第一周：不能看见的神

经文：诗一０四１－１３

金句：神是个灵，所以拜他的，必须用心灵和诚实拜他。(约四２４)

------------------------------------------------------------

    你很想看见神么？圣经却说从来没有人看见过神。为什么我们不能看见神？我们不能看见神，因为他是个灵。灵是看不见的。灵是什么？

    神造你的时候，给了你身体和灵魂。你的灵住在你的身体里。其实，你的灵才是真正的你。住在你里面的灵能听声音，能思想，也能爱人。你的灵使你喜乐，使你欢笑；有时也会使你忧伤和流泪。没有人能看见你的灵，你却知道它住在你里面。

  神是个灵，他没有身体，所以我们看不见他。他能看，能听，也爱我们；虽然我们看不见他，他却看见我们，听见我们的声音，更是远超过我们所看见，所听见的。

  此外，还有一个理由去说明为何我们不能看见神。因为神是极其荣耀，完全圣洁，满有荣光。

    圣经中提及一个人，名叫摩西。摩西是神的好朋友，神又常与他谈话。但摩西却从未见过神。

    一天，摩西在山上对神说：「求你显出你的荣耀给我看。」神却回答说：「没有人见了我的面仍能存活。不过，我会将你藏在盘石缝里，从你旁边走过。」神只能让摩西看见他少许的荣耀。

    当摩西下山时，他的脸面因看见神的荣光而发光。以致百姓害怕接近他。(出卅三１７－２３)神的荣光太大，人无法忍受他的荣光。正如，我们无法忍受灿烂的太阳，不然，眼睛会受伤。神的荣耀比太阳光还强得多呢！其实，我们不能看见神是为我们的好处。

    阳光和星宿已述说了神的荣耀。假如我们看过他，或他部份的荣美，我们都会很惧怕。我们甚至不能存活！

-----------------------------------------------------------

祷告：荣耀的神，帮助我们多赞美你，洁净我们，使我们不犯罪，也不害怕你。阿们。

问题1.人为什么不能看见神？

    2.摩西曾经见过神的什么？

    3.我们如何得知神有多么的荣耀？

上一章　下一章


第二周：向人说话的神

经文：撒上三１０，１１，１９－２０

金句：我将你的话藏在心里，免得我得罪你。(诗篇一一九１１)

------------------------------------------------------------

    祷告就是与神交谈。我们闭上眼睛，就会想及神，又跟他说话。我们也知道他会听我们的。可是，神会向我们说话吗？我们能听见他的声音吗？很久以前，神曾向小撒母耳说话；也向很多人说话。

    今日，他会向你和我说话吗？会。他会向我们说话，他会用许多种方法向我们说话。他往往会藉圣经向我们说话。

    昔日，神向人说话后，就吩咐他们把他的话记录下来，成为一本大书，叫做圣经。圣经就是神的话。神把圣经留给我们。圣经虽在许多年前写成，直到今天，我们还要读圣经，因为神要藉圣经向你和我说话。

    神就在我们读圣经时与我们说话。传道人讲解圣经时，也就是神向我们说话。爸爸妈妈读圣经给我们听时，神也向我们说话。主日学老师讲解圣经时，神亦向我们说话。

    世界上有很多，很多的书，圣经却是最奇妙的一本。神就是借着圣经向我们说话。我们爱读圣经，因为要听神对我们所说的话。

    神又用一种非常特别的方法向我们说话，就是差他的儿子耶稣来到世上。耶稣所说的话，也都记在圣经里。

    神也会借着他的灵，在我们心里微声向我们说话。圣灵会用微小的声音叫我们不要顽皮。有时，正当我们祷告时，圣灵也微声向我们说话，告诉我们神听祷告。

    虽然我们不能像撒母耳那样，能亲耳听见神的声音，但神会用种种方法向我说话呢！

-----------------------------------------------------------

祷告：神阿，求你用你的话教导我们。教我们听你的教训。阿们。

问题：1.为什么神要将昔日对人说的话记录起来？

      2.神借着什么人，以及如何帮助我们听见神的话？

      3.神又如何借着圣灵向我们说话？


第三周：人心渴求的神

经文：诗一０五１－４

金句：你们亲近神，神就必亲近你们。(雅四８)

------------------------------------------------------------

    你见过小孩子依偎在妈妈的怀里吗？小朋友需要妈妈。他需要妈妈的爱，需要妈妈的照顾。同样，我们的心也需要神。我们需要神的爱，需要神的看顾。

    你有举头望天，观看天的广大吗？环烧我们的世界也很大，而我们很渺小；就算大人也很渺小。大人和小孩都需要神。

    我们心里都有一个渴求神的微小声音。这微小声音告诉我们有一位真神。全人类的心里都有这微小的声音，告诉他们有一位真神。

    但我们不能看见神。我们可以不断寻找，到处寻索，我们仍不能看见神。有些人看见太阳早晨出来了，他们就认为太阳是神。他们看见太阳越升越高，能发热，使我们温暖，又使花草树木生长。所以他们就说：「太阳是我们的神。」他们更向太阳祷告。可惜太阳不是神，它不会听我们的祷告。

    又有人以为星星是神。因为星星很美丽，在夜里闪闪发光。这些人就向星星祷。可惜星星不会听祷告，也不会供应人的需要。

    很久以前，人就开始造很多偶像。这些偶像有用木，石或金，银造成的。他们向这些用人手所造的偶像祷告；但是没有一个偶像会听他们的祷告，帮助他们。直到今天，世界上还有不少人向偶像祷告。他们未曾认识真神。有人说：「世上没有真神。」他们从不祷告！但在他内心的深处有微小声音说：「确实有一位真神。」这位真神极其伟大，奇妙，我们要爱他，多与他亲近。

-----------------------------------------------------------

祷告：天上的神，我感谢你，因你听我们的祷告；求你帮助我们多认识你，爱你更深。阿们。

问题1.我们内心深处微小的声音告诉我们什么？

    2.为什么太阳，星星不能成为我们的神？

    3.真神如何待世人？我们又当如何待真神？


第四周：三位一体的神

经文：太廿八１６－２０

金句：耶和华本为大，该受大赞美。(诗一四五３)

------------------------------------------------------------

    神太伟大。我们不能完全了解他，明白他。

    圣经告诉我们，神是一位。他是独一的真神，神有三个位格，却联为一体。这不是一件容易明白的事。圣经提及圣父，圣子，圣灵，来说明神三个不同的位格。

    圣父是在天上的。圣子是耶稣。耶稣以人的样式来到这世界。圣诞节就是记念他的降生。圣灵是从神那里降下来与耶稣同在的。耶稣受水礼时，圣灵就降在他身上。耶稣升天后，圣灵再降下来，住在信徒的心里。

    有一个人名叫约翰，他是替人施洗的，所以人称他为施洗约翰。一天，耶稣来到约翰那里，要受他的洗。

    约翰和耶稣一同下到水里。当耶稣受了洗，从水里上来的时候，约翰看见一件非常奇妙的事。天忽然开了，神的灵仿佛鸽子降下，落在他身上。从天上有声音说：“这是我的爱子，我所喜悦的。”

    这件事给我们看见了神是有三个位格。圣子受洗，圣灵降下，圣父从天上向他说话。这确是三位一体的真神。

    圣父，圣子，圣灵，各有不同的功能，却是合而为一的真神。不是三位神，而是一位。当主耶稣升天时，他就差派圣灵进入每一位信徒心中。

    我们敬拜的神是三位一体的。主说：「我与父原是一体。」若主耶稣不是神，他就不能成为我们的救主。

    当有人一要接受水礼，一定要奉圣父，圣子，圣灵的名，因为神是三位一体的。

-----------------------------------------------------------

祷告：天父，我们要赞美你的伟大。主耶稣，谢谢你降世为人的救主。圣灵，恳求你与感动我们，使我们成为神的儿女。阿们。

思想1.三位一体的神如何显示自己？

    2.为什么圣父﹑圣子和圣灵不是三位神？

    3.我们要奉什么的名洗礼？为什么？


第五周：你要常思念神

经文：罗八３３－３９

金句：坚心倚赖你的，你必保守他十分平安，因为他倚靠你。(赛廿六３)

------------------------------------------------------------

    你听过牧童大卫的故事吗？圣经告诉我们，他是替父亲看羊的。

    大卫要带领羊群到遥远的地方吃草，有时要在高山深谷中看守羊群，又要带领羊群到安歇的水边喝水，更要保护它们，免受大熊或狮子的伤害。

    羊群在水边休息时，大卫就弹琴唱歌自乐。他写了许多美丽的诗歌赞美神，述说神的奇妙。

    大卫常常思念神。当他在野地牧羊，看见美丽的花草树木，听见小鸟唱出悦耳的歌声，叫他晓得神创造的奇妙和美丽。

    晚上，羊群返回羊栏，他卧在草地上观看天上众星星，就想到神的伟大，崇高和圣洁。

    大卫常常想念神，所以他能成为神所重用的人。神也非常爱大卫。

    我们应该每天都想念神，时刻想念他。我们无论做什么，或玩耍或工作，都要想念神，讨神的喜悦。使我们的救主耶稣欢喜。这样，我们就能成为神所爱的儿女。

    我们玩耍时想到神，就不敢自私，与人相争，发脾气等，反而会相亲相爱，和睦共处。我们工作时想到神，工作就会做得起劲。总要记得，天上的父神，并主耶稣基督都很爱我们。

    如果常常想念神，我们怎会再顽皮呢？怎会不听话呢？晚上也就不会怕黑了！

    基督徒应该常常想念神，唱诗赞美神。神既是这样爱我们，我们应满心喜乐。

    使徒保罗说：“我活着就是基督。”因为主的受充满他的心思意念，他一生就为主而活。所以，无论我们处于什么困难的环境都不害怕，因为主耶稣住在我们的里面，成为我们生活的力量。

-----------------------------------------------------------

祷告：亲爱的天父，我们越多思想你，就越像你；帮助我们常常想到你的恩典和慈爱。感谢主耶稣。阿们。

问题1.大卫常常恩想神什么？

    2.保罗如何一生为主而活？

    3.为什么我们想念神时，就会快乐？


第六周：无所不知的神

经文：诗一三九１－１０

金句：我坐下我起来，你都晓得；你从远处知道我的意念。(诗一三九２)

------------------------------------------------------------

    小朋友长大了都要上学，他们要学习，学校里可以学到许多东西。可是神不需要上学，他不必学习，就知道所有的事。

    神所知道的东西，是我们不知道的。他知道天上有多少星星，他也知道它们的名字。

    神所知道的东西是我们看不见的。他知道大树的根在地里怎样延伸，又怎样吸收水份，经过树枝送到每片小叶去。

    神知道在黑暗中的一切，就是在最黑暗的夜里，神还能看见你。神也知道我们的心。我们所想的，就是最秘密的事，神都知道。

    圣经中有一个最伟大的皇帝，名叫尼布甲尼撒。一晚，他作了一个奇怪的，梦醒过来后，却把梦忘记了。因此他很不开心。

    王请了许多聪明有学问的人来，说：“请你们把梦解给我听。”可是他们不知道王作了什么梦，怎能解梦呢？因此王非常恼怒。

    王的聪明人中，有一个叫但以理的，说：“我去求问神，王所作的梦是什么。”因为但以理明白，神知道所有的秘密，也知道在黑暗中所发生的事，他一定知道王的梦。但以理祷告神，神就把王的梦告诉他。但以理就去为王解梦。

    其实，任何事情神都知道。我们可以计划明天去玩，或明天上学校去。可是我们不能肯定明天到底能成什么？只有神才能确定发生在明天的事，后天的事，甚至明年的事。

    神是伟大的，因为无论什么事，他都知道。

-----------------------------------------------------------

祷告：主阿！感谢你，因为你知道万事。当我顽皮时，你知道我的心；当我听话时，你也知道我的意念；求天父帮助我，因耶稣这样的爱我，我愿做个好孩子。阿们。

问题1.神知道我们什么事？

    2.为什么神能够知道任何的事？

    3.但以理如何能够知道王忘记的梦？


第七周：无所不在的神

经文：诗九十五１－６

金句：耶和华说，人岂能在隐密处藏身，使我看不见他呢！耶和华说，我岂不充满天地么！　　　　　　　　　　　　(耶廿三２４)

------------------------------------------------------------

    神是无所不在的！

    虽然我们看不见神，但他确实能够同时在这里，天在那里。他可以很靠近我们身边，却仍高高的在天上，同时还可以远在地球的另一边。

    因为他是神，也是一个灵，所以他能同时在许多地方。神实在很伟大！

    圣经中有一个年轻的妇人，名叫夏甲。她是个婢女，亚伯拉罕的妻撒拉是她的主母。一天，夏甲逃走了，因为主母虐待她。夏甲逃得很远，来到一个陌生的野地里，她想，不会再有人爱她，也没有人肯照顾她。她非常难过，独自坐在一个井旁。

    可是她并不孤单，因为神在那里。神知道她的困难，也知道她心中的忧伤，因为神爱她。

    忽然，夏甲听到神向她说话！神说：“夏甲，回到你主母那里去，按她所吩咐的去行。我会看顾你。”夏甲非常希奇！她想：“神怎么会在这里看见我，我以为他不知道我在这里。”

    夏甲很高兴，听从神的吩咐，回到她主母那里，神也看顾她。神看见了夏甲，又知道她的忧伤，孤单，因此夏甲就得了安慰。

    当我们想到神是无所不在的，我们会很快乐。他既然看见我们，我们就不会孤单了。晚上，你睡觉的时候，神与你同在。虽然房间很黑，你都不用怕。白天你独自上学，也不会孤单，因为神与你同在。当你想到神与你在一起，你会感到快乐吗？

    当你想到神的无所不在，你也要小心。

    当你现耍时，神在那里。他看见你所行的事，听见你所说的话。当我们知道神在那里，就要小心的说话和行事，来讨他欢喜。

    其实，仔细想一想，神的无所不在是一件很奇妙的事。你不能同时在两个地方，如果你在家，就不能在学校里；如果你在房子里，就不能在草地上。无所不在的神，他在高天，也在我身边；神是一位奇妙的神。

-----------------------------------------------------------

祷告：神阿！想到你常与我们同在，我们心里就很快乐。帮助我们记得你总在我们身边，看顾我们。感谢主。阿们。

问题1.为什么神是能够无所不在？

    2.无所不在的神如何帮助夏甲？

    3.神既是无所不在，我们就当小心什么？


第八周：无所不能的神

经文：但四３４－３７

金句：他都凭自己的意旨行事；无人能拦住他手。(但四３５)

------------------------------------------------------------

    国王都是很有势力的！他有权力统管百姓，也有许多能为他为他打仗的战士。

    尼布甲尼撒王大势力，他有许多臣仆。他命令臣仆作什么，他们一定要听从。尼布甲尼撒王也有强大的军队，他的战士既勇敢又强壮，绝对服从王的差派。尼布甲尼撒王征服了许多国家，渐渐成为一个大国。他实在是一个伟大的王。

    尼布甲尼撒王造了一座美丽的城叫巴比伦，内有皇宫和花园。天下从来没有那么美丽的一座城，全是用雪亮的大理石和闪闪发光的黄金造成的。

    一天，尼布甲尼撒王在他美丽的皇宫里散步，他又骄傲，又高兴，看到这美丽的巴比伦城就说：“我是多伟大的王啊！因为我大有权能，就能造这美丽的城。”

    忽然，他听见有声音从天上说：“尼布甲尼撒王阿！你的国位离开你了，你要被赶出皇宫，住在野地里，如同野兽一样。”

    这事真的发生。尼布甲尼撒王被赶出皇宫，住在野地里，像野兽一样。

    有一天，尼布甲尼撒在野地里行走，他抬头望天，想到神的伟大，就赞美神说：“神是万王之王，他按自己的旨意行事。”尼布甲尼撒开始知道自己是微小的，神是伟大的。过了不久，神使尼布甲尼撒变回人形，重登王位。

    尼布甲尼撒是一个伟大，又有能力的王。然而与神比较他仍是极其微小。神是全能的。神创造了天地。他说有，一切都有了；这一切也都在他的权下。同时，神也统管世上各国各王，他也管理天上的一切。

    神是全人类的王，我们只是他手所造的。正如尼布甲尼撒王后来所说的话：“世上所有的人都算不得什么。”惟有神是全能的。

-----------------------------------------------------------

祷告：全能的神，你是何伟大，我们实在太微小。感谢你爱我们，看顾我们。求你使我们不骄傲。你是管理万有的，我们也是属于你的，让我们永远赞美你。阿们。

问题1.为什么尼布甲尼撒王会变得像野兽一样？

    2.尼布甲尼撒王因此认识到神什么？

    3.尼布甲尼撒王如何称赞神的行事？


第九周：全然圣洁的神

经文：诗九十九

金句：圣哉，圣哉，圣哉，万军之耶和华，他的荣光充满全地。(赛六３)

------------------------------------------------------------

    以赛亚是一位属神的大先知。神时常与以赛亚说话。他吩咐以赛亚去告诉他的百姓说，一位奇妙的救主要来。

    一天，神在异象中对以赛亚说话。以赛亚看见耶和华高高的坐在宝座上，他的外袍遮满圣殿。在他以上有撒拉弗。撒拉弗就是光亮的天使。

    以赛亚看见每一个撒拉弗有六个翅膀，两个翅遮脸，两个遮脚，两个飞翔。这些撒拉斗互相呼喊：“圣哉！圣哉！圣古！万军之耶和华，他的荣光充满全地。”

    以赛亚看见这异象，非常害怕。这异象叫他认识神是圣洁的。

    圣洁是什么？当圣经告诉我们，神是圣洁的，到底有何含义？你记得摩西的故事吗？神使摩西看见他少许的荣耀，他脸上就发光如太阳。这亮光就是神的圣洁。

    然而神的圣洁不只是发亮光。神是洁净的，没有罪的，公义的，荣耀的，完全良善的。犯罪的人不能接近他，因为他是极其圣洁的。

    我们不可能完全了解神的圣洁。天使看见了神的圣洁，就昼夜赞美他，歌颂他，事奉他。甚实，天使也是圣洁的，他们没有犯罪。但神比天使更圣洁，因此撒拉弗要遮住他们的脸和脚，称神为万军之耶和华。

    既然有罪的人不能亲近神，我们怎能到神那里去呢？想到自己的罪又想到神的圣洁，我们悉敢去见神呢！假如真能看见他的圣洁，恐怕我们连向他祷告都不敢了。

    然而，神喜欢我们亲近他，他待我们实在太好了！他告诉以赛亚不要害怕，他也告诉我们不要害怕。圣经说，我们奉耶稣的名，就能到他那里去。耶稣是圣洁的，他也是神。他按手在小孩子身上，要带他们到父神那里去。今天我们奉主耶稣为我们的罪而死在十字架，他洁净我们。所以我们可以亲近这位圣洁的神。

-----------------------------------------------------------

祷告：圣洁的神，我们的主阿！你高高在上，天使向你歌唱，万物都听从你，我们更当要赞美你。感谢神，我们可以奉主耶稣的名，毫无惧怕到你面前来，求你赦免我们各样的罪，帮助我们成为圣洁。阿们。

思想1.神是如何的圣洁？

    2.为什么罪人不能到圣洁的神那里去？

    3.圣洁的神喜欢人做什么？


第十周：美丽的世界

经文：诗十九１－１７

金句：起初神创造天地。(创一１)

------------------------------------------------------------

    今天，你有遇见新奇的东西吗？

    若你仔细的看四周，一定会看见一些新奇的东西。实在有很多新奇的东西环绕着我们。

    有时，白云在蔚蓝的天空中飘过，好象美丽的船只。这些白云是由小小的水点造成的。晚上，灿烂的星星在空中闪闪发光——其数无法数点。

    地上有芬香的花朵，青翠的树木，和美艳的蝴蝶，各种各类的蚂蚁忙着挖洞；又有雄壮的野兽，活跃的白兔和松鼠在林中；更有飞鸟不停歌唱，努力的筑巢。阿！这世界实在很美丽！

    这美丽的世界是那里来的？圣经告诉我们，这一切都是神造的。神起初就创造天地。

    起初，没有天空，没有这又圆又大的世界，没有白云，没有飞鸟，没有花草，更没有人。那时，只有神。他是自有永有的。一天，他开始创造这奇妙的世界。

    首先，神创造天和地。天和地都是一片黑暗。

    神说：“要有光。就有了光。”

    神就是光，他造光在世上，使我们能认识他，又使我们看见和享受他所造的一切。

    神造空气，天空，和天空中的飞鸟。

    神造海洋，湖沼，河流和水中的鱼儿。

    神造大山和小丘，树木和花草，昆虫和动物。神说有就有！神所造的一切都甚好。神真伟大！

-----------------------------------------------------------

祷告：神啊！世上万物都彰显你的伟大，日月星辰述说你的荣耀，飞鸟花草赞美你的奇妙。我们为你所创造的一切而感谢你。阿们。

问题1.神为人类创造了什么样的世界？

    2. 神如何看待他所创造天地万物？

    3.想想，为什么神先照光？

-------------------------------------------

附：根据创世记第一章列出神每天的创造。

-------------------------------------------

第一天：____________________________________

第二天：____________________________________

第三天：____________________________________

第四天：____________________________________

第五天：____________________________________

第六天：____________________________________

第七天：____________________________________


第十一周：神造男造女

经文：创一２６－２８；二７－８

金句：神就照着自己的形像造人。(创一２７)

------------------------------------------------------------

    世界上有许多人，有男人和女人，有男孩和女孩；而且有红，黄，黑，白，棕，不同种族的人。他们从那里来的呢？

  圣经告诉我们，他们都是神造的。

    起初，神造了美丽的伊甸园后，神就造了一个人。神用尘土造人，他有强壮的体格；有手有脚，有一个奇妙的头，头上有眼睛，耳朵和嘴巴；又有一个会跳动的心。会思想的脑。然后神将生气吹进去，使他成为一个有灵的活人。神给人有永远长存的灵魂。神是按照他自己的形像造的。人与动物大有分别。神就给那人起名叫亚当。

    神又造了一个女人。神使亚当沉睡；从他身上取下一条肋骨，造成一个女人。

    亚当醒来后，神将这美丽的女人给他做妻子。亚当替她取名叫夏娃。他们生活在一起，非常愉快。因为他们没有犯罪，又有驯良的动物作伴，真是太美好了。

    神造亚当和夏娃，使他们能生养孩子。神要看见地上有更多的人来赞美神，感谢神。

    后来亚当和夏娃生了第一个男孩子，给他取名叫该隐。他们继续又生了很多孩子，有男有女。

    孩子渐渐长大，结婚，又生养了不少孩子。不久，地上的人日渐增多。

    世上所有的人类都是亚当和夏娃的子孙。亚当是人类第一位父亲，夏娃是人类第一位母亲。

    神所造的人是万物中最奇妙的。因为是按照神的形像造的，而且有神的灵气吹在人里面。神赐给人一个会思想的头脑，又会学习，又能明白世人的一切事。人还能认识神。神为人造一颗洁净的心，是没有罪的。神又赐人智能，能治理所有的动物和植物。神造的人成为万物之灵。

-----------------------------------------------------------

祷告：天上的父，我们属于你，因我们是你造的。感谢你为我们造了奇妙的身体，给我们心思意念，使我们能认识你。又使我们的灵魂可以永远活着。求你使我们活着为你。阿们。

思想1.人的创造与动物的创造有什么不同？

    2.为什么神要按自己的形像创造人？

    3.神如何安顿亚当和夏娃？


第十二周：美善安排

经文：太廿七２７－３１

金句：万世之王阿，你的道途义哉，诚哉。(启十五３)

------------------------------------------------------------

    我们知道神是伟大的，全能的，在他没有难成的事，因为他统管万有。有人说如果神是全能的，他为什么让我生病？使我忧伤？又要遭遇困难？

    其实，我们应该相信无论是病痛，悲伤或是遭遇困难，神总是爱我们的。他为我们所作的都是最好的。虽然当时我们看不见有什么好处，但事情过后，我们会发觉，他所作的都是对我们有益的。

    圣经记戴：在埃及有一个可怜的母亲，要把自己刚生下来的孩子丢进河里，因恶毒的法老王定了一条律法，要将所有以色列的男婴丢进河里淹死。

    这位母亲非常爱她的孩子，不肯把孩子丢在河里。因为这实在太残忍了！可是她又不敢把孩子留在家里。这问题怎么解决呢？

    一天，这孩子的妈妈用河边的芦苇细心地编织了一个小篮子。样子像只小船，它会漏水。她把孩子放在篮子里，带到河边去。孩子的姐姐米利暗也和她一同去。妈妈把篮子放在芦苇中，便不会随水漂去。她知道法老王的女儿会到河边去。

    于是就对孩子的姐姐说：“小心看守，看公主发现篮子里的婴孩时的反应。”

    公主来到河边洗澡时看见那篮子，就差一个宫女把它取来。宫女把篮子带到公主面前。打开后，发现里面躺着一个俊美的男婴。那婴孩哭起来！

    公主心里非常的难过，不肯把婴孩丢在河里淹死，反而差米利暗去找人照顾这孩子。米利暗就去把母亲找来。当然，母亲的照顾是最妥善的！

    这妈妈何等高兴！她的孩子不会被淹死！因为公主应许抚养这孩子。公主给这婴孩起叫摩西。

    摩西长大了，公主称他为自己的儿子。他就住在皇宫里，学了埃及人一切的学问。他不是如隶，像他的同胞一样，却成为一个又强壮又聪明的人。

    后来神呼召摩西。神要用摩西，把他的百姓(以色列人)从埃及地领出来。摩西能成为以色列人的领袖，因他既有才干又有学问。

    这样看来，这位可怜的母亲的困难变为美好－－对她，对婴孩，对神的百姓都有好处！摩西被神大用，带领整个以色列百姓离开埃及，进入迦南美地。神所作的都是最好的！

-----------------------------------------------------------

祷告：亲爱的天父，帮助我们信靠你。因为你总是把最好的赐给我们，在们遭遇难处的时候，帮助我们靠你得着喜乐。阿们。

思想1.我们遭遇困难时，应当相信神什么？

    2.为什么摩西的母亲和家人十分可怜？

    3.神如何解决摩西母亲的问题？


第十三周：都当赞美神

经文：诗一百五十

金句：愿天和地，洋海，和其中一切的动物，都赞美他。(诗六十九３４)

------------------------------------------------------------

    为什么神要造我们？并不是因为觉得孤单；神从不感到孤单。

    神造我们，是要我们称颂他，他造了这美丽的世界，赐给人类居住，使人类可以像他一样，平安快乐；又因他的大能和良善，人要赞美他。

    神的创造是何等奇妙，他所造的都甚美好。所以这些东西要赞美他，述说他的奇妙，表彰他的美丽。

    夜间，天上的星星闪闪发光地赞美神。白天的太阳也照出亮光，彰颢神的荣耀。

    小鸟向神唱歌，它们述说在神里面的喜乐，因为神时时看顾它们。

    风吹在海面，激起浪花，这又说明了神是大有能力的。

    树木，花草，蝴蝶，蚂蚁，小鹿，猛狮，雨点，雪花，都教我们看见这位神是非常奇妙的。神告这么多的东西，是要得着它们的赞美。

    看了神所造的一切，就知道他是多么伟大的一位神；让我们赞美他说：你真伟大。甚实我们比花草，星星，更会赞美神；因为我们能认识他和爱他。看到他所造的一切，就会从心里唱出：你真伟大。我们可以用诗歌来赞美神。

    因他为我们所造的好东西，我们要用感谢的心去赞美他。我们的内心也真正充满了喜乐。

    我们可以用祷告来赞美神。因为我们爱他，时刻需要他。我们的赞美是永不止息的，因为神又良善又伟大。

-----------------------------------------------------------

祷告：天上的神阿！你所造的万物，称颂你的伟大，大家都要赞美你，我们也要赞美你。求主使我们从心里唱诗歌颂你。阿们。

思想1.为什么神要造世界和我们？

    2.美丽的世界当如何赞美神？

    3.我们也应当用什么赞美神？


第十四周：罪进入世界

经文：创三１－１０

金句：凡是犯罪的，就是违背律法。违背律法就是罪。(约壹三４)

------------------------------------------------------------

    神所创造的世界原是非常美好的。第一对夫妇也很快乐。可是，今天的世界就不大美好，人也不大快乐。到处都有病痛，忧伤；到处都有憎恨，恼怒。人都是自私，残忍，好争斗，打斗的。

    这是什么缘故呢？都是因为罪。罪一来到，就败坏了神所创造的世界。罪怎样会进入这世界呢？

    神的仇敌，叫做撒但。他恨神，他还要每一个人都恨神，不听从神的话，且常说谎。

    亚当和夏姓住在神所造的花园里，非常快乐。神爱他们，也要他们爱神，听神的话。所以就对亚当和夏姓说：“园中各样树上的果子，你们可以随意吃，惟有园当中那棵树上的果子，你们不可吃。因为吃的日子，必定死。”他们要顺从神的吩咐，以表示爱神。

    可是撒但却来对夏娃说：“吃了那棵树上的果子，你们不一定死，反而会像神一样，能知道善和恶。”夏娃相信了撒但的话，不但自己吃了那果子，也拿给亚当吃。亚当和夏娃违背了神，成为罪人。

    虽然神说过：“你吃那果子的日子必定死。”可是亚当和夏娃吃后，当时并没有死；而且活了好多年。然而，他们真正的生活是与神分离的。以前是很愉快的过着与神同在的生活，现在犯了罪，与分离了，就过着痛苦的生活。

    神常到花园中与亚当和夏娃同行，谈心。但他们吃了那果子后，他们就惧怕神，自己感觉羞耻，设法躲避神。因为神是圣洁的，没有罪的。犯罪的人不能亲近他，乃因所犯罪而要受刑罚。他们要遭受忧伤，病痛和死亡。

    亚当和夏娃被赶出美丽的花园，他们不配再住在里面，却要劳苦工作，才得温饱。

    亚当和夏娃犯罪后，遭过许多不愉快的事。最痛苦就是他们必须与神分离。他们不敢再亲近神，他们惧怕他。从此以后，世人都惧怕神。因为人人都犯了罪，亏缺了神的荣耀。

    可是慈爱的神仍为亚当和夏娃作了一件奇妙的事－－应许救主降生，拯救人类，赦免人的罪，使人不再惧怕且能回到神那里，得称为神的儿女。

-----------------------------------------------------------

祷告：父阿！你知道撒但要我们犯罪，不听从你，好象亚当和夏娃一样。求你帮励我们，赦免我们的罪，使我们可以亲近你。阿们。

思想1.为什么世人会犯罪后？

    2.比较世人犯罪前后的生活，有什么不同？

    3.慈爱的神为犯罪的人做了什么？


第十五周：罪是什么？

经文：约壹一８－１０

金句：我们都如羊走迷，各人偏行己路。(赛五十三６)

------------------------------------------------------------

    你发过脾气么？

    小朋友都会发脾气。甚至婴孩也会发脾气，大人亦会发脾气。

   发脾气不对吗？当然，因为发脾气是罪。

    你知道什么是罪？神要我们做的，我们不去做，那就是罪。神既造了我们，我们就是属于他的，应该按照他的吩咐去行。我们应当爱神，永远顺服。我们应当爱神，因神先爱我们。

    亚当和夏娃犯罪，得罪神，因为他们违背神，吃了禁果。罪既来了，就败坏神所造的美丽世界，也使工当和夏娃角落。他们容撒但进入心中，就成了罪人，常常不听从神的吩咐。

    亚当和夏娃生儿养女，他们也成了罪人。婴孩生下来就有罪，所以婴孩也会发脾气。这是多么可惜阿！

    神要我们作的，我们不去作，那就是罪。

    神要我们不作的，我们反去作，这也是罪。

    很多时候，我们不愿意顺服神，而想发脾气。

    亚当和夏娃犯罪后，神本可以不爱他们；我们成了罪人，神也可以不爱我们。

    然而神是慈爱的，他没有撇弃亚当和夏娃，甚至在他们痛苦，忧伤中，仍旧爱他们。神看顾亚当和夏娃，又给他们一个奇妙的应许，你记得吗？神要差一位救主，除去他们的罪。

    神不喜欢小朋友发脾气，但他并不因此不爱我们。神恨恶罪，但他爱罪人。他极爱你，甚至差他的独生子耶稣基督作我们的救主，除去你我的罪。因此，我们应当爱神。

    如果我们真爱他，我们就不要犯罪。他待我们实在太好了。

-----------------------------------------------------------

祷告：主耶稣，感谢你，因为你爱我们。即使我们顽皮，你仍爱你们，求你赦免我今日所犯的过错。帮助我爱你更深。阿们。

思想1.罪是什么？

    2.为什么人一出生就是罪人？如何知道？

    3.慈爱的神如何对待罪人？


第十六周：神赐下律法

经文：出十九１６－１９

金句：耶和华是大而可畏的神。(申七２１)

------------------------------------------------------------

    人是神造的。全人类都属于神，我属于神，你也属于神；我们每一个都属于神，因为我们是他造的。因此，我们必须为神而活，讨神欢喜，行他所喜悦的事。

    神教导我们应怎样生活，于是赐下他的律法。这律法告诉我们神的儿女应有的样式，什么是应该做的，什么是不应该做的。

    很久以前，神将十诫赐给他的子民以色列。

    以色列人住在旷野，又塔帐棚在西乃山附近。摩西是以色列人的领袖，曾带领他们出埃及。

    一天，神对摩西说：“你要吩咐以色列民准备自己，他们必须洗净身体和衣服，在三天之内，我要下到西乃山顶对他们说话。”

    神从未下来向百姓说话。这是一件非常的事。以色列人非常着急，等待神的降临。他们都忙着洗帐幕身体和衣服。

    第三天的清早，他们都从自己的帐幕望向西乃山顶，见有一朵黑色的云彩，听见雷声，又看见电光闪闪。

    摩西对百姓说：“一同齐集在山脚。”

    神在火和烟中降下来，遍山大大的震动。百姓非常惊怕。他们亲眼看见神的伟大，又听见神的声音，说：“我是耶和华你的神。

    1.除了我以外，你不可有别的神。

    2.不可为自己雕刻偶像。

    3.不可妄称耶和华你神的名。

    4.当记念安息日，守为圣日。

    5.当孝敬父母。

    6.不可杀人。

    7.不可奸淫。

    8.不可偷盗。

    9.不可作假见证陷害人。

    10.不可有贪心。

    这就神在西乃山上所赐的十诫。神的声音像雷轰。百姓看见闪电，听见角声，山上又有冒烟，于是都惧怕起来。摩西对他们说：“不要惧怕，神要你们知道他的伟大，又要你们听从他。”

    百姓都答应说：“我们愿意照神的吩咐行。”

------------------------------------------------------------

祷告：亲爱的父神，我们愿意遵行你的律法。我们也要为你而活。帮助我们，在我们每天工作和游戏的时候，都不会得罪你。阿们。

思想1.为什么神要赐下律法？

    2.神要人如何领受律法？

    3.神赐下什么样的律法？


第十七周：人违背律法

经文：诗一百三十

金句：并没有行善的，连一个也没有。(诗五十三３)

------------------------------------------------------------

    谁都愿意作好孩子。当你乖时，你会很快乐。但当你顽皮时，你就会不开心。爸爸会不开心，妈妈会不开心，连你自己也不开心。

    为什么你不作个好孩子？

    也许你很想做个好孩子，可是实在太难，甚至连大人也不容易办得到。

    为什么那么难呢？因为我们有罪。

    你记得亚当和夏娃的故事吗？撒但引诱夏娃，叫她不要听从神。夏娃就背叛神，吃了神所吩咐不可吃的果子。这样，罪就进入世界，

败坏了神的创造。现在人人心里都有罪。小朋友的心里有罪，大人的心里也有罪。

    为什么神要造我们呢？神造我们，是要我们爱他，赞美他，为他而活。如果我们爱他，听从他，我们就会快乐。

    可是罪在我们心里搅乱我们，使我们不听从神，爱发怒，自私，欺骗，爱玩耍过于爱我们的神。

    神的律法是要我们让他居首位，但我们却以自己为首。

    神的律法要我们彼此相爱，但我们自私自利。

    自私是不好的，说谎，欺骗，偷窃，不听从父母，都是不好的。这些不好的东西都留在我们心底的深处，不好的思想也是从这里而出。我们不愿意作神要我们作的事，也不肯听从父母的话，而专作自己想作的事了。当罪进入我们心中，撒但就在我们心里作怪，引诱我们犯罪，像引诱夏姓一样。

    求主帮助，提醒我们，使我们不致于犯罪，不听从神的律法。

-----------------------------------------------------------

祷告：神阿！求你给我们一个清洁的心，使我可以为你而活。没有你，我不能做好，因为我心里充满罪恶，帮助我听从你的话。求神听我的祷告。阿们。

思想1.我们为什么需要做个好孩子？

    2.什么使我们很难做个好孩子？

    3.神如何帮助我们做个好孩子？


第十八周：人受罪刑罚

经文：创八６－１６

金句：罪的工价乃是死。(罗六２３)

------------------------------------------------------------

    为什么父母要处罚我们呢？

    当你顽皮不听话时会受罚，妈妈罚你是应该的。因为顽皮就要罚，而父母也藉责罚来教导我们，使我们不再顽皮，不再做错，我们就会长进。同时，刑罚也会帮助我们学习如何讨神的欢喜。

    因为神是圣洁的，神是完全无罪的，他是圣洁善良的。神也要我们好象他一样圣洁和善良。他不要我们做错犯罪，做错了神会刑罚我们。我们若不听从父母，得罪他们，也就是得罪了神，因为神要我们孝敬父母。

    罪恶是败坏的。自从亚当和夏娃犯罪，罪就进入世界，以后犯罪的事越来越多，人心也就越残忍险恶了。神恩待他所造的人，没有立即刑罚他们。耐心等候，盼望他们回转心意归向神，事奉神。

    但有一天神从天上观望，看见只有一家人真心诚实事奉神，那就是挪亚一家。其它的人都犯罪作恶，糟蹋神所造的美丽世界。因此，神说：“我要毁灭这世界，除去一切的罪恶。”

    神告诉挪亚，他要用洪水来灭世界。所以他吩咐挪亚造方舟－－一只大船。它像一座房子，分有三层，有窗有门。挪亚与儿子就去造方舟，也去告诉邻居，可是没有人相信洪水会毁灭世界。

    最后方舟造好子，挪亚一家和神要拯救的动物，都进了方舟。然后洪水降下，遮盖全地。所有可恶的人，都淹死了。惟有在方舟里的挪亚一家得救。这确是非常可怕的刑罚。

    圣经说，罪会带来可怕的刑罚。你我犯了罪，也是一样。圣经又说，罪人若不回转归向神，就必永远灭亡。

    神用洪水毁减世界时，救了挪亚一家。因为神是慈爱的。神告诉挪亚得救的途径。同样，神也告诉我们得救的途径。他说，惟有相信救主耶稣，我们就能得救；否则要受可怕的刑罚。因为罪的工价就是死。

-----------------------------------------------------------

祷告：圣洁的神，我们心里充满罪恶，该受刑罚，正像挪亚时代的恶人一样。但你怜悯我们，赦免我们的罪，我们感谢你。阿们。

思想1.神透过父母刑罚我们是为了什么？

    2.为什么神没有刑罚挪亚一家？

    3.今天，我们罪人当如何免受罪的刑罚？


第十九周：赐下独生子

经文：路二８－１８

金句：惟有神的恩赐，在我们的主基督耶稣里，乃是永生。罗六２３

------------------------------------------------------------

    我们都是罪人，也应该受刑罚。神要刑罚我们是对的，因为犯罪的必要受刑罚。

    神不愿音刑罚我们。神是圣洁的，我们是犯罪的，然而他却爱我们。

    你记得神如何拯救挪亚一家吗？神将他们安放在一只船里。这故事确实非常奇妙。神对待挪亚太好了。但神还要用更奇妙的方法拯救我们。

    神赐下他的独生儿子耶稣，代替我们受刑罚。他将我们的罪都放在主耶稣的肩上，使他在十字架上，为我们的罪而被钉死。现在只要我们肯相信他，就不会受罪的刑罚了。

    圣经告诉我们主耶稣要成为一个婴孩，降生在伯利恒的马槽里，他的母亲名叫马利亚。

    当天晚上，在伯利恒的野地，有牧羊人在看守羊群。忽然天上有荣光照着他们，有天使对他们说话。牧羊人非常惧怕。天使对他们说：“不要惧怕，我要报给你们大喜的信息，是关乎万民的。因今天在大卫的城里，为你们生了救主，就是主基督。”

    多么好的信息！神在很久以前曾应许要差遣一位救主来，现在救主果真来了。牧羊人忽然看见一大队天兵，同天使一起赞美神说：“在至高之处荣耀归与神，在地上平安归与他所喜悦的人。”牧羊人安静地欣赏天上的诗班，是从末有人听过的。

    当天使唱完后，牧羊人就急忙到伯利恒去朝拜这位圣婴主耶稣。他们实在太高兴了。

    主耶稣在世间的日子只有三十三年。他行了许多奇妙的事，医治有疾病的人，使瞎眼的看见，走遍各城各乡帮助需要的人。最后，他为了担当我们的罪，被钉死在十字架上。他替我们受了刑罚。

    神是何等的慈爱！他爱我们，赐下独生儿子，为我们死。主耶稣为了爱我们，也甘愿走上这条十字架的道路。

    凡相信主耶稣的人，神要赐他们永生，与他一同活到永远。在那里要永远的赞美他，事奉他，爱他。在那里有永远的快乐。

-----------------------------------------------------------

祷告：天父，感谢你！因为你将耶稣基督赐给我们。主耶稣阿，让我们更爱你。因你为我们的罪死在十字架上，求你赦免我们的罪，常常提醒我们才随意犯罪得罪神。阿们。

思想1.为什么主耶稣要降生在世上？

    2.主耶稣为我们的罪作了什么？

    3.神赐什么给凡相信耶稣的人？


第廿周：好牧人看顾

经文：诗廿三１－６

金句：耶和华是我的牧者，我必不至缺乏。(诗廿三１)

------------------------------------------------------------

    神非常爱我们，甚至将他的独生儿子主耶稣赐给我们，为我们的罪而死。神既然这么爱我们，他一定会常常看顾我们。

    圣经告诉我们，神常看顾我们。无论发生什么事情，无论在白天或黑夜，他都看顾我们。

    你记得大卫吗？他是一位牧童，后来成为一位很著名的王。大卫爱神，大卫知道神也爱他。他写了许多诗篇。有不少记载在圣经里，甚中有一篇称为“牧人的诗篇”。

    当大卫还是牧童的时候，他小心照顾羊群。领牧他们到青草地吃草；又带它们到安歇的水边喝水。猛烈的太阳出来时，他引羊群到树荫下休息。他总是尽力照顾羊群，特别看顾小羊，不让它们跌落深谷，也不使它们被狮子，豺狼侵害。天快暗时，他就领羊回羊圈去，使它们得到温暖与平安。大卫会守在羊圈门口，不让羊群受到侵害，他实在是位好牧人，甚至肯为羊舍命。

    当大卫思想到如何看顾羊群，就想到神如何看顾他的百姓。因此他就写了这篇诗；神是个好牧人。而他自己是其中的一只羊。

    一天，主耶稣说：“我是好牧人。”

    不错，主耶稣是一位非常好的牧人，一位非常特别的牧人，他常常看顾我们，甚至晚上不睡觉的看顾我们。谁是主耶稣的羊？所有属神的人都是主耶稣的羊。主会看顾我们，好象大卫看顾怹的羊群。小朋友就是主的小羊。主爱我们，看顾我们。

    当我们想起主的爱，就算生病，也不惧怕，因为深信主必看顾。当我们不开心，也不必害怕，相信主会看顾。即使要死，我们也不用难过，因为是到主耶稣那里去，与他同在。在那里要与我们的好牧人相会，一齐歌唱这“牧人的诗篇”。让我们现在一同咏唱这篇诗。

-----------------------------------------------------------

祷告：主耶稣阿！你是好牧人，因你看顾属你的小羊。求你保护我，使我平安，喜乐。无论黑夜，白昼，使我常常亲近你。阿们。

思想1.好牧人如何看顾他的羊？

    2.耶稣是什么人的好牧人？

    3.为什么我们就算病得要死也不害怕？


第廿一周：苦难变祝福

经文：创四十五１－８

金句：我们晓得万事都互相效力，叫爱神的人得益处。(罗八２８)

------------------------------------------------------------

    若是神爱我们，照顾我们，为什么又让我们遇见难处呢？神的儿女有时也会病倒，也会忧虑和痛苦。神忘记照顾我们，以致我们会遇见困难？

    不会的。困难对我们是有好处的！你觉得奇怪吧！困难会对我们有什么好处呢？

    圣经中有一个少年人名叫约瑟，他遭遇了许多困难，然而困难使他蒙福，也成了多人的祝福。

    约瑟有十个哥哥，他们常常做坏事。但约瑟是个好孩子，爸爸雅各非常疼爱他。约瑟常把哥哥所做的坏事告诉爸爸，所以哥哥非常恨他。

    有一天，雅各吩咐约瑟去探望哥哥，因他们在很远的地方放羊。约瑟就去寻找他们。

    当哥哥们远远看见约瑟，就商量要除掉他。约瑟来了，他们就把约瑟捆绑起来，丢他在干井里。约瑟呼喊说：“救我出来吧！让我回家吧！”但哥哥们不理睬他。

    过了不久，有一队商人从那里骑着骆驼经过，哥哥们就说：“倒不如把约瑟卖给这些人吧！我们就不会再看见他了。回家后，可以对爸爸说，他给野兽吃掉了。”这样，就把约瑟卖了。商人将约瑟带到埃及，卖给有钱人家做奴仆。

    几年后，饥荒来了，大家都没有东西吃。天不下雨，麦子又不生长。约瑟的哥哥们也没有粮食。

    一天雅各就对儿子说：“我听说埃及有粮食，你们到埃及去买吧！”他们就到埃及地去了。

    到了埃及，他们见到宰相，这人又高贵又有权势。宰相对他们很不客气，认为他们是强盗和间谍，甚至将他们的小兄弟下监。兄弟们就私下说：“这是因我们卖了约瑟的报应。”大家都很害怕。

    这位宰相就是被他们卖到埃及去的弟弟约瑟。约瑟对他们说：“不要惧怕，我不会刑罚你们的，你们虽然要害我，神使它变为祝福。因约瑟的缘故，他们得到许多麦子，渡过荒年。”

    约瑟的烦恼既能变成祝福；我们也可以相信，无论什么事情发生在我们身上，都会有神美好的意思。因为神爱我们。

-----------------------------------------------------------

祷告：父啊！帮助我们常常想到你的大慈爱，即使我们生病，遇到困难，也会感谢赞美你。因为你与我们同在。阿们。

思想1.约瑟遭遇什么样的苦难？

    2.神如何看顾遭难的约瑟？

    3.我们遭遇困难时，应当相信什么？


第廿二周：享受神美物

经文：诗一百

金句：你派他管理你手所造的。(诗八６)

------------------------------------------------------------

    你有没有为神赐给你这么多的好东西感谢他？

    我们的神常将最好的东西给我们，每天都赐福给我们。

    神让我们得到爱，和所需要的东西。我们有食物可吃，有衣服可穿，有房子可住。

    神赐下阳光，又赐下雨水。阳光和雨水都是很好的礼物。有的地方会下雪，美丽的雪花又洁白又好看。这都是神所赐的。

    神造了各种会唱歌的小鸟，鲜艳美丽的花朵。神造这美丽的世界，为使我们快乐！

    每早太阳从东方升起，太阳西沉时天空中又有皎洁的月亮。实在太奇妙了！你看，天地满了神的慈爱。

    神曾将亚当和夏娃安置在美丽的花园里。那里充满了各样美好的东西。因为神要使他快乐。但他们住不了久，就犯罪，不听从神。神可以这样对他们说：“你们不配享受这些美丽的东西，我要把它们拿走。“

    但神没有这样对他们说。

    神只将他们赶出乐园。他们要劳苦耕种。田里会有麦子和稗子同时长出来。他们会伤心，也有痛苦。虽然如此，神却将许多美好的东西留给他们，使他们得到快乐。

    为什么神赐给我们这么多好东西呢？

     因为神爱我们。虽然我们常犯罪得罪神；但只要我们肯认罪，神仍爱我们。神要我们好好的享受他所创造的一切。因此我们应该更加爱神，更多感谢神，常常赞美神。

-----------------------------------------------------------

祷告：天父，我们感谢你。因主耶稣为我们死，即使我们犯罪，你还是将最好的东西赐给我们。我们愿意按照你的话行，在你里面每天过快乐的生活。阿们。

思想1.想想看，神赐给你什么美好的东西？

    2.神为什么要将美好的东西赐给我们？

    3.我们应当如何赞美，感谢这位神呢？


第廿三周：从天上降卑

经文：约三１６－１７

金句：主耶稣基督本来富足，却为你们成了贪穷。(林后八９)

------------------------------------------------------------

    生命是何时开始的？对，就在你出世的时候。那时你是个又小又可爱的婴孩。

    耶稣出世时，也是一个小婴孩。但耶稣的生命并不在出世时才开始，而是在很久很久以前已经存在了。耶稣就是神。神是永远活着的。神的儿子耶稣，与天父和圣灵在未有世界以前，已一同住在天上。

    起初神所造的世界非常美好。亚当和夏娃是照着神的形像造的，所以一定是非常完美。但罪毁坏了这个世界。神非常难过，就说：“我要差遣一位救主。”耶稣说：“我愿意来到人间，做世人的救主！”圣灵为主耶稣预备了一个身体。耶稣就成为婴孩，降生在伯利恒。那天晚上，有一大队天使唱诗赞美神，因主耶稣降生，成为人类的救主。

    耶稣从天上来到人间，实在是一个很大的转变！天上是满有荣光；那里没有病痛，也没有苦恼，更没有罪恶。主耶稣却愿意离开荣美的天家，慈爱的天父和可爱的使，来到这罪恶的世界。

    耶稣在天上是富足的：一切都是他的。他来到地上，就成为贪穷。他放弃了一切的荣华富贵。在地上，他连一所房子也没有。他出生在客店的马棚里，连睡床都没有，母亲马利亚只能把他放在马棚里。

    在天上的耶稣是全能的：他是天地万物的主宰，又受天使的事奉。但他降生的时候，成为软弱无能的婴孩，好象其它的婴孩一样，需要母亲的照料。耶稣与我们一样；但他是无罪的，不像我们生下来就有罪。

    主耶稣的降生是圣经中最奇妙的故事；亦是全世界最奇妙的故事；也是天上最奇妙的故事；因为神的儿子耶稣，要成为婴孩，要作全人类的救主！

    神爱我们，愿意我们得救，为我们预备了救主！真应当唱诗赞美主耶稣。

-----------------------------------------------------------

祷告：亲爱的天父，感谢你！使主耶稣降生成为婴孩，住在我们中间，成为我们的救主，帮助我们更爱他。阿们。

思想1.耶稣生命的开始与我们有什么不同？

    2.耶稣为什么要到世上来？

    3.我们应当如何对待这么一位耶稣？


第廿四周：为世人赎罪

经文：可二１－１２

金句：得赦免其过，遮盖其罪的，这人是有福的。(诗卅二１)

------------------------------------------------------------

    耶稣行了许多奇妙的事。他使风浪静止，医治许多病人，甚至叫死人复活。

    他还能做奇妙的事，你知道吗？

    有一天，耶稣在朋友家中，很多人来看耶稣，他们要听他讲道；甚至有名望的医生，律法师都来听。那房子挤满了人，不能再让一个人进去了。

    各人正留心听耶稣讲道，忽然听见有声音，从房顶传下来。大家都向上望，看见有四个人，在房顶上开了一个洞，用绳子将一个病人连褥子缒下。正好放在主耶稣的脚前。

    其中一人开口说：“因为门口挤满人，我们只好拆了房顶，将病人缒下来。”

    他们心想耶稣立刻医好这人的病。

    耶稣望着这病人，他看见别人所看不见的东西。原来这病人的心中满了罪恶。

    耶稣对他说：“小子，你的罪赦了。”

    众人都希奇！最感奇怪的是医生和律法师。他们心里想：“耶稣不过是人，怎么可以说这话呢？惟有神才能赦免人的罪。”

    他们不相信耶稣是神的儿子。耶稣也知道他们心中所想的，于是向他们证明他是神的儿子，能赦免人的罪。他转过身来对这病人说：“你的罪赦了。我吩咐你起来，拿你的褥子回家去罢。”

    那人就立刻起来，拿起褥子，当众人面前走出去了，快快乐乐的回家。这人的病得到医治，而且他的罪也得到赦免了。众人都归荣耀与神；因耶稣作了这奇妙的事。

    耶稣是神的儿子，能赦免我们的罪。如果我们肯承认我们的罪，主就会赦免我们。他会使我们快乐。甚至我们病倒，我们也不要太难过，因为主已赦免了我们的罪。

    罪得赦免比病得医治更重要，甚至比死人复活更有价值。因为圣经上说：“得赦免其过，遮盖其罪的，这人是有福的。”

-----------------------------------------------------------

祷告：主耶稣阿，谢谢你。因我们可以到你面前来祷告。我们都应该爱你，因你赦免我们的罪。你实在爱我们，帮助我们爱你更深，更多。阿们。

思想1.为什么耶稣能赦免罪人的罪？

    2.耶稣如何证明他有赦罪权柄？

    3.我们当做什么使罪得到赦免？


第廿五周：受死与复活

经文：约十九１１－１８；太廿八１－８

金句：又照圣经所说，第三天复活了。(林前十五４)

------------------------------------------------------------

    有一天，憎恨耶稣的人就把耶稣带到公会去。在审判官彼拉多面前控告耶稣说：“他是个坏人，自称是神的儿子，甚至想做王，他真是该死。”

    彼拉多知道耶稣从未做过任何坏事，他是个好人，只好对他们说：“我查不出他有什么罪。只你们认为他有罪，就让你们去处理他好了。”

    于是犹太人就把耶稣带到加略山上，就在那里把耶稣钉在十字架上。手和脚都被长钉钉着，真是痛苦难当；而且日头非常猛烈，又难受又干渴。经过几个钟头后，耶稣就断了气。

    门徒非常悲伤，因耶稣是他们最敬爱的老师。他们认为耶稣是救主。但他死了，怎能成为他们的救主呢？他们不明白。他们将耶稣的尸体放在坟墓里。这坟墓是个石洞，洞口用一块大石头塞住。

    当时，杀害主耶稣的人派了两个士兵来看守这坟墓，因害怕有人会在夜里把耶稣的尸体偷去，而说耶稣已经复活了。事实上，门徒从没有想过要偷主耶稣的身体；也没有人敢说他会复活的。他们只知道耶稣死了，心中极其难过。

    过了两个晚上，天快要亮的时候，有天使从天而降，荣光唤发，把挡在坟墓口的石头挪开了。士兵看见了都极其害怕，赶快逃走了。

    有几位耶稣所爱的妇女，就在这星期日早晨，上山去探望耶稣的坟墓。当她们来到石洞口，看见大石头已辊开了，再往洞里看，见有两位天使坐着；但不见耶稣。她们非常害怕。一天使对她们说：“不要惧怕，你们要寻找的耶稣，他不在这里，照他所说的，已经复活了，你们来看安放主的地方。”妇女就急忙离开坟墓，又害怕又欢喜；赶快跑去把耶稣复活的好消息告诉门徒。

    彼得和约翰就飞跑到坟墓那里去，他们没有看见天使，只是看见到空坟墓。他们深信主耶稣已经复活，现在真的成为他们的救主了。

    是的，主耶稣曾经死过，但已经复活，且是永远的活着，坐在天父的右边。他是基督，是神的儿子。今天每一个人都可以看见这个空坟墓，因为主稣已经复活了。

-----------------------------------------------------------

祷告：主耶稣，你是奇妙的救主。你为我们死和复活，现在活在天上，我们赞美你。阿们。

思想1.为什么耶稣会被钉在十字架上？

    2.门徒如何确知耶稣已经复活了？

    3.耶稣的受死和复活说明了什么？


第廿六周：为我们代求

经文：约十七９－１５

金句：他是常远活着替他们祈求。(来七２５)

------------------------------------------------------------

    我们相信圣灵会帮助我们怎样行事为人。我们要靠圣灵行事，就能讨神的欢喜。神的儿子耶稣也帮助我们，为我们祷告。

    我们现在看不见耶稣，因他坐在天上。但他仍能从天上看见我们。他看见我们所做的每一件事，甚至看见我们心里所想的。他也知道我们有没有真正爱他！

    耶稣在天上一直为我们祈求，帮助我们脱离罪恶。耶稣还在地上时，有一天，他对彼得说：“撒但很想得着你，他不断要引诱你；但我一直会为你祷告。”

    耶稣为彼得祷告，因为他爱彼得，不愿彼得被撒但夺去。

    彼得曾经得罪耶稣，甚至三次不认主，伤透主的心。

    但彼得犯罪后，他非常难过，于是痛哭悔改。耶稣愿意原谅他，赦免他，他仍是耶稣的好门徒，撒但引诱他犯罪，但还不能得着彼得。自此以后，彼得越发爱耶稣，他感激耶稣为他祷告，使他不致被撒但拿去。

    耶稣升天时曾与门徒长谈，他说，他要离开他们，去为他们预备地方，以后还要再回来接他们。然后，耶稣与他们一同祷告，为他们祷告。

    今天，耶稣在天上为我们祷告。他知道我们的需要。他从天上观看我们所做的一切事。当我们面临试探，耶稣也知道，他会求神救我们脱离罪恶，又帮励我们胜过试探。他会帮助我们彼此相爱，叫我们能爱人如己。又使我们成为圣洁像耶稣一样。

-----------------------------------------------------------

祷告：主耶稣阿，求你不断为我们祷告，使我们行善，活着为你。让我们先爱你，又爱人如同自己。阿们。

思想1.主耶稣为什么要为彼得？

    2.主耶稣为彼得祈求的结如何？

    3.主耶稣他现在在什么地方？在做些什么？


第廿七周：圣灵特别差事

经文：徒二１－８

金句：我必将我的灵，放在你们里面。(结卅六２７)

------------------------------------------------------------

    圣经告诉我们神乃是三位合一的的。三位一体的真神是圣父，圣子和圣灵。我们是圣父所造的；圣子为我们的罪而死，圣灵是为我们预备一个新的心，使我们再能像天父那样。

    虽然我们看不见圣灵，但圣灵已在耶稣升天后被差到世间来的。当耶稣和门徒同在时，有一天耶稣对他们说：“在耶路撒冷等候，又父会差遣安慰师到你们中间来。”

    他们就等候，却不知安慰师会怎样降临。他们一面等候，一面祷告和唱诗。在一个主日的早上，大约是九点。他们听见一个很响亮的声音，好象一阵大风吹过。但这不是风。他们彼此对看，又有舌头形状像火焰显现出来。但又不是真火。这舌头分开落在各人头上。这样主的门徒就都被圣灵充满。

    当圣灵充满他们的心，他们就开始赞美神。他们谈论到神的爱，差遣他的儿子耶稣为他们而死。

    许多人听见大风吹过，都来看到底发生什么事。他们听见耶稣的门徒都在谈论着耶稣的事。最令人惊奇的，乃是他们用世上各种不同的言语谈论神的事。

    他们彼此对问：“究竟发生了什么事？”

    彼得站起来说：“让我告诉你们。神在很久以前，已经应许有一位救主要到世间来，这事真的成就了。耶稣已证明他是神的儿子，却被世人钉在十字架上。他虽然死了，但是三天后他复活了。耶稣已升上天去，但他曾应许我们，要差遣圣灵来作安慰师，现在圣灵真的降临了。刚才你们所看见听见的，就是圣灵的作为。他要帮助我们去传扬耶稣所完成的奇妙救恩。

    这就是圣灵特别的工作了。他会感动人去宣扬主耶稣。当人听到主耶稣是为世人的罪而死时，圣灵就会帮助人明白这奇妙的救恩，赐给他们一个新的心，使他们赞美神，爱神更深。

    真的，现在圣灵愿意住在你心里，你愿意请他进入你的心吗？神已说过：“我必将我的灵放在你们里面。”

-----------------------------------------------------------

祷告：圣灵阿，求你来住在我们心中，赐给我们一颗新心，使我们成为神的儿女。帮励我们把耶稣的故事告诉别人，使人信耶稣。阿们。

思想1.为什么圣父﹑圣子和圣灵不是三位神？

    2.耶稣升天之前应许门徒什么？

    3.圣灵如何完成他特别的工作？


第廿八周：圣灵刚强门徒

经文：徒五２５－２９

金句：顺从神，不顺从人，是应当的。(徒五２９)

------------------------------------------------------------

    耶稣的门徒有时会失去勇气。有一个晚上，罗马兵丁来捉拿耶稣，所有的门徒都逃跑了。他们以为兵丁会将他们一同捉去，于是就逃走了，只留下耶稣一人。

    耶稣被带到山上钉十字架时，只有一个门徒敢跟着。虽然其它门徒虽然爱耶稣，却不敢跟随。后来耶稣被埋葬了，他们还是躲在一个房子里，把门关得紧紧的。

    圣灵降临时，门徒就大大改变了。彼得站在众人面前，传讲主耶稣的事。他说：“耶稣就是神的儿子。你们一定要相信他，使罪得赦。”彼得一点都不惧怕。为什么他变得这么勇敢？因为圣灵在他心中，使他刚强壮胆。

    那些钉耶稣在十字架上的人，不准彼得和门徒传讲耶稣就是救主。因此对门徒说：“不准再传讲耶稣，否则就把你们关在监狱。“彼得和约翰并其它的门徒说：“我们不能停止传讲耶稣，我们一定要顺服神，因神告诉我们要到全世界去传讲这位主耶稣。”因此他们继续传讲。

    那些仇敌因此非常生气，把门徒收在监里，并说：“明天我们就要处罚你们。”

    第二天早上，大祭司吩咐兵丁去把门徒带出来提堂。可是兵丁回来报告说：“耶稣的门徒逃走了。狱门仍是紧闭着，看守的人还在外面看守。”

    大祭司非常惊讶，不知怎么办。

    原来当天晚上，天使开了监狱的门，让门徒逃走的。那些门徒到那里去了？他们继续去传讲主耶稣，没有半点惧怕。因为圣灵使他们大有勇气。

    后来，有几位门徒因传讲主耶稣而被杀，直到今天仍有不少传教士为耶稣而殉道。可是他们并不惧怕。

-----------------------------------------------------------

祷告：圣灵阿，来往在我们心中，使我们勇敢听从神，做当做的事，向别人传讲耶稣。阿们。

思想1.耶稣受死时，门徒表现如何？

    2.圣灵刚强门徒勇敢的做什么？

    3.为什么门徒不停止传讲耶稣？


第廿九周：圣灵建立教会

经文：徒十六１３－１５

金句：因为凡被神的灵引导的，都是神的儿子。(罗八１４)

------------------------------------------------------------

    正当圣灵降临时，彼得讲了一篇动人的信息。众人都非常留心听。彼得对他们说，那位被钉十字架的耶稣，就是神的儿子。他们听了真不敢相信。

    彼得又说：神已使耶稣从死里复活，而且亲眼见过他；现在他已升到天上去，坐在神的右边。被钉在十字架上的耶稣，就是基督，是我们的救主。

    他们非常惧怕，因为他们把神的儿子钉在十字架上。他们就问彼得说：“我们该怎么办？”

    彼得说：“你们应当悔改，然后受水礼，你们的罪就必得到赦免。”悔改即是为所做的错事而难过，心中懊悔，愿意改过，并求神赦免。

    那天约有三千人为罪改过，并相信主耶稣。然后彼得给他们施洗。自那时起，神的教会就开始建立了。后来信耶稣的人不断增加，他们被称为基督徒，或信徒。这一切都是圣灵奇妙的工作。

    一天，有好些基督徒正在一起祷告，圣灵在他们心中说话，觉得神有特别的工作要保罗和巴拿巴做。保罗和巴拿巴都是热心爱主的基督徒。

    大家再恳切的祷告，求神清楚的指示。圣灵对他们说，要差遣两人到远去，向从未听过福音的人传扬主耶稣。

    保罗与巴拿巴就是第一批宣教士。他们走过许多地方，经过许多国家和城市；到处看到圣灵在听道的人心中作工，许多人相信了耶稣。基督徒渐渐增加，教会也就兴旺起来了。

    从此以后，宣教士就不断增多。今日有许多宣教士到别的国家去传扬主耶稣，告诉人接受福音的方法。信主的人越多，教会就越兴旺。这是圣灵的工作，圣灵帮助宣教士出来传扬主的福音。

    圣灵也将信心赐给我们，使我们成为了神的儿女。我们需要圣灵的帮助。圣经说：“因为凡被神的灵引导的，都是神的儿子。”

-----------------------------------------------------------

祷告：圣灵阿！求你住在我们心里。教导我们怎样传讲耶稣，使更多人悔改信靠主，又使教会长进。阿们。

思想1.圣灵如何建立教会？

    2.为什么教会会差遣保罗和巴拿巴去宣教？

    3.我们也需要圣灵做什么？


第卅周：圣灵帮助信徒

经文：约十五１－５

金句：圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。(加五２２－２３)

------------------------------------------------------------

    圣灵是神特别差来帮助我们的。属神的儿女都有圣灵住在心中，指示我们当走的路。

    伟大的宣教士保罗，走遍各城各乡传扬耶稣的福音。他来到加拉太，使许多人都愿意相信主，做基督徒，愿意为主而活。

    但保罗离开他们后，他们就开始争吵，彼此怨恨，没有彼此相爱。各人都很自私，互相猜忌。

    保罗知道这些事情时，心中非常难过，就写了一封信给他们。今天，我们都可以看这封信，记载在圣经里－－就是保罗书信中的一卷，叫做加拉太书。

    保罗说：你们若靠圣灵行事，你就贪图虚名，彼此惹气，互相嫉妒。若你靠圣灵行事，就会结出圣灵的果子。

    保罗的意思是什么？我们都知道一棵好的苹果树，必定会结出好苹果；一棵好的梨树，必定会结出好梨子。圣灵住在我们里面，我们就会结出圣灵的果子。这些好果子就从我们心里发出来的，如：仁爱，良善，信实，喜乐，和平，忍耐，恩慈，温柔，节制，和其它好的行为善。

    有时我们没有结出这些好果子，反而结出一些坏果子；好象加拉太人一样，有仇恨，纷争，结党，嫉妒，恼怒和其它好的行为。保罗说，若你肯遵照圣灵告诉你的话去行，你就会结出好果子，不会结坏果子。这就是保罗所说的靠圣灵行事。

    我们是属神的儿女，不可以靠自己而行事，因为靠自己会跌倒，会结坏果子。我们必须靠圣灵而活。圣灵会指示我们当走的路。圣灵借着圣经向我们说话。当我们读神的话，圣灵会帮助我们明白，使我们能遵行。

-----------------------------------------------------------

祷告：圣灵啊！帮助我们听你的话，行在正路上。帮助我们明白圣经。使我们读了能遵行天父的旨意，又能讨主耶稣的欢喜。阿们。

思想1.为什么保罗劝勉加拉太信徒要靠圣灵行事？

    2.靠圣灵行事会有什么结果？

    3.圣灵如何帮助我们靠圣灵而活？


第卅一周：人承认己罪

经文：路十五１－１０

金句：我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们的不义。　　　　　　　　　　　　　(约壹一９)

------------------------------------------------------------

    神是圣洁的，伟大崇高的，而我们却是微小，有罪的。我们没有良善，又常常遵背神。可是神要我们成为他的儿女。怎样才能成为神的儿女呢？

    耶稣曾经讲过一个故事。有一个青年人要离开家庭。他有一个很好的家，但是他不快乐。他也不爱父亲。有一天，这年青人对父亲说：“请你把属于我的产业分给我。”

    父亲不愿意这样做，也不愿意儿子离开他。但他仍把他应得的产业分给他。他就离开了父亲。

    他住远方去他尽情享乐。浪费钱财。他结交了不少朋友，与他一同享乐。不久，他的钱用光了，朋友要离开他了。原来这些都是损友，只懂享乐。这青年人对自己说：“现在我需要钱来养活，我要去找工作。”他虽然要挨饥抵饿，仍不敢回家去。

    有一个农夫对他说：“你来替我养猪。”这不是一份好工作，但是没办法，因为他的朋友都离开他，更没有人给他东西吃。那时他真盼望能回到家里，与父亲在一起。

    他每天都想念着爸爸，想到家里佣人所吃的，也比他好得多！但是他不敢回家。他想爸爸一定不要他了，也一定很生气，因为他己学坏了。

    有一天，他对自己说：“为什么我仍要住在这里？我要向爸爸认罪，恳求他赦免。可能爸爸会原谅我；可能爸爸会让我作他的佣人。“因此，他决定回家去了。”你知道结局吗？

    爸爸整天都想念着他的儿子。爸爸仍然爱他。每天都望着大路，盼望看见他的儿子回家。青年人离家还远，爸爸就望见了他。爸爸立刻跑前去抱着他的颈，与他亲嘴。爸爸非常快乐。

    这青年人看见爸爸就哭着说：“爸爸，我得罪了你。”神好象这位仁慈的父亲，他就愿意接纳我们成为他的儿女。因为他爱我们。

-----------------------------------------------------------

祷告：父阿！帮助我们认识自己是一个罪人，远离了你，不配作你的儿女。感谢主，父亲怎样爱浪子，你也照样爱我们，赦免我们的罪。阿们。

思想1.我们与这小儿子有什么相同之处？

    2.为什么父亲看见儿子回家就非常高兴？

    3.我们当如何才能回到父神那里去？


第卅二周：绝对顺服

经文：约十五８－１２

金句：听命胜于献祭。(撒上十五２２)

------------------------------------------------------------

    圣经告诉我们，有一个以色列王名叫扫罗。他生得又高，又大，又勇敢；他也是一位英勇的战士。神拣选他作王时，百姓都很高兴。

    有一天，神的先知撒母耳对扫罗王说：“神要你与亚玛力人争战，因为他们凶残。当你战胜后，不要带走他们的牛，骆驼或其它动物。你要将他们完全杀尽。”

    扫罗王就召集了他的军队，与亚玛力人争战。神用扫罗王刑罚那残酷的亚玛力人。结果以色列人打了胜仗，快快乐乐的回来。

    当天晚上，神对撒母耳说：“扫罗没有听我的吩咐。”撒母耳很难过。他想知道扫罗王做了什么错事。他就亲自跑到王的帐幕那里去。

    撒母耳走近帐幕，就听到有羊咩声与骆驼声。他知道怎么一回事了！

    撒母耳赶快去找扫罗王。扫罗王见到撒母耳就很高兴说：“我已经做了神所要我做的事了。”撒母耳说：“那是什么声音？怎么我听见有羊和骆驼的叫声？”

    扫罗说：“这是最肥壮的牲畜准备献给耶和华的。”

    撒母耳摇头说：“神不是吩咐你不可存任何牲畜吗？因你不顺服神，神也厌弃你作以色列的王。”

    扫罗王很难过，但后悔已太迟了。他体会到顺服神是非常重要的；顺服比献祭还重要。

    我们可以将金钱，丰富的礼物献给神，若我们爱神，我们就要顺服他。这才表明我们真正爱神。

    神也给我们一条非常重要的命令：“要在主里听从父母。”这句话的意思是说你要听从父母，因为这是神的吩咐。当你听从父母，你就是顺服神的吩咐了。耶稣在地上听从他的父母，同时也顺服在天上的父神。

-----------------------------------------------------------

祷告：亲爱的主耶稣，我们应当听从你，因为信靠顺服的人是有喜乐的。帮助我们时常听从你的话。阿们。

思想1.神吩咐扫罗王做什么？

    2.为什么扫罗王不完全听从神的吩咐？

    3.扫罗不听从神的结果如何？


第卅三周：必须重生

经文：约三１－５

金句：人苦不重生，就不能见神的国。(约三３)

------------------------------------------------------------

    每个小朋友都喜欢过生日。你的生日也一定是个快乐的日子。因为你比去年长高了许多。

    你有没有想到你必须要重生呢？这是主耶稣说的话。

    有一个人名叫尼哥底母，一天晚上，他去见耶稣。他与主耶稣谈及关于神和天国的事。

    耶稣对尼哥底母说：“人若不重生，就不能见神的国。”

    尼哥底母听了很奇怪，不明白耶稣所说的。

    尼哥底母说：“人已经老了，如何能重生呢，岂能再进母腹生出来么？”

    耶稣说：“人若不是从水和圣灵生的，就不能进神的国。”

    这是什么意思呢？让我们来思想一下。

    我们生下来就有罪，我们需要一个新的心，所以我们要向神认罪。我们也知道惟有借着主耶稣才可以到父神那里去，因为主耶稣是唯一的道路。

    我们要接受主耶稣，因他死在十字架上，担当了我们的罪。

    我们无能为力，没有办法将心中的罪除去。罪的力量非常大，惟有倚靠圣灵在我们心中动工，我们无法得称为神的儿女。

    圣灵使我们为罪伤痛，帮助我们明白耶稣是唯一的道路，引导我们到父神那里去。圣灵又赐我们信心，使我们相信主耶稣，接受他作我们的救主。

    圣灵的工作就是赐给我们一个新的心－－一个不愿意犯罪，更多爱神，愿意讨神喜悦的心；更会对神说：“亲爱的父神，你要我作什么？”——这样，我们就重生，称为神的儿女了。圣灵既已赐我们一个新的心，我们就能进天国。

-----------------------------------------------------------

祷告：爱我们的天父，求圣灵赐我们一个新的心，叫我们成为神的儿女，使我们可以不随意犯罪。阿们。

思想1.为什么我们需要一个新的心？

    2.我们如何才得到一个新的心？

    3.这一个新的心会有什么特征？


第卅四周：每日读经

经文：申十一１８－２１

金句：你的言语，是我心中的欢喜快乐。(耶十五１６)

------------------------------------------------------------

    每一个小朋友都要上学读书。世界上有许许多多的书可以读。但我们要选择好书来读，因为只有读好书才能真正使我加增知识。

    有一本书，是每一个人都应该读的，那就是圣经。圣经是一本非常重要的书。为什么？因为这是神的书，也是神写给我们唯一的书。这书叫我们认识自己，也叫我们知道生存的目的。若没有圣经，恐怕我们不能弄自己。

    很久以前，神就开始写这本书了。还记得摩西吗？婴孩摩西被母亲放在河边的小篮子里。当埃及的公主发现了，就将他带到皇宫里去。后来摩西成为以色列人伟大的领袖。

    摩西很爱神。他曾经两次单独与神在山上四十天。神使用摩西开始写圣经。圣灵感动他写上应该写的话。他记述神创造天地和地上一切的生物；又记述神怎样造亚当和夏娃。他们过着快乐的生活，但后来他们伟背神，摩西又描述神如何拣选以色列人，并看顾保守他们。

    后来神另拣选一些人，继续为神写圣经。他们预告救主将要降临。圣经中称这些人为先知。

    神再拣选一些人，有些更是耶稣的门徒，叫他们记述救主如何来到人间，和他所肩负的工作。

    圣经是一本很厚的书。我们不可能一天把它读完；只可以每天读一部份，让我们明白神的心意。圣经实在是一本奇妙的书，我们应该每天阅读，就是我们长大了，仍应该继续阅读。

    从圣经中可以认识这位伟大的神，使我们更明白应如何为主而活。

-----------------------------------------------------------

祷告：我们在天上的父，感谢你！你把这本奇妙的圣经赐给我们。祈求圣灵在我们心中，帮助我们明白神的话。叫我们不忘记天天阅读，使我们更认识你，更爱你。阿们。

思想1.为什么圣经是如此重要的一本书？

    2.我们要如何读圣经？

    3.读圣经对我们有什么益处？


第卅五周：时刻靠主

经文：太十四２４－３１

金句：惟有倚靠耶和华的，必得安稳。(箴廿九２５)

------------------------------------------------------------

    每样事神都管理。他管理世界，月亮和星星；他看顾花草和小鸟，他看顾你和我。

    这样，神的儿女还应当惧怕吗？不！不！我们既然信靠神，他就会时刻看顾我们。

    使徒彼得的故事给我们看见，他不信靠耶稣时，就发生问题了！

    耶稣的门徒要渡过湖的对岸。那时已经夜深，只有月亮照着他们所要去的方向。忽然起了大浪，风也很大，使船不能前进。大浪打进船里，门徒非常害怕，因为耶稣不在他们中间。

    门徒尽力摇船的时候，突然发现有个灰灰的影子，在海面上移动。天太黑了，他们看不清楚。这影子比风浪更恐怖，大家都害怕极了。

    这时，他们听见有声音说：“不要怕，是我。”哦！原来是耶稣。门徒多么高兴！他们不用害怕了。耶稣在海面上走，往他们那里去。

    彼得说：“主阿！如果是你，吩咐我从水面上走到你那里去。”

    耶稣说：“你来罢。”

    彼得就从船上下去，在水面上走，双眼望着耶稣，正如他行在水面上一样。

    忽然，风吹得很厉害，海浪打在彼得身上。彼得双眼没有注视着耶稣，只看见大风浪，就害怕起来。彼得就要沉下去了。

    彼得喊着说：“主啊！救我！”

    耶稣赶也伸手拉着他，说：“你这小信的人哪！为什么不信靠我？”然后他们就一齐上船。

    彼得能在水面上行走，多么令人惊奇！因为他信靠耶稣。但为什么又会下沉？因为他没有注视耶稣，只看见四周的大风浪。

    我们总要时时信靠耶稣。

    彼得根本不用害怕，因他已按着主的吩咐行。我们若做了主所要们做的，就不要害怕；神应许要看顾我们。

-----------------------------------------------------------

祷告：天父阿！有时我们害怕，帮助我们常常记得你不断会看顾我们，也帮助我们每时每刻信靠你。阿们。

思想1.为什么门徒在大风浪中不再害怕了？

    2.是什么使彼得一时的小信不倚靠耶稣？结果如何？

    3.我们应当如何时时的信靠耶稣？


第卅六周：敬爱主神

经文：约十二１－３

金句：我们爱，因为神先爱我们。(约壹四１９)

------------------------------------------------------------

    当主耶稣还在世上时，有一天他的朋友在家里大摆筵席，请主耶稣吃饭。这人就是伯大尼的西门。他请了许多朋友来－－除了主耶稣和他的门徒外，还有拉撒路，他是个非常爱耶稣的青年人，他的两个姊姊，马大和马利亚；以及他的朋友。

    马大帮忙摆设筵席，她非常乐意这样做，因为她爱主耶稣。

    马利亚也非常爱主耶稣。她爱主的方式有些不同。他从家里带来了一瓶非常珍贵的香膏，这香膏的价钱十分昂贵。她要在筵席刚开始的时候，把这瓶香膏送给耶稣。

    当所有的客人都坐好了。马利亚就走到主耶稣的背后，把盛满香膏的瓶子打破，使香膏完完全全倒在主耶稣的头上，脚上，直到倒空为止。她多么爱主耶稣！

    这香膏的香气充满了整个房子。马利亚又用她长长的秀发去擦耶稣的脚。有些客人认为马利工太浪费了。不用把这么珍贵的香膏抹在耶稣身上。但马利亚不认为是浪费。因为这是爱的礼物；她把最好的东西献给耶稣。主耶稣也悦纳她的礼物。

    拉撒路也爱主耶稣。马利亚，马大和拉撒路都是主耶稣的朋友。你知道为什么他们这么爱主吗？

    主耶稣多次住在他们家里，他们认识主耶稣是多么慈爱；他们欢喜听耶稣讲道；他们相信主会拯救他们脱离罪恶。虽然他们还不知道主要为他们死，但他们深知主爱他们。所以他们也爱他。

    我们知道主耶稣爱我们，甚至为我们钉死在十字架上。我们应当如何爱他呢！主实在很爱我们，每时每刻都看顾我们。如果，我们真是神的儿女，真有新的生命，我们就一定会爱他。

    我们愿意像马利亚一样，将我们最宝贵的献上给主。我们爱主，因为主先爱我们。

-----------------------------------------------------------

祷告：亲爱的耶稣，我们愿意全心爱你。求你帮助我们将最好的献给你，让你知道我们真爱。阿们。

思想1.马大和马利亚如何表示对耶稣的爱？

    2.为什么他们三姐弟会如此的爱耶稣？

    3.耶稣为你做了什么？你可以做什么表示爱耶稣呢？


第卅七周：乐意奉献

经文：诗九十六

金句：施比受更有福。(徒廿３５)

------------------------------------------------------------

    你生日的那一天，一定很高兴。那也许是你最快乐的日子，因为你会得到很多礼物。妈妈送你一包，婆婆又送你一包。收到礼物是多么的高兴啊！

    收到礼物的确会叫你快乐。可是有一件事会你更加愉快的，那就是送礼物给别人。我们送礼物给爸爸妈妈，弟兄姊妹或朋友，是因我们爱他们。你去试试，看你的快乐会是何等的大！

    如果我们能送礼物给神，那快乐就更大了。你记得马利亚送给主耶稣那珍贵的香膏吗？

    很久以前，在神吩咐以色列人建造一个帐幕，在那里敬拜神。神又告诉他们的领袖摩西，怎样建造，他说：“凡乐意为帐幕奉献的，都可以将金银，木材，衣料，毛皮，珠宝，香料等送来。”

    结果，所有爱神的人，都很乐意将尚好的东西拿来献上。因献上的礼物太多，最后摩西祗好停止他们！以色列人已表明他们对神的爱。

    他们为什么乐意将礼物献给神呢？因神为以色列人行了许多大事。神是伟大的赐与者，我们献上的一切都是他赐给我们的。当我们施与时，我们也有一点似神，所以我们感到快乐。

    我们应献出什么呢？又当给谁呢？

    第一，我们应该将自己献给神，如果我们是神的儿女，就要这样对神说：“亲爱的天父，我是属你的。”这就是我们献给神最好喜的礼物了。

    如果我们爱神，我们也愿意帮助别人，与别人分享我们所有的。我们要帮助贫穷的人，因为主耶稣也爱他们。我们也要帮助宣教士，到各处传讲主耶稣。我们说话或行事，都要和气有礼，正像主耶稣一样。

    主耶稣说过，我们若有爱主的心，在别人身上所做的事，就是做在主的身上了。这确是个很宝贵的应许。我们就可以藉帮助别人，而把这一切献上给主耶稣，正像马利亚将香膏献给主一样；向主表明自己是多么的爱主。

-----------------------------------------------------------

祷告：天父，我们赞美你。因你是荣耀，圣洁的神。我们愿意全心爱你，也把自己最心爱的献上，为你而活。阿们。

思想1.为什么送礼物比收礼物更加快乐？

    2.神喜爱什么人送礼物给他？

    3.我们当如何献上自己为礼物？


第卅八周：学习说不

经文：但三１９－２９

金句：我还有末了的话，你们要靠着主，倚赖他的大能大力，作刚强的人。(弗六１０)

------------------------------------------------------------

    有时神的儿女会受试探而做坏事。如果有人要你做坏事，你会怎么说呢？你应该说“不”。

    老实说，说“不”并不是件容易的事。

    很久以前，有一个很可恶的王，造了一个很高大的偶像。他要全国的百姓都来拜这偶像。他称那偶像是神。聚集在那里的百姓越来越多。王的仆人喊着说：“你们听见音乐的声音，就都要跪拜。”

    不久，乐声奏起，所有的百姓都跪拜这偶像，以它为神。可是有三个青年人没有跪下，直立的站着。当然，王看见他们，就非常忿怒。他说：“他们是谁？敢不听我的话，把他们带来。”

    臣仆立刻把这三个年青人带来。他们就是但以理的三个朋友：沙得拉，米煞和亚伯尼歌。

    王对他们说：“如果你们再不跪拜我所立的这像，我就要把你们丢在烧热的火炉里，好！现在奏乐，你们必须立刻跪下。”青年人摇摇头说：“不阿！我们敬拜真活神，不能拜你的偶像；因我们不能得罪我们的神。就算乐声再奏起，我们也绝不跪下。神一定会保守我们的。”

    这三个年青人在勇敢，他们敢对王说：“不”。这真不是件容易的事，因他明知会被扔在烧热的火炉里。王听了就大大恼怒，真的把他们丢在火里。但是奇妙的神，差遣天使来保护他们，使火无法烧伤他们。

    圣经提到这三个年青人，是因他们敢说“不”。圣经又告诉我们这尼布甲尼撒王，因看见神，保护了这三个年青人，就大大的赞美这位真神。

    有时我们想做妈妈吩咐我们不可做的事，我们应该说：“不！我不能够不听妈妈的话。”

    有时同学会引诱我们作一些不好的事，我们也应该对他们说“不”。有时候撒但要我们不听爸爸妈妈的话，我们也应该对撒但说“不”。

    每当我们被引诱去作坏事，我们应当说“不”。这样，我们才是属神的勇儿女。

-----------------------------------------------------------

祷告：主耶稣阿！有时我们会遇见试探，帮助我说“不”，给我力量做当做的事，讨你喜悦；也帮助别的小朋友拒绝试探，在你里面喜乐。阿们。

思想1.为什么这三个年青人敢于对王说“不”？

    2.这三个年青人说“不”的结果如何？

    3.在什么情况下我们应该勇敢的说“不”？


第卅九周：彼此相爱

经文：约壹四７－１１

金句：你们要彼此相爱，像我爱你们一样，这就是我的命令。(约十五１２)

------------------------------------------------------------

    游戏时，你会不会抢先？

    你知道那是不礼貌的。

    为什么不礼貌呢？因为你要抢先，就显出你的自私；你只顾自己。

    你喜欢自私的孩子吗？你单顾自己吗？

    神说我们要爱他；又说，我们要爱人，如同爱自己一样。可是，我们心里的罪叫我们单爱自己。

    人人都会有自私的心，就是耶稣的门徒也会自私。有一天，他们问耶稣：“天国里谁是最大的？”其实各人都盼望耶稣说他是最大的。

    耶稣教训门徒不要自私，于是给他们上了一个功课，使他们永不忘记。

    耶稣和门徒吃最后的晚餐时，他们发现自己的脚都很骯脏，因犹太人是穿草鞋的。他们都希望有工人来替他们洗脚。可是在那厅里，只见一瓶水和一条毛巾，却没有工人。门徒中也没有愿意替别人洗脚。于是他们不洗脚就坐下来了。

    耶稣站起来，把水倒在盆里替门徒洗脚。耶稣是他们的主，又是神的儿子，却像工人一样的服事他们。这样，门徒感到很难过，惭愧。

    当耶稣来到彼得面前，彼得说：“你不可洗我的脚！”

    耶稣仍然替彼得洗脚。他替每一个门徒洗脚，又用毛巾擦干。耶稣洗完了，就坐下来，说“你们尊我为老师为主。我是你的老师，你们的主，尚且替你们洗脚。你们也应当彼此洗脚，彼此相爱。”

    看！这位老师如此爱他的门徒，甚至像工人那样替他们洗脚，为的是教训他们要彼此相爱。我们也应当彼此相爱，互相服事。

-----------------------------------------------------------

祷告：亲爱的耶稣，你这样爱我们，又教我们彼此相爱。帮助我们除去自私的心，使我们肯为你服事别人。阿们。

思想1.为什么门徒会争论天国里谁是最大的？

    2.主耶稣如何教导门徒彼此相爱的功课？

    3.主耶稣赐给我们一条什么样的新命令？


第四十周：在那里祷告

经文：列王纪上八２２－２４，２６－２８

金句：举起圣洁的手，随处祷告。(提前二８)

------------------------------------------------------------

    所罗门是一位非常有智能和财富的王。他在耶路撒冷为神建筑了一座非常美丽堂皇的圣殿。

    神称这圣殿为禧告的地方。

    圣殿建造完全的时候，所罗门王就召集所有的以色列百姓到耶路撒冷。

    那真是一个快乐的大日子！在耶路撒冷的街道上都挤满了人。他们都带了献给神的祭物，快乐的唱诗赞美神，又向神祷告。

    所有的人都紧在一起祷告。所罗门王站在众人面前，举起双手向天父祷告说：“以色列的神阿，无论在天上或地上，没有一位神像你一样。他满心的赞美神。”他又跪下，带领众人一同祷告。他有很多话向神说，因此祷告了许久。他求神祝福他的百姓，又求神祝福这美丽的圣殿－－就是那祷告的地方。

    今天我们没有美丽的圣殿。我们有礼拜堂。有时我们称礼拜堂是祷告的地方。我们知道那是神同在的地方，他会垂听我们的祷告。

    事实上，我们无论在什么地方可以祷告。或在家里，或在学校里，或玩耍时，或在街上行走，都可以祷告。神既是无所不在的，那么，无论我们在那里，都可以向神祷告。

    礼拜堂是我们祷告的特别地方。因为在那里我们与神的儿女一同祷告。全家人能同心的爱神，并一起祷告，真是太好了。

    我们也可以独自祷告。无论你在那里，你都可以祷告。无论你在那里祷告，神都听见。晚上，我们更欢喜一人跪在床边与神交谈。你记得主耶稣怎样在夜里祷告吗？主耶稣退到安静的地方，很甜蜜的与神交谈。所以我们单独祷告时刻，是与神最亲密的时刻。

-----------------------------------------------------------

祷告：父神阿！无论我们在那里，你都会听我们的祷告。我们在你的圣殿敬拜的时候，与我们同在，垂听我们，帮助我们。我们要感谢你。阿们。

问题1.所罗门在那什么地方为国家人民祷告？

    2.为什么我们可以在任何地方向神祷告？

    3.神如何看待集体和单独的祷告？


第四十一周：怎样祷告

经文：诗篇九十五１－６

金句：如今你们求就得必得着，叫你们的喜乐可以满足。约十六２４

------------------------------------------------------------

    你祷告的时候，有没有合拢双手，闭上眼睛？对了，祷告时应该恭恭敬敬，我们才会安静地与神交通，不会去做不应做的事。闭上眼睛就不会分散我们的注意力，这样我们就可专心思想神，与神谈起话了。

    当然，我们也可以不闭上眼睛，不用合拢双手向神祷告。

    在旧约时代，有一位敬畏神的人，名叫尼希米。他在书珊城的宫中当酒政，奉酒给王的。有一天，他一的一个弟兄来探望他，告诉他说，他本国的同胞，就是留在耶路撒冷城的人，怎样遭灾难，受凌辱，耶路撒冷城墙被拆毁，城门被火焚烧。

    尼希米听了之后，心里非常忧愁。当他奉酒给国王，脸上仍带着愁容，王就问他说：“你为什么面带愁容呢？是不是你心中有难过的事？”

    尼希米就说：“我没有办法不难过，因为我的同胞遭遇困难，城墙已被拆毁，城门也被焚烧。”

    王问他说：“你要求什么呢？”

    尼希米在王面前，立刻向神祷告。那时，他不能跪下，也不能合拢双手和闭上眼睛。他只有心中默默向神祷告，求神给王有一个慈祥善良的心。

    然后对王说：“王若欢喜，求王差遣我往犹大去，我好重新建造城墙。”王答应了尼希米的请求，让他回去。神听了尼希米的祷告，使王的心又慈祥又善良；甚至供给他所需要的费用和材料，还派军队在路上保护他。

    尼希米没有在王面前大声祷告，只是默默的在心里祷告。虽然站在王面前，但王也听不到。然而神却听得见。

    无论是开声，或无声的祷告，神都会垂听。我们在玩耍，读书，或遇到意外，我们都可以随时向神祷告。

    我们应该常常祷告：无论跪下，或坐着，或行走，只要我们是奉主的名祈求，神就会垂听。我们若多祷告，就多讨神欢喜，也会使我们成为一个快乐的基督徒。

-----------------------------------------------------------

祷告：主耶稣阿，我感谢你！你听了我们的祷告，因为你住在我们心里，我们无论在那里祷告，你都听见，你是奇妙的主。阿们。

问题1.心中默默的祷告是什么意思？

    2.为什么有时能睁开眼睛祷告？

    3.为什么多祷告会使我们快乐？


第四十二周：祷告些什么

经文：马太福音六２５－３３

金句：你们要先求他的国和他的义。(太六３３)

------------------------------------------------------------

    我们当向神祷告些么呢？我们求神赐什么给我们呢？你是不是有许多东西想要的？试用手指算算看：电动小跑车，飞机模型，小货车，大洋娃娃，或一件新衣。我们想要的东西真是太多了！

    这些东西是不是必须的呢？如果我们这样求，可能神只会给一部份，甚至什么也不给我们。因为神知道什么东西对我们是有益的！

    那么，我们真正的需要是什么？

    我们需要衣服穿，食物吃，屋子住。这些东西我们若已经有了，就应该因这些东西感谢神。因为神给爸爸妈妈有健康的身体，能出外工作，能料理家务，更为我们预备一切所需要的东西。

    但是有些东西比这些更重要的，也是我们最需要的。圣经早已告诉我们了。

    有一天，耶稣坐在山顶的草地上，许多人也在他的四周坐下。耶稣教导他们当如何讨神喜悦，如何为神而活。他们大都是穷苦大众，所以耶稣对他们说：“你们不要想如何成为富有，也不要为所吃的东西伤脑筋，所穿的衣服而担心。你们看天上的飞鸟，你们的天父尚且养活它们，你们不比飞鸟贵重得多么？神必会养活你们。你们再看野地里的百合花，多么美丽，就算所罗门王所穿戴的，也比不上野花那样美丽！当然神会为你们预备所穿的。”

    耶稣又说：“你们不要忧虑吃什么，喝什么，穿什么。这些只是暂时，会变坏，会过去的。”

    最后，耶稣指出我们当祈求的事。他说：“你们要先求神的国和神的义。”这是什么意思？先求神的国就是说我们所做的事先要讨神欢喜和荣耀他。求问神有什么工作是我们可以为他作的，也就是先求神祝福他的教会能长进。

    耶稣又告诉我们，若我们先求神的国，他就会将我们所需要的东西加给我们。意思就是把神的事放在首位，我们的事放在次位。这样，我们就不会缺乏。神的国是永远常存的，不会朽坏的。我们要积蓄财宝在天上。

-----------------------------------------------------------

祷告：我们的天父，愿你的国降临，求你祝福每一位宣教士，传道人，主日学老师，使他们有力的宣扬天国的福音，使更多人赞美你，归荣耀给你。阿们。

问题1.为什么耶稣不要我们忧虑吃喝穿著？

    2.耶稣教导我们要先求什么重要的事？

    3.耶稣如何赐福将神的事放在第一位的人？


第四十三周：神听祷告

经文：诗篇六十六１６－２０

金句：他未尝留下一样好处，不给那些行动正直的人。诗八十四１１

------------------------------------------------------------

    我们有时对妈妈说：“我想要一个苹果？”或对爸爸说：“我想去骑脚踏车？”

    我们常向爸妈要东西。爸妈是不是每次都将我们所需要的东西给我们呢？不是的。有时爸妈为我们的好处着想，不会将我们所要的东西给我们；有时他们没有钱买；有时他们没有照我们所想的时候给我们。

    同样的，神也不一定会按我们所求的给我们。我们得不到所求的，一定是有原因的。我们应当想一想；为什么神没有将我们所要的赐给我们呢？可能是我们顽皮，没有听神的话。或许是我们犯了罪，神不能听我们的祷告。我们应该先神赦免我们的罪。

    有时我们向神祈求，只是为了我们自己的享受。神一定不会听我们这样的祷告。圣经曾多次叫我们不要自私，若我们只是单顾自己，不顾念别人；这就是自私了。神不欢喜我们自私，所以神不会听我们自私的祷告。

    有时神没有将我们认为很需要的东西给我们。就如保罗，他是个伟大的宣教士。他有一根“刺”。这并不是一根真刺，乃是在他身上有一件东西，常常烦扰他。我们不大清楚这根刺到底是什么，但保罗曾三次祷告，求神把它拿掉。若神把他的刺拿掉，保罗认为就可以为神做更多的工作。

    但神没有把它拿掉，因为他要叫保罗看见神丰富的恩典。

    保罗也没有因此而不高兴。因为保罗知道神有他的美意。神为他的儿女所预备的都是最好的。

    我们的爸妈处处都为我们着想，但未必有求必应，因为我们所求的不一定对我们有益处。我们的神比爸妈更明白什么对我们是最好的。甚至耶稣也曾向父神祷告说：“不要照我的意思，只要照你的意思。”

    神常常听我们的祷告，但不一定会按我们所求的赐给我们。有时他会说：“不，这事于你无益。”有时他会说：“耐心等候。”

-----------------------------------------------------------

祷告：亲爱的主，多谢你常常听我们的祷告，只有你知道什么是对我们有益的，帮助我们信靠你。阿们。

问题1.为什么神不一定按我们所求的给我们？

    2.当我们得不到所求时，我们应当做什么？

    3.我们可以从保罗对“三次除刺”的祷告学习到什么祷告的功课？


第四十四周：天父必帮助

经文：约壹五１２－１５

金句：你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。(太七７)

------------------------------------------------------------

    耶稣告诉他的门徒，只要我们向天父祷告，他就会将好的东西赐给我们。若我们向他祈求，他也会帮助我们做个好孩子。

    主耶稣曾对门徒讲了一个故事。他说：假使在深夜有一个朋友从远地来探望你，他还未吃晚餐。那么，你当然会为他预备食物，但是什么也吃光了，甚至连店铺也关了门。

    当然你会向邻居的朋友求助。于是去叩他的门，把他吵醒。然后对他说：“对不起！你家中有吃的东西没有，因我有一个朋友从远方来，他正饿着肚子，而我家中的食物刚好吃光了。”

    你的朋友会怎样回答？他会不会这样说：“不要麻烦我，我们已经上床睡觉了，不会起来拿食物给你。”

    他当然不会这样说。若他真是你的朋友，他会起床，拿食物给你。

    天父知道我们不容易常行在正路中；也知道我们难以活出他的样式；更知道我们的软弱，又常常犯罪。但天父期望我们为他而活，他也乐意帮助我们，除去我们心中的罪恶。

    首先，我们必须先告诉天父心中有些什么罪？然后求天父帮助我们，使我们肯甘愿让主来除掉这些罪恶，使我们有力量，做我门当做的事；也有足够的勇气向一切的恶事说“不”！

    其次，求天父将神的爱充满我们，若我们里面有了神的爱就不难作个好孩子了。

    第三，求天父赐下圣灵，住在我们心里，引导我们走在正路上；更使我们刚强壮胆，为我们的天父也为主耶稣而活。

    我们若求告他，必定会将这些都赐给我们；因为他曾经应许要赐给我们各样的好处。然而我们必须有诚恳的心，愿意做个好孩子。

-----------------------------------------------------------

祷告：亲爱的天父，你知道我们愿意为你而活。求天父帮助我们，赐给们能力，能拒绝试探，爱你更多。阿们。

问题1.为什么天父一定会帮助我们？

    2.天父会如何帮助我们做个好孩子？

    3.天父应许要赐给我们什么？


第四十五周：敬拜真神

经文：诗一百廿二

金句：因为无论在那里，有两三个人奉我的名聚会，那里就有我在你们中间。(太十八２０)

------------------------------------------------------------

    礼拜日，你们穿上最漂亮干净的衣服，带着兴奋的心情往礼拜堂去了。

    为什么要穿上最漂亮的衣服去礼拜堂？为什么要打扮得那么整齐？到底为什么要去礼拜堂？

    你们在家里敬拜神，也可以得到主所赐的喜乐！我们要到礼拜堂去敬拜神，因为圣经告诉我们，神欢喜我们在他的家里一同敬拜他，又应许他会在那里兴我们同在。所以们到礼拜堂去敬拜神，就要穿得干净整齐。圣经又告诉我们，将来我们在天堂，身穿洁白的袍子，因为我们的罪全都洗净，永远在那里敬拜神。

    在礼拜堂里，我们应该怎样敬拜神？首先，要安静的敬拜神。安静就可以思想神，和他奇妙的作为，特别是主耶稣为我们所预备的救恩。然后，我们可以用诗歌赞美他。我们的祈祷也是向神敬拜。我们可以在心底里独自默默的祈祷，也可以与会众一同祈祷。

    我们也要带礼物来敬拜神。神会用我们的金钱去帮助别人。他会用在教会的工作上，使未听闻福音的人能认识神。我们乐意献上我们的礼物，因为我们爱神。

    听神的话也是向神敬拜。神借着牧者的讲道向我们说话。牧者会向我们解释天国的真理。若我们留心听神的话，又谨记在心里，神会高兴，且要祝福我们。

    孩童时的耶稣，有一天他到圣殿去。那时的圣殿就是礼拜堂。耶稣欢喜在圣殿中，有许多人欢喜谈论神的事。耶稣留心地听，因为他爱天父。他一面听，一面问，甚至忘记回家！后来他的父母到圣殿去找他，看见他在有学问的人中谈论神的事而感到惊奇。

    我们都应该去认识神，因为他实在太奇妙了！

    当我们在礼拜堂里，我们要专心的听道，要唱诗和祷告。我们应当常常思念耶稣和他的大爱。

-----------------------------------------------------------

祷告：天父啊，求你使我们恭敬的敬拜你，安静的听你的话。帮助我们从心里唱诗赞美你，讨你的喜悦，荣耀你。阿们。

思想1.我们为什么要去礼拜堂敬拜神？

    2.在礼拜堂里我们如何敬拜神？

    3.主耶稣在敬拜的事上有什么好榜样？


第四十六周：接受水礼

经文：徒十六２８－３４

金句：奉父，子，圣灵的名，给他们施洗。(太廿八１９)

------------------------------------------------------------

    耶稣升天前，曾吩咐门徒，要往普天下去，并且要为信主的人施行水礼。

    有三件重要的工作，是教会牧者必须做的：他要传讲神的话，宣扬主耶稣的救恩。他要施行水礼。他要设立圣餐。这三件事都是帮助我们更认识神，更学像耶稣。

    水礼是一个记号，表明主耶稣要洗净我们心中的罪恶。我们会用水去洗净我们的脸和手，除去身体上的骯脏。但是我们心中的罪，如何能除掉呢？惟有靠主耶稣的宝血，因为主耶稣为我们的罪钉死在十架上。

    牧者为信主的人施行水礼，表明耶稣要洁净我们的心。水能洗净我们身上的污秽，照样，耶稣的血也能洁净我们的内心。

    水礼就是神使我们成为一个新造的人的记号圣经说，借着水礼与耶稣同埋葬，同复活，使我们得着新生命。你记得主耶稣是怎样死，怎样埋葬，三天后，他奇妙的身体复活了。

    我们相信耶稣时，圣经就使我们得着新生命。他给我们一个新的心去爱神，和乐意行道。将来主耶稣再来时，我们还会得着一个新的身体，是属天的身体，与神活到永远。

    神曾这样应许：水礼会帮助我们看见神的应许是真实和确凿的。

    你还记得腓利与埃提阿伯太监的故事吗？当太监相信耶稣后，他就要求接受水礼。后来，他满心快乐的继续他的行程，因他确信他的属于耶稣的。

    还有一个圣经故事：有一个人在半夜接受水礼，他就是腓立比城的狱卒。有一天，官长把保罗和西拉带到他面前，要把他们紧紧锁起来。晚上，他因地震而大大惧怕，于是求问保罗怎样才能得救。保罗说：“当信主耶稣。”狱卒真心相信！就在半夜，保罗为他和全家人施行水礼。

    水礼能提醒我们关于神的大爱，因天父曾应许要赦免我们的罪，成为他的儿女；耶稣要用他的宝血来涂抹我们的罪；圣灵会住在我们心里，使我们能过圣洁的生活。三位一体的神肩负不同的工作，要领我们上天堂。所以牧者这样说：“我奉父，子，圣灵的名，为你施行水礼。”

-----------------------------------------------------------

祷告：主耶稣，感谢你洗净我们的罪。你给我们有受水礼的机会，使我们敬拜你，事奉你，感谢主的恩典。阿们。

思想1.什么人应当接受水礼？

    2.水礼如何表明主耶稣的救恩？

    3.为什么我们是奉父﹑子﹑圣灵的名水礼？


第四十七周：引人归主

经文：约一４４－５１

金句：无不口称耶稣基督为主，使荣耀归与父神。(腓二１１)

------------------------------------------------------------

    你记得主耶稣升天前曾说过什么吗？

    他吩咐门徒要往普天下去传福音。

    若我们在耶稣得到快乐，我们也希望别人同得快乐。若我们在神家里敬拜神时感到快乐。我们也希望别人能与我们一起敬拜他。

    首先跟从耶稣的门徒是安得烈。有一天，安得烈与约翰和耶稣同行，耶稣很乐意与他们谈论天国的事。他们非常留心听，因为从未听过这么奇妙的事。

    安得烈听完了，就赶紧回家，找着他的哥哥西门，对他说：“我们遇见基督了。”

    基督？西门不敢相信安得烈找到了基督。因为以色列人多年来一直盼望基督的来临，现在安得烈忽然这样说，他实在不相信。

    西门不敢相信，安得烈只好对他说：“来！我带你去见他！”

    西门就与安得烈同去。他听见耶鲊谈论神和天国的事，也相信耶稣就是基督。

    西门高兴极了，因为他遇见耶稣。后来安得烈和西门都作了耶稣的门徒。

    如果我们认识耶稣，爱耶稣，我们也希望别人能认识他。因为看见神的大爱，我们便快乐；我们也希望别人因认识耶稣而快乐。

    其实，每一个人都应当爱耶稣，每一个人都要敬拜神，顺从他，因为我们都是神所造的，就应该讨他欢喜。可惜，有许多人不认识耶稣，也不爱耶鲊，所以不知道怎样去讨他的欢喜。我们要领他们到神的家(礼拜堂)去认识神和主耶稣。

-----------------------------------------------------------

祷告：感谢天父，我们成为你的儿女，可是有许多人仍未认识你。求你给我们胆量去向他们传福音，帮助我们能领更多人归你。阿们。

思想1.为什么我们要将耶稣介绍给其它人？

    2.安得烈如何帮助彼得认识耶稣？

    3.安得烈和彼得一同认识耶稣是什么人？


第四十八周：领受圣餐

经文：林前十一２３－２６

金句：你们也应当如此行，为的是记念我。(路廿二１９)

------------------------------------------------------------

    接受水礼是叫我们知道我们的罪已洗净了，我们属于主了。一个真正属于耶稣的人，就能与他同坐在一起，领受圣餐。凡是神的儿女都要领受圣餐。这是耶稣的吩咐。

    耶稣临到前，他与门徒坐在一起吃晚餐。他拿起饼来擘开，递给门徒吃。

    耶稣说：“你们拿着吃，这是我的身体，为你们舍的。”门徒拿着吃，但不明白耶稣的意思。

    然后，耶稣又拿起杯来，祝谢了，递给门徒，说：“这是我的血，为多人流的。”

    过了几天，耶稣钉死在十字架上。在那晚餐中，耶稣曾显示给门徒知道，他要为世人的舍身和流血。

    直到耶稣从坟墓里复活时，门徒才明白饼和杯的真正意义，才明白耶稣为他们而死。

    今天神的儿女吃主的饼和喝主的杯，是记念主耶稣为他们而死。这饼和杯帮助我们明白，帮助我们相信主耶稣是为我们而死在十架上。这是一个记号。

    当小孩子长大，又肯将他们的心献给耶稣，爱耶稣，他们也可以守圣餐。这是一个记号，表明他们是属于耶稣的，因耶稣为他们而死。

    对其它人来说，圣餐也是一个记号。它让人知道，我们所相信的是什么。属神的人坐在圣餐桌前吃的饼，喝主的杯时，就是向人表示我们相信耶稣为我们而死，我们是属耶稣的。

    若你真心愿意为主而活，别人就知道你是属于他的。你长大后，你可以领圣餐时，这也显出你是属于主的，他是为你而死。

-----------------------------------------------------------

祷告：主耶稣阿，感谢你为我们设立了圣餐，使我们看见饼和杯就想起你的大爱，我们满心欢喜要歌颂你的名。阿们。

思想1.我们领受圣餐时，其实是在记念什么？

    2.为什么主耶稣要给我们这圣餐的记号？

    3.小孩子要在什么时候，才能领受圣餐？


第四十九周：世界的末日

经文：启廿一１－５

金句：有形质的都要被烈火销化，地和其上的物质都要烧尽了。(彼后三１０)

------------------------------------------------------------

    凡事都有开始。圣经告诉我们：起初神创造天地。天地既有开始，也有结束。神也在圣经上早已告诉了我们。

    有一天，耶稣的门徒在耶路撒冷定睛看那堂皇的圣殿。他们对耶稣说：“看！圣殿多美丽。”

    圣殿是用巨大的石头建成的，又用黄金镶着。大的柱，高的塔，还有宽大的院子，里面有长椅可。坐真是漂亮极了！门徒很欣赏那圣殿。

    耶稣跟门徒去看，但心中忧愁。耶稣说：“你看见这大殿宇么？我实在告诉你们，将来在这里没有一块石头留在石头上，不被拆毁了。”门徒听了都忧愁起来。他们不敢想象这么美丽的圣殿要被拆毁，可能会是世界的末日。

    圣经告诉我们世界末日总会来到。在我们四围的东西，都要被火焚烧。当我们想到这里，也会感到忧愁，并且觉得可怕。

    圣经称世界的末日，就是大而可畏的日子。那日，主耶稣会叫火从天降下，烧尽一切的罪恶。火要毁灭整个世界，可恶的撒但和罪人都要灭尽。耶稣要成为统管万有的主。

    那日，所有的人都知道神的能力比撒但更大。所有的人都会看见耶稣和他的使者，他们要俯伏在耶稣面前，因此，他们认识他真是万主之主，万王之王。

    一切恶人都要惧怕。他们要大大呼叫，因这是可畏的日子－－审判罪恶皂日子。

    但神的儿女都不用惧怕，他们不会受到刑罚，神要把他们从火里救出来。神永不会让任何东西伤害他所亲爱的儿女。

    神要为他的儿女预备新天新地，他们要在那里永远事奉神。

-----------------------------------------------------------

祷告：天父阿，这罪恶的世界最后都要毁灭，但信靠你的人必得拯救，所以我们不害怕。但愿有一天我们能看见你的荣耀，永远与你在一起。阿们。

思想1.世界的末日又被称为什么？

    2.圣经如何形容世界末日的情况？

    3.为什么神的儿女不必惧怕世界末日？


第五十周：耶稣要再来

经文：启一４－７

金句：因为我们是与神同工的，你们是神所耕种的田地，所建造的房屋。(林前三９)

------------------------------------------------------------

    你记得耶稣怎样升天的吗？当时他和门徒同在山上，为他们祝福后，就慢慢升往天上去了。

    门徒都非常惊奇，不知耶稣升上去做什么？他越升越高，有一朵彩云将耶稣遮住了，他们看不见耶稣。

    门徒仍然站着望天，等待云彩散开，希望再会看见耶稣。忽然有两个身穿白衣的人，站在门徒旁边，他们是天使。天使对他们说：“你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”

    门徒非常高兴。但他们没有一直逗留在那山上等耶稣回来，因为他们记得主耶稣的吩咐，要传福音给万民听。

    耶稣升天到现在已有几千年了，他仍未回来。耶稣说过他还要再回来；那两位天使也说他要再回来。耶稣会守信用的。他既应许要再回来，他一定会回来的。

    耶稣升天前，曾对门徒说，全世界的人都要听闻福音，否则他不会回来。又吩咐我们要向万民传福音，使各处的人都认识他。

    等候耶稣再来的日子里，我们有当做的工作，这是世界上最重要的工作。我们要传扬耶稣的故事和他的大爱，我们要劝罪人信靠耶稣，使罪得赦；我们要去传福音，也要差派人出去传福音。

    当我们一切的工作完成后，耶稣就会再回来，他要接他所亲爱的儿女到父神那里去。神的儿女会齐集在天堂。何等的美阿！想到这里，我们实在难以再等待。我们要祷告：“主耶稣阿，愿你快来！”我们要准备好去迎接他，我们要赶快向人传福音。

    当我们想到天堂的美好，我们就不会看重世上的事。我们只想到要为耶稣努力工作，以预备迎见他再来！

-----------------------------------------------------------

祷告：主耶稣，我们感谢你。因你应许我们还要再来，接我们到你那里，与你一同享受快乐和平安。阿们。

思想1.为什么耶稣升天两千年了还未再来？

    2.我们等候主降临前，应该做些什么？

    3.耶稣再来时，我们将会如何？


第五十一周：末日的审判

经文：帖前四１６－１７

金句：因为主必亲自从天降临。(帖前四１６)

------------------------------------------------------------

    有一天，耶稣讲了一个故事。有一个农夫把好种撒在田里，他离开后，他的仇敌偷偷进来，把稗子也撒在田里。

    不久，麦子长大，稗子也显出来了。农夫的工人往田里去，看见稗子长在麦子中，就赶紧去告诉农夫，说：“你不是撒好种在田里吗？”农夫说：“是！我撒的都是好种，稗子是仇敌撒的。”

    工人提议把稗子拔出来，但农夫说：“不好！因为你们拔除稗子的时候，死怕连麦子也拔掉了。让麦子跟稗子一起长吧！到收割的时候，我们会把稗子拔掉，丢在火里，然后把麦子储藏在仓里。

    门徒问耶稣这故事有什么意思。他们知道这是比喻－－地上的故事解释属天的事。

    耶稣说：“田地就是世界；好种就是神的儿女；稗子就是撒但的儿女；那仇敌就是撒但。现在神的儿女和撒但的儿女要一同活在世上。收割的时候就是世界的末日，收割的人就是天使。他们要把稗子捆起来，丢在火里。但神的儿女会带返天堂，与父神一起。”

    耶稣再来的时候，那些不爱他，不顺服他的人的结局是十分悲惨的。神会把他们丢在黑暗里，那是撒但的地方，他们在那里永远哀哭。

    圣经告诉我们，神会用奇妙的方法带我们往天上去。耶稣和他的天使会突然驾云降临，那时有号角吹响，全地的人都会看见耶稣，甚至在坟墓里的死人都被唤醒，从坟墓里出来，起来迎见耶稣。

    不爱耶稣的人会非常惧怕，他们要设法躲藏起来。惟有爱主的人才会高兴快乐，因他们要被提到空中，在云里与主相见。无论你在那里在家中，在学校，在玩耍，耶稣都会突然带你到他那里去。从坟墓里复活的人，若他们爱主，都要被提到主那里所有属神的人，都会有一个新的身体－－这是一个属灵的身体，适合在天上生活的。

    那日是何等荣耀，难怪我们要祈求神，愿那日能早日来到！

-----------------------------------------------------------

祷告：主耶稣阿，你来的那日是何等奇妙，我们要看见你从云里降临，我们也要在空中与你相遇。求天父帮助我们，预备自己，等主再来。阿们。

思想1.耶稣在末世时要进行什么样的审判？

    2.为什么我们不需要惧怕耶稣的审判？

    3.耶稣将如何使我们永远的与他同在？


第五十二周：永远赞美神

经文：启廿一１－７

金句：凡有气息的都要赞美耶和华。(诗一百五十６)

------------------------------------------------------------

    神为什么要创造天地？是为了他的荣耀，使一切被造之物都发出赞美的声音。天上的星星，地上的花草，和所有的人都要赞美他。他是伟大和圣洁的神，他看顾一切被造之物，也爱我们。

    罪进入世界，败坏了神所造的一切，也叫人成为罪人，不愿意赞美神。然而，圣经告诉我们，有一天所有被造之物都要赞美神，归荣耀给神。

    耶稣的门徒的约翰，在他年老的时候，被放逐到一个荒岛上。一天，耶稣在荒岛上向约翰显现。约翰就将他所看见的写在书上，这就是圣经最后的一卷，启示录。

    约翰看见一些可怕的事情－－撒但，罪恶，狠毒的人和一切不爱神的人都要受神的刑罚。约翰又看见一些荣耀的事－－天地都充满了神的荣耀！

    约翰看见新天新地，他又看见美丽的圣城新圣路撒冷从天降下来。他听见有声音说：“看哪！神要亲自与他的儿女同在，作他们的神。神要擦去他们一切的眼泪，不再有痛苦忧伤，也否再有疾病死亡。

    约翰又告诉我们，他看见的新耶路撒冷是荣耀的，因神的荣耀充满这城，而城墙是用各种宝石装饰的。这城不需要太阳和月亮的光?

    ——因为神和耶稣就是城的光。那里没有黑夜，只有光明，喜乐，欢笑和永远赞美神的声音。

    约翰看见这一切时，他祷告说：“主耶稣阿，我愿你来！”

    当我们知道这些奇妙的事快要成就，我们又可以与神同享荣耀时，我们也愿意祷告说：“主耶稣阿，我愿你来！”

-----------------------------------------------------------

祷告：神阿，你真伟大！我们要赞美你。求你使我们作你的儿女，永远赞美你。但愿你所造的一切都赞美你。阿们。

思想1.为什么世人不愿意赞美神？

    2.神如何爱护看顾属他的儿女直到永远？

    3.根据启示录我们可以永远赞美神什么？

上一章　全文完