新约中的妇女

新约中的妇女

以利沙伯

主肉身母亲的马利亚

亚拿

撒玛利亚的妇人

西门的岳母

患血漏的女人

希罗底

迦南的妇人

伯大尼的马利亚

马大

驼背的女人

西庇太儿子的母亲

捐小钱的寡妇

雅各约西的母亲马利亚

彼拉多的妻子

抹大拉的马利亚

多加

吕底亚

百基拉

非比

罗以，友尼基


新约中的妇女

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


以利沙伯

经文：路加福音一章五至六十六节

许多父母都喜欢替女儿起“以利沙伯”这个名字，不只是因为英女皇的缘故，更非今日在位的英女皇以利沙伯二世之故；这个美丽的名字乃从施洗约翰的母亲而来，原意为“神是我的誓约”。她丈夫撒迦利亚在孩子出生后，题起预言的诗歌，内中有一句话：就是他对我们祖宗亚伯拉罕所起的誓(23节)，即影射以利沙伯这个名字。

当天使报信给童女马利亚时，真如晴天霹雳，使马利亚惊惶万状；天使便用“况且你的亲戚以利沙伯，在年老的时候也怀了男胎，就是那素来称为不生育的，现在有孕六个月了”来帮助她的信心，来证明出于神的话，没有一句不带能力的。又当马利亚顺服在主面前，说“我是主的使女，情愿照你的话成就在我身上”后，便起身急忙往山地里去，赶了四天艰难的路程，来到以利沙伯的家，并且与她同住了约三个月。这位大大帮助了童女马利亚的姊妹，必有其特出的品性，值得我们效法。

一、敬虔的妇人

圣经一开头介绍她，就说她是亚伦的后人。亚伦是第一位大祭司，他的妻子是亚米拿达的女儿拿顺的妹妹以利沙巴(出六23)。她与以利沙伯同名，不过前者是希伯来文，后者是希腊文而已。很奇妙的是，圣经中再也没有别人用这个名字。大祭司都有纯粹圣洁的血统，因为他们不能随便与人结婚。只可娶本民中的处女为妻(利廿一)。

圣经又介绍说：他们二人在神面前都是义人。亚伦的后人是她的出身和地位；义人是他的行为，是当时神的子民之中，对品性最高的评价。如洪水时代的挪亚，是个义人，在当时的世代是个完全人。当凡有血气的人在地上都败坏了行为的时候，他与神同行(创六)。

有人以“亚伯拉罕信神，这就算为他的义”(罗四3)来辩称行为的无关紧要，其实那只是神给我们信徒称义的地位；我们既然蒙召，行事为人就当与蒙召的恩相称(弗四1)。小子们哪！不要被人诱惑，行义的才是义人，正如主是义的一样(约壹三7)。

这对敬虔的夫妇，毕生事奉主，遵行主的一切诫命礼仪，没有可指摘的；只可惜没有孩子，因为以利沙伯不生育，两个人又年纪老迈了。但就在这种人以为无盼望的时候，天使向撒迦利亚显现说：你的祈祷已经被听见了，你的妻子要给你生个儿子，他必有以利亚的心志能力，又为主预备合用的百姓。难怪以利沙伯怀孕后，称谢主说：主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。

若有人爱神，这人乃是神所知道的(林前八3)。常存敬畏的，便为有福(箴廿八14)。操练身体益处还少，惟独敬虔，凡事都有益处，因有今生和来生的应许(提前四8)。耶和华的眼目看顾敬畏他的人，和仰望他慈爱的人(卅三18)。

二、宝贵的信心

信心有两等：一等是普通的信心，一等是宝贵的信心(彼后一1)。以利沙伯的信心是宝贵的。

照当时的情形，她比马利亚更难相信。因天使没有直接向她显现，她得来的应许是间接从丈夫打手式中得到的。马利亚可以从她得到信心的例证，她却要在历史中才能找到撒拉，哈拿等妇女的纪录。马利亚未婚，太早得子；她却已老，太迟得子。然而她的信心与属灵的经验处处帮助了这位蒙恩的少女。

她的信心比丈夫更强。丈夫撒迦利亚在圣殿中香坛旁烧香的时候，看见主的使者，听见他清楚详细的报信，还要求凭据，以致受到天使的责备：只因你不信，你必哑吧不能说话，直到这事成就的日子。我们没有听见以利沙伯说什么犹疑不信的话，也没有听见她像撒拉那样暗笑说：我既已衰败，我主也老迈，岂能有这喜事呢(创十八12)？

她是第一个承认弥赛亚的妇女，她向马利亚高声喊着说：我主的母到我这里来，这是从那里得的呢？她所得的儿子胜过世人，因主耶稣曾说：我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗翰的(太十一11)。有宝贵信心的人，是何等有福！

三、供应的生命

以利沙伯怀了孕，就隐藏了五个月。她没有四出招摇，在讥笑过她的邻居亲友间炫耀。她在神前谦卑祷告，感恩并寻求神的引领，要知道如何教养这孩子。她知道在领受神的特恩，有更大供应的责任。她必定像参孙的母亲那样谨慎自洁，淡酒浓酒都不喝，一切不洁之物也不吃(士十三)，过分别为圣，不沾染污秽的生活。她也必定立志，让孩子一出世就受到最严谨的教育，从小养成良好的习惯。以后我们看到施洗约翰所说所行的，真表现了母亲所供应的谦虚、敬虔、种种美德。“他必兴旺，我必衰微”(约三30)宛然是母亲的口吻。

对马利亚，她有经历的供应。她比马利亚早怀孕六个月，且有同样奇妙的遭遇，两人真有许多经验好交换。况且马利亚有了孕，真是有口难言，不敢向人说明，惟有以利沙伯能了解她。怀孕的头三个月是最辛苦的，马利亚这三个月住在以利沙伯家，受她生活上的照顾与灵性上的支持。正如施洗约翰是主耶稣的先锋，以利沙伯成为马利亚的先锋。

以利沙伯从信心，顺服，而得到喜乐；她又将喜乐供应于别人。她对马利亚说。你问安的声音一入我耳，我腹里的胎就欢喜跳动。于是马利亚唱起赞美的乐歌：我心尊主为大，我灵以神我的救主为乐。以利沙伯生下儿子后，邻里亲族听见主向她大施怜悯，就和她一同欢乐。第八日孩子行割礼时，他们替孩子起父亲的名字，以利沙伯记得天使的话，坚决说不可，要叫他约翰。求证于父亲撒迦利亚，父亲写上孩子的名字，口立时开了，舌头也舒展了，就说出话来称颂神。

圣经中再也没有提到以利沙伯这个名字，也许她年老，来不及看见施洗约翰出来传道就去世了。无论如何，我们知道，她用信心抓住神的誓约，一生必过着靠主常常喜乐的日子。

上章　下章


主肉身母亲的马利亚

经文：路加福音一章廿六至五十六节

马利亚是一个极其普通的名字，圣经中就有六个同名者；但这位成为主肉身母亲的马利亚，在历史中是最突出最受尊敬的女子。文学家、音乐家、艺术家，都为她创作了不朽的杰作；天主教更尊她为圣母。我们虽认为不该神化她，但却敬爱她的被选为“蒙大恩的女子”，愿意效法她的一生“尊主为大”的心志。

圣经中记载她的身世与一般人不同，她的出现是从天使问安开始的。那儿说：天使加伯列奉神的差遣，往加利利的一座城去，这城名叫拿撒勒；到一个童女那里，是已经许配大卫家的一个人，名叫约瑟；童女的名字叫马利亚。成为弥赛亚的母亲是历来每个以色列女子的美梦，现在一个拿撒勒的农村少女居然被选上了。她并非靠学识超越，家道丰富；也非靠聪慧过人，美艳出众蒙选。她怎能蒙此大恩呢？让我们细细思想查考她的一生。

一、虔诚相信

她的亲戚以利沙伯被圣灵充满，高声喊着说：这相信的女子是有福的！信心最能得神的喜悦，因为相信神就代表尊敬他，认定他；进而倚靠他，顺服他。

从马利亚的颂赞，我们可以看出她是熟读神话语的人。他的诗与哈拿(撒上二1-10)的极其相似，两者都是根据犹太人常用的体裁，而内容也相仿。她因相信神而爱慕神的话语，因熟读神的话语而更加相信神。因此当天使说：“出于神的话，没有一句不带能力的”，她就立刻回答说：我是主的使女，情愿照你的话成就在我身上。

马利亚跟我们一样，在信心的道路上有许多不明白的地方。她相信先知的预言，说弥赛亚要来到；但她不清楚怎么个来法。因此她问：我没有出嫁，怎么有这事呢？天使随即跟她解释，并用以利沙伯年老怀孕的例子来证明，神没有做不到的事。人类的头脑是有限的，我们测不透神的智能。但只要存着谦卑的心求问，神就会一步一步让我们看见，使我们经验他的奇妙而更加信靠他。

除了不明白以外，信心的道路上还有许多阻碍。马利亚是个订了婚的女子，她怎么去向未婚夫约瑟解释呢？这个问题是人无法解决的。但只要她情愿顺服在神的旨意之下，神就亲自为她解决。主的使者在约瑟梦中显现，亲自证实马利亚所怀的胎是从圣灵感孕而来的(太一20)。约瑟是个义人，他醒了，起来，就遵主使者的吩咐，把妻子接过来。马利亚相信神会顾念他使女的卑微，今天神同样顾念我们，使我们在试炼中站立得住。

信心是神所赐的，每人都可以得着(弗二8)，只要我们肯谦卑下来，敞开心门来接受。因为神不偏待人，(罗二2)。但信心正如神的其它恩赐一样，要操练要长进。越操练，信心就越坚强；反之，信心会冷淡，甚至失去。有人说，信心好象茶叶，在滚水中才会泡出香味来。马利亚的一生经历真坎坷，但她默默信靠，从不埋怨。不明白的事，她只存在心里，反复思想。信心使她一开始就经验主的同在，直延续到三十三年后的马可楼上(徒一14)。由童年到老年，一生过着信心得胜的生活，何其宝贵！

二、尊主为大

信心自必采取适当的行动。马利亚相信神拣选了她为弥赛亚的母亲后，就说：我是主的使女，情愿照你的话成就在我身上。等以利沙伯被圣灵感动说：这相信的女子是有福的；马利亚就发出她诚挚动人的心声：我心尊主为大，我灵以神的救主为乐。她们两人有相对唱和，何等快乐蒙恩的会面！

我心尊主为大或译为：我心有宽大的地方为主。也就是以后书信中所说的：以基督耶稣的心为心(腓二5)，基督成形在你们心里(加四19)，使基督可以在凡事上居首位(西一18)。信他为主，却不尊他为主为大，不能算是真心诚意的相信。我们看马利亚的一生，真是尊主为大。她是主的母亲，但她清楚知道主耶稣是神的儿子，因此她从不用母亲的地位干涉主的工作；决不像天主教那样认为向马利亚祷告，马利亚就会以母亲的资格去跟主耶稣说情。马利亚本身都尊主为大，她怎么会左右主的旨意呢？

主耶稣十二岁的时候，马利亚约瑟按着惯例上耶路撒冷去守节。马利亚连接生了雅各、约西、犹大、西门和几个女儿(可六3)，但她没推儿女多、家务忙；她把敬拜神的事看为第一。后来主耶稣说：为什么找我呢？岂不知我应当以我父的事为念么？她不明白这话的意思，却没骂他大逆不孝，只把这一切的事都存在心里，顺服等候将来有一天，就会明白。

主耶稣行第一件神迹的时候，马利亚还没有学习到完全交托的功课。她主动去提醒耶稣说：他们没有酒了。耶稣说：母亲，我与你有什么相干？我的时候还没到。马利亚立刻明白了，随即对用人说：他告诉你们什么，你们就做什么。将主权完全交回，并且在人前表示(尊主为大)的态度。

有一次，马利亚和儿子们去找耶稣，人家告诉耶稣，耶稣却回答说：凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了(太十二46-50)。马利亚没有争取特殊的待遇和地位，她一定听到主这句宣言，她尊主为大，就尊守他的话语。从此，在十字架下，马可楼上，我们看见她跟别的弟兄姊妹一样，完全没有特殊的显露自己。

可是，主没有忘记她。在十字架上，主仍然挂念她的老年生活，交代他最爱的门徒约翰养她。她实在是蒙大恩的女子，后代都称她有福。主既然说过，凡遵行天父旨意的人，就是他的母亲；我们也同样可以蒙恩蒙福。


亚拿

经文：路加福音二章卅六节至卅八节

亚拿这名字在中文有三个，但在英文与原文中，此亚拿和其它二位显然不同，不能混称。此亚拿原意为“恩典”，“祷告”，其美好灵性与该名实相符，堪为我人模范。女先知亚拿可称为因信活在指望中的人，这也就是我们每个基督徒应有的生活态度。

一、存指望

女先知亚拿是亚设支派法内力的女儿，一生孤苦无依，自从童年出嫁以后，同丈夫住了七年就寡居了。圣经中的女先知，旧约有米利暗、底波拉、户勒大；新约有腓利的四个女儿，家境都比亚拿好。但亚拿并不埋怨，她八十四年如一日，并不离开圣殿，禁食祈求，昼夜事奉神。

她不离开圣殿，她把圣殿当做自己的家。可拉后裔写的诗篇八十四篇正可代表她的心情：万军之耶和华啊！你的居所何等可爱！我羡慕渴想耶和华的院宇，我的心肠，我的肉体，向永生神呼吁。万军之耶和华我的王，我的神啊！在你的祭坛那里，麻雀为自己找着房屋，燕子为自己找着抱雏之窝。如此住在你殿中的，便为有福，他们仍要赞美你！在你的院宇住一日，胜似在别处住千日；宁可在我神殿中看门，不原住在恶人的帐棚里。

我们对神的家一一教会的态度如何？我们是否羡慕渴想来到教会亲近神？

二、传指望

主耶稣的父母一一约瑟和马利亚，按照摩西的律法，满了洁净的日子，就带孩子上耶路撒冷去，要把他献与主。那时孩子约四十天大，有一位又公义又虔诚的人，名叫西面，得了圣灵的启示，赶到圣殿去见婴孩耶稣。他也是在指望中生活的人，素常盼望弥赛亚的来到。他见到孩子后，抱过来称颂神说：主啊！如今可以照你的话，释放仆人安然去世，因为我的眼睛已经看见你的救恩。

女先知亚拿一向住在殿里，相信她也得到圣灵的启示，赶到婴孩耶稣面目前称谢神。但她的态度与西面的不同，西面得着所盼望的，觉得死而无憾；亚拿却是得着以后，赶快将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。她成为第一位传主降生福音的妇女。

主降生的那夜，伯利恒野地的牧羊人看见大光，听见天使的话语，后来又亲眼见到马槽的圣婴，便将这些事传开了，等于作见证，他们并不清楚前因后果。但亚拿熟悉预言，素常盼望弥赛亚的来到，因此亲眼见到后，可以讲说。她是主降生后第一位传讲福音的人，正如抹大拉的马利亚是主复活后，第一位传讲福音的人一样。

亚拿有一批共同盼望耶路撒冷得救赎的人。她平日跟他们有联络，也许组织了一个弥赛亚团契，常常聚会，查考圣经中的预言，彼此免励，坚固信心，免得失去指望，灰心丧志。今天弥赛亚已经降生了，她亲眼见到了，多么快乐！她赶快聚拢所有的团友，为他们详细描述见到圣婴家庭的情形，传讲基督以后的工作，救恩。

亚拿代表过去的一代。她老了，不能等到卅年后，亲眼看见主耶稣出来工作的情形；不能坐在他脚前听道，不能亲手服事他。然而，她必定是一直关心留意主耶稣的行踪，他全家如何逃到埃及，如何回到拿撒勒，在那儿长大。等到主耶稣十二岁再来耶路撒冷时，也许亚拿已去世；但她在去世之前，一定是继续地传讲基督，坚固他人的信心。

亚拿一生的最高峰，在她八十四岁的时候，在她地上生命快结束的日子。因此我们老年人不要气馁，我们还要有更高的境界，还有更大的使命。老年人仍要结果子，要满了汁浆而常发青(诗九14)。我们仍然生活在指望中，常存指望，传指望，等候迎接主的再来。


撒玛利亚的妇人

经文：约翰福音四章七至四十二节

这里又是一个外邦女子蒙拯救的例证。像迦南的妇人一样，没有姓名，仅以地为名；但她们同得神的恩典，享受主人桌上掉下来的饼屑。

使徒约翰用整章圣经来详细记述主耶稣与撒玛利亚妇人谈话的经过，实在值得我们仔细研究，从中得到宝贵的教训。一方面我们羡慕这位妇人得到如此单独受主教益的机会；另方面我们也看到主的慈爱与殷勤，在走路困乏，腹饥口渴的时候，仍不断救人灵魂。向五千七千群众讲道的主，居然连一个卑贱的外邦女子都不放过，他的慈爱是如此深厚又细微，宏博又周到！

一、出来打水

这个撒玛利亚的妇人不但是个罪人，而且是个无心悔改的罪人。她不像撒该那样爬到树上去，为要见耶稣一面，也不像瞎子巴底买，听见耶稣经过就大声呼求。她不感到自己有什么缺欠，所以她不像血漏妇人那样，挤在群众中去摸主的衣裳遂子；也不像迦南妇人那样忍辱哀求，为了女儿的病痛。这样一个懵懂无知的罪人，主竟然去唤醒她，拯救她，何等奇妙！想到我们中间许多人，也有同样的经历，不是我们寻找主，乃是主来寻找我们！

这个妇人到正午才出来打水，也许是避开众人，也许是慷懒成性，也许两者都有。但无论如何，水还是要出来打的，那是生活的必需。她再怎样懒，再怎样羞于见人，也得出来取水，维持她起码的日常生活。

人无食物，尚可生存一时；若无水，则必死无疑。今日的阿拉伯国家，以挖油井而自傲；殊不知挖得到井水才是无价之宝。今日地球上的水，百分之九十七点三不能喝。剩下的百分之二点七，大部份又在南北两极，四分之一深藏地底，仅有百分之点三十六可供人止渴。你看水是多么宝贵！科学家研究将海水淡化，可惜成本太高；又想将南极的冰山打碎，运到用水处，成本虽可减低百分之三十，但沿路耗损太大。再加上原有的湖水河水被污染，人类的饮水问题确实是个大苦恼！

广东人用水代表金钱。有水就是有钱，有钱就“威水”；把金钱看做水那么重要，那么必需。因为世人以为有钱就可以享乐，但可惜得不到永久的喜乐和满足，只不过暂时止渴而已。

二、主赐活水

这个撒玛利亚的妇人或许边走边埋怨：真麻烦！天天要出来打水，不打也不行。所以当主耶稣告诉她“凡喝这水的，还要再渴；人若喝我所赐的水，要在他里头成为泉源，直涌到永生”的时候，正说中了她的心意。她赶快回答：先生！请把这水赐给我，叫我不渴，也不用来这么远打水。

主是多么有智能！从她的切身需要处着手，来引她明白更大的需要，是心灵的饥渴。但人是多么愚蠢！想来想去都是如何解决地上的生活，减轻劳累，享受安逸。主一直讲天上的活水，她一直想地上的井水。就像一头蠢猪，只顾低头寻找泥坑，不会抬头思想高尚的事。我们不是常有这种情形吗？终日为着世事忙忙碌碌，兴趣的是科学新知，股票行情，可以省力又多赚钱的方法。神的话语从来不去翻读，讲台的信息不过是耳边风，更没有时间静下来，聆听圣灵的声音。难怪我们的心灵越来越空虚，神经越来越紧张，脾气越来越暴躁呢！抬起头来，接受天上的活水吧！那才是生死交关的急需品！

主进一步唤醒她对罪的感觉，你要活水吗？去叫你的丈夫来一同接受。她说：我没有丈夫。主说，你说的对，你已经有五个丈夫，都不是你的了；现在跟你同居的，并不是你的丈夫。这么清楚数出她的罪行，她才看出主是先知，而将思想转移到宗教方面去。

这个妇人寻找的是爱情。假设她在廿岁开始结婚，每五年换一个丈，现在已经年近半百了。一生追求爱情，却得不到，症结在于她自己没得到从神那儿来的爱，故此她不知道如何真诚地去爱人，去维持夫妇间的爱情。我不知道你一生追求的是什么？名？利？享乐？但我确知，你回首一生，都是空。虽然你换了五种方式去追求，到头来仍是一无所得。

三、丢下水罐

当主启示她，自己是弥赛亚时，那妇人就留下水罐，跑到城里去了。她的人生目的，价值观，完全改变了。本来目的是为打水，想研究的是怎样改良打水的器具，好从深井取水时容易些；但如今，连装水的罐子都放下了。真如保罗所说的：先前以为与我有益的，现在因基督都当作有损的(腓四7)。

她跑进城去对众人说：你们来看。从前她见不得人，现在叫人来看；因为她从前只想到自己，现在她顾到别人。从前她只有污秽的历史，见不得光；现在她找到了基督，可以在众人面前作见证。她也毫不避讳地两次说出自己信耶稣基督是基督的原因，是“他将我素来所行的一切事，都给我说出来了”。 他知道我的秘密，知道我的心事；因此我知道他必定是基督，是弥赛亚，是能够拯救我脱离罪恶的救赎主。我知道我所信的是谁，也深信他能保全我所交付他的，直到那日(提后一12)。你有这种信仰的基础吗？

那城里有好些人，因她作的见证而信了耶稣。接着他们又请求耶稣在那里住了两天，亲自听主的教训，这样信的人就更多了。这个声名狼藉的妇人，竟成了撒玛利亚初熟的果子，完全是因为她肯放下水罐，立即去作见证，将救恩传开。她是信徒的好榜样，但愿我们都能放下一切，以见证神的大能为首要的工作。凡敬畏神的人，你们都来听，我要述说他为我所行的事(诗六六16)。


西门的岳母

经文：马太福音八章十四至十七节； 马可福音一章廿九至卅一节； 路加福音四章卅八至卅九节

根据马太福音十章记载，主耶稣在拣选十二门徒时曾说：爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。于是有人以为作主的门徒要六亲不认，其实主乃强调：凡跟从他的必须以他居首位。

马太福音八章又记载门徒之一对主说：容我先回去埋葬我的父亲。耶稣说，任凭死人埋葬他们的死人，你跟从我吧！又有人以为作门徒就不能守孝道，毫无人情可言。其实主知道那门徒回去了就不会再出来跟随他，而献身天国事业的人当有破除万难，破釜沉舟的决心。

西门的岳母患热病得医治这件事迹，刚好给以上两种论调作了强有力的辩正。“岳母”这个名词在西方已成为笑话的资料，使青年人望而生畏。许多人婚前的条件之一，就是越远离对方的父母越好。但圣经中偏偏不提她本人的名，单以“西门的岳母”称呼她；而主如此关怀她、医治她，实在值得我们每个基督徒反省，思索。

一、她的家

西门彼得和安得烈两兄弟原是伯赛大人(约一44)，现在主来到的彼得的家却在迦百农。也许西门的岳父早已去世，岳母需人奉养，西门就全家搬来与她同住。看她以后服事主的情形，可知道她在当家，无疑问这是彼得的家，也是她的家。

这是一个有见证的家。女婿和女婿的兄弟都在主拣选的十二门徒之中，而且在主初期传道的时候，以此家为据点，常在其中出入。女儿也与女婿同心事奉，保罗后来曾提到彼得怎样娶信主的姊妹为妻，带着一同往来(林前九5)。像这样肯奉献为主使用的家，不能不归功于长辈的鼓励和榜样。许多年青人肯服事主，而家中的长辈不谅解，反而责怪他们不回家省视，把时间金钱都用在教会。这些父母并不是非信徒，如果是非信徒还情有可原。这些冷淡的信徒自己不爱主，也深怕儿女爱主甚过爱他们，成了儿女的拦阻。

有主同在的家必是和谐的家，三代同堂毫无问题，相亲相爱。我们对家的观念是屋顶之下有财产，所以“家”字有盖头有猪。从前南京有位孙喜圣牧师把家字改成盖头下面一个“住”字，表示屋顶之下主与人同住就是最美满的家了。可惜这位汉字没有流行起来。今天许多人把家当成“枷”，症结就在此。只想到打好经济基础，每人忙忙碌碌于物质的获得，把主摒弃于门外，家就成了枷锁。

二、她的病

西门的岳母一出现就是个躺在床上的发热病者。这种热病不是普通的发热，而是相当重的长期发热又发冷的病症。主耶稣在会堂里讲了道出来，进入彼得的家，希望得到休息和饭食；西门的岳母也希望可以好好服事主。但人是这么软弱，凭自己真无能无力，只能躺着受人服事，怎能服事人？要等到主的怜悯，医治，赐能力，才能起来事奉主。

我们看主进到彼得的家，就有人告诉主，老太太病了；主才进到她的睡房去医治她。人的代祷实在重要！为家人代祷更加重要，因为我们熟悉家人的需要，为他们代祷就更加实际。总不要放松代祷的工作，当将一切的事带到主面前。

主是何等慈爱！他没有先坐下喝杯水，润润喉咙。主是何等尊重长辈！他本可以坐在客厅里说一句话，她的病就好了；然而他进前拉着她的手，扶她起来。这一“拉”一“扶”表示主的亲切，侍她如同自己的母亲一样。我们对教会中年长的兄姊，有没有尊敬的态度？当他们软弱的时候，我们是否以“拉”“扶”的细微动作来帮助他们，体贴他们？

三、她的事奉

三处圣经都提到她“就”起来服事他们，她“立刻”起来服事他们。这种立即的行动表示主医治的完全，主赐力量，也表示她的信心。信心是事奉的起点，是行为的推动力。摩西的律法有三百六十五条禁令，二百四十六条当行的；大卫在诗篇十五篇浓缩成十一条；先知以赛亚减为六条(卅三15)；先知弥迦再减为三条(六8)；到先知哈巴谷只有一条：义人因信得生(二4)。这条总结了一切神对人的要求——信心。惟有信心能讨神的喜悦，能亲近他，能事奉他。

从前她也许招待过主耶稣和门徒，出于人情，或出于爱女婿的心，或出于崇敬主的心理；但现在她的服事加了更深的意义。现在出于感恩，出于直接的关系，出于心甘情愿的。她明白了事奉的力量出于主，也醒悟了事奉的机会难得，趁着她健康的时候，当抓紧机会，尽力尽心服事主。

她服事的圈子也逐渐扩大。先是服事主，接着服事主带来的门徒；到天晚日落的时候，全城的人都聚集在门前，带了一切害病的，被鬼附的来，她的服事普及全城的人了。有人说，马可第二章记载的四个人抬了一个瘫子来求主医治，不得其门而入，而折穿屋顶的那所房子，也就是西门的岳母这所房子。那么，她的事奉不仅是扩大了，也是延长了。相信以后彼得夫妇四出布道时，她也在家照顾孙儿女，像罗以栽培提摩太的灵性一样。

西门的岳母给我们看见家庭妇女，年老的，同样可以服事主。我们每人服事的岗位不同，工作方式不同，但服事的对象是同样的一一那医治我们，加给我们力量的主耶稣基督。


患血漏的女人

经文：路加福音八章四十三至四十八节

这个患了血漏的女人，在圣经中没有名字；但她得医治的神迹，在三本福音书上都有记载，可见她是一个相当重要的妇女。

根椐希腊教会历史中的传说，她名叫范若尼卡(Veronica)，是该撒利亚腓立比人，蒙福后，领了许多人归主。比较可靠的历史上的记载，主后三二0年，有一位大主教发现一尊雕像，在一座大宅门前。雕像是一个女人跪在地，主耶稣伸手摸她的组合石雕。相信这便是范若尼卡在自己门前设立的雕像，记念蒙恩经过。可惜后来，此雕像被罗马军队毁坏。

今日耶路撒冷的受苦路上，天主教设了十四站，其中一站就是范若尼卡的故事。说她在主耶稣背十架往各各他山时，看见主汗流满面，于是拿出手帕来替主抹汗，回家竟发现主的面形印在手帕上。

这些传说的可靠性有多少，且不必管它；圣经中没有记下她的名字，更使我们觉得她代表每一个人。她的经历正是发生在我们每一个人身上的事，她的蒙恩也可能成为我们每人的体验，只要我们效法她，伸出信心的手。

一、一段忧郁的日子

这个女人患了十二年的血漏。十二年，是一段冗长而忧郁的日子。根据摩西的律例(利十五25-30)，患血漏的女人躺过的床，坐过的椅都要看为不洁；别人摸过她用的东西，也成为不洁了。而且被列为像长大麻疯者一样，要住到营外去(民五1-5)。试想这样的日子怎样过？人生又有何意义？

也许她未患病时，是一个美丽的少女，天真无邪，活泼可爱，前途似锦。也许她已经结婚了，有英俊夫婿，美满家庭，加上生活富裕，何等令人羡慕！但患了此不洁之症后，人见人爱的女子立刻变成人见人怕，避之唯恐不及。从此她只有阴暗的日子，身体消瘦无力，精神忧郁愁苦，心理也不正常了，自卑，胆怯。十二年过这样孤单痛苦的生活，真难忍受。

这就是世人被罪恶捆绑的光景。也许今日表面上谈笑风生，内心却是孤苦无依。就像到狄斯耐乐园去玩的人一样，那里称为世界上最快乐的地方，却常听到小孩的哭声。到了晚上，节目完毕，大人也因精力透支，疲乏不堪而闹成一团。如遇到孩子散失，跌伤等等意外事件，快乐就更加短暂了。

社会学家李斯曼创“寂寞的群众”一词。群众怎能寂寞呢？但热闹在一起的群众，各自的内心却实在是寂寞的。水门事件中的白宫官员狄恩，往图书馆借书，在申请表中的“关系人”一栏内竟填不出名字，连朋友也没有一个。真是“相识满天下，知音无一人”。难怪猫王的歌如此出名，歌词说：“我需要一个人让我诉说烦恼，我需要一个肩膀让我可以倚靠。”道出了这个时代的心声。

二、希望的幻灭

十二年来，这个女人并没有放弃希望，圣经上记载她在医生手里尽了她一切养生的，在好些医生手里，受了许多的苦，一点也不见好，病势反倒是更重了(路五26)。我们可以想象得到，她如何踏破铁鞋，走遍天涯，寻找名医；但每一次的希望都转成了失望。

也并非个个医生都是骗子，只是人力有限，人的智能无法突破疾病的围困。据说古时犹太人有十种医治血漏的方法，但未必在人人身上见效。每人的身质与病势都不同，而十二年来，体质越来越弱，病势就越来越重了。加上“病向浅中医”也可说成“病向钱中医”，到钱财花尽的时候，就医的希望也就变成绝望。这样心理上的萎靡不振就更加重了生理上的病症，真到了人生的尽头了。

所幸她在人的手里找不到医治时，愿意千里迢迢地来寻求耶稣，再一次燃起希望的火花。主耶稣决不使人失望，凡到他面前来的，他都能拯救到底。感谢主！今日在世上遇见各样困苦的人，请到主面前来，他必赐你喜乐，使你得到永远的满足。

三、信心的触摸

这个女人来到耶稣的地方，也许有些失望。没想到耶稣如此忙碌，周围挤了一大群人，正熙熙攘攘地要去管会堂的睚鲁家里，医她女儿的病。她根本找不到机会向耶稣叙述病情，连挤到耶稣跟前的气力都没有。怎么办呢？要等到什么时候才轮到她与主耶稣有接触呢？这时，她的信心替她解决了一切难题。

她相信信心是超越语言的，她无需说出病情。信心是超越人际关系的，她无需跟主正面打招呼，在后头摸主的衣裳遂子就行了。信心像电流那样敏锐，她的指尖一触到主身上的一丝布边，能力就带了出来，医治了她的病源。信心是如此有效力，可以依照她的想法，支取主的供应。同时也反映出，主是如何愿意施恩与我们，他随时等待我们伸出信心的指尖，来接受他无限的能力。

可是，我们像那些群众一样，终日在主身边挤来挤去，却毫无所得。我们每主日到教会来拥挤，同读一本圣经，同唱一本诗歌，同坐一起敬拜神；但是我们没有举起信心的手，就像一根没插进电插的电线一样，徒具形式，毫无作用。巴不得我们学习这位患血漏的女人，就像当日革尼撒勒地方的病人一样(太十四36)。

有信心的人不但得到医治，并且蒙主呼召，出来做见证。主立即印证她的信心，叫她出来，亲自祝福她，当众宣告她的信救了她。信心最快得到主的反应，最能得到主的喜悦，最易得到主的赐福。信靠他的人，实在是有福了！一切灾害都成过去，她成为健康平安的传福音使者。


希罗底

经文：马可福音六章十四至廿九节

假如有一个画廊，专门陈列天下坏女人的画像，那么希罗底的画像一定名列榜首，是坏女人中最坏的一个，也许只有旧约的耶洗别可与之相比。

希罗底是希律的女性名，她是大希律的孙女。大希律有十个妻子，希罗底是大妻子生的孙女，却嫁给另一妻子生的儿子腓力，即嫁给叔叔。后来她看见腓力被废去了分王的名号，便引诱他的兄弟安提帕，带了女儿一同来嫁给这个希律。希律这个家族，一直是这样荒淫乱伦，纠缠不清的；产生希罗底这样的女人，也是意料中事了。

一、恨恶真理

罪恶最大莫过于恨恶真理了。有些人犯罪是抵挡不住诱惑，控制不了情欲；犯罪跌倒后，他们觉得羞耻，自责自恨，只是无力自拔。然而又有些人，他们放纵情欲，恨恶真理，抵挡真理。在真理面前，他们不觉得羞愧，反而生对抗的心理。这样的人，实在无药可救。

当时是犹太人最黑暗的时代。经过四百年玛喀比的时期，无先知无祭祀，又在罗马人的铁掌下呻吟痛苦，百姓都热切盼望等候那应许的弥赛亚来到。这时，在旷野传来了呼声，约翰出来做弥赛亚的先锋，为真理作见证。犹太全地，和耶路撒冷的人，都出去到约翰那里，承认他们的罪，在约但河里受他的洗。甚至希律本人也承认约翰是义人，是圣人而敬畏他，听他讲论，就多照着行，并且乐意听他。

惟有希罗底怀恨他，想要杀他。因为约翰不畏权势，敢单刀直入地指责他们的结合是不合理的。这样敢仗真理直言的人，在犯罪的人眼中真是眼中钉，非拔去不可。希罗底比希律更狠心，想马上解决他。还是希律怕民间作乱，只把施洗约翰关起来。心想把他禁在监狱里，就不会出去传播自己的丑闻了。

忠言本逆耳，我们在主日听牧师的讲道，团契里听道师的训勉，平日听长者的劝告，心中是否也有憎恨反抗的心理？要小心谨慎，因为我们是蒙了光照，尝过天恩滋味的人，若是离弃道理，就很难悔改了，结局必被废弃(来六4-8)。

二、幕后挑唆

据教会历史学家约瑟夫说，希罗底的女儿撒罗米，是她与前夫腓力生的，此时正是十六七岁的少女。希罗底自己一生行为不检，照普通的母爱来说，应该希望女儿出污泥而不染，好好教导她向上。但希罗底连母性也失去了，竟让无知的少女学淫荡之舞，公开卖弄风情。我们看撒罗米跑出去问母亲该向王求什么，又完全遵照母亲的意思捧了一个血淋淋的人头交给母亲，就知道这个女孩子还是天真无知的阶段，她的心思完全在母亲的控制之中。多么可怕！母亲左右了她的一生！

以斯帖也是个美丽的少女，她双亲都去世，由叔叔末底改养大。末底改对她的教导同样影响她的一生，但那是积极向善的教导，教她如何抓紧机会救自己的民族，如何倚靠神来打破仇敌的阴谋。做父母的该如何注意！儿女是神赐给的产业，你在保管神的产业上失职的话，怎能逃脱责罚呢？

希罗底不但危害女儿，也挑唆丈夫，这出戏完全是她一人在幕后指使的。希律事前保护施洗约翰，不让希罗底杀他；后来又因不能在众臣仆面前反誓而忧愁。到主耶稣出来传道，名声传到希律耳中时，希律马上良心发现，两次说：是我斩的约翰复活了，可见希律一直敬重施洗约翰是义人是圣人，但因受操纵于希罗底，中了她的圈套而斩杀了约翰。这样，希罗底的毒计，同时害了三人，她自己反而逍遥法外似的。

然而，希律不能逃脱他的责任，我们每人的行为都该在神前负责。亚当怪夏娃给他禁果吃，夏娃怪蛇引诱她，结果三方面都受诅咒。你我犯罪也是如此，推搪责任并不能减轻刑罚，只有到主的面前来，求他的宝血遮盖。

三、疯狂行经

历史上再也没有像这样残忍可怕的事，希罗底真是疯狂了，才做得出这种事来。她处心积虑，等待这么一天一一希律的生日。她知道希律邀请贵宾大臣来宴会时，一定会喝酒。酒醉了便会失言。这个机会难得，于是把女儿打扮得特别妖娆，送她出来跳舞了。只等希律说出誓言，希罗底就偿了心愿了。她教女儿说：求王立时把施洗约翰的头，放在盘子里给我。“立时”这两个字，使希律不能拖延，不能在酒醒后反悔。你看希罗底多么厉害！她一步步都仔细想过，计划过了。

把施洗约翰斩了也就算了，她还要约翰的头拿来放在盘子里，交给她亲目看过。试闭目想想这一幕惊魂动魄的场面：护卫兵捧了一个大盘子，盘子上面是一颗血淋淋的人头，在场的宾客都给震慑住了，胆小的也许尖叫了出来。在母亲魔力控制下的撒罗米，却面不改容地把盘子接过来，拿进去交给母亲。

马太马可两福音记载这件事时，都是以插曲倒叙的方式记的。好象今日的电台把正规节目停播，临时插入重大新闻似的。可见这件疯狂行经惊动了当时的社会，要马太马可记述时，犹有余惊。今日我们读到也同样震惊，给我们一个重大的鉴戒，叫我们不可重蹈覆辙。

施洗约翰的死，对他本人来说，是痛苦的解脱。他的被斩首，不能减低他丝毫的声誉，反而增加了人对他的敬仰及怀念。对希罗底来说呢，是她更大痛苦的开始。可想象得到，希律的悔恨，女儿受的刺激，都会使她在生时受到困扰。死后灵魂受到的痛苦，更加不用说了。

但愿我们从最坏的女人身上，得到最大的教训：远离罪恶，常常保守自己在主的爱中。


迦南的妇人

经文：马太福音十五章廿一至廿八节

当主耶稣工作疲劳，退到推罗西顿那少人注意的地方休息时，这位迦南的妇人出现了。她没有自己的名字，然而主称赞她说：“妇人，你的信心是大的。”故此，我们可以称她为“信心的模范”。

提起西顿，不得不想到主的说过的话：“当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒。那时，以色列中有许多寡妇，以利亚并没有奉差往他们一个人那里去，只奉差往西顿的撒勒法，一个寡妇那里去。先知以利沙的时候，以色列中有许多长大的麻疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的。”(路四25-27)如今，这位迦南的妇人可是一个例子，证明凡以信为本的，都是亚伯拉罕的子孙。

一、以信心冲破艰难

主曾对一位父亲说：“你若能信，在信的人，凡事都能。”(可九23)大卫在脱离一切仇敌之手的日子，写了一篇感恩诗。此诗曾两次记载在圣经中，即撒母耳记下廿二章及诗篇十八篇。诗中有一节说：“我借着你冲入敌军，借着我的神跳过墙垣。”大卫的一生遭遇了许多艰难，都是靠着信心冲破的；相信我们中间许多人都有类似的见证，惟有信靠神才能面对恶劣的环境。

这位迦南的妇人并非选民，马可福音记得很详细，说她是希利尼人，属叙利非尼基族(可七26)。希利尼人在犹太人眼中是化外人，是受歧视的种族，民间俗语中的狗。正如保罗所说的：“那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有神。”(弗二12)可是，她以信心来冲破此一种族上的难关；我们也可照样用信心来接受基督的福音。这样，我们就不再做外人或客旅，是与圣徒同国，是神家里的人了(弗二19)。

迦南妇人的第二个难关是距离上的。她遇着千载难逢的机会，听见耶稣来到她的境内，但可惜被鬼附的女儿没带在身边。小信的人也许赶快跑回家去把女儿带出来，或者抓住机会，求耶稣跟她一道回家去赶鬼。然而她相信主的权能是超过空间的，她只求说：大卫的子孙，可怜我！主啊！帮助我！

她的第三道难关是人事上的。当时门徒是特权阶级，围在耶稣旁边，阻扰人的接近。他们曾责备那些带了孩子来要耶稣按手祷告的人(太十九13)，又不许巴底买在路旁呼喊求救(可十48)，这里他们厌烦迦南妇人的喊叫，就求耶稣说：请打发她走吧！他们不是为妇人代求，只是为了自己耳根清静。就像有一次，日头快要平西了，十二门徒来对耶稣说：请叫众人散开，他们好往四面村里去借宿找吃的，同样不负责任。今日教会中可能也有这样的阻扰，但我们用信心，同样可冲破。

第四个难关似乎是主自己，因为他一言不答。这是最大的难关，最不容易忍受的试炼。

但此关一过，她的信心说比那被火试验，仍然能坏的金子，更显宝贵，可以得著称赞，荣耀，尊贵(彼前一7)。

二、以信心坚持仰望

信心贵于持久。一时的相信不能算为坚信，深信；只能称为感情的冲动。“义人因信得生”的信，是本于信以致于信的一生之久的坚持仰望。坚心倚赖神的，神必保守他十分平安(赛廿六3)。

这位迦南妇人从追寻到喊叫，从跟随到等待耶稣发言，经过了一段相当长久的时间。综合马太马可两福音的记载，她先是跟在主背后喊叫，后来主进了一间屋子，她又不顾一切地跟进屋子里来，俯伏在主脚前哀求。这种坚持迫切的祈求，怎能不得到主的答应呢？主自己说过，凡祈求的就得着，寻找的就寻见，叩门的就给他开门(太七8)。

主终于开口了，但想不到他的话竟是这样无情。他说：“不好拿儿女的饼丢给狗吃。”换了别人，一定掉头而去，不答应就算了，为什么还要加上侮辱呢？可是，有坚强信心的她承认自己的不配，欣然接受这卑贱的称呼。她像雅各紧抓住那与他摔跤的天使一样，缠住主耶稣不放。信心给了她智能，她顺着主的话说：“主啊！不错！但狗也吃它主人桌上掉下来的碎渣儿。”

三、以信心成就大事

马可福音记载主耶稣听见她这句话以后，对她说：“因这句话，你回去吧！鬼已经离开你的女儿了。”马太记载主的话说：“妇人，你的信心是大的，照你所要的，给你成全了吧！”正像主对其他病人所说的一样：你的信救了你了。

神的应许及能力，是由我们的信心支取的。这位迦南妇人的信心如此大，她认为主恩典的碎渣儿，就足够她需用，足够赶出她女儿身上的污鬼了。果然，神就照她所要的，给她成全，使她所愿的得以知足。

“桌上掉下来的碎渣儿”是她发明的一句比喻，然而事实上，她享受到了女儿与天父同席的恩典。污鬼实时离开了她女儿，她自己也一定得到更深的信心的操练。

想到神真是尊重我们，他把天上宝库的钥匙交在我们手上，这钥匙就是我们的信心。我们可以在任何时候，开启宝库，支取各种各样的宝藏，而且这些宝藏是取之不尽，用之不竭的。

你们当信服神。我实在告诉你们，无论何人对这座山说，你挪开此地投在海里，他若心里不疑惑，只信他所说的必成，就必给他成了。所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着(可十一22-24)。但愿我们从现在起，就动用信心的钥匙，支取天上无尽的宝藏！


伯大尼的马利亚

经文：马可福音十四章三至九节

马利亚这个名字太普通了。据美国一九五五年的统计，约翰和马利亚这两个名字是最常用的。美国有一百卅多万的马利亚，还不算那些不同拚法的同名者。新约圣经中就有六个马利亚，我们称此为伯大尼的马利亚，因她和姐姐马大，兄弟拉撒路同住在伯大尼村。

又有人因为献香膏的缘故，把路加七章那个犯罪的女人与伯大尼的马利亚混为一谈。其实我们仔细研究两处的经文，就看出主对她们两人所说的话，内容，性质都完全不同，是两件截然不同的事情。

从圣经中三处记载马利亚的事迹，我们看到她在主脚前三种不同的态度：

一、脚前聆听主道（路十38-42）

这是一幅极美的图画，在那忙乱喧扰的环境中，马利亚居然能心无旁骛地坐在主的脚前，静静听他的话语。也许她姐姐马大事先教导过她，当如何接待这群宾客，顾到每一位的需要。但当主耶稣一来，她便忘记了一切。她不见别人，只见耶稣。她要抓紧每一分钟与耶稣独处的时间，好聆听主的话语。

对主来说，马利亚接待方式是他最喜爱的。因为他说，我的食物，就是遵行差我来者的旨意，作成他的工(约四34)。主耶稣可以废寝忘食，只要有人肯静听他的话语，肯接受他的道。他自己十二岁时，就在圣殿里教师中间，一面听一面问。为了爱慕真道，他忘记了京城节期中的热闹，甚至忘记了父母的同在。

保罗在迦玛列门下受教，原文直译是：保罗在迦玛列脚前长大。我们中国称得意门生，也有“高足”这个名词。在主的脚前听道是上好的福份，也是做主门徒的起码条件。与主没有亲密的交通，根本不认识主的真道，又怎能遵行主的旨意，讨主的喜悦呢！

有人以为只要有善行就足够了，不必注重灵里的交通。首先，善行没有主的能力扶持，根本就做不出来。恐怕要像马大那样，边做边发怨言了。再者，善行若没有主的真道来规范，来下定义；那善行不过是我们自己的旨意，照我们个人的标准而定的，多危险！以弗所教会有许多善行，劳碌，忍耐，不容忍恶人，能辩别假使徒；但主还要责备他们，因为他们把起初的爱心离弃了(启二1-4)。

二、脚前重得指望（约十一32）

拉撒路死了四天，主耶稣才来到伯大尼。马大听见主来了，不失贵妇风度，赶快出去迎接他。马利亚却仍然坐在家里不动，也许生气，怪主迟延到没希望了才来。等马大暗暗叫人告诉她，夫子来了问起你时，她才急忙起来，到主那里去，俯伏在主脚前说：主啊！你若早在这里，我兄弟必不死。

虽然她说的与姐姐相同，(也许这句话，她俩在这四天之内，彼此对说了许多次。)表明她的信心同样软弱，但她的态度比姐姐诚恳许多。她是俯伏在主脚前说的，边说边哭，引得安慰她的亲友也哭了，最后主自己也悲欢，甚是忧愁而哭了。

马大还跟主理论了一大套，马利亚却是在主脚前倾心吐意，把她的悲伤，失望全溶和在眼泪中流了出来。终于她得了安慰与意想不到的喜乐。到主脚前来的人，是不会失望而归的。主有莫大的慈爱和怜悯，神从不拒绝倚靠他的人。

马利亚这个名字与玛拉同字源，是苦的意恩(得一20)。她跟世人一样有痛苦，遭患难；然而肯来主脚前的人，就是在患难中，也是欢欢喜喜的，因为知道患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻(罗五3)。

“何等恩友”是一首最感人的圣诗，作者约瑟夫.史克来芬是爱尔兰人，他因未婚妻被水淹死而作此诗。当人家告诉他因此诗受感时，他说：这首诗应该说是主和我合作的，因为他安慰了我。

三、脚前敬献所有（可十四3-9）

主多次对门徒预言他将被害的事，但门徒听而不闻；惟马利亚听在心里，就思想当如何表达她对主的爱，趁主未受害前，能接受她的奉献而得到安慰。

谢谢犹大当场的估价，使我们知道马利亚用了卅多两银子买了那瓶香膏来膏主。卅两银子是三百个工作天的工价，也就可以说是一年的工价。她一定是节衣缩食，倾尽平生积蓄而买的。而且她把玉瓶打破，表示完全献上，不留丝毫为自己。我们的奉献是否如此彻底？当我们来到主前，口唱“全所有奉献”时，希望不是美丽的谎言，而是对自己的省察，对神的再度决志。

犹大光说不作，马大也说不作，马利亚却是作而不说，她从不为自己申辩，从不为自己解释。她静默，主就替她出头。上次是姐姐怪她，这次是大家都气她，而主说：由她吧！为什么难为她呢？她是为我安葬的事，把香膏预先浇在我身上。主明白她奉献的心意，知道她是要及时奉献，免得主被葬后，要献香膏也无机会了。得主如此的知音，她的奉献也真值得了。

主不但替她解围，还称赞她：她在我身上作的是一件美事，我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为纪念。还没有一个人受过主这样的称赞，主亲自替她立下口碑，留下芳名。今日马利亚和奉献香膏是两个不可分离的名词。奉献全所有是不会吃亏的。

马利亚常在主脚前。她在主脚前受教时，是尊主为先知；在主脚前受安慰时，是尊主为祭司；在主脚前奉献香膏时，是尊主为君王。但愿我们与王坐席的时候，我们都有真哪哒香膏，发出香味来(雅一12 )。


马大

经文：路加福音十章卅八至四十二节； 约翰福音十一章廿至四十节

马大和她妹妹马利亚是伯大尼村的一对姊妹。伯大尼原意“穷人之家”，是一个藉藉无名的村庄，坐落在橄榄山的东南山坡，通往耶利哥的大道旁，离耶路撒冷六哩之遥。这个小村庄因有接待主耶稣的一对姊妹而闻名，现今成为游客必至之地。

马大是亚兰语，原意为“贵妇”。今日的英语，法语称“夫人”仍与“马大”音似。约翰二书第一节：作长老的写信给蒙拣选的太太，有人说就是指马大。也有人说，她是长大麻疯的西门的妻子(可十四3)，这样她才有权为西门安排筵席，招待宾客。至少我们可以说，她是西门的亲戚。她的善于理家，做女主人是乡里闻名的。

不但如此，她也是爱主的姊妹。主耶稣卅岁离家后，圣经中就很少记载他回到拿撒勒自己家中，与父母弟妹相聚的情形；但多次记载他进了伯大尼，马大和马利亚的家。以财物接济人容易，开家门招待人却不是容易的事；可是马大常常接待主和他的门徒，特别是主在世的最后一周，马大的家让主得到充份的休息，和体力的补给。

一、主要求一件，她却有许多的事

马大，马利亚和拉撒路是三姐弟，家庭中显然是马大在做主。马大主动接待耶稣，因为她知道“狐狸有洞，飞鸟有巢，人子却没有枕头的地方”。她体贴主周游四方，受饥渴，忍困倦；以她女性的敏锐，她明白主的需要，了解身为旅客者的心情。

但可惜她忘了主耶稣不是普通的客人，忘了主所说的“人子来不是受人服事，乃是要服事人”，忘了最能满足主心的只有一件，就是与主有亲密的交通，聆听主的话语。主耶稣不在乎饮食的精美，床铺的舒适；对于肉身方面，他仅有起码的需求。然而马大是个完美主义者，样样事要做得妥善周到。她忙于实现自己的理想，却忘了符合主的心意，因此受称赞的，反而是什么也不做的马利亚。主称赞马利亚选择了那上好的福份，那不可少的一件。

我们在事奉主的态度上是否也犯了这种毛病？手忙脚乱地只自己计划如何事奉主，却从来不停下来思想主的心意是什么，他要我们如何事奉他？常见家庭礼拜中，主人家忙于张罗饭菜，而不坐下来听道。结果灵性上一无所得，完全失去了家庭礼拜的意义。主日学教员忙于准备教材，团契职员忙于筹划各种活动，而把清晨灵修的时间夺去了。我们常常以工作来代表事奉，却不知事奉只有一件，就是讨主的喜悦。

二、主赐的是安息，她却思虑烦扰

假如我们从马大的厨房窗口进去，一定见到她的碗盘整齐，一尘不染。各种食物作料都排列妥当，准备到时下锅。假如我们能像主看透人的心那样看进马大的心思的话，就会发现情形完全不同。她的心并不井然有序，而是思虑烦扰绕成一团。

早在主未到以前的数天，她就开始思虑了：主不是一个人来，也不是带了三个最亲近的门徒来，而是十二个门徒，还有一些跟从主的妇女们。这一大批人马要如何安置？烧什么菜？多数人是渔夫，该不该烧鱼？座位当如何安排？这一切琐屑的事都令人头痛。等到大批客人真的来了，她更加忙乱。一方面要顾到自己的仪表，不失去“大方得体”的声誉；另方面又担心疏忽了宾客中的一位，或者厨房中会发生什么小意外。正在忙乱之际，却看见马利亚安闲地坐在主脚前听道，真是顾不得打断客人说话是多么不礼貌，劈口就嚷：“主阿！我妹妹留下我一个人伺候，你不在意么？请吩咐她来帮助我。”

连客人也怪在里面了。主却一针见血地指出她的错误：你为许多的事思虑烦扰。主爱惜地叫她：马大，马大！主也许同样惋惜地叫你，当你指责别人时，当你心烦意乱时。主说：到我这里来吧！我必赐你安息。凡是使你思虑烦扰的事都可放下，惟有心中的安宁是不该放弃的。

三、主应许现在，她却指望将来

马大马利亚的弟弟拉撒路死后，主再次到伯大尼村来。马大一听见主来了，就跑出村头去迎接他，说：主啊！你若早在这里，我兄弟必不死。就是现在，我也知道，你无论向神求什么，神也必赐给你。

可是，等主说：你兄弟必然复活。她又说：我知道在末日复活的时候，他必复活。她的信心指向将来，不是今日就可应用的生活中的力量。既然她相信基督是神的儿子，神会听基督一切的祈求，怎么她不能相信基督现在就可以显神迹呢？她的信心也指向过去：如果主早来，拉撒路就可免于死亡。至于今日主能战胜死亡，她就信不下去了。

我们的信心不就是如此吗？将来上天堂，主再临，很容易相信；但应用到日常生活的神的应许，我们却信心软弱。难怪我们心中烦乱，得不到喜乐安息了。

马大这位姊妹并不完全坏，我们不能用该隐亚伯两兄弟的模型来对比马大马利亚两姊妹。教会需要预备油者，也需要点灯的人。同样教会需要马大的服事和马利亚的等候。如果你是马利亚型的，请学一些马大的服务，参与各种事务的服事。如果你是马大型的，请学习马利亚的安静，别把那上好的福份失去了。

我们看见马大以后照样伺候(路十二2)，对马利亚献香膏并不拦阻，也许曾助她一臂之力也不一定。安静伺候，不发怨言，不被思虑烦扰，心中不忙乱，是主所喜悦的，也是我们该学习的榜样。


驼背的女人

经文：路加福音十三章十至十七节

主耶稣在世的时候，常进会堂教训人，也曾在安息日行过七件神迹，解除人的痛苦；同时揭发宗教领袖的虚伪，他们徒有敬虔的外貌，却违背了敬虔的实意。

这段圣经记载主末次进会堂教训人的情形。他在会堂里看见一个女人，被鬼附着，病了十八年，腰弯得一点都直不起来。于是主赶出她身上的鬼，医治好了她，使那些看牛驴重于人，看自己利益重于他人痛苦的宗教人士，满面羞愧。

一、被鬼困扰

我们不知道这个女人姓甚名谁，年纪多大，容貌如何；只能称她为驼背的女人，或弯腰的女人。她被撒但捆绑了十八年，那年龄也不少了。至于容貌，不用说，一定是惨不忍睹。你想，一个整日头脸朝下，不见天日，行动如牲畜，又是心灵被撒但捆绑的人，还能保持常人的容貌吗？

撒但作弄人的方法有千百种，有时凶恶如毒蛇猛兽，有时却装成光明的天使欺骗人。格拉森被鬼附的人住在坟茔里，用石头砍自己，铁链脚镣都捆不住他(可五)。主变形像后下山遇见的孩子，常被鬼摔倒在地，扔在火里水里，口中吐沫，咬牙切齿，身体枯干(可九)。还有人被鬼弄成哑吧，有苦难言，有理说不清(太九)。这个驼背的女人似乎情形好一点，不痛也不痒，可以照常生活。

但我们仔细想想，她的驼背不是我们普通看见的那种，与常人无异，只是不美观而已。圣经描写她的情形乃是“腰弯得一点直不起来”，就是上身与下身成九十度。她过马路，看不见红绿灯，只能跟着人过。有什么危险来到，她也不知道避开。家中的许多设备，都要为她而改动。因为她只看得见地面三尺以内的范围。

今日许多人在魔鬼的捆绑中就是这么可怜！有的只看得见算盘，有的只看得见麻将牌。他们的眼光这么短小，生活圈子这么狭窄，根本谈不上人生意义，永生有盼望；也不知道危险的日子即将来到。如果你日夜专注于地面上有事，从不思想神的旨意，你就是这个驼背的女人。

二、信心持续

这个女人虽不方便出门，但她仍来会堂守安息日。她不怕人耻笑，也不怨恨神，只遵照平日的习惯去敬拜神。也许她在会堂中默默背诵大卫的诗：我的罪孽高过我的头，如同重担叫我担当不起。我疼痛，大大拳曲，终日哀痛。我被压伤，身体疲倦，因心里不安，我就唉哼。我心跳动，我力衰微，连我眼中的光，也没有了(诗卅八)。

主说她本是亚伯拉罕的后裔，她真不愧为信心之父——亚伯拉罕的子孙。她保持信心，十八年如一日，来敬拜神。假如恰巧这一次，她没有来聚会，就失去了得医治的机会，那损失可真大了。她真如同亚伯拉罕，在无可指望的时候，因信仍有指望(罗四18)。

反观今日的信徒，对主日守礼拜毫不在乎。带病上班者有，带病作礼拜者少。号称基督教国家的美国，主日早上的电台报告：今天天气晴朗，温度适宜，可以去远足，划船，打球或购物，样样方便。就是不提去教会敬拜神，可见他们心目中已经没有守主日这回事；或者认为一提就是灌输宗教思想，违反民主自由精神。

昔日美国的亚拉巴马州，主日不但商店停业，就是签字在合约上也无效，支票也作废。缅因州的火车来回波士顿之间，要提出作礼拜的证明，乘客才可上车。宾州的煤矿，主日把拖煤的骡子也放出地面，让它见见阳光，才能保持健康。我们不也需要在主日放下一切俗务，去神的殿中敬拜他吗？

你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉。也要坚守我们所承诺的指望，不至摇动，因为那应许我们的是信实的。又要彼此相劝，激发爱心，勉励行善。既知道那日子临近，就更当如此(来十23-25)。

三、得福加倍

这个驼背的女人既然肯坚持她的信心，神就眷顾她。故此保罗教训我们说：就是在患难中，也是欢欢喜喜的，因为知道患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻(罗五3-5)。

这个驼背的女人像往日一样，来到会堂。她坐在那儿，也许站在角落里舒服些，听文士讲道。今天她听的道觉得特别有力量，打动她的心，不像普通文士所讲的。可是她抬不起头来看这位新文士的面貌，也不好意思向旁人打听讲者的姓名。她总是这样低着头来，低着头去的，没有朋友。人家不嫌她怪模怪样，不赶她出会堂，已经够让她感激了。

当她正要走出会堂时，有人走近来告诉她：刚才讲道的那位拿撒勒人耶稣叫你呢！她跟着那人走过去，就听见慈爱的声音向她说：女人，你脱离这病了。正惊疑之际，又感到两只有力的手，按住她的腰部，她的上半身不由自主地直了起来。抬走头来，第一个映入眼帘的就是主耶稣的慈颜。她不禁高呼和散那，荣耀归于天上的真神！

她什么也没有做，甚至没有到主耶稣面前求医；完全是主的怜悯，看见她的苦楚，便自动来解开她的绑。得到这么莫大的恩典，叫她怎能不雀跃欢呼呢！想不到这个时候，管会堂的气忿地来骂她扰乱秩序，又把那些与她同声颂赞神，也想求耶稣医治病的众人，教训了一顿。在管会堂的那批人看来，她的受福竟是闯祸，把安息日的规矩弄坏了。

这个时候，又不需要她做什么，主自己出来为她伸辩。主指责那些死守教条的假冒为善者，看重财产，不顾人灵魂；守安息日的诫命却不让人得到真正的安息。说得那些人都惭愧了，会众就更加与她一同欢喜快乐，将荣耀归与神！

脱离了撒但的捆绑，她挺直腰干来做人了。她挺身昂首走前面的道路，她的视野开阔了，力量恢复了。她可以找工作来维持自己的生活，也许她专心传道，跟随主服事主。无论如何，她必是不间断地与众信徒聚集，记念主的死主的复活，也记念主在她身上施的特恩。


西庇太儿子的母亲

经文：马太福音廿章廿至廿八节 马可福音十五章四十，四十一节

这位姊妹的称呼非常奇特，既不称为西庇太太太，也不称为雅各约翰的母亲，而要说西庇太儿子的母亲。推想西庇太的两个儿子，雅各和约翰，是主首先呼召四位门徒中之两位(太四7-22)，后来又成为主十二门徒中最爱的三位之二；这么令人羡慕的两兄弟，大家认识的西庇太的儿子，提起他们的母亲，很容易就使人明白。说出她自己的名字，恐怕反而没有人知道。马太福音是为犹太人而写的，“某某的儿子”是犹太人惯用的称呼。这样“西庇太儿子的母亲”就很自然地用上了，相信她本人一定觉得这个称呼正是她无上的光彩。

根据马太福音廿七章五十六节与马可福音十五章四十节的对照，我们知道她的本名是撒罗米。撒罗米就是所罗门的女性名，即平安的意思。里面存在着长久温柔安静的心，在神面前是极其宝贵的(彼得三4)。这样的姊妹也是家庭及教会的力量。

一、跟从

撒罗米和抹大拉的马利亚及小雅各和约西的母亲马利亚，都是从主耶稣在加利利的时候就跟随他服事他的姊妹。撒罗米几乎是全家都来跟从主了。记得主耶稣在加利利海边行走的时候，看见雅各，约翰，同他们的父亲西庇太在船上补网，耶稣就招呼他们。他们立刻舍了船，别了父亲，跟从了耶稣。接着母亲撒罗米也跟着来了，不但沿路照顾他们，服事他们，还用自己的财物供给他们。

试想，你家里开了一间餐馆，或其它的事业，两个年轻力壮的儿子竟丢下一切不管，去热心爱主去了。做父亲的没有阻止他们，做母亲的不但没有劝阻，连自己也跟着去了。这是何等彻底的跟从！何等牺牲的奉献！我们自省一下，就知道我们的跟随主太过犹豫了。顾忌这，忧虑那，大大比不上这位姊妹。

撒罗米的跟从不是一时的冲动，也不是暂时的凑热闹；她的跟从是一直到底的。从加利利开始，一直跟到各各地；从十字架下跟到坟墓旁；从复活清晨跟到五旬节。苦也福也，死也活也，她都跟随，正如诗歌中我们常唱的。但愿基督的爱也如此激励我们，吸引我们，使我们快跑跟随他，一直到他再来。

二、代求

撒罗米一生最显著的事迹，就是代两个儿子求左臣右相的地位这件事了。

当主耶稣上耶路撒冷去，告诉门徒他将受死并复活时，撒罗米别的没听见，只跟着众人以为神的国快要显出来(路十九11)，耶稣就要作王了；于是带了两个儿子上前来拜耶稣，求他叫她的两个儿子在神的国度里，一个坐在他右边，一个坐在他左边。

望子成龙，望女成凤，乃是人之常情。拔示巴曾为儿子所罗门，求大卫王照昔日的誓言将王位交给他继承(王上一)。许多父母把小孩带来，求耶稣按手为他们祝福(太十九13)。诗人荷马曾说：不求儿女良善而求儿女富贵，你是最颠狂的父母。我们应像大卫那样祈求：求你赐我儿子所罗门诚实的心，遵守你的命令，法度，律例(代上廿九19)。

撒罗米认为她是有资格为儿子代求的。税吏和罪人尚且挨近耶稣(路十五1)何况跟随主左右已三年的，我的两个儿子？他们不是常挨近主吗？睚鲁女儿复活的时候，黑门山上主变像的时候？现在求他们在神国里坐在主的左右，不过是顺水推舟，极自然的事。

她觉得有理由为儿子代求。因为雅各约翰曾为耶稣建下汗马功劳。约翰看见一个人奉主的名赶鬼而没跟从主，就禁止他(可九38)。撒玛利亚的一个村庄不接待主，雅各，约翰看见他，气忿非常，对主说：你要吩咐火从天上降下来，烧灭他们，像以利亚所作的么(路九54)？其它的门徒都畏首畏尾，有谁像这两位兄弟这样挺身而出，尽力护驾呢？有功自当受禄。

她的祈求是有根据的。主不是讲过许多天国的比喻吗？而且教训他们要先求他的国和他的义(太六33)。她所求的，正是神国里的事。也莫怪她太率直坦白，因为她记得主的教训说：你们祷告，不可像外邦人，用许多重复话(太六7)。

三、改正

可是，我们知道她的祷告没蒙垂听。因为存心是骄傲，自私，妒忌的。母子三人同谋，要把彼得，这个唯一的劲敌踢出去；免得性急的彼得先一步向主求到了。也是对主施点压力。主总是不明文交待，谁是领袖，位子如何排；这样三人一同跪下祈求，主非得讲清楚不可。

她所求的是权贵荣耀。两个儿子做了左臣右相，多么有权势呀！连自己也沾了光荣。而且这是神的国，超乎人间的王国，那么荣耀权势也更加高超了。

像这样的妄求，难怪其余的十个门徒恼恨，难怪他们得不着了。然而慈爱的主没责备她，也没有正面拒绝她，只是改正她的祈求，同时平息门徒的恼怒。

主改正他们对神的观念：神国的制度不像世上的国制，他们对神国并无认识，因此他们根本不知道所求的是什么。主改正他们求荣耀的路程：先上各各他，后才有宝座；先喝苦杯，后才有赏赐。主改正他们的态度：作主的仆人是应该的，是报答神恩，并非求赏赐。主改正他们的存心：荣耀是天父赐的，是神的恩典，并非自己的条件或本领。

我们相信撒罗米得着了教训，从软弱中站起来，因为她没有拂袖而去，她继续服事主一直忠心到死。


捐小钱的寡妇

经文：马可福音十二章四十一至四十四节；路加二十一章一至四节

圣经中无姓名的妇女很多。有的以地称其名，如迦南的妇人，撒马利亚的妇人；有的以病称其名，如血漏的妇人，驼背的女人；有的以其亲属关系称其名，如西门彼得的岳母，管会堂的女儿等等。但这里有个女人，无显要的亲属，无严重的病症，也无人知其籍贯；她只有悲惨的身世，恶劣的环境，就称她为穷寡妇。然而她带给我们一段优美的故事，一个高贵的榜样。

这段故事记载在撒都该人，文士与主耶稣激烈的争端之后，就更显出它的动人之处，有如一线曙光，带给我们无限的愉悦。这个穷寡妇在财主之间，不卑不亢地怀着敬拜的心意，把一切养生都投入银库里，奉献给神。为此，主特意把众门徒叫过来，说：这穷寡妇投入银库的，比众人所投的更多。主的评语不但教训我们奉献的态度，也提升了这个穷寡妇的地位，使她成为圣经中的模范妇女。

一、怎样

马可记载：耶稣对银库坐着，看众人怎样投钱入库。路加记载：耶稣抬头观看，见财主把捐项投在库里，又见一个穷寡妇，投了两个小钱。当我们敬拜，奉献，祷告，守圣餐时，不知道有没有想过：主也在观看我们，看我们存怎样的态度？

主耶稣终日忙碌，周游四方，广行善事。他夜无枕首之处，白天也很少有坐着的时候。我们坐着闲谈，看电视，甚至打麻将；然而主坐着也在工作。他坐在山上发表不朽的登山宝训(太五)，他坐在会堂里教训人(路四20)坐在雅各井旁与人谈道(约四6)，洗完门徒的脚后，他坐下，给他们临别训言(约十三12)。今日坐在天上，至大者宝座的右边，替我们祈求(来八1)。

主坐着代表他准备一段较长的时间来执行工作。现在他坐着，观察人怎样奉献。这个规矩说起来，应该原自约阿施王年间，祭司耶何耶大的发明。祭司耶何耶大取了一个柜子，柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边；守门的祭司将奉到耶和华殿的一切银子投在柜里(王下十二9)。今日许多教会仍有这种措施，将奉献柜放在教会入门处，接纳信徒的奉献。

主坐着观看，不是看奉献人的踊跃不踊跃，也不是看每人奉献的数目；他看的是奉献人的态度，所存的心意。看到穷寡妇时，他欣赏到了“全所有奉献”者的美丽，不禁把门徒叫过来，与他们分享他心中的快乐和满足。

二、两个

这个穷寡妇往钱库里投了两个小钱，马可并且解释：等于一个大钱。这是当时最小的铜币，恐怕投进去听不见声音。可是主注意到了，那两个小钱的叮当声，就一直传到两千年后的今日。

她可以不奉献，因为这不是人头税，这是捐献，随意甘心献上的。她可以说：有钱出钱，有力出力。既然这么多财主献上可观的数目，也不在乎我的两个小钱；我就是为穷人出力吧!像劝募基金呀！向政府请命呀！尽我的力去做就是了。何况她本身就是不足养生的穷寡妇,坐在家里等人家来救济她才好。然而她不想到自己是例外，感恩的心催使她献上仅有的财物。

两个小钱等于一个大钱，可是她献的不是一个大钱,而是两个小钱。这有什么分别呢？大有差别。假如一个大钱,她毫无选择的余地；但两个小钱，她可以留一个，献一个。献十分之一已经了不起了，献十分之五不是仅够吗？何必全部献上？然而她没有想到这些，她毫不迟疑地献上一切。

也许这两个小钱是她一天的工资，也许雇主供应了她一顿午餐，这两个小钱不过够她晚餐充饥罢了。但她情愿把这也省下，为了比她更穷苦的人。她把明日的生活交给主，相信主必赐给她永远用不完的一把面粉一点油。她的生活多么简单，又多么喜乐。

三、称颂

这个穷寡妇从头到尾都没出声，她不埋怨，也不自我吹嘘，只是默默地投入，奉献，尽她的本份。然而神不会忽略一个真心奉献者，他在暗中察看，必然报答。

主耶稣为此特意把门徒叫过来，并且郑重其事地说：我实在告诉你们，这穷寡妇投入银库的，比众人投入的更多。两个小钱在市场上的价值，于神眼光中的价值大不相同。有人说，神看的不是你丢入奉献袋多少，而是你口袋里剩下的多少。说得真对！两个小钱是穷寡妇的全部财产，是整数；众人所投的是自己财物的百分之几，或百分之点几，是分数。在比例上，两个小钱就多过众人所投的多少两银子。

主耶稣在门徒面前称赞这个穷寡妇，是要激发他们的爱心，勉励行善，彼此相顾(来十24)。今天我们读到这个穷寡妇的故事，同样该得到鼓励。你以为自己一无所有，一无所能吗？只要把自己献上，你认为不够自己养生的技能，才干，金钱，都要成为激励爱心的原动力，成为众人的榜样。

许多在教会事奉的人，肯献上时间，才干，金钱，却舍不得奉献金钱。原因都是“自己不足，养生不够”，而事实上是，他们没有知足感恩的心，没有信心的交托这个穷寡妇的行动使我们无可推诿，既然她只剩下两个小钱都肯献上，何况丰衣足食的我们？

得到主的称赞，是多么光荣多么宝贵的事！你羡慕得到主的称赞吗？学习穷寡妇的榜样，不但能得到主的称赞，并且深信你会得到主丰富的报答！


雅各约西的母亲马利亚

经文：马太福音廿七章五六，六一节

旧约中除了摩西的姐姐米利暗这个名字，按希伯来文同马利亚是同一字根外，再没有别人称为马利亚。然而新约中却有六个马利亚，有五十一段的经文记载她们的事迹。经学家特别在她们名字上，冠以不同的称呼，以资识别：

耶稣的母亲称为拿撒勒的马利亚。(路一26-27)

耶稣从她身上赶出七个鬼的，称为抹大拉的马利亚。(可十六9)

拉撒路的姐姐称为伯大尼的马利亚。(约十一1-2)

约翰马可的母亲称为耶路撒冷的马利亚。(徒十二12)

保罗的同工称为罗马的马利亚。(罗十六6)

雅各和约西的母亲称为那个马利亚，(太廿七61)或使徒的母亲马利亚。

我们现在讲的就是第六个马利亚。约翰提到她是革罗罢的妻子(约十九25)，革罗罢在希伯来文中与亚勒腓是同一个字，不过不同音罢了。因此许多圣经学者认为她就是十二门徒中亚勒腓的儿子雅各的母亲。又有人认为她是主耶稣母亲的姊妹，因为耶稣有兄弟名雅各和约西；可能这两位是耶稣的表兄弟，那么他们的母亲就是耶稣的姨妈了。不过一家两姊妹都名叫马利亚，又似乎不可能。无论如何，我们借着圣经中的记载来思想她的三方面。

一、衡量她对主的认识

当主耶稣来到自己的家乡，安息日在会堂里教训人的时候，众人听见就甚希奇说：这不是那木匠么？不是马利亚的儿子，雅各，约西，犹大，西门的长兄么？他妹妹们不也在我们这里么？他们就厌弃他。耶稣对他们说：大凡先知，除了本地亲属本家之外，没有不被人尊敬的。(可六1-4)

所谓“本地姜不辣”，这是人之常情。亲眼看见他长大的，就一直把他当成比自己不如的小孩。可是这位马利亚并非如此，她能冲破人之常情，认识耶稣不仅是拿撒勒的木匠，不仅是她的后辈，乃是道成肉身的救主，是以色列家素来所盼望的弥赛亚。

正如有一次，耶稣到了该撒利亚腓立比的境内，问门徒说：人说我人子是谁？门徒回答说：有人说你是这个，人说你是那个。耶稣进一步问：那么你们说我是谁呢？彼得问答说：你是基督，是永生神的儿子。耶稣对他说：西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示你的(太十六12-17)。同样，马利亚有这样的认识，也是有福的。

发明麻醉药的科学家哥罗方，有一次在爱登堡大学演讲，学生中有人问：你最大的发现是什么？他说：我最大的发现是，自己是罪人，而基督是唯一的救主。

我们对耶稣有没有这样的认识，这样的发现？如果我们只当他为历史上的伟人，先知中的一位，那就太可怜了！

二、衡量她对主的跟从

圣经上说，这位马利亚和其它的妇女，都是从加利利跟随耶稣来服事他的。

加利利是主初期传道的地方。他曾在加利利海边召呼西门，安得烈两兄弟，又呼召西庇太的儿子雅各和约翰两兄弟，要他们跟从他。我们没有看见主公开地或正式地呼召任何妇女，但是她们就是这样自动地，默默地跟从主，献上财物和时间，来服事主和门徒(路八3)。

女性出外旅行，有许多不便之处，更何况当时的环境，完全是徒步的方式？从加利利到耶路撒冷有一百英哩之遥，三年之久，她们跟随耶稣是走遍各乡各村，从来没有顾惜自己的美容娇躯，没埋怨路途的艰辛，更没有与众门徒争名夺利。她们真像那发现了宝贝的人，欢欢喜喜地去变卖一切所有的，来买这块藏着宝贝的地(太十三44)。

主曾订下三个条件来甄选他的门徒。他说：爱父母过于爱我的，不配做我的门徒；爱儿女过于爱我的，不配做我的门徒；不背着他的十字架跟从我的，也不配我的门徒(太十37-38)。而这些姊妹实在当之无愧，反观今日的信徒，甚至传道人，有多少肯这样不顾一切地摆上呢？

三、衡量她对主的事奉

主耶稣被捉拿，受审问，钉十架了，妇女们无能为力，还能服事他什么呢？门徒已四散，罗马兵丁又守卫森严，她们只能远远地站着观望，默默地哭泣。

然后有一个财主，名叫约瑟，向彼拉多求耶稣的身体，安放在自己的新坟墓里。抹大拉的马利亚和那个马利亚就对着坟墓坐着，舍不得离开。

到七日的第一日，天快亮的时间，抹大拉的马利亚和那个马利亚又来看坟墓了(太廿八1)。结果她们成为第一批报告复活大喜讯的人。

从最后这一段时间的事奉，看出这些姊妹的勇敢，忘我，以及对主耶稣那种纯真的爱。她们的财力不够买一百斤的没药和沉香，像尼哥底母亲那样；她们的权势也不足去见彼拉多，求耶稣的身体，像亚利马太人约瑟那样(约十九38-39)；她们就是尽己所能地跟在后面，要看主身体怎样安放，也回去预备一些香料香膏。(路廿三55-56)

或许有人批评她们，这样跟来跟去有什么用？可是她们的爱心已超过实用的范畴，只要与主同在，不论生死，不计荣辱，正如伯大尼的马利亚那样纯真。我们对主的事奉实在也该衡量衡量，到底是讨人的喜悦，还是讨主的喜悦？是照自己的心意，还是贴近主的心？是外面求名谋利的工作，还是内里诚心实意的爱慕？


彼拉多的妻子

经文：马太福音廿七章十九节

这节圣经只有四十二个字，是唯一记载彼拉多妻子的经文。她的事迹如此简短，却非常重要，值得我们留意并从中汲取教训。

彼拉多原是罗马派驻犹太及撒玛利亚的巡抚，地位相等于英国的殖民地设置的总督，或美国各州的州长。彼拉多的妻子在当地即是第一夫人的身份，有非常尊贵的地位；因此马太在这里记载说：他的夫人。圣经中很少称妇人为夫人，除此处以外，只有以斯帖记第一章十八节说到：波斯和玛代的众夫人。由此可见其地位的特殊。

当主耶稣被捉拿，受审，直到定罪，钉十架，这一连串的过程中，奇怪！竟无别人出来为他说句公道话。那些领过他恩情，得过他医治的人到哪儿去了？那些手摇棕树叶，口唱和散那的群众在哪里？那些蒙他选召，受他栽培的亲信门徒也都惊惶四散了！正如先知所说，击打牧人，羊就分散了(亚十三7)。这就是人的情爱：有利时，大家都来分享；遇害时，亲友都走避。

惟独这位第一夫人，在彼拉多坐堂的时候，挺身出来替主耶稣证明他的无辜，多么难能可贵！

一、喜爱公义

彼拉多正坐堂的时候，他的夫人打发人来说：这义人的事，你一点不可管，因为我今天在梦中，为他受了许多苦。

身为第一夫人，住在宫府里，养尊处优，奢华宴乐都来不及，怎会关心一个拿撒勒人耶稣呢？怎样知道他是个义人呢？可见她不是宫场中的典型夫人，她是个特殊女子。金枝玉叶的出身，醉生梦死的环境，并不能阻挡她追求公义良善的心志。

我们可以想象得到，她跟着彼拉多来到耶路撒冷后，便注意当地的风俗习惯，关心社会上的贫苦大众。当她听到耶稣的事迹以后，就一直注意他的言行，常在仆婢之间，打听他的情形。虽然她得到的都是第二手资料，可是主的话句句都打动她的心，使她认识这是个义人，使她希奇他的教训，因为他教训众人，正像有权柄的人，不像其它的文士(可一22)。

日有所思，夜必有所梦。这位好象尼哥底母那样做主秘密门徒的贵妇，突然听见她所敬爱的主像强盗一样被捉拿了，而她的丈夫正是审问者。她的心何等忧急！我们不知道做了什么梦，但一定是场恶梦。义人流血，恶人坐高位的不公平的梦。她喜爱公义，不能让强暴横行，于是在梦醒之后，立即打发人去通知丈夫：这义人的事，你一点也不可管。

二、才德妇人

才德的妇人，谁能得着呢？她的价值远胜过珍珠。她丈夫心里倚靠她，必不缺少利益，她一生使丈夫有益无损(箴卅一10-12)。历史上许多粗鲁的男人，都有才德的妻子。例如愚顽的拿八，有美丽聪慧的亚比该(撒上廿五)；此处残暴的彼拉多有贤淑勇敢的妻子；岂非神特别的恩典？

才德的妇人留心观察丈夫周围的事务，并非吹毛求疵。挑剔他的错处；也不单顾到他的生活细节。彼拉多的妻子注意到丈夫心中善与恶的斗争，权欲与正义的矛盾，她要及时拉他一把。

才德的妇人影响丈夫。法文学家巴尔扎克说：家是一艘船，丈夫是船上的帆，妻子是微风，温柔地吹动帆蓬，推送船只前行。彼拉多在定耶稣罪案前，三次说我查不出他有什么罪来(路廿三)，不能不说是受了妻子的影响。只可惜他以为用水洗手就代表了不管义人受死的事，就可以免去自己的罪。

才德的妇人智勇双全。彼拉多正坐堂，坐在高高的位子上，两旁众官侍立，兵丁无数，台下群情汹涌。在这样众目昭彰，壮严肃穆的场合，实不适宜一个妻子派人传话。但她如以斯帖那样不顾一切，凭着公义和勇气结合的力量，传出：这义人的事，与你何干(原文)？希望单刀直入地把这个被群众弄昏了的丈夫，叫醒过来。悬崖勒马，尚有一丝希望。许多诗人画家，受她这一句插语所感，写出画出了不朽的杰作。

三、一心靠主

我立你作守望的人。你若不开口警戒恶人，我要向你讨他丧命的罪；若你警戒恶人，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪(结卅三7-9)。

可惜彼拉多既屈服于众人的声音之下，又唯恐失去官职地位，就埋没良心，拒绝了妻子的劝告。东方博士因梦中得主的指示，就不从原路回去见希律，但许多有权势的人利令昏智，不像东方博士那样顺从主命。如西底家因怕以色列的首领，而把耶利米丢入深坑中；大利乌王怕他国中的总长和总督，而把但以理丢入狮子坑中；希律为了讨妻子的喜悦，而斩了施洗约翰的头。现在彼拉多也同样在尊贵中不知醒悟，就如死亡的畜类一样(诗四九20)，把无辜的主耶稣，交给兵丁鞭打，凌辱，讥笑，钉十架。根据历史上的记载，六年后，彼拉多因杀害一群撒玛利亚人引起公愤，被召回罗马，终于充军到法国南部的荒岛上，自杀而死。有人想象他在地狱里，不断地洗手，永远地悔恨。

他的夫人呢！根据次经尼哥底母福音第二章，及一般研经家的意见，她就是那名叫革老底亚的罗马基督徒(提后四21)。革老底亚原意称为“城门口的跟随者”，相信她是一位在城门口，做公义见证的人。她一生经历曲折，老年反而失去富贵。但她笃信不疑，跟主到底，将痛苦化成热诚，终身以圣洁公义事奉他。她是当代教会的模范，也是今日信徒的榜样。


抹大拉的马利亚

经文：马可福音十六章七至十一节； 约翰福音廿章十一至十八节

复活节在北美洲最能使人感到生命的能力，因北美寒冷冰雪的日子又多又长，不但谈雪色变，而且长久闷在密不通风的屋子里，令人十分厌倦。但复活节的凌晨，总看见枯树上已吐出了嫩芽，春天已悄悄来到，严冬再也不能禁闭生命的茁长了。正如第一个复活节，生命之主从死里复活了，地大震动，墓石辊开，再坚牢的外壳也不能不裂碎。生命的光辉从那救恩的晨曦直照到今日！

与复活节最有密切关系，最值得我们思想学习的姊妹，莫过于抹大拉的马利亚。圣经提及她的名字有十五次之多，六次单独提她，九次与其它妇人同提，但都以她为首。她在新约圣经妇女中的地位，有如彼得在门徒中的地位，显然极其重要。

一、爱心追随

抹大拉的马利亚是从加利利跟随主的。圣经一再提到：主曾从她身上赶出七个鬼。虽然圣经没有直接记述这个神迹的经过，但从一再提到，可见这个神迹是尽人皆知的。认识她的人都听过她的见证，一提起她就想到主提出七个鬼的神迹。她自己更加想念主恩，永志不忘。因从前被七个不同的鬼附身，受尽折磨，苦痛难当，现在蒙主医治，得到自由释放，怎能不永远追随主后？她和别的妇女以财物供给主和他门徒，并服事他们。主原是富足的，因我成为贫穷；我岂能不以可朽坏的财物，供给主的需要？

等到主被捉拿，门徒都四散逃走时，这些可爱的姊妹仍然紧紧跟随主后。从十字架到坟墓，她们一步步守着，不能挨近，也远远的观看，对着坟墓坐着。安息日一过，又买了香膏，在黎明的时候就去坟墓那里，要再膏他。她们的爱比门徒更深切。她们忘记自己的利益，不看主的死为自己美梦的破碎；好忘记自己的安全，毫无顾忌地去看安放主的地方。诚如雅歌的诗句：爱情如死之坚强，众水不能息灭，大水好不能淹没。爱就是勇气，就是力量。

二、信心增长

从约翰福音廿章的记载，我们可以看见她的信心一步步的增长。正如马可福音八章记载伯赛大的瞎子一样，第一次他抬头一看，见人好象树木一样走动；第二次再定睛一看就复原了，样样都看得清楚了。主一次次的按手，慢慢引领他；现在主也慢慢引领抹大拉的马利亚，使她信心一步步增长。

起初，抹大拉的马利亚看见石头从坟墓挪开了，就肯定有人把主的身体好挪走了，赶快跑去告诉彼得和约翰。彼得约翰来证实了坟墓是空的，就回去了，马利亚却仍在墓外哭。哭的时候，低头往墓里看，看见两个天使，还不觉醒主是复活了，却回答天使说：我哭，因为有人把我主挪了去，不知道放在那里。后来看见主自己，仍泪眼模糊地以为是管园的，又要求说：若是你把他移去了，请告诉我，我好去取他。

马利亚要的只是主的尸体，她好用传统的方法去膏抹。像门徒一样，看见空坟墓仍记不起主说过要复活的话。代表今日的基督徒，只要肉眼可见的仪式和外表，并不思想神的话语，不明白主的心意。这种人怎么会快乐呢？他们也只是像马利亚一样，终日愁眉苦脸。主亲自对他们说话，他们都误以为是别人；因为他们太专心自己的要求，不虚心静听主的声音。

主终于怜悯马利亚，直呼其名：马利亚！想必主当日给她身上赶出七个鬼时，也曾如此呼唤；就像主呼唤拉撒路从坟墓里出来一样。马利亚！出来吧！从你的忧伤，眼泪，困难中出来！仰望你的复活主！到底羊认识牧人的声音，马利亚就转过身来，用希伯来话对他说：拉波尼。拉波尼就是夫子，主人的意思，是一个尊称。她这一转身，真是转忧为喜，转弱为强。主复活了！何必再管细麻布，香膏，墓石这一套！我们的主是活的，认定这位复活的主，才有喜乐，才有光明！

马利亚情不自禁，想上前摸主，或者想抱主的脚拜他。可是主禁止她说：不要摸我。以后对不信的多马，主竟自动说：伸过你的指头来，摸我的手；伸出你的手来，探入我的肋旁。但对爱心追随的马利亚，主要给他更高的信心训练，要她不再以感情，不再凭眼见，乃专用信心仰望主。诚如保罗所说：我们虽然凭着外貌认过基督，如今却不再这样认他。(林后五16)

三、遵令急传

接着，主给了马利亚一个尊贵的职份，一个让人羡慕的使命：叫她去传复活的信息，给她做使徒中的使徒。她是第一个复活的信息的人，何等可贵！她一早已经传了空坟墓的信息，现在她去传复活主的信息；空坟墓只带来疑虑，复活主才带来喜悦。

我们看初期教会，使徒所传的道都以复活主为主题。如果主没有复活，我们所信的是枉然，他们所传的也枉然。惟有主复活了，才给门徒勇气和能力，去传播福音。他们受监禁，迫害，死刑，就是为了作“主复活”的见证。今日有许多人相信主的教训，却不相信他的复活。真可怜！主若没有复活，他跟我们有什么分别呢？我们又何必相信两千年前的古人？惟有他复活了，而且今日仍然活着，他才能做我们的救主，才能每日引导我们。

马利亚遵主的命令，急急去告诉门徒她看见主的情形，并主对她说的话语，她就成了有福的福音使者。今日全世界更加需要复活主的信息，因这位复活主久不要再来，审判世界。我们当如何学这位姊妹的榜样，快快出去，传扬主交托给我们的大使命！


多加

经文：使徒行传九章卅六至四十二节

多加是主复活后第一个被称为“女徒”的姊妹。圣经记载她有双名：叙利亚人称她为大比大，希利尼人称她为多加。可见她是当时跨越种族，文化的风云人物，家喻户晓的大慈善家。多加是羚羊的意思，表示她的矫捷活泼，美丽可爱。

多加未曾着书立说，也未曾发表过什么伟大的言论。圣经记载她的名字和事迹，却未曾记载她说过一句话；然而两千年来，她一直受人记念，她的名字乐于被人采用。真的：义人的路，好象黎明的光，越照越明，直到日午(箴四16)。

一、创新

在那妇女被压制的时代，妇女是不准拋头露而，出外创办什么事业的；多加却突出，开办了一所妇女缝纫学校，用今天的术语来说，就是服装设计中心。这真是了不起的一件事。

 多加住在约帕。约帕是个著名的港口，即现今的泰拉维夫附近。当地居民多以捕鱼为业，男人出海常有意外，去而不返。当年约拿在此上船去他施，不也几乎丧命么？多加眼见孤儿寡妇日增，而缺人照顾，生活困苦，又无政府的福利机构；于是别出心裁，开创了这项新事业。

 摩西奉献手中的杖，行了大事；多加奉献她的针，解决许多寡妇的生活问题。你奉献什么？你手中有什么？只要你肯交在主手中，他必使用，成为千万人的祝福。

我们不知道多加的身世，也许她本身就是个海员的寡妇也说不定。但从她住的两层楼的房屋，可以知道她是位富妇。她不但富足，而且聪慧。她知道单用金钱周济穷人，不是持久的办法，要让寡妇们自力更生，学一门手艺，才是根本。这样，这些寡妇就不是受周济者，自尊心不会受到损害；她们成为谋生者，职业妇女了。

社会服务久为基督徒所忽略，虽然有许多机构，如：好撒玛利亚人，救世军，也有多加会社等，但仍嫌不足。我们应该效法多加的精神，让基督的怜悯透过我们的手，去帮助别人。主耶稣明明教训我们当像光那样照在人前，领人走向善之路；当像盐那样溶化在人群中，做去毒、防腐、清涤，调和的工作。

二、爱心

多加不是冷酷的女强人，更不是藉济穷之名，收渔利之实的女企业家；她是充满爱心的女徒，值得我们钦敬的一位姊妹。

这一段短短的经文，本是叙说她死而复活的，却处处流露出她的爱心。先介绍她“广行善事，多施周济”。这样“广”而“多”的善行，没有充足的爱心是无法做到的。后来看到门徒急急央求彼得前去，众寡妇的痛哭，又拿多加与她们同在时，所做的里衣外衣给彼得看；这些表现都反映出多加的爱心，都替多加爱心作了有力的见证。

要不是爱，多加用不着亲自做雪中送炭的工作。假如缝纫是她的兴趣，她尽可为自己锦上添花，何必去替众寡妇做了外衣，又做里衣？要不是爱，多加根本不需要亲手操劳。她可以搞宣传工作，募捐运动，设立机构，申请补助等等。但她默默地从自己身边做起，永远自己操劳一份，做众人的榜样。

希腊的古哲学家丢基尼，放弃优裕的环境，住在雅典的贫民窟里。她说：“我的责任和本份，就是留在世上最需要我的地方。”

有一位心理学家说：人每日至少要做一件自己不愿意做，而是应尽本份做的事，来锻炼道德方面的肌肉；才可保持自己健康的品格。

我们信徒的本份是什么呢？就是活出基督的爱来。这并不难，因为基督的爱已经倾倒在我们身上，又时时激励我们；只要我们肯遵守他的命令，活在他里面，自自然然就会流露出他的爱来。我们若爱神，又遵守他的诫命，此后就知道我们爱神的儿女(约壹五2)。

三、复生

多加的著名，在于她的死而复活。借着死而复活这一个神迹，她的善行，爱心，才真正表扬出来。她的死并非由于罪，乃为了显出神的作为；正如约翰福音九章记载的那个生来就瞎眼的瞎子那样，人家看见了总要问：是谁的罪过？但主说：是要在他身上显出神的作为来。

多加的死象征自然生命的结束，就如我们借着洗礼归入基督的死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀，从死里复活一样(罗六4)。她的复活正是如此荣耀了神。今后，有人提到她的时候，不再是那广行善事的多加，而是从死里复活的多加。今后，她的善行更有价值，因为加上了基督复活的生命。她的爱心更为深厚，因为她明白自己的时日是神加上的特恩，该完全为主使用。

看起来，多加必是中年以上的女人。她患病而死，不知是什么病。有人按着洁净的条例将她洗干净了，放在楼上，然后去请彼得急来。彼得来了以后，众寡妇只七嘴八舌的向他哭诉，并没有求他祷告。似乎是彼得自己受感动，向神求死人复活的。众人以惋惜和痛哭来接受死的事实，独有彼得以信心和祷告向神求复活的神迹。他掘弃众人，背对死人，跪在神前求恩；然后转过身来对死人说：大比大，起来。死人就睁开眼睛，坐起来了。彼得再扶她站起来，她就活生生的出现在众人面前。

多加不仅复活，而且病也消除了，是一个完全健康，充满活力的生命。经历这一场死，她一定像约伯那样对神是“从前风闻有你，现在亲眼见你”，更深的认识。神也必加倍赐福她的工作，因她手中的操劳，加上生命本身的见证，多么难能可贵！


吕底亚

经文：使徒行传十六章十二至十五节

当保罗接受了马其顿呼声的异像后，就从特罗亚开船，到欧洲的疆土去。他们一行人来到腓立比，就是马其顿这一方的头一个城，也是罗马的驻防城。

在那个陌生的地方，无亲无友，也无会堂，只打听到城外河边，有一个祷告的地方。保罗并不轻看任何小聚会，到了安息日，他们就到那儿去，坐下对聚会的妇女讲道。果然，神就在那儿动工，感动了一个卖紫色布匹的妇女吕底亚，使她成为欧洲的第一个基督徒，福音在欧洲的突破者。

她打开了三道门：

一、敞开她的心门

吕底亚素来敬拜神，也就是说，她相信创造天地的主宰，在安息日也来祷告的地方，与众妇女一同敬拜神。但她不认识主耶稣，不知道弥赛亚已经来到，而且为世人的罪钉死在十字架上，完成了救恩，第三天又复活了，四十天后升天。现在，人只要相信主耶稣是救主，接受这个福音，就必得救。像吕底亚这样素来敬拜神的好人，也要接受基督才行。

吕底亚来聚会，存着敬畏的态度，因此她留心听道。敞开心门的第一步，是敞开耳朵；信道实在是从听道而来的(罗十17)。但一般人来聚会，往往心不在焉，传道人的声调稍微平淡些，就听不进去；回家还是批评传道人的讲道，吸引力不够。我们应该省察自己的心态，如果存着敬畏的心，往往一句话或一句诗歌，都能打动我们的心，使我们得到帮助。

她留心听了，主就开导她的心，叫她听得明白而愿意接受。她敞开耳朵，主就敞开她的心；正像主站在她的心门外叩门，只要她愿意开门，主就进去与她坐席，有甜蜜的交通(启三20)。人肯顺服，主就动工。

她就信了，而且是真信了。她并没有想到自己是生意人，忙得很，让别人先去信吧！让别人把教会建立起来了，才来做现成的礼拜吧！免得花费自己的钱财及时间。她敞开心门后，立即敞开嘴唇来承认主的名。

接着，她和她一家都领了洗，敞开双手来见证主的救恩。一个外邦女子来相信犹太人传的弥赛亚，实在不容易。但她信了，整家人都信了，并且公开地信，不像尼哥底母那样暗暗地做主的门徒。以后在帖撒罗尼迦，有许多尊贵的妇女也信了道，不能不说是受她的影响(徒十七4)。她的勇敢，她的领先悔改，使福音在欧洲展开了。

二、敞开她的家门

吕底亚一家得救，必定使保罗西拉他们大得鼓励。这一串初熟的果子，证实了保罗所得的马其顿的异象，更推动他们往前直行。但想不到还有更大的收获，吕底亚竟敞开她的家门来，强留这一行传道人，住进她家中。她说：如果你们信得过我，认为我是忠心事奉主的人，就请来我家中住。这么虔诚的态度，热切的心意，使保罗无法推却，就一直住在她家中，到离开腓立比为止(徒十六40)。

吕底亚是卖紫色布匹的女商人。当时，紫色布是专为罗马的君王和贵族用的。由此可以想象得到，吕底亚的顾客都是上流社会的人，她自己的住屋也一定是富丽堂皇，才配得上她的交际圈。然而，她为了爱主的原故，也爱主的仆人，一点也不担心这批族客会弄脏她的波斯地毯，打破她的名贵古董，或者损坏她的高雅装饰。她甘心乐意地奉献家中的一切，为主使用。

使徒约翰老年时写信给该犹，特别强调这一点。她说：因他们是为主的名出外，对于外邦人一无所取；所以我们应该接待这样的人，叫我们与他们一同为真理作工。接着他又责备那些不接待弟兄的人(约三6-10)。

主耶稣也亲自教训：人因为先知的名接待先知，必得先知所得的赏赐；人因为义人的名接待义人，必得义人所得的赏赐。无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐(太十40-42)。

从历史上的事迹，我们看见主的应许是真实的。如亚伯拉罕接待客旅，不知不觉就接待了天使。如撒勒法的寡妇接待以利亚的先知，她的面和油便永不缺乏。如书念妇人接待先知以利沙，便老年得子并且儿子又死而复活。今日世界各地仍有许多爱主的家庭，打开家门接待神仆，神必同样报答他们，并且在永世里还要给他们极大的赏赐。

三、敞开福音的门

由于吕底亚敞开心门来接受主，敞开家门让主用，接着第三道福音的门也开了，这是她做梦也没梦过的。吕底亚成为福音的先锋，教会历史上的名人，也是最蒙福的人。

她是个职业女性，布匹商人。商人似乎很难与福音使者相提并论，可是她做到了。首先她在安息日停工，将神放在第一位；然后她用财物支持福音的工作，让神仆有安居之所。到后来，保罗，西拉从监牢中出来，她仍然接待他们，毫不畏惧官府的权势和当地居民的骚扰。事后，我们也相信她必定是腓立比教会的中坚份子。保罗在书信中提到：我初传福音，离了马其顿的时候，论到接受的事，除了你们以外，并没有别的教会供给我。就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用(腓四15-16)。腓立比教会如此供应保罗，当然是吕底亚的影响和资助。

我们今日对敞开福音的门，有什么负担？无论你是什么阶层什么职业的人士，你都可以利用你的人际关系去接触别人不易接触到的人物，将福音传给他们。或许你说，我生不逢时，不能像吕底亚那样记在圣经上，永受推崇和纪念；可是你若忠心，主将你的名字记在天上，生命册上，他的手掌上，他的心上。何其宝贵，何等荣耀！


百基拉

经文：使徒行传十八章一至三节； 罗马书十六章三至四节

如果我们说希伯来书十一章，是旧约信心伟人的英雄谱，那么罗马书十六章，也可称为新约的英雄谱。在这篇谱表中，三分之一属女性；而这些妇女当中，百基拉是当时教会中最具影响力，地位最卓越的姊妹。

百基拉生在本都，是小亚细亚东北，黑海南岸，当时赫赫有名的一个省份。保罗第一次出门布道时，先到雅典，后来到哥林多。当时百基拉和丈夫亚居拉正从意大利回来，保罗遇见他们，因与他们同业，就和他们同住作工。以后我们看见这一对夫妻，一直在各处都做建立教会的工作，他们的家就是教会。

一、好主妇

百基拉正像箴言卅一章描写的才德的妇人；她丈夫心里倚靠她，必不缺少利益，她一生使丈夫有益无损。巴尔扎克说：好女人天生有创造好丈夫的天才，丈夫有她胜于百万家财。

据犹太人的传说，百基拉比丈夫信主。然而保罗提到他们家中的教会时，都是以亚居拉在先；在私人问候时，才先提到百基拉的名字。可见百基拉谦卑顺服，并不以属灵领导人自居。也许她灵性比丈夫高，然而她始终尊丈夫为头，自己只做内助支持的工作。

圣经中记载他们夫妻二人的名字共六次：使徒行传十八章二节，十八节，廿六节；罗马书十六章三节，哥林多前书十六章十九节，提摩太后书四章十九节。这六次中，三次是百基拉的名字在先，三次亚居拉的名字在先，真是平分秋色。奥古斯丁说：如果神要女人管男人，他必用亚当的头骨造夏娃；如果神要女人成为男人的奴隶，他必用亚当的脚骨造夏娃；但神用亚当的肋骨告造夏娃，表示他要女人成为男人的帮手，男女平等。

百基拉亚居拉这对夫妻，真是我们的好榜样。他俩不分先后高低，也无你我之别，实际做到二人一体，同负一轭的生活。苏格拉底说：夫妻好象两人同划小船，如目标不一致，行动不配合，小船必翻沉。想想我们自己的夫妻生活，是像拿八亚比该那样无一是处呢(撒上廿五)？还是像亚拿尼亚撒非喇那样同谋作恶(徒五)？我们应该象撒迦利亚以利沙伯那样(路一)，同心合意的敬虔事奉神，神就必赐福。

二、好教师

百基拉夫妇与保罗，在哥林多住了一年半后，又一同坐船往叙利亚去。到了以弗所，两夫妻就住在那里。不久有一个犹太人，名叫亚波罗，来到以弗所。他生在亚历山大，是有学问的，最能讲解圣经。加上心里火热，常到会堂去放胆讲道，将耶稣的事详细讲论教训人。只可惜他对全面的真理，认识得不够清楚，单晓得约翰的洗礼，不知道圣灵充满的工作。或许他只明白施洗约翰口中介绍的基督，对于主的受死复活及升天，还没有深入了解。

百基拉夫妇到会堂去听道，听见这位年轻的传道人，对基督的认识仍属肤浅，并没有公开指责他，也没有私下在别人面前批评他，却是把他接到家里来，将神的道给他讲解更加详细。

想必他们先用爱心接待他，请他吃饭，关心他的旅行生活，然后才教导他，希望他将福音传得更加全备。这是好教师的榜样。许多人喜欢说诚实话，却忘了用爱心说，结果诚实话变成尖酸的批评，使人难以接受。而且失去了爱心，诚实话就成为不公平的吹毛求疵，与人与己都无益有损。我们看后来亚波罗的进步，在亚该亚多帮助那蒙恩信主的人，在众人面前极有能力，驳倒犹太人，引圣经证明耶稣是基督；就知道百基拉夫妇给他的教导，发生了良好的效果。

三、好同工

在罗马书十六章里，保罗说：问百基拉和亚居拉安。他们在基督耶稣里与我同工，也为我的命，将自己的颈项置之度外，不但我感谢他们，就是外邦的众教会也感谢他们。又问在他们家中的教会安。

在原文里，保罗在此称百基拉还是用小名，可见他们之间的亲密。他们本是同业，又同住了一年多。这两件事情都是不容易和平共处的，然而他们发出基督的香气，活出美好的见证来，进一步成为好同工，而不是同“攻”。

保罗开始投奔他们的时候，正是在雅典受尽攻击的时候，他们却不顾自己的安全，收留了保罗。不但如此，百基拉的家中还一直有教会，她肯把家门打开，接待同工也接待同道。

当时教会初期，各地聚会人数不多，尚无专为聚会用的礼拜堂，于是教会都设在家中。没想到今日大陆，因政权的关系，产生了相同的现象。我们在海外，华人散居各处，交通不便，也有这种需要。据说洛杉矶有一百多间华人教会，多为家庭型的。可能你住的地区，就需要一个这样信徒聚集，研读圣经，同心祷告的地方。你愿意打开家门来为主用吗？

教会历史上记载：主后六六年七月八日，百基拉亚居安拉同在罗马城郊，被斩首殉道。他俩不仅同工，且同命同死。今日罗马的万人墓中有一个洞穴，专门纪念百基拉的事迹。罗马城中也有纪念她的教堂和碑石。但我们确知，她最引以为荣为喜的是，名字记在生命册上，且得着公义的冠冕。


非比

经文：罗马书十六章一至二节

非比是坚革理教会中的女执事。她的名字在希腊文的意思是“美丽的光辉”或“明亮”，正合基督徒生命的本质和特性。

我们看保罗在这简短两节经文中，对她的推崇和举荐是史无前例的；使我们想起保罗对腓立比教会所说的：因为你们立志行事，都是神在你们心里运行，为要成就他的美意，叫你们显在这世代中，好象明光照耀，将生命的道表明出来(腓二13-16)。但愿我们的名都像她一样。

根据史学家的报导，罗马书是保罗托非比亲身带到罗马去的。我们都知道罗马书是保罗十三本书信中最特出最重要的一本，马丁路德曾称之为“圣经中的圣经”。这本书信曾带给当时的教会莫大的恩典，也带给历代信徒极大的属灵祝福。由此，我们也该谢谢非比的劳苦，要不然，对于许多真理，我们都一无所知。

第一世纪的犹太人，多属游牧民族，罕有出远门经商者；但非比竟然是飘洋过海远到罗马经商的女性。我们假设她参加一骆驼队，向北走到马其顿，再乘船到罗马。这条路之艰险，费时之长久，实在不可思议当时一位女性，如何克服旅途的困难。可是她为福音的缘故，不但将罗马书带去，而且沿途代表保罗向众教会问安，带给他们灵性上的鼓励和劝勉。

一、姊妹

保罗介绍她的第一句话，就是：我对你们举荐我们的姊妹非比。多么亲切的称呼！

这个称呼在旧约除了雅歌中，牧人对新妇书拉密女用过之外，别处都没有用过。相似的意思有会幕中的十幅幔子，幅幅相连，作成帐幕(出廿六2-6)。还有以西结异象中的四活物，翅膀彼此接连(结一8)。再有就是诗人的赞叹：看哪！弟兄和睦同居，是何等的善，何等的美(诗一百卅二1)！

主耶稣来到世上来，不但称神为天父，而且当众宣布：凡遵行神旨意的人，就是我的弟兄姐妹和母亲了(可三35)。然后保罗重申：并不分犹太人，希利尼人，自主的，为奴的，或男或女，因为你们在基督耶稣里都成为一了(加三28)。又劝告提摩太说：不可严责老年人，只要劝他如同父亲，劝少年人如同弟兄，劝老年妇女如同母亲，劝少年妇女如同姐妹，总要清清洁洁的(提前五1-2)。

保罗介绍非比是“我们的”姊妹，并非“我的”姊妹；可见非比在教会中，是众人的好姊妹，对每个人都关心爱护的。她是遵守主命令的信徒，因主说：我赐给你们一条新命令，乃是叫你们彼此相爱。我怎样爱你们，你们必要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了(约十三34-35)。而且她表示出来的爱，不止在言语和舌头上，乃在行为和诚实上(约壹三18)。

二、帮助

保罗又介绍说：她素来帮助许多人，也帮助了我。

使徒行传十八章十八节提到：保罗因许过愿，就在坚革理剪了头发。许愿是感恩的意思。非比既是坚革理教会中的女执事，解经家推测：可能保罗在那儿生了一场重病，幸得她爱心的照顾。因此在这儿说，她也帮助了我。

主在马太福音廿五章提到帮助人的几方面：我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。相信非比正是这样帮助众人的义人。

帮助人的人一定有颗敏锐的心，看得出别人的需要，而且会动怜悯之情。“帮助”原文有等候随时扶助的意思。在旁详细观察，等到需要的时候，即上前扶一把。用小孩走路为例：整天抱着孩子不算为帮助，有时反而是阻止了孩子的成长。在旁看着孩子走路，遇危险时警告他，跌倒时扶起他，疲倦了才抱起他，这才是智能的帮助。

教会中初信的弟兄姊妹，正需要我们如此的栽培，辅导，带领。今日的世事愈来愈复杂，问题愈来愈繁多，青少年不知所从，老年人也有新的困难。只要稍为留意，就可看到我们周围有许多需要帮助的人。当我们帮助他们的时候，自己也就得到了帮助；在喜乐和爱心上，充满而加增。

三、执事

非比还有一个职位，她是坚革理教会中的女执事。

这是个受人尊敬的职位。但早期教会中，执事着重服事过于今日教会中的权威。执事不是一群只开会，居高位，发号施令的教会官员；乃是有好名声，被圣灵充满，智能充足，服事众人的公仆。

保罗对提摩太清晰地陈述了执事的资格：必须端壮，不一口两舌，不好喝酒，不贪不义之财，要存清洁的良心，固守真道的奥秘。这等人也要先试验，若没有可责之处，然后叫他们做执事。女执事也是如此，必须端壮，不说谗言，有节制，凡事忠心。执事只要作一个妇人的丈夫，好好管理儿女和自己的家。因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量(提前三8-13)。总之，执事应该在生活，家庭，聚会，爱心，奉献，各方面都作群羊的榜样。

在教会中有职位，只表示一件事，就是神借着人印证我们是他的仆人。所以我们当存感恩的心，谦卑顺服并且忠于职守。在作完了一切主人所吩咐的，只当说：我们是无用的仆人，所作的本是我们应份作的(路十七10)。

两节圣经勾划出了非比三方面的生活，工作与职份。但愿我们学习这位姊妹的榜样，得神与人的赞赏。


罗以，友尼基

经文：提摩太后书一章五节

罗以和友尼基这一对母女的名字，在圣经中仅有这节经文提到；可是她们的影响并不小。原来她们共同教养了一位神的仆人一一提摩太，使他从小明白圣经(提后三5)，在他心中种下无伪之信。

友尼基是一位信主的犹太妇人(徒十六1)，住在路司得。她嫁给一个希利尼人，生下儿子提摩太。后来也许是丈夫过世，她带了孩子回娘家，与母亲罗以同住。也许是她父亲过世，她接寡母来家同住。总之，这对母女共同栽培了提摩太，以致他成为门徒，得到路司得和以哥念弟兄们的称赞，并受保罗的看重，选他为布道的助手，称他为“亲爱的儿子”(提后一2)，“真儿子”(提前一2)。

一、无伪之信

保罗写第二封信给提摩太时，称赞他心里有无伪之信；并且提到这种信心是先在你外祖母罗以和在你母亲友尼基心里的。可见保罗不但熟悉他家中的情形，而且有羡慕他，为他感恩的意思。保罗自己就没有这么好的家庭环境，圣经中也没有在别处提过祖母或外祖母的字眼，甚至罗以这个名字也是唯一的，没有别人与她相同。因此，我们可以说，罗以是一位特出的女性；同时，祖母的地位在此也强调了。

到底什么是无伪之信呢？无伪之信就是一种诚实，没有虚假，不装饰造作的信心。神本是诚实无伪的神，又公义，又正直(申卅二4)；因此我们作他仆人的，也该用诚实，公义，正直的心，行在他面前；像大卫一样，神便向他大施恩典(王上三6)。亚撒王一生也向耶和华存诚实的心(王上十五14)，这是神最喜悦的。大卫认罪祷告说：你所喜爱的，是内里诚实(诗五一6)。撒母耳对以色列民说：只要你们敬畏耶和华，诚诚实实的尽心事奉他，想念他向你们所行的事何等大(撒上十二24)。

信心是向神所存的态度，是我们个人与神的关系，并非显露在外表的行为。固然没有行为的信心是死的，可是，没有信心的行为就成了假冒为善的法利赛人。信心是本，行为是末，从无伪的信心才能产生诚实公义的生活来。

信心原不能遗传给子孙的，但可以在家中开花结果。主耶稣解释撒种的比喻时说：人听了道，持守在诚实善良的心里，并且忍耐着结实(路八15)。同样在家中，我们也可持守无伪的信心，并且忍耐着结果。从罗以到友尼基到提摩太，无伪的信心之传递正是一个例子。

二、言传身教

假使提摩太的父亲早死，友尼基回娘家的情形属实的话，那末友尼基必像路得那样出外在田间工作，或像百基拉那样在家织帐棚，或像吕底亚那样旅行卖紫色布匹；总之，教养的大部份责任必托负于外祖母罗以身上。

假使是罗以来住在女儿家中，两母女也许一同分担家务，一同教养孩子。因为她们同有无伪之信，她们对人生的价值必然相同，对孩子的教养也必持有相同的见解。这样和谐的家庭才能培养出良好的子女来。有人说，品质正如一碗好汤，都是从家里熬出来的。

提摩太接受的家庭教育，是言传与身教两方面。保罗提到：你所学习的，所确信的，要存在心里，因为你知道是跟谁学的，并且知道你是从小明白圣经(提后三14-15)。我们用什么话语教导孩子呢？只有用神的话，用真道。让他知道生活的准则，情感的依归，做人的智能，都在圣经中启示了我们。这样教养孩童，使他走当行的道，就是到老他也不偏离(箴廿二6)。

教育心理家说：人的行为定型都在四岁以前。这么幼小的时期不会懂得什么教训，但他会模仿，因此人的行为定型多是模仿而来。这就是身教的问题了。仅把孩子送去主日学，自己终日坐在牌桌上的父母，怎样能教养出爱主的信徒来？希幔有十四个儿子，三个女儿，都归他们父亲指教，在耶和华的殿唱歌，敲钹，弹琴，鼓瑟，办神殿的事务(代上廿五5-6)。多么美好的家庭！主因就是希幔自己以身作则，终日在殿中事奉。

三、世代相传

罗以，友尼基和提摩太这三代，如精金的链子，一个扣住一个，信仰与生活并存，灵命与肉身的生命同样相连。正如箴言所记：她儿女起来称她有福(箴卅一28)。又如诗人所说：看哪！敬畏耶和华的人，必要这样蒙福，愿你看见你儿女的儿女(诗百廿八)。

罗以这个名字的原意是“心里喜欢”，友尼基原意为“美好得胜者”，提摩太为“敬畏神者”。他们的名字说出了他们的见证，也说出了神的恩典。奥古斯丁在纪念他母亲的时候说，不一定每个人都有我这样一位好母亲，但有这样的母亲，当知这实在是神赐你一份丰富的家财。

对于做父母的来说，我们又多么希望得到敬虔爱主的后裔！原来神老早就赐下了应许：爱我守我诫命的，我必向他们发慈爱，直到千代(出廿6)。神也愿意人得虔诫的后裔(玛二15)。我们在现实的环境中，也实在看见神恩待义人后裔的证据。正如大卫所说：我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。他终日恩待人，借给人，他的后裔也蒙福(诗卅七25-26)。当儿女大了，离开我们以后，我们仍要紧紧抓住神的应许，为他们祷告。但愿这个传家宝——无伪的信——不致失落。

再扩大来说，下一代的青年都是我们的后代；在教会有心事奉主的年轻人，都是我们该爱护的提摩太。从先圣先贤接下的信心，我们该传下去，广传出去，让千千万万的人都回到祖先所事奉的神那儿。这样，你的民，你草场的羊，要称谢你，直到永远；要述说赞美你的话，直到万代(诗七九13)。