(旧约)圣经中的得胜者

(旧约)圣经中的得胜者

1 亚当──第一个人

2 亚当与夏娃——第一对夫妻

2 亚当与夏娃——第一对夫妻

3 该隐和亚伯

4 以诺与神同行

5 挪亚的时代

6 关在方舟里的挪亚

7 挪亚献祭

8 亚伯拉罕的代祷

9 亚伯拉罕献以撒

10 亚伯拉罕的祭坛和帐棚

11 约伯--苦难中的得胜者

12 雅各与天使摔跤

13 约瑟--任何处境中的得胜者

14 摩西的母亲约基别

15 摩西为神的家尽忠

16 摩西特有的尊荣

17 摩西的祷告

18 约书亚—— 一个好助手

19 约书亚如何被尊大

20 迦勒--另有一个心志

21 基甸大胜米甸人

22 哈拿── 一位祷告的母亲

23 大卫信心的胜利

24 大卫怎样受神熬炼

25 大卫的祷告

26 大卫的哀哭

27 米非波设

28 以利亚信心的祷告

29 乃缦求救于以利沙

30 约拿鱼腹中的祷告

31 以赛亚的异象

32 耶利米的忠谏

33 但以理心志坚定

34 何西阿的妙喻

35 阿摩司信息精华


(旧约)圣经中的得胜者

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


1 亚当──第一个人

 经文:(创1:26-29，2:7-8，2:15-19)

 亚当是圣经中第一个人。要知道人怎样在神前蒙恩，要看亚当；要知道人怎样从神的恩典中堕落，也要看亚当。从亚当身上可以看见那不过像尘土的人如何蒙受神的厚爱，又辜负了神的恩典!

一 亚当是神按自己的旨意而造

在创世纪第一章中，神多次说"要有……"，最后说"我们要……造人"(创 1:26)。留心读创世记第一章，可知神所说要有光，要有空气，要分水陆，要长植物蔬菜……其实全都是为人的需要而造的。因为神自己根本不需要空气、蔬菜、果子…万物都为人的需要而造。但许多人问:神为什么要造人?

第一个回答就是，随神自己的喜欢，他要随自己的意思，照自己的形象造人，他就造了。谁能问为什么?所以人是为神自己的喜欢和定意而造的。从圣经更完整的观念看来，人是为着神在永世中要完成他的旨意而造的。人应当以遵行神的旨意为人生目标，正如主耶稣说:"我的食物就是遵行差我来者的旨意，作成他的工。"(约 4:34)人理当以行神的旨意为生活中心，不是以自我喜好为生活中心。

二 亚当是照神形象而造

"形象"应包括外体与内在的心性两方面。圣经一再以人有神的"形象"作为人的尊严不容侵犯的理由。例如创世纪九章六节说:"凡流人血的，他的血也必被人所流；因为神造人，是照自己的形象造的"。杀人流血固然应受报应，但在此特提流人血而应受惩治的另一理由是:因神照自己的形象造人。换言之，人代表了神形象之尊严，侵害人肉身的生命，就意味着毁坏了神的形象。新约圣经的引用也证明这涵义。

哥林多前书11:7说:"男人本不该蒙着头，因为他是神的形象和荣耀。"雅各书3:9-10节说:"我们用舌头颂赞为主、为父的、又用舌头咒诅那照着神形象被造的人……这是不应当的。"咒诅人的必怀恨在心，当然是罪。但不应咒诅人的另一个原因是:人是照神的形象造的。所以神照他的形象造人，实有要人代表他的荣耀、尊荣和美善的用意。万物中只有人是像神的。神禁止人为他造像，因神早已为自己造了一个活的像，就是他所造的人。可惜人因犯罪而失去神的形象，"亏缺了神的荣耀"(罗 3:23)。

现今的基督徒，不要忘记我们已经是在基督里新造的人(林后 5:17)，我们就是他的活像。我们内在属神生命的成长，会在不知不觉中使我们外体的形象也日渐变得善良、仁慈，而有神的美善。所以基督徒应从里面让圣灵更新，又在生活上活出他荣耀的形象。这就是我们人生的价值。

三 亚当有神的"生气"吹在里面

神造万物，只说有就有。惟独造人，先用尘土造成形体，然后"将生气吹在他鼻孔里，他就成了有灵的活人。"(创 2:7)又按创世纪六章二节:"……我的灵就不永远住在他里面"，可见，最初造人之后有神的灵住在人里面，这是一切受造物所没有的。人为万物之灵，只有人有寻求神的天性，可以与神交通。从最落后的蛮族，到今日最先进的文明社会，人始终保持有寻求神的心灵。基督徒领受了神儿子的灵。可以向神呼叫阿爸父(加 4:6)，与神有父子的生命关系，这实非-切受造物可比，甚至天使也不能比，他们不过是服役的灵，为蒙受救恩的人效力，因他们没有非受造之神的生命。基督徒若顺从圣灵而在主里面行事，就必结出生命的果子来(加5:22-23)。

四 亚当有神所赐的特别福分

神给人三种特有的福分:

1．应许人生养众多，遍满地面(创 1:28)2．将地上一切蔬菜与树上所结有核的果子全赐给人作食物。(创 1:29) 3，给人权柄可以管理海里的鱼、空中的鸟和地上的动物。 (创 1:28)

在神所造地上的万物中，只有人承受了神这样的托付和权柄，请留意:(1)虽有许多动物比人更强壮有力，却仍要受人管辖。不是强壮力大的就一定掌权，而是神让人掌权。(2)权柄和责任是分不开的。神不会只给人责任却不给人权柄，也不会只给人权柄而毋须承担责任。凡只争夺权柄而不敢承担责任的，都与神最初留下的原则相违背。(3)神必赐给他托付的人所需要的智慧。人的智慧远超各种高等动物。在创世纪二章十九至二十节里，神把各种动物带到亚当跟前，让他给它们起名字，一方面表明这些动物都归他管理，另-方面也显出亚当的确有神所赐的智慧。所以神设立的人，神必在工作中印证他是神所托付的。

五 亚当与神特别亲近

神把人安置在伊甸园中。神所造的世界，既都是神认为好的，且在一切创造完成之后，圣经还加上-句:"神看着-切所造的都甚好"；为什么还要另设一个伊甸园，把人安置在园中?伊甸园所以美好，并非因为景色特别优美，而是因它是被分别出来的一个范围，作为人的居所，又是神秘人相会交通的地方。在这里，神把他的工作交付亚当，指示他应修理的，应看守的，以及应遵从的命令和可享受的权利。神还让他看见他需要的"帮助"，为他造了他至亲的配偶。在亚当未犯罪之前，这是神常与人同在的地方，是其他受造物所不能享受的权利。

若没有比较，人就难以觉察神的恩典。神把人安置在伊甸园中，使人有所比较，从而知道神待人的恩典是多么丰厚。若没有范围，就没有分别。神设立伊甸园，使人可以在神所定的范围内，看见被分别的地位是何等高尚。现今竟有基督徒把真理的范围当作要去"突破"的框子，极力为教会世俗化开路；但信徒应保持分别为圣的地位，生活在神的圣洁中。教会传道的方法可以不断改进，却不能因此放弃基督徒应有的生活见证，附从世人的道德观念。

总之，神不但要藉一个亚当活出他的形象样式，且要藉着亚当"生养众多"的一大群人，把他的形象"遍满地面"，这正是蒙救赎的教会在地上的使命--使万民作他的门徒，并遵守他所吩咐的。

六 亚当受命执行神的吩咐

"神将那人安置在伊甸园，使他修理看守。" 1．在神所造的万物中，只有人可以领受并遵行神的吩咐。除了人以外，地上没有别的受造物能领受并遵行神的吩咐。这是人特有的尊荣之一。如果地上的总统要下一道命令，岂是任何人都有资格领受和执行的?能领受总统的命令是一项尊荣，能领受至高神的吩咐更是无比的尊荣。把神给亚当的吩咐向坏的方面想，就是未能真正明白尊荣的意义。

2．神所造的万物既然都是好的，当时又只有亚当一人，那么他要"看守"什么?(中文吕振中与思高译本都译作"耕种"、"看守")这"修理看守"的吩咐，暗示会有仇敌进入。本书第三章证明魔鬼的确进入了伊甸园。只有人可以跟神站在一边，应付共同的仇敌。虽然第三章告诉我们亚当失败了，但基本上，神造人的目的之一，是要人站在他的一边，听从他的吩咐行事。这是人生最基本的价值。人只要不站在神那边，就已经作了神的仇敌。(参罗5:10；西1:21)

七 亚当有运用自由意志的权利

耶和华吩咐他说:"园中各种树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死!"读这两节圣经时，要先提防我们的天性中已含有敌挡神的本性，很容易对神的作为向坏的方面想。我们应先求主用他的宝血洁净我们的心，让圣灵教导我们明白神的好意:神给亚当的命令，是让亚当有运用自由意志的机会，这是人所独有的。神不是要我们像被电脑程序编定了那样，只能被动的、公式化的敬拜神，而是出于自愿地拣选神。直到今天，神仍然尊重他所给人的这种权利。

神最初造人，就要人学习服从属天纪律，因"悖逆"正是魔鬼堕落的原因。在今日的教会中，神也同样要他的儿女服从真理，凡敌挡真理的，都是神所定罪的。神绝不支持违背真理的人，这等人只能寻求'世界的王'的支持，从世俗的学说、主义、潮流、'民主'中，寻求掩盖丑恶的理论。但神的儿女却应勇敢地见证真理，学习在神的家中与神同心，求他的喜悦。

在基督里成为新人的基督徒，每次顺服神权柄的见证，都会对撒但的悖逆产生定罪的作用，又能显出基督徒作为神儿女的高贵品质。

  下章


2 亚当与夏娃——第一对夫妻

经文:(创2:20~25)

圣经的前十一章是非常精简的记录。因为从亚当到亚伯拉罕。最少有两千年的历史，只用了十一章的篇幅记载，可是在这么宝贵的篇幅中，亚当夏娃的婚姻与家庭，占了大约三章半的篇幅，把他们怎样成为配偶、怎样失败、怎样发生家庭悲剧，都逐一说明。在精简的记录中，可算很详细了。从以上一小段有关亚当夏娃结合的经文中，可略窥圣经的婚姻观。要点如下:

一 婚姻的制度

婚姻的制度、是神所创设的。神说:"我要为他造一个配偶"(创 2:18)可见是神先看见人的需要而为人预备的，但神是在亚当也觉得自己需要时，才为他预备。神把各种动物带到亚当跟前，让他为它们命名时，圣经特别加上一句:"只是那人没有遇见配偶帮助他。"这句话可有两方面的领会:

1．他从动物的雌雄相配中发觉自已有同样需要。

2．他似乎想在动物中找配偶，但找不到适合的。注意"只是那人没有遇见配偶帮助他。这话已说明他所需要的是"配偶"，非仅一般的"帮助"。所以这里他所需要的"帮助"，是不同性别的配偶之"帮助"。

二 神的配合

在完全没有异性的世界中，神尚且能为亚当造一个配偶，何况今天充满了男女的世界，岂没有适合你的配偶?在婚姻的事上信靠神、顺服神，是青年基督徒重要的一课。倘若亚当自己喜欢一只母狼、雌虎或是花豹，明知不适合，却又不肯放弃，神就不能开始为他造一个夏娃。基督徒青年要小心省察，在选择配偶时是否太偏重外貌与世俗观念，或是太固执一些看似属灵的事物。不要比自己的偏见使自己先误了神的预备(箴 19:14)，然后又埋怨神没有顾念你的终身大事!

三 同性恋?

本段经文显示男女结合是神的旨意。所谓配偶，是指异性相配，因圣经明说神为男人造了个"女人"。若神许可同性恋，何须造女人?而这男人和女人的结合就是"配偶"，也是"夫妻"。但同性则不能成为夫妻。所以不论新旧约圣经都明说，与同性发生类似夫妻的性关系，都是神所憎恶的罪:"不可与男人苟合，像与女人一样，这本是可憎恶的。(利 18:22)"因此神任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；男人也是如此，弃了女人顺性的用外，欲火攻心，彼此贪恋，男和男行可耻的事……"(罗1:26-27)

四 "性"是污秽的吗?

"当时夫妻二人赤身露体，并不羞耻。"(创 2:25)圣经一开始就明白的表示'性'原本不是罪，所以也不是羞耻的事。男女的结合既是神自己设立的制度，所以合法的男女关系不但不是污秽，且是圣洁的。神赐福给亚当夏娃说'要生养众多'时，已包括了正当的性行为，根本无需有犯罪感。这是圣经独有的真理。基督教没有和尚尼姑，也没有神父修女。其他宗教都或多或少含有只要是性行为，就有罪的成份在内的观念。但这绝不是圣经的观念。使徒保罗在哥林多前书七章，论及夫妻同居的生活时，不但不认为夫妻性行为是污秽，倒认为夫妻的身子各为对方所专有，且不应无故分房(林前7:3-5)，又明说"你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。"(林前 7:28)

反对基督真道的人常把一些别人对圣经真理的错误观念加到圣经里，然后又加以批判。甚至有些一知半解的'教内人'，也有意无意的把外教人的错误观念，当作是圣经的观念，然后矫枉过正地把人带到另一种与罪恶妥协的主张里去。圣经却以合法的夫妻关系为圣洁的，不合法的苟合与淫乱，才是神憎恶的罪。

五 父母与妻子

那人说:"这是我骨中的骨，肉中的肉，可以称她为女人"……因此，人要离开父母。与妻子连合……'(创2:23-24)为什么神不像造亚当那样，再用尘土造一个女人?却要从亚当身上取一根肋骨造女人?这是要显明亚当与夏娃之亲密关系。亚当既称妻子为骨中的骨，肉中的肉，还有什么能比这关系更亲密?所以"人要离开父母，与妻子连合"，这话的重点在人与配偶的关系将取代父母而较父母更亲密。这句话不是说，结了婚一定要离开父母，甚至有人当作是圣经许可不必照顾父母的根据，那完全误解了圣经。因为:

1．旧约圣经与犹太人强烈的家族观念，可以证明古圣徒都不是照现代西方人那样领会这句圣经。

2．挪亚是个孝子，照顾他父母亲(创 5:29)。挪亚一家八口，同进方舟。

3．约瑟接雅各全家到埃及，照顾他们，直到父亲死后，仍善待他的众兄长(创46章，50:20-21)。

4．主耶稣责备法利赛人藉口奉献而不奉养父母(可7:8-13)

5．使徒明训要子孙"在家中学着行孝"，"报答亲恩"(提前 5:4)

6．农业社会中的地价不像今日那么昂贵:"家"不等于一所房子，可以住在不同的房子里却仍在家中。

六 一夫一妻

"二人成为一体。"(创2:24下)

虽然这'二人'在这段经文似乎只是叙述当时的事实，但在旧约的末卷玛拉基书，以及在新约圣经中，主耶稣都曾按这"二人"的意义说明一夫一妻是神设立婚姻制度的原意。玛拉基书二章十五节说:"虽然神有灵的余力能造多人，他不是单造一人吗?为何只造一人呢?乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。"这'一人'指夏娃。神只为亚当造一个配偶，并没有造两个，神有能力造许多个，却只造一个，因为神的旨意是要一夫一妻'二人'成为一体。主耶稣跟法利赛人辩论时，也说:"那起初造人的、是造男造女"，并且说:"因此，人要……与妻子连合。二人成为一体"(太 19:5)

二人就是二人，怎么成为一体?因神故意从亚当'一体'中造成二人，所以夫妻身体的连合原是神的旨意。

七 基督与教会

"二人成为一体"的真正的意义，是要说明基督与教会的合一。使徒保罗在以弗所书5章22至33节讲论夫妻关系时，最后引用创世记的话，指出这二人成为一体，其实是为着表明基督与教会之关系的--"因我们是他身上的肢体。为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。"(弗5:30-32) 注意第30节的中文圣经小字作"就是他的骨他的肉"。这话显然引创世记2章22节，神从亚当身上取出肋骨造成女人，亚当称她为"我骨中的骨，肉中的肉"那一件事说的，保罗引用之后，在以弗所书5章32节解明，这是指基督与教会成为一体的奥秘说的。可见神为亚当配合夏娃，并非无目的之偶发行动。男女婚约的神圣、夫妻相爱的家庭生活，都可以具体的帮助人了解基督与教会之合一的奥秘。虽然这奥秘到将来才完全显明，但神已在神圣的婚姻关系中，教导人从其中领悟基督如何爱教会。现今人们轻忽婚约的神圣，以至人很难从夫妻神圣的爱中，领悟基督爱教会的真理。

所以亚当与夏娃之关系可以表明基督与教会之关系:

1，夏娃从亚当成为新造的--教会在基督里成为新造的 (林后5:17；弗2:15)

2．夏娃与亚当有同一生命--教会与基督有同一生命(西3:3；来2:11)

3，夏娃与亚当合而为一--教会与基督合而为一(约17:21-23)

4，夏娃与亚当同承受万有--教会与基督同承受万有为基业(弗1:10-l l、14；彼前1:4)

5．夏娃是亚当的配偶--教会是基督的新妇(启19:7-8)

6．夏娃应顺服亚当--教会应顺服基督(弗 5:24)

7．夏娃与亚当同掌权--教会与基督同作王(启 20:4)

上章 目录 下章


2 亚当与夏娃——第一对夫妻

经文:(创2:20~25)

圣经的前十一章是非常精简的记录。因为从亚当到亚伯拉罕。最少有两千年的历史，只用了十一章的篇幅记载，可是在这么宝贵的篇幅中，亚当夏娃的婚姻与家庭，占了大约三章半的篇幅，把他们怎样成为配偶、怎样失败、怎样发生家庭悲剧，都逐一说明。在精简的记录中，可算很详细了。从以上一小段有关亚当夏娃结合的经文中，可略窥圣经的婚姻观。要点如下:

一 婚姻的制度

婚姻的制度、是神所创设的。神说:"我要为他造一个配偶"(创 2:18)可见是神先看见人的需要而为人预备的，但神是在亚当也觉得自己需要时，才为他预备。神把各种动物带到亚当跟前，让他为它们命名时，圣经特别加上一句:"只是那人没有遇见配偶帮助他。"这句话可有两方面的领会:

1．他从动物的雌雄相配中发觉自已有同样需要。

2．他似乎想在动物中找配偶，但找不到适合的。注意"只是那人没有遇见配偶帮助他。这话已说明他所需要的是"配偶"，非仅一般的"帮助"。所以这里他所需要的"帮助"，是不同性别的配偶之"帮助"。

二 神的配合

在完全没有异性的世界中，神尚且能为亚当造一个配偶，何况今天充满了男女的世界，岂没有适合你的配偶?在婚姻的事上信靠神、顺服神，是青年基督徒重要的一课。倘若亚当自己喜欢一只母狼、雌虎或是花豹，明知不适合，却又不肯放弃，神就不能开始为他造一个夏娃。基督徒青年要小心省察，在选择配偶时是否太偏重外貌与世俗观念，或是太固执一些看似属灵的事物。不要比自己的偏见使自己先误了神的预备(箴 19:14)，然后又埋怨神没有顾念你的终身大事!

三 同性恋?

本段经文显示男女结合是神的旨意。所谓配偶，是指异性相配，因圣经明说神为男人造了个"女人"。若神许可同性恋，何须造女人?而这男人和女人的结合就是"配偶"，也是"夫妻"。但同性则不能成为夫妻。所以不论新旧约圣经都明说，与同性发生类似夫妻的性关系，都是神所憎恶的罪:"不可与男人苟合，像与女人一样，这本是可憎恶的。(利 18:22)"因此神任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；男人也是如此，弃了女人顺性的用外，欲火攻心，彼此贪恋，男和男行可耻的事……"(罗1:26-27)

四 "性"是污秽的吗?

"当时夫妻二人赤身露体，并不羞耻。"(创 2:25)圣经一开始就明白的表示'性'原本不是罪，所以也不是羞耻的事。男女的结合既是神自己设立的制度，所以合法的男女关系不但不是污秽，且是圣洁的。神赐福给亚当夏娃说'要生养众多'时，已包括了正当的性行为，根本无需有犯罪感。这是圣经独有的真理。基督教没有和尚尼姑，也没有神父修女。其他宗教都或多或少含有只要是性行为，就有罪的成份在内的观念。但这绝不是圣经的观念。使徒保罗在哥林多前书七章，论及夫妻同居的生活时，不但不认为夫妻性行为是污秽，倒认为夫妻的身子各为对方所专有，且不应无故分房(林前7:3-5)，又明说"你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。"(林前 7:28)

反对基督真道的人常把一些别人对圣经真理的错误观念加到圣经里，然后又加以批判。甚至有些一知半解的'教内人'，也有意无意的把外教人的错误观念，当作是圣经的观念，然后矫枉过正地把人带到另一种与罪恶妥协的主张里去。圣经却以合法的夫妻关系为圣洁的，不合法的苟合与淫乱，才是神憎恶的罪。

五 父母与妻子

那人说:"这是我骨中的骨，肉中的肉，可以称她为女人"……因此，人要离开父母。与妻子连合……'(创2:23-24)为什么神不像造亚当那样，再用尘土造一个女人?却要从亚当身上取一根肋骨造女人?这是要显明亚当与夏娃之亲密关系。亚当既称妻子为骨中的骨，肉中的肉，还有什么能比这关系更亲密?所以"人要离开父母，与妻子连合"，这话的重点在人与配偶的关系将取代父母而较父母更亲密。这句话不是说，结了婚一定要离开父母，甚至有人当作是圣经许可不必照顾父母的根据，那完全误解了圣经。因为:

1．旧约圣经与犹太人强烈的家族观念，可以证明古圣徒都不是照现代西方人那样领会这句圣经。

2．挪亚是个孝子，照顾他父母亲(创 5:29)。挪亚一家八口，同进方舟。

3．约瑟接雅各全家到埃及，照顾他们，直到父亲死后，仍善待他的众兄长(创46章，50:20-21)。

4．主耶稣责备法利赛人藉口奉献而不奉养父母(可7:8-13)

5．使徒明训要子孙"在家中学着行孝"，"报答亲恩"(提前 5:4)

6．农业社会中的地价不像今日那么昂贵:"家"不等于一所房子，可以住在不同的房子里却仍在家中。

六 一夫一妻

"二人成为一体。"(创2:24下)

虽然这'二人'在这段经文似乎只是叙述当时的事实，但在旧约的末卷玛拉基书，以及在新约圣经中，主耶稣都曾按这"二人"的意义说明一夫一妻是神设立婚姻制度的原意。玛拉基书二章十五节说:"虽然神有灵的余力能造多人，他不是单造一人吗?为何只造一人呢?乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。"这'一人'指夏娃。神只为亚当造一个配偶，并没有造两个，神有能力造许多个，却只造一个，因为神的旨意是要一夫一妻'二人'成为一体。主耶稣跟法利赛人辩论时，也说:"那起初造人的、是造男造女"，并且说:"因此，人要……与妻子连合。二人成为一体"(太 19:5)

二人就是二人，怎么成为一体?因神故意从亚当'一体'中造成二人，所以夫妻身体的连合原是神的旨意。

七 基督与教会

"二人成为一体"的真正的意义，是要说明基督与教会的合一。使徒保罗在以弗所书5章22至33节讲论夫妻关系时，最后引用创世记的话，指出这二人成为一体，其实是为着表明基督与教会之关系的--"因我们是他身上的肢体。为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。"(弗5:30-32) 注意第30节的中文圣经小字作"就是他的骨他的肉"。这话显然引创世记2章22节，神从亚当身上取出肋骨造成女人，亚当称她为"我骨中的骨，肉中的肉"那一件事说的，保罗引用之后，在以弗所书5章32节解明，这是指基督与教会成为一体的奥秘说的。可见神为亚当配合夏娃，并非无目的之偶发行动。男女婚约的神圣、夫妻相爱的家庭生活，都可以具体的帮助人了解基督与教会之合一的奥秘。虽然这奥秘到将来才完全显明，但神已在神圣的婚姻关系中，教导人从其中领悟基督如何爱教会。现今人们轻忽婚约的神圣，以至人很难从夫妻神圣的爱中，领悟基督爱教会的真理。

所以亚当与夏娃之关系可以表明基督与教会之关系:

1，夏娃从亚当成为新造的--教会在基督里成为新造的 (林后5:17；弗2:15)

2．夏娃与亚当有同一生命--教会与基督有同一生命(西3:3；来2:11)

3，夏娃与亚当合而为一--教会与基督合而为一(约17:21-23)

4，夏娃与亚当同承受万有--教会与基督同承受万有为基业(弗1:10-l l、14；彼前1:4)

5．夏娃是亚当的配偶--教会是基督的新妇(启19:7-8)

6．夏娃应顺服亚当--教会应顺服基督(弗 5:24)

7．夏娃与亚当同掌权--教会与基督同作王(启 20:4)


3 该隐和亚伯

经文:创世记4:1-26

亚当犯罪之后，罪不但进入个人的心，且继续扩展而进入家庭和社会。起初，人犯罪是由于外来的试探，跟着，人犯罪是发自内心的恶性。可见亚当犯罪以后，人已有了犯罪的生命，犯罪不仅由于环境恶劣，更出于生命中有罪性。该隐和亚伯代表世上两种人，该隐代表犯罪而自义的人，亚伯代表有信心而敬畏神的人。在此按表面看，似乎神没有什么理由只看中亚伯的祭，而不看中该隐的祭。但若留心观察本段记载，神这样作是完全公义的，因他们之间有许多不同的地方:

 一 他们的名字

1．该隐意即"得到的"，亚当夏娃给他起这名，大概是因为他们以为已经得着了前章15节的应许，如果这样他们就看错了；但也可能他们是以为已经得着创世记3章20节的应许，因夏娃已经开始作"众生之母"了。无论如何，该隐既是夏娃的第一个儿子，是人类所生出的第一个人，这无疑对他们是一件极为兴奋的事，使他们充满感恩和盼望，而觉得有很大的得着，所以给他们的儿子起名为该隐。

2．亚伯意即"虚空"，何以他们生该隐时觉得有所得着，而生亚伯时却感觉虚空?这大概有两个可能的原因:

①该隐使他们感觉满意:他们以为既有该隐，可以不必再要别的儿子了。人们常会对别人有了很好的"第一印象"以后，就一直以为他是好的；反过来也是这样。其实最先和最大的也可能是最坏的。我们不应以自己所有的自夸，神所要赐的，可能比现有的更好。

②该隐使他们十分失望:他们初生该隐时，虽然十分欢喜而以为有所得，但该隐渐渐长大以后，他的品行使他们大大的失望，以致他们以为有儿子还不如没有更好，所以给亚伯起名"虚空"。

这两种原因，以后者的可能性较大。

3．该隐可以代表那些要得着世界的人。他得着了父母 (创 4:1)、田地(创 4:3)、财物(4:3)、生命的安全(创 4:15)、妻子儿女(创 4:17)、权势(创 4:17)……但他失去了神和他自己的灵魂。亚伯可以代表那些以世界为虚空的人。他在今世没有地位，他失了父母、兄弟、羊群……但他却得着了神和他的灵魂(可8:35-37)

 二 他们的职业

1．他们虽是人类的第-代后嗣，将可承受全世界的产业，他们仍必须工作；基督徒也必须作殷勤工作的人，纵使工作低微也不嫌弃，而要同样努力去作。只会贪图安乐，自视高贵的人，都不是圣经的榜样。使徒保罗曾吩咐帖撒罗尼迦的信徒说:"若有人不作工，就不可吃饭"(帖后 3:10)。

2．他们虽都有工作，但两人工作的性质不同。"亚伯是牧羊的"，牧羊是为祭祀神，事奉神。创世纪3章21节记载神用牲畜的皮给始祖作衣服。亚伯和该隐会知道献祭给神的事，无疑亚当已告诉了他们，这样，他们很可能知道牲畜被杀献祭的事是神所喜悦的，所以亚伯是存着一种要事奉神的心来作工。"该隐是种地的"，按3章18至19节种地乃是为"糊口"，该隐是为找生活而工作。所以他们工作的志向有很大分别。

基督徒不但要有殷勤工作的品德，更要有高尚的工作目的，基督徒工作最高的目的就是事奉神，求神的喜悦。把事奉神当作我们的工作目标，才能在职业上荣耀神，才不致为物质而生活多于求神的喜悦。

 三 他们所献的祭

这是本段经文最重要的关键，该隐何以不得神悦纳，而亚伯被神称为义，都在他们献祭的事上表现出来。

l该隐的祭

l，用是被咒诅的祭物--"地里的出产"是从受咒诅的地出来的(创 3:17)，"凡以行律法为本的，都是受咒诅的"(加 3:10)。

2，不是最好的--这里只说地里的出产，却没有说是初熟的或最好的出产，凡不是自己所有之中最好的供物，都不是神所喜悦的供物。现今许多信徒的奉献，虽非最坏，却是比最坏稍好而已，以非最坏为已足的奉献，也不是神所悦纳的奉献。

3，是存缴功争竟的心而献--他看见弟兄的祭蒙悦纳就发怒，可见是存缴功和争竞的心而献。所以该隐的祭是代表那些假冒伪善和自义的宗教，只按外貌虔诚，内心却是污秽。

4．是凭自己的意思照自己的方法而献的，--世上虽然许多人都有敬神的心，却不是照神的方法，而要照自己的方法敬神，没有靠基督的救赎，而想凭自设的救法得救，这完全是-种自欺的方法，不能得神喜悦。

5．是没有流血的祭--若不流血，罪就不得赦免了(来 9:22)旧约中虽也有以地里出产献给神为素祭，但素祭是不能单独奉献的，必须与流血的燔祭同献，所以该隐所献的是不流血、不得赦罪的祭，代表世上一切不流血的宗教，不能使人脱离罪。因流血是表明刑罚已经施行了，祭牲流了血，献祭者就可得赦罪。现今基督既为我们受了罪的刑罚流了血；所以信靠他的人就可得赦罪。

6．是神所不收纳的(创 4:7)--"你若行得好，岂不蒙悦纳？……"表明神不收纳他的原因，是因为他行得不好。从本章5至15节可见该隐所行的，确实不好。我们是在人的行为表面出来时才知道其存心不好，但神却在该隐未献祭、未杀他的弟弟前，已经知道了，因为神是鉴察人肺腑心肠的神(耶17:9-10)

2亚伯的祭

1．用神所喜悦的祭牲--按圣经后来所颁布的献祭条例，证明亚伯所用的祭牲确是神所喜悦的。祭牲既是为献祭者担罪的，则祭牲本身必须是神所喜悦的才合用。基督就是神所喜悦的"祭牲"，是我们合格的赎罪羔羊(约1:29；来10:11、12)?所以凡要得赦罪的人，必须倚靠神所喜悦的基督(太3:17；约3:16)才能得救。

2．是用最好的祭牲--"羊群中头生的"是最强壮的，"羊的脂油"是羊最肥的部分。将最好的给神是证明献祭者最大的诚心和敬意。

3．是存谦让的心而献一一在此先记该隐献祭，以后亚伯才献祭。可见亚伯并没有在献祭的事上像该隐那样，存争竞、骄傲的心，想抢先独得神的赐福，而是存谦让的心，任由该隐先献，以后自己才献。所以该隐比亚伯显然有更好的机会可以得神的喜悦，但他却没有利用他的机会。反之，亚伯虽在机会上落后了，但他的祭却蒙神悦纳；所以在属灵的事上，不必怕别人抢先，只怕自己敬畏神的心不够，否则，在后的仍必要在前。

4．是存信心而献--"亚伯因着信，献祭与神，比该隐所献的更美，因此便得了称义的见证，就是神指他礼物作的见证。他虽然死了，却因这信，仍旧说话。"(来 11:4)这是他们所献的祭的最大不同点。该隐不是存信心献，亚伯乃是存信心献。所谓存信心而献，就是指他相信祭牲所预表的救赎者。"人非有信，就不能得神的喜悦"(来 11:6)。亚伯信神所应许的就得称义，现在要得神喜悦的人，也必须信神因他的儿子所应许的。 "魔鬼不但使人因犯罪而灭亡，更使人因不信耶稣基督而灭亡。而后者是比前者更厉害的方法，使许多人在自以为义中灭亡了。

5．是流血的祭--他是照神的方法和意思来献，不是照自己的意思，虽然流血献祭是神所喜悦的事，是神在以后才明白宣布的，但亚伯所作的却与神日后要求以色列人作的相合，可见诚心敬畏神的人，必得神的指引，作神所喜悦的事，并行在神的旨意中。他献流血的祭，表明他承认自己不能凭本来的样子得神称义，必须先经过赎罪才能得神喜悦。

6．是神所看中的--"耶和华看了亚伯和他的供物，只是看不中该隐和他的供物，该隐就大大的发怒，变了脸色。"(创四4-5)注意这里神不但看中亚伯的供物，也看中亚伯这个人，不但看不中该隐的供物，也看不中该隐本人；并且是先提神看中亚伯，才说看中他的供物，而使他被神看中的是他的信心(来 11:4)。使他所献的被神看中的是他信心所表现的行为；所以该隐和亚伯所献的祭，不过是他们内心对神的表现而已。

现在我们是从他们所献的祭(信心所表现的行为)去分析他们的信心，所以似乎觉得亚伯所作的先蒙悦纳，他本人才蒙悦纳。其实，神先看中亚伯本人，才看中他的供献。我们也必须先靠基督成为神所喜悦的人，才能希望神喜悦我们的工作。我们所作的事最重要的是求神看中，不是求人看中，若神看中了别人所作的，而不看中自己所作的，不要先怪责神或人，因为神绝对不偏袒人，也不特别与某人作对，故意以他所作的善为恶；乃应先看自己所作的何以不能被神看中。若我们所作的，只在争取人的喜欢，自然就不能被神喜欢了；因为我们的目的不过是讨人的喜悦而已。

该隐和亚伯都是以自己所有的献给神。照自己所有的献给神，这原则虽然是对的，但仍须检查我们所要给神的是否合神所要的。我们不但要把自己所以为好的献给神，并且必须是神也以为好的才给他。例如:有一个仆人每次为主人买肉都是买瘦的，他认为这可表示他的忠心。岂知他的主人是喜欢吃肥肉的……。照样我们的喜好未必合乎神的心意，我们不能要神喜欢我们所喜欢的，乃要迎合神所喜欢的去行。

 四 他们的行为

一) 该隐的行为是信徒的鉴戒

 l．伪善--他比亚伯先献祭，似乎更热心，其实只有外表，毫无实意。

 2．嫉妒--不喜悦别人比自己好(约壹 3:12)，"嫉妒是骨中的朽烂"(箴 14:30)。

 3．自私--他的献祭是自私的，敬神只为自己的好处，否则只要是神喜欢，就不在乎是否自己使神喜欢，抑或别人使神喜欢，都以为美了；但他却不是这样。

 4．发怒(创 4:5)--他得不着自己所想望的就向神发怒，许多信徒也是这样。

 5．硬心(创 4:7)--神询问他为什么发怒，无非要使他改知罪，但他却无动于衷。

 6．不自省--他完全不省察他的祭物何以不蒙悦纳，只迁怒于亚伯。

 7．凶恶(创 4:8)--欺负诚实、良善、虔诚的人。无故地打亚伯，又把他杀了，所杀的又是自己的亲兄弟，是完全没有触犯他的亚伯。他代表一切假信徒，无故地迫害诚实的真信徒。

 8．阴险(创 4:8)--他一面与兄弟说话，一面把他杀了，如约押杀亚玛撤一样卑鄙(撒下 20:9)。

 9．说谎(创 4:9)--杀了兄弟还说不知道。

10．狂傲(创 4:9)--向神强嘴，完全不怕神，似乎嫌神多管闲事。

11，掩罪--极力推诿自己的罪，但他口中所说的，不能演示他手中所做的。

12．怨责神(创 4:9)表示了在责怪神对他不公平，也不应再来向他追问杀亚伯的事。其实若要怪责神的话，亚伯比他有更充足的理由。没有信心的人必有许多怨责别人的话。

13．怕死(创 4:14)---当时虽然没有什么人在地上，他仍作贼心虚，怕人杀他。

二) 亚伯的行为是信徒的榜样

1．有信心(来 11:4)--照所信的献祭，信心与行为并行，并不凭眼见。

2．知罪--献祭表明他自知有罪。

3．敬兄长--没有与该隐争先，尊敬他的恶哥哥。

4．诚心求神的喜悦--只要神喜悦，便不计较该隐的怨待。

5．明白神的旨意--他所行的合乎神旨，可见他明白神的旨意。

6．被骂不还口--本段中未记亚伯说过一句话；该隐骂他不还口，打他不还手，像主那样驯良，不因人犯罪而自己也犯罪。

7．殉道--基督在世时曾称赞亚伯为殉道之义人，他是第一个抵挡罪恶到流血地步的人，虽然把他杀害，也不能使他犯罪。

8．等候神为他伸冤(罗 12:19)--他不敢凭自己报复，因他知道神是公义的神，所以等候神为他申冤。我们若能够在许多不平的待遇中，让神为我们申辩，也必得着好的结果。注意:他在生时并未见神为他伸冤，乃凭信心死去。

9．殉道的血是历代受苦信徒的安慰--亚伯虽然死了，却破神称为义，又得神为他伸冤。他殉道的见证并末停止说话。至今仍使无数人得到鼓励和安慰。

创世记四章七节是本段中较难解的一节，其解释如下:"你若行得不好，罪就伏在门前"，意即你若行得不好，就不能逃罪，罪要像警察一样等着要捉拿你，如在门前守候，使你无可逃避。另一解释是:"罪"字亦可译"赎罪祭"，意即若作得不好，赎罪祭的祭牲已伏在门前了，何须发怒?"他必恋慕你，你却要制伏他"，本句解释的关键在乎'他'字指什么，有解经者以为'他'宇是指上句的罪，即'罪就伏在门前'的'罪'宇，这意思就是若该隐行得不好，给罪留地步，罪必继续缠累他，如人恋慕别人一样。但若该隐行得好，不给罪留地步，就可以胜过罪。另有解经者以为这'他'字是指亚伯，理由是据希腊文旧约，这'他'字乃是阳性，而非罔性的，可见必是指人而说的(但有另外的古卷，这'他'是罔性的，即英文的" It")。这样，本句的话是与本节首句:"你若行的好……"的意思相连，而不是与上句相连，意思就是说，若该隐行得好，他必蒙悦纳而为弟兄所羡慕。"恋慕"原文是名词而非动词，可解作"热望"或"渴望"。

 五 该隐的痛苦

l 罪恶的控告

耶和华对该隐说:"你兄弟亚伯在哪里?"他说:"我不知道!我岂是看守我兄弟的吗?"耶和华说:"你作了什么事呢?你兄弟的血，有声音从地里向我哀告。"(创4:9-10)这两节告诉我们:

(1)罪恶是连环性的:如果一个人犯了一样罪，他必然不只犯一样，可能同时犯几样罪，而'说谎'往往是犯罪之后连续着犯的第一样罪。亚当和该隐完全一样，而魔鬼就是一切'说谎之人的父'，又是'从起初是杀人的'(约8:44-45)。

(2)罪恶使人愈来愈不敬畏神:亚当犯罪之后，虽说谎抵赖，却存惧怕的心；但该隐却完全不怕神，还以一种傲慢、反问的态度来推诿自己的责任。人最初犯罪是带着羞惭的心说谎，但人继续犯罪，渐渐他便带着怒气，以近乎受委屈的心来说谎。可见罪恶使人愈来愈不怕神，并且愈来愈大胆地用自己的理论向神"反攻"。

(3)罪恶在神的面前控告并指证每个人的罪:虽然该隐这样强悍地自辩，但不能掩盖他曾杀兄弟的罪。神并不理会他的强辩，只告诉该隐一些他所料想不到的事实--"你兄弟的血，有声音从地里向我哀告。"这简单的一句话，使该隐瞠目结舌，哑口无言。他虽能埋葬他兄弟的血，却不能埋葬他兄弟之血的哀告的声音。所以，除非人没有犯罪，否则没有人能凭自己的计谋逃罪，因为罪要追上人，并在神面前指证人有罪(诗 40:12)

(4)基督的血所说的比亚伯的血所说的更美(来 12:24):亚伯的血是殉道者的血，宣告定罪。基督在十字架上所流的血、乃是赎罪的血。向罪人宣告赦罪。现今凡接受基督之血被洗净的人，均能逃避罪的指控。

2 神的审判

 神对该隐的刑罚比亚当更重得多，神对亚当说:"地必为你的缘故受咒诅，"对该隐则说:"你必从这地受咒诅。"对亚当说:"你必终身劳劳，才能从地里得吃的。"而对该隐却是说:"你种地，地不再给你效力；你必流离飘荡在地上。"(创4:11-32)可见该隐的刑罚比亚当更加倍。注意:该隐原是种地的。并曾以地里的出产为供物献给神；现在神所给该隐的刑罚，正是针对该隐所以为可以自恃自傲的地方，该隐又在地上流了亚伯的血，而神的刑罚正是要他从地受诅而飘流地上。在此该隐所受的痛苦有三方面:就是工作不能有成效、生活没有安息，以及离开神的面。按十六节首句可知"流离飘荡"也包括不能与神相近之意。

3 良心的恐惧

四章十三、十四节可见该隐完全不肯悔改的心，如何充满恐惧与不安。他回答神说:"我的刑罚太重。"其实他的刑罚实在可说是太轻。杀人偿命，而他虽杀了人却并未要偿命，可是他完全忘记自己如何残忍地对待他的兄弟，只想着神所要给他的刑罚太重。这证明他完全没有悔罪的意念。请留意比较亚当在受神判罪之后，并没有这样顽恶的表现，反之，看亚当给妻子所起的名字，显见亚当有悔罪和信服神的心。他又对神说:"......凡遇见我的必杀我。"这句话证明他良心的恐惧，杀人的总是怕自己被人所杀。虽然神只罚他飘流在地上，但他心中的恐惧却多过神所要加给他的痛苦。

"凡遇见我的必杀我"，这话表明当时亚当还有别的儿女(创 4:17)，他们也都是该隐的兄弟姊妹或后辈，该隐对他们似乎太多猜疑忧虑了。他自己不以兄弟的情分对待兄弟，所以也深怕别人不顾念他是兄弟。但这些话也可能是该隐自己作很长远的打算而说的，虽或当时地上还没有什么人，所有的也不过是亚当大家族的人，但该隐却假定自己会活得很长久，直到这大家族的人中，有许多不认识他的后辈长成，恐怕到那时人若遇见他就会杀他。这样，该隐可说得是太会为自己打算了，可惜他的打算只属于今生肉身方面的而已，在神面前他却是个没有属灵年岁的人(圣经未记他的年岁)。

4 该隐的记号--神的恩慈

本节显明神对待一个硬心凶恶的罪人，仍然是有慈爱的。在神的威严中，常带着怜恤。他容忍那些最刚硬的人，存留他们的生命，使他们可以有悔改的机会。在此，神向该隐保证他将不会轻易被杀，使他认识神的信实，神的刑罚，既未致要他被杀，他所遭受的，就不会多过神所要罚他的；虽然该隐是一个险恶的罪人，神对他也不失信。"耶和华就给该隐立一个记号……"(创 4:15)这记号是什么，我们无法知道，总之是能使当时代的人看见就不会杀他的记号。该隐的结局是每一个在基督教家庭中生长的挂名教友最好的鉴戒。他们往往只有宗教的习惯而没有实际的信心，对于教会的事工、福音的真理，已经听惯看惯，但没有敬畏神的心，这实在是一个大危险。

 六 该隐的后代

本段记载该隐离开神的面以后，去住在伊甸园东边挪得之地，并且生儿育女。照这里的记载，似乎该隐是在去的时候就已经有了妻子的。这样，无疑亚当除了该隐亚伯以外，必然还有别的儿女，但圣经未有提及。在此有五件事显示人类的罪恶愈来愈加增，不但进入家庭，且普及社会，人的心愈来愈不敬畏神。

 1该隐为自己建造一座城

神虽明说该隐要终身"流离飘荡"，该隐却自己建成居住，显然是要尽力反抗神的判断，自行设法及早结束飘荡的生活。现今世人也像该隐一样，要用尽人一切的方法反叛神，减轻罪恶的痛苦，不肯悔改。如诗人所说:"外邦为什么争闹?万民为什么谋算虚妄的事?世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并他的受膏者。说:'我们要挣开他们的捆绑，脱去他们的绳索。'那坐在天上的必发笑，主必嗤笑他们。那时，他要在怒中责备他们，在烈怒中惊吓他们。"

圣经未说明该隐建城以后，是否就不再飘流而安居城内，成是他还活了多少年日；却记载了他这件反叛神的行为(这是该隐离开神以后，圣经关于他的事的唯一记载)。 这表明神并不在意那些企图反抗他的权柄，以及挣脱他的约束的人所努力作成的什么成就；但伸却不会放过他们那些反叛的行为，而不予以记录存案，按时追讨的。该隐虽或能凭自己的努力改善肉身的生活，但至终仍不免要灭亡。(犹11)

 2该隐用自己的儿子的名作所建之城的名

这表明人愈来愈自高自大，要求人纪念自己的功绩，而不纪念神的恩典。虽然人所居住和享用的大地与地上的百物，都是神所创造并赐给人的，人却只要神所赐的百物，视为应得的，而不要厚赐百物与人的神。

 3该隐的第七代孙拉麦娶了两个妻子

主耶稣在回答法利赛人关于休妻的问题时。曾指夫妻二人成为一体，乃神'起初'的旨意，一夫多妻制或随意与妻子离异，都不是神的旨意。在此拉麦却开了一个先例，成为多妻的'祖师'(创 4:19)。 这显示人类罪恶的种类和犯罪的方式，也不断增添而'日新月异'。这种发展不是在今时代才开始的，早在该隐的时代已经开始了，而在各种新奇的罪恶中，淫乱的罪常常是最主要的。

 4拉麦的狂妄自大

'拉麦对地两个妻子说:"亚大、洗拉，听我的声音；拉麦的妻子，细听我的话语:壮年人伤找，我把他杀了；少年人损我，我把他害了。"(创 4:23)拉麦"杀了"、"害了"自己的子侄亲属，并不以为耻，反而向妻子夸耀自己的能力，以自己能在恶事上聪明(罗 16:19)而自喜，这也正是现今世人所表现的心态。

"若杀该隐，遭报七倍；杀拉麦，必遭报七十七倍。"(创 4:24)这意思就是该隐无故杀他的兄弟尚且能得到神的应许--"凡杀该隐的必遭报七倍"的保证；这样，他自己既因被人伤害而杀人(有理由而杀人)，就更可以不必为杀了人而忧虑自身的安全了。这些话表露他顽恶、诡诈、刚硬、不服神的心，比该隐更甚。神这样应许该隐，乃因神并未要刑罚该隐立即受死，只罚他"流离飘荡"。所以神给该隐这种保证，显明他的信实，并使他有可悔改改的机会，却绝不是表示神也袒护或姑息人的罪恶。但拉麦却巧妙地引用神向该隐所显出的信实恩慈的例子，作为自己犯罪的辩护。正如现今许多人，喜欢引用某些人曾比自己作出更恶的事，却未受到神的报应为例，来安慰自己，为自己的罪行辩护，或利用这类的班，讥笑并毁谤神，使人怀疑神的公义和圣洁。

 5该隐的后代--许多发明家

创世记四章十九至二十二节显示人类在物质和属世的智慧上逐渐进步，但这些进步虽然改善人的生活，却丝毫不能改善人的德行(在本段的记载中，物质的进步和灵性的堕落是一个最明显的对比)。虽然人类在物质方面的发明和进步，也是神赐给人的一种恩惠，使人可以学习善用神赐给人的智慧，来谋取更好的生活享受，但若是因此而骄傲自大，专求物质上的享乐，放纵情欲，不管自己灵性的事与神的旨意，则其结果必是物质愈进步，人的灵性道德愈退后。


4 以诺与神同行

经文 (创5：18-24)

一 与同时代的人不同

以诺与创世记第四章中该隐的儿子同名(4：17)，意思即奉献或成圣。但该隐的儿子以诺所表现的乃是自是自恃、有名无实，而本章中的以诺，乃是名副其实的过着奉献与成圣的生活。

他又与创世纪第四章中的拉麦，同是亚当的第七代孙，但拉麦是第四章坏人中最坏的，以诺却是第五章好人中最好的。当拉麦过着多妻、狂傲、好杀、自夸的生活时，他却与神同行，过圣洁的生活。许多信徒喜欢以时代潮流不同为理由，掩饰自己爱世界的心，但以诺的见证，证明了时代并不能成为我们可以比别人更不爱主的理由。

二 "与神同行"是什么意思?

以诺与神同行，证明他是:

1．常与神同心，因若不同心就不能同行(摩 3:3)。

2．常求神的喜悦，以神为乐为友(来11:5；路1:46-47:约15:15)

3，常与神同在，不离左右(诗16:8-9)

4，常过圣洁生活，行神旨意(帖前 4:3)。

5，常跟从神的引导(罗8:5-8；加5:25)，不行已路。

三 什么时候开始与神同行

以诺是在生玛土撒拉以后才与神同行(5:22)。何以他在生玛土撒拉之后，在灵性上会有这样大的改变?谅必在他生玛土撒拉时得着某些启示，使他的生活与前大大不同。照他给玛土撒拉所取的名字可略窥端倪，玛土撒拉意即到死时审判就到。玛土撒拉共活九百六十九岁，一百八十七岁生拉麦、三百六十九岁得孙子挪亚，挪亚六百岁洪水来到，刚是玛土撒拉死的时候。这样，大概以诺生玛土撒拉时得到启示，知道玛土撒拉死时神的审判就临到，于是动了敬畏的心，而改变他的生活，与神同行。

四 与神同行了多久?

他与神同行了三百年，这不是一个短暂的时日，他一共活了三百六十五岁，但其中大约六分之五的时间，都是与神同行的。从他开始与神同行的时候起，直到被神"取去"，这种关系从未间断过。他像保罗一样，不但开始跑，而且"跑尽了"当跑的路。这三百年也表示他并不是在玛土撒拉将死时或稍长时才与神同行，乃是在一生下玛土撒拉之后就开始，即是他-得到神的启示之后，便立刻开始过分别为圣的生活。

五 怎样藉信心与神同行

他因着信与神同行，但并没有看见他所信的，像许多信心伟人一样，存着信心离开这世界。在此说他"与神同行，并且生儿养女"，可见他并非离了这物质的世界、到看见神的灵界中与神同行，乃是藉着信心活在世上与神同行，他更没有以同行为理由，不生儿养女，尽丈夫和父亲的责任。反之，他也没有以他仍要尽人所应尽的义务和责任为理由，而不与神同行，过圣洁的生活。

六 蒙神悦纳的岁月

他在本章的人物中，是活得最短日子的。但他的日子却最为神所喜悦。旧约中只有他和以利亚二人是未见死而被接到神那里的(王下 2:11)。可见一个人在世上活的年日短少，未必就是没有福气，最重要是在世的年日，是否可被神所记念离世以后，是否到神那里去。

七 第-个先知

他是旧约中第-个先知。按犹大书十四、十五节说:"亚当的七世孙以诺曾预言这些人说:'看哪!主带着他的干万圣者降临，要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。'"可见他是第一个先知，得到很大的启示，他所预言的事，关乎主耶稣第二次降临的情形，与主耶稣(太25:31-32)以及使徒的预言(帖前4:14；启1:7，19:11-21相合。可见在他与神同行的三百年中，也曾像挪亚那样传道，警告当时代那些不敬虔的人，将要受神的审判。与神同行不仅包括生活圣洁，也包括工作上的忠心。

八 留下鼓励人的见证

他使所有与神同行之人有美好的盼望，不但使当代的人看见他被神取去而得到鼓励，也使现今所有信徒得着鼓励，因他这样被伸"取去"，乃是信徒被提的预表。基督是犹太人所丢弃的"石头"，却是神所拣选的房角石。基督徒若在世敬虔度日，也难免受逼迫(提后 3:12)，被这世界所拒绝(约 17:14)，但必蒙神纪念，为神所宝贵(彼前2:4-5)。


5 挪亚的时代

经文 (创 6:9)(彼前 3:20)(彼后 2:5)

许多基督徒认为自己比不上圣经里的信心伟人是因为时代不同；现在的时代比以前的时代更加困难，所以更难以得胜。这是真正的原因吗？就拿挪亚的时代来说，挪亚的时代和现在的时代有什么不同？挪亚，也可以说他那个时代，与在他以前以诺的时代不同(那两个时代相差了好几百年)，所以他不能像以诺那样与神同行。如果挪亚也有这样的想法，圣经里便不会有挪亚的记载。挪亚的时代虽然和以诺的时代不一样，挪亚却在那个时代作了完全人，作了美好的见证，像以诺一样，与神同行。一个基督徒不是平安稳妥的时代有美好见证便是成功的基督徒；乃是在最恶劣的环境下，为主作美好的见证，才是成功的基督徒。每当我们在心中听到一个声音说:现在的时代不会有从前那种属灵的成就的时候，我们在心理上便已经在魔鬼面前失败了。我们失去必定打胜仗的信心。魔鬼藉着时代环境的恶劣抢去我们的信心，告诉我们时代不如前，必定不能得胜，向我们唱失败的悲调。

照着这类似的思想，基督徒便推想是环境不好而不能得胜，但得胜的基督徒是胜过环境而不被环境支配的。一切合时代的工人都是在时代潮流中站住，却不顺应时代潮流的。凡是不能够在时代潮流中站住，抵挡潮流的罪恶，改变潮流风气的，都不是基督的精兵。看看约瑟的生平，他在家庭中被十个哥哥欺负，仍能过得胜的生活；后来被哥哥们陷害，卖到埃及在波提乏手下作奴仆，他仍然能够得胜。后来下到监狱作囚犯，他还是一样过得胜的生活，得到监狱官的信任，甚至把整个监狱的事交给他管理。最后他高升作了宰相，在王宫和官场的环境里，当然会遭遇各种的试探，但约瑟仍然得胜，保持他的信仰，并没有被环境改变。他是富贵不能淫，贫贱不能移的青年，这是真正的得胜的圣徒。

 一 又吃又喝的时代

主耶稣在路加福音十七章二十七节论到挪亚时代说:"那时候的人又吃又喝，又娶又嫁。"主耶稣的意思不是要我们不吃不喝，因为主耶稣在世上的时候说；"人子来了，也吃也喝，人家就说他是贪食好酒的人。"可见主不认为照常吃喝是一件坏事。主耶稣所以这样论挪亚时代的人，是因为那时代的人非常注重吃喝。我们知道在整个挪亚时代中，必有许多事情发生，主耶稣只用几句话来形容这个时代，这几句话必是那时代非常大的特点。"又吃又喝"便是挪亚时代的特点。有些人很喜欢笑，他留给人的印象就是喜欢笑，人提到他的时候便会想起他是很会笑的人。有些人很会生气，别人提起他的名字时，我们便会想起他生气的样子，因为会生气成了他的特点。照样，主耶稣提到挪亚的时代便说是"又吃又喝"的时代，因为这是挪亚时代的特征。

现今的时代也正像挪亚的时代，非常注重吃喝。我们中国人更注重吃喝，有什么问题的时候，大家吃一顿饭便可以解决了，有喜事固然要吃，有悲哀的事也显要吃；结交朋友要吃，得罪了朋友要与他和好也是要吃；做生意要吃，谈婚姻大事也要吃；纪念生辰要吃，纪念死忌也要吃。保罗在腓立比书提到基督十字架的仇敌时说:"他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。"(腓 3:19)让我们留意挪亚怎样在他的时代作了美好的见证。当那时代的人以自己的肚腹为神的时候，挪亚却事奉又真又活的神，他传义道一百二十年，把神将要施行的刑罚告诉当时代的人。彼得在他的书信中讲及挪亚时代说:"神也没有宽容上古的世代，曾以洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口。"(彼后 2:5)在挪亚进方舟以前，圣经没有提到挪亚吃的问题，吃在挪亚的心中并不占什么重要地位，是不值得说的，也不是他生活的记号，反之，他的生活中心是"传义道"。今日我们要省察吃喝是否在我们的生活中占了太重要的地位。我们是以吃喝的事为念，还是以神的事为念?不少基督徒整天都在挂念身体健康，什么事情都可以放下，什么事情都可以不理会，却不能不理会身体的健康。基督徒不当太注重身体的健康，也不当不注重健康，只是注意健康不该成为我们最重要的事情，不应该以它代替了事奉神。当世上的人一心一意只为肉身筹算的时候，我们应该学效挪亚那样"传义道"，在这世代为主作福音的见证。

 二 又嫁又娶的时代

挪亚的时代的人不但注重吃喝，还注重嫁娶；吃喝怎样是挪亚时代的特征，照样嫁娶也是挪亚时代的特征。"又嫁又娶"不是单单指嫁娶而已，且表明那是个非常注重男女方面的事之时代。正如创世纪第六章所记载的:"神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。"男女关系很随便和很多男女不正常的交往，是那时代的待征。挪亚在那一个时代作了什么见证?圣经似乎没有提到挪亚婚姻的事，但是圣经里有一句话，可以看出挪亚在淫乱的世代中，在婚姻上作了什么见证，这句话就是:"……保护了传义道的挪亚一家八口。"请注意"一家八口"这一句话。我们知道挪亚除了自己以外，还有三个儿子，一家八口显出他只有一个妻子，他的儿子们也是只有一个妻子，他们在婚姻上非常尊重神所设立的制度。在那淫乱普遍的世代中，挪亚一家却分别为圣。

今天的人要努力打破贞操的观念，打破道德的拦阻，推翻婚姻方面道德的标准，没有别的原因，唯一的目的是任凭人自由放纵情欲。今天的世代有两种的极端:一是以为婚姻是污秽的，人所要求的敬虔是守独身的敬虔，正如许多异教徒，他们的圣品人是不可以结婚的。童贞才是最高级的敬虔。实际上，这种人的敬虔是不合神的旨意的，婚姻是神创立的，不结婚不能增加人的圣洁，结婚也不会增加人的污秽。另外一种人看婚姻很随便，就像吃东西一样，肚子饿了需要吃饭，情欲冲动便需要得满足，既然吃东西不必限定吃什么，为什么两性的满足，必须限定一个对象呢?于是把男女的结合当作吃饭喝水那样随便。挪亚的时代，人怎样"随意挑选"，今天的世人也随意挑选自己的配偶，又随意丢弃。

每一个青年基督徒应当注意，魔鬼可以任凭你热心爱主，在真理知识和属灵恩赐上都追求长进，甚至进神学院受造就，但只要你在婚姻的事上失败，你整个属灵前途便被毁掉了，他不怕你很会讲道，不怕你很熟圣经，只要你娶了一个放荡的女子，嫁给一个未信主的男子，你这一切便都要被埋葬起来，没有用处。挪亚和这两种人都不-样，他不是独身的，也不是随便放纵私欲的。他的生活中心是为神传义道，不是为男女的事，他口中所谈论的题目不是属肉体的打算，乃是神交托给他的使命。

 三 邪恶强暴

挪亚时代的人"终日所思想的尽都是恶"，"地上满了强暴"，这岂不也是今天的时代最好的描写吗?人心所想的尽都是罪恶的事、背叛的事。到处可见强暴和不公平的事。国与国之间常有打仗的风声，人与人之间也常有争吵、打斗和凶杀的事。几乎每天都可以从报纸上看到奸淫、盗窃、欺骗等类的新闻，因为人终日所思想的尽都是恶。挪亚在这时代中显出他的见证，他与神同行，在当时是完全人，圣经没有说挪亚是人人所欢迎的人，乃是说他是"完全人"。完全人不一定受当时代的人欢迎的，相反的，我们从圣经中看出他所走的路是孤单的路；因为一百二十年传道的结果是，跟他进方舟的只有他自己一家八口而已!没有一个人听从他的话。我们可以想像挪亚的工作多么被人轻视和厌弃，他在地上没有很大的声誉和荣耀。虽然如此，挪亚与神同行，他不顺应潮流，不怕走孤单的道路，他勇敢地在充满败坏、强暴、以及只顾为今生图谋的世代里，随从神的旨意而生活。

挪亚怎样与神同行?有两点值得特别注意:

1．挪亚与神同行和以诺不一样，以诺与神同行的结果--神把他取去。挪亚与神同行，神却没有把他像以诺一样的取去，乃是把他留在世上完成神所要他完成的使命。神藉着挪亚结束了那一个罪恶时代，也藉着他开始了一个新时代。挪亚是划时代的伟人，因为他完全顺服神的安排和旨意。他没有要求神待他像待以诺一样。我们知道以诺儿子玛士撒拉在挪亚进方舟的时候才死，而挪亚六百岁时才进方舟；所以挪亚有很多机会听到以诺如何因与神同行而被神接去的事；但是挪亚并没有要求同等的待遇。以诺在世上不过三百六十五年，但是挪亚在世上单单传道就有一百二十年，占了以诺在世的日子的三分之一。挪亚却没有埋怨在世上劳苦的为神工作而不早被神接去。他忠心地完成了神的托付。

2．挪亚十足地遵行了神所吩咐他作的一切事；"凡神所吩咐的，他都照样行了"(创 6:22)这和摩西在旷野怎样领受神的吩咐，遵行神的旨意是一模一样的。可见所有敬畏神，被神使用的人，都有一个特点，就是完全听从神的话，这就是与神同行的真正意义。这样的人可能并不受人欢迎。

挪亚照着神的吩咐造一只方舟来预备洪水的来临。他的与神同行，就是接受神的命令去行神要他行的，虽然工作很艰巨又不被人了解，挪亚却顺服了神，照着他的话做。神要他建造的方舟，是一只很大的船。它的长度有三百肘，就是四百五十尺，宽五十肘，高三十肘，照一般的计算，方舟可以装载四至五万吨的东西。这样大的方舟到底有多少人帮助挪亚建造?圣经没有告诉我们，但如果推想有很多人帮忙挪亚的话，那是错误的，因为根据进方舟的人只有八个的事实，可以知道帮助挪亚的人不会很多，否则挪亚为什么需要一百二十年建造方舟呢?假若挪亚像今日的造船厂那样，有三干个工人帮助他，相信一定不需要一百二十年来建造。既然没有人相信神的审判会来到，当然也不会有人与挪亚问心去建造那只方舟，可能会有一些人受挪亚雇请去做方舟，但也不会很乐意。而且在山上建造这样大的方舟必定被人讥笑。(圣经未提是否在山上建造，但在山上建造的可能比在地上建造的可能更大，因为山上取木材方便。)虽然这样，挪亚还是忍耐的完成神托付他的工作，当世上的人终巳所思想的都是恶事、强暴，都是关乎情欲、吃喝、嫁娶的事时，挪亚却全心全意去作神所托付给他的伟大的工程--建造方舟。

什么是与神同行?与神同行不是单单祷告、读圣经，乃是看见神在他的时代交托给他的使命是什么，并且不顾任何艰难地完成神的托付。

 四 不信从的时代

挪亚时代的第四个现象就是不信。彼得在他的书信里这样说:"就是那从前在挪亚预备方舟、神容忍等待的时候，不信从的人。当时进入方舟，藉着水得救的不多，只有八个人。"(彼前 3:20)挪亚时代的人是不信从的人，他们把神放在一边，一切生活行事以人为中心，照人一切主张来作，结果堕落到罪恶的深渊里面。这就是魔鬼今天在世上要做的工作。它尽量发展人，高举人。高举人的结果便是不要神，便自然落在魔鬼的掌握中。人以自己为中心，便只顾寻求物质的好处，放纵肉体的情欲。人以自己代替了神，便把人当作偶像来敬拜，又会制造人的规条，自己欣赏自己的义，以为自己是完全人，落到无法救拔而不自知的深渊中!

挪亚在那个不信的时代，表现了信心的见证。希伯来书告诉我们说:"挪亚因着信，既蒙神指示他末见的事，动了敬畏的心，预备了一只方舟……"他是因着信被称为义人，因着信得到神的启示，知道他那个时代要遭受审判，要被彻底毁灭。他又因着信得到神指示他得救的唯一方法，就是建造方舟。

建告方舟的工作是挪亚信心的最大表现，他的信心有四个特点:

1．洪水灭世界是空前绝后的一回事。历史上若曾有过一次的话，还可以相信可能有第二次，但是这次洪水之灾是空前的，神从来没先让他看过，挪亚却仍是相信。

2．这件事神除了启示挪亚以外，再没有启示第二个人。他是没有法子跟别人商量或交换意见的。有许多基督徒有困难的问题，不晓得神的旨意，便跑去问牧师和教会的长老执事，但是在挪亚的时代，没有一个可以问的人。神单单启示给他自己一个人知道， 因为在那时代只有他是义人，是与神同行，可是他用不着向不信的世代问什么，因他信神的话，事实上，不信的世代该向他求问才对呢1

3．神的启示不是马上应验，是经过120年以后才应验。从建造方舟到建造完成要经过120年，在120年长久的日子中，并没有特殊的预兆，照主耶稣所说挪亚时代的人又吃、又喝、又嫁、又娶，不知不觉洪水就来了，可见洪水来的时候，并没有特殊的预兆给挪亚知道，也没有什么可怕的神迹叫世人警惕害怕，我们没有看见挪亚行过神迹，使当时的人觉得害怕而相信他的话；所以，在这样长久的时间，并没有任何特殊的兆头。他在120年前说过的话；过了一百一十九年零十一个月还未应验，除了接受讥笑以外，并没有人可以坚固他的信心。所以什么是信心?信心不是看别人的样子，不是看历史和经验。信心不是根据人的讲法和意见:乃是根据神的权能和相信。在那不信的时代中，挪亚专心信靠神。

4．挪亚的信心有定罪作用:"……预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。"挪亚的信有两方面的作用，一方面承受了从信而来的义，一方面是定了那世代的罪，这就是时代的见证人。这也是神造人的目的，要人成为他的见证人。一方面遵行神的旨意，另-方面使不信的世代被定罪，使背叛神的魔鬼被定罪。可是今日的基督徒只用口来定世人的罪，用言语攻击罪恶，他们的生活却是被世界定罪的。在每一个时代中神需要见证人，挪亚时代需要挪亚作见证人，藉着他的顺服和与神同行，使那时代的人无可推诿自己的罪，证明他们所受的刑罚是应该的。

在主耶稣的时代，主耶稣作了见证人，证明神的慈爱和宽容，证明罪人拒绝救主自取灭亡是他本身应该负责任的。今天主耶稣也需要这个时代的见证人，就是我们这些信靠他的人。让我们省察我们生活行事的"见证"，是定世人的罪，还是被世人定罪呢?


6 关在方舟里的挪亚

经文:(创八1~19)

神吩咐挪亚造一只方舟，不但因为挪亚在当时的世代是个义人，也因为当时人的罪恶已经到了顶点，神要结束那一个充满邪恶的世代，要藉着挪亚开始一个新的世代，所以他要挪亚造一只方舟。但是方舟造好后最要紧的一步就是要进到方舟里面，神亲自把挪亚和跟他进方舟的一切都关在方舟里头，在此我们要特别留意的是:

 一 神要关在方舟里的人

挪亚如果不被关进方舟里，他所造的方舟对他就毫无价值和意义。在这最重要的一步，挪亚必须与神充分合作。神为什么不关别人，只关挪亚，因为只有挪亚信靠顺服神。神这样把挪亚关进方舟里头，不是他对挪亚的一种剥夺、一种偏待，使他失去自由；乃是神所赐的一种福分。挪亚被关进方舟里，证明挪亚是被神所拣选，是可以被神造就，合乎神使用的人，伸要用他作将来新世界的主人。

注意:挪亚未进方舟之前，已经和神合作完成了艰巨的工作，造成了方舟，又把各样飞禽走兽带进方舟去。我们都知道把动物带进方舟，和建造方舟同样困难。我们不妨试一试把一只小猫捉到笼子里，看看是不是容易的事，就能够体会挪亚把这许多动物带进方舟，必定经过许多思考、计划，花许多时间寻求神的帮助和教导才完成的。挪亚是一个肯被神使用的人，神所要"关在方舟里"的正是这样的人，若不然，他还不能成为新世界的主人。挪亚虽然已经常被神使用，在属灵的功课上学习了许多，但要成为新世界的主人，则还不够程度，还得被关在方舟里。所以一切被神使用的人，也差不多都有挪亚那样被神关起来的经历。摩西曾经在米甸的旷野四十年之久，那也可以说是神把他关在旷野里去；保罗在阿位伯也有三年的时间。今天神要造就我们成为合用的器皿，也要把我们关起来。关在一个圣经学院里，关在一个很孤单的工场里，或是关在一个痛苦的家庭里。关的地方可能不同，"关"的经验却是一样。神这样"关"我们，为要使我们和他有更亲密的交通，有更深的学习，好成为他更有用的器皿。

当挪亚被关进方舟里的时候，虽然像是失去了自由，其实得蒙神的保守，方舟外的洪水不能侵害他，那许多沉沦灭亡之人的哀哭、呼喊、痛苦的惨叫与挪亚一概无关。洪水无论涨得多高，不会侵害到挪亚，神把挪亚关在方舟里去，是赐平安，不是降灾祸。

挪亚被关进方舟，与神的计划有密切关系。我们不要以为挪亚进方舟这事，只是与他个人有关。挪亚若不进方舟，神的审判就无法开始施行，一切属旧造的败类，就不能被毁灭，那新的世代当然也就无法开始了。所以挪亚进方舟，关系整个世界，能影响神对整个世代的计划。今天凡被主选召的人，都应当注意，我们也像挪亚被神关起来，受他造就。我们顺服他的旨意与否，不只关系我们个人，也会关系到神对这个世代的计划。倘若神要把你关到一个无形或有形的"神学院"里人预备成为他合用的器皿，你却不肯让神关起来，结果会怎样呢?可能有很大的影响。可能有许多人的灵魂因你的迟延而失丧。我们现在常说得救的人数还没有满足，所以主还不能快来，为什么得救的人数还未满足？可能是因为我们还没有专心地让神关起来，还没有好好的给主造就成为合用的器皿，因此就无法出去抢救灵魂。

 二 关在方舟里的功课

挪亚在方舟里学习了什么功课呢?他有没有学好他应该学习的功课?有，他学了许多功课，而且学得很好。他要学习的第一样功课是过单调的生活，适应单调的环境。在方舟里所能看到的只是方舟、野兽和牲畜，整个方舟只有一个窗户，没有冷气机，没有电视机；他却在枯燥乏味的环境中生活得很好。我们是服事主的人，也当学习过单调的生活；可能主要把你关在很偏僻的乡村事奉他，在长期单调的生活中，很可能忽然接受试探离开岗位而失败。

第二、神把挪亚关进方舟里，是要他学习忍耐的功课。挪亚的方舟里有各种不同的飞禽走兽，它们和挪亚一样被关在方舟里里有一年零十天之久。我们不妨试把一只狗关起来十天，看看他的脾气有什么变化?它会变得十分暴躁，整天叫嚷。但在挪亚的方舟中的动物不只有狗，还有各种凶猛和脾气暴躁的野兽，单单"吵闹"一项就够挪亚忍受了。但挪亚学会了怎样在吵闹的环境中安静，学会怎样用柔和的态度止息别人的暴怒和不安。在挪亚的一生中，忍耐是他最大的特点，在他传福音的一百二十年里，没有一个人悔改，没有一个外人愿意和他同进方舟，然后又在方舟里安静地住了一年零十天，他实在学好了这一门功课。当洪水消退的时候，方舟已经停留在亚拉腊山，那是七月十七日(创 8:4)，挪亚已经在方舟内五个月了；但到挪亚出方舟，即七月十七至第二年二月十七日(创8:4-14)，这中间相隔了足足七个月的时日。他并设有冒然出方舟，他曾先后放出一只乌鸦，其后又放出一只鸽子，到最后又再放一只鸽子。那只鸽子嘴里叼着一个新拧下来的橄榄叶子。他知道地上已经有植物生长，他仍不出来，因神还未下命令，一直等到神的命令到了，他才出方舟。他等候出方舟的日子比他在洪水中漂浮的日子还长很多。有时我们去接船，船到码头，仍未让乘客上岸，在岸边等候时那味道真难耐。从这一点我们可以略为体会挪亚在方舟中等候神的命令的滋味。但是他的等候是成功的，他没有走在神旨意的前头。

 三 出方舟后

挪亚被关了一年零十天之后，一出方舟，就成了新世界的主人。在进方舟之前，挪亚是世界上最卑微的人，没有人尊重他所说的话和他所作的事。但是经过洪水而出方舟的挪亚。却成了世界的新主人。神把他赐给亚当的应许，重新赐给挪亚，使他可以管理地上一切活物，还赐给他更好的食物。今天我们在这世界上，神也要造就我们，让我们可以在属灵上跟主一起掌权。我们将来要和主耶稣一同承受万有，承受属灵的基业，一同在永世里和他作王掌权。为此，我们要先学习忍耐。提摩太后书二章十二节保罗劝勉提摩太说："我们若能忍耐，也必和他一同作王。"因为能执掌属灵权柄，在荣耀里与主同作王的人，一定是个能忍耐的人。神自己也是满有忍耐的神，神若不忍耐，我们早就不能存留在世了。神是这样大有权柄、智慧、能力的神，却是不轻易发怒大有忍耐的，否则我们这些罪人岂不早就完了么?感谢神，他有说不尽的恩惠，他不轻易发怒。所以，谁可以与主一起掌权?就是那些曾经被神关起来的人。在神所安排的环境中受过操练的人，以后才能被神使用，才会运用属灵的权柄，才可以作"新世界"的主人，请问你现今是否正被神关起来?你已经不耐烦了吗?要提早出"方舟"吗?放心吧!神不会一辈子把挪亚关在方舟里，他会记念在方舟里的挪亚，到了时候便叫他出来。让我们毫无怨言地被神关起来，有一天神要把我们放出来，藉着我们结束那邪恶的旧世界、开始一个全新的世界呢!


7 挪亚献祭

经文:(创8：20~22)

挪亚出方舟后，人类有了一个新的开端，世界有了一个新的"创始"，而挪亚也成了新世界中人类的新主人，他用什么作为那新世代的开端？这位新上任的世界主人所作的第一件事是什么呢?就是献祭给神。

一 -个蒙恩的人

挪亚出了方舟以后，便拿各种洁净的牲畜，飞鸟献在坛上为燔祭，但请注意挪亚献祭前已经是一个蒙神喜悦的人了。圣经中第一个被神称为蒙恩的人就是挪亚。创世记六章八节里说:"惟有挪亚在耶和华眼前蒙恩。"这是圣经第一次提及"蒙恩"，是应用在挪亚身上。在圣经中，我们可以看到一个原则:就是神先看重我们这个人，然后才看重我们手所做的一切工作。我们在神面前成为蒙恩的人，我们所做的工作才能蒙神纪念；不然的话我们所做的一切都是徒然，不蒙记念。亚伯和该隐的献祭情形也是这样，神先看中亚伯，然后才看重他所献的供物，神看不中该隐，所以也看不中该隐所献的。

许多人以为有了学问、恩赐、才干，有圣经真理知识，他就可以为主作工，其实不然，学问、恩赐、才干、口才、知识等虽然重要，最重要的还是"人"。你这个人必须先被神得着，被神信任，可以交托得下，然后你的学问、恩赐、才干和知识才能被神使用；否则的话，神仍然不能用这些东西。

世界上用人的条件一般是根据他的才干和学问，不管他本人的品格如何。许多世人所称誉的英雄、伟人、私德可能非常败坏，他们只不过在某方面有相当的魄力，对国家社会有很大的贡献而已；至于私德如何，人们并不去追究，所谓"英雄莫问出处"。但是在神的工作上，必须先要求你这个"人"没有问题，然后你的一切恩赐才干和你一切所做的才会蒙神悦纳。假如我们在许多圣工上没有责任感，假如我们心中隐藏着不诚实的罪，不饶恕人的罪，还有贪财贪名的心，我们不解决这些灵性上的问题，我们这个人还未(蒙恩)，我们所"献"的亦必徒然，我们虽然劳碌奔波，却不蒙悦纳。所以我们与神之间要没有任何阻隔，我们所献的才能成为馨香的祭物。挪亚是个蒙恩的人，所以挪亚所献的祭蒙主的悦纳。

二 他的祭物是神所喜悦的

挪亚不但是一个蒙神喜悦的人，而且他所献的祭物也是神所喜悦的。挪亚所献的祭物有三点是值得我们注意的:①各类--表示多方面的。②洁净的--是合乎神所要求的。③燔祭--燔祭是一种甘心祭，和因犯罪而献的赎罪祭不同。前者是为讨神的喜欢而甘心献的，后者是因犯罪不得不献的。我们也应该有挪亚这样的献祭，不只献祷告求恩的祭，也献上颂赞感恩的祭；不只献上行善捐输的祭，也献上为主受苦受辱的祭。我们所献的祭应当是各类的，不仅是一类的；要存清洁的心而献，完全没有为自己求荣耀的动机，乃是出于真诚敬爱的心，把最好的献上。有些信徒只会"献赎罪祭"。他们只会在犯罪甚至受管教时，才到神跟前求赦免求祝福，却很少会为着求主的喜悦而为主作些什么。他们只在被动的情形下为主作事，从不主动去设想要为主作什么。另有些信徒虽然欢喜为主作工，却不照主所喜悦的，只照自己所喜悦的去作。

有一对夫妇结婚已二十年，一日偶然打开箱子，发现里面还有些二十年前人家送给他们的结婚礼物。原想把它们拿出来用，可是因为不合用，只好再把它们放回箱子里。试想那位送礼物的人，姑勿论他的存心如何，但所送给人的礼物，二十年来受礼人只能把它放在箱子里--取之无用，弃之可惜，如此送礼还不如不送。可是不少信徒为主做工正是这样，不是寻求主的旨意如何，只求实现自己的理想。那正是我们上文所提的，该隐的献祭，不管神喜欢不喜欢，只管他自己喜欢，但挪亚不但献祭，而且献得蒙神悦纳。

三 先听命后献祭

挪亚不但献上神所喜悦的祭物，而且他所献的祭是在他遵行神命令以后献上的。他先遵命然后才献祭给神，这也是神悦纳他所献祭的另一个原因。挪亚先遵神命令建造方舟，又遵从神的命令出方舟，然后他才献祭给神。旧约里有一个人名叫扫罗，他是献祭而不遵神命令的人，因此撒母耳奉神命令责备他说:"耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢?听命胜于献祭，顺从胜于公羊的脂油。"(撒上 15:22)有些基督徒也是这样，在主的话语上不肯好好的遵行，他应该受对付的地方不肯对付，反而想用别的方法替代。有的姊妹在家庭里没有好表现，与家人不和，却热心于教会工作，这是没有真正对付自己的性格。她应该先与家人和好，以后她的热心才能蒙神悦纳。扫罗因为贪爱牛羊，没有遵从神命令把从敌人掳来的牛羊一概杀尽，还假意说要留下上好的牛羊献给神，神全然不理会他这种假虔诚，把他放在一边不再用他了！挪亚的献祭是在完全遵从了神的命令之后献的，先听命后献祭，这是挪亚献祭的特点。

四 满足神心意的祭

挪亚所献的是馨香的祭，有馨香的气达到耶和华面前，耶和华闻了那馨香的祭心里得了很大的满足。伯大尼的马利亚用香膏膏耶稣，叫耶稣的心灵得着无限的享受，因为在众门徒都不知道耶稣将要受死担当世人的罪，成就神的旨意的时候，马利亚却知道耶稣将受死、复活，所以她用这最后一次的机会来膏活着的耶稣。马利亚这一举动摸着了耶稣的心，所以耶稣说:"她在我身上所作的是一件美事。"耶稣因她所作的得了无限的享受。挪亚的献祭也是这样。他所献的祭物哪里有一样真正是属于他自己的呢?然而神因挪亚所献上的得了莫大的享受。

现今的基督徒要献上什么祭?该怎么奉献?我们献上的颂赞，献上我们每日所做的一切，所学习的，所操练的，所放下的，都为着叫主看见，不是为叫人看见；为求主称许，不是为求人的称许，且要摸着主的心意而做。许多时候，我们所做的不是照神的意思行他所喜欢的事；所做的事情虽然好，却不能叫主在我们身上有"享受"。挪亚的献祭仿佛挽回了神那创伤的心。起初神因他所造的人，心中后悔难过，但是当挪亚献祭后，神说我不再因人的缘故咒诅地了。全段经文表现挪亚所献的叫神有"享受"而不是挪亚自觉满意。

挪亚的献祭预表耶稣基督所献上的祭，挽回了神的心。我们今天虽不献牛羊，却献上我们的生活见证。献上我们口所说的，手所作的，脚所奔跑的，心所想的。这些就像洁净的牲畜和鸟类，献在主面前，叫他在我们身上"看见自己劳苦的功效，便心满意足。"(赛53：l l)


8 亚伯拉罕的代祷

经文:创世记18：6-33

使徒彼得在他的书信中写道:"惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。"(彼前 2:9)请特别注意他所说"惟有你们是君尊的祭司"。我们不单是祭司，且有君王的尊荣，是伺候在君王面前的祭司。祭司的工作是什么?是代祷。主耶稣现今是在天上坐在父右边的大祭司，圣经记载他在那里是为我们代祷；所以我们若是站在祭司的地位上事奉神，也就是说以代祷来事奉神。

旧约中有许多君王羡慕作祭司的工作，但他们没有这个权利，所以诗人这样说:"在你的院宇住一日，胜似在别处位千日；宁可在我神殿中看门，不愿住在恶人的帐棚里。"(诗 84:10)今日许多基督徒不看重这权利，不像昔日的君王羡慕这种权利，甚至为着要得到作祭司的权利而得罪了神，而今日的基督徒却满不在乎。"代祷"就是今日的祭司重要的事奉之-。我们常可以从一个人为什么事代祷，知道他心中挂念的是什么。亚伯拉罕不只是信心的祖宗，也是一位忠心的代祷者。

一 照神所给的负担代祷

首先，我们看见亚伯拉罕是照神给他的负担而代祷。创世纪十八章前半章记载亚伯拉罕接待几位天使，其中有一位是耶和华，耶和华向亚伯拉罕显现，是要告诉他明年这个时候他将生一个儿子，除了这目的以外，还向他表示要差使者毁灭所多玛和蛾摩拉二城。注意十七节:耶和华说:"我所要作的事，岂可瞒着亚伯拉罕呢?"神与亚伯拉罕之间有密切的交通，像知己的朋友，所以神说我所要作的事，岂可瞒着亚伯拉罕呢?凡神所喜悦的人，神都乐意把自己的旨意启示给他们，正像我们乐意把心中的意念告诉我们的好朋友一样。神并不喜欢也不故意隐瞒他的旨意，使我们觉得高深难明。如果我们肯看重他的心意，不凭自己的拣选，而是与他同心，他便很乐意把他的旨意启示我们。甚至神要剿灭所多玛，亚伯拉罕并没有查问神，神却说"我所要作的事，岂可瞒着亚伯拉罕呢?"

神要毁灭这两个城，不告诉别人，却特意告诉亚伯拉罕，这有什么特别作用?圣经并没有明说神有什么目的。不过，当神告诉亚伯拉罕以后:他便为所多玛和蛾摩拉祷告了。神要给亚伯拉罕看见人所看不见的亮光，知道人所不知道的隐秘事，是否要显出他比别人更属灵，有值得夸口的经历?当亚伯拉罕得知这隐秘事后，他没有急忙告诉人他如何独得神的启示，而是按神所给他的负担，立刻为所多玛、蛾摩拉前面的危机祷告。今日神可能给我们看见教会里别人看不见的危机；别人看不见的漏洞，你却看见了。神这样让你看见有什么用意?有的，就是要我们为那"破口"祷告。但这不表示我们有独到的亮光，有特殊的经历，因而可轻视别人，批评别人。神并没有要求亚伯拉罕为所多玛、蛾摩拉祈祷。但是亚伯拉罕明白神的心意，对于罪恶满盈的所多玛、蛾摩拉，神没有立刻管教她们。神曾藉战争警戒他们(创14章)，他们竟不受警惕，以致罪恶日重，声闻于神。谁能为所多玛代祷?谁肯为这罪恶满盈的"将亡城"呼吁呢?神把这样的启示显给亚伯拉罕看见，亚伯拉罕就站在那里为所多玛呼吁。如果你看见弟兄灵性上的危机，教会的某些破口，世界罪恶深重，这是神给你的启示，也是神给你的责任，要你为所看见的，在他面前代祷呼求。

二 认识义人在神面前的地位

亚伯拉罕的代祷表明他认识义人在神面前的地位。在创世记18章22-23里，亚伯拉罕总是以义人的数目作为代祷的中心。他凭什么可以为这充满罪恶的所多玛代祷?是凭义人的数目。他知道神看重义人过于全城的罪人。有什么东西能阻挡神不快快施行审判报应恶人?是义人。神为了自己儿女的缘故，可能要看顾那城。当我们祷告，或是为别人代祷的时候，应当认识我们是义人，在神面前是神所看重的。

雅各书五章十六节告诉我们:"义人祈祷所发的力量是大有功效的。"义人就是主耶稣基督的宝血所买赎的人，就是因信领受神的恩而称义的人。这些人在神面前的祷告是大有功效的。许多人以为牧师祈祷比较有功效。我们当然要承认在主里面有更深认识，能摸到主的心意，照神的旨意而祷告的人，是更有把握能得到神的应允的；但这种比较的差别是非常少的，其实每一个被主耶稣的宝血买赎回来的人祈祷所发的功效都一样，因为祈祷的功效不是凭某人的"功力"，乃是凭那位在天上的大祭司的功劳。不要把牧师当作和尚看待，以为他们道行高，力量便大些!

神不在乎祈祷的人在教会担任什么职位或工作，乃在乎他们是否因基督救赎的功劳成为义人。旧约下的'义人'(即律法下的'义人')指按礼仪遵守洁净规矩的人，如犯了罪献赎罪祭、沾染了不洁行洁净礼、上耶路撒冷守节等(参腓3:9；路2:21、23)。新约下的信徒犯了罪就要诚实认罪。得着赦免，祷告可蒙应允(约壹1:9；雅5:15-16)。拦阻人的祷告，使它不蒙应允的是"罪"，不是地位或职分。若自己犯了罪却不认罪赔罪，因而没有信心祷告，便寄望于神或许听别人的代祷，这其实是逃避，即使请牧师代祷也是没有功效的。先知以赛亚说:"耶和华的膀臂，并非缩短不能拯救，耳朵并非发沉，不能听见。但你们的罪孽使你们与神隔绝，你们的罪恶使他掩面不听你们。"(赛59:l-2)

三 极谦卑极虔诚

亚伯拉罕的祷告不但顺着心灵的负担，认识义人的地位，也是极谦卑极虔诚的祷告。从这段经文中，找们看见亚伯拉罕对神说话，态度非常恭敬、惟恐冒犯，不敢随便说话。他说"我虽然是灰尘，还敢对主说话。"(27节)一方面他看见自己是灰尘，另一方面他还敢对主说话。既谦卑又敢开口说话。他的谦卑是前进，并不退缩。有些人的谦卑却是退缩。那其实不是谦卑，乃是怕事，心中仍然很骄傲，把怕事当作谦卑，不是真正的谦卑。亚伯拉罕看自己像灰尘那样卑微；我们原来便是出于尘士。虽然如此，人总不肯把自己看作灰尘，反而自视极高；但灰尘是很微小的，很容易处置，不需要给它任何"地位。"亚伯拉罕说我是灰尘，既像灰尘那么微小，任何空间都能容下他了!我们为什么常不能和别人同心同工?可能是我们自己太大，我们应当在神面前作谦卑的代祷人，谦卑才能使我们有真实倚赖神的心，才会承认自己不能作什么，才会承认神能成就万事。这样的人才会在神面前勇敢地开口为别人代祷。

四 忠心负责

亚伯拉罕的代祷也是十分忠心负责的。我们看这段经文都会有一种感觉，觉得亚伯拉罕的祷告似乎太噜唆了。他说:"假若那城里有五十个义人，你还剿灭那地方吗?不为城里这五十个义人饶恕其中的人吗?将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。"耶和华说:"我若在所多玛城里见有五十个义人，我就为他们的缘故，饶恕那地方的众人。"(创18:24-25)亚伯拉罕又问说:"假若这五十个义人短了五个，你就毁灭全城吗?……假若在那里见有四十个怎么样呢?……有三十个怎么样呢?……有二十个怎么样呢?……有十个怎么样呢?……"他其实不是噜唆，是十分负责而认真。他不是三言两语向神求告一下便算了。多少时候我们答应为人代祷而没有负责，只随便的祷告两三句便完，甚至根本没有为人代祷。

五 与神亲密无间

亚伯拉罕的代祷是与神毫无间隔的。他面对面与神说话，坦然无惧，可见他在神面前存着无愧的良心，因为良心有了污点便不会有坦然陈词的态度了。什么时候我们的良心会觉得惭愧呢?在犯了罪还没有得着主宝血洗净之前，那时我开口祷告便有控告的声音，使你在神面前不自由，没有话说。亚伯拉罕并不是这样，他和神正像一对好朋友，有事情便大家商量，很坦然的向神恳求。

许多精密的仪器必须保持完全清洁，有了尘埃便出毛病。旧式轮齿自动手表便不能随便揭开表壳，因尘埃若进了手表的内部，便会影响它的准确性，甚或使它停顿。我们的心灵是一个比世上一切最精密的仪器更精密的有机体，借着心灵可与神交通祷告。倘若我们的灵有了微尘的罪，便会使我们不能开口祷告。人必须省察为什么在神前不敢开口，为什么会有控告的声音? 必须解决这个问题，不要让它拖下去，如此才能在神面前站在祭司的地位。使用祷告的的仅柄为兵器，为万人代求。

六 爱心的代祷

亚伯拉罕的代祷也是爱心的代祷。他不单是信心之父，也是有爱心的伟人。试想他为什么这样忠心地为所多玛代祷？他没有到过所多玛，没有房产在所多玛，所多玛和他也没任何关系。所多玛的毁灭对罗得便大有关系，因所多玛是罗得的第二故乡；亚伯拉罕却是住在迦南地--神的应许地。当他听见所多玛要被毁灭的事，他关心所多玛人的灵魂，他体会神的心意而为他们祷告。这正是彼得后书1:5-8节所说的"爱众人的心"。基督徒不单要有爱弟兄的心，也当有"爱众人的心"。原文只一"爱"字，指神的爱。如果我们没有看见灵魂的宝贵，没有爱灵魂的心，当然不会为他们祷告。

虽然所多玛跟亚伯拉罕没有关系，住在所多玛的罗得却是亚伯拉罕所想念的侄儿。这罗得是个忘恩负义的人，从小受亚伯拉罕的提携照顾，当时亚伯拉罕还没有儿子，对罗得备加爱护，但他们从埃及地回迦南后，罗得的牛群羊群也多起来，竟纵容仆人与亚伯拉罕的仆人"相争"。终于罗得选择了所多玛全平原肥沃之地，把年老的叔父撇下不顾，但亚伯拉罕全不跟罗得计较。这时，亚伯拉罕知道所多玛已是将亡城，他心中所挂念的是这爱世界的罗得。他为所多玛代祷，最主要的原因是为罗得。他不但不记恨，反而爱那亏负他的人。神也知道亚伯拉罕的心意(从下文神差谴天使救罗得可知)，所以亚伯拉罕的代祷是爱心的祷告。

七 信心坚强的祷告

亚伯拉罕代祷的信心是愈来愈强的。为什么我们这样说?因为他祷告的要求愈来愈高。开始的时候他对神说:如果城里有五十个义人，你要毁灭那城吗?神答应他有五十个义人便不剿灭。后来他把五十个的数目减到四十五个、到四十个、到三十五个、到三十个、到二十个。后来减到十个。数目愈减愈少，表明他的要求愈来愈高。我们要注意的是:当神和亚伯拉罕说话的时候，那两个执行毁灭所多玛的天使已经正在往所多玛城的路上去了。而亚伯拉罕还要祈求，而且尽力的求，每一次所求的都是把条件提高。倘或我们为建筑一所礼拜常祷告，求神给我们五十万元，通常的现象是祷告很久还没有看见神的应允时，便把数目减少，例如改求二十五万，过不多久还没有达到那数目，便减至二十万，或者又减到十五万如此一直把数目减少，便是把标准降低。但在这里，亚伯拉罕把数目减少，却不是降低他的要求，乃是提高:所以说他的信心是愈来愈强的。

虽然这样，亚伯拉罕的祷告还有一些缺憾，就是他的祷告只求到"十个义人"便停止。倘或他继续祈求以至于只有一个义人，神会否为这一个义人的缘故不剿灭那城?现今我们无法推断神会不会为一个义人而不剿灭那城；因为没有这样的事发生。但是信心的祖宗亚伯拉罕已经不敢继续求下去了。但有一件事我们必须注意的，就是亚伯拉罕这样多次的祷告虽然信心愈来愈强，却没有得着所求的，那么我们便难免要问:"到底亚伯拉罕的祷告得着神的应允吗?"答案是"得着的"，他每一次的祷告神都应允了。

 初时，亚伯拉罕求神倘若是有五十个义人就不要剿灭那城，神有答应吗?有。他再求如果少了五个怎样呢?神也答应他少了五个仍不剿灭那城；他再求四十个、三十、二十……一直到了十个，神都答应了他。可是亚伯拉罕得着所求由吗?没有得着。每-次所作的都蒙应允，却没有得着所求的。这是一件很希奇的事！问题是在于亚伯拉中的祷告显然每次都蒙神应允，但没有一次达到神可以为他成就的程度；因为那城根本连十个义人都没有。神不是不应允他的祷告，乃是他没有求到神能成就所应允的地步。

多少时候，我们祷告信心很强，因为觉得所祷告的是很对的，像亚伯拉罕为所多玛祷告有什么不对?他是信心之父，他的信心并不弱，既忠心、又谦卑，又很负责地为所多玛祷告。神不听他的祷告吗?神有听他的祷告，却没有为他成就所应允的。今日我们可能也有这样的经历却不明白为什么。其实我们的祷告也许在神看来是已经蒙应允，但事实上在我们这方面没有得着神所应允的，到底错在哪里?可能就是我们的祷告没有达到神可以为我们成就的地步。神没有办法为我们成就，因为没有合乎神为我们成就的条件，正如所多玛根本就没有十个义人，神无法照亚伯拉罕所求的不剿灭那城。

八 超过所想所求的

最后请注意创世纪十九章二十九节:"当神毁灭平原诸城的时候，他纪念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。"神为什么在毁灭所多玛、蛾摩拉的时候，把亚伯拉罕的侄儿罗得从倾覆中救出来?是神听了亚伯拉罕的祷告后，超过他所求的赐给他，这正好证明使徒保罗对以弗所教会所讲的:"神能照着运行在我们心里的大力，充充足足的成就一切，超过我们所求所想的。"(弗 3:20)

亚伯拉罕没有为罗得祷告，没有提出他的名字，但神知道亚伯拉罕的心，因神是亚伯拉罕的好朋友。当神告诉亚伯拉罕要毁灭所多玛的时候，没有要求亚伯拉罕为那城祷告，亚伯拉罕也知道神的心意，为所多玛城忠心祷告。所以我们看见一个忠心代祷的人，神必看顾他心灵深处所想所求的。有时我们虽然软弱，所求的未够程度，也没有看见神照我们的意思成就，但神却体会我们心灵深处的要求而为我们成就。每一个忠心的代祷者都不要灰心，因神会照着在我们心中运行的大力，充充足足的成就一切我们所求所想的。但有些人神不能为他们成就什么，因他们在属灵的事上根本无所求无所想。


9 亚伯拉罕献以撒

 经文:创世记二十二章一至十八节

亚伯拉罕是信心的祖宗，他生平最著名的事迹，就是将他的独生子以撒献给神。亚伯拉罕献以撒，可以代表一生属灵的事奉，正如犹大卖主可以代表他一生所作的坏事一样。犹大的悖逆成了万代万人的鉴戒；亚伯拉罕的顺服，却成为万世信徒的榜样。今日的基督徒，既是亚伯拉罕属灵的子孙，所以我们应该留心看这位信心的祖宗最成功的经历，对我们有什么教训:

 一 按神的旨意奉献

亚伯拉罕将以撒奉献给神，是因为他十分清楚神的旨意。将以撒献上给神，实在不是件小事。以撒不但是他的独生子，且是他年老时才生的，又是按神的应许而得着的。神现在竟要他把以撒献上，岂不是出而反而，神怎能作这么矛盾的事呢？献祭只可用牛羊，又怎可以用人呢?这真是完全反乎常情的事。请注意:这并不是亚伯拉罕自己一时的冲动而决定作的事，乃是按神的要求作的。神会叫人做这么不合理的事吗?叫人将自己的儿子当为燔祭牲献上吗?当你将这全章圣经都看完之后，便知道神并没有真正要亚伯拉罕将以撒杀死献给他。神只不过要试验亚伯拉罕，才这样吩咐他。后来神藉摩西在律法中宣告，禁止将自己的儿女献给摩洛(利18:19，20: l-3) 。摩洛乃是一种假神，凡献祭给摩洛的人，要将自己的儿女放在摩洛神像的怀中活活烧死。神自己禁止以色列人这样献祭给假神又怎会叫亚伯拉罕这样献祭给他呢?神当然不会做这般不合理的事，但在这里我们应注意的，是亚伯拉罕将以撒献上，是先有神清楚的话语临到他才作的。对于这么重大的一件事，亚伯拉罕绝不是完全不用理智，单凭感觉和冲动行事的。

为什么奉献也要清楚神的旨意呢?例如:

有一西教士，将她一生积蓄奉献给神，交给一个中国传道人到英国留学，这是何等宝贵的-种爱心的奉献。但这传道人在去英国的途中已在船上犯了奸淫，到了英国根本没有读神学，后来转而经商，不到两年，在生活道德上完全堕落了!试看那西教士的"奉献"是多么的真诚，但它的效果又是何等的可悲!虽然我们相信她的心意仍蒙神悦纳，但正如老约翰在书信中提醒我们的:"你们要小心，不要失去你们所作的工，乃要得着满足的赏赐。"(约贰8)所以奉献金钱帮助人是好事，但要按神的旨意，经过祷告，谨慎运用。若有人要献身，专心以祈祷传道为事，就更当清楚神的旨意了。

我认识一个华侨基督徒，家庭负担很重，儿女成群，且因他失业，欠下相当数目的债项。后来有教会的姊妹探访他，他表示愿意相信主，信主后又很快决志奉献作传道。那教会中的执事们在灵性上还很幼稚，他们为此十分欢喜，亲眼见到一个罪人归主，且又献身作传道，于是自动替他清偿所有债务，又供给他家庭一切的需用，让他去读神学。可惜这人并非神所选召的工人，读了两年神学回来，在本来的教会工作，初时，弟兄姊妹很高兴，看见自己引领归主又献身的人现在回来作传道，就满心感谢神。岂知这人本身的得救经历不清楚，在真理上没有造诣，在灵性上又不追求，对属灵的事心窍不通，对教会的带领不注重属灵追求，只求人的欢喜，没有属灵辨别的能力，也没有真理准则，好夸功劳，委过别人。结果就引起许多纷争的事，使当时几个教会因他大受亏损。不久，他自己因病去世，事情也就平息了，那么好的奉献和爱心，却得着那么令人失望的结果。这些年来，笔者深深觉得许多信徒在善事上，比在恶事上更易于凭已意而行。

 二 高度考验的奉献

亚伯拉罕在灵程上曾受过好些考验。神会按照我们属灵的程度给我们不同等级的试验。使我们学习更信靠神，更认识神。

注意创世记二十二章一节:"这些事以后，神要试验亚伯拉罕。"神要亚伯拉罕将以撒献上，是要让他受试验。这是他的灵程中所受最高的试验。这样的试验不是忽然临到亚伯拉罕的，而是在"这些事以后"，也就是上文所发生种种事情之后，如:亚伯拉罕在属灵的事上已有多年的经历，已从埃及回来，已战胜四王，已因信称义，已受过割礼，已与神立约，已接待过神的使者，成为神的密友，且知道神的隐秘事，已会忠心为所多玛、蛾摩拉代祷，已有过许多次的失败和得胜经历……之后。现在神要给亚伯拉罕接受更高的试验，可是神总不会给我们承担不起的考验。"你们所遇见的试探(应作试验)，无非是人所能受的；神是信实的，必不叫你们受试探过于所能受的……"(林前 10:13)他是好牧人，他所给的功课，总是适合我们程度的。

 三 没有保留的爱

怎样才算是完全的奉献?就是没有保留的奉献。奉献的完全，并不在乎你献上的有多少，而在乎留在你手中的有多少。那使人感动的奉献，是手中全没有留下的奉献。亚伯拉罕对神的爱正是如此。神对他说:"你带着你的儿子，就是你独生的儿子，你所爱的以撒……"(创 22:2)他就将他所爱的、唯一的儿子献给神。如果以撒本来就不是他所爱的，献给神并不难，但是以撒简直比他自己生命更重要。神说要，他就献上。

有不少基督徒父母，把孩子献给神，只盼望神看顾保佑他-生平安，逢凶化吉。但完全忘记了他们在神面前所许的愿，完令没有按神的旨意教导他们。我认识不少父母看重儿女学舞蹈或拳术，甚于参加主日学。你对儿女的真正期望是什么?如果有一天神的呼召临到他，神拣选他们作他仆人使女，你会感到快慰还是失望?你是领导他们朝哪个方向走?老一辈的人所期望于子女的，多半是升官发财，光大门户。现在北美洲的中国人父母所期望于子女的，是做科学家、医生、学者，似乎进步很多，但仍然离不开短暂的几十年物质生活上的享通而已?其实学问就如刀剑枪械一样，可以救国救民，也可以祸国祸民；可以留芳百世，也可以遗臭万年。它并不保证人会行在正路上。人若没有得着基督，就是赚得全世界，又有什么好处呢？

亚伯拉罕爱惜他的儿子，不单是怕没有后代而已!更重要的原因，就是神曾应许他说，万国必因他的后裔得福。那后裔特指基督(加 3:16)，，所以他一直期望要有后代来承接神所应许给他的祝福。这教导今日的基督徒，我们教养儿女的目标，就是期望他们成为可使万人蒙福的人，使人在他们身上看见基督。

他神为什么一定要亚伯拉罕将他的独生儿子献上?为什么向他提出这么苛刻的要求?神能否用一个人，就是看他能否将自已完全放在他手中，倘若亚伯拉罕爱以撒多于爱神，就不可能有这么完全的摆上。神要亚伯拉罕献以撒，是为亚伯拉罕的好处，要证明他的爱心、顺服和没有保留的奉献；并证明神没有选错人。

从下文可知，神并非真的要以撒，而是要藉着这试验将更大的福分赐给他罢了。许多时候，我们要得神更大的使用，却不肯将自己完全的献给神。我们所存留在自己手中的太多，以致我们不能被神更大使用。有人留下罪的享乐，以致神不能使用他。有人大半个心灵被世界占据，又有人心中有无形的偶像；以致不能完全顺服神。还有人将才干恩赐留在自己手中，为了荣耀自己，并没有按神的旨意运用自己的恩赐。结果，教会出现不少有大才却没有什么大用的人，因为他们为自己保留太多了。是我们自己的保留拦阻了神不能用我们。

 四 最大决心的奉献

亚伯拉罕将以撒献给神，是下了最大决心的。因为他:

1不让人拦阻

以撒既是他的独生子，也是撒拉的独生子，他将以撒献给神，照理应和撒拉商量，这不是小事，绝非在家里取去一件衣物那么简单。但亚伯拉罕却没有，这表示他的决心，不愿让撒拉在这事上有任何拦阻他的机会。真正有决心行神旨意的人，不但不怕别人拦阻，且会避免别人的拦阻，亚伯拉罕绝不会藉口妻子或其他人不赞成而不把以撒献给神。问题并不是有谁反对，问题是有没有决心遵行神的旨意，是否清楚神的旨意。假如你清楚神的呼召，要你像亚伯拉罕一般献上完全的祭那就该有决心，像亚伯拉罕那样完全献上。

2 尽快遵行

"亚伯拉罕清早起来，备上驴"就去了，表示他没有迟疑，尽快遵行神的旨意。凡有决心遵行神旨意的，也会快快遵行，绝不拖延。为什么奉献也要有最大的决心?这就是要我们估计将自己完全献给神后，结果会怎样?你未开始行走神的路、遵行神的旨意前，你该先计算将来会遇到什么困难和要付出什么代价，并决定愿意付上。这是所谓下决心。

3 付出应付的代价

主耶稣曾讲过两个比喻说:如果有人要盖房子，就该先计算一下所需费用，看看是否有足够的钱财可以去建造，不然就不要建造了。香港许多人投资物业的生意，假如他没有预先计算好所需的资本及代价，当他建造了一半却不能完成时，那就比没建造更坏。主耶稣又说:如果你和敌人打仗，你该计算是否可用一万兵以迎敌二万人呢?如果你计算过根本不能对敌的，就不如早点去讲和，当时有许多人觉得跟从耶稣是件快乐事。或许他们看见主耶稣所行的神迹，及所显的能力，以为跟从耶稣一定不会吃亏。可是耶稣回答说:"狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。"(路 9:58)倘若我们要将自己完全献给主，我们该预算将要为主的缘故遭受损失、凌辱、患难和逼迫。应先下了这决心，然后才好完全献上。每一个真正要完全奉献跟从主的人都要准备付代价。不要妄想事奉神又事奉玛门；求神喜悦，又求人的喜悦。不少青年基督徒只羡慕别人的属灵成就，却不留心别人怎样在神面前付上代价。

亚伯拉罕成为信心之父，并非侥幸成功的。他曾撇下老父、本家，到神所指示的应许地去，把约旦河的全平原让给罗得，为救罗得勇胜四王联军，又因软弱失败错娶了夏甲为妻，饱受家庭与情感上的痛苦，他在祷告上也有过忠心的学习，最后当神向他要所最爱的以撒时，他就毫否迟疑的将儿子献上。他肯付代价，为主献上，所以他在属灵方面有突破性的成就，神的爱在他的身上突破了一切的障碍。

 五 大有信心的奉献

亚伯拉罕将以撒献给神也是出于最大的信心。创世记22章5节记载:"亚伯拉罕对他的仆人说:'你们和驴在此等候；我与童子往那里去拜一拜，就回到你们这里来。'"亚伯拉罕为什么这样对仆人说?他岂不知道儿子带到那边，是要把他献给神，没法再回来的吗?为什么他说与童子往那里去拜一拜就回到你们这里来?他是否在说谎？不是。他实在有信心。他已下定决心，要为神付上一切代价，甚至把自己的独生子也献上。但在他的信心里，他相信神一定有办法将他的独生子还给他。使徒保罗在罗马书里论及这事时已为我们解答了这个问题，他说:"亚伯拉罕所信的，是那叫死人复活，使无变为有的神。"(罗4：17；来2：19)意思是说:亚伯拉罕相信，就算将他的儿子当作祭牲烧了献上给神，神也能使他复活还给他。亚伯拉罕原来有这样的信心，所以他能下这么大的决心。

1献金钱也要信心

信心和奉献原来有这么密切的关系。许多时候，我们不肯奉献金钱，乃是没有信心。我们为明日忧虑，显出我们没有信心，恐怕神不会供给我们的需要；所以为自己筹算预备，希望将来可得一些物质上的安全。没有的时候想要有，有了之后又想多，多了之后却又想再多!愈多便愈更觉得'安全'了!结果，就永远不肯奉献!奉献要有信心，相信交给神的并不会落空，且蒙神纪念；主不会亏负我们。我们必须相信神是信实的、慈爱的、不亏待人的，因而愿意将自己一切交在神手中，正如亚伯拉罕将他独生子交在神手中一样。

2最安全的银行

香港的银行在一九六五年时发生挤提，许多人心里产生恐慌。特别是将钱财放在较小的银行里的，大家都想办法将钱提出来；但有些人把钱放在大银行里，便以为安然无事。为什么?因为他们相信那银行一定不会发生问题。我们的神是万有的主，是值得我们信任的，比世界上最大的银行更可靠，只管将所有交给他吧!他一定不会使你受亏损，也不会误你的事。

3 神不忘记你

一位姊妹生活很跟难，牧师去探访她，她很忧愁看着牧师，怀里抱着初生的婴孩。牧师勉励她说:"你会松开手让孩子掉在地上吗?"她说:"当然不会。"牧师说:"那么你的神又怎会容许你去承担你当不起的试炼呢?"妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子?即或有忘记的，我却不忘记你。(赛 49:15)你爱你的儿女，又怎能比得上神爱你呢?'她心里立刻得着光照，她的忧愁变为喜乐。让我们都像亚伯拉罕凭着信心将自己完全交在神的手中。

当以撒举头问他父亲说:"火与柴都有了，但燔祭的羊羔在哪里呢?"许多人推想这时候的亚伯拉罕一定很难过，因他不久就要亲手杀自己的儿子来献给神。但事实并非如此，圣经从来没有表示亚伯拉罕为这事难过。他回答儿子说:"神必自己预备作燔祭的羊羔。"这是亚伯拉罕的信心，事实证明的确神自己预备了燔祭的羊羔。他的信心隐藏了他愿付最大代价的决心，而在他最大的决心里又隐藏着他深信神美意的信心，即使神没有预备献为燔祭的羊羔，他也愿将以撒献给神，就算儿子被杀了，他也相信神会叫他复活。这就是他满有决心的信心。

 六 大蒙恩泽的奉献

怎见得亚伯拉罕的奉献是大大蒙福的呢?有下列三件事可以证明:

1得天使称赞

亚伯拉罕将儿子捆绑了放在祭坛上，正要举刀砍下去时，听见神的使者在天上对他说:"你不可在这童子身上下手。一点不可害他!现在我知道你是敬畏神的了。"(创 22:12)让我们设身处地去体会亚伯拉罕听见这话时的感受。他会觉得这话是何等宝贵，又给他何等大的喜乐!正当他要下手杀自己的儿子以撒时，忽然天使呼喊说不用杀他，且说知道他是敬畏神的了，这些话使亚伯拉罕的信心立刻得到证明，他所相信的神绝不会对他有无理的要求。不过，在他还未明白神的旨意前，他已下了决心，无论神对他的要求在人看来是如何不合理，他也愿意顺服。现在天使更证明这位神的确是慈爱的、正如他所信任的一样。当天使还没说他是敬畏神的时候，他已经是敬畏神的了；但在那时，神要他舍弃，付代价，要他完全顺服，并将自己最爱的拿出来，如今天使的话显明他敬畏神是经得起考验的，他对神的态度是神知道的。他所得的安慰是何等大呢!每一个将自己完全奉献在神手中的人，也都会得着这安慰:神知道我们为他所作的，又知道我们为他的缘故而甘愿付出一切代价。

2得神为他预备的羊羔

当亚伯拉罕听到天使所说的话后，他举目观看，见-只公羊，两角扣在稠密的小树中，他就将公羊献了作燔祭，代替了他的儿子，并将那地起名为耶和华以勒。这是亚伯拉罕献以撒所得的恩典，就是从经验中证实他所信的神的确不误事，他不是对儿子说"神必自己预备作燔祭的羊羔?(8节)吗?现在神果然预备了燔祭的羊羔，神向亚伯拉罕证实他自己的可靠，这就是他给亚伯拉罕一个最大的恩典和安慰了，这比属物质的好处更宝贵。亚伯拉罕的奉献换来属灵的"财产"。这些"财产"比金银宝石更宝贵，他藉信心经验到"耶和华以勒"。直到今日，我们也不断地经验到耶和华以勒的恩典，这是我们信心的父所留给我们的见证。

请注意:亚伯拉罕如不将以撒带到摩利亚地--神所指示的地方去，不预备柴、燔祭的火，不将他儿子以撒捆绑在祭坛上，不举刀要杀儿子……，他就听不见天使的声音，看不见神预备给他的羊羔。神在什么时候预备那只羊羔?在神方面早已预备了，但在亚伯拉罕方面，若不把以撒带到摩利亚山，不把他捆在祭坛上献给神，就看不见神的预备。不少基督徒把他们心中所宝贵的"以撒"小心地锁在家里，只肯把一些他们原本不准备留下的献给神，却渴望像别人一样有"耶和华以勒"的经历， 这简直就是空想。不少基督徒只在头脑里到了"摩利亚山"，在意念里听到神的呼声，在行动上却没前进半步!丰盛的生命是要实际付代价的，不是在口头的属灵术语上付代价。

3得着神宝贵的应许

"耶和华的使者第二次从天上呼叫亚伯拉罕说:'耶和华说，你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说:论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙，你子孙必得着仇敌的城门。并见地上万国都必因你的后裔得福，因为你听从了我的话。'"(创22：15一18)

请特别注意十八节的"后裔"，是特指耶稣基督，即地上万国都必因耶稣基督而得福，在加拉太书三章十六节中，使徒保罗特别指明这后裔是指基督，所以亚伯拉罕献以撒的结果，是得着一个应许，就是神要将基督藉着他的后裔降生，可以使万人因基督得救。每一个肯奉献给神的人，神都要透过他将基督带到人的面前，使万人可因基督归向神，因基督的生命而大得改变，可进入永远的国度里。愿我们像亚伯拉罕那样，献上自己，献上心中所爱的"以撒"，结果他不但得回以撒，且得着神的称赞和应许。

让我们以主耶稣所说的话作我们的结束:"你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流的倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。"(路 6:38)。"我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来"(约 12:24) 这些是主指示给我们的宝贵属灵原则。先给人，然后神给我们；先失去生命，然后结出子粒。约伯先受试炼，然后得平安；亚伯拉罕先献以撒，然后得着基督降生在他后裔中之应许。在我们短暂的人生中，我们曾为主作了什么，可使我们确 信自己已蒙神纪念，能永存于天上的呢?


10 亚伯拉罕的祭坛和帐棚

经文:(创一二7-8)(创一三3-4)(创一三28)

看一个人喜欢的东西，可以大约知道那个人的性情。譬如从男孩子的玩具箱里很容易找到玩具枪、皮球一类的东西，从女孩子的玩具箱里必定很容易找到洋娃娃等类的东西。照样，看一个基督徒喜欢的东西也可以大约知道他的灵性情况。进到一个基督徒的家里，看看他的陈设，也多少能显出他的属灵的情形。在亚伯拉罕的生平中，有两件最特别的东西，可以作为他灵性情况的象徽，这两件东西就是"祭坛"和"帐棚"。请注意我们所读的几处经文提到亚伯拉罕的祭坛和帐棚，都是连在一起的。祭坛代表奉献、祷告与灵交的生活；帐棚代表分别为圣和寄居的生活。这两件事是分不开的，凡把自己奉献在神的祭坛上的人，也必把自己从世俗中分别出来。常常祷告与神交通的人，也必像个天路的旅客，在世度寄居的生活。照样，若把自己分别为圣归神，必定常站在奉献的地位上生活；若在世度寄居的生活，也必常与神交通祷告。祭坛和帐棚是相连的，奉献和分别为圣的生活也是相连的。

 一 祭坛

祭坛所说明的奉献意义，在新旧约圣经中包括三层逐步进深的经历:

1把你所有的献上

旧约献燔祭，献祭的人要把所献的带到祭司那里。根据利未记第一章，燔祭的祭牲种类最多，可以用一只公牛，或一只公羊，也可以献斑鸠或雏鸽。这使每一个人不论其经济情形如何，都可以按自己的力量奉献。

有一个做母亲的教导她那快要结婚的女儿怎样对待她的丈夫，她说，你最要紧的是要他把经济权交在你的手中，如果他肯把钱交在你手中。证明他必定很爱你，并且你若掌握他的经济权，他就无法变心。但也有一对夫妇教导他们的儿子怎样选择配偶，他们说最重要的是要看她对你的钱财抱什么态度，如果她整天都定睛在你的钱财上，那么她所爱的可能不是你而是你的钱财。

这些人所教导他们儿女的"御夫术"与"御妻术"是否可靠，我们不去讨论它。但有一件事值得我们注意，就是:认识人对财物的态度如何，可以知道他的爱如何。没有人口里一直说爱你，但是他手中所有的什么也不能给你!也没有一个人口中说他如何爱你，却从不真正关心你，只关心你的钱财如何能落到他的手中!照样，如果一个基督徒口中不断地说他如何过奉献的生活，而他手中所有的，却有许多理由拿不出来给主，这种奉献的生活必定有问题。倘若穷寡妇尚且可以奉献两个小钱(路 21:4)，还有什么人可以说他无力奉献呢?奉献财物的不一定爱主，但爱主的必定乐于把自己所有的，甚至仅有的献给主。所以，圣经给我们看见奉献的第一层意义，就是把所有的献给主。

2把你自己给主

在新约圣经中，保罗给我们看见，"奉献"不只把财物给主，更是把我们自己给主，"所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的"(罗12：l)这"身体"的献上乃是具体的献上，是将你整个人献上。

有些作丈夫的对妻子不忠实，和别的女子发生关系，但他依然供给妻子的需用。这种钱财上的供给并不足以证明他完全爱他的妻子。爱的初步证据，是把你所有的给你所爱的人；爱的更深一步证据，是把你整个人给你所爱的。有些信徒礼拜天很少见他的面，但教会的奉献册上却常见他的名字，你不能说他不爱主，但他的爱主是有保留的，他的爱主只是"身外物"给主，他这个"人"却留下来。

神并非只要你的财物，你的工作，你的才智，神更要你这个人。倘若你这个人没有给主，你所给主的财物，为主所作的工作，都靠不住。旧约献燔祭的条例中，有一项十分特别的，就是所献的祭牲，必须完全焚烧在坛上(利1：9、13)。焚烧是什么意思?乃是献上而完全牺牲了，消失了。我们不要以为献了许多财物给神，神必定喜悦；为主作了许多工作，主必定喜悦。神最喜悦的乃是你将自己完全给他，你这个人在十架的祭坛上焚烧了。神并非贫穷必须你奉献；神不是没有能力，必须你帮忙工作。神需要你的"身体"，需要你先把整个人给他，然后用你手中所有的财物，为他作他所要你作的工。

3把你自己当作"活祭"、

在圣经中，奉献的第三层意义是把你自己当作"活祭"。所有的祭，总是要把祭性杀死了的，不宰杀祭牲怎能献祭?惟有新约基督徒把自己献上的祭是活的。怎么献了祭却仍是活的呢?那就是把自己看作已死的来为神而活。为神而活，不一定作工，或不作工；不一定奉献什么，或不奉献什么。为神而活乃是完全照神的旨意而生活、工作，以求神的喜悦作为一切生活工作的目标。那么什么是活祭呢?不是要这样或那样，也不是"不要"这样或"不要"那样，而是愿意完全顺服神。这怎么可能呢?怎么办得到呢?注意要先把自己当作一个祭献上，然后为神而活；若不先站在已经死了的地位，已经焚烧了的地位，就不能为主活，不能成为一个活祭。

1．怎样开始?

这三层奉献经历从什么地方开始呢?怎样继续呢?按亚伯拉罕的经历看来，是从神的显现开始，而以祈祷的生活继续下去。

"耶和华向亚伯兰显现……"亚伯兰就在那里为那向他显现的耶和华筑了一座坛。筑坛是由于神的显现，除非"遇见"了神，否则我们绝不会真正把自己献给神；除非心灵中得主"显现"，没有人可以凭自己的立志，而真正过奉献的生活。奉献不是"明白"奉献的道理，奉献也不是"讲论"奉献的道理，奉献是把自己完全摆上，把一切主权交出来，是自愿的作神的奴仆。像这样的事不是口里讲讲，作一次祷告便完成的。这样的事必须神在心灵中显现。当神的灵在我们心中作工，使我们从里面有一种"看见"，有一种燃烧，象保罗在大马色路上遇见主那样时，我们才会实行奉献的生活。神的显现是奉献的力量，是改变你我一生脚步的关键。

2．怎样继续?

"奉献"的开始虽然由于神的显现，奉献的继续却是藉着经常的"求告"--"为耶和华筑坛，在那里求告耶和华的名"。注意旧约人物的献祭常和求告连在一起。哈拿上圣殿献祭，同时也在圣殿求告神(撒上1：3-4、12-18)。所罗门在圣殿献祭，也随即求告神(王上八)。亚伯拉罕也是下样。为什么要将奉献和求告连在一起呢?奉献就是把自己和自己的一切主权交给主，"求告"就是实行这个交出。既然交出主权，当然就得求告神，听候神旨意的安排。一个信徒若已经把自己献给神了，他就应当以求告的态度来生活，也以寻求并顺从神的旨意来生活，这才是真正的奉献。所以"奉献"是因神的显现而开始，却是藉着"求告"的生活而继续的。亚伯拉罕出吾珥之后，并非立即开始筑坛。他第一次为耶和华筑坛是在到了迦南之后才开始的。有不少信徒不是没有离开迦勒底的吾珥，不是未开始走十字架的道路；而是一直未开始"筑坛"，没有把自己献上给主，也没有寻求神喜悦的生活目标，这不会叫主满足。愿那向亚伯拉罕显现的神，今天向你我显现；愿曾在大马色路上遇见保罗的主，今天遇见我们，好让我们都能走上奉献的路。

 二 帐棚

象徽亚伯拉罕灵性生活的第二样东西就是帐棚。圣经说；"……亚伯兰就在那里为向他显现的耶和华筑了一座坛。从那里他又迁到伯特利东边的山，支搭帐棚……"(创12：2~8)为什么圣经在亚伯拉罕筑坛之后，才提到他的帐棚?难道亚伯拉罕从吾珥到哈兰，又从哈兰到迦南这么远的路程中就未曾支搭帐棚吗?当然不是。圣经头一次提到亚伯拉罕的帐棚是跟在祭坛之后，因为祭坛代表奉献的生活，帐棚代表寄居生活；以前亚伯拉罕虽然可能支搭过帐棚，却没有属灵的意义，经过了筑坛(奉献)，帐棚(寄居)才有意义。帐棚是临时的，随时搬迁的。它告诉我们人生在世不过是短暂的居留，我们都要到一个永久的家乡去。但是若没有过奉献的生活，这暂时的今世生活就没有什么意义。并非知道自己在世不过是寄居的就会有价值，乃是献上自己为活祭之后，这寄居的人生才有意义。我们不是浑浑噩噩的在今世作客，乃是把握每一个可用的短暂的时光，为永世的事工图谋。所以先是"祭坛"；后是"帐棚"；先奉献，后为主而活。

亚伯拉罕帐棚的生活，告诉我们基督徒在世生活的属灵意义:

1是分别为圣的

虽然在亚伯拉罕周围有许多迦南人，但他的帐棚把他从他们之中划了出来。基督徒在世上过的是分别为圣的生活，也要有范围、有界限。我们不能没有范围、没有限制地随着世人的样式行。这是每一个把自己放在祭坛上的信徒应当有的"帐棚"生活。

2是暂时的

"帐棚"是游牧民族的记号。它只是临时的停留处，不是永久的居所。它告诉我们在世上只是一个旅客，应力求轻省便于移动；要放下各样的重担和容易缠累的罪，奔那摆在前头的路程。不要让金钱累住我们的心，忘记自己是个走天路的旅客；不要让今世的房屋、买卖、虚荣、美色，成为我们的重担。不是不可以有钱财、房屋、家室、美名，但必须记得它们都是属这暂存之世界的，不要让它们累住我们的心。

3 是以羊群的需要为重的

住帐棚的游牧民族，是以羊群的需要而定行止的。哪里有水草就停在那里，哪里缺乏水草，就向有水草的地方迁移。他们的居留或移动，不是为他们自己的爱恶，乃是以羊群的需要为重。基督徒的帐棚生活也以神的教会的需要为中心，以寻求真理之粮、喂养饥渴的灵魂为追求的方向。我们不是为自己的快乐游玩而生活行动，乃是为神家的利益而生活行动。

4是可能遭遇试炼的

亚伯拉罕虽然在伯特利为神筑了坛又支搭帐棚，但他在迦南遇到试炼，他的帐棚渐渐向南移，终于下了埃及。亚伯拉罕不是离开了帐棚生活，但他的帐棚却离开了迦南。不少基督徒在奉献之后便开始度寄居的生活，可是当试炼来的时候，他的眼睛一看环境，信心一软弱，他那分别为圣的生活就变成一种口号而已。他就在喊着"在世寄居"，"分别为圣"的口号下，日渐世俗化了，还以为自己未曾离开帐棚生活！其实他的帐棚，不再是在迦南的帐棚，乃是在埃及的帐棚了！

5是要用信心仰望神的

亚伯拉罕在埃及受了管教之后立即回到伯特利。他的牧人和罗得的牧人相争，罗得举目看约旦河的平原，终把帐棚迁到所多玛。但亚伯拉罕照神的吩咐举目向东南西北观看，把帐棚搬到希伯仑。罗得看现实，亚伯拉罕却凭信心仰望神的看顾。下埃及的失败，使他学会用信心"举目"。基督徒过帐棚的生活也需要用信心仰望神。寄居生活的特点是随时放得下，放得下就没有属世的争执，放得下就"需要以信心的眼睛仰望神的应许"。

 三 祭坛与帐棚

祭坛和帐棚是连在一起的，这两件东西合在一起才足以说明亚伯拉罕灵性生活的状况。基督徒奉献和寄居生活也必须合在一起，那才是完全的基督徒生活。倘若单单奉献却没有寄居的生活，那奉献是不完全的。奉献是对神，寄居是对世界。倘若在神的面前表示如何献上-切，一回到现实的世界，便忘记自己是寄居的客旅，这样的人奉献，可能水远只限于祷告那一段时间内，祷告完了，他的奉献生活也完了。我们在神面前把自己献给神之后，我们对属自己所有的一切，就要有"帐棚"的态度；就当看那一切在我们手中的都不是我们的，只不过神暂时交给我们，神什么时候要拿去，什么时候要用就给他用，要用在谁身上就替他用在谁身上。这是帐棚的态度，是作管家、作客旅的态度。

当我们把自己完全奉献之后，神并非立即把我们的一切所有都拿去，可能我们的一切所有，仍有绝大部分或全部都在自己手中；但我们对这一切所有的地位却改变了，不再是主人。乃是管家，是随时准备交还主人的。神赐亚伯拉罕一个独生子以撒，这以撒虽然给了亚伯拉罕，亚伯拉罕却随时肯把以撒交回给神。神并没有真的让以撒在坛上被杀，但亚伯拉罕的奉献和顺服却等于已经把以撒献上了。亚伯拉罕就是这样把他的祭坛与帐棚连合。

 四 新约中的祭坛与帐棚

在新约中，祭坛和帐棚更明显地连合在一起。保罗在罗马书十二章一节提到将"身体"当作活祭，而这身体却同时被看作是帐棚。"我们原知道，我们这地上的帐棚若拆毁丁，必得神所造，不是人手所造，在天上永存的房屋。我们在这帐棚里叹息，深想得那从天上来的房屋，好象穿上衣服"(林后 5:12)。"所以，我们时常坦然无惧，并且晓得我们住在身内，便与主相离。因我们行事为人是凭着信心，不是凭着眼见。我们坦然无惧，是更愿意离开身体与主同在。"(林后5:6-8) "我以为应当趁我还在这帐棚的时候提醒你们，激发你们；因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。并且我要尽心竭力，使你们在我去世以后时常纪念这些事"(彼后1:13-15)

所以新约圣经的"活祭"是"身体"，"帐棚"也是"身体"。因为当我们把身体献上作活祭，为主而活之后，同时也就要用帐棚的态度看待身体。它不是永久的房屋，它是我们很快就要离开的帐棚；反之，这帐棚不过是让我们暂时居留着，好为那永久的房屋筹算而已!我们所盼望的乃是那新耶路撒冷中的圣殿，那也是我们信心的祖宗亚伯拉罕所仰望的家乡!

"我未见城内有殿，因主神全能者，和羔羊为城的殿"(启 21:22)


11 约伯--苦难中的得胜者

经文:约伯记一章

基督徒的家庭生活是基徒生活的主要部分。基督徒既不是离群独处的人，所以一个好基督徒绝不是只在自己一个人的时候才是好基督徒，跟别人相处时就不是好基督徒，这样的基督徒生活是失败的，我们应当无论在家庭、教会或社会中，都是个发光的信徒。而家庭生活却是学习处身于群体生活的基础，是考验我们灵性最实际的地方。许多人对外可以冒充属灵，回到家中就无法冒充属灵。在教会中，人人以为他爱主，但在家庭中，人人都知道他是否真的爱主。在此我们一同来看圣经中一个真正经得起考验的信徒--约伯，看他在全家受试炼的情况下怎样作个得胜者。

 一 他住在什么环境中?

他的家庭住在什么地方?"在乌斯地有一个人……"乌斯( Uz)就是耕种之地的意思，是靠近亚伯拉罕的故乡吾珥的地方，满了各种拜偶像污秽的罪恶。所以他的家庭不是住在很好的信仰环境中。虽然这样，约伯的家庭却有很好的见证。许多信徒推说自己的家庭不好，乃是由于邻舍不好。诚然，基督徒的家庭应当注意附近的环境，不好的邻舍确能影响儿女……，但如果找不到较好的环境，难道我们的家庭就不能发光了么?这不是绝对的理由。约伯是很富有的人，他也未能住在一个好的环境中，何况我们呢?因为神对各人的安排并不相同。神召亚伯拉罕离开吾珥，却把约伯留在乌斯。但他们无论是离开吾珥，或留在乌斯，都是同样为神发光。基督徒该表现出胜过环境的生命能力，那才是生命之光。

 二 他树立了什么榜样?

约伯是家庭中的家长。家长有没有好榜样，对家庭中其他的人有很大的影响。在此神称赞约伯有四大长处:

1他是"完全"的

这"完全"当然是比较性的完全，不是绝对的完全，因下文'耶和华问撤但说:"你曾用心察看我的仆人约伯没有?地上再没有人像他完全正直，敬畏神，远离恶事。"'(8节)可见神是按地上的人作比较说约伯是完全的。"完全"表明他具有各方面的德行，无可指责。他不只谦卑，也忍耐；不但忍耐，也慈爱……。虽然他的谦卑、忍耐、慈爱……不象神那么完全，但他具备这各种德行，表明他对属灵的德行是不断地追求的，他不以已有的为足，因而具备多方面的品德。

2他是"正直"的

 "完全"是指他品德方面无可指责，"正直"偏重形容他的性情。许多信徒对外人才正直，表现好品德，对家人却不在乎，这是错误的。其实对外人正直固然重要，却可能是假装的，对家人正直才是真的，是出于本性的。家长如果不用正直对待家人，这家庭必充满诡诈和纷争的事。在这悖谬的世界里，多么需要正直的家长，教导儿女正直为人。正直的人不光是口讲真理，心里说"是"，也维护真理，站在"是"的一边，不看风转舵，面面讨好。

3 他"敬畏神"

这是约伯对神的态度。神既是至善而完全的，所以怕神也就是怕偏离了完全至善的标准。这是使他能够"完全"、"正直"的原因。敬畏神是圣洁生活的起点；不敬畏神是各种罪恶的开端。圣经十分注重信徒敬畏神的心。亚伯拉罕献以撒时，天使不是称赞他的奉献之完全，乃是称赞他"敬畏神"(创 22:12)。在此神赞许约伯共有四方面的德行，但魔鬼只挑他的"敬畏神"而指控他，可见魔鬼最忌惮的是他敬畏神的心。

4他"远离恶事" 。

这是他对罪恶的态度，许多信徒虽然认了罪，悔改了，却不肯远离罪(箴6：27-28)，以致随时有受试探而犯罪的可能。约伯所以能完全，因他远离罪，不给魔鬼留地步。注意:四种德行既都是神自己对他的称赞(伯 1:8)，可见都是实在的，没有一样是在人面前装模作佯的。惟有这样真实的品德才可以作家人的榜样。但许多人的德行是为着作榜样而装出来的，那不算真正的德行，只会教导家人装假，不能作家人的榜样。

 三 他有什么蒙福的记号?

l儿女

他有"七个儿子，三个女儿"。在当时农业社会，众多的儿女是蒙福的记号。儿女是神所赐的产业，不是"重担"。留意下文，可知他的儿女很听从他的教导。

2富有

"他的家产有七干羊，三干骆驼……"。约伯的富有是神赐福的结果，也是他自己勤劳工作的收获。"富有"虽是蒙神赐福的记号，但并非说所有富有的人都是由于神赐福给他的缘故。许多人的富有是自己用不法的手段获致的，那样的"富有"并非有福。但约伯的富有是神赐福而得的，因为①一章二十一节说:"赏赐的是耶和华……"；②四十二章十节说:"……耶和华赐给他的，比从前所有的加倍" 。可见约伯的富有确是神赏赐的结果。

3 名声

"这人在东方中就为至大。"约伯家庭有好名声，可见他致富的原因是光明的，不是暗昧的。基督徒虽不与人争名夺利，却该有好名声，因为好名声是有好行为的表现；不是因自吹自擂而有的"名声"，乃是因善行而有的名声。所以新约教会中作执事的也要有好名声。

4和睦

"他的儿子按着日子，各在自己家里设摆筵宴，就打发人去，请了他们的三个姐妹来，与他们一同吃喝。"(伯 1:4)约伯的家庭还有一样是许多现今基督徒家庭所没有的，就是和睦。这必然是与约伯自己的灵性大有关系。约伯对待妻子一定很温和，教导子女也必按情理。

5 献祭

"筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，接着他们众人的数目献燔祭；因为他说:'恐怕我儿子犯了罪，心中弃掉神'，约伯常常这样行。"(伯 1:5)这一节圣经使我们看见约伯的家庭有一样很特别的设备，这设备不是冰箱，也不是电视机……而是"祭坛"。约伯有个家庭祭坛，像亚伯拉罕那样。他的家庭蒙福并非无故，乃因他作了家庭的守望者。他的家庭没有魔鬼的余地，却有神实际的同在、圣灵的掌权。许多信徒没有家庭的祭坛；有些家庭的"祭坛"已经坍塌了，还没有修葺，给魔鬼机会，引起不安。

 四 他怎样对待儿女?

l教导他们知道"自立"

他的儿女们在自己的家里设摆筵宴，可见他们都各有自己的家，也都有自己的经济基础。虽然约伯很富有，而他的家也必定可以往得下所有的儿女，但他教导他们凭自己的劳力工作，使他们不倚靠父亲的财富生活，而知道自力更生，自已成家立业。

2关心他们的灵性

他叫他们自洁，准备献祭。他在信仰上领导他的儿女敬拜神，使他们明白赎罪和奉献的真理。基督徒的家长们应当在真理和灵性上作家庭的领导人，好像牧师领导信徒一样。可惜许多基督徒家长自己的灵性比儿女更不如，甚至完全不关心儿女的信仰问题，没有在真理上栽培他们，任让他们随从今世的潮流，只关心他们属世方面的前途、不为他们灵魂失丧担忧。有些基督徒家长只会用强迫的方法，使他们的儿女参加教会活动，结果反而引起更大的恶感。或许我们在某些事上，或在某些特殊的情况下，要用强迫方法使儿女就范。但也不过是不得已的方法而已；然而在信耶稣这件事上，却不可用强迫的方法。反之，如果儿女只不过为着顺从我们的意思而到教会，我们到应觉得不放心，仍当留心他们是否确实对神有信仰，是否确已有了得救的经历，这才是真正关心儿女的灵魂，因为如果他们只为顺从父母的意思而表面信主，这种信仰是没有果效的，不能使他们得救。我们一方面要使儿女知道基督徒是完全尊重人的信仰自由的，另一方面却不放弃我们的责任，仍然不断用爱心劝告他们，不断表示我们深切盼望他们归信基督，这样，才能真正把儿女引到主面前。

3 防止他们犯罪

约伯说:"恐怕我儿子犯了罪"。约伯不是在儿女犯罪之后才去责备他们，乃是在未犯罪之前就防止他们。现在医学上有许多种预防药品，每年世界各地的卫生局都要人注射许多种预防针，因为预防是医治之最妥善方法。预防儿女走上犯罪的路，是避免他们受罪恶之害的最妥善方法。约伯怎样预防他的儿女犯罪?把他们带到神面前，使他们常常与神亲近。约伯自己既敬畏神、爱神有美好的灵性，然后又关心引领自己的儿女，所以他的引领发生很大的功效。他并没强迫他们，但他们听从他的话。我们虽不能断定他的儿女们是否都和他一样敬畏神，但至少可以知道他们:1．不倚靠父母的财富，2．是快乐的，3，是彼此相顾的(4节下)，4．是和睦的，5．是愿意自洁的，6．是听从父母的。可惜现今许多信徒的家庭，一面在家里订购了许多黄色小说杂志和反对神的书报，一面希望儿女热心爱主，这样怎能使儿女信主？还有些父母根本没有诚意带领儿女信主，他们叫儿女去听道，只不过希望儿女不作坏人，在家庭中作好儿女，不浪费他们的财产而已！而他们自己却经常把时间花在麻将桌上，这样怎能使儿女下走上正路?

印尼耶加达有一个富有的基督徒，希望他的儿女信主。后来他的儿子去参加青年进修会，回来以后，不但信了主而且很热心，常常参加教会各种聚会。这时，他却起来阻挡他的儿子去聚会了。他对儿女说:"我是要你信主，但不是要你整天去聚会呀!"事实上他的儿子不过一星期参加教会聚会三次(连主日崇拜在内)。如果他儿子对他说去找朋友，或参加舞会，他完全不拦阻；但如果是教会聚会，他就会对他说:"聚会可以留到礼拜天去，何必常常去?请问这样的父亲，是否真正关心儿子的灵性呢?说穿了他其实是关心自己的钱财，他要儿子信主的目的，只希望他作个好儿子，没有不良嗜好，会赚钱却不会花钱，可以为他守住家财……。等到他看见儿子热心起来，又怕他太热心了，虽然不会花钱，却喜欢捐钱岂不是一样不合算么?所以他如果看见儿子不去聚会，就会劝他去聚会，如果看见儿子太热心，就会对他说一星期一次聚会已很够了!亲爱的弟兄姐妹，这是个真实的故事。相信这样的家长还不止一个。我们为什么这样愚昧?我们怎能希望我们的儿女不走爱主的路，也不走罪恶的路?他们不走爱主的路，就必完全走罪恶的路。在今天这样的世界上，只有爱主的信徒能在罪恶潮流中站立得住。如果你不要儿女太爱主，让我忠实地告诉你，有一天他不但不爱主，连父母也不爱了。

 五 他有什么危险?

约伯既有敬畏神的心，他有家庭又有神赐福的凭据，有家庭的祭坛，有和睦相爱和各种属灵的德行，是否就没有危险苦难?不是，这几节圣经告诉我们，他的家庭虽是神人一同称许的，却也是魔鬼所嫉妒攻击的。属灵的教会往往也会被魔鬼攻击得更厉害。在此看见约伯的家庭有两方面的危险:

1在不可见的灵界有恶魔的控告

魔鬼"往返而来"，四处寻找控告的把柄，以及陷害神儿女的机会，但他在约伯身上却找不到可陷害或控告的把柄。虽然这样，他仍尽量设法取得攻击敬畏神之约伯的机会。注意:我们的一切行事，不但神知道，魔鬼也会知道。即使神不立即管教，魔鬼也不会放过这陷害的机会。所以信徒若犯罪，不但在人面前羞辱神，也在魔鬼面前羞辱了神。魔鬼若不能在人的德行方面在找到攻击的机会，就会在人的身体或物质方面找寻可攻击的机会，使人因身体或物质的损失而对神的慈爱严生怀疑。

2在可见的物质界有意外的祸患临到

从一章十三至十九节，可知约伯所受的攻击是十分突然而连续不断的，简直没给他喘息的机会。所发生的灾祸都是严重而无可挽救的，很明显完全是出于魔鬼的攻击。魔鬼每次攻击他的财产和儿女之后，总是留下一个逃脱的人来报信给他，使他的精神受加倍的刺激。象这样忽然来临而重叠的祸患，正如一个重力的铁锤忽然击打在物件上，最能测验那物件忍受锤击的力量，且因是忽然而连续遭遇的打击，很容易使人觉得这种灾祸绝不是偶然的，必是某种超自然的力量加给他的祸患，以致约伯的朋友们都误会他，以为他所受的灾祸，必是他犯罪所得的报应，是神惩罚他的结果。所以这些祸患，不但使约伯损失了物质上所有的财富，而且使他在精神上也完全孤立，痛苦不堪。但这种祸不单行的重大打击，却显明了约伯的灵命的确十分坚强。

 六 怎样胜过苦难?

l撕裂外袍，伏地下拜

约伯在受到这样大的不幸时，不是先埋怨神的不公平，乃是先自卑，向神下拜，承认并敬佩神所给他的待遇(20节)。许多基督徒的家庭是充满怨言的家庭，夫妻、父子、母女、兄弟、姊妹之间互相发怨言。这到底是为什么?大概因为作家长的平时随便向神发怨言的缘故吧!怨言使家庭失去神所赐的平安。但约伯在忍受这么大的苦难的时候，并不怨叹，倒是先行自卑向神敬拜。

2存知足的心而感恩

约伯在无可感恩中，为自己找出可感恩的理由来，他说:"我赤身出于母胎，也必赤身归回，赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的"。(21-22)节)约伯这句话告诉我们，"感恩"乃是应付任何家庭患难的得胜秘决；"怨言"则是我们应付任何试炼都必失败的定理。而在任何环境中能感恩的要决，乃是能在任何环境中知足。

约伯知足的感恩，给我们对知足有一种新的启示，告诉我们什么是知足。"知足"就是以现在所有的为足。"知足"不是不求神给我们最好的物质享受，只求稍为好的享受就算知足了；如果一个人自以为是知足的，因为他没有奢求，只求比现在好一点，等到他比现在好一点的时候，他仍会再求好一点，这样，其实他从来就不知道什么叫知足。约伯在失去所有财产以后(不但没有加增，而且完全失去)，却说:"我赤身出于母胎，也必赤身归回"。他认为他是赤身而来的，他现在的情形仍比"赤身"好些，他就因尚未赤身而知足感恩，这就是知足的真义。约伯在德行上是不敢自足自满的，但他在物质方面却是知足的。

 七 他留下什么见证?

约伯胜过苦难的结果，是为神作了一个美好的见证，证明地上有人是真爱神的，不是只在蒙神赐福的时候才爱神。约伯见证了神并非只能在常给人各种物质的福气的时候，才有人敬爱他。神的可爱可敬，乃是由于他本身是可敬可爱的神。约伯就是在毫无福气、满受祸患的景况中仍然敬爱神的人，所以他的感恩和敬拜，证明神本身是可敬可爱的。

 八 他得着什么赏赐？

约伯受试炼之后，得着加倍的福分。我们如果不读约伯记四十二章的经文，我们对约伯所受的痛苦，必然觉得没有什么意义。虽然约伯的苦难是经过神的许可才临到他身上，但神这样的许可有什么意义呢?无论如何，约伯已经受了一场很大的痛苦，备受魔鬼的攻击，这怎能算是胜利呢?但读了四十二章的经文之后，就知道神允许约伯忍受这些苦难是出于他美好的旨意，因为神要藉着这一场大苦难，使约伯一方面得着比以前加倍的福气，另一方面又知道应加倍地珍惜神的恩典，感恩的心就格外增加了。

神在平安的环境中给我们平常的福气。但神所赐那种加倍的"双料的"福分，却常是跟在试炼和苦难的后面才赐给我们的。


12 雅各与天使摔跤

经文 (创32：22~32)

本段所记事迹，是雅各一生中最重要的经验。比较他离家时，在伯特利梦见天梯的经验更为重要。伯特利只是他对神认识的初步经历；但在雅博渡口与天使摔跤，却是他灵性上更深-步的经历，是他灵性上一个重要的关键。在此分三点讲述:

 一 雅各在什么时候遇见天使?

这时候的雅各，在忧愁和恐惧之中，他所恐惧的，仍然是二十年前的事，那时他因为欺骗哥哥以扫；因而逃亡到拉班那里，但现今他已经离开拉班，快要回到自己的家乡了。他必须面临二年前他所恐惧的问题，就是当他会见他哥哥以扫时，以扫会怎样对待他?是否仍纪念二十年前的仇恨，照着二十年前所说的要杀他呢?照下文三十三章所记:以扫前来会见雅各时，带了四百人同来，看来以扫出来见雅各时，可能确有意要杀雅各，但因雅各整夜的祷告，神改变了他的心意。总之，雅各有这种恐惧，是有理由的。他这时的忧虑、恐惧，和他刚刚离家在伯特利的路上时忧惧傍惶的情形颇为相似，当时他对自己的前途与安全有许多疑惧，但正在这种困难之中，神在梦中向他显现，神的帮助临到了他。现在他再度处于类似的困难中，神的显现与恩助，又很合宜地临到了他。

有时我们也会面临很困难的关头，难免引起我们的忧虑、惶惑。在这种情形下，应当效法雅各，到神的跟前，寻求他的面。这一切的困难可能变相是神催促我们到他跟前，来经验他丰富的恩典与安慰呢!

雅博渡口，是雅博河的一个渡口，雅博河是约旦河东的一条支流，过了雅博河，就是迦南地，雅各在面临大危机的时候，把妻子儿女全部先打发了过河，自己独自留在河的这边。照一般人的情形，在忧愁恐惧时，是不喜欢自己一个人独处的，总是喜欢多些人，特别是亲人在一起壮壮胆。但雅各却要单独留在河边，从下文可知他是要独自向神祷告，为自己前面的难处向神奋力祈求(参何12：4)。在患难中投靠神，这是雅各蒙恩的缘故。正如诗人所说的:"义人呼求，耶和华听见了，便救他们脱离一切患难。"(诗 34:17)基督徒理当常将一切事交托神，不只是在困难时才求告神；但在患难中求神，，总比较不投靠好得多。雅各的妻妾在灵性上是比不上雅各的，对于雅各的专心祷告，不会有什么帮助，所以雅各把他们都打发走了，可见雅各在重要的关头时，知道如何摆脱一切缠累，满有决心地到神面前向神呼求，这是他蒙恩的秘决之一。许多 信徒与神愈来愈疏远，是因为不能摆脱世欲的缠累，没有时间与神亲近。这实在比可能来临的患难更为危险。

 二 雅各与天使摔跤

 1与雅各摔跤的是谁?

"只剩下雅各一人。有一人来和他摔跤，直到黎明。"这与雅各摔跤的人是谁?照本段记载，屡次称他为"那人''(24、25、26、27、28节)，而二十八节末则说:"你与神与人较力，都得了胜"，雅各后来也说:"我面对面见了神，我的性命仍得保全。"可见那与雅各摔跤的就是神(或即神而人的主耶稣，所以说你与神与人较力都得了胜)。

先知何西阿曾论及雅各摔跤事说:"他在腹中抓住哥哥的脚跟，壮年的时候与神较力。与天使较力并且得胜，哭泣恳求；在伯特利遇见耶和华……"(何12：3-5)。从这几节记载，可知与雅各摔跤的"那人"。不论说他是"天使''或"神"，实际上都是指足以完全代表神的那位，可能就是主耶稣。旧约中有几次类似记载，如:创世记十八章一至十三节--亚伯拉罕接待天使；约书亚记五章十三至十五节--向约书亚显现的"元帅"；士师记十三章八至二十节--向玛挪亚显现的使者；但以理书三章二十四至二十五节--火窑中的"人"；都是旧约中主耶稣暂时成为人形的显现。

 2那人为什么要与雅各摔跤?

在雅各为自己面临的危险忧惧时，忽然在寂静的夜间来了一个人，要与稚各摔跤，在雅各方面显然很容易把他当作是以扫打发来害自己的仇敌，因而必倾其全力与他搏斗，所以神这样做是对雅各一项重要试验。这实验有两种作用:

1．试验雅各的信心、胆量与忍耐

当雅各寻求神的面，想从神那里得着平安的保障时。神让雅各首先遇见的乃是"摔跤"(即角力、搏斗的意思)，这对他的祷告是一项信心的试炼。有时我们为某困难祷告时，似乎也会遭遇类似雅各的经验，不但在祷告上似乎有争战和阻挡，而且在现实生活中未见平安，反而遇到更大的困难，或那个危机反而提早临到我们身上，正如雅备末遇到以扫，先遇到一个来历不名的有人来与他摔跤一样。其实这正是神的试验和训练，教导我们如何战胜困难。

2．试验雅各应付困难之责任心

雅各这样在神面前为自己的危机祷告，是否出于一种逃避责任、取巧的心理?有些人自己有难处，不愿意担当自己的担子，希望有人来为他担当，他们的动机是出于懒惰、胆怯、畏难，想把自己的担子放在别人肩头上，这种心理不是依靠神，也不是"交托"，而是取巧和不负责任；但神在雅各为他的困难祷告时，却藉人形来与他摔跤，当时雅各并没有逃走，乃是倾全力和那人搏斗，显见他并非自己不肯去应付仇敌。他到神的面前，实在是要等候神的恩助，承认自己的能力十分软弱，需要依靠神的看顾，却不是想放弃自己的责任。雅各与那人摔跤而得胜，当必使他对于应付敌人的信心大大增加，更不至因畏难而逃避苦难了。

3 那人与雅各摔跤何以不能胜过他?

上文已经提过，那与雅各摔跤的人，就是神，这样，何以那人与雅各摔跤竟然不能胜过他?从下文可知那人并非真正不能胜过他，因为他只把雅各的大腿窝摸了一把，雅备的大腿窝便扭了，他所以"胜不过他"，不过不用神的能力，只照着一般人的力量和他摔跤，以训练雅各应付危难的勇气，培养他的忍耐与能力。但正当雅各以为得胜时，他一摸雅各的大腿窝，雅各的大腿窝便扭了。这使雅各很容易领悟到，他的能力虽然能胜过人中最强的人，也不及神一举手。他的聪明、计谋、勇气、能力，虽然能胜过常人，但与神的能力相比，简直就如同无物。这样他很容易明白投靠神比较依靠自己是何等不同。所以这向雅各显现的主，是按照他的计划来训练雅各，先给他表现最大的能力、勇气、忍耐和信心的机会，然后再突然把他扭伤，使他认识自己是如何软弱，继而认识神的能力是如何伟大，这是神向雅各显现的最重要意义。

人若不是从经历中认识自己的聪明、才干、能力如何渺小、不可靠，并认识神的大能和信实，是很难叫他不倚靠自己专心倚靠神的。雅各就是一个喜欢用自己手段的人，神在这里正是针对他的软弱，使他在这方面深深得着造就。大腿窝被摸扭了，是一个好的属灵教训，教导他今后不再凭自己的力量行事，因他已经失去肉体的力量。这就是祷告的真谛，祷告到使自己那喜欢自恃的大"腿"瘸了；祷告到失去依靠肉体的能力，不再在神的旨意上与他"摔跤"；祷告到不再抗拒他的安排，完全顺服他，信靠他，这才是成功的祷告。

 三 雅各怎样得着祝福

l认识神

"那人说:'天黎明了，容我去吧!'雅各说:'你不给我祝福，我就不容你去。'"(26节)本节显示雅各在大腿窝被人一摸便扭了之后，已经发现这与他摔跤的不是普通人，乃是神的使者，于是转而纠缠着要他给他祝福，所以雅各大腿窝被扭以后的第一样结果就是认识神和神的祝福。那位在他忧惧傍徨之际来与他摔跤的是神；那容许他经过许多困苦引领他归回家乡的是神；那训练、造就、激发他的勇气和信心的也是神。当我们的肉体受了神的对付，知道自己的软弱时，我们也必象雅各那样，知道那临到我们身上的许多患难、困苦、忧愁、人的恶待、危险，都是神的作为，并会从这一切事上认识神，学习倚靠神的祝福和恩典。

2信心的纠缠

这人既然能一摸雅各的大腿便使他的大腿扭伤了，这样雅各怎能缠着他不让他走?显然这人在要脱身而去的事上，不用武力勉强离去。那使他不能用强力摆脱雅各纠缠的原因，是雅各对神恩典的信心。雅各那种热切要得着神祝福的态度，表示他对神的恩典是何等爱慕和信赖。神尊重人的这种信心，他对于那些信赖并爱慕他的恩典的人，是不会不愿而去的。他的大能绝不是人所能抗拒的，但人真诚的信心，却能把他纠缠着，使他不能不赐下福气。雅各的长处是善于把握蒙恩的机会，在此我们再一次看见雅各表现他的长处，他不肯白白地一夜摔跤而毫无所得，他要得回他所应得的果子；他不肯轻易放过可以蒙恩的机会，他不把现在可以得着福气留待日后。

3有福的名字--以色列

那人未为雅各祝福之前，先问他的名字，并为他改名以色列，然后才替他祝福，圣经未记明那人如何为雅各祝福或所祝福的内容，但圣经却特别提及那人未祝福之前，替雅各改名的事。可见雅各改名以色列这件事也是神所赐的一种"福"，并且在这名字之内，已包括了神的重要福祉!

"以色列"照本节的意思就是"与神与人较力都得了胜"。以色列诚然是一个有福的名字，例如犹太人被称为以色列人，却不是称为亚伯拉罕人，或以撒人，显然神特别在这名上赐福给雅各，使他在希伯来的整个民族中占重要地位。

但注意，为什么神给雅各起名为以色列?为什么说他与神与人较力都得了胜?神不是一手把他摸瘸了吗?神就在雅各的大腿被摸扭了之后，给他改名以色列。这是十分有意义的，这表示雅各被神视为"得胜"，并不是在他与"那人"摔跤而那人见自己胜不过他的时候，乃是在他的大腿被摸扭了之后，他认识到自己的软弱而纠缠着要求神的祝福时。按何西阿书第十章所记，雅各在此的恳求是十分恳切甚至哀哭而求的。所以雅各的经历告诉我们，当人自以为刚强、成功、有能力时，他在神面前，不会被神看为得胜者；反之，当人深深认识自己的软弱、无能而专心寻求神的恩典时，他在神面前就被视为得胜。因为神才是真正得胜者，人知道投靠全能的神，无论他本身怎样软弱，仍必得胜。

当雅各失去肉体的能力时，他得着另一种能力，就是紧紧地把握着神的恩典，倚靠神的祝福的能力。雅各发现那与他摔跤的人是神的时候，便不顾一切地要向他求祝福，而在未发现他是神之前，则只顾与他搏斗。许多时候，我们也是这样，我们也常因不明白神的旨意，而将一切出于神的安排、神所允许临到我们身上的艰难，或神的造就、试炼，看作是要来害我们的"以扫"；将赐平安的神，看作是降灾祸的神。但当我们认识到神的意思原是好的，我们便会像雅各那样恨不得早知道"那人"是谁，并极力要得着他的祝福与恩助。

4 毗努伊勒和大腿的筋

雅各在得着祝福和改名以后，就给那地方起名叫毗努伊勒，意思说我面对面见了神，我的性命仍得保存。旧约的人认为人能见神而不死，乃是一项极大的恩典。

毗努伊勒的经历，在雅各的生命中是不能忘记的，就是从那时起，"他的大腿就瘸了"。这瘸了的腿，永远纪念一项事实，就是他曾面对面认识了神的大能，和他自己的软弱。他的腿，颇似保罗身上的一根刺(林后12：7-9)，不断地在提醒他说，什么时候专心仰赖神的恩典和祝福，承认自己的软弱和无能，什么时候神的恩典就覆庇他、支持他。

雅各临终时，"扶着杖头敬拜神"(来 11:21)。这句话不但提示他对神的信心，为着神将会藉他自己所预言的事，赐福他的子孙而感谢神，更表示他不忘在毗努伊勒瘸了腿的经历。为这瘸腿的经历，他特要在垂死的时候，起来扶杖敬拜神，献上他最后的感谢，承认神在这件事上的奇妙作为，乃是他一生之中最值得纪念感恩的大事。但愿我们每个人也都有雅各这种经历:实在地认识自己的软弱，又实在地信赖神的恩典。

当雅各在雅博渡口竭力为以扫的危机祷告，为自己的安全祈求时，神并没有给他什么有关以扫方面的安全保证，神只给他一个新的经验--更新地认识他自己的无能与神的大能。神不是保证以扫不会杀害雅各，乃是在雅各的生命中，作了奇妙的工作，使他在未见以扫之先，学习专诚信赖主的恩典，然后又靠神的保护去会见以扫。结果，圣经告诉我们，那带着四百人来迎见雅备的以扫，并没有伤害他的弟弟。反之，他们兄弟二人，抱头痛哭，二十年来的积怨一笔勾销。"你要专心仰赖耶和华，不可倚靠自己的聪明；在你一切所行的事上，都要认定他，他必指引你的路。"(箴3：5-6)


13 约瑟--任何处境中的得胜者

在创世记里，记载了好些很重要的圣经人物，譬如亚当、以诺、挪亚、亚伯拉罕、以撒、雅各、约瑟……。但在这些人当中，圣经用了最多的篇幅记载约瑟的事，可见在约瑟的生平中，有最多的事迹是值得记录的，有最多榜样是值得后世的信徒效法的。并且只有约瑟和但以理，是圣经中没有提及错失的；而这两个人竟都在青年时代就有很大的成就，并且一直蒙神保守。今天在读者当中，或许有好些青年也是名叫约瑟的，但恐怕仅仅是名叫约瑟而已，连约瑟一点特质也没有。更恐怕不但不是一个完全得胜的基督徒，连一半得胜一半失败的基督徒也不是。许多青年都是常败将军，生活失败、说话失败、功课失败、待人接物失败。像这样的基督徒，怎能荣耀神?亲爱的弟兄姊妹，你是否这样?你需要留心注意约瑟胜利的秘决。约瑟人生胜利的秘决是什么?就是"耶和华与他同在"。约瑟是一个无论在怎样的环境中，都能够得胜的青年。但为什么他能够在任何环境都得胜？因为他无论在什么环境中，都有神的同在。

 一 在家庭中的得胜

经文(创37:2-5、16-37)

许多人都知道约瑟是他父亲雅各最爱的，所以许多人都以为约瑟在家庭中很受优待。其实，约瑟虽然是他父亲最爱的，但他在家庭中的困难并不少，因为他从小就没有母亲，而他有十个同父异母的哥哥常常欺负他，跟他作对。我们只要冷静地稍微思想一下，就可以理解到，一个青年人虽然有一个很爱他的父亲，却同时有十个哥哥和他作对，他在家庭中不能没有苦恼的。我们千万不要以为，约瑟所以能在家庭中得胜，是因为他父亲偏爱他的缘故。雅各诚然处偏爱约瑟，但这不是约瑟的错，乃是雅各的错，就约瑟而论，雅各的偏爱并不能帮助他在家庭中得胜，反倒增加许多困难。在此，我们应当注意约瑟怎样在家庭中过得胜的生活。

1．约瑟完全没有依仗父亲最爱自己而在家庭中不尽自己应尽的本分。他是一个殷勤作工的少年人。虽然他父亲最爱他，虽然他有十个哥哥可以作工，但他并没有半点娇生惯养的习气，他和他哥哥们一同牧羊。牧羊并非很容易的工作，需要很早起来，有时要跑很远的路，有时会遭遇危险，有时在寒冷的夜间不能安眠……。但约瑟没有用任何理由推诿他自己应尽的责任。

我们每一个人在家庭中也都有应尽的责任。如果你只能在教会里、学校里作好青年，你还不算是成功的青年。家庭生活是我们一切生活的基本训练；如果你在家庭生活上失败，其他的成功都是虚假的，那是做面子而已。有许多青年基督徒在青年团契里根热心，但他的家庭生活完全失败。他每天总要母亲叫几次才肯起床，他从来都不自己整理床褥，出门的时候要别人替他拿衣服，回家的时候，鞋子、袜子乱丢乱放……。这不是荣耀，这是青年人的羞耻，这是腐败的生活。但约瑟不是一个懒惰，或不肯作粗贱工夫的人。

2．约瑟是和十个与他作对的哥哥一起牧羊，这对约瑟实在是很难的功课。试想如果你在学校读书。全班十一个同学，有十个同学都是和你作对的，你怎样面对这种环境呢?如果你在一间公司里做事，在十一个同事之中，有十个同事都是找你的错处的，你怎样应付这种环境呢?但年轻的约瑟就是在这样的环境中得胜。约瑟并没有要求离开他的哥哥们，自己另外找几只羊，在父亲住处的附近围一个花园，然后把羊放在里面，由他自己牧养!约瑟和他的哥哥们一起牧羊，正好告诉我们怎样才算是得胜的生活:胜利的人生不是极力逃避困难和不满意的环境；在困难中因着主的同在而得胜，才真正的胜利者。

3．约瑟虽然和他的十个哥哥一同牧羊，但在他哥哥们的一切恶行上都没有分。圣经说，约瑟常常把哥哥们的恶行告诉父亲，可见他有一个恨恶罪的心。如果约瑟也和哥哥们一同犯罪，他就不敢把他们的恶行报告父亲，他的哥哥们也就有把柄可以指控约瑟的错失。但约瑟并没有附从他的哥哥们与他们一同犯罪。

注意:这里给我们看见在家庭中得胜的另一种意义，就是不但应当尽力与家人和睦，更不要丝毫在罪恶的事上妥协，附从他们。弟兄姊妹们，在这里有两条路可以选择:一条路是让所有的人都喜欢你，但你要附从他们一起犯罪；另一条路是让所有的人都不喜欢你，但你不随从他们作得罪主的事。在这两条路之中，约瑟拣选了后面的一条。在你的生活环境中，你的家人喜欢你吗?是因什么缘故喜欢你?是因为你的虔诚、圣洁、爱主的生活，或是因你肯随从他们作主所不喜悦的事？你的家人不喜欢你吗?为什么不喜欢你?是因为你要过一个分别为圣的生活，还是因为你的失败、自私、骄傲、懒惰而不喜欢你?约瑟何以能够忍受哥哥们的憎恨，而不肯在他们的罪上有分?因为他有耶和华与他同在。

4．约瑟虽然恨恶哥哥的恶行，不随从他们一同犯罪，却很爱他们，并且他对父亲的吩咐十分忠心尽责。这里圣经告诉我们，有一次雅各打发约瑟去示剑探视他的哥哥们平安不平安；约瑟到了示剑，却找不到他们。约瑟从希伯仑找到示剑，已经走了一百五、六十里路，他实在可以回头，不必再去。雅各家和示剑人曾结下仇恨，示剑是一个危险的地方；如果他十个哥哥在示剑路上不安全，则年轻的约瑟单独在路上更不安全了。但他并不停止，仍继续追寻到多坍。找到了他的哥哥们。由此可见他关心地们的安全，他忠诚地爱他们，也忠诚地遵行他父亲的吩咐；因约瑟有神同在，神的爱在他心中。

弟兄姊妹们，如果你是一个基督徒，而且是一个分别为圣的基督徒，你的家人不了解你为什么不和他们一同走罪恶的路，他们有时会令你难堪。甚至处处找你的错失，你要怎样才可以在家庭中有一个得胜的见证?你必须像约瑟一样，忠诚地爱他们。注意:是忠诚地爱他们，不是装给人看；神就会在他们的心里作工。

约瑟能在家庭中有这样得胜的生活，是因为有神的启示临到他。神的话临到他，一个明显的凭据，证明约瑟在青年的时候就有神和他同在。虽然约瑟未必明白许多道理，但神藉着两个梦，把以后的事告诉约瑟。神的话临到约瑟，这是约瑟的安慰和能力，使他在家庭中有胜利的生活。弟兄姊妹们，如果在你的环境中，大多数都是不信的人，你不用怕。最伯的是你没有读神的话语，没有从神的话语中得到能力和属灵的供给，没有与神亲密交通的生活。

 二 在波提乏家中的得胜

经文 (创39：8-10)

约瑟在多坍找到他的哥哥们以后。他的哥哥们就想把他杀死；最后还是犹大设计救他，建议把他卖给以实玛利人。后来约瑟又被卖到埃及法老的护卫长波提乏家里。现在，约瑟的处境比以前更恶劣得多了。-个才十七岁的青年，孤身被卖到异族人的手下作奴仆，他的前途是何等黑暗悲观?但约瑟却能在这样的环境中得胜，因为"耶和华与他同在"。神并没有不让我们遭受不幸和痛苦，但他却要在我们遭受痛苦之中与我们同在，改变我们的遭遇。

约瑟在波提乏的家中有两件最明显的胜利事迹:

1．他能够使不认识神的波提乏看见他是一个有神同在的人，这真是一件不容易的事。在约瑟身上，有一种看不见的能力、-种无形的权威、-种没有声音的见证，使波提乏在不知不觉中觉得这个青年人和所有别的人不同，他必定是有"耶和华与他同在"!

约瑟初到波提乏家里的时候，很可能波提乏待他并不好；但他作工比别的仆人更加忠心，使波提乏感到希奇。可能波提乏曾经给他很难担的重担，是他担当不来的。但结果他竟然能够胜任，使波提乏觉得这个少年人有某种特别的能力。可能波提乏曾经想做某件犯罪的事，但当他偶然看见约瑟时，他会心跳起来。可能波提乏某次遭遇一件很难办的事，他家中其他仆人都办不来，但他试试让约瑟处理，竟然很顺利地成功了。可能有许许多多这类的事情积累起来，使波提乏断定约瑟这个青年人是有神与他同在，是神在暗中扶助他，"使他手里所办的尽都顺利。"

约瑟在波提乏家中大约有十年的时间。这十年之中，约瑟不过是一个奴仆，却能使波提乏在他身上看见了神。弟兄姊妹们，如果我们在别人的家里住了十年，会使人在我们身上看见神吗?有些青年人，在自己家里的时候是自私的，到了住在别人家里的时候就更加自私。如果晚上他自己还未想睡觉，别人就不必希望安静早睡。如果他早上已经起来，别人就休想再睡一会。像这样的青年基督徒，恐怕不是使人看见神，乃是使人看见鬼；不必说住十年，就是住十天，人家也要咒诅我们的神。我们的环境能比约瑟更坏?我们的见证能比约瑟更强? 人能在我们身上看见什么?

2．约瑟在波提乏的家里还胜过一样最厉害的试探，这种试探是大力的参孙所胜不过的。约瑟与参孙的不同，就是参孙按外表来说总是得胜的，按灵性来说却常是失败的；约瑟按外表来说却是常常吃亏的，但按灵性来说总是得胜的。所以，约瑟肉身上的能力虽比不上参孙，但是他抵挡试探的能力却远胜过参孙。一个基督徒的灵性怎样，不是看他会不会办事、教育程度如何，乃是看他拒绝试探的能力如何!如果你很会办事，那当然是好的，但这只不过表示你是一个很有才干的青年；可是你的属灵的生命是弱是强，乃在乎你对付试探的能力是否刚强。什么是青年人最厉害的试探?什么是对青年人最带有危险性的试探？什么是最能影响青年人一生前途的试探?就是关乎男女关系的试探。约瑟在这样的试探中得胜了。

按这里的记载，约瑟在这方面的试探，远比参孙所受的更难抵挡。因为他这时是波提乏的管家，而试探他、要他犯罪的就是他的主母；管家和主母天天要见面的，而且主母的地位比他高，这实在是很难拒绝的试探。况且约瑟是一个孤身的青年，远离家人亲友、波提乏又已经把一切家务都交给他管理，他就是答应主母的要求，也不会有什么人知道。反之，如果他一定拒绝主母的要求，那后果是可以猜想得到的。弟兄姊妹们，一个青年人，在一个很方便犯罪、完全不会有第二个人发觉的环境中，天天受到灵性上的诱惑，竟能完全得胜；这是为什么?就是因为神与他同在。

我们看约瑟回答主母的话，就可以知道他是一个天天生活在神面前的人。他对主母说:"看哪!一切家务我主人都不知道，他把所有的都交办我手里。……只留下了你，因为你是他的妻子。我怎能作这大恶。得罪神呢?"(创29：8-9)如果是别的青年人，既然主人什么都不闻不问。那正是犯罪的最好机会。但约瑟却相反:在面临这绝好的犯罪机会时、他更加警醒戒备。因为他不是只在人面前做人，乃是活在神的面前。他的一切不是瞒得过人就可以，必须通得过神才可以。从约瑟的话里可以看出他是一个很有责任感，并且知足感恩的青年人。他深深觉得他受了主人的信任和托付，就必须尽忠。他不忘记神使他从奴仆地位升为管家的恩典，这恩典是他绝不能辜负的。所以，虽然他的主母天天试探他，但他没有丝毫让试探在他心中停留，完全没有半点动心。注意:创世记三十九章十节有三个"不"字， 这三个"不'字就是一切信徒对魔鬼应说的话。

假如你受到灵性上的的试探，而且有一个很方便犯罪的机会，完全不会有人知道。犯罪之后，你又不必为那件恶事负责，反而会使你得着更多好处；请问，在这时候你会怎样?我敢断言，我们当中任何一个人，若没有神的同在，就必定失败。请问你有神的同在吗?

 三 在监狱中的得胜

经文 (创39:19~23)

约瑟拒绝了他主母的诱惑，他胜过了最难抵挡的试探。结果怎样呢?他从神那里得到报偿吗?他得着了报偿，但这报偿太出人意外了。这报偿不是他因此得着主人的称许和更多的信任，乃是受灾母的陷害而被下在监里!这就是约瑟胜过试探以后所遭遇的痛苦!这真是太希奇的事。如果约瑟拒绝试探是神所喜悦的，为什么神不搭救约瑟呢?为什么神不行神迹，使约瑟不致受这种不名誉的冤屈?但事实就是这样，神好象没有什么行动，好象忘记了约瑟是因拒绝试探而受苦的。这到底是怎么一回事呢?弟兄姐妹们，每一个愿意拒绝试探、过分别为圣的生活的基督徒，不但要有拒绝试探的决心，也要有一颗甘愿求主的喜悦、过圣洁生活而付出任何痛苦代价的决心。如果有一个信徒说他愿意拒绝罪恶的试探，但是他-定要神在他拒绝了罪恶之后，给他更多的祝福，那么，他就不是真正为着求主的喜悦、为着过圣洁生活而拒绝罪恶；他不过是为着要得到更多的好处而拒绝试探。这不是神最高的要求。

有一个青年基督徒想欺骗他的母亲，要多得一笔钱用。但他受到圣灵的责备，心里不安。结果他祷告说，如果神不要他欺骗母亲，就要感动他母亲在这一个礼拜之内自动多给他钱用。结果，一个礼拜过去了，他母亲并未多给他什么钱用。最后，这个青年照着原先所打算的，欺骗了他的母亲。究竟这个青年人是不是真正要拒绝试探?不是，他不过要计算一下哪一样是合算的，就作哪样罢了!不知道有多少人就是在这类似的观念下，接受了罪恶的试探。他们想，如果拒绝罪恶的试探，结果得不到神的报偿，岂不白白吃亏?接受了试探，并不见得会立刻受神责罚，还是接受试探合算!

弟兄姊妹们，在我们当中的任何人，若遇到约瑟同样的遭遇，必定会有些后悔。何必拒绝主母的要求呢?其实，接受他的要求并不要紧，神根本没有注意这些事；如果神真是注意这些事，现在何致要下在监牢呢?但约瑟完全没有这类的怨言。他完全是因为要保持自己的生活分别为圣而拒绝罪恶，并不是因为计算利益才拒绝罪恶的。他拒绝罪恶的动机比一般人更为高尚。

但是，到底约瑟下在监里是否白白吃亏?:神是不是真的不管?约瑟下监其实并不吃亏。如果约瑟这次没有下监，他后来便不会成为埃及的宰相，至多不过在波提乏的家中得到更多的好处罢了。但神并不很快就搭救约瑟，一方面证明了约瑟拒绝罪的决心是真正愿付代价的，他愿过分别为圣的生活是不计苦乐的；另一方面又使约瑟日后得着更大的福份和荣耀。

注意:创世记39章21及23节两次提到"耶和华与约瑟同在"。当约瑟下在监里的时候，神也和他一同在监里。约瑟的环境虽然改变了，但"耶和华与约瑟同在" 这事实并没有改变。虽然约瑟的遭遇愈来愈苦，但约瑟一样过着得胜的生活。在监狱中，约瑟得着狱官的完全信任，像在波提乏家里一样，甚至约瑟几乎实际上执行了司狱的工作。

许多时候，我们常会把自己失败的原因推到环境或别人身上。自己犯罪跌倒、冷淡退后，却埋怨家庭环境不好、弟兄姊妹没有爱心、教会不属灵、传道人不会讲道、青年团契的负责人不会领导……。但约瑟的见证要塞住我们一切用以推诿责任的藉口，因为他不论环境怎样恶劣，人对他怎样不好，总能得胜，总没有离开神。读者们，如果你要在一个什么都好的环境中才能得胜，这还算得上是得胜么?如果你不能就在"这里"得胜，不要说换一个环境你就会得胜。如果你在今天的环境中总是失败，不要说在明天的环境中必能得胜。如果你在这个教会里冷淡，不能与这一群信徒合作，不要说你换一间教会就会热心，和另一群信徒在一起就能同心。

 四 在埃及国(尊荣中)的得胜

经文:创世记四十一至 四十三章

以上我们所看见的。只是约瑟在艰难困苦的环境中过得胜的生活。但约瑟不但在艰难困苦的时候有神的同在，能够得胜，在优裕安乐的环境中也有神的同在，也能得胜。现在让我们看看约瑟怎样在尊贵荣耀的环境中过得胜的生活。

约瑟在狱中大约两三年之后，法老作了一个梦，所有埃及的术士和博士都不能解；但约瑟得到了神的指示(创 41:39)，不但园解了法老的梦，而且指导他应当怎样应付以后的灾难。法老看出约瑟有神同在，有神所赐的聪明，就派他作了埃及国的宰相，治理全埃及。约瑟作了宰相之后，对神的关系是否疏远?是否忘记了神?不是。他仍然心中尊主为大，并没有在优裕的环境中失败。有几件事使我们可以看出约瑟虽然作了宰相，仍旧同样爱神:

1．从约瑟给他儿子所起的名，可见他仍象以前那样凡事荣耀神--"约瑟给长子起名叫玛拿西，因为他说:'神使我忘了一切的困苦和我父的全家'他给次子起名叫以法莲，因为他说:'神使我在受苦的地方昌盛。"(创41：51-52)注意:在这两节圣经中，约瑟两次说"神使我"，表明他承认他现今能有如此良好的境遇，完全是神赐给他的；他完全不以为这是他自己多少年奋斗的成果，乃以为是神使他如此的，是因神的作为和神的恩典而成功的、许多人在受苦的时候就埋怨神，以为是神使他受苦(却不想一想是否因为自己的罪)；但在快乐成功的时候，就以为是他自己奋斗的结果，完全不归荣耀给神。约瑟不是这样。他在受苦的时候没有发过一句怨言，在成功的时候就归荣耀与神。纪念神在他身上的恩惠。约瑟在富贵之中不敢稍微自夸，不敢稍忘神的恩典，这是他能胜过良好的环境的原因之一。

2．从约瑟对他哥哥们警戒的话中，可知他仍然象从前那样敬畏神--"到第三天，约瑟对他们说:'我是敬畏神的，你们照我的话行，就可以存活。"(创 42:18)作了宰相的约瑟，是全埃及的人所崇敬的，但他仍然象从前那样敬畏神。一个人在得到很高的地位。不必害怕什么人的时候；很容易连神也不怕，很容易自高自大。但约瑟却依然保持在以往在人手下作奴仆的时候那种敬畏神的态度，这就是他能处于尊荣的高位时仍能过得胜生活的要决。

3．从约瑟的家宰对约瑟哥哥们所说的话中可以看出约瑟是一个敬畏神的人--"家宰说:'你们可以放心，不要害怕，是你们的神和你们父亲的神，赐给你们财宝在你们的口袋里，你们的银子我早已收了。'他就把西缅带出来交给他们。"(创 43:23)按这里所记约瑟的哥哥们所说的话，显见他对属灵的事并不外行:他承认有神，并承认神是会赏赐人的(来 11:6)，又用这些话提醒、安慰约瑟的哥哥们，使他们知道他们的好处不是由人来的，乃是由神来的。约瑟的家宰所说的这些话，使我们知道约瑟的属灵生活如何。约瑟如果在尊贵中离开了神，他的家宰必定完全不认识神；约瑟必会对他的家宰讲论过神的事，并且对他的家宰作过见证，告诉他说，他能够有今天的成功，不是他自己的本事，乃是神所赐的，所以他的家宰才会这样安慰他的哥哥们。

弟兄姊妹们，你是一个怎样的基督徒，不但可以从你本身的行为看得出来，也可以从你的家庭、你的仆人、你的朋友……看出来。如果约瑟因为环境好了，就不像从前那样敬虔度日，那么，不但他的灵性生活会渐渐走样，连他的家庭、仆人、孩子，甚至他身上所穿、眼睛所看、出里所说的，都会定走了样。许多人在穷苦时真诚爱主，富足时就渐渐走了样子；在卑微时敬虔度日，尊贵时就走了样。约瑟能处于宰相的地位，依然保持原来的灵性，因为他绝不稍微放松敬虔的生活。

 4．从约瑟安慰他哥哥们的话中，可知约瑟作宰相后，他的灵性依然很好--"约瑟对他们说:'不要害怕，我岂能代替神呢？从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。'"(创50:19~20)雅各死了以后，约瑟的哥哥们害怕他会报仇，就来求他饶恕。约瑟这时确有力量报仇，他只要说一句话，约瑟的哥哥们就性命难保。

但约瑟没有记念他哥哥们以往对他的恶待，反而安慰他们说，-切有神的好意。我们现在读圣经，看见约瑟这样饶恕他哥哥们似乎是很容易；但事实上，如果约瑟不是十分敬畏神，他并不容易这样行。约瑟因他哥哥们所受的痛苦，不是短暂的；无辜被卖为奴，那种生活不是容易过的。作了奴隶还说是神的好意，被害下监也是神的好意，这些话不是容易说的。但约瑟所以能胜过不饶恕人的罪、胜过以恶报恶的罪，因为他是一个真正认识神的人；他知道无论人对他好或坏，都有神的美意在其中，使他无论在什么境况中都能得胜。他知道:并非单有富足、安乐才是神的爱的凭据，痛苦、贫穷的环境也是神的爱另一种凭据，使他日后有美好的前途。

最后，从约瑟临死时吩咐以色列的子孙要将他的骸骨搬回迦南，可见他始终坚信神的应许，他并没有以埃及为永久的家乡"约瑟叫以色列的子孙起誓，说:'神必定看顾你们，你们要把我的骸骨从这里搬上去。'"(创 50:25)这些话表明约瑟不但在起初作埃及的宰相时，保持他的信仰，就是作了八十年宰相之后，他仍然敬爱他的神，他的信心丝毫没有冷淡。旧约的约瑟诚然可以像新约的保罗那样说:"我知道怎样处卑贱，也知道怎样处丰富；或饱足，或饥饿；或有余，或缺乏，随事随在，我都得了秘决。"(腓 4:12)


14 摩西的母亲约基别

经文 (出2：1~10)

出埃及记六章二十节:"暗兰娶了他父亲的妹妹约基别为妻，她给她生了亚伦和摩西。"暗兰和约基别所生的儿子中，仅有亚伦与摩西的名中在圣经中被提及。有人推测他们可能还生了别的儿子，只因那时的以色列人已受迫害，所生的男孩子都被杀害。所以仅余两个男孩子，但这只是推测而已!按圣经所明明记载的。他们只生了两男一女。那时以色列人、已受迫害，所有男孩子都不容活下去，但约基别所生的两男一女竞蒙保守，而且都成了神所重用的器皿。长子亚伦是第一任大祭司，次子摩西可说是以色列人的"国父"，女儿米利暗是个女先知(出 15:20)--以色列妇女中的领袖，可谓一门三杰。在那么险恶艰困的处境中，使儿女都成为神重用的器皿，这伟大的母亲要冒多少危险，应付多少难以想象的困难，都不是我们用笔墨所能尽述的。

 一 "藏了三个月"

圣经提及约基别生下摩西时，有两句活要特别留意:就是"见他俊美"和"藏了三个月"。除了出埃及记二章二节之外，新约使徒行传七章二十节、希伯来书十一章二十三节都提及这两点。其中使徒行传七章二十节的"俊美非凡"原文只一个字 asteios，有美丽的、可爱的．使人欢喜的，以及最高级的意思。新国际译本( N．T．V．)作"he was no ordinary child"即他是不平凡的孩子。新美国标准译本( N. A. S. B．)则译作"he was lovely in the sight of God"其实在任何一个初生的婴孩，在他母亲眼中看来都是可爱的、俊美的。圣经一再记这句话，暗示约基别对她所生的这个孩子，在神跟前将有非凡的用处，似乎得着某些领悟。

虽然婴孩摩西日渐长大，哭啼的声音更大，难以再收藏，这都是约基别早已料到的；但她仍把他"藏了三个月"。圣经一而再，再而三的提到"藏了三个月"这句话。因为必须是"三个月"才刚好遇上法老的女儿到河边称浴。、

约基别用一个蒲草箱，抹上石漆。把小摩西放在河边的芦荻中，又让孩子的姐姐米利暗远远站着，要知道神怎样显作为。结果法老的女儿发现了蒲草的箱里的摩西，把他收下作自己的孩子(出 2:20)。谁也想不到，那下令把以色列人生下的男婴扔在河里的法老，他的女儿竟是那把以色列人从法老手下拯救出来的摩西的养母。神的作为多么奇妙，神的时间多么准确，神知道怎样保护他所要用的人:但神必须人忠心的合作。约基别若太早或太迟把摩西弃在河边，都可能误了神的事。神的工作是衔接的。他会分别在不同的时代中兴起他所要用的人，完成他的旨意；但人必须充全顺从圣灵的引导行事，才能跟神的时间衔接，就像火东的车厢那样，每一节都是扣紧而连接着前节，才不会脱节误事。这就是圣经为什么一再提及摩西的母亲把他"藏了三个月"的理由。

从摩西被放在河边，又巧遇上法老的女儿到河边洗澡而得救的情形看来，约基别很可能事先有神的指引。她见摩西"俊美非凡"，同样暗示这位隐藏、不大被人注意的姊妹，可能是跟神十分接近的人。

 二 三个四十年

孩子的姐姐对法老的女儿说:"我去希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以?"法老的女儿说:"可以"。童女就去叫了孩子的母亲来……'(出2：7-10)摩西的母亲就是这样成了他的奶妈。她不但可以光明正大的奶她自己的孩子，还可享受公主侍从的待遇，而摩西则享受埃及王室最良好的教育。按使徒行传七章二十二节说:"摩西学了埃及人一切的学问，说话行事都有才能。"可见摩西的确从小就受埃及良好的教育。司提反简述摩西生平时，把他的工作分作三个四十年:

第一个四十年"他将到四十岁，心中起意去看望他的弟兄以色列人。"(徒 7:23)在看望他的同胞后，他即因打死埃及人而逃到米甸。所以，未起意去看望同胞之前四十年，摩西过着王子般的生活。

第二个四十年:"过了四十年，在西乃山的旷野，有一位天使从荆棘火焰中向摩西显现。"(徒 7:30)本节所记是出埃及记第二章的事，摩西在米甸旷野再过了四十年的牧羊生活，天使在荆棘火焰中向他显现，这时摩西已经是八十岁老人，已完全没有青年人的血气之勇了。

第三个四十年:"这人领百姓出来，在埃及、在红海、在旷野，四十年间行了奇事神迹。"(徒 7:36)这末后的四十年，由摩西蒙召起，到摩西死在摩押地为止。(申34：1-7)

 三"奶妈"隐藏的导师

这三个四十年中，最有成就的是末后的四十年，但影响他一生成败的却是第一个四十年。这里有些非常重要的问题必须小心思想。摩西既然还作婴孩时就被法老公主收养为自己的孩子，在埃及出生，又在埃及受教育，而且所受的必然是正统埃及化的教导，这样摩西在学识、思想、生活习惯上，按理必非常埃及化，甚至以自己是希伯来人为羞耻才对；但奇怪的是:摩西完全未因他从一生下来就在埃及化的环境中长大，又受正宗的埃及教育，而使他的心意和信仰也都埃及化了；反而仍然关怀他的同胞，热切盼望神给希伯来人祖宗的应许--那使万国得福的救赎主耶稣基督。

希伯来书十一章二十五至二十七节为我们解明了摩西为什么会丢弃埃及的荣华富贵，逃到米甸去与他的同胞同受苦难，是为他所盼望之基督的缘故。"他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐。他看为基督受的凌辱，比埃及的财物更宝贵，因他想望所要得的赏赐。他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。"

是谁使摩西有这样的信仰基础?谁能使他在思想上、学识上、物欲的诱惑上，长期抗拒埃及的诱惑，保持对神的忠诚和信心，甚至"宁可与神的百姓同受苦害。也不愿暂时享受罪中之乐"呢?除了那作他"奶妈"的母亲约基别之外，再没有别的人可以有这么大的影响力。埃及的"学问"绝不会教导摩西盼望永生神的应许，只有可以经常接近摩西的约基别才会这样教导他。并且约基利所教导摩西的，绝不只是一些教义或礼义的知识。那些宗教外表的条文，必难以与埃及的"学问"对抗，更不足以支持摩西所抵受长时期的思想洗脑，以及物质生活的腐蚀。约基别所给摩西的，必然是远较当时富强的埃及国更美的盼望，那就是神所要赐给以色列人的迦南美地、事奉永生神之荣耀、作属神的百姓、建立属神的国度，以及神所应许他列祖赐下的基督(使万国得福的后裔… 创22：18；加3：16)的救赎之恩……这些都是今世的财富学识所不能比拟的盼望。

 四 约基别的"身教"

约基别既因信藏了摩西三个月，跟着看见神在摩西身上的拯救与安排，准确的衔接了神的作为。她教导摩西的，不是神学理论，而是她自己生命中信靠神的经历和见证。就是这位隐藏的属灵导师，影响了摩西一生。她能够影响摩西的信仰，必然是在摩西还年幼的日子，虽然随时冒着若干程度的危险，但她终于成功地为摩西在信心与灵命上，奠下美好的根基。

摩西见法老时是八十岁，亚伦则八十三岁(出 7:7)，与司提反的见证吻和(徒七30)。这时约基别很可能已离世(圣经没有明提)。摩西的父亲暗兰一生是一百三十七岁，但不知他哪-年生摩西。由于摩西见法老前后，圣经都不再提摩西的父母之事，倒提及他的岳父与内兄之事(出2:18；民10:29)，有人推想当时他父母可能已去世了，但摩西一生最辉煌的日了是从八十岁开始的。

在摩西出生时，以色列人已经受迫害，神为什么还要用八十年的时间来预备摩西？为何不把时间缩短呢?倘若早些叫摩西出来，不是可以使以色列人少受迫害?或许可以让他母亲看见自己的儿子怎样成为神重用仆人吗？但是大器晚成，神要造就一个人，岂是三年、五年的事呢？神岂能不忍耐的等候？约基别只好存着信心死去；虽或不能眼见儿子伟大的成就，但她的劳苦的功效存到永远，是无可置疑的。当约基别隐藏的生命已不受人注意时，她因着信所养育的儿子摩西的事迹，正不断被人传说，我们不用读约基别的生平，只读摩西的生平已经足够了。苦没有约基别的信心与教导，世上哪有摩西这位信心巨人?

今日的基督徒父母应该再三反省，你为自己儿女所留下的是什么?是一些为自己掩饰的道理，还是一些可以让儿女终身受用的信心、忠心的见证?身教重于言教，有一天你的儿女长大了，他们的信心与品德，要证明你的"道理"是空谈还是实践。


15 摩西为神的家尽忠

摩西为以色列全家尽忠，是我们今天在神家中要事奉的仆人最好的榜样。

一 全无私心

这段经文记载摩西在山上四十昼夜，山下的以色列人不知道他遭遇了什么事情。亚伦就吩咐百姓摘下金饰，铸了一只金牛犊，又在牛犊之前筑坛，向耶和华守节。百姓在这事上犯罪得罪神，神对摩西说:我看这百姓真是硬着颈项的百姓。你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。"我们常常从圣经中看见神要惩罚一个人，也惩罚他的子孙，并不是神不公平，其实那些子孙受罚并非单单因为父亲，也为了他们本身的过犯。神在事先说明要罚他的子孙，对那个人来说却已经是一种惩罚了，因为他感到子孙受惩罚，等于自己受惩罚。反之，若子孙蒙福，也等于自己蒙福。现在耶和华说要灭绝以色列人，让摩西的后裔成为大国，假如摩西有半点自私的心，他就会说:"神啊，凭你意行吧!"但摩西完全没有为自己打算，当他还在山上的时候，他为以色列人向神恳求。求神不要发烈怒，免得外邦人议论神。摩西是一个忠心的代祷者。很多时候我们对属灵的事看得不清楚，对真理的认识非常混乱，都是因为我们有为自己的成分在内；我们把自己的好处放在首位，而把神的荣耀放在次要的地位上，结果不能清楚看见应该怎样行事为人。

二 以神的事为念

经文:(利10：l一2、6)

本段经文记载祭司制度刚设立时，亚伦和他的儿子们新上任，亚伦的两个儿子拿答和亚比户犯了一个大错误，用凡火烧香。按照神的吩咐，在圣所的香坛烧香时，必须从燔祭坛上取火。(燔祭坛上的火是从神面前降下来的，祭司要经常维持这火常常烧着，不可熄灭--参利未记九章二十四节)"凡火"，就是燔祭坛之外的火。这事在属灵意义应用在基督徒身上就是:我们的祈祷必须藉着基督十字架的功效才可蒙悦纳，我们在神属灵的圣殿一一教会一一中的事奉，必须出于十字架的爱所激励，才有价值。当时亚伦的儿干用"凡火"，马上受罚死在圣所。摩西照着神的吩咐，不准亚伦披头散发，撕裂衣服，以表示悲哀。亚伦有四个儿子，刚上任头一天就死了两个，亚伦的儿子也就是摩西的侄儿，摩西完全站在神的一边，吩咐亚伦不能表示悲哀，意思是承认神如此降罚是对的，如果表示悲哀，就有受委屈的意味了。换言之，摩西是完全喜欢神所喜欢的，恨恶神所恨恶的，神认为要惩罚的，即使是自己最亲的人，也绝无怨恨之心，这就是摩西的忠心，不单在个人利益方面不为自己，在感情上也忠于神。

主耶稣说过一个不义的管家浪费主人的钱财的比喻，用主人的钱财为自己"购买"情谊，那是不忠不义。今天不少基督徒将神所交托的金钱、时间专为自己，或仅是附带的、象征性的为神尽了点力，却一点也不觉得有什么不忠不义，岂不是比不义的管家更不如?但摩西全然为神尽忠，且为神的全家尽忠。

三 爱心的代求

摩西的哥哥亚伦和姐姐米利暗联合攻击摩西。说他不该娶古实女子为妻。这是表面的原因，真实的原因记在民数记十二章二节:"难道耶和华单与摩西说话，不也与我们说话吗……"亚伦是大祭司，他的职分是站在神与人中间，将神的话传达给人，将人的心意、所献的祭转达给神。摩西蒙召的时候，他对神说:"我是拙口笨舌的人"，神叫亚伦帮助他，因为亚伦的口才好。但我们从圣经看到，摩西真正接受了神的使命之后，他讲话比亚伦多。亚伦是否真正与与摩西合作呢?从这段经文可略知一二。亚伦是哥哥，眼见弟弟走在自己前头，他讲的话是权威，是从神而来的，百姓全都听他，日子久了，心里可能有些不好受；米利暗是姐姐，是圣经中最早的一位女先知，她也有神的话语，所以他们说:"难道耶和华单与摩西说话，不也与我们说话吗？"换句话说，难道只有你一人是权威么?我们的意见不可以受到尊重么?摩西怎样应付兄姊的攻击?他默然不语，后来神显现，责备米利暗与亚伦，结果米利暗长了大麻疯，整个以色列人的行程因而受阻。摩西完全没有因此心中暗暗得意，他若略有为自己，不以神的事为念，在这样一场权力斗争之中，对方因反对自己而受神责罚，岂不会洋洋得意么?但摩西并没有因此骄傲，暗自庆幸，他以神的托付为重，也没有忽视米利暗在他领导以色列走旷野行程中的重要地位，他为米利暗哀求神，神听了摩西的祈祷，医治了米利暗的大麻疯。我们在神家学习事奉，要有摩西这种宽大的心怀，包括为敌对的人祷告。他对神的忠心，是我们应该效法的。

四 温柔的坚持

 经文 (民14：2、11-12)

本文所记是以色列人在旷野路程中发怨言最严重的一次，因这次他们所埋怨的不单是生活饮食那一类的问题，而是埋怨神带领他们到迦南地送死，直接拒绝神的应许地。百多万的以色列人向摩西大发怨言，甚至要用石头打死摩西、约书亚和迦勒。摩西就俯伏在以色列全会众面前，然后耶和华向以色列人显现，且对摩西说话，仍然重复在西乃山上所说的，要灭绝以色列人，叫摩西的后裔成为大国。

主耶稣在世上时讲过善仆与恶仆的比喻，他问门徒说"谁是那忠心有见识的管家……?"摩西不但忠心，而且有见识，他对神托付他的使命，要把以色列人带到迦南这个目标，看得十分准确。虽然以色列人多次发怨言，他绝不因此而放弃，他的表现是温柔而坚定的，因他确知自己蒙召是为神的百姓，不是为自己的家族后代。今天我们为主传福音，必须有摩西的定见，一定要把人带到神面前，使他们认识基督的救恩。摩西很坚定的看见以色列人最重要的事是进入神所应许的迦南。我们也要看见神对人最美好的旨意是要人领受神为我们预备的救恩，除非我们自己很清楚的认识神救赎的旨意，我们无法坚持我们所要传的福音的特色。

摩西在他的时代中为神的全家尽了忠。今天我们为神的家尽了什么?我们从神领受的时间、精神、力量，到底如何运用?我们花了多少时间去寻求明白神的真道?为救人的灵魂肯费多少力量、金钱?求主施恩给我们，使我们成为这个时代的摩西，一生为神尽忠。


16 摩西特有的尊荣

经文 (民12：1~9)

旧约圣经中，有三个最受以色列人敬重的人，就是亚伯拉罕、摩西和大卫。亚伯拉罕受以色列人敬重，因他是信心的祖宗。摩西和大卫则因对以色列人有过很大的贡献，任劳任怨，鞠躬尽瘁。所以圣经称大卫为合神心意的王，摩西是为神的家尽忠的仆人。

主耶稣在世时，反对他的人设法在他的生活、工作上找把柄，却找不到，只好挑剔说主耶稣的行事违反了摩西的律法。虽然这些挑剔基督的人是自己不明白律法的精义；却由此可见，摩西和他所宣布的律法，在以色列人心中占了非常重要的地位，甚至反对基督的人，竟可用它作为藉口，以指控基督的不是。主耶稣说:"若有人服事我，我父必尊重他。"(约 12:26)本文选述摩西生平的十一大尊荣，证明他确受神特别尊重，非其他神仆可比。其忠心事奉可作众圣徒的榜样。

 一 世上最谦和的人

"摩西为人极其谦和，胜过世上的众人。"(民 12:3)

独有摩西得着这样的称许，此外再无别人了。摩西怎会被算为世上最谦和的人?他岂不是曾杀死一个埃及人?岂不曾在半山上把神写上十戒的法版摔破吗？岂不也曾在"米利巴水"的事上发脾气，以致受神惩罚不能进入迦南？请注意:这节圣经没有说摩西在温和谦卑方面已经完全，从没有过失，而是说"他为人极其谦和，胜过世上的众人。"圣经是把他和世上众人作比较，称赞他的谦和胜过世上众人，因按照他所肩负的繁重的工作来说，他的确是比众人更温柔、更谦卑、更有耐心。这称许不是人的评判，而是神的评判，

摩西从埃及领出来的以色列人，只不过是乌合之众，没有组织，没有受过军事训练，没有纪律的教导。按民数记第一章的记载，离开埃及时的以色列人，男丁能打仗的数目有六十多万，连妇孺合算起来，该有超过一百万人。这样众多的人，又是在匆忙中离开埃及，即使有很充裕的时间准备，也很难设想得非常周到，怎能供应这么多人在旷野的路上足够的日用品呢?真不是简单的问题。不论是住宿、粮食、水，都是要面对的实际困难。

未出埃及时，固然没有人会为这些事发怨言。一出了埃及，这三样立刻成为每天要解决的问题了。单在红海边，因后面有法老的追兵和前面有红海的拦阻，当时，以色列人就已发出很难听的怨言了。圣经说:"他们对摩西说:难道在埃及没有坟地，你把我们带来死在旷野吗?你为什么这样待我们……"(出 14:11)过了红海不久，在旷野因没有肉吃，又向摩西发怨言。再走一段，又因没有水喝而向摩西发怨言。在四十年飘流旷野的生活中，动辄说要用石头打摩西。每次摩西受到以色列人的埋怨，都能安静俯伏在神面前，等候神为他申辩。所以，按他所担负的责任的艰巨而言，虽然他曾有失败，但神仍旧称赞他是世上最谦和的人。

 二 得见神的背

摩西说"求你显出你的荣耀给我看。"耶和华说:"我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁，就恩待谁；要怜悯谁，就怜悯谁。"又说"你不能看见我的面，因为人见我的面不能存活。"耶和华说:"看哪！在我这里有地方，你要站在磐石上。我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去；然后我要将我的手收回，你就得见我的背，却不得见我的面。"(出33：18~23)

摩西求神显出他的荣耀给他看，实意是想见到神的荣耀面貌--见下文神的回答(参出33：18、20、23)。神答他说:"你不能看见我的面，因为人见我的面不能存活"但神却特许他可以得见他的背。于是指示他说:"看哪！在我这里有地方，你要站在磐石上。我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去；然后我要将我的手收回，你说得见我的背，却不得见我的面。"(出33：21-23)

这是摩西的特殊尊荣之一。虽然在圣经中，有先知或使徒在异象中见过神或主耶稣显现，例如主耶稣基督复活时，曾向门徒或使徒显现，但这些"显现"和本经文所说"将你的荣耀显出给我看"的意义完全不同。摩西要看见的，是神本来的荣耀形象。主耶稣基督复活后所显现的，是近似他道成肉身时的形象，是门徒本已熟悉的。并且主是以他们所能接受的程度向门徒显现，不是按他本来的荣耀向他们显现。所以，当主耶稣基督复活向他们显现时，他们甚至还能与主同进早餐，毫无拘束地交谈。可是无论旧约先知或新约使徒，甚至年老的使徒约翰，当他们在异象中见到荣耀的基督时，全都似乎无法承当，以致仆倒在地、浑身无力。可见人的确不能看见神的荣耀的形象，就算是圣洁的古圣徒或使徒，都因仍属血肉之躯而无法承当神的荣光。全圣经中只有摩西一人亲眼见过神荣耀的背。所以这是摩西独有的尊荣之一。

许多人说，神若让找看见，我就信他。其实幸亏神不让你所见他。因按我们这不配的败坏之躯，根本当不起神荣耀的显现；但摩西与神非常亲近，他对神的认识是其他人不能比的，神特许他可见他的背，印证他与他同在。

 三 两次四十昼夜禁食

禁食祷告，不该算作什么尊荣，但在摩西而论，他的禁食祷告，显示他有与神特别亲近的经历。按圣经所明记的，没有别人像摩西那样，前后有八十天在神面前，不吃不喝。按申命记九章与十章所记，摩西最少有两次上山禁食四十昼夜。

第一次四十昼夜禁食，是在第-次上山领受神亲自用指头所写的法版时--"我上了山，要领受两块石版。就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。"(申 9:9)这第一次也就是出埃及记第三十二章所记，以色列人因见摩西迟迟末下山，而擅自造了一只金牛犊，又向牛犊献祭守节，招惹神的怒气。摩西下山时，就在愤怒中把法版摔碎了。第二次是在摩西为以色列人求神宽容之后，再次上山领受神重写的法版。那时，他再次俯伏在耶和华面前四十昼夜(申 9:18)，也就是出埃及记34章28至29节所记载的事。

这两次禁食都显示摩西与神特别亲近:

1．圣经一再明记，摩西禁食时，"四十昼夜，也不吃饭，也不喝水"(出34:28；申9:9、18)可见那不象普通禁食，是神迹性的经历，非一般人所曾体验，而与新约中基督在旷野禁食四十昼夜相似。

2，圣经一再明说，神两次把他自己指头所写的法版交给摩西，就是在这两次禁食的经历中给他的(出34:28；申9:11; 10:1-5)。没有人会这样接受神亲手所写的法版。可见摩西领受神的启示，有其独有之尊荣。

3．圣经一再明说，他两次四十昼夜禁食，都曾为以色列人忠心代祷，甚至自己名字从生命册涂抹也愿意，神应许与起他的子孙代替以色列人，他也不接受(出32:30-35；申9:9、18、25-29)。他的禁食绝不是装模作样的，乃是忠心祷告，且蒙神应允。

 四 摩西面皮发光

"摩西手里拿着两块法版，下西乃山的时候，不知道自己的面皮，因耶和华和他说话，就发了光。亚伦和以色列众人看见摩西的面皮发光，就伯挨近他。摩西叫他们来。于是亚伦和会众的官长都到他那里去，摩西就与他们说话。随后以色列众人都近前来，他就把耶和华在西乃山与他所说的一切话，都吩咐他们。摩西与他们说完了话，就用帕子蒙上脸。但摩西进到耶和华面前与他说话，就揭去帕子；及至出来的时候，便将耶和华所吩咐的告诉以色列人。以色列人看见摩西的面皮发光，摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。"(出34:29-35)。

在摩西领受神亲自写上十戒的两块法版后，(出 33:28)，因与神亲近，不知不觉面皮发光，甚至他下山后，以色列众人因见他面皮发光，"就怕挨近他"。圣经中只有摩西一个人，因与神亲近以致脸皮发光，人不能靠近他。摩西当时的经历是个事实，绝不是一种象徽。我们不知道摩西的面皮怎样发光，但当时的以色列众人都不敢挨近他却是事实。甚至摩西用帕子遮着脸，才能跟以色列人说话。可能是摩西的面皮发光，使挨近他的眼睛受到刺激。显然这种经历是神给摩西的特殊尊荣，在以色列人心中造成一个非常值得尊重的形象。

在哥林多后书三章十二至十八节，使徒保罗提到摩西面皮发光的事，用来比较新约的职事和旧约的职事。今天我们在主耶稣基督里可以"敞着脸得以看见主的荣光，……荣上加荣，如同从主的灵变成的"。可见圣经选记这事，除了表明摩西与神特别亲近，和他个人特别的尊荣以外，也表明摩西所预表的一切在基督里的人，也可以因与神亲近，生命改变，成为满有主的荣光的人。旧约的摩西只可以个人与神亲近而脸面发光，现在所有在基督里的人，却都可以藉着基督与神亲近而得神荣光的照耀，变成有主荣耀形象的人。

 五 是神面对面所认识的人

"耶和华说:'你们且听我的话:你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西，不是这样，他是在我全家尽忠的，我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形象。 你们毁谤我的仆人摩西，为何不惧怕呢?'耶和华就向他们二人发怒而去。"(民12：6-9)

上文神既已说过没有人可以见他的面，见他面的人不能存活，又特许摩西可以见到他的背，不是已经非常清楚表示摩西没有见到神的面么?但为什么这段经文却说摩西是神面对面所认识的呢?这句话的真意并不表示摩西见到神的面。因为这段经文是偏重在摩西从神所领受的启示和其他先知的领受的方式不一样。民数记第十二章全章叙述摩西的姐姐米利暗和哥哥亚伦联合反对摩西，他们说:"难道耶和华与摩西说话，不也与我们说话吗?"(民 12:2)换句话说，他们不服气的是:摩西的启示为什么会那么有权威，人人都要服从?难道他们从神所领受的启示就没有权威么?为什么必须由摩西领导会众?难道他们不可以领导么?这就是摩西的姐姐和哥哥对他属灵的权威的反叛。神立刻为摩西申辩，并且指出摩西从神所领受的启示跟众先知所领受的分式全然不同--"耶和华说:'你们且听我的话:你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西不是这样，他是在我全家尽忠的。我要与他面对面说话，乃是明说，不用谜语……"(民22：6-8)在此所谓"我要与他面对面说话"，就是下句"明说"的意思。摩西所领受的启示，不是异象、异梦或暗喻，而全部都是明白话)"，譬如:十诫中的"不可贪心"，就是不可贪心；"不可杀人"，就是不可杀人。绝不是象征或表号，句句都非常明确，不能作别的解释。

虽然摩西所领受的整个律法(五经)是叙述一个重要的中心信息--将基督和他的救赎举荐出来；但摩西当时所领受的，都是句句明说的启示。在现代人看来，异象、异梦之外启示方式更超自然，使人觉得更属灵；其实在神方面，"明说"的话语才是最有权威的启示。摩西虽曾为神行了许多神迹，但神见证摩西的属灵权威时，却强调神所给他"明说"的启示人显示摩西与神之间有"特别亲密的亲系"，是其他先知不能比的。

 六 行了最多惩罚性的神迹

在摩西一生中，神藉他显了许多神迹，其中很多是惩罚性的和普及全国或全族的大神迹。圣经中没有人比他行过更多这一类的神迹。圣经中只有神特别使用的人，神才藉着他们显出这类神迹。以利亚曾使天在三年零六个月内不下雨，又降火烧灭两个五十夫长的手下。在新约中我们看见只有使徒彼得和保罗有这种权威，但合算起来，也不过数次。但摩西却行了多次这种神迹。如:

在埃及所降的十灾，都是惩罚性，且是影响全埃及国的。到了红海边，神藉摩西使红海海水分开，以色列人过了红海，法老追兵下海追赶时，神又藉摩西使海水回流，淹没了法老全军等。

在民数记十六章所记，可拉党和会众中的二百五十个领袖，背叛摩西亚伦说:"你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢?"摩西听见这话就俯伏在神跟前，求神印证叛党的错误。他只不过向神表示内心愿望而说了这句话:"倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活的坠落阴间，你们就明白这些人是藐视耶和华了。"(民 16:30)。下文三十一至三十二节的记载这样说:"摩西刚说完了这一切话，他们脚下的地就开了口，把他们和他们的家眷，并一切属可拉的人丁、财物，都吞下去。"这一类的神迹特要显出神是与他仆人摩西同在，并且站在他仆人那一边。摩西一生受尽许多委屈和以色列人的埋怨，但每逢遭遇很难应付的关头。神却明显表示，他总是站在他仆人那一边。摩西对于忍受众人的反对，甚至同族人的背叛，有很丰富的经验。他得着神为他作了明确的印证:证明他是神所使用的仆人。他所说所行的都有神站在他那一边。这些都是摩西特有的尊荣。

 七 "在我全家尽忠"

虽然许多神的仆人，不论先知或使徒们，都是为神尽忠的。但摩西却是神亲自宣告，他是为神的"全家"尽忠的。不但旧约的圣经这样说，新约的圣经也这样引证(来 3:2)。摩西不是只为利未支派尽忠，也不是只为哥辖族的后代尽忠，而是为神的全家尽忠。他为神尽忠，全无偏私狭窄的存心，不混杂为亲属的私情成分。可见摩西对"神的家"有完全正确的观念。不是单把神那大家庭中的小家庭看为神的家，而是把那包括"天上地上的各家，都从他得名"的全家，看为神的家。旧约的先知们，虽按他们所领受的信息，分别为北方的以包列与南方的犹大作先知；但基本上他们都可说是为以色列全家发言，因他们都是站在神的立场向神的百姓说话。这样圣经一再强调摩西为神全家尽忠，究竟是指哪一回事？当时以色列人还未立王，更未分国。所以:"为神全家尽忠的"，这话应指摩西全无为自己的存心。这句话特别在责备米利暗和亚伦与摩西争权时更显前者是有为自己的成分。后者则全心为神的家。

事实上，摩西的忠心和他所传神的信息，不但为以色列人全家，也为按着亚伯拉罕之信心作神属天子民的全家，留下美好的榜样，把人引到基督跟前(罗 10:4)。今天的基督徒只记念自己教会小圈子，或把"全宗派"当作全家。但有多少人有摩西那种远见，为全教会及历代的众圣徒作出贡献、传达了超越时代的生命之粮?

 八 旧约的中保

"这样说来，律法是为什么有的呢?原是为过犯添上的，等候那蒙应许的子孙来到，并且是藉天使经中保之手设立的。但中保本不是为一面作的；神却是一位。"(加3：19-20)本节的"中保"与提降太前书二章五节的中保，原文虽是同字，但后者是指新约的中保--主耶稣；而本节的中保却是指旧约的中保--摩西。

圣经被称为新旧约全书，因圣经包括了神与人所立的两个重要的"约"。新约是基督用自己为我们赎罪的血与我们立的约(太 26:28)；旧约是摩西用牛羊的血为神与以色列人立的约。用牛羊所立的约，并不真正能救人，却预先教导人明白那以后要来的救主为我们赎罪流出宝血的意义。

出埃及记十九至二十四章就是神与以色列人立旧约之经过。出埃及记二十四章可说是"旧约成立典礼"，而摩西就是神与以色列人之间立约的"中保"。摩西虽不是个合格的中保，却把那合格的中保耶稣基督的完美彰显出来。摩西既不能"为"以色列人守约，也不能"使"以色列人守约，只证明了以色列人的无能与不可信赖；但另一方面他却显明了那要在他以后来的基督，既"为"我们守了约，成全了律法的要求，又"使"信他的人能守约一一给我们永生神的生命。所以摩西是旧约的中保。这是他独有的尊荣。这尊荣不是因他可以与基督相比:而是因他虽远不如基督，却彰显了基督。

 九 被称为预表基督的先知

"耶和华你的神要从你们弟兄中间，给你兴起一位先知象我，你们要听从他。...'我必在他们弟兄中间，给他们兴起一位先知象你，我要将当说的话传给他；他要将我一切所吩咐的，都传给他们。'"(申一八15、18)

这两节经文指定了摩西会成为基督的预表。他是预表"那先知"的先知。旧约圣经虽有好些"人"或"物"都有预表的意义，但摩西却是神所指定要作基督的预表的。在新约圣经里，法利赛人打发人问施洗约翰说:"你……是那先知吗？"(约 1:21)注意:"那先知"指像摩西的那一位先知。在犹太人的观念中都知道"那先知"是指弥赛亚。下文也有相似的提说--"他们就问他说:'你既不是基督，不是以利亚，也不是那先知，为什么施洗呢'"(约 1:25)"腓力找着拿但业，对他说:'摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣"(约 1:45)教会初期，使徒们为主耶稣基督作见证时，也引用申命记的话，证明"那先知"就是耶稣基督。"摩西曾说:'主神要从你们弟兄中间给你们兴起一位先知象我，凡他向你们所说的，你们都要听从。凡不听从那先知的，必要从民中全然灭绝。"(徒3：22-23)注意:"凡不听从那先知的，就从民中灭绝。"这话更显出"那先知"不是普通的先知，而是主耶稣基督。所以凡不接受主耶稣基督的，就从民中灭绝。。

其实摩西一生中，有许多事迹可作基督的预表。由于他尽忠事奉主，又特别与神亲近，以致他的生活言行都能表明那一位要来的耶稣基督的样式，所以成为适合预表耶稣基督的人。现今主来的日子已近，基督徒应在这时代为基督第二次再来作好准备，叫人看见属基督的人有基督的形象，让不认识主的人，从我们身上感受到我们因认识基督而有的香气(林后2：14、15)

虽然摩西是古时的先知，是在基督降生前领导以色列人出埃及的，但他所传的信息和他所信的，正是那要来的基督。他所写的五经(律法)，最后的总意是要将主耶稣基督举荐出来。希伯来书说:"他(摩西)看为基督受的凌辱，比埃及的财物更宝贵。"(来 11:26)虽然在摩西的时代，基督还没有降生；但他信的是那将要降生的基督，摩西在旷野击打磐石，使徒保罗说:"那磐石就是基督。"(林前10:3-4)

可见实际上那在旷野引导以色列人，与他们同在同行的，是那要来的基督。"律法的总结就是基督，使凡信他的都得着义。"(罗 10:4)原来摩西律法的真正用意，是要作训蒙的师傅，引领人到基督跟前(加 3:24)

 十 神亲自为他安葬

"于是耶和华的仆人摩西死在摩押地，正如耶和华所说的。耶和华将他埋葬在摩押地、伯毗珥对面的谷中，只是到今日没有人知道他的坟墓"(申34：5-6)摩西临终前，神允许他上尼波山，一个对着耶利哥的比斯加山顶，观看迦南地，以后他就死在山上。他死后神亲自为他安葬在没有人知道的地方。

如果有人去世，出殡时有政府高级官员为他扶枢，已经令人羡慕。但摩西却是神亲自为他安葬。这是全圣经中独有的尊荣，证明摩西一生为神所悦纳，确是神所尊重的人。他虽曾在米利巴水的事上发怒，没有在百姓面前尊神为圣，因而受罚不得进入迦南；但虽然这样，他所受的，只是关乎肉身方面的惩罚，在属灵方面的地位是没有影响的。所谓盖棺论定，神既亲自为他仆人安葬，可见他的一生是神所记念，且是神特别尊重的人。

犹大书九节曾提及米迦勒为摩西的尸首与魔鬼争辩。圣经没有更详细的记载，似乎神特将摩西的尸首隐藏，不让人知道，免得魔鬼利用他的尸首诱惑以色列人。但整件事记载太简略，我们只能按圣经所已有的资料作有限度推理。(有人认为犹大的记述取材于经外的资料，这种推想限定了犹大不能自己从神领受默示或信息。)

 十一 与以利亚共有的尊荣

"说了这话以后约有八天，耶稣带着彼得、约翰、雅各上山去祷告。正祷告的时候，他的面貌就政变了，衣服洁白放光，忽然有摩西、以利亚两个人同耶稣说话；他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。"(路9:28-31)

主耶稣在世时，曾带着三个门徒上山，变化形象。那时，在荣光中有摩西和以利亚与耶稣说话。全圣经只有这两个人在荣光中，与道成肉身的基督谈话。这是摩西与以利亚共有的殊荣。按路加福音所记，他们在荣光中与主耶稣基督谈论的，是关乎耶稣基督去世的事，以及在耶路撒冷所发生的事，即他的受死与复活的事。使徒彼得在他所写的彼得后书里，说到他所讲耶稣基督再降临的事，并不是"随从乖巧捏造的虚言，乃是亲眼见过他的威荣。"(彼后1:16-18)可见在山上变象的谈话，还谈及主耶稣基督再来的事。

 十二 总结

摩西一生没有贪图世上的虚荣，也没有贪求属灵的"虚荣"，只全心全意为神的"全家"尽忠。虽然他在世的日子受尽委屈，任劳任怨，"饱经忧患"，但他四十年的事奉有永远价值，不但在今世受以色列人敬重，在永世里更受众神仆众圣徒的敬重。他为神丢弃了埃及一切尊荣富贵，他获得的何止千万倍?我们虽不会有摩西那样的机会，领导肉身的以色列人出埃及，走旷野路程；但我们必会有类似摩西的机会，在神的家中引领罪人归向神，与众信徒同走十字架的道路。纵使在世人的眼中或教会的圈子里没有得着该得的尊重，反而忍受委屈或轻视，但如果象摩西那样谦和、忠心，有一天我们终必看见摩西在世上虽被人冷落，在天上却受到神的尊重；生前受尽同胞的埋怨，死后却极受爱戴。我再重复主耶稣所应许的说话:

"若有人服事我，我父必尊重他"(约12-26)


17 摩西的祷告

经文: 出埃及记17：8-16

摩西是旧约圣经中神最使用的仆人之一。他如何能成为这样一个信心伟人呢?他是一个很会祈祷的人。摩西每天所面对的，都是新的问题。他所领导的以色列人是他从来没有领导过的，他们从未面对红海的阻隔、后面又有法老的追兵的绝境。他带领以色列人所行的，是一条新的路。摩西带领以色列人出埃及时，他们原是乌合之众，过百万的人走在旷野，粮食、居住等等问题，每一件都是新的。摩西凭什么来解决这些问题呢?就是在每一次遭遇困难时，他向神祷告。我们的人生也可能不断遇到新的困难，经历一些从未经历过的事情，应付从未应付的问题。神允许我们有这些问题，是因为神要藉此使我们长进，长进就是不断的更新。怎样不断向前? 怎样胜过新的困难?那便要学习摩西的祷告。

以色列人与亚玛力人争战也是一个新的问题。以色列人从未打过仗，这是出埃及以来的第一场仗。在作战之前，摩西要上山祈祷，并吩咐约书亚挑选人出来，与亚玛人争战。问题虽然常是新的。魔鬼常给我们遇上新的仇敌，应付仇敌的技巧和方式也可能不同，但得胜的原则古今皆然，就是藉祷告先战胜那不可见的仇敌，然后才能胜过看得见的仇敌。

 一 藉祷告胜内外的仇敌

在这章圣经里，其实已有两方面的仇敌，一至八节中，以色列人因为没有水喝，向摩西发怨言，后来摩西用杖击打磐石，流出活水。这是以色列人所发的重要怨言之一；三十八年之后，他们又发了另一次相同的怨言，记载在民数记二十章。他们在四十年之后同样因为没有水喝而埋怨，重蹈覆辙，这是出于他们里面的不信和肉体的软弱。以色列人在旷野的行程中，有里面的仇敌，就是他们本身内在的欲望；但当时还有外面的仇敌，就是亚玛力人，他们来向以色列人挑战。这些亚玛力人是以扫的后代，以扫在圣经里有另一个名字"以东"，是红的意思。

希伯来书十二章说:"恐怕有淫乱的、有贪恋世俗如以扫的"。以扫就是贪恋世俗的代表。我们要根据希伯来书十二章的话来看创世记二十五章，才能明白以扫并非单单因为喝那一碗红豆汤就算为贪恋世俗，其实还有许多其他的原因，不过创世记的记载只是那么简单而已。难道以扫非饮红豆汤不可么？除了红豆汤之外，什么可喝的也没有么？他只是对红豆汤看重了一点，比他看长子的名分更重。在他心目中，长子名分不过是空头支票罢了，将来如何，谁知道呢？那时他们在迦南不过是寄居的，一无所有，连死的时候也要葬在亚伯拉罕向赫人买的洞里。当时赫人对亚伯拉罕说；"你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人。"但亚伯拉罕很聪明，他不接受他们的好意，坚持要用银子买地，不然的话，到他离开世界之后，赫人若反口不认的话，他的后代就没有葬身之地了。既然他们是在迦南地寄居的，那么所谓长子的名分(得双份产业)，在他看来是很渺茫的，而红豆汤却是摆在面前；所以以扫贪恋世俗，选择了红豆汤。照申命记的记载，以色列人出埃及的时候，亚玛力人没有能力与以色列人正面打仗，所以专门偷袭以色列军队尽后边的人，成为他们的后顾之忧，使他们不能好好的行走旷野路程。亚玛力人在此代表外面的引诱、世俗的贪念。这一类的试探，常使信徒不能专心行神要我们行走的路。

这两方面的仇敌:摩西都籍着祷告得胜了。今日基督徒也有外面的仇敌和里面的仇敌，前者是从环境、从人、从魔鬼、从官感而来的试探；里面则是自己肉体的私欲与自我的骄傲。里外的试探都要藉着祷告胜过。我们的祈祷不是循例讲几句话，必须能产生与神更亲近的果效。不管我们祷告的声音是大是小，内容是平凡是新奇，都应使我们感觉到与神的关系更加亲密，这样的祷告才能使人们有力量胜过里面和外面的仇敌。

 二 祷告是一项争战

摩西对约书亚说:"你为我选出人来，出去和亚玛力人争战；"而他自己则上山祷告。他把争战与祷合看作一件事。许多基督徒在灵修的时候，将祷告当作与神交通和享受，像哈拿上圣殿祈祷，在神面前倾心吐意，把她的心求和苦衷向神倾诉。这样的交通使重担得卸，是一种甘甜的享受。但摩西在此的祈祷并不是一种享受，而是一项争战。争战是无享受可言的，不能理会是否感觉到有昧道或是没有味道、情绪高或低、开心或不开心了!纵使不开心也要祷告!因为是争战。就象我们每天上班吧，今天和家人吵架了，你上班不上班?你可以把怨气发泄在老板、同事身上吗?既然要忠于职分，就没有权利将这职分以外的其他影响带进来。祷告是一项争战，所以要付代价，不是要享受那种感觉，不是各怀鬼胎，借祷告彼此对骂，而是要同心争战。

摩西将祷告与争战当作一件事，所以他叫约书亚去挑选人与亚玛力人争战，他自己上山祈祷。基督徒要常常祷告，保罗说你们要不住祷告，意思是我们的心灵要常处于"备战状态"。

 三 祷告与人应尽的本分

祷告不是取代了人的本分，人倒要为配合所祷告的事而尽上本分。既然摩西上山祷告，为什么又要约书亚挑选人出去打仗呢?既然靠祷告能得胜，何必打仗?以色列人从未打过仗，这是第一次争战。虽然争战的胜利在乎神，在乎祷告，但他们必须争战而且这祷告与争战是配合的，圣经一直给我们看见这一点。正如上文以色列人埋怨没有水喝，神就吩咐摩西击打磐石，流出水来。为什么要摩西击打磐石呢?不击打岂非照样可以流出活水?因为神要人尽上他们可以做的那部分，并且存一个祷告的心倚靠神而作，然后神才显出他的作为。圣经一而再的显明这道理，祷告不能代替我们的本份，祷告是与我们的本分相配合。

 四 祷告要根据神的应许

摩西说:"你为我们……争战，明天我手里要拿着神的杖，站在山顶上。"对别的人来说，"手里拿着杖"不算什么。人老了，拿着杖是很平常的事。但摩西的杖对他来说是有特别意思的，因他蒙召领以色列人出埃及的时候，神应许他"手里拿着杖好行神迹"(出 4:17)紧接着有好些神迹都是摩西拿着杖的时候行的，如:降十灾、过红海、击打磐石……等。所以摩西拿着的杖，是神的应许的凭据。在今天，我们也要把握神的应许祷告，正如摩西抓着神的应许祷告，所以他的祷告有功效。神有时给人个别的应许，或许神给你一节特别的圣经，成为你一生得益处的应许；你抓住这应许祷告，神就应允你。我们照着神所应允的，用信心支取他的应许，我们的祷告就可得蒙应允。所以摩西的祷告是把握神的应许的祷告。有人说:"圣经应许我们:'当信主耶稣，你和你家都必得救'，但为什么我信了耶稣，我的一家还未得救呢?"当保罗对禁卒讲这话时，禁卒已经支取了那应许。神的所有应许并不是无条件的赐给人，人必须有信心才可以支取。"神爱世人，甚至他的独生子，赐给他们，叫一切信他的，不至灭亡，反得永生。"这应许是给所有"信"他的人；不信他的人，这应许对他们是无份的。"凡接待他的，就是信他名的人，他就给他们权柄，作神的儿女"。这救恩已是一个应许，但这应许是给相信的人。

笔者在蒙召时，一心想行在神喜悦的路上，却常不知不觉中偏离了神的旨意，但神给我一节应许:"主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。你或向左， 或向右，你必听见后边有声音说，这是正路要行在其间(赛30：20-21)，这四十多年来，这宝贵的应许一再成为我的力量。他是我的牧人，引导我当行的路。

我们祷告时，是根据神的应许吗?是否有些原因，使你不敢把握神的应许祷告?

 五 高瞻远瞩的祷告

为什么摩西要在山上祷告呢?是否山上比较接近神?不是。因为按当时的情况:在山上可以看到山下整个战争的情景。了解整个战争的情况，才知道怎样祷告。这件事对我们的属灵教训是:我们不单要祷告，在祷告的时候，更要了解与所祷告的事有关连的实际情况。为什么有时我们的祷告好象无话可说呢?因为我们根本不了解所祷告的事。摩西在山顶注视山下的战争，甚至对自己的祷告如何影响争战的胜败，也一日了然。而且圣经记载，摩西何时举手，以色列人就得胜；何时垂手，以色列人就失败；换言之，他对战情完全了解。在这情形之下他向神祷告。

所以今天我们祷告时，也要认识自己实际的光景，认识我们灵性的实际状况，认识我们所代祷的人的真正需要。扫罗不认识自己，不知道他爱自己的宝座多于爱神，所以他求问耶和华，耶和华不理他，不藉着先知异象、异梦或乌陵土明回答他。上圣殿祈祷的法利赛人，不知道自己多么骄傲自是，所以主耶稣说他的祷告是"自言自语"。我们应该象摩西站在属灵山顶上，对我们自己实际的状况、对教会的需要、人心的险恶、人在罪恶里面的痛苦，有清楚的认识，这样我们才懂得怎样祷告，而且我们所祷告的才会得到神的应允。

 六 立即奏效的祷告

"摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。"(出 17:11)可见摩西的祷告立即奏效。旧约的教导是按仪文、按模式的教导。旧约教导人奉献，就教他们如何筑坛献祭，如何宰祭牲…等的规距；照着这些规距献祭，就可赎罪。事实上，牛羊不能赎罪。不过要藉着看得见的牛羊教导人明白犯罪是要受刑罚的。而我们需要一个代我们受刑罚的人，就是耶稣基督。'看哪，神的羔羊，背负世人罪孽的。'所以旧约的教导是:籍着看得见的礼仪或动作表明属灵的意义。但多数的犹太人却将礼仪的教导当作有属灵效果的方法，所以他们错了。如果人献祭牛羊可以真正赎罪，那么多预备牛羊岂不就有犯罪的本钱么?

所以旧约的人举手祷告，是真正的举手，举手成了祷告需要的动作。摩西何时举手，神就藉着他那看得见的举手，使以色列人得胜。但他的手会疲倦，手一垂下来，以色列人就失败了。因此摩西要亚伦和户珥与他一同上山，在他祷告的时候，扶着他的手，一直到日落，以色列人就战胜了。这事实教导我们，今天我们祷告也象举手，有时会疲倦，有时会打盹，故祷告需要互相扶持帮助。在教会里需要同心祷告的人，可以互相扶持。亚伦、户珥比不上摩西，但他们可以扶助摩西的手不致下垂，争战就得着胜利。

但以理在外邦宫廷中过了七十年，经历五个王朗，仍能站立得住。有人用但以理为例问:"基督徒能否作政治家?"能象但以理这样的人当然能够。他能在异邦中保持他敬虔的生活和与神的关系，他一天三次双膝跪下，面向耶路撒冷祷告，与素常一样。巴比伦王宫的腐败生活不能腐蚀他的心志，因为他有一个祈祷团，他们同心的祷告，使他们在四围黑暗的环境中，建立信仰坚定的生活和见证，不是改变自己的生活去迎合当时宫廷的环境，而是在那环境中为神作见证。最后，我们知道争战的胜利不在于摩西，也不在于约书亚，而是在乎神。约书亚去打仗，摩西祈祷，其实得胜都不是这两个人的功劳，但神却需要摩西的祷告，又需要约书亚在山下打仗。摩西和约书亚打完仗之后，并没有互争功劳，因为是神在他们中间做工，是神使人胜利。今日基督徒在世上，是基督的精兵；我们什么时候作了基督徒，我们就已算为基督的军兵，是无可逃避的责任。你我是否受过训练、忠于基督的军兵?还是投降敌人的降兵?我们在属灵的争战上，要籍着祷告使我们作一个在生活、工作上被神欣赏，而不是求人喜欢、得人称赞的基督军兵。


18 约书亚—— 一个好助手

经文(出17:8-16)(申 1:38)(出 24:13)(民14:6-10，11:27-28)

约书亚是摩西最得力的助手，也是青年工人的最好模范。教会不但是不断地需要新的信徒加入教会，也不断地需要新的青年传道人兴起来负担教会的工作。如果神只是兴起摩西而没有兴起约书亚，那么以色列人出埃及只出了一半，只到了迦南地的边界，没法子进去。因为摩西自己也不能进去。但是，神不但兴起摩西，同时也兴起约书亚来接替摩西带领以色列人进入迦南，使神的应许一点也不落空地应验在以色列人的身上。中国教会有一种普遍情形，有神的仆人被神兴起象摩西这样，使许多人从罪恶的世界被拯救出来，象摩西从法老手中将以色列人抢救出来一样；这些年老的"摩西"把许多人从罪恶中带了出来之后，他们并没有年轻的"约书亚"来继承他们的工作。到他们自己年老的时候，他们只好把这些他们所带出来的人留在迦南的边界上，因为没有人继续他们的工作。这到底是谁的错呢?是老一辈的传道人的错呢?还是年轻一辈的传道人的错呢?双方面都有责任。摩西能够得到约书亚是双方面都有值得我们效法的地方的。如果摩西不会处同工，不会爱护青年同工，他就不会得到约书亚。如果约书亚不晓得怎样服从摩西，忠心地和摩西同工，也不能够成为摩西的继承人。我们已经研究了摩西怎样处同工，现在我们要来思想约书亚如何处同工，好作我们的榜样。

 一 不怕吃亏

约书亚第一样好处就是不怕吃亏。出埃及第十七章记载以色列人出埃及以后到了汛的旷野。从汛的旷野往前行，在利非订安营的时候，约书亚奉摩西的命令从以色列人当中选出人来和亚玛力人争战。那是以色列人出埃及以后头一次的争战。

读圣经的人很容易有一种错觉，以为约书亚就是以色列人出埃及的一个军队统帅，其实，约书亚在军事上成为以色列人正式的领袖还是在他带领以色列人进迦南之时，就是摩西行将去世，神设立他继承摩西工作时；在以色列人初出埃及的时候，约书亚并没有什么军事上的正式地位，因为这时候还没有数点民数，就是在民数记数点以色列的壮丁时，在十二个统领之中，也没有约书亚的名字，而且在十二统领当中也没有一个最高的统领。所以对约书亚来说，当时他实在没有什么责任要出来攻打亚玛力人，但是约书亚顺服摩西的吩咐，就出来带领以色列人与亚玛力人打仗而且打了胜仗。这就成为他日后作以色列人军事领袖一个很重要的基础。如果约书亚怕吃亏，那么他很容易怀疑摩西是把难作的事交给他作，而他自己却作那轻易的工作。

出埃及第十七章记载摩西和亚伦在山上祷告，约书亚却在山下和亚玛力人作战。现在我们读圣经当然知道摩西什么时候在山上举手，约书亚就得胜，什么时候垂手，约书亚就失败?后来由亚伦和户珥扶着摩西的手，他的手才一直举起，所以约书亚才打了胜仗。但是约书亚当时在战场上，他是否真的看见摩西在山上举手，他就得胜；摩西的手垂下来，他就失败?约书亚在战场上打仗的时候，他不会知道这样的事情，当他打完仗回来，可能他以为这一次的战争是因他自己的勇敢而得胜。但是如果别人告诉他是摩西在山上举手他才得胜，约书亚会不会埋怨说:"摩西倒很会说漂亮的话，他在山上举举手，叫我在战场上拼命，打胜仗回来，功劳还是他的。因为要靠他举手祷告我才能打胜仗啊!"约书亚完全没有这种想法，他根本没有想到这是吃亏的工作。他只想到为了成全神的旨意他应该尽他的力量。

青年传道人有许多时候就是怕吃亏，怕吃亏的人常常会真的吃亏，不怕吃亏的人结果倒是上算。我们可能遇到一些同工。他会把吃力的差事给你做，而功劳却由他去领。可能你贡献很好的意见，结果你所贡献的却归在他的名下。你可能工作有很好的果效，但却得到很少的称赞，薪水也很少，但所作的工却很多。我们要像约书亚一样，不怕吃亏。约书亚所作的，比我们吃亏得多。因为他做的是拼命的工夫，可能会因打仗丧失生命，他却没有半点怨言，甘心乐意地去作别人看为非常难作的事。约书亚如果没有这个经验，以后他就不能作以色列人的领袖，继承摩西的工作。我们必须吃过亏，被人家亏待过，然后我们才晓得怎样对待同工，不至于亏负人。你如果要做一个被神大大使用的人，你必须得到同工，你如果没有被人亏待过，你就不知道怎样得到同工。按我们的旧生命来说，里面是没有良善的。我们常喜欢把难作的事推给别人。责任别人负，好处自己得。但是如果你被人亏待过，你就晓得我们的旧生命在这方面是多么的诡诈，你就会留心去体恤同工的软弱和需要。

主给我四个儿女，最大的女儿从小就有一种性格，愿意让她的妹妹或弟弟，慢慢地，这些弟妹知道她的脾气就来占她的便宜，例如有东西大家分吃每人一分，他们就赶快把自己的一份吃完，希望大姐能再分给他们，结果这大的女儿常常吃亏。所以在我的心中就有一种感觉，我觉得这是很不公道的。我要为这大女儿平衡一下，叫她不要这样吃亏。有时我就想法子补足她所退让的，所以其他的儿女有时就会说我不公道、偏心，但我却认为我这样作是非常公道，没有一点儿偏爱，我总觉得应该替她平衡一下，这才算是公平的。同样，我晓得天上的父必定会为他的孩子"平衡"。也许我们现在所作的工作是吃亏的，比别人更出力，所得的好处却比别人少，奉献多没有人称赞，但是在天父的心中是有数的，他晓得如何补足我们吃亏的地方，会按他公义和良善的性格为我们平衡。我们只管相信这位公义的神会报答我们。青年的工人必须记得不要怕吃亏，有一天我们要在神面前真正得到报答。这不但在约书亚身上是这样，在许多有经验的主的仆人身上，也有同样的经历。

 二 谦卑的好帮手

约书亚给我们的第二个好榜样就是他是个谦卑的好帮手。上文已提过约书亚并没有一个正式的军事领袖地位，他虽然在以色列人第一次战争中带领以色列人与亚玛力人打仗，但是他并没有任何的衔头；不但是这样，一直到他经过了四十年的旷野年日之后，仍然只是摩西的一个帮手而已。圣经关于约书亚的身分最清楚的记载，只是提到他是摩西的帮手而已，如出埃及记二十四章十三节所说:"摩西和他的帮手约书亚起来，上了神的山"申命记一章三十八节"伺候你、嫩的儿子约书亚，他必得进入那地。"从以色列人出埃及的开始，约书亚就是摩西的帮手，一直到摩西快要离开世界以前，他仍然是一个"伺候摩西的人"。他的地位并没有改变。四十年没有升过级，四十年来他所得的是同样的地位。伺候人的工作是一种卑微的工作。"帮手"专作次要的工作，作准备的工作，尽量为他所帮助的人设想。如果他有什么事情忘记，你要提醒他；如果他有什么想不周到的，你要替他想得周到。比方今日美国的总统，他手下有很多帮手，有一个由很多人组织而成的"智囊团"。做总统并不是什么都做的，假如今天地要到一个基督教团体去发表演讲，他不一定懂得很多关于基督教的事；第二天他要到一个商业机构去演讲，他也不一定对做生意的事很精通。他手下的这些帮手就要为他预备这些材料，替他把讲词写好。总统就把预备好的讲词发表出来。听众以为是他自己预备的，其实是他的帮手做的。你如果是一个好帮手，你不会说总统的演词是我预备的。帮手是准备吃亏，只望所帮的人成功，这是一个好的帮手。帮手并不是要跟所帮的人争一日之长短，看谁更有本事更有才干。许多有才干的青年人并不是一个好的帮手，因为他不肯服在神的手下。彼得在他的书信中告诉我们要"服在神大能的手下，到了时候，他必叫你们升高。"(彼前 5:6)我们应该确实相信，高举是由神不是由人，因为只有神知道什么时候叫我们升高是最合宜的。

很多时候我们只注意摩西四十年受神训练的旷野生活。他在米甸旷野牧羊，学习谦卑和隐藏，服在神的手下，到了时候神的呼召才临到地。而我们却忽略了约书亚，他同样是在另外一个旷野里受神的训练，有四十年之久服在摩西手下，作摩西的好帮手。在这漫长的四十年当中，他并没有升级，也没有加薪，他却甘心乐意地在他的岗位上尽忠。四十年之后，他就成为继承摩西的一个以色列人的伟大领袖。

在创世记中关于亚伯拉罕的妾夏甲的记载是非常有意思的。创世记第十六章记载夏甲因受不了撒莱的恶待而出走的时候，神却要她回到她主母的手下。到了第二十一章因夏甲的孩子以实玛利戏笑以撒，撒莱再次要求把夏甲赶出去。这时候亚伯拉罕为着夏甲觉得非常烦恼，但神却允许亚伯拉罕把夏甲赶出去。第十六章是神要夏甲回到她主母的手下，在第二十一章，亚伯拉罕不晓得应不应该把夏甲赶出去的时候，神却说:"凡撒拉对你说的话，你都该听从。"神赞同把夏甲赶出去。这似乎是自相矛盾的事，实际上这正是神在夏甲身上所要做的工夫。夏甲必须先回到主母那里，服在主母的手下，到后来亚伯拉罕把夏甲赶出去的时候，神的使者就向夏甲显现，并且应许她的儿子的后裔也要成为大国。神要她学习的功课她没有学好，她应该受的对付没有受够以前，她是不应该离开撒拉的。相反地，到了时候，神自然会带领她离开撒拉。按事实来说，如果夏甲在十六章中出走的话，当时她已经怀了身孕，在那旷野的地方她可能无法生存下去。到了第二十一章的时候，情形就不同了，因为她的儿子已经比从前长大了。神要夏甲回到她主母的手下，如果按一般人的道理来说，也是对夏甲有益处的。许多青年的同工就是不能服在神的手下，他们很愿意自己摆脱神大能的手，以致被神放在一边，不能成为神所要使用的时代工人。

 三 忠于真理

民数记十三至十四章记载以色列人打发十二个探子到迦南地去窥探，然后回来报告他们所见关于迦南地的情况。约书亚是这十二探子中的一个。这不单说明了约书亚在以色列人中并没有什么特殊的地位，他更不是十二个统领中的一个。他和其他十一个探子同样受命去窥探迦南地。回来之后他作了非常忠实的报告，这叫我们看见约书亚不但对他的上司摩西忠心，他更是对真理忠心；约书亚成为摩西的好帮手，并不是一味地讨摩西欢喜，乃是因为他更忠于神的真理。如果一个人只会听上司的话，而不听圣经的话，这并不是一个成功的青年传道人，因为他没有作为神仆人的高贵品格。神仆人该有的高贵品格就是不讨人的欢喜，只要讨神的欢喜。约书亚服从摩西，不是为着要讨人的欢喜，乃是为着要事奉神的缘故，所以他听从摩西。

今天的教会需要什么样的青年传道人呢?需要那些敢为真理说话的传道人。虽然多数人都报告恶信，但是约书亚和迦勒却极力地报告好消息。到底这十二个探子所负的是什么样的使命呢?神为什么容许以色列人去窥探迦南地呢?在神方面，当然他已经知道他所要赐给以色列人的迦南地是一块什么样的地，是不需要打发探子去窥探的。探子受差派出去窥探迦南地，实在是神在他们身上有一种任务，就是要他们回来把好信息报告以色列人。这些软弱没有信心的以色列人确实需要一些亲眼看见迦南的美好的人来鼓励他们，激发他们的信心。所以神让这十二个探子先看见迦南的美好，看见以色列人所没有看见的，经过以色列人所没有经过的。他们有进入迦南的经历，这是他们的荣耀和享受，也是为着无数的以色列人的需要。可惜那十个探子凭着自己的私意报恶信，不但不因为他们比其他的以色列人有更丰富的经历而坚固的信心，使他们向前进，反倒用他们的经历来败坏人。有时神使我们比别的信徒更先明白真道，更多知道属灵的事，这并不是为着我们个人的好处和利益，乃是为要使我们能用我们自己预先认识的真理去传给其他的人，让他们能认识神恩惠的丰富和美好，然后他们也能进到神的丰富里。约书亚、迦勒与那十个探子有相同的经历，但他们却传出不同的信息，因为那十个探子有私心，他们自己不想进迦南，想要回埃及去；因此他们所经历、所看见的，反倒成为别人的绊脚石。人家以他们作为榜样，其实他们的榜样是叫人跌倒的。那些以色列人听了这十一个探子所报的信息，他们就全体发怨言，反对摩西和亚伦，也反对约书亚和迦勒。约书亚虽然面对着几百万的以色列的反对，他还是极力说正话，冒死讲诚实话，传信心的信息。这种勇气比他在战场上打仗的勇气更厉害。

今天的教会需要怎样的青年传道人呢?就是为真理忠心的传道人，不讨好人，不看人的脸色，专心求神的喜悦，不怕黑暗的势力，能抵挡这世界不信的潮流的传道人。使徒保罗说:"我们既然蒙怜悯受了这职分，就不丧胆；乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲神的道理；只将真理表明出来，好在神面前把自己荐与各人的良心(林后4：l-2)保罗自己是那样的谦虚，常常站在蒙怜悯的地位，没有一点傲气，也没有倚靠属世的才干和势力，他一面传讲福音，一面在真道上刚强壮胆，没有迎合人的喜欢。没有诡诈的心，乃是诚诚实实地将真理表明出来。这就是今日教会所需要的工人。

 四 受责于摩西

这事情记载于民数记11章26至29节，摩西设立七十个长老的时候，这七十个人本来应该都到会幕面前，让神把降给摩西的灵分给他们。其中有两位长老，一个名叫伊利达，一个名叫米达(民 11:26)，他们却没有到会幕面前。圣经没有记载为什么他们还留在自己的营幕里面；但是当神的灵降下来，叫那七十个长老说预言的时候，这两个人虽然在自己的营里，他们却同样受感说话。约书亚看见了就请摩西禁止他们，结果反受到摩西的责备，他说:你为我的缘故嫉妒人吗?惟愿耶和华的百姓都受感说话，愿耶和华把他的灵降在他们身上"(民一一29)

约书亚并没有为自己而嫉妒人，但在这里他却为摩西的缘故嫉妒人。青年人有一种好胜心，有一种崇拜英雄的心。摩西是一个属灵的伟人，约书亚非常忠心地作摩西的帮手。但他在另一方面也许是过分佩服降西。他心中似乎觉得只有摩西才配受神的灵的感动来说话，除了摩西之外，别的人是不应该这样受感说话的。他以为他所佩服所伺候的摩西是不能有别人与他分庭抗礼的。人的自我有多种表现，有的人喜欢高抬自己，有的人喜欢高抬他所尊敬的人。高抬他所尊敬所服事的人也等于高抬他自己；有人高抢他所属的团体，他的团体属灵，他是这团体的一分子，甚至是重要的分子，那么就等于他自己是属灵的。这都是老我的表现。直接为自己吹擂、自夸很容易叫人觉得我们自高自大，但是，如果夸我们所尊敬的人，高抬与我们有很亲密关系的人，就不容易叫人觉得我们是为自己骄傲，这都是肉体的诡诈。摩西和约书亚成了一个非常明显的对比，摩西听见约书亚的话，马上责备他说:"你为我的缘故嫉妒人吗?"摩西对他的亲信从来不骄纵，不收买，不偏私，不结党，没有一点为自己的心。这一段是记载约书亚生平中的一个软弱，他在软弱的时候受到摩西的责备。但他有一样好处，就是他不因为受了摩西的责备而不再顺从摩西，不再向他忠心。他还是照样地服事摩西，照样地作摩西的帮手。

我们应该在主的亮光中省察，我们是否有这种心理，我们不是不追求，我们不是不爱主，不是不热心，很多时候，我们这种热心是出于好胜的动机，是由于一种好胜心在推动我们，其实我们并不是单纯地因爱主的缘故而热心。我们尊敬那些比我们年长的属灵的人，是由于一种崇拜伟人感在我们里面发动我们，并不是单纯为了神的缘故。如果是这样，我们同样会落在约书亚这种软弱中。虽然不是为自己而嫉妒别人，却是为我们所崇拜的人而嫉妒别人。虽然不会很明显地为争权夺利而排挤别人，却不知不觉地有一种很狭窄的派别观念，一种类似结党的属肉体观念而排挤别人。这是一种看不见的真正亚玛力人，这是约书亚所没有注意到的。让我们都能象摩西那样的说:"惟愿耶和华的百姓都受感说话。"惟愿神所有的儿女都被神大大使用，像我们所尊敬的神的仆人一样。"

有一间神学院，在同一届的毕业生当中，有的出去就领受每月四千多元的薪水，有的却只得二干多元。这不是不公平吗?这是什么理由啊?没有什么理由，只是因为神在各人身上的旨意和计划不一样，神造就人的方法也不一样。离开神学院其实是进入另一间神学院。神的工人要不断地受神的造就。在神学院里读书不过是一种造就的方式。相信那个只领二千多元薪水，而能在那小教会里忠心服事主的青年人，必定会被主所使用；当他学完神所要他学的功课之后，神要更大使用他。

总而言之，我们应该喜欢别人比我们好，不要心怀不平，要甘心接受神的安排，不要嫉妒人，也不要怕吃亏。我们所最需要的勇气，是为真理说话的勇气，而不是为自己抱不平而说话的勇气。约书亚在服事摩西四十年之后，神怎样为他作见证呢?神说:"伺候你、嫩的儿子约书亚，他必得进入那地，你要勉励他，因为他要使以色列人承受那地为业。"


19 约书亚如何被"尊大"?

经文:(书3：7，4：14)

我们每个人都想被人尊重、被看为尊大，但是怎样才可以真正受人尊重?怎样才算是在人前尊大呢?圣经告诉我们"高举非从东、非从西、非从南、非从北，高举是从耶和华而来。"我们所读的两节圣经，讲到神应许约书亚怎样被人尊崇。这两节经文似乎是一样的，其实是有很重要的不同的地方。三章七节是神应许约书亚会受人尊敬；四章十四节是神的应许如何应验在约书亚身上。

一 应许与实现

我们在此要注意的是，在约书亚记三章七节，神对约书亚说，他要使他在以色列人眼前尊大。他讲过这样的应许后，约书亚是不是在以色列人面前就尊大了呢?还没有。诚然，在民数记27：15-23节，摩西在未死之前，已经当众宣布约书亚是他的继承人。但这只是一个就职典礼而已!当他继承了这个职位之后，人家是否真正从心里尊敬他呢?他虽然有了这个使人尊敬或惧怕的地位，但是人未必因为他有了这地位就真正由心里尊敬他，佩服他。在三章七节神应许说:"我必使你在以色列众人眼前尊大。"神说了这应许了，但是神并不能代替以色列人尊敬约书亚，也不是就在神应许了约书亚之后，以色列人就立刻尊敬约书亚。要发生了一些事情后，约书亚才有四章十四节所说的"在他平生的日子，百姓敬畏他，象从前敬畏摩西一样"。

所以我们要注意的是在第三章与四章之间，到底约书亚做了些什么事，使这些百姓真正由心里尊敬他，而应验了神的应许。我们知道神是应许了约书亚，但约书亚怎样支取这应许?

在第三章与四章之间，约书亚做了一件最重要的事，就是带领以色列人过约旦河。当他带领以色列人过了约旦河以后，圣经在第四章十四节就宣布说:"当那日……"，就是约书亚领以色列人过了约旦河之后，他们尊敬约书亚好象尊敬摩西那样。

我们很容易羡慕别人被人尊敬；但是我们也很容易忽略别人所以会被人尊敬的原因。很多人不知道怎样才会被人尊敬，以为只要爬……争……努力向上钻 …争到权力、地位、金钱，别人就会尊敬自己了。但我们在神面前却不是凭这些，乃是凭我们在神面前有什么见证，有没有神所赐的信息，能否喂养神的百姓，在灵性上是否足以领导众人，我们所言所行是否走在"百姓"的前头，我们在生活和工作上的表现是否可令人尊敬。

如果别人不是从心里尊敬我们，只是在口头上、礼貌上尊敬我们，最好不要因此欢喜，因为这些都是假的，就象主耶稣上耶路撒冷的时候，那些人将衣服铺在路上，在那里高声喊着说:"和散那，奉主名来的，是应当称颂的"只过了几天，他们就大喊:"把他钉十字架!"因为那些人都是看风转舵的。看时势好，以为耶稣会作王，就奉承耶稣；看到耶稣要被钉十字架，就大伙儿争着加一张嘴凌辱他。我们所要有的尊敬，是别人因我们在神面前有忠心、美好的见证，而从内心油然生敬。

二 过约旦河

摩西领以色列人出埃及的重要关键是过红海；约书亚领以色列人进迦南的主要关键是过约旦河。过了红海便与埃及隔开；过了约旦河便与旷野隔开。过了红海，开始新的路程，过了约旦河就进入迦南承受新的地业。单凭摩西一个人的工作，不够表明神的救赎工作，因为他只把以色列人带到迦南的边界。必须把摩西和约书亚两个人的工作加在一起，才足以表明神完全的救赎。神的旨意并非只救我们脱离黑暗权下……撒但权下；还要领我们进入光明"和一切成圣的人同得基业"(徒 26:18)。基督徒不应以已经悔改、得救为满足，还要追求进入属灵的丰富中。不要像在旷野飘流的以色列人，灵性忽高忽低；要像进了迦南的以色列人，靠着那救我们的元帅常过得胜生活。基督不是把我们拯救到仅仅免受永火之苦，而是要拯救我们到一个地步:他要称我们为弟兄，并不以为耻(来 2:11)。那才是经历他完全的救恩。约书亚领以色列人过约旦河，按历史事实，他是完成了神要拯救以色列人进入应许地的后半部工作；按属灵的意义，是指基督徒要接受完全的救恩:不但灵魂得救，而且得胜试探，为福音真理打那美好的仗。

总之，领以色列人过约旦河，是约书亚证明他是神所设立的仆人、得着以色列人敬重的具体表现。

三 预备粮食

约书亚在准备带领以色列人过约旦河时，第一件事是要以色列人各自准备足够的粮食(书1：10-11)，不能到了战场才寻找粮食。虽然在整个行动中，由约书亚发号施令，但众百姓必须准备足够粮食才有能力打仗。基督徒为福音真理打仗，或为自己战胜魔鬼试探，也必须先饱餐灵粮，熟读神的话，把神的话藏在心中，圣灵才能藉着我们所曾背念的圣经提醒我们，使我们有能力胜过仇敌。今日教会在福音的战争中，难有实质的胜利(只有一些自我安慰、近于自欺的胜利)，因为只有极少的人会饱餐灵粮。大多数都是属灵的"饥民"，不但不能抢回失丧灵魂，反面作虚假报告，只求有人签名决志，不敢讲明福音真义；或求有入教的人，没求增加得救的人数。这种事等于虚假的事奉，是灵命的致命伤。

四 勉励软弱的人

在为神争战之先， 应先勉励软弱的人。所以约书亚在约书亚记一章十二至十八节特别训勉流便、迦得与玛拿西半支派的人，因他们在以色列人战胜河东亚摩利王西宏与巴珊五噩时，看见那些地适合牧羊，便请求摩西准他们先选河东之地(民32章)，几乎引起大误会。他们答应日后一起渡河作战，直到得了迦南全境后，才去与家人团聚。

这二支派半的人，正可代表教会中一些讲现实、重利益、灵性软弱的信徒。这等人在教会为真理中战时，可能成为负累，约书亚既不轻忽，也不纵容他们，却首先勉励他们要与众弟兄同心作战。为福音争战，是全体神的子民的事，没有谁可有藉口逃避责任，作个旁观者。感谢主，这二支派半的人愿意听从约书亚的号召。约书亚在应付迦南的第一仗前，已能使全以色列人同心应付敌人。这是他得胜的重要因素。

五 知己知彼

约书亚记第二章告诉我们，约书亚先打发两个探子窥探耶利哥的情形:这次打发探子，与三十八年前打发十二个探子窥探迦南完全不同。上次窥探的目的，是想知道迦南是由果真是流奶与蜜之地，那样的窥探已含不信的意味。事实上，当时绝大多数的以色列人没有信心，所以探子回报时大多数报恶语，百姓大发怨言。当时只有约书亚与迦勒坚强地报好信息。但这次窥探之目的，不是要知道迦南是否好地方，而是要知道敌人的情况，是军事行动前的准备工作；不是决定要不要进迦南，而是要怎样进攻。

约书亚是个军事家。虽然神已应许把迦南地赐给他们、但怎样逐一占据?约书亚充分运用了神赐给他的智慧和知识，作了最好的准备，事实证明，那两个探子回报的消息的确鼓励了以色列人，使他们知道那地居民的心已消化了(书 2:24)

教会在福音的争战中，不要单看人的官位、财富、 权势而惧怕，要确切知道他们心灵深处哪一点虚空，哪方面"心已消化了"，这样才可以用适当的人。在神已先预备了人心的时候。攻陷罪人心中保垒，释放那些在撒但权下的人归向神。

六 离开什亭

"约书亚清早起来，和以色列众人都离开什亭，来到约旦河，就住在那里，等侯过河。"(书 3:1) 虽然当时若准备渡河，他们迟早总得离开什亭，但特别提到先离什亭，住在约旦河旁，却极可能有特殊意义。以色列人曾在什亭犯了大罪，招惹神怒，因而神降瘟疫，死了二万多人。由此可见赶快离开失败的地方，是胜利的起点。

注意:以色列人在什亭犯奸淫、拜偶像的事，不是在头两年内发生的，乃在他们飘流旷野三十八年之后，再到加低斯和摩押平原时发生的。这时米利暗已经去世(民 20:1)。摩西、亚伦因以色列人为水争闹的事，被神宣判他们不得进入迦南(民20：12-13)。后来他们大胜了亚摩利王西宏与巴珊王噩，得了他们的地业(民21：10-35)，于是摩押王巴勒大起恐慌，重金聘请术士巴兰来咒诅以色列人(民22至24章)。但巴兰因受制于神，未能为摩押王咒诅以色列人，因而教导摩押王用女子诱惑以色列人犯奸淫、拜偶像，使他们自招神怒(民25章)，如上文所提。所以什亭的失败，是第二代以色列人的失败，且是他们在进入迦南之前不久发生的事，要过约旦河，必先离开什亭。立即离开罪恶和试探，才能过得胜的生活。

七 仰望真神

约书亚吩咐抬约柜的祭司，走在百姓的前头领路，步向约旦河。按约柜的构造，柜的四脚旁有四环，用以穿杠抬柜。注意:那个金环是在柜的四脚(提四角之脚部)，而不是在柜的四腰(出25：12，37：3)。所以当祭司抬起时，约柜全然高过人头之上，很容易被人看见。意思是要教导所有人都要用信心仰望神，高举神。那真正带领以色列人进入迦南的是神?那真正为他们争战的是神，不是约书亚；但约书亚却作了合神使用的器皿。基督徒必须仰望基督十字架的真道打仗，并尊敬神所用的仆人。

八 信心的脚步

神对约书亚说:"从今日起，我必使你在以色列众人眼前尊大。"(书 3:7)神怎佯使他在以色列人眼前尊大?神告诉约书亚吩咐抬约柜的祭司要走在百姓前。到约旦河水里站住。这样"约旦河的水，就是从上往下的水，必然断绝，立起成垒"。 (书 3:13)百姓可以从容的过约旦河。神这样吩咐约书亚，他就这样深信不疑地吩咐抬约柜的祭司。注意:约书亚若对神的话没有信心，那些抬约柜的祭司必更没有信心，那就根本不能带领以色列人过约旦河了!

以色列人过约旦河，跟他们上一代的祖宗过红海有两点不同:

1．过红海时，受法老军兵追迫，不得不过，甚至惟恐走得太慢。但过约旦河时，没有受到任何追迫，没有不得不过的情势，所有过约旦河的人，都不是被迫而过的，是准备承受那美好的应许地而过的。

2．过红海时，是摩西先使海水分开，然后以色列人才过去。但过约旦河，是祭司的脚先站在水里，然后河水立起成垒，众百姓才从"干地上过去"(书 3:17)所有作十架精兵、准备进入那"未得之地"的基督徒，都应在属灵事上有主动的、勇于进取的信心。不是单单在遭受患难时急切求保佑，而是因为要跟随得胜的元帅，要承受属灵的丰盛而准备上战场的信心。

九 谁是元帅?

过约旦河，就是攻占迦南的开始。过河后，圣经有两处关乎约书亚的重要记载:

1．圣经重复神在约书亚记三章七节所应许的话，表明约书亚果然平生受以色列人敬重一如摩西。在约书亚领以色列人过约旦河之后，四章十四节复述这话，加强了约书亚领以色列人过约旦河这件事与他生平受人敬重的关联。虽然约书亚还有许多胜利的战绩。但那无数的胜利战绩，是以过约旦河这件大事为开端的；特先记约书亚受以色列人敬重，显示以色列人已建立了良好的向心力和属灵的领导中心。

2．圣经特记约书亚看见一个异象:'有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说:"你是帮助我们呢?是帮助我们敌人呢?"他回答说:"不是的，我来是要作耶和华军队的元帅。"约书亚就俯伏在地下拜，说:"我主有什么话吩咐仆人……"'(书5：13-14)

这异象使约书亚清楚知道:

①神显明他与约书亚同在的凭据。他不仅是来帮助他们，且来帅领他们。

②使约书亚知道。他不是军队的元帅，神才是军队的元帅。

这异象与上文第一点有关以色列人对约书亚的敬重互相配合。约书亚受敬重，并不妨碍神对百姓的统治与率领。另一方面，虽然神才是真正的元帅，却仍要使约书亚受百姓的尊敬。这不但是以色列人进迦南的原则。也是今日教会为真理作见证所不能忽视的原则。新旧约圣经和教会历史，都一再显明这一点:神要藉着一些全心顺服神、高举神的人，赐下神的信息，显出神的作为，引导他的百姓。


20 迦勒--"另有一个心志"

经文 (民13：30-31；14：6-10，24)

 "惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。"(民 14:24) 亚伯拉罕在神前的心志是仰望神所应许的迦南地，所以他凭着信心到神所指示的迦南地去。罗得的心志只不过想在所多玛享受一些物质的快乐，他看见约旦河全平原和所多玛城象伊甸园那么美丽，结果就在所多玛做了官，发了财，建立了家庭。最后，他也从所多玛逃出来。他的一切都跟所多玛同归乌有。

摩西的心志是宁可跟神的百姓同受苦害，也不愿在埃及皇宫里享受那些罪中之乐。结果，他逃到米甸去，在那里过了四十年旷野生活后，听到神的呼召，接受了神的托付，把以色列人从法老手下拯救出来，成为以色列历史上最伟大的领袖，是神在旧约时代最重用的一位仆人。

在旷野的以色列人，想念在埃及作奴仆的时候，能够不花钱吃鱼，有黄瓜、西瓜、菲菜、葱蒜等东西可吃(参民11：5)。他们在离开埃及的旷野路程中，常常回想的，只是这些事。结果，那一代的以色列人都倒毙旷野。彼得的心志是撇下一切跟从主，甚至愿为主舍命；他终于成为大使徒。犹大的心志是想得三十两银子，结果他不但失去那三十两银子，也失去灵魂和生命。宋尚节博士的心志是把自己和一切都摆上，为许多中国同胞的灵魂不顾性命。他的火热，在中国教会里结满了福音的果子。但你我的心志是怎样的呢?我们为谁热心?为何努力传福音?

人的心志怎样影响他整个人的目标?为了自己，使教会的一切活动都照着自己的方向行?这等人不会体会神的心意，不会赞成那些单单使神的名得荣耀的事。他们必定只赞成那些可使自己也得荣耀的事情。我们看到迦勒是另有一个心志的人。这"另有一个心志"，是与当时大部分以色列人比较而说的。他是个求神喜悦、对神忠心不愈的人。

 一 传好信息的心志

迦勒所存的心志是传好信息的心志。神为什么允许以色列人派十二个探子去窥探迦南地呢？难道神不知道迦南地是流奶与蜜之地？神当然知道他所应许赐给以色列人的，是一块美好的地土；但神允许以色列人派探子窥探那地，是要他们回来报好信息，鼓励以色列人去得着神的应许地。神虽然已把这地赐给以色列人，但是神不能代替他们来得这地。他们必须自己去得，必须勇敢争战，把那地的敌人赶出去，然后才能得着神所应许的地业。所以神让他们打发十二个探子去的目的，实在是要他们把好消息带回报给以色列人。探子们回来该报好消息才对，可惜这十二个探子中，只有两个人报好信息，其余十个报的都是坏消息。他们是窥探了，亦看见了迦南地，知道是块美地，也把迦南地的果子抬回来了；只是他们没有信心，却凭自己的推想以为一定不能打胜当地的居民，因为居民是强大的伟人，是伟人的后裔。"我们看自己就象蚱蜢一样，他们看我们也是这样"。结果他们的回报使许多以色列人大发怨言，一同起来攻击摩西、亚伦。只有约书亚和迦勒报好消息，他们大有信心，相信神能把以色列人带进那美好的迦南地去。

今天，我们也是个"探子"。神为什么把我们放在教会里？神为什么让我们比别人先经历他的恩典，先得到福音的好处呢？为什么神让我们比别人先听到救恩的道理，得以认识圣经的真理呢？他不单单要我们知道而已，而是要我们用信心去支取并经历，然后去报告好消息。可惜许多人在教会里，虽然比别人早几十年听到福音，知道真理，但是他们没有信心领受所听的道。他们向人所报告的，不是好消息，乃是叫人跌倒，叫人灰心、阻碍人信主的信息！

1什么是我们的好消息？

什么是我们的好消息，是我们应该传的福音呢？我们所应传的，就是耶稣基督十字架的救恩。有人主张社会改革，这不是福音。有人以为基督教是提倡博爱，劝人行善，多设立慈善的机构。开办老人院、孤儿院、办学校，帮助落后没有开化的民族，提高他们的生活水准，都是好事，却不是"福音"，也不是圣经中神交托我们的首要任务。耶稣基督的福音乃耶稣基督为我们死在十字架上，担当我们的罪，为我们成就了救恩，叫我们得着重生，可以作神的儿女，叫我们有新生命，使我们活着有新的目标，为他而活。

魔鬼并不怕基督教，也不怕基督教许多伟大成就，他只怕我们传十字架的"福音"。他故意叫人强调基督许多善事而忽略了基督的救恩。魔鬼很诡诈地欺骗我们说，我们如果整天讲上天堂，下地狱，是自私的；整天讲罪恶、审判、是叫人讨厌的。神是慈爱的，他不会为我们预备地狱，也不会审判人；我们只讲灵魂得救，不能叫人在生活上的问题得到解决，不能对人的现实生活有什么好处；我们应该讲社会服务，讲牺牲、博爱，实际地把社会改革至完美，把耶稣地天国实现在地上，把这世界变成天国。这是多么危险的似是而非的道理呢？只要我们不讲十字架的救恩；只要人不知道他自己有罪，欺骗自己说神不会审判罪恶；只要人的灵魂仍是失丧，魔鬼是不怕基督教所作的任何好事的！因为最后那些失丧的人，还是要跟他下到地狱去。所以只要我们把救恩拿开，在基督教对魔鬼并没有什么讨厌的地方。它可以赞成基督教所作的任何事，因为你如果将救恩从圣经中拿去，那么圣经中其余的道理，跟世上一切美好而只能叫人灭亡的哲理，并没有什么分别。

2 李文斯敦的例子

最近笔者看到一本关于李文斯敦生平的书，书中述说李文斯敦是个伟大的探险家。他留在非洲几十年，把一生的时光都花在非洲的福音事工上，开发了差不多整个非洲三分之一的地方，叫许多没有开化的土人能过文明的生活。他在各处建立教会，多次冒着生命的危险在非洲旅行。他对英国有莫大的贡献，最后病死在非洲。可是这篇文章里，完全没有提到李文斯敦怎样热爱人的灵魂而到非洲去传福音，怎样叫这些没有福音的野蛮民族所作的伟大贡献，完全没有提到那最重要的部分，就是李文斯敦怎样把耶稣基督的救恩，带给这些还没有认识神的野蛮民族，叫他们因着救恩而带来生命的改变。如果李文斯敦不是有爱灵魂的心，他哪里会有这种牺牲精神，到非洲去传福音呢？他到非洲是为了旅行、冒险与兴趣吗？不是！他乃是为要拯救人的灵魂。可是魔鬼很巧妙地把那最重要的部分拿去，然后只颂扬李文斯敦的伟大。如果我们不讲救恩，魔鬼也可以拥护我们，拍掌高举我们，若略去这部分，就不是福音，不是好信息。我们今天应有这样的心志。这心志就是要传福音，传好信息。保罗说:"我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。"(林前 2:2)

 二 战胜仇敌的心志

迦勒的另一个心志是战胜仇敌。从上文所列的经文看迦勒的说话，可充分看到他有十足的信心，甚至在全会众发怨言时，他还是这样说:"耶和华若喜悦我们，就必将我们领进那地，把地赐给我们，那地原是流奶与蜜之地。"

后来以色列人进了迦南，约书亚把地分给以色列人时，迦勒已经八十五岁了。年纪老迈没有削减他的心志，他还满有信心地说:"耶和华照他所应许的与我同在。我就把他们(当地居民亚衲族人)赶出去。"迦勒有一个要战胜仇敌的心志。他不是未打仗就先承认自己失败，乃是相信虽然仇敌强大，但他的神一定会帮助他胜过一切在人看来无法胜过的仇敌。今天，有不少基督徒在传福音之前，就先承认自己是失败的；在还没有向人开口前，就已经承认对方是"亚衲族"人，我在他面前好象"蚱蜢"一样，我一定没法把他带到主面前。这样的心态，当然不能把人引到主面前了！

许多人都说，今天是科学时代，由于科学的进步，人类发现许多新的知识；许多从前不能解释的事，现在可用科学来解答。从前不知道打雷是什么原因，就说是雷公在发脾气，天上的神在发怒。现在大家都知道，响雷是因空中的云彩带着阴电和阳电互相吸引，而发出的雷声。从前人不知道下雨是什么缘故，以为有一位管下雨的神。现在科学进步了，人就晓得解释下雨的原因。有些人因此不信圣经的记载，以为圣经所记载很多超自然的事，都是从前的人利用当时人肤浅的科学知识来欺骗他们。他们说，虽然当时写圣经的人用意是好的，但加上这些迷信的事，是我们不该相信的。一些人不便明明的反对圣经这些记载，于是故意不讲耶稣基督的救恩，不讲赎罪，不讲十架，不讲耶稣复活与再来的事，把一切关乎超自然的事都变成写意化和诗意化的描写，所有关乎圣经里面的神迹都算是一种比喻性的描写，都不算是实在的事。他们故意强调圣经里关乎道德方面、人的品德方面的道理，特别注重要多讲爱心，强调各种好品格、好行为，使人忽略圣经里有关救主耶稣基督和他的救赎这方面的真理。这就是他们故意强调爱心和宽容的道理的真正原因。这样，他们既不至被人讥笑是落伍、迷信，同时又可以在教会中占重要地位。

今天许多基督徒被那些迷信科学的人吓坏了。他们自己把圣经的话看低了，不信神的话有大能，忙着为自己寻找庇护，好叫自己不被人轻看。这样的人所传的信息，只能叫人"倒毙旷野"，不能叫人进入"迦南"。这样的人只能报恶信，却不能报好信息。他们不是传福音，乃是传祸音。每一个要为主的福音作见证的人，应当以福音为光荣。他如果以福音为羞耻，怎能把福音传出去呢？迦勒有另一个心志，就是信靠神的大能得胜仇敌的心志。这正是我们所需要的。

 三 勇敢为真理说话的心志

迦勒有一个勇敢为真理说话的心志。在十二个探子中，有十个是报恶信的，只能迦勒跟约书亚两人报好信息。他们在人数上是绝对少数，那十个人是绝对多数。不只是这样，更可怕的是还有差不多两百万的以色列人相信那十个探子所说的话，并不相信迦勒和约书亚所报的好消息。忠心的真理战士常是少数的人；那些听从错误的人常是占绝大多数的。假如你我面对着两百万人的反对，你我的态度是怎样的呢？还有胆量照着事实说话吗？还敢为真理争辩吗？

面对着这么多人的反对，摩西和亚伦都俯伏在全会众面前，等候神自己来定夺。但是迦勒和约书亚却撕裂衣服，对全会众说:"我们所窥探经过之地，是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们，那地原是流奶与蜜之地。但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们，有耶和华与我们同在，不要怕他们！"那些会众一听见他们说这样的话，就想用石头打死他们。但忽然间，耶和华的荣光在会幕中向以色列人显现，为他的仆人在以色列人中施行审判。(民14:4-10)

迦勒不但有信心，相信那些迦南亚衲族人都是他们的食物，且信神一定会帮助以色列人胜过他们，就象把他们当食物吃下去一般。他并不因怕人多而改变他的信息。他还是讲神所交托他该讲的话。迦勒有的是"大勇"，是真正的勇敢，不是单会在战场上冲锋陷阵，乃是面对绝大多数反对他的群众，还能坚持真理，为真理说话。

许多人为自己的利益，名誉受到亏损被人攻击，非常勇敢地说话还口；但为真理，却一点胆量都没有。假如你是个基督徒，你迟早会面临这种情形，要对着许多反对你的人为真理说话。许多以色列人倒毙旷野之中，为什么迦勒和约书亚却能进入迦南，能得到神所应许之地为业？因为他们有一个勇于为真理说话的心志。教会是真理的根基和柱石，有责任为真理说话。在出现错误或异端的时候，我们不能怕得罪人，怕自己受人攻击，而闭口不言。保罗十分有爱心，对待教会的信徒是最好的牧者，有父母的心肠，很慈爱，但是他在为真理作战时，是绝不退后或妥协的。他劝勉提摩太要为真道打美好的仗，持定永生。他说:"你为此被召，也在许多见证人面前，已经作了美好的见证。"(提前 6:12)他为什么被召呢？是为真理打美好的仗而被召。真希望我们当中没有一人会为自己的利益和安全出卖真道，出卖福音。我们对于维护真理，责无旁贷。这样的人才是真理战士。这样的心志，才是神所称赞的。

 四 专一跟从神的心志

最后，迦勒还有一个心志，就是专一跟从神。正如神对摩西称赞迦勒所说的:"因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。"什么是专一跟从主的心志呢？专一跟从主就是不高举自己，不高举人，不高举团体。我们不是跟随人，所以我们不是要听从人的话，看人的脸色。我们不是跟从一个团体，所以我们不是单单随从这个团体的决定而不随从神的引导。我们不是跟从我们自己，所以我们不是随着自己的喜好行事，也不是为自己的面子，求自己的荣耀而说话行事，乃是要专一跟从神。

基督教的福音，传到今天已差不多两千年了。倘若福音是为改善这世界，而不是使人得永生神的生命，则这两千年以来，世界渐渐改善了吗？没有，反倒是看来还会更坏。若这样的见解是对的，我们必须坦白承认，福音的道理已经失败了。但神在圣经中指示我们，这世代愈来愈罪恶深重，直到被火焚烧。福音的工作并不是要改善这世界；因为这世界是要受到审判的。福音的工作乃是要拯救失丧的灵魂，使得救的人数早日满足，主耶稣基督早日再来，天国实现。

 五 结语

为什么窥探迦南地的十二个探子中，只有两个人站在摩西、亚伦的一边呢？因为他们只看见敌人的强大，没看见神的大能。他们不靠圣灵传信息，只凭自己的推想，传讲人的意思，以致所有以色列人受到他们的影响。但是那些专一跟从神的人，都不以自己个人的利益为出发点。这样的人，眼睛是明亮的，对真理看得清楚。当我们以自己的利益为出发点来看圣经，或看任何一件事的时候，我们的眼睛是瞎的歪的，我们的说话也就偏离神的旨意。犹大跟从耶稣三年之久，看过耶稣行这么多神迹，听过耶稣讲这么多的道理，他何以不受感动？因为他有个贪财的心，一个不纯正的动机，对每一件事总是从另一个角度来看，总是以自己能否得到利益为出发点，不是以主名得荣、神家受益为出发点。这样的人在神的教会里，不能成为神器皿，只能成为人的绊脚石。

但愿我们有迦勒的心志，专一跟从神。让我们效法在山上见主荣象的使徒们:"他们举目不见一人，只见耶稣在那里。"(太 17:8)。


21 基甸大胜米甸人

经文: 士师记6:11~27

以色列人的士师时代，是一个大混乱时代。"那时以色列中没有王，各人任意而行。"(士 17:6)基甸是神在这种大混乱时代中，所兴起的一位属灵英雄，是最出名的士师之一。基甸何以会被神兴起为士师时代中成功的士师？从我们所选读的经文中，可以发现有五点重要的因素:

 一 生产粮食

"耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸，正在洒酢那里打麦子，为要防备米甸人。"(士 6:11) 当时的以色列人因为行神眼中看为恶的事，神把他们交在米甸人的手中。米甸人屡次破坏以色列人的房屋田地，又将他们的粮食、牛羊驴都掳去，毁坏他们的土产，使以色列全国都陷在饥荒之中，人民愈来愈穷困。在这种情形下，基甸却躲在洒酢那里打麦子。打麦子是生产粮食，当时这是要冒着生命的危险、又很容易招惹恶人注目的工作。他却不理会这些，只管生产粮食。主耶稣曾说:"谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？"基督徒对于这个世代，应当作一个有属灵粮食的人，按时分粮供给人的需要。神既将福音真理的责任和若干属灵恩赐交托我们，我们理当用这一切属灵才能知识，使那些灵性饥饿的人得着饱足。

魔鬼在今日的教会中所作的，也像米甸人那样，使教会陷于灵性的饥荒中；藉着各种属世的事务、金钱的诱惑、肉欲的试探、物质的享乐……像无形的米甸人一样，侵扰我们，使我们没有时间安静在主跟前，领受灵粮，而灵命日渐饥瘦软弱。这种情形不但发生在一般信徒身上，也发生在好些传道人身上。他们被许多事务缠身，以致陷于灵性"缺粮"情况，缺少亮光和信息，也没有能力打属灵的战争。

在这教会荒凉的日子中，神要使用的人，是能生产属灵粮食的人。约瑟虽然受他的哥哥们欺负，但当迦南地连年饥荒时，约瑟有丰富的粮食，他的哥哥们便不得不跪在约瑟跟前，向他下拜了。今日教会的传道人，常常感到长老、执事难以应付，因他们掌握了经济大权，便要管理传道人，不尊重他们是神的仆人。但传道人不受人敬重的真正原因，可能是自己没有充足的灵粮。如果自己的灵粮充足，长执们必不敢过于轻视我们。传道人是传信息的人，若没有信息，怎样传呢？所以我们必须求主给我们信息，也必须常常等候在主跟前。用灵粮喂养群羊，是牧者的首要任务(约 21:15)。

主耶稣行五饼二鱼的神迹之前，曾对门徒说:"你们给他们吃吧。"门徒却毫无办法。今日主也愿意我们能使五千人、五万人……吃饱，但我们能否人的需要？主想使用我们，比我们想被主使用更多，但问题是我们有否足够的粮食去供应更多人的需要？香港有许多百货公司，也有许多工厂。工厂跟百货公司不同，百货公司只卖货不制造，工厂则是制造货物的。每一个信徒应当是一间百货商店，同时又是一间工厂，不是只卖别人的制品，也自己出产新的货品。我们一方面需要接受别人的亮光，另一方面自居神前也要有新的领受。这样才能持久地被神使用。

 二 是个大能的勇士

"耶和华的使者向基甸显现，对他说:"大能的勇士啊，耶和华与你同在！"(士 6:12)为什么天使向基甸显现时，第一句话就称他为大能的勇士？这时基甸不过是在酒酢那里打麦子，并非在战场上攻打敌人，更没有与米甸人交战的任何经验。既未打过仗，怎么天使竟称他为大能的勇士？许多人只注意基甸战胜米甸人的经验，却忽略了他的勇敢并非只表现于战胜米甸人的时候。我们从听选读的经文中，可见基甸在两件事上表现出他的勇敢。

1 打麦子

在别人都害怕米甸人而逃到山中躲藏时，他却在酒酢那里打麦了。圣经说他在酒酢打麦子，为防备米甸人的缘故。但这种防备并非胆小，乃是谨慎。他敢在仇敌侵扰之中照常打麦子，这就是他的勇敢。天使在他未打仗之前，称他为大能的勇士，最贴切的理由，就是指他打麦子这件事。难道基甸真是勇敢到不怕死么？这也不然，按七章十节可知基甸也像一般人一样，也会怕死的；但他为什么不去躲藏，仍在打麦子？他打麦子，不是只为自己，也是为同胞的饥饿。逃走不是胜过饥饿的方法，生产粮食才是胜过饥饿的方法。

在今日世人心中，也有一种饥饿，不是金钱、物质、荣誉所能满足的。他们所需要的是生命的粮食。但这世界黑暗的势力常会迫使信徒不敢传讲生命之道，不敢为真理作见证，只顾为自己躲藏。无神及反神主义正在这世上形成巨大的势力，使人不敢传讲真理的道。我们是否像基甸那样，为着许多人灵性的需要，勇敢地传扬生命之道，为反对罪恶的势力和异端，不怕忍受种种损失，甚至不怕自己的生命陷于危险之中？这些事上所表现的勇敢，虽然不是刀枪的搏斗，却也是一种不可见的争战，比较用刀枪的打斗更需要胆量。基甸是一个大能的勇士，因他在未战胜看得见的米甸人之前，已经战胜不可见的"米甸人"了。

2 拆祭坛

另一件事表现出基甸的勇敢，是他拆毁了他父亲祭巴力的坛(士6:19~27)，将木偶砍了，为耶和华另筑一坛，又将牛犊献在新坛上。在当时的环境中，基甸的举动是十分冒险的。他不但会得罪他的父亲，也要冒遭受全城人反对的险。从下文28至32节可知，城里的人知道是基甸拆毁了巴力的坛之后，便要求他父亲把基甸交出来处死。可见那些人对这件事何等重视。基甸不顾亲情，不怕冒犯众怒，这是大勇、真勇。

许多人不敢犯罪，不是怕神，乃是怕受人批评。又有许多人不敢按照真理说话行事，也是由于怕触犯人，或恐怕得罪亲人。基甸在这两方面都打了胜仗。他当然会料想到在他拆毁了巴力的祭坛之后，会发生什么事情。他可能被父亲逐出家庭，成为无家可归的人，甚至可能被群众打死。这些都是不堪设想的难处，是立即会发生的问题。但基甸却甘愿为神冒这一切可能来临的险。我们不要以为基甸在胜过米甸人的时候才被神使用。其实他早在未轰轰烈烈地大胜米甸人之前，已经安静地被神使用了！

信徒应当自问，在我们的心中，有否"世界的祭坛"和肉体的"地盘"？我们有否勇敢地把它们拆毁？这些世界的坛，使我们的精神、财富、才智、时间……都成为它们的奴仆，不能被神使用。我们必须先毁坏心中"巴力的坛"，才能成为神所要用的器皿。先让福音的道在我们心中起"革命"，然后才能在我们的家庭、教会……中起"革命"。基甸在他的时代中，领导了一次信仰上的大"革命"，因他自己的信仰先起了"革命"。

 三 有神同在

天使称基甸为大能的勇士之后，随即说:"耶和华与你同在。"这句话不是祝词，乃是宣布一项事实。基甸有耶和华同在，这就是别人都躲藏在山洞中，而他却能照常打麦子，又不被米甸人抢掠的原因。

以色列人为什么穷困？因为悖叛神、犯罪、信仰堕落、失去神的同在，结果落在米甸人的手中。神允许他们这样遭受欺压，使他们可以从经历中知道事奉神胜过事奉米甸人。米甸人与亚玛力人都是肉体的代表。以色列人走旷野的行程中，这两种人都成了他们的拦阻(出17:8；民25:1)。信徒信心冷淡、体贴肉体、受情欲辖制，其结果必然是灵性贫穷，失去神的同在。为什么我们常常读经没有亮光？为什么常常感到灵里贫乏枯干？可能因为我们体贴肉体，事奉"米甸人"，以致神的话在我们心中不能作工，结不出生命的果子来。但基甸有耶和华的同在，所以能不断生产粮食，在神的看顾中不受米甸人的侵害。信徒愈亲近神，必愈多接受属灵的供应，愈有能力拒绝试探。反之，愈体贴肉体、贪爱世界，必愈与神疏远而得不着属灵的供应，愈无力抗拒试探了。

今日教会的情形，比较当时的以色列人更可怜，因为当日的以色列人受仇敌的欺压，还知道呼求神，承认自己的遭遇可怜。但今日的教会虽然灵性饥荒、生命贫穷，却不诚心悔改，拒绝肉体和罪恶，反而为自己掩饰，讥笑真道。这样，怎能有神的祝福和同在呢？

 四 渴望看见神的作为

"基甸说:'主啊，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说，耶和华领我们从埃及上来吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，将我们交在米甸人手里。'耶和华观看基甸，说:'你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？'"(士6:3-14)

这些话虽然有一点悲观；但却显示基甸心中渴望看见神再显出他们作为。他希望神为以色列人在埃及施行的奇妙拯救，再在当时施行。虽然天使一见面就对他说:"耶和华与你同在。"他却不以自己有神同在为满足，乃要他的同胞也有神的同在才满足。他心中所焦急的，不是自己今后有没有平安，乃是他的同胞们有没有平安和神的眷顾。他不是只想自己得神厚恩，灵性刚强，有神的作为显在身上；也希望他的同胞同样蒙恩，看见神的作为，被神兴起来。

在今日的教会中，知道为自己灵性贫穷而焦急的，已算是好信徒了！有多少信徒会为教会的灵性情形焦急，为教会的破口、弱点、不冷不热……而日夜挂心？个人的属灵只能高抬个人，引起其他人的崇拜，成结党的一种目标。当然个人的灵命长进并非不好，但不够显出神丰富的恩典。事奉神的人，必须认识:若真要忠心事主，就不可只求自己个人有伟大的属灵成就，被主重用，乃求主使众弟兄姊妹同样有属灵的成就，同样大有能力，蒙主使用。我们应当有这种渴望，这正是基甸所渴望的。他这种心志是十分美丽的，是神所喜悦的，是我们应该效法的。

注意十四节的话:"耶和华观看基甸，说:'你靠着你这能力去从米甸人手里拯救以色列人……。'""这能力"是什么能力？就是他渴望看见神的作为不仅显在他身上，也显在他的同胞身上；不但神的同在和恩典临到他，也临到他的同胞；不但他自己被神兴起，他的同胞也被神兴起。神要使他这种渴望看见神的作为彰显的心意，成为他的能力；靠着这能力，他可以从米甸人手中拯救以色列人。许多时候，我们希望神赐我们能力，而我们所希望的，常是一些外来的、突然的、感觉上的某种兴奋情绪，以为那是得能力的起点。但神赐我们能力，却未必是从外在勉强加入一种能力，乃是在我们内里那种专诚为主的心志上，使我们得着属灵的能力，成就神的旨意。

 五 自视微小

"基甸说:'主啊，我有何能拯救以色列人呢？我家在玛拿西支派中，是至贫穷的。我在我父家是至微小的。'"(士 6:15)谁是时代不可少的工人？不是至高大的，乃是至微小的；不是至尊贵的，乃是卑贱的。时代中的风头人物是常见的，但时代中的微小工人却十分难得。注意，所谓"微小"，不一定是工作卑微，乃是内心谦卑，自视为微小。有些人工作大，地位高，人也骄傲；但也有些人工作小，地位低，内心却非常自大，绝不"微小"。但基甸却自视为微小。他在神前能有这样谦卑的隐藏，是他被神使用的原因。

为什么他打麦子，而没有被米甸人发现？固然因神的同在，亦因为他的隐藏。他隐藏在酒酢那里，众人和仇敌都不易发觉，只有神的使者发觉。酒酢原是制酒的工具，不是打麦子的工具；他就在这不显露的地方从事生产粮食的工作。"隐藏"是安全的，显露是危险的。那些能经常被神使用的人，是善于隐藏的工人。他们在神面前常得能力，在人面前却显得谦卑。基甸被神使用，绝不是在有三万多人跟从他的时候，或是他打了胜仗之后，也不是以色列人对他说"愿你和你的儿孙管理我们"的时候，乃是在他自己说"我在我父家是至微小的"，和那跟从他的三万人都遣散只剩下三百人的时候。许多传道人被神使用时，不是在声名四播之时，乃是在寂寂无闻的时候。不少名声响亮的传道人，是正开始后退的传道人。他们真正合乎神使用，顺从神的旨意，是早在他们未显赫于人前的隐藏时期。

基督徒切勿因为自己现在未被众教会重视，便以为神不使用我们。这可能正是神要用我们的时候。我们是否被神使用，并不在乎是否人人都知道我们的工作，乃在乎自己是否真正谦卑、微小地藏在神手中？是否有神的同在？有灵粮？有为真理站立的勇敢和渴望看见神的作为显在众肢体身上的心志？

让我们都被兴起作今日的基甸吧！让基甸那种谦卑、勇敢、急切盼望神的拯救临到他的同胞的心，也成为我们的谦卑、勇敢和热切吧！"人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。"(提后 2:21)


22 哈拿── 一位祷告的母亲

经文:(撒上1:7~18)

圣经中有不少划时代的伟人。挪亚是一个转变时代的人，他结束了旧的时代，兴起了一个新的时代；亚伯拉罕凭着信心答应了神的呼召，开始一个因着信而跟从神的旅程，而神藉着他的后代为我们预备了耶稣基督；摩西结束了以色列人在埃及为奴的生活，给他们带来了一个新的开始；约书亚结束了以色列人的旷野生活，带领他们进入迦南这一个新境界。以色列人进入迦南后，有一段十分混乱的士师时代。神兴起另一位划时代的伟人撒母耳。他结束了士师时代的混乱局面，把以色列人带入列王时代。从此以色列人由君王统治，一切按照次序而行。

但撒母耳的一生受了谁的影响?是谁决定他的前途，使他成为这样一个划时代的人呢?当然，每一位伟人都是神所兴起的，然而神藉着谁使撒母耳成为一位划时代的伟人呢?是藉着他的母亲哈拿。有些属灵的伟人，他们直接得到神的呼召，然后跟从神，如亚伯拉罕、摩西。但撒母耳一生下来，年幼时他的母亲就把他送到祭司以利那里，在圣殿侍奉神。所以撒母耳一生的前途，是神藉他母亲为他决定的，而他的事奉态度，必是深受他的母亲影响。

让我们从两方面思想这一位伟大的母亲:

 一 哈拿怎样在祷告上受神造就?

哈拿的灵性生命，很自然会影响她的儿子。神藉着几件特别的事来造就哈拿:

1她的不育

对犹太妇人来说，不育是一个羞耻，不生儿子实是羞耻的事。但生育与否是由不得她作主的，也不是她本身的错失。她的不育给她带来许多的苦恼。但是她懂得将困难带到神的面前，用诚恳的祷告求神的怜悯。她藉着祷告冲破了在人看来无法冲破的难关，胜过了非自己能控制的困难，终于得着神所赐的儿子。哈拿是一个很会祷告的人。在犹太人来说，不育是羞耻，对基督徒来说，属灵的不育也是羞耻。许多基督徒信主多年，从来不能带领一个人信主。我们有没有为自己灵性的不育好好的祈祷?甚至像哈拿那样，心里愁苦，痛痛哭泣?

2她的丈夫

哈拿的丈夫爱不爱她?爱，不过他同时也爱另一个女人。这个丈夫给哈拿学许多的功课:他并非不爱她，甚至好像爱哈拿比爱另一个更多。每年献祭的时候，给她双份的祭肉。既然如此，为什么又要另娶? 她的丈夫也不是不体贴，看见她哭，知道是什么一回事，便安慰她说:"有我不比十个儿子还好吗?如果哈拿用同样的话问她丈夫，他将如何回答? 如果有哈拿比十个儿子好，他就不必另娶一个了。在哈拿的心灵深处，她明白一件事，她丈夫虽然爱她，但仍然渴望能有儿子。所以在她以外，还要爱另一个女人。在哈拿心中，这永远是一个痛苦，然而对这痛苦，她无话可说，因为自己实在不能生育! 神籍着丈夫给哈拿很大的造就，让她看见人间的爱是有限度的。她可以有一个很理想的丈夫，但仍然无法使她心灵深处的缺憾得到满足。神藉着这事使她学习过祷告和倚靠神的生活。

3 她的对头

哈拿的对头当然就是她丈夫的另一个女人了。这女人不但占夺了她的丈夫，而且还住在她家中，朝夕相对。这女人又是个厉害的人，一找到机会，就惹哈拿生气。撒母耳记上1:6节说:"毗尼拿见耶和华不使哈拿生育，就大大激动她，要使她生气。"圣经虽没有记载如何激动她，我们也可以想像得出，无非是针对她的不育说些讽刺的话。哈拿没有跟她的对头争吵，只将这事带到神面前，向神流泪祷告，并藉着祷告胜过了对头给她的激动。

4她的"牧者"

以利是当时的祭司，我们不妨把他比作是哈拿的"牧者" 。这牧者有点糊涂，当哈拿倾心吐意的向神祷告时，他竟以为她喝醉了酒! 哈拿一方面对她的丈夫失望，一方面受到对头的激动；现在她来到神面前，将她所有的痛苦向神倾吐，偏又遇到这样的一位糊涂以利，把她恳切的祷告当作醉酒。这是多么叫人丧气的事! 但哈拿也没有因此灰心。她用谦卑、温柔的态度向以利解释说:"不要将婢女看作不正经的女子；我因被人激动愁苦太多，所以祈求到如今。"(撒上 1:16)她谦虚的解释，使以利的误会冰释，为她祷告，并将神的话语传给她说:"你可以平平安安地回去，愿以色列的神，允准你向他所求的。"(撒上 1:17)于是哈拿去吃饭，脸上不再带着愁容。

以利正代表一种人，他们凭自己的看法为别人塑造一个形象。他以为哈拿那样祈祷一定是喝醉了，就武断地将她当作醉酒的人。我们若碰到这样的人，无端把我们塑造成另一个形象，我们怎样应付? 哈拿很谦虚地继续她的祈祷，并没有因别人的误解而生气。所以我们用不着埋怨别人损毁我们的形象，只要不损毁自己，我们是怎样的人，不但神知道，人也必知道。

5她的祷告

哈拿的祷告是有眼泪的，是倾心吐意的，又是满有信心的。圣经说她面上再不带愁容，那就是信心的表现了。这信心是从以利所传的神的应许而来。以利虽然糊涂，但哈拿信神的话，绝不怀疑。当神成就了她的应许，把儿子赐给她之后，她就实行她向神所承诺的，将儿子奉献给神。

 二 撒母耳怎样受母亲影响?

1终身事奉

哈拿在神面前许愿说:"万军之耶和华啊，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃刀剃他的头。"(撒上 1:11)哈拿所要的是一个终身事奉神的儿子。拿细耳人的两个记号，一是清酒浓酒都不喝，一是终身不剃发(民6章)。撒母耳就是个拿细耳人；因为他一生下来，他母亲就照着向神所许的愿，把他分别为圣献给神，撒母耳并没有辜负他母亲殷切的期望，果然终身事奉神。

今天你对儿子的期望是什么? 你所要的是否一个作神家器皿、作时代工人的儿子?许多母亲说:"我不知道神要不要我的儿子……"但可否先问自己:"我要不要我的儿子作一个传道人?"撒母耳一生忠心事奉神，是由他母亲开始的。哈拿待儿子一生下来就把他完全奉献，结果撒母耳自己也完全奉献自己，终身事奉神。

2在以利手下学习

以利是一个糊涂的祭司。哈拿却能从他那里得到信心。她虚心地因以利的话得着安慰。照样，撒母耳也跟以利学习怎样领受神的话语，并且青出于蓝，常常传达神的信息。在以利手下学习，需要很大的谦卑。撒母耳的谦卑以及跟从神的心，是从母亲处得来的。这种美好心性能影响儿女于无形，青年人应该知道，你许多的好处，都是从你母亲来的，因为心性是内在的，而且父母的为人、品格和处事方式，完全表露于家庭生活中，影响儿女于无形。象以利那样灵性昏庸的祭司，撒母耳竟能跟他学习到属灵的功课；但象撒母耳灵性这么好的先知，扫罗竟不能因他的教训而灵命得到长进。这是多么明显的对照，是教的人不得其法，还是学的人无心追求呢?

3祷告的健将

撒母耳受他母亲的影响，成为大有能力的祷告健将。他在祷告上有特殊的属灵能力:第一个祈祷使天打雷降雨的是撒母耳(撒上 12:18)，第二个才是以利亚。撒母耳在祷告有特别权威。诗篇99:6节说:"在求告他名的人中有撒母耳，他们求告耶和华，他就应允他们。"耶利米书15:1节说:"虽有摩西和撒母耳站在我面前代求。……"耶利米特别提到摩西及撒母耳，是追述他们如何为以色列人祈祷而受神的重视--神印证他们在祷告上的特别权威。

祷告并不在乎你用什么方式、怎样措词，最重要的是神听不听你的祈祷。说了一大堆话没有人理会，还不及轻轻的几句，使听的人牢记在心! 你的话在别人的心中有分量，那就是"权威"。


23 大卫信心的胜利

经文:撒上17章

大卫的生平充满各种丰富的人生经历与灵性经历。他是一个牧人，也是一个诗人；是一个音乐家，也是一个战士；是一个流亡者，也是一个君王；是非利士人的仇敌，也曾经作过非利士人的朋友；是扫罗的眼中钉，也是扫罗儿子的密友。他被人轻看、藐视，但却被神所拣选。他的人生经历离奇，痛苦而快乐、贫穷而富足、卑微而尊贵，样样他都经过。神在他身上所彰显的恩典，真是格外丰富，所以大卫的生平实足以作我们今日的借鉴。无论在哪一方面，都可以给我们宝贵的教训。

虽然神不偏待人，对任何人都一样赐恩，但显然有些人是多得神的恩典，有些人却少得神的恩典。大卫的成功固然出于神的拣选，但也是由于他自已顺服神的旨意，在神手中成为合用的器皿。从来未打过仗的少年大卫，凭着信靠神的大能，战胜了强敌歌利亚，成为他一生蒙神重用的开端。他的信心正是许多学习事奉神的人的美好榜样。

一 等候神的信心

在撒母耳记16章中，我们看到大卫受了撒母耳的膏立，是撒母耳奉神的命令去膏大卫作以色列人的王；大卫受膏之后，他在神面前已经是被神设立的以色列王了。虽然如此，我们从17章的记载可知，大卫在受膏之后仍回到羊群中去看羊。由此可见大卫在这件事上的谦卑等候是十分难得的。这就象一个建筑工场的工人，忽然承受遗产成为大厦的主人，还在等待法律手续期间，照常作个工人，而且全不在意。这样的人谦卑得多么实际。那正是大卫的情形。象这样等候神真不容易。如果有一件事是神的旨意要你做的，但是神的时候还未到，你却自己先行开步，结果招致各种失败，自寻苦恼。但大卫的信心，是等候神的信心。这信心是他战胜歌利亚的原因。

二 爱护神的荣耀的信心

当大卫将食物送到军营的时候，他听到非利士人的歌利亚在军队中谩骂神的话；他的心中就为神的荣耀有很大的愤恨。他问旁边的人说:"有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢?这未受割礼的非利士人是谁呢?竟敢向永生神的军队骂阵吗?(撒上 17:26)百姓就回答说:"若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中，免他父家纳粮当差。"(撒上 17:25)我们由大卫所讲的--"有人杀这非利士人，除掉以色列人的耻辱……"；"这未受割礼的非利士人是谁呢?竟敢向永生神的军队骂阵吗……"可以看出，他全心以神的荣耀为念。以色列人是神的选民；以色列人的军队是永生神的军队；以色列人的耻辱，就是神的耻辱。永生神的军队，并且被神拣选的以色列人，怎能让这没有受割礼、不信靠神的非利士人谩骂呢?大卫的话中含有一种忿怒，并不是为他自己的得失而有的忿怒，乃是为神的荣耀受了亏损而有的愤慨。

难道大卫没看见歌利亚的高大吗?难道他没听见歌利亚谩骂的话是那么狂傲吗?那响亮的声音和那使人心寒的骂战，会不会吓倒大卫?从大卫所讲的话中，可见他没有一点惧怕成分，完全不像扫罗与其余的以色列人，一听见就惊慌失措，因为大卫心中以神的荣耀为念，为神的荣耀受亏损而焦急。他的信心是爱护神的信心。

你我有没有这种信心?当我们看到神的荣耀受到亏损的时候，我们会在那里焦急吗?恐怕我们只会为我们自己的名誉受损而焦急，我们却从来没有为神的荣耀受了亏损而焦急。如果有弟兄亏待你，对不起你，怎么办呢?请律师控告他，登报纸骂他。到底是为神的荣耀焦虑，还是为自己的名誉受损而焦虑呢?我们可以付很大的代价来为我们个人的名誉争取光荣，为维护我们个人的利益不受亏损、不受人侮辱而付很大代价；但若为维护神的荣耀，却有许多冠冕堂皇的藉口去逃避。大卫的信心是爱护神荣耀的信心。这正是今日教会所需要的。

三 勇敢的信心

当大卫听见整个战场上的以色列人没有人敢出去与歌利亚打仗的时候，他自己就要求扫罗说:"人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。"大卫自己向扫罗报效，自告奋勇，愿意去与歌利亚打仗。甚至扫罗都感到非常惊奇，认为他这么年轻，又没有作战的经验，怎能与这非利士人打仗呢?

其实在这事之前、我们已可看到大卫的勇敢了。他听从父亲的命令，将麦饼送上战场，已经是一种勇敢的行为了，因在打仗之中，一个没武装的平民，送粮食到战场，很可能遭遇各种危险。大卫并不怕这种危险，他勇敢地照着他父亲的命令把粮食送给他哥哥们，而且他哥哥满心嫉妒他，一听到他来到战场查问那个非利士人歌利亚的情况，他哥哥以利押就向他发怒，说:"你下来做什么呢?在旷野的那几只羊，你交托了谁呢?我知道你的骄傲和你心里的恶意；你下来，特为要看争战。"(撒上 17:28)其实心怀恶意的乃是以利押自己。他完全不将他的弟弟放在眼内，对他弟弟存着恶意的成见。虽然这样，大卫还是冒着危险将粮食送给他。

今日的教会正需要象大卫这样有信心的人，并不是用口批评别人的"信心"，好象大卫的哥哥以利押那样，说人家骄傲，其实是自己骄傲，说人家心怀恶意，其实是自己心怀恶意；说人家不中用，不配上战场，其实是自己不敢与强敌决战。我们的口很容易讲这个不好，那个不中用，但是我们的眼睛就常常看不见自己的不中用；我们的口常很勇敢的论断人，但是我们的脚连走近战场都没有勇气。我们根本没有胆量出来承担人家所不能承担的责任。但大卫向扫罗要求说，你们大家都不必为那非利士人胆怯，我要去与那非利士人打仗。这种口气，正象摩西安慰以色列人，叫他们只管静默，看神为他们所显出的作为一样。

四 有经验的信心

他的信心不是盲目的勇敢，且有实际的经验。他的勇敢并不是凭一时的血气与好胜心，便要求跟这非利士人打仗。他虽然没有打仗的经验，却有信靠神的经验。在他有限的人生经验中，已有多次靠神得胜的经验。这些经验是在他看羊的时候得到的。扫罗听到大卫请求要与非利士人歌利亚打仗就劝他说:"你不能去与那非利士人战斗，因为你年纪太轻，他自幼就作战士。"大卫对扫罗说:"你仆人为父亲放羊，有时来了狮子，有时来了熊，从羊群中叼一只羊羔去。我就追赶他、击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。你仆人曾打死狮子和熊，这未受割礼的非利士人向永生神的军队骂阵，也必象狮子和熊一般。"又说:"耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。"(撒上17:33-37)可见大卫的信心实在是有经验的，不是乱闯乱碰运气，或凭一时的行动。他在看羊之时，已经得到神的训练，知道如何在他看羊的工作上做一个忠心的好牧人，将那些侵害羊羔的狮子与熊打死，拯救羊羔脱离狮子的口。

如果我们以为凭信心就不必准备，不必受训练，不必学习，则是错误的。原来大卫在未被神使用来为以色列人战胜歌利亚之前，已受神训练了。神使他由看羊工作中学习勇敢、并倚靠神的信心。原来大卫的看羊工作，就是神准备他以后能在战场上为神战胜强敌，并作以色列人的牧者。

我们不可以为神现在给我们的工作太卑微。我们应该象大卫那样虽已受膏作以色列人的王，并没觉得看羊的工作有辱他今日的身份。我们今天手中所作的卑微工作或职责，很可能正是神要训练我们在小事上忠心的方法，好叫我们将来在大事上也能忠心。神今天将"不多的事"交给我们，要使我们在这不多的事上学习如何尽忠，如何倚靠，如何得胜，如何使神得到完全的荣耀。这就是一种准备，使我们将来可以与基督一同作王。

大卫如何战胜歌利亚呢?他选了几粒适用的石子，放在袋中，然后用一粒石子放在机弦中甩出去，击中歌利亚的额头，就将他击倒在地上了。歌利亚全身穿上铠甲，暴露的部分极有限，大卫必然早已有了很好的学习和训练，对这种石子的用法已经很老练，才能准确地将石子打进这非利士人的额头。大卫的小石好比属灵的兵器--圣经的真理。我们在真理上必须有深入的认识、适当的训练、才能在战争时用神的话去击中敌人或抵当魔鬼。如果我们平时不好好读圣经，我们就不能希望会突然被圣灵感动而熟悉圣经。大卫绝非忽然间拣几块石子随便扔出去，就会打中歌利亚的额头。那简直是妄想。

五 完全倚靠神的信心

倚靠神的信心并非不作工的信心，乃是倚靠神来作工。当大卫上到战场的时候，他对非利士人说:"你来攻击我，是靠着刀枪和铜戟；我来攻击你，是靠着万军之耶和华的名，就是你所怒骂带领以色列军队的神。今日耶和华必将你交在我手里。我必杀你，斩你的头；又将非利士军兵的尸首，给空中的飞鸟地上的野兽吃，使普天下的人都知道以色列中有神。又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。"(撒上17:45-47)可见他不是不争战，乃是倚靠神的大能争战。虽然歌利亚是那么高大，大卫是这么小又年轻，但大卫是倚靠那位全能的神来与歌利亚争战的。可惜今天许多人的情形常常是跑两个极端，不是倚靠自己，凭自己的聪明智慧筹算一切，便是将一切事放下不管，听从命运的摆布。我们常常误会了完全的倚靠与我们应如何尽自己的本分其间的正确意义。大卫并不是不与非利士人打仗，他也不是碰运气来与非利士人的歌利亚打仗；他乃是满有经验地信靠神，并且依赖神去打仗。他知道神使人得胜不是靠刀枪，因为争战的胜败全在乎神。大卫有一个心意，就是将一切荣耀全归给神。当他还未向歌利亚攻击前，已预先讲明这胜败在乎神。这样，他就在胜利临到时，使神得到完全的荣耀。

六 合神旨意的信心

还有一个使大卫能战胜歌利亚的因素就是:神的旨意。这是整个战争中最重要的因素。整件事情的经过，证明是出于神的旨意和安排。

怎样会这么巧，耶西不迟不早叫大卫送麦饼去给他的兄长，刚好是非利士人歌利亚正在谩骂的时候，又正好给大卫听到？如果大卫送麦饼去的时候，非利士人不出来骂战，大卫就不会听到歌利亚所骂的话，那么大卫也就不会有机会向扫罗表示自己愿意与歌利亚打仗了！显然，这是神所配合的时候。神知道在什么时候将他的仆人兴起，将更大的工作、更重的责任交在他手中。

基督徒应该知道，我们都是耶稣的精兵，对教会每一项的工作和职责，都应当知道那是一项"争战"。我们不必怕没有机会担负重要的责任，不必怕没有机会去应付难应付的争战，只怕自己的信心并没受到神的训练和学习，只怕自己不够条件被神用来应付强大的仇敌。如果你在神面前有所学习，可以应付极强大的仇敌，神必会按照他的时候将你显明，不会永远埋藏他的器皿。人会将神的恩典埋没起来，神绝不会将有用的器皿埋藏起来。世人会将比自己更有本事的人压低；全能的神只会将有用的器皿举高；如果我们真是合神的使用，何必担心神不使用我们?

感谢神，在以色列人中，神用了一个年轻的牧童来击败了强大的歌利亚，证明了这场战争不是出于人的本事，乃是出于神的恩典、神的能力。让我们重复大卫所讲的话来结束这篇信息吧--"你来攻击我，是靠着刀枪和铜戟；我来攻击你，是靠着万军耶和华的名。"阿们。


24 大卫怎样受神熬炼?

经文:撒上24；26章

神造就人，有他特别的方法，未必只用很有爱心、很属灵的人造就我们；有时，可能倒要藉着很自私、很庸俗的人造就我们，神造就大卫就是这样。扫罗是个反复无常、言而无信的人。但神就借着这样的扫罗，熬炼大卫，使他的灵命更丰盛，更有神的荣美。

 一 忍受扫罗的背信

在撒母耳记上，有好几次记载扫罗的反复无常:例如:他的儿子约拿单为大卫讲情的时候，约拿单说:"王不可得罪王的仆人大卫，因为他未曾得罪你，他所行的，都与你大有益处。他拼命杀那非利士人，耶和华为以色列众人大行拯救；那时你看见，甚是欢喜，现在为何无故要杀大卫，流无辜人的血，自己取罪呢?"扫罗听了约拿单的话后，就指着永生的耶和华起誓:"我必不杀他。"但是扫罗起的誓是靠不住的。约拿单以为扫罗不会杀大卫，就将大卫找来，使他仍然侍立在扫罗面前。岂知道当那"嫉妒的鬼"一临到扫罗，他就突然拿起枪来要刺杀大卫(撒上19:4-10)

后来他又到处追迫大卫，大卫到了隐基底的旷野，扫罗挑选了三千的精兵，带领他们到隐基底来搜索大卫及跟从他的人(撒上 24:2)。大卫与跟从他的人躲藏在一个山洞中，扫罗不知道。扫罗进到大卫躲藏的山洞里，大卫有机会可以杀死扫罗，甚至跟随大卫的人说:"耶和华曾应许你说，我要将你的仇敌交在你手里，你可以任意待他，如今时候到了。"(撒上 24:4)但是大卫不肯杀扫罗，他只静静地将扫罗外袍的衣襟割下一块，但在割了以后，他还自己责备自己说:"我的主，乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。"后来扫罗从洞中出来，大卫呼叫扫罗说:"我主，我王。"扫罗回头一看见是大卫，大卫说:"你为何听信人的谗言说，大卫想要害你呢? 今日你亲眼看见在洞中耶和华将你交在我手里，有人叫我杀你，我却爱惜你，说:"我不敢伸手害我的主，因为他是耶和华的受膏者。'"又说:"我父啊、看看你外袍的衣襟在我手中，我割下你的衣襟，没有杀你，你由此可以知道我没有恶意反叛你；……愿耶和华在你我中间判断是非。"扫罗听见大卫所说的话就放声大哭，大受感动，他对大卫说；"你比我公义；因为你以善待找，我却以恶待你。"于是扫罗就回去不追迫大卫了。

 二 忍受扫罗的追迫

过了不久，扫罗听说大卫到了哈基拉山，他又带了三千精兵追赶大卫。当他全营的军队在休息的时候，神又将扫罗交在大卫手中。大卫和手下走到扫罗的军营里，军兵竟都睡了，没有一个知道。大卫手下亚比筛就对大卫说:"现在神将你的仇敌交在你手里，求你容我拿枪将他刺透在地；一刺就成，不用再刺。"(撒上 26:8)大卫对亚比筛说:"不可害死他。有谁伸手害耶和华的受膏者而无罪呢?"大卫又说:"我指着永生的耶和华起誓，他或被耶和华击打、或是死期到了，或是出战阵亡。我在耶和华面前，万不敢伸手害耶和华的受膏者。"于是大卫将扫罗身边的枪与水瓶拿去了，然后在对面的山坡上，远远叫他们，责备扫罗的将军押尼珥，说他们没好好地保护扫罗，叫他们看看王的枪水瓶在哪里? 扫罗听见是大卫的声音，他心中很受感动，他说:"我儿大卫，这是你的声音吗?"又说:"我有罪了。我儿大卫，你可以回来，因你今日看我的性命为宝贵，我必不再加害于你，我是糊涂人，大大错了。"但扫罗的后悔及他所讲的这些话，都是只有"五分钟"的效力。他一回去，又是照样地憎恨大卫。极力要杀害大卫。

在这些事上，我们可以清楚看出，大卫真是一个宽容大量的人，而扫罗却是一个心胸十分狭窄的小人。我们可能也会像大卫手下的将军那样想:既然有这么好的机会，为什么一次又一次放过他?为什么不杀害这仇敌呢?我们可能觉得大卫真是太傻了，太吃亏了，到底太卫并没有吃亏，大卫能得到以色列人一心的拥护，并不是没有原因的。大卫能够成为以色列人历史中最好最著名的一个王，实在是有他的伟大之处。神藉狭窄善妒的扫罗，训练大卫学会宽容大量。

许多基督徒在教会中不能被神使用，不是因为他们没有恩赐、没有才干、没有学问、没有眼光，乃是因为他们心胸太狭窄，不够器量，听了多少闲话，就记在心中，整夜睡不着。他知道某些人对他不好、轻视或是合伙要对付他，就赶快想办法报复。别人讲他的每一句闲话，他都要报复，要"清算"。结果在教会中引起许多纷争。这样的人会将朋友变成仇敌。这样的人不可能被神大大使用。

 三 等候神的时候

大卫不杀扫罗的另一原因是:他不敢走在神的前面，要等候神自己伸手，等候神的时候来到。大卫对亚比筛说:"我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡。我在耶和华面前，万不敢伸手害耶和华的受膏者。"(撒上 26:10)大卫不愿自己伸冤，要等候神的时候来到。不论是扫罗的死期到了，或被神击打，或出战阵亡，那是神的事，大卫不愿意用自己属血气的手段对付他的仇敌。这说来容易，但做起来是极艰难的，因为大卫那时正在流亡之中，正遭受扫罗的追迫，他能用这样的态度对待扫罗，表示他愿意接受神的熬炼。

在撒母耳记上16章中，我们也见到大卫受了撒母耳的膏立。神已经拣选了他作以色列人的王，而且撒母耳已经说过神已拣选了一个合他心意的王，而这王就是大卫，既然大卫受了神的膏立，也知道自己将是以色列人的王，又知道扫罗已被神丢弃了。这样，为何大卫不立刻杀死扫罗，或是抢夺扫罗的王位，而自己登基作王呢?我们会觉得非常奇怪，大卫虽然受膏可以作以色列人的王，却隔了很久的时间，才登基正式成为以色列人的王。这就是大卫与扫罗最大的不同处。扫罗凡事不等候神，反而很焦急地凭自己的方法去做。当他作王之初，曾与撒母耳约定在吉甲献祭，却凭自己的一时焦急，勉强先将祭牲献上。但大卫就不同了，他很忍耐的等候神的时候来到。然后照着神的旨意作以色列人的王。

我们可以看见，有些事虽合神的旨意，但不是神的时候；而我们的错并不是错在那件事不是神的旨意，而是错在那时候并不是神的时候。我们走在神的前面，因为我们肉体的焦急，常常做出一些神所不喜悦的事。我们常以为神的作为太迟慢，又为自己的聪明抱不平。肉体常常叫我们用自己的方法去速成神的应许，正如亚伯拉罕娶夏甲一样，都是因为不肯等候的缘故。

许多基督徒并不是在追求的时候失败，而是在等候的时候失败。

 四 不能速成

从大卫受膏作王起，那时约是十多岁的童子(撒上 16:13)，直到大卫登位正式作全以色列的王止，这中间相隔了二十多年，他那时约已三十七岁(撒下5:4-5)。神要大卫等候这样长的时间，因为生命的成长是不能速成的。有个心急人种花，花刚开始发芽，就用手拉它，希望花能快点生长，岂知到第二天所种的花反而死了。我自己也种过葡萄树，虽不是用手去拉它，但我同样是焦急地希望它快点生长，所以每天都加肥料，惟恐肥料不够，不能快快生长。今天施了肥，明天我就看看它幼嫩的叶子长得如何。结果不到两星期，我的葡萄树枯死了。

在以色列人的历史中，最伟大的领袖就是摩西。神用了八十年的时间来预备他，但神只用他四十年。我们看到当摩西刚出生时，以色列人已经遭受埃及人的逼迫，摩西就被抛弃在河边。那时以色列人已经开始受苦了，神还要用八十年的时间来预备摩西。在人看来觉得神真是太迟慢了；但如果摩西不是经过神这么长久的预备，怎能成为以色列人中最伟大的领袖，成为神所称赞为"谦和胜过世上众人"的领袖呢?总之，神藉着自私、忌才的扫罗造就了大卫。大卫所受的训练不是怎样找参考书以增添知识，而是使生命更成熟、更谦卑、更倚靠神。这样的人，才能从神的话语中领受生命的信息。今日教会灵性荒凉，因为肯在生命上受神造就的人不多。传道人若只求知识学位的增长，不求生命的增长，就只能从人间著作中搬知识，不能从神的话语中领受造就人生命的信息。神要大卫做个爱神又爱百姓的君王，所以要他忍受各种痛苦。正如大卫自己对神所说的:"我受苦是与我有益，为要使我学习你的律例。"(诗 119:71)


25 大卫的祷告

经文 撒下7:18-29

大卫不但是个很会打仗的将军，而且是个很会祷告的属灵伟人。他打仗时常祷告求问神；不打仗时也常向神祷告。他写的诗篇有许多美好的祷告。所以我们多读诗篇，能在祷告上有所体会，在逆境中体验得更深入，因为大卫自己曾经历过各种患难，并在患难中藉祷告改变了环境，胜过了各种艰难。上列的经文可以说是历史书所记大卫的祷告中，最著名的一个，因为它是发自美好的善良的心灵。

 一 不相称的感觉

撒母耳记下7:1-2节说:"王住在自己宫中，耶和华使他安静，不被四围的仇敌扰乱。那时，王对先知拿单说:"看哪，我住在香柏木的宫中，神的约柜反在幔子里"从这几句简单的话里，可以看出大卫对神有一个美好的心愿。这心愿包括了他爱神的心、知足感恩的心、敬畏神的心……它是许多种对神的美好意愿的混合。我们知道，大卫是个得胜的君王。他人生辉煌历史的第一页，就是战胜非利士人歌利亚。他忠心遵照神的旨意行事，所以到这时候圣经说:"耶和华使他安静，不被四围的仇敌扰乱。"

当大卫开始过安适的生活时，就觉得自己住在香柏木的宫殿里，而神的约柜却在幔子中，感到有些不对劲，良心不很平安。他发觉他所享受的，并他做在自己身上的，似乎多于做在神身上，使他有愧恩主。这真是一位蒙恩的人。

其实在大卫受膏之后，没有多少时候是安静的，不是流亡就是争战。他常过着飘流不定的生活，现在稍有点儿喘息的时候，却又想到神的约柜在幔子里面，而自己却在香柏木的王宫中。虽然他在用牛车运约柜那件事上犯了错误，曾引起他对约柜的戒惧，但他终于将约柜由俄别以东的家搬到大卫城。这显示他一直想念着约柜，在他一有力量能顾及时，就将约柜安置好。虽然约柜只不过一个柜而已，但到底是神与以色列人立约的象徽，是神曾经分别为圣的。大卫看重约柜，亦即看重神的事了。大卫没有想到自己飘流在各处的事。只想到自己往在香柏木的王宫，神的约柜却在幔子里，便觉得很不相称。他虽曾为神作了不少工夫，神藉他的手使四围的仇敌平定，使他们不敢来扰乱，但他心中仍想为神多做些事。他对神常有许多筹算，许多心愿--许多想做在神身上的心愿。

今日的基督徒有否这类心愿?有没有想到主曾说:"狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。"我们今日所过的生活，比基督在世时所过的更好。本来是富足的主为我们成为贫穷，使我们可以在他里面享受富足。我们所过的生活是否知足而又感恩呢?当我们手中有些力量时，我们曾否想到要为神做些美好的事，正如大卫一样?有否想到自己住在花园洋楼里，而许多的弟兄姊妹--基督身上的肢体，则住在木屋里?是否想到我们在丰富的享受中，良好的经济力量使我们想买什么就很容易地得着什么，而神家的各样事工，就处处受到经济的制肘难以实现呢？当我们想及这种情况时，是否如大卫那种心情:自觉良心惭愧，感到自己不应、且不配过这种生活呢?大卫住在王宫里，这原是他该住的，但他心里有些不安，他觉得不应为自己安排得那么多。神悦纳了这美好的心愿。虽然神并没有要他为他建造圣殿，而是要他的儿子所罗门建造，但显然这心愿已蒙神悦纳。虽然他的想法不完全合乎神的意思，但他的心意是出于真诚的爱，所以神吩咐先知拿单将更宝贵的应许赐给大卫。基督徒应该知道:如果我们一心为神的事筹算，以神的事为念，神会更关切我们的事，将更好的恩福赐给我们呢!

祷告的人不是单有好的措辞，更重要是与神的关系密切。我们很容易看见大卫在祷告里非常谦卑与神非常亲密。有时许多人只在苦难时求告神，一有了平安、尊贵、富足时，他就完全将神忘记，与大卫完全不同。大卫在患难时专心倚靠神；在平安时他愿为神做更多的事。最美丽的祷告，乃是向神存着美好的心愿，而将这心愿从心灵深处向神表达出来。可惜很多人在患难危险时向神许下许多非常动听的愿，但等到他度过了难关，生活安定之后，就完全将神抛在脑后。但愿我们都有大卫那感恩的心，我们的祷告也必更蒙神喜悦。

 二 完全降服

大卫的祷告是顺服神旨意的祷告，是完全奉献的祷告。为什么说这是大卫完全顺服、完全奉献的祷告呢?我们注意撒母耳记7章。大卫十分爱慕神的约柜和神的圣殿。在旧约的人看来，神的圣殿是何等伟大，为神建造圣殿是何等荣耀的一回事!对爱慕神圣殿又已作了以色列王的大卫来说，要他放弃这心愿是需要很大的顺服。神不要他为他建造圣殿，却要留给他的儿子所罗门建造，必使他十分失望；但大卫却感谢神。他的感谢表示他愿意顺服神这美好的安排。有些人对于他们不喜欢做的事情，即使是神交付他们的，也用种种方法逃避神所给的责任。但如果某些事是他们所想做的，就不论是否神要他们做，也都要争着做。这就不是顺服神旨意的人。某弟兄的母亲患心脏病，需要人服侍她。有一位姊妹一定要去服侍这位弟兄的母亲；但她是个很粗心大意的人，这弟兄明白她并不适合做这工作，却不好意思直说，只好对她说已请人服侍了。但这位妹妹不明白他的意思。她说:"何必另外花钱请人呢?我有空闲可以做这工作。"实际上，她真的不宜于服侍这样的病人。她的习惯、性情和知识，完全是不适合于服侍病人的。试想想，当你遇到一个这样的"好"人，是否感到头痛?我们有时对神的工作也是如此。我们只喜欢做我们所爱做的，并不理会是否神要我们去做。大卫对神所起的这意念是好的，却不是神所要地做的。大卫顺服神的旨意，且是十分真诚的完全顺服。

从历代志上29章的记载，我们知道大卫在他晚年趁自己未离世时，为他儿子建造圣殿预备了许多金银，将他自己所积蓄的金子三千他连得、精炼的银子七千他连得献出，作为建造圣殿之用。这显明他的心真正爱慕圣殿，并真正顺服神的旨意。虽然这伟大的工作是历史上一件新的大事，是以色列人敬拜神的中心，但这伟大的工程，不能由大卫自己成就。然而他愿意看见他下一代能成就这工作，很乐意的赞助、扶持下一代去完成这项伟大的事工。别以为大卫如此赞助、支持所罗门建造圣殿，是一件很自然的事。如果他不是爱主，不是顺服主，不是有一个完全奉献的心，说不定他会破坏这工作。如果换了是扫罗，他自己不能成就这伟大的工作，可能会拦阻别人去成就。正如该隐献祭，他的祭得不到神的喜悦，就嫉妒亚伯，甚至将亚伯杀死。

今日教会的传道人，以及为主辛苦劳碌的教会执事、长老，能否认识到神委托他们各人的责任是什么?能否知道有些工夫是神交托别人去完成的?可能有些在你自己看来是伟大又属灵的、又值得人羡慕的工作。神没有交给你作，却交给别人或后-辈的人去作，而我们会很乐意地赞助、支持别人吗?会尽一切力量去促成这工作吗?究竟有多少人有大卫那样的心态，在教会服事主呢?大卫的奉献，真的并非为自己的成功而奉献，也不是要取得一种权利，成就自己某一种欲望。他的奉献是完全顺服神的旨意。这是何等美丽的奉献!

著名的开荒布道家李文斯敦要去非洲传道时，有一位苏格兰妇人，很想为爱主的缘故在这位基督精兵身上做一些事。她年纪已老迈，每月收入也少，所有的积蓄只有三十镑。当她知道李文斯敦要到非洲传道时，她将一生积蓄的钱奉献出来，并指定它的用途，就是要用这些钱请一位非洲土人，作李文斯敦的保镖，因当时的非洲全未开化，有许多猛兽，非常危险。李文斯敦到了非洲，照她的意思，用她的钱雇用了一位忠心的仆人名叫斯波维作他的保镖。有一次，李文斯敦在路途中，遇到一头狮子的袭击，整个人已被狮子抛在地上，手臂已被狮子咬断，骨头也碎了；正在千钧一发之时，他的保镖将狮子的视线引开，于是狮子向保镖扑去，这样才将李文斯敦救出。那狂怒的狮子扑向那忠心的土人时，旁边的人开枪，将狮子吓跑了，李文斯敦因此得以在非洲继续工作了三十年之久。他能在非洲有如此伟大的工作，这位年老的姐妹那三十镑的奉献，有着难以估计的价值。在永世里，她的奉献与李文斯敦在非洲数十年的工作，是一样地永存的。大卫虽不能直接建造圣殿，但他仍旧尽自己所能，将自己积蓄的金银奉献，又鼓励手下各族长和各支派的首领奉献，为要使所罗门建造圣殿时，有充足的金银和材料，以完成这敬拜神的中心，这是何等美丽的祷告!因为祷告流露出一种欢喜看见神伟大的工作委托了给别人、让别人成就的心意；一种全无妒忌、完全只求神荣耀和利益的心愿，但愿每人在神面前都有这种心，并且我们的祷告也像我们的奉献一样，有永远的价值，能存到永世。

 三 谦卑与感恩

大卫向神祷告说:"主耶和华啊，我是谁?我的家算什么? 你竟使我到这地步呢？主耶和华啊，这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华啊，这岂是人所常遇的事吗?主耶和华啊，我还有何言可以对你说呢?……"(撒下 7:18-21)这是多么感人肺腑的祷告!出自内心的生命流露，使人从心灵深处发生共鸣。为什么大卫对神的恩典有这么深切的体会?他一生经历许多挫折苦难，一听到神应许他的家至于久远，便发出这美好的感恩，因他看自己为小，看神的恩为大。谦卑的人更易满足，更觉得神的恩典既大且多，所以常感恩的人必然较为谦卑。

他说:"我是谁?我的家算什么?"大卫是谁?不过是个牧童--看羊的孩子。就在他作牧童的时候，神拣选了他。当撒母耳到耶西的家时，在耶西的众子中要膏立一个作以色列人的王。耶西叫他所有的儿子在撒母耳面前走过。让撒母耳看看谁是神所拣选的。结果，大卫的哥哥们都在撒母耳面前经过了，神的灵并没有感动撒母耳。终于撒母耳对耶西说:"你的儿子都在这里吗?"

耶西回答说:"还有个小的，现在放羊。"

撒母耳叫耶西打发人叫他回来，然后用角里的膏油，在他诸兄长之前膏了大卫。虽然连作父亲的都轻看了他，以为他是微小的，不会是神所拣选的，但神却不看人的外貌，在卑微中拣选了大卫。现在，神不但拣选了大卫作以色列的王，且使他胜过四围的仇敌，还要使他得大名，如世上有名声的人一样。大卫在神面前不知如何感谢神的恩惠，他只觉得在神面前无话可说。今日他所得的一切，只能承认说确实是神的恩典临到他。我们可以看到，大卫的感恩是从他心中满溢出来的。当你要向神开口感谢的时候，能否像大卫那样，在心中已感到神恩典的丰足，神的大爱已经使你无话可说，不会再向神要求得些什么了，然后口中溢出称颂的话来呢?假如我们真有这样感恩的生活，那不单是我们的祷告充满了感谢，我们的生活行事和对一切的遭遇，也满了称颂!

有一位寡妇，很年轻时丈夫就死了。后来神的爱激动她献身事奉主。经神学训练后，她在教会中事奉主。她的恩赐很有限，所以在工作上她所处的地位很卑微，因此她常感到自己的处境是那么可怜。教会里许多的事也使她灰心，许多人的傲慢使她觉得难堪。她没有地位，也没有发言权，只有工作的责任，于是她有些微的怨叹，在事奉主的工作上有点儿想退后，很是颓丧。正当她十分灰心，因看人而几乎跌倒的时候，她写了一封信给从前神学院的师长，说及自已处境的困难和教会人事上的复杂，使她灰心不愿传道。后来她的老师去信劝勉她。这姊妹有一双儿女，她凭着自己的劳苦栽培这双儿女长大成人，并且他们能到美国留学。她的师长将一位遭遇跟她差不多相似的人的事告诉她:同样地是一个寡妇，也是年轻时丈夫死了，也有一双儿女，但那寡妇不但不爱主，不服事主，而且离开主。她那双儿女又如何呢?不但不晓得好好地发奋读书，且因交了坏朋友学坏了，完全不成器，进每一所学校都被开除。于是她的师长对她说:"你该想到神在你身上的恩典，不要只想到人对你的不公平。你虽为主的缘故受尽委屈和误会，忍气吞声来侍奉主但主曾否亏待你?是否真的没有鉴察你一切的事呢?主的恩典在你身上是何等的大!"于是她得了安慰和复兴。

如果我们受了委屈，该思想神的恩典。不要思想人的亏负；如果受人欺负，该思想到主耶稣怎样受世人欺凌，最少我们还不至于被人钉在十字架上肆意凌辱!反之，我们应感谢神，因为不是我们叫别人受委屈，是我们受人的委屈；不是我们欺负别人，是人欺负我们。如果我们能像大卫那样，将自己看得小些，将神的恩典看得大些．，又记得以往自己的卑微，便会数算神在我们身上的作为，也必会时常发出充满感谢的祷告了!


26 大卫的哀哭

喜、怒、哀、乐，乃是人生之常情。一个人活在世上，不但有欢乐的时候，亦有悲哀的时候。悲哀或欢乐，并不是在乎悲哀或欢乐之程度，而是在乎为什么欢乐或为什么悲哀。大卫的生平充满了各种欢乐与悲哀的经验。我们选读的经文可见大卫在悲哀中的表现，显出了他灵性的高超，也让我们看见，一个属灵的人，他的眼泪流得多么有价值。有谁没有流过泪呢?问题只是为何事而流泪罢了。你所流的泪是否值得?有人为金钱损失而流泪，为名誉损失而流泪，为他的错误而流泪……从一个人为何事而流泪，可以看出他的心所看重的是什么。一个孩子被抢去手中一块饼，会大声哀哭；但如果一个成年人被人抢去一块饼，而竟然会大声哀哭的话，那实在是个大笑话。人看重什么，才会为什么而哀哭，你的人生愈有价值，你所看重的也会愈高贵。所以，那使你为它流泪的，当不会是些你看为卑微的事。虽然每人都不想有流泪的日子，但人生是免不了有流泪的事发生的。在此让我们从大卫经历中的两件事，看他为什么流泪，以对照一下我们的人性观、价值观。

 一 为扫罗悲哀

经文: 撒下1:11-12、17-27

在撒母耳记下1:11-12节中，大卫得知扫罗和约拿单与非利士人战争，因战败而死，大卫就撕裂衣服，为他们悲哀哭号，禁食至晚上，又为扫罗和约拿单作哀歌，写在雅煞珥书上，以哀悼他们。这事表面看来，好像很普通，但却可以表现大卫爱仇敌的心。从撒母耳记上的记载，可知扫罗如何苦苦追迫大卫。虽然大卫没有和扫罗作对，扫罗却与大卫为敌，曾多次用计陷害大卫，四处搜索追杀大卫。如今扫罗战败而死了，这对于大卫，岂不是个好消息么?甚至去报信的少年人，也以为他向大卫报告扫罗被杀的消息，将会得着奖赏。扫罗自杀时，可能未完全死，这少年人经过，扫罗要求他将他杀死，少年人以为将扫罗首级带给大卫，可以领到奖赏。岂知不但得不到奖赏，反而被大卫处死。大卫对他说:"你伸手杀害耶和华的受膏者，怎么不畏惧呢?……你流人血的罪，归到自己的头上，因为你亲口作见证说，'我杀了耶和华的受膏者'"(撒下1:14一16)

大卫的爱心真是不平凡，是超乎普通人之观念的，以致这少年人完全想错了:不但领不到奖赏，反而招致杀身之祸。

在这段经文里，还有一件很奇怪的事，就是大卫作的哀歌，是哀悼两个人的:一个是约拿单，一个是扫罗。扫罗与大卫为敌；约拿单与大卫是结盟兄弟，他虽是扫罗的儿子，却是大卫知心的朋友。现在大卫作的哀歌是为两个人悲伤:一个是敌对他的，一个是他最亲密最要好的朋友。你会不会发觉这里有奇怪的地方呢?假使你听见你最爱的人死了，你当然会为他悲伤。但当你听见一个恨你的人死了，你心中一定有不同的感觉。一个恨你的人和一个你最爱的人一同死了，你心中对他们岂不是一定有两种不同的感觉吗?但在这里的记载是:大卫为扫罗哀悼，正如为约拿单哀悼一样；为约拿单悲伤，正如为扫罗悲伤一样。大卫的眼泪，真是流露神的爱!大卫怎能如此关切一个恨他的人正像他最爱的人一样呢?

注意:大卫在他所作的哀歌中，称赞扫罗是一个大英雄，勇敢而忠心。扫罗诚然有许多不好的地方，不专心地跟从神，不完全听从神的命．但大卫并不看扫罗的短处，而看他的长处。扫罗并非全无好处，作为一个以色列的王和将军，他虽然未能将以色列人从仇敌手中拯救出来，虽然打了败仗，但他到底是战死在战场上，并非在王宫里享乐；他到底曾为以色列人争战，虽然是战败而死了，也是阵亡殉国。大卫称他为英雄，并无虚伪的成分，因为大卫是从好的方面看扫罗。

感谢主!大卫的眼泪是满有价值的。他眼睛所看见的，并非别人眼中的刺，而是别人可爱的地方。

 二 为押尼饵哀哭

经文:(撒下3:31-37)

撒母耳记下3章，记载扫罗手下一位元帅名押尼珥，在扫罗死后，拥立扫罗的儿子伊施波设继扫罗作王。后来他愿意率领以色列长老们归顺大卫，拥护大卫作以色列王。当大卫的元帅约押听到这消息时，就暗中打发人追逐押尼珥，瞒着大卫叫押尼珥回来，在希伯伦的一个山洞里，假意和他谈话，将押尼珥杀死。大卫得知押尼珥被杀，就撕裂衣服，放声而哭，并且不肯吃饭，直到日落。为什么大卫要为押尼珥哀哭?押尼珥岂不是扫罗手下之元帅吗?并且在扫罗死后，他并没立即归顺大卫，反而拥立扫罗之儿子伊施波设继位为王。押尼珥竟完全不明白神的旨意。虽然后来他知道应该带领以色列人归顺大卫，但总使人觉得不圆满。假如押尼珥能在扫罗阵亡之后，立即归顺，那不是更使大卫满意吗?但押尼珥并没有如此行，他仍拥立伊施波设为王。

大卫与押尼珥，在私人方面并没有好的感情。以往扫罗迫害大卫时，押尼珥也带军队与扫罗追寻大卫，大卫为何会为他而哀哭?这完全是因为大卫爱惜人才，和不知约押的所为。撒母耳记下3:38节:王对臣仆说:"你们岂不知今日以色列人中，死了一个作元帅的大丈夫吗?"虽然押尼珥未奉承或讨好过大卫，但押尼珥确是个可以作元帅的忠臣，这是他胜过约押的地方。大卫爱惜人才，凡事为国度的益处着想，这正是他成功的原因。

今日教会里岂不是有许多忌才的领袖吗?他们诚然有恩赐，曾被主使用，但可惜他们不能容纳一些与他们一样好或更好的人。我们的眼睛常不喜欢看见神兴起一些新的仆人，使神的国更兴旺。我们常常只肯任用一些比不上自己、一味顺从讨好自己的人。这都是今日教会工作不能好好地推进的缘故。许多人为自己地位名誉流泪，难见有人为失去好同工流泪。

大卫为押尼珥的缘故，忧伤痛哭，甚至不肯吃饭。众百姓因大卫如此为押尼珥被杀而悲伤，就都欢喜，知道押尼珥之死，不是出于大卫的意思。注意:众民因大卫为押尼珥悲伤而欢喜，也就是说，众民知道约押杀押尼珥就不欢喜。事奉神的人应留意:要得着人心，受人尊敬和爱护，不是靠手段与阴毒恶计；只要真心爱主，为神爱惜人才，人们不但不会因有新人兴起，而减少了对你的注意反会因你大公无私，为神家益处用人而敬重你。今日的教会领袖，应该求主拯救我们脱离以自已为中心的事奉，进入完全为求神的国的事奉里。

 三 哭活人不哭死人

经文:撒下12:15-23

大卫与乌利亚妻子拔示巴犯奸淫，拔示巴因此怀孕生子，神除了藉先知拿单警告责备大卫外，随即击打大卫与乌利亚之妻所生的儿子，使他患重病。大卫因此禁食祈祷，终日躺在地上，为这孩子哭泣祷告，希望得到神的医治和神的怜悯；但是到了第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了。因他们以为"若孩子还活着的时候，我们劝他，他尚且不肯听我们的话；若告诉他孩子死了，岂不更加忧伤吗?"大卫见臣仆彼此低声说话，就知道孩子死了。于是问臣仆说:"孩子死了吗?"他们说:"死了!"大卫便立即从地上起来沐浴、抹膏，进入神的殿敬拜，并吩咐人摆饭，他便吃了。

可见一个属灵的人十分达观而重实际。在孩子未死时，大卫在神面前悲伤禁食，哭泣祷告。；但孩子死了，他就不再哭泣，起来吃饭，回复正常生活。正如大卫自己解明的:他的孩子未死时，哭泣、禁食、祷告，是为了要这孩子得医治，或许神怜悯垂听他的祈祷。现在孩子死了，那又何需禁食悲哀哭泣呢?他哭活人不哭死人。

大卫虽然有丰富的感情，容易流泪，但他的泪并非随便流，他并不会毫无意义地忧伤。为了挽救一个孩子的生命，为了自己犯罪所招致的恶果，他会哀哭流泪。假如是为了得着人的同情，博取人更多的关心，他就不愿多流一滴眼泪，他流泪，绝非无知地使自己身体心灵受伤害。他在丰富的感情中仍十分理智。他知道事情在无可挽回时，并不妄想借流泪挽回，且立即起来，恢复正常的生活"节哀顺变"。

有时我们遇到伤心的事，难免痛哭流泪，如果勉强抑制我们的情绪，当然对我们没有什么益处。诚然，当我们内心充满了忧伤的情绪，能任凭它大哭一场，那真的会将自己的忧伤发泄出来。但假如我们的忧伤是过于我们所需要的，就很容易给魔鬼留地步。它会在你忧伤和哀哭中试探你，要你怨恨别人给你带来的不幸，怪责人家不同情帮助你，甚至埋怨神待你不公平；它会在你流泪哭泣中给你许多不好的意见，甚至催促你走上一条毁灭自己的路上去。这是基督徒在忧伤中可能遇见的试探。但大卫在忧伤中，并不给魔鬼留地步。他禁食哀哭，全然是在神的旨意未显明之前，希望能挽救他的孩子；但在神的旨意已显明后，就不再强求，他是神顺命的儿女。

其实神打击大卫因奸淫所生的儿子具有双重的作用。按当时来说对大卫是一项管教，按日后来说这对大卫是一项恩典。大卫留下一个不合法的私生子，有什么光彩呢?他会不会比押沙龙给大卫惹来更多麻烦呢?只有神知道。无论如何，神作在大卫身上的，不论赐福或降罚，都是将最好的给他。信赖神的美意吧!把一切的忧虑卸给神，效法大卫的榜样，对无可挽回的悲剧，很快就忘记，并且立刻积极地向前走我们当走的路，做应做的工作。那么，我们也可像大卫那样继续被神使用了。


27 米非波设

经文 撒下4:4，9:9-13，16:1-4，19:24-30

米非波设在圣经人物中，并非著名，可能有些基督徒从来未听说过他的名字。他也可以说是一个最没用的人。圣经未记载他有任何工作或伟大的成就，但他却有一颗知足感恩的心。他是基督徒感恩的最好的模范。

米非波设是扫罗的孙子，约拿单的儿子(撒下 9:3)。扫罗与大卫为敌。扫罗战败阵亡的消息从耶斯列传出时，米非波设只有五岁。他的乳母抱着他逃跑，因为跑得太急，"孩子掉在地上，腿就瘸了。"(撒下 9:3)

后来他为登基作王，要为约拿单的缘故，施恩给扫罗的后人。原来扫罗虽然与大卫作对，但扫罗的儿子约拿单却与大卫结盟，二人亲如弟兄。按撒母耳记上18:3节记载:"约拿单爱大卫如同爱自己的性命。"可见他们之间的情谊十分深厚。于是他为找到扫罗家的一个仆人名叫洗巴，查悉扫罗家还有约拿单的儿子米非波设，住在玛吉的家里。于是大卫召见米非波设。米非波设见大卫时，伏地叩拜，诚惶诚恐。但大卫安慰他说:"你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你，你也可以与我同席吃饭。"(撒下 9:7)然后大卫又吩咐洗巴作米非波设的管家，为他耕田种地，料理产业。于是米非波设住在耶路撒冷，常与王同席吃饭。

米非波设受了这么大的恩典，大卫不但不杀他，反而将他祖父的产业给了他，他内心十分感激，很想报答大卫的恩典，但他能为大卫做什么呢？他瘸腿，不能为大卫奔走，也不能为大卫打仗，甚至他可能没有很好的学识，因为他五岁便成了孤儿，由他的乳母带着寄居在玛吉的家中，没有机会受到良好的教育。他虽然有一颗感恩的心，但不知道怎样报答大卫。后来，大卫的儿子押沙龙背叛大卫，因为事出大卫意料之外，未及防范，大卫只得带着一批勇士逃亡。但着对米非波设来说，倒是一个表示他对大卫感恩的机会。于是米非波设想备驴骑上，与大卫同去，以表示对大卫的忠诚。可是他的仆人洗巴，是个恶仆，居心险诈，竟然乘机欺哄了他，私自带着数百麦饼见大卫，假意同情大卫，并在大卫跟前毁谤米非波设，又欺骗大卫说，米非波设以为以色列人会将国权交还给他(撒下 16:3)大卫当时带着那么多勇士逃亡，当然十分需要粮食，看见洗巴这样同情他，又听了洗巴的一面之词的谎话，于是对洗巴说:"凡属米非波设的都归你了。"洗巴诡计得逞，占夺了大卫原先赐给米非波设的全部田地。

这样，米非波设想报答大卫的心，似乎将永远被埋没起来，不会有人知道。但不久，局势又发生很大的变化。跟随大卫的将帅和勇士们，把押沙龙的叛乱平息了。以色列人欢迎大卫回耶路撒冷，重掌王权。于是有许多人都去迎接大卫。米非波设也去迎接大卫，这就是撒母耳记下19:24-30所记的事。在这简略的记载中，米非波设对大卫的感激和忠诚的心意，完全表露出来。

 一感恩与忠诚

米非波设自大卫逃亡的日子，到大卫平平安安回来的日子，"没有修脚，没有剃胡须，也没有洗衣服。"这虽然在人看来是很笨的做法，但它表明了米非波设对大卫的忠心，对大卫所遭遇的患难，十分忧伤难过，而无心于修饰自己。但大卫遭难的日子，他虽然受洗巴的欺骗，以至不能与大卫共患难，但他却自己不肯过于安适，他愧与在他的恩人受难的时候，自己过着平安的日子。他曾深受大卫的恩典，却没有机会报答大卫。他满心感激大卫，愿意向他尽忠，却没有机会表露他的心意，于是他自己想出一种在人看来是愚笨的方法，表示他的忠诚:不修脚，不剃胡须，也不洗衣服。这种态度，仿佛寡妇守节，孝子守孝一样。他虽然是瘸脚的，不能为大卫作什么，甚至不能跟随他逃难，但他献出了一颗赤诚的心，要在他自己居家的生活中，与那逃亡的大卫一同受苦。总之，米非波设所行的是他内心深处的爱和感恩的一种流露。

我们都象米非波设一样，生下来便是与基督作仇敌的，但他却在我们还作仇敌的时候，为我们死(罗 5:8)。他不但不定我们的罪，反而使我们在他里面得生命(罗8:1-2；约3:17；路9:56)，得权柄作神的儿女(约 1:12)并得着天上永存的基业(彼前 1:4)。我们这样蒙恩，能用什么报答他呢？我们象米非波设那样，是没有用的人，不能为基督做什么。我们没有能力战胜魔鬼，我们在灵性上是瘸腿的，不会遵行神的旨意……但我们也当象米非波设献上一颗忠实的心，在世上为主的缘故，自愿过分别为圣的生活，常常用真道约束自己的心，不让世界占据我们的心灵，甘愿在基督的患难上有份(启 1:9)忧主所忧，爱主所爱，以等候他的再来。

当主耶稣在世上时，他所过的日子，并不比我们今日所过的舒适。他曾为我们成为贫穷、卑贱、受恶待，四方奔走劳苦传道。他说:"狐狸有洞，飞鸟有窝，人子却没有枕头的地方。"(太 8:20)这样，今日我们这些蒙救赎的人岂能只顾安乐，贪求今世的虚荣？我们应当有米非波设的心，为着爱他，等候他的再来，向他存忠诚的心，自愿过分别为圣的生活。

 二 感恩与饶恕

当大卫看到米非波设来迎接他时，便问米非波设说:"你为什么没有与我同去呢？"意思是说为什么我逃亡的时候，你没有和我同去，如今却来迎接我呢？大卫当然还不知米非波设和他自己都被洗巴欺哄了。于是米非波设向大卫解释说:"我主我王，仆人是瘸腿的。那日我想要备驴骑上，与王同去，无奈我的仆人欺哄了我；又在我主我王面前谗谤我。然而，我王如同神的使者一般，你看怎样好，就怎样行吧！"

注意在米非波设向大卫的剖白中，只解明他何以未与大卫同去，将事实的真相说明，却为要求大卫处罚洗巴。其实洗巴的罪状不算小，他不但骗了米非波设，也骗了大卫，并且暗中陷害米非波设，乘机占了他的田产。米非波设既是残废的，田产未归洗巴之前，尚且受洗巴的欺辱，田产归洗巴之后，他所受的待遇，和生活上所遭遇的困难，是可想而知的了。这等出卖主人的恶仆，正是应当受到重重处罚的。但他在大卫面前，竟全未提及洗巴应受的惩罚，甚至可以说，没有想到应如何报复洗巴。他只等候在大卫跟前，任凭大卫怎样处置他。他想到他自己乃是该死的人。从他的祖父扫罗起，在大卫跟前都应当"算为死人"；他能够免去一死，已经是大卫的恩典了，何况大卫还把田产赐给他呢。他似乎自觉不配要求大卫为他处罚这人，或处罚那人。他想到自己对大卫的亏欠，也愧于向洗巴清算他对自己的亏欠了。他这样地不详追究洗巴的罪恶，因他想到自己现在所领受于大卫的恩典，已经远超过洗巴对他的亏欠了。

基督徒若真正认识主所饶恕我们的是何等的多，我们所白白领受的恩是何等的大时，就必然会很乐意饶恕弟兄的亏欠，并且情愿吃亏，因为按我们从主所蒙的恩典来说，我们已经上算了许多了。在我们周围，可能亦有洗巴那样的人，对你暗中陷害，背后谗毁，以从中取利。但注意米非波设并没有埋怨大卫不精明，以致使他蒙受了不白之冤；也没有报复洗巴。他很宽容地放过了这恶仆。为什么我们不肯饶恕亏欠我们的人呢？为什么我们不想到自己本是应当沉沦的罪人，却蒙上主的怜悯和赦免？我们这本该死的人，有什么资格求主为我们报应这人报应那人呢？

主耶稣在马太福音18章讲了一个饶恕人的比喻:说有一个人欠他主人一千万银子，他央求主人宽容，主人就免了他的债；但当他出来，看见一个欠他十两银子的同伴，却揪着他，把他下在监里，等他还清所欠的债。后来众同伴看见他所做的事，去把这事都告诉了主人，主人就大大发怒。把他叫给掌权的，等他还清了所欠的债。我们所需要的，就是要看见我们所亏于主耶稣的是一千万那么多，别人所亏欠于我们的最多不过十两银子而已。这样，我们还有什么胆量去要求住为我们追讨那前我们十两银子的人呢？米非波设不求处罚洗巴的情形，正是这样。所以，感恩和饶恕是分不开的，真正认识感恩的人，必然待人有恩，愿意宽容人的过失。

 三 感恩与知足

"因为我祖全家的人，在我主我王面前，都算为死人；王却使仆人在王的席上，同王吃饭。我现在向王还能辩理诉冤吗？"(撒下 19:28)米非波设有一颗谦卑而知足的心。骄傲的人常不知足，所以也不会感恩。但米非波设觉得大卫留存他的性命，这已经是莫大的恩典了。而大卫却还赐他特殊的尊荣，可以与王同席吃饭。现今虽然受洗巴陷害，但还能再说什么呢？难道还能埋怨大卫对他处置的不公平吗？他对大卫过去所施与他的恩典，已经是十分知足和感激。

注意:米非波设所感激大卫的，是根据过去所给他恩典--留他存活，且给他财富尊荣。有些人所给我们的恩典只是很轻微的好处，并不值得我们一生去感激；但如果一个人冒生命的危险，把你从死亡的边缘救回来，这种救命之恩，只要你有一天活着，都应当为那一次的恩典感激他。基督徒的感恩与知足也应当这样。主耶稣所给我们的恩典，比大卫给米非波设的大得多。他曾救我们脱离那极大的死亡，且将天上的基业、荣耀的盼望赐给我们。单凭这一项恩典，已经足够我们一生一世感谢他，应当常常知足了。米非波设并非因大卫又有什么新的赐予给他，他才感恩，乃是为大卫先前所已赐给他的恩典感恩。照样，神纵然不再赐给我们任何好处，我们也当为那一次极大的拯救而知足感恩了。

许多不孝的儿女都是不知足、不感恩的。他们觉得父母为他们所做的，都是应当的:应当给他们衣服穿，应当让他们受良好的教育，应当为他们劳苦，应当给他们钱花……不知足的信徒也同样不觉得神所赐的一切都是恩典，所以也就没有感恩的生活。米非波设给我们看见的"感恩"，不是一次一次的，一时一时的。感恩乃是我们里面对神的恩典一种经常感激的反应，因而不断地影响我们的生活行事的存心和态度。

 四 感恩与奉献

大卫听了米非波设的剖白之后，便对他说:"你何必再提你的事呢？我说，你与洗巴均分地土。"米非波设对王说:"我主我王既平平安安的回宫，就任凭洗巴都取了，也可以。"(撒下19:29-30)大卫似乎为十分了解米非波设如此向他解释的用意，可能有多少误会米非波设，以为他想从洗巴手中再收回那些田地。这事不奇怪的，因为大卫究竟是人，先听了洗巴的挑唆，现在再听米非波设的解释，多少总要大了一点折扣。

但也可能是大卫故意这样说，以实验米非波设的心意。无论如何，大卫的话对米非波设是很有用的。由于大卫这样问，米非波设的忠心便更显露出来。他的剖白并非为着要得回洗巴所夺取的田地，只不过要标明他对大卫的心意而已。米非波设的感恩，完全出于纯正的爱和高尚的动机。他不但不是想借着表示感谢而在从大卫手中得什么好处，且是愿意为大卫失去一切--"我主我王既平平安安的回宫，就任凭洗巴都取了，也可以。"这是一颗完全奉献的心。奉献的意义不只是献出，也包括"丢弃"。 米非波设虽然没有给大卫什么，但他肯为大卫丢下一切。他是个残废人，田地、财产对他确是比别人更觉得不可少。但他却肯毫不保留的为他为而失去。他没有什么可给大卫的，但他却什么都可以为大卫舍弃。这就是完全奉献的心。

亚伯拉罕虽然实际上没有把以撒献上给神，但按亚伯拉罕愿意奉献的心意来说，由于他肯为神的缘故，甚至丢弃他独生的儿子，神就看他是已经把以撒献给神了。米非波设对大卫岂不是出于同一性质的奉献吗？

真正的感恩和完全的奉献，是连在一起的。它不是贪得无厌地想从主那里再有新的得着，它乃市甘心乐意地将所有的献出。诚然信徒愈存感恩的心，神便愈喜欢赐福给我们。但存着想多得祝福的感恩，就不是真正的感恩了，因为这种感恩等于对以往所得的恩典未觉满足。这是不知足的感恩。但真正的感恩，乃是想报答恩主的。我们更当有这样感恩的心对待主，为着他甘愿自己分别为圣，为着他用宽容的心待人，为着他常知足不发怨言，为着他奉献一切。

"我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。"(来 13:5)


28 以利亚信心的祷告

经文:列王记上17-18章

以利亚所处的时代，乃是一个信仰完全堕落的时代。就在这样的时代中以利亚被兴起，成为列王时代中最大的先知，从耶罗波安率领以色列人十个支派背叛所罗门的儿子罗波安，成立以色列国开始，到亚哈王为止，共有七个王朝，大约经过七、八十年时间，其中没有一个敬畏神的以色列王。他们都是信仰堕落，惹神憎恶的。这都是耶罗波安在立国之初，设立了金牛犊，陷以色列人于罪中的恶果。

王位传到亚哈王的时候，按列王记上16章后半的记载，可知亚哈王是暗利的儿子。暗利是一个行恶的王，而比以前的列王更坏。他不但行了尼巴的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪。且"娶了西顿王谒巴力的女儿耶洗别为妻，去侍奉敬拜巴力"(王上 16:31)。此外，亚哈又敬拜亚舍拉。因此，当时以色列国的信仰情形，已经落到最黑暗的地步。所以按列王记上16章的记载看来，当时以色列国的情形是十分令人悲观的。神就在这样的时代中，兴起以利亚--一个最普通的人，和我们一样性情的人--来和亚哈王作对。以利亚凭什么与亚哈作对？他没有金钱、势力、武力，也没有什么民众拥护他。他可以说没有可以和亚哈王作对的"本钱"。但他却有一样武器，就是"祷告"--大有功效的祷告。

以利亚的祷告使天三年半不下雨，震惊整个以色列国。他的祷告影响了整个国家的人民和国家的命运。他的祷告是全国最有权势的亚哈王万分困恼，他借着祷告胜了一场伟大的战争，以至有四百多个巴力先知被杀。很明显的，圣经关于以利亚生平事迹的记载，最重要的和最著名的事，就是关于他求雨的祷告。在此我们要研究的，就是他这次的祷告。

 一 遵照神旨意的祷告

"我指着所侍奉永生的耶和华以色列的神起誓"，英译作"我站在我所侍奉永生耶和华面前说"，这意思就表示他这样祷告，乃是可以向神负责的，是照着神的旨意祷告的，是神所支持和同意的。从17:2开始，可看见神如何支持他仆人所宣告的话。在他祷告求不下雨之后，神立即引领以利亚到基立溪旁供给他所需用的饮食，又吩咐他到撒勒法的寡妇家中受神的供养……。这都证明他所宣告的话确是出于神。其后18:1，神准备再降雨之前，又吩咐以利亚去向亚哈王宣告将要下雨。这些都可证明以利亚求不下雨完全是照着神的旨意。

他向亚哈王宣告说:"这几年我若不祷告，必不降露不下雨。"这是需要很大的信心和勇敢才能宣告的。这决不是可以随便说说来恐吓人的，因为任何人都可以引证究竟是否不下雨；何况他是向着一个不敬畏神的王宣告这样的话呢。他的勇敢和信心，是从哪里来的呢？是从他遵照神的旨意而来的。他的话不是发泄自己心中的激愤，也不是一时的冲动，或一种肉体的热心所起的意念，故意表现他在属灵方面的成就。

以利亚为此宣告的目的，也是要使以色列人知道他的祷告是否出于神的引领。因为到日后果然无雨下降，他们便明白这乃是以利亚祷告的结果。这样，当那些以色列人在苦旱之时，便会想起:这种灾祸乃是神借他的仆人所宣告要临到他们的，是出于神的管教。

所以，以利亚的祷告，虽然以一种公开宣告的方式为开端，似乎是一种令人惊奇震动的姿态，但却完全是照着神的旨意而行的祷告。许多人只注意他显赫的姿态，却忽略了他对神旨意的顺服；只学会在人前那种属灵的宣示，却没有学习以利亚那样的顺服。其实以利亚这样公开宣告，不是他自己喜欢的，乃是因以色列人的益处；而他自己这样遵照神的旨意祷告和宣告，却必须付出真实的代价，来顺从神的吩咐。他的宣告诚然具有很大的属灵权威，但这种权威全在于他并不要表现自己，乃要诚心照神的旨意行事。所以他这样的宣告和他所表现令人震惊的姿态，决不是别人能随便模仿的；但他那种愿意遵从神旨意的心，却是每一个信徒所当效法的。圣经一开始记载以利亚生平的事，就是记载关乎他怎样照着神的旨意祷告，怎样运用祷告的兵器，向罪恶的势力争战，并完成神的嘱托，表明这伟大的祷告代表了这位成功的先知一生的事迹。

显然要降灾给以色列人的是神，不是以利亚。以利亚本人并无任何能力和权柄对待他的同胞，乃是神借着他的仆人管教他们。可是神却要以利亚照他的旨意去祷告，然后神又照着他的祷告显出他的作为。神这样做是要教导他的百姓认识义人祷告功效之伟大；另一方面也表明神愿意人在他所要行的事上与他同心，又愿意那些与他同心的人分享他的荣耀。以利亚就是在那黑暗时代中与神完全同心、执行神的命令、被神使用的人；他向黑暗世代的人做了见证，证明神是站在那些与他同心、为他尽忠的人一边的。凡是遵从他的旨意、忠心顺服他的人，他必支持他们所行所说的，使他们在那悖逆的人面前，显得十分有权威。现今我们所处的时代，也是十分黑暗的世代。在这黑暗的世代中有各种偶像，有各种异端的道理，各种罪恶的试探，各种令神憎恶的事……。神也使干旱临到这世代，人们虽然能从物质方面获得饱足，却无法制止心灵的饥渴和空虚。神今日也需要象以利亚这样的人，能够与神同心、能借着祷告现出神的作为的人，不只是为自己的需要祷告，为自己受委屈求伸冤……而且为同胞的罪恶，为神的旨意，在祷告上作神争战的工具。

 二 甘愿受苦的祷告

"过了许久，到第三年，耶和华的话临到以利亚……"(王上 18:1)按雅各书5:17，整个旱灾的时期是三年零六个月。在此所说"到了第三年"，乃是以利亚按神的命令，开始向亚哈和巴力先知挑战的时候。以利亚的祷告带来了三年多的旱灾，直到神的话再临到以利亚，他才去见亚哈，请他招聚巴力先知，借祷告判别他们的虚假，然后才祷告求神降雨。注意以利亚求不降雨与求降雨，都是照着神的时间。但在他求不下雨至求下雨之间的三年半期间，以利亚也和其他的以色列人一样受干旱的痛苦。但整个以色列国的人受干旱之苦，乃是无可避免的，因为以利亚不求雨，他们便无法不继续受苦；而以利亚本人受干旱之苦与所有以色列人不同，因为他自己不能忍受这困苦时，只要他祷告，不就可以解除自己的痛苦吗？但以利亚却不肯为自己而祷告求雨。所以他所受的干旱之苦不是不得已，而是甘愿的。他不肯为自己的需要而破坏神的计划。他的不求雨，和挪亚不立即离开方舟(创8:12-24)主耶稣不变石为饼(路4:3-4)，具有同等的意义和价值。

他求神不下雨，不过用了几句话(王上 17:1)，但在这几句话之后，却有三年零六个月的艰苦生活。在这三年半中，他不但要象其他以色列人一样受干旱之苦，且要被亚哈王"通缉"搜寻(王上 18:10)。此外整个以色列国的人，当然也可能对以利亚产生恶感，因为大家心中都知道他们眼前所遭受的痛苦，是由于以利亚不祷告的缘故。当亚哈王见到以利亚时，第一句便说:"使以色列人遭灾的就是你吗？"这句话可以代表许多以色列人对以利亚的误解。以利亚似乎若不预先宣告，情况会好些；但显然这是神要他这样宣告的。现在全国的人都误会他，以为这是他凭一时的冲动和自己属肉体的夸耀，或他私人和亚哈有什么过不去，因而使全国受干旱之苦。当人们落在罪恶的痛苦中时，并不一定会觉悟自己的过错，反倒会怪责别人，这是常见的现象。以利亚正是在这种情形中受同胞误会。人们可埋怨他太固执，太忽视同胞的痛苦，甚至人们会认为那无数因旱灾而死的同胞，都是以利亚害死的；却不领会他乃是遵照神的旨意行事。

在以利亚方面，他并非不爱国不爱同胞。他亲眼看见自己的国家和同胞在这三年多之中饱尝饥荒，遍地荒凉的景象，而这一切灾难都是从他的祷告开始的。他内心的痛苦和悲伤，是不可言喻的。但虽然这样，以利亚却不肯凭他自己的意思，提早求雨，结束这饥荒的日子。他并非残忍，不爱同胞，不爱国，他乃是看见了一个比三年半更厉害的痛苦和危机，摆在他的同胞面前。他们若继续离弃神，不因这严重的旱灾认识他们所侍奉的巴力不能救他们，不肯归回到神跟前的话，他们的前途更加悲惨。这三年半的时间，可以有很好的机会让以色列人和亚哈去求他们所侍奉的巴力，以证明他们所侍奉的这些神是否可以救他们；所以以利亚这样的遵照着神的时候祷告，乃是绝对的舍己，不体贴自己也不体贴人，只体贴神，是甘愿为神旨意受苦的祷告，是完全忠心的与神合作、完成神要借这次灾祸管教以色列人之计划的祷告。

以利亚的祷告，表现出他是不向罪恶妥协、不容情地攻击罪恶的人。神所使用他的，是借着一种严厉而公正的态度来审判、管教这些以色列人。以利亚和他同时代的俄巴底，有很大分别。俄巴底也是一个敬畏神的人，但他竟能在亚哈手下作一名他所信任的官员！这是令人费解的。但无可否认，俄巴底曾冒着极大的危险，在耶洗别杀害神的先知时，救了许多先知的性命，并暗中供应他们的需用。我们不去评判以利亚与俄巴底其人，因为神显然都用了他们。神按照他们不同的个性，在不同的境遇中使用了他们。

无论如何，我们若要行以利亚所行的路，必须准备受苦。倘若以利亚只祷告求不下雨，而在干旱之中，他自己却受不了这种痛苦，这样显然他的祷告蒙应允，也没有用处，因为他自己不能用见证来支持他的祷告。这仍然是失败的。

 三 为神争战的祷告

列王记上18:16-40节，全段都是记载以利亚为神争战的经过。在本段记载中，可见以利亚有一种为以色列人忘记神的恩典而发的悲愤不平。他们如此离弃神，使以利亚愤慨悲伤不已。他并没有为他自己受同胞的误会，被亚哈王"通缉"而不平，他乃是为神被他的同胞所忘记而愤慨。这种心情证明他对神的忠诚与敬爱。有时我们也会为我们的挚友受人无故的羞辱而愤愤不平，因我们对他们有真挚的感情。但我们为那看不见的神，是否曾因人对他的不敬、不爱、不认识而悲愤莫名？

以利亚怎样为神争战，向以色列人和亚哈王证明神才是真神？他没有权力、金钱、武力，甚至没有拥护他的群众。读圣经的人很容易误解，因为当时会有许多人跟从以利亚，其实不然。就以当时七千未向巴力屈膝的人来说，以利亚竟然完全不知道有这么回事，可见那七千人是躲藏起来的，不是公开表示支持以利亚。所以以利亚可以说是孤立的。但他怎样向几乎全部背叛神的同胞证明耶和华是神？他借着祷告；借祷告他使亚哈知道耶和华是神，又使巴力的先知知道他们所作所为都是虚假的，亦使以色列人知道他们都受了骗。

亚哈王见到以利亚时说:"使以色列遭灾的就是你吗？"(王上 18:17)以利亚回答说:"使以色列遭灾的不是我，乃是你和你的父家，因为你们离弃耶和华的诫命，去随从巴力。"(王上 18:18)这经过三年半的神迹，就是要引发这个机会，使亚哈王知道他侍奉的巴力不是神，反倒招惹神的管教。对于象亚哈这样的一个王，以利亚是无法与他理喻的，他惟有用属灵的权能，显明在他眼前。

另一方面，以利亚又向以色列人证明耶和华才是神。"以利亚前来对众民说，你们心持两意要到几时呢。若耶和华是神，就当顺从耶和华。若巴力是神，就当顺从巴力。众民一言不答。"(王上 18:21)显然经过了三年多的旱灾之后，以色列人仍未觉悟；以利亚却要公开与他们辩明。他说:现今"作耶和华先知的只剩下我一个人。巴力的先知却有四百五十个人。当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火。我也预备一只牛犊放在柴上，也不点火。你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是神。"众民回答说，"这话甚好。"(王上18:22-24)以利亚这样说很有智慧也很有信心，并使那些巴力先知不能不答应这项挑战。于是以利亚要巴力先知们先挑选一只牛犊，并先求告他们的巴力。从早晨直到献晚祭的时候，他们大声求告，又狂呼乱叫，又用刀枪自割自刺直到身体流血，却没有声音，没有应允，也没有火降下来。也是以利亚重修已经毁坏的耶和华的坛，按以色列十二支派的数目筑了一座坛，在坛四周挖沟，在坛上摆好了柴，把牛犊切成块子，放在柴上，吩咐众人倒水在坛的柴上，又将坛四围的沟也倒满了水。然后以利亚开始祷告。他的祷告决不象巴力先知们，要狂呼乱叫，用刀刺身，他只安详地说:"耶和华阿，求你应允我，应允我。使这民知道你耶和华是神，又知道是你叫这民的心回转。"(王上 18:37)于是神照他所求的，"降下火来，烧尽燔祭，木柴，石头，尘土，又烧干沟里的水。众民看见了，就俯伏在地，说，耶和华是神。耶和华是神。"(王上18:38-39)

注意以利亚的祷告有三要点:

1使人知道耶和华是神

这是整个祷告的中心，是继他求不下雨后的一个祷告。自始至终，以利亚只有一个目的，就是使以色列人认识神，决非要使人知道他自己的伟大和热心。

2使人知道他是神的仆人

此点对当时的以色列人十分需要。以利亚这样祷告求不下雨，造成三年半的灾祸，是否出于他自己的狂妄、轻率？不是，这是完全出于神的命令。以利亚已经遵从了神的命令，现在已经到最后一步了，以利亚求神证明他这几年来所做不是凭自己做的，乃是神所要他做的。这不但对以利亚个人有利，对整个以色列民也大有利益，因为当他们知道以利亚所做的不是凭自己的意思，乃是神借着他的仆人管教他们，他们便自然领悟神的慈爱和公义，而悔改归向神了。

3使人知道神自己使他们的心回转

当他忠心的做完了神所托付他的工作之后，当这三年半的伟大神迹即将完成时，以利亚恐怕以色列人会归功于他，以为是他忠诚的顺服，因而引致以色列人的心回转向神。他求神要使以色列人知道这实在是神自己的好意，要是他们的心回转过来。在这么一个长期的惩罚之中，隐藏着神慈爱的心肠，因为神这样降灾的目的，就是要使以色列人的心回转过来。神这种慈爱的心肠，在以利亚那种专一求神的荣耀不显扬自己的祷告中，流露了出来。

总之，以利亚祷告的中心是要向撒旦的势力争战，使他的同胞从迷路中醒悟过来，看见神的作为和神对他们奇妙的爱心。他的祷告决不是要显出他自己的伟大，自己爱同胞的心，或自己的属灵权威，而是要同胞认识神，以及神的善意。以利亚的祷告很快得着神的应允。本章自始至终显示以利亚对他自己的祷告具有绝对的信心，知道他所求必蒙神的应允。他求火，神就降火，求雨，神就降雨。以利亚的祷告给我们显出了祷告的秘诀，不在声音大小，或是否用刀自刺，乃在乎是否遵从神的旨意，是否专心求神的荣耀而不求自己的荣耀，是否有信心信靠神，是否甘愿为主受苦来支持自己的祷告。

当巴力的先知被杀之后，以利亚便开始求雨，结束这三年半的旱灾。神照着以利亚的祷告，降下倾盆大雨！于是圣经中这最长久的神迹便以以利亚的祷告告终了。

综括来说，以利亚的祷告，是完全顺服神旨意的，是舍己的，甘愿为主受苦，是完全得胜的，是充满信心的把握，并且立即得着应允。他的祷告是成功的，证明了神才是神，证明了巴力是假神；它使以色列人知道自己受了迷惑；它使四百五十个巴力先知受到他们应得报应；他战胜了魔鬼的诡计。"以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。"(雅5:17-18)


29 乃缦求救于以利沙

经文:王下5:1-14

先知以利沙医治乃缦的神迹，显明神是乐意施恩给任何人。当时的以色列王约兰不敬畏耶和华，国势衰弱，常受亚兰人的欺压。乃缦是亚兰人的元帅(亚兰人就是叙利亚人)，一再击败以色列人。虽然这样，乃缦还得来求以色列人所信的神，他愿意施恩给以色列人，也愿意施恩给外邦人；他要审判以色列人，也要审判一切的人。既然乃缦能得着神的恩典，一切寻求他的人，也能得着。现在我们要研究乃缦蒙恩的经过，作为我们的借鉴。

 一 他的尊荣

"亚兰王的元帅乃缦在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜。他又是大能的勇士，只是长了大麻疯。"(王下 5:1)我们读这节圣经，就知道乃缦是一位十分了不起的大人物。当时的亚兰国是个很强的国家，乃缦即是这强国的元帅，是亚兰王所宠信的元帅，因圣经说"乃缦在他主人面前为尊为大"，下文又告诉我们，当乃缦告诉亚兰王，以色列人中有先知可以治好他的病时，国王就立刻为他写信，让他去见以色列王，可见亚兰王是何等看中他。不但这样，还有一件最值得乃缦骄傲的，就是他对他的国家有很大的功劳。圣经说:"耶和华曾藉他使亚兰人得胜"。他曾经为他的国家打了许多胜仗，不但是国王所重视的，也是人民所敬佩和爱戴的。他不但有崇高的地位、权势、金钱，也有美好的声誉和实际的贡献。所以乃缦在人面前，是一个及其尊荣高贵的人，是许多年轻人所羡慕的英雄。

 二 他的痛苦

虽然乃缦是这么尊贵的伟人，却长了大麻疯。大麻疯是当时既可怕又无法医治的疾病。就是现代科学这么进步，还是很难医治的。这病对乃缦实在是一种极大的痛苦。许多人以为尊荣富贵的人都是快乐的，其实许多尊贵的人，都有他们的难以解说的痛苦。

各种疾病和各种人生的痛苦，都是从人类犯了罪以后才有的，并且都是不分等级、性别、贫富、智愚地临到一切人。如果我们看见一个有权势的人，我们会摄于他的权势而畏惧他、奉承他，在他面前战战兢兢的惟恐冒犯。但人生的痛苦和疾病对谁也不奉承。它们绝对不会说:"你是一个大元帅，有权有势有金钱，我们不敢惹你。"不管什么人，病发时就生病，痛苦的时候就痛苦。财主会生病，元帅也曾生病，甚至作了君王、大总统，同样会生病，同样尝到人生的痛苦。除非世人中有一个没有罪的人，否则没有一个是没有疾病和痛苦的。乃缦是一位常胜将军、大能的勇士，他曾战胜千军万马的强敌；但是他无法胜过疾病和痛苦。他虽然在世上有极大的荣耀财富，被许多人歌颂赞扬，但他不能把握自己的生命。他身上的大麻疯使他天天走向死亡。虽然他目前有很多快乐的景遇，但摆在他前头的却是一个很惨的结局！

这个乃缦就是世上的一切罪人的代表。你可以有许多钱财，但这些钱不能使你在神面前变成不是一个罪人。你可以有很大的权势和地位，但这些地位和权势不能使你在神面前成为一个洁净的人。你可以对国家社会有很大的功劳，但这些功劳不能使你在神面前不是一个罪人。无论在今世有的是什么，只不过能改善你现在的环境，并不能遮盖你的罪，也不能洁净你的心。如果乃缦的麻疯没有得着医治，无论他有多大的尊荣，仍必死亡。照样，一个罪人，无论他在今世有多好的境遇，如果他没有得着神的赦罪的恩典，摆在他前头的也只有一条路，就是永远的灭亡。病是必须医治才能好的，罪也必须得着赦免才能消除。亲爱的朋友们，你知道自己在灵性上就象这个长大麻疯的乃缦吗？你需要依靠耶稣基督为你赎罪。

 三 他的尊荣

我们很有理由相信，乃缦本是个非常骄傲的人。他是一位常胜将军，一位获得君王与民众共同爱护的元帅。怎能不骄傲？象这样一位傲慢而伟大的人物，怎会去寻求神？但神有办法阻挡骄傲的人。他不是用高山或大海挡住乃缦的去路，乃是用人的眼睛所看不见的细菌，使他谦卑下来，不得不寻求独一的神。圣经告诉我们，在乃缦家中有一小女子，是乃缦从以色列国中掳来的。这女子对她的主母说:"巴不得我主人去见撒马利亚的先知，必能治好他的大麻疯。"

乃缦听了这句话，就去告诉他的国王，要求去见以色列的先知。试想如果乃缦不是长了大麻风，象他这样的大人物对这小女子所说的一句话哪里会放在心上？如果乃缦不是已经请尽亚兰国一切的名医，仍未能医治他的病，他哪里回把撒玛利亚的先知放在眼里？但乃缦已经用尽他自己所能用的方法，他的大麻风依然在他身上。现在这小女子既然说撒玛利亚的先知必能治好他的病，就不妨试一试吧。他的心谦卑下来，开始走寻求神的道路了。

许多人都有类似的见证，说他们如果在困难中谦卑下来认识神。在亚加达有一位姓谢的朋友，身体很强壮，家境也不错。他有一位叔父是爱主的基督徒，常劝他信主。他完全不把他叔父放在眼里。有一天，他忽然中风，半边身体瘫痪不能动，被人抬到医院救治。他的叔父带我去看望他，向他传福音。他看见我们就流泪。我教他祷告，他很谦卑的跟着我祷告认罪。后来，我说他已经卖给耶稣了，只要他的病一好，他就要到教堂去敬拜耶稣；苦难能使人谦卑下来。

注意:乃缦不是派使者去寻访以利沙，乃是亲身去。所有要投靠神的人，也必须亲自信靠他。乃缦也不是来与以利沙讨论他究竟算不算个病人，乃是认定了自己患了无可救治的病而来求先知的医治。所有来到神面前的罪人也应当这样不是来辩论自己是不是个罪人，乃是来求神的赦免。

 四 他的错误

乃缦虽然开始去寻找神的路，但是在心中还有一些错误的观念，成为他寻求神的拦阻。他如果不除去这些错误的观念，必定得不到神的恩典。这里给我们看见乃缦最少有三种错误:

1以为金银可以换取救恩

他以为寻求神的恩典，需要带备许多金银。圣经说乃缦带了十他连得银子和六千舍客勒的金子，去寻访神的先知。照现在黄金每安士四百美元计算，六千舍客勒的金子约等于三千安士，即约合美金一百二十万元；还加上十他连得银子，以一他连得等于三十公斤计算，约合六百六十磅。这数目实在是惊人！乃缦带着这么多的钱去求神的恩典，虽然可以显出他的诚心，但也显出他的错误观念，以为神的恩典是可以用金钱购买的，钱多了就比较有可能得着神的医治。也许他故意多带些钱，预防万一以利沙要求很高的代价时，不必多跑一趟，况且以色列人与亚兰人是仇敌，现在他要去求助于敌国的先知，恐怕会遭到多方留难，索取高价。其实他完全错了。他带这样多的钱却和没有带钱去完全一样。

神的恩典给有钱有势的人和贫穷卑贱的人，完全是一样的。有很多钱的人，未必能得着神的恩典；没有钱的人却也可以得着神的恩典。神的恩典给你的朋友和给你的敌人也是一样的。神是你朋友的神，也是你仇敌的神。

乃缦不知道先知以利沙不能凭自己的意思行事。他必须照神施恩的原则等待所有的人。所以乃缦得着医治以后要把礼物送给以利沙，虽然再三地请求，以利沙还是不肯接受，因为以利沙要他清楚知道，他所以得着医治，完全是由于神的恩典，跟他所带来的这么多钱是完全没有关系的。

2以为可借助权势求神的恩典

他以为寻求神的恩典需要借助国王的势力，这是乃缦第二种错误观念，因他带着亚兰王的介绍信去找以色列王，似乎说仗着亚兰王的面子，以色列王总得尽他的力量替他找到神的医治。注意:亚兰王给以色列往的信中，并没有提到代找先知的事，只是说"你接到这信，就要治好他的大麻风。"这是何等无理的要求！这意思就是说，不管怎样，既然在以色列国有神的先知，能行神迹，以色列王总得设法替他找到那先知，把他医好。所以在乃缦心中，以为既有亚兰王的信迫使以色列王为他效力，当然一定能够寻到他所要寻求的医治。岂知这以色列王和亚兰王一样是毫无办法，且可说比亚兰王还不如，因为他竟还不知道他国中有先知。他看了信，就撕裂衣服说，"我岂是神，能使人死使人活呢。这人竟打发人来，叫我治好他的大麻疯……"(王下 5:7)结果还是以利沙自己打发人去把乃缦带到他那里去。

许多人象乃缦一样，以为跟从有权势有地位、在社会有名望的人，必能找到真理；追随他们的理想，必能满足心灵中的饥渴。岂知那些有权势地位的人也和他一样并不认识真理的路，也不能医治他们心灵的创伤。他们自己的心灵也充满烦恼和痛苦，需要医治呢！还有些人决心受洗加入教会时，要找一位有名望的信徒作介绍人，或是请一位最著名的牧师为他施洗，又要到全城最大的礼拜堂去聚会。当然这未必不好。但我们必须知道，进入神的国完全不需要借助什么有名望的人。有名望的人的信心，跟没有名望人的信心，功效完全是一样的。

另一方面，这里给我们看见，一个忘记神的以色列王的愁苦何等的多！他虽然是一个王，却也是一个可怜的人。他不能挡住忽然来临的灾祸，也没有人能帮助他。事实上，他的灾祸完全是由于忘记神而来的。如果他是个敬畏神的人，当他受到亚兰王的信时，就必定会想到神的能力和神的仆人以利沙来。他只会向人诉苦说他不是神，却不会依靠那能使死人复活的神。他只想到自己的不能，却想不起神借着他仆人以利沙所能做的。真的，忘记神的人，他的愁苦必然增多。

3以为可以凭着自定的方式得着神的恩典

乃缦以为寻求神的恩典需要装出很虔敬的样子。有些人以为神的恩典可以用金钱购买，另有人以为神的恩典可以仗着人的势力和名望而获得，还有人则以为用他们的道德、礼貌、人为的敬虔可以换取神的恩典。岂知神的恩典不但不能用金钱和势力、名望来取得，也不是用人的道德、礼貌、表面的虔诚所能换取的。乃缦第三种错误，就是以为借着对神仆人的恭敬态度，就可以换取神的恩典。如果人为恭敬神而尊敬神的仆人，当然这是好的；但人若以为他已经恭敬神，神就得成就他的愿望，这其实是错的。

当乃缦知道以利沙是神的先知是，就亲身到以利沙的家拜见他。他虽然是一个元帅，却不敢傲慢的进去，也没有象见以色列王时那样，带着一封命令似的介绍信。他只站在以利沙的门口，等他出来。他这样显得十分谦卑恭敬。他想，象他这样一位大人物，竟这么客气的来拜以利沙，相信以利沙一定会很快出来，迎接他进屋里去，赶紧为他治病。岂知以利沙竟然没有出来迎接他，只打发一位使者出来，叫他去约旦河沐浴七次。于是乃缦大大发怒，就走了，并且说，"大马色的河亚吧拿和法珥法岂不比以色列的一切水更好吗？我在那里沭浴不得洁净吗？……"乃缦先前的恭敬有理虽然是好，但他现在的发怒，显出他刚才的恭敬是假的，是他自己认为满意的态度，却不是神所要的标准。乃缦的发怒，把世人虚假的虔诚全都暴露了出来。世界上的人在他需要你帮助时，会显得十分的客气，恭敬而有笑容。但你却要当心，如果他得不到他所盼望的帮助，会反过脸来，把你恶骂一顿，并且加上许多毁谤的话。乃缦自己证明了他其实不是"恭敬"先知，而是"恭敬"他能给的医治；当他认定先知是无心帮助他时，便发怒而去了！

 五 他的蒙恩

当乃缦气忿忿地走回，几乎要徒劳而返的时候，幸亏有他的一个仆人前来劝告他说:"我父啊，先知若吩咐你作一件大事，你岂不作吗？何况说你去沭浴而得洁净呢？"乃缦接受了仆人的劝告，真正谦卑下来，照着先知的话在约旦河沐浴了七次。他的大麻风完全好了。乃缦蒙恩的经过就这么简单。当他来的时候，来得多么麻烦，带着价值百万余美元的金银衣物，请了两个国家的元首来帮助他。实际上，这么多的麻烦都是多余的。他要得着神的恩典，完全不用金银，也不用国王的信，更不用一套虚假的礼貌，只要用一颗真诚谦卑的心，信靠神的话，照着神借先知所吩咐的去行就可以了。

到底先知以利沙为什么不出来见乃缦，却要到约旦河沐浴七次？约旦河的水果真有这种功效，能使长大麻风的得洁净吗？难到所有长大麻风的人，到约旦河沐浴七次都可以得痊愈吗？当然不是约旦河的水有什么特殊功效，正如乃缦所说的，"大马色的河亚吧拿和法珥法岂不比以色列的一切水更好吗？我在那里沭浴不得洁净吗？"真正能使乃缦痊愈的是神的能力。先知只不过借着要他到约旦河洗七次的方法，使他得痊愈而已！先知要用这种方法，最少有两个原因:

1他要乃缦彻底谦卑下来

乃缦因先知不出来见他，只叫他去约旦河沐浴七次，就气忿忿地走了，可知那时乃缦还没有真正谦卑下来。试问乃缦若不是一个大元帅，只是一个普通人，先知这样对他，他会觉得受侮辱吗？一定不会，也一定不会觉得有什么难受。这只是一种很普通的吩咐，对一个求恩典的人，并没有什么委屈。正如乃缦的仆人所说"我父啊，先知若吩咐你作一件大事，你岂不作吗？何况说你去沭浴而得洁净呢？"可见在他的仆人看来，也不觉得这有什么大的羞辱。之所以乃缦会这样发怒，证明他还没有放下元帅的身份。他虽然有点谦卑，但并未彻底谦卑。他在想，象我这样一位大元帅，肯亲自站在门外求先知的帮忙，这还不够谦卑吗？还要待我如普通人吗？但神所要的不是一半的谦卑，神所要的乃是完全的谦卑。

从前有一位总经理和他的仆役在一次聚会中一同举手信主。后来传道人领他们到另一房间里祷告，最后请他们跪下来祷告。那仆役很快就跪下去，但那位总经理有点作难，不肯跪下。传道人明白了他的意思，就对他说:"在神的面前没有总经理和仆役之分，只有罪人和义人之分。我们一同跪下来祷告吧。"这总经理的情形和乃缦的情形相似。他以为如果他的仆役要跪下来表示谦卑，那么他既是一位总经理，只要站着，已经算是谦卑了。但神不承认这种带着总经理身份的谦卑，神所要的是彻底的谦卑。所以以利沙特意不出来见乃缦，要他知道如果求神的恩典，应当先放下元帅的身份。

2他要乃缦用信心接受神的话

乃缦何以听了先知的话后，就气忿忿地走了呢？还有一个很重要的原因，就是他不信先知的话，说只要他去约旦河洗七回，就可以痊愈。他可能以为以利沙这样说是在推委。他想以利沙若要医治他，总得出来见他，站着为他祷告，在他的患处摇手，才可痊愈。他以为先知当照他自己所想的方法，才能使他得痊愈。他需要一些眼见的证据，才能信的来。其实不论是先知站着为他祷告，在他的患处摇手，或是到约旦河沐浴七次，都是一样的，都不过是一种方式而已。并不是什么好的方式能医好他，医好他的乃是神的大能。但先知要他去约旦河沐浴七次，这种方法是必须先用信心信从先知的话才可以的。这就是先知要他去约旦河沐浴七次的主要目的。无论神借着什么方式施恩与人，在人方面都需要用信心顺服神的话，才能得着。

注意:先知没有给乃缦任何可见的凭据，只给他一句可靠的应许:"……你的肉就必复原，而得洁净……"(王下 5:10)这应许不论乃缦信与不信，都没有改变。不过在乃缦不信的时候，这保证对他毫无用处。当乃缦用信心接受的时候，就立刻在他身上显现了。有些人对于信主耶稣代死就可蒙拯救，却相信不来。但神所要人的，就是这样简单的信心。正如使徒保罗对那些依靠自己智慧的哥林多人所说的:"世人凭自己的智慧，既不认识神，神就乐意用人所当作愚拙的道理，拯救那些信的人。这就是神的智慧了。"(林前 1:21)


30 约拿鱼腹中的祷告

经文:拿2章

一 在鱼腹中的祷告

这是约拿个人独有的经历。谁曾在鱼腹中祷告过？鱼腹实在不是一个适合祷告的地方，特别是旧约时代的人，他们认为祈祷应到圣殿去，因圣殿是分别为圣的地方。现代也有些基督徒，因为在礼拜堂的十字架下祈祷特别灵验。固然在礼拜堂并非不好，不过从约拿的经历里，却说明了无论在任何地方，我们都可以祷告，也说不出不论在什么时间，也一样可以寻求神。从使一个人在弥留之际的短暂时间里，甚至在半昏迷状态时祷告的，且他的祷告立刻得到神的应允。这告诉我们，假如基督徒做了错事，就在他临死的前一刻悔改，他也可以祷告，且蒙神的应允。

二 向神倾诉的祷告

这两节经文叙述神怎样应允他的祷告，叙述他怎样被投入深海，如同在阴间的深处，大水环绕他，洪涛漫过他的身；但他的祷告蒙了应允。这种经历本不需要他重新叙述，因神早已知道，且是神管教他。约拿自己也明白，所以他叫船员把他投入海中，波浪就平息了。约拿在这章经文里，把自己的经历一再叙述，并不是多余的。这是他感情的表达，向神倾诉衷情，就如撒母耳的母亲哈拿祷告的情形一样。当她向神倾心吐意，说明了他与神之间有一种亲密的交通和感情，也教导我们祷告不是单向神求什么，也包括了把我们对神的感受及感情向神倾诉，正如对自己最亲爱的人诉说一样。这种诉说也是他为自己的过失懊悔。

三 有信心的祷告

 约拿的信心有两个特点:

1信心的仰望

"我说，我从你眼前虽被驱逐，我仍要仰望你的圣殿。"(拿 2:4)这就是约拿信心的特点。他说虽然受神的管教，被投入深海里，将要死亡，但在这种情况下，他仍是相信神，仰望神会看顾他，对他施恩。他知道虽然神容许他受这重灾难，但神并没有丢弃他。他虽在受神的惩治中，却仍是属神的人，所以他还要仰望神的怜悯。假如你是一个基督徒，教会把你开除了，你能否向约拿一样说"我仍要仰望你的圣殿"？这就是约拿的信心。

2约拿的信心是肯付代价的

为什么约拿在绝境中仍然相信神，仰望他的圣殿？消极方面，他对自己被扔在海中，可能遭灭顶之祸视为理该如此，毫无怨言，愿为自己悖逆神而受惩治。积极方面，约拿既然诚心认罪，良心再没有控告，也就自然从里面产生信心，相信神会按他的恩慈行事，必对属他的儿女有妥善的安排。他宁愿在鱼腹中求神的怜悯，而不原在船上向船员撒谎。

主耶稣说:" 我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说，你从这边挪到那边，他也必挪去。并且你们没有一件不能作的事了。"(太 17:20)为什么我们没有信心呢？难道连芥菜种的信心也不能有吗? 真实的信心是从诚实的生命中产生出来的.没有人能勉强自己有信心。对所信的对象有明确的认识，对神对人常存无愧的良心，是我们在祷告中能有真信心的先决条件。约拿肯为他的过失受管教，正是使他的祷告能有这样信心的原因。

四 信靠神的拯救

约拿叙述神拯救的经过:在大鱼未把他吞入腹中之前，海草已缠绕他的头，他处于全然绝望的境地。但神竟用一条大鱼，把他从深渊中拯救了出来。他的叙述其实是要显出神的大能是超越任何险境绝境的。

注意2:7所说的话:"我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。"这证明我们所说在上文所说的:约拿在危急发昏时仍可祷告。虽然那时他不能用语言祷告，但他用意念向神表达内心的祈求。他对神的恩慈怜悯的"想念"就是他的祷告。这祷告达到天上神的圣殿，可见不但没有什么可以拦阻神的拯救，也没有什么能隔阻信徒的祷告达到神面前，正象使徒保罗所说，"谁能使我们与基督的爱隔绝呢。难道是患难吗？是困苦吗？是逼迫吗？是肌饿吗？是赤身露体吗？是危险吗？是刀剑吗？……"(罗 8:35)不是海草，不是深渊，不是波浪洪涛，也不是鱼腹……，那真正拦阻神大能的膀臂不能为我们实行拯救，或不能听我们祷告的，只有我们的罪。先知以赛亚说:"耶和华的膀臂，并非缩短不能拯救。耳朵，并非发沉不能听见。但你们的罪孽使你们与神隔绝，你们的罪恶使他掩面不听你们。"(赛59:1-2)约拿很勇敢、很坦诚地在神面前承认他的罪。所以他能很有信心地可以相信他的祷告可以直达神面前。

 五 约拿的感恩

1在绝境中仍然觉得幸福

约拿感到他与那些信奉虚无之神的人全然不同。在大鱼腹中的经历，使他感到自己是个幸福的人，甚至在受神的管教时仍是幸福的。因他信奉的神不是虚无的神。那些信奉虚无之神的人离开了创造之主，他们只能自欺地自我安慰，得不到神的看顾和拯救。但约拿侍奉的是一位又真又活的神。虽然他违背了神的命令，落在神的管教中，他仍是有福的，因神的管教正是神爱的另一种方式，使他的人生更多一层经历。神是听人祷告的神，神仍听他的祷告，他还是神的仆人。

2感恩中的还愿

约拿不但用感谢的声音献祭与神，且向神许愿。他说:"我所许的愿，我必偿还。"他所许的愿谅必是指下文他愿意去尼尼微传道。现今有很多基督徒有困难时，向神许愿，承诺了许多话；但当神带他们度过了困境之后，就完全忘记他们向神所许诺的，甚至渐渐的远离神，作个忘恩负义的人。这种信徒迟早会受神更严重的管教，但约拿立刻照神的吩咐向尼尼微人传道，并且立即还愿，用行动证明他真实的感恩。

在我们的人生经历中，可能也有类似约拿的失败，但我们是否也象约拿那样诚实认罪，在绝境中仰望神，又在蒙拯救之后立刻还愿呢？所有真正会祷告地人，都必定认真遵守他自己对神所承诺的。凡是只在危急时向神呼求又许愿，一旦度过困境，就完全忘记自己对神所说的话的，迟早必被神摆在一旁，象扫罗那样，神不再理会他的求问。(撒上28:6；14:37)我们只可以敬拜神，不可以利用神；只可以向他存心诚实，决不可存心欺诈。


31 以赛亚的异象

经文:赛六章

以赛亚书六章所记，是先知以赛亚蒙召的经历。按本书一章一节，以赛亚在乌西雅王在位时已经开始说预言。什么又会在乌西雅王崩时才接受主的呼召？可能是虽然以赛亚已经在王崩之前说预言，却未特别蒙召，而本章所记是以赛亚接受神呼召的经过。随着先知蒙召的经历之后，他所要肩负的是更加艰巨的使命；也可能是以赛亚经过了一段时间的工作后，开始对所传的信息有一点灰心(赛 53:1)；因此神特意在异象中向他显现，一方面印证他所领受的职分和他所传的信息，另一方面使他的灵性得着复兴，重新得力。在这个异象的显现中，以赛亚对于神无限的威荣和自己的卑污不配，以及那些落在罪中的灵魂的迫切需要，都有了前所未有的认识。这种认识使他在今后的工作中，能更亲切、更明确地教人认识他所传扬的神。

 一 他所看见的异象

1什么时候见异象？

"当乌西雅王崩的那年"--先知特别记明见异象的时候，显示乌西雅王崩与所见的异象必有些关联。乌西雅，(又名亚撒利亚，代下26:1)是犹大国的一个好王，在位五十二年。在一个已经开始败落的国家中死去了一个好王，实在不能不使人感到悲观。但就在乌西雅王崩的那年，先知看见了那永活的主坐在高高的宝座上。这两件事摆在一起，很明显的告诉我们，世上的君王虽然会死，但那万王之王的神，是永远活着的。

乌西雅虽然是好王，但他国事强盛之后，就"心高气傲"，擅自进神的殿烧香，干犯了神的法律；公义的神，对任何人犯罪都必管教惩治，这位干犯圣殿之侍奉的乌西雅，受了神的惩治而长了大麻风，落落寡欢地结束了他的晚年。(代下 26:16)就在这时，以赛亚在异象中看见神如何在圣殿中建立他荣耀的宝座，使以赛亚很严肃到认识到:无论谁，在这至高至圣的神面前，用嘴唇尊敬他，心却远离他，一面偏行己路，一面又到圣殿来献祭，是多么无知地干犯神和神的圣殿，是必定难免遭受惩罚和管教的了！

2看见谁坐在宝座上？

"我看见主坐在高高的宝座上。"--先知在描写他所见的异象时，使我们从他的异象中，对神发生一种极其崇高的感觉，是我们无法形容的。事实上，每一次神开了我们的眼睛，使我们更多看见他自己的时候，我们都必定会深深地感觉到神无比的崇高，又深深感觉自己的极其卑微。所以每一个真正认识神的人，都必定是十分谦卑的人。"坐在高高的宝座上"，有译本译作"崇高又高耸的宝座上"，更显其宝座的高贵气派。

按旧约圣殿是没有宝座之设的。(以色列人出埃及时，在旷野所建会幕，连一张椅子都没有，因所有祭司必须站着侍奉。来10:11)但在此，以赛亚所见，是天上的圣殿。地上君王的宝座设在王宫，但天上神的宝座设在圣殿中。我们的心必须先成为他的圣殿，才能让他安置宝座。倘若我们有象以赛亚这种看见，真知道他的尊荣崇高，也必俯伏在他的宝座下，翘首仰望他那在高高宝座上的威荣。

3 坐宝座者的衣裳

"他的衣裳垂下，遮满圣殿"--他虽然坐在高高的宝座上，他的衣裳却垂下，"遮满圣殿"。(英译"充满圣殿")事实的情形是:他的宝座极其高耸(地上的圣殿高度有限，参王上6:20，内殿仅高二十肘)，但先知所见的是天上的圣殿，而他的衣裳极其宽长，遮盖到宝座四周。在此我们不妨推想先知是在地上的圣殿看见天上的宝座，他的衣裳下垂，遮满了地上的圣殿。所以凡进到这殿里的人，也都在他垂下之衣裳的荫庇之下，好象慈母用她的衣裳将她的孩子掩藏在怀里的情形。那位现今已经为我们升入高天，坐在至高神宝座右边的基督，他的慈爱、圣洁、公义、怜悯的衣裳，正从他的宝座上垂下，遮蔽着、眷顾保守着属他的人。凡尊他在宝座上作王的，也都在他的隐蔽之下。先知以赛亚不但看见崇高无比的神，也看见了这极其崇高的神从他至高无比的威荣中，所"垂下"的怜悯和眷顾。

 二 他所看见的撒拉弗

"其上有撒拉弗侍立。各有六个翅膀。用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。"先知看见宝座的周围有特别亲近神的天使撒拉弗侍立左右。他们也都是侍侯神的仆役(本句证明先知所见的确是天上的圣殿，所以有天使侍立)。神让以赛亚看看他们怎样侍奉神，实在是让他上了一课天上的神学课程。他们的脸当然比我们这些罪人的脸更有容光，美善可爱；但他们在至高神面前，仍然谦卑地用两个翅膀遮脸，不敢在神面前露脸。他们的脚虽然只行圣洁的路，仍用两个翅膀遮脚，恐怕在这至尊至圣的神面前显得无礼；然后用其余的两个翅膀飞翔，以便迅速遵从神的吩咐。这些撒拉弗的态度，显出那些大胆亵渎神的罪人，在神面前是何等的无知和狂妄呢？

"彼此呼喊说，圣哉，圣哉，圣哉，万军之耶和华。他的荣光充满全地。"--他们彼此对说，你对我说，我对你说，称颂神的荣耀。显见他们对神的荣耀、圣洁和无限的尊贵有着极深的敬佩，以至要重复地彼此对着说，才足以发表他们那种极想称颂神的心意。他们的称颂，是今天那些带着沉睡的声音、有口无心地唱着赞美诗的人，以及那些用似乎很动听的声音、却是只为满足自己的虚荣心而演唱的人们，显出他们的称颂实际上等于在犯罪。

雅各书告诉我们不能用舌头诅咒那照着神形象被造的人(雅 3:9)。在这里却给我们一个实例，说明受造的天使他们的舌头最高尚的用处，就是用来称颂至高的神。天使称颂神的圣洁，使地上的圣殿"门槛的根基震动"。这种震动是神显出他的威荣的标记。古时神降临西乃山时，西乃全山冒烟而震动。保罗西拉在腓立比狱中唱诗赞美神时，也曾使监狱的地基摇动了，监门立刻全开，众囚犯的锁链也都松开了(徒 16:26)。现今我们若有出于心灵的赞美，也同样能震撼阴府，震倒罪人心中抗拒神的营垒。

 三 他所受的感动

让我们留意以赛亚看见了神的荣耀的时候，他的内心产生怎样的反应。

1看见自己是该死的人

他自己呼喊说:"祸哉，我灭亡了……"。并没有一个撒拉弗说他是一个该死的人，但当他看见那坐在高高的宝座上的主，听见这些撒拉弗称颂神的圣洁时，他就自己领悟到他在神面前实在是一个该死的人了。只有真"看见"神的人，才想以赛亚这样呼喊说"祸哉，我灭亡了！"不认识神的，只会歌颂自己。当以赛亚他自己呼喊说"祸哉"的时候，我们所见到的，并不是以赛亚受到什么灾祸，反倒是得着更大的福分。我们实在应当为他歌唱说:"富哉，你蒙恩了！"一个人真正看到自己的败坏，正是他的灵性获得大转机的时候。如果我们也象以赛亚这样看见自己，我们也能象他一样蒙恩。

2看见自己嘴唇不洁

"因为我是嘴唇不洁的人，又住在嘴唇不洁的民中……"，为什么当以赛亚看见自己的该死不堪的时候，会特别觉得他是"嘴唇不洁的人，又住在嘴唇不洁的民中……"而不提到别样"不洁"？在我们许多的"不洁"中，最大部分的"不洁"都是属嘴唇的。雅各告诉我们说:"若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。"(雅 1:26)言语最能影响我们的敬虔生活。

另一方面，先知以赛亚所以会特别看见他自己是嘴唇不洁的人，也可能和他听见撒拉弗所唱"圣哉，圣哉，圣哉"有关。当他看见这些圣洁无罪的天使，尚且那么热诚地歌颂神的圣洁，就深自惭愧，觉得自己日常生活口中所说的和耳所听见的话，都是多么卑污不洁，并未照着神造人嘴唇的高贵用途，常说造就人的好话。

 四 他所蒙的恩典

有些人因见异象而骄傲自夸，轻看别人，但以赛亚见异象的结果，却自惭形秽地谦卑下来，自己深觉不配，既惊异神的圣洁，又惊诧自己的卑污……，这才是真正见了异象，蒙了恩典！

"圣哉，圣哉，圣哉"原是惊叹语。这些撒拉弗不是偶然看见神的荣耀，他们是天天见到神的面，而仍旧欢叹神无限的威荣圣洁，竭力歌颂不已！显见神的荣耀与圣洁是何等伟大无量。神用不着指明以赛亚有什么样的罪，以赛亚却自然看出自己的不洁来。这就象一个衣裳褴褛的人跑到一间十分华丽洁净的客厅时，自然会自惭形秽，不敢坐下一样。当先知这样为自己的不洁而呼喊"祸哉"的时候，神就差遣一位撒拉弗用坛上的火炭洁净他的嘴唇。神不在他没有看见自己的不洁之前用火炭洁净他，只在他自觉不洁且应灭亡时才洁净他。神按我们所看见的深度向我们施恩。

天使用来沾先知嘴唇使他得洁净的，乃是从坛上取下来的火炭。这坛必然是燔祭坛，因为圣所中的香坛只用来烧香，不可能有炭火。在以色列人祭祀的各种礼仪中，没有用火炭来洁净犯罪之人的，但先知在异象中被坛上的火炭洁净是有特别的灵意的。耶稣基督在十字架的祭坛上献上他自己，成了永远有功效的赎罪祭。现今着十字架祭坛上的火也能使一切沾着它的人得着完全的洁净。虽然天使只用火炭沾先知的口，但先知所得着的是完全的洁净。一切和十字架的火炭接触的人所得的拯救也是完全的。虽然他们未必能在一时之间认清所有的罪，虽然他们不是生命的每一部分都被火炭沾过，但他们一沾到这火炭之后，所得着的拯救乃是完全的拯救。基督徒如果因主的怜悯，特别看见某一种罪，而为那罪忧伤，结果，不单他那个罪得了对付，他的整个生命更有了改观。

 五 他所听见的呼召

我们要留意神怎样向以赛亚说话。神并没有用一种命令的方式吩咐他去传道。神只在以赛亚面前表示他内心的叹息:"我可以差遣谁呢，谁能为我们去呢？"慈爱的神看见那些硬着心、沉迷在罪中的百姓，很想打发人去警戒他们，挽回他们，但竟没有人愿受差遣。神把他心中这种叹息摆在以赛亚的面前，以赛亚立刻就答应说:"我在这里，请差遣我。"。

在今日的教会中，急需这种听见神叹息，看见神家的需要而侍奉的人。今日的教会太多为个人兴趣、为参与一种具有服务意义的工作、或者可以表现个人才华而"侍奉"的人。那不是侍奉。凡没先把自己完全奉献而侍奉的人，都必然以自我为中心。我的面子、我的意思、我的本领、我的妻子儿女……都可能影响"我"在教会中的主张和言论，但那些以神为中心的侍奉，必凡事顾念神家的损益，真心求神的荣耀。神的叹息满有激发作用，使爱他的人知道神对我们的期望是什么。他决不迫使我们就范，我们却要因他爱的激励(林后 5:14)，甘愿把自己一生摆在十字架的祭坛上。

 六 他所领受的使命

 神所要交付给以赛亚的是十分艰难的使命，因为他的工作对象将会是心蒙脂油、硬心不信的百姓。他不但肯受神的差遣，向那些硬心不听他警告的人传讲神的信息，且不改变他的信息。不迎合人的喜好来传神的道理，这才是真正肯受差遣的意思。人们所看中的是怎样可以更有功效的工作，那结果只证明那个人或那团体的成功。但神所看中的是人忠于他的使命，传达他要他们所传的信息。神早就知道以赛亚传道的结果--"我们所传的有谁信呢？耶和华的膀臂向谁显露呢？"(赛 53:1)他的成功不在于有多少人听他的话，乃在乎他是否不迎合人的口味，不改变他的信息，仍按神的托付完成使命。

圣经说:"因为时候要到，人必厌烦纯正的道理。耳朵发痒，就随从自己的情欲，增添好些师傅。"(提后 4:3)今天愿听神仆忠告的人越来越少。更多人爱听能迎合人情欲的话。神对以赛亚发出的叹息，正同样向我们发出:谁肯为神说正直话呢？谁肯把福音毫不掩饰、不改变地照实传出去呢？我们是否已经多次抑制那曾在我们良心中发出的叹息，不让他再发声呢？我们有没有以赛亚那样的心志，勇敢接受神的嘱托呢？


32 耶利米的忠谏

先知耶利米很年轻就蒙召。在他蒙召的时候，神慰勉他说:"耶和华对我说，你不要说我是年幼的，因为我差遣你到谁那里去，你都要去。我吩咐你说什么话，你都要说。"(耶 1:7)从耶利米蒙召起到犹大国被掳后，神的话语确实常常临到耶利米(耶 1:3)耶利米一生真的按神在这里所应许的无论神吩咐什么话，都忠心直言，勇敢传讲。本文选述他衷心传信息所留给我们的几个美好见证。

 一 严责罪恶却深爱同胞

经文:耶利米书4:19；13:17

在本书中，屡次读到耶利米责备他同胞的话，明指他们的不义、悖逆、灵性上的淫乱、枉屈穷人、各种恶事(耶2:13，19，20，34)；但上列的经文却使我们看见，耶利米虽然严厉责备他同胞的罪，却也深切的爱他们，为他们伤心流泪，好象自己死了亲人一样。他说:"我的肺腑啊，我的肺腑啊，我心疼痛。我心在我里面烦躁不安。我不能静默不言……"(耶 4:19)又说:"但愿我的头为水，我的眼为泪的泉源，我好为我百姓(原文作民女。七节同)中被杀的人昼夜哭泣。……"(耶 9:1)又说:"你们若不听这话，我必因你们的骄傲在暗地哭泣。……"从这些经节可见他对同胞的责备，虽然十分坦率严厉，却完全是出于他的爱心，因预见他们危险的前途，为他们担忧而不得不说的。他并非喜欢用严厉的话责备他们，但眼见他们那种硬心执迷不悟，惹动神怒气的行事，却不得不带着伤痛的心来责备他们，希望他们能够醒悟过来，免受神的惩罚。

这种态度是每一位准备劝责弟兄的人应有的态度。如果我们不能深爱所责备的人，我们就没有资格责备人；如果我们劝责别人的时候，不是带着忧伤的心，只带着怒气；我们的劝责必定是毫无怜悯的，是使人死的，不能叫人活的劝责。神是最有资格责备人的，不但因神本身没有错，更是因为神是有丰盛慈爱和怜悯的神。当以色列人在西乃山下造了一头金牛犊得罪了神的时候，摩西在烈怒中责备他们，却又回到神面前恳求说:"倘或你肯赦免他们的罪……不然，求你从所写的册上，涂抹我的名……"(出 32:32)摩西实在是神所设立的劝责以色列人的人，因为他深爱所劝责的人。神绝对不会用一个骄傲、没有爱心、不体谅人的人为他责备人，因为那样的人根本不合用。

 二 勇敢尽忠

经文:耶7:16-21；38:6-18

这两处圣经都是记载耶利米被囚下狱的情形。

按耶利米受托付所传的信息，就是劝告犹大人只有向神真诚悔改，才能避免亡国的灾难；否则就应向巴比仑投降，接受神给他们的惩罚。这个信息不容易传讲，因为他要受到造谣、扰乱民心的嫌疑，很容易被人指为卖国贼。这实在是任何人都不想接受的罪名。当时的犹大人既不肯向神悔改，也不肯向巴比仑投降，就如一个孩子作错了事，既不肯认错又不肯受罚一样。他们希望埃及的军队能帮助他们抵挡巴比仑，当时巴比仑的军队已围困耶路撒冷，犹大人亡国的厄运就在眼前；但因为埃及军队向巴比仑出击，所以巴比仑的军队不得不暂时离开耶路撒冷，在犹大人看来，这正是从埃及军队得解救的一个凭据。耶利米却在这时预言，埃及军队终必败退，耶路撒冷仍必被巴比仑所灭。若百姓向巴比仑投降，尚可减少痛苦。犹大的首领因而指责耶利米想向巴比仑投降，将他捉拿下在牢狱中。从18:6的记载中，可知当时所谓的牢狱，不过是一个很深的淤泥陷阱，就这样用绳子垂下去，里面阴暗潮湿，使人难以生存。耶利米被囚在这种牢狱多日，几乎要死，但就在这时，神用奇妙的方法拯救了他；因犹大王西底家想知道有什么话临到耶利米，于是召耶利米进宫求问。耶利米就将神的话告诉了他，并求他救他出牢狱；西底家于是下令把他移禁于护卫兵的院子里。

让我们注意耶利米虽然经过这么大的痛苦，又偶然获得机会入宫见王，但当他回答王的求问时，完全没有迎合王所喜好的回答他，仍然照着神所指示的，直率地答复他，并且一开头，先坦直地对他说:"你必交在巴比仑王的手中……"(耶 37:17)以后，才求王救他出监牢(耶37:20-21)他没有希望西底家王会救他出监牢而不照神所交托他的话传讲，他乃是完全忠心地说出神所要他说的话以后，才为自己私人的事向西底家王求助。从耶利米求西底家救他离开牢狱说:"免得我死在那里"可见他在牢狱中所受的痛苦是濒死的痛苦，是极难忍受的。虽然这样，他仍然忠心如故，结果的着拯救。

但那些犹大的首领听见耶利米被禁于护卫兵院中，就立即联合起来，向西底家交涉，再将耶利米放到淤泥狱中，准备让他死在那里(耶38:4-6)。这样，耶利米被第二次下在牢中，而且没有粮食，又几乎死去，饿到十分软弱。神却感动宫中太监以伯米勒，为他向西底家求情，于是再次被救了出来。那时的先知耶利米已经折磨得垂死。西底家王又再次私下里向耶利米求问，显然西底家希望耶利米能说一些合自己筹算的话，但耶利米在再次受到大痛苦之后，仍旧象前次那样，忠心地照着神的话，坦直的回答王说:(耶38:11-18)"耶和华万军之神，以色列的神如此说……你若出去归降巴比伦王的首领，你的命就必存活，……你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中。他们必用火焚烧，你也不得脱离他们的手。……"(耶38:11-18)

 三 不改变的信息

经文:耶4:1、14-18；7:3-7；8:11-12；21:8-12

从本书2-44章，耶利米所论关乎犹大人的预言，信息几乎没有多大不同。说来说去，不外就是离开罪恶，归向神或受神的惩罚--向巴比仑投降。有好些时候他所说的话，是他以前早已讲过的；但四十年中他宁愿重复讲述，不改变他的信息；在难以忍受的痛苦中，他不改变他的信息，在四十年中神只叫他传讲一个信息；他也不怕人家笑他无道可讲而改变他的信息；他不是为听道者的兴趣而讲道，乃是照神的托付而讲道。传道人最怕人家说他没有信息，但耶利米虽然常有神的话临到他，却不外乎告诉犹大人只有真诚悔改才可以得救，否则应当向巴比仑投降，接受自己罪恶所招来的痛苦。传来传去都是这个主题，但耶利米没有一次不认真传讲，没有一次怕人家厌烦自己。他每次都忠心传讲毫不私自增减。

耶利米改正今日传道人和信徒两种错误观念:

1在爱国的事上，应当努力完全接受圣经的思想；许多人虽然口里说要爱主多爱国，其实既不爱主亦不爱国只爱面子而已。因为恐怕被人看为不爱国，或思想落伍，就不敢接受圣经的思想而爱国；只敢照着世上流行的学说来爱国。注意:耶利米并非不爱国，事实上他深爱他的国家和同胞，甚至为他们悲伤哭泣，不过他乃是照着神的旨意而爱国。而当时的犹大人，则照他们自己的主张爱国，又攻击耶利米不爱国；但事实证明:当时那些犹大人的爱国主张正是陷害了他们的国家，并且加重亡国的痛苦，使他们的同胞在征战中受更惨重的杀害。耶利米的爱国才真正使他的国家和同胞得福；但他们不肯听从他的话。

2在听道的事上，不应藐视先知的讲论(贴前5:20)；纵使听重复的信息，也不可轻率论断，以为传道人无道可讲；耶利米屡次用类似的话，传讲相同的信息。其实，既然是神的信息，难道只许传讲一次？或只许对某地的信徒传讲？别处的信徒就不需要？神难道不可以要他们一再传讲，且普及地传讲？诚然今日传道人领受信息的情形与古时不同:古时先知的领受的都是直接从神来的新启示，现今传道人却是从神已经启示完全的圣经中，靠着圣灵领悟其中的正意，并得着亮光；但所得着的亮光，也是应该普遍地向各处需要的信徒传讲的。我们应当为着要领受神的信息而听道，不是为着自己的兴趣而听道。那才是正确的态度。

 四 为所传的信息付出代价

 经文:耶13:1-7；16:1-9；18:1-6；27:1-11

本书多次记载耶利米为着遵照神的吩咐传讲信息，有时要将自己作为某种象征，以警戒同胞，为所传的信息，付出重大的代价。例如16:1-9，神吩咐耶利米不可娶妻生养儿女，以象征那些背道的百姓将受刑罚，其凄凉景状，就如一个无家室孤苦的人。又如27:1-11，神吩咐耶利米将绳与轭加在自己的颈项上，以象征神必将犹大人放在巴比仑的轭下。先知以西结也常常这样将自己成为某种象征来教训百姓。例如神吩咐以西结向左侧卧390日，然后又向右侧卧40日；在他侧卧的期间，每日只能吃很少的粮食，并且要用人粪烤着吃，以警戒以色列人背离神将受管教的情形。神在旧约时代的教导是"看图认字"的教导，示范似的教导。所以先知们为着遵照神的旨意，使自己成为某种痛苦管教的示范以警戒百姓，要付上痛苦的代价。耶利米为着要使自己象犹大人因罪受惩罚的痛苦，就不结婚。他所传的信息只要几分钟就可以讲完，但他为这几分钟内所传的信息，付上了一生的代价。这是何等的奉献！

今日的基督徒，也应当成为神慈爱、圣洁、公义的象征，借以彰显主的荣美和他丰富的恩典，并警告今世沉迷在罪恶中的人；但许多时候，我们并没有成为神所要我们成为的象征；并非神不要用我们，乃是我们不肯完全顺服，不肯付上代价。反之，有些信徒倒可以作为发脾气的象征、嫉妒仇恨的象征、贪心的象征、忧虑的象征……因为他们始终离不开那些罪恶。

 五 始终被人尊为先知

经文:耶21:1-2；37:17；38:14-16；42:1-2

虽然当时的人不接受耶利米的信息，但有一件事很奇怪，就是那些人心中没有平安、对自己的前途感到惶恐时，就会来向耶利米求问，可见虽然他们的"肉体"反对耶利米，他们的良心却敬重他。例如:西底家王虽然一方面不愿意向巴比仑投降，一方面又怕自己手下的大臣反对，但在耶路撒冷危急时，仍然私下里向耶利米求问。首领约哈难虽然根本无诚意听从耶利米的信息，但当他把那些留在犹大的百姓带到埃及，却又心中不安时，就装得很谦卑诚恳地来求问耶利米。这些都说明了一件事，就是虽然耶利米受他们的反对，但他们仍然尊耶利米为先知。虽耶利米所讲的话常常刺伤他们的心，使他们恼怒，但他们的良心仍然告诉他们，耶利米实在是神的忠心仆人。

所以，一个忠心传讲神的信息的人，虽然人会拒绝他所传的，甚至于恼怒他所传的，但他们在拒绝、恼怒之后，却又回在安静中默默地承认:这是神的仆人，这人所说的诚然是对的……！基督徒如果在这黑暗的世界中，忠心为主发光，显出主的荣美形象，虽然可能受人的嫉妒毁谤，捏造坏事，暗中陷害，但不要紧，在他们嫉妒、毁谤、陷害之后，隐藏在他们心灵深处的良知，仍会静静地说:"这人是一个真实的基督徒。"一旦心中没有平安，他们必会来向你求问关于神的事。所以使徒彼得劝告我们说:"你们就是为义受苦，也是有福的。不要怕人的威吓，也不要惊慌(的威吓或作所怕的)。只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。"(彼前3:14-15)


33 但以理心志坚定

在旧约中，只有但以理和约瑟，圣经没有记载他们的过失。他们在灵性上，都是成功的青年，是神家中贵重的器皿。但影响但以理一生路程的就是他"立志拣选神"。

 一 但以理的立志

经文:但1:8

这个立志与罗马书7章所说:"立志为善由得我，只是行出来由不得我"不同。前者是一种属灵的抉择，后者是一种属肉体的努力。基督徒许多时候需要向神有高尚而忠贞的心志，才能胜过试探和世界的情欲。许多人落在罪恶的诱惑中，不是因为真理的知识不够，或不会分辨是非，乃是因为没有决心拒绝罪恶，乃是不想胜过罪恶。这不是知识的问题，而是决心的问题。虽然基督徒可以倚靠圣灵胜过各种试探，但他必须先拣选神的旨意，决心拒绝罪恶，才能得着圣灵的能力。圣灵不能帮助亚当不吃分别善恶果，不能帮助罗得不住所多玛，不能帮助犹大不卖耶稣，不能帮助底马不贪爱世界……，照样，圣灵也不能帮助一个不拣选神的人。所以智慧人提醒我们:"你要保守你心，胜过保守一切。(或作你要切切保守你心)因为一生的果效，是由心发出。"(箴 4:23)

1不容玷污

"但以理却立志不以王的膳和王所饮的酒玷污自己"所谓玷污是指哪一方面的玷污？旧约律法所列不洁净的食物，或拜祭偶像的食物，以及妇女生产，挨近死尸……等类的事，都会使人列为不洁。食物之使人不洁，是心灵的不洁，还是身体方面的污染？摸了死尸是病菌的传染使人身体污染还是心灵污染？主耶稣在新约清楚地回答了这类问题:"从外面进去的，不能污秽人，惟有从里面出来的，乃能污秽人。(有古卷在此有，有耳可听的就应当听)。耶稣离开众人，进了屋子，门徒就问他这比喻的意思。耶稣对他们说，你们也是这样不明白吗？岂不晓得凡从外面进入的，不能污秽人。因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物，都是洁净的。又说，从人里面出来的，那才能污秽人。因为从里面，就是从人心里，发出恶念，苟合，偷盗，凶杀，奸淫，贪婪，邪恶，诡诈，淫荡，嫉妒，谤读言，骄傲，狂妄。这一切的恶，都是从里面出来，且能污秽人。"(可7:15:23)

所以旧约要以色列人分清食物的洁与不洁，主要之目的是教导以色列人在饮食起居的事上分别为圣。食物本身不能污秽人的心灵，但因食物或肉身之享受而有所贪图，甚至同流合污，就不单是食物的问题而是心志的问题了，所以但以理在此不肯以王的饮食玷污自己，按字句是指律例仪文方面的"玷污"，按精意却是指向神心态上的玷污。但以理在外邦王朝最少有七十年之久，能屹立不倒，因他一开始就立志不让肉体的虚荣占据他的身心。

2非常而经常的试探

犹大王约雅敬在位的第三年，犹大人第一次被掳时(约主前606年)，但以理与一部分犹大人被掳至巴比仑。在亡国的痛苦中，但以理却幸运地被巴比仑王选中，给他特别的优待和训练，并可以享受王的膳和王的酒，准备让他"在王面前侍立"。这对但以理是一个相当厉害的试探。因为:

(1) 他是成为俘虏后被选中的

人在苦难中，必然迫切希望得着安适的生活。但以理既先成为俘虏，后才被选中，先落在奴隶那种卑微的地位上，才突然被提升为巴比仑王的后备精英。这种功名利禄的诱惑，对一个年轻人是很难抵挡的试探；未认真贫穷过的人，不会领略到在贫困中拒绝不义之财是多么可贵！未处卑贱的人，不能领会忍受别人的凌辱与苛责多么难当！并且富贵尊荣，对这样的人有是多么厉害的试诱！

(2) 他是在日常必须的饮食上受试探

很希奇，但以理书第一章的主要记载，只是关乎但以理拒绝享受巴比仑王为他和他的同伴所特备的"王膳和王所饮的酒"而已。不吃什么或要吃什么，在我们的观念中，也许是微不足道的事，但圣经却十分慎重地详细记载但以理拒绝王膳的经过。因为信徒对日常生活方面所受的试探取什么态度，最能表现对神的心如何。

饮食乃是天天必需的。但以理所受的试探和约瑟受主母的诱惑一样，都是每天的。最难抵受的"力量"，未必是一种突然而猛烈的击打可能是一种似乎只是很轻微的击打，但她却日以继夜不断地威胁着你。这往往是最难取胜的力量。为什么圣经特别注意但以理拒绝王膳这件事？因为它能很清楚表现出但以理对神有很坚贞的心志，一种耐久为神受苦的心。

3明智的抉择

或有人以为既然王的膳对但以理是一种试探，那为什么但以理却接受巴比仑王的官职？从本书下文记载中，可知但以理在王宫里受职，实在是神的安排。注意:但以理得以享受这种特殊的待遇，是完全合法的。并且没有什么先例告诉他这是他所应当接受或拒绝的，完全凭他自己对神的认识和纯正的侍奉心态而取决。另一方面，但以理不受王膳，与摩西的不愿暂时享受罪中之乐(来 11:25)，有相似的性质。虽然他得以被拣选，准备在巴比仑王前侍立，但他并不忘记同胞所受的苦辱。(见但9:1-9)他心中另有抱负。他虽然生活在巴比仑王宫中，但并非在王宫中醉生梦死，乃是照神的嘱托作神的先知，在同胞仍受痛苦时，不肯过享受的生活。他不但不愿因"王的膳和王所饮的酒"，使自己在礼仪上被玷污，也不愿自己在心志上被玷污。巴比仑王虽然改变他的名字、生活环境，要将一些巴比仑学识和信仰灌输在他的思想中，但不能改变他的心。他向神有一颗坚定而崇高的心志！这是他成功的关键。

 二 为王解梦

影响但以理一生的第二件大事，就是但以理为尼布甲尼撒王解梦。这件事发生在第一章但以理拒绝王膳之后约三年左右。这时，但以理刚受训完毕，在巴比仑国中，还不是知名人物。但经过这事件后，巴比仑全国上下都认识了但以理，与约瑟为法老解梦的情形颇相似。

1世人的梦

当时尼布甲尼撒王作了一个梦，却忘了梦的内容。他要巴比仑的哲士们把他所作的梦说出来，并为他讲解。可是巴比仑没有一个哲士能替他解那梦。于是尼布甲尼撒王下令要灭绝所有的哲士，包括但以理和他的三个朋友在内。但以理听到这消息，立即进去见王，请求宽限日期；并告诉他的三个同伴，要他们同心祷告。就在当夜，但以理得着神的启示。第二天他便将梦的讲解告诉尼布甲尼撒王。于是巴比仑王俯伏在地，向但以理下拜，说:"你们的神诚然是万神之神，万王之王。"(但 2:47)并且立即赏赐但以理，立他为总理。

2巴比仑王之仆与神仆

在这里，我们看见那些服侍巴比仑王的哲士们，真象俗语所说的伴君如伴虎！他们的生命多么没有保障！那些平素在王前享受尊荣富贵的哲士们，多么虚空！他们无法抗拒所要临到的灾祸。他们在巴比仑王手下受"福"，也在王手下受祸。他们的智慧给他们带来光明的前途，也给他们带来悲惨的灭亡。另一方面，我们却看见属神的人，在神的眷顾下，与世上的哲士们，有很大分别。他们不但自己在苦难中有平安，也能使别人得着平安。灾祸反而使他们得着更大的福气。

3听命运与靠祷告

我们在这件事上，特别要注意的，乃是但以理不是任凭命运摆布的人。虽然尼布甲尼撒王误会他与其余的哲士、术士一样，都在应被杀之列，但他并不甘心和他们一同被杀，白白地受他们的牵累。虽然别人看他象术士、哲士一样，但他却看自己是神的仆人，对神的一切安排很柔顺的接受，但对那些从黑暗的势力而来的一切苦难，却决不屈服。他勇敢地反抗那些原非出于神、而是因仇敌无理的欺压而来的祸患。他不是用血气的方法抗拒，而是用祷告，在神面前得启示、能力来抗拒。为什么圣经要我们在受苦难时祷告(雅4:1-3)？这暗示有些苦难并非从神来，我们可以借祷告拒绝而停止苦难。但许多信徒在属灵的争战上，是个厌战的士兵。他们懒得去求，情愿用自己肉体的方法去应付各样的苦难。

但以理有依靠神的信心，以及远大的属灵眼光，使他在众人都只顾惊惶慌乱的时候，能很冷静地做很明智的抉择，借祷告得着启示应付所要来临的祸患。结果他不单救了自己免受这无理之灾，也救了巴比仑的哲士们，并使外邦的君王伏地称颂神的名。照这里的记载，但以理原未被邀请为王解梦。巴比仑王竟把他忘记了！大概因为那时他还未成名。王所注意的，只是当时哲士中最著名的一班哲士们。可是但以理一听见王所下的命令，便自动要求王宽限，以便他祷告求神的启示。他很勇敢地接受了一切哲士们所不能胜任的挑战:把神旨意的奥秘，向四周围不认识神的人宣明，免使属神的人受连累。

 三 照常祷告

经文:但6:10-23

玛代波斯的大利乌王在位时，但以理被立为总长，统治全国。但他虽受王的宠任，却被其他两位总长及一百二十位总督嫉妒。他们因找不到但以理误国的把柄，便设法在他的信仰生活中找寻把柄。于是他们一同集合商议，要求大利乌王立一条禁例，禁止任何人在一月内，在王以外向神或人求什么，否则便要扔到狮子坑中。但以理知道王答应他们的要求，且已在禁令上加玉玺，便回到自己家中，一日三次，跪在神前祷告感谢与素常一样(但 6:10)。注意这时的但以理已经是八十多岁的老人，单单扔下坑中已足够把他扔死，何况是扔下狮子坑？不少宗教图画把狮子坑里的但以理画成少年人，其实这时已经是个风烛残年的老人，可是他的外体虽然衰老，但对神心志更坚定，与神更亲密，在此可见:

1他决心保持与神亲近

他自己与神之间的亲密关系，决不容任何阻挡而疏远。虽然只是暂时的疏远，一个月内不祷告，也不能妥协。他甚至愿意付出生命的代价，来维持与神之间素常的交通。他在神面前维持着稳定、很规则的属灵生活，不容任何今世事来打岔。因此他能屹立在巴比仑和波斯王朝中七十年来作神的先知，竟不受巴比仑恶俗的影响。他未因巴比仑王种种优厚待遇，而摇动对神忠贞不渝的心志，仍照神的旨意祷告，在外邦君王前为神作见证。

许多时候，信徒的灵性生活和每天与神的交通，很容易被别的事情打岔。我们总是原谅自己说:因为事情太忙。但我们不要忽略但以理是巴比仑的总长。我们虽然忙，大概不会比他更忙吧？但他却能一日三次地在神前跪下祷告，与神亲近。可见真正失去与神交通的生活的主要原因，是我们在神前属灵的心太软弱了。我们根本没有心要保持与神亲密交通。在平安时已经没有心与神交通；在逼迫来临是，就只知惊惶失措。实际上，但以理未进入那有形的狮子坑之前，已经进入无形的狮子坑了。那些要陷害但以理的总长和总督们，比有形的狮子更凶猛。但外面的环境虽然这么恶劣，但以理却很安详地"祷告感谢，和素常一样。"他的心很平静、很安稳，因他的心志坚定，决不动摇。他与神保持密切联络。

2他不用属世的手段，专心靠神

他虽然愿付任何代价来保持与神之间的交通，却不肯利用他属世的地位和在王面前所受的宠信来对付那些要害他的人，而要仰仗神的眷顾来维护他的灵性生活。按下文，大利乌王一听见那些陷害但以理的人，控告他违背王的禁令，要求把他扔在狮子坑中，便十分忧愁，甚至终夜不能入睡，可见大利乌王对但以理是十分爱护的。这样，但以理不是可以在那些敌对他的人在大利乌王游说的时候，制止他们，使大利乌王不立这禁令吗？但他不仰仗这些。他更喜欢仰赖他的神亲自来看顾他。也许但以理心中根本不觉得需要制止他们，也许他认为根本无须和那些人在王面前争辩什么，因为他深信自己安稳在神的手中，他的敌人是不能害他的。在他未进入有形的狮子坑之前，神早已为他封住了那无形的狮子的口了。大利乌王立不立禁令，对他没有什么关系。他们扔他入狮子坑或者不扔，都相差无几，因为他毫无损伤地下去，也毫无损伤地上来。

总之，但以理对神有一种很坚定的心志，不论在日常生活的小事上，或严重的苦难和属灵的争战中，都经得起考验。神今天向我们所要的是什么？不是要我们用嘴唇尊敬他，而心却远离他，乃是要我们将整个心灵交给他，向他有一个坚贞的心志，专一选择他的道路。

"我儿，要将你的心归我。你的眼目，也要喜悦我的道路。"(箴 23:26)"基督既在肉身受苦，你们也当将这样的心志作为兵器。因为在肉身受过苦的，就已经与罪断绝了。你们存这样的心，从今以后，就可以不从人的情欲，只从神的旨意，在世度余下的光阴。"(彼前4:1-2)


34 何西阿的妙喻

先知何西阿有不少美妙的喻句，精简而涵义丰富地描述神的大爱及人的愚顽与败坏，一针见血，发人深省。在此选述七句，作为对全书的摘要精读。

 一 再爱淫妇

经文:何3:1

经文本身已经解明，神要先知再去爱一个淫妇，就是象征神一再爱他的百姓以色列人，虽然他们偏向别神，对神三心二意，就象歌蔑离开先知何西阿去爱她的情人那样，神还是爱他们。

只有我们的神，就是那用自己的血买回我们的主，会用"淫妇"来比喻对他心怀不专的子民；因为只有这独一的真神这么深切地爱我们，不愿眼见我们投向各种偶像的怀抱去。

按历史的事实，当时先知的妻子歌蔑不安于室，跟随了她的情夫而去，甚至堕落至被贱价出卖，身价还不如奴婢。按摩西律法，一名奴婢若被别人的牛触死，可获银子三十舍客勒(出 21:32)但歌蔑的身价却只值十五舍客勒。这种身价通常是比奴婢更卑贱的娼妓的身价。身为神的先知，妻子移情别恋，甚至出走，还有什么事比这更另人痛苦羞愧？让我们自己想想，若是我们自己眼看最亲爱的人投到别人的怀抱，任让别人牵着走了，我们内心将会怎样痛苦、悲愤呢？基督徒一面说爱主，一面又爱世界；一面侍奉神，一面又侍奉玛门；一面敬奉神，一面恋慕罪恶与心中的偶像，那正是主耶稣痛心难过，象我们眼看所爱的人移情别恋一般的难以忍受！

新约书信的观念跟先知的描述相同--"你们这些淫乱的人哪，(淫乱的人原文作淫妇)岂不知与世俗为友，就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。"(雅 4:4)信徒啊，你在圣洁无所不在的主跟前，究竟是个淫妇，还是贞洁的童女，把自己献给主基督？(林后11:1-2)

 二 早晨的云雾

经文:何6:4-6

这是慈爱的父神为他的子民借先知所发的叹息:"我可向你怎样行呢？"不论以法莲或犹大，他们的良善短暂得象云雾和速散的甘露一般，都是经不起晨光之照耀，很快就消散的。他们其实毫无良善，只有些虚饰的善意，全然经不起考验。这种短命的良善，反而使他们自欺自满，不肯诚实悔改归向神。

今日不少人问:某某人实在是个好人，为什么神不使他信住得救呢？其实神对于他们正象对古时的选民一样--"我可向你怎样行呢？"这等短命的良善、假意和表面的悔改，就象一个内脏受了重伤一样，只在外皮擦破的地方涂抹了一点药水，便不肯在接受进一步的治疗了。这样的人就算有了最好的医生，对他们又有什么好处呢？

这就是为什么先知说:"他撕裂我们，也必医治；他打伤我们，也必缠裹。"有不少信徒象当日的以色列人，不明白神的爱，非经管教鞭挞不会回头。这等人必须"打伤"之后才知道需要神爱的缠裹，还有些内部的腐烂，若不把表皮撕裂就无法彻底医治；所以神要用他的"手段"撕裂我们，好叫我们的败坏和内里隐藏的致命伤都显明出来，这样才能得着真正的痊愈。所以神给我们的挫折和打击，可能是他不得已而用的办法，好叫我们真正领悟他的爱，使我们的灵命内外一致的强壮起来，不象早晨的云雾，一经阳光照耀，就消散无迹。让我们虚心信赖神在我们身上的工作吧！如果外科医生为我们施手术，我们尚且能安详地把生命交给他，为什么不信神的好意与大能呢？

 三 如亚当背约

经文:何6:7

"如亚当背约"解释了创世记2:16-17的记载，就是神与人的第一次立约。亚当背约的结果，把罪带入世界，使人生下来就带着会犯罪的生命，因而更不能遵守神的约了。所以先知说以色列人如亚当背约，意思就是说，他们的背约是出于他们的旧生命，从人类的始祖开始，人就是不可信的。他们的本性就有背叛神的特性。另一方面，亚当的背约是无可原谅的。神赐给他美好的环境和各种树上的果子可作食物，他完全没有必要去吃那分别善恶树上的果子，但他却吃了。照样以色列人的罪也是无可原谅的。神赐给他们"五谷、新酒和油"又增加他们的金银(何 2:8)，他们却用来供奉偶像，不用来献祭给神，使神的家充足有余。

我们常常喜欢把失败推委给环境，许多人说他们的情况特殊，无法得胜，不得不明知故犯……其实我们的祖宗亚当早已证明了我们的"自白"只是借口，是不成理由的自我原谅。我们的环境是我们自己造成的，那一个人的"环境"不特殊呢？因为每一个人的处境都是个别的，极少完全相同。所以如果我们不能改变或扭转我们的处境，那就一辈子只能受环境支配，无法按神的真理行事了。

使徒保罗的布道行程中，第四次到罗马的行程是最特别的。本来他那一次的行程只不过是被人捉拿到罗马而已！完全不象他以前那些自己主动的到所要去的地方布道，岂知那竟成了他最特别的一次行程。使徒行传21-28章，用了八章记载他的行程，目的是要读圣经的人看到:这位伟大的使徒怎样在身不由己，又被囚禁的审讯中，到处把福音传开的。不论在混乱的耶路撒冷人中(徒21:39-22:29)；在最有权势的犹太宗教领袖跟前(徒22:30-23:10)；在贪财的巡抚腓力斯(徒24:24-27)跟前；或在巡抚非斯都与亚基帖王之前(徒25:1-26:32)；在在海中遇风险时(徒27章)；在抵达罗马之后(徒28章)……没有一处是适合传福音的环境；但他不断的改变环境，使他在各种处境中以囚犯身份为基督作了美好的见证！这才真正显明基督复活生命的大能，不是出于人而是出于神。而神显在保罗身上的这种生命的能力，也要显在我们身上，我们和保罗所领受的是相同的生命。

亲爱的弟兄姊妹们，不要说我们的环境太接近"地狱"，我是不可能过得胜生活的。倘若这可成为你失败的原因的话，纵使神把你放在伊甸园里，你还是可能象亚当背约那样落在试探中。

 四 没有翻过的饼

经文:何7:8-10

按经文之正意解释"没有翻过的饼"，必须注意上句"以法莲与外邦人搀杂"。以法莲为什么会成为"没有翻过的饼"呢？因他们与列邦搀杂，随从了外邦的风俗，效法了外邦人的行事。对外邦人的认识多了，对神的认识反而少了。看见外邦强国的力量，却看不见神的全能；依靠今世的武力，却不依靠神的大能大力。被称为神的选民的以法莲和列邦搀杂的结果，就是变成"没有翻过的饼"，只有一面是熟的，另一面却是生的。他们变成只偏重于属世方面的追求，对于属灵方面的事完全是"生"的，一无所知，就象没有翻过的饼，一面已经烤焦了，另一面却还是生的。这世界的"文化"，基本上是背叛神的。受这世界文化熏陶的基督徒，已经日益变成了只知道世界物质的好处，属世的人生哲理科学技能……所给人肉身方面的好处，对于神应许的属灵福份与恩典，已愈来愈陌生了，甚至难以领会了。

北美基督徒的离婚律已日见增高，因为他们已经接受了世俗人的观点:"与其痛苦地住在一起，不如可怜地分开"，却看不见如何在神的爱中互相包容造就，建立美满幸福的婚姻；也不理会离婚对儿女的痛苦。还有些做儿女的，把父母或祖父母逐出家门，或迫使他们自找出路，自己照顾自己；因他们认为父母养育儿女是责任而不是恩典。但神的话却说:"若有……儿女，或有孙子孙女，便叫他们先在自己家中学着行孝，报答亲恩。"(提前 5:4)而属肉身家庭的破碎，又使人更难以明白怎样在神的家中学会相爱，怎样按生命的长幼来搭配侍奉。

北美洲不少华人教会建新堂时，第一件事不是鼓励信徒奉献，而是探听能向银行借多少钱。另有些信徒要奉献的时候，不是受到主爱的激励，也不是看见神家的需要，而是想到能够在年终扣税的比率还剩下多少！这些在今世的钱财上精于筹算的人，已经很难明白奉献的真意了。他们对属灵的事全然生疏，对属世的事熟到象没有翻过的饼；一面已经烧焦了，另一面却是生的！他们以今世的专业学习矜夸自大，在神的事上则胆大妄为。还有谁能使这种没有翻过的饼成为可口的粮食呢？神啊！求你怜悯我们，怜悯我们这许多幼小而又骄傲的人！

 五 行恶如火炉烧热

经文:何7:4-7

本章首节的意思仍连接上章的末节。神并非不想赐福给他的百姓，也不是只打伤而不医治，乃是以色列人那种热心犯罪的情形，使神无法赐福或医治他们。"我想医治以色列的时候，以法莲的罪孽……就显露出来"--神不但愿意医治，并且已实际采取行动要医治了，岂知以色列人的罪却显露在神前。神要医治人灵性疾病的第一步，是把病况"显露"出来；但以色列人并没因罪恶被显露而诚心悔改，反而显明他们的硬心悖逆，还未具备可让神伸手，"拯救"的条件。他们不但未肯悔改，而且正狂热地犯罪，像一个烤饼的人的火炉，是经常着旺的，只有从抟面到发面的时候，暂时不着旺。以色列的纵欲行恶也是这样。

 他们在恶事上经常保持火热的心，就算不行恶时，也在培养行恶的心态，尤其在行淫和凶杀的事上。首领和众民都同样热心行恶。今天的社会情况正是这样，人与人之间无故地站在敌对的状态中，随时挑剔人的不是，横蛮无理地向无辜的人发泄怒气。男女关系混乱，变态心理普遍，用色情的事作为联络感情的方法，出卖朋友以求取恶人的保护……。正如先知在此所说:"他们行恶使君王欢喜"，用各种恶事奉承有权势的人，与他们狼狈为奸。所以神如果惩治了当时的以色列人，岂能不惩罚这邪恶的世代呢?

 六 愚蠢的鸽子

 经文 何7:1l-15

"以法莲好像鸽子愚蠢无知"--照英文圣经的译法，乃是说以法莲像一只愚蠢无知的鸽子，其重点不是说鸽子本是愚蠢的而以法莲就像鸽子那么愚蠢，乃是说以法莲本身像一只愚蠢的鸽子。虽然鸽子不一定愚蠢，但以法莲却是一只愚蠢的鸽子。鸽子最特殊的聪明之处，在于它能辨认方向，甚至还在千里之外，也会飞回原处。但以法莲却像一只愚蠢的鸽子，不知道自己应当投奔的方向，他们不来投奔他们的神，竟去"求告埃及，投奔亚述"( 11节)，所以神说:"我必将我的网撒在他们身上，我要打下他们如同空中的鸟……"(12节)

"鸽子"岂能跟普通空中的鸟相比?挪亚出方舟之前，放出鸽子含着新生的橄榄叶子回来，所以它成了和平的象徽。它又是圣经中被认为可用作献祭的鸟类。主耶稣受洗后，圣灵仿佛鸽子降在它身上；所以鸽子又是圣灵的表记之一。但这些以色列人却象愚蠢的鸽子，自贬身价，成为与空中的鸟没有什么分别的飞禽。所以神要把他们象空中的鸟一般的打下来。终于以色列被他们所要投奔的亚述吞灭(王下17:1-18)。

今日有些教会，情形正如当日的以色列国，灵性衰落，工作毫无能力，与世俗搀杂。他们却不退到神的跟前，寻求失去能力的原因，竟然投奔"世界"，向世人"求救"，想用世界的方法使教会"复兴"。最终是教会完全放弃作为"真理柱石"的神圣任务，而完全世俗化了，成了世界的俘虏，甚至成为今世政治主义之工具，而不再是神家中发光的灯台了!

 七 翻背的弓

经文:何7:16

这比喻与上文的意思相似，指方向上的错误，不知道谁是仇敌，谁是自己的主人。弓箭的方向必须向着敌人，弓若翻了背，就变成射向自己了!以色列人不倚靠神面对仇敌，反而因喜欢倚靠外邦强国与偶像，而与神的先知为敌，所以说他们是翻了背的弓。这比喻还含有悖逆的意思。悖逆的子民为贪图个人物质的虚荣和利益，倒戈相向，出卖那为他们受死的主和为爱心而忠告他们的神仆。

今日的基督徒应当深深反省，你的弓是否翻了背，是否把弟兄当作敌人?是否因受了别人爱心的忠告，含恨在心?究竟什么原因使我们属灵的眼睛昏花，敌友不分?弓箭是古代战争中犀利的武器，可以远距离攻击敌人，今日一些落后地区的土人，仍以弓箭为武器，善射者其手中的弓箭不下于短枪。但整个问题在于向谁射箭?为谁而射?先知以赛亚说:"他使我的口如快刀，将我藏在他手荫之下；又使我成为磨亮的箭，将我藏在他箭袋之中。"(赛 49:2)注意这节经文最重要的不是"快刀"或"磨亮的箭"，而是藏在他手荫之下的快刀，又是藏在他箭袋中的磨亮的箭，是由他运用，又为他而用的刀箭！

先知这几个美妙的比喻，描述了神怎样把我们从徘徊世俗和私欲的光景中，藉着他不改变的大爱，把我们找了回来，但我们竟像以色列入那样一再悖逆他，偏行已路，自己闯向痛苦的深坑。直到如今，我们仍像愚蠢的鸽子吗?仍是翻了背的弓吗?为什么不作聪明的鸽子，归回安息(赛 30:15)?为什么不作他手中的箭为他争战呢?


35 阿摩司信息精华

一 忘恩负义

经文:摩3:1一2

关于神拯救以色列人出埃及这件事，在圣经中屡次重复地提起(何11:l)，表示这一项拯救是值得一再提起的。基督徒从罪中得拯救这个经历，是我们理当在世为神旨意而活的理由，是我们没有忠心作见证而应受责罚的当然理由。单凭他救我们脱离永刑之恩，已经是我们应当重复提说，一再感恩的了!

注意阿摩司书3:1-2，先申述神与以色列人的关系，然后说，"因此，我必追讨你们的一切罪孽"。把神必追讨以色列人的罪跟神曾在以色列人身上所施的恩慈连起来，证明他们除了像一般人犯罪，必受追讨之外，还加上忘恩负义、三番四次不理会神向他们伸手等待他们悔改的慈爱，实在是罪上加罪，应受惩罚的了!

二 当众献丑

经文 摩3:9一10

阿摩司是向以色列国发预言的先知，所以3:9 说:"要在亚实突的宫殿中和埃及地的宫殿里传扬说:"你们要聚集在撒玛利亚的山上……。"撒玛利亚是以色列国的京都，先知说外邦的非利士和埃及都要看见撒玛利亚的衰败，并看见他们因信仰和德行坠落所产生的各种社会不安和混乱。神的选民应当成为列国的模范，让人看见他们的好榜样而归荣耀给神，或因他们的好见证，像光显明黑暗那样，定了世代的罪。岂知，他们之中却充满欺压、抢夺和各种罪恶，甚至他们的邻邦要成为他们的见证人，同来观看他们的罪行，真是当众献丑，羞辱神名!

三 不厌弃金牛犊的罪

经文:摩3:14一15

"要讨伯特利祭坛的罪"指耶罗波安在伯特利与但二地所设的金牛犊和祭坛，是在圣殿的祭坛以外的坛，也就是拜偶像的坛。所谓"讨伯特利祭坛的罪"，也就是讨以色列人在伯特利设祭坛向偶像献祭的罪。

人为什么要在圣洁全能的神以外，另设偶像，另求保障？因人的良心指控人所犯的罪，使他们知道除非离开罪恶，不能得神的眷护，甚至可能受惩治；但人不肯离弃罪又想得着神的保佑，结果就设法在神以外另立心中理想的"偶像"，就是可以容许他们继续犯罪，又能成就他们心愿的"神"。所以偶像并非单单因人的迷信无知而产生的，它是人要自欺并以自我为中心的产物，它是可以听凭人指使的"神明"。魔鬼从各方面满足人这种不离弃罪又可蒙神喜悦的心理。先知发出警告，以色列人所设立的偶像，不但不能给他们平安，倒为他们招来灾祸，凡拜偶像的都要跟他们所拜的偶像一同灭亡。所以神说:"我讨以色列罪的日子，也要讨伯特利祭坛的罪。"(摩 3:14)

四 仍不归向神?

经文 (摩 4:11)

这倾覆可能是指阿摩司书1:1所说的大地震。那是当时人人都知道的大事，那种惨痛的灾祸记忆犹新，他们仍能幸存，实在像火中抽出的一根柴，但以色列人仍不悔悟。先知逐一数说他们痛苦的遭遇，为要使他们信服这一切祸患都是出于神的管教。神的管教既愈来愈重，以色列人仍不悔改，甚至不承认是神所管教，这种硬心悖逆的态度，实在是比灾祸更可怕的"灾祸"!

注意:全段说明神的刑罚是向着一个中心，就是要他的百姓归向他。神根本不是用恐吓与强迫的手法使人归向他，但在神长久施恩的日子，人既忘恩负义，偏行己路，不理会神的呼唤，拒绝神打发仆人所给他们的警告，神只有逐渐警诫他们，日渐加重惩治，但他的目的仍是要他们归向他。他的惩治不是泄恨，而是爱心的管教，直到以色列人饱受亡国的痛苦后，神仍然使他们归回本地。今日基督徒认识清楚，神不是喜欢随便用鞭子的父亲，我们千万别作个要天父动用鞭子的孩子。

五 不要憎恨正直话

经文 摩5:10-11

"城门口"是长老们坐着断案的地方(申 21:19)。先知以赛亚(赛 29:21)和耶利米(耶17:19；19:1-2)也都曾在城门口责备人。大概阿摩司也曾在城门口责备过他的同胞。在此先知提醒同胞们，不要怨恨那些在城门口责备人的，也不要憎恶那些说正直话的人，因那些话正是对他们最有益的劝诫。他们憎恶神藉着他的仆人所说的正直话，是因为他们不肯离开他们的罪。他们向贫民勒索粮食，苦待善人，收受贿赂，屈枉穷人，造成一种令人不敢批评指责他们罪恶的"时势"。但神忠心的仆人绝不缄默。神因着他圣洁与公义的本性，也绝不会不理会他们的恶行。神要用他自己的权能施行审判，使他们虽然建造了美好石头的房屋，却不得住在其内；虽然栽种了美好的葡萄园，却不得喝所出的酒。

 基督徒在听道时要留意，好些指正我们痛处的道，正是我们需要听的道，不要只顾欣赏那些合我们口味，可以掩饰我们弱点的道理，要细心听那正直指责我们过失的人，谨慎分辨那是否神藉人的口向我们说的话。

六 看时势便静默?

经文:摩5:13

"所以通达人见这样的时势，必静默不言……"这真是值得我们再三思想的一句话。今日的教会，也有人的恶势力，使人保持缄默，不敢说真话，常在教会需要人为真理说话时，就-会出现一些像十三节所说的"通达人……静默不言"，保持"中立"，以表清高，其实这等人是最懦弱而投机的。教会荒凉，并非缺乏属世学问金钱，而是太多有胆量犯罪却没有胆量为真理作见证的人。屈枉正直人的事、仗势欺人的事，竟也在教会中发生。结果，只有人的活动，失去神的同在；所以先知说:你们要求善，不要求恶，就必存活。这样耶和华万军之神，必照你们所说的，与你们同在……。"

七 神必报应

经文:摩5:18-20

"……你们为何想望耶和华的日子呢?"阿摩司这个问题，暗示在以色列人的心中，原以为耶和华的日子对他们是一项拯救。诚然，公义之神的审判日的来临，对于神的百姓理当是一项"拯救"，一个"伸冤"的大日。岂知神的百姓手中握满了罪恶的果实，那欺压他们的同胞，枉屈正直的并非外人，正是以色列人自己。他们自己成了神要审判的对象；所以先知不得不痛苦地宣告说:"想望耶和华日子来到的，有祸了!"神的公义原应成为他们的拯救，如今却成为他们的"报应"。先知用十分美妙的比喻，形容遮掩罪过的人如何不得亨通，就"好像人躲避狮子又遇见熊；或是进房屋以手靠墙，就被蛇咬"；换言之，处处碰壁，事事倒霉。

八 神鉴察内心

经文:摩5:21

先知言论中常见这类的话。神十分憎厌那虚伪的敬拜。人们以为只要按外表献上燔祭素祭，到时候守节期，举行严肃会，就可以得神的喜悦。但神却要鉴察他们的国民，神并非贪图小利而容易受骗的神。他们的信仰虚伪，道德坠落，却想凭藉宗教的礼仪祭祀，掩饰自己的恶行，其实只是自欺欺人，绝不能遮住神的眼目。

司提反曾引用本章25、26节，指责犹大人抗拒圣灵，硬着颈项，正和他们祖先一样。神从来就没有被任何仅属仪表之敬拜欺骗过。自以色列人出埃及，在旷野开始学习事奉的时候起，神就早已签察他们敬拜的真诚与虚伪，让不信的以色列人倒毙的旷野，把有信心的约书亚和迦勒带进迦南。可怜无知的以色列人，竟然一再重蹈他们祖先的覆辙，不求真实的信仰和品德，只求表面的敬虔，所以神藉先知说:"我要把你们掳到大马色以外。"神要用实际的惩罚对付他们虚伪的敬拜!

九 这灾可以免了

经文: 摩7:l一3

为什么神要指示先知见异象，又因他的代求而免了以色列人的灾祸?这正如神为什么要指示亚伯拉罕他要灭所多玛、蛾摩拉一样。神喜欢看见地上有人体会他的心意--他必然惩罚罪恶，但他并不喜欢用刑罚，他更愿意看见人真诚的悔改而免受惩戒。他喜欢他的仆人这样体会他的心意。先知的代祷，实际就是表明他对神心意的了解。既说这灾因先知的代祷而免了，可见

l代祷的奇妙功效

神看重我们的代祷。我们却常自己小看自己的代祷。

2神可因人的祷告而改变心意

神虽会按他自已的时候和既定的旨意行事，但神既定的旨意包括了可因人的代祷而延迟、免除或减轻所施的惩罚在内，这不算为改变他的旨意而是改变他对待人的方法。

十 因为雅各微弱

经文:(摩7:4-6)

先知的代祷所持的理由一如先前--"主耶和华啊，求你止息，因为雅各微弱，他怎能站立得住呢?"先知的意思就是说，除了靠神站立，雅各还能靠谁呢? 这正是神希望以色列人有的祷告。但可惜只有阿摩司一人有这样的看见。虽然如此，神看重先知的地位，他的话虽然不受同胞重视，他的祷告却受到神的尊重。他的祷告已使同胞免了两次灾祸。他们还不知道，甚至还用恶言毁谤攻击他。

十一 两种先知

经文:摩7:10-13

l忠心的先知阿摩司

在先知阿摩司的经历中，我们很清楚地看见一个忠心为神传信息的人如何受人的误会。在上文的异象中，我们刚刚看到阿摩司怎样在神的面前为以色列人代求。他是何等真诚地热爱同胞的灵魂；他所说的预言何尝有一点咒诅的意念?他实在是因为看见同胞前面的危机，不得不照着神的心意警告他们，但人家却给他一个可怕的罪名:"图谋背叛"。把传达信息的工作，说成完全是政治性的一种活动!并且这样攻击他的，不是普通老百姓，而是自认为是作神祭司的亚玛谢。其实按旧约律法，在圣殿以外另在伯特利设祭坛已经是神所憎恶的(王上12:27-32，13:33-34)，而亚玛谢竟宝贵他这个不合法的职位，他才是个假祭司。

现今，凡是忠心照着神的话传讲神所托付之信息的人，也难免受到同样的诬赖或妄加的罪名。正如主耶稣说:"人若因我辱骂你们……捏造各样坏话毁谤你们，你们就有福了。"(太5:l1-12)

 2无耻的祭司亚玛谢

亚玛谢对阿摩司的诬告，显然是出于嫉妒。他自己没有神的信息指导百姓当行的路，也没有属灵的权柄可以和阿摩司相比；所以他一听到阿摩司提及神要用刀攻击耶罗波安的家，便认为找到可把柄，赶紧打发人去告诉耶罗波安说，阿摩司在以色列家图谋背叛。其实他的真正恐惧，是怕自己的利益受影响。因为以色列人倘若真正听从阿摩司的劝告，不把伯特利和吉甲献祭给金牛犊，就等于打破了亚玛谢的饭碗。这不知羞耻的祭司，轻藐地用江湖的口吻，叫阿摩司到犹大地去"糊口"(7:12)，不要在伯特利说预言。其实他自己才真是借属灵职事以糊口的祭司。一副奴颜婢膝，只求人的喜悦，不求神的心意，和他所占据的祭司职分绝不相称。

 直到今日，教会中的假师傅比忠心的神仆更善用机会讨好人，甚至虚构"见证"，迎合信徒心理，误导幼稚而贪图虚荣的信徒，诬蔑毁谤忠心的神仆，在教会中造成混乱。

十二 饥饿非因无饼

 经文:摩8:11-13

人总是以为身体饱足，一切问题便解决。事实不然，人除了身体的需要之外，还有心灵的需要。神藉阿摩司宣告说，将有一种不是无饼无水的饥荒与干渴临到这世界。这种饥渴就是心灵的饥渴。现代的人不正是面临这种饥渴么?人们不是"从这海到那海，从北边到东边，往来奔跑……"(摩 8:12)，为要寻求满足么? 他们饥渴的根本原因是不听耶和华的话。注意，所谓"不听"是不肯听从信服的意思。12节末句说:"……寻求耶和华的话，却寻不着。"上节说人的饥渴是因人不听耶和华的话，下节又说他们往来奔跑是为寻求耶和华的话，却寻不着，这不是矛盾么?不是，因人若不诚心听从神的话，只想寻求一些可按照他们自己的私欲行事的"圣经根据"，纵然往来奔路，到列国去考究，还是不能因神的话得着心灵的饱足。

注意:先知特别提到会因"干渴发昏"的一些"美貌的处女和少年的男子"(13节)，这些年富力强、有青春活力、有新学识、追随新潮流的人，在拜金牛犊、向偶像许愿起誓方面，并不比中年人落后。但他们虽然更注重"享受人生"，却依然心灵虚空，"干渴发昏"，因为他们不肯接受那真正解除他们心灵干渴的生命活水--真理的道。

上章 目录