基督教名著系列《馨香的没药》

馨香的没药

引 语

译者言

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章

第十章

第十一章

第十二章

第十三章

第十四章

第十五章

第十六章

第十七章

第十八章

第十九章

第二十章

第二十一章

第二十二章

第二十三章

第二十四章

第二十五章

第二十六章

第二十七章

与神联合信徒的特征

她的传完了，此后她安安静静的再活了七年多，她所写的不过是为着顺服她主的命令。她于


馨香的没药

圣网

http://zhsw.org


引 语

几年前有人对我说：“盖恩夫人的属灵经历，可说是空前的丰富，并无一人能比上她。”

因此我就再三再四地要想找得一本她的自传，或是芬乃伦先生替她写的传记，可是结果都成为泡影。我求主说：“主啊！祢若以为我已经预备好了，可以接受盖恩夫人自传的时候，就求祢赐给我一本。”

再过了几年，在一八九八年四月九日那一天，我正在富来牧师的家里，他忽然将盖恩夫人的自传给我看。哦，我的心是何等喜乐！我就顶宝贵地将它打开，看了不到十几页，心里面觉得该将这书节录出来以供忙碌的人阅读，我相信这心愿是出于神的(诗三十七篇四节)。

就在那一天的晚上，未睡之先，我求主说：“主阿！求祢赐恩，当我明天醒起的时候，给我一句话，来表明祢的旨意(以赛亚五十章四节)。”果然，到清早醒时，神就将雅歌二章十六节的话赐给我：“良人属我，我也属祂，祂在百合花牧放群羊。”我就知道祂要我节录这“谷中的百合花”(雅歌二章一节)的自传。这花曾在二百多年前开花放香。

此后我就为着印发这书的事求神。不久就有人介绍奈浦印刷所给我。我即写信给他们，虽然我和他们素无来往，他们却很乐意帮忙替我办理印刷的事务。所以既有神的话，又有圣灵的引导和环境的安排，工作也就成了。赞美主！

盖恩夫人是一个罗马教徒(即今称天主教)。因着她监督的教会的请求，她就在监狱里，写就她的自传。

她的传记是一部很长的痛苦和羞辱的历史。她的夫家，以及教会中的贵人，政治家，平民，大家都联合起来逼迫她，侮辱她。所有的原因不外乎下列几点：因为她爱神，她圣洁，她舍己助人，她有医病和辨别诸灵的恩赐，她教导人舍去祈祷册和神有更亲密的交通，以及她被圣灵所感而写的著作。

然而藉着那赐她恩典和能力的神，藉着使她作巾帼伟人的神，她作了一个得胜者中的得胜者(罗八章三十七节)，耶利米一章十八、十九两节的话可为她作一个简短的写照：“看哪，我今日使你成为坚城，铁柱，铜墙，与全地，和犹大的君王，首领，祭司，并与地上的众民反对。他们要攻击你，却不能胜你，因为我与你同在，要拯救你，这是耶和华说的。”

“她虽然死了却是说话。”

一八九八年六月六日 毛罗


译者言

大概是在一九三二年，读过一次盖恩夫人的自传，那时并不觉得怎样，可是在后来愈过愈想要再读一次，因为在里面觉得，如果要作一个最爱神的人，彻底的行神的旨意，要有完全的奉献，并盼望有一个绝对无己的生命，就非全心倾向十字架不可。神也让我知道，十字架是讨神喜悦唯一的道路；所以我的心，一直爱慕她的生命──一个曾经经过十字架的生命。

后来有一位弟兄对我说：“除了圣经之外，我再也没有看见第二本比盖恩夫人的自传更属灵的书。”这句话给我一个很深刻的印象，后来一直想要买这书，可是它已经成了稀罕的古董，是最不容易购置的(从前那本已经失去)。为着要得这本书，曾跑过了不少的旧书铺子，也托过不少的人代购，结果只能找到褐番先生替她写的传记，而找不到她自己写的自传。现在看见人的办法完了。就将这事交托神，问神要。经过了不少的祷告和多日的儆醒，好容易在去年三四月间，在一位西国弟兄家里，看到一本馨香的没药(这是盖恩夫人自传节译本)。看了之后，心里十分喜乐，就有意将它完全译成汉文。一面托一位弟兄用打字机打成数份，一面按该书出版的地址，写信去买了十本。后来就开始翻译，直到现在蒙主的恩典，已经译成汉文问世了。

此书的内容，比原本简略一些，但其中的精华，仍然存在。神藉这书，曾祝福了不少爱祂的人，兴起了多人倾向十架。盖恩夫人的经历，是少有人能经历的，也少有人肯经历。她的一生，是一部痛苦逼迫的史记。她所忍受的一切，都是因为爱神的缘故。不止仇敌害她，朋友藐视她，甚至属灵的人，爱神的人，也因为不懂他的缘故(曲高和寡)，离弃她。有时候连她自己也和神站在一边，反对自己，定自己为有罪。其实她的爱神，是自古罕有的，她的施舍，是人所难能的，她的圣洁是“宁可拣选地狱，而不愿犯罪的。”(她并不是因怕罪的刑罚而恨罪，乃是恨罪本身，这真是表明她有神的那种圣洁)。她的良心洁净到一个地步，就是自己所行合法的事，人看为美好的事，帮助人救济人的事，若是也于自己，或出于天然的，她都定罪。她的思想，言语，行为。若是出于自己，就拒绝。若出于神，就说是神作的，归荣耀于神。她学习到除神之外，没有拣选。除神之外，无所爱慕。她向己有绝对的死，向神有完全的活。在她里面已经没有惧怕。在她里面也没有自爱。她虽然出身于贵族，但世界没有一件事太卑微，是她所不肯行的。可是她对于不合真理的却一点都不肯调和，也不能妥协。

她已经被神带到绝对无己的地步，己的生命，已被神对付到一个粉碎的地步。拆毁到一块石头也不留在石头上了。现在在她里面，完全是出于神的了。所以她一点也无疑地说：“现在活着不再是我，乃是基督在我里面活着。”她的意志与神的旨意，有完全的联合，好像主耶稣当初在世时一样。一行出来，就是神的旨意，因为她已经把“自己”失去在神的里面，好像一滴水失去在大海里一般。

她被人迫害，侮辱，藐视，冤枉，辱骂，监禁，种种的苦害，都是逆来顺受。并不怨天尤人，反而说这是神许可的，是神用的杖，不但不恨仇敌，反而满心的爱他们，替他们祷告。

她被神剥夺，不止属世的东西都失去，甚至属灵美好的恩赐也都失去了，并且她曾经历了主在十字架上被神弃绝的经历。虽然极其痛苦，可是结果得着了一个最宝贝的东西──就是神自己，充满了神的自己，她能说，从前多年的苦楚，若比起现在在神里面一刻的快乐，好像鸿毛之比泰山了。

她的心极其单纯，像小孩子一样。只有一个爱神的心，此心极其坚强，正是“海枯石烂，此心不渝。”要她下地狱恐怕还容易，而不能叫她不爱神。她和神的交通，是连续不断的，就是梦中继续着为着神的缘故，甘心忍受最苦的十字架。只要是神所许可的，任何的十字架，她都能受，不仅不退避，反而能欢迎。

她一生的经历，几乎都是十字架，各样的十字架都经历过。因为她爱神，所以也渴慕神所给的十字架(不受十字架而想爱神是不可能的)。神也照她的心愿，用又苦又重的十字架来炼净她。

她是经过神雕刻最深的人，也是被神修理得最洁净的人。她真是神恩典的神迹，神奇爱的标本。难怪有人说她生命的经历，或许要超过使徒的经历。在她的身上，或许已经应验了约翰福音十四章十二节的话了，“要作比这更大的事。”哦，何等的奇妙！只要人肯将自己一点不留地献上，绝对顺服神的旨意，就要在他或她身上，活出基督来，但愿一切的荣耀归给神！阿们。

祷告

哦，亲爱的父，我将这本小书奉献在祢的面前。求祢吹气在这书上，叫每一个读者得到祢的祝福。求祢在我们的里面，创造出一个爱祢的心，肯倾向卑微羞辱的十字架。哦，阿爸父，唯有十字架的道路，是祢所拣选最好的道路，也是进入荣耀唯一的道路。父啊，不让我们因苦难而灰心。兴起人来，兴起不顾一切而爱祢的人来。给我们能力，叫我们肯舍弃从前所不肯舍弃的东西，能放下从前所不能放下的东西。父啊，让我们有绝对的顺服，完全的奉献，失去我们的“自己”在祢的里面。真愿意祢在我们里面作王，完全掌权，再也不让我们和祢相争，和祢讲理。哦，父神，求祢使我们能忍受无理的批评，不恭的待遇，同时又能爱那些不可爱的人。父啊，我们承认凭着自己，这些一点都做不到，求祢赐恩典给我们，好叫祢能因着我们得荣耀。奉祢儿子我主耶稣的名。阿们。

一九三八年七月二日俞成华写于上海


第一章

因为你想在我从前所写的自传里，删去好些紧要的东西，所以我现在很愿意，再从实地写出来，使你满意。我唯一的愿望就是在实际上能诚诚实实地描写出神的恩惠，并我和忘恩，──但觉得不可能。(译者注：也许有的读者看见“不可能”这句话要希奇，但是让我──译者──告诉你们，这是一件事实，因为神的恩爱，是远超过我们所能想的──弗三章二十节。一个真认识神恩典的人，就知道用人的话来述说祂是不可能的。另一面，神又是那毫无黑暗的光，人在祂面前一照，立刻就要显出我们是污秽不堪；并且越亲近神，就越认识自己的本相，好像越近极亮的光，就越看出前所未曾看见的灰尘。盖恩夫人的亲近神，是自古以来所仅见的一个，难怪她对于自己的不堪和忘恩，是不能述说的了。神的恩太大，人的忘恩又太多，相形之下，怎能用笔墨述说呢！)如果详细地述说我的罪，是你所不喜欢的。但是无论如何，还得尽量地述说，让你来取舍吧！但愿你能因此得着属灵的造就，也愿神藉此使你成圣。

这一条道路，是使人大失所望的，就是神最大的工程是建造在人的“没有”的根基上。在祂建造之先，必须拆毁。当祂想要建造祂的圣殿在我们里面的时候，祂就要彻底地拆毁那些用人的技术所建造的虚浮华丽的房子，而从这些破瓦颓垣中间重新竖起一切出于神的。

神的智慧，是那些聪明绝顶，才智过人的人，所不能知道的。要得着神的真智慧，除非你能真的向一切事物死，实在地向他们失去自己，同时又进入神的里面，只在祂的里面活着。哦！谁会知道祂的道路呢！谁能明白祂所拣选的仆人所有要经历的对付呢？！

基督确切地对我们说过：“你们的义，若不胜于文士和法利赛人的义，断不能进天国”(太五章廿节)。基督是最柔和又最谦卑的完全人，向那些“自义”的人，显出祂的义怒和严厉，并且明明的羞辱他们。至于那些可怜的罪人祂却以慈悲，怜悯，和仁爱待他们；并且说：“我来是寻找拯救罪人”的。

哦！祢这爱的泉源哪！祢出重价所成功的救恩，是何等的珍贵呢！甚至祢喜爱罪人胜于义人(就是那些自称为义的人)。可怜的罪人，充满了罪恶和败坏，这种情形，何等的可怕！他已经绝望，因此无法自洁，但在灰心丧胆的当儿，投入在祢医治的泉源里，就要洗得比雪更白，这是何等的福音！可是那些自称为义的人，依靠他们所作的善工，想藉行善而得救，看天堂当作他们行善的赏赐，他们心中却满了恨恶人的苦毒，又关闭了怜悯的门。哦！这等人那里还需要救主呢？他们已经背负着自己的功绩，耀武扬威！但那些可怜的罪人，无依无靠地，藉着信和爱投入他们爱主的怀里，祂就要白白的赐给他们所应许的永生。

你要说这样的说法离题太远了，可是这正是引到我所要说的；并且叫你看见神要在一个人里面完成祂的工作时，祂就要完全拆毁他藉着自义所建立的房屋。神在这世上所要建造的，就是要拆毁人本身所正要建造的。祂要用好像拆毁的方法，来建造属祂的教会。祂所建立的新时代(新约时代)是何等的奇妙！祂将立法者(就是祂自己)好像囚犯定为死罪，并且死在羞辱的十字架上。哦！如果我们懂得“自义”与神的计划是何等的相反，我们就该有无限的自卑，也就该绝对的不自信不自靠了。

你若领会了我刚才对你所说的一切，你就不难懂得神对付我(就是被造中的最小的)的计划了。神乐意用一个最不堪的人来彰显祂的恩典，叫我们知道我们得着恩典不是因我们的功绩，乃是因祂的旨意。祂要拆毁那高傲的，再由拆毁中重新建造。祂要用那些软弱的，叫强壮的羞愧，祂要用那些被人藐视的来服侍祂。这真是神的智慧！这一切你都能从我的传记中看出。


第二章

我生在一六四八年四月，我的父母都是很虔诚的基督人。我的祖宗中也有很多是圣人。父亲是特别爱主的。我出世之后就害剧病，家人多以为我是没有存活希望的，所以对于受浸就迟延了好久。我的身体一直软弱到两岁半时，就是他们将我送到乌斯林修道院的时候，才好一些。

在那里住了几个月，回来之后，因为母亲不喜欢女孩子，就将我交给使女们看管。如果没有全能神保护，我就要因她们的忽略而受极大的苦了。因为我幼小的时候过于活泼之故，我就遇见了不少意外的危险。我常常跌入一个放柴的地窖里，虽然很深，却没有一次受伤。

当我四岁时，有一位蒙巴孙的女公爵来到本奈汀的修道院里。她本和我父亲很相善的，就得了我父亲的允许，带我到她的修道院去做她的伴侣。

在那里我常常犯规，有时犯很大的过错。可是那里的人都有好榜样给我看。也没有人使我跌倒，我因此很喜欢效法她们。我很爱听人谈论神的事情，也喜欢到礼拜堂里去，也愿意穿宗教式的衣服。

那时我的心非常热切，巴不得能为着主的缘故作一个殉道者。我对于祈祷很感兴味。这种热忱又新鲜，又可爱的经历，使我深深地相信，这就是神爱我的凭据。因此我就非常的勇敢，很恳切地寻求，要作一殉道者，好叫我能早日到神的面前。但是这件事究竟有否隐藏的假冒？我岂非在那里偷偷地想不受殉道者的苦，而得殉道者的功，也是可能的吗？有一天那些和我同住的姊妹们，就戏弄我，要看看我到底对于殉道的心有多热，她们叫我跪在一块布上，她们向我举起一把大刀，这就是她们预备来试验我的工具。那时我就喊着说：“住手，我还没有得到父亲的允许就死是不对的！”后来我心里受了大大的责备，因为这样呼喊是想要逃避。此后我一直很久不平安，也不能受人的安慰。

因为我常常害病，就回家了。到了家中母亲又将我交给一个使女看管，因为她实在太相信那使女了。

这是一件最可悲的事，就是许多做母亲的，虽然追求敬虔，按着追求来说，她们的孩子，理应享受顶美好而周到的看护，可是在事实上却忽略了他们。

她们要享受祈祷的甘甜，就一天到晚在礼拜堂里。她们把孩子们留在家里，缺乏良好的管教，以致沉沦。我们最能荣耀神的事，就是不得罪祂，我们的奉献，若成了犯罪机会，这算得什么呢？我们应该照神的办法侍奉神，绝对不是照我们所想的。

我的父亲是极钟爱我的，知道我已往的教育不良，又将我送到乌斯林修道院去。那时我将近七岁了。在那里我有一个同父异母的姊姊，还有一个同母异父的姊姊。我的父亲就把我放在他的女儿看管之下，她是一位很有度量，极其敬虔的女人，是青年人最合适的导师。她也很爱我。这真是神特别眷顾我之处，也是我得救的第一步，如果我能继续在她的看管之下，必定学习好多最美好的德行。

我的父亲常常差人来叫我回家。有一次回去的时候，英国的女王正在我家里。那时我将八岁了。我的父亲对女王的侍者说：“你若要找一些娱乐的话，就可以用一些问题问我的女儿。”后来他问我几个难题，因为答得很适当的缘故，他就带我到女王面前去说：“陛下也当有些娱乐。”后来她(女王)听了我活泼的回答，非常喜欢，就请我父亲要带我到王宫去作尊贵的童女，陪伴公主。但是我的父亲不答应。哦！这是神使他拒绝的，好叫我的得救不致受打击。像我这样软弱的人怎能挡得住王宫里面的试探呢？

不久我又回到乌斯林，继续受我姊姊爱的看护。可惜后来因为我的姊姊不住在院里的缘故，我就不得不和其余的人住在一块，因此就染了许多恶习，说谎，发脾气，有时候甚至一天到晚对于神想也不想。幸而神一直看顾我，我的姊姊也帮助我，使我从坏的习惯中回头。

在花园的尽头，和院子相接的地方，有一所礼拜堂，是献给“圣婴耶稣”的。我常常到那里去祷告，每天早晨将早饭带到那里，供在神像后(译者注：拜耶稣的像，是不合圣经的，也是犯拜偶像的罪，见出埃及廿章四、五节。盖恩夫人这样作是因为没有知识，并非她不爱主，其实是因爱主才有这个奉献。)他们洗扫礼拜堂的时候，看见我放在那里的饭，就猜这必定是我做的，因为他们看见我常常到那里去，虽然这是一种最幼稚的奉献，神却恩待我，喜欢我所行的。

后来身体强壮了好多，但是还常害病，我的病有时候很急又很奇突的。在九岁的时候，有一次流血过多，他们都想我要死了。

在这次剧病之先，还有一位姊姊(即同母异父的姊姊)心里有些妒忌，盼望我常在她的跟前让她来看管我。虽然她的性情很好，但是她却没有领导的才干。起初的时候，她顶宠爱我，但是她一切的宠爱都不能给我一个深刻的印象。那位(同父异母的)姊姊给我的印象也要胜过她的宠爱和威吓。她看我爱她不如爱那位姊姊，就转爱为恶了。她不愿我和那位姊姊说话，若是说了，不是叫别人打我，就是她自己打我，后来我忍不住这种虐待，也就真的对那位姊姊(同父异母的)冷淡，不来往了。但是我虽然如此，她却不减少爱我的心，她还以为总是我怕挨打的缘故，不以为我实在向她冷淡了。

我将十岁的时候，父亲又把我带回家去。只住了不多时候，就有一位在圣多米尼的修女，本和我父亲是最相熟，要求我的父亲叫我到她的修道院里去。她喜欢我，但是因为她很忙碌，实在没有工夫自己看顾我。不久我染了水痘的病，在三个礼拜之内，我受了最苦的待遇，但是我的父亲还以为我的待遇是再好没有了。那里的姊妹们对于天花非常地害怕，她们想我是染了天花，所以连近都不敢挨近我。我在卧病这么久的日子中，除了按时送饭给我又立刻出去的一位姊妹之外，几乎再不见一人。我找着了一本圣经，不久就将历史的一部分读完了。但是因为待遇太不好的缘故，我实在难过。那些女伴们，常常逼迫我，使我难受，甚至对我的饮食也很忽略。因此我的身体一天瘦似一天了。


第三章

八个月之后，我的父亲，又带我回家，母亲就叫我在她的身边；可是她爱我的弟弟过于爱我。就是在我生病的时候，若是弟弟要什么东西，母亲就从我手里夺去给他。他常常使我受苦，有一次他叫我骑在马车顶上，后来把我推下去，跌在地上，受了很重的伤。有的时候，他就打我，但是他无论向我行什么，无论有多少错，总是有最圆满的话替他解释。这就叫我的脾气也变坏了，我(同母异父的)姊姊一面宠爱我的弟弟，一面逼迫我，因此她就得了母亲的心。我也就在此再一次的堕落到说谎，发脾气的地步了。虽然我有许多的过犯，但是对于穷人倒很肯施舍，对于祷告也勤奋，喜欢读好的书籍，也爱听人谈到神的事情。

我不愿意听见有人说：“我们不能抵挡恩典”这句话；因为我有够多的经历，告诉我是能的。我曾将我的心关起来，不叫它听见那呼唤我向着神的微声。我从最小的时候，就经历了不少的苦情。那位看顾我的使女，当她替我梳头的时候，常常打我，她并不叫我的头转过来，她只用打的办法使我的头转动。这一切的事，我的父亲绝对不知道，若是知道了，他必定不让我如此，因他极其爱我。我也顶爱他，同时也顶怕他，所以我不敢在他面前说什么。母亲常在父亲面前控告我，不满意我，但是父亲总是回答说：“一天有十二个小时，她会慢慢地聪明起来的。”

我父亲在我十一岁的时候，就预备要在复活节接纳我和乌斯林院子里的人一同有交通的聚会。为着这件事，我(同父异母的)姊姊特别看顾我，叫我在交通的聚会前，有最好的预备。现在我想我要最热忱地侍奉神了。到了复活节，我就被接纳，和他们有交通，心里非常喜乐。那位(同母异父的)姊姊是第二班的领首，她就要我在下一次的交通聚会，到她那里去，但是她的样子，就使我很不敬虔。我也不觉得有第一次交通的聚会那种热切的喜乐。

我现在长得很高，但只有十二岁。母亲也比以前欢喜我了。她把我装饰起来，带我去看朋友，也常带我到远处去。她因着神给我的美丽，就分外的夸张。那时有几个人向我求婚，但因为我年纪太轻的缘故，父亲连听都不听。我自己就顶喜欢关上门，独自看书。

在我的身上有一次最大的转机，叫我能完全侍奉神的，就是因为有一天，有一位表兄要到中国去传道，路过我们的家。那时恰巧我不在家里，因为我偶然和一位朋友到外面散步去了。等我回来，他已经走了。家里的人，就谈到他是如何圣洁，爱神，并将他所说的话，都告诉了我。我非常受感动，甚至我在那一天哭了一日又一夜，心里十分难过。

此后我就尽我的责任，做我该做的事。我的生活，有很明显的改变，连一点都不敢失败。神也真恩待我，使我在很多的事上得胜，虽然还有一些脾气，但是我若稍微对人有些不客气，我就向他们认罪，请他们饶恕，就是对家里的仆人们，也是如此，这样就使我不发怒，也不骄傲。

怒气实在是骄傲的女儿，一个真真谦卑的人，就不该让任何事件使他发怒气。在人的里面，骄傲是最后死去的，在人外表的行为上，脾气是最后死去的。一个人，若真实地向“己”死，就没有怒气了。

有的人，充满了恩典的膏油和安息，进入了亮光和爱的道路上，就想他们属灵的生命，已经登峰造极，岂知他们错了。其实在他们里面，还有怒气的冲动；他们所以不发出来，是因为恩典的甘甜，有一种奥秘的能力，将怒气压住了。如果一放松，立刻就要犯罪。有人的想，他们顶温柔，其实是因为没有东西去刺激他们的缘故。一种没有证实过的温柔，不过是假冒。那些人，当没有事情发生的时候，真像圣人。若有什么事刺激的话，立刻就要犯非常的罪了。他们想他们的脾气已经死了，其实不过睡在那里，没有什么激动它罢了。

我一直在主的面前追求，关上门，在那里一面读书，一面祷告。我读过圣弗兰塞斯的工作，也看过张叨夫人的传记。在这传里，我学习了什么叫作悟性的祷告。我很恳切地求神赐我祷告的恩赐。张叨夫人传里所有的东西，我都觉得可爱，也愿意都拿来实行在自己的身上。有一天，读到“她为着要照‘将我放在你的心上作印记'这句话行，她就用一条烧红的铁条，将耶稣的圣名，刻在她的心上。”我就觉得很痛苦，因为不能照她那样作。但是我想出一个变通的办法，就将主的名，用笔写在一张纸上，用钉子和丝带，扣在我的皮肤上，这样有很久的时候。


第四章

我的父亲回家不久，就害了很重的病。我的母亲，身体也不好。所以只有我一个人，陪伴着父亲，我真愿意为父亲的缘故，做任何事。当仆人不在跟前的时候，我就做最卑贱的事(指仆婢所做的事)，但是不让父亲看见。我这样作，有两个原因：一是因为要治死这个“己”，二是因为要照主的话行，──“我来不是受人的服侍，乃是来服侍人。”──有时候，他要我读圣经给他听，我读的时候，因心受感动的那一种敬虔的情形，叫我的父亲很希奇。

我有一位堂姊姊和我们住在一块儿，对于德性上的事，她给了我很大的帮助。她的遭遇，实在和她的出身与品德，一点也不配(意即她的出身高贵，品德又好，而遭遇反而很苦)。她所干的事情，常常是带着热切的爱。但是我的母亲有些嫉妒她，恐怕我太爱她了。所以当她生病的时候，就乘机送她回家。我的心因此受了一次大打击，但是恩典却在我里面起首作工了。

我母亲的行为，虽然这样，但是她却是一位有好品德的妇人。神应许她这样行，是为着造就我。她是一位最肯施舍的人，不但肯将多余的给人，就是家里不能省的东西，也肯给人。凡求她的，没有一次不给的，有时候，甚至将最后的一分钱，也给了人。虽然她有一个大的家庭需要供给，但是她的信心永不失败。

母亲最注意的一件事，就是要我住在家里，因为这是女子的一件美德。这一种习惯，在结婚之后，对于我有极大的帮助。

我的堂姊姊离开之后，在短期内，我仍继续有好的德性与敬虔。神赐给我恩典，叫我能宽恕那些因妒忌而诽谤我的人。有机会的时候，还替他们说好话。神也给我能力能隐藏，忍耐，也许是继续“悟性的祷告”的果效。

一年之后，我们到乡间去了。那时父亲带着一位亲戚和我们同去。他是多才多艺的青年人，很想和我结婚。可是父亲不愿我嫁给一个亲族。这位青年是很敬虔的，每日早晨必到童女马利亚前礼拜。我也跟着他去，因为这事是费时间的，我就不再祷告了。这是叫恶进来的第一道门。

我对神冷淡了，我以前的脾气又活了，又加上了一个虚荣心。因为自爱的心进来，爱神的心就出去了。哦！我的神哪，如果人知道祷告的价值，与同祢说话的利益，谁都要尽力去做了！这是坚固的营垒，仇敌所不能破的。它可以攻击，可以在墙外吼叫，但是它总不能伤害我们，只要我们肯忠心就好了。

让那些贫苦的人来，愚笨的人来，没有知识的也来，不知道理性的小孩子也来，又蠢又笨又硬心的人都来学习祷告吧！这样你们必定得智慧，因为这是众善的泉源。不必到人那里去求帮助，因为他软弱无能，不能给你什么。请你来祷告，将你的难处告诉神，求祂的恩典，并爱祂。

我离开祷告就是弃绝那活水的泉源。好像一个葡萄园，篱笆已经拆毁，谁都能进来掠劫。我曾在神里面已经得着的东西，现在反倒到人中间去寻找了。祂离开我，是因为我先离开祂。祂让我沉在深坑里，是祂旨意所许可的，好叫我觉得藉着祈祷亲近祂的需要。我现在是最不幸的时候，因为对神愈来愈远了。

我的年纪一天一天长大，天性也跟着长大了。所以我的脾气也比以前更坏了。我常常说谎，心又充满了虚荣。常常花很多的时间，对着镜子看自己，因为这是我特别喜爱的一件事。神将一个极美丽的外表赐给我，是要我藉此更爱祂，可是我不但不爱祂，反而将此作为虚荣的原由以自恃。我只看见我身上一切的美丽，而没有看见包在里面的是一个腐臭的灵魂。我的虚浮到了一个地步，甚至心里猜疑说，不知从古到今，世界有没有一个人能比我更美丽！我外面的举止行动，矫饰得很文雅合度，这更使我能欺世而盗名。

因为我这样地高看自己的美丽，就叫我看不起别的女人。我的眼睛看自己，无处不是美的，看别人，无论她是谁，总能找到一些缺点。我对于过错不是隐藏，就是原谅，甚至看为完全没错。我对人对己所有一切的意念，都是虚假的。我很爱看小说，特别是那些浪漫史记，常常看得通宵达旦。为着要满足小说欲的缘故，巴不得早一点看完。但是我越看越想看，这一个欲，永远都填不满。这些小说真是败坏青年人的奇巧发明，如果没有别的害处，至少也将宝贵的光阴虚掷了，岂不可惜？

哦！我的神哪！祢真是满了丰盛的怜悯，还肯在我的心里叩门。当我看见我败坏的情形的时候，我的心何等地伤痛呢！哦！我的光景和从前享受祢同在的时候何等的不同！我虽然忧伤痛悔，多多流泪，但是眼泪于我无补，伤心于我无救。我虽用力挣扎，要想脱离我的败坏，但是当我越用力挣扎，反而沉得越深。每一次的奋斗，不过更显出我的无能，更使我受痛苦罢了。

哦！因为这一次的大失败，叫我对于罪人，能表何等的同情呢！这真教训了我，使我知道为什么从堕落和败坏中出来的人是这样的少。魔鬼所最反对的，就是祈祷和实行祷告的人，因为牠知道，祷告是掳掠牠的工具。牠肯让我们做其它的工作，但是你若祷告，──进入祷告的生命里，──牠就要替你预备出人意外的十字架，凡世界所能想得出来的逼迫和藐视，都要临到这生命(祈祷的生命)了。

我很爱听人说到神的事情。听这一类的话，我永不疲倦。当我父亲谈到神的事的时候，我真快乐得神不守舍。如果我父母在明天早晨去敬神，我就在那晚，或者整夜不睡，或者叫人一早就唤醒我。我的父亲在有一个时期，常常谈论神的事，这常使我快活得真够销魂。我虽然不好，我却很爱穷人，极肯施舍。也许有多人要希奇，因为这是何等矛盾的事呢？


第五章

后来我们到了巴黎，在那里我的虚荣心就更加增了，差不多一切的见闻都使我在虚荣上进步。现在我的父亲将我许配给那位从前向我求婚而未曾应许的那位青年了，原因是怕我和一位富有的青年私奔出国，虽然父亲做这事是他自己和母亲所不愿意的。他们将我许给他，是没有得我的同意的，他们要我签订婚约的时候，我还一点都不知道。但是我心里却是很喜欢，因为我一结婚，必得自由，就能脱离母亲的虐待了。

在巴黎的时候，我没有一次见过我的未婚夫。直到结婚前三天才会面。自我订婚后，多人议论说，要知道神的旨意。哦，神哪！我爱祢的旨意，祢肯宽容我，祢的慈爱何等的广大，祢允许我自由勇敢来到祢面前，和祢交通好像知己朋友一般！

因着我们的结婚，全村的人除我之外，没有一个不喜乐的。我呢，不会吃又不会笑，心里沉闷得很，也不知道什么缘故。但是这是神给我预尝我所要遇见的，那时我记忆中充满了从前要做修女的意念。那些到我面前来恭喜祝贺我的人，都因着我痛哭的缘故嘲笑我。我回答说，我本盼望做修女，却为什么结婚了呢？临到我身上的是什么命运呢？我一进我丈夫的家，就看到这地方要作为我哀哭的场所了。他们家庭的生活，和我娘家绝对不同。我的婆婆是一个寡妇，她不管别的，只是爱钱如命，而我娘家的生活，是很优越阔绰的。

我结婚的时候不过十五岁多一点，后来使我更惊奇的，就是我在父家所学习的一切风度，非失去不可。因为在父家的时候，无论说话行事，都有上流社会人的风度；而在这里我是他们所不齿的人，他们总是反对我，找我的错处。如果我要讲德性，他们就争辩，使我羞辱，使我闭口不言。我的婆婆从早到晚一直辱骂我，有意在凡事上反对我。为着要使我更难受，她就要我做最下等的仆役。她一切的事业就是刺激我，也唆使她的儿子照样待我。他们将那些最下等的人抬高在我之上。我的母亲是很要面子的，她若知道必难忍受；所以我没有将我的事情告诉母亲。但是别人却告诉了她，她就责备我，说我不知道保守自己的家门，好像无灵性的人一样。我虽然不敢告诉母亲我实在的情形，可是我心里的愁闷和痛苦，几乎叫我预备死了。有一件事，特别叫他们发怒的，就是我记念那些以前向我求婚的人的可爱，文雅，和他们的不同。这一切都使我的情形更悲惨，我的担子更沉重。婆婆常因着我的家庭责骂我，不住的说我父母的坏话，我也不常归家，若是去了回来，我就要忍受更苦毒的话了。

我的母亲也埋怨我，说我不常回去看她，不爱她，出嫁的女儿，好像泼出的水一样，太爱夫家了。哦，神哪！我受两面的磨难！

我的丈夫勉强我一天到晚在婆婆的房间里，绝不许我到自己的房间去，以致我连片刻休息的时间都没有。她在每一个人面前说我的坏话，使他们恨恶我，并且在很文雅的人面前用最粗俗的法子侮辱我。但是她却并没有得着她所盼望的结果，因为他们看见我这么忍耐，反而更看重我。为着要加重我的痛苦，他们就差一个使女和我在一起，她是绝对听他们的话的。她待我好像管理员待他的下人一般，用奇怪的方法恶待我。多半我都是逆来顺受。但是有时候我的回答稍为急一点，就要成为我的十字架，要受又长又严厉的辱骂了。如果我出外一次的话，这些跟着我的人，就得将我每一件事都报告出来，因此我吃的是愁苦的饭，喝的是眼泪的杯了。在吃饭的时候，他们常常使我非常难堪，同时我又不能不流泪，因为我有两重的难处：一是因为受不住他们所说的冷嘲热讽，二是因为我又禁不住掉泪。我心里的痛苦既没有人可以给我申诉，又没有人能安慰我，帮助我，使我能忍受得住。当我稍微在母亲面前吐露一点的时候，我就得预备着背新的十字架了。所以我索性定了规，什么苦难都不告诉人。我的丈夫实在是有热情爱我，他所以苦待我，并非他天性有那样残酷，实在因为他的脾气急躁，加之婆婆的挑唆和刺激，就有不能自约的冲动了。

这些沉重的十架，倒使我回头倾向神。我为着我已往所犯的罪，甚觉痛心。但是赞美神，自从我结婚之后，我没有故意犯一次罪。现在一切的小说也不看了，无益的书一概丢弃了。这些东西不过是欺人，使人堕落的工具。我重新在神面前学习祷告，并且努力追求，再也不想得罪神。慢慢地，我觉得神的爱充满了我的心，将其余的东西驱逐出去了。可是我还有最难堪的虚荣和自恃心，这就是使我最忧伤，最觉难除的罪。

十字架一天一天加重，我的婆婆在公众，在私下，总是以恶言恶语论断我。不仅如此，只要我有一些最小的事发生，她就大发烈怒。我们处在一起从无一次能够相安超过两礼拜的。

本来很活泼的我，现在被磨炼到像一只被剪羊毛时的羊羔一般。他们的年龄比我大(丈夫比我大二十二岁)他们有这一个资格，我就没有一点办法来劝他们。我无论说什么，他们总是反对，我真不知道怎么办。有一天只有我一个人，因为我太忧伤失望的缘故，预备割去自己的舌头；这样，就可以不致于以言语激动他们了。但是，神指出了我的愚昧，并且禁止了我。

婚后，我过的简直是奴隶的生活，没有一点自由。我的丈夫，常患风痛病。这病给我不少的十字架。这病一年要发作两次，每次总要六个礼拜。发的时候很厉害，不但不能出房门，连起床都不能。我虽然年轻，但是懂得很细心地看护他。他有一个缺点，就是一听见人说我坏话，就发脾气。然而他还是有理性的，也是实在爱我的。我害病的时候，他为我有难以慰藉的焦急，这是神恩待我。假若没有婆婆那位使女的话，我婚后的生活或许是快乐的。因为多半的男人大概总有些脾气；忍耐地接受，该是女人的责任。总不该应嘴，以致激动他们的怒气。

在婚后第一年的时候，因我不能利用我的痛苦，所以它们于我毫无益处，有的时候，为着要得婆婆和丈夫原谅，我也说谎，有的时候，发脾气。哦……我的神哪！祢开了我的眼睛，叫我看见在祢里面所受的苦，决不是徒然的。但是，照人的看法，谁能知道呢！后来我清清楚楚地看见，并且也很喜乐地知道，这一种无理受苦，是我所需要的。因为如果我在这里被人称赞像在娘家一样，我就要长出不可思议的骄傲了。我有一种女人的通病，就是不愿意听见人称赞别的女人的美丽，而不找出她的缺点。

正当我生第一个孩子之先，他们就特别看顾我，所以我的十字架减轻了。实在说来，那时候我害病，身体最软弱，这一种情形也够叫最不关心的人发生怜悯。他们盼望有人能继承他们的产业，所以望子之心，非常迫切。他们很怕我伤害自己，我发烧的温度很高，使身体大受亏损，甚至在床上转动的力气都没有。后来身体稍微强健了一些，可是乳房上长了一个疖子，烂了两个洞，叫我疼痛难当。我又常常很剧烈地头痛。但是这些身体的上的痛苦和家庭里的痛苦比起来，真好像鸿毛之比泰山了。

这些疾病虽然都能致死，但是我一点也不怕，因为我极其厌世。

因着害病，反而使我长得更美丽，虚荣心也跟着长进。我喜爱受人恭维，在街上时，因为受虚荣心的驱使，会将面罩除去，手套脱下，为的要使人看见我的美丽，真是再愚蠢也没有了！我这样失败之后，回家时，虽然哭得很伤心，但是机会来到，我又会照样失败。

有一次，我的丈夫，大受亏损(译者注：大概是物质上的损失)，这又叫我背了不少十字架。并不是因为我舍不得所失去的，而是因为我又成了他们的笑柄。如果我要述说我所受的苦，就得另写一本书了。

若不是祢──属灵的指导者──吩咐我写这本自传，对于他们待我的一切，我绝对愿意闭口不言。

现在我头发的装饰很适度(不作时髦的装饰)，也不擦什么脂粉，为着要克制虚荣心，也很少去照镜子。所读的书只限于属灵的书籍，例如多马甘佩斯传，弗兰塞斯传等。当使女替我梳头的时候，我就对着她们高声的读。我不让虚荣心再有机会起来，任凭她们怎样梳，我一点也不管。哦，多少时候，我上礼拜堂去，并不是去敬拜神，是为着出风头。有的女人，因为妒忌我，说我擦了脂粉，并且告诉教父们叫他们来责备我，其实我是无罪的。有时，我说话为要赞扬自己，藐视别人。但是每一次犯了这一种过错之后，心里总是自责，将所有过错一一都写出来，每礼拜比较一次，看我有否进步。因为我倚靠自己的努力，深想改良这“自己”，结果都是“立志为善由得我，只是行出来由不得我”。

有一次我的丈夫出外很久，我的十字架和苦楚也实在太大，我就立意要往我丈夫那里去。我的婆婆尽力阻止，不许我去。但是有一次，我的父亲来干涉了这件事，她只得许我去。到了丈夫那里，就看出他因着困苦和烦恼，改变了许多。他觉得他的事业办不了，又不能自由办。所以他隐居在浪葵味旅馆里，差不多想要找死，那旅馆的主母，待我有非常的情份，起初的时候，因为我这样彰明昭著的来找他，他很怕自己不能隐藏，所以发脾气，要我回去，但是因着爱和长久分离的缘故，他就温柔下来，叫我和他同住了八天，在这八天之内，他不许我越出房门一步，一直等到第九天，才许我和他到花园去散一散步。

我在这旅馆里，所得良好的待遇，是述说不尽的，差不多每一个当差，都尽心服侍我，赞扬我，想法子使我快乐，照外表看起来，再好也没有了，可是我的丈夫却是愁眉不展，终日忧闷，以致我仍不断地背负十字架。有时候他甚至威吓我，要把我吃的饭摔到窗子外去，但我陪着笑脸说：“我的胃口很好，你要害我吗？”这就使他发笑，我也陪着他一同笑，才使他安静下来，挽回了他怒气。从前我虽用尽了方法，总不能叫他不忧愁，他的忧愁实在过于对我的爱，但是神恩待我，叫我能忍耐，在他发怒的时候使我一声不作。哦，恩典有这样的“表记的”助力，魔鬼只得羞愧退避了！

我的心爱神，不愿意使祂不喜悦，但是不能除去的虚荣使我非常难过。因为里面难过和外面压着的种种十字架，就使我精神萎顿而害病了。我不愿意妨碍旅馆里的人，所以就移到外面去住。病症很沉重，医生们都束手无策。他们请了一位神甫(原文祭司)在半夜向我行圣礼，预计我在数小时内，就要去世。那位神甫是一位敬虔的人，看见我心里向神的这种情形，很满意，并且说我是一位圣人，虽死犹生。他们看见我要死，都为我着急。我自己倒漠然视之，一点也不怕，我的丈夫，因为看我没有希望，心里伤痛更甚，谁也不能使他得安慰。但我忽然好了，似神迹一般。这一次的害病，变成了我最大的一个祝福；不止叫我在疼痛的中间学习了伟大的忍耐，而且使我认识世界的虚空，脱离了“自己”，还给我新的勇气来受苦。在我的心里，充满了神爱的能力，使我有一个志愿：专一讨祂的喜欢，并向祂忠心。病虽然好了，可是每天还有些微热，这样继续了六个月之久。别人以为我总要死在这个病里，岂知没有。


第六章

我的身体，经过了长时间的软弱，慢慢地恢复了健康。正当那时，亲爱的母亲，平平安安地去世了。

我一面做日常的事情，一面学习祷告，每天两次。我时刻留心，叫我的灵降伏在神的面前。我常去探望穷人，若是他们有病痛，或难处，我就帮助他们。

有一位被逐(充军)的妇人，来到我父亲的家里，住了好久。她是一位真实敬虔，和神有交通的人。因为我爱神，又肯施舍，也就很看重我。她告诉我说，我有各样的美德，但是可惜不知道她所经历的一种单纯的祈祷。她所行的教训我，比她所说的还多。我看她对于与神同在，有极大的享受。我也藉着“反省”的法子来学习这种祷告，可是得不着什么益处。这是因为我靠自己的努力想得着的缘故。岂知要得这个，就得放下自己一切的努力。我父亲的侄子，有一天从中国回来了。因为我想起他第一次经过我家的时候，所给我的好处，我一见了他，真叫我喜出望外。前面所说的那妇人，看见他也十分喜乐，他们真是一见如故。立刻就谈起属灵的话来了。这一种超越的奇遇，实使我喜得销魂。我很羡慕他那种不断的祷告，我也努力去仿效，不住地思念神，祷告赞美神，但是我所有的苦功，都不能叫我得着。后来神将这不断的祷告赐给我，才知道只有在“单纯”的情形中祷告，方能得着。这位堂兄，尽力地帮助我，使我更亲近神。在这败坏罪恶的世界里，他认识了我的清洁，也知道我恨恶罪恶，不愿享受罪中之乐。(那时我只十八岁。)他就特别的在属灵的事上造就我，我也将我的难处，一一地告诉他，当灰心绝望，以为生命绝对更新是不可能的事时，他就劝我坚持下去。他将更单纯的祈祷法指示我，可惜我还没有预备好去接受。

他藉着祷告帮助我，比他对我说的话更多，他离开不久的时候，我爱的神，就向我赐恩。哦，亲爱的主，祢知道我一心要爱祢，讨祢的喜悦，祢知道我的眼泪，我所经过的，我所忍受的痛苦，但是主，我得着了什么呢(意即虽然有以上种种的事实，但于属灵的造就上无补)？哦主！什么感动了祢的心，使祢在倾刻之间，就赐给我多年劳苦所寻求而未得的？祢真是恩待我，当祢看见我(用自己的力量)摇橹甚苦的时候，祢就从天上赐一阵阵风，立刻使我渡过这挣扎的苦海。

有一次，神差派一位属灵人，经过我父亲所住的地方，他本来要走另一条又短又便的路，但是有一个奥秘的能力，使他改变了道路(我的得胜是出于神的计划)。他一到我父亲所在的村庄，他就来见我的父亲，彼此见面，非常喜乐。那时正是我将要生产第二孩子的时候，也正是我父亲害病厉害的时候，家人因我将要生产的缘故，就没有将我父亲的病告诉我。直等到有别人告诉了我，我就不顾性命地起来，往我父亲那里去。这就使我害了一场大病。可是父亲的病却好了许多。他也给我不少爱的“新表记”。我对父亲说起，我有一个坚强的心，要爱神。他因为极其爱我，同时又想不出好法子帮助我，就尽力地劝我去见那位属灵人。

后来我就和一位亲戚一同去找他，他是一位不大愿意和女人说话的人，他一见我们很觉忸怩不安。他经过了五年退修的生活，一旦出来，第一个去见他的就是一位女性──我。他很惊异，好些时候说不出话来，可是我却一点也不顾忌地，把我对于祷告的难处，一一地告诉了他。他才回答说：“这是因为你到外面去寻找在你里面的东西。到你的心里去寻找神，你就要寻见。”

他说了这些话，就走了，他的话像箭似的，刺穿了我的心，这个心；深深地受了创伤，却是不愿意得医治，因为喜乐太大了。这些话发现了我心里的宝藏，我一直没有享受，实在是不知道的缘故。哦，我的主，祢是住在我心里的，只要我往里面去找祢，就要看见祢的同在。哦，“无上的好”呀，我曾往东往西去找祢，以致辛苦万分，又像一个坐在盛席上面闹饥荒的人一般。哦，何等的愚昧！现在我知道了，祢是我心里的王，在我心里独掌王权，行祢神圣的美旨。

我的心十分改变了，我知道祂在心里。从那时起，我就经历神的同在了。这并不是用思想意志想像祂的同在，乃是实实在在有一个东西，很甘甜地，占据了我的心。雅歌一章三节的话："祢的膏油馨香，祢的名如同倒出来的香膏，所以众童女都爱祢"现在成为了我的经历。在我的心中，有一种膏油，医治了我一切的创伤，使我整夜不能睡着。哦，我的神啊！因为祢的爱好像甜蜜的膏油，流入了我的心，并且似火一般地烧尽了一切剩下的“自己”。我这一次的大改变，不只别人难相信，连我自己希奇。从那以后，我一切的过犯和“勉强”好像火中的糠秕一样，一起烧得净尽。

现在我很盼望这位神的器皿(指那位属灵人)，能够作我的指导者，因此就很诚挚地去请求他。他说：“我要祷告神，你也去为此事祷告。”当他祷告的时候，就有话启示他说："她所求的你不要怕，因她是我的配偶"。这话大大的感动了我。此后他就答应了我的请求。

现在没有一件事像祷告那样容易了。几个钟头的祷告，好像瞬间的事，觉得太短了，除祷告之外，我几乎不愿做别的事，爱的热度，不让祷告有一刻的间断。这是一种充满喜乐的祷告。既没有忙乱的想像，也没有勉强的回想。不是思想的祷告，乃是意志的祷告。在这种祷告里，用不着什么动作和话语，却不断地尝到神的伟大和圣洁，我全人的力量，被摄引到一种很深沉的“记念”里去了。在这时我不看见别的，只见基督。

极大的能力(意志)集中在爱的里面。将记忆与悟性一并吸收去了。这并不是说它们(记忆与悟性)不存在，乃是说它们的动作看不出了。好像太阳升起，星光消灭一般，并不是星光真的消灭，乃是因为太阳的光太强了。

我所得着的祷告，是一种远胜过一切的异象、异梦和启示的祷告，因为这些东西，不是完全可靠的，有受仇敌欺骗的可能。异象一类的东西，不过是恩赐而已，我们不该停止在恩赐里，该以赐恩者作为我们的目标。

撒但能够装作光明的天使(林后十一章十八节)，欺骗那些追求异象的人。这些东西，会叫人自高自大，阻挡人以谦卑温柔的心侍奉神。

异梦和异象，不过是一种属灵的感觉。人若太注意它们，追求享受它们的甘甜，不知不觉地会堕落。仇敌是最诡诈的，它能利用这些东西，使人喜乐，有感觉，发生自爱心，虚荣心，高举恩赐，阻挡以“向一切死的的态度”去跟随主。

哦，祢这成了肉身的道啊！祢的静默成了不可言喻的雄辩。祢永不错也永不误。祢的生命成了我们的生命，祢的魂变了我们的魂。祢的话语远超过一切人所能说的。祢的能力，发生了何等的果效，能够藉着我们流入到别人里面，好像种子能结成丰富永生的果子一般。


第七章

我将我奇妙的改变写给那位帮助我的人，他看见了之后，就充满喜乐与惊奇。我因着喜欢受苦的缘故，就经历了何等的苦呢！一切最合法的享受，娱乐，和喜好都得除净，我拒绝了一切美味的食物，吃我所厌恶的东西。结果就胜过了我本来很精细的口味。使我在饮食上，绝对没有己的拣选。

当我替人洗臭烂的疮伤时，常觉难受，但是后来就是最使人难堪的臭烂，也不至于厌恶了，我什么都能做，因为不是我做，乃是我的主做。 有一次那位帮助我的人问我怎样爱神。我说：“超过人间最有情感的人爱他的爱人。”爱神的心，有这样坚强，并且继续不断地充满了我的心，叫我甚至于不能思念别的事物，我也看准了，没有一个美好的思念，能和思念神相比的。

那位属灵人，是一位最好的宣道师，他常在我所去的教堂里讲道，但神既是这样地吸引了我，甚至我不能张开双眼，也听不见他所讲的道。哦，我的神，祢的话自己在我的心里打印，并且发生果效，用不着人的解释，从此之后，我的情形一直这样(虽然所经过属灵的阶层不同)，祈祷的灵，在我的里面，深深地使我安定，甚至连发声祷告，都不能了。

现在我离开了一切的朋友，向一切的游戏，娱乐，跳舞，无益的散步，宴会，等等作永远的告别了。有二年之久我连头发也不怎么去理它。我的丈夫赞成这回事。我现在唯一的快乐就是偷偷地找出一些时间，单独和我唯一的爱(主)同在。其余的快乐对我好像苦痛一般。我一直享受主的同在，这同在是一种不断的“注入”；并不是头脑的用力，乃是在意志里。这就使我享受爱主“自己”并尝到不可言喻的甘甜。虽还不能说绝对的联合(这是我后来所经历的)，却已有了意志上的联合。这就使我藉着喜乐的经历，明白人的被造。实在是为着享受他的神的。

意志与神联合，就能使人顺服神，行神一切所喜欢的，也能使自己的意志渐渐地死。同时己的天性，以及己各样运动的能力，因着充满了爱的缘故，也被吸引，渐渐地与中心(神)联合，并且失去在中心里。

这一种的失去，叫作“能力的除灭”。其实能力还是存在的，但对我们好像除灭一样。除灭的程度是与爱的充满的热度相等的。这能克服意志一切的动作，并使它顺服神，如果你是驯良的，愿意得着洁净的，愿意倒空一切与神旨意相反的东西，你就要看见渐渐地脱离了自己的情感，在神的旨意之外，没有拣选。这并非意志的动作所能作到的，就是有不断退回(到神)的动作，也是不行的。因为这种动作虽好，却是己的动作，不能使你的意志与神的旨意有绝对的联合。

如果人的意志绝对顺服神，肯自动的吃苦，专一地要神的旨意得成，让自己(意志)全然被(藉着神爱的运行)消灭，那么它就要消灭，只是要完成在神的旨意里面，并叫它得着洁净，使它不狭窄，不假冒，不自私。

这件事与另外两个能力相似，──一个是信心，一个是盼望。信心能够很强有力地把住悟性，使悟性拒绝一切的理由，一切的亮光，和一切的解释。无论是异象，启示，异梦都与信心不同，并且这些反而会阻止人“失去在神里面”。虽然这些东西也能使人“失去在神里面”，但不过是一时的，不是真实的“失去”。因为真实的完全失去在神里面，就不再见自己了。

“盼望”渐渐地吸取了一切在“记忆”中各种微小的活动，最后一切的能力因此得以集中，并失去在纯洁的爱里，爱是藉着意志来吞尽能力，因为意志是一切能力之王，好像爱为一切品德之后一般，因为爱是联络全德的。

这联合叫作中心的联合，因为藉着意志与爱一切重新得以联络于中心的神(即我们最终的目的)。“神就是爱，住在爱里面的，就是住在神里面。”(约翰一书四章十六节)。

哦，我的神，我的意志和祢的旨意联合，享受这又甘甜又有能力不可名状的同在，我就不得不顺服祢，让祢严厉地对付我最隐微的过失。

我继续地治死并约束我的官觉。要完全胜过官觉，就得拒绝它们，不让它们放松一点，到完全得胜为止。那些单注意外面的约束而同时又让官觉去享受所谓合法的，需要的东西，就要看见他们永不能得胜。外面的对付，无论多么严肃，总不能胜过官觉毁灭它们的能力。最有效的方法，就是坚决地拒绝一切它们所喜好，所倾向的东西，使它们到了一个被钉死的地步，常给他一些滋养料吃，不过延长了他的痛苦与死期。

治死官觉，是同样的道理，如果它们的能力，悟性，意志，没有除净，就要“苟延残喘”到底。保罗对于这情形，与这情形的结局，讲得顶清楚。他说：“身上常常带着主耶稣的死”(林后四章十节)但是他怕我们停止在这里，所以他再说：“我们已经死了，我们的生命与基督一同藏在神里面。”后者的情形和前者的情形是截然不同的。

达到这一种情形的人，就毋需再去治死。因为治死的工作已经完成，一切都变成新的了。有的人，藉着不断的努力，治死了身上的官觉，但是他们还继续地作下去，实是错误，因为到这时，他们应该不再注意它们(官觉)。对它们应该漠不相关，无论甜的、苦的，好的、坏的，一样地接受。应该注意到更紧要的事，──就是治死心思与己意。起初时候，就当放下一切己的活动；这必需要藉恳切的祷告，才办得到，好像治死官觉，需要很深的回忆一样。回忆(即心思退回，安静地集中在神里面)是胜过官觉的主要方法。因这能使官觉与我们分开，也能断绝官觉得力的原因。

哦，我的主！当祢越加增我的爱和忍耐的时候，我就越肯忍受最苦的十字架。因爱能使十字架容易背。哦，你们可怜的人哪！为什么因无谓的烦恼而疲乏呢！进到你的心里去找神罢！你的难处就要立刻得着解决，因为十字架加增时，喜乐也要加增。

因着神的爱，使人渴慕治死（旧人），为着要治死就发明了许多办法，一种治死的办法的苦味才过去，另一种就又被发现了，我也被引导去追求。神的爱在我的心里，神的光顶明显地照亮我的心，顶详细地查审它的隐秘，以致极微小的缺点，也都显明了。如果我要说什么，光就使我看见我的错，如果我不说什么，也叫我看见我的过，无论在动作、治死、悔改、施舍、退修等等事情上觉得我有错。当我走一步路，我找出我的错；当我为着自己说一句话，我找出我的骄傲。如果我对自己说：“哎哟，我再不说话了。”我就看出“己”还在。纯洁的爱一直使我知道我是可责备的；这责备是一种“求全责备”，是一点也不能遗漏的。这并不是因为我是特别注意自己；我却是一直等候神。祂也时刻看顾我，引导我，使我什么都忘记了。我不能自审，如果要自审，就我自己的意见立刻不见了。我只看见里面充满着一位主，什么“己”的意见都看不明了。我的平安是不能言喻的。我因着信，被神充满，但是我并不想想这件事。

切不可想神的爱会让我有过犯而不受谴责的。哦，主，祢是何等严重的谴责那些最忠心、最可爱、最爱祢的儿女们呢！神定意要洁净的人，他所受的谴责，不是由于外面的。从外面来的，就是要矫正最小的过犯也不成的，反而会使他心里更自得，神所用以矫正祂子民的法子，必须使你觉得；不然你就不能知道祂的可畏。这是一种里面的烧，一种奥秘的火，由神而来，烧去一切的过犯使你极其痛苦，一直到洁净为止。好像矫正脱节的骨头一样，痛得难堪直至复原而止。这一种的痛苦是非常难受的。受的人为要除去过犯，宁愿任何的痛苦都可加在他身上，只求神得着满足好了，就是被撕碎都可以，但是人不愿受这种火烧的苦。有时候的人会跑到别人那里找安慰，但是这是破坏神的计划。一件事最紧要的，就是要知道所受的苦究有何益。因为一个人属灵生命的长进完全赖此。我们应当在这痛苦、黑暗、悲哀的当儿，与神合作，忍受这极度的痛苦，切不要想法子去减少、或加增。只要忍耐地接受，也不要做什么我们能做的事，来满足神。这样继续地忍受是极其困难的，是需要最大的坚忍，与勇敢。我知道有的人不进步的缘故，就是因为不肯忍耐，要找法子安慰自己。


第八章

无论是丈夫，或是婆婆，任凭他们怎样苦待我、侮辱我，我都能安安静静地忍受；这事并不为难，因为我里面充满了神，就外面的苦好像不觉得一样。但是有的时候(就是里面没有什么的时候)，因为他们种种的虐待，也要落下泪来。为着要使我谦卑在他们的面前，我肯替他们做最下等的贱役。但这些都不能得他们的心。当他们向我发怒的时候，虽找不出我有甚么错处，我还去求他们的赦免。就是对那个使女，我也如此。有时候她真是傲慢得很，她待我的情形，是我所不愿意待最下等奴隶的。

有一天她正在替我理发，她一面很粗暴地拉我，一面说些侮辱我的话。我就说：“我现在对你说话，并不是为我自己的缘故，因我并不觉得什么痛苦。只是为着你的缘故，我告诉你，万一别人看见你的行为，必定于你有损。况且我是你的主母，你这样待我，必定是神所不喜悦的。”她听了这话，立刻跑出去，好像疯子一般，跑到我丈夫跟前，说她要走，因为受不住的我的虐待，还说因为她服侍他(丈夫)的缘故，所以我怀恨了她。我的丈夫听了大怒，来势汹汹好像狮子一般。我想他必定来打我，我就安安静静等候着他的杖。我想他非毒打我一顿不可，所以就紧紧地亲近神，使我一点也不感到什么痛苦，可是他虽举起他的杖，却没有在我身上打，因为他是有常识的人。但是他将杖向我一掷，杖就跌在我的脚边，却没有碰着我。他说了几句狠狠的话，就走了，我退回到主的里面，所以有很深的安静，为着祂的爱，乐意受一切的苦。

但是他一看见那使女回来了，他又更加发怒。我只靠近神，祂若许可，任何的苦我都预备忍受。丈夫就命令我向她认罪，我立刻就认，这才使他息怒。后来我回到自己的房间，那时神就指示我，要我送一些礼物给这使女，我也照样做。我虽觉得希奇，但究竟不能改变她的硬心。她在多人的面前说我的坏话，但这反而使人轻看她，而尊敬我。有几次她跑到街上在大声喊着说：“我的主母太使我难受了。”后来许多人围着问：“究竟你的主母如何恶待你。”她回答说：“她一天到晚不和我说一句话。”这些人就笑着说：“那么她并没有多大的恶待你啊！”

我的丈夫有时候因我敬神的缘故就幽默地说：“你爱神这么多，我怕你不爱我了。”但是我尽力在凡事上讨他的喜悦，神使我的心非常纯洁，就是一个坏的思想也没有。有时候丈夫对我说：“我们看得顶清楚，你没有一刻没有神的同在。”

世界看见我脱离了它，它也就逼迫我，嘲笑我，以我为它的娱乐品，也是它剧场中的丑角。一个未满二十岁的女子，要和世界争战而得胜，如何能呢！婆婆与世界联合起来，责备我不做事。岂知在她心中是顶恨恶我做事呀！我好似一个孤单失丧者，最少和人来往。加拉太二章二十节：“我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着，并且我如今在肉身活着，是因信神的儿子而活。祂是爱我，为我舍已。”正是我现在的经历。祂的心成了我的心；祂的生命成了我的生命。祂的运行满有能力、甘甜和奥秘，我实在没法倾吐出来，当我因事往乡间去的时候，所经历的都是不可言喻的交通呢！

我对于祷告是贪得无厌的，四点钟起来祷告。我所去的礼拜堂很远，马车也不能到，因为须经过高山峻岭。但这一切都算不得什么，因我渴慕遇见神。神也真恩待我。将祂的自己赐给这不堪的我，有时也向我行很明显的神迹。有的人看我的生活，和别的女人太不同，就以我为一个傻子。有时候他们说：“这是怎么一回事呢，有精神病吧？但是又不怎么明显。”因为我在人们中间，总不能说什么，我只和我的主交通，其余的事都不理。

我从前所提起的那位属灵人，介绍我认识一位古兰桥师姑。她是本奈丁修院里的住持(修院住持)。是一位神所大用的使女，她很帮助我。

我的丈夫，婆婆，和神甫(听忏悔之神甫)都命令我停止祷告，也不要学习敬虔，但是我不能，虽在人中间，主很有能力地抓住我的心(在里面的谈话和外面绝对不同)。我用尽了方法使祂不表显出来，可是这位伟大的主自己要彰显出来，就是在我的脸上也能看得出来，这就使丈夫顶难受。我曾想法子使他们不注意我，但是也不能，因为里面交通密切的缘故，有时连吃什么都不知道了。

我常常害病，生活也没有什么趣味，但是我唯一的安慰，就是学习祷告，和同古兰桥师姑谈话。我的神甫挑唆我的丈夫和婆婆，阻止我祷告。他们从早到晚一直看守我，我也不敢离开婆婆的房间，或是丈夫的身边。当他们打牌的时候，我的脸若稍为一转，向着火炉，他们就注意看我是否照常工作，还是闭着眼睛祷告，倘若闭了眼睛，他们就立刻向我发怒。丈夫若要出外去，他就禁止我不许我在他出去的时候祷告。有时候，他出去，一刻儿就回来，要看我是否又在那里祷告；如果是的话，他又要发怒了。

在我的里面，神很热切地吸引我去与祂交通，但在外面，又没有这一种的自由，这真是再苦没有了。但是，哦，我的神哪，他们起来反抗我，禁止我爱祢，其实反而使我更爱祢。他们尽力地奋斗，要停止我与祢的交通，但是祢却吸引我到一种不可言喻的安静中，他们越用力要分开祢和我，祢越使我和祢的联合更紧密。爱的火焰的已经烧着了。所有使它消灭的能力，不过助它烧得更旺而已！

有时候，为了顺服丈夫的缘故，和他一同玩玩纸牌，可是我的主吸引我的力量，胜过我在礼拜堂里的时候。要我内心烧着的爱火，几乎叫我不能包容。这火满有人所谓“爱的热”，但不及这火猛烈。这火越热越安静，越要灭它，它越有力量。所以祈祷的灵，因着他们的禁止，反而增加；我爱人并不想得人的爱，因为这不是出于我的头脑的，乃是出于内心的深处的。我从来不盼望得什么报酬，得什么恩赐和恩典。我的主是我唯一的报酬，唯一的“心爱”；甚至一切属主的东西我也不想，什么都不知道，只知道“爱”与“受苦”。哦，愚人所学得的反而胜过博士们所学的；因为我所学的就是钉十字架的基督，使我爱神的十字架。我这一切的经历，都是在意志里的。意念与悟性，是被吸引，而和意志联合才得着享受的。我真不知道怎么说才好，因我从来没有读过也没有听见过这种经历。我很怕这是一种迷惑、是错的，因我不知道神在人里面运行的情形。我所读的只有法兰西斯传、甘彼斯传、属灵的争战、还有圣经。至于那些描写里面属灵情形的书籍我从来没有看见过。

一切的娱乐对于我都是淡而无味的，我奇怪我怎么能喜好这些东西呢？虽然我有时对神不忠心，可是除神之外我找不出娱乐的东西。那些殉道者，就是为基督舍命的人，我一点也不希罕。我想他们最快乐，必定为着“为基督受苦”的权利而矜夸。我真是宝贝这十字架，因此我最大难处，就是缺乏十字架。我的心渴慕它！

我爱慕十字架的心，一天增加一天，虽然到后来，不像从前那么有感觉上的喜乐，但是爱它(十字架)的心还是一样(注：她爱十字架虽然不如从前有感觉上的喜乐，但是她爱十字架的心从未减少一点)。它(十字架)按着我里面改变的情形，也改变了它对付我的方式，加增了它的分量；真的，它永是我忠实的朋友。我渴慕十字架的心甚切，所以我尽力使我尝试各种十字架最严酷的滋味，但这不过叫我更愿意受苦。哦，唯有神能够预备合适的十字架给那些跟随主受苦的人和效法主的死的人！当我爱祷告的心越加增，我愿受苦的心也越强，各种十字架的重量也如雷电似的击打在我的身上。

用心的祷告，有一种奇妙的效能，能使人生发强有力的信心。有了无限的信心，对于依靠祂、爱祂的旨意和祂一切的安排，都有绝对的信仰，起初我是胆怯的，现在什么都不怕了。在这种光景中，就觉得马太十一章三十节的话的实在了，“我的轭是容易的，我的担子是轻省的。”

自从我将自己完全奉献给神，让祂支配一切之后，我就有一种秘密的心愿在祂的面前：就是无论怎么样，我对神说：“有没有什么东西是祢(神)命令我而我还不愿意献上呢？哦，如果有，就不让我过去”。在我心里，十字架与谦卑已极尽它们的能事了，但这并不能使我退缩。我已经将自己献上，好像一个自愿的祭物。我的主也收纳了我的奉献，因为祂用祂属天的安排，不住的给我机会来试炼我。

我差不多不能听人谈到神，一听见总是喜得销魂(译者注：这是罗马书一章廿五节的经历。主的名不好听见，一听见心里就要充满不可言喻的喜乐，口里也自然地像保罗一般发出感谢的话了。)有一件事叫我奇怪的，就是我不能作出声的祷告，当我一开口的时候，神的爱就很有力地抓住我，我就被一种深沉的安静与不可言喻的平安包围了。我再要试一试，但是无用。神使我在里面有一种不发声而不住的祷告。这好像基督自己在我里面祷告一般。这是圣灵用神的话来替我们祷告，这种祷告是善良、纯全、合乎神的旨意的(罗马八章廿六，廿七节)。

家庭的十字架一直继续着。他们不许我去看古兰桥师姑，也不许我写信给她，他们特别反对我侍奉神、行圣礼。现在所留下的娱乐只有探望贫苦的病人与替他们做一些事情。

现在我祈祷的时间，成为我极度的痛苦，虽然我勉强自己去祷告，但我一点的安慰都没有；若是不祷告又觉得渴慕着祂，我受的苦是不能说的。想法子来减轻我的苦痛或不注意祂，但又没有用。我的干枯和空虚一直地加增。从前带领我进步如急流的生命能力，现在不知往那里去了。我的情欲(未曾根本治死的东西)又活了，这就使我有新的争战，因我又回到虚浮的自恃和自爱的里面去了。当我充满神的爱的时候，骄傲和虚荣的倾向好像已经治死，但是现在又发现了。所以就有更严重的对付。我常为我的美貌悲哀，不住地求神使它变丑，除去这个障碍，我真愿意耳聋眼瞎，口哑，好使我有一颗专一爱神的心。

我在我们所行的路途上，好像将残的灯发出新的亮光。啊，我路上的陷坑是何等的多呢！我因着不儆醒的缘故，甚至犯了不少不忠的罪，但是，哦主，祢对付这些是何等的严厉！就是一眼的斜视，祢也定罪。为着这些过犯，我流了不知多少的眼泪。这本不是我本心所愿，是因软弱所致！虽然我是该受谴责的，但祢却常常使我觉得祢向我所赐的爱。

哦，罪人哪，你有什么理由埋怨你的神呢？你若犯罪当怪你自己。你若远离神，就是反抗祂。你若回头，祂是何等的愿意收留你呢！

我到巴黎去的时候，那些修道士看见我这样年轻就觉得很希奇，那些听到我里面情形过的人都说神赐这么大的恩典给我，我该何等地感谢呢！如果我真知道自己的情形的话，也必惊奇。我若再不忠心的话，就要成为最忘恩的人了。有人对我说，他们从来没有听见一个女子，有像我那样被神吸引得这么近的；也没有看见有这样清洁的良心的。哦，我的神哪，我知道我所以能够如此，都是因为祢不住的看顾我！我深深地相信先知的话说：“若不是耶和华看守城池，看守的人就枉然警醒”(诗篇一百廿七篇一节)。哦，我的爱，祢是我忠心的看守者，祢保守了我的心，使仇敌无法侵入，使我一点过犯都没有，阻止一切要犯的过错。但是，亲爱的主，如果祢一不看顾，稍微让我一下，我就何等的软弱呢！仇敌胜过我是何等的容易呢！哦，让别人的得胜归功于他们的忠心。至于我，我要永远归功于父亲的看顾。哦，我亲爱的拯救主，我一切都欠祢，永作祢的债户，这就给我无限的喜乐。

在巴黎的时候，我又有一次放松了自己，原因是为着太忙。里面觉得又枯干又痛苦。主的手向我隐藏，亲爱的主也不见了。我又跌到过犯里去了。里面总觉得我的颈项太暴露一点，虽然还没有别人那样暴露。为着我疏忽的缘故，我痛哭流泪，心里忧伤。我寻找我心所爱的，却找不到。我四处询问祂的信息，但是没有一人能告诉我。我就喊着说：“我心所最爱的啊，祢若是亲近我，这些祸灾就不会临到我。求祢告诉我，祢在何处喂羊？晌午祢在何处使羊安息？”我就是这样的问祂。其实，一切都是静默无声的，因为我不能说话，我的心会说话，是毋需用声音发表的，却是我“爱”所懂得的。哦！这是神圣的言语，唯有经历过的人才能懂得，请不要想这是废话，是幻想，断乎不是。这是道在人的深处，安静地表现祂自己。祂说话永不止息，祂运行也永不止息。如果人有一次尝到主运行，绝对顺服祂的引导，祂就要充满了爱慕和敬畏主的心。

我看见我的纯洁几乎被作买卖的人玷污了，所以急乎办完事，离开巴黎，到乡间去。我因过犯所受的痛苦，真是说不出的。这好像不是出于意识的，也不是什么特殊的情感的，乃是一种毁灭的火不住地在里面燃烧，直等到洁净为止。这火使我的心失去主的同在，在这情形之下，我不能亲近祂，同时又不能在祂之外得什么安息，我就不知道怎样行才好，好像飞出方舟的鸽子，到处寻找，但找不到一块立足之地，只得再回到方舟；可是方舟的窗子关了，只能绕着飞行，没有安息。

我到公园里去散步，是为着满足虚荣心，又想在那里出风头。哦，我的主，祢就用奇妙的法子，使我认识我的肉体。祢并不谴责我，还是让我去有份这娱乐，可是祢紧紧地握住我，叫我看见我的过犯和祢的不喜悦。后来被请去参加圣哥劳的宴会，因为软弱，就去了，所有的节目虽都很庄严悦目，别人都觉得顶快乐，但是我却充满了苦味。在那里不能享受什么，反而特别难受；甚至在我的表情上显出来了。哦，为此我流了多少的眼泪。我“爱”的同在离开我三个多月之久，我所见的不过是一位发怒的神。

这一次的经历，和那次与丈夫一同到叨兰旅途上的经历，正像将要被宰杀的牛马一般。在未杀之前，人用红花绿草将它们装饰得极其美丽，在城中示夸。岂知这是它们最末了的荣光。我也就在不久的时候染了天花，毁坏了面容。

有一天和一个仆人到礼拜堂去，正在路上行走的时候，遇见一个极贫苦的人。我就往前去，想要施舍一些钱给他。他谢了我，但并不受，只是对我讲说一些奇妙的属神的话。他将我的心指示我看，说出我爱神的情形，我的施舍，我爱美的心，并我一切的过犯，又说主要我绝对圣洁，得着最高级的完全，他说的时候，我的心十分赞成，我很安静地尊敬地听他，他的话刺入我的心如同利箭一样。我一到礼拜堂，就昏倒在地，但从此之后也不再见那人了。


第九章

此后我丈夫的身体强壮了些，他有意要去奥连再到叨兰。在这次的旅途上，我的虚荣心还有一次最后的发现。因那时有多人来看望我，称赞我的美丽。哦，人所恋慕愚妄和虚空的美丽，我看得是何等的清楚呢！我真是恨恶情欲，虽然情欲不是由我发出的，但是我很盼望能从此得拯救。我的天然与神的恩典一直争战，使我受了不少的若。

最叫我受试探的，是他们称赞我的品德，又加上我的年轻美丽。岂知一切的品德都是出乎神，我自己是一点也没有，我所有的不过是软弱而已。

罪的可恶是因着人的情感而断定的，妻子只要有一点的不忠，在丈夫看来要远胜于普通家人的大罪。

这一次的旅行，我们遇到了危险。这事叫谁都要寒心，但我却退回在神的里面，很有力量；虽然无法避过危险，我却丝毫没有畏惧。这就是当我们经过一条小路的时候，路的下面被河水冲空了，河岸被侵蚀而塌陷了；我们的车一行到那里，已经来不及避让，车夫只得扶着车的一面。他们都吓得魂不附体，我却因神的保守很安静，如果主许可，在此丧命，心里也是喜乐的！

回来之后，我再一次去见古兰桥师姑，她劝我追求我从前所追求的，也劝我不使颈项太露出。从此之后，我虽然孤独，但总不再使颈项露出。

我求神将我使祂不喜悦的能力除去，所以祷告说：“主啊，难道你不够能力来除去我的‘二心’叫我专一的向着祢吗？”因为我的虚荣心有时还要彰显出来，可是我一回头向着神，祂立刻伸出手接纳我，并给我祂情爱的表记，这就使我更痛恨我的过犯。虽然虚荣还藏在心里，但是我爱神的心却愿意拣选祂的鞭杖胜于祂的宠爱，拣选祂的好处过于我的好处。有了过犯巴不得祂用公义来待我。

如果你肯留意读我的传记，就要看见在神的一边满了怜悯、慈爱和良善。在我这边，只有软弱、罪恶与不忠。如果在我身上有一点东西是好的话，哦，我的神的哪，这都是祢的！在我除了软弱和不配之外，一点也不能夸什么。是祢使我与祢有永远婚姻上的联合，但我所带来的妆奁，除软弱、罪恶、可怜之外别无长物。哦，我的爱，我喜乐，因为我一切都欠了祢。祢使我的心看见了祢的恩典的丰富，祢爱的宝库。祢之于我正像一位万乘之尊的君王和一个奴婢结婚。祢忘记了她是奴婢，给她一切宝贝的装饰，使祢喜悦，祢又赦免她一切的过犯、恶性、愚笨、粗鲁──这正是祢对我的情形。我的贫穷已变为富足，我的软弱已得着能力。如果有人知道，犯罪之后，神因着恩典所带来给你的混乱情形(不堪设想的情形)，你就要何等的愿意接受神一切公义的对付呢。

我到家之后，丈夫又害风痛病，小女儿和大儿子都害了天花，女儿几乎要死，儿子的面容极其丑陋；我知道自己必定也要染天花了。古兰桥师姑劝我离开他们，父亲要接我和第二个儿子回娘家；但是婆婆不许。她叫丈夫去请医生，医生和她商量，然后对我说，在家固然要传染，离开也无法幸免。她虽无辜，却将我们当牺牲，她若知道以后的事，也必不如此行。为此事全城都震惊，大家都求着要我离开。他们都以为我自己不愿离开，岂知是婆婆不许。我也决意除了神的安排之外，没有自己的拣选。婆婆虽然阻止，我若要离开也办得到，但我不愿拂她的意思。哦，我的主，祢的旨意，在我一切的苦恼中是我的生命。

我继续着我牺牲给神的态度，安静地等候祂，接受祂所喜欢而命定的。好像一个人明明知道一面是必定死亡，一面又有极容易的救法，但是对于前者不能逃避，后者却不能得着。我为着次子心里更加焦急，但是婆婆单爱我的大儿子，其余的人都不在她心上。若是早知道次子会因染天花而死，她也就不至于如此。神藉着人天然的倾向，来成功祂自己的美意，当我看见人行为的无理、腐败，就好像站在上面往下看一般。他们是神所用的公义和怜悯的器皿，祂的公义是满有怜悯！

后来我病了，告诉丈夫说，我出天花了。他说：这不过是幻想。这件事古兰桥师姑知道了，她因我所受的待遇，很受感动，劝我将自己奉献给神。后来我就发大寒大热并发痛，可是家人还不信我害病。再过了几小时，他们才看出我病的危险，因为我的肺发炎了。婆婆所信的那位医生不在家，又没有别的医生，没有人来看我的病。我正在生死关头，丈夫又不在家，只有婆婆一人；她除她所信的医生之外，不许别的医生来看我。但是她又不去请她所信的医生(虽然不过一天的路程)，我也一点不开口求拯救。我完全退回到神的里面，享受里面极大的平安，因着神恩典的保守，虽然在这极苦恼的病痛中，但已忘记了自己。

主的保护真是奇妙，主所喜欢的，祂就做。在那时有一位高明的医生──从前曾看过我的病──正经过我们家时候，就问到我的情形。他一听见我病得很重，就立刻下车进来看我，我的鼻子黑了，他以为肉已死，非烂下来不可。

我的眼睛好像煤炭一般，但是我并不惊慌，因为那时任何的牺牲都能够，并且很喜欢。我的脸曾多次使我对神不忠心，神现在报复它，是应该的。

我所特别注意的就是这个，如果一个人能够一点不留地步地倾向神，是何等有益呢！虽然在外面看来，祂有时离开我们，为的要试验我们信心，其实当我们实在需要祂的时候，祂永不失信。

我的眼睛非常肿痛，差不多有三礼拜之久，痛得不能睡；我也想，眼睛必定瞎了。眼睛里面满了天花，闭不得，也开不成，因为太痛。虽然很有失明的可能，但是完全好了。我的喉咙、上颚、牙床也满了天花，咽东西就疼痛难当，我的周身好似麻风一般。凡见了我的，都说从未看过这样可怕的样子，但是我的心，十分满意，这满意不是言语可以形容的，我的情形，真是：“虽南面之王，不与易也。”

没有一个不想我的悲痛是不能安慰的。也有许多人来安慰我，向我表示同情；但我静静地躺着，私心自喜，乐不可喻。我在最深的寂静里，赞美神。因为那常使我骄傲，使人发生情欲的陷阱，已经拆毁了。我从来不为着所受的痛苦和所失去的美丽怨叹，反而很喜乐，十分感谢神，因为我得着里面的自由。可是别人却以此为大罪。

我的小儿子是和我同日得病的，很可怜，因为没有人好好当心他，就此去世了。这一个打击，深入了我的心。幸而我牺牲的能力甚强，虽然这儿子是所宠爱的，听见他死，我也不流一滴眼泪。他葬的那一天，医生说，我的小女儿也不过只能再活几天了。大儿子的病，仍在危险中，丈夫也害病，我自己又在剧病中。在一霎时间，我所有的孩子都被剥夺净尽了(小女又活了些年日)。

大儿子好了些的时候，来到我的房间。不料他那美丽洁白面容，竟成为麻面斑斑的丑形了。相见之后，不觉为好奇心所驱使，拿起镜子，看看自己的面容到底怎样？在惊骇之中，真叫我知道神所命定的牺牲，都是真实的。

婆婆的反对，使我经过了好多严重的十字架，毁坏了我儿子的面容。但我的心却因神得坚固，也因着受了多次的苦难，得了能力。我好像屡次放在坛上的祭牲，献给那因爱我而为我先牺牲的主。

他们将香膏送给我擦脸，好使犯过天花的脸面复原。我也曾见过多人用此得到奇妙的果效，心里也想试用一下。但是主的爱并不许可，有声音在里面对我说，“如果我要你美丽，我就必早让你过去了。”我就不得不放下一切的药膏，反而当痘子还呈红色的时候，曝露在空气中，行走在大街上，以致面容更丑陋，好使谦卑胜过骄傲。

丈夫老是躺在床上，从前他因着看见我的美丽而快乐，现在不再如此了。那些在他面前说我坏话的人也更有胆量和机会反对我了。哦，我的神哪，只有祢对我是永不改变的，祢加增我外面的十字架，祢也加倍的给了我里面的恩典。


第十章

服侍我的使女，一天一天地骄傲起来。她看见她的辱骂，不能使我难受，她就想禁止我与神交通，要给我以极大的烦恼。哦，神的基督啊，我一生最大的满足就是接受祢，尊敬祢！她若知道我去接受祢与祢交通，她就跑去通知婆婆和丈夫，他们就要整天地痛骂我。如果我说一句话为着自己辩护，这就够使他们反对一切的祈祷与敬虔。如果闭口不言，他们仍然用言语激怒辱骂。如果我害病他们就趁此机会到我床边来争吵，说我的祷告与交通使我害病。哦！我亲爱的主，好像除此之外，他们找不到我害病的理由似的。

我没有什么安息，除非安息在祢的旨意里，哦，我的神！无论如何难，我要顺服祢的命令。人们不住在留心我言语与动作，为的是要找出错处。他们终日不住地责骂我。为着一件事，可以说了又说，甚至在婢仆之前羞辱我。多少次，吃的饭是带着眼泪呢！假若我回答他们什么话，他们就以为我真犯了什么罪，如果不说什么，又狠狠地骂个不休，若我知道了不说，他们就以我为犯罪。若说了，又以为我捏造，有时候一直继续有数天之久，连一刻的休息都不给我。有时候婢女说我假病，想休息。但是我一言不答。神充满我，不让我为自己辩什么，有时候我自己说：“如果有一个人能够给我、告诉我心中的事，这是何等的释放啊！”但是主不许可。

有时候，恰巧有几天没有遇见外面的十字架，但在里面就发生一种觉得的难受与刑罚，比最大的试炼还苦。这才叫我懂得脱来赛所说：“让我受苦或让我死”这句话了。没有十字架的时候，心里顶苦，就渴慕它回来，但是它一回来，又重、又奇，几乎无法承当。

虽我极爱父亲，父亲也很爱我。但我所受的一切苦楚永不向他吐露一句。但是有一位爱我的亲戚，却将我的苦楚告诉了父亲。所以不久我去父亲那里，他就严厉地谴责我，因为我不为着受苦说话。我就回答说：“如果我将丈夫的话说出来，反而多事，我也得不着什么好处。你们不知道，我也就不该让你们知道，叫你们看出丈夫的不好。多说，就多起争辩；安静，倒能使争辩止息。”父亲又说，我应当照神的引导行事，再不说别的了。

他们总是对我说我父亲的坏话和我亲戚的坏话，以及我所敬重的人的坏话。我觉得这是我受不住的，不得不回答他们。但是我觉得错了，我的回答反而激动他们的怒气。

他们无论怎样说话反对我，在我里面的“爱”不许我为着自己说什么。除第一年之外，我总不对丈夫提及婆婆与使女向我所行的。那时还没有够多神的力量，来忍受这个。丈夫和婆婆都是易受刺激的，所以他们常常争吵。他们都告诉我，但我总不把他们的话告诉那一边。在这种情形之下，按人情来说，我很可以利用机会，但我从来没有帮助谁怨恨谁。我不住地使他们和好，我总是对两边替他们说好话，常使他们和睦，我也明明知道他们若和睦，联合在一起的时候，我就得出代价了。因为他们一和睦，立刻就要联合阵线，来攻击我了。

如果我能有单独祷告的自由，一切的十字架也就算不得什么了。但是我非在他们面前不可，非服从不可，丈夫老是看他的表，如果我独自在那里有半小时或一小时之久，他就要生气，因他不许我有时间祷告。有时候我对他说：“总要给我一些时候消遣消遣。”他肯给我别的消遣，但不肯将祈祷作我的消遣。因为缺乏经历，就使我吃许多的苦。多次的受苦，是因我给他们机会的缘故。我岂不应当看我被他们辖制，是出于神的旨意吗？应该在这环境里满意吗？该利用这机会祈祷吗？但是我老是盼望另有一个时间和地方来祷告，以致丈夫不喜悦。在起初时总胜不过来，后来才知道在我的里面(心里的殿)祷告神，也就不必出去另寻祷告的时间和地点了。

后来我们下到乡间，在那里又犯了一些过犯。就是我太倾向里面的吸引，失去了节制。我想现在总可以尽量地行我所喜欢的事了，因为丈夫忙于建造房子。他一直忙于和工人说话，但我一离开他，他就不喜悦。所以我就在墙角坐着，手里做一点针线活。但是因为里面的吸引力，我就不能做什么，所以手上的工作常常跌在地上，这样有时候过了数小时之久，眼睛也不能开，也不知道究竟里面经过些什么情形。但我无所爱慕，也无所惧怕。随处找得到我的中心，因无处不见神。

那时我们还没有建造礼拜堂，其余的礼拜堂都很远。若没有丈夫的许可，我就不能去。除礼拜天或假期之外，他总不愿意我去礼拜堂祈祷的。早晨若要去祈祷，不能坐车，只得步行，来去约有五六里远。那时我身体又软弱，但是神常向我行奇事。大概我早晨去祷告时，丈夫总是睡着，一直等人回来才醒。当出去的时候常是黑云密布。和我同去的使女常对我说：“不去吧，恐怕下大雨。”我就回答说：“神会帮助我们。”我总是到礼拜堂，没有淋湿，但在堂内就看见外面下大雨，当我回来时雨又停了，一到家又大了。

在我里面常有一种强有力的感动，要我去祷告，使女就对我说：“主母，你会空跑一趟，必定没有礼拜。”但是我满了信心，一到那里就看见他们预备开始了。当我心里想要知道古兰桥师姑的消息，或想写信给她的时候，常在我里面有一种要我到大门口去的倾向。果然，一到门口，就看见邮差手持她给我的信。若非如此，她的信就永不能落在我的手中。

有一天他们以为我去看望父亲，但我却在古兰桥姑那里去。后来被他们知道了，我就经过了不少不能言喻的十字架。他们向我所发的暴怒真是不可思议的，我就是要写一封信给她(古兰桥)，也非常之难。因为我很恨恶说谎，所以我禁止工人不说。婆婆和丈夫常常辱骂古兰桥师姑，但心里却实在敬重她的。

现在使我心里最伤心的，就是他们主使我的儿子来反对我、藐视我。看他的光景真叫我心里作痛。当我在房里和朋友谈话时，他们就差他来私下探听，听了之后，就去告诉他们。因他想这样作，能使他们喜欢他，就造出好些假话来。我因失去这个儿子，心里十分难受。如果我找出他说了谎，他就说“祖母说‘你更会说谎’。”但我回答说：“所以我知道这是一件最坏的事，不愿意你也说谎。”他常说很没礼貌的话，也知道婆婆和丈夫对我的情形，所以他们不在跟前时，如果我找出他的错来，他就说，因他们不在，我要作主母了。说时，还满了犯上侮辱的态度。但是他们都喜欢他如此。有一天他到我父亲那里去，也照样说我的坏话。但是这一次他得不到赞成，反而叫父亲难过得流泪。他老人家就来到我家，盼望改正这孩子的脾气。他们答应改正他，但从来没有实行过。我心里忧伤惧怕，这样的家庭教育将如何结局。我将这事告诉古兰桥师姑，她说：“你既无法矫正他，该将这事放在主的面前，让主来作，或许神要藉这孩子作你的十字架。”

还有一个难的十字架，这就是服侍丈夫。我若不在他跟前，他就烦恼，若在他跟前，他又不快乐。我做什么事，他也不喜欢。当他心里高兴时，我拿一点什么他所喜欢的东西给他，婆婆就从我手中夺去，她自己拿去给他。这就叫他十分感谢婆婆，而向我发怒，以我是一个不会使他喜欢的人。我也就静默地忍受。我用尽了方法使婆婆喜欢，但似乎永远不可能。哦，我的神哪，如果我的生命不是为祢，这是何等的苦恼愁闷呢！但是祢已经使这一切变作甘甜的了。


第十一章

自从害天花之后，约有九个月的时候，唐伯神甫带一封莫德神甫写的信给我，是介绍康伯神甫来见我。虽然我的心里不大愿意再结新交，但又怕得罪他们，所以就简短的和他谈了一些话。可是谈了之后，我们俩都觉得该再有一次的见面(神已经用着我救了三个人)。因为他很想再见我一次，所以就到我们的乡间来找我。

神替我开了路，使我能和他谈话。他来到我家里时，丈夫特别喜爱他，但他不久病了，在花园里休养。丈夫要我去看望他，问他究竟害什么病？他对我说，他看见我的脸上现出很明显的神的同在，所以极盼望再见我的面，神就在此使我得将属灵里面的道路指示他。神藉这无用的器皿，给了他很多的恩典。当他回去的时候，已经成为另一人了。

不住的祷告，已经不知不觉地成了我的习惯。神的同在，在我的里面比我的自己还多。这一种感觉，是极有能力的、浸透似的，好像不能抵挡的。“爱”将我一切属己的自由，都夺去了。有时候，却经历了枯干，觉得失去同在的痛苦，这痛苦比享受同在时更锐利。当“爱”充满我的时候，我忘记了一切的痛苦和烦扰。好像从来没有过痛苦一般，也好像永远不会再有痛苦了。失去同在时，我老是想这总是因我犯了什么罪，以致心里非常难受。如果我早知道这是属灵的经历，所必经之路，我就不至于这样难受了。因为我爱神的旨意极其坚强，所以处凡事皆泰然。我祈祷的性质，是极爱神命令的，是绝对依赖神的；所以无论是危险、雷电、死亡、诸灵，都不能使我怕了。这样的祷告，使我不顾一切己的好处、己的名誉，因为一切都被爱神的意念吞灭了。

在家的时候，无论有什么东西被打碎，总是埋怨我的，起先我说实话，告诉他们东西不是我打碎的。但是他们总以为我说谎，所以后来就不说了。他们常将这些事告诉凡到家里的客人。如果我有机会，和他们个人接触时，也将实情告诉他们。感谢神，我的心很安静的在我的里面，一点不理他们说好说歹，世界一切的非难、一切的意见，都置之度外。因我知道我是无罪，所以只思念神、亲近神。

有时候因为不忠心的缘故，为自己来辩白，反而觉得里外加增了新的十字架。但是我很羡慕十字架，若没有十字架，我就最苦了。如果十字架离开我，我就想，怕是我错用了十字架。也许是我不忠心的缘故，所以将十字架挪去了。当十字架离开我的时候，才知道十字架的宝贵。哦，可爱的十字架，我最忠实的朋友！我的“爱”，求祢任祢的意思来责打我，但求祢不让十字架离开我。当我羡慕十字架的心热烈的时候，它也就带着它的重量，回来了。我真不知道如何调和这二件事，因为一面，我是很热诚地要十字架，一面又需要那么多的困难与痛苦来接受它。

神将十字架给人，是按着人的力量，神常常给新的或意料之外的十字架。当我背负它们的时候，我的心就退到神里面去，在此想到我所切望要得的东西，若得不着，反而比得着更有益。因为得着会叫“自爱”的心长大。神若不夺去人所切望的东西，就永远不能有绝对向己死的经历。“自爱”这件东西，是最狡猾最危险的；它能在任何的东西上面依附着。

对于施舍，我本是很起劲的。我对穷人非常地表同情、极愿意供给他们一切的需用。每次看见别人的缺乏，总是责备自己太享受，所以我就将我一切所有的拿出来帮助他们。就是桌上最好的东西，都分给他们。别人拒绝他们，所以他们都到我这里来了。哦，我的爱主，我所有的，都是祢的，我不过是一个管家，我应当将一切的东西，照着祢的旨意来施舍。我也找到了一个方法，就是叫我施舍的时候，不被人知道，因我托一个人私下里替我做这件事。我又使少女(特别是有姿色的)知道如何能够生活，不致被引诱而堕落。神也用着我，使我将她们从不正当的生活中间救拔出来。我又常常看望病人，替他们铺床，我自制药膏，敷他们的伤，或是埋葬他们的死人。我又供给那些商人和工人使他们不致失业。对于我同类的困苦，我的心极表同情。我知道自从我结婚之后到现在，主赐我所行的施舍，是少有人能得到的。

神的恩赐与己的爱混合在一起；为着要分开它们，神就给我经过很重的、里面的试验。于是我就起首经历一种不能承当的重担。在从前的时候我对于敬虔的事觉得又容易又喜欢；但现在呢，我虽爱它，我却觉得自己对于所欢喜追求的事够不上似的，无力似的，我越爱它越觉得失败。啊，我一直被我所不喜欢的东西胜过了。我的心与一切感觉上的快乐分开了(译者注：大概是灵和魂分开的经历)。我作了事，好像没做一般，如果我吃什么，好像天然的口味完全失去似的。

我一只眼睛，因害天花受了很重的伤，或许要失明。眼鼻之间常生疖子，非常疼痛，有时几乎整个头也肿了，睡也不能安枕，一点声音，就会使我痛苦。但他们还在我房间里大闹，虽然痛苦，但这是我宝贝的时候，因为我能单独无阻地亲近神，这是神听了我爱受苦的祷告。我爱受苦的心很大，身上一切的苦痛，还不够满足我，不过像杯水车薪，无济于事。哦，钉死的救主呀！唯有祢才能使十字架有效地治死自己。让别人去享受快乐和荣耀，但我只愿为基督而受苦，与祂联合。一切出于天然的都经过死。我的官觉，口味，意志，都死了，好让我完全在祂里面活着。

我告假到巴黎去诊眼睛，但心里更愿意去见伯叨德先生。他有很深属灵的经历，也是古兰桥师姑所介绍作我的顾问。我先去与父亲话别，他特别向我表示父亲的爱，谁料这竟成为我们最末次的会见呢！

巴黎再也不是我所怕的地方了。它的热闹，反而使我更亲近神；它的声音，反而加增了我里面的祷告。

在离巴黎三十多里地的一个修道院里我住了十天。那院里的住持修女对我有非常的友谊。在那里我和神的联合觉得更深切了。

有一天在早晨四点钟，刚醒过来的时候，里面有一种很强的印象说，父亲死了。虽然我的心很安静，但因爱父亲的缘故，总不免难过，身体也顶软弱。每天所遇见的烦恼虽然多，但是我的意志服在神的旨意之下，绝对和祂联合。哦，我的神哪，我若有一个意志的话，这意志就是和祢联合，好像音乐会中的一对笛，声调绝对和谐一般。这一种联合，使我得着绝对的平安。虽然我意志的动作已经失去；但是我还看见，在我所经过各种的情形中，不免有己的存在。要在各样的环境里，在一切的事情上，绝对没有己的倾向，没有己的愿望，绝对失去自己在神的里面。无论暂时也好，永远也好，一点不照己的想法，只照神看为好的而行，是要付何等的代价呢？有多少人想他们已经失去他们的意志了，而实在还远是很呢！如果遇见更重的试炼时，就要看见己的意志还潜伏在那里。世界有谁不是为自己呢──己的兴趣，己的尊荣，己的娱乐，己的便利，己的自由等等。你想你已经失去这些了，但是当这些东西由你身上被夺的时候，你就立刻看见你还是贴在这些东西上面呢！如果在一个世代里，有三个人，能绝对向万物死，绝对向神活，这就要成为恩典中的奇迹了。那天下午，我对修院里的住持说，我觉得父亲已经去世了。我连话也说不出来，因为我里面极其难过，而外面又非常软弱。不久就有一人由丈夫那里差来，对我说：“父亲病了。”但我说，他已去世，我一点疑惑都没有。我就立刻差人到巴黎去雇车，我在路中等，这样好快一点去。在晚间九点就去了。他们对我说此行甚危险，既无婢女，又无熟人同去。住持修女也说或许有生命的危险，况且路既不平，马车又不能行。我说看望父亲是我的责任，不能顾自己的危险。所以我就将自己交给神，和不认识的人同行，什么都不顾了。我极其软弱，甚至坐都坐不稳，有时还得下车步行，因路危险，车不能行。

在半夜的时候，我们经过一个广大的深林，那地是盗贼出没之处，没有人不怕的。但我的心倾向神，就没有闲空去想到这些。哦，一个绝对倾向神的人，还有什么怕和不愉快的事吗！

当我到父家时，为着天气太热，父亲已经埋葬了。全家都在那悲哀服孝。我因在一天一晚内，行了一百八十里路，身体本来软弱，又没有什么休息，所以就病了。

早晨二点的时候，丈夫来到我的房间里，喊着说：“女儿死了。”啊，她是我独生的女儿，是十分可爱的，她的灵性与身体，都蒙神极大的恩典，谁都会爱她。她极爱神，喜欢亲近神，常看见她一人对神祷告。当我祷告时，她就和我一同祷告。如果我没有带她一同祷告，她知道时，就喊着说：“妈妈，你祷告，我没祷告。”当她看见我眼睛闭着时，她就轻轻地说：“母亲，你睡觉么？不，对着耶稣祷告啊！”她也就跪下来祷告了。她曾被她祖母打过几次，因为她说“除了主耶稣之外，不要别人作她的丈夫。”虽然挨打，但没法使她不说这个，她很天真，能忍耐，能尽职，也顶美丽。她的父亲极宠爱她，但是我爱她的品性，过于她的美貌。她是我的安慰，她的爱我，正像我儿子反对我一样，她是因着流血过多而死的。

现在留下的只有一个叫我忧愁的儿子了。他也害病几乎要死，但因着古兰桥师姑的祷告，就好了。除神之外，古兰桥师姑是我唯一的安慰了。对于父亲和孩子的死，我也不过分地哭，他们俩都死在一六七二年的六月。十字架没有放松我，现在所经过的还不过是影儿呢！自从我和主订了婚之后，我所求主作我妆奁的，就是十字架、鞭打、逼迫、羞辱、卑微、无己、贫穷。这些因祂丰富的恩典和智慧，都赐给我了。

有一天里面和外面的十字架特别地加重。我就进入内室，要发泄我的愁情。忽然我的心里，想到了伯叨德先生，里面好像说：“我所受的苦也许他知道。”顶希奇，他本不大写信给我，也不容易写信给我的。但正在那一天，他写一封信给我，讲到十字架的苦。哦，这再能安慰我也没有了！有时候因为十字架太重的缘故，我就举目四望，看有没有人能给我一些安慰我。不要别的，只要有一句话，或一声同情的叹息，也就够安慰我，但总归没有。就是望着天，也得不着什么。但是“爱”紧紧在扶持我，就让这些苦恼的光景自生自灭，不求助于其他的安慰了。


第十二章

我去看望一位贵族的妇女，因她特别喜爱帮助人；她的心渐渐地被神摸着了。有一次，她请我去看戏，我拒绝她。她一定要知道，我为什么不看戏；当我告诉了她之后，在她里面有一个很深的印象，叫她从此之后，再也不去看戏了。

有一次再与她见面时，还有一位女客同在。这人读过多本教父的书，所以很喜欢谈论神的事。她所讲的，很有一些学问。我一言都不发，极其安静。这女客第二天又来找我说：“你的安静有能力，这能力刺入我的心，以致听别人说话都觉得无味。”后来我们就敞开了心，彼此谈话。神也就将祂的恩典，很强的印在她心里。她就一直饥渴地要祂，甚至除了祂之外不说别的话了。神要完全得着她，所以给她很难的十字架，同时也将丰富的恩典倒在她的心里。此后神就成为她唯一的主人了。她的丈夫死了，同时又失去大部分的财产。她就迁到离我们约廿四里之地去居住，她得了我丈夫的许可，请我和她同住一礼拜，安慰她。神就给她一切所需要的。她觉得十分希奇，因我所讲说的东西，超过我天然的能力。但是这是神因她的缘故，给我的恩赐。藉着我给她恩典，似水流一般，注入了她的心。因他乐意用这个最不配、最卑微的器皿，从此之后她的心成了圣灵的殿，她和我也合而为一了。

丈夫和我一同出外去，在行路时，使我得以学习“退回”和谦卑的功课。在此次的行程上，我们差不多都要沉没在河里了。大家极其害怕，都由车子里跳出来，车子也就沉没在河里了。但我一直退回到里面去，对于危险，连想都不想，虽然不想能逃出这危险，但神自己拯救了我脱离危险。

我丈夫的病一天重似一天，他就定意去圣路安。除我之外，不愿别人和他同去。他说：“如果没有人说你不好，我就舒服，你也能快乐了。”这一次出去，犯了不少的罪，就是自爱、自求，并经历了用不着主看顾的事情，因此与主在里面甜密的交通，从前只要跟随好了，但现在觉得主已隐藏了。所以我的光景好像人在深夜迷路一般。丈夫由圣路安回来，路过圣伊田，他因为大儿子常常犯病，屡次濒危，他很盼望再有儿子。他求神，神允准了，我就又生了一个儿子。有数礼拜之久，别人因我太软弱之故，连和我说话都不敢。我也就在静中退回在神里，神重新充满了我，使我有不断的喜乐，我刚经历了里面的艰难、软弱和主的隐藏，现在好似新生一样，这时我真是享福，岂知此后我就要多年被剥夺，因为古兰桥姑死了，她是除神之外最使我得安慰的人。她在我未离圣路安时，已去世了。她的死使我的心受了很重的创伤。如果当她将死的那一刻，我在她身旁的话，我还能得着她最后的赠言。但是神既如此定规，我也就永远失去她的帮助了，这就加增我不少的痛苦。

现在我的兄弟公然反对我，他在奥连结婚时，丈夫因为要显出对他的殷勤，就不顾路途的劳顿，身体的软弱，赶去恭贺他们。但是一到了他家，他不但不感激，反而和丈夫大闹起来，一点理由都没有，并且双方都向我出气。

我回来时，兄弟极其藐视我，可是我的心因神安息。虽然路途的危险，比前更甚，车子屡次颠簸，我并不顾自己的危险，反而能顾到丈夫，安慰他说：“放心，车子侧在我一边，你可无虑。”在我里面，极平安，什么都不能摇动我。兄弟和我们很少来往；后来他们的生活，甚为艰难，兄弟也悔改归向神了，但是还是反对我。因神允许他们这样待我。神让他和别的信徒逼迫我，他们想这样作是不错，是荣耀神。

后来有一件极为难的事情发生，这事使我背了不少十字架，好像专一是为着我而来的。这事是这样：有一个人，极恨我的丈夫，就勾结我的兄弟，用了法王兄弟的名字，假造文书说，兄弟和我二人，合欠他二十万块钱；兄弟得着了假造的保证可不必还，所以要我一人还钱。这事一发生，丈夫就气极了，气得连话都不会说，又不肯听我的分诉，以致减短了他在世的年日。他最发怒的时候，就说给我一些东西，和我分开，他不干涉这事。传审的时候到了，我祷告神，里面觉得很有力量，要我到法庭去。我就很机巧的将他们一切的假冒、伪造的证据，一一都举出来，我也不知道我怎么能够如此。审判官就惊奇得很，劝我再向别的审判官分诉。在此神使我揭示出他们的诡计，十分清楚，以致审判官看出每一点的假冒。如果他们不借用王弟的名，就得受重罚；为着顾全王弟的面子，就要我拿出一百五十元了事。此后丈夫因我办得好，极其快乐。但是兄弟却气极了，好像是我使他受损失一般，这偌大的案件，就此了结了。

后来有七年之久什么都被剥夺了，好像尼布甲尼撒王从宝座下来，变作野兽一般，光景非常悲痛。但这是神智慧的安排，对我很有益处。我所遭遇的黑暗、软弱、虚空，远超过以前一切的试炼。神所给的“最好”并非人所最爱的；如果人懂得这一点，就永无怨言了，它是藉死亡给生命的。因为我们一切属灵的、暂时的、或永远的快乐，都包括在我们肯否将自己交给神，让神凭祂的美旨在里面或外面来处置我们。无论我们喜欢与否，只要顺服好了。如果人真能这样绝对地依赖祂的圣灵，那么凡临到我们的都是可爱的。如果人真能忠心地将一切卸给神，让祂来工作，不理你自己愿不愿意，时刻让神来指引，就是被祂打碎也不怨，也不盼望更好的，你就不久要经历永远的真理，虽然在起首的时候，你或许不清楚神指引的方法。

但是人总是喜欢指使神，而不肯受神的指使的。总是要告诉神你所要走的路，而不肯让神来领你的路。因此就有多人蒙神的呼召，去享受神的自己(不止祂的恩赐)，结果是旷费了一生；跑来跑去，得一点的安慰，也就以此为满足，实在可惜得很。

我有一个永远的战争，一直使我难受：就是有两个等强的能力，在我里面争权柄，一面盼望神的喜悦，另一面，又看见了心的邪污和己的发展。哦，为此流了多少的眼泪，使我何等的凄凉，我喊着说：“是不是从神那里得到了这么多的恩典，还要失去呢？是不是顶热切的爱过了祂，还要永远失去祂呢？是不是祂所赐给我的好处，反使我忘恩负义呢？祂的真实反使我不忠呢？我的心本来已经倒空了一切属地属物的东西，充满了神的爱和同在，现在是不是要再失去神的能力，又充满了无定的、虚空的受造之物呢？”

我现在不能像从前那样的祷告了。心好像关闭着，得不到安慰，但也不发怨言。在地上也没有一个人能听我诉说我的苦情，我觉得万物都弃绝我，没有依靠没有安息，从前能行的品德，现在不能了。我就叹着说：“唉！从前心热如火的，现在难道变冰不成？”若想法子来安慰自己，结果反而苦得更厉害。我喝的是眼泪，吃的是愁苦，我觉得这一种的痛苦，是我没法使人懂得的，除非他自己有经历。在我的里面有一位执掌刑罚者不住的向我施刑，就是在礼拜堂里，也不觉得平安；听道也没有心，也不能帮助我，也不懂他们说的是什么。


第十三章

丈夫离世的日子不远了，可是他的脾气仍一点没有改变。一个脾气还没有发完，第二脾气又来了。他在病中，忍受极大的苦痛，他能将痛苦交给神，求神利用这病造就他；但是他的怒气反而向我加增。因为有多人在他面前说我的坏话，他们所说的不过使他更烦恼。那位常使我受苦的婢女有时候却可怜我，她一看见我到自己房里去的时候，就来对我说：“来，到我主人那里去，免得你的婆婆说你坏话。”

丈夫在未去世之先，在乡间已建立了一所小礼拜堂，那时使我得了一些与主交通的机会。他们将礼拜堂奉献给神，当他们庆祝的时候，我在里面也被主引到祂那里去了。这样继续与主交通，一直到他们庆祝完了。差不多有五小时之久，我的主也在我里面，重新将我献给祂自己。我好象一所主的圣殿，今日、永远都归祂。我在我的里面说：“但愿这殿永不被玷污，但愿赞美永远献给神。”这祷告好像已蒙神的悦纳，但是忽然间这种光景就没有了，就是想要把它回忆一下也不成，一点的安慰也不留下了。

在乡间的礼拜堂前面建造了一处休息的地方，有时候我到就近的森林中去祷告，有时候也到岩洞里去祷告，神一直保守我，没有被毒蛇猛兽所害。有一次因为不小心，祷告的时候，跪在一条毒蛇的身上。那里蛇很多，但是它们逃走了，并没害我。又有一次，我一个人在树林里祷告，遇见了一只野牛，它一见我，并不伤我，反而惊走了。如果我要一件一件地述说神的保护，你会看见祂的保护真是顶奇妙，我所遇见的奇事很多，我只得希奇神是一直赐恩给一个没有报答的人。如果在我们身上有什么忠心和忍耐，这不过是祂所赐的。假若祂不赐恩，我就要立刻变成一个弱中的弱者。如果我们的困苦给使我显出我的本相，就神的恩典，也能显出神的自己，我们是绝对需要倚靠祂的。

结婚之后，经过了十二年零四个月的十字架。只有一个十字架还没有尝过，这就是贫穷(因她是贵族)。我心里却很盼望经历这一个十字架。神没有使我经历这个，是因为要给我更重的十字架，就是我从来所没有遇见过的十字架。如果你注意我所写的传记，你就会看见我的十字架，是一直加增的，挪去了这一个，是为着给那一个更重的。其中最使我难堪的，就是有人说我已经犯了至于死的罪。因我在这世界，没有一人可以让我倾心吐意的，没有一人能帮助我灵性的事，没有听我认罪的神甫，没有指导的人，没有朋友，也没有顾问，我已经失去了一切，一个人都没有。在这极困苦的境况中，只有神能帮助我。但是神也似乎远离了我。

丈夫的病，一天重似一天，他知道离世的时候不远了，实在也愿意离世，因为他的痛苦真是难当。除病之外，又加上一件，就是没有胃口了；他所吃的，不够维持他的生命。只有我一人，有胆量勉强他吃一点，那时医生劝他到乡间去休息。在乡间的时候似乎好了一些，可是又生了一些其它的病，幸而他的病痛加多时，忍耐也就增加了。有一件事使我难受的，就是婆婆尽力阻止我亲近他，并且说一些话使他厌恶我，我真是怕丈夫会因此而死。当婆婆不在跟前的时候，我就去跪在面前，对他说：“如果我有什么事得罪你，就请你饶恕我。如果有，必定不是故意的。”那时他刚从睡梦里醒过来，听见我的话，心里很受感动，就对我说：“我应当向你求饶恕，你向我求，我实在不配。”从此之后，他不但很喜欢看见我，并且对我说他死之后，应该如何行，叫我不要依靠现在所依靠的人们。虽然他又开了一次刀，但是有八天之久，顶安静，也顶忍耐。最后当我去请巴黎最出名的医师的时候，医生刚到，丈夫就与世长辞了。

他受了圣礼之后，就去世，他那一种的死，实在叫人得着造就。他临死时很勇敢，真是一个基督徒的死，他因为爱我的缘故，在他断气的时候，没有要我在他跟前。在临死前二十个小时内，他已不省人事，他死的日子，正是抹大拉马利亚忌日的前一晚，哦，我的神，这就是祢使我看见我完全属祢，所以每逢在抹大拉马利亚的忌日，我就和我主更新我们的婚约。主啊，我也觉得在那一天是我该更新，并且很郑重的更新此约，他死的那一天，就是一六七六年七月二十一日，所以第二天我就和主更新婚约，并许祂矢志贞忠，此后心里充满了新的喜乐。

当我听见丈夫死去的时候，我就对神说：“我的神哪，祢已将我捆绑的绳索割断了，我要将感谢为祭献给祢。”此后我的内外就极其静寂，并且非常枯干。婆婆说了一些很好的话，大家都喜欢听她，可是他们就不喜悦我的静寂，他们以此为无情。

我实在已经累极了。因为第二个女儿生了不久，丈夫未死之前，又陪了二十昼夜。差不多有一年的工夫才恢复健康。我的身心都累极了，我很受一种特别的压，甚至关于神，一句话都不能说，受压很重，连话也不能说了。

丈夫虽已去世，十字架却继续缠着；我仍旧受家庭的捆绑，因我还有两个孩子。神真有智慧，如果只有一个大儿子，我就将他送到学校里去，自己就到修道院去。如果这样的话，我就破坏了神的计划。

我愿意给人知道我尊重丈夫的心，所以我以自己的钱，办理极庄严隆重的丧事。他给我的遗产，都花费去了。婆婆对我看为美好的事，她都反对。这时没有一个人帮助我，兄弟一点也不帮助我。我对于生意中事，本是完全外行，但是神给我够多的聪明，样样都办妥了，顶小的事也没有遗漏，连我自己也觉得希奇，因这些事我从来没有学过，我却能懂得各种的文约，布置办理各样的事务，并无一人前来助我。丈夫有很多的契据在他手中，我就一一列入清单(财产目录)，再一一地分送给财产的主人。若非神的能力，这是一件极难的事，因我丈夫害病甚久，各样事务极其混乱。因此，人就称我为多能妇人。

其中有一件最紧要的事，就是有一班人为一件事诉讼多年。这本不关我丈夫的事，但因我丈夫办事谨慎并且有知识的缘故，就托他解决案子。丈夫也因为与其中几个人有交情，就答应了他们，这事很复杂，案件共有二十起，关系人有二十二个，因为各人意见不同，同时又出了一些新的事件，就无法清理，我的丈夫已经请了律师检查他们的文件，但在事情还没有头绪之前，去世了。既然如此，我就当然将他们的案子及文件一起交还当事人，但是他们不肯接受，并且要求我办理，使他们不至于吃亏，这真是笑话，叫我如何能够办这又大又难的事呢！实在没有法子。但是，我倚靠神答应了他们，我就用三十天的工夫，将自己关在房子里，除吃饭与晚餐之外，就不出外，后来将这案子判决下来，请当事人来签字，他们个个签了字，都十分满意；并且将我所作的事四处传扬。岂知这全是神替我作的！因为我作完之后，自己一点都不知道，所以听到他们讲论的时候，好像听“天方夜谭”似的。

现在我已是一个寡妇，十字架也因此而加增，家庭的纷扰也更多。那个婢女在我家里已积聚了不少的财产，此外，因她服侍我丈夫的缘故，我再赏给她一笔很大的养老金，但是她骄傲起来了；又饮上了酒，有了酒癖。她的年纪又长，身体又弱，我本想将她的过错隐藏起来，却是不能。我曾请她的神甫来，用方法规劝她不饮酒。岂知她不但不听劝，反而向我发脾气。我的婆婆本来不喜欢她饮酒，也常常对我说她，但现在却反替她说话来责骂我。当有客人来家时，她就尽力喊叫说，我羞辱她，使她灰心，叫她受罪。神给我无限的忍耐，我以温柔来待她一切的怒气和辱骂，并向她显明我的爱心。如果有别的使女来帮我忙的时候，她就尽力地阻止，赶她回去，并发怒言说我因为她服侍我丈夫的缘故恨她。她不高兴帮我的时候，一切都得自己作。她若来帮助，她所帮的就是吵闹和责骂。哦，我的主，我知道一切临到我身上的，都是出于祢，若没有祢的许可，她怎么能有这种无礼的举动呢！她好像一个绝对不知错的人，反而觉得她什么都是对的。这一切都是祢所许可使我受苦，她们这样作，还以为是服侍神。

在我住的地方有一个人，他的教训是有些靠不住的，但是他在教会里却很被人尊重，这也就使我在他面前谦卑。他知道我是恨恶异端的，也知道我在那地方的信誉，他就尽力地将他的意见对我说，我也用最清楚的话答他，叫他无话可答。这就使他喜欢和我交往，他在我面前请教有二年之久，因着他的学问、礼貌和殷勤，我就不疑有他，并很盼望他能得救。但我弄错了，后来我就不和他来往，但他就与他的同党煽起强有力的逼迫加在我身上。

他们想出一种方法使他们知道谁是属于他们的，谁是反对他们的。他们分传单，要藉此将我压下，说的话真是无奇不有，但这并不怎样使我难受，反而使我喜欢，因我得到了新的释放，叫我不再和人来往太亲密。

现在我无力施舍了，那人就有所藉口。他说我从前如此行，是为他的缘故，现在和他绝交，所以不施舍了。他甚至在众人面前公然讲道，反对我说我从前是别人的模范，而现在是一钱不值的人。他讲时虽然我也在场，说的话只能使我低下头的，也能叫一切听见的人愤恨的；但我倒不觉难受，因我实在是配受更坏的批评的人，如果人认识我的真情，就该将我踏在他们的脚底下才对。我的名誉就被他破坏无余，我好像被定罪的囚犯连举目都不敢。我看别人一点错都没有，但看自己一点品德都没有；别人有品德，我就敬重他。若听见有人称赞我，这就好像打我一般。我说：“他们并不知道我堕落的光景，也不知道我里面的困苦。”若有人责骂我，我就觉得骂得顶对。我若要在外面行义，心里就责我是假冒为善；因为外面公义，心里并不如此。哦，神所给的十字架是何等的好呢！自己造出的十字架是无价值的。


第十四章

神将我对于人一切的同情心都剥夺去了，好像衣服被剥去一般。虽然祂曾赐恩给我，叫我能向人表同情，我也不知道为此当用什么话感谢祂才够。但是现在我的神好像远离我，不喜悦我，所留给我的，只有忧愁和“失去同在”。我的名誉一天一天失去，我心很敏感地觉得这个；但又不许为自己悲伤，或说什么话，为自己辩护。

对于外面的善工，我已失去了能力，我已不能去看望穷人，也不能到礼拜堂去，连祈祷都不能了。我对神冷淡了，我的错处更明显了。无论在我自己的眼中，无论在别人的眼中，都看见了。正在内外枯干荒凉的当儿，有些出名的人向我求婚；但是如果一个万乘之尊的君王向我求婚，我也要满有喜乐地拒绝他。哦，我的神哪，虽然我处在里外荒凉的绝境中，但是要祢知道，亲爱的主，我已属祢，也定意永远只属祢。如果，亲爱的，祢不肯接纳我的话，至少我要在此得着“我已向祢忠心”的安慰。

我的身体已经软弱极了，有几个礼拜之久一点东西都不能吃，只要喝一汤就要使我昏厥过去。我的声音也没有了，就是耳朵放在我的嘴唇上他们也难辨别我的言语。我也自以为没救了，但是我并不是不喜欢死，因我深深知道多活在世一天就多犯一天的罪，一切的好，就是去行神要我行的善事，现在看起来是满了罪恶和过犯。(译者注：这并非神使她行恶，乃是在神圣洁的光照之下，就是神要她作的善事，经过了她──人──也觉得是罪恶，哦，这是认识神圣洁的人的话语，何等的宝贵)。

我一切的祷告、忏悔、施舍、善事好像都反对我，加增我的罪。无论从神方面，从己方面，从人方面看来都定我的罪。因此我举目四望，究竟我的拯救将从何而来？我知道除了那能创造天地之神之外别无拯救。当我看见自己一无良善之后，我就私下自喜地知道，得救的根基不是在我里面所能找得到的。我越看见自己的败坏的时候，就越加增我倚靠神的心。我也不顾祂反对我，因祂所作的都是公义的。但我看见，在我里面所找不到的，在基督耶稣里一切都有。哦，神圣的耶稣，我是那以色列家迷失的羊，祢来正是为着要救我的──罪人。

第一个引领我亲近神的那位先生──就是我屡次提起的那一位，当我里面最困苦的时候，写了一封信来，叫我此后不要再写信给他，因他不赞成我，以为我所作的是大大使神不喜悦的。有一位神甫名叫耶秀，本来顶器重我，但是现在也写给我一些同样的话。我就谢谢他们的好意，并且请他们为我祷告。我对于人的诽谤，已看作无关紧要的一回事了。就是最大的圣徒说我坏话，也不能叫我难受。使我最感觉痛苦的就是使神不喜悦，就是在我里面有一种强有力的倾向，就是倾向各样过犯的倾向(译者注：说这些话的人，是何等的爱神，同时又何等的有神的性情，并且认识肉体是何等的彻底！)。

有一天我因事要到一个城市里去，在那里有婆婆的一个亲戚住着。我从前进那位亲戚家时，她招待得非常殷勤，陪我走了好多地方，使我快乐。现在就十分的藐视我，她说她这样待我是为她的亲戚(指婆婆)报仇。我看出这种情形之后，虽然尽力使她高兴，却是无效；所以我就定规解释给她听。我就对她说，人在那里谣传说我恶待婆婆，其实我是尽量地尊敬她的；如果这谣传是实在的，就我很愿意住出去，因为我不愿使她受痛苦。她冷冷地回答说：“任凭你的意思行好了。她没有说什么，不过定意要和你分居就是了。”这就使我心里得着了一些释放。我暗暗地想法子住开。

我正处在两难之间，一面我怕这是躲避十字架；另一面若我与她同住反而要使她受痛苦，我就该离开她。她的脾气仍然如旧，有一次我到乡间去休息一下，她就怨我离开了她。我回来了，她又不喜欢看见我，也不愿和我说话。当我先开口和她说话时，她把头转一个向，一言也不答。我在乡间时，常送马车来接她到乡间去玩玩，她就将空车送回，并不答一言。如果我不送车去接她，她又大声发怨言，我使她喜悦的一切方法，结果都使她讨厌。这是神许她的，她脾气虽坏，心却是好的。我也常常感激她。有一天是圣诞节，我对她说：“我的母亲，今天是和平之君的生日，我奉祂的名愿意平安临到你。”因我是爱她而说此的，所以我想这话感动了她。


第十五章

治死自己──魂的生命──是一条卑微的道路；因这能将人一切倚靠都除去。在此所有杂质、渣滓，以及一切自私的东西都除净了，好像金子被炼净一般。从前的时候满了自己的见解和主张，现在就顺服像孩子一样，再也不自作主张了。从前有一点小事情就要和神相争，现在什么都不争了，顶天然地顺服神，一点也不勉强，一点也不作难了，一切的坏脾气都消灭了。本来很爱虚荣，现在却爱贫穷、微小、谦卑了。从前是看自己比别人高；现在却看别人都比我强了。想不到现在能以无限的爱来爱我的邻舍，并有极大的宽容，正如狼变成羊一般。

当我忍受各样困苦及试炼的时候，我并不去游山玩水，来解我的忧愁。别人去，我却一直住在家里，我以认识耶稣基督为至宝，其余什么都不要了。所以我唯一娱乐的场所，就是我自己的房间。就是有一次皇后从我眼前过去，也不去看她。本来极盼望能瞻仰她的御容，实在只要眼一张开就能见她，但并没有看她。我从前极爱听人的歌唱，有一次，和一位世界著名的音乐家同住了四天，但我从未要她唱过一次的曲。这事就使她非常惊奇，因她明明知道我本来晓得她能唱超越的音乐。但我又犯了不忠心的罪，就是有一次我问别人要知道他们怎样谴责我，后来我碰见一个人将什么都告诉我；虽然我没有什么表示，同时反而能叫我更治死自己，但是我却看见我的问他们是出于天然和自爱的心。

在最近的七年间，特别是后来的五年，有一件事最使我伤心的，就是在我里面有一种蠢笨的幻想，以致心思不能安息。甚至在礼拜堂里面，也不能闭着眼睛。我好像一个葡萄园，四围的篱笆都被拆掉了，所有的门都敞开了，所以在礼拜堂里一切来来去去的人们，以及他们的行动都映入了我的眼帘。从前那吸引我往里面去的能力，现在推我到外面去了。

逼迫很重，困难很大，十字架也继续地压着我。虽然我怕我再也不能爱祂了，因为我已从快乐的境地中堕落；但是心里仍然盼望行神所喜悦的事，虽然我自己好像定死罪的囚犯；但仍然想很满意地服侍祂。有时候想到从前快乐的的光景，就偷偷地盼望它能再一次的恢复。但这样一想我就立刻被摔到无底坑里去了，在那里连叹一声气都不能。我也断定我的光景是不忠心的人所该得的。哦，我的神哪，我好像永远被祢丢弃，也被人弃绝。但是后来是慢慢地不觉得怎样难受了。我变成为麻木的人一般，不止是麻木，并且是又冷又硬了。这个冷好似死的冷一样。哦，我的神啊，自从我要向己死，要全在祢里活，活在祢的爱里，岂知结果却是这样。

我有一个仆人，他盼望做一种特别的修道士，为此我就写信给莫舍神甫。他回信我该写信给康伯神甫，因他是在汤农地方作那种修道士的总管。所以我就写信给康伯神甫，也趁此机会，将我的困苦和不进步，与神分离等等情形告诉他，请他替我祷告。他回我一封信，真有从天上来的亮光，虽然我将各种不堪的情形告诉了他，他却说这是出于恩典，以致我难以置信。

当我心里忽然想到格尼凡的时候，很觉得害怕。难道我要去这一个背道的地方吗(住在格尼凡的人，多半是信改正教克罗文主义的)？难道我要离开本地教会，到不敬虔之处去吗？我愿意牺牲千万个生命，也不愿离弃祂的。就在那时接到一封康伯神甫的信，述说他近来的情形。他的经历和我的有些相像，此时我心里才平安。我觉得我的里面很能和他联合，因他对神的恩典有极大的忠心。此后在梦中看见一女人从天上显现对我说，神要我去格尼凡。

在一六八零年，抹大拉的马利亚生日前十天，我写一封信给康伯神甫问他有否在马利亚生日前收到我的信并为我祷告，顶希奇他在前一天收到了，第二天当他为我祷告的时候，他三次在他里面听见有话对他说：“你们俩要住在一处。”这话在他里面极有能力，因为他从来没有这个经历，所以他十分惊奇。在一六八零年，七月二十二日，因是抹大拉马利亚生日，我已经得着脱离魂生命的拯救。当我收到康伯神甫第一封信的时候，这工作在我里面已经起首。但是好像拉撒路虽然从坟墓里出来，有了新生命，可是细麻布尚未解开。至于那一天我已完全得着了释放。复活的生命充满了我，觉得已经被高攀在一切天然之上。我现在再一次地遇见了祂，并且带着不可言喻的庄严与圣洁而来。哦，我的神哪，从前什么都被剥夺，现在再一次在祢里面得着了，新的恩典是无法形容的。现在我所得着的平安完全是圣洁的，不能以言语形容的，从前我所得着的平安不过是恩赐(神的恩赐)，现在所得着平安是神自己(平安的神)。

我就盼望我能享受这个快乐一些时候，岂知这个大快乐，一直不改变地使我享受。如果有人要拿我从前所经历过的一切苦楚和现在所得的快乐比一比的话，我告诉你，从前多年的苦楚还值不得现在一天的快乐呢！喜欢行善的自由并不顶广阔，后来就更广阔了。有一天有一个机会去见伯叨德先生，我对他说，我的光景有非常的改变，他正在那里注意别的东西，就回答说“不。”我也信他，因为恩典会教训我，使我接受别人的批评过于自己的看法，同时我也不觉得怎样，因我对于所有的情形都是漠然置之，只要有神的恩典就够了。我觉得有一种特别的祝福在我里面加增，各样的善事都能作，而同时又不利己，也不必预先打算什么。如果有属己的思想射进来的时候，就能立刻拒绝，我的思想非常安定。头里面也没什么搅扰。因为心里的清明，与心的纯洁，我就希奇。

康伯神甫写信对我说，神对我有很大的计划。我说：“无论是公义，无论是怜悯，对于我没有什么两样。”这时在我心的深处，仍旧记念格尼凡；但不说什么，不过等候神来指示我祂有能力的旨意。祂若要我作什么，祂就必定给我能力，并且叫我心里也很满足。只要祂的旨意给我知道，我立刻就能执行，因我时刻预备好等着祂来发命令，甚至丧命也可以。一切的十字架都没有了，我又重新看顾病人，医人的伤。神也给我能力治好医生所不能治的病。

哦！我真是无处不喜乐，看见我的神和我有无限量的联合。四福音所说的话在我的经历上是何等的真实。“无论何人因我的缘故失去生命的必得着生命；无论何人要得着生命的，必失去生命。”当我失去一切出于人的和出于神的帮助时，表面上看来，好像离神更远，因为连神的东西都失去了。岂知就因此使我不得不最快乐地进入纯洁的神自己里面去。虽然失去一切的恩赐和一切的帮助；但是得着了赐恩者。虽然在我的里面失去了知觉神的同在；但是，哦，我的神，在祢里面得着了祢，在祢里面永不能失去，因为祢是永不改变的神。哦，可怜的众人哪，你们找着了一点点神的恩赐，就以为最满意了，一天到晚就以此为享受。如果你们不再进前去追求，是何等的可怜呢！因为没有得到神的自己，就没有真实的平安，这都是喜欢恩赐的损失啊！哦，有多少的人一生都如此呢，还以为这是最高的人生呢。有一人蒙神的恩召向己死，里面受了各种的痛，天天拒绝自己向己死，而还没有进入神的自己呢！虽然说死过，虽然说完全失去自己，但是总喜欢留下一点(特别是出于神的美好的恩赐)，因此就不能绝对失去自己，以致神的计划不能向他们尽量地施行。所以他们永远不能享受在神里面一切的丰满，这一个损失是今生所不能完全懂得。

哦，我的主啊！还有什么快乐是我所没有享受过的呢！无论是孤单的时候，无论是和众人同在的时候，我是何等的安谧呢！哦，我的神，祢对我好像对付祢仆人约伯一样。我所失去的，祢加倍地赐给我，并且拯救我脱离一切的十字架！祢又赐给我能力叫人人都满足。从前使我难受的婆婆，现在能对人说，我是她心所最满意的一人了。她懊悔以前的一切，对我满了赞美了。我的名再一次被称赞，里外有绝对的平安。我的心好像新耶路撒冷，预备好了等候新郎。在此不再有忧愁和叹息了，对于任何事物毫无倾向，与神的美旨紧紧地联合，自己的意志好像完全失去了。

我这一种的情形愈过愈强，直到现在，我不能爱彼恶此，凡遇到我的，什么都能使我满意。既无回忆，也无注意，除非有人问说：“你喜欢这还是那？”我在这时就希奇，因我看见在我里面无所喜好也无所拣选。我的心已经完全进入神的里面，祂如何，我也如何，好像一滴的水进入大海，就与海水同化一般。哦，合一的联合，是神藉着耶稣基督所要求人的，是神所该得的。在神里面失去他自己的人，与神的联合，是何等的强呢！


第十六章

为着一件事，必须上巴黎去。到了之后就到一个礼拜堂去，这堂很幽暗，我走到第一个听忏悔之神甫那里，我不认识他，也是从来没有见过的。我在那里做了一个短短的祷告，并没有向神甫说什么。但是他对我说：“我不知道你是谁，是闺女，妇人，还是寡妇，但是我劝你应当行神的所指示你所当作的事。”我听了很希奇，就回答说：“神甫，我是一个寡妇，并有几个孩；，除教养孩子之外，神还要我作什么呢？”他说：“我不知道，但是你知道。如果神要你行祂的旨意，就世界没有一样事情能拦阻祂的旨意。也许要你放下你的儿女，去行祂所命令你的。”这真叫我很希奇，因为我从来没有对他说格尼凡的事；我也定意，主若需要我，我就舍弃万事降服祂。

我和我的家人很平安的住在一处。有一天，有一位朋友来到我家里；他本住在离我有一百多里地之处。他盼望到暹罗（泰国）去传道，也已经有愿在身；但在他里面有一种的感觉要他来看我。所以他来了，就将他的心事告诉我，我也觉得该将我要去格尼凡的事告诉他。所以就将我的梦告诉他，并且说：“你必须去暹罗，同时神差你来我这里，是要叫你在我的事情上帮助我。”他为此在神的面前对付了三天，又来对我说，我必须去格尼凡；但最好先去看格尼凡的监督。如果他赞成，这就是神要你去的凭据；不然就将这事放在一边。我也赞成他的意见，他就自动的替我去安那斯，见格尼凡的监督，看他们的意见如何。但是他的年纪已大，路又远；所以我就和他商量如何去法。正当这里来了两个行路的客人，对我们说格尼凡监督现在正在巴黎，这真是神特别的安排。他就到巴黎去见他，我自己也找到了机会和他谈了一会。

我就告诉他，我要到乡间去，打算用我的财物，建造一所房子，专为着完全奉献给主的人用。监督很赞成我所要作的，同时对我说：“在甲斯将要建一所新堂，并且是神的旨意。”我回答说：“我不去甲斯，只要去格尼凡。”他说可以经过甲斯，再去格尼凡。后来我到巴黎的新教堂里去见一位修院住持，她和我一谈，十分喜乐；并愿意和我共同进行我所要办的事。她是神所用的一位婢女，所以叫我心里更有把握。我想神一面能利用她的品德，一面又能用着我的财物，因为当我看自己的时候，我就不能想神能用我。但当我在神里面看的时候，就叫我看见自己越没有什么，神的计划就越能使用在我身上。我看见在我里面，没有什么特别，又想要成功特别的计划，必须要有特别的启示。所以这就使我疑惧，怕会受欺骗。因在这时，我还不顶清楚如何一步一步的随从神环境的引导，就是最大最清楚的亮光，这并不是我怕什么别的难处，因我对神的心是完全的；乃是因为怕太急躁，太热心，以致没有好好地行祂的旨意。因此我就去和马丁神甫商量，他没有肯定的话回答我，只说多祷告，后来看明是神的旨意时，再写信通知我。伯叨德就来对我说，我所要办的事是出于神的，因他觉得要将他自己奉献给神，神需要我来帮助他。我就回到家里安排了一下，本来顶爱我的孩子们，住在一处，心顶满意；但是一切都交给神，来行祂的旨意。

我从巴黎回来的时候，我将自己完全交给神手里。我定意不照自己的意思来成这事，也不阻止这事，只随着神所引导的来做。我作一些古怪的梦，预示我将来有十字架，逼迫与苦难。

有一次在梦中看见一只兽在我的旁边，好像是死的。我想这兽就是人对我的忌恨，好像死去了一些时候的。我就将它拿起，它就挣扎着要咬我。我立刻将它摔在一边，但是我的指头上，已满了尖处如针的刺了。我就来到一位熟识的人那里，请她将刺拔出来，但是她反而将刺更推到肉里面去；她就走了。后来来了一位满有爱心与美誉的神甫(他的面容至今犹能想像得起来，虽然没有见过他，却信在未死之先必得见他)，他用钳子，钳住了这兽，那时，在我手上的刺了就自然地掉出来了。后来我就走进一个地方，这是我从前所走不进的地方。在我所到的一所荒废的礼拜堂的路上，污泥几乎满腰。但是我走过了这路，一点都不沾染。在后来的记载中，能够很容易地看出，这梦所指的是什么。

我在这里述说到梦，也许是叫你希奇的。其实我是出于忠心，因为我已经应许凡到我心里来的意念，一样都不灭去，件件都述说出来。梦是神所用的，藉此将祂的意思启示给忠心的人，作他们将来要遇见的事的预兆，所以在圣经上常提及奥秘的梦。这梦的特点是：
(一)使你确实知道梦是奥秘的，但到了时候必成为事实。
(二)虽然其余的梦都会忘记，但这一个是难得忘记的。
(三)每一次想到这梦的时候，就叫你对这梦的实现更有把握。
(四)当你从梦中醒起来的时候，大概叫你觉得一种神的膏油或味道在这梦里。

我从信主的人中间，收到不少的信。有的离我很远，他们彼此相隔也很远；但是都是同样说我该出去为主工作，并有人提到去格尼凡的事。有的告诉我该预备好去接受十字架与逼迫；有的就说，我该去作瞎子的眼睛，瘸腿的脚，残废人的手。

在我家里的神甫就怕我会受欺。但是马丁神甫却写信给我说经过了多次祷告之后，他知道神需要我到格尼凡去，并将一切都献上给神。我回答说这大概是神要我将我的财产献上作为建设那里房子之用。他说神不是要我属世的东西，乃是要我的自己。同时，康伯神甫又来了一封信说，他确实知道神要我去格尼凡。他们两位神甫相隔有千多里之遥，而所说的相同。岂能是偶然哉！

当我心里十分有把握这是神的旨意的时候，我的心里就作痛，因我要离弃我的孩子们了，我的心里也就疑惑起来了。哦，我的神，如果我倚赖自己或别人，就像倚靠芦苇一样，怕不能行祢的旨意了。但是我只投靠祢，我定规去，不管人如何非难我，因为我们根本不懂神的仆人如何受对付，不懂如何听从神的命令。我也十分相信，子女一切的教育，神必定会负责看顾。

当神要我舍去一切来侍奉祂的时候，家庭的捆绑反而更有力量，好像分不开似的。因为婆婆待我实在太好了，恐怕亲生的母亲都不能过之。我只要稍为有一点病，她就要难过。她说，她极尊重我的品德。我相信她的改变是有原因的，就是有三个人曾向我求婚，他们的家境等等都比我好，但是我都拒绝了。为此事她责备过我，可是我并不回答一言。因此她就怕她对我那种无礼的待遇，会使我萌出再嫁的念头，藉此脱离她的虐待，若是这样她知道孩子们必定要受苦，所以现在她在凡事上极力地优待我。

我害病很厉害，婆婆在我床边一直陪着我。她许多的眼泪证明她的心实在爱我。我很受感动，爱她犹如亲生的母亲一般。她已经衰老，我怎能离开她呢？那个使女本来一直是作崇的，但现在特别和我要好，到处称赞我，服侍我分外的殷勤。她也求我饶恕她在已往使我受苦的过错。后来她与我分别之后，就因忧郁而死。

在修道院里有一个修女，同屋的人都以为她疯了，她们将她关锁起来。凡去看她的人，都以她为疯子；但我晓得她是一位敬虔的人。我就去看她，觉得她是在那里寻求清洁，灵性的清洁。我对住持修女说，不该将她关锁，同时也不该让人去看她，只让我来看顾她。后来我找到她最痛心的一件事，就是别人以她为疯子。我就劝她该忍受这个，因为主耶稣也被人看为疯子呢。这一来就叫她顶安静，因为神要洁净她，所以使她与一切所爱的东西都分开了。最后，就是她经历了各种苦难之后，住持修女就写了一封信给我，说我看得不错，因为她现在已经不像疯子并且实在是洁净了。这就是我有辨别诸灵的恩赐的起头。

一六八零年的冬季，是这些年来最长又最冷的一季，因此年成也没有丰收。这正是我施舍的机会到了。婆婆也愿意与我一同作施舍的事，我们在家里分送出去的面包，每礼拜有九十六打，还有私下送给那些穷人的比这个数目多得多。主真是祝福了我们，虽然这样的施舍，我的家并不因此受损失。丈夫未死之前，婆婆曾对他说，我们家必要因我太会施舍的缘故被拆毁。因此丈夫就吩咐我，凡我一切所用的，都得记在帐上。他的意思是要知道究竟施出去的有多少。这真是使我为难，因我结婚已十一年未尝如此行过；更难的就是怕真正需要的穷人得不着帮助了。但我服从了丈夫，施舍却仍然照常，一点都不减少，而同时所费的却不多。这就叫我十分惊异，真是神在这件事上显出的神迹。

世上有多少的耗费，如果能用得合适的话，就有多少的贫人能得着温饱呢！并且施舍的，也不至于短少，因神会更多的赏赐给他们。

丈夫死了之后，我正在大试炼中过生活(试炼是在丈夫死前三年起，一直继续到死后四年止)。有一天(这时我正在乡间)我的佣人来对我说：“在路上有一位兵士快要死了。”我就要他将那位兵士带到家里来，在我家住了十四天之久。他害的是痢疾，看见的人是会作呕。家里的人，虽然乐意帮助他，可是谁都不敢接近他，所以只得我自己去看护。当我去洁净他所用的器皿的时候，那一种臭味，几乎使我昏过去，因为一生都没有遇见过这样的恶臭。我常常用一刻多钟之久的时间去当心地洗刷。有时候好像心都要提上来似的，气味实在难闻；可是我从来没有停止去看护他过。虽然有时候我也曾接受别的患疮病人在我家里住，但从未见过这样可怕的，这人接受圣礼之后就去世了。

最使我心里作难的，就是放不下儿女们。特别是小儿子，我爱他是有特别的理由的。因为他一直倾向善的一方面，他的一切都合我所盼望于他的。所以我想若将他交托别人来教养，就是一个最大的危险。我愿意将女儿带在身边，虽然她常常害病，但是她已快快的复原了。但主和我联合的关系，永远胜过血肉的关系；我与主的结合，使我弃绝一切来跟随主。主若喜欢，就任何的地方都能去。虽然在未去之先常有疑惧，但既去之后，就永不疑惑祂的旨意了。福音书里曾应许舍去一切而爱主的人说“今世百倍，并且还要受逼迫。”我岂不是得着百倍的吗？我的主，祢已完全得着了我，在患难中祢使我坚固不摇动，在四围的风潮中使我有完全的安静。祢也使我在囚牢里有宽大，自由，与说不出的喜乐；时候若没有到，我并不想脱离这囚牢。因我爱这锁链，什么东西对于我都没有两样。我没有自己的意志，只为神的爱与神的旨意，因神充满了我。

至于和新天主教人（New Catholics）同工，也没什么不可；虽然没有什么顶大的兴味，我却愿意和他们来往。我正渴望能将得救的人加进去。神也在我未离开此地之先救了几家人，其中有一家共有十一个人。康伯神甫也写信劝我利用这机会救人，但是没有对我说要否和新天主教人来往。愿神管理一切的事情。

有一天正在那里思念我所要做的事的时候，忽然觉得自己的信心动摇了；心里很怕，以为自己错了，同时又有一位在主里的人说，我的计划是出于急躁的；这就使我更惧怕。我正有些灰心，我打开圣经一看，看见下面的话：“你这虫雅各和你们以色列人，不要害怕！耶和华说：我必帮助你，你的救赎主就是以色列的圣者”（赛四十一章十四节）。又看到“雅各啊，创造你的耶和华，以色列啊，造成你的那位，现在如此说：你不要害怕，因为我救赎了你，我曾提你的名召你，你是属我的。你从水中经过，我必与你同在，你趟过江河，水必不漫过你，你从火中行过必不被烧，火焰也不烧在你身上”（赛四十三章一、二节）。我已经有顶大的胆量能去了，但还不知道要不要和新天主教人住在一起，所以我必须要去与盖纳姊妹相商，因她是巴黎新天主教人中顶有高位之人。但我又不能去，因为若去见她，就要妨害我的行程。故此她虽然不愿，只得定意来见我。

过了四天，她并不将她的意思告诉我。末了她对我说，她不愿与我同去。我听了之后，心里很希奇，因为我心里本想神能用她的品德来弥补我的缺点；并且她所说的理由全是出于人的意思，一点没有神的恩典。她这样说叫我有些疑惧。我将自己退回到神里面，有了新的勇气，就对她说：“我本来不是因你而去的，所以现在虽然你不去我仍得去。”这话就使她希奇，因为她想她不去，我也一定不会去的。


第十七章

我到了巴黎，进入新天主教人中间，在那里神用神迹将我隐藏起来。他们请证人写好关约，当证人读关约的时候，我心里觉得厌恶，叫我不能签字。这就叫证人希奇，更使他希奇的，就是盖纳姊妹也来了，对他说毋需立关约的话。我藉着神的帮助，样样事情都办得很好，写的信都是出于神灵的感动，这是我以前所没有的经历。

我带着一个女儿，两个婢女动身，乘船出去。虽然有时候也乘骡车，但没乘马车；所以若有人要到马车中去找我，就找不到了。我现在去米兰候船。

在船里的时候，我的女儿一直在那里用灯心草纸作十字架。她就作了三百多个十字架，堆在我的头上和四围，我也让她这么作，因为这并非无意识的。在我的里面，也确实的觉得我去必定要遇见顶多的十字架。盖纳姊妹看见别人不能禁止她不将十字架堆在我身上，就说：“这孩子所作的恐怕是有意思的呢！”后来转过来对她说：“我的小宝贝，请将十字架给一些我好么？”她回答说：“不，这都为着妈妈的。”但是因着她求讨的缘故，说给她一个，后来再继续地堆在我的身上。此后她要了些花，将花编成一个花圈，放在我的头上，说：“十字架之后，就要得着冠冕，”这一切我都暗暗地羡慕着。我将自己奉献给神，放在神纯洁的爱里，好像一个祭物，愿意为神舍命。

在我未去之先，有一位朋友告诉我一个异象是关于我的，他说，他看见了我的心的四围都是荆棘；主在中间非常喜欢，荆棘似乎要将我的心刺碎，可是事实反叫这心更美丽，主也更欢喜。

在一个偏僻的地方（这是在新奈的一个小城离巴黎约四十八里）我遇见一位神甫，这就是神藉他引导我爱神的那一位。他很赞成我为着神的缘故，放下一切；但是与新天主教人来往，是不合宜的。所以他说，他和我所受的引导，是二不相合的。他又警告我说，要当心，不要将实行里面道路的事给人知道；不然就必受逼迫。但是神既然看受苦为最好，就是我们要想隐藏，也是无用的。所以我们一直定意依靠神。

在巴黎我将所有的钱，都给了新天主教的人，连一分钱都不留下，乐意贫穷，像主耶稣一样。我从家里带来一共九千元钱；六千元是借给他们的，后来还给我的小孩们用，三千元是送给在那里的姊妹用的。我为自己一点都不留下，也不觉得什么。我反而因贫穷，叫我在主里更富足。我没有箱子，也没有钱囊，不过只有一点点布衣而已。但那逼迫我的人却说，我带来的东西很好，并且随意浪费，分给康伯神甫的朋友们，岂知这些全是捏造的话。我一分钱都没有了。但到安那斯的时候，有一个苦人向我求讨，我只得从我的袖子上将钮扣摘下来给他。还有一次，我就将手上的结婚戒指（就是与主结婚的戒指）给了穷人。

在米兰时，我与盖纳姊妹分手了。我带着小女和几位不相识的姊妹同行，行程很长，夜晚不能安睡，身体非常的累。小女只有五岁，每晚不过睡三个小时，却也没害病。若在平时，只要有这一半的疲乏，我就要害病了，而这一次特别蒙主保守。在车上我和主有深密的交通，且是别人所看不出的。在极危险时，我显出喜乐来，以致大家都得着安慰，我唱着喜乐的歌，因我已脱离了这个世界。神保护了我们好像日间的云柱，夜间的火柱一般。在赖红与谦裴之间，我们经过了一极危险的地方，因为我们的车子破了，人都被抛出来，只要早一点遇险，就我们都无活命了。

在一六八一年抹大拉马利亚生日的前一天，我们到了安那斯。第二天格尼凡的主教在勿兰塞斯的墓旁给我们行圣礼。

在那里我和我的主更新了我们的婚约，因为年年此日我必如此行。

就在那天，离开了安那斯。第二天到了格尼凡，在一所法国人的住宅里祈祷。和神交通时，心里很喜乐，神与我的联合，有特别的能力。当晚我们到了甲斯，进入我们所住的屋子，屋内正是“家徒四壁”，应用的东西都没有。但是格尼凡的主教，还以为设施很完备。后来我们住在姊妹们的家里，她们很好，将自己的床供给我们用。

有一件使我最痛心的事，就是看见我的女儿瘦得骨瘦如柴了。我很盼望能将她带到汤浓乌斯林人中间去；我看见她，忍不住在暗中哭泣。我告诉他们这意思，但他们尽力拦阻，虽然看见我的女儿只有皮和骨了，但是他们的心却像铁石一般。因此我写了一封信给康伯神甫，求他来看我们并商量这件事。等了几日音信全无，我也就退回到神的旨意里去了。

主怜悯了我们，格尼凡的主教写信去请康伯神甫快来安慰我们。我一见康伯，觉得有一种里面的恩典──我称他为“交通”。这一种“交通”是我和别人从来没有过的经历，在他的里面流出一种恩典的能力，到我的深处；从我的里面也有同样的东西流入他里面。这好像恩典的热潮流来流去，并且流入神无限的大海里去。这是一种纯洁神圣的合一，是神的一种功用，在我们里面彼此加增。这一种联合，能免去一切的软弱，一切属己的喜好。这能使人在背十字架与受苦时喜乐。不止自己背十字架时喜乐，并且看见别人背十字架时也能喜乐。这种联合，毋需身子的同在，只要二人都与神联合，就够了。我和别人从来没有这一种的经历；也从来没有听见过相同的经历。但是我一点不疑惑这必定是出于神的，因为这经历能吸引人深深地进入神的里面，能除去一切痛苦，能给最深的平安。

他劝我带女儿到汤浓去，在那里使她得养息。后来我将如何不喜欢新天主教里面的事，告诉了他，他说最好住在这里，可是和他们不要有什么关约，直等到神的安排启示之后，再作商量。

我每晚半夜总是醒过来，醒的时候就说：“我的神啊，我来为的是要照祢的旨意行。”这时的交通，是最纯洁，最透彻，这样最有能力的恩典的交通，是我前所未曾经历过的。我从半夜祷告起，到早晨四点止，一直与神有最甘甜的交通，第二晚也照样做。

第二天康伯神甫来对我说，他确实知道我是一块石头，神要用它作建造大厦的根基的；至于怎样的建筑，谁都不知道。神要在今生用我，或在新耶路撒冷时用我，只有神知道。这石块不是磨光的，乃是锤出来的。神已经给我有石头那种的品质，──坚硬的，退避的，无知觉的，在祂的手下，能忍受各样的艰难。

我带我的女儿到汤浓乌斯林人的中间，女儿特别喜欢康伯。她说：“他是一位好神甫，是由神那里来的。”在这里我遇见一位格尼凡的隐士，人称他为安斯伦（极圣洁的人）。神当他十二岁的时候，就用神迹召他到此地。他到十九岁时，就在圣奥古斯丁作隐士。他和他一位朋友住在一所小茅舍的里面，除与礼拜的人见面外就不见他人。在这茅舍里，他已经住了十二年之久，他不吃别的东西，只吃一点用盐调和的豆羹，有时也吃一点油，一礼拜内吃三次面包与水。他永不喝酒。在二十四小时内，大概只吃一次东西。他穿的是毛衣，并睡在地上。他的生活是一直继续祷告，并且极其谦卑，神藉他行了不少明显的神迹。

这隐士知道神在康伯与我的身上有计划，神也指示他看见有奇异的十字架在那里等着康伯和我。我们俩是神所定规用以助人灵魂的。

到了汤浓，又找不到一个合式的地方安排女儿的生活。此时我的感觉，很像亚伯拉罕献儿子以撒一般。康伯说：“亚伯拉罕的女儿，我欢迎你来。”如果要将女儿留在汤浓，难处就是在那里很少有人能懂法语，同时膳食又不便，因为他们与我们平素吃的不一样。这时我又可怜女儿起来了，觉得她身体所受一切的亏，都是我的缘故。我害了她，我在这里的经历又很像夏甲在旷野不忍见儿子渴死，就将儿子放在一边似的。四围都是黑暗，但这是神的定规，为的是要洁净我，使我脱离血肉的联结。后来我从汤浓回来了，他们也将饮食换作她平素所爱吃的东西了，因此她恢复了康健。


第十八章

当法国人知道我已经出国的事，他们普遍的反对我。其中反对最厉害的，就是那些灵学家。莫舍神甫写一封信给我说：“一切有知识的人以及宗教家都联合起来反对你，盖纳姊妹也改变态度反对你。”

在此吃也不好，睡也不好。吃的东西已经发臭，并且出虫，原因是天气炎热和东西不新鲜。从前我所恨恶吃的东西，如今成为唯一养身的粮食了。但是无论什么，对我并不为难。为着神所失去的在神的里面样样都有。忍受一切的心，使那些本来以为失去了的，现在又恢复了，且有无限量的进步。甚至我自己也看得奇怪，因为世界没有一件事是我所不能行的，不配行的（意即任何卑贱苦恼的事都肯行）。那些看见我的人，都说我有硕大无比的容量，但是我知道人的容量本是非常微小的。因为在神里面我得了一种容量是从来没有过的。我现在经历使徒受圣灵之后的情形，我一切美好的东西都有，一样东西都不缺。

我到了甲斯之后，格尼凡的主教来看我。他十分清楚地知道自己的败坏和对主的不忠心；他心里面十分受激动，连话都说不出来。他倾心吐意，在我面前承认种种的不堪。当我对他说的时候，他懂得我所说的，也知道我说的是真理，因为圣灵感动我叫我说出真理来；若没有祂，我就像愚妄人一般。他说他有意请康伯神甫作我的顾问，因为康伯是一位神所光照的人，他认识里面的道路，又有安慰人的恩赐。为此我实在喜出望外。他这样行，叫我看出他的权柄，藉着爱和生命，与神的恩典联合起来，使我有新的得着。

因为看护女儿，我身体极累，就害了一场大病，身体极其痛苦。医生诊断为极危险的病，而同时，同屋的姊妹却一点都不理我。女管家又极其鄙吝，甚至我们的饮食都不能裹腹。此时我又囊中不名一文，因为我没有为自己留下什么。从法国寄给我的钱，虽然数目很大，可是都被他们收去了。因此我在他们中间，极其穷困（我实在为他们已经舍去一切）。因为我病得非常利害，他们就写信去请康伯来。康伯的心满了怜悯，趁夜走了七十二里路到这里，他这样做为的是要效法基督。

他一进我房里，我的痛立刻止住。他按手在我头上祷告之后，我立刻得了医治。虽然我的医生不愿意说这是神迹，但是他却十分希奇（因他们对于宗教观念是反对的）。这里的姊妹们，要我回到女儿那里去。这次康伯与我一同回去，在船上起了大浪，甚至船要倾覆。我晕了船。但是神恩待我们，那些水手和乘客都敬重康伯，以他为圣人。最后到了汤浓，在那里休息了十二天。在此我再一次和立约：愿意永远贞洁，贫穷，顺服；只要我信是神的旨意，就绝对顺服。我知道我爱主的心已是十分贞洁，因为没有留下一点，没有分开一点，也不是为着利益而爱主的。我也看见我十分贫穷，因为我所有的，无论里外已经剥夺干净。我也看见我已十分肯顺服主的旨意，尊敬耶稣基督，专一地爱祂。当我们失去自己的时候，就进入到主里面了。我们的意志，与主的旨意也就合而为一，像主的祷告一样（约十七章廿一节）。这意志很奇妙，因为主的旨意成了我的意志，这是最大的神迹。就是在神里面所行的神迹。这就是主在人的里面行祂的旨意，只要意志稍微一动，就要看见外面的事情成就了。

既然有这样的能力，为什么还要受这么多的压迫呢？为什么还不得释放呢？这是因为“要得自由”那种意志是出于人，出于肉体的（约：一章三节），并不是出于神的，并且是因为违反神的。

我总是在半夜起来，因为这是我醒的时候，如果我用警钟催我，反倒不能按时醒过来。我看见主正用为父的爱来看顾我。当我身体上不适，需要休息的时候，祂就不叫我醒过来，但是我在睡梦中也是觉得充满了祂。

主使多人知道，祂已经预备了我，作属灵伟人──就是那些单纯如小孩子的人──的母亲。可是多人不甚了解这件事。按我所知道主要我作的，就是那些主要藉着我得着的人，我就像他们的母亲一样。他们应该爱我像女儿爱母亲一样，不过比之更强更深。主会使我将我当给的东西给他们，带领他们行在主要他们行的道路上。

如果是出于我自己，我就不必再写下去，因为真懂得神引导的人太少。我也从来没有读过这一类的书。

我经过了试炼之后，并没有我所怕的那一种的失败，反而叫我看见我洁净了。神在里面又纯洁、又广大。我的思想变作绝对的清洁、天真，且是已经溶化在神的里面，没有丝毫自私的动机。心里的机能与官觉，蒙了很奇妙的洁净。因为没有一点利己的思想的缘故，很使我自己惊奇。从前有许多起伏不平的幻想，现在没有了，我再也没有疑难也没有不快的回忆。我的意志，对于自己的喜好，已经死了。无论对于天然的事，或属灵的事，已经没有人的倾向，只有一个讨神喜悦的倾向。这一种无边际的伟大，天天在我里面加增着。

我的祈祷极其开放，又极其单纯。我能脱离自己，被送到高天去。这一种灵的高升，不是谁都能的，乃是要等到人向自己死。那时人才能出自己而进入神里面。灵倾向神的能力非常浩大，当灵像流光似的高升的时候，若无神奇的阻力，它那一种动力，能够吸引身体到任何地方。但是神给我们一个属地的身体，使之平衡。这被造与神合一的灵，如果没有拦阻，就要觉得倾向神的能力的伟大。这时神使身体把握不住他的灵，所以灵就很热烈地随着神去了。

但是当灵的纯洁程度不足以进入神的时候，就慢慢的回到自己里去。身体再一次把握他，他就回到地上。最完全的圣徒能达到这种程度，可是有人绝对没有经历过，也有人有了，只是在临终时又失去。人向自己死才能进入神，愈进入愈将自己融合在神里面，神也愈吸引人进入祂。为着别人的缘故，不是为着我自己，神就乐意叫我知道这个经历。真的，祂吸引我一步一步地进入祂里面，一直等到我完全失去在祂里面。这好像河水流入大海一样，初进入的时候，还能分辨河与海，到进入愈深远的时候，二者合一，无法再分了。所以当我进入神里面深的时候，我就出了自己，同时得着神所有的一切。

对于这种人，主好像说：“这喜乐也没有人能夺去”的(约十六章廿二节)。在这里有极深的平安，又有不住的祈祷，没有什么能拦阻人祷告神、爱神。这就应验了这话：“我身睡卧我心却醒”(歌五章二节)。就是睡眠也不能拦阻他的祷告，哦，这真有说不出的快乐！

在这里人所得着一切可喜乐的异像，奇梦，狂喜等等，反而成为达到这经历的拦阻。因为人要得着这个，必须失去那些。可是人常舍不得失去那些，觉得心痛。这就证实了有经历圣徒的话：在“爱己”的事上失去一切的，就要在“无己”的里面得着一切。哦！一粒麦子落在地里死了，要得着百倍，何等地快乐！这人才能从神的手里，没有拣选，无论好歹都一样地接受，因为他接受东西，绝无自私的情感，一切的好歹，都可自来自去，一律任其自然。

在汤农和乌斯林人住些时后，想从格尼凡回来，因为没有别的办法，只得骑马。可是我不知道如何骑，只得冒险骑上。我刚骑上的时候，来了一个工匠，对我皱起眉头一看，又向马猛力一拍，马即跳了起来。我即跌在地上，伤了一块面骨，损了二颗牙齿。别人想我已跌死，但有一只看不见的手，把我扶持起来。等了一会，我再骑一只马，并有一人在旁边扶着我前行。

为着各种的关系，我在该斯很平安，人也极尊敬我。他们在巴黎听见我得着神的医治，就起了不少的纷扰。有好多出名的人，为要得圣洁，写信给我。有一位年轻的妇人，送我四百块钱为房租之用，并说：若有需要，只需写信给她，就会如数寄来。他们在巴黎会谈起要将我的奉献和我得神医治的神迹，作一种刊物问世。可是不知道什么原因，这事受了拦阻，但是这一次的旅行，使我得到极多的赞美，可是也成为后来定罪的藉口。


第十九章

为着在该斯种种的关系，就不想立刻回去。但过了一月之后，第一件事，他们提议的，就是要将我所有的产业给儿女，而同时每年给我相当的年俸。这提议或许要使人不快，但是我却不然。为这事没有什么朋友可以商量，所以我只得单独去作。

现在我得着机会，使我能像耶稣：像祂的贫穷，像祂的困苦，像祂的被剥夺。他们写了约，我也签了字，可是签的时候，没有注意到几句于我不利的话，就是：我的儿女如果去世，产业就要都归亲属，我则一无所得。还有几句其它不利的话。现在我所有的钱够在这里供给我，若住别处就不够了。但是我心中比得着我产业的人还要喜乐，因为这样能叫我像主。我心里并不为此难过，也永远不懊悔。能为主舍去一切，是何等的甘美！因爱贫穷就得着极大的平安。

自从马跌上来以后，魔鬼就起首明明的向我显出它敌对的行为。有一晚，我看见一个极可怕的脸，从蓝色的暗光中映出来。我不知道这脸是否是光所组成的，因为流动得极快，不能分辨。但是我一点不怕，极其安静，它也不再如此显现了。当我半夜起来祷告的时候，在我房间里作出极可怕的声音；当我躺下去，声音更可怕。我的床常常被摇动，有一刻钟之久。纸糊的窗子，好像都裂开了。但到早晨起来一看，窗子都关得好好的，可是我并不怕，我有时起来将蜡烛点着，在房间四围照，特别是窗子那里，就是出声最大的地方。牠因为看见我毫无畏惧，也就忽然地离开了，再也不直接这样地攻击我了；但是牠激动人来反对我。它这样作，可以收效更多，因人以加苦害与我为一件美事。

有一位姊妹，本是我带来的，容貌甚美丽，和一位教士来往甚密，那教士知道我不愿他常来此，就挑唆那姊妹，叫她恨我。那时教会正有一个退修会，教士就乘此机会常来看她。格尼凡的主教，请了康伯作我们的顾问。这一次的退修会也是他提议的，所以我就要她服侍康伯。她虽不愿意，究竟是答应了。我告诉她内心祷告的方法，要她练习。主在她身上作了工，祝福了她，她已将全心奉献给主。可说这一次的退修会，完全得着了她，因此对于那位教士，就疏远了。这件事就使那教士向康伯和我怀恨在心。这也是我后来受逼迫的一个原因。我房间里骚扰的声音-停止，这件事立刻就起头(从此可知有许多人来的逼迫实在是出于撒但的)。这教士背后说很多毁谤我的话，可是我不以为然。另有一位修士，为了康伯做事认真，心里很恨康伯。他和教士勾结在一起，逼我离开所住的房子，让他们来管理。

我看见顶多的十字架，同时又有神的话来到我心里：“祂因那摆在前面的喜乐，就轻视羞辱。忍受了十字架的苦难”(来十二章二节)。我将脸伏地很诚挚的愿意接受从神来的击打。哦，祢没有留下祢的儿子！除祢儿子之外，祢虽然找不到配合祢心意的人，但祢在祂的里面，还能找到一些心倾向祢的人。

在该斯，有一次我在梦中看见康伯，绑在一个极大的十字架上，并且衣服也被人剥去。他的周围有多人围着他。这使我心慌意乱，觉得大祸已临头，我看他好像更受痛苦，而我多蒙耻辱。这事果然应验了。

那教士得着了一个人，就是管理我们房子的女管家。那时我身体极软弱，虽然顶当心，但总是无力。本来我带来有两个女仆，可是现在因为修道院内需要她们，就让她们去了。想不到有时候在我自己不能做事的当儿，他们也让女仆来帮我的忙。我让他们收我的进款，他们也已经将我这半年的年俸都收去了，可是现在一个也不来帮我的忙了。他们以我是一个看守院子的人，我得洗扫院子；不让一人来帮助我。因为院子很大，我多次拿着扫帚晕过去，因此就不得不休息。我求他们请几个有力的乡下女子来洗扫院子，最后他们答应了，却要我洗圣衣。这是我从来没有做过的事，若去洗，就洗得顶不好。所以我叫了我的一个女仆来帮忙，可是姊妹们一看见就把她从我房间里拉了出去说，她该作她自己的事，为这事我默默无声，一点不和她们说好说歹。

那教士去见格尼凡的主教(在那时他仍然很器重我)，在他面前尽力提议，一面要我做修院的住持，一面要我拒受每年的年俸。他要主教赞成他的提议，并且付之实行。一切难处，他一人来负担。

教士向我所要施行的方法，现在付之实行：他停止我写信给别人，也不把别人写给我的信给我看，他不让我为自己说什么，也不让我朋友知道我所受的待遇。康伯就要来了，所以我想康伯会使这人柔和一些。

他们对我提起修院住持的事，我说这事于我绝对不可能，因为我要办的事并非在此。同时作一个正式的住持，非得有二年学习不可；况且我还得看神如何引导我。那时老住持很尖锐的回答我说：“你要离开，请你立刻就去。”可是我并不辞去，还是照往常一样。但是骤云密布，风雨将作了，老住持后来倒和缓了一些，她对我说，她盼望和我一同去格尼凡，要我答应带她同去。她假装很看重我，我让她知道我不喜欢新天主教会人所做的。我愿意他们做事正直，不愿意有诡诈的阴谋。她说，那教士告诉她各种的阴谋是应该的，因为这样才能使远方的人知道我们的好处，藉此能够由巴黎得着经济上的帮助。我说，如果我们的行为在神面前是正当的，祂必定会看顾我们，会行神迹来供给我们。我很重地说，如果人要以诡诈的方法来得别人的供给，供给的门就要因此关闭。只有神是供给者，所以何必用诡诈来得供给呢？

在康伯最后一次，来到该斯退修的时候，老住持对他说，可否有一天和我同去格尼凡。他说：“主已经叫我知道你永远不能到格尼凡去造就。”她听了之后，心里怀恨，可是不久她便去世了。当她心里怀恨时，她就去见那教士，他们就想方法强逼我，或听从他们的建议作住持，或要我辞去。

他们要想害康伯，那教士就选择了一节圣经要他讲，就是“王女的里面极其荣华”(诗四十五篇十三节)。教士和他的朋友听了之后说：“他所讲的满了错误，并且是反对我的”(指教士)。他提起七点错误，并添上了一些康伯所没有讲过的话，写给在罗马的一位朋友，请求罗马神圣会(Sacred Congregation)的人来检查。可是检查的结果，使他大失所望，因为他们断定康伯所讲的是对的。康伯虽然受了教士种种的羞辱和不良的待遇，他却很温和谦卑到他那里去对他说，他要去安那斯了，如果要写什么信给格尼凡的主教，可以替他带去。他叫康伯等着，让他去写信。这好人很忍耐地等了三点钟之久，又被他抢去一封信，就是我托康伯带到安斯伦的信。我听到康伯还在教堂里，就差人去对他说：“究竟教士所要带的信，写好没有？因为太阳快要平西，你要在路上过夜了。”差人回来报告说，没有信要带。岂知教士已经差他的仆人骑马飞快的在康伯之前到了安那斯了。这是因为他想法要康伯慢一些去，好让他先打发人去，通知主教。

后来康伯也去了，可是到安那斯知道主教对他已经有了成见。下面是他们的谈话：

主教：“你应该叫这妇人(指我)在该斯修道院内作主持。”

康伯：“你已经知道她是执事，她在巴黎和在此地的时候，都告诉了你，所以我不信她肯答应这要求；并且她不能常在此地，因为要到格尼凡去。她现在不过是寄宿的，姊妹们若愿意，她就可多住些日子，不然立刻就会走的。”

主教：“这些我都知道，但是她顶肯听你的话，你若命令她，她必定肯。”

康伯：“这个应当谨慎。她是外国人，同时她的俸金只够养活她个人。现在院宇尚未完全造成，我也怕永远造不成。你要她来作住持，难道要用她的生活费来建造院宇吗？如果院宇始建造不成，她将何以生活呢？”

主教：“你这些理由，毫无意思，你若不愿照我的意思作，我就要将你降级。”

主教的话使康伯好奇怪，因为这类的事，并不该叫他降级，这是完全恫吓的话。所以他回答说：“我已经预备好了，不但降级，就是死，我也不能作违背良心的事。”说了这话，他退去了。

康伯写了一封挂号信给我，述说这事。我没有别的路可走，只得退避在院宇里。那时我接到一封信说：我女儿所托寄的修女病了，盼望我去她那里。我将这信给同住的姊妹们看说：我现在要去，不过此地的人若不逼迫，并且对于康伯也相安无事的话，就等到修女病好的再回来，岂知这样的一说，他们更加逼迫，并写信到巴黎去毁谤我，停止我一切的通讯。

到了汤农的第二天，康伯就动身到奥斯谷去。在未去之先，他来辞别说，或许要从奥斯谷去罗马。将不再回来。他因看见我在他乡，四围的人都逼迫我，又没有帮助的人，心甚忧伤。我回答说：“神甫，我并不觉得难受，人是该为神用的，该听他祂命令。藉着祂的恩典，我很可以在没有一个人帮助我的时候过日子，只要是神的旨意，就是从此一直受逼迫，或是永远不能再见你，我心也极满足。”他说，因我有这样的心志，此去心甚平安。

到了乌斯林，我遇见一位敬虔年老的神甫，他已经过了廿年顶孤单的生活，来对我提起一个关于我的异象，他先在异象中看见一个女人，在一条飘在湖中的船上。格尼凡的主教和几个神甫尽力地要使船沉下，想溺死那女人。这样继续有两小时之久，后来看见那女人好像溺死了，不见了。可是过一下又看见了。女人尽力地逃避，然主教却不住的追她。女人极其安静，但总没有逃出主教追逐危险，他(指神甫)因此就说主教必定继续地逼迫我。


第二十章

康伯不在，逼迫加多。格尼凡的主教和他的家人收没了二十二封别人写给我的信，并且一一都打开了。其中有一封是律师写的，是要人立刻签字的；所以他们只得另外加上一个信封寄给我，主教写信给慕司神甫，叫他反对我，因此慕司作了他的心腹。他就将他们说我的话，远近都宣扬开了。他们以为我回巴黎后，要靠朋友之力，取消我所捐上的款子。他们错了，因我不爱别的，只爱耶稣基督的贫穷。

我在院里，康伯早已远离。他们却捏造了不少故事说我和康伯的事。这些都是绝对虚假的，因为康伯离有六百多里之遥啊！

有时我对这些事置之不问。我也不希奇没有信，因为人给我所有的信都被没收了。我和小女儿住在这里，因着神的大恩典，反觉得非常甘甜。

我在房间里，除神的灵之外别无帮助。有时候，我的孩子们(大概指着属灵的孩子)来敲门，祂要我请他们进来。祂指示给我看他们(儿女们)所以使祂喜悦的，并不是他们的行为，乃是他们的顺服，他们只要一知道神的旨意，就肯顺服。就是在最小的事上，也顶顺服，不愿行自己所喜好的。我对神的旨意好像树叶子随风的意思吹动一般，神总不肯让那些全心依赖他的人被欺。

我的梦中，看见主用二滴水来指示我，关于人在神前所行的道路。一滴水是美丽无比，又光亮又纯洁；还有一滴虽然透光却在里面有一丝一丝的杂质。这二滴水叫人喝了都能止渴。但是前者的味又新鲜又美好；而后者并不好吃。这意思就是：前者是表明人走简单纯洁信心的道路，绝无自爱自怜的杂质，搀在里面，这个最使主喜悦。后者是满有恩赐与情感的道路，有多人在此路上行走，康伯也行在其中；但神指示我，叫我引导他进入更纯洁完全的道路。我对姐妹们谈到信心的道路，康伯也在场。信心的道路能给神更多的荣耀，给人更多的益处，远胜于恩赐情感等等，因这些不过叫我们自己活着。我这么一说，反而叫他们灰心，并且看见他们有些难受，我也就不说了。但是康伯是一位极其谦卑的人，他请将我的意思清楚地告诉他，可是他并不懂得我所说的。后来他来到该斯退修时，我有一天夜间祷告，主就指示我说，我要作他(康伯)属灵的母亲，他要作我的儿子。我告诉他叫他记忆从前的景况。他说，主和他有一次非常的接触，他几乎悔恨到人都昏过去了。

这一次给他一个里面的更新，祷告时里面极热，满有喜乐，并有一种有能力的情感。主就这样的带领他进入我所说的信心的道路上去了。

在一六八二年复活节之后，主教亲自来到汤浓，他逼着我要我回该斯去，并接受住持之职。我就将不能去的理由告诉他。因他是主教，我就请求他，不该顾到别的事，当专一以神的事为念。他听了我这些话之后，心里像有些难决定的样子，就对我说：“既然无法劝你前去，你总得对院宇帮一些忙。”我立刻答应他必定帮忙，也应许当我收到养老金的时候，就送四百元给他们；并盼望来还要继续地帮助他们。

我的心完全退在神里，虽在狂风大浪中，却有一极大的满足。有许多人在我面前毁谤康伯不好，我却愈敬重他。我对他们说：“或许此后我没有机会再见康伯，但我却当替他说公平的话。我不去该斯，绝对不是康伯的缘故，因我知道这不是我该作的事。”他们说：“对于这些事谁能像主教那样知道得清楚呢？”并且他说我是被欺的，我这种态度是不对的。虽然如此我不觉难受，因我并不为着自己寻求什么，一切都是为着神。所以这样的人，除神旨意之外，还要作什么呢？外面的生活，虽极平常，里面却完全在神的旨意里。各样事情愈纷扰没有办法的时候，里面反而愈安静。在我里面没有杂质，没有自己的寻求，没有人的倾向。虽然四面受攻击，里面却坚定如磐石。只有神的命令，没有己的主张。无论是高是低，或大或小，甘甜或痛苦，富有或贫穷，生或死，或其他一切，都不能动摇在我里面的平安。

哦！人如果能勇敢地退回到神里，让祂作洁净的工作，肯不自爱自怜，那么他灵程的进步，要有何等的的迅速呢！但是有多少人肯失去“己”呢？多少人在他们的灵程上一遇见风浪，立刻就抛锚，不敢前进了，这就给了“自爱”与“己的倾向”长大的机会。人若肯不看自己的情形，有勇敢前进的心，不给“自爱”一点机会(“自爱”是根深蒂固的在人里面。它的王位是不容易推翻的)。他就必定大进步。可惜人一看见自己有进步的时候，就巴不得要人知道他，并也盼望人得着他同样的进步。他对人的估价，总是太低，对自己的估价总是过高的；因此他与属肉体的人谈话的时候，心里就觉得伤痛。如果人实在已经向己死，他宁可在神的旨意中与顶坏的人谈话胜过在己的拣选里，与最好的人谈话。若不是神的引导，谈话往往不但无益，反而有损。

究竟这人为什么有这样完全的满足呢？若是神不要他知道，他就不知道；也不想要知道。在此，人就能享受神的满足，这种满足是又伟大又不受环境的影响。他情愿在神旨意中卑微，遭别人的反对，胜过籍着自己的拣选而得神宝座。

在此就有使徒生命的开始。但是人都得着了吗？按我所知道的，得着的人极少。人在满有亮光、恩赐的时候，别人都羡慕他，因为有圣洁生命的表露，至于那些已经进入纯洁无我的生命里的人，反而不能引起人的注意，好像主当初在世时一样。


第二十一章

有人告诉我，那教士已经得了那姑娘的心，她是我所爱的，也是我一心要她得完全造就的人。我曾为她出了不少的代价，现在失去了她，比死去一个自己的孩子还伤痛。有人向我提议拦阻他们的办法，但是人的方法，总叫我心里厌恶。那时就有一句话来到我心里，“若不是耶和华建造房屋，建造的人就枉然劳力”(诗一百廿七篇一节)。

真的，神后来亲自用美妙的办法，拦阻她顺从那满有诡诈的人。当我和她同住的时候，她好像有些动摇惧怕。哦，只有神无限的善良，能保守她，用不着我们来帮忙。若无祂，我们必定失败。我不久离开了她，可是她能站立得稳了。

因为格尼凡的主教、那教士和该斯的姊妹挑唆的缘故，新天主教人，就激动一切敬虔的人来反对我，几乎每天都有新的侮辱临到我。为这自己并不觉得怎么样，如果有所觉得的，也是为着康伯的缘故。康伯虽远在罗马，他们还是不住的毁谤他。在起初我想我为他来辩讲是应当的，因为我绝对不是为着自己，后来主指示我，叫我不再为他辩讲，好叫他经历更深的“灭绝”，也能使他藉此多得荣耀。

他们天天捏造谎言，只要他们能想像得出的故事，没有不说的。他们有时来到我这里，想找我的话柄，但是神保守了我，以致他们没有办法，不过看见他们自己是存心害人而已。我从人一方面没有一点安慰，甚至看顾我小女的修女也对我不客气了。和我同住的姑娘想要回家，就讨厌我，整天向我发怨言，并且责骂我，她的话叫我觉得我是一文不值的人，但我只得忍受。

我自己的兄弟（慕司神甫）写信给我说，我是悖逆主教的，住在他的教区内，不过使他受痛苦，康伯在罗马却倍受人的敬重，所讲的道理，被人称赞。

在一六八二年七月，我的姊姊（乌斯林人）带了一位女工来找我，想帮我女儿学功课。可是小女常要和她争闹。我虽然劝她们，也不行，不能使她们相安。在这里就叫我看见，人得着成圣，并不是因为有伟大的恩赐，乃是因为肯向一切东西死。人以为自己已经达到属灵完全的造诣，可是等到试炼来的时候，才知道离完全还远得很哩！哦，的确如此，我们可以有神的恩赐，而同时又充满了自己。

引入神生命里的道路是何等的窄！人应该怎样的微小，才能经过这条路呢！哦，除向己死之外，别无他法。但是当你已经走过了这路，你要看见，这路又何等的大呢！大卫说：“祂又领我到宽阔之处”（诗十八篇十九节）。他之所以能到那里，是因为先有卑微与降低。

康伯教父到了，就来看我，说我必须回去。那时什么都是顶黑暗，看来神也不能在这里用我。格尼凡的主教写信给慕司教父，同时也写信给我，要我回去。在复活前，我的眼睛疼痛得很。在眼鼻之间，生子一个疖子，肿了三次，也许是不良的环境所致罢！因为这疖子，头也发肿，但是在里面却有不可言喻的喜乐。一件事最使我希奇，就是有好多人虽然不认识我，却是爱我；但是还有一班人无故的恨我。现在我的女儿病了，几乎要死，她的养母又病了，这就加增了不少的痛苦。但是我将一切事都交给神，心仍安居在静寂的安息里。

女儿害了天花，他们请了一位医生说这病已经没有希望。康伯来了，替她祷告，又为她祝福；此后她就顶奇妙的好了。新天主教人的逼迫一天一天地加增在我身上，然而我却尽力地向他们行善。康伯因为我女儿的缘故，立了许多规则，以致她的养母对她的情感冷淡了。她养母是有神恩典的，可是胜不过她的天然。我因神的引导，将她的过错直接告诉她，神也用真理的光照亮她，可是她总是以冷淡的态度对我。养母和我的姊姊一直争辩。女儿那时仅六岁半，她想出一个法子，使她们俩都喜欢，就是她一面在养母面前补课，一面又在姊姊和我面前受教。姊姊的性情很容易改变（因她没有恩典），教导人实在不合适。我看她的行动，真是使人难过，但是自从我学习了在凡事上爱神，神也给我恩典，能忍受人的过错，使别人喜欢。这种怜悯人的心肠，是我从来没有过的。

我很可以迁就那些缺乏恩典的人，若是我不肯，就该受主的谴责。但是对于那些已经得着丰盛恩典的人，就不愿意他们终日坐着空谈，这是我所不能忍耐的。虽然有人说讨论属灵的事是有益处的，不错，对于有的人固然有益，但不是对每一个人都有益的。若是出于人的意思，有时怕还有害处；因为凡出于人的都是败坏的。如果是出于圣灵，虽然话语是一样，结果却完全两样。如果是为着顺服神，我愿意终日和最坏的人在一起；若是出于己的倾向与选择，虽然与最属灵的人同在也不愿意。

全心奉献给神的人是以神的安排和命令为生活上一切的原则。如果人肯忠心地将一切交在神手中，就要看见他没有挂虑，也没有缺乏；因为神是他的信托。他只要行神所喜欢的，神也必给他机会行。神只爱自己的命令与自己的旨意；就是有理由，有亮光的人的意见也不是他所喜欢的。因为神要保守他们圣洁，隐藏、专一地为着他自己（译者注：神不要人有什么彰显，神要人圣洁，顺服神的旨意）。

这样的人（完全奉献者），怎么又能有过错呢？如果他们不能时时忠心，就会有过错。对于一件事若是盼望过奢，或想过于忠心，就要流入不可避免也是不能预料的过犯中。难道神弃绝那忠心信靠祂的人吗？决不。如果人能够退回在神里面，神必立刻行神迹使他不致跌倒。人总是顺服神的普通的旨意，而不肯时刻顺服。所以一出了神的旨意就立刻失败，他们在神旨意之外多久，他们的失败也必继续多久，若一回头，什么就都好了。

如果人能每时每刻绝对地忠心，不让神的命令轻易地忽略过去，他就必不至于失败。好像一根脱节的骨头，若脱出神所安放的所在，必受继续不断的痛苦，直至重新放好为止。所以许多的苦楚，实在是出于和神的旨意脱节，不肯时刻以神的旨意为满足之故。人若懂得这个秘诀，他必定十分满意；可惜人总不能以已经有的一切为满意，总是想寻求他所没有的。人若进入神的亮光中，就要看见他好像在乐园里一般。乐园就是信徒以神的命令为无上的满足。

除了那些将自己人意志失去在神旨意里的人之外，人总是有些欲望的。有的盼望为主的缘故作一个殉道者；有的渴望他的邻舍能得救；有的盼望能看见神的荣耀；这些盼望都是再好也没有了。但是那些安息在神的旨意里的人，虽然没有这些盼望，却有无限量的满足，并且更能荣耀神。记得主耶稣赶出卖牛羊鸽子的人的时候，祂说：“我为祢的殿，心里焦急如同火烧”（约二章十七节）。这就是在那个时候在神旨意里所说出来的话。因为多少次祂进入殿里并没这样说过。祂曾说：“我的时候还没有到。”难道这是偶然间说出来的话吗？


第二十二章

康伯神甫已经从罗马回来，备受人的称赞，无论生活与工作都有美好的见证。我们见面的时候，就和他谈到我所受的苦难与神的看顾。就是极小的事，神也不断地看顾。曾有一次有人请我写一些稿子，过了半个月没有给他们回音，因为稿子留在家里，他们就责备我。但是有一只看不见的手托住我，使我满有平安和依靠。不久接到一封由家里一位神甫来的信说，他要来看我，并要将我所写的稿子带来。又有一次我写了一封信到巴黎要他们寄一个包裹给女儿，但是那包裹在湖上失去了，我对此并不觉得有什么损失。带包裹的人找了一个整月，但是一点头绪都没有。岂知三个月之后，包裹送来了。这包裹落在一个苦力手中，他也不知道是谁送到他家的。后来有人送来给我，并且包裹也没被人打开过。还有一次我差人去拿一笔款子，就是作我一年的费用的。那替我换钱的人将钱放在两只袋子里，又将袋子驮在马背上。后来他忘记了驮在马上的钱，又将马交在一个小孩子的手中，钱已经在格尼凡的街上掉下了。正在那时候，我从我坐的轿子跳下来，第一件东西我看见的就是我的钱。虽然在街上的行人非常拥挤，却没有一人看见。这一类的事很多，为着节省篇幅起见就多说了；但这已足够表明神的看顾了。

格尼凡的主教仍然逼迫我。我因为身体软弱乏力，很盼望康伯神甫能给我一些退休的时间，这样才能让我整天在主的爱里过日子。不久我看出主要兴起我来，作一位属灵的母亲，为着造就信徒。主给我的恩典，是不能用言语形容的。对这事我不能向康伯隐藏，好像我已进入他心的深处一般。主也指示我说：康伯是祂从千万人中间所拣选的一位仆人，要带领他经过“全向己死”的经历，并要以我作一个器皿来帮助他经过这十字架的道路，这样好使我们在主里合而为一。现在我的灵命，虽更长进，但是他将来必超过我。神知道，我若能看见我的儿女在荣耀里，都胜过我，这是何等的喜乐呢！当我在休息的时候，里面觉得要写一些稿子，但又不愿意，后来病了才写，要写又不知写什么，因为头脑里一点意思都没有。但这是出于神的意思，满有恩典，甚至无法容纳。我就将这事告诉康伯，他说他早有意思要我写。因为我身体软弱就未便启口。我说我的软弱，是因我不顺服的缘故，我若写，软弱必去，他后来就请我写，当我提笔写的时候，不知道第一个字该写什么，但一开始写，就像急流似地一泻千里了。因此身体不再软弱，那时我就写了一篇信心道路的经历，内容分作急流，常流，缓流三种，以此来比较三等信徒。

神带领康伯的路与前不同，从前的道路，是满有亮光、知识、热心、信心、感觉；现在是贫穷、低微、被轻视、信心的道路。他觉得很难顺服，这也叫我受一些苦楚。

主一天过一天更深地得着我，使我一天到晚一句话都不说；因主要完全改变我，绝对在祂里面。祂完全管住了我的心，使我一点己的行动都没有，绝对依着祂的旨意行动。但这并不叫我与姊妹们或别人隔绝，可是他们所做无益的事，也不能使我发生趣味；反而因这些无益的事，叫我请假退修，让主完全得着我，使我和祂有不能言喻的联合。

我很切望康伯能得着完全的造就，能使我看见他绝对向己死。但愿经过火热水深的十字架，以达到最后的祝福。每一次当我知道他不忠心的时候，我就觉得难过，因为不肯向己死。但当我告诉主的时候，主就用恩典来鼓励我。

我的姊姊带一个使女到这里来，神要在她身上，完成祂的旨意。我知道没有一个主要我造就的人，不给我十字架的。所以我在她的身上自然也不能例外。神有特别的恩典赐给她，她去世时已成为圣徒了。主带她到我这里来，是特为要她看见恩赐的成圣（就是拆毁自己，失去恩赐）与人的称赞的成圣不同。

她有一次害病很厉害，我也没有别的法子，只吩咐她的病离开她。话说了，病也好了。这就使我学得如何运用并顺服神的话，因耶稣基督也在我里面运用并顺服神的话。

有一天午饭后，我受了里面的感动，对她说：“起来不要再病。”她立刻起来痊愈了。在那里的修女们，看见她非常的惊奇，因为她的病已经差不多快要死了，现在竟然能行动如好人，就说这必定是神经病。

在此我就学到神是何等尊重人的自由意志，神愿意人与祂合作。当我说：“病好了，”或说“病去了，”如果病人信而接受，病即立刻痊愈，不然就没有用处。我正经历主当日医治患血漏病的女人，主说：“有人摸我。”门徒说：“主啊，人多挤祢，还说有人摸祢吗？”但主说：“有能力从我身上出去”（路八章四十五、四十六节）。主基督也使这能力藉着祢的话从我身上流出去；但是当这能力出去的时候，没有遇见信的人，我就觉得这能力停在它原来的地方。这就使我觉得痛。医治的能力是非常的柔嫩的，虽然它极有能力在死物的身上，但人的阻挡，就要使它裹足不前。

有一位良善的修女，受大试探，极其痛苦，她就去求一位姊姊帮助她，因她想那位姊姊是属灵的必能助她。岂知事实适得其反，因此就很灰心。那位姊姊很轻看她拒绝她，并且说：“你若这样，就不要到我这里来。”我一面安慰她，一面主就藉着我释放了她。那位恶待她的姊姊，也来到我这里，扬扬得意地说：“我恨恶被试探的人，我能保险自己不受试探，因我没有一点坏的思念。”我说：“姊姊，我为着友谊的关系，我愿意你受比她更利害的试探。”她很骄傲地回答说：“你如果求神要我受试探险，我就要祷告反对你，我相信，神什么时候听你，祂也必照样听我。”我说：“如果我所求的是为着我自己，神就不听我。若是神的旨意，我的祷告必立刻得着答应！”就在那一天晚上，她大受试探，一直有二礼拜之久，她很可以在这种光景中承认自己的软弱，缺乏神的恩典；但是她反而恨我，说她的苦痛，是我的缘故。只是后来她也看出究竟她所受的苦，是为什么缘故。我害了极重的病，在梦中几次看见慕司神甫逼迫我。我的主给我预先知道，并且在我受逼迫时，康伯将要弃绝我，后来这件事也证实了。康伯弃绝我并非出于他自己的意思，乃是不得已的缘故，因他自己先受了逼迫。在复活节前，他开了布道会，人从数千里远的地方，来听他讲道，为的是得造就。但我听见他病了，几乎要死，因此求主使他康健。主答应了我的祷告，他不久就强健了。

我害剧病有六个月之久，主在这期间中，教导我学习在言语之外，与属主的人谈话。我觉得一种话语，是我以先所不知道的，当康伯来看我的时候，我已经病得不能说话，但在我的里面有一种向神的“安静”对着他。神在这里指示我：人可以学习天使的话语。我就渐渐地学习在没有声音的安静中和他谈话，我们在神里面彼此懂得。我们的话语完全是神的，也是人所不能说的。我们和心用说不出的话语，彼此在恩典里交通。

我们的光景好像在另一个新的天地中，这一种属神的情形，是我没法形容的。神的圣洁，神的甘甜，透过了我们，我们在极深沉的安静中，虽然没有一句话，但有继续不断的交通。他（康伯）藉着经历也学会了运用天上的话语，使人与祂（天上的话）合一，并知道在今生人所达到的圣洁程度有何等的高尚。神赐我用这方法和别的信徒交通，但其中有一个特点：就是我在神圣的静寂中，能将非常的力量与恩典给人，而没有从他们中间得到什么。至于康伯，我能给他，他也能给我，恩典在极神圣的纯洁中成为交流。

在病中神的爱与神的自己占有了我的一切，我已完全失去在神的里面，已经看不见自己了。藉着极深的谦卑，我的心已进入神的海，好像再不出来似的。 “现在活着不再是我，乃是基督在我里面活着。”这话在我里面，已成为真的事情，“狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方”（太八章廿节）。这是我差不多完全经历了。我没有一定的住处，没有朋友可投靠，朋友们都明明地拒绝我，以我为可耻的，亲戚都以我为仇人，尽力地逼迫我；别人都轻视我，向我发怒。正如诗篇所说：“因我为祢的缘故，受了辱骂，满面羞愧，我的弟兄看我为外路人，我的同胞看我为外邦人”（诗六十九篇七节八节）。

主指示我全世界没有一人帮助我，都要发怒反对我；但是在极深沉的安静中祂的话对我说，我必得无限量属灵的子孙，是藉着十字架生出来的。我将凡事交在祂手中，让祂照祂所喜悦的待我，我也只要以行祂的旨意为我的喜乐。祂也指示我魔鬼将要兴起极大的逼迫，反对祷告，然而神却要利用这反对来建立祷告。祂又指示我，祂要引我到旷野在那里要得着供给。飞到旷野的翅膀，就是将我的全人安放在神的旨意里，并爱祂的旨意。我想我现在已在旷野，已与世界隔绝，主所指示我的一切，已有一部分应验了。

在这一次的病中，我屡次濒危，因为疼痛之故，时常抽筋。康伯替我行了临终前的圣礼。我对于死，心里十分满意，康伯也以为我必死。因为在神里面，这种纯洁属灵的联合，不是死所能分开的。康伯跪在我床前祷告时，看我眼睛已经失神，看我已经无救。但神即在此时感动他，要他举起双手，并大声喊说：“死不能握住她！”这一说，在屋子里的人都听见了，这样神就再一次的使我苏醒过来，可是身体却一直顶软弱。主又给我了祂爱的新纪念。多少次，当我濒危的时候，祂就藉着祂的仆人，叫我再活过来呢！他们觉得湖上的空气于我身体不合宜，就想要我迁移。

主将建立医院的意思放在康伯里面，叫他建造一所医院，专为贫民治疗之用。同时又请妇女们组织一个委员会，专为供给那些贫病的家属需用的。我极愿意帮助，我们虽然没有另外的来源，但靠着神就开始办这事业。造成之后，我们就将医院献给主耶稣。第一张病床，是由我年俸的钱所置备的。这钱是主的，主也极乐意我做这个。过了不久，病床就有十二张了。又有三位很虔敬的人，自动地来服侍病人，并不要什么薪金。因藉神的恩典行善事，并不怎么花费。可是因此我们又遭遇到新的逼迫，格尼凡的主教看见我行这些小事，得了人的爱，就满心恨我；并且公然反对我，不愿意我住在他管辖的范围内，甚至逼迫那些帮助我的女人。

我的姊妹不愿再住我家，他们就乘机将她和使女(这使女就是在最近一次病中，使我最受苦一位)送到别处去了。 我还在害病的时候，乌斯林人与维塞尔主教，很诚挚地请乾纳神甫寻找一位热心敬虔、品学皆优的人作顾问，及主管教堂薪俸等事。乾纳神甫就属意于康伯，但是他在未与主教十分说定之先，就写信问康伯，究竟是否愿意，康伯说没有另外的意见，极愿意顺服乾纳神甫请求。康伯也将这事详细地告诉我。因此他和我也就完全分离了，我心里觉得喜乐，因为主引导他服侍一位熟识他的主教，自然总能得到相当的优待。


第二十三章

后来离开了乌斯林人，他们在湖边替我找到一所房子，在那里只有一所空房子，除在灶间有一个烟筒外，连烟筒都是没有的。我带着我的女儿去居住，将大一点的一间房间给女儿的女佣住；我就住在一个洞一般似的阁楼上，上面铺着草，上下需要梯子。在那里除床之外，别无他物。我就买了一些草椅，和一些荷兰的瓦器及木器。我在那洞似的房间里心里十分满意，因这一种情形和主当初的情形，再像也没有了。在我看来木盘子较比银盘子强多了。我在那聚藏了一些食物，预备长久在那里；可是魔鬼就不让我长住在这甜密平安的所在。在那里所忍受的逼迫，是难以笔述的。魔鬼使人从窗子上投石，落在我的脚上；他们在夜里进来，毁坏我的小花园，拆去树木，样样都糟蹋了，好像被强盗劫过一般。有时候他们在我门口整夜咒骂我，闹得好像要破门而入一般。

我在该斯虽然做施舍的事，但是我所受的逼迫并不减少。他们将权柄交给一个人，叫他勉强康伯住在汤农，意思是要阻挡康伯在我受逼迫时来帮助我；但是结果我们却阻挡了这事，我真不懂神的意思，为何祂不久就将我从此移出去，在这洞里虽然忍受了不少咒骂，但我却享受了甘甜而切实的满足。我想我在此洞内胜于世上任何的君王，我所在地方，真像鸟的窠，主也极喜欢我的住处能像祂的，但是魔鬼激动了那些逼迫我的人，因此他们差人来要我离开这里。靠着主的恩力，在此所行一切善事，却被他们定为大罪。他们肯容忍大罪人，却不能容忍我。

后来康伯伴我到土林，再从此到佛西珥。

为着要避免敌人的谣言，我带着一位有品德的神学教授与我同去(他曾教过十四年神学)，同时又带一个男工，他们替我雇了一辆车，我和我的女儿及女佣一同坐上。但是神乐意让谣言临到我身上，这一切的预备都没有用。仇敌立刻写信到巴黎去，说我单独与康伯游来游去，从这里到那里，并造出各样又恶又无证据的谎言。我们忍耐着接受，不为自己辩一句，也不发一句怨言。

差不多要到土林的时候，格尼凡的主教就就写信来反对我们了。康伯回到佛西珥去；我留在土林，和一位侯爵夫人同住。但我在此从家庭、从监督、以及一班的人所受的是何等的十字架呢！

婆婆死了，大儿子来找我，这就加增我不少苦难。我们听了他说将各样的物件，已经卖去，并不与我商量，看我好像完全没有一般。他们又以为这严冬的时候，是无需我回家料理的。

那位侯爵夫人本来的很盼望和我同住，但是为了我种种的十字架，也冷冷地看我了。我真是愚笨像小孩子一样，神也以此保守我；虽然如此，祂却感动我，使我能说预言。无论有谁需要帮助，或有事解决，祂就给我能力(虽然凭着自己，软弱如孩子一样)。主使我将关于她和她的女儿与她家的人一一都说出来，后来都应验了。

后来她看见基督在我里面，就更与我亲近。但是自爱与怕事关了她的心门。我也看见她属灵的情形，比前更进步，因她知道从前是没有试炼的，现在藉着经验证实了我对她所说的话，为着家庭的事，她就离开土林到她自己的地方去了。她求我与她同去，但我因为女儿教育的事，不能应允她。同时在此除她之外，又别无认识的人，我真不知道如何是好。当我住在土林时，主给我很大的恩典，因为看见我一天过一天像祂，愈过愈认识别人的情形，不会错，又不能被欺。我曾将几个人属灵的情形告诉康伯。他看他们很长进，而我的估计没有像他说的那种长进。他就向我发怒，埋怨我说我骄傲。他这样待我，我并不觉得难过，他不能领会我那种特别坚决的顺服。他怀疑我从主前所得的恩典，因为他不懂得我的“要这样”或“要那样”，绝对不是出于我的意思。如果是出于我的，就他所说的是对了。无论是避免十字架，无论是虚伪的掩饰，我都不能作。虽然什么都是坏的，我也只能将主所指示我的告诉他。对于这一点，主已给我不能动摇的忠心，一直到底。任何的十字架，都不能使我一刻失败。他因为有偏见，就反对我，虽然他想将事情隐藏起来，可是无论他离我如何远，我却都知道，因他反对力量的多寡，与我灵里的直觉是一样的。如果他什么时候起首不反对，就在什么时候我的灵里也没有痛了。就是他也有同样的感觉，他多次对我说：“我何时对神的情形正当，对你的情形也就正当，何时对神出事也就对你出了事。”因此他就看见神接纳他到祂的怀里时，总是在他与我灵里联合的时候。好像除这一种联合之外，神不接纳他似的。

有一夜主在梦中指示我，主要使祂所赐给我的女佣得洁净，要叫她真正进入向己死的经历，我就定意为着她来受苦，像我为康伯受苦一样。因为她自爱的心更强，抵挡神的力量更比康伯多，所以她当除去的东西也就更多。魔鬼本不能害我们，但是若我们有什么可爱的东西为这败坏的自己有所存留的时候，它就得到的地步。神赐给我辨别诸灵的恩赐，叫我能接受一切从神来的，同时又能拒绝一切不是出于牠的。这并不是藉着片面的观察和推想，乃是以灵里面有一种辨别的原则，这原则是祂的恩赐所独有的。

人常常想他们有辨别的能力，岂知道不过是人天然的一种好恶之心而已，主却在我的里面已经毁坏一切天然的厌恶，人必须要洁净，绝对地依靠祂，就能在祂里面经历这一些。女佣的里面蒙洁净时，我的痛苦也除去。她愈洁净，我愈少感痛苦，这二者适成为正比例。当她什么都改变时，我的痛苦也止住了。因为外面的逼迫无论如何残酷，若与里面为人灵魂的痛苦相比较就不足介意了。

格尼凡的主教为我写了不少的信给人。他想那些人必定会将他的信给我看，而同时又在信里写着不要给我看的话。但那些接到他信的人，彼此看了他的信之后，心里很气，因为他写了不少又重复又羞人的话。他们把信都有送给我看，并告诉我要当心他。我将信藏了二年，后来完全烧毁，并没有因此伤害主教。他害我最厉害的一件事，就是他与候爵夫人的兄弟所同谋的，他用他的力量，使我有臭名。他利用能帮助他的几位修士长，以达向我攻击的目的。虽然别人不与我住在一起，却因他的宣传，就都晓得了我。如果他对于宫庭里的情形更熟识的话，他所作的必定有更大的力量；因为他有几封写给皇帝的信，是反对公主的，到皇帝死后，就落到公主的手。她一看到这些信，她并不注意他反对我的话，反而极其尊敬我，并请我去看她。我也因此服侍了她，她对我说，我在她的权下，必受她完全的保护。

有一件事使神甚喜乐，因祂使用我叫许多人悔改。但是因着他们的反对与不忠，以致我受了不少的苦。并有一人大大的诽谤我，他虽然悔改，却又回到从前的罪恶里。但是神有恩典，使他再一次复兴。

当我还不知道究竟要留我的女儿在土林或别处的时候，忽然康伯从佛西珥来了。他说我必须立即回巴黎，一刻都不能迟延。他是晚上来的，要我明晨动身，听闻之后，十分惊惧，因那地方的人是恨恶我的，我住的那一家，是轻视我的。

现在只得去巴黎，既没有向导，又没有同伴，康伯也决定不和我同去，因为格尼凡的主教写信说，我上次来土林是为着追随康伯的。但是帕落文神甫──一位有好品格的人也是深知康伯的德性的人──对康伯说，如无人与我同去，路上很危险；因为一路多山很不便，请康伯伴我到古利奈后再回土林好了。后来我就去巴黎，神若愿意给我吃苦，就任何的十字架都愿背负。

我要经过古利奈的原因，是因为想要和一位姊妹同住几天，她是一名出名的神的使女。我到了那里的时候。康伯和那位姊妹，都留我在那里，叫神在那里因我得荣耀。康伯回去了，那姊妹请我去住在一位寡妇家里，我将我的女儿送到修道院去，在那里有很多的人来看我。神有一种恩赐给我，我觉得有使徒的情形，叫我能分辨那些来和我谈话的人，以致我所给他们的都使他们希奇，因为他们所得的正是他们所需要的。哦，我的神哪，这都是祢作的啊！

从早晨六点起，至晚上八点止，我一直讲主。人从各处来，有近的、有远处来的，有的是修士、神甫，有的是世人，有童女、妇人、寡妇。神使我能不加思索地叫他们都得着奇妙的满意。他们各人里面的情形没有一样能在我面前隐藏。我对那些存心来批评的人，不能说一句话。如果想要说也不能，因为神不许我说什么，因此有人说：“这些来看这妇人的人都是蠢人，因她不能说话。”有的人看我好像一个蠢笨的人一样。这些人去过之后就有一个人来对我说：“可惜我来得太迟，不能早些告诉你，因为现在来听你谈话的人，是故意要来拿你的话柄的人。”我回答说：“我不能对他们说一句话。”在这种被人赞扬的当儿，我们的主使我知道一件事，就是在圣灵的纯洁里，献上自己，帮助人的人必须受最严酷的逼迫。有一句话深深印进在我里面。就是：“要服侍我们的邻舍的，就得有断头台上的牺牲。”那些说：“奉主名来的应当赞美”的人，就要说：“除掉祂，钉祂在十字架！”我有位朋友，来对我说：“众人都很称赞你。”我说：“你会听见那些今天祝福我的人，不久就要咒诅我。”主给我知道，要我在凡事上像祂，如果主要祂的仆人去钉十字架，祂会用他们的邻舍去钉他们。凡有使徒经历的人，他们必定有极端的苦难。我并不是说那些自以为是使徒的人，没有神的呼召，没有使徒恩典的人；乃是说那些绝对顺服神的人，为着神的缘故，全心愿意为神吃任何的苦，而不愿苟且减轻苦难的人。


第二十四章

主藉着我在一班顶好的基督徒中间，作了不少的工，好像人培养树林一般。有的人虽然没有和他们有多大的接触，没有权柄管理他们，可是对于他们的光景，我却都知道。

使我的心最得安慰的，不是在这小城里，能遇见这么多敬虔的人。他们有属天的雄心，他们是全心爱神的人。有几个十二岁的小姑娘，也是很殷勤地跟着他们工作，顶安静顶爱与神交通。这些小姑娘们都是贫苦的人，他们就两个两个地放在一处，叫能读书的读给不能读的人听。有一个为人洗衣的贫苦妇人，有一个小孩子，又有个瘫痪的丈夫。他丈夫脾气很坏，虽然没有一点力气能做事，可是他能打妻子的力气还是留着。这妇人凡事温柔地忍受着，同时她又要供给五个孩子和丈夫。她有一种特别的祈祷和恩赐，她虽然顶吃苦，又顶贫穷，但是她能保守她安静的心一直与神同在。还有一位店员，和一位铸造锁的人，也极其爱神。他们三人是属灵的朋友。有时这二位先生念一些经给那妇人听，她那一种属灵的领悟力量，很使读的人惊奇。

有一次，有修士去叫这妇人来威吓她，要她停止祈祷.说：祷告只有修士可以作的。她说：“基督命令人人都该祷告，并没说作修士的人，或作祭司的人才能。若没有祷告，我的十字架和贫穷，就不能忍受。从前我没有祈祷的时候，生活非常的痛苦；自从有了祷告，我才能尽心爱神。所以除去祷告，就是失去我的拯救，这是我所不能行的。”她说了这些话之后，别人以为能够使听见的人谅解她，岂知反使他们更恼怒。他们说，她若不停止祷告，她的罪就不能得着赦免。她说：基督是一切被造之人的主，祂要如何待人，就如何待我罢。后来他们就留下了她的罪（天主教主张，圣品之人，有赦罪之权）。结果他们因反对平信徒祷告，就将一切关于祈祷的书籍，在公共的场所完全烧尽。他们很得意扬扬，可是全城就大闹起来；因为修道院的神甫，肆意行了侮辱的事。所以城里的绅士们就到格尼凡主教处告状，说新来的传教的人种种不名誉的事，并说康伯比这班人先来。现在他们几乎将康伯所作一切善工，都拆毁了。主教也不得已来到这城，站在讲台上说："这事于他无关，是这些神甫做事热心过度所致。修士们却说：“他们所作的是受上司的命令而行的。”

但是在别处，主却利用另一班修士们，去建立祈祷的事。他们到的地方，所带的祈祷书籍，要百倍多于他们的弟兄所焚烧去的。

有一天我身体有一些不舒服，来了一位弟兄。他是为着捐钱来的，也有一些医病的本事。因为听到我有病，就来看望我，并给我一些药。我们后来就谈到神的事情上面来，使他爱神的心又挑旺起来。他承认因他事务太忙，所以对神的心冷淡了。主给他不少恩典，也作了我的真儿子。

我还未到古利奈之先，我有一位朋友作了一梦，梦见主给我有数不过来的孩子，一律穿着一样的衣服，个个都是忠直天真的。她想这必定是我要来医院看小孩子们；但是我一听见她的话，就知道主要在这里给我一班属灵的孩子，得着丰满属灵的果子。我刚才所说的一位医生，将他心里的事，像孩子那样直白地告诉了我。主也藉着我，给他一切他所需要的。

他带了一班修士，到我这里来。主就将他们个个都吸引过来了，同时还有一班正在那里大施淫威的修士。这真叫我称奇叫绝，因为主喜欢倒下祂的灵，在这些人身上，来补前次的缺憾。

这一班人，不但不被逼迫动摇，反而更坚固。但是有一位修士、修女的主人和一位总管，虽然不知道我，却是公然地反对我。他们看见许多人求问一个妇人，就叫他们很生气。哦！无论看什么事，若单凭事实看，而不在主里面看，人就会轻视主的恩（因这恩赐，是在一卑微人的里面）。也就不能尊重主，高举主的恩典。

那位医生后来再来看我，并因从我所得的好处谢谢我，同时他请了总管同来（他们是同住在一屋的），主藉我的谈话，把总管吸住了，他就完全改变过来。后来他用自己的钱买了不少的书（就是修士们所要烧毁的书）。

再这一班学习的人中，有一位比较长进的人，对于他的职业发生厌烦，甚至他不能读书，不能祈祷，也不能做他日常当做的事情。他的朋友将他带到我这里来。主给我知道他的病和疗治的方法；我告诉了他方法，他就起头用心来祈祷主，他就很奇妙地改变过来。他还未离开这房子，他的痛苦已经解除了。此后他就快快乐乐地能读经、能祈祷，也能好好地做事了。叫他最觉得希奇的，就是他有一顶显明祈祷的恩赐。后来他一个一个地将那里的修士都有带了来，他们也各按各人器皿的大小，都有得着了恩典。在修士中从来没有能比这一次兴旺的。

修士院里的主人与总管，很稀奇修士们的改变。但是他们并不知道什么原因。有一天，他们将这事告诉一位收税的人，收税的人说：“这是神藉着你们所反对的那位女人所作的。”他们听了觉得惊异，他们自己也谦卑、顺服、实行祈祷，就是照着主藉我所写的一本简易祈祷法（注：此书已由译者译成汉文，由福音书房出版）。他们由此小书得益很多，总管对我说：“我现在已成为一新人。从前因为思想迟钝的缘故，以致不能祈祷，现在就极容易，满结果子，并知道神的同在。”主人也说：“我能说我已经为修士四十年了，可是从来不知道祈祷，也未曾尝到神的滋味。自从我读了这简易祈祷之后，我已尝到了神了。”

神藉我带领了不少的人归祂，他们也是我的真儿子。有三位出名的修士也得救了。祂也用我拯救不少的修女、世人、祭司、修士等等。主又给我一个属灵的女儿，主也用她救了不少的人。我第一次看见她的时候，她沉在一种奇怪的死里，但是主给了她生命和平安。后来她又病了，医生说会死，但是我里面有把握，她必能活，因神还要用她救人。

在修道院里有一位姊妹，患了八年忧郁症，别人都信她有病。她的学监给她服些相反的药，以致病更加重了。有一天晚上八点钟，有一个人来请我说，她用刀自杀，幸而刀已从她手里跌下了。同时有一人要她来见我。主就赐我知道她的病原，就是主要她与祂有亲密的交通，可惜在修道院里的人，在已往的八年中，要她反对主。她一见我之后，她就立刻得着平安，如在乐园一般。她一切的痛苦忧愁，也立时消除，永不再复发。她是一位在院子里最有度量的人，自从她改变之后，邻里都称赞她。主赐给她祷告的恩赐，并向她有不断的同在。她也肯顺服主。院子里还有一个妇人，病了二十二年，后来也得着拯救，成为一个敬虔的妇人。这样一来，就叫我与这院子的女主人，做了亲密的朋友；因为她常常看见那妇人的痛苦，现在有了这奇妙的改变，就叫她十分希奇。我也藉此与这院子里其他的人，结了朋友的缘。

后来我有一个朋友，因为人称赞我的缘故，就生嫉妒。这是神所应许的，因为神要用痛苦软弱临到她，使她成为更圣洁的器皿。同时又有几位神甫（听认罪之神甫）也因我而不安，说：她来到我们的地界里，帮助人是不该的。但那些认罪的人却十分的爱我。在神甫中间，我很容易地分出两种人，一种是因神而帮助人的灵魂的；还有一种是为自己而帮助人的。前者看见神赐恩给他们的认罪者就大大快乐，并不注意神所用的器皿。后者却激动城里的人来反对我。有一次有两个修士来到我这里，其中一个是很有学问的，又是一个大布道家。他们研究了一些难题，以后各自来到我的住处问我。主使我回答他们，好像这些问题是我毕生所深究的一般。我照主所感动的回答了之后，他们非常佩服，极其满意，并受了神爱的感动。

我写稿子很快，我的手几乎赶不上里面的圣灵的启示。我一夜所写的，别人五天还抄不了。在白天我几乎连吃饭的时间都没有，因为有数不过来的人拥挤着来见我，我在接待来人之外，还在一天半的时间中，将雅歌释义写了一本。

我所写关于士师记的，已失去了一大部分。为着要完成这书，我就再写一次来补足已失去的。写好之后，那些失去的却找到了。将前后所写的注解一一相比较时，能够完全相同，这件事，就使那些有知识和学问的人惊奇得很。

有一位议院的顾问，是神的仆人。在我桌子上看见我从前所写的一张关于祈祷的稿子，他要我借给他。他又借给他的朋友们看，因他想能帮助他们。后来大家都想要一份，他就将这稿子拿来去复印。他们要我再写一个序言，写了就去复印。因这书出版就生不少的事。人也以此为逼迫我的藉口，这一位顾问是我一个最知己的朋友，也是极敬虔的人。这书出了五版，主也用它祝福别人，那些爱主的修士买了一千五百本。


第二十五章

有一位又贫苦又诚实的姑娘，是作苦工度日的，里面却是蒙了主的恩典。有一天她带着愁容来到我处，对我说：“哦，我的母亲，我看你好像羔羊在一群凶暴的狼中。我又看见有一大队的人，其中有男、有女、有老、有幼、有贫、有富，以及各色各样的人，拿着刀枪等等的利器向着你，要杀你。你就任凭他们，并不抵抗，也不以为奇。我看看有没有一个人能起来帮助你，结果连一个都没有。”果然几天之后，那些恨我的人就来向我挑战，他们并不认识我，却是恨我，用书面公然反对我。他们说我是行邪术的人，是用法术吸引人的，出于我的都是恶魔。如果我施舍了钱给贫人，他们就说我是铸造伪币的。还有不少这一类的话。

因为风潮一天增一天，奥蒙纳的主教就劝我去美西珥，直至风潮过去。并且他说我若能去，必受欢迎，因那里是他的本乡。我为这事写信给康伯神甫去请示，他就满口答应，并盼望我能去佛西珥一次，因为在佛西珥的主教很诚挚地要我去。但是因为人的缘故，恐给敌人有机可乘，我就决定不去。

普鲁奈的侯爵夫人，自从她与我分离之后，她藉着自己的经历得了不少的亮光，她现在正遭遇一部分我所预料的事。她是我最知己的朋友，我和她灵里的合一，是已经不能再加了。她为着我会应许她的缘故，极力盼望我能到她那里去。这件事我也难决定，因怕有人想我是到康伯那里去的。但是，我的神，祢用祢神秘的手，除净了我余剩的自爱。

在我将离古利奈的时候，那姑娘（就是我刚才提起的好姑娘）哭着来到我处说：“你要离开我，并要向我隐藏了。但是你所去的地方，魔鬼必先去。你还未到它就要激动全城的人反对人，并要尽量地害你。”我之所以要隐藏我的行踪是因为惊怕那些爱我的朋友们，因友谊而替我作又美好又多的见证。

我有一次乘船，同行的有我的使女，还有一位年轻的妇女（她是主藉我的手拯救的），还有一位奥蒙纳的主教和一位圣品中的人与我们同行。在船程上，我们遭遇了不少意外的危险，和奇妙的保证。但是别人惊吓时候，我反更有平安，以致奥蒙纳的主教觉得希奇。因为当船碰在岩石上裂开的时候，他就极期惊惧而我则声色不动，若无事然，非常安静。

当我离开古利奈的时候，有一位神的仆人，是我一位知交的朋友，写一封信给我，介绍马尔太是地方的一位武士。他是一位敬虔的人，也是主所用的；他在马尔太是主的光荣；他真有圣洁的生命。我以前曾对他说，他该住在马尔太，因神要在那里用他，藉他将敬虔的生活分给同作武士的人。所以他就去马尔太，在那里得着高贵的地位，我的朋友们送他一本祈祷书（我所写的）。在他那里有一位神甫，反对属灵的道路，看见这书就大大批评，并激动许多人，其中还有圣西兰的学生七十二人。后来我在十点钟时到了美西珥，到了下午，那地大乱，为的是反对我。其中有人将这事告诉当地的主教，说是这小书的缘故，以致有这样的扰乱，所以必须将我赶走才行。他们将书给了主教，但是主教看了极喜欢。他就请了马尔伐先生和拉考拉神甫询问扰乱的原因。这事使我发笑，因我看见那女子的预言，这样早就应验了。马尔伐先生和那神甫，将他们所想的告诉了主教，后来主教为着这一次的扰乱和对我的侮辱道歉，并且请我住在美西珥，保证我无事。他又问我现在所住的地方，好来亲自拜望我。

在美西珥，神用着我帮助了几个人。其中有一位是圣品中人，他至今还未和我见面。有一位教堂里祝了福，看见我走出时，就跟着我一直到我的居所，对我说主感动他对我说话。他就将里面的情形告诉我，主藉我给他的一切属灵的需要。此后他充满了喜乐，感谢的心也增多了。

我不知究竟要从美西珥再往那里去，再住下去呢？还是回古利奈去（我的女儿在古利奈修道院里）？康伯神甫写信给我，不要我去巴黎。有一天早晨，里面觉得总要去一地方，我就坐了一顶轿子，往普鲁奈侯爵夫人处去。我觉得这是我现在的最体面的地方，我想能路过尼斯到她那里。但是当我到了尼斯，轿子因山的阻挡，没法再往前去。我真不知如何行才是。我觉得孤单，又被人弃绝，同时又不清楚神要我做什么。我心中的混乱与十字架一天增一天。我好像无家可归的浪子一般。

我的天性是喜爱生活有节度的，现在竟然漂流他乡，觉得十分为难。正在进退两难之间，忽然有一人来告诉我说，明天有一只小船要开往其拿亚，只有一天路程；可让我在沙伏拿上岸，再由那里可乘轿到普鲁奈候爵夫人处的。我就答应去乘船。那天来了极大的风浪，水手又是极恶的人；不过这些破天荒的大浪，使我心顶满意。我心里顶快乐地想，这些波涛或许能给我作坟墓。那些与我同船的人，只知道我一切都不怕，却不知道其中的原因。我亲爱的啊，我求祢在岛上赐给我一个小小的岩穴，作我栖身之处，好叫我作一遁世之人。但是祢替我预备了囚牢，并不是无人烟的荒岛。无情的风浪现在将我们摇摆得非常厉害。我们的船被风带回去了。本来一天能到其拿亚，现在竟经过了十一天，并且船到沙伏拿的时候，也无法登陆，因此只得任其漂到其拿亚。我们到那里时，正是复活节的前一周。

我在此忍受居民的侮辱，因为最近此地遭遇战争的毁坏，他们就对法国人抱恨。因为其拿亚的总裁出城的时候，将一切车子都带走了，所以我就没有办法，只得再住几天。生活费非常昂贵，一人在此的旅馆费要数倍于巴黎最好的旅馆费。我在天上所存储的固然用不尽，但在身边却没有好多了。后来我请他们雇一辆车子，拉车的驴子又是跷足的；花了不少钱，并且只能到佛西珥（两天的路程）。他们不肯去普鲁奈，因他们不知道侯爵夫人的所在。这需要自己有极深的死，因为佛西珥是我不愿去的地方。但是在一个生活费极昂贵的地方，同时又近复活节了，我就不选择什么，让他们将我带到佛西珥罢了。

因此我就预备去我所不愿到的地方。赶驴的人是一个极鲁莽凶恶的人，绝对不讲理性的，他一见坐车的都是女人，就对我们十分无理。

我们经过了一处森林稠密的地方，那里是强盗出没之处。赶驴的人，心里很怕说，如果我们遇见强盗，我们就无生望，因他们的刀下，从不留情。他刚刚说完了话，就遇见了四位拿着兵器的人，他们上前来拦住车子。驴夫怕极了。我对他们微笑着，作一个揖，心里并不害怕。我这样向他们敬礼之后，神就使他们的心改变了。他们彼此一推，恭恭敬敬地向我回了一个礼，就走了。哦，我的爱，我的心因祢受了感动，我也清清楚楚知道祢用祢的右手加在他们身上，使他们不杀我，因祢还留着我在世来成功祢的计划。驴夫不替我们找旅馆，只带我们到磨坊店去。那里一个女人都没有，只有一间房子，有几张床是磨坊匠和驴夫睡的。他们也要我们睡在那里，我对驴夫说，我们不是那一等的女人，能睡在那里。我们必须去找旅馆。但是他不理我。我只得走出，那时已是夜间十点钟了。我们带着几件衣服，在人生地疏的黑暗中走了五里路，经过了盗匪出没之处，才到了一所旅舍。驴夫随在我们后面，一面走，一面骂，我就快快乐乐地忍受，可是这并不是说我不觉得。我们进了旅馆，馆主甚客气接待我们，尽力想法子使我们安息。他们也告诉我说，我们所经过之处，实在是危险地方，第二天又再走到车子所在的地方，因驴夫不肯将车子送来，那时他又再一次谩骂我们。最坏的就是他将我们卖给驿车，所以后来就只好坐驿车代步了。

不久到了亚力山大城，是西班牙边境的一个城，车夫就带我们到站去。驿站的主母，一知道我们是女人，就绝对不让我们进站。这使我们十分惊奇，因她想我们是不规矩的妇人。车夫却一定要我们进去，以致双方大起争执。后来来了不少卫戌兵。我请车夫将我们安放地别的房子，但他不肯。后来我告诉驿站主母说，我们是尊贵敬虔的人，她就出来看我们。十分希奇，她的心也和那班强盗一样立刻改变，让我们进去。

她一边带我们进去，一面对我们说：“进到房子里去，好叫我的儿子不知道，因为他若知道，必要杀你们。”与我们同在的一个女子，吓得面如死灰。她只要一听见有人来开门，就怕是来杀她们了。她们带着惧怕（生死关头的惧怕）。一直到第二天早晨，我们才知道驿站的小主人已经起了誓，若有女人来住，他必定杀死她们；因为在几天之前，出了一件事，就是有一个不好的女人，住在这里，谋死了一个男人，以致他出了很重的罚金。所以他惧怕同样的女人再来住宿。他这样作，不是没有理由的。


第二十六章

经过了不少的艰难的困苦，总算到了佛西珥；进了一所旅舍，待遇非常不好。我到的时候康伯教父气忿忿地来见我，他说人人都想我到此地来是找他的，这件事于他的名誉大有妨害，他的名誉本来在此地很好。其实我的来此，岂是心之所愿呢？也是因为不得已的缘故。但是我对他说如果你要我离开，我可以立刻离开，无论如何受苦，如何花费，如何疲乏和饥饿都行。他回答说，他不知佛西珥的主教对于我来此有何意思。他因我没有接受他的意见，他就不想再来见我了。

我好像一个被地所弃绝的人。地虽然大，而我却找不到栖身之所，因为人都厌弃我。那一晚我整夜不能睡，我不知道将怎样才行。仇敌逼迫我，朋友以我为羞耻。

后来旅舍里的人，知道我是康伯神甫的友人，他们就加意厚待我了；因为他们以他为圣人。主教知道我已到此，他就差他的侄女来请我到他侄女那里去，但这不过是客套而已。后来，他听到我并不是来到佛西珥，而到普鲁奈去的，他就要人好好的看待我。到复活节后，他到他侄女家来看我，虽然他不大懂法语，像我不大懂意语一样，可是我们谈话的结果，使他非常满意。从前他如何随意待我，现在却加意厚待我，等到第二次见面之后，我就得着了他。

他对我有非常的友谊，看我好像他的亲姊妹一样。他现在唯一的快乐，就是每天能找半点钟的工夫，来听我讲说神的事情。他写信给美西珥的主教，为着他在我受逼迫的时候保护了我表示感谢。他也写信给古利奈的主教，述说他如何爱我。他的思想好像专一地设法要留我在他的教区之内，所以他最不愿意听见我要去普鲁奈候爵夫人处的话，他写信去要她来我这里住，他也请康伯去劝她来我处。候爵夫人和她的女儿本来可以与康伯同来，可是夫人病了。主教做事很敏捷，用不久时间，找了一些虔敬的人与女子们组织了一个会。但是这并非神的旨意，不过要我经历更深的十字架而已。

因为这一次旅行，使我的身体十分疲乏。我从古利奈带来的女子也病了，她有一位兄弟很想让她写一张遗嘱；不料她的病已经转危为安了。但是还盼望她写遗嘱。这件事在佛西珥闹了很大的笑话。他要她回去，她却不肯。他和兵营里的几位官长做了朋友，告诉他们不少可笑的故事，以致说我这一次的来，是为着追随康伯的。这事害了康伯，因我的缘故受逼迫，主教心里很难过，但是没有办法，因为他爱神的缘故，所以他爱我的心也一天增一天了。

康伯是他认罪的神甫，所以他很器重康伯。神用他救了不少的军官与士兵，件件事情带着十字架的彩色。可见神藉此得人，他底下的修士，也有不少进以完全的地步。我和他们彼此的言语，虽不懂得，可是主能使我们在他的事上，彼此懂得。有一次，一位修道院长，是读过神学的（我是不懂神学的），他来问我不少难题，主却感动我回答他，使他又满意又惊奇。

慕司神甫要请康伯神到巴黎去讲道。于是写信给其奈尔神甫说：“在巴黎没有一位能讲道的来帮助我们的礼拜堂。康伯那样的人留在一个小地方，实在可惜。如果他能前来巴黎。运用他的恩赐，岂非两全其美？他若不能来，我实在不能担此重任。”这样的话并没有一点掩饰；但是其奈尔神甫听了他的朋友佛西珥主教的话，就反对这事。

其奈尔神甫怕得罪佛西珥主教之故，所以没有应允慕司神甫的请求。我的病情加重了，此地的空气使我一直咳嗽发热，以致人说我不会好了。主教为我之故，十分挂心，请了几位医生，据说，此地空气不良。监督为我很伤心，流泪说：“我不愿你近我而死，宁可离我而活。在格尼凡人都逼迫你，弃绝你，在这里，我很喜欢接待你，但又不能留你。”他写信给慕司神甫说，等天气转好，来春就走，因我要走他真是十分难过，他看我在他的地方，犹如神的使者一般。

我在那里写启示录的释义，知道神忠心的仆人，都要受逼迫。

佛西珥主教的朋友其奈尔神甫去世了。慕司神甫一知道此事，就写信到主教那里去，再问起康伯可否来巴黎之事。他一听见我因病当回巴黎，他就请康伯伴我回去。康伯没有认清他们的恶毒，答应了。他因为有事，就比我先十二天就走，预备在山路上等我，这也是我最需要人卫护的地方。我动身时，天气顶好。主教看我们离开，心里极难受。我怜悯他，他用自己的钱请二人送我到推林。

既然决定康伯神甫伴我回巴黎，慕司神甫就报告说：“我是不得已的，因为这样才能使康伯回巴黎来。”他又假意怜恤我，他们说我该受慕司的管理。他写信给人，满了称赞康伯的话，写信给我，话语也很温和。他要康伯将他的姊姊带来，好在她的病中帮助她，但这一切不过籍此来掩蔽他的恶心而已。

虽然路顶难走，但我在未离之先，不得不去看一次普鲁奈侯爵夫人。她一见我，真是喜出望外。她说，我对她说过的话，已经一一应验在她身上了。我们在那里制造些药膏，我也传授她一些秘方。康伯和我都劝她设立一个医院，不久好就真的设立起来了，可是后来被我的仇人利用了。

当我立意回法国的时候，主给我知道前面有更重的十字架要我背负。康伯也得到同样的灵感，他劝我行在神旨中，将自己献上，作新的活祭。他写着说：“如果神要我们在这大城里作一台戏给世人和天使观看，这岂不是一件荣耀神的事吗？”于是我就动身，主若喜欢，我已经将自己献上，预备接受一切新的责打。在此我不得不将我的事，告诉我知己的朋友们。他们尽力劝我不去巴黎，但我没有办法，因为这是我的道路。我应该奉献自己给那为我牺牲的主。

在张伯利我们遇见了慕司神甫。虽然在外面他很显出友谊的样子，但是很容易看出他的心与口并不合一。他已有黑暗的恶计，预备害我们。我并不敢讲说他的存心，但我该服从主的命令，因为命令是不许我减少一点的，也不是写出来的。

我一到巴黎，已经知道他要害我与康伯的恶计。这恶计全是慕司一人计划的。当面他很恭维我，背后却要害我。他和他的同党，要我回蒙他琪──我的本乡──去教养我的儿女们，这样就可以安置我和我的工作。他们因着嫉妒，仇恨的缘故，就用种种的逼迫加诸康伯身上。康伯是我的顾问，又不听他们的话，因他不愿意勉强我作他们要我作的事，所以也因此受逼迫。

我在一六八年抹大拉马利亚生日的前一天，到巴黎。康伯到此不久，就有多人跟随他，赞扬他。在此我就看出慕司有些嫉妒，但想不到这事会弄得那样糟的。差不多大半巴黎的巴拿巴人（这是天主教中特别一派的人）与慕司一起都反对他。但愿因为康伯的敬虔和他工作美好的果子，就叫一切毁谤的话不能发生多大效力。

慕司和帕落文──就是那里教会的出名者──他们都晓得我曾去过美西珥的，就想这是一个毁谤我最好的凭据。他们假造了一封信，这信是由一位美西珥人写给巴黎的红衣主教，在信内说了不少的丑事。慕司神甫想引我入他的网罗，带了一班人来，要我在众人面前说，我和康伯在美西珥的事。他说：“美西珥的主教有信来说，你和康伯在美西珥行了丑事，并有不少的见证。”我就笑笑回答他说：“这样的诬告，实在太巧。但是有一件事，须要查清楚，就是康伯神甫究竟有否去过美西珥。按我所知道的，康伯一生还未去过美西珥一次。当我在那里时，康伯正在佛西珥工作。”他就半信半疑地说：“有不少的见证人说，是真的呢！”后来他去问康伯有否去过美西珥。他回答说，从来没有去过。他们也因此失望了。他们后来说不是在美西珥，乃是在西塞尔。

他们用各种的方法，来威吓我害我；又控告我传异端邪道，生活极坏，又逼我离开法国，避免将来不良的结局。但是他们种种的方法，都失败了。到了末后慕司神甫将假面具揭去，就在教堂里当着康伯的面对我说：“你必须逃避，因你的罪已像朱红一样。”可是我一点都不被他的话所动，仍然安静如常说：“就是我有这些罪，我也不至于如何受责，何必逃避呢？若是没有罪，我的逃避，反而叫人不信我是无罪的，所以不必逃。”

康伯也受到同样的威吓与逼迫，并且诬告到王那里，以致他在彼斯底坐了监牢。在他受审的时候，虽然他是十分清白的，但是他的仇人使王相信他是教会中的一个危险的份子。结果他就被囚在彼斯底的树林里；后来他的仇人听见那里的主人待他很好，就把他迁到一个更苦的地方去。神要按着各人的行为，报应各人。我籍着灵里的交通，知道他很满意，并且完全退避在神的里面。

慕司此后就更努力想法要我离开。如果我能到蒙他琪去什么事都没有了，不然就必多事。他想作我的顾问，但我怎能同意呢？他无论到那里，就说我的坏话，并且照样写信给他的弟兄们。弟兄们写给我说不少辱骂的话，说我若不要他作我的顾问，我就要不得了，至今信还留着，有的劝我必定要接受他作顾问，有的劝我可以假意接受他，骗骗他好了，但是我连欺骗的思想都极恨恶的。我在礼拜堂里听见人喊着反对我，有些神甫说要将我赶出教会。但我一点不留地将一切都交给神，预备着忍受极大的苦痛。只要这是出于神的旨意好了。

虽然有许多事是康伯和我一同被告的，但我并未为着康伯或自己恳求他们什么。因我喜欢凡事依靠神并不依赖人，我不愿意人说别的话，只说使亚伯拉罕富足的是神（创十四章廿三节）。失去一切而得着神是我最大的“上算”，失去神而得着一切，是我最痛苦的损失。虽然在各方面人大大的反对我，神却用着我拯救不少人的来归向祂，我愈受害的时候，神愈多赐给我属灵的儿女，神也赐大恩典给他们。

人千万不要因为听见了神儿女仇人的言语，就以此论断神的儿女；也不要因为他们被毁谤，遭逼迫而批评他们。当知道主耶稣也是一直受苦到死的，只有在永世里，才知道谁是神的真朋友。神只喜欢基督，和有基督性格的人。

主教已经吩咐我不要离开巴黎，但是仇人想出各样法子，要我离开；因为这可使康伯和我显出罪状来。他们总找不出法子，将我交在官长的手中。他们若告我有罪，必须在其他的审判官前告我。可是这里的审判官必能找出人的无罪，那么作假见证的人就得冒着受罪的险了。他们一直继续捏造事实说我犯了什么罪，可是官长对我说，他并没有听到，因他怕我离开他所管辖的地方。他们想出法子，使王相信我是一个传异端的人，又是和母林诺司通信的人（其实我并不知道世上又什么母林诺司其人，直等到我读了某杂志后知道的）。他们说我写了一本很危险的书，应该将我放在院子里锁起来，好叫我不再聚会。为着要使人信这事，就叫人假造书信，照着我的笔迹仿造。信中意思是：“她有伟大的计划，同时又怕不能实行，因为康伯已经被囚。所以，现在她不在自己家中聚会，却在别人家中聚会。”这假信他们呈给王看，王就下令将我也送到监里去。

我若不害病，这命令在二月前就要实行。我前胸作痛，咳嗽很厉害。这痛使我神魂颠倒，别人想我必定去世，所以一连受了二次圣礼。我有一位朋友，她是认识慕司神甫的（但是好象并不知道康伯的被囚是因慕司之故），她送我一张裁判康伯的保证书，此书和仇人的话绝对不同，和王所相信的相反。

当我在病中极端痛苦的时候，慕司来到我处，假意很爱我，并告诉我康伯很好，就可以从监里出来。他也很喜欢他能早日出来，只要有保证书好了。我就叫人将保证书送给他，他拿去之后，就藏了起来说已经失去了。住在推林的法国大使，差人来问我要那张证书，我就要他到慕司处去拿。差人去拿的时候他说：“她没有给我。因她神经昏乱所以有这样幻想。”差人回来将这话告诉了我，但和我同在的人都见证说实在给了他，但一切都口说无凭，永远不能从他手中拿回来了。他欺侮我，也叫别人欺侮我；那时我的软弱好像站在死的门口一般。

他们告诉我说，一等我病好的时候，就要送入监狱。慕司使弟兄们都相信我与他不对，他们写信说我疯了，应当用绳子捆绑，又说我是极骄傲的人因为不肯听慕司的劝告。这些就是我在病中的筵席。我既受仇敌的逼迫，又遭朋友的弃绝──朋友听到捏造的故事就以我为可耻的人，仇敌们则尽量地逼害我，但我在这环境中默默无声，将一切交给神。他们说我行邪术，亵渎神，……各种恶行，凡能说的都说了。当我病好了一些，能坐轿到礼拜堂的时候，他们要我和该农交谈（岂知这是慕司和该农的恶计，这时我住在该农家里）。我对他所说的都是直白的话，他听也顶赞成。可是二天之后，人就说我说了不少的坏话，诬告了不少的人；他们就藉此驱逐了好些他们所不喜欢的人。其中有一个人被逐的原因，是因他说我所写的一本小书是好的。最希奇的，就是他们并不怎样反对那本书，因为自我坐监以来。书已经再版了一次，卖书的广告巴黎全城都有，甚至主教的住址内也有。至于他们看到别人的书有错，他们最多只批评书的错，而从不加害于写书的人，而对于我则说书是好的，又被卖，又被传开，但我却因书而坐监。

那些人被逐的那一天，我接到一个封着的命令说，我该回到圣安多尼郊外的圣玛利修道院去。我看了之后，顶安静。以致送命令来的使者十分惊奇。他一面看见那班人的被逐，又看见我的情形，他忍不住流泪了。本来他应该立刻带我去的，可是他很相信我，一直到晚上才要我走。有些朋友望我，看到我那种愉快的情形，他们也奇怪了。我那时每晚发热，非常软弱，就是站也站不住，因这十四天之先，他们都以为我是要去世的人。我想望他们能将我的女儿和女仆留着助我，我很关心我的女儿，我会努力要她作一无过的人，除去自己的意见。那时她尚不满十二岁。


第二十七章

一六八八年正月廿九日，我被押到圣玛利修道院去了。他们不许我带女仆，也不许我女儿来看望我，将我关锁在一间房子里。使我最痛心的就是我的女儿离开我了。他们不许她来，也不许别人告诉我她的情形。那里的人因为早听到他们的谣言，就看我如毒蛇、猛虎一般。在那里看守我的是一位他们所特选的修女待我极其凶恶。

他们问我谁是我认罪的神甫，我说是某人，那人一听见甚至吓得不敢承认了。但是我能够说出许多人来，和我一同在他的认罪所中的。他们却说我说谎；我所认识的人说有认识我，也有的人说我各样的坏话。那看守我的修女，要讨我仇人的喜欢，就待我如待疯人一般，她给我吃的苦只有神知道。

佳降先生（官长）和一位沙蓬的医生，来审问了四次。主给我恩典，使我所回答他们的话，远超过有学问的人（路廿一章十四，十五节）。他们说：如果我能解释我所写的简易祈祷法像现在这样清楚有理的话，我就不至于坐监了。最后一次的审问是为着一封假信。我告诉他们说这信的笔迹绝对不像我。他们说这不过是抄来的一张，原信还留在家。我说拿来给我看，可是他们不许。我说我从来没有写过这样的信，我也不认识那收信的人；可是他们并不注意我所说的话。他们念了那信，官长对我说：“你看写这信的人是该坐监的。”我说：“先生，如果这信是我写的，我就是该坐监的。”我就指出他的假来，但是一点用处都没有。我仍然坐在那里二月之久，待遇一天苦一天。本来我还盼望他们能够看出我的无罪，后来我才知道他们存心不愿证明我是无罪的，反而要我显出有罪的凭据来（译者注：这是表明人的存心的败坏）。

有一次官长单独到我这里来，对我说再不必提起那假信了，因为这算不得什么。我说：“算不得什么吗？假造一封信，叫人作国家的仇人还不算什么吗？”他回答说：“我们会去查造假信的人。”我说：“假造的人并非别人，就是司古文纳。”后来他说：“我写关于圣经的稿子在哪里呢？”我说：“待我出监时可以交上。但是现在我不愿告诉你放在谁的家里。”

我身虽被囚，心里却非常快活，身受缧绁，心却十分自由。约瑟坐监的那天，可以作我的记念。我已离地像在天上。一切由人来的恩典都断绝，并且接着再享受新的苦难。我不得不将我重新献上，来喝完最后最苦的那一杯。

我对于那些逼害我的人，并不抱怨，虽然我清清楚楚的知道他们的存心与他们所行的不对。但“若不是从上头赐给的，人就没有能力办我”（约十九章十一节）。这也是主和圣徒所经历的一件事。

如果是受神的打击，就不可恨祂所用的打手。

过了几天官长来对我说，我可以自由在房子里来往。那时他们正努力想将我的女儿许配给一个人。若是这样，我女儿一生的命运，就断送了，因为他们要将我的女儿和一位没有基督的人结婚。我将这事交给神，信祂不会应许这事成功。

他们告诉我，若我允许我女儿配给那人，我就能立刻出监，但是我始终拒绝。他们就威吓我，要永远监禁我，并要将我绞死。无论如何压迫，如何威吓，我始终拒绝！

不久的时候，官长和医生又来了，对修女长说，必须将我牢牢的锁起来。她说我所住的房间已经非常的小，旁边有一洞整天有太阳，现在是七月天气，怕会热死呢。可是他们听了并不注意。她又问说为什么缘故我必须这样关锁起来呢？他们说我在最近一月里在这院子内又犯了不少的罪，诽谤修女们。她却说不但没有这事，而且修女们得着不少的造就，他们都敬重我称羡我的忍耐与镇静。她的话一点都有不能感动他们。她也因为他们的谎言，忍不住哭了。

后来他们差人来，要我说出我在最近一月中所行羞辱的事。我问是什么事，他们说不出。我说神若愿意就让又长又多的苦难落在我身上好了。这事是从假信的事继续的演下去的。神是这一切事的见证。

医生说我要神作我的见证的话，就是亵渎神。我说全世界没有谁能禁止我和神说话。此后我被他们关得更严紧，甚至气都要闭住了。我发大热，几乎要死而没有一人来助我。

在古时律法时代，属主的殉道者，因着信靠一位又真又活的神而受苦；使徒时代的殉道者，也因为传基督与祂的钉十字架而流血；现在也有属圣灵的殉道者，为着依靠祂，为着信祂在人里面的掌权，为着信人该绝对顺从神的旨意而殉道的。

属于圣灵的殉道者，是被人讥笑辱骂的。魔鬼并不反对人相信圣灵；却直接反对圣灵在人里面的掌权，不愿他在人里面有属天的运行。哦！爱的圣灵哪，让我永远顺服祢的旨意，好像树叶子是顺着风飞动一样。愿祢像狂风吹去一切拦住的东西！祢也照样打碎一切反对祢主权的东西。

我将他们逼迫我的事情叙述出来，是出于不得已的。我不是因为恨他们所以才这样作，因为实在爱他们，也为他们祈祷，我只让神来替我说话，救我脱离他们的手，不让我自己来作什么。

一六八八年八月廿二日，是我该得释放的日子；但是主给我知道日子还远，还不要我就得拯救。他们不过设更新的罗网要害我，并要叫慕司神甫的功绩给王知道。那时正是我四十岁的生日，我睡醒的时候，神叫我知道主耶稣被卖时的痛苦，并且看见犹太人害主的计谋。我知道除神之外，没有谁能拯救我从监里出来。我心里满足，因祢总有一天要伸出祢的手将我救出。至于祢如何救我，这我不想知道，也是我所不能知道的。所以我将这些事完全交在主自己的手中。有人将我的事，告诉了曼太农夫人，她知道了极感兴趣。最后她使我得了释放，过了几天，我有第一次的机会，会见芬奈伦先生。

自出监后，就在美拉面夫人的家中休息。这家就是我的女儿和尼哥拉结婚的地方。后来我再迁到女儿家去住，因为我女儿太年轻之故，就和她同住了二年半。就是在女儿家里，仇敌也假造了不少的故事来害我。我盼望暗暗地避到蒙他琪的修道院里去；可是又被人知道了，朋友和仇敌共同拦阻我。

我女儿结婚的家是芬奈伦的朋友；所以我常见他到这家来，因此他和我就有多次机会谈到属灵生命的事。在谈话的时候，他很反对我的经历。我以极诚挚的态度对付他，结果得着了他。那时因为母林诺司的事纷扰的缘故，以致最明显的事实起了纷争，奥秘派所用的言词，也发生了大辩论。但是我尽量用最清楚的话语解释给芬奈伦听，这样解决了他一切原有的困难。结果就任何人都不能了解我的意见像他了解我那样清楚的。可是这却潜伏了他将来受苦的因素，这事可以从他回答莫克司主教的话中看出来。

为着想要休息，我就住在一间小房子里。在那里常有机会和家人，和朋友们见面。有几位圣西珥的女子对曼太农夫人说，他们因着我的话格外亲近神。曼夫人就鼓励我继续和他们有来往。有些人本来是她所不喜悦的，现在改变了，她就更觉得应该鼓励我，也因此加意厚待我，敬重我。她这样敬重我、信任我，直到三年之久，可是后来却又引起了最严酷的逼迫加在我身上。因我在这些女子中间能自由出入，这些女子对我的信仰，过于她们里面有权位的人，这就使逼迫我的人心更不安。为着我以前种种的事情，那里的指导者怀疑我。他们请加德司的主教（就是圣西珥的上司）告诉曼太农夫人说，我使他们里面的伦常都乱了；因为女子们都听我的话，不听她们的上司了。因此我不再去圣西珥了。

我又病了，医生用尽了各样法子，结果没有一点用处。他们就劝我到鲍篷的水边去。我的仆人受人的欺，将毒药给我吃。若无人拯救我，我就必定死了。这病真使我极其痛苦。仆人逃走了，此后永远没再见他。到了鲍篷，这里有一种水像火酒一样，遇火就能燃烧，可是这水也没有用。此后一直病了七年多。

神要我这样将自己献上为祭，我也乐意地预备接受从神来任何的痛苦。因为要为自己说什么话，就好像打空气一般，一点用处都没有。主若愿意要祂的仆人受苦，祂就能让有最好品德的人来逼迫我。教会中最好的人能受欺，并且顶热心来逼迫人，因他想他所为的是正当的。哦，被恶人逼迫算不得什么，属主而有品德的人逼迫，总使你更伤心！

在这时我第一次会见莫克司的主教。我将我的自传给他。他读了之后，承认说在我的自传里，能看出丰盛圣灵的膏油，是别的书籍所没有的。他用三天的工夫去念；他念的时候一直觉得神的同在。

后来我请他将我的传记仔细查读一次。他果然花了四五个月去读他。结果他发现了不少问题，我也一一地答他，可惜他没有经历过“里面的道路”。我也没办法替他解释一切的难处。

我以全心求我的神将我摔得粉碎，绝对不留情地打碎，不让我因着祂使我作的善事偷一点点的荣耀，因我不过是一个极可怜的“没有”。神是全能者，祂乐意在“没有”的人身上，运用祂的能力，彰显祂的权能。

我起初写的自传是极短，在里面不过写些我的过错与罪，少说到神的恩典，这个已经烧毁了。现在再写一本，在这书里对天我遭遇中比较特别的事，大概都记上了。将君王的秘密，宣布出来是犯罪，但是将主的恩典告诉人，彰显祂的怜悯是好的。

反对我的声浪愈来愈大，曼太农夫人也受迷惑反对我。我托波未莱的公爵差人去请她，指定出几个人来查究我所写的书与我的传记，并且愿意下监直到这事剖白为止。但是她不答应。同时我有一位最知己的朋友富德先生去世了，我心极痛。他是神的一位真仆人。

现在我定意不给人反对的机会。我写信给朋友们说最后的“再会”因为我不知道我的病能否痊愈。现在已经发了四十多天热了。 我写了一封信，给某伯爵夫人。这是我的话：“如果女人们爱世界的虚华，爱脂粉饰，有的甚至因赌博奢侈破家荡产，倒没有一人起来说话。我叫她们拒绝并丢掉这些不良的嗜好，人就要起来反对，好像是我败坏了她们一般。若她们从敬虔的地位堕落到奢侈的地步，人反而相安无事。公爵夫人哪，你曾奉献给神，觉得必须离开宫庭，看宫庭好如礁石一般。现在你要回家去照顾教育儿女，就是你从前所疏忽的。我请你将你所能记忆的事实都收集起来，如果我是有罪的，他们很可能告我，我也应该受处分。”

我送给她两本书，和一本自著的圣经注释。我要使她们易于检查，并能节省时间，就插入了不少圣徒的话来表明我所写的和圣徒（公认为可靠的人）一样。我叫人抄成数本，差人送给三位检查的委员。这书名为“称义”是我五十天写成的。内容是清清楚楚，但是莫克司主教不让人读它。

经过检查之后，他们竟然找不出一点错。但是越是找不出错的时候，他们越想法了说我是有罪的。我呈请莫克司的主教说他所辖管的地方，无论何处都可去查问，好叫他更知道我的事情。他就要我去莫克司的圣玛利。那时正是严冬，在路上有一次陷在雪中有四小时之久。我和使女坐在雪中等死，虽然浸在雪中，极其寒冷，但是心中十分安静。这种遭遇正是试验人是否完全依赖神的好机会。我的使女和我很安静地退回神里面。若在此过夜，必冻死，但最后有一辆车子来了，赶车的人尽力将我们从雪中拉起来了。

主教很自豪地想我能这样冒险顺服他，按时到场，觉得很希奇。可是后来他却说，这是假冒为善。

有的时候我觉得我的天然在我里面几乎掌权，但是神的爱和恩典能将最苦的事化为甘甜。祂那看不见的手扶持了我，不然在这多次审查之下，我已站不住了。有时我说：“祢的波浪洪涛漫过我身”（诗四十二篇七节）。有时也说：“祂张弓将我当箭靶子，祂把箭袋中的箭，射入我的肺腑”（哀歌三章十二，十三节）。人人都想恶待我是对的，且是服侍神。但此时我总懂得这是主曾受过的苦痛，因祂曾列在罪犯之中（可十五章廿八节）。主也被当时的祭司长、文士、律法师定为有罪，他们如此行，还以为是侍奉神。那些因行神的旨意而受苦的人有福了，因为这苦有些和主的苦相似。

到了莫克司后有六星期之久，一直发热。病还没有好，主教就强逼签字说：我不信“基督道成肉身”。我回答说：“靠着神的恩典，我知道如何受苦，就是苦到死都可以，却不知道怎样签这不信的字。”

主教有一次拿一张信条来要我签字；签过之后应许给我一张证书。我签了字，可是他拒绝给我证书。过些时他又想法要我签一封他所写的信，要我承认信中的错误是我自己写的，若不签。就得受相当的苦(后来果然受了)。但是我始终不肯将我的名放在虚构事实的纸上。过了六个月他给我一张证明书，但是曼太农夫人对于他所给的证书并不认可。他就来要收回，再给一纸。我不肯，以致他发怒。因我知道他们要将事情弄得最糟！所以我就定意带了那些可信靠的使女们隐居在巴黎与世隔绝。这样住了五个月，天天读经、祈祷、作工。但是到了一六九五年十二月廿七日，我又被拘去了。那时我正病得顶厉害。他们要把我带到维新纳去。我被古来氏先生拘到他自己的看守所三天，因为王不愿将我再下在监狱里，只要关在修道院里够了。他们就造出更不堪入耳的谣言来迷惑王。他们将我说得完全败坏，以致王失去了他的聪颖，而准许他们的请求，将我拘到维新纳去了。

在这十年的长期苦难逼迫中，我也不必多说了，因为我曾经历过各种的监狱，多年的放逐，许多的十字架，以及一切能想像得出的苦楚。其中有的事因为是太丑，宁可因为爱的缘故，秘而不宣。

我忍受了又长又苦的逼迫，又痛又酷的病患，灵里又觉得枯干沉闷，在这种情景中只能说：“我的神。我的神，祢为什么离弃我！”全世界的人都反对我，我也和神站在一边反对我。

或许有人看了这书之后要希奇，因我还没有将最大最苦的十字架写在里面。但是我想这已经够了，为的是要显明神在我身上十字架的运用。我想我也应该写一些事实来彰显人的虚伪，证明我不过是一位无辜受苦的人。

当我在维新纳被囚时，度日极平安。我唱喜乐的歌，服侍我的女佣都学会了。有时我们就一同歌唱。哦，我的神，囚牢的石头好像宝石一般，我看它们的价值，胜过世界灿烂的荣华。我的心已充满了那种喜乐，就是神赐给爱祂的人在极苦的时候的喜乐。当我在彼欺底的时候，就是苦头到了极端的时候，我对神说：“哦，我的神，如果祢愿意作一台新的戏，给天使我世人看的话，就愿祢的旨意成全！”


与神联合信徒的特征

灵的安静，我们得着多少，神的形象，我们也就得着了多少。

人若在神为他所规定的地位和道路中，稳固地进行，不因反对而受惊，这人就常有主耶稣的沉静，而且正像神。

（一）与神联合的信徒不求甚解

远离神的人，若要抑制思想，必定很难。他要理论，是因为他已失去有理论的神。神若失去祂该有地位，（那么）我们所看到的真理，（就）无准则可绳。

真实更新的人，已止息了有害、混乱的天然理论。真实的知道，就是要知道神所要他们知道的，藉着神的引导，来使用我们的知觉和思想，除此以外，不再他求。你这寻求真理的人哪！你要讲理由，你会看见在理由里得不着安息。除非你安息在有理由的神里面，你所不知道的神知道。

眼被蒙敝的人哪！倚靠神手的领导前进吧！神要为谦卑相信的人解决问题，向不洁的人隐藏起来。

（二）与神联合的人，停止一切和神旨意不合的爱幕。

有两种的爱幕，一是从不圣洁的天性所发出的；一是从神发出的。前者带着急躁和忧愁；后者有真实的平安，我一切的爱幕都在神里面而得着成就，所以在神里面有安息。

（三）与神联合的人没有良心的责备

信徒在未完全与神联合，经过过渡的层次时，里面常有自讼。他们知道善，行起来却带着恶，他们常受里面的教训，良心是会有愁容和笑容的。更新的人才无良心的定罪。

良心的催促是在动作之先，良心的责备是在动作之后。与神联合的信徒，行善非因催促。他已将自己完全交给神，让神来用他。神使用他，是叫他与神的性情有分。这样的人，可以说他的动作是由于性情（神的），并非因着（良心的）催促。他的动作是藉着在他中心运行的生命，不是藉着一种强迫的激动。激动的用处着守压逼中心而已。不用催促而能前行的人是毋须催促的。

（四）与神联合的人没有纷扰的惧怕

他不怕缺乏，不怕受苦，不怕人，也不以畏罪怕神。因畏罪而发生的惧怕和因尊敬而发生的敬畏是截然不同的。

（五）与神联合的人，不与环境奋斗。

与神联合的人，当然也和神的动作和安排联合，他没有自己选择的烦恼，他只拣选神在各种环境里替他安排的。神的拣选就是神的安排。

况且神的安排是内外兼有的。他是人心里感觉的默示者，也是人外面事物的指使人。所以更新的人不愁里面的经历有什么特别的样子，也没有虚空不定的想象，也没有不圣洁和不知足的心，别人有比他高的地位或别的东西，他也不嫉妒，（若）受别人的伤害也不觉得难过。因他知天父总有好旨意，叫这事临到他是合式的。他能很安静地接受攻击，且能为害他的人忧伤。

（六）与神联合的人没有工作

工作两字含有用力的意思，在天堂里，有生命与活动，都是毋须用力──就是痛苦的用力。一个更新的信徒，并不停止他的活动，也不会究竟空闲，不懒惰；但是他所作的工，并没有普通工作所包含的情形。因为：一、有神的能力在他里面工作；二、他的活动却是因着爱心。

没有完全成圣的人的工作，是藉着理想思虑和意志的勉强努力，来激动自己去工作的。但是与神联合的人，却以工作为消遣、为娱乐，他虽然作工，却不知道是作工，因为爱将工作化为他里面生命的一种天然的活动；他作他所爱作的工，好像鸟且飞且歌一般。

所以说更新的信徒没有工作，并不是说他没有活动，不过是说他的工作顶容易，并且和他所爱好的顶和合，与神的安排是一致的，所以在他的工作里，毫无苦痛和枯干。属神生命的动作，是藉着天赋的爱好而作的（意即有一种倾向神的天性，使你爱作神的工作──译者注）。他所要的是动作的机会，不是动作的催促。

（七）与神联合的人，好像在许多事上是自相矛盾的。

1、“他死了，却又活着。”这就是说他向私已的目的：喜好、性情、成见、娱乐、属世的名誉尊荣死了。他向神与神旨意活着，向从神来的尊荣而活着。

2、“他没有动作，却又常常活动。”这就是说，他常和神的安排相合的，神动他，他就动。他所有的动作、退休、进前、立定，都是照着神在里面的引导。动作对于他如同生命一样的紧要；但这是在神里面的动作，也是为着神的。

3、“他常受苦，却又常常快乐”，在他里面的平安和在他四周的事物是相反的，因此叫他受苦。但是在心的深处，信心一点都不动摇。这信心有一位同在的神，所以他常常快乐。

4、“他是愚笨的，也觉得他是愚笨的，却又满有神的智慧。”他能诚诚实实地说：“我一无所知”。因为人的知识和神的来比较，常是愚笨的，虽然他自己没有知识，却有神作他的导师。

5、“他是贫穷，却又是极富的。”贫穷是因为没有一样他能说是他自己的，世界的人说是他的，他却说是神的；他是一个穷的儿子，而有一位富有的父亲。

6、“他是软弱却有大能。”他拒绝自己的力量在他自己没有能力，然而在神里面他满有能力。

（八）一个天然的生命长大的程序，是与它的天性原则相吻合的，也很和谐的，属神生命在信徒里面的长进，像天然生命一样，也是那样自然的。

与神联合的人，无论何时，能易容易地应付神与环境中的要求。在他里面爱的泉源，是永不改变的，常常充满的，而他的“爱流”（注：就是从爱的源泉流出来的水流），有时虽得人同情的羡慕，有时却受人反抗而折回。

他在神性情上是与神联合的，而在表现上是不同的。当他受神生命策动的时候，他就成为众人所羡慕的，他却不失去为神儿女的性情。他同税吏和罪人一同坐席，也能受法利赛人的款待，在这两方面，爱心和忠心都能联合，处之泰然。简单时，他是小孩子的朋友；智慧时，却是老年人的谋士。

这些好像是相反的，好像是应当费为才能做的，然而是容易的、简捷的，这是因为神的生命在他里面工作的果效。

有些人被圣灵引导进入更深的灵历时，因为缺乏这个知识，就要发生疑惑。当他们看见自己的工作失去在神的工作里的时候，他们就以为没有作工。疑惑的原因，也就因为一切太容易自然了，岂知神生命的运行，是很像下等动物依着天性而运行，它们的动作是藉着在这们里面的天赋本性的能力而动作的。

（九） 与神联合的人，已经默想而进入静念。

若要静念，必须先有默想。默想是一种意志专一正式的行为，是要使心思的运用更容易、更活泼，是需要一个地方与一定的时间的。

默想虽然是必要的，却不是一种顶自然的光景，是要用人力来抵抗其他的能力，并且与信徒最高的安息和平安是不相合的。

静念是一种心思里安静的记念神，并在心里有一种情爱的运动，静念和默想有几点分别：

1、二者的目的都是神，在静念中，是毋须用意志的力量来想念目的物的。乃是由于目的物的吸引而倾向它的，同时在灵有一种甘甜的安定。

2、默想时，思念神是有境地的、界限的，例如：神在宝座上，这种对神的观念在初层中是适合的，里面是有真理的，却不是完全的真理，神在一个境地中，却不受境地的限制。当我们对于神的观念放大的时候，我们寻找神不只在一个地方，也不是个形象，乃是随处都在的，却仍然成立的神。默想的人亲近本地的神，静念的人亲近在普世的神，在一个地方寻找神必定要花必气，在各地方、在万事上，与神交通是极自然的，也是容易的，因为我们静念祂是一位常在的神。虽然在各地各事之中，没有一样能叫神的同在和我们分开，信徒所要作的，就是看与爱，只要安静地甘甜地看每一件事物，而静念在一切事物里面的神。

在这层里，静念几乎成为永久的，虽然有时被重担、事业的压力所间断，但是在信徒的里面，好像是秉性的自然的。

在这层中，安静的灵，就是真实或正直的灵，是正当行为的记号；反之，不安静的灵，急躁的灵，就是已经作了或将要做错事的记号。所以无论要作什么事，如果不在一个完全安静的灵里面，魂也是不安静的，大概这事是要错的，至少也是可疑的，最好放一放，等候更清楚的亮光。

那些有更深眼光与更深联合的人，就觉得在凡事上都有神，就是一切无生气的东西上都满有神，他在常人所谓人手的工作中看见神。他看见他的枕头是神安放的，他的房子是神建造的。他在环绕他一切所有事物的变迁中看见神。除罪之外，万有都是神的；罪是罪，罪不属于神的。

安息在神里面的人，既和神性相合，就不再被名称、国界所限制，他有一个属全世界的灵（大同的灵） 。神的平安在他的心中、面上、行为、生命里都显出来。他看见世人纷乱，但不能动他，也不能改变他坚定的目标和他灵中的平静。他并非不理解纷乱的事，不过他知道神有能力管理，并看见那边的平静。


她的传完了，此后她安安静静的再活了七年多，她所写的不过是为着顺服她主的命令。她于

她的传完了，此后她安安静静的再活了七年多，她所写的不过是为着顺服她主的命令。她于一七一七年六月九日卒于贝乐斯，享寿七十岁。

当盖恩夫人在维新纳监狱里的时候，她写了一首顶美丽的歌，大意译在下面：

我是一只笼中的小鸟，
远离了佳美的田野，山林和花草；
因着祢被囚，我心何等快乐。
所以我终日歌唱，向祢吐露柔情；
祢用慈绳爱索，捆绑了我浪漫的翅膀，
又俯首细听，我在幽静中的歌声，
哦，亲爱的主，祢的激励何其深沉，
使我甘作囚奴，不愿高飞远遁。
谁能识透，此铁窗生涯，
因着神旨，竟会变成祝福和恩惠？
亲爱的主，我尊重敬爱祢所定的道路，
但愿万有，举起心口，向祢赞美，直至永古。