《门  徒》

《门  徒》

序

〈门徒〉训练的开始

1  引言

2  创造的上帝

3  悖逆的人

4  蒙召的子民

5  上帝垂听呼求

6上帝颁赐律法

7  上帝临近时

8  没有君王的百姓

9  拥有君王的百姓

10  上帝警戒他的子民

11  上帝惩罚他的子民

上帝复兴他的子民

13  心灵之歌

14  义人象一棵树

15  患难临到时

在小组聚会中要读出来的一幕戏

16  人们盼望有一位救主

17  过渡时期

18彻底的门徒

19  与日俱增的争论

20  隐藏的弥赛亚

21  上帝寻找卑微，末后与失丧的人

22  赐生命的主

23  圣灵（保惠师）

24  圣灵的大能

25  福音深入世界

26  因信称义

27 纷乱的会众

28  圣子使我们得自由

29  提供指导的牧者

30  我们尊荣的大祭司

31  分别为圣的子民

32  我们永不至失望

33  门徒个别的恩赐

34同领圣餐

祷告礼文


《门 徒》


序

这套名为『〈门徒〉——研读圣经，作主门徒』英文原版的研经课程“DISCIPLE－－Becoming Disciples Through Bible Study”，早于1988年开始，随即广泛地被采用。

韩文译版在几年前已面世，德文版和西班牙版的翻译工作正在积极地进行中。

今天，我们有这一套中文版〈门徒〉研经材料，实在是上帝的恩典。自然在编译的过程中也遇到不少的困难，这是在所难免的，但蒙主恩待，皆一一克服了。

同时，新加坡卫理公会华人年议会于1992年九月间，特派两位同工到美国接受训练成为〈门徒〉训练讲师，获权举办〈门徒〉导师训练班。与此同时，他们也将中文译稿呈上美国联合卫理公会当局审阅与鉴定，并取得中文版权，由新加坡卫理公会华人年议会出版。其实，在整个译制过程中都有不少弟兄姐妹和同工多方面的协助，使这中文译版顺利完成。这是上帝的恩典，也是本年议会的荣幸，同时也是负责推动这〈门徒〉所负的重大使命。

平心而论，好多在教会中带领过查经班的教牧或平信徒，皆认为这一套〈门徒〉课程正是这时代所急需的，虽然不能说是绝后的，但总可说是空前的。因为这套资料不但让学员获得圣经的知识，而且能在面对真道时使生命得到更新，甘心将自己彻底地降服在圣经的权威与圣灵的能力之下，经历在主基督里的生命，并立志作个真正舍己爱人的门徒。

这套〈门徒〉课程，共有34课，除了每天指定的经文要读外，还要加上每周至少两个半小时的小组研习时间。学员在上头一两课时，也许会感到相当吃力，但若有信心，有毅力，有恒心，继续参加下去，直到上完为止，将会获得笔墨所不能形容的益处，且对往后的事奉，必有更大力量与使命感。

感谢上帝的恩助，这套〈门徒〉中文版研经材料终出版面世了。有繁体字中文版和简体字中文版两种。我们盼望本年议会属下的堂会能积极采用，普遍推广，也盼望东马，西马，香港，台湾卫理公会及其他友宗教会，亦能够加入这计划，接受导师训练，回到教会中认真推行，造益教会。是所盼也！

新加坡卫理公会华人年议会 会长：王聪光谨序
  1993年复活节

上一章　下一章


〈门徒〉训练的开始

你参加这个课程表示你愿意每个星期至少用两小时半独自研读和预备功课，加上连续34个星期，每星期两小时半的团体聚集。要建立有纪律的学习，最好选择一个固定的时间和地点，以便每天阅读，作笔记，研读与祷告。

选出一本圣经(编译者附注)：研读手册是根据和合本。我们建议你也准备一本现代中文译本，便于作经文比较。

研读手册的格式：

这本研读手册是用来帮助你在个人的研读以及每周备课上有良好的纪律。
每一课都包含相同的格式。有主题，每课经文以及标题。这一切都提出该课的重点与方向。它们会帮助你记住圣经故事的程序。

「人性问题」表达共同的人生经历，并且提供一个读经的起点。

每日读经表列在「作业」的部分，在每一课的第二页都有空白的篇幅供作笔记——经文重点，人物，事件，心得，地理与历史资料，某些字的意义，或你准备在聚会时提出读经时所遇到的问题等。每日作业也注明什么时候阅读并回应「圣经教导」和「门徒标志」。你在那一天做这项作业决定于该课的内容。「标志」列出门徒具备的特征，并且带领发去思考如何在个人的生活与信众的生活上反映这些特征，不要匆促地做这部分的作业，它可以为你和你的组员提供新亮光与讨论的资料。

「若你想知道更多」提供额外的个人研读资料，背诵经文，有时会有向组员提出的报告。

在每日研读之前，你可以用祷告部分中的诗篇祷文作开始祷告。写下该周内你祷告的事项。

补充研究资料：

虽然你只需要圣经和这本研读手册就可以研读〈门徒〉，但是以下的参考书对你进深的学习仍有极大益处。

圣经手册；The lllustrated Bible Handbook(Revision of Abingdon Bible Handbook)，by Edward P.Blair(Abingdon Press，1987)

圣经图集;麦克密伦著，(少年归主社出版，1980)

如何从读经中获得最大的益处？
·以好奇心来研读。在读的时候提出这些问题：何人？何事？何地？何时？怎样？为何？

·尽可能从你研读的经文中学习，帮助你从圣经中听到上帝向你所说的话。尽量发掘作者在写这些信息时对当时代的意义。要读上，下文以找出经文或该行动或教训的背景。留意该段经文所采用的文学体裁，因为经文的意思不但是从它所说的，也从它所采取的体裁表达。研读及体会诗歌或比喻与故事或事件大不相同。不要强行解释经文。让经文本身说话。

·从经文发问，也学习从所读的经文中找答案。有些问题从圣经本身可以找到答案，有些需要额外的参考资料，而有些则仍是个奥秘。

·以渴慕的心聆听上帝的话语，并愿意以受教及遵守的心来读经。要相信圣经能教导你并赐你能力。

『圣经都是上帝所默示的，于教训，督责，使人归正，教导人学义，都是有益的。叫属上帝的人得以完全，预备行各样的善事。』

 ——提摩太后书3：16－17


1 引言

〖 人性问题 〗

在我里面久已渴望接触上帝，祈望知道上帝与我有何关连，他要对我说什么；也想知道圣经能带给我什么能力。

〖 作业 〗

每一天的〈门徒〉研读中，你都需要阅读经文。我们要求你根据每日所规定的方式来阅读与默想。你每周都必须抽空研读圣经中指定的章节与研读手册。在读经的同时，可在隔页的适当空白处上作笔记。〈门徒〉的目的是建立耶稣基督的门徒对上帝话语的认识与爱慕。

第一天你手上拿着圣经，记得这是一本上帝默示多位作者所写成的书。研究圣经的目录 并『感受』这些书卷的标题。翻阅整本圣经，注意内容之标题。确定圣经中所提供的辅助资料：序言与引言，每页的注脚，地图，图表以及辅助文章。阅读你有兴趣的部份。

第二天 阅读并回应『圣经教导』与『门徒标志』。

第三天 抽样式的选读不同体裁的经卷，体会它们之间不同的风格。朗读诗篇84篇；何西亚书11：1－4；出埃及记15：1－18。

第四天历史书。历代志上22章，使徒行传9章。

第五天律法书。出埃及记20章(十诫)，申命记6章(6：4－9称为Shema，意即『聆听』。)先知书。弥迦书4章

第六天书信。腓利门书(保罗的个人书信)福音书。路加福音15章(耶稣的比喻)

第七天休息与祷告

祷告 每日研读前之祷文：

 『求你照你的慈爱待仆人，将你的律例教训我。
 我是你的仆人。求你赐我悟性，使我得知你的法度。』
 (诗篇119：124－125)

本周祷告事项：

第一天研读圣经辅导书 第二天 [圣经教导]

第三天诗歌 第四天 历史书

第五天 律法书，先知书  第六天 书信，福音书

〖 圣经教导 〗

按字面来说，『圣经』是『书』的意思。但它是一本独特的书，其他的书与圣经无法相比。然而圣经并不是单一的书卷，它是历时整千年搜集了66本书卷所组成的经书。但是，圣经所回顾，分析，检讨与称颂的经文却包括了两千多年的时光。圣经故事一直不断地在无数营火会中传讲；歌曲与诗篇也在各类崇拜中重复诵唱；圣经历史以各种方式撰写又再写；由默示而来的律法被编成法典并加以阐明；预言被宣告，记录并实现。公义与和平国度的异象不断地传布在人们的脑海里。

希伯来人是一群独特的人，因为他们蒙召成为一个启示的民族。自从亚伯拉罕与撒拉听到上帝的呼召，要他们离开自己的家乡后，这两千年来希伯来人时常为上帝选民的身份而挣扎。上帝藉这选民的经历向人说话。然后，在耶稣的生，死与复活中，上帝作了全面的启示并继续在新约子民中显明真理的奥秘。

圣经乃是上帝所默示的，是一本充满着人性又富有神性的书。你会对圣经如何赤裸裸地显示人性的一面，如暴力，强奸，背叛，奸淫，病痛与死亡感到惊讶。同时，你也会感叹圣经是何等神圣，因为你看到人的悔改与信心，公平而怜悯的律法，献身与自我牺牲，以及这位赦罪并立约的上帝永不止息的爱。

圣经记载的经历不但混合着人性与神性的体验，在实际写作上也是如此。口头流传至终被书写下来，然后编篡再编篡，抄录，翻译与重新抄写；整个过程是上帝奇妙的默示。甚至连正典的形成，设立经卷的标准也是上帝的默示。

我们每当说圣经是上帝所默示的，表示我们承认圣经是由某些人在某种情况下写成。我们说圣经与上帝相关连，因此，圣经有能力使读者与上帝相遇。圣经的权威就在于它能促成这种相遇。当我们读经时，上帝向我们说话，我们听到的是上帝的话语。

〖 圣经是如何形成的？ 〗

正典的意思是『尺度』或『标准』。在这里，正典的意思是一系列被视为有权威的宗教著作。

希伯来正典，起初简单的定义为『妥拉』(Torah)－律法书，即指旧约圣经的前五卷书(五经)。『妥拉』不单是犹太信仰的中心经典，也是犹太国家的基本律法。它是在主前第六至四世纪设立的。

到了主后一世纪，多数犹太人在接受『妥拉』的同时，也接受第二类次权威的著作为正典，称之为先知书。这包括约书亚记至列王记下(路得记除外)，加上先知书。其他经卷称为圣卷。希伯来正典所包括的『妥拉』，先知书与圣卷，在主后90年，于巴勒斯坦西岸的雅麦尼亚(Jamnia)核定。

希伯来经卷，也是今日基督徒所认识的旧约圣经，其原文是希伯来文。但是早在主前三世纪，此旧约圣经便已译成希腊文。

新约正典圣经形成较为缓慢。到了主后367年，一本与我们今日的新约圣经完全相同的正典才得以鉴定。

罗马天主教将次经列入圣经中，但是改革宗却坚持旧约的39卷与新约的27卷才是默示的经卷。

〖 我们当如何读圣经 〗

正如当年上帝的灵如何引导那些背诵圣经，讲解，记录，编篡以及抄写圣经的人；今天上帝也会引导读他话语的人

我们的目标不是象学习数理一样的学习圣经，或者好象读小说或侦探故事一样的读圣经。而是在读经时，藉着圣灵的帮助，明白永恒宇宙的真理。在读经时，我们留意圣经对我们个人的教导，尝到应许的甘甜；也为一个紧扣我们心弦的故事受感动，或为那改变我们生活的律法或原则而挣扎。

随着我们属灵生命的成长，我们也认识更多的真理。同样的，当我们经历病痛，罪恶，试探或悲伤时，我们会明白自己以往未曾洞悉的真理。

你正开始一个发掘圣经宝藏的迷人旅程。此手册中的研读计划，你的导师与同学，传道人，讲师以及藉录影带指导你的学者，这一切都会成为你旅途上的帮助。但是最重要的，是圣灵的带领与引导。耶稣说，『但保惠师，……他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。』(约 14:26)

〖 圣经中有哪些体裁？ 〗

经卷简单地说是『作品』。但是这作品包括了各类体裁：诗歌，律法，历史记述，礼仪，歌曲，先知的宣告，智慧言语，故事小品，福音书，书信，讲章与启示文学。

因此你的阅读方式也要有所变更。有些诗歌如诗篇，需要朗诵。故事与历史记述则可以读得快一些。律法象是一份法律的文件，要注意里面的细则。读先知书需要聆听话语中的信息。箴言可以默记。福音书有力地陈明在基督里的信仰，它要求你有所反应－－接受或拒绝基督。

当你抽样式地在本周内读圣经中的经卷时，首先不求理解信息的含意，只要学习欣赏不同的写作风格并开始学习怎样去读不同体裁的著作。

〖 为什么要研读圣经 〗

你该带着什么到圣经面前？带着你的人性。因为你所想过，做过，经历过或痛苦过的事，没有一样是圣经所不能处理的。所有人类的情感都在圣经里表露无遗。

圣经会带给你什么？上帝权能的引导与安慰。圣经需要显示人性才能与人接近，它要显示神性才能拯救我们。

人一旦熟悉圣经，并受圣灵感动，就会更加渴慕上帝的道。那起初辛苦的读经会转变成满足与喜乐。诗人宣称研读上帝的律例为：

 『比蜜甘甜，且比蜂房下滴的蜜甘甜。』(诗 19:10)

或许经文本身的表达最为恰当。再读这一课开始的经文，提摩太后书3：16－17。

在约翰福音中的话语更有力。查看约翰福音20：31，并在此处抄下经文。

〖 门徒标志 〗

门徒将自己降服在圣经的权威之下。

『门徒标志』在于帮助我们自问：上帝的话语如何塑造我们成为基督的门徒。

现在请回答这些问题：为什么我要参与〈门徒〉？为什么我要计划有系统地，忠心与认真地研读圣经？

若你想知道更多——请默记旧约圣经中39卷书的标题，使你更易于迅速地翻阅圣经章节。

希伯来正典基督教旧约正典  新约正典

『妥拉』(律法)律法书福音书
创世记创世记马太福音
出埃及记 出埃及记 马可福音
利未记利未记路加福音
民数记民数记约翰福音
申命记申命记
 使徒行传

先知书 历史书
前先知书 约书亚记教会书信
约书亚记 士师记罗马人书
 士师记 路得记哥林多前书
撒母耳记上下 撒母耳记上下哥林多后书
列王记上下 列王记上下加拉太书
 历代志上下以弗所书

后先知书 以斯拉记腓立比书
以赛亚书 尼希米记歌罗西书
耶利米书 ★多比书帖撒罗尼迦前书
以西结书 犹底特书帖撒罗尼迦后书
 以斯帖记(长篇)

小先知书 马加比一书与二书个人书信
何西亚书 提摩太前书
约珥书 智慧文学 提摩太后书
阿摩司书 约伯记 提多书
俄巴底亚书诗篇腓利门书
约拿书箴言
弥迦书传道书 希伯来书
那鸿书雅歌
哈巴谷书 智慧书 一般书信
西番雅书 传道经 雅各书
哈该书彼得前书
撒迦利亚书 先知书 彼得后书
玛拉基书 以赛亚书 约翰一书
 耶利米书 约翰二书

著作 耶利米哀歌 约翰三书

智慧文学 先知巴录书 犹大书

诗篇 以西结书
箴言 但以理书 启示录
约伯记 何西亚书
 约珥书

五卷 阿摩司书
 雅歌俄巴底亚书
 路得记 约拿书
 耶利米哀歌 弥迦书
 传道书 那鸿书
 以斯帖记哈巴谷书
但以理书 西番雅书
以斯拉－尼希米 哈该书
历代志上下 撒迦利亚书
 玛拉基书

★斜体字表明这些书卷没有纳入基督教旧约圣经中。它们是取自罗马天主教旧约圣经的次经。

『上帝就照着自己的形象造人，乃是照着他的形象造男造女』
 －－－创世记1：27


2 创造的上帝

〖 人性问题 〗

我想，是谁创造了我和这个世界。若是真有一位创造者，他是怎样的一位呢？我为何被创造？地质学家指着石头说它有亿兆年的历史。天文学家谈论光年外的星体。在如此浩瀚的宇宙中，我只是一粒微小的尘土。

〖 作业 〗

大声朗诵创1－2和诗篇。这个星期的作业是特为称颂与赞美而设计，并要建立每日研读与灵修的习惯。

第一天 创世记1：1－24(创造)；创世记2：4－25(第二个创造故事)

第二天 诗篇8(称颂创造主)

第三天 诗篇19：1－6；33(上帝的荣耀)

第四天 诗篇100；约伯记38－39(上帝永恒的爱)

第五天 诗篇150；约翰福音1：1－5(称颂创造主与真道)

第六天 阅读『圣经教导』与『门徒标志』并回应

第七天 休息，思想，祷告与赞美

祷告

每日研读前之祷文：
『你的手制造我，建立我 ，求你赐我悟性， 可以学习你的命令。』 (诗 119:73)

本周祷告事项：

第一天 创造，第二个创造的故事 第四天 上帝永恒的爱
第二天 称颂创造主 第五天 称颂创造主与真道
第三天 上帝的荣耀 第六天 [圣经教导]

〖 圣经教导 〗

希伯来文『创造』的动词是指上帝的活动，不是人的活动(创 1:1)。其中包括两个观念。第一，万物都是上帝从无中创造出来的。第二，上帝命令，安排和设计整个创造。

『地是空虚混沌，渊面黑暗……』(创 1:2)。这一节指出宇宙的空虚，无形的黑暗，有时被指为『纷乱之海』。古代人相信万物源自黑暗，混乱的水－即『深渊』。在这空虚黑暗之上，『上帝的灵运行』(创 1:2)希伯来人不相信创造者是众神明中的一位。他们也不相信物质在上帝之先，即上帝是出自物质。他们更不相信有两位神明：一位是良善的，另一位是邢恶的，而这世界是由这两者的争战所产生的。反之，他们相信独一的宇宙主宰，创造他们，使他们成为立约的子民的上帝，拯救他们脱离奴役。他是这一切的创始者与设计师。

〖 上帝是怎样的上帝？ 〗

上帝说话。上帝用话创造了宇宙(创 1:3)。上帝的说话创造了次序与规律。上帝创造了宇宙以后，并没有离开它，一直与它保持密切的关系。

当耶稣基督来到世上以后，基督徒明白在耶稣里道成了肉身。『道』还成了耶稣的同义词。约翰在写作时脑里浮现着创世记1：3，『太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在。万物是藉着他造的。凡被造的，没有一样不是藉着他造的……。道成了肉身，住在我们中间……』(约翰福音1：1－3，14)。藉着上帝的道，宇宙被创造，然后这道活在我们当中。

使徒保罗也要基督徒知道上帝在创世记所说的话与上帝在十字架上所说的话相同。『因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，……因为父喜欢叫一切的丰盛，在他里面居住。既然藉着他在十字架上所流的血，成就了和平，便藉着他叫万有，无论是地上的，天上的，都与自己和好人。』(歌罗西书1：16，19－20)。基督徒因此明白创造的故事。

〖 奇迹 〗

从开始以来，人们就思想创造的奥秘。我为何在此？宇宙从何而来？有人问，上帝是谁创造的？

长颈鹿与大象使我们感到有趣；阿尔卑斯山脉与黄河使我们不胜讶异；一个新生的婴儿令我们充满惊叹。我们与诗人同问：

『人算什么你竟顾念他，世人算什么，你竟眷顾他。』(诗 8:4)

我们听到上帝质问约伯，而只能感到无限惊异。(约伯记38－39)，圣经中这两章所呈现的是创造的规律，庄严与奥秘。

在日后的课程里，我们会看到信心与受苦是约伯记的课题，而这两章里记载了约伯对上帝的旨意与管理提出质疑，以及上帝对他的问题的答覆。但这里给我们所看到的是：

·上帝创造的奇迹远远超越人的测度；

·人的意念与上帝的意念有极大的不同；

·人的价值观与上帝的价值现有天渊之别；

·更重要的是，这位创造者既眷顾又爱护他的创造物。

我们要怎样回应呢？只有惊叹，只有敬拜。

圣经并没有去证明上帝的存在。圣经却充满了赞美。故事与诗歌描述了这震撼人心的创造和慈爱怜悯的上帝。圣经以对创造者的称颂及人的种种回应来回答人内心的问题。

圣经不是科学界的『大爆炸』理论，也不是新闻记者对亚当与夏娃的采访；圣经乃是见证对那位宽大，怜悯的创造者的信靠。

〖 创造 〗

在希腊文之『创世记(Genesis)』意即『开始』。希伯来之字面意思为『起初』。第一个创造的描述揭开了整本圣经的序幕(创世记1：1－2：4)。这是一篇用字极力细腻的赞美诗歌，其中包括了上帝立约子民所累积的信仰经验。

 第二个创造的描述(比第一个更悠久)(创世记2：4－25)是一个非常古老的故事。它在星光下的营火会中不断的被传诵。经过了许多世代的口传才书写成文。

 创造诗歌是以色列人许多世纪以来的崇拜歌曲，今天它们也依然适合我们。这些诗歌唱出美丽，规律与赞叹。

『诸天述说上帝的荣耀，穹苍传扬他的手段。

这日到那日发出言语。这夜到那夜传出知识。

无言无语，也无声音可听。

他的量带通遍天下，他的言语传到地极。』(诗篇19：1－4)

七天象征信仰的宣告。若我们把『头一日』或『第二日』视为廿四小时，就未能掌握其中的要点。要了解有关『头一日』，『第二日』等等，我们须要记得『在你看来，千年如已过的昨日，又如夜间的一更。』(诗 90:4)

而且更重要的是，七天是诗歌体裁的象征，它告诉我们，生活要有规律，好象上帝创造宇宙有一定的规律。

有些人对接受圣经与科学有困难。要说圣经不对，或者将信仰与科学研究分开，似乎上帝并不知道诸山怎样形成，婴儿是如何诞生。可是我们是否对于许多科学家是基督徒，是一群有信仰的弟兄姐妹而感到惊异？固为他们知道许多是他们所不明白的，许多问题除了凭着信心是没有答案的。他们把创造诗歌，故事当为信仰的宣告，并不是地质学或生物学。他们晓得创造的主曾经创造并且还在不断地创造，且带来规律。

当小孩子问『是谁创造上帝？』有智慧的父母亲回答说『没有人。上帝就是一切的开始，他创造了你也创造了我和一切所有的东西。』圣经学者也不能给予更好的答案。他们说上帝是从无创造有。圣经只是简单地宣告：『起初上帝创造』。

我们对这被创造的世界当如何看待？经文中的重叠句给我们一个提示：『上帝看着是好的』(创1：4，10，12，18，21，25)。

某些宗教认为这物质世界是邪恶的，人的身体是败坏的。但犹太人与基督徒的信仰却不是如此。一切都是上帝所造的——膝盖与生殖器官，飞鱼与猴子，地心吸力与四季——凡未受罪的玷污的，都是称为好的，是上帝所喜悦的。

让我们藉此思想这位创造者的属性。一切所造既然都是好的，因此上帝一定是非常美好的。

请看在创造的描述中创造者的能力：圣经在描述了以日光照白昼和月亮照黑夜之后，说：『又造众星』(创 1:16)。试想圣经只用这么简单的句子『又造众星』来描述星空中无限的银河系；我们的上帝确是一位伟大的上帝！

一位信徒可能如此问一位拉比：『上帝为什么给我们这伟大的创造诗歌？』他会这样回答：『为的是教导我们在安息日休息。』为什么？因为上帝也守安息，使安息日成为圣日。我们在安息日停止工作，就是纪念我们是上帝所创造的，并且相信既使在我们休息的时候上帝仍会眷顾我们。慈爱的上帝要我们信靠他，要我们休息和享受。

〖 管家 〗

『上帝说，我们要照着我们的形象，按着我们的样式造人，使他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫』(创 1:26)

我们是全宇宙的管家。圣经中的世界是在杀虫剂与污染之前，但这经文的意思十分清楚。

我们必须保持空气清新。

我们必须保持水质纯洁。

我们必须挽救遭严重破坏的树林。我们应该种植树木并且保护动物，因为我们是大自然的管家。我们受托维持自然界的平衡。

我们现在要先看两个创造故事中较古老的那一个(创世记2：4－25)。创造的次序在这里的与先前的有些不同。但是，它同样是一个信仰的宣告。请注意其中生动的象征。

你认为上帝用地上的尘土造人有何意义？(创 2:7)

圣经中记载：H寻生气吹在他鼻孔里，他就成了有灵的活人”K(世记2：7)是什么意思？

依你看伊甸园象征什么？

你认为『分别善恶的树』(创 2:9)的象征，有什么意义？

〖 门徒标志 〗

我们是上帝所创造的。我们身为基督的门徒，深知道自己是属于上帝的。上帝在我们的生命中有主权。

我们要怎样在行为中表现出我们是属于上帝？

试叙述你曾如何惊叹上帝奇妙的创造，使你有非开口赞美上帝不可的经历。

若上帝是为我们的好处创造了世界，上帝的这番心意显明他有哪些属性？

这两则创造故事都很清楚地表明我们要对地球，动物，植物，飞鸟，鱼，水和空气负责任。再读一次诗篇8：6－9，你目前如何执行大地管家的任务？

说明你怎样过安息日。它如何反映你对这位伟大，良善，慈爱，创造与保守你的上帝默默的信靠？你的安息日怎样能够过得更有创意？

〖 若你想知道更多 〗

到公园或空旷的地方走一走，将自己沉醉在天空，树木和流水之间。用一点时间观察，聆听及感受。尽量去看一些你未曾见到的事物，且不断他说：『感谢上帝。』

『因为我知道我的过犯，我的罪常在我面前。我向你犯罪，惟独得罪了你，在你眼前行了这恶。』
——诗篇51：3－4


3 悖逆的人

〖 人性问题 〗

我们有思想，有意志力，有能力作选择，因此我们要控制一切。我们成为自我中心的人。我们背叛创造我们的上帝，企图取得控制权。虽然我们知道世上有许多事物错误百出(包括我们自己在内)，但我们却不知道原因何在。

〖 作业 〗

在准备的过程中，小心阅读这些关于罪的经文。试将自己置身于创世记的故事中；在伊甸园中，在挪亚的方舟里，或协助建造巴别塔。注意在耶利米书中先知为整个社会的罪孽而悲伤。在撒母耳记下，先知拿单指责大卫所犯的罪。诗篇51篇是大卫的忏悔诗，也可以是你的忏悔诗。

第一天创世记3－4(堕落，该隐和亚伯)

第二天创世记6：5－9：28(挪亚和洪水)

第三天创世记11：1－9(巴别塔)

第四天耶利米书8： 18－9： 11(犹大与耶路撒冷的哀歌)

第五天撒母耳记下11：1－12：12(大卫的罪与拿单的指责)；诗篇51(忏悔)

第六天阅读及回应『圣经教导』和『门徒标志』

第七天休息；反省你在本周的思想和行为

祷告

每日研读前之祷文：
『求你转向我，怜悯我，好象你素常待那些爱你名的人。』(诗 119:132)

本周祷告事项：

第一天 堕落，该隐和亚伯 第四天 犹大与耶路撒冷的哀歌

第二天 挪亚和洪水 第五天 大卫的罪与拿单的指责，忏悔

第三天 巴别塔 第六天 [圣经教导]

〖 圣经教导 〗

你在何时开始第一次的反叛，要走自己的道路？你还记得吗？想必是在你年幼的时候吧。所以悖逆就在人性里。希伯来人的祖先问道：『罪是怎样来到这世界的？』他们的长者就会告诉他们第一个男人，女人和蛇的故事。故事讲完后，大家就会点点头，他们开始认识到一些关于自己与人类的事实。或者有人会这样问：『为什么人与人之间不能融洽相处？』长者就会告诉他们巴别塔的故事及每一个人如何想望成为上帝。大家又会再一次含首称是。

圣经关注现在甚于以往。圣经要我们明白上帝是谁以及我们是谁。

在圣经中我可以找到各类型的罪。我们要从自由，关系，试探，悖逆，隔离，恶行和恩典方面来探讨它们与罪的关系。因为罪不单单是一个课题，而是一条鲜红的线从头到尾贯穿整本的圣经。

〖 自由 〗

上帝将气息吹进男人和女人里头，使他们都能够思想，能作决定。这具备上帝神性自由的意志或灵魂，使我们因此有异于石头，植物和动物。我们有意志可以作选择。我们并不完全受内在或外在的力量所支配。上帝要的是儿女，不是傀儡。

当上帝说：『园中各样树上的果子，你可以随意吃。只是分别善恶树上的果子，你不可吃』(创世记2：16－17)，上帝向男人与女人的自由意志发出呼吁。他们要对他们所做的事负责任。

正如亚当和夏娃那样，我们要作选择，也要向上帝负责。你在哪些方面需要向上帝负责？

〖 关系 〗

罪若不从关系的层面来探讨将毫无意义。如果没有上帝，那就没有罪，我们可能只是触犯社会习俗或自然律。但罪却是指触犯『某一位』。罪改变了我们与他人的关系。罪混乱了我们内在的人性，使我们感到羞耻和内疚。亚当与夏娃不听从上帝，所以他们躲藏。因他们破坏了那份纯真的爱与信的关系。

〖 试探 〗

有些人说：『是魔鬼使我这样做的。』这是一种逃避责任的态度，然而人类的经验证实了这一种『耳边细语』。狡猾的蛇象征邪恶势力对我们的引诱。连耶稣也受过试探(马太福音4：1－11)。我们之中有谁未曾受过试探的诱惑？

当你受试探时，那蛇对你说些什么话？

〖 叛逆 〗

人的叛逆性较其余的一切恶行还来得深。人从起初就想突破上帝的管辖，掌管自己生命的控制权，对他们明知的正事置之不理。在自私的挣扎中寻求脱离上帝。我们不喜欢受限制。一种傲气充塞了我们。巴别塔的故事告诉我们，人想当上帝。保罗说：『他们将上帝的真实变为虚谎，去敬拜事奉受造之物，「即是他们自己」，不敬奉那造物的主。』(罗 1:25)。

叛逆包括了不顺服(或犯规)和自我中心。我们一旦要以自己的方法行事，我们就是转离了上帝。这种叛逆是彻底的，并且是普世性的：

『他们都偏离正路，一同变为污秽。并没有行善的，连一个也没有。』(诗 14:3)

一般人把巴别塔画成一座有如宝塔形的建筑物，形似金字塔的庙宇。这是古代属于巴比伦和亚述的建筑物。

〖 隔离 〗

亚当与夏娃生活在幸福的无知中。他们很自然地信靠及爱慕上帝，世界就是他们的天堂。他们就象小孩一样，不知道有邢恶的存在。但因着他们的不顺服，知道做了错事，于是羞耻，内疚和隔离都随之而来。他们赶紧用树叶掩盖自己并跑去躲藏起来。

大卫想要对百性甚至自己的良心掩饰他奸淫与谋杀的罪行，直到先知拿单把真理的亮光照进他的心灵。

你对生气，内疚，隔离有什么体验？你是否躲在黑暗的角落里？

躲避的一种方法，就是找藉口。男人说：『你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了。』(创 3:12)而女人回答：『那蛇引诱我，我就吃了。』(创 3:13)

你在什么情况下也曾如此找藉口并埋怨人呢？

〖 恶行 〗

一切恶行出自人的叛逆和自我中心。我们可以谈到十诫，谈到欺骗所得税局，欺骗学校，核子军备或贩毒，虐待儿童，色情或讲闲话等，这个病分布广泛，全人类都受到感染。

〖 恩典 〗

当我们看到邪恶如此严重，罪恶又是这般卑鄙，我们惊讶上帝为何没有毁灭我们。圣经也提到上帝后悔造人(创世记6：5－7)，但是每当毁灭来到时，总有另一股阻力：挪亚和他的家人给人类一个重新开始的机会。

记得在堕落的故事中(创世记3：与4：)，上帝的恩典甚至存在叛逆之中。上帝没有撇弃亚当和夏娃。他到他们面前，查问他们，但没有毁灭他们。甚至他们所受的惩罚也是一种形式的恩典：男人需要汗流满面工作才得糊口，而工作是人生中一大福份。女人必有怀胎的苦楚，而儿女却是我们所欢迎的，所以我们很快便忘记生产的苦楚。

上帝是否说谎？因为他说他们吃了必定会死。蛇说他们不会死，它是否说实话？两者各有自己的道理。在上帝的眼中，生命是满足，喜乐，是一个无暇疵的爱的关系。在撒但的眼中，生命就是吃，喝，睡觉，身体的继续存在。当女人和男人背叛上帝时，有些极美的东西消失了。天真无邪一去不返；关系更遭破坏；对上帝，对人那纯真的爱受到侵犯，永远掺杂了内疚和心灵的隔阂。我们再也不能重回家园。

然而上帝并没有丢弃他的子民。，当上帝驱逐男人与女人离开无罪之地时，他依然花时间和爱心为他们作衣服又帮助他们穿上(创 3:21)。请你也注意『该隐的记号』(创 4:15)为的是保护他，而不是我们一般所认为的逼害。上帝的恩典渗透在整本圣经中。即使在人的恶行中，上帝的怜悯也与人同在。恩典的颠峰在耶稣基督的十字架上表露无遗。

〖 门徒标志 〗

我们身为门徒，就承认自己的悖逆，愿意对自己所犯之罪负责任，并且悔改，重新降服在上帝的主权之下。

我们都想要隐藏我们的罪性。甚至自我隐瞒。不是吗？回想你曾否因某个人或某件事使你发现自己的罪？

由于我们常会背叛上帝且要掌管自己的生命，我们要怎样才能使自己降服在上帝的主权之下？读诗篇51篇。

〖 若你想知道更多 〗

在罗马书中保罗用几句话讲述了创世记所记载的故事。读罗马书1：18－2：1。

『我必叫你成为大国。我必赐福给你，叫你的名为大，你也要叫别人得福。』－－创世记12：2


4 蒙召的子民

〖 人性问题 〗

我们陷入混乱，困窘之中不知道该怎么办。我们不知道怎样开始。我们渴望有个超越自己的目标。

〖 作业 〗

在备课时，快快地读圣经中族长的故事：亚伯拉罕和撒拉；以撒和利百加；雅各，拉结，利亚和他的十二个儿子——即后来以色列的十二支派，以及伟大的供应者约瑟。迅速地读过去，不必注意细节，只在乎涉猎历史，并体验一个蒙召，肩负特殊使命的民族之感受。

第一天创世记12－13； 14： 17－17：27(亚伯兰蒙召，与上帝立约)
第二天创世记18－23(以撒诞生亚伯拉罕受试验)创世记24－27(以撒和利百加)
第三天创世记28－33； 35(雅各，拉结，利亚和十二个儿子)
第四天创世记37；39－41(约瑟在埃及)
第五天创世记42－45(约瑟的兄弟到埃及)
第六天创世记47－50(雅各到埃及)阅读及回应「圣经教导」和「门徒标志」
第七天休息与反省。思想上帝如何用不同的人成就他的旨意。

祷告
每日研读前之祷文：
『耶和华我的上帝阿，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。若要陈明，其事不可胜数。』(诗 40:5)

本周祷告事项：

第一天 亚伯拉罕蒙召，与上帝立约 第四天 约瑟在埃及

第二天 以撒诞生，亚伯拉罕受试验，第五天 约瑟的兄弟到埃及以撒和利百加

第三天 雅各，拉结，利亚和十二个儿子 第六天 雅各到埃及，[圣经教导]

〖 圣经教导 〗

创世记1－11章所记载的故事与口传，为我们掀开了序幕，带我们追溯蒙上帝拣选子民的历史旅程。亚伯拉罕的生平事迹约发生在主前2000年左右。

我们要为主前2000年近东的世界描述一幅图画。在埃及，人们祭拜太阳和法老。在迦南地，迦南人在丘坛祭拜，他们以醉酒和淫乱庆祝丰收。米所波大米人(包括亚扪人)亦为当时高度发展的人，却仍然祭拜多神。

上帝在这样的一个世界里，呼召了他的子民。上帝的旨意是要向人启示一位独一的神，一切的造物主，同时向人表达一种与上帝的圣洁一致，帮助人得以完整的生活方式。

上帝要一群肯信靠他，肯离开他们所熟悉的环境(诸神，文化，土地)的子民。他们要顺服上帝的带领到一个新的地方，要成为万国的祝福。在上帝呼召的计划中，上帝会使亚伯兰和撒莱生养众多，成为一个大国，并有自己的土地。

〖 约 〗

约不是合同，合同是双方的协议。约是维系上帝与他子民的关系。上帝主动立约并列出所有的律例。人能选择接受或拒绝，但没有权力提出其他方案或任何条件。祝福源自顺服。

钥节是『亚伯兰就照着耶和华的吩咐去了……亚伯兰出哈兰的时候，年七十五岁。』(创 12:4)这一节经文把以色列的历史分别出来。难怪犹太人称亚伯兰为『我们的父亚伯拉罕』，回教徒称他为『上帝的朋友』，而基督徒尊称他为信心之父。

亚伯兰和撒莱(后称亚伯拉罕和撒拉，17：5，15－16)离开米所波大米地带，离开这由底格里斯河及幼发拉底河所孕育的古文明的摇篮。早期米所波大米人发明了文字，建城市，设立政府，有组织地信奉月神的宗教，编定丰收的礼仪。但亚伯兰与撒莱却蒙召离开这地方，成为崎岖不平的迦南地带的游牧民族。

上帝不会把他的旨意启示给好奇者，而是给于顺服者。信仰并不是没有根据的相信，而是毫无保留地顺服。

可是上帝作了这么愚拙的选择！当亚伯兰离开哈兰时，已经是75岁了，超过退休的年龄。上帝要亚伯兰生养众多成为大国，而亚伯兰已经年纪老迈。他的妻子已经过了生养的年龄。难怪撒莱偷笑。(创 18:12)。因此我们看到上帝拣选在我们看来不可能的人来实现他的计划：摩西是个口吃的人却宣告上帝的律法；妓女喇合去打开应许之地的门；牧童大卫成为一国之君；一名犹太木匠耶稣成为救世主。圣经说上帝故意拣选『世上愚拙的，叫有智慧的羞愧。』(林前 1:27)

想想有哪些人按我们世界的标准是不可能的，却为上帝大大的使用，请把他们的名字写下来。

麦基洗德，至高者的祭司，好像是从天上掉下来，带着饼和酒(创 14:18)。难怪早期基督徒视他为耶稣的预表，至高上帝的祭司(希伯来书6：19－7：3)。亚伯兰拿了饼和酒，也把所得的拿出十分之一来给麦基洗德。(创世记14：18－20)

〖 约的标志 〗

什一奉献是立约必要的部份。在旧，新约里，强调什一奉献为忠实崇拜的标准。阅读玛拉基先知对什一奉献的说法。(玛拉基书3：6－12)。什一着重于初熟的果子，按比例奉献(百分之十)，定时奉献和乐意的敬拜。什一奉献是上帝子民作门徒的标志。

立约子民的另一个标志是割礼(创世记17：9－14)。如果我们不明白为何自亚伯拉罕时代开始，所有犹太男性都行割礼作为立约子民的标志，我们就无法明白圣经的历史。以后，宗教领袖呼吁并应许内心的割礼，知道单单肉体记号是不够的。『耶和华你上帝必将你心里，和你后裔心里的污秽除掉，好叫你尽心，尽性，爱耶和华你的上帝，使你可以存活。』(申命记30：6，参阅申命记10：16)。保罗强调基督徒心中若充满耶稣的灵，便不需要肉体的割礼就可以成为新约子民(加拉太书5：6；6：15)。但是在犹太人中，割礼仍是归入上帝子民——亚伯拉罕，以撒和雅各－－的记号。

往往当这约的延续遭破坏时，上帝就采取强烈的行动。思考上帝的行动：

〖 亚伯拉罕受试验 〗

上帝要试验亚伯拉罕的信心。上帝要他甘心将应许所得的儿子以撒献上。(有时在迦南地信奉迦南神明的信徒的确将自己头生的儿子献上为祭。)但上帝介入阻止，并预备了一只公羊给亚伯拉罕当祭物。上帝要人知道他不要婴儿为祭(利 18:21)。亚伯拉罕通过上帝的试验，证明他是忠心的。

〖 以撒的再度肯定 〗

如果以撒回到米所波大米，或者他娶迦南女子为妻，一切将归于枉然。因此以撒婚姻的安排事件对约的延续至关重要。(创 24:27)。注意仆人看到上帝在整个事件中的带领。(创 24:27)

以后，以撒继承他父亲的传统与信仰。注意这些有力的象征：『当他父亲亚伯拉罕在世之日，所挖的水井……以撒就重新挖出来……』(创 26:18)，然后他再挖自己的水井『誓约之井』，表明他亲自委身于上帝的呼召。(创世记26：25，32－33)

〖 以扫和雅各 〗

上帝在一个恶棍身上的工作多于在愚昧者身上的工作。虽然雅各是一个狡诈，欺骗的无赖，但他的确很看重约。他名字的字面意思即是『抓住脚跟』。他的孪生哥哥以扫，身为长子，本应为约的继承者，但他却更关心打猎，捕鱼和吃喝。上帝因此在这个似乎没有前途的雅各身上，继续他的工作。

当雅各逃命时，上帝在梦中与他相遇，每当我们唱『我们爬上雅各天梯』就会想到天使在不断上下。雅各称这地方为伯特利，意思是『上帝的殿』。请注意他以什一奉献作为他与亚伯拉罕，以撒的上帝相遇的肯定。(创 28:22)

其实，雅各在他归回故土应许之地之前并没有真正改变。创世记32：22－33：20描述了历史中最伟大的摔跤赛和圣经中最美妙的和好。如果你曾整晚与上帝摔跤且蒙祝福，你就会象雅各有一个新的名字——以色列(意思是『上帝与人较力』)，你也会象他一样经历彻底的改变，从此截然不同。

兄弟俩就在雅各一瘸一瘸地走上山坡，连连地俯伏在地，加上『以扫跑来迎接他，将他抱住，又搂着他的颈项与他亲咀』(创 33:4)的情况下和好了。他们父亲的过世更坚固了这和好的关系。以下是珍贵的两节：『以撒活了一百八十岁。以撒年纪老迈，日子满足，气绝而死，归到他列祖那里。他两个儿子以扫，雅各把他埋葬了。』(创世记35：28－29)

思想你与家人的关系，你是否需要与上帝摔跤才能『重新回家』？

〖 供应者——约瑟 〗

约瑟来自一个有四个母亲的家庭，因此有四组同父异母的兄弟，他们之间因着母亲们的互相妒忌而充满苦楚。年幼的约瑟因为是父亲晚年所生而受到特别的宠爱－－难怪其他的兄长会对这受宠的小弟生气。但过了许多年后，约瑟的兄弟将他推进坑内，经过波提乏的监狱，再经过丰收与饥荒的梦之后，约瑟回顾他的一生，他原谅前来到他面前的哥哥们，并如此说：『从前你们的意思是要害我，但上帝的意思原是好的，要保全许多人的性命……』(创 50:20)他领悟到上帝奇妙的眷顾！

回想你的人生经历，你在哪方面感到上帝对你的塑造或带领？

回忆上帝在你生命中将咒诅化为祝福的一次经历。

所以立约群体是在上帝的呼召，塑造，试验，改变和看顾之下，把一个不完全的人——怀疑，狡诈，骄傲的人——塑造成一个信息：上帝是一切受造物的上帝，我们必须要顺服上帝，尊重儿女与弟兄和好，要分享食物，尊敬长者。上帝是值得信靠的。这光已开始照亮叫全世界都能看见。我们开始体会生命的意义，人生的方向，我们可以归属于这群信靠上帝的人。我们也开始知道该做什么和信靠那一位。

〖 门徒标志 〗

门徒回应上帝的呼召进入立约的信心社体。我们基督徒有些什么标志可以使人知道我们是上帝信心社体的一份子？

什一奉献是个人对上帝呼召的回应，能帮助人超越自己。你有否履行什一奉献？原因何在？

你是否愿意在往后的〈门徒〉研习中实行什一奉献，好使你能与这立约的信心社体连系起来？

在这讲求个人利益与个人主义的社会里，什么东西可以帮助你感受到你已蒙召成为上帝整体子民的一份子？

〖 若你想知道更多 〗

列出圣经历史年代表。我们可以从一些日期与事件开始。在以后的课程里，我们会继续向你提出建议。你可以进一步划分这个年代表或加入其他事件。

圣经历史年代表

主前2000年族长时期

亚伯拉罕，以撒，雅各，约瑟

主前1700年约瑟的家人进入埃及

阿拉伯人和犹太人同是先古闪族的后代，他们都非常尊崇亚伯拉罕。研读夏甲和以实玛利的故事(创世记16；21：9－21；25：12－18)藉以了解犹太人和阿拉伯人间紧张关系的背景。

『耶和华说，我的百姓在埃及所受的困苦，我实在看见了。他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦。我下来是要救他们……』
－－－出埃及记3：7－8


5 上帝垂听呼求

〖 人性问题 〗

 我们受屈辱，被人占便宜，也陷入不受我们控制的景况中。我们需要别人来拯救。我们需要一位救赎者。我们恳求帮助，但有人关心吗？

〖 作业 〗

在你阅读时，要记得整本旧约是要从『出埃及后的角度』来看；就如新约是要从『复活后的角度』才能明白一样。希伯来人对自己，对上帝以及对上帝如何在历史中工作的认识都是建立在出埃及的经历上。这经历深深影响及塑造了希伯来人的生活与信仰，就如复活深深影响及塑造了基督徒的生命与信仰一样。

第一天出埃及记14(希伯来人受欺压，摩西蒙召)
第二天 出埃及记5－7(摩西对抗法老，十灾的开始)
第三天 出埃及记8－11(其余九灾)
第四天 出埃及记12－14(逾越节的起因，击杀长子，逃离埃及。)
第五天 出埃及记15－18(摩西的颂歌，进入旷野)
第六天 阅读并回应『圣经教导』和『门徒标志。
第七天 休息，崇拜和反省。

祷告

每日研读前之祷文：
[耶和华阿，求你留心听我的言语，顾念我的心思。我的王我的上帝阿，求你垂听我呼求的声音。因为我向你祈祷。耶和华阿，早晨你必听我的声音。早晨我必向你陈明我的心意，并要儆醒。](诗篇5：1－3)

 本周祷告事项：

第一天 希伯来人受欺压，摩西蒙召第四天 逾越节的起因，击杀长子，逃离埃及
第二天 摩西对抗法老，十灾的开始第五天 摩托车西的颂歌，进入旷野
第三天 其余九灾第六天 [圣经教导]

〖 圣经教导 〗

自从约瑟为埃及法老王积蓄米粮后，四百卅年过去了。希伯来人在歌珊地生养众多，极其强盛。这是位于埃及东北部尼罗河三角州的肥沃之地。雅各十二个儿子的后裔多如『海边的沙』。上帝对亚伯拉罕的应许正是如此(创 22:17)。到了摩西的时代，希伯来人已达几十万人。

然而埃及对待希伯来人的政策起了改变，『有不认识约瑟的新王起来』(出 1:8)。希伯来人被视为住在边疆又不敬拜埃及神明的外邦人。

强盛的埃及十九王朝建立了强大的军队，并且建造许多雄伟的建筑物。埃及法老薛迪一世(Sitil)和兰赛二世(Rameses ll)建造巨大的陵墓和内有庞大雕像的庙字。他们在尼罗河三角州建造两大积货城——比东和兰赛。希伯来人和埃及农民被迫做苦工，工作既艰苦又遭受欺压。众法老在经济上日益剥削，希伯来人终于沦为奴隶，但人数继续增多，使掌权者恐惧。人命根本不值钱。

埃及王是个偏执狂，他在毫无根据的猜疑下竟然命令杀害所有希伯来人的男婴。首先他想藉收生婆来杀害男婴，但计划不成功，然后命令将所有希伯来人的男婴都丢进尼罗河。街道上处处可听到哭声，人们的日常生活每况愈下，自由也渐渐地消失。希伯来人受威逼，陷入绝望无助当中。上帝对亚伯拉罕的应许似乎年代悠久，遥不可及。

然而有一妇女抗拒命令，她就是摩西的母亲。她照王的命令将孩子放进尼罗河里，但却是放在抹了油的蒲草箱内。法老的女儿从河中将男婴捞起来，并雇了一位希伯来妇女来扶养这男婴，却不知道她竟是摩西的母亲。法老的女儿就将摩西收养为儿子。

摩西这个名字有两个意思。它类似埃及文字『孩子』或『儿子』，是公主的儿子。但是以色列人明白『儿子』为上帝的子民。『我……就从埃及召出我的儿子来。』(何西亚书11：1)。摩西在希伯来文意味『拉出』。他是从水里拉出来的，后来他却领以色列人过红海。

男孩深受他母亲希伯来信仰的薰陶，听的是以色列人的摇篮曲。但他所接受的是埃及皇宫教育，受教于当时闻名遐尔的顶尖学者。当上帝对摩西说：『你手里是什么？』(出 4:2)，摩西只看到一根杖，象征自己是个希伯来奴隶却被扶育成一个埃及人，一个逃命的杀人犯，一个漂泊旷野的牧羊人。然而上帝看到的却是另一个人－－一个富有同情心的人；一个浸濡在亚伯拉罕与撒拉，以撒与利百加，雅各和拉结的故事中，喝他母亲希伯来人的奶水长大的人；一个因受埃及金字塔数学与天文学训练而思想敏锐的人。

摩西对受压迫的人有极深切的关心。当他看埃及人杀害希伯来人时(出埃及记2：11－12)，他感到愤怒，当希伯来人自相残杀时(出 2:13)，他烦扰。当他目击有人欺负流珥的女儿时，他即刻赶走这些闹事的人(出 2:17)。

摩西脱下鞋子，把手杖扔在地上的那一刻，他已经立志听从上帝。

但摩西却拒绝了上帝的呼召，他认为这是不可能做到的事。他向上帝说：『愿这事成就吧，主，但不是我。』摩西感到力不从心。你曾有过这样的经验吗？上帝呼召你去完成一项艰难的任务，你却踌躇不前。试述你当时的挣扎。

〖 『我是自有永有的』 〗

摩西有必要知道他的对手是谁。就如雅各在雅博渡口与上帝摔跤一般，摩西要知道，『请将你的名字告诉我』。通常当你知道一个人的名字，你就能控制他。因此许多外邦神明都没有显示他们的名字。上帝启示他的名字因为他是不能受控制的。可是上帝的启示却充满奥秘。上帝的名是启示了，同时却又是隐藏的。上帝的子民藉着上帝的作为来了解上帝。摩西知道上帝的名字以后，仍然敬畏上帝，顺服在他的主权下。上帝的名可以译为『我是』(I AM)或『我就是我』(I am who I am)或『我将是那位我。』(Iwill be who I will be)。上帝说：「告诉以色列人是那位『我是』差你来的，不是尼罗河或是迦南人在高处敬拜的生殖之神，也不是埃及太阳神或米所波大米的月神，而是以色列的上帝——那位创造星宿与海洋，将生命之气吹入人体内，并默示你母亲将你放入篮中而使另一个没有孩子的妇女将你从水中拉出的那一位，亚伯拉罕，以撒，雅各的上帝——『我是』——差遣你。」

摩西要求法老王许可给希伯来人三天时间到旷野献祭给上帝。法老立刻猜测到希伯来人不会回来。

摩西和亚伦藉着神迹与法老和他的术士对抗，斗争日趋激烈。信与不信的争战，自由对抗捆绑。十灾临到——这些灾害不是埃及人未曾知晓的，不同的是它们的严重性及突发性，因为这些都是摩西预先宣告后才发生的——尼罗河的污染，青蛙，蚤子，苍蝇，动物疾病，疮，暴风雨夹冰雹，蝗虫，乌黑，最后是击杀长子。最后的一灾临到以前，法老依然固执，不肯让以色列人离去。出埃及记4：26，我们读到上帝事前已警戒摩西：法老必不会听从，并且上帝将『使他的心刚硬』。这是什么意思呢？就是当一个人刻意，刚愎地抗拒上帝的心意，他会成为一个铁石心肠的人。上帝给我们有拒绝他话语的自由。当我们作此选择时，我们的心也向上帝关闭。

抗拒的心灵，虽不断地与上帝的道相遇，仍会变得更加刚硬。

第一个神迹无法使埃及人信服。他们的术士也能将杖变蛇，使水变血，使青蛙上陆地。但虱灾却使他们束手无策。他们说『这是上帝的手段』，(出 8:19)。法老仍然拒绝让以色列人走。

逾越节常常遭曲解。逾越节不是『越过』红海而是越过死亡的灾害，『逾越』或『留下』了希伯来家庭，因为他们听从了上帝，在门框和门楣上涂了献祭羔羊的血。

如果你参加现代犹太人逾越节的晚餐——『锡得』(Seder)，你将吃到无酵饼(希伯来人匆忙离开，没有时间等饼发酵，)烤羊肉(纪念涂羊血得救赎和匆促进餐，期待自由的到来)和浸在盐水中的苦菜(纪念受欺压的痛苦和为奴的眼泪)。

〖 自由的代价 〗

捆绑有代价，自由也有代价。许多人并没有发现公义与自由也有代价。伟大的领袖知道这代价并且毫无保留地付上。写出为带领百姓得自由而付出极大代价的领袖的名字。

人们从捆绑中被释放出来后，会有什么反应？摩西有极大的困难，他的困难不但来自埃及人，也来自希伯来。他们时常感到惧怕，有时发怒，更准备放弃他们的梦想。当摩西和亚伦首次提出让希伯来人到旷野去，走三天的路程，祭祀耶和华时，法老叽讽他们，并进一步欺压希伯来人，不给他们草却要他们作砖，以色列的官长就责问摩西和亚伦，责怪他们使以色列人苦上加苦(出埃及记5：15－23)。

前途茫然与忧虑使希伯来人不断地埋怨。十灾之后，他们总算站在自由的边缘，却惊慌不知所措。前面是海，后面是追兵，他们呐喊：『难道在埃及没有坟地，你把我们带来死在旷野么，』(出 14:11)。人性就是如此！摩西再次说出信心的话语：『不要惧怕，只管站住，看耶和华今天向你们所要施行的救恩，』(出 14:13)

当他们埋怨缺粮时，上帝供应鹌鹑和吗哪。鹌鹑今天仍然飞越地中海到沙漠上空因疲惫而掉落地面。吗哪是一种犹如白霜的小圆物，有糖份。早晨收取，将它磨成粉做面包。每人只允许收取一天的份量，第六天除外。他们在第六天可以多收，余下留到安息日(出埃及记16：4－5，22－26)。注意出埃及记的作者不断强调安息日的重要性。

出埃及记的信息是上帝聆听，上帝看顾，上帝知道，上帝纪念，上帝行动。圣经中一直不断提起希伯来人救恩的经历(例如：申命记6：21－25；26：5－10；约书亚记24：2－14；何西亚书11：1－4)。

上帝在出埃及记的作为有永恒与普世性的含义。当人类的社会制度带有压迫性的时候，上帝聆听受压者的呼声并采取行动。上帝与亚伯拉罕和他的后裔之约，至今仍然有效。上帝持守他的约。在出埃及记上帝实现了他拯救的应许，这应许是给每一个『在埃及』 『受捆绑』的人。

〖 门徒标志 〗

在迂回曲折的出埃及记故事中(有时超越故事层面)，有一个强有力及肯定的信息，那就是上帝对他自己的应许是信实的。上帝的约坚固不移！

上帝听到在捆绑中的人的哀号并藉着人的帮助召他们进入自由。忠实的门徒听从并顺服上帝的呼召，成为上帝救恩信息的送信人。

想想那些今日陷在经济和政治捆绑中的人。你认为上帝会用哪些途径释放他们。

每一个曾在捆绑中的人(不论是个人捆绑或群体的捆绑)，都有一个救赎故事可以传讲。叙述一个救赎的故事。

个人的救赎与希伯来人从奴役中被救赎有什么不同？

在犹太人逾越节晚餐『锡得』(Seder)的仪文『哈该达』(Haggadah)中有一段这样写着：
『我是一个犹太人。因为无论何处有受苦的哭泣，犹太人也同哭泣。
我是一个犹太人。因为无论何时绝望的呼声响起，犹太人仍有盼望。』

基督徒已经与亚伯拉罕的子孙连接上了，我们的根是在以色列子民里面。因此出埃及也是我们的历史。『若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁。你就不可向旧枝子夸口，若是夸口，当知道不是你托着根，乃是根托着你。』(罗马书11：17－18)

为什么基督徒要与受苦者同位，在绝望中仍有盼望？

摩西蒙召是出埃及记的中心。试述在你的生命中是否也感受过上帝对你说话或呼召你。

〖 若你想知道更多 〗

圣经历史年代表

主前1260摩西带领以色列人出埃及

你是否找得到薛迪一世和兰赛二世所建造的工程。请将你找到的资料向小组报告。

希伯来人的救恩经历记载在约书亚记24：2－14。这段经文是出埃及记信息的总结，值得背诵。

『以色列人哪，我今日晓喻你们的律例，典章，你们要听，可以学习，谨守遵行。』
——申命记5：1


6上帝颁赐律法

〖 人性问题 〗

我们不能在完全没有规律及混乱中生活。我们需要有组织结构。规范使我们有安全感。我们需要秩序使我们有归属感。

〖 作业 〗

我们所要研读的是律法，需要慢慢细读。在某些地方，你要小心地读，一个字一个字地读，就好象在读一本法律的书。在往后的研习中，你将不时需要参阅这些律法。

第一天 出埃及记19一20(以色列人在西乃)
第二天 出埃及记21：1－23：19(论待奴仆，赎身，公正，安息和节期之律例)
第三天 利未记11，17：10－19：37(洁与不洁，爱的律例)；申命记6：4－9(信经『聆 听』Shema)
第四天 申命记13(戒事奉他神)，14：22－15：23(什一奉献)；21－22(流无辜人之血，论贞操之律例)
第五天 申命记24－25(其他律例)；34(摩西之死)
第六天 阅读并回应『圣经教导』和『门徒标志』
第七天 休息与祷告

祷告
每日研读前之祷文：
『耶和华阿，求你将你的律例指教我，我必遵守到底。求你赐我悟性，我便遵守你的律法，且要一心遵守。求你叫我遵行你的命令。因为这是我所喜乐的。』(诗篇119：33－35)

本周祷告事项：

第一天 以色列人在西乃山 第四天 戒事奉他神，什一奉献，流无辜人之血，论贞操之律例
第二天 论待奴仆，赎身，公正，安息日 第五天 其他律例，摩西之死和节期之律例
第三天 洁与不洁，爱的律例，信经[聆听]第六天 [圣经教导]

〖 圣经教导 〗

律法使人可以容忍生活。没有律法，社会将支离破碎。交通灯使我们在十字路口不致于相撞。律法阻止弱肉强食。律法帮助我们认识自己。律法使我们归属某一个民族。律法将立约的子民集聚在一起，使他们有社会公义感，给予世界道德的曙光。

摩西被称为是律法的颁布者。传统认为圣经前面的五本书－－『妥拉』(律法)或五经(五卷)，是摩西写的。『妥拉』是犹太人信仰的中枢。摩西在旷野与希伯来人共同领受了律法。试想要将这一大群刚得到释放，在旷野露营的奴隶组织起来，这份工作是何等艰巨！『妥拉』是经过许多世纪的口传，修订，加添而约在主前七世纪约西亚王时代，进一步系统化，编成法典。

律法使希伯来人成为一个独特的民族。这就是律法的用意。在希伯来人食物的律例中将洁净物从不洁净物中分别出来，希伯来人是『被分别出来』的民族。『我是把你们从埃及地领出来的耶和华，要作你们的上帝，所以你们要圣洁，因为我是圣洁的。』(利 11:45)

渐渐地，立约子民有了特殊的形式及身份。亚伯拉罕立约的记号是割礼和什一奉献。安息日——上帝在创造中的祝福，是一个神圣，快乐和休息的日子。出埃及的经历从此塑造了这信仰社体，然后上帝加添给他们更强的团结力，颁赐律法给摩西。

律法是整体性的，不能分隔成宗教法和民法。社会各个层面都受它的管辖。然而我们在这里要分别加以讨论。

〖 社会福利的例律 〗

父母亲当面与孩子定下『条规』时，孩子会问：『为什么？』我们研读希伯来人的律法，也要关心它的为什么。

『不可亏负寄居的，也不可欺压他，』(出 22:21)。为什么？因为『你们在埃及地也作过寄居的。』(出 22:21)

『不可苦待寡妇和孤儿』(出 22:22)为什么？因为『我总要听他们的哀声』(出 22:23)，正如我听到你们在埃及的哀声。

『我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。你即或拿邻舍的衣服作当头，必在日落以先归还他。因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢。他哀求我，我就应允，因为我是有恩惠的。』(出埃及记22：25－27)注意其中的理由，律法不单只是公平。

为何要怜悯？因为你曾经贫穷过，也曾在捆绑中，你也曾是寡妇和孤儿，寄居的，你曾哀号求救。不要忘记！那位听你哀声的上帝，也听他们的哀泣，并且说『我是有恩惠的』。

亚伯拉罕蒙福是要成为他人的祝福。在我们的社会中，有哪些照顾穷人，外人，寡妇和孤儿的佳例？

〖 食物的例律 〗

记住以下洁净与不洁净的区别：地上的走兽(利未记11：2－8)，水中的生物(利未记11：9－12)飞禽(利未记11：13－19)，昆虫(利未记11：20－23)和其他食物(利未记11：24－45)。和这些一样重要的是，不可用山羊羔母的奶煮山羊羔(出 23:19)。这条例是如此的重要，在今日的『苛斯』(Kosher)厨房(根据犹太律法的要求烹调食物的厨房)，肉类与奶类食品仍用不同的器皿来煮和盛。吃血是被禁的。今日肉中的血依然要小心地从肉中流尽，再将肉浸在水中半小时，又用盐腌上一小时。在『苛斯』肉中，大腿窝的筋要挑除掉，纪念上帝击打雅各大腿窝，使他成为跛子。

为什么还要有这些食物律戒？许多人推测这些律法在缺乏对疾病认识的原始文化里，对人的健康有着重大的作用。不可置疑的，禁吃任何受污染的动物是出于健康理由。卫生法律是对人健康的一大突破。摩西和祭司们深受上帝启示的智慧所影响，所定下食物的例律可以确保人的好处与健康。

可是从圣经的观点，健康的因素并不是征结所在。希伯来人必须分别出来，受着特殊的限制，故意与别人不同。重点不在健康，而是顺服。他们将成为上帝的子民，特别的一群。这一切的限制都是神圣的律法。

我们可以看到他们与非犹太人一同吃饭是多么的困难。不久之后凡与外邦人一同进餐的犹太人就是背约，背叛了神圣的信仰而被视为罪人。

我们对食物例律的研读，似乎对现代的基督徒没有必要，但是它却会直接影响我们对新约的了解，尤其是与别人一起用餐时的感受。

〖 公义的律法 〗

圣经早期时代执行公义的准则往往不一致，而且充满报复性。王可以在弹指下惩罚任何人。皇后可以因为一件小事而擅取人的性命。家族或部落之间通常采取加倍的的报应行动。相反的，摩西的律法要求一致和公平。需要见证人；作假见证是死罪。审判官必须公正。那些有权势的人需受在他们之上的律法管辖。没有一个人在律法之上，这是圣经的观念。

『以眼还眼，以牙还牙』这句话对我们来说是严重的。但它们却是为着阻止打掉人家一只牙或使人失去一只眼睛而赔上一条人命。

约在主前七世纪，这些不同重量的石头是用来决定金银的价值。刻在石头上的希伯来字表明其重量或价值。他们通常用一小袋或小囊装载。凿去石头底层改变价值，就是先知与耶稣所指的欺骗手段。

用错误或不公平的法码和度量，就是得罪上帝。『当用对准公平的法码，公平的升斗，这样，在耶和华你上帝所赐你的地上，你的日子就可以长久。因为行非义之事的人都是耶和华作上帝所憎恶的。』(申命记25：15－16)。

后来以色列的先知责备以色列人欺骗，说谎，用不准，不公平的法码，为什么呢？因为上帝是一位公义的上帝。上帝要市场上的交易是公正的。

 想想看在你生命中你什么时候曾经虚伪，欺骗？

摩西的律法有深刻的公平及公义的含意。为什么？因为上帝是一位公义的上帝。

〖 家庭生活 〗

律法对父母亲有很高的尊敬。在十诫里，尊敬父母甚至在不可杀人和不可奸淫之前。家庭对犹太人是极为重要的。

『打父母的，必要把他治死。』(出 21:15)。死罪！

我们今日的家庭也讲民主，你认为应该怎样引导孩子尊敬父母？

性关系在摩西的律法中受到严厉的约束。同性恋被禁。与动物发生性行为也是一样受禁止。犯奸淫是死罪。虽然在旧约大部份的历史中，男人不止有一位妻子，但还是要求他忠贞(对性忠心)。在新约的教会里(根据耶路撒冷会议)(使徒行传15：19一20)信徒不需要谨守许多犹太人的律法，但是道德与忠贞，肯定是对基督徒行为的要求。

在一个性乱交与奸淫泛滥的社会里，你怎样鼓励人们对婚姻忠贞？

教会能够做些什么？

〖 门徒标志 〗

申命记27：26对门徒的信息是『不坚守遵行这律法言语的，必受咒诅，百姓都要说，阿们。』你可曾经历过藉着顺服，坚守遵行律法中的某些吩咐，使你的生活有规律并有归属感？试列出这些有关的经文。

回想你是否曾因为没有遵行上帝的律法而使你的生活一团糟？

〖 若你想知道更多 〗

背诵十诫和申命记6：4－9

读民数记6：24－26，我们所熟悉的祝福文。

『也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。』
——利来记6：6－7


7 上帝临近时

〖 人性问题 〗

上帝临近我们，我们会因自己的罪感到内疚与羞愧。在上帝面前，我们被自己的需要压倒了。我们该怎么办？

〖 作业 〗

阅读下列的经文时，特别留意希伯来人如何纪念他们从奴役中蒙拯救，如何与上帝和好，如何因着上帝为他们所成就的事而献上感谢。

第一天 出埃及记24－26(上帝与以色列人的约，约柜，会幕)
第二天 出埃及记34：29－36：1(诫命与献祭)；40(奉献会幕)
第三天 利未记1：1－4：12；5：1－6(献祭之例)
第四天 利未记16－17章(赎罪日)
第五天 申命记16章(守节)；18(利未人)
第六天 阅读并回应『圣经教导』与『门徒标志』
第七天 休息。赞美上帝。

祷告
 每日研读前之祷文：
『上帝阿，我向你所许的愿在我身上。我要将感谢祭献给你。』(诗 56:12)

本周祷告事项：

第一天 上帝与以色列人的约，约柜，会幕 第四天 赎罪日
第二天 诫命与献祭，奉献会幕第五天 守节，利未人
第三天 献祭之例第六天 [圣经教导]

〖 圣经教导 〗

为什么崇拜的条例复杂又详尽？在我们看来，似乎十分荒谬。但在那个时代，许多其他的敬拜方式是不蒙上帝悦纳的，这包括巫术，占星术与鬼魔，神妓以及丘坛的敬拜；其他人则敬拜月亮，太阳或雕刻之物。但是这些敬拜方式都是希伯来人所严厉禁止的，因为以色列人是完完全全属于上帝。

以色列人想要成为一个合一的子民，在上帝的的统治下生活。因此敬拜的规律和一切生活起居是相互掺杂的。百姓们非常依赖土地，以至牲畜与稻米成了他们的命根。很自然地，他们的敬拜便是他们日常生活的延伸。他们的敬拜与所献的祭物便是他们双手劳作的代表。

现在我们要集中于早期希伯来敬拜的三方面。

〖 纪念 〗

获得自由的人绝对不能忘记被释放的经历。从埃及『逾越』象征每一种救赎的经验，包括历史性的及个人性的。如今，庆祝逾越节威为家庭的庆祝项目，为促进亲情而设的一个纪念日。这也是为什么亲朋好友往往受邀一同过逾越节，逾越节也专为教导孩童而设。正如『你们在妥拉(Torah)中所读的：要在这日告诉你的儿子。』犹太人称逾越节约筵席为锡得(Seder)。这是一个既严肃又欢欣的典礼。『那晚与其他的夜晚不同』。

〖 记得： 〗

·以色列人是在极不可能的情况下得到奇妙的释放
·神圣的供应(吗哪与鹌鹑)
·神圣的智慧(西乃山上的律法)
·自由与应许之地

崇拜不但在欢愉中也在澄清后结束，敬拜者明白过去所不知道的故事或已遗忘的事，也认清他们误解或忽略的事。

耶稣为基督改变了逾越节晚餐的意义。若最后的晚餐是一般所推测的逾越节晚餐，耶稣所用的饼便是无酵饼(Matzah)。在许多基督教宗派中，圣餐所用的饼必须是无酵饼。初期的基督徒都是犹太人，他们将耶稣的死与逾越节献祭的羊羔相提并论。耶稣的献上使人从罪的奴役中得释放。因此赋予这从奴隶中得释放的庆典新的意义。纪念从埃及得释放转变成纪念从罪中得释放。复活节起初是称为『The Pascha』，源自希伯来字Pesach，意思是『逾越』。有时圣餐又称Eucharist，是个感恩的筵席。

家家户户都为七日的逾越节作好准备。就是除酵与烘制无酵饼(Matzah)。孩童们，戏剧性地寻找家里的酵是个有趣的活动。桌子上陈列着一只烤焦的羊腿，代表着古时的献祭；烤蛋代表祭礼的陪祭；芫菜代表春天与重生；菜根代表受奴役之人苦毒的命运，；苹果，果仁，肉桂与酒混合的食物象征希伯来人为法老造砖时用的泥土；四杯酒代表救赎与释放的工作。在桌上也有一杯酒是给先知以利亚，他预言弥赛亚的来临。这杯代表着弥赛亚时代应许实现的盼望。

当你吃这饼，喝这杯时，你回想起哪些事？

〖 赎罪 〗

按照传统，代罪羔羊的头角上要绑上红羊毛线，以代表百姓的罪。

你还记得我们说过什么是罪吗？它不单是指做错事。罪是指关系的破裂。上帝被冒犯了，隔离出现，生命有了污点，内疚与羞愧接踵而来。朋友与朋友分隔。男人或女人的灵魂开始内在的自我争战。亚当与夏娃躲避上帝。今日，许多未曾解决的内疚感十分普及且常受压抑，导致种种情绪，精神与社会疾病。

古时的希伯来人藉着小心安排的崇拜礼仪，具体表达他们的内疚感。他们以一个信心的社体，集体地表达他们的内疚与羞愧。他们直接与所冒犯的那一位——就是他们的创造主，救赎的上帝言和。

利未记16章帮助我们认识赎罪日(Yom Kippur)与赎罪祭。大祭司(亚伦)一年一度洁净自己，他要穿上细麻布圣年袍并宰杀一只公牛犊为祭。这血祭是为他自己以及家眷所献的赎罪祭。然后，亚伦挑选两只公山羊预表担当百姓的罪。他把那归与耶和华的公山羊献为赎罪祭。然后，把双手按在第二只公山羊的头上，认罪说：『以色列百姓的一切邪恶，罪孽与背叛。』他将他们的罪全归在公山羊的头上，然后把它带到旷野(利 16:21)。这公山羊将罪带走，使百姓可以从内疚与羞愧中得解脱。因此称为『代罪羔羊』。

许多传道人将赎罪的英文字atonement分开成at－one－ment。即藉着赎罪，人与上帝复和，与上帝成为一体的意思。百姓可以自由地与上帝团契，不需要再背负罪孽的重担。

说明你是否从教会的礼仪中或某些礼仪中感受到内疚与羞愧的解脱？

〖 感恩 〗

当年前往美国的英国清教徒从圣经中的住棚节找到了表达感恩的模式，藉以感谢上帝带领他们安渡第一个冬季，且成功栽种第一批美国农产。利未记23：33－43，申命记16：13－15的指示十分清楚：在秋季收成后，有七天的筵席与崇拜，这是一个喜乐，感恩与庆祝的节期；没有劳碌的工作；并且要邀请『住在你城里的利未人，以及寄居的，与孤儿寡妇』一同庆祝(申 16:14)。希伯来人敬拜中的一个重要特点是向上帝献祭，而且上帝悦纳他们所献的祭。藉着律法年历中所规定的节期，以色列人重视祖先们如何与上帝立约的故事，藉着献祭向上帝表示感谢。

·新年(吹角节)，在宗教年历开始的9－10月间举行。

·赎罪日(Yom Kippur)在10天后，达到洁净的高潮。

会幕，也称帐篷，是一个活动的敬拜地点，象征着上帝与人同在。它是以色列人在旷野时用来敬拜的地方，约柜就放在里面，它也是所罗门王建圣殿时所依据的样式。

·住棚节(收藏节)，从新年后的第二个星期开始，即赎罪日后的第五天，庆祝秋收，并成为清教徒感恩节的模式。

·逾越节，纪念以色列人脱离埃及奴役。春季中的八天，始于除酵节并以献上初熟的果子为结束。五旬节(意思是『第五十天』)，也称为周节，因为这节期是在逾越节后的第五十天开始(已过了七个安息日)，他们献上初熟的谷物(献禾捆为摇祭)。在使徒行传第二章记载圣灵降临的经历就是这一天。

 今天大多数人的工作与农作物无关。我们当如何在崇拜与感恩中献上亲手劳力的果子呢？

〖 门徒标志 〗

当上帝临近时，就好象有人在我们污秽，尘封心房中点亮一盏灯。在黑暗中，我们伪装清洁。在灯光的照耀下，我们的失败就一览无遗。这也是为什么我们逃跑，躲避上帝的原因，惟有真理与纯全的爱才能把我们寻回。因此在敬拜中，我们不但发现上帝与我们临近，同时也感到自己的不足。我们亲近上帝，就会发现自己需要祷告。我们把需要呼喊出来。我们负疚哀求赦免。

以上所讨论的希伯来敬拜最主要的特色是：

·它们是集体性的。
·它们是强迫性的。
·它们是按规定的。

许多基督徒不重视崇拜，偶尔来崇拜，或在自己喜欢的时候才来崇拜。有些人则视信仰为个人的事，纯粹是他与上帝之间的事。也有人觉得形式，传统与礼仪约束他们的自由。然而圣经中的敬拜十分强调集体性，是基于惯性及一定的样式进行。个人的感受，喜好与主观影响力并不能破坏神圣的传统。集体敬拜教导孩童，青年人与成年人－－

 要纪念，
 要求赦免。
 要感恩。

基督门徒也是基于同样的信念投入集体崇拜中。新约中的希伯来书刻意描绘了赎罪的意象：『弟兄们，我们既因耶稣的血，得以坦然进入至圣所，……又有一位大祭司治理上帝的家。并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到上帝的面前。……又要彼此相顾，激发爱心，勉励行善。你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此。』(希伯来书10：19－25)

耶稣的门徒应当以喜乐，兴奋的心情参与团体的敬拜。

试述你对这些话的反应：

 『人对我说， 我们往耶和华的殿去，我就欢喜』(诗 122:1)

这是你的写照吗？为什么？

在崇拜中，你认为那一个因素对你最有意义：纪念，赎罪或感恩？为什么？

〖 若你想知道更多 〗

以色列历史中找出动物祭礼在什么时候结束，且说明原因。把你的心得告诉其他组员。

『耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。』－－士师记2：16


8 没有君王的百姓

〖 人性问题 〗

我们无法忍受政治上的混乱与无秩序。我们期望有人来领导我们，却又要做『自己想做的事』。我们需要领袖。是的，祈望有人出来给我们提供一个方向吧！

〖 作业 〗

约书亚记强调当百姓『信靠顺服』，领袖忠于职守，人民团结一致时的情景。
士师记则强调当百姓不肯『信靠顺服』，各人偏行己路，不作团结子民时的悲惨情况。

第一天约书亚记1－3章(进入那地，喇合与二探子)
第二天约书亚记4－6章(耶利哥城倒塌)；约书亚记24章(示剑之约，约书亚之死)
第三天士师记1－2章(约书亚死后的影响)；士师记4章(底波拉)
第四天士师记6－8章(基甸)
第五天士师记13－16章(参孙)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息

祷告

每日研读前之祷文：
『上帝阿，求你起来，审判世界。因为你要得万邦为止。』(诗 82:8)

本周祷告事项：

第一天 进入那地，喇合与二探子第四天 基甸
第二天 耶利哥城倒塌，示剑之约，约书亚之死第五天 参孙
第三天 约书亚死后的影响，底波拉 第六天 [圣经教导]

〖 圣经教导 〗

约书亚记是一本过渡时期的书。重回迦南地成就了上帝给亚伯拉罕与撒拉的应许。约书亚威为摩西的接棒人，完成了信心的故事：信靠上帝的应许，上帝必带来胜利。约书亚记强调对约的顺服。

『过渡期』这个字十分适用于这本记载约书亚事迹的书。因为约书亚是介于摩西时代与士师时期的人物，也介于出埃及与士师时期支派同盟之间。

约书亚完成了摩西释放以色列人的工作。他忠心于上帝的托付，将百姓带入应许之地。约书亚这名字的意思是『上帝是拯救』，这字与耶稣有同样的字根。

经过四十年在旷野的漂流后，那不信靠及悲观的一代都死了，百姓受了四十年的磨炼，而摩西也被埋葬了。约书亚是上帝忠心的领袖，他接替了摩西的领导地位，而且渡过了约旦河。留意摩西与约书亚的共同之处：

 摩西约书亚

派探子去到希伯仑派探子去耶利哥
(民数记13章)(约书亚记2章)

过红海 过约旦河
(出埃及记14章)(约书亚记3章)

割礼再割礼
(出埃及记4：24－26) (约书亚记5：2-7)

逾越节 守逾越节
(出埃及记12：1－36)(书 5:10)

『把你脚上的鞋脱下来』 [把你脚上的鞋脱下来]
荆棘火焰手中握刀的元帅
(出埃及记3：1－5)(约书亚记5：13-15)

手势的力量 [伸出手里的短枪]
『摩西举起双手』 (约书亚记8：18-21)
(出埃及记17：8－13)

在西乃山上，刻律法于在以巴路山(示剑)再
石版上在写律法于石版上
(出埃及记24) (约书亚记8：30-35)

逃城，由摩西预先提出逃城，分定地邑与命名
(民数记35：9－15)(约收亚记20章)

西乃山上的立约 示剑的立约
(出埃及记24：7－8)(约书亚记24：15，24-25章)

只要以色列人回顾约书亚的生平以及他的时代，就不难明白在那些戏剧性，且往往充满血腥的事件背后所隐藏的意义。上帝为以色列人争战。历久不变的主题是『出埃及……进入应许之也。』在许多故事与努力奋斗的历史中，一个重复出现的假设是：违约表示百姓的生活会一片混乱；守约是以秩序和意义达成以色列的目标。

约书亚的话再清楚不过：『若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，……至于我，和我家，我们必定事奉耶和华。』(约书亚书24：15)

在约书亚记十三至廿一章记载以色列各支派分地的事，十分引人入胜。研读这段经文时，请参阅圣经地图集。

〖 士师 〗

许多士师并非如我们今日所以为的审判官，但有些则是。他们都是支派领袖——上帝在以色列人面临危机与混乱时，兴起男女来引领以色列人再度顺服上帝，使他们团结一致对抗外敌。『耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手』(士 2:16)

底波拉，基甸和参孙便是所兴起的三位士师。这些人只服务一段时期便消失了，他们没有成立任何永久性的中央政府。他们受人注目，不是由于他们的属灵素质，而是他们愿意聆听且回应上帝的呼召。他们并不是什么英雄人物，而是上帝手中的器皿。

在摩西与约书亚的领导下，立约子民是直接由上帝统领。没有总统，法老或君王来统治他们。属灵的领袖要上帝来做他们的君王。基甸说：『我不管理你们，我的儿子也不管理你们。惟有耶和华管理你们。』(士 8:23)在君王时代之前，所有的领袖都是短期的。这些士师在短期内扮演先知，军事领袖和祭司的角色。

 诗篇24篇宣称上帝为以色列人的君王：

 『众城门哪，你们要抬起头来。 永久的门户，你们要被举起。 那荣耀的王将要进来。 荣耀的王是谁呢。 就是有力有能的耶和华，在战场上有能的耶和华。』(诗篇24：7－8)

以后我们将会看到以色列人要求一位君王。因为他们见到仇敌比自己更有组织，更团结，更擅长战术。但是在士师时期，大约主前1220至1020年，从约书亚死后到君王制的产生(扫罗王)，无数士师都坚持惟有上帝是以色列人真正的统治者。试想这群农民与救人，在没有中央政府的情况下，面对邻国周期性的攻击与冲突，仍得努力保护自己的田地，羊群，家庭与支派生活。

在这些争战中，他们不断受着迦南异教崇敬拜的影响与吸引。因此我们在士师记中常常会读到背教(舍弃信仰)的事：上帝的指责，以色列人在急难中向上帝呼救，上帝兴起领袖来打倒迫害者。胜利之后，他们回到自己的家园，过着平安的日子。混乱的情况并非不能解决。在士师时期，重复出现的循环方式是：背教，惩罚，悔改与和平。

现在，让我们来看看这些士师的例子：

〖 士师时代典型的武器。 〗

底波拉
想象这情景：耶宾『大大欺压以色列人二十年』(士 4:3)他的将领西西拉有铁车九百辆。在军事上，迦南人占尽优势，因为他们的铁制武器远超过以色列人的武器。以色列人害怕他们的武器，在恐慌与混乱中无法团结，也缺乏面对敌人的勇气。

两个女人出现了：底波拉(意即是『蜂』)及雅亿(意即『山羊』)。底波拉是一位先知兼士师，而雅亿是一位家庭主妇。以色列的将军巴拉对底波拉说：『你若同我去，我就去。你若不同我去，我就不去。』(士 4:8)。她回答道：『我必与你同去，只是你在所行的路上，得不着荣耀。因为耶和华要将西西拉交在一个妇人手里。』(士 4:9)

底波拉凭着无比的信心，对巴拉说：『你起来……，耶和华岂不在你前头行么。』(士 4:14)。她选择耶斯列平原为战役地点，这样一来，容易操纵放军。以色列人在他泊山上等候。接着『地震天漏，云也落雨』(士 5:4)基顺河泛滥成灾，敌人的铁车被困在污泥中。(还记得埃及的铁车也一样被困于污泥中吗？)以色列人打了一场胜战。

打败仗的将领西西拉躲进基尼的妇女雅亿的家中。当他睡着时，雅亿取了帐棚的橛子，将橛子从他鬓边钉进去。壮大的铁车军队被一只『蜂』，一只『山羊』，一堆泥与上帝击败了。接着是四十年和平的日子。

闪电巴力源自古代[乌干力]。巴力意即[主]，指迦南地最重要的气候神。农产丰收仰赖控制雨，露与雾的神。

基甸

『以色列人又行耶和华眼中看为恶的事。』(士 6:1)。以色列陷入混乱中。米甸人不断地压制他们。异教崇拜渗透希伯来社会，在以色列四周的迦南人都敬奉巴力。巴力是指一切生殖的神明。圣经指责他们在丘坛(即高岗上)敬拜。希伯来人的敬拜一直混杂着这些邻邦供奉的生殖宗教。先知与士师谴责巴力的敬拜，因为它牵涉性方面的放纵，这包括与动物行淫以及神妓；人祭，饮动物的血，醉酒，敬拜动物雕象，生殖器，树木以及其他偶象。

现在，上帝呼召基甸。

基甸在那里呢？他在酒榨打麦子！为什么他不在屋外打麦呢！因为他害怕要躲避米甸人。请注意上帝的使者对他说的话多么讽刺：『大能的勇士啊，耶和华与你同在。』(士 6:12)。上帝果真大能！但基甸却在躲避。你可曾有过要躲避敌人的感觉？

为什么会选上基甸呢？在一个重视长子的社会中，加上在支派同盟中，只有大支派才有足够军力的情况下，基甸只不过是一个不重要的支派中一个不显眼(最弱)的家庭里最小(卑微)的儿子。他就象摩西一样，想逃避上帝的拣选。为何上帝要拣选这么一位无关重要，胆怯的农民呢？

基甸有多大的信心？并不太多。在戏剧性的属灵经验后(士师记6：19－24)，他仍然要求神迹。有些人以为将羊毛分别出来是个信心的标志。(士师记：36－40)事实恰好相反。这是个缺乏信心的记号。想当年耶稣被撒但催逼要他从圣殿的高处跳下时，他说：『不可试探你的主你的上帝』(太 4:7)。

上帝对基甸特别有耐心。

拣选三百名勇士的记载常令读者与学者感到不解。有些人认为那三百位用手捧着水舔的人，是山中的粗汉，他们随时提高戒备和警惕。但是圣经的要点是表明上帝只要用少数的人，显示这不是人的胜利，而是上帝的胜利。或许上帝一贯的作风就是神人合作。

参孙

参孙并不完全是个士师。他没有使人民团结在一起。相反的，他戏谑敌人，愚弄朋友并使敌人惊惶失色。参孙不寻常的气力，被爱情所利用以及恶作剧地戏谑都十分引人入胜。

为什么上帝要使用参孙？或许是要帮助我们认识一对敬畏上帝的父母，将他们的儿子分别为圣，不剪头发也不喝酒，作个拿细耳人。或许是要让我们发笑，因为圣经的其他部份都那么严肃。试问谁念到狮子与蜜的谜语时不发笑呢？或许是要教导我们：一个大有能力的人，『出卖』了他分别为圣的誓愿后，如何被降为卑的凄凉遭遇。

或许上帝使用参孙是因为他是上帝的子民的写照——充满血气，轻举妄动，又容易做荒唐的事。我们是圣洁的子民，面对强敌的能力却被罪所削弱，被敌人蒙骗，然而藉着上帝的大能，我们经历了赦免，而且再次从尘灰中站起来，重获自由。

〖 门徒标志 〗

上帝呼召领袖提供百姓方向与目标。当领袖敬畏上帝时，他们的方向就明确；当他们不顺服或忧柔寡断时，就引领百姓偏行己路。

上帝拣选怎样的人作领袖？

谁是你属灵的领袖？

『你要降服在属灵领袖的权柄下』，是什么意思？

试述上帝呼召你作领袖的一次经历。

〖 若你想知道更多 〗

圣经历史年代表

主前1200年约书亚带领百姓进入迦南地

主前1210年士师时期的开始

阅读士师记第5章，以诗歌体裁记载的底波拉与巴拉的故事。

阅读美妙动人的路得记。它是有关大卫曾祖母的爱情故事，发生在士师时期，却是一本与士师记截然不同的书。

『你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王，也都顺服耶和华你们的上帝就好了。倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，象从前攻击你们列祖一样。』
－－－撒母耳记上12：14－15


9 拥有君王的百姓

〖 人性问题 〗

我们要求有领袖，并希望他们能带来和平与稳定。我们要领袖为我们作决定，这样我们便不需要为自己自身的行为负责任。然而，权力往往趋向腐败；而我们发现，领袖也和我们一样会犯错。

〖 作业 〗

本周我们会读到人爆炸性的情感，人与上帝交往的许多精采记述。其中一些人物是圣经中最多姿多采的，如哈拿，撒母耳，扫罗，大卫，拔示巴，押沙龙与所罗门。你需要速读，才能按时读完这许多资料。

第一天撒母耳记上1：1－2：11；2：18－21；3；7(撒母耳)
第二天撒母耳记上8－10；12(撒母耳膏立扫罗)
第三天撒母耳记上14：47－19：24；31(扫罗，扫罗之死)
第四天撒母耳记下7；11－12；16：15－18：33(大卫)
第五天列王记上1：1－2：12；3；4：20－34；5：1－6：14；7：1－12；8(所罗门)
第六天列王记上11：1－13，26－43；12(所罗门背教，王国的分裂)；阅读并回应『圣经教导』与『门徒标志』
第七天休息

祷告

每日研读前之祷文：
『主阿，我要在万民中称谢你，在列邦中歌颂你。因为你的慈爱，高及诸天。你的诚实，达到穹苍。上帝阿，愿你崇高，
过于诸天。愿你的荣耀，高过全地。』(诗篇57：9－11)

 本周祷告事项：

第一天 撒母耳第四天 大卫
第二天 撒母耳膏立扫罗第五天 所罗门
第三天 扫罗，扫罗之死第六天 所罗门背教，王国的分裂，

〖 圣经教导 〗

上帝的子民真需要一位君王吗？似是而非。撒母耳是矛盾的。事实上，扫罗和大卫都是他膏立的，然而他却不赞同君王统治。

圣经并没有避开这些矛盾。人类的经历本身便充满矛盾。圣经把这些混乱都记载下来。一方面，君王能带来团结力与更大的稳定。另一方面，正如撒母耳所说(撒母耳记上8：10－18)，君王可能加税，征暮兵士，并限制个人自由。一个忠心的君王能带领人民走在公义之路，但是一个不顺服的君王则可能带给他们悲剧的下场。

更重要的问题是百姓与上帝的关系。在宗教方面，最理想的情况是百姓顺服上帝，彼此和睦同居。领袖如摩西，基甸以及撒母耳，都希望上帝是希伯来人的君王。他们的安全感来自上帝。

但是百姓却象亚当和夏娃那样－－不顺服，恐惧，脆弱与疏远。他们象该隐一样冲动，妒忌。他们如同建巴别塔的那群人－－骄傲得要以神自居，结果各人分散往不同的方向：『那时以色列中没有王，各人任意而行。』(士 21:25)。

百姓向撒母耳呼求：『现在求你为我们立一个王治理我们，象列国一样。』(撒上 8:5)。撒母耳为此祷告，上帝说：『他们不是厌弃你，乃是厌弃我，不要我作他们的王……故此你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。』(撒母耳记上8：7，9)

非利士人的来到更加强了团结的必要。松懈的希伯来支派联盟还可应付迦南人以及邻近族群如亚摩利人，摩押人以及米甸人。但是大约在主前1200年，一群强大的非利士人安顿在沿海一带。他们使用先进的武器包括铁制武器与战丰。他们在强而有力的领导下，居住在五个联系紧密的城市(亚实基伦，亚实突，迦特，以革伦和迦萨)，他们简直是为所欲为地进行侵略。在他们的庙宇中，供奉很多生殖神——大衮神(是非利士诸城中最大的神)，在亚实突与迦萨；亚斯他录女神是在亚实基伦，以及以革伦的巴力西卜。因此以色列所面对的是一支团结有力的敌军。

巴勒斯丁这个名词来自非利士，那是在主前12世纪，安顿在南岸边的以色列敌人。此名称原只用于非利土地。主前第五世纪，一位希腊历史学家希罗朵特斯(Herodotos)首次将这名称用于整个地区。

〖 撒母耳 〗

故事始于一对没有孩子的夫妇——以利加拿和哈拿。哈拿迫切地祈求一个孩子，使祭司以为她是喝醉了。上帝应允了哈拿的祷告，让她生下了撒母耳。

撒母耳是属上帝的人。他是最后一位大士师，也是第一位伟大的先知。就象摩西那样，他因母亲的信心而生，却由另一个人扶养长大。这人就是祭司以利。以利因二子何弗尼，非尼哈的劣行，而加倍花心思在这童子的身上使他学习献身。哈拿给他取名撒母耳，意思可能是『上帝之名』，不过哈拿自己的解释是『我从耶和华那里求来的』(撒上 1:20)。

在这些经文中描述了三位君王。

〖 扫罗 〗

扫罗又健壮，又俊美，在以色列中没有一个能比他的。身体比众民高过一头(撒上 9:2)。他曾有特殊的宗教经历(撒母耳记上19：18－24)。他赢得许多勇士的尊敬与爱戴，包括大卫在内。(撒母耳记下1：19－24)

撒母耳膏立了扫罗为王，却给他一连串的神圣命令，使他不致有任何的差错。撒母耳对扫罗作王的感受和支持是复杂的，显示出一位长者不愿交出自己长期拥有的权力。

扫罗的整个统治生涯都在挣扎以求保住权位。他愈来愈重视他的王位以致陷入抑郁中，最后发展成妄想狂。

当大卫说：『英雄何竟扑倒，战具何竟灭没。』(撒下 1:27)，他可能是指扫罗人格的堕落以及他在战场上的失败及阵亡。

 扫罗是第一位统治以色列众支派的君王。大卫扩大版图，占领了非利士地，以东，亚扪和叙利亚(大马色)。所罗门完整地保留了大卫所建立的版图，并将之发挥尽致。

〖 大卫 〗

四月的耶路撒冷浪漫美丽。一个春季的黄昏，空气中散发着花香。四月，也是争战的时候，严寒的冬季与绵绵的春雨结束后，以色列的军队在战场上迎战(撒下 11:1)。然而军队的统帅，伟大的勇士大卫，却选择留下在舒适的首府内指挥战情不去前线。

中年时期的大卫王，在王宫的平顶上游行，看见一个兵士的妻子在黄昏时分沐浴的情景。

接下来的情节犹如我们在早报所读过的故事一般。一夜的浪漫，一次不该有的怀孕，一段焦虑的对白以及找一个掩饰一切的计谋。

掩饰的工作似乎奏效。接着，圣经戏剧化地记载先知拿单去见大卫，告诉他一个不义之人的故事。然后指着大卫说：『你就是那人』(撒下 12:7)。

大卫有许多过人之处。他是个天生的领袖，一位运动家与一名兵士，他也是统一以色列的熟练优秀政治家。

大卫是属于上帝的。他有很强的信心，他对上帝忠诚，他个人的意愿与国家的需要十分吻合。

然而他犯了罪。他破坏了摩西的律法，仿佛亲手砸碎了法版一般：

 你不该贪爱乌利亚的妻子。
 你不该与拔示巴行淫。
 你不该杀了你忠心的属下。
 你不该对人民作假见证。

因着一次的激情，大卫得罪了上帝，也失去了他神圣受膏的领导地位。

大卫是属于上帝的。甚至在犯罪与悔改中，他仍是属于上帝的，而以色列人会永远记得『大卫王朝』是一个团结，强盛的黄金时代。

说声『对不起』只能除去内疚，却无法除去犯罪的后果，他的国家因家庭的不忠而动摇。大卫自觉不配建造上帝的圣殿，他的直属所罗门也受到损害。

大卫和扫罗一样，使上帝，百姓和自己失望。

〖 所罗门 〗

所罗门好比一个现代青年。他出生富裕。他和任何十六岁的少年一样喜爱有轮子的东西。他向埃及买马车，从阿拉伯购入马匹。他拥有四万个有套车的马。所罗门给人的印象是豪华的——他拥有游泳池，夏殿与冬宫。妻子的多寡代表一个人的地位，而所罗门拥有妃七百，还有嫔三百。许多婚姻都是政治性的，为要加强外交关系。所罗门的富有甚至吸引了示巴女王前来一睹。所罗门宫庭一天需要耗费一百只羊与卅头牛作为伙食。

在所罗门统治期间，以色列生气蓬勃。贸易兴隆，建筑繁荣。『国家生产总值』直线上升。来自全国各地的有识之士开办智慧学校。在完成圣殿的建筑后，所罗门更大事发展国家建设计划。他迫使人民进入劳工营，他增税(撒母耳曾警告此事必然发生)。所罗门王扩张军力。他甚至成立犹太海军。他抢夺利巴嫩的树木，使耶路撒冷的香拍树多如高原的桑树。

在大势未去以前，所罗门王国的荣美成为天下的美谈。耶稣后来提及所罗门『极荣华的时候』(太 6:29)。但是国家崩溃的速度要比建立的时候快得多。人民因着强迫性的劳役而怨声载道，官僚作风令厌倦，中央的傲慢自大令人愤怒。所罗门皇宫的气势雄伟使圣殿显得黯然失色。

根据圣经所说，所罗门最大的问题是与上帝的关系出岔错。他求智慧(列王记上3：6－9)，上帝应允了。所罗门王是有智慧的，他是一位熟练的工程师兼哲士。然而他却忘了，自己是与亚伯拉罕，约瑟，摩西，撒母耳，扫罗并大卫同列。他忘了他与他的百姓曾经是上帝从埃及解救出来的奴隶。在他年老时，敬拜外邦妻子的偶象，使立约子民对信仰的忠诚受威胁。所罗门的罪是变节背教。他忘记自己是谁，也忘了上帝是谁。

所罗门死后，王国也随之瓦解。它分裂成南，北两国，无论在属灵上或政治上都破坏了合一，并且有一日，要被世界上强大的军力所蹂躏。

摩西曾警告，『你要谨慎，免得忘记耶和华你的上帝，……恐怕你吃得饱足，建造美好的房屋居住。你的牛羊加多，你的金银增添，并你所有的全都加增，你就心高气傲，忘记耶和华你的上帝，就是将你从埃及地为奴之家领出来的，……你要纪念耶和华你的上帝，因为得货财的力量是他给你的，』(申命记8：11－14，18)。

 所罗门真是忘记了。

 扫罗，如亚当和夏娃一样不顺服，以致丧失国位。

 大卫，如该隐杀了兄弟亚伯那样，在激情下犯罪，因此上帝与乌利亚的血同声喊着：『你就是那人』。

 所罗门则象建造巴别塔的那一群人，狂傲地想要与上帝同等。他要为自己的名建造城市。他叛教了，国度也崩溃了。

人民的命运每况愈下。所罗门的儿子罗波安继位。北部众支派来向罗波安王求情，希望他改善人民的工作条件。罗波安不但不答应他们的请求，还加重他们的负担，比所罗门更甚。北部十个支派因此离弃罗波安王，转而拥护耶罗波安为王。

在耶罗波安的领导下，北国十个支派皆不忠于上帝。罗波安现在只管辖南国犹大。他和他的百姓也不忠于上帝。

大卫与所罗门将各支派联合成一王国，直到所罗门死后王国才分裂。没有一位后起之王能够再次建立联合王国。分裂后，犹大国较为独立自足，而以色列国逐渐受外界的影响。

〖 门徒标志 〗

门徒对人的领导地位当有正确的看法。他们敬重并支持虔诚敬爱上帝的领袖，但是真正的效忠对象仍是上帝。

为什么人民对政治领袖抱有这么大的期望？

有时候，人民是构成领袖失败的因素之一，但他们却不自知。试述此种情况如何发生？

你认为别人在哪些方面把你当作领袖？

试述你今天在哪些方面可以支持和鼓励国家和教会的领袖，帮助他们免于失败。

〖 若你想知道更多 〗

圣经历史年代表

主前1020年君王政体开始

扫罗，大卫，所罗门

主前935年 所罗门去世后，分裂成南，北两国

北国——以色列(首都：撒玛利亚)

南国——犹大(首都：耶路撒冷)

圣经传统相当强调所罗门的建筑事业与圣殿的奉献(列王记上6－8)。圣经字典与手册也常备有圣殿图样及其可能的布置。藉经文与图片的帮助，预备有关的报告，在小组中提出。

所罗门是个智者。他的许多话语都记载在箴言。阅读箴言1－3；5－6；10－11浅谈所罗门的智慧。

『耶和华对我说，阿摩司阿，你看见什么。我说，看见准绳。主说，我要吊起准绳在我民以色列中。我必不再宽恕他们。』

 ——阿摩司书7：8


10 上帝警戒他的子民

〖 人性问题 〗

我们通常都不留意警告，直到事过境迁，才悔不当初。我们讨厌别人说我们所做的事是错的，我们也不真正相信严厉的刑罚会临到我们。别管我们吧。我们的日子过得不错。等我们需要你的时候会去找你的！

〖 作业 〗

这个星期，我们会读到数位先知的事迹。先知向人民宣告上帝的信息。他们言语中常带着警戒。不同的先知，处在不同的时代，面对不同的罪恶，但主题却是一致的：因着你们对立约上帝的不忠与不顺服，刑罚将临到以色列。你将会读到先知以利亚，阿摩司与以赛亚的警戒。

第一天列王记上16：29－19：18(以利亚和亚哈)
第二天列王记上21：1－22：40(亚哈，拿伯的葡萄园)
第三天阿摩司书2：6－4：13(重复的警戒)
第四天阿摩司书5；7：1－9；9(阿摩司的异象，撒玛利亚的准绳)
第五天以赛亚书1；3－6(悖逆的犹大，以赛亚蒙召)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息与祷告

祷告

每日研读前之祷文：

『耶和华阿，求你不要在怒中责备我，也不要在烈怒中惩罚我。耶和华阿， 求你可怜我。因为我软弱。耶和华阿，求你医治我。因为我的骨头发战。我心也大大的惊惶。』 (诗篇6：1－3)

 本周祷告事项：

第一天 以利亚和亚哈第四天 阿摩司的异象，撒玛利亚的准绳
第二天 亚哈，拿伯的葡萄园 第五天 悖逆的犹大，以赛亚蒙召
第三天 重复的警戒 第六天 [圣经教导]

〖 圣经教导 〗

先知了解在以色列人的信仰与四周异教敬拜之间存在着紧张的关系。同时，他们也清楚分辨什么是表面化，舒适的信仰表现；那些是虔诚，忠心信靠上帝的子民。先知在最适当的时刻呼吁上帝的子民要记得他们深扎的根：『耶和华已指示你何为善。他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的上帝同行。』(弥 6:8)

早期先知是『先见』，他们能洞悉未来，宣告兆头，给予警戒和预测。但是除了洞察未来之外，先知的预言也扩展到另一个层面。大先知们都有深切的道德正义感。他们看到上帝介入历史。典型的先知是『一位蒙召的人』或『一位宣讲的人』。先知确信上帝决意介入人类的历史。先知『看见』，『听见』或『明白』上帝正在做或将要做的事，并且常常冒着个人的危险，将事实宣讲给百姓。

先知可能需要向君王说话，好象拿单向大卫王提及乌利亚的事(撒母耳记下12)；以利亚向亚哈王提及拿伯的葡萄园，(列王记上21)或者向国家，人民宣讲，好象阿摩司先知向北国宣讲一样。他们的对象纵然有所不同，却都同样感到蒙上帝的呼召，去宣告上帝的行动。

〖 异教崇拜 〗

先知反对的事有两样－－异教崇拜与不义。异教崇拜是指没有在生活上让上帝居首位。它是指上帝的子民周旋于其他部落和列国的神明之间，忘却了自己是独持的立约社体。如果他们吃不洁净的食物，不守安息日，与外邦人通婚，在丘坛祭拜，他们就是『与妓女行淫』。倘若以色列人要作上帝的选民，他们就必须是分别为圣的子民。以色列人若要作『外邦人的光』，就必须先成为一个与众不同的社体。

亚哈王统治北国以色列期间(主前873－853年)，遭受以利亚先知猛烈抨击，因他娶了外邦公主耶洗别为妻。耶洗别引进巴力崇拜，使以色列全国陷入异教崇拜之中(列王记上16：29－33)。

注意亚哈王指责以利亚为招灾之徒。人们常常指控先知为招灾之徒，因为先知指出罪恶。以利亚回答说：『使以色列遭灾的不是我，乃是你，……因为你们离弃耶和华的诫命，去随从巴力。』(王上 18:18)

接着是以利亚与巴力先知们在迦密山上的比赛，此举反映出以色列属灵的危机和国家的转折点。以色列是否要成为上帝的子民，对以利亚而言，这个抉择非同小可，轻慢不得。结果巴力的先知被杀，皇后耶洗别誓言要报复。

耶洗别威胁要杀害先知。为什么威胁不是来自亚哈王呢？因为希伯来人素来甘心接受先知在他们中间所说的话。你想一个不同文化背景的君王怎可能象大卫王一样接受先知拿单对他陷害乌利亚之事所作的批评，或者象亚哈王肯听以利亚讲有关拿伯葡萄园的故事。

以利亚警告以色列人不可随从异教崇拜。

〖 不义 〗

罪的第二个缘由是不义。当以色列和犹大没有在生活中让上帝居首位时，他们开始将自己放在第一位(我们也是如此)。因此他们对邻舍缺乏关怀，对弱者缺乏同情。先知感受到灾祸即将来到，先来自亚述，后是巴比伦。因此先知向百姓宣告这些灾难的审判。他们宣告希伯来人由于没有彼此认真的尽责而遭毁灭和被掳。

准绳是用来测量一道墙壁或建筑物的垂直线，它是一条绳索一端系着铅锥，另一端系着同等直径的木片，将木片置放在墙顶上，若墙是垂直的，铅锥就不会碰及墙面。这准绳成为上帝衡量一个国家或百姓的象征。

宗教上，政治上和经济上的责任——这一切都应从信仰的观点来看。上帝的旨意是要建立一个新的社体。在这社体中，每一个人都是整体的一份子。这位绝对自由的上帝要建立一个绝对公义和彼此关怀的子民。上帝要立约子民成为世界公义的模范。

『你若留意听从耶和华你上帝的话，谨守遵行我今日所吩咐你这一切的命令，就必在作们中间没有穷人了。因为耶和华你的上帝，必照他所应许你的赐福与你，……』

『原来那地上的穷人永不断绝，所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手。』(申命记15：4－6，11)

然而以色列人失责了。自私自利，爱上帝和爱人的心都归于冷淡。可记得阿摩司书中所提到的社会邪恶？那些过犯以及罪恶并不是因为疏忽或软弱，而是刻意叛逆，对抗全能上帝的权威。

『耶和华如此说，以色列人三番四次的犯罪，我必不免去他们的刑罚。国他们为银子卖了义人，为一双鞋卖了穷人。他们见穷人头上所蒙的灰，也都垂涎。阻碍谦卑人的道路。父子同一个女子行淫，亵渎我的圣名。他们在各坛旁，铺人所当的衣服，卧在其上。又在他们神的庙中，喝受罚之人的酒。』(阿摩司书2：6－8)。

阿摩司在异象中见上帝要在以色列中吊起准绳(摩 7:8)。

以色列人没有遵从上帝的旨意。从阿摩司书8：4－6中可看见他们的贪婪与崇拜物质享受。

『你们这些要吞吃穷乏人，使困苦人衰败的，当听我的话。你们说，月朔几时过去，我们好卖粮，安息日几时过去，我们好摆开麦子，卖出用小升斗，收银用大戥子，用诡诈的天平欺哄人。好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。……我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃。使这场悲哀如丧独生子，至终如痛苦的日子一样。』(阿摩司书8：4－6，10)

试用自己的话形容这种对金钱的炽热欲望。你如何从我们这快速发展的经济体系中看出这种欲望？

阿摩司和其他先知一样，重视公义胜于宗教礼仪。这是特别重要的。阿摩司强烈地表达这种感受：

『我厌恶你们的节期』(摩 5:21)『要使你们歌唱的声音远离我。因为我不听你们弹琴的响声。惟愿公平如大水滚滚，使公义如江河滔滔』(阿摩司书5：23－24)警告已经发出。这警告不是来自人，而是来自上帝，藉着『那宣讲的人』吼叫：藉着犹大提哥亚的牧人阿摩司(摩 1:1)；藉着一个少年人耶利米(耶利米书1：4－9)；藉着王宫内的谋士以赛亚(以赛亚书6：1－8)。

他们宣讲的方式很多，有时赤裸身子在街上跑(以赛亚书20)；有时则为孩子命名(以赛亚书8：1－4；何西亚书1：4－9)；有时是一些有象征意义的举动(耶利米书19：1－11)，但是国家却不听从他们。以赛亚受托去传讲极其严厉的话：

『他说，你去告诉这百姓说，你们听是要听见，却不明白，看是要看见，却不晓得……我说，主啊，这到几时为止呢。他说，直到城邑荒凉，无人居住，房屋空闲……耶和华将人迁到远方，在这境内撇下的地土很多』(以赛亚书6：9，11－12)。

百姓因着自己的不义而受警戒，然而他们不肯听从先知的话。

〖 门徒标志 〗

先知也警戒我们，只是方式不同。

医生警告我们：如果我们再不改变生活习惯，生理上将产生毛病。

传递人呼吁我们在天堂与地狱之间作个选择。

社会先知指出种族的不义而被称为好事之徒；谴责大量的军事配备而被称反战主义者；指责环境污染而被称为反商业活动者。

你是否认识某些人，就在今时今日针对目前国家的情况，作出符合圣经的先知性宣告？我们如何听取这些警戒？

 形容你曾经如何经历上帝的灵感动你去警戒别人。

〖 若你想知道更多 〗

我们没有读到何西亚书。何西亚的妻子歌蔑逃离去当妓女，何西亚将她娶回，象征着上帝要赎回悖逆的子民。若你有空，可读一读何西亚这戏剧性的见证。

『这事临到你身上，不是你自招的么。不是因耶和华你上帝引你行路的时候，你离弃他么。』
——耶利米书2：17


11 上帝惩罚他的子民

〖 人性问题 〗

 我们以为可以逃避自己所作所为的一切后果，其实不然。我们在欺骗自己，我们以为宗教礼仪可以拯救我们，以为财富和地位可以保护我们。其实我们必需对所做的事负责任。我们对惩罚的反应往往是否认，责怪别人，恼怒，沮丧和失望。

〖 作业 〗

这个星期你所读的经文都是紧凑的行动。主要的人物有君王，先知与上帝。以色列和犹大正面临审判的命运。任何言语或行动都无法改变。然而请注意上帝的同在与行动。看上帝在施行审判也同时赐予盼望和救赎。

第一天 列王记下17；22：1－2；23；25(撒玛利亚沦陷，约西亚王的改革，耶路撒冷沦陷)
第二天 耶利米书8章(对犹大的警戒与审判)
第三天 耶利米书37－39章(耶利米被囚于监牢)
第四天 以赛亚书28：1－30：18(对耶路撒冷的警戒，上帝的恩典)
第五天 耶利米哀歌1－3章(哀叹耶路撒冷)
第六天 阅读并回应『圣经教导』和『门徒标志』
第七天 休息与祷告

祷告

每日研读前之祷文：
『耶和华阿，求你因你的名赦免我的罪，因为我的罪重大。』(诗 25:11)

本周祷告事项：

第一天 撒玛利亚沦陷，约西亚王的改革 第四天 对耶路撒冷的警戒，上帝的恩典，耶路撒冷沦陷
第二天 对犹大的警戒和审判第五天 耶利米哀叹耶路撒冷
第三天 耶利米被囚于监牢 第六天 [圣经教导]

〖 圣经教导 〗

毁灭终于临到：北国(以色列，首都撒玛利亚)在主前722年为亚述所灭；南国(犹大，首都耶路撒冷)在主前587年遭巴比伦所灭。当年发生在亚哈与那洗别身上的事，如今临到整个国家。

摩西在申命记中劝戒以色列人要顺服，如今果然应验了『你们在那地住久了，生子生孙，就雕刻偶象仿佛什么形象，败坏自己，行耶和华你上帝眼中看为恶的事，惹他发怒。我今日呼天唤地向你们作见证，你们必在过约旦河得为业的地上，速速灭尽。你们不能在那地上长久，必尽行除灭。耶和华必使你们分散在万民中，在他所领你们到的万国里，你们剩下的人数稀少。』(申命记4：25－27)

在列王记下17章你会读到北国的灭亡，而在列王记下25章则是南国沦陷，尤其是圣殿与耶路撒冷城遭毁坏。

先知对这些事件的解释有两点：

首先，上帝的子民是咎由自取。他们已被上帝警告过，而这位上帝是『不轻易发怒』的。他们不能怪别人。他们也不能责怪说外邦人的神比他们的还强。宇宙独一的真神要他们对自己所做的事负责任。

死到临头时，以色列人才想作最后的挽救，但一切已徒劳无功。他们已病入膏肓：『你们已经满头疼痛，全心发昏。从脚掌到头顶，没有一处完全的。尽是伤口，青肿，与新打的伤痕。都没有收口，没有缠裹，也没有用膏滋润。』(以赛亚书1：5－6)

祷告与献祭都『太少也太迟』。他们无法用宗教的仪式来取代社会责任：『你们不要再献虚浮的供物。香品是我所憎恶的。……你们的月朔，和节期，我心里恨恶，我都以为麻烦。我担当，便不耐烦』(以赛亚书1：13－14)

其次，解放当前困境的方法竟是迫切期望与其他国家在军事上联盟。

随着北方军队的南下，领袖们决定投靠埃及。先知警告他们埃及是『那压伤的苇杖』(赛 36:6)。他们应当单单倚靠上帝而非与外邦人联盟。如果他们成为一个正直的独立小国，他们生存的机会还高过加入与亚述和巴比伦敌对国所组成的脆弱联盟。

先知以赛亚进一步指责与外邦联盟是背教表现：『耶和华说，祸哉这悖逆的儿女。他们同谋，却不由于我；结盟，却不由于我的灵，以至罪上加罪。起身下埃及去，并没有求问我。要靠法老的力量，加添自己的力量，并投在埃及的荫下。』(以赛亚书30：1－2)

此举的结果是『那民并非帮助，也非利益，只作羞耻凌辱。』(赛 30:5)。

〖 先知为以色列和犹大流泪 〗

别以为先知喜爱宣告灾难之事。他们所传讲的信息令他们心碎。他们爱上帝，爱约，爱圣殿，百姓和他们的家园。

 『我有忧愁，愿能自慰。 我心在我里面发昏。…… 因我百姓的损伤，我也受了损伤。 我哀痛。惊惶将我抓住。』(耶利米书8：18，21)

没有任何事物，甚至是先知的眼泪，也阻止不了背教，悖逆，不忠，不义的致命后果。一切制度都要瓦解。君王与王子皆被扣上锁链带走。最聪明与最优秀的人才被系于战车，象野兽一般被掳。由上帝所设立的政府瓦解了。那应许之地－－『流奶与蜜之地』被焚烧成为荒芜之地。经济建设遭破坏。圣殿－－那由所罗门在大卫挑选的地点上所建造的圣殿，也遭拆毁。一切都损失无遗。

〖 北国（以色列）被接管 〗

随着阿摩司，何西亚和以赛亚的传讲和预言后，就在主前八世纪，亚述大军沿着海岸线南下。以亚述首都尼尼微为基地，野心勃勃地要攻占世界，并迅速成立了一个统一大部份古代近东地区的帝国。主前722年，当北国以色列落入亚述手中时，邻近小国想维持纯政治上的独立已不可能。

正如所预料的，以色列中的有识之士和领袖，皆被掳到亚述帝国的各个地区。亚述帝国中的数千名百姓则遣送到以色列居住。这个政治手段乃是要撤去各国的尊严并使亚述帝国更加团结。那些被流放到以色列的战俘又与残存的以色列人通婚，从而产生了撒玛利亚人。

上帝用什么当作惩罚的工具？上帝是万国之王，正如先知所宣告的。以色列是独特的，他们是立约的子民，蒙赐福要成为别人的祝福；但是世界各国也都在上帝的统管之下。因此，上帝可以用一个外邦君王，一群『属世』的百姓来执行责罚。

 请听：

 被掳的以色列民被带到亚述去

『亚述是我怒气的棍，手中拿我恼恨的杖。我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，象街上的泥上一样。』(以赛亚书10：5－6)

亚述并不知情，但它的军队却为上帝所用，『他心里倒想毁灭，剪除不少的国。』(赛 10:7)。无论如何，上帝使用了亚述王来施行审判。后来，亚述也要因自傲狂大而遭刑罚(以赛亚书10：12－16)。总归一句：『斧，岂可向用斧砍木的自夸呢。』(赛 10:15)

强大的亚述帝国维持了200多年的历史，但是在主前七世纪中叶开始没落。大约主前614至612年间，随着军事上的失败而终结。

〖 南国（犹大）被接管 〗

弱小的南国犹大靠进贡残存，此刻尚可稍喘一口气。因着外在政治压力的减轻，犹大约西亚王(主前640－609年)施行具有重大意义的改革。约西亚王听到新发现的律法书(早期的申命记)中所说的一切，十分感动。他定意要恢复纯正的敬拜，维持正直的政府以及设立社会律法。约西亚废除神妓以及亚述，巴比伦的星宿和动物的敬拜。他重新设立逾越节并执行摩西的律法。

但恩典的时日并不多。当约西亚在主前609年去世后，犹大又再重蹈复辙。敬拜所要求的是悔改多于改革，悔改是指重新调整自己的生活方式，将上帝放在你一切所行的首位。(申命记4：25－40)

耶利米清楚地说明犹大一直处在试探中。『(以色列啊)，你和许多亲爱的……』(耶 3:1)。(请记住，这里是集中谈犹大，但以色列这个词也常用来指犹大为以色列的子民)。以色列在面对政治困境时再一次与外邦联盟。

『现今你为何在埃及路上，要喝西曷的水呢。……你自己的恶，必惩治你，你背遭的事，必责备你。』(耶利米书2：18－19)在先知的脑海中浮现出一个有意思却是可怕的思想。埃及象征着摩西时期的奴隶生活。现在，以色列明知在政治上的联盟会带来厄运，却仍选择与埃及联盟。从一个较深的层面来看，以色列是在属灵上背教了，他们再度沧为奴隶，因为他们失去了作为上帝选民的独特性，他们的合一也瓦解了。

数百年前，希伯来人在旷野也呼喊着要回去埃及而不愿付出自由的代价：『巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死阿。』(出 16:3)。现在，刑罚临到了，上帝准许他们回去埃及领取他们重新为奴的奖赏。

巴比伦在主前587年蹂躏耶路撒冷城，拆毁圣殿，在西底家王面前杀死他的儿子，然后剜出王的双眼．并带着他以及数以千计的百姓回巴比伦作俘虏。(列王记下25：6－7；耶利米书39：6－9)

〖 以色列和犹大的盼望 〗

 然而……

 『境内剩下的人若还有十分之一，也必被吞灭；象栗树，橡树，虽被砍伐，树不子却仍存留。这圣洁的种类，在国中也是如此。』(不子代表上帝与子民的一个新的开始)(赛 6:13)

 上帝的旨意不是拆毁而是管教，不是歼灭而是洁净与救赎。不要以为先知只带来判罪的讯息。即使在审判之后，仍有一线曙光。因为上帝和圣殿不同。圣殿虽然毁了，上帝却没有死。虽然应许之地遭蹂躏，但赐应许的上帝仍旧存活并掌权。虽然多数的人遭分散或死亡，但仍有余民存留。

『看哪，我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。』(赛 28:16)

但是大多数的人在困难的境况中看不到那线希望。我们就象那群忧伤的被掳者一样，一心只想着报复而不是悔改。

 『我们曾在巴比伦的河边坐下， 一边想锡安就哭了。依士大城门——古巴比伦城的主要进口，我们把琴挂在那里的柳树上。
因为在那里掳掠我们的要我们唱歌；抢夺我们的要我们作乐，说：给我们唱一首锡安歌罢。我们怎能在外邦唱耶和华的歌呢。……
将要被灭的巴比伦城阿，报复你，象你待我们的，那人便为有福；拿你的婴孩摔在磐石上的，那人便为有福。』(诗篇137：1－9)

然而一切都无法扭转。上帝的审判已临到以色列和犹大。

旧约中锡安有时是指那耶路撒冷或大卫城。很多时候，尤其是在诗篇，这词是指圣山：“锡安我的圣山”(诗 2:6)新约中笛安可当着教会，福音或上帝的居所。

〖 门徒标志 〗

人往往自以为我们永远不会受罚。我们不会被抓住的，我们会轻易的被放过，也必有另一次机会。

有时候这是真的。列述出哪些时候，你不需要为所做的事负起严重后果，什么时候你『轻易地逃过』了，什么时候你得到一段缓冲的恩典时期或给予第二次机会。

但是再没有第二次机会了，甚至门徒也是如此。恩典时期已经过去。门徒接受后果，请求饶恕，盼望得医治并寻求信靠的新机会。

列述在哪些时候你必需对你的行为负起严重的后果。一个组织如何因它的作为而受苦并承受其后果？

〖 若你想知道更多 〗

圣经历史年代表

主前722年 亚述攻陷撒玛利亚(首都：尼尼微)

主前587年 巴比伦摧毁耶路撒冷(首都：巴比伦)

圣殿被毁被掳到巴比伦

 犹太人在被掳时期有许多可读的资料。查阅圣经字典中的亚述帝国，巴比伦帝国，被掳，放逐，耶路撒冷被毁，并预备向小组作扼要的报告。

北国以色列之部份君王和先知名单(大约的年份)

君王先知

耶罗波安一世(925－905)亚希雅

暗利(880－873)耶户

亚哈(873－853)以利亚

亚哈谢(853－852) 以利亚

约兰(952－842)以利沙

耶户(842－814)以利沙

哈斯／约阿施(800－783)以利沙

耶罗波安二世(783－749)何西亚

阿摩司

比加辖(740－739) 弥迦

比加(739－732)弥迦

何细亚(732－724) 弥迦

何西亚

撒玛利亚遭亚述所灭(722)

南国犹大之部份君王和先知名单(大约的年份)

君王先知

罗波安(925－914) 示玛雅

约沙法(871－849) 耶户

约兰(849－842)以利亚

亚哈谢(842只有一年) 耶户

约阿施／约哈施(836－798) 耶阿耶大

约珥

撒迦利亚

亚玛谢(798－780) (不知名)

乌西雅(780－741) 撒迦利亚

 阿摩司

 以赛亚

 何西亚

约坦(741－734) 以赛亚

 弥迦

 何西亚

亚哈斯(734－715)以赛亚

 弥迦

希西家(715－687)拿鸿

 以赛亚

 弥迦

 何西亚

玛拿西(687－642)(不知名)

约西亚(640－609)户勒大

 西番雅

 耶利米

约雅敬(608－597)耶利米

西底家(597－587)耶利米

耶路撒冷遭巴比伦所毁(587)

『你们的上帝说，你们要安慰，安慰我的百姓。要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了，他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。』
 ——以赛亚书40：1－2


上帝复兴他的子民

12 上帝复兴他的子民

〖 人性问题 〗

在大意，罪疚，痛苦的最黑暗时刻，当我们正经历自己的罪和别人的罪所带来的后果时，我们气愤地埋怨别人，拒绝受安慰，而且否定重新开始的可能性。我们以为一切都完了。

〖 作业 〗

圣经中多处可以找到安慰的经文，尤其是先知书和诗篇出现得最多。这一课，我们将研读以赛亚书40－66章，并以此为上帝安慰工作的模式。其他先知书中的经文亦有助我们明白这位救赎，安慰上帝的工作。以赛亚书40－66章常称为第二以赛亚，它是由一位在巴比伦被掳期间的先知所写的。当你读以赛亚书1－39章时，要记得那是在被掳以前，犹大受着巴比伦威胁的时期。

第40－66章是有关被掳与归回耶路撒冷的事迹。

第一天 以赛亚书40章；42：1－43：21(安慰的话语)
第二天 以赛亚书44章(拜偶象)；49－50章(上帝的帮助)
第三天 以赛亚书51－53章(锡安的盼望，上帝的仆人)
第四天 以赛亚书55章(上帝赐恩惠)；以西结书37章(遍满枯骨的平原)
第五天 耶利米书31－32(新的约)
第六天 阅读并回应『圣经教导』与『门徒标志』。
第七天 休息与祷告

祷告

 每日研读前之祷文：
 『你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。好叫我的灵歌颂你，并不住声。 耶和华我的上帝阿，
我要称谢你，直到永远。』(诗篇30：11－12)

 本周祷告事项：

第一天 安慰的话语第四天 上帝赐恩惠，遍满枯骨的平原
第二天 拜偶象，上帝的帮助第五天 新的约
第三天 锡安的盼望，上帝的仆人第六天 [圣经教导]

〖 圣经教导 〗

自始以来，上帝的惩罚从不曾是全然毁灭。上帝甚至在惩罚时仍然施恩。可记得上帝驱逐亚当，夏娃离开伊甸园时，还为他们披上衣服。上帝从所多玛和俄摩拉拯救罗得和他的一家。该隐头上有记号为保护，挪亚和他的一家在洪水中免遭劫数。

当耶路撒冷的以赛亚(即以赛亚书1－39章的作者)蒙召作先知时(以赛亚书6：1－8)，他已知道百姓不会听从他，先知虽呼吁人们回转，上帝仍会使土地荒凉。然而，『象栗树，橡树，虽被砍伐，树不子却仍存留。』(赛 6:13)。上帝仍会让以色列存活。『不子代表着新的开始』，将有余民存留。

当巴比伦军在耶路撒冷数哩之外，地产卖价完会崩溃时，耶利米却买了一块田地，且在契上画押封缄表示他对将来的盼望(耶利米书32：6－15)

以西结在被掳期间，看见『平原遍满骸骨』，这异象使他相信以色列会重新振作起来。(以西结书37章)

在以色列最黑暗的时刻，上帝说出安慰的话语(这位巴比伦的以赛亚，在写这些话时己是被掳末期或以后的事)：

『你们的上帝说：你们要安慰，安慰我的百姓。
 要对耶路撒冷说安慰话，又向他宣告说，
 他争战的日子已满了，他的罪孽赦免了，
 他为自己的一切罪，从耶和华手中加倍受罚。』
(以赛亚书40：1－2)

这拆毁是严重的，而且极其可怕，没有一人能逃脱这个噩运，无辜的人也一样。审判已过，如今是眷顾的时候，他要用膀臂来聚集羊羔抱在怀中(赛 40:11)。

有些人认为外邦偶象占了优势。以赛亚认为此种想法十分可笑。他嘲笑那用金，银或木材造成的偶象(以赛亚书40：18－20，44：9－17)。那些人错了，一切事的发生都是上帝的作为：

『你们岂不曾知道么，你们岂不曾听见么，从起初岂没有人告诉你们么，自从立地的根基，你们岂没有明白么。
 上帝坐在地球大圈之上， 地上的居民好像蝗虫。…… 他使君王归于虚无， 使地上的审判官成为虚空。』
(以赛亚书40：21－23)

安慰来自上帝，正如惩罚来自上帝一样。偶象是可笑的，我们要面对的是全能的上帝。

上帝再次向他的仆人以色列肯定他的约。公义再度伸张。代价已经付出(以赛亚书42：1－4)。和好已经发生了。以色列蒙了洁净。上帝绝不撇弃亚伯拉罕与撒拉的后裔，他们是蒙召的子民。

当无数犹太人见到圣殿被毁，人民被杀或被掳时，都肯定会和诗人一同哭号道：『我的上帝，我的上帝，为什么离弃我。』(诗 22:1)。

但是上帝宣告他永存的亲情：

 『妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。看哪，我将你铭刻在我掌上，
你的墙垣常在我眼前。』(以赛亚书49：15－16)

这正是基督手中钉痕的预尝！

〖 世界之光 〗

你一定以为以色列人十分喜欢回到家园。波斯王古列下令准许人们重建圣殿并归回耶路撒冷。但是事实并非如此，上帝还要他的仆人以色列做更多的事。他们的任务尚未完成。他们是在亚伯拉罕里面蒙召，先领受祝福以便成为别人的祝福(创世记12：2－3)。上帝要他们因着自己的经历，使全世界因他们得益：包括他们的见证，对公义的体验，对上帝认识，以及现在对惩罚与管教的切身经验。

上帝看待以色列这个国家犹如一个单一的个体——一个仆人——他说就这么让他们回家，太便宜他们了。

『你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，
直到地极。』 (赛 49:6)

但是要如何实践呢？从一个最难解的途径：藉一个仆人，一个受苦的仆人。君王要哑口无言，因为看见他是个外貌不吸引人，面貌憔悴的仆人(以赛亚书52：14－15)。以色列的余民担当了全世界的罪，『他却担当多人的罪』(赛 53:12)。无怪乎这篇伟大受苦仆人的经节如此令以色列人震惊。无怪乎福音书作者和初期教会视之为基督被钉十字架的伟大预言之一。

〖 门徒标志 〗

门徒接受上帝的安慰，并寻求新的起点，新的机会。在承受罪的后果而受苦时，不至绝望，反倒选择服事。

上帝既使用亚述和巴比伦来管教以色列和犹大，上帝也可能用其他人来管教你；又如以赛亚和耶利米是上帝安慰的使者，上帝也可能用某些人来安慰你。试述一段曾因罪受管教，然后又受上帝安慰的过程。

因着自己罪的恶果而受苦与受安慰后，你的行为有何改变？

〖 若你想知道更多 〗

上帝藉着以西结先知向他的子民保证，在他们被掳的时候，他仍与他们同在。读以西结书1－5章。

有一天，以西结坐在巴比伦迦巴鲁河边。他是在耶路撒冷被毁以前，那群被尼布甲尼撒的战车掳去巴比伦的年轻才子之一。他渴慕上帝也思念故乡。亚伯拉罕的上帝岂不居住在耶路撒冷？摩西的上帝不是在圣殿的约柜内吗？

突然间天开了，以西结看见四活物，各有四张脸(以西结书1章)。脸的形象有牛，狮子，鹰和人－－是上帝的象征：上帝是强大的——犹如牛般有力，如狮子般勇猛，象鹰一样飞腾，触摸人的心灵。这些活物是基璐伯，护卫着上帝的宝座。上帝是无所不在的，甚至达到世界的四个角落。

每一个活物向前直行。灵到何处，他们也随行，不转回头。啊，以西结明白了不回头，不偏离上帝的旨意上帝必随己意成就他的事！

『我正观看活物的时候，见活物的脸旁，各有一轮在地上。……活物行走轮也在旁边行走。』(以西结书1：15－19)。

『我明白了！』以西结呐喊道。那些轮子，转呀转，转离耶路撒冷，并不是转离上帝！上帝在轮中，上帝与轮子共同前进。宇宙的上帝是无所不在的。现在他们可以在外邦人的地方或任何地方，唱着耶和华的歌(诗 137:4)！

这种顿悟对犹太教产生莫大的冲击。犹太人开始聚集在迦巴鲁河，并在河边数以百计的城内唱着锡安的歌。他们研究摩西的律法，辩论与讨论。他们尽力守安息日和遵守许多食物的戒律。他们聚集一同祷告。

从这些聚集中，会堂产生了。以色列人虽远离了圣殿，分散在世界各地，却从一个强调动物祭礼和圣殿崇拜的子民转变成一个注重律法和祷告的子民。即使在被掳中，在惩罚中，在巴比伦境内，上帝仍与他们同在。

从以西结的异象中，我们比较容易明白新约时代的会堂。我们看到犹太人如何专注于律法以及他们如何严守自己的独特身份。最重要的是我们明白一个强而力的属灵真理：无论我们身在何处，在灵程上离上帝多远，无论遭遇多么悲惨，或流了多少辛酸泪，上帝仍与我们同在。

正如诗人的宣告：

『我往哪里去躲避你的灵？我往哪里逃躲避你的面？』(诗 139:7)
『耶和华阿，你已经鉴察我，认识我。我坐下，我起来，你都晓得，你从远处知道我的意念。』——诗篇139：1－2


13 心灵之歌

〖 人性问题 〗

我们向上帝，自己和别人隐藏自己的某些部份，某些思想和感受。我们要建立健全的人格，就必须在上帝面前以及在信心社体中活出真我。

〖 作业 〗

诗篇影射人的感情。它们包括诗歌，赞美诗，祷告，仪文和回应。大多数是为集体崇拜所用。它们是诗词。为了体验其中的感受及其感情的深度，请朗诵每一篇诗篇。

第一天诗篇136(救恩历史)；引言和第一天的『圣经教导』
第二天诗篇90；137(集体的哀歌)；诗篇42(个人的哀歌)；诗篇22(受难的诗篇)第二天的『圣经教导』
第三天诗篇51(大卫的忏悔)；诗篇130(悔罪)；第三天的『圣经教导』
第四天诗篇65(集体感恩)；诗篇116(个人感恩)；第四天的『圣经教导』
第五天诗篇104(赞美诗，自然界)；诗篇23(信靠与默想)；第五天的『圣经教导』
第六天诗篇73(智慧与默想)；第六天的『圣经教导』；阅读并回应『门徒标志』
第七天休息

祷告
每日研读前之祷文：
『我要歌唱耶和华的慈爱，直到永远。我要用口将你的信实传予万代。因我曾说，你的慈悲，必建立到永远。你的信实，必坚立在天上。』(诗篇89：1－2)

本周祷告事项：

第一天 救恩历史 第四天 集体感恩，个人感恩
第二天 集体的哀歌，个人的哀歌， 第五天 赞美诗，自然界，信靠与默想受难的诗篇
第三天 大卫的忏悔，悔罪 第六天 智慧与默想

〖 圣经教导/引言 〗

历世历代的犹太人与不同宗派的基督徒都接受诗篇。他们喜爱诗篇的原因不尽相同，也从不同的观点研究诗篇。诗篇的形式与编排是承继于古典的犹太教。诗篇第一篇提出研读律法(『妥拉』Torah)的重要性。第二篇提起上帝所拣选的君王，即弥赛亚。因此犹太民族的两个中心信仰即刻展现眼前。上帝在律法中启示他的旨意以及对弥赛亚的观念——即蒙拣选来执行上帝旨意的那一位。

诗篇可以再划分为五卷，依照五经的形式。自从希伯来民族立国以来，就有了诗篇。有些诗篇是在被掳以前写的，有的在被掳期间，另一些则在被掳以后。现有诗篇的格式源自第二次重建圣殿期间(主前520－515年间)，也是哈该和撒迦利亚作先知的时候。

诗篇也可称为会堂的公祷书。会堂随着犹太人分散世界各地而崛起，这公祷书便帮助他们保持活泼的信仰与传统。

初期的基督徒视全本旧约为己有，但其中特别珍惜诗篇。耶稣最常引用的经文来源有三：申命记(摩西与律法)，以赛亚书和诗篇。新约作者最常引用的是诗篇和以赛亚书。

初期信徒常在会堂内聚集诵唱诗篇。他们一定也在监牢内唱诗，在情感上与信心社体合一：『约在半夜，保罗和西拉，祷告唱诗赞美上帝。众囚犯也侧耳而听。』(徒 16:25)。以弗所书的作者鼓励信徒：『乃要被圣灵充满。当用诗章，颂词，灵歌，彼此对说，口唱心和的赞美主。』(以弗所书5：18－19)。

这个星期的研读，希望不是在教导你有关诗篇的种种，而是引导你进到诗篇之中。如果你肯让诗篇帮助你表达内心深处难以表达的感受与思想，那它们将成为你的祷告。主后第四世纪的一位基督徒领袖亚他那修(Athanasius)表示大部份经文都在向我们说话，诗篇则是为我们说话。他们是『心灵之歌』，将我们人生的各种经验尽都影射出来。

这些诗歌，纵使在表达个人的哀痛时，其性质仍是集体的。那些常浸濡在诗章祷文中的人，必会觉察到这历史性的立约社体，忠心敬拜的团契以及权能者膀臂的环绕。我们学习赞美上帝：不单是在我们感觉上帝同在的时候，也在我们经验上帝不在的时候赞美他。在受到最坚苦的试炼时，我们歌唱。即使与其他信徒隔离，无法得到具体支持的时候，我们仍不觉孤单。

〖 第一天：救恩历史 〗

诗篇136篇回述犹太人的救恩历史。留意他们这种集体的经历，语文中所采用的多数和以色列民的合一感。请感受这强而有力的回应：『他的慈爱永远长存』。我们是否惧怕，困扰，忧虑或受压抑？要记得：『他的慈爱永远长存』。上帝在创造中(诗篇136：4－9)，在历史中(诗篇136：10－22)并以他属天的眷顾(诗篇136：23－25)爱着我们。

既然这『救恩历史』的诗歌是在数千年前写成的，你可以试从你个人，家庭或国家的天路历程中，找出某些经历，使你能够回应说『他的慈爱永远长存』。

〖 第二天：哀歌 〗

仔细读诗篇90篇。当你读到下列诗句中的哀伤时，你有何感受？

诗篇90：1－2
诗篇90：4－6，9
诗篇90：12
诗篇90：17

〖 第三天：忏悔 〗

诗篇51篇是大卫与拔示巴犯罪后的忏悔诗。在你读下列经节时，停下来回想你在什么时候曾经与大卫同感。试述你的回忆。

诗篇51：3
诗篇51：7
诗篇51：10
诗篇51：12

〖 第四天：感恩 〗

诗篇65篇以一个信心的社体，向上帝表达感恩之情。他们为什么事感恩？

你的会众可以为什么事感谢上帝？

〖 第五天：赞美 〗

读诗篇104篇。写下在祷告中赞美上帝的新主意。

〖 第六天：智慧 〗

诗篇73篇是一篇默想的『智慧』诗。

在诗篇73：2－3中，当你看见恶人的道路亨通时，你的感受如何？

在诗篇73：16－18，诗人有什么领悟？

诗篇73：25－26节，至终什么才是最关重要的？

〖 门徒标志 〗

门徒不断地与上帝连系并向上帝敞开，将自己全部的思想和感受交托给上帝。诗篇以及诗人为我们立了榜样，大胆地表达了人类所有的情感——从爱到恨，从喜乐到绝望，从祝福到咒诅。有时我们读到那些求上帝咒诅或摧毁别人的诗篇时，我们想要避而不谈或自圆其说。其实我们应正视这诗中所表达的感受，并勇于承认自己也曾有类似的感受和想法。

学习大胆地向上帝表达自己任何的思想或感受，这将有助于敞开自我，信任他人

你较易向上帝表达怎样的感受？

怎样的感受是你较难向上帝表达的？

我们的主在十字架上低声轻唤：『我的上帝，我的上帝，为什么离弃我。』(马大福音27：46)在痛苦中，他似乎以诗篇22篇作为祷告。在圣经中没有别的痛苦可以比得上钉十字架的经历。我们若能在临终时，嘴唇念着诗篇，是何等美好神圣。

〖 若你想知道更多 〗

背诵诗篇23篇。

无数圣诗是取材于诗篇。大多数圣诗集里的圣诗皆源于诗篇。你可以拿出一本圣诗集，将下列圣诗与诗篇对照，享受其中的乐趣。

 『善牧慈恩歌』诗篇23
 『每日每时』 诗篇51
 『千古保障歌』诗篇90
 『称谢歌』诗篇100
 『荣耀大君王歌』 诗篇104
 『与主同在歌』诗篇139

『惟喜爱耶和华的律法，昼夜思想，这人便为有福。他要象一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所作的，尽都顺利。』 诗篇1：2－3


14 义人象一棵树

〖 人性问题 〗

我们要有自己所谓的健康和快乐，我们往往不愿意为正直的生活付出代价。

〖 作业 〗

在你读经的时候，你会看到良善的生活，公义的生活与敬虔的生活，能带来身，心，灵的好处。你会读到个人的正直生活，但也会看到建立健康的家庭，强壮的教会，和谐的国家与平安的世界的因素与特征。

第一天 诗篇1；19：7－14；112；128(快乐)
第二天 箴言1－3(智慧的回报，致少年人的劝勉)
第三天 箴言16－18；31(生活与行为，警戒，道德教训)
第四天 以斯拉记1，3；4：1－5；5：1－16；7：1－10，25－26(被掳的人归回耶路撒冷，重建圣殿)
第三天 尼希米记1；2；8：1－9：3；10：28－39(尼希米到耶路撒冷，诵读律法，更新所立的约)
第六天 阅读并回应『圣经教导』与『门徒标志』
第七天 休息

祷告

每日研读前之祷文：
 『耶和华是我的福份。我曾说，我要遵守你的言语。
我一心求过你的恩。愿你照你的话怜悯我。
我思想我所行的道，就转步归向你的法度。
我急忙遵守你的命令，并不迟延。』
(诗篇119：57－60)

 本周祷告事项：

第一天 快乐 第四天 被掳的人归回耶路撒冷，重建圣殿
第二天 智慧的回报，致少年人的劝勉第五天 尼希米到耶路撒泠，诵读律法，更新所立的约
第三天 生活与行为，警戒，道德教训第六天 [圣经教导]

〖 圣经教导 〗

上帝的道路是美善的，我们若遵从它就必带来健康及和谐的人生。邪恶之道带来极大的痛苦，往往导致疾病，贫困，破裂的关系，伤害，无能与夭折。由于我们是生活在家庭与社体中，因此个人的罪恶往往带给家庭和社会大众祸害与败坏。而且，罪也牵连到后代的子孙：『恨我的，我必追讨他的罪，自父及子，直到三四代。』(出 20:5)

我们要怎样才能走在虔诚的道路上？当你从事下列作业时，你会从一些箴言中得到正直生活的指引。

思想有关诚实方面。下列箴言中告诉我们哪些有关说真话的经节？(箴言4：24；6：12－15；12：19，22)

有关诚实的法码？(箴言11：1；16：11)

思想有关性，单身的节制以及婚姻中的忠贞方面。以下经文告诉我们哪些有关奸淫的事？(箴言5：1－6；6：28－35)

有关男女应如何对待配偶？(箴言5：15－19；31：10－31)

思想有关冲突方面。下列经文怎样提及怒气？(箴言14：17；15：17－18)

有关争讼？(箴 17:14)

思想有关对穷困者的关怀方面。下列经文怎样提及有关慷慨？(箴言14：21，31；22：9)

有关照顾孤儿和寡妇？(箴言15：25；23：10－11)

思想有关贪婪方面。以下经文怎样提及不义之财？(箴言15：27；16：8；20：17)

有关炫耀个人的财富？(箴言16：18－19)

思想有关个人对自己家庭的照顾方面。下列经文怎样教导有关管教孩子的事？(箴言4：1－5；13：24，22：6)

有关尊敬长者？(箴言13：1；20：20)

思想有关诚实与勤奋工作方面。下列经文怎样提及懒惰？(箴言6：9－11；20：4)

有关计划将来？(箴言21：5，20)

思想有关饮食方面。下列经文怎样提及暴饮暴食？(箴言23：19－21；25：16)

有关醉酒？(箴言20：1；23：29－35)

在箴言1章中，那些抢劫和杀人者将会如何？

再读有关智慧在街上呼喊的记载(箴言1：20－33)。对于那些不理睬智慧的人，智慧将如何对待他们？

有智慧的要求是什么？(箴 9:10)

正直的生活必定蒙上帝赐福，这种想法困扰着以色列人。他们经历了后，重回家园，一切重新开始。他们决心完全顺从。某些回到耶路撒冷的领袖。要极力避免重蹈覆辙。

 他们相信

·上帝会奖善惩恶；
·守律法能得极大的奖赏；
·立约的子民必须纯净，不可与事奉偶像的外邦人通婚，不吃不净的食物；
·圣殿与献祭是忠于信仰的重要一环；
·守安息日的种种例律是成义的必要条件；
·凡所作的一切，必须建立在重新肯定利未记与申命记中的律法的基础上。
·疾病源自犯罪，富裕与健康源自正直的生活

上帝是公正的，正直的生活必有大奖赏。但是在下一课我们会看到，事实并非绝对如此。有时候，疾病不一定是因罪而生。有时义人被剪除，恶人却富足。约伯记将提出这些情况。耶稣也是如此。但是犹太人中却产生了一种种学思想，它集中于圣殿，献祭，个人的圣洁，严谨遵守律法，犹太人(尤其是住在耶路撒冷的犹太人)不可与非犹太人来往，以及守圣日。

因此以斯拉在省长所罗巴伯的支持下，并在哈该先知与撒迦利亚先知的鼓励下重建圣民(这是第二所圣殿，因为所罗门的圣殿已遭毁坏)这重建的工作在主前520至515年间进行。

犹太教日渐强调两方面：圣殿－－强调献祭，和会堂——注重研读律法。只要有犹太人的地方，便可以见到会堂，会堂因此遍布全球。耶路撒冷以及其他大城市有数间会堂。犹太人遍布各地，虽然在地理上与圣殿相隔，但他们的心却仍与圣殿相连系，他们期望着能有机会一起在圣殿敬拜。

因此以色列和犹大因为不顺服所遭遇的惩罚，如今转变成极端，教条式的顺从。他们的经历加强了犹太人的信念，以为正直的必昌盛；作恶的必败坏。

〖 门徒标志 〗

门徒尽力顺从上帝的律法而活，虽然这种顺从往往要付很大的代价。

要今日的信徒不做性越轨的事，在守独身时自制，在婚姻中忠贞是否合乎实际？你从箴言中可找到什么指引？

在我们这唯利是图和个人雄心勃勃的社会里，基督徒如何才能避免贪心，挥霍以及吝于施舍？

身体健康是十分重要的。然而我们竟在烟，酒，毒品与暴食上花费无数金钱。我们在这信心的社体中如何推广『正直的生活』？有哪些方面对你有帮助？

在圣经中，我们看到上帝十分关怀孤儿寡妇和贫穷人的福利。我们在教会里，社会中和国家年，怎样对穷苦人表达更多的关怀和正义？

〖 若你想知道更多 〗

圣经历史年代表

主前539年 波斯时代

犹太人回归耶路撒冷

主前515年 重建圣殿

大多数的犹太人没有回去或无法回返以色列而仍旧散居四处。在他们所住的地方常常存有偏见与歧视。以斯帖记记载一位勇敢的女子，如何为上帝使用去拯救自己的同胞，内容十分精采动人。她的作为成为以后犹太人庆祝普珥日的根据。请阅读有关普珥日的资料。

『我未曾吃饭，就发出叹息，我唉哼的声音涌出如水。因我所恐惧的临到我身，我所惧怕的迎我而来。我不得安逸，不得平静，也不得安息，却有患难来到。』
－－－约伯记3：24－26


15 患难临到时

〖 人性问题 〗

生活是不公平的。有时恶人昌盛，义人却被剪除。有些病痛的人蒙医治，有些却没有。苦难令我们困惑。为什么这样的事临到我身上？我们问：如果上帝是公正良善的，为什么有时我们要受那么多的苦？当然这不一定是因为我们的罪。但是人很容易因着不幸的遭遇变得苦毒。

〖 作业 〗

本周经文相信必能引起你阅读的兴趣，因为约伯戏剧性的经历能吸引你的想象力。

虽然下列分段的经文将在小组聚会中念出来，仍请组员事先分别花时间读一遍并预作笔记。在作读的同时，找出剧中所提出的争论，也留意约伯和其他的人所表露的情感。

第一天约伯记1－2(序言)；『圣经教导』中的引言
第二天约伯记3－4(约伯和以利法)
第三天『圣经教导』中的一幕戏
第四天约伯记38－39(上帝说话)
第五天约伯记40－42(上帝说话，结语)
第六天『圣经教导』中的论据，阅读并回应『门徒标志』
第七天 休息

祷告

每日研读前之祷文：
『耶和华阿，求你怜恤我，因为我在急难之中。
我的眼睛因忧愁而干瘪。连我的身心，也不安舒。
我的生命为愁苦所消耗。我的年岁为叹息所旷废。
我的力量因我的罪孽衰败。我的骨头也枯干。』
(诗篇31：9－10)

本周祷告事项：

第一天 序言，[圣经教导]中的引言第四天 上帝说话
第二天 约伯和以利法第五天 上帝说话，结语
第三天 [圣经教导]中的一幕戏第六天 [圣经教导]中的论据

〖 圣经教导/引言 〗

前些时候，我们从箴言中学习到正直的生活会有大奖赏，但是有时候，正直的人却受苦。约伯的故事就出现在这种矛盾下。

在本周的聚会中，我们将念约伯记的剧本对白部份的摘录。这些摘录都很清晰而简短。它包含了约伯的朋友对当时犹太传统观念的辩护：义人昌盛，恶人受苦灭亡。

小组主要的任务是从约伯的朋友所提供的辅导中，找出几种不同的论调，察看他们所作的解释，今日是否仍然在采用。思想他们所提出的论点，虽然有对的一面，但并不完全适宜，而且没有帮助。

附带一点解释：

前言(约伯记1－2)描述一个大悲剧：一连串可怕的灾难。约伯痛失所有儿女(七个儿子和三个女儿)。

他们原本有个快乐的家庭，儿子们轮流设宴，邀请其他兄弟姐妹参加。约伯每天清早起来带领家庭晨更崇拜。

约伯的财富令人难以置信——七千只羊，三千只骆驼，一千头牛，五百只母驴－－他们全在敌人的掳掠和天灾中失去。

最后，连约伯的身体也长了毒疮。他坐在炉灰中，拿瓦片刮身体。所有对正直生活必得奖赏的应许都落空了：健康，财富，大家庭，荣耀和尊贵——这位属上帝的大好人的一切全都戏剧化地被夺走了。

作者采用戏剧的手法突出了约伯本身的困扰和冲突。简单的答案不能满足约伯，他要的是比传统宗教再多一些的答案。他要与上帝面对面相遇。

撒但在剧中戏剧性地被塑造成是一切患难的原因。(在故事中，这撒但是与人为敌，而不是与上帝为敌的半灵体。它不是我们基督教传统中所谓的魔鬼)。前言是撒但和上帝的对话。这是作者带出问题的手法。接着作者引用三个朋友的论点，来支持那套正直生活必得奖赏的观念。

在约伯的时代，人们对死后的生命并没有什么概念。这幕剧指出公正是在今生就可以得到证明。若有公平和上帝的刑罚，都必须在死前发生。


在小组聚会中要读出来的一幕戏

(下列经文是摘录自现代中文译本。它依照约伯记的程序，从第3章至第42章中抽取一些有关连的片段，而省略了书中的大部份。因此，只包括与全剧推理有关的对白。)

约伯：上帝阿，愿你咒诅我出生的那一天；
愿你咒诅我成为胎儿的那一夜。
上帝阿，愿你使那一天变成昏暗。
愿你不再记念那一日，……
不要让晨星闪烁：
不要让黑夜有黎明的盼望。
要咒诅我出生的那一夜，
因它使我遭遇患难，悲愁。
为什么我不胎死母腹？
或一出母胎便断了气？……
我以叹息代替食物；
我无休无止地呻吟。
我所害怕的事一一出现；
我所恐惧的事偏偏临到；
我没有平安，得不到安息；
我的烦恼没有止境。

以利法：约伯阿，我若发言，你厌烦吗？
我忍受不了长久的沉默。
你曾教导过许多人，
使软弱的手臂强壮起来。
你的话使快要跌倒的人得到鼓励，
使衰弱疲乏的人坚强。
如今灾祸临到你身上，
你反而没有勇气应付。
你的敬虔没有给你信心吗？
你那无可指责的生活没有给你盼望吗？
想想看，有那一个无辜的人丧亡？
有那一个正直的人遭殃？
我看见过那耕种邪恶的人，
也见过那散播毒害种子的人；
他们正在收割邢恶的后果。……
『在上帝面前，谁配称为义人？
在创造主面前，有谁纯洁？……』
邪恶不会从土中长出来；
患难也不是从地底下发出。
人一生下就为自己招来灾祸，
正如火花往上飞升。
如果是我，我要寻求上帝，
向他陈诉我的问题。……
蒙上帝管教的人有福了；
全能者的谴责不可忽视。……

约伯：上帝为什么不照我祈求的赐给我？
他为什么不听我的祷告？
但愿他把我杀了！
但愿他把我压碎！
尽管目前有深重的痛苦，
只要我晓得他要消灭我，
我也将欢喜雀跃。
我知道上帝是神圣的；
我从来不敢违背他的命令。……
好吧，请指教我，我会安静地聆听；
使我了解自己的错误。
公正的言语使人信服；
可是你们的议论简直荒谬。……
然而，你们以为我在撒谎，
以为我不晓得分辨是非。……
我躺下，黑夜漫漫，
反复不能成眠，只盼望天亮。……

约伯(对上帝说)：上帝阿，求你记得，
我的生命只是一口气息；
我再也没有幸福的日子。……
不，我不能再沉默！
我要吐露我心灵的悲愁；
我要陈述我内心的苦闷。……
人算什么，你竟看重他？
他的作为有什么值得重视？……
监察人的主啊，难道我的罪伤害了你？
为什么把我当箭靶子射击？
我对你竟是那么大的负荷吗？……
我不久就要进坟墓；
你要找我，我已经不在了。

比勒达：这种话你要讲多久呢？
这些都是空洞的话！
难道上帝颠倒是非吗？
难道全能者违背正义吗？
你的儿女一定得罪了他
所以他按照他们应得的惩罚他们。
你应该转向上帝，
恳切地寻求全能者。
如果你纯洁正直，
上帝一定会帮助你，
恢复你的田园家室。
你所丧失的一切
远比不上上帝要赐给你的隆盛。……

约伯：是的，这道理我都知道；
但人在上帝面前怎能胜诉呢？
谁能跟他争辩呢？
他能提出千百个问题，而没有人能回答。
上帝大智大能；
谁能抗拒他而生存？……
我就算无辜；也不敢答辩；
我只能向上帝——我的审判者求怜悯。……
如果上帝跟我一样是人，我可以跟他答辩；
我们可以一同上法庭，解决我们的纠纷。
然而，他跟我之间并没有仲裁者；
没有人能够在上帝和我之间判断是非。……
我的一生不是要结束了吗？
不要管我，让我在余下的日子里有点安乐。……

琐法：但愿上帝答复你；
愿他开口驳斥你。
他会把智慧的奥秘指示你；
有些事太深奥，人无法了解。
上帝对你的惩罚还不及你所应得的呢！……
约伯阿，你要存心正直；
你要寻求上帝。
要彻底清除那染污了你的邪恶；
 不要让不义滞留在你家里。
 这样，你就有勇气面对世界，
 坚定不移，无所惧怕。……
 你将享受安全，充满希望；
 上帝要保护你，使你安宁。……

约伯：是的，你们是有智慧的人；
 但你们一死，智慧要跟你们一起死。
 可是我跟你们一样聪明，
 没有比不上你们的地方；
 你们的高论谁不会说呢？
 现在连我的朋友也讥笑我；
 我正直清白，他们仍讥笑我；
 但上帝曾经垂听我的祷告。
 你无灾无祸，却来嘲笑我；
 你击打那快要跌倒的人。……
 我要向全能者理论，不向你们理论；
 我要向上帝辩明我的案情。……
 我已准备好要提出的抗辩，
 因为我知道我会被宣判无罪。
 上帝阿，你要指控我吗？
 果然这样，我就住口，情愿死去。
 求你同意我两项请求，
 我就不从你面前躲藏起来；
 求你别惩罚我；
 求你别恐吓我。
 上帝阿，你作原告，我来答辩；
 或者让我起诉，你来答辩。
 我究竟犯了什么罪？做了什么错事？
 让我知道我的过犯，我的罪名。……

以利法：约伯阿，聪明人会讲傻话吗？
 你所说的都是空话！
 明智的人绝不说这种废话，
 绝不用毫无意义的话替自己辩护。
 你更糟，你连敬畏上帝的心都没有了！
 你竟拒绝在他面前祷告了。
 你说的话显出你的邪恶；
 你想用巧妙的言语掩饰自己。
 我用不着指出你的错处；
 你自己的每一句话都判定你有罪。
 上帝连天使也不信任。
 在他面前，他们都不洁净。
 何况那以罪恶当水喝的人类；
 人多么可憎，多么腐败！……

约伯：这样的话我已经听了许多；
你们的安慰，反而带来愁烦。……
(对上帝说)上帝啊，你使我疲乏不堪；
你使我家破人亡。
你抓住了我；你敌对我。
如今我只剩下皮和骨；
别人以此来证明我有罪。……

比勒达：你的忿怒伤害了你自己；
难道大地会因你的忿怒而荒凉吗？
难道上帝要移动群山来满足你吗？
邪恶人的光必然被熄灭；
他的火焰不再燃烧。……

约伯：纵使我错了，
我的错误自己承当。
你们自以为比我良善，
把我的祸患当作我犯罪的证据。
难道你们看不出这是上帝的作为吗？……
你们是我的朋友，可怜我吧！
上帝的手臂把我击倒了。
为什么你们要象上帝一样惩罚我？
你们加给我的痛苦还不够重吗？……
但是我知道我的维护者还活着；
他最后要来为我伸冤。
即使我的皮肉被疾病侵蚀，
我仍将以此身觐见上帝。
我要亲眼看见他，
他对我并不陌生。……

琐法：你当然知道，自古以来。
从人类被安置在地上开始，
邪恶人得意都很短暂，……

约伯：我不跟必朽的人争辩；
我焦急不是没有理由。
你们要看着我，惊骇发呆；
你们要吓得哑口无言。
我一想到我的遭遇就惊惶，
禁不住浑身战栗。
上帝为什么让邪恶的人活着？
为什么让他们享长寿，兴旺，发达？
他们儿孙满堂，
且亲眼看见后辈的长成。
他们的家安宁，无所恐惧；……
你们呢？竟想用荒唐的话安慰我！
你们的应答都是荒谬！

以利法：人对上帝有什么用处？
即使是最有智慧的人对上帝有好处吗？
你的正直行为有益于上帝吗？
你的良善使上帝得帮助吗？
上帝不因为你敬畏他，
才来责备你，审判你。
不，是因为你罪孽深重，
是因为你罪恶多端。……

约伯：我到今天仍然反抗上帝，口出怨言，
他沉重的责罚使我呻吟不已。
但愿我知道哪里去寻求他。
知道怎样找到他的住处。
我要向他陈述案情，
为我自己申诉。
我要知道他的判断，
要明白他答复我的话。……
我紧跟着他的步伐；
我跟随他的道路，不敢偏差。
我时时刻刻遵守他的命令，
我跟从他的旨意，不从自己的欲望。……
我在他面前恐惧，……

比勒达：在上帝面前谁是正直的呢？
一个凡人怎能纯洁呢？
在他眼中，月亮没有光辉，
星辰不算皎洁；
何况那如蛆虫的世人？
人在上帝眼中又算什么呢？……

约伯：我多么希望再有往昔的岁月，
象过去上帝保守我的日子
全能者跟我同在；
我的儿女们都围绕着我。……
我以正义作衣服穿上；
公道是我的外袍：我的华冠。
我作瞎子的眼睛；
我作跛子的腿。
我作穷人的父亲；
我常为陌生人伸冤。
我摧毁强暴者的势力，
救援被他们欺压的人。……
你为什么攻击一个衰败的人呢？
他只能向你哀求怜恤罢了！
难道我不跟遭难的人一同哭泣？
难道我不为穷困的人忧愁？
我盼望得福却遭遇灾祸；
我期待光明却遇到黑暗。
我因痛苦愁烦而憔悴；
我日以继夜地在患难中。……
我敢发誓，我从未作恶；
我也不曾欺诈别人。
愿上帝把我放在公道的天平上；
他会知道我无辜。……

以利户：我年纪最轻，而你们是长辈，
所以我不敢把想说的话说出来。
我想，我应该让前辈说话，
让年纪大的传授他们的智慧。
其实，只有全能上帝的灵，
能将智慧赐给世人。
年纪大不一定会增加人的智慧；
岁数多也不一定会使人明辩是非。
你说的这些话，
我都亲耳听见了。
你说：『我无辜，没有犯什么过错；
我清白，没有犯什么罪。
然而，上帝找机会打击我，
把我当仇敌看待。
他用铁链锁住我的脚；
他窥伺我的每一个行动。』
但约伯阿，我告诉你，你错了；
上帝比任何人都伟大。
你为什么指责上帝，
说他总不答复人的申诉呢？
上帝一再开口，
但是没有人留心听他的话。
夜间人沉睡的时候，
上帝在梦中，在异象中说话。
他使他们听见他的话，
用警告惊吓他们。
上帝发言，要人离弃罪行，
使他们不至于自高自大。
他不愿见他们下阴间；
他要拯救他们脱离死亡。
上帝用疾病纠正人的过失，
用身体的痛苦管教他。……
上帝做这一切，
接二连三地为人做这些事，
为要救人脱离死亡的深坑，
使他享受生命的亮光。……
全能者的权力广大，我们不能接近；
他公义正直，不欺压人
因此人人都敬畏他；
他无视那些自以为聪明的人

上帝(对约伯)：你是谁，竟说无知的话
对我的智慧表示怀疑？
你要象一个有勇气的人站起来；
你要回答我问你的话。
我创造世界时你在哪里？
如果你懂得那么多，只管说吧。
你知道谁规定了它体积的大小？
谁在它上面系好准绳？
大地的支柱奠立在何物之上？
谁为世界安放基石？
约伯啊，你向全能者抗辩；
你跟上帝争论，现在你答复吧。

约伯：上主阿，我讲话轻浮，怎能回答呢？
我不敢再说什么了。

上帝：你要象一个有勇气的人站起来；
你要回答我问你的话。
你想证明我不公道；
你指责我不对面自以为有理吗？
你象我一样强大吗？
你能象我一样发隆隆雷声吗？
如果你能的话，就以尊贵庄严为装饰，
以尊严光荣作衣服。……

约伯：上主啊，我知道你是事事都能，
你能实现一切计划。
你问，无知的我怎能疑惑你的智慧；
我讲论自己所不明白的事，
奇妙异常，不能领悟。
你要我留心听你的话，
答复你提出的问题，
以前我听别人谈论到你；
现在我亲眼看见了你！
所以，我对以往说过的话觉得惭愧，
坐在尘土和炉灰中懊悔。

论据

藉着以上片段的故事摘录，试分辨提出下列论据的人是谁：
没有人是完会的。
你犯了罪。
你的儿女犯了罪。
有人犯了罪。
你需要被纠正。
信靠上帝，上帝定会帮助你。
不要向上帝发怒。
闭嘴，你无权埋怨。
每个人都会遇到患难。

列出约伯的一些反应。
当上帝向约伯说话时，约伯有何反应？

最后，请暂时不看结语(约伯记42：7－17)。因为它的安排可能是为要将这幕戏带回传统的犹太信仰。试想，使约伯得着安宁的是什么？

Segmnet 门徒标志
奥秘常与惠难相辅而行。天灾，疾病，别人的举止动作都可能带给我们极大的痛苦。门徒在莫明的苦难中信靠上帝。上帝不会经常给我们答案；却应许与我们同在(诗篇23)。

基督门徒知道患难可以使人转离或归向上帝。试想你何时曾在患难中要离开上帝。

思想你在患难中选择归向上帝的几次经历。

有时，人需要一段相当长的时间来渡过伤痛的日子，我们这群属于教会群体的人当如何帮助在这个阶段中的人们？

Segmnet若你想知道更多
试用另一种译本将约伯记再读一遍。

『我在夜间的异象中观看，见有一位象人子的，驾着天云而来，被领到亘古常在者面前，得了权柄，荣耀，国度，使各方各国各族的人都事奉他。他的权柄是永远的，不能废去，他的国必不败坏。』
 ——但以理书7：13－14


16 人们盼望有一位救主

Segmnet人性问题
我们在两个极端中摇摆不定。我们或是趋向消极：认为罪恶猖獗，死亡能了结一切；或想说服自己：一个新的政府，一个新的领袖，一些快速的措施会拯救我们。只有不平凡的人才能领会上帝最后的和平国度的异象。

Segmnet作业
本周的经文会有些困难。因为它包含异象，梦境，预言和对末世的启示。加上其中有许多古代的形像，刻意隐藏的象征符号和学术上的难题，使读这本书难上加难。因此我们会一小段一小段慢慢地读。当我们结束旧约的研读时，请记得：盼望是不至落空的，在黑暗中仍有明光照耀。

第一天但以理书1－3(年轻的但以理和他的三位朋友，烈火的窑)

第二天但以理书4－6(两个王，狮子坑)
第三天但以理书7；12(但以理的异象，末世)
第四天以赛亚书8：21－9：7；11：1－10；42：1－9(以色列将来的盼望)
第五夫撒迦利亚书9：9－17(上帝救赎他的子民)；弥迦书5：2－4；玛拉基书3：1－12；以赛亚书55(上帝的怜悯和应许)
第六天阅读并且回应『圣经教导』和：『门徒标志』
第七天休息

祷告

每日研读前之祷文：
 『耶和华是我的产业，是我杯中的分。 我所得的你为我持守。用绳量给我的地界，坐落在住美之处。 我的产业实在美好。』(诗篇16：5－6)

本周祷告事项：

第一天 年轻的但以理和他的三个朋友， 第四天 以色列将来的盼望烈火的窑
第二天 两个王，狮子坑第五天 上帝救赎他的子民，上帝的怜悯和应许
第三天 但以理的异象，末世第六天 [圣经教导]

Segmnet圣经教导
所有研读圣经的人必须知道这些词句：

启示文学－－先知性的启示；揭开；启示将要发生的事，特别是末后的事。启示录这本书就是最佳的例子。
末世论－－关于终极或末后的事，例如死亡，审判，天堂和地狱。
弥赛亚——所期盼的解放者，那将要来的『受膏者』。
上帝的国－－与世俗的国度不同；是上帝以公义，和谐与平安治理的国度。

Segmnet但以理书
我们不够时间读旧约其他一些重要的部份，为什么偏要选读一本像但以理书这么难念的书？
 有四个原因：

1 但以理书帮助我明白那些散布在世界各地，生活在巴勒斯坦以外，别种文化下的犹太人。
2 但以理书是为犹太人而写，就好像启示录是为基督徒而写一样，为要帮助在逼迫中仍坚持到底的忠心犹太人。
3 许多基督徒认为从但以理书(如其他旧约经卷一样)可以看到弥赛亚的光辉，就是那位要来的受膏者。
4 研读但以理书使我们认识启示文学，将我们的思想从属世的国度提升到上帝的国度，并且为新约的许多思想奠下基础。认识启示文学有助于我们认识初期基督徒的社体。

在进一步研读前，我们要列出启示文学的主题和特色：

·启示文学反映一种信念：宇宙间有正，邪势力的斗争，这斗争的最后胜利是属于善的一方。

·启示文学强调末世论或对末世的研究。『末世』通常指一个时代的结束，它也可以用来指我们所知道的世界末日。它的基本概念是现今的时代在邪恶的影响下，上帝的子民遭受百般的逼迫。这苦难将会与日俱增，直到上帝突然介入，为他的子民带来一个和平喜乐的新时代。

·启示文学往往应用一些当代意义不明显的意像和象征符号，因此后代的读者难以明白其中的含义。例如『角』一般象征权力；白色代表胜利与纯洁。

·启示文学往往对当时的世界秩序感到悲观，认为只有上帝的介入才能解决问题并解放上帝的子民脱离苦难。

·除了消极之外，启示文学还为读者带来信心与安全感。基本的信息是上帝掌管着历史，上帝的子民最终必定得胜。

Segmnet但以理在巴比伦
巴比伦王尼布甲尼撒侵占犹大，并在主前597年将犹大国中强壮的和年轻的人掳到巴比伦(以西结就是其中一位)；主前587年又毁了耶路撒冷和圣殿。显然地但以理和他的年轻朋友也被召受训，为朝庭效劳。然而他们拒绝违反犹太人的饮食戒律，拒绝敬拜巴比伦的偶象，包括君王的塑象。被掳的犹太人时常要面对一个困难，就是要怎样在不同文化中持守信仰。但以理说：要刚强，上帝必与你同在。正如当年在埃及受苦时，上帝与你们同在一样，因此上帝与沙得拉，米刹和亚伯尼歌同在烈火的窑中。

但以理书为孩童所喜爱，却令许多学者感到困惑。有时故事看起来极为简单，不过是几位犹太年轻人拒食不洁净之物；有时异象和梦境却极其复杂，其中穿插着强大帝国间的兴衰，彼此的冲撞。

但以理异象中四兽所代表的帝国版图：

。巴比伦帝国(在主前进12年打败亚述，掳掠耶路撒冷并将百姓掳走)
。玛代和波斯帝国(主前539年，波斯打败巴比伦并允许被掳的人归回)
。希腊帝国(在新旧约期间占领中东一带)

但以理书的信息适用于任何一个时代，但比起其他旧约书卷，但以理书出现更多末世的事。我们见到但以理在日间祈祷。但是当他提到那永恒的国度以及永远的权柄时，令人感到何等惊异。(但 7:14)

但以理为尼布甲尼撒王及他的继承人伯沙撒王解梦。注意上帝怎样使这两个自以为有权势的君王降卑下来。但以理读出墙上的字：『你被称在天平里显出你的亏欠。』(但 5:27)。先前以赛亚也曾用类似的意像来描述列国：

 『看哪，万民都象水桶的一滴，又算如天平上的微尘。他举起众海岛，好象极微之物。』(赛 40:15)

要刚强：今世的国度兴衰无定。那四兽分别代表四个国度：狮子(巴比伦帝国)，熊(玛代帝国)，豹(波斯帝国)，以及象龙一般的恐怖野兽(希腊帝国)。

因此，但以理书7－12章主要的内容极富启示性，异象性和象征性，叫人难以明白。其写作目的或许是为要预备人藉着以往的信心和智慧面对患难的来临；或安慰在患难中的人。大多数学者同意，但以理书是在安提阿古伊比法尼四世(Antiochus Epiphanes IV)(主前167－164)恐怖逼迫期间写的。

当时有许多人被杀；外邦偶象被放置在圣殿中，耶路撒冷遭掠夺；犹太人不准守安息日和饮食戒律，不准行割礼或在圣殿里献祭。

要刚强；不要灰心，要记得你们是属谁的。难道那位拯救但以理脱离狮子坑的上帝，不能拯救也的子民脱离逼迫的忧患吗？

Segmnet启示性的异象
然后先知的眼界超越了帝国，他看到一个比巴比伦，玛代，波斯或希腊更伟大的帝国；一位比安提阿古伊比法尼四世更有能力的统治者。

『我观看，见有宝座设立，上头坐着亘古常在者，他的衣服洁白如雪……案卷都展开了。』

『……我观看，见那兽……被杀，……』

『我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前，得了权柄，荣耀，国度，……他的权柄是永远的，不能废去，他的国必不败坏。』(但以理书7：9－14)。

受膏者的来临指日可待的，国度是可指望的，死人复活也是可期待的(但以理书12：1－3)。但是『这话已经隐藏封闭，直到末时。』(但 12:9)。

许多先知都已预言有这么一位受膏者——即弥赛亚。那位要将国度赐下者是『谦谦和和的骑着驴』(亚 9:9)。他将诞生在伯利恒，要以上帝的能力统治万民，并要带来平安(弥迦书5：2－5)。玛拉基书应许有一位『使者在前面预备道路』，那要来的是『如炼金之人的火』(玛拉基书3：1－2)。耶路撒冷的以赛亚写道：

『因有一婴孩为我们而生， 有一子赐给我们。 政权必担在他的肩头上。他名称为奇妙，策士，全能的上帝，永在的父，和平的君。』(赛 9:6)

Segmnet门徒标志
门徒对将来的梦想存着活泼的盼望。门徒与历代信徒合一相通，并持守对上帝国度的异象。凡具信心和委身的子民都坚信上帝最终必能得胜，弥赛亚将永远掌权。

作为一个基督徒，当你读到但以理和他的友人不肯敬拜外邦偶象并拒食不洁净之物，甘冒生命的危险，你有何感想？

你在哪些方面为信仰坚守原则？

描述你对立帝永恒国度的异象。

Segmnet若你想知道更多
次经的意思是『隐藏』。有些人说它是『隐藏』的，因为次经不包括在希伯来或改革宗的圣经里。它只在罗马天主教的圣经里。其他的人说它是『隐藏』的，因为它富象征性，难以理解，是属于启示性的。次经成书于新旧约期间，专论末后的事，你或许会喜欢读次经中的以斯得拉二书1：1－5：20或多比雅书的一部份。你是否可以从中看出它们不曾纳入我们的正典中的原因？

『万军之耶和华说，我要差遣我的使者，在我前面预备道路。你们所寻求的主，必忽然进入他的殿。立约的使者，就是你们所仰慕的，快要来到。』
——玛拉基书3：1


17 过渡时期

Segmnet人性问题
在我们的经历中，有时虽然每天的日子照常渡过，心里却渴望再多加一点什么；期望多一点或大一点的事发生是必要的。因此我们等候。

Segmnet作业
有时候，新旧约的对比令我们感到困惑。有些人以为有两个上帝，一个属旧约，一个属新约，好比一个是愤怒的上帝，一个是慈爱的上帝。在耶路撒冷的重建和耶稣降世之间似乎有一道巨大的鸿沟。在这四百年中发生了什么事？读以斯帖记，约拿书，撒迦利亚书和玛拉基书，试想犹太人的处境，以及他们期望有一位政治领袖能在上帝的治理下带领他们争取独立。

第一天 读『圣经教导』
第二天 以斯帖记1－4(提醒我们有无数犹太人散居世界各地)
第三天 以斯帖记5－10(犹太人胜过仇敌)
第四天 约拿书1－4(以色列对世界的使命)
第五天 撒迦利亚书9章；玛拉基书2：17－4：6(渴望一位政治的弥赛亚)
第六天 重温1－16课，留意每课的主题以及上帝选民的故事如何配合第122页的年代表。阅读并回应『门徒标志』。
第七天 休息和祷告

祷告
每日研读前之祷文：
『上帝阿，你是我的上帝，我要切切的寻求你。在干旱疲乏无水之地， 我渴想你，我的心切慕你。』 (诗 63:1)

本周祷告事项：
第一天 [圣经教导] 第四天 以色列对世界的使命

第二天 犹太人散居世界各地 第五天 渴望一位政治的弥赛亚
第三天 犹太人胜过仇敌 第六天 上帝选取民的故事

Segmnet圣经教导
要知道主前587年，耶路撒冷遭巴比伦攻陷，犹太人被掳并住在巴比伦48年之久。主前539年，巴比伦帝国在波斯的攻击下崩溃。有些犹太人立即采取行动，回归耶路撒冷。这是波斯时代的开始。

Segmnet波斯时代(主前539－333年)
尼希来得着古列二世的准许，让犹太人回归耶路撒冷。出身于祭司家庭的以斯拉，从巴比伦归来，在重建圣殿的事上给予属灵的指导，圣殿在主前515年完成。

平信徒尼希米和祭司以斯拉面对艰巨的任务。他们需要在重建耶路撒冷的同时，面对城内外许多人的反对，并且在政治方面与波斯保持关系，又如履薄冰。

正如尼希米所说，他们修造耶路撒冷城墙时，一手作工，一手拿兵器(尼希米记4：17－18)。

虽然有不少犹太人回返以色列，但大多数的人没有归回。这个事实十分重要。成千上万的犹太人散居在地中海沿岸地区。想想，他们有一些从北国沦陷，被分散至今已有将近200年的历史；其他人，从南国被掳至今已有二，三代。现在他们有了工作，生意或成了奴隶，他们有了家庭，大多数很穷，并且成为异族文化习俗的一份子。此外，以色列境年的经济状况也不理想，又何苦回去呢？

直到主前三世纪，估计单单居住在埃及的犹太人就有约一百万名。

在本周年，你将读到两则精采的故事——以斯帖记和约拿书。这两本书都是在波斯时代写成。以斯帖记几乎没有编入正典是因为它只提示几个宗教主题，并且完全没有提及上帝。但是，以斯帖皇后的勇气，书中对普珥节的解释以及政治上的胜利使它得以成为圣经的经卷。我们读它，为要提醒我们，有成千上万的犹太人散居世界各地，经常生活在逼迫中。

约拿书与以斯拉记相反，以斯拉决意与外邦人分离，因着国家的悲惨命运，他决心要严格，他要求百姓对律例绝对顺服：守割礼，守安息日和守什一奉献以支持圣民更严重的是，以斯拉吩咐人离弃所有外邦的妻子(以斯拉记9－10)。从来没有这样彻底的分隔，此后，所有外邦人，混血儿以及与外邦人通婚者都被隔绝。

亚历山大大帝(主前356-323年)，是马其顿的君王，占领了希腊，波斯帝国和埃及，将希腊文化从埃及传播至印度。此图是描绘伊索士之役。

约拿书的信息是坚持以色列应当是外邦人的光。一位名叫约拿的先知奉命往尼尼微(前亚述的首都，象征着『敌人』中心)去传讲悔改与信靠的信息。约拿像以色列那样抗拒了。奇妙的是，在故事中尼尼微悔改了。这是以色列人在众先知的呼吁下仍然拒绝和做不到的事。约拿书的作者，藉这故事来攻击以斯拉所传讲的严厉隔离的教义。

后来，当耶稣说：「除了约拿的神迹以外，再没有神迹给他们看」(马太福音16：4；路加福音11：29－30)，他是指悔改的福音和好消息要传给外邦人，他们的悔改信靠是奇迹中的奇迹。

Segmnet希腊时代(主前333－199年)
有一个重要，而容易记得的日期是主前333年，亚历山大大帝在伊索士打赢了决定性的一仗，击垮了波斯，并且开始奠定希腊对全世界的影响。亚历山大的目标是文化性的。他的军队在四处传播希腊语言和希腊文化。希腊钱币，贸易，旅游，知识和竞技项目传遍了地中海一带。在各地也建立了许多新城市，埃及的亚历山大城便是其中之一。

在波斯统治时期，巴勒斯坦一带的共同语言是亚兰语。但是现在所有受教育的人都会讲希腊语和书写希腊文。人们能够更自由地往来，贸易非常繁荣。

竞技比赛中参加者一丝不挂的现像到处可见。这种赤裸身体为犹太人强烈反对。割礼成为一个课题。有些犹太男士为了使自己看起来不像曾受割礼而动手术，好使他们在参加竞技比赛时不会被人认出是犹太人。希腊泛神主义和哲学思想，使犹太宗教能在一种宽容和自由的气氛下生存；有关哲学，道德和宗教的对话与辩论十分普遍。许多希腊人如苏格拉底一样倾向于接受独一创造主的思想。许多人在希腊的影响下研究犹太教而成为『敬虔者』或外邦信徒；有些则进入犹太教。

 在亚历山大大帝去世后至哈斯摩年王朝之间，出现了西流基和多利买帝国。

Segmnet西流基时代(主前198－167年)
自从亚历山大大帝死后希腊帝国分裂成许多部份，由埃及到波斯，巴比伦，叙利亚，小亚细亚和希腊等地的军事将领所统治。巴勒斯坦和小亚细亚一带是由西流基及其后裔统管。这个王朝成为最强大的势力，其统治者皆称为西流基。当安提阿古四世接管(主前175－163年)时，他自称为伊比法尼(Epiphanes)是『神显』的意思。这位残暴的君王苦待犹太人。他强迫文化和宗教上的同化，他要人们将他当作『丢斯』(Zeus)来敬拜，在圣殿年为『丢斯』建坛，甚至在祭坛上宰杀猪为祭物(猪对犹太人而言是不洁净的)。

他同时

·没收耶路撒冷圣殿的珍藏；
·委任出得起高价的人为大祭司；
·奖励那些与政府合作的犹太人；
·命令他的部下镇压反抗者
·焚烧犹太律法抄本
·受割礼是非法的，将处以死刑
·规定守安息日和食物戒律为犯法，强迫犹太人吃猪肉。

Segmnet哈斯摩年时代(主前167－63年)
在马加比家族的领导下，一些犹太人奋勇顽抗安提阿古，在激烈的战斗后，拥有了几年的犹太独立生活。

Segmnet罗马时代(主前63及以后)
在耶稣诞生时，该撒亚古士督是罗马的统治者。他准许帝国内所有的犹太人捐钱支持耶路撒冷的圣殿。

罗马对巴勒斯丁的统治始于主前63年，并且在该撒亚古士督(主前13——主后14年)统治期间，极其昌盛。当我们读新约时，我们趋向强调罗马的蛮横，那是因为希律大帝的缘故。但是在当时，整个世界因着罗马帝国享有近两百年的和平日子，称为PaxRomana(罗马的太平时期)。罗马工程师将交通要道伸延到帝国各地。后来，基督徒宣教士如巴拿巴和保罗，能在短短的几年内将福音传遍地中海各国，因有这太平时期和所修建的通道。

罗马人吸收了不少希腊文化。他们也一样鼓励贸易，常允许宗教上的自由，采纳共通货币制度，在贸易和教育上用希腊语，并且以罗马城市来从事区域性的控制。

在希腊，西流基和罗马统治下，税收是属于直接收税。有钱人(如路加福音19：1－10的撒该)有权力成为『税农』。罗马给予他们某些地盘，他们可雇用到人为税吏。这些『税吏』征收人头税和地产税如奴隶，牛，建筑物等等。他们自定税率，缴付罗马所须款项，其余的自饱私囊。税吏被视为『罪人』和不洁净的，不单是因为他们的贪婪，更因为他们与外邦人接触。

Segmnet宗教生活
被掳的犹太人(Diaspora)没有圣殿，没有正式的祭司；他们只是单纯的聚集在一起。因此产生了另一种宗教生活：会堂。会堂的意思是聚集，但它逐渐成为一个『祷告的地方』。以色列所失丧的十个支派现况如何？他们并非失丧，而是分散在世界各地，在各城各乡的会堂中聚集。学者们对会堂几时出现的问题有不同的看法。然而，聚集祷告和讨论是十分平常的事。当我们读以斯帖记时，已经可感受到这种祷告和禁食的『联络网』。

会堂里进行些什么？人们每日聚集祷告。称为拉比的平信徒教师产生了。孩童们得到教导。安息日崇拜(包括祷告，读经，教导和讨论)按期举行。

Diaspora是一个希腊名词，用来指散居世界各地的犹太人。这些犹太人是自从北国以色列被亚述所灭，南国犹大被巴比伦所毁后而分散的。犹太人从被掳中归回以后，Diaspora仍用来指那些没有归回的人。现在用来指任何不住在以色列的犹太人。

会堂为穷苦的犹太人和容旅的犹太人提供福利。它是犹太社体的政治中心。

在新约时代开始之前的几百年内，摩西的律法愈来愈显得重要。这律法有时称『妥拉』(Torah)，是指旧约前五本书，但多半是用来指所有的律法，包括口头流传和注解。

律法得到高举，赞美和荣耀。以斯拉刻板地推行摩西的律法使之成为犹太教的中心。拉比们也是如此。他们的目标是完全地遵守律法的细则，且在上帝面前作完全人。在圣殿于主后70年被罗马摧毁之前，圣殿献祭已经远不及会堂研读圣经重要。

犹太教在新约时代和旧约时代之间，产生了几种宗教人士：文士，撒都该人，法利赛人，爱色尼人和奋锐党。

 从昆兰取得的有盖瓶子，死海古卷便在此类瓶子中。

文士是宗教的律法师。他们是平信徒，任务是讲解律法，包括口头流传，有时需要调整律法，以符合日常生活的需要。有些文士是法利赛人，有些是撒都该人，属好学之人，对律法严谨，可属于任何政党。

撒都该人多数是富有的平信徒，他们与大祭司和圣殿掌权者有连系，但是他们大多数是祭司。他们只接受摩西五经为圣经。他们不相信有复活。在政治上，他们私下和罗马合作，然而仍保留圣殿敬拜和守安息日，割礼和什一奉献。他们长期与法利赛人(又称哈西典派或虔诚者)处在紧张的关系中。

法利赛人是口传律法的专家，且愿意严谨遵守律法的平信徒。法利赛人厌恶希腊文化且不满那些与外国势力勾结的人。法利赛人认真地要过圣洁生活；他们忠于律法的每一个细则。

爱色尼人是最严格的一群。他们认为圣殿的一切都是错误而腐败的。他们住在昆兰的旷野，也就是他们留下死海古卷的地方。

备税党人强烈反对罗马的统治。他们祈求一位政治的弥赛亚带领他们背叛罗马。

Segmnet门徒标志
宇宙的上帝是独一的上帝。上帝在旧约和新约中启示自己的属性，最终在耶稣基督里完全显明上帝的本性。我们对圣经合一性的认识以及我们与历代信徒的合一，能准备我们聆听耶稣基督的福音。

门徒期望更多更大的事会发生，所以等候上帝的回应，并且相信上帝必定回应。

试述你在什么时候和什么情况下曾期待更多更大的事发生。

等候的滋味如何？

在你等待的期间，你感到与上帝有什么连系？

Segmnet若你想知道更多
如果你有时间，可阅读哈该书和撒迦利亚书。这两卷书让我们一瞥两约中间的时代。

圣经历史年代表

主前2000年族长时期
 亚伯拉罕，以撒，雅各，约瑟
主前1700年约瑟的家眷进入埃及
主前1260年摩西带领以色列人出埃及
主前1220年约书亚带领百姓进入迦南地
主前1210年士师时代的开始
主前1020年君王政体的开始
 扫罗，大卫，所罗门
主前935年 所罗门死后，国家分裂成南，北两国
北国－以色列(首都：撒玛利亚)
南国－犹大(首都：耶路撒冷)
主前722年 亚述(首都：尼尼微)攻陷撒玛利亚
主前587年 巴比伦(首都巴比伦)攻陷耶路撒冷
 圣殿被毁
 被掳到巴比伦
主前539年 波斯时代
 犹太人回到耶路撒冷
主前515年 重建圣殿竣工
主前333年 希腊时代
 亚历山大大帝
主前167年 犹太人叛变(哈斯摩年时期)
主前63年 罗马攻占耶路撒冷
主前37年 希律大帝指派分封王管理巴勒斯坦

主前4年耶稣诞生

『耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说，你跟从我来。他就起来，跟从了那稣。』
 ——马太福音9：9


18彻底的门徒

Segmnet人性问题
我们焦虑，担心自己跟不上时代的步伐。我们虽知道周围的文化有毛病，并充满破碎与混乱，我们仍去顺应它。我们往往忽视了上帝对我们的要求。

Segmnet作业
我们将用两个星期的时间查考马太福音。这个星期我们读马太福音1：1－13：52。聆听耶稣呼召人作个彻底的门徒，他对天国的描述以及上帝对在他国度里的人有什么要求。

第一天马太福音1－2(耶稣的诞生)
第二天马太福音3－4(彻底的门徒)
第三天马太福音5－7(登山宝训)
第四天马太福音8－10(医治，使徒的使命)
第五天马太福音11：1－13：52(耶稣的权柄)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息

祷告
每日研读前之祷文
『求你使我的心， 趋向你的法度，不趋向非义之财。求你叫我转眼不看虚假， 又叫我在你的道中生活。你向敬畏你的人所应许的话， 求你向仆人坚定。』(诗篇119：36－38)

本周祷告事项：
 第一天 耶稣的诞生 第四天 医治，使徒的使命
 第二天 彻底的门徒 第五天 耶稣的权柄
 第三天 登山宝训第六天 [圣经教导]

Segmnet圣经教导
马太将耶稣的家谱分成三组，每组有14个名字(太 1:17)。他为了达到此格式，还特意省略了几个王的名字。此家谱是根据约瑟的家系，因为追溯一个人血统的合法途径是通过其父亲的家族。

特别令人感到有趣的是其中四个被提及的女人：他玛，喇合路得与拔示巴。在犹大家谱中列出女人的姓名，是不寻常的，更何况这些女人若不是外邦人，便是生活不检点，或是两者兼备。马太要藉此清楚地指出一点：耶稣基督来到这罪恶的世界，生在罪恶的人性中，为要拯救罪人。他的名字叫耶稣，是约书亚的希腊字，按字面来说，意思是『上帝是拯救者』。

马太希望他的犹太读者明白，耶稣首先来到本族——犹太人当中。然而，那凡位『从东方』来的非犹太博士的出现，显示耶稣也是为外邦人而来。

Segmnet蒙召作个彻底的门徒
[人点灯不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫人看见你们的好行为，便将荣耀归给你们在天上的父。]马太福音5：15-16

耶稣作了一个绝对性的要求。当他说：『跟从我』时，他的意思是把某些东西，某些人或某个地方放在背后。

顺从的意思是踏进一个未知的将来，不回头地往前走。愿意去聆听，去学习，去见证与服事。门徒这个字的意思是『学习者』。

西门与安德烈，雅各与约翰离弃他们的鱼网与亲人。称为利未的马太也放下他税吏的工作。

耶稣也邀请其他人作彻底的门徒，但是他们却无法放下他们的牵挂。耶稣警告一个文士——律法的先知(一个理想人选)，他将要经常席地而眠。我们以后再也没有听见这人的消息(马太福音8：19－20)。另一个人说要等到年老的父亲死了之后才来跟随主。『现在就跟从』耶稣说，那人过后也消失了(马太福音8：21－22)。后来，有一位对主想要作门徒，主说：『去变卖你所有的……你还要来跟从我。』但是，那人『忧忧愁愁的走了。因为他的产业很多』。(马太福音19：16－22)。连家庭成员，也不能成为作门徒的拦阻(马太福音10：34－39)。基督徒应专注于寻求上帝的国与上帝的义(马太福音6：33，再读13：44－46)。

登山宝训(马太福音5－7章)列出耶稣某些极高的要求：

只说真话
不可动淫念
除去恼怒
无条件的饶恕
爱你的仇敌
在暗中祷告
禁食时要梳头洗脸
施舍不望回报
勿论断人
寻求和睦

 耶稣对公义的要求贯彻整个登山宝训。这『新以色列』是一群独特的人。他们将在平静与感恩中渡日，只求日用的饮食，就如当年希伯来人在旷野领受吗哪一般。若逼迫临到，他们应当感恩。无疑地，这群新门徒的义将『胜于文士与法利赛人的义。』(太 5:20)

耶稣传道的第一个字是『悔改』：『你们应当悔改。』(太 4:17)。悔改的意思不仅是认罪及为自己的罪忏悔，更重要的是回转。悔改表示转换方向，以新的方式，思想与生活，活出新生命。

新的义是什么？这是一个以悔改为特征，背向世界，面向上帝国度的新生命。

因着蒙饶恕，生命有了新方向，门徒在日常生活中(如主祷文所说)也学习饶恕别人，并且永远饶恕(七十个七次)。因此悔改意谓着新的开始，以及不断地委身于上帝的旨意。

〖 门徒的使命 〗

门徒不单是蒙召『成为门徒』，更是蒙召去『作门徒』。这信心的社体奉差遣去完成使命。一个长大麻疯的人大声求救并蒙医治(马太福音8：2－4)。一个罗马官长为瘫痪的仆人代求。耶稣希奇这外邦领袖竟然有这么大的信心，他说：『从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。』(马太福音8：5－13)换句话说，耶稣是为全世界的人而来，那仆人得了医治。

在描述耶稣医治彼得的岳母以及其他人后，马太接着说这一切是应验了以赛亚书53：24所提及的受苦的仆人：『他代替我们的软弱，担当我们的疾病。』(太 8:17)先知以赛亚期望看到一个重新被得着与重新委身的以色列人进入使命中。耶稣基督实践了这个使命。要知道，耶稣不但医治，洁净和饶恕，他也指引并训练门徒跟从他的领导。

注意那两个被鬼附着的男人，他们知道耶稣是谁并称他为『上帝的儿子』(马太福音8：28－34)。

此外，耶稣做了只有上帝才能做的事－－赦罪。瘫子得到医治。接着他呼召税吏马太来跟从他。在马太所设的晚宴上，耶稣被指责与税吏同席。税吏在律法上是不洁净的，并且因为他们替罗马帝国向犹太人征税而令人厌恶。但耶稣仍然宣告说：『我来本不是召义人，乃是召罪人』(太 9:13)

这到底是怎么回事？受膏者耶稣将上帝的使命带到人的经历中。天国降临了。

现在请注意：天国的事工将大大的扩展。耶稣对门徒说：『要收的庄稼多，作工的人少。所以你们当求庄稼的主，打发工人出去，收他的庄稼。』(马太福音9：37－38)。耶稣实际上是期望门徒做他所做过的事！首先，他们要到犹太人中，然后才进入世界。『随走随传，说，天国近了。医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。』(马太福音10：7－8)

想象你是领受命令的十二位门徒之一，你会有什么感受？

〖 天国的奥秘 〗

现在，耶稣已准备好带领十二门徒进入更深的属灵领悟。有许多事是他们尚未看见的，他们需要被开启。

施洗约翰从监狱打发门徒去问耶稣：『那将要来的是你么。』耶稣回答说：『你们去把所听见，所看见的事告诉约翰。就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了。』(马太福音11：2－6)大多数人期待的是另一种弥赛亚。耶稣在这里解释他自己是怎样的一位弥赛亚。

天国的比喻既奥秘又富有改变生命的能力。一般而言，一个比喻只有一个中心思想。当耶稣讲比喻时，乃是一种教导的手法，故事可以一遍又一遍地被传讲。当你读比喻时，要明白其中基本的信息。

撒种比喻的重点是什么？(马太福音13：3－9)

上帝的国度，犹如以色列，并不是一个孤立的地方。圣经所启示的信仰也不局限于你和上帝之间。圣经所启示的救恩是社体性的。我们是在社体中活出我们的信仰，而不是单靠个人的见证。

耶稣要求门徒关心道德表现过于礼仪条文。可记得耶稣说他来不是要废掉律法，乃是要成全(太 5:17)。「他说：凡文士受教作天国的门徒，就象一个家主，从他库里拿出新旧的东西来。」(太 13:52)。

天国的子民吸取旧的——摩西的律法和新的——耶稣的教导，旧的并没有被废去。

你认为耶稣为什么有必要解释他与律法的关系？

有些犹大教师，根据口头的流传，过分注重细节。耶稣却把注意力放在属灵的层面上。

耶稣破除了饮食洁净礼所带来的隔离，使各种各样的人都可合成一个社体。他与那些没有按规矩洗手的犹太人一同进餐。他从撒玛利亚妇人手中拿水来喝。他看重关系过于礼仪。新社体的圣洁表现是拆除人与人之间的阻隔，而不是树立人与人之间的障碍。

〖 门徒标志 〗

你是否发现教会往往把作门徒看得过于简单？『接受耶稣为你的救主』是真实的，但却流于表面，缺乏彻底跟随的要求，与全然的委身：放下所有的来跟从主。

你是否已回应上帝『跟从我』的呼召？请用自己的话形容你作门徒的光景。

有时候，一些我们不愿意舍弃的人，事或态度，会使我们裹足不前。要作彻底的门徒的其中一个条件是悔改。在你的生命中，有什么是你需要永远离弃的？

为什么教会往往满足于接受会友，而没有使人成为主的门徒？

〖 若你想知道更多 〗

圣经历史年代表

主前四年耶稣的诞生

登山宝训(马太福音5－7)包含着永垂不朽的道德观。仔细研读它。八福(马太福音5：3－12)是『精华中的精华』。请用自己的话重写八福。

『于是耶稣对门徒说，若有人要跟从我，就当舍己，背起他的十字架，来跟从我。因为凡要救自己生命的，必丧掉生命。凡为我丧掉生命的，必得着生命。』
——马太福音16：24－25


19 与日俱增的争论

〖 人性问题 〗

我们要有决定对错的权力，但是耶稣却往往是这种意愿的威胁。他的生活方式与我们的价值观有冲突，他的教导也与我们的生活样式相矛盾。我们希望他走开，但他不肯时，我们就拒绝他，戏弄他，最后甚至将他钉十字架。

〖 作业 〗

这个星期我们要特别探讨价值观的冲突，宗教上的争论以及政治上的磨擦。我们将慢慢地读，细细地默想传统上所称谓的受难周(主耶稣进入耶路撒冷，最后的晚餐，容西马尼园，受审，钉十架与复活)。

第一天马太福音13：53－18：35(冲突与神迹，耶稣为门徒立下榜样)
第二天 马太福音19－23(宗教上与政治上的冲突，进入耶路撒冷)
第三天马太福音24－25(将来的审判)
第四天马太福音26(最后的晚餐，出卖，在该亚法面前受审)
第五天马太福音27－28(在彼拉多面前受审，钉十架，复活，大使命)
第六天阅读并回应『圣经教导』与『门徒标志』。
第七天休息

祷告
每日研读前之祷文：
『求你用厚恩待你的仆人。使我存活。我就遵守你的话。求你开我的眼睛，使我看出你律法中的奇妙。我是在地上作寄居的，求你不要向我隐瞒你的命令。』(诗篇119：17－19)

每周祷告事项：
第一天 冲突与神迹，耶稣为门徒立下榜样 第四天 最后的晚餐，出卖，在该亚法面前受审
第二天 宗教上与政治上的冲突，进入耶路撒冷 第五天 在彼拉多面前受审，钉十字架，复活，大使命
第三天 将来的审判 第六天 [圣经教导]

〖 圣经教导 〗

紧张的关系从耶稣诞生就已经开始。当东方博士(外邦人)问：『那生下来作犹太人王的在那里。』(太 2:2)，一个政治危机于是产生了。因为这种称呼正是希律大帝的衔头，并且他害怕会有人篡位。

马太将这两位同样要求效忠的王——希律王(及其继承者)与耶稣作个对比。希律大帝是个极其狂妄的人，在耶稣出生时，他正是犹大王。他谋杀妻子，三个儿子，岳母，妹夫，叔叔，加上所有伯利恒的男婴，为要保住自己的衔头。他重修所罗巴伯时期的圣殿，以及重建该撒利亚海港以争取民心。他是罗马帝国中最重要的统治者之一，而他的目的就是维护他的王位。

希律大帝的儿子安提帕，在父亲死后被封为加利利与比利亚的分封王。他就是处死施洗约翰的希律王。希律诸王运用他们所有的资源来稳固自己在世上的权势。

相反的，耶稣出生于一个小村的犹太平民家中，以后逃亡到埃及(犹如希伯来奴隶)，他是国内最穷困地区的木匠。他无财富或政治势力，并且拒绝受称呼为王(一般人观念中的弥赛亚是个政治领袖)。彼得称他为弥赛亚(即基督，受膏者)。罗马人在耶稣被钉的十架上写着『犹太人的王』(太 27:37)。

马太将希律诸王与耶稣作个对比。前者代表着有权有势的罗马帝国统治者；后者则不但是大卫王的后裔，同时也是上帝的儿子，是犹太人惟一真正的领袖。希律诸王与耶稣的对比与冲突从头到尾贯穿整本福音书。

希律王屠杀伯利恒男婴的事使我们想起埃及法老王，在摩西出世时也曾下令淹死所有的男婴。『滥杀无辜』是不可轻忽的事。耶稣的到来激怒了罪恶的权势。故此，我们别把上帝儿子的降生当成报佳音的歌声与烛光那么简单。这记载提醒我们耶稣是诞生在这个充满政治野心，战争与血腥的真实世界里。

〖 争论 〗

耶稣的教导很快地便引起争论，『上帝的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。』(来 4:12)。耶稣说他来不是为了废除摩西的律法与先知，乃是要成全(马太福音5：17－20)。且看他如何解释律法：「你们听见有吩咐古人的话，说；『不可杀人』(摩西的律法)……只是我告诉你们，凡向弟兄动怒的，难免受审判。」(马太福音5：21－22)难怪犹太领袖开始问：耶稣以为自己是什么人，竟敢重新给摩西律法下定义？他从那里得到他的权柄？

「你们听见有话说『以眼还眼，以牙还牙』(出 21:24)只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打」(马太福音5：38－39)。可记得当我们研读摩西律法时，知道以牙还牙为要制定公道，以便阻止恐怖的报复行动(以生命换牙齿)。现在耶稣所要求的似乎是一件不可能的事——以善良，仁爱，宽容回报羞辱，攻击与伤痛。他的道理颠倒了我们素来对公平的认识。

耶稣强烈抨击虚有其表的行为，尤其是宗教上的夸耀与虚伪。为什么我们要带面具，伪装及炫耀？我们是否象亚当与夏娃一样掩饰自己？(创 3:7)

当你读马太福音时，你会发现耶稣强烈指责那些追求名誉，地位和虚浮荣耀的人(马太福音6：1－7)。这些人故意表现自己在宗教上的虔诚。我们固然应当有什一奉献，但我们决不敢忽略律法中重要的教导：如公平，怜悯与诚实(太 23:23)。

耶稣也在经济方面向我们发出挑战。人人为着衣食问题担忧，耶稣却说：『这都是外邦人所求的。』(太 6:32)。我们竟和外邦人一样。他还说上帝必供应我们一切需用的，只要我们『先求上帝的国与上帝的义』(太 6:33)，这道理直接威胁我们这追求两辆汽车，两份工作，拜金主义的社会。

〖 与宗教领袖的紧张关系 〗

我们要明白新约，就必须了解在这个时期有四个影响力强大的宗教团体。

法利赛人。他们是平信徒而非祭司，是拉比的先驱，地方会堂的教师。他们严格持守宗教律法并执着于对律法的解释，包括所有的口传。法利赛人有权在会堂里讲解圣经。他们承认耶稣是一位教师，因此与他进行长时间的讨论。他们虽然保守地遵守律法，但是也接受奥秘，自由与复活的观念。他们对百姓有极大的影响力。

爱色尼派。他们是第二大宗教团体，散布在各城内，后来隐居在犹大的旷野，为要保存着『死海古卷』。他们认为圣殿的一切都是错误的，祭司是不合法的，圣殿是贪污的。他们是谨慎，守法与保守的一群。主张独身，禁止婚娶，无儿女(除了那些由社体领养的孩童)。他们相信有『未世』并热切祈盼弥赛亚的来临。

撒都该人。祭司的家族，大多数居住在耶路撒冷与那利哥。他们是那位膏立所罗门为王的祭司撒督的后裔。不但富有，而且历史悠久，在生活方面也吸收不少希腊与罗马文化。他们相信上帝会以健康，财富奖赏好人，以疾病与贫穷惩罚恶人。他们不信有天堂，地狱与复活。撒都该人与罗马合作保留圣殿的敬拜与自己的地位。在耶稣宣教期间，他们控制着公会。他们最关心的是：圣殿敬拜。

奋锐党。以暴力对抗罗马的统治。他们热切的祈盼弥赛亚——君王来带领他们反叛罗马。这群人包括以前的奴隶，极端爱国主义者与罪犯。他们相信①专一事奉上帝②反对奴隶制度③以暴力反抗罗马(不纳税或与政府合作；在床底收藏利器，预备迎接弥赛亚)；④宁死也不当奴隶，为此缘故，他们甚至甘愿自杀。

现在，让我们来看耶稣如何与这些宗教团体起冲突。可记得在旧约中，我们知道亚伯拉罕蒙上帝祝福，使他能成为别人的祝福(创世记12：2－3)。以色列要作万国之光(赛 42:6)。但是，事实上以色列却将亲密的团契变成排外；守安息日变成守规条；饮食洁净礼阻碍人与人之间的交往。

当耶稣对罗马的百夫长说：『我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。』(太 8:10)他的这一番话得罪了奋锐党员。他在马太所设的宴会上与不洁净的人同坐共进餐时，他的举止触怒了法利赛人。因为他们严守饮食礼仪并避免同罪人生席以此为公义的表现(马太福音9：10－13)。耶稣与何西亚先知一样强调爱甚于礼仪。『我喜爱良善，不喜爱祭祀，喜爱认识上帝，胜于燔祭』(何西亚书6：6)

然而，耶稣比先知更进一步：他来，是要将罪人，被遗弃与孤立的人，带回到团契之中。

耶稣的包容引起犹太人的反感。当时的犹太男人，每天要为着自己生来不是奴隶，外邦人或女人来感谢上帝。马太却强调耶稣对穷困者，被遗弃者，被藐视者与寄居者的关怀。可记得那迦南妇人(马太福音15：21－28)，长大麻疯者(马太福音8：2－3)，罗马官长与其仆人(马太福音8：5－10)以及马太的那群受藐视的罪人朋友(马太福音9：9－10)。

〖 全然不同的弥赛亚 〗

紧张关系趋向高潮，尤其当耶稣在该撒利亚腓立比问门徒说：『你们说我是谁？』(太 16:15)。他是在做两件事：使门徒的信心建立在他这位弥赛亚的身上，同时澄清他是一位怎样的弥赛亚。『从此耶稣才指示门徒，他必须上耶路撒冷去，受长老，祭司长，文士许多的苦，并且被杀，第三日复活』(太 16:21)。

弥赛亚将要受苦。基督徒的团体也一样要受苦。但是当耶稣说他将去耶路撒冷受苦时，彼得却提出抗议。耶稣严厉地责备他(马太福音16：22－23)。为什么？因为耶稣走的是十字架的道路。我们也要走这条路。耶稣的十字架将成为基督徒社体的标准。我们将因这十字架蒙救赎，也要背负十字架过活。『若有人要跟从我，就当舍己，背起他的十字架，来跟从我。』(太 16:24)。我们开始看到成为上帝国度的子民以及教会领袖的含意。

人们以为弥赛亚是满有权力的征服者，是骑着白马的英雄。他们忘了先知以赛亚的话：

『他被藐视，被人厌弃，多受痛苦，常经忧患。』(赛 53:3)

相反的，他们只记得诗篇中的政治凯歌以及先知所应许的自由与独立的国度。

耶稣小心策划进入耶路撒冷的事。他要呈现的弥赛亚，不是象大卫王这样的政治领袖，而是上帝圣洁怜爱的人子暨使者。

因此，他成就了撒迦利亚先知的预言：

『看哪，你的王来到你这里。他是公义的，并且施行拯救，谦谦和和的骑着驴…… 他必向列国讲和平。』 (撒迦利亚书9：9－10)

但是如果你读完整章(撒迦利亚书9)，你会了解人们是以政治的弥赛亚来看待耶稣进入耶路撒冷。

没有任何经文比这一处更生动地描绘这位来临的受膏者，那就是当耶稣望着圣城叹息道：『耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好象母鸡把小鸡聚集在翅膀底下，只是你们不愿意』(太 23:37)。在路加福音，我们的主看见圣城，流泪道：『巴不得你在这日子，知道关系你平安的事，无奈这事现在是隐藏的，叫你的眼看不出来。』(路加福音19：41－42)

试想耶稣若站着观看你的小镇或城市或国家。他会为着什么事流泪呢？

〖 风暴的凝聚 〗

为何那些宗教领袖会害怕耶稣呢？因为耶稣若挑起争端，罗马政府将对他们不利。当大祭司说一个人替百姓死，免得通国灭亡时(约 11:50)，他是认真的。叛变足以摧毁每一个人，尤其是圣殿。

法利赛人在棕树节当天要求耶稣叫众人安静(路加福音19：39－40)，因为他们害怕罗马兵丁视他们为闹事群众而屠杀无辜。

是谁杀了耶稣？没有人愿意对此事负责。公务虽然不满耶稣的教导，并认为他亵渎上帝，但是却要罗马人处死耶稣。因此他们不是以破坏犹太律法的罪名来控告耶稣，而是以他抗拒罗马权势为理由。彼拉多想要把责任交给希律安提帕(即杀害施洗约翰的希律王)。但是希律要回加利利。彼拉多下令鞭打耶稣，想要让他因失血过多，受细菌感染或破伤风而死。难怪耶稣无法背起他的十字架。

公会领袖要求让耶稣以罗马狱的罪名处死，彼拉多遵照他们的要求，却再一次把责任推给宗教领袖。『犹太人的王』这衔头意谓着另一次的叛乱受镇压。(请留意彼拉多与希律在此事后成为朋友；路加福音23：12)

或许耶稣最难过的是被人当作备锐党徒一般来处死，这些人根本误解了耶稣的弥赛亚身份。

谁杀了耶稣？是所有动怒的手，所有的谎言，所有自私自利的行为杀了耶稣。是你，我以及全世界的罪人将主钉在十架上！

〖 门徒标志 〗

上帝在耶稣基督里来到世间，颠倒了世界的秩序，不是以暴力，而是以自发和温柔的爱来呼召及改变我们。在经历了上帝这种爱与呼召后，门徒甘愿舍弃虚假与造作，谦卑地加入主的事工行列，带领别人成为门徒，并忠于教导，施洗，见证与医治，即使这样的生活方式可能带来象主所经历的冲突与紧张，也在所不惜。

当你回顾研读〈门徒〉的经历时，你是否发现生命中的某些方面因耶稣所赐予的自由而改变了？

在你生命中，有哪些方面仍然感受到耶稣在威胁着你的价值观和生活方式？

身为天国社体的一分子，你在我们的社会，经济或政治体系中曾否经历某些紧张关系？在邻居与朋友中；在教会里；在你的学校或工作中，又有哪些紧张关系？

〖 特别作业 〗

因为马太福音25章的命令十分清楚，因此不妨在这个星期内安排探访下列地方或人物；戒毒所或支援组织，一间医院，一位癌症病人，疗养院。监狱或感化院，一个久卧病床的人，残缺的人士，一个不去教会的青少年，一个由福利部照顾的人，一位异族朋友。若情况许可，在拜访时预备小礼物赠送给他们(带牙膏到监狱，给卧病在床的人饼干，书籍或花朵)。不要只顾自己说话，要聆听他们的心声。

选择进入一个你从未经历过的处境。预备自己在下一个星期与组员分享自己的经历以及在此过程中对自己的认识。

〖 若你想知道更多 〗

圣经历史年代表

主后29－30年 耶稣被钉

从圣经字典中查阅下列与耶稣被钉有关的人物，并写下一两点有关他们的描述：加略人犹大，该亚法，彼拉多，巴拉巴，古利奈人西门，抹大拉的马利亚，亚利马太的约瑟，希律安提帕(见路加音23：6－12)

『日期满了，上帝的国近了。你们当悔改，信福音。』——马可福音1：15


20 隐藏的弥赛亚

〖 人性问题 〗

我们就像门徒那样，并不了解耶稣是谁。有时一知半解，或误解，或拒绝去了解。我们尤其对他舍己与受苦的呼召充耳不闻。这『好消息』对我们而言似乎是坏消息。我们知道炸弹，金钱与头条新闻都是富有威力的。但是我们却难以相信耶稣比这一切更有能力。

〖 作业 〗

当你读马可福音时，留意其中的迫切性，强烈度与动作感。观察马可如何强调耶稣的行动。

第一天马可福音1－4(耶稣选召十二门徒，天国的比喻)
第二天马可福音5－8(传道与医治)
第三天马可福音9－11(登山变象，进入耶路撒冷)
第四天马可福音12－14(大使命，逾越节晚餐)
第五天马可福音15－16(被钉，复活)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息

祷告
每日研读前之祷文：
『上帝阿，你的作为是洁净的。有何神大如上帝呢。你是行奇事的上帝。你曾在列邦中，彰显你的能力。』(诗篇77： 13－14)

 本周祷告事项：

第一天 耶稣选召十二门徒，天国的比喻第四天 大使命，逾越节晚餐
第二天 传道与医治 第五天 被钉，复活
第三天 登山变象，进入耶路撒冷 第六天 [圣经教导]

〖 圣经教导 〗

你读马可福音时，或许会想：我好象已经读过？是的，那是在马太福音。符类福音——马太，马可与路加——有许多共同的资料。福音书的作者在写马太福音与路加福音时，很可能把成文的马可福音放在面前参考。许多学者认为马可福音是第一本福音书。符类的意思是『对观』。

马可福音带有一股冲击力。上帝的儿子宣告天国的来临并要求人立刻悔改，从罪中回转！马可是个迫切的布道家。他的福音充满了行动。步伐是快速的。马可的记载也显示人们并不明白耶稣就是弥赛亚，直到他受死复活以后。马可没有记载耶稣诞生的故事，也没有登山宝训以及许多比喻。他以耶稣的受洗为起点，而以复活作结束，对耶稣的事工作一个简短有力的记载。

马可福音第一节便开宗明义他说道：『上帝的儿子，耶稣基督福音的起头。』(可 1:1)马可所写的福音，是个好消息－－耶稣是那预言要来的基督，上帝的独生子，奉差遣来拯救世人。他也表明门徒对基督的认识是何等的迟钝，尤其是在主受苦的观念上。

在研读马可福音时，我们将强调耶稣基督的大能，他身分的奥秘以及他在被钉与复活之前的使命，和我们今日因他而得的福音。

耶稣的事奉从他的亲戚约翰为他施洗那一刻开始。马太福音28：19记载主命令门徒一定要接受洗礼，因为它表示成圣，洁净，归入基督以及委身。圣灵降临在耶稣的身上，预备展开满有灵力的事奉。

耶稣进入旷野，独自与荒芜，野兽，撒但(在希伯来文是『反对者』)以及上帝相对。他在旷野住了四十天，象征着以色列人在西乃的四十年。在禁食与祷告中，他仔细推敲自己事工的性质。

耶稣离开旷野后，便宣讲他的第一篇，也是最基要的一篇信息：『日期满了，上帝的国近了。你们当悔改，信福音。』(可 1:15)

人们相信有一日上帝的国必要降临，那时列国要『将刀打成犁头』(赛 2:4)，瞎眼的能看见，饥饿的得饱足(诗篇146)。结果耶稣带来了这些天国的记号。他医治瞎眼的，使数千人得饱足。先知的预言都在他身上成就了！

犹太人以为上帝必然使以色列与全世界的人公认他的统治。然而，上帝所差遣的竟是一个来自拿撒勒的木匠。他宣讲着：『天国近了！你们当悔改。』(可 1:15)。无论男女都蒙召进入他的国度－－生命得着彻底的改变与更新，成为新社体，新国度的子民，过一种新的生活方式。

耶稣不但宣告上帝的国度，他更在这国度里服侍人。而犹太人祈求的是一位政治上的弥赛亚；罗马人害怕犹太人的反叛。耶稣不断向人解释他的国度，但是人却不明白。

当耶稣传道，教训或医治时，他宣告上帝的统治。当他祷告，擘饼，把小孩抱在怀中，触摸一个长大麻疯的病人时，他执行着上帝的统治。上帝的能力与国度都在耶稣的言行举止中流露。马可强调在耶稣复活之前，他奥秘的能力是无法测透的。甚至天国的记号，也被误解为对政治弥赛亚的期待，可见耶稣的能力是无可置疑的。

〖 有能力制服邪灵 〗

有关主制服邪灵的故事，最富戏剧性的一段是记载在马可福音5：1－20。那被鬼附的人，伤害自己，尖声叫嚷，住在死人堆里。他说他的名字叫『群』。耶稣从这人身上赶出污鬼。邪灵知道他们与上帝的能力对抗，但是其他的人却不明白。

〖 有能力医治疾病与肢体残缺 〗

『耶稣治好了许多害各样病的人，』(可 1:34)。在马可福音1：40－42，耶稣医治一个长大麻疯的病人。医治是天国的记号，因为在承认上帝主权之处，连疾病也在上帝的权能与控制之下。

有些身体上的残缺是因着意外而非疾病，有些是先天性的。那聋子(马可福音7：32－35)并没有生病，犯罪或不洁净。他既聋又哑，耶稣使他痊愈了。

上帝儿子的使命就是使受造之物回复起初上帝创造时的和谐。在罗马书8：21－22，保罗宣告说『受造之物仍然指望脱离败坏的辖制，得享上帝儿女自由的荣耀。……一切受造之物，一同叹息劳苦，直到如今。』

〖 有赦罪的权柄 〗

耶稣解除了人们对于所有疾病都是因罪而生的看法(约翰福音9：1－3)。但是在马可福音2：1－12，那人的问题是因着罪，他需要得赦免。他的朋友拆开屋顶，帮助这无助的人来到主面前。马可的福音书要我们认识，赦免与上帝的国度是分不开的，而耶稣就有赦罪的能力。

〖 安息日的主 〗

回想第一个创造的故事(创世记1：1－2：4)这故事教导我们要信靠上帝并在七日中安息一口。犹太人有一句谚语说：『我们守安息日，上帝就保守我们』。在防护深严的律法与教导下，没有其他事比安息日更宝贵也更变得复杂。安息日(从星期五傍晚至星期六傍晚)成为律例的困扰。对某些人来说，守安息日变成既困难又繁琐。

此课题在马可福音3：1－6中显得越来越尖锐。犹太律法允许在安息日救人的性命。但是对一个枯干了一只手的人，他的病痛并非致命的，所以可以拖延。耶稣故意问他们他可否在安息日『帮助』这个人。他的问题并没有得到答覆。

因此耶稣的看法是：『安息日是为人设立的，人不是为安息日设立的。』(马可福音2：27－28)。在安息日作善事，医治，施怜悯都是对的。安息日要使人得复原，并不是使人受约束。

初期教会在安息日休息，并在复活日(即七日的头一日)崇拜。到了主后第二世纪，每周的头一日，即星期日，成为他们的安息日。星期日对大部份的外邦信徒而言是『主的日子』。

〖 有能力征服自然界 〗

自然界中的规律失调，马可数次记载耶稣运用能力征服自然。

他平静风浪(马可福音4：35－41)
他在海上行走(马可福音6：45－52)
他的话语满有能力：『放心……不要怕！』(可 6:50)马可说这是因为门徒不明白与他们同在的是谁。所以他们既惊慌又迷惑。
他给五千人吃饱(马可福音6：30－44)也是一个征服自然的明证。多奇妙的天国记号！

〖 有能力胜过死亡 〗

耶稣使睚鲁的女儿死而复生的记载(马可福音5：22－24，35－43)有两个问题：第一，耶稣有能力使死人复活吗？第二，睚鲁的女儿真的死了吗？马可将他所领受的故事告诉我们。初期教会对耶稣有这样的能力深信不疑。

对马可而言，最重要的是耶稣对复活的教导。他清楚地告诉撒都该人，他们不相信复活是错误的(马可福音12：18－27)。

最重要的是，马可带领我们看到主的复活。当耶稣从死里复活，睚鲁女儿的事件就显得微不足道。无论她是昏迷或是耶稣所说的『睡着了』都已经不重要。她的复活是天国的另一个记号。

〖 隐藏的弥赛亚 〗

当你读马可福音时，你是否觉得奇怪，为什么耶稣常常吩咐人不要张扬，不要把他所做的事告诉别人？例如那被鬼附的人喊着说：『你是上帝的儿子』。他命令那邪灵『不要把他显露出来。』(马可福音3：11－12)。耶稣也在睚鲁十二岁的女儿复活后，嘱咐他们『不要叫人知道这事』(可 5:43)。他进入推罗的一户人家。『不愿意人知道，却隐藏不住。』(可 7:24)。彼得说：『你是基督』之后，耶稣却命令门徒『不要告诉人。』(马可福音8：29－30)。彼得，雅各和约翰见主登山变象后要下山时，耶稣嘱咐他们：『人子还没有从死里复活，你们不要将所看见的告诉人。』(可 9:9)

为什么要如此隐藏？为什么要故作神秘？耶稣既显示了这一切属灵的能力后，为什么又要人保持沉默？

马可甚至说耶稣使用比喻叫别人无法完全明白。至少他说耶稣『若不用比喻，就不对他们讲。没有人的时候，就把一切的道讲给门徒听。』(可 4:34)。

难道耶稣不想让人们知道？不是的，他要他们知道。但知道些什么？这才是最要紧的。他们必须先对弥赛亚有正确的认识，耶稣并不象有些人所说的运用反面心理，表面上要求人不要说，其实只有使他们说得更多。

耶稣要尽力保密，既不是运用反面心理，也不是故作谦虚。耶稣知道他们不认识他是谁。他们要他的能力成为政治的力量。然而耶稣知道他爱的力量是易受攻击的。他们挥动着棕树枚，拥护他为王，然而耶稣却谦卑地骑着驴驹。他们把医治当作魔术或神迹，他却要藉着医治呼召人悔改与信靠。耶稣不是在表现自己或建立政治势力。他是预备将自己当作祭物，为全世界的罪而献上。

他尽量向门徒解释，但连门徒也无法明白他身为人子的本质，天国的特征与他身为受苦仆人的能力，直到他被钉十架又从死里复活以后，他们才领悟过来。

耶稣自愿放弃自己的能力，他受世界权势的约束。他控制着局势。自客西马尼园(可 14:36)的经历后，耶稣表现他无限量的爱：他将自己交在人的手中。因此当犹大亲吻耶稣，彼得否认主以及人吐唾沫在他身上时，弥赛亚又有了新的意义。当兵丁脱去耶稣的衣服：将他钉在十字架，并照惯例拿去他的衣着——头巾，腰带，草鞋和外袍－－并为他的底衣拈阄。

这一切，就象主在十字架的身体一样，象征着全然无助，不安设防线，因着爱将自己完全敞开。

因此当耶稣说：『成了』(约 19:30)，他是指他已将上帝爱的主动能力与爱的被动无助给了世界。他彻底献上。

〖 门徒标志 〗

门徒明白弥赛亚是个受苦的仆人，他的国度是以温柔的爱来治理。在这样的国度里，试述跟随弥赛亚的门徒当有怎样的事奉？

身为门徒，有时蒙召要舍己与受苦。你曾在什么时候因为要作主的门徒而有舍己与受苦的经历？

多数人以庞大的工商企业，强大的政治组织与具威力的军事武器为能力的表征。基督的能力却似乎是隐藏，软弱与柔和的。然而，基督徒却见到耶稣奇妙伟大的属灵能力。

在今日的世界中，你从何处可以见到耶稣基督的属灵能力？

你是否亲身体验过耶稣基督的能力？在什么时候？如何发生？

门徒不单印证耶稣基督呼召，赦罪和拯救的能力，他们也应当是一个展现天国记号的社体。你的信仰社体是否让人看见上帝统管权能的介入？你正致力于哪些天国的记号？

〖 特别作业（如果你们是在大斋节期间聚集） 〗

查阅什么是大斋节？为期多久？四十天象征什么？(见马可福音1：13；创世记7：12；出埃及记16：35，34：28)。你的〈门徒〉研习小组是否愿意在大斋节年每星期禁食一餐，用那段时间来研经与祷告，并将节省的金钱作为教会大斋节奉献，从事救饥的工作？请讨论，若行得通，可彼此立约。

〖 若你想知道更多 〗

马太原是个税吏。撒该也是(路 19:2)。马太的税吏朋友中，有些也信了主(马太福音9：9－13)。什么是税吏？人们认为税吏是怎样的人？怎样对待他们？查看圣经字典中税吏，洁净与不洁净的定义。

『主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人。差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。』
－－－路加福音4：18－19


21 上帝寻找卑微，末后与失丧的人

21 上帝寻找卑微、末后与失丧的人

〖 人性问题 〗

我并不真的喜欢穷人：他们常常是不干净的。我远远避开有病的人：他们身上的气味令我呕心。我不了解那些习俗，文化与思想方式和我不同的人：他们使我感到不安。我不想和他们一起去教会或一起工作。事实上，我喜欢同那些和我一样的人在一起。

〖 作业 〗

 这个星期，我们将研读路加福音中很多独特的记载

第一天路加福音1－2；4：1－13(施洗约翰与耶稣的诞生，受试探)
第二天路加福音9：51－12：59(差遣仆人，善仆与恶仆的比喻)
第三天路加福音13－15(教导与医治，寻找失丧者的比喻)
第四天路加福音16：1－19：27(管家与祷告的比喻，撒该)
第五天路加福音19：28－24：53(进入耶路撒冷，受难，走向以马忤斯)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息

祷告
每日研读前之祷文：
『但我是困苦穷乏的。上帝阿，求你速速到我这里来。你是帮助我的， 搭救我的。耶和华阿，求你不要耽延。』 (诗 70:5)

本周祷告事项：

第一天 施洗约翰与耶稣的诞生，受试探第四天 管家与祷告的比喻，撒该
第二天 差派遗仆人，善仆与恶仆的比喻第五天 进入耶路撒冷，受难，走向以马忤斯
第三天 教导与医治，寻找失丧者的比喻第六天 [圣经教导]

〖 圣经教导 〗

路加福音是路加的两卷著作(路加福音与使徒行传)中的第一卷书。路加福音与使徒行传的第一节帮助我们明白成书的原因和方法。再读路加福音1：1－4，谁是提阿非罗？显然的，他是个有社会名望的外邦信徒。他的名字意思是『爱上帝的人』。再看第二卷书(使徒行传)的开场白。

〖 耶稣的诞生 〗

在福音书中，只有路加记载在耶稣降生以前，他的亲戚——施洗约翰的诞生。

 『在旷野有人声喊着说， 预备主的道，修直他的路』 (路加福音3：4；见以赛亚书40：3)

在马利亚的颂歌这首伟大的圣母颂里(路加福音1：46－55)，马利亚为路加福音确定了它的曲调——上帝为穷困者施行了奇妙的作为。

路加福音记载牧羊人的到访。在夜间看守羊群是件极其枯燥乏味的事——是属于老年人，瘸腿，或者太穷的孩子或太年幼不适合其他工作的孩童们所做的工。他们是『卑微』的，然而却是听到天使报喜讯而且最先到马槽俯伏敬拜的人。(路加福音2：8－20)

马利亚与约瑟按照犹太律法，在第八日给耶稣行割礼(路 2:21)。(可记得亚伯拉罕与立约的子民；创世记17：9－14)。马利亚洁净的日子是在耶稣行割礼后的卅三天。约瑟与马利亚献上属于穷人的祭物：一对班鸠或两只雏鸽，而非羊羔(路加福音2：22－24；见利未记12)。上帝羔羊的母亲竟无法献上一只羔羊为祭物。

当西缅抱着耶稣时(路加福音2：25－35)，他献上感恩的祷告，这也是路加福音的其中一个主题：基督使命的普世性：

『是照亮外邦人的光，又是你民以色列的荣耀。』(路 2:32)

路加福音再一次在家谱中强调耶稣事工的普世性(路加福音3：23－38)，他追溯耶稣的祖先至亚当而非亚伯拉罕。

约瑟与马利亚对律法与传统认真遵守的程度，不但表现在割礼与洁净礼上，也从他们每年上耶路撒冷过逾越节可见一般(路加福音2：41。)对于穷困人而言，每年上耶路撒冷的花费是庞大的，这是因着捐税的重荷，特别是罗马施行的『旅行』税。

〖 受试探 〗

在马太与马可福音书中，我们看到耶稣在旷野禁食祷告四十昼夜。路加对耶稣受试探的事比马可有更详细的记载。那是一个足以摧毁灵魂的试炼。

停止禁食。将石头变成面包(路加福音4：1－4)。日用的饮食是必要的，但是耶稣熟记经上的话并责备魔鬼说：『人活着不是单靠食物』(路加福音4：4；参阅申命记8：3)。耶稣的事奉是要满足更深的饥饿，——那渴慕上帝的心灵。

魔鬼如此说：『这一切(天下的万国)……我都要给你……你若在我面前下拜。』(路加福音4：5－7)一个新的政府或许能帮助穷人，但代价是什么？——仿效伊甸园中的亚当和夏娃；象扫罗王那样不顺服；陷入大卫那样的情欲；象所罗门那样狂妄自大……，你就能统治强大帝国。但是耶稣拒绝并说：「经上记着说『当拜主你的上帝，单要事奉他。』」(路加福音4：8；参阅申命记6：13)

当耶稣骑着驴驹进耶路撒冷，并向彼拉多宣告：『我的国不属这世界』(约 18:36)时，他深知自己的使命是非政治性的。犹太人要一位政治领袖，耶稣却以救主的身份把自己献给世界。

这块石头是在圣山的西南角发现。它是从圣殿的屋顶掉下来的。石头上刻着[吹角声的地方]，可能是指祭司吹号角，提醒人们安息日或圣日的开始与结束的地方。回想魔鬼曾试探耶稣，要他从圣殿顶上跳下来，以证明他是上帝的儿子，上帝会照顾他。

接着，魔鬼也引经据典：施行神迹吧！从殿顶上跳下来！吸引大批群众！因为诗人说：『上帝要为你吩咐他的使者保护你』(路加福音4：10；参阅诗篇91：11)。魔鬼建议：这是一个何等良好的传福音机会。或许一般人会相信这番话。

不行。耶稣再一次引用律法书：『不可试探主你的上帝』(路加福音4：12；参阅申命记6：16)。然后圣经说魔鬼『暂时离开他』(路 4:13)。

基督徒常常为着耶稣曾经历过艰巨痛苦的试探而感谢上帝。因为主的经历成为我们挣扎时的帮助。希伯来书的作者很生动地写道：『因我们的大祭司，并非不能体恤我们的软弱。他也曾凡事受过试探，与我们一样。只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。』(希伯来书4：15－16)

〖 在拿撒勒的家乡 〗

耶稣时代的犹太教以两种形式出现：在圣殿以献祭敬拜；在世界各地的犹太会堂则研读经卷。

耶稣『照他平常的规矩』进入家乡的会堂(路 4:16)。他从以赛亚书念出这段伟大而熟悉的弥赛亚经文：

『主的灵在我身上，

这块石头是在圣山的西南角发现。它是从圣殿的屋顶掉下来的。石头上刻着『吹角声的地方』，可能是指祭司吹号角，提醒人们安息日或圣日的开始与结束的地方。回想魔鬼曾试探耶稣，要他从圣殿顶上跳下来，以证明他是上帝的儿子，上帝会照顾他。

 因为他用膏膏我， 叫我传福音给贫穷的，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由， 报告上帝悦纳人的禧年。』(路加福音4：18－19)

他在家乡一直平安无事，直到他宣称自己的角色并宣告时候到了：弥赛亚将被自己人拒绝，而福音将传到全世界。耶稣以一个外邦寡妇接待以利亚的事以及以利沙医治叙利亚将领的事提醒以色列人(路加福音4：24－27)群众因此怒不可懈而想杀他(路加福音4：28－30)。他的事工就这样展开了。

〖 撒玛利亚人 〗

你可否记得撒玛利亚人是指那些数世纪以来，与异族邻邦通婚的犹太人。他们住在北国，遭入侵强敌所毁又长期与耶路撒冷隔绝，加上南北两因素来彼此怀有成见，因为许多世纪以来，撒玛利亚人一直在示剑的基利心山上敬拜；南方的犹太人以及他们的纯种后裔则在耶路撒冷敬拜。

在耶稣的时代，他们之间关系更加恶化。犹太人若要从北方南下，通常会越过约旦向东行，以避免经过撒玛利亚。犹太人与撒玛利亚人彼此仇视。

耶稣在离开加利利时，便『定意向耶路撒冷去』，并且从撒玛利亚直接过去。但撒玛利亚人不肯接待他，因为他往耶路撒冷去(他们的歧视是双方面的)。门徒想要吩咐火从天上降下来，烧灭他们，受耶稣的责备。(路加福音9：51－56)

有一次一个律法师问耶稣：『谁是我的邻舍呢？』(路 10:29)，耶稣便叙述一个人在耶路撒冷与那利哥的路上被抢劫的故事。那人是否死了：若是，一个犹太人摸到他便会不洁净。祭司帮助他吗？利未人帮助他吗？谁帮助他？一个撒玛利亚人－－一个受憎恶的混血儿；一个外人(路加福音10：29－37)。耶稣故意选择撒玛利亚人作为这故事的英雄人物。

后来，耶稣医治了十个长大麻疯的人他们各自远远地站在路旁，呼叫着『不洁净，不洁净。』只有一人停下来感谢耶稣，他是个撒玛利亚人(路 17:16)。人共同经历痛苦，悲伤，恐怖的疾病时，社会的隔亥便会消除。这十个患痛者就是这样。以后我们将看到耶稣所流的血也能除去障碍。

在约翰福音第四章中，我们会读到耶稣接纳许多撒玛利亚人。这真是一个大突破。

〖 妇女 〗

所有福音书都记载耶稣以慈爱怜悯对待妇女。他重视妇女的尊严。路加福音强调耶稣对妇女的态度。在诞生的故事中，显示以利沙伯，马利亚与亚拿各人都有极大的能耐与成熟的灵性。

在拿因城里，耶稣使一个寡妇的独生子从死里复活。路加记载『主看见那寡妇就怜悯她，对她说：不要哭。』(路 7:13)另有一位妇女，她『是个罪人』但却以眼泪洗耶稣的脚。她不但得到了赦免，而且成为法利赛人了解爱的深刻意义的好榜样(路加福音7：36－50)。

显然，有不少妇女与耶稣及门徒同行，供给金钱，食物与鼓励。如『曾有七个鬼从她身上赶出来』的抹大拉的马利亚，希律的家宰苦撒的妻子约亚拿(一个有显赫地位的妇人)；苏撒拿和好些别的妇女，她们『用自己的财物供给耶稣和门徒』(路加福音8：1－3)。

或许马大的妹妹马利亚，最能显示出这种社会改变：通常，只有男人谈论律法与先知。可记得约伯说他向来在城门口与人谈论。(约伯记29：7－12)

然而，马利亚『在耶稣脚前坐着听他的道』(路 10:39)。耶稣在回应马大的埋怨时说：『马利亚已经选择那上好的福分，是不能夺去的。』(路 10:42)。

〖 失丧者 〗

寻找失丧者的比喻记载在路加福音第十五章：失羊，失钱，浪子回头等。在犹太人眼中，税吏比任何人都迷失。他们替罗马人收税，因此被视为罗马的走狗而受人排斥。路加很小心地记载耶稣如何与两个税吏交接－－撒该与利未(马太)。

〖 门徒标志 〗

我们可以从两方面来看卑微，末后与失丧的人。第一方面：思想有哪些人属于这一类。谁是今日的穷人？

谁是遭社会遗弃的人

你和你的教会如何接纳这些人进入你们的信心社体的恩典与团契中？

另一方面是将自己包括在这群位中。在我们当中有些是妇女，绝大多数是外邦人；有些是贫穷的；我们都生过病；有少数人曾经或仍是酒鬼或吸毒者；有一部份的人曾受人当众羞辱；有些曾坐过牢；有些人因着离婚或家人的死亡而与他人隔离。保罗写给哥林多信徒(也写给我们)：『弟兄们哪，可见你们蒙召的，按肉体有智慧的不多，有能力的不多，有尊贵的也不多。上帝却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧。上帝也拣选了世上卑贱的，被人厌恶的，以及那一无所有的，为要废掉那有的。使一切有血气的，在上帝面前一个也不能自夸。』(哥林多前书1：26－29)

你曾否感受过被撇在一旁，遭羞辱，被拒，视为『不洁净』或被弃？若有，当时你的感受如何？

你如何胜过这种感受？

门徒从心灵深处知道自己的财富，权势以及地位在主眼中都算不得什么。门徒知道自己极其需要耶稣基督的恩典。每一个门徒都从心里知道上帝特别关怀那遭遗弃，受压制的人以及孤儿与寡妇。门徒要将自己的精力用在上帝寻找卑微，末后与失丧者的事工上。

〖 若你想知道更多 〗

读路加福音3；4：14－9：50，这部分不包括在日常读经里，其中记载施洗约翰的传道与耶稣在加利利的事工。

默记路加福音4：18－19，耶稣是以这段经文来表明他的使命。

『我来人是要叫羊得生命，并且得的更丰盛。』——约翰福音10：10


22 赐生命的主

〖 人性问题 〗

我总是觉得很苦闷。活着有什么意义呢？我想去接近别人，但常常受人冷落。我要怎样才能改变自己的生活呢？我要怎样才能快乐，才能接受自己，并且与别人和睦共处呢？

〖 作业 〗

我们要把约翰福音分成两大段落：1－12章及13－21章。在第一个段落里面，我们将探讨生命－－丰盛与永恒的生命。第二段落的主题是耶稣基督所应许的圣灵。

注意这些象征：粮食，水，光，生命，牧羊人，门。同时注意一些强烈的对比：光与暗，真与假。生与死，爱与恨。

第一天约翰福音1－2(道成了肉身，迦拿的神迹)
第二天约翰福音3－4(重生，撒玛利亚妇人)
第三天约翰福音5－7(医治病患者，生命的粮，活水)
第四天约翰福音8－10(世界的光，医治瞎眼的人，好牧人)
第五天约翰福音11－12(拉撒路，进入耶路撒冷，『相信真光』)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息

祷告

每日研读前之祷文：
『上帝阿，你的慈爱，何其宝贵。世人投靠在你翅膀的荫下。他们必因你殿里肥甘，得以饱足。你也必叫他们喝你乐河的水。因为在你那里，有生命的源头。在你的光中，我们必得见光。』 (诗篇36：7－9)

本周祷告事项：

第一天 道成了肉身，迦拿的神迹 第四天 世界的光，医治瞎眼的人，好牧人
第二天 重生，撒玛利亚的妇人 第五天 拉撒路，进入耶路撒冷，[相信真光]
第三天 医治病患者，生命的粮，活水 第六天 [圣经教导]

〖 圣经教导 〗

福音书的作者并非传记作者。他们是一群布道家，他们想要帮助读者们认识并跟随上帝的儿子。尤其是约翰。约翰认为，事件的时间秩序并不重要，他所注重的是故事背后的信息。

现在请思想生与死的问题。

多数人只想到肉体上的生与死。创世记中的那条蛇也是如此。但是亚当与夏娃的『死』，是『里面的死』。内底，羞耻，害怕，孤单，隔绝，伪装，这些都成为堕落的记号。他们放逐出伊甸园，进入一个『人性问题』中所形容的黑暗的属灵世界里。

因此，赐生命的主来临。他带给我们有今生与来世的生命，使『里面』的空虚消失。生命不是死后的礼物，而是信徒今生的恩赐。

马大站在弟弟拉撒路的墓旁说：『主阿，是的。我信你是基督，是上帝的儿子，就是那要临到世界的。』(约 11:27)。就在那一刻，死亡在她里面死了，新的生命诞生了。恐惧变为信靠，寂寞化为友爱，伪装变为开敞。上帝所要求于亚当与夏娃的，在马大身上出现了。

请留意，拉撒路的复活是一种戏剧化的对抗。耶稣用这事件来教导门徒他是死亡的主宰。但其他的人却被触怒了。撒都该人恼怒，因为他们不相信有复活的事。他们也害怕暴动以及罗马的报复行动。法利赛人觉得烦恼，因为群众不断拥向耶稣，聆听他的教导并要看拉撒路。祭司长商议将拉撒路杀了，因为有好些犹太人因此信了耶稣(约翰福音12：9－11，17－19)。

如果你细心阅读约翰福音11章，你会发现马大所得到的属灵生命比拉撒路所得到的肉体复生更重要。拉撒路的肉身最终还要经历一死，而马大所经历的永恒生命，是耶稣所说的：『永远不死』(约 11:26)。

约翰希望世人在主里找到上帝的生命，丰盛的生命与在上帝儿子里的永生。

思想尼哥底母，他是一个严谨的犹太人，比我们今日许多基督徒更为虔诚。他遵守律法。他作双倍的什一奉献，禁食祷告，说真话，服事自己的国家与人民。然而他里面却是虚空的。他心灵饥渴的不是宗教，而是上帝。耶稣说他需要『重生』(约 3:3)。

〖 在井旁的妇人 〗

如果你今日到雅各井，你仍然可以从中取水。此井深105米，座落于古代示剑，靠近今日的那布伦斯(Nablus)北边。约在主前2000年，亚伯拉罕，以撒与雅各在那里牧羊。雅各在示剑附近买了一块地，挖了一口井并将它给了儿子约瑟。后来约瑟的骸骨也葬在示剑(书 24:32)。那是在撒玛利亚的中枢。

耶稣在天亮以前便离开耶路撒冷北上加利利，中午时分，他来到雅各井旁。

我们已经知道，犹太人是不和撒玛利亚人交谈的。他们情愿绕路走，避免社交。如果一个撒玛利亚人的影子落在一个守律法的犹太人所走的路上，那犹太人便需要到圣殿求洁净。当犹太人谈及『撒玛利亚』的字眼时，便会说句咒诅的话并吐唾液在地上。撒玛利亚人有时会跟在犹太人后头，放稻草在犹太人行过的路上，并且纵火烧草，以此为乐。

耶稣在这充满敌意的地方坐下，望着撒玛利亚人的基利心山。他们多个世纪以来都在这山上自己的殿宇内敬拜。另一边是以巴山，这是约书亚立祭坛的地方。有一个撒玛利亚妇女经过此处，预备提水。

在这互相歧视的世界里，耶稣向这女人要水喝。那女人有所防备他说：『你既是犹太人，怎么向我一个撒玛利亚妇人要水喝呢。』(约 4:9)

耶稣说：『你若知道上帝的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水』(约 4:10)。她的回答显示她不明白耶稣在讲什么。因为她已将自己埋葬在物质世界中，对属灵的事一无所知。她说：『先生，我每天来回走四哩路才提到水。若你有更好的方法，使我不用提水，我倒很想知道。』

耶稣把话题引到生命的问题：『你去叫你丈夫也到这里来。』(约 4:16)。她回答说自己没有丈夫，耶稣于是附和着说：『你说的……是不错的。』

你是否觉得奇怪，这女人为什么在中午时分打水呢？所有其他的村妇都是在凉爽的清晨，头顶着水壶，在笑闹声与闲话家常中提水回家；这妇人却在炎热的中午，当其他妇女都回家时，才出来提水。她在自己的村中是孤独的，隔绝的，过着十分孤单寂寞的生活。

现在她面对生命的问题，但是她宁愿谈宗教。许多人热切地谈论宗教以避免触及上帝。这妇女在社会中是不受接纳的，在教堂也是如此，因此她宁愿争论适当敬拜地点的问题。

这妇人渴望他说：『我知道弥赛亚要来。』(约 4:25)。耶稣简单地回答说；『这和你说话的就是他。』(约 4:26)。生命的奇迹临到她身上，于是，她放下水罐子，往城里去，对众人说：『你们来看，有一个人将我素来所行的一切事，都给我说出来了。』(约 4:29)。

她已经很久没有象快乐的孩子般奔跑，已经好久未曾公开且毫不畏惧地与村人谈话。突然间，她尝到了生命的活水。约翰福音记载这『垂死』的人呼喊着她的见证，而『那城里有好些撒玛利亚人信了耶稣，因为那妇人作见证说，他将我素来所行的一切事，都给我说出来了。』(约 4:39)。

现在，约翰福音的见证仍然令人兴奋。『子也照样随自己的意思使人活着。』(约 5:21)。『那听我话，又信差我来者的，就有永生』(约 5:24)。

约翰福音3： 16是福音的缩影：『上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生』。就在此时此刻，一个外邦人，一个妇女，一个失败者饮了这永生的活水。这生命的活水是赐给每一个人的。

〖 与不信者的冲突 〗

我们强调了新生命，光(看见)以及医治。但约翰福音也显示耶稣如何对付属灵的盲目与死亡。就如其他福音书(尤其是马太福音)提到紧张的关系，约翰也提到冲突的一面，一个生与死的冲突。当你读约翰福音时，请留意『犹太首领』(约 7:1)或『法利赛人』(约 6:13)乃是代表这个抗拒其造物主的世界。

耶稣用自己与上帝在旷野赐给希伯来人的吗哪相比。『我是生命的粮』他说。『我这里来的，必定不饿』(约 6:35)耶稣基督是信徒每日的灵粮。那些当年吃吗哪的人最终都死了(肉体的死)，但是那吃灵粮的将永远不死(属灵的死)(约翰福音6：49－51)。

现在，问题是出在立约子民的身上。犹太人是亚伯拉罕的后裔，是蒙拣选的，受割礼，有摩西的律法传给他们，他们是分别为圣的一群。然而，耶稣却说他们和其他人一样，受了罪的辖制。『我知道你们是亚伯拉罕的子孙，你们却想要杀我，因为你们心里容不下我的道。』(约 8:37)。

盲目充塞全地。肉身的割礼是不足够的。正如先知所说，救恩是在乎心灵的割礼，『光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此』(约 3:19)。

〖 约翰福音的序言 〗

现在我们可以明白约翰福音的序言(约翰福音1：1－18)。耶稣是上帝口中所发出的道，就如上帝在创造天地时说话一样。今天，他藉着他的独生子向人说话。那股创造宇宙万物的力量与爱，如今成了肉身。上帝在基督里救赎所有受造物。

耶稣向我们显明了父上帝：『从来没有人看见上帝。只有在父怀里的独生子将他表明出来。』(约 1:18)

〖 门徒标志 〗

约翰认为，门徒是在黑暗与盲目的世界里找到真光的人；在饥渴的世代寻到属灵粮食者，在混乱空虚的人生找到意义，以及在失丧孤寂的世界里，找到善牧的人。

试用自己的话描述你在耶稣基督里所得到的新生命。

你在基督里的生命有何意义与目的？

 叙述你在基督里的生命如何比不在基督里更丰盛。

〖 若你想知道更多 〗

默记福音的缩影——约翰福音3： 16。

『我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能作什么。』
——约翰福音15：5


23 圣灵（保惠师）

〖 人性问题 〗

我们需要的不仅是宗教。我们要在生活上体验上帝的同在。宗教礼仪与善行还是不够的。我们迫切需要确实的证据，来肯定自己是上帝的儿女，知道我们的将来是有保障的。

〖 作业 〗

在福音书中，没有其他的经文比你在本周所要读的更强有力他说出对门徒的要求。请留意上帝应许赐下圣灵，使我们有能力达到这些要求。

第一天约翰福音13－14(为门徒洗脚，保惠师来到)
第二天约翰福音15－16(真葡萄树，启示真理的灵)
第三天约翰福音17－18(耶稣为门徒祷告，被捕与受审)
第四天约翰福音19－20(受难，复活，复活后的显现)
第五天约翰福音21(在海边显现，对彼得的指示)；约翰一书1：5－10(上帝是光)
第六天阅读并回应『圣经教导』及『门徒标志』
第七天休息

祷告
每日研读前之祷文：
 『耶和华阿， 我的心不狂傲，我的眼不高大。重大和测不透的事， 我也不敢行。我的心平稳安静，好象断过奶的孩子在他母亲的怀中。我的心在我里面真象断过奶的孩子。』 (诗篇131：1－2)

本周祷告事项：

第一天 为门徒洗脚，保惠师来到 第四天 受难，复活，复活后的显现
第二天 真葡萄树，启示真理的灵 第五天 在海边显现，对彼得的指示，上帝是光
第三天 耶稣为门徒祷告，被捕及受审 第六天 [圣经教导]

〖 圣经教导 〗

只有约翰福音记载耶稣为门徒洗脚的事。耶稣是在充满争论与紧张的关系中做了这强有力的象征行动。在外界有许多势力要除掉耶稣。在屋内，犹大已定意要出卖耶稣。门徒又在争沦谁最大(路加福音22：24－27)。

按照一般礼俗，主人或仆人应为客人洗去脚上的尘埃，就好象今天我们开门迎接客人，给客人挂上外衣，让客人到房间洗手，端杯水给客人喝一样。但是耶稣以惯常的礼俗表现爱的行动具真正意义，门徒却不明白，直到主受难以后，才恍然大悟。

耶稣不断地告诉门徒，人子来是要服事人，也呼召门徒如此服事(约翰福音13：1－15)。他的言行是一致的：在天国里最大的要服事人。

你身为门徒也一样要谦卑的服事，而不是寻求荣耀。

〖 应许赐下圣灵 〗

福音书常提到圣灵。施洗约翰说：『我是用水给你们施洗，他却要用圣灵给你们施洗。』(可 1:8)圣灵在耶稣受洗时降临『仿佛鸽子』(可 1:10)。路加记载道：『你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人么。』(路 11:13)。

如今在约翰福音里，耶稣应许赐下圣灵为保惠师——他是安慰者，劝慰者与辩护者。他也是『启示真理的灵』(在以后保罗的书信中称为耶稣基督的灵)。这圣灵将帮助信徒走耶稣的道路，因为耶稣已宣告他是『道路，真理，生命』(约 14:6)。

门徒要做的事比耶稣在世上所作的更大(约 14:12)，为什么呢？因为耶稣要回到父那里，父也必差遣圣灵，『叫他永远与你们同在』(约 14:16)。

你可记得在马可福音里，我们看到门徒何等难以明白耶稣的教导。直到主受难，复活以及圣灵在五旬节降临以后，他们才清楚明白，例如当耶稣说『你们拆毁这殿，我三日内要再建立起来』(约翰福音2：19－21)。他是指着自己的身体。因着圣灵的同在，许岁旧约的预言也有了新的意义：那受苦的仆人要『担当我们众人的罪』(以赛亚53：4一6)。

在约翰福音15章，门徒与主的关系更加亲密，这是崭新的属灵合一。『我是真葡萄树，你们是枝子。』(约 15:5)

在马太福音，马可福音与路加福音中，耶稣训练门徒效法他从事关怀与改变人生命的工作。有了圣灵的同在，他们和我们都将满有能力完成主的托付。葡萄树的枝子一定会结果子，只要枝子不断地流露真道与圣灵。

〖 最后的嘱咐 〗

『我起先没有将这事告诉你们，因为我与你们同在。然而……我去是与你们有益的……我若去，就差他(圣灵)来。他既来了，就要叫世人为罪，为义，为审判，自己责备自己』(约翰福音16：4－8)。我们现在能认识并明白耶稣基督，是因着圣灵的光照。甚至当年的使徒们也不明白耶稣的道，直到圣灵开他们的心眼。前面的日子困难重重，门徒要面对被赶出会堂，分散与被杀害的命运。但是主应许：『在世上你们有苦难。但你们可以放心，我已经胜了世界』(约 16:33)，这是指什么？你不会遇到任何困难？不是的，这是指在苦难中我们仍然能够喜乐，因为最后的胜利是属于上帝的(参阅罗马书8：31－39)。

〖 耶稣的祷告 〗

耶稣在17章的祷告被称为『大祭司的祷告』，因为在祷告中，他献上自己为世人作赎罪的祭物，并且将门徒献上，以便为上帝救赎世界的工作奔命。

在17：1－5，耶稣为自己祷告，使他可以与父同享在降世以先。他与父同有的荣耀。他在十字架上说：『成了』(约 19:30)的时刻已近。弥赛亚的角色是个顺服的人子(亚当与夏娃本应如此)，他作了和平，医治，赦免与公平的榜样，使我们明白天国的生活是怎样的。他以受苦仆人的姿态(仆人以色列人本应如此)完成他的事工。他是人类历史中『第一个』顺服上帝的人。

祷告的第二部分(约翰福音17：6－19)是为门徒祈求『叫他们合而为一，象我们一样』(约 17:11)。耶稣明白没有合一的心与共同的目标，门徒的事奉将会失败。基督的事工仍有赖于世界各地信徒的合一与和谐。

基督徒是分别为圣来服事主。然而他们不是离群独居的圣徒。『我不求你叫他们离开世界，只求你保守他们脱离那恶者。……你怎样差我到世上，我也照样差他们到世上。』(约翰福音17：15－18)。耶稣为他们祷告，使他们得以装备自己为主所用。

祷告的最后一段(约翰福音17：20－26)是为全世界的教会祷告，使他们能合一，被创造宇宙的灵，即圣父的灵所充满；也被圣子的道所充满，『叫世人可以相信』(约 17:21)『知道』(约 17:23)。在世界被造以先，正如上帝对约伯所说：『晨星一同歌唱』，上帝对宇宙的爱流露在他的话语中。现在，耶稣祈祷上帝藉着全球信徒的彼此相爱来表达上帝对世界的爱。他祈求天父使门徒能以合一爱的见证面对世界。那些强调宗派主义者，羞辱了主的伟大祷告。没有了合一，我们的见证将大受拦阻。

〖 约翰福音中的受难 〗

在约翰福音里，容西马尼园的经历着重于被出卖与被捕。我们可以看到彼得对这场危机没有心理准备，他不明白主为什么要为门徒洗脚。在主被捕时，他生气地削掉一个奴隶的耳朵；当别人问他是不是主的门徒时，他极力否认。在主被钉的受难期间，他逃离耶路撒冷，回到加利利捕鱼的行业里。

在约翰福音21章，耶稣在加利利向彼得以及其他的人显现。复活的耶稣给他们鱼和饼做早餐，主在擘饼中再次向他们启示自己。请看21：15－23中彼得的反应。对这个曾经在鸡啼以前三次不认主的门徒，耶稣如今小心地用他以前的名字西门来问他(不是耶稣给他的名－－彼得，即磐石的意思。因为他已不再象磐石那样稳固)。彼得如今的行为是回到奉献作门徒以前的生活，因此耶稣用他作门徒以前的名字来称呼他。

『约翰的儿子西门，你爱我比这些更深么？』『主阿，是的。』『喂养我的小羊』『约翰的儿子西门，你爱我么。』『主阿，是的。』『牧养我的羊。』接着，耶稣第三次问他『约翰的儿子西门，你爱我么？』彼得三次否认主，现在主要他三次肯定对主的爱。三次的背叛也带来三次的饶恕。耶稣告诉彼得他将如何为主殉道以后，就在加利利海边，主用三年前呼召彼得的话再一次呼召他『你跟从我罢』(约 21:19)。

彼得，还是那『老』彼得，他想知道『耶稣所爱的那门徒』(可能是指约翰)的结局又会如何。人常常喜欢探听发生在别人身上的事。但是上帝的带领是奇妙的。一个跟随主的人可能会遭遇危险，另一个却不会。有人蒙召去非洲作宣教士，有人在家乡教主日学。

在十字架上，耶稣将母亲马利亚托付约翰照顾(约翰福音19：26－27)。据说约翰一直看顾她直到她去世，约翰过后被放逐到拔摩岛上。据流传说彼得是在罗马，被倒钉在十字架殉道。

有关复活，还有两件可思考的事：马利亚起初不认得耶稣，因为主是以复活的身体出现而不是以他在世上的肉身显现。『不要摸我……因我还没有升上去见我的父』(约 20:17)。请留意这强有力的一点：抹大拉的马利亚在主呼叫她的名字时认出耶稣。上帝常常呼叫他的子民的名字，因为我们是他的儿女，『我们是他草场的羊。』(诗 100:3)。当他呼唤我们时，我们知道他是活的上帝。

正如马太所记载的大使命『你们要去……使万民作我的门徒。』(太 28:19)，约翰也记载类似的差遣：『父怎样差遣了我，我也照样差遣你们。说了这话，就向他们吹一口气，说，你们受圣灵。你们赦免谁的罪，谁的罪就赦免，你们留下谁的罪，谁的罪就留下。』(约翰福音20：21－23)。当全能的上帝将那使命的灵吹进我们里面，我们就知道上帝是活的。

〖 门徒标志 〗

基督教所讲的确据，是指一个基督徒可以从心里知道自己有生命－－丰盛和永恒的房屋。

门徒有三个见证可以知道自己是上帝的儿女：圣灵，洗礼和基督的宝血。这三者彼此符合就给我们确据。

在这错谬的世代，许多宗教不断出现，身为一位门徒，你是否能和保罗同声说：『因为知道我所信的是谁，也深信他能保全我所支付他的，直到那日。』(提后 1:12)。你是否有得救的确据？叙述你自己的感受？

试列出属灵能力的例证：

从人的生活

从会众的敬拜生活

从你自己的生活

〖 若你想知道更多 〗

读约翰一书1－5章。基督的爱是我们的模式，也是我们的动力。

『但圣灵降临在你们身上，你们就必得着能力。并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。』
－－－使徒行传1：8


24 圣灵的大能

〖 人性问题 〗

我们相信上帝。我们要去为主作见证，去医治，领人归主，去服事，去改变这社会；但我们只是个平凡人，我们缺乏属灵的能力。

〖 作业 〗

路加福音与使徒行传原是上，下两册，可惜使徒行传没有排列在路加福音之后。路加福音记载耶稣的事奉，使徒行传则见证初期教会的工作。虽然如此，我们还是把三本符类福音放在一起，才加上第四本福音书——约翰福音。马太，马可与路加在记载耶稣的生平与事工时，采用的手法十分接近，许多资料也一样。但是约翰福音则集中介绍耶稣是弥赛亚，并且其中有些资料是其他三本福音书所没有的。

第一天使徒行传1－2(犹大的接替人，五旬节)
第二天使徒行传3－6(大胆的彼得与约翰，巴拿巴，司提反)
第三天使徒行传7：54－11：30(司提反殉道，扫罗悔改)
第四天使徒行传12－13(雅各被杀，彼得入狱及获释)
第五天使徒行传14： 1－15： 35(保罗与巴拿巴作宣教士)
第六天阅读并回应『圣经教导』及『门徒标志』
第七天休息

祷告
 每日研读前之祷文
『愿上帝怜悯我们，赐福与我们， 用脸光照我们。 好叫世界得知你的道路，万国得知你的救恩。』(诗篇67： 1－2)

 本周祷告事项：
第一天 犹大的接替人，五旬节第四天 雅各被杀，彼得入狱及获释
第二天 大胆的彼得与约翰，巴拿巴，司提反第五天 保罗与巴拿巴作宣教士
第三天 司提反殉道，扫罗悔改第六天 [圣经教导]

〖 圣经教导 〗

使徒行传很自然地分咸两部分：第一部分集中在耶路撒冷以及附近的初期教会，第二部份是保罗的宣教旅程。使徒行传追溯教会如何从耶路撒冷扩展到罗马的经过。

使徒行传可以命名为初期教会的圣灵行传。我们在读的时候，会感受到教会的成立是何等奇妙，而当时的信徒也深信他们是因着上帝的作为而存活。

一般人相信使徒行传的作者是名为路加的医生，他常常在保罗的布道旅程中陪伴他。保罗在歌罗西书4：14及提摩太后书4：11提及路加与他同行。

〖 五旬节 〗

任何社体都需要记得自己的创始经过，因为它往往包括了这社体存在的宗旨。因此，有时候我们说五旬节是教会的生日。但这种说法只对了一半。五旬节当天的确有一股新的，有能力的信仰与热诚产生。但是信心社体的存在却要追溯到以色列．更远自亚伯拉罕与撒拉。

耶稣清楚地教导说：圣灵要降临在每一个信徒身上，不仅是十二位门徒。『但圣灵降临在你们身上，你们就必得着能力。』(徒 1:8)。

因此他们忍耐的聚集在楼上等候。『这些人(十一位门徒)，同着几个妇人，和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意的恒切祷告。』(徒 1:14)。请注意无论是男，女，亲戚，朋友，使徒与其他信徒，他们之间都充满着和谐与合一。使徒行传2： 1再一次强调合一：『五旬节到了，门徒都聚集在一处。』

五旬节是逾越节后五十天将初熟果子献上的节期，它是犹太人的圣日。现在基督徒在复活节后五十天庆祝五旬节，以纪念圣灵如何带领信徒发动宣教事工的大能。

你怎样形容一次戏剧性的宗教经历？路加使用想象力：响声『好象一阵大风吹过』以及『舌头如火焰』(使徒行传2：2－3)。接着他们开始说起各种方言，似乎是世界各国的语言。巴别塔的故事却刚好相反。罪破坏了人与人之间的沟通，圣灵却使它恢复过来。此次的经历，不仅是说了自己不知道的语言，而是一股宣教的动力，催促门徒进入普世的宣教事工。

彼得曾在耶稣受审过程中誓言不认识他，如今竟勇敢地站在耶路撒冷的大街上为主作见证。圣灵的能力已经临到。

彼得宣告耶稣被钉十字架并从死里复活。听众『觉得扎心』，且问『我们当怎样行』(徒 2:37)。彼得的回答，也是我们对愿意接受上帝的人的回答：『你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。』(徒 2:38)。有三千人受了洗。

请注意！他们立刻以家庭小组的方式聚集。由于他们没有教堂，因此他们在彼此的家中聚会，几乎天天如此。请注意他们做些什么。『恒切遵守使徒的教训，彼此交换，擘饼，祈祷。』(徒 2:42)

天国的神迹与奇事随着他们。他们不再自私自利，反倒凡物共用并且周济穷人。他们上圣殿，守安息日，日复一日地在彼此的家中出入，赞美上帝。接着这荣耀的一节经文出现了：『主将得救的人，天天加给他们。』(徒 2:47)

现在，耶稣所应许的实现了：门徒行神迹奇事犹如主一样。彼得与约翰医治一个生来瘸腿的人(使徒行传3：1－10)。藉着医治，他们得以为主作见证，召人每改(使徒行传3：11－21)。彼得与其他门徒再次显示他们的勇敢，因为他们『教训百姓，本着耶稣，传说死人复活』(徒 4:2)。彼得与约翰有了麻烦，因为撒都该人不相信死人复活。彼得与约翰满有圣灵的大能，继续大胆地行事与宣讲：『我们所看见所听见的，不能不说。』(徒 4:20)。当他们获释放后，教会的人一同欢欣，他们同歌唱或诵朗诗篇第二篇，将其中的意思采用在自己身上(使徒行传4：24－26)。

人们不仅是什一奉献的遵守者。现在他们不再为衣，食，住，行忧虑(太 6:25)。他们彼此供给且有共用的财物。接着有位教会忠心的仆人巴拿巴出现了。他卖掉自己的田地并将钱交给使徒(使徒行传4：36－37)。

作者在此刻意提及一对夫妇——亚拿尼亚和撒非喇——作为强烈的对比。他们卖了田产，却将价银私自留下(使徒行传5：1－11)。这是钱财的问题吗？不是，他们并不需要给任何东西。那么为什么彼得如此严厉地责备他们？圣灵又如此强烈地打击他们？因为他们说谎。教会不能容忍欺骗。谎言足以摧毁家庭，教会，事业，甚至政府。这新的基督徒社体应该毫无遮掩，彼此敞开，它充满施与和喜乐，信徒彼此坦诚以致各样的医治，饶恕与悔改比比皆是。现在出现了另一对『亚当夏娃』吃了禁果。彼得说得对：『将他们抬出去』。因为不是他们死，就是教会亡。

〖 司提反〗

初期教会的信徒彼此分享一切，也照顾寡妇。其中有些是道地的犹太人，只讲传统的亚兰话，他们排斥希利尼(希腊)文化及希利尼语；另一些则深受希利尼文化影响，他们是散居在世界各地讲希利尼话的犹太人。扫罗与巴拿巴都是说希利尼语的犹太人。司提反也是。

那些负责分派食物给寡妇的人似乎偏袒道地的犹太人，他们没有平均分配『日用的吗哪』。十二使徒(犹大已由马提亚取代，使徒行传1：15－26)召集所有的人来解决这紧张的关系。

使徒们需要专心于祷告，传道和教导真道的工作。因此他们挑选了七个执事来管理供给的事，这七个人都被圣灵充满，且有好名声。请注意这七个人都是说希利尼话的犹太人，也就是说，他们是从那群投诉的人中挑选出来的。可记得叶忒罗向摩西建议分派工作的事吗？(出埃及记8：13－27)。

当这些人被选出来后，教会恢复了和谐，『上帝的道兴旺起来。在耶路撒冷门徒数目加增的甚多』(徒 6:7)。

司提反是第一位基督徒殉道者。他是何等的被圣灵充满，以致他不但管理膳食，也为主作见证。他在使徒行传7：2－52的宣道是透过复活的眼光追溯希伯来人的历史。他象其他先知一样责备犹太人的顽固与悖逆。当他望着天且宣称看见：『人子(耶稣)站在上帝的右边』(徒 7:56)，犹太人十分愤怒。他们激动得用石头将司提反打死(使徒行传7：58－60)，这种举动是违反罗马律法的，因为在罗马的法律下，宗教组织是不可以擅自执行死刑的。司提反的祷告回应耶稣的祷告：『求主耶稣接收我的灵魂。』(使徒行传7：59，参阅路加福音23：46)。『主阿，不要将这罪归于他们。』(使徒行传7： 60，参阅路加福音23： 34)。

〖 扫罗（保罗） 〗

下列经文可以帮助你回答有关扫罗(保罗)的问题：使徒行传8：1一3，9：1一31，22：3一16以及加拉太书1：13一17。

扫罗有什么背景？

为什么扫罗简直不象是宣教士的人选？

〖 外邦人 〗

如果基督教不要限于犹太教的一个教派，它就必须在外邦人中广传。

为什么使徒行传的作者路加，要记载腓利引领埃提阿伯的太监悔改的经过(使徒行传8： 26一39)？

彼得在约帕所见的异象有何意义(使徒行传10： 1一35)？

〖 门徒标志 〗

门徒对主的呼召既要有主动的回应，也要有被动的回应。有时候，耶稣要我们有所行动：『来跟从我』(可 10:21)。有时候耶稣要我们等候祷告『你们要在城里等候，直到你们领受从上头来的能力』(路 24:49)。记得耶稣的事奉始于领受圣灵的洗，并且在旷野禁食祷告『等候』四十天。我们往往并没有在一起等候，祷告，领受这种灵力。

你的〈门徒〉小组是否强烈感受到圣灵的能力？组员之间是否有不愉快的感觉以至拦阻圣灵的能力？

圣灵的能力如何影响你的生活？

你教会的情况又如何？医治，见证，服事与重生是否出现在你们的会众之中？在哪一方面？

〖 若你想知道更多 〗

圣经历史年代表

主后30一31年司提反被人用石头打死
主后10年 保罗出世
主后30一31年保罗悔改
主后44一49年耶路撒冷会议

默记新约全书的经卷名称。

太监是意外或有意地经过阉割之男人。通常在皇家负有重要并有影响力之职位，特别如卫士或皇家闺房之管家。在新约中此名字指为上帝事工而守独身生活者。

『又对犹太人和希利尼人证明当向上帝悔改，信靠我主耶稣基督。』
——使走行传20： 21


25 福音深入世界

〖 人性问题 〗

要向不认识的人或其他宗教人士见证自己的信仰，是一件不自在的事。甚至我们自己家庭的成员或邻居，我们都觉得难以开口与他们谈论上帝。我们唯恐别人会戏弄我们，拒绝我们。而且，我们有什么权力告诉别人该信些什么？

作业

教会与耶稣基督的福音继续扩展，传遍地中海各国达到罗马。从第175页中的地图，找出你在读经时所见到的城市或地区。观察福音如何适应各种不同的社会环境。

第一天使徒行传15： 36一18： 28(保罗前往马其顿，在雅典与哥林多宣道)
第二天使徒行传19一20(保罗在以弗所)
第三天使徒行传21一23问耶路撒冷，被捕，保罗在公会前申诉)
第四天使徒行传24一26(保罗上诉罗马皇帝，在亚基帕面前申诉)
第五天使徒行传27一28(风暴船难，在罗马)
第六天阅读并回应『圣经教导』及『门徒标志』
第七天休息

祷告
每日研读前之祷文：
『但我要歌颂你的力量， 早晨要高唱你的慈爱。因为你作过我的高台。在我急难的日子， 作过我的避难所。我的力量阿
我要歌颂你。因为上帝是我的高台，是赐恩与我的上帝。』(诗篇59： 16－17)

本周祷告事项：
第一天保罗前往马其顿在雅典与哥林多宣道 第四天保罗上诉罗马皇帝在亚基帕面前早诉
第二天 保罗在以弗所 第五天 风暴船难，在罗马
第三天 回耶路撒冷被捕保罗在公会前申诉 第六天 [圣经教导]

在保罗的时代，罗马商人常搭乘此类型的船只航行地中海。使徒行传生动地主载了保罗前往罗马的航程。

〖 圣经教导 〗

坚忍不拔的保罗，在圣灵的驱使下，成为使徒行传下半部的主要人物。福音藉着保罗以及无数传道者的宣教工作，随着他们的足迹－－有的步行，有的骑马，有的坐船，传遍了世界。希利尼语是当时各地通用的语言，而罗马的道路系统和罗马的治安更加速了福音的广传。

几乎到处都有犹太社体与会堂，因此流浪的犹太人，甚至犹太的基督徒，至少能得到犹太式的接待。

在内心渴望传福音的推动下，加上交通的发达，使福音传遍世界。保罗带头引领着宣教的队伍，其他成员，包括使徒们，也分散往各地去。逼迫是从耶路撒冷开始，然后扩散到其他地区，迫使信徒疲于奔命。

队伍的组合起初是巴拿巴与保罗，当时巴拿巴旨在栽培这位年轻的法利赛信徒。然而，当保罗的领导才能逐渐明显后，就变成了保罗与巴拿巴的组合。接着，这两位领袖之间起了争端(使徒行传15： 36一41)。因为巴拿巴要带着约翰马可(他的侄儿)与他们同行，但是保罗反对，理由是马可曾因思乡而半途离队。结果，两人决定分开两路前途巴拿巴与约翰马可往居比路，保罗和西拉往小亚西亚。

通常，保罗与其同伴每到一个城市，就会象在腓立比一样：『我们在这城里住了几天。当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道』(使徒行传16： 12一13)。数世纪来，在各城市的犹太人，都在安息日聚集，地点常在河边。此类聚集是没有建筑物的非正式会堂。他们聚集在一起吟唱诗篇，祷告，研读并讨论圣经及提醒他们是属上帝的子民。他们当中有敬虔的人，进犹太教者以及被吸引来敬拜独一真神的外邦人。

吕底亚是一位旅于商人，也是一位外邦敬虔者。她和她的一家悔改并且接受洗礼。她强留保罗与西拉到她家中居住。

帖撒罗尼迦有固定的会堂。保罗按照素常的规矩进入会堂。(耶稣不是曾说过福音先传给犹太人吗？)『保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论，讲解陈明基督必须受害，从死里复活。』(使徒行传17： 2一3)。要记得，此时的『圣经』是指旧约全书，新约书卷尚未写成。然而，这些人还是悔改了，他们包括几位犹太人及『许多虔敬的希利尼人，尊贵的妇女也不少。』(徒 17:4)。

敬虔的人是一群接受犹太信仰的外邦人，他们接受圣卷的教导，守洁净礼与安息日。他们并没有受割礼或完全遵守所有的律法。进犹太教者是一群加入犹太教的外邦人。他们完全接受犹太教，包括守割礼及对律法的全面遵守。

〖 保罗行程图 〗

保罗在雅典的亚略巴古，也即当地许多哲人雅士聚集的地方宣讲证道(使徒行传17：22－31)。虽然果效并不大，仍有几位信主。保罗在哥林多却有极大的收获。哥林多是个繁忙的海港，许多来自世界各地的人聚集在此——水手，运货者，商人，奴隶，妓女，罗马人，希利尼人，犹太人等。这里可说是个大熔炉，许多人也认为它是个阴沟。亚福罗底德神(Aphrodite)的神庙就在此地，且拥有一千多名神妓。教会竟然在这样的地方设立了！

保罗在哥林多时也住在亚居拉与百基拉的家里。亚居拉是以织帐棚为业，保罗也与他同行。因此，保罗藉着他的职业以及他与这犹太家庭的关系，开展了他的事工。『每逢安息日，保罗在会堂里辩论，劝化犹太人和希利尼人』(徒 18:4)。

你读使徒行传，就会发现保罗和他的宣教伙伴不断地面对冲突。但保罗还是用各样方法领人归主：他自己的犹太人的身分，希利尼语，织帐棚的手艺，他在律法上所受的训练，甚至他的罗马公民权等等。他写给哥林多教会的信中说道：『向什么样的人，我就作什么样的人。无论如何，总要救些人。』(哥林多前书9： 22；读9：19一23)。

在读保罗对受审时的申诉中，你会对他有更多的认识，也对耶稣有更多的认识。保罗利用法庭程序转为传福音的机会。正如出类拔萃又经验老道的亚基帕王抗议着说：『你想稍微一动，便叫我作基督徒阿』(徒 26:28)。

保罗是个罗马公民。要成为罗马公民，必须是生来是个罗马公民，或购买罗马公民权，或在军事，民事服务上有杰出贡献而获颁授公民权。我们不晓得保罗(或扫罗)的父亲是如何取得罗马公民权，然而我们知道，保罗因为自己生来是个罗马公民而感到自豪。

保罗为什么最终要使用他罗马公民的权利呢？他这样做是否错误？亚基帕在该撒利亚时对非斯都说：『这人若没有上告于该撒，就可以释放了。』(徒 26:32)。保罗是不是惧怕两年囚禁的痛苦生涯？亦或他是打算经过罗马，将福音传到西班牙？一般人相信，保罗要将福音带到帝国的中枢以及世界的末端(西班牙)。保罗最终并没有到达西班牙，然而他在罗马境年向罗马人所作的见证，他在罗马监狱中写给教会的书信以及他最终在罗马的殉道，促使基督徒运动国际化。

使徒行传结束的经文贴切地表达了上帝的作为。保罗在众怒之下被送往罗马，反倒使他大有机会向人传讲丰盛与永生的生命。『保罗在自己所租的房子里，住了足足两年。凡来见他的人，他全都接待，放胆传讲上帝国的道，将主耶稣基督的事教导人，并没有人禁止。』(使徒行传28：30一31)。

〖 门徒标志 〗

门徒要为主作见证。保罗尽他一切所能领人归主，包括与人之间的各种关系，他的背景与文化的各方面。你有那方面的条件使你可以为主作有力的见证？你是欧洲人？马来人？淡米尔人？华人？什么籍贯？你用什么语言与人交谈？你是住在乡村或城市？富有？贫穷？你以前曾酗酒或吸毒？你是否曾被解雇？你是运动健将？艺术家？音乐家？还是一个喜爱阅读或是擅长演说的人呢？

想想你可以如何藉着自己是个怎样的人，藉着你的哪些专长和经历来领人归主。

你可以在哪些地方为主作见证？

你可以向哪些你不熟悉或不认识的人作见证呢？

有哪些你熟悉的人，是你传福音的对象？

〖 若你想知道更多 〗

圣经历史年代表

主后46－47年保罗第一次旅程
主后50－52年保罗第二次旅程
主后52－56年保罗第三次旅程
主后60－61年保罗往罗马的旅程
主后62－68年保罗殉道
主后62－68年彼得殉道

读以弗所书1－4章

以弗所书是一封写给众教会的信，并不单是写给以弗所教会。信徒不应是孤立互不相关的灵魂得救者。上帝要建立的是新造的人类。基督在一个各种语言混杂(且彼此仇视)的世界中，破除了人与人之间的隔阂，为人类带来合一。基督的宝血将我们联合在一起。保罗为这使命献上了他的生命。

『我们既因信称义，就藉着我们的主耶稣基督，得与上帝相和。』——罗马书5：1


26 因信称义

〖 人性问题 〗

有时候，我们故意背叛上帝。我们做自己喜悦的事，直接与上帝顶撞。但有时我们这些『虔诚人』会全力以赴要博得上帝的赞许，却失败了。我们在自己及他人之间缺乏和睦。

〖 作业 〗

罗马书对初期教会的重要性，可以从它在新约中排列的位置看出。虽然在写罗马书之前，保罗也写了不少书信，然而罗马书却在保罗书信中排列第一位。这究全是因为罗马书的内容，而非它的成书日期，影响它在圣经中的排列秩序。

第一天 罗马书1－4(犹太人与外邦人，没有义人)
第二天 罗马书5－7(因信称义，活在基督里，律法的目的)
第三天罗马书8－10(圣灵里的生活，万民的救恩)
第四天罗马书11－13(野橄揽的接枝，事奉主的生活，彼此相爱)
第五天罗马书14－16(不可论断，计划去罗马)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息

祷告
每日研读前之祷文：
『耶和华阿， 你的慈爱，上及诸天。你的信实，达到穹苍。你的公义，好象高山。你的判断，如同深渊。耶和华阿，
人民牲畜，你都救护。』(诗篇36：5－6)

本周祷告事项：
第一天 犹太人和外邦人没有义人 第四天 野橄榄的接枝事奉主的生活彼此相爱
第二天 因信称义活在基督里律法的目的第五天 不可论断，计划去罗马
第三天 圣灵里的生活，万民的救恩第六天 [圣经教导]

〖 圣经教导 〗

当保罗写罗马书时，他已不是个初信者，也不再是个在挣扎中的年轻宣教士。他当时在教会的地位及影响力如日中天，在种种苦难的煎熬中得到磨炼，在不住地祷告与宣讲中，使他属灵的触觉愈加敏锐，他擅长于将基督徒的信仰清楚并有说服力地陈述出来。保罗从哥林多写信给罗马人。当时他正在哥林多教会教导，收集捐款救济耶路撒冷的贫民，同时渴望前往罗马及西班牙去坚固各地的教会。

〖 罪与称义 〗

要明白罗马书，首先必须记得创世记1－11章。要领悟救恩的浩大，我们必须先认识自己的罪有多深。

保罗追述我们不单是做坏事，而是与上帝的关系不和谐。亚当，夏娃以及扫罗王如何不顺服，我们亦是如此。该隐和大卫王如何在冲动下犯罪，我们也一样。所罗门王与那些建巴别塔的人的如何狂傲自大，我们也不例外。

外邦人无可推诿，因为只要我们观看宇宙，便可体会创造者的伟大和荣耀。所有的人，包括外邦人在年，都有良知，使我们能分辨善恶，并知道有上帝的存在。我们都已被定罪。

保罗在信中如此写道：虽然犹太人拥有摩西所传授的律法，却没有遵守。其实律法将他们的罪表明出来，就好象铅锤测出墙壁歪斜的程度。更严重的是，许多犹太人纵容自己去责难外邦人。他们心高气傲，刚硬而且自我为中心。

最终的结论是：无论男，女，凡以良心为标准的外邦人或在摩西律法下的犹太人，都是罪人保罗坚决他说：『凡没有律法犯了罪的，也必不按律法灭亡。凡在律法以下犯了罪的，也必按律法受审判。』(罗 2:12)。他在此引用了诗人的话：

『没有义人，连一个也没有……没有寻求上帝的。都是偏离正路…… 没有行善的，连一个也没有。』 (罗马书3：10一12；参阅诗篇14：1－3)

罪使我们的灵性每况愈下。起初，我们以谎言换取上帝的真理，同时敬拜与事奉上帝的创造物而非敬拜造物主(罗 1:25)。接着，我们生活在畸形的关系里，上帝任凭我们存邪恶的心，行不合理的事。从污秽的井中流出的水也是污秽的。保罗指出思想与肉体的软弱足以使人自相毁灭。我们的生命逐渐败坏，最终不但自己行恶，还喜欢别人行恶(罗 1:32)

上帝必须采取行动，因为我们无法从自我中心中自拔。罪的祸害太过广泛，隔绝的情况太过严重，属灵关系太过紧张。我们软弱无助，上帝必须采取于动。

耶稣为我们突破了这一切。保罗如此解释道：『因基督耶稣的救赎，就白白的称义』(罗 3:24)。保罗将我们比作可用赎价买回自由的奴隶。『因为你们是重价买来的。所以要在你们的身子上荣耀上帝』(林前 6:20)。

当希伯来人在埃及当奴隶时，上帝拯救他们脱离奴隶的生活。何西亚以买奴隶的价银赎回妻子，使她得到自由，释放而且再作他的妻子(何西亚书3章)。耶稣基督释放罪人。

我们是谁的奴隶或是为了什么而成为奴隶？为了我们自己的私利吗？是的，更进一步，是为了那股不顺服的冲动，也就是所谓的罪。这种奴役的结局是灭亡。但是我们竟被赎回并且着得自由。

保罗用『挽回祭』来形容耶稣基督的救赎(罗 3:25)。就好象在埃及的希伯来人将羊羔的血涂抹在门框，以免上帝击杀头生的婴孩。基督的宝血也同样涂在我们的内心，以致魔鬼无法再毁灭我们。上帝的震怒将逾越他的子民。

保罗所用的另一个片语是『一次的义行』(罗 3:18)，保罗明白耶稣所做的事是史无前例的：他与上帝有美好的关系。他在破裂的人性中说；『我与父原为一。』(约 10:30)。耶稣做了一件人类期盼已久的事：他活出顺服的生命，直到他在十字架上说出最后一句话：『成了。』(约 19:30)。因着基督顺服的行动，他破除了敌人的防线，使跟随他的人可以安然经过。

或许，保罗所用的最贴切的字眼是『称义』(罗 5:1)，上帝称我们为义，使我们在耶稣基督里因信称义。称义不是指『完全』或『全善』，而是指与上帝有和好的关系。

当一个人以信心接受上帝所成全的救恩，便有某种死亡产生，就是『自我中心』的死亡。用水施洗象征这种死亡。当我们从水里站立起来时表示复活。从今以后我们有一个新的主人，他以重价救赎我们，因他的血使我们逾越。我们要效法他的顺服，使我们与宇宙的创造主回复美好的关系。

亚自拉罕在未受割礼前已信靠上帝。『亚伯拉罕信上帝，这就算为他的义。』(罗 4:3)。割礼是约的『记号』，而不是约的来源。因此，我们这些外邦人，是因着信，在基督里加入成为上帝子民。我们现在就好象亚伯拉罕那样，有立约儿女的身分，无惧面对将来，不但自己蒙福也将成为世人的祝福。

以信心领受上帝的恩典，使我们成为上帝的儿女。这正是上帝向来所期盼的。他要的不是机械人，也不是反叛者。既然我们是他的儿女，便能享有儿女所应有的福气(罗马书8：14－17)。现在我们知道一些以前所不知道的事。

我们知道自己有新的身份。

我们明白受苦可以成为一股创新和积极的力量。

我们加入一个新造之人的社体。

宇宙中没有任何力量可以阻止我们在耶稣基督里得到最后的胜利。

〖 以色列民的复和 〗

今日或许有人会问：旧约圣经与犹太教是否与我们无关？不是的。我们从〈门徒〉的研习中可以知道若没有旧约为根基，我们便难以明白基督的福音。

我们如何看待犹太人与耶稣的关系：保罗说他们拒绝承认耶稣是弥赛亚，使外邦人有机会听到福音。上帝使万事互相效力，他藉着耶稣的受难使罪得赎；他也藉着犹太人的抗拒，向普世大开救恩的门。

我是否应当以蒙恩的见证，得回这些人呢？当然。就象我们应当向所有的人作见证一样。但是要切记，犹太人是我们属灵的祖先。保罗用橄揽树的比喻帮助我们明白这个道理。外邦信徒(你和我)就好比接在橄揽树上(以色列民)的枝子。不信的犹太人是被折下的枝子，那些接上去的枝子不应自傲。事实上，若我们狂傲自大，上帝也会将我们折下。

保罗时代普通的文具是用芦苇杆做笔，用煤炭加胶或油做黑墨水。多数的墨水池是泥成做的。

以色列民有挽回的可能吗？上帝会拯救这蒙拣选的子民吗？会的。保罗说当犹太人看到外邦人成为应许(即上帝赐给亚伯拉罕的应许)的继承者时，他们会回转而信靠基督。那时，上帝拯救犹太人与外邦人的计划必然实现(罗马书11： 11一32)。如今，我们在新约里蒙赐福，为要成为别人的祝福。

〖 恩典与平安 〗

保罗通常以恩典和平安的祝福语作为书信的开场白。平安(或Sha1om)是指着和谐——与上帝合而为一，与邻舍与自己有和好的关系。宇宙渴望得着安息，就是上帝在创造时所宣告的安息日，这种安息已因着人的悖逆而破坏。现在藉着基督所赐的平安与圣灵的同在，所有信徒都有蒙福的确据。爱驱散恐惧，带来平安。

我们在这平安里，知道自己不是孤单的，也不会被打倒。我们确信上帝会看顾我们并且引导我们(神学家称之为供应)。『我们晓得万事都互相效力，叫爱上帝的人得益处』(罗 8:28)。这是何等的平安，使我们相信无论何事『都不能叫我们与上帝的爱隔绝。』(罗 8:39)。

恩典就是上帝在耶稣里向人显示的牺牲，接纳与饶恕的爱。保罗常常要先提到恩典，因为恩典是平安的源头。恩典是没有系绊的爱，从耶稣基督的生命，死亡与复活中倾倒出来。蒙拯救是指将自己的灵魂投靠在这恩典上。基督徒爱唱这首诗：

『奇异恩典！何等甘甜，我罪已得赦免』

这是约翰纽顿所写的词。以前他从事奴隶买卖，悔改后，他写了这首诗，表达了一个人被上帝寻觅的爱找到以后的感受。

『前我失丧，今被寻回， 瞎眼今得看见』

〖 门徒标志 〗

我们是藉着信，蒙恩得民我们的生命从此属上帝，我们应欣然接受上帝对我们的接纳。上帝饶恕的爱等待我们以信心来回应。上帝所成就的工作须要我们以信心去领取。门徒相信并接受上帝在耶稣基督里饶恕的爱。

想想你在哪些时候故意背叛上帝。

想想有什么时候你特别想要讨上帝的喜悦，心里却感到没有平安。

用你自己的话写下你对因信称义的认识。

你在什么时候会觉得自己不配白白领受上帝饶恕的爱？为什么？

〖 若你想知道更多 〗

读歌罗西书。这是保罗书信中的一封，没有列入我们日常的作业中。

『你们要追求爱，也要切慕属灵的恩赐，』
－－－哥林多前书14：1


27 纷乱的会众

〖 人性问题 〗

我们不甘心舍弃属世的生活方式，因为已经习以为常。何况自从我们信主，加入基督的团契以后，我们发现基督徒(包括我们自己在内)仍时有争执，分裂以及自我为中心。教会并不如我们想象中那样完美。

〖 作业 〗

保罗的哥林多书信比较着重教会内部事务过于神学与教义上的教导。留意观察初期教会的生活，以及保罗对他们的问题所提出的建议，其中有许多问题仍然困扰今日的教会。

第一天哥林多前书1－4章(教会的分裂)
第二天哥林多前书5－7章(性道德，婚姻指南)
第三天哥林多前书8－11章(基督徒与异教徒，主的晚餐)
第四天哥林多前书12－14章(恩赐原有分别，圣灵却是一位；爱是最大的恩赐)
第五天哥林多前书15－16章(复活，末了的话)
第六天阅读并回应『圣经教导』及『门徒标志』
第七天休息

祷告
每日研读前之祷文：
 『耶和华阿，求你察看我，试验我，熬炼我的肺腑心肠。因为你的慈爱常在我眼前。我也按你的真理而行。』 (诗篇26：2－3)

本周祷告事项：
第一天 教会的分裂 第四天 恩赐原有分别，圣灵却是一位；爱是最大的恩赐
第二天 性道德，婚姻指南第五天 复活，末了的话
第三天 基督徒与异教徒主的晚餐 第六天 [圣经教导]

〖 圣经教导 〗

学者们说保罗写了好几封信给哥林多教会，这些信后来编集成哥林多前后书。哥林多信徒也曾写信给深罗(林前 7:1)。保罗爱这个教会，因他是这个教会属灵的父亲。他探访这教会，差派使者到他们当中，又向他们收集捐款给耶路撒冷的贫民。当时保罗因为无法亲自前往哥林多教会，只好以书信督促及鼓励他们。这些书信的内容显示一个父亲如何语重心长地指导他属灵的孩子。

请记住哥林多是个怎样的城市。我们曾说过它是个海港。许多船主宁愿用小船穿过狭窄的巴拿马海峡，也不愿沿着海岸线行驶。其他船只停泊下来办货和作买卖。哥林多城不象雅典那样复杂，不像罗马那么强大，也不象耶路撒冷是个圣城。哥林多是地中海东部商人贸易与商业的中心。

所有的人都路经此地－－来自帝国各处的奴隶，罗马军兵，希腊人，波斯人，叙利亚人。哥林多可说是个充满罪恶的社会。它不是犹太殖民地，在此地的犹太人肯定是个异乡容。市场上售卖着祭拜过异邦庙宇偶象的肉类。妓女出没于街道上与庙堂中。每一天(包括安息日)都是做生意的好日子。

哥林多教会包括一些犹太基督徒，一些敬虔人(相信犹太人的上帝，却不曾入籍的外邦人)，但大多数是外邦信徒。这些外邦信徒未曾全面接受摩西律法的教导，如性道德，安息日敬拜，什一奉献，饮食礼仪，待容，宗教中的婚姻观，端庄，效忠律法或敬重长者的权柄。

福音临到这个世界。这些信徒的悔改是个奇迹。然而，他们还有很多要学习。

〖 合一 〗

在一个弱肉强食的社会里，加上各种文化的渗透以及社会的竞争力，难怪在教会中也免不了有争执的事发生。保罗呼吁着：『你们中间不可分党』(林前 1:10)，但是分裂的事还是发生，有些人自夸是在保罗的带领下悔改信主，有些以自己属亚波罗而感到自豪。又有些人自称严守彼得的教诲，更有些人自以为超越众人，说他们是属耶稣的。保罗生气了。保罗为你们钉过十字架吗？还是亚波罗？不是，基督不是分开的(林前 1:13)。

有些人自以为通达基督教的道理，或许是因为他们信主已久，或是因为他们明白犹太经卷，也或许是因为他受过高等教育。

保罗十分难过。有智慧的人，有学问的人以及能言善辩的人在哪里？事实上，上帝使用那单纯信靠的人显明他的信实与慈爱。『你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。上帝却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧。上帝也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。使一切有血气的，在上帝面前一个也不能自夸。』(哥林多前书1：26－29)。保罗说：为什么你们象属肉体的人一样有妒忌，纷争呢？(林前 3:3)。事实上，你们不过是一群平凡的人，为要彰显上帝的大能。

保罗用许多比喻来表达合一的观念——哥林多前书12章里的身体及哥林多前书3章的建筑物。合一的任务是彼此配搭，辅助，谦卑地建立基督的身体。

在哥林多前书3：21－23，保罗的训海十分有力：所以无论谁，都不可拿人夸口。因为万有全是你们的。所有的使徒都是你们的，圣经是你们的，宇宙也是属于你们的，约翰所讲的生命也属于你们。你们不属于死亡；而死亡属于你们：未来是你们的，因为你们是属于基督，而基督是属上帝的。

〖 性 〗

你可以想象得到这一群人会产生怎样的性道德问题。保罗曾在耶路撒冷会议上答应过使徒们(使徒行传15章)，他不会允许外邦信徒中有不道德的行为。在哥林多前书5－7章，保罗列出下列问题：

·男人与继母同寝
·与妓女行淫
·奸淫及乱伦
·婚姻
·婚姻中的性关系
·与非信徒结婚
·象保罗一样守独身
·如果一个人已受割礼
·如果一个人未受割礼
·配偶死后可否再婚

请记得保罗不愿意看见任阿拦阻人对福音的忠诚与热爱的行为。他也深受主必快来的思想所影响。关于信徒守独身的问题，保罗在劝勉时也没有十分的把握，因此他说：『我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。』(林前 7:25)。他在结束时说：『我也想自己是被上帝的灵感动了。』(林前 7:40)。

有些人以为保罗视性为不合乎信仰或不属灵。其实不然，保罗乃是表达犹太人对性的高尚见解－－性是上帝美好的恩赐。

犹太人认为夫妻享受性关系是正常与完美的。『当同你所爱的妻，快活度日』(传 9:9)。

纵使如保罗这样坚强，独立的单身汉，也明白婚姻中性的奥妙。保罗说夫妻应彼此满足性的需求。不可拒绝对方，除非彼此同意——为要专心祷告。他甚至建议祷告时间不宜太久(哥林多前书7：3－5)。

他为何要强调守独身？因着他对福音的热诚。家庭生活需要付出时间和精力，而保罗要将所有精力投入在拯救灵魂的事工上。他希望别人也和他一样。

〖 妇女 〗

许多人误解保罗的话，这是因为他们不了解保罗所处的社会环境。在近东国家，当男人谈话时，女人要躲在后房，否则就是街上的荡妇。现在突然间在教会中产生了一种改变：无论男女，相聚在一处祷告，见证与事奉。百居拉指示亚波罗圣灵的工作。有些妇女过于放纵自己所得到的新自由，他们将头发垂下犹如街上的荡妇一般。她们对圣经不熟悉，就好象干了的海棉，急于要吸收所有的水分。她们不断问问题，轻视社会风俗及使会众情绪激昂。对于这些因说方言，好问问题及违反社会风俗而不能自拔的妇女，保罗写信要她们保持安静，若有何疑问，就回去问自己的丈夫。在那时，妇女的行为已超出应有的规范。

试想象哥林多教会当时的情景：有人在圣餐时喝得酩酊大醉。在聚会用餐时抢夺食物。(在当时，圣餐与教会聚餐尚未分开来)。他们陶醉在宗教上的狂热与讲方言。妇女在这新的自由世界里多言多语，且衣着不端庄。保罗如此写道：要有秩序，好品行，要端庄，夫妻之间要彼此尊重。

保罗在加拉太书中说：『并不分犹太人，希利尼人，自主的，为奴的，或男或女。因为你们在基督耶稣里，都成为一了』(加 3:28)。最基本的原则是对人要有爱与尊重。

〖 食物 〗

保罗写信的对象是那些不再受犹太饮食礼仪所限制的一群(除了不可进食带血之物)，但是他们面对一个宗教上的问题，就是有关祭偶象之物的事。这些初信者当然没有在亚福罗底德神(Aphrodite)或丢斯(Zeus)的庙里献祭。他们也没有参加以进食祭物为敬拜的庆祝会。但是这些祭拜过的肉类却多数在市场上售卖。信徒是否可以吃这些肉？保罗引用了其中一位初信者的话：『偶象在世上算不得什么』(林前 8:4)。是的，肉就是肉——除了那些刚从祭拜偶象中悔改信主与对此事较为敏感的人。若有人因吃了祭拜偶象之物，而以为自己在敬拜丢斯或亚福罗底德神，那该怎么办？

保罗认为问题的关键是爱。如果你以自己的新自由来破坏他人，那么你就不是在建立教会。『食物若叫我弟兄跌倒，我就永远不吃肉(那曾祭过偶象之物)，免得叫我弟兄跌倒了』(林前 6:13)。

同样的原则可应用在喝酒上。我们知道耶稣在犹太人进餐与敬拜时亦曾喝酒。保罗知道年轻的提摩太，因着要完全委身于主而只喝水(不十分纯净的水)。因此保罗劝勉提摩太『因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒』(提前 5:23)。但是在今天这步伐快速的社会，许多人都酗酒或好饮杯中之物，基督徒要极力挣扎着过敬虔的生活，因此许多人选择不喝酒，以免绊倒信心不足的人。『凡事都可行。但不都有益处。凡事都可行。但不都造就人。无论何人，不要求自己的益处，乃要求别人的益处』(哥林多前书10：23－24)。愿我们以对基督与邻舍的爱统管我们的自由。

〖 说方言 〗

在任阿一次基督教的复兴运动中，都有圣灵的浇灌。人们以祷告的语言，不知名的方言说话，这种经历在马太，路加与约翰福音中都不曾提及，但是却发生在哥林多教会。无疑地，保罗也讲方言。但以爱为中心。更重要的是，什么是建立教会的因素。哥林多前书12－14章是一个单位，而哥林多前书13章是『爱』章，却夹在中间，为要特别处理讲方言的问题。

再读哥林多前书12： 1一8，27一30章。现在请留意，保罗说：『你们要切切的求那更大的恩赐，我现今把最妙的道指示你们』(林前 12:31)。比讲道更大？比医治更大？比行神迹与用方言祷告更大？是的！『我若能说万人的方言，并天使的话语……我若有先知讲道之能，也明白各样的奥秘，各样的知识。而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。』(哥林多前书13：1－2)。高潮是在14：1：『你们要追求爱』

保罗虽然说方言，但是他不愿以此给教会带来混乱，或拦阻人明白福音。

但说方言对教会有益吗？『在教会中，宁可用悟性说五句教导人的话。强如说万句方言。』(林前 14:19)。因此没有人受到忽视，教会回复秩序与爱，大家把协助新来者找到基督的真理看为首要的任务。

〖 死后的生命 〗

在哥林多前书15章，保罗强调复活是福音的核心。当时有些人说没有复活这一回事，有的人猜测这样的事会如何发生，他们将会有怎样的身体。保罗的重点是：没有复活，就没有福音。如果没有福音，我们仍死在罪中，仍是在伊甸园东边徘徊迷失的亚当与夏娃。(哥林多前书15：12－19)

复活的能力不单是指死后能复生。正如约翰福音所宣告的：永生在今生今世就已开始。我们已经重生。复活的生命已在我们里面，我们决不会遭毁灭。无论发生何事，上帝总会为我们开路。

『我们四面受敌，却不被困住。心里作难，却不至失望。遭逼迫，却不被丢弃。打倒了，却不至死亡』(哥林多后书4：8－9)。

我们活在一个死亡称霸的世界里。自从亚当以来，死亡是人类最后的结局。然而，基督胜过死亡。凡接受福音的人，基督已为他们死。他们永远不必再死。死亡也不能再辖制他们了。在福音里，我们分享这得胜的大能。当我们与基督同死时，我们也在他里面与他同复活。现在死亡无力伤害我们，死亡不再是主，耶稣才是主。

〖 门徒标志 〗

门徒的标志是爱。你从自己身上可以看到什么记号，显示你在爱中成长？

你觉得你比较容易爱哪一类型的人？

你觉得你比较难受哪一类型的人？

在我们生活的世界里，有些罪恶的事我们已习以为常。试举出在性与酗酒这两方面，有哪些是我们普遍接受的不良态度与作法？

相信复活表示相信上帝总有办法——有新的转机，新的出路。试述在你人生的经历中，感到无计可施的情景。

〖 若你想知道更多 〗

读哥林多后书，若你时间有限，至少读哥林多后书3－5章。默记4：8－9

『基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。』
 ——加拉太书5：1


28 圣子使我们得自由

〖 人性问题 〗

我不晓得自己是否自由。条例实在是太多了。有时我随心所欲，好象没有任何道德的约束似的做自己想做的事；但是有时候我想要「虔诚」一点，遵守家庭以及教会所教导我的种种规则。每当我想去遵守这些规则时，我失败以至内疚。有时我也会成功，我便觉得自己是真正虔诚了，然而我却不大快乐。

〖 作业 〗

当你读加拉太书时，感受一下其中所洋溢的情感。保罗在为自己所传讲的信息与事工辩护。特别留意他在加拉太书1：6－2：21如何为自己使徒的身分辩护，他在加拉太书3：1－4：31为福音辩护，以及他在加拉太书5：1－6：10为自己的道德标准辩护。

加拉太书对现代读者最基本的问题是关系的问题－－人如何与上帝建立关系？

第一天加拉太书1章(唯一的福音)
第二天加拉太书2章(保罗责备彼得)
第三天加拉太书3章(以信为本)
第四天加拉太书4章(上帝应许的儿女)
第五天加拉太书5－6章(在基督里的自由，向众人行善)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息和祷告

祷告
每日研读前之祷文：
『上帝阿，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。求你将我的罪孽洗除净尽， 并洁除我的罪。』 (诗篇51：1－2)

本周祷告事项：
第一天 唯一的福音 第四天 上帝应许的儿女
第二天 保罗责备彼得 第五天 在基督里的自由，向众人行善
第三天 以信为本 第六天 [圣经教导]

〖 圣经教导 〗

加拉太书解释了靠律法得生与靠圣灵得生的基本分别。问题在于：耶稣既是个犹太人，他尊重且引用旧约，耶稣又是弥赛亚，那么外邦人是否也应该成为犹太人？

加拉太书带给我们两个重大意义。首先，若没有保罗在加拉太书的教导，基督教会则可能仍旧是犹太教的一个教派，既有基督教的特色，也保留犹太律法与传统习俗，或者发展成一个没有旧约与犹太根基的新宗教。

其次，基督教有『道德主义』或『律法主义』的倾向。我们的任务是要从宗教条文中解放出来，同时又避免成为一个没有原则的人。加拉太书能够在这方面帮助我们。

加拉太是小亚细亚的一个地区而非城市。有不少教会散布在这一带。其中有些是保罗建立的教会。他听说有犹太人和外邦信徒来到教会中散播错误与危险的教导：这些人怀疑保罗作使徒的权柄，指责他不是个真正的犹太人也非真使徒。此外，他们在当地而保罗却不在场。此问题相当严重，以致保罗气愤地写道：『若有人传福音给你们，与你们所领受的不同(有些已接受了)，他就应当被咒诅』(加 1:9)。还有『恨不得那搅乱你们的人，把自己割绝了。』(加拉太5：12)。我们是在面对灵性生死存亡的问题。

这些人不断建议：是的，在基督里的信心是重要的，但是其他的事也很重要，如割礼，某些犹太饮食礼仪，犹太人的特别圣日，把自由人与奴隶划分开来，男与女也要分开。

这些外邦人与犹太信徒或许是受到那些相信有高等知识与高等公义的思想所影响。如果这种信念加上犹太人的礼仪条文，那么人便能靠行为得救。

保罗抨击这样的想法，因为他们所教导的乃是人可以靠自己赚取救恩。其实保罗比他们更明白律法的真义。他们只不过是在跟律法玩把戏，保罗却十分严肃地看待律法。他曾是法利赛人中的法利赛人，尽心尽力遵守律法的每一个细则。为什么？因为一个人如果想靠律法得救，就需要全然遵守，而非只选择遵守一部分。

保罗认为割礼不单是个仪式，它是一个归属犹太律法的记号。『难道你想遵守利未记里所提到的每一个圣日？你是否只想吃某些食物，而不吃另一些？你是否在安息日医治病人？你会与非犹太人一同在他们的家里进餐吗？你会和妇女一齐同工吗？抑或会与外邦人同工？

你们认为单单属于耶稣基督是不够的，还有别的事必须要做，试问你们要做到什么程度才算足够？难道上帝在耶稣基督里的救恩仍有不足吗？难道你们只献上一部份，以至我们还要献上其他动物？难道耶稣基督的公义只供给你有分之九十的需要？』

保罗宣布一个人只能藉着耶稣的十字架蒙拯救或在救恩的门之外，人不能两者兼得或各取一半。

保罗提醒他的读者，就算是彼得与巴拿巴这么坚强的人，也会在此事上动摇。他们曾亲眼看见未受割礼的外邦人悔改，蒙赦免，被圣灵充满，被耶稣与邻舍的爱所感动，然而，当保守的犹太人责问他们为何与外邦人共进餐时，他们竟然退缩了。保罗当面指责彼得，并且指出他们(彼得与巴拿巴)只能选择其一：蒙恩得救，或不蒙恩得救；在基督里合一，或不在基督里。保罗清楚明白他们是不能两者兼得的(加拉太书2：1－21)。

现在，保罗需要处理一些相关的问题。为什么我们需要先有摩西的律法呢？为要向我们显明什么是罪行，并且约束我们不要犯罪。保罗说律法就好象师傅和管家，看守年幼的小主人，因他尚未能承担作儿女的责任。但如今，在耶稣基督里我们已长大成人，我们是上帝的儿女，我们不再活在规律下而是活在关系中(加拉太书3：21－4：7)。

〖 历史观察 〗

大多数人都在跟律法玩把戏，只遵行部份能取悦他们的律法。当有人严肃的对待律法时，往往会落入灵魂的桎梏中，马丁路德与卫斯理约翰就是佳例。他们曾以律法的角度认识基督教，以致落入属灵桎梏中。

路德为了要讨上帝的喜悦，曾经献身为罗马天主教的神父，然后又作修道士，又是个严谨的学者－－研究圣经，每日认罪，禁食，鞭策自己到精疲力竭的地步，最后前往罗马，亲吻圣彼得大堂的石阶。难道这些不是义举吗？它们不能带来救恩吗？不能，它们只是囚禁。当救恩临到路德时，他知道自己是单单凭着上帝的恩典而得救。

卫斯理约翰的道路也十分相似。他是传道人的儿子，荣誉生，节俭，洁身自爱，孝顺父母。他探访监狱，禁食，祷告，研读希腊文与希伯来文圣经，后来成为圣公会牧师，又在乔治亚州向印地安人宣教。

但是在亚得门时，他感觉到遵守律法的担子脱落了。他说他心里感到异常的火热。他认为自己是单靠基督而得救恩。他亲身体会到基督已除去他的罪，并且把他从律法的罪恶与死亡之中拯救出来。

〖 自由的生活方式 〗

现在的问题是：信徒应当如何使用他们所得到的新自由？『弟兄们，你们蒙召，是要得自由。只是不可将你们的自由当作放纵情欲的机会。总要用爱心互相服事。』(加 5:13)

信徒不单是蒙基督拯救，且蒙召活在基督里。新的生命是个爱的生命，因为『全律法都包在爱人如己这一句话之内了。』(加 5:14)。律法的目的是要使上帝的子民能够爱上帝与邻舍。如今在基督里，人不但成全律法，且乐于遵行律法。

一个蒙圣灵引导的人活在律法之上，这也就是耶稣所说的：比行律法更为有义的生活。信徒一旦活在圣灵里，他们想要讨上帝的喜悦。他们不把它当作重担，而视为是对上帝的爱的表现。他们活在上帝里面，他们要过一个比律法更好的生活。

作子女的可以满腹牢骚的遵守种种家规。但是有爱心的子女则会超越守家规的要求，而进入接纳，团契与属灵的合一中。因为那活在基督圣灵里的人就有『圣灵所结的果子，就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制。这样的事，没有律法禁止。』(加拉太书5：22－23)

有一个古老的传说，有很多人要买圣灵的产品，但是卖的人却说：『我们不卖果实，只卖种子。』。这些圣洁生活所结出的果子不是凭武力，不是靠努力去争取，更不是可以用钱去买到的。相反的，它是从信徒的内心发出，是活在我们里面的耶稣与圣灵应许的流露。

保罗要我们得自由。自由地去爱，在顺服与喜乐中活出律法的内涵，自由地活在上帝自创造天地以来所应许赐给我们的和谐关系中。『我们若是靠圣灵得生，就当靠圣灵行事。』(加 5:25)。这表示我们『各人的重担要互相担当』(加位太书6：2)。就是指『所以有了机会，就当向众人行善，向信徒一家的人更当这样。』(加 6:10)

路德与卫斯理如同保罗一样，从律法的囚禁中获得释放，能以喜乐的心事奉上帝。他们充满着何等的自由与爱，以致律法再也无法约束他们。信心是他们通往真正圣洁的途径。

〖 门徒标志 〗

门徒的信心需要以盼望来滋润，他们的生命因为有爱而满有能力。门徒因基督的爱得着释放。他们所获得的新自由并不是让他们为所欲为，而是使他们活在圣灵的爱中，并愿意摆上自己。这是一种超越任何律法的生活方式。

你是否感到自己是活在宗教条文的禁锢中？

人们常说：『尽管作个基督徒吧。你可以随心所欲做任何事，因为上帝会赦免你。』保罗这篇自由的信息与上述的论调有何不同？

你如何使用你在基督里的自由？

〖 若你想知道更多 〗

我们没有时间查考腓立比书。这是保罗从监狱中写给腓立比人的书信，信中充满喜乐与信心。你会喜欢读它的，尤其是这些熟悉的经文如腓立比书2：5－11；13：12－14；4：8。

『你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。』
 －－－提摩太后书2：2


29 提供指导的牧者

〖 人性问题 〗

我已厌烦老套的忠告。人们常说他们这样做或那样做。陈旧的劝告听起来十分虔诚，严厉，『说教』。他们知道什么？现在是新时代，我要自己去寻找答案。

〖 作业 〗

留意『真道』这两个字，它在提摩太书信中反复出现。它道出书信中所强调的严谨教义的重要性。

第一天提摩太前书1－2章(持守信仰与祷告)
第二天提摩太前书3一4章(教会监督与执事的责任)
第三天提摩太前书5一6章(寡妇与长老的责任)
第四天提摩太后书1一2章(一个蒙赞许的工人)
第五天提摩太后书3一4章(劝勉与指导)
第六天提多书3：1一8(基瞥徒的品行)；阅读并回应『圣经教导』与『门徒标志』。
第七天休息与祷告

祷告
每日研读前之祷文：

 『耶和华阿，求你将你的道指示我，将你的路教训我。求你以你的真理引导我，教训我。因为你是救我的上帝。 我终日等候你。』 (诗篇25：4－5)

本周祷告事项：

第一天 持守信仰与祷告第四天 一个蒙赞许的工人
第二天 教会监督与执事的责任 第五天 劝勉与指导
第三天 寡妇与长老的责任 第六天 基督徒的品行，[圣经教导]

〖 圣经教导 〗

提摩太前后书以及提多书，这三封简短的书信，合起来称为『教牧书信』。它们好象一本基督徒的品行与教会行政的手册胜于私人书信。今日，许多教牧的按立典礼都引用提摩太前书或后书。会吏和牧师，会督，长老和执事都留意倾听保罗给提摩太的指示。

读者很快就可以发觉他们所接触的，是保罗内心深处的某些思想与感触，同时是面对一个较为成熟的教会。许多学者认为在这些书信中，保罗给提摩太的私函已经过一些同工的整理与重组，以配合后期教会生活的需要。这对我们是极有帮助的，因为许多在情况较为『稳定』的教会中所应当处理的问题，我们今天也一样需要处理。

提摩太的父亲是位希腊人(徒 16:1)，而他的母亲是个犹太基督徒。提摩太就好象是保罗这位单身汉的义子，也是一个忠心可靠的年轻同工。他的品格是不容置疑的；他十分正直。当帖撒罗尼迦教会与哥林多教会面临各种挣扎时，保罗曾派他前往慰问。他们两人也一同到耶路撒冷，最后也一齐去罗马。提摩太有一段时期曾在监狱里(来 13:23)。

〖 保罗给提摩太在牧养方面的劝勉 〗

·帮助别人抓紧信仰的要义；集中在基要的信念上。在宗教圈子里，常有人喜欢辩论。他们最终只带来冲突，且浪费宝贵的时间。严肃的查考并追求有深度的教导是与不愿付代价，只作不负责任的争辩大不相同。前者是将真道化为肉身；后者则是将真道变为虚谈。

·谨慎教导。要教导成长中的基督徒有深度的教义不是件容易的事。雅各书说：『不要多人作师傅，因为晓得我们要受更重的判断。』(雅 3:1)。

事实的确如此。因为教导者是在塑造学习者的思想与生活，然而，保罗却极力劝导提摩大要殷勤教导。『你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。从前所交托你的善道，你要靠着那住在我们里面的圣灵，牢牢的守着。』(提摩太后书1：13－14)。

在保罗和提摩太看来，教导不仅是『头脑的知识』。教导是使人作主的门徒，训练人走基督徒的道路。圣经知识与对经文的理解是基要的。如今，配合新，旧的来看，保罗的话显得更为真实。『圣经都是上帝所默示的，于教训，督责，使人归正，教导人学义，都是有益的。叫属上帝的人得以完全，预备行各样的善事。』(提摩太后书3：16－17)。

并不是每一个人都可以成为教师。但是教会对教师的需求却是十分迫切的。在初期教会，这责任对使徒已经十分艰巨。就好象当年摩西在旷野时需要一些首领帮他看顾希伯来人一样，今日的教牧人员也需要受训练有素的平信徒教师来协助教导的工作。

请听保罗的话：『你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。』(提后 2:2)。

然而教导是很辛苦的工作，的确如此！再看看保罗对提摩太的期望。他要有军人的纪律，运动员的献身精神，并象农夫那样勤劳工作的精神(提摩太后书2：1－7)。

属灵的权柄与领导。我们要学习尊重权柄并加以教导。我们尊敬教会的领袖(会督，按字义是监督，有时翻译成长老)。我们要求作监督的，要看顾自己的家庭，要温和，不贪财，善于教导，且不是初信者，以免他们『自高自大』(提摩太前书3：1－7)。教会的执事也当如此。

·看顾家庭。病痛，逼迫与殉道，导致死亡率的增加，许多寡妇在生活线上挣扎。

对初期教会来说这任务是艰巨的。首先，每一个家庭应当照顾自己的成员，因为『人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人，更是如此。』(提前 5:8)。

其次，年轻的寡妇应当再婚，以免她们挨家闲游，好管闲事(提前 5:13)。要记得就业的机会几乎不存在。有许多人可能因无奈而选择当妓女或者奴隶。但是年过六十又无亲属的寡妇，教会应负起责任照顾她们。只要她们还活着，教会就应当看顾，这是在教会中奇妙的爱。教会应认真看待保罗对加拉太信徒所说的话；『所以有了机会，就当向众人行善。向信徒一家的人更当这样。』(加 6:10)。

·钱财。金钱是邪恶的吗？金钱可以用来作许多善事，也可以恶贯满盈。耶稣对金钱的教导多于对祷告的教导。他警告我们勿挂虑吃穿的问题。『骆驼穿过针的眼，比财主进上帝的国还容易呢。』(太 19:24)。

提摩太前后书都警戒门徒：对金钱的追求会使人偏行正路。『贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。』(提前 6:10)。

仔细思想你从圣经中所领受的教导。我们当如何避免『贪恋钱财』？请考虑以下几点：

让上帝居首位。若要尊守，就当如何看待金钱？

我们要善用属灵的恩赐。有些人善于赚钱。有些人有条件当艺人，运动健将，医生，商人或专业人士，财源滚滚而来。这些人怎样作基督徒？读提摩太前书6：17－19。有钱人可以得救吗？怎样得救？

结论：长者的智慧传授给年轻的一代。年轻并非不利。『不可叫人小看你年轻。总要在言语，行为，爱心，信心，清洁上，都作信徒的榜样。』(提前 4:12)。年长者应将责任支付给年轻的领袖。保罗在被浇奠以前，将棒子交给他属灵的儿子兼门徒提摩太：『你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了。当跑的路我已经跑尽了。所信的道我已经守住了。』(提摩太后书4：5－7)。

如果每一个信徒在临终时都可以说出以上的这一番话，那该多好！

〖 门徒标志 〗

门徒尊敬掌权者且愿意向年长的领袖或帮手们学习。

你对于你的主日学教师，教会领袖，牧师与传道，会督，长老与执事的权威当有怎样的尊敬？

保罗教导提摩太并且差派他继承福音的事工。如果你现在就蒙差遣，你认为自己在哪方面已经准备妥善？

你认为自己在哪一方面需要长者的智慧与指导？

〖 若你想知道更多 〗

提多书是教牧书信中的第三封信。读提多1－2；3：12－15。留意总结福音信息的观念。

『我们既然有一位已经升入高大尊荣的大祭司，就是上帝的儿子耶稣，便当持定所承认的道。因我们的大祭司，并非不能体恤我们的软弱。他也曾凡事受过试探，与我们一样。只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。』
希伯来书4：14－16


30 我们尊荣的大祭司

〖 人性问题 〗

我们无法为自己的罪找一条洁净的途径。我们的信心软弱无力。因此我们堕入无言的绝望中；或转向自我刑罚，担忧，以酒或毒品来麻醉自己痛苦的灵魂，或者变得神经质。

〖 作业 〗

当你读希伯来书时，你会发现许多熟悉的章句，经文，是你常在教会的讲道，圣诗与仪文中接触到的。从书中的林林总总，你可以找到此书的写作目的：在面对逼迫与苦难时，信徒的信心不免充满忧虑。作者呼吁读者要稳固坚定，忍耐到底。

第一天阅读并回应『圣经教导』
第二天希伯来书1－2章(基督大于天使)
第三天希伯来书3－4章(基督大于摩西)
第四天希伯来书5－7章(基督为祭司)
第五天希伯来书8－10章(地上的敬拜，新约的执事)
第六天希伯来书11－13章(信心，公义的管教，如何讨上帝喜悦)，阅读并回应『门徒标志』
第七天休息

祷告

每日研读前之祷文：
『耶和华万军之上帝阿，哪一个大能者象你耶和华。你的信实，是在你的四围。』 (诗 89:8)

本周祷告事项：
第一天 [圣经教导] 第四天 基督为祭司
第二天 基督大于天使第五天 地上的敬拜，新约的执事
第三天 基督大于摩西第六天 信心，公义的管教，如何讨上帝的喜悦

〖 圣经教导 〗

约柜是一个四周镶上金牙边的皂荚木柜(出埃及记25：10-22)，是上帝与希伯来人同在的象征。他起初是安置地帐棚内的至圣所，后来移到圣殿中。

伟大的希伯来书对不认识利未记的人是一本奥妙的书。现今，动物献祭，血祭已被视为古老的仪式，意义含糊且令人厌恶。

但是，我们这些现代人真的那么聪明吗？我们到哪里去驱除自己的罪疚感？我们对痛苦的良知，有什么医治的方法？怎样才能除去我们的罪？

有些犹太基督徒放弃了，回到犹太教中。为什么？因为逼迫，信心软弱－－他们早已吃惯合乎犹太戒律的食物；习惯安息日的条规以及圣殿的献祭；加上从犹太社体而来的压力等等。希伯来书是要说明耶稣更大于天使，众先知，以及摩西。它宣告耶稣基督一次的献上，足以带给基督徒清洁的良心与永生的救恩。基督徒应当象众圣先贤一样持守这个信念。

我们需要了解一些观念：

洗净罪污：对犹太人而言，藉着水，火，血与献祭而得洁净是必要的，这样才能除去道德上，肉体上的，礼仪上的不洁。

洁净(来 2:11)：使人成圣象上帝－－人脱离心中的邪情私欲，现在学习顺服上帝的旨意。

大祭司(来 4:14)是圣殿的圣职人员。他每年在赎罪日那一天进入至圣所，把血洒在约柜上(出埃及记25：17－22)。

麦基洗德是撒冷王，也是至高上帝的祭司，以典型的祭司／君王的身份作为上帝儿子的先兆(创世记14：17－20)。

利未人祭司(来 7:11)：利未支派负责圣殿的礼仪。此职份是世代相继的，因为利未人没有领取土地。

新约(来 8:8)：这名称源自耶利米书(耶 31:31)，是上帝与圣民之间一种新的安排。这神圣的爱律要刻在人的心版上。

至圣所(来 9:3)：早期的会幕与后来的圣殿都分成三部份：露天的外院，圣所，以及在幔子后面的至圣所或『上帝说话的地方』。在至圣所年安放着约柜。

〖 赎罪 〗

我们的需要，与希伯来书的写作对象－－犹大基督徒——表面上看似乎不同，其实一样。他们需要明白用动物献祭已不足够。(主后70年，圣殿被罗马毁坏后，献祭也终止了，此后犹太人没有再献祭。希伯来书很可能是主后70年以前写的)。

我们也一样须要被洁净，使我们的内心有圣洁与平安。然而我们无法明白献祭对我们是必要的，祭物已为我们预备妥当，献祭可以换取属灵的生命。

希伯来书以深入，严谨的论据，向我们显示耶稣是谁。他是上帝的儿子，他『是上帝本体的真像』(来 1:3)。他不是天使，不是先知，或是象摩西那样的仆人。他是完全的上帝，也是完全的人。希伯来书宣称耶稣成为人的样式，和我们有一样的人性。他是人，就好象我们是人一样。(来 2:14)。

十二世纪的一位神学家安瑟伦(Anselm)写道：耶稣要成为真正的人才能接触到人，他同时必须是真正的上帝才能拯救我们。安瑟伦的话是响应希伯来书的观点。

现在来到这强烈的对比。旧约是以血来确立，是以动物的血为祭物献给上帝。新约也是以血来确立，却是耶稣基督的血。从此再也不需要献祭了。

希伯来书注意的中心是血祭。血祭本是旧约的中心。如果一个宗教要有崇高的道德标准以及重要的任务，就必定要有一个能解除罪疚的途径。正如保罗在罗马书中所说：『因为世人都犯了罪，亏缺了上帝的荣耀。』(罗 3:23)。希伯来书反对回到古时的动物祭礼，因为上帝已藉着他儿子的献上，为人立了洁净罪的新约，难道你要舍弃或否定上帝赎罪的工作？研究希伯来书时要留意其中有关新，旧约相互平行的地方。要知道设立这新，旧两约的上帝是同一位上帝。

有哪些是为赎罪而献上的祭物？再读利未记16章。

在旧约中，谁负责献祭？

祭司的权柄从何而来？

你认为在耶稣的时代，每日在圣殿中都不断献祭的原因何在？

耶稣所献上的祭物是什么？

这位在新约中献上祭物的耶稣是谁？

他的权柄从何而来？

耶稣并不是利未祭司，而是犹大支派的后裔。这也是为什么会有麦基洗德的记载在此出现的原因－－没有他的家谱，诞生，死亡，或与亚伦，利未的任何关联。事实上，这奇特，神秘的祭司／君王比亚伯拉罕或利未人更大。他的祭司职份直接来自上帝，不是世袭或转让的。

以前有无数的祭司(来 7:23)耶稣却是独一的。任职的祭司去世后，需要选出新的代替，而耶稣的祭司职份却是永久性的(来 7:24)。

虽然献祭的动物是没有瑕疵的，但是献祭是由不完全的人一次又一次的献上。耶稣所献上的是无罪的祭物，献祭的人也是无罪的。这是一个完美的献祭，一次献上，也是永远献上(来 7:27)。

耶稣不是政治阴谋下的受害者。他是上帝取了人的样式，为了世人的罪献上完全的爱与生命的血祭。

赎罪这个名词的意思是破除上帝与人之间因罪而有的障碍。这新约的执事将人与上帝拉在一起。他使两者和好。赎罪(Atonement)就是复和(at-one-ment)，圣洁的上帝与人和好。

希伯来书指出神圣的祭物有能力洁净我们的心。请注意，悔改是使献祭生效的必要条件。悔改不是单单说：『对不起』；它是指从罪中回转归向上帝，将生命的目标转向上帝爱的旨意。

赎罪表示成为一个新造的人，洁净且与上帝和好。体验『那宝血』就是体验饶恕或上帝的恩典。希伯来书坚持『若不流血，罪就不得赦免了。』(来 9:22)。血是最终的祭物。在圣经里，『血』与『生命』是一样的。在古代，人相信生命是在血中。血流完了生命也完了。献出血，就是献出生命。

〖 坚守不移 〗

因为希伯来书是写给那些可能离开这伟大救恩的人，因此信中提醒我们要『坚守』，并且『要彼此相顾，激发爱心，勉励行善。你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉。既知道那日子临这就更当如此。』(希伯来书10：23－25)。

有些人不再参与团契，圣餐，背诵经文，彼此鼓励，其实就是忘了基督在十字架上为他们所成就的事，以及基督为他们的代求。

希伯来书的语调转为严厉。如果领受了这伟大的祭物，我们仍然堕落且『故意犯罪』，我们『惟有战惧等候审判』(希伯来书10：26－27)。『何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢。……落在永生上帝的手里，真是可怕的。』(希伯来书10：29－31)。

在圣经中，少有经文能象希伯来书11－13章这样有力而具有启发性。为了鼓励信徒在信仰上坚守不移，希伯来书的作者列举出许多信心的见证人－－亚伯，以诺，挪亚，亚伯拉罕，撒拉，以撒，雅各，约瑟，摩西，喇合。然而他们虽有伟大的信，却需要与我们同得，才能完全。

我们需要他们，他们也需要我们。『我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。』(希伯来书12：1－2)。

〖 门徒标志 〗

牺牲可以具莫大的能力。一个母亲为了供儿女上大学读书而去擦地板。哥哥为了救活弟弟而捐出一个肾脏。一个人为了选择教书，传道或科学研究的工作，而放弃了高尚的待遇。宣教士被叛变兵士所杀害，为自己的信仰作最后的牺牲。

牺牲的价值在于付出的是谁。是否是出于自愿，付出多少代价以及牺牲的原因。身为牧师有时候会遇见一个人到他的办公室来，坦白承认自己罪孽深重，牧师可能会跟他谈到赦免，但那人却回应说：『我想上帝是真的会饶恕人，但是我不知道上帝会不会赦免我？即使真的有所谓上帝的赦罪，我想我永远也不会饶恕自己。』

如果那人愿意听取你的意见，你会如何开导他？

门徒接受上帝的饶恕以及接受罪得洁净的事实。

你是否曾经历过这奇妙的恩典，感觉自己的罪得着赦免，你已被洁净且与上帝和好？谈谈你的看法。

我们不但被许多伟大的圣经见证人围绕，也有一些人在今世生命中鼓舞我们向上。列出几位在过去或现在鼓励你作一位忠心的基督徒的人。

如果他们还活着，何不写封短笺，感谢他们给予你的鼓励。

〖 若你想知道更多 〗

 朗读希伯来书11－13章

约是一个由上帝主动的爱与人类信心回应所构成的契约。回想上帝与亚伯拉罕所立的约(创世记12：1－4)，这约在摩西律法中加以肯定，试列出旧约中的一些基本原素。以下是一些供参考的经文：创世记15，17：9－14；出埃及记19：1－6；24：1－8，12，15－18；25：8，10，16－17，21－22；28：1－4，29：1－9；30：1－10；31：12－18；申命记14：22－23。

『惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。』
——彼得前书2： 9


31 分别为圣的子民

〖 人性问题 〗

我不喜欢『与众不同』，你呢？甚至外表上不一样也令我感到不自在。人们喜欢作弄那些行为怪异和离群孤独的人。而我肯定不希望自己被人看为『不吃人间烟火』。我根本不想过『圣洁的生活』，那多闷啊！跟那些骄傲，自义与自鸣清高的人在一起是何等扫兴。

〖 作业 〗

彼得书信牵涉一个普遍的观念——『事奉上帝要付代价』，我们的善行最终必得奖赏。显然的，对这些书信的读者而言，圣洁生活的后果是受苦。同时也留意在患难的时候，人们容易接受错误的教导，因此作者呼吁信徒要忠心到底。

第一天彼得前书1－2章(新生命与活泼的盼望，上帝自己的子民)
第二天彼得前书3一5章(改变的生命，受苦，教导与鼓励)
第三天彼得后书1－3章(假师傅与错误的教导)
第四天利未记11章，19章(洁净与不洁净，圣洁与公义)
第五天以弗所书5－6章(活在光明中，上帝的全副军装)
第六天阅读并回应『圣经教导』与『门徒标志』
第七天休息与敬拜

祷告
每日研读前之祷文：
『耶和华我的盘石， 我的救赎主阿， 愿我口中的言语，心里的意念，在你面前蒙悦纳。』(诗 19:14)

本周祷告事项：

第一天 新生命与活泼的盼望，上帝自己的子民 第四天 洁净与不洁净，圣洁与公义
第二天 改变的生命，受苦，教导与鼓励第五天 活在光明中，上帝的全副军装
第三天 假师傅与错误的教导 第六天 [圣经教导]

〖 圣经教导 〗

圣洁是指分别出来为上帝所用。圣餐杯是分别出来为圣餐所用，不再于早餐时用来装橙汁。圣堂是为敬拜所用，不是星期六晚溜冰的场地。在属世的世界里，有些东西被分别为圣。在忙碌工作的世界里，有些东西是特别分出来，是宝贵的，是奉献给上帝的。

圣洁这个名词与完备，有益，全面，医治，健康和神圣的字根相同。成为圣洁是指要完备，洁净；健康与和谐。

从一开始，我们便晓得上帝呼召一群人归他所有，是与众不同的，是特殊的一群。彼得前书帮助我们明白基督徒的社体如何成为『分别为圣的子民』。我们如果没有读旧约历史，便难以明白彼得前书的内容。

你或许会希奇为什么我们要重读利未记，为要提醒我们，以色列人的经历对我们有极大的象征意义。

〖 洗礼 〗

许多学者认为彼得前书起初是一篇有关洗礼的讲章，后来才成为一封给小亚细亚教会的来往信件。全书充塞着许多与洗礼有关的表征。『他重生了我们』(彼前 1:3)不单使我们回想到耶稣对尼哥底母的要求(约 3:3)，也想到保罗所说的老我被钉死，以及在洗礼中与基督一同复活(罗 6:4)。彼得前书强调在基督里有新造的生命胜过于洗净罪污而已。一个受洗的基督徒是一个重生的人，且活在一个新的社体中。洗礼就好象旧时的割礼，象征着自发性地投入上帝子民的社体生活中。

彼得前书提醒我们，在挪亚的大洪水里有八个人是『藉着水得救』，藉此与洗礼的拯救能力相比较。『这水所表明的洗礼，现在藉着耶稣基督复活，也拯救你们。这洗礼本不在乎除掉肉体的污秽，只求在上帝面前有无亏的良心』(彼前 3:21)；当然，基督徒的洗礼也使人回想过红海所经历的释放，与走过约旦河所承受的应许。

在干旱的国家，只有少量的水可供使用。初期教会用三杯水容量的贝谷来施洗，最后以三滴水来表示受圣父，圣子，圣灵的洗。

我们不太肯定婴儿洗礼是从什么时候开始。腓立比的禁卒是『全家人』一同受洗(徒 16:33)。这其中有婴孩吗？没有人知道。很早以前就已经有全家受洗，这是一件无可置疑的事。

在罗马时代，弃婴常被置放于山坡或庭院曝晒至死。至少从第二世纪开始，便有初期信徒在黑夜时溜出去拯救这些弱小的生命。他们将婴孩带回自己的家和教会聚会中，并且给他们施洗，使他们在这信仰的社体中受到保护。因此，藉着水礼，这些孩童获得拯救，得到新生命，并为上帝的子民所接纳。

当你在教会中看到婴孩洗礼时，你相信那婴孩在哪一方面被『分别出来』？

〖 血 〗

正如在埃及时，希伯来人以献祭羊羔的血涂袜在门框上(出埃及记12：21－23；l2：5)，圣洁的子民(百姓或祭司)也洒血在身上(出埃及记24：8；29：21)，因此后来的基督徒也要象征式地洒上基督的血。『知道你们得赎，……乃是凭着基督的宝血，如同无暇疵无玷污的羔羊之血。』(彼得前书1：18－19)。身为基督徒，我们每逢在圣餐时饮主的杯，以及唱着上帝恩典，赎罪与赦免的诗歌时，便纪念主神圣的牺牲。当你领受圣餐时，你认为自己与别人在哪方面被『分别出来』？

〖 圣殿的房角石 〗

无疑的，某些改变世界的事在耶稣基督里发生了。正如所预料的，耶路撒冷的圣殿被毁了。但是一个新的圣殿却建立起来。这圣殿是由耶稣基督的忠心跟随者所建造的。旧约中所采用的象征物——房角石，便是耶稣基督本身。人们以为房角石是无用的，把它丢在一旁。但上帝却宣告：

 『匠人所弃的石头，已成了房角的头块石头』(彼得前书2：71诗篇118：22)

 保罗表示这同样的一块石头『在犹太人为绊脚石，在外邦人为愚拙』(林前 1:23)。这新而圣洁的圣殿建造起来，为要荣耀上帝与拯救世人。

试列出三，四个理由说明为何今日人们认为耶稣基督的信息令人生厌或是无用的石头。

〖 立约的子民 〗

在旧约，年迈的亚伯拉罕与撒拉蒙召去建立一个『蒙拣选的子民』，凭信心向前行以远离偶像，他们以及他们的后代组成了一个立约的社体，其特征是男性行割礼，什一奉献，守安息日，款待容旅，忠于家庭以及排斥婴儿献祭。后来，这立约的子民受命去关怀穷困者，特别照顾那些软弱的人，表示不忘记自己在埃及地时曾经是无助的奴隶(利未记19)。这立约的子民因着摩西与亚伦所传下来的饮食礼仪(利未记11章)，愈来愈显得『古怪』。他们真的是从众民中分别出来。

利未人是特别『分别为圣』的一群。不单是因为他们是希伯来人，而是因为他们在众支派中是惟一不拥有土地为业的支派。他们担任祭司，是亚伦的后裔，奉献予上帝，在圣殿里供奉献祭，吃殿里的食物，教导并执行律法，不断从事圣职。

现在，彼得前书告诉我们『惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民』(彼前 2:9)。这段话是什么意思？我们蒙召成为圣洁因上帝是圣洁的。留意彼得前书论及这个新基督徒社体的字句『谨慎自守』(彼前 1:13)；『作顺命的儿女，就不要效法从前蒙昧无知的时候，那放纵私欲的样子。』(彼前 1:14)；顺从『真理』『以致爱弟兄没有虚假，就当从心里彼此切实相爱。』(彼前 1:22)。这新的祭司职份是给所有信徒，他们应当『除去一切的恶毒，诡诈，并假善，妒嫉，和一切毁谤的话。』(彼前 2:1)。身为『祭司』，我们当『奉献』上帝所悦纳的灵祭(彼前 2:5)，禁戒『肉体的私欲』(彼前 2:11)。『在外邦人中，应当品行端正』以致他们『因看见你们的好行为，便在鉴察的日子，归荣耀给上帝。』(彼前 2:12)。

『你们为主的缘故，要顺服人的一切制度』(彼前 2:13)除非对国家的效忠意味着对上帝的否定或抗拒上帝的工作(使徒行传4：19一20)。基督徒应当对政府表示尊敬与顺从，纳税，敬重君王。以后我们将会在启示录中看到，当罗马要求信徒敬拜皇帝而非尊敬皇帝时，基督徒不肯依从而殉道。

我们要格外的诚实，谦卑与关顾。

〖 婚姻 〗

夫妻关系的动力是难以抗拒的。要记得近东地区族长式(以男人为中心)的家庭生活。细察字里行间流露出属灵上的改革。『你们作妻子的，要顺服自己的丈夫。』(彼前 3:1)。为什么？『这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。』(彼得前书3：1－2)

丈夫对家庭成员拥有近乎生杀之权，彼得却劝勉他们要尊敬妻子(彼前 3:7)。为什么？因为她们也同丈夫一样承受『生命之恩』(彼前 3:7)。这种有关敬重与体谅的教导比将妻子当作产业的想法先进多了。

〖 苦难 〗

在整本圣经中，我们都会研读到有关苦难的事。约瑟在埃及的监狱中受苦，然而上帝使这一切变成好的。以色列人在旷野受苦，但是上帝藉此管教及磨炼他们。大卫为自己情欲上所犯的罪而承受心灵及家变之苦。以色列因自己的罪遭受惩罚，且带来国家的羞辱与灭亡。约伯经历难以令人置信的悲剧与痛苦，并没有明显的原因，他知道上帝眷顾他，而上帝始终没有向约伯透露其受苦的原因。

耶稣基督在对父上帝完全的顺服下受苦，受死。我们透过信心的眼睛，在十字架上看到上帝拯救，上帝牺牲的工作。保罗遭遇沉船之灾与拷打，他是与基督一同受苦。保罗身上的一根刺并没有除去；上帝的恩典是够用的。保罗如此写道：『不但如此，就是在患难中，也是欢欢喜喜的。因为知道患难生忍耐。忍耐生老练。老练生盼望。盼望不至于羞耻。因为所赐给我们的圣灵，将上帝的爱浇灌在我们心里。』(罗马书5：3－5)

如今在彼得前书，我们发现到苦难的另一个新层面。基督徒要避开从邪恶而来的苦难，『你们中间却不可有人因为杀人，偷窃，作恶，好管闲事而受苦。』(彼前 4:15)。然而，一个模范信徒还是有可能遭遇苦难。一个人可能因为是个基督徒，是基督的肢体而遭受苦难。

如果你受辱骂，你是蒙福的。为什么：『因为止帝荣耀的灵，常住在你们身上』(彼前 4:14)『你们因行善受苦，总强如因行恶受苦』(彼前 3:17)。『你们若因犯罪受责打，能忍耐，有什么可夸的呢。但你们若因行善受苦，能忍耐，这在上帝看是可喜爱的。』(彼前 2:20)。

『基督也为你们受过苦，给你们留下榜样』(彼前 2:21)。这话应验了以赛亚书53章。『他被骂不还口。……因他受的鞭伤，你们使得了医治』(彼得前书2：23－24)。我们不但要纪念基督的受苦，也要纪念其他信徒所受的苦。『你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄，也是经历这样的苦难。』(彼前 5:9)。上帝会『坚固你们，赐力量给你们。』(彼前 5:10)。

〖 主再来 〗

有些人放弃等候主再来。他们过去所受的教导是主很快就必再来。有些人放弃信仰；有些则留在教会，享受新发现的自由；有的人则变得苦毒与怀疑(彼得后书2)。

你们这些放弃希望的人要记住，上帝想拯救其他的人。而且，『主看一日如千年，千年如一日。』(彼后 3:8)新天新地必将来临，但它的来到正如主耶稣所说是象贼一样(彼后 3:10)。因此，我们仍然要继续作个圣洁的人，过分别为圣的生活。『使自己没有玷污，无可指摘，安然见主。』(彼后 3:14)。

〖 门徒标志 〗

门徒知道自己是独特，分别为圣的子民。有些事是绝对不可行的，如酗酒，奸淫，说谎等。有些则是可行的，如见证，殷勤待容，努力建立和平与公义，照顾心灵破碎与生活受压制的人。自鸣清高的圣洁只强调某些『不可做的事』，却完全忘记了舍己的服事。当印度的德雷莎修女谈到她怎样照顾垂死者时，她说：『我所做的是为主而做。』她活出了彼得书的精神。

门徒或许在同一个城市里，和别人穿着同样的衣服，讲着同样的语言，然而，他们知道自己与别人有所不同。他们就象亚伯拉罕一样，蒙召成为分别为圣的子民，脱离属世的追求与颓靡的生活，使别人因他们而蒙福。

想想你自己的生活。描述基督如何使你『分别为圣』。请举实例说明。

想想你自己的生活。叙述你在哪些方面需要『分别为圣』。

回想你曾经如何为着在耶稣基督里的信仰，或因做了某些对的事而遭患难。

〖 若你想知道更多 〗

逐字逐句研究以赛亚书52－53章以及55：1－56：8中的字句，并尽所能列出对今日『分别为圣』者有特别意义的字句。在列出这字句时，请附加你的解释。

『天使又对我说，这些话是真实可信的。主就是众先知被感之灵的上帝，差遣他的使者，将那必要快成的事情指示他仆人。看哪，我必快来。』
——启示录22：6－7


32 我们永不至失望

〖 人性问题 〗

战争以及有关战争的谣言持续不断。偏见，罪行，疾病与毒品危害着全球。流泪，痛苦与死亡是常有的事。公义遥不可及。哪里有得胜？哪里有希望？

〖 作业 〗

不要掉入细节中。你正在聆听一位充满灵力的传道者迫切地传讲悔改的信息。你正听着一位殉道者请求那忠心信靠的人要持守信仰。你正在读着一个末世的异象，它象一首诗歌多于象一篇散文。不要惊讶：基督徒自古以来是活在，也死在这个充满战争，灾祸与逼迫的世界中，那些因信仰而遭逼迫的人，紧抓住约翰的这本启示录。

第一天启示录的序言——启示录1：1－3(引言)；读『圣经教导』
第二天启示录1：4－3：22(给七间教会的书信)
第三天启示录4－7(圣羔羊的凯歌，打开六个印)
第四天启示录8一12(第七个印，吹着角声的天使，那女人与那条龙)
第五夫启示录17一20(巴比伦的沦陷，羔羊的新妇，最后的审判)
第六天启示录21一22(新耶路撒冷)；阅读并回应『门徒标志』
第七天休息

祷告
每日研读前之祷文：
『万国阿，你们都当赞美耶和华。万民哪， 你们都当颂赞他。因为他向我们大施慈爱。耶和华的诚实， 存到永远。你们要赞美耶和华。』(诗篇117)

本周祷告事项：

第一天启示录的序言，引言，『圣经教导』 第四天 第七全印，七个吹着角声的天使，那女人与那条龙
第二天给七间教会的书信第五天 巴比伦的沦陷，羔羊的新妇，最后的审判
第三天圣羔羊的凯歌，打开前六个印 第六天 新耶路撒冷

〖 圣经教导 〗

主后64年，尼禄王将许多基督徒挂在涂满蜡的十字架上焚烧，以点亮罗马的街道。其余的基督徒或被钉死，或遭斩首。保罗与彼得无疑地是在当时的罗马城内殉道。传统上说彼得因自觉不配象主耶稣那样被钉而选择倒钉十架至死。维斯帕先(Vespasian)继承尼禄王的王位后，派儿子提多(Titus)在主后70年烧毁耶路撒冷，为要除灭犹太人。主后81年，杜米仙(Domitian)继为罗马皇，并且自立为神时，整个帝国因此而震颤。杜米仙是一个妒忌心强，情绪不定，难以测度的暴君，他除灭所有他认为会对他有威胁的人。他处死侄女婿，判他为无神论者，(很可能是因为对方不肯拜他为神)。在帝国内的货币上刻有他的人头像，并写着：神圣的该撒杜米仙，。他要求别人把他当上帝来敬拜。

后来，基督徒所遭遇的逼迫更为残忍。杜米仙在他统治期间(主后81－96年)，用选择性的恐怖主义战术。罗马的革利免(Clement)在主后九十五年写给哥林多教会的信中，指这段时期为『突发而又接踵而至的不幸与灾祸临到我们身上。』

在以弗所境内设立了一所敬拜君王的庙宇，此举无疑给小亚细亚的基督徒额外的压力。启示录的作者约翰，因着忠于基督，而被放逐到扣留政治犯的拔摩海岛上(启 1:9)。别迦摩(一个君王崇拜的中心)教会中的一位基督徒，名叫安提帕，因着为主作见证而被处死(启 2:13)。约翰说在士每拿的信徒将要面对死亡(启 2:10)。那在祭坛底下的灵魂是殉道者的灵魂；其他被杀的人也和他们一样(启示录6：9一11)。约翰预言将有更可怕的逼迫会临到放纵逼迫的确断断续续的持续，直到君士坦丁王在主后312年，看见天空出现一个十字架后，才对基督教表同情。约翰希望他所写的启示录能激励信徒坚守信仰，对主至死忠心。

〖 一本困难的书 〗

多数学者认为启示录的作者约翰并非使徒约翰，而是小亚细亚的一位著名且受人尊敬的基督徒领袖。这本书就是他在遭逼迫，面临殉道时所写的(大约主后81－96年)。

书名为『启示录』，意思是隐藏或未知的事，它后来被译为『约翰所得的启示』，用来指末世隐藏着的启示。在查考但以理书时，我们已介绍过启示文学。在启示文学中的教导，不象阿摩司书或何西亚书那样直接预言即将发生的事，而是讲论有关末世的异象。

我们知道这本书并不容易理解。从都觉得如此。因为有几方面的因素：

首先，启示文学的信息并非那么容易明白，因为我们与当时发生的历史事件，奇特预表，以及古老的观念相距甚远。我们首先要问这本书对当时的读者具有什么意义。我们乃是研读一个以古老名词介绍的末世属灵异象。好象但以理看见怪兽的异象(但以理书7章)，以西结看见平原的骸骨(以西结书37章)一样，约翰也以他当代的语言来表达所见的异像。

其次，正如约翰所说，他是被圣灵充满。圣灵的一个重要恩赐是使人能说预言，宣告上帝的真理。约翰自称被圣灵充满负起先知的任务。『当主日我被圣灵感动』(启 1:10)。在异象中，他吞下圣卷(上帝的道)，有声音对他说『你必……再说预言』(启示录10：8－11)。

第三个造成这本书使人难以明白的原因是：它原意本是如此。启示录是一份秘密文件，刻意要瞒过罗马执政者与所有仇敌的眼目。约翰用奥秘的意像与令人迷惑的数目字，使一般读者以为这是疯人所写的作品。只有圈内人才知道这些象征与古怪名称所代表的涵义。请看下列形象：

·巴比伦－－事实上是指罗马，立在七座山上的大城(启 18:2)
·巨兽如豹，熊，狮子——但以理时代的邪恶帝国，现在都集中于罗马帝国(启示录13：1－2)
·所多玛－－耶路撒冷(启示录11：8，参阅以赛亚书1：9一10)
·那女人(以色列)，那小孩(耶稣)；以及那条龙(撒但)(启示录12)
·红兽——罗马帝国(启 17:3)
·『遍体有亵读的名号』(启示录17：3；13：1)——罗马帝王的神圣名号(启示录17：9－11)
·哈米吉多顿——位于巴勒斯坦的米吉多山，以色列曾在此打胜仗，象征着最后的胜利(启 16:16)

在古代的数字学里，数目字都有特别的含义。如下列数目：

1号指上帝，是个神圣的数目字。

3号指天堂，以及三位一体。

4号指地上，四角，四方。

6号是用来指人，不完全，邪恶。

7号是完美，圣洁，神圣，因为它是3号(天)与4号(地)的结合。七间教会，七个灯台，七个碗(犹如在殿中)，七次角声。

13号是个不吉祥的数字，因为它是6号与7号的总和。
在启示录中，12号是个重要的数目字。旧约中以色列的十二支派以及新约中的十二个门徒都是指上帝的子民。十二支派是进入圣城的门槛。

24号是12的双倍数，雅各的十二个儿子(支派)以及十二使徒。他们合起来代表着在新，旧约里面的犹太人与基督徒。

666号：你要如何提及杜米仙(Domitian)而不被斩头呢？你可以写666，意思是邪恶，邪恶，邪恶。由于希伯来人的数字也可当作字母用，因此可用666代称那恶的该撒尼禄，象征着杜米仙(启示录13：16－18)。

12的一万两千倍是144，000，是个完整的数目，不可按字面解，它是用来形容『上帝完全的子民』，是信徒的大家庭(启示录14：1－5)。语言虽然复杂，却是传达隐密信息所必须的。

〖 给小亚细亚信徒的信息 〗

约略记住下列四点：

·教会需要再一次被灵火复兴，才能至死忠心及热哀于布道事工。教会当离弃祭偶像之物，离弃不道德的行为以及那说『凡事都可行』的尼哥拉党人(Nocolaitans)的错误教导。避开那些侵扰教会的犹太人不要专注在金钱上。从不冷不热的宗教态度上悔改，上帝定要拯救你不至在压力下沉沦。

·约翰警告读者灾祸就快来到。你要确定自己是站在哪一方。那四个骑士——征服，战争，饥荒与死亡——就要来了。你要肯定自己是属于得胜羔羊的一方。没有中间路可行。地震与瘟疫(如在埃及)是上帝给人最后的恩典，但是仍有许多人不肯悔改。留意启示录11：1－2所说的圣殿外院，即异教徒聚集的地方，将遭践踏。你若不是在里面，就是在外面，不是被基督的宝血所洗净便是沦亡，不是披戴羔羊的记号便是怪兽的记号。

·罗马必将败亡。『巴比伦大城倾倒了，倾倒了』(启 18:2)。在当时，罗马帝国势力十分强大，所向无敌。但记住以赛亚所说：

『看哪，万民都象水桶的一滴， 又算如天平上的微尘。』(赛 40:15)

在上帝面前，万国都当屈膝。要稳固坚定。那日必快来到，罗马帝国，这丑恶的妓女，上帝子民的欺压者，将从地面消失。

 ·魔鬼将永远被除灭。基督要婚娶他的新妇，就是他的圣民(启 19:7)。撒但首先将被捆绑(启示录20；2)，并且最后被丢入火湖里(启 20:10)。甚至死亡也要被消灭(启 20:14)，上帝要带来新天与新地(启 21:1)。

〖 给我们的信息 〗

仔细读启示录21－22章。那位应许赐下新天新地的上帝，也就是那创造亚当与夏娃，呼召亚伯拉罕以及赐下独生爱子的上帝。『我是阿拉法，我是俄梅夏，我是初，我是终。』(启 21:6)。宇宙独一的主宰要拯救所有的受造物。

从某方面来说，事情全部完成。那坐在宝座上的说『都成了！』(启 21:6)。但是在另一方面，上帝恩典的门，纵使在这最后一刻，仍是敞开的。上帝施恩的手仍然伸向悔改的人『我要将生命泉的水白白赐给那口渴的人喝。』(启 21:6)。

那忠心的人要持守到底，过着基督化的生活；因为他们是嫁给了新郎——上帝的羔羊。『得胜的，必承受这些为业。我要作他的上帝，他要作我的儿子。』(启 21:7)。不要出卖或背叛圣羔羊！

圣城的形象，大小，门槛与光辉都是象征式的描述(启示录21：10－27)。

留意此书的结束，那是从22：6开始。

『看哪，我必快来。』(启 22:7)。还有传福音的机会。

『凡遵守这书上预言的有福了』(启 22:7)。在启示录11章，记载两个穿着毛衣的见证人在传福音呼吁人们悔改。在大地震中，有七千人被杀，但『其余的都恐惧，归荣耀给天上的上帝。』(启 11:13)。悔改的可能性仍然存在！

这一切止于何处呢？它的终结是在一个花园里，一个犹如在堕落前的伊甸园里那样纯洁的花园，没有邪恶，甚至蛇也没有，因为那试探者已死了。羔羊的血已胜过了属灵的死亡，死亡被征服。我们站在树边，就是生命的树，即伊甸园中的『另一棵树』(创世记2；9)与上帝十分亲蜜。我们『赤裸』却不害怕，不象亚当和夏娃那样寂寞，罪疚，害怕地躲藏起来，希望上帝不会找到他们；我们将与上帝永远同活在日光之中。圣经以人躲避上帝为开始，却以人向上帝祷告为结束：『主耶稣阿，我愿你来。』(启 22:20)。

我们现在祈求耶稣基督所说的国度，亦即他有一天要成就的国度来到，并且快快来到。在这世间，我们决不至失望，因为最终的胜利是属于基督耶稣，我们的救主，我们的上帝。

〖 门徒标志 〗

门徒虽在逼迫与受苦中，仍要对主忠心。不论时势有多么险恶，我们要对耶稣基督忠诚到底，知道胜利最终是属于上帝的。

如果你要描述今日的『巴比伦』，它会是怎样的？

你是否觉得自己有时也象七间教会中的一间？哪一间？为什么？

上帝最终必然胜利的异象对你有什么帮助？

如果时间有限(对某些人的确如此)，有哪些人是你应该即刻向他们作见证，为他们祷告？请写下他们的名字。

〖 若你想知道更多 〗

比较但以理书7章与启示录11－13章。列述两本书之间的相同与相异之处。

请读并写下你对启示录13－16章的感想与疑问。

圣经历史年代表

主前4年 耶稣诞生
主后29一30年耶稣受难
主后30一31年司提反殉道
主后10年保罗出生
主后30一31年保罗悔改
主后44一49年耶路撒冷会议
主后46一47年保罗第一次旅程
主后50一52年保罗第二次旅程
主后52一56年保罗第三次旅程
主后60一61年保罗前往罗马的旅程
主后62一68年保罗殉道
主后62一68年彼得殉道
主后70年耻路撒冷城遭毁

重温并牢记你的圣经之旅

在此记下你在圣经之旅中的高潮(或低潮)——你所领受的心的真理；你所珍惜的宝贵经历；无论在时空或信仰上所走过的路；你从中所结识的朋友与旅途中的同伴；以及你现在对作门徒的看法。

『你若视我的话为庇护，就是我真正的门徒。』——约翰福音8： 31

『正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同。』——罗马书12：4－6


33 门徒个别的恩赐

〖 人性问题 〗

在许多事上，别人可以做得比我更好。我没有什么真正的才华可以用在上帝的圣工上。更何况我若真的去做，未必会做得好，还是让别人去做吧。

〖 作业 〗

这个星期的作业主要是个人做事前的准备，以便在大组中讨论。

第一天读『圣经教导』，稍后才分派有关七项恩赐的作业。

第二天读罗马书12章。门徒应表现哪些恩赐？
读哥林多前书12章。以人类肢体的相互功能所作的比喻，如何帮助个人明白自 己独有的贡献目标何在？
 完成『圣经教导』中『使徒』的作业。

第三天读哥林多前书13章。我怎样在事奉中流露爱？
 完成『圣经教导』中『先知』与『教师』的作业。

第四天 读雅各书1－2章。『信心没有行为也是死的』(雅 2:26)这句话是什么意思？
完成『圣经教导』中『行奇事者』以及『医治者』的作业。

第五天读雅各书3－5章。经过将近九个月的时光，我如何在小组中体验雅各书5： 13－20所说的真理？
 完成『圣经教导』中『服事者』与『执事』的作业。

第六天读哥林多前书1：17－31以及约翰福音13： 1－20。此两段经文中有何共同的信息与提示？
 『委身事项记录』；列出其他组员的名字以及你认为他们具有哪些恩赐。

第七天休息与祷告

祷告
每日研读前之祷文：
 『耶和华阿， 求你将你的道指教我。我要照你的真理行。 求你使我专心敬畏你的名。』(诗 86:11)

〖 圣经教导 〗

没有任何人能把属灵的恩赐看得清楚，看得准确，甚至那些将自己完全交托给耶稣基督的人，也不能。这也是为什么我们需要在信徒社体中生活的原因。别人往往比我们自己更清楚我们有哪些属灵的恩赐。

这个星期我们有两个目标；

①认定：从本身或小组中认定自己的才能与对团契的恩赐。

②委身：在组员的鼓励下，立志以后如何在某方面具体地事奉上帝。

其他组员期待着你对他们恩赐的看法，他们信任你的判断与属灵的见地。要花同等时间在思想，祷告中找出你自己以及别人有哪些恩赐，他们也和你一样需要决定未来特别的事奉。

除了研读圣经经文之外，也想想你堂会的需要以及世界的创伤。仔细想想孩童以及他们的需要；年轻人以及如何与他们接触；成年人与他们的痛告。想想你所知道的那些在肉体上，属灵上，经济上以及情感上有需要的人想想那些卑微，末后与失丧的；那些富有的与自满的。纪念那些病痛的，穷苦的以及那些活着没有信仰，没有指望的，想想那些被社体弃绝的人，好象撒玛利亚妇人那样的人。

思想你有什么办法鼓励并协助他人用他的恩赐来服事上帝。

〖 圣经指引 〗

我们首先需要回顾所学习过的功课。查阅下列经文，更新你的记忆。

 ·上帝以不寻常与出人意外的途径来完成属灵的工作。重温撒拉与亚伯拉罕的故事。(创世记18：9－15)

 ·有时上帝拣选软弱的，来显明能力是属乎上帝。复习保罗在哥林多前书1：26－29所说的话。

 ·上帝可以使用那些甘愿将自己与所有一切完全交付给上帝的人来成就许多事。想想巴拿巴这位『劝慰子』(使徒行传4：36一37)。

 ·上帝向顺服的人，而非好奇的人显明他的神圣旨意。回想彼得(约翰福音21：15－19)。

 ·才能各异。恩赐也是如此。你在基督的肢体中是个独特的部份。没有人可以取代你的地位。重温哥林多前书12： 27一31。

 ·教会中的领导者需要极度的谦卑，不求荣耀与甘心事奉的态度。回想耶稣为门徒洗脚(约翰福音13：1－17)。

 ·无人可以凭自己的力量完成属灵的工作。你需要上帝的帮助。复习保持罗在腓立比书4： 13所说的话。

你如何确定自己有哪些『恩赐』？老一辈的人是藉以下的途径发现自己的特长：他们喜欢做的事，他们『擅长』的事，别人所赞赏的事，给他们长久满足感的事，对别人有帮助与有益的事，以及上帝催促或推动他们去做的事。

年轻人常要在摸索中前进。他们缺乏许多人生的经验，但是他们却可以不断试验，有时是独自奋斗，有时是在监督之下。许多出色的教师起初只是一名助教。许多门徒起初是要当帮手，后来却成了先知与传道。

有时在一个新的环境中，有人会接受或发现新的恩赐。朋友所爱的人去世了，有人可能在安慰其家属的过程中，发现自己有医治者的恩赐。在学校，工作场所或与朋友讨论社会问题时，有人可能发现自己有先知的洞见。藉着与一位基督徒朋友的谈话，有人可能有蒙召作使徒的感动。

圣灵的恩赐与才干不同的。才能是上帝所赐，是天然的，与生俱来的。恩赐是我们在基督里得救以后所领受的。才干与恩赐都能用来事奉上帝。

恩赐也不同于『圣灵所结的果子』(加拉太书5： 22一23)。『圣灵所结的果子』是给每一个门徒，且成长的程度因人而异。『圣灵所结的果子，就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制』(加拉太书5： 22一23)。愿这些素质在你的生命中如野火般地成长。

恩赐是圣灵赐给人某种工作或职份或特殊才能，为要坚固教会。圣灵将恩赐分给门徒。在罗马书12章与哥林多前书12章都提到许多种恩赐，但我们只集中谈论其中的七项。就是作使徒，先知，教师，行异能，医治，助人和治理事(从事领导的恩赐)(哥林多前书12： 28一31)(在研读哥林多书信时我们曾讨论述讲方言之事)。

〖 使徒 〗

使徒在教会中负起监督与领导的任务。一个蒙召从事使徒性事工的人必须具有『恩赐与恩惠』。包括领人归主的属灵能力，在信与爱中鼓励与建立他人。牧师的事奉便是使徒性的事奉，负责传讲上帝的话，维持教会秩序，以及施行圣礼。保罗说他就是蒙召作使徒。

你是否认为自己蒙召从事全职使徒性与教会所按立的教牧事奉？若是如此，你要如何回应这呼召？

组员中是否有人具有这种恩赐，你相信他也有作使徒的呼召，请列述他们的名字。

〖 先知 〗

先知是上帝的代言人。他属灵的恩赐是从上帝那里领受信息，并且传达给上帝的子民。这类的门徒可以在私下谈话中安静地作见证。他们也可能是在公开场合中作见证，发表意见或传讲真理。有些成为平信徒传道，其他则专为主作见证。有些先知是社会的实践主义者，对社会问题发表基督化的演说或文章。有的在政界，在社区或学校组织中服务。先知虽然可能遭人批判，但是他们却是在复杂，自私的世界中传达圣经真理的人。

先知可能着重于劝勉，鼓励与安慰(以赛亚书40： 1一2)或谴责罪恶，对抗不义，从事社会改革(使徒行传4： 19一20)。

你认为在你的组员中，有哪几位适合作先知？

他们的事奉可以用怎样的形式来表达？

你是否具有传达上帝话语的恩赐？

你如何使用这恩赐？

〖 教师 〗

教会时常需要有基督生命的教师，但不是每一个人都可以当教师(雅 3:1)。有些受过专业教导训练的人在教会中未必能有效地教导，有些则是成功的教师。某些人虽来受过正规训练，却有数导的恩赐。

要知道教导的种类繁多。有些教师擅长讲故事，提供资料，领唱或在小组中带领分享。

耶稣被称为伟大的教师。他不但供应知识，也训练门徒。在信仰中，学习与训练是并行的。

你认为上帝是否呼召你在教会中担任教导的工作？

若是如此，你已具备哪些技巧？

你需要什么训练？

你认为自己适合教导哪个年龄阶段的学生？

你认为小组中有哪位具备教导的恩赐？列出其名字。(如果你认为他们特别有教导某个年龄阶段的恩赐，也可一拼提出)

若你受邀加入教会中教导的行列，你愿意吗？

〖 行奇事者 〗

有些人似乎有行奇事异能的恩赐。彼得的祷告使大比大复活(使徒行传9：36一41)。有时候，在痛苦中的人会因奇事异能而从恐惧，罪疚或悲伤中解脱出来。在初期教会生活里，犹太信徒与外邦信徒能凡物共用，『照各人所需用的分给各人』也是个神迹。许多奇妙的事也在他们当中发生，称为『奇事神迹』(使徒行传2：43一45)。

在一个团体中，有恩赐的人有时会行奇妙的事：说一句温柔的话缓和紧张气氛；在似乎不可能的情况下指出一条新路；带领亲友归主。此类基督徒可以成为敏感度高的领袖。有的人为人祷告且带人归向基督。行奇事者说平安的话。有的基督徒，用一句话，一件事或某种恩赐，推动整个教会采取行动。他们成了『行奇事者』。

你是否发现组负中有行奇事者？提出他的名字且举例说明他所行的『奇事』。

你是否具备行奇事的恩赐？

〖 医治者 〗

有些人走进病房，病人就觉得舒畅了许多。无数基督徒见证教会的代祷使他们得到医治，有时是藉着按手祷告，领受圣餐或抹油(雅各书5：13一16)。你曾否在别人为你代祷时体验上帝的医治大能？

医生，护士，医药助理，心理学家，医护人员不但具备专业训练，也可以是满有属灵恩赐的人有些人的手有医治的能力，有的以声音，有的以关怀带出医治的力量。

有些人的事奉在于医治人的灵魂有些疾病源自未解除的悲痛，内疚或隐藏的恐惧。上帝使用特别的人来医治人的灵魂，并藉此医治人的肉体。

医治或使人与人之间或小组间的复和是一股强大的属灵能力。一个人可以藉分享耶稣的爱帮助别人从痛苦与失望中得着医治。凡医治人际关系的人都是良好的聆听者，他们关怀别人的感受。

要知道具有医治恩赐的人并不是每一次都能使人得着医治(哥林多后书12：7－9)。医治并不一定在于患者的信心或代祷人信心的大小(约 9:3)。

在你的组员中有哪位可能是医治者？这恩赐与行奇事者相似。请别担心，我们并不是关注严谨的定义，而是祈求属灵的能力。

上帝曾否在医治的事工上使用你？

在什么时候？

上帝怎样可以使用你成为一个医治者？

若你相信自己具有医治的恩赐，你是否会考虑一个与保健有关的行业？你认为有哪些可能性？

〖 助人者 〗

在教会中，没有任何恩赐比它更为重要。『帮助人的』润滑教会的齿轮，使教会的生命更有生气，更丰盛而有喜乐。那七位讲希利尼话，负责管理寡妇膳食的人便是助人者(使徒行传6：2一6)。

每一个人在某些时候都是助人者。但是一个满有恩赐的助人者，在极不方便或需要付出极大牺牲的情况下也会说『我愿意』。愿意如此甘心服事是个宝贵的属灵恩赐。

你认为自己特别有恩赐去帮助人吗？

说出你在哪一方面可以对人特别有帮助。

在组员中，谁是那位随时乐意帮助人的巴拿巴？

你的教会可以怎样鼓励更多年轻人成为助人者？

〖 治理事者（负责行政的人） 〗

治理事的恩赐是指上帝赐给基督身体中的某些人特别能力，使他们能理解目标，策划并执行以达到目标。他们具有组织的能力，能启发，鼓励与分派工作；愿意友善地确保人人尽忠职守；这些都是治理事者的恩赐与才干。

许多人并不认为自己特别属灵，然而他们却在教会中有智慧地负责行政策划，财务，服事与关怀事工。这个恩赐必须具备聆听的能力，能清楚传达意见以及作决定。叶忒罗帮助摩西成为更好的行政人员(出埃及记18：13－26)。彼得有智慧地将供给寡妇之事交给那『被圣灵充满，智慧充足的人』(徒 6:3)。教会领袖必需是好的监督(提摩太前书3：1－7)。一位青年团契的职员和一位主日学教员是同等重要的。

如果一间教会或堂会的小组要顺利地推展事工，需要一些有恩赐的人起来组织，策划，推动及监督。在你的组员中，谁具有治理事的恩赐？

你是否认为上帝呼召你负起治理教会某些事工的责任？

你可以在教会的哪些方面贡献你行政的恩赐？

〖 委身事项记录 〗

列出你的组员的名字并记录你认为他们具备的恩赐。在小组中，你们将会一起讨论如何在圣工上运用恩赐。到时你可以做两件事：①写下大家对各人的恩赐所提出的一致看法(一个人可以具有多方面的恩赐)，并拟定以后数月年可能事奉的岗位。②然后在小组的建议下，你自己作决定，写下你的委身志愿。

 名字(其他组员)恩赐 计划事奉的岗位

组员认为我的恩赐是

我认为我的恩赐是

我计划在来年，特别在某方面委身事奉。

『主耶稣被卖的那一夜，拿起饼来，祝谢了，就擘开，说，这是我的身体，为你们舍的。你们应当如此行，为的是记念我。饭后，也照样拿起杯来，说，这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。』
——哥林多前书11：23一25


34同领圣餐

〖 人性问题 〗

我们很容易忘记自己是谁，也很容易忘记上帝曾经做过，正在做以及将来做的事。我们时常一意孤行，忽视上帝的话，上帝的粮食与上帝的子民。

〖 作业 〗

本周的经文与『纪念』有关。它将加强我们对立约的子民的认识，包括我们这些加入立约子民之中，在耶稣基督里蒙饶恕与得释放，并分别出来从事上帝在世界中的圣工。

第一天创世记12：1一3(蒙赐福以便成为别人的祝福)；17：1－21(立约的子民)
第二天利未记2：11－16；马太福音5：13(约的记号，盐性)
第三天耶利米书31：31一34(新约)；哥林多后书3：1一6(人的心版)
第四天马太福音5一7章(登山宝训，一群特殊的人)
第三天希伯来书9章(新约的执事)
第六天以赛亚书6章(事奉的呼召)；阅读并回应『圣经教导』
第七天休息与祷告

祷告
每日研读前之祷文：
『因你的慈爱比生命更好， 我的嘴唇要颂赞你。我还活的时候， 要这样称颂你。我要奉你的名举手。我的心就象饱足了骨髓肥油。我也要以欢乐的嘴唇赞美你。』 (诗篇63：3－5)

 本周祷告事项：

第一天 蒙赐福以便与为别人的祝福第四天 登山宝训，一群特殊的人
第二天 约的记号，盐性 第五天 新约的执事
第三天 新约，人的心版 第六天 事奉的呼召，[圣经教导]

〖 圣经教导 〗

在课程接近尾声时，我们要一同来纪念。我们将以圣礼，上帝的话语来回顾所学习到的功课。有些话已在不自觉时扎根在你的潜意识中。有些则会引起你的思考，啊！原来如此。我记得这是创世记，或利未记或诗篇，或耶稣的话。我们以纪念作为〈门徒〉研读的结束。藉着共同的立约，一同委身于基督徒的事工与见证，并且共享恩宴。当我们一起敬拜时，我们着重于三项属灵的要素。

〖 立约 〗

现在你应当明白：自己不是孤单地在信仰的道路上行走，而是与一个立约的社体共同迈进。我们跨越千百年的时光与上帝对话，且成为救恩历史的一份子。在立约小组经过了九个月的时间，你想想有那些时候，因着这个小组，使你在信仰上更加坚定。

起初，上帝呼召亚伯拉罕与撒拉离开故乡成为游牧民族，要将祝福带给世界(创世记12：1－3)。这约的记号是：土地，后裔，割礼，什一奉献，安息日。后来，在摩西的时代，约更带有解放奴役，使人自由，律法与礼仪为记号。约常常代表着应许与盼望。

顺服是人类心灵的回应。约不是合同。上帝呼召的是一群顺服的子民。当他们不顺服时，凡事都变质了。以赛亚蒙召去向一群不肯听从的百姓宣讲，这是一份艰苦的差事(以赛亚书6：1－10)。当献祭流于表面化，守律法成为条规，宗教只有仪式没有虔诚时，先知预言一个新的内心之约要来临。这新的约要求人接受心灵的割礼。

『上帝所要的祭，就是忧伤的灵。上帝阿，忧伤痛悔的心，你必不轻看。』(诗 51:17)

耶稣基督成为我们的新约，他是新约的执事。因着他一次，且永远的献上，使我们能与上帝和好(希伯来书9：15－28)。现在，我们既身为立约的子民，就是活在应许中：『我们在这里本没有常存的城，乃是寻求那将来的城。』(来 13:14)。这城是上帝与立约子民相聚的新耶路撒冷城(启示录21：1－6)。圣餐或圣筵(Eucharist，意即感恩)，是立约子民为纪念，等候上帝而共进的餐筵(哥林多前书11：23－26)。

〖 圣餐 〗

我们已经知道信仰并不是孤立的，我们是集体活出信仰的见证。正如古代希伯来人共进感恩祭，共享逾越节的晚餐一样。我们今天也共同吃主的饼，喝主的杯，以纪念耶稣舍身流血的功劳。在共享圣餐时，我们之间的隔阂打破了。读以弗所书2：14－16。纪念耶稣的舍身流血，如何能帮助我们破除隔阂？

我们纪念耶稣基督的死，也同时庆祝他的复活，知道当我们共进圣餐时，基督与我们同在。基督徒透过上帝的话语与个人的经历，知道当我们凭着信共进圣餐时，基督在我们当中。读启示录3：20。

我们吃的是恩典的餐筵。我们是照自己的本相『从路上和篱笆那里』拉来的(路 14:23)。我们是那卑微，末后与失丧的人。上帝供应我们食物以及所需要的一切。我们唯一所需要作的是凭信心领受，相信并纪念主。上帝称此为人我们为自己的罪感到亏欠，渴望生命得改变以及盼望上帝应许的未来。

这圣餐是立约社体的一个记号与象征。这是我们信心旅程的粮食，使我们有力继续奔走灵程。

〖 委身 〗

当以赛亚蒙召时，他回应道：『我在这里，请差遣我。』(赛 6:8)。我们也当如此。

我们从圣经中学习到要成为上帝的子民便要为主做工。我们必需是与众不同，分别出来，特为上帝所用的子民。当我们重读马太福音5－7章，这段经文再度提醒我们：我们与世界是何等的不同。耶稣教导说：『你们是世上的盐』(太 5:13)。这句话是什么意思？我们之所以与众不同是上帝工作的记号。我们的盐性是上帝要藉着我们拯救这失丧世界的象征与印记。旧约中的盐代表约的关系。当近东的人一起吃盐时，他们结下友谊的盟约。因此当我们与上帝，与人分享我们的盐性时，我们分享这约。

上帝不但带领以色列人从被掳中归回；还给以色列人一个使命：

『你作我的仆人，…… 我还要使你作外邦人的光， 叫你施行我的救恩，直到地极。』(赛 49:6)

我们的主复活后站立在山上，给予门徒一道命令：『所以你们要去，使万民作我的门徒。』(太 28:19)

〖 立约崇拜 〗

特别的立约崇拜与更新所立之约可以追溯到申命记26：17－18和耶利米书31：31－34。这立约崇拜也含有丰富的清教徒传统。虽然在岁月的流转中，此类崇拜已从早期长老会，浸信会和卫理公会的模式中一再修订，然而立约的祷告却没有多少更改。

崇拜秩序

聚会

问安

亲爱的弟兄姐妹，我们蒙召所要过的基督徒生活是一个在基督里的生活。我们因着他的血得蒙救赎，且藉着他献给上帝。我们以此生命进入主耶稣基督为中保的新约里，他以自己的血为此约的印记，使这约存到永远。

从某一方面看来，这约是上帝的应许，是他在耶稣基督——这位为我们的信心创始成终的主里所宣告的一切，必要在我们里面，也藉着我们成就我们确信他的应许必定坚立，因我们知道他的良善，并且我们每日的生活都是他恩典的明证。

在另一方面，我们立志不再为自己，而是为那爱我们且将自己献给我们的主而活，他呼召我们事奉他，使他再来的应许得以成就

我们时时更新自己委身的誓愿，特别是当我们聚集在主的圣餐桌旁的时候；但是我们今天的聚集，象我们的先贤列祖一样，既喜乐又庄严地要更新那联系他们与上帝相联系的约。

让我们现在纪念上帝的恩惠，以及他呼召的指望，在他圣灵的光照下察验自己，使我们能看到自已在信仰上和行为上所犯的过错，一面思想这圣约所包含的一切意义，重新将自己奉献给上帝。

圣诗：『圣名荣光歌』

崇拜祷文

让我们祷告：
让我们敬拜我们的创造主，这位爱的上帝；他不断的保守并维持我们的生命； 他以永远的爱来爱我们； 藉着耶稣基督，我们得以充份认识上帝的荣耀。 你是上帝，我们赞美你，我们承认你是我们的主。愿我们在主耶稣基督的恩典里荣耀上帝。他虽富足，却为我们成为贫穷；他在几事上也曾受过试探，和我们一样，只是他没有犯罪；他到处行善并广传天国的福音；他接受死亡，且死在十字架上；他死后，却复活，并且活到永远；他为那信靠他的人敞开了天国之门；他荣耀地坐在上帝的右边；他必再审判世人。你是基督，荣耀的王。让我们在圣灵的团契中欢喜快乐。圣灵是主，是赐生命的主。我们藉着圣灵得以重生进入上帝的家中， 并且成为基督的肢体； 圣灵为我们作见证； 赐智慧教导我们；以能力充满我们； 圣灵所作的远超过我们所求所想的。你是圣灵，愿一切赞美都归与你。


祷告礼文

默祷

主祷文

第一经文：以赛亚书49：1－10　诗篇或献诗： 诗篇8

第二经文：歌罗西书2：1－7

福音书： 路加福音14： 12一24

证道

    『让每一位组员分享〈门徒〉研读在个人的灵程上有何意义』

圣诗：『请来，运用父神恩典』

          『可同声颂读此诗或用「奇异恩典」的曲调唱出』

认罪文：

    让我们谦卑地来到上帝面前认罪
    主啊，你已藉着你的儿子耶稣基督指示我们生命之道。
    我们惭愧地承认自已学习的懈怠。
    没有完全地跟随主，
    愿背负十字架。

    求主怜悯我们，赦免我们。
    我们承认在崇拜中有所不足。
    忽视团契与受恩之道，
    不敢为主作见证。
    在事奉中逃避责任。
    在恩赐上没有尽好管家的本份。
    求主怜悯我们，赦免我们。
    让我们每一个人在静默中向上帝认罪。

静默

    求主施恩怜悯我们，赦免我们。
    彻底洗净我的罪愆，使我从罪中得以洁净。
    上帝啊！求你在我里面造一个清洁的心，
    使我里面有一个正直的新灵。
    现在我们从上帝的儿子那里听到信息，

    并且宣布：
    上帝是光，在他里面没有黑暗。
    当我们活在光明中——因他就是光——
    我们就彼此相交，
    他的儿子耶稣所9流的宝血，就洗净我们一切的罪。
    我们若说自己无罪，便是自欺，真理不在我们心里了。
    我们若认自己的罪，上帝守住他的应许；
    必饶恕我们一切的过犯。
    阿们，感谢上帝。

短祷
    让我们祷告：
    天父，你已指派我们的主耶稣基督为新约的中保；
    赐我们恩典，使我们能以全备的信心来到你的面前，
    使我们与你那永存的约有份。
    奉主耶稣基督的名求。阿们。

立约
    在旧约中，上帝拣选以色列人
    成为一个特殊的子民并且顺服律法。
    我们的主耶稣基督藉着他的死与复活。
    为所有信靠他的人立了一个新约。
    我们坚立在这约中且佩戴他的名字。
    在上帝方面。
    他应许在基督里赐给我们新的生命。
    在我们方面。
    我们立志不再为自己而活，而是为上帝而活。
    所以，今天我们在此聚集，
    为要更新这使我们与上帝相联系的约。

    (会众站立)

    弟兄姐妹，
    让我们宣告上帝与人所立的约并背负基督的轭
    愿我们一切的行事为人都接受基督的引导，
    而基督本身是我们惟一的奖赏。
    我们可以在许多方面事奉基督；
    有些容易，有些困难；
    有时得到赞许，有时遭受责备；
    有些事我们乐意去做，是出于自己的喜好：
    有些事做得很不自然。
    有时我们可以讨基督的喜悦，也满足自己的需要；
    有时我们无法讨基督的喜悦。
    除非我们先舍弃自我。
    然而基督刚强我们，给我们力量做一切事。
    因此，让我们各自与上帝立约。
    将我们自己完全交托给上帝，
    信靠他的应许，仰赖他的恩典。

    上帝啊，我将自己完全交托给你。
    让我为你受苦；分配我做你要我做的工作。
    给我各种任务，或当你呼召别人时，让我肯站在一边。
    无论高升，或是降卑；
    无论富足，或是贫穷。
    我乐意将自己和属于我的一切甘心奉献给你。

    现在，神圣的上帝——父，子与圣灵——
    你属我，我也属你。诚心所愿。
    但愿在地上所立的约直存到永恒。
    阿们。

关怀与祷告［藉着这机会为他人祷告］
平安［站立并彼此问安，表示爱与和平。］
奉献［将饼与酒置放在牧师面前］

感恩祷告
    主与你同在。
    也与你同在。
    你们心里当仰望主。
    我们心里当仰望主。
    我们当感谢我主上主。
    感谢我主上主是应当的。
    无论何时，何地，感谢主圣父，无所不能，创造天地的主宰。
    这是理所当然的，也是我们本份所当做的。
    因你按照自己的形像造了我们，
    且将生命的气息吹进我们体中，
    纵使我们背弃你，我们的爱不忠，你的爱却永远常存。
    你将我们从奴役中释放出来，使我们与至尊的上帝立约，
    并且藉着先知向我们说话。因此，
    我们同你在地上的众民，与天上的会众。
    一同赞美你的名，并与他们同唱这永不止息的诗歌：
    圣哉，圣哉，圣哉，能力与威严的大主宰，
    天地充满你的荣耀，
    高高在上和撒那。

    你是至圣的，你的儿子耶稣基督是蒙福的。
    你用灵恩膏他，传福音给贫穷的人，
    宣告被掳的得释放，瞎眼的得看见，
    叫那受压制的得自由，
    并宣告你拯救百姓的日子已临到。
    他医冶疾病，使饥者得饱，并与罪人同席。
    藉着他受苦，受难与复活的洗礼，
    你建立了你的教会，
    将我们从罪恶与死亡的奴役中释放出来。
    并以水和圣灵，与我们立了新约。
    当主耶稣升天时，他应许在你真道与圣灵的大能中，
    常与我们同在。

    在他为我们献上己身的那一夜，
    他拿起饼来，祝谢了，擘开递给门徒说：
    『你们拿着吃，这是我的身体，为你们舍的，
    你们应当如此行，为的是纪念我。』
    饭后又拿起杯来，祝谢了递给门徒说：
    『你们都要喝，因为这杯是我立新约的血。
    为你们和众人免罪流的，你们每逢喝的时候。
    要如此行，为的是纪念我。』

    因此，
    我们纪念你在耶稣基督里大能的作为。
    我们要在赞美与感谢中献上自己，作为圣洁的活祭，
    与基督为我们所献上的祭联合，共同宣告信仰的奥秘。
    基督死了，基督复活了，基督必要再来。
    将你的圣灵倾倒在此聚集的会众身上，
    也倾倒在你所赐的饼与酒上。
    使它们成为基督的宝血与身体，
    以致我们在世人面前
    可以成为他宝血所救赎的基督身体。
    藉着你的灵，使我们与基督联合，也彼此联合。
    并且同心向世人作见证，
    直到基督在最后的胜利中降临。
    我们要与他在天国里共享筵席。
    藉着你的儿子耶稣基督，并在圣教会中的圣灵。
    全能的父，所有的权柄与荣耀都归与你，从今时直到永远。
    阿们。

擘饼
    牧师在擘饼时说：
    因为只有一个饼，我们众人也同属一个身体，
    因为我们同吃一个饼。
    我们擘开这饼，是分享基督时身体。

牧师举起杯说：
    我们存感谢的心喝这杯，是分享基督的宝血。

分派饼与杯
    将饼与杯分给会众的同时，交替地说下面的话：
    这是基督的身体，为你而舍。阿们。
    这是基督的宝血，为你而流。阿们。

圣餐祷文
    让我们同心感谢主。
    主啊，我们为这圣餐感谢你。
    我们赞美你差遣你的儿子
    使我们能藉着他，与你完全和好。
    基督舍弃自己。
    我们也献上自己的生命为祭。
    愿我们以所做的一切，
    回应基督为我们作出的牺牲。阿们。

圣诗：『本分歌』

散会祝祷文：
    愿与人立约的上帝常与你们同在。
    阿们。

    愿在十字架上献上已身，
    为新约留下印记的耶稣基督，
    带给你平安。
    阿们。

    愿上帝的圣灵引导你的生活。
    阿们。

    平平安安的去吧，事奉上帝产服侍邻舍。
    感谢上帝。阿们。

此课文之立约崇拜，其来源有二：『感恩祷文』到『分派饼与杯』的部分是取自〈崇拜礼文〉(The Book ofServices)23－26页。版权所有。1985年由United MethodistPublishing House出版。经准许使用。其他崇拜内容则取自〈从盼望到喜乐〉，Don E Saliers著(艾丙顿出版社，1984)，85－97页。(经准许使用)

上一章


中华圣网--圣网书社

序

这套名为『〈门徒〉——研读圣经，作主门徒』英文原版的研经课程“DISCIPLE－－Becoming Disciples Through Bible Study”，早于1988年开始，随即广泛地被采用。

韩文译版在几年前已面世，德文版和西班牙版的翻译工作正在积极地进行中。

今天，我们有这一套中文版〈门徒〉研经材料，实在是上帝的恩典。自然在编译的过程中也遇到不少的困难，这是在所难免的，但蒙主恩待，皆一一克服了。

同时，新加坡卫理公会华人年议会于1992年九月间，特派两位同工到美国接受训练成为〈门徒〉训练讲师，获权举办〈门徒〉导师训练班。与此同时，他们也将中文译稿呈上美国联合卫理公会当局审阅与鉴定，并取得中文版权，由新加坡卫理公会华人年议会出版。其实，在整个译制过程中都有不少弟兄姐妹和同工多方面的协助，使这中文译版顺利完成。这是上帝的恩典，也是本年议会的荣幸，同时也是负责推动这〈门徒〉所负的重大使命。

平心而论，好多在教会中带领过查经班的教牧或平信徒，皆认为这一套〈门徒〉课程正是这时代所急需的，虽然不能说是绝后的，但总可说是空前的。因为这套资料不但让学员获得圣经的知识，而且能在面对真道时使生命得到更新，甘心将自己彻底地降服在圣经的权威与圣灵的能力之下，经历在主基督里的生命，并立志作个真正舍己爱人的门徒。

这套〈门徒〉课程，共有34课，除了每天指定的经文要读外，还要加上每周至少两个半小时的小组研习时间。学员在上头一两课时，也许会感到相当吃力，但若有信心，有毅力，有恒心，继续参加下去，直到上完为止，将会获得笔墨所不能形容的益处，且对往后的事奉，必有更大力量与使命感。

感谢上帝的恩助，这套〈门徒〉中文版研经材料终出版面世了。有繁体字中文版和简体字中文版两种。我们盼望本年议会属下的堂会能积极采用，普遍推广，也盼望东马，西马，香港，台湾卫理公会及其他友宗教会，亦能够加入这计划，接受导师训练，回到教会中认真推行，造益教会。是所盼也！

新加坡卫理公会华人年议会 会长：王聪光谨序
  1993年复活节

上一章　下一章