重返伊甸园

引子

（一）基督教婚姻观

（二）传统世俗婚姻观及其与基督教婚姻观的比较

（三）当代世俗婚姻观及其与基督教婚姻观的比较

（四）从婚姻观看基督教婚姻观在中国民俗中的地位与意义

结语


引子

婚姻两字由来已久，《尔雅·释亲》："婿之父为姻，妇之父为婚，……妇之父母，婿之父母，相谓之婚姻。"《说文》："婚，妇家也，姻，婿家也。"说明婚姻为男女两方面的血统关系。另外，婚姻也为男女互称之名。郑玄《礼记·经解篇》："婿曰昏，妻曰姻。"孔颖达解释说："婿则昏时而迎，妇则因而随之，故云婿曰昏，妻曰姻。"婚姻亦称嫁娶，《说文》："嫁，女适人也；娶，取妇也。"所以强调"婚姻之道，谓嫁娶之礼"。

婚姻起源于性的天然结合，社会学家认为上古是乱婚的，而基督教认为上帝创造亚当即予以配偶曰夏娃，自有人类，即为一夫一妻制的正式婚姻，上帝是人类第一场婚姻的主婚人，也是婚姻制度的创造者。

男女结为婚姻而为家庭，家庭最初的主体，社会学家告诉我们，由母权时代渐变为父权时代。这可由姓氏从母中窥见一斑。《说文》："姓，人之所生也，因生以为姓，从女从生"。远古人类带有女字旁的姓极多，如姬、姜、姚、妫、姒、嬴、婤等等。男子治外，女子治内，夫妇各有其专责，为人伦基础。《易经》序卦下篇："有天地然后有万物，有万物然后有男女，有男女然后有夫妇，有夫妇然后有父子……"，与《圣经·创世记》上帝创造天地，万物，人同一次序。

婚姻为人伦之首，可见其重要性。但在现代这个物欲横流的社会，人们渐渐稀释婚姻内涵，所以我想借世俗婚姻观与基督教婚姻观的比较，针对时弊，一方面澄清人们对基督教婚姻观的误解，另一方面引发大家的思考，以寻求更好的婚姻之道，以此来再生社会的最小细胞，并通过它来振兴国家。

  下章


（一）基督教婚姻观

基督教的婚姻观建立在耶稣基督的话语之上，换言之，圣经是其依据。在基督教中圣经具有至高无上的权威，因为"圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事"。

在基督教的婚姻观中，婚姻是创造宇宙的主宰神所设立的。当他看到自己所创造的甚喜爱的杰作--人孑然独居时，便主动关怀。神说："那人独居不好，我要为他造一个配偶帮助他。"　于是神采取行动为人造配偶，成为他的帮助者。可见基督徒的婚姻是神所预备。

神为什么要设立婚姻呢？从创世记1章26节至28节、2章18节，玛拉基书2章15节三处经文中可归纳出神设立婚姻的目的。其一，互为终身伴侣，一起服事神。其二，成家立业，操练管理。其三，传宗接代，得虔诚的后裔。

从《创世记》第一章和第二章里的创造和亚当夏娃连合的情况中可看出：神直接的参与。神还视婚姻为一个盟约关系。
这种关系有两层意义：平面与垂直。于平面关系上，亚当与夏娃彼此相连；而在垂直关系上，此盟约使他们夫妇一起与神连接。所以基督徒认为他们的婚姻非常稳固，因为神是他们婚姻的基石与保障。所罗门给这种牢不可破的关系加以形象的描绘：三股合成的绳子，不容易折断。
据说实际生活中，最坚固的绳子乃是由三股合成的绳子。

婚姻既是一种盟约，盟约又意味一种结合，希腊文盟约diatleke的字根意义为："使某物离开原位"。
那么，神设定盟约关系，就是要藉此使夫妻合而为一。盟约与合约不同，并非建基于权利与义务，而在那永不断绝的舍己的爱。虽然盟约仍包含着权利与义务的元素，不过却不再只是"你敬我一尺，我敬你一丈"的互惠互利，而是一种不计回报及主动付出的关系。可见，委身、舍己正是基督徒婚姻盟约的本质。

由这种盟约关系中可见夫妻双方是平等的。虽然上帝给亚当造了个女人是作为他的帮手来帮助他，但这里的"帮助"希伯来文是平行的互补的意思，绝没有卑贱或奴役之意。奥古斯丁曾说：神早就设计男女地位平等，在他的心意中，他没有叫女人高于男人，否则他可以用亚当的头骨造夏娃；神没有叫男人压制女人，否则他可以用亚当的脚骨造夏娃。肋骨是最贴心之处，是最亲密的表征。所以，在基督教的婚姻关系中，认为夫妻关系是最亲密的人际关系，是灵魂体的合一。正如亚当唱给夏娃的第一首情歌所说的："这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。"

圣经上又说："因此，人要离开父母与妻子连合，二人成为一体。"

可见基督教婚姻的一大原则是，"离开"与"连合"。这里的"离开"包含着不回头的意思，主要指心理上的独立而言，绝非包含抛弃之意。离开父母就是要彻底改变自己与父母的关系，结了婚已经是成家立室，应该过自立的生活，在所有人际关系中以配偶为首。在这点上，中国人尤其做得不好，不管是基督徒还是非基督徒，作丈夫的在婚后仍与母亲太过亲近，好似脐带还未切断。这是造成中国家庭中婆媳问题的主因之一。至于"连合"，指把……胶在一起，这非但指肉体的联合，也指思想和感情上的联合，即灵肉合一。这种连合是一生之久，不可分开，因此基督徒不能离婚。正如马太福音19章6节耶稣强调：既然如此，夫妻不再是两个人，乃是一体的了，所以神配合的，人不可分开。正如前面提到的婚姻是种盟约，盟约至极，无悔之诺。所以耶稣教导"婚姻，人人都当尊重"。

保罗提到婚姻，认为那是极大的奥秘，象征基督和教会的关系。

而这两者的关系是爱的示范，基督爱教会并且为教会舍命。可见基督对教会的爱是永不止息，夫妻间的爱亦是如此。倘若离婚就背离了神所设立的婚姻的意义。但在现实生活中，基督徒也有出现离婚的现象。据基督教有关专家分析出现这种现象有两个主要的原因。第一，基督徒对婚姻有错误的看法，因教会已失去了神与圣洁的标准，充塞着属世婚姻的价值观与看法。第二，太多的基督徒接受了不适当的婚前预备。他们在不完全明白婚姻本质与责任的情况下，就结了婚。而且他们也很少受到相当的教导与训练，不知道如何尽责。

耶稣在离婚一事上的教导是：凡休妻的，若不是为淫乱的缘故，就是叫他作淫妇了，人若娶这被休的妇人，也是犯奸淫了。
可见基督教绝对要求婚姻圣洁，认为无故离婚就等于犯奸淫。从中也可看出离婚是每个时代都应该正视的问题。圣经虽有这样严格的教导，但由于罪的缘故(人类的始祖亚当、夏娃违背神的命令犯了罪)，夫妻关系由乐园中堕入了苦境。圣经中教导基督徒婚姻的挽回之道是爱与顺服。

圣经以弗所书5章22至23节对夫妻的本份各作了较详细的教导。圣经提到妻子的主要本份是顺服，这里顺服是积极而非消极的观念。它并不是要妻子成为奴隶或比丈夫卑微，也不等于妻子永远不开口说话，不发表意见，盲目的服从。不是要妻子成为家庭中的装饰品，埋没自己的才干。而是因着敬畏神，遵从神的命令，存乐意服事的心、温柔安静的心、凡事感恩的心来顺服自己的丈夫。圣经中形容这种顺服似教会顺服基督一样：为主而活，讨主的喜悦；尊主为大，主为教会的头；守主命令，爱主、顺服主。箴言31章10至31节描述了一个理想的妻子--一生使丈夫有益无损的才德的妇人。从这里可看出顺服丈夫的妻子是最自由的人，就基督教观点而言，因为她达成了神在她身上的旨意。妻子顺服丈夫，不仅符合神设立的秩序，而且正针对男人普遍的心理需要。男人是特别需要妻子的尊重与支持的，否则他的自尊心极易受到打击。圣经中亚伯拉罕的妻子撒拉和耶稣的母亲马利亚都是顺服丈夫的好榜样。

圣经的教导是平衡的，它提醒丈夫的主要本份是爱妻子，这种爱是无私、舍己、不计回报的爱。在这点上耶稣基督已经作了榜样，他爱教会并且为它舍己。圣经上独独强调这点是非常在理，因为现实中妻子容易忽略顺服的重要性，丈夫也容易忽略妻子对爱的需求。常言道：爱情只是男人生活中的点缀品，却是女人生命的全部。另外圣经上还教导：你们作丈夫的，也要按情理与妻子同住，因她比你软弱，与你一同承受生命之恩的，所以要敬重她。

妻子需要丈夫细微的"保养顾惜"，这是一种以耶稣为榜样的舍己之爱。要成全她、呵护她、浇灌她。相信一个爱妻子的丈夫，他的妻子一定是衷心顺服他的。丈夫除了爱妻子外，还有一个很大的责任是作头，即领导者。马太福音20章28节记载一个领袖应该是怎样的，根据这段经文可得出一个结论：做领袖的，首先要当仆人。所以作头的丈夫应是仆人兼领导者。在这点上最值得效法的模范领袖是耶稣基督，他是神却取了奴仆的形象来服事人。

在基督教的婚姻观里，男人是女人的头。为什么一定要有个头，难道不可以男女平等吗？基督教认为婚姻需要一个头，是由于婚盟乃一生的永约，双方中的一方必须有决定家庭政策之权，正如永久性的社团不能没有一个法规。假如一定要有一个头，为什么一定是男人？基督教认为，这个头更多的指次序上的先后，因为上帝先造男人后造女人。另外，在现实中并不是真有人希望由女人来当头。毕竟男女在性别上有差异，一般女性重情感，男性重理性，所以通常男主外，女主内。倘若家庭中出现"妻管严"的现象，在外人的眼中总认为这个男人没骨气，这个女人有失体统。可见由妻子来管丈夫，一定有其违反自然的地方。

基督教的婚姻观中有个很重要的原则是：信与不信不能同负一轭。
他们认为神设立婚姻的初衷是希望它神圣而美丽，夫妻二人不但同行，而且同心又同工。倘若嫁给非基督徒，怎么也谈不上在婚姻里一起享受主内同心、同工的喜乐，他们今生的婚姻也许幸福，但在永恒的价值里，却是可怜而且贫穷。这种结合要冒着婚后信仰蒙受损失的重重危险。正如圣经上所说：二人若不同心，岂能同行？
义与不义有什么相交呢？光明与黑暗有什么相通呢？ 不可并用牛、驴耕地。 我岂听你们行这大恶，娶外邦女子干犯我们的神呢？

但在现实中基督徒也有与非基督徒结婚。有些把另一半也带到基督教里，信了耶稣，但这种比率极少且路途艰险坎坷；而有些则很不幸，要遭受信仰的逼迫。相信圣经所揭示的原则，主要是为了保护基督徒信仰的安全，保障婚姻的幸福。因为信仰会深深影响一个人的人生观、婚姻观、时间的运用、休闲活动、待人处世、交友态度、价值观、道德观、金钱的使用、教养儿女、思想方式、处理危机等许多方面。信与不信，在这几方面的差异十分巨大，磨擦的可能性大增。

婚姻是男女两性的结合，那么圣经是如何看待性，性在婚姻中又处于怎样的地位？根据创世纪2章18节，性不只是为生育，因为神为第一个人造一个配偶，是因为"独"不好，"共"才好。二人结合的婚姻，首要目的并非生儿育女，而是共同生活，同甘共苦，祸福与共，互依互助，互补长短；根据创世纪2章24节，两性是交合而非苟合，是两个人全人的结合；根据创世纪4章1节，性是深交，不是肌肤之交。根据雅歌，性是情欲交织礼赞。在基督教的观念中，性是神所创造的，他造两性，男女有别。性是为婚姻而造，是圣洁、美好的。神造男女，建立婚姻制度，夫妻在婚姻关系中享受性生活，是神所赐的福气，也藉此生养儿女，负起延续及繁衍人类生命的责任。夫妻间正常美满的性生活可以避免淫乱。

婚姻外的性行为是犯罪的，包括淫念。 圣经中有关性生活的教导：二人成为一体， 生养儿女， 性关系只限于婚姻内， 避免淫乱的事， 彼此顾念对方的需要。

基督教为性立了一个道德标准，称之为贞洁，属于德行。基督教对罪非常敏感与憎恨，而它又是世界四大宗教中唯一充分看重身体，如哥林多前书6章19节里提到：身体是圣灵的殿，神的圣灵住在里头。基督徒的身体是用重价买来的，要用此来荣耀神。所以他们尤其痛恨淫乱之罪，因为"人所犯的，无论什么罪，都在身子以外；惟有行淫的，是得罪身子"。
综上所述，在基督徒看来，他们的婚姻是神所赐的礼物，并且每对婚姻都是独特的，在神眼中有独特的意义和目标。他们藉婚姻体验神的爱和生命的奥秘，活现神与人所立的盟约。盟约的制订，非基于互惠的原则，而在于无条件的相互委身。


（二）传统世俗婚姻观及其与基督教婚姻观的比较

基督教的婚姻观是以神为本，具超越性，这与中国传统世俗婚姻观归本于天思想相近。中国旧时以为婚姻皆由天定，所以称人之婚姻美满为"天作之合"；又有俗语所谓"五百年前结成因"，在冥冥之中有月下老人以赤绳系足。这种思想出发点是为了家庭易于相安。但中国传统世俗婚姻观主要是儒家思想影响下，以人为本、具世俗性的婚姻观。在几千年封建社会的熔炉中，它早已染上了浓厚的封建色彩。

首先来看一下婚姻的功能。《礼记·昏议》云："昏礼者，合二姓之好，上以事宗庙，下以继后世也，故君子重之。"这两句最古老同时也是最典型的关于婚姻的表述已清楚地告诉人们，婚姻的目的，实质在于宗族的延续。说穿了，便是十分重视婚姻的生殖功能。"不孝有三，无后为大"这句名言在中国封建社会中被奉为经典，成为中国婚姻生殖功能心理的最深刻的揭示。由于婚姻所重的是"万世之嗣"，所以主张娶妻时必须亲迎以示郑重，主张早婚多育，主要无子出妻等等，都是这种婚姻功能观念的延伸。这种婚姻观念的发展，必然导致以种种生殖要求为借口的多妻婚姻内容来抵消社会原则上的一夫一妻制。婚姻还有互助功能，即维护本家族的功利意义。平民百姓结婚，除了传宗接代这个根本目的，还为了得到劳动的帮手。生育子女，也是为了增加家庭的劳动力。而贵族联姻，就不像平民百姓那样迫于维持小生产者的生计，更多的是为了家族的利益。除了上述功能，婚姻还具有教化的功能。《礼记》说："非礼无为别男女、父子、兄弟之亲，婚姻、疏数之交也。"《礼记·经解》："婚姻之礼，所以明男女之别也。""故婚姻之礼废，则夫妇之道苦，而淫辟之道多矣。"所以为了协调两性关系，防范奸淫，统治者不得不注重"礼"的婚姻观念来教化人民，但这种以尽礼教为归宿的夫妇相处之道，使两性关系只被要求担负起一定的社会责任，而忽略、限制了人的正常的本能欲望。世俗传统的这种婚姻目的观与基督教婚姻目的观小同大异，基督教除了繁衍功能，最主要的是同走天路，同服事神。可见，一个最终导向是人，另一个最终导向是神，这是两者根本区别所在。

俗话说：男大当婚，女大当嫁。在封建旧社会，青年人联姻的根本途径是：父母之命，媒妁之言。男女双方极少自主权。即使自相求许，非但得不到社会承认，还会遭到世人的鄙视。在封建时代，讲求孝道，由父母根据自己的看法处理儿女的婚事是天经地义的，所以"父母之命"的绝对权威是不容置疑的。不但婚姻的成立要听命于父母，就是婚姻的保留乃至解除，都要服从父母的意志。虽然父母是子女婚姻的决定人，但即使完全凭着自己的标准也要代子女有所选择，所以还必须有中介人物的工作，这就是"媒妁之言"。媒妁就是斟酌男女双方的情况给两家家长出主意。媒妁之言与父母之命同样重要。《诗经·齐风·南山》说："娶妻如之何？匪媒不得。"这种联姻的途径是宗法社会的必然产物。它的弊端是婚姻缺乏纯粹爱情且没有自由，易造成婚姻不幸。它的好处是父母比较爱护和了解自己的儿女，根据宗法制下家长与媒人长期经验，比较周到、客观地考虑到夫妇生活的各方面，这种婚姻与社会冲突的可能性较小，因而维持的时间也比较长远。它与基督教联姻途径的不同之处：后者是神的指导与成全，结合人的祷告与顺服。相同点：基督教也讲究"父母之命，媒妁之言"。

不过这里的父母必须是敬虔事奉神，有信心和有见识的父母。父母之命必须顺服上帝和征求儿女的意见。择偶条件除信仰以外最重要的是爱心和德行。

另外，媒人有两种，一种是神亲自做媒，通过感动双方并藉着圣经予以指引，另一种是神藉着敬畏神而且有见识的基督徒作媒。他们认为这种途径有三重保障，给幸福的婚姻打下了良好的基础。

基本上，中国传统的婚姻制度是一夫一妻制，这与基督教相同。一夫一妻制的确立，恩格斯认为是私有制社会关系在婚姻上的一种必然表现形式。而它在中国的确立，大体上还基于这样的哲学观念：世界上万事万物都有由阴阳、乾坤这些两种对立的东西组合而成。反映在夫妻关系上，自然要求两两相对。人们称结婚为"匹配"，就是这个意思。这种观念在某种程度上要求男子在结婚时对女子至少要有表面的尊重，这可从婚礼习俗中看出。但是，由于男子在所有权上的绝对支配地位，使一夫一妻制从一开始就有不平等的特殊性质，它仅是对女子有约束力，而对男子则较宽松。所以纳妾现象非常普遍。这种现象多出于官宦豪富之家，如封建统治者往往是佳丽成群。另外也因没有子嗣，受"不孝有三，无后为大"传统观念的影响，虽夫妻欢洽，为传宗接代而以纳妾图生子的。妾的地位相当低贱，常遭虐待轻视与玩弄。圣经中也有多妻的人物，如亚伯拉罕、大卫等，但他们为此受了很多的苦并付出很多代价。因为他们违背了神设立的一夫一妻制。

另外，由于男尊女卑，宗族观念，包办婚姻还形成了几种较典型的婚制。除了上面提到纳妾，还有为下几种情况。

一、 典妻。这是一种带有买卖性质的临时性婚姻，具有三个基本特征：典妻与前夫保持着特殊的关系，在典期内，只是原夫妻生活暂中断，而夫妻情感并未因此而泯灭；"留子不留娘"；以人为物，论价典租。典妻制产生的几大根源：政治根源--植根于封建时代妇女低下的社会地位；经济根源--贫困和落后；思想根源--传宗接代的观念。在基督教的婚姻观中，婚姻是一生一世的盟约。圣经上说："妻子不可离开丈夫，若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。"

二、 赘婚。这是一种男子就婚于女家，以女家作为主体关系的婚姻形式，它是一种母系社会男子就婚到母系家庭婚俗的残余或变异。这种现象，究其原因是由于作为赘婿者"家贫无有聘财，以身为质"的缘故。从阶级关系上分析，赘婚是私有制社会贫富不均的产物，这也是它的主要特征。从宗族嗣承关系上看，赘婚带有为女家接续宗祧的性质，这是原始赘婚受封建家庭观念影响后的变异表现。

三、 童养婚。又称为"待年媳"，它是一种具有领养关系、带有极大剥削性和强制性的婚姻。它的特征是，通常有子嗣后，抱养别家幼女为养女，至适龄期与本家儿子成婚，养女转为儿媳。亦有暂无子嗣人家，先抱养别家女为养女，待有子后再将养女转为子媳的情况。童养婚俗的产生并历代传承不衰有其深刻的社会原因，其中最主要的根源是买卖婚姻。由于童养婚具有招养特征，因而这种几乎不需要聘礼的婚姻便具有明显的补偿性质。这种婚制带有极强不平等性，它对女子心灵的摧残很大。

四、冥婚。又称阴婚，即幽冥世界的婚姻。作为一种变态的婚姻现象，它的产生有着十分广泛深厚的社会基础和思想基础。
主要有三种表现形式。
其一，人人冥婚。系指死人与死人之间的婚姻，它可分为男女未婚和已婚两种类型。
其二，人鬼冥婚。是指活人与死人之间的婚姻关系。
其三，人神冥婚。是指人与神灵偶像间的婚姻关系。

五、 忽婚。它有两种主要形式：一是在父母或未婚夫病危弥留之际即刻迎娶完婚，俗称"冲喜"；另一种是在父母死后七日内举行婚礼，俗称"乘凶"。这种婚制的产生与人们受传统信仰和封建礼教的束缚有关。

六、守寡。寡妇，被称为"半片人"。在封建社会里，奉行"从一而终"的古训，贞操是妇女的美德，封建统治者也予以旌表褒扬，故有矢志不改嫁，终身守寡者。这些寡妇们要受很多清规戒律的限制，稍不慎，即流言四起，真可谓"寡妇门前是非多"。这种贞节观是对女子青春、生命的扼杀。有句俗话："皇天不知守寡苦，寡妇眼泪比雨多。"基督教对寡妇的态度：神扶持孤儿和寡妇 --耶和华必拆毁骄傲人的家；却要立定寡妇的地界；
神对孤儿寡妇特别的眷顾--你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你神必在你手里所办的一切事上赐福与你。你打橄榄树，枝上剩下的，不可再打，要留给寄居的与孤儿寡妇。你摘葡萄园的葡萄，所剩下的，不可再摘，要留给寄居的与孤儿寡妇。

七、 续娶与再嫁。男人丧妻再娶，俗称"讨填房"。所娶对象因男方年龄、财产而有不同。男人再娶被认为是情理之常，不受非议。女子丧夫再嫁，俗称"二婚亲"，女子守寡苦，但再嫁也很难，往往会受到社会的鄙视和阻难。如，寡妇要再嫁，必须取得婆家同意，其实不少寡妇就是被婆家卖掉的。寡妇再嫁时，一般只能在黄昏或天亮前偷偷从后门或偏门载走。另外，世俗还认为女子丧夫是命相"克夫"，被认为是不祥之物。寡妇若把前夫的子女带到新夫家，这些子女常受到歧视，被叫作"拖油瓶"。常受冤枉气，且无遗产继承权利。这与基督教再婚观截然不同。在旧约律法时期，摩西说人若休妻，打发她离开夫家，那她是有自由"可以去嫁别人"。

保罗在《哥林多前书》7章39节中提到这一问题时说："丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。""因为与其欲火攻心，倒不如嫁娶为妙。"
可见基督教是充分尊重、肯定人性。

世俗婚姻最初是没有什么禁忌的，但随着社会的发展，当私有制产生后，人类社会的婚姻限制也就产生了。随着阶级社会的产生以及伦理道德规范的建立和扩大，这种限制也随之增多，婚姻发展到后来，已不仅仅是男女两人的事，而是直接受到家庭、家族、社会、伦理等方面的制约，几乎完全成为人们的一种社会化活动。

在封建社会，等级观念非常森严，所以婚姻也不可避免地打上了阶级烙印--讲究"门当户对"，即良贱不婚、士农不婚，士商不婚、官民不婚等。这是一般人家给自己儿女选择配偶时，首先考虑到的，否则是不能通婚的。比如地富阶级常说："宁可要大人家的奴婢，不愿讨小人家的姑娘"。反过来，贫苦人家也常说："有钱不买河边地，娶媳不要有钱的"。
这就反映了不同阶级的阶级感情。

世俗传统婚姻还重"八字命相"，慕"才貌双全"。忌"三、六、九冲"、"龙虎斗"等。又言"只可男大七，不可女大一"。这种观念给婚姻蒙上了一层神圣而神秘的色彩。下面重点来看一下择偶条件中的"五行八字"说，"五行"指金、木、水、火、土。"八字"指一个人出生的年、月、日、时，与天干地支相配，四项共得八个字。这八个字每字都分属五行之一项，术士以此推算一个人的命运--寿天穷通、荣辱贵贱。所以，人们缔结婚姻大事时，非常重视双方的五行八字的配合，力求五行相生，八字和谐，建立宜室宜家的美满婚姻。对此，命书综合男女合婚的要领是："男家择妇，八字贵看夫子之星，盖夫兴子益，其福必优也。女家择夫，八字贵得中和之气，盖不偏不倚，其寿必长也。若男命比肩劫财重者，必择女命偏官食神重者以配之；女命伤官食神重者，必择男命比肩劫财者以配之，始可琴瑟和谐，子嗣繁衍。"

这种以五行合八字来防范婚姻不幸，既反映了封建时代包办婚姻之罪恶，同时也反映了人们无法回避现实，而又祈求婚后安宁幸福的一种心理平衡的追求，这是古人迷信"生死有命，富贵在天"、顺从天命的"宿命论"思想的反映，这与基督教"预定论"有相似地方：都相信外在力量的支配与掌控。但两者也存在根本区别："宿命论"中命运之神是冥冥之中不可知又没有位格的神，人在其之下丝毫无自由意志，所以迷信这种观点常造成婚姻的很多悲剧。而基督教的神是有位格的，而且他常向人启示自己，他对信徒的婚姻有全备的计划。信徒婚姻在神直接护理和人自由意志配合下，走向幸福和谐。这可从现实中得以验证：真正按照基督教婚姻观建立的家庭十分美满，如近现代中国基督教历史上的一位颇有名的领袖--王明道的婚姻就是个很好的例子。王明道在谈到基督徒婚姻时提及自己的婚姻，其中有一段是这样描绘：她(王明道妻子刘景文)不是个能干的主妇，但她是一个良好的同工；她不是我办公室中的一个干练的书记，但她是我人生和工作上的一个精细的校对员；她不是我从前理想中妻子，但她是我今日最适宜的配偶。现今我才明白我的理想并不是完美的理想，我选择也不是最好的选择，惟有神的意念和作为才真是尽善尽美。

婚姻除了上面限制，还有以下几种制约，一、同姓不婚。在古人的观念中同姓就是同宗，同宗就是有血缘关系，所以同姓不婚，但后人渐渐认识到同姓并非就是同宗同祖，于是纠正"同姓不婚"的极端倾向，而代之以"同宗同姓不婚"。这是种合理地限制血亲婚配的手段，它有利于后代的繁衍。二、尊卑不婚，是指同一家庭或家族的姻亲之中，不同行辈的人不能婚媾。这种限制旨在维系封建的尊卑有行、上下有序的礼教原则，借以巩固封建统治秩序。

在封建旧社会，女子地位极其低下，她们生活在政权、族权、夫权统治下，严格受"三从四德"封建礼教制约，另外性道德准则是男尊女卑，所以离婚成了丈夫的专权。丈夫可以以不顺父母、无子、淫佚、嫉妒、恶疾、多言、盗窃等理由中的任何一项为依据出妻，这就是所谓的"七出"。另外，在历史上，女子被出被弃的原因除了不会生育，年老色衰也是一个重要原因。如晋朝石崇的爱妾因年华老去，姿色消减而被退，她的《怨诗》深刻揭露这一事实和自己的痛苦与无奈：春花谁不美？卒伤秋落时。突烟还自低，鄙退岂所期？桂芳徒自蠹，失爱在蛾眉。坐见茅时歇，憔悴空自知。

难以想象，在"七出"的樊篱下，要演出多少夫妻爱情的悲剧。这种"七出"观除了淫佚出妻与基督教一致，对其它规定基督教是绝对反对。圣经上说："凡休妻的，若不是为淫乱的缘故，就是犯奸淫了"；

"休妻的事和以强暴待妻的人，都是我所恨恶的"。 而且圣经教导："要使你的泉源蒙福，要喜悦你幼年所娶的妻"；

"当谨守你们的心，谁也不可以诡诈待幼年所娶的妻"。 这非但保持夫妻关系稳固，避免亲子分离，也保障了妻子的利益。


（三）当代世俗婚姻观及其与基督教婚姻观的比较

20世纪以来，世界上各发达国家在性领域中发生了一系列全面的巨变，即性革命，它实际上是对传统性关系与伦理发起的全面挑战，促使人们对性传统进行再反思、再评价和再调整。这一革命在60年代形成高潮，主导者是弗洛伊德、霭理士、伯特兰·罗素、金西等。在性革命的猛烈冲击下，西方传统的性道德分崩离析，代之而起的是一种"新"的性道德。这种性伦理观力图建立在如下的三个基本前提上：

1、性是健康的，自然的就是美的，任何让身体觉得愉快而又不会伤害到他人的行为都应该被接纳。

2、性关系是平等，要扬弃旧有的鼓励男人而压抑女人的"双重标准"，在一种性关系中，男女两性均应有自由表达其需要并分推责任的平等关系。

3、传统上为了调节性关系而建立的婚姻及家庭制度，应该尽可能具有弹性，符合个人的僻性，而非强迫每个人都套进同一个框架里。

为何会造成这场性革命？原因是多方面的。其一，对过去长期性压抑的反动；其二，追求政治、经济、性权力平等的女权运动；其三，科技的发达--工业化、都市化；其四，避孕方法的进步及宗教权威的弱化；其五，新的性伦理观的提出及传播.

西方性革命实际上走上了二元发展的路。一条是消除长期以来性压抑造成的异化心理，达到性解放。另一条是付出了并继续付出巨大的伦理代价--性堕落与道德的沦丧。西方性史学家蕾伊·唐娜希尔高度概括地指出这一事实：性革命所带来的冲击几乎是世界性的；性革命为人类心灵带来的最大冲击则是道德的混淆。英国前保守党首相玛格丽特·撒切尔1982年3月曾发表过一段有代表性的评论："我们正在遭到60年代播种下去的东西的报应。那些时髦的理论和放任的哗众取宠的语言，造成了这样一种社会背景，自我约束和自我克制的古老美德在这种社会背景下都被抹了黑。"英国当代著名心理学家罗洛·梅也在其著作中指出："我们的性价值沦入一片混乱与矛盾，而性爱则呈现出我们现在看见的那种几乎无法解决的悖论。""性解放运动最终不是以狂欢而是以悲泣转向攻打自己了。"

为什么几度声势浩大的性革命会造成西方伦理观的混乱？为什么性革命在很大程度上演变为"无限制的性运动"？美国学者柏忠言和他的同事们在大量的第一手调查资料的基础上展开了中肯的剖析：享乐主义的哲学就是这些乌七八糟东西的理论基础。在这种哲学看来，生活的目的就是为了感官的享受。享乐主义者因此对自由和进步产生出一种不正当的观念：一个受自己感官所控制的人就是自由的人，而一个耽于享乐的社会就是进步的社会。这种享乐主义和自私行为在西方社会日益蔓延，造成越来越严重的经济和社会问题。反映在婚姻上则是大量出现婚前性关系、婚外性关系、同性恋、离婚、试婚等现象。

近二十年来，随着改革开放政策的实施和发展，性革命思潮对当代中国产生了强大的冲击。当代中国正面临着一场势在必行的性伦理的大变革。这场变革在一定意义上具有全社会性和全民族性。这场大变革也集中体现在青年人对婚恋观念、性观念的开放上。比如也出现了类似西方的婚前性关系、婚外性关系、同性恋、试婚、离婚等现象，致使性爱与生育日益脱离。下面将具体探讨一下当代这种新婚恋观。

 婚前性关系

婚前性关系，主要是指未婚男女在结婚以前自愿发生的性行为。婚前性行为作为一种社会现象在当代中国颇为普遍地存在，近年来发生率又呈上升趋势。一位作者从重庆市中区人民法院1986年和1987年审结的离婚案中随机抽取了200例作性问题调查，调查结果表明有婚前性行为的72例，占36%。另外，据性伦理学家估计：有婚前性行为的人占谈恋爱总人数的50%。
这种现象的增多，究其因如下：发育的前倾化、性生理成熟与性伦理成熟之间的不平衡，进一步加深当代青年的危机，并进而扩大成为青年婚前性行为增加；许多青年通过恋爱确立了火热的爱情，以及性伦理学的私事原则在不同层次上逐步渗入青年的伦理价值观中；避孕方法的进步等。

虽然婚前性关系在当代中国已成了司空见惯的事，但即使在当代西方社会也不完全赞同这种行为，某些性伦理学的著述中包括许多反对理由，主要有：破坏传统道德，如果允许婚前性行为就会使终身伴侣的特殊而珍贵的关系黯然失色，就会破坏婚姻制度，就会鼓励背离真正爱情和生儿育女目的的性行为；促成乱交，鼓励临时的而不是持久的男女关系；造成当事人的犯罪感和被唾弃，因为西方的文化和社会也不齿于婚前性行为；婚前性关系常常可能导致女方怀孕；如果一方染有性病，很容易会传给另外一方；婚前性关系单纯强调性吸引关系，亵渎了婚姻的神圣性。基督教对此行为更是反对有加，除了上述理由外，主要论据是：违反神的诫命，放纵情欲，是种犯罪行为。

试婚，这种婚姻观在中国大城市如北京、上海等较流行，但为数似乎不多。持这种婚姻观的理论依据是：试婚有助于互相了解，提高婚姻质量。在双方共同生活中，原先恋爱中有意无意掩盖着的品行得到充分暴露，这不仅能进一步了解对方的思想、性格、习惯和身体状况，而且有助于培养心理感应，达到真正心心相印的境界，为能否结为终身伴侣提供依据，避免一时感情冲动定终身的草率做法，也避免唯条件论的局限。

这种观念提出者是罗素，他完全相信试婚是朝正确方向迈出的一步，而且会带来巨大的好处。在罗素看来，婚姻的真正目的为的是儿女，在怀孕以前，婚姻不能认为完成；避孕法将整个的性关系和婚姻完全改变，并且使性关系和婚姻相区别，人们可以只为性关系而交合；所有的性关系，只要没有儿女，纯粹都是私事；妻子在第一次有孕之前，任何婚姻没有法律上的束缚。

其实试婚理论在很大程度上存在不合理之处，因为婚姻好比人生的许多别的大事，原是一个冒险的历程，要把全部历程的安全与事前完全加以肯定，是事实上所不可能的。另外，试婚倡导者也并不认为试婚就是赢得幸福婚姻的有效途径。还有试婚者如果不能明确自己的生活理想，那么就永远不能摆脱似是而非、患得患失的矛盾心理，去勇敢地追求自己的目标，甚至会误入歧途或者错失良机，使幸福失之于交臂之间。

这种合则居、不合则离的无名有实夫妻关系的试婚观，也违背了基督教互为终身伴侣的婚姻观及性德。

 独身

独身，虽非中国社会普遍问题，但现却已成为一个不可避免的问题存在。80年代初，这一问题首先以："大龄青年婚姻"的独特方式，提到了社会的议事日程上。据中国国家统计局的统计，1982年，中国28-49岁独身人口共有11269362人，占同一年龄总人口的4.36%，其中男性为10555559人，占同一年龄男性总人口的7.28%；女性为713830人，占同一年龄女性总人口的0.58%。与欧美国家和日本相比，这个比例并不算高，而男性人数竟是女性人数的15倍，却大出一般人的意料。

据20世纪80年代以来历次人口调查显示，中国独身人口有两个显著的特点：第一，男性人数远多于女性人数；第二，年龄越大，男女人数相差越多，性别比也因此越高。另外，从地区分布看，独身男性主要集中在农村，独身女性主要集体在城市，从文化构成看，存在男低女高的文化差。

其实在当代中国，独身还是种不被人们心理所普遍接受的现象，大家见到独身者不可避免会投以异样的眼神，认为他们是"二等公民"，并被冠以不正常的帽子，这说明中国几千年"男大当婚，女大当嫁"的观念还根深蒂固。既然如此，为何又会在当代中国出现这种现象，并且还呈上升趋势？其思想观念基础是当代性革命、女权运动下新性观和新婚恋观。另外一个重要原因是，现实矛盾。在当代中国的城市，尤其是大城市，是中上文化层独身女性的集中地；农村，尤其偏僻、穷困的农村，是低文化独身男性的集中地。由于现实落差，迫使很多青年被动地踏上独身之路。

这与基督教的独身观截然不同。虽然在中世纪基督教中曾盛行独身制，并渐演变为禁欲主义，导致很多悲剧，《牛虻》中的主教和《巴黎圣母院》中的大主教就是很好的例子。但事实上，这种禁欲主义是对圣经独身观一种歪曲理解所致，这是对人性的一种否定与扼杀。圣经上主耶稣论到婚姻关系，曾强调起初创造时，是造男造女，所以夫妻联合为一体，是神的美意，也是人生的常态。照圣经观点，基督教独身是基于神旨意与人的自愿，丝毫没有强迫之意。
正如主耶稣说的："唯独赐给谁，谁才能领受。"
保罗是基督教独身第一人，他对众人的教导是："我愿意众人像我一样；只是各人领受神的恩赐，一个是这样，一个是那样"；
"倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙"。

可见，在基督教的观念中，结婚是正当的轨道，独身是特殊的情形。没有人有权柄反对人结婚，也没有人有权柄教训人不可结婚或轻看结婚的人。凡没有独身恩赐的信徒，均要按着正轨进行婚事，订婚、结婚、夫妻同居、生育子女，这些都是没有人可加以批评非难的。现在很多人认为基督徒不能结婚是对其一大误解。

 婚外恋

婚外恋，在其严格意义上，通常指已婚者与非配偶的异性之间形成的爱情关系。根据我国社会学者近几年来的分析研究，中国式的"婚外情人"有以下特点：1、当事者大多处在一个工作单位或同一部门，平时来往密切，不似恋爱，胜似恋爱。当事人双方不发生性关系，而以"精神恋爱"为限度。2、当事人中约大多数文化素养不低，各方面表现较好；即或分情他人，也注意使夫妻关系不致受到根本影响。3、"婚外情人"的组成，以一方是未婚女子，另一方是已婚男子占绝大多数。其主要原因是已婚女子很少再有闲情逸致谈情说爱，而已婚男子相对说来却有过剩的精力与财力。4、当事者对这种婚外爱情比较珍惜，双方往往看重彼此的性格、知识、才华。鉴于这种行为和社会道德规范不相容，因之行动上颇为隐秘。5、"婚外情人"一般都有时间性，女方一旦成婚，或任何一方工作调动，原来的情人关系可能就此结束。有些人确有感情，但一般也能正视现实，不以拆散已有婚姻关系为目标。

根据以上特点，可将婚外恋概括为三种情况：一种是婚外恋当事双方有性行为的；一种是虽然没有性行为，但有暧昧关系，包括一些亲昵举动；再有一种是尽管没有超越友谊行为，但双方都把相互结婚作为交往的目的。这些都势必破坏原有婚姻。据调查不少地方的离婚案中，由婚外恋导致的达20%，有的地方甚至达到50%。可想而知，婚外恋对婚姻和家庭的冲击和破坏很大。不仅给原配偶带来心灵上的痛苦，给家庭蒙上不光彩的阴影，而且也会招致当事人与婚外爱情身败名裂。

为何会产生婚外恋？其一，这是我国传统伦理观念的裂变和当前社会变革的一种必然反映。我国当前仍然大量存在着以传统婚姻价值标准和观念为基础结合起来的婚姻关系。在这种婚姻中产生婚外恋的两个基本条件是：在原婚姻家庭中的爱情已不存在；已无爱情的婚姻难以解除。其二，道德观念的变化导致人们在婚姻生活中权利和义务的分裂。产生婚外恋的当事人往往过于强调自己获得爱情自由和性自由的权利，这种个人权益感的上升，往往导致义务感、道德感的下降。

据有关专家认为，解决问题的根本途径，首先在于设法充实原有婚姻关系中的爱情内容；如果爱情确实无法修复，则应果断地采取离婚的有效途径，而不应在维系无爱情的婚姻的情况下，去追求有婚姻的爱情。事实上，第一种方法可能行不大通。因为出现婚外恋的一般是按传统婚姻价值标准和观念建立起来的婚姻，这种婚姻关系的双方在文化构成上往往存在较大差异，因此沟通起来较难，除非有一种强大的爱将他们重新维系起来，否则已出现裂痕的婚姻一般很难愈合。而第二种方法则会造成另一种社会问题，即形成单亲家庭，这对子女的伤害很大。

在基督教看来，即便是不发生性关系的婚外恋也算犯罪。圣经上说："凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。"

 同性恋

同性恋，是一种对同性所产生的性爱行为或感情。在中国，同性恋历史由来已久，最早记载在《商书·伊训》里，虽然同性恋在当代中国还不多见，也尚未构成一个社会问题，但近年来却有上升趋势。

同性恋的成因何在？这一问题在目前科学界尚无定论。有些人主张同性恋倾向是先天的，认为同性恋者天生下来脑部结构异于常人，所分泌的荷尔蒙与其他同性别但却异性恋者的不一样。但比较多的学者认为同性恋倾向多是后天养成的，尤其是童年的经历及生活环境的影响。

随着性革命，在西方，同性恋已经越来越被接受和赞同。而美国曾掀起过一次"开放同性恋运动"，这个运动解除了几千年来西方社会对同性恋的排斥，他们的生活方式正式受到了肯定，权益得以保障。他们甚至公开游行，庆祝同性恋的生活方式。而荷兰还通过立法来承认同性恋婚姻。但在中国，从总体上看，同性恋是为传统性伦理所坚决排斥的，就是在当代，同性恋仍然还是被许多人所无法接受。

同性恋一直以来都是被基督教所反对的，新旧约圣经都数次明文禁止及谴责同性恋行为：不可与男人苟合，像与女人一样，这本是可憎的。
因此神任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。
你们岂不知不义的人不能承受神的国吗？不要自欺！无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的，偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受神的国。
可见，基督教的神非但厌恶同性性交，而且定它为"可憎的罪"和"逆性的罪"。因为神设立婚姻，是为了两性可以互补不足。一男一女的结合，带出婚姻的秩序。这秩序是神不容人去破坏的。旧约中所多玛、蛾摩拉两座城因为同性恋行为泛滥而遭灭亡。
其实，同性恋婚姻一旦合法化将产生另一种新的家庭模式，这是对传统家庭模式的一个史无前例的挑战。因为两个男人或两个女人缔结婚姻，在原则上绝不可能自己生育，虽然现代科技发达，可以人工繁殖，但这将造成很多社会问题。

 离婚自由

当前的离婚情况是：全社会的离婚率普遍上升，而且城市高于农村，具有新思想的人高于传统家庭的人，没有儿女的人高于有儿女的人。看来新思想的传播和妇女运动的开展是社会离婚率提高的直接原因。离婚问题，在当代中国，尤其近几年已越来越引起公共的注意。

我们应如何看待离婚自由？到底离婚是好事还是坏事？

在性伦理学看来，离婚自由具有重大的伦理意义。他们认为：结婚自由是引导未婚男女建立幸福美满的婚姻关系的一种手段，同样离婚自由是解除不正常的痛苦的婚姻关系的一种手段。离婚自由是结婚自由的必要补充，两者是婚姻自由不可缺少的方面。他们还认为离婚自由同其他自由一样，属于历史的范畴。在整个古代是没有婚姻自由的，自然也就不会有离婚自由。在封建社会中，虽然已有所谓的"离婚"，但那是极其片面的，离婚权只在男子手中，女子只能"从一而终"。在封建家庭中为人妻者，实际上是无法表达和实现其意愿的。"七出"是我国封建社会男子遗弃女子的理由。但在现代由于女权运动开展，妇女取得离婚权益，因此女子也越来越多地主动提出离婚。所以现代社会已成为离婚自由的社会。

但不可忽视的是，离婚自由导致当前离婚率直线上升。当然离婚率上升有其社会原因：经济发展强烈地冲击着事务性合作的夫妻关系，对婚姻质量提出了新的要求；随着社会化大生产的发展，家庭的结构与功能逐步外移，都市化过程和人员的自由流动，都必然动摇家庭旧有的凝固性和稳定性。此外，还有内在原因：感情不和。但离婚自由观念的流行是其催化剂和钥匙。

事实上，离婚自由可能会解除一些人的痛苦，使他们脱离水深火热的婚姻苦牢，但也造成很多社会问题：单亲家庭、再婚、子女问题、社会不稳定等。对这一观点基督教持反对态度。因为基督教认为婚姻乃一生一世的盟约。当基督徒出现问题时，他们不会想到离婚，而是把问题带到神的面前，求神帮助解决。在基督教中，有着深深的忏悔意识，所以出现问题，一般基督徒会先来省察自己，他们知道要想改变配偶，最短的路是先来改变自己，这体现了婚姻中委身和舍己的原则。


（四）从婚姻观看基督教婚姻观在中国民俗中的地位与意义

（四）从婚姻观看基督教婚姻观

在中国民俗中的地位与意义

基督教发源于巴勒斯坦，由于其教的一大使命--往普天下传扬福音使然，许多西方传教士奉天命、舍亲人、背故乡，不远千里迢迢来到中国，但道路崎岖，传教事业一波四折。基督教最早传入中国，始于唐朝，史称景教。最盛时的情况是"法流十道，国富元休，寺满百城，家殷景福"。但在"武宗灭佛"的情况下告一段落；二度传华是元朝的也里可温教，由于其植根于蒙古人，在改朝换代中随之销声匿迹；三度来华是在第十六世纪，由天主教的耶稣会首先开拓的，当时受到很多君主的礼遇，所以一度空前的发展，但由于"礼仪之争"使之高潮旋即结束；四度来华是鸦片战争前后的以新教为主的来华传教。此次来华遇境不佳，非但被扣上帝国主义侵略的帽子，还由此播下历代对其仇视与排斥之种。

可以说，基督教在中国历经一千三百多年，但始终未能汇入中国思想的主流。但作为一种宗教的"掺沙子"，或多或少间或也做出一些贡献并起到一些影响。如，带来西方的科学：天文学、数学、物理学、机械学、地理学、地矿学、气象学、生物学、农学农艺、医学等；还带来西方的技术：机械制造、西洋火器制造、地图测绘等。此外，还兴办学校、医院、慈善机构。在思想上，冲击了儒家传统观念，如基督教讲究男女平等，反对祭祖等。在婚姻上，对明清时纳妾问题冲击颇大，这可从当时反教言论中得证；另外一些士大夫信了基督教后，听从教士劝导确实休掉了妾，如明万历年间工部员外郎李之藻、监察御史杨廷筠等。

但在当代基督教对中国的影响很小，虽然信徒人数激增，但基督徒大部分集中在农村，由于大多数信徒文化颇低且对信仰持温性态度，所以在社会上基督教显得无声无息。尽管近年来一些所谓的"文化基督徒"高喊在汉语言界应与基督教形成对话，并且也引起了一些人的注意，但这仅是少数中的极少数。

基于以上基督教信仰所处的弱势地位，自然基督教婚姻观在中国民俗中也是无足轻重。而现实中的基督徒非但在婚姻上没有很好地以身作则，反而世俗化。虽然婚姻和家庭在基督教社会思想方面占有相当重要的地位，但却没有在当代的基督教伦理研究方面受到相应的重视。另外，教会忽视基督徒婚前教导和婚后辅导。以上种种原因造成基督徒婚姻在现实中失去了应有的见证，这是极其悲哀的一件事。但雨声虽小，基督教婚姻观毕竟是作为一种婚姻观存在。

此外，通过第二部分阐述，可以得见新旧婚姻观的甚多弊端。在今日面对转型期的中国--"入世"，无论在基督教和非基督教群中重申婚姻观尤其重要。我们应还婚姻本来面目。

中国有句古话说：齐家治国平天下。基督教要想真给中国带来祝福，必须先从基督徒婚姻作起。基督徒在此中应担负的使命：成为社会之光，堵住婚姻的破口，愈合家庭的创伤。虽然在世界人口大国的中国，基督徒寥寥无几。但任何一个人的生活方式，若想对于世人毫无影响，乃是不可能的，即使在各色的表现中也含有或善或恶的影响力。因此，基督徒应以重建原已失落的乐园的目的和心意来缔结婚姻，展现基督徒应有的本色，造福社会和人类。

另外，我们应积极地对中国婚姻观进行审视，保存其固有的优点，洗刷其虚伪，从基督教婚姻观中吸取精华，并在两者间不断地形成对话。因为世俗婚姻观非静止，而是随时代而变化，可以说它没有一个绝对的标准。而基督教的婚姻观绝对稳定且有绝对标准。


结语

在当今中国固有的精神文明，不论儒道释三教，伦常道德，天地君亲师的民间信仰，乃至天人相应的宇宙观，都因不符合以现代西方思潮为典范的评价标准而被扬弃。在这种以礼为核心的儒家伦理道德的崩溃，和近几十年西方性革命思潮的影响与冲击下，中国的家庭伦理处于一种混乱状态。而家庭伦理是规范人际关系中最重要性的一环，面对此现实，重建家庭伦理乃是刻不容缓的事。然而重建传统的儒家伦理在现今变动迅速、人口流动大的工业化社会已显得不太现实了。相反地，超越性的基督教伦理在此现世中更显出它的优越性。在过去历史上，基督教伦理曾在罗马帝国因腐败而濒临瓦解时，重建社会秩序；也曾在十八世纪末因法国大革命及工业革命带来欧洲的大变动时，维系了社会的和谐，并推动社会改革，因而再创欧美现代文明。同样地，在中国面临道德失范的重大转型期时，重申基督教婚姻观，可作为我们重整家园的一个参照系。

参考书目：

1、《两性之间》 谭中狱著；校园书房出版社
2、《家为神所系》 Katherine Han著
3、《婚之盟》 加兰、哈斯勒合著，林绍阳译；浸信会出版社
4、《涤然信箱》--第四集　涤然著；时雨基金会
5、《共创婚之曲》 吴李金丽著；福音证主协会
6、《基督徒的爱情观》 蔡哲民著； http://www.cef.org.tw
7、《基督教的婚姻观》 基督徒全人小百科②
8、《返璞归真》 鲁益师(C.S.Lewis)著；香港基督教文艺出版社
9、《婚姻与家庭》 夏根司医生著；基督徒阅览室
10、《婚约》 叶光明著；钟源出版社
11、《神做媒人》 叶光明著；钟源出版社
12、《为人之夫，为人之父》 叶光明著；钟源出版社
13、《更深的合一》--基督徒的婚姻关系　麦伟恩著，何洁莹译
14、《黑白分明》--基督教伦理纵横谈　罗秉祥著；宣道出版社
15、《做你朋友的好朋友》 李顺长著；台湾校园书房出版社
16、《做你家人的好家人》 李顺长著；台湾校园书房出版社
17、《做你情侣的好情侣》 李顺长著；台湾校园书房出版社
18、《本色之探》--20世纪中国基督教文化学术论集　张西平、卓新平编；中国广播电视出版社
19、《基督教与近代中西文化》 罗秉祥、赵郭华主编；北京大学出版社；2000年版
20、《福临中华》--中国近代教会史十讲　梁家麟著；香港天道书楼有限公司
21、《基督教文学》 梁工主编；宗教文化出版社；2001年版
22、《传教士与中国科学》 曹增友著；宗教文化出版社；1999年版
23、《中国基督徒史》 法 沙百里著，耿升、郑德弟译；中国社会科学出版社
24、《浙江民俗大观》 浙江省民间文艺家协会选编；当代中国出版社
25、《中国婚姻的历史与现状》 樊静著；中国国际广播出版社
26、《中国婚俗文化》 盛义著；上海文艺出版社；1994年版
27、《少数民族民俗资料》--第二集下册　中国当代文学研究会少数民族文学分会
28、《汉族红白喜事风俗》 徐桂兰编著；广西教育出版社
29、《中国民间文化》--民间文化研究　上海民间文艺家协会、上海民俗学会编；学林出版社；1995版
30、《情爱婚姻论》 沈敬国、王依军著；广州文化出版社
31、《性伦理学》 王伟、高玉兰著；人民出版社；1996年版
32、《走近女性世界》 洪丕谟著；中国国际广播出版社
33、《性伦理学》 王东峰、林小璋编译，于涌审校；农村读物出版社；1989年版
34、《礼记》下册　钱玄等注译；岳麓书社

注释：

提摩太后书三章16至17节
创世记二章18节
玛拉基书二章14节
传道书四章12节
《婚约》
创世记二章23节
创世记二章24节
希伯来书十三章4节
以弗所书五章32节
《神做媒人》
马太福音五章32节，十九章9节
彼得前书三章7节
以弗所书五章29节
哥林多后书六章14节
阿摩司书三章3节
哥林多后书六章14节
申命记廿二章10节
尼希米记十三章27节
哥林多前书七章1至5节
马太福音五章27节
创世记二章24至25节
创世记一章28节
希伯来记十三章4节
哥林多前书七章2节
哥林多前书七章3至5节
哥林多前书六章18节
创世记廿四章1至14节
创世记廿四章1至14节
诗篇一百四十六篇9节
箴言十五章25节
申命记廿四章19至21节
申命记廿四章1至2节
哥林多前书七章9节
《少数民族民俗资料》P104
《中国婚俗文化》P373
《王明道文库》P198
《走近女性世界》P194
马太福音十九章9节
玛拉基书二章16节
箴言五章18节
玛拉基书二章15节
《性伦理学》P303；王伟、高玉兰著
《性伦理学》P308；王伟、高玉兰著
《性伦理学》P150；王伟、高玉兰著
《性伦理学》P174；王伟、高玉兰著
马太福音十九章12节
马太福音十九章11节
哥林多前书七章7节
哥林多前书七章9节
《性伦理学》P201；王伟、高玉兰著
马太福音四章28节
利未记十八章22节
罗马章一章26至27节
哥林多前书六章9至10节
创世记十九章1至13节
