《重审耶稣》

重审耶稣

前言

第一部 审查记录 1．目击者的证据  耶稣的传记靠得住吗？

访问一：克莱格. l. 勃鲁姆伯格(craig l. blomberg)博士

2．考验目击者的证据  耶稣的传记经得住审查吗？

3．书面证据  耶稣的传记真的可靠地为我们保存下来了吗？

访问二：布鲁斯．m．梅茨格(bruce m．metzger)博士

4. 旁证  除了耶稣的传记，还有其他可信的证据吗？

访问三：爱德温．m．山内(edwin m．yamauchi)博士

5. 科学证据  考古学确认了还是否定了耶稣的传记？

访问四：约翰．麦克雷博士(john mcray)

6. 反证  历史上的耶稣和宗教信仰里的耶稣是同一个人吗？

访问五：格雷戈里．a．薄易德(gregory a．boyd)博士

第二部分 分析耶稣 7. 身份证据  耶稣真正相信他是圣子吗？

访问六：本．威瑟林顿(ben witherington Ⅲ)博士

8. 心理学上的证据  耶稣说他是圣子，他是不是疯了？

访问七：加里．r．科林斯(gary r．collins)博士

9. 形像证据  耶稣能符台作神的条件吗？

访问八：唐纳德．a．卡逊(donald a．carson)博士

10. 指纹证据  耶稣，只有耶稣，能与救世主的身份相配？

访问九：路易．s．拉匹德斯(louis s．lapides)硕士

第三部 研究复活 11. 医学上的证据  耶稣的死是个假象？他的复活是是一个骗局吗？

访问十：亚历山大．梅思里尔(alexander methereⅡ)博士

12. 失踪尸体的证据  耶稣的遗体真的在坟墓中不见了？

访问十一：威廉．莱恩．柯莱格(william lane craig)博士

13. 耶稣显现的证据  耶稣死在十字架上以后，有人看见复活后的他吗？

访问十二：加里．哈伯马斯(gary habermas)博士

14. 佐证  有什么事实可以从旁佐证耶稣已复活？

访问十三：j．p．默尔兰德(j．p moreland)博士

结论 历史的裁决


重审耶稣

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


前言

重新调查一生难过的奇案

用检察官的口气说，检控迪克逊意图杀人一案，“十拿九稳，必胜无疑。”那真是铁案如山，无可抵赖。只要随便检查一下证据，就足以断定迪克逊这个人在芝加哥南郊与斯坎伦警长殴斗时，一枪射中警长腹部。

证人和证据件件都在抽紧套在迪克逊脖颈上的绳索。证据之中有指模，武器、目击者、动机、受伤的警察，被告还有暴行记录。事实俱在，咎由自取，迪克逊必然要受刑事法律的制裁。

事实很简单：邻人报警，说西108街上有个携枪男子。斯坎伦警长趋赴现场，看见迪克逊和他女友在她的家门口大声争吵。女友的父亲看见斯坎伦来了，就从家里出来，以为有警察在场，他出来应该安全。

迪克逊和女友的父亲忽然打了起来，警察跑上前去干涉，想把他们分开。枪声一响，斯坎伦腹部受伤，踉踉跄跄走开。这时正好有另外两辆警车开到，嘎然停车，警员跑去把迪克逊抓了起来。

他们在附近找到一支22口径手枪，枪是迪克逊的，上面有他的指模，枪膛里少了一颗子弹。显然他是在开枪以后把枪抛在那里的。女友的父亲手无寸铁，警长斯坎伦的手枪还在枪套里。斯坎伦皮肤上的火药烙痕显示，开枪的地方十分接近。

幸好枪伤并未危及斯坎伦的生命，但也严重得使他赢得一枚英勇勋章，由警察厅长亲自给他别在胸膛上，令他感到荣耀。至于迪克逊呢，警察查看过他的犯罪记录，发现他曾因开枪射击另外一个人被判有罪，显然有暴力倾向。

此后快近一年，我坐在芝加哥一间几乎无人的审判室里，一方面作笔录，一面听迪克逊公开承认开枪袭击在警界服务了十五年的警长。证据之外再加上被告自己认罪，该案遂成定识。刑庭法官宣布把犯人收监后，木槌一敲，审判结束，公正地执行了法纪。

我把笔记簿放进上衣内侧口袋，缓步下楼走向记者室。我估计老编顶多让我这则新闻在次日出版的《芝加哥论坛报》上刊登三段。老实说，也只值这么多。这不是什么大新闻。或者说我以为如此。

线人的低语

我接听记者室的电话，立刻认出对方的声音--那是我跑刑事法庭新闻那年培植的线人。我听得出他有重要消息告诉我，因为消息越重要，他说得越快，声音越低，那时他说话的声调又快又轻。

“咳，你知道迪克逊那个案子吗？”他问。

“当然知道，”我回答，“那则新闻是我两天前采访的，十分平淡。”

“不要那么肯定。我听说射击事件发生前几星期，斯坎伦警长曾在一个聚会上炫耀过他的笔枪。”

“他的什么？”

“笔枪。那是一种22口径手枪，外形像支钢笔。不论谁携带这种手枪都是非法的，警察也不例外。”

我告诉他我看不出这和该案有什么关系，他说话的声音更加激动。“关键就在这里，迪克逊并未开枪打斯坎伦！斯坎伦受伤是因为他自己插在衬衣里的笔枪走火。他陷害迪克逊，因为害怕私带非法武器惹上麻烦。你不明白吗？迪克逊是无辜的！”

“不可能！”我大声说。

“你自己去检查那些证据，”他回答，“看看会得到什么结果。”

我挂上电话，三脚两步奔上楼到检察官的办公室，在门口停留片刻喘过气来才慢慢推门进去。“你知道迪克逊的案子吗？”我漫不经心地问他，不想过早地揭开底牌。“如果你不介意，我想再和你研究一下那个案子的细节。”

他听了忽然面色苍白，“啊，我不能谈论这个案子，”他结结巴巴地说，“实在无可奉告。”

原来我那个线人已经把他怀疑的事情传知检察官办公室，他们正暗地里召集大陪审团重新考虑证据。出乎意料地一个滴水不漏的案子又要重新开审了。

新理论，新事实

同时，我展开了自己的调查：观察出事现场，访问证人，与迪克逊谈话，检查物证。我在彻底查清案情时，有一个千奇百怪的发现：我查到的所有新事实，甚至连过去证明迪克逊有罪的老证据，都能熨帖地和这个笔枪理论相配合。

* 目击者说迪克逊曾在斯坎伦到达前用他的手枪敲打女友家的大门，手枪走火，子弹射向下方，女友家前廊水泥地上有个碎片符合子弹的冲力。这就说明了何以迪克逊的枪膛里少了一颗子弹。

* 迪克逊说他不愿让人见他带有手枪，所以在警察到达以前把手枪藏在街对面的草丛里。我找到一个证人证明此点。这说明了何以警察在离开出事地点的地方找到那支手枪，虽然没有人看见他把枪抛到那里。

* 火药灼痕集中在斯坎伦衬衣口袋里面，不在口袋上方。子弹孔在口袋底部。结论是子弹不知为什么是从口袋里面发射出去的。

* 子弹弹道走的是朝下延伸的方向。斯坎伦衬衣口袋下方有个血染裂缝，子弹是在穿越斯坎伦一些皮肉之后从那里钻出去的。

* 迪克逊的犯罪记录不仅不实，他曾经因为一次射击事件坐过三年牢，上诉法院断定他被误判，把他开释。原来警方隐藏了被告一个重要证人，而控方证人则在证词里撒了大谎。记录指责迪克逊有暴力倾向，但实情却并非如此。

无辜者出狱

最后我问了迪克逊那个关键问题：“既然你清白无辜，为什么要认罪？”

迪克逊叹气说，“那是一场交易。”他指的是诉讼中的一种习惯作法，控方向被告建议，假如他肯认罪，判刑就会轻些。那样就能节省审判的时间和费用，对谁都有好处。

“他们说如果我认罪，就判我一年徒刑。我受审时已经坐了三百六十二天监，只要承认那是我干的，再过几天我就能回家了。假如我坚持受审，而陪审团判我有罪，他们就要以枪击警员判我二十年。法律条文是那样规定的。那是一场得不偿失的赌博，我十分想家。”

“那样你就承认你做了没有做的事情？”

迪克逊点头，“正是这样。”

迪克逊终于得到昭雪，后来他跟警察厅打官司，得到胜利。斯坎伦被剥夺了勋章，大陪审团控告他行为失检，有失官守，他认罪后被警察厅开除。至于我呢，我写的报导大字标题登在报纸头版上。更加重要的是我以青年记者的身分得到了一些重要教训。

教训之一是证据可以多方面使用。例如很容易找到足够的证据证明迪克逊枪伤警长；可是关键问题是，你所收集的证据是不是真的齐全了？哪个解释最适合这齐全的事实？笔枪理论一提出来，情况渐趋明显，这个理论能最好地解释全部事实。

另外还有一个教训。起初我所以相信那些证据的原因之一，是那些证据符合我当时的成见。我认为迪克逊显然是个捣乱鬼，一个不成气候的人，一个破碎家庭、游手好闲的人物；警察都是好人，检察官们从来不犯错。

戴着这些有色眼镜观察事物，原先的证据仿佛全都顺理成章。即使其中有什么矛盾或缺陷，会被我天真地忽视掉。警察告诉我那是个无懈可击的案子，我信以为真，不再加以深究。

但当我除下这些有色眼镜，化偏见为客观研究的时候，情况就改观了。最后我让证据引导我走向真理，不管它们是否符合我原来的成见。

这是二十多年以前的事了。我最大的教训还在后面。

从迪克逊到耶稣

我所以要重述这个绝非寻常的案子，是因为我的信仰历程和我在迪克逊案上的经验颇有类似之处。

我这大半生是个怀疑派，事实上我认为自己是个无神论者。在我看来，太多的证据证明上帝只是人类异想天开的产物，属于古代神话和原始迷信。假如就只因为不信祂要被打入地狱，这还算什么仁慈的上帝呢？奇迹怎能否定自然的基本法则呢？难道“进化论”还不够圆满地解释生命的起源吗？难道科学推理还驱除不了超自然的迷信吗？

至于耶稣，难道你不知道他从未自命为神吗？他是个革命家，是个圣人，一个打倒偶像的犹太人，但他是神吗？不是，他从来没有那样想过！我可以给你列举许许多多的大学教授，他们都是这样的--我们当然可以信任他们，难道不是吗？让我们来正视现实吧！即使把证据粗略地检视一下，也足以证明耶稣不过是和你我一样的人，只是他具有不同凡响的仁慈和天赋的智慧而已。

可是我对证据所作的粗略检查实际上就只这么多。我读过一些哲学和历史，刚好够给我的怀疑主义找到支持--这里一桩事实，那里一点科学理论，一句精妙的引言，一个聪明的论点。当然，我能看到一些缺陷和矛盾，但是我有一个强烈的动机不去理睬它们：我过的是一种自私自利，不十分道德的生活方式，假如有一天我要改变观点而成为耶稣的信徒，我得把它抛掉。

就我而言，案子已经了结，我有足够证据心安理得地认定耶稣的神性只是迷信者空想的发明。

或者说我以为如此。

给无神论者的回答

促使我对耶稣一案重新展开调查的，不是线人的电话，而是我的妻子。

1979年秋天，莱斯莉宣布做了基督徒，这教我大吃一惊。我转动眼睛，振作起来，准备接受最坏的情况，觉得自己是个“上钩调包销售术”的受害者。我娶的那个莱斯莉，本来是个聪明活泼、无忧无虑、敢于冒险的女孩，如今我担心她会变成一个不喜男女之事，呆板拘谨的女人，宁愿放弃我们外向好动的生活方式，整夜参加祈祷会，到肮脏的施粥所去做义工。

事实上，我反而对她在性格、人品和自信上的大改变感到一种愉快的惊讶，甚至着迷。最后我要刨根问底去研究，是什么事使我的爱妻在生活态度上有了这种细微但极重要的变化，于是我对环绕基督教这个案子的所有事实展开了全面调查。

我尽可能抛开自身利益和偏见，开始读书，访问专家学者，提出问题，分析历史，钻研考古学，研究古代文学，并且在我有生以来第一次一句一句地精读圣经。

我花上比采访任何新闻更大的精力，尽可能应用在耶鲁大学法学院受到的训练，以及在《芝加哥论坛报》法律版编辑任内积累的经验，投入这个案子的研究工作。经过颇长一段日子，现实世界里--历史，科学、哲学，心理学上--的证据逐渐指向一个不可思议的境界。

那就像重新调查迪克逊案似地彻底调查全案。

由你自己来判断

说不定你也有这样的经验，你的信仰观点所根据的是你从观察周围世界时取得的证据，或是很久以前你从书中、大学教授、家庭成员或朋友那里收集到的证据。但是你的结论真能完美地解释那些证据吗？假如你要钻研得更深些，放下成见，有系统地搜集证明，你会有什么发现呢？

这正是本书的主旨。事实上，我要追述并解释将近两年我在宗教信仰上所走的路。我要带着你去访问十三位声名卓著的学者与思想权威，他们的学术地位是无懈可击的。

为了求取这些专家的意见，我走遍全国，从明尼苏达到乔治亚，从维基尼亚到加利福尼亚。我还用我在怀疑阶段所持的反对意见，向他们质疑，逼使他们用铁一般的事实和令人信服的论点为他们的立场辩护，用你们也可能提出的问题去考验他们。

我在追求真理时，使用了我跑法院新闻期间累积的经验，审查各种各样的证据--目击者证据、书面证据、确证、反证、科学证据、心理学证据、旁证，甚至还有指模证据(这很引人入胜，是不是？)

这就是你在法庭上遇到的证据分类。也许使用法律观点最足以说明情况，假设你是个陪审员好了。

如果你在审判中被选为陪审员，他们会要你确认对该案并无成见。他们会叫你宣誓你态度公正，按照事实并不按照你的臆想或偏见进行判断。他们要你仔细考虑证人的可靠性，谨慎分辨供词，凭常识与理性严格审查证据。我要你在阅读本书时采用同样的态度。

陪审团的职责在于做出裁定。这并不意味他们百分之百正确。因为人生中任何事情都没有绝对的证据。在审判中，法院要求陪审团斟酌证据，做出最好的裁定。正如我们在迪克逊案中所说的，哪个论断最能贴切地说明事实？

那是你的工作。我希望你能慎重其事，因为等你决定的事情非同小可。如果耶稣可信--我知道在这个阶段你可能对耶稣抱有很大怀疑--那么你对他起什么反应就非常重要了。

可是他到底是谁呢？他自称是什么人？有没有什么可信的证据证明他所言非虚呢？

我搭乘班机到丹佛去进行第一个访问，要找的正是这些问题的答案。

目录下章

var momourl = "http://zhsw.org/bk";

var momoid = "";

var momolength = "16";

var momotype = "0";


第一部 审查记录 1．目击者的证据 * 耶稣的传记靠得住吗？

第一部审查记录

1．目击者的证据

耶稣的传记靠得住吗？

我初次和李奥．卡特会面时，他是个态度腼腆，说话温柔的十七岁少年。他是芝加哥草莽地区的老居民，其供词已令三个杀人犯坐监。一颗38口径手枪的子弹还嵌在他的颅骨里，那是他目击伊莱贾．巴普蒂斯特枪杀一个当地杂货商时恐怖经历的血的标志。

李奥和朋友莱斯利．斯科特打篮球时看见伊莱贾--一个无恶不作，有过三十次被捕记录的十六岁少年罪犯在杂货店老板萨姆．布鲁的店铺外面把他杀害。

李奥从小就认识这个杂货商。“我们饿得没有东西吃时，他会给我们一点吃的。”李奥用低沉的声音向我解释。“所以当我去到医院听说他已死去的时候，我知道我得供出所看到的。”

目击者的见证最具威力。审讯中证人详细叙述他见到的犯案情景，然后满怀信心地指着被告说那个人就是凶手。这真是一个激动人心的时刻。伊莱贾知道，只有设法阻止李奥、卡特和莱斯利．斯科特作供，才能不坐牢。

于是伊莱贾带着两个伙伴出去找寻。他们很快在街上找到李奥，莱斯利和李奥的弟弟亨利，用枪威吓着三人到附近一个漆黑的装货船坞。

“我和你无冤无仇，”伊莱贾的表弟对李奥说，“但是我不得不把你干掉。”说着用枪指着李奥的鼻梁，扳了枪机。

枪声一响，子弹走的是向上倾斜的轨道，打瞎了李奥的右眼，嵌在他的颅骨里。他颓然倒在地上，又被打了一枪，这颗子弹打在离他脊柱骨不到两吋的地方。

李奥伸开四肢躺在地上装死，他瞥见哭泣着的弟弟和朋友也被人近距离残酷地用枪打死。等到伊莱贾一帮人逃跑以后，李奥爬了起来逃到安全的地方。

李奥经过大难居然活了下来。那颗子弹嵌入的部位过于危险，取不出来，所以还留在原处。尽管他患有用重药剂也不能遏止的头疼，伊莱贾·巴普蒂斯特枪杀杂货商萨姆·布鲁案开审时，他仍然出庭作证。陪审团相信他的证词，伊莱贾被判入狱八十年。

李奥又是仅有的证人，指控伊莱贾与其同伙杀害他的弟弟和朋友。陪审团又相信他的话，三个凶手都判处终生监禁。

李奥．卡特是我的英雄，他使死者得以伸张正义，虽然自己付出了那么惨重的代价。我想到目击者证据的时候，就是在二十多年后的今天，他的面孔在我心里依然栩栩如生。

古代的见证

目击者证据确乎使人不能不接受，而且令人信服。目击者假如有足够的机会观察罪行，没有偏见和隐密不明的动机，为人诚实公正，在法庭上指斥被告的那种引人注目的行为，足以使被告坐监。甚或受到更为严厉的处罚。

在研究历史事件上，甚至如耶稣基督是否是神的独生子的问题，目击者证据都同样重要。

但是我们拥有什么目击者的叙述呢？我们有任何亲自与耶稣接触过，听过他的教导，见过他的奇迹，目击他的死亡，甚或在他所谓的复活后确实遇见过他的人的证词吗？我们有第一世纪“记者”的任何记录吗？他们访问过目击者，问过难以回答的问题，忠实地记录了他们严格认定为真实的东西吗？同样重要的是，这些记载经得起怀疑派的查究吗？

我知道正如李奥．卡特的证词决定了三个残暴杀人犯的命运。朦胧的远古留下来的证据，应该有助于解决最重要的信仰问题。为了求取正确的答案，我约见全美驰名学者，写过讨论这个问题的专著《四福音的历史可靠性》的著者克莱格．L．勃鲁姆伯格博士(Dr．Craig L．Blomberg)。

我知道勃鲁姆伯格头脑聪颖。事实上，连他的仪表都与他的身分十分相配：他身高六呎二，身体瘦长，短短的棕色鬈发乱蓬蓬地覆盖着前额，毛茸茸的胡须，还戴有一副无框的深度近视眼镜。他那个模样很像中学毕业典礼致告别辞的毕业生代表(事实上他是)，全国中学优秀毕业生(事实上他是)，著名神学院的优异毕业生(事实上他是，毕业于三一神学院)。

但是我要拜访的不只是聪颖智慧、学问渊博的人，我要的是一个不轻视微妙细节或是不随便排斥挑剔基督教记录的专家。我要的是一个有品格的人。勃鲁姆伯格驳斥过对基督教最严厉的批评，说话有权威，并不会为隐藏重大问题而肆言无忌，不求阐明。

人们说勃鲁姆伯格正是我要找的人。我坐飞机到丹佛，心里在想他是否名不虚传。老实说，我有点疑虑，特别是我在研究中发现了一件让人非常心烦意乱的事，他大概很想把它遮盖起来。勃鲁姆伯格仍然希望他儿童时代崇拜的芝加哥幼狮棒球队，能在他有生之年，赢得美国职业棒球全国冠军。

坦白说，这一点使我觉得他的鉴别力颇有问题。

上章目录下章


访问一：克莱格. L. 勃鲁姆伯格(Craig. L. Blomberg)博士

克莱格．L．勃鲁姆伯格是公认为全美研究“四福音”耶稣传的优秀权威，他的新约博士学位是从苏格兰阿伯丁大学拿到的，其后出任英国剑桥大学廷代尔学院资深研究员，在那里他成为国际学者精英团的成员，精英团出版了一系列关于耶稣的名著。最近十二年他在声名卓著的丹佛神学院担任新约讲座教授。

勃鲁姆伯格的著作中有《耶稣与福音书》、《解读比喻》、《分歧有多大》，以及对《马太福音》和《哥林多前书》的注释。他编写过《福音景观》第六卷，详细讨论了耶稣的奇迹，还有一本与人合著的《圣经诠释入门》。他给《理性信仰》和得奖的《受攻击的耶稣》二书写了几章福音书的历史观。他是“新约研究社”、“圣经文献研究会”和“圣经研究学会”的会员。

如我所料，他的办公室书架上堆满了学术论著；他的领带上甚至印有书籍的图案。

然而我很快注意到占有他办公室墙壁显著地位的，不是历史学家尘封的巨著，而是他几个小女儿的艺术作品。她们凭想象画出多彩多姿的骆驼，房屋和花朵的图画，并不是随随便便给贴在墙上。而是明显视作宝贝般辛辛苦苦地配了衬纸，小心翼翼地装了镜框。还有这两位小女孩伊利莎白和拉结的亲笔签名呢。“显而易见，这个人不仅有头脑，而且有爱心”，我在心内自忖。

勃鲁姆伯格说话有数学家般的精确(事实上早年他教过数学)，字斟句酌，一言不苟，有多少事实说多少话，从不越出雷池一步。这正合我心意。

他在高背椅上安坐后，手里拿着一杯咖啡，我也啜了几口咖啡，用以驱除科罗拉多州的寒意。因为我感到勃鲁姆伯格是一种开门见山式的人物，于是决定单刀直入开始我的访问。

历史见证

“请告诉我”，我的语气里有点挑战的意味，“一个聪明能作批判思考的人，真会相信四福音是那四个具名的人所写的吗？”

勃鲁姆伯格把咖啡放在办公桌近处，聚精会神地望着我。“答案是肯定的。”他满怀信心地说。

他靠在椅背上一路说下去。“承认这个非常重要。严格点说，四福音没有具名。但是早期教会认为十二门徒之--也叫利未的税吏马太，是新约第一本福音书的作者；彼得的同伴约翰．马可，是我们叫做《马可福音》的作者；以保罗的‘亲爱的医生’著称的路加，著有《路加福音》和《使徒行传》。”

“相信他们是著者的想法有多普遍？”我问。

“到现在还没有人出来争着说他们才是这三部福音的作者，”他说。“显然并无争论。”

即使如此，我还要进一步查问。“难道没有人出来嚷嚷，说这些人冒称作者，其实他们并没有写这些书？”

勃鲁姆伯格摇头。“大概没有。你要记住，他们都是些名不见经传的人物，”他微笑着说，“马可和路加甚至都不在十二使徒之列。马太是使徒，但他出身税吏，人人厌恶，其地位比出卖耶稣的犹大好不了多少。

“我们可以拿这个去和后来虚构的伪经福音书比照一下。人们选择了一些著名典范的人物作为这些著作假托的作者，例如腓力、彼得、马利亚、雅各。这些人物的名声远远超过马太、马可与路加。现在来回答你的问题，如果不是真的，就没有任何理由把著作人归给这三个没有名望的人。”

这听起来不无道理，可是他显然为了方便立论，遗漏了一位福音作者。

“还有约翰呢？”我问。

“他非常有名，事实上他不只是十二使徒的其中一位，还是耶稣的三个核心门徒里的一个，其余两个是雅各和彼得。”

“是的，他是个例外，”勃鲁姆伯格点头承认。“有趣的是只有《约翰福音》有作者是谁的问题。”

“争论到底是什么？”

“作者的名字没有问题，那一定是约翰，”勃鲁姆伯格回答。“问题在于是使徒约翰，还是另一个约翰。

“要知道公元125年，有个名叫帕庇亚斯的基督徒作家，他在见证里提到过使徒约翰和老约翰，从上下文里看不出他说的是两种情况中同一个人，还是两个不同的人。但是除开这个例外，其他早期的记载都说写《约翰福音》的人是使徒约翰，西庇太的儿子。”

“还有，”我说，试图进一步强迫他承认说过的话，“你完全相信是约翰写的？”

“是的，我相信绝大部分的资料出自他的笔下，”他回答。“可是如果你仔细阅读，你会觉察最后几节经过编辑润泽。我自己认为一个和约翰有亲密来往的人，曾担任过编辑的角色。他修整最后的几节，使全书的风格达致一律。”

“不过无论如何，”他着重地说，“约翰这本福音显然是根据目击材料写成的，另外三本福音书也是这样。”钻研细节

虽然我赞赏他的立论，但是觉得意犹未足。四福音由谁撰写是个关键点，我需要具体的细节--姓名、日期、经文。我喝完咖啡，把杯子放到办公桌上，手里拿着笔，准备向他追问。

“让我们再谈谈马可、马太和路加，”我说。“你有什么明确的证据证明他们就是福音书的作者？”

勃鲁姆伯格探身向前，“最早可能也是最重要的证据，来自帕庇亚斯，他大约在公元l25年，确实断定马可曾仔细而正确地记录了彼得亲眼看到的事物。事实上，他说马可‘没有出错’，不曾把任何虚假的话加进去。帕庇亚斯还说马太也保存了耶稣的教导。

“随后约在公元l80年，里昂主教爱任纽证实了传统上所说的这些书的著者。事实上这里--”他说着伸手去拿一本书，把书打开，读出爱任纽的原文。

马太用希伯来人熟悉的文字出版了他的福音书，是写给希伯来人读的。那时彼得和保罗正在罗马传扬福音，建立教会。他们走后，彼得的门徒兼翻译马可，把彼得讲道的主要部分亲自写下来传给我们。

保罗的门徒路加也把他老师传讲的福音编写成书，还有主耶稣的门徒约翰，那位最后晚餐时“侧身挨近耶稣怀里”的门徒，当他住在亚洲的以弗所时，撰写了他的福音书。

我停止笔记，抬起头来。“好吧，让我把这一点弄清楚，”我说，“假如我们能确信四本福音书分别是由使徒马太、使徒约翰、使徒彼得的同伴马可，和史家也是保罗的同伴，有点像第一世纪的报人路加所写，我们就能得到保证，他们记录的事件根据的是直接或间接的目击者的供词。”

我说话时，勃鲁姆伯格在心里斟酌我的话。我把话说完后，他点了点头。

“正是这样，”他斩钉截铁地说。

古传不同今传

福音里还有一些让人疑窦的地方，我得把它们弄清楚。特别是我要进一步了解四福音书写作的体裁。

“我到书店里去找传记书，看不到福音书那种写书的方法，”我说。“今人写传记，会彻底研究传主的生平，但是你瞧马可，他不谈耶稣的出生，也没有写耶稣早期的成年生活，反而把重点放在他最后三年，用全书的一半篇幅去描写他最后一个星期的活动。这个你怎样解释？”

勃鲁姆伯格伸出两只手指。“有两个理由，”他回答。“一个是文体上的，一个是神学上的。

“文体上的理由是，古人基本上就是这样写传记的。他们没有现代人聪明，不知道对人生的各个阶段寄以同等比例的注意，把传主的一生事迹严格按照先后次序叙述，逐字逐句引用传主原话，把他们说话的主旨保存下来，古希腊和希伯来的文字甚至都没有引文用的那个符号。

“他们认为历史所以值得记录，惟一的目的是可以从他们描绘的人物得到经验和数训。因此传记家要详细叙述传主一生最足以为人楷模，足以代表其为人的阶段，那些经历对人有益，也能赋那个历史时代以意义。”

“神学上的理由呢？”我问。

“这是从我刚才提出的论点引伸出来的。基督徒认为，不管耶稣的生平，教导和神迹多么奇妙，如果没有历史事实证明基督的死和复活，以及这种死与复活给人类的罪带来的救赎或赦免，它们是没有意义的。

“因此，特别是马可，可能是最早的福音书著者，用了大约一半篇幅叙述基督之死和复活的经过事迹，也包括了耶稣在世最后一个星期所发生的事。

“鉴于十架苦刑在整个福音信息中十分重要，”他在结尾说，“在古代文学写作里这样处理就十分合理了。”神秘的Q

除了四本福音书，学者专家们往往提到他们所谓的Q。Q代表德文中的Qucllc，意思是“原始资料”。由于四福音书的文字和内容类似，传统上假定马太和路加写福音书时，曾借用过较早的《马可福音》的材料。此外，学者们说马太和路加还从神秘的Q那里收录了一些资料，这在《马可福音》里是没有的。

“到底是什么？”我问勃鲁姆伯格。

“这只是一种假设，”他舒适地靠着椅背说。“除了少数例外，那只是耶稣的语录或教训，以前可能是一个单独的文件。

“你要知道，收集有名望的导师的语录成为专集，是古时普遍的文风，就像我们收集一个歌手最好的歌曲成为精选集一样，有点类似这种东西。至少理论上如此。”

可是如果在马太和路加以前就已存在Q材料，那就成为耶稣生平的早期材料，说不定。能使我们对耶稣的真实情况有新的看法。

“请问，”我说，“假如你单独看Q的材料，你对耶稣会有怎样的印象？”

勃鲁姆伯格摸着胡须，看了一会天花板，在思索这个问题。“啊，你得记住，只是一本名言集，内里没有什么叙述文字，不能帮助我们勾划出一个比较完整的耶稣的形像。”他回答时声音很慢，在推敲出口的每一个字。

“即使如此，在这些名言中，你发现耶稣还是说了一些非常肯定的话，例如他说他是智慧的化身，上帝差他来审判人类，不管他们承认还是不承认他。最近有一本学术性很强的书，主张假如你单看Q里的所有名言，你对耶稣的印象--一个敢大胆说话的人--跟你从福音书里得到的印象是相同的。”

我想进一步逼他肯定这一点。“人家会把他当作制造神迹的人吗？”

“同样，”他回答，“你得记住，里面不可能有什么神迹的记载，因为这样的记载只能在叙述文里见到，而Q主要是一本语录。”

他停下来伸手到办公桌上拿起一本皮面圣经，翻阅一些用得陈旧的篇页。

“然而，例如《路加福音》第7章18到23节，《马太福音》第11章2至6节，说施洗约翰打发他的两个门徒去问耶稣是否真是基督。是不是他们等待的救世主时，耶稣基本上答道，‘你们去把所看见、所听见的事告诉约翰，就是看见瘸子行走，长大麻风的洁净。聋子听见，死人复活，穷人有福音传给他们。’”

他作结论说，“所以单看Q，我们也确实知道耶稣行过神迹。”

勃鲁姆伯格提到马太，倒使我想到另一个关于福音书怎样合成的问题。我问他：“为什么据说见过耶稣的马太要采用马可所著福音书中的部分材料，而人人都说他从未见过耶稣呢？假如《马太福音》真是目击者的著作，他应根据自己的观察来写啊！”

勃鲁姆伯格微笑。“假如马可的记载果真依靠的是目击者彼得的回忆，那就合理了，”他说。“正如你自己所说的，彼得是耶稣身边的核心人物，曾见到、听到别的门徒见不到、听不到的东西。所以马太即使是个目击者，依靠通过马可传递的彼得所闻所见的事也就合情理了。”

是的，我心里想，这的确合情合理，事实上我想起了一个类似事件。我以前作新闻记者时，某次跟记者群跟踪芝加哥著名政界大亨，已故戴利市长，追问他关于警察厅内的一件丑闻。他说了几句就坐进汽车走了。

虽然我对刚才发生的事件是个目击者，我还是立刻去找跟戴利比较接近的一个电台记者，请他把刚才市长谈话的录音带重放一次，那样我就能确实地把他所说的话记录下来。

我想马太就是在这种情形下采用马可的材料--尽管马太作为一个门徒也有他自己的回忆。为了确定，他就依靠了一些来自耶稣近身彼得的材料。

约翰独有的观点

我对勃鲁姆伯格对叫做“对观福音”的三本福音书的初步看法颇感满意。“对观福音”的意思是三部福音书可以同时对比来看，因为它们的大纲和相互关系极其类似。任何人看过全部四福音立即能认识到“对观福音”与《约翰福音》之间有显著的不同。我要知道这是否意味着它们之间有不能调和的矛盾。

“你能阐明‘对观福音’与《约翰福音》之间的区别吗？”我问勃鲁姆伯格。

他的眉毛竖了起来。“这可是个大题目！”他大声说，“我希望就这个问题写一本书。”

我向他保证我只要明白问题的要点，并非全面探讨。他又靠在椅背上，“是的，《约翰福音》和‘对观福音’不同之点多过类似的地方，”他开始说。“前三本福音书中的主要事件只有一小部分在《约翰福音》中出现过，可是这种情况到了耶稣在世的最后一星期显然改变了，从这时起平行的走势就接近得多了。

“好像在文字风格上也有显著的不同。在《约翰福音》里，耶稣使用的是不同的词语，讲道很长，品格和行为仿佛也高超些，那就是说比较直接和坦白地声称他与天父--上帝本身、真理、道路和生命，复活与永生是一体的。”

“怎样去解释这些不同呢？”我问。

“有许多年，一般都假定约翰见过马太，马可和路加所写的一切，认为没有必要重复那些东西，所以他决定有意识地补充他们的不足。近期有一种假定，说《约翰福音》在很大程度上独立于其他三部福音，这就说明了它们不仅取材不同，对于耶稣的观点也不尽同。”耶稣最大胆的声称

“《约翰福音》有些神学上的特点，”我提醒他。

“这没有问题，但是你能把这些特点叫做矛盾吗？我认为答案是否定的，理由如下：《约翰福音》每一个重要的主题或特点，都可以在马太，马可和路加的福音书中找到对等的东西，虽然数目并不多。”

这倒是个大胆的主张。我当下决定要他对证，我提出关于“对观福音”与《约翰福音》所以不同的一个基本问题。

“《约翰福音》清清楚楚地说耶稣是神。有人这样解释，因为他的撰述晚于其他三人，他不免渲染，”我说，“你能在‘对观福音’中找到神的主题吗？”

“当然能，”他说，“那比较含蓄，但仍能找到。想想那个耶稣在海面上行走的故事，见于《马太福音》第l4章22-33节和《马可福音》第6章45-52节。大多数英文圣经的翻译都未能尽释希腊文的原意，英译中耶稣说，‘你们放心，是我。’实际上希腊文直译是‘你们放心，我是。’最后这两个字和耶稣在《约翰福音》第8章58节说的完全一样，那时他自称为神说‘我是’，正是神在《出埃及记》第3章14节荆棘火焰中向摩西显现时说的话。所以耶稣透露他也是这样一个人，这个人和旧约中的神耶和华一样有控制自然的能力。”

我点头，“这是一个例子，”我说，“你还有别的例子吗？’。

“有，我可以沿着这条线继续下去，”勃鲁姆伯格说，“例如在头三部里，最常见的是他称自己作‘人子’，而且--”

我举起手来阻止他。“且慢！”我说，伸手进公事包，从里面取出一本书来。我打开书顺手翻阅，找到了要找的那句话。“著有畅销书《上帝史》的还俗修女嘉伦．阿姆斯特朗说‘人子这个词似乎只在强调人的软弱和死亡，因此，耶稣使用它只是要强调他是个软弱的人，有一天要受苦和受死。’若果真如此，”我说，“听起来似乎没有什么声称为神的意思。”

勃鲁姆伯格面有愠色。“你瞧，”他坚定地说，“跟一般的信念正好相反，人子基本上与耶稣的人性无关，它直接影射的是《但以理书》第7章13节-14节。”

他说着就打开旧约，读出先知但以理的话：

我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前。得了权柄，荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去；他的国必不败坏。

勃鲁姆伯格合上圣经：“所以你要明白，耶稣自称人子的用意所在，”他接着说，“耶稣走近坐在天堂里的上帝，接受了永远的权柄和国度，就使‘人子’这个头衔具有崇高的地位，并非人性而已。”

后来我又读到另一个学者的评论。我为了写这本书，不久将去访问这位学者：威廉．莱思．克莱格(William Lane Craig)，他作过类似的观察。

“人子”往往被认为指的是耶稣的人性，正如类似的说法，“神子”指的才是他的神性；其实正好相反。“人子”在旧约《但以理书》中是位神，他将于世界末日审判人并永远统治。这样看来，自称“人子”，实际上就是自称为神。

勃鲁姆伯格继续说，“在‘对观福音’中，耶稣说他有权赦免罪恶，而只有神才能赦免罪恶，耶稣听人祈祷，接受人的敬拜，又说，‘凡是承认我的，我必在我天上的父面前承认他。’最后审判根据的，难道是各人对某一人的反应？不是，那未免太狂妄了。最后审判根据的是一个人对耶稣作为神的反应。”

“这样你就能明白，关于耶稣的神性，‘对观福音’里有各种各样的材料，而在《约翰福音》里说得比较明显就是了。”四福音里的神学

约翰写福音书时，有较多的时间仔细考虑神学问题。所以我问勃鲁姆伯格，“约翰写作时有神学倾向，是否意味他的历史材料可能染有颜色，因此就不大可靠？”

“我不认为《约翰福音》里的神学较多，”勃鲁姆伯格着重地说，“他只是在神学上有一些不同的强调之处而已。马太、马可、路加都有他们极其显明要强调的角度：路加是个关心穷人和社会的神学家；马太是个想了解基督教与犹太教关系的神学家；马可显示耶稣是个吃苦受难的仆人。你可以把马太、马可和路加不同的神学观开一个长长的单子。”

我打断他的话，因为我害怕他没有理会我比较概括的观点。“好吧，难道这些神学上的动机不会让人怀疑他们正确报导事实的能力和意愿？”我问，“是不是他们的神学观点可能使他们记录的历史染上颜色或有所歪曲？”

“这意味着对一切带有思想性的文献，我们都必须考虑这个可能，”他承认。“有些别有用心的人，为了实现他们思想上的目的。故意歪曲历史。但不幸的是，人们认为这样的事情时常发生，这是错误的。

“撰写公正客观的历史，只记录事实不含任何思想意识的目的。这种观念古时是没有的。谁也不会去写不含经验教训的历史。”

我微笑着说，“我猜想你可以说，这样一来，不论什么都要让人怀疑了。”

“是的，在某种程度上的确如此，”他回答。“但是假如我们能够根据古代所有其他信息来源，重新塑造相当正确的历史，我们应该能够从福音书里达到这个目的，尽管福音书也属于意识形态范畴。”

勃鲁姆伯格思索了一会，似在搜索枯肠，寻找一个合适的例证，用以说明他的观点。最后他说，“这是个现代例子，出自犹太社会的经验，也许能阐明我的意思。

“有些人通常为了达到反犹目的，总是否认或贬低大屠杀犹太人的恐怖。然而却有那么多的犹太学者建立了记念大屠杀的博物馆，并写书、保存记念品、提供目击者的见证。

“这些人怀有一个强烈的思想上的目标，那就是要确保这样的暴行不再发生。但这些人在报导历史事实上也是最忠实最客观的。

“基督教同样根据的是某些历史主张，上帝史无前例地藉着拿撒勒人耶稣进入空间和时间，因此基督徒提出的那种思想当然需要将这件历史工作做得尽可能仔细。”

他眼睛直视着我问：“你明白我的观点吗？”我点头称是。

出自历史的热新闻

说福音书植根于直接、间接的目击者见证是一回事，主张我们非常可靠地把这信息保存下来，直到许多年后编写成书是另外一回事，我知道这是一个主要的争论点，要尽可能直截了当地把这个问题提出来，向勃鲁姆伯格质疑。

我又拿起阿姆斯特朗的广受欢迎的书《上帝史》。“请听她写的另一段话，”我说。

我们对耶稣知道得很少。有关他的第一本长篇传记是圣马可的福音书，大概是在他死后约四十年，即公元七十年左右写成。到了那个时候，历史事实已经搀杂上神秘成分，也就是耶稣在他门徒心目中取得的意义。圣马可主要记载的是这种意义，而非可靠、直白的史实。

我把这本书抛进敞开的公文袋以后，转向勃鲁姆伯格继续说，“有些学者认为福音书在事情过后那么久才写成，传说已经多了起来，歪曲了最后写下的东西，把耶稣从一个单纯、智慧的教师变成神话中的神之子，这是个合理的假定吗？还是有可靠的证据，证明福音书成书要早于传说，有力量彻底破坏所录事实的时间？”

勃鲁姆伯格眯起眼睛，说话的语调忽然坚定起来。“这里有两个各不相干的问题，不能把它们混淆在一起，”他说。“我确实认为有很好的证据显示福音书成书较早。但是即使没有这种证据，阿姆斯特朗的论点也站不住脚。”

“何以站不住脚？”我问。

“学术界对福音书写作时间的推测，就算是在思想最自由的圈子里，最晚的可能也是：马可在七十年代，马太和路加在八十年代，约翰在九十年代。但是你要注意，这仍在各种曾目击耶稣生平的人有生之年内，其中包括含有敌意的目击者。如果当时关于耶稣的教导流传有误，这些人一定会出来矫正。

“因此，说福音书撰述年月过迟，其实并不太迟。事实上，我们可以提一个非常富有教育意义的例子。

“亚历山大大帝最早的两本传记，是阿里安和普鲁塔克在亚历山大于公元前323年死后四百多年写的，可是史家一般认为两本传记翔实可靠。是的，关于亚历山大的传说的确流传过，那是在两位作家身后几个世纪之间。”

“换句话说，最初五百年亚历山大的生平保持得原封未动；其后五百年才有传说出现。所以福音书写于耶稣死后六十年或三十年，比较而言，时间的长短就无关宏旨，甚至不成为问题。”

我能够明白勃鲁姆伯格在说什么，但同时我对此问题还有保留。在我看来，似乎事件发生与记录之间隔得越短，记录因传说或记忆失误导致歪曲史实的机会就越少。

“我暂时同意你的观点。但是让我回到福音成书的年代的问题，”我说。“你曾暗示你认为福音书的撰述早于你所提出的时间。”

“是的，要早些，”他说，“我们可以从路加所写的《使徒行传》中找到证据。《行传》显然没有写完，保罗是书中主角，那时他被软禁在罗马。写到这里《行传》戛然停止。保罗出了什么事情？《行传》没有告诉我们，说不定这书是在保罗遇害以前撰写的。”

勃鲁姆伯格越说越激动。“这就是说，《行传》之写作不能晚于公元62年。确定此点后，我们可以从那里向后推算。由于《行传》是一种两部著作的后一部，我们知道前一部--《路加福音》--必然写于比《行传》更早的年代。由于路加使用了《马可福音》的一些材料，那就意味着《马可福音》的成书还要早些。

“假如你给每本书，譬如说一年的时间，你得到的结果是《马可福音》的写作不晚于公元60年，也许甚至在五十年代晚期。如果耶稣在公元30年或33年遇害，我们所说的最大间隔只有三十年左右。”

他洋洋得意地向后靠在椅背上，“从历史观点出发，尤其是和亚历山大大帝比起来，”他说，“那无异是闪电新闻了！”

实在说，那真了不起。耶稣生平与撰写福音之间的间隔，竟能缩短至以历史观看来微不足道的程度。可是我仍然要对这一问题穷追猛打，我的目标是尽可能把时钟倒转，以便找出关于耶稣的最早信息。

探本溯源

我站起来漫步走到书架那里。“看看我们能否追溯到更早的年代，”我转身面向勃鲁姆伯格说。“你能把人们对耶稣赎罪、他的复活与他和上帝的联属这些基本信念的出现推溯到多早？”

“我们必须紧记，新约各书不是按年代先后排列的，”他开始说。“四福音写成于几乎所有的保罗书信之后。保罗开始写作大概在四十年代末期，大部分重要信件写于五十年代。要寻找最早的信息，应该去查阅保罗书信，看看其中有没有使用更早的文件。”

我问他，“我们可以找到什么？”

“我们发现保罗书信收纳了一些早期基督教会的信条、信仰规条和赞美诗。这些能追溯到复活后不久教会初建时期。

“最著名的信条包括《腓立比书》第2章6-11节，说耶稣‘他本有神的形像’，和《歌罗西书》第l章15-20节，形容耶稣是‘那不能看见之神的像’，‘万有都是靠他造的’，‘藉着他在十字架上所流的血，成就了和平’，‘通过他万有都与神和好了’。

“这些信条说明最早的基督徒对耶稣的信仰十分看重，但是谈到历史上的耶稣，最重要的信条，也许是《哥林多前书》第15章，保罗在这里使用术语，说明他正把这个口头福音以相当固定的形式传了下去。”

勃鲁姆伯格在他的圣经里找到那段经文，念给我听：

我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了；而且埋葬了；又照圣经所说，第三天复活了；并且显给矶法看，然后显给十二使徒看；后来一时显给五百多弟兄看；其中一大半到如今还在，却也有已经睡了的；以后显给雅各看：再显给众使徒看。(林前15：3-7)

“要点就在这里，”勃鲁姆伯格说，“如果钉十字架是早于公元30年的事，保罗归主当在约32年。保罗立即被送往大马士革，在那里遇到一个名叫亚拿尼亚的基督徒和一些别的门徒。他首次在耶路撒冷会见使徒当在公元35年。在那里某个地方领受了这个早已形成并为早期教会所使用的信条。

“耶稣为了我们的罪而死的基本事实都在这里了，另外还有一张详细名单，载明他复活后曾向哪些人显现--所有记载都出现在事件发生后两年到五年之内。

“这可不是阿姆斯特朗所说，出现在四十多年以后的神话。我们可以断定，基督徒对耶稣复活的信仰，虽然没有写下来，但仍可追溯到这事件发生的两年以内。

“这一点非常重要，”他说，为了强调，他说话的声音稍微提高了一点。“你现在不是拿三十到六十年来和编辑处理其他传记资讯一般可以接受的五百年比较，你现在所说的是两年左右！”

我无法否认这项证据的重要。它似乎已经推翻了复活(基督徒认为复活已一劳永逸地证明耶稣的神性)只是一个神话观念的指控，说神话是在年深日久的传说败坏了耶稣生平目击者的记载之后产生的。对我这个以复活为反对基督徒其中一大理由的怀疑派而言，这个证据最中要害。

我靠着书架。我们的谈话已经涵盖了大量资料。勃鲁姆伯格作了这个形成高潮的说明以后，好像应该休息一下了。

短暂的休息

时间快到傍晚了。我们已经无休无止地谈了好久。可是我愿意把目击者记事，像律师或记者那样加以审查后，才将谈话结束。我要知道它们在仔细审查之下，会屹立不动呢，还是会给揭发漏洞，甚至说绝不可靠呢？

必要的基础已经打好，我请勃鲁姆伯格站起来伸伸腿，然后坐下继续我们的讨论。

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．你的意见怎样为某人对某一事件的目击报告所影响？通常你基于什么因素去判断某人的见证忠实正确？你认为福音书能经得住那种严密的审查吗？

2．你认为福音书可以含有神学议题，同时仍不失为忠实可靠的报导吗？为什么可以有，为什么不能有？你觉得勃鲁姆伯格的大屠杀比喻有助于你想通这个问题吗？

3．勃鲁姆伯格对早期关于耶稣生平的描写怎样和为什么会影响你对福音书是否可靠的看法？


2．考验目击者的证据 * 耶稣的传记经得住审查吗？

2．考验目击者的证据

耶稣的传记经得住审查吗？

十六岁的迈克尔．麦克洛说话的声音很低，再加上维持他生命的呼吸器的噗噗声，陪审团听不清他在说什么。读唇人俯身在迈克尔床头，辨析他的语言，把他的供词讲给临时法院听。

打断迈克尔脊柱的子弹，使他从脖颈以下全身瘫痪。他过于衰弱，不能抬到法院出席被控攻击他的两个少年的审讯。于是法官、被告、律师、记者和观众只好挤进病房，病房现在成为库克郡巡回法院的临时分院。

在检察官的盘问下，迈克尔忆述他当日离开芝加哥公共的住所，口袋里只有两块钱。他说在楼梯上被两个被告拦住说话，然后他们抢他的钱，并蓄意开枪射向他。另外有两个目睹被告打人的少年证实了迈克尔的供词。

被告从未否认开枪，但是他们说是挥动手枪时意外走火，被告律师知道要被告获得减刑，惟一的办法，是推翻控方的证词--枪击是有预谋的邪恶暴力行为。

被告的律师尽其所能叫人怀疑目击者的陈述。他们质疑证人的观察能力，但未见成效。他们想找出证词前后矛盾的地方，但证词在重点上都契合无间。他们要求进一步的证据，显然无此需要。

他们暗示证人品格有问题，但被害人与证人都是奉公守法，无犯罪记录的少年。他们希望找出证人对被告存有偏见，但无法找到。他们质疑一个九岁大，名叫基斯的证人是否了解发誓作供的意义，但人人看得出他懂得。

被告律师既然不能动摇受害人与控方证人证词的可靠性，两个被告终被判意图谋杀罪，监禁五十年。过了十五天，迈克尔死了。

被告律师的工作很具挑战性--提问题，让人起疑，探索证人供词中的弱点和有懈可击的地方。他们的办法足使证词经受各种各样的考验。相信凡是诚实与正确的证词必经得起考验；而虚假、夸大或误导人的证词将被揭穿。

就迈克尔案而言，正义所以能伸张，是因为陪审团看得出，受害人与证人都在诚实正确地叙述他们的经历。

现在让我们回头来审查关于耶稣的历史证据。考验勃鲁姆伯格博士的证词，显示其弱点或优点的时候到了。有许多考验的方法正是多年前迈克尔案申辩护律师用过的。

“有八种不同的测验我想问你，”休息了十五分钟坐下以后，我对勃鲁姆伯格说。

勃鲁姆伯格又倒了一杯滚热的黑咖啡，然后向后一靠。我不能肯定，但是他好像在等我向他提出挑战似的。“开始吧，”他说。

一、意图测验

这个测验的目的，是要判断作者是否有明显或暗含的意图去正确保存历史。“这些第一世纪的作者真有兴趣记录已经发生的事吗？”我问。

勃鲁姆伯格点头。“是的，他们有兴趣，”他说。“你可以在《路加福音》的开端看到这意图，读起来很像古代信史和可靠传记的序言。”

勃鲁姆伯格打开他的圣经，读出《路加福音》的开场白：

有好些人提笔作书，述说在我们中间所成就的事，是照传道的人，从起初亲眼看见，又传给我们的；这些事我既从起头都详细考察了，就定意要按着次序写给你，使你知道所学之道都是确实的。(路1：l－4)

“你可以看到，”勃鲁姆伯格继续说，“路加清清楚楚地说明，他有意把经过考察，并曾亲眼看见的人充分支持的事确实地写下来。”

“还有别的福音书呢？”我问。“书里没有类似的开场白，难道他们没有同样的意图吗？”

“对，《马可福音》和《马太福音》都没有这种清楚的说明，”勃鲁姆伯格回答。“但是它们在文体上与《路加福音》相似，我们遂可以相信，马可与马太两本福音书，也同样反映了路加的历史意图。”

“《约翰福音》呢？”我问。

“四本福音书中，清楚说明写作意向的，也见于《约翰福音》第20章31节：‘但记这些事，要叫你们信耶稣是基督，是神的儿子：并且叫你们信了他，就可以因他的名得生命。’”

我反对道，“这里讲的是神学，而非历史啊。”

“这个我承认，”勃鲁姆伯格回答。“可是假如你想有足够的信心去相信，神学必须有正确的历史作依据。此外，还有一件不可忽视的旁证。请注意福音书的写法--态度严肃负责，细节翔实，显然十分细心和严谨。在这里，你找不到别的古代著作中常常看到的那种飞扬浮躁和刺眼编造的神话。

“所有这些引向一个什么结论呢？”他问，然后回答了提出的问题。“看来十分明显，福音作者的目的是要记录实际发生了的事。”

回答反对意见

然而，那是实际发生了的事吗？有些批评家提出一个与此对立而矛盾的说法。他们说，早期基督徒相信耶稣要在他们有生之年再临，来完成历史，所以他们认为没有必要把耶稣生平的任何历史记录或教导保存下来。既然他随时要回来结束这个世界，何必那么麻烦呢？

我说，“于是，若干年后，情况越来越明显，耶稣不会立即回来，他们发现已经没有什么确实的历史材料可用来写福音书。没有为历史目的而留下什么，难道这不是当时实在的情况吗？”

“历史上的确有些教派和团体，包括宗教团体，可以适用这种说法，但是早期基督教并非如此。”勃鲁姆伯格回答。

“为什么呢？”我质问他，“早期基督教有什么不同？”

“第一，这个前提说得有点过分。事实是，耶稣大部分的教导中都指出还有好长一段时间世界末日才来到，”他说。“第二，即使有些耶稣的门徒认为他相当快再临，但是不要忘记，基督教是源于犹太教的。

“有八个世纪，犹太人生活在先知们不断宣布世界末日即将到来，而以色列的历史却仍继续发展之下，这些先知的门徒们依然记录、珍视并且保存先知的预言。既然耶稣的门徒认为耶稣比先知还要伟大，他们也会带着耶稣再临的盼望将历史记录下来，这也是非常合理的。”

虽然看似合理，有些学者还提出了第二个反对意见，我将之提出来向勃鲁姆伯格请教。“他们说早期基督徒常常认为肉身死去的耶稣，藉着他们向教会传达信息或‘预言’，”我说。“既然这些预言被认为具有与耶稣在世时所说的话同样权威，早期基督徒把这些耶稣死后的言论和耶稣原来的语录同等看待，因之福音书便把这两种资料混合起来，使我们无法分辨哪些是历史上耶稣说的，哪些不是，许多人对这个指责感到困惑，你对此有何反应？”

“这个论点比前一个论点更少历史佐证，”他微笑着说。“事实上新约本身就有例证否定这种假说。

“新约里有的地方提到早期基督徒说的预言，但这总是和主耶稣所说的话清楚分开来。例如在《哥林多前书》第7章里，保罗清清楚楚分别什么是他从耶稣那里听到的，什么是他引证历史上的耶稣所说的话。在《启示录》里，我们也能清楚看出哪几次是耶稣直接对先知--传统上假定是使徒约翰--说的话，哪些是约翰自己在叙述他受到圣灵启示的看法。

“又如《哥林多前书》第14章，保罗谈到辨别真假预言的标准。也提到地方教会有考验真假先知的责任。我们从保罗犹太教的背景，知道辨别真正预言的一个标准是那个预言是否应验，和这些新预告是否和主耶稣说的话一致。

“但最强而有力的论点，是我们从来没有在福音书里找到的东西，耶稣升天后，初期教会内部起了一些争论，例如信徒应否行割礼，方言应怎样制约，怎样使犹太人与外邦人团结，妇女在牧养工作中所应扮演的角色，信徒可否与非基督徒配偶离婚等。

“要是早期基督徒可以把升天后的耶稣给他们的信息写进福音书里，这些问题便很容易解决了。但他们从没有这样做过。这些争论的持续足以证明基督徒乐于把耶稣在世时发生的事，和教会后来辩论的事清楚分开。”二、能力测验

即使著者不凭己意忠实记载历史，他们做得到吗？我们怎能肯定耶稣生平和教导的资料能好好地保存三十年，最后才写入福音书中呢？

我问勃鲁姆伯格，“你难道不承认记忆错误，一厢情愿，和传说的发展，能把耶稣的史实在写成福音书以前污染得面目全非？’。

他回答前先为我勾绘了一下当日的情况，“我们一定要记住，我们所面对的是发生在一个遥远时代又兼外国的地方的事，那里的文化里头还没有计算机，或者印刷机，”他回答。“书籍在当日是纸草卷抄本，比较少见。因此，宗教社会中的教育、学术、崇拜和数导都靠口头，拉比们以博学强记整部旧约驰名。所以耶稣的门徒完全能够记住比四福音加在一起还要多的东西，还能正确无误地传递下去。”

“且住，”我插嘴说，“老实说，真有这种死记的工夫吗。那怎么可能呢？”

“是的，我们今天确实难以想象，”他承认，“但是那是一个口述的文化，特别重视背诵。还要记住的是，耶稣的话有百分之八十到九十用的是诗的形式。并不是说一定要押韵，可是都有一个格律，句子匀称，并行结构等。这对背诵是个极大的帮助。

“另外还有一件需要一提的事，那时所说的记诵不那么严格。研究记述文化的人都知道，说故事每次都有一定程度的出入--哪些一定要说，哪些可以省却，哪些可以述意，哪些可作解释等。

“研究显示，在古代中东，重述神圣传统，任何一次都可以和下次有百分之十到百分之四十的出入，可是总有一些固定的要点不能更易。讲故事的人如果在这些要点上出了错误，社会有权纠正。

“这是个有趣的…，”他停下来，想找一个适当的字眼。“…巧合，‘对观福音书’在任何段落上都有百分之十到百分之四的差异。”

勃鲁姆伯格好像在暗示什么，我要他说得明白清楚些。“请说得明白些，”我说，“你到底在指什么？”

“我想指出的是，‘对观福音书’里有许多类似之点和不同之点，似乎可以用这个假设来解释。门徒和早期基督徒把大量耶稣说过的话和做过的事记在脑子里，但是他们觉得这些言行可以自由地用各种不同的形式重述，永远把耶稣的教导和事迹的重点保存下来。”

我对早期基督徒精确地保存这些口授传统的能力仍然有些怀疑。儿时玩团体游戏的情景印象深刻。在那些游戏里，一句话传不到几分钟就能出错。

玩打电话

你小的时候大概也玩过打电话这种游戏：几十个孩子围成一个圆圈，一个在另一个耳边说了一句话，例如“你是我的好朋友”，耳语一路传下去，传到最后，耳语已经歪曲，可能变成，“李是王的坏朋友”。

“让我们实话实说，”我对勃鲁姆伯格说，“这不正是一个很好的比喻，说明关于耶稣事迹的口述传统可能发生的事吗？”

勃鲁姆伯格不接受这个解释。“不对，实际上不是这样，”他说。“理由是：若你仔细记熟一件事，你会留心没有传述正确绝不传给别人，你所做的完全和玩电话游戏不同。

“玩电话游戏的乐趣大半在于一个人还没有把话听清楚，又不能让人重述一次，就把话传了下去；何况用的是耳语，就更容易教第二人进一步听错。所以当那句话传遍全屋几十个人以后，最后讲出来的话可能引人大笑不已。”

“那么，”我问，“这岂不是传递口述传统不可靠的一个好例子吗？”

勃鲁姆伯格慢慢啜了一口咖啡才回答。“正因为口述传递有这种缺点，在第一世纪的社会里，对口述材料便有严格的制衡办法，那就是你可以确定，每次传到第三个人，他就要清清楚楚地大声询问第一个人‘我说的仍然没有错吧？’要是有就得把它改正。

“口传社会，会时时核对传说了些什么，一路进行干涉和改正。这就保存了信息的完整，”他说。“结果和儿童玩打电话非常不同。”三、品格测验

这个测验要判定这些著者是不是具有写正确历史的品格，有没有什么不诚实和不道德的记录，损害他们正确传布历史的能力或意愿？

勃鲁姆伯格摇摇头。“我们找不到任何证据能合理地证明他们不是品格极其完整的人，”他说。

“他们记录的是耶稣这个人的言论行谊，要求他们在品格上一定要达到有这种信仰的人必须具有的高尚品格。你看见这些跟随耶稣的门徒，愿意至死不渝地持守所信，直到剩下来的十一个门徒之中有十个被人残酷处死。他们品格的高贵可以想见。

“谈到诚实、率直、美德和道德，这些人的成绩令人钦羡。”四、前后一致测验

这是怀疑派常常指出福音书不能通过的一个测验。它们之间究竟是不是真的无可救药地互相矛盾呢？在福音书各种不同的记载之间。真有不可调和的差异吗？假如有，谁还能信任书里所说的话呢？

勃鲁姆伯格承认福音书之间在许多处均有不同。“小的如遣词用句的不同，大的如最著名的明显矛盾，无不具备，”他说。

“我自己的信念是，只要你容许我在前面提到的成分--意译，节略，增加的解释、材料的选择和省略，那么，照古代的标准，四福音书彼此之间是极其一致的。而且为了公平，我们也只有使用古代的标准。”

“反过来说，”我指出，“假如四福音书彼此之间完全一样，那就会有人指责，说那些作者一定事先私下商议过怎样将故事写得一样，那会更加使人疑窦。”

“你说得对，”勃鲁姆伯格同意。“如果福音书过于一致，这件事本身就足以推翻作者独立见证人的身分。那样人们就会说实际上只有一份见证，其余的人都在鹦鹉学舌。”

我脑子里突然想起哈佛大学法学院西门．格林里夫的话，他是历史上一位著名的法学界人物，著有一部关于证据的著述，极具影响力。他研究过四福音的一致性后，做出结论说：“书里的矛盾足够显示作者之间事先并无默契；同时又有那么多的共识，显明他们都是同一历史大事的独立述说者。”

德国学者汉斯．施蒂尔，用古典史学家的观点，同意在基本事实的共识和细节上的不同，显示出他们所记的可信，因为伪造的记录才有走向完全一致与和谐的趋向。他写道，“每位史家，若遇到一个非常的事件，在报导上居然毫无矛盾，天衣无缝，会分外使人起疑。”

即使如此，我仍不肯放过福音书中明显矛盾所引起的困难。我决定进一步探索这个问题，要求勃鲁姆伯格解释书中若干明显的矛盾，也是怀疑派时常用来说明福音书不可靠的论据。

对付矛盾

我先提出那个著名的耶稣医病的故事。“《马太福音》说百夫长自己来求耶稣给他的仆人治病，”我指出，“可是《路加福音》说百夫长请犹太人的几位长老去看耶稣。这是一个明显的差别，是不是？”

“不是，我不那样想，”勃鲁姆伯格回答。“你想想看：在今天的世界中，我们可以听到一则新闻广播说‘今天总统宣布……’，其实讲词是捉刀人写的，宣读的是新闻秘书，如果幸运，总统也许看过这篇讲词一眼。但是没有人指责那篇广播有错。

“同样，在古代社会里，人人都了解并接受，说是某某大人物做的事，实际上是他们的下属或使者做的。在医病这个例子中，来求耶稣的实际上是犹太人的长老。”

“你是说马太和路加都没有错。”

“这正是我要说的，”他回答。

这好像还合理，于是我提出第二个例子。“马可和路加都说耶稣把群鬼赶入格拉森的猪群，而马太说是加大拉。人们说这是一个不能调和、明显的矛盾，因为这是两个完全不同的地方，这个错应可定论了。”

“且慢定论，”勃鲁姆伯格咯咯笑着说。“这里有个可能的解释：一个是镇名，另一个是省名。”

这听起来是在躲避问题。

“问题要复杂得多，”我说。“小镇格拉森一点也不接近加利利海，而群鬼是在这里进入猪群，猪群后来闯下山崖投在海里淹死。”

“好吧，说得不错，”他说。“可是有一个镇的废墟正好在加利利海东岸那个地点挖了出来。那个镇的英文名字读音为克尔森，但是把一个希伯来字意译或音译为希腊文，读出来就很可能像格拉森。所以鬼入猪群的那个地方很可能是克尔森--在希腊文里拼为格拉森，在加大拉省内。”

“说得好，”我笑着承认。“在这个问题上我投降。但是另一个问题就没有这么容易解决：对于马太和路加在耶稣家谱上的矛盾，你有何解释？怀疑人士指它们互相抵触，无可救药。”

“这是另一个有多种解释的例子，”他说。

“例如？”

“两个最常见的解释是，《马太福音》讲的是约瑟的血统，因为《马太福音》开头几章大部分以约瑟为出发点写的，约瑟是养父，依法由他上溯到耶稣是大卫皇室的后裔，这是马太认为重要的主题。

“路加则通过马利亚的血统追溯耶稣的家谱，既然双方都是大卫皇室的后裔，推溯上去到古代某一点，两条家谱线便汇合了。

“第二个解释是两种家谱都反映了约瑟的血统，以取得必要的合法地位，可是一种是约瑟这个人的血统--《路加福音》，另一种是约瑟的法律世系，二者在某一点上分开了，因为有一人在世系中没有直系后裔，得依照旧约的惯例立嗣。

“这个人名叫耶哥尼雅，在旧约书中记为哥尼雅，曾被咒诅在他的后裔中无人能继承大卫的王位。耶稣若是约瑟肉身生的儿子，因这咒诅的缘故，不能掌王权。但他出自马利亚一脉，约瑟虽是耶哥尼雅的后裔，却非他的生父，所以不受咒诅的影响。”

勃鲁姆伯格说得有道理：至少有了合理的解释。即使不是无懈可击，也已给福音书不同的记载提供了一个合理的协调。

我不愿意使谈话流于锱铢必究，我们同意最好的办法是单独研究每个问题，看看有没有合理的原因解释福音书之间明显的冲突。当然现在已有不少权威著述彻底解决这些分歧，有些甚至细致到令人读不下去的程度。

“还有，”勃鲁姆伯格说，“有些情况我们毋需作决定。既然已经把绝大多数经文理出了一个头绪，断定它们可靠，我们可以在缺乏证据的情况下，判断它们大致不差，尽管未能肯定某些别的细节。”五、偏见测验

这个测验分析福音书作者是否存有偏见，而给作品染上颜色：有没有什么既得利益促使他们歪曲报导的资料？

“这些人热爱耶稣，是不容低估的事实，”我指出。“他们不是客观的观察家；他们是耶稣忠实的门徒。有没有可能他们蓄意把事情改变一下，为耶稣涂脂抹粉呢？”

“啊，我可以承认有这么一点，”勃鲁姆伯格回答，“发生这样的事是有可能的。不过反过来说，正因为人们崇拜和敬重一个人，反而教他们能刚正不阿地记录那个人的生平，以这来表示他们的敬爱之道。我认为事情正是这样。

“再说，这些门徒自己除了受到苛责、放逐和殉道之外别无所得，肯定在金钱上也没有好处。如果有，也只会给他们增加压力而三缄其口，或否认耶稣、贬低他的地位，甚或忘记曾经见过他。可是由于他们为人正直，把看到的宣告出来，即使为此吃苦、受难，甚至死亡也在所不惜。”六、遮掩测验

人们为看到的事作见证时，总要设法保护自己或别人，避免提及难为情或难于解释的事。结果所至，就引起了对整个见证可靠性的怀疑。

于是我问勃鲁姆伯格，“福音书作者有没有记下一些使人难堪的事，或者隐藏一些事使他们自己脸面好看些？他们有没有报导一些使他们感到不安或难以解释的事？”

“这一类的东西可以说是不少，”他说，“有一大堆所谓耶稣严厉的教导，其中有些在伦理上要求太苛。如果我要创立一种合心意的宗教，大概不会要求自己像天父那样完全，也不会把心中起的淫念包括在奸淫的定义之内。”

“但是，”我反对道，“别的宗教也有这一类的严格要求。”

“是的，你说得对，那就是为什么耶稣所说的比较有说服力的严厉教训，对教会教导耶稣言行时可能感到难为情的缘故。”

这个回答似乎不着边际。“请举些例子，”我说。

勃鲁姆伯格思索片刻然后说道，“例如《马可福音》第6章5节，说耶稣不能在拿撒勒行什么异能，因为那里的人不信，好像在说耶稣的权柄是有限的。耶稣在《马可福音》第13章32节中，他不知道何日何时再来，这似乎说他并非全知。

“神学到后来倒没有因这些话引起麻烦，因为保罗本人在《腓立比书》第2章5-8节谈到神在基督里时，自动而有意识地限制了耶稣神性的独立发挥。

“可是，假如我觉得自己可以随便处理福音历史的话，我宁可把这些资料全部删去，那我就无须大费唇舌来解释了。

“耶稣的洗礼是另一个例子。你可以解释，何以无罪的耶稣要让约翰给他施洗。若把这份资料全部删去，不是使事情更加容易了解吗？耶稣在十字架上大声喊着说，‘我的神，我的神，为什么离弃找’，把这段引起太多问题的文字删去，无疑会更符合作者自己的利益。”

“当然，”我补充，“在门徒方面，还有大量叫人难堪的资料。”

“对，”勃鲁姆伯格说。“马可对彼得的看法，相当一贯地坦率耿直。还说他有勇无谋，喜欢带头冲撞耶稣！门徒们不断误解耶稣，雅各和约翰争夺做耶稣的左右手，耶稣还得向他们讲解怎样做好仆人的严格教训。他们大部分时间很像一帮自私自利、头脑简单的家伙。

“我们现在知道福音书作者对材料有选择性。《约翰福音》结尾时有点夸张地说，世界上容不下那么多关于耶稣的事，所以他们没有一一记下，但这不等于说他们在篡改记载。

“不过，要点在这里：如果他们认为不能随便删除，即使删节起来很方便而且对全文有利，你会相信在没有历史根据的情况下，他们会公然增加、虚构资料吗？”

勃鲁姆伯格让问题虚悬片刻之后满怀信心地回答道，“我说不会。”七、佐证测验

我引进这个测验时先问勃鲁姆伯格，“福音书著者提到人物、地方和事件的时候，若能够独立查证，他们会关注资料是否正确吗？”这样的佐证可以严格考验作者是不是在资料的正确上下过功夫。

“是的，他们会的。作者在这方面探索得越深，能证实的细节便越多，”勃鲁姆伯格回答。“近百年来，考古学家挖掘出来的文物。不断证明福音书中讲及的具体事物都属确实，特别是《约翰福音》--而《约翰福音》是引起疑窦最多的一本书！”

“是的，现在仍然有一些没有解决的问题，有时候考古学也制造新问题，但和已经得到证实的事物比较，那就少得不算什么了。

“此外，我们还可以从非基督教的来源得到许多关于耶稣的史料，证明他在世时的言行。古代历史学家不是写帝王将相，著名战役，便是写官方宗教人物和重要学术运动。从中可以看到许多关于耶稣和门徒的事迹，真是了不起，即使这些事迹在史家著述时并不属前述范围。”

这倒是个简洁有力的回答。然而，我虽然没有理由怀疑勃鲁姆伯格的评估，我认为值得循这个方向作进一步的研究。于是我提笔在笔记的边缘记下：向考古学家和史学家请教专家意见。

八、敌对见证人测验

这项测验提出的问题是：当时有没有其他人，发现福音书中有歪曲或伪造的情节，提出过反对或修正？换句话说，我们有没有见过耶稣同代人控诉福音书的记载完全不正确的例子？

“我们相信当时一定有许多人想方设法要诋毁这个运动，他们想把历史写得好看一点，一定会去那样做。”勃鲁姆伯格说。

“但是你看看耶稣的敌人是怎样说的。在后来的犹太人的著作里，称耶稣为引导以色列误入歧途的巫师--这就承认了他确实做过一些奇妙神异的事情，虽然著者不同意他神力的来源。

“这是一个天赐的机会，因为他们可以说，‘基督徒告诉你他行奇迹，可是我们可以告诉你他没有那样做过。’但是我们从来没有听见他的敌人说过这样的话。他们反而含蓄地承认福音书所说的话不差--耶稣的确行过神迹。”

我问，“假如认识耶稣的人知道他的门徒在夸大或歪曲他做的事，基督教能在耶路撒冷耶稣布道、钉死、埋葬和复活的地方扎根吗？”

“当然不能，”勃鲁姆伯格回答。“我们看到的情况是，基督教运动开始时非常软弱，易受攻击，时常受到迫害。要是这个运动充满虚假与歪曲，攻击它的人一定不会错过机会攻击它，他们一定会那样做的。

“不过，”他在结论中着重地说，“我们一点也看不到这一类的事。”有事实支撑的信仰

我承认勃鲁姆伯格给我留下了深刻的印象。他博学多才，能言善辩，给福音书的可靠性奠定了一个坚实的基础。他为福音书传统作者列举的证据，对最早期信徒在基本信念上的分析，为口述传统的正确性所作的理由充足的辩护，对明显矛盾细心的查核--他所有的见证。这为我打下一个稳固的根基，可以继续研究下去。可是要决定耶稣是否为神的独生子，还得继续努力。事实上，和勃鲁姆伯格谈话之后，我的下个任务已经十分清楚：去查明勃鲁姆伯格认为值得信赖的福音书，经过这么多个世纪之后，是否忠忠实实地传到我们手里？我们怎能肯定今天读到的经文和在第一世纪所写的是一样的？更重要的是。我们怎能知道福音书里记载的是耶稣生平的全部事实？

我看了看表，如果交通无阻，还赶得上回芝加哥的班机。我收拾笔记，拔下记录器的插头，这时又看到墙上的儿童画--突然间我觉得他不是一个学者，不是作家，不是教授，而是女儿睡前坐在她们床头的父亲，讲述着人生的意义。

我不知道他给她们讲了多少有关上帝，关于那位妄自夸大的耶稣的事？

我忍不住要问他最后几个问题，“你自己的信仰呢？”我问，“你做了那么多研究工作，对你的信仰有什么影响？”

我刚刚把这句说出口，他已回答到，“它们毫无疑问坚固了我的信仰。我从研究中得到极其有力的证据，证明福音书记载翔实可靠。”

他沉静片刻后继续说，“说来让人觉得好笑：圣经认为不求证据的信仰是最好的信仰。记得耶稣怎样回答多疑的多马吗？他说，‘你因看见了我才信，那没有看见就信的有福了！’我知道证据不能强迫人或压制人去相信。没有什么能取代圣灵的工作，这是基督徒听到这一类的讨论时所关心的事。

“我要告诉你，许多报导说，有大批研究新约的学者过去不是基督徒，可是研究这些问题后都信了主。还有无数学者原来就是信徒，通过研究和得到的证据，他们的信心比以前更强、更坚定、更稳妥--我就属于这一类。”

至于我呢，原先我属于第一类--不是学者而是怀疑派，偶像破坏者，一个锲而不舍要找出耶稣真实情况的记者--这位耶稣竟然说他就是道路，真理和生命？

我把公事包关上，站起来向勃鲁姆伯格道别。我将飞返芝加哥，对自己重审全案有这样的开始，甚感欣慰。

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．总的说来，勃鲁姆伯格对这八项测验的回应，怎样影响了你对福音书可靠性的信心？为什么？

2．这八项测验之中，你认为哪一项最具说服力，为什么？

3．你信任的人，当他们述说同一事件，在细节上稍有不同时，你会怀疑他们不太可靠，还是思索是否有个合理的办法，协调他们的说法？你认为勃鲁姆伯格对福音书之间明显矛盾的分析有说服力吗？


3．书面证据 * 耶稣的传记真的可靠地为我们保存下来了吗？

3．书面证据

耶稣的传记真的可靠地为我们保存下来了吗？

我在《芝加哥论坛报》当记者时，是个‘文件老鼠’--我花了不知多少时间查阅法院档案，希望找到一些花絮趣闻。虽然工作辛苦，耗费时间，但是回报丰厚，十分值得。我经常抢到头条新闻，压倒和我们竞争的报纸。

例如有一次，我无意中找到被人漫不经心放入公开档案中的一些头等机密的大陪审团记录，后来我写成一系列报导，揭露了芝加哥一些最庞大的公共工程在招标上的大规模贪污舞弊案，包括开筑高速公路之事。

可是在我发现的文件中，最叫人吃惊的，是历史上一个纵火案。三个青年坐在花马牌小型汽车里被活活烧死，制造商福特汽车公司被控鲁莽杀人罪。美国制造商因出售所谓危险产品被判刑事罪这还是第一次。

我在印第安那州小小的维那马克镇查阅法院档案时，发现了大量福特公司的机密备忘录。原来汽车制造商事先知道花马牌汽车如果受到二十哩时速的后撞，可能爆炸。文件说明这家制造商为了每辆车节省几块钱，决定不增加行李箱的空间来改进汽车的安全。

福特公司的一位律师那时碰巧在法院里溜达，看见我在影印那些文件。他发狂地奔向法庭申请一份司法禁制令，使档案不得向公众公开。

但是太迟了。我的头条新闻的标题是“机密备忘录透露：福特公司无视花马安全。”新闻在论坛报刊登后，消息很快传遍全国。

证明文件非假

拿到公司机密备忘录是一件事，证明文件的真伪又是另一件事。在记者披露文件内容以前，或检察官在审判中引进文件作为证据之前，必须采取步骤证实文件真实无讹。

就花马文件而言，文件所用的福特公司信纸是不是伪造的？文件上的签字是不是假冒的？我怎样才能肯定呢？既然文件已被影印多次，我如何确定文件没被篡改过？换句话说，我手上没有原件，怎样才能肯定每张影印副本都和原件完全相同？

还有，我怎能保证这些备忘录道出了事件全貌？毕竟这只是福特公司内部来往文件的一部分，是否还有公众尚未见到的其他备忘录，一旦发表了，也许会披露事件的另一面？

这都是重要的问题，对重审新约记录同样适用。我手里拿着一本圣经，实际上是古代历史记录的一个副本。耶稣的传记--马太、马可，路加、约翰四本福音书，与新旧约其他各书的原稿早已散佚。我何以能肯定今天这些版本--经过历代无数誊录后的抄本，与作者原来写的一样？

此外，我怎能说这四部传记道出的是事实全貌？假如还有别的耶稣传记--因早期教会不喜欢所写的耶稣形象而没有列入正经中，那又该如何？我怎么能相信教会当局，不会基于政治原因而把与四福音同样正确的耶稣其他传记查禁，只因为它们会使这位拿撒勒木匠的言行完全改观？

这两个重要的问题：耶稣的传记是否可靠地保存了下来，和是否同样正确的传记已被教会查禁，值得仔细考核。我知道有一个学者公认是这些问题的最高权威。我飞到纽瓦克，驾着租来的汽车，临时通知他，就到普林斯顿大学去进行访问。


访问二：布鲁斯．M．梅茨格(Bruce M．Metzger)博士

我在一个星期六的下午，在布鲁斯．梅茨格常去的普林斯顿大学图书馆，找到了这位八十四岁的教授。他笑着对我说，“我喜欢为图书拂尘。”

实际上他写过书架上不少优秀的著作，特别是讨论新约文本的作品。他总共写过或编过五十种书，包括《新约的背景，发展与内容》、《新约文本》、《新约的正经》、《希腊文圣经原稿》、《希腊文新约原文注释》、《伪经引介》和《圣经牛津另编》等。有几本已经译成德文、中文、日文、韩文、马拉加西文与其他文字。他还与人合编了《新牛津圣经注释--附伪经》，并为新约研究丛书中二十五卷以上的总编辑。

梅茨格是普林斯顿神学院硕士，普林斯顿大学硕士与博士。他是苏格兰圣安德鲁大学、德国明斯特大学和南非波切夫斯特鲁姆大学等五家大学的名誉博士。

他在1969年出任英国剑桥大学丁达尔学院住院学者，l974年在剑桥大学克莱霍尔学院及1979年在牛津大学沃尔夫森学院任客座教授。目前他是普林斯顿神学院荣誉退休教授，他在该院教了四十六年新约后才退休。

梅茨格是新修订标准版圣经委员会主席，不列颠学院通讯院士。他是圣经文学学社，国际新约研究学社、和北美早期教父学社的前任会长。

如果你肯查看关于新约原文任何权威著作的注脚，你会看到作者不断引证梅茨格。他的著作是世界各国大学和神学院的必读书，在神学界受到学者们极高的尊敬。

1914年出生的梅茨格，在许多方面都像上一代的老派人物。他从一辆被他称为‘我的汽油马车’的灰色毕克牌汽车下来，身穿一套深灰色衣服，打了一条佩斯利花呢领带，这是他上图书馆最随便的装束了，就是周末也一样。他的白发梳得很整齐，明亮而机警的眼睛带着无边金丝眼镜。他走得比从前慢些，但依然毫无困难、四平八稳地爬上二楼，在一间晦暗朴素的办公室里做他的研究工作。

他的幽默还没有老去。他给我看了一个小锡罐，是前任《新修订标准版圣经》委员会主席留给他的。他把盖子揭开，露出1952年烧掉的一本标准版圣经的灰烬，那本圣经是给一位原教旨主义牧师在抗议中烧毁的。

“似乎他不喜欢委员会把《英王詹姆士钦定本》的《希伯来书》第l章9节里的‘同伴’改为‘同志’”，梅茨格笑着解释，“他还控告他们是共产党员呢！”

虽然梅茨格说话有时带点犹豫，还倾向于使用‘正是如此’之类的罕用短语作为回答，但在新约研究上依然锋芒毕露。我问他一些统计数字时，他并不依靠1992年书中的数字，用的是他最近进行调查取得的最新资料。他心思敏捷，在回忆人物与地方细节上毫无问题，而且对目前学者之间关于新约的辩论也了如指掌。事实上这些学者仍在向他请教。

他的办公室只有囚室般大小，没有窗户，墙壁漆的是公共机关的灰色。室内有两张木椅，他坚决要我坐比较舒服的那一把。这正是他的魅力所在。他非常和气，谦虚得让人吃惊，不爱出风头。他那谦和的态度，使我希望自己年老时也能有同样的圆通和风度。

我们彼此寒暄了一阵之后，我提出首先想讨论的问题：我们怎样才能肯定耶稣的传记安全可靠地传承下来？

抄本的抄本的抄本

“我要跟你说句老实话，”我对梅茨格说，“当我发现新约没有原稿流传下来，我的确非常怀疑。我认为假如我们拥有的只是抄本的抄本的抄本，我怎能相信我们今天看到的新约跟起初的原本没有出入？你怎样回应这个问题？”

“这不是圣经独有的问题，你可以拿这个问题去问其他流传至今的古代文件，”他回答，“但是新约占便宜的地方，特别是当你拿它与其他古代文件比较的时候，是它拥有流传下来史无前例之多的抄本。”

“这有什么重要？”我问。

“抄本之间相同的越多，尤其是如果它们出自不同的地区，你越能从多方面反复核实，推断出原来的文本是个什么样子。我们好像在追溯这些抄本的家谱，找出原稿是怎样承传下来的。”

“好吧，”我说，“我明白有许多不同抄本的好处。还有文件的年代呢，这也同样重要，是不是？”

“正是如此，”他回答，“另外还有一件对新约有利的事。有的抄本始于原书出现后一两个世代以内，可是其他古书可能在五个、八个或十个世纪以后才有抄本。

“除了希腊文原稿外，新约在相当早的年代还给译成别的文字：拉丁文、叙利亚文、科普特文。除了这些，过后不久我们还有所谓的二手翻译，如亚美尼亚文、哥德文。此外，还有大批别的文本：乔治亚文、埃塞埃比亚文，不一而足。”

“这有什么好处？”

“因为就算我们今天没有希腊文原稿，把较早期译本的材料贯串起来，我们也能复制出新约内容。进一步说，即便我们失去了所有希腊文原稿和早期翻译，我们仍能从早期教父的注释、讲道词、书信等的大量引文中复制新约的内容。”

虽然这听来使人动容，但是很难单独判断这些证据，我需要一些前前后后的背景资料，以便更好地欣赏新约的独特性。我很想知道，如果拿圣经和别的著名古代著作比较，会有什么发现？

高如山脉的原稿

“当你谈到各种各样的抄本，这比起为学者所接受、认为可靠的其他古书来，会有什么不同？譬如说一些与耶稣大约同时代的作品？”

梅茨格预料会面对这个问题，他查了查随身带来的一些手写资料。

“先说塔西佗，那位大约在公元116年撰写《罗马帝国编年史》的罗马史家，”他说道，“他写的前六卷现在存有一个抄本，公元850年出现了另一个抄本，十一卷到十六卷存在于十一世纪的一个抄本，从七卷到十卷散佚。塔西佗搜集材料到写书和仅存的抄本间有很长的一段间隔。

“又以一世纪史家约瑟夫为例，他的著作《犹太人的战争》现存九个希腊文抄本，这些抄本是十、十一、和十二世纪的产物。现在还存有一本四世纪的拉丁文翻译和十一或十二世纪的中世纪俄文材料。”

数字这么少，令人惊讶。这些古代作品能够留传到现在的真是少得可怜。“比较之下，”我问，“今天还存有多少新约希腊文抄本？”

梅茨格眼睛睁得很大。“登记在案的有五千多种。”他热情洋溢地说，声音提高了一倍。

和这些高如山脉的抄本比较，塔西佗和约瑟夫只是蚁丘！“这在古代社会不是太不寻常了吗？第二位是谁呢？”我问。

“和别的古代著作比起来，新约抄本数目之多，简直多得叫人脸红，”他说，“新约之下是荷马的《伊利亚特》--古希腊人的圣经。现在存有希腊文抄本不到六百五十部，有些残缺不全。它们从公元第二、第三世纪传到我们手里。荷马史诗的创作早在公元前800年左右，间隔非常之长。”

“非常之长”是个极其保守的说法，那是一千年的间隔！把新约的抄本证据拿来和现代学者认为绝对真实的其他古代著作并列，新约占有压倒性的优势，事实上两者根本无法比较。

我对新约抄本的好奇心油然而生，我请梅茨格为我介绍几种。

“最早的是埃及草纸的残片，草纸由生长在埃及尼罗河三角洲沼泽里的纸草制成，”他说，“现在有九十九块草纸残片，上面记有新约几段文字和一些书卷。

“最重要的发现是1930年左右找到的切斯特比提草纸。这里面的比提圣经草纸一号，包括四福音和《使徒行传》一些部分，始自三世纪。草纸二号包括保罗八封信的大部分，加上《希伯来书》的一些部分，始自大约公元200年。草纸三号含有《启示录》的大部分，始自三世纪。”

另外一组重要的草纸原稿为瑞士一位圣经爱好者马丁．博德谟购得。其中最早的始于约公元200年，写有《约翰福音》约三分之一。另一张草纸写有《路加福音》和《约翰福音》的某些部分，源于三世纪。

到了这里，耶稣传记的写作与最早的抄本之间的间隔已经非常小。但是我们现有的最老的手抄本是什么呢？我想知道在时间上跟专家们叫做“亲笔稿”的原稿有多接近？

改变世界的纸片

“就整部新约而言，”我说，“我们拥有最早的部分是什么？”

他回答时毫无踌躇。“那是《约翰福音》的残片，写的材料从第十八章开始，一共有五节--一面有三节，另一面有两节，长约两吋半，宽约三吋半，”他说。

“怎样发现的？”

“早在l920年在埃及购得，因和其他草纸放在一起，无人过问。后来在1934年，牛津大学圣约翰学院的C．H．罗伯茨在英国曼彻斯特约翰赖简德图书馆整理那些草纸时，一眼看出那是《约翰福音》的部分。他是从字体辨认出来的。”

“他的结论是什么？”我问，“可以追溯到什么年代？”

“他得到的结论是它写于主后100到l50年之间。许多著名古文学家如福里德里克．凯尼恩爵士、哈罗德．贝尔爵士、阿道尔夫．迪斯曼、W．H．P．哈奇、乌尔里克．威尔肯等都同意他的判断。迪斯曼坚信起码可以推溯至罗马皇帝哈德良王当政期间，那是117到138年，甚或到图拉真皇帝当政期间，那是主后98到117年。”

这是个惊人的发现。原因在于十九世纪德国的怀疑派神学家竭力主张《约翰福音》至少在160年还未写成，离开耶稣生时的事迹太远，因而没有什么历史价值。好几代学者受他们的影响，都置疑《约翰福音》是否可靠。

“这个发现一定把这一主张吹得烟消云散，”我评论道。

“是的，确是如此，”他说，“我们在较早时期还找到一本《约翰福音》的片断，在埃及尼罗河的地方，离开小亚细亚的以弗所很远，那里大概是《约翰福音》成书的地方。”

把《约翰福音》的写作推前到十分接近耶稣在世的岁月，这一发现简直改写了历史。我决定去请教一位考古学家，看看是否还有别的证据加强我们对《约翰福音》的信心。

丰富的证据

草纸抄本是《约翰福音》最早的抄本，还有写在羊皮纸上的古老抄本。羊皮纸是用牛皮、羊皮、山羊皮和羚羊皮制成的。

“我们有被称为安色尔字体的抄本，全部用希腊文大写字母写成，”梅茨格解释。“今天我们有三百零六本这样的抄本，有几本可以推溯到三世纪。最重要的是“西乃抄本”(Codex Sinaiticus)，这是惟一一部用安色尔字体写的完整的新约；以及“梵蒂冈抄本”(Codex Vaticanus)，这个抄本并不十分完全。两个抄本都推溯到大约公元350年。

“一种在本质上比较接近草书的新字体在大约公元800年出现。这种字体叫小书写体，我们有两千八百五十六本这样的抄本。此外还有圣言集，其中包含早期教会一年之中依次在适当时候诵读的新约经文。我们共有两千四百零三本这样的抄本编入书目。这就把希腊文抄本的总数推高到五千六百六十四种。

“除了希腊文抄本”，他说，“还有数以千计的其他文字的古代新约抄本。我们有八千到一万本拉丁文普通文本，再加上八千本埃塞俄比亚文，斯拉夫文和阿美尼亚文抄本，加起来现存抄本总共有两万四千种。”

“那么，请问你对此有什么看法？”我问他，想确定是否听懂他所说的。“谈到各种各样的抄本和原作，或第一个抄本之间的时间间隔，新约和别的著名古代作品比较起来，有什么结果？”

“结果令人非常满意，”他说。“我们可以非常有信心地说，留传下来的这些资料是相当可靠的，尤其是拿它和别的古代著作比较的时候。”

全世界著名的学者也都同意梅茨格这个结论。英国曼彻斯特大学已故杰出教授、《新约文本之可靠性》著者F．F．布鲁斯说，“世界上没有别的古代文献能像新约那样，享有如此众多的文本上的证明。”

梅茨格已经提到过大英博物院前院长、《希腊草纸的古文书学》，作者福里德里克．凯尼恩爵士。凯尼恩说过，“新约成书之后到最早的抄本出现，其间隔之短，没有别的古代文献比得上。”

他的结论是：“对流传至今的圣经，基本上和原稿相同，已没有任何可以怀疑的地方了。”

可是不同抄本之间的差异又该如何看待呢？在快速的影印机发明之前，抄本是由抄写员一个字一个字、一行一行地辛苦抄写出来的，这样的程序很容易出错。现在我要集中火力追究这些抄写上的错误，是否会造成现代圣经满篇都是无可救药的错误。

检查错误

“由于希腊文字母写起来极其相似，更由于抄写入原始、简陋的工作环境，经文中出现错误似乎难以避免。”我说。

“确乎如此。”梅茨格承认。

“事实上，我们拥有的古抄本之间，是不是有成千上万的不同之处？”

“确乎如此。”

“是不是因此我们就可以不相信它们？”我问，语气里的控诉已经多于询问。

“不，先生，不是这样，”梅茨格坚定地回答。“首先，让我这样说：眼镜到了1373年才在威尼斯发明，而且我肯定古代抄写人也会患上散光；再加上不论在什么情况下阅读字体褪了色的抄本总是一件难事，情况就更加复杂。此外还有别的因素，例如抄写人不能聚精会神。因此，纵然大多数抄写人都慎重其事，错误仍难以避免。

“然而，”他很快补充道，“也有对抗这些情况的因素。例如，有时抄写人的记忆故意跟他捣乱。他先看经文中的字，然后把字写下来，字与字的次序可能改变了。他没有把字写错，可是次序错了。这一点也不奇怪，因为希腊文同英文不同，它是一种有曲折变化的文字。”

“意思是…”我催促他。

“意思是两种文字有天渊之别。在英文里你说‘狗咬人’或‘人咬狗’，次序非常重要，但在希腊文里就无关紧要。一个字在句子里若作为主词使用，不管它在句子里的什么地方，都是主词；因之即使一个字并不按我们认为正确的次序排列，句子的意义丝毫没有弯曲。是的，抄本之间确实有差异存在，但是一般来说，这种变化并不重要。拼音上的差别是另外一个例子。”

话虽如此，“变化”也就是差别，数量之大仍然恼人，有人估计高达二十万，但是梅茨格不以为意。

“数目看似很大，只是由于计算的方法有点引人误解，”他说。他解释，如果一个字在两千本抄本中拼错了，那就算两千个差别。

我专攻那个最重要的问题。“教会的教义有多少因为这种差别而受到影响？”

“我不知道有任何教义受到影响。”他信心十足地回应。

“一个也没有，”他重述了一遍。“有个耶和华见证人来敲我的门说道，‘你们的《圣经詹姆士一世钦定本》《约翰一书》第5章7-8节错了，那两节书提到…圣灵、水，与血；这三样也都归于一。’他们会说，‘最早的抄本没有这个’。

“这个再真不过。我想这几句话只在七、八个抄本里出现过，都是十五或十六世纪的产物。我承认那不是《约翰一书》的作者在圣灵感动之下写成的。

“但这并没有影响圣经对三位一体教义所作的坚定不移的目击见证。天父在耶稣受洗时说‘这是祂的爱子’随后圣灵降在耶稣身上。在《哥林多后书》结语中保罗说，‘愿主耶稣基督的恩惠、神的慈爱、圣灵的感动，常与你们众人同在！’新约在许多地方都见证三位一体。”

“故此，即使差异出现了，也是次要而非实质的？”

“是的，是的，正是这样，学者们小心翼翼地照原来的意义消除了这些差异。比较重要的差异并没有推翻教会任何教义。一本好的圣经会用注释来提醒读者注意哪些重要的差别。但是这种情况非常罕见。

“罕见到使学者诺曼．基斯勒和威廉．尼克斯得出这样的结论：这样说来，新约不仅比任何别的古书有更多的抄本流传下来，而且流传下来的形式比任何名著更纯净--有百分之九十九点五的纯净’。”

然而，即使说新约从古到今在传承过程中其可靠性是空前的，我们怎能知道现在所拥有的完整无缺？

有人指责大公会议曾把同样有条件成为正经的文献排除，只因他们不喜欢里面描绘的耶稣形像，这该怎样解释呢？我们如何得知新约中二十七卷书代表的是最好及最可靠的信息？为什么我们的圣经只包括《马太》、《马可》、《路加》和《约翰福音》，而许多别的古代福音，例如“腓力福音”、“埃及人福音”、“真理福音”、“马利亚颂主福音”都未被收入？

是时候研究“正经”的问题了。这个词源于希腊字，意思是“原则”、“准则”或“标准”，也指为教会接受并包括在新约里的书。梅茨格公认是这方面最高的权威。

高度的一致性

“早期教会领袖怎样决定哪些书具有权威性，哪些书应该抛弃？”我问，“他们使用什么标准来衡量哪些文献应该收入新约？”

“基本上，早期教会有三个标准，”他说。“第一，必须有使徒权威，那就是说那些书若不是由使徒本人执笔(他们曾亲眼目睹所写的事)，就得由使徒的弟子执笔。以马可与路加而论，他们虽未侧身十二使徒之列，但照传统说法，马可是彼得的助手，路加是保罗的同事。

“第二个标准是，文献必须符合信仰原则。那就是说，文献能和教会公认为规范的基本传统达到一致。第三个标准是，文献是否为一般教会继续不断接受和使用。”

“他们只是使用这些标准，无视后果如何？”我问。

“那也不能说他们只是机械地使用这些标准。”他回答，“关于最应该重视哪个标准的问题，的确有过不同的意见。

“不过令人注目的是，纵使‘正经’的次要部分有一阵子未能解决，以新约的较大部分而论，在头两个世纪内，事实上已有高度的一致性。分散在广大地区、非常不同的教会都是这样。”

“那就是说，”我说，“新约内现有的四福音书适合这些标准，别的福音书则未能符合。”

“是的，”他说。“如果我可以这样说，这是‘适者生存’的一个例子。谈到‘正经’的时候，阿瑟．达尔比诺克常对他的哈佛大学学生说，‘欧洲人用得最多的道路是最好的道路，因为好，才多用。’这是个很好的比喻。英国圣经注释学者包恪廉博士(一译巴克莱)这样说，‘道理很简单，新约诸书能成为正经，因为没人能阻止它们成为正经。’

“我们可以满怀信心地说，谈到对基督教历史和教义的重要性，没有别的古代书籍可以比得上新约。研究‘正经’的早期历史，我们可以完全相信，新约包含了耶稣生平最好的来源。当日那些辨别是否‘正经’的人，对基督福音的认识，的确具有明晰而不偏不倚的眼光。

“你只要自己看看这些文献就行了。它们的写作年代晚于四福音，在二、三、四、五，甚至六世纪，远在耶稣的时代之后。一般说来，它们都很平庸；它们的具名完全和它们真正的著者无关，如《彼得福音》和《马利亚福音》。另一方面，新约中的四本福音书都为大家以欣然一致的态度接受、承认，是所叙述事件的权威著作。”

“但是我知道有些自由主义学者，其中最著名的是广被报导的‘耶稣研究会’会员，认为《多马福音》应该被提高到与传统四福音同等的地位。是不是这部神秘的福音书是当日教会内部政治斗争的牺牲品，最后由于它不受欢迎的教义而被排除？”

我决定最好在这一点上向梅茨格求教。

耶稣的‘奥秘谈话’

“梅茨格博士，1945年在埃及发现的纳格哈马迪文件中的《多马福音》，声称含有‘耶稣在世时说的密语，由底玛．犹大．多马写下来’，它为什么被教会排斥？”

梅茨格对这部书了如指掌。“《多马福音》的一个科普替语文本足在十五世纪发现的，我把它译成英文，”他说。“它包含了一百一十四条语录，据说是耶稣说的，但是没有任何耶稣的行传，似乎于公元l40年在叙利亚以希腊文写成。在某些例子里，我认为这部福音书正确地记录了耶稣的谈话，只有一些轻微的改变。”

这番话确实引人入胜。“请道其详。”我说。

“例如在《多马福音》里，耶稣说，‘城造在高山上是不能隐藏的。’这里加了一个形答词‘高’字，但其余与《马太福音》(太5:14)相似。还有，耶稣说，‘该撒的物当归给该撒，上帝的物当归给上帝，我的物当归给我。’(比较太22：21)，在这里最后一句是加上去的。

“可是，《多马福音》里有些东西和正典的福音书是完全相左的。例如耶稣说，‘劈开木柴，我在那里，抬起石头，你将发现我．在那里。’这是泛神论，是说耶稣与物质的世界为同一；也就是说，耶稣即万物，万物即耶稣。这和列入正典的福音的任何观念都相反。

“《多马福音》以这样的格调结束：‘让马利亚离开我们，因为女人不配得到生命’，又引证耶稣的话，‘看，我要带领她使她成为男性，好使她也成为活的灵魂，像你们男人一样。凡将自己变成男性的女人可以进天国。’”

梅茨格的眉毛向上一耸，就像刚才所说的话令他大吃一惊似的。“你看，这可不是我们从列入正典的四福音书中见到的耶稣！”他加重语气地说。

我问，“有人说《多马福音》在一种查禁它的阴谋中给大公会议故意排斥。关于这种控诉，你有什么意见？”

“那在历史上绝对不正确，”梅茨格这样回答，“大公会议和教会会议在五世纪和以后的岁月所能做的，只是批准已经为高派、低派教会的基督徒所接受的东西。说《多马福音》被教会用某项法令排斥是不对的，正确的说法应该是《多马福音》排斥了它自己，它未能与早期基督徒认为翔实可靠，关于耶稣的见证谐和一致。”

“因而你会不赞成任何人把《多马福音》提高到与四福音同等的地位？”我问。

“我会极不赞成。我认为早期教会排斥它是一种明智之举。现在把它提出来，我认为那无异接受一种不及其他福音书那样有根有据的东西，”他回答。“你可不要误会我的意思。我认为《多马福音》是一部有趣的文献，但它和泛神论、反对女权言论揽在一起，那就真值得让它吃蹩了，假如你明白我的意思的话。

“你要明白，正典的规定并不牵涉教会政治的斗争。正典毋庸置疑是藉着基督信徒的直觉洞见而分别出来的经卷。他们能在《约翰福音》里听到好牧人的声音；在《多马福音》里只能听到耶稣含糊不清，歪曲了的声音，还加杂了许多别的东西。

“正典宣告时，只是批准了教会早已普遍决定了的事情。你要知道，正典是一份权威著作的单子，而不是一份著作的权威单子。这些书卷成为权威并非因被教会选中，每卷书被集拢成新约以前已经是权威著作。初期教会只是听取并感觉到这些都是权威记载。

“如果现在有人说，正典是在大公会议和教会会议作了这样的宣告以后才出现，那就等于说，‘让我们请音乐界几个学术权威宣布巴哈和贝多芬的音乐奇妙得很。’我会说‘算了吧，不麻烦你了！我们在宣告以前就已知道了。’我们知道是因感觉到什么是好音乐，什么不是。正典也是这样。”

纵然如此，我指出有些新约书卷，显著的有《雅各书》、《希伯来书》和《启示录》，此起别的书卷来，纳入正典的程序较慢。“我们能因此而对它们产生怀疑吗？”我问。

“在我看来，这只能证明初期教会有多么谨慎。”他回答。“他们并非那么起兴，一看见谈论耶稣的文献就把它纳入正典。这足以显示教会在仔细斟酌和详细分析。

“当然，就是在今天，还有一些叙利亚教会拒绝接受《启示录》，而这些教会里的人都是基督徒。从我的观点来看，我接受《启示录)，承认它与圣经其他经卷同样奇妙。”

他摇了摇头。“我认为他们不接受，反而使自己沦入贫乏中。”无与伦比的新约

梅茨格的话很有说服力。关于新约的本文经过这么多世纪是否可靠地保存下来的问题，至此已没有什么流连不去的疑虑了。普林斯顿神学院有位很出色的本杰明．华菲尔德博士，此人拥有四个博士学位，教系统神学，于1921年逝世，他这样说过：

如果我们把新约本文的目前情况和任何别的古代著作文本相比，我们必得…宣告它出奇地正确。新约给抄写得那样细心，那种细心必然源于对那圣洁语言的敬仰…新约就其实际上流传至今还在使用中的正文而论，在古代著作之中是无与伦比的。

关于那些文献纳入新约的问题，一般而言，对新约二十七卷书中的二十卷，从《马太福音》一直到《腓利门书》，再加上《彼得前书》、《约翰一书》，从来没有什么严重的争论；其中自然包括耶稣传记的四福音书。其余七书虽然有一段时间为一些初期教会领袖所质疑，据基斯勒和尼克斯(Geisler＆Nix)说“最后都给所有教会普遍全部承认了。”

至于“伪经”，耶稣身后最初几个世纪内不断出现的各种福音书，书信，与启示一包括尼哥底母、巴拿巴、巴多罗买、安得烈等福音，保罗致老底家人书，司提反启示录等，它们“耽于空想，属于异端邪说…整个说来，既不真实，也没有价值…”；而且“没有正统教父、正典、或教会会议”认为它们具有权威性，或者值得纳入新约。

事实上我接受梅茨格的挑战，读了不少这类书籍。和《马太》、《马可》、《路加》、《约翰》福音的审慎、严肃、精确、目击等性质比较起来，这些书正如早期教会史家优西比乌所描写的，“完全荒谬亵渎。”它们距离耶稣太远了，迟至五、六世纪才写成，以致不能对我的研究有所贡献。它们的神秘性使它们没有资格成为可信的历史。

所有这些问题获得解决后，我的重审工作进入下一个阶段的时候到了。我很想知道在四福音之外，对一世纪这个创造奇迹的木匠还有什么别的证据？古代史家究竟是证实还是驳斥新约关于他的生平，教导和神迹的记载？我知道这需要云俄亥俄拜访全国在这方面最知名的一个学者。

我们站起来，我对梅茨格在我身上花了那么多时间，并对他的博学多才表示感谢时，他温暖地微笑着，还提议送我下楼。我不想再占用他星期六下午的时间，但好奇心又不让我离开普林斯顿而不向他请教剩下的一个问题。

“几十年的学术研究，著书立说，穷追新约经文的细枝末节--所有这些对你自己的信仰起了什么作用？”我问。

“啊，”他说，听起来他好像乐于谈这个问题似的，“看见这些材料能够百折不挠地完整传到我们手里，各种各样的抄本，有些非常非常之古老，它扩大了我个人信仰的基础。”

“因此，”我开始说，“学术研究并没有冲淡你的信仰……”

我还没有说完他就插嘴进来：“刚好相反，”他强调说，“它加强了我的信仰。我一辈子都在提问题，钻研经文，彻底地研究这个。我今天满怀信心地知道，我对主耶稣的信仰是坚定牢靠的。”

他停下来注视我的面孔，然后为了加强语气补充说，“非常之牢靠。”

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．在读过梅茨格博士访问记后，你怎样给新约流传至今整个程序的可靠性定级？你认为这个过程可靠不可靠，理由是什么？

2．细看新约的一个抄本，检查谈论不同经文的边缘小注，你发现了什么例证？这些注解能影响你对那段文字的了解吗？

3．决定一个文献应否包含在新约以内的标准，你认为合理吗？为什么合理，为什么不合理？有什么别的标准你认为应该加进去呢？现代学者事后评论初期教会关于一个文献应否纳入圣经正经的决定，有什么不利的地方吗？


4. 旁证 * 除了耶稣的传记，还有其他可信的证据吗？

4.旁证

除了耶稣的传记，还有其他可信的证据吗？

哈利．阿里曼转过身来指着我。“你！”他嘴角喷着唾沫，憎厌地吐出这个字，“为什么老是写我那些事呢？”然后他转过身，走下后楼梯失去踪影，避开在法院里追踪他的记者。

事实上，在1970年代的芝加哥，如果不报导哈利．阿里曼的事，就不算是个称职的刑事案记者。毕竟阿里曼是精英犯罪集团的职业杀手，而芝加哥人偏偏爱看歹徒的新闻。

检察官迫切要抓他入狱，因为最近出了一件冷血凶杀案，他们怀疑是阿里曼替犯罪集团头子干的。问题当然是难于找到人肯出面作证，指控像阿里曼这种恶名昭彰的人。

接着他们交了好运。阿里曼过去一个密友路易．阿莱米达到宾州准备谋杀一个工会领袖，在路上被捕。他被控藏械而判刑十年。阿莱米达答应如果检察官同意减刑的话，他会在芝加哥一件尚未解决的货车工会管事遇害案，作不利于阿里曼的证人。

这说明阿莱米达合作是有条件的，无疑会减低他证词的可靠性。检察官知道要保证定罪，必须加强他的证词，于是他们出去调入来证实阿莱米达的供状。

《韦氏大字典》这样解释“旁证”：“进一步确认、佐证。例子：他证实了我对那意外事件的陈词”。旁证提出的证据支持了别的证词，确认或支持目击者陈词中的重要部分。旁证可以是一份公共记录，一张照片，或第二、第三人的供词，能证实一个人的整个供词，或是供词的主要部分。

旁证的作用实际就像一条支线，保持高耸的天线直立与稳定。旁证越多，胜诉的机会越大。

但是检察官到哪里去寻找佐证，证实阿莱米达的供词呢？旁证来自一个出奇的地方：一个沉默寡言、奉公守法的公民鲍比．洛伊。他对调查人员说，他出去溜狗的时候，亲眼看见阿里曼杀害工会管事。尽管阿里曼恶名昭彰，令人不寒而栗，但洛伊同意出庭作证。

旁证的威力

审判阿里曼时，洛伊和阿莱米达的供词给陪审团留下深刻的印象。阿莱米达说他驾车逃亡，跟洛伊说他在1972年9月27日晚上看见阿里曼在人行路上杀人的描述吻合。

检察官们认为，他们已在那个可怕的职业杀手周围布下了一张滴水不漏的帷幕；可是在审讯过程中，他们感到事情有点不对劲。在阿里曼决定不要陪审团而要法官听审时，他们的疑虑得到证实。

审判终结时，检察官最坏的预测出现了：尽管洛伊和阿莱米达的证词教人难以反驳，法官最后竟宣判阿里曼无罪释放。

出了什么事？要记住这件事发生在伊利诺州库克郡，在那里贪污舞弊常有所闻。若干年后真相揭露，原来那位法官接受了一万元的贿赂才把阿里曼开释。一个联邦调查局的线人泄漏了贿款的事，此时那位已经退休的法官畏罪自杀，检察官再度对阿里曼提出公诉。

到了第二次审判开始时，法律有所改变，检察官要求由陪审团听审。他们那样办了，阿里曼终于在犯案二十五年之后被判有罪，在监狱服刑一百到三百年。

尽管延宕了那么多年，阿里曼案显示旁证有多么重要。处理历史问题也是这样。我们通过克莱格．勃鲁姆伯格的见证，已经知道在四本福音书里，有关耶稣的生平、教导、死与复活，都有出色的目击者提出的证据。可是还有别的证据，可以证实这些事吗？除了四福音外，还有别的文件可以确证或支持关于耶稣或初期基督教的一些重要事迹吗？

换句话说，是否有别的文献有助于解决基督这个案子，正如鲍比．洛伊的供证解决了哈利。阿里曼的案子一样？根据我们下一个证人说的话，问题的答案是肯定的，而这些证据的量和质很可能令你感到惊讶。


访问三：爱德温．M．山内(Edwin M．Yamauchi)博士

迈阿密大学位于风景如画的俄亥俄州牛津镇。我进入爱德温．山内办公室所在的那座气势雄伟的石建大楼时，经过一道石头拱门，上面刻着“你们必晓得真理，真理必叫你们得以自由。”山内是全美古代史出色的专家，大半生致力于审别历史的真相。

山内1937年在夏威夷出生，是冲绳岛移民之子，出身寒微。他的父亲在日本人袭击珍珠港以前不久逝世，留下他的寡母在富贵之家作女佣，勉强维持生计。她自己没有上过学校，遂鼓励儿子努力向学，给他买插图美丽多彩的书，助他养成对学术的爱好，终生不变。

他的学术成就确令人敬佩。山内取得希伯来文与古希腊文学士学位以后，又在布兰迪斯大学获得地中海研究硕士与博士。他得过拉特格斯研究会、人本主义全国基金会、美国哲学学会等机构颁发的八项奖学金，研究过二十二种语文，包括阿拉伯文、中文、埃及文，俄文，叙利亚文、乌加里特文，甚至科曼奇文。

他向学术团体宣读过七十一篇论文，参加过一百多个研讨会和大学(包括耶鲁，普林斯顿，康奈尔在内)讲学，当过圣经研究中心的主席，后来又作了所长，以及宗教与历史会议的会长。他在三十七种学术杂志里发表过八十篇文章。

1968年，山内参加了希律在耶路撒冷城所建的圣殿的首次发掘工作，找到此殿于主后70年被毁的证据。考古学也是他几部著作的主题，包括《石刻与圣经》、《圣经与考古》和《初期基督徒的世界》。

虽然山内的家庭有佛教背景，但自l952年以来他就在研究耶稣。我特别想知道他长期委身于基督，是否会影响他对历史证据评价的公正。换句话说，他是严谨地坚守事实，还是要跨越证据自下结论呢？

我发现山内是个谦谦君子。总的说来，他谈吐温和，讨论问题时非常热切与聚精会神。他回答问题彻底详尽，往往停下来用学术文章的影印本来补充口头回答的不足--优秀的学者都知道，数据越多越好。

在树荫浓密、秋色灿烂的校园中，我坐在他四壁图书的办公室内讨论他心爱的题目。虽然教了那么多年书，提起这些题目来，他的眼睛仍在闪闪发光。

确认四福音

由于我有访问过勃鲁姆伯格的经验，我不愿意提出希望超越福音书去寻找关于耶稣的可靠的证据。于是我先问了山内这个问题，“你能以史学家的身份告诉我，你对福音书本身历史上的可靠性有什么评价吗？”

“整体来说，福音书是最好不过的资料来源。”他回答道。“事实上，它们是关于耶稣值得信赖、完整而可靠的资料来源。次要的来源实际上增加不了多少详细资料；可是作为旁证，它们仍是有价值的。”

“好极了，这正是我要讨论的事情一旁证。”我说，“我们不如开门见山地谈一谈。有些人不大理会实际上有多少旁证，例如查尔斯．坦普尔顿在1979年写了部小说，名叫《神的行动》，书里有个虚构的考古学家，他的话反映了许许多多人的信念。”

我抽出那本书，读了有关的一段：

(基督)教会的主张大半建基于一个默默无闻、但具有救世野心的年轻犹太人的教导上。老实说，这个人在世时并未出人头地，罗马人没有提过他，约瑟夫也没有说过他什么。

“这样说来，”我有点尖刻地说，“除了圣经，耶稣的生平好像没有多少旁证。”

山内微笑着摇头。“坦普尔顿书中的考古学家完全错了，”他以轻蔑的口气说道，“因为在约瑟夫和塔西佗的著作里，有不少关于耶稣非常、非常重要的参考资料。

“福音书本身说过，许多听见过耶稣的人--甚至耶稣自己的家庭成员，在他有生之年都不相信他。然而，他留给人的印象非常深刻，以致今日各地都有人提到他；而大希律、彼拉多和其他古代统治者反而不大为人所知。这是因为他确实给信他的人留下了印象。”

他停了下来，然后补充道，“他当然没有给不信的人留下印象。”背叛者的见证

坦普尔顿和山内都提到过约瑟夫--第一世纪的史家，在学者之间甚为知名，但现在大多数人都不晓得他的名字。“请把有关约瑟夫的一些背景讲给我听，”我说，“还请告诉我他的见证如何提供了关于耶稣的旁证。”

“是的，当然，”山内回答时把腿交叉起来，在椅子上向后靠，“约瑟夫是一个举足轻重的犹太史家。他生于主后37年，其四部著作大多数写于一世纪即将结束之时。

“他在自传中，为自己在主后46到74年发生的犹太人与罗马人战争中的所作所为辩护。你知道，他在约塔帕塔围攻战中，向罗马将军维斯帕先投降，而他的许多同事宁可自杀也不投降。”

教授咯咯地笑着说，“约瑟夫认为要他自杀并不是神的旨意，后来他成为罗马的辩护人。”

听起来约瑟夫像个多采多姿的人物。我想知道更多有关他的事，以便更好地了解他的动机和成见，“请给我讲一下他的生平，”我说。

“他是一名圣职人员，一个法利赛人，为人有点自负。他最具雄心的一部著作叫《古代记录》，是一本从创世一直写到他那个时代的犹太民族史。这部书大概在主后93年完成。

“由于约瑟夫和被犹太人深恶痛绝的罗马人合作，你可以想象得到，他的同胞不喜欢他；但他在基督徒之间却很受欢迎，因为他在著作中提及耶稣的弟弟雅各和耶稣本人。”

这是我们在福音书以外看到关于耶稣的第一个旁证。“请告司我他是怎么说的，”我说。

山内回答，“他在《古代记录》里，记有一个名叫安纳尼阿斯的犹太大祭司，利用罗马总督非斯都之死--新约(《使徒行传》25章)里也提过他的名字，好把耶稣的弟弟雅各杀死。”

他探身到书架，拉出一本厚厚的书，很熟练地翻到好似默记在心的一页。“啊，就在这里，”他说道。“‘他召集犹太公会开会，把一个叫做雅各的人，就是耶稣的弟弟，而这耶稣就是被称为基督的，和某些别的人带到公会。他控告他们违反了法律，把他们交出来用石头打死。’”

山内满怀信心地说，“我不知道有哪位学者成功地反驳过这段记载。L．H．费尔德曼说，如果这是后来由基督徒加进去的，可能会对雅各有更多的赞誉。所以你在这里看到的是一则有关耶稣弟弟的参考资料。雅各显然是在基督升天显现后归主的，你可以比照《约翰福音》7章5节和《哥林多前书》15章7节，以及有些人认为耶稣是基督这件事实的旁证。基督的意思是‘受膏者’或‘救世主’。”“那里住着耶稣…”

我知道约瑟夫还写过关于耶稣更长的一段文字，叫做《夫拉维的见证》，而且晓得这段文字在古代文学中属于争论得最厉害的一类，因为从表面上看来，它为耶稣的生平、神迹、死和复活提供了最广阔的旁证，但是它可信吗？也许经过这么多年，曾给对耶稣有善意的人窜改过？

我请教山内的意见。我探索的正是他感兴趣的地方。他把交叉看的腿放了下来，身体笔直地坐在椅子里。“这是一段引人入胜的文字，”他热心地说，手里拿着书探身向前。“没错，它的确引起过争论，”说到这里，他把那段文字念给我听。

大约在这个时候，出现了一位耶稣，一个明智的人，如果你真能说他是人的话。因为他行了许多教人惊讶的事，并教导欣然接受真理的人，他赢得许多犹太人和希腊人的心。他是基督。他被我们之间最有地位的人控告，彼拉多听审之后，判他钉十字架；但一开始就爱他的人并未放弃他们对他的爱。第三天，他出现在他们面前，复活了。囚为上帝的先知曾预言过这件事，和无数别的关于他的奇妙的事。因他的名叫做基督徒的人群直到今天还没有绝迹。

有关耶稣的旁证之多是显而易见的，“你同意这曾引起争论--学者们对这段文字有什么结论？”我问。

“关于此事，学术界经历过三个浪潮，”他说。“理由很明显。初期基督徒认为这应该是对耶稣和他的复活一个奇妙且完全可靠的证明。随后在l8世纪欧洲启蒙运动的时代，整段文字至少为某些学者所怀疑。

“然而今天，在犹太和基督徒学者之间，有个了不起的共识：那段文字整个说来是可靠的，虽然可能有些后来插入的文字。”

我扬起眉毛，“插入的文字？请你说明这是什么意思？”

“意思是初期基督教抄写入插入了一些像约瑟夫那样的犹太作家绝对不会写的文字，”山内说。

他指向文章中的一句。“例如，文章的第一句写道‘大约在这个时候，出现了一位耶稣，一个明智的人’。基督徒一般不会用这样的句子说耶稣，看来确出于约瑟夫的笔下。但下一句话是‘如果你真能说他是人的话’，这暗含耶稣不只是人的意思，好像是插入的文字。”

我点头要他知道直到现在我明白他的意思。

“文章继续写道，‘因为他施行了使人惊讶的事，并教导欣然接受真理的人。他赢得了许多犹太人和希腊人的心’。这似乎与约瑟夫在别的地方用的字汇十分符合，一般认为可靠。”

“随后是这句毫不含糊的话：‘他是基督’。这好像是插入的文字--”

“因为，”我插嘴，“约瑟夫在他提到雅各时，说的是耶稣被称为基督。”

“正是这样，”山内说。“约瑟夫不可能在这里坦白地说耶稣是救世主，而他在别的地方只是说他被弟子们称作救世主。”

“这段文字的下半部分谈到耶稣的受审和被钉，以后他的门徒仍然爱他，并非例外，被认为是可靠的。跟着是这句话，‘第三天他出现在他们面前，复活了。’”

“这又是对相信复活一个清楚明白的宣告，因之不可能是约瑟夫写的，所以这句话似乎是插入的文字。”

“基本情况是什么？”我问。

“约瑟夫这段话大概原本写的是耶稣，除了我前面提到的三点。尽管如此，约瑟夫证实了关于耶稣的重要资料：他是耶路撒冷教会殉道的领袖，他是一位有智慧的教师，建立了一个广大而永久追随他的团体，尽管他被彼拉多在某些犹太教领袖的怂恿下钉在十字架上。”约瑟夫的重要

虽然这些参考资料确实提供了一些关于耶稣的重要旁证，我想知道，何以像约瑟夫这样的史家，不对一世纪这样一位重要的人物说得更多一些。我知道有些怀疑派，如波士顿大学的哲学家迈克尔．马丁就提出过同样的论点。

于是我询问山内对马丁这一说法的反应。他不相信历史上曾有耶稣这个人：“如果耶稣确实存在过，…关于耶稣的事，约瑟夫会说得多一些…。出乎我们意外的是约瑟夫提到他…，是顺便地，在他比较详尽地谈论其他救世主型的人物和施洗约翰的时候。”

山内的回应似乎带有不属他本性的激烈。“不时有些人想否认耶稣的存在，然而这是徒劳无功的。”他以恼怒的口气说。“有排山倒海的证据证明耶稣确实存在过，这些假设性的问题实在是既空洞，又谬误。

“但是我可以用这句话回答：约瑟夫对政治事务和反对罗马的斗争有兴趣，对他而言，施洗约翰很重要，约翰对罗马的威胁大过耶稣。”

我连忙插嘴，“且慢，不是有些学者把耶稣说成是奋锐党，或者至少是同情奋锐党徒的吗？”我指的是一个政治上反对罗马的革命团体。

山内一挥手排斥了这个反对意见。“这是福音书本身都不赞成的一种立场，”他回答，“因为，你要记住，耶稣甚至没有反对向罗马人交税。正由于耶稣与其追随者并没有构成直接的政治威胁，约瑟夫对他这个数派没有太大兴趣，是可以理解的--纵使在事后看他的记述，这个数派实在重要得不得了。”

“如要你做出评估，约瑟夫这两段旁证有多重要？”

“重要得很，”山内回答，“特别是研究证明他对犹太战争的记载非常正确；例如通过在马萨达的考古学的发掘，以及像塔西佗那样的史学家都得到证实。约瑟夫被认为是个相当可靠的史学家，大家认为他提到耶稣，极为重要。”最淘气的迷信

山内刚刚提到一世纪最重要的罗马史学家塔西佗。我要讨论塔西佗关于耶稣和基督教说过什么话。“你能详细点说说他证实过什么吗？”我问。

山内点了点头。“塔西佗的记录大概是新约以外对耶稣最重要的参考资料，”他说。“他在主后115年清清楚楚地写明，罗马皇帝尼禄把基督徒当作替罪羔羊加以迫害，脱却自己在主后64年罗马大火中所受的嫌疑。”

山内站起来走到一个书架前面找书。“啊，是的，在这里，”他说，抽出一本厚书，翻到他要找的那段话，然后念给我听。

为了消灭谣言，尼禄将一些他所憎恨，行为不良的人定罪，用狠毒的方法处死。这一教派的建立人基督，在提庇留做皇帝的时候，已被犹太总督彼拉多处死。这种可怕的迷信虽被压制于一时，后来又死灰复燃，不仅在罪恶之源的犹大，连罗马也不例外…起初被捕的是那些自认为基督徒的人。后来根据这些人的口供，数以百计的人被定罪，不是因为纵火，而是因为他们的反社会信仰。

我对这段文章知之甚念。我很想知道山内将如何回应一个名叫J．N．D．安德生著名学者的观察。“他猜想塔西佗说‘这种可怕的迷信’，被‘压制于一时’，可是‘后来又死灰复燃’，无意中证实了确期基督徒信仰：也就是耶稣被钉十字架，后来又从坟墓中复活了’”我说，“你同意他这个说法吗？”

山内思索了一会。“这是某些学者的解释，”他回答，好像在回避我请他发表意见的要求。然而随后他提出了一个非常重要的论点，“不管这段文章是否心存此意，确实为我们提供了一些了不起的事实，这个事实是钉十字架是加在人身上最狠毒的命运；另一个事实是，以被钉十字架的人为根据的运动必须有一个解释。”

“你怎样解释一个以崇拜个人为基础的宗教何以能传扬开，而这个人死得最不名誉？当然，基督徒的解答是他已经复活。别的人假皮口不相信复活的话，必须提出另外的学说。但是，以我看来，没有一个学说具说服性。”

我请他把塔西佗论耶稣的重要性说明一下。

“这是一个重要的见证，作见证的人对以一个历史人物耶稣为本的基督教的成功与传布并不同情，而且耶稣是给彼拉多钉十字架处死的，”他说。“同样重要的是，塔西佗报导了数以百计的人坚持他们的信仰，宁死不悔。”宛如向神吟唱

我知道另外有一个名叫小普林尼(Pliny the Younger)的罗马人，也在他的著作里提到过基督教。“他也证实了一些重要事项，是不是？”我问。

“是的，他是老普林尼(Pliny the Elder)的侄子。老普林尼以他的百科全书或著作知名，死于主后79年维苏威火山爆发中。小普林尼当过土耳其西北部比希尼亚总督。他写给朋友图拉真(Trajan)皇帝的信件大部分保存到现在。”

山内拉出一张书页的复印本说，“他在这些书信的卷十里特别提到他逮捕的基督徒。”我问他们是不是基督徒，是否承认他们是基督徒，我重复了问题两、三次，警告他们等待他们的处罚。如果他们坚持，我就下令把他们带出去处死；因为不管他们认罪的性质如何，我坚信他们的倔强和不能动摇的执着不应该不被处罚…

他们还声言，他们的罪过或错误充其量也不过是在一个固定的日子，经常在破晓前聚集。在他们之间，轮流向基督唱赞美诗，就像向上帝颂赞一样；发誓集合起来，不是为了什么罪恶的目的，而是为了约束自己不去偷盗、抢劫与奸淫…这使我认为更加有必要向两个女奴--他们叫做女执事的，加以拷问，逼她们供出实情。我发现他们不过是一个做得过分的败坏的教派。

“这个参考资料有多重要？”我问。

“非常重要。这大概写于主后111年，它证实了基督教发展迅速，在城市，在乡村，在社会各阶层，在女奴以及罗马公民中，因为他也说过送罗马公民基督徒去罗马受审。

“它也谈及基督徒崇拜耶稣像崇拜上帝那样，保持了崇高的伦理标准，不容易离开他们的信仰。”地球变黑的那天

以我看来，新约中一个最成问题的陈述，是福音书著者说，在耶稣被钉十字架的某个时辰，地球忽然变暗。这只是一个加强十字苦刑重要性的文艺手法，并非指一个实在的历史事故？无论如何，如果黑暗真的笼罩了大地，除了圣经之外，难道不应该有别人提一提这个不同凡响的事故吗？

可是，加里．哈伯马斯博士说过，有个名叫撒拉斯的史学家，在主后52年写过一部特洛伊战争后东地中海世界的历史。虽然撒拉斯的著作现已散佚，儒略．阿弗里卡纳斯约在主后221年引用过他的文章，提到福音书中所写的黑暗！

“这可能是，”我问道，“圣经说的中午黑暗的独立旁证？”

山内解释说，“儒略．阿弗里卡纳斯在这段文字里说，‘撒拉斯在他的历史卷三中解释黑暗是日蚀的结果，我看来不大合理。’

“撒拉斯显然说是的，钉十字架的时候有黑暗出现，他猜想那是日蚀造成的。阿弗里卡纳斯随后主张，钉十字架时不可能有日蚀出现。”

山内伸手到办公桌上去拿一个纸片。“让我来引证学者保尔．梅耶在他l968年的著作《彼拉多》中的一则脚注里说的有关黑暗的话，”他说着读出下面的字句：

这个现象显然在罗马，雅典和其他地中海城市可以见到。据迦太基基督教神学家德尔图良说…那是一个‘宇宙的’或‘世界事故’。加里亚出生的希腊著作家弗莱冈于主后137年不久写过一篇人事记，他说在202次奥林匹克运动会第四年(即主后33年)有过一次最大的‘日蚀’，在那天的第六小时(即正午)‘白天变黑夜’，星星在天空出现。比希尼亚发生大地震，尼西亚的许多东西都翻倒了。

山内结尾说，“正如保尔．梅耶指出的，这就是非圣经历史的来源，证实耶稣在死难时曾有黑暗出现。显然，有人觉得必须找个自然界的解释，于是说是日蚀。”彼拉多的画像

山内提到彼拉多，使我想起有些学者质疑福音书的正确性，因为描写这位罗马总督的手法各有不同。新约描写他为优柔寡断的人，愿意屈服在犹太暴徒的压迫之下，而历史记载则说他是个顽固而又坚定不移的人。

“这不是说圣经与世俗历史之间有矛盾吗？”我问。

“不，其实不是，”山内说，“梅耶对彼拉多的研究说明，彼拉多的保护人或恩公西嘉诺斯在主后31年已经失势，由于阴谋反对皇帝。”

我大惑不解。“这有什么关系？”我问。

“彼拉多的地位在主后33年(耶稣很可能在这一年被钉十字架)变得非常脆弱，”教授回应，“那时，他不愿意得罪犹太人，免得进一步与皇帝发生磨擦，就很容易理解了。那就是说，圣经对彼拉多的描写很可能是正确的。”其他犹太记载

关于罗马方面对耶稣的旁证谈了这么多，应该是时候转个弯，谈谈除了约瑟夫，还有没有别的犹太方面关于耶稣的记载。我问山内关于《塔木德》(Talmud)中与耶稣相关的参考资料。《塔木德》是车要的犹太教古代律法法典，成书于约公元500年左右，包括成书于公元200年的《米示拿》(Mishnah，犹太人律法遗传集)。

“整体看来，犹太人对异端邪说不大过问，”山内回答，“《塔木德》有几段文字提到过耶稣，把他叫做假救世主，施行魔术，罪有应得地被判处死刑。他们还重复了谣传，说耶稣是一个罗马士兵和马利亚生的儿子，暗示他的出生情况颇不寻常。”

“于是，”我说，“消极地说，这些犹太方面的参考资料确实证明了耶稣的一些事迹。”

“是的，就是这样，”他说。“M．威尔科克斯教授在其学术性参考资料里发表的一篇文章，是这样说的：

犹太传统文献虽然很少谈及到耶稣(因之用的时候必须小心)，但却支持了福音书的说法：耶稣是个治病者和奇迹创造者，纵使他们把这些活动归之于巫术。此外，犹太文献也保留了一些对当年的追忆，说他是一位教师，有弟子(五人)，至少在犹太拉比时代早期，并不是所有贤士都肯说耶稣是个‘异教徒’或‘骗子’。

圣经以外的证据

虽然我们在福音书之外已经找到不少关于耶稣的资料，我在想何以没有更多的参考资料。我知道从一世纪没有多少历史文件流传至今，仍然问道，“整个看来，除了圣经以外，难道古代著作中，没有更多关于耶稣的资料吗？”

“人们发起宗教运动，往往要等待许多世代以后，才有关于他们活动的记录，”山内说。“然而事实是，关于耶稣这个人，我们有比其他任何古代宗教创建人更好的史实考证。”

这倒出乎我意料之外，“真的吗？”我说，“愿闻其详。”

“例如，大约纪元前l000年有古波斯琐罗亚斯德的《伽泰波斯古经》，被认为信实可靠，但琐罗亚斯德的大部分古经迟至公元三世纪才笔之于书；帕尔西最受欢迎的《琐罗亚斯德传》(Parsi Biography of Zoroaster)写于公元1278年。”

“佛陀生于纪元前六世纪，佛经在基督世纪开始后才写成文字。第一本释迦牟尼传写于公元一世纪。穆罕默德生于公元570年，死于632年，虽然他的语录收集在《古兰经》内，他的传记迟至767年才写成--这是他死后超过整整一世纪的事了。”

“所以说，耶稣的情况确是独一无二的。特别是在新约之外关于他的资料如此之多，真是了不起。”

我想总结一下直到现在从非圣经来源得到的有关耶稣的事。“让我们假设我们没有新约，也没有其他基督教著作，”我说。“即使没有它们，我们能从非基督教来源，如约瑟夫、《塔木德》、塔西佗、小普林尼等，得到什么有关耶稣的结论？”

山内笑了。“我们仍然能够得到大量重要史料。事实上，我们能写出一个耶稣生平的史纲。”他说。

随后他继续说下去，每说一点，为了强调，就伸出一个手指。“我们会知道，第一，耶稣是犹太教师；第二，许多人相信他会治病、施行巫术；第三，有些人相信他是救世主；第四，犹太人领袖拒绝接纳他；第五，提比留在位期间，他被彼拉多判处钉十字架；第六，尽管他死得羞辱，追随者相信他仍然活着，基督教甚至扩展到巴勒斯坦以外，以致到了主后64年，罗马出现无数信徒；第七，各种各样的人，男人和女人，奴隶和自由人，都尊他为神。”

这确实是数量可观的独立旁证。不仅耶稣生平的轮廓不靠圣经也能重建，而且所依靠的材料，实际上早得比福音书本身还早。

证实早期细节

使徒保罗在耶稣生时从未见过他，不过他说他的确见过复活后的耶稣，后来还请教一些见过耶稣的人，务使所传的福音信息跟他们的相同。因为保罗写的新约中的书信，比四福音写成书的时间要早好多年。书信中有关耶稣特别早的报导--早得没有人敢说信中所谈论的给传说严重地歪曲了。

“埃默里大学学者卢克．蒂莫西．詹森主张，保罗的书信是耶稣传统‘古老且无处不在’的‘宝贵的外在确证’”，我对山内说，“你同意他的意见吗？”

我们已经谈了好一阵子，山内站起来伸伸腿，然后又坐下来。“保罗的书信是新约中最早的，这没有问题，”他说，“它们确实给耶稣的生平提供了一些非常重要的参考。”

“你能详细说明一下吗？”我问。

“啊，保罗提到这些事实：耶稣是大卫的后裔，是救世主，被出卖、受审，为我们的罪钉了十字架，被埋葬，第三天又复活，被许多人看见。这些人里面有耶稣的弟弟雅各，雅各在他钉十字架以前就没相信过他。

“同样有趣的是，保罗没有提到福音书中一些非常重要的事，例如耶稣的比喻和奇事；但他集中叙述耶稣的救赎、死亡与复活。依保罗看来，这是关于耶稣最重要的项目--实在说，是这些事把保罗从基督徒的迫害者变成历史上最杰出的基督教传教士，他甘愿经受各种各样的艰难困苦，就只为了他的信心。

“保罗还证实了耶稣品格的一些重要方面--他的谦卑、顺从，他对罪人的爱等等。他在《腓立比书》第2章里号召基督徒以基督的心为心。这里有一段著名的文字，大概是保罗引证了早期基督教关于基督虚己的一首赞美诗，说他和神有同等的地位，但他采取了人的形像，奴仆的形像，经受了极刑，钉十字架。因之保罗的书信是耶稣神性重要的见证。他称耶稣作‘神之子’，带有‘神的形像’。”

我打断山内的话，“保罗以他的一神教犹太教背景崇拜耶稣神，这是一件非同小可的事，是不是？”

“是的，”他说，“保罗写的书信还推翻了一个受人欢迎的学说，例如说耶稣的神性是由外邦人的信仰移植进基督教的。事实并非如此。甚至保罗在那么早的时候已经尊耶稣为神了。”

“我必须说所有保罗的确证都非常重要，我们还有别的目击者诸如雅各和彼得的书信。雅各的书信便载有耶稣登山宝训的回味。”真的从死里复活

我们还有卷目浩繁的‘使徒教父’的著作--新约之后初期基督教作家的著作。他们撰写了《罗马革利免书信》、《伊格那修书信》、《波利卡普书信》与《巴拿巴书》等。这些著作在许多方面证实了耶稣的重要言行，特别是他的教导，他被钉十字架，他的复活和他的神性等。

“在这些著作里，你认为哪个最重要？”我问。

山内沉思着这个问题。虽然他没有指明哪一个最重要，他确曾列举伊格那修的七封信为使徒教父著作中最重要的。伊格那修是叙利亚安提阿主教，于主后117年罗马皇帝图拉真在位期间殉道。

“伊格那修的重要，”山内说，“在于他同样重视耶稣的神性和耶稣的人性，反对幻影派否认耶稣的人性的说法。他还强调基督教的历史基础，他在从容就义赴刑途中写的一封信里，说耶稣确实为彼拉多迫害，确实被钉十字架，确实从死里复活，凡信祂的也都会复活。”

把所有这些加在一起--约瑟夫、罗马历史学家和官员、犹太人的著作、保罗书信和使徒教父的著作--你得到的是叫人不得不信服的证据，从侧面证实了耶稣传记中所有的主要事项。即使你把四福音全册抛掉，你仍然有一幅极其吸引人的耶稣的画像；事实上，那是一幅独一无二的圣子的画像。

我站起来感谢山内，用了那么多时间，分享专家意见。

“我知活我们还有许多事情可谈，因为为这个题目已经写了大批书籍。”我说，“但是在我们结束以前，我想问你最后一个问题，是个人问腮，假如可以的话。”

教授站了起来。“可以，好极了。”他说。

我扫了一眼他那朴素的办公室，室内堆满了书籍、手稿，记录、杂志、计算机软件与文件，都是他一生对一个古老世界从事学术研究的产品。

“你已经花了四十年研究古代史和考古学，”我说。“对于你个人的精神生活有什么影响？你的研究加强了还是削弱了你对耶稣基督的信仰？”

他短暂地望了望地板，然后抬起头来正视我的眼睛。他用坚定而诚恳的语调说，“没有问题。我的研究大大地巩固、丰富了我的精神生活，它们使我能更好地了解事件的文化背景和历史的来龙去脉。

“这并不是说我认识不到还有一些尚待解决的问题：在我们有生之年，不可能得到全部认识。但是我想都未曾想过会损坏我对福音书和新约其余部分基本可信的信心。

“我认为其他的解释想把基督教的传布归功于社会或心理原因，是非常无力的。”他摇摇头说，“非常无力。”

然后他补充说，“对我来讲，历史证据加强了我对耶稣基督的信靠，信祂为圣子，爱我们和为我们而死，后来又从死里复活，就是这么简单。”叫我们得自由的真理

我从山内的办公室出来，进入一片学生的人海，他们来来去去赶着上下一堂课。我回想这次驾车来俄亥俄州小小的牛津镇使我多么满足。我来时是为了寻找证实耶稣的材料，去时带走了极其丰富的官料，证实了他的生平、奇事、神性和战胜死亡的许多重要史实。

我知道我们简短的谈话只能触及表面。我腋下挟着为了预备这次访问曾读过几遍的《历史的判决》。史学家加里．哈伯马斯在这本书里详细开列了三十九处古代来源以证明耶稣的生平。从这些夹源，他列举了一百多件关于耶稣生平，他的教导、钉十字架和复活的记载。

更有甚者，哈伯马斯列举的二十四项来源之中，七项属世俗来源，几项教会最早的信条，特别与耶稣的神性有关。“这些信条显示教会不仅在一个世代以后教导耶稣的神性，就像现代神学常常重复讲授的，而且这个教义在最早的教会中也确实存在，”哈伯马斯写道。他的结论是：“这些信条的存在充分说明它们准确地代表了耶稣自己的教导。”

这是具震撼性的旁证，证明这位有史以来最具影响力的个人所说的最重要的话，是真实的。

我向汽车走去，把上衣的拉链拉了上来。再次转身张望，只见十月的太阳照亮了这所世俗校园的石头拱门铭刻：“你们必晓得真理，真理必叫你们得以自由。”(约8:32)

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．你的生命中是否有个意外的事件，那时你怀疑某人的供词，直到他或她提出某种旁证？你的经验怎样和你听到山内提出来的那种旁证类似？

2．山内谈及的旁证里，你认为哪个最具说服力？

3．古书上说早期基督徒坚持他们的信仰，虽面对死亡也不屈服。你认为他们为什么有这样坚强的信心？


5. 科学证据 * 考古学确认了还是否定了耶稣的传记？

5.科学证据

考古学确认了还是否定了耶稣的传记？

和杰佛里．麦克唐纳医生吃这顿午饭，有点不寻常。他在北卡罗来纳州一个法院的会议室里，一面若无其事地大嚼吞拿鱼三明治和马铃薯片，一面高谈阔论；整个人看起来，颇为怡然自得。但在附近一间房里，十二个陪审员正在休息，他们刚听完令人毛骨悚然的证词，说麦克唐纳医生冷血地谋杀了他的妻子和两个幼小的女儿。

午餐快吃完时，我不禁问麦克唐纳，“你怎能装出若无其事的样子？”说话的声音是一半惊奇，一半愤怒，“难道你一点也不担心他们会判你有罪吗？”

麦克唐纳把拿着吃了一半三明治的手向陪审员室那边一指。“他们？”他得意地咯咯笑着说，“他们永不会把我定罪。”然后，他察觉到这句话带有轻蔑的意味，赶快补充了一句，“我是无辜的，你要知道。”

这是我最后一次听见他笑。没出几天，这个前特种部队队员、现在是急救部医生的他被判定有罪，是他杀害了妻子科莉特以及两名女儿--五岁的金伯莱和两岁的克丽丝汀。他被判终身监禁，锒铛入狱。

麦克唐纳的杀人经过，被麦克尼金斯精心写成了畅销书和电视连续剧。这位医生骄傲自大，以为他不在犯罪现场的辩护能助他脱罪。他对调查人员说，他午夜时分在长沙发上熟睡着，因为吸毒而疯晕了过去；等他醒来时，才发现家里的人都被杀害了。

侦缉人员一开始就怀疑他在说假话。客厅里看不出什么恶斗的迹象，麦克唐纳的伤势很轻微。他视力不佳，可是没有戴眼镜居然也能把攻击他的人描绘得很详细。

然而只有怀疑不能定罪；要定罪需要确凿的证据。在麦克唐纳这件案子里，侦缉人员依靠科学证据破解了他编造的谎言，定他杀人罪。罪案审讯中一般使用的科学证据，从基因鉴定到法医学到毒理学，种类繁多，不一而足。

在此案中，把麦克唐纳送去坐牢的是由于一种异常的巧合(就检察官而言是幸运的巧合)，麦克唐纳一家的血型都不同。调查人员研究过血迹出现的地方，能够重现那夜事情发生的先后次序，推翻了麦克唐纳的说法。他们对散落各处的蓝色睡衣细小线毛进行了科学鉴定，推翻了他当时不在现场的置法。用显微镜分析的结果，发现他睡衣上的小洞，不是如他所说是给闯入者的破冰锥戳破的。总之，真正给麦克唐纳定罪的，是联邦调查局那些穿实验室白袍的技术人员。

对新约耶稣的记载是否属实这一问题，科学证据也能做出重要贡献。虽然血清学与病毒学不能阐明这个原理，可是另外一类的科学证据，却有助研究四福音的可靠性，这就是考古学。

考古学有时被称为对耐久垃圾的研究。因为其工作性质是从地下挖掘手工艺制品、建筑、艺术品、钱币、纪念物、文件和古文化的其他遗物。专家们对这些古物进行研究，可以知道耶稣当日在古巴勒斯坦的泥路上行走时，那地方的生活是什么样子。

从公元第一世纪以来，数以百计的考古文物被发掘出来。我很想知道：这些古物，究竟是推翻还是支持耶稣目击者们的记载？我是既好奇，又怀疑。我曾听到过太多关于基督徒过分夸大考古学的证实能力，以致对这一类的事，我曾相当感冒。

所以，我决定去找一位公认的专家，他曾亲自参加过中东的发掘，对古文物有百科全书般丰富的知识，且有足够的科学上的谦虚--既能承认考古学的有限性，又能解释考古学如何揭开一世纪是生活真相。


访问四：约翰．麦克雷博士(John Mcray)

学者与学生想研究考古学，大多求教于麦克雷所著，详尽而持论公正的四百三十二页的教科书《考古学与新约》。美国艺术与娱乐电视网要保证所制作的《圣经探秘》节目内容正确，也打电话给麦克雷。《国家地理杂志》需要一个能解释纷纭复杂的圣经世界的科学家，位于芝加哥郊区的著名惠顿大学里，麦克雷办公室的电话就响起来了。

麦克雷曾就读于希伯来大学、耶路撒冷的法国考古学与圣经学校、范德比尔特大学神学院与芝加哥大学(他在那里取得博士学位)。他在惠顿大学担任新约与考古学教授，已超过十五年。他的文章出现在十七种百科全书与辞典，研究结果曾刊载在《近东考古学社》年报和其他学术报刊，他还在专业学会宣读过二十九篇学术论文。麦克雷还是耶路撒冷“w．F．奥尔布赖特考古研究学会”的前任研究员兼董事，美国“东方研究学社”的前任董事，现任《圣经世界考古学》编辑委员会成员，后者是圣经研究院的机关刊物。

尽管麦克雷以写作和教授古代社会为乐，他也喜欢亲自参加考古发掘。他曾监督以色列国该撒利亚、塞佛里与希律殿等挖掘小组的工作，前后达八年之久。他在英国与威尔斯研究过罗马的考古场地，分析过希腊的出土文物，重新勘察过不少使徒保罗当日布道之旅所经之地。

麦克雷今年六十六岁，头发已经斑白，眼镜逐渐加厚，但依然洋溢着冒险精神。在他办公室的书桌上面--事实上还有他睡床的墙壁上--有一横幅耶路撒冷的明细地图。“我做梦都想到它。”他说，声音里带着渴望。他指出个别的挖掘地点和重要发现。

在他的办公室里，有一张你在乡村别墅前廊上能看到的那种舒周长沙发，我就坐在上面。麦克雷穿了一件开领衬衫和运动夹克。看起来很舒适，靠后坐在办公椅上。

我想试试他会不会夸大考古学的影响，访问伊始便问他考古学对新约的可靠性所不能证明的东西。麦克雷在他的教科书里说过。即令考古学能断定在六、七世纪阿拉伯西部有过麦地那城和麦加城，也不足以证明默罕默得在那里住过，和《古兰经》是真的。

“考古学已经作出一些重要贡献，”他说话的语调带有美国南方拉长的口音，那是他幼年在俄克拉荷马州东南部学到的，“但它无法证明新约是神的话语。假如我们在以色列发掘，找到古代场址，跟圣经里所说的相同，这只证明它的历史和地理是正确的，但不能证实耶稣基督所说的话。属于心灵的真理，是不能用考古学上的发现来证实或推翻的。”

他举了海因利希．施利曼的故事为例。施利曼出去寻找特洛伊，想证明荷马《伊利亚特》的历史是正确的。“他找到了特洛伊，”麦克雷温和地微笑着说，“但这不能证明《伊利亚特》是真的，只能证明有这样一个地理位置。”

我们对考古学所不能做的定了界限，我就急于要探索关于新约考古学能够告诉我们什么。我决定用我的法律训练和穷追不舍的记者经验，开始探讨这个问题。

挖掘真实

为了断定见证人是否说真话，记者和律师都要检验他或她的供词中所有能够检验的部分。如果调查结果指出证人在细节上有错，就会对整篇证词置疑。如果细节无误，这就表示一不是确证，但也是证据--证人的整篇证词有可以信赖的地方。

举例来说，假如有个人讲到他从圣路易到芝加哥的旅行，说他曾在春田停留，在奥德恩戏院看了一场名为《铁达尼》的电影，吃了一条从小卖部买来的克拉克牌巧克力糖。调查人员能断定的是春田有没有这样一家电影院，那座戏院是否在他所说的时间放映那部电影，和卖过那种牌子的巧克力糖。假如调查结果与那人说的格格不入，就严重地破坏了他说话的可靠性。如果细节无讹，虽然并不能证明他全部的叙述不错，但的确可以增加他不说假话的信誉。

在某种意义上，这就是考古学的成就。如果一位古代史家偶然提到的细节，经查核每次都很正确，就增加了我们对这位史学家所写其他材料的信心，但这并不容易反复核实。

于是我向麦克雷请教他的专家意见。“考古学核实了新约所载的细节时，它究竟证实还是推翻了新约？”

麦克雷很快地答道，“噢，没有问题，新约的可靠性给加强了，”他说，“就像你发掘并发现古代文献的著者谈到的某一地方或事件十分正确时，这件古代文献的可靠性就增加了。”

作为例证，他谈到他在以色列海岸发掘该撒利亚的工作情况，他和一些人在那里挖掘希律大帝港。

“有很长一段时间，人们质疑一世纪史学家约瑟夫某一个说法不正确，他说这个海港跟雅典主要海港(一个位于比雷埃夫斯州的港口)一样。人们认为约瑟夫错了，因为若只从露出海面的石头来看，这个现代海港并不十分大。”

“可是在我们开始水下挖掘后，发现那港口向海底延伸得很深，原来曾崩塌过，其整个幅度真的能和比雷埃夫斯港相比，因此证明约瑟夫毕竟是对的。这又是一星半点的证据，证明约瑟夫所言不差。”

至于新约那些作者呢？他们真的知道所讲的都正确吗？我准备在下一系列的询问里探索这个问题。

路加作为史家的正确性

医生兼史学家路加著有以他命名的福音和《使徒行传》，二者加起来几乎构成新约全书的四分之一。因之重要的问题是：路加作为一个史学家，在收集正确史料上，是否值得信任。“当考古学家查验路加所写的细节时，”我说，“认为他很仔细，还是潦草从事？”

“自由和保守学者一致认为路加是个非常精确的史家，”麦克雷回答。“他博学多才，能言善辩，希腊文水准接近古典典范。他以学者的身份写史，考古学的发现再三证明，他是个写作非常谨严的作家。”

他补充说，事实上有几个例子非常类似前面说过的港口事件。学者们起初认为路加在某些地方记述有误，可是后来的发现证明路加所写并无错误。例如在《路加福音》3章1节，他提到吕撒聂约于王后27年是亚比利尼的分封王。有好多年学者们以此为例，指责路加有误，因为人人知道吕撒聂不是分封王，而是半个世纪以前的卡尔西斯的统治者。他们说如果路加连这种基本事实都弄错了，他写的东西一概难以置信。

这正是考古学介入的时候。“后来找到了提比留时代从主后14年到37年的石刻，指明吕撒聂是大马士革附近亚比拉的分封王--正如路加所写的，”麦克雷解释。“原来有两个政府官员名叫吕撒聂！又一次路加被证明完全正确。”

另一例子是路加在《使徒行传》l7章6节提到帖撒罗尼迦城的“politarchs”，这个字被译为“地方官”。“有很长一段时间，人们认为路加错了，因为‘politarchs’这个词在任何古罗马的文书中都没有见过，”麦克雷说。“可是，后来发现了一世纪的一块石头拱门，拱门铭刻开始就说‘在politarchs的时代…’，你可以到英国博物院自己去看看。考古学家发现多到三十五块铭刻都提到‘politarchs’，有几块是从帖撒罗尼亚找到的，时代和路加所说的相同。又一次证明批评家错了，路加是对的。”

异议突然在我心头出现。“是的，可是路加在福音里说耶稣走进耶利哥的时候，医治瞎子巴底买，而马可说这件事是他走出耶利哥时做的。这不是一个无可置辩的矛盾，使人怀疑新约的可靠性吗？”

我这样直接地问他，他一点也没有吃惊。“一点也不，”麦克雷回答。“这看起来像个矛盾，是因为你用的是现代的想法。现在把城建好了，就固定在那里。但是古代情况不一定如此。

“古代的耶利哥至少出现在四个不同的地点，相隔可能有四分之一哩。城市被毁，又在接近另一水源或一条新路，或接近一座山的什么地方重建。问题是你可能从耶利哥旧城的一个地方出来，进入另一个；就像从芝加哥郊区的一部分出来走进另一部分一样。”

“你是不是说路加和马可两个人说的都对？”我问。

“正是这样。耶稣很可能从耶利哥的一个旧区出来，同时又进入另一个新区。”

考古学又一次解答对路加的另一个质疑。既然新约有很大一部分是他写的，路加又经被证明是个连细节都小心翼翼、力求正确的史家，那就非常重要了。一位卓越的考古学家，仔细查对了路加提到的三十二个国家，五十四座城市和九个岛屿，没有发现一个错误。

底线在这里：“如果路加这样不辞辛苦地务求历史报导的正确，”有一本书在讨论这个问题时说，“那我们凭什么说，他在报导对他自己和对别人都远为重大的事项上，会轻信而不正确？”

这些大事，例如耶稣复活，是他的神性最具影响力的证据，路加说这事已经“用许多的凭据证实了。”(徒1:3)

约翰与马可的可靠性

考古学可以支持路加的可靠性，但他并非新约的唯一著者。我想知道科学家会如何评价约翰。《约翰福音》有时被认为可疑，因为约翰提到的一些地点不能证实。有些学者指责他，说他既然不能把这些基本细节搞清楚，一定没有亲睹耶稣生平的这些大事。

然而这个结论近年来给推翻了。“最近有几次发现，证明约翰十分正确，”麦克雷指出，“例如《约翰福音》5章1-15节，记录耶稣怎样在毕士大的池子旁边医治过一个病人，他提供了一个细节，说池旁有五个廊子。有很长一段时间，人们以此为例说约翰并不正确，因为从来没有发现过这样一个地方。”

“可是不久前，埋在地下大约四十呎地方的毕士大池被发掘出来。果然不差，那里有五个廊子，好像是座有柱廊的阳台或走廊，正如约翰所描写的。此外，还有别的发现--《约翰福音》9章2节的‘西罗亚池子’，4章12节的‘雅各的井’，19章l3节彼拉多带耶稣到的铺华石处，甚至彼拉多自己的身份--所有这些都给《约翰福音》带来历史可信性。”

“这就驳斥了《约翰福音》成书太晚以致陈述不可能正确的说法，”我说。

“正是这样，”他回答。

麦克雷重复了布鲁斯．梅兹格博士所说考古学家找到了《约翰幅音》第l8章抄本的一个残片的事，著名草纸学家把这残片推溯到主后125年，证明《约翰福音》抄本存在得这样早而且远在埃及。考古学有效地推翻了《约翰福音》成书于进入二世纪后好久的猜测，那就离耶稣太久而教人难以置信了。

有些学者攻击《马可福音》，一般认为《马可福音》是第一部写成有关耶稣生平的记载。无神论者迈克尔．马丁指责马可对巴勒斯坦的地理一无所知，他说这证明耶稣时代，马可并非住在那个区域。他特别指出《马可福音》7章3l节：“耶稣又离了推罗的境界，经过西顿，就从低加波利境内来到加利利海。”

“有人指出，”马丁说，“按照这些指示，耶稣很可能是在离开加利利海。”我把马丁的批评讲给麦克雷听，他眉头一皱，跟着是一连串行动。他把《马可福音》的希腊文版从书架上抽了出来，找了些参考书，展开几张巴勒斯坦的古代地图。

“这些批评家似乎在假定，耶稣坐在汽车里，在洲际公路上飞快地转来转去。可是他显然不是，”他说。

他看了希腊原文经文，考虑到山地地形、该区可能有的道路；顾及低加波利这个字的松散用法，可以指随时改变的十个城市的联盟。麦克雷画了一条合乎逻辑的路线在地图上，跟马可所描写的正好符合。

“只要将事物放对地方，”他结尾说，“马可的记载就没有问题了。”

考古学家的发现又一次帮助解释了新约中乍看起来有问题的地方。关于这一点，我问了麦克雷一个广泛的问题，他有没有遇到过一个考古发现，是和新约的记载抵触的？

他摇了摇头。“考古学没有发现过任何与圣经明确矛盾的地方，”他满怀信心地回答。“正好相反，我们已经看到被许许多多怀疑派学者奉为圭臬的主张，现在已由考古学证明是错误的。”

可是我还有几个问题需要解决。我拿出笔记簿，准备向麦克雷提出三个经久未解之谜，考古学解释起来可能有困难。

难题一：人口调查

耶稣出生的记载中，说是因为有人口调查，马利亚和约瑟需要回到约瑟的故乡伯利恒去。“坦白说，表面上看起来这非常荒谬，”我说。“政府怎能强迫公民回出生地？有没有考古学上的证据，证明政府曾举办过这样的人口调查？”

麦克雷不慌不忙取出一本书。“老实说，古代人口调查表的发现，已经帮助我们明白人口调查是什么一回事。”他一面说，一面翻阅那些篇页。他找到所要的资料以后，引证了一篇政府公告，日期为主后104年。

埃及长官盖厄斯．维比厄斯．马克西谟斯(说)：鉴于逐户进行人口调查的时间日渐迫近，有必要强迫所有不论因何原因离乡背井的人返回自己的家乡，以便实行按时举办人口调查的命令，也可以在分配给他们的土地上从事耕作。

“你看，”他合起书来说，“这个文件证实有人口调查，纵然这种计算人口的方法在你看来有点奇怪。而且另外有一张年代更早的纸草卷，可以推溯到王后48年，显示整个家庭都牵涉到人口调查以内。”

可是这一问题并未完全解决。路加说把约瑟和马利亚带到伯利恒的人口调查，实施于居里纽任叙利亚巡抚和希律大帝当政期间。

“这就引起了一个重要问题，”我指出，“因为希律在主前4年逝世，而居里纽迟至主后6年才开始治理叙利亚，其后不久举办人口调查。这里有好大一个缺口，你能说明日期上的这个矛盾吗？”

麦克雷知道我提的问题考古学家已经争持了好多年。他回答说，“一个名叫杰里．瓦达曼的声名卓著的考古学家，在这方面做了大量研究工作。他找到一枚刻了居里纽名字的硬币，字体非常小，就是我们称之为‘显微’的字体。这枚硬币提到，他作叙利亚与基利家巡抚，从主前11年一直到希律逝世。”

我有点困惑。“这是什么意思？”我问。

“意思是显然有两个居里纽，”他回答。“许多人都有相同的罗马名字，所以我们没有理由怀疑有两个名叫居里纽的人。人口调查可能是在较早的居里纽统治下举行的。人口调查十四年举行一次，计算起来正好合适。”

让我听起来有点像猜测，但我不愿意让谈话停滞不前，决定把这个问题默记在心，等待日后分析。

后来我进一步研究，发现已故考古学家，英国牛津大学和剑桥大学教授威廉．拉姆奇爵士提出过一个类似的学说。他从各种铭刻里得到一个结论，虽然只有一个居里纽，但曾两度出任叙利亚巡抚，这就包括首次举办人口调查的年限，(编者按：《中文圣经启导本》对此作有另一个解释：用耶稣降生来纪元的历法，是在耶稣降生后五百年才建立的。由于计算错误，公元开始的时间比耶稣出生迟了4到6年。因此，若依公元纪元来计算，耶稣实际上是在公元前4至6年降生的，正是居里纽首次作巡抚的时期。)

这件事没有解决得像我心里想的那样干净利落，然而我得承认，麦克雷和别的人已经提出了一些说得过去的解释。我可以有信心做出结论，耶稣出生的那段时间举办过人口调查，有证据证明人们确实被逼返回家乡--这件事想起来还是有点奇怪！难题二：拿撒勒的存在

许多基督徒不知道，有一段颇长的时间，怀疑派一直主张新约所说耶稣度过童年期间的拿撒勒，根本就不存在。

无神论者在一篇题为“耶稣从来不曾在那里走过”的文章里说，旧约，使徒保罗、《塔木德》(虽然提到加利利区六十三个市镇)、或约瑟夫(他开列出加利利区四十五个村镇，包括雅非亚(书19：12，距离目前的拿撒勒只有一哩多)，都没有提到过拿撒勒。四世纪开始以前，没有一个古代史学家或地理学家提过拿撒勒。这个地名首次在犹太文学中出现，是在大约写于七世纪的一首诗里。

证据这样缺乏，的确令人起疑，所以我直接向麦克雷提出这个问题：有没有什么考古发现，能证明拿撒勒在公元一世纪是存在的？

这个问题对麦克雷并不新颖。“南佛罗里达大学的詹姆斯．斯特兰奇博士是这个领域的专家。他说拿撒勒是个非常小的地方，约六十亩地大小，一世纪开始时人口最多只有四百八十人。”麦克雷回答。

然而这只是个结论，我要的是证据。“他是怎样知道的？”

“啊，斯特兰奇说，耶路撒冷于主后70年陷落时，圣殿被毁，不再需要祭司，他们被遣往别的地点，甚至北上进入加利利。考古学家发现一张亚兰文名单，记有二十四个祭司家庭，其中记录有一个被遣往拿撒勒。这就证明这个小村那时必然存在。

此外，他说还有别的考古挖掘。在拿撒勒附近发现了几座一世纪的古墓，奠定了那个村庄的界限。因为犹太法律规定，埋葬必须在城外举行。两座坟墓的出土文物有陶土灯，玻璃器皿和花瓶。都是一、三，或四世纪的产物。”

麦克雷拿起一本着名考古学家杰克．费尼根撰写、普林斯顿大学出版社出版的书，他翻阅那本书，念出费尼根的分析：“从那些坟墓里…可以得出结论，拿撒勒在罗马统治时期是个大部分由犹太人居住的地方。”

麦克雷抬头看我。“人们讨论过第一世纪时某些场地的地址问题，譬如说耶稣的坟墓究竟在什么地方，可是考古学家从来没有认真怀疑过拿撒勒的地址。寻找证据的责任应该由怀疑它存在的人负担。”

这似乎合理。就是通常持怀疑态度的伊恩．威尔逊，举出l955年在目前拿撒勒报喜堂下面发掘出来的主前遗骸，也不得不承认，“这样的发现显示拿撒勒在耶稣的时代可能存在，不过毫无疑问，那必然是个十分狭小、微不足道的地方。”

这样微不足道，致使拿但业在《约翰福音》1章46节里说出那种嘲讽的话：“拿撒勒还能出什么好的吗？”，现在看起来就更加有意义了。

难题三：伯利恒杀婴事件

《马太福音》记述了一个血腥的场面：犹太人的王大希律听到有个圣婴降生，觉得受到威胁，害怕王位被夺，便派兵杀尽伯利恒城所有两岁以下的婴儿。可是约瑟在一个天使警告之下，带着马利亚和耶稣逃往埃及，等到希律王死后，才回拿撒勒居住。整件事应验了圣经有关救世主的三个古老预言(参阅《马太福音》2章13-23节)。

问题是：有没有独立的证据，证明发生过这次集体屠杀事件。约瑟夫的著作和其他史家的著述中都没有提过，也没有考古上的发现支持此说，没有记录，也没有档案。

“这样重大的事件，除了马太，一定还有别人注意到，”我坚持。既然毫无历史或考古证明，如果说这次屠杀根本没有发生过，不是很合逻辑吗？

“我明白你为什么会这样说，”麦克雷回答，“如果今天有这样的事情发生，新闻大概会塞满电视机的萤光幕和其他新闻媒介。”

我同意。事实上，在1997和1998年，不断有报导，说穆斯林极端分子三番五次在阿尔及利亚发动突袭，杀掉整个村庄的人，包括妇女儿童。全世界都注意到了。

“不过，”麦克雷补充说，“你得回到一世纪，记住一些事情。第一，伯利恒既然比拿撒勒大不了多少，在一个五、六百居民的小村里会有多少那样大的婴儿呢？不会是几千几百人，一定只有少数的几个。

“第二，大希律是个杀人不眨眼的魔王，他连自己的家人都杀。他杀掉不少认为对自己不利的人，因此他在伯利恒杀几个婴儿，是不会引起罗马世界的注意的。

“还有第三，那时没有电视，没有无线电广播，没有报纸。这类消息要传出去需要很长时间，特别是来自山地里小小村落的消息。史学家有的是远较重大的事情要写。”

站在一个记者的立场，这仍然难以想象。“这不算是什么大新闻？”我有点不大相信地问。

“我认为那不是一件大新闻，至少在那个时代不是，”他说。“一个疯子杀掉对他有威胁的人，对希律来说，是司空见惯的事。当然，后来基督教的伦理观念得到发展，这种事变得重要起来。但是在那个时候，这样的事是不会耸人听闻的。”

也许如此，但是对一个在消息迅速遍及全球的高科技社会里的新闻记者来说，这是难以想象的。同时，我得承认，从我知道的古代巴勒斯坦凶残的情况而书，麦克雷的解释听起来确实有理。

这就留下了我极想探索的另外一个区域。对我而言，这比什么都引人入胜。

死海古卷之谜

我们得承认，考古学确有诱人之处。古墓、蚀刻在石头上或潦草写在纸草上隐密的铭文，陶瓷器皿的碎片，磨损的古币--在在都是爱刨根究底的调查员觉得吸引的线索。但是古代遗留的文物中，很少有“死海古卷”那样引入入胜的。那是几百卷抄本，日期从主前250年到主后68年，于l947年在耶路撒冷以东二十哩处的山洞里找到的。它们是给一个叫做爱色尼派的犹太教严格教派，在罗马人毁灭他们的居留地之前收藏起来的。

关于这些古卷有些怪诞的说法，包括约翰．马克．阿里格罗的荒谬著作。他在这本书里提出了一个理论，说基督教源于一个拜生育之神的教派，信徒们服食引起幻觉的蘑菇，产生幻象。在一个比较合法但仍受多人质疑的主张里，纸草专家何塞．奥卡拉汉说，有一张死海古卷的残片是迄今发现的《马可福音》的最早抄本片断，日期是耶稣被钉十字架后17到20年。可是许多学者一直怀疑他的解释。

无论如何，要研究第一世纪考古学而不探索“死海古卷”，都是不完全的。“‘死海古卷’有否提及直接与耶稣有关的事情？”我问麦克雷。

“啊，没有。‘死海古卷’没有特别提到耶稣，”他回答。“那些文献提供给我们的，主要是一些关于犹太人生活与社会风俗的内容。”他说时抽出一些纸张，指向1997年年尾发表的一篇文章。“话虽如此，”他补充说，“编号4Q52l的文献有一种非常有趣的发展，可能告诉我们一点关于耶稣所说的要作什么样的人的问题。”

我听了大感兴趣。“请道其详，”我用有点急切的口气说。

麦克雷解开了那个秘密。《马太福音》记载施洗约翰在牢里依然怀疑耶稣的身份，他派门徒去问耶稣：“那将要来的是你么？还是我们等候别人呢？”(太11:3)。他问的是一个直接的问题，要知道耶稣是否真是那个等了好久的救世主。

多少世纪以来，这一直是基督徒想解开的耶稣之谜。耶稣没有直接说他是或不是，他的回答是：“你们去把所听见所看见的事告诉约翰；就是瞎子看见，瘸子行走…死人复活，穷人有福音传给他们。”(太11：4-5)

耶稣的回答指的是《以赛亚书》61章，可是为了某种原因，他把‘死人复活’这个短句插了进去。这在旧约《以赛亚书》里显然是没有的。

就在这里，编号为4Q52l的文献就起了作用。这本非圣经抄本源于“死海古卷”，是用希伯来文写的，推溯至耶稣出生前30年。它包括了《以赛亚书》61章的一个版本，确实含有那个失落了的短句‘死人复活’。

“古卷学者柯莱格。埃文斯指出，文献4Q52l中的这个短句。毫无问题包括在一个预告弥赛亚(救世主)要来的经文里，”麦克雷说。“指出救世主来临后将作的奇事，那时天地都要听从他。因此，耶稣回答约翰的问题时，一点也不含糊。约翰听了立即明了，耶稣的话清清楚楚说明他就是那个救世主。”

麦克雷把那篇文章抛给我，埃文斯在文章里说，“文献4Q52l清楚证明(耶稣)引用《以赛亚书》6l章，的确是要说明他就是那位弥赛亚。耶稣基本上在通过约翰的门徒告诉约翰，救世主的预言已应验。于是这就回答了约翰的问题：是的，我就是将要来的那个人。”

我在椅子里向后一靠。以我看来，埃文斯的发现了不起的地方，是他证实了耶稣自己说的身份。这使我惊骇莫名。现代考古学终于能揭示耶稣两千年前所说的一句话的重要性，也就是他就是神所膏抹的人。

“非常精确的来源资料”

考古学不断证明新约的正确，给新约的可靠性提供了重要的旁证。这和考古学对摩门教造成极大的危害，适成显明的对比。

虽然摩门教的创建人约瑟．史密斯说他的《摩门经》是“世界上所有书籍中最正确的”，考古学想证明此人所说好久以前发生在美洲的事，却一再失败。

我记得曾写信给史密森学院，询问有没有证据支持摩门教的说法，结果得到的答复一点也不含糊：学院的考古学家找不到“新天陆的考古与摩门经所讲的题目之间有什么直接关系。”

有一本讨论这个问题的书，该书作者约翰．安克伯格与约翰．华尔顿在结论中说，“换句话说，《摩门经》里提到的城市，没有一个被找到；经中提及的人物、地方、国家或名字，从来未被发现。没有《摩门经》中提到的手工艺品，没有《摩门经》经文，没有经中谈及的铭刻…没有什么东西能证明《摩门经》是真的，只是一大批神话或虚构的故事。”

可是新约的情况就完全不同了。麦克雷的结论得到许多科学家的共鸣，包括澳洲声誉卓著的考古学家祈里福特．威尔逊。他写道，“凡想知道事实的人，现在都承认，并接纳新约为非常精确的来源资料。”

在这几次访问中，先有柯莱格．柏路姆伯葛建立了新约文件的基本可靠性：然后有布鲁斯．梅茨格，证实了文献虽经千年百代，仍极精确地传承下来；有爱德温．M．山内展示了古代史家和别人提供的广泛旁证；现在约翰．麦克雷又告诉我们，考古学怎样加强新约的可靠性。我不得不同意澳洲考古学家威尔逊的意见。应该为基督辩护，虽然离完美之境尚远，但已经建立在坚实的基础上了。

同时，我知道有些高姿态的教授不同意上述评估。你看见他们被《新闻周刊》引证，接受晚报访问，谈到他们对耶稣那种激烈的重新评估。在我进一步研究之前，我得面对他们的这些批评。那就意味着要去明尼苏达州访问一个雄辩滔滔、耶鲁大学出身、名叫格雷戈里．薄易德的博士学者。

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．使用考古学确证新约，你能看出什么利弊？

2．假如路加和其他新约作者在报导无关紧要的细节时被证明正确无讹，这能增加你的信心，认为他们记录比较重要的事件时同样细心吗？为什么能，为什么不能？

3．你认为麦克雷博士对人口调查、拿撒勒的存在和伯利恒杀婴事件的分析一般说来合不合乎情理？为什么？

4．在重审耶稣一案中，考虑过见证人的书面证据，旁证和科学证据，停下来评估一下你直到现在获得的结论。在0到10的评级上(O代表对福音书的基本可靠性‘没有信心’，10代表‘信心十足’)，你给自己打多少分？为什么你选择这个分数？


6. 反证 * 历史上的耶稣和宗教信仰里的耶稣是同一个人吗？

6.反证

历史上的耶稣和宗教信仰里的耶稣是同一个人吗？

这样的事在电影片或纸皮廉价小说中时常出现，但在现实司法审判中极其罕见。所以当一个证人在谋杀案审判中拒绝指被告为凶手，反而承认自己是杀人犯时，无怪乎整个法庭都目瞪口呆--我给《芝加哥论坛报》写了一篇惊人的报导。

理查德．莫斯被控在芝加哥西北区一家小酒馆前，开枪射杀一个十九岁的当地青年。莫斯的至交埃德．帕瑟里被召上证人台，叙述当日导致枪杀的那场争吵。帕瑟里描绘了那家叫做“锈钉酒馆”外面出事的场地，然后被告律师问他遇害人出了什么事，帕瑟里眼睛眨也不眨地说，当遇害人用剪刀刺他之后，“我就开枪了。”

法庭书记目瞪口呆，检察官们一脸无奈，法官立即宣布暂停审讯，告诉帕瑟里他有宪法赋予的权利，毋须自我认罪。然后被告登上证人台，说是的，确有其事，犯杀人罪的是帕瑟里。

“帕瑟里自己认罪确很勇敢。”被告律师急急忙忙的说。

但是检察宫不以为然。“什么勇敢？”一个检察官问。“帕瑟里知道不会受检举，因为官方仅有的证据是指证理查德．莫斯的！”检察官们依然认定莫斯有罪，他们得提出有力的证据反驳帕瑟里的自认有罪。在法律用语上，他们需要的是“反证”，意思是说提出能“解释、对抗或推翻”证人证词的证据。

第二天，检察官盘问了另外三个见证人，他们都说毋庸置疑开枪杀人的是莫斯。果然，陪审团根据这个和别的证据裁定莫斯有罪。

检察官做得对。证据排山倒海，清楚指出被告有罪，他们怀疑某人为挽救朋友而作的证词，是十分明智的。

你能反驳‘耶稣研究会’吗？

“反证”这个法律观念怎样用在我对耶稣的研究上呢？

既已听了我为此书专诚访问的专家，学者们，听了那些具有强大说服力又善于推理的证据，我需要转移注意力，去观察一小群学术界人士完全相反的意见。他们一直是新闻报导的热门话题。

我肯定你读过他们的文章。近年来媒体塞满了关于‘耶稣研究会’不加置评的报导。研究会是个由毛遂自荐的个人组成的团体，代表一个占新约学者百分比很小的一群人，可是引起的新闻却远远超出它的影响力。

研究会的会员长于宣传。为了吸引报界，他们用彩珠，就他们认为耶稣是否真的说过福音书里那些话进行投票。红珠表示耶稣毫无疑问说过这样的话，或类似的话；粉红色珠表示他大概说过；灰色珠表示他没有说过，但意思和他自己的话类似；黑珠表示他根本就没有说过这样的话。

最后他们得到的结论是：福音书所记载耶稣说的话，百分之八十二没有说过，其余百分之十八大部分值得怀疑。耶稣所说的话中，只有百分之二可以断定是真的。记者们热衷报导争论的消息，没有审查研究会所用方法是否正确，就花费了大量墨水去写这件事。

随后研究会出版了《五福音》，除了传统的四福音之外，还加入大有问题的《多马福音》，把耶稣说的话用彩色印刷，以便符合他们的调查结果。你飞快地翻阅全书，但见一大片一大片的黑色字体。红色的寥寥可数。举个例子，研究会坚信主祷文中仅有的耶稣说过的话是“我们的父”。

但是我要在头条新闻之外刨根问底，就像评论家保罗．哈威喜欢说的“报导新闻的其余部分”。我要知道是否有可靠的反证，可以驳斥这些大事宣传的意见。‘耶稣研究会’公布的调查结果，是不是以不偏不倚的学术研究为基础呢？

为了求取答案，我驾车六小时到明尼苏达州圣保罗市，去和格雷戈里．薄易德博士商谈。薄易德是在美东部一流大学受过教育的神学教授，他写书、写文章直接向‘耶稣研究会’挑战。


访问五：格雷戈里．A．薄易德(Gregory A．Boyd)博士

薄易德首次和‘耶稣研究会’冲突是在1996年，他写了一部极具摧毁力的著作，批评自由主义者对耶稣的观点，书名为《愤世嫉俗的圣人，还是圣子？在修正主义回潮时代恢复耶稣的真面目》。这部长四百一十页、有大量脚注的学术巨著，被《今日基督教》读者尊为当年最喜读的书。他的另一部甚受欢迎的纸皮书《围攻下的耶稣》，主题相同，但较通俗。

薄易德的其他著作包括获奖的《怀疑者来函集》。他在书中叙述和他那时是怀疑派的父亲，在涉及基督信仰问题上笔战的经过，结果他父亲成为一位虔诚的基督徒；还有《上帝在战争中：圣经与心灵的冲突》。此外，他给《圣经注释本》写文章，这是一部为理智地探索基督教真理的人而编写的圣经注释本。

薄易德在明尼苏达大学取得哲学学士后，在耶鲁大学神学院取得神学硕士学位(以优等成绩毕业)，再从普林斯顿大学神学院取得博士学位(以最优等成绩毕业)。可是他并非一个刻板的象牙塔式的知识份子。他满头黑色鬈发，体型瘦而结实，脸上带有幽默的微笑。薄易德像个学术界的喜剧演员郝伊．曼德尔，也有曼德尔那样十足的运动能量。

从他嘴里喷出的话，就像水管里涌出的水。他以令人昏眩的速度滔滔不绝地吐出精妙的观念和神学思想。他坐在椅子里没有停过，一直在比划着手脚。他甚至没有时间把衬衣插进裤子里去，把散布在办公室里乱七八糟的文件归档，或者把堆集在地板上一堆堆的书放到书架上。他成天忙于思索、辩论、质疑、提问、梦想、沉思、发明，处理一项又一项计划。

事实上，一个事业不够他做。他除了在贝塞尔大学担任神学教授一职外，还是森林山教会的牧师。他充满热爱的讲道，使会友人数从1992年的四十二人增加到今天的两干五百人。牧会的环境有助他面对日常生活的现实。

为了好玩，他和无神论者辩论。他在“上帝存在吗？”这个问题上与已故戈登．斯坦格斗。他就“耶稣从死里复活了吗？”与从牧师转为怀疑派的但．派克争论。他在明尼苏达伊斯兰中心主办的节目上，就“神是三位一体的吗”这个问题向一个穆斯林挑战。薄易德心思灵敏，机智迅疾，同情大众，且有雄厚的圣经与哲学知识，是一个可怕的对手。

更重要的是，他把通俗文化和严肃学术融会贯通。他对足球与注脚同样精通。他开头一句话可能是对一部新电影不加思索的观察，结句就会成为一个深奥哲学复杂问题的引证。他写其皇皇巨著《三位一体与过程：哈茨霍恩氏两极一神论转向三位一体玄学的批判性评估与重建》时，又看书又看电影，雅俗同赏，安之若素。

他那轻松、口语式的文章风格(还有哪个圣经学家敢用“funk/臭美”和“wacko/疯怪”之类的字眼？) ，使我在挤进二楼他的办公室后，感到轻松自在。转眼，薄易德已经像上好发条那样，准备就绪了。

激进派外围的文章

我决定从普通书报杂志读者的观点出发。“人们拿起一本杂志或是一份报纸，看到‘耶稣研究会’的结论，认为这代表新约学术研究的主流，”我说，“可是情况真是这样吗？”

“不是，”他说，模样好像刚刚咬了一口酸东西。“情况不是这样。但是你说得对，人们确有那种印象。”

他在椅子里转动，直到找到一个舒服的位置来说话。“《时代周周刊》首次刊文介绍‘耶稣研究会’时，”他说，“碰巧正要和一个我想与之打关系的家伙讨论基督教。这个人生性怀疑，对‘新时代’思想又十分热衷。

“我们有个共同朋友住在医院，我去看这个朋友。那家伙已经坐在那里看《时代周刊》。我走进病房，他对我说，‘啊，格雷戈，看起来学者们不同意你的意见’，说着把那本杂志掷了给我。”

薄易德难过而怀疑地摇了摇头，“你瞧，那篇文章令他不再重视我的看法。纵使他知道我是个学者，他仍旧认为这篇文章所说的是绝大多数学者的意见，除了那些倒霉的基要派。”

我对薄易德说的颇有同感，因为我听过太多人把‘耶稣研究会’与所有学者等同。“你认为那种印象只出于偶然？”我问。

“啊，‘耶稣研究会’就是这样说的，”薄易德回答，“事实上，这正是最恼人的一面，不仅对福音信仰者如此，对其余学者也一样。

“你看看他们的书《五福音》，他们提出‘学术智慧的七根支柱’，似乎在说，只要你想做一个真正的学者，就得照他们的方法、去研究。但是许许多多学者，具有各色各样的背景，对其中一个甚至所有支柱，都持严肃的保留态度。还有，‘耶稣研究会’把他们翻译的圣经叫做‘学者版’，这是怎么回事？难道别的译本都不属学术性的吗？”

他略停片刻，然后单刀直入回答问题。“实情是这样，”他说，‘耶稣研究会’代表的是一小撮过激的外围学者，在新约研究上极之左倾，并不代表主流的学术研究。

“令人啼笑皆非的是，他们也有自己的招牌。他们说他们绝对有自己做事的方法，无讨论余地。”他笑了。“他们打着多样化的旗帜，”他咯咯笑着补充道，“事实上却非常偏狭。”发现‘真’耶稣

“至少，”我说，“‘耶稣研究会’的参加者对他们的目标非常坦率，是不是？”

“是的，确实如此。他们说得非常清楚，他们要把圣经从基要主义中解放出来，令美国人不再认为圣经里的耶稣是真正的耶稣。他们说他们要一个今天的耶稣。其中一人说，传统耶稣的教训不能解决生态危机、核子危机、男女平等危机，所以需要一个新形象的耶稣；另一个人说，我们需要一个‘新的虚构故事’。”

“一个意想不到的转折是，他们直接走向群众，不去诉诸其他学者。他们要把他们的调查结果拿出象牙塔，带到市场上去影响大众意见。他们在心里想的是一个全新的基督教形式。”

新耶稣、新信仰、新基督教的观念引入入胜。“请告诉我‘耶稣研究会’发现的这个新基督，是个什么样子？”我问。

“基本上，他们发现的是他们心理要找的东西。有些人认为耶稣是政治革命家，有的人把他当成宗教狂热份子，有的认为他是魔术师，是女性主义者，或是平等主义者：还有人认为他是个颠覆份子--林林总总，不一而足，”他说。

然后薄易德集中火力对准基本问题，“但是有一点他们全都同意：耶稣首先必须是个自自然然的人。”

“换句话说，不管你怎样说，耶稣是个跟你我一样的人。也许他是个非凡的人，别人不能，他却能渗入我们的内心，发挥我们的潜力，但是他绝非超自然的人。

“所以他们说，耶稣和他的早期信徒并没有把他当作神或救世主，他们也不认为他的死具有什么特别意义。他被钉十字架是一件不幸、是死非其时的事件；后来说他复活，只是用来冲淡当时悲惨的现实。”使证据得直

我站起来溜到他的书架那里，思索下一个问题。“好吧，但是你自己相信耶稣复活，也许你的信心过分影响了你的观点，”我说。“‘耶稣研究会’说它在没有偏见地追求真理，不同于那些在宗教上像你这样存有成见的人。这些人要履行他们神学上的责任，有一个神学议程。”

薄易德在椅子上转身面向我。“但是实际情况并不是这样，”他坚持。“耶稣研究会的参加者把一大套假定带进他们的学术领域，虽然我们也都这样做，不过程度上大有差别。

“他们的主要假设是--顺便说一句这不是不带偏见的学术研究的产物--福音书甚至一般地说都不可靠。他们一开始就得到这样的结论，因为福音书包括了历史上似乎不可能出现的事物，诸如在水上行走、死里复活等奇迹。他们说，这样的事根本就没有。那是自然主义的主张，说自然或物质世界每一个果，必然有一个自然的因。

“是的，难道人类不是这样生活的吗？”我问，“你是说我们应该在每件发生的事情后面去寻找超自然的解释？”

“大家都会同意，如果没有需要，就无须找超自然的解释，”薄易德说，“但是这些学者却说，人根本就没有这种需要。他们以为历史上一切事情，根据他们的经验都能了解。这是个假设，他们就在这个假设下运作。由于他们从来没有看见过超自然事，便认定历史上从来没有发生过奇迹。

“这就是他们的做法；他们从一开头就排除超自然，在这个假定上他们说，‘现在把有关耶稣的证据拿来’，难怪他们得到那样的结果！”

我想扭转一点局面。“对，那么你会怎样进行？”

“我同意如无必要，不必诉诸超自然，首先应寻求自然解释。我自己在生活上就是这样做的。一棵树倒了--好吧，也许树里有白蚁。然而有可能是天使把它推倒的吗？啊，我不会作这样的结论，除非有确实的证据。

“这个我同意。但是我不能同意的是那巨大得惊人的假设，认为我们已对宇宙认识得够多，有本领说上帝--如果有上帝的话--绝不能超自然地干预我们的世界。这是一个非常专横的假设，不是以历史为根据的假设，而是玄学。

“我认为在历史研究上，应该用相当程度的谦卑去说，‘你知道吗？很有可能耶稣基督真的死后复活了。很有可能他的门徒的确见过福音书里所说的事。’假如没有别的方法可以充分说明这证据，让我们来研究研究这个可能性。

“我认为只有那样才能给这证据一个公平的审查。”评论批评标准

‘耶稣研究会’的人认为，耶稣从来没有说过福音书中大部分的话，为了要得到这个结论，他们用的是自己那一套假定和批评标准。但这些标准合理吗？适当吗？或许它们一开始就渗入了不可告人的成份？就像那灌了铅的骰子，一掷下去要它们有什么结果，就能有什么结果？

“他们的假定和批评标准的问题可不少，”薄易德开始分析那个团体所用的方法。“例如，他们假定耶稣说的话是后来教会加进去的，除非有人另有坚实的证据认为不是。这个假定来自他们不相信福音书，来自他们假定超自然的力量不会出现。

“史学家运作时，通常都把举证的责任放在写历史的人身上，去找出虚伪或不可靠，因为一般说来，人不是嗜谎者。没有这个假定，我们对古代史就知道得很少了。”

“‘耶稣研究会’把这个法则翻转了过来，他们说你得正面证明话是耶稣说的，然后他们提出大成问题的标准来衡量。没错，学者可以用适当的批评标准来考核耶稣是否说过这句话，但我反对的是：‘要是耶稣不符合这些标准，他一定没有说过这句话’--这种否定式结论便成问题。”

在这种理论范畴中进行讨论，不能让我清楚了解。我需要一些具体例子，好追随薄易德的论点。“请告诉我一些他们使用的批评标准，”我说。

“一个叫做‘双重不同，’”他回答。“这就是说，如果一句话不像是犹太拉比或是后来教会说的，他们就相信耶稣说了这句话；否则，他们便假定那句话是犹太教或是基督教混入福音书中的。

“问题显然在于耶稣是个犹太人，他创建了基督教，如果他说的话听起来像犹太教又像基督教，就不应该感到惊讶。但是他们便用这个标准取得反面的结论，认为耶稣没有说过这句话。

“另外一个批评标准是‘多重证明’，是指如果这句话在不只从一个来源找到，才能肯定这句话是耶稣说的。要证明一句话是谁说的，这倒是个有用的测验方法，但为什么只从一个来源找到这句话，便说它站不住呢？事实上，大部分古代历史根据的都是一个来源。一般说来，如果一个来源被认为可靠，这句话便应该被认为是可信的，纵然不能由其他来源证实。老实说，有的是理由认为福音书可靠。

“纵使耶稣的话能在两、三本福音书里找到，他们不认为这符合多重证明的标准。假如一句话在《马太》、《马可》和《路加》福音里找到了，他们只认为这是一个来源，因为他们假定马太与路加写他们的福音时，根据的是《马可福音》。他们不知道已有越来越多的学者，对马太与路加使用《马可福音》的理论持严重的保留态度。有了他们这种想法，你就会明白，要证实多重证明，为什么极端困难了。”

薄易德还要继续说下去，可是我告诉他，他已阐明了所说的论点--渗入不可告人成份的批评标准，就像灌了铅的骰子，必然能取得他们从开头就想得到的结果。

行奇迹的耶稣

自然主义派学者所用的一个方法，是寻找耶稣与古代史上其他人之间的相似点，用以证明耶稣说的话和事迹并非独一无二的。他们的目标是想否定耶稣是与众不同的看法。

“你怎样回应这个？”我问薄易德。“有些古代拉比，他们用符咒驱除邪魔，或者求雨而得到雨。有些学者于是说，耶稣只不过是犹太教中一个行神迹的人。这些比拟站得住脚吗？”

薄易德这个雄辩家可真有本领，对付这个复杂的问题，他不用笔记帮忙就能逐点回答。我很高兴将访问录了音，要是作笔记，恐怕永远也赶不上他那口若悬河、连珠炮般的速度。

“实际上只要你肯仔细观察，这些比拟很快就会垮台，”他开始回答，说话速度越来越快。“首先，耶稣超自然的能力在犹太历史上是罕有其匹的。

“第二，他行的奇事十分超凡。他求雨得到的不止是下雨；我们说的是瞎子、聋子、麻疯病和跛子得医治，暴风雨得止息，五饼二鱼喂饱许多人，人死复生。这是没有人能与之相比的。

“第三，耶稣最大的特色是他凭自己的权柄行奇迹。他说，‘我若靠着神的能力赶鬼，这就是神的国临到你们了’(路l1：20)--他指的是他自己。他说‘主的灵在我身上…报告被掳的得释放’，他确实把自己所做的归功于圣父，但你从没有见他要求圣父去做他做的事--他是以圣父的权柄做的。关于这一点，他确是无匹的。

“这完全符合耶稣关于自已的另一种说法--‘天上地下所有的权柄，都赐给我了’(太28:18)、‘叫人都尊敬子如同尊敬父一样’(约5:23)、‘天地要废去，我的话却不能废去’(路21:33)。你在哪里也找不到犹太的拉比这样说话。”

我给他连珠炮般射出的滔滔雄辩压得透不过气来，咯咯地笑着说，“你的论点是什么？”

薄易德也笑了。“将耶稣所行的奇迹和拉比相提并论，”他说，“那是非常、非常牵强的。”耶稣与希奇的阿波罗尼厄斯(Apollonius)

我不会被薄易德能言善辩的本领慑服，决定提一个比较困难的问题：耶稣与一个泰安那的阿波罗尼厄斯之间似乎十分类似。

“你当然知道得跟我一样清楚，”我对薄易德说。“这里有个第一世纪的人，据说他能医人的病，还能驱除邪魔；他能叫一个死去的女孩复活；死后还在他的几个门徒面前显现。人们指着那些事迹说，‘啊哈！如果你承认阿波罗尼厄亚的故事是传说，为什么不说耶稣的故事也是传说呢？’”

薄易德点头表示他过去也和我有一样的想法，“我承认起初觉得实在了不起，”他说，“我在大学时首次听到阿波罗尼厄斯的事，真是大吃一惊。但是如果你肯平心静气地研究历史，你会发现所谓的类似根本就站不住脚。”

我要的是细节，不是泛论。“开始吧，”我说，“用你最好的招数把它打下来。”

“好吧，首先，给他立传的人菲洛斯拉图在阿波罗尼厄斯死后一个半世纪才开始写作，而福音书写于耶稣身后不到30年。距离事件越近，传说发展、错误或记忆混乱的机会就越少。

“另外一件事是我们有四部福音书，且从保罗那里取得旁证，能够和非圣经学者如约瑟夫取得某种程度的反复核实。就阿波罗尼厄斯而论，我们面对的只有一个来源，再加上四福音书通过了用来评估历史可靠性的标准测试，但是我们对阿波罗尼厄斯的故事，就不能那样说了。

“还有，菲洛斯特拉图是受一位女皇的委任写这部传记，把一座庙宇奉献给阿波罗尼厄斯。这女王是阿波罗尼厄斯的门徒，所以菲洛斯特拉图有金钱上的动机去粉饰故事，使女王得偿所愿。另一方面，福音书的作者写耶稣故事，非但得不到好处，还有极大坏处。而且他们没有如金钱之类的隐秘动机。

“此外，菲洛斯特拉图写作的方法和福音书大不相同。福音书有十分值得信任的目击观点，就像那里有架摄影机似的。但菲洛斯特拉图的文字含糊其词的地方很多，像‘据报…’或‘有人说这个小女孩死了’；‘有的说她只是病了’。值得赞扬的是，他写时带有几分保留，把故事当故事来写。

“这里可有一件大事：菲洛斯特拉图是三世纪早期在卡帕多西亚写作，基督教已经在那里流行了一段时期。所以如果有谁借人家材料的话，借方应该是菲洛斯特拉图，而不是基督徒。你可以想象得到，阿波罗尼厄斯的门徒们以基督教为竞争对手，说道，‘啊，是吗？耶稣能做的阿波罗尼厄斯也能做！’

“最后一点，我愿意承认，阿波罗尼厄斯也许做过一些惊人的事，或者至少弄虚作假使人相信他做过。但是无论如何这不能丝毫减轻耶稣的证据的份量。纵使你承认阿波罗尼厄斯的证据，你仍然得面对耶稣的证据来就事论事。”耶稣与“神秘宗教”

好吧，我心里想，让我们再试试这一项。许多大学生在学校里听讲师讲耶稣，说他一生中的许多事迹只是古代‘神秘宗教’的反映，那些神秘宗教里面有的是神死后再生的故事，还有施洗和圣餐之类的礼节。“关于这些类似之点，你有什么意见？”我问。

“二十世纪初，这是一个非常普遍的议题，但是后来销声匿迹了，因为给驳斥得体无完肤。首先考虑的是所涉及的时间。如果你要讨论谁向谁借的问题，方向应该是从基督教到神秘宗教，反过来则不然。

“还有，神秘宗教是自己动手搞的宗教，它们东借西凑拿人家的观念；犹太人则力保他们信念纯洁，不受外界影响。他们认为自己是个自世俗中分别出来的民族，坚决反对异教徒的思想和仪式。”

对我而言，最有兴趣的类比，是那些说有些神死后复活的神话。 “这些故事不是和基督教说的类似吗？”我问。

“尽管有些神秘宗教有它们的神死后复生的说法，这些故事是以自然界的生死循环作核心的，”薄易德说。“庄稼秋天死亡，春天再生。人们对这种生生不息的现象感到惊讶，他们通过神祇死后复生的神秘故事来表示他们的惊奇。这些故事总是以传说的形式出现。他们描写的是‘从前’。

“拿这个来和福音书对耶稣基督的描写对照，他们讲的是几十年前确实存在过的某个人，还提及名字，譬如说在彼拉多主持下被钉十字架，那是该亚法任大祭司，亚力山大和鲁孚的父亲背过耶稣的十字架。这是具体的历史事实，和据说发生在‘从前’的故事一点也不相同。

“而且基督软和生命循环或庄稼收割没有关系。基督教是一个确实的犹太人的信仰，也就是死人复活，永生以及与神和好等等，这在神秘宗教里是没有的。

“至于说新约中对洗礼与圣餐的教义来自神秘宗教，那是胡言乱语。首先，这种假定的证据来自二世纪以后，因之任何假借，都是由基督教借出，而非借自神秘宗教。

“你若看得仔细些，这种类似之处就消失了。例如，在密特拉教里，门徒要升高一级，就得站在被屠的一双公牛下面，那样他们就能在公牛的血里肠里沐浴。然后他们和别人一起吃那只公牛。

“现在，你说犹太人会在这里面找到吸引人的东西，还要把这种野蛮习俗作为他们洗礼和圣餐的楷模吗？实在难以置信！所以大多数学者都不赞成这种说法。”秘密福音书和会说话的十字架

虽然薄易德的办公室杂乱无章，他的头脑却敏锐细致。他对这些吹嘘过甚的类比的分析，不留下丝毫怀疑的余地。所以我决定进入媒体时常谈论的另一区域：‘新发现’，‘耶稣研究会’的参加者往往以此为题著书立说。

“大众媒体关于《多马福音》、秘密马可、十字架福音与Q写的很多，”我说。“真的有什么新发现，改变我们对耶稣应有的想法吗？”

薄易德恼怒地叹了口气。“没有，没有什么新发现提供认识耶稣的新资料。《多马福音》早就发现了，只是到了现在才用来制造另外一个耶稣。关于《多马福音》，有些学说可能是新的，但是福音本身并不新。

“至于Q，这不是一项发现，而是一个学说，已经流行一个半世纪之久了。它想要说明路加与马太资料的共同处。新的地方是那些左派学者用大可置疑的办法，将他们预设的假定把这一假设的。分割成不同层次的传说发展，用以支持他们预先想好的理论。”

我知道约翰．多米尼克．克罗森，说不定是‘耶稣研究会’最有影响力的学者，曾对一种叫做“秘密马可”的福音提出过一些强有力的主张。他主张“秘密马可”可能是未经审查删削的《马可福音》版本，里面有给宗教界内幕人士阅读的机密材料。有些人用这本书主张耶稣实际上是个魔术师，以及若干早期基督徒是同性恋者。这种阴谋设想最能博取传媒的鉴赏。

“关于这个，你有什么证据？”我问薄易德。

他的回答来得很快。“没有证据，”他说。

虽然他认为根本不值得花时间去阐明，我还是要求他把他的用意解释一下。

“你要注意，我们没有‘秘密马可’，”他说，“我们有的是一位学者从亚历山大的革利免，在二世纪晚期找到的一句引文，据说来自这部福音，到了现在，神秘莫测地连这句引文也不见了，失去了踪迹。

“我们没有这部福音，没有出自这部福音的引文；就算确有引文，我们也没有任何理由认为它可以提供关于历史上的耶稣，或是早期基督徒对他的想法，以及任何可靠的信息。此外，我们已经知道这个革利免在接受伪造的作品上，是有非常轻信的成绩记录的。

“因此，‘秘密马可’是一部并不存在的著作。为一部现在不存在的文本所引用，而引用的人又是一个二世纪后期作家，以引证天真闻名，绝大多数学者对这都不予置信。不幸的是，那些瞎扯的人的言论却得到广泛的报导，因为传媒喜欢耸人听闻的事。”

克罗森也相信他称为“十字架福音”的书，“这部福音会好一点吗？”我问。

“不好，大多数学者都不相信它，因为它包含了非常希奇古怪的传说资料。例如说，耶稣从坟墓里出来，大得高出天外；十字架从坟墓里出来，真的在说话！显然，严肃的福音书远比这种记载可靠得多。它和后来的伪经乃一丘之貉。事实上，它依靠的是圣经资料，所以写成的时代应该靠后点。”

‘耶稣研究会’和绝大多数的圣经专家不同，他们把《多马福音》抬高到特别的地位，与四本传统福音书并列。在本书第三章，布鲁斯．梅茨格博士强烈地批评他们这种立场是站不住脚的。

我问薄易德有何意见。“为什么不应该给多马那么高的地位？”

“人人承认这部福音受到诺斯底主义(Gnosticism)极为重要的影响，诺斯底主义是二、三、四世纪的一种宗教运动，据说有秘密洞见、知识或启示，可以使人认识宇宙的奥秘。人靠知识得救--gnosis是‘知’的希腊字，”他说。

“所以大多数学者都把《多马福音》的写作时代放在二世纪中期，和当时的文化环境相配合。让我举个例子：耶稣据称说过‘把自己变成男性的每一个女人都可以进天国。’这和我们所知道的耶稣对待妇女的态度全然格格不入。但它适合诺斯底派的思想。

“可是‘耶稣研究会’又武断地抓住《多马福音》的某些段落，主张这些段落代表一种有关耶稣的早期传统，甚至比“正经”中心的福音书还早。

“由于这些段落没有一个说耶稣提高过自己的地位，或是行过超自然的奇事，他们认为这是最早对耶稣的看法，他只是一个伟大的教师。但是整个推理只在兜圈子。他们认为《多马福音》中的这些段落为时最早的唯一理由，是因为它们包含一种对耶稣的看法，和这些学者心目中原来的耶稣一样。事实上没有充足的理由认为二世纪的《多马福音》优于新约中的第一世纪的福音书。”历史与信仰的关系

历史的耶稣和宗教中的耶稣：‘耶稣研究会’认为二者之间有一个很大的鸿沟。在他们看来，历史上的耶稣是个聪明、机智、反正统文化的人。他从来没有主张他是圣子，而宗教中的耶稣是一大堆行好事的观念，帮助人过正直生活，但最后证明只是一厢情愿。

“历史上的耶稣与宗教上的耶稣不只有天壤之别，”我提出这个问题时薄易德回答。“假如你不信耶稣是神，不信人与上帝和好的一切说法，二者之间就存在着一个彻底的矛盾。

“一般说来，他们给宗教中的耶稣下了这样的定义：是对人有重大意义的宗教象征，例如说耶稣是神、十字架、自我牺牲的爱，还有复活之类。纵使人们不相信这样的事情确实发生过，依然能鼓舞人过善良的生活，克服生存的疑虑，发挥新的潜能，在失望之中使人重振希望--这些都是空话、大话、废话。”他耸了耸肩。“对不起，”他说，“这样的话我听得太多了，我的耳朵里容不下它们！

“因此，这些自由主义者说历史研究不能够发现宗教中的耶稣，因为宗教中的耶稣并非植根于历史，他只是一个象征，”薄易德继续说。“可是你要注意；耶稣不能是任何东西的象征，除非植根于历史。《尼西亚信经》并没有说，‘我们但愿这些事情都是真的’。它说的是‘耶稣基督在本丢彼拉多手下为我们钉十字架，受难后第三天升到天上’，从那里一直继续下去。

“神学中的真理乃扎根于历史事实，那是新约说话的方法。瞧瞧《使徒行传》第二章的彼得讲道。他站起来说，‘神藉着拿撒勒人耶稣，在你们中间施行异能奇事神迹，将他证明出来，这是你们自己知道的…，大卫…死了，也埋葬了，并且他的坟墓，直到今日还在我们这里…。这耶稣，神已经叫他复活了…神已经立他为主为基督了。’(徒2：22-36)

“把奇迹拿开，你就拿走了复活，那么就没有什么可以传扬的了。保罗说过，‘如果耶稣没有复活，我们所传的便是枉然，我们所信的也是枉然。’”

薄易德停了一会，把声音放低，从讲道降到个人信心的热烈见证。“我不要将生命建立在象征上，”他坚决地说，“我要真实的东西，而基督教信仰永远是植根于真实之上。不能植根于真实的东西，是自由主义者学者的信仰。他们才是空想的追随者，但基督教并非空想。”结合历史与信仰

我们已经花了很多时间谈论‘耶稣研究会’所说的耶稣--一个象征性的耶稣，不过除了幻想，他们无力提供任何东西给世界。在我们放下这个问题以前，我要听听薄易德的耶稣。我需要知道他作为一个神学教授研究所得和撰写学术论著的耶稣，是否和星期天早晨在他的礼拜堂里讲的是同一个耶稣。

“让我把这一点弄清楚，”我说，“你的耶稣--和你有关系的那个--是历史上的耶稣，也是宗教中的耶稣。”

薄易德为了强调，把拳头握得紧紧的，就好像我踢美式足球刚刚触地得分似的。“是的，正是这样，李！”他叫出声来。他把身体移到椅子边缘，精确详细地说明着他的学问和信心所带给他的信仰。

“就像这样：如果你爱一个人，你的爱会超过那个人真正有的。但是爱仍是植根于那个真实的人。例如你爱你的妻子，因为她美貌绝伦，性格与心地都很好，对人和善。所有这些都是关于你妻子的事实，因此你爱她。

“但是你的爱不仅只于此。你虽知道妻子的一切事实，仍可不爱她或不信任她，但是你却爱她也信任她。所以你的决定是超越证据的，但所依据的也是证据。

“爱耶稣也是这样。和耶稣基督建立关系，要跨过他的历史事实，可是这关系是建立在他的历史上的。我根据历史证据信了耶稣，但我和耶稣的关系超过了那证据。我得相信他，每天和他同行。”

我插嘴说，“是的，但是你是否承认基督教在关于耶稣的事上提出了一些主张，很难让人置信。”

“是的，当然我承认，”他回答，“这也正是我何以乐于见到我们有这么多难以相信但坚实的证据，证明所主张的都是真的。

“对我而言，”他补充道，“归根结底是这样的：没有什么可以和基督信仰相比。有了证明耶稣的证据，就是门徒所说的--他行过那么多奇迹，死后从坟墓里复活，说了那么多他是谁的话，要我们相信‘耶稣研究会’的左翼学者所说的话，这远远超越我们的理智，简直像光年那么远！

“这些学者有什么呢？他们所凭的仅是一部散佚了的‘秘密’福音--在第二世纪末期一封信里简短的引述，这封信不幸只有一个人看过，后来甚至连信也失踪了。他们有一份三世纪对钉十字架和复活的记载，其明星是个会说话的十字架。比一小撮还要少的学者认为它比福音书还早。他们有一项二世纪诺斯底主义者的文件，其中有几部分，几个学者想把写作日期提早，以支持他们自己的事先构成的看法。他们还有一项建立在摇摇欲坠的假设上的假定文件，由于他们转圆圈的推理方法，给切割得越来越薄了。”

薄易德在椅子上蓦地向后一倒。“不，抱歉得很，”他摇着头说，“我不相信这个。我要相信福音书--它们已经成功地通过了历史审查的测验--比寄望于‘耶稣研究会’所说的话理性得多。”批评纷至沓来

回到汽车旅馆以后，我在心里把对薄易德的访问重温了一遍。我和他的感觉相同。如果宗教中的耶稣不是历史上的耶稣，他就没有权威，也就没有意义。除非他植根于事实，从坟墓中复活以奠定他的神性；否则，他只是一个要人做好事的象征，与圣诞老人同样没有分别。

有很好的证据证明耶稣不止于此。我已经听过有充分证据的目击者的话，有书面，有旁证与科学证据，支持新约所说他是神道成了肉身。我已准备再度上路，发掘出更多关于他的品格与复活的历史资料。

薄易德并不是惟一一个大声反对‘耶稣研究会’的人。他只是与日俱增的抨击声音的一部分。批评不仅来自著名保守派布道家，也来自其他受人尊敬的学者，代表着广阔神学背景。

一个例子近在我所住的汽车旅馆的床头柜，我伸手到那里去拿最近购买的《真正的耶稣》。著者是庐克．蒂莫西．詹森博士，埃默里大学坎得勒神学院里，极受尊敬的“新约与基督教源起”教授。詹森是天主教徒，是圣经学者，写了若千部有影响的书籍，他原本是本笃会修士。

詹森有系统地讽刺‘耶稣研究会’，说它‘绝不代表新约的学术精英’，指它搞的是一套怀有偏见、诋毁福音传统的把戏，结果‘早已在事前决定’。他在结论中说，“这不是负责任或者批评性的学术成就，它是一种自我陶醉的字谜游戏。”

他进一步引证别的卓越、具有类似意见的学者，包括霍华德．克拉克．基博士，他称研究会为‘学术界的耻辱’；以及杜克大学的理查德．海斯，他在《第五福音》的书评中断言，“这本书主张之点不管在什么法庭里都站不住脚。”

我把书合上，灭了灯。明天我将继续猎取证据的行程，寻找站得住脚的证据。

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．你看过‘耶稣研究会’所持意见的新闻记载吗？你对报导的内容有什么反应？那些文章是否给你一种印象，研究会的调查结果代表的是大多数学者的意见？你看到新闻媒介报导这一类的问题有什么危险？

2．在你对耶稣进行你自己的研究的时候，你应该一开始就排除超自然的任何可能性，还是应该考虑所有的历史证据，即使它指示奇迹曾经发生过？为什么？

3．薄易德说，“我不要将生命建立在象征土，我要真实的东西…”，你同意还是不同意？为什么？说耶稣是希望的象征，这足够吗？或者你认为对你重要的是相信他的生平、教导和复活乃植根于历史，这是为什么？


第二部分 分析耶稣 7. 身份证据 * 耶稣真正相信他是圣子吗？

第二部分分析耶稣

7. 身份证据

耶稣真正相信他是圣子吗？

约翰．道格拉斯有一种非凡的本领，他能看透素未谋面的人的心思。他是联邦调查局的‘心理剖析专家’，先在犯罪现场搜集证据，然后运用洞察力窥测仍然在逃的犯人的性格。

一个例子：道格拉斯预言那位‘小径杀手’，一个从1979年到1981年在三藩市附近山林地带出没、连续犯案的凶手，会是一个言语有障碍，倾向于虐待动物、尿床和放火的家伙。果不其然，后来，被捕定罪的人与这些描述完全吻合。

道格拉斯是心理学博士，做了几年侦探，经验丰富。他有了解人类行为的天然禀赋，后来以观人本领声名远播。他还和人合作就此问题写了几本畅销书。电影女演员茱迪．福斯特由于在《沉默的羔羊》一片因演技出众，获得了奥斯卡金像奖，她当众感谢道格拉斯，说她扮演调查局顾问之所以成功，完全是道格拉斯的功劳。

道格拉斯何以能了解他从未说过话的人的思想历程呢？ “行为反映性格，”道格拉斯对《传记杂志》解释。

换句话说，道格拉斯小心翼翼检查在犯罪现场留下的证据：在可能的情况下访问遇害人，找出罪犯说过的话和做过的事。从这些线索里--那人的行为留下的痕迹，推论出那个人的心理状态。

现在回到耶稣身上：我们没有和他对话，怎么能深入他的心思，判断他的动机、意愿和自我认识是什么呢？我们怎能知道他自以为是谁，和他了解他的使命是什么呢？

道格拉斯会说：观察他的行为。假如我们要了解耶稣认为他是救世主、圣子，抑或认为自己只是个拉比、先知，我们需要观察他所做的事，说的话，以及和别人的关系。

耶稣怎样看他自己非常重要。有些学者主张，耶稣神性之谜是在他死后若干年，给过于热心的追随者加在传统之上的。这些教授相信，真正的耶稣要是知道人们在崇拜他，在坟墓里也会不安的。他们说，如果你剥去传说的外衣，回到最早关于耶稣的资料，你会发现他从来没有想成为什么人物，他只想当一个周游的教师，偶尔做个煽动群众的人。

但是历史的证据是站在他们那边吗？为了寻找答案，我坐飞机到肯塔基州勒克星教市，驾车沿着蜿蜒曲折的道路，经过一系列风景如画的养马场，去追踪那个学者，他的名著《耶稣基督论》讲的正是这个题目。


访问六：本．威瑟林顿(Ben Witherington Ⅲ)博士

肯塔基州威尔摩镇地方狭小，除了阿斯伯里神学院，没有什么可看的。我在离开这一农业社会主要街道不远的殖民地式楼房的四楼，找到了威瑟林顿的办公室。这个北卡罗来纳州人以南方绅士温文好客的风度，为我搬了一张舒适的椅子，倒了一杯咖啡。我们坐下来，讨论拿撒勒的耶稣认为他自己是什么人。

我们讨论的题目是威瑟林顿所熟悉的，他的著作包括《圣人耶稣》、《基督的多面性》、《追求耶稣》、《耶稣、保罗与世界末日》以及《耶稣传道事业中的妇女》。他写的讨论耶稣的文章，散见于专业辞典与学术杂志上。

威瑟林顿受教育于戈登．康威尔神学院(神学硕士，优异生)及英国达勒姆大学(神学博士，专攻新约)，在阿斯伯里学院、阿什兰德神学院、杜克大学神学院与戈登．康威尔神学院任教。他是‘新约研究学会’、‘圣经文献研究会’和‘圣经研究所’的会员。

威瑟林顿说话斟字酌句，明白清晰，很有学者的风范。但他的声音里还透着一种力量，因为他对所讨论的人物有点着迷--甚至敬畏。这种态度在他带我去参观高科技音乐室，有了进一步的表现。他在那里，把耶稣的形象和歌曲混合起来，歌曲的抒情词句彰显了耶稣的生平和事功所表现的仁慈、自我牺牲、人性和威严。

威瑟林顿这位学者所写有关耶稣专题的文章，都是脚注多多、谨小慎微，学术立场极其精确。这种将录影与音乐结合的艺术，用诗般的描写来探索耶稣，是只有创造性的艺术才能成功捕捉的视角一面。

我们回到他的办公室，我决定开始检核耶稣对自己认识的问题，所问的是读者首次接触福音书时常常涌上心头的问题。

“耶稣的身份确有一点神秘，是不是？”威瑟林顿拉了一张椅子到我对面时，我问他。“他不愿意直接宣布自己是救世主或圣子，是不是因为他不认为自己是那种人，还是另有原因？”

“不，不是因为他认为自己不是那种人，”威瑟林顿坐在椅子里把腿交叉起来说。“如果他干干脆脆宣布，‘嗨，诸位，我是上帝’，听起来那就是说‘我是耶和华’，因为他那个时代的犹太人没有三位一体的观念。他们只知道圣父--他们称祂耶和华--并不知道圣子与圣灵。

“因此，如果有人说他是上帝，这对大众不会有什么意义，反而会被人认为十足亵渎上帝。这也会对耶稣的事工产生反效果。耶稣那时正努力要人听他的信息。

“此外，那时大家对救世主究竟是个什么样子，已经有许许多多预期，耶稣不愿意被人归入别人的类别中。结果所至，他公开讲话非常小心，私下跟门徒在一起时，又是另外一回事。福音书主要告诉我们的，是他在公开场合做的事。”发掘最早传统

英国神学家约翰．希克和他六个志趣相投的同事在l977年写了一本书，挑起了一场争论风暴。他们指出耶稣从来没有认为自己是神道成肉身，或救世主。他们说这些观念是后来才发展出来，给写入福音书，看起来好像耶稣是这样说他自己的。

威瑟林顿为了探讨这种说法，一直追溯到有关耶稣最早的传统--最原始的资料，绝对未受到传说发展的污染。他发现具有说服力的线索，从耶稣和别人的关系上了解到耶稣是怎样看他自己的。

我要深入研究，便从这一个问题开始：“关于耶稣对自己的认识，我们能从他和别人的关系上找到些什么线索？”

威瑟林顿想了一会儿，然后答道，“让我们看看他和门徒的关系。耶稣有十二个门徒，可是你要注意，他自己不在十二之列。”

听起来这个细节好像没有什么关系，威瑟林顿却说这一点非常重要。

“如果十二代表一个新生的以色列，耶稣在什么地方和它配合？”他问。“他不单是以色列的一部分，也不单属得救赎的群体，而是他在形成这个群体，就像神在旧约中把祂的子民分成以色列的十二个支派一样。这是认识耶稣怎样看自己的一个线索。”

威瑟林顿继续讲到可以在耶稣和施洗约翰的关系中找到的一个线索。“耶稣说，‘凡妇人所生，没有一个大过约翰的’，说了这句话以后，他将传道工作比施洗约翰更推进了一步，比如说他施行了神迹。这又说明他是怎样看自己的呢？

“还有，他和那些宗教领袖的关系最能看出这点。耶稣作了一个真正激烈的声明‘入口的不能污秽人，出口的乃能污秽人’。坦白说来，这就把旧约《利未记》中关于洁净与不洁净的条例中的极大部分，完全推到一边去了。

“无怪乎法利赛人不喜欢这句话。他们要坚守传统，但耶稣说，“不，‘新酒必须装在新皮袋里”，他的意思是说，他在做一件新事。我们一定得问，哪一种人认为他有权柄把受圣灵启示的犹太教经典推到一边，而由自己的教导去代替？

“而他和罗马当局的关系--假如我们可以把这称为关系的话--又如何呢？我们一定要问，他们为什么要把耶稣钉十字架。假如他只是一个说说有趣味、无伤大雅的小比喻的圣者，为什么最后却上了十字架呢？还特别是在逾越节的时候，犹太人不愿意看见犹太人在这节期中被处死。而且一定得有个理由，为什么他头上有块牌子，写着：‘这是犹太人的王’？”

威瑟林顿把这个问题搁了一搁，先解释了一下牌子上的话，“若非耶稣说过，就是有人认定他是。”靠着神的灵(手指)

威瑟林顿说，耶稣的对外关系为认识他提供了一个窗口。耶稣的事迹，特别是他的奇迹，提供了更多深入认识他的线索。但是我举起手来阻止他。

“你当然不能说耶稣行奇迹就能确定他认自己是神，”我说，“因为后来他的门徒出去做了同样的事，他们必然没有说自己是神。”

“对，并不是耶稣行奇迹这件事能解释他怎样看自己，”威瑟林顿回答。“重要的是他怎样解释他的奇迹。”

“你的意思是什么？”我问。

“耶稣说，‘我若靠着神的灵(亦作“手指”)赶鬼，这就是神的国临到你们了’，(太12:28)。他不像别的行奇迹的人，做了些神奇的事，然后生活如常。对耶稣不是这样，他的奇迹是天国来临的预示，让你先尝尝天国是什么样子。这就是耶稣与众不同的地方。”

我又插嘴。“请讲得仔细些，”我说，“怎样与众不同？”

“耶稣认为他的奇迹能造成某种空前未有的事--天国的降临，”威瑟林顿回答。“他不单单行奇迹，同时认为是他或者是通过他，神的应许才能成就。这就把他超越的神的地位说得一清二楚了。”

我点头称是。我现在明白他的论点，接着去注意耶稣的话，来寻找他自我认识更多的线索。

“他的门徒叫他拉波尼，也就是拉比，”我说。“这不是暗示他只像当日的拉比那样教导人吗？”

威瑟林顿露齿而笑。“实际上，”他说，“耶稣是用一种激进的新方法教导人。他教训人的时候，常爱用‘我实实在在的告诉你们’这个短句，那就是说，‘我发誓我要说的是真的’。这种做法是绝对革命性的。”

“何以见得？”我问。

他回答，“照犹太教的规定，作见证需要两个见证人，见证人甲能见证见证人乙的真实性，反过来也一样。但耶稣为他自己所说的话的真实作见证。他不是凭别人的权柄施教，他说话是凭自己的权柄。

“所以这里有个人认为自己的权柄大过和高过旧约中的先知。他认为他不仅像大卫王那样有属天的启示，还带有神的权柄，有直接替神说话的权力。耶稣讲到神的时候，还称祂为‘阿爸’。”

“这又能告诉我们多少关于耶稣如何看自己？”我问。

“阿爸，在儿童和父亲的关系里面含有亲密的意思，”威瑟林顿解释。“有趣的是在早期犹太教内，门徒也用这个词称呼他们亲爱的导师。不过，耶稣只用在神身上。就我所知，只有他和门徒向上帝祈祷时才用这个称呼。”

我请威瑟林顿详细说明这个词的重要性。他说，“在耶稣活动的那个圈子里，犹太人习惯上为了避讳不直呼神的名字，祂的名字是最神圣的字，他们甚至害怕把音读错。如果他们要称呼神，他们可能叫祂做至善者、圣者之类，但不直接呼祂的名。”

“而‘阿爸’却是一个个人的名词，”我说。

“极之个人，”他回答。“那是一个表示亲密的称呼，一个孩子用来叫他父亲，‘亲爱的父亲，你要我做什么？’”

可是我发现了一个明显的矛盾。“且慢，”我插嘴说。“用‘阿爸’来祈祷，绝不意味耶稣认为自己是神，因为他教导他的门徒，在他们自己的祷告里也用这个词向神祷告，而他们并不是神。”

“其实，”威瑟林顿回答，“‘阿爸’的重要性在于耶稣开始了一种前所未有的与神亲密的关系。哪一种人能改变表示与神关系的称呼呢？哪一种人能和神建立一种立约式的新关系呢？”

他的分析听起来很有道理。“那么你认为耶稣使用‘阿爸’有多么重要？”我问。

“十分重要，”他回答。“它暗含的意思是，耶稣和神有一定程度的亲密关系，这和当时犹太教的任何事物都不一样，你要注意，这里有个隐蔽的有利之点：耶稣在说，只有通过和他建立关系，这种祈祷语言--呼神为‘阿爸’的关系--才有可能。他怎样看自己，就不言而喻了。”

威瑟林顿开始提出另一个重要线索：耶稣不断指他自己是‘人子’。不过，我让他知道，先前一位专家柯莱格．柏路姆伯葛已经解释过‘人子’的出处，见《但以理书》第七章。威瑟林顿同意这个词非常重要，它透露出耶稣承认自己为救世主，或是超自然的。

在这里我停下来，盘点威瑟林顿说过的话。等我把耶稣对外关系的线索、神迹和他说的话放在一起，他对自己身份的认识已经十分清楚了。

根据最早的证据，说耶稣认为自己不只是一个行大事的人，不只是一个教师，或是一大堆先知中的一个，好像没什么问题。有足够的证据显示，耶稣认识到自己独一无二与至高的身份。但是，这种自我认识的范围到底有多广阔呢？

约翰的耶稣画像

《约翰福音》在开场白里，用庄严而明确的语言大胆宣告耶稣的神性。

太初有道，道与神同在，道就是神。这道太初与神同在。万物是藉着他造的：凡被造的，没有一样不是藉着他造的…道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。(约l:1-3，14)

我记得首次翻阅《约翰福音》时，读到这篇堂堂正正的引言。回忆当时我曾问自己，我想知道如果耶稣能看到约翰所说关于他的话，他将何以回应？他会畏缩地说，“哇，约翰完全把我误解了！他把我粉饰和神化得连我都不认得自己了”呢？还是表示赞同地点头说，“是的，我就是这样，还要多一点”呢？

后来我读到学者雷孟德．布朗的话，他得到的结论是：“对这个主题，我不会感到困难，如果耶稣能读到《约翰福音》，他会发现这部福音书适当地说明了他的身份。”

现在我有机会直接听取威瑟林顿对布朗作的评估的意见。威瑟林顿一生的功力都用在研究耶稣对自己的认识上。

他没有任何迟疑，也不含糊。“是的，我同意，”他说，“对他的结论，我没有问题。你读《约翰福音》时，所接触的是经过几许阐释的耶稣画像，但是我也相信，那是根据历史上的耶稣勾绘出来的合理的画像。

“我还要补充一点，即使你把《约翰福音》拿掉，单照其他三部福音的资料，也无法想象出一个非救世主式的耶稣。他是弥赛亚，没有非弥赛亚的耶稣。”

我立刻想到《马太福音》里记录的那次著名的交谈，耶稣在一个私人集会上问他的门徒，“你们说我是谁？”彼得清楚地回答，“你是基督，是永生神的儿子。”耶稣非但没有躲避这个问题，还肯定了彼得的观察。“你是有福的！”他说，“因为这不是属血肉的指示你的，乃是我天上的父指示的。”(参阅太l6:l5-17)。

纵然如此，有些对耶稣流行的描写，例如电影《最后的诱惑》，显示他对自己的身份和使命基本上不能确定，他有疑虑，忧思忡忡。

“有没有任何证据，”我问威瑟林顿，“耶稣有过身份危机？”

“身份危机倒没有，他有过好几次确认身份的场合，”教授回答。“在他受洗时、受诱惑时、在山上变像时、在客西马尼园里--这些是危机时刻，神亲自出面证实他是谁，他的使命是什么。

“这决不是偶然的。例如在他受洗以后，他的传道工作开始时，他听到那个声音说，‘这是我的儿子，我所喜悦的。’”

“他认为他的使命是什么？”

“他知道他是来拯救神的百姓，所以他的使命指向以色列。”

“特别是以色列，”我加重地说。

“是的，正是这样，”威瑟林顿说。“很少证据指出他在传道期间寻求外邦人--那是后来建立的教会的使命。你要知道，先知的应许是关于以色列的，以色列是他必须去的地方。”“我与父原为-”

威廉．莱恩．柯莱格在他的著作《合理的信仰》里，刊出大量证据，证明耶稣钉十字架二十年内，已有充分发展的“基督论”宣称耶稣是神的化身。

教会史家费罗斯拉夫．佩利坎(Jaroslav Pelikan)指出，最古老的基督教讲道词，基督教殉道者最早的记载，最早的异教徒对教会的报导和最古老的礼拜祷词(林前l6：22)，都指耶稣为主为神。佩里坎说，“再清楚不过，这是教会所相信与教导的信息，‘神’是适合耶稣基督的名字。”

有鉴于此，我问威瑟林顿，“以你看来，如果耶稣没有宣称自己是超世的救世主，是不是会有这样的发展，尤其是这么快就得到发展？”

威瑟林顿的态度非常坚决。“不是那样，除非你认为门徒们完全忘记了历史上的耶稣是个什么样子，认为他们跟那些在他死后二十年开始出现的传统没有任何关系，”他说，“坦白说，对我这个历史学家来说，这是毫无意义的。”

他补充说，“你和历史打交道时，各种各样的事都有可能发生，但并不是所有可能的事都会发生。”

他问，“有没有可能在耶稣死后二十年内凭空捏造出一些事来，而见过耶稣这个历史人物的人依然在生？我发现这样的历史假设和你所能想到的几乎同样不可能出现。

“真正的问题是，耶稣被钉十字架后发生过什么事，使那些原已否定、违抗和背弃了耶稣的门徒回心转意？非常简单，发生在他们身上的事，跟耶稣受洗时所经历的一样--向他们证实了他们所希望的耶稣与实际是一样的。”

耶稣到底是何许人呢？在我和威瑟林顿谈话的时间快要结束时，我要他给我作个总结。他做了那么多年的研究，关于耶稣怎样认识自己的问题，他自己的结论是什么呢？

我提了问题，在椅子上向后一靠，听他详细说明。他说得又动听又有信心。

“耶稣认为他是上帝差派来，要在人类历史中将上帝拯救的行为推向高潮。他认为他是上帝派来完成这件工作的人--他经上帝授权，给予力量，为上帝发言。他接受上帝的指挥完成此事。所以凡是耶稣说的都是上帝说的，凡耶稣做的，都是上帝的工作。

“依据犹太人对代表的观念，‘一个人’的代表就是他自己。你记得耶稣怎样差派门徒出去吗？他说，‘人接待你们，就是接待我’，一个人和他派出去执行任务的代表之间有坚强的联系。

“好吧，耶稣认为他执行的是神的任务，去救赎上帝的子民。上帝的子民丧失了，上帝得做点事，祂永远这样做--去干预，使他们重返正路。不过这一次有些不同。这是最后一次，这是最后的机会。

“耶稣认为他是圣子，是上帝所膏的？答案是肯定的。他认为他是人子？答案是肯定的。他认为他是最后的救世主？是的，他是那样看自己。他会认为除了上帝，别人也能拯救世界吗？不会，我相信他不会那样想。

“就在这个地方，本来充满矛盾之事就更加古怪可笑：上帝拯救世界的办法是叫祂的儿子去死，去做人类行为中最具人性的事--去死。

“可是上帝由于祂的神性不会死。那么，上帝怎样完成这项工作呢？上帝怎样才能成为人类的救世主呢？祂得以人的身份来完成这项任务，耶稣相信他是完成这件事情的人。

“耶稣在《马可福音》第lO章45节里说，‘因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。’如果这不是绝顶的夸大狂，就是他确实相信正如他所说的，‘我和父原为一’(约10:30)。换句话说，就是‘我有权柄替天父说话，我有权力替天父行事；如果你拒绝我，你就拒绝了天父。’

“纵使你取消了《约翰福音》，只读大纲，这仍然是你会得到的结论。它也是耶稣引导我们得到的结论，假如我们研究圣经时问他这个问题。

“我们只须问他，为什么耶稣以外没有另一位一世纪的犹太人，今天拥有数以亿计的追随者？为什么现在没有施洗约翰运动？为什么就算把所有一世纪人物计算在内(包括罗马皇帝)，耶稣今天仍受到崇拜，而别人却都已化为尘埃？

“这是因为这个耶稣--历史上的耶稣--是永活的主，因为他现在仍然活着，而其他早已烟消云散了。”有神的非常地位

许多别的学者和威瑟林顿一样，都在不辞劳苦地把最早关于耶稣的证据挑来挑去，得到同样的结论。柯莱格(william Lane Craig)写道，“这里有一个人，认为他自己是独一无二的圣子，宣称以神的权柄行事发言，认为自己是个神迹施行者，认为人的永远命运决定于他们是否信他。”然后，他又补充了一个特别惊人的看法：“就是在那‘耶稣研究会’会员承认为可信的百分之二十的耶稣语录里，也有足够的证据，证明耶稣是他自己宣称的基督耶稣。”

神学家罗伊斯．戈登．格伦勒(Royce Gordon Cruenler)同意，证明耶稣站在神的非常地位的证据“绝对使人信服”。

柯莱格说，耶稣关于自己是谁的话十分惊人，迟早有人会提出他是否神智清醒的问题。他注意到詹姆斯．邓恩(James Dunn)就这个问题完成他史诗式的研究以后，不得不说，“不能忽略的最后一个问题：耶稣神智清醒吗？”

我在勒克辛教飞机场候机回芝加哥时，把硬币投入一个付钱电话机，和全国一位名列前茅的心理学家安排了一次会面。

是寻找这个问题的答案的时候了。

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．你认为有什么理由，耶稣在大庭广众之前回避，不肯透露他是谁？你能想到一些原因，过早宣布他的神性会妨碍他的使命吗？

2．在断定历史人物怎样认识自己上，我们会面对什么困难？在解决这个问题的过程中，你发现什么线索最有用？威瑟林顿提供的线索何以使你信服，或不能使你相信耶稣认为他是神和救世主？

3．耶稣教导他的门徒称呼上帝时使用‘阿爸’，或‘最亲爱的父’。这告诉你耶稣知天父是什么关系？这种关系对你有吸引力吗？为什么有，为什么没有？


8. 心理学上的证据 * 耶稣说他是圣子，他是不是疯了？

8.心理学上的证据

耶稣说他是圣子，他是不是疯了？

心理学家或精神病医师出庭作证时，要戴一顶不少于两呎高的椎形帽，帽子表面印有星星和闪电。此外，还要他蓄不短于十八吋的白胡须，要用一根杖向空中挥打，来强调证词的重要部分。心理学家或精神病医师提供证词时，法警都要把法庭的灯光转暗，还要在一面中国锣上敲打两下。

这是1997年新墨西哥州参议员邓肯．司考特所提在州规章上增加的修正案，充分说明他对专家作证时，说被告神智不清，因而不能对其罪行负责的态度。显然，司考特的玩世不恭为他的大多数同事所共有，他们居然投票赞成这个不能当真的提议！这个笑话一直闹到州众议院，终于受阻没有成为法律。

我们承认，法庭对精神病医生和心理学家就被告的精神状态，在准备答辩时能否和他们的律师合作，以及他们犯案时是否在法律上神智清醒作证，存有怀疑。尽管如此，大多数律师承认，精神健康专家对刑事司法制度有重要的贡献。

我记得一件案子，一位面貌温和的家庭主妇被控谋害亲夫。乍看去，她和任何人的母亲没有什么两样--衣着入时，神情愉快和善，就像刚给邻家的孩子烘了一堆巧克力小甜饼似的。当一个心理学家出庭作证，说她精神上不能受审时，我心里暗笑。

随后，她的律师把她带上证人席。起初她的证词清楚、合理、非常清醒。可是慢慢地她说得越来越不象话。她平静而态度严肃地说她怎样给一大堆名人，包括艾森豪和拿破仑的幽灵强奸。等她作证完毕，法庭里没有谁认为她精神正常。法官把她送往精神病院，等她病好了再审。

外表能骗人。心理学家的责任就是透过被告的外表深入审视其精神状态。心理学当然不是一种精确的科学，那就是说可能会出错，甚至被滥用。但是一般说来，心理学的见证能为被告提供重要保障。

所有这些和耶稣有什么关系？在前一章里，本．威瑟林顿三世博士提出了令人信服的证据，说明甚至最早关于耶稣的资料，都能让我们看见耶稣自称是神成人身。这自然会引起耶稣说这些话时，他的神智是否清醒的问题。

为了寻找一位能评估耶稣精神状态的专家，我开车到芝加哥郊区一个办公室大楼去听取美国心理学泰斗的精微意见。


访问七：加里．R．科林斯(Gary R．Collins)博士

科林斯从多伦多大学取得心理学硕士学位，再从美国普渡大学取得临床心理学博士学位，然后研究、教学并撰述有关人类行为润课题已达三十五年之久。他在三一福音神学院任心理学教授二十年，大部分时间担任心理学系主任。

科林斯精力充沛，做事热心，是个多产作家。他给报章杂志写过一百五十篇文章，目前是《今日基督教心理辅导》杂志的编辑，兼任《心理与神学杂志》顾问编辑。

他著作等身，就心理学有关问题写过令人震惊的四十五本书，包括《壮阔的心灵》、《家庭震荡》、《你能信任心理学吗？》和经典教科书《基督教心理辅导全书》。此外，他还是三十五卷的《基督教心理辅导资源》的总编辑，这是为精神健康专业人员编写的系列著作。

我在科林斯的“基督教心理辅导者联会”的明亮通风的办公室里找到他，联会是个拥有一千五百名会员的组织，由科林斯担任会长。他长有一头黑白相间的头发，戴着一副银丝边眼镜，身穿褐红色套头毛衣、人字呢哔叽运动夹克和灰色宽松长裤，显得非常洒脱。

访问开始时，我先指向窗外，雪花正徐徐降落在常青树上。“从那个方向过去几哩就是州立精神病院，”我说，“假如我们去到那里，我肯定会找到一些人自称是神，但我们会说他们神智不清。耶稣说他是神，难道他也疯了吗？”

“如果你要一个简短的答案，”科林斯咯咯地笑着说，“答案是个‘否’字。”

可是我坚持这是一个合理的题目，值得进一步分析。专家们说患有妄想症的人，大部分时间看起来很理性，但会妄想他们是了不起的人物。有的甚至还能吸引追随者，认为他们是天才。我猜想。也许这正是耶稣遇到的情况。

“啊，那是真的，心理上有毛病的人常常会说他们是什么人，其实他们并不是，”科林斯把双手在他头的后面交叉起来回答。“他们有时说他们是耶稣或是美国总统，或是别的著名人物--如‘L．史特博(本书作者)’”他开玩笑地说。

“可是，”他继续道，“心理学家不只听一个人说什么，他们要看的东西比这个深得多。他们要看一个人的情绪，因为心情不安的人常常显出不应该有的情绪低落，或者勃然大怒，说不定还会焦急万分，为忧思所苦。可是你看耶稣，他从不流露不适当的情绪。比方说他的朋友拉撒路死后他哭泣，这在一个精神健康的人是正常的事。”

“他有时也发怒，”我说。

“是的，他生过气。但那是一种健康的愤怒，针对的是那些在殿里欺侮无助者、以饱私囊的人。他不会因别人打搅而不分青红皂白地发怒。他的愤怒是对不公不法、无缘无故虐待人的行为的正义反应。

“精神失常的人会有错误的想法，以为人家在注意他们，想逮住他们，其实并没有。他们和现实脱节，误解别人的行动，指责别人做人家根本就不打算做的事。我们并没有看到耶稣有这种行为。他脚踏现实，毫无疑虑，十分清楚周围的危险。

“心理上有困难的人可能思想上也有毛病--不能作逻辑的谈话，会突然得到错误的结论。他们没有理性。我们在耶稣身上看不到这些。他说话清晰有力、形象生动，而且才气横溢，能观人于微。

“精神混乱的另一个特征是行为失常，例如喜欢奇装异服，不能和别人交往。耶稣的举止完全符合社会标准。他和各种社会阶层、各式各样的人维持着深挚和牢固的关系。”

他停了下来，虽然我感觉到他还没有说完。我催他继续说下去，问他，“你对耶稣还有什么别的观察？”

科林斯望向窗外，静观那皑皑白雪覆盖着的美丽而寂静的景色。等他重新开口时，就好像他在追忆一个老朋友似的。

“他有爱心，但不为爱心所局限；他不傲慢，尽管常被崇拜他的群众包围。人们对他的言谈举止期望甚高，他却能做到分寸不差；他很清楚自己做的事和行动的方向；他深切关心别人，包括妇女、儿童，这些人在那个时代是被忽视的一群；他接纳罪人，同情他们；他针对个人的处境和需要来回应。”

“好，医生，你的诊断呢？”我问。

“总而言之，我看不出耶稣患有任何已知的精神病。”他笑着下了结论，“他比我知道的任何人--包括我自己在内，都健康得多！”“而且疯了”

我们回顾历史，看不见耶稣有明显的错觉病症，但那些直接和他交往的人，又如何看他呢？他们和他那么接近，他们看到了什么？

“第一世纪的时候，有些在场的人会强烈反对你的意见，”我对科林斯说。“他们确实认为耶稣疯了。《约翰福音》10章20节告诉我们，许多犹太人认为‘他是被鬼附着，而且疯了’。这些绝对不含糊！”

“是的，不过那不是受过训练的精神健康专业人员的诊断，”科林斯反驳，“首先得明白是什么激起犹太人用这些字眼，那是耶稣深奥动人的，关于作个好牧人的教导。他们做出那样的反应，是因为耶稣讲到论他们的话，完全非他们所能了解，而非耶稣失去了他心理的平衡。

“你还得注意，这些犹太人的评语立刻受到别人的挑战。因为21节里说‘这不是鬼附之人所说的话。鬼岂能叫瞎子的眼睛开了呢？’”

“这有什么重要？”我问。

“因为耶稣虽然说了荒谬绝伦的话，却用带着怜悯的爱心行神迹，例如医好瞎子的眼，来支持他说自己是谁的话。

“你瞧，如果我说我是美国总统，那是说疯话。他们会看我，但是看不到任何总统的标志；我长得不像总统，人们不会接受我的命令，也没有特务人员来保护我。如果真总统说他是总统，那就不是发疯，因为他是总统，有许多证据证明他是总统。

“在相似的情况里，耶稣不只是说他是神，还以惊人的治病能力、空前未有的卓悦教训、令人惊骇的超自然力量、善于鉴查人心的神能、绝对不是任何人能仿效的死而复活……来支持他说的话。所以当耶稣说他是神的时候，他并非疯狂，而是讲出了事实。”

可是科林斯所提到的耶稣神迹，却敞开了别的反对他的大门。

“有些人想破毁据说有助于证明耶稣是圣子的神迹。”我边说边从公事包里拿出一本书。我把怀疑派查尔斯．坦普尔顿(Charles Templeton)的文章念给他听。

过去和现在都有许多疾病是身心失调的毛病，只要患者改变其观点，就能‘治好’。就像今天深得病人信任的医生给病人开安慰剂那样，也可以把病治好。古时的人对医者有信心，也能驱除不利于身体的病症。成功一次，医者的名誉跟着打响，他的医疗方法也越来越灵验。

我质问他，“这能够解释据说是支持耶稣是圣子的神迹吗？”

科林斯的反应使我惊讶。“我不会花时间去反驳坦普尔顿的文章，”科林斯回答。

“你不会？”

“真的不会。耶稣不是有时通过暗示也能把人治好吗？我不质疑这个。人有时患上由心理引发的疾病，要是有了新的人生观、新方向，他们的病是可以好起来的。

“安慰剂效应？如果你认为能痊愈，往往就能痊愈。这是一个经过证明的医学事实。人们来看耶稣，相信他能把病治好，他就把他们治好了。但事实依然是：不管他是怎样把病治好，病最终给治好了。

“当然，”他赶快补充。“这不能解释所有耶稣的治疗成绩。身心治疗往往需要时间；耶稣治病，效果立竿见影。许多时候身心疾病治好以后，过了几天病症重现，但是耶稣的治疗不是这个样子。再者，有些耶稣所治愈的病痛，像生来瞎眼和麻疯，这些是不能用心理疾病来解释的。

“还有，他叫死了的人复活--死不是一种心病吧！此外，他对自然施行的奇迹--平静风和海、把水变酒，这些都不是自然所能解释的。”

啊，…也许是如此。可是提到使水变酒的事，又引起了耶稣惊人奇迹之外的一个可能的解释。

催眠者耶稣

你有没有看过催眠师站在台上，给一个进入昏睡状态的人喝水，然后告诉这个人他喝的是酒？他咂嘴出声，眼花缭乱起来，觉得醉酡酡，就像刚刚喝过廉价波尔多酒似的。

英国作家伊恩．威尔逊(Ian Wilson)就曾问过，是否这就是耶稣在迦拿能叫出席婚筵的客人相信，他把成桶的水变成了最好的佳酿的原因。

威尔逊讨论的其实是耶稣用的也许是催眠术，那样就能解释他何以有超自然的能力了。例如催眠可以解释他何以能赶鬼、变相(当时有三个门徒看见他面部发光，衣服亮得雪白)，甚至还可以说明他治病的能力。作为例证，威尔逊举了现代一个十六岁青年的例子。他患有严重的皮肤病，不知为什么经过催眠就治好了。

也许拉撒路并不是死后复活。他很可能处于一种由催眠术引致的昏睡状态。至于耶稣复活，他“可以安排门徒在他死后，在预先安排好的时间，按照事先规定的信号(例如擘饼)，在幻觉中看见他的形像。”威尔逊猜测。

这甚至能解释福音书所记，耶稣不能在故乡拿撒勒施行许多神迹的事。

耶稣所以失败，是因催眠师在熟悉的人中间很难不失败--那些人看着他从小长大。催眠师成功，完全靠周围的人对他的敬畏和神秘感，而这些成份在耶稣的故乡是完全缺乏的。

“你得承认，”我对科林斯说，“这是一个对耶稣的神迹颇为有趣的解释。”科林斯一脸不相信的神色。“这家伙对催眠术的信心比我大得多！”他大声说。“他的想法虽然聪明，却经不起分析，全是漏洞。”

科林斯开始一个一个地列举这些漏洞。“首先是要对一大堆人催眠的问题，并非每个人都容易被催眠。”

“舞台上的催眠师可以用温柔的声音说话，注意台下群众的反应：看见似乎有了反应的人，就把他们选出来做志愿人士，因为他们最容易受催眠。在一个大团体里会有许多人不接受催眠。耶稣在五饼二鱼的神迹中，当场有五千见证人。他怎么能把他们全部都催眠了呢？

“其次，催眠术通常在怀疑派和不信宗教的人身上不起作用。因此，耶稣怎能给他的弟弟雅各催眠呢？雅各起初不信耶稣，后来又见到复活后的基督。他怎能给大数的扫罗催眠，他那么反对基督教，甚至没有见过耶稣，要等他复活后才看见他？耶稣怎能给多马催眠，多马不相信他，甚至不信他复活，直到他把手指放进耶稣手上的钉痕里？

“第三，关于复活，催眠术不能解释怎么是空坟，没有尸体。”

我插嘴进去。“我想有人可以说他的门徒都给人催眠了，让人想象那个坟墓是空的。”

“即使有这个可能，”科林斯回答，“耶稣一定无法给那些法利赛人和罗马当局催眠。如果坟里有尸体，他们会乐于把尸体搬出来的。他们没有搬，证明那座坟真是空的。

“第四，看看那把水变酒的奇迹。耶稣从没有对喜筵的宾客说话。他甚至没有告诉仆人那水已经变成酒，他只是要他们带点水给宴会的主人。是他尝了尝，才说是酒，事先没有人跟他说过什么。

“第五，威尔逊提到的医治皮肤病，不是立时痊愈的吧，是不是？”

我说，事实上《英国医学杂志》说那种叫做鱼鳞癣的皮肤病，催眠后要过五天，那少年左臂上的鱼鳞才脱落，又过几天皮肤才恢复原状。他身体的其余部分经催眠治疗后，成功率是百分之五十到九十五，时间需要几个星期。

科林斯说，“拿这个去和《路加福音》l7章所载耶稣医治十个麻风病人的故事比较。他们立即痊愈，而且是百分之百的痊愈。这不是催眠术所能解释的。《马可福音》3章说耶稣治好枯干了一只手的人，也不能用催眠术来解释。纵使一个人处于昏睡状态，认为他的手已经痊愈，最后总能发现实际情况不是那样。催眠不能持续很长的时间。

“最后，福音书对耶稣所说的话、所做的事，种种切切，都记载得非常详细；但一次也没有描写他说什么或是做什么，暗示他在给人催眠。我可以这样一直说下去……”

我纵声大笑道：“我说过威尔逊讲的是个有趣的解释，并没有说能使人信服！”我说。“可是，有些人正在写书提倡这种说法。”

“这才使我感到吃惊，”科林斯回答，“人们什么都抓，只要能推翻耶稣的神迹就行。”驱魔人耶稣

访问结束以前，我想在怀疑派认为十分棘手的另一个区域，试试科林斯的心理学专门知识。

“耶稣是个驱魔人，”我说。“他对鬼魔一声令下，就把他们从人身上赶出去。相信妖魔能使人生病或行为乖张，合乎理性吗？”

科林斯对这个问题并没有感到不安。“从我的神学信仰出发，我承认有鬼魔存在，”他回答。“我们的社会里有许多人相信天使。知道那是世外的精神力量，那就不难得到结论，其中有些可能是不善良的。上帝工作的地方，这些力量有时比较活跃，这大概是耶稣时代的情况。”

我注意到科林斯说这话指的是他的神学信仰，不是他的临床经验。“你是位心理学家，有没有鬼魔作祟清楚的证据？”我问。

“我自己没有，我并没有把整个事业放在临床工作上，”他说。“我有些做临床工作的朋友说他们看见过。他们不是那种事事疑神疑鬼的人，他们倾向于怀疑。精神病医生M．司考特．佩克(M．Scott Peck)在其所著《假象的人》中谈到过这个。”

我说威尔逊指出耶稣使用催眠术医治相信自己是鬼附的人，而且轻蔑地说，没有一个‘现实的人’会解释鬼附的情况为‘真正的鬼所为’。

“在某种程度上，你总能找到起初要找的东西，”科林斯回应说。“否定超自然事物存在的人，总会想方设法，不管多么牵强，都不用鬼魔去解释。他们会继续给患者用药，让他吃药，可是患者总不见好。有些病对一般的药物或精神治疗不起反应。”

“耶稣的赶鬼，是否属于心理治疗呢？”我问。

“是的，在某些病例里，但是你又得综观全局。那个鬼附的人。耶稣把他身上的鬼赶入猪群，跌落悬崖，这件事又当如何看待呢？那能用心理治疗来解释吗？我认为耶稣确曾赶鬼，我也认为现在也有人做这种事。

“同时，我们不应该对久病不愈的人贸然得出鬼附的结论。正如鲁益士所说，关于鬼魂，我们可以陷入两个同等但相反的错误：‘一个是不相信鬼魔的存在；另一个错误是相信，对它有着过多和不健康的兴趣。鬼本身对两种错误均同样欢迎。’”

“你知道，加里，这个想法可以让‘基督教心理辅导者联合会’去研究，可是世俗心理学家相信鬼魂是合理的解释吗？”我问。

我以为科林斯听了这个问题会生气，我提这个问题的口气听起来似乎不是很礼貌，但是他没有。

“看见世事的变化，实在有意思，”他感慨地说。“我们联合会也给‘灵恩’缠住了。‘灵恩’这个词的意义极其广泛，但承认超自然的力量。研究今天的心理学家相信什么是一件非常有趣的事，有些人相信东方的神秘事物；有些人议论萨满教僧(Shamons，一种巫医)影响人生的力量。

“要是在二十五年前，略提鬼魂的活动，立即就会为人嗤之以鼻。今天许多心理学家已开始认识到，天地之间有许多事情是我们的哲学所不能说明的。”“荒谬的想象！”

科林斯和我有一点偏离了我这次访问的原意。我在驾车回家时，思索刚才谈话的内容。我回到访问他的中心问题：耶稣说他是神。谁都没有说他存心骗人。现在科林斯根据他作心理学家三十五年的经验，认为耶稣在心理上并没有毛病。

可是这又带来了一个新问题：耶稣符合作神的条件吗？无论如何，说自己具有神性是一回事，具有神之所以为神的特征，完全是另外一回事。

我在红灯前面停车时，从公文袋里拿出笔记簿，匆匆写下“追踪卡逊(D．A．Carson)”，我知道我必须去访问这位全国赫赫有名的神学家，探索下一个问题。

同时，我跟科林斯的谈话，逼使我在那天夜里，不得不仔细重新阅读耶稣的谈话。我找不到他痴呆、错觉或偏执病的征兆。恰巧相反，我再次为他深邃的智慧、惊人的洞见、诗一般的雄辩和深挚的同情心所感动。史家菲利普．沙夫的形容比我更动听：

这样出众的才华--晴朗如天空，令人心旷神怡有如山里的清风，锐利穿刺如实剑，彻头彻尾地健康且精力充沛，永远有备无患，永远镇定沉着。这样的品格，这样的使命，会是患有过激和最为严重的妄想症的人吗？荒谬！

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．精神病院中的病人说他是上帝，耶稣也这么说过，二者之间有什么区别？

2．细读《马太福音》第5章1-12节叫做“八福词”的登山宝训。关于耶稣的智慧，口才、大爱，洞悉人性、教导深奥真理的能力和心理的健全，你有什么观察？

3．读过科林斯对催眠术可以说明耶稣神迹理论做出的回应，你认为这是一个有用的假设吗？为什么是，为什么不是？


9. 形像证据 * 耶稣能符台作神的条件吗？

9.形像证据

耶稣能符台作神的条件吗？

七个见习女护士在芝加哥一间公寓被谋杀后不久，仅存的一位幸存者，全身颤抖着和警局速写绘图师聚在一起，详细描述她从床下藏身处看到的凶手。

这幅图速传到全市--警察局、医院、过境地点、机场。不久，一间急救室医生打电话给警察局，说他正给一个病人疗伤，这个人很像图上画的那个眼神冷酷的家伙。这就是警察怎样拘捕了一个名叫理查德．斯佩克的流浪汉，他被判杀人罪成立，三十年后死于狱中。

自从英国苏格兰场在l889年根据一个目击证人的追忆，绘出谋杀嫌疑犯的图像以后，法庭绘图师在执法过程中发挥过重要作用。今天有三百多名绘像师为美国警察机构效劳，越来越多警察部门使用一个叫做“电子面部鉴定技术”的电脑系统来侦察罪案。

这种最近发展的技术曾成功地破获一宗1997年的绑票案。案件就发生在离芝加哥郊区我的住所不远的商店区。受害人把绑匪的相貌告诉一个技术人员，后者使用电脑选出各种各样的鼻型，嘴型、发型等，然后凑成疑犯的电子相貌。拼图经传真发送到全市、警察机构不久，另一郊区的调查员看见那个拼图和他刚才遇到的犯人一模一样。十分幸运，他们根据这个线索很快就把绑票疑犯逮捕了。

我们也可以运用绘图员缉凶的办法来找出耶稣的真相。办法如下：旧约讲到上帝的地方很多。根据所述的上帝的资料，可以把祂的形像画出来。例如旧约说它无所不在，宇宙中到处都有祂；说祂无所不知，自亘古迄永远所有应该知道的事祂全都知道；说祂全能，也就是无所不能：说祂永生，就是超越时间，也是所有时间的来源：说祂永远不变，是说祂的属性不变。祂有爱心，祂圣洁，祂有正义，祂智慧，祂公正。

既然耶稣说他是上帝，他符合神的这些特点吗？换句话说，假如我们仔细检核耶稣，他的形像和我们在圣经里找到的神的形像切合吗？假如不切合，我们可以得出结论，指出他声称自己是神是不真实的。

这是一个非常复杂和伤脑筋的问题。举例来说，耶稣在迦百农城外的山上，宣讲登山宝训时，并没有同时站在耶利哥的大街上，所以你怎么能够说他无所不在呢？他在《马可福音》13章32节公开承认，关于未来，他并非样样都知，又怎么能够说他无所不知呢？如果他是永恒的，为什么《歌罗西书》l章15节说“他是首生的，在一切被造的以先”呢？

从表面看去，这些问题似乎是说耶稣并不像上帝。话虽如此，若干年来我的经验告诉我，对一个人的最初印像很可能并非真相。这就是何以我要和D．A．卡逊博士讨论这些问题。卡逊博士近年来脱颖而出，成为全国最优秀的一位基督数思想家。


访问八：唐纳德．A．卡逊(Donald A．Carson)博士

卡逊博士是三一福音神学院的新约研究教授，写或编过四十多部书，包括《登山宝训》、《释经的谬误》、《约翰福音书》和他得奖的著作《上帝的禁制》。他能阅读多种文字(他幼年在魁北克度过，熟悉法文)，是丁道尔圣经研究学社、圣经文献研究社和圣经研究所的会员。他的专门知识范畴包括历史上的耶稣、后现代主义、希腊文法以及使徒保罗与约翰的神学。

他最初学的是化学(在麦克基尔大学取得化学学士学位)，改攻神学，于获得神学硕士学位后去英国，在声名卓著的剑桥大学取得新约博士学位。于1978年参加三一神学院工作前，教过三个别的神学院。

在我开车前往伊利诺州三一神学院的鹿场校园访问卡逊前，我从来没有见过他。老实说，我预期看到的是个硬绷绷的学究。结果发现他除了是个彻头彻尾的学者以外，还是非常热心、诚恳的人，他在回答我某些有点刻薄的问题时，所带有的牧者口吻，不禁令我感到惊讶。

我们的谈话是在圣诞假期期间空旷的教职员休息室内进行的。他穿着一件领尖有钮扣的衬衣，外罩白色防风衣，蓝工装裤，运动鞋。开始时，我们就全都喜爱的英国(卡逊多少年来时常进出英国，他的夫人卓伊是英国人)说了几句笑话。然后我拿出笔记簿，打开录音机，先提出一个背景问题，帮助决定耶稣是否有做上帝的“真材实料”。

像神那样生活和宽恕

我的第一个问题集中于卡逊为什么认为耶稣是神。“他说了些什么，或是做了些什么，使你相信他有神性？”我不知道他会怎样回答，但我想他会大讲耶稣的神迹，但我错了。

“有的人会提出他施行神迹之类的事来证明，”卡逊坐在舒适的软椅上，向后靠着说，“但是别的人也行过神迹，所以行神迹虽然可以显示他是神，但不是决定性的。当然，死后复活是他的身份最高的证明，但在他所做的事里面，我看最显著的莫如他对罪的宽恕。”

“真的？”我边说边在椅子上转身。两张椅子原先是垂直相对的，现在我们是面对面坐着。“这是怎么一回事？”

“要点是，假如你做了对不起我的事，我有权饶恕你。可是如果你做了对不起我的事，另外有一个人走进来说‘我饶恕你’，这算是哪门子礼貌？世上只有一个人有道理说这句话，他就是上帝。因为罪这东西，不但使你得罪了人，基本上也是使你违抗了上帝和祂的律例。

“大卫王犯了奸淫，还安排了那个妇人的丈夫死在前线，他终于在《诗篇》第51篇对神说，‘我向你犯罪，惟独得罪了你，在你眼前行了这恶。’他认识到虽然他冒犯的是人，最后他还是冒犯了照自己的形像创造他的上帝，需要上帝饶恕他。

“于是来了耶稣，他对罪人说‘你的罪赦了’，犹太人立即发现这句话是对神的亵渎。他们作出反应，‘除了上帝以外，谁能赦罪呢？’--照我看，这是耶稣所做的最惊人的一件事。”

“耶稣不仅赦罪，”我说，“他还声言自己无罪。清白无罪是神的属性。”

“是的，”他回答。“在西方的历史上，大家认为最圣洁的也是那些深知自己缺点和罪过的人。他们承认自己有短处，有欲望和憎恨，诚恳地靠着上帝的恩典来克服这些缺点。事实上，他们攻克己身的成绩十分卓著，其他人见到他们后就指着说，‘这是个圣人或圣女。’

“但是耶稣走来，能堂堂正正地说，‘你们中间谁能指证我有罪呢？’(约8:46) 如果我说这话，我的妻子、儿女和所有认识我的人，恐怕都会乐于站起来指证我。至于基督，就没有人能那样做。”

虽然道德上白璧无瑕和饶恕罪恶是神的权柄，毫无疑问是神的特点，还有另外几个属性，耶稣必须符合，才能配合神的图像。是讨论这几个属性的时候了。以前给卡逊投的是容易接的高球，现在要给他抛几个弧线球了。

道成肉身的奥秘

我把笔记本上写下的问题，连珠炮地向卡逊提出，这些都是说耶稣为神的重大阻碍。

“卡逊博士，如果耶稣不能同时存在于两个地方，你怎么能说他无所不在呢？”我问。“他说，‘但那日子…子也不知道’(太24:36)的时候，怎能说他无所不知呢？福音书明明告诉我们，他在故乡有许多神迹不能施行，你怎么能说他无所不能呢？”

为了加强语气，我用笔指着他作结论道：“我们得承认，连圣经本身都似乎在说他不是神。”

卡逊虽然没有退缩，却承认了这些问题没有简单答案，它们毕竟击中了“道成肉身”的要害。“神成了人，灵有了肉，无限成为有限，永恒受到时间的束缚。”这道理已经使神学家忙了几个世纪。卡逊于是开始回答问题。

“从历史上讲，这个问题有两三个解答的方法，”他说这话令我感觉像在教室里听讲课。

“例如上世纪末，伟大神学家本杰明．华斐尔德(Benjamin warfield)精研福音书，把不同的段落不是归入基督的人性，就是归入他的神性。当耶稣做的事情反映他是神时，那就归给基督的神性；当事情反映他的有限或是他的人性时(举例来说，他流泪，上帝会哭泣吗？)，那就归于他的人性。”

在我看来，这种解释问题重重。“假如你这样做，结果不是得到了一个精神分裂的耶稣了吗？”我问。

“很容易不知不觉地陷入这种窘境，”他回答。“所有教会的信条和信仰告白坚持耶稣的人性和神性是清楚分开的，但合在一体内。所以你要避免一个基本上有两个性的解决办法--一个是耶稣的人性，另一个是基督属天的天性。可是，这只是一种解决办法，也许有点道理。

“另一种解决办法，采放弃神性说(kenosis),也就是‘虚己’。基督道成人身时，舍弃属神的荣耀。这出于《腓立比书》第2章，在那里保罗告诉我们说，耶稣‘本有神的形像，不以自己与神同等为强夺的，反倒虚己’。耶稣有神的形象和本质，具备神所以为神的全部条件；因此，也有与神同等的地位和权能。但他并不以此为不能舍去的，反倒自甘卑微而成为人。”

听起来不很清楚。“你能说得明确些吗？”我问。“他虚己，倒底虚了什么？”

显然我说的正中要害。“啊，问题就在这里，”卡逊点头回答。“多少世纪以来，人们提出了不同的答案。譬如说，是他放弃了他的神性吗？那么一来，他就不再是神了。

“是他放弃了他神的属性吗？对这个我也有疑问，因为属性和实体是难以分开的。如果你有一头动物长得像马，气味也像马，走路像马，具有马的所有属性，那就是一匹马。所以我不知道要上帝虚已是什么意思，放弃了神的属性还能是神。

“有些人说，‘他没有放弃他的属性，只是放弃了他属性的使用’--是一种自我限制。这有点接近中心了。虽然有些时候，他做的并不是那样--他能赦罪，那是只有神才能做的事，那是神的属性。

“另外有人进一步说，‘他放弃的是他属性的独立使用。’就是说，天父明确让他发挥神性的时候，他才施展神的功能。现在更加接近了。”

我觉得我们已经离靶心不远了，但是无法肯定是不是还可以再接近些。那好像也是卡逊的感觉。

“严格地讲，”他说，“《腓立比书》2章并未告诉我们永恒之子抛弃了什么。他虚己，自甘卑微成为人，问题是哪一方面的虚己。坦白说，你说的是道成肉身，基督教信仰的一种核心奥秘。

“你处理的是无形、无体、无所不知、无所不在、无所不能的灵，和有限、可触、有形、受时间束缚的被造物。从一个变为另一个，无可避免要把你束缚在奥秘以内。

“因此，部分基督教神学关心的不是‘用解释来消除所有疑虑’，而是要拿到圣经的证据，好好地把它保存，找到合理连贯的综合说明，虽然不能解释一切。”

这是个微妙的说法，说神学家能提出似乎有意义的解释，虽然他们不能解释道成肉身的每一个细微的地方。在某种意义上，这似乎很合逻辑。如果道成肉身是真的，而有限的头脑不能完全了解它，那就没有什么可以惊讶的了。

从我看来，耶稣自动放弃他属性的独立使用，就可以合理解释他在地上，何以不能展示他的无处不在、无所不知、无所不能，尽管福音书清清楚楚载明，他确实有这些本质。

然而，这只是问题的一部分。我翻到我的笔记簿的另一页，开始就圣经上的某些段落提出另一条线的询问。这些经文都好像直接反对耶稣为神。

创造者与被造者

耶稣必须符合的部分图像，是上帝不是被造的，祂从永恒的过去即已存在。《以赛亚书》57章15节说他‘永远长存’；但是，我对卡逊说，圣经中有些经文好像强烈主张耶稣是被造的。

“例如，”我说，“《约翰福音》3章l6节说，耶稣是神的独主子，《歌罗西书》l章15节说他‘是首生的，在一切被造的以先’，岂不是清楚地暗示耶稣是被造的，而不是创造者吗？”

卡逊精通希腊文法，他用这方面的知识来回应这两节经文。

“让我们先来解决《约翰福音》3章16节，”他说，“《英王钦定本》圣经把希腊文译成‘他的独生子’，认为译文译得对的人，通常把这和道成肉身连在一起看，那就是说，他为童贞女马利亚所生。但事实上，这不是原来那个希腊字的意思。

“它原来的意思是‘独有的一个’。在一世纪常用的说法是‘独有和所爱的’。所以《约翰福音》3章16节只是在说，耶稣是独有和神所亲爱的儿子，并不是说他在本体上是被生的。”

“这只解释了那段经文，”我指出。

“好吧，让我们来读《歌罗西书》那段文字。它使用了‘首生’这个词。绝大多数解经家，不管是保守主义者还是自由主义者，都知道在旧约里，首生的儿子，照继承法规定，通常接受遗产中最大的一份；要是以皇族而论，首生的有国王的继位权。所以，首生子终究要继承父亲的所有权利。

“到了主前二世纪，有些地方‘首生’这个词不再含有任何实际出生或首先被生下来的意思，而是带有与合法嗣子地位俱来的权威。几乎所有学者都承认这是适用于耶稣的解释。鉴于这点，‘首生’这个字便有点引入误解。”

“贴切一点的翻译应该是什么？”我问。

“我认为‘最高嗣子’更合适些。”他回答。

这解释了《歌罗西书》那段经文，卡逊又进一步讲了最后一点。

“假如你要引证《歌罗西书》l章15节，你得顾及它的上下文，引证2章9节。同一个作者加重语气说，‘神本性一切的丰盛都有形有体的居住在耶稣里面’。作者不会自我矛盾，所以‘首生’这个词不能排斥耶稣的永恒，因为那是神本性一切丰盛的一部分。”

对我而言，这就把问题解决了，但是还有其他令人困扰的经文。例如在《马可福音》10章里，有人称耶稣为‘良善的夫子’，促使他回答‘你为什么称我为良善的？除了神一位之外再没有良善的’。

“他这样说，是不是否定了他的神性？”我问。

“不是，我想他是要那个家伙停下来，想想他在说什么，”卡逊解释。“《马太福音》有一个类似的段落，写得比较详尽，在那里没有发现耶稣丝毫减低他的神性。

“我认为他说的全部意思是，‘且慢，你为什么说我良善呢？是不是为要客气地向我问好？你说的良善用意何在？你叫我良善的夫子，是不是因为要奉承我？’

“在一个基本意义上，只有一位是良善的，那就是上帝。但耶稣并非含蓄地说，‘所以你不要这样叫我。’他在说，‘你是否真正了解这话的意思？你真的要把只应归给上帝的东西归给我？’

“这也可以梳理出这样的意思，‘我确如你说的那样，你说出了你所不知道的事’，或者说‘你不要再这样叫我，下次可以像别人那样叫我罪人耶稣。’按照耶稣在别的地方的言行，你觉得采取哪一种说法比较合理呢？”

多处章节都称耶稣为‘无罪的’、‘圣洁的’、‘正直的’、‘无玷污的’、‘纯全的’、‘远离罪人’、‘高过诸天的’(来7:26)，答案是非常明显的。

耶稣是次等的上帝？

如果耶稣是神，他是什么样的神？他和天父相等，还是一种较低的上帝，具有神的属性，但不知怎的无法符合旧约所说神的全部属性？

这个问题是基于某一经节而起的，我向卡逊指出这段经文。“耶稣在《约翰福音》14章28节说‘父是比我大的’。有些人看到这句话，便说耶稣必然是一个较低的上帝，他们对吗？”我问。

卡逊叹了一口气。“我父亲是个牧师，”他回答，“记得小时候家里有一句格言，说‘一段经文要是没有了上下文，就成为错解经文的好借口。’看一句话的上下文是非常重要的。

“门徒感到忧愁，因为耶稣说他要走了。耶稣说，‘你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。’那就是说，耶稣要回到原本是他的荣耀里，所以如果他们真知道他是谁，而且真的爱他，他们就会喜乐，因他要回到真正比现在要大的地位。耶稣在《约翰福音》17章5节里说，‘现在求你使我同享荣耀，就是未有世界以先，我和你所有的荣耀’--那就是说，‘父是比我大的’。

“当你使用‘大些’这个类比的时候，不一定意味着本体上大些。例如我说美国总统比我大，不是说他在本体上是个超人。他的军事能力，政治威力和公众声望比我大；但就人而论，他和我一样，他是人，我也是人。

“因此耶稣说‘父是比我大的’，我们必须看上下文，还要问耶稣是否在说，‘父是比我大，因为他是神而我不是，’老实说，这样解释是很可笑的。假设我走上某个讲台讲道，‘我庄严地向你们宣布，上帝比我大’，这话说了等于没说。

“要在同一层面做出一种定界时，比较才有意义。耶稣是在道成肉身的限度以内，他要去到十字架那里，要死去，但是他将回到天父那里，回到未有世界以先他和天父共有的荣耀里。

“他在说‘你们这些人为我忧愁，其实你们应该喜乐，因为我要回家了’，是在这个意义上，他说‘父比我大’的。”

“所以，”我说，“这并不意味他否定他的神性”。

“没有否定，”他终结说，“那的确不是否定。上下文说得很清楚。”

我准备接受耶稣不是较小的神的事实，还要提出一个不同但比较敏感的问题：耶稣同意凡拒绝他的人都要受永苦，那他怎能算是一个慈爱的神呢？

令人不安的地狱问题

圣经说天父爱人，新约对耶稣也有同样的肯定。但是神把人送往地狱，真的爱人吗？在整部圣经里，耶稣关于地狱的教导毕竟比任何人都多。难道这不是和他的温柔、慈爱的性格背道而驰吗？

我向卡逊提出这个问题时，引用的是不可知论者查尔斯。坦布尔顿(Charles Templeton)的锋刃毕露的字句：“一个慈爱的天父，怎么能创造一个无边无际的地狱，而且多少世纪以来，打发数以百万计的人到那里去，就只因为他们不要、不能、不愿接受某些宗教信念？”

这个问题尽管话中有刺，但没有激起卡逊的愤怒。他一开始就声明，“首先，我不能肯定上帝只因为现代人不接受某些信仰，就把他们打入地狱，”

他思索片刻，然后作了一个比较详尽的回答，讨论许多现代人认为是一个古怪时代的错误题目--原罪。

“上帝在创造天地之始，曾按照祂的形像造男造女，”卡逊说，“他们早晨醒来想起上帝，真的爱祂，乐于做祂要他们做的事情，那是他们的全部快乐。他们和祂的关系、彼此间的关联都十分正常。

“随后，罪恶和背逆进入了世界，这些带有上帝形像的人开始认为他们是宇宙的中心。不是字面上的意思，但那是他们的想法，那也是我们今天的想法。所有我们叫做‘社会病象’的东西--战争、劫掠、痛苦、内心的嫉妒、个人的猜忌、骄傲、自卑情结--都跟我们和上帝的关系不正当结在一起的。结果是人受到伤害。

“从上帝的观点来看，这是祂十分憎恶的。所以上帝应该怎样办呢？如果祂说，啊，我一点也不在乎，祂是在说祂不介意邪恶，那就有一点像说，‘哎呀，全球毁灭我都不在乎。’假如我们认为上帝在这样的大事上不作道德审判，我们难道不感到惊愕吗？

“但在原则上，如果祂是一种对这样的问题具有道德判断的上帝，祂一定得就这个巨大的问题作出道德审判，这些带有上帝形像的人肆无忌惮，竟敢握着他们的小拳头在祂面前跟着歌星法兰克．仙纳特拉唱‘我要我行我素’。这是真正的原罪所在。

“虽然这样说了，地狱可不是一个送人进去的地方，因为人本来还不错，就是不走正路。他们被打下地狱，首先是因为他们藐视神，想成为宇宙的中心。关在地狱里的人仍未悔改，并非因上帝不够温和善良，不肯放他们出来。关在那里的人，仍然想永远占据宇宙中心，仍然要反抗上帝。

“上帝应该怎样办呢？如果祂说这和祂没有关系，那么上帝就不再是为人敬重的上帝，祂不是是非不分，就是纵容坐观。面临这样胆大妄为的背逆，要祂采取任何别的办法，都不成其为上帝了。”

我突然插入，“是的，可是最使人感到不安的，是上帝要永久苦待人的观念。这好像不大妥当，是不是？

卡逊回答，“首先，圣经中提到各种不同程度的刑罚，所以我不能肯定对所有的人是不是一样严厉，其次，如果上帝不干涉这个堕落了的世界，对人类的邪恶没有遏制，那就是在制造地狱了。如果你让许许多多这样的罪人关在一起，这不是地狱是什么？这是自作自受，那正是他们所要的，因为他们仍不悔改。”

我以为卡逊的回答已经完结了，因为他踌躇了一会。可是他还有一个重要之点。“圣经极力持守的一件事是，到了最后不仅正义得到伸张，而且要保证正义得到伸张，所以大家都无话可说。”

我紧紧抓住他说的最后一点。“换句话说，”我说，“到了审判的时刻，世界上不会有一个人离开时会说上帝处理得不公平。人人会认识到，上帝在审判他们和世界时是公正的。”

“你说得对，”卡逊坚定地说，“在这个世界里，并不是人人可以受到公平对待，这是我们每天可以看到的。但到了最后的大审判，人人看到公义得伸张。那时，没有一个人会抱怨说‘不公道’。”耶稣与奴隶制度

还有一个问题我要向卡逊请教。我看了看表。“你还有几分钟的时间吗？”我问。他表示有的时候，我开始提到另外一个争论不决的问题。

要成为神，耶稣必须在伦理上白璧无瑕。可是，有些批评基督教的人指责他有欠缺，因为他们说他默许可恶的奴隶制度存在。正如摩顿．史密司(Marton Smith)所写：

罗马皇帝和帝国都有无数奴隶，耶路撒冷寺院拥有奴隶，大祭司拥有奴隶(其中一个拘捕耶稣时被砍掉一只耳朵)。所有富人，几乎所有中产阶级都拥有奴隶。就我们所知者言，耶稣从未攻击这种制度…耶稣少年时期，巴勒斯坦和约但似乎都有过奴隶叛变。由行奇迹的人来领导这种叛变，一定可以吸引大批群众。如果耶稣曾抨击奴隶制度或应许解放，应该会听到过这些话，但我们没有听到，所以最可能的假设是他什么都没有说过。

耶稣不去推动废奴，怎能和神爱所有的人相符呢？“为什么耶稣不站起来大喊‘奴隶制度不对’呢？”我问。“难道他道德勇气不足，无力拆毁这种有辱人格的制度，而人可是按照神的形像造成的呀！”

卡逊在椅子上直起腰来。“我认为提出这种反对的人没有看到要点，”他说。“请容我详细讨论一下古时和现代的奴隶制度。因为在我们的文化里，这个问题还夹杂着一些古代没有的东西。”

我打手势希望他继续说下去。“请继续，”我说。

推翻压迫

“美国黑人学者托马斯．索厄尔(Thomas Sowell)在他所著《种族与文化》中指出，每个世界主流文化在现代以前都毫无例外存有奴隶制度，”卡逊解释。“奴隶制大多源于军事征服，往往为某种经济功能服务。那时没有破产法，如果你不幸债台高筑，你便把自己或家人出卖为奴。一方面还了债，一方面也能提供劳动力。奴隶制度并不是全然不可取的，至少它是一种生存的选择。

“希望你能明白，我并非在粉饰奴隶制度。可是在古罗马时代，有卑微的劳工，他们是奴隶，也有一些相等于显赫的哲学博士的人，作家庭教师。没有一个种族都是奴隶的群体。

“可是在美国的奴隶制度中，所有的黑人，也只有黑人才是奴隶。这是奴隶制度中最可怕的事。从中滋生了一种黑人自卑的不公平戚，我们有许多人直到今天还在奋斗。

“现在让我们来看看圣经。在犹太人的社会里，按照法律，每逢禧年(经七个安息年之后的第五十年)都要释奴。换句话说，每隔五十年就有一次释奴。是不是真那样做了我们不知道，无论如何上帝是那样说的，那是耶稣成长时期的社会架构。

“但是你得留意耶稣的使命。基本上，他不是来推翻罗马帝国的经济体系(其中包括奴隶制度)，他是来拯救众人脱离罪恶的。这是我的论点：他的信息目的在于改变人，使他们全心全意用他们的灵魂和力量爱上帝，爱他们的邻人如同自己。当然，这对奴隶制度也有一定的冲击。

“看看使徒保罗在他给腓利门的信里，提及一个名叫阿尼西母的逃奴，保罗没有说他要推翻奴隶制度，因为那样做，充其量也是把他处死。他反而告诉腓利门，劝他对待阿尼西母如主内兄弟，就像对待保罗本人那样。随后，为了使事情更加清楚明白，保罗强调说，他因福音的缘故，爱阿尼西母胜过骨肉。他要腓利门也看他如同弟兄；同时腓利门也是保罗带领归主的，所以说，‘连你自己也是亏欠于我’。

“这样说来，推翻奴隶制度，是通过福音改变男女，而不是靠仅仅改变经济体系来完成的。我们都看见过只推翻一种经济体系和强加一种新秩序所产生的结果。归根结底，如果你要永久的改变，你总得先改变人心--而这正是耶稣的使命。

“索厄尔提出的问题，还是值得讨论的：奴隶制度是怎样结束的？他指出废除奴隶制的原动力是英国福音大觉醒运动。基督徒在十九世纪初强迫国会通过废奴法案，随后终于使用英国炮舰中止了大西洋上的奴隶贸易。

“虽然大约有一千一百万非洲人被运往美洲，许多并未完成旅程--约有一千三百万非洲人被运往阿拉伯世界充当奴隶。这次又是英国一群心灵为基督所改变了的人，派遣炮舰到波斯湾阻止这种贸易。”

卡逊的回应很有道理。不仅在历史上，就是在我个人的经验上都是这样。例如若干年前，我认识一个生意人，他是个偏激的种族主义者，他在别的人种面前都有很强的优越感，几乎从未掩盖对美国黑人的轻蔑。他那狂妄自大的心理，常常藉着粗鲁的笑话和苛刻的言论表现出来。不管你怎样劝他，都无法阻止他不发表令人作呕的意见。

但后来他成为基督徒。我惊愕地观察他，他的态度、观点和价值观在归主后全都改变了。他逐渐认识到，他不能对任何人怀有恶意，因为圣经教导所有的人都是照神的形像造的。今天我能够老老实实地承认，他已经能够诚心诚意地关心人、接受人，包括那些和他不同的人。

立法不能改变他，推理不能改变他，感情上的劝解不能改变他。他会告诉你，是神改变了他，从里到外，断然、彻底、永久地改变了他。卡逊所说的福音的威力--把存心报复、恨人的人变成人道主义者；把硬心肠的囤积者变成同情人的慈善家；把权力贩子变成无私的仆人；把藉奴隶制度或其他压迫形式剥削人的人变成热爱人的人。以上这个例子是我看见过的许多例子中一个。

这和使徒保罗在《加拉太书》3章28节里所说的‘并不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督耶稣里都成为一了’，是一致的。

配合神的形像

卡逊和我已经谈了两个小时，有时谈得十分热烈，录音带多过这章书所能容纳的。我发现他的回答非常合理，在神学上无懈可击。可是到了最后，道成肉身怎样运作--神怎样成为肉身--仍然是个令人难以想象的观念，纵然如此，根据圣经，道成肉身确曾发生过，无庸置疑。新约说，上帝的每个属性都可以在耶稣基督身上找到：

* 无所不知？在《约翰福音》16章30节里，使徒约翰说到耶稣：‘现在我们晓得你凡事都知道。’

* 无所不在？耶稣在《马太福音》28章20节中说，“我就常与你们同在，直到世界的未了”和在《马太福音》18章20节申说，“有两三个人奉我的名聚会，那里就有我在他们中间。”

* 无所不能？耶稣在《马太福音》28章18节中说，“天土地下所有的权柄，都赐给我了。”

* 永恒？《约翰福音》l章1节关于耶稣的宣告是：“太初有道，道与神同在，道就是神。”

* 永恒不变：《希伯来书》13章8节说，“耶稣基督，昨日、今日，一直到永远是一样的。”还有旧约使用如下的尊称和形容词描绘出一幅上帝的形像：创始成终、主、救世主、君王、审判者、光、盘石、救赎者、牧人、创造者、生命给予者、罪恶赦免者。有趣的是，新约中这里的每一个尊称和形容词对耶稣都适用。

耶稣在《约翰福音》14章7节中所说的话概括了一切：“你们若认识我，也就认识我的父。”若翻译得自由些，可以说：“你从旧约里看到的神的形像，看到的也就是我的相貌。”

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．读《腓立比书》2章5-8节，它谈的是耶稣虚己，出生于卑微的环境里，以十字架为他的目的地。耶稣这样做，有什么可能的动机？然后读9-11节，耶稣履行使命，最终带来了什么结果？能够激发每个人承认耶稣是主的力量是什么？

2．地狱的观念有没有妨碍你的灵修旅程？你怎样回应卡逊在这个问题上的解释？

3．卡逊讨论了几节经文，表面上似乎在暗示耶稣是被造的，或是一个次等的神，你觉得他的推理有说服力吗？为什么有，为什么没有？他对这些问题的分析，关于解释经文需要对背景有认识的问题，教了你一些什么？


10. 指纹证据 * 耶稣，只有耶稣，能与救世主的身份相配？

10.指纹证据

耶稣，只有耶稣，能与救世主的身份相配？

在芝加哥西勒的家里，那是个平静无波的星期六下午。克拉伦斯．西勒整个下午都在油漆他在西104街两层楼房的门窗边缘。

傍晚时分，他们一家人上床就寝，可是以后就发生的事情，一劳永逸地政变了美国刑事诉讼法。

西勒夫妇1910年9月19日凌晨醒来，看见接近女儿卧室的一盏煤气灯熄灭了，就起了疑心。西勒先生出去查看，他太太听见一连串的声音：扭打，两个人滚下楼梯，两声枪响，砰地一声关上前门。

她走出去，看见丈夫死在楼梯底下。

警察在不到一哩以外抓到盗窃惯犯托马斯．詹宁斯。他衣服上染有血渍，右臂受了伤--他说是在电车上摔倒所致。他们在他的衣袋里找到一支和杀死西勒先生同型的手枪，但是不能断定是否就是行凶武器。

侦探们知道，要定詹宁斯的罪需要更多的证据，他们到西勒家里调查，不久查明凶手是从厨房后窗进入的。侦探出去，就在西勒先生死前几小时油漆的栏杆上，看见清晰的左手四个指纹。那时，指纹证据还是一个新概念，不久前才在圣路易举行的国际警察展览会引入。直到那时，指纹还从来没有用来在美国判处谋杀罪。

尽管被告律师竭力反对，说这样的证据不科学，不能接纳；但四个警员作证，说油漆上的指纹和托马斯．詹宁斯的指纹--也只和他的指纹完全配合。陪审团裁定詹宁斯罪名成立，伊利诺州最高法院维持原判，成为历史性的裁定。他后来死于绞刑。

指纹证据的前提非常简单。每人手指上的指纹都不相同，物体上的指印若和某人的指纹相同，调查人员能以科学的精确性，断定这人曾接触过那件物体。

在许多刑事案件里，指纹鉴定是主要证据。我记得采访过一次审判，只凭印在纸烟盒玻璃纸上的指纹，就判定一个二十岁的盗窃犯谋害一名大学女生。从中可以看到指纹证据的权威。

好啦，但这和耶稣基督有什么关系呢？简单得很，另外有一种证据和指纹证据相似，其证明力可以到惊人的程度，证明耶稣确是以色列和整个世界的救世主。

在犹太教圣经--也就是一般叫做“旧约”的经文里，有好几十次讲到救世主来临的预言，上帝差他来拯救万民。事实上，我们可以将这些预言看成一组指纹，一组只有为神所膏抹的才能符合的指纹。有了这，以色列人就能排除假冒的基督，得到真正救世主的凭证。

‘救世主’的希腊字是Christ(基督)。可是耶稣真是基督吗？他能奥妙地符合那些写于他出生前几百年的预言吗？我们凭什么知道在整个人类史中，只有他符合那预言指纹呢？

不少学者都有许多衔头和学位，我可以向他们请教这个问题，我需要访问一个人，这种问题对他来说，不只是抽象的学术研究，还涉及个人信念。这就把我带到南加州一个非常不寻常的场合。


访问九：路易．S．拉匹德斯(Louis S．Lapides)硕士

你想问一些关于圣经的问题，通常会去礼拜堂找个人来问。但是星期日早晨崇拜过后和路易．S．拉匹德斯在他的礼拜堂里坐下，就有点不同。你很难想象会在一排长椅和彩色玻璃的教堂里，看到一个在新泽西州纽瓦克市出生的，温文儒雅的犹太青年。

拉匹德斯的背景正是这样。对他而言，耶稣是不是盼望已久的救世主这个问题，不只是一个理论，也是极端的个人问题。我找拉匹德斯，为的是想听他对这个重要问题的个人研究经过。

拉匹德斯从达拉斯浸信会大学取得神学学士学位、宗教学硕士学位，并从塔尔博特神学院取得旧约与闪语神学硕士学位。他在‘选民传道会’工作了十年，对犹太大学生讲解耶稣，又在比奥拉大学圣经系数过书，在‘流览圣经研讨会’担任导师七年。他也是十五个全美总会组成的弥赛亚会堂的前任会长。

戴着眼镜的拉匹德斯身材修长，充满了活力。他说话语调柔和，脸上挂满了笑容，并经常笑出声来。他有礼貌地请我在加州谢尔曼橡树市贝丝亚利伊勒团契坐下来。我不想一开始就和他辩论圣经问题，于是请拉匹德斯把他的信仰心路历程讲给我听。

他把双手放在膝上，向黑木墙壁望着，心里寻思着应怎样开始，然后开始讲述一个令人惊奇的故事：从纽瓦克到格林维治村；从越南到洛杉矶；从怀疑到信仰；从犹太教到基督教；从可有可无的耶稣到救世主耶稣。

“你知道，我出生于一个犹太家庭，”他开始说。“我在一间保守的犹太会堂呆了七年，准备参加成人仪式。这些学习非常重要，不过我们家庭的信仰并没有影响到我们的日常生活。我们在安息日并不停止作工，也不按犹太教规调制食物。

他微笑着说，“可是在犹太新年，我们会去比较严格的正教会堂礼拜，因为不知道为什么，我爸觉得那是我们应去的地方，假如我们认真相信上帝的话。”

我插嘴问他关于救世主，他的父母教过他什么。他的回答直截了当。“从来没有教过”，他老老实实地说。

我不相信，还以为听错了。“你是说你们从来没有讨论过？”我问。

“从来没有”，他重复了一遍。“我甚至不记得在希伯来学校里提到过”。

这使我感到惊异。“还有耶稣呢？”我问。“你们没有讨论过他？没有提到过他的名字？”

“那只有在贬低他的时候！”拉匹德斯开玩笑地说。“基本上我们没有讨论过他。我对耶稣的印象是从天主教堂里看到的，十字架，荆棘冠冕，刺伤的肋旁，从他头上流下来的血……这些对我没有任何意义。为什么要拜一个钉在十字架上的人呢？手上、脚上都是钉子？我从来没有想过耶稣和犹太人有什么关系，只认为他是外邦人的上帝。”

我开始怀疑起拉匹德斯对基督徒的态度；这已经不只是信仰上的混乱。

“你那时相信基督徒是反犹太主义的根源？”我问。

“我们把基督徒当成外邦人。小时候大人数我们要谨慎，因为外邦人里头可能有反犹主义，”他说道，口吻像个外交人员。

我进一步追问，“你是说你对基督徒怀有否定态度？”

这次他回答得更直率：“是的，我会那样说。事实上，后来我收到第一本新约时，我确实认为那是一本反犹主义手册：怎样恨犹太人，怎样杀犹太人，怎样屠杀他们。我认为美国纳粹党会乐于用此书来作入门书。”

我摇头，一想到有多少犹太儿童在成长中认为基督徒是他们的敌人，不由得感到不寒而栗。

灵的追求开始

拉匹德斯说，在他成长时期，有几件事冲淡了他对犹太教的忠心。我很想知道那些细节，请他说得详细点，他立即提及他有生以来最心痛欲裂的插曲：

“十七岁时，我的父母亲离婚了，”他说道(即便过了这么多年，我仍能从他的声音里听出受伤)，“这无异在我可能有的宗教情怀里刺了一刀。我想知道上帝为什么没有干预？他们为什么不去找拉比商量？宗教假如不能帮助人好好生活，又有什么用处？信仰没有叫我父母和好，他们分手了，我的心也有一部分碎裂了。

“此外，在犹太教里，我感觉不到我和神有个人关系。我能见到大堆庄严的仪式和传统，但是上帝遥遥孤立在西乃山上，祂告诉人，‘这是律法，你得遵守，你就有福，再见。’这就是我当时的情况。一个愤愤不平的青年，想知道神和他的奋斗有关联吗？祂对我个人关心吗？没有，我一点也看不到。”

父母离婚促成了他的一个反叛时期。他整天沉湎在音乐里，又受到杰克．克鲁阿科和提摩太．利里等人写作的影响，在格林维治村咖啡馆里花费的时间太多以致没有上大学，且被召入伍。1967年他已到了地球的另一边，在一条货船上，里头装满军火、炸弹、火箭和其他爆炸品，成为越共极欲夺取的目标。

“我记得在越南情况介绍中，有人告诉我们，‘你们里面大概有百分之二十不能活着回去，其余百分之八十大概会得花柳病、变成酒徒或者染上毒瘾。’我想我可能连百分之一的机会都没有！

“那是一个非常黑暗的时期。我亲眼目睹人受痛苦，看见过尸袋，目睹过兵变惨祸，还看见美国大兵中有反犹太分子，几个来自南方的士兵甚至在一天夜里烧十字架。我很想不再有犹太教身份，可能这就是我开始研究东方宗教的原因。”

拉匹德斯于是开始阅读东方哲学书籍，并在日本时参观过佛教寺院。“我对所看到的罪恶感到极大困扰，思索怎样使用信仰对付罪恶，”他对我说道。“我常跟自己说，‘如果真有上帝，不管在西乃山或是富士山上找到，我都要接受祂。’”

越战结束后他还侥幸活着，回到家里却对大麻发生了兴趣，还计划做个佛教僧人。他过着像苦行僧那样的生活，否定自己，为的是消除因果报应，清洗过去所犯的错误，但他不久认识到过去的错误永远也洗不清。

拉匹德斯沉默片刻。“我意气消沉，”他说，“我记得上了地铁，心里盘算，也许跳轨自杀可以一了百了。我可以从这个身体内把自己解放出来，和上帝合而为一。我非常混乱；更糟糕的是，我已经在尝试迷幻药。

他想找个新的开始，决定搬到加州居住，灵性的追求还在继续。“我去参佛，但那非常空洞，”他说。“中国佛教是无神的，日本佛教只知拜佛陀像，禅宗过于飘忽。我去参加美国的科学众会，又只觉这些过于操纵人、控制人。印度教相信神明享有各种疯狂的行为，还拜蓝象为神。这些都毫无意义，没有一样能使我满足。”

他甚至陪朋友参加撒旦教的聚会。“我要看，我要思考，这里有点异常的事，但不是好事，”他说。“在我吸毒疯狂的世界里，我对朋友说，我认为有一种我不能控制的恶势力在我内部作祟，它是个独立体，我有生以来看到的恶太多，不容我不相信这个。”

他注视我，脸上浮现出一种讽刺的笑容，“我猜想在我接受上帝的存在以前，”他说，“我先接受了撒旦的存在。”“我不能信耶稣”

l969年，拉匹德斯好奇地去‘夕阳路畔商场’，痴痴地凝视一个传道人用铁链把自己锁在一个高八呎的十字架上，抗议当地酒肆的老板把他从他设在街铺的小教堂里赶出来。拉匹德斯就在那里的人行道上碰到一些基督徒，这些人当场和他就宗教问题辩论起来。

他有点骄傲地把东方哲学投向他们。“那里没有上帝，”他向天打着手势说，“我们是上帝，我是上帝。你们只要认识这点就好了。”

“好吧，假如你是上帝，你为什么不造一块石头？”一个人回答。

“造点什么东西出来吧，上帝是创造东西的。”

拉匹德斯受了毒品伤害的头脑，幻想手里握有一块石头。“啊，好吧，这里是一块石头，”他说着张开了空手。

那个基督徒嘲笑他。“这是你跟真神不同的地方，”他说。“上帝造了东西，谁都看得见，那是客观的存在，不是主观的臆想。”

这给拉匹德斯留下了印象。他想了一会，以后对自己说，如果我找到上帝，祂一定得是客观的存在。东方哲学说一切均出于心，但我可以创造我的现实，现在我和它断绝了关系。上帝必须客观地存在，如果祂在我的想象以外还有任何意义的话。

其中一个基督徒提到耶稣的名字。拉匹德斯用他常备的回答作挡箭牌，“我是犹太教徒，”他说道。“我不能信耶稣。”

一位牧师说话了：“你有没有听过有关弥赛亚的预言？”他问。

拉匹德斯冷不防经此一问。“预言？”他说。“我从来没有听说过。”

牧师提了一些旧约里的预言，这使拉匹德斯吃了一惊。且慢！拉匹德斯心里想，他引证的是我们犹太人的圣经！那里怎么会有耶稣呢？牧师拿了一本圣经给他，拉匹德斯满腹狐疑：“新约不是也在里面吗？”他问。牧师点头。“好吧，我看旧约，但是我可不看另外一半，”拉匹德斯告诉他。

牧师的回应使他吃惊。“好极了，”牧师说，“只读旧约，问问亚伯拉罕、以撒和雅各的神--以色列的神，祂会告诉你耶稣是不是弥赛亚。因为祂是你的救主。祂先来到犹太人那里，随后也成为全人类的救主。”

对拉匹德斯而言，这是新信息，引人入胜的信息、惊人的信息。于是他回到寓所，打开旧约看第一部书《创世记》，从干百年前写的经文里，寻找耶稣。

“为我们的过犯受苦”

“过后不久，”拉匹德斯告诉我，“每天我都在旧约里看到一个又一个预言。例如，《申命记》谈到一个比摩西更伟大的先知，他要来临，我们应该听他的话。我心里想，有谁能比摩西更大呢？听起来像是救世主--他和摩西一样了不起，一样受人尊敬，但是他是个更伟大的教师，更伟大的权威。我把这个抓到手，出去寻找祂。”

在拉匹德斯研读经文时，他读到《以赛亚书》53章，踌躇起来。这章书，在优美的诗歌里清晰详尽地藏着一个震撼的预言--这里是救世主的画像，祂愿为以色列和全世界的罪受苦而死亡。所有这些都写于耶稣在世上行走以前七百多年。

他被藐视，被人厌弃，多受痛苦，常经忧患。

他被藐视，好像被人掩面不看的一样，我们也不尊重他。

他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被神击打苦待了。

哪知他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安，因他受的鞭伤我们得医治。

我们都如羊走迷，各人偏行己路，耶和华使我们众人的罪孽都归在他身上。

他被欺压，在受苦的时候却不开口，他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。

因受欺压和审判他被夺去。至于他同世的人，谁想他受鞭打，从活人之地被剪除，是因我百姓的罪过呢？

他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋；谁知死的时候，与财主同葬。

…他却担当多人的罪，又为罪犯代求。

《以赛亚书》53章3-9，12节

拉匹德斯立时认出这幅图像：这是拿撒勒的耶稣。现在他开始了解他幼时路过天主教堂时见到的耶稣画像：受苦的耶稣，被钉十字架的耶稣，他现在认识的‘为我们的过犯受苦’的耶稣，在他‘担当多人的罪’的时候，旧约里的犹太人用牛羊献祭的制度赎他们的罪，上帝用耶稣当作一次性献上的赎罪羔羊。这是上帝救赎计划的具体实现。

这一发现虽然十分激动人心，但拉匹德斯却得出了这个结论：这是个假局！他相信是基督徒们重新撰写了旧约，歪曲《以赛亚书》中的字句，让它听起来好像那预言影射的是耶稣。

拉匹德斯要着手揭发这个假局。“我叫继母寄给我一本犹太圣经，我好亲自核校，”他告诉我。“她照办了。你猜怎样？我发现它们说的竟然是同样的事！现在我真得解决这个问题了。”耶稣的犹太特点

拉匹德斯在旧约中看了一个又一个预言--主要预言一共有七十多次。《以赛亚书》透露了他出生的情况(为童贞女所生)；《弥迦书》精确地指出他的生地(伯利恒)；《创世记》和《耶利米书》指出他的祖先(亚伯拉罕、以撒和雅各的后裔，出于犹太支派和大卫家)；《诗篇》预示他被人出卖，被假证人控告，死的情况(手脚被钉，尽管那时尚未制定钉十字架的死刑)；以及他的复活(骨头不折断，带着完整的身体复活)等等。每项预言都减低了拉匹德斯的怀疑，直到最后他愿意采取一个激烈的步骤：

“我决定打开新约只看一页，”他说。“我心怀畏惧地慢慢翻到《马太福音》，举目看天，等候着雷电轰击！”

《马太福音》的头一段从书页上跳了出来：“耶稣基督的家谱，亚伯拉罕的后裔，大卫的子孙…”

拉匹德斯记得他第一次读这句话时，眼睛都睁大了。“我想，哇！亚伯拉罕的后裔，大卫的子孙--全都合节！我读到出生的描写，心里想，你瞧这个！马太竟然在引证《以赛亚书》7章14节的‘童女怀孕生子’。随后我又见他引征先知耶利米的预言。我坐在那里思索，‘这里讲的都是犹太人的事，那外邦人又是什么时候进来的呢？这里又发生了什么事？’

“我无法把书放下，把其余的福音书全都看完以后，我认识到这不是美国纳粹党的手册，这是耶稣与犹太社会之间的相互交错。我读到《使徒行传》，真让人难以置信，他们正在想方法让犹太人把耶稣的故事传给外邦人，甚至谈及角色倒转，由外邦人也来传扬这些信息呢！”这些应验了的预言十分令我信服。”

拉匹德斯开始对人谈起耶稣就是救世主。这对他而言，是一个思想上的大飞跃，可是它意味着的含义却使他非常困扰。

“我认识到假如我要让耶稣进入我的生活，我的生活方式必须改变，”他解释。“我必须处理吸毒问题、两性关系之类。我并不了解神会帮助我作这些政变，我认为我得靠自己的力量来改变生命。”在沙漠中显现

拉匹德斯和几个朋友出发到莫哈韦沙漠深处去避静。在精神上，他因内心冲突而感到烦恼。他经常作恶梦，梦见好几条狗向不同的方向拉扯他。他坐在沙漠上的低矮丛林中间，想起有人在夕阳路畔商场向他说过的话：“你不在上帝的身旁，就在撒旦的身旁。”

他相信恶的化身正在人间，而那不是他愿意呆的一边。于是，拉匹德斯祷告，“神啊，我一定得结束这场斗争。我得毫无疑问地承认耶稣是救主。我需要知道你--以色列的上帝，要我相信这事。”

说到这里的时候，他态度开始迟疑，不能肯定接下来的描述应该怎样说。过了一会他说道，“从那个经验里，我能得到的最好的结论是：上帝曾客观地对我说过话。我实实在在地体验到祂的存在。就在那个时候，在外面的沙漠里，我在心里说道，‘上帝，我接受耶稣进入我的生命。我不明白我应为他做什么，但是我需要他。我把我的生活搞得乱七八糟，我需要你来改变我。’”

于是上帝开始作工，其过程一直继续到现在。“我的朋友知道我的生命改变了，他们不明白是什么原因，”他说。“他们总是说，‘在沙漠里发生了什么事？你再也不要毒品了，你和过去不同了。’

“我总是说，‘我不能解释发生了什么事。我只知道我的生命里有了某一个人，这个人是圣洁的、正直的，他是人生积极思想的源头，而且我觉得很纯全。’”

最后一个词似乎说明了一切--“纯全，”他对我着重地说，“是我从来没有感觉到过的情况。”

尽管有了一些积极的改变，他也很想知道父母对这事的反应。等他把消息告诉他们以后，反应却是忧喜参半。“起初他们很开心，因为他们知道我已不再依靠毒品过日子，情绪上也好多了。”他回想当时情况。“但事情逐渐展开，他们了解到了令我改变的根源。他们皱眉闭眼，好像在说，‘为什么一定要是耶稣呢？为什么不选择别的呢？’他们不知道应该怎么办。”

他语气里带点悲哀地补充道，“我现在还是不能肯定他们想怎么办。”

通过一连串绝不寻常的遭遇，拉匹德斯开始祷告说希望有个家室。等他遇见黛波拉时，知道神听了他的祷告。她也是犹太人，也是耶稣的信徒。黛波拉带他去她的教会，原来这个教会的牧师，就是几个月前在夕阳路畔商场要拉匹德斯阅读旧约的那个！

拉匹德斯笑了。“我要告诉你，他看见我走进教堂，嘴张得大大的，仿佛下巴都要掉下来似的。”

这教会的会众都是过去的摩托飞车党、嬉皮士、吸毒者，再加上少数从南方来的移民。对一个来自东部纽瓦克，因怕遇到反犹太主义者，而甚至在亲缘关系上见了外人就惊疑的年轻犹太人，要开始称呼这批参差不齐的人为‘弟兄姐妹’，这确实具有特别的治疗效果。

拉匹德斯和黛波拉于认识一年后结婚。之后，她为他生了两个儿子。他们二人合力成立了‘贝丝亚利以勒团契’，一个使犹太人和外邦人都可以和平共融在耶稣基督里的小家。

回应异议

拉匹德斯讲完他的故事，在椅子上往后一靠。我让时间静静地流漾着。圣堂里很安静，彩色玻璃在加州阳光的照耀下，散发出红、黄和蓝色的神秘光彩。我坐在那里，默想一个人在寻找神的过程中所产生的力量。我对这个包含着战争、吸毒、格林维治村、夕阳路畔商场区和荒凉沙漠的史诗感到惊讶。甚至我不能相信，这个正坐在我面前，和蔼可亲、安稳平静的牧师是与上面任何事情有关联的。

我也不想忽略听完他故事之后，我自己所产生的要紧问题。在得到拉匹德斯的允许后，我开始问我急于想问的：“如果那些预言对你那样明显，而且毫无疑问地指向耶稣，那为什么没有更多的犹太人接受耶稣为他们的救主？”

其实自拉匹德斯接受挑战，开始研究犹太圣经以来，三十年间他经常问自己的就是这个问题。“就我而言，我自己花时间去读那些经文，”他说。“但奇怪得很，虽然犹太人以才智高超著称，他们在这一方面却完全无知。

“此外，还有反福音布道组织在犹太会堂举办研究会，想要证明救世主的预言是虚假的。犹太人听了这些讲演，便有了借口不去读这些预言。他们总是说，‘拉比告诉我那里面没有什么。’

“我问他们，‘难道拉比提出的反对意见，基督教会从来没有听过？我是说他们都知道，学者们在这上面已经研究了好几百年。有大批文献，还有强大的基督教回应！’如果他们有兴趣，我可以带他们进一步研究。”

我很想知道一个犹太人成为基督徒，会不会受到排斥。“这当然是个因素，”他说。“有些人不让救世主的预言把他们抓住，因为害怕别人的反应--可能被家庭和犹太社会弃绝，那很难忍受--请相信我，因为我很明白它。”

纵然如此，有些人对预言的质疑，听来还是很有道理的。所以我把最常见的异议逐一向拉匹德斯提出来，看看他会如何回应。

一、巧合

首先，我问拉匹德斯，耶稣符合预言是否只出于偶然？也许他是历史上许多人里的一个与预言指纹恰巧相符的人。

“没有可能，”他回答。“可能性少得像天文数字，就等于没有可能。有人计算过，算出少到八项预言都应验的可能性只有一亿乘万亿分之一。这个数字是从开天辟地以来，在地球上行过的人的好几百万倍！所估计的数字若以银币代表，就能把整个德克萨斯州填高二呎。如果你在一块银币上做个记号，然后让一个人蒙住眼睛走遍全州，弯腰捡起那块做了记号的银圆，可能性有多大？”

接着他回答了自己提出的问题： “可能性是和历史上任何人，去符合仅仅八项预言一样的。”

在我为自己研究救主预言时，我曾研究过数学家彼得．w．斯托纳(Peter w．Stoner)所作的同样统计分析。斯托纳也算出，要实现全部四十八项预言的可能性是万亿、万亿、万亿、万亿、万亿、万亿、万亿、万亿、万亿、万亿、万亿、万亿、万亿分之一！

我们的头脑无法想象这么大的数字。这是个令人惊骇的统计数字，等于万亿、万亿、万亿、万亿、万亿个像我们的宇宙这样大的宇宙中微分子的数目！

“只看这个可能性，就足以证明任何人也不能应验旧约中的预言，”拉匹德斯结尾说。“可是耶稣--而且在整个历史上只有耶稣--居然做到了。”

使徒彼得的话突然映入我的脑中：“但神曾藉众先知的口，预言基督将要受害，就这样应验了”(《使徒行传》3章18节)。

二．更改福音记载

我给拉匹德斯描绘了另外一个情况，问他，“有没有可能，福音书作者捏造了一些细节，使人看起来耶稣应验了那些预言？

“例如，”我说，“预言说救世主的骨头没有折断。也许约翰编造那个故事，说罗马人把那两个和耶稣一起钉十字架的强盗的腿打断了，并没有把他的腿折断；又如预言谈到三十块银子出卖耶稣，也许是马太玩弄事实，说犹大为同样数目的银子出卖了耶稣。”

但是这个异议比上一个论点也好不了许多。“神用祂的智慧，在基督徒群体里建立了许多制衡的制度，”拉匹德斯解释。“福音书开始流行时，有些亲眼目睹这些事发生的人都还健在，会有人对马太说，‘你知道事情不是这样的。我们宣扬的是正义和真实的生活，不要用谎言去玷污它。’”此外，他补充说，“马太为什么要捏造预言应验，然后心甘情愿为一个他明知不是救主的人去死？这完全不合情理。还有，犹太人不会放过任何指出虚伪所在的机会来诋毁福音书。他们会说：‘当时我在场，我看见钉十字架时，罗马人折断了耶稣的骨头！’

拉匹德斯说：“即使犹太《塔木德》提到耶稣时总是用贬低的口吻，从来没有说过预言的应验是假的，一次也没有。”三．蓄意应验

有些怀疑派说，耶稣制造一些事来让预言得到应验。“他曾不会因为读过先知撒迦利亚，预言救主骑驴进入耶路撒冷的事，然后照办如仪？”我问。

拉匹德斯作了个小小的让步。“就少数几个预言而言，这当然是可能的，”他说。“但是有许多别的预言，绝对不可能事先安排。例如，他怎能控制以色列人的公会答应给犹太三十块银币出卖他？怎能安排他的祖先是谁、出生地在哪、出生时间是几时；又或安排士兵是抽签去分他的衣服，在十字架上他又能避免被打断腿？他又如何去安排在怀疑派面前，也能施行神迹？如何安排他被人执行死刑的方法，与自己的死而复活？”

其中有个问题激起了我特别的好奇心，“你说他出生时间是几时也是被预定的？”我问。

“你解释《但以理书》9章24-26节，那里预言救世主将在波斯王亚达薛西一世颁发命令，叫犹太人从波斯回去重建耶路撒冷城墙之后一段时间出现，”拉匹德斯说。他探身向前提出关键性的论点，“这就把救世主出现的时间锁定在历史上的某一刻。耶稣必须在此时出生，”他说道。“这样的事肯定不能事先安排。”四．上下文

还有一个异议需要处理：基督徒认为，旧约中预言救世主的经节，是真的指向那受膏者的来临，还是只是把这些经节从上下文中硬凑着取来，以便可以强解经文呢？

拉匹德斯叹了口气。“你知道我曾经翻遍所有打算拆毁我们信仰的书。虽然那不是我喜欢做的事，但是我用了许多时间来查看每一项反对的意见，然后研究它的上下文和原文中的用字，”他说。“每次研究的结果，都证明了预言是经得起考验的--它们是真实的。

“所以我在这里向怀疑派挑战：不用相信我说的话，但也不要相信你们拉比说的话。你自己花时间去研究一下。今天没有人能说‘没有参考资料’。能帮助你的书，有的是。

“还有一件事，你应该诚恳地求上帝告诉你：耶稣究竟是不是救主。我就是那样做的--而且未经他人的任何指导。我逐渐明白了谁是真符合救世主的指纹。”“事事都得应验”

我很欣赏拉匹德斯处理那些异议的方法，但到了后来，他的心路历程却时时萦绕在我的脑际。那天晚上在我飞返芝加哥的时候，想起自己也许多次遇过相同的事--特别是某些成功而有思想的犹太人，他们曾特地站出来，反驳耶稣是救世主。

我想到史坦．特尔钦，那个东岸商人，在他女儿进了大学接受耶稣为救主后，着手进行揭发“邪教”的工作。大大出他意料，他的研究使他、他的妻子和第二个女儿都接受了同一位救主。他后来当了基督教牧师，著有叙述自身经历的书《给人出卖了》，迄今已被译成二十多种文字。

还有杰克．斯坦伯格，阿肯色州小石城的著名癌症医师。他研究旧约之后不禁大吃一惊，他要三位拉比找出证据，证明耶稣不是救世主，他们却是不能。据说这位医师也在基督内找到了“纯全”。

还有彼得．格林斯潘，他是在堪萨斯城区执业的妇产科医生，兼任米苏里大学堪萨斯城医学院副教授。他跟拉匹德斯一样，人家要他试一试，去看看在犹太教里找不找得到耶稣。他找到的是他的困扰，于是又去读摩西五经和《塔木德》，想败坏耶稣是救世主的凭据，却得到了这样的结论：耶稣确实神奇地应验了那些预言。对他而言，他阅读的中伤耶稣之书越多，他越能看到他们论证中的缺点。令人啼笑皆非的是，格林斯潘在结语中说：“我是阅读败坏耶稣名誉的书，而信了他。”

他发现，正如拉匹德斯和别的人所找到的，耶稣在《路加福音》所说的话，已被他们证明是对的：“摩西的律法，先知的书，和《诗篇》上所记的，凡指着我的话，都必须应验”(路24:44)。全都应验了，只有耶稣--历史上的仅有一人，符合了神受膏者的预言指纹。

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．即使你不是犹太人，在拉匹德斯的心历路程中，你有没有和他类似的地方？从他的经历里，你是否学到一些你应该怎样行的诀窍？

2．拉匹德斯认为他的犹太遗传和不正当的生活方式，是成为耶稣信徒的障碍。在你的生活中，有没有使你难成为基督徒的东西？它们能和成为基督徒所带来的好处相比吗？

3．拉皮德新认为基督徒是反犹太的。最近美国东岸一间大学进行一次关系学的调查，发现常和基督徒联系在一起的字是‘偏执’。你对基督徒有消极的看法吗？这看法的根源何在？这会影响你去理性接受有关耶稣是谁的证据吗？


第三部 研究复活 11. 医学上的证据 * 耶稣的死是个假象？他的复活是是一个骗局吗？

第三部研究复活

11. 医学上的证据

耶稣的死是个假象？他的复活是是一个骗局吗？

一个医生候诊室的墙上挂着块铜牌，我驻足观看，上面刻的是：“请勿交谈，请勿欢笑，这是死亡乐于帮助生者的地方。”

显然这个医生很不平常。我是第二次拜访罗伯特．J．斯坦医生--世界著名的法医病理学家，一个派头十足、嗓音粗哑的医学侦探。他告诉过我，他在验尸时发现意想不到的线索的故事。对他而言，死人确实能讲话--从验尸查验到的东西，往往能使生者冤情得以昭雪。

斯坦在长时期出任伊利诺州库克郡检查官期间，检验过两万具尸体，每次都一丝不苟地察看死者致死的环境。他的两眼观察事物细致入微，对人体解剖的知识像百科全书那样丰富，并具有超人般的查案直觉。以上种种均有助这位医学侦探重组受害者致死的情形。

有时清白无辜的人因他的调查结果，案情得直；但更加常见的是，斯坦的工作等于给被告的棺材敲进最后一口钉子。约翰．韦恩．加西一案就是这样，他被处死，因为在斯坦调查之下，发现他犯有三十三项可怕的谋杀罪。

这就说明了医学上的证据有多么重要。它能断定一个幼儿是否死于虐待，还是因失足摔死。它能决定一个人是否死于自然原因，还是因为喝了加上砒霜的咖啡。它能维持或推翻被告当时不在现场的辩护。使用一种巧妙的办法，测定死者眼睛里的含钾量，就能确定死亡的准确时间。

是的，即使对一个两千年前死于罗马十字架上的人，医学上的证据仍能做出重要的贡献：它能有力地推翻那些说耶稣的复活(这是他具有神性的最高证明)，只是一个精心策划的骗局的人之论点。

复活还是苏醒？

耶稣没有死在十字架上的想法可以在《古兰经》中找到。《古兰经》写于七世纪；事实上，阿默底亚的穆斯林人硬说耶稣实际上是逃往印度。直到今天，克什米尔斯利那加还有一座坛纪念他“埋葬”的地方。

十九世纪初，卡尔．巴尔德(Karl Bahrdt)、卡尔．文图里尼(KarlVenturini)和别的人想为复活的事辩解，说耶稣只是在十字架上因精疲力竭昏了过去，或说有人给了耶稣一种药，使他看来像是已经死了，后来给坟墓里清凉潮湿的空气一熏，又活了过来。

主张耶稣复活乃属一种阴谋策划的理论家，支持这种假设。他们指出，耶稣钉在十字架上时，有人给他蘸了吸有液体的海绒(《马可福音》l5章36节)，耶稣很快就死了。彼拉多感到惊讶(《马可福音》15章44节)。因此，他们说耶稣的再现不是神奇的复活，只是幸运地苏醒过来，他的坟墓空着是因为他还活着。

虽然有声誉的学者已经驳斥了这所谓的昏厥学说，它在大众文学里还是不断出现。1929年，D．H．罗伦斯把这个主题写成短篇小说，他说耶稣逃往埃及，在埃及还和女祭司伊希斯坠入爱河。

1965年，休．舍恩菲尔德的畅销书《逾越节密谋》说，因为没有料到罗马士兵会向耶稣的肋旁刺一刀，他的复杂的逃脱钉十字架的阴谋才没有实现。虽然舍恩菲尔德承认，“我们没有说…(本书)讲的是实际上发生的事。”

昏厥假说在多诺万．乔埃斯(Donovan Joyce)1972年写的《耶稣画卷》里再度冒出。据复活问题专家加里．哈伯玛斯说，这本书内一连串的荒唐故事，比舍恩菲尔德说的还多。1982年《圣血与圣杯》增加了一个意想不到的转折，说有人贿赂彼拉多，在耶稣死前把他从十字架上抬下来。纵然如此，作者承认，“我们过去不能，现在依然不能证实我们的结论。”

迟至l992年，一个默默无闻的澳洲学者巴巴拉．蒂尔琳(Barbara Thiering)在所著《耶稣与死海古卷之谜》中，重倡昏厥学说，引起了小小的哄动。这本书由美国一个有名的出版商大肆铺张地推出，然后给埃默里大学学者路加．提摩太．詹森(Luke T．Johnson)嘲笑地指斥为“最地道的胡言乱语，是发烧头脑而非冷静分析的产物”。

以讹传讹，昏厥学说继续发荣滋长。我和圣灵的追求者讨论复活时，经常听到这种说法，但是这种证据到底证明了什么？在钉十字架时，发生了什么事？耶稣的死因是什么？他有什么办法挨过这场苦难？我希望医学上的证据能够帮助解决的，正是这一类问题。

于是，我飞到南加州去敲一个杰出医生的门，他对拿撒勒的耶稣之死，广泛地研究过历史、考古和医学方面的数据--尽管当事人的尸体已神秘失踪，他无法做验尸工作。


访问十：亚历山大．梅思里尔(Alexander MethereⅡ)博士

我们身处的豪华环境，和我们将要讨论的问题，显然有点格格不入--我们正坐在梅思里尔的加州家中舒适的客厅里。那是一个柔和宜人的春日黄昏，海上温暖微风在帘幔之间徘徊低语。而我们将讨论的却是一个无比残酷的问题。野蛮的鞭打令良心震荡，死刑的冰冷见证人对人的残酷无情。

我选择了梅思里尔，因为我听说他有资格在医学和科学上解释钉十字架。可是我还有另外一个动机：有人告诉我，他能不动感情、平平实实地讨论这个题目。这对我很重要，因为我要的是事实，而不要夸张或蕴藏激情的语言来影响感情。

梅思里尔拥有医学博士学位(佛罗里达州迈阿密大学)和工程博士学位(英国布里斯托尔大学)。他拥有美国放射学会检验合格的诊断资格，并出任马里兰州贝塞斯达健康研究所顾问多年。

梅思里尔过去是专事研究的科学家，曾在加州大学任教。他编过五本科学著作，并在《太空医学》和《科学的美国人》等杂志写稿。他对肌肉收缩具创意的论文，刊于《生物学家与生物物理学》杂志。他相貌堂堂、身材雄伟，一头银白头发，态度谦恭而严肃，十足一个医学权威的样子。

老实说，有时我很难断定梅思里尔心里在想什么。他有科学家的严谨，说话很慢但井井有条。他平静地描述耶稣死时令人毛骨悚然的细节时，没有任何心情激动的表现。不管他的内心情况如何，不管一个基督徒在叙述耶稣遭遇最残忍的命运时，有多么痛苦，他都能隐藏在他的专业精神后面，这是实验室几十年训练形成的。

他只是给我事实--事实毕竟是我旅行了半个国家来寻找的东西。

十字架前的苛刑

从一开头，我就想让梅思里尔重点地描述一下耶稣死前发生的事。所以二人寒暄后，我把冰茶放下，转动了一下椅子，好使我们面对着面。我问他，“你能说说耶稣所遭遇的事情吗？”

他清了清喉咙。“事情开始于最后晚餐之后，”他说。“耶稣跟他的门徒来到橄榄山，明确地说，是来到客西马尼园。如果你记得的话，他在那里祈祷了一夜。在这个过程中，他预料到第二天要来的事情。因为他知道他必须忍受大堆的痛苦，十分自然地担负着极大的心理压力。”

我举手阻止他。“哗！这正是怀疑派大肆嘲笑的地方，”我对他说。“福音书告诉我们，他这时汗如血点滴在地上。现在，请快点告诉我，这只是想象力过于活跃的结果吗？会不会引起福音书作者记事正确与否的问题？”

梅思里尔不慌不忙地摇摇头。“绝对不是，”他回答。“这是‘血汗症象’，不大常见，但是与高度心理压力有关。

“情况是这样的，过度焦急使身体发放的化学分泌物冲破了汗腺中的毛细管，结果有小量的血液进入汗腺，使汗流出来时染有血的颜色。我们说的不是大量血液，那只是非常少的一点点。”

尽管我有点受挫，我还是继续追击：“这对身体有没有别的影响？”

“它只会是使皮肤异常脆弱，所以第二天耶稣被罗马士兵鞭打时，他的皮肤会非常的敏感。”

好吧，我心里想，这就开始了。我打起精神，准备听取我知道就要淹没心田的阴森画面。我当记者时，看见过不少死尸、汽车出事、火灾，和黑社会报复中的死伤，但是要听讲一个人被狠心的刽子手任意施暴，引致他最大的痛苦，则另有一番令人发寒的滋味。

“请告诉我，”我说，“鞭打是怎样一回事？”

梅思里尔的眼睛从来没有离开过我。“罗马皮鞭向以特别残暴驰名。通常要抽三十九鞭，但是常常比这个数目要多得多，完全视于司鞭兵士的心情。

“那个兵士使用一条用皮条编织的鞭子，里面装有金属弹子。鞭子抽到人身上，那些弹子会造成深深的瘀伤和挫伤；在不断抽打之下，当然会皮开肉绽。而且鞭子里还有尖锐的骨刺，会严重地刺伤皮肉。

“背部被抽得成丝成片，部分脊骨有时因极深的切口而裸露在外。抽打由上到下，一直从肩部打到腿部。实在可怕。”

梅思里尔停了下来。“请继续说吧，”我说。

“一个研究过古罗马人鞭打的医生说，‘抽打不断进行，破口深入下面附在骨胳上的肌肉，产生跳动着的血肉模糊的肉条。’三世纪一个史学家名叫优西比乌，描写鞭打时说，‘受难者的静脉被揭开，他的肌肉、腱、内脏全部裸露在外。’

“我们知道，许多人还没有钉上十字架，就已死于这种鞭打，至少受害人要感受剧烈的痛苦，进入血容积减少的休克状态。”

梅思里尔用了一个我不懂的医学名词。“血容积减少休克，这是什么意思？”我问。

“‘血容积减少休克’的意思是指患者大量出血的后果，”医生解释。“后果有四。第一，心脏慌忙泵血，但是没有足够的血液；第二，血压下降，造成晕眩或虚脱；第三，肾脏停止分泌尿液，维持剩下的体液量；第四，患者口干舌燥，身体急需液体补充失去的血量。”

“你在福音书的记载中，看见过这种证据吗？”

“是的，当然看见过，”他回答。“耶稣挣扎着上路，前往髑髅地刑场，背着十字架的横梁时，正处于‘血容积减少休克’状态。最后他倒下去了，罗马士兵命令西门替他背十字架。后来我们读到耶稣说他口渴，这时有人给了他一点醋。

“由于这种鞭打的可怕后果，耶稣就是在铁钉贯穿他的手脚以前，毫无疑问身体已经陷入严重的危急状态。”十字架的痛苦

鞭打的情景听来已经令人反感，我知道更加使人厌恶的见证还在后面。这是因为历史学家一致认为，耶稣那天挨过了鞭打之后，继续走向十字架--这才是真正问题所在。

今天，一个被判处死刑的罪犯，用绳索绑住注射毒药，或是拴在一张木椅上施电击时，过程受到严格控制。死亡来得很快，而且可以预料。医务检查人员可以仔细证明那人离开人世，见证人也可以从近处，从头到尾观察全部过程。

但是用这种粗糙、缓慢而且有点不确实的叫做钉十字架的方法行刑，死亡怎样才能确定呢？事实上，多数人不能肯定十字架怎样把受害人杀死。没有一个有经验的医学检查员正式证明耶稣已死，虽然受到残酷对待，流着血，但是还活着，他会不会逃离现场？

我开始询问这些问题。“他到达钉十字架的刑场后，发生了什么事？”我问。

“他们会把他放在地上，他的双手被伸开钉在横梁上。这时，横梁和竖梁是分开的，竖梁牢牢插在地上。”

我很难想象那种情景：我需要一些细节。“用什么钉呢？”我问，“钉在哪里？”

“罗马人用有五至七吋长、一头粗一头尖的钉子钉。在手腕的部位敲打进去，”梅思里尔说道，指着左掌以下大约一吋的地方。

“等一下，”我插嘴。“我以为铁钉是从手掌里钉进去的；油画都是这样画的。事实上，钉十字架的图画都是照这个标准。”

“是穿越手腕，”梅思里尔重复了一次。“手腕结实，可以把手锁牢。如果铁钉穿越掌心，身体的重量会把皮肤撕裂，人便会从十字架上摔下来。所以铁钉必须穿过手腕，当时的文字把手腕当作手的一部分。

“还有一点，铁钉须穿过正中神经通过的地方。这是去到手部最大的神经，铁钉敲进去时，会把这条神经压碎。”

对于人体解剖，我的认识很粗浅，不能十分理解。“那会产生什么样子的痛苦？”我问。

“让我这么说，”他回答。“你有没有试过肘部被撞，碰到尺骨端时，感到的那种痛苦的经验？那里其实有另外一条神经，叫做尺骨神经。你无意中碰到这条神经时，所引发的痛苦非常难忍。

“好吧，设想你拿一把钳子挤压在这条神经上，”他用手势做作出拧紧一把钳子的模样，说话时特别强调“挤压”这个词。其效果与耶稣所经历的不相上下。

那情景叫人心惊，我不安地在椅子上移动着。

“那痛苦非常难受，”他继续说。“事实上根本没有一个字可以形容这种痛苦，他们造了一个新字‘excruciating’，意思是‘来自十字架的剧烈痛苦’。想想看，他们非得造一个新字，因为原有的字都不足形容钉十字架的极度痛苦。

“这时，他们将横木连接到竖柱上，耶稣已被举了起来，然后才把铁钉穿入耶稣的脚部。他的脚部神经也给压碎了，须忍受与钉手时同样剧烈的痛苦。”

神经给压碎、撕裂已经够受了，但是我还要知道，挂在十字架上，会给耶稣的身体带来多少压力。

梅思里尔回答，“首先，他的双臂立刻被拉长，大概有六吋的样子，两肩因而脱节，你可以用简单的数学方程式算出答案。

“这就应验了《诗篇》第22篇所载的预言。早在十字架这种刑具实际使用之前几百年，‘我的骨头都脱节了’这句话就已被记载。”致死之因

梅思里尔把钉十字架所受的痛苦，说得非常具体透彻。但是，我还想知道受十字苦刑的人致死的原因，因为这是决定是否可以假装或避开死亡的关键所在。所以我直接向梅思里尔提出这个死因问题。

他回答，“一个人被钉十字架，直立着吊起来，是一种极痛苦、因窒息导致的缓慢死亡。

“被钉的人因肌肉和横隔膜所受的压力，胸部处于吸气状态，为了要呼气，那人的两脚必须向上推动，使紧张的肌肉得到片刻松祂。这样做的时候，铁钉一定会撕穿脚部，最后靠着跗骨挂住。

“那人勉强呼气，得到一下放松，再吸气进来。他又得把自己提起来呼气，用流血的背部擦着十字架粗糙的木板。这样继续下去，直到他精疲力竭，不能再提起自己呼吸为止。

“他的呼吸减弱后，进入所谓的呼吸酸血症--血液里的二氧化碳分解为碳酸，使血液里的酸性增加，终于导致心律失常。事实上，耶稣在心律失常时就知道他快死了，那时候他还能说，‘父啊，我将我的灵魂交在你手里。’说了这话，心脉停止，气就断了。”

这是我听到过有关钉十字架致死的最清楚的解说，但是梅思里尔还没有说完。

“就是在他死前，还有一点也非常重要--‘血容积减少休克’会造成长时间的快速心率，进而引致心脏衰竭，产生一种在心脏周围聚积的液体，叫做心包渗液。还有一种叫做胸膜渗液的液体，聚积在肺部周围。”

“这个为什么重要？”

“因为有个罗马士兵走来，他相当肯定耶稣已死。他把一根长矛扎入耶稣的肋旁来查实自己的观察。从圣经描写的情况看，那大概是右侧，在两根肋骨之间。

“那支长矛显然扎穿了右肺进入心脏，当他把长矛抽出来的时候，有点液体--心包渗液和胸膜渗液--流了出来。那是看起来像水那样清澈的液体，后面跟着涌出大量血液，正如目击者约翰在他的福音书里描写的那样。”

约翰大概不明白何以能看见血和清水流出。这当然不是一个像约翰那样没有受过医学训练的人能预料到的。可是，约翰描写的和现代医学所预料要发生的完全一致。这似乎证明约翰作为目击者的能力，可是也有一个重大的缺点。

我拿出圣经，翻到《约翰福音》19章34节。“且慢，医生，”我反对。“要是你仔细阅读约翰所说的，他看见‘血和水’流出来，他有意把两件东西按这个次序写出。但是照你所说，先出来的是清澈的液体，这就有了一个很大的差别。”

梅思里尔轻轻一笑。“我不是希腊文专家，”他回答。“不过按照专家的说法，在古希腊文中，字的次序并不必然根据出来的先后，而是根据事物的显著程度。那就是说，既然血比水多得多，约翰先提到血就不足为奇了。”

我承认这一点，但记住以后再次求证：“那在这个时刻，”我说，“耶稣的情况如何？”

梅思里尔和我四日相视。他的回答带着权威，“毫无疑问，耶稣已经死了。”回答怀疑派

梅思里尔医生的断言似乎有据可查。但是还有些细节我想问清楚。他的说明里至少还有一个弱点，很可能逐渐损害圣经记载的可信性。

“福音书说，士兵把两个和耶稣一起钉十字架的罪犯的腿打断了，”我说，“他们为什么要这样做呢？”

“假如要加速犯人死亡--安息日和逾越节就要来临，犹太领袖们必然想把这件事在日落前办完--罗马人会用短矛的铁柄打断犯人的下腿骨，使他不能用腿提升自己进行呼吸。用不了几分钟，犯人就会窒息致死。

“当然，新约告诉我们，耶稣的腿并未折断，因为士兵早断定他已死去，他们只用长矛扎肋旁去证实。这又应验了旧约关于救世主的一个预言，说他的骨头一根也没有折断。”

我又插嘴进来。“有些人想攻击钉十字架的记载，让人怀疑新约，”我说，“例如，《哈佛神学研究》许多年前刊载过一篇文章，结语说‘奇怪的是，很少证据证明被钉十字架的人双脚是用钉子刺穿的。’你难道不认为这会引起新约记载的可信性的问题吗？”

梅思里尔医生向前移动，直到他坐到椅边。“我不这么认为，”他说道，“因为考古学已经证明，使用钉子是确切的历史事实，虽然我也得承认，他们有时使用绳索。”

“有什么证据？”

“考古学家l968年在耶路撒冷找到三十六具犹太人尸体，他们死于大约主后70年那次反抗罗马的行动中。其中一个叫约翰南的受害人，明显是钉在十字架上死去的。他们找到一根仍然穿在他脚上的七吋长铁钉，上面连着一些十字架上的小块橄榄木。这是考古学上绝妙的证据，证实了福音书对钉十字的记载中的一个主要细节。”

一针见血，我心里想。“但是还有一个争论，是关于罗马人有没有本事断定耶稣已死的问题，”我指出。“这些人在医学和解劫的知识上非常原始，我们怎能知道他们在判断耶稣的死亡上，没有出错？”

“我承认这些士兵没有上过医学院。但是我们要记得，他们在杀人方面都是专家，杀人是他们的工作，他们也做得很敬业。毫无疑问，他们知道一个人是什么时候死的。事实上，这也不难决定。

“此外，假如一个犯人不知何故竟然能逃走，负责他的士兵本人就要被处死。所以他们有很大的理由要绝对肯定，每个犯人从十字架上取下时已经死亡。”最后论据

梅思里尔运用历史、医学、考古学，甚至罗马军规，杜塞了所有的漏洞：耶稣不可能活生生地从十字架上下来。但是我仍穷追不舍，“有没有任何可能的办法，使耶稣能死里逃生？”

梅思里尔摇头，为了加强语调，他用手指指着我说：“绝对没有可能！”他说。“记住，在他被钉十字架以前，由于大量出血，他已进入血容积减少休克状态。他不可能假装死亡，因为不能长时间假装停止呼吸。再说，扎入心肺中的长矛就已一劳永逸地解决了这问题。那些罗马人怎肯冒着自己的性命危险，让他活着走出去。”

“所以，”我说，“如果有人对你说，耶稣只是昏厥在十字架上…”

“我会告诉他们没有可能。那是没有任何事实根据、异想天开的说法。”

可是我还不准备让这个问题脱手。我冒着触怒医生的危险说道：“让我们猜想不可能的事情发生了--耶稣被钉死后，从裹着自己的麻布里逃出来，把坟墓门口的那块巨石推开，从站岗的罗马士兵前面走过……从医学的角度来看，他找到门徒以后，身体状况如何？”

梅思里尔不愿意玩这个游戏。“我还是说，”他强调，声音有点激动，“根本没有办法活过钉十字架！

“就算他能活着，铁钉已经贯穿他的两只脚，他怎能走来走去？不久之后他怎能在去以马忤斯的路上显现，那么长的路？他怎能使用已被拉长并已脱节的双臂？记着，他的背上还有巨大创伤，胸部还有矛伤。”

随后他停了下来，想起一件事情。现在他要对那个昏厥理论作最后一击了。这个论据自从1835年由德国神学家大卫．斯特劳斯(David Strauss)提出以来，还没有人能把它驳倒。

“听着，”梅思里尔说，“处于这种可怜情况的人，绝对无法鼓舞他的门徒出去，宣布他是生命之主，已经战胜了死亡。

“你明白我说的吗？耶稣忍受了那么可怕的虐待，经历流血和创伤，他看起来是那样的可怜，门徒绝不会为他征服了死亡而欢呼。他们会为他难过，帮助他恢复健康。

“因此，说他的门徒看见他那种可怕的样子，还会受到激励，去发动一个遍及全世界的运动，而且盼望有一天，他们也会像他那样有个复活的身体，这真是非常荒诞不经。”感情问题

梅思里尔有力且精彩地解决了这个案子，没有留下丝毫令人怀疑的地方。他之所以成功，是因他肯集中精力去解决“如何”的问题：耶稣如何被处死，如何证实他的确死了。当我们的谈话快要结束时，我觉得还缺少了什么。我挖掘出他渊博的知识，但仍未接触到他的内心世界。所以，当我们站起来握别时，我觉得我必须提出这个“为什么”的问题。

“阿历克斯，在我走之前，容我问一下关于某件事的意见，不是医学上的意见，也不是你的科学评估，只是一些从你心里说出来的话。”

我感到他的神情放松了一点。

“是的，”他说，“我试试看。”

“耶稣愿意走进背叛他的人中问，逮捕他时，他没有反抗；在审判中，他没有为自己辩护，显然甘心情愿接受你所描述的屈辱和痛苦。我想知道为什么。是什么动因能使一个人愿意忍受这样的刑罚？”

亚历山大．梅思里尔--这次是他这个人，而非医生--在寻思着适当的字句。

“坦白说，我不认为一个普通的人能做到，”他最后回答。“但耶稣知道什么事要发生，愿意贯彻这件事，因为这是他能救赎我们唯一的办法--作我们的替身，付上生命，救赎我们脱离因背叛上帝而应得的死罪。这是他来到人世间的使命。”

他说过这话以后，我觉得梅思里尔那极其理智的头脑，还在继续把我的问题压榨成最最基本的答案。

“所以当你问我什么是他的动因，”他结尾道，“呃…我认为答案可以浓缩成一个字，这个字就是‘爱’。”

那天晚上我驾车离开时，心里翻来覆去，思想的就是这个答案。

整个说起来，我的加州之行非常有用。梅思里尔头头是道地证明了耶稣不可能钉了十字架还能活着。钉十字架是一种可怕的死刑，所以罗马人不让自己的公民受这种刑罚，除非犯的是叛国罪。

梅思里尔的结论，和仔细研究过这个问题的其他医生的研究结果是一致的。其中有威廉．D．爱德华兹医生(William D．Edwards)，1986年他给《美国医学会杂志》写的文章结尾说：“历史和医学证据清清楚楚显示，耶稣在他肋旁受伤以前，就已死去…因此，认为耶稣没有死在十字架上的假设，是和现代医学知识格格不入的。”

看来那些想靠着耶稣没有死在十字架上的说法，来证明耶稣并未复活的人，需要再找另一个真能符合事实的说法才行。他们还得思索那个萦绕我们脑际的问题：

是什么动因，促使耶稣甘心情愿放低自己，接受他所受的那种酷刑？

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题1．考虑过梅思里尔的说明以后，你认为“昏厥说”还有什么可信的地方吗？为什么有，为什么没有？

2．两千年来十字架一直是基督信仰的象征。现在你读了梅思里尔的见证，你对这个象征的看法会有什么不同吗？

3．你愿意为别人受难吗？为谁？为什么？有什么动因能使你替别人忍受苛刑？

4．如果士兵骂你、屈辱你、拷问你，像他们对耶稣那样，你将如何回应？怎样能解释耶稣在极大的痛苦中还能说，“父啊，赦免他们”(路23:34)呢？


12. 失踪尸体的证据 * 耶稣的遗体真的在坟墓中不见了？

12.失踪尸体的证据

耶稣的遗体真的在坟墓中不见了？

美国糖果大王的女继承人海伦．沃希斯．布雷赫，在一个清新凉爽的秋日下午，乘飞机来到世界上最繁忙的机场，步入人群之后，倏地失去了踪影。这个喜爱动物、心肠慈善的红发女郎，到底碰到了什么事情，二十多年来一直使警察和记者们大惑不解。

调查人员相信她已被谋害，但无法确定她死时的情况，主要是因为找不到尸体。警察厅向外散布了一些猜测之词，透露一些引人入胜的可能性给报界，甚至还请了一位法官宣称此事为一件骗案。可是没有尸体，这件谋杀案仍然虚悬未决。谁也没有被控谋杀罪。

布雷赫疑案迟迟不能侦破令人丧气。我那时常常难以入眠，希望靠着少得可怜的证据，构思出事件的经过，却徒劳无功。我要知道真相，可是来来去去的，都只是猜测！

找不到尸体的情节可以在廉价小说和现实生活中找到，但是空坟墓的情况却难得一见。耶稣的问题和海伦．布雷赫的不同，他的问题并不在于人们看不见他：他活着的时候被人看见，死后被人看见，复活后也被人看见。如果你相信福音书的记载，这不是一个尸体失踪的问题。不是，而是耶稣依然活着的问题，甚至到今天仍然活着，尽管他曾被钉死在可怕的十字架上，其经过在上一章已经说过了。

空坟墓是耶稣复活的持久象征，是耶稣神性的最高表现。使徒保罗在《哥林多前书》15章17节中说，复活是基督教信仰的核心：“基督若没有复活，你们的信便是徒然；你们仍在罪里。”

神学家杰罗德．奥科林斯(Gerald O，Collins)是这样说的：“往深处想，基督信仰里头若没有耶稣的复活，不仅基督教不能延续，其本身根本就不是基督教。”

耶稣复活是他神的地位和他的教导得自天敔的最高证明，也是他战胜罪恶和死亡的证据。这也预示凡信他的也会复活。这是基督徒盼望的基础，是所有神迹中的神迹。

怀疑派不信这是真的，他们说耶稣尸体的下落仍是一个谜，跟海伦．布雷赫的失踪案一样，没有足够证据得出确切的结论。

可是也有人断言，案子已经定识，因为有确切的证据证明--复活节的第一天早晨坟墓是空的。如果你想找个人为此作有效的辩护，你最好去访问威廉．莱恩．柯莱格，他是世界上公认的‘耶稣复活问题’最杰出的专家。


访问十一：威廉．莱恩．柯莱格(William Lane Craig)博士

我第一次看见威廉．莱恩．柯莱格工作时，场面颇不寻常：我坐在他身后，看见他对着将近八千人，为基督信仰辩护。全美有一百多个无线电台广播这场辩论，听众难计其数。

辩论会由我主持，辩论一方是柯莱格，对方是个由《美国无神论者联合会》发言人选定的一位无神论者。辩论进行时，柯莱格一方面谦恭而有力地为基督信仰辩护，一方面把无神论者的观点驳斥得体无完肤。从我所坐的地方，我能看到听众们的面部表情。他们发现(其中有许多人是首次发现)基督信仰是经得住理性分析和严格检验的。

辩论结果是一面倒。那天晚上进礼堂时是无神论者、不可知论者和怀疑派的人士，走出礼堂时有百分之八十二的听众认为，基督教一方的辩护令人心服、势不可挡。四十七个进来时不信神的人，出去时已成为基督徒。柯莱格的辩论就是那么令人折服，尤其是在与无神论者证据贫乏对比之下。顺便提一句，辩论后没有人再说自己是无神论者。

所以，当我为写这本书前往亚特兰大访问他的时候，我急于要看他怎样回应关于耶稣空墓的挑战。

自从我几年前看见他以来，他没有什么改变。他还留着剪得很短的黑髭须，瘦削的面庞上有着专注的眼神，仍然是典型严肃学者的气派。他的话语中肯切题，思路毫无阻梗，回答问题有条不紊，井然有序。

然而他并不是一个死死板板的神学家。柯莱格带着满腔的热情投入他的工作。当他在构思精妙的主题和理论时，他那浅蓝色的眼睛也在跳跃着；他经常以手势加强他对字句的了解和肯定；他的语调变化多端，顿挫有致，时而因发现晦涩难解但有趣的神学理论变得高亢，时而因思索何以有些学者不接受他十分肯定的证据而变得低沉。

总之，他思想敏捷，心地善良。他谈起和他辩论过的怀疑派，谈吐之间并无沾沾自喜或仇视对方。他有时甚至还很宽厚地提到他们的好处。柯莱格无疑是个有着良好辩才、风雅有趣的演说家。

我们谈话到细微之处时，我觉得他并不是要用辩论击倒对方，他是在诚心诚意地把认为对上帝有用的人争取过来。他好像真的为某些人不能或不愿承认空墓，而感到非常不解。

保卫空墓

柯莱格穿着工装裤与深蓝毛衣，正躺在客厅的花色长沙发上休息。他身后的墙上挂着一大幅慕尼黑风景画。

柯莱格从三一福音神学院取得硕士学位，从英国伯明翰大学取得哲学博士学位，然后在慕尼黑首次研究耶稣复活。之后他在慕尼黑大学取得神学博士，并任教三一福音神学院。现在他正在布鲁塞尔附近的卢万大学哲学研究所，任访问学者。

他的著作包括《合理的信仰》、《回答不易》、《耶稣复活真相》、《唯一智慧的神》、《神的存在与宇宙原始》，和与昆丁．史密司合著，由牛津大学出版社发印的《有神论、无神论与创世大爆炸宇宙论》。

柯莱格也给《知识份子为神仗义执言》、《受到攻击的耶稣》、《为神迹辩护》和《上帝存在吗？》等专题撰稿。他的学术论文散见各著名专业杂志。他是九个专业学会的会员，其中包括“美国宗教学会”和“美国哲学学会”。

在国际间以关于科学、哲学与神学交互关系之著作闻名的他，很乐于与你一起讨论他最心爱的问题：关于耶稣的复活。

耶稣真的被埋在坟墓里吗？

在查验耶稣的坟墓是不是空的以前，先要决定他的尸体是否被埋葬。历史告诉我们，在一般情况下，被钉的罪犯不是留在十字架上被鸟群吞啄，就是被埋入公冢中。这可能就是为何“耶稣研究会”的约翰．道米尼克．克罗桑会说，耶稣的尸体大概是给野狗翻出来吃掉了。

“按照习惯处理遗体的方法，”我对柯莱格说，“难道事情不可能就是这样吗？”

“如果你只看传统习惯，是的，我会同意。”他回答。“但是你忽视了这件案子的特殊证据。”

“好吧，就让我们来看看特殊证据吧，”我说。接着我指出一个立即发生的问题：福音书说耶稣的遗体交给了亚利马太的约瑟，此人是判处耶稣死刑的最高法庭--公会--的一个成员。“这有点难以置信，是不是？”我说话的口气比我想用的听起来更刻薄些。

柯莱格在长沙发上转来转去，好像要飞扑过来答复我的问题似的。“不是，如果你考虑到所有关于埋葬的证据，就不会这么说，”他说。“让我来逐步为你说清楚。首先，埋葬这事是使徒保罗在《哥林多前书》15章3-7节中提到的，他在那里传授了教会最早的一个信条。”

我点头承认这一点，因为柯莱格．柏路姆伯葛博士在我们较早的访问里相当详细地描述了这个信条。柯莱格同意柏路姆伯葛的看法，那信条毫无疑问可以追溯至耶稣钉十字架后几年之内，不是保罗归主后在大马士革，就是他后来访问耶路撒冷遇到使徒雅各和彼得时，接受这个信条的。

由于柯莱格就要提到这个信条，我把膝上的圣经打开，很快地重温了一下那段经文：

“我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了…”信条随后列举出耶稣复活后的几次显现。

“这信条为期甚早，所以值得信赖，”柯莱格说。“基本上，这是个四行并列式的信条。第一行提到钉十字架，第二行提到埋葬，第三行提到复活，第四行提到显现。你看，第二行肯定了耶稣被埋葬。”

我认为这个说法过于空泛。“且慢，”我插嘴说。“他可能被人埋葬，但是葬在坟墓里吗？是通过亚利马太的约瑟埋葬的吗？是约瑟这个突然出现的神秘人物把尸体领走的吗？”

柯莱格镇定如恒。“这信条实际上是个总结，一行一行地符合福音书的记载，”他解释。“我们查考福音书时，能找到这个埋葬故事的许多独立的证明，四部福音都特别提到亚利马太的约瑟。此外，《马可福音》中的埋葬故事非常早，不可能受传说影响。”

“你怎样确定祂属于早期？”我问。

“基于两个理由，”他说。“第一，《马可福音》一般被认为是最早的福音书。第二，马可的福音书基本上所记的是一连串有关耶稣的简短轶事，好像穿在一根线上的珍珠，而非流畅连贯如直线的叙述。

“可是当你读到耶稣生命的最后一个星期的受难故事时，我们确实看到了按照事件先后次序排列出来的连贯叙述。受难事件显然是马可转述自一个更早的来源--这个来源包括耶稣被埋于坟墓里的事迹。”亚利马太的约瑟是历史人物吗？

这些论点虽然言之成理，我却发现马可的记载里有一个问题。“马可说公会全体成员投票判处耶稣死刑，”我说，“如果真的如此，这就意味着亚利马太的约瑟也曾投赞成票。他事后却跑去为耶稣安排体面的落葬，这不是不太可能吗？”

抱同一看法的原来不止我一人。“路加可能有同样的不安，”柯莱格说，“这就能解释何以他要在福音书里加添一个重要的细节--投票时亚利马太的约瑟并不在场。这就说明了一切。但是关于亚利马太的约瑟，重点是：他不是基督教传说或基督教作家虚构的那种人物。”

关于这个问题我要的不是结论，而是站得住脚的推理。

“为什么不是呢？”我问。

“因为早期基督徒对那些力主钉死耶稣的犹太领袖怀有怒意和厌恶感，”他说，“要他们虚构出一个犹太领袖，居然做出把耶稣体面下葬的这种好事，这是完全不可能的，特别是当耶稣的弟子全都离弃了他的时候！再说，他们也不能捏造出一个特殊团体中的一位特殊人物，因为大众能查出其虚假而提出质问。所以毫无问题，约瑟是历史上确实存在的人物。”

在我追问以前，柯莱格继续说，“我要补充一点，如果约瑟埋葬耶稣是后来才出现的传说，一定会有许多别的争奇斗胜的讲法流传下来，但是你根本找不到这一类的传说。

“结果，今天大多数新约学者都同意，耶稣埋葬的记载基本上是可靠的。已故剑桥大学新约学者约翰．A．T．罗宾逊(John A．T．Robinson)说，耶稣的光荣埋葬是有关历史人物耶稣最早及最可靠的事实。”

柯莱格的解释使我满意，耶稣的遗体确实是放在约瑟的坟墓里。但是那信条留下了一个瞹昧不明的地方：说不定即使在耶稣复活后，他的遗体仍是遗留在坟墓里。

“信条说耶稣钉了十字架，埋葬了，然后复活了，它并没有明确地说坟墓空了，”我指出。“这是不是留有余地，让人猜测耶稣的复活只是精神上的，他的身体还留在坟里？”

“信条说到复活时，明确地包含了坟墓是空的意思，”柯莱格反驳，“你要明白，犹太人的观念是实体的复活。对他们而言，复活的王一定有骨骼--单有肌肉是不行的，他们认为肌肉容易腐烂。肌肉消失后，犹太人把死者的骨骼收集起来，放在箱子里保存，直到世界末日。那时上帝会叫以色列人中生前是义人的死者复活，然后一齐活在上帝的国度里。

“基于这种看法，要一个早期犹太人说某人复活了，而他的尸体却仍然留在墓里，那是完全说不通的。因此，这个早期信条说耶稣埋葬了，第三天复活了，就是十分清楚地在说：留下来的是一座空墓。”坟墓有多安全？

既然有证据证明耶稣死后被埋在坟墓里，进一步需要了解的是他的坟墓有多安全。保安越严密，尸体给人随便运走的机会便越小。“那耶稣坟墓的保安，是否很严密呢？”我问。

柯莱格着手描述这种坟墓的样式，尽可能地按照考古学家发掘第一世纪场地时，得到的材料进行分析。

“有一个倾斜的槽通到坟墓入口处，一块圆盘状的大石就从这个槽里滚下去，堵住墓门，”他说，“然后用一块较小的石头把圆盘石顶住。把大圆盘石从槽里推下去容易，要移走这块大石头打开墓门，需要几个人。从这个观点来看，坟墓非常安全。”

可是，耶稣的墓有没有人把守？一般人都相信，耶稣的坟墓昼夜都有训练有素的罗马兵驻守，士兵如果疏于职责，自己也难逃一死。但怀疑派却质疑这一点。

“你相信有罗马兵守卫吗？”我问。

“只有《马太福音》说坟墓周围有士兵把守，”他回答。“不过无论如何，我不认为守卫在复活证据中占重要的位置。现代学者对此有着甚多的争论。我认为根据大多数学者能接受的证据立论是比较慎重的做法，所以守卫说还是放在一边的好。”

我对他的想法感到惊奇。“这不会削弱你的立场吗？”我问。

柯莱格摇头。“老实说，有守卫之说在十八世纪也许相当重要，因为反对的人指出是耶稣的门徒偷走了他的尸体。但是今天没有人信这一套了，”他回答。

“你读新约时，”他继续说，“毫无疑问，门徒是诚心相信耶稣会复活的，他们到死都这样传扬。把空坟说成是骗局、阴谋或盗窃的结果，今日已无人相信。所以警卫说已无足轻重了。”有守卫在场吗？

纵然如此，我还是想知道，马太关于警卫的记述是否有任何证据支持。我明白柯莱格要把这问题放在一边的理由，但我仍追问他，有没有确实证据，证明警卫说是根据史实的。

“是的，有证据。”他说，“请设想第一世纪时，犹太人和基督门徒因耶稣复活一事，而辩论着：基督徒首先宣布‘耶稣复活了’，犹太人回应道，‘是门徒盗定了他的尸体！’听了这话，基督徒说，‘啊，可是有警卫把守，怎样盗走？’犹太人回应，‘那是因守墓的警卫全都睡着了。’基督徒回答说，‘不是的，是犹太人贿赂警卫，叫他们说睡着了。’

“好，如果没有警卫守墓，争吵很可能是这个样子：犹太人回应耶稣已复活的宣告时会说，‘没有复活，是门徒偷走了他的尸体！’基督徒会说，‘可是有警卫把守，怎样盗走？’那时犹太人会这样回答，‘什么警卫？你疯了！根本就没有警卫！’可是历史告诉我们，犹太人不是这样回答的。

“这就说明真有警卫，有史可据，而且犹太人也知道，所以他们捏造出那个荒谬的故事，说警卫在门徒盗尸时睡着了。”

但我有个驱之不去的疑问再次促我插嘴。“这里好像还有一个问题，”我说，停下来想把我的问题浓缩得越短越好。

“首先，犹太当局为什么要在坟地设置警卫呢？如果他们预料耶稣会复活，或是他的门徒会捏造他复活的假话，那就表示他们对耶稣复活的预言，比耶稣的门徒还要有更深的认识，因为门徒听到耶稣复活的消息都感到惊讶。”

“你说得不无道理，”柯莱格承认。“可是他们派人在那里守卫，也许是为了防止盗墓或是在逾越节期间防止发生骚动，到底为什么我们不知道。这是一个很好的论点，我承认它十分有力，但是我不认为它是不能解释的。”

是的，有无警卫确乎是个问题。这时我又想到另一项反对：“马太说罗马守卫向犹太当局报告，”我说。“这似乎不可能吧，因为他们是彼拉多的部下。”

克拉格的脸上浮现出浅笑。“如果你看得仔细些”，他说，“马太并没有说警卫是罗马人。犹太人去见彼拉多，请求吩咐人把坟墓把守妥当。彼拉多说，‘你们有看守的。’我问你，他的意思是说‘好极了，这里有一小队罗马士兵，’还是说‘你们有你们的圣殿守卫，可以派遣他们’呢？

“学者们曾为警卫是不是犹太人这个问题辩论过，基于你提出的理由，我起初认为应该是犹太人；后来重新想过，因为马太记述中用来提到警卫的字，常常指的是罗马士兵而非圣殿警卫。

“再者，你要记得，《约翰福音》说奉犹太宗教领袖之命，率领罗马士兵去捉拿耶稣的是一个百夫长，所以罗马士兵接受犹太宗教领袖的命令已有前例。罗马士兵派去守墓似乎说得通。”

我斟酌了证据之后，觉得我也相信有警卫守墓，但决定不再追问这件事，因为不管怎么说，柯莱格已毋需靠把守的警卫来辩护。何况对于说‘复活节早晨坟墓已空’的主张，我另有一个有力的反对，可以用来质询柯莱格。

怎样解释那些矛盾？

很多年来，批评基督教的人攻击空墓说，指出福音书之间在此明显不一致。例如怀疑派查尔斯．坦普尔顿最近说，“四本书对事件的描写，在许多处有明显的差异，无论怎样从好处想，也无法取得一致。”

从表面看，这个反对的声音好像直捣空墓说的核心。

下面是波士顿大学的迈克尔．马丁(Michael Martin)博士写的摘要，我把它念给柯莱格听：

在《马太福音》里，说到天快亮的时候，抹大拉的马利亚和另一个马利亚来看坟墓，前面有块大石头。地大震动，有一个天使下来，推开了石头。《马可福音》说，两个女人日出时到了坟墓，大石头已从墓门口滚开。《路加福音》说，两个女人黎明时到达墓前，发现石头已经滚开了。

《马太福音》说一个天使坐在那滚开的石头上。《马可福音》说，墓里有个少年人。《路加福音》说，墓里有两个人。

《马太福音》说，来看坟墓的两个女人是抹大拉的马利亚和另一个马利亚。《马可福音》说，来看坟墓的女人是两个马利亚和撒罗米。《路加福音》说，是抹大拉的马利亚，雅各的母亲马利亚，还有约亚拿和别的女人来看坟墓。

《马太福音》说，两个马利亚急忙离开坟墓，又害怕又大大的欢喜，跑去要告诉其他门徒，并在路上遇见耶稣。《马可福音》说她们跑出坟墓，甚是害怕。《路加福音》说，妇女们把见到的事报告给门徒，门徒不相信，没人敢肯定她们遇到过耶稣。

“还有，”我对柯莱格说，“马丁指出《约翰福音》在许多地方都和其他三部福音书不同。他在结论中说，‘总而言之，关于在墓地发生了什么事的记载，不是互不一致，就是得用许多说不通的解释才能使它们统一。’”

我停下来，从笔记簿上抬头看他。我们四目相注，我一针见血地问他，“从这里所引的来看，如何证明空墓说是可信的呢？”

我立刻注意到柯莱格的态度有点改变。随便谈话，或是讨论无关痛痒的相反意见时，他的态度颇为圆通。不过当问题越尖锐，挑战越热烈的时候，他就越有精神、越专心。在这个时刻，他的身体语言告诉我，他已迫不及待地要接受这个难题的挑战了。

柯莱格清了清喉咙说，“尽管我对马丁怀有敬意，”他说，“但他是个哲学家，不是史学家，我不认为他懂得史学这个行业。以哲学家的角度来看，如果事情有点不一致，照矛盾律说，‘这不会是真的，放弃罢！’可是史学家看了这些叙述会说，‘我看到一些不一致的地方，但是这不一致的地方有个共同点--它们都是细枝末节。’

“故事的核心是相同的：亚利马太的约瑟把耶稣的尸体埋葬在坟墓里，耶稣的一些女门徒在他钉十字架以后的那个星期天一早去看坟墓，她们发现墓是空的。她们看到天使，告诉她们耶稣已经复活了。

“谨慎的史学家跟哲学家不同，他们倒洗澡水，不会把洗澡的婴儿一起倒掉”。他说，“也就是说，这儿有个可靠、能作根据的史实核心，不管在次要的细节上有多少不同之处。

“所以我们能信赖这四种叙述所共有的核心，而且也会为今天大多数新约学者所同意，纵使在妇女的姓名、早晨的确切时间和天使的数目等细节上有些差别。这一类细节上的差异，史学家通常会不以为意。”

就是通常持怀疑态度的史家迈克尔．格兰特，剑桥大学三一学院院士，爱丁堡大学教授，在其所著的《耶稣：一个史家评论福音书》中也承认，“空墓的发现有不同的说法，那是事实；可是如果我们以评论其他古代著作的标准去批评福音书，那么我们就有确实和说得通的证据，能得出坟墓的确是空的结论。”差异能协调吗？

我在报导刑事案审判时，偶尔看见两个见证人作完全相同的供证，连基本事实的细节都一样，却给辩护律师把供证全部推翻，他说他们在开审前私下勾通。因此我对柯莱格说，“我想，如果四福音在细节上全都类似，那就会令人不禁怀疑，四本书是否在互相抄袭了。”

“是的，这一点很好，”他说，“记载空墓的文字不同，说明关于坟墓是空的，我们有各种独立的证明。有时人们会说‘马太和路加只懂抄袭马可的’，不过你要是仔细地读过那些叙述，你会看到不同的地方。那说明即使马太和路加读过马可的记载，他们仍旧有另外独立的来源，叙述空墓事件。

“有了这些多种独立的记载，没有历史家因记载中有那些次要的不同的地方，而不重视这证据。让我给你举一个世俗的例子。

“我们有两种关于汉尼拔越过阿尔卑斯山去攻打罗马的记载，它们既不一致，又互相对立。但没有一个古典史学家怀疑汉尼拔发动过这场战争。这是个非圣经例子，说明次要细节上的歧异并不能推翻一件历史事实的史实核心。”

我承认这个论据相当有威力。当我回想马丁的批评时，以我看来，有些歧异似乎很容易化解。我对柯莱格提起这件事，我问他，“有没有办法把这些记载中某些不同的地方，加以调和呢？”

“是的，对了，”柯莱格回答。“妇女去看坟墓的时间就是一个例子。一个作家可能描写天还未亮，另一个说天就要亮了，这就有点像乐观主义和悲观主义者，一起辩论水杯是半满还是半空的一样。时间在黎明前后，他们在用不同的字句描写同一件事。

“至于妇女的名字和人数，没有一部福音书说它的名单是完整的。所有的名单上都有抹大拉的马利亚和别的女人，所以去的人大概是一批早期的门徒，包括那些有名有姓的，还有一些其他的人。我认为如果说这是矛盾，那就过于迂腐了。”

“关于后来发生的事情，记载有所不同，又怎样解释呢？”我问，“马可说那些妇女没有告诉任何人，别的福音书却说她们告诉过别人。”

柯莱格解释，“你看马可的神学，他喜欢强调人在神面前的敬畏、害怕、恐怖和崇拜。所以妇女在这里的反应--在恐惧和发抖中逃跑，因为她们害怕，对任何人都没有说什么--正是十足马可的文学和神学风格。

“这里很可能有一段短暂的沉寂，然后妇女才跑回去，向别人报告所见到的事。事实上，”柯莱格笑着总结道：“这个短暂的沉寂很重要，否则马可就没有时间把事情记下来了！”

我接着提出另外一个众所周知不协调的地方。“耶稣在《马太福音》12章40节中说‘约拿三日三夜在大鱼肚腹中；人子也要这样三日三夜在里头。’可是根据福音书的报导，耶稣其实在墓里只有一整天、两整夜和两天的一部分。这个例子岂不证明耶稣错了，他说的预言并没有应验？”

“有些善意的基督徒，因为有这节经文，就说耶稣是在星期三，而非星期五钉十字架，好让耶稣在那里有足足的三日三夜！”柯莱格说，“但是大部分学者都知道，照早期犹太人计算时间的方法，一天的任何一个部分都算一整天。耶稣是星期五下午埋葬的，星期六一整天，和星期日早晨--依照那时犹太人计算时间的方法，这就算是三天了。

“这又一次说明，”他在结尾中说，“只要知道一点时代背景，在考虑问题时不带偏见，许多这样的矛盾可以解通，至少在数量方面可以大为减少。”见证人值得信赖吗？

四部福音书都说空墓是由一群追随着耶稣，且是他好友的妇女们发现的。可是根据马丁的意见，这个事实使人怀疑她们的证词，因为她们不是“客观的观察者”。

所以我向柯莱格提出这个问题：“那些妇女和耶稣的关系，是否引起见证不可靠的问题呢？”

我无意中落入柯莱格的股掌中。“事实上，使用这个论据的人等于在搬石头打自己的脚，”柯莱格回应说。“这些人当然是耶稣的朋友。可是当你了解妇女在第一世纪犹太社会的地位如何低下时，真正叫人吃惊的倒是在空墓说中，妇女竟成为发现空坟墓的人。

“一世纪的巴勒斯坦，妇女的地位非常低。旧日的拉比谚语说，‘宁把法律烧掉也不能把它交给妇女’和‘生儿子的人有福了，生女儿的人倒霉了’。妇女的见证被认为毫无价值，所以犹太法院不准妇女出庭作证。

“有鉴于此，空墓的主要见证人竟是妇女，确实是一件了不起的事。要是后来才有人虚假描述此事，必会把男门徒说成是发现空墓的人，比如说彼得或约翰。福音书根据的是事实，记下妇女是空墓的最早见证人--不管你愿意不愿意，是她们先发现了空墓！这就显示福音书作者记录事情的忠实，尽管有点叫人难为情。这表示福音书作者尊重历史的真实性，不求取悦世人。”为什么妇女要去看坟墓？

柯莱格的解释反而带来了另外一个问题萦绕于我的脑际。那些妇女如果知道坟墓已经封闭，为什么还要去膏耶稣的尸体呢？“她们的行动合理吗？”我问。

柯莱格想了一会才回答--这次他用的不是辩论者的口吻，语气要温和得多。“史先生，我认为不明白这些妇女是对耶稣敬爱有加的学者，无权说自己能冷静地判断妇女的所作所为。

“妇女们伤痛欲绝，丧失了她们极端敬爱的人，抱着渺茫的希望去到坟上给他膏抹尸体--她们又不是没有感情的机器人，为什么说她们不该去？”

他耸了耸肩。“也许她们想那里会有男人帮着把石头移走。如果有守卫在场，也许守卫会那样做，我不知道。

“跑到坟上去给尸体膏油，确实是古代犹太人的习俗；唯一的问题是什么人会为她们搬石头。我认为我们无权指摘她们是不是应该呆在家里，才算是做对了。”为什么基督徒没提空墓？

为访问柯莱格做准备时，我曾到几个无神论者的互联网站，去看他们用来反对耶稣复活的论据。不知道为什么，很少无神论者谈及这个题目。可是有一个批评家提出了一项反论，我要向柯莱格提出。

基本上，批评家反对空墓说的一个主要论据，是没有一个门徒或初期的基督教讲道者曾提到它。他写道，“我们会认为初期基督教讲道者会说，‘你不相信我们说的？自己去看看那坟墓吧！它就在在第五道与主坟道的转角处，右首第三个坟墓。’”

然后，他说，彼得在《使徒行传》第2章的讲道里没有提及空墓。这位批评家在结论中说，“如果连门徒都不认为空墓有什么重要，为什么我们要那么重视它呢？”

我提出这个问题时，柯莱格的眼睛睁得很大。“我认为此言有误。”他回答，声音带点惊愕。他拿起圣经翻到《使徒行传》第2章，那一章纪录了彼得在五旬节的讲道。

“在彼得的讲道词里找到了空墓，”柯莱格坚持道。“他在24节里宣布‘神却将死的痛苦解释了，叫他复活，因为他原不能为死拘禁。’

“然后他征引了一篇《诗篇》，论及上帝怎样不让祂的圣者肉身见朽坏。这是大卫写的。彼得说，‘我可以明明的对你们说，他死了，也埋葬了，并且他的坟墓，直到今日还在我们这里。’但是他又说，基督‘…的灵魂不撇在阴间，他的肉身，也不见朽坏…这耶稣，神已经叫他复活了，我们都为这事作见证’(徒2：29-32)。”

柯莱格读完圣经抬起头来说，“大卫的坟墓一直存留到今天，而这篇讲道词将大卫的墓跟大卫的预言对比。大卫说基督将复活--他的肉体不会朽坏，这显然在说坟墓是空的。”

然后柯莱格转到《使徒行传》后面的一章。“保罗在l3章29-31节里说，‘既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。神却叫他从死里复活。那从加利利同他上耶路撒冷的人多日看见他’，空墓在这里肯定是不言而喻的了。”

他把圣经合起来，补充道，“我认为单因没有用‘空墓’这两个字，就说这些早期的讲道人没有提到空墓，那是有人头脑迟钝，或是不懂讲理。毫无问题，这些圣经讲者都知道耶稣的墓是空的，而他们的听众从他们的讲道里也都明白。”肯定的证据呢？

我就空墓说向柯莱格提出强烈的反对意见和辩驳的论据，已用去整个访问的一部分，但我突然发现没有给他机会说明他正面的立场。在这过程中，虽然他提到几个理由，说明何以相信耶稣的墓是空的，但我说，“为什么你不将最厉害的炮弹发射过来，用四、五个最好的理由说服我空墓是件历史事实？”

柯莱格接受了挑战。他简洁有力地把论点逐一阐明。

“第一，”他说，“保罗在《哥林多前书》15章所说的，是关于耶稣最早也是最可靠的历史资料，空墓说已在这个教会传统里加以肯定。

“第二，基督徒和犹太人都知道耶稣墓地的所在。假如不是空的，一个以耶稣复活为基础的信仰，是不可能在耶稣被钉和埋葬的同一个城里建立起来。

“第三，我们可以从马可对空墓，甚至耶稣受难的整个记载所用的文字、文法和风格上看出，他所根据的是一个很早的来源，未受后来传说的影响。

“牛津大学受人尊敬的希腊罗马古典史学家A．N．舍温一怀特(A．N．Sherwin-White)说，如果福音书的内容是严重歪曲的，那它这样的传说竟然发展得如此快而广，这在历史上，不论在什么地方，都没有先例。

“第四，马可的空墓记载，文字非常简练。二世纪开始出现的旁经，含有各式各样的虚构故事，说耶稣既荣耀又有权柄地从坟墓里出来，人人看见，包括祭司、犹太当局和罗马守卫。这是传说的写作手法。它们出现在几个世代之后，耳闻目见的人都已经死去。相形之下，马可的空墓记载简单明了，没有神学反思的粉饰。

“第五，全体一致都见证首先发现空墓的是妇女，这就说明了记载十分可靠，因为要当日的男人承认这种事是很难为情的。如果是传说，很可能就不让妇女露面了。

“第六，最早的犹太人神学的辩论，都以空墓的历史真实性为前提。那就是说，没有人说墓里仍然埋有耶稣的尸体。大家争论是尸体到哪里去了。

“犹太人提出那个可笑的说法，说是守卫睡着了。这当然不堪一击。但重要的是：他们一开始就假定坟墓是空的！为什么？因为他们知道坟墓是空的！”别的学说又如何呢？

我聚会精神听柯莱格讲解，这六个论据加起来已经很了不起，可是我仍然要看看有没有漏洞，然后再决定是否无懈可击。

“柯索普．莱克(Kirsopp Lake)在1907年认为那些妇女找错了坟墓，”我说。“他说她们走迷了路，一个空墓的看守告诉她们，‘你们找的是拿撒勒的耶稣，他不在这里’，她们感到害怕便跑开了。这个解释讲得通吗？”

柯莱格叹了口气。“莱克这个说法毫无说服力，”他说，“理由是，犹太当局知道耶稣坟墓的所在。即使妇女们走错了地方，当局当然乐于指出坟墓的地点。门徒开始宣扬耶稣已复活时，他们可以指出门徒的错误。我不知道今天还有什么人相信莱克的说法。”

坦白说，其他的学说也不见得有什么出路。门徒显然没有动机去盗尸，然后为说谎而服刑甚至丧命。犹太当局也肯定不会把尸体搬走。我说，“现在只剩下一个说法，认为空墓是后来才形成的。这种说法流传开来，已无法推翻，因为坟墓的地址已没有人记得了。”

“自l835年戴维德．斯特劳斯(David Strauss)提出有关空墓的说法都是传说以来，这个问题一直存在。”柯莱格回答。“这也是为什么我们会在谈话中提出这个所谓的‘传说假设’，同时提出在耶稣被钉和埋葬后不到几年就已有的空墓记载和证据，令‘传说假设’变得一钱不值。即使在次要枝节里有些传说成分，整个事件的历史核心部分，仍是稳稳当当站得住的。”

是的，对于这些学说，都有不能立足的解释。每一个学说经过分析，部被证据和逻辑推翻了。但还剩下一个，就是钉了十字架的耶稣已经复活。有些人认为这个结论过于离奇，不能接纳。

我沉思片刻，斟酌如何措词向柯莱格提出。最后我说，“尽管这些别的学说都有漏洞，可是和耶稣乃神道成人身、因神而复活--这样难以置信的说法相比，岂不是更容易说得通吗？”

“我认为这正是问题所在，”他探身向前。“我认为推销别的学说的人们会说‘是的，我们的学说难以置信，但是它们并不像这个复活神迹说的那样荒谬可笑！’可是到此，这件事已不再是历史问题，而是一个哲学问题。问题是神迹有没有可能发生。”

我问，“你对这个问题有什么看法？”

“我认为上帝叫耶稣复活的假设，绝不是不可能的。事实上，根据证据，它是对这件事最好的解释。不可思议的是，耶稣怎么能够从死人变成活人。这个假设我得承认有点希奇古怪，任何其他假说都比说‘耶稣复活’更有可能实现。

“但是神叫耶稣复活的假设并不抵触科学或任何已知的经验。它所需要的是有神存在--我认为有很好的理由相信祂的存在。”

说到这里，柯莱格提出了决定性的论点：“只要神的存在是有可能的，那祂就有可能在历史上采取行动，让耶稣复活！”结论：坟墓是空的

柯莱格的话极具说服力：空的坟墓--这是个大得不得了的奇迹--由于有证有据，确实讲得通。但这只是为复活辩护的一部分。从柯莱格在亚特兰大的家里，我准备去维基尼亚，访问一位研究耶稣复活后显现证据的著名专家，然后去加州和另外一个学者讨论关系重大的旁证。

我感谢柯莱格和他的夫人对我的款待。我在想：这位身着蓝色工装裤和白色短袜的柯莱格，看起来真不像是个所向无敌、能把世界上抨击耶稣复活最有力的批评家们，驳得哑口无言的厉害之人。但是我听过那场辩论的录音带，这的确是真的。

面对事实，他们无法把耶稣的尸体放回坟墓。他们陷入绝境，他们挣扎，自相矛盾，拼命寻找特别的学说来妄图证明。但是无论怎样努力，坟墓仍是空的。

才华盖世的法律学家诺曼．安德森爵士(Sir NormanAnderson)，他是剑桥大学出身，后来任教于普林斯顿大学，被哈佛大学聘为终身教授，后出任伦教大学法学院长。我记起来他对空墓说的评论。他毕生以法律眼光研究这个问题，所得结论可用他的一句话概括：

“这样说来，空墓真的成了一块名副其实的巨石，所有妄图否定耶稣复活的学说，打在上面，如卵击石，毫无用处。”

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题1．关于耶稣的坟墓在复活节早晨是否空置的问题，你的结论是什么？做出那样的判断，你发现什么证据最能叫人信服？

2．犹如柯莱格所指出的，古代每一个人都承认坟墓是空的。除了耶稣复活，你还能想出更合乎逻辑的解释吗？如果有，像柯莱格那样的人会对你的学说怎样回应？

3．重读《马可福音》15章42节到16章8节，这是关于耶稣的埋葬和空墓的最早记载。你同意柯莱格的说法“简单明了，没有神学反思的粉饰”吗？为什么同意，又为什么不同意？


13. 耶稣显现的证据 * 耶稣死在十字架上以后，有人看见复活后的他吗？

13.耶稣显现的证据

耶稣死在十字架上以后，有人看见复活后的他吗？

1963年，在美国阿拉巴马州伯明翰市，白人种族主义者轰炸教堂，有四个美籍非洲人不幸遇难。其中一个是十四岁的安迪．梅．柯林斯，葬于伯明翰市。安迪的家人多年来常常到坟上去献花、祈祷。1998年他们决定改葬，把死者搬往另一个坟场。他们派工人去掘起尸体，可是工人却带回一个骇人的发现：坟是空的。

安迪的家人当然十分困惑。墓地官员们苦于记录不全，都抢着猜测原因，提出了几个可能性，说主因可能是当日把她的墓碑立错了地方。但是在一通乱猜之后，有一个可能从未被人提出：那就是没有人想到年轻的安迪可能已经复活，行走在路上。为什么？因为只凭空墓并不能断定人是否已复活。

我和柯莱格博士的谈话，已经提出强大有力的证据，证明耶稣被钉十字架后的那个星期日，耶稣的坟墓是空的。我知道这是证明他已复活重要而必须的证据；但也知道单凭失去尸体，并不能断定耶稣已复活。要证明耶稣死后复生还需要更多的事实。

这就是我乘飞机去维基尼亚州的原因。当我的班机在长满树木的小山上方，徐徐斜飞时，我正在速读中伤基督教的波士顿大学教授迈克尔．马丁的一本著作，我笑着看他写的话：“直到今天，能替耶稣复活作最佳辩护的人，也许是加里．哈伯马斯。

我看了看表。飞机已经降落，我刚够时间租一辆汽车，开车到林奇堡，赶上我和哈伯马斯两小时的约会。


访问十二：加里．哈伯马斯(Gary Habermas)博士

两幅签了名的冰上曲棍球运动员照片，正挂在哈伯马斯朴素的办公室墙上。两个球员都在冰上竭尽全力战斗，一个是芝加哥黑鹰队不朽的鲍比．霍尔，另一个是绰号铁锤的戴夫．舒尔兹，他是费城队好争执、硬如钢钉的前锋。

“霍尔是我最喜爱的曲棍球运动员，”哈伯马斯解释。“舒尔兹是我最喜爱的斗士。”他咧嘴而笑，然后补充道：“其中有一点区别。”

留有胡须，有话直说，气质粗犷质朴的哈伯马斯也是一个斗士--学术界的斗士，他看起来更像个夜总会里的保镖，而非象牙塔里的知识分子。他满肚子犀利的论点和历史证据，从不怕出来战斗。

世界上名列前茅的无神论者安东尼．傅卢(Anthony Flew)对哈伯马斯深有认识，因为两个人曾就“耶稣真的复活了吗？”这个问题进行过大辩论，结果是一面倒。五个来自各大学的独立哲学家应邀任评判，其中四个说哈伯马斯胜出，一个说不分胜负。一个裁判这样说道：“我对傅卢的立论那么软弱感到惊讶(用震惊或许更贴切)…我只能得出这样的结论：既然反对耶稣复活的抗辩没有比安东尼．傅卢提出的更有力的，我认为现在是我认真相信耶稣复活的时候了。”

另外五个评价双方之辩论技巧(又是哈伯马斯胜出)的专业辩论裁判，其中一个无奈地写道： “我的结论是，那个历史证据尽管有缺陷，但已足够引导讲究理性的人作出基督确实复活的结论…哈伯马斯确已提供‘十分可能的证据’证明复活是历史事实，反对它的自然主义证据没有一个说得通。因此我认为哈伯马斯赢了这次辩论。”

哈伯马斯在密歇根州立大学取得哲学博士后，又在英国牛津大学伊曼纽尔学院得到神学博士学位。他写过七部有关耶稣复活的书，包括《耶稣复活之理性探索》、《为耶稣复活辩护》、《历史上的耶稣》、《耶稣从死里复活了吗？》和《耶稣复活大辩论》。最后一本根据的是他和安东尼．傅卢的辩论。哈伯马斯的其他著作有《应对怀疑》和与J．P．默尔兰德合著的《超越死亡：不朽证据研究》。

此外，他和别人合编《为神迹辩护》，并给《受到攻击的耶稣》和《实现你的信仰：弥补心脑之间的罅隙》写稿。他的百篇论文分别由通俗刊物(如《星期六晚邮报》)、学术杂志(如《信仰与哲学》与《宗教研究》)、和参考书(如《拜克神学辞典》)刊出。他还是福音哲学学社的前任会长。

我在前面介绍哈伯马斯时，并不是说他是一味地好勇斗狠；实际上他在闲谈中非常和蔼谦逊。我只是不愿在冰上曲棍球赛或在辩论中和他打对手而已。他有一副天生如雷达般的头脑，这帮助他能痛击对方的弱点。他也有颇温柔的一面，这是我在访问结束前无意中发现的。

我在自由大学一间严肃的办公室找到他。他在那里是名教授，哲学与神学系主任，与护教学研究生的导师。有着黑色的公文柜、仿木面钢质办公桌、磨光露底的地毡，几把给客人坐的折椅的办公室十分朴实无华，跟它的主人一样。

“死人不做那样的事情”

坐在办公桌后面的哈伯马斯，卷起蓝色衬衣的袖子，看着我打开录音机，开始了访问。

我以检察官般直率的口吻问，“耶稣的复活真的没有目击见证人吗？”

“正是这样，没有耶稣复活的文字记录，”哈伯马斯回答。他这样说可能叫对这个题目所知不多的人感到惊讶。

“我小时候读过C．S．鲁益士写的一本书，他说新约关于耶稣的复活，没啥可说的。我就在书边上写了好大的一个“NO！”字。后来我知道他说的是，没有人在墓内亲眼看见尸体开始颤动，然后站起来，把裹尸麻布撕开并叠好，推开挡在墓口的大石头，把守卫吓一跳之后就走开了。”

这看起来的确是个问题。“这妨碍你证明复活是件历史事实吗？”我问。

哈伯马斯把椅子向后一推，好坐得舒服些。“不会，一点也不会妨害我们的立场，因为科学讲的是因果关系。我们看不见恐龙，但我们研究化石。我们虽然不知道疾病的根源，但是可以研究病症。也许没有人看见犯罪，警察仍能在事后凭证据破案。

“所以，”他继续说，“我是这样审查耶稣复活的证据的：第一，耶稣有没有死在十字架上？第二，后来他有没有向人显现？假如你能确定这两件事，你便有理，因为死人一般是不能做这些事的。”

历史学家同意，有许多证据证明耶稣被钉十字架；在前面一章，亚历山大．梅思里尔医生已经证明，耶稣经过酷刑后还能死而复活。这就剩下问题的第二部分：后来耶稣真的显现了吗？

“有什么证据证明有人看见过他？”我问。

“我先提那个差不多所有爱吹毛求疵的学者都承认的证据，”他说着把那本放在他面前的圣经打开。“没有人质疑《哥林多前书》是保罗写的，我们读到他在两个地方断言曾亲自遇到过复活的基督。他在《哥林多前书》9章1节说：

‘我不是使徒么？我不是见过我们的主耶稣么？’又在《哥林多前书》l5章8节里说，‘末了也显给我看…’”

我记得后面一句引言也是写在我和柯莱格．柏路姆伯葛已讨论过的早期教会信条上的。正如柯莱格所指出的，信条的第一部分(3-4节)说的是耶稣被杀、埋葬和复活。

信条后一部分(5-8节)说的是复活后的显现：“并且显给矶法看，然后显给十二使徒看；后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的；以后显给雅各看；再显给众使徒看”；保罗在下一节补充道“末了也显给我看；我如同未到产期而生的人一般”。

从表面看来，这是不可思议地具有重大影响力的见证。耶稣的确在死后活着并且显现过。这里有看见过他的个人和团体的名字，写的时候如果有人要证实，仍旧能查证。既然这信条在断定复活上十分重要，我决定从严审查这个信条：历史学家何以相信它是信条？它的可靠性有多大？它可以推溯到什么岁月？

“你介意我在这个信条上仔细向你查问吗？”我问哈伯马斯。

他伸出手来似乎邀请我发问似的：“请便，”他客气地说，“问吧。”“使我信服它是信条”

保罗写信给哥林多教会，信里写着这段话。一开始我就想断定何以哈伯马斯、柯莱格、柏路姆伯葛等人坚信这段话是初期教会的信条，而并不只是保罗说的话。

我对哈伯马斯的挑战简单而直接：“请说服我相信这是信条。”

“好吧，我可以给你几个充分的理由。第一，保罗用了‘领受和传给’的字眼，这是犹太拉比的专用语，意思是我在传递一个神圣的传统。

“第二，”哈伯马斯边说边低头看着双手；每说一点，为了强调，就扳一个手指：“文字的并列形式和内容叙述的格式，说明它是一个信条。

“第三，原始的经文用了彼得的另一个名字矶法，那是他的亚兰文名字。事实上，凭亚兰语就说明这段经文的起源很早。

“第四，信条使用了其他几个始创的字句，是保罗通常不大使用的，如‘十二使徒’、‘第三天’、‘复活了’等。

“第五，有些字的使用，类似亚兰文与希伯来文古典的叙述方法。”

指头不够了，他抬头看我。“我应该继续下去吗？”他问。

“算了，算了，”我说，“你说这些是事实，是因为你这个保守的基要派基督徒深信那是初期教会的一个信条。”

哈伯马斯对我这显然带刺的话感到有点生气。“不只是保守的基督徒信服，”他带着怒气坚持道：“这是广阔的神学领域中，各色各样的学者们共同的评估。著名学者基姆．杰里迈亚斯(Joachim Jeremias)说这个信条是‘传统之中最早的’。乌尔里克．威尔肯斯(Ulrich Wilckens)说它‘毫无疑问可以推溯到初期基督教历史上最早的阶段。’”

这就引起了这信条到底有多原始的问题。“你能把它推溯至什么年代？”我问。

“我们知道保罗写《哥林多前书》是在主后55到57年之间。他在《哥林多前书》15章l-4节中说，他已把这些信条传给哥林多教会，那就说明一定是在主后51年他访问哥林多以前。因此，那信条在耶稣复活之后二十年内即已使用，可以说是很早的了。

“可是，我也同意有些学者把它推溯到更早，例如推到耶稣复活之后2到8年之内，也就是主后32到38年，那时保罗不是在大马士革就是在耶路撒冷接受了它。所以这是早得令人难以置信的材料，是原始而没有修饰的见证，证明复活的耶稣显现给怀疑的人如保罗、雅各，也显现给彼得和别的门徒看。”

“不过，”我提出反对，“其实这并非第一手记载。保罗提供的是第二手或第三手的名单。这岂不减少了它作为证据的价值吗？”

哈伯马斯不以为然。“你要记住，保罗亲自证实耶稣也曾向他显现，这就提供了第一手的见证。而且保罗也不是从陌生人手里取得这份名单。可靠的看法是，他直接从见证人彼得和雅各手里拿到这份名单，他还不辞劳苦地去证实名单是否可靠。”

这是一桩重要的事实。“你怎么知道？”我问。

“我同意那些学者的意见，他们相信保罗在归主后三年得到这份名单，那时他去耶路撒冷和彼得、雅各会面。保罗在《加拉太书》1章18-19节描写过那次旅行，他在里面使用了一个很有意思的希腊字--historeo(认识山川人物)。

我不清楚这个字的意思。“这个字为什么重要？”

“因为它指出，他会见他们不是为了闲聊，那次旅行是为了验证他听到过的事。保罗担当的是考查员的角色，他要仔细查明此事。所以保罗亲自向信条里特别提及的两个见证人--彼得和雅各逐一查明，这使信条变得格外重要。为数甚少的犹太人新约学者之一平查斯．拉皮德(Pinchas Lapide)说，支持这是信条的证据十分有力，可以考虑把它当作目击者的陈述。”

我还没来得及插嘴，哈伯马斯接着补充道：“后来保罗在《哥林多前书》15章11节里强调别的使徒同意传讲同一福音，也就是关于复活的同一信息。也就是说，目击者保罗所说的和目击者彼得和雅各所说的完全相同。”

我得承认，所有这些听起来相当有说服力，不过我对那信条还有保留，我不愿因着哈伯马斯满怀信心的说词，就不去刨根问底。

五百人的神秘性

《哥林多前书》15章里的信条是古代文献中仅有的地方，记述耶稣一次显现给五百人看。福音书没有旁证，也没有一个世俗史学家提过。以我看来，这需要查核。

“如果真有此事，为什么没有别人谈起过？”我问哈伯马斯。“你认为使徒不论走到哪里，都会谈到这件事。但正如无神论者迈克尔．马丁所说的，‘我们只能得到这样一个结论：这种事极不可能发生’，因此‘这间接对保罗是不是一个可靠的来源产生怀疑。’”

哈伯马斯听了这句话，觉得有些不安。“对保罗产生怀疑实在愚不可及，”他回答。听他的口气，好像他在为居然有人抱这样的意见感到惊讶与厌烦。

“让我说明白一些吧。首先，就算只有一个来源报导，碰巧又是最早的经过证明最可靠的文件，这总有点价值吧。

“其次，保罗显然跟这些人有点接触。他说‘其中一大半到如今还在，却也有已经睡了的’。保罗不是认识其中一些人，就是有些认识这些人的人告诉他，他们仍然走来走去，愿意接受访问。

“现在停下来想想看：除非你绝对相信这些人会证实他们曾见过活着的耶稣，你决不会把这句话加进去。我的意思是，保罗无异在邀请人们自己去查证一下！假如他不能肯定这些人会支持他，他就不会说这句话。

“第三，当你只有一个来源，你可以问，‘为什么没有更多的来源？’但是你不能说，‘只有这一个来源，所以没有价值，因为没有人注意它。’你不能这样贬低一个来源的价值；更不能因此而对保罗产生任何怀疑--请相信我，马丁当然乐意做到这一点，但是他不能老老实实说出来。

“有些批评家想左右逢源，这就是一个例子。一般而言，他们贬低福音书关于耶稣复活的记载，却又赞同保罗，因为大家都认为他是权威。但是在这个问题上，他们质疑保罗，因为他们一开始就不信任那些经文。他们用的研究方法不是大有问题吗？”

我仍然难以想象耶稣能向这样一大群人显现。“和五百人见面应在什么地方举行？”我问。

“啊，是在加利利乡下，”哈伯马斯猜测道。“假如耶稣能叫五千人吃饱，就能向五百人传道。而且马太确曾说过，耶稣在一个约定的山上出现，也许聚集在那里的不只是十一个门徒。”(参看太28：16)

我在心中设想当时的画面，不禁纳闷为什么没有人报导这件事。“这样大的事难道约瑟夫没有提到吗？”

“我认为不太可能。约瑟夫的史书写于60年之后。局限于一地的事件能流传多久才会消失？”哈伯马斯问。“所以不是约瑟夫不知道这件事(这是可能的)，就是他不想写下来(这也讲得通)，因为我们知道约瑟夫不是耶稣的追随者，他没有理由去为耶稣宣传。”

我有片刻的时间没作出回应。哈伯马斯接着说道：“你瞧，当然我巴不得有许多来源，可是我没有。但我有一个出色的来源。这个信条精彩得叫德国史学家汉斯．冯．坎彭豪森(Hans von Campenhansen)说，‘这个记载符合成为可靠历史的所有条件，而你对这样的经文也只能有这样的要求。’此外，我们无须靠这五百人去见证耶稣曾复活。我通常就不会使用它。”

哈伯马斯的回答似乎合乎逻辑。可是信条另一面的问题还压在我心上：信条说耶稣首先向彼得显现，可是《约翰福音》说，他先显现给抹大拉的马利亚看。事实上，信条并末提到任何妇女，但她们在福音书的记载里占有显著地位。

“这些矛盾不会影响它的可信性吗？”我问。

“啊，不会，”他回答。“首先，仔细看看信条，它并没有说耶稣首先显现给彼得看。它只是把彼得的名字列在名单上的首位。既然妇女在第一世纪犹太文化里认为没有资格作证，她们在这里没被提到，也就不足为奇了。按照一世纪做事的方法，她们的见证不可能有什么份量。所以把彼得的名字放在前面，表示逻辑上的优先，而不是时间上的优先。”

他在结尾说，“这又一次说明信条的可信性依然完整。你提了一些问题，但是难道你不承认信条为期极早，还没有受到传说的影响吗？此信条一点也不含糊，清楚透彻，而且是以目击者的记载为根据。”

整个说来，我不得不同意他说得很对。证据的份量清楚而有说服力，支持信条为耶稣复活显现强而有力的证据。

这是非常有力的证据，复活问题专家柯莱格(我在前一章访问过他)说，“奥尔夫哈特．潘能伯格--这位可能是现今世上最伟大的系统神学家，震撼了现代德国怀疑派神学，因为他把自己整套神学理论，明确地建立在由保罗的显现名单所提供的耶稣复活的历史证据上。”

我对《哥林多前书》15章内，信条是否基本属于可靠资料感到满意以后，就是开始研究较详尽记载了有关耶稣复活后，多次显现的福音书的时候了。

福音书的见证

我请哈伯马斯描述在马太、马可、路加和约翰等福音中，耶稣复活后的显现情况，然后开始提出福音书一系列的问题。

“四福音和《使徒行传》记载了耶稣对大批不同的人有过几次不同的显现--有些是个人，有些是团体，有时在室内，有时在户外，有的是好心肠的人如约翰，有的是怀疑者如多马。”他开始。

“有时他们接触耶稣，或是和他一起吃饭。经文里总是教导，说他是实体在场；显现前后进行了几星期。我们有充足的理由相信这些记载，因为这些描写不带任何神秘、虚幻记述的意味。”

“你能为我列举出有关的显现事件吗？”

哈伯马斯凭着记忆逐一叙述出来关于耶稣的显现：

* 给抹大拉的马利亚(《约翰福音》20章10-18节)；

* 给别的妇女(《马太福音》28章8-10节)；

* 给革流巴和另一个门徒，在去以马忤斯的路上(《路加福音》24章13-32节)；

* 给十一个门徒和别人(《路加福音》24章33-49节)；给十个使徒和别人，多马不在场(《约翰福音》20章19-23节)：

* 给多马和其他使徒(《约翰福音》20章26-30节)；

* 给七个使徒(《约翰福音》21章1-14节)；

* 给门徒(《马太福音》28章16-20节)；

* 升天前和使徒在橄榄山(《路加福音》24章50-52节，《使徒行传》1章4-9节)。

“特别有趣的是，”哈伯马斯补充道，“剑桥大学学者多德(C．H．Dodd)仔细分析了这些显现，在结论里说，其中有几个根据的是极早的资料，包括耶稣与那些妇女相遇(《马太福音》28章8-l0节)；他和十一使徒相遇，相遇时给了他们‘大使命’(《马太福音》28章16-20节)；他与门徒相会(《约翰福音》20章19-23节)，在那里把手与肋旁的伤痕指给他们看。”

我们可以读到很多与耶稣见面的记载。不是一两个人匆匆瞥见一个模糊的身影，而是耶稣多次向许多人现身。有几次的显现不是由一本以上的福音书提到，就是由《哥林多前书》15章的信条证实。

“还有任何的佐证吗？”我问。

“只要看看《使徒行传》就行了，”哈伯马斯回答，他指的是那卷新约里记录建立教会的书。《使徒行传》不仅经常提到耶稣的显现，而且提供了细节。门徒是所有这些事的见证人，这个主题几乎在每一章里都能找到。

“关键是，”哈伯马斯说，“《使徒行传》1到5章，10章和l3章里的若干记载也包括了一些信条，跟《哥林多前书》15章的信条一样，报导了一些非常早的有关耶稣的死和复活的事。”

说到这里，哈伯马斯拿起一本书，念了学者约翰．德雷恩(John Drane)的结论：

关于耶稣复活我们有的最早证据，几乎可以肯定地推溯到复活后不久。这就是包含在《使徒行传》早期讲道词中的证据…毫无疑问，在《使徒行传》的前几章里，作者保存了取自早期来源的资料。

真的，《使徒行传》到处都是耶稣显现的资料。使徒彼得在这方面特别坚持。他在《使徒行传》2章32节里说，‘这耶稣，神已经叫他复活了，我们都为这事作见证。’他在《使徒行传》3章15节里重复‘你们杀了那生命的主，神却叫他从死里复活了；我们都是为这件事作见证。’他在《使徒行传》10章41节向哥尼流证实，耶稣和别人‘在他从死里复活以后，…同吃同喝。’

“保罗也不甘后人，他在《使徒行传》13章3l节记录的一篇讲演词里说，‘那从加利利同他上耶路撒冷的人，多日看见他，这些人如今在民间是他的见证。’”

哈伯马斯斩钉截铁地说：“耶稣的复活，毫无疑问是初期教会开头就传扬的中心信息。最早的基督徒不仅接受耶稣的教导，也坚信看见他在钉十字架之后仍活着。这是他们的生命有力地改变和建立教会的原因。当然啦，既然这是他们最中心的信念，就必须绝对是真实的。”

所有这些福音书和使徒行传的证据--一桩桩、一件件、细节复细节、佐证之上又有佐证--确乎沛然可观。纵然我曾尝试，也想不出古代历史上，还有比这更加彻底得到证实的事件。

然而，还有一个需要提出的问题，这个问题与大多数学者认为是第一部记载耶稣生平的福音书有关，是《马可福音》所缺少的结论。

我开始研究耶稣复活时，遇到写在我的圣经页边上的，叫我困扰的评语：最可靠的早期抄本和其他古代见证，都没有《马可福音》16章9-20节。换句话说，大多数学者相信，《马可福音》在16章8节结束时，只说到妇女发现墓是空的，可是没提到耶稣向别人显现，不能不令人困扰。

“连这部最早的福音书都没有报导耶稣的显现，你不觉得有问题吗？”我问哈伯马斯。

正好相反，他看起来并未感到有何问题。“没有，”他说，“当然，如果马可有一张耶稣向人显现的名单，那就更好。但是这儿有些值得思考一下的东西，就是《马可福音》在那里结束前，仍然报导了墓是空的，有个穿白袍的少年人宣称‘他已经复活了！’告诉那些妇女耶稣即将显现。所以第一，你已经听见复活已成事实的宣告；第二，得知耶稣显现随后就到的预告。

“你可以把心爱的小说合起来，说‘我不信作者不告诉我故事后来发展的情节’，但是你不能合起书来，说‘作者不相信下面的情节’。马可是必然相信的。他肯定相信复活已经发生。他在书卷结束时写到，那些妇女已经知道耶稣将在加利利出现，后来也有人证实他的确在那里显现。”

按照教会传统说法，马可是目击者彼得的同伴。

“那不奇怪吗？”我问，“假如真有其事的话，马可为什么不提耶稣向彼得显现的事？”

“马可没有提任何显现，所以没有提彼得就不足为奇了，”他说，“可是你要注意，马可的确曾特别提过彼得。《马可福音》16章7节说：你们可以去告诉他的门徒和彼得说，‘他在你们以先往加利利去；在那里你们要见他，正如他从前所告诉你们的。’

“这和《哥林多前书》15章5节符合，那节经文证实耶稣确曾显现给彼得看；另一个初期教会信条--《路加福音》24章34节也说，‘主果然复活，已经现给西门看了。’西门就是彼得，所以《马可福音》关于彼得的预告，在初期教会两个非常可靠的信条里，以及彼得自己在《使徒行传》里都确定了这件事。”有任何别的说法吗？

毫无问题，耶稣复活后显现的见证和确证，数量之大，实在惊人。为了对这数量有个正确的认识，我们来作个假设。假如每个见证人出庭作证，接受盘问15分钟，你得昼夜不停地盘问，从星期一吃早饭起一直问到星期五吃晚饭，才能把所有的人问完。在连续听了129小时目击者的证词以后，有谁还能带着不信的表情扬长而去呢？

我作过法庭记者，报道过数百宗刑事和民事案件，不得不同意爱华．克拉克爵士的评价。他是英国一位高等法院的法官，对第一个复活节进行过彻底的法律分析：

“以我看来，证据能为我们带来定论。我在高等法院内一再作出裁决，其所根据的证据都没有像这样的确切。作为律师，我毫无保留地接受福音书的证据，是诚笃君子对能证实的事实的见证。”

然而，是不是还有讲得通的其他说法，能解释耶稣复活后的多次显现呢？这些记载在性质上可不可以是传说呢？那些见证人看到的是不是幻象呢？我决定向哈伯马斯提出这些问题，看看他将如何应对。

可能之一：显现只是传说

假如《马可福音》的报导原本是在显现前已结束的话，那就有理由说明，福音书之间在成书期间有了渐变性发展：《马可福音》没有记录，《马太福音》记录了一些，《路加福音》记录较多，《约翰福音》记录得最多，

“这是否可以证明显现只是传说，随着时间的推移，越积越多？”我问，

“不是，基于多种理由，不是越积越多，”哈伯马斯向我保证。“首先，并非每个人都相信《马可福音》是最早的福音书。有些学者，当然只占少数，相信《马太福音》最先写成。

“第二，即使我承认你的说法不错，那也只能证明传说会随着时间增加，但不能解释原先关于耶稣死后复活的信念。一定有些事发生，令使徒宣布耶稣复活是初期教会的中心思想。传说理论不能解释那些最早目击者的记载。换句话说，传说可以告诉你一件事怎样逐渐扩大，但不能告诉你这件事是怎样开始的，只有参加者也是目击人，才能及早报导。

“第三，你忘记了《哥林多前书》15章的信条。这信息宣告耶稣显现比任何福音书都要早。事实上，那宣告涉及一个最大的数目--单次有五百人看见耶稣活着。这给‘传说发展论’带来了麻烦。传说论之所以不可信的最强力理由是因为：《哥林多前书》15章的记载及《使徒行传》，这二者都早过福音书。

“第四，还有空墓呢？如果耶稣复活只是一个传说，墓里就该有遗体。可是它在复活早晨就空了，那又需要制作另外一个假说来解释。”可能之二：显现是幻象

也许目击者真心诚意地相信他们看见了耶稣，也确实地记录下发生的事。可是他们看见的是否只是幻象，以为看见了耶稣，其实他并没有显现？

哈伯马斯听了这个问题，莞尔一笑。“你认识加里．科林斯吗？”他问。

这个问题使我猝不及防。我回答说我认识他：“最近我还去过他的办公室，为这本书访问他。”我说。

“你认为他是个合格的心理学家吗？”哈伯马斯问。

“是的，”我小心翼翼地回答，因为我看得出他是话中有话。“他是心理博士，当了二十年的教授，在心理问题方面写过十几本书，是全国心理学家协会会长。是的，当然，我认为他合格。”

哈伯马斯递给我一张纸。“我曾向加里请教显现是幻觉的可能，这是他的专家意见，”他对我说。于是我开始看那篇文章：

幻觉是在个人身上发生的事件。由于幻觉的性质，只有一个人能一次看到一个幻觉，绝对不会被一群人同时间看到，一个人也没有可能用任何方法使另一个人产生幻觉。既然幻觉只能存在于个人的主观，显然别人无法眼见。

哈伯马斯说，“这是‘幻觉说’的一大问题，因为圣经中有的是耶稣向众人显现的记载，他们报道的是同一件事。

“此外，还有几个别的论据，证明幻觉不能解释显现，”他继续说。“那些门徒在耶稣钉十字架后，又害怕，又怀疑，而且处于失望状态；但是发生幻觉的人心里得充满期待或盼望。感谢上帝，彼得是个头脑清醒的人，雅各是个怀疑派，他们绝对不是看见幻觉的好材料。

还有，幻觉比较少见，通常是由药物或身体衰弱引致。很少幻觉不是由这两个原因引起的。‘幻觉说’的主张者要我们相信，在几个星期之内，有各种各样背景、脾气，来自不同地方的人，都经历了幻觉--用这个假说作为解释岂不太牵强了吗？

“再者，如果我们确定福音书的记载是可靠的，怎样解释门徒和耶稣同吃同喝，又接触他的身体呢？他怎样在去以马忤斯的路上和两个门徒在一起走呢？还有那座空墓怎样解释呢？如果人们只以为他们看见了耶稣，他的尸体应该还在坟墓里啊。”

好吧，我心里想，如果不是幻觉，也许那是更加微妙的东西。

“这是不是‘集体思维’的一个例子？在‘集体思维’里，人们互相劝说，使彼此看到一件实际上并不存在的东西？我问。 “正像迈克尔．马丁所说的，‘一个充满宗教热情的人，可以看到他或她所要看到的，却不是实际上存在的东西。’”

哈伯马斯笑了起来。“你知道，和我辩论过的无神论者安东尼．傅卢告诉我，他不喜欢使用这个别的无神论者使用的论据，因为使用它会两败俱伤。傅卢说，‘基督徒相信，是因为他们要信；无神论者不信，是因为他们不要信！’

“事实上有几个理由，基督并不会因为门徒们互相谈论而被看到。复活是门徒信仰的中心，得失攸关，他们不惜以死去护卫这信仰。如果是‘集体思维’的结果，难道其中没有人日后重新思考，觉悟前非而悄然离开？还有雅各呢？他并不相信耶稣；保罗曾是基督徒的迫害者--他们怎样能受言谈的影响，去看见某种并未发生的事物？再说，空墓又怎样解释呢？

“更重要的是，这个看法不能说明《哥林多前书》15章的信条和其他段落中直截了当看见耶稣的记述。目击者至少坚信他们看见了活着的耶稣，‘集体思维’之说，不能提供清楚的解释。”

哈伯马斯停下来取出一本书，用著名神学家和历史学家卡尔．布拉滕(Carl Braaten)的一句话结束他的辩论：“即使是较倾向于怀疑的历史学家也同意，对初期基督教而言…耶稣死后复活是历史上的真实事件，是信仰的整个基础，而非出自信徒想象出的神话。”

哈伯马斯作结尾道：“有时人们临急跳墙，能抓住什么便抓什么来解说耶稣的显现之事。但是没有什么比耶稣已经复活的解释，更能符合所有的证据。”“没有合理的怀疑”

耶稣死在十字架上的一系列过程，亚历山大．梅思里尔刻画得非常清楚。复活节早晨，他的坟墓是空的，柯莱格也毫不怀疑。耶稣的门徒和别人在他复活后看见过他，接触过他，和他同吃同喝，加里．哈伯马斯以丰富的证据证实了此点。

正如著名英国神学家迈克尔．格林所说的，“耶稣的显现是历史的事实，证实无讹…没有任何合理的论据能质疑它们是否发生过。早期的基督徒何以对耶稣复活那样肯定，主要原因就是因为这个。他们能满怀信心地说：‘我们看见过主’，他们知道是他。”

关于此事，证据多得很，不能一一列述。我已订了机票到美国另一边去拜访一位专家，寻找另一种证据，证明耶稣复活是真实的历史。

在我离开哈伯马斯的办公室以前，我还有一个问题。老实说，我问这个问题时有点踌躇，因为问题的答案过于明显，我猜想他一定会给我一个熟悉的回答。

问题涉及耶稣复活的重要性，我猜想他会给一个标准答案，说复活是基督教教义的中心，基督教信仰用以转动的轴。我没有猜错--他果然给了我一个现成的答案。

不过，使我惊讶的是，这不是他全部的答案。这个实事求是的学者，这个高大、结实、心直口快的辩论家，这个勇于战斗、严阵以待的信仰维护者，竟让我探索他的心灵。他的回答来自他所经历过的最深失望之谷。

德碧的复活

哈伯马斯抚摸着他那黑白参半的胡须。连珠炮式的节奏和雄辩家锐利的词锋，现在没有了。不再引证学者，不再列举经文，不再收集证据。我问他耶稣复活的重要，哈伯马斯决定不顾内心的感受，回忆1955年，那年他的妻子德碧缓慢地死于胃癌。因为说话情境突然变得如此轻柔，我能做的只有洗耳恭听。

“我坐在门廊上…，”他开始说道，眼睛漫无目标向旁边望着。他深深地叹了一口气，然后继续说，“我太太在楼上，奄奄一息。除了少数几个星期，她一直躺在家里，那个时候实在难过。那真是一件可怕的事。

他转过身来瞪着我看。“可是你知道最惊奇的是什么？我的学生打电话给我，不是一个，而是几个，他们说，‘在这种日子里，想到复活你不开心吗？’尽管那时的情况那样暗淡，有两件事令我不得不微笑。首先，我的学生想用我教他们的东西鼓励我。第二，这个办法起了作用。

“我经常坐在那里，设想约伯经历千辛万苦，向上帝提问，可是上帝转而问了他几个问题。

我知道假如上帝来到我这里，我只会问他一个问题，‘主啊，德碧为什么要病在床上？’我想主会轻轻向我回应，‘加里，我不是曾叫我的儿子从死里复活吗？’

“我会说，‘算了吧，主，我为这个题目写过七本书！当然，你曾使你的儿子从死里复活，不过我问的是德碧！’

我想祂会不断同样回答，‘我不是曾叫我的儿子从死里复活吗？’

‘我不是曾叫我的儿子从死里复活吗？’直到我明白了祂的意思：耶稣复活这件事说明，如果他能在两千年前复活，复活也可以在1995年德碧的身上实现。你知道后果如何？当我坐在走廊上的时候，它对我发生了作用，今日对我仍然起作用。

“那是我情绪上极可怕的时刻，但是我晓得了一件事：复活是她吃苦受难的回答。我仍然忧虑怎样独自教养四个儿子。但一想到这个回答，我就得到安慰。

“失去妻子是人生惨痛的经验，可是复活的盼望能使我度此难关，我也就能度过任何困难。在主后30年如此，l995年也是如此，以后任何时候都是如此。”

哈伯马斯和我四目相注。“这不是什么说教，”他平静地说，“我是全心全意相信着。有复活就有天堂。如果耶稣死后复活，德碧死后复活，我有一天也会复活。那时我就能见到他们两个…”

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．哈伯马斯把耶稣的复活浓缩成两个问题：耶稣死了吗？后来他复活了吗？根据现有的证据，你怎样回答这两个问题？为什么？

2．《哥林多前书》15章的信条，对你评估耶稣复活后真的为人所见，有多大影响？在你的研究中，你认为它重不重要？理由何在？

3．花点时间看一看哈伯马斯所列举的福音书中的显现记载。以你看来，它们真实吗？作为耶稣复活的证据，你怎样衡量它们？

4．哈伯马斯谈到耶稣复活对他个人的意义。你有生以来丧失过亲人吗？耶稣复活的信仰怎样影响了你对丧失亲人的看法？


14. 佐证 * 有什么事实可以从旁佐证耶稣已复活？

14.佐证

有什么事实可以从旁佐证耶稣已复活？

没有谁曾目击蒂莫尼．麦克维把两吨炸药搬上一架出租卡车。没有人看见他把卡车开到奥克拉荷马城联邦大厦门前，把炸弹引爆，炸死了一百六十八人。没有电动摄影机拍摄到他逃离现场。可是陪审团却能裁定他有罪，犯了美国历史上最丑陋的恐怖罪行。为什么？因为事实接事实，证据接证据，证人接证人，铁案如山，检察官利用旁证证实他有罪。

被传召出庭作证的137个证人，没有一个目击麦克维犯案，他们的见证却提供了罪行的间接证据：一个生意人说麦克维租了一辆卡车；一个朋友说麦克维跟他讲过，因痛恨政府所以要炸那座大楼；一个科学家说，麦克维被捕时衣服上沾有残余炸药。

检察官又用七百多件证物支持他们的控告，从汽车旅馆和计时汽车的收据到电话记录、卡车钥匙、一家中国餐馆的账单。他们花了18天时间，织就了一张证据网，将麦克维捕捉在网内，无法脱身。

目击者的见证叫做直接证据，因为目击者宣誓后，叙述他们亲眼看见的被告犯罪的经过。虽然这种证据不容你不接受，可是有时吃亏在证人记忆消退，存有偏见，甚或完全捏造。相形之下，旁证是由间接事实构成，用理性方法从事实中抽取出来的。它们累积起来的效果，可以和直接证据比美，在许多情况下还能胜过直接证据。

蒂莫尼．麦克维也许自以为避开了目击者，就能把案子做得干干净净。但他还是必须为血债附上相应代价。因为周边的事实犹如目击者的供证，对他同样具有杀伤力。

我们已经研究过空墓的证据很有说服力，也研究过目击者对复活后的耶稣的记载，现在是时候来寻找一些旁证，支持耶稣复活的事实了。我认为像耶稣复活那样的大事，如果真的发生过，历史上一定会有大量旁证来支持它。

这种追求使我又一次来到南加州。这次是去看一位教授，他罕见地揉和了历史、哲学和科学的专长。


访问十三：J．P．默尔兰德(J．P Moreland)博士

J．P．默尔兰德那深灰色的头发、银白的胡须和金丝边眼镜，使他看起来大过他五十岁的实际年龄。他精力充沛，说话时声音宏亮而热情。他坐在旋转椅上，为了加强语势往往探身向前，看起来好像要跳起来用论据来把我掐住似的。

“我喜欢讨论这个！”在访问中的一次短休时，他大声地说道。

默尔兰德那井然有序的头脑，使他能很有系统兼富有逻辑地组织工作。他好像可以毫不费力，就用完整的句子和完整的段落建立起论据，并不浪费一个字或非必要的思想。这就像一篇文章早已写好，只等校对付印了。每当我的录音带停下来，他就会中止，给我时间换新的带子。然后就在停止的地方继续说下去，还维持着原来的节奏。

默尔兰德虽然是个游历于德国哲学家康德和丹麦神学家祁克果之观念世界的，声名卓著的哲学家(他是南加州大学的哲学博士)，但他并非完全沉浸于抽象概念。他的科学背景(他有米苏里大学的化学学位)，和他对历史的掌握(他的杰出著作《攀登世俗城》可为明证)，使他置身于现实世界，不致沉湎于纯粹空洞的思想境界。默尔兰德还是达拉斯神学院的神学硕士，现任塔尔博特神学院教授，教硕士研究生哲学与伦理学。

他的文章在三十多份学术杂志上发表，其中包括《美国哲学季刊》、《形而上哲学》与《哲学与现象学研究》等。他编写与合著过十几本书，包括《基督教与科学的本质》，《上帝存在吗？》(与凯．尼尔森的辩论记录)和《辩论生死》、《创造论》、《死亡之后》、《探索不朽证据》、《围攻中的耶稣》与《全心全意爱上帝》。

和默尔兰德在他小而舒适的办公室里坐定后，我已经知道旁证是复数而非单数。那就是说，旁证是由一块块砖，累砌起来而成为一个坚实的基础，可以满怀信心地在上面安放结论。

所以我以单刀直入的问题开始访问。 “你能不能给我五件旁证，证明耶稣从死里复活？”

默尔兰德正聚精会神地听我发问。“五个例子？”他问，“谁都不能争辩的五件事？”

我点了点头。这时默尔兰德把他的椅子从办公桌那里向后一推，提出了他的第一号证据：门徒改变了的生命，愿意为复活了的耶稣而死。

佐证一：门徒愿为所信之道而死

“耶稣被钉时，”默尔兰德说，“他的门徒极为沮丧，情绪低落。他们不再相信耶稣是上帝派来的，因为凡是被钉十字架的人，都为上帝所咒诅。由于他们也相信上帝不会让救世主死亡，于是四处逃散。耶稣的运动险些就此停止。

“后来，过了很短一段时间，我们看见他们放下自己养生的工作，重振旗鼓，献身于传扬一个非常明确的信息--耶稣基督是上帝差来的救世主。他死在十字架上，但复活了，他们都亲眼见到。

“他们愿意献出一生为此作见证。从人的观点来看，没有任何物质方面的好处，更没有华屋在地中海滨等他们去享受……在他们面前的只有艰苦的生活。他们常常挨饿，居无定所，被人嘲笑、殴打、坐监。最后大部分死于酷刑。

“为了什么？他们在打什么如意算盘？不是的，只因为他们毫无疑惑地坚信，他们看见了死后复活的耶稣。这么特别的一群人，若没有亲历基督的复活，怎能有这种坚定的信仰呢？除了这，没有别的充足的解释。”

我用“是的，但是”来打断他的话。“是的”，我同意道，“他们愿意为信仰而死。但是，”我接着说，“穆斯林、摩门教、吉姆．琼斯与戴维德．科里色的信徒也是一样啊！耶稣的门徒也许是狂热份子，但我们应面对事实：这不能证明他们信的是真理。”

“且慢--请仔细想想其间的差别。”默尔兰德旋转座椅以便和我面对面。他把两只脚稳稳放在地上，态度坚决地说道：“穆斯林可能愿意为相信真主曾向默罕默得显现而死，但是这种显现并非出现在大家能看到的地方，所以他们可能有错。他们可以诚心诚意地相信那是真的，但是他们不能说那确是事实，因为他们没有亲眼看见过。

“可是使徒们愿意死，因为他们曾亲眼见到、曾亲手摸到。他们的立足点很独特，他们不仅相信，而且确切知道耶稣已经死而复活。你有十一个可以信赖的人，没有别具用心的动机，无利可图，损害却很大--全都见证他们亲眼所见的，你想用什么歪理来推翻它，那可真的不容易。”

我笑了，因为我明知他是对的，却一直在提出反对，扮演着唱反调的角色。事实上，这种重要的区别跟我自己的心路历程也极有关系。

我得到的体会是这样的：一个人如果真正知道所信的是真的，他可以为所信而死；如果知道所信是假的，便不会这样做了。大多数人只能凭信心来相信所信的是真的，使徒们却有更坚实的基础，确切地知道耶稣是不是死而复活。他们见证看见过他，和他说过话，和他同吃同喝。如果他们不是绝对肯定，他们就不会为了传扬耶稣确实已复活，而甘心情愿让人折磨至死。“好了，这个我完全相信，”我说，“但是你还有别的证据吗？”佐证二：怀疑派归主

“另一件旁证，”默尔兰德继续说，“是有些死硬怀疑派在耶稣钉十字架前不信耶稣，而且在一定的程度上坚决反对基督信仰，但在耶稣死后转过来信了基督教。没有充足的理由可以解释，除非他们看见了复活后的基督。”

“你显然在说耶稣的弟弟雅各和后来名为使徒保罗、出生于大数的扫罗，”我说。“不过你真有可信的证据，证明雅各曾怀疑过耶稣吗？”

“是的，我有，”他说。“福音书告诉我们，耶稣的家人，连同雅各在内，由于耶稣说他就是预言所声称的那人，感到有失体面。他们不信他，和他对抗。在古代的犹太教里，一个拉比的家庭若不能接纳他，这是非常丢人的事。若非真事，福音书的作者不会捏造家人不信他。

“后来，历史学家约瑟夫告诉我们，耶稣的弟弟雅各成为耶路撒冷教会的领袖。雅各因为相信了他的哥哥，被人用石头打死。雅各的生命为什么会改变呢？保罗告诉我们，复活的耶稣曾向他显现。没有别的解释。”

真的，我想不起还有其他什么解释。“那么扫罗呢？”我问。

“他是法利赛人，讨厌一切破坏犹太传统的东西。在他看来，这个叫做基督教的新运动，若不制止，会一发不可收拾。事实上，他一有机会就迫害基督徒，好发泄不满。”默尔兰德回答。

“突然间，他不只放过了基督徒，还加入了他们的行列！这是怎么一回事呢？啊，人人都同意保罗写信给加拉太人，在信里告诉我们，他怎样作了一百八十度的转弯，成为传扬基督信仰的舵手。他说他看见复活的基督，还听见基督呼召他作门徒。”

我在等默尔兰德提出这一点，那我就能用基督教批评家迈克尔．马丁的异议向他质疑。马丁说，如果你把保罗的转变当作耶稣复活的真实证据，你就应该把默罕默得的归依伊斯兰，当做耶稣没有复活的真实证据，因为穆斯林否认耶稣复活！

“基本上他说的是，保罗的转变和默罕默得的转变，在作为证据的价值上已互相抵消了，”我对默尔兰德说。“老实说，这似乎言之成理，你不认为他说得对吗？”

默尔兰德没有反驳。“让我们看看默罕默得的转变，”他声音里充满自信。“谁都不知道这是怎么一回事。默罕默得自己说他进入一个洞穴，于是有了一次宗教上的经验，阿拉把《古兰经》传授给他。没有目击者证实此事。默罕默得也没有提供大家能看见的奇异迹象来证实。

“有人很容易为了某些原因追随默罕默得，因为伊斯兰教成立之初，主要是靠战争来传播的。默罕默得的信徒在他们用武力征服并‘归信’了伊斯兰教的农村里，取得政治影响和权力。

“不妨拿这个来和包括保罗在内的耶稣早期门徒的目证对比一下。他们所说真确看见的事，别人也都看见。这些是在他们的心脑以外发生的事，不只发生在他们的心里。

“此外，保罗写《哥林多后书》(没有人怀疑不是他写的)时，提醒哥林多人，他以前跟他们在一起的时候曾行过奇迹。如果他们知道他没有行什么奇迹，他这样说便未免太笨了。”

“所以，你的观点是？”我问。

“记住，”他说，“保罗归信不是件简单的事。你必须解释，他怎能有这样特殊的转变；他所信的和他的教养背道而驰，他怎能在一个公众场合看见复活后的基督；他怎样行奇迹来支持他是使徒。”

“好了，好了，”我说，“我明白你的观点了。而且我承认那是个很好的观点。”说到这里，我打了手势请他继续讲下一件旁证。

佐证三：社会组织的改变

为了解释下一个旁证，默尔兰德先得说明一些关于犹太文化的背景资料。

“在耶稣的时代，犹太人已经给巴比伦人、亚述人、波斯人迫害了七百年，现在又受到希腊人和罗马人的迫害，”默尔兰德解释。“许多犹太人分散在这些国家里，过着被掳的生活。

“可是今天我们仍能看到犹太人，却已经看不到赫人、比利洗人、亚们人、亚述人、波斯人、巴比伦人和当时生活在那一带别的部落。为什么？因为这些人给别的民族征服，互通婚姻，便不再成为一个民族。

“为什么犹太人就不会这样？因为使犹太人成为犹太人的那些东西，也就是他们独具的社会结构，对他们有无比的重要。犹太人会把这些结构传给子孙，在每个安息日的集会记念它们，用他们的仪式加强它们。他们知道，如果不这样做，不久之后就没有犹太人了。他们会给掳去，被别族同化，成为另一个民族的组成部分。

“这种社会结构所以如此重要还有一个原因：他们相信，这些体制是上帝颁给他们的，而且深信如果抛弃这些体制，就有死后灵魂被打入地狱的危险。

“现在有一个名叫耶稣的拉比，来自社会下层。他传道三年，聚集了一批中下阶层的信徒，跟当局发生冲突，然后被钉死在十字架上。另外有三万犹太人在这期间也被处死。

“但是在他钉死十字架五个星期以后，有一万多犹太人跟随他，奉他为一个新的宗教创立者。请注意下面这点：他们愿意为了他而放弃或更改五种重要的社会体制。这些制度他们从童年起就已被教导说，在社会和神学上都极为重要。”

“这等于说，有重大的事在进行。”我说。

默尔兰德大声说道：“是非常重大的事在进行！”大事改革犹太人的生活

我请默尔兰德说明这五种社会体制，并解释耶稣的信徒怎样更改或放弃了它们。

“首先，”他说，“从亚伯拉罕和摩西的时代起，他们所受的教养要求每年献祭赎罪，上帝会把他们的罪转到所献的牲畜身上，因而人罪得到赦免，恢复原来与神的关系。可是，突然间，那个拿撒勒的木匠死了以后，那些犹太人就不再献祭了。

“第二，犹太人遵守上帝透过摩西传下的律法，这是使他们能和异教徒国家区分的地方。可是耶稣死后不久，犹太人开始说，只守摩西的律法，并不能够成为犹太社区中完美的成员。

“第三，犹太人小心谨慎地遵守安息日，他们在星期六除了静修以外，什么也不做，这样才能在上帝面前站立得稳，保证家人得救，国泰民安。可在这拿撒勒木匠死后，这个持续了一千五百年的传统突然有所改变：基督徒改在星期日礼拜。为什么？因为耶稣在那天复活。

“第四，他们信奉一神教--只信一个上帝。可是基督徒却教导三位一体的上帝，说圣父、圣子、与圣灵三位一体。这就和犹太教所信的完全不同。他们认为若说某人是神同时也是人，这无异是异端之极致。可是犹太人在基督教的最初十年内已开始敬拜耶稣为神。

“第五，这些基督徒认为，弥赛亚救世主是一位为世人的罪吃苦受死的人，而犹太人所受的教导，则认为弥赛亚是一位能摧毁罗马军队的政治领袖。”

默尔兰德把五项体制的内容说明以后，开始振振有词，痛下杀手，用他那无比坚强的眼神注视着我。“史先生，”他说，“你如何解释，为什么在很短的时间内，不只是一个犹太人，而是成万人的犹太群体，愿意放弃这五个社会上和神学上已流传了这么多世纪的基本习俗？我的解释非常简单：他们看见了耶稣的死而复活！”

虽然默尔兰德的论点极其深刻与吸引人，但要现代人去理解它还是有难度的。我对他说，要二十世纪的人去了解这种激烈的转变，会十分困难。

“以美国人来说，他们的信仰流动性很大，”我说，“他们在基督教信仰与‘新时代’的信念之间摆来摆去。他们也涉猎佛教，东拉一点，西扯一点，探索出自己的一套。对他们来说，你所提到的那些转变，算不了什么大事。”

默尔兰德点点头。他显然听到过这种反对意见。“我会问你所说的这种人：‘什么是你最珍爱的信仰？你的父母是不是最善良的人？杀人是不是不道德？想想事情要激烈到什么程度，才能使你改变或放弃你极为重视的信念？--现在我们接近了。’

“要记住这是整个社区的人放弃之前所珍视的信念。这些被相信是来自上帝的信念，已代代相传了好几个世纪，他们却要作出巨大改变--即使危害到自己的福祉、即使做错了会冒灵魂被打入地狱的危险，也在所不惜。

“还有，他们这样做，并不是因为他们有了更好的新意念来去旧迎新。他们对旧日的传统非常满意；他们之所以抛弃这些传统，是因为他们看见了无法解释的神迹，逼使他们以另一种角度去看世界。”

“我们是西方的个人主义者，喜欢科技和社会的改变，”我说，“传统对我们并不那么重要。”

“这一点我承认，”默尔兰德回答。“但是这些人重视传统。他们生活的那个时代认为越古的东西越好。事实上，一个观念若能被推溯得越早，这个观念就越真确。所以他们接受新观念跟我们今天的情况不同。

“相信我，”他作结尾道：“这些对犹太社会结构产生的改变，并不是随便进行的小小调整，而是翻天覆地的，其程度绝不亚于一次社会大地震--而地震没有原因是不会发生的。”佐证四：圣餐与洗礼

默尔兰德指出，圣餐与洗礼这两项仪式在初期教会中兴起，也是耶稣复活是事实的旁证。可是我有些怀疑。

“一种宗教要创立独特的仪式和习俗，不是很自然吗？”我问，“所有宗教都有自己的仪式和习俗，这如何能证明复活呢？”

“啊，让我们先探讨一下圣餐，”他回答。“让人感到奇怪的是，这些初期信徒们聚在一起，并不是为了记念耶稣的教导或是他崇高的为人。他们经常聚在一起，为了一个理由来举行爱筵：纪念耶稣被一种丑陋而耻辱的公开方式处死。

“用现代的事为例来说，如果有一群人喜欢约翰F．甘乃迪，他们可能定期聚会纪念他和苏俄的对抗、他提倡人权和他极有魅力的性格；但不会将李．奥斯德杀害他的事当作主题来记念他！

“可是，这群初期基督徒所做的，你会如何解释呢？我是这样解释的：他们认识到耶稣被害是取得更大胜利的一个必要步骤。他的被害不是终结，终极点是他从死里复活，为我们所有的人战胜了死亡。”

“至于洗礼呢？”我问。

“初期教会从犹太教的传统中采纳了一种洗礼，叫做改宗礼。在接受摩西律法时，犹太人会奉以色列上帝之名给他们施洗；可是在新约里，人们奉圣父、圣子和圣灵的名受洗，那意味着他们已经把耶稣抬高到与神完全同等的地位。

“不仅如此，洗礼和圣餐一样，也在纪念耶稣的死。你走入水中时，是在纪念他的死；被拉上水面，是在纪念耶稣从死里复活，使信他的人得到新生命。”

我插嘴问道，“你认为这些圣礼仪式，不只是从所谓的神秘宗教承接过来的？”

“我有很好的理由，”默尔兰德回答。“第一，没有坚实的证据证明，有任何神秘宗教相信神会死，又会复活，这是新约以后的事。因此，如果有任何借用的话，是神秘宗教向基督教去借用。

“第二，洗礼的习俗来自犹太传统。犹太人最反对让外人或希腊人的观念影响他们的崇拜。第三，这两项圣礼仪式可以推溯到最早的基督徒社会--早到任何别的宗教，都无法影响他们对耶稣之死的了解程度。”佐证五：教会的兴起

默尔兰德在最后的开场白中说，“一个主流文化发生改变时，史学家总要寻找能解释这种改变的事件。”

“是的，这很有道理，”我说。

“好吧，让我们考虑一下基督教教会的建立。毫无疑问，教会始于耶稣死后不久，发展得极快，在大约二千年之内，已传到罗马该撒的宫廷。不仅如此，这个运动还战胜了若干和它竞争的思想运动，终于淹没了整个罗马帝国。

“假如你是个火星人，在第一世纪时向下望，你认为基督教或罗马帝国能生存下去吗？你大概不会把钱投资在一群无财无势的人身上，他们最重要的信息只是有个来自默默无闻的小村庄的木匠，他曾被钉死十字架，后来又死而复活。可是这个运动居然如此成功--到今天我们还会给自己的儿子起名叫彼得、保罗，给狗起名叫该撒或尼禄。

“我喜欢剑桥大学新约学者C．F．D．莫尔(C．F．D．Moule)说的话：‘如果那个拿撒勒人的出现(这已经无可否认地得到新约的证实)将历史打开了一个大洞，形状和大小都像耶稣的复活，那请问一个史学家，他能用什么来填补这个巨洞？’”

显然这不是默尔兰德最强的一个论点，因为别的宗教也突然兴起并流传。旁证并不完全是靠单独事件的影响，而是若干事件影响的积累，合在一起才产生了决定性的结论。但对默尔兰德而言，这个结论是很清晰的。

“你瞧，”他说，“如果有人研究了这个旁证，得出‘耶稣并没有从死里复活’的结论，那很公道；但他同时也要能提出一个新的，对前面所讲的五种事实全部有效的解释。

“你要记住，这五种事实毫无疑问都是真的，问题是怎样去解释它们。迄今为止，我还没有听过哪个解释会比‘耶稣复活’更好。”

我在心里重新把那五种佐证想了一次：门徒愿意为他们的经历效死；怀疑者如雅各和扫罗的生命出现一百八十度的政变；被犹太人热爱了几个世纪的社会体制发生剧烈变更；圣餐和洗礼突然出现；教会的兴起和惊人的发展。

有了这五项无可争议的事实，我必须同意默尔兰德的论点：复活，只有复活，能解释这些事；没有别的解释可以办得到。这只是间接的证据，加上耶稣的空墓和复活后的显现等有力证据，事件似已能定案。

此外，还有才华横溢、知识渊博的律师莱昂内尔．勒科胡爵士(Sir Lionel Luckhoo)的评语。勒科胡有连续使二百四十五宗谋杀嫌疑犯，获得无罪开释的惊人记录，他的事迹载入《健力士世界记录大全》，为世上最成功的律师。他两次被伊利沙白女皇封为爵士，这位前任法官和外交人员，对耶稣复活的历史事实进行了前后几年严格的分析后宣称：

“我可以毫不含糊地说，耶稣基督复活的证据势不可挡，不容你不接受。这些证据全然无懈可击。”可是等等，我还有别的证据。

采取最后步骤

访问完毕，我一边拔下录音机插头、收拾记录，一边和默尔兰德谈论足球。虽然我要赶去搭班机飞返芝加哥，他的话还是使我不得不停下来。

“还有一种证据你没有问到，”他说。

我在脑子里重温全部访问。“我想不起了，”我说，“那是什么？”

“那是与复活后的基督不断的相遇--在全世界、在所有的文化里发生的事；在有着各种各样背景和个性的人--受过很好教育的人和没受过什么教育的人、富人和穷人、思想家和探索者、男人和女人--身上发生的事，”他说，“他们全都要见证，在他们的生命里，没有一项东西能像耶稣基督那样改变了他们。”

默尔兰德探身向前强调他的观点，“对我而言，这的确是个证据--不是唯一的，但是最后证明一切的证据--耶稣的信息能打开大门，让人去和复活的基督直接相遇。”

“我猜想你有过这样的相遇，”我说，“请告诉我。”

“1968年我是米苏里大学主修化学的一个愤世嫉俗的学生。我认为如果我对耶稣基督采取批评但胸襟开阔的态度，就会找到足够的证据让自己去相信。

“所以我凭信心跨出第一步，朝着证据指给我的方向走去，接受耶稣为我的救赎者和引导，开始和祂--这位复活了的基督建立关系。一种持续不断、进入新生命的关系。

“三十年来，我在祷告中得到成百上千的确实的答复，在我身上发生的事情不是凭自然可以解释的，我的生命经历了超出我想象的改变。”

关于这一点，我要提出抗议，因为人们在别的宗教信仰里也能改变生命，而那些宗教的教义是和基督教相左的。

“根据自己的主观经验作决定不是很危险吗？”我问。

“让我来说明两点，”他说。“第一，我不是说，‘只相信你的经验。’我是说，‘平心静气地使用你的头脑衡量那些证据，然后让经验成为证实了的证据。’第二，假如这证据指向的东西是真实的，那就是说所有这些证据确实指向耶稣复活，证据本身就会要求经验来进行测试。”

“请给这个名词下个定义，”我说。

“经验测试是‘祂现在还活着，和祂有联系便能知道。’如果你是陪审员，听了足够多的证据证明被告有罪，你没有理由停下来不去采取最后的步骤--裁决他有罪。你接受了耶稣复活的证据，而不采取最后的步骤去体验，就会迷失方向，得不到这证据要你得到的东西。

“所以，”我说，“如果证据明显地指着这个方向，跟随它进入体验的领域，应是合乎道理和逻辑的。”

他点头称是。“正是这样”，他说，“这是证据的最后证实。事实上，我要这样说，这证据会力求人的经验测试。”

--------*--------*--------*--------讨论事项可供思索与团体讨论的问题

1．门徒们处于独一无二的境地：确实知道耶稣已从死里复活，他们愿意为所信的而死。你能想到历史上有任何人明知是谎言，仍然愿意为谎言卖命吗？你需要何种程度的肯定才愿意为一种信仰效死？你要怎样彻底地研究一件事，才肯把你的性命放在上面？

2．什么是你最珍爱的信念？要怎样才能使你放下或剧烈改变这些宝贵的信念，特别是在你相信如果走错了，灵魂会有遭受毁灭的危险？你的答案，和成千上万的犹太人在耶稣钉十字架后不久，突然放弃了五项主要社会与宗教体制的历史事实，有什么相同之处？

3．除了耶稣复活，你能想到别的说法，能同时解释讨论上面的五种证明吗？你认为像默尔兰德那样的人，会怎样回应你的假设？

4．默尔兰德在访问中最后谈到经验的测试。在你自己愿意采取那个步骤前，必须经历些什么阶段？


结论 历史的裁决

结论

历史的裁决

证据证明了什么--它对现代人有什么意义？

日期是1981年11月8日，这是个星期天。我把自己关在家中的办公室，用了一下午时间来重温我二十一个月的心灵之旅。

除了我事先研究过的书籍和其他历史资料，我对耶稣的研究和你刚刚读完的类似。我尽量带着开阔无私的胸襟提出问题并分析答案，也已经聚积了足够的资料。证据是清晰有力的。剩下的一个问题是：我该怎样处理它？

我取出一本本子，将之前研究后提出的问题逐一列出，又写下一些我所发现的主要事实。这样，我们可以总结在检查证据时，所得到的核心资料。

·耶稣的传记靠得住吗？

我曾把四本福音书当作宗教宣传之作，以为它们因夹杂了许多传教热忱所致的夸张，而毫无价值。可是柯莱格．柏路姆伯葛--美国研究耶稣生平的最著名权威之一，他在这个问题上确立了令人信服的证据--有目击者们的证词，十分确凿可信。这些传记也成书很早，早到不能说是被民间流传的故事所影响。事实上，对耶稣的奇迹、复活和神性的信仰，在基督教建立的最初黎明时刻就已有了。

·耶稣的传记经得住审查吗？

柏路姆伯葛极有说服力地主张说，福音书作者写作时，力求保存可靠的历史。他们也做到了这点。他们诚恳的态度使他们甚至愿将难解的材料也一同收进去，并不让主观影响了报导。福音书在重要事实的记述上一致，仅在一些细节上不同，这见证了福音书记载历史的真实性。如果他们夸大了报导的事或作虚假报导，那肯定会被当时的仇视者揭发出来，早期的教会就很难在耶路撒冷落地生根、发扬光大。总之，福音书能顺利地通过全部八种证据测验。

·耶稣传记真是可靠地为我们保存了下来吗？

世界级学者布鲁斯．M．梅茨格说，和别的古籍相比较，新约抄本数目之多可说是空前的，可以回溯到很接近原作的时代。因此，现代新约99.5% 没有文本上的差异，重大的基督教教义都毋庸置疑。早期教会对决定哪些是权威经卷的标准非常严格，保证我们得到的是耶稣言行的最准确记录。

·除了耶稣传记，还有别的可靠证据吗？

专家爱德温．M．山内说，“在历史文献证据相比上，耶稣比别的古代宗教创立人好出许多倍。”圣经以外的资料证明，当日有许多人相信耶稣能治病，是救世主。尽管他是羞耻地被钉死在十字架上，跟从者却相信他仍然活着，并且把他当神来敬拜。有位专家列举了三十九种古代来源，证实了一百多件有关耶稣的生平、教导、钉十字架与复活的事实。又有七个世俗来源和几个早期信条都讲到耶稣的神性。学者加里．哈伯马斯说，“耶稣是神的教义，在基督教会最初建立时就已确立。”

·考古学确认还是否定了耶稣的传记？

考古学家约翰．麦克雷说，毫无疑问，考古学的发现加强了新约的可信性。考古发现：从来不能推翻圣经里所提到的事件。其次，考古学证明著有新约全书四分之一章节的路加是位非常细心的史学家。有一位专家说，“如果路加这样小心翼翼、力求精确地报导历史的细节，我们能根据什么逻辑说他会轻信或不确实地报导更加紧要的大事，而这些大事会对他自己与别人都产生极重大影响？”--比如说‘耶稣复活’这样的事。

·历史上的耶稣和宗教信仰里的耶稣是同一个人吗？

格雷戈里．薄易德说，自我宣传非常卖力的“耶稣研究会”，他们怀疑大部分耶稣的话都不是他说的。这是“一小撮过激的外围学者，处于新约思想的极左和极右翼。”该研究会从开头就排斥神迹，使用可疑的批评标准，有些参加者甚至吹捧来历极端可疑的虚假文件。还有，指摘耶稣的故事是来自神话中神祇死后复生的观念，根本就经不住审查。 薄易德说，“耶稣就是门徒所说的耶稣，其证据比‘耶稣研究会’的左派学说，要多无数倍。”总之，宗教里的耶稣和历史上的耶稣，就是同一人。

·耶稣相信自己是神子吗？

本．威瑟林顿三世回到最早的传统，早到绝无可能受到传说发展的影响，证实耶稣有着高超的自我认识。根据证据，威瑟林顿自答自问道，“耶稣相信他是神的儿子，是神的受膏者吗？答案是肯定的。他认为自己是人之子吗？答案是肯定的。他认为自己是救世主吗？是的，那是他对自己的看法。他认为除了上帝，无人能拯救世界吗？对，他是那样认为。”

·耶稣说他是神子，他疯了吗？

著名的心理学家加里．R．科林斯说，耶稣没有不正常的情绪。他经常接触现实社会，才华横溢，对人性有惊人而深入的洞见，享有深挚而持久的人际关系。“我看不出耶稣有任何精神病的症状。”他最后说。此外，耶稣还藉着神奇的医病能力、战胜自然的惊人力量、无可匹敌的教导、悲天悯人的胸怀、自己从死里复活等，见证他是神。复活就是他身份的最高证明。

·耶稣符合作神的条件吗？

虽然道成肉身--神成了人身，无限变成了有限--叫人难以想象，著名神学家唐纳德．A．卡逊指出：有大量证据证明耶稣具有神的诸般属性。许多神学家根据《腓立比书》第2章，相信耶稣是自愿虚己，所以他在执行救赎使命时，并不独立使用神的全能。即使如此，新约也明确地证实，耶稣拥有神的一切资格，包括无所不知、无所不在、全能、永恒和不变。

·耶稣，而且只有耶稣符合救世主的身份吗？

耶稣出生前几百年，就有先知预言救世主或基督将降生，要来救赎上帝的子民。事实上，旧约中几十项这样的预言形成了一种鉴别的标准，只有真正的救世主才会相符。这就给以色列人一种可以排斥骗子和确认真救世主的明证。全部关于耶稣的预言要被应验的概率是一一百亿、百亿、百亿、百亿、百亿、百亿、百亿、百亿、百亿、百亿、百亿、百亿、百亿分之一的机会--在整个历史中，只有耶稣一人，能符合这些预言鉴定救世主的准则特征。耶稣的身份早已呼之而出。

·耶稣的死是个假象，他的复活是个骗局吗？

亚历山大．梅思里尔医生通过医学和历史的数据进行分析，得出结论说，耶稣在经受钉十字架酷刑之后，决不可能存活。加上他的肺部和心脏被矛刺穿，更难以生存。有人说他晕倒在十字架上装死，这绝对没有证据基础。罗马刽子手残酷而认真，他们知道若让犯人活着下十字架，他们自己就会被处死。纵使耶稣经过这些苛刑还活着，他那重重创伤、惨不忍睹的模样，也绝不能鼓励门徒们去推动一个世界性的传福音运动--因此只能是他荣耀地战胜了死亡。

·耶稣的遗体真的在坟墓中不见了？

威廉．莱恩．柯莱格提出有力的证据，指出耶稣的空墓是历史事实，是复活的永久象征。极早的资料来源就报导或暗指过坟墓是空的，例如《马可福音》和《哥林多前书》15章的信条就曾提到，这都与事件发生的时间十分接近，所以不可能是传说的产物。福音书记载空墓由妇女发现，更加强了事件的真实性。基督徒和犹太人都知道耶稣坟墓的所在，可以由怀疑派去查实。事实上连罗马当局和犹太领袖在内，都承认墓里有耶稣尸体，所以他们不得不编造一个荒谬的故事，说耶稣的门徒盗走了尸体--尽管后者没有这样做的动机，也没有机会。盗尸的说法在今天，就连最怀疑的批评者都不相信。

·耶稣死在十字架上以后，有人看见他活着吗？

耶稣复活后显现的证据，并不是经过许多年逐渐发展出来的。它不是神话，神话会歪曲对耶稣生平的忆述。反之，复活专家加里．哈伯马斯说，耶稣的复活是“早期教会一开头就作的重要宣布。”《哥林多前书》l5章的古代信条，提到有许多遇见复活后的耶稣的人；保罗甚至向一世纪的怀疑派提出挑战，叫他们亲自去断定事情的真伪。《使徒行传》里到处是耶稣复活极早期的见证。而福音书详细记载了耶稣多次的显现，并与人接触。英国神学家迈克尔．格林在结论中说，“耶稣的显现铁证如山，是历史上的真实事件…没有任何说得通的证据能质疑它。”

·有什么事实可以从旁佐证耶稣已经复活了呢？

J．P．默尔兰德的旁证为耶稣的复活增加了最后的文献证据。首先，门徒有独特的优先地位知道复活是否发生，然后他们愿以死来宣告复活是真的。没有人明知是谎言仍肯慷慨为谎言而就义。第二，除了复活，没有更好的理由解释像雅各和扫罗(即保罗)那样的怀疑派会改信基督，还为所信而死。第三，钉十字架之后几星期不到，有几千犹太人肯为了耶稣而抛弃几个世纪以来在社会和宗教上，对他们至关重要的习俗。他们不能做错，因为错了，他们的灵魂就会冒着下地狱的危险。第四，早期的圣礼仪式证实了耶稣的复活与神性。第五，面对残暴的罗马迫害，教会却能奇迹般地建立。用C．F．D．莫尔的话说，“历史上打开了一个大洞--一个像‘耶稣复活’那样大小和形状的大洞。”

·穆勒的挑战

我承认：耶稣是神独生子的证据，在数量和质量上都大出我意外。那个星期日下午，我坐在书桌前，不断惊异地摇着头。我看见过不少被告，在绝对没有像这样令人信服的证据下，被送往死囚室行刑。堆积的事实和数据，正准确地指向一个我并不完全乐于取得的结论。

老实说，我本来认为耶稣的神化只是传说发展的结果。在发展过程中，善良但被错误引导的人，慢慢地把一个聪明的圣者变成神话中上帝的儿子。这样的看法既安全也省心--一个第一世纪的巡回传道人毕竟不能要求我做什么。我在调查时认为用传说来解释是理所当然的，研究之后才觉得它毫无根据。

为我一锤定音的是牛津大学出名的古典史学家A．N．舍温．怀特的著名研究，威廉．莱恩．柯莱格曾在访问中提到过这项研究。怀特曾一丝不苟地检查过传说在古代社会里的自然积累率。他的结论是：要使传说能消除历史坚固的真实核心，整整两个世代仍不够用。

现在让我们看看耶稣的情况。从历史观点来看，耶稣的空墓事件、目击者对复活后显现的描述，和他确实是神独生子的信念，差不多是立即发生的。

《哥林多前书》l5章的信条证实了耶稣为我们的罪而死，还列举了他复活后向有名有姓的目击者显现，这个信条在耶稣被钉十字架后二十四个月内，已为基督徒所朗诵。马可对空墓的记载，根据的是事件发生后几年内的资料。

那四本为耶稣的教导、神迹和复活作见证的福音书，在耶稣许多同代人还在世时即已流传。如果福音书里有溢美或错误的地方，这些同代人当然会出面纠正。最早期教会用的赞美诗也肯定了耶稣的神性。

柏路姆伯葛的结论如下：“在耶稣死后不到两年，数目可观的信徒已经拟定了基督救赎的教义，坚信他死后带着荣耀的身体复活，并把耶稣和神合一，相信这些在旧约里早已预告。”

威廉．莱恩．柯莱格是这样总结的：“福音书所记载的事件若要形成传说，需要到主后二世纪。事实上，这正是批评者所要找的传说故事--以传说为根据的‘新约次经’所产生的时代。”

神话根本不够时间成形来败坏耶稣的历史记录，特别是仍然有目击者在世，知道他的生平。1844年德国神学家茹略．穆勒，要怀疑者们在历史上举出一个能像耶稣事迹这样发展迅速的传说例子，当年至今日的学者都一片沉默。

1981年11月8日这天，我明白到我对耶稣最大的异议，也被历史证据给说服了。这种一面倒的逆转令我不由得自嘲地笑出声来。

面对着堆积如山、为耶稣仗义执言的事实证据，现在最令人啼笑皆非的是，我需要更大的信心才能叫我的无神论立足；相形之下，相信拿撒勒人耶稣则要容易得多。

证据的含意

还记得本书前言里讲过的，詹姆斯．迪克逊的故事吗？证据证实他射杀了芝加哥警员，他被判有罪；他也承认了警察是他杀的。

可是进行了一次彻底的调查以后，突然出现了转折：原来迪克逊被警员诬陷，他根本是无辜的。结果迪克逊被无罪开释，那个警员反而被判有罪。在我们结束耶稣案情调查的时候，值得我们重温那件案子的两大教训。

·第一，证据的收集彻底吗？

是的，十分彻底。我选择的专家能说明他们的立场，并用历史证据作为支持。我能通过盘问进行测试。我要的不止是他们的立论，我要的是事实。我用目前无神论者和自由主义人士的理论向他们质疑，考虑到他们的背景、资格、经验和人品，这些学者绝对有能力和资格提供有关耶稣可靠的历史资料。

·第二，哪种解释与整体证据最为吻合？

到了1981年11月8日，我多年来锲而不舍信奉的‘传说论’给彻底推翻了。还有，我身为新闻记者对超自然的职业怀疑，也由于惊人的历史证据能证明耶稣复活是个真实的历史事件，而完全解体。事实上。我想不出一个解释，能像耶稣自称是神的独子那样符合历史的事实。

我信奉了那样久的无神论，在历史事实的重压下塌陷。那是一个骇人的结果，不是我着手研究时所能预料的；是被事实所逼出来的决定。

所有这些把我引到“那又怎样”的问题。也就是说，这若是真的，对现代人又有什么意义呢？意义有好几个：

* 耶稣若是神的儿子，他的教导就不只是一个智慧教师的好教导；而是来自天上的指引，是我生命的依靠。

* 假如耶稣确立了道德标准，我现在就有了一个可供我作出抉择的永恒不变基础，无须再建立在永远变动、急功近利、自我中心的砂土上。

* 假如耶稣死后复活，他今天仍然活着，我便能与他在个人层面上相遇。

* 假如耶稣战胜了死亡，他也可以为我打开永生之门。

* 假如耶稣拥有神力，他就有超自然的能力，在我跟着他走的时候，他能引导我、帮助我、更新我。

* 假如耶稣经历过失丧和受苦的疼痛，他就能在苦难中安慰我、鼓励我。他也告诫过我们在罪恶败坏的世界里，苦难是不可避免的。

* 假如耶稣正如他所说的那样爱我，他心里一定想着我最好的利益；那就是说，如果我把我交给他，顺服在他的旨意下，我就有百利而无一失。

* 假如耶稣是他所声称的神(要记得没有其他重要宗教的创建人声称自己是神)，作为我的创造主，当然配得我的尊敬、服从和敬拜。

我把这些写在本子上，然后向后靠在椅子背上。我已经到达我将近两年旅程的终点。时间终于到了处理所有问题中，最迫切的“现在该做什么”问题。

信仰的公式

经过长达六百多天和无数小时的个人研究以后，我在耶稣事件里所作的裁定是清晰的。可是当我坐在书桌前面，我明白我需要的不只是一个理智的决定，我需要像J．P．默尔兰德在上次谈话中描述过的，去实际体验祂。

在想方法实现这一愿望时，我拿来一本圣经，翻到《约翰福音》1章12节。这一节我在访问期间曾读到过：“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。”

这一节经文里的几个主要动词，精确说明了要怎样才能越过只在理智上承认耶稣为神的阶段，进入和祂长久的关系里，成为神的家庭中的成员：相信+ 接受= 成为神的家庭一员。

1．相信

我是学新闻学和法律的，所受的训练使我只认事实，不管事实领我到什么地方。对我而言，事实令人信服地证明了耶稣是神的儿子，为我替罪受罚而死。而我犯了很多错误，理应自己受罚。

我做的错事实在太多了。事实上，我一向过的是猥亵、酗酒、自私和不道德的生活。在我的事业里，为了个人利益，我背后中伤同事；为了抢新闻，时常不顾道德与法律的规范。在家庭生活方面，为了事业的成功，不惜牺牲妻儿们的利益。我说谎、占别人便宜、欺骗人……胸襟狭小的我，对人也非常不讲情义。我人生的主要原动力是追求个人享乐--可笑的是，我对享乐追求得越热烈，它就变得越难以捉摸，越能摧残我的生活。

我读了圣经，才明白到是罪恶使我远离庄严、圣洁的神；我多年来否认神的存在，已经走得非常遥远。我越来越明白：我需要耶稣的十字架来助我跨越这个鸿沟。使徒彼得说，“因基督也曾一次为罪受死，就是义的代替不义的，为了引我们到神面前。”(彼前3:18)

所有这些现在我都信了。历史证据加上我自己的经验，力量大得无法抗拒。

2．接受

我在调查期间研究过别的宗教，它们所依据的是“做”的方案。换句话说，你得做点什么，比如说，使用喇嘛教的地藏车、布施、朝圣、相信轮回转世、积善来消除孽障；用各种的功德来进入涅槃。尽管许多人努力去做，诚心诚意去做，却徒劳无功。

基督教独一无二，所依靠的是“成了”的计划--耶稣已经为我们在十字架上完成了我们不能为自己做成的工作。我们背叛、犯罪，本应受到死的刑罚，但他却为我们受死，让我们可以与神和好。

我无须靠自己的努力去做那不可能做到的事--使自己成为完全。圣经再三告诉我们，耶稣愿意宽恕我们，并把永生赐给我们(参阅《罗马书》6章23节，《以弗所书》2章8-9节，《提多书》3章5节)。这就是恩典--奇妙的恩典，人原不配受的恩惠。任何人只要肯真诚悔改、祷告，都能得到；像我这样的人也能得到。

是的，我得凭信心踏出第一步，就像我们在生活中作任何决定时一样。但这里有一个重要区别：我不再在强大的证据巨流中逆流而上；反之，我决定顺着事实巨流的方向前进。这是合乎真理、理性与逻辑的。还有，在我内心的深处，不知道为什么，我感到那也是圣灵指引我要走的道路。

于是，l981年11月8日这天，在诚挚而自然地向神的祈求中，我承认并离开了我的罪孽，藉着耶稣接受了上帝的赦免与永生的恩典。我对祂说，从此以后，在祂的帮助之下，我将跟随祂，活在祂的旨意里。

没有闪电雷声，没有耳朵能听到的回答，没有激动的感觉……我知道有些人在这时刻会感到情绪的激荡。可是我感受到的是另一种同样使人振奋的：理性的激荡。　3．成为

做了那个步骤以后，我从《约翰福音》l章l2节中知道，我已跨越门槛，进入一种新的生活。我从此有所不同了--我已成为神的子女，藉着死后复活的耶稣，得到儿子的名份，成为神大家庭的后嗣。使徒保罗说，“若有人在基督里，他就是新造的人；旧事已过，都变成新的了。”(林后5：l7)

果如其言，随着时间的推移，在我努力跟随耶稣的教导，接受他的改造的时候，我做事的轻重缓急、价值观和品格都在逐渐改变。我越来越喜欢让耶稣的动机和观点变成我自己的。套用马丁路德．金的话：我虽然还不能做那个我应该做的圣人……可是谢天谢地，我可不是过去的那个人了！

也许对你而言，这听起来还很神秘。不久以前，我也觉得神秘，可是现在对我和我周围的人而言，这些却很真实。事实上，它在我生命中所起的变化之大，在我归主后不到几星期，我五岁大的女儿艾莉熏就已察觉到。她居然对母亲说，“妈咪，我要上帝改变我，就像祂改变爸爸那样！”这个小女孩只知道她父亲曾经亵渎神、坏脾气、说话粗鲁，经常不在家。她从来没有请教过一位专家，从未分析过数据，从未调查过历史证据，却从近处看到耶稣如何影响一个人的生命。其实她在说，“如果上帝对大人这样，我也要祂这样对我。”

回顾近二十年前的我，可以清清楚楚地看到我决定信主的那天，是我整个生命中决定性的转折点。

你必须自己来定案

现在轮到你了。本书一开头，我便请你像一个公正无私的陪审员那样，来审视这些证据，并根据证据作出你自己的结论。到头来，这事是由你来定案，也只能由你自己来定案，别人不能替你投这一票。

也许你在读过一个又一个专家的证词，听了一个又一个论据，看了一个又一个问题的答案，又用逻辑的思维和常识审查过这些证据之后，你也像我一样，发现有利于基督的证据是决定性的，无可推诿。

《约翰福音》1章12节所要求的“相信”已不是问题。现在要做的是接受耶稣的救恩，成为祂的儿女，走上属灵的道路，开始过欣欣向荣的一生，直到进入永生。对你来说，现在是跨出第一步来实践的时候了。

我从心底里希望你能开开心心地踏上这一步。可是，你心里或者还有些疑难，我在书里探讨的那一切还未能碰触到你心中那悬而未决的大问号。对，没有任何一本书可以解决所有的疑难。不过，我相信我在这本书里提供的大量资料，应该可以让你愿意而且觉得有一种迫切的需要，去继续追索下去。

碰到你认为证据有待加强的地方，你可以去找权威的专家来讨教。如果你自己找到更好的、可以解释某些事实的理由，不妨拿出来作一番毫不留情的检验。本书列举的资料来源，也可以被应用作更深入的研究。有详细注解的《圣经》，是很好的解惑工具。

要想对每一个问题都有十足十的解答，这当然是不可能的。但一旦手头掌握的资料充足，就应该下决心作出你自己的决定。

你甚至可以向上帝轻轻地祷告，求祂引领你明白祂的真理，能认识祂。我这个过来人衷心希望你能一步步地这样走着，开展你的心灵之旅。

同时，我也觉得有责任提醒你：要将此事当作你生命中最重要的一件事来对待。你作出什么样的决定，关乎着一生幸福，切莫掉以轻心。迈尔克．墨菲说得好，“在整个案情的调查中，得失攸关的不仅是真相能否大白，还牵涉到我们自己。”换言之，要是在基督一案中你作出的决定是对的，你的将来、你的永恒生命，便取决于你将怎样回应基督的呼唤。正如耶稣所说的，“你们若不信我是基督，必要死在罪中。”(约8:24)

此言既冷静又严肃，出自关怀人类又有全能说这话的耶稣基督；我引用它来证明这件事的无比重要。希望你能积极、彻底地考察耶稣基督是永生神的真凭实据。

最后我强调：已经没有其他的道路可供选择，如山的证据说明决无他路可走。才华横溢也曾怀疑过基督真理的学人--剑桥大学讲座教授C．S．鲁益士，后来在确凿的证据前低下头，接受了基督。他说：

我这样做，是希望我们别学他人，说些对耶稣的认识不够智慧的话，比如“我愿意承认耶稣是一位伟大的道德教师，但我不能接受他称自己为上帝”--这种话不应出自我们的口。

一个人若是凡人，说出像耶稣说的那些话，决不会是伟大的道德教师，他若不是疯子…便是从地狱来的魔鬼。你得自己作决定，相信这位耶稣过去和现在都是上帝的儿子，或者相信此人是疯子或者是比疯子更坏的东西。

你可以把他当作笨蛋，叫他闭嘴

；可以吐唾沫在他身上，把他当邪魔宰了；你也可以俯伏在他脚前，称他为主为上帝。但千万别自以为是，护长护短地，单单把他当成一位人间伟大的教师。他没有留下丝毫可以让我们这样说的余地，也没有只做伟大道德教师的打算。

上章目录完