都是恩典

封面

写给你

我们的目标

神称罪人为义

是神称人为义

义与称义者

罪得释放

本乎恩因着信

何谓信心

信心如何表现

何以因信得救？

我不能做什么

信心的增长

重生与圣灵

我的救赎主活着

悔改之心与赦免之恩

悔改之心的赐下

唯恐功败垂成

坚固到底

信徒的坚忍

结语


写给你

    １ 写给你

    本书的信息，若不能引领许多人归主耶稣，作者就必大失所望。兹於付梓之际，求神用圣灵的大能，照他自己所喜悦的，用它来改变千万人。无疑的，有许多贫穷人会读到这本小书，也会蒙主施恩眷顾。因此，我选用最平易近人的文字及简洁的表达方法来撰写本书。但若是有钱有势的人，也有机会浏览本书的话，相信圣灵也会感动他们。因为本书的真理，不但学识浅薄的人可以明白，对於学识丰富的人也一样有吸引力。还有，我巴不得在阅读本书的人当中，也能多产生一些得人灵魂者！

    没有人知道会有多少人因本书找到平安之路，但更重要的问题是：「你是否为其中之一呢？」

    有一个人在路边造了一座喷泉，又在泉边用条小链子拴了一只小杯子。过不久，有人告诉他说，有某某名艺术家路过，对这喷泉的设计方式大事挑剔。他听了就反问道：「但是不是有很多囗渴的人取水来喝呢？」他们回答说：「有啊，好多的穷人、男、女、老、少，都从这喷泉取水止渴。」他就笑着说，他一点也不在乎那艺术评论家的批评，只盼望有一天，在炎炎夏日，那位艺术评论家自己也会取杯而饮，消暑止渴，因而感谢赞美主名。

    本书是我的泉，也是我的杯。你尽可挑剔它，但希望你能畅饮这生命活泉。这才是我所在意的。我宁可祝福人的灵魂──那怕他是可怜的扫街工人，或是拣破烂的──也不愿讨好君王，却不能领他归向神。

    你是不是抱着慎重的态度读这本书呢？如果是的话，那我们就有一个共同的出发点了。本书的目标就是要让慎重的你从中找到基督与天堂。真盼望我们能一起来追寻！为此，我以祷告的心将本书献给读者。希望你也和我一样，抱着仰望神的心，边读边求他的祝福。神已经把这本书放在你面前，你现在也有一点时间，又注意到它，这些都是很好的现象。谁知道呢？也许你蒙福的时刻就在眼前了！无论如何，「圣灵有话说：『你们今日若听他的话，就不可硬着心』」（来三７-８）。


我们的目标

    ２ 我们的目标

    我听过一个故事，我想是来自北方的国家。这故事说到：一位传道人去拜访一位贫妇，他知道她非常穷困，想要帮助她。他手里拿着钱，前去敲她家的门，但是没有人来应门。他心想，大概没人在家吧，就离去了。后来，他在教会遇见她，就告诉她说他一直惦记着她的需要：「我去拜访你，但一连敲了几次门，都没有回答，我想你当时大概不在家吧！」「先生，您是几时来的呀？」「大约中午时候。」「哎呀！」她说：「先生，我听见您的敲门声，真抱歉我没有来开门，我以为是房东来催房租哪！」好些穷人都曾有过类似经验。现在，我巴望有人听我所传的信息，所以我要先声明一点：我不是来催讨房租的。真的，本书的目的，不是要向你们催讨什么，而是要告诉你们，救恩乃是白白的恩典，换句话说，是免费的赠礼，是不必付钱的。

    常常，在我们切望得人注意的时候，听的人就想：「噢，现在他要来提醒我当负的责任了，这人来找我，是要向我催讨我亏欠神的，但我心里明白我实在没什么可以偿还，我还是假装不在家吧！」不，这本书不是要向你求什么，而是要给你什么。我们将不涉及律法、责任与惩罚，而只谈爱、良善、赦免、怜悯与永生。所以，请你不要假装「不在家」，也请你不要耳朵发沉或掉以轻心。我无意假借神或人的名义来向你索取什么，我也不想从你手中得着任何东西，但我要奉神的名带给你们一件免费的礼物，好成为你今日及永远的喜乐。

    请你打开心门，让我的呼吁能进去。「你们来，我们彼此辩论」（赛一１８）。主亲自邀请你与他谈论有关你即时可得且将维持永远的喜乐，若非向你心存恩慈，他又何必如此做呢？请不要拒绝这一位敲你心门的主。他那双敲门的手，就是为象你这样的人被钉在十架上的。既然他一心为你好，请你就侧耳听他，来到他面前吧！请你仔细听他，让他的恩言滋润你的魂吧！也许你蒙恩的时刻已经来到了，你就要进入新生命中，也就是天堂的开端了。「信道是从听道而来的」（罗十１７），读也是一种听的方式。也许当你读这本书的时候，信心也会临到你。为什么不会呢？哦，可称颂的圣灵啊！愿你成全此事！


    神称罪人为义

    这是给你的信息。你可以在罗马书第四章第五节找到这样的经文：「惟有不作工的，只信称罪人为义的神，他的信就算为义。」

    我要特别提醒你注意这几个字：「称罪人为义的神」。我认为这是十分奇妙的话。

    「称罪人为义」──圣经里竟有这样的辞句，你不觉得希奇吗？我听说那些恨恶十字架道理的人，就是以此作为攻击神的把柄，说他竟拯救下流人，并且接纳罪大恶极的人。你看，这节圣经的确坦承不讳地接受此一攻击。透过他仆人保罗的囗，并藉着圣灵的感动，神自己戴上了「称罪人为义的神」之衔头。他使那些不义的称义，那些不值得眷顾的人蒙赦免。你是否以为，救恩只专为好人预备？神的恩典仅赐给单纯、圣洁、远离罪恶的人？也许你以为你若表现得好，神就要报答你；或者你以为，因为你不配，所以你就不可能享受他的恩惠。因此当你读到这样的经文──「称罪人为义的神」──一定感到惊奇吧？你若觉得惊奇，我倒不觉得意外，因为象我这样深深经历神伟大恩典的人，也从未停止对这件事感到惊异呢！这实在是希奇绝顶的事啊！圣洁的神竟可能称不圣洁的人为义？依照我们内心天然的行善观念，我们常津津乐道自己的良善与价值，并且深信自己里面一定有某些优点，才能赢得神的青睐。但是神能看穿一切的虚假，知道在我们里面是一无良善的。他说：「没有义人，连一个也没有」（罗三１０）。他知道：「所有的义都象污秽的衣服」（赛六十四６），所以主耶稣来到世上不是为寻找良善、公义的人，而是要把良善和公义加给那些没有的人。他来了，并非因为我们是公义，而是要我们成为公义。他称罪人为义！

    当一个律师走进法庭，如果他是公正的人，必定会替无辜的人辩护，为他洗刷冤屈，在庭上证明他的公义。律师的责任，就是替无辜的人辩护，而不是包庇有罪的人枉法。其实人没有权利，也没有能力真正使有罪的人成为公义。只有神才能行这个神迹！神──这位无限公义的主宰，知道世上没有一个正直人是专行善事、不犯罪的，所以在他神性的无限主权里，在他永不改变的爱里，他承担了这工作。不是为叫正直人称义，而是要使罪人得称为义。为此，神安排了道路和方法，使罪人能站在他面前，按着公义被接纳。他设立了一套制度，使他能完全合乎公义地宽恕罪人，待他好象无可指责的义人一样。是的，神能视罪人如同完全没有罪一样。他称罪人为义。

    耶稣基督来到世上，是为拯救罪人。这是件希奇的事，特别对那些蒙受救恩的人而言，更是无比希奇。我知道我自己就是这样，甚至到今天都觉得如此：神竟然称我为义，这是我所听见最叫人惊奇的事！我觉得若没有他全能的爱，我这个人就一文不值，不过是一堆破烂，满身罪恶。我知道并且确信，我是在基督里因信称义的。因着他的恩惠，我被算为完全公义，且成为神的后嗣，与基督同为后嗣。按照我的天性，我本来是应该与罪深恶极的人同等并列的，我这完全不配的人，竟被神看待成配的人。我所得到的爱之丰盛，彷佛一个敬虔的人所该得的那样多。而事实上，我原是个不敬虔的人。对这样希奇的事，谁能不感到惊异呢？对如此大恩，惊异岂能不伴随感激而来呢？

    虽然救恩是如此希奇，但我要你注意：它对你我却是垂手可得的。如果神称罪人为义，那么他也能使你称义。你不正是那种人吗？若你此刻还没有接受神，那么，形容你是「不属神的人」就很合适了。你的生活里没有神，你就和「属神的人」正好相反。换言之，你一直都是个「不属神的人」。也许你从来不曾在礼拜天到教堂去敬拜神，你这辈子从来不管神的圣日、神的家和神的话。这就证明你的确是不属神的。更可悲的是，你甚至还曾经怀疑过神的存在，并且不遗馀力地向人表明你否定他。你生活在这个美丽的地球上，宇宙间满是神存在的记号，而你却闭上眼睛，无视於显明神大能与神性的证据。你活着就好象神不存在一样。真的，你若能肯定地证实神不存在，你就真是高兴了。也许你以这样我行我素的方式过活已经有好多年了，而且也蛮习惯的，但是神不在你的生活中。因此，若说你是「不属神的人」，这个形容词是很恰当的，就好象称海洋为咸水一样，不是吗？

    也许你是另一种人。你经常注意各种宗教的表面仪文，但是你实际并不感兴趣，所以实际上还是不虔诚的。你常和神的子民见面，却从来没有遇见过神；你参加诗班，却从来不曾打心底真诚地赞美主。你活着，心中对神却没有丝毫的爱，也不理会他的命令。嗯，你也是福音所要传的对象。这福音宣告神称不敬虔的人为义。这似乎是很奇妙的，但也是你随手可取得的。它不是很适合你吗？我真盼望你能立时接受它！你若是个敏感的人，你必然明白神那奇特的恩典是为象你这样的人预备的，你可以对自己说：「称罪人为义！那么，我岂不当被称为义，并且立刻就称义了吗？」

    现在，让我们再进一步看，这也是必然的。神的救恩是为那些不配的、没有预备好的人而设的。这样的声明放在圣经中是合理的，因为就是那些无法靠自己称义的人才需要被称为义。我们中间若有任何人是完全公义的，他就不需要被称为义。你觉得自己已仁至义尽，天堂几乎是你理所当得的分，那么你哪还需要救主或神的怜悯呢？你还要「称义」做什么呢？你早该对这本书感到厌倦了。你不会对它的内容感兴趣的。

    如果你们之中有任何人真是如此自满自大，请再耐心听我一会儿。你其实是失丧的，这就跟你现在是活人一样千真万确。你这自义的人，你以为你的义都是自己的功劳，你存这种想法，若非欺人就是自欺。因为经上明明说：「没有义人，连一个也没有。」而圣经绝不骗人。不管怎样，我对自以为义的人，没有福音可传，连一句话也没有。耶稣基督自己说：他来不是为召义人。我也不打算做他所不做的事。即使我呼召你，你也不会来，所以我也不必呼召你了。不，我宁可请你睁大眼睛省察自己的义，直到你发现那不过是个幻觉，它连蜘蛛网一半的牢靠都够不上。算了吧！避开它！与它一刀两断吧！请相信：那真需要称义的，就是那些自觉不义的人。他们需要主的救恩，好让他们能在神的审判台前称义。相信这件事吧，主只做必须的工作。若是没有必要，无限智慧的主是不会去做的。耶稣从来不做表面文章。一个人已经是义的，再称他为义是多馀的。这不是神的工作，而是只有愚人才做的虚工。但是要使一个本来不义的人变为义，就需要有无限的慈爱与怜悯。称不敬虔的人为义，乃是只有神才配行的神迹，事实上也是如此。

    现在，请看：世上若有某位医师，发明了一种珍贵有效的药方，谁会最需要他呢？健康正常的人吗？我想不是。若是将这位医师送到毫无病患的区域去，他一定会觉得不自在且无所事事。「康健的人用不着医生，有病的人才用得着」（可二１７）。这不是很清楚吗？伟大的恩典与救赎之药是为灵魂有病之人预备的。这帖药不适用健全的人，因为他们用不上。如果你觉得自己属灵上有病，这位大医生就是为你而来到世上的。如果你因为罪的缘故，完全瘫痪了，救恩的计划就是为你而设。我再说一次：这位慈爱的主在安排救恩计划时，心目中已经看准象你这样的人了。假设有一个慷慨的人，决定要宽免那些欠他债的人，显然，这恩惠只有那欠他债的人才享受得到。一个人欠他一千磅，另一个欠他五十磅。两个人都只要拿回借据，债务就算完全免除了。但是即使最最慷慨的人，也不能免除那没有亏欠他之人的债务！要赦免没有罪的人，这是超出了全能者的能力范围之外。所以，赦罪之恩不是要赐给没有罪的人，而是为有罪的人设的。只有罪人才需要蒙赦免。若对那些无罪之人谈赦罪之恩，对没有过失的人谈饶恕，是很荒唐的事。

    你是否以为自己是罪人，所以终必失丧？不，这正是你所以能得救的原因。正因为你觉悟自己是个罪人，我才要鼓励你相信救恩就是为象你这样的人预备的。有位诗歌作者曾这样大胆地说：

    罪人是神圣的

    是圣灵使他如此。

    耶稣基督寻找并且拯救失丧之人，这是千真万确的。他为罪人受死，成为他们的赎价。人若称自己为「可怜的罪人」──如果他说这话不是假谦卑或玩文字游戏──我倒十分欢喜见见他们。我会很高兴和这类货真价实的罪人终夜促膝长谈。怜悯的客栈对於这样的人，总是敞开大门的。无论是周间或是周末，都一律来者不拒。我们的主不是为着想象的罪而死，凡是用其他东西不能除净的朱红罪斑，都必须用主的宝血才能洗净。

    那污秽有罪的人正是耶稣基督要来洁净的人。有位传道人，有一次以「斧子已经放在树根上」（路三９）这节圣经做主题传讲一篇信息。会后，一位听众对他说：「你这篇道听起来象是针对罪犯说的呢！我觉得你这篇信息应该到监狱里去讲才合适。」「噢，才不呢！」这人说，「如果我到监狱去传福音，我一定不用这节经文，我会改用另一节：『基督耶稣降世，为要拯救罪人；这话是可信的，是十分可佩服的』（提前一１５）。这是实话。」律法是为自义的人预备的，好叫他们降卑；福音是为失丧的人预备的，好除去他们的绝望。

    你若没有失丧，你要救主何用？牧人用得着去找那些从来不会失迷的羊羔吗？妇人何必趴在地板上到处寻找她从来未曾失落的银钱呢？不！只有病人才需要吃药；死人才需要复活；罪人才需要赦免；被捆绑的才需要被释放；瞎眼的才需要被启明。如果不是基於人有罪、理该受审判的前题，救主死在十架上以及赦罪的福音就徒劳无用了。罪人就是福音所以存在的原因。如果你是不配的，不够资格的，只配下地狱的，福音就是为你而设定、安排、宣告了。神称罪人为义。

    我要把这点讲得清楚些，我希望我已经做到了。但是，即使我讲得再浅显明白，还是只有主能使人想通。起先，当一个觉悟的人发现救恩是为象他这样失丧有罪的人而预备，必定会觉得十分希奇，而且以为救恩所以临到他，必定是因为他悔改了的缘故，殊不知他之所以会悔改，其实也是救恩的一部分。他会说：「噢，现在我必须这样，必须那样了。」不错，得着救恩之后，他是会变成这样或是那样，然而救恩临到他，是在他还没有获得任何救恩的果效之先。事实上，救恩临到他时，他只配冠以这个贫瘠、可怜、卑下、可憎的名称──罪人。这就是当神的福音称他为义时，他的真实情况。

    所以，容我劝勉那些自以为一无良善，也就是那些担心自己连一点好处都拿不出来可自荐於神的人，愿他们坚定相信恩典之神愿意且能够接受他们这种一无良善的本相，而且肯自动地赦免他们，不是因为他们良善，而是因为他是良善的。他不是使日头照好人也照歹人吗？他不是也按时降雨给那些不敬畏神的国家，赏赐他们丰年吗？是的，甚至连所多玛也有日头，蛾摩拉也有雨露。神伟大的恩典是远超过你我想象之外，但愿你能珍视它。天怎样高过地，神的意念也怎样高过我们的意念。他能大大地赦免。耶稣基督降世，就是要拯救罪人。赦免之恩是为有过犯的人而设的。

    你不必试图修饰自己，把自己造作成另一个模样。你只要照你的本相来到称罪人为义的神面前。有一位名画家不久以前画了一幅写生图，描绘他所居住的城市的特色。为了存真起见，他希望他的画中能包括几位家喻户晓的人物。其中有一位清道夫，经常衣衫褴褛，披头散发，是众所周知的。画家特地在画纸上为他留了一个合适的位置，这画家就对这位满面风霜、衣衫褴褛的人说：「可否请你明天到我的画室来，让我替你作画，我会给你一笔很好的报酬。」第二天早晨，那个清道夫来了，但是很快就被打发走了，因为他洗了脸，梳了头，换了一件象样的衣服。但画家所要的，是一个象乞丐的清道夫，而不是这一个乾净整洁的人。同样的，福音所以接纳你入门，乃是因你照着罪人的本相而来，而不是因为你有什么好。你万不可等自己有所改变才来，请立刻就来得救恩吧！神称罪人为义，这真理能将你从目前的景况提升，从你最糟糕的处境下提拔你。

    就按照你糟、乱的本样来吧！我的意思是说，尽管你是满身罪污，就带着你的罪孽来到天父的面前吧！照你长麻疯、污秽、赤身露体，活也不是死也不是的本相来就耶稣吧！来吧！你这受造中的渣滓。来吧！尽管你除了求死之外什么也不敢奢想。来吧！尽管绝望笼罩你，好似恶魔压住你的胸囗一般，你尽管来求主再称一个罪人为义吧！他怎么会不肯呢？来吧！因神伟大的怜悯正是为象你这样的人预备的。套用圣经里的辞汇──我想不出更能强调的字眼了──主神曾称自己为：「称罪人为义的神」。凡按着本性是罪人的，他都可以使他们称义，领受义人般的待遇。这话对你岂不奇妙呢？你若已想通这件事，就请你莫再迟疑！


    是神称人为义

    被称为义、被算为义是件好事。如果我们从未违反神的律，我们就不需要称义，因为我们自己早就是义了。若有一个人一生都做到他该做的，又从来不做他不该做的，那么他就是因律法称义了。但我想你绝不是这种人。你的诚实不容你假装自己是无罪的，所以你需要被称为义。

    现在，你若称自己为义，你就是自欺了。所以，千万不要尝试这么做。那不值得的！你若请和你一样的凡人称你为义，他们又能怎么样呢？他们顶多因你所施的小惠称赞你几句。但另有些人恐怕要因你曾对不起他们而反咬你一囗，这些人的评估又有何价值呢？

    圣经上说：「神称他们为义」，此话真是一针见血。这实在是个令人惊异、又值得人深思的事实！让我们一起来看吧！

    首先，除了神以外，没有人会想到要称有罪的人为义。他们公然悖逆神；两只手无恶不做，而且愈学愈坏；有时他们会因受到教训而暂时离开罪恶，但终究又会回复老样子；他们干犯律法又践踏福音；拒绝怜恤的呼唤；继续我行我素、冥顽不灵。象这样的人怎么可以蒙赦免，被称为义呢？连他们的同伴都对他们绝望，说：「这些人是没有希望了」。甚至基督徒也是抱着忧愁而无望的眼神看待他们。但是神却不是如此。神在创世之前就以他荣耀的恩典在他们之中选召了一些人，而且一直要等到他们被称为义，在他爱子里得蒙悦纳了，他才罢休。经上岂不是说，「预先所定下的人，又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀」（罗八３０）因此你看，有些人是神定意要称为义的，你我为何不应该列身其中呢？

    除了神，没有人会想到要称我为义，连我自己也不敢相信。我想别人也是这样不敢相信恩典。你看大数的保罗，他原来大肆逼迫神的仆人，就好象一头饿狼，到处扑杀绵羊、小羊羔。然而神却在大马色的路上把他击倒在地，改变他的心，并且彻彻底底地称他为义，以至於不久之后，这个人竟成为自古至今宣扬因信称义之道最强有力的传道人。他一定常常希奇自己竟然会在基督耶稣里因信称义，因为他原是个坚信靠守律法、行善立功而得救的犹太人。除了神以外，没有谁会想到要称保罗这样迫害基督徒的人为义。然而神的恩典是荣耀的。

    但是，即使有人想到要称罪人为义，也只有神能做得到。一个人如果没有被别人冒犯、亏负，如何谈得上赦免别人呢！假设有人很严重地伤害你，你可以赦免他，我希望你能如此，但是除了你以外，没有第三者可以赦免他。既然被冒犯的是你，那么赦免也必须从你出来。如果我们冒犯得罪了神，也只有神有能力赦免，因为我们是得罪了神自己。这也是为什么大卫在诗篇五十一篇第四节说，「我向你犯罪，惟独得罪了你，在你眼前行了这恶。」罪是向神犯的，所以只有他能除去这罪。凡我们所亏欠他的，伟大的创造者若愿意，就可以免去。他若免去，就是免去了。没有别人，只有伟大的神──我们所冒犯得罪的神，能除去那罪。所以，让我们确确实实地来到他面前，在他手中求怜悯，而不要被人误引，叫我们向他们「告解」。他们是虚假的，在神的话语里毫无真凭实据。即使他们真是奉神的名，有资格宣告你的罪得赦，我们何不自己藉着中保耶稣基督，直接来到主神面前寻求赦免呢？因为我们可以确知，这是正确的途径。代理式的宗教，牵涉太多的危险。所以你最好自己来面对关乎你灵魂的事，而不要假手别人！

    只有神能称罪人为义，也只有他能够做得完全。他把我们的罪抛出身外，把它们涂抹净尽，并且宣告：即使我们想要再回头去寻找它，也寻不见了。没有别的原因，只因为他那无限的良善。他已经设计好荣耀的方法，能将深如朱红的罪变为雪白。东离西有多远，他叫我们的过犯离我们也有多远。他说：「我也不记念你的罪恶。」他为使罪绝迹而不遗馀力。古人在惊讶中赞叹：「神阿，有何神象你，赦免罪孽，饶恕你产业之余民的罪过，不永远怀怒，喜爱施恩！」（弥七１８）

    我们现在不谈神的公义，也不谈神要如何对待罪有应得之人。如果你坚持要以律法的条件来面对公义的神，神的震怒必常在你身上，因为这是你罪所应得的。颂赞归於神的名！因他没有按着我们的罪孽对待我们，反倒以白白的恩典与无限的怜悯来对待我们。他并且说：「我要恩待你，悦纳你，并且无条件的爱你。」你当相信这是确实的，因为伟大的神能够用丰盛的怜悯来对待不敬虔的人。是的，他能够对待不敬虔的人，好象他们一直是敬虔的一样。请你仔细读读浪子回头的比喻，看看那位满心宽恕的父亲如何接纳迷途知返的浪子。他的爱，并没有因为浪子离家狎妓而减少丝毫！他爱那个浪子到一个地步，连他的大儿子都嫉妒埋怨了，但是这位父亲并不收回他的爱。无论你的罪多深，只要你回到父神跟前，他就要对待你好象你不曾犯错一样！他要算你为义，并且依此待你。对此，你还有什么话说呢？

    难道你还不明白么？只有主能这样做！我要再强调一次，除了神以外，谁会想到要称罪人为义呢？除了神以外，又有何人能做得到呢？你看使徒保罗如何提出这样的挑战：「谁能控告神所拣选的人呢？有神称他们为义了」（罗八３３）。若是神已经称人为义，那就妥当了、确定了、做对了，并且永远成为定局。我曾在某本杂志读到一篇文章，对福音和传福音者大肆抨击，讥嘲我们基督徒竟相信这种理论，竟幻想人的罪是能除去。但这不是理论，乃是事实。这是天底下最伟大的事实──基督藉着他的宝血，确实除去了罪。而神，因基督的缘故，以属天的怜悯来对待人，赦免了人的罪，称他们为义。不是因着他在人里面看见或预知人有什么美德，乃是因着他丰富的恩典。这是我们以往所传讲的、现在正在传讲的，并且只要一息尚存，将来仍要传讲的。是神称罪人为义。他如此做，并不觉得羞愧。我们如此传讲，也毫不愧赧。

    称义是从神那里来的，这点是毫无疑问。如果法官已经将我开释，谁还能定我的罪呢？如果宇宙间最崇高的法庭已宣告我为公义，谁能再给我什么罪名呢？从神而来的称义，对一个苏醒的灵魂而言，已是足以满意的答案。圣灵用他的方法将平安吹入我们全人里面，使我们不再害怕。因着这样的称义，我们可以答覆所有从撒但与不信者来的吼叫与控诉；因着这样的称义，我们可安然辞世；因着这样的称义，我们将来还要复活，坦然无惧地面对最后的审判。

    审判大日我必无惧，

    谁能以我罪状相责？

    既蒙我主宽饶怜恤，

    罪担咒诅於我奈何！

    亲岑多夫（Zinzendorf）

    主能除去你所有的罪孽。我可以一清二楚地告诉你，「人一切的罪和亵渎的话，都可得赦免」（太十二３１）。尽管你恶贯满盈，只要他说一句话，「我肯，你洁净了吧！」所有的污秽都除去了。主是伟大的赦免者。

    「我相信罪得赦免。」你呢？

    他甚至在这时刻就可以宣判，「你的罪赦了，平平安安的去吧！」他若这样做，天上地下及阴间就再没有任何权势可以迷惑你，更不用说使你在神的震怒之下了。切莫再怀疑大爱之神的权能！虽然你也许不能赦免得罪你的人，但你岂可以小人之心度君子之腹，以为你得罪了神，神也不能赦免你。天怎样高过地，他的意念也怎样高过你的意念。

    「嗯，」你说，「如果主真能宽恕我，那倒是个天大的神迹。」真的，这的确是个超凡的大神迹。也正因为如此，神更有可能办得到。因为他「行大事不可测度」（伯五９），超过我们所求所想。

    我自己曾经落在深重的罪恶感中，使我的生活变得愁苦不堪。但是当我听见他的命令，「地极的人都当仰望我，就必得救；因为我是神，再没有别神」（赛四十五２２）。我就仰望主，立刻主就称我为义。我看见耶稣基督，为我成为罪，这一洞见给了我安息。古时那些在旷野被大蛇咬伤的以色列人，只要仰望铜蛇，立刻就得痊愈；同样的，一旦我仰望钉十字架的救主，我也得享安息。圣灵使我能信，也使我因信得享安息。我确定我已得赦免，就和我以前确定自己被定罪一样清楚。我所以确知被定罪，是因为神的话如此宣告，并且我的良心也一同作见证。而当主称我为义的时候，同样的，也有两个见证人给我肯定的确据。主在经上这样说：「信他的人不被定罪」（约三１８）。我的良心见证我的确相信了，并且神按着公义，赦免了我。所以我有圣灵和我的良心同作见证，这两者的见证是互相和谐一致的。噢，我多么盼望你在这件事上能接受神的见证，那么你很快的，也会在自己里面有良心的见证！

    如果真有靠行为称义的人，那么我胆敢说：一个蒙神称义的罪人要比这样的人站立得更稳。我们永远没有办法确定自己是否行了足够的义。我们的良心总是忐忑不安，担心自己会不会到终还是有所亏欠。如此一来，我们只能战战兢兢地倚靠一个难免会有失误的良知，让它来判断、左右我们的感觉。但是当神自己称我们为义，圣灵又为我们作见证，并把神的平安赐给我们时，我们就觉得大有把握，问题已经解决，可以高枕无忧了。一个人若接受神所赐那出人意外的平安，其灵魂深处所享受的宁静是无可言喻的。


    义与称义者

    我们已经看过罪人如何称义，并且也明白只有神有权称人为义。现在我们要进一步探讨：公义的神如何称罪人为义呢？罗马书第三章第二十一节到二十六节，我们从保罗的话就可以找到完全的答案。让我们来读这六节圣经，以便明白这一章的主旨：

    但如今神的义在律法以外已经显明出来，有律法和先知为证；就是神的义，因信耶稣基督，加给一切相信的人，并没有分别；因为世人都犯了罪，亏缺了神的荣耀。如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为他用忍耐的心，宽容人先时所犯的罪；好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。

    让我先告诉你我个人的一点经验。当我在圣灵的光照下，深深为罪自责时，我就对神的公义有极清晰明确的印象。罪──不管它对别人意味着什么──对我成了无可忍受的重担。这倒不是说我惧怕地狱，更正确地说，我是怕罪。我以前深觉罪孽深重，以致於连我自己都觉得，如果神不惩罚我，我自己就会要求他这么做。我觉得全地的审判者都应当指责象我这样的罪人。我自己坐在法官席上，自己定自己的罪，并宣判我理当沉沦灭亡。我承认如果我是神，我一定会把象这样罪大恶极的家伙打入地狱的最底层。

    当我这样思想的时候，我又考虑到神荣耀的尊名和他道德律的尊严。我觉得我若不合公义而蒙赦免，我的良心是不会满意的。我所犯的罪必须被惩治。这么一来，问题就产生了：神如何能又公义，又称我这个罪孽深重的人为义呢？我不禁扪心自问：「他如何能又公义，又称人为义呢？」因这问题，我忧心忡忡，我找不到答案。我实在没有办法自己发明出一个叫我良心满意的解答。

    对我来说，赎罪的教义乃是证明圣经是神所默示的最有力证据之一。有谁能想象，这位公义的主宰竟为不义的叛徒而死呢？这绝非人间的神话或诗人的美梦幻想。这种代罪的救赎法，所以为人所知，乃因为它是事实。它不可能是虚构的，它是神亲自命定策划的，不是人凭空想象出来的。

    我年幼时，就已听见过耶稣为人舍命，以完成救恩的计划。但我内心深处所知道的，并不比非洲蛮荒呼腾图人知道得多。光就在我前面，但我是眼瞎的，所以主必须亲自向我解明。他给我新的启示（就好象我从来没有在圣经上读到过似的）：神已经设立耶稣作了罪的挽回祭，以满足神的公义。我相信每一个重生的人，当他看到主耶稣为人赎罪这个真理时，对他来说都是一种新的启示。我终於明白救恩是藉着主代替罪人舍命而得以实现的，并且这计划在创世以前，神就已安排妥当了。

    主使我看清楚，他是神的儿子，本与父神同等，同享永恒，却在远古以前，即被立约为神选民的元首，好叫他在这地位中为他们受苦，且拯救他们。既然我们的堕落原先就不是个人的事──因为我们是在首先的亚当所代表的整体中堕落的──我们就有机会在第二个代表性的整体中恢复原先的地位，也就是藉着耶稣，神立约使他作神子民的元首，好叫他成了第二个亚当。我看清在我真正犯罪之前，我已经因着第一个祖先的罪而堕落。但可幸的是，按着律法的观点，我有可能因着第二个元首与代表而得到恢复。亚当的堕落，留下了一个补救的漏洞，使另一个亚当可以除灭首先的亚当所造成的败坏。

    当我正担忧着是否有一位公义的神肯赦免我时，我明白并且因信看见神的儿子耶稣道成肉身，在十字架上以他尊贵的身躯承担了我的罪。我看见因他受的刑罚，我得了平安；因他受的鞭伤，我得了医治。你是否也看见呢？你是否明白神何以能一方面完全公义，不稍减刑罚，一方面又能用无限的怜悯使归向他的罪人称义呢？

    这都是因为神的儿子，在他超凡的荣耀和无可比拟的位格里，满足了律法的要求，替我承担罪的刑罚，好叫神能够放过我的罪。基督的代死，足足超过了神的律法所规定──要把一切罪人送进地狱──的要求。让神的儿子为罪受苦，来代替整个人类受苦，这样更显出神作为的荣耀。

    耶稣为我们受了死的刑罚。这是何等奇妙啊！他被挂在十架上！这是人眼所见最伟大的景象。神的儿子，也是人子，挂在那里，担负了说不出的痛苦。以义的代替不义的，为带领我们归向神。这是何等荣耀的景象啊！无辜之人竟被责打！圣洁的那一位竟被定罪！有福的那一位竟被咒诅！有无限荣光的那一位竟然羞辱而死！我愈注目神子受苦，我愈是有把握他受的苦已经解决了我的罪案。若不是要免除我们的刑罚，他又何必受苦呢？既然他已免除了我们的刑罚，凡相信他的就不用再担心了。必然是因为已经有了赎罪的代替者，神才可以放心地赦免，而不致动摇他宝座的根基，或丝毫玷污他的律法书。至此，良心的大问题获得完全满意的解答。

    神对於不义之事的忿怒──不管是那一类的不义──必然是可怕得远超过我们所能想象的。摩西说得好，「谁晓得你怒气的权势？」（诗九十１１）然而，当我们听见荣耀之主呼喊说：「为什么离弃我？」（太二十七４６），又看见他垂首断气，我们就觉得：因着这一个属天之人所摆上完全的顺服与惨然的死，神的公义已经充分地伸张了。如果神也必须臣服於自己的律法之下，他还会做得比这更彻底吗？藉着赎罪之法所摆上的功劳，已经远超过所有人类因犯罪而造成的亏损了。

    耶稣舍己的大爱好象洋海，已经吞灭了我们如山的罪孽。因为这一位人类的代表是无限良善的，所以无论人类本身如何不值一顾，神还是可以用怜爱的眼神看待全人类。主耶稣基督能够站在我们的地位上，替我们背负我们所不能背负的、来自父神的忿怒，这实在是神迹中的神迹。但他已经成就此事，「成了」（约十九３０）！神因为没有顾惜他自己的儿子，所以可以顾惜罪人。神能够不看你的罪愆，因为两千年前，他已经把罪愆加在他独生儿子的身上。如果你相信耶稣（这是最重要的一点），你的罪就被这一位人类的代罪羔羊除去了。

    相信主是怎么一回事呢？并不是单单承认「他是神，他是救主」而已，而是全心全意地信靠他，接受他为你的救主，从今以后直到永远，以他为你生命的主，让他掌管你的一切。如果你需要主耶稣，他已经先要了你了。如果你相信了他，我告诉你，你已不会下地狱了，否则基督所献的祭就失去功效了。祭物既已经被悦纳了，而那个因献祭被悦纳的人还是要死，这是不可能的。如果信徒的灵魂仍可能被定罪，那基督何必要牺牲呢？如果耶稣已经替我死了，我为何还要死呢？

    每一位信徒都可以宣告羔羊的祭牲是为他预备的。因信，他已经按手在祭牲上而宣告是他的了，所以他可以肯定他永不灭亡。神不会接纳了我们名分下的祭物，却又来定我们死罪。神不能透过他儿子的宝血施恩赦免，却又责打我们。那是不可能的。但愿你立刻就得着恩典，抬眼仰望耶稣，他是犯罪之人得怜悯的源头，这就是迈向救恩之路的起步。

    「（神）称罪人为义。」「神称他们为义。」所以，唯有如此，「称义」才可能。神藉着神子作赎罪的祭牲而成就这事。如此，救恩之道是完全合乎公义的──公义到一个地步，没有人可以对它产生质疑──它成就得如此完全，以致於当世界末日临到，天地都要废去，也没有人能否认「称义」的果效。「谁能定他们的罪呢？有基督耶稣已经死了，谁能控告神所拣选的人呢？有神称他们为义了」（罗八３４，３３）。

    现在，你好不好就按着你的本相进到这条救生船呢？这是死里逃生的地方！请接受这牢靠的拯救吧！「我一无所有，」你这么说，但是又没有人要你拿什么来。逃生的人那还顾得了抓取身外之物呢？赶快跳下来吧，就照着你原来的本相。

    底下，我想再以个人的体验为例来激励你。我能上天堂的唯一盼望，就是建立在加略山十架为罪人所预备的救恩上。我全心所倚靠的就是这个。除此之外，我没有丝毫的盼望。你和我的情况完全相同，因为我们都没有一点点好处优点足以自恃。让我们携手一同站在十字架底下，一劳永逸地将我们的灵魂交托给那位为我们的罪流血至死的主。我们都要因同一位救主而蒙拯救。如果你相信了还是会灭亡，那么我也一样会灭亡。我要怎样才能把我对福音的信心证明给你看呢？


    罪得释放

    在这里，我有几句浅显的话，想针对那些已经明白在基督耶稣里称义的道理，但却不能停止犯罪的人说的。我们若不成为圣洁，就永远不会有真正的快乐、安息或属灵的健康。我们必须先除去罪。但是如何能除去呢？这对许多人而言，是生死存亡的问题。老我的劣根性非常顽强，人们想尽一切办法克制它、驯服它，却总是无法制服。结果人们发现，愈是求好心切，愈是对自己失望。

    人心何其刚硬，意志何其顽固，情感何其善变，思想何其不稳定，想象力何其难驾驭，欲望何其狂野，人觉得在他里面，好象有一窝野兽，不但难以驯服，而且似乎很快就要把他吞噬。我们堕落的天性，可以用主对约伯形容鳄鱼的话来代表：「你岂可拿它当雀鸟玩耍么？岂可为你的幼女将它拴住么？」（四十一５）若有人想要用自己的毅力去控制堕落天性的狂野冲力，无异於妄想用手去抓北风！这场挣扎苦斗，比起神话中海克力斯（Hercules）的苦役还棘手哩！它需要神的助力。

    「我相信耶稣愿意赦免人的罪，」有人说：「但问题是，我认罪又犯罪了，我觉得在我里面有可怕的犯罪倾向，就好象一块石头，抛向高空，总是很快就又落到地面。我就是这样，每次参加培灵布道会，灵就大受激励，彷佛飞升到天堂一般，但总是好景无常，过不久又回复原来的老样子。天啊！我太容易受试探了，彷佛中了邪一般，被罪诱惑牵引；又似中了符咒，无法自拔，无法摆脱自己的愚昧。」

    如果救恩不能有效地对付人心中的败絮，那么它就不完全，有限得可悲！人不仅要蒙赦免，更要得洁净。只能称义而不能成圣，那怎算得上救恩？这就好象叫长大麻疯的洁净，却没有使他痊愈。赦免了叛变的行为，却仍纵容叛徒与国王为敌。这样只是治标而没有治本。这样只有使我们更绝望，面对永无止境的挣扎。它也许暂时堵住罪的溪流，但是污水的源头愈积愈满，迟早总要泛滥涨溢。记住，主耶稣来到世上，乃是透过三条途径除罪。他要除去罪的刑罚、罪的势力以及罪的毒根。信主之后，你可能很快到达第二层境界，罪的势力可能立刻就被打破了，於是你踏上第三段路程，换言之，即是要根除罪。我们「知道主曾显现，是要除掉人的罪」（约壹三５）。

    天使这样形容我们的主：「你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来」（太一２１）。主耶稣来，是要除灭魔鬼在我们里面的作为。这点不仅在主降世时已宣告，在他死的时候又强调了一次。当兵丁用枪刺他肋旁时，有血和水流出来，作为我们双重的医治：宝血为我们赎罪，水为我们涤净罪污。

    但是如果你仍然被罪的权势与倾向、罪的天性所困扰（你可能正是如此），这里有应许给你。你要对它有信心，因为它是奠基在恩典之约中，而万有都靠此恩典之约而立，因此也是确定的。不虚谎的神，在以西结书第三十六章二十六节说：「我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。」

    你看，神说：「我要。」「我要赐给。」「我要除去。」这是万王之王说话的肯定语气。他必能实现他所定意的。他的话，一句也不会落空。

    主很清楚你靠自己不能改变你的心，也不能洁净你的天性，他也知道这两样他都能做。他能改变古实人皮肤的颜色，也能改变豹的斑点。听哪！也许你要惊奇：他能再一次造你，他能使你重生。这是恩典的神迹，但是圣灵就要施行这个神迹。若有人站在尼加拉大瀑布底下，仰头吩咐一声，就叫尼加拉河逆流而上，使那奔腾而下的水势回跃千仞，那就太希奇了！除了神的能力之外，没有别的力量能完成这件奇事。这个比喻足以表示：人要改变其天然的性情是多么的困难。但是在神没有难成的事。他能使你欲望的倾向及生命的洪流倒转，使你不再远离神往下流，相反的，乃要全人归向神，力争上游。事实上，这正是主应许要为每一个在恩约中的人所成就的，我们从经上知道：凡相信的人都在这约中。让我再重复一次：「我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心」（结卅六２６）。

    这是何等奇妙的应许！然而一切应许在基督里都是「是」的，也都是「阿们」的，叫神因我们得荣耀。让我们持定这一个应许，接受相信它，使之成为我们个人所拥有的。这样，这应许必在我们身上成就，叫我们年年日日，不得不欢唱赞美这奇妙的改变，就是神用他的权能与恩典成就在我们身上的。

    有一点值得注意的，就是：神既除去我们的石心，这件事就已经成就了。一旦这件事成就，就没有任何势力可以把他所赐的新心和他放在我们里面的新灵再除去。「神的恩赐和选召是没有后悔的」（罗十一２９）。也就是说：神那方面绝不后悔，他绝不会收回他已经赏赐的。你让他更新你，你就得更新了。出於人自己的改善和洁净，很快会来到其极限，因为狗所吐的，常又回头去吃。但是当神把新心放在我里面的时候，它就永远在里面了，而且不会再硬化成为石心，他使它成为肉心，他也会一直保守它。从此，我们可以在神恩典的国度里，与他所创造的一切永远欢喜快乐。

    再说得简单一点。你曾否听说过罗兰。希尔先生（Rowland Hill）用猫和猪作比喻来阐明救主的话：「你们必须重生」（约三７）？用我自己的话来讲吧，你见过猫没有？它真是爱乾净的动物，常灵巧地用舌头和前爪洗脸舐身子。真有意思！可是你曾见过猪这么做吗？没有吧！因这不合猪的本性。它情愿在泥塘里打滚。你去教猪洗澡看看，就知道多么困难了！如果猪爱乾净的话，那么我们的环境卫生必要大大改善了。你想教猪象猫一样洗澡、清理自己，那是毫无用处的！你可以勉强替它洗澡，但转眼间它又回到泥塘去打滚，一下子又肮脏如前了。除非你把猪变成猫，那么它也许就会象猫一样爱乾净了。否则休想！

    假设这个变化已经完成，那么从前看为困难、不可能的，如今就太容易了。从此这只猪可以出入你家厅堂，也可以躺在豪华地毯上了。不敬虔的人也是这样，你不能勉强他做重生之人所乐意做的事。你也许可以教导他，给他立好榜样，但他学不会圣洁的美德，因为他不想要。他的本性要引他到别条路上去。然而一旦主把他变成新人，他的态度就完全不同了。这个改变太大了，有一次，我听见一个悔改的人说：「要不是整个世界改变了，就是我改变了。」新人的性情跟随正义，就象旧人性情跟随错谬一样的自然。得着这样的性情是何等蒙福啊！只有圣灵能把它赐给人！

    你有没有想过：主把新心和正直的灵赐给人是多么奇妙的事？也许你见过龙虾打架，有的钳子被打断了，后来又长出新的来。这是了不起的事，但是更叫人希奇的是，人竟然可以再拥有一颗新的心。这的确是个超自然的神迹。如果你砍去一棵树的枝子，不久它会再从原处长出新枝来。但你能否改变这棵树呢？你能叫酸果变甜吗？叫荆棘长出无花果吗？从自然界的现象取譬引喻，我们可以明白恩典的工作。人可以藉接枝法改良果树的品种，但要绝对改变树本身的汁浆，还真要完全的神迹呢！但这一类奇妙的神迹，在一切信耶稣的人身上已经成就了。

    如果你把自己交托出来，让主作工，他就要改变你的本性。他要制服你的旧天性，把新生命灌输到你里面去。只要信靠主耶稣基督，他就要除去你的石心，而把肉心给你。从前所有的刚硬，现在都要软化了；从前是邪恶的，现在是美善的；从前凡事都是往下坠落的，现在有个向上冲的动力了；从前象猛狮的脾气，现在变得象绵羊一样的温柔了；不洁的乌鸦飞走了，代之以纯净的鸽子；诡诈的毒蛇被真理的脚跟踩死了。

    我亲眼见过太多这样道德上和属灵上的转变，所以我对任何人都不灰心。如果合适的话，我可以指出好些从前不贞的妇人现在变得如白雪一般贞洁；好些亵渎神的人如今叫周围的人因他们强烈的信仰而得福；盗贼变得诚实；醉鬼清醒；骗子说实话；讥诮者爱人。什么时候神的恩典向人显明，它就教人除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日（多二１２）。你也要经历相同的变化。

    有人也许会说：「我不能做这类改变。」但是谁说你能呢？我们上面所引的经文，并没有说人能做什么，而是说神要怎么做。这既是神的应许，他就会成就自己所约定的。你只要相信他会成就他的应许，事就要如此成就了。

    「但这事如何做成呢？」这又干你何事？难道主必须把他的办法告诉你，你才能信他吗？主在这件事上所做的工，是极深的奥秘，唯有靠圣灵才能完成。凡立了承诺的人，都有责任要兑现他的承诺，神也不例外。神既应许了这样奇妙的改变，必定要成就在接受耶稣的人身上，因他已赐他们权柄作神的儿女。

    哦！但愿你能相信！但愿你能毫不偏狭地相信，这位恩典之神不仅能，而且肯为你成就这件事，虽然这看起来好象是不可能的神迹！但愿你相信神绝不说谎！但愿你相信他会给你新心与新灵！愿主赐你信心相信他的应许，相信他的儿子，相信圣灵，相信他！愿颂赞与尊贵并荣耀永永远远归给他！阿们！


    本乎恩因着信

    我想请大家先特别留意神的恩典这一面，愿你们带着爱慕的心来观察救恩的泉源。「你们得救是本乎恩」（弗二８）。因着神的恩典，罪人得以蒙赦免、改变、洁净、拯救。这不是因为他们里面存有什么，或是将来会有什么，所以才得救，而是因为神无限的爱、良善、同情、恩慈、怜悯和恩典。那么让我们停下来思想一下这水源吧！看哪，纯净的生命活水正从神和羔羊的宝座流出来！

    神的恩典何其广大，有谁能丈量其宽阔？有谁能测度其深湛呢？它就如神的其他属性一样，也是无限的！神充满了爱，因为「神就是爱」。神也充满了良善，他就是善的化身。无边无界的良善与爱已经进入神性的每一部分。正因为「他的慈爱永远长存」（诗一零七１），所以人类没有被毁灭；因为「他的怜悯不至断绝」（哀三２２），所以罪人能来到他面前得赦免。

    先记住这点，你才不会顾此失彼，只一味专注信心，也就是救恩之路，而忽略了恩典的重要，因恩典乃是信心的根本与源泉。信心是神的恩典在我们里面的工作。「若不是被圣灵感动的，也没有能说耶稣是主的」（林前十二３）。「若不是差我来的父吸引人，」主耶稣说，「就没有能到我这里来的」（约六４４）。可见信心──就是到主面前来──乃是天父吸引人的结果。恩典是救恩的第一个也是最后的一个推动力。信心固然十分重要，仍只是恩典所使用的重要工具之一部分而已。「因着信」我们得救了，但救恩却是「本乎恩」。「你们得救是本乎恩」，这话就如天使长的号角一样吹响。对於不配的人，这真是大好的信息啊！

    信心就如同河道或水管，恩典则是其中的水源、溪流。信心是运河，让恩典的洪涛流下来滋润乾渴的人们。若是运河决堤了，多么可惜！罗马附近有好些古老运河都不能再输水入城，因为水道已经破裂，伟大的工程化为一堆废墟，景象甚是凄凉。运河必须完全没有罅裂，才能输送水流。同样的，信心必须是真实、完整的，上及於父神，下连於己身，才能成为神恩慈倾注的孔道，滋润我们的灵魂。

    但我要再次提醒你，信心只是运河、水道，而不是源头。我们不要过分重视，以至高举信心过於神的恩典，因那才是一切祝福的神圣源头。切记，不可将信心视为与基督同等，也不要以为信心是救恩的独立源头。我们的生命是植根於「仰望耶稣」（来十二２），而不是仰望自己的信心。因着信，我们凡事都能做，然而这能力不是在信心里，而是在信心所依赖的神里面。恩典是具有发动力的引擎，而信心则是带动灵魂之车运转的传动轴。由信而得的义，不是因为信心本身具有高超的道德，而是因信心支取了耶稣基督的公义。魂的平安不是出於默想信心，而是从主──我们平安的源头──得着的。信心接触到主衣裳的遂子，能力就从他传出来进入我们的魂中。

    所以你明白了吗？信心的软弱并不会毁灭你。手尽管发抖，仍然可以接受黄金礼物。虽然我们的信心不过如芥菜种子那么小，主的救恩还是可以临到我们。能力是在神的恩典里，而不是在我们的信心中。电话线虽细，却能传重大的讯息。圣灵赐平安的见证，也能藉着丝线般的信心传达人心，不管它是多么微弱。你要多思想我们所仰望的主，而不要太在乎我们怎么仰望。你甚至不必管自己如何仰望，而只单纯仰望耶稣和显明在他身上的神之恩典。


    何谓信心

    「你们得救是本乎恩，也因着信。」这里所提到的「信」是什么意思呢？关於信，有很多种解释，但是我所看到大部分的定义，都使我比还没看以前更迷糊。我们可能把信心解释到后来，没有一个人听得懂。我希望我不犯这样的错误。信心是最简单的事，也许就因为它太简单了，反倒很难解释得清楚。

    信心是什么？它是由三样东西组成的──认识、相信和信靠。第一是认识。「未曾听见他，怎能信他呢？」（罗十１４），我必须先知道某一件事实，才可能相信它。「信道是从听道来的」（罗十１７）。我们必须先听见，才知道要相信些什么。「认识你名的人要倚靠你」（诗九１０）。认识的程度与信心的深度息息相关，可见认识的重要性。「你们当就近我来，侧耳而听，就必得活」（赛五十五３）。这是古先知的话，到今天还是现代人的福音。我们要查考圣经才能认知圣灵是如何启示基督及他的救恩。我们要追求认识神，「因为到神面前来的人必须信有神，且信他赏赐那寻求他的人」（来十一６）。但愿圣灵赐给你知识的灵和敬畏主的灵，能认识福音，知道那大好消息究竟是什么，探索它如何论到白白的赦罪之恩和人的心意更新变化，人如何被纳入神的家中以及其他数不尽的祝福。特别要认识清楚神子耶稣基督──世人的救主，他取了人的性情，却还是与神合而为一。因此他能够作为神与人之间的中保，能够在两造之间按手，作了罪人与审判全地者之间的连系。因此我们务必要更多认识耶稣基督，特别要竭力认识基督舍命的真道，因为我们得救的信心就植根於这个道理：「神在基督里叫世人与自己和好，不将他们的过犯归到他们身上」（林后五１９）。我们要认识耶稣「为我们成了咒诅……因为经上记着『凡挂在木头上都是被咒诅的』」（加三１３）。要深入了解基督代罪救赎之功的道理，因为从其中，犯罪之人能得着最深的安慰。「神使那无罪的替我们成为罪，好叫我们在他里面成为神的义」（林后五２１）。信心是从认识开始。

    然后我们的思想，要进一步从「认识」进而「相信」这些事是真的。相信神的存在，相信他垂听人诚心的呼求，相信福音是从神而来，相信「因信称义」是神在这末世，藉着圣灵愈来愈显明的一个伟大真理，相信耶稣实在是我们的神与救主，世人的救赎者，他子民的先知、祭司和君王。这一切我们都要当作真理毫无疑问地接受。惟愿你能很快进到这境界，全心相信「他儿子耶稣的血，也洗净我们一切的罪」（约壹一７），相信他为人所献的祭是完全的，且为神所悦纳，以至於凡相信耶稣的人就不被定罪。你要相信这些真理，如同你相信其它的事实一样。因为一般的信心和得救的信心所不同的，乃在於相信的内涵。你要相信神的见证，就象你相信自己父兄的证词一样。「我们既领受人的见证，神的见证更该领受了」（约壹五９）。

    到这地步，你在信心的操练上已有了相当的进步，但还需要另一个要素──信靠──才可以算完全。你要把自己交托给这位慈悲的神，把你的盼望交托在恩典的福音上。你的魂要信靠这位死而复活的救主，藉着他代赎的血涤净你的罪，接受他完全的公义，一切都完满了。信靠是信心的命脉，没有它就没有得救的信心。清教徒习惯用「倚靠」这个字来解释信心，意思是「倚身在某物上」。换句话说：就是将你全身的重量都全部倚在基督上。举一个更清楚的比喻，就是整个人倒下来，平躺在万古磐石上。将你自己投靠在耶稣身上吧！安息在他里面，将你自己交托给他。这样做，你就是在运用得救的信心。信心并非盲目的事，因为信心是从认识开始，信心不是出於臆测，因为信心所相信的是确定的事实。信心也不是不切实际的幻想，因为信心信靠真实的启示，将其目标钉牢在上面。这是我形容信心的方法。

    让我再次来试述这问题。信心就是相信基督是他所说的那一位，并且他必成就他所应许的，然后期望他将这一切成就在你身上。圣经说：耶稣基督是神取了人的样式，他的人格十全十美，却为了我们的缘故，成了赎罪祭，亲身担当了我们的罪，被钉在十字架上。圣经还说到他了结了我们的过犯，除净了我们的罪，并且将永远的公义带到我们的生命中。此外圣经又告诉我们，他已经从死里「复活了」（林前十五４），并且他「长远活着，替他们祈求」（来七２５）。他已经升天进入荣耀中，为他的子民在天上掌权，他还要再来，「按公义审判世界，按公正审判万民」（诗九十八９）。我们坚决相信这件事，因为这是父神亲自作的见证，他说：「这是我的爱子，你们要听他」（路九３５）。这也是圣灵所证实的，因为圣灵不仅藉着神的默示为基督作见证，也藉着各种神迹奇事，以及他在人心里动的工来证明，所以我们不得不信这见证是真的。

    信心也相信基督必要做成他所应许的。既然他应许凡来到他面前的，一个也不丢弃，那么我们若到他面前，他也必不丢弃我们。耶稣既然说过：「我所赐的水，要在他里头成为泉源，直涌到永生」（约四１４），信心就是相信。如果我们从基督得着这活水，它就必要常在我们里面，并要从我们里面涌出来，流露出神圣的生命。无论基督应许我们什么，他必要成就。我们必须如此相信，才能从他手里得着赦免、称义、保守与永远的荣耀，正如他曾经应许要把这些赐给那些相信他的人。

    接着是最后且必要的一步：耶稣就是正如他自己所说的那一个人，并且他必成就他所应许的。所以，我们每个人必须信靠他，说：「对我而言，他就是他所说所是的那位，并且他必在我身上成就他所应许的。我把自己交在这一位救主的手中，让他来拯救我。我要安息在他的应许上面，相信他要作成他所应许的。」这是得救的信心，有了这样信心的人，必得着永生。无论他有什么难处或危机，无论他怎样绝望灰心，无论他怎么软弱或罪恶，只要他这样相信基督耶稣，就不被定罪，并且永远再不会被定罪。

    希望这样的解释对你有帮助！我相信神的灵会藉此引导你即刻得着平安。「不要怕，只要信。」信靠，就得着安息。

    不过，我很担心你只是知道该怎样做就自满了，而不肯实地去行。踏实、有功效的信心再怎么贫弱，也比理想化、好高骛远、只停留在想象领域的信心有用得多。最要紧的是，单纯地相信主耶稣。不要去管什么定义和分别！一个人真饿了，有得吃最要紧，那里还管得着什么食物的营养成分、嘴巴的构造或是消化的过程呢！他只要吃，就活了。另一个人虽比他聪明，很精通营养学，却不肯吃，即使有满肚子的学问，仍然会饿死！此刻在地狱里，无疑的就有许多明白信心真道却没有相信的人。但是凡信靠主耶稣的人，没有一个会被丢弃，即使他对自己的信也说不出所以然来。哦，请你打开心门接受主耶稣吧，你就要得着永生！「信子的人有永生」（约三３６）。


    信心如何表现

    为了将信心阐释得更清楚，我想再举几个例子。虽然只有圣灵能光照你，使你明白，我仍然觉得我有责任，也很乐意与你分享我所得着的亮光，并祈求主打开人盲目的心眼。唯愿你也能为自己做这样的祷告！

    使人得救的信心，就好象人体的构造一般。

    信心是仰望的眼。透过眼睛，我们能把远处的景物完全摄入心中。只消用眼一瞥，我们就能把太阳或遥远的星宿纳入心灵中。同样的，藉着信心，我们也能把主耶稣带近我们身边。虽然他远在天上，也能进入我们心中。只要仰望耶稣，就能如诗歌所云：

    仰望钉十字架的主就有生命，

    此时此刻，你就可找到生命。

    信心是抓取的手。信心抓住基督及他的救赎之恩，就如同我们伸手取物一般。信心说：「耶稣属我。」信心一听到主的宝血能赦免罪孽，就呼喊说：「我接受它来赦免我。」信心宣称受死的主所遗赠的产业是她的，结果它们就真的归她所有，因为信心是基督的财产继承人。他把自己以及他所有的一切，都给了信心。所以你尽管凭信心接受主恩所预备给你的一切。你不是窃贼，因为你拥有神的批准：「愿意的都可以白白取生命的水喝」（启廿二１７）。既然人只要伸手抓取，就可拥有万贯家财，那么他如果依然赤贫如洗，那就怪他自己太愚昧了。

    信心是享受基督的嘴巴。食物尽管很营养，仍然得吃入囗中才能滋养我们的身体。饮与食乃是最简单不过的事情，我们心甘情愿地把食物吃进囗里，咀嚼之后，觉得可以把它吞咽到食道中，然后它就被消化吸收，成为身体的一部分了。保罗在罗马书第十章第八节说：「这道离你不远，正在你囗里，在你心里。」因此，人所要做的，就只是把它吞下去，让它进到你的灵魂中。唯愿人有更大的胃囗！一个饥饿的人，看到眼前有一块肉，你不必教他怎么吃，他就会说：「给我一付刀叉吧！」然后就狼吞虎咽吃将起来。人若存饥渴慕义的心，那么只要知道主的救恩已白白赐给他，他必然会欢心接受耶稣。如果你正是这样的情形，那么切莫迟疑，接受耶稣吧！你绝不会遭斥责的，因为经上说：「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女」（约一１２）。他从不拒斥任何人，相反的，他授权给信他的人，永远作神的儿女。

    我们也可用人生的各行各业为例来解释信心。农夫把好种籽埋在地里，期望它不仅能存活，而且能繁殖众多。他相信神在创世记与人所立的约：「地还存留的时候，稼穑……就永不停息了」，这样的信心必得到报偿。

    商人把钱存在银行里，他完全信任银行的诚实与信用。他宁愿把资金信托给别人，也觉得比把钱换成黄金藏在家里的保险柜里稳妥。

    水手投身海洋中。当他游泳时，他必须把脚抽离地面，才能浮在汪洋之上。如果他没把自己全身投进水中，他就不能游泳。

    冶金匠把贵重的金属放入熊熊烈焰中，当他把这金属从火炉里取出时，它已被烈火炼成精金。

    不管你走到那里，处处都可看到在人与人，或人与自然律之间，无时无刻不在运用着信心。既然我们在日常生活中时时在运用信心，我们岂不更当信靠显明在耶稣基督身上的神呢？

    因为各人对救恩的认识及体验的深浅有所不同，信心在不同的人身上显示的程度也互异。有时信心不过就是单纯地依附基督，觉得需要倚靠他，也愿意倚靠他。你在海边行走，会看到礁石上黏附着许多帽贝。你蹑手蹑脚地爬上礁石，用竹杆敲这软体动物一下，它立刻应声掉落。你以同样的方式再打它旁边的另一只帽贝看看。因为它听到你击打了它的邻居，得到警示，就尽一切力量紧紧依附着礁石，不论你怎么拨弄击打，都打不落它！你尽管一打再打，把礁石都打裂了，它还是紧紧依附在礁石上。这样的一只帽贝，不过是没有什么大脑的低等动物，但是却有单纯依附的本能。它不懂礁石形成的地质原理，但是它只要找到可依附之物，就紧紧攀住不放。这就是它仅有的一点知识，但已足够作安全、保身之用。攀住礁石，帽贝就有生命；紧紧依附耶稣，罪人就得存活。许多神的子民，信心就只有这么一点，他们只知道全心全意依靠耶稣，这就很够了，足以换得此生的平安和永恒的生命保障。对他们而言，耶稣基督乃是强固、大能的救主，永不动摇、永不改变的磐石。依附着他就有生命，光只有这依附的动作，就带来拯救。你连依附都不会吗？切莫迟疑，赶快试试看。

    一个人景仰佩服另一个比他优秀崇高的人，进而信任依赖他，由此就看出他对此人有信心。这是比较高一等的信心，也就是知道自己何以会去依附倚靠某人的信心。我不认为帽贝依附礁石，是由於它对礁石有什么认识。但随着信心滋长，它会愈来愈机敏。一个瞎眼的人信赖他的向导，因为他知道他的朋友眼睛看得见，信任由他带路十分稳妥，所以就毫不犹豫地，向导怎么领路，他就怎么跟。如果此人是个天生的瞎子，从来不知道视觉是怎么一回事，但他知道有些人是有视觉的，起码他的朋友就有。因此，他就放心地把手交在那看得见之人的手中，顺从他的引导。「我们行事为人是凭着信心，不是凭着眼见」（林后五７）。「那没有看见就信的，有福了」（约二十２９）。这是一种绝佳的信心。我们知道耶稣拥有我们所没有的美德、权能及恩惠，我们就甘心乐意地信靠他作我们的向导。我们信靠他就如瞎子信靠领路的人一样。他不会让我们的信靠落空，相反的，神要「使他成为我们的智慧、公义、圣洁、救赎」（林前一３０）。

    每个小孩上学读书，都要运用信心。老师上地理课时，教他地球的形状是椭圆的，在某些地区有某座大城或国家。这孩子自己也不知道这些事是真是假，只因为听见老师怎么说，书本上怎么记载，他就信了。你若要蒙拯救，也得对基督存着这般单纯的信心。你知道，因为他这么告诉你；你相信，因为他向你保证事实是如此；你信靠他，因为他应许你：只要信，必然得救。

    其实你我所有的知识，几乎都是透过信心学的。科学家宣布有什么科学发现，我们就确信。我们凭什么相信？我们信的依据，乃在那些声誉卓着、博学多闻之科学家的权威。我们从未做过或看过他们的实验，但我们相信他们的实验结果。你对耶稣的态度也当这样：因为他教导启示你某些真理，你就成为他的门徒，相信他的话；因为他曾行了某些异能，你就成为他的信徒，崇拜信靠他。他比你超越不知多少倍，又乐意作你的教师与生命的主。只要你肯接待他和他的话，你就必得救。

    另一种更高层次的信心，就是由爱滋生的信心。小男孩为何信赖他爸爸？无他，就是因为他敬爱爸爸。基於爱慕耶稣而信靠他的人，实在喜乐而蒙福，因为那是一种满有安息的信赖。这类爱慕耶稣的人，景仰他的完美性格，对他的吩咐也欣然顺从。他们对耶稣身上所流露的慈爱感动得五体投地，他们是如此仰慕他、崇敬他、爱他，要他们不信任他简直不可能。

    底下，我们可用一个例子来解释人对救主这种爱慕的信靠。假设当今一位最杰出高明的医师，他的太太罹患了一种可怕的病，而且病得非常严重，但是她的丈夫，刚好是这种病的专家，又曾医好许许多多患这种病的人，你想这位太太会不会很焦虑恐慌呢？不会的，她一定很镇静、放心，毫无疑惧地接受丈夫的诊治，不仅因为他医术高明，更因为他是她亲爱的丈夫。在此，技术与爱心以最高的层次融合在一起。她的信心是合理又自然的，因为无论从那个观点来看，她的丈夫都配得她的信赖。

    这也是最喜乐的信徒对基督所存有的信心。世上没有象他这样全能的医生，无人能象他一样施行拯救。我们爱他，他也爱我们，因此我们全心全意将自己交托在他手中，领受他所教导的一切，遵行他所吩咐的一切。既然他是我们的引导者与生命的主宰，而他又深爱我们，不会让我们灭亡或承受不必要的痛苦，我们对他的嘱咐与指示，就毫无疑虑。

    信心是顺服之根，这点从日常生活中也可获得明证。船长若信任他的领航员能安然将船驶入港口，他必照着领航员的指示来驾驶船。行路的旅人若相信他的向导能领他走过艰险的隘道，必然会跟从向导所指示的路径去行。病人若信任医生，必小心遵照他的指示服用药物及疗养。拒绝顺从救主命令的信心乃是虚假的，不能救他的灵魂。我们信靠耶稣要拯救我们，他也指示我们得救之路。我们必须遵照这些指示去做，才能得救。切莫忘记这点：你要信靠耶稣，并且藉着遵行他的命令来表明你对他的信靠。

    有一种宝贵的信心是由确切的认识而产生的，而这确切的认识则是在恩典中增长的结果。这种信心就是以事实证实，他的信实永不改变，因而认识他、信靠他的信心。以前有一位老姐妹，读经的时候习惯在经文旁边注上T和P。P代表神的应许，T代表她已试验过，并证明神的应许是可靠的。要信靠这么一位经得起考验、又证明是信实的主，是再容易不过的事！也许你现在还不能，但随着你灵命与体验的增长，你会愈来愈信靠主。毕竟，任何事都得有个起点。也许你开始时信心微弱，但迟早你的信心会与日俱增，愈来愈坚强。成熟的信心，不需要看得见的记号、表象，就只是大胆地相信。老水手的信心就是这样，我常常打心底佩服他们。你看他松开缆绳，起锚离岸，向无垠的大海扬帆而去。一连好几天、好几星期、或甚至好几个月，他看不到另一片帆影，也看不到陆地，然而他仍毫不惧怕地继续航行，披星戴月，风雨无阻，直到达他的目的地那个港囗。在茫茫汪洋中，他是如何摸索方向的？他所靠的就是罗盘、航海历书、天上的星宿及望远镜。虽然一连数月，他看不到陆地，但顺从这些仪器工具的引导，他正确无误地安抵港口。

    不靠眼见，在汪洋中航行，实在是一件不简单的事。在灵程上也是这样，能够完全脱离眼见及感觉的陆地，向心里的感受、凭据、记号等等挥手告别，扬帆驶向神慈爱的汪洋上，相信神及圣经──神的话──必引导你安抵天家，这是何等蒙福、荣耀的信心啊！「那没有看见就信的，有福了。」对这种人，至终都会有宽阔的海港为他们敞开，一路上也必安全无虞。你肯不肯信靠神、信靠耶稣基督呢？我因信靠主而满有喜乐、平安。请你与我一同来信靠父神及救主吧！立刻就来！


    何以因信得救？

    为何信心被选作救恩的导管？无疑的，人常常会有这样的疑问。「你们得救是本乎恩，也因着信」（弗二８）确实是圣经的教义，也是神的旨意，但为何如此呢？为何惟独信心被选作救恩的导管，而非盼望、仁爱、或忍耐呢？

    我们回答这样一个大问题时，理当心存谦卑，小心谨慎，因为神的道路深奥难测，也不容许我们僭妄地加以质疑。我们只能就我们所知的，谦卑地回答说：信心所以被选为救恩的导管，主要是因为信心具有接受的功用。假设我打算把钱送给某个穷人，我必然把钱交在他手中，为什么？我总不能把钱放进他耳朵里或放在他脚上吧？手被造，就是用来接受、取用东西的。同样，在我们心智的构造上，信心的功用是作为接受者。它是心智的手，因此也是最合适用来领受救恩的。

    让我举例说明得更清楚一点。接纳基督为救主的信心，乃和小孩从你手中接受一只苹果一般简单。你把抓着苹果的手伸过去，应许只要他过来拿就给他，小孩相信，也伸手过来拿，苹果就是他的了。信心与救恩的关系也差不多是这样。小孩的手接受苹果，正如你的信心接受基督完全的救恩一般。小孩的手无法创造苹果、改善苹果或理当得着这苹果，他只是接受它。神拣选信心作接受救恩的管道，乃因它不会假装它能创造救恩或企图添加给它什么，它只是单纯谦卑地领受。「信心是乞求赦罪之恩的舌头，领受赦罪的手，看见赦罪的眼，但绝非购买赦罪的代价。」信心从不为自己要求什么，一切只有依靠基督的宝血。信心是个最顺从的仆人，听命地把主耶稣的丰盛救恩转交给灵魂。她承认这些丰盛的恩典是由谁而来，也承认是神的恩惠委托她如此做的。

    无疑的，信心所以被选上，也因为它将一切荣耀归给神。信是本乎恩，因为本乎恩，所以毫无可夸。神最厌恶骄傲。「他却从远处看出骄傲的人」（诗一三八６），他不愿接近这种人。他也不愿让救恩给人留下可资自傲自夸的馀地。保罗说：「不是出於行为，免得有人自夸」（弗二９）。信心排斥自夸的杂质。领受施舍的手不会说：「人应该感谢我替他接受礼物。」那太荒谬了。手把面包放进囗中，也不会对身体说：「谢谢我，因为我喂你。」手的功能非常简单，但却是非常必要的，然而它不会因此而邀功自豪。神选择藉信心来领受他那难以言宣的恩典，乃因为信心不会归功於自己，相反的，会更仰慕赐人一切好处恩惠的神。信心把荣耀的冠冕加在万王之王头上，因此主耶稣也把冠冕加给信心，说：「你的信救了你，平平安安的回去罢」（路七５０）。

    另外，神拣选信心作救恩的导管，也因为它是将神与人联系在一起的可靠办法。当人信靠神时，在他们之间就存在着一结合点，这结合能带来祝福。信心能救我们，乃因为它能使我们依附神，从而使我们与他联合在一起。我常常在说明这点时，引用下列这个例证。几年以前，有一条船在尼加拉瀑布上翻覆，船上的两个人被湍急的水流冲走，岸上的人赶快抛下绳索抢救。两个人都抓到绳子了。一个紧紧攀着，终於安然被救上岸。但另一个，后来看到旁边有一块浮木，就不智地放掉绳索，攀住那块浮木，因为它看起来比较大，比较稳妥。结果那块浮木连同那个人都被冲下万丈深渊，因为在浮木与岸边之间没有任何连系。浮木再大，也不能给抓住它的人带来什么好处，除非它与岸上之间有连系的绳索，才可能带来安全的保障。因此人若倚靠自己的行为、宗教仪文或其它的东西，却与基督毫无关连，那么他还是不会得救。即使信心微弱如一条细线，但只要与岸上大能之神的膀臂连系在一起，无限的能力就会从这条连接线传过来，而把这人拉出灭亡的深渊。哦，信心之所以蒙福，就因为它将我们与神联合一起！

    信心之所以蒙拣选，也因为它触及行动之泉。即使最平凡的事物，追根究底，仍是某种信心在发动。我甚至敢大胆地说：我们无论做任何事情，都是根据某种形式的信心。我在书房度步，因为我相信我的两条腿能带动我。人吃东西，是因为他相信食物的必要性；人工作，因为他相信金钱的价值；他肯接受支票，因为他相信银行必会兑现它。哥伦布发现美洲，因为他相信在大洋的彼端有另一个新大陆。第一批拓荒者殖民这片处女地，因为他们相信神会与他们同在。古往今来许多丰功伟业，都是诞生自信心。不管其动机是善是恶，信心在拥有它的人心中，行了奇妙的工作。

    自然纯朴的信心，弥漫於人类所有的行为之中。甚至那讥讽基督教信仰的人，也可以说他是在运用最大的信心，虽然这种信心的本质是邪恶的。事实上，他常常是落在轻信的光景中，即使不致自取羞辱，也荒谬得可笑。神把救恩赏给信心，因为藉着在我们里面创造信心，他触摸到我们的情绪及行为的主要动脉。他已掌握到电源，就可把圣洁的电力输送到我们性情的每一部分去。我们一旦相信基督，我们的心就被神占有，因而我们也从罪恶中被拯救出来，心被恩感，而能悔改，变为圣洁，热心追求，恳切祷告，全心奉献，做种种善工。「信心之於圣工及服事，就如润滑油之於车轮，钟摆之於钟，羽翼之於飞鸟，帆片之於小舟。」有了信心，一切恩典都将源源而至。

    信心更具有爱的动力，它能促使人渴慕神，爱神，将人的心引近美善的事物。相信神的人必然毫无疑虑地爱慕神。信心乃体谅、了解的表示，它也是从人的心底发出。「因为人心里相信，就可以称义」（罗十１０）。神将救恩赏给信心，乃因为它是爱的紧邻，与爱息息相关，而爱正是每一种神圣情操及行为的父母及保姆。对神，爱就是顺服；对神，爱就是圣洁。爱神又爱人，才合乎基督的样式，而这正是救恩。

    此外，信心也能孕育平安与喜乐。拥有信心的人，必然满有平安、祥和、快乐、喜悦，而这乃是进入天堂的预备。神将一切属天的恩赐都赏给信心，基於此及其它种种原因，信心能在我们里面带出将来要永远显明在那更高、更美世界的生命与灵。信心为我们装备了在今世争战的武器，也提供我们迎接来生的教育。它使人能毫无惧怕地生活、坦然无惧地面对死亡。它装备人有所行动并忍受痛苦。所以主才拣选它作施恩於我们、保守我们进入荣耀的最方便媒介。

    当然信心能为我们行出其它任何事物都无法行的大事。它带给我们平安喜乐，引领我们进入安息。既然如此，人何必再凭藉其它途径去获取救恩呢？有一位老传道人曾说过：「主人吩咐仆人去开门。愚昧的那个，用肩顶住它，使出全力想推开它，但门仍是纹丝不动，不管他费尽多大气力，他就是进不去。聪明的一个则不费吹灰之力，拿出钥匙，打开了锁，立刻登堂入室。凡是想凭自己的努力得救的人，再怎么用力推天堂之门，也不会有什么结果，信心才是那把开启天门之钥。」你肯不肯启用这把钥匙呢？神命令你要信靠他的独生爱子。你若照着做，你就得永生。这岂不就是福音所应许的吗？「信而受洗的必然得救」（可十六１６）。你岂有理由反对这条能引你领受大爱之神的怜悯与智慧的救恩之路呢？


    我不能做什么

    当焦灼的罪人接受了赎罪的教义，又明白因信耶稣而得着救恩的伟大真理之后，他可能会常常为自己没有能力行善而气馁不已。许多人在挣扎中呻吟：「我不能做什么。」这不是藉囗，乃是他们每天都负荷的心理重担。他们很愿意有所作为，无奈做不到。他们每一个都打心底如保罗一样感叹说：「立志为善由得我，只是行出来由不得我」（罗七１８）。

    这种感慨似乎使整个福音变得空洞无效，因为食物固然对身体有益，但饥饿的人吃不到，又有何用处？生命之泉再怎么清凉甘甜，乾渴的人饮不到，又有何助益？从前有个故事说到一位医生和贫妇之子，这位睿智的医生告诉妇人说，她的小儿子接受适当的治疗，病情会很快好转。但是她的小儿子必须每天定期喝一点最名贵的酒，并到德国有名的温泉区去静养一段时间。这样的建议对一位连填饱肚皮都成问题的寡妇而言，简直是风凉话！同样的，「信而得生」的福音，有时候对一颗愁苦的心而言，似乎并不那么简单，因为它要求罪人做他做不到的事。对那些真正觉醒但对真理还一知半解的人，其中似乎还缺了一环。彼端是耶稣的救恩，但如何才能得到呢？他们的灵魂没有力量，也不知道该怎么办。避难之城就远远在望，可惜不得其门而入。

    人这种无助无力之感，在救恩计划里是否有周全的解决之道呢？有的。主的工绝对是完全的！它起始就接纳我们的本相，终了也不要求我们做什么。当好撒玛利亚人看到那个倒在路旁、垂危濒死的旅人时，他并没有叫那人自己站起来，走向他，爬上驴子，自己朝旅店奔去。不，他乃是走到他身边（路十３３），用油与酒为他疗伤，包裹好，扶他骑上牲口，带他到旅店去照应他。在我们最落魄、可怜的景况下，主耶稣也是这样对待我们。

    我们在前面几章已探讨过：神称义，神称罪人为义，神透过人信靠耶稣的宝血而称他们为义。现在我们要再来看看，当耶稣施行拯救时，罪人究竟处何景况。许多觉醒的罪人，不仅深为自己的罪痛悔，也为自己道德上的无力感到沮丧。他们无力将自己从淤泥罪渊中提拔出来，在未来的日子也无法避免自己重蹈覆辙。他们不仅为自己已经做的懊悔，更为他们有心振作却办不到的事实难过。他们觉得自己无力、无助，在属灵上形同朽木死灰。说他们觉得自己虽生犹死，也许很奇怪，但事实是如此。他们，在自己的看法中，根本毫无行善的能力。他们连迈步踏上通往天堂之路都觉得艰难，因为他们的骨头都破碎了。「没有一个英雄能措手」（诗七十六５）。事实上，再勇敢的人也「无力」。然而可幸的是，由於神对我们的爱，圣经说：「因我们还软弱的时候，基督就按所定的日期为罪人死」（罗五６）。

    在此我们看见：自觉无助的人，因主耶稣的介入，而得助力。我们的无助是非常极端的情况，圣经不是说：「在我们比较软弱时，基督为我们死」，或者，「在我们只有一点点力量时，基督为我们死」，圣经所说的乃是斩钉截铁，乾乾脆脆的一句话：「在我们还软弱的时候」（罗五６）。我们本身没有一点力量可帮助我们取得救恩，主的话真确而有力：「离了我，你们就不能作什么」（约十五５）。底下我要进一步阐明这点，提醒你，主是如何在我们「死在过犯罪恶之中」时，就以何等大爱来爱我们。活着而无力，至少总比全然死亡要好一些。

    可怜无助的罪人必须持定的一个信念、坚守的一个盼望，就是主的保证：「基督就按所定的日期为罪人死」（罗五６）。相信这点，一切的无力感就会消失。就如童话故事的米达斯王，能将手碰触到的东西都变为黄金一样，信心也能将它所触摸到的一切都变为美善。我们的需要与软弱，一旦让信心经手处理过，就变成祝福。

    底下让我们来探讨缺乏能力的几种情形。首先，有人也许会说：「先生，我根本没有能力集中思想，专注於这些关乎我得救的严肃话题，甚至简短的祷告对我都是件难事。这部分是因为我天然的软弱，部分也因为我酗酒过度，并且太为属世的牵挂烦恼。因此我没有清新的头脑可以思索这些与灵魂得救密切相关的严肃问题。」

    这是常见的一种因罪而有的软弱。注意这点！在这方面，你毫无力量，但不要气馁，有许多人都和你一样。他们无法作逻辑性的深思长考，吸收不了救恩之道。许多贫夫贫妇没受过教育，是彻底的文盲，对这种人而言，深入的思考是一件辛苦的差事。另有些人生性肤浅浮躁，无法听进长篇大论，或作复杂的推理，就象他们无法振翅翱翔一样。即使他们付上毕生的努力，恐怕也无法参透任何奥秘。

    但是你无须为此感到绝望，因为欲获得救恩，所需要的不是逻辑推理或深奥思想，而是单纯的信靠耶稣。请抓住这个事实：「基督就按所定的日期为罪人死。」这个真理，不需要你作任何艰深的研究、复杂的推理或折服人的辩论。这节经文清楚呈现在你眼前：「基督就按所定的日期为罪人死。」你只要把心思集中在这点上面，心无旁骛地思想。

    让这个伟大、荣耀、满有恩典的事实存留在你的心中，直到它弥漫你所有的思想，喜乐满溢你心为止。虽然你自己毫无能力，但知道主耶稣已成为你的力量与诗歌，他已成为你的拯救，你就喜不自胜。根据圣经的记载，基督是在罪人还软弱无力时，就为他们舍命了。也许这话你已听过好几百次，但你始终不曾详察其含意。其实它里面含有极奇妙的深意，耶稣不是为义人死，而是为罪人舍命。他来拯救我们，不是因为我们值得他拯救，而是因为我们全然不配、败坏、无可救药。他来到世上不是因为在我们身上有什么可称道的良善，而单单因为他看见我们的绝望无助，就动了慈心。基於其深厚大爱，他在时候到了，就为罪人而非虔诚的义人而死，因为他们的处境是那般无助而绝望。尽管你不大爱用头脑，也请你集中一下心思，默想这个宝贵的真理，就是这么浅显明白，你只消费一点点心力就能领受，它又是这么美好的信息，能振奋最沉重的心灵。好好咀嚼这段经文，让它如甘美的食物，留在你囗中回味，直到它融入你心灵、渗透你的思想，这样，即使你的思想涣散如秋叶，也无关紧要了。甚至从来没有接受过科学薰陶，亦毫无创意灵感的人，也能完全领受十字架的道理，从而得救。你为何不能呢？

    有些人的难处也许是另一种：「噢，先生，我所以缺乏能力，主要是因为我无法真正的悔改！」人们对於悔改往往抱着奇奇怪怪的想法！许多人以为悔改就必须痛哭流涕、呼天抢地的哀号、表现深沉的绝望。他们是从那里获得这类荒唐想法的？不信与绝望既然都是罪，怎么可能成为蒙神悦纳的悔改要素呢？但是就有许多人视之为基督徒得救经验的必要成分。这真是大错特错。

    不过，我知道他们的意思，因为我以前陷在黑暗中的那段日子，也常常有类似这样的想法。我渴望能真心悔改，但另一方面又觉得无能为力，事实上我一直都在悔改中。这种说法乍听之下也许很奇怪：我觉得我没有感觉，我常常坐在角落里为我不能哀哭而哀哭，为我不能为罪伤痛而伤痛。这是何等颠三倒四的混淆思想啊！但是当我们还不信的时候，我们就是常常论断自己所处的光景！这就好象瞎子瞪视自己的眼睛一样。我的心因惧怕而融化，因为我总以为我的心刚硬如顽石。我的心破碎因为我想它是不可能破碎的。如今我才明白，其实我一直都在表现我以为我没有的东西，但那时，我根本不知自己究竟置身何处。

    真希望我能帮助那些与我同样迷糊的人，进入我目前所享受的明光中！我乐意点醒他们一件事，以缩短其困惑的时间。以下我要用最浅白的话对这样的人解释，但愿「劝慰师」能将它们带进读者的心中。

    记住，那真心悔改的人，永远不会对自己的悔改感到满意。我们无法悔改得完全，就象我们无法活得完全一样。无论我们的眼泪多么纯净，其中仍一定有些尘埃。无论我们怎么彻彻底底地懊悔，仍然还有一些事情潜藏在那里，尚未悔改。但是请听着！悔改乃是改变你对罪、对基督、对神的看法。在心意变化当中，会有伤痛，但重点在掉转心意，离开罪恶归向基督。如果你有这类转变，即使没有激动的情绪，没有绝望的阴影笼罩你心，你仍然可以说是已经真正悔改了。

    如果你觉得自己不能真心诚意的悔改，那么只要你能坚信「基督就按所定的日期为罪人死」，必对你大大有帮助。请你反覆思想这点。当你知道基督出於无限深爱，「为罪人死」，你如何能继续刚硬着心肠呢？你可以这样与自己理论：「虽然我是罪人，虽然我心刚硬如铁，不肯懊悔，任我怎么捶打亦无用，然而基督肯为我这样的人舍命，我相信这事，就感受到一股力量流注到我的铁石心肠中！」

    请将心中的其他杂念暂时摒除，花一个小时的时间，坐下来静静想一想：「基督为罪人死。」这是何等神圣崇高，超乎人所能想象，无与伦比，人所不配得的大爱。翻开四福音书，仔细研读主为罪人受死的景象，看耶稣如何忍受种种羞辱、痛苦、折磨、鞭伤，而他忍受这一切，都是为你我这般冥顽不灵的人，看到此，你刚硬的心能不融化吗？

    哦，耶稣，跪在你十架之前，

    我不禁流下感激之泪，

    眼看你那伤痕累累、昏迷低垂的头

    以及你所忍受的哀伤，

    见那涔涔滴下的鲜血从你破碎身躯流淌

    我那原本刚硬如铁的心不得不融化；

    我听见你为罪人祈求，

    为顽硬之人忧伤。

    你为罪人舍命，

    而我这个罪人站在这里：

    在你逐渐黯淡的目光下看清自己的罪

    被你那满是钉痕的手代偿。

    ～～雷。帕末尔（Ray Palmer）

    十字架就如摩西击磐出水的那根神奇木杖。如果你真了解耶稣舍命的神圣意义，你必然会为自己曾与这位满有慈爱的主敌对而懊悔。圣经说：「他们必仰望我，就是他们所扎的；必为我悲哀，如丧独生子，又为我愁苦，如丧长子」（亚十二１０）。悔改不会使你看见基督，但看见基督必会使你悔改。你虽无法从你的悔改酿造出基督，但你必须藉仰望基督而寻求悔改。感动我们回转向基督的圣灵，也会帮助我们掉转脚步脱离罪恶。因此，请将你的眼睛从结果转而注目原因，从自己的悔改情况转而注目主耶稣，他升到高天，要赐给我们悔改的心。

    我又听见另一些人抱怨说：「我常被可怕的意念骚扰，无论我走到那里，亵渎神的意念都会偷偷潜入我的心思中。有时我正埋首工作，突然就会有个可怕的暗示闯进我脑海。甚至当我躺在床上休息时，也常常被邪恶的耳语惊醒。我怎么也无法摆脱这可怕的试探。」朋友，我知道你的意思，因为我自己也曾经被这只恶狼骚扰过。人若想要制服魔鬼所煽动的欲念，那就犹如挥刀与成群的苍蝇战斗一样徒然。一个被邪恶的欲念攻击试探的灵魂，就好象被成群凶猛的蜜蜂袭击的可怜人，他的头、耳朵、全身都被叮咬，他既赶不走蜜蜂，也脱不了身，眼看就快被叮死了。如果你觉得你无力制止撒但倾入你心灵中的这些邪恶可怕的思想，我不会觉得奇怪，但我要再提醒你刚刚我们所念的经文：「因我们还软弱的时候，基督就按所定的日期为罪人死。」

    主耶稣知道我们目前的处境，也知道我们应该处何境地。他看见我们无法胜过那在空中掌权的邪灵，也知道我们深受它的骚扰。但即使在这时候，在我们无法自拔的景况下，基督就怜悯我们，为罪人而死。因此将你信心的锚泊在这真理上吧。魔鬼不能控诉你是罪人，相信主耶稣已为象你这样的人受死。

    你听说过马丁路德如何以慧剑斩掉魔鬼的头吗？「噢，」魔鬼对马丁路德说：「你是个罪人。」马丁路德回答说：「不错，但基督受死，就是为拯救罪人。」说着以剑击打恶魔。「基督就按所定的日期为罪人死。」──请藏身在这避难所中，且永远留在那里。只要你站在这真理之上，你以前所不能驱散的亵渎意念，自己会消失无踪的，因为撒但终究会觉悟：它用这些试探来折磨你乃是徒劳无功的。

    你所憎厌的这些思想，本来就不是你的，而是魔鬼灌输给你的，所以该为之负责任的应当是它而不是你。如果你正奋力抵抗它们，它们就不是属於你的，就如街上那些恶徒粗汉的咒骂声与欺诈行为与你无干一样。魔鬼想利用这些邪念逼你坠入绝望之渊，或者至少藉此拦阻你信靠耶稣。那个病重的可怜妇人无法接近耶稣，因为人群拥挤，挡住去路。你的情况也一样，由於邪念汹涌，使你无法清心接近主。但是那妇人仍然不气馁地伸出手去，想办法摸到耶稣外袍的遂子，结果她的病立刻得医治。你也可以这么做。

    耶稣为那些干犯「一切的罪和亵渎」的人而死，因此我敢确定他一定不会拒绝那些不由自主为邪念所俘掳的人。投靠耶稣吧！将你全人，包括你的心思意念都交托给他，试试看这位大能的主能否救你。他能平息魔鬼的可怕耳语，或者他能教你认清其真实面目，以后你就不会再受其困扰了。主必能且肯以他自己的办法拯救你，至终会赐你完全的平安。这点你绝对可以信得过他。

    可悲而令人困惑不解的是，有些人声称他们的软弱乃在於没有能力相信。我们常会听到这类呐喊：

    惟愿我能相信，

    如此一切就都容易；

    我愿，但不能；主啊，救我，

    我的帮助须由你而来。

    许多人长年困守在黑暗里，据他们所说的理由，是因为没有力量放弃一切，安息在主耶稣里面。其实，「相信」之事是很奇怪的，人不太能靠挣扎、努力而试着去信。信不是藉努力尝试而来的。如果有一个人告诉我今天发生了什么事，我不会对他说：我会试着去相信他。因为我若相信这人说话诚实，他告诉我的那件事又是他亲眼看到的，那么我一定立刻接受他的说法。相反的，我若认为此人不足信赖，那么当然我不会信他所瞎扯的那一套。但不管怎么样，这其中都不含尝试的成分。现在，神既然宣布在基督耶稣里有救恩，我抑或立刻相信他的话，抑或不信他，认为他说谎。就这事而言，究竟那一种选择是正确的，你大概不会有什么疑问。因为神的见证必须是真确的，我们也应该立刻相信耶稣。

    但很可能你就是这种把「信」看得太复杂、太困难的人。不要太好高骛远，只要能把握住一个信念，相信「我们还软弱的时候，基督就按所定的日期为罪人死」这个真理就够了。在人还不相信他，没办法相信他的时候，基督就为人舍命了。他不但为信徒死，也是为罪人死。他来，是为叫这些罪人变成信徒和圣徒，但在他为他们舍命时，他乃视他们是全然软弱无力的。如果你相信基督为罪人死，你的信就能救你，你也可平平安安地去了。如果你愿意把灵魂交托给这位为罪人死的耶稣，即使你不能凡事相信，或有移山倒海的信心，或行其它奇事，你仍然是得救了。使人得救的是真信心而非大信心。救恩不在信心大小，而在信心所信靠的基督。小如芥菜种的信心，也能带来拯救。重要的不在信心多寡，而在信心是否真诚。人当然都能相信他，且认为是真实的事，既然你知道耶稣是真实的，你就能相信他。

    十字架不仅是信心的目标，同时，因着圣灵的能力，也是信心的根本。请静坐下来，注目受死的救主，直到信心油然自你心中生发出来。没有一个地方象加略山的十字架那样，能使人生发信心。从这座圣山吹下来的清风，能给颤抖的信心带来健康的气息。许多注目此山的人都说：

    当我注目你在被咒诅的十架上，

    受鞭伤、哀恸、断气，

    主啊，我觉得我心真相信

    你是为我忍受这一切。

    「唉！」另有些人如此哀叹，「我的难处在，我无法摆脱罪，我知道我不能带着罪上天堂。」我很高兴你知道这点，因为这是正确的。你必须离弃罪，否则你不能与基督联合。这使我回想起年轻的本仁约翰，有一次主日在外冶游，突然有个问题在他脑海中闪现：「你宁愿保有罪恶，下地狱，还是宁愿离弃罪，上天堂？」这一问使他愣在原地。但这个问题每个人都必须回答，因为人不可能一边犯罪，一边迈向天堂。这是势不两立的事情，你抑或离弃罪，抑或放弃盼望，你只能两者择一。

    你是否这么回答我：「是的，我很愿意，但我心里固然愿意，却不知怎么做。罪辖制我，我根本无力摆脱它。」如果你觉得自己没有力量摆脱罪，那么这节经文仍然适用於你：「因我们还软弱的时候，基督就按所定的日期为罪人死。」你可以相信这件事吗？即使其他事物似乎都与之冲突矛盾，你仍然相信它吗？神是这么说，这就是事实，因此，牢牢抓住它吧！因为你唯一的希望就维系在此。相信这点并信靠耶稣，你很快就会获得能力宰杀你的罪。但是离了他，这名全身披挂整齐的恶者就要永远压迫你做他的奴隶了。

    就我个人而言，我永远无法胜过自己的罪性。我努力尝试，却屡屡失败。我的邪恶习性实在多得不胜负荷，直到有一天，我信基督为我死了，我才把这个有罪的我交给他。立刻，我获得一种得胜的力量，使我能克服罪恶的老我。十字架的道理，可以用来杀死罪，就如古时的战士，挥动大刀利剑，将敌人一一击倒在地一样，没有任何能力象信靠罪人的朋友耶稣一样，能克服一切邪恶。既然基督为我死了，在我仍陷罪中、仍然软弱时就为我舍命，那么我岂可再活在罪中？相反的，我应该提升自己，爱慕服事这位救赎我的恩主。我岂能再与杀害我最好朋友的罪恶亵玩呢？为了他的缘故，我必须圣洁。主舍命为救我脱离罪恶，那么我岂能还活在罪中呢？

    明白了吗？对於你这无力抵制罪的人，能知道并相信基督按所定的日期，为象你这样沉沦罪中的人死了，是何等大的帮助。你是否捕捉到这话的含意？有时候，我们那不信、偏颇、黑暗的心灵，确实很难明白福音的精髓。有时我应邀布道，等我讲完，我以为我已把福音阐明得十分清楚明白了，然而我发现在听众当中，即使那些看来很聪明的，也没有听懂什么叫做：「仰望我，就必得救。」常听基督徒作见证说：他们一直到某年某日才认识福音的真理，而在这以前，他们已经听闻福音好几年了。人们所以不认识福音，不是因为没人解释给他听，而是因为缺乏启示，而启示是由圣灵来的，只要人向他求，他就赐给。然而圣灵所启示给人的真理，总括成一句话，就是：「基督为罪人死。」

    我又听到有人这样哀叹说：「噢，先生，我的软弱在於我无法将属灵的事长久存记心中！我常在主日听到感动人的一篇道，深受激励，但到了周间，碰到一些不属灵的朋友，我原有的美好感觉就都不见了。我的同事们都不信主，他们说话往往囗不择言，我常不知如何回答他们。我觉得自己被难倒了。」我很清楚这类意志薄弱的可怜虫，我为他战兢，但同时，假设他是坦诚的，他的软弱仍然可蒙神恩补救。圣灵能够驱走人心中的恐惧，使懦夫变成勇士。

    切记，我可怜的朋友，你太容易受别人影响了，你不可长久停留在这种光景中。在自己的眼光中，你不能老是那么卑鄙怯懦。挺起躯干，正视自己，难道你一辈子就当定了摇尾乞怜，被牵着鼻子走的可怜虫吗？老是畏三怕四，动也不是，枯立原地也不对？替自己争点骨气吧！

    这不仅关系到属灵的问题，也牵涉到平常做人的气节问题。我乐意为取悦我的友人而做诸般的事，但若是为了要取悦他们，我得下地狱，这种事我是不干的。为了维系友谊，做些让步妥协是可以的，但绝不能为了保持友情而牺牲了与神的交谊。「我知道这点，」你可能会说，「但是我知道归知道，仍然鼓不起勇气，表现我的本色。我的立场不够坚稳。」对你这样的人，我还是只有这句话可以劝勉你：「因我们还软弱的时候，基督就按所定的日期为罪人死。」

    如果使徒彼得仍然健在，他会说：「主耶稣为我死，甚至在我如此软弱无用，竟让一名看管炉火的使女逼得我说谎，发誓说我不认识主的时候，他就为我舍命。」是的，耶稣为那些离弃他、自顾逃命的人舍命。请牢牢抓住这个真理：基督在人还软弱无力的时候，就为罪人死了。这是你克服懦弱的一条路。把这句话融进你的心灵中：「基督为我死，」你会很快就有勇气，甘愿为他舍命。请相信主为担当你的罪受苦，并为你成就了完全、彻底、真确的赎罪之恩。如果你相信这个事实，你必然会觉悟：「我不能让这位为我舍命的救主感到羞耻。」确信这点，会带给你大无畏的勇气。

    且看殉道时期的那些圣徒吧。在初期教会的时代，基督那超越的爱，仍新鲜闪烁在教会之中。当时的信徒，不仅随时准备为主舍命，而且前仆后继，不顾生死地矗立在统治者的审判席前，为基督作见证。我不是说他们这样殉道是明智的，但他们的行动至少证明一点：因基督爱的激励，会使人刚强壮胆，不畏惧出於人的威胁恐吓。基督的爱岂不也能在你身上产生同样的效果么？但愿它现在就鼓舞你勇敢起来，下定决心，永远站在主那边，作他的跟随者，矢志不移！

    愿圣灵帮助我们信靠主耶稣，这会使我们大大受益！


    信心的增长

    我们如何才能使信心增长呢？对於许多人而言，这是个十分迫切的问题。人们说他们很想信，但做不到。关於这件事，已有不少人提出杂七杂八的见解。但让我们实际地来处理这个问题，说真的，在信仰的事上，就如同其它方面，实事求是的态度是不可少的。「我要怎么做才能信？」如果有人问我，做某一件简易的事，最好的办法是什么，我一定回答说：最好的办法就是立刻着手去做它。我们常常浪费许多时间在纸上谈兵，其实真要去做，是很简单的。因此，信的捷径就是相信。只要圣灵改变你成为坦诚的人，那么一旦真理摆在你面前，你必然立刻就会相信了。因为它是真实的，所以你相信。圣经的命令是十分清楚的：「当信主耶稣，你和你一家都必得救」（徒十六３１）。如果你企图以问不完的问题或遁辞藉囗来逃避它，乃是愚不可及的。这命令多么清楚，但愿人都能遵从。

    不过，如果你仍然感到为难，就藉祷告把你的难处带到神面前。告诉父神真正令你困扰的是什么，求他藉着圣灵解答你的问题。譬如：我不能信服某一本书里的一段话，我就去问作者他的本意为何。如果他是个真诚的人，他的解释必能令我满意。同样的，如果你对圣经某些艰涩之处有疑难，尽管求问神，他的解答必能让真理的追寻者满意。主很乐意显明他自己。亲近他，向他求告，看结果是不是如此。现在就进入内室向他乞求吧！「圣灵啊，引导我进入真理！我所不明白之处，求你教导我。」

    此外，如果你觉得很难相信，神也会藉着圣灵使你相信，不过有一个条件是：你必须常常而且恳切地聆听神吩咐你相信的事情。许多事我们所以会相信，是因为我们常常听人提起它们。你会发现在日常生活中，如果有一件事同一天听过五十次，到最后你就不得不相信了。有些人所以会相信谎言，就是透过这程序。因此难怪圣灵要赐福给常常聆听真理的人，藉此在人心中产生相信真理的信心。圣经说：「信道是从听道来的。」因此，你必须常常听道。如果你本着渴慕、专一的心聆听福音，久而久之，你会发现自己不知不觉已相信你所听见的，因为神的灵一直都在你心中默默动工。只要你肯听福音，不听或不读那些会绊倒你的信息或读物，你的信心就会增长。

    如果你觉得我这个建议不够高明，那么我就再附加另一个，也就是接受其他人的见证。因着撒玛利亚妇人回城向乡人见证主耶稣的事，他们就相信了。我们许多信念都是基於别人的见证而产生的。我相信有日本这个国家，虽然我从来没去过，但我相信有这么个地方，因为别人去过，他们也亲口告诉我。我相信我会死，我从来没死过，但我认识的许多人都死了，因此我深信我也会死。许多人的见证叫我相信这事实。

    所以我劝你多听听别人得救的见证，看他们是怎么蒙赦免，他们的性格是如何改变的。只要你深入去查访，你会发现某些很象你的人，都得救了。如果你曾经偷窃，那么你会发现有某个和你一样的人，已在基督的宝血里洗净了他的罪。如果不幸你曾犯不贞的罪，你也会发现许多和你一样堕落的男女，已蒙基督洁净改变了。如果你一直生活在绝望中，你只要走进神的子民当中，稍微打听一下，就必发现：其中好些信徒以前一度也曾和你一样绝望，他们必定很乐意向你见证说：神如何提拔他们超脱绝望的深渊。当你听这许多人见证说：他们如何试验神的话，证明它是可靠的，圣灵就会引导你相信真理。

    你有没有听过一个故事，说到一个非洲人，听传教士说：水有时候会凝结成硬块，甚至人都可在上面走？他哈哈大笑回答说：传教士说的许多事情他都相信，独独这一件，他永远无法相信。后来他到英国，亲眼看到河川结冻成冰，但他说什么也不敢走上去。他知道这条河很深，人走上去，跌进水中岂不淹死。所以不管别人怎么游说他，都无法诱使他步上冰河，直到后来他看见他的朋友及其他许多人都走上去了，而且安然无恙，他这才放心，尾随别人走上去。所以，当你看见别人信靠耶稣，注意到他们是如何的平安喜乐，你自己也会慢慢被带进信仰里面。别人的经验，也是神帮助我们信的方法之一。你或者相信耶稣，或者灭亡。除了在他里面，你别无盼望。

    更好的办法是：专注人要你信的那个权威本身，这有助於增长你的信心。当然这权威不是我，否则你一定要排斥它了。你所当信靠的权威，就是神自己。他吩咐你要相信耶稣基督，你就不能拒绝服从你的造物主。某工厂的工头常听到福音，但他心中总是充满忧惧，觉得他无法蒙基督悦纳。有一天他的老板寄一张卡片到工厂给他，说：「下班之后，立刻来我家。」这工头照做了，按了门铃，老板出来开门，囗气不悦地说：「约翰，你要什么？干嘛这时候还来打扰我？」他说：「先生，可是您不是给我一张卡片，吩咐我下班来找您吗？」「你的意思是说：只因为你有一张我写给你的卡片，你就可以在下班时间来我私宅找我吗？」工头回答说：「但是先生，我实在不明白，你既然叫我来，我当然有权利来。」他的老板说：「约翰，请进吧，我有一段信息要送给你。」说着，就打开圣经，念了起来：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息」（太十一２８）。「你认为：基督既已给你这信息，那么你去找他会吃闭门羹吗？」这个可怜的工头这才恍然大悟，立刻相信主耶稣得永生，因为他有美好的确据与权柄。你也有！你有权柄来信靠耶稣，因为主自己吩咐你要信靠他。

    如果这还不能使你生发信心，那么请仔细思量一下：你要信的到底是什么──就是主耶稣基督代替罪人受苦舍命，为了要拯救一切信靠他的人。啊，这岂不是人所能相信最蒙福的事实么？这是曾摆在人心之前，最适切、最安慰人、最神圣的真理。我建议你多多思量它的含意，探索它所包含的恩惠与慈爱。研读四福音书及保罗的书信，看看这信息是否如此可信，以致於你非信不可。

    如果这还不能帮助你，那么就思量耶稣基督这个人吧──他是谁？他做了什么？他在那里？他是什么？你怎能怀疑他？不信任最真诚的耶稣，实在残忍。他没有做任何值得人猜疑他的事情，相反的，他是很容易使人信服的。你为何要以不信再次将他钉十字架呢？这样不啻再给他戴上荆棘冠，再吐唾沫到他脸上。什么？他不值得人信任？还有什么比这更羞辱他的举动？以前钉他十架的罗马兵丁用种种亵渎话讥诮他，但他们的侮辱只不过使他成为殉道者，而你的侮辱却使他成为说谎的骗子，那比什么都糟糕！不要问：我如何才能信？但请你回答这问题：你怎能不信？

    如果这些办法都不能奏效，那么你这人一定有毛病，对你这样的人，我只有最后一句话，把你自己完全交托给神！人所以不信，追根究底是由於偏见或骄傲。但愿神的灵能挪去你的敌意，使你甘心降服於他。你是个叛逆者，骄傲的叛逆者，这也是为何你无法信神的原因。放弃你的叛逆性吧！丢下你的武器吧！明智地投降，臣服於你的王吧！我相信没有一个人会在绝望中举起手哭喊说：「主啊，我投降。」相反的，信心一定会使人心悦诚服地欣然顺从的。你所以仍然顽梗不信，是因为你仍然对神生气，执意要我行我素，凭己意行事。主耶稣说：「你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？」（约五４４）。骄傲的自己专制造不信。降服下来吧！顺从你的神，结果你必甘心情愿地信靠你的救主。惟愿圣灵现在就在你心中暗暗动工，使你在此时此刻就决志信靠主耶稣！阿们。


    重生与圣灵

    「你们必须重生。」主耶稣这句话，对许多人而言，如挡在路中的烈焰，或把守乐园入囗之基路伯那把拔出来的剑。他们很绝望，因为这个改变远超乎其能力的极限之上。新生命是从上头来的，因此绝非凡人能力所能及。我绝不会为了讨好安慰读者，而掩饰或否定这真理。我坦白承认：重生乃超自然的现象，因此罪人靠自己绝无法办得到，这是毋庸置疑的事实。如果我为了取悦你而试着游说你排斥、忘却这真理，我就罪大恶极，并且对你也毫无助益。

    但值得注意的是，主在做这雷霆万钧之宣告的同时，他在同一章里面，也清清楚楚地说明因信得救的真义。请详细研读约翰福音第三章，但不要太偏重前面几节。不错，在第三节提到：「耶稣回答说：『我实实在在的告诉你，人若不重生，就不能见神的国。』」

    但是，在同一章的第十四、十五节也提到：「摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的，都得永生。」

    第十八节以更广泛的语辞重申同一道理：「信他的人，不被定罪；不信的人，罪已经定了，因为他不信神独生子的名。」

    显然，这两句宣告必须一致，因为它们出自同一张囗，而且记载在同一页圣经上。既然如此，我们又何必在平易浅显中自找难题呢？既然第一句宣告提示我们：要蒙拯救，就需要神所赐的一样东西；而第二句宣告又保证：我们只要信靠耶稣，神就要救赎我们。那么我们就可下个肯定的结论说：主必赐给凡相信他的人得救所必须的一切。事实上，主确实也在信耶稣的人心中创造新生，他们的信即是他们已重生的明证。

    我们相信耶稣能做我们靠自己所不能做到的事。如果我们自己能胜任愉快，那又何必仰赖他呢？我们的职分是相信，主的工作是将我们改造成新人。他无法替我们信，我们也无法替他行重生的工作。我们只要顺服他慈爱的诫命就够了，主自己会赐我们新的生命。他既不计一切为我们钉十字架，舍命受死，他必然会而且乐意将有助於我们得永生所需的一切赐给我们。

    「但是心意更新变化的重生步骤，乃是圣灵的工作。」这话也绝对正确，让我们不要怀疑它或忘却它。圣灵的工作是隐秘而奥妙的，只能透过其结果看出端倪。我们的天然生命也有许多神秘之处，是人的好奇心无法窥探出来的，圣灵的神圣工作更是奥秘难测。「风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去，凡从圣灵生的，也是如此」（约三８）。但是我们能肯定一点──圣灵的工作固然神秘，却不能以之作为不信耶稣的藉口，因圣灵也是为耶稣作见证的。

    如果一个人被指派去田里播种，他不能推搪说：播种不会有什么效用的，除非神自己使种子生长。他至终还是要被追究懒怠疏忽之罪。他也不能藉口说：只有神的奥秘能力可以使作物有收成，而就偷懒不去耕耘。虽然圣经说：若不是耶和华建造房屋，建造的人就枉然劳力；但我们不能因此就停止一切日常的工作活动。有一点可以肯定的是，凡是相信耶稣的人绝不会发现圣灵拒绝在他心中动工。事实上，他的信就是圣灵已在他心中动工的明证。

    神会行大能奇事，但人们不可因此就静坐不动。没有神赐他们生命与力量，他们什么也不能做，但他们仍然可以毫无疑问地过活，因为掌握其气息的神，每天都暗中施能力给人。因此我们的生活作为，实在都是出於神的恩惠。甚至连悔改信主，也是出於圣灵的感动，而非我们自己能这么做。我们若离弃罪，信靠耶稣，就必发现主一直都在我们心中动工，好叫我们能立志遵行他纯全善良、可喜悦的旨意。倘若我们仍假装推搪说这件事很困难，那就是自欺欺人了。

    有些难以用言辞解释的真理，真正施行起来反而容易。其实在「罪人因信称义」及「信心乃圣灵动工之结果」两个真理之间，并没有冲突矛盾之处。只有愚人才会对这么明白的事疑惑，而任其灵魂陷於灭亡的危险中。没有人会坚持先懂物体的比重原理，然后才肯跳进救生船。也没有人会要求先了解营养学的整个程序，然后再安然进食。如果你坚持要明白一切奥秘才肯相信，那你可能一辈子都不会得救。如果你容许自己发明的难题阻止你接受救主的赦罪之恩，到最后你只有咎由自取，自找灭亡。切莫因耽溺於争辩形而上的奥秘，而扼杀了自己的灵命。


    我的救赎主活着

    从一开始到现在，我一直不断对你提到基督──罪人的大盼望──如何受死，被钉十字架，但我们也当牢记一点，基督已从死里复活，且永远活着。

    因此你所要信的，不是已死的耶稣，而是一位曾为我们的罪死了，又为叫我们称义而复活的主。你现在立刻就可以亲近主耶稣，就如同结交一位当今健在的朋友一样。他不只是一个过去的历史人物，也是一个能垂听、答覆你的祈求、长远存在的真神。他活，是为了完成一件他不惜为之舍命的大工程。现在他就坐在父神的右边，为罪人代求。为此之故，凡藉着他来到神面前的人，他都能拯救到底。如果你不曾这样做过，请你放胆前来，试试这位生命之主是否真能拯救你到底。

    复活的耶稣如今已被提升到荣耀、权能的高位之上。他不再哀伤如敌人前的俘掳，或如「木匠之子」般劳碌，而是已被提升，超乎一切主治的，掌权的及万名之上。父神已将天上地下所有的权柄都交给他。为了完成救恩的大计划，他无时无刻不在运用神赐给他的这些最高权能。且听听彼得和其他使徒如何在大祭司及官府面前见证主：

    你们挂在木头上杀害的耶稣，我们祖宗的神已经叫他复活。神且用右手将他高举，叫他作君王，作救主，将悔改的心和赦罪的恩，赐给以色列人。（徒五３０-３１）

    环绕复活之主的荣耀，应当能将盼望吹进每位信徒的心坎。耶稣不是低鄙之辈，相反的，他乃是「伟大的救主」，是戴冠冕、坐宝座的人类救赎主。掌握生死的至高权柄在他手中，父神已将所有人都置於这位中保的管辖之下，好让他可随自己的意思使人活着。他开的门，无人能关。在他的吩咐下，一切被罪恶、自取灭亡之绳索捆绑的灵魂，立刻就可以被释放。他伸出银杖，凡碰触它的人都得以存活。

    这对我们岂不是大好消息吗？虽然罪活着，肉体的情欲活着，魔鬼也活着，然而基督也活着。更可喜的是，虽然这一切权势威胁要毁灭我们，耶稣却有更大的权能来拯救我们。

    他被高举、被赋予一切权能，都是为了我们的好处。他被高举「成」……，以便他能「给」……他被高举成君王、救主，以便他能赐给一切归他名下的人得救所需的一切。为了拯救罪人，耶稣毫无保留地付出一切；为了施予丰盛的恩惠，他也毫不顾惜自己而展露一切。他将其王权与救主的身分连成一体，不能相离。他被高举，也是他施恩计划的一部分。其它再没有任何别的东西，更能提高那些仰望基督的人之盼望。

    耶稣忍受了极大的屈辱，降至最卑微，因此也被提升高举至最高位，藉着降卑，他承担、履行父神的一切旨意，结果他也得了报偿，被提升到荣耀里。为了他的子民，他要大大发挥其至高的权能。你要向这荣耀的高山举目，你的盼望就从他而来。思想这位君王、救赎主的至高荣耀吧。想到人子如今就坐在宇宙至高的宝座上，这不是人类的一大盼望吗？这位万主之主竟然也是罪人的救主，这岂不是人类的一大荣耀吗？我们竟有这么一位在法庭居高位的朋友，或更真确的说，有一位高居宝座的尊贵朋友。他必为那些将万事交托他的人运用其影响力。有一位诗人写得好：

    他永远活着，

    在父神跟前为人代求。

    我的灵啊，将你的需要交托给他，

    切莫怀疑父神的恩慈。

    请莫迟疑，快快来，将你的苦情、需求交托给这双曾布满钉痕，如今却戴上尊荣、权能之金戒的荣耀之手。凡委托这位伟大律师代为辩护的案件，没有一件曾败诉过。


    悔改之心与赦免之恩

    从前一章所引的那段经文，我们明显看见：悔改的心应当与赦罪之恩联结在一起。使徒行传第五章第三十一节说：基督被高举，作救主，好将悔改的心与赦罪之恩赐给人。这两种恩惠，同是来自那双曾被钉十字架、如今被高举到荣耀里的恩手。悔改的心与赦罪之恩两者，已被神永恒的旨意钉在一起。神所结合的，人不可分开。

    悔改的心当伴随赦罪之恩而来，你只要稍微思想一下，就知道这件事是如此。因为赦罪之恩不可能赐给不肯悔改的罪人，否则就等於肯定他的邪恶行径，教他更往邪恶的意念里钻进去。如果主说：「你喜欢罪，且又住在罪中，而且变本加厉，愈来愈坏，但没关系，我照样会饶恕你。」这不啻是为恶人颁发一纸可怕的合法执照。如此一来，社会秩序的基石就被铲除了，道德方面的无政府状态就会紧随而来。如果我们将悔改与赦罪分开成两件不相干的事，即使罪人依然耽溺罪中，主仍毫不追究地照样施予赦罪之恩，我不晓得结果将会衍生多少乱子出来。

    根据事物的自然常理，如果我们相信神的圣洁，而我们又继续犯罪，并不知悔改，那么我们非但不能蒙神赦免，而且必收割耽溺罪中的恶果。根据神那无限的恩慈，他应许我们：只要我们肯离弃罪、承认悔改，必因信得着在基督耶稣里的救恩，而且「神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义」（约壹一９）。但只要神存在一天，就不可能有诸如此类的荒谬应许：恶人尽可继续作恶多端，拒绝承认其罪孽，而依然可蒙受神的慈悲怜悯。叛徒若不知悔改，依旧公然叛变，他怎能期望国王赦免他的叛乱罪呢？没有人会愚昧到一个地步，竟然妄想全地的审判官，会在我们拒绝丢弃罪的情况下，替我们把罪丢弃。

    况且，神的恩慈若要完全，也必须要求悔改的心与赦罪之恩相提并论。神的恩慈若容许罪人耽溺罪中，而仍然赐下赦罪之恩，那么他的恩慈就是有缺憾而且肤浅的。这种慈悲也是不公平而残缺的，就如瘸腿断臂一般畸形。你以为那种特权更优越：涤净罪污，或脱离罪的权势？我不敢把这两种卓越的恩慈放在天平上衡量。这两种恩慈都不能脱离耶稣的宝血而临到我们。但我个人认为如果可以比较的话，能脱离罪的控制权，成为圣洁，变得象神，应该是两者之中，比较优越的一种特权。

    罪能蒙赦免，实在是无可限量的恩惠。这也是诗篇的作者所歌颂的主题：「他赦免你的一切罪孽」（诗一零三３）。但假设我们的罪孽蒙神赦免了，却仍然耽溺罪中，放纵邪情私欲，无恶不做，那么神的赦罪之恩对我们又有何作用呢？它岂不象一颗含毒的糖果，虽好吃，却具有致命的毁灭力；被洗净了却仍然在淤泥中打滚；蒙治愈了，眉睫上仍有麻疯的白斑，这种恩慈乃是一大讽刺。把死人带出坟茔却不救活他，那又何必多此一举呢？如果瞎眼的人不能复明，把他带到光中又有什么用？

    感谢神不仅饶恕我们的罪孽，也医治我们的疾病。他不仅涤净我们过去的罪污，提拔我们超脱目前的肮脏行径，也要保守我们不在未来绊倒。我们必须欣喜地同时接受悔改的心与赦罪之恩，这两者不可分割为二。永约的遗产是合一，不可分割，也不能一份一份打包的。分割救恩的工作，等於把新生的孩子割成两半，容许这么做的人，必然与其没有任何利害关系。

    你这追寻神的人，可会以这种慈悲为满足？假设神赦免你的罪，然后又容许你和以前一样贪爱世界，邪恶顽梗，你会感到满意吗？不！得救的灵魂惧怕罪比惧怕罪的刑罚更厉害。你心中的呐喊不会是：「谁能救我脱离罪的刑罚？」而是：「我真是苦啊！谁能救我脱离这取死的身体呢？」（罗七２４）。「谁能使我摆脱试探，成为圣洁，正如神是圣洁的？」既然悔改与赦罪并连，乃符合神的意思，既然必须如此才能使救赎之工完全，人也才能成为圣洁，那么你就可确定这原则是不容改变的。

    在所有真基督徒的经验中，悔改也是与赦罪兼容并蓄的。从来没有一个真诚为罪懊悔，凭信心痛改前非的人，结果不蒙神赦免的。相反的，也没有一个蒙神赦免的人，不曾为他的罪痛悔的。我可以毫不迟疑地说：在苍天之下，过去没有，现在没有，将来也永远不会有任何人的罪被涤净，除非他的心同时为罪痛悔并信靠基督。对罪的恨恶，往往与蒙赦免的感受同时进入人的灵魂之中，而且要在有生之年永远同居一起。

    这两件东西彼此交相作用。人因为蒙赦罪之恩，所以悔改，为罪痛悔。人因为悔改认罪，所以也必然蒙神赦免其罪。记住，赦罪能导致悔改。诚如诗歌所云：

    律法与恐吓只有使人心更刚硬，

    而且通常它们只能各行其事；

    然而宝血所赎来的赦免

    却很快就使一颗石心融化。

    一旦我们确知自己的罪已蒙赦免，我们就会开始恨恶罪。而且我认为，一旦我们的信心增长成确据，使我们能毫不怀疑地确定耶稣的宝血已将我们洁净得比雪更白，那时悔改之心将达到最高境界。悔改之心会随着信心的增长而增长。关於此，我们不可有一点误解，以为悔改不过是几天或几星期的事，是短暂的，转眼就成过去。不，它乃是一生之久的恩典，就象信心本身一样。神的小孩子悔改，同样的，属神的青年与成年人也悔改。悔改之心是信心不可或缺的伴侣。信主之后，我们是凭信心行事，而非凭眼见，悔改的泪珠始终在信心的眼睛中闪闪发光。非由信耶稣而生的悔改不是真悔改，不含悔改的信心也不是真信心。信心与悔改，就如连体婴一般，紧紧相连。我们相信基督的饶恕之爱有多少，相对的，我们悔改的程度也有多少。我们悔罪、恨恶罪的程度有多少，相对的，我们享受被高举之基督所赐下的赦罪之恩丰盛的程度也有多少。除非你真心悔改，你不会珍视赦罪之恩的可贵；除非你知道自己的罪已蒙赦免，你也不会品尝到悔改那刻骨铭心的滋味。这话听来也许很奇怪，事实上，它是很奥妙的。在每个蒙恩得救的人心中，悔改的苦涩与赦罪的甘甜，调和成无与伦比的喜乐滋味。

    这两种永约的恩赐，互相是对方的确据。如果我知道我确实悔改了，我就知道我的罪已蒙赦免。如果我不转离从前罪恶的行径，我怎能确定我的罪已蒙赦免？身为信徒就必然是个悔改者。信心与悔改乃同一车轮的两道轮辐，同一具犁的两只把手。有人形容悔改是一颗为罪、因罪而伤痛破碎的心，也许我们可将之比喻成回转、再回转。它乃是最彻底、最极端的一种回心转意，附带着为不堪回首的过往伤痛，以及为来日的改头换面而痛下决心。

    悔改是离弃

    我们以往所深爱的罪；

    并且在恳切的忧伤中

    表示以后再也不这样做了。

    假使这是你的情形，那么你可以确定你的罪已蒙赦免了。因为主绝不会在使人为罪、因罪而心碎之后，却不赦免。相反的，如果因着基督的宝血，你已蒙赦免，而且因信称义，藉着主耶稣基督与神和好了，那么你可以确定你的悔改与信心是正确无误的。

    不要以为悔改是罪蒙赦免的根由，而要视之为其伴侣。不要预期自己能够悔改，除非你明白主耶稣之恩慈，以及他乐意涤净你的罪。让这些恩赐适得其所，并注意它们彼此之间的相关性。他们如使路得蒙恩的波阿斯和那至近的亲属，又恰似所罗门圣殿前的两根大柱子，形成进入圣所的宏伟入囗。除非从这两根悔改与赦罪之柱中间走过，没有人能来到神面前。一旦悔改的泪珠，经赦罪之恩的光芒照射，永约之恩的彩虹才会灿丽辉煌地展现在你心房。悔罪与信靠赦罪之恩，乃交织出真正信仰的经纬线。藉着这些记号，你可以认出谁是真以色列人。

    让我们再回头来看方才所思想的圣经：赦免之恩及悔改之心都是来自同一源头，亦是由同一救主所赐。主耶稣在他无上的荣耀中，将两样恩赐同时赏给同一个人。你无法在别处找到赦免或悔改。耶稣已将两者都准备好了，随时随地都可以白白地赏赐给有心领受的人。让我们永远不忘记：耶稣会赐下我们得救所需的一切。这点十分重要，凡有心追求神之慈悲怜悯的人，都须切记。信心乃神的恩赐，就如信心所仰赖的救主是神所赏赐的恩典一般。悔罪的心实在也是神的恩典，就如同除罪的赎罪祭是神所预备的恩典一样。因此救恩，从起初到末了，都是单凭神的恩典才成就的。请不要误会我的意思，不是圣灵替我们悔改，圣灵从未曾做一件需要他悔改的错事。假使他能悔改，对我们亦无补於事。我们必须亲自为自己的罪悔改，否则我们就无法从罪的权势下被救拔出来。也不是主耶稣替我们悔改。他有什么应该悔改的？该为我们的罪衷心恳切悔改的，乃是我们自己。当神赐下悔罪的恩典时，我们的意志、感情、心绪都一起交相作用，诚心诚意地做成悔改的工夫。然而在一切个人的努力背后，有一隐秘神圣的影响力暗中在融化我们的铁石心肠，引发痛悔之情，并促成全然的改变。神的灵光照我们，让我们看见什么是罪，进而使罪在我们眼中显得是那么可憎可厌。神的灵也会感动我们转向圣洁，使我们衷心欣赏、热爱、渴慕它，进而激励我们一步一步地被引导成圣。神的灵也会在我们心中动工，叫我们立志、行事都能遵照神纯全、善良可喜悦的旨意。让我们立刻就顺服这圣善的灵，好让他能引导我们归向白白赐下赦罪与悔改等双重恩惠的耶稣，因他有说不尽的恩惠。「你们得救是本乎恩」（弗二８）。


    悔改之心的赐下

    让我们再来看一次这段伟大的经文：「神且用右手将他高举，叫他作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人。」我们的主耶稣基督已升到至高，为使恩典得以赐下。他的荣耀使他的恩典更为充沛。我们的主每高升一阶，无非是为了承载悔改相信的罪人与他一起更上一层楼。他被高举，悔改之心才能赐下。这点只要我们记住几项伟大的真理，我们就能明白。

    我们的主所成就的工，促使悔改成为可能、可行、可被接受。律法不曾提到悔改，相反的，还直截了当地说：「惟有犯罪的，他必死亡」（结十八２０）。假设主耶稣不曾舍命、受死、复活、升天，你我的悔改又有何价值？我们只会因憎厌罪而悔恨不已，却不会生发出有盼望的懊悔来。悔改乃是自然的情愫，甚至可说是不值得称道的普通责任。事实上，它常常掺杂惧怕受罚的自私意念，以致於再仁慈的评估，也免不了要贬抑它。要不是耶稣介入调停，替我们完成丰盛的功德，我们所流的懊悔之泪，就只不过是泼溅地上的一滩水罢了。耶稣被提升高举，好让悔改之心，能因着他代求之功，而在神的面前觅得一席之地。因此之故，悔改之心实在是他赐给我们的恩典，若非他把悔改摆在可被神接受的地位，它可能永远不能在神面前站得住脚。

    耶稣被提升高举，神的灵才倾倒而下，做成我们所需的一切恩惠。圣灵以超自然的方式，更新我们的天性，取出石心，换上肉心，藉此在我们里面孕育悔改的心。因此，读者啊，你不要坐在那里，拼命挤眼睛，想制造出不可能流得出来的懊悔之泪吧！悔改不是发自不情愿的心性，而是出於白白、至高无上的恩典。你无须走进内室，关上房门，捶胸顿足，妄想从铁石之心敲出并不存在的情绪。而要登上加略山，看耶稣如何受死。你要向山举目，因你的盼望从上而来。圣灵降临，是为覆庇人的心灵，从中孕育悔罪的心，就象创世之初，天地一片混沌，神的灵运行其上，就带来秩序。向他倾心吐意吧！「圣善的灵啊，请住在我里面，使我温柔谦卑，恨恶罪恶，真诚为罪痛悔。」他必垂听你的呼求，应允你。

    另外还须记住一点：当我们的主耶稣被高举至天，他不仅差圣灵来赐给我们悔改的心，而且还叫万事互相效力，达成人得救的目的。因此即使自然界的事物，也会刺激人悔改，就象彼得听到鸡叫，或狱吏见到监牢震动如地震。主耶稣坐在神的右边，统管地上的万事万物，叫它们互相效力，做成其赎民的得救工夫。他使用苦涩的经验，也使用甘甜的经验。他使用试炼，也使用欢乐，为磨练罪人对神更心存诚实。因此不论你的境遇如何，或贫穷、或病痛、或忧伤，都要心存感恩，因为主耶稣要叫这一切互相效力，使你心意更新变化，回转归向他。主的慈悲，常是驾着受苦的黑马，奔驰向我们的心门。他利用形形色色的经验，激励我们与世俗分别，羡慕天上那更美的家乡。基督被高举，荣登天地最高的宝座，为要藉着各样的作为，制服人顽梗的心肠，使之柔软，真心悔改，领受他的恩慈。

    此外，他此刻也藉着对我们的良心耳语、藉着圣经的启示、藉着解经证道、藉着朋友及有心人士的恳切代祷等种种途径，来变化我们的心意。有时候他就用一句扎心的话来打你那刚硬的心，就如摩西用杖击打磐石，使悔改的泉水汨汨流出。有时候他也用圣经的一两节经文，感动你心，使你的意志立刻降服。他也会在你最漫不经意的时候，神秘地软化你心，让圣洁的意念暗暗袭上你心头。你要确信这件事：主耶稣升到高天，进入荣耀里，满有神的荣光与威严，这样一位复活的主，能运用无穷尽的方式，在他赐赦罪之恩的人心中动工，使他们产生悔改的心。他甚至现在就等候着要赐悔改的心给你，请立刻就向他求取吧！

    很有意思的，主耶稣基督往往把悔改之心赐给世上最不配的人。他坐在高天，将悔改的心赐给以色列人。给以色列人！真是不可思议。在使徒的时代，他们形容以色列这国家罪恶到极点，冥顽不灵地抗拒神的光与慈爱，并且还狂傲地说：「他的血归到我们和我们的子孙身上」（太二十七２５）。然而基督升到荣耀里，就为了要赐给他们悔改的心！何等奇异恩典！如果你从小就在基督教信仰的薰陶下长大，却仍然排斥它，你仍然有希望。如果你一直昧着良心，得罪圣灵，抗拒耶稣的爱，不要绝望，仍然有悔改的机会。即使你和古时的以色列人一般的顽梗不信，你的心仍有软化的一天，因基督已被高举，具有无限的权能。即使是那些罪大恶极、冥顽不灵的罪人，复活升天的主耶稣仍然可赐他们悔改的心和赦罪之恩。我很高兴我有这么丰盛的福音可以向你宣扬！你能读到也真幸运！

    以色列之子的心顽硬如坚石。马丁路德一度曾认为要使犹太人悔改简直不可能。我们当然不能同意他的看法，但我们必须承认一点，就是以色列的后裔二十个世纪以来，一直都顽固地排斥救主。难怪主说：「以色列全不理我」（诗八十一１１）。「他到自己的地方来，自己的人倒不接待他」（约一１１）。然而我们的主却为了赐给以色列人悔改的心与赦罪之恩而受死、复活、升天。也许你是个外邦人，但你许多年来也许和以色列人一样，心里刚硬，与主敌对，然而我们的主仍能在你里面动工，使你悔改。也许到后来，你也会和威廉。宏恩（William Hone）一样，被神圣的爱降服，而写下感人肺腑的诗句。他原是个有名的作家，写过一系列幽默作品，书名叫「每日之书」（Everyday Book），但他也是个彻头彻尾的无神论者。后来他被神的恩感化之后，他写道：

    曾在人体内跳动过的一颗最傲慢的心

    已在我里面谦卑下来；

    曾在人胸中萌生的最狂妄意念

    嘲讽你的旨意，与你的仇敌为友的

    如今已被你──我的主，安抚了。

    我承认你是伟大的道，

    我的救主，基督，我的神，我的主，

    你的十架即是我的标记。

    主能把悔改之心赐给最不可能悔改的人，把猛狮变成绵羊，把乌鸦变成白鸽。让我们同心仰望他，好让这浩大的改变也能在我们身上发生。确实的，思想基督之死，乃是使人获得悔改之心最稳当、最快捷的方法之一。你不要坐在那里，妄想从堕落天性的枯井中打出悔改的泉水。要知道，你若以为你可以靠自己的努力，勉强将你的灵魂提升到良善的境地，那是全然违反了人性的天然法则。将你的心藉着祷告带到体谅你的主面前，说：「主啊，洁净它。主啊，更新它。主啊，让它产生悔改的意念。」你愈努力想涌出悔改的情绪，你就愈容易失望，但是你若以信心思想主耶稣为你舍命，悔改的心就会油然而生。思想主是如何地爱你，为你流血心碎，想象他在十字架上忍受何等的折磨、苦痛，血和汗水从他的面颊潸潸流下。当你这样做时，承载这一切痛苦的主，将以无限温柔的眼神凝视你，透过这一瞥，他将象感化彼得一样地感化你，你也会和彼得一样出去痛哭。为你舍命的主，能藉着圣善的灵感动你，使你向罪死。为你升到荣耀中的主，必能吸引你的灵跟随他，离弃邪恶，归向圣洁。

    只要你能存记这一点，我就心满意足了，也就是你不要妄想在冰底下找火，或期望在自己天然的石心里找到悔改的意念。仰望主得永生，仰望耶稣供应你在脱离地狱之门与迈向天堂之门途中所需的一切。绝不要到别处寻找主乐意赏给你的恩惠，记住，基督就是一切。


    唯恐功败垂成

    归向基督的人，心头往往笼上一层阴霾，害怕自己无法坚持到底。我就听过一个慕道者说：「假设我把自己的灵魂交托给耶稣，也许到头来我还是免不了沉沦灭亡，那又有什么用呢？在此之前，我也曾有过良善的意念，但现在已消失无踪了。我的良善就如浮云、朝露，来得突然，维持少时，似乎希望无穷，但不久即烟消云散。」

    我相信这种恐惧往往是许多人的写照。有些人不敢长久信靠基督，只敢投资暂时的信心，至终还是跌倒沉沦，原因主要是这种短暂的信心走得不够远，还没能使他们得救。他们只在起步时信靠耶稣一段时间，过后就想靠自己的气力朝天堂再接再厉地迈进。这样的起步，根本上就有偏差，因此过不了多久，他们就心灰意冷，要掉头而返了。如果我们想靠自己坚持到底，最后必然无法坚持到底。如果我们部分仰赖耶稣，部分又想靠自己得救，最后终必失败。铁链如果有一环很弱，这条链子仍然不牢靠。如果耶稣是我们一切的盼望，只除了一件例外，那我们终究还是会跌倒，因为就在那例外的一点上，我们迷失亏损了。我相信圣徒的坚忍毅力若有一点错误的话，就是拦阻许多奔跑得很好的人无法坚持到底。究竟什么阻碍他们无法继续奔跑呢？原因在他们是靠自己的力气奔跑，所以很快就后继无力，半途而废了。务必要提防在建屋的灰泥中掺杂一点自己的成分，否则就会变成搅拌不匀的灰泥，无法把砖石凝固在一起。如果你在起步时仰望基督，就切莫在中途或末尾凝视自己。我是阿拉法，务必也使他成为你信仰的俄梅戛。如果你依圣灵起步，就不要寄望依肉体成终。既抱着永不懈怠的心起始，途中也要象起始一样卖力的前进，并让主成为你一切的一切。但愿神的圣灵能给你清晰的概念，确知那保守你直到再见主面的力量，究竟是从何而来。

    保罗在写给哥林多教会的书信中，就提到这点：

    等候我们的主耶稣基督显现，他必坚固你们到底，叫你们在我们主耶稣基督的日子，无可责备。神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督，一同得分。（林前一７-９）

    这段话隐含基督徒走这条天路，有一极大的需要，同时也告诉我们这需要能如何获得供应。神的每一作为，都是为某种需要而行，恩典之约绝不会被冗赘之举所妨碍。挂在所罗门王宫殿中的金盾，有些是虚悬不用，但在神的器械房里，绝无这类东西。神所预备的，一定是我们需要的。从此时此刻，到世界末日之间，神的每个应许，以及恩典之约的每样供应，都会成为人的必需品。信徒最迫切的需要就是坚信、持恒、坚持到底的毅力，蒙保守到底，这是长进的信徒最大的需要。哥林多教会的信徒，是相当蒙恩的，保罗在信中形容他们：「我常为你们感谢我的神，因神在基督耶稣里所赐给你们的恩惠，又因你们在他里面凡事富足，囗才知识都全备」（林前一４-５），但也正因为如此，保罗才要特别语重心长地提醒他们。

    象这种程度较高的信徒，尤其需要提醒自己每天都要支取新的恩典，以便他们能继续精进不懈怠，直到最后成为完全的得胜者。如果你不是信徒，你就不是蒙恩的人，当然也不会觉得有支取更多恩典的必要。但因为你是属神的人，你会体验到灵性生活每天都有新的挑战与需要。大理石雕像无须进食，但活人每天都会饥会渴，如果每天的饮食都供应无缺，他就可平稳前进；否则他必然会虚弱无力，而中途昏倒在地。信徒的个人需要，迫使他不得不每天向一切资源的大源头支取供应。他若不向神求助，将如何存活呢？

    这对那些最有恩赐的信徒，对那些象哥林多教会的人那般有囗才、知识全备的人，是千真万确的事实。他们必须能坚持到底，否则他们的恩赐与成就反成了绊脚石。我们若能说万人的方言，并天使的话语，却没有天天支取新鲜的恩典，我们的结局会如何？假设我们有丰富的经验，甚至当了教会的长老、牧师──假设我们领受神的启示甚多，以致明了一切奥秘──然而只要有一天，属天的生命停止从永约的元首倾注我们里面，我们就一天也无法存活。若非主保守我们，我们连一个小时都坚持不了，更不用说一生之久了。那开始在我们里面动了善工的，必继续进行这工，直到基督再来的日子，否则功亏一匮的失败就太令人痛心了。

    这种迫切的需要，绝大部分是出於我们自己本身。有些人常戒慎恐惧，担心自己无法在恩典之路上坚守到底，因为他们知道自己的善变软弱。虽然有些人天生就个性保守，或者说顽固，但另有些人则轻浮多变，反覆无常。他们就象花蝴蝶一样，东飞西飞，拈花惹草，直到整座花园的花卉都被他们嗅遍了，仍举棋不定究竟要驻足那儿好。他们很少能在一个地方认真好好做完一件事，甚至在事业或知识追求上，都有这毛病。象这种人很容易会担心自己如何能在信仰上儆醒不懈，维持十年、二十年、三十年、四十年或五十年，这对他们而言，是太艰钜的挑战了。我就看过某些人一会儿加入这教会，一会儿又试试另一间教会，直到远近所有的教会都试遍了，每换一处，他们都热心一时，过不久又不了了之。象这种人更须加倍恳求主帮助他们坚信到底，不仅使他们坚固，而且要不可摇动，否则到头来将不能在「常常竭力多作主工」（林前十五５８）的一群里面，找到他们的踪影。

    我们每个人，即使并无生性善变的毛病，若真是蒙神拯救，也必须对自身的软弱有自知之明。你不觉得只要一天远离主，你的软弱就足够绊倒你么？你虽渴望行事为人能完全圣洁，我相信你有这存心，你对基督徒的应有表现也定了相当高的标准，但你是否有过这经验，也就是在早餐的杯盘尚未完全清理之前，你已表现了足以让你羞惭脸红的罪？即使我们把自己闭锁在隐密的斗室之内，试探仍然会如影随形。因为我们无法摆脱试探，就如同我们无法摆脱自己一样。在我们心中有某些欲念，是我们必须在神面前儆醒自卑的。若非他使我们坚固，我们是如此的软弱，无须敌人袭击，只要自己稍不留意，就绊跌倾覆了。主啊，你是我们的力量，而我们则全然软弱。

    此外，随着年岁渐长，厌倦之心也会油然而生。在刚重生时，我们就如鹰展翅上腾。随后我们奔跑也不困倦，在最美善、真挚的日子，我们行走也不疲乏。但我们的脚步愈来愈慢，虽然也愈来愈平稳、有耐力。我祈求神，让我们年轻的精力能一直伴随我们走完这条天路，但条件是，这力量乃来自圣灵，而非只是肉体的骄傲逞强。奔跑天路的老选手都知道，何以圣经提到要以铁和铜作鞋，因为这条路实在是崎岖难行。他发现途中不仅有艰难山、屈辱谷，还有死荫的幽谷，更糟糕的是，居然也有虚荣市──这些关卡都必须一一通过。如果说这条路上有喜乐山（感谢神，有不少），那么天路客也常常闯进绝望古堡里。思想这其中的艰难，那能在圣洁之路坚持到底的人，他们是「令人讶异的」（中文圣经译作「作豫兆的」亚三８）。

    「啊，奇妙的世界，我无法以他语形容。」基督徒一生的日子，就好象无数颗慈悲的巨钻，串连在神信实的金线上。等有一天我们来到天上，我们要对天使、主治的、掌权的，诉说我们在地上的日子所尝受基督那数不尽的丰盛恩惠。我们是一批从死亡边缘被拯救逃生的人。我们的属灵生命就好比在汪洋中燃烧的一点星火，或悬在空中未殒落的一块石头。等到主耶稣再来的日子，全宇宙都要惊讶地注视我们昂首迈步，无可指摘地踏进珍珠镶成的天堂之门。我们能蒙保守一个小时，就是够令我们又讶异又感激了，而我相信我们就是如此蒙恩。

    如果这就是一切，我们就颇有忧虑的理由，但幸好还不止如此，我们还必须思想我们居住在什么处所。对许多神的子民而言，这世界有如荒僻的旷野，有些人沉醉在神的伟大作为里面，但另有些人则时时面对残酷的争战。我们以祈祷展开新的一天，也常让圣乐的悠扬音乐回荡屋宇。但要知道有许多圣徒常常是晨祷才完毕，就须迎接蜂拥而至的亵渎试探。他们出外工作，整天充塞他们耳际的，都是些肮脏的淫词秽语，就如公义的罗得，置身所多玛一般的格格不入。你不觉得你走在街上，耳朵也常被这些不洁的话骚扰吗？这世界不是恩典之友。我们活在这世上，所能做的，就是尽快度完它，就好象穿越敌人的国境一般。在这歧路两边的树丛里，不时有盗贼埋伏，我们手里必须握着「出鞘的刀剑」自卫，或至少要时时佩戴「不住祷告」的武器，因为我们每移寸步，都可能遇到争战。在这点上绝不可掉以轻心，否则你很快就会从一厢情愿的幻梦中，急剧地被弹出来。哦，神哪，请帮助我们坚固到底，否则我们将如何行路呢？

    真正的信仰，不但在起始时是超自然的，中间进行的过程是超自然的，终结时也是超自然的。从头到末了都是神的作为，主的手必须无时无刻地伸出来扶持我们，这迫切的需要，你可能此刻就感受到了，我也很高兴你能体会到这点。现在你就当仰望神保守你，只有他能保守我们不绊跌，而与他的儿子同得荣耀。


    坚固到底

    请读者注意保罗是多么有把握且充满信心地期望所有圣徒。他说：「他也必坚固你们到底，叫你们在我们主耶稣基督的日子无可责备」（林前一８）。这是每个信徒都渴慕至极的一种坚固信仰。它的前题是这些人是纯正的，它所提议的宗旨是：坚固他们在纯正的义路上。假设它是保守人坚立在罪与错谬的道路上，那后果将多么难以设想啊。想想一个顽固的酒鬼、顽固的窃贼或顽固的骗子，是多么无可救药。一个人若顽固不信，坚持无神论，将是多么可悲的事。由神而来的坚固信仰，只有那些曾亲尝神恩典的人才可以享受得到。这也是圣灵的作为。赐信心的圣灵，会强化、建立它；在我们心中点燃爱火的圣灵，也会保守它，使它愈燃烧愈旺盛；启明我们进入真理的圣灵，会继续勤加教导，激励我们更肯定、更明白真理。圣洁的行为会蒙圣灵坚固，直到它们成为习惯；圣洁的情操会蒙坚固，直到它们成为常存的直觉。经验与操练能坚固我们的信仰与决心，不论是喜乐忧伤、成功失败的经验，都能被圣灵转化，达到成圣的目的，就象绿树需要甘霖和疾风交相作用，才能植根深土之中。人心领受教导，随着知识渐长，它也广泛搜集如何坚守正道的理由与方法。一旦信心被坚固了，它会更紧紧攀住安慰人心的真理。手抓得愈紧，脚步也愈踏实，这人本身也变得愈来愈稳健而有分量。

    这不只是自然的成长现象，乃是圣灵的一项明显作为，就象他感动人悔改归主一般。神必然会将这恩赐赏给那倚赖他得永生的人。透过圣灵在我们里面动工，神会救拔我们脱离如水一般不稳定的状态，使我们植根着地。神帮助我们在基督耶稣里生根建造，住在他里面的这道手续，也是他拯救我们的步骤之一。你大可天天祈求这恩赐，而绝不会感到失望。你所信靠的主，会使你成为一棵栽在溪水旁的绿树，生生不息，叶子也永不枯乾。

    一个坚固的基督徒，对教会是何等的生力军啊！他是伤心人的安慰，软弱者的帮助。你不希望成为这样的人吗？坚固的信徒乃是神家的楝梁。他们不会被各种歪曲教义的邪风吹来吹去，也不会被突来的试探打倒。他们是别人的一大安定力量，在教会发生纷争时，他们是抛牢的锚。你这刚开始过圣洁生活的人，也许不敢妄想有一天也能变得象他们那样。但你无须忧惧，圣善的神会在你里面动工，就象在他们身上动工一样。虽然现在你在基督里还是「婴孩」，将来有一天，你要在教会担任「父亲」的角色。要对这伟大的远景心存盼望，但在盼望中要视之为恩典的赐礼，而非个人劳力的工价或你个人努力的成果。

    蒙启示的使徒保罗提到这些人必得坚固到底。他指望神的恩典会保守他们，直到属世的生命完结或基督再来的日子。事实上，他期盼各地各方属神的教会，都能蒙保守，直到恩典时期结束，主耶稣将以新郎身分第二次再来，与他完美的新妇共赴婚礼的喜宴。凡在基督里的人，都会被坚固到底，直到那大喜的日子。他不是说过：「因为我活着，你们也要活着」（约十四１９）吗？他也说过：「我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去」（约十２８）。「那在你们心里动了善工的，必成全这工，直到耶稣基督的日子」（腓一６）。神在人身上所做的恩典之工，绝非皮毛的改造而已。深植在人心内部的新生命，乃是由生生不息、永远长存、永不朽坏的种子萌发出来的。神给信徒的应许也不是暂时性的，其成就牵涉到信徒坚守真道，直到得享那无尽的荣耀。我们是「因信蒙神能力保守的人，必能得着所预备，到末世要显现的救恩」（彼前一５）。「义人要持守所行的道」（伯十七９）。因此这不是出於我们个人的功劳或能力，而是我们不配得的恩典及白白得来的礼物。信徒乃是「为耶稣基督保守的人」（犹１）。凡在他羊圈里的羊，一只也不失落；凡属他的肢体，一个也不灭亡；凡归在他宝库里的宝石，直到他做成珠宝的那天，一颗也不会遗失。因信而得的救恩不是只能维持几个月或几年即失效的，因为我们的主耶稣已「成了永远赎罪的事」（来九１２），既是永远，就是没有终止的一天。

    保罗清楚声明：他期望哥林多教会的信徒能蒙主坚固到底，一直到主耶稣基督的日子都无可责备（参见林前一８）。能蒙主保守，一直都无可责备，实在是宝贵无比的福气。只是保平安，远不如保持圣洁。有时你会在教会看到一些原本虔敬的人，却一而再，再而三地屡犯不诚实的罪行，他们没有相信主有保守人无可责备的能力。有些自称是基督徒的人，一生却活在一连串的跌倒失败中，虽然他们没有全然仆倒，但也很少稳稳站立。这与信徒的身分是大不相称的。圣经告诫我们要与神同行，靠着信心，我们能逐渐趋於坚定稳固、圣洁、无可责备，事实上，我们也应该如此。主不仅能救我们脱离地狱，还能保守我们免於灭亡，我们不必每次都向试探屈服。圣经上不是说：「罪必不能作你们的主」（罗六１４）吗？主能保守信徒的脚步，只要我们信靠他，他必能放手这么做。我们无须玷污我们的衣袍；靠着主的恩典，我们可以保守它们免於被世俗的罪恶所污染。我们必须这么做，因为若非圣洁，「没有人能见主」（来十二１４）。

    保罗对哥林多信徒的勉励，正是我们每个人都当追求的──也就是蒙主坚固到底，叫我们在「主耶稣基督的日子，无可责备」（林前一８）。神应许，到末后那荣耀的日子，我们可以免受任何的指责，全世界没有任何人敢质疑我们蒙主救赎的身分。我们固然软弱，常为自己的罪孽忧伤，但这些不是敌对基督的那种罪，不足以证明我们是不属基督的。因此我们必须远避假冒伪善、欺诈、恨毒、耽溺於罪等邪行，因这类罪是遭人诟病的深重之罪。

    仅管我们软弱跌倒，但圣灵能在我们心中动工，使我们的人格在众人面前无瑕无疵，这样，我们就象但以理一样，不致给好批评的人抓到把柄，除了信仰之事以外，不会遭到太多的指摘。许多虔诚的信徒，他们的生活见证，是如此清白透明、表里如一，无人可挑他们的毛病。将来见主面的时候，主必能象当日对着撒但称赞约伯一样，形容许多圣徒说：「你曾用心察看我的仆人……没有？地上再没有人象他完全正直、敬畏神、远离恶事」（伯一８）。你必须追求这从主来的称赞。这是圣徒的凯歌，无论羔羊走到那里，他们也跟到那里，在永生神面前保持自己的廉洁。但愿我们永不要偏行己路，误入歧途，让仇敌找到亵渎神的把柄。圣经如此形容真基督徒：「从神生的必保守自己，那恶者也就无法害他」（约壹五１８）。但愿这就是我们的写照！

    如果你才刚步上信仰之路，主也能赐给你无可指责的性格。即使你过去曾涉足罪污中，神可以帮助你完全戒除旧日的恶习，使你成为美德的典范。他不仅能使你合乎道德，还能使你恨恶一切错谬的行径追求圣洁。切莫怀疑这点。罪魁不一定要比圣洁的信徒落后一步。相信这点，你的信心将使你迎头赶上。

    啊，能在大审判的日子无可指责，是何等喜乐！我们可以毫无愧赧地与圣徒同声唱和：

    在那大喜日子，我必坦然无惧地站立，

    谁能控诉我任何罪行呢？

    因主已赦免我一切罪孽，

    解除罪的浩大咒诅与非难。

    亲岑多夫

    当天地都在宇宙的审判者面前废去时，我们却能坦然无惧地坚立，这是何等大的福分！这福分将归属每一个单纯仰望神在耶稣基督里的恩典，并靠着这神圣大能，与一切罪恶奋战到底的人。


    信徒的坚忍

    我们在前一章已经看见，保罗对哥林多教会的弟兄所存的期望，为那些担心自己无法坚持到底的人，带来莫大的安慰。但是为何保罗深信这些弟兄必会蒙主保守，坚固到底呢？

    请读者注意，保罗的理由是什么，他说：「神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督一同得分」（林前一９）。

    使徒保罗不是说：「你们是信实的。」人的信用是非常不可靠的，如过眼云烟一样虚浮不定。保罗不是说：「你们有信实的牧师引导带领你们，因此我相信你们必蒙保守。」哦，不！如果我们是被人保守，那一定非常不安全。保罗说的乃是：「神是信实的。」如果我们在人面前显为信实，那是因为神是信实的。我们得救的所有负担，都应该卸放在永约之神的信实上。因救恩本来就维系在神信实的属性上。我们如风一般善变，如蜘蛛网一般不坚实，如水一般软弱。我们自然的天性或属灵的造诣，根本是不可靠的，然而神却是永远信实可靠的。他的慈爱是信实的，在他没有转动的影儿，他也不知什么是善变；他的旨意也是信实的。他绝不会随便开始一个计划，后来却让它搁在那里，不了了之；他与人的关系也是信实的。身为人的父神，他绝不撇弃他的儿女；身为人的朋友，他也不会背弃他的子民；身为人的创造者，他不会放弃他手所做的工。他的应许也是信实的，绝不会让其中任何一个失落，不实现在信徒身上；他的约也是信实的，这约是他在耶稣基督里与人订立的，而且以他舍命的宝血加以确认；他对圣子是信实的，绝不会让他的宝血徒然流淌；他对其子民也是信实的，应许赐他们永生，且绝不撇弃他们。

    神的信实，是我们得以坚固到底的盼望之基础及房角石。圣徒所以能圣洁到底，是因为神的恩典必坚持到底。他会赐福到底，因此信徒也必蒙福到底。他会持续不断地保守他的子民，好让他们得以继续遵守他的命令。这是我们可仗恃倚靠的坚固基石，也与本书的书名──「都是恩典」──和谐一致。如果把得救的历程比作一天的时间递移，那么黎明所敲响的白白恩典及无限慈悲的福音，也是袅绕回荡到日落那恩典的甜美铃声。

    你明白了吗？我们所以能坚固到底，末日在神面前无可责备的盼望根由，乃在於神自己，在他里面，这些凭据多得数不尽。

    首先，我们盼望的根由乃在神所完成的工。为了祝福我们，他已走了漫长的路，不可能再掉头往回跑了。保罗提醒我们：神选召我们「与他儿子，我们的主耶稣基督，一同得分」（林前一９）。他不是已选召你我了吗？那么他就不会收回呼召，因为「神的恩赐和选召，是没有后悔的」（罗十一２９）。他的恩召绝不徒然失效。「所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀」（罗八３０），这是神工作程序的不变法则。当然还有一种普遍的呼召，亦即圣经所谓：「被召的人多，选上的人少」（太二十二１４），但我们现在所思想的，是另一种呼召，意谓蒙神特别眷爱，得着蒙召所当得的福分。这指的乃是已蒙召的人及亚伯拉罕的后裔，主形容这类人为：「你是我从地极所领来的，从地角所召来的，且对你说：你是我的仆人，我拣选你，并不弃绝你」（赛四十一９）。

    从神所做的一切，我们获得强有力的理由，深信我们必蒙坚固到底，将来也要享受极大荣耀。因为神召我们，就是要我们与他儿子耶稣基督一同得分，也就是有分於耶稣基督所享的一切特权。请你仔细思想其中的含意。如果你真是蒙神恩选召的，你就要与耶稣基督一同得分，与他共同享有一切荣耀，因此，你在至高的神眼中，是与他同等的。主耶稣在十字架上亲身担当你一切的罪孽，为你成为可咒诅的。但同时他也成为你的义，好让你在他里面得以称义。你属基督，基督属你。就如亚当代表他的一切后裔一样，主耶稣也代表一切在基督里的人。就如夫妻是一体的，同样，耶稣和因信与他联合的人，也是一体的。这联合是如此牢固，永远无法拆散。不仅如此，信徒也是基督的肢体，藉着仁爱、活泼、永恒的结合，联属於基督。神呼召我们与基督联合，与基督一同得分，与基督共享荣耀，基於这个事实，他给我们凭据，让我们知道我们必蒙坚固到底。如果我们离了基督，那就可鄙可怜，成为衰败的个体，很快就分解，趋於灭亡。既然我们是与主合一的，我们就能分享他完美的性格，享有他那不朽的生命。我们的命运是与主的命运息息相关的，除非他也可能被打倒，否则我们就不可能灭亡。

    请深思与神子一同得分的含意吧！因为你蒙召原是为此，你的一切盼望也基於此。既然你与主密切合一，他是如此富有，你就不可能贫穷。既然你与这位拥有天地的主是合伙人，窘困的需求就永不会临到你。你也不会倾覆，因为虽然这个公司的合伙人之一，赤贫如洗，完全破产，连偿付他那深重罪债之一小部分的能力都没有，但是只因为他的另一合伙人，富有得超乎人所能想象，其财富多得没有穷尽，他就永不会倒闭。基於这样的合伙关系，你已被提升，超越任何时期的经济不景气、未来难以预料的变化及一切均告终的震惊。神选召你，为让你与他儿子耶稣基督一同得分，藉着此行此举，他已将你摆在坚固牢靠、永不动摇的地位上。

    如果你是真基督徒，你就是与主合一的，因此也是平安稳妥的。你不明白事实也必须如此吗？如果你真的藉神那永不撤消的工与基督联合为一，你就必须被坚固到底，直到他再度显现的日子。基督与相信他的罪人是在同一条船上，除非基督沉溺了，他的信徒永不会被水淹死。耶稣已将他的赎民与自己紧密连锁在一起，除非他自己先被打倒、征服、羞辱了，他所买赎来的人一个也不会受到伤害。他的名字就写在公司行号的最前面，除非它先倒闭，我们不必担心有生意失败的危险。

    因此，让我们怀着无比信心迈向不可知的未来，与基督永远联合为一。如果世人呼喊说：「那靠着良人从旷野上来的，是谁呢？」（歌八５），我们必欢然承认说：我们就是那倚靠耶稣，而且将来还要更加倍地倚靠他的人。信实的神乃是一源源不绝的喜乐泉，与神子一同得分的福气，则是一条涨溢的喜乐河。知道这些荣美的事，我们就不可能被挫折击倒。不，相反的，我们要与使徒一起欢呼：「谁能使我们与……神的爱隔绝呢？这爱是在我们的主基督耶稣里的」（罗八３５-３９）。


    结语

    如果你并没有一步一步跟着我读完这本书，我真心为你感到难过。读书本身价值甚小，除非掠过心灵的真理能一一被捕捉，拥为己有，并实际在生活中履行。这就好比一个人，看到食铺里有许多食物，却因为没能亲身去品尝其中一二，而仍然饥肠辘辘。即使我和你相识也是徒然，除非你也确实紧紧抓住我所信的主耶稣基督。我自己这一方，是很恳切地想使你受益，为此我也确实尽力了。如果到头来，我不能给你带来什么益处──因为我一直渴望能赢得此项特权──我就太遗憾了。在写这一页时，我心里一直惦念着你，不时放下笔来，低头为每一位读者恳切祷告。我深信绝大多数的读者都会藉此书蒙福，即使你拒绝成为其中的一员。但你为何要拒绝呢？如果你不想获得我极欲与你分享的上好福分，至少你要公平待我，不将你终局的灭亡怪罪到我头上来。当我们在白色大宝座前面再度相遇时，你就不能控诉我枉费了你读我这本书所投入的注意力。神知道我写每一行都是为叫你得永恒的益处。现在我诚心紧握住你的手。你是否感觉这一握含有兄弟的手足温情？当我凝视着你，问你说：「你何以要灭亡？」时，我的眼睛不禁盈满泪水。你为何不替你的灵魂着想呢？你甘愿因粗心大意而就此沦亡吗？哦，切莫如此傻，请仔细衡量这些严肃的事情，确保自己拥有永生吧！你为何必须如此行？你能做到吗？我切切恳求你，不要离弃你的救赎主！

    反过来说，假设我的祈求蒙神垂听，你在本书引导下，信了主耶稣，并靠着神的恩典，从他领受了救赎之恩，那么请你继续保持这教义及基督徒的生活方式。让耶稣成为你一切的一切，也让白白之恩成为你生活行事的主要导引。没有别种生命象蒙恩的生命那般充实。领受神一切丰盛的恩惠，能保守人的心灵不致自义自傲或自艾自怜，陷於自我定罪的绝望中。相反的，它会使人的心灵越来越温暖，充满感激之情与爱，渐渐的，在人的灵魂深处，创造出一种更蒙神悦纳的情愫，而非出於奴婢式的畏惧。那些想靠个人努力得救的人，根本不知道靠着神的恩典白白得救那种虔诚的喜悦、神圣的温馨、光辉的热诚是什么滋味。企图靠自己得救的奴隶精神，绝对比不上被神接纳为儿子的喜乐之情。靠些微的信心称义，总比靠奴隶性的苦力自救，或藉墨守仪文妄想爬上天堂的假基督徒，更具有实质的美德。信心是属灵的层次，神是灵，所以也喜悦人以心灵与诚实敬拜他。多年的喃喃祷告、上教堂聚会、守仪文、服事等，在耶和华眼中可能是可憎之物，而出於真信心的眼睛之一瞥，则是属灵的，因此也是神所看重的。「因为父要这样的人拜他」（约四２３）。神所重视的，是内在的、属灵的方面，只要这部分纯正，其馀的自然慢慢会跟着步上正轨。

    如果你自己已经得救了，务必也要关心别人的灵魂。你的心不会觉得充实，除非它恳切地想去关怀别人、祝福别人。你灵魂的生命端赖信心，它的健康与否，则在乎其中是否有爱。不曾有领人归主之热诚的人，他自己绝不会体尝到爱的滋味。因此基督徒要勤做主工，勤做仁爱之工。先从个人的家庭做起，再将神的爱散播给邻居，进而扩充到你所居住的那条街、整个城镇。无论你走到那里，愿神的道也随着你的脚踪散播到那里。

    愿我们在天堂相见！千万不要沦落地狱啊！一旦进入那凄惨之境，就不可能有回头的馀地。既然天堂之门已在你眼前敞开，为何你仍执意踏上死亡之境呢？请不要拒绝白白的赦罪之恩──这是耶稣基督赐给凡信靠他之人的完全救恩。切莫迟疑延宕，你已考虑够久了，采取行动吧！现在就相信耶稣，立刻就做完全的决定。今天就到神面前把你心中的话向他倾吐，是的，就在今天。记住，灵魂哪，要把握现在，否则后悔莫及。现在就做决定吧！否则等一切都太晚了，那就太可怕了。

    再一次的，我要叮咛你：让我们在天堂相见！