邪灵一异端分辨大全

邪灵与异端分辨大全

辨别邪灵与邪教（自序）

    再版序

    第一章 灵的伪冒与灵的试验

        第二章 辨别圣灵与邪灵

            第二节 从灵的象征，辨别灵的真相

                第三节 从圣灵的工作，认识灵的正邪

                    一、一）圣灵光照——靠圣灵入门

                    一、 二）圣灵重生——圣灵的洗

                    一、 三）灵结灵果——圣灵充满

                    一、 四）灵赐恩赐——圣灵浇灌

                    二、邪灵的工作

                第四节 从灵的表现辨别灵的真伪

    第三章 我看过邪灵的工作

    第四章 圣灵充满与说方言

    第五章 邪灵与邪教

防范异端

    一　异端--东方闪电

    二　异端--三班仆人

    三　异端--肉身成道

    四　异端--主神教

    五　异端--灵灵教

    六　异端--冷水教

    七　异端--耶和华见证人会

    八　异端--摩门教

    九　如何分辨邪灵欺骗和迷惑的工作

    十　纯正的信仰

假 基 督 文 鲜 明


《邪灵与异端分辨大全》

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


辨别邪灵与邪教（自序）

自序

今天是圣灵工作的时代。主耶稣应许差遣圣灵，给我们能力，不再软弱；给我们启示，不再迷惘；给我们真理，不再愚昧；给我们生命，让我们刚强，多结灵果。如果没有圣灵，我们将何等可怜。所以，圣经十分清楚地吩咐我们“要被圣灵充满”！

可是圣灵工作，邪灵也工作；而且邪灵知道自己时候无多，常常伪冒圣灵加紧活动。很多信徒，甚至教牧，不知道慎思明辨--辨别圣灵与邪灵。有人把圣灵误为邪灵，拒绝了，因此失去很多属灵的祝福；有人却把邪灵误为圣灵，搭上贼船，结果就中了邪灵的诡计，不能自拔。

笔者侍奉主四十余年，眼看很多爱主信徒、热心侍奉主的工人，误入邪灵陷阱，结局工作却被拆毁。特别是近年来，邪灵的工作变本加厉，四面迷惑。因此，不揣愚陋，根据圣经，将辨别圣灵与邪灵的真理，条分缕析，再加上亲见的经历，目的在帮助读友，能够小心辩明圣灵与邪灵的工作，顺服圣灵，抵挡邪灵。

愿主厚赐智慧和启示的灵，给每一位读友，让我们真知道祂。阿门。


再版序

今天到校园出版社，知道本书售罄；从去年十月面世，到现在才半年就需再版，足见“辨别圣灵与邪灵”，不但是真理问题，更是实际问题，大家都很需要明白。

魔鬼知道它的时日无多，所以加紧工作--伪冒、混乱，信徒一不小心，就误中它的诡计。我们感谢主，因为祂赐给弟兄姊妹有一颗渴慕真理、小心分辨的心。

我更迫切求主，让读友们在主耶稣快将回来的前夕，更加谨慎警醒、慎思明辨，用真理束腰，不至陷入魔鬼的陷阱。阿门！

一九八二年三月三十日


第一章灵的伪冒与灵的试验

一九四0年前后，我与同工黄弟兄一同出发，过了几个月，我们分手，各自回家休息。

那时我们的工作方式，差不多是根据马太福音第十五章无至十五节所说的：主耶稣差遣门徒两个两个出去，随走随传：天国近了，你们要悔改。所不同的，我们的对象乃是各教会；我们的信息，乃是主快再来，你们要警醒预备。还有我们自带钱囊，食用自备，免得被误会为混饭吃。

所经过的地方，我们叩门，自我介绍，(后来是认识我们的人给我们引荐)，告诉他们我们要来主领聚会。有的牧师十分热烈欢迎，有的却反应冷淡，但还没有被拒绝过。

我们这么做，并没有差会差派，也没有教会支持，我们乃是在宋博士的聚会中悔改、复兴、奉献，被宋博士热心所感染，凭信心工作。那时候在潮汕一带，差不多有十余位，甘心撇弃一切，背十字架四处奔跑。工作最出色的应推林佩轩弟兄。

我们每次外出几个月，直到精疲力竭了，才回家休息。等到恢复疲劳了，又再重整旗鼓，再往前走。

那一次我与黄弟兄一同出发，回来时我直接回家，他却顺途再主领两处聚会。

一天中午，我忽然接到黄弟兄的长途电话，说他聚会完毕后就要“先行被提”，要我赶紧前往，与他会面。

我听了十分愕然。“先行被提，岂有此事”？但为明白究竟，我赶程前往。我家与L镇相距二百余哩，于翌日下午到达。

在礼拜堂外先遇见林大姊。

林大姊有一颗热爱上帝、热爱教会、热爱灵魂的心。她没有读书，但熟读圣经，坚持真理。她有祈祷的恩赐，为那一带各教会弟兄姊妹所爱戴。她爱护我们，看我们像她小弟弟，我们到什么地方领聚会时，她总是赶来，鼓励会众前来聚会；她负责祈祷，有时通宵祈祷，像山上举手的摩西一样。

她看见我十分高兴，我问她究竟这事如何？这时里面正在聚会。

她对我说：这事委实稀奇，连她也不知道究竟如何。

她接着对我说：你知道这教会的人很骄傲，他们有知识，头脑大，多次奋兴，都奋而不兴。可是，这次圣灵大大工作，他们都谦卑、认罪悔改，连那最骄傲的都认罪悔改，聚会满有圣灵的恩膏……就在这时，黄弟兄在祈祷中，忽然有一个感动，告诉大家这个聚会结束时，他要先行被提，像以利亚被提一样。开始时我们很怀疑，但看见圣灵在这聚会中，十分明显地大大工作，我们又不敢说什么……

我踏进教会，大家看见我十分高兴。这时有好几位同工，已从各地方赶来。

在聚会中，继续有人认罪，有人作见证。各同工都有一颗沉重的心，为着“先行被提”，不知道怎么说。

晚上，就是这次聚会最后的一晚，聚会的气氛十分热烈，也十分虔诚。他们要我讲道，我讲希伯来书第十一章，从晚上十时到翌早四时，照我记得，这是我有生以来最长的一次讲道。

极其稀奇的是：经过七八天的聚会，每天二三次，大家都神采奕奕，并没有疲倦的样子。大家都有一颗渴慕真道的心。

天色熹微，还没有“被提”，黄弟兄有些焦急，他要到外面去，这时有四五位跟他一同出去。他走在路上，看见一小水窟，大概他想这可以预备“约旦河”，他问：“你们要求什么，现在可以求。”

“愿感动你的灵，加倍感动我。”一位弟兄说。

黄弟兄说：“我被接去离开你的时候，你若看见我，就必得着。”他们照着以利亚被提时的那些话彼此对话。(王上二9－10)

天色大亮，路上行人越来越多。“先行被提”明显落空，他们只好回来。我看见黄弟兄脸色茫然，十分失望。同去的人也不了解。

黄弟兄照着约定，离开L镇教会，到K村继续领会。大家商议以后，要我留下来，继续讲道，坚固众弟兄。

事后，弟兄姊妹们都为过去聚会所蒙的恩，同心感谢神。“被提”这一事没有给他们任何的损害。以后几年中，我还有几次到他们中间领会，也没有人提及此事。事实证明那次聚会，除了“被提”这事外，圣灵在他们中间的工作十分明显，也十分深刻。只是邪灵却趁着机会，伪冒圣灵，他们不慎(实在也因为没有经验)，中了它的诡计。

过了两天，黄弟兄在K村来长途电话，提及在晨更祈祷时，有一位姐妹灵感说话，希望我们到那边去，给他帮助。很清楚的是，黄弟兄因为前几天所受“灵感”的打击太利害，要我们帮他辨别。因为有些同工还没有离开，翌日早上，我们有五位同工一同前往。那时因为抗战，公路破坏，没有公路车，我们只好踏单车，于当天下午到达。我们问明情况后，等待明天晨更，希望看清楚究竟是怎么一回事。

翌早当大家一同守晨更，跪下祈祷，不多久，一位叫矮婶的姐妹，忽然全身震颤，接着她指责跪在她前面的一位陈小姐：“大姑，你还不认罪悔改，贪爱世界……”这位陈小姐那时有五十多岁，她原是护士长，因为抗战，为着逃避日军的侵略，辞职回乡。想不到给这位矮婶指名斥责，吓得她全颤抖，不知如何是好。

这位矮婶我以前认识她(因为我曾到该教会领聚会)，她没有读书，四十多岁，家境穷困，是一个寡妇，她热心，但有些糊涂。我听见她声音，便站立起来，看看究竟如何。只见她全身震颤，闭着眼睛，满面青色。她声音叫人心里很不舒服，再看见她的面色，我直觉断定她受的不是圣灵。

可是根据什么来判断呢？

就在这时候，神的话语在我心中发光：

“亲爱的弟兄阿，一切的灵，你们不可都信。总要试验那些灵是出于神的不是。因为世上有许多假先知已经出来了。 凡灵认耶稣基督是成了肉身来的，就是出于神的。从此你们可以认出神的灵来。凡灵不认耶稣，就不是出于神。这是敌基督者的灵。你们从前听见他要来。现在已经在世上了。”(约翰壹书四1－3)

我立刻问她：“姊妹，你认不认耶稣基督是道成肉身？”

“是。”她随口答复。

这就叫我迷惘了。圣经给我们一个试验的方法，这方法看来“不灵光”，怎么办？

正当我沉吟的时候，神的话再一次提醒了我，我知道我在问话时，漏了最重要的一句，就是“奉主耶稣的名”。邪灵怕主耶稣，它不怕我；它敢欺骗我，在我面前捣鬼；但它不敢在主耶稣面前捣鬼。

因此我立刻再问她：

“姊妹，我奉主耶稣的名问你，你认不认耶稣基督是道成肉身的？”

她不说话。

我正在沉吟间，在我后面的吴弟兄就冲前了一步，把手按在她头上，大声说：“我奉主耶稣的名，吩咐你出去！”

这位姐妹应声倒下。

半晌，她悠悠醒过来，我们问她，你究竟怎么啦？

她说：这二日来，她祷告时，忽然觉得空中有一片黑云向她罩下来，以后发生什么事，说什么话，她都不知道。

大家十分清楚，这是邪灵的伪冒。

我们再一次同心祈祷，斥责那邪灵，吩咐它以后不准再进入、搅扰这位姊妹。

从此以后那姊妹平安无事。

这是四十年前的事。那时我们走上侍奉的道路不久，对于属灵的争战，知道的很少。感谢神，祂藉着这两件事，给我很宝贵的教训：

(一)有圣灵，有邪灵。圣灵出于上帝，邪灵出于魔鬼。

(二)圣灵工作，邪灵也工作。当圣灵大大工作时，邪灵也加紧工作，混乱神的工作。

(三)邪灵的工作，有两条路线：一条是引诱人犯罪，离弃上帝。一条是伪冒“光明的天使”(林后十一14)，它可以口讲圣经(太四6)，为耶稣作见证(可一24)，叫人悔改认罪，大发热心爱主。

前一条路线，是中心突破，开门见山，最短最捷。后一条路线是大迂回、大包剿；它先给你好处，叫人误认它真是“光明的天使”，跟着它走；以后落入了它的圈套，中了它的诡计，要逃命也逃不得。

(四)“一切的灵，不可都信”。这是圣经的话。我们不信，不是我们“存着不信的恶心”，乃是圣经吩咐我们“不可都信”。如果我们逢着灵就信、就接受、就跟着走，倘若跟着的是邪灵，岂不自取灭亡。所以，我们要听神的话：“一切的灵，不可都信”(约翰壹书四1)。

(五)“一切的灵，不可都信，总要试验那灵……”

许多基督徒一听见“要试验那灵”就怕得要死。有人说：我不敢，这样作岂不是表明我存着不信得恶心？有人说：我不敢，如果那灵是圣灵，我岂不是犯了亵渎圣灵的罪吗？有人说：我求圣灵，邪灵岂敢来搅扰我？上帝自会保守我，我不信邪灵敢来搞鬼。

其实，说这些话的人都错了。不是他信心不足，就是他没有清楚地认识。因为吩咐我们“总要试验那灵”的，乃是神自己。是神吩咐我们“总要试验那些灵是出于神的不是”（约翰壹书四1），正像神吩咐我们“不可贪心”、“总要儆醒祷告”、“要被圣灵充满”一样的重要。

因此，当一个灵向人显现，或藉着某人说话，行奇事时，我们“要试验那灵”，看它是否出于神还是出于鬼魔？出于神的我们要接受(参约书亚五13－15)；若是出于鬼魔，我们就要抵挡它(彼前五8－9)。

(六)“试验那灵”不是出于不信的心，乃是出于“求知”。基甸为着求知，他一次、二次、三次试验神，神总耐心教导他(士六36－40)。我们也是如此。倘若你明明知道那是圣灵的工作，却故意拒绝，恶意毁谤，像法利赛人一样，那才是“亵渎圣灵”(太十二22－32)。

(七)灵的认同

(1)当灵在某种场合出现(如在海沧县，参本书第三章)；或藉着某某人说话，究竟是圣灵或是邪灵，必须予以试验。试验时要根据约翰一书第四章1～3节的吩咐。但须注意两事：

第一、要好好祈祷，靠主宝血，奉主圣名。

第二、必须那人在灵的控制下(催眠状态)，面对那灵，试验那灵。如果那人清醒，你发问试验他，那人凭他的圣经知识答复你；结果你试验的是那人，不是那灵，就会发生错误。

(2)约翰一书四章三节告诉我们：“那敌基督的灵，已经在世上了。”这灵不但在世上，也在教会里面工作(太十三25)。今日如果在教会里，有人不信耶稣基督是神的儿子，道成肉身，你要记住，他是被那敌基督的灵所控制的一群。


第二章辨别圣灵与邪灵

有圣灵，有邪灵。圣灵出于上帝，邪灵被称为“另一个灵”(林后十一4)，它出于鬼魔，又被称为鬼魔的灵(启十六14)。

圣灵和邪灵并不相同，我们一定要把他们分别清楚，才不致误判圣灵为邪灵，又把邪灵当圣灵。

第一节从灵的名称，辨别灵的本质

一、圣灵的名称（可一10，林后十三14）

(1)上帝的灵(创一2，太三16，罗八14)

(2)耶和华的灵(士三10，赛六十一1)

一、叫人有智慧的灵(赛十一2) 二、叫人有聪明的灵三、叫人有谋略的灵四、叫人有能力的灵五、叫人有知识的灵六、叫人有敬畏耶和华的心的灵

(3)圣神的灵(但四8)

(4)主的灵(路四18)

(5)祢的灵(诗一０四30)

(6)永生上帝的灵(林后三3)

(7)七灵(启一4)

(8)基督的灵(罗八9，彼前一11)

(9)祂儿子的灵(加四6)

(10)住在我们里面的灵(雅四5)

(11)叫人活的灵(林前十五45)

(12)永远的灵(来九14)

(13)荣耀的灵(彼前四14)

(14)智慧的灵(出二十八3)

(15)智慧和启示的灵(弗一17)

(16)圣善的灵(罗一4)

(17)真理的灵(约壹四6，约十六13)

(18)良善的灵(诗一四三10)

(19)施恩的灵(来十29)

(20)正直的灵(诗五一10)

(21)公义的灵(赛四3)

(22)公平的灵(赛二十八6)

(23)焚烧的灵(赛四3)

(24)从上帝来的灵(林前二12)

(25)叫人恳求的灵(亚十二10)

(26)保惠师(或译安慰师，约十四26)。

二、邪灵的名称(弗二：2，提前四：1)

(1) 鬼魔的灵(启十六14)

(2) 假先知的灵(亚十三2)

(3) 敌基督的灵(约一四3)

(4) 谬妄的灵(约壹四6)

(5) 乖谬的灵(赛十九14)

(6) 谎言的灵(王上二十二22-23)

(7) 污秽的灵(亚十三2，启十六13)

(8) 沉睡的灵(赛二十九10)

(9) 世上的灵(林前二12)

我们可以很容易的从灵的名称，认识灵的本质--圣灵是圣的，出于神，叫人得益；邪灵是邪恶的，出于魔鬼，叫人受迷惑，受毁损。


第二节从灵的象征，辨别灵的真相

灵的道理太深奥，除了上帝的灵亲自启示，我们实在如蠡测海，无法了解(林前二：11-12)

主耶稣讲道时，常用比喻，叫听见的人用心思维，“一隅以三隅反”，从日常简单的事物，明白属天深奥的道理。圣经论灵，特别是圣灵，也多处用象征的说法来表明，叫我们可以领略“灵”的工作。

一、圣灵的象征

圣经提及圣灵的象征，重要的计有--

（1）鸽子（太三：16）

鸽子性格驯良(太十：16)，是洁净的禽类，可以作祭牲(利一：14，路二：24)，它不喜欢不洁。当挪亚在方舟里把它放出去，它因为找不到落脚的地方，也可能死尸还没有完全腐化消灭，所以它飞回来(创八：8-9)。今日世界以鸽子和橄榄枝作为和平的象征(创八：11)，圣灵的工作就是把人带到上帝面前，叫神人和好。

（2）活水--江河（赛四十四：3，约七：37-39）

干渴只有水能解决。今天人心饥渴，只有圣灵能解决。圣灵把生命的活水赐给我们(约四：14)。使我们充满天上的平安喜乐。更奇妙的，是圣灵不但叫我们心中有活水，更叫我们心中有活水泉。这活水泉涌流不止，不但滋润自己，也滋润别人；叫自己满足，也满足别人。涌流不止，成为活水江河。

以西结书四十七章一至十二节，预言将有活水从圣殿涌流出来，流、流、流，越流越多，至终成为河流，直流到盐海(死海)。这是指圣灵的河流，也指圣灵的工作。祂叫无生命的成为有生命，无用的成为有用，荒芜地成为美地。

（3）风（徒二：2，结三十七：1-10）

风是激动的空气。当空气被激动时，就成为微风、大风、强风、烈风、暴风、狂风。风的威力最猛，当它成为狂风时，几乎能摧毁一切，叫波涛汹涌，排山倒海，无物能御。

五旬节时，圣灵从天降临，有如暴风(violent wind －－NIV & NASB)。这象征着上帝预定的时候到了，圣灵正以雷霆万钧之势，摧枯拉朽之力，进行祂的工作。果也，五旬节第一日，三千人向神归服，不久五千人归主，再不久，福音从亚洲到欧洲到非洲，人心翕从。

当风静止时就是空气，摸之无物，听之无声，但却为亿万生物生活所必需。人活者就因为鼻孔有气息(赛二：22)，一息尚存，就是英雄好汉；没有气息，就象死狗一般。

约而言之：有气就活，无气就死；人有灵气就是活人，人没有灵气，只不过是活死人(弗二：1，太八：22)。

先知以西结看见平原大异象：平原遍满枯骨。先知奉命发预言，这些枯骨便骨与骨联络，骨上长了筋、肌肉、皮肤。可是没有气息，只不过是死尸而已，仍然没有用处。

先知再奉命，吩咐“风”从东南西北吹来，吹进这些死尸。“风”一吹入，就成为他们的气息，他们不但成为活人，并且站立成为极大的军队(结三十七：1-10)。

先知所见的异象，不但有关以色列的复兴，也预表了圣灵的伟大工作--要叫千万死人成为极大的军队。

今天教会里面，有许多没有重生得救的信徒，他们会唱诗，参加崇拜，甚至参加教会的事奉，也乐意奉献，明白圣经的知识，可是没有圣灵的灵气(重生)。远远看起来，穿着整齐，象一个活人。实际没有生命，他们需要圣灵的重生。要等圣灵的灵器吹入，他们才能成为属灵的精兵。

你有没有圣灵的灵气，吹入你的心呢？

诗：

向我吹灵气向我吹灵气上帝的灵气吹进我心

（4）火焰（徒二：3，赛四：3）

火焰的功能：

第一，能发光。圣灵有光照的能力。那妇人（代表教会）有十块钱，失去一块，她点灯打扫屋子，直到找着（路十五8-10）。表明－－圣灵要光照人心的黑暗（约十六8-11；来六4），叫人看见自己的堕落，回归到主的爱怀里。

第二，能发热。信徒要有火热的心服事主，可惜有些人内心冷淡，热不起来，必须圣灵的灵火在里面焚烧，才能发热。有如汽车装好了汽油，才能够发动机器。

第三，能焚烧。把一切污秽，焚烧洁净。我们洁净器皿，通常有几种方法：或用水洗，或借日头晒。但最快最有效的方法是用火烧，不但臭味立刻除净，一切细菌毒质，都被消除。

一间久无人住的房子，打开了，让空气流通，用水涤洗，仍然有发霉的气味。这时，拿几张旧报纸，点着火，四面燃烧，一烧过什么味道都没有了(当然房间内不要放惹火的东西，免致火灾)。因为火有去秽除污的功能。

所以信徒要求圣灵的火焚烧，烧去污秽，烧去冷淡。

（5）火焰的舌头（徒二：3）

五旬节圣灵降临时，圣灵不但如火焰，而且如火焰的舌头，落在各人的头上。这时众使徒，第一：就按着圣灵所赐的口才，说起别国的话来。

这表明－－满有恩赐的圣灵，要把恩赐赐给信他的人。

主耶稣选立十二使徒，差遣他们出去传道。这些人是渔夫、是税吏，是一批无学问的小民(徒四：13)，如果被送见官怎能应付？主耶稣说：被交的时候，你们不必思虑说什么话，圣灵在你们里头，就会赐给你们当说的话。(太十：18-20)

主耶稣复活以后，他吩咐门徒要到普天下传福音。门徒不学无术，怎能担当重任？主耶稣应许他们，“信的人必有神迹跟随着他们，就是奉我的名赶鬼，说新方言。”

哥林多前书第十二章四至十一节，提及圣灵显在各人身上，要赐给各人属灵的恩赐：

“这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语，又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言。这一切都是这位圣灵所运行、随己意分给各人的。”

从圣经的真理看来，我们本是一群“愚拙的，软弱的，卑贱的，以及那无有的”(林前一27-29)。在人面前被人厌弃，在神面前也不能做什么，但神应许要赐给我们属灵的恩赐，“不是倚靠势力，不是倚靠才能；乃是倚靠神的灵，方能成事。”(亚四6)

五旬节圣灵降临，借着火焰的舌头，清楚启示我们－－圣灵要把诸般恩赐赐给我们；并且五旬节也证明圣灵已经把恩赐赐给他儿女，叫我们能做、能行，能说以前所不能做、不能行、不能说的事(参约十四12)。

第二，五旬节象征圣灵的火焰的舌头，也表明圣灵叫人有口才，讲道有能力。

当使徒们被圣灵充满时，他们有口才，引经据典，证明耶稣是基督，是复活主，侃侃而谈，不但有口才，并且言语叫人扎心，那一天就有三千人信主。

讲道叫人信耶稣，有人是大有口才学问，根据理性，叫人折服，虽然相信，只是“头脑相信”；有人是依靠圣灵，把神得道讲出来，圣灵在人心作工，叫人相信。这一种是“心里相信”。我们不反对用“理性证道”，但要认清楚：只有心里相信，才是真正的相信。

宋（尚节）博士讲道，讲得很粗浅，但满有圣灵恩膏。每次聚会，上千上百的人认罪悔改，在神面前蒙恩得救。这就是最好的证明。

（6）印记（弗一：13，四：30）

今天是飞机时代，各人喜欢出国旅游。每个出国的人，都知道护照的重要。护照不但证明你的身份，也证明你是属于哪个国家。没有护照，不论你为人如何，地位怎样，财产多少，都是无法正常地跨越国界雷池一步。

基督徒有一个最稳妥的保证，就是圣灵在我们里面作印记，证明我们市属神的儿女。这等于一个属天的“护照”，无论走到哪里，圣灵的印记都给我们证明－－我们是属神的人。

“你们既听见真理的道，就是那叫你们得救的福音，也信了基督。既然信祂，就受了所应许的圣灵为印记。”(弗一13)

“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵；因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们上帝所召来的。"(徒二：38-39)

每一个听见得救的福音，信了基督的人，就必领受圣灵为印记。这圣灵住在他心中，永远与他同在(约十四：16)。

别的印记会褪色，国家发给你的“护照”，可能失效，但圣灵在你心中，正如活水泉越涌越多(约四：14)，那印记越久越明晰，且永远有效。

以色列人牧放羊群，怕群羊跟别人的混合，因此在羊身上烙上印记。办法是这样：每人有每人的铁印，或大或小，或方形或三角，各有各的样式，趁这羊还小时，把铁印在炉中烧热，然后在羊身上烙下，被烙的地方，等愈合后会结疤，结了疤的地方就不再长毛，就成为它的印记。有一天，这边的羊，跟那羊跑混时，只认那印记，便一目了然。那印记证明你属谁，不会混乱(参创三十八18)。

圣经在这里用“印记”两字，就是说，每一个信主耶稣基督的人，就必领受圣灵作印记，证明你是属神的儿女。有了圣灵的印记，主耶稣告诉我们：每一个属神的儿女，有天使看顾、保守、带领他们(太十八10，来一14)；当他要离开世界，回归天家时，有天使把他带去(路十六：22)。这圣灵的印记，对我们实在太宝贵了！感谢主。

（7）得基业的凭据（弗一14）

圣灵不但做我们的印记，证明我们是属神的儿女；而且祂成为我们将来得基业的凭据。这正如预约了一部书，预约券在手，不久就可以凭券拿书一样。

“凭据”二字小字注作“质”。钦定本作(保证，信物)，新标准译本作Pledge(保证物，质物)，新国际译本作deposit guaranteeing(保证金)。意思差不多，都指着：信的人有圣灵在心中，这圣灵是我们将来得基业的凭据。

“祂又用印印了我们，并赐圣灵在我们心里作凭据”(林后一：22)

感谢神，祂赐给我们是何等的恩典，我们不但有永远得救的印记，也有得基业的凭据，好叫我们可以丰丰富富进入祂的国(彼后一11)。

（8）油

圣所里面有灯台(来九2)。灯台是用精金锤成的。灯台的作用是点灯，让灯大放光明(出二十五31-39)，灯台用的是清橄榄油(出二十七20)。

先知撒迦利亚看见异象：有一个纯金的灯台，台上有七盏灯，每盏有七个管子。灯盏左边有一棵橄榄树，灯盏右边有一棵橄榄树。这两棵橄榄树，在两个流出金色油的金嘴旁边(亚四1-13)。

这异象如果对照会幕的陈设来看，灯台需要橄榄油，异象中的灯台却是由两棵橄榄树直接供油。启示录第一章二十节解释七灯台预表七教会，那么橄榄由预表什么呢？解经家认为油象征圣灵。

撒迦利亚在异象中看见金灯台，上帝说：“不是倚靠势力，不是倚靠才能；乃是倚靠我的灵，方能成事。”(亚四：6)。叫灯台发光的，乃是借着油；叫所罗巴伯成就大事的，乃是倚靠上帝的灵。今天教会也是如此，要教会有发光的见证，必须靠着圣灵，如果靠着人，不久就油尽灯灭(参太二十五：8)。

油不但可以点灯，还可以按手医病(雅五：14，可六：13)；治疗伤痕(路十：34)。教会如果满有圣灵的油，一定能够医治一切的伤痕、疾病，叫伤痛的人蒙恩。

（9）云柱火柱

以色列人过旷野时，有云柱、火柱引导他们走道路(出十三：21-22)。这事预表－－基督徒在走人生道路时，圣灵会引导我们的脚步(罗八：14)，叫我们或动或静，都在上帝的旨意中。

圣灵住在我们里面，祂有感动(帖前五：19)，好象绿灯，叫你向前走；祂有担忧(弗四：30)，好象红灯，叫你停步。

保罗就是如此，他要到小亚西亚讲道，圣灵不许，他就转向。他们想到庇推尼去，圣灵不许，他就停步。当圣灵借着异象要他到马其顿时，他就应命前往(徒十六：6-10)。

云柱在日间，火柱在夜间，这是说无论昼夜，或光明或黑暗，圣灵要指引我们的道路，我们要专心仰望祂：“你或向左或向右，你必听见后边有声音说，这是正路，要行在其间。”(赛三十：21)

（10）七角七眼（启五：6）

圣灵称为“七灵”，“七”是完全的意思，圣灵又被称为“七角七眼”。“角”是“权力”的意思，“眼”是“聪明智慧”的意思。这象征着－－圣灵有完全的权柄，有完全的聪明和智慧。

使徒时期亚拿尼雅夫妇看见巴拿巴卖产奉献给教会，得人的尊敬，他们想获得属灵的地位，因此也卖产；可是想到把卖产的钱完全献给教会，从此以后，地位名声固然有，但金钱财产却没有，因此他们出了“鬼主意”，把卖产的钱暗中留了一半，如此“名利双收”。他们以为他们做的“神不知鬼不觉”。可是圣灵是看透人心，知道各人隐秘事的主，祂借着彼得斥责他们的罪行，揭发了他们的隐秘。同时圣灵自己执行刑罚，叫亚拿尼雅夫妇成为教会的警戒。

保罗在居比路(现在的塞浦路斯)时，他被圣灵充满，看透巴耶稣是一个充满诡诈奸恶的假先知，他严厉斥责他，巴耶稣立刻瞎了眼(徒十三：4-12)。

圣灵被象征为“七角七眼”，表明－－圣灵在今日教会有完全的权柄，一个爱主的基督徒，他需要完全服从圣灵的引导和心意；一个属灵的教会，必须完全服从圣灵的权柄，让圣灵管理作主。

“七眼”表明圣灵有完全的聪明指挥，祂无所不知，无所不明，我们需要完全信服祂。

从上面所列这些象征，给我们认识圣灵工作的一斑。

二、邪灵的象征

圣经讲邪灵的地方并不多。明显的圣经的目的是要信徒更多明白属神的事，更多注意属天的事。

此外圣经提及偶像，那是邪灵借以活动，来迷惑世人的傀儡。

还有，圣经提及魔鬼的象征，如大红龙、古蛇、伪装的光明的天使等。因为邪灵的工作，与魔鬼的工作同出一源，目的又是一样，因此虽嫌牵强，我仍把它列入，让读友明白邪灵的真面目。

（1）两角象羔羊的兽（启十三：11-18）

提及“兽”就象七但以理书的“兽”，是狮、是熊、是豹、是怪兽，都是野兽(但七章)。

启示录十三章一、二节，第一个兽，也是个野兽。因此这第二个兽也是“野兽”。

像狮、熊、豹的野兽，是吃肉兽，性格是凶暴的。这第二个兽性格也是凶暴的。

它的角“像羊羔”，羊羔是温柔的，柔弱的。说明这第二个兽，内里是凶暴，但外貌装作温柔的羊羔。正是披羊皮的狮子。

启示录地十二，十三章给我们看见魔鬼的三位一体：

1．魔鬼--大红龙。 2．第一个兽--敌基督(政治方面)。 3．第二个兽--假先知(假基督，宗教方面)。

他们虽然分为三，但实际却是一。

第二个兽，两角如同羊羔。说明邪灵伪装成耶稣--它是一位宗教的假基督、假先知。它实际的工作，是要迷惑世人，叫他们去崇拜那敌基督，最终是归顺那大红龙--魔鬼。特别在末后的日子，它竭力迷惑世人去敬拜魔鬼。

（2）青蛙的灵（启十六：13）

青蛙很污秽，它的皮很难看，它的同类被称为“癞蛤蟆”，可以想见。

当上帝降青蛙的灾祸给埃及人时，青蛙遍地，死时腥臭难耐。就可以想见青蛙多么污秽(出八：1-14)。

青蛙日间隐伏在草丛、池沼间，伺机捕杀虫豸。这正象邪灵，伺机攻击那些可以攻击的人，叫他们中邪遇鬼。

这青蛙的灵，最后的日子，要迷惑列国，煽动众生，走上争战的道路，与神和选民为敌。

（3）各类偶像

各民族都有他们敬拜的神明，这些神明不管是天上的万象--日月星，或者自然现象、古代人物，他们都把它拟人化，雕刻偶像，叫人去敬拜它。

以偶像本身而论，不论金银木石泥土，一点都没有用，正如有人所写的打油诗：

一口无言二目无光三餐不食四肢不动五官不全六亲无情七窍不通八面威风九(久)坐不动十足无用

照偶像本身来说，实在是“十足无用”；可是要记得它后面有个邪灵，这邪灵籍着偶像活动，很多时候却是“有灵有应”，因此许多人才被迷惑，去敬拜它。

照着圣经的记载，各民族敬拜的偶像，以色列人也敬拜它，最严重的是亚哈王，最可怜的是所罗门王。所罗门被称为智慧之王，晚年还敬拜偶像，可见邪灵有它一套，必定是有灵有应，才能叫人去敬拜它。如果真的木头一段，泥土一堆，不要说聪明人，蠢笨人也不会去信它。

我国过去有一位名人叫王正廷，他是基督徒，曾担任过我国外交部长，可是他晚年里相信扶乩，他还担任红十字会会长。为什么他信这些邪术呢?因为这些邪术有灵有应，正象许多人拜偶像，因为偶像有灵有应。那邪灵就籍着偶像来欺骗人。

照着圣经的记载，各国所敬拜的“神”：

大衮--非利士人的神(撒上5：1-7)；

临门--亚兰国国神(王下5:18)；

摩洛--迦南地的神(利18:21)，以色列人拜它(王下17:17)，犹大人也拜它(王下21:6)，玛拿西王甚至把儿子经火献祭给它；

米勒公--亚扪人的国神(王上11:5)；

亚斯他录--西顿人的女神(王上11:5)，耶利米书7：18节“天后”，即指亚斯他录；

巴力--男神，日神，迦南人的神(王上16:32)；

基抹--摩押人的神(王上11:7)；

亚舍拉--亚述的女神(王上15:13)；

搭摸斯--巴比伦、亚述、埃及所拜的假神(结8:14)；

基玛林--(番1:4)；

金牛犊--埃及人敬拜的神(出32:4)。以色列人在西乃山下，曾造金牛犊敬拜，以及耶罗波安也铸造金牛犊，诱民犯罪(王上12：28-30)。

理番--叙利亚所拜的星神(徒7:43)；

巴力西卜--非利士人的假神(王下1:2)；

日像--日神(结6:4)；

日月行星12宫--(王下23:5)今日不是有很多人迷信12行宫吗?

此外如命运神--弥纳(赛65:11)，巴力比利士(士8:33)，疏割比讷，匿甲，亚示玛，匿哈，他珥他，亚得米勒(王下17：30-31)，彼勒(巴比伦的守护神)(赛46:1)，巴力毗珥(民25:1)等。

新约的偶像，如希耳米与丢斯(徒14:12)，亚底米(弗19:24)等。

各国各族崇拜了这么多的偶像，就说明这些偶像本身虽然是死物，但在它后面有邪灵来支配它。那邪灵能籍它行神迹奇事，叫看见的人惊奇信服。埃及王相信术士，因为术士能行神迹奇事(出7：8-22)。

塞浦路斯(居比路)的总督，想念巴耶稣，因为巴耶稣能行法术，显神通(徒13：6-8)。等到巴耶稣邪不敌正，在保罗手下失败，总督才相信保罗。

邪灵能行神迹奇事。有一天，它能叫偶像有生气，能说话(启13:15)，那时候，大大惊动了世人。主耶稣说：

“因为假基督、假先知将要起来，显大神迹、大奇事，倘若能行，连选民也就迷惑了。”(太24:24)

邪灵就是这样，籍着偶像做傀儡，迷惑普天下众生。

(4)大红龙(启12：3)

大红龙就是魔鬼的化身，只因魔鬼和邪灵原是一体，因此在这里把它合起来一提。

大红龙十分凶猛，它尾马拖着天上星辰的三分之一，摔在地上，可见大红龙的能力很大。它从前曾籍着希律王誓要把圣婴吞下(太2章)；现在又站在妇人面前，等着要把这辖管万国的男孩子吞吃，可见这大红龙一向是与基督敌对的。

邪灵与大红龙一体，可见它们一致的行动，不但是敌对基督的，而且是十分凶恶残暴敌对基督的。我们站在基督一边，需要十分小心防备。

(5)古蛇(启12：9)

提起古蛇，我们就想起乐园里面，夏娃被引诱的一幕。古蛇用它的诡诈(林后11:3)，诱惑了夏娃，以致人类陷入罪恶里(罗5:12)。

当主耶稣在旷野的时候，魔鬼仍然用它诡计的计谋，要引诱耶稣犯罪(太4：1-10)。

就因此，我们要防备古蛇的诡计，站稳在神的言语上，胜过了它。

(6)伪装光明的天使(林后11：14)

魔鬼原是黑暗的魔君。为要引诱我们跟随它，就伪装成光明的天使，以假乱真，如我们不辩真假，中了它的诡计，就将陷入万劫不复之境。

它明明存心害人，却伪装关心你，似乎为着你的好处。夏娃就这样中了它的阴谋。

它最喜欢的就是看见你犯罪、贪爱世界，可是有一天，它却假装属灵的嘴脸，责备你犯罪、贪爱世界，叫你误以为是圣灵说话（见本书一章中段），可以跟它走。

我有一位同工，他夜间到山上作通宵祷告。他走过山边一条小溪涧，涧上铺着木板桥。当他走过木板时，忽然有一个声音对他说：你跳下来祈祷。他不假思索，就地跳下。当他跳下时，忽然清醒过来，他马上祈祷：“主啊，救我!”说也奇怪，那涧里都是大石头，这弟兄跳下，一点也没有受伤。邪灵就是这样恶毒，要他跳下祈祷，想把他伤害，若不是主施怜悯，真是不堪设想。

邪灵就是这样，假装光明的天使，满口属灵，你若不辩真伪，误中它的诡计，后悔就太迟了。

圣经讲圣灵的恩赐，祂要我们切慕属灵的恩赐(林前14:1)，邪灵却把“切慕”改为“竭力追求，不得不休”。需知“切慕”和“竭力追求”并不相同。“切慕”是指着我们内心的态度十分迫切，但我们知道一切属灵的恩赐，“却是这位圣灵所运行，随己意分给各人的。”(林前12:11)。因此我们不敢随己意强求。正如主耶稣在客西马尼园的祈祷：

“我父啊！倘若可行，求祢叫这杯离开我；然而不要随我的意思，只要照祢的意思。”(太26:39)

我切慕，切慕得到，但我愿顺服圣灵的旨意，愿意照祂旨意的安排，不敢擅夺。

“竭力追求”就不是这样，非得着不可，有人还告诉你，要学习雅博渡口的雅各，和神摔跤(创32：22-28)。

你听见他的话，以为找到了好向导。其实，一切不合圣经的向导，越热心，越危险。今天有人为着要得着那属灵说方言的恩赐，有人教你鼓舌学习；有人要你槌桌击椅；有人要你大声喊叫，他说要这样大大张口，圣灵才充满。结果祈祷会犹如举哀，一些爱主但不明真理的人，被搅得失去常态，还自以为圣灵充满就必如此；未信的人看见，退避三舍。邪灵的诡计得逞，真是可怜。

更有甚者，邪灵钻入教会的高层，有人穿着牧师的圣袍，却公开不信圣经--这里不可信，那里不可信。摩西杖击磐石，哪有活水流出？耶稣五饼二鱼，食饱五千人，不过是神话。童女那有生子？死人必无复活。传不信的邪道，有如毒癌，败坏信徒的信心。

神学院也给这些“光明的天使”占住，他们高唱“上帝死了……上帝死了!”吃教会的饭，拆教会的台，大家还称赞他的思想开明，突破传统。

有的传教士，以传教为护身符，却到处搞政治活动。有的教会，挂着基督教的招牌，却暗中进行政治买卖。每一次我听见北爱尔兰“基督教派”和“天主教派”火拼，黎巴嫩“基督教军”与“回教军”作殊死战，某国的“基督教政党”活动，未信的人裂嘴而笑，我的心犹如刀割。他们有本领搞政治活动，就光光明明打起大旗，为什么要利用基督作招牌，要躲在礼拜堂内作肮脏的活动。这些都是魔鬼破坏教会最厉害的伎俩。他们说话“象光明的天使”，其实就是那阴间的邪灵在活动。我们要揭开它的羊皮，让豺狼的真面目显露出来。

综上所述，可以看见：圣灵是圣的，是真的，祂光光明明地工作，荣荣耀耀地显明祂自己；邪灵是邪恶的，是虚伪的、黑暗的、鬼鬼祟祟的，要杀害、拆毁神的工作。


第三节从圣灵的工作，认识灵的正邪

一、圣灵的工作

圣灵工作，主要有三：

1）为创造（创一1－5）--照圣经告诉我们的：上帝创造（箴八22），基督为工程师（箴八30），圣灵用祂的热与力运行，正如母鸡孵化小鸡，使无生者生生，不化者化化，宇宙万类，和谐美丽，臻于至境。（创一31）。

2）为统治--上帝统治万族万邦，由圣灵运行其间。读士师记，圣灵降在俄陀聂身上，他就做了士师（三9－11）。圣灵降在基甸身上，基甸就帅领以色列人出去打仗（六33－35）。圣灵降在耶弗他身上，耶弗他就被兴起，制服了亚们人（十一29--33）。邦国兴衰，由上帝在冥冥中主宰（但二21），由圣灵运行成就。

3）为救赎人类--创造人类（创一26），以及人类堕落后救赎人类，圣灵皆负起一致的责任。可惜世人或者刚硬到底，不肯悔改（参尼九30），圣灵就“任凭”（参罗一24、26、28）他们自作自受；或者听闻福音，欣然接受，圣灵就在他们身上继续施恩，使他们满得救恩。

本文只讨论圣灵对于信徒--被救赎的一群所作的工作。



上一章目录下一章


一、一）圣灵光照——靠圣灵入门

一、一）圣灵光照--靠圣灵入门

罪人得蒙救赎，第一步是圣灵光照，藉着圣灵的光照进入救赎的门(加三3)。

什么叫圣灵光照呢？原来世人都被世界的神(魔鬼)弄瞎了心眼，看不见基督荣耀的福音(林后四4)。你说上帝的爱，他看不见；你说基督十字架救赎的大恩，他看不见；你说信者得救，不信者永远沉沦，他因为心眼瞎了，一点都看不见、听不着。正是言者谆谆，听者如“水浇鸭背”，一点听不进去。

因此必须圣灵用祂的光，光照我们，叫我们眼睛明亮，看清楚基督荣耀的福音，才肯接受福音。

主耶稣在约翰福音第十六章七节至十一节告诉我们：

“(保惠师)祂既来了，就要叫世人为罪，为义，为审判，自己责备自己。为罪，是因他们不信我。为义，是因我往父那里去，你们就不再见我。为审判，是因这世界的王受了审判。”

圣灵光照一个人，叫他自己责备自己：

为着“不信”，自己责备自己。人总是说：信不信由你。现在灵眼开了，才看清楚：基督为我舍命，我们忽略这么大的救恩，怎能逃罪？多年漂流，远离天父大爱，拒绝基督的恩召，实在是罪不可遁。这时看清楚自己的罪，心中才能自责，才肯回头悔改。

为着“义”，这“义”指主耶稣。祂来到世上来，要作我们的救主，我们却拒绝了祂，把祂钉在十字架上。从前提起主耶稣钉十字架，有人听了漠不关心；有人听了斥责犹太人不该钉耶稣十字架。现在因着圣灵的光照，才知道主耶稣钉死十字架，乃直接跟我们有关系--祂因着我们的罪，作代死的羔羊。如果我们没有罪，耶稣就不必死。所以耶稣的死，表面看来，是犹太人钉死祂；实际乃因着我的罪，叫主耶稣死在十字架上。为着耶稣的死，我们自己责备自己，因我们的罪害死了耶稣，不但如此，多年来我们还刚硬着心，拒绝祂的大爱，我们实在忘恩负义。

为着魔鬼被审判，自己责备自己。我们多年来生活在魔鬼的支配下，放纵私欲，任意行事(弗二1－3)，现在圣灵光照，才清楚自己以前一切的过犯，并知道这魔鬼因主耶稣在十字架上的死，已经打伤了它的头(创三15)，我们却还跟着它的为非作歹，我们实在不知死活，罪该万死。

因着圣灵的光照，我们看清楚自己的不信、顽梗、败坏、无知，因此我们懊悔罪恶，谦卑来到基督的十字架下，求主宝血洗净我们的罪，救我们脱离死亡。

我们所以能悔改、肯悔改，都是圣灵光照的结果。我们就是靠圣灵进入救赎的门，作上帝的儿女。

路加福音第十五章有三个比喻：亡羊的比喻--说明基督的爱。祂撇下一切，寻找拯救失丧的羊；失钱的比喻--说明圣灵的爱。妇人拿着灯，细细打扫屋子，直到把失落的钱找回；浪子的比喻--说明天父对世人的爱、忍耐宽容。什么时候你悔改，回头过来，天父总是收留，赦免过去的一切。

我们很多时候，忽略了圣灵的爱，我们堕落在黑暗的角落里，无人知道，但圣灵用祂的光光照，叫我们失去作用的良心，重新闪出光芒，看见自己的败坏和将来审判的可怕，肯到主十字架前求拯救。

求主的灵光照亮我心在里面运行洗我一新样样的罪过全交给主求主洗净我白超乎雪

(伯特利诗歌29首)


一、 二）圣灵重生——圣灵的洗

一、二）圣灵重生--圣灵的洗

1）重生真意

尼哥底母夜间拜访主耶稣，谈天国之道。

主耶稣辟头一句就对他说：“人若不重生，就不能见上帝的国。”

重生(bron again)是再生一次的意思。

尼哥底母听见，觉得莫名其妙：人怎能再生一次？难道要进母腹再生一次？

主耶稣回答说：重生不是进母腹再生一次，你只注重生的“形式”，母亲是“肉体”，生一次是肉体，生二次、生十次，仍然是肉体，仍然不能见上帝的国。因为从肉体生的只是肉体。重生乃是从圣灵生的。

我们不要忘记，上帝造人时把生命气息赐给人，人就成了有灵的活人(创二7、伯三十二4、贴前五23)。可见上帝的生气乃是人的灵。我们常说“灵魂”，就是这“灵”。

但亚当犯了罪，这灵生命就与上帝--生命的源头隔绝了(弗四18、诗三十六9)。这一隔绝，正如把树枝从树干上折了下来--它虽貌似活着，但它的生命与树干隔绝了，只能暂时活着。不久它就要枯萎，无法长活。

人类也是如此。当我们的生命与上帝的生命隔绝，在世的日子，从几十岁到百岁，终归死亡。而在这生命的过程中，从属灵的眼光看，他乃是在死亡的状态下过生活，即所谓的“活死人”(弗二1－3)。

有一次，主耶稣对一个青年人说：“让死人埋葬他们的死人。”(太八22) 意思是说：让活死人去埋葬他们死去的亲友。

灵重生，就是圣灵要在我们生命中进行再造的工作。当人接受圣灵的光照，让圣灵进入他的心，圣灵就要再一次将“灵生命”赐给他，叫他的生命与上帝--生命的源头重新接好，叫人与上帝的关系恢复和好。这就是圣灵的重生。

“从灵生的就是灵”。只有从圣灵生的才是属灵人。此外一切的“血统”、“情欲”、“人意”，都不是，都不能叫你重生(约三1－8；13)。

你记得，圣灵曾用祂的生命与能力，像母鸡孵化小鸡一样，把一个破坏的地球，从空虚、混沌、黑暗中，重新化为丰富、秩序、光明的大地(创一1－2)。圣灵照样要把祂的生命与能力，把我们每一个被罪恶破坏的灵魂重生过来，恢复了上帝起初创造的美、完全和可爱。

这重生的工夫，是圣灵慈爱和奇妙的工作。

2）重生有天赐的属灵智慧和能力

一个人被重生了，他是从死里复活。正如罗马书第六章三节至五节所说：像基督藉着父的荣耀，从死里复活一样。

一个人被重生了，圣灵就住在他心里，圣灵的“住在”及“工作”就成为印记，证明他是神的儿女。

“圣灵与我们的心同证我们是上帝的儿女。既是儿女，便是后嗣，就是上帝的后嗣，和基督同作后嗣；如果我们和祂一同受苦，也必和祂一同得荣耀。”(罗八16－17)

圣灵不但是我们作神儿女的印记，而且是我们作后嗣、得基业的凭据(弗一14)。

当我们在死里重生，圣灵就要赐给我们智慧和能力，叫我们有属灵的智慧和生活的能力，过着一种“上帝儿女荣耀的生活”。

1.属灵的智慧--

“我还有好些事要告诉你们，但你们现在不能领会。只等真理的圣灵来了，祂要引导你们明白一切的真理。”(约十六12－13)

“求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道祂……”(弗一17－19)

对于真理，我们所能领会的实在太少。连保罗都自认有如“向镜观看，模糊不清”(林前十三12)。这因为属天的事必须圣灵启示，我们才能明白(林前二11)。还有，属人的事，正所谓人心不同，各如其面，我不是你，怎么明白你？因此，无论属天的事、属人的事，我们都所知皆有限。

感谢神，祂赐智慧和启示的圣灵，叫我们能明白上帝的事，也能靠着圣灵参透万事。这一切都是圣灵的工作，叫我们能明白万事。

2.属灵的能力--

作一个得胜的基督徒，必须有能力。倘若软弱如病夫，需要医生护士来看顾，自顾不暇，还能做什么。

主耶稣升天时，祂吩咐门徒要在城里等候能力(路二十四49)，就是圣灵的能力(徒一8)。

圣灵的能力叫人：有遵守圣道的能力；有奔跑天路的能力；有为主工作的能力；有打胜仗的能力；有胜过罪身的能力(罗七18－八2)。

我们行事为人，以及属灵的争战，不是凭着血气(林后十3)，不是凭着肉体，乃是靠着圣灵的大能大力，才能过得胜的生活。

这就给我们看见：圣灵启示我们，赐给我们属天的智慧，能明白真理；圣灵也赐给我们能力，能把从神所领受的，躬行实践，从每日的行事为人表现出来。

这些启示、这些能力，都出于神的恩典，都在我们蒙圣灵重生，进入上帝的家，作上帝儿女以后得着的。赞美主！

3）重生的人领受三重洗

一个重生的人，他要经过三重洗：水洗、血洗、灵洗。

一、什么叫水呢？

当主耶稣对尼哥底母讲重生底真理时，祂说：“人若不是从水和圣灵生的，就不能进上帝的国。”(约三5)

主耶稣讲及重生，不但要“圣灵生”，并且需要“水”。光是“圣灵生”还不够，还需要“水”。

水是什么？

有人说：“水”代表上帝的道(弗五26)，一个人因为接受上帝的道，圣灵就藉着上帝的道重生了他(彼前一23)。

我一向坚持“水”代表悔改。当耶稣讲道时，施洗约翰正大力宣扬“悔改的洗礼”，在那时候，一提起“水”，大家很容易明白那是指着“悔改”说的。

当一个人在圣灵的光照下，认清自己是一个灭亡的罪人，除了主耶稣外别无拯救，因此带着忧伤痛悔的心，到十字架前，圣灵就在那时候赐给他重生的生命。

也有人反对，说“水”是指着“洗礼”，特别是那些传统的大教会。他们认为接受洗礼就得重生(多三5)，有很多传统的老教友，如果你问他“重生没有？”他很直截地答复你：“我已经重生。”如果你再问：“你怎么知道重生？你是什么时候重生地？”他很坦然地答复：“我某某年某月某日，在某教会，牧师给我施洗。我在那时候重生了！”

近来我再小心考虑在这里的“水”的意义。我认为这“水”代表上帝的道，或表示悔改的心，从真理的过程来说，都说得对，可是，这“水”实在也指着“水礼”的水。

为什么呢？当主耶稣要离开门徒时，祂嘱咐他们：

“……你们往普天下去，传福音给万民听。信而受洗的必然得救。不信的必被定罪。”(可十六15－16)

“所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。”(太二十八19)

当五旬节时，彼得劝告那些听众：

“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”(徒二38)

在这里我们看见“受洗”的重要性。多年来我们因为看见传统的教会，只注重洗礼的形式，忽略了洗礼的精意，因此矫枉过正地轻视了洗礼地重要。这是另一种极端。

今天有不少青年人，他们轻视洗礼，他们说我已经得救了，洗礼不洗礼，不过是形式，我不介意。

也有一些传道人轻视洗礼，不清楚把洗礼地真理讲给人听(也许这些传道人，根本就不明白洗礼的精意)。

主耶稣说：

(水)＋(受洗)＝重生--得进入上帝的国(约3:5)

(信)＋(受洗)＝必然得救(可16:16)

“水洗”是这么重要，我们怎能忽略呢？

只有形式的“水洗”，是缺少圣灵的意义的。但真正的水洗，是一个真信的人，信仰的见证；是一个真悔改的人，归向上帝的誓约；是一个重生的人，与主耶稣同死、同埋葬、同复活的认同，是一个决心跟从主耶稣的人，向主耶稣顺服的第一步。

二、什么叫血洗？

主耶稣在十字架上，为我们开了一条洗罪的泉源，可以洗去我们一切的罪恶污秽：

“那日，必给大卫家和耶路撒冷的居民，开一个泉源，洗除罪恶与污秽。”(亚十三1)。

“祂爱我们，用自己的血使我们脱离罪恶。”(启一5)

“何况基督藉着永远的灵，将自己无瑕无疵献给神，祂的血岂不更能洗净你们的心。(原文作良心)除去你们的死行，使你们事奉那永生神吗？”(来九14)

“求你用牛膝草洁净我，我就干净；求你洗涤我，我就比雪更白。”(诗五十一7)。

感谢主耶稣，祂代我们死在十字架上，开了一个洗罪的泉源，叫我们因着信，接受祂的救恩，祂的血就洗净我们一切的污秽。我的罪虽像朱砂，必变成雪白(赛一18)。虽用肥皂碱水多次洗涤，仍洗不清罪污。但如今靠主宝血，一洗就干净了。(耶二22)

三、什么叫灵洗？

灵洗是圣灵的洗。

有关“圣灵的洗”，有许多意见不同的见解。特别注重灵恩的人，他们根据使徒行传第一章五节“……但不多几日，你们要受圣灵的洗”，强调“不多几日”是指着五旬节说的，所谓“圣灵的洗”，就是五旬节圣灵充满、说方言、医病、行神迹说的。引申出来，一个受“圣灵的洗”的人，是一个被圣灵充满的人；一个受“圣灵的洗”的人，应该会说方言、医病、行神迹。

他们就像钻牛角尖一样，越钻越尖：一个不会说方言、不会医病行神迹的人，就还没有受圣灵充满；没有受圣灵充满，就还没有受圣灵的洗。一个没有受圣灵洗的人，他们就不能进上帝的国(约三5)，他们就还没有得救……

他们越缠越不清，他们把“圣灵的洗”和“圣灵生”混为一谈。他们也不理会主耶稣对门徒说“圣灵的洗”的时候，门徒还没有受圣灵的洗；倘若他们的话讲得对，那么，彼得、雅各、约翰等人那时候还没有得救？

1.究竟什么叫“圣灵的洗”？

解释圣经有二个基本的方法--一个是按照正意(提后二15)；一个是按照灵意(启十九10，十一8)。

按照“正意”，你一定要根据圣灵得正文、上下文，不能断章取义；还要注意圣经别处有关得经节，以经解经，不能信口开河，避免强解(彼后三16)、谬解(林后四2)；还要注意圣经的历史、背景等等。

按照“灵意”，方法是在喻解，叫人得着属灵的教训，但不要忽略，灵意的目的乃是在见证耶稣、高举耶稣。

举例来说：当你讲主耶稣医好瞎眼的事情时，按照正意，你必须说清楚何时、何地、何人、事件如何发生、事件的经过、事件的结局、事件的教训。

按照灵意，你可以将瞎子比喻世人。为什么？我们怎样可以蒙主医治，瞎眼今得看见？还要进一步，呼召一切心瞎的人来接受这位满有能力、满有爱心的天医--主耶稣的拯救。

这是解经的基本方法。现在我们要按照正意研究什么是“圣灵的洗”？

圣经提及“圣灵的洗”，一共有七次。现照录如下：

一、“我(约翰自称)是用水给你们施洗，叫你们悔改……祂(指耶稣)却要用圣灵与火给你们施洗。”(太三11)

二、“我(约翰自称)是用水给你们施洗，祂(指耶稣)却要用圣灵给你们施洗。”(可一8)

三、“约翰说，我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。”(路三16)

四、“约翰又作见证说……那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。”(约一33)

五、“约翰是用水施洗。但不多几日，你们要受圣灵的洗。”(徒一5)

六、“我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。我就想起主的话说，约翰是用水施洗，但你们要受圣灵的洗。神既然给他们恩赐，像在我们信主耶稣基督的时候，给了我们一样，我是谁，能拦阻神呢。众人听见这话，就不言语了。只归荣耀与神，说，这样看来，神也赐恩给外邦人，叫他们悔改得生命了！”(徒十一15－18)

七、“我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体。饮于一位圣灵。”(林前十二13)

根据上列七处“圣灵的洗”之经文，归纳起来，第一至第四处，是施洗约翰给主耶稣所作的见证。施洗约翰见证主耶稣将用“圣灵与火施洗”。可是“圣灵施洗”的方式怎样？圣灵施洗的目的何在？并没有提及。

更稀奇的，是主耶稣在世的日子，祂并没有用圣灵施洗。直到祂升天之前，祂才告诉门徒：“不多几日，你们要受圣灵的洗”(徒一5)。

我们无意说施洗约翰的话落了空。施洗约翰并没有指定日期，他只是说主耶稣要用圣灵施洗。当主耶稣与门徒在离别席上，祂才告诉门徒：祂去了，就要差圣灵来(约十六7，十四16，十五26)；圣灵来了，才给门徒施洗。在这里，主耶稣一样没有将圣灵施洗的方式，以及圣灵施洗的目的告诉门徒。我们所知道的，是主耶稣从天上差遣圣灵来，就在五旬节时圣灵降临。

第六处提及“圣灵的洗”，是彼得在耶路撒冷大会的见证，他提及在哥尼流家中，圣灵降在众人身上，叫他记起主耶稣的应许，他认为这是“圣灵的洗”的一种方式，它的目的乃在叫人悔改得生命。

如果我们不存成见，我们从上面彼得的见证，可以看出：“圣灵的洗”乃是圣灵降在信徒身上的意思。在五旬节时有方言、有医病、有神迹；在哥尼流家中只有方言。(徒十46)

圣灵的洗，目的在哪里呢？在耶路撒冷的会中，众人认为是“叫人悔改得生命”；在第七处的经文，认为是“都从一位圣灵受洗，成了一个身体。”

使徒行传第十一章十八节，哥林多前书十二章十三节，论及“圣灵的洗”的目的、意义是吻合的。我们是藉着圣灵的洗，得重生，得以在基督里面成为一个身体。

这样，也正合乎主耶稣所说：“从圣灵生的就是灵”，才得以进入上帝得国，在基督里成为一个身体。

2.受圣灵的洗，一定有方言神迹吗？

这是一个争辩不休的问题。一个人受了圣灵的洗，是不是要说方言、医病、行神迹？

答复这问题，让我们先注意两件事。

第一，如果受圣灵洗，一定有神异的属灵经验，就如说方言、医病、行神迹奇事等，那么，我们要问：这些属灵经历，是以五旬节为标竿的呢？还是以哥尼流家中为标竿？

因为在哥尼流的家中，只有“说方言称赞上帝为大”(徒十46)，但在五旬节时，不但能说别国的话，还能医病、行奇事等。

倘若以五旬节为标竿，那么连哥尼流家中所经历的，也达不到标准。

第二，这些神异的属灵经验，只是某些人的特殊经历，还是每个受圣灵洗的人所共有的经历？

照着五旬节时和哥尼流家中的经历，他们都一同领受圣灵的洗。可是在哥尼流家中只曾说方言。在五旬节时，只有使徒能说方言(别国的话)，医病赶鬼、行神迹奇事，但其他相信的人，却什么都不会(徒二4、43；四29－30；五12－16)。

这么看来，圣灵的洗乃是圣灵降下在每个信者的身上(正如水洗、血洗，洗在每个信者身上一样)。每个领受圣灵洗的人，就得了生命，在基督里成为一个身体，与神异的经历没有关系，神异的经历乃是根据圣灵的浇灌(请阅第二章三节4)。

水洗、血洗、灵洗，我们能知道吗？

水洗我们知道。这是一个见证，在众人面前见证我们归属了耶稣基督。

血洗你自己知道。当你把你的罪恶交给主耶稣时，在灵里你经历了罪恶得赦免的平安。

灵洗你自己知道。因为圣灵重生了你，圣灵与你的心同证你是上帝的儿女，你在灵里呼叫阿爸父。

水洗大家看见；血洗没有人看见，只有凭信心经历；灵洗也没有人看见，也只有在灵里经历。

以色列人出埃及，有云柱火柱带领。圣经指他们：“我们的祖宗，从前都在云下，都从海中经过；都从云里、海里受洗归了摩西。”(林前十一1－2)

云里预表圣灵的洗；海里预表水与血洗，因为红海的水是红色，象征羔羊的血。这里的“洗”，无论经过海，或者经过云下，都没有实质的洗，只是信心的经历而已。

3.水、血、灵的三重见证

每一个上帝的儿女，都经过了水洗、血洗与灵洗。这三个洗礼的经历，都在我们的生命中，留下深刻的见证，作为我们得救稳妥的印证。

你受水洗了吗？感谢主，我已经于某年月日，顺服主耶稣的吩咐，接受了水洗的见证，在我身上有水洗的印记。

你受血洗了吗？感谢主，我已经于某年月日，俯伏在主耶稣的十字架下，祂的宝血洗净我一切的罪污。

你受圣灵的洗了吗？感谢主，我已经于于某年月日(忘记日子不要紧，正像有人忘记生日，不能否认他的存在)，因信悔改，蒙圣灵重生，与众圣徒同作神的儿女，圣灵住在我心中，同证我是神的儿女。

这水、血、灵，一同见证我们是神的儿女。

“这藉着水和血而来的就是耶稣基督。不是单用水，乃是用水又用血。并且有圣灵作见证，因为圣灵就是真理。作见证的原来有三，就是圣灵、水与血；这三样也都归于一、我们既领受人的见证，神的见证更该领受了。因神的见证，是为祂儿子作的。信神儿子的，就有这见证在他心里……”（约壹五6－10）


一、 三）灵结灵果——圣灵充满

一、三）灵结灵果--圣灵充满

1）信徒需要结果

重生是信徒属灵生命的起头。重生以后需要长进，日比日生命更丰盛，直到长大成人(约十10，弗四13)。

主耶稣曾用撒种的比喻，论及属灵的生命，必需成长，直到结成饱满的子粒：

“上帝的国如同人把种撒在地上，黑夜睡觉，白日起来，这芽就发芽渐长，那人却不晓如何这样。地生五谷，是出于自然的；先发苗，后长穗，再后穗上结成饱满的子粒。(可四26-28)”

一棵不结果的树，白占土地，最终难逃“砍掉”的命运。一个有灵生命的信徒，他也必需结果子（路十三6-9）。

结果子的目的：

第一，供献上帝，满足上帝的心；第二，供应人群，让人群有所得着；第三，撒种人满有喜乐，自己因为没有辜负主人的爱，也满有喜乐(诗一二六5-6)

一个重生的信徒，要结果子：

1、好果子(路三8，太七17)

2、光明的果子(弗五9)

3、仁义的果子(腓一11)

4、平安的果子(来十二11)

5、颂赞的果子(来十三15)

6、善事的果子(西一10)

7、圣灵的果子(加五22-23)

不但要结果子，并且要渐渐增多(腓四17)。

在一切的果子中，最重要的乃是圣灵的果子。

圣灵的果子有九种：

1、仁爱--胜过自私与仇恨。

2、喜乐--胜过忧愁、挂虑，消极与失望。

3、和平--胜过争执与斗争。

4、忍耐--胜过暴躁与脆弱。

5、恩慈--胜过刻薄、寡恩。

6、良善--胜过一切犯罪的企图，与情欲的冲动。

7、信实--胜过一切的失信、失约与夸大。

8、温柔--胜过一切的刚硬、固执。

9、节制--胜过一切的放纵与任性。

圣灵的果子其实是一切善美生活的根基。

（2）信徒怎能结圣灵果？

1、信徒“从圣灵生，就是灵”--我们是一棵(灵树)，什么树结什么果(太七16-18)，我们既是圣灵树，从生命来说，我们必然会结圣灵果。

2、结果是生命成长的自然表现。男女长大成人，才结婚生子；麦子长成才吐穗开花结实。属灵的生命也是如此，如果生命停留在幼稚(婴孩，参来五13)的价段，他就不能结果。

3、信徒仍然活在肉体中，很多时候我们仍然凭血气，凭自我的挣扎、生活在自我的小王国里。可是结圣灵果，并不能靠自我的努力和奋斗，我们必需被圣灵充满：

让祂丰满的生命充满我，叫我有更丰盛的生命；

让祂刚强的能力充满我，吞灭我一切软弱疲倦；

让祂喜乐的膏油膏抹我，除去我的沮丧和愁苦；

让祂仁爱恩慈的灵光充满我，叫我活着关怀别人，甘为别人牺牲；

让祂圣洁的灵火不住燃烧，烧去我一切的私欲邪念，叫我成为他圣洁的器皿；

让祂忍耐的灵扶持我，叫我不放下十架，不向世俗妥协，不向敌人投降，坚持到底；

让祂节制的灵管束我，叫我有谨守的心，一切听主安排。

（3）信徒个个需要结圣灵果

有一件事我们要认清楚：结圣灵果乃是“生活”的见证，因此信徒个个需要结出圣灵的果子来。有人以为圣灵果，是某些特殊阶层，就如牧师、传道人、长老等才有的。像我们这些平信徒，有人每日在家中忙碌家务，有人每日在工厂作工，圣灵充满有什么用处？

这种思想是错误的，圣灵树必需结圣灵果，如果不结果，白占地土，岂不叫主人伤心失望(路十三6-9)？我们也是如此。牧师、传道人，长老固然要结圣灵果，信徒也个个需要结圣灵果。如果不结圣灵果，或在家中操作家务、或在工厂从事劳动，日日忧愁挂虑，愁眉不展，或者性情暴躁，动辄发怒；或者心胸狭窄，常怀仇恨.....这样生活没有见证，如何能够叫主得荣耀?

因此信徒个个需要结灵果，只是要记得：结灵果不是靠自己，乃要被圣灵充满，有丰盛的生命，刚强的能力，才能够结果累累，荣神益人。

（4）信徒要被圣灵充满

圣经十分清楚嘱咐我们：“不要醉酒，酒能使人放荡，乃要被圣灵充满”(弗五18)。

这因为圣灵不但重生我们(给我们生命)，而且要充满我们，叫我们有丰盛的生命，刚强的能力，可以过荣耀的生活。

下面有五幅图表，可以帮助读友更容易了解：

(图一)上帝起初创造的人，清洁无罪(创一31，贴前五23)

(图二)亚当犯罪，生命与神隔绝，成为黑暗(弗四18)

(图三)生命黑暗，魂与体也落在黑暗死亡中(林后四4，弗四19，二1-3)



(图四)重生的人，圣灵住他心中(徒二38，弗一13)

三角形也可代表三一神(弗四6，三17，一13)

(图五)被圣灵充满，有荣耀，有见证(弗五18)

轻气球必需装满轻气，才能腾空升起；汽车必需装好汽油，机器一发动，才能绝尘而去。五旬节前的门徒，他们有好的老师(耶稣)，有好的信仰，清楚看见耶稣的死和复活，虽然如此，他们仍然需要上头的能力(圣灵充满)，才能够出去，“从耶路撒冷、犹太全地、撒玛利亚，直到地极”，为耶稣作见证，完成主托付的使命。

今天教会有巍峨的堂宇，堂皇的布置，牧师有学位，工作有计划，真是“万事俱备，只欠东风”(圣灵)。结果为求“教会增长”，只好乞灵商业管理、广告术、心里学，再加上“马戏班的活剧”，用尽世俗的方法、人的头脑，外表搞得很不错，表格也填得十分动人，可惜只不过像以西结书第三十七章那平原的异象，没有灵的活气，仍然不中用。

圣经说，不要醉酒，乃要被圣灵充满。这里有二种酒：一种是世界的酒，它要充满你，叫你失去本性，任由世界支配；另一种是圣灵的酒，祂要充满你，叫你失去本性，听从祂的管理、控制、活出圣灵的样式来。

你肯否被圣灵充满？

（5）圣灵充满一定有神奇的经历么？

问：被圣灵充满的人，是不是个个像五旬节的门徒，会说方言，医病，行神迹？

最好的答覆，看看圣经怎样告诉我们：

1、五旬节时圣灵充满--有口才，说别国的话(徒二4)

2、在公众被审时圣灵充满--侃侃作见证(徒四8)

3、被圣灵充满--放胆讲论上帝的道(徒四31)

4、被圣灵充满--管理饭食(徒六3)

5、被圣灵充满--看见天开及上帝的荣耀(徒七54)

6、被圣灵充满--人生改变(徒九17-22)

7、被圣灵充满--大有信心(徒十一24)

8、被圣灵充满--斥责仇敌(徒十三9-11)

9、被圣灵充满--？(徒十三52)

10、从母腹里被圣灵充满--？(路一15)

11、被圣灵充满--灵感颂赞(路一41)

12、被圣灵充满--说预言(路一47)

13、被圣灵充满--被圣灵引到旷野受试探(路四1)

圣经提及(被圣灵充满)除上列十三处外，还有以弗所书第五章十八节，那是吩咐我们要“被圣灵充满”。

在上列十三处，十分清楚给我们看见--是不是个个说方言，医病，行神迹？如果你小心查读圣经，你就可以明白连一次都没有。

使徒行传第二章四节，那里的“方言”乃是别国的话。就是当日帕提亚等十五处地方的方言，与今天灵恩派所指的方言完全不同。

十分希奇，圣经没有一处地方告诉我们，被圣灵充满的人要说方言、医病、行神迹。但今天很多信徒，却以耳代目，以讹传讹，说被圣灵充满的人，要说方言，医病、行神迹。这实在是十分可怕的事。也是今日教会背弃真道的最大原因。

我们要信服圣经，要以神的训诲与法度为唯一的标准(赛八20)。切不要凭已意，也不凭人意。

圣经所给我们所看见的，是“被圣灵充满”可能有神奇的经历，就如五旬节时门徒说“别国的话”(徒二4)；司提反看见天门开了(徒七54)；保罗斥责巴耶稣，叫他瞎眼(徒十三11)。但更多的时候，却一点没有神奇的经历，只不过人生改变，大有信心；甚至圣灵充满，叫你更有智慧，去管理饭食，服事众人(徒六3)。

圣灵充满有两种不同的状态，我在另一本拙作经有提及，兹摘录如次：

“圣灵充满有两种不同的状态。一种是奇异的经历，就如在五旬节，有火、有风、有神迹；一种是平平静静，什么奇异都没有，就如以利沙对以色列王所说：你们要在这谷中满处挖沟，你们虽不见风，不见雨，这谷必满了水。”

“......美国有两位著名布道家，一是慕迪，当他祈求圣灵充满时，圣灵像潮水一样涌进他心，他充满快乐，承受不了，只好说：‘圣灵啊！求你停止吧！我受不了了，我的心快要爆炸了！’”

“另一位叫戚伯门，他到山上祈祷：‘圣灵啊！求你充满我，正如空气充满我的肺部一样。我是凭着你的应许祈求。’他祈祷完，就凭着信心下山，这时撒旦来巩击他：‘什么时候圣灵充满你？你不过自己欺骗自己罢了！’他站住，再考虑，然后对撒旦说：‘撒旦退去吧！我相信上帝的应许，祂应许是真！’他就凭信心祈求，凭信心接受，走下山来。虽然没有奇异的经历，但在以后的工作上，却显明圣灵的同在。”

[摘自“方言灵恩、圣灵充满”第五十四至五十六页]

在属灵的事上，不一定有神奇的经历。就如在得救的事上，有人认罪时，心如刀扎，大哭大喊；有人却安安静静，在神面前，一样样向神交代。有人得救了，大笑大叫，乐不可支，逢人便说；有人却句话都不说，只是心灵里充满快乐，自己知道是一件什么事。

我有一位朋友萧伯和先生，他毕业于艺术大学，经营照相业务，他的家人在宋博士的聚会中，悔改、复兴，发热心。萧先生性格内向，很少说话，他对我说，他连他得救的时候都不知道。虽然如此，圣灵在他身上带领，他慢慢把业务丢弃了，走上事奉主的道路，到各地布道，为主结美好的果子。他的生命，真如以利沙说的：“不见风，不见雨，这谷必满了水。”(王下三16-17)

一个人如果要以自己的经验，或表面的现象，来判断属灵的事，那是极端错误，也是极端危险的事。

（6）“被圣灵充满”与“求圣灵充满”

圣经只吩咐我们“被圣灵充满”，从来没有吩咐我们“求圣灵充满”这是另一件叫人希奇的事。圣经从来没有叫人“求圣灵充满。”

或说：主耶稣不是叫门徒在耶路撒冷求圣灵充满么？他们在马可楼上同心合意恒切的祷告(徒一14)，不是求圣灵充满，在那里求什么？

答：主耶稣没有吩咐门徒去耶路撒冷求圣灵充满，在路加廿四章四十九节乃是说：你们要在城里等候，直到你们领受从上头来的能力。在使徒行传第一章四节乃是说：不要离开耶路撒冷，要等候父所应许的......。这两处圣经都说(等候)，没有吩咐我们(求)。

他们在马可楼上祷告的内容，十分可能(求圣灵充满)。但那是我们的推测，不是圣经的记载。我们讨论的点，乃是圣经并没有吩咐我们(求圣灵充满)。

或说：路加第十一章十三节主耶稣不是说过：“......何况天父，岂不更将圣灵给求祂的人么?”

不错，这里是主耶稣所说的。从前我也以为这段圣经是指“求圣灵”说的，但近来小心思考，觉得并不是。从第一节开始，主耶稣教门徒祷告(即所谓主祷文)。接着，讲朋友借饼的比喻(5-8)；讲求必得着，寻必寻见，叩门必开门的应许(9-13)。

最后主耶稣说：你们虽然不好，还晓得拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人么？意思是说：你们向天父祈求，寻找，叩门；你们向天父求饼、求鱼、求鸡蛋；你们为日用所需，向天父祈求，天父却要把那更好的、更宝贝的圣灵赐给你们。

倘若我们把全段，从第一至第十四节小心查考，里面并没有门徒向天父求圣灵，也没有主耶稣吩咐门求圣灵；而是主耶稣应许：天父要把圣灵赐给每个向他祈祷、向他投靠的人。这里的得圣灵，不是我们主动去(求)，而是天父主动的(给)。

还有，本段从九至十三节与马太七章七至十一节话语相同，在马太福音那一段并没有提及圣灵，只提及(好东西)，可见这里并没有门徒求圣灵，乃是天父主动地把最好的圣灵赐给人。

或说：诗篇八十一篇十节，不是说“......你要大大张口，我就给你充满”吗？

答：诗篇八十一篇并不是讲求圣灵充满，乃是责备以色列人不全心投靠神，如果他们肯向神大大敞开，神就必把诸般恩典充满他们。

在这里我要慎重地说明我的态度，我们所讨论的问题，乃是圣经有没有叫信徒(求圣灵充满)？我并不是说我们不可、或者不能(求圣灵充满)。我认为一个渴慕圣灵的人，他求圣灵充满，乃是合情合理的事，但我们所讨论的，不是我的意见如何，乃是圣经有没有吩咐我们求圣灵充满。

在这里我要提一提私人的事情。王永信牧师的令堂康女士，她是一位十分虔诚的敬畏主，也是一位对真理十分执着的人。她的女婿生路加医生夫妇，是极端灵恩派。她女婿接待她老人家去住，对她很孝敬，也带她去旅行，但在“灵恩充满”的问题上，彼此对立。她老人家宁可离开她的女婿。王老太太对我说，我们意见不同。怎能住在一起呢？

王老太太坚持我们要“被圣灵充满”，权柄在圣灵手中，只要我们洁净器皿，谦卑等候，圣灵就会充满我们。她老人家反对“求圣灵充满”，“求”的权柄在乎我；但我们没有权柄，权柄乃在乎圣灵。

王老太太曾为了几篇稿，不耻下问，要我给她修改。

我同意她“被圣灵充满”的态度，可是对于不可求圣灵充满这一点我却不能同意。我大胆地把她意见删去。我写信向她表示我的态度。我认为一个人如果渴慕圣灵充满，他一定十分自然，会情不自禁地祈求着：“恳求圣灵充满我心！”

王老太太那些稿件(每篇稿由王老先生小心抄写)，本打算出版，可惜她已回归天家，不知原稿还存在否？

我写这些话，一方面记念这位真理老战士，一方面表明我个人对于圣灵充满的态度。现在让我们细想：为什么圣经吩咐我们要(被)圣灵充满，却从没有吩咐要(求)圣灵充满呢？

第一、“被”说明了圣灵是何等迫切地等候充满我们。从圣经里我们看见三一神对我们的爱是何等热烈迫切：主耶稣为着爱我们，祂东奔西跑、唇开舌焦地寻找拯救失丧的羊。我们又看见天父的爱，祂像那浪子的父亲，忘记浪子一切的不孝与悖逆，日夜渴望浪子的回家。我们又看见圣灵的爱，当祂从天上降临时(徒二2)，祂像狂风(NIV译Violent wind，NASV译Violent，rushing wing )一样，冲破一切的阻碍，要吹进每一个人的心房，带进天上的生命和祝福。只要你不拒绝，只要你给祂机会，祂就要进入，直到在你生命中满溢。

第二、“被”也说明了信徒应有的态度，只要我们肯把主权交出来，不再拒绝，不再拦阻，圣灵就会照着祂的旨意、时间(加四2)、场合，充满我们。我们要记得，神早已备妥了救恩，但祂从不强迫我们，祂尊重我们的自由权。圣灵充满也是救恩的一个环节，圣灵已经住在我们心里(徒二38，弗一13)，祂知道我们一切，祂等候我们对他完全的降服--甘心乐意把主权交出来，祂就要充满我们。

第三，为什么不让我们“求”圣灵呢？

我们知道，许多信徒“求圣灵充满”，是存着不正确的动机的。从前撒玛利亚的西门求圣灵，目的想做买卖圣灵的生意(徒八18-20)，今天有多少信徒求圣灵，他们是--

有人想，求圣灵充满，叫我大发热心，我就可以在教会做头，满足我的英雄主义；有人想，求圣灵充满，让我明白真理，会教训人，站讲台，我就出尽风头；有人想，听说圣灵充满，十分喜乐，我正需要喜乐的灵，天天过喜乐的生活；有人想，求圣灵充满，能医病，行神迹，作教会名人，名利双收，再好没有。

这些想法无非想得圣灵恩赐，想藉圣灵发达、成名，满足自我。他们不知道一个被圣灵充满，是一个让圣灵管理的人--更没有自己、更破碎自我、更自甘卑微。如果让这些人求得圣灵，那教会将更糟。

你不必求，不必苦苦求，上帝明白你的情况，只要你肯向祂俯伏、信服，圣灵就要充满你，作你生命的主宰。


一、 四）灵赐恩赐——圣灵浇灌

一、四）灵赐恩赐--圣灵浇灌

前面我们看见对灵的工作，再概括来说--

1、圣灵光照：这是圣灵拯救工作的先驱；

2、圣灵重生：圣灵赐生命给那相信(肯接受)的人

3、圣灵的洗：圣灵藉着灵洗，叫相信的人，归入基督里，成为一个身体。每个信徒都领受三种洗(血洗、水洗、灵洗)，这三种洗见证他们是属主的人。

4、圣灵充满：圣灵重生是生命的开始；圣灵的洗是属灵地位的证实；圣灵充满是基督徒从圣灵得更丰盛的生命，更圆融的智慧(启示)和更刚强的能力，叫你能够成为基督在地上的见证人，世上的活水江河。 以上一至三项，是个个人必需有的经历，是真信徒和挂名信徒的分别。第四项，是信徒生活得胜或者失败；生命丰盛或者软弱；结果累累或者不能结果的分别。

5、圣灵的浇灌：现在谈第五项。圣灵浇灌乃是为着神的工作，因此圣灵随自己的旨意和最好的安排，把恩赐分给各个不同的人。

（1）研究圣灵问题的难处

第一、圣经论及圣灵问题的经文，不够详细，因此容易叫人发生误解、争执。就如圣灵的洗，虽然十分重要，但圣经只有七处提及，却没有把“圣灵的洗”的目的，清楚指示我们；只有在哥林多前书第十二章十三节稍为提一提，若不小心很容易忽略，因此很多人就因为使徒行传第一章五节的话，便在那里兜圈子，认为圣灵的洗就是圣灵充满，圣灵充满与圣灵的洗是同义词。

第二、许多人因为主耶稣所说“亵渎圣灵的罪，永不得赦免”(太十二32)，就心存戒惧。对于圣灵的事，宁可信其有，不可信其无。提及“试验诸灵”，“辨别诸灵”(约壹四1，林前十二10)，就吓得面目变色。因为精神所受的压力太大，因此对于圣灵问题，便不敢直言。那些狡黠的“属灵骗子”，便利用“亵渎圣灵”的罪名，来进行恐吓和欺骗。若干信徒明知被欺骗，但为着避免“亵渎圣灵”，也只好哑巴吃黄连，苦在心头。

第三、圣灵的洗、圣灵充满和圣灵浇灌，并不相同，但有些地方，却在同一时候，同一场合发生，就如五旬节时--

1、圣灵充满(徒二4)

2、圣灵的洗(徒一5)

3、圣灵浇灌(徒二17)

在同一时候临到，因此就有许多人把“圣灵的洗”与“圣灵充满”混为一谈。

（2）圣灵浇灌与圣灵的洗，圣灵充满不同

彼得在五旬节时，引用约珥书第二章廿八至三十二节：

“上帝说：在末后的日子，我要将我的灵浇灌凡有血气的；你们的儿女要说预言；你们的少年人要见异象，老年人要作异梦；在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言......”(徒二17-18)。

在这里十分清楚给我们看见，圣灵浇灌是“恩赐”的。请准许我这么说--圣灵的洗是印证的；圣灵充满是生命的；圣灵浇灌是恩赐的。圣灵一浇灌，就说预言，见异象，作异梦；圣灵一浇灌就说别国的方言，就行奇事神迹(徒二4，43)。也因此给我们看清楚，圣灵浇灌乃是为着工作，是赐给祂的仆人和使女的。

（3）圣灵有多种恩赐，籍浇灌赐给我们

圣灵有多种恩赐，功用不同，目的却是叫众人得益处。哥林多前书第十二章四至十一节共有九种：

1、智慧的言语2、知识的言语3、信心4、医病的恩赐5、行异能6、作先知7、辨别诸灵8、说方言9、翻方言

这一切恩赐，都是圣灵所运行，随他自己决定(determines NIV)赐给各人(to each man NIV)的。

还有，罗马书第十二章六至八节，提及肢体的恩赐：

1、说预言--要照信心的程度说预言

2、作执事--要专一执事

3、作教导--要专一教导

4、作劝化--要专一劝化

5、负责施舍，慈惠的工作--要诚实，不可假公济私

6、作领导人(leadership)--要殷勤，以身作则

7、作慈善工作的--要有柔和愉快的态度，勿伤穷苦人的心。

再还有，以弗所书第四章十一、二节，建立教会的恩赐(也有人以这些为职事。但职事必须有恩赐，否则职事只是空衔头而已)。

1、使徒

2、先知

3、传福音

4、牧师

5、教师

这些恩赐都是圣灵所赋予。它的功用：

(1)造就自己，(2)造就教会(林前十四4)，(3)建立教会(弗四12)，(4)帮助福音工作(太四23-24)，(5)建立使徒威望(徒二43)，(6)证实所传的道(可十六20)，(7)印证神的同工(来二4)。

圣灵充满是里面的(约四14)，在灵里涌出，有如泉源，越涌越多。以西结书第四十七章先知所见的异象，水从圣殿的门槛下流出，经过祭坛南边，流成活水江河(结四十七1-12)。表明圣灵充满的人，有活水从他心里头(约翰七章38说从他腹中)流出，成为活水江河，滋润周围的人，结满果子，供应群羊的需要。

但圣灵浇灌是外面的，是圣灵从上倾倒的，与圣灵充满不同。所以圣灵用“浇灌”(徒二33)，用“降在”(徒八16，十44，十一15)，“浇在”(徒十45)。使徒行传第十九章六节也用“降在”。

无论“浇灌”、“降在”或“浇在”哪里，哪里就有神迹或方言、预言(徒二4，43，十46，十九6)。这证明“浇灌”是圣灵在某时某地，因为工作的需要，把祂的恩赐浇灌下来，藉祂仆人、使女身上显明出来。

（4）圣灵浇灌是为着工作的需要，与生命的丰盛无关

人总存着好奇心，也存着强烈的崇拜英雄的心。当一个人会说方言、说预言，能行神迹奇事，能医病赶鬼，他们就惊为神奇，就认为这个人跟上帝有特别的关系，值得他们崇拜。

巴拿巴保罗在路司得所遇见的，也是今日许多能医病能行神迹的“大布道家”所遇见的(徒十四11-13)。所不同的，是巴拿巴保罗他们肯说实话，向神忠心，拒绝人的崇拜(徒十四14-18)，今天的某些“大布道家”却不如此，他们晓得利用机会，乘机发财，乘机出名，建立自己的小王国。更可怜的，是许多许多有野心的人，他们正走西门的道路，想利用圣灵，做买卖属灵的生意(徒八18)。

直到今天，很多信徒仍不明白圣经，仍不知道：一个能医病赶鬼，能行神迹奇事，大有恩赐的工人，并不一定有属灵丰盛的生命。

主耶稣在马太福音第七章廿一至廿三节，所说责备的话，实在令人怵目惊心：

“凡称呼我主阿，主阿的人，不能都进天国；惟独尊行我天父旨意的人，才能进去。当那日，必有许多人对我说：‘主阿！主阿！我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能么？我就明明的告诉他们说；我从来不认识你们，你们这些作恶的人，离开我去吧！’”

这许多奉主名传道、赶鬼，行许多异能的人，用今天的话说，正是万人崇拜的大布道家。他们不能进天国，谁能进天国？可是主耶稣说：“不能！这些人不能！”

为什么不能呢？

主耶稣说：“你们这些作恶的人，离开我去吧！”他们不能进天国，是因他们“作恶”。

一个会传道，赶鬼，行许多异能的大布道家，想不到竟然是作恶的人。从这里给我们看见一个真理：赶鬼、行异能，是出于圣灵的恩赐。一个有圣灵恩赐的人，他属灵的生命，未必有深度；一个很会工作，在讲台上很会吸引人的工人，未必有圣灵佳美的果子。他们可能一面工作，一面犯罪；他们讲的道可能叫听者大受感动，便他们的(自我)，可能比谁都大。

主耶稣说：“我从来不认识你们”，多么可怕的话，但这些正是大有恩赐的一群。所以我们不要被某些人所得的“恩赐”吓倒，以为他们是上帝特别宠爱的一群。其实不是。

哥林多教会也是如此--他们会说方言，各样恩赐没有一样不及人(林前一7)。但他们的生活十分败坏，嫉妒、分争、结党、奸淫，甚且烝庶母，比世人更坏。他们虽然有恩赐，能说方言，但在灵里却不过一个婴孩而已(林前三1)。

因此我们要认清这一个事实：一个被圣灵浇灌，有圣灵恩赐的人，他有的只是工作的工具；对于生命并没有实质的大帮助。

信徒要注意的是丰盛的生命，被圣灵充满，多结圣灵的果子，过得胜的生活。

我们不追求圣灵的浇灌，那是神为祂工人之工作需要的预备。倘若有一天，神要使用你，在某时某地，若有需要，神就会适时地赐给你工作的能力，以及工作的工具--圣灵的恩赐。

（5）结束的话

综上所述，我们看见圣灵的工作--藉着重生，赐生命给我们；藉着灵洗，使我们在基督耶稣里，与众圣徒成为一体，同属基督耶稣；藉着充满，使们们有更丰盛的生命，更明澈的智慧，更刚勇的能力，能够多结圣果，在生活上作基督的活见证；藉着浇灌，他赐诸般恩赐，叫我们能行奇事神迹，更好的事奉，显明神的同在。

圣灵的工作，是赐生命的工作，赐能力的工作，目的叫我们能在这时代，作基督活见证，与众肢体一同建立上帝的国度。

上一章目录下一章


二、邪灵的工作

圣经对于邪灵的工作写的并不多，虽然如此，我们知道邪灵出于魔鬼，它的行事、计划、争战，无非是为魔鬼效力。魔鬼籍着邪灵去展开它的工作，成就它的计划，因此魔鬼如何，邪灵也如何；邪灵若干工作，我们可以在魔鬼身上找到。

主耶稣指仇敌的工作，无非要偷窃，杀害，毁坏(约十10)。邪灵一切的工作，都可以纳入这三类：

（一）杀害

(1)与上帝的生命隔绝--邪灵藉着诱惑夏娃，把人类推入死亡的祸坑里。凡在亚当里的个个都生命隔绝，心地刚硬、良心丧尽、贪行罪恶(弗四18-19)。

(2)邪灵在心中运行、控制--人类死在罪恶过犯中。邪灵在心中作主，叫我们随从今世的风俗，放纵肉体的私欲，任所欲为(弗二1-3)

(3)弄瞎心眼--心眼被弄瞎，看不见光，故意躲避基督荣耀的福音，对于人生的究竟、未来的生死，一点不理睬。坐在死亡黑荫中，等候永远的审判(林后四4)

(4) 政治迫害--魔鬼是世界的王(约十二31)。所以魔鬼很容易利用世界上的政治势力，迫害圣徒。使徒行传第四章--邪灵与宗教当权派相勾结；第十二章--魔鬼利用希律王杀害教会领袖；启示录第二章十节--魔鬼利用政治势力把教会领导人下在监里；启示录第十二章--魔鬼像大红龙，张开它的血口，要吞吃神的受膏者。今天正是末世的日子，魔鬼正利用政治势力，用死来威胁我们(启十二11)，未来的日子，它还要利用经济势力，来制我们于死命(启十三17-18)。我们要记住启示录第十二章十一节的话，时刻警惕自己。

(5) 遍地游行，伺机攻掠--魔鬼像吼叫的饿狮，遍地游行，寻找那些可以吞吃的人，伺机攻掠。邪灵就是如此，世俗人总是常常中邪遇鬼，被它攻击(彼前五8)。

(6) 人身攻击--邪灵向人身攻击，有几条路线：

第一、鬼附人身，叫人失常态，受尽折磨(可五1-15，太十七14-18)

第二、邪鬼攻击人身，叫人害病(路十三10-13，伯二7)。

第三、邪鬼用罪恶有如绳索捆绑人，叫人失去自由意志。有人犯罪，无法胜罪(迦七15)；有人有坏嗜好，赌钱、醉酒、吸毒、无法脱离；有人从情声色犬马之乐，明知不对，但无法胜过。

(7) 把道种抢去--有人听道，十分羡慕，但魔鬼却从他心中，把道种抢去。甚至有的信徒，听道十年八年，仍然左耳入右耳出，内心空空如，一点没有存留(太十三19)

(8) 藉环境迫害--主耶稣在撒种的比喻中，指出有人听道，喜欢接受，发苗最快，但日头一晒便枯萎。“日头”指逼迫，魔鬼最喜欢利用环境来迫害人。好多人喜欢坐顺风船，一遇逆风，一有拂逆不如意的事便退缩，因此便中魔鬼的诡计(太十三20-21)

(9) 藉家人迫害--魔鬼常常利用家人的不同心，信仰不同，来拦阻你(太十35-37).

(10) 下手杀害--魔鬼的杀害，常常是假手他人，但有时它也亲自下手，好像约伯一家遭遇死亡，就是撒旦自己下手(伯一章，二章，启十二4)。

（二）偷窃

(1) 用诡诈诱惑夏娃--亚当夏娃是属上帝的，蛇用诡诈诱惑夏娃，把她从上帝那里偷去(林后十一3)。蛇十分诡诈，利用最好的时间(亚当不在)，叫夏娃怀疑神是自私。它说，“你把果子一吃，就像上帝一样......。”只把果子一吃，就像上帝一样，那太好了。夏娃就这样被诱惑，离弃神的道路。(创三章)

(2) 用诡计试探耶稣--头一个亚当，被蛇的诡诈打败了，主耶稣是第二个亚当(林前十五45)，蛇仍然用它的诡计来试探(太四1)。

它一见面，就大献殷勤，要主耶稣变饼疗饥止饿。当主耶稣看破它的诡计时，它就一计又一计--面包问题不得逞，就用“跳殿”的方法、抄捷径求发达；最后还想叫耶稣向它屈膝--只要一跪下，全世界就属于你，荣华富贵唾手可得，多么容易。

今天多少人胜不过蛇的试探--有人为着赚钱，走底马的道路(提后四10)；有人想得着属灵的发达，满心打西门的算盘(徒八18-19)；有人想抄捷径，爬上名人的地位，买假博士假学位。蛇有许多甜言蜜语，许多明市暗盘，把许多属灵的人迷惑了。

(3) 假装光明天使--魔鬼假装光明的天使(林后十一14)；残暴的豺狼披着羊皮(太七15)；邪灵带着两个像羊羔的角出来说话(启十三11)。那些只听声音，只凭外貌，不带眼识人的老实人(罗十六18)，随时都有给豺狼吃掉的危险。

今天伪装的假天使太多了。不管是人，或者是灵，不要轻易信任他。贴撒罗尼迦后书第二章二、三节的警告，我们要小心记住。被迷惑容易，逃离迷惑就不容易。

(4) 属灵大骗子--邪灵是那属灵大骗子，它最会欺骗人。主耶稣指斥它本来是说谎的。因此我们要防备它。这谎言的灵，许多时候附着一群“假属灵”的先知，能演能导，大说预言(王上廿二10-12)。有时也藉着颇享盛誉的老先知，来欺哄年青的一代，把他们导入死亡的弯角(王上十三11-24)。

在本书开头，不是告诉你邪灵怎样假冒圣灵，帮助领晨更会吗(见第一章)？本书第三章第二节记载过去福建海沧县邪灵怎样假冒传道人林舒泰的亡魂，来向海沧教会显灵，一时欺骗多人。

更奇的，是邪灵会作见证，它的见证还说得十分有中肯：

在会堂里的污鬼，它指着耶稣说：“我知道你是谁--乃是上帝的使者”(可一24)

附着格拉森人的群鬼，它远远看见耶稣，就跑去拜他，大声呼叫说：“至高上帝的儿子耶稣......”(可五6-7)

那个给保罗作见证的巫鬼，它的见证更完整：“这些人是至于高上帝的仆人，对你们传说救人的道......”(徒十六17)。

这些鬼所说的“鬼话”，比起今天若干不信派的牧师，神学教授，倒好上十百千倍。如果只听它的话，实在想不到原来是邪灵恶鬼在那里演双簧。

当我开始走上奉献的道路时，第二年远离家乡，到惠州去，在圭湖教会领会。在那里的传道人姓卢，在谈话中，他告诉我他家族信主的历史。

他说，有一日他们家中有人病了。他母亲预备香烛等物，乘船到汕头港口妈屿去拜妈祖，求妈祖医治。想不到乩童落乩时，竟对她说：“菜女，你不要来拜我，你要去拜上帝。”

她听了莫明其妙，妈祖竟吩咐我去拜上帝，究竟上帝在哪里呢？那时基督教的道理初入潮汕，知道的人并不多。她只好原船回汕头，向人打听“上帝”在哪里。她们的船在竹脚(即以后的商业街尾)泊岸，她上岸走了不远，看见一个人站在门口，一手摇铃一手喊着说：“大家来拜上帝阿！”

她听了大喜望外，她正要找“上帝”来拜，因此她带着烛进内。这传道人把拜上帝的真道传讲，圣灵开她的心房，她听了明白就相信上帝。

卢传道把他母亲信道的经过讲给我听，我听了觉得十分希奇。邪鬼也会劝人拜上帝？这真是百思不解。

不久前，陈进霖先生告诉我台湾马公岛七美教会的故事。

陈先生是工程师，台湾人，青年时曾到过马公七美。据云：七美起初有一个灵在那里显灵，它讲的很多是圣经的话，乡人不明白，后来这灵忽然说，它将到别地方去，叫人到台南(台南离马公最近)教会找牧师来接替。起初乡人不以为然，但灵再三催促，他们才派人到台南长老会，说出实情，要他们派人到七美接续工作。这是七美教会成立经过。陈先生曾到那里去，还遇见这教会当时负责人的儿孙，听他们述说历史。

这事更叫我们纳闷，鬼灵会领人信耶稣吗？(今天基督徒若不领人信主，岂不比鬼更差？)

我想鬼灵这么做，可能有两个原因：

第一，这是邪灵的诡计，它故意是真是幻，是假是真，真真假假使人莫明所以。好像今天在东南亚地区，很盛行“德教会”。德教会强调五教同源，宗教无非教人为善，那么就把佛祖、老子、孔子、摩罕默德、耶稣、摆在台上，给大家一同敬拜。只要你一跪一拜一磕头、五教教主便“一网打尽”，不必争执。他们这么做，很适应一般人的心理：大家都是神，大家便一同拜，不至得此失彼。他们把“神”与“人”，把“真”与“假”混为一起，名为尊重，其实是混乱正道(徒十三10)，引人入邪。

邪灵所以不住为主耶稣作见证，表面看，是有帮有忙，大家老朋友，其实是混乱是非，叫人误会他们是老朋友。所以主耶稣不让鬼说话，保罗把鬼赶出去。虽然这些“鬼话”说得很不错，但“鬼话”终究是鬼说的，主耶稣不让我们听鬼说话。

第二个原因，也许是邪鬼偶然说些(良心话)。这些邪鬼为非作歹，它们也晓得他们的末日将到(太八29)，只是无法脱离大魔鬼的控制。正如中日战争，有些日本兵知道他们侵略之战是罪恶的，但无法脱离控制。就因此它们也偶尔说些老实话。它们承认主耶稣是上帝的儿子，见证保罗是至高上帝的仆人，是向人传说救人之道。。。等等。虽然如此，这些邪鬼究竟是“不由自主”，由大魔鬼控制着的，每日仍然是干(杀害、偷窃、毁坏)的工作的。我们必得小心提防。

邪灵整天做假事，偶然也做一二点好事；今天传道人整天传真道，偶然也中邪灵的诡计，做一二点假事。最明显的，是利用讲台做假见证。

有些传道人--特别是布道家，常常做假见证，以少报多，无中生有，附会穿插。有些布道家很有演剧天才，会唱会做，会哭会笑。讲到凄惨时，听众陪他下泪，讲到滑稽时，会众笑痛肚皮。

做假见证，说是为着上帝的荣耀；编造假故事，说是加强讲道的效果。这些欺骗的勾当，都是由邪灵主动，配合他们演出，他们有意无意跟邪灵合唱双簧，来欺骗信徒，叫信徒把他们神化，但结果却落了邪灵的陷井。

我认识一位老妹妹，她年青时能言善辨，在乡井中算得是女头头。后来听福音悔改，发热心，跟着布道队到各处工作，做服事工作及探访等工作，一面听道学习，很有进步。慢慢也会向人传福音、帮助人祈祷；再慢慢也会站讲台讲见证。她虽然不识字，但博闻强记，上讲台也手拿圣经，讲起见证来，因为道听得多，人也聪明，因此也左右逢源，有板有眼；而且她唱做俱佳，形容尽致，常常惹人哄笑。大家倒也喜欢听她讲见证，比听道有趣得多。而有些牧师还采取“不管白猫黑猫，能抓老鼠就是好猫”的态度，不管道讲得对不对，只要能吸引人就是好，因此这位老姐妹，倒也到处受欢迎。

这老姐妹为着要加强效果，因此在讲见证时，不住加油加酱，无中生有；或偷取别人的经历，作为自己的见证。一次，我参加她的聚会，她正讲怎样为病人祈祷，叫人临死得活等。真讲得生龙活虎，十分动人。事后我跟会众谈起，要他们实地调查，看看所讲是假是真。后来才查出她所讲的某处某人，某月日请她祈祷，种种是真，不过她祈祷后第二日，那人已经死掉。这老姐妹不知道，却处拿他来作见证，说死人复活，不知道的也大受感动，把她捧为女先知，其实是假见证。

我们要知道，我们所信仰的耶稣，祂是真理。圣灵来是为真理作见证。教会是真理的柱石和根基。真理的反面就是虚谎和作假，一切的虚假，都不属于上帝，而是出于魔鬼。

（三）毁坏

魔鬼最恶毒的工作就是毁坏。当上帝创造天地，上帝所创造的，乃是光明、美丽、和谐、丰富。魔鬼乃是进行破坏，以致大地成为空虚、混乱、黑暗(创一1-2)。

上帝所创造的亚当，乃是美好(创一31)。魔鬼乃进行破坏，使亚当堕落在死亡和丑恶里面(罗五12，弗四18-19)。

直到今天，圣灵所重生的人，乃是“被拣选的族类，是有君尊的祭司、是圣洁的国度，是属上帝的子民”(彼前二9)，是尊贵的，是圣洁的。魔鬼乃是进行破坏，叫他们有如以色列人一样，虽然在埃及地被救赎出来，却三十八年在旷野漂流，二百万人成枯骨，不能进入迦南--应许美地。

主耶稣用祂宝血所买赎的教会，原是圣洁没有瑕疵，是祂心爱的书拉密女。可是魔鬼进行种种破坏，使教会成为一团当被弃绝和咒诅的，充满发酵，恶毒、邪恶的有酵饼。

魔鬼不住地破坏、毁坏，从信徒到教会，使他们分裂、破碎、污秽、邪恶......

(1) 渗透--当五旬节圣灵降临，教会被建立，那时全教会正是热辣辣的充满灵恩，谁想到邪灵就渗透，进行破坏的工作。亚拿尼亚夫妇在卖产奉献的事上弄诡诈，一面宣传卖产奉献，一面把卖价留下一半，希望名利双收。邪灵就是这样进行渗透，圣灵在哪里工作，邪灵就跟着破坏；教会的工作兴旺，邪灵就设法破坏(徒五1-4)。

(2) 破坏--葡萄树开花的时候，主人正满怀高兴，想不到小狐狸进行破坏，只要它轻轻把葡萄藤咬断，就结果无望(歌二15)。当信徒或教会，正在复兴的时候，要防备小狐狸悄悄进来作破坏的工作。

(3) 阻挡--你正热切想进行一件工作，撒旦就来阻挡，叫你的工作受拦阻。这些阻挡有时出于人的好意(太十六21-23)；有时出于人的恶意(尼四7-8)；有时出于自己的软弱(徒十三13)；有时出于环境的压力。

(4) 分裂--保罗和巴拿巴在马可的事上，两人分裂了--马可前一次曾在半路上开小差。保罗认为少年人生性未定，十字架的道路是那么艰辛，不要带一个“包袱”，加增工作的困难；巴拿巴认为马可有心，究竟是可用之材，无妨再给他一次机会。两人争执，各执一理，终于分裂。今天教会不住闹分裂，可能双方都有理由，但神的工作终于分裂，属灵的力量终于抵消。

(5) 肉体--五旬节教会有无相通，大家吃大锅饭，不多久，肉体出现了。数千人一起吃饭，难免照顾不周，那说希利尼话的犹太人，向说希伯来话的犹太人发怨言，说他们忽略他们的寡妇。人的天性总喜欢搞小圈子，这是我的家人、亲戚、朋友，这是我的老同学，我们姓氏相同、语言相同、肤色相同......肉体一出现，属灵就倒下(徒六1)

(6) 党争--撒旦利用“肉体”来搞纷争；再进一步，你有肉体，我也有肉体，这样党派就出现了。在哥林多教会有矶法派、亚波罗派、保罗派，另外一些人自鸣清高，与众不同，别树一帜，称为基督派(林前一11-12)。他们把基督的身体分割，还自以为大发热心，讨主喜欢，却不知道他们已中了魔鬼的诡计。

(7) 收买--魔鬼入了犹大的心(路廿二3)，叫他动了贪财的心，他接受祭司长三十两银子，被收买，把他的恩主出卖。 今天多少人也被魔鬼收买，为着贪财走了巴兰的道路，卖主卖友，更可怜的是出卖自己，毁灭了自己的一生。

(8) 被利用--魔鬼最懂得利用人作它的工具，希律王想利用东方博士，给他传密报；希罗底利用她女儿作她的杀手，杀死施洗约翰(可六17-28)。今天魔鬼仍不住利用好些“存心老实”的人，给他们作狗腿子，在拆毁教会的工作上有份。

(9) 混乱主道--主道是真道、是真理，不容混乱。是就是是，非就是非，没有似是而非，模棱两可的。但魔鬼却设法混乱主道--传另一个福音，另一个灵，另一个耶稣，另一本圣经，轻轻改一改，增添一些，删减一些(林后十一1，启廿二18-19)。叫它更悦耳，更合理性，更适合时代，更迎合群众。如果你像保罗为福音真理争辨，就有人要攻击你，说你思想太古老，太落伍，太偏激，今天是二十世纪八十年代，人类己经升上太空，你还不顺应潮流，跟着群众走。福音诚可贵，但代价不可太高，我们应该大平卖，讲“廉价福音”，信耶稣就得救，一点代价不必付；罪不必对付；“背十字架”有新的意义，只要做个金十字架作项链就算数。

主耶稣说：祂的门是窄，天路是小，十字架是沉重；时代的神--邪灵，给我们改一改：天路可以行驶汽车，十字架可以作饰物。基督教变了质也变了样。

(10) 撒稗子--邪灵趁着黑夜(大家沉睡的时候)撒了大批种子，这些种子，一部份是假基督徒，一部份是假传道人。这些种子，幼苗看来像麦子一样，不是老农，不懂分别。等它大了，稗子麦子才分清(太十三24-26)。

以色列人出埃及时，有很多闲杂人混在里面(出十二38)，他们是机会份子，想跟以色列人一同进入那流乳与蜜的黄金国。一旦遇见困难，这些闲杂人就挑拨作乱(民十一4)。

历代教会不也如此吗？

当我要离开上海时，向杨绍唐牧师辞行。我问他一个叫他相当作难的问题：“为什么你的干女儿起来带头控诉你？”他的干女儿那时是全国学联会的领袖。他黯然有顷，对我说：“当初，全国教会十分尊重我，她为着寻求属灵的发达，认我为义父；后来我成为控诉的对象，为着本身的利益，她就转身把我控诉。”

杨牧师的遭遇，我十分了解。我的朋友李晨钟牧师，也给他义女控诉。当中国大陆政局变化时，教会最大的困难是混杂在里面的投机份子--他们起初是热心的一群，教会的情况他们最熟悉，现在摇身一变，羊皮掉下了，为着洗刷自己，为着邀功，不惜歪曲诬陷。教会在这一群“现代犹大”的手上受的苦最多！

这些假信徒都是撒旦撒在教会里面的稗子。

还有假传道。有人来做传道，不是来传道，乃是来教会找职业，混饭吃。我到过一个地方，那里教会办学校。礼拜日就请教员兼讲道。有些教员出身教会学校，听惯了一批宗教术语，却只晓得一些宗教皮毛，“肚饿胆子大”也就大胆站上讲台来。所以有人把“尼哥底母”讲为尼哥的母亲，夜间来见耶稣(参约三1)。试问这些传道，自己未学道，未明道，如何能传道？教会在他们的带领下，瞎子领瞎子，结局如何，也就不想而知。

有一些有野心的，他们拢络长执，成群结党，争权夺利，教会所受的损害，更无法计算。

有一些教会因为无人奉献，乃以高薪好待遇来争取神学生。有一些青年人本来无心奉献，但看见教会的银饭碗、金饭碗，觉得也是出路一条，因此便也走上传道这条路。撒旦就是这样阴险，把一群无心人，披胄挂甲，在天国战场上，来担任指挥员，试问我们怎能不失败？

这些假传道，是撒旦在教会里面的稗子。

(11) 放旧酵--主耶稣在马太福音第十三章卅三节，讲到天国好像面酵，有妇人拿来，放在三斗面里，全团都发出来。

这个比喻主耶稣自己没有解释，人就有两派不同的主张。

有一派说，这面酵象证福音和圣灵的能力，它会叫三斗面都“发”出来，无变有，少变多，显出福音和圣灵奇妙变化的大能力。

另一派却不然，他们认为面酵在圣经里，从来都是不好的东西，旧约神吩咐以色列人要除酵，有一个大节期叫“除酵节”(逾越节)；主耶稣吩咐门徒要防酵；保罗在哥林多前书第五章吩咐我们要除净旧酵(太廿六17，十六6，林前五7)。圣经一贯总是吩咐门徒要除酵、防酵，哪里会在这里忽然把面酵指为福音和圣灵的大能力？这比喻乃是指着天国被“面酵”--邪恶的旧势力所支配及污染。

这两派辨论已久，各执一词，莫衷一是。要说那一派对，那一派不对，并不容易。

照笔者拙见，我是同意后面这一派的主张的。

前面我曾经说过，解释圣经有二个基本方法(见二章一节2)，一个是按照灵意，一个是按照正意。按照灵意有危险性，这因为解释的人，凭着自己的主观，和舌粲莲花的口才，有时解释得天花乱坠，叫听见的人拍掌称赞。你说他错，他是照着灵意，鼓励听者更热心更爱主，从整个真理说并没有错，可是明明不合正意。因此，我们常常听见许多传道人讲灵意，特别是灵恩派的人，凭自己丰富的想像力，想入非非，讲得远离大谱，危险就在这里。

讲正意就不能，前后左右，一字一点，必须合乎圣经原意，不能歪曲，也不能强解。

面酵的比喻：“全团都发起来”。“发”字多么有力，讲灵意就可以把它大大发挥。所以，他们把面酵讲为福音和圣灵的能力，并非无所根据。

可是，当我们注意到圣经，从旧约到新约，提及“酵”字六七十次，只有五旬节新素祭可用酵（那里是预备教会有酵存在），其他的地方，却强调“无酵”、“除酵”、“防酵”。解经不能不注意圣经一贯的意思。圣经一贯是“否定”酵的，现在却突然说“酵”象征福音和圣灵的能力，岂不叫读的人莫名其妙？

圣经曾称主耶稣是“犹大支派的狮子”（启五5），可是在另一地方，却说“魔鬼像吼叫的狮子”（彼前五8）。不错，但圣经在这里十分清楚地把“魔鬼”指出来，叫读经的人不至误解。

因此从圣经的一贯性来说，我们不能不说“酵”在这里，实在是不好的东西。

其次，我们细心研究主耶稣在马太福音第十三章所将的“天国七比喻”，计四层次--

一、撒种：

1.撒好种：人子撒福音好种，人心四种不同反应。

2.撒稗子：撒旦对教会的渗透及破坏。

二、教会外表及内里：1.芥种：教会外表发展甚快，从最小到成树（芥菜树高约一丈至一丈二），绿叶成荫，鸟也来打窝。但本质是“菜”，十分脆弱。2.面酵：教会虽然是主宝血洗净，圣洁没有瑕疵（弗五25－27），但里面却被旧酵所发透。

三、买赎1.买宝：宝藏地指选民，救赎主付最重代价赎回。2.买珠：珠指外邦人教会，是主用重价买回（弗二13－16）。

四、大结局撒网人收网，把好的、不好的分别出来，这是大审判。

读”天国七喻“，腰特别注意“人”字。撒种人（3，24）；种芥菜人（31）；买宝人（44）；买珠人（45）；收网人（48）。这些人同指着主耶稣。“人”是关键字，必须紧记。

我们把买宝人、买珠人，指是信徒为天国付上大代价，按灵意可以这么讲。但主耶稣在三十七节，自己解释是“人子”，是祂自己。我们解释时，要避免“张冠李戴”。

当我们把这七比喻，小心比较研究，觉得主耶稣是从各方面，把教会的遭遇和实际告诉我们。我们没有理由把“面酵”的比喻孤立起来，说它是预备福音和圣灵的大能力。

神的话是真实的。五旬节献的新素祭要加上酵(利廿三15-17)。预表五旬节成立后的教会里面有酵：

1、有法利赛人的酵--新属灵派(新法利赛人)，假虔诚(太十六6，路十二1)，能说不能行。

2、有撒都该人的酵--新不信派(新撒都该人)(太十六6)

3、有希律当的酵--新世俗派，走希律的道路，利用教会与世界妥协，搞政治，求属世的发达(可八15)。

4、有旧酵--人虽然重生，仍生活在往日旧习惯、旧风俗，旧生活中(林前五8)

5、有恶毒、邪恶的酵--恶毒污秽，不诚实(林前五8)。

6、容让罪恶的酵--对于罪恶两边站，不敢得罪人，与罪恶同流合污。

撒旦就利用旧酵、恶酵、邪酵，放在教会里面，使教会这新的一团，被酵发透(加五9)，教会腐化败坏，自是难免。

还有一件，酵是酵母菌所酿成。酵能够叫三斗面从小变大。今天教会也走世界的道路，弄手段，变魔术，车大炮。谁的魔术变得多，谁的本事便算大；谁的大炮车得响，谁的地位就升高。教会世俗化，失去见证。

(11) 生毒疮--生疮很痛苦，生毒疮不但痛苦，如果病毒入血还有生命的危险。今天最毒的疮是癌(Cancer)，真是谈癌色变。圣经说：那些偏离真道的话，就像毒疮一样。有人不信复活，有人不信灵魂，不信天使，不信神迹，更有人不信上帝(徒廿三8，提后二17-18)。这些都像毒菌，传染给某些传道人。传道人中了毒，就把含有毒素的毒奶，喂养了教会里那些不成长的婴孩，结果教会集体中毒。这是撒旦折毁教会最毒辣的阴谋。

含有毒素的道，我们称为“异端”。传异端的人，也手拿圣经，开口圣经几章几节，听起来好像没有什么两样。只是在讲的时候，稍微偏左一些，偏右一些；增加一些，减少一些；或者激烈一些，极端一些，就是这样，差之毫厘，失以千里。

有人则凭他的理性、主观、个人的经验来解释圣经--这里未必可信，童女生子并不合情理。听的人用理性来代替信心，走错路还不知道。

就因此今天信徒听道必须“慎思明辨”，不可逢道就接受。有毒的东西，吃下去容易，清除出来就不容易。

有人说饥饿不容易死，中毒就容易死。在属灵的事上，我们要防备异端假道。

(12) 毁灭--这是撒旦最利害的一步，如果机会来到，觑个正着，给你毁灭。大希律把伯利恒城周围的婴孩，斩草除根(太二章)。由大祭司这些宗教统治阶层发动，对教会进行大迫害(徒八1)。希律安提帕为着讨犹太人的喜欢，杀雅各，抓彼得(徒十二1-4)。历代以来，教会所受的大迫害，大流血，都是撒旦用最毒辣的手法，要把教会毁灭。

（四）结束的话综上所述，邪灵的工作是对生命的杀害、偷窃、毁坏。它所做的无论或光或暗，或多或少，或显露或隐藏，或自己出面，或借刀杀人，只有一个目的、一个企图，就是：杀害神的儿女，偷窃神的工作，败坏神的教会。

许多时候神的儿女被蒙蔽，当撒旦手拿大刀时，就惊叫说“狼来了”！倘若撒旦装着笑面虎，手拿糖衣毒药，便跟它称兄道弟，坐下吃喝认为是好朋友。

当撒旦停止硬势攻击，改软势渗透腐蚀时，便以为撒旦变了性，大家可以过太平日子，便存着麻痹心理，卸下甲胄。

“务要谨守，儆醒...抵挡...”(彼前五8-9)，这是我们对撒旦一贯的策略，永远不许松懈。


第四节从灵的表现辨别灵的真伪

辨别一个人究竟是被圣灵充满，还是被邪灵所附着，最好和最有效的方法，乃是：看这个人的生活表现和工作表现。主耶稣说：“好树结好果子，坏树结坏果子”(太七17)，这是千古不易的真理。

圣灵不会伪冒邪灵，因为圣灵是真理，祂不会做假事；只有邪灵伪冒圣灵，正像假银元、假钞票，伪冒真银元、真钞票来欺瞒我们一样。但一切的假冒，不论迟早有一天必然显露出来。豺狼可以披着羊皮，邪灵可以伪冒光明的天使，但时间是最好的考验，只要我们小心，“不轻易动心”(贴后二2)，“不轻易相信”(约壹四1)，“慎思明辨”(林前十四29)，就会分辨出来。

一、从生活表现可以判断

一个被圣灵充满的人，一般来说，他的生活表现，正如加拉太书第五章廿二节所说，结出圣灵果：

从前是自私，现在是仁爱；从前凡事为自己打算，图谋个人的利益，现在却想到别人的好处，甘心牺牲自己。

从前是忧愁挂虑，终日拉长着脸子；现在凡事交托，靠主喜乐；

从前是恼恨，火罐子脾气，一下子就与人破裂；现在却是和平忍耐，气到嘴边吞下去。

从前是刻薄寡恩，对穷苦人一点不动心；现在却有恩典慈爱，愿意周济人，帮助人。

从前是心地恶毒、行事诡诈，现在却宅心仁厚，行事良善。

从前说话不算数，跟人家约事，轻诺寡信，做事不可靠；现在却是守信用、有约必守、有债必还。

从前说话刚硬，态度浮躁恶劣，与人来往，轻易叫人受伤；现在却改变过来，凡事温柔，如果得罪人，一定向人赔罪，叫人觉得他可以亲近。

从前任性放纵，想什么就什么，不顾后果；现在却控制自己，把一切坏习惯，不良的嗜好(如吸烟、醉酒、赌钱等等)除去，在生活上有节制。

这些灵果，未必一蹴而就，但它正像在圣殿里流出的活水一样，开始是汩汩流出，渐渐越流越多。一个被圣灵充满的人，未必一下子就满结灵果。果子必须先开花，后结实，渐渐成熟，一个结灵果也是如此。一点的仁爱、一点的喜乐；渐渐更多的仁爱、更多的喜乐；再渐渐仁爱吞灭了自私、仇恨；喜乐吞灭了忧愁、失望。

一个被圣灵满的人，一定会结灵果，他自己知道，他周围的人，也感觉得到。倘若一个人夸称自己被圣灵充满，生活一点改变都没有，还是依然故我，不管他祈祷多大声，甚至拍桌击椅，声震屋瓦，你一点不要相信他。

王明道先生说他看过一个自称被圣灵充满的人，祈祷越大声，打老婆越利害，因此他不信。

这是一个考验，如果一个人生活没有改变，没有表现，不管他祈祷多大声、多迫切、满口属灵八股，你不要相信他。

一个被圣灵充满的人，不但日常生活有表现，属灵生活也有表现。

从前不读圣经，读起圣经就打盹；现在读圣经却如饮肥甘，有如在母怀里的婴孩，爱慕灵奶一样。

从前听道常常心不在焉，“周游列国”，现在却喜欢听，津津有味，好像羊找到青草地，心灵得到饱足。

从前祈祷如担重担，虚应故事，现在心中有圣灵指教，正如孩子到母亲膝前，虽然说的话仍然幼稚，但心灵甜蜜的交通，实非言词所能够形容。

从前做礼拜十分勉强，现在内心却感觉是到主面前敬拜，做好礼拜，还要参加事奉，哪怕是扫地、搬凳子、搬圣经，工作虽然微末，但深知是为主而作，十分快乐。

从前对于传福音没有负担，现在却有迫切爱人灵魂的心，愿意与人分享福音的好处，也常常为不信的家人朋友祈祷。

二、从工作表现可以判断

一个被圣灵充满的人，不但从生活表现看得出来，从工作表现也可以看出来。

前文我已经提过，被圣灵充满有两种不同的类型，有人像慕迪一样，有奇异的经历；有人却像戚伯门一样，一些奇异都没有，跟平常差不多，开始时连自己也有点信不过(见本书第二章一节3)。

被圣灵充满以后，这两种类型的人，他的工作也有不同的表现。有人热烘烘，如火如荼，为着工作心如火烧，为着罪人祈祷可以放声大哭。有人却十分文静，看不见有什么显著的分别。虽然如此，但他们的工作有一个共同点，就是有能力，有果效，正如主耶稣所应许的(徒一8，约十五16)。

属灵的工作，有圣灵的工作，也有肉体的工作，以及邪灵的工作，如果不慎思明辨，很容易产生错误和混乱。但“明辨”也不容易，我们不是也拿错假钞票吗？所以圣经吩咐我们要“慎思”：小心搜集资料，大胆怀疑，留心观察。有两句俗语在这里很有用：“真金不怕火”、“纸包不住火”。

一个被圣灵充满的人，他的工作总带着圣灵的恩膏。他以神的话语为他生活和工作的规范，他不自馁、也不高举自己。他工作可以很“动”，像宋尚节博士一样蹦蹦跳跳；他也可以很“静”，像王明道先生、倪柝声先生一样，神的话语在他们里面流出来。从他们工作所带出来的果效，你可以清楚看见圣灵的奇妙能力。

“肉体”的工作也有很大的果效，今日世上有不少革命家，演说家，凭他们三寸不烂的舌，可以煸动群众，说服千万人，为他们毁家纾难，赴汤蹈火，你就可以明白“肉体”的能力。今天教会里面有很多名人，他们有学问、有口才、有组织力，凭肉体工作，凭肉体结果，那些浅见的人，看见他们工作有果效，以为他们被圣灵充满，凭圣灵结果，岂知不是。他们是凭“肉体”工作，一点圣灵的味道都没有，只要你冷眼看去，你就发现他们走的是哥林多教会的道路，纷争结党，彼此嫉妒分争，用手段、弄诡诈(林前三1-3)。

还有，就是邪灵的工作。邪灵伪冒圣灵说话，说启示、行神迹、作见证，我在前面已经提过，这里不提。

最可怕就是邪灵的伪冒工作，很多信徒常被欺瞒上当。这因为第一，人喜欢神奇，看见有神迹奇事，就趋之若骛；第二，人不肯慎思明辨，常以耳代目；第三，人怕得罪圣灵，既然他说是圣灵，姑信其是，以免闯祸；第四，人喜欢突出、出人头地，在属世的事上如此，在属灵的事上也如此。倘若在属灵的事上，被“圣灵”看中，可以出头，也能行神迹奇事，真是求之不得；第五，更何况邪灵蒙蔽的工夫太利害，而我们又太笨、太天真、太粗心，给邪灵牵着鼻子走，还自以为大发热心，为上帝作出牺牲(参约十六2)。就是这种种缘故，邪灵在历代乃得以逞其奸计，若干爱主的老实人被骗而不醒悟(参罗十六18)。哀哉！

三、小心邪灵的蒙蔽

一个人被邪灵所蒙蔽，以至被利用，最大的原因是因为太笨、太天真、太粗心。太笨是因为我们不明白圣经，不肯按照神自己的吩咐，师心自用；太天真是因为轻易相信，轻易动心，看见他们多行几次神迹奇事，听见他们声泪俱下的祈祷，就以为他们是圣灵充满；太粗心是因为我们不肯多看多听、多问、多调查，不肯“慎思明辨”，因此就中了邪灵的诡计。

我们必须记得：圣经永远是我们判断正邪的标准。我们必须根据圣经清楚明确的指示，是就是，不是就不是，不要多说，不要强解，不要歪曲(太五37)。有一位弟兄说得好--圣经的吩咐是清楚明确的，一读便晓。有人故意东拉西扯，饰词强辨；辨不过来，就说原文怎样怎样，需知原文一字有多种意义，他们就断章取义，或割裂原意，牵强附会地“削足适履”来迁就他的意思。这种强解谬解，是错误的。这弟兄说得好。我们要照圣经清清楚楚明明白白的话，来决定一切，不要钻牛角尖，偏离正道。

其次，我们要明白上帝的心意--上帝造人，是要人堂堂正正过着“人”的生活。亚当犯罪堕落，主耶稣舍命救赎，目的是要我们“恢复”人样活着。祂赐圣灵，是要给我们有能力、有智慧过着“人”的生活。因此全部新约，不管是罗马书、以弗所书、歌罗西书，都是前半部论救赎，后半部论被救赎的人，应当怎样做人。其他的书信，也充满着救赎和做人的道理。

从那些做人的道理，我们可以十分清楚看见上帝的心意，是要我们无论或者个人，或者家庭，或者教会，或者社会，都要过着高度的伦理生活。这是首要，此外祈祷大声小声，或动或静，各人可以自己决定，不必矫揉造作，也不必东施效颦。倘若我们不好好做人，学生不好好读书，临考试才来求上帝赐智慧，希望考得好；主妇不好好理家，不好好相夫教子，整天跑去教会祈祷，这边家务乱七八糟，丈夫回家没有饭吃，孩子放学无人照顾，衣服污秽无人洗涤，这个家像垃圾堆，你想上帝喜欢么(创二20)？

我们或办公，或经商，只因看见别人通宵祈祷，以为非如此不能博上帝欢心，也学别人通宵祈祷，明日眼带红丝，精神恍惚，无精打采，错误百出，你想上帝喜欢么？在不信的人中有见证么？自己想想，忠于所托么？

四、邪灵叫人偏激，叫人失常

邪灵常常叫你偏激，叫你像“未翻过之饼”，结果一面烧焦(何七8)，没有用处。

一个属灵人要过着“正常”的生活，不要过着“失常”的生活。我们祈祷是与神说话，有人因为心中痛苦，所以不住哭泣(撒上一10)；有人因为悲伤失望，大声喊叫(可九24)，那是十分自然的事。你看见别人哭，别人喊叫，便以为非哭哭啼啼，大声喊叫不可，结果祈祷会一片哭声，邻居以为天天举哀，究竟搞什么？这是最大的错误。

悲伤痛苦的人，哭哭啼啼，大声喊叫，甚至捶桌击椅，把情感排洩出来，只要是出乎自然，我们一点不反对，如果你没有痛苦，没有悲伤，只是无知，以为非哭非叫，上帝便不听，那就不对。

雅各在雅博渡口，通宵不睡，与天使摔跤(创卅二24)；主耶稣整夜祷告(路六12)，没有睡觉--他们因为有事在身，所以要付上代价，通宵祈祷。倘若你没有必要，只看见有人通宵祈祷，也来通宵祈祷，我劝你回家好好睡觉，明天精神饱满，忠心做好上帝托付你的工作。

我绝不是说，祈祷不可哭喊，也不是说不可整夜祈祷；我乃是说：一切贵乎正常。你有痛苦，自然要哭泣；你有难处，你需要整夜祈祷，那是自然的事。你没有痛苦，偏偏要哭哭啼啼；没有难处，没有必要，偏要跟人整夜祈祷，那是不正常。不正常的生活，偏激的举动，常常给邪灵可乘之机，这一点我们要特别小心。

如果你发觉一个人，他的工作或偏左或偏右，不正常，你必得小心，这样不正常的人，会把跟从他的人，带到不正常的道路上，最终就跌入邪灵的陷井里去。

五、高抬自我，以致自我崩溃

还有一件，一个高抬自我的人，也十分容易堕入邪灵的魔障中去。

撒旦引诱夏娃，就是要夏娃把“自我”抬高到上帝的地步去。撒旦引诱耶稣，一连三次，也是要耶稣注意自我的肚子问题、荣誉问题和世界问题。今天多少人，当上帝使用他，他就渐渐自高自傲，自我膨胀，寻求名声地位荣誉，因此不惜一切的方法手段，来实现他属世的野心。邪灵看准他的弱点，尽量给他制造机会，把他抬高了，然后伺机攻击，把他打倒。

你总听过不少人，医病行神迹，祈祷时捶桌击椅，唉声叹气；讲道时泪随声坠；工作表现得十分火热。可是不多久有人因为钱银来往不清楚，有人因为争权闹分裂，在邪灵的破坏下，他们失败了。有的人引导人走入狂热的道路，不务正业，表现得半神半鬼，不久因为精神负荷过重，走上崩溃的道路。这些都是邪灵攻击人的诡计。


第三章我看过邪灵的工作

第一节邪灵冒充圣灵，叫人重婚再嫁感谢神，在过往的年日中，他让我有机会认识极端灵恩派。最初是在我家中，我家信主最早为高祖父斯万公，曾祖父从光公。到我孙已经七代。我侄与先先父同年，把他儿孙计入，我家族信主已经九代。敢说全第一家。

我家自小过着颇严谨的宗教生活，当我十四五岁时，忽然有一姓陈的传道人，自汕头到我家传道。此君相貌不扬，说话粗俗，十足乡下人样子。他是由大姑母介绍来的。奇怪的是，他一踏上讲台，便圣经烂熟，以经解经，口若悬河，滔滔不绝，颇有感力，大家十分赞赏。另有一次，站上讲台，忽然哑口无言，一句都讲不出来。据他自己解释，他读书少，出身乡下，信主不久，圣灵充满他，他就如活水江河，圣灵若不使用他，他就一无所有。

这些事叫人看了不能不相信圣灵的工作，也不能不希奇圣灵的工作。不久，教区干事听见这事，特来巡视。主日由干事讲道，他引用马太福音第廿四章廿四节的话：“因为假基督，假先知，将要起来，显大神迹，大奇事；倘若能行，连选民也就迷惑了！”劝勉信徒小心，不要误入迷惑。

先母听了，心存警惕，觉得必须小心。后来再加上一件事。这位姓陈的传道人，到我们这边来，是由我们几家人接待。一次，中午时分，他到我家来，先母请他吃饭，他说是日禁食祈祷，不吃。想不到下午时，先母进入厨房，看见他在那里偷食。这事给先母很反感。先母认为请你吃，你禁食不吃，却背人偷吃，此事虽小，却看出他行事不光明，有些鬼鬼祟祟。因此更加叫她小心。

后来悲惨的事终于发生。家三姑母毕业汕头产科学校，在市政府医院工作。因为她大姐拉她去聚会(这些极端灵恩派最热心拉人)，所以她常常去聚会。慢慢也说方言，发他们的热心。有一日，她感到“圣灵”启示她要嫁给一个满面麻子，从乡下来的农夫--那人家境贫困，略识之无。她哭着拒绝。可是那个灵控制她，要她顺服。她这时在挣扎中，当她清醒时她拒绝这婚事，但那灵控制她时，她陷入“催眠状态”中，便无言任由摆布。家三叔父听见这事，特赶往汕头，想把她带回家乡，但那班“灵友”把她藏起来，促他们成其好事。

家三姑是一位聪明贤淑，不苟言笑，品格端庄的女子，认识她的人都称赞她的为人和品格，想不到就这样断丧她一生的前途。据我所听，她以后性格变得暴戾，甚至虐待丈夫，前后恍若两人。她所受的精神打击太大，以致心理变态，殊令人同情。

以后她远迁福建，抗战时交通梗阻，就此两地消息阻塞。幼时她最疼爱我，及今思之，深为茫然。

一波未平，一波又起，更悲惨的事又发生。家大姑母年已四十余，养了五六个孩子，长子比我还大，他们在汕头经营工商业，家境不俗。想不到有一天“圣灵”启示她，说她婚姻错误，不合真神旨意，应重新改配，叫她嫁给同聚会的王先生。王先生早已结婚，也有儿女多人，“圣灵”也启示她抛弃妻儿，来跟家大姑重新结合。他们二人，就在“顺服圣灵的启示下”建立他们的新家庭。

当抗战后，我到香港工作时，一次在聚会后，一位老妇人要见我。原来就是家大姑。她为人聪明，二十余年久，还记得我，但她老态龙钟，我却认不出她。后来别人告诉我，她与姓王结合后，可能自惭形秽，无颜再在旧地住下，故双双来香港。那控制他们的灵就是如此，被控制时，如入催眠状态，一切听由摆布；等达到目的后，那灵离开便恢复清醒。

听说他们境况不好。生有一女儿，很漂亮，某富商要纳她作三姨太，她本人拒绝，但她父母却怂恿她嫁给他。以后如何，我也无暇耳问。不过那个“灵”如此，也可以想见是个什么“灵”了！

这是我在少年时，最初接触极端灵恩派，他们所给我的印像和给我家的伤害。这个灵恩派，是由北方张巴拿巴所创立的真耶稣教会。从此以后，每逢遇见灵恩派，夸夸其谈说什么方言、行神迹、圣灵充满等等，我都心存戒备，慎思明辨。

后来听见福建海沧县城教会，邪鬼假托已死传道人的声音，在屋顶说话，问答皆用经文，一派正经，至五年后才证实那是邪鬼，遂将之驱逐出去。

兹将当日此事经过及参加赶鬼的许多序钟牧师所述“海沧逐鬼经过“摘要如次：

第二节邪灵假冒传道人显灵，用圣经说话

五十余年前，福建海沧教会，曾发生邪鬼假冒已故林舒泰传道的名，假托上帝差遣，迷惑多人，后被许春长老等，奉主名赶出。本文作者许牧师，为闽南老牧师，早岁毕业(华北神学院)，兹摘录以供参考。

距今五十多年前海沧发生了一种奇态的声音时，我刚好初听福音，信主得救。在那五年左右时间里，我对这声的经过始末曾记录了不少材料，但后因某种情况，都归乌有了，而今且凭记忆力所及，概述如下：

(一)、声的初现

记得时在一九二四年间，福建海沧有一位老年信徒名叫廖水荣，系作饼料生意，有一天晚上他已经上床睡觉，突然有个声在店门外喊叫：“廖水荣，廖水荣。”廖从眠中惊醒，就问说：“是谁叫我？”声答：“我是林舒泰。”他想了一会儿，恍然记起林舒泰系二十多年前已故的海沧教会传道。就问：“你来有何事相探？”声答：“我是奉上帝差遣，要来找你们传道理。”廖半信半疑，翌晨起床后，就把昨晚听到声的情况告诉家人，以及教会中平素常来往的信徒，他们听后也半信半疑地互相谈论起来。

过了数夜，声又来店喊叫：“廖水荣，廖水荣。”廖又从眠中惊醒起来。声又说：“你们不信吗？我要行个奇迹叫你们看看。”于是就给廖的侄女廖丽端两只手弯曲僵化，那时大家都很害怕。过了数晚，声又来喊：“廖水荣，廖水荣。”廖又惊醒起来，声又说：“你们现在相信吗？你去你的店中楼梯下边挖洞取出银元来。”廖果然去挖出一些银元来。这时全家都相信了，且很高兴，不久声又来说：“廖水荣，廖水荣，我听你们的求后，你的侄女那双手可以伸直。”果然丽端的双手复原如初，这样就更加增强他们全家的相信，而热心为“声”作传播，同时说要把丽端奉献作传道。

据当时海沧教会的牧师陈德修说，他有一晚上，同毛蟹伯、陈庆泉、廖水荣等四人在廖的房中谈论，声忽然来说：“我是林舒泰，圣洁的天使和我来。”声发出时，全房中间都发亮光，同时有六七个童子非常光亮的在蚊帐上跳舞，约有二三分钟，所以他看了也很相信。

之后，来店找廖水荣要求听声的人越来越多，不但本省和外省，甚至连南洋也有人特地回来要求听声。这中间有的是信徒，也有非信徒的，有人是为了好奇，但也有人系患病和其他事故而来的，各式各样要求听声。这声初时也照着个人的心中所爱，叫他们去参阅圣经某章某节的经文，那些人回去查阅经文后，有的颇合心意，有的也颇应验，还有的是鼓励或警戒。

当时海沧街有个警长名叫张献芳，特来威吓廖水荣说：“你如果再和声交结，引诱这么多的人来海沧，就要把你赶回安溪原籍去。”廖很害怕，就求告声。声说：“你可看圣经约书亚记第一章第九节。”廖看圣经后颇壮胆，但不久那警长又来对廖威吓，声又来安慰廖说：“不要怕！”又说：“去叫张献芳来。”廖叫家人去请张，他来了，声说：“张献芳，你要爱护百姓，不可作威作福，上帝会原谅你。”张听了声，颇受感动，从此不再来干涉。

又有蔡秀静与何玉旋等人由鼓浪屿到海沧要听声，但是等了好久都无动静，她们就暗中彼此议论说：“恐怕这声有可疑，所以不敢在白天出声。”未几，声却来了，喊说：“蔡秀静，你去看圣经约翰福音第一章第三节。”像这样来听声求助，而声叫人看圣经某章某节的经文者，据当日那些相信声的人所纪录的一本小册子，既有一百六十左右次数。(魔鬼也会引用经文，参看马太福音四章六节，路加福音四章九至十一节。)

那个声起初是在廖水荣的店门外发出，后来在店中，又在楼上，又在空中，又在海沧的祈祷山上，或其附近地方发声。再者那个声本来是在半夜三更才出现，当时就有人议论说：“鬼是爱黑暗怕光明。”--后来灯光亮时，那个声也来说话。还有人议论说：“鬼是爱夜间怕白昼。”--后来白天也来出声了。

据当地人士说，那时海沧附近有一营部，营长听了那个声在白天时常叫喊，很不耐烦，就抽起身上的手枪朝着声的方向连打二、三响。那声立即喊他的名字，指责他说：“某某某，你要悔改，否则你有祸了。”那营长听了非常害怕，这个声为什么能够知道他的真姓名，难道有人告诉声？就查询部下有谁把他的姓名告诉了声，大家都说不知道，从此以后营长就不敢再无礼了。当时这个消息传开后，人们更加相信声，那时海沧的教会也由那个声的影响，信徒多有儆醒，俗人也多有悔改，因此主日来礼拜堂听道的人数，每有增多，该堂牧师陈德修本人也很相信，并为那个声传播出去，颇为热心。

(二)、声的反映

那个声传出后，在一二年中间，不但教会的信徒和圣职人员，社会上的人士及军政界等，有了一些倾向，像上面所举出的事例，就是知识分子、医学界以及科学家也先后对灵界有了感受。当日有一位美国的科学家名叫饶伯森博士(这位博士系上海青年协会科学干事)，他初次来厦门基督教青年会放映有声电影，招待社会人士前往观看，我也去观看他的放映，因此我曾看过这位知名的博士。

那时有一位从美国留学回来的医学博士黄和声，他把海沧的声告诉了饶博士。饶说：“按科学家的看法，这种声并不奇怪，也不是什么灵界的事物。”饶又说：“这种声不是别的，是一种无限电波来到那个地方时碰到一种物体截住了而发出的一种声来，另有一项是从别处录音后到那个地方放出声的，又如科学家最新发明的有声电影，像我此番来厦门初次放映出声时，一般人都会感觉奇怪。”但是黄博士对他说：“我以前也好像你的这种看法，后来亲自去听了那个声以后，就觉得和你所说的完全不同，因为那个声是像人的说话，是有知觉和活动性的，你如果不相信，我会伴着你去海沧那地方听听看。”饶同意了，黄就带他一起去海沧找廖水荣要求听声，他们到达店中后，那个声来了，喊叫饶伯森，黄告诉饶说：“声在叫你。”稍停一会，声又喊说：“饶伯森，你不要靠着你的知识。”黄就翻译给饶听。声又喊说：“饶伯森你不要试探上帝。”黄又翻译给饶听。饶有点不自然的样子，饶回厦门后有人问他听了声以后作何感想，他都说不出来。

还有一位英国牧师名叫力戈登，亦为神学教授，听说他系新神学派，不相信有鬼魔这一类事物，例如圣经中所说的鬼的作弄，以及赶鬼医病等记载都不相信。他听见人家传说海沧这个声时，就去问吴着盔牧师到底有没有这回事？吴答：“我听了一些人的见证，说有这回事。”力说：“我总不相信。”吴说：“你不相信吗？我也是半信半疑的，那末我们无妨一齐到海沧去听听看。”于是二人就到了海沧去找廖水荣了。

廖带他们二人到后楼时，声就说话了，而且大声喊叫力戈登的名字说：“力戈登，力戈登，你要悔改。”力虽然会听一些本地话，但是不大会意，就问吴说：“他讲什么？”吴说：“叫你要悔改。”未几，声又喊说：“力戈登不要试探主你的上帝。”力戈登连连点头说是，吴也不敢说什么。力回厦门后，人家问他听了声，有何感想？他也没有表示什么，但是听说他这次听了声以后，思想上有了转变，因为这是灵界的一件事实，无可否认。

笔者当时也因求知心所动，曾前往海沧特访教会执事廖水荣君要听听声的情况，所幸那天和晚上都不出声，否则我一定害怕，因为那个声很奇特，这是在后来参加逐鬼时才听见的。

当时那个声说自己是林舒泰奉上帝差来传道的消息传到各处教会，舆论界方面也有了争辩，他们联想到圣经撒母耳记上第二十八章二至二十四节，就是交鬼的妇人为扫罗招上撒母耳那件事情，到底是真是假？在报刊上有的人说是真的，因为明明是撒母耳来说话，但有的人说是假的，因为邪灵藉着撒母耳的名来打扰扫罗的，有如海沧那个邪灵之声，藉着林舒泰的名要来打扰教会的圣职人员，当日双方各长篇大论争辩不休，及后把海沧那个鬼声逐出时，有助于解决撒母耳记上二十八章所说鬼的问题。(参阅历代志上第十章十三、十四节)

(三)、声的仆从

圣经说：“撒但也会把自己化装光明的天使。”在哥林多后书第十一章第十四、十五节说得很清楚：“这也不足为怪；因为连撒但也装作光明的天使。所以他的差役(爪牙)，若装作仁义的差役，也不算希奇；他们的结局，必然照着他们的行为。”

在海沧的声发出的中段时间，有一个人名叫胡慕钱，绿洲人，六十多岁，听说以前是个巫棍，听了福音后有悔改，他自称为海沧之声出来传道。他和相信海沧之声的人合作，设立所谓“圣神祈祷团”，自以为受圣灵充满能说“方言”，分裂教会。他们所说的“方言”是念了一些咕噜古怪、不成话语之声，谁都听不懂，连说的人也不知所云。有人问他们“方言”的意思是什么？他们都不能解答，他们的祈祷，一直是念哈利路亚......约有二三分钟，然后用他们自撰的祈祷文说：“我的父在天，我的父在地，我的父在我心内，叫我有做子的心。”听说他们在漳州、黄山野设立“圣神祈祷团”，吸引不少的人士去参加。

胡后来也到鼓浪屿，找一些相信海沧之声的人到笔架山要来参加祈祷会。当初来这山上祈祷是由许春草长老开始的，他生平热心事奉主，为了爱护被主人辱待的俾女，他凭了信心依靠主的力量，创设“俾女救拔团收容院”。他每晨黎明之前，就到这山上为着先后收容数以百计的收容院女生的灵魂得救以及生活问题，迫切跪在主的面前祈祷求恩，后来他的家人和亲友以及好多信徒，也效法他的热心来到这山上祈祷与聚会。久而久之，人们就称这里为笔架山上的祈祷山。

当日胡慕钱等人来笔架山参加祈祷会，似乎别有用意。他们有时自己一个人到偏僻的地方大声说别人听不懂的“方言”，有时也几个人合在一起念哈利路亚......和自撰的“祈祷文”，从来没有听到他们说主耶稣的名，甚至说“信不能得救”的谬言。(请读者注意：参考约翰一书二章二十二节又四章三节又二书七节的经文)。后来才知道胡是目不识丁的文盲，不会读圣经。未几他离开笔架山和他的伙伴到鹿耳礁的梨仔园去自设所谓“圣神祈祷团”。胡慕钱后来回漳州去，海沧的声被赶逐后，他的情况也跟着消逝了。

(四)、声的诬告

海沧那个声大约出现于一九二四至一九二八年，前后有五年。前半期间几乎多数引用圣经的经文来吸引听众，像上面所述说的一些事例，而后半期间凡事都用一些俚言蜚语愚弄人，例如声来时就说：“某某要叫某某去做某某的干儿子(契子)”，以后再来就说：“某某人去娶某某为老婆”，再一次声来时说：“某某人去给某某分家庭......”等等的鬼言魅语。当地也叫海沧教会牧师陈德修去为声做事情，据陈说，有一次声来喊他说：“陈德修，你去给某某人和某某人合婚。”他说，他那时听了心中就很怀疑，认为这个声不大正当，因为所说的某某人是已经有妻子了，怎能叫他去和某某人合婚呢？所以就不敢随便盲从，而对这个声也就慢慢疏远了。

后来那个声又来喊陈德修，陈也不敢去听它，于是这个声恼羞成怒，就在一个晚上当着廖水荣和其同伙在一起时，声说：“陈德修侵吞廖丽端二百六十元。”这消息传出以后，一时轰动全教会，大家都议论纷纷，莫衷一是，连在社会上那些不信的外人也都引为笑柄，加以毁谤、破坏，主的尊名也受累污损，真是不应该。当日陈德修登报否认，而廖丽端也已经去世好久，无从对证。从此海沧教会分成两派，属廖水荣那派的人就乘机反对教会，攻击陈德修，不再来礼拜堂聚会，而到海沧的祈祷山去聚集或在廖的店中来听声说话。

由于这个声诬告“陈德修侵吞二百六十元”以后，对于教会的工作大受阻碍，从此也给魔鬼留地步，外邦人批评陈为教会牧师，经常传道理教人行善，为什么自己也贪心，侵吞人家那么多的钱。有一些初信道的人也为此跌倒退后了，当日有一般人不称陈的名字，而绰号他为“二百六”。陈在那时真像哑子吃黄连，无地可诉苦。

(五)、逐鬼的经过

记得于一九二八年冬，中华基督教闽南大会在厦门召开会议，许春草系教会长老也受派列席参加会议。有一次在午餐时，陈德修与许长老同席共饭，同席中有一位教会代表，不称呼陈德修的名字，只叫一声“二百六”，陈听后心中闷闷不乐，就放下筷子，不食而出，饭后许问陈说：“你为何不食而出？”陈答：“那同席的叫我‘二百六'，实在难受，吃不下咽。”

许于是安慰他说：“你如果有侵吞人家的钱就要偿还，求上帝赦免你的过错。如果没有侵吞而被声诬告，你可写一张禀呈向大会申诉，并要求大会为你办理这件冤案。”许说这话时，大会主席许声炎牧师听见了，就笑着对许长老说：“你说这些话真是叫大会为难了，谁能和鬼计较呢？”但是陈德修听从许长老给他出的主意，果然写了一张禀，呈上大会，要求为他处理被声诬告“侵吞廖丽端二百六十元”的冤案。

许声炎主席在大会当众念这张禀呈时，代表们笑了，但是也不能不接受。经过大会讨论后就议决委派许春草、杨怀德、力戈登等三人为大会特派员，全权负责办理海沧的鬼声案情(以许春草为首)。当天杨怀德牧师站起来说：“我年纪大，身体也差，不会到海沧，请准我辞。”但是会众不同意。力戈登牧师后来暗中自己去海沧找廖水荣要求先听声。声喊说：“力戈登，你是有智慧。”力听了颇觉愉快，回来就找许春草长老说：“我已经到过海沧听了声，可不用和你去，请你全权去处理就是了。”

未几，许春草长老接到中华基督教闽南大会的一份正式特派委任书，请他全权负责处理海沧鬼声的案情。他自己祈祷中，突然听见一声：“黄世金，他的别号是鬼某某，就肯定是鬼无错。”即将情况告诉其夫人张舜华，后来也告诉张圣才，最后也告诉我本人，当日我们都认为事关教会大局，主名为重，一定要同心恳切祈祷，靠主行事。圣经说：“因我们并不是与属血气的争战，乃是与...天空属灵气的恶魔争战。”(以弗所书六章十二节)

又要记得主耶稣对门徒说的话：“至于这一类的鬼，若不祷告禁食，它就不出来。”(马太福音第十七章二十一节)。我们每晨都为这件事迫切祈祷，有时禁食求主恩助，这样足足有一个整月，然后靠主的能力，就在星期六中午伴着许长老，四个人一齐坐船到嵩屿码头上岸，转乘火车(那时还有旧式火车可搭)直达海沧车站，下车时将近四点左右，就先到海沧的祈祷山去看看，那边有一些石砌的石桌和石椅，我们也同心跪在山上祈祷，求主施恩引领我们能够顺利处理这件要事。

大约在五时左右，我们来到廖水荣的店中，他的店面宽约一丈六尺，长约五丈，前面一段为门市部，中间一段作饼料，这一段有个半截楼，楼上是住眷，颇宽敞，前面有个天井是露天的，因此楼上的光线颇足；最后一段是一个小楼，外地要来听声的人，就在这小楼上等待或过夜，我本人也曾一次在这小楼上等待过一夜，但都没有出声。

我们和廖水荣及他的一些同伴见面时，许长老即将来意告诉了他们，并请廖转达给声，并约定声在今晚十时来海沧礼拜堂对证。他们就请我们休息暂坐一谈，廖水荣和他的同伴就为声辩护，且说陈德修确实有侵吞廖丽端二百六十元，这事是不可否认的。我们就对他们说：“这是关于教会大局，这个声说陈德修侵吞廖两端二百六十元，究竟有什么凭据？应该要举出实证来，叫陈德修能够屈服。如果每次声来随便说陈侵吞廖二百六十元，就是给魔鬼留地步，使不信主的外邦人有藉口来毁谤教会和牧师，主的尊名也受污损。”及后许长老站起来说：“好了，我们就到礼拜堂去，等候今晚十时在礼拜堂与声对证。”

我们站起身将出来时，店里面就有人喊说：“声来了！”这时候突然有声叫：“许春草。”(声的音色尖锐，但是无尾音，好像是妇女悲哀的声音，我那时听了这种怪样的声音，确实有点害怕。)许长老逐朝向声冲去说：“在哪里？”我们三个人也跟在他背后冲过去。声在楼上再喊：“许春草。”许长老又冲上楼去，我们三个人也跟着上楼。这个楼上有一排木栏杆，前面就是露天的天井，我们四个人就站在这朝向天井的栏杆旁边。

这个时候声从天井的上空再喊：“许春草。”许说：“我受闽南大会委派特来处理陈德修牧师被你诬告的案件，你说陈德修侵吞廖丽端二百六十元，到底有什么证据？”声说：“你叫陈德修来。”许说：“陈德修不来了，因为你诬告他，我现在问你，陈德修侵吞二百六十元有什么人证和物证？”声说：“陈德修自己知道。”许说：“陈德修自己说没有这件事，是你乱说的，所以你现在一定要拿出证据。”声说：“你不要试探主你的上帝。”许说：“是我的上帝差遣我来的，你现在一定要拿出人证和物证，你若拿不出证据来，你就是诋毁上帝的人，我要赶逐你。”声最后说：“我不是你差遣的。”许长老这个时候生气了，大声喊说：“我就是要差遣你，赶快拿出证据来。”这时候声就停止了，张圣才也喊声说：“赶快说出来！不然就要赶逐你。”稍停我本人也喊声说：“快快来认！”但是声都没有动静，许长老又对声喊说：“现在限你五分钟，你在五分钟内，若不答覆，我要宣布你的罪状：是鬼(邪灵)，把你赶逐出境！”说完就看自己的手表，我们也都看时间，五分钟后，那个声都无动静，于是许长老自己默祷后，就很严肃的朝向着声大声说：“我现在奉主耶稣的名，命令你离开这地方，不准再来！”果真声不再来。

逐完鬼后，向背后一瞧，在楼上的人多半是属“声”及廖水荣这一伙的人，许长老在这时候，就用慈母般的心情，向大家讲话，略谓：“今天的情况大家都亲眼看到了，可见这个声是冒着林舒泰的名字，多年来在此出声打扰我们的教会，这不是林舒泰的声，而是鬼(邪灵)的声，刚才我已奉主耶稣的名，把鬼赶逐出去了，一定不会再来，你们不要再相信，请大家回到海沧教会，共同敬拜独一的真神天父上帝和救赎我们的主耶稣基督。”他们中间有人问说：“声如果再来你们要怎样？”张圣才先生接着说：“刚才许长老已经说过，他已经奉主耶稣的名，把鬼赶逐出去了，一定不会再来，请你们放心好好事奉我们的主。”许长老最后请大家一齐祷告感谢主的大恩典，就向大家辞别回到海沧礼拜堂。

那时陈德修牧师一家人都出来门外等接我们，晚饭后就一齐家庭礼拜，陈牧师请许长老讲道。许长老读圣经，勉励牧师一家的人，要坚心信靠主，热心爱主爱人，专心做主的工作等等。宝贵的经文讲完，许长老就请大家一齐祈祷，并为当天的工作蒙主恩助，得到顺利进行而感谢赞美主！

(六)、鬼被逐后

鬼逐出后，翌晨系主日，陈牧师就请许春草长老主持上午的礼拜，那天上午来堂聚会的人数特别多，堂内都无空位，连堂外门口周围都满了听众。礼拜开始，先举行崇拜会，崇拜结束了，许长老就请张圣才先生报告昨天午后逐鬼的经过情况。完了，许长老讲道，他引用圣经中好些宝训，劝勉听众要坚心信靠主耶稣，虔诚事奉独一真神上帝，又勉励信徒，行事为人，不要再随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。(以弗所书二章一至十节)又引用提摩太前书第四章第一节的经文：“圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和鬼魔的道理。”许长老还苦口婆心地用好多宝贵的经文和大家互相激励，爱主爱人，大家听了很受感动。讲道完毕，他就为海沧的教会和众信徒祈祷求恩，祈求上帝赐福！

在上午礼拜完毕，有几位信徒来礼拜堂说：“昨晚那些信‘声'的人，聚集在廖水荣店中，哭泣着呼求‘声'说：‘为什么许春草等人限你在五分钟内来答覆问题时，你却不来，你到哪里去？......'其中就有人提议说：‘这个声有五年之久的时间和我们相处相谈，今天竟然被许春草等人用五分钟把它赶逐出去，真是可惜，我们大家一定要去找许春草和他们计较。'”这几位信徒又说：“其实那个‘声'并没有再来，不过是那些人要乘机为‘声'无理取闹。”我们听了都不去理他们，吃完午饭就安然回来鼓浪屿。

之后，许长老就将海沧逐鬼的经过，写成书并向闽南大会陈报，由于当日各地教会要知道逐鬼的经过情况，因此也写印了“海沧逐鬼记”，分发各地教会以及全国教会的报刊，听说有些教会在主日聚会时曾将原单张当众宣读出来，那时上海通讯报也曾将全文转载，还有人写信来说：“此事关系重大，影响极广，许长老等人能够同心祈祷，靠主能力与‘声'争战，最后奉主耶稣的名把鬼赶逐出境，为上帝的仆人雪耻，使教会复兴，主的名得了荣耀，实在是一件大好事。”

鬼被逐后，在这几十年中，曾经碰到不少人(包括信的和不信的人先后来和我争辩和讨论，他们的意见综合起来是：“海沧那个‘声'究竟是真或是假？是实或是虚？是鬼或是人？还有的人问：‘鬼逐去没有？是否会再来等等问题。'”我的回答是：“这一些问题，我以前也同样的想求解答，但是现在觉得不成问题了，因为我已经亲临其境，亲听其声，亲自参加去把鬼赶逐出境。俗语说：‘百闻不如一见。'我不但有闻到，也有见到，所以可肯定说：‘那个声是真的不是假，是实不是虚，是鬼不是人，而且已经被逐出去了。是不会再出声的。’”

他们听后有了体会，认为有鬼必有神，有邪灵必有真神，鬼和邪灵是对人有害处，像海沧这个诬告人的鬼(邪灵)应该要赶逐，真神是要救人，像教会所宣传的上帝和耶稣是可以信的。这件对灵界富有启发性和历史意义的海沧逐鬼经过就写到这里。

(本文曾蒙张圣才同工审阅，谨此致谢)

第三节我奉献传道，遇见邪灵伪冒圣灵欺骗同工

等我走上奉献的道路，不久同工遭遇邪灵的蒙蔽和欺骗，这事已在本书前面“第一章：灵的伪冒与灵的试验”叙述过，这里不赘。以后在工作时，常常遇见极端灵恩派，也常遭遇有关“灵”的活动。因此加倍小心。一方面生怕是圣灵的工作，若误为邪灵，岂不得罪圣灵；甚且失去属灵的祝福。一方面又怕是邪灵的伪冒，若误认为圣灵，认贼作父，误搭贼船，岂不自招祸患。因此我总是不敢掉以轻心。也因此，极端灵恩派就骂我反对方言，不信圣灵。

一九六五年我到台湾，宜兰国语教会邀我主领聚会。江端仪派就造谣，说我反对方言，不信圣灵的工作。一日，焦保罗牧师特地到宜兰找我，问我是不是反对圣灵的工作？我给他说明我的信仰，并把我所写“评今日方言运动第一集”后面的“我对圣灵工作的态度”指给他看，他才释然，握手辞别而去。

第四节与江端仪争战，写书指斥她错误

在我工作中，与极端灵恩派争战最剧烈的，应算与江端仪。江端仪出身名门，后与丈夫张瑛投身电影界为演员，艺名梅绮。因为演艺界风波险恶，身体又不好，年纪又日大，种种挫折。此时另一艺员紫罗莲，系一热心信徒，不住向她传福音，她终于觉悟过来，接受主耶稣的救恩。

“电影明星信耶稣”，大大震动了香港电影界和基督徒。这时有些教会请江端仪作见证。电影明星本来就吸引人，在街上、在百货公司里，如果看见电影明星，大家就会驻足而观。现在听见电影明星作见证，一传开大家都争着到教会看热闹。

江端仪人很聪明，口齿伶俐，她作见证很动人，加上是个人的经历，现身说法，所以也有不少人受感动。因此很多教会请她作见证。那时我在一个教会担任牧师，也曾请她前来作见证。

江端仪很有上进心。她知道自己对于圣经外行，如果要为主作见证，必须明白圣经，因此她报名“培灵学院”上课。培灵学院有多年历史，晚间上课，专为工余有心追求真道的信徒而设。全盛时期，学员一、二百人，分为两班，邀请港九教牧担任讲授。我那时也负责教课，上课赶到，下课赶车回家。班内多少人，学员是什么人，除非他们过来给我打招呼，否则见面只有点点头。江端仪有没有在我的班内，我不知道。

江端仪在港九各地作见证，越来越忙，这时她感到工作缺乏能力。一次，她问一位灵恩派牧师，那牧师对她说：你要求圣灵充满。

江端仪生性好强，她要为主作见证，她要大有能力，可以出人头地。她曾为此苦苦禁食多日，说明她是一个肯吃苦、肯付代价的人。

这时从外国来了个人，在讲台上指着她说预言，说上帝立她做时代的先知。

江端仪从此不但注意说方言，到她那边去的人，也都要追求圣灵充满；圣灵充满的人一定要说方言作印证。不会说方言，她们迫着你说；迫不出来就教你说。其实不但江端仪如此，一切极端灵恩派也都如此。“说方言是圣灵充满的凭据”，这是他们的教条。

江端仪也很注重自己先知的身份。虽然那个预言她作先知的是什么人？是不是上帝差遣他来？问题很多，但一切不管，她便以时代先知自居，并以建立“新约教会”为上帝托付自己的任务。一切教会都是上帝所废弃的，只有“新约教会”是以斯贴，是上帝所膏立的。她自称是新约教会的工头。

这时江端仪被新马神召会邀请讲道。“明星讲道”大大吸引人。同时她的见证也很感动人，因此工作可说轰动一时。

因为她强调圣灵充满说方言，也责骂其他教会是巴比伦等偏激的言论，造成了教会的反感，那些拥护她的人便离开教会，跟着她去成立“新约教会”。

照我所记得的，在槟城、双溪大年、太平、怡保，直到新加坡，大概有十一个教会。除新加坡、槟城、吉隆坡人数较多外，有的不过十余人。

江端仪因为在吉隆坡把一道士给剃发，惹起暴动，被政府勒令出境。事缘在街边有一道士，专门替人作法，赚它两餐。江端仪勤劝他信耶稣，那道士其实没有什么“道”，不过是找生活而已，听了就答应。江端仪十分高兴，立刻帮他把头上的髻儿剪掉。那道士回到街边，髻儿没了，街众认为江端仪强把他剃光头，就借题发挥，向教会质问，人群集合，就汹涌起来。江端仪开始不想理他们，后来有西教士知道事态严重，特从后门进来，想把江端仪带走。江端仪这才急急逃出，跑到外面，才知鞋掉了一只。这是后来神召会的姊妹告诉我的。

江端仪越来越极端和偏向了。因此我写了一本“评今日方言运动”指出她的错误。江就大怒，骂我怕死没有信心(因我每年检查身体)；骂我印书目的在于赚取那几万元不义的工价(不知江端仪从哪里听来的，中国基督教作家写书能赚几万，实在是新闻)。

我前后出了“评今日方言运动”第一、二、三集，她死了，张路得接棒，我再写一本“辟枉归真集”。当江端仪发动她的工作时，真是如火如荼，在香港，在台湾，在南洋，有很多浅见之徒，慕名而来，跟着她走；也有人认为她说得对，教会实在太冷淡、没有生气，因此拥护她。

(有些)教会因为对“圣灵真理”向来忽略，一旦遭遇风暴，便不知如何应对。去年我到巴西时，尤正义牧师告诉我，那时台湾教会面临江端仪的打击，一时不知所措，后来才找到我写的那几本书，有清楚的认识，才站住了脚。

江端仪很气我。有一天，她对她教会里面的人说：我看见异象，一棵大树倒下了，吴恩溥死了！我听了大笑不止。我说在上帝的花园里，最多我只是一叶小草，哪里是大树呢。江端仪对我的愤恨，由此可见一斑。

后来江端仪工作失败了。第一，她的舌癌再发作了；第二，槟城邓沛然先生起初支持她的工作，每月奉献几千元作她费用，但后来江端仪想控制槟城教会。对于教会真理，江是外行人，邓先生在这方面很清楚。他认为地方教会由地方负责，是圣经的真理，江无权控制。江端仪很生气，写信责备邓先生，并用最恶毒的话咒诅邓先生和他的家。因此两人决裂。

不久，江端仪癌症转剧，头发脱光、舌根溃烂，每日流脓出血，恶臭难闻。死时复有新闻：据云江端仪自言死了三日要复活，所以她的信徒每日引颈翘首，等她复活。

江端仪死了，她的女儿张路得接续“大卫的宝座”。前数年，张路得写了一本书，承认“工头”的地位错误，不合圣经真理。

江在台湾的徒弟洪以利亚率众抗议：若张路得认罪悔改，仍然尊她为“工头”；若不悔改，就要把张路得当作江端仪的叛徒处理。

到现在，洪以利亚俨然以“新约教会”的工头自居。虽然徒众只有百数十人，却是复兴全世界的新先知。口气之大，实足惊人。他们是上帝所膏立的以斯贴，其他人统统是瓦实提，被打入冷宫的废物。

西谚云： 上帝叫人失败，先叫人疯狂。

洪以利亚在星马各地新约教会大大煽动他们，叫他们如疯如狂。结果在沙拉越的诗巫、美里，走进大伯公偶像的庙里，大骂一场，激起当地坊众大动公愤，报警究办。结果只有由他们的长老签署道歉书，亲备金花红绸香烛，向大伯公偶像道歉。真是丑闻。(见图)

江端仪死了，“新约教会”分为两派，一为正统派，由她女儿张路得接棒；一为死硬派，由她徒弟洪以利亚掌舵。以后如何，只有时间是最好的考验。

不过把江端仪“盖棺论定”：第一，她预言她的舌癌已被上帝医治痊愈，事实证明是假。第二，她预言死后三日复活，并无其事。第三，她预言她的“新约教会”要建立到全世界，现已过一二十年，仍然是“老鼠尾巴”一条，现在且已一分为二，这预言将落空无疑。第四，江端仪以说方言为被圣灵充满的必需凭据，这是一切极端灵恩派的论调，圣经并无根据。

根据上列各点，我们看明江端仪起初有热心，愿为主作见证，可惜后来走错了路，又一次中了邪灵的诡计。

我说这话，有人反对我，说江端仪死了，旧事何必重提？中国讲恕道--“为亲者讳”，父母作恶，作儿女的要为他避掉。“为死者讳”，死者虽然作恶，但一死算了，不可再提他，以免有亏厚道。说这话只有片面理由，我们要讲恕道，但不能以私废公；另一方面，存心攻击死人，实在不应该。但为着“前车覆辙，后车之鉴”，那是必要的。圣经记载很多失败人物，不是存心人身攻击，把他丑化，而是留给我们作鉴戒。一切妇人之仁，不过是姑息养奸，假慈假悲而已。

第五节我与罗教士“圣灵充满”之争

一九五四年，我再度来香港，住在同工林兆禧长老府上。那时有一位罗教士先我住在那里。

罗教士是北欧人，是一位退休护士，很热心，属方言派。香港很多求圣灵、说方言的人，大多是由她带领。我们天天见面，她一次、多次向我提圣灵充满。我对灵恩派的工作，知之有素，只有唯唯诺诺而已。后来她责怪我属灵骄傲，故意拒绝圣灵。为着表示谦卑，我只好跟她约定时间一同祈祷。

祈祷时，她拿了很多纸条，写着什么什么罪状，要我认罪。认罪以后，她要我求圣灵充满。我祈祷说：“求主洁净我，圣灵充满我，求主保守我，不让邪灵混入……”她听见很不高兴，立刻阻止我说：“你不能这么祈祷，你没有信心，你只求圣灵充满够了！”

我说：“不能，我要求圣灵充满我，但我也要求主保守，不让邪灵混入。”

她说：“你这么求，表示你没有信心。”

我说：“照圣经真理，我应当这么求。”

她说：“你不要让圣经知识拦住你。”

我说：“倘若我按照圣经做，得不到圣灵，我宁可不要。”

就是这样，祈祷了一半，大家便争吵，不欢而散。

方言派要你求圣灵，一心一意，不顾其他，把心门大大敞开，成为一个“不设防的城市”。很多时候，他们还吩咐你大声求、迫切求、哀哭求，有时叫你禁食求，彻夜不睡心神朦胧求。他们完全不注意到有没有清楚认罪？求圣灵的动机是为什么？

圣灵充满原有神自己的时候。就此一味哀求，精神进入“催眠状态”，这样就给邪灵乘机混入。

圣灵是叫人清醒，不是叫人昏昏沉沉。我们必须时刻警醒。

第六节印尼帝汶的假复兴

有人想，求圣灵充满，邪灵怎能闯入？

五旬节圣灵降临大大工作，邪灵岂不是在大家松懈的时刻充满亚拿尼亚的心吗？(徒五3)

在撒玛利亚城，圣灵大大工作，西门不是也给邪灵利用，想进行破坏活动吗？(徒八14－23)

你听过一九六五年印尼教会大复兴吗？那时许多基督教报刊，还有人写书，大大渲染，提及印尼在葡属帝汶岛(Timor)圣灵兴起奇妙的神迹：死人复活，白水变酒、步过水面……一时大大轰动。五年前我到印尼讲道，一位余牧师告诉我，他到那边传福音一个月，并没有看见传说的大复兴的迹象。我稀奇地问：那么，那时候轰动一时地大复兴，究竟是怎么一回事？

他说：据他所了解的，开始确实有圣灵奇妙地工作，可是没有人用真理给他们栽培、造就、带领。以后落入灵恩派的手，慢慢有些奇异的事搅入，再加上这些人以讹传讹，无中生有，然后以一传十，以十传百，大家以耳代目，就这样构成印尼大复兴，其实是假复兴。

他要寻找死人复活地那人，那边无人知道这事。

传说守圣餐时，白水放在那边，第二天就变成葡萄汁。他们听过这事，可是他们不知道。

一个美好的开始，圣灵复兴神的工作。但因为没有人给他们好好带领，结果就被恶者所拆毁，风消云散，只变成一阵风而已。

我很希望神给我机会，让我到那边了解实况。据说很久以来，那边仍在军事管制时期。我深深知道：教会是建立再真理上面，一切的虚谎总是站不住脚。我也深深知道：不论在哪里，圣灵动工，邪灵就找机会混入，伺机破坏，印尼的情形必也如此，十分可惜。

第七节在新加坡又一次赶鬼

一九七七年夏，我在新加坡主讲“新加坡基督徒培灵会”。一天，谢牧师给我电话，问我能不能在早上讲道后，去帮助一位弟兄赶鬼。谢牧师怕我工作太累，我答应只要对弟兄有帮助，我乐意前往。

谢牧师差不多开了四十分钟车才到那边。我问明原委。这位弟兄姓陈，与朋友合营塑胶厂。其岳母是某教会的长老，他自己是挂名的基督徒。因为家人常常害病，而且情形跟普通病人有所不同，朋友告诉他，恐怕是鬼魅作怪，就介绍他去请一位马来人巫师帮他作法。可是情况并不见好。后来有人介绍他往某教会找某太太--据说她被圣灵充满，能治病赶鬼。可是，仍然一点不见好，并且越来越厉害。特别是在梦中，叫他夫妇孩子都受苦。

我问他(那太太)赶鬼的情形如何？他说，他被关在一间房里，把他打的很厉害，满身大汗、痛苦万分，有如受刑。据说要把鬼打出去。他一想起被打的情形，真是毛发悚然--打得太痛苦了！

我说：如果是鬼附在你身上，被打得乃是你，鬼是打不着的。你对某太太究竟如何看呢？

他说：我认为她是一位真传道人。因为她为我祈祷，为我赶鬼，不收我分文。我要奉献，她叫我献给教会。她说她赶鬼乃是靠着耶稣；她劝人信耶稣；她不贪财。我相信她是一位真传道人。

我心中却确定某太太受的不是圣灵。我对他说：第一，你要求主赐你信心，靠耶稣赶逐这鬼；第二，你要跟某太太断绝来往，免得邪鬼藉着她仍然来缠磨你。要把某太太送给你的十字架，以及一切“圣物”丢入垃圾桶，不要给魔鬼留地步。

我告诉他们另一个见证。

我在香港时，一天，女传道邱姐妹告诉我，她传福音给一位未信的人，那人被鬼折磨害病，拜神拜鬼都不见好。这人听见福音相信了，邱姐妹就把她家中一切偶像、香炉等迷信的东西清除。第二日，她仍然害病，邱姐妹去看她。她住在政府徒置大楼楼上，邱姐妹一入门，就觉得有阵阵阴风向她袭来，邱姐妹确定是邪灵作祟，要我一同为病人祈祷。

我与邱姐妹同往。一入门正如邱姐妹所说，阴风阵阵，令人毛骨悚然。我跟病人谈话，觉得她实在有心信主。我为她祈祷，直觉她家中仍然有邪物，给邪鬼留了地步。

她听我的话，再三清查，最后在壁板上找出一束“灵符”。我说必须把这些邪物清除，不要让邪鬼有地步。从此以后，她完全好了。

我把这见证告诉陈弟兄和他家人，他们听明白了，就把某太太所给他的一切东西全部清除。

我们同心祈祷。我对陈弟兄说：不是我能赶鬼，谁都不能；我们乃是靠着主耶稣的大能力。只是要信祂，祂是得胜的主，主耶稣能赶一切的鬼。

这位陈弟兄因为鬼魅作怪，不敢住在家中，搬去岳母家住。我劝他们要坚心依靠主，回自己家，靠耶稣什么都不怕。我们陪他们回家，再在他们家中同心祈祷。

第二晚，他们来听道。据说，昨晚孩子睡得香甜，鬼魅没有来打搅。但他自己怕，信心不够，今日就再回岳母家住。

我再用主的话劝勉他们、鼓励他们，要他们坚心依靠主，不要怕，只要信。要依靠主回家去。

大约过了两个礼拜，我在另一个教会主领聚会。晚上他们全家，连他的小姨、襟弟都来了，满面笑容，说他们依靠主，回家去，现在全家平安，晚上鬼魅也不敢再在梦中打搅他们。

那晚，陈碧玉牧师也在那边。陈牧师也有赶鬼的经验。我因为翌日就要离开新加坡，就请陈牧师以后照顾他们。

在我的经历中，我觉得邪灵并不可怕。最可怕的乃是邪灵冒充圣灵，渗透在我们中间，而我们一点不察觉，还以为它们是圣灵。正如今日在战争中，有些敌人的特务，冒充战友，混迹在队伍中，伺机破坏，叫人防不胜防。所以，圣经吩咐我们要试验诸灵，要谨慎警醒，就是这个缘故。

第八节帮助一位准新娘，辨别假灵

四年前，我在美国工作时，一天有一位医生给我电话，他带着沉重的心情，问我能否给他帮助。原来，他不久就要结婚。他的未婚妻在某著名大学读书，近来她在祈祷中，有一种不平常的举动，一次在学校的聚会也如此。有人说她是被圣灵充满，有人说她是被邪灵附着。他们曾去请教一位牧师，那牧师坦率承认：对于“灵”的事，他只在圣经读到，没有实际经验，不能给他们帮助。

他们为这事十分困扰。这医生在电话中对我说：如果她是被邪灵附着，我怎能一生跟一个一位被邪灵的女人住在一起呢？

我考虑后问他：你能不能请你的未婚妻一同来我这里吃午餐呢？

他答应着。

当他们来时，在谈话中，我用心观察，觉得这女子举止大方、谈吐温文，是一位很有教养的知识分子。

她对我说：过去没有什么。不久前，有一位亲戚到她这里来，这亲戚在祈祷中会说另一种不平常的言语，据她说那是圣灵充满的自然表现；每一位信徒都需要圣灵充满，都需要这一种特殊的经验。她亲戚帮助她得到这种经验。自此以后，在祈祷中，她也会说那一种不平常的言语了。

究竟是不是圣灵充满？她也不懂，她也为这事十分困扰。

我直截问她：直到现在，你觉得这种经历，对你的灵性有没有实际的帮助？

她考虑后答复我说：“没有”。

圣经明明告诉我们，“圣灵显在各人身上，是叫人得益处”(林前十二7)。既然没有叫人得到益处，那么这灵明显不是从圣灵来的。

我再问她：既然这灵对你没有益处，有它、没它，对你没有影响，是不是？

她点点头。

现在问题来到最重要的关头。我再进一步问她：当这灵藉着你活动时，你能不能控制自己？(意思是说：你能不能完全自动地拒绝它或接纳它)

她答：她可以控制、可以拒绝它，不让它活动。

问题到这里已经急转直下。

我对她说：“姊妹，你的问题十分简单。我们不必追究这灵是什么灵？从哪里来？既然它对你没有益处，你也能够拒绝它，不让它藉着你活动。你现在就拒绝它，不让它再继续打搅你好了。”

“我不必帮助你祈祷，你自己解决好了。你回去，你祈祷，求主吩咐这灵离开你，不准它再来打搅你。倘若以后这灵要来侵扰你，你就靠主的宝血，奉主的圣名，驱逐它出去，不准它再来。”

“倘若有什么难处，你再来告诉我。”

她点着头，答应我。

当他们两人离开时，带着平安的心，与刚才来时那忧郁沉闷的表情，真是完全两样。

这姊妹胜过了那灵，不久他们结婚了。结婚时还特别邀我作他们的证婚人。

他们结婚数载，照我所知，他们正过着一个十分愉快平安的家庭生活。

倘若她没有智慧的心，让那灵继续缠绕她，渐渐地控制她，她的结局将怎样呢？实在太可怕了！


第四章圣灵充满与说方言

今天是圣灵工作的时代。

信徒都需要被圣灵充满(弗五18)。

主耶稣吩咐门徒：要等候从上头来的能力(路二十四49；徒一8)；祂又应许：圣灵要引导你们（门徒）进入一切的真理(约十六13)。可见，没有圣灵就没有属天的能力；没有圣灵就没有启示，没有亮光。“圣灵充满”对我们来说，实在太需要了！

五旬节时，使徒需要被圣灵充满，才能为主工作；正像一部汽车，装好汽油，才能行走。在这末后的时代，夜越来越黑，撒旦的压力越来越沉重，如果没有充满圣灵，我们怎能为主作见证，过得胜的生活？

要被圣灵充满，这是每一位爱主信徒共同的愿望和祈求。

只是，对于圣灵充满，今天在神儿女中，却有一个很严重的争执。有人强调说：一个被圣灵充满的人，一定会说方言，说方言是圣灵充满的证据；没有说方言就证明没有被圣灵充满。这些人我们叫他为灵恩派。不过最近在灵恩派中间，却也有人主张他们需要的乃是追求灵恩，至于说不说方言，并不一定。就因此，我们称那些强调说方言、医病、行神迹的人，为极端灵恩派；不强调说方言、行神迹医病的人，为一般的灵恩派。

在神儿女中间，另有人反对极端灵恩派的说法。因为在圣经里面，我们找不到圣灵充满的人，一定要说方言。不但没有这样的事实，也没有这样的教训。那不过是极端灵恩派自己加工上的。

一、什么叫方言

“方言”简单说来，就是一种地方性的语言。英语是方言，法语是方言，马来语是方言、泰国语是方言，中国话是方言；中国话复杂，普通话是方言，广东话是方言，厦门话，福州话……那都是方言中的一种。

五旬节时，使徒被圣灵充满，他们就说了十五种以上的地方性方言--圣经不叫它方言，而叫“别国的话”(徒二4)。其实别国的话就是方言。五旬节时，有虔诚的犹太人，从天下各国来，住在耶路撒冷(徒二5)，他们有的生长在各国，不懂得当时的犹太语言；有的侨居在各国，习惯用各国的语言，对于当时的犹太语，显得生硬。就因此，圣灵奇异的大能力，赐给使徒口才，叫他们能用各国的话、各地方的乡谈，来传扬福音的大能。

所以五旬节的方言，其实就是别国的话、各处的乡谈。他们无师自通、不学而会。

我们有一位同工林惠贞小姐。她父亲是教会中学校长，祖父是牧师。林小姐天资聪颖，只是心情高傲。她到广州投考中山大学，放榜时竟名落孙山。她很不服。她弟弟到学校给她核查，才知是弄错，学校当局欢迎她就学。可是她却不要了。这时由人介绍，暂住在灵修院，等待决定前途。就有一天，忽然听见隔壁房间有人用十分标准的英语祈祷，她十分好奇：究竟什么人能用这样流利的英语来祷告？别人告诉她，是一位乡下妇人用方言祈祷。林小姐细心调查，知道这妇人出身乡下，没有经过学校，她的亲朋中间没有人懂得英语，她也从来没有听过人说英语。这事叫她十分困扰。

林小姐觉得这问题不简单。她开始用心研究圣经，要明白圣灵究竟是怎么一回事。渐渐她明白了，她悔改信主了，最后她奉献自己，一生侍奉主。在我们那一带，她是最被人尊敬地女传道人之一。

有人告诉我一个见证：某人到苏联游历，他要向苏联人传福音，但向导不给他翻译。他迫切祷告，求主给他口才，十分奇妙地，有一天，他竟然能够用俄语向人传福音了！

主耶稣差遣门徒到普天下传福音，并应许“信的人……说新方言”(可十六17)。我们要注意，主的应许乃是给“信的人”，不是给“被圣灵充满”的人。

二、极端灵恩派的方言乃是无人听懂的舌音今天极端灵恩派所强调的“被圣灵充满一定说方言”，他们的“方言”并不是五旬节时使徒所说的“别国的话”，也不是主耶稣所应许的“新方言”，而是一种“没有人听出来”的舌音(林前十四2)，这一点我们必须紧记。

这一种““没有人听出来”的舌音，根据哥林多前书十四章所说的，让我们用心思考：

1）不是对人说，乃是对上帝说。（2）

2）无人听得懂，乃在心灵里讲述各样的奥秘。（2）

3）说方言的，是造就自己；作先知讲道的，乃是造就教会。（4）

4）愿意你们都说方言，更愿意你们作先知讲道（5）

5）我到你们那里若只说方言……与你们有何益处呢（6）

6）舌头若不说容易明白的话，不过是向空说话。（9）

7）你们既是切慕属灵恩赐（指方言），就当求多得造就教会的恩赐（指先知讲道）（12）

8）说方言，须有人能翻译出来（13）

9）用方言祷告，是灵祷告；悟性没有果效。因此，我要用灵祷告，也用悟性祷告；用灵歌唱，也要用悟性歌唱（15）

10）你用灵祝谢，那不通方言的人，不知道你说什么，不能与你同心。用灵祝谢固然好，但不能造就人（16－17）

11）在教会中，宁可用悟性说五句教导人的话，强如说万句方言（19）

12）说方言乃是为不信的人作证据，作先知讲道乃是为着信的人作证据。（22）

13）全教会聚会时，若都说方言，偶有一不通方言的人，或不信的人进来，岂不说你们癫狂了么？（23）

14）你们聚会时，或有诗歌、教训、启示、方言，或有翻出来的话，凡事都当造就人（26）

15）“你们聚会时”，若有人说方言，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来；若没有人翻，就当在会中闭口（27－28）

16）你们要切慕作先知讲道，也不要禁止说方言（39）

根据哥林多前书十四章的指示，我们可以清楚看见：

1)这种“没有人听出来”的方言乃是对上帝说话，功用在造就自己。

2）这种方言，是属灵的恩赐（12节），你们既是切慕属灵的恩赐，就应当求多得造就教会的恩赐，好叫更多的人得益处。 3)这种方言，既然“没有人听得出来”，他就只应在私人的场合，与上帝交通时说出来，不要带到聚会来，免得有听不懂的人，或不信的人看见，以为你们是癫狂了。

倘若要在聚会中“用灵祷告”，那么，只好两个人，至多三个人，要轮流着说，不要争先恐后，并且要一个人翻译出来；无人翻译，就当闭口不出声。

4)要切慕先知讲道，也不要禁止说方言

读哥林多前书要记得一个背景：哥林多教会是保罗建立的。哥林多信徒在基督里凡事富足，口才知识都全备，在恩赐上没有一样不及人的(林前一57)；可是哥林多教会也是一个问题多多的教会，宗派问题、道德问题、家庭问题、属灵问题……他们纷争多时，无法解决，就把问题请保罗答复。因此哥林多前书主要的目的，乃是“答复问题”，这一点我们要记清楚。

提到“方言问题”，也是哥林多信徒争辩不休的问题。

哥林多信徒大约可分为两派：一为方言派，他们注重方言，认为信徒应当说方言；一为禁止方言派，他们认为讲方言的人，自己听不出、别人听不懂，带来聚会，除了给聚会纷扰外，一无是处，因此应当禁止。

保罗在答复问题时，他认为这种方言，虽然“没有人听出来”，究竟是属灵的恩赐，虽然人听不出，但是在心里与上帝说话，讲说各样的奥秘，叫说的人造就自己，因此不要禁止。但为着聚会的秩序，应当给予限制。

保罗大概听见方言派的人，十分嚣张，因此他不客气地指责他们，“我说方言比你们任何人还多”(18节)，你们用不着神气！保罗再说，在教会里面，讲五句教导人的话，胜过说一万句方言。理由是说方言，不过造就自己，讲教导人的话，乃是造就教会。“独善其身”与“兼善天下”，它的价值差得太远了。

保罗也纠正禁止方言的狭隘思想--方言既然是属灵的恩赐，从主而来的都是美好；你们虽然听不懂，但他们究竟是与上帝说话，讲说各样的奥秘，因此不该禁止他们，乃是因势利导，大家同心兴旺教会。

当我们仔细研究哥林多前书时，会容易看出：无论是方言派，或是禁止方言派，他们都是经验主义者。方言派因为说方言，他们就高举方言，以自己为标准，要一切信徒都应当说方言。禁止方言派的人因为自己不会说方言，他们就轻视方言，甚至把方言认为是“异端邪道”，徒然搅扰教会。其实他们都错了。他们只根据自己的经验；来判断一切。他们以自己为准，合我这个标准，就合乎真理；不合我这个标准，就不合乎真理。不合我的真理，就要口诛笔伐，就要丑化，把你拉倒。其实都不该。

今天教会也走上昔日哥林多教会的老路，有方言派，也有禁止方言派，他们无非凭自己的经验决定一切。这是错误的。我们应该让神的话语决定一切。

三、方言派的错误

方言派认为一个人被圣灵充满，一定说方言；说方言是被圣灵充满的凭据。更极端的人，还强调说：不说方言的人，是没有受圣灵；没有受圣灵的人，是一个没有重生得救的人。他们不但认为说方言是圣灵充满的凭据，还认为说方言是重生得救的凭据。吓得一些在真理上没有清楚明白的人，连忙要听他们的劝，去追求说方言，学习说方言。

从圣经里，我们从没有读过：被圣灵充满的人一定要说方言。

主耶稣被圣灵充满，没有说过方言；五旬节使徒被圣灵充满，他们说“别国的话”，也没有说过他们所谓的方言(即‘没有人听出来’的方言)。

我在前文提及使徒行传记载圣灵充满记九次，没有一次说方言。被圣灵浇灌，只有二次说方言。而这二次，十九章六节只提说方言，不知是听得出的方言，还是听不出的方言？而第十章在哥尼流家中的那一次，他们听得懂“他们说方言，称赞神为大”(46)，可见不是那“没有人听出来”的那一种。

我们小心研究以后，可以这么说：圣经从没有告诉我们，被圣灵充满的人，一定要说方言；说方言是圣灵充满的凭据。

哥林多前书第十二章提到圣灵的恩赐，“又叫一人能说方言……能翻方言”(10)我认为这里的“方言”，就是第十四章二节“没有人能听出来”的方言。因为“没有人听出来”的方言，才需要翻译；像五旬节“别国的话”的方言，人人听得懂就无须翻译了。

方言派把第十二章的方言，与十四章“没有人听出来”的方言，强行割裂，他们指出第十二章的方言，乃是圣灵的恩赐，是“圣灵随己意分给各人”的恩赐。但第十四章才是人人必有的方言。十分可惜，我们把十四章读了再读，一点找不出有这样的教训和含意。

再清楚说：全部圣经从来没有告诉我们，被圣灵充满的人，一定要说方言。说这话的人，只是出于人意。他们根据个人的经验，认为他会说方言，你也需要说方言，他们甚至以个人的经验，代替圣经的教训，把圣经所没有的，拿来做框框，要你跟着他们走。

其实，哥林多前书十二章十节的“方言”是圣灵的恩赐，十四节第二章的“方言”，同样是圣灵的恩赐(12节)，同样听不出来，同样需要翻译，它们同样是“圣灵随已意分给各人的”恩赐。

方言派因为强调人人需要说方言，因此对那些不会说方言的人，他们不知道那是圣灵随己意的安排，他们甚至强迫人追求说方言、教导人学习方言，大错特错，错误百出，十分可悲。

经上说：“岂都是说方言的吗？”(林前十二30) 方言派却想要更改圣经，左右圣灵的手，要叫人人都说方言，这是何等的错误。

四、禁止方言派的错误

强调说方言是错误，禁止说方言也是错误。哥林多前书第十二章既然告诉我们，圣灵的恩赐有方言，又有翻方言，圣灵随己意把方言的恩赐赐给人，正像圣灵把医病的恩赐、作先知的恩赐赐给人一样。我们是什么人，怎能禁止他们？

经上说：“也不要禁止说方言”(林前十四39)。因此我们决不应该禁止说方言。

或者有人说：我们不反对说方言，可是，谁晓得他们说的方言，是真是假？如果是假方言，岂不容让他欺骗信徒么？

提到真假方言，这是一个大问题。谁晓得他说的是真是假？

我有一位同工，一天写信说：圣灵赐给他说方言。我们听了为他高兴。一次，我们在通宵祈祷时，到了半夜，这位同工忽然用方言祈祷。我们虽然听不懂，他自己也不懂，但从他所发的舌音，我们听出了是一种语言，并不是今天许多极端灵恩派的滴滴……哒哒……的几个单音字。我们虽然听不懂，但从灵里却起了共鸣，正像诗篇所说“深渊就与深渊相应”。同时，他的声音很悦耳甘甜(邪灵叫人听了内心不安)，我们从灵里与他阿门。

我在上海时，一位同工告诉我：某地有人说方言，后来听出来，原来他说的乃是非洲某处的地方性方言，用的却是十分下流猥亵的词。你看邪灵多么狡猾，它利用方言叫人说污秽亵渎的话，不知的人还以为它是说属灵的话呢。

我认为圣经强制说方言一定要翻译(林前十四28)，理由就在这里。

五、辨别方言的正邪

第一，从灵的感应，叫我们能够直觉地分辨是不是出于圣灵。

第二，从知识上，叫我们能够分辨是不是出于圣灵从来一个民族，文化越高的，他们说话的词汇就越丰富。上帝有最高的智慧，因此，凡出于圣灵的语言，词汇一定十分丰富。当你听见一个人说方言，无论是自己说的，或者学习说的，如果只有滴滴……哒哒……若干单音字，你就可以很容易断定那并不是出于圣灵，只是一种人意的产物，或是邪灵假冒伪善的东西。

第三，根据哥林多前书第十四章的限制，一个人要在聚会里说方言，必须有人翻译，没有人翻译，他们就应当在会上闭口(27－28)。有人翻译，你就可以辨别他说的对不对。若无人翻译，不准他开口，就不会造成公害。

第四，有人告诉我，某人自己说方言，自己翻方言，这种双簧式，自说自翻是错误的。圣经明明告诉我们：“又叫一人能说方言，又叫一人能翻方言”，为什么要分开来？就怕狡慧的人弄手段骗人。

有人告诉我，香港某极端灵恩派头子，某次禁食多日，禁食完了，看见她手下人懒惰，没有把房间收拾好。因此她祈祷后，便自说方言、自翻方言，把他们责备一顿，然后吩咐某某人还不快到厨房洗碗碟？某某人还不快些把客厅整理好了？……一个有圣经知识的人，就会很容易看出来她的虚伪来。因为说方言乃是与上帝说话，讲说各样的奥秘(林前十四2)，决不是叫人洗碗扫地。

所以，我们凭据圣经知识，也可以分辨方言的真假。

总之，我们若“慎思明辨”，就会藉着圣经的教训，分清正邪，不致误入迷惑。


第五章邪灵与邪教

一、邪教在各地蜂起，引诱人跟从

圣经说：“魔鬼知道自己的时候不多了，就气忿忿地下到你们那里去了！”(启十二12)

时代越来越接近末端，魔鬼知道它的时日无多，它越加紧工作。魔鬼对神儿女的攻击和迷惑，也越来越厉害。因此，神的儿女们必需加倍小心。

前面我已经提及，魔鬼的工作乃是杀害、偷窃、毁坏。它最恶毒的伎俩，乃是伪装成光明的天使，来混乱神的真道。它不是站在门外，乃是渗透、混入神儿女的队伍中，进行破坏。它身穿圣袍(有时又不穿，它总适应各种场合)，手拿圣经，开口耶稣、闭口耶稣。它表现得十分虔诚、火热，它会讲十分动人得道理和夸张的见证，叫人十分受感动。它热心讲解圣经，不过偷偷地把圣经加增一点，或者删减一点，就这样在不知不觉间把真道带歪了，谁想到“差之毫厘，失以千里”呢！

你有没有听说过美国有个撒旦教？跟从它的人倒也不少。

我在芝加哥的时候，一天，有一位弟兄告诉我，政府人员挨户提醒做父母的，要防备邪教引诱他们的儿女。原来美国法律尊重个人自由，拜魔鬼、信邪教，这是各人的自由。在没有犯法之前，政府无权干涉他们。他们只有提醒做父母的，小心防备儿女堕入他们的引诱。

在美国最厉害的是南韩人文鲜明的统一教。他公开说他是当来的弥赛亚，竟然也有很多大傻瓜相信他的鬼话，奉献钱财，跟着他走。不久前我看报纸，国会正在收集他的犯罪证据，他走私、逃税、经营军火；不久前我又从电视中，看见国会宣布他欺骗政府、非法入境等罪名，要把他驱逐出境。这是一个邪教，很多人被他欺骗，特别是青年人不辨是非，情感作用，被他迷惑。

我到香港，有人告诉我最近破获一个邪教，他用“爱”作标榜，参加的人，女人要脱光衣服--理由是上帝所造的女人，胴体特别美丽，可供男人玩赏。竟然也有些女人，甘心牺牲色相，供男人玩弄。邪教迷惑人多厉害！

我们从圣经所看到的，就是邪教可能越来越多和厉害，五花八门，这些邪教有的是在外面，与基督教无关；也有的是混迹在基督教里面，欺骗教会内思想单纯的弟兄姊妹，骗取你的金钱财产、引诱你的人，叫你作他们的傀儡。这几年来，引诱人最厉害的是在中美州圭阿那，集体谋杀九百多人的钟金斯。

二、如何防备邪教

1)不要好奇--人类天生有好奇心。告诉你一件新闻，你未必留心听；如果附耳悄声对你说：这是秘密，那你就十足精神去听。

有一位心理学家想要试试群众心理。某次行经闹市时，他故意驻足，望着天空，作探索状。一时间大家都驻足，跟着他眼望得方向东张西望。

主耶稣提及假基督、假先知等行神迹奇事，可能连选民都被迷惑(太二十四24)，就是这个缘故。

今天许多邪教，有的用神迹奇事，有的危言耸听，有的制造神秘。很多人开始是存着好奇的心理，慢慢就被引诱入套。基督徒对一切的神奇灵异，不要轻易相信。

圣经上说：

“我劝你们，无论有灵(它会自称圣灵)，有言语(它会自称是‘启示’，是‘圣灵的感动’，是冒我名的书信……不要轻易动心，也不要惊慌。人不拘用什么法子，你们总不要被他迷惑……”(贴后二2－3)

虽然圣经指示我们，圣灵浇灌有异象，有异梦，有预言，但，异象、异梦、预言不一定都是出于圣灵，有时也出于邪灵、出于假先知(耶二十三25－32)，我们不可好奇轻信。

2)不要贪便宜--许多人被骗，都是因为贪便宜。买假货、买假金戒指、买假钻石，都因为一个“贪”字--贪便宜。结果因“贪”成“贫”。钱给人骗了，心理的伤痕、精神的打击，久久不能复原。

在属灵的事上也是如此。某处来了一个神医布道家，就风闻而来数千、数万人。大家希望不药而愈，可以省却一大笔医药费。

我不反对神医。主耶稣医病赶鬼，祂也应许门徒医病赶鬼(可十六17－18)，圣灵也赐给人医病的恩赐。可是我们必得小心，圣灵行神迹奇事，邪灵也一样会行神迹奇事；圣灵医病，邪灵也医病。如果你听见某人按手医病，你就不假细察，趋之若骛，可能那个人并不是出于圣灵，你就十分容易掉入邪灵的陷阱中。

我认识一位布道家，他并没有医病的恩赐，但他看见别人医病，因此他也大作宣传，在布道会后给人医病。照我所知，也有小部分的人病得医治。这因为病人自己的信心蒙主怜悯。我说这话，就叫你晓得今天有人医病，实在是有圣灵的恩赐；有人号召医病，不过是混充而已。混充事小，最可怕的是邪灵伪冒圣灵来欺瞒信徒，造成以后的大危机。

3)肉体与自我--有一位极端灵恩派的人，宣传说方言的好处。他说：当你说方言的时候，内心有说不出的快乐。我不知道他说的是不是真？那只不过是用“肉体”来吸引人罢了。

有一些人因为在教会里面，没有机会出头，因此，当某些极端教派或邪教，来游说他时，他就跟着走。这是一个机会，他可以脱颖而出，在别个教派里面当头头。我知道有一些人就因为自我要出头，结果堕入诱惑中。

4)无知愚昧--还有一些人实在有心追求属灵的进深。他们常常为着自己的软弱、冷淡、不长进，自怨自艾。当他听见某些人夸张的见证时，便深深被吸引，跟着他们走。他们实在有心付出代价，可是他们走的不是正路，结果搭错了贼船，或者用错“拔苗助长”的方法，欲速不达，陷在自我的罗网中。

宣道会的创始人辛逊，有一首诗歌十分宝贝，如果你好好地唱、好好地想，一定会帮助你站立得稳，胜过很多的失败。

1.

前要的是福祉，今要的是主；前要的是感觉，今要主言语。

前要的是恩賜，今要赐恩者；前要的是医治，今要主自己。

2.

前用已力苦试，今惟主是靠；前要一半救恩，今完全拯救。

前用手抓住主，今主手牵我；前常漂流无定，今锚已抛妥。

3.

前忙碌作打算，今专心祈求；前悬切的挂虑，今知主看顾。

前我随心所欲，今听主言语；前不住的求讨，今则主用我。

4.

前随己意作工，今作工是主；前我欲利用主，今则主用我。

前我寻求能力，今要全能主；前为自己劳碌，今为主而活。

5.

前只盼望属主，今知主属我；前我灯将熄灭，今照耀光辉。

前所等的是死，今望主再临；我心一切盼望，安稳在幔间。

(副歌)

永远举起耶稣赞美主不息

一切在耶稣里主是我一切




防范异端

序言

昔日当门徒问耶稣说：「请告诉我们，什么时候有这些事；你降临和世界的末了，有什么预兆呢。」（太廿四3）耶稣回答说：「你们要谨慎，免得有人迷惑你们，因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。」（太廿四4-5）这是主回来之前的第一个预兆，现今已一一的应验。在全地各种的异端邪教不断兴起，并且迷惑许多人，实在令人痛心。故此，本书旨在让圣徒们一方面认识我们的信仰，另一方面能识透各类主要的异端，以及他们错谬的教训，并靠着圣灵，以神的话来驳倒一切的异端，保护神的群羊，为真理打那美好的仗，使一切荣耀和赞美都归给主耶稣和父神，阿们。

主仆：程蒙恩二○○一年十月九日


一异端--东方闪电

大约在1990年，河南郑州有一位姓郑的女子，据说是被鬼附的，她自称是「女基督」，是重返肉身的耶稣，名叫「闪电」而创立了「东方闪电」之异端，也印刷了大量的书籍发送到全国各地，造成了极大的混乱。因此，神的圣徒们应该谨慎防范。

「东方闪电」异端内容：

一、她将创世记第一章廿七节的经文：「神就照着自己的形像造人，乃是照着他的形像造男造女」，曲解为神的形像既像男也像女，这样神第一次道成肉身是男性，起名耶稣；第二次道成肉身是女性，起名「闪电」。这完全是错解经文。

真理辩证：该节经文乃是说明神照着自己的形像造人，是要人在地上来显明他的美德、通行他的旨意、治理这地，使神得荣耀。（因此该经文决不是在于启示神是男性还是女性。照着圣经的启示三一神就是神性，就是神。）所以，保罗在歌罗西书第三章十节说：「穿上了新人；这新人在知识上渐渐更新，正如造他主的形像」。又说「并且穿上新人；这新人是照着神的形像造的，有真理的仁义，和圣洁。」（弗四24）可见，始祖亚当犯罪后，从此世人都犯了罪，亏缺了神的荣耀。被造的人已经失去了神的形像，失去了仁义和荣耀。所以，照着神的形像造的，并非指着肉身的相貌。再者，创世记第一章廿七节是一句概括性的陈述，若再认真细读创世记第二章，就能清楚看见神照着自己形像造人的过程。经上说：「耶和华神说，那人独居不好，我要为他造一个配偶帮助他」。（创二18），可见，神是先造亚当，再从亚当的身上取了一条肋骨造出夏娃。所以，经上又说：「起初，男人不是由女人而出，女人乃是由男人而出。」（林前十一8）因此圣经常以堕落的亚当为旧人的代表，耶稣基督为新人的代表。如：「在亚当里」和「在基督里」。（参阅林前十五22），况且圣经中论到神和天使以人形显现于世间时，从来没有以女性显出的，还有到了新约除了耶稣基督降生和显现之外，神再没有，也绝不会再以人形的显现来代表他。因为基督本是神的像（林后四4）「他是神荣耀所发的光辉，是神本体的真像」。（来一3）故此历代以来无论任何人，或男或女自称是基督的都是「假基督」，是出于撒但的迷惑。要知道「基督」是「受膏者」之意，神在宇宙中只膏他的爱子耶稣为主为基督，经上说：「故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了」（徒二36）又说：「除他以外，别无拯救；因为中只在天下人间，没有赐下别的名，我们可以靠着得救」。（徒四12）再说：圣经论到耶稣基督再来时，从来没有论到是以女性身份而来，而是说那位曾受死复活升天的耶稣基督，以荣耀之主的身份降临，且是众目可以看见的。如经上说：「看哪，他驾云降临；众目要看见他，连刺他的人也要看见他；地上的万族都要因他哀哭。」（启一7）又说：「有一匹白马；骑在马上的，称为诚信真实；他审判争战都按着公义……在他衣服和大腿上，有名写着说，万王之王，万主之主」。（启十九11-16）二、她引用耶利米书第三十一章廿二节：「耶和华在地上造了一件新事，就是女子护卫男子。」乱解为「女基督是护卫男基督的」。

真理辩证：其实本处经文中的女子是指以色列民（如廿一节里「以色列民哪」的「民」原文作「处女」）。「背道的民哪（「民」原文作「女子」），你反来复去要到几时呢；耶和华在地上造了一件新事，就是女子护卫男子」，乃是指以色列民将来要回到神的身旁，环绕他，敬爱他，这实在是新事，因无人能相信背道之民竟然可以如此，但神藉先知耶利米的预言，到国度时代必应验。要知道经文中的「女子护卫男子」的「护卫」，原文的意思是围绕，环绕「encompass」「compass」。所以，几本权威的英文圣经都翻译为「compass」如「A　woman　shall　compass　a　man」（KJV译本）「A　woman　shall　encompass　a　man」（DBY译本）意即女子要围绕、环绕男子。圣经在此以女子和男子之间的相爱来比喻将来以色列民也要如此归向他、爱他。这实在是神所作的新事，在先知发预言时，正是犹太人犯罪之极的时候，但神却预言将来他所要成就的事，显出神的得胜和荣耀。所以，细读耶利米书第三十一章全文就能很清楚明了，神多次多方向背道的以色列民发出他爱的呼吁，并预言将来要与他们另立新约，要拯救他们，爱他们到底。所以，本章廿二节决不是「闪电」异端所曲解的意思。

再者，基督何来需要护卫，经上论到他说：「万物是藉着他造的；凡被造的，没有一样不是藉着他造的。」（约一3）又说：「神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主。」（腓二9-11）试想，如此全能之主、万王之王，还需要别人护卫吗？那简直是一派胡言。

三、这位「女基督」自称是「闪电」。她引用马太福音第廿四章廿七节：「闪电从东边发出，直照到西边；人子降临，也要这样」，曲解为「女基督就是东方的闪电」，她所发表的话语是从东方中国传到西方国家去，基督第二次再来是先到东方再到西方。这全是胡说八道。

真理辩证：主耶稣在马太福音第廿四章廿七节所讲的意思是指他第二次再来时是像闪电那样，无论在东西方都看得见的，不是隐藏着不被人所知，也是迅速来到。如经上说：「看哪，他驾云降临；众目要看见他。」（启一7）而不是像这位「闪电」所说：「神道成肉身并不能从石头缝里蹦出来，也不能从天上掉下来，只能出生在一个正常人的家庭，所以她有父母，有姐妹。」「是一个很普通的肉身，你从她身上看不出与众不同的地方，」「是小小的人」。真是自欺欺人。

至于主在比喻中用「闪电从东方发出直到西方。」这是闪电的自然现象，决不是说他第二次再来名为「东方闪电」，经文中明明说：「人子降临也要这样。」说出他是以荣耀人子再来审判全地。（并且，这句话是昔日主耶稣道成肉身，以人子的身份来论到他的再来，重点在于他还要再来审判世界。）还有，主再来是全地都知道的，因他是大有威严荣耀而来，且要提接得胜者。如耶稣说：「那时他们（指万民）要看见人子有大能力，大荣耀，驾云降临。他要差遣天使，把他的选民，从四方，从地极直到天边，都招聚了来。」（可十三26-27）所以，主的再来决不是像异端者所说是生在普通的家庭，这实在是荒唐至极。

四、她引用以赛亚书第四十一章二节：「谁从东方兴起一人…」曲解为神第二次所兴起的基督不是犹太人，乃是东方人，降临在中国。

真理辩证：其实根据本章经文的上下文可知经文中所预言的神要从东方兴起的那人是指波斯王古列。因波斯帝国正是位于以色列的东方。所以到了以赛亚书第四十四章廿八节就明文说：「论古列说，他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发命立稳圣殿的根基。」这正是预言将来东方的波斯王古列要下令让犹太人回国建造耶路撒冷和神的圣殿。故此，以赛亚书第四十一章二节里「谁从东方兴起一人，凭公义召他来到脚前呢。耶和华将列国交给他，使他管辖君王。」的经文很清楚是预言将来神要兴起波斯王古列，使他统管列国，又使以色列复国，而这事在历史上早已应验了。（参阅：拉一1-4）所以，经文和「东方闪电」「女基督降临在东方」全无关系。

再者，基督耶稣第二次再来，并不是降临在东方，而是在橄榄山，如经上说：「…这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。」（徒一11）又说：「那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。」（亚十四4）还有「那时这不法的人，必显露出来；主耶稣要用口中的气灭绝他，用降临的荣光废掉他。」（帖后二8）这说明主降临要审判灭绝那坐在以色列民末了所建的圣殿中自称是神的大罪人。（参阅帖后二4）所以，基督再来时，是何等荣耀、威严，他要审判全地，这也是所有人都可以知道的，因各人要面对他的审判。故决不是所谓「小女子」偷偷的自称是「女基督」的再临。

五、她自称是「全能神」。她以启示录第三章十二节「…并我的新名，都写在他上面」，便说神有「新名」就是在启示录提到几十次的「全能者」，是其他书卷没有提过的，所以，她的新名又叫「全能者」。这真是一派胡言。

真理辩证：其实启示录只有八次提到「全能者」，都不是指神的名，而是说明神的属性，说出神是全能的神，是审判全地的主，在他没有难成的事。再者，不单是启示录才有，全本新旧约都常有用「全能者」来尊称神。如「你父亲的神必帮助你，那全能者，必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。」（创四十九25）所以「全能者」并不是主耶稣的「新名」，他乃是昔在，今在，以后永在的全能者。

真实的全能者就是无所不能的神，是荣耀的主。他既是造物之主，又是人类的救主，审判全地的，就决不是任何微小的凡人可以自称是全能者，那简直是狂傲至极。

那么你会问，为何如此荒谬的异端都能迷惑众多的信徒呢？其实这正是应验了主耶稣论到末世的预言，说：「你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。」（太二十四4-5）所以，神的众圣徒要十分谨慎，防范一切冒主名来的假基督、敌基督。昔日保罗也曾多次警戒众圣徒说：「我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。假如有人来，另传一个耶稣，不是我们所传过的…」（林后十一3-4）又说：「但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。」（加一8）可见即或是天上来的使者若另传一位耶稣，或另传一个福音与圣经所记载的不同，都要被审判受诅咒。所以，神的儿女们，千万不要受异端的迷惑以至将来要面对神的审判。「耶稣基督昨日、今日，一直到永远是一样的。」（来十三8）他绝对没有名称或其他的改变，因他是永不改变的。任何自称是基督的都是撒但的差役和假冒的，故应当弃绝。

六、这位「女基督」在《圣灵向众教会的说话》书中（第55，57-60页）论到「没有重返肉身的基督，人就不能完全得救……没有这个妇女存在，天上要昏暗，地上要混沌，人类都要活在饥荒瘟疫之中。若不是神重返肉身，任何一个人都没有机会蒙拯救了。既然这个人（闪电）对你这么有益处，那你何乐而不为呢？为何不试试你的运气？这个小小人（这妇女闪电），因为她带来真理、生命、道路，拯救了全人类。这样一个普通的肉身，不配称为基督吗？」真理辩证：这全然是魔鬼邪灵藉着她说话来迷惑人。圣经论到耶稣道成肉身、完成救赎、复活升天、坐在神宝座的右边，被神立为主为基督，还要再来审判世界，带进国度时代。他决不需要再重返肉身，正如主在十架上最后所说「成了」，表明神的救恩都藉着他成全了。经上也多次论到：「基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」（来九28）；「我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。」（来十10）；「但基督献了一次永远的赎罪祭，就在神的右边坐下了；从此等候他仇敌成了他的脚凳。因为他一次献祭，便叫那得以成圣的人永远完全。」（来十12-14）神的话十分清楚的表明，基督道成肉身，完成救赎只有一次，清楚信他的人也是一次得救，永远得救，因主的救恩是何等稳妥牢靠。

所以，那自称为重返肉身的「女基督」全是属魔鬼的道理，应当弃绝。

七、「东方闪电」否认圣经的权威。她认为摩西不可能知道神如何创造天地、新约书信是保罗的偏见等。她只选用部分经文用来曲解诱惑圣徒，并认为圣经已经过时，要信众随从她「女基督」的新启示，表明「她的话」才是绝对权威。

真理辩证：经上说：「圣经都是神所默示的…」（提后三16）。耶稣也说：「天地要废去，我的话却不能废去。」（太廿四35）经上又说：「若有人在这预言上加添甚么，神必将写在这书上的灾祸加在他身上；这书上的预言，若有人删去甚么，神必从这书上所写的生命树，和圣城，删去他的分。」（启廿二18-19）可见神的话不可加添或减少，只有这本新旧约全书从创世记到启示录是神的话，再没有任何新的启示可称为神的话，要知道在圣经之外任何新的启示和自称为神的话都是魔鬼的道理，将来必受神的审判。所以，神的众儿女要弃绝一切圣经之外的教训，也要慎防撒但深奥之理的教训。

八、那位「女基督」宣称自己所发表的话语是「神的话」、是「真理」，也是启示录第五章一节所说的「书卷」和启示录第十章二节所说的「小书卷」。然后再引用但以理书第十二章四节：「但以理啊，你要隐藏这话，封闭这书；直到末时，必有多人来往奔跑，知识就必增长。」而藉此曲解为今天是末时了，那封闭的书已经展开了，就是「女基督」所讲的道?「小书卷」。这简直是胡言乱语，狂妄至极。

真理辩证：圣经在启示录第五章里很清楚表明，「看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。」又说：「你配拿书卷，配揭开七印；因为你曾被杀，用自己的血从各族各方各民各国中买了人来，叫他们归于神。」（启五5，9）是的，惟有曾被杀的羔羊基督，而再没有任何人配揭开那书和七印，这是很明显的。

再说，启示录第十章二节的「小书卷」当时已经给了老约翰吃了，哪里还有「小书卷」？经上说：「我从天使手中把小书卷接过来，吃尽了。」（启十10）然后，「小书卷」的内容就是约翰接下去继续说的预言，「天使对我说，你必指着多民多国多方多王再说预言。」（启十11）约翰既已启示出「小书卷」内即启示录第十章之后的内容，又哪里有「小书卷」的新内容，那只不过是撒但骗人的话。

至于但以理书第十二章四节所论的经文，是指天使吩咐但以理好好保存这书，且预言「直到末时，必有多人切心研究，知识就必增长。」这正是在现今应验。有许多圣徒对于但以理书、启示录这两本预言书有追求而知识大有增长，更明白主再来的日子近了，也更能识透撒但一切曲解预言的异端。

所以，那「女人」是利用圣经中「小书卷」的名词来高抬自己的话，藉此迷惑人。

九、多方攻击圣经，又利用圣经打倒圣经。在她的书中宣称圣经是「他人的传说」，是「叫人死亡的字句」，不是「真理」。所以笃信圣经的人被认为是圣经的「看家奴」，是「每一句经文的走狗」；「是对我（女基督）极大的亵渎」，「是法利赛人的贤子孝孙」。（注解：书中认为法利赛人以摩西律法定耶稣的罪，而今天死守圣经字句的人也定重返肉身「女基督」的罪。）这全是一派胡言。

真理辩证：根据福音书的记载，昔日祭司长、文士、法利赛人在公会里根据摩西的律法根本查不出耶稣有任何违背律法的罪，连彼拉多也查不出耶稣有任何的罪，因他是全然圣洁，毫无过犯。后来大祭司所定他的罪，就是凭着他承认自己是神的儿子，他们不信他是神的儿子而弃绝他，要钉他十字架（参阅太廿六63-68）正是应验了圣经的预言。所以，法利赛人弃绝主，是因他们本身是假冒为善，能说不能行，没有遵守圣经的教训，又骄傲、硬心，不肯接受在旧约圣经中所启示的耶稣基督。（参阅太廿三章）主耶稣却常引用摩西书卷和旧约其他书卷向门徒启示他就是基督。「耶稣对他们说，这就是我从前与你们同在之时，所告诉你们的话，说，摩西的律法、先知的书，和诗篇上所记的，凡指着我的话，都必须应验。」（路廿四44）试想，连耶稣都肯定旧约圣经的权威，谁还能贬低圣经的权威呢？要知道圣经正是为耶稣作见证。

至于「叫人死的字句」，不错，保罗曾在哥林多后书第三章六节说：「字句是叫人死，精意（或作圣灵）是叫人活。」本节所表明的是只有经文的字句，却没有圣灵的启示，就得不着生命的供应。就像昔日在以马忤斯路上的门徒，他们虽然有旧约经文的知识，但若没有主开他们的心窍，他们并不明白，且是满了忧愁、疑惑，直到他们蒙主开启就全然明白了，也得着信心并生命的供应。所以，圣徒既有圣灵内住，就应勤读圣经、相信圣经，常常藉祷告求圣灵光照得以明白圣经。在此，上述经文所论「精意」或「圣灵」是叫人活，很清楚是指明圣灵解开神的话的重要，而决不是异端所利用作为自己的解说、讲道才是精意的意思，后者是偏离圣经之魔鬼的道理。要知道，出于圣灵的启示，是不会违背圣经已启示之永恒不变的真理。一切似是而非、偏离圣经的讲论都是异端。至于将圣经讲为「他人的传说」就更不用说了，全是魔鬼的狂言。经上说：「圣经都是神所默示的…」（提后三16）神的话是清楚不过的。所以，企图曲解圣经来打倒圣经权威的技俩只不过是魔鬼和它的使者自古常用的招数而已。

十、她又说：「她不为人医病，也不为人钉十字架（理由是神不做重复的工作），而是只在肉身说话，在肉身征服人。却让神的道在一个最正常、最普通的肉身中显现来完成神在肉身未完成的工作。」同时她说「在地上成全一批得胜者，如『启示录』所记的十四万四千人，而那些不领受她话语的定规是地狱之子孙、是永远灭亡的种类」。

真理辩证：前文已经清楚论到耶稣基督所完成的救赎是永远的，他在十架上早已宣告「成了」，还有何工作要等待人来完成？故明显的那是魔鬼的狂言。并且，主耶稣第二次再来是要审判世界，结束整个世代，建立一千年荣耀国度，并将撒但丢在无底坑里，封锁一千年，而决不是所谓用话来征服人。

还有启示录第十四章一至五节所论是指曾被杀的羔羊─基督─站在锡安山，带同十四万四千所象徵的历代得胜者与他同行，跟从他。而这位发明异端的「女人」竟然藉此迷惑人，真是撒但所兴起的「敌基督」，终必面对主耶稣的审判。

「东方闪电」认为只有他们解开了神作为的奥秘，声称神的工作割分为三个时代?律法时代、恩典时代、国度时代，神是在三个时代中「三步作工」。为了配合神的工作，神在三个时代中彰显不同的性情、性别、工作。现今已是第三个阶段国度时代。他们的「道理」图示如下： 现在让我们从圣经的真理来辨明异端的谬论和诡诈：

一、有关时代的分法：

照着圣经真理所显示新旧约包括八个时代：

起初亚当被造时的「无罪时代」，洪水前的「良心时代」，洪水后的「人治时代」，列祖时期的「应许时代」，神向以色列人颁布律法之后的「律法时代」，直到主耶稣在十字架上成功救赎，立了新约所带进的「恩典时代」即新约时代；主耶稣的第二次再来建立一千年国度的「千年国度时代」，以及永世的年代。而「闪电异端」所论的时代并不完全，她特别引用这三个时代，目的是要用似是而非的道理来迷惑人。

二、有关神的性情：

1.神的性情在律法时代并不是隐秘的，而是显明的，正如神在旧约圣经多次多方表明他是公义、威严、圣洁、忌邪的神，如律法书说：「我耶和华你的神是忌邪的神，恨我的，我必追讨他的罪，自父及子，直到三四代。」神又显明他慈爱的性情如律法书又说：「爱我守我诫命的，我必向他们发慈爱，直到千代。」（出廿5-6）又说：「古时耶和华向以色列显现，说，我以永远的爱，爱你，因此我以慈爱，吸引你。」（耶三十一3）可见神的性情是公义、圣洁、威严，又是慈爱、怜悯，并不是像「闪电异端」所言是隐藏的。

2.神的性情在恩典时代是显出慈爱、怜悯、饶恕，也显出他的圣洁和公义。这全是因耶稣基督的救赎。正如罗马书论到神的救赎不但表明神的大爱，也是显明了神的公义：「惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」（罗五8）又说：「…神的义，正在这福音上显明出来。」（罗一17）可见，神的慈爱和公义都藉着福音显明出来。当然，新约时代是更多表明神的慈爱、恩典和怜悯，全因着恩主耶稣的救赎。

3.国度时代父神是藉着基督掌权，治理全地，称为「弥赛亚」国，即「基督的国」。那时，撒但被丢在无底坑，大罪人敌基督和假先知也被丢在火湖里，只有地上的「绵羊」（指肉身存留到主耶稣再来的人），因他们善待基督徒就能进国度作百姓（参阅太廿五31-46）那时，基督和圣徒中的得胜者要与主同作王一千年，治理全地。主基督要以万王之王的身份，显出公义、圣洁、权柄、威严来治理全地。

三、有关神的名圣经很清楚让我们看见，耶和华指父神的名。如经上说：「耶和华是我的名，直到永远；这也是我的记念，直到万代。」（出三15下）耶稣是神怀中的独生子，是神爱子的名，如经上说：「你要给他起名叫耶稣…」（太一21）又说：「从来没有人看见神；只有在父怀里的独生子将他表明出来。」（约一18）；而全能者是新旧约圣经中对神属性的发表，并不是名称。神永是全能者，并没有时代的分别。如经上说：「主神说，我是阿拉法，我是俄梅戛；是昔在今在以后永在的全能者。」（启一8）（原文是：已往是，现今是，将来永是的全能者）。意即永是的全能者，并没有时间上的分别。

然而「闪电异端」却乱解本节为：神的名已往是耶和华，新约时代是耶稣，国度时代（指现在）是全能者，就是「她」?「女基督」。试问：她能行神迹么？既是什么都不能，却如此大胆口出此狂言来迷惑人，实是骗人的鬼话。

四、有关神的性别：

照着圣经的启示，神就是自有永有的神，而神差派他独生爱子耶稣降世为人，是以人子（男性）来显示给世人，然后，主耶稣完成救恩、复活、升天是以荣耀的人子、为主为基督的身份来坐在神宝座的右边，也是以全能者神的身份来表明自己，将来主耶稣再来审判了结世界，带进国度，也同样是以万王之王、万主之主的身份而来，如启示录第十九章十六节所言。

圣经从来没有说过，到国度时代神是以女性身份显出的，这完全是「东方闪电异端」所无中生有、故意捏造、欺骗、歪曲迷惑人的诡计，全是一派胡言。

五、工作的地点：

神在律法时代主要的工作是在以色列子民身上，不仅他们在以色列地，早在以色列人身处埃及为奴之时，神就已经开始工作，预备了摩西，成为合神使用的器皿。即使后来以色列人被掳到巴比伦去，神仍然继续他奇妙的工作，而地点是大巴比伦和波斯地，就如但以理书和以斯帖记都论到神怎样在外邦中藉着他的仆人信心的见证来显明他的荣耀，使全地都认识他的名。神也使以色列亡国七十年后得以复国，正如他感动波斯王古列的心，使以色列人回国，重建神的殿。这些事的工作地点并不是在以色列，而是在外邦地，所以，总括而言，神在律法时代工作的重点是在神子民以色列人身上。无论他们在本地，或被掳到外邦，神都仍然眷顾他们。

至于恩典时代（指主耶稣完成十架救恩之后）神工作的地点并不是像异端「东方闪电」所说是在犹太地，而是在全地，正如经上说：「他愿意万人得救，明白真道。」（提前二4）又如主耶稣升天之前吩咐门徒说：「你们要去，使万民作我的门徒。」（太廿八19）无论是犹太人、外邦人，只要他们肯悔改信耶稣，都必蒙拯救。只因以色列人硬心，救恩便临到外邦人。所以，神的工作更是全球性的，要使福音传遍天下，得救的数目添满，然后主耶稣才再来。故此决不是像异端「闪电」所言「在犹太地」。

还有，在国度时代，神工作同样是全地，绝不单是在中国，后者乃是无中生有之骗人的鬼话，毫无圣经根据。经上论到主再来时说：「世上的国，成了我主和主基督的国──他要作王，直到永永远远。」（启十一15）试想全能的神是全地之主，他的工作当然是全地，何况这也是圣经一贯的启示。

再者，异端「东方闪电」将圣经中的国度时代曲解为现在，这是故意歪曲圣经，以达到自己以「女基督」的身份来迷惑败坏人，这也是撒但一贯迷惑人的技俩，神的儿女们要辨明真理，慎防异端的迷惑。

圣经的真理很清楚的让我们看见：当主耶稣再来之前，全地要先经过七年的大灾难，然后当主回来时，是要审判全地。那时，除了「绵羊」可以进国度作百姓（参阅太廿五31-46），及历代得胜的基督徒与之同进国度以外，其余未信主耶稣的人都要被审判，那敌基督，和大罪人都要给丢在火湖里，魔鬼要被丢在无底坑一千年，直到一千年过后，魔鬼就要被丢在火湖里，旧的天地要被火销灭，神所造的新天新地并圣城新耶路撒冷从天而降时，所有历代得救的人都要在新耶路撒冷昼夜称颂神。（参阅启十九11─廿11─廿一2）所以，特意乱解「国度时代」是现今常见的异端，也是撒但的诡计，应当弃绝。

六、有关道成肉身的真理：

圣经早在旧约先知书很清楚的论到「必有童女怀孕生子，给他起名叫以马内利。」（赛七14下）所以，时候到了，主耶稣藉童女马利亚道成肉身就应验了经上的预言（参阅太一18-23）而主耶稣再来时是以万王之王，万主之主，即审判之主的身份来审判和了结世界，这是很明确的真理。相反的，圣经从来没有提到圣灵重返降临人身，以中国人形像出现，这不过是异端「东方闪电」的一派胡言，真是极大的谎话。

七、有关神的工作：

异端「东方闪电」宣称神在恩典时代的工作「不能完全得胜撒但」。这真是魔鬼的代言人。按照圣经的真理，主耶稣完成十架救恩就已是完全打败撒但的权势，如主升天之前说：「天上地下所有的权柄，都赐给我了。」（太廿八18）经上又说：「他也照样亲自成了血肉之体，特要藉着死，败坏那掌死权的，就是魔鬼。」（来二14）又说：「主对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。」（徒二34-35）所以，主耶稣完全胜过撒但是无可置疑的真理。

至于国度时代，撒但是被丢在无底坑里，绝不是所谓「女基督」现今来征服人，完全战胜撒但，这都是骗人的鬼话。

八、有关人的回应：

律法时代神的选民要遵行律法，而恩典时代人人必须相信接受耶稣基督作救主。圣经从来没有论到国度时代有女基督，这只不过是撒但所兴起的敌基督，也是应验了主耶稣曾论到末世他回来之前地上有许多假基督假先知出来迷惑人。（参阅太廿四4，10-11）所以，圣徒们应加倍儆醒，弃绝一切假基督的迷惑和属它的鬼魔之道，持守真理，尽心爱主，等候主的再来。

异端「东方闪电」传道的手法：

1．据说著书百万字，写了许多书，内容都是重重复的东西，常用了许多震撼人心的书名来迷惑人，如《救主早已重归》、《神向全宇宙神家发声》、《活在肉身显现》、《审判在神家起首》、《神神秘的作工》、《东方发出的闪电》、《神六千年工作的内幕》、《小书卷》又名《圣灵末世的作工》、《基督的发表》、《耶稣驾着白云重归》等，所有的书都是大同小异的重复话。且不断改换书名，让别人不易识破。书的内容是用似是而非的道理，完全曲解圣经，真是挂羊头卖狗肉。他们又用了许多骂人、咒人的低俗话语，全然是魔鬼迷惑人的鬼话。

2．运用谎言的手段勾引人：他们出来传异端都是用假姓名、假地址，满口是谎言，他们公开教导追随者说：说谎是智慧，要大家学会说谎。这正是魔鬼的儿女。如主耶稣曾说：「你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真理；因他心里没有真理，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。」（约八44）3．引用诡诈的手段欺骗人：他们专门派人来聚会接触圣徒，表面装着什么都不懂，很谦卑的听教，然后发一些已准备的问题如：「是神大？还是圣经大？」你问他们问题，他们都一律不正面回答，而反过来问你问题。同时，他们先和当地教会建立友好关系，叫人没有防备，然后，假师傅就出来谈「道」，带群羊走上迷途，破坏教会。

他们也常先找当地教会的负责同工谈「道」，若不成功再打着当地教会负责同工的旗号，把下一层的同工骗到另外一个地方聚会，分化他们，架空当地负责同工，如此来破坏教会。

他们又假装着满有爱心的去关心、供应当地传道人，负责弟兄们的生活，以得他们的心，然后当弟兄受骗去参加他们的聚会时，他们就开始威逼弟兄们，甚至用黑社会帮派的手段将弟兄们囚禁起来施加严刑，直到弟兄们完全听从，出卖整个聚会点，有时他们甚至用「美人计」来引诱传道人。总之，用尽一切诡计要来破坏神的教会，残害神的群羊。

耶稣说：「你们要防备假先知；他们到你们这里来，外面披着羊皮，里面却是残暴的狼。凭着他们的果子，就可以认出他们来。」（太七15-16）经上又说：「那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪；因为连撒但也装作光明的天使。所以他的差役，若装作仁义的差役，也不算希奇；他们的结局，必然照着他们的行为。」（林后十一13-15）所以，神的儿女们应儆醒防范他们的破坏。

4．「闪电」异端传道的三步工作：第一步是要求那些开始动心听他们谬论的人，放下从前所接受的一切圣经真理，然后用疲劳轰炸的方式，要他们连续听他们那些似是而非的鬼魔之道。经过这样洗脑之后，再进行第二步，即要求那些已经受骗的人，要他们离开家庭，奉差到各处去「传道」，效忠「女基督」。第三步是禁止他们和那些识透、反对他们的人来往，要他们组织秘密聚会（很多地方都是半夜聚会）唱「新歌」，跳舞迎接「基督」。真是群魔乱舞，满被邪灵控制、奴役，可怜至极。

经上说：「从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。」（彼后二1）经上又说：「小子们哪，如今是末时了；你们曾听见说，那敌基督的要来，现在已经有好些敌基督的出来了；从此我们就知道如今是末时了。」「谁是说谎话的呢；不是那不认耶稣为基督的么；不认父与子的，这就是敌基督的。凡不认子的，就没有父；认子的，连父也有了。」（约壹二18，22-23）弟兄姊妹们，身处末了世代的今天，撒但知道它的时候不多，就要多方兴起异端邪教，企图千方百计的来破坏神的众教会，残害神的群羊。我们需要加倍儆醒祷告，奉主的名捆绑魔鬼一切的工作，保护神的群羊，并在真道上造就自己，全面装备圣经真理，凭着爱心和真理引导那些受迷惑偏离正路的肢体悔改，多方为他们代祷，好叫他们悔改。同时拒绝那些存心来破坏的假师傅，暴露他们传异端的诡计，让群羊都远离、拒绝他们。要靠主得胜，为真理打那美好的仗，持守所信之真道，那日得以蒙主称许。


二异端--三班仆人

异端「三班仆人」的简介：

异端「三班仆人」的创始人名叫徐圣光，是安徽人，年纪大约五、六十岁，但留长发、长须，看来倒像七十多岁的老人。他大约在九十年代初期开始创立此异端组织，并且发展迅速。据他们自己宣称，短短十年间他们的信徒人数有百万之多，分布全国，其中以安徽、四川、东北省为数最多。他传道行踪极为隐密，每到各处都被接待在家里，和他们所开办的旅馆住宿。凡他睡卧起居之处均定为「至圣所」，外面同工传道住宿的房间称为「圣所」，只有同工能进出；聚会地方则称为「外院」。他自称为「大仆人」，没有家眷子女；但传说老家有妻子，多年未曾往来。

「三班仆人」名称的缘由：

「三」是「三一」，「班」是「班次」，是神家的规矩。神的教会必须要在神所立各「班次」之内。「仆人」是神差派使用的人，有恩赐大小、职位高低的区别。他们引用的圣经根据是：

一、圣父时代的三班仆人，如摩西、亚伦、户珥三个神的仆人带领百姓争战。

真理辩证：其实在出埃及记第十七章八至十六节，不仅记载有摩西、亚伦、户珥在山上为以色列人祷告，又有约书亚率领以色列人与亚玛力人争战。而争战的胜负是在于神人摩西的祷告，在那里并没有任何一点迹象显示「三班仆人」。再者，就着神的仆人而言．摩西五经多是显示神人摩西如何在神的家中全然尽忠，替神说话，照着神的心意带领以色列人。不但如此，从约书亚记直到全本旧约末，都没有任何迹象显示父神是用三班仆人工作，反是显明神在每一个时代都拣选他许多忠心的仆人来与他同工，如许多的先知、士师、君王、祭司，并神殿中忠心事奉的人。所以，把圣父时代列为「三班」仆人是解经上的偏差，全凭私意解经。

二、士师、圣子时代的三班仆人：他们以约翰福音第十一章一节伯大尼家中服事耶稣的马大、马利亚、拉撒路三姊弟；马太福音第十三章廿三节论结实有三十倍、六十倍、一百倍三种结果；马太福音第廿五章十四至十五节，主人分派恩赐给三班仆人有五千两、二千两、一千两银子为例来证明「三班仆人」的论据。

真理辩证：圣经记载伯大尼家中的三姊弟马大、马利亚、拉撒路是重在他们与主耶稣的关系，是怎样经历主的大爱和拯救，并他们怎样回应主的宏恩厚爱。所以，经上几处有关的记载，从没有一点的意思是将他们三姊弟分为层次不同的「三班仆人」。虽然马利亚最蒙主所称许，但不是因她的服事，而是因她那纯一倾倒的爱，和作仆人毫无关系。

至于主耶稣在比喻中论到那种子落在好土上，将来结果子的有一百倍、六十倍、三十倍的。这不仅是指事奉所结的果子，更是包括生活中所结出生命的果子。因本段经文是对所有领受福音真道的人而言的，故此，不能牵强的解成是「三班仆人」。要知道「结果子」是生命的故事，是包括我们的生活和事奉。主在此所论的是那落在好土里的有三种结果子的情形，要圣徒们追求那上好的来满足主的心意。

还有，马太福音第廿五章十四至三十节有关主耶稣所论分银子的比喻，其重点不在于三班领受不同恩赐的人，而是在于他们是否对主忠心，是否尽职忠于主的托付，因为那是关系到将来在基督台前交账的问题。但他们竟然藉此推论出「三班仆人」的论据，那真是抓了芝麻、丢了西瓜。又如主耶稣曾论到法利赛人说：「你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。」（太廿三24）试想：若「三班仆人」是神要让人知道的真理，圣经早就有明文的教训，不需要人去牵强推论了。举例而言，「三一神」的真理是以明文启示得十分清楚的，又如：「你们要彼此相爱」等。有些人喜欢标奇立异，读经时，偏把主要重点摆在一边，却从偏角中强解出所谓「亮光」、「启示」来，藉此显示特别蒙神的启示和重用，如此自傲心理正是给撒但提供利用、迷惑的机会，最终走向异端，可怜至极。

三.圣灵时代的三班仆人：哥林多前书提到使徒、先知、教师三种恩赐的人，以弗所书论到教会有使徒、先知、传福音的三种职分，以此来证明圣灵时代的「三班仆人」。

真理辩证：按照哥林多前书第十二章廿八节所论：「神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是得恩赐医病的；帮助人的；治理事的；说方言的。」本节是就着圣灵在教会中分赐给各人的恩赐而言（参阅林前十二7-11）即使将所得恩赐分类，也决不只有使徒、先知、教师「三班」，应还有行异能的、医病的、帮助人的、治理事的等。那就决不是所谓的「三班仆人」了。

再看以弗所书第四章十一节所言：「他所赐的有使徒，有先知；有传福音的；有牧师和教师。」在此，就不只「三班」，而是「五班」人了。所以，若将圣经用私意强解为要使自己与别不同，达到控制群羊的目的，必会中了撒但的网罗。

笔者认为单凭上述「三班仆人」名称的由来和解经法，还不能定他们为异端，那只不过是犯了凭私意强解圣经的错误，企图标奇立异。最终会越走越偏差，成为撒但的俘虏。

现将有关「三班仆人」异端的教训和实行罗列如下：

一、有关救恩的问题：

他们定规，教会必须建立在神所立的班次之内（即「三班仆人」的工作组织之内的成员），若不在班次里或没有获得班次地位的人，不能得救。

真理辩证：这是异端的教训。圣经多次多方的明说：人得救不在于自己如何努力，或加入某个教会，而全在于真心悔改，相信接受耶稣作救主的就必得救。得救之路决不能给任何人或团体来控制。所谓跟从他们才能得救，这明显是鬼魔之道。如主耶稣被钉十字架时，在他旁边求告他名的那位强盗，虽然都没有加入教会，都因他及时信耶稣、求告主名而得救。（参阅路廿三39-43）圣经又有许多有关得救的明文教导，如：「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。」（约三16）「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。」（罗十9）「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」（弗二8-9）可见人得救全是因真心信耶稣，除此以外，不可有任何的加减，因救恩是主耶稣亲自成全的，在这之外再加减的都是异端。

二、有关认罪、赦罪的问题：

「三班仆人」的理论十分强调要绝对顺服仆人，因他们代表神。然后演化成仆人是信徒「肉身主人」的绝对权威，信徒须得透过肉身主人才能见耶稣，所以只能向仆人认罪，不能直接向神认罪，仆人代替基督成了得救的道路和中保。

真理辩证：这完全是异端的教训和作法。圣经的真理清楚显示神的仆人是来服事人的，决不是来作信徒肉身的主人。请看主耶稣的榜样：他说：「人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。」（可十45）再看使徒保罗效法主耶稣所活出的榜样。他说：「自从我到亚西亚的日子以来，在你们中间始终为人如何，服事主凡事谦卑，眼中流泪……。」（徒廿18-19）「我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀，只在你们中间存心温柔，如同母亲乳养自己的孩子。」（帖前二6-7）耶稣也曾教导门徒说：「外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人。」（太廿25-27）由此可见「三班仆人」将「仆人」变作信徒肉身主人的绝对权威，是违背主的教训，是许多异端常出现的共同作法。

至于「不能向神直接认罪、只能向『仆人』认罪」，这样的作法是完全违背圣经，纯属异端。圣经说：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」（约壹一9）又说：「我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。」(来四16)圣徒是靠着耶稣的宝血来到父面前祈求，决不再需要有任何中间人，任何出现中间人的作法都是出于魔鬼的迷惑。

还有他们宣称：「『仆人』代替基督成了得救的道路和中保，信徒须透过肉身的主人（指『仆人』）才能见耶稣。」这完全是骗人的鬼话。圣经的真理很清楚的显示只有主耶稣是中保，主说：「我就是道路，真理，生命；若不藉着我，没有人能到父那里去。」（约十四6）经上又说：「只有一位神，在神和人中间只有一位中保，乃是降世为人的基督耶稣。」（提前二5）「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督；他为我们的罪作了挽回祭。」（约壹二1-2）属神的人应该弃绝一切迷惑人的假道。

三、有关「鞭打除罪」的作法：

「三班仆人」定规信徒日常认罪或触犯戒规，都得由鞭打等刑罚，才能消除罪孽获得赦免。「仆人、使女」可照信徒认罪的内容决定鞭打次数，最少四十下（保罗被打四十减一下，信徒怎可与保罗同等，鞭打次数只能多不能少），信徒往往被判打五十、一百下，若有不能承受的，累积到下次再打，因此，令到许多信徒一见到「仆人、使女」就打颤发抖，天天活在恐惧焦虑中。

真理辩证：这实行完全是鬼魔之道。要知道昔日保罗曾为主的道被犹太人鞭打五次、每次四十减去一下。（参阅林后十一24）那经文主要是显示保罗如何忠心为主受苦、受逼迫。同时，也显出那些逼迫他的犹太人是怎样成为撒但的工具来鞭打保罗。（参阅约十六1-2；帖前二15-16）然而，异端「三班仆人」竟然以那段经文为依据，用鞭打和其他刑罚来伤害人。真是篡夺了神审判的地位，犯了伤人、奴役人的罪，成了魔鬼的工具，活出它的样式。

圣经十分清楚的论到，信徒犯罪，便应在父神面前认罪，靠主宝血洗净，至于某些罪的刑罚都是将来在主台前交账时，各人按自己所行的或善或恶受报（参阅林后五10）。惟清楚信主重生得救的，无论如何失败将来灵魂都必得救。还有，有些信徒犯罪不肯悔改，也必惹来主的管教或责打。但决不是用所谓「仆人、使女」这世界的方法来鞭打，这全是异端的作法。

四、他们有些「仆人」叫信徒勤读孟子、三国演义等，用传统中国文化里的书籍来取代圣经。

真理辩证：叫人疏远圣经，以别的书来代替圣经便是属于撒但的作法，因为这样做，他们便可以用愚民政策，随意用自己的方法来管辖信众，迷惑他们，因众人都不熟悉圣经。

五、曲解圣经，公然叫信徒犯罪：

他们以以色列人出埃及时向埃及人要金器、银器等财物为例，要求信徒从工作单位、邻居、朋友、家中偷走任何可以带走的东西，再把偷来的东西全部奉献给「教会」。

真理辩证：他们不仅是完全曲解圣经，更是别有用心的乱解圣经以达到他们贪财犯罪的欲心，可恶至极。照着出埃及记第十一章一至三节和第十二章三十五至三十六节所论是指神一面吩咐以色列百姓向埃及人要金器、银器，一面使他们在埃及人面前蒙恩，让埃及人甘心乐意送给他们。以色列百姓一点没有偷埃及人的东西。并且本处经文的吩咐是唯一一处非常时期的吩咐，也是十分公义的，因以色列人在埃及给埃及人作奴仆四百年，没有得着任何的补偿，一贫如洗，现在整个民族出埃及就向当地埃及人要金器银器，况且埃及人也甘心乐意送给他们，这原是蒙神恩典的见证。但异端「三班仆人」却引用来叫人犯罪，去偷别人的财物，来所谓奉献给「教会」，其实是满足他们贪财之心。圣经在律法书说：「不可偷盗。」（出廿15）他们却公然叫信众去偷盗，真是坏树结坏果子，正如主说：「你们要防备假先知；他们到你们这里来，外面披着羊皮，里面却是残暴的狼。凭着他们的果子，就可以认出他们来。」（太七15-16）六、「三班仆人」的创立人，称「大仆人」，要求各地同工学武术，为维持会内纪律，他本人特地挑选一批年轻力壮有好武功的男信徒，来听命执行惩戒。对那些「班次」有怀疑的、打瞌睡等，都打四十下，同工若擅自回家要打断一条胳臂，若讲他们坏话、毁谤仆人则是死罪。其他教派若有攻击、抵挡「仆人」的，则成为他们暗杀的对象。据说在某处曾有两家庭教会的长老因到处传认识异端的信息，而被他们派人挑断了脚筋。这批懂武功的青年人，竟然成了徐圣光的私人保镖、打手和杀手。

真理辩证：耶稣说：「你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真理，因他心里没有真理。」（约八44）所以，上述所言「三班仆人」那些恶行将来必遭受主的审判，经上说：「落在永生神的手里，真是可怕的。」（来十31）七、宣称自己是正统，其他都是「异端」：

这位「大仆人」教导信徒他才是旧约摩西、大卫，以至新约保罗、提摩太，以及近代宋尚节、王明道等的「正统」传人，不与「班次」联合的教会则为「异端」，而离教者是可拉党，没有好下场，又禁止信徒收听福音广播电台，免得会对「班次」产生疑惑，并定罪质疑他的人为「亵渎圣灵」。

真理辩证：按常理越是出于异端则越是以正统为名来欺骗人，真正出于神所用的仆人乃是像恩主，柔和谦卑，活出圣经的真理，言行都荣耀神，且满有神的同在和印证。而绝不是像这位「大仆人」那样自大狂目空一切、狂傲自是、唯我独尊，处处用威吓的手段来对付异议者，所活出的实是魔鬼的样式。

八、乱说预言恐吓人：

异端「三班仆人」的「大仆人」曾预言耶稣再来的日子是1989年7月1日，叫很多信徒卖掉房产等候主来，结果耶稣没来，信众遭受了很大的损失。之后又预言1993年耶稣会再来，结果预言又是错误。每次失败之后都自圆其说，这正是说明他若不是受撒但欺骗胡说预言，就是存心骗财，迷惑信众。

九、严密的组织与控制系统：

异端「三班仆人」的组织十分严密，控制系统十分利害，平时生活每一级均要对上一级详细汇报，就如信徒要将日常生活、饮食作息、梳洗更衣、婚姻交友、如何用钱，以及自己过去的历史、身家背景、收入存款、家庭状况、亲友的关系都清清楚楚交代，又一层控制一层，用鞭打刑罚来控制信众，像黑社会组织那样，令到想要脱离组织的人十分惧怕。

上述的情形基本上都是许多异端团体所惯用的手法，全然受魔鬼的控制，实在可怜。盼望神的众圣徒能在至圣的真道上造就自己，熟读圣经，能分辩真假，胜过一切异端的迷惑；为真理打那美好的仗，守住所信的道，那日得以欢然见主。


三异端--肉身成道

一．历史起源与发展：

异端的创始人毛世贞（译音）是沈阳人，信主多年，有长老会的背景。大约到1994年他开始提出个人的看法即：现在不是「传」也不是「说」的时候，乃是「行」的时候。他认为自己离神最近，是神的儿子，是肉身成道。他要挖「三自」的根，也要闭男人和女人的口，只有他能解圣经的灵意，传讲灵化方舟、灵化迦南、灵化伊甸。他又将圣餐（擘饼记念主）和教会受浸都废掉，又叫会众祷告不用长，受圣灵感动一句就够了。他的活动范围涉及山东省、辽宁省、吉林省，其中包括沈阳、丹东、海城、凤城、长春、天岗、蛟河等城市。后来他在天岗买了一块地，在那里盖房子，种庄稼供应跟随者。然后，他推算约在1996年的时候，他的道届时将会讲完，且要回天家，又预言自己死后三天复活。结果到他死后尸体放屋子里，只有接班人李强（译音）能进去，但三天后没有复活，他的接班人又改传是三年后复活。到了第二年，尸体被公安发现，才被处理掉，骨灰仍放在天岗，因他曾预言神在此降临。

接班人李强是山东人，他后来自称是神的代表，是「末后的亚当」，另外有一位曾经离婚，约四十多岁长春市的妇女为「末后的夏娃」，传说在聚会中脱光衣服供人观赏。后来在该异端教派中有三位核心同工已经离开，回转归正，他们表示在该派的聚会讲道，每次要有「鬼的表演」才算属灵，要有「鬼为神作见证」，信徒在聚会时都被鬼附，就得赶鬼。邪灵的活动十分明显。

真理辩证：「肉身成道」的异端创始人毛世贞（译音）所出的问题：

1、他虽然信主多年，在长老会聚会，但他那唯我独尊的骄傲罪性，使他越走越偏，终于走上异端，落在撒但的网罗里。就如他自称与神最近，是神的儿子，是肉身成道。又说只有他能解圣经的灵意，然后，灵化许多圣经真理。这都是撒但一向俘虏的对像。这样的人多是高抬自己，树立个人偶像崇拜，目空一切，自高自傲，导致走火入魔，自取灭亡。

经上说：「神阻挡骄傲的人，赐恩给谦卑的人。」（彼前五5）「肉身成道」的创始人把自己高抬到超越神的众仆人。甚至只有他能解圣经的灵意，这正是被撒但利用的结果。

2、他所谓追求属灵，要「肉身成道」，却是违背圣经，走向极端，导致被邪灵控制，走火入魔。就如他把圣餐、浸礼都废掉，却在圣经之外说预言，预言自己死后三天复活，结果并没有复活。这完全是给撒但迷惑的结果。

圣经让我们看见，神的爱子被钉十字架之后第三天从死里复活，升天坐在神宝座的右边，已经完成了救恩。但这「肉身成道」异端的创始人，竟然如此狂妄的要经历死后三天复活，企图要与基督同等，实在是被邪灵所充满。

还有，他的接班人李强也自称是「末后的亚当」，那同样是狂妄至极。经上所论「末后的亚当」是指耶稣基督（参阅林前十五45、46），但这异端者，竟然如此大胆的冒充基督，那真是撒但的差役，其结果必惹来神的审判。

3、耶稣昔日论到要防备假先知时曾提到：树木看果子就可以认出它来。（参阅太七15、16）这实在是圣徒们辨别异端的原则之一。「肉身成道」异端正是如此，他们一面所谓追求圣灵，另一面反而是给邪灵控制，结出鬼魔的果子，又美其名为：「鬼为神所见证」所以每次聚会中要有「鬼的表演」，就如带头的妇女以「末后的夏娃」在聚会中脱光衣服供人观赏。还有，信众在聚会时都被鬼附。那真是群魔乱舞，败坏之极。

二、「肉身成道」的信仰内容：

从毛氏创作的「默示灵歌」诗集并他与同工交通的信件（称为「路条」），可归纳他们信仰内容为以下四点：

1、神与人原始的关系：人是神所创造的，神与人是父子关系，正如路加福音第三章三十八节说：「亚当是神的儿子。」但是神人之间却因为罪的缘故而隔绝。

真理辩证：上述所讲的有一部分是错的，那就是将起初神造人时与人的关系说成是父子关系。因为在创世记我们看见神起初造人时，并没有称亚当为他的儿子，因人所得着的只是被造的生命，当时，人与神的关系是造物主与受造者的关系。因为还没有得着神永恒的生命。不像到了主耶稣完成十架救赎以后，使凡信他的人都能因他得永生，成为神的儿女。如经上说：「凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。」（约一12）至于路加福音第三章三十八节说：「亚当是神的儿子。」那里的意思并不是指亚当是从神生的。正如路加福音第三章廿三节说「依人看来，他（耶稣）是约瑟的儿子」，决不代表耶稣是从约瑟生的，但当耶稣出来尽职时，却被人认为他是约瑟的儿子。然而，耶稣是神独生爱子，他是永远可称颂的神。

再者，亚当称为神的儿子只不过是一个称呼，表明神爱被造的亚当如同儿子。圣经在创世记第六章也论到「当人在世上多起来，又生女儿的时候，神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。」（创六1-2）那是指天使犯罪的情形，在此也绝不表示天使们就是神的儿子们。所以，解经不能以片面一节经节来断定重要真理，那很容易被撒但利用。

创世记第一章廿七节说：「神就照着自己的形像造人，乃是照着他的形像造男造女。」所以，亚当是被造的。

2、消极的世界观：世界是羁押人类灵魂的一座巨大监狱，全人类都伏在撒但的权势下，撒但弄瞎人的心眼，使人满心罪恶。所以，人与人之间的关系也变为在罪恶中交往。因此，影响了信徒与社会的关系，甚至家族关系，这些关系都被认为是囚禁每一个人的「生活牢房」。

真理辩证：圣经虽然让我们看见，世人都犯了罪，都沉沦在罪中，全世界都卧在那恶者的手下，但圣经教导我们：「你们是世上的盐；盐若失了味，怎能叫它再咸呢；以后无用，不过丢在外面，被人践踏了。你们是世上的光；城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。」（太五13-16）所以，「肉身成道」这种作法实为走向极端。

3、对罪恶的理解和因信称义：基本上与圣经真理相若，不在此罗列。

4、得救成圣过程：中保耶稣把众人从「牢门」救出，然后才能以真道带进重生的「义门」。这个过程可以分为「改」和「变」两个部分。「改」所指是耶稣第一个身份以神新约中保的名义，进入世界的监牢，拯救背约的罪人，体现罪人「因信称义」；「变」是指耶稣的第二个身份，是以神新约真道的名义，敞开生活的义门，重生称义的义人，见证义人「必因信得生」。经过如此改变的人，就好像从「恶狼」变成为「羔羊」一般，或者说是从第一个亚当变成第二个亚当（这就是所谓「肉身成道」的意思）。

真理辩证：上述对救恩真理的发表可说是比较复杂、深奥、不够清楚，容易让人混乱，但意思基本上是以「因信称义得救」和「重生」两方面而论。

照着圣经的真理，主耶稣藉着十架救赎，不仅使真心信他的人罪得赦免，得称为义，灵魂得救，同时，也因他的名得生命，即经历圣灵的重生。再者，就着客观的事实，信徒因信主已得称义、成圣。（参阅林前六11，弗一4）所以，信耶稣的人称为圣徒。但就着主观的经历而言，圣徒需要藉着圣灵和神的话语的工作，生命得以渐渐长大，不断变化，模成主的形像，活出主的样式。（参阅约十10，罗八28-30）然而，用「肉身成道」这名词来表达已经是大错了。因圣经从没有用这样的表达。圣经里用的是「道成肉身」指主耶稣降世为人，神在肉身显现。现今那些清楚重生得救的圣徒都得着主住在他们里面，神要他们在地上活出主的样式，荣耀父神的名。

反观「肉身成道」就包含着一种靠自己追求修炼，要达到至高境界的期盼。有如昔日保罗在歌罗西书所论的异端那样：「这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。」（西二23）所以，「肉身成道」的创始人就是这样一直走极端而走火入魔，最后自以为要完全像主耶稣死后三天复活，却给魔鬼败坏了。而他所建立的异端为了所谓追求「肉身成道」反而给邪灵控制，常有「鬼的表演」，真是群魔乱舞。

三、结论经上说：「从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。」（彼后二1）是的，未世正是有许多异端兴起，这些异端均是以似是而非的道理来迷惑人，神的众圣徒应多方警醒、装备真理，要弃绝一切的异端，固守真理、传扬真理，为真理打那美好的仗，让神的真道得着广传。同时，藉着多方祷告来捆绑撒但所作一切异端的工作，让圣徒不受破坏，不被异教之风摇动。并且求神加倍保守他的众儿女都能靠着主，站立得稳，作主得胜的见证，荣耀主圣名。


四异端--主神教

这教的简介：

1993年初，创始人剂家国兴起一些农民在安徽省组织了一个邪教─「主神教」。剂自称为教主，然后成立了各种等级，共分为七个等级：「主神」、「在上主」、「四活物」、「七天使」、「省权柄」等各种名目的各地教主，教主之下另有「舵主」、「牧羊人」。

他们工作的对像和作法就是到家庭教会和三自教会拉羊，常常强调末日的大灾难即将来临，就如他说：1998年的洪灾即是预警，1999年就是世界末日，他又要求信众当以「奉献」消灾，将钱存入天国，待灾难来临时取用，并说要农民不要种田，不要建房。「主神」会赐加入者「生命粮」和「永远的居所」。教主之一的唐大贵天天以锅盆在屋顶上求主赐粮，再者，又号召信众为「神」守节，等候主再来。据说他们的异端组织已经遍及全中国23个省。

他们主张若信奉顺从「主神」就能迎来光明和幸福。这位「主神」还对女信众发出呼召，要她们与他发生关系，美其名为与神合一；不顺从的话，主神就会开口毁灭世界。因此，他害了不少妇女，其中一位给他侵犯而生子的女信徒只有十三岁。由于他们罪恶灭顶，这位「主神」和属他的头目都于1998年先后被捕，于1999年6月18日被判死刑，实在是罪有应得，自食其果。

真理辩证：

1、「主神教」是一个邪教。他利用一些圣经里的名词来欺骗信众，将自己封为「全神」、「上主」、「四活物」等。实在是撒但的差役，公然冒充神的地位来败坏许多无知的信众，极其邪恶，最终教主被政府当局判死刑，一点也不能自救。其自封为「主神」的神话也不攻自破。

2、邪教「主神者」也像其他异端那样常乱说主耶稣再来的预言，一次又一次藉此来欺骗信众的钱财，这实在是披着羊皮的狼，令许多信众遭受损失，全人也被败坏。论到主耶稣的再来，圣经很清楚的告诉我们，那日子那时辰无人知道。（参阅太廿四36）所以，凡自称得启示断定主是某年某日再来的都是错的，虽然圣经多方晓谕圣徒主回来的日子近了，但人却不能武断宣称某年某时。然而，异端者如此宣扬无非是要骗财、谋利，最终必惹来审判和自食其果。

3、邪教「主神」教大犯淫乱，实在是撒但运行的结果，也是「坏树结坏果子」。显明他们是撒但的使者，到处以假乱真，四处犯罪，企图破坏基督教的名誉。所以，神的众儿女应该完全远离他们，又引导那些被他们迷惑的信众悔改归向主，迷途回转。


五 异端--灵灵教

六异端--灵灵教

「灵灵教」创始人名为华雪和，他自称为「耶稣第二」，因为他的名字中有两个字和「耶和华」神的名字一样，所以，宣称自己是耶和华的第二个儿子，叫「华救主」。他从江苏省开始将他的邪教传到其他地方。「灵灵教」的特点正如它的名称那样，常常讲灵。如他们聚会时唱「灵歌」、「跳灵舞」、讲「启示」、讲「灵言」（方言），又声称「圣灵」所给的「新启示」比圣经的话更重要。

真理辩证：因为名字里有两个字与耶和华神的名字一样，就自称是耶稣第二，那简直是骗人的鬼话。

还有，他妄自称为神的第二个儿子，所以，在「灵灵教」里所有的灵歌、灵言、灵舞、灵启示，都完全是从邪灵来的，真是群魔乱舞。

再者，任何自称所谓从圣灵来的新启示若是违背圣经里的教训就一定是出于邪灵的欺骗，因为圣灵的启示总是合符圣经真理的。真理的圣灵乃是使人明白进入一切的真理。


六 异端--冷水教

七异端--冷水教

本异端是由广东和平县热水镇一个老巫婆黄唤听创立的「冷水教」，于1995年开始发展本异端直到江西省一带的边远地区，信众过千人，教堂三间，聚会十多处。

所宣扬的如凡有病都不用服药，只要「祷告」和喝冷水，农作物遭虫害也不需施农药，只要「祷告」和喷洒冷水便可消灾。她们聚会是在安息日一整天进行，信徒进入会场必须先喝冷水一碗，主持人读经总是要找出有「水」字出现时才开始读下去，表明是圣灵的启示。

真理辩证：虽然「冷水教」只是小型的异端教派，但她们的言行却是完全违背圣经真理。圣经所启示、见证、高举的是耶稣基督，而决不是所谓的「冷水」，能够行神迹医病的是主耶稣而不是「冷水」，圣灵的启示是藉着神的话来启示、见证基督，而不是从有「水」字开始「启示」，聚会是应该在主的名里，而不是靠先喝「冷水」。这完全是十分荒谬无凭的言行，是应该弃绝的异端。


七 异端--耶和华见证人会

八异端--耶和华见证人会

一、起源与历史：

异端耶和华见证人会（守望台）的创办人是美国宾夕凡尼亚洲人罗素。他小时候跟父母在长老会长大，但因有恐惧心态而绝不接受圣经中有关地狱的说法。后来他于1884年正式创立锡安守望台协会，又出版杂志大肆抨击圣经中有关三一神的真理，以及灵魂永存并地狱等教义，他还自称为耶和华国度之守望者，但他自己的婚姻却破裂；他又自称为圣经原文专家，但后来在法庭上被拆穿为谎话。他还相信外邦人的时间会在1914年完结，然而历史却证明他错解圣经。

后来罗素的接班人约瑟述福于1931年将此异端组织的名称改为「耶和华见证人会」。直到今天，他们有在全球各地拥有数以百万的教徒。在此，值得一提的是他们在众多的异端中是最「反基督教」，又是最狡猾的。

二、他们的组织结构：

他们的组织结构十分严密，有总会、分会、分区、分地、分堂、分聚会等。他们聚会地方称为王国礼堂，聚会人数超过二百人就再分堂。他们常攻击纯正基督教会为「耶和华在地上国度」的敌人，「撒但的组织」。

三、他们的传教方式：

1.差派许多的教徒往全球各地传他们异端的教训，那些「传道人」到了某一城市就开始照着他所被分配的区域逐、逐家一户不漏的登门「传道」。他们常是带着他们的刊物，背熟了一些经文是用来专门摇动基督徒信心的。一般装备不够的基督徒经他们引用几处经文，经过他们的曲解就招架不住，有些明知他们所传的是错，但也无力反驳。若是他们传教时遇到真理清楚的基督徒以圣经的话驳倒他们时，他们会请上司再来拜访、辩论，甚至接二连三的多次登门拜访，直到他们说服对方为止。

还有，他们在「传道」、「谈道」时经常会以强调圣经原文的意思来迷惑欺骗圣徒。他们是引用自己所用的新世界译本圣经来与基督徒辩论，里面许多地方都是照着他们的异端的意思扭曲圣经原文的意思。就如：「太初有道，道与神同在，道就是神。」（约一1）。他们翻译为「太初有道，道与神同地在，道就是小神。」这样的翻译是原文所没有的字意。总之，在所有启示耶稣是神的经文，他们都加上歪曲，目的是要贬低耶稣基督的地位，这正是撒但一贯的计谋，神的子民应当防范。

他们口口声声讲「原文」，但其实他们并不懂原文。就以「耶证」的创立人罗素为例，他是学问平庸的人，却常以圣经原文来与人讲论，但后来在法庭上，法官当众给他一本原文圣经要他读并解释意思，他只得当众出丑。所以，基督徒不要给他们口口声声所说的「原文」吓怕了，要以圣经本文来驳倒他们。

「耶证」的传教方式除了差人往各处挨家挨户的传道之外，他们还利用许多文字工作来大肆传扬他们的异端，为他们的双月刊守望台杂志以一百二十种语言印制一千六百万本流通全球，同时也以七十五种语言发行一千三百万本「儆醒」杂志、小册子等，单张更是不计其数。另外，还利用多种电子媒介来推广他们的异端教训。正如耶稣论到犹太教中的法利赛人：「你们走遍洋海陆地，勾引一个人入教，既入了教；却使他作地狱之子，比你们还加倍。」（太23:15）四、耶和华见证人会的异端错误：

1.他们引用以赛亚书第四十三章十节「耶和华说，你们是我的见证」来作他们的命名和使命的根据。

真理辩证：这是完全违背了神的心意和圣经真理，因昔日先知以赛亚所讲这句话是指着神的选民以色列人而言。所以到了新约时代，主耶和华升天之前曾嘱咐门徒说：「但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地，和撒玛利亚，直到地极，作我的见证。」（徒一8）耶稣又说：「你们查考圣经；因你们以为内中有永生；给我作见证的就是这经。」（约五39）还有「因为预言中的灵意，乃是为耶稣作见证。」（启十九10）「因为人子是父神所印证的。」「我是为自己作见证，还有差我来的父，也是为我作见证。」（约六27、约八18）「但我要从父那里差保惠师来，就是从父出来真理的圣灵；他来了，就要为我作见证。你们也要作见证，因为你们从起头就与我同在。」（约十五26-27）可见，圣父、圣子，圣灵都在为耶稣基督作见证，神也要求他的众教会、众儿女都来为主作见证，使父神得着荣耀。所以，若有人要贬低主耶稣的身位而声称见证耶和华，反而是大大得罪神，中了撒但的诡计。因为主曾说：「我就是道路，真理，生命；若不藉着我，没有人能到父那里去。」（约十四6）经上又说：「凡不认子的就没有父；认子的连父也有了。」(约壹二23)

2.「耶证」认为神是一位一体的，他们极为反对「三一神」的真理。

真理辩证：「三一神」虽然是神的奥秘，但却是圣经一贯所启示的真理。现略略从圣经中有关这方面的经文和辩证罗列如下：

「神只有一位，再没有别的神。」（林前八4）「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」（约十七3）上述两处说明神是独一的真神，但圣经同时启示这位独一的神却是三而一的神，有圣父、圣子、圣灵三方面的讲究。就如创世记第一章一节的「起初神创造天地。」里的「神」字在原文是用多数的，在同一章二十六节又说：「我们要照着我们的形像，按着我们的样式造人。」经文里的「我们」也是众数的表达，显明神是三而一的神。还有主耶稣升天之前嘱咐门徒说：「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗（或译：给他们施洗归于父子圣灵的名）。」（太廿八19）经文里的「名」是单数的，表明一位，但却是用父、子、圣灵三个位格表明是三一神。在此，也没有分开为圣父的名，圣子的名，圣灵的名。而是用父、子、圣灵的名，显明是三位一体的神。圣经又说：「恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。」（林前十二4-6）在此，用了三个位格来显示三一神的工作。主耶稣也曾说：「我与父原为一。」（约十30）说明他与父就是一。论到圣灵，主也曾说：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他；你们却认识他；因他常与你们同在，也要在你们里面。」（约十四16-17）可见圣灵是有位格的。保罗在祝福的话语里提到：「愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在。」（林后十三14）所以，三一神的真理是圣经所启示的绝对真理。「耶证」的一神论乃是违背圣经的异端。

3.他们认为神是从永远到永远是隐藏的，是不可知的。

真理辩证：经上一面说到神是自隐的（参阅赛四十五15）但另一方面圣经却多次多方启示神乃藉他的话、他的创造、他的爱子、他的灵来启示自己，他的心意更是要人认识他，如经上说：「我们务要认识耶和华，竭力追求认识他；他出现确如晨光，他必临到我们像甘雨，像滋润田地的春雨。」（何六3）经上又说：「爱子是那不能看见之神的像。」（西一15）「从来没有人看见神；只有在父怀里的独生子将他表明出来。」（约一18）耶稣也说：「人看见了我，就是看见了父。」（约十四:9）经上又说：「求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他。」（弗一17）「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。」（罗一20）4.「耶证」认为耶稣是被造的。神起初造了两个大能天使，米迦勒和露西弗。露西弗背叛神，成了魔鬼，米迦勒被差到人间成为耶稣。

真理辩证：照着圣经的记载，原先的天使长背叛神成了魔鬼。（参阅赛十四12-15）而米迦勒的职位就是被造的天使长，（参阅但十二1，犹9）与众天使一样遵行神的旨意，为那承受救恩的人效力。（参阅来一14）再者，圣经论到耶稣基督是神独生的爱子，是与所有的天使不同的，是超越一切被造的天使，如经上说：「他所承受的名，既比天使的名更尊贵，就远超过天使。所有的天使，神从来对那一个说，『你是我的儿子，我今日生你。』又指着那一个说，『我要作他的父，他要作我的子。』」(来一5)经上又说：「爱子是那不能看见之神的像，是首生的，在一切被造的以先。」（西一15）还有「从来没有人看见神；只有在父怀里的独生子将他表明出来。」（约一18）所以「耶证」硬把主耶稣说成是被造的，实在是鬼魔之道。

5.他们认为耶稣是似神而低于神，不是神。他们常会说：耶稣是基督，但不是神。

真理辩证：耶稣是神这是圣经很清楚的真理，请我们思想以下的经文：

「道就是神。」（约一1）原文圣经也是这个意思，绝不是像他们所翻译的「新世界译本」特别加上一个「a　God」代表「小神」，这是特意加上去的字眼，是无中生有的，目的为要贬低主耶稣的身位。我们应该本着圣经来驳倒他们。

当多马看见复活的主耶稣时说：「我的主，我的神。」耶稣对他说：「你因看见了我才信；那没有看见就信的，有福了。」（约二十28-29）他称耶稣「我的神」，证明耶稣是神。

「基督也是从他们出来的，他是在万有之上，永远可称颂的神。阿们。」（罗九5）「基督本是神的像。」（林后四4）耶稣也说：「我与父原为一。」（约十30）「人看见了我，就是看见了父。」（约十四9）「有一子赐给我们；政权必担在他的肩头上；他名称为奇妙、策士、全能的神。」（赛九6）「论到子却说，『神啊，你的宝座是永永远远的，你的国权是正直的。』」（来一8）「就是在他儿子耶稣基督里面。这是真神，也是永生。」（约壹五20）「他本有神的形像，不以自己与神同等为强夺的。」（腓二6）「他是神荣耀所发的光辉，是神本体的真像。」（来一3）上述经文已足以清楚的见证耶稣是神，所以神的众儿女应弃绝异端「耶证」一切的教训。

6.他们认为耶稣在世时并不是神、人二性，而是像未犯罪之前的亚当那样，只不过是人。

真理辩证：圣经真理让我们看见救主耶稣道成肉身，是神来成为肉身，在肉身中显现，是具有神性和人性，意即他是完完全全的神，也是完完全全的人，是全然圣洁的。如下列经文所显示的。

「人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。」（可十45）「人子来的时候，遇得见世上有信德吗。」（路十八8）这是主耶稣在福音书里多次表明自己是「人子」，证明他是完全的人。同时主也在福音书里显示他是神的儿子。

「除了从天降下仍旧在天的人子，没有人升过天。」（约三13）「人看见了我，就是看见了父。」（约十四9）「耶稣带着彼得，雅各，和雅各的兄弟约翰，暗暗的上了高山；就在他们面前变了形像，脸面明亮如日头，衣裳洁白如光。」（太十七1-2）「这是我的爱子，我所喜悦的；你们要听他。」（太十七5）「我们也见过他的荣光，正是父独生子的荣光。」（约一14）等等。上述的经文充分证明了耶稣是神的独生爱子，他就是神。在四卷福音书已很清楚的启示基督耶稣的神性和人性。

7.「耶证」认为耶稣被钉在十字架上是永远的死了，且不再存在，也没有复活。为了奖赏他的顺服，神赐给他一个神圣的灵体，这灵体可与神永远长存。

真理辩证：论到主耶稣从死里复活是圣经所见证的真理，除了耶稣自己曾多次说：「你们拆毁这殿，我三日内要再建立起来。」「但耶稣这话，是以他的身体为殿。」（约二21）「从此耶稣才指示门徒，他必须上耶路撒冷去，受长老祭司长文士许多的苦，并且被杀，第三日复活。」（太十六21）还有，主耶稣复活后曾多次向门徒显现，又四十天之久向他们讲说神国的事。如经上说：「耶稣说，不要摸我；因我还没有升上去见我的父。」「那日，（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了；耶稣来站在当中，对他们说，愿你们平安。」（约廿17，19）「他受害之后，用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现。」（徒一3）所以，后来使徒们传扬福音，都一同作主复活的见证人。

8.「耶证」认为圣灵是没有位格和生命，他是神所发出的动力而已。

真理辩证：圣经的真理清楚的表明圣灵是有位格的。如经上说：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。」（约十四16）「但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。」（约十四26）「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。」（太廿八19）「圣灵彷佛鸽子，降在他身上。」（可一10）还有创世记一章一至二节说：「起初神创造天地，地是空虚混沌，渊面黑暗，神的灵运行在水面上。」可见神和圣灵是同有位格。又说：「主耶和华差遣我和他的灵来。」（赛四十八16）等等。

上述的经文已足以证明圣灵是有位格，是三位一体真神里的一位。故此，「耶证」对圣灵的曲解全是一派胡言。

9.「耶证」认为基督之死是为了救赎亚当，一个人只能赎一条命，绝不能为全人类赎命。

真理辩证：耶稣基督的救赎是为了拯救所有在亚当里陷在罪中的世人，也就是要拯救普天下的世人，使一切信他的不但不至灭亡，反得永生。所以绝不是为着救赎亚当一人。基督的救赎是为活着的人，亚当已死了几千年，不是蒙救赎的对象。如经上说：「基督耶稣降世，为要拯救罪人。」（提前一5）「他舍自己作万人的赎价。」（提前二6）「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。」（约三16）再者，基督一人为何能替万人代死，因他是神来成为人。所以，能成功这样的救赎大工。举例来说：「假设一个人为一亿万只的蚂蚁而死，那一个赎价岂不是足够有余，更何况全能的神独一的救主降卑自己为世人而死，他的救赎岂不是足够能拯救所有肯信他名的人吗？

10.「耶证」不信有地狱，他们认为人死亡之后就不存在（即灭亡）。只有已加入「耶证」的人才能复活，而那些在「耶证」里忠心传道的就有分于启示录十四章所讲的那十四万四千人，其余「耶证」的信徒将在千禧年复活，享受地上国度的欢乐。

真理辩证：这些谬论全然违背圣经。圣经多次多方提到有地狱的刑罚。如经上说：「只是我告诉你们，凡向弟兄动怒的，难免受审判。凡骂弟兄是拉加的，难免公会的审断；凡骂弟兄是魔利的，难免地狱的火。」（太五22）「若是你的右眼叫你跌倒，就剜出来丢掉；宁可失去百体中的一体，不叫全身丢在地狱里。」（太五29）「舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来；并且是从地狱里点着的。」（雅三6）「若有人名字没记在生命册上，他就被扔在火湖里。」（启廿15）「这火湖就是第二次的死。」（启廿14）这些经文已足够证明有地狱的存在。至于人死后的情形，圣经很清楚提到，人肉身死后不是就此全然灭亡不存在，而是灵魂要面对永恒的结局，就是信耶稣的人可以得救，不信的人要受永刑。如经上曾论到在阴间里那位财主的哀求，和拉撒路在乐园的情形。（参阅路十六19-31）这很清楚证明人死后暂时在阴间和乐园里的情形，也证明人死后绝不是灵魂不再存在。

再者，「耶证」声称属他们的信徒才能复活，而那些忠心传扬他们异端教训的才会有份十四万四千的行列，这全是一派胡言。圣经清楚告诉我们，不仅信耶稣的人将来要复活，即使未信的世人也同样要复活，只不过他们的结局是受害下火湖。如经上说：「我又看见死了的人，无论大小，都站在宝座前；案卷展开了。」（启廿12）「你们不要把这事看作希奇；时候要到，凡在坟墓里的，都要听见他的声音，就出来；行善的复活得生，作恶的复活定罪。」（约五28-29）至于启示录第十四章里所论那跟随主的十四万四千人，那是隐喻着历代新旧约属神的得胜者，而绝非「耶证」所宣称的。他们连救恩都否认，故无份得救，又怎能有份于得胜者的行列呢？全是骗人的鬼话。

11.他们认为基督的死只为人提供再活一次的机会，使人可以参加千禧年的审判，或者可以得救。

真理辩证：圣经十分清楚的启示，耶稣基督死而复活的救赎乃是全备的救恩，使所有信他的人，现今就能得永生，且是永远拥有的。如经上说：「那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。」（约五24）「我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」（约壹五13）「他既得以完全，就为凡顺从他的人，成了永远得救的根源。」（来五9）「你们要努力进窄门；我告诉你们，将来有许多人想要进去，却是不能。」（路十三24）可见，信主耶稣得着永远的生命是真心相信接受，就可以得着，且是永远得着，若有人今生没有得着，就再没有机会可以得救。所以，我们要弃绝那些异端的谬论。

12.在千禧年中人可得到第二次考验的机会，在此考验中，人若顺服则可得永生，若背叛则将永远消失。

真理辩证：上述笔者已经证明不信主的人死亡之后再没有悔改得救的机会，只有等候将来地狱的刑罚。而「耶证」竟然将「千年国度」时代在地上作百姓的曲解为世人复活后的第二次机会来选择顺服与背叛。这完全是歪曲圣经真道。圣经明言：「信子的人有永生；不信子的人得不着永生，神的震怒常在他身上。」（约三36）至于国度时代作百姓的，他们原是指主耶稣在马太福音廿五章三十一节至四十六节所讲的「绵羊」，也就是在主再来之时，还活在地上那些善待基督徒的人，他们将进国度作百姓。那么，经过一千年之后又有歌革和玛各跟从撒但背叛，就被天火所灭，被丢在火湖里。（参阅启廿7-10）由此可见「耶证」曲解圣经的怪论是完全违背圣经的真理。

五、总结耶和华见证人会美其名是要为耶和华作见证，其实正是撒但假冒的工作，因为他们曲解神的话，贬低神的爱子耶稣基督和神的救恩，大大得罪神，惹神发怒。圣经说：「不认父与子的，这就是敌基督的。凡不认子的就没有父；认子的连父也有了。」（约壹二22-23）耶稣也说：「我就是道路，真理，生命；若不藉着我，没有人能到父那里去。」（约十四6）「我父的意思，是叫一切见子而信的人得永生；并且在末日我要叫他复活。」（约六40）「父爱子，已将万有交在他手里。信子的人有永生；不信子的人得不着永生，神的震怒常在他身上。」(约三35-36)故此，神的众儿女要弃绝那些异端的教训。


八 异端--摩门教

九异端--摩门教

一、摩门教的简史：

摩门教的创始人约瑟史密夫是美国人，他生于1805年，父母是长老会会友。自称十四岁那年在树林祈祷中得见「父神」和「耶稣」，叫他不要参与任何宗派，又预言他要建立神喜悦的宗派。两年多后，他又声称见异象，有天使摩罗乃告诉他要翻译金页片即一本由救主交给古代美洲居民，包含「全备永远福音」的书。四年后（1827），才获天使准许和帮助翻译金页片，终于在1830年译成摩门经，正式创立摩门教（又称末世圣徒教会）。他自称自己受封为亚伦似的祭司职分，成为使徒。他又宣讲多妻乃行善，他说：因为女人不能上天堂，但透过与男人结合，便可上天堂（故此他娶了近30位妻妾），同时，又出版《教义和立约》和《无价珍珠》。其教义内容混乱，乃是用基督教的招牌而参杂着犹太教、回教，及其他异教的教义混合而成。

后来史密夫死后，由杨白翰继任，为摩门教最高领袖，自称为「先知」，有妻妾53名，子女57人，信众14万。后来因当地州政府下令驱逐，故此摩门教大本营于1847年迁至犹他州的盐湖城，并建圣殿，宣称主耶稣再来时在此殿开始审判。至今，异端摩门教已经发展到全球许多地方，人数众多。

真理辩证：

1.摩门教在圣经之外又多了摩门经，并且以摩门经为权威。这是显而易见的异端。虽然创始人史密夫自称是蒙天使启示而翻译金页片，其实这显明是撒但的欺骗和迷惑。圣经让我们看见只有新旧约全书是神的话，称为圣经，其他着作都不能称为神的话，所以，到了圣经最后的一卷启示录已是神最完整的启示，因神已经启示到最后新天新地和新耶路撒冷永世的情形。所以写下启示的老约翰特别强调神的警告：「我向一切听见这书上预言的作见证，若有人在这预言上加添甚么，神必将写在这书上的灾祸加在他身上；这书上的预言，若有人删去甚么，神必从这书上所写的生命树，和圣城，删去他的分。」(启廿二18-19)所以，任何经书自称是从神从来的启示，立为神的话的，都是异端，都是鬼魔之道。

2.摩门教的一夫多妻制显明是受撒但迷惑的结果，因为耶稣说：「树木看果子就可以认出它来。」新约圣经的教训很清楚说明是一夫一妻。如经上说：「作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正，乐意接待远人，善于教导；执事只要作一个妇人的丈夫，好好管理儿女和自己的家。」（提前三2、12）又说：「但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。」（林前七2）经文中的妻子是单数的，不是众数，表明一个妻子。所以，一夫多妻制是完全违背圣经的教训，又何况摩门教的两位领袖都是先后娶了数十个妻妾，真是荒唐至极。

再说，所谓的女人要靠着与男人的结合才能上天堂那真是鬼魔之道。圣经很清楚告诉我们：「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」（约三16）一切信他的当然包括地上的一切男女老幼凡信他的人。圣经论到信而受浸得救的人说：「你们受洗归入基督的，都是披戴基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督耶稣里，都成为一了。」（加三27-28）所以，信而受浸归入基督的人是决没有男女的分别。

二、摩门教的教义内容：

（一）有关三一神：

他们相信「天父具有骨肉之躯，正如人的躯体是可以触摸的，若不信神有躯体就不是信神，因为一件事物若没有物质的形体是不可能存在的。」1、神是先以灵体存在、后在地上取得身体，就是亚当；经历在地上试验后，就升到更高位置，成为远超其他众神之上的一位。2、三一神应是三位神。3、他们认为基督是父神属灵儿女中首生之长子，是由亚当与马利亚生的。4、他们认为基督是多妻主义者。他在未受洗前只是半神半人，受洗后才成为完完全全的神。5、他们认为基督并非无所不知、无所不能、无所不在的神。6、他们认为圣灵是一种永存的物质，从太空传到各处。圣灵是唯有藉摩门教的牧师按手人才能得着。

真理辩证：

1.耶稣说：「神是个灵。」（约四24）故决不是摩门教所说神是有血肉之躯。圣经又说：「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。」（创二7）神的话很清楚的表明神造亚当，后来亚当犯罪堕落之后被神赶出伊甸园直到他终老归土，所以怎会像摩门教无中生有的教训所说，竟把堕落的亚当封为升天的神，那真是骗人的鬼话。

2.他们将三一神说成三位神这是大错特错。圣经告诉我们：「论到吃祭偶像之物，我们知道偶像在世上算不得甚么；也知道神只有一位，再没有别的神。」（林前八4下）又说；「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。」（太廿八19）可见神是三而一的神，这正是圣经多次多方所启示的真理。

3.摩门教认为基督耶稣是由亚当和马利亚生的，那真是一派胡言。圣经明确的表明耶稣的降生乃藉童女马利亚从圣灵怀孕而生出来。如经上说：「大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来，因她所怀的孕，是从圣灵来的。」（太一20）又说：「马利亚对天使说我没有出嫁，怎么有这事呢。天使回答说，圣灵要临到你身上，至高者的能力要荫庇你；因此所要生的圣者，必称为神的儿子。」（路一34-35）4.他们认为耶稣是多妻主义者，因他曾在迦拿婚筵上与马大并马利亚结婚，这完全是对主耶稣的毁谤和攻击。圣经约翰福音第二章明言主耶稣是以宾客的身份带着门徒们去赴婚筵，又行了神迹使水变酒。所以，婚礼的新郎才被管筵席的查问为何不将好酒先摆出来，（参阅约二9-10）整个婚筵更和伯大尼的马利亚和马大毫无关系。所以，他们这样妄论主耶稣全是一派胡言。

至于摩门教还引用以赛亚书第五十三章十节「他必看见后裔」来证明耶稣有结婚，那完全是曲解圣经。那节圣经是预言主耶稣因着完成救恩必看见许多属灵的后裔。正如耶稣也曾比喻说：「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」（约十二24）5.基督是全能的神这是无可置疑的，也是圣经所见证的。撒但历来的计谋就是要贬低主基督的地位，正如藉异端摩门教所讲论的。所以，神的儿女们要弃绝这一切的异端。

6.把圣灵说成是永存的物质，这完全是荒谬之谈。圣经让我们看见圣灵乃是有位格，是神的灵，能赐人生命。如主曾说：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。」（约十四16）并且得着圣灵并不是全然靠按手，而是清楚信主得救的人就可得着，如经上说：「你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。」（弗一13）再者，虽然圣经也提到信徒藉着主的仆人按手在头上而受了圣灵（参阅徒八17，十九6），但也绝不是籍摩门教的牧师，因他们所领受的绝不是圣灵，而是被邪灵欺骗了。

（二）摩门教的救恩论：

1.人有前生，前生是诸灵，然后投胎成人。

真理辩证：这种讲论类似佛教的讲法，全是鬼魔的道理，因为圣经明言神照自己形像创造人在地上（参阅创一26-28，二7）。

2.否定人有罪性圣经很清楚的告诉我们：「这就如罪是从一人入了世界。」（罗五12）「既是这样，就不是我作的，乃是住在我里头的罪作的。我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。」（罗七17-20）保罗在此描绘在人里面的罪性即罪之律的情形，惟要人认识自己而全然靠主得胜。大卫也曾说：「我是在罪孽里生的；在我母亲怀胎的时候，就有了罪。」（诗五十一5）3.他们认为耶稣之死只是为赎亚当一人的罪。

这真是歪曲真道的谬论。圣经多次多方表明，耶稣基督的救恩是为普世的人，如经上说：「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」（约三16）又说：「他舍自己作万人的赎价；到了时候，这事必证明出来。」（提前二6）耶稣也说：「因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。」（可十45）4.摩门教认为基督的救赎是有限的，故须靠人自己的善行补足，例如：要加入摩门教并接受他们的洗礼，并且信徒要为已死的亲友受洗。

这全是偏离正道的异端。圣经说：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」（弗二8-9）又说：「他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗，和圣灵的更新。」（多三5）「他既得以完全，就为凡顺从他的人，成了永远得救的根源。」（来五9）神的话够清楚的表明人得救决不能靠自己的行为，更不能加入异端摩门教，那更是神所定罪的。还有，主耶稣所完成的救恩是完全的救恩，使凡诚心相信接受他作救主的人都能得救。

5.他们声称一切不属摩门教的人包括所有正统教会的人都要灭亡，惟有加入摩门教才会得享永福。

真理辩证：圣经清楚表明，世人灵魂的得救与灭亡全在于他们是否悔改相信接受耶稣作个人的救主，而决不在于他们加入哪一个宗派或教会。如经上说：「信他的人，不被定罪；不信的人，罪已经定了，因为他不信神独生子的名。」（约三18），「信子的人有永生；不信子的人得不着永生，神的震怒常在他身上。」（约三36）所以，摩门教如此自大狂傲的教训，正显明是越过基督的教训之异端。

三、摩门教的其他怪论：

由于他们将亚当作神，所以，他们为亚当的犯罪有许多的辩护，如：

1.他们认为亚当犯罪是必须的，因为若他不犯罪就不能分别善恶，也不会有肉身的后代来成就神的话「生养众多，遍满地面。」(创一28)所以，亚当为了成全神「生养众多」的使命就必须违反不可吃分别善恶树果子的命令。他们又说：亚当并没有犯罪，犯罪的乃是夏娃，如经上说：「且不是亚当被引诱，乃是女人被引诱，陷在罪里。」（提前二14）真理辩证：圣经真理显示，神吩咐亚当和夏娃「生养众多，遍满地面，治理这地。」（创一:28）和神禁止他们吃分别善恶树果子的命令并没有矛盾（参阅创二17）因为亚当和夏娃若不违背神的禁令犯罪，同样可以生养众多，遍满地面。然而，亚当却是公然违背神的命令而犯罪堕落了。从此，罪和死的权势就临到世人。如经上说：「罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。」（罗五12）。至于提摩太前书第二章十四节所论是指女人夏娃比男人亚当先被引诱而陷在罪中，经文的意思并不是显示亚当没有犯罪。圣经明文论到亚当也跟着夏娃吃了那分别善恶树的果子。（参阅创三6）所以，亚当犯罪是毫无疑问的。

2.他们提倡多妻制度，但由于目前受许多国家法律所限制而不敢实行。但在十九世纪他们普遍这样实行。他们主张多妻制的理由是：要完成神的托付生养众多，遍满地面，又说：大卫因着多妻才生了所罗门。还有，摩门教的男子在来世进入荣耀之后，他的妻子们也要按先后次序进入荣耀。总之，女人需要依靠男人才能得救。

真理辩证：上述谬论都是为着他们能过放荡无度的生活而发出的。圣经让我们看见亚当并没有多妻，只有夏娃一人。如经上说：「虽然神有灵的余力能造多人，他不是单造一人吗;为何只造一人呢;乃是他愿人得虔诚的后裔;所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。」（玛二15）是的，神只有造一个夏娃，没有造许多个，就是要创立一夫一妻制，产生敬虔的后裔。至于旧约时代虽然有多妻的例子，但从他们的的经历中就更显示神从来没有称许他们多妻的作法，相反让我们看见他们多妻带来的许多痛苦，如雅各、大卫、所罗门（参阅创廿一11，四十七9、撒下十三章、王上十一8、12）。这些都是鉴戒。

还有关于将来夫妻关系的问题。主耶稣曾说：「这世界的人，有娶有嫁；惟有算为配得那世界，与从死里复活的人，也不娶也不嫁；因为他们不能再死；和天使一样。」（路廿34-36）再者，无论男女，灵魂若要得救，乃是在于他们是否个人真心相信接受主耶稣作救主，这一点神的话已讲得十分清楚，正如前面所引用的经文所述。

四、摩门教的传教方式：

他们在各地建立豪华壮观的「圣殿」，由「大祭司长」、「先知」、「祭司」、「启示者」来带领会众。他们常鼓励教徒奉献两年时间到各地作传教的工作。被差遣者经常是两人一组作逐家传教的工作。外表有好表现如：不抽烟或喝酒，连浓茶和咖啡也不入口，衣冠整洁、对人斯文有礼，又免费上门为人补习，甚至助入教者到外国读大学等。所以很容易迷惑人，发展也较快。神的众圣徒应该儆醒防范。

耶稣曾说：「因为你们走遍洋海陆地，勾引一个人入教；既入了教，却使他作地狱之子，比你们还加倍。」（太廿三15）圣经又说：「那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪；因为连撒但也装作光明的天使。所以他的差役，若装作仁义的差役，也不算希奇。」（林后十一13-15）所以，我们务要弃绝一切的异端，装备真理，在真道上站立得稳，不被一切异教之风摇动，守住圣经之道，那日得以欢然见主。


九 如何分辨邪灵欺骗和迷惑的工作

十如何分辨邪灵欺骗和迷惑的工作

一直以来神的儿女都渴望被圣灵充满，过得胜的生活，而大多数的异端也常强调要被「圣灵充满」，其实是被邪灵充满。因此，有些神的儿女由于真理装备不够就被欺骗而加入异端团体，成了撒但的俘虏。故此，笔者简略分享有关圣灵充满和邪灵充满不同之处：

一、被邪灵充满的现象：

1.否认耶稣基督的神性、人性、位格、救恩，或是贬低耶稣基督。

如经上说：「亲爱的弟兄啊，一切的灵，你们不可都信；总要试验那些灵是出于神的不是；因为世上有许多假先知已经出来了。凡灵认耶稣基督是成了肉身来的，就是出于神的；从此你们可以认出神的灵来。凡灵不认耶稣，就不是出于神；这是那敌基督者的灵。」（约壹四1-3）若是基督徒给邪灵欺骗时，就会出现这种情形：平常他照着所领受的知识，他承认耶稣是道成肉身的救主，但当邪灵充满他，令他失去常性时，那时，若基督徒奉主耶稣的名问他的灵：耶稣是否是道成肉身的救主，他就要原形毕露，否认耶稣。

2.结出坏果子：

耶稣说：「你们要防备假先知；他们到你们这里来，外面披着羊皮，里面却是残暴的狼。凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢。」（太七15-16）所以，凡是给邪灵占有的人，必是多多犯罪，就如许多的异端信徒犯了淫乱、凶杀、欺骗信众的钱财、教唆信众撒谎、行诡诈、行恶事。正如魔鬼从起初是杀人的，又是说谎的。（参阅约八44）3.违背圣经真理：

主耶稣曾教训我们，圣灵来了是要人明白真理、遵行真理，并为主作见证。（参阅约十六13-14）但凡是被邪灵欺骗和内住的人，他的所言所行都违背了圣经纯正的教训。举例而言：他整天看见异象，并凭那些奇奇怪怪的异象来成为生活的引导，甚至迷惑其他人，这完全是中了撒但的诡计。因为神的引导乃是藉神的话和圣灵的感动，而这二者是协调的，是一致的。至于圣经中有关使徒们曾经受异像的引导，那是非常独特的引导。那种异像的内容是合符圣经真理的教训，没有一点违背。就以彼得在一个硝皮匠西门的家中祷告之时所看见的异像为例，那是关系到外邦人也可以得着救恩的问题，是十分关键的，也完全合符圣经真理。就如当主耶稣升天之前嘱咐门徒说：「你们要去，使万民作我的门徒。」（太廿八19）又说：「并且人要奉他的名传悔改赦罪的道，从耶路撒冷起直传到万邦。」（路廿四47）主的话虽是明显的告诉使徒们要传福音直到万邦，但使徒们当时总是受他们原先犹太教背景的限制，不敢将福音传给外邦人，而只向各处的犹太人传福音。所以，此时神就藉异象启示彼得，神所洁净的，你不能看为污秽，外邦人同样是神所要拯救的。后来彼得因顺服神的启示而传福音给哥尼流一家和属他的亲友，使他们本为外邦人的都得救。这是一个很特殊和在十分关键之时的启示，是关系到救恩可以传给外邦人的问题，也是合符圣经一贯的真理。然而，圣经没有让我们看见彼得的生活事奉经常是靠看见异象来引导，相反的，彼得在书信里教导圣徒要「爱慕那纯净的灵奶（原文作话奶），像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得洁净救。」（彼前二2）所以，若有基督徒不看重神的话，不爱读经，而是时常追求异象，藉异象说预言的话，就必容易受撒但欺骗，甚至会走火入魔。

再者，那些自称被圣灵充满，但他们的言行却是与圣经真理相违背的，这种情形，必是受撒但欺骗和占有。就如狂傲、自恃、自高自大、说谎等，这些都是从撒但来的。又如过非正常人的生活，处世为人显得非常怪异等。还有那些自称得了启示，确定主是某年某月回来的，都是受撒但的欺骗，因为主耶稣清楚的表明，那日子那时辰没有人知道。（参阅太廿四36）经上又说：「论到我们主耶稣基督降临，和我们到他那里聚集，我劝你们；无论有灵，有言语，有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌。」（帖后二1-2）所以，神的子民不要轻易因他们的话而动心受骗。我们既知道主回来的日子很近，就当儆醒预备，迎见主来，却不要轻易信撒但藉人所发出的假预言。

4.惧怕奉主名的聚会：

一个给撒但邪灵内住的人，他若是到了纯正圣徒聚会的地方，必要内心不安，且十分不自在，因为「神的儿子显现出来，为要除灭魔鬼的作为。」（约壹三8）又说：「那在你们里面的，比那在世界上的更大。」（约壹四4）又何况奉主的名聚集，有主在他们中间。（参太十八20，林前十四25）。笔者在多年的所见所闻里也能作些见证。有一次主领一连几场的布道会刚刚完结之时，有一位妇女走过来对我说：她听道时很感动，但不知什么原因，她内心却十分不安，全身毛管直翌，一直要发抖。一听知道不对劲，经过仔细查问，原来她是山东来作客的，她们那里人人聚会都讲方言，受浸时所看见的水都变成血，我就明确告诉她，她是受邪灵所控制的，所以在奉主名的聚会里，在她里面的邪灵就惧怕战兢。后来我带领她作接受主的祷告，祷告之时，忽然，她原形毕露，全身颤抖，尖叫并失去悟性，不能再祷告。顿时，我奉主耶稣基督的名，吩咐邪灵离开她。感谢神，因着主耶稣得胜尊名，邪灵就被赶出去而逃遁。那妇人苏醒过来之后，描绘刚才邪灵怎样攻击她，不让她接受主，她得着主释放之后，又再次祷告接受主耶稣作救主，且祷告宣告与撒但断绝一切的关系，这样，她就完全的得着释放，内心充满了平安和喜乐。我又将圣经的真理教导她，在旁边的圣徒信心也得着坚固，荣耀归神。

5.充满假方言和神迹有些基督徒误以为被圣灵充满一定要讲方言。其实不然，圣经虽有因被圣灵充满而讲方言的例子（参阅徒二4），但圣经更是多次多方的提到被圣灵充满大有胆量（参阅徒四5-13）、大有信心（参阅徒六5）、有能力讲论神的道（参阅徒四31）、胜过大患难和死亡（参阅徒七54-56）、大有能力和鉴别力（参阅徒十三10）。

再者，真正的方言乃是圣灵所赐的恩赐，是为造就自己；。但受邪灵欺骗所讲的方言却是出于撒但，它的特点是：一、说方言的人不能控制自己，而是被那感动他的灵所控制，像机械人一样失去了自主。经上说：「先知的灵，原是顺服先知的。」（林前十四32）所以，一个真正出于圣灵所赐方言恩赐的人，是能自主讲或不讲。二、制造出混乱的情形：就如在地上打滚，跳「灵舞」，完全失去知觉、失去自制、失去秩序。这都是出于邪灵的欺骗。因为经上说：「神不是叫人混乱，乃是叫人安静。」（林前十四33）邪灵总是使人混乱、不安，使人行事为人失常，失去基督徒的见证。而圣灵总是带给人生命、平安。　圣经说：「说方言的，是造就自己。」（林前十四4）这样，若所说的方言是出于圣灵那必是多方造就自己，使自己生活事奉更有能力和更荣耀神。若是相反就必证明所讲的方言是出于邪灵。就像保罗也有讲方言的恩赐，但他却常以启示教导来供应造就众教会，满有基督的馨香之气。四、圣灵所赐方言恩赐是讲说某地方的言语，用来称颂神，述说神的大能，如使徒行传二章所发生的（参阅徒二4），而邪灵假冒的方言是一种无意义的舌音。

还有，根据圣经的教导，即使出于圣灵所赐的恩赐能讲方言，除非有翻译出来，否则他应该在聚会中闭口。因为在聚会中说五句造就人的好话强如万句方言（参阅林前十四19）。有些基督徒甚至多方着重说方言的恩赐，其实说讲方言恩赐只被排列在众恩赐中最未后的（参阅林前十二28）。所以，圣徒应该追求那更大的恩赐，就是爱。

此外，出于邪灵所行的神迹，如医病、赶鬼，那只不过是撒但迷惑人的把戏，例如在一些异端教派里，他们也常宣称某些病人得了医治，这也不足为奇，因为撒但正是要尽力迷惑人。主耶稣也曾预言将来撒但的作为，他说：「假基督、假先知将要起来，显大神迹、大奇事；倘若能行，连选民也就迷惑了。」（太廿四24）然而，出于邪灵所行的神迹，必是要使人崇拜人，远离神。不但不会将荣耀归给神，反要迷惑人远离神。出于圣灵所显出的神迹，必是要荣耀主，高举基督，见证基督，使更多的人归向主。

二、为何有些基督徒会被邪灵或污鬼所附？

有些基督徒会被污鬼或邪灵所附，其原因是：

1.追求圣灵充满的方法违背了圣经的教训。

例如心思空白，完全失去悟性的追求，又特别喜欢追求奇异的经历，如看见异象、说方言等。举例来说，有人重复祷告一句话直到心思空白，结果就被邪灵欺骗霸占。这些给欺骗的人，通常都有一通病，就是不喜欢追求圣经真理，只渴望追求独特的奇异现象，结果就中了撒但的诡计。

2.随便让人按手。

照着圣经的启示，按手是联合和分赐祝福和恩赐之意。就如保罗为提摩太按手分赐恩赐。但是，基督徒若随意让陌生人按手祷告，而那人正是给邪灵所附，他也在被按手祷告时说阿们，这样，就等于接受了邪灵进来扰害自己。所以，不要随意让陌生人按手祷告。

3.给魔鬼留地步。

就如若有基督徒信主之后又去拜偶像，或接受邪术，就必被鬼和邪灵所附。或是加入异端团体里，也必如此。笔者曾遇见一位基督徒，她曾因为长期的头痛缠身，而经同事介绍去找「新纪元运动」（出于撒但运行的异教）的负责人替她用八卦图放在头上，然后念咒语，作「贯顶」邪术。结果，她每逢参加教会聚会时全身就不自在。后来，在一次为她赶鬼的祷告中，因着主耶稣得胜的圣名，那姊妹从十分痛苦中得着释放，那曾附在她身上的邪灵和污鬼都被赶出去，她才重享平安和喜乐。

4.存心骄傲，要高抬自己，标奇立异。

有些基督徒会趋向异端，或创立异端，成了撒但的工具，其原因之一是他们往要高过其他圣徒，所以，有许多异端的创始人几乎都是目空一切，把自己抬得最高，将自己的教派讲得最好，最唯一的。这一切就叫人轻易成为撒但的囊中物，因为撒但起初就是因骄傲要与神同等而背叛神，成了被咒诅的魔鬼。所以经上说：「初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。」（提前三6）5.存心追求奇异的事。

举例来说：有某些基督徒对圣经不渴慕，反而渴慕看见异象，追求个人神秘的经历，这种好奇心的背后隐藏着骄傲。所以，就时常成为撒但欺骗和俘虏的对象。况且，这样的追求也违背了圣经的教训，因为圣经乃是指明神是藉着圣灵和圣经来引导神的儿女。又有些基督徒，以说方言为圣灵充满的凭据，有的因此强求或强迫别人追求而让撒但大有机会来迷惑和俘虏。按圣经的真理，圣灵乃是随己意将恩赐赐给圣徒，而在神的教会中，各肢体所领受的恩赐是不同的。正如身体上的肢体是有不同功用的。若全身都是一样的肢体，如：全教会都讲方言，那「身体」在哪里呢？可见圣灵不会做这种与神话语教导相背的工作（参阅林前十二章）。因此，人若强要讲方言，便容易受撒但欺骗。再者，圣经让我们看见，被圣灵充满并不是仅仅说方言而已，还要有胆量、信心和大有能力的为主作见证，并充满喜乐、平安、结出圣灵的果子，满心赞美神等等。


十 纯正的信仰

十二纯正的信仰

照着圣经真理的启示，归纳以下基督徒纯正信仰的内容（即真理的内容）：

一、我们相信三而一的真神。

神说：「我们要照着我们的形象，按着我们的样式造人。」（创一26）「我们」二字表示多数。

耶稣说：「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。」（太廿八19）在这里「名」是单数，且包括父、子、圣灵，表明神是三而一的神。

「愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在。」（林后十三14）这里表明父、子、圣灵都与众圣徒同在，也就是三一神与教会同在。

就着神的素质（本质）而言，神是独一的真神；就着神的工作而言，且有圣父、圣子、圣灵三方面的讲究：

1.圣父是至高无上「我是耶和华，在我以外并没有别神，除了我以外再没有神。」（赛四十五5）「万物既服了他，那时，子也要自己服那叫万物服他的，叫神在万物之上，为万物之主。」（林前十五28）2.圣子－耶稣基督－是道成肉身、复活升天的救主，是完全的神，也是完全的人。

「论到子却说，『神啊，你的宝座是永永远远的，你的国权是正直的。』」（来一8）「从来没有人看见神；只有在父怀里的独生子将他表明出来。」（约一18）「这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。」（约一13-14）「大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现，被圣灵称义（或译：在灵性称义），被天使看见，被传于外邦，被世人信服，被接在荣耀里。」（提前三16）「因为人子是父神所印证的。」（约六27）「谁能定他们的罪呢；有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。」（罗八34）「耶稣基督，昨日今日一直到永远是一样的。」（来十三8）3.圣灵是保惠师，真理的圣灵。

「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵。」（约十四16-17）「只等真理的圣灵来了，他要引导你们明白（原文作进入）一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来；并要把将来的事告诉你们。他要荣耀我；因为他要将受于我的，告诉你们。」（约十六13-14）「但我要从父那里差保惠师来，就是从父出来真理的圣灵；他来了，就要为我作见证。」（约十五26）「他既来了，就要叫世人为罪，为义，为审判，自己责备自己。」（约十六8）「既然信他，就受了所应许的圣灵为印记；这圣灵是我们得基业的凭据。」（弗一13-14）二、我们相信神是宇宙万物的创造者。

「起初神创造天地。」（创一1）「万物是藉着他造的；凡被造的，没有一样不是藉着他造的。」（约一3）三、我们相信人犯罪与堕落，在将来要面对神的审判。

自始祖亚当、夏娃犯罪之后，所有的世人都堕落在罪中。

「这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。」（罗五12）「因为世人都犯了罪，亏缺了神的荣耀。」（罗三23）「按着定命，人人都有一死，死后且有审判。」（来九27）四、耶稣基督的降生是童贞女马利亚从圣灵怀孕而生的。

「马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。」（太一18）「因她所怀的孕，是从圣灵来的。」（太一20）「必有童女怀孕生子，给他起名叫以马内利。」（赛七14）「圣灵要临到你身上，至高者的能力要荫庇你；因此所要生的圣者，必称为神的儿子。」（路一35）五、我们相信耶稣被钉死在十字架上成就了救赎「我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。」（弗一7）「但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造也不是属乎这世界的；并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。」（来九11-12）「他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。」（彼前二24）「我是好牧人，好牧人为羊舍命。」（约十11）「知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物；乃是凭着基督的宝血。」（彼前一18-19）六、我们相信耶稣复活升天的事实。

「这耶稣，神已经叫他复活了，我们都为这事作见证。」（徒二32）「基督必受害，第三日从死里复活。」（路廿四46）「耶稣被交给人，是为我们的过犯，复活，是为叫我们称义。」（罗四25）「但基督已经从死里复活，成为睡了之人初熟的果子。」（林前十五20）「这离开你们被接升天的耶稣....」（徒一11）「我们既然有一位已经升入高天尊荣的大祭司，就是神的儿子耶稣。」（来四14）七、我们深信主耶稣基督还要再来。

「这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。」（徒一11）「等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。」（帖前一10）「闪电从东边发出，直照到西边；人子降临也要这样。」（太廿四27）「看哪，他驾云降临；众目要看见他，连刺他的人也要看见他。」（启一7）「看哪，我必快来；赏罚在我，要照各人所行的报应他。」（启廿二12）八、我们相信「因信称义、因信得救、因信得生」的真理。

「既知道人称义，不是因行律法，乃是因信耶稣基督。」（加二16）「就是神的义，因信耶稣基督，加给一切相信的人。」（罗三22）「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。」（罗十9）「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」（弗二8-9）「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。」（约三16）「我来了，是要叫人得生命。」（约十10）「人有了神的儿子就有生命。」（约壹五12）九、福音的内容。

「我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了。」（林前十五3-4）十、我们相信耶稣是基督。

「你是基督，是永生神的儿子。」（太十六16）「故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。」（徒二36）十一、我们相信全本新旧约圣经六十六卷书都是神所默示的，是至圣的生命之道，是圣徒生活和事奉的最高准则，有绝对的权威。

「圣经都是神所默示的，于教训，督责，使人归正，教导人学义，都是有益的。」（提后三16）「人活着，不是单靠食物，乃是靠神口里所出的一切话。」（太四4）「从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。」（罗十五4）「你们却要在至圣的真道上造就自己。」（犹20）「念这书上预言的，和那些听见又遵守其中所记载的，都是有福的；因为日期近了。」（启一3）「草必枯乾，花必凋谢；惟有主的道是永存的。」（彼前一24-25）「我对你们所说的话，就是灵，就是生命。」（约六63）

十四防范异端该有的装备照着圣经的启示，末世的第一个现象就是异端邪教越过越多。（参阅太廿四4-5；约壹二18；彼后二1-2）因为撒但知道它的时间不多，就企图藉异端邪教来迷惑神的众儿女；破坏神的教会。所以，圣徒们应该加倍谨慎儆醒，装备真理，为真理打那美好的仗。在此，请留意以下几方面的配合：

一、儆醒祷告。

耶稣说：「总要儆醒祷告，免得入了迷惑。」（太廿六41）是的，儆醒祷告能使圣徒与主保持密切的关系，又能蒙主保守，从主领受恩典、能力来胜过撒但一切的欺骗和诱惑。同时，圣徒更需要天天儆醒祷告，奉主的名捆绑那运行在一切异端邪教背后的撒但，败坏它的工作；并且，为神福音的广传、众圣徒得蒙保守、热心爱主、神的道兴旺等代祷。这样，人人儆醒代祷，教会必复兴，福音必天天得胜，得着广传，而异端必衰微，神的真道必兴旺。所以，要靠着圣灵随时多方祷告祈求，并在此儆醒不倦。这也是在使徒行传里众圣徒蒙福的原因。

二、装备真理。

经上说：「亲爱的弟兄啊，你们却要在至圣的真道上造就自己。」（犹20）神的道是至圣的真道，能叫我们胜过撒但一切的试探，并使我们分辨一切异端的假冒和混乱。圣经又说：「认识神的儿子，得以长大成人，满有基督长成的身量；使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。」（弗四13-14）可见，我们要胜过各样异端，在真道上站立得稳，就必须先在积极方面认识神的儿子，生命长大，不再作属灵的小孩子，如此，才能胜过撒但一切的迷惑。因为若我们仅仅知道某些名称的团体是异端，撒但同样可以兴起新名堂的异端来迷惑圣徒。所以，追求认识主实在是现今圣徒们的急需。

主耶稣在约翰福音第十章里，论到自己是群羊的好牧人时说：「既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。羊不跟着生人，因为不认得他的声音，必要逃跑。」（4-5节）是的，我们都是主的羊，都必须先认识牧者的声音，才能拒绝一切生人的声音，不跟从生人走。那么，我们怎样能更多认识主，熟悉牧者的声音呢？就是要多读圣经、多装备圣经真理、多查考圣经，并建立与主亲密的敬虔生活，这样，必能蒙主保守，胜过撒但一切的诡计。昔日，主耶稣面对撒但三次试探时，也是同样三次引用圣经来胜过撒但，给我们留下榜样。请问：现今在你里面有多少神的话呢？你对圣经有充足的装备吗？

三、广传福音，辩明真理。

广传福音是主对众教会、众圣徒的托付，若我们在传福音的事上失职或懈怠，就必丧失许多灵魂，将来怎能安然见主，向主交帐呢？再者，若我们认识真理反而不传，难道要让那些歪曲真理的异端、那些披着羊皮的狼来陷害人吗？所以，我们要热切、殷勤的传神的福音，并随时护道，辩明真理，使那些传异端者不能迷惑圣徒。我们要为自己儆醒，为主的群羊儆醒，弃绝一切的异端，并恒切祷告，让神的道快快行开得着荣耀。

四、如何对待在异端里的人。

圣经论到对待那些传异教的人说：「凡越过基督的教训，不常守着的，就没有神；常守这教训的，就有父又有子。若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安；因为问他安的，就在他的恶行上有分。」（约二9-11）所以，我们对于那些越过基督教训的传异教者，就必须弃绝他们，不接待，也不问安，免得在他的恶行上有分。

至于那些加入异端不久，或是刚被异端迷惑不久的圣徒（他们曾是清楚重生信主的），就应为他们代祷，用爱心向他们辩明真理，引导他们回头，就像保罗昔日引导曾被异端摇动的加拉太众教会，使他们重新归向主，走在正路上。

至于那些已经坏了心术，存心来破坏神的群羊的，我们就要警戒，弃绝他们，也让群羊知道，好一同来防范，如经上说：「分门结党的人，警戒过一两次，就要弃绝他；因为知道这等人已经背道，犯了罪，自己明知不是，还是去作。」（多三10）总之，我们要加倍儆醒，为真理打那美好的仗，守住所信的道，仰望主耶稣基督的怜悯，直到永生。


假 基 督 文 鲜 明

第三讲

假基督文鲜明

文鲜明与统一教之历史

马太福音24：3-5「耶稣在橄榄山上坐着，门徒暗暗的来说，请告诉我们，什么时候有这些事？你降临和世界的末了，有什么预兆呢？」耶稣所给的第一个预兆便是「你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。」24：24「因为假基督、假先知将要起来，显大神迹、大奇事，倘若能行，连选民也就迷惑了。」可见这些假基督、假先知不单出来，而且他们能够有神迹、有异能，有未卜先知的能力，甚至连选民都会被迷惑。摩门教的创办人只是说自己是先知，是最伟大的先知，但他从未说自己是基督、是弥赛亚。统一教的创办人文鲜明却竟然公开说他是基督，并且所有统一教教徒都说文鲜明是万主之主、万王之王。他们在香港大学隔壁买了一整座大楼，专门向大学生传教，有人访问到那些教徒时，他们说他们相信他们的真父文牧师便是万主之主、万王之王，虽然他现在尚未征服、统一这个世界，但他们相信那个时日快到了，文鲜明就要统治世界了。现在世界上有数以千万计的统一教信徒都是如此地相信。

文鲜明（Sun Myung Moon：意谓「日月明照」的意思）于一九二○年一月六日出生于北朝鲜。当时韩国盛行道家阴阳之学说，此学说主张一切事物皆有阴有阳、有男有女，甚至宇宙万物皆由「阴阳二气」混化而成。可见中国的老庄、阴阳家等学说对文鲜明之思想影响甚大。文自小生于长老会家庭（北韩），中学时则就读一间着重灵恩及方言的五旬节中学，并且当时那间中学盛行一个思想，认为神的启示尚未完全，神继续不断对人有新的启示，文日后的学说多少受这种思想的影响。当时也有一本流行之阴阳学说之书《郊鉴录》更谓将会有一救主产生于南海（文谓此乃朝鲜）。

在一九三六年复活之主日，文声称自己在山上祷告之时见到耶稣曾向其显现，且命他继续他在地「未完成之救赎工作」（文解释耶稣的使命只完成了一部份，他说神差遣耶稣的目的是叫他救赎人类的灵魂体，而要救人类的肉体，文说，耶稣必须在地上与一「无罪的女子」结合，产生「无罪」的后裔，如此才能完成救赎的工作，只可惜耶稣在未找到这位「神所选召的无罪之少女」与她结婚之前已被钉死了，故他只救了人的灵魂，却未救赎到人类之肉体）。经过这次耶稣「向他显现」后，文更声称先后见过摩西、释迦牟尼及其他「圣者」向他显现及与他谈话，告诉他神不要我们太狭窄，并且会不断派遣更多的圣者来到这个世界，但是他们都只是先知、是圣者，而不是弥赛亚。当这些圣者不断和他谈话、启示之时，他越来越肯定一件事，便是他自己便是神所派来的弥赛亚。

在三十年代末，循道会其中一异端人士倡「重返伊甸园」之运动，只重哭祷，注重在祷告时大声哭、大声叫，且在教会聚会中赤裸身体，意谓回复亚当夏娃伊甸园时之境界。当时有sex cult之产生，为注重性欲关系的异端邪教，文很明显因参加而受影响。

一九四四年文在北韩设立了一无名之组织，用以推行他自己的教义。一九四六年因在南韩遇见一位深信韩国会出现一救主的人，他与之倾谈后，更加肯定他自己便是那救主，故开始写作其所得启示，声称那是耶稣直接向他启示叫他写下来的，名为「神圣教义」（the Divine Principle），并开始公开宣扬其教义。初时他任一长老会之牧师，不久因被发现传讲异端而被逐出长老会。同年末期被北韩政府逮捕下狱逾三年之久，一九五0年在韩战时被联合国军队救出。（但他自谓被北韩共党鞭打、虐待至死，后力跟从者抬回其「尸体」，未几「复活」。）从那时开始，他反共思想越加强烈，主要因为他被共产党监禁、虐待过。

被释放后他曾在南韩Pasan做码头工人，又继续吸引跟从者。不久便遇到一个转机，便是他遇见一位极为羡慕、尊重、相信他的医生，继续不断地跟从他，这医生发明了「气枪」（Air Guns）而赚大钱，但不久之后便去世，留下一大笔遣产给文，文便将此一大笔用来从事工业及商务之开始及发展，经营气枪及武器之业务更促使他成了世界级巨富。至一九五四年从者甚众，多数均为受他雇用者，他要求他们每一天最少一个钟头接受洗脑，听他讲道，且越讲越长，因此到1954年时单是南韩已有362，000人之多，故正式成立了「统一教」（原名「世界基督教统一圣灵会」，“The Holy Spirit Association for the Unification of World Christianity”），称为「世界」的原因是他声称吸收世界上所有三教九流、任何宗教的人，他说神都爱并拣选那些宗教，那些宗教的教主都是圣者，神拣选了他们作圣者，要他们一起加入行列。文自称为从者之「主」，后更自称为跟随者之「真父」，意谓自己就是人类之「真父亲」，是无罪的，是弥赛亚的复临，故能产生无罪的后代。当时全球已有信徒逾500，000之多。

一九六○年被认为是统一教转折点之一年，因这一年文鲜明与一位十九岁之南韩少女结婚（其实之前他已结过几次婚，但仍继续不断地结婚），文说这个婚筵就应验了启示录十九章所载羔羊之婚筵，他说羔羊已经回来了，回来之后就要与他的妻子结合，此位妻子即为「真母亲」，亦即那十九岁之女子，他自己则是以弥赛亚再临身份，再次有形有体地向世人显现，他的妻子则为无罪、圣洁的，乃「众生之母」。这次结婚，文称为其本人第二次，但其实已属第四度。

一九七二年他曾预言自己会到美国组织反共势力，又谓美国乃神所拣选的国家，领导反共之争战。当尼克逊登任美国总统时，他更明言尼氏乃神所膏立之总统。在「水门」事件中，他曾积极遏止对尼氏之弹劾，更派出大批少女信徒怂恿国会议员保存尼克逊总统的位置，为求达到目的，不择手段。根据他的「训练指南」（“Training Manual”），训练那些少女向国会议员游说的时候，若游说无效则应使用最后一招武器，亦即与他们上床。他当时专门选派了三位他「最可爱的少女」专门为了水门事件去向国会议员游说，事实上不只三位，有许多少女都奉派从事游说工作。在国会议员与那些少女有了床上的关系之后，他便用此要胁那些议员，要他们不可以弹劾尼氏，否则要揭发这些丑闻。但他的努力并未获得预期的效果，尼氏终于还是被迫自动辞去其总统职位，不少统一教徒因此嚎啕大哭。当时也有许多示威行动，其中大部份为统一教教徒。

统一教在美发展日盛，显示美教会对会友质素之栽培失败，信徒无分辨真理异端之能力，也显示美青年人之空虚，容易被一些肉欲、情感冲动之邪灵诱去放纵自己。

文于一九七二年去美国纽约，买了一幢价值62.5万美元（72年价）、有廿五间房间的洋楼，他个人当时在美拥有最少3500万美元之财产，现在那间屋最少值1000万美元。他还在美及韩还拥有不少工厂、物业、商行，遍布全球（新加坡、香港、中国大陆、南非等地方）的工厂，都是以统一教名义开的，统一教实际上就是文鲜明，大老板就是文鲜明，信徒的生活甚苦，常见到年青人在高速公路出口卖玫瑰花，天冷、落雪照卖不误，收入则捐给统一教。但是文鲜明的生活却非常阔绰，坐最好的汽车，住最好的屋，有最高级的享受，出入都是私家飞机，生活极其奢侈豪华。一九七二年，根据当时统一教信徒所说的，他有八位子女，一九八四年我听说他起码有五十、六十之多的子女。一九七二至七四年据说他有八个太太，一九八六年听说他起码已有过三十多位太太，还有非正名者不在其内。统一教成立初期，不少跟从他的妇女力求血得洁净故甘心乐意与文发生性关系，他说任何妇女与真父发生关系后都会血得洁净，她们血得洁净之后，若与另一个男性发生性关系，那位男性的血都会得到洁净，只要在性交时上面的那个是得到洁净的、是无罪的时候，下面那个都会感染到无罪，他们生出来的子子女女全都是无罪的。他们并说任何信徒若跟着文鲜明的指南在真父真母的主持之下成婚、在他们的主持之下发生性关系的，都能得到洁净，他们生出来的子孙亦在肉体灵魂上都得救。听来令人毛骨耸然。我曾与美国一些大学生谈话，问他们是否真的相信这些，他们竟然说绝对相信文鲜明就是万王之王、万主之主，他们说无人好像他那么有智慧，无人好像他那样有先知的能力，能预知未来，无人像他一样充满爱心。其中有些美国大学生，当我们一班人向她们传福音，想带她们回头时，她们说，当她们第一次见到文鲜明时，心已被他吸引住了，因为他的眼神中流露出好慈祥的父亲的爱。真是无法想像一个这么淫乱的人能有如此大的魔力，后来我才知道原来文鲜明在美国曾作过许多预言，虽然有一些不准确，但因为其中有一些准确，以致很多信徒对他如痴如醉，完全相信他就是先知、基督、弥赛亚。

文鲜明的教义与思想与基督教教义之比较

Ⅰ．统一教对神之看法：此为统一教与基督教最大不同之处

统一教

基督教

1．神乃太极，即阴极、阳极之合一。文鲜明所信的根相不是一位有位格的神。

2．否认三位一体的意义

a. 原计划为神+亚当+夏娃，但不成功

b. 继为神+耶稣+真母，

但也不成功

c. 神+文鲜明+真母

已完成了

3．三位一体只是神的计划，

成就在文身上

1 神乃有位格、全能、全知、全智、圣洁、公义、慈受、能与人面对面的沟通之造物主。

2 圣父+圣子+圣灵

是永恒不变，三而一，一而三，

同荣、同质、同权的神。

3 三位一体是永恒不变的事实

统一教否认三位一体之事实，认为此为神原本的计划，亦即原计划为神＋亚当＋夏娃成为三位一体，由此产生出无罪的后代，但亚当夏娃被造后，在此三位一体的关系尚未建立之前，夏娃在未和亚当发生关系之前便与撒但发生关系，吃禁果便是性交，因为撒但和夏娃首先发生性关系，破坏了神起初三位一体的计划，因为神没有可能与撒但夏娃成为三位一体，所以这个计划撤底失败，导致神不得不用另外一个方法来弥补这个计划，亦即差耶稣来到世上，希望耶稣在地上找到一个无罪的少女，与之结合，以致耶稣成为真父、那位少女成为真母，真父真母加上神便成为三位一体，乃为一个完美的结合，很可惜，耶稣降世也没有完成神这个救赎的计划，因为他在尚未找到这位适合的真母以前已被钉死，出师未捷身先死。耶稣失败后，三位一体的预言仍然未应验，直到文鲜明的时代才是最后一个时代：他计算的方法是亚伯拉罕至大卫为第一个时代，有二千年，大卫至耶稣为第二个时代，仍为二千年，耶稣至文鲜明为第三个时代，也是二千年，共计六千年，接着便是最后一个时代：千禧年。因此现在三位一体的预言就此彻底应验，亦即神＋文鲜明＋真母便完成了三位一体救世计划的结合了。

真道辨：

文鲜明的理论完全根据那本The Divine Principle，而这本书乃文鲜明自己所写，他自己说他就是真父、他的太太就是真母。其错误何在？圣经明显提到圣父圣子圣灵乃三位一体的事实，是永恒不变，三而一，一而三，同荣、同质、同权的神，是自始至终都没有变过的神。我们如何才能说服统一教徒，使他们看到自己所信的是错的呢？我曾在多处与统一教徒谈这些问题，使他们开始认真思考他们所信的是否真的有问题。我首先问他们，如果这个世界需要真父真母来拯救人类的肉体时，应当需要多少个真父呢？他们说只有一个。应当需要多少个真母呢？只有一个。我接着问，你是否知道文鲜明现在（一九九三年）的真母是第几任的真母呢？一九六○年那位已经不是真母，已经离婚了，一九六九、一九七四都离了婚，现任这位根据他们所说最起码已是第五任了，第五任他们所谓的「真母」，另外还有二十多位曾与文结婚的尚未计算在内，已经起码五任了。若真是真母，有可能被人革职吗？她应当是无罪的，无罪的怎有可能突然间变为并非无罪而被人革职了呢？这是第一个问题。

第二个问题，若真父真母同样都是无罪之时，我们应当问文鲜明是谁生出来的？是不是从天上跌下来的，还是他也有父亲母亲？明显无人可以抵赖，文鲜明是一九二○年一月六日在北韩由一位人的父亲及一位人的母亲将他生出来的，当时那二位父母亲都是人，都是亚当夏娃的后裔。请问，亚当夏娃的后裔中有没有任何人是无罪的？有罪的父母没有可能生出无罪人来，有罪的父母生出来的都是有罪的。既然文鲜明是父母所生，自然亦都有罪。文鲜明的太太为父母所生，亦都有罪。罗马书3：23「因为世人都犯了罪，亏缺了神的荣耀。」因此我们应当指出他们的信念是无根据的，这样信是错的。

第三个问题，文鲜明的太太中有那一个曾宣告过她自己为真母？没有。一直以来都是文鲜明说自己是真父，他太太是真母，但他所有的太太中没有一个有胆量承认自己是真母，十九岁的少女能知道什么呢？年纪稍微大一点就被他踢走了，再娶年轻的。可见文鲜明狡猾欺人之处，他的太太从未承认过自己为真母，是他一手、一口搞出来的。

若统一教徒反问我们怎知我们所信的是三位一体的话，我们可以由圣经中看到圣经非常清楚地指出我们所信的神是三位一体的真神。

A．旧的的启示暗示神是三位一体

1．暗示神乃是多数又是单数的

神三位一体之位格在未创世以先已向我们公布出来，凡认识到希伯来文文法之人应认识到这一点。在创世记一章一节已清楚指出我们所信的神乃是复数又是单数的。创世记1：1「起初神创造天地」，约翰福音1：1，3「太初有道，道与神同在，道就是神，万物是藉着他造的，凡被造的，没有一样不是藉着他造的」，我们看到「道」又是创造主，「父神」又是创造主，同时「我的灵创造诸天」、「他用他的灵创造万物」，「灵」也在此出现，创1：2「地是空虚混饨；渊面黑暗；神的灵运行在水面上」。「运行」一字在原文意为「孵蛋」的「孵」的意思，亦即神在创造之时乃靠着神的灵来孵育这个宇宙，孵出整个世界来。创世记1：1「起初神创造天地」之「神」（原文为Elohim）在原文中乃复数的，在翻译时可译为「众神」，但圣经从来不如此翻译，因为「创造」（bara）在原文中是单数的，可以翻译为「他创造」。到底是复数还是单数呢？由创世记l：1已可以看出神一方面是复数的，一方面又是单数的。旧约藉着宣告神又是单数的、又是多数的，暗示神是三位一体的神。

第二方面，由创世记1：1及约翰福音1：1，2可见三位同时已参与创造的工作：「圣父」、「道」、「圣灵」均有份。神在造人时亦屡称自己为「我们」；其后，在他向摩西显现时称自己为“I am who I am”，在诫命中，我们也认识到他是「独一的真神」；在另一方面，传道书十二章一节所记「当记念造你的主」之「造你的主」（thy creators）在原文中亦是复数；在以赛亚书五十四章五节中「造你的」乃复数的，「是你的丈夫」中之「丈夫」却是单数的。可见神是多位却是独一的这真理在创世记以先已存在。（详情见《圣经对「三位一体」之启示》）

2·暗示神是三位一体

另外有一些旧约经文暗示神乃为三位一体的神：以赛亚书6：3当乌西雅王崩的那年以赛亚见主坐在高高的宝座上，他见到天使撒拉弗彼此呼喊着说：「圣哉！圣哉！圣哉！万军之耶和华；他的荣光充满全地。」圣经中通常连续用三次的圣哉！圣哉！圣哉！为何三次？这里不是很明显，但暗示到我们的神是三而一的。

以赛亚书48：16「你们要就近我来听这话；我从起头并未曾在隐密处说话，自从有这事，我就在那里；现在主耶和华差遣我和他的灵来。」神在这里说他从未在隐密处向我们启示他的真理，接着他指出他是藉着什么来向我们启示呢？首先我们看到「主耶和华」；接着是「我」，亦即弥赛亚，（按以赛亚书53章此弥赛亚亦即耶稣基督，他会被钉、会受死，以无罪的代替有罪的而死）；第三，我们见到主耶和华不是单单只差遣弥赛亚来到地上，他也差遣「他的灵」。因此我们同时见到三个位格出现：「主耶和华」、「我」（弥赛亚）、「圣灵」。

以赛亚书63：7-11「我要照耶和华一切所赐给我们的，题起他的慈爱、和美德，并他向以色列家所施的大恩，这恩是照他的怜恤和丰盛的慈爱赐给他们的。他说，他们诚然是我的百姓，不行虚假的子民；这样，他就作了他们的救主；他们在一切苦难中，他也同受苦难；并且他面前的使者拯救他们；他以慈爱和怜悯救赎他们；在古时的日子，常保抱他们、怀搋他们。他们竟悖逆，使主的圣灵担忧；他就转作他们的仇敌，亲自攻击他们。那时，他们想古时的日子摩西和他百姓，说，将百姓和牧养他全群的人从海里领上来的，在哪里呢？将他的圣灵降在他们中间的，在哪里呢？」这里也先后出现三个性格：「耶和华」、「他」（担当百姓一切罪孽的救主）、「主的圣灵」。先后这几段经文都清楚地暗示神有三个位格。

民数记6：21-26「愿耶和华赐福给你、保护你。愿耶和华使他的脸光照你、赐恩给你。愿耶和华向你仰脸、赐你平安。」为何要三次「愿耶和华」呢？神在旧约时代已隐隐向人宣告他并非只是一位一体，并非仅只是耶和华，而是三而一、一而三，因此我们奉三次耶和华的名。

B·新约的启示清楚解释神是三位一体的

新约时代这个祝福已经不再是如此出现，而是用另一个形式出现：「愿主耶稣基督的恩惠、神的慈爱、圣灵的感动，常与你们众人同在。」为何要变？因为神在新约的启示已很清楚地显明给人，他渐近的启示已经完全，因此不再需要隐瞒。我们如何知道我所信的神是三位一体的神呢？因为：

1．三位同时都被称为神。父被称为神（约6：27）、子被称为神（约1：1，14）、圣灵亦被称为神（徒5：3，4，9）。圣灵被称为「神的灵」、「耶和华的灵」、「全能者的灵」，明显他自己本身就是主。另一方面，圣灵就是主、主就是那灵。「主」一字可译为「耶和华」，旧约时代希腊文圣经中凡遇上kykrios一字都是「耶和华」的意思，「主就是那灵」亦即「耶和华就是那灵」，所以圣灵是耶和华，耶稣基督也是耶和华。新约时代耶稣基督被称为主起码有230次，主就是耶和华，因为除他以外再无任何一人可以被称为主。

2．圣父、圣子、圣灵乃为同等的。当我们洗礼时（太28：19），同时要奉父、子、圣灵的一个名来施洗。祝福时（林后13：14）也是奉父、子、圣灵的名来祝福的。

3．新约清楚启示圣父、圣子、圣灵乃三个独特的位格，绝对不能说是三个角色（如苏颖智是牧师、丈夫、父亲），乃是三个不同的位格出现。马太福音3：16-17《耶稣受了洗，随即从水里上来；天忽然为他开了，他就看见神的灵，仿佛鸽子降下，落在他身上。从天上有声音说，这是我的爱子，我所喜悦的。」由这里非常清楚地可以见到：第一，圣子耶稣接受水礼；第二，天上有父亲的声音；第三，圣灵仿佛鸽子降临；三个独特位格在此同时出现。

4．属性：但我们如何知道三个位格是属于一体的呢？因为他们三位的属性完全一样，父神、耶稣基督、圣灵有完全相同的属性。

5．他们所作的工作也完全一样，是只有神才能作得到的事，包括创造、拯救、启示、进入人心以改变人等等。

6．他们同时接受敬拜。以弗所书第一章为很美的赞美诗，可以称为三一颂，因为l：3-14在希腊文中为一个句子，其中三个位格同时接受我们的敬拜。「愿颂赞归与我们主耶稣基督的『父神』」（l：3），因父神的拣选、伟大、权能，以致保罗在此发出颂赞，为要〈使他荣耀的恩典得着称赞」（1：6）。接着开始转移到主耶稣基督的身上了：「这恩典是他在爱子里所赐给我们的。我们藉这爱子的血，得蒙救赎」，全部都是指爱子，在讲述完爱的的救赎、牺牲、爱之后，「叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞」（1：12），此处的「他」乃指主耶稣基督，要叫颂赞也归给主耶稣基督。「你们既听见真理的道……也信了基督……就受了所应许的圣灵为印记；这圣灵是我们得基业的凭据……使他的荣耀得着称赞」（1：12-14）。三次以同样的方式结尾：对「父」一使他的荣耀得着称赞；对「子」一使他的荣耀得着称赞；对「圣灵」-使他的荣耀得着称赞。新约还有许多其他地方都出现这种三位一体的颂歌，可见圣经屡次启示我们所信的神同时是圣父、圣子、圣灵，是同时接受我们每一个信徒对他的敬拜。

对圣父、圣子、圣灵的关系方面来说，按照内在的灵来说，三个位格完全一样，圣父即是圣子即是圣灵，全部是相同的。但就外在的位格来说，他们三位有些不同，好像用三个不同大小的杯来倒可乐，三杯都是相同的可乐，但三个杯不同（大小、形状不同）。保罗在罗马书八章九节藉以神的灵、圣灵及基督的灵之交换出现告诉我们三位之「灵」均指同一灵，就是一神，因为「神是个灵」（约四24）。神的灵分别潜伏在圣父、圣子、圣灵的位格中，因此按照潜伏在他们里面的灵来说，只有一个神，这个神又在父里面、又在子里面、又在圣灵里面。但另一方面，按他们外在的位格而言，他们三位彼此不同。

由此可见圣经中明显启示三位一体的真神，整本圣经教训我们，三位一体真神之每一位皆同质同荣同权的，三位中每一位的名字、属性（如自有永有、无所不能、无所不知、无所不在、创造宇宙、圣洁、真理、创造人类的主、生命之主……）全是一致的。若我们所信的神不是三位一体就麻烦了，救赎的计划将成为死胡同，永远无法发生，因为人都有罪，人的罪唯有由一个无罪的人可以代替他们死、救赎他们，但人生出来的都是有罪的，如何可以找到一个无罪的人呢？除非神成为人，这是唯一的方法。若神成为无罪的人来到这个地上，耶稣便是神的全部，天上无神，地上除耶稣也无神，当耶稣死在十字架上时便麻烦了，神都死了，这个神如何值得我们去信？但我们的神是完美无比、无瑕疵，他的位格、他的救赎、他的计划都是完全到一个地步，无任何其他的方法可以代替，唯有这一个计划，藉着三位一体的真神完美无瑕的合作，来到地上施行完整的拯救，然后你我才变成有希望。我们可以看到我们所信的神比文鲜明那个完美得多、好得多，他那个根本漏洞百出，不值得我们信。

Ⅱ．统一教对圣经及启示之看法

统一教

基督教

1．圣经未完全，仍有待新启示

2．神现在仍有启示

3．文有从神而来直接之启示

4．《神圣原理》

(The Divine Principle)

乃神完全之启示

5．圣经只合犹太人，未及全球，

《神圣原理》乃给全球之真理

6．圣经不合时

1．圣经乃神对人完全之规范性启示任何人不得增加或减少

2．神规范性启示已停止

3．圣经提醒我们有假基督、假先知在末世出现，文就是假基督。

(太廿四5，24)

4．从内容来看，《神圣原理》是异端学说、是邪教学说

5．圣经是给全人类的

绝对而完全之神的启示

6．圣经是不变、永恒、且合时的

(timeless & timely)

异端的出现往往先藉着打倒圣经的权威：然后高举自己的权威，统一教自己的权威乃是他自己所写的。

A·文鲜明声称圣经未完全，仍有待新启示。但我们相信圣经乃神对人完全之规范性启示任何人不得增加或减少。启示录22：18-19「我向一切听见这书上预言作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上；这书上的预言，若有人删去什么，神必从这书上所写生命树和圣城删去他的分。」神在这里非常地严厉警告那些随意去删改圣经、删改神的启示、去冒称神的启示的人，告诉他们任何人若将之加多或减少，这样的人在生命册上是完全无份的。我们相信神仍然继续对他的子民有引导、有灵感、有继续不断圣灵的感动，但我们绝对相信规范性的启示已完全结束了，不会再有所谓的「启示」了，《今日基督教》（Christianity Today）一九七六年五月十七日登了一篇“The Dark Side of the Moon”，文鲜明说「整个世界在我手里面，我将要征服及真正管理、治理整个世界，令整个世界降服在我手下，现在时间差不多已经到了，我不需要去追求，但这个时间已经到了，到时我的说话就等于律法。」这种说话在美国引起很大的震动，也令许多美国人对他非常反感。不久之后，一九八一年，文鲜明便因为逃税被捕下狱。他的说话非美国法律所能制止，但他所作的却可被美国法律制止。他逃税可以被捕下狱，但他宣告自己为万王之王、万主之主却没有人可以逮捕他下狱，因为美国有言论自由。

B·文鲜明说神现在仍有启示，并且说他每一日都与神面对面的谈话。但我们相信神规范性启示已停止，这并不表示我们与神没有沟通，我们可以与神面对面的倾谈。但是我相信一个真正与神面对面倾谈的人绝对不会是一个好像文鲜明一样犯罪的人，淫乱不堪，我相信我们所相信的神绝对不可能和这样的人面对面倾谈。我相信一个真正与神面对面倾谈的人肯定是跟从神的旨意行事为人的人，如亚伯拉罕、摩西，当他们真的肯追求神的旨意时，神便乐意向他们显现，建立一个密切的关系。但当一个人犯罪时，神会离开他。文鲜明的奸淫、说谎、虐待其他的人、恶待他的妻子，已可看出这样的人绝不可能与神有面对面的倾谈，那只不过是他的自夸

C·文鲜明说他有从神而来直接之启示，因此他的话就等于律法。但是圣经提醒我们在末世来临之前，许多的预兆要一同出现，其中第一个预兆就是宗教上的预兆，亦即有假基督、假先知会出现，要迷惑许多人，甚至连选民都迷惑了（太廿四5，24）。我相信现在的世代已越来越接近耶稣就要回来的世代，但请留意，没有人知道确实主再来的日期时辰，我们只能儆醒等候，因为他随时会再回来。现在我们看到这些预兆已经出来了，假先知、假基督都出来了，（文就是假基督），证明圣经预言的应验越来越近了。

D·文鲜明说《神圣原理》（The Divine Principle）乃神完全之启示，从内容来看，《神圣原理》根本就是异端学说、邪教学说，如何才能向统一教徒指出其自相矛盾之处呢？只要首先问他：「你是否相信圣经？你是否相信这是神的启示？」他会说他信，但这本圣经的启示未完全，还有一本《神圣原理》。「你是否相信这本《神圣原理》也是神的启示？」他会说「是的。」你可以问他：「那么神的启示是否会自相矛盾呢？」若圣经及「神圣原理」都是神的启示，两者之间绝对不会互相矛盾。但是我们见到《神圣原理》若是真的，圣经便不可能是真的；若圣经是真的，则《神圣原理》不可能是真的。神在圣经中对三位一体、救恩观及其他许多教义的启示与《神圣原理》中的立场完全不同，若都是神的启示，怎可能二者之间有如此大的矛盾？如此大的冲突？若你不信圣经，救恩与你无份。若你信圣经，便没有可能同时去信那本《神圣原理》，因为二者之间有大多的冲突。

E·文鲜明认为圣经只合犹太人，未及全球，《神圣原理》乃给全球之真理。但实际上圣经、福音是给全人类的绝对而完全之神的启示，并非只给犹太人的。圣经是神自始至终一致的启示，天地都要废去，但神的启示、神的话语一点一划都要成就，不能够废去。约翰福音6：63「叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵、就是生命。」12：47-48「若有人听见我的话不遵守，我不审判他；我来本不是要审判世界，乃是要拯救世界。弃绝我不领受我话的人，有审判他的；就是我所讲的道，在末日要审判他。」这里清楚说道他来是为了整个世界，他的话是讲给整个世界的人听的，不听的人，在末日神要藉着他的道来审判他。因此神的话语是世界性的，主耶稣基督也是万人的救主。

F·文鲜明说圣经已经不合时。但是耶稣宣告圣经是不变、永恒、且合时的（timeless & timely）。马太福音5：17-18「莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一划也不能废去，都要成全。」24：34-35「我实在告诉你们：这世代还没有过去，这些事都要成就。天地要废去，我的话却不能废去。」由此清楚可见，神在圣经中的启示是给全世界、全人类，一切有关神救世的计划、他想要人如何行、如何敬拜神、如何可以过一个道德的生活、如何过教会生活、如何彼此相处……一切道德的原则、一切的品格、一切有关神的教义，全部都在圣经中完整地启示出来给我们。异端若不贬低圣经权威，便不可能立足，异端之所以成为异端，便是首先打倒圣经权威，要人去信他们自己的书，但是每个异端的书都是不同的，文鲜明有一本，约瑟史密夫有一本，罗素有一本，每个人都不同，自然他们所写出来的各有不同，因此才会有「异」端的出现。如果他们完全跟着圣经来作人、讲道、信仰时，则无论如何「异」都有限，可惜的是今日的异端都在圣经以外加上一些自己所谓的「启示」，以致变为异端。

Ⅲ．统一教对主耶稣基督及其救恩之看法

统一教

基督教

1．耶稣不是神，只是一完人

2．他没有结婚生子，

所以未完成神救世计划

3．他只救了人的灵魂，

未救人肉体

4．救恩要靠人努力，加入统一教，在「真父」「真母」安排下结合并全所奉献，遵文而行

5．文鲜明是再临之弥赛亚

6．救恩离不开「性」及婚姻

7．基督复活只是灵的复活，

并非肉体

8．十字架是失败

1．耶稣是百分之百的神，

也是百分之百的人。

2．他在十字架上为罪人受死、

第三天复活

已彻底完成了神救赎计划。

3．他彻底拯救了人，

包括灵魂及肉体(林后一10)

4．救恩完全是神的恩典，

藉人认罪、悔改、接受主基督为唯一的救主便得以完成。

5．文是假基督，他的出现，只是主基督再临前之预兆。

6．在一夫一妻婚姻以外任何的性行为都是奸淫，是神憎恶、咒诅的

7．基督的复活是灵魂体整体之复活

8．十字架是得胜

A·文鲜明说耶稣不是神，只是一完人。但圣经清楚指出耶稣是百分之百的神，也是百分之百的人。若有任何否认耶稣是百分之百的神，是道成肉身，是神成为一个完完全全的人来到这个世界，这个人肯定是被咒诅的，是假的，是敌基督。约翰壹书4：13「凡灵不认耶稣，就不是出于神；这是那敌基督者的灵。」这就是异端、假基督、敌基督，是受咒诅的。道是什么？道就是神。约翰福音1：1「太初有道，道与神同在，道就是神。」道成肉身便是神成为一个人。耶稣一方面是百分之百的神，他也是百分之百的人，完完全全的人，来到地上。

B·文鲜明说耶稣没有结婚生子，所以未完成神救世计划。摩门教说耶稣结过婚，且有许多妻子。统一教说耶稣没结过婚，这是对的，但下一句却是错的。耶稣被钉在十字架上时说过一句话：「成了」约翰福音19： 30「耶稣尝了那醋，就说：成了；便低下头，将灵魂交付神了。」。他是说「成了」，而非「完了」。「成了」的意思便是神交付他来世的工作他已经完完全全的成就了，藉着他在十字架上为罪人被钉死、流出他的宝血，以致人的罪凭着信就可以被洁净、被赦免，在神的面前成为一个称义的人。并且他在第三天复活，已彻底完成了神救赎计划。

C·文鲜明说耶稣只救了人的灵魂，未救人肉体。按照文鲜明的说法，救人肉体有两个方法，一是他应和一个真母结婚，生出来的子女便为得救；另一便是其他女性和他发生关系，那个女性便可得救，生出来的子女也为得救；如此才是肉体得救。但若我们留意观察耶稣基督的救赎，并非只是救赎了人的灵魂，而是一个彻底的救赎，包括灵魂及肉体。哥林多后书1：10「他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。」这种拯救是完整的拯救，有三部曲：

1．第一重救恩：他曾救我们脱离那极大的死亡。是过去发生的，是指我们灵魂的得救，当我们承认自己是无力自救的罪人，相信耶稣基督是唯一的救主，并接受他时，便与罪一刀两断，与永死一刀两断，当时已成为一个有永生的、罪得赦免的人。按整个保罗思想而言，我们认罪悔改接受主的时候，我们的灵魂便已经得救，与罪及永死脱离。此为第一重的救恩，是每一个诚心悔改认罪信主的人都可以得着的。

2·第二重救恩：现在仍要救我们。是现在发生的，是我们每一日生活中，从灵性低潮中、从试探、引诱、跌倒、失败、恐惧、每日生活的挣扎中得救，得以脱离出来。这便是第二重的救恩，亦即丰盛的人生。在保罗的经历中，丰盛的人生并不一定是信了耶稣就一定可以得到的。丰盛的人生与我们每日与主同行是分不开的，耶稣说：「我是葡萄树，你们是枝子，常在我里面的，我也常在他里面，这人就多结果子。」我们若得救之后仍然停留在刚刚得救时的救恩道理的开端，则无法享受真正丰盛的人生，那是需要我们每日继续不断地跟从主的脚步。我们每一日都需要更深切的认识主、更深切地去爱主、更紧紧地去跟随主，便一定可以经历得胜的生活、丰盛的人生。

3·第三重救恩：并且我们指望他将来还要救我们。是将来发生的，指我们身体的得赎，亦即不论现在我们的身体如何衰残、白头发、秃头、腰骨痛……等等一一出现，但是将来耶稣要给我们的身体是什么样的呢？哥林多前书15：42-44节很清楚的指出来，以前软弱的，将来强壮；以前会朽坏的，将来不会朽坏；耶稣基督要赐给我们最年轻的、最青春的、如天使般的身体；以前是血气的，将来是灵性的；以前是败坏的，将来是得胜的、健壮的、荣耀的身体。这乃是圣经的应许，我们不需要去求，神自动会赐给我们。这是将来的救恩。

换言之，神给我们的救恩是整全的救恩，并非如文鲜明所说只是救人的灵魂，而是整全的。并且当我们灵性得救、过一个得胜的生活的时候，我们整个肉体都会得到医治，我们会更加开心、开朗、强壮、健康，更有能力来服事周围的人。文鲜明的淫行不独不能救人，且会面对神更大的审判。（太19：9）

D·文鲜明说救恩要靠人努力，加入统一教，在「真父」「真母」安排下结合，并全所奉献，遵文鲜明而行，全力服事，如此才能够得救。其自大狂真是前所未见。他们「服事」的意思是叫人尽所能的去赚钱。另外要人去「爱人」，女信徒出去「传福音」时，若传了许久对方都不信时，便要使出自己最后的一招武器，就是要将自己的肉体奉献给他，去吸引他来统一教里面。这种信仰简直就是邪教，但现在却有数以百万计的人加入统一教，且绝大部份都是年轻人。但圣经明说救恩完全是神的恩典，是藉人认罪、悔改、接受主基督为唯一的救主便得以完成，与统一教所信的完全不同。以弗所书2：8-9「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」圣经非常明显地宣告，我们得救完完全全是神的恩典（charis，grace）。恩典便是不配得而白白得到的。我们不配得，但神白白地给了我们，没有任何人有资格说「我可以嫌得救恩」。我们的罪根本是死路一条，除非是神的儿子的宝血赦免我们，否则我们是无能自救的；另一方面，也不是靠着我们的工作行为，免得有人自夸。由此可见圣经清楚否决统一教的教义。

E·文鲜明说他自己就是再临之弥赛亚，但圣经明显说他要再来，不是用文鲜明的方式再来，而是「他自己」要再来。他如何再来呢？启示录l：7「看哪！他驾云降临，众目要看见他，连刺他的人也要看见他；地上的万族都要因他哀哭。这话是真实的。阿们！」当主再来的时候，他要驾云降临，众目都要看见他。他不是在韩国出世，乃是由上面降下来。连刺他的人都要看见他，文鲜明没有被人刺过、钉过。使徒行传l：11「加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。」很明显，主再来不是藉着文鲜明来到，曾经被钉的耶稣基督有形有体地去，同样那位曾经被钉的耶稣基督有形有体地回来。因此圣经清楚否决文鲜明是再临的弥赛亚，他只不过是假基督，他的出现，只是主基督再临前之预兆。

F·根据文鲜明的意见，救恩离不开「性」及婚姻，但圣经清楚指出（参创2：24-25；太19：3-7；林前6：l6-18）在一夫一妻婚姻以外任何的性行为都是奸淫，是神憎恶、咒诅的。若你要数文鲜明所犯的奸淫罪，实在无法数清，因为大部份的妇女，当她们真的相信文鲜明时，为了要自己的血得到洁净，她们甘心乐意地与他发生关系。我在Houston时曾读过一些大学生的见证，说：「我真想不到我这么荣幸，我作梦都梦不到，我竟然可以和真父发生过关系。」读来令人毛骨耸然，这些无知的少女在失身的时候仍不自知，真是可怜。所以我相信神对文鲜明的咒诅及审判会很严厉。可惜的是现在有无数无知的年青人加入他们，陷在迷惑之中。

G·文鲜明说基督复活只是灵性的复活，并非肉体，人所见的只是幻影。但圣经清楚记载基督的复活时，他的身体不见了，是灵魂体整体之复活，绝对不止是灵性的复活而已。

H·统一教说十字架是失败的，但是圣经中记载的十字架是得胜的。保罗说「我在你们中间不知道别的，只知道耶稣基督，并他钉十字架」，明显圣经所说的十字架是得胜的记号，我们的得胜。是因为耶稣基督的十字架。

Ⅳ．文鲜明对世界、政治、罪及地狱之看法

统一教

基督教

1．没不地狱

2．罪是不遵文鲜明而行

3．共产党是神的敌人，

所以要反共。

4．韩国是锡安

5．世界分为2000的(至大卫)

+2000年(至耶稣)

+2000年(至文鲜明)

+1000年(千禧年)

1．地狱是实在的，是撒但、假先知及其爪牙之结局所在。

2．罪就是违背神而行、自我中心、应作的不作、不应作的却去作

3．共产党无神论之理论违背神，但共产党员与其他人一样，也是神所爱、神要拯救的。

4．锡安在耶路撒冷

是弥赛亚再临之处

5．这是其中一种说法，无实据。主耶稣至文鲜明(生于1920年)也并非2000年。

A·文鲜明相信没有地狱（否则他岂敢犯这么多罪）说这么多谎话？）但圣经却记载地狱是实在的，是撒但、假先知及其爪牙之结局所在。本来地狱是给撒但、假先知及其爪牙的，不是给人的，但可惜的是很多人自己硬要冲进去，是他们自己选择的。有一次我坐在飞机上的禁烟区，隔壁有一个黑人，若无其事地吸烟，味道甚臭，我指住那块禁烟的牌子请他不要吸烟，他看下我不理不睬，更大口地喷出来。我请空姊来问她是否这里不准吸烟，她说当然啦，我请她叫那个黑人不要吸烟，那个空姊便毫不客气地走近拿下他的烟，请他不要吸。那个人便不高兴地望着我，我也望着他，他便走到后面去拼命地吸，不吸便显得很难受的样子。我发现我们在没有烟的地方觉得很舒服，有些人却会周身不舒服。同样的道理，有些人可能真的是故意走去地狱。文鲜明这类的人在地狱一定有份，因为他是假基督。但请为统一教那班无知的信徒祷告，盼望他们中间能有人走出那圈套。事实上也有许多人走了出来，他们对救恩一点把握也没有，糊里糊涂。在基督徒向他们传福音、有系统地解释时，有些人便离开统一教了。

B·文鲜明说罪就是不遵文鲜明而行。但圣经上说罪就是违背神而行、自我中心、应作的不作、不应作的却去作，其原文HARMATIA的意思便是射不中红心，此红心便是神的标准。当人造不到神的标准，应作的不作、不应作的却去作时，已经是罪了。罪的结局就是死，唯有神的恩赐，在基督耶稣里是永生。因此凡不在基督耶稣里面、认定他为唯一救主的肯定没有办法能够得救。

C．文鲜明认为这个世界最大的敌人是共产党，共产党是神的敌人，所以要坚持反共。当共产党的势力消灭之时，他便会在这个地上作主作王。东欧、俄国已经结束了共产党统治，文鲜明说只要中国共产党一倒下，他便会成为全世界的救主、万王之王、万主之主。但圣经中从未如此说，共产党无神论之理论违背神，但共产党员与其他人一样，也是神所爱、神要拯救的。我的妹夫也是共产党员，但是感谢主，两三年前他已清清楚楚地接受耶稣为他的救主，并说就算被炒鱿鱼都不在乎。我们求主赐更多的共产党员、统一教成员信主。

D·文鲜明说韩国是锡安，是弥赛亚再临之处。但实在上圣经记载锡安在耶路撒冷，没有可能被搬去韩国。锡安山乃是山，是无法搬来搬去的

E·文鲜明将世界分为七个时代，每一个时代有一千年，头两个时代为亚当至亚伯拉罕，有2000年，由亚伯拉罕至耶稣为2000年，由耶稣至文鲜明有2000年，最后的1000年力千禧年。文鲜明便说他现在便在千禧年时代，因此他就是万王之王。但是这是拉比的一种解经说法，无实据。圣经从来没有如此记载。另一方面，由主耶稣至文鲜明（生于1920年）也并非2000年，他生早了八十年。

这些人虽然矛盾百出，但奇怪的是仍然有这么多人信。但我相信文鲜明虽然败环，他训练的人却真的很卖命，他们习惯住在一起（commune life），香港大学隔壁那一间建筑物便是他们一起住的地方，他们之间的关系很密切，经常生活在一起。文鲜明有一种方法吸引越来越多人加入，任何一个加入统一教的人都不会无法结婚，「真父」、「真母」会帮他们撮合结婚，乱点鸳鸯谱。有一次香港电台访问时问及他们的感受，有人说：「我好感激、好感激我们的『真父』（our Father、our Master），因为我等了五年都等不到一个女孩子肯嫁给我，但我加入统一教之后，只等了三个月的时间，已经见到我的太太。」可见他们的吸引力是从情欲那方面入手。可惜的是乌烟障气，配得容易，离的更容易，离婚率高得离谱，因为如同鸡同鸭讲，无法沟通，言语都不通，只能靠情欲，所以合不来，很快就会散。但是在commune life里很密切，一认识到新人便天天打电话去关心，看有什么需要，若有人搬屋便有整班人来帮忙，若你英文不好也有人会来帮你补英文，若任何方面有需要他们即刻会来帮你。但是当你一旦加入之后，就没有人来帮你的了，轮到你去帮别人了。因此他们的增长虽是有问题，但他们也有他们的方法，开始时使慕道者深深感受到他们的爱心、与一般人不同。我们教会信的虽然是百分之一百纯正的真理，但有些地方我们缺少一把火，亦即圣灵的火，亦即当我们见到慕道的朋友有需要时，应当拥跃地去帮助他、去建立他、澈底的解决他生活上的问题，令他深深感觉到教会的存在、神的存在不会只是一个空空洞洞的观点，而是可以真的被他摸到的真理。我们不应当放过这样去事奉人的机会，用爱来融化他们，这个爱是圣洁的，是神所赐给清洁洁洁的爱心来关心他们时，则我相信教会的增加必不会停止，必会不断地倍增。求神帮助我们，在这异端邪说充斥的时候，帮助我们检讨我们缺少的地方。

附录一

Sevendays，“The dark Side of the Moon”．17-5-1976

「统一教传扬教义」另有目的

传是南韩特工所创。信徒达二百万

青年趋之若骛。近日在美频遭人攻击

由南韩人文鲜明创立的统一教现时在美国又正受到猛烈抨击。今次抨击最烈的是三十二岁的阿伦、胡特，他是美国诗人阿伦·达德的外孙，并且会出任统一教在玛利兰州的负责人，但现已信徒身份摇身一变成为敌人。

胡特形容统一教是法西斯权力主义运动者，正如希特拉实际上亦是一种宗教狂热。他又抨击统一教创办人南韩教士文鲜明以巩固的军事组织的方式治理该教，而文鲜明则是一名骗徒及权力欲者。他又声称曾听过文鲜明在一日之内讲道达十小时，有如冗长的业务会议，毫无新意可言，只令人感到厌烦。

但胡特的抨击对统一教并未构成多大打击。该教现时在美国已有三万名信徒，而在全世界的信徒总数则超过二百万，他们全都对「教主」忠心不贰，而「教主」则是文鲜明本人。在美国的三万名统一教信徒，其平均年龄约为二十四岁，他们许多是因为年幼无知而加入该教，或是因为感到烦闷而误入歧途。但由于信徒人数逐渐增加，该教派在美国已建立一个庞大的财经及政治帝国，并有许多支派。这些年青的信徒在纽约曼哈顿区街头向路人兜售洋烛、鲜花，及其他物品，并声称收集得的款项采用作慈善用途，但据说有部份所谓慈善用途只属虚构，然而该教派有二千多名教徒每日花十八小时以上在街头筹款，去年全年因此筹得一亿美元之巨。但统一教方面只承认收集得二千万美元。该教派现时在纽约及美国许多地区都拥有物业，加入该教的信徒都可换取得两餐一宿。但他们须负责招募新信徒，有时可能因此与当地居民发生冲突，在过去三年来，已有多名统一教徒在美国被谋杀，其中一人是一名年青法国女郎。

文鲜明原本是韩国基督教长老会信徒，但于一九四八年被逐出教会。他现年五十九岁，贵为教主之尊，他在纽约北部的他利镇拥有许多物业，成为他统治下的王国。他现时是与他的第四任太太一同在该处居住，但日常都有大批保缥负责保护他的安全。他又常巡视教派设在各处的支部。该教的总部则设在纽市曼哈顿区的心脏地带，总部的大厦原为纽约人酒店，于三年前由该教购入。文鲜明称自己为「先知」，他于五月十三日曾为七百对该教信徒主持集体订婚典礼，并定于一九八一年再行集体结婚，到时将有八百名信徒参加婚礼。统一教在南韩宣扬的主要教义，是希望透过国际不同种族的通婚，以建立理想社会中的一个新的「爱的人种」，但却不容许「共产党嗜血的魔鬼」加入。

由于统一教以反共作为标榜，所以在美国获得广大同情，但却并不能因此避免受到美国官方的调查。据纽约时报于去年三月透露，美国中央情报局已搜集得适当文件，足以证明统一教是于一九六一年由南韩情报局首脑金钟泌所组织。数月后，美国国会国际关系委员会指文鲜明企图成为美国援助南韩军火的主要供应商。但文鲜明的得力助手朴宝希扬言要起诉该委员会主席毁坏该教派的名誉，并要求索取三千万美元的赔偿。税务局方面亦研究该教派的财政情况，因为该教派以宗教团体名义申请免税。虽然如此，文鲜明对于统一教的前途仍充满信心。他认为自己终有一日会征服全世界。他并且相信自己的徒众都是肯为该教派而牺牲的殉道者。

附录二（世界日报，22-9-82）

文鲜明入狱刑

狱方安排睡统舱，不准传教

统一教会的精神领袖文鲜明牧师，于二十日晚上到一座联邦监狱报到，开始服刑十八个月，他系因漏报所得税被判刑。

这名六十四岁的韩国宗教领袖，是在二十日晚上十一时到达丹柏利的中级安全设备联邦监狱，和联邦法官规定他报到的最后期限，只相差一个小时。

处理新到因犯的工作人员，业已下班去渡周末，但典狱长丹尼斯·路瑟表示，狱方办理文鲜明的入狱没有问题。

统一教会的一位发言人于二十日傍晚表示，文鲜明在入狱前，曾在他纽约艾云顿的郊区住处，跟教会领导人晤面。

丹柏利监狱当局说，他们对这位传教士的服刑，并没有做特别的安排。典狱长助理比尔·伍德说：「文氏将被监禁在一般牢房中，与另外四、五十名服刑者一起，睡在一大间宿舍式的房间中。」

伍德表示，文鲜明是新来的人犯，可能会分派他担任洗衣或是食物方面的工作，不过稍后改派他在狱中的救火队内担任地勤人员，或是到狱中的内衣工厂去工作。

文鲜明系于一九八二年，因为未将收入的十六万二千元，申报联邦所得税，而被法院判刑，上诉到最高法院没有获得受理，他本人一直宣称自己无罪。

典狱长路瑟说：「文鲜明在服刑期间，将不准他向狱中的其他服刑者传教。」

华府的监狱局发言人稍后也表示，根据规定，任何人进入联邦监狱服刑，将不得继续他原有的事业。

附录三：统一教吸纳教徒方式

接触

一九八四年，当我还在美国念神学及牧会时，我认识了几位从统一教出来的姊妹（她们后来信了主，并离开了统一教），她们参加统一教有二至四年之久，从她们口中，我知道统一教吸纳教徒的手法。统一教徒以青年人（特别是校园的学生）为主要的吸纳对象，大部份在二十多岁这年纪之中。这些人衣著保守，很少化妆，男的短头发，他们给人的态度是温文、有礼。这几位姊妹都是在校园图书馆中遇到统一教徒，另有一位则在机场遇上他们。他们很有礼貌地邀请他们参加晚膳。他们说服人的技巧，虽会因对象不同宗教、民族背景而有些分别，但基本内容，是要表达他们的关心与爱，他们希望所有不同民族及文化背景的人都能在「共同的爱及信仰」下联合起来成为一大家庭。

邀请

倘若你不接受他们的邀请，他们便继续第二轮攻势--向你索取姓名及电话。稍后很快便与你联络。他们可能连续一个月，每天打三次至五次电话给你。有些人为了使他们不再打电话来，所以便去参加他们的晚饭。当这些年青人参加在他们中心举行之晚饭时，他们所见到的，是二批人：一批是受过训练的统一教的教徒，他们充满笑容及热情。每位来宾均有一个统一教徒陪伴着，从头到尾，他们给你的印象，是他们爱你。在晚饭进行时，有一位讲员便会起来，将世界及人类的需要介绍出来，又介绍他们如何致力去建立一充满着世界性的爱（universal love）的社群（community）。在第一次的聚会，他们很少提到文鲜明的名字。在整个聚会中，你会见到那些教徒不断的望着你笑，久不久有唱歌及祷告。但他们却不会给你机会反应一下你的感受及看法。

当第一次聚会完了以后，他们继而邀请来宾参加他们的讲座，这些讲座维持3，7，21甚至120日。头一次的讲座是三天讲座，通常会在他们的教堂，营地或训练中心（如纽约的Barrytown，加州的Boonsville）等举行。他们在这时候会更热心地邀请来宾参加这些聚会。

讲座

这些姊妹都不约而同的经历到，在她们出席那些讲座时，统一教徒都视其他人为「家」人，初出席者则被称为属灵的婴孩（Spirtual child）。不独如此，每一位来宾均被分派到一位异性教徒。若你停止出席他们的聚会，他们便很有礼貌地邀请你再回到他们的「大家庭」中。在整个聚会过程中，除了吃的时间外，几乎会是密密麻麻的聚会-唱歌、祷告、听讲座。

当中虽有些小组时间，但组长很严谨控制讨论内容，组员绝不会被容许讲自己东西的，所有人都要一式一样。整天他们都听到统一教的教义。他们会用群众的压力对不同意见者施压，使他「相信」自己的意见是错的。他们用拥抱、拖手、抚摸、微笑攻势使人归他们一方。每当有人提出理性的问题或不同意见时，统一教徒便群起以经历而攻之，直到这些人不再发问。讲座内容亦会越来越情感化和煽情，跟着这些教徒会逼切，甚至用眼泪恳请来宾加入他们的家。据我所接触的姊妹说，他们都是在这三大的住营中不好意思推却而留下，亦因此而去了统一教。

洗脑

当你答应加入他们之中后，很多事情会有改变。他们会给你二星期的适应期。在这时候，他们会期望你将一切所拥有的都「奉献」上。另一方面，教会会用各种手段令你与外界隔绝，以致你一定要留在他们之中。他们不断的向你灌输--一切不在他们的大家庭者皆受撒但控制及影响，撒但会利用至近的亲人（家人）影响教徒。他们强调，你必须要与他们抗衡到底，不信任他们，若他们不认同你的信仰，就离开他们。唯有这样，你可得到「属灵家庭」的爱与建立。当你与外界包括家人、亲友、职业等断绝一切关系后，你随时都可以「自由」出入。在这阶段，他们会继续不断向你介绍文鲜明及他的教义及运动。他们介绍，文就是万主的主，万王的王，他就是他们的真父。神透过他将The Divine Principle及教导告诉我们。文及文妻就是他们的真父母，他们将肉体的救恩带给他们。慢慢你会发觉，文鲜明就是他们的一切。在这时候，你要接受比头一次（三大）的讲座更严谨的训练。据几位脱离统一教出来的弟兄姊妹之经历，他们每天只睡五至六小时，所吃的很少蛋白质，大部是淀粉质食物，且常常要禁食。他们为水门事件的尼克逊，曾断续（应是连续的，但他们忍受不住，故曾私下吃了些东西）禁食了四十天之久。另一方面，则每日研读The Divinc Principle。另一方面，他们也常要在白天到处募捐及卖花、赏糖果等。用各种方法包括行骗为教会筹钱。他们教导，撒但用诡计骗神的儿女，所以我们以其人之道，还自其人之身；用诡诈方法骗撒但的儿女。他们称这方法为「属天的诈骗」（heaven1y decePtion）。

在你生病时，他们会告诉你这是撒但、魔鬼侵扰你的身体。若你工作少些，你便是自私，无法与神更接近；若你不同意或反对他的规条，就是表示撒但在你身上工作敌挡神。他们会劝你不要信任你的思想（mind），他们对每样发生的事情都有他们的诠释。你不可能再有独立的思想，只能记忆他们所教过的。若你离开他们，你就等于灵性死亡，肉体被魔鬼控制。因此，信徒一加入他们之中，就完全为了文鲜明及统一教运动而活。

传教

住在统一教的宿舍中，每天都有严谨的规则要遵守，整个训练就是为了令到每一个初入教者达到「完美无瑕」的境界。这段时间，生活上简单的需要由统一教负责，除了训练、卖花、卖糖等工作外，在三年之中，他们要有起码的「属灵」表现，绝对顺服，他们还要带三位「属灵儿女」加入教会，他们才可以接受文鲜明的祝福及有资格去与一位完美的配偶成婚。而这位配偶，是由文鲜明或他所拣选的人所安排的。据这些前统一教徒所说，传教方式，应付各种问题等均受过训练。他们主要去校园传教，主要是统一教的策略，他们说大学生较容易相信。他们说考试期间，学生更易被说服。另一方面，他们说「死的教会」也是传教的理想地方。在请人到中心聚餐时，他们要经常挂着笑容。然而，做梦也想不到，在向「死教会」的教友传教时，二位因此接触到真理，重获自由，再次做自己，又因着二对夫妇的爱，使他们重拾亲情，经过三个月的查经，他们决意离开统一教，成为真正的基督徒！