造就故事

造就故事

《造就故事》编者序

《造就故事》一、早起

《造就故事》二、读经

《造就故事》三、祷告

《造就故事》四、交通

《造就故事》五、信心

《造就故事》六、了结已往

《造就故事》七、奉献

《造就故事》八、对付罪

《造就故事》九、对付世界

《造就故事》十、对付良心

《造就故事》十一、膏油涂抹的教训

《造就故事》十二、明白神旨意

《造就故事》十三、圣灵浇灌和充满

《造就故事》十四、对付肉体

《造就故事》十五、对付己

《造就故事》十六、对付天然

《造就故事》十七、圣灵管治

《造就故事》十八、认识身体

《造就故事》十九、抵挡魔鬼

《造就故事》二十、传福音

《造就故事》二十一、服事

《造就故事》二十二、恩爱

《造就故事》二十三、感赞

《造就故事》二十四、父母

《造就故事》二十五、殉道

《造就故事》二十六、其他

《造就故事》二十七、附录


造就故事

圣网制作


    《造就故事》编者序

    一、主在地上讲道时，用了许多比喻，如经上记着说：“耶稣用许多这样的比喻，照他们所能听的，对他们讲道。”讲道造就圣徒，若是选用适宜的故事、比喻，能叫听者易于了解。为此我们编写造就故事，以应需求。

    二、我们曾于一九五一年蒙主眷顾，编写福音故事一册，先后已出版三版，多人获益。因此激起负担，搜集造就故事。十年以来，获得一千个，谨此公诸同好。（注：已有删节，不足一千）

    三、本书按照属灵功课，暂分十二七项：

    1早起　2读经　3祷告　4交通　5信心　6了结已往　7奉献　8对付罪　9对付世界　10对付良心　11膏油涂抹的教训　12明白神的旨意　13圣灵浇灌和充满　14对付肉体　15对付己　16对付天然　17圣灵管治　18认识身体　19抵挡魔鬼　20传福音　21服事　22恩爱　23感赞　24家庭　25殉道　26其他　27附录

    四、第27附录，系为补述“灵命追求功课”中所需之故事比喻而列。

    五、本书中的见证，多是古圣先贤亲身经历的实例；其中比喻多经他们用过，极着功效；盼望对于圣徒能有下列的助益：

    1助人明白真道　2开启属灵诀窍　3带过灵程中的难关　4指引灵命追求路线　5启发讲员构思　6增强讲台的生动

    六、本书只是一点搜集编写工作，微不足道，但求能作“驴驹”，供主使用，并盼藉此抛砖引玉，则幸甚矣。

    着者：张郁岚　林元度

    出版：台湾福音书房


    《造就故事》一、早起

    1、先见神的面

    神在英国大用的仆人司布真，一生非常看重早晨与主交通。他说：“热心爱主的人，都很重视早晨与主交通，他们有一规律，没有看见神的面，决不先见人的面。”

    又有一位主的仆人说，每天最早的三十分钟，是个别与主交通的时候。在我尚未听到别人声音之前，必须先听到主的声音，就是我所爱的妻子，也是不能例外。当然我更不能先将我的脑子装满无线电收音机声，或新闻报纸之后，才再进到神的面前。同时一天之中，只有这一次的祷告是不够的，须在一天之中时时回到主前，不过清晨的三十分钟乃是全天最好的时间，最易与神交通。

    刘教士说，一个爱主的心有多少，要看他在床和主中间的拣选。拣选爱床多，就多睡一点；拣选爱主多，就早起一点。刘教士到死没有一天是在五点以后起床的，几十年都是这样。

    2、先为里面的人寻求食物

    慕勒将近去世之时，写了一段关于他自己的经历，非常宝贵。他说，他多年来每日早晨都是先祷告，后读经。他祷告的时间是从清早起床开始，一直到吃早饭的时候；但他要祷告到一刻钟或半点钟之后，才能感觉神的同在。后来他把次序更换，先读经，后祷告。读经成为他起床后的第一件事。他读神的话，默想神的话，从其中寻找他里面的人所需要的食物，不到几分钟，他就感觉神的同在，结果就是承认自己的软弱，或是感恩，或是赞美，或是祈求。

    因此他就结论说，神的儿女每日早晨第一件事，应当先为里面的人寻求食物，里面的人的独一食物就是神的话语。若是没有神的话语，祷告就会成为空的。

    3、与耶稣见面事事轻松

    石美玉女医生是中国第一位留美的女医师，身材矮小，但她一面从事医治人身体的疾病，一面拯救人的灵魂；孜孜不倦，许多人从她得到帮助。有人问她：“你是怎能担负这么巨大的责任，每日工作是不倦呢？”她的答覆是：“我要不是在每早晨作事以前先去见耶稣的面，我就支持不住；与耶稣见面了，事事就轻松了。”

    4、先调正中音

    一位神的仆人问一位调音师：“这样的大风琴，上面琴子如许之多，你怎样调音，能使他们和谐呢？”修琴人回答说：“我先将最中间的‘C’音调到正确，然后再使其他的琴子都与它调和。”

    信徒必须早起，与神亲近，同他调至和谐，然后才能在一天中和所接触的人、事、物和谐。戴德生也说过：“哪有先开音乐会，然后才调和乐器呢？每天读经、祷告、先与神调和，然后再与人见面办事。”

    5、忽而止步

    一位昆虫学家和他的一位商人朋友在野地散步。昆虫学家忽尔止步，走向附近树林里去，似在寻找一件东西；但他的朋友不知他在寻找何物。不久，昆虫学家找到一只蟋蟀似的小虫，并说，他听到那虫的鸣声，所以止步去找。他的朋友觉得十分希奇，那虫声微不可言，他丝毫也听不见，昆虫学家竟听得见。不久，他们离开野地，走在热闹马路旁的人行道上。那位商人亦忽尔止步，弯身拾起一个五分的银币。昆虫学家却一直走去，丝毫未听银币落地之声。

    由此可见，什么样的人就听什么样的声音；属世界的人就听世界的声音，属神的人就听神的声音。一位爱主的基督徒会听里面神微小的声音，并且必定早起先听神的声音，不愿在此之先听到世界的声音。

    6、跪听孩子哭声

    在美洲大沙漠上，有一个印第安的小孩失踪了。众人都怕这位小孩找不到了，于是成群出去寻找。找了许久没有结果。最后，寻找的人全都失望，灰心回去。惟独一人没有灰心，就是那个小孩的母亲。她说“我要一直找他，到死不休。”她在沙漠上走来走去，最后竟用膝盖跪着爬行。因她的耳与地接近，听见了小孩微弱的哭声。她就立刻跳起来，说：“我听到了他的哭声。”遂即顺着方向前去寻找。不久，母子互相拥抱，转哀为喜。

    我们若是爱主，必会常常俯伏在他脚前，聆听他的声音；尤其早起，更是如此。

    7、浮到水面呼吸空气

    有一次，撒都坐在河岸上，看见一些鱼张着嘴巴浮在水面，起初以为他们是在找小鱼吃。后来他才知道，他们是在那里呼吸空气。虽然他们在水底下也可呼吸若干，然而有时必须上到水面。

    基督徒也和这些鱼一样，在其工作的时候，虽然也可和神亲近，但在一天之内还得划出时间，单独进入内室亲近神。清晨这一段时间是单独亲近神最好的时间。

    8、天天操练

    波兰着名音乐家帕得勒说：“我若一日不练习钢琴，手便生涩，但只有我个人觉得出；我若两日间断，我的家属能听出弹奏的差别；我若停止练习至三日，我的朋友能够知道；倘若我七天不弹琴，连一般听众也眶不过。”

    早起晨更也是如此。只要一天没有弄好，你自己知道；二天没有弄好，你的妻子会知道；三天没有弄好，全世界都会知道。

    9、不肯起来开门

    在南印度有一穷人，负债太多，无力偿还。他原是个懒汉，不会赚钱。债主们想要把他下在监里。同村有一个慈善的财主，听说他这种困难的情形，就想帮助他。但他不愿叫人知道，就在夜间带着五千卢比，足以还债有余，和一些食物到他门前，站住敲门。但这懒汉却不起来开门。财主敲了一会，自念这人不酏配受此帮助，就回家去了。第二天早晨，穷懒汉的听见这事，非常懊悔，然而还有甚么用呢？

    神在清晨把吗哪赐给以色列人，他们必须早起拾零取。基督徒不能懒惰，必须早起读经，偏爱神所赐的生命粮食。否则，会过贫穷的生活。问题不是神不给，乃是人懒惰，不肯起来接受。

    10、醒来大声赞美神

    王弟兄作见证说：“我有一个心愿，就是早起守晨更，多次为此祷告，但是早上总是起不来。每晨醒来之后，又想再睡一会，哪知一睡就睡过了头，再醒过来，已是很晚。起来这后，匆忙漱洗，准备上班，再没时间来守晨更。后经几位弟兄的交通，利用几种方法操练早起，都不成功。一次听见一位弟兄说，当神垂听我们祷告之时，就该感谢赞美神。我就觉得，每晨能以按时醒来，是神听了我的祷告；我岂不也该好好的赞美神么？于是次日早晨一醒过来，我就大声赞美神。奇怪，经过这样一感谢，一赞美，也就不想再睡一会了。多年以来，我就一直用这方法，天天毫无困难的起来守晨更了。”


    《造就故事》二、读经

    1、地图背面一个大人

    某晚，一位父亲想要安静看书，小女儿则在旁边吵着玩。父亲想出一个方法，拿了一把刀，将一世界地图剪成许多小片，然后对他女儿说：“孩子，若是你把这些碎片小心拼合，便有一张世界地图出来。”父亲以为小女必要花去许多时间，才能拼得出来，好让他安静看书。可是小女只花些许时间，就把地图拼好。父亲一看，果然在地板上铺好了一张世界地图。父亲十分惊奇，就问怎能拼得如此之快。小女回答说：“因为这张地图的背面画着一个大人，我把这个大人的像先拼好，然后再翻过来，这张地图便出来了。”

    照样，圣经也是启示一位伟大人物耶稣基督，人若找到了他，一切便可刃而解。

    2、没有基督的讲章

    有一青年，在一多年忠心的神仆面前讲道。讲完之后，他就来问这位老人：“先生！你看我的讲章如何？”老人回答：“顶没有意味。”青年不服的说：“没有意味？我费了多少日子的工夫，才预备好的。”“啊！那就不足怪了！”青年又问：“你说他没有意味，是不是因为圣经题目讲的不对？”“讲得很对。”“那你为何说他没有意味？是我用的比喻不适当么？”“很适当。”青年人忍不住了，再问：“那么你说没有意味，到底是什么意思呢？”老人答道：“因为里头没有基督。”青年人说道：“这题目里本来就没有基督，我们不能总讲基督，题目是什么，就当讲什么。”老人答道：“弟兄！你不知道全英国每一座城，每一个乡村，都有一条路通到伦敦么？”青年道：“是！”老人道：“圣经中无论哪一个题目，都有一条大道，引到对经的中心，就是基督身上。我传道几十年，没有遇见一个题目，不能引到基督身上的。”

    圣经是给基督作见证；读圣经应该读出基督，不该只读一些教训、道理。

    3、空白圣经

    罗杰是英国着名的传道人。他说：一天我在家中，打开圣经一看，全是空白的纸，文字一点也没有。我很希奇，就去邻居那里，看看他们的圣经，也是空白的。当时基督徒大乱，因为世界所有的圣经全都变成空白。神将他赐给人的话收回去了。各处寻求熟悉圣经的人，请他们将所记的的写出来，凑齐也不够数。信徒大都懊悔平时没有详细查读，有的甚至哭泣。信徒们就恳切求神，仍将他的话赐给人。当我心中最难受时，忽然醒来，原是一梦。晨光由玻璃窗射进屋内，看见圣经摆在桌上，急忙下去，打开一看，只见一字不缺，我就流泪感恩，虔诚读他。

    4、千万不可拿走圣经

    罗杰每天讲道，听者极众。一日，讲人忽略圣经。说时好似替神对人说：“我把圣经交托你们好久，你们轻看他，甚至上面满了尘土，结了蜘蛛网。你们就是如此看待我的圣经么？好，我不再把他留给你们。”说完，他就拿起圣经要走的样子。立刻他又替人回答主，跪下哀哭，流泪求道：“主啊！你无论向我们作什么都可以，千万不可把圣经拿走；杀我们的子孙，烧我们的房子，毁我们的财物，都可以；只求你把圣经给我们留下。”然后，他又仿佛替神对人说：“既然如此，那我再试你们一些日子，给你们这本圣经，看看你们到底怎样用他，是否爱更爱他，注意他，按照他的话去行？”这样，听众多半都哭起来。讲完之出门，看见顾温博士伏在马头之上，哭泣了半天，方才上马回家。

    5、藏在心里不能夺去

    某城一回教女子，一次听见福音，被主遇见，她就得救了。后来有一基督徒送她一本新旧约全书。她以圣经为圣宝，就用一个盒子藏在她的衣箱里，常常取出，单独在房子里一段一段的细读。一天，一个基督徒知道这事，就问她为什么这样的用功？她说，我的亲属一知道我有基督教的圣经，就必拿去；但我要把经言读熟，藏在心里，他们就不能夺去了。

    歌罗西书3：16：“当用各样的智慧，把基督的道理，丰丰富富的存在心里……”，以备不时供应人的需要。

    6、佩带圣经

    在英国伯明汉，一位女学生，在布道会里受感接受救主。得救之后，她就立志去救别人。后来升入大学，常对同学讲论主耶稣。一次，她和同学谈道，要引圣经证明耶稣的话。那时她的身边未带圣经，就走上楼去取。及至下楼，同学已经走了。她很懊悔失去大好机会，从那天起，她把圣经藏在衣袋里里，以备不时之需。继则一位一位仿效，人人佩带圣经，佩带圣经会因而产生。

    信徒不仅需要常带圣经，更要将神的话丰丰富富藏在心里，以备不时供应人的需要。

    7、沾光走路

    一位弟兄住在四川，那时交通不便，常走石板路的羊肠小径。如果是在白天，走路是没有问题的；若在夜间又下雨，走这样的路，真是非有亮光不可，有时甚至烧一把香的亮光也是宝贵的。有一次，这位弟兄就在这样的一个晚上走路。那时他的住处是在山顶，手里没有电筒，也没有火把，连一把香火也没有。在黑黝黝的夜里，下着毛毛细雨，路上满了烂泥和小洼子，他又戴着一副不合度数，近视而又散光的眼镜，摸索前进，真是步步艰难。正在这时，忽然看见后面一个人拿着电筒，他就停下来，让那人先行，这样便可沾他一点光。可是走不到几步，那人转入另一条小路上去了，叫他只好“望火兴叹”！不久，又有另一位拿着手电筒赶上了他。他拼命紧追在那人的后面，希望赶快结束这次可怕而又艰苦的行路。但亮光毕竟不在自己手中；所以行不到半里路，已被那人远远抛在后面了！这样沾了好几个人的光，直到深夜，方才回到住处。全已弄得满身泥浆，疲乏不堪了！那一次他深深尝到没有光行路的痛苦！

    圣经说：“黑夜已深，白昼将近。”信徒也是在黑夜赶路，必须自己要有亮光。可惜今日许多信徒，不会直接跟从神！弟兄姊妹们，只有神的话是我们脚前的灯，路上的光，必须殷勤虔读他的话语！“你的话是我脚前的灯，路上的光。”（诗119：105）

    8、从未打开看过

    纽哲西有一老人由圣经中找出五千美金的钞票。在一八七四年他姑母遗留给他的遗嘱上说：“我亲爱的侄儿马可司提反，我将我家中的圣经并其中所有的给你，我其余的产业可以变卖，还我当还的债，料理我的后事，胜下的也归你享用。”他所得余下的产业不过几百元，不久就用完，以后过了三十五年贫苦的日子。圣经是皮面包的，外有铜钮扣着。后来实在不能生活下去想要迁到他的儿子家里去住。要将圣经装箱的时候，打开圣经一看，方才发现这个宝藏。那时他的心中后悔，无法言喻。三十五年空空过去，若是早发现，运用这笔款项，到了现在不知会有多大的富足；放在银行里生息，也可得到五万美金。

    许多信徒所以贫穷，虚度年日，就是因为不读圣经，没有发现其中的宝藏。

    9、老爷我要圣经

    有一老基督徒，在他八十大寿之时，要送一些礼物给他佣人。晚上老人就把佣人都叫了来，手里拿着一本皮面金边极其好看的圣经，问厨子道：“我这里有一本圣经，这里又有二十块钱，随你们的便，要哪一样。”厨子道：“东家，我不大认识字；我要钱罢。”于是老人给他二十块钱，又问老妈子道：“张妈，你认识字，给你圣经吧。”张妈道：“老爷，我终日忙碌，没有工夫念他，还是请你给我钱吧。”末了问到一个扫地送信的小孩子说：“给你二十块钱，拿回家去，叫你妈妈为你作一件新袍子吧！”小孩子道：“老爷，我要圣经。”老人惊讶的说道：“你也不识字，你要圣经作什么？”小孩子道：“我的母亲天天念圣经给我听。她的圣经已很破旧；我总想有了钱，买一本好的送给好。现在这本好看的圣经，要是送给她，比二十块钱，她更欢喜得多呢！”老人道：“我的孩子，愿神祝福你！”说着就将圣经递给他。小孩子打开一看，内中还有百元钞票一张。别人一看，皆是目瞪口呆，都后悔得很。

    许多信徒不喜欢圣经，不知漏掉多少祝福；若你爱慕他，读他，必从其中得着无限的丰富。“你口中的训言，与我有益，胜于千万的金银。”（诗篇一一九：七二）

    10、又是一次欢聚

    德国有一着名的大学教授，名叫本析格尔，学问渊博，生活深为全校学生所钦佩。有几个好奇的学生，很想探听他所以有这样的生活的秘诀；其中有一学生就去隐匿教授书室之中，看他每天晚上看些什么。教授走进书室，为时已迟，似很疲累，但他坐了下来，打开圣经，十分虔诚，读了一个钟头，然后低头默祷。祷告后合起圣经说道：“主耶稣！我们又是一次欢聚！”借着读经与主欢聚，吸取生命的供应，活出他的见证。

    11、他要读你

    某日傍晚，宣教士富兰克林，接见一位访客。访客对他说道：“对河有一个人，极需属灵的帮助，先生能否抽暇前往？”富氏正因经过一天工作，觉得疲乏，回答他说：“你可以替我送一本圣经给这人么？”访客正色道：“不，先生。现在不是送他圣经的时候。圣经是你的读物；感谢神，也是我的读物。但是这个人还不需要读经，他要读你！”访客去后，富氏一夜不能入睡。“……他要读你”的话，一直萦绕在他耳边。天还未亮，他就渡河过去了。

    基督徒是广大人群所读的“圣经”，人人要来读你。

    12、点高梁杆

    山东平度县，原先只有几位信徒，一位姓侯家道小康，有儿女，也有田地；另有一位性李，家境清寒，常替侯家作工，然而得救喜乐，内里外面，夜以继日充溢着他。因此就常有人对他说：“你看，侯某某信主这样富有，你也信主，却是什么都没有。”他很安详喜乐的回答说：“我有，我有，我有的是在里面，也在天上。”他很爱主，渴慕宝贵的圣经，注神阅读，津津有味。就是夜晚，也是这样爱慕诵读神的话语。因为家贫，太太不愿他点灯耗油，他就点高梁杆的一端，帖近圣经，照明字句，边吹边读。读经在他是一很大的享受。

    13、一遍又一遍

    路德马丁常说：“要明白神的话，非亲自经验不可。圣经不只叫人记得，懂得，乃是要人生活觉得。”又说：“我年轻的时候，将圣经读过一遍又一遍，以至十分熟悉。只要你一题某一节，我立时就知道是在何处。我是先熟悉圣经的内容，然后才把注释丢开；因为其中（注释中，是罗马天主教的注释）有许多是使我良心不能赞同的，有的竟与圣经的本文相冲突。亲眼看见，总比别人的眼睛看好些。”

    慕安得烈在荷兰的乌屈契读书时，父亲曾在信中叮咛他说：“无论人介绍你看什么书，都不可忽略读圣经。这件事必须每日去作，并且要用谦卑和许多的祷告来仰望圣灵的引导。”

    14、戴德生的读经法

    戴德生牧师从年少的时候，就按次序有系统的读圣经。他在六十八岁作见证说：他四十年之久，读过圣经从创世记到启示录四十遍，大约每天读约三章，新约一章，诗篇一篇。有时因思想贯串，读得多些；有时因为多默想，读得少些。每年总把圣经读一遍。在他看来，读圣经不但养活灵性，而且作他生活工作的指导。圣经于他，真是脚前的灯，路上的光。他常说：“有一位活神，这位活神在圣经里说话，神说一句，就算一句，凡神应许的，无不成就。活神仍然活着，圣经是活神所说的活话。凡神所说的，是靠的住的。”戴牧师生平习惯早起，守晨更。无论在任何环境中，决不改常。他说：“哪有先开音乐会，然后才调和乐器呢？每天读经，祈祷，先与神调和，然后再与人见面，办事。”在戴牧师看来，研究圣经，在乎遵行圣经的话；所以他解经讲道，都注重实行这一方面。正是因为他实行他自己所知道的，顺服圣经的命令，应许，所以他能明白圣经的深奥。知道即行，越行越知道。如经上所记，你既知道这事，若是去行就有福了。

    15、“验”与“历”

    某传道人前往看望一位老年姊妹，见她在虔诚读圣经，圣经旁边或写一个“验”字，或写一个“历”字。传道人觉得十分奇异，就再仔细翻看那本圣经，发现那本圣经从头到尾，几乎每页边上都写有“验”或“历”字。传道人就问那位老年姊妹，这是什么意思？老年姊妹满面欢容答道：“凡我写有‘验’字的，表示这句圣经我已亲自试验过，知其所言确实；凡我写有‘历’字的，表示此句圣经是我亲自阅历过，知其确是这样。”

    今日读经的人很多，可是活在圣经之中的人太少了。

    16、两种读法

    一位文学家和一老年牧师同被一位财主邀请赴宴席。席间有人题议，要文学家诵读诗篇二十三篇。文学家答应下来，但是坚持老牧师也读一遍。因为文学家精通文学，读法出众，当快则快，当慢则慢，当高则高，当低则低，诵读起来，如同音乐，非常动听。读毕掌声如雷，无不称赞他的读法。继之老牧师也读一遍。读后一无掌声，但见个个眼中流泪。于是文学家站起来说：“我的读法比牧师好，我年青，声音响亮，停顿分明；牧师年老，门齿剥落，发音不清。但我所得着的，只是你们的掌声，你们的称赞，但他所得着的，乃是你们的心，你们的泪。这是为什么呢？无他，因我所认识的只是诗篇二十三篇中的字句；而他所认识的，乃是诗篇二十三篇中的那位牧者。”

    我们若能更深认识基督，就能为他作出更美的见证。

    17、圣经诊病

    病者请医生来诊病。医生要诊查他的病源，用手抚摸病人身体，一面抚按，一面问患者痛不痛。摸到病人觉得痛的地方，就知道病在那里。我们读经时无论读到哪章哪节，都当求问这节的训诲。是否就是我的光景；如果受感，觉得伤痛，就请暂且勿读下去，安静在神面前思想，把感觉化为祷告，或认罪，或祈求，或感赞。

    18、不把孩子饿死了吗？

    某弟兄头一次到一个在方传道，问一妇人说：你基督徒的生活如何？她说：很平常，我没有为教会作什么，也没有为基督作什么，不知道为什么不冷不热？弟兄问她：你每天读圣经吗？她回答说：有工夫就看一点。那时她旁边放着一个小孩，坐在车内。弟兄问说：假若你喂这小孩子，今天喂五遍，明天喂三遍，以后连着三天不喂他，再重新一天喂五遍，那可以吗？她就说：那不把孩子饿死了么？弟兄告诉她：你岂不知，你就是这样对待你里面的人么？

    19、天天给天天见

    西缅宾约材带领学生同读圣经。读到吗哪的事，学生就问：神为什么不把全年应吃的吗哪一次赐给以色列人呢？教师就用一个比喻，向他们解释说：某国皇帝有一儿子，他在一年之中，定了一天，把全年应用的钱一次交给他的儿子。结果，一年之中，他的儿子只去见他一次。后来他就改变办法，把他应给的款，分开一天一天的给，结果，他的儿子每天都去见他一次。

    20、天天梳头

    乡间劳苦的妇女，无时间梳头，每年只梳一次，一梳就觉痛苦异常。到了城中，看见妇女每天都梳头，心中思想，城中妇女何以天天梳头，不畏痛苦呢？岂知天天梳头，成为习惯，轻而易举，不感痛苦；每年只梳一次头，则感痛苦。读经亦然，天天读经，天天蒙光照，天天有对付，天天遵行神的话，成为习惯，便觉容易。

    21、树根朝上

    有一主人，要找一个合适的佣人第一个条件就是要他听话。为要试验他们，谁是真正听话的人，就要所有前来报名的人先作一件事，把一株树倒栽在土里，树根朝上，树枝朝下。前来试验的人，都是觉得主人的命令很不合理，就照就照一般人的看法，作法，把树根埋在土里，树枝朝上，不照主人的话去行，可上另有一个人，他却照着主人的话去行，树枝树叶埋在土里，树根朝上。主人一看，便说，这人就是我所要的。因他听话，不管别人意见如何，不照自己的看法怎样，只遵主人的意思去行。

    我们对于神的话语，常把别人的意见，自己的看法渗杂进来，以致对于神旨意也就暗昧不明。

    22、认识灯光

    主后一九五三年二月底，有一艘法国一万二千余吨的巨轮遇险，搁浅在海底峭石之上，以致船身中部折断。数十人因此丧生，其余搭客虽然得庆生还，但却被迫全都挤在黑暗的尾舱中，饱受惊慌；财物也损失不少。这艘巨轮是怎样遇险的呢？据说是因当时天气有雾，驾驶的人误认为岸上的灯光为灯塔的灯光，致招大祸。

    有人带上有色的眼镜读圣经，凭着私意解释圣经，自以为这就是神的光，结果反叫灵命受到亏损，甚至走上岔路。以赛亚书五十章十一节说：凡你们点火用火把围绕自己的；可以行在你们的火焰里，并你们所点的火把中。这是我手所定的，你们必躺在悲惨之中。

    23、盖蜡烛铁帽

    有一研究科学的人来问一位牧师说：我将新旧约原文圣经从头至尾，仔细读了十七遍，并与科学细细比较，所说的基督救赎之道，并不像你所讲的那样太奇怪了！牧师说：没有什么可奇怪的。我在几天以前，一个晚上，想点蜡烛，总点不着，非常奇怪。仔细一看，原来忘记揭开盖在上面的铁帽。假使我不揭开铁帽，就是点了七十次也是不会亮的！所以凡用科学知识，成见去读圣经的，心眼必被遮蔽，就如蜡烛盖上了铁帽一样。

    读经不可有自己的观念，成见，看法；否则，这些东西会成为你里面的帕子，叫你读了，仍不懂。

    24、扫阳光

    从前有弟兄二人，住在一间小房子里，觉得非常黑暗。他们看见外面的阳光，很是羡慕。两人就商量说：我们可以把外面的阳光扫一点进来。于是弟兄二人，拿着扫帚和簸箕，走到外面去扫阳光。扫的时候，簸箕里面好象装满了阳光，等到他们把簸箕搬到房间的时候，里面的阳光就没有了。这样一而再，再而三的扫了许多的次，屋内还是一点阳光都有没有。母亲看见就很奇怪，问说：你们作什么？他们回答说：房间里太黑了，我们要扫点阳光进来。母亲说：傻孩子，你只要把窗户打开，阳光自然全进来，何必扫呢？

    弟兄姊妹，我们天天盼望光照，但是我们的心门却一直关着；如果你肯把心门打开，虽然只露一点缝儿，主的恩光要照亮你，除去你的黑暗。读经也是这样。读的时候我们的心若是归向主，注视主，自然会有亮光。他们的心几时归向主，帕子就几时除去了。林后三章十六节

    25、算猪价

    有的人读圣经专在细小的事上着想，心思散漫。有位弟兄读到马可五章十一节，主耶稣在格拉森赶的故事，鬼入猪群，一次二千头猪跳到海里淹死了。读到此处，就想如此多的猪能值多少钱呢？一个猪有多重昵？想来想去，不知猪的重量若干？每斤价值几何？于是他就跑到街上打听猪价。明明是在那里读圣经，却又跑到街上打听猪价。你看人的心思多么好奇！多么散漫！这样的心思，对于读经是一很大的难处。

    26、手点圣经

    有一信徒，受浸以后，如同学校毕业一样，再也不读圣经了。一次，急事临头，不能解决，就把圣经从床底破旧的篮内翻找出来，除去蛛网，拂下灰尘，放在桌上，自己坐在椅上，面对圣经，低头把心中难决的事祷告一阵，求主藉着圣经指示如何解决。于是就像世人卜卦一样，猛然打开圣经，用手一指，指着一处经文：“犹大出去吊死了（太27：5）。”他一看不对，就再重翻重指，刚巧指在“你去照样行吧！（路10：37）”

    读经要用心灵接受神的谢谢，得着生命的供应；属肉体的读法毫无益处。

    27、金币仍在那里

    德国太子查理，每到夏天常去乡间旅行。一次，到一农家，看见一本圣经，就问那位农夫说：“你读这书么？”答道：“是，太子，每天读一章。”太子暗中取出金币一枚，夹在经中，就回去了。过了一年，太子又到农家，问道：“你还读这经么？”农夫答道：“是，每天一章。”太子说：“拿来给我看看。”找到夹钱之处，金币仍在那里，立刻说道：“你对我说慌吧！你看，我去年夹在里头的记号，仍在这里，你若每天读一章，必定发现这个记号。”

    许多基督徒也曾多次立志每天必读一章，结果却是越读越少，末了索性不读。

    28、不常拖刷

    有一女子，名叫曼妮，在她结婚之时，收到很多贺礼其中有一新拖把。婚后数月，她的母亲到她新房来看看。曼妮异常兴奋，十分自豪，指着那把新拖把说：“妈，你看，那一把新拖把仍旧是崭新的，和我刚收到的时候一平。”一点不错，那把拖把仍然新得很。但是，地板成了什么样子呢？当然地板因为不常拖刷，而不清洁。

    诗篇119：9：“少年人用什么洁净他的行为呢？是要遵行你的话。”神的话有洁净的能力；可是不少神的儿女，从来不读圣经，得救十年八年了，圣经和刚买到的时候一样崭新，因此他们的行为也就依然故我。

    29、在圣经上花工夫的榜样

    A 翻译圣经的人：在全世界各国，许多人花了许多工夫来翻译，细细的在那里作。象达秘J.N.Darby那样的工作，是作得最好的。神用他翻了意大利文，法文，德文，英文的圣经，一个人翻了四本圣经。

    B 写圣经字典的人：写圣经字典的人，就有腓利浦施茄泼Philipscharp，施密斯Smith。在全世界各地，不知道有多少人在那里努力，叫我们今天很简单的就知道。他们是一样一样的去查过。有的东西查了几年才出来。教会二千年来，一直继续的有人在那里查，腓利浦的字典，是前一个世纪才写出来的。一千九百多年才写成功一本字典。他这一本是最好的，所以连我们中文的圣经百科全书，也是从他翻的。

    C 编圣经汇编的人：圣经是一本那么厚的书，要找一节不容易，所以就有人起来作圣经汇编。全世界没有第二本书是有汇编的，顶出名的一本是克路登的圣经汇编Cruden Concordence。克路登作汇编的时候，不是容易的。作了一些时候头脑受不了，不能继续工作。后来休息了六年，慢慢好起来，又作。所有的汇编，克路登的是第一本。所有以后作出来的，都是根据克路登的。以后施屈朗Strong的，杨氏Yong的，魏格来姆Wigram的也来了。每一本都有他的特点。中文有一本，也是根据克路登的。

    D 专门考究圣经年代的人：有的人在那里考究圣经的年代，他们从圣经里，好好的计算，从创造起到基督为止，刚刚好是整整4000年。作这种工作的，有曷休主教Archbishop Ussher。所谓的主前4004年，这是历史家弄错的，实在是4000年，他们弄错了四年。毛罗先生（Philip Mquro）也算过。


    《造就故事》三、祷告

    1、求树不求果子

    撒都说：“在我悔改以后的两三年内，常为种种事物祈求，但我现在只求得着主自己。譬如有一棵树，满结果子，你可以去向树的主人求一点或是买一点。假如你能得着那棵树，那么树上所有的果子就都是你的了。照样，假若神是你的，天上地上所有的东西也都是你的了，因为他是你的父亲，你的一切。否则，你就要象乞丐一样，乞求某种事物，等到用完，还要再求。

    所以不要去求礼物，只要求那赐礼物的神；不要去求生命所需要的，只要求那赐生命的神，于是生命和生命所必需的都要加给你们了。”

    2、要爸爸妈妈

    有位父亲在外作生意。四个儿子在家等他回来。四个儿子商量说，爸爸回来我们应该向他要什么东西呢？老大说，我要皮鞋。老二说，我要糖。老三说，我要洋娃娃。老四说，我要爸爸。妈妈听见就很奇怪，问他说，你要爸爸有什么用处？他又不能吃，又不能玩，又不能用。老四说，有了爸爸不只有皮鞋，不只有糖，不只有洋娃娃，有了爸爸他什么都会给我买的。

    我们有了天上的父亲，他在基督里岂不将所有的丰富都赐给我们么？

    有一位母亲时常外出，几天才回来一次，每次都给孩子们带些东西。有一次，她又回来，孩子们仍然热烈的欢迎她。但这一次她没有带东西回来，就很抱歉的说：“这次我没给你们带礼物来，因为……”最小的孩子说：“妈妈，我们不是要礼物，我们要你。”照样，我们所要的乃是基督自己，不是在他以外的一点祝福。

    3、初见总统不至要钱

    有一不信神的学生，问一医院的看护长说：“我若问你的神要一百元，你想他会给我么？”看护长温和回答他说：“若你今天初次看见总统，你将开口向他要钱吗？”学生说：“不，我要等到与他熟悉的时候。”看护长接着说：“若你今天初次见神，你也不会只是向他要钱；你必向他求更为宝贵，更为需要的东西。”学生问说：“什么是比钱更宝贵更需要的东西呢？”看护长回答：“罪得赦免，得着重生，以及内心改变。此后才好再求别的东西。”

    神的最大礼物就是他的独生子主耶稣基督。我们向神所求的，上好的乃是基督自己，并非福利平安。

    4、为金银凿地

    有一个村庄没有井，也没有泉。有一个父亲有两个儿子，一天，父亲要儿子去开凿一块田，就对他们说：“那里埋有宝藏。”他们就很欢喜，满了盼望的一直掘了三天，什么也没找着。他们就去告诉父亲。父亲说：“那里宝藏很多，我信你们一直掘一定可以找着。”第四天他们仍旧开凿，至于疲倦，就说：“我们纵然得着金银，也难止口渴，如今最需要的是水。”忽然间，有泉涌出，他们喜出望外。他们便跑去告诉父亲。父亲说：“我不是告诉你们去开凿水泉，因为你们一定不肯去做。我却对你们说那里有宝藏，你们就去了。我的意思是要你们为着金银而去，却要得着比金银更宝贵的东西。”

    我们的祷告有时也是如此，所求的是他的祝福，但他所给的，却是他的自己。路加福音11：13“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人么？”

    5、神留我祷告

    有个姊妹，十三岁得救，活到一百零三岁去世。当她一百岁时，有个弟兄前去见她，问她为何神留她在地上这么长久。她安安静静的回答说：“神留我在这里，再祷告一回，再祷告一回。”哦，她是一个丰富的人，她在那里不断的用祷告供应教会。

    6、膝盖如驼皮

    主的兄弟雅各曾经写信给散居十二支派的人，劝勉他们，信心加上行为才是活的。他是拿细耳人，因为时常跪着祷告，认真追求主，以致膝盖的皮练得坚硬，如同骆驼的皮一样。莫怪他的灵性爬到了最高峰，被称为教会的柱石。

    7、鬼在屋顶睡觉

    慕迪说过一个故事：一人作梦，出外旅行，看见一个礼拜堂，屋顶之上有一小鬼，躺在那里熟睡。又到一处，看见屋顶之上小鬼一大堆，来回乱跑。这人甚感诧异就问旁边的人：“这是什么缘故？”那人答道：“那个礼拜堂的教友全是睡觉的教友，所以只用一个小鬼防备，绰绰有余。因为无事，便在屋顶睡觉。而这小屋之内，一男一女，二人同心合意祷告，所以魔鬼聚集很多，极力搅扰他们。”

    祷告的能力能够摇动阴府，乃是对付魔鬼的最好方法。

    8、胜利的秘诀

    一位热心的传道人去世，有人前往探望他的妻子，并加慰问。交谈之间，那人题到这位传道人的作为成就何等的伟大。他的妻子回答说：“请你跟我来，我就可以叫你知道他胜利的秘诀。”她将他带到楼下，一间另外所预备安静的祷告房间，是普通人不容易到的地方。在那房间的四壁，那位传道人记载：“今天祷告两小时。”“今天我祷告了三小时。”“今晚我必须祷告。”“必须要有更多的祷告。”“昨夜祷告了九小时。”“感谢神，因在祷告中有大胜利。”“我如何能寻到更多的时间祷告呢？”

    9、司布真的发热机器

    有五个青年传教士，刚从外国神学院毕业，尚未受职。在礼拜天去礼拜。礼拜堂门口站着一个人，上前对他们说：“诸位都好象是主的工人，想必喜欢看看我们礼拜堂的发热机器，我可以引导诸位去看。”他们在炎热的日光下，哪里还想去看热气机，无奈因情面难却，只得答应。当时那人引导他们到礼拜堂的下一层，开了门，低声的对他们说：“诸位请看，这就是我们教会热力的发源处。”他们见了，大大惊奇。原来在他们面前，约有七百人，都屈膝在神面前，恳切祷告神，求神赐福给楼上礼拜堂的聚会讲道。那位引导他们的，不是别人，就是司布真牧师自己。司布真牧师传道有能力的秘诀也在乎此。

    10、密室里祷告争战争

    一六三零年苏格兰的复兴中，约翰李司登一次讲道，五百人悔改了；因有大批的信徒彻夜在祷告赞美。一七四一年，约拿单爱德华在恩田布道。一个素不敬虔的聚会忽然满了痛哭呜咽；因有数百位信徒为这聚会求神怜悯。密室里借祷告争战的情形，决定了战场上的胜败。

    11、闭店祷告

    某城有个教会，多年没有复兴，景象衰败，城中许多青年没有得救。该城有个老铁匠，口吃，原为众人所讨厌。某个礼拜五，他在店里工作，忽然想到教会的荒凉，许多不信的人沉在罪恶之中，走向灭亡的路，心中大大痛苦。迫不得已，停止工作，掩店门，用那午后半日时间，专心祈祷。他的祷告得胜了。遂于礼拜日前往见牧师，请他召开特别聚会。牧师初颇迟疑，恐怕没有人来，后来终于赞成了。旋即定于那日晚间，在某私人大屋聚会。出乎意料，那晚聚会的人非常多，座无虚席。稍静片时，有一罪人起立，发出同样请求。继则许多的人都有为自己的罪责备自己。他们皆都说出知罪的时候，正是铁匠关在店里祷告的时候。从此教会大大复兴。

    12、攀山祷告

    一八六零年，慕安提烈得着引导，迁往伍赛斯德工作。那里神已兴起一班代祷的人。其中一位常赴山顶祷告，从该据点可以俯视全村，祷告更加有力量。多年攀登，留下羊肠小道，清晰可见。复兴风云愈吹愈密，祷告聚会人数显然加增，而且空气热烈。结果，神的灵大大做工，给这地方带来大的复兴。

    13、引起全城祷告

    一八五七年，美国伦菲耳先生，有一天他在祷告，忽然觉得在这世界每日不知有千万的人死亡，心中很是忧急。于是在纽约富耳敦找到一个地方，布置好了，预备开一间祈祷会。到了那一天，只有他自己一个人赴会。他也不灰心，独自一个人跪下祷告主，恳求主赦罪，求圣灵奋兴。过了半点钟，才来了一个人，最后一共来了六个人。于是他们同心的祷告主。会毕，伦氏很快乐的对他们说：“今天我真是觉得主与我们同在。请下礼拜再来聚会。”果然在下礼拜到了三十个人，再下礼拜来了一百多人，人数天天增加，以至天天聚会。后来影响全城，照样发起祷告会，渐渐遍及全美国。神听他们的祷告，赐福给这工作。几个月后，就有几千处奋兴会，影响到全世界。星星之火，足以燎原。因此而归主的，不止千百万。富耳敦街这祈祷处的发源地，如今还在。

    14、跪在地图前祷告

    伦敦城的一处穷人住屋区内，有一间小房子，这房子就是早年戴德生的住所，也是中国内地会的产生地。那时戴德生不过是二十多岁的年青人。在他那房间的墙壁上，悬挂着一幅中华全国大地图。戴先生每天用几点钟的时间，跪在地图面前祷告。那时中国还有十一省没有福音传去，也没有一个人去为主作见证。戴德生没有钱，也没有差会，肯和他到中国去的朋友也不多，只有几个朋友，每礼拜来一二次，和他一同跪在那地图前祷告。那时，他的心里有一远大志向，要将福音传遍内地。截至一九三三年止，内地会有总堂三百二十八，支堂二千三百二十五，西国宣教士一千三百多。自设立教会以来，受洗的约十五万人。这样的大的事业，都是由于那一个青年人的志向，和他的祷告而来。

    15、慕迪如何到英国

    伦敦某教会有一姊妹，时常抱病在床，自己起初以为在世的工作完了。但是圣灵却对她说，这病并非是神把她放在一边，乃是要她为神复兴教会的工作祷告。她就日夜为这事祷告。一日，看见报载大布道家慕迪的工作，深深觉得应该求主带领慕迪到她所在的教堂领会。这事怎能成就呢？因为慕迪在大西洋那边，她在伦敦一万个教堂中的一个，怎能与他接洽呢？一八七二年，慕迪第二次来到英国，立志不再讲道，惟一心愿是为从英国的解经家多学一些圣经。一次祷告聚会完毕，有人请他在伦敦北部教堂讲道。他不能不允许，这就是那位常常祷告的姊妹的会堂。慕迪在那天早晨的礼拜讲道，没有一点精神，巴不得不来还好。那位姊妹听说慕迪先生来到她所在的会堂讲道，明白这事的意义。那天她就特别专心祷告。晚上，慕迪的再去讲道时，很不乐意。那知当他开口讲道之时，一切都改变了，听众莫不肃静细听。慕迪的舌头也松开了，话语如同活水一般流了出来。毫无疑义，神与他们同在。当慕迪请凡要信主的人站立时，全体听众都站了起来，甚至慕迪自己也感希奇。那天晚上共有四百人加入教会。

    16、离席为子祷告

    戴德生牧师少年时并不信主。他母亲一次在外作客，离他有二百多里远。在中饭后，离席为她儿子祷告。因她多年终日不忘为她儿子悔改祷告。她关上了房门，决定求神应允她，否则不出来。那天下午，她祷告到不能再祷告下去了。这时圣灵才指示她，祷告已蒙应允，她儿子已经悔改了。她立即改祈祷为感谢，不住的赞美神。那天是假日，戴德生这日独自一人来到父亲的书房，想找一本书消遣，找不着合意的，就拿一篇劝世文，随随便便的读下去。那边母亲在祷告，这边儿子正读劝世文。当读到“基督工作成了”时，戴德生自言自语的说：“成就什么呢？”一面自己又回答说：“成就了一个完全圆满的救赎，为我们的罪，已付了赎价；不但为我们的罪，也为普天下人的罪。”“既然如此，我还要作什么呢？”这时圣灵的光照进他的心中，使他大受感动，只得跪下接受救主的救恩。

    17、一浪卷入海一浪卷上船

    非拉铁非地方有一位老年姊妹，她有一个儿子，不守规矩，粗鲁放荡，眼中无神，后来作了水手。老姊妹一天夜晚忽然醒来，心里觉得她儿子正在危险之中，就披上外衣，跪在床前，恳切求神施恩。祷告了两三点钟，负担方才卸去，心中平安下来，知道神已经听了她的祷告。过了几个礼拜，她的儿子回来，一见母亲就说：“母亲，我已得救了。”他就述说得救经过：几个礼拜之前，他们的船航行大西洋，突遇台风，桅杆折断。船主命令把它拆去，减少危险。他被差派，冒险去工作，心中埋怨，口中不断咒骂，神为何害得他们在此黑夜，冒着狂风暴雨，出发工作。正当他们工作之时，大浪卷来，船身一侧，他就卷下海中。他在海中与浪挣扎，生死一发之间，忽然想到灵魂将要永远灭亡，他就心中祷告说：“主啊！我仰望你。”说完，完全失去知觉。数小时后，风平浪静，水手来到舱面，收拾灾后，发觉他在舱面，立刻灌药，把他救醒。原来一浪卷他入海，一浪卷他上船。母亲为他祷告之时，正是他在遇难又蒙拯救之时。

    18、绳子嵌在石缝中

    贾斐（Gorfield）生在极贫困的家庭中。有寡母耕种几亩薄田过活，他自己则在船上作伙夫以养家。一日夜半忽然失脚落海，无人听见他的呼救。忽然抓住水中一条绳子，绳子另端很松，不够拖力，越拉越沉。此时绳子突然嵌在船边石缝中，因此以攀上，得救上岸。他就穿着湿衣跑回家去，看见母亲正在跪着为他祷告。他知道是神救了他。此后他成为神所重用的人。

    19、未听道能信主

    有位姊妹读了一本书，上面写着：“一个人在伦敦，为一个两千里外的人祷告，那处正有变动，藉着那个祷告，那人得蒙保守。”这位姊妹看后，想起她有一位哥哥，住在福建潮州，尚未得救。她就试着为他祷告，求主使她哥哥得救。过了不多时日，忽接她的哥哥来信，告诉她说：“我莫名其妙，想起要读圣经，想起自己的罪，若不悔改，好象地狱就在眼前。就在那一天，我悔改接受了救主。”从未听道，竟能信主。这是代祷的功效。

    20、为人得救祷告六十多年

    有一传道人，在慕勒将死之前，问他说：“你一生所求的，有没有什么事是神所未应允的。”慕勒答说：“我曾为两个人得救的事祷告了六十二年三个月五天零两个钟头，记得非常清楚，可是二人毫无悔罪改过的样子。”传道人说：“你希望神救这两个人吗？”“一定，你想神会把他孩子六十多年的祷告搁在一边么？”慕勒死了不久，那位传道人接替慕勒在瑞司特礼拜堂讲道，就对大众题起这件事情。一位太太马上说道：“你所题的那二人，其中一位是我的舅父，已经得救，前几周故去。另一位在柏林，也已蒙恩归主了。”

    21、为中国人得救题名祷告

    内地会在中国的工作，有一段时间非常发达，可说是全世界最发达的区域。其中的原因从来没有人知晓。直到内地会的创办人戴德生先生有一年去英国，才找出这原因来。有一天他在英国某地讲完了道，就有一位青年人前来对他说道：“我对于中国内地会的光景，以及什么人得救，我都知道。因为我有一位同学，在中国传道，凡有心向道的中国人，他不断的把人名寄来，我就不断的一一替他们祷告。”戴德生先生这才知道，原来在英国有一个祷告的人，不但天天祷告，而且特别题名祷告，可称之为代祷的传福音者。虽然他未亲临其境，而所得的效果都是奇妙的。

    你的亲戚，朋友，同事，同学……们，不是还有许多没得救的吗？你是否天天特别题名为他们一一祷告？

    22、一直麻烦神

    有位姊妹，为她哥哥祷告多年，未得答应，而且越来越远。到有一天，她说，我知道，我的哥哥定规得救。说的时候，好象很有把握。她说，我这几天，读到路加十八章，那个寡妇老是求，那个不义的官不给她申冤。后来求到一个地步，把那不义之官求得麻烦了，就给她伸了冤。神给我看见，我从来没有麻烦过神。如果我早晨起来，对神说，叫我的哥哥得救，中午也对神说，叫我的哥哥得救，晚上也对神说，叫我哥哥得救，如果我一直这样求，到有一天，神给我麻烦了，就说，好，我就叫你的哥哥得救吧！所以，我就这么作。我知道，我的哥哥定规得救。路加18：5：这一节圣经给她读透了。这位姊妹本来是一非常胆小的人，但是，那一次她非常刚强。她一直麻烦神，麻烦到神没有办法，只好答应。到下一个礼拜，她的哥哥果然就得救了。

    23、必不停止为你祷告

    有个农夫，是热心的信徒，农事以外，时常传道。他的大儿子是作生意的。有一个主日，他讲道完毕回家，他的大儿子也作完生意回家，父子同车。他一看见他的儿子，就向他传福音。他的儿子大大不悦的说：“父亲，我不要听福音，请不要再向我说。你若再说，我就不回家了。”他很伤心的应许了，但他说：“让我告诉你，我必不停止为你祷告，求神救你；因你尚不晓得为自己求。”他的儿子说：“好，你怎样祷告都可以，但不要再向我说。”过了几个月，他的儿子听见他在祷告，就不知不觉的自问说：“父亲真要不住为我祷告么？”旋即侧耳倾听。这位老农向神倾吐许多心里的话。末后，用很悲伤的声音说：“神啊，现在要讲起约翰，我的大儿子。”只这一句话，已使约翰的心破碎，再也听不下去，立即承认他的罪，接受主耶稣作他的救主。

    24、我的事完成了

    一位铁匠，清晨开起店门，看见吃舌的撒母耳站在门口。他的裤子湿到膝盖，鞋子完全湿透，因他走了三英里路，路草满了露水。铁匠立即向他请个早安。撒母耳因为吃舌，不能即刻答覆，只点点头。最后，经过不少挣扎，方才说出话来，他说：“我特意来，与你一同祷告，神把你放在我的心中。我今早四时就想念到你。”铁匠请他进来，他却不进。未等铁匠再说什么，他就跪下，举手仰脸，开声向神祷告，极其恳切敬虔。这时他的吃舌竟然不再阻碍，祷告的话十分自由畅快，向神述说铁匠的情形，直到心中的重担卸脱。他一说完阿门，就抓住铁匠的手说：“好，我的事完成了。神要我作的，我已作了。现今我要走了。”说毕转身便走。铁匠心中深受感动，无法开店作工，就把店门关了起来，转入屋内，高声向楼上呼唤其妻，要她一同下来祷告。她的妻子一下楼，铁匠竟放声大哭，跪下祷告，真实悔改，接受主耶稣作他个人的救主。

    信徒若是顺服圣灵的引导，不知道多少神迹要发生！

    25、抚发祷告

    有一次，有一位母亲因为儿子常常醉酒，走向毁灭之路，请求一位姊妹为他祷告。这位姊妹问她自己曾否祷告。她说：“已经为他祷告过了。”这位姊妹说：“姊妹，你必须与他一同祷告，否则，我也不为他祷告。”这位母亲立即醒悟过来，觉得不该如此软弱，以致独生子不能悔改。有一天晚上，她的儿子醉酒回家，躺在自己的卧室里，酣酣入睡。圣灵把她引到他的身边，她就跪在地上，把手放在他发烧的额上，一面抚平他的乱发，一面为他祷告，求神感动他的心，使他悔改。忽然他醒过来，睁眼看看母亲，心中十分惊异。圣灵也就使他心灵苏醒过来，立即喊说：“母亲，你在为我祷告……神啊，怜悯我！”他就流泪悔改；二人同声祷告。当晚他就得救了。

    26、五万件事得答应

    1830年十月七日，慕勒和葛马利结婚。他们结合在同一的舍己原则上，四十年之久，同心事奉主。他们遵从了主的话，变卖他们仅有的一些，周济穷人，积蓄财宝在天上。他们为着基督自愿贫穷，从不后悔所行。他们有够多日常的机会来相信神的供应，证明神的信实，经历神是一位听祷告的主。在他六十年的倚靠主的生活中，他的信心从不畏缩。他能清楚指出，有五万件事明显的得着祷告的答应，其他还有无数的例子，虽然不能逐条指明，无疑都是神看顾的凭据。

    27、求神赐下肥皂

    在德国靠信心办孤儿院的依凡小姐见证说，有一次，在经济上非常缺乏，连洗衣的肥皂都没有了。院中的负责人就一同祷告，求神赐下肥皂。次日，邮局送来通知单，说有一只木箱待领。领后打开一看，乃是一箱肥皂，迄今无法找出是谁送来的。无论环境怎样，永远不可怀疑神的智慧，信实与慈爱。

    28、亚比该绒线球

    有个小女孩，名叫亚比该，一直想得一些花绒线作个球玩。有一次，慕勒到她家里，她就请他为她花绒球的事祷告。慕勒答应了她，和她一同跪下祷告。她先祷告神说：“我要一个绒线球，但是颜色要花的。”后来慕勒也低下头，按手在她身上，对神说：“这里有一个孩子，她要一个绒线球，颜色要花的。这件事在人作不成，我也不作，这是你的事，求你听她的祷告。”祷告后慕勒起来，就对她说：“在近两天内，神必定给你花绒线球玩。”那时她的小小的心都跳起来了。她心里想，也许她的外祖母，或者姑母要带花绒线给她吧。哪知就在次日夜里，她的父亲拿了一些花绒线来给她，她真是快乐极了。原来她的父亲开有一间百货商店，别的绒线都卖出，只有这花绒线总卖不出，索性拿回给她的孩子玩。第二次慕勒先生看见了她，问她说：“你的花绒线球好玩吗？”他不是问她得着了没有，乃是问她好不好玩。

    认识神的人，祷告就是这样有把握。

    29、天使看管钮扣

    倪弟兄有一次穿了他父亲的新大衣，前往邮局寄信。到了邮局后，发现钮扣掉了一个。他就立刻祷告，求主差遣天使看住那个钮扣，不要使人拿去，因为他穿这件衣服，没有得到父亲的应许，若是丢了钮扣，要受父亲重重的责备。在他回家的路上，已经忘记此事。走到半路的时候，忽然想起来了，即刻低下头来一看，那个钮扣就在他的脚下。

    天使是服役的灵，为那承受救恩的人效力。

    30、脱离狮口

    多年以前，非洲驻有英国军队，他们宿营在广大的树林里面，野兽很多。一个士兵迷了路，找不到宿营地点。天色渐黑，林中野兽吼叫，极其可怕，心中万分焦急，漫漫长夜如何度过。走来走去，体倦力疲，忽见一个洞穴，爬了进去，倒下睡觉。天亮之前，忽闻狮吼之声，自远而近。不久，果有一只猛狮进入洞穴，发现那人睡在里面。因他一夜已经吃得饱足，就用脚爪抓住那人胸部，无心再吃。他的意思先顾睡觉，等候醒来，肚子饿了再来吃他。因他再也逃脱不了，它便慢慢安下心睡觉。这人士兵骇得面如土色，动也不敢动一动。这时他就想到幼时常常坐在母亲膝前，听过母亲祷告，自己却是未曾作过一次祷告，现在生死关头，只有祷告，别无他法。于是他就祷告说：“主耶稣啊！求你救救我，你若救我脱离狮口，我必信靠你。”祷后听听声音，知道那个狮子已经睡得很甜。他就慢慢挪移狮子的爪，一面挪移，一面不住的祷告。主使狮子沉睡，那个士兵便把狮掌从他身上挪开，爬出狮洞，狂奔回营。他的朋友们，因他得从狮口中逃了出来，都归荣耀给神。

    31、枪毙前祷告

    王德超弟兄是上海的一位牙医。日军攻占上海之时，他要迁到租界避难。路过日军驻地，只准妇女孩子经过。王君不得已，仍回江湾。次日，王君同一友人前往日军司令部请赴租界通行证，以期逃出险境。日军以其形迹可疑，把他拉往空地，想要把他枪毙。王君就用英文说道：“我是基督徒，请在枪毙之前，给我两分钟的时间。”日军允许了他。王群立刻跪在地上，迫切祷告，将灵魂交给主；然后起来，平平安安等候枪毙。日军看他这样形状，也就把他释放了。

    32、送还行礼钱财

    一位方弟兄，教会托他前往福州购买木料，建造会所。不料搭上一只贼船。行至半途，就被抢去五千元，劫走行李，又被关在货舱里面。群贼商量如何将他处置。方弟兄就在舱里求告主。忽然风浪大作，几乎船要沉没。群盗十分惊慌，听见方弟兄祷告声音，知道他是基督徒，立刻带他上来说：“倘若你能祷告，求神止息风浪，我们一定送还你的行李钱财，并且也要相信你的神。”方弟兄就为他们迫切流泪祷告。不久，果然风平浪静。海盗就把东西送还给他，也信了神。

    33、祷告救了美国

    一八六二－－一八六三年是美国历史上最黑暗的一年。当时为解放黑奴事南北相战。当时北政府外有强敌，内有内奸，以致屡战屡败。正在这严重关头，总统林肯发一道命令，劝全国的人禁食祷告神，那是一八六三年三月三十日的事。五月九日在章司拉里地方，北军打败了一仗，看来神是没有听到祷告似的。当时南方军队，更加骄傲，决定北伐。北军失败的消息传给林肯总统时，他独自一人在房子里祷告神，并许愿说，神若赐他大胜，他必终身向神尽忠。他又对施克勤将军说：“这次战争是为神，为正义而战，所以这一次神必扶助我们的将士，能战胜他们的。”次日在加资伯一战，果然得了大胜，那一胜利就决定了大局。以后北军屡战屡胜。这就是神听了一个元首和全国人民祷告的事实。

    34、宇宙皇帝

    一八三九年，土耳其回教皇帝下一上谕：“基督教徒一个也不准留在境内，限期回国。”有一位美国传教士韦廉顾代闻知此事，就去找他的朋友康斯坦丁大学校长韩慕林博士，告诉他这不好的消息，并说：“不好啦，我们得走啊。英美大使对此也是无法，因为他极专制，不讲理。”博士回答道：“宇宙的皇帝，会听祷告，能以改变土耳其回教皇帝的上谕。”他们就同心合意的祷告。次日，回教皇帝驾崩，上谕也就没有实行。

    35、一条大鱼

    从前一个寡妇，抚养五个孩子，生活极其穷苦。一日，天气十分寒冷，家里只剩一点面，母亲就用仅有的面作了一块饼，分成两半，作为午晚两餐之用。到了晚上，吃完最后半块的饼，母亲坐在灯下，想到明天日子如何过去呢？有什么可以给孩子吃了上学呢？不禁叹口气说：“我太骄傲了，从来没有藉着祷告寻求神的帮助。现在虽想祷告，但是心里又冷又硬。”于是翻开圣经，盼望找到一些关于穷乏得着供应的例子。转念一想，此时总不会有先知到我这里供我需要，就是有先知来，也不会增加我的粮食，因为坛里没有一点面，口袋里没有一文钱，明晨只好叫我四个孩子喝些开水，打发他们上学。此时，她便打开圣经，忽然看到一句话：“要在患难的日子求告我；我必搭救你，你也要荣耀我。”（诗50：15）这句话摸着她的心，立即泪如雨下，跪在主面前祷告。正当那时，小女玛利忽从外面跑来，说道：“妈妈，我找到一条大鱼。”母女两人连忙跑到河边，果真发现河岸上有一大鱼。于是取回卖给一个大饭店，得了一笔钱。

    36、圣安涸井

    加拿大有一妇人，名叫圣安，她已活了一百岁。当她年轻之时，替人作佣，工资很低，主人又极凶恶。她每天必须走到三里外的小山取水，十分辛苦。本来附近就有一口深井，但是久已干涸了。某晚，经过一天辛劳，她很疲倦，跪在神前祷告。当她祷告之时，看见这节经文：“我要在…谷中开泉源，…使干地变为涌泉。”（赛41:18）“耶和华说：你们要呈上你们的案件，…要声明你们确实的理由。”（赛41：21）这些话语激动圣安的心，便在神的面前呈上她的案件，告诉神怎样迫切要水，山上取水如何艰苦。祷告后她便躺下睡了，因为她已呈上她的案件，声明她的确实理由。次日清晨，有人看见圣安拿着小瓶，前往涸井那里，于是问她要往何处。圣安答说：“要往井里取水。”那人惊奇的说：“那井岂不早已干涸了吗？”圣安仍然去了，她知道她所信的是谁。到了那里，发现井已有八十三尺深水，又清又凉，从此那井再也没有干过。

    37、封住狮子的口

    少年人李斯文敦，离开英格兰城，到达非洲传道。过了些日子，他家乡的牧师，在一天晚上，深夜醒来，觉得这少年人在危险中，祷告的重担压在心头。于是他就起来，为他恳切的祷告了几个钟头。正当那时，非洲中部的深林中发生这么一件事：那少年传道者和一个土人出去打猎，追赶两只雄狮和一只母狮。那少年传道者击毙了一只，伤了一只，余下一只母狮好象逃走了，其实乃是躲在树木里面。这位传道者正要上前，用枪击毙那只受伤的雄狮时，枪没响，那只凶猛的母狮突从密林中，如风似的跳了过来，把他摔在地上，牙齿咬入他的膀臂，爪子猛力抓撕他的肩膀。他喊黑人开枪，可是不能，因为他在狮子之间。正在危急万分之时，土人向空响了一枪。母狮受惊，向上一望，爪子放松。他就乘势滚进一个浅沟底里。狮子既不能再跳在他的身上，转身逃进林中去了。这个满身是血的传道者，当时就被扶到房舍里去，过了六个礼拜，方才恢复健康。这个消息不久传到他的本乡。为他代祷的牧师听了，深知这是神的奇妙作为，如何惊醒了他，使他起来代祷，好叫这少年得着奇妙的拯救。

    38、按铃叫我

    在一个精细织品工厂里，有一条工人必须遵守的工作规则：“若是遇见机上丝线缠绕错乱之时，工人应当按铃请工头来，将乱线理清。”有一次，一个女工机上的经纬丝线缠绕乱了，自己以为是熟手，可以弄好，也就没有去喊工头。结果愈理愈乱，弄得一筹莫展。最后工头来了，女工连忙解释说：“先生，我已尽我所能的了。”工头的回答是：“下次记得！尽你所能的就是按铃叫我！”

    在患难的日子求告子和华！这就是“尽你所能的”。

    39、只要祷告停止操心

    马丁路德给他夫人的信说：“我的博士夫人，我不愿你为我操心，甚至害失眠症。因你为我操心，我的邻家就失了火，几乎把我们葬于火窟了。昨日，无疑的也是因你操心的缘故，一块石头从上面掉下来，几乎打在我的头上。我怕你若不停止为我操心，恐怕地也会开口把我们吞下去……你只要祷告，让神照顾我。”

    经上说：“你们要将一切的忧虑卸给神；因为他顾念你们。”（彼前5:7）

    40、让神决定

    有一个母亲，因为孩子得了瘫痪的病，非常惧怕，流泪到教会。神的仆人就问她说：“若你知道是神的旨意要接他去，你愿意让他去吗？”她经过长时间的挣扎，最终答覆说：“如果我知道确是神的旨意，我就愿意放手，让我的孩子去。”主的仆人就为孩子的病向神祷告，把孩子完全奉献给满有怜悯与智慧的神。过了三天，孩子就离开医院，在他身上已经没有病的现象了。

    如果我们在祷告的事上，无论结果是什么，愿意让神来决定，我们的祷告必会得到答应，因为神总是把最好的给我们。

    41、不必为树操心

    一个寓意的故事。有一信徒，种了一棵橄榄树。他便祷告说：“神啊！我的树需要水份，求你降下甘霖滋润。”神就降下雨来。他又祷告说：“神啊！我的树需要日光，求你给他日光。”于是云散雨止，神就给他日光。他再祷告说：“神啊！现在需要霜来坚固他的组织。”果然那棵幼小的植物上置了一层薄霜。但是料想不到，到了傍晚，那棵小树竟然死了。于是他就去见另一信徒，告诉他的奇异经历。那位信徒回答说：“我也种了一棵小树，现在长得十分茂盛。我并没有为我的树操一点心，只把他交给神，造他的神知道他的需要，远胜过像我这样无知的人。故我并不向神提出条件，建议，方法；我只祷告说：‘神啊！求你把他所需要的给他，无论是风，是雨，是霜，是雪，是日光，是什么？你既造它，一定知道它的需要，也会给它供应。’”

    祷告不是替神作参谋，乃是将你的事交托给他，并倚靠他，让他成全。

    42、到十五岁才给她

    在圣诞节的前几天，一位父亲问他的三个女儿说：“你们要什么作圣诞节的礼物呢？”大的说：“我要一支自来水笔。”父亲说：“好。”二的说：“我要一个大皮球。”父亲说：“好。”最小的姑娘才三岁，她说：“爸爸，我要一只金手表。”父亲也说：“好。”到了那日，两个大的都如了心愿；惟独金手表则用别的代替。小姑娘想，爸爸舍不得给她买就是啦。过了十二年，到她十五岁时，父亲才给她买子一只极好看的金手表，说道：“为什么那时我不给你呢？因为你太小，不会照应它。”

    我们的祷告不一定马上就得到答应，这不是神不垂听，乃是神有他的方法，神有他的时候。

    43、求忍耐的答应

    有一个作生意的基督徒，觉得他最需要的是忍耐，因他最大的弱点就是容易冒火，使他非常难过。他就开始向神祷告，使他有忍耐的心。不久，他请了一个新的打字生。哪知这个打字生的动作非常迟慢，是他一生未见未闻，使他几乎发痴。有一天，他看见这就是神对他要求忍耐的答应。当他明白神如何答应他的祷告时，他才开始学习忍耐。

    我们多次不知神答应祷告的方法，以为神没有答应我们的祷告，其实神早已答应我们的祷告，只是我们不知道而已。

    44、求你给他患难

    有位信徒，易发脾气，十分难过，就请另外一位信徒为他的脾气祷告，求主给他忍耐。于是他们一同跪下，这位就祷告说：“主啊，求你给他患难。”话才说出，那位常发脾气的信徒，惊悸的站了起来，摇着头说：“弟兄，我不是要患难啊！”这位说：“不错，因为神定规的次序是‘患难生忍耐’，没有患难，忍耐从何而生？”

    45、躲在深山祷告

    十九世纪带进美国大复兴的斐尼，得救之初，开始祷告之时，以为只要放声，而不被人听见，就能自由释放的祷告。于是有一天，他就悄悄离家，深入树林，翻到山后，找到一个地方，几棵大树倒在一起，中间留有一个空隙，就象祷告的密室。他就爬了进去，跪下祷告。但是仍旧怕人看见，局促不安，以至哑口无言，勉强说了几句，也是有口无心。最后觉得快要绝望，以为不能祷告了。这时内心忽然责备他说，你这罪人，怎么跪在神前，以向他祷告为耻，并且如此死冷呢？于是大声认罪，在主面前肠断心碎，继续祷告，不知过了多少时候。回到家中，已是中午时分，方才想起，他是吃过早饭就进树林祷告的。

    祷告并非改变神，乃为改变我们，叫我们里面起了变化，以符神的作事条件。

    46、交响和谐

    “同心合意”的另一种译法是交响和谐。世界上最好听的音乐便是交响乐。享得尔弥赛亚中的“牧人交响曲”便是一个显着的例子。这样一个伟大的音乐，若被外行演奏，或者指挥不善，就不能把他的美妙之外表达出来。一切乐器都须先把音调校正。对音之后，演奏的人还得时时注意指挥；音调、时间和抑扬顿挫，都得丝毫不差。这样乐声才能和谐一致，幽雅动听。虽然乐器有数十种之多，也不致混乱嘈杂。

    众圣徒在一起祷告，必须个人与神和谐一致，再与众圣徒交响一起。

    47、灵魂重担压在身上

    热得弗德是一苏格兰出名的传道人，他的妻子屡次在夜间由床上起来，总是看见他用毯子裹着身体，跪在又冷又硬的地板上祷告。他的妻子劝他上床睡觉。他却回答说：“许多人的灵魂好象一个重担压在我的身上，我如何能睡得着呢？”

    48、没有预备哪能祷告

    有个礼拜堂，请了一位传道人前来布道。传道人讲完之后，便请任何一位教友作个祷告结束。大家低下头来。等了许久，没有一人起来祷告。有位教友等不耐烦，说道：“传道先生，我们那位祷告的教友今天没有来。”传道先生就说：“那么就请你祷告吧！”这位教友答道：“你没有预先通知我，我现在没有准备好，哪能祷告！”

    祷告不是作文章，上呈文，必须起稿预备；乃是如同儿子对父亲说话一样，不用预备，只要将我们实在的光景与需要告诉神。

    49、对神讲道我不阿门

    苏格兰每年有一次特别聚讲道大会，各处的人都来参加。一位老牧师和一少年神学生同行赴会。中午，同坐路旁，拿出干粮来吃。吃完之后，老牧师说：“我们一同祷告吧。”老牧师祷告如对父亲说话一样。他说：“天父啊，我年老了，耳朵听不见，求你赐我一个靠近讲台的座位。我的鞋子破了，求你赐我一双新鞋。”那神学生听了，立刻打开眼睛说：“我不赞成你的祷告。神这样忙，他是招待员吗？他管你的鞋吗？”但那老牧师仍旧继续祷告，又求神赐他住宿的地方。神学生不说阿门。其后神学生祷告了，象作一篇文章。老牧师打开眼睛说：“我不赞成。你对神讲道吗？我不阿门。”到了礼拜堂，人已坐满。神学生说：“看神怎样给你座位。”台前有位老太太，看见老牧师进来，就对一位招待员说：“我这里有空座，预备给我父亲坐的。他说若到讲道之时他还不来，可以让给别人。现在就请那位老牧师来坐吧！”于是招待员立刻去请那位老牧师来坐。祷告之时，有人站着祷告，有人跪下祷告。老牧师跪下祷告。那位太太站着祷告，看见老牧师鞋破得很，就说：“老牧师，我父亲是卖鞋的，我带你去，送你一双。你在什么地方住？”老牧师说：“天父必有预备，我还不知道。”那位太太便说：“有一牧师预备来住的房间，今天他打电话来说不来住了，你可以来住。”次日，那位神学生看见老牧师就问：“牧师，神有没有听你的祷告。”老牧师把脚举起，叫神学生看他的新鞋。

    祷告不是作文章，为着好听；乃是将你所需要的告诉神。

    50、教背主祷文

    一位信主的大文学家，曾经描述一个祷告的故事。有一位大主教，一次坐船经过某处小岛，听说那里有三个基督徒，常常帮助落难的船只，这位大主教就想去看看他们。大主教见他们之后，非常失望，因为他们还不会背主祷文。于是大主教就开始教他们背主祷文，用很屡灵的腔调，举起手来，教他们一节一节的背。教了半天，三个人合作才勉强背出。大主教登轮开往他处。船刚离岸不久，三个人行走在海面上，口里喊着，大主教，主祷文我们又忘了，请你再教我们一遍。大主教看见他们行在水面如履平地，知道他们已经有了彼得履海的神能，连忙说，不要教，行了，行了，你们平平安安的走罢！大主教会背主祷文，却没有行在海上的神能。

    作文章的祷告没有用处，最要紧的是在神面前有能力。

    51、盼夫得救好待自己

    一位姊妹为她丈夫祷告，求主救他，目的不是愿意得着她的丈夫，乃是盼望丈夫得救能待她好一些。有的作父母的，为他们的儿女的灵魂祷告，希望儿女得救之后，可以孝顺他们。如果神要他们的儿女得救之后，前往远方传道，他们立刻就不愿意了。这样的祷告，是自私的祷告，常得不到答应。

    52、祷告如钻山

    叨雷博士曾着一本关于祷告的书。书中有段话说：“祷告如在大山钻洞，我们在这头钻，神就在那头作工，一到洞穿接触之时，就为神的大能开了大门。”麦威杜尼城有一女士读了这书，大受感动，立即邀请朋友组成祷告小组，专心祷告。这个运动很快普遍起来，及至该城中立之时，就有1700个祷告小组恒切祷告。不久这位女士前往英国赴克西克（Keswick）大会，讲论这些祷告小组。英国和爱尔兰立时效法，祷告小组如同雨后春笋。到了1904年，全球就有三万信徒天天祷告说：“主啊！求你复兴你的教会。”由此种下1905年的威尔斯大复兴。英美两国的属灵运动，以及印度和中国如同五旬节的复兴，大都由于这些祷告小组。

    53、挖油井

    前有一人，采挖油井，花了许多时间，耗费几万元，不见滴油。十分败兴，随便廉价卖出。不意买主再挖六个小时，油如泉涌。你看头一个主人因为一时败兴，损失多少！

    多少祷告未蒙应允，是因人等得不耐烦，灰心败兴，中途舍弃。主说，祷告不可灰心。

    54、放名片

    亚察尔弟兄说：祷告象把名片放在天平上。把一两的法码放在一边，然后把名片一张一张的放在另一边。第一张名片放下去，不能把那一两的重量提高，一张一张的加上去，还没有动。也许正当加上末了一张的时候，就把那边的重量提起来了。

    祷告也是如此。祷告一次，二次，三次，再祷告一次，也许这是你末次的祷告，答应就来到了。

    55、杀人的鲸鱼

    在南极洲有许多杀人鲸鱼，常常一百多条成群游来游去。它们有巨大的头和嘴巴，并有据说是世界上最厉害最可怕的一副牙齿。海豹和企鹅一类的动物，只要给他们可怕的牙齿一咬，立刻完结了。有一个探险者，一次拿着摄影机站在一块浮冰之上，准备摄取杀人鲸鱼的照片。起初他发现它们常从每里抬起头来，好象是在清楚察看周围的东西，忽然有如受了一声命令似的，所有鲸鱼都不见了。一会儿，就在那人脚下发生一连串凶狠的撞击。一刹那间，冰块开始碎裂，碎块之间露出那些可怕的鲸鱼的头，张开嘴巴。那摄影的人不敢再有逗留，立刻飞奔逃命，回到船上。

    杀人鲸鱼合力撞击冰块的事，喻示我们祷告的原则：A要聚集在一起，同心合意的祷告。申命记32：30“一人……能追赶他们千人；二人……能使万人逃跑。”B要不断的祷告。主耶稣说：“要常常祷告，不可灰心。”（路18：1）他常常不一下很快答应我们的祷告，乃因他愿意我们的信心逐渐增长，并要我们学习宝贵的功课。

    56、装祈祷的马车

    有一信徒，住在乡下，家里小孩很多，经济负担很重，除了他的月薪以外，别无进款。不料他的脚骨重伤，卧在床上，不能作工，月薪也就没有了。于是众信徒就召集了一个特别的祈祷会，专为他和他的家人祷告。一个接着一个，相继起来祷告说：神啊，求你供给他的一切需用。正当他们祷告之时，一位青年前来叩门，说：“我的爸爸今天不能来赴祈祷会。但他的祈祷由马车装运来了。”马车就在聚会处的门口，里面有瓜，有薯，有菜，有果，有肉，有蛋，有面粉，有糖，有盐，等等日用食品。

    信心没有行为就是死的。若你财物有余，看见弟兄穷乏，却不供给他所需用的，而只口里向神为他祷告，这样的祷告也不实际。

    57、请给全仓麦子

    某一富农，仓檩丰盈。在他祷告之时，总求天父使那贫穷的人得以衣食无缺。但是，如有贫者前来求乞，他总回答，家中无物可以帮助，一毛不拔。一天早晨，又代穷人祷告。祷毕，他的孩子对他说道：“我很想得到一样东西。父亲，你知道是什么？”父亲答道：“不知道。”儿子说：“我想要那仓库里的麦子！”父亲十分惊奇的说：“你要这许多麦子作什么？”儿子说：“我要把这些表子分给穷人，作神答应你替穷人的祷告。”父亲听了，一言不发，里面如同万箭穿心。

    这叫口是心非的祷告。

    58、多多益善

    一个富足的信徒，在往礼拜堂去的时候，遇见他所素识的邻居，是一乏人照管奉养，老病穷苦的妇人。她看见了他，发出凄惨的声音，呼求几角钱的周济。那富足的信徒心里想，我手中实在有不少的钱，不过我的钱怎好这样容易给她呢。但为免得她麻烦我，就给她两枚铜币罢。这样作过，他便离开她，往礼拜堂去了。到了堂中，跪在神前，就感谢祈求说：“神啊，我感谢你，因为你使我一切所需用的都十分充足，又保护我得享平安。我今求你把更多的恩典加给我，使我的身心都能得福充盈，凡你所有的恩典，求你样样都赐给我。”

    为着别人，一毛不拔；为着自己，多多益善。这种祷告，不蒙悦纳。“塞耳不听穷人哀求的，他将来的呼吁也不蒙应允。”（箴21：13）

    59、求爱心

    有个传道人，觉得自己没有爱心，就求神给他爱心，能爱弟兄。祷告之后，就有一个弟兄清早等在门口。他就起来会见那位弟兄。不料那位弟兄向他借用一百二十块钱。他就立刻变脸，对他说道：“聚会不来，借钱倒来得这么早，这里没有钱可借。”

    我们的情形就是这样，一面求恩典，一面蒙恩的机会来了，却又拒绝之。

    60、求主快来，故表敬虔

    有位传教士，跟一西国教士住在一起，天天下午四点钟跪在窗前迫切祷告，求主快来。原来和他同住的那位西国教士照例每天下午四五点钟要寄封信回家。寄信之时，必定经过他的窗口。他为讨好西国传教士，故意这样祷告，表示他的敬虔。西国教士每次经过他的窗口，听见他的祷告，一面觉得他很敬虔，一面又怕他是装假。一天，这位西国教士偷偷爬上天花板，正当他在祷告时候，突从天花板上跳下来，装作主耶稣降临的样子。那位传教士吓得仆倒在地，连忙喊着说：“主啊，我还没有预备好，求你赦免我。”

    祷告必须真实，所求的必须是所是的。

    61、造出另外一种声音

    有个弟兄，要作一个热心的基督徒，觉得祷告之时若用天然的声音就不够热心，所以造出另外一种声音。他起初这样祷告的时候，还觉得有一点特别，还觉得不是他自己的声音。久而久之，他都不觉得他本来的声音是什么样的声音了。人家都觉得他那一种祷告的声音不自然，而他自己还以为是自然的。不自然的，还以为是自然的，这是着迷。起初装作时，里面还有感觉，等到着了迷，不止里面没有感觉了，并且还以为是真的，这是多可怜的事！

    62、大猪跑到菜园里

    有一传道人，他在会所前面种了一块菜园，长了一些肥美蔬菜。一天，他在讲台布道。正当祷告之时，忽然看见一头大猪闯进他的菜园吃菜。他就不禁大声喊说：“大猪跑到我的菜园里了，快快把他赶出去。”这给我们看见，他虽人在祷告，心却不在神的面前。和这相同的事还有二则：

    松山有位徐牧师，正在讲道之时，看见三叔前来聚会，马上就在台上招呼他说：“三叔，请你会后不要走开，和我二哥同到我的家里吃饭。”另外一位牧师，为着自己的生活，办了一个英语补习学校。一次讲道，正在讲台之上祷告之时，看见一个学生前来报名，他就即刻停下祷告，出去迎接那个学生，给他报名。

    财宝在哪里，心就在那里。

    63、吃饭不祷告的牧师

    在美国有一个地方的一家旅馆，有个规矩，凡是牧师住宿，只收半价。有一位牧师，住了一个礼拜。当要离去之时，开来帐目却是全价。牧师惊奇道：“牧师不是半价么？”答道：“是的，但你不是牧师。”牧师说：“我是出来游行布道，怎么不是牧师呢？”答道：“因为我们看你每次吃饭都不祷告。所以认定你不是牧师。”牧师无言可答，只得照付全价。

    许多基督徒吃饭之时，也是不敢在人面前祷告，为了怕人取笑自己，岂知自己却已羞辱了主。

    64、每月谢饭一次

    有一家基督徒，每日吃饭必先祷告谢饭。后来觉得麻烦，主人说：“每次吃饭都要祷告，这太麻烦。”他就一次把一月应用的粮米买来，祷告说：“谢谢主赐给我们这一个月的饭食。”以后每天再不祷告。每次用饭，都该存着欢喜诚实的心领受，因此而生祷告感谢。若嫌麻烦，每月祷告感谢一次，那就失去谢饭的实意。


    《造就故事》四、交通

    1、基督在这里

    在东印度群岛有一个传道人，被请前往访问一个将要离世的基督徒。传道人问她有什么感觉。她回答说：“快乐啊！快乐啊！”她放手在圣经上说：“我有基督在这里。”又放手在她的胸膛说：“基督也在这里。”又指着天说：“基督也在那边。”

    2、在里面等你

    有一姊妹，名叫凯塞林，曾有六个星期之久，一直觉得神远离了她，神的恩典、怜悯似乎向她断绝了，心中十分难过。一天，神对她说：“凯塞林，你一直在外面的感觉上寻找我，所以找不着；这六个星期中，我却在里面等你，你当回到灵中的内室来找我，因为我在那里。”

    3、听见敲钟就祷告

    有位弟兄，信主第二年，就读劳伦斯着的《与神同在》。读了之后，就和另外一位弟兄约定，每个钟头就有一次祷告，每次听见敲钟就祷告一下。他们因为一直觉得不能维持与神同在，只得尽力量多回到神面前来。他们常常祷告，礼拜天整天祷告，礼拜六半天祷告，这样一直维持了两三年。然而难处在这里，回到神面前的时候，是感觉神的同在，可是一出去就失掉了。这是靠着人的记性一直维持神的同在，一忘记，同在就没有了。这种用记性维持神的同在是愚昧的，因为神的同在是在灵里，不是在记性里。只有灵与灵才能维持长久的同在。外面的人是为反应外面的事物的。一个人丧失神的同在，不能享受神的同在，乃是因为他外面的人一直对于外面的事物有反应。我们没有法子把外面的事都除灭，却有法子破碎外面的人，外面的人一破碎，外面的事只能影响外面的人，里面的人不受影响，仍能活在神的面前。

    4、基督在我里面活着

    一个老传教士过着一个长久失败的基督徒生活。在失望中，他的眼睛看到了神的话：“基督在我里面活着。”他说：“什么？基督真的活在我里面么？”他跳了起来。虽然他是一个严谨的长老会教友，竟也在桌边跳起舞来说：“基督在我里面活着！基督在我里面活着！”当他认识了钉死的那一位实在活在他里面的时候，他满有神的赐福，而离开了他的旧生活。

    与基督合一的生活，是一个满足、丰富、胜利的生活。

    5、神在里面说话

    多年之前，宣信博士的一位朋友送他一本小书。那书名叫《真平安》。书中大意是说神在我们里面等着要给我们说话，只要我们安静自己，就能听见他的声音。他就学习安静自己，哪知一要安静，马上满耳充满千万种声音。其中有自己的声音，自己的问题，自己的忧虑，还有自己的祈祷。此外还有魔鬼的题议，世俗的呼声。许多当作、当说、当想的事都从各处蜂拥而来，从来没有那样嚷闹。自己觉得不能不听他们，不能不答覆他们。神却向他说：“你们要安息，要知道我是神。”因此，心里稍微安静一些，但是心意仍然有些不安。神就继续再说：“你们要安息。”这时他就听不见那些外面和自己的声音，只从里面听见神向他说话的微小声音。这个微小的声音，在他心中，成为里面的祷告，也就成了神在他里面的生命供应。

    6、内室的回忆

    波斯有一宰相，为了记念他以前的生活，特在家中选一内室，陈列一些作牧人时的用具--牧杖，行囊，粗衣，水瓶等。他每日用些时间回忆以前的生活，藉以预防皇室尊贵和名誉的引诱。君王大卫亦是如此，他不忘记牧童时的生活。在他内心有一内室，常在那里默想祷告，并在其中写了诗篇第二十三篇，诗中包含他成人后的经验，以及与羊群在一起生活时之童年的回忆。

    弟兄姊妹：你有这内室吗？

    7、加利利海和死海

    巴勒斯坦有两个海，都是由约但河增阔而成。一是加利利海，绕岸野花芬芳，葡萄茂密，风景之美，冠约迦南。主有四个使徒，即系该海渔夫，时至今日，仍不乏人倚靠此海为生。另一为死海，海水过咸，难殖鱼类，滨海赤卤，草木不生。盖前者之水川流不息，故清而多产；后者之水受而弗泄，故滞而变死。

    基督徒若不常与主交通，一面领受一面供应，慢慢也会变成死海。

    8、换马蹄铁

    从前有一位战士，从他仇敌手中逃了出来，半途发现他的马有换马蹄铁的必要。仇敌追兵甚急，不容稍微耽延，但是智慧教他停在路上一家铁匠门口，花数分钟重换马蹄铁。追兵的脚步由远而近。他仍耐性等着装好马蹄铁。当仇敌和他只有一百码距离的时候，他一跃跃上马鞍，似风驰去，顷刻之间脱离了危险。他的暂停并不失算，反而加快他的速率。

    神从我们忙碌的工作中，呼召我们回到他的面前，安静一些时候，与他交通，支取能力，使我们作工更有果效。

    9、看指上钻石

    有位钻石专家，在荷兰的京城，收买一大批的钻石。他的朋友站在他的旁边，看他选择。这位朋友除了钻石大小不同能够分辨之外，完全不知真伪优劣到底在于何处。但他看见那位钻石专家手上戴着一枚钻石戒指。钻石专家选择钻石之时，必先看看指上的钻石，然后下手选择。不久，又注目指上的钻石，然后再看要选的钻石。后来钻石专家向他的朋友解释说：“我手上的钻石是最纯粹的。若不时常看那最纯粹的，眼睛就很容易失去分辨力。所以我要一再将我的眼睛转开，来看这最纯粹的，然后选择才会准确。这个最纯粹的钻石，给我的的眼睛有分辨和决断的能力。”

    信徒必须常常亲近主，注视他，才能有属灵的眼光，才能分辨属灵的事物。

    10、不看橱窗不感兴趣

    慕迪讲道喜欢用故事作比喻。一位不信神的新闻记者常常批评讥笑说：“慕迪先生的故事虽讲得好，也能激动人，但所讲的故事，全是假的，是他捏造的。”一天，他去听慕迪讲道，为要找错。那天慕迪讲“属灵的光”，用了一个故事说：“圣诞节前，一天晚上，有三个女子在街上走，沿路观看商店橱窗内陈列的物品。其中两个女子最感兴趣，看了讲给第三个女子听。那女子好象不感兴趣。有一个人从旁边经过，见了三女子同行同看，为什么其中一个不感兴趣呢？他很诧异，近前查考，才知中间的女子双目是瞎的，看不见，当然不感兴趣。”慕迪先生又说：“这就是基督徒与非基督徒的分别。我们对于属灵的事，感觉有味，欢喜属灵的事。属血气的人却不然，因为他们的心眼瞎了，不领会神属灵的事，反倒以为愚拙，并且不能知道；因为这些事，惟有属灵的人才能看透。”那新闻记者听了，不等散会，就上前质问说：“你刚才所讲的故事，何处听来？”慕迪回答说：“在一报纸上读过这段故事，却不记得是什么报。”那新闻记者说：“那是我写的故事，我自己见到那三个女子，记了下来，却想不到其中的好教训，如今才知道我的心眼实在瞎了，不领会属灵的事。”就在那次会中，那位不信神的新闻记者，为自己所记的故事受了感动，悔改归主。

    11、一条更大的律

    在一个明媚的春天，一位父亲带着他的年幼的儿子，到一公园去玩。园中花香鸟语，充满大自然的美丽与喜乐。忽然孩子想到教师讲过的话，就问父亲说：“爸爸，究竟什么是‘地心吸力’？”父亲解释说：“地心吸力是一种天然的定律。地球原有一种力量，要把一切物体吸引，趋向地面。因此，你若向上抛一石块，或一苹果，地心的吸力就把他吸回，跌落在地上。”儿子疑惑的说：“但是，父亲，请你看看这些可爱的花朵和枝叶，它们并不趋向地下，却是背地向上生长，趋向天空的啊！”父亲不禁微笑，对孩子说：“地心吸力的定律之外，原来还有一条更大的定律，就是生命的定律。生命的定律具有比地心吸力更大的力量，能使有生命的物体胜过地心吸力，反向上长。你试看这花，他活着就向上长。但若把花折了，脱离花茎，断绝原有生命的来源，他就失去向上生长的能力，反受地心吸力的控制，立刻掉在地上了。”

    基督是我们的生命，常住在他里面，就能胜过一切，不致堕落，并叫我们向上生长。

    12、溪水冲积污

    古时，希腊有一个王，吩咐一个大力士作一件极难的事，就是要他把一间很大的喂牲畜的房子扫除干净。那座房子座落在山谷里，多年累积污秽畜粪，堆积甚厚。王既然如此与他为难，他怎么办呢？后来，那大力士想出一个妙法。他走到山顶，找着一条溪水，于是设法把他引导下来，流过那座大房子，日夜冲洗，水源不绝，滔滔而来，不几天，好大的房子都洁净了。

    靠自己努力无法圣洁，必须活在交通里，靠他生命来洁净，吞灭死亡。

    13、只能收拾到这地步

    在英国有一位传道人，好发脾气，自己常为这事难过；虽然多次为此祷告，甚至流泪，但是总胜不过。一日祷告认罪，以为这次可以不发脾气了，没有想到回来之时，又发脾气，使他灰心意冷，失望之至，就很忧伤的倒在书房里睡着了。梦中看见外面来了一位客人，极其尊贵。向着他的书房走来。他一看自己书房之内，尘土满地，东西乱七八糟，就极力的打扫收拾。这时客人叩门，他更着急，越急越乱；叩门之声不绝于耳。当时他就知道是主耶稣基督在外面等候，实在无法，就开门让客道：“我的主！我只能收拾到这个地步。若你不嫌，就请进来吧。”主一进来，很奇怪，尘土没有了，乱七八糟也不见了，并且充满了光明喜乐。他费尽平生之力不能办到的事，主一来就办成了。他高兴得醒过来。藉着这梦，他才清楚，靠自己的力量不能对付脾气，乃是与主交通，活在他里面，靠他胜过一切。

    14、盔叟吞之为人

    盔叟吞是主后三百九十八年，东罗马国君士坦丁城的教长。“盔叟吞”翻译出来是“金口”的意思，善于演讲。他的人才和他的名字正相符。当时有一荒淫的皇后。盔叟吞演讲之时，毅然斥责她，绝对没有半点畏惧。有几个大臣劝皇帝驱逐他，或者没收他的财产，或者把他下在监里，或者斩者，或者焚身。但是另有几个大臣告诉皇帝说：“这些刑罚他都不以为意。假使驱逐他出境，他对神仍可安危居住。若是没收他的财产，对他无损，所损的只是受他救济的人。假使把他下在监里，他必定会吻那锁他的铁链，以为神给他莫大的荣耀。假使杀他，神必开天堂之门接他去住。要他失败，只有一法，就是诱惑他犯罪，但是此法也是无用，因他痛恨而最提防的就是犯罪。他与主交通很密，主会使他宁愿死也不犯罪，所以不如释放他！”

    15、能处劳碌贫苦

    有一个为人洗衣的贫苦妇人，有五个小孩子，又有个疯瘫的丈夫。她的丈夫脾气很坏，虽然没有一点力气能够作事，可是能打妻子的力量还是留着，常打他的妻子。这妇人凡事温柔的忍受，同时又要靠着洗衣供给五个孩子和丈夫，她之所以能够处此劳碌贫苦的生活，乃因她有一种特别祈祷的恩赐。虽然顶吃苦，又顶贫穷，仍能保守她安静的心，一直与神同在，活在交通中。

    16、因爱神而作

    劳伦斯有一次被差到白甘地去买老酒。他对这事是非常不愿意的，因为没有益处，并且他的脚是跛的。很感不便。他就对神说，这是你所许可的。所以他就胜过难处，这事作得很好。他在一个厨房里面作事，按天然说，他是最厌恶厨役的事。但他无论作什么事，都是因爱神而作，凡事藉着祷告，求神的恩典，赐他作得好。他在交通里，觉得样样容易，没有难处了。他以现有的情形为喜乐，他可以作，也可以不作，并无己的倾向。他在任何情形中，都能找到快乐，因为他作这些事，是为爱神而作。

    17、音乐在人心里

    帕甘尼尼（Pogenini）是一位善奏小提琴的大音乐家。一次演奏会中，他出来站在听众面前，在喝采声下，忽然发现他手中所提的小提琴有点不对。仔细一看，发觉他所提的，并不是他平日珍爱的那架贵重的提琴。他发了一回呆，然后不得不告诉他的听众，他拿错了琴。他退了下去，在幕后寻思他的琴到底留在什么地方，不久就发觉有人把他的琴偷了去，换了一架破旧的琴留在原处。他懊丧了一回，仍然出来，站在听众面前说：“诸位男女来宾，今天我要证明给诸位看：音乐并不是在乐器里，乃是在人心里。”他就用心来奏；从那破旧的乐器里，流出了幽扬悦耳的音乐。听众个个得到奋激，喝采志几乎冲出屋顶。他果然向他们证实了音乐并不是在乐器里，乃是在人心里。

    人生的音乐并不是在环境里，并不是在外表里，乃是在人心里。回到里面与主交通，能叫你的内心充满喜乐甘甜。

    18、深处的宁静

    据科学家说，最猛烈的暴风冲击着海洋，不过搅动海面数百尺深的水，海的深处却丝毫未受影响。表面浊浪排空，内部平静安恬。

    照样，基督徒可能在外面环境上遭遇狂风骇浪，若与主交通，必能因神所赐出人意外的平安，保守我们的心怀意念，使我们里面平静安恬。

    19、船长的脸

    一只船航行于南太平洋，突遇狂风暴雨，旅客们个个提心吊胆，以为船会沉没。某旅客鼓着勇气，冒着风雨，攀登舱面。他看见船长安闲自在的缓步于甲板前之高台上。船长脸上并无丝毫惶怖烦扰的气色，从容指挥水手驾驶船只。他就走回充满着惊慌失措之谢谢的舱里，向质讯他的众旅客回答说：“放心吧，我看见船长的脸啦！”

    当我们遭遇艰难，陷于窘境之时，不要一味烦闷，应当仰起脸来，瞻仰他的面容，心灵必得平安。

    20、船上吃饭不要钱

    有上个爱尔兰人，乘船到美国去找生活。他带的钱少，除了买船票外，只剩下几毫了。于是他买了些粗点心，预备在船上吃。他在船上，不敢多吃，希望这些点心，能吃过大西洋。谁知不过几天，点心吃完了，肚子饿起来。正在挨饿的当儿，船上一个工人，端了一盘菜，从他身旁经过，香味扑鼻，叫他垂涎三尺。他忍不住了，追上去问那工人说：“请问这一盘菜要多少钱？”那工人说：“你搭这船买了船票没有？”他说：“买了。”工人说：“你既买了票，为什么不到餐厅去吃饭？你可以去吃饭，不会另外要你的钱。”那人听了这话，不觉啊了一声，明白过来说：“我太愚笨了，为什么我在这里挨饿，不去吃饭？”

    我们一得救，就在基督里，他所有的丰富，都是我们的，只要活在交通里，就能得着，就有享受。

    21、睡醒过祷告生活

    一位女庸作见证说：“早晨我一开眼，就祷告说，主啊，求你开启我的心眼；穿衣之时，就祷告说，主啊，愿我穿上基督的义袍；洗脸之时，就祷告说，求主洗净我；作工之时，就祷告说，求主给我日子如何，力量也必如何；点火之时，就祷告说，求主在我里面重新挑起我的爱火；扫地之时，就祷告说，求主除去我心里的一切污秽；吃饭之时，就祷告说，求主给我隐藏的吗哪，与纯净的灵奶；照管小孩子之时，就仰望父神使我作他顺命的儿女。一天到晚，我都这样祷告。我所作的每一件事，全都给我一个意念用来祷告。”

    许多人以为“不住的祷告”乃是一个不易实行的命令。若你按照此法去行，那就不难办到了。

    22、每天九点祷告

    有一位李姊妹，丈夫去世，遗下子女十余人。她虽担当家务，十分忙碌，还能天天照常与神交通。每天九点钟，必到房间里把门关上，一个钟头之后方才出来。孩子不知她在房里作些什么，但是她从房里出来，脸上放光。一天，她的儿子在九点钟以前，悄悄跑进母亲房里，躲在床下，看见母亲进来，跪在床前祷告：“主啊，我的体力疲惫，精神困倦，求主赐给能力，使我虽在忙中，也能与主常有交通。”祷告后再读圣经，读读祷祷，约一个小时方才出来。

    许多信徒往往以为自己很忙，或者环境不好，无法与神交通。其实，虽在忙中，也能抽出时间与神交通。

    23、将心放在神面前

    劳伦斯学习与神同在时，在起首的几年中，他普通亲近神的办法，是有规定时间的祷告，这样一直继续行了好几年。后来就是不在祷告的时候，或是工作的时候，他也很谨慎的将心放在神的面前。他一直想，神是和他同在，也住在他里面。因此不知不觉的在规定祷告的时候之外，心也在神面前。这样，就叫他大有喜乐大得安慰。他在作事最忙的时候，还能保持天上的思念，按步就班，不慌不忙，很安静的去作。虽然在厨房里很吵闹，有时几个人同时向他要几件东西，但是他有极大的平安，和神同在，好象跪下领受主的晚餐一样。

    24、召回心思的方法

    一位弟兄，多年学习与神同在，后来时时刻刻都活在交通中。他说，我们的心思本都是很散漫的，但是意志是我们五官的主母，必须负责召回心思，带到神的面前。我们起首学习祷告的时候，一个没受训练的心思，已经有了游荡散漫的恶习，若要胜过，实非易学，而且他所思念种种属地的事，常是我们所不愿意的。有一个补救的办法，就是谦卑的在神的面前，承认我们的错。在祷告前，毋需用很多的话语，因为没有次序的言语，常是使心思游荡的原因。最好是将你放在神面前，好象一个困苦哑口的乞丐在富人的门前。你的事情，就是保守你的心思在神地面前。如果他离开神，往外游荡，也不必怎样不安，因为心里不安，反叫心思更加烦扰。你必须用意志，安安静静的召回你的心思。如果你能这样坚持下去，神就会怜悯你。还有一个办法，就是在平时的时候，不让你的心思跑得太远，这样在祷告的时候，稍微一离开，也易于召回。你必须保守你的心思，常常思念神，这样在祷告的时候，也容易保守你的心思，安静在神的面前。

    25、默想和读经

    一位活在交通中的姊妹，述说进入交通的经历。她说，引人进入交通的方法有两个，一个方法是一面读经，一面默想：拣选一小段紧要又能实行的圣经，先读一读，再仔细去尝他，消化他，从里面将精华取出来。尝得有味时，就不必再往下读了，味穷时再读下去，仍旧照以前的方法去尝他。婴孩吃奶是一个很好的比方：起初他运用舌头来吸奶，及至奶汁流出来的时候，他只要吃下，不必再吸取了，不然就要将奶汁浪费。读经不要太多，因为叫我们得益处的，不是量多，乃是读法适宜。另一个方法是默想，不在读经时举行，随时随地都可举行。运用信心，将你放在神的面前，这样就能遏制往外游荡的觉官，使我们不至分心，远离外面的纷扰，而往里面迈进，在深处亲近神。

    26、婴孩、羊、病人

    一位认识交通的信徒，说出一些亲近神的态度：一、当看自己不过是一个软弱的婴孩，因为屡次的失败、受伤、无力、无法洁净自己，你就要在卑微和混乱中，将你的悲惨情形呈诉在父的面前，用爱心叹息出几句话，将愁情吐露出来。然后在默祷中要荣耀的王在那里面作王掌权。二、有时当将自己如羊一般，放在牧人面前，仰望他赐给食粮。三、有时可以看他象医生，自己象病人，将病放在他面前就医，切不要自寻烦恼，只要安静的将自己交托神。

    27、迈格那城的埋没

    几年前，有人在北非发掘一座废墟的大城。该城名为迈格那，即罗马皇帝弗拉斯出生之地，当初是罗马帝国在非洲的政治与经济重镇，有船只与远近各港口通航，交通便利，文化发达。它之所以被毁灭，不是因为大火或洪水，不是因为地震，也是因为战争和敌人的入侵。而是因为它的港湾被淤泥塞住了，因此不能再与外界贸易了。逐渐，那里的人离弃了那城，大沙漠的沙石把那城埋在地下。

    应该保守你的心清洁，若让神以外的事物来充塞，慢慢会失去与神的交通。

    28、偷吃东西

    比方一个女孩子，当她母亲出门的时候，偷偷的跑到厨房里去，把母亲作的菜或水果或别的东西拿来大吃一顿。吃完之后也许把厨房关得好好的，嘴也洗得干干净净的，桌子也擦得干净，但罪已经犯了。本来每天晚上，她和母亲是非常亲密的，现在母亲在楼上一喊，她在楼下心就跳起来，她以为母亲一定要打她。就是母亲给她东西吃，她也不觉得有味道，因为她怕母亲已经知道她所作的事，所以总想躲她。

    你看她和母亲的交通出了事情。女儿还是女儿，可是与母亲的交通出了问题。不是你犯了罪就不是神的儿女了，你还是神的儿女，可是与神中间的交通有了阻碍。犯了罪，马上交通就断绝了！

    29、只有认错一条路

    比方说，一个小孩，今天在外面作了一件不好的事，回到家里，母亲不一定责备他，母亲不说话，他在家里就觉得味道不对，他知道在里面有了隔阂。

    恢复的路只有一条，就是到神面前承认我的罪，并且也相信主耶稣基督已经作了我的包案者，已经包去了我一切的罪。我所犯的一切罪已经包括在主耶稣基督的救赎里，他的血能够对付我任何将来的罪。


    《造就故事》五、信心

    1、我已感谢了

    一次，戴德生和同工章必成前往工作，路上无法购到食物，肚子很饿。戴氏却唱说：“感谢主赐给我们这些饮食。”他的同工章必成听见，就说：“饮食在哪里？”戴氏笑答：“离这里不远。我们的父亲知道我们肚子很饿，他会快送早餐给我们吃。等到来时，你必须先谢饭，然后才能吃。我却能马上就吃，因为我已感谢了。”果然，就有一人来卖米饭，非常好吃。信是得着，先来感谢，这是真信心。

    2、开办疗养院

    美国南方加利福尼亚省一位小姐，因为看见兵士和公务员有疗养院，而神的仆人使女们辛辛苦苦传道一生，到了病老，却没有疗养院，她就求神赐她二万五千美元，藉以开办疗养院。祷告之后，心有把握，起来感谢神。不久听到一个地方出卖，看了很觉满意，她就回家拿出数百元付定钱，说定某日交款，否则定钱取消。她心里很有把握，深信神必给她二万五千元。付款日期愈来愈近，那笔巨款尚无着落。但她不慌不忙，安如泰山。一天，有人来看她，对她说：“有一个煤矿，按我们考察，要从你现在所要买的地经过，我们可以出钱向你买那地。”那小姐说：“不卖。”那人说：“你肯租吗？”她说：“不租。一个办法，在某个时期内，你卖煤油所得的钱，百分之五归我。”约定之后没有多久，那二万五千远就得着了。用以付款不久，大风大雨，矿洞塞住，再开就没有油了。希奇，她求神赐她二万五千元，神赐给她。她未得之前心灵早已知道，如同已经得着，并且开口感谢神，这就是信心。

    马可福音11：24：“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”

    3、橘子是他们送来的

    一位姊妹乘坐一艘船渡洋，卧床不起，船上医生特别嘱咐她，什么东西都不可以吃，只准吃橘子。因此，船上侍者天天都送橘子给她吃。船在海里不断航行，远离岸边城市乡镇，汪洋一片，不见人烟。有一天，侍者来说：“太太，船上所存的橘子都吃光了。现在船在大海，离岸遥远，要买橘子也没有办法。”她听了，很有信心的回答说：“不要紧，我的父亲必为我预备我所需要的橘子。”她在船舱里独自向天祷告，一点也不疑惑，照着神的应许祷告，没有多久，海上传来汽笛响声，她听得清清楚楚。大约过了一个钟头，那位侍者两手抱着很多橘子，来到她的面前，非常高兴的说：“太太，刚才你已听见汽笛的声音吧？原来有一只船，因为雾大，走迷了路，存水吃光，就向我们发讯号求救。现在我们已经送给他们许多饮水。他们船上橘子很多，为要报答我们，送来许多橘子；这些橘子就是他们送来的。”

    4、礼拜六下午一定到达

    有一个船长，是基督徒，当他途经纽芬兰海岸时，曾对一位乘客作了下列一个见证：“上次，我经过此地，是在五星期前，在我们的乘客中间有一位慕勒先生。那时因为雾大，轮船已经停顿了二十四小时，慕勒来对我说：‘船长，我来告诉你，星期六下午我是一定到桂拜城（Quebec）的。’我说：‘这是不可能的事。’他说：‘很好，如果你的船不能叫我按时到达，神有别的方法的。五十七年以来，我从未对人失过约。让我们下去祷告。’我呆望着这位传道人，心中在想，这个人不知道是从哪一家疯人院里出来的？我从来没有听见过这样的话。我就对他说：‘慕勒先生，你知不知道雾是多么厚？’他答道：‘不，我的眼睛并不看雾的厚薄。我的眼睛只看活的神，他是管理我一生的环境的。’于是他跪下来作了一个很简单的祷告。当他作完了祷告，我正想接下去祷告的时候，他放他的手在我的肩上，叫我不要作。他说：‘第一，你不相信神会答应你；第二，我相信神已经答应了，用不着你再求了。’我呆呆的望着他。他对我说：‘船长，我已经认识我的主有五十七年了，在这五十七年中，神从来没有一次不听我过。起来，船长，把门打开，你要看见雾已全消了。’我立起身来，雾果然已经全消了。于是星期六下午慕勒如约到了桂拜城。”

    5、你去准备开饭吧

    乔治慕勒本是德国人，后在英国布利斯特城开办一个孤儿院。那时他年纪有三十二岁，这个工作一直继续到他九十三岁。有六十余年长的时间，得了一千三百五十万元的捐款，先后养育了一万上下的孤儿。他从不劝捐，单单仰望神。一日，午饭的时间将到，但是孤儿院的厨房中空空如也。在差二十分十二点时，厨师来见慕勒说：“先生，今天没有什么给孩子们吃，怎么办呢？”慕勒说：“神必赐给我们，你去准备开饭吧！”厨师心想，饭锅中是空的，叫我如何预备呢？但他还是去了。将碟子摆上来，又到慕勒那里说：“先生，现在只差十分钟了，如何办呢？”慕勒回答说：“放心吧，你去等着好了。”又过了五分钟，将要敲钟吃饭了，厨师面色都变作灰白了，又到慕勒那里说：“先生啊，现在就要敲钟了，哎呀，怎么办呢？”慕勒说：“你为何如此着急呢？你不晓得这是神的狐儿院，神必负责么？你这样实在是疑惑神了！你去吧，这不用你管。”厨师心中很不以为然，还是不大服气，自言自语的埋怨着。就在这时，有几辆大货车满载面包而来，送给两千多狐儿。原来有一工厂，因为特别事故，突然停工，工人不在，面包厂仍照常送来面包，没有用处，又不能存放，厂长就吩咐把面包转送孤儿院。

    6、应当一无挂虑

    有一次倪弟兄遇见一件过不去的事，毫无出路可想，就想起了主的话：“应当一无挂虑。”于是走到沪西的荒野地上去祷告，祷告了十几遍，仍然没有平安。他就想，难道这节圣经只可以讲给人听，自己实行是不可能的么？那时神就对他说：“我说，应当一无挂虑，你就有平安；现在你说，你没有平安……”他就跳起来说：“神啊，你说我有平安，我就有平安。我自己不说什么了。”他这样相信了，就回家，他立刻就有平安，并且这平安是他一生很少经历过的。所以，用神的话来祷告时，必须先信神的话。如果想要有了事实再相信，必无成就的可能。

    7、神的话不比人的话靠得住吗？

    一位少年，在一次晚间聚会之后，十分苦恼的跪在那里祈祷。第二日晚间，又在那里祷告。原来他已信主，只是他仍没有赦罪的确据。叨雷先生引用神的话语说明赦罪的事，仍然不能帮助他。后来他就起来要回家去。临行之时，他请叨雷为他祷告。叨雷立刻应许了他。少年走了几步，叨雷唤他回来，说道：“你信我能为你祷告么？”他惊讶的回答说：“当然相信。”叨雷就说：“何以你能相信？”他说：“因你这样的应许了我！”叨雷就说：“神的话不比我的话更靠得住么？”少年立刻领悟，就在那时，他得着赦罪的确据，知道自己有了永生。

    我们多少时候相信自己的感觉，相信别人，也相信别人的代祷，却不想念他所祷告的神，也不相信神所说的话。

    8、我不敢说得了释放没有

    有一位弟兄找倪弟兄谈话。他说：“我有三四种罪总不能胜过，有时甚至想自杀。”倪弟兄问他：“你信基督能救你脱离罪吗？”他回答说：“信。”接着又说：“犯了又犯，别的都胜过了，这几种却是仍然胜不过。”倪弟兄就同他读罗马书8：1：“如今那些在基督耶稣里的，就不定罪了。”倪弟兄问他：“圣经在这里说得救有一个条件，就是在基督耶稣里。你在基督耶稣里吗？”他说：“在。”“好！你看圣经如何说：‘因为赐生命圣灵的律，在基督里释放了我，使我脱离罪和死的律了。’（罗8：2）”他说：“圣经是说：‘我脱离罪和死的律了。’”倪弟兄问他：“你得了释放没有？”他说：“我不敢说。”倪弟兄说：“你的信心在哪里？”

    哦！我们不怕人软弱，败坏犯罪；但怕一种人，就是不相信神的话的人。“释放了”这三个字是何等宝贝呢！神的话是说“释放了”，不是说“要释放”。我们相信吗？

    9、主的恩典够你用的

    维白布鲁先生，在开西聚会（The Keswick Conversion）中是很有名的一位。他一生的转机是因为一件事。有一次，他拣选了哥林多后书12：9“我的恩典够你用的”为题。他把段落都预备好了，就跪下去祷告，对神说：“我恭敬的把这篇讲稿摆在你面前。神啊！求你祝福。”他祷告完了之后觉得这篇道不能讲。我明天告诉人说神的恩典够你用的，但是，若有人问我说：‘神的恩典够你用的么？’我必定说不，因为我还是有脾气，还是有骄傲。神的恩典先不够我用，我怎能对人说，神的恩典是够他用的呢？我必定不讲。今天已经是礼拜六了，预备已经来不及，不讲又不可以，真是有点难。他就又跪下祷告，求神说：“神啊，今天就叫‘你的恩典够我用的’这句话成为我的经历。我一直骄傲，一直嫉妒，一直有情欲，一直有污秽的思想，如果你的恩典真是够我用的，就求你使我胜过这些。”他祷告了一下午，好象越祷告，神越远离他。后来他累了，就从书桌走到火炉架旁，在那里靠一靠。就是在那墙壁上挂着一节圣经，正是“我的恩典够你用的”这句话。他立刻领悟到神的恩典不是“要”够我用的，也不是“等一等”够我用的，乃是“是”够我用的，我不必求神叫他的恩典够我用的，神的恩典“已经是够我用的”。就跳起来说，神的恩典是够我用的，就何必祷告呢？这是信心，这是一个启示。维白布鲁先生说：“我感谢神，我几十年都盼望神的恩典够我用的，就是那天，神把这件事给我看见了，他的恩典是够我用的，我就有一个大转机。”第二天他特别有能力。后来他在开西聚会中，讲道多次，帮助了多少人。有人问他怎样到这地步的？他回答说，就是“够”给他看见了。

    10、凭信注视他

    考门夫人有一段时间常常感到灰心，希奇为什么圣经上写满了过圣洁生活的劝戒，而人却做不到。她无法解答“神的要求”与“人的经验”两者间的不平衡。后来她看见一位弟兄被神的灵充满了，象小孩子一样，过着与神旨和谐的生活。接着她就看见亮光，明白在救恩的福音里，可以得到圣洁和内心的平安。她现在清楚，如果她凭信心的眼注视他时，就必得着他成为他的义，在他里面过圣洁的生活。于是，她顺服神的带领，她的相信成了她自己的经验。看自己的人永远不能超脱“自我”；惟有仰望耶稣的，才能改变，而且荣上加荣。因为在我们里面没有一件是好的；但在他里面却全是神的荣耀与圣洁。

    11、指南针和望远镜

    一只海军军舰失迷了路线，很多日子看不见别的船，也看不见海岸。但是舰长仍然毫不退缩，日夜航行。一天早晨，他看见他的军舰恰巧朝着要去的码头前进。他怎样找到了正路呢？他相信他的指南针和他的望远镜，不管看见不看见陆地，他只正确依照指针航行，一点都不改变。

    在灵程上也当这样：不凭眼见，只凭内心圣灵的感觉，和神的话语。真实的信心必定包括顺服。信而顺服定能带下祝福。

    12、爸爸在这里只管跳下

    有一个商人开设一间商店，楼上住家，楼下营业，仓房设在地下室。一天，商人下到地下室取物。他的孩子跑来找他，站在地下室仓房口，向下观望，漆黑一片，便大声喊叫：“爸爸！”父亲问他：“找我作什么？”他说：“我要到你那里。”父亲抬头望见儿子，说道：“你跳下来吧！”儿子说：“什么都看不见，跳下岂不跌死吗？”父亲答道：“爸爸就在这里，只管跳下。”儿子望着漆黑的仓房，心中忐忑不安，惟恐跳下去，跌着头破血流。但又想到父亲信实可靠，于是鼓起勇气，跳了下去。你们立刻把他接在怀中。

    真正的信心乃象这位小孩一样，不看环境如何，只信信实可靠的神。

    13、吊绳采花

    有几个游客在高山上采集植物标本。他们发现一种奇异的花朵，从来没有见过。但是这种花开在山谷之中，如要采摘，必须用绳把人吊下去。由于太危险，没有人敢下去。后来他们遇见一个看羊的孩子，便叫他来，请他下去采花，允诺给他很好的报酬。那些游客愿意拿着绳子，叫他不要害怕。孩子不放心，就说：“我要去找我的父亲，他能握住绳子。”随即跑回去，他的父亲带了一根很坚固的绳子来，套在孩子的身上，将他缒了下去。他上来的时候带着很多的花，因此得到了很好的报酬。游客中有一位问小孩说：“为什么你不敢信靠我们呢？我们会象你父亲一样握牢绳子的。”孩子回答：“我不认识你们，但我认识我父亲，他抓住了绳子，我就不怕什么。”

    保罗知道他所信的是谁，所以他能完全交托给他。照样，我们认识他多少，也能信靠他多少。

    14、不让孩子往下跌

    有一位姊妹，因为境遇十分困难，心里烦闷异常。有一位传道人来探望，见她抱着她的孩子坐着，脸上一点笑容也没有。传道人对她说：“你会不会让你的孩子，从你手中往下跌落呢？”她听见这话，觉得希奇，就回答说：“绝对不会让他往下跌的。”传道人又问：“你要我付多少代价，才肯让你的孩子往下跌呢？”她回答：“就是给我如同天上的星那么多的金镑，我也不让他从我手里跌下去。”“你真的不让你的小孩跌落吗？”“我绝对不！”“你想你爱你的孩子，更胜神爱他的孩子吗？”她的脸忽然放光，信心如火一样，从新挑旺起来。

    15、戴德生论信心

    中国内地会创办人戴德生先生说：“‘主是我的牧者。’请注意这个‘是’字，不是说从前主是我的牧者，也不是说，主或者是我的牧者，乃是说：主是我的牧者。礼拜日主是我的牧者，礼拜一至礼拜六主也是我的牧者。正月初一到十二月三十一日，主天天是我的牧者，年年是我的牧者。在家在外，或顺或逆，或穷或富，主都是我的牧者。世界的一切金银，都是属于神的，千山万水，地上一切的生物，都是神所有的。我差仆人去买东西，无论是买几文钱的，或是买几千块钱的，仆人都须指望我给钱，并将东西买来给我。照样，神差我无论作大事或是小事，难事或易事，无论怎样神都要引导我，给我一切的需要。有难解的事，神要赐智慧；有难办的事，神要赐恩惠；有难作的事，神要赐力量。不用怕神的来源不够，入不敷出，供不应求。神自己是我的，神与我同在，并且住在我的心内。这位信心的伟人，就是凭这样的信心在中国内地十二处省打开传福音之门。

    16、为基督穿孝衣

    路德马丁有一次要极愁苦的时候，他的妻子穿着一身孝衣，由外面进来。路德问：”给什么人穿孝衣？“答道：”基督死了！“路氏很庄重的说：”基督哪能死呢！“夫人说：”那么你为什么愁苦呢？“路德大受感动，忽然喊到：”对！基督是活的，那我还怕什么，还有什么可愁苦的呢！“

    17、怕不能信到底

    从前慕迪在英国时，去看一位刚信主的朋友。那人很灰心的说：”刚才我在奋兴会中受感信主，只怕日子一久，又要跌倒，不能相信到底。“慕迪抬头看见他的家中悬挂一大钟，就问那朋友说：”你相信钟现在走么？“他说：”我信。“慕迪又问：”明后天仍走吗？“他说：”这没有问题。“慕迪说：”我再问你，今天主救你么？“他说：”是的。“”为什么你不信明天后天主还是救你呢？“那人想了一下，立刻领会，确信已经得着永生的救恩了。后来那朋友把那大钟运到美国，送给慕迪，作他自己永远得救的记念。

    18、你的日头不再下落

    慕安得烈在某次讲道以后，有位姊妹前来谈话。这位姊妹十分虔诚。他就问她近来情形如何。她回答说：”还不是照旧，有时光明，有时黑暗。“他就说：”亲爱的姊妹，这记载在圣经何处？“她说：”自然界有白昼，有黑夜，我们的灵性也是如此。“不，绝对不，圣经告诉我们：”你的日头不再下落“（赛60：20）。

    让我信我是神的孩子，同时父在基督里藉着圣灵爱了我，使我能够常常住在他的面光中，不断得着他的同在。

    19、小鸟唱晚歌

    一次，马丁路德非常灰心，不知怎样才好。忽然听见一只小鸟在唱晚歌，唱完之后，就将头放在翼下安睡了。马丁路德就对自己说：”这一只小鸟已经吃完晚餐，现今准备安睡；它的心何等满足，绝不以明日的食宿为念。它如同大卫一样，它住在全能者的荫下。它坐在树枝上何等安息。完全让神来顾念它，为它安排。“

    20、不替神打算盘

    一个主日的早晨，一个替工人们管伙食的姊妹对工人们说：”柴火只能烧午饭，今天若吃荤菜，只够买一日的菜；如吃素菜，明后天可以维持。“工人们想一想，说：”我们不替神打算盘，既然平素主日是荤食的，所以还是买荤菜，尽所有的用完算数。“当时并没有计算到晚饭的柴火也不够用。所以菜虽买好，柴火却不够烧。午后神差一位弟兄，远道送来一笔款。据弟兄见证说：”他一周前，就受引导要送款来，今天才有机会来。“神的供给来时，夕阳已经西下，同工们知道时候已晚，买柴火不易，特地分头上街，四处寻购。一个大学生走错了路，遇上了两挑柴，正待顾主，就买了回来，不快不慢的接上了炉灶里末了一把火，烧熟晚饭。哦，神的预备，常在最后的一秒钟，向人显现。

    21、我知道神怎样办

    司布真先生多次见证说：”我的祖父是一贫穷的传道人，他养了一只牛，对于养活他十个儿女有很多帮助。不幸，有一天牛死了。我的祖母就问说：‘现在怎样办？’我的祖父回答说：‘我不知道我们现在要怎样办，但我知道神怎样办，我深信神有办法，供应我们一切的需用。’第二天，他从救济会收了二十英镑，他并没有申请这一笔钱，但神却应时供给他的需要。“

    22、从汉口送款来

    太平洋战争爆发的那一年农历除夕前一日（腊月廿九），家家户户准备度旧历年的时候，神的仆人们正好食粮已尽，囊内钱空。明知道除夕一过，有钱都买不到东西，而年内得着供给的希望是很少的。时辰已到二十九日下午了，同工们聚集在办事室，并不面面相觑，大家都知道难关在眼前，里面却都有安息，所以也没有筹划人的办法。正当这时，外面有人敲门，来了两位陌生的客人。接见之下，他们也不说明来意，就要参观。神的仆人满腹疑云，心里稍微有点忐忑不安，暗忖道：”怕他们是要来占用房屋的吧？“引他们参观后，他们才说明来意。他们说：”我们从来没有听说有这个地方。我们是从汉口负有使命专为代送几笔款来的，因时候已晚，我们要搭末班轮渡回汉口去。“

    赞美主，神的仆人说，那二位送款的人，至今也不认识。除夕日的上午，他们上街，买了米，菜蔬以及用品，丰丰富富的过了那次的难关。

    23、实验凭信能成何等事

    百多年前，英国有一凭信心生活的人，名叫乔治慕勒。他为要向世人见证神是一位又真又活听祷告的神，特意收容父母双亡的孤儿，给他们有衣裳穿，有饭吃，有房子住，还给他们教育。此外他还开办义务学校百所，共有九千学生。每年印发布道单张四百余万张，圣经数千本。供给百余位传教士的费用，分往各处传道。一切需用从不募捐，绝不借债，没有基金，也无人作他后台老板；只凭信心，凡事祷告，直接告诉神，单单仰望神的供给。一八三二年开始创办孤儿院，起初只有孤儿二三十人，后来竟有宏伟的孤儿院五所，孤儿最多之时约有二千余名，他亲自先后亲自教养孤儿万余名，先后六十五年，经费用去三千余万镑。晚年又在何希里当地建筑了孤儿院数处，容纳孤儿二千余人。一八九八年五月二十六日慕氏在世的日子满了，就把他的任务交给他的女婿。他自己写下的话，可以代表他生平的抱负：

    ”我已经乐意献上我的身心一切，为要实验凭信心祈祷神能成就何等的事。“

    24、单与神交涉是可能的

    一次，慕勒先生刚从德国回来，在主的工作上遭遇极大的经济窘迫。数日之后，接到一位时常捐助孤儿院的弟兄来函说：”你所负责的工作有否急需？我知道你从不求人，单单仰望你所事奉的主；可是答覆人的询问，似乎有点不同，这是正当的。我愿意晓得你目前工作上的经济状况，请你通知我，目前你需要多少，或者将来盼望多少？“此时慕勒手中只剩下二十七辨士，有数百孤儿需要供应，但他覆信说：”我感激你的爱心，同意你的意见，向人要款和答覆询问确有不同。但在我们这一边，我觉得没有自由可以向你报告我们的经济状况，因为在我手里工作的主要目的，在乎领导一些信心软弱的人看见，单单与神交涉是可能的。“覆信付邮之后，将祷告献给永活的神：”主啊，你知道为着你的缘故，我没有把需要告诉这位弟兄。现在，主啊，求你再一次的显明，单单向你吐露我们的需要是行得通的。所以求你对这位弟兄说话，使他会帮助我们。“神感动这位弟兄，送来一百金镑。款收到时两手正已空空。

    25、一个辨士

    一八四一年秋，慕勒和同工们受到一个信心最重的试验，情形比较已往任何时期来得艰难。数月以前孤儿院中接到之供应还是源源不断，但是现在每日每餐必须仰望神。祷告纵仍然不断的献上，帮助却是有时似乎迟延。因此大家感觉这是神的特别恩典。慕勒和他同工们竟能相信到底。他们确蒙神的托住，毫不动摇，安息在神的慈爱里。有一次，一个贫穷的妇人，奉献两个辨士，她说：”这是区区之数，但我必须给你。“谁知这份礼物十分应时，内中一辨士正好凑足整数，购买急用的面包。另有一次，需要八个辨士，预备下一顿饭，可是手头只有七个辨士，待开奉献箱，发现只有一个辨士，刚合所需。

    26、空白的支票薄

    在戚伯门博士所着的书中，有一处说起一个时期，他肩负经济上很严重的重担，因他家中发生一件意外的事，为这一件事，他需要很多的钱。他就凭着信心，将他的事告诉神。不久，有一位信徒前来见他。这一位信徒素来很谦卑，也很爱主，又是一位百万富翁。他对戚伯门博士说：”戚伯门博士，我听说你近日有经济上的难题。你不必问我这消息从何而来，只请你说这事是否属实。“戚伯门没有开声，但点头示意。那位信徒说：”你不必告诉我你的需要，但要你知道，我的一切是要作你的后盾，盼望你的难题可以因此得着解决。“戚伯门的眼泪不禁夺眶而出。他似乎信不来他耳中的好消息，只是瞠目看着他的朋友，不能说出一言。那位信徒从他袋中，拿出一本支票，递给戚伯门说：”这些支票都已签上我的名，你只要在空白处填上所需要的数目。“言毕，与戚伯门诚挚的握手而别。戚伯门一面感谢神，一面将他经济的难题一一解决。

    27、空面缸中唱”三一颂“

    戴德生过去在北方讲道时，常说：”一个人若有真正的信心，才能将头放在空面缸中唱‘三一颂’。“说了这话不久，同样的事临到了戴德生。一天，他的妻子把他拉到厨房。他就问她：”有什么事？“她说：”我要你来唱‘三一颂’。“他到了厨房，果然见一个空面缸，上面尘土已经拂去。她说：”亲爱的，我常听你讲道说，如果有真信心，才能在面缸空了，将头放进去，唱‘赞美一神，万福之源……’看哪！你的机会来了，现在实行你所讲的道吧！“那个空面缸立在那里，张口向着他望。摸摸口袋，也是一个空袋。没有薪水，也没有入款之希望。这时要找信心，似乎他已溜走了；想要逃走，妻子堵在门口，手中拿着拂缸的刷子。戴德生就说：”我可以将头放在空面缸中唱‘三一颂’，但有一个条件。“她说：”什么条件？“戴德生说：”你也要把头放在空面缸中，一同来唱才行！你记得我们结婚时，你曾应许我要同甘共苦。“她同意了。于是他们把头一同伸进空面缸中，唱‘三一颂’。那时，他们心中充满喜乐。当头伸出来时，沾了不少面粉。果然，就在第二天，一家杂货店送来一袋面粉。直到现在，他们还不知道是谁送给他们的；他们只知道天上的父知道他们是的需要。

    28、神听到倒面缸的声音

    苏格兰有一寡妇，子女很多，多方节俭，仅足维持衣食。但她的心完全倚靠神，并教她的儿女也照样奇靠主。可是有一天，钱袋告罄，饭橱亦空；面粉缸中仅剩面粉一把。她预备将所有的面粉作些食品，给孩子们充饥，下餐粮食将出于何处，则完全不知。当她将面粉缸底的面粉倒尽之时，不禁伤心，流出泪来。她的孩子罗博见她流泪，就走近来，安慰她说：”神岂不听见你倒面缸的声音么？“她的信心立刻又增强起来，说道：”是的，罗博，神是知道的。一切虽然没有了，但神仍存在。神说他要供给我们一切的需用。“这位寡妇虽然贫穷，又多子女，但神用奇妙的方法供给她，使她没有缺乏。

    29、仰头望过短墙

    约翰卫斯理有一天和一个品德高尚的人一同走路。那人讲述他的困难，并且说他不知如何解决这些困难。这时正好有一只牛仰头，望过一堵短墙。卫斯理就问那人说：”你知道那牛为什么仰起头来，望过石墙？“那人回答说：”不知道。“卫斯理说：”我可以告诉你，这是因为他不能透视墙外的事物。所以你也必须这样往上观看，来解决你困难。“

    ”我的心哪，你为何忧闷，为何在我里面烦躁，应当仰望神，因他笑脸帮助我。“（诗42：5）

    30、抓紧藤枝往上看

    一位传道人来到比属刚果。一天，要过一座用藤葛编成的桥。两端藤葛交缠树上，高悬在空中，飘摇无定，下临万丈深渊。那位传道人俯瞰下面激流湍急的河水，想想伏在水中的巨鳄，简直不敢走过那桥。有一位本地人和他同行，发觉他的心情恐慌，就说：”不要怕，抓紧了藤枝，往上看；不要向下看，这是走过这桥的惟一窍门。“那位传道人如法坚握藤枝，并往上看，于是平安到达彼岸。

    基督徒渡过险境的唯一秘诀就是往上看，抬起脸来仰望神。看环境会叫你畏缩不前；仰望神会叫你勇往直前。

    31、上面没有云雾

    一艘大邮船正在横渡大西洋，遇见密雾；但是船的速度仍然不减，照常猛进。搭客颇以为忧。于是召集一个搭客大会，推派两个代表去见船主，请求减少船之速度，并在船头船尾加派船员值班，恐因视线受雾阻碍，遭遇意外。船主接见搭客的代表，就托他们转告一切搭客，不要担心。在船的最高处，就是船主和船员站着驾驶的台上，没有云雾，他们的视线并不受阻。

    信徒遭遇试炼、患难、困苦时，往往大起忧心，以为前面非常黑暗，渺茫，不知将要遇见什么。但请记得，引领我们的主在上面，他是无所不知，无所不见的，只管安心。

    32、这刀在爱我的人手里

    有一对年青夫妇，乘船渡江。不料中途忽然起了暴风，一叶扁舟被浪摇撼，颠簸异常。吓得妻子面如土色，浑身发抖，坐立不安。丈夫却无动于中，仍很幽闲躺着，若无其事，仰视海鸥翱翔天空。他的妻子发急的问他说：”亲爱的！这是多么危险的风浪啊！你为何还那么得意，一点也不害怕呢？“他未回答问题，却从船舱里取出一把刀来，对准妻子的胸口，反问她说：”你不害怕吗？“妻子说：”不！“他又说：”这一下就能置你于死地，你还不怕么？“”不害怕！“她很镇静的回答说：”是的，这一下足够要我的命。假使这把刀是在土匪的手里，那么我自然害怕，可以，现在这刀乃在爱我的人手里，相信他不会害我，所以我一点不怕。“丈夫说：”对，你刚才不是问我为何不怕这惊涛骇浪么？告诉你，我深知风浪是在爱我的天父手里，若非他的许可，我的头发一根也不至于损坏，所以我不害怕。“

    33、在豺狼旁边祷告

    一位神的仆人，在旅行布道之时，忽然大大灰心起来。他遇见许多难处，真象落在荆地之中。他感觉神已撇弃了他。于是找到一个山洞，进去祷告，细诉苦情和被撇弃的光景。祷告了又祷告，一直在那里倾心吐意。时间长久了，他的眼睛习惯于洞中的黑暗，方才发现洞中离他很近的地方，卧着一头豺狼和他的小狼。这兽不独没有过来吞噬他，就是连动也不动。原来奶养幼狼的母狼比一切的猛兽更凶暴。但神在他以为被撇弃的时候，保守他十分平安。

    在你自己满以为是被撇弃的时候，神是何等完全的保护你脱离许多眼不能见的危险与祸灾！

    34、三个枕头

    有一个贫穷的女人，不但瞎眼，而且患上很痛苦的病，睡在床上已经很久了。有一位传道人来探望她，对她说：”你的痛苦真是非常的。“她回答说：”我有一次听见一位传道人说，他去探望一位将死的人。传道人问那将死的人说：‘你现今觉得怎样？’将死的人回答说：‘我将我的头安息在三个枕头上：第一个枕头是神的全能；第二个枕头是神的全爱；第三个枕头是神的全智。’我如今也照样安息在这三个枕头上，所以我的心安然无虑。“

    35、两幅安息的图画

    有两个画家，相约各绘一幅图画，表露安息之意。第一个画家画下一个大湖，风静浪平，湖面如镜；山上美景清清楚楚映在水中。第二个画家画下一片极大的瀑布，旁边有棵小灌木的枝子，湾在瀑布的水中；他的顶端分枝之上架着一个小巢（几乎被浪花浸湿），中间睡着一只知更雀。第一幅画仅是停滞；第二幅画才是安息；因为要有安息，必须先有陪衬安息的对象。在惊涛骇浪的逆境中，仍能欢颜着接受，才是真正享受安息的人。

    36、用不着愁

    第一次欧战时，法国有一青年，胆小如鼠，就是怕被抽去当兵。在前线的一位朋友，听见他这咱怕死的情形，就写信去鼓励他。这封信被邮官检查出来，认为颇有价值，把它公布出来，用以劝告那些贪生怕死的人。以下就是信的内容：在二者之中有一件是确定的：不是被抽调，就是在原位。若在原位，那么你用不着愁；若被抽调，在二者之中有一件是确定的：不是送往前线，就是留在后方。若留在后方，那么你用不着愁；若是前线，在二者之中有一件是确定的：不是在危险的战区，就是在安全的地带。若在安全的地带，那么你用不着愁；若在危险中，在二者之中有一件是确定的：不是受伤，就是安全。若是安全，那么你用不着愁；若是受伤，在二者之中有一件是确定的：不是重伤，便是轻伤。若是轻伤，那么你用不着愁；若是重伤，在二者之中有一件是确定的：不是死掉，就是治好。若是治好，那么你用不着愁；若是死掉，你就不会愁了。

    ”你们哪一个能用思虑，使寿数多加一刻呢？“（太6：27）

    37、不要背负魔鬼的重担

    有一位信主多年的中年妇人，因为饱尝人生许多苦楚，遭遇不少忧患，所以终日面带愁容。她的儿子虽然常常劝她，用尽不少方法要她欢喜，总是无效。一天早晨，她下楼来吃早饭，满面堆着笔容，与平时大不相同。儿子心中非常诧异，就问她说：”妈妈！我喜欢看见你的笑脸，究竟是什么事情叫你这样喜乐？“她说：”孩子，昨天夜里我作了一个奇异的梦。梦见自己跟一大群背着重担极其疲倦的人，走在一条大路之上。在前面有许多形状可怕的恶魔，故意把许多黑色的包袱撒在地上，要让我们拾起背上。我自己也和别人一样，一边行走，一边弯腰拾起那些黑色的包袱背在身上。越走越觉沉重，甚至压得透不过气来。过了一会儿，我抬起头来，看见一位人子，带着荣耀的慈颜，在人群中走来走去，最后走到我的身边。我仔细一看，原来就是我的救主。我就呼叫：‘主啊！我非常疲倦，实在背不动了。’他同情含笑的对我说：‘亲爱的孩子啊！你用不着背负这些重担，因为那是魔鬼给你的，不是我给你的，所以要将你的重担丢掉，摸也不要摸它，就会觉得道路容易，好象生了翅膀一样的轻松。’他说完了话，用手一摸，我的重担就都脱了，喜乐平安立刻充满了我心。正想跪在他的脚前感谢，忽然醒了，我的一切忧虑完全消失了。“从这天起，直到她离世的日子，她是全家最喜乐的人。

    38、只有”假若“的毛病

    一个黑种女人，在人家中作佣，生活顶苦。她是一位信主的人，一天到晚十分喜乐，口中常是满了”哈利路亚“和”赞美主“的声音。有一天，东家的姑母来了。她是一位白种的尊贵妇人，见她这么喜乐，就问她说：”你为什么这么喜乐呢？“好说：”我是信主耶稣的，他是的救主，已经救了我。“那位贵妇实在气不过她这么快乐，又问她说：”你怎么能这么快乐，毫不关心你前途的事呢？假若你的东家不要你了，假若你的背痛不能洗衣服了，假若你的儿子病了，假若你赚的钱被偷掉了，假若你发生了意外的不幸，假若……“这位充满喜乐的姊妹不等她再说出一个”假若“，立刻答覆她说：”我的太太，我看你什么都好，只有一个‘假若’的毛病，如果你没有这个‘假若’的毛病，你早就象我这么快乐了。“

    39、在试炼中站住

    有人问慕勒先生，如何可得坚强的信心。这位信心之王回答说：”只有一个方法，就是忍受试炼。我个人学得信心，都是因为在凶险的试炼中站住的缘故。“这话是真实的，当一切都无可靠之时，才是信靠神的时候。

    40、信心之翼

    一只蜂雀孵育两只小蜂雀，及至长大，羽毛已盛，便教他们飞行。其中一只由于母雀引导，即刻鼓翼而飞。另外一只则站巢旁，状甚惊慌，不敢展翼。母雀一直在他周围周旋，呼叫催促。但他看看世界这样浩大，自己又是这样渺小，不敢一试。他虽听见母雀急切呼叫，并也看见他的兄弟飞行自在，并无丝毫危险，但他总是不敢信托他的翅膀，一直站在巢旁彷惶，要飞不飞。母雀因之大失所望。后来有一土蜂飞来，发出嗡嗡之声。他一看见，十分害怕，认是敌人来攻击。想要飞逃，又是不敢，于是摇转头部，想要把他吓走。但是土蜂越来越近，嗡声越来越大。蜂雀惧极，侧身而下，这时也就鼓起他的翅膀飞到地上。虽受一番紧张，却是安然着地。某人看见这种光景，好意将他拾起，放回巢中，可是他已不肯停留在巢中，飞了出去。

    神在许多时候兴起环境，将各样的试炼困难临到信徒身上，要叫他们运用信心，学习信靠他。

    42、丢失拐杖

    有一位信主的妇人，患脊椎病已经好几年，行路非用拐杖不可。虽然医生曾经嘱咐，要她放下拐杖，走走试试。但她始终不敢实行。有一天，她从楼上下来，偶一失足，一直滚到楼梯底下。那时，她的拐杖丢了，躺在地上大声呼救，可巧附近没有一个人；她就用尽气力，扶着栏杆，挣扎起来，试着行走。从那时起，她便能不靠拐杖行走了。颠仆和失去拐杖，反成了好一生最好的遭遇。许多时候，神在环境上剥夺我们所倚靠的，为要我们单纯倚靠他。

    43、绑在树上过夜

    有一个印度安人的孩子，生性懦弱。他的父亲为要教他学习勇敢，把他带到树林里，绑在一棵树上，留他在那里过夜。他惧怕野兽，就呼号悲泣。但是他的父亲并非真的离开了他，乃是藏在一棵树的后面，手里拿着枪，准备射击所有要来侵犯他的野兽。

    父神操练我们的信心，也是这样，许多时候，他把我们摆在艰险困苦的环境中，却在暗中保守，而使我们的信心得以增长。

    44、辨别真伪钻石

    有一钻石商说：”分别真伪钻石，最靠得住的方法，莫过于利用‘水试’。真的钻石放在水里，不减美丽，仍然发光；假的钻石一到水里，光艳全失，如同常石；若将真伪钻石同时放在水里，更是容易分辨，就是一个极无经验的人也看得出。“

    假的信心经不起环境的试验，真的信心越试验越显明。

    45、鉴识真花伪花

    相传所罗门为王的时候，国势强盛，远方各国都来朝贡。某国特派专使献花两盆，一盆天然的，一盆人工造的，两盆都是一样的国色天香。为要夸示他本国技艺的精巧，并要窥探上国帝王的才识，所以请所罗门王鉴赏识别。王毫不犹疑的说：”请把两盆花放在花园中去，等我和贵使一同去鉴赏。“花园中百花争艳，极其芬芳，蜂蝶穿插其间，春光绚烂。一会儿，所罗门笑对使臣说出哪一盆是真花，哪一盆是人造的。原来天然的花有蜜，蜂蝶都弃假趋真。使臣听了，惊服所罗门的智慧。我们的信心好比花，虽然一时真伪难辨，却可实地实验。真信心和真花一样，是有生命的，开时色香味俱全，能对周围发射，能吸引人，最后还能结果子。虽然各种花结的果子有多少大小的不同，但总不会白占地土。

    这就是使徒雅各说的：”信心若没有行为就是死的。……我便藉着我的行为，将我的信心指给你看。“（雅2：17-18）因此，不仅自己可以测验，别人也会知道。

    46、巢中异客

    杜鹃专吃一种硬而多毛的虫子，因此它们天生有一张很厚的嘴。它们的嘴既是很厚，也就不能摄取小虫喂养幼雏；于是它们就用一种巧妙的诡计，欺骗别的小鸟喂养它的雏儿。杜鹃产卵前后，一直留心注意选择一些别的小鸟之巢，等到它们产卵，它就利用机会将它们的蛋取去一个，而将自己的蛋放在里面代替之。别的鸟却不知道巢中有了异客，照样孵化。雏鹃出壳之后，两腿特壮，蠢蠢欲动，想法撵走同巢的幼雏，或是未曾孵出的蛋，直至仅仅剩下它一个。它的食量很大，常常张嘴，养它的鸟必须时时为它忙碌，觅取食物，因此它就长大很快。及至强壮，羽毛丰富，它就一飞而去，再不回来了。鸟巢之中有了外来鹃蛋，最终会使本巢原有的蛋雏撵得空空。

    照样，”不信“一入基督徒的心中，也会撵出平安、喜乐，和失去在基督里的一切祝福。


    《造就故事》六、了结已往

    1、慕勒了结旧生活

    慕勒少年之时，行为放荡，酗酒偷窃，欺骗伪造，样样都齐。是时他不只是个大学生，而且还被接纳，预备任接圣职，特准在国教的礼拜堂传道。他虽一再努力改良，却是一再遭遇失败，因他尚未找到能力的秘诀。后在一次家庭聚会中，蒙了光照，清楚得救。立刻就有一种新的洁净和成圣的能力，使他憎恶罪中之乐，远避旧时的同伴，酒肆从此绝迹，言语受了约束，似乎在他的嘴唇设立了守望，每句话都经过检点。同时他正在翻译一本法文小说，希望利用所得酬金，逛游巴黎等地。先是放弃了这个计划，仍把小说翻译下去。后来清楚晓得这事不是出于信心，乃是出于罪恶，便把全部译稿付之一炬。从此常常读经，祷告，亲爱众信徒，不停的参加聚会，勇敢的站在主的一面，忍受昔日同学的讥刺和羞辱，愿意付上任何代价来跟随主。结果成为一位主所大用的仆人。

    2、一支手枪四颗子弹

    有一个朋友，是刘湛庠弟兄的同乡，爱上一个女人。但那女人又被另外一个男人爱上，跟着那人逃走了。他就恨之入骨，卖了田地，买了一支手枪和四颗子弹。打了二枪，试验很灵。留着二颗子弹找那男人，要打死他。遍找不着，作人觉得乏味，准备自杀了事。一次，遇见信耶稣的人在乡间布道，多人拥挤一团。他就上前观看，听说灵魂得救问题，死了还有灵魂，灵魂不得救不得了。他就信了耶稣，也一同祷告。灵魂的问题解决了，心想现在可以死了。回家之后，穿上新衣，睡在床上，把被窝蒙在头上，手枪隔着被窝，对着脑门一扣枪机，准备了此一生。扣了二次，子弹仍未击发。急忙起来看看手枪，原来子弹卡在枪膛里面，打不出来。后来一想，我已相信耶稣，已是一心归主，这个女人既然犯罪不要我，我也不要她了，何必自杀呢？旋将积存的一捆情书一起烧光，又将与女人有关系的照片杂物一概除尽，一心归主。一个人一得救，已往的作人到此了结，今后开始一个新的作人了。

    3、小叔给主改变了

    一个传道人在院中遇见一个受洗八年的弟兄，就问他说：“是否清楚知道你的里头有了主的生命？”他说：“是的，因我信主有八年了。”那传道人说：“看你的生活不象是有主生命的人。”他很生气，就走了。可是一面走，一面有声音说：“受洗八年，得救不清楚，不象有主的生命。”回家祷告了一个多钟头，神就光照他。原来他的哥哥嫂嫂均不信主，在分家的时候，哥哥多得一亩地，三十块钱。他就不满意，和哥哥吵架，三年不和他说话。现在圣灵对他说：“你是主的人，怎能这样，三十块和一亩地算什么？为什么三年不说话。你哥哥病了，你就说死了还好。信主的人骂人死，你怎能叫人信？”第二天，主又对他说：“你光向我认罪不够，你要向你哥哥认罪啊。”他想这是一件难事。他刚出门，碰见哥哥回来，就求主加他力量，便对哥哥说：“哥哥，你回来了么？”哥哥说：“是的，我回来了。”他的心里很喜乐。但主仍对他说：“光是叫他不够，还要向他认罪。”于是请另外一位弟兄和他一起祷告。以后二人去向哥哥嫂嫂认罪说：“哥哥，我三年不同你说话，是我不对。请你原谅我。嫂嫂到家里二十年，我没有叫过一声嫂嫂，真是对不起。”嫂嫂快乐得很，就到传道人那里说：“先生，我也要信耶稣。我小叔给耶稣改变得很奇特，我要听这奇特的道。”

    4、结束演唱

    一位就读师范学院的学生，非常喜爱音乐和戏剧，常在歌咏队及剧团中担任角色。得救之后，觉得这种演唱生活不讨神的喜悦，不能见证荣耀神。他就祷告主，愿意了解这些生活，不再参加演唱。但这突如其来的举动，引起许多昔日同好的疑异，纷纷前来慰问，以为他有什么打击，或有什么失意，或有什么伤心的事。他却含糊其词的推说一番，自然不能满足同好们的疑异。他再经过祷告之后，觉得应该明白的将原因向同好们说明，一面可以免去许多的误会，一面他可见证他所确信的主。经过此番解释之后，昔日的同好们方才恍然大悟，并且都说，他已成了耶稣迷了，我们不必再寄厚望于他，也不必再去找他了。从此他虽失去了一班朋友，却得着一位无上之宝，就是救主基督。

    5、解除酒肉朋友

    洪弟兄是位世传绸缎大商，交际甚广，朋友众多，来往吃喝玩耍。得救之后，就把以往数十位酒肉朋友请来吃饭，又请几位弟兄陪座。席间他先做见证，说明已经信主，此后不再吃喝玩耍，解除酒肉朋友，并且盼望朋友早日也信耶稣。作完见证，有一位弟兄起来再传神福音。他原开设一家大绸缎店，日本货说是美国货，台湾货说是香港货，藉此赚钱，现在既不能撒谎，就把这店廉价让给别人，结束诡诈经营。

    6、喝酒的张某死了

    从前有张李二位，性都嗜酒，因此交成好友。一次，李某前往汉口经商，约有一个月才回来。一回到上海特将行李安置妥当，即往酒楼买酒，并叫侍役持条邀请张君来赴小酌。不料侍役持条回来，上面批明：喝酒的张君已经死了。立时大吃一惊，心想分离才一个月，好友已死，竟成永别。但不知他家里的人如何？因此无意喝酒，立刻雇了一辆车子到张某的家去。到了张家看见双门紧闭，上前叩门。不久门开了，张某竟立在门前！李某以为见了鬼魂，吓得转身便跑。张某赶去一把抓住，吃吃笑个不停。李某吓得浑身发抖地说：我是你的好友，生前没有亏负你，你现在何必如此待我呢？张某好言安慰他说：不要怕，我没有死。李某回答说：那回条明明批着：喝酒的张某已经死了！说时双手捧着纸条，恭敬呈在他的面前，心中仍旧害怕鬼害。张某答道：我已经悔改信了耶稣，已与酒樽告别了，从此不渴酒了，所以喝酒的张某死了，现在活着的是信主的张某了。张君言明其所以然，李某才捏了一把汗，明白了此中的曲折：原来如此。

    7、捣毁酒厅赌窟

    在的土雷地方，有一个着名的凶暴歹徒，开设酒厅、赌窟，招引酒徒买醉，以叫他们狂赌，骗尽他们所有的钱财，许多人因此倾家荡产，自杀的也不少，又在纽约欺骗一位美丽的女子，娶来为妻，常常醉酒打她，把她关在门外，一次打他女儿，使她跌倒热红火炉上，自肩到手无一完肤，又同伙计用枪杀死四个人。那地方的人个个都怕他。后来他听斐尼布道，悔改得救了。第二天早晨，他就跑到办事室里，捣毁镜子，炉子，椅子，打碎赌具，赌桌，抛在火炉中，然后跑回家中，抱住妻子女儿，嚎啕痛哭，涕泪横流。过了许久，方才压抑自己，对他妻女说：“妻啊！女儿啊！不要害怕！神今早带领一个新的人，新的父亲回到家里来了。”

    一个人一得救，所有不正经的事业都得结束，已往的的作人也要结束，一切都该有新的开始。

    8、洗手不干

    陈公坦弟兄原是着名的扒手，估计扒过台币六十万，盗迹遍布全省。后在牢中悔改归主，不再干这一行，曾经有人要他去卖冒牌灯泡，可以获利不少。但他觉得灯泡冒牌，又未上税，不是基督徒可以作的，未接受。又有一位旧日同伙前来，要他同下南部行动，他只坐在旅馆里面，就可以分到三分之一，不必亲自出马。陈弟兄那时经济虽很拮据，但因既已洗手不干，了结已往，不能再跟他们，也就对他们说：我不能去了。后来沿街叫卖冰淇淋，虽然收入微薄，勉可糊口，但他宁愿受苦，甘心清贫，了结以往犯罪生涯。

    9、大盗归正

    林不，福建安溪人，是一陆海大盗，喽卒甚多。后因政府搜捕，逃往厦门。一日路过礼拜堂，忽觉后面有人跟踪，疑是警察，慌张溜进礼拜堂，混在会众中部，假装听道。不料，传道人的话语，非常刚强，感动了他，使他感觉扎心，立即悔改接受救主。林不信主后，立即回家，劝勉以往的部下也要信主，改邪归正；并将财产分给他们另谋正路。解散部下，结束旧业之后，他就献身为主活着，热心传扬福音，到处为主作见证。

    10、开荤烧偶像

    郑大强弟兄原先虔修佛道，清斋十八年半，断绝油盐一年，且能演易占卜，入定游魂。后来突患离奇重病，弟兄们为他祷告，梦见异象，信了耶稣，病即不药而愈。得救第三天，即行开荤，被弟兄们请上菜馆，吃起鱼肉，所有偶像烧毁，往日看如珍宝的经典通通付之一炬；占卜用具捣毁无遗，古铜香炉抛入嘉陵江中。那时郑弟兄住在张郁岚弟兄家中，楼下就是聚会的所在。隔壁住有一位允嫂，多年患倒经的病，月经从鼻孔排泄出来，用尽医药，耗尽所有，病未见好。她见郑弟兄梵毁偶像经典很为郑弟兄担心害怕，以为菩萨会来惩罚降灾。那知过了一些日子，看见郑弟兄平安无事，完全恢复健康，充满了喜乐，十分诧异。有一天，弟兄们正在聚会祷告。她忽然推门进来，立刻跪下，求主医治。全身发抖冒汗，湿透棉袄，身心感到轻松，当时病就好了；三十年来抽烟的恶习也去掉了。第二天，她来作见证说，耶稣真是活神。基督徒得救后，所有迷信的事必须一概断绝，一切与迷信及偶像有关的邪污东西必须除尽。

    11、烧了一筐菩萨

    林弟兄是本省人，未得救前生了很重的肺病，医药无效，到处求菩萨，叩头敬拜，有时还要住在庙里求医。家中供奉大小菩萨十几个，日夜焚香点烛，俯伏叩拜，大小节期都要献祭。应付迷信，耗费不赀，请和尚道士消灾要钱；庙里捐钱；大节期献祭请客，没人钱还得借钱维持面子；弄得又病又穷，痛苦极了。后来信了耶稣，病就转好，渐渐痊愈。有一次教会大焚烧，他把家中大小偶像十几个，以及香炉，烛台，装了一筐，放在脚踏车后面，载到会所，打碎焚烧；从此与偶像断绝关系，灵里火热起来，常常服事主。

    你们是怎样离弃偶像归向神，要服事那又真又活的神。（帖前1：9）

    12、就是喜欢这一个

    王弟兄的母亲信主后，仍旧保留大肚弥罗佛磁像。王弟兄心里不安，要她打碎。她不容许。王弟兄对母亲说：请把佛像给我，无论你要什么，我都可以买给你换。她说：我就是喜欢这一个。王弟兄又说：这是魔鬼，信主的人不能要。她说我不拜它，收起来就是。王弟兄的弟媳也有一个佛像，收在箱里。有一天，她床上突然起火，棉被烧起来，急忙扑灭，遍查不知火源。王弟兄就说，这是偶像作祟。这时她们方才醒悟过来，把佛像都拿出来打碎扔掉。他的母亲原虽信主，但对得救还不清楚，这一下属灵的窍就开启了。

    13、住在楼板下

    一九三三年春天，浙江温岭县有一个女子被鬼附着，有人请了几位弟兄去为她祷告。祷告之后，当时鬼即离开了她而去。但过不久，鬼又回来。有位弟兄就问那鬼说：魔鬼，我们奉主的名祷告，叫你去了，为什么你又再回来。它说：我啊，我没有去哩，我有地方住的啊。弟兄就问它说：你说有地方住，你住在什么地方？它说：不告诉你们。弟兄说：我们奉主耶稣基督的名一定要你告诉我们。它才说：我啊，我住在楼板下。于是叫人下楼找（那女子住在楼上）。一回儿，那寻找的人回来了报告说：别的没有什么，只有一张破旧的符还贴在楼板下。弟兄们就说：快撕毁它。当人去撕之时，那鬼就说：嘿，我还有地方来。弟兄们就问它还有什么地方？它不肯说。弟兄们就问那主人，家中有没有什么地方还有邪污之物？那主人回答说：不知道那个杂物堆里有没有？弟兄就说，去找找看。很希奇，当人去找的时候，那鬼忽然喊起来说：没有的，没有的，不要去找罢。弟兄们一听见，知道一定有的，就吩咐人快点去找。鬼见阻止不了，就说你们何苦如此阿！一回儿，找出许多佛经，小菩萨，木主等，于是，一齐拿了出去。弟兄就对它说：现在你没有地方了，你可以去啦！它说：我去，我去。不久，它就去了，再也不回来了。

    所以家中若有什么不圣邪污之物必须一一除去，免得成为鬼的住处。

    14、告别声色

    尤弟兄没有得救前，喜欢明星照片，古今中外一一搜集无遗，装入镜框，挂在壁上，时时欣赏，视如珍宝。他也喜欢娱乐，插足梨园之中，自己还能编写剧本，尤以所编儿女风云一剧，最博听众赞赏。得救之后，觉得这些乃是不正事物，就把所有明星照片都从壁上取下，又把所编剧本全都找了出来，在教会的一次大焚烧时，拿出来烧；并作见证说，这些东西害他不少时间精力，此后决与这些声色之物告别。

    15、不卖猪血

    有一位弟兄，原来专门贩卖猪血为生，挑着猪血沿街叫卖，又便宜又营养，作成酸辣汤，味道鲜美，多人购食，获利甚丰。有一天，信了主耶稣，看见经上记着说：无论什么活物的血，你们都不可吃。（利17：14）觉得自己固然不该吃血，也不该卖给别人吃，于是改行做别的小生意，了结圣经所警戒的事情。

    16、打破玻璃

    一个礼拜堂里有一块大玻璃，约值四十块美金，一个小孩因玩球把它打破了。那个礼拜堂的牧师没有追究，只见一个小孩来到礼拜堂的门口张望一下，就走了。后来那个小孩的母亲死去，许多信徒都来为他母亲安葬，因此这个小孩受到基督爱的激励，接受耶稣作他救主。就有心愿了结打破玻璃的事，一有余钱，就寄给那礼拜堂的牧师。最初先赔一毛，以后有时多赔。有时来信说，我最近需要补习，这月不能多赔，只能赔二毛。以后又来信说，我现在手里多一点了，能赔一元。这样继续有款寄来，已经超过玻璃的价值了。那个礼拜堂的牧师召集大家商量，应该怎样办理？后来定规登报，要他停止赔偿。从登报那天起，他才不寄钱来。十年以后，该礼拜堂有次新旧牧师的交接，那位新的牧师就是那个打碎玻璃的小孩。他站起来说了这个故事，众圣徒大受感动。这是一个了结以往的好例子，并且也是一个赔偿的好结果，不只成为神的儿女，也成为神的工人。

    17、小箱字典

    有位姊妹，在她得救之初，总是以为自己是个好人，并不觉得有罪，只信耶稣，却不觉得需要耶稣的宝血洗净她的罪，这位耶稣只作道德崇拜的偶像，却没有成为她生命的实际。有一次，她去听道，传道人作见证说：我的父亲是银行经理，很有地位，也有金钱，按理我这银行经理的儿子，在金钱上应该是清白的，那知我常作小偷……就这一句银行经理之子作小偷的话，打动了她的心，里面的眼睛立即明亮，看见自己里头满了许多不义的事，里头就有话语指责她说：昔日你作教员之时，岂不把学校的字典，小箱子之物都拿走了么？当时她就悔改认罪，答应里面的声音，归还这些偷来之物。后又觉得这样归还太难为情，不如按照这些物品的价值折钱，将钱寄给一位在校的同事，托她代还学校。但是里头过不去，非得亲自去还不可。至终顺服下来，亲自带着这些东西，到学校去向校长认罪归还。从这一次的顺服经历中，她摸着了那活在她里面的基督。

    18、六枚铜元

    一个孩子约有十一、二岁。三四年前，他在学校的门口看见同学买糖果吃，自己却没有钱。随即想到，某某先生卧房的桌子上放有好些铜元，我去看看，若是先生不在室中，就拿钱去买糖果，岂不好嘛？他就跑去，果然先生不在。他就取了六枚铜元，买糖果吃了。一天听了福音，为着这罪非常难过。想去偿还，却没有钱。他去对他姐姐说：请你一定给我六个铜元。姐姐问他为何，要他说出理由。弟弟一直不肯，只说无论如何请你给我不然我就过不去。姐姐无法，只得给他。随着侦探他的行动。他把这钱拿到先生那里，对他说，三四年前，我曾在你房中偷取了铜元六枚去买糖果吃，现在我把这钱还你，求你原谅。从此以后，内心方才平安下来。

    19、私电灯

    一个在中学读书的学生，一天夜里清楚得救了。主就把他以往的不义一件一件摆在他的面前。他就随着主的引导，一件一件的认。那时夜深，他的父母都已睡了，就去跪在母亲脸旁，想起对父母的许多罪过，眼泪不住往下流。不一会，他的母亲醒了过来，惊奇地问道：儿啊，你在这里哭什么？他就一面哭一面说：母亲，我对不起你，我从前常常偷你的钱，出去买糖果吃，也买过香烟吸；也常偷你留给父亲的吃的点心吃，并且常常惹你和父亲生气。现在我已经信主耶稣悔改了。母亲就：你不是个好孩子吗？他说：不，我是暗中坏，里面坏。接着又说：现在是深夜，父亲已经睡得很沉，我不愿意惊醒他，请母亲告诉他我的罪，并求他饶恕。母亲说：“好孩子，快起来，以后不要再偷了。”他就擦着眼泪，回到看书的房间，提起笔来写了几封信，有的是向教员或校长承认他从前考书时作弊的罪，有的是给同学求和睦的，有的是告诉人们，他再不去和他们结党犯罪。此外他还有一件罪，是几个月来他点了一个私电灯的事，并且安上一盏特别亮一百度的灯泡。每晚开灯以前，都得先将门帘放下来，怕被别人看见。那夜他就将灯泡取下，定规不再点私灯了，预备一只小煤油灯，代替电灯，当然煤油灯比电灯的光亮相差太殊，但他定意，宁肯将他的眼睛弄瞎，也不再用私电灯了。可是，已往几个月的点的电灯怎么办呢？要去赔偿，没有钱，要向父母要，父母都是不信主的，要钱又没有见证。就心里定规等我毕业出去作工时，我必加倍的赔偿。六年后，他到外埠去，主为他预备了一点钱，他就跑到邮局兑到一张汇票，用挂号信，寄到他原住地的电灯公司，一面向他们认罪求饶恕，一面赔偿了两倍的电灯费。从那日起，他的生命有了长进，在事奉神的事上，也常常看见不少的神迹奇事。

    20、又偷又揩

    有一个给西国教士作饭的大司务，常常偷他主人的米、面、糖、煤。上市买菜时，常常揩他主人的钱，一块钱的东西，回来开账一块五角，五十元的东西，回来开账六十五元。因他能偷能揩，他的太太和儿女的吃穿，可和小康之家相比。有一天他得救了，主的光一直指示他，要向主人认罪。他极其作难，十分踌躇。要去认罪罢，岂不就要打掉饭碗么？我已经偷的那些东西，揩的那些金钱都已吃光了，那里有钱赔偿呢？但是圣灵一直在他里面推动，叫他坐卧不安。经过很长时间的挣扎，末了主得了胜。他就走到教士那里，流着泪说：“主人，我对不起你，我常偷你的东西，带到家里吃用，上市买东西，也常揩你的钱，现在我得救了，我要赔偿你，可我没有钱，请你收下我作你的奴隶，把我的身体作赔偿你的代价，给你服事吧。”那位教士就向他说：感谢主，主既然赦免了你，我怎能不饶恕你呢。至于你给我作奴隶，我不敢当，只要你好好爱主就够了。“过了几年，这位大司务的弟兄，带领不少人得救。

    21、不能带免债务

    从前有一部队长，下了一道命令，任何官兵不许向人借钱。后来有个士兵借了另外一个士兵几十块钱，无力偿还。他就来到长官面前认错，承认违背长官命令，愿意接受长官的处罚，请求长官赦免他的罪过，并且要求欠那士兵的钱也不必还了。你看这个要求，长官能否替那士兵作主，不要他还呢，长官只能赦免这个士兵借钱的罪，但是不能替那士兵赦免他的债务。今天人们亏欠人，一面是得罪神，一面是得罪人，我们不能说得罪了人，亏欠了人，不必向人赔偿，只要向神认罪就算了。神不能替别人赦免我们的亏欠。

    22、假文凭

    有一大学生，得救以后，想起他考大学的时候的文凭是假的，一连几天良心不安。于是去见一位传道人，问他有什么办法。传道人对他说：你一面要在神的面前认罪，信主的宝血洗罪，一面还得去向校长承认。那学生说：我不敢去。传道人说：你要靠主的能力，去向校长认罪，必须这样认罪，良心才会平安。于是，一同跪下祷告。第二天他就去见校长，老实承认假文凭的罪。校长很受感动说：我们知道很多学生的文凭都是假的，只有你信主耶稣的才会来承认，所以我饶恕你，现在只罚你降一级。这位学生很愿意，再去见传道人的时候，脸上的喜乐证明他的良心已很平安。

    23、考圣经抄夹带

    倪弟兄作见证说：”以前我在教会学校读书，考书时，每本书都是考到九十几分，一百分。平均分数在九十九分。但对圣经这本书顶没有兴趣，总是考不上去。因此我最好的考分总是被这本书的考分拖下来，到了第三年，我想圣经这本书虽是我所不喜欢读的，那时我尚未信主，但先生们报告时总说，某人每本书都考得顶好，只有一本书考得不好，岂不是不很好么？所以我就定规好好的预备这本书。那年我们读的是使徒行传，我虽用了几个月的工夫预备他，但到了考书时，我想这一次决定要考得好，所以就用夹带之法，把圣经要紧点写在手臂上，用长袖子遮盖着。果然有些题目被我考对了。但是不过考到七十余分（以前我只考得四五十分）。后来我得救了，为了这件事很不平安，不敢去认。因怕一认出来，先生和校长就要以为我已往考得好的书，不过也是作弊的。又怕校长乘此机会要革除我，因为校规是凡夹带的学生立刻予以革除。并且我因某种真理与圣公会所持守不同，已经不蒙校长喜悦。又怕这样被革除后无面回家见父母。所以我作难了不少的日子。到后来，我看见若是不去认罪了结，就没有平安。良心可以睡觉，良心却不会死。所以我就写信向校长承认了。事后校长喊我去，对我说：‘我代表学校赦免你的罪。’“

    每一个不义若不了结，总有一个疤在那里，使良心不能平安。”

    24、特别讨饭的

    李弟兄作见证说：在信主以前，有一次我作事的地方遭火，大家搬运东西。我看见一个精小的瓷墨水瓶，和一把西洋毛刷，十分喜爱，偷到家中去用。得救之后，圣灵就叫我去对付这件不义的事。这时，那个小墨水瓶还在，但是那个小毛刷子却已没有了，只好用钱顶赔。于是我就带着那个小墨水瓶，加上一块钱，去见原主，面红耳赤的对他承认从前如何偷了那两件东西，现在如何来偿还。他听了坚不接受。经我再三请求，他说：“我收下这个小墨水瓶，但这块钱，我决不接受。”这时，他见我拿着一个阴阳合历的月份牌（在那时，那种月份牌是大众所喜爱而不易得到的），就说：“好啦，就用这个月份牌顶那个小毛刷吧。”我虽然舍不得那个月份牌，但因着对他有亏欠，也只好给他了。从他那里出来，一面觉得舍不得那个可爱的月份牌，一面觉得这块钱不容易处理，就在心里说：“最好神赐给我一个特别讨饭的，我好把这块钱送给他。”回到家中，天色已黑，因有战事戒严，门就紧紧闭上。真是希奇，门刚闭上不久，就有人来叩门。原是一个过路的人，整天没能得到饭吃，前来求帮。我就觉得是神给我一个特别讨饭的。于是把他带进门内，给他吃饱，并且送他一些馒头。因他不知如何去找住宿的地方，我就送他前去。在路上，我把那块钱给了他，告诉他，那是主耶稣作的。到了一个十字街口，我把可去住宿的地方指给他看，就辞谢而去。正在这时，忽有一位弟兄从对面喊我说：“李弟兄，你要到哪里去？”他走到跟前，我就告诉他如何如何。他就把一个纸包递给我说：“这个给你。”我回到家中，打开纸包一看，乃是一个阴阳合历的月份牌！到这时，我就豁然领会了神的带领。他赐给我一个特别讨饭的，使我得以处理了那块钱。又使我巧遇一位弟兄，补给我一个我所喜爱的月份牌。这些虽是小事，但是神在其中的安排和带领实在奇妙。这是证明他喜欢我们偿还亏欠，对付不义的事。


    《造就故事》七、奉献

    1、我没有手

    人生于世，不论做什么，都不能离开身体。拿东西要用身体，走路要用身体，出门要用身体，神为拯救世人，也曾给主耶稣预备了一个身体，持在木头上，亲身担当了人的罪。你我学习事奉主的人，也是需要身体。弟兄姐妹，你的身体肯不肯为主用？有一次，一个人祷告说：主啊，我的朋友不信你，求你用你的手刺他的心，叫他信主。主说：我没有手，你用你的手刺他罢。你用你的脚走到他那里，用你的口劝勉他。

    2、站在奉献盘上

    在一个大聚会中，释放往外传福音的信息，许多人听了很受感动。于是开始奉献财物，作为国外布道之用。执事们拿着奉献盘子，收纳各人的奉献。献毕，执事们退至听众的后面。这时，有个十岁左右的小孩，名叫亚力山大达福，也在会中，深受感动，但他没有钱奉献。于是他就离座，走到拿奉献盘的执事面前，请他将盘子放在地上。执事莫名其妙，但依他所言，将盘子放在地上。达福竟站在盘子上说：神啊，我奉献我自己。他自那时起，没有退后，没有改变，后来果然成为传道人。保罗说：我们所求的是你们，不是你们的财物。神的旨意乃是要我们先把自己献给主。

    3、卖身献上

    在非洲犹但达地方，一间乡间的礼拜堂举行感恩节。在那一天，许多男女信徒，各把收获的土产带到礼拜堂里，献在神的面前，记念神的祝福和恩典。有的捉了鸡来，有的拿了米来，有的挑花生来，有的带着肉来，堆积如山。那时有个十二岁的小女孩，非常穷苦，心里也想有所献上，苦无力量，心中暗自难受。别人献完礼物之后就都散去，惟独这个小女孩呆在那里，不肯离开。牧师看见，以为是她想要一些东西，就抓一把花生对她说：“快去吧！”女孩不受，也不作声。牧师再抓一把花生说：“可以去了。”那知小女孩并非贪爱食物。后来她就走到邻近的人家里，把自己的身体卖给一家主人为奴，得了二十块钱回来，就把这些钱交给牧师作为献礼。牧师非常惊奇的说：“小孩子，你莫非是偷了人家的吧？”赶紧去还给人家。小女孩就说：“我没力量献上别的，只有把我卖身的二十块钱拿来献给主。”弟兄姐妹们，这样的奉献何等美丽。我们的一切都是主的，我们奉献不应该只限于零碎的财物，还是该将自己的身体献上，当作活祭，是理所当然的，是主所喜悦的。

    4、刀碗马自己

    从前在美国的土着印第安人，如同野人一样，多数是在树木里猎取野兽过活，所以他们最宝贵的就是吃饭喝水用的碗，刀或者来福枪。有了这些东西，到处可以过活。一天，一个人到达他们村中传福音。他们中间有个酋长，十分专心听讲。当传道人说到主耶稣怎样离开天家，为爱罪人来到世上，他的心就不期然地爱慕耶稣。于是离位，走到传道人的面前说：“我将我的刀给耶稣。”以后他又听到主耶稣怎样降世作人，本来他是富足的却为我们成了贫穷，叫我们因他的贫穷，可以成为富足。他就第二次起来，走到传道人的那里说：“我要将我的碗献给耶稣。”他再听到恶人怎样怨恨耶稣，怎样逼迫他，想要杀害他，主耶稣怎样的好，怎样的慈爱，反倒被人恨恶，他就牵了他的马来，到传道人那里说：“我将我的马给主耶稣。”他还能再献什么？他已献上他所最重要的东西，他仍然归位听道，听到主耶稣怎样被辱骂，受鞭打，头戴荆棘冠冕，最后终于被人钉在十字架上，兵丁用枪扎他的肋旁，怎样为他的罪舍身，怎样为这可怜的印第安人的罪死在十字架上，他就两泪交流，跑到传道人的面前说：“我将我自已献给主。”

    弟兄姐妹们，或许你已献上许多金钱、时间、力量，以及许多要紧的东西给主耶稣，但是神所要是要你将自己献给主，“更照神的旨意，把自己献给主。”林后书：8/5

    5、归荣耀给母亲

    有一位大学毕业生，全靠他的母亲劳苦节俭，才得在大学毕业。行毕业礼的前一天，他回家去见他的母亲，请求他的母亲去参加毕业典礼。他母亲推诿说：“好儿子，我没有好衣服穿，不成样子，穿了破的去，要丢你的脸。”儿子说：“妈妈，儿子得有今天，都是母亲的功劳，都是母亲的荣耀，尽管去吧。”儿子百般地相劝，才得母亲的同意。次日早晨，礼堂中挤满了人，个个衣装鲜艳，男女同学个个精神奕奕。在礼堂的大门口，穿着礼服头戴方帽的一个毕业生迎接他的母亲。人人看见他手挽着一位乡下贫穷的老太太进来，又坐在礼堂的头一排的座位上，无不惊奇，万目注视。原来这位毕业生在同班的几十人中考得第一名，所以叫他代表全班同学上台演说。在他的毕业演说中，述说他的母亲如何节俭，供给他的需要，鼓励他的学业，说得诚挚感人。等到校长颁发文凭奖品的时候，那位大学毕业生又走下台来，扶着他的母亲走上台去，把文凭和奖品恭敬地放在母亲的手中说：“母亲，这一切都是你的功劳。”全堂的来宾，高官显要，男女同学，看见这事都大受感动，鼓掌欢呼，有的几乎要流下泪来。

    神为我们成了贫穷，神为我们一生劳苦，他为我们钉死流血，所以当将我们的身子献上，在我们的身上荣耀主。

    6、房主是谁

    房主是什么人，房子就作什么用处。一所房子它的名称常是跟着房主的改变而变的。假若房主是一个爱跳舞的人，结果他的房子就要变作舞厅，假若房主是一个嗜赌的人，结果这所房子就要变作赌场，假若这所房子的主人是一个好酒的人，结果他这所房子就要变作酒馆，假若房主是一个敬畏神的人，结果他这所房子就要变作聚会所在。假若你把你的这所房子----身体，奉献给主，你作房子，他作房主，你就要像主耶稣那样，你的生活就能彰显主耶稣。

    7、只要预备屋子

    在美国西北部有位宣教士说，他同妻子前往看望印第安人，在他们家中用饭。有一个礼拜日，他们告诉一位红人的妻子，某日要到他们家中去。那位红人表示歉意说：没有好饭只有一点鱼。宣教士说：只要把小屋预备好。到了所定日子，宣教士同他妻子就到了那位贫穷的红人家里，带着许多的好东西，有茶，有咖啡，有糖，有面包，有芋头，还有那位穷人没有见过的奶油一些点心等等。他们就一同吃喝快乐。宣教士和妻子作了实际的主人。穷苦的红人那日吃了从来没有吃过的好东西。

    宝贝的主耶稣就是欢喜接待我们，将他最好的赐给我们。他接受我们所奉献的，将自己的富足赐给我们。

    8、让交才是占有

    有一女子学校，因为学生增加，必须扩充校舍，所需房屋系毗连学校的一户人家买妥。经过多次议价，始告成功。文契写好，代价付齐。但到了秋季开学，学校仍未获占有使用新购的房屋。因为这户人家还没有将房屋让出。购买给予主权上的名义，惟有让交是实在的占有。

    主用重价买了我们，只有我们完全奉献，才能让他实行使用。

    9、卖房不让

    有一次，在韩国的基督徒开了一次年会。本堂的传道人主席领会，他就说了一件事情，请问大家如何。他说，有一家人，卖了一所房子，契也立了，钱也付了，到了时候不交房子。请问这事应该如何处理？各人纷纷举出理由，没有一人满意这个举动。那时主席就说，请大家不要发脾气，这位房主就的我们。主耶稣基督已经用血买了我们，我们已经归在他的名下，但是我们却不肯把我们自己这个房子----就是我们身体献上，让给主用，这和那位霸占了房子，蛮不讲理的人还有什么两样呢？

    10、名字签在旨意下面

    有位信主的妇人，问一圣经的教师说，请你用一句话告诉我，你对奉献的意义有何见解？那位教师随即拿出一张白纸对她说，请把你的名字签在这张空白纸的下面，并且让神将他的旨意写在上面。

    11、铁路穿过花园

    昔日美国总统迦斐遇刺受了重伤，被人放在荒村中的一间屋子里。为了便利医生，护士，医药器材和亲友的来往，工程人员临时架了一条轻便的铁路。但当这条铁路要穿过一个老人的花园的时候，受到了坚强的拒绝。工程人员就对老人解释，这条铁路是为了总统的缘故。他听见后大惊地说：“为了总统么？这可不同了。你们甚至可以从我的屋子里穿过去！”

    神也许正要穿过你的计划，穿过你在社会上的地位，穿过你在商业上的约定。你肯让他通行无阻吗？须知让给神一个次要的地位，等于不让给神任何地位！

    12、冠冕放在主脚前

    一位英国的主教，一次向女王维多利亚传讲基督第二次再来的信息。女王说：“我是何等的愿意，当我还有位时他就来呢！”主教问她为何有这心愿。女王答说：“因我喜爱把我的冠冕放有他的脚前。”

    亲爱的弟兄姐妹，今天你愿意把你的冠冕----你所看为尊荣宝贵的人、事物放在主的脚前么？

    13、伤残废死

    意大利的革命领袖加里波特，有一次对千万的青年讲演，鼓励他们为祖国的自由而战。有一个胆小的青年问他说：先生，我若参战可能得到什么呢？加氏敏捷而不妥协地回答说：伤，残，废，或者死亡。但是，要记得，意大利因你的伤残而得着释放。奉献是把自己摆在坛上，焚烧成灰，而让馨香之气达到神的面前。

    14、粗柴刻成名作

    有一艺术家，想要搜寻特种名贵的木材，准备雕刻他最得意的杰作。经过了若干年没有着落。他就心灰意冷，打算放弃自己的打算。当晚，他在梦中得到指示，可用炉旁的一根粗柴进行雕刻。警醒之后不能入睡，他就开始工作。后来，就从那根准备当作柴烧的树干产生出一名作来。

    任何一个穷困、贫贱、出身平凡的人，若肯将自己交到主的手中，必被雕刻成为神的杰作。

    15、垃圾堆中的石头

    有一天，意大利的艺术大家米凯朗其罗，在佛罗兰斯城的马路上散步，看见路旁垃圾堆中，有一块喀拉拉地方所出产着名的大理石，不知是被哪位雕刻家或工人雕坏了弃之不用的。他对这块洁白的大理石发生了兴趣，走上前去仔细端详，寻思了一回，觉得这块石头虽然已被雕坏，但是弃之可惜，于是吩咐工人将它搬了回去，不久以后，他轰动艺坛的杰作《少年大卫》出世了，原来就是用那一块垃圾堆中的石头雕成的。

    照样，我们只是垃圾堆中的一块废物，只要肯放在造物主的手中，他就会使我们成为他的杰作。

    16、牛奶女郎的幽想

    有一个挤牛奶的女郎，头上顶着一桶牛奶，要上市场去卖。她一面走一面心里作着美丽的算盘：我卖掉了牛奶，得到的钱就向邻人买几只小鸡，小鸡长大之后，每天所下的蛋卖给牧师太太，再把卖蛋的钱去买一件我最喜欢的绿色的衣服，穿上这件衣服我就成了一个漂亮的人儿了。所有的青年都来追求，要我作他的伴侣，便争起来。这时我就装作看不上他们，他们追求越热烈，我就越轻视他们，走在他们面前，故意把头一扬，向天看去……这样一来那桶牛奶立即跌落下来，牛奶流了一地。她一切的幻想都消失了。

    当我们把自己都奉献给主后，岂不也是常常在作属灵的幻想：要为主如何如何热心，如何如何传福音，如何为弟兄姐妹服事，如何的成为属灵的大汉吗？奉献乃是让主作工，不是幻想如何为主作工。

    17、无可指摘的信

    考门夫人作见证说：“有一次我被邀去处置我所最爱，被神召回去的一位姐妹的遗产。在她所看为特别珍贵的物件中，发现一封信是我七岁时写给她的。先是她因访友离家外出，我极爱她，又因她走的时候我没有见她，以致很想念她，那封信就是藉着文字表现我心中的友爱。这封信决非”无瑕无疵“，因为文法欠通，拼字也多错误；但因乃是出于我的爱心，又因是我所能写最好的一件东西，所以在亡姊眼中看它是‘无可指摘’的了。”

    神不是看我们的好坏有多少，乃是看我们对他的爱心有多少。

    18、放下背判的心

    法兰西是罗马属国的一个王子，他背判了罗马皇帝该撒，却送给他一个冠冕。该撒拒绝这礼物说：“他要先放下背叛的心，然后我才肯接受他的冠冕。”照样，许多人在口头上给基督不少的冠冕，但在生活上却失去了爱主的见证。这就象编了一顶荆棘的冠冕戴在主的头上。所以主说：“你们不要再献虚浮的供物，……我心里恨恶，我都以为麻烦。”（赛1：13-14）又说：“这百姓用嘴唇尊敬我，心却远离我，……所以拜我也是枉然。”（马15：8-9）

    19、你属于神

    有人请问神仆腓力奉献的经验，他说：“当我十四岁时，曾听讲道，题为‘你属于神’，大受感动。回家之后，立刻关上房门，仆倒在地，祷告说：神啊，拿我去用吧。我原属于你。叫我遇见该行的义事，不再需要自己的勇气去作，遇见不该行的恶事，使它永无试诱的力量能压倒我。自那时起，神就保守我一直如此，我今属主，主亦属我，非暂数年，乃是永远。”

    20、同死的奉献

    有一牧师，当他年青之时，一再尝试要把自己完全交给主，却是屡试屡败。他虽完全真诚，但因失败，十分苦恼。最后他从抹在祭司的耳上，大指头上，和脚趾头上的血，得到了亮光，改变了他整个奉献的观念。他明白了他与基督由死而生的联合，

    21、单程车

    韩国的亚汉小姐，与神辩论了差不多七年，愿前往逼迫基督徒向神道神龛跪拜的日本传道。当她最后服从了神的呼召时，她放弃了她一切所有的，买了一张单程票到东京去表明她愿意顺服神的呼召，一直到死，也不回首。是的，她再也没有回来。我们若是害怕坛上火和献祭的刀，就当求神用他慈绳爱索紧紧缚住我们，免得我们走到一个羞耻的结局，使我们不再为肉体打算，不再从十字架上下来拯救自己，使我们成为一个永远的燔祭。

    22、木椿为证

    在一次野外聚会里，有一位弟兄愿意把自己奉献给神。他每天晚上都祷告奉献自己。但是每天晚上在他离开聚会以前，魔鬼就来使他相信：他并没有感觉什么不同，一定是神没有接受他的奉献。一次过一次，他这样的被仇敌击退。最后一晚，他来赴聚会之时带了一把斧头，一根长大的木椿来。他把自己奉献了以后，就将木椿钉入他所跪的那块地上。当他走出会场之时，魔鬼又来引诱他相信，一切不过是一幕趣剧而已。他立刻回到木椿那里，指着木椿说：你看，魔鬼先生，你看见这块木椿吗？这就是我的证人，证明神已经永远地接受我了。魔鬼立即离开了他。这位弟兄对于这个问题，以后再也没有什么疑惑了。从我们交给主的那天起，不管我们的感觉如何，外面的环境如何，我们都得承认，我们已是在主的手里了。

    23、献上青春

    有一青年姊妹，姓陈，住在乡间，未曾受过多少造就，也不知道什么叫做奉献。一天早晨，她正在家中走廊欣赏一枝玫瑰花，看得出神，想把这朵尚未开放的花剪下，插在身上；因为再过几日，花开放了，香味没有了，花瓣脱落了，颜色也不新鲜了。当她停在花前深思之时，她的里头有一清晰微小的声音说，我要你的青春，正如你喜悦这花朵一样，不要等你年老了，脸带皱纹了，暮气沉沉了，才献给我。你肯不肯现在即把你自己奉献给我呢？她因受了主爱的激励，立即答应主说，主啊！我愿意从现在起，把我的青春完全奉献给你，叫你欣赏，供你使用。这位姊妹成为主所重用的一个使女。

    青年的读者，当你读到此处，该在主前俯伏祷告说：“主啊！我在这里，你要我奉献给你么？”主就要在你最深隐密之处，向你说出亲密的话，使你更能享受他的同在。老年读者更要抓着机会，快快把你所有所能所是献给主。因为你在世上的年月已不多了，岂可两手空空去见主面。

    24、过期老车

    汤君有一辆私人汽车，在十多年前是最新型的。汤君把车送给陈君，陈君很欢喜。有一天，陈君请一位弟兄去游车。这位弟兄一看车上行车里程表的记录，便吃了一惊，原来那辆汽车已经跑过将近十万多里的路程！陈君问：“这车还能走多久？”弟兄说：“这是过时的老车子，随时都可废坏的啊！”这事以后，这位弟兄偶然翻开一份刊物，看到一段，上写：“某君曾在某机关任职二十八年，现年五十四岁，已退休，愿立场献身作传道……”这位弟兄读了，就有一个感想：许多人奉献就是“过期老车”的奉献，年青力壮时，把时间花在世界里，等到年老了，在世界上没有什么用处了，才把自己奉献给神。

    25、女孩奉献父亲得救

    有一天，在印度的某一个福音堂中，一个小女孩来见传教士说：“好不好让我作一件事？”“作什么事？”“我要把自己送给你，因为我爱你。”说着她就跪在地上，把两手放在传教士的手中，重说一次：“我把自己送给你。”几天以后，她问传教士如何可以把自己献给耶稣。传教士说：“你可以把自己奉献给耶稣，像你把自己送给我一样。”立刻她就跪下，握住双手，举起眼睛，望天祷告着说：“主耶稣啊，我把自己献给你，因为我爱你。”她有一个罪恶的父亲，住在很远的地方，凶残刚硬，不肯听信神的福音，她便开始为他祷告。有一天，她问传教士，怎样可以救他。传教士说：“可以写信给他，告诉他你已经把自己献给了主耶稣，请他也这样作。”她流了不少眼泪，祷告了好多次，才把信写好寄了出去。一天一天过去了，但是什么消息也没有。她想爸爸接到信后必定很生气，再见面时免不了要受责罚。但是有一天，爸爸步行了一百五十里路，来到福音堂去见传教士，泪流满面，请求传教士给他施洗，并说他来要把自己献给主耶稣。这个粗鲁、凶残、刚硬、罪恶的人受了洗，把自己献给主耶稣，变成一个谦卑的人，跟随主，为主作见证。

    亲爱的弟兄姊妹们，我们是否愿意让他得着我们，然后也让他使用我们，去得着别人。

    26、我给你你给我

    在一个青年的聚会里，有一位青年作见证，说出他基督徒生活中一个大转变的经历。从那大转变起，他才真正体会神的每一个应许，都是千真万确的。他说：“有一段时间，我知道自己的灵程没有丝毫的进展。正要心灰意冷的时候，一天，我独自跪在一个安静的地方喊着：‘啊！加利利的主，客西马尼的主，各各他的主，我愿意将自己并一切所有的都奉献给你，求你照你的应许，将你和你所有的都赐给我。’”他的祷告肯定，所得的回音也是肯定。将自己完全献给主的人，才配向主讨重价；讨重价的人，才能叫神一切所充满的，充满他！

    你要大大张口，我就给你充满。（诗81：10）

    27、只算代价不算损失

    两位青年在一起谈论传道工作，其中一个说：“我讲不出来主耶稣对于我是如何宝贵，他为我作了何等大的事，我真盼望你亦参加基督的军队。”另一个说：“我正在那么想，但是这样一来，可要撇下好些东西，所以我得计算一下代价。”当时有一个基督徒走过那里，听见这话，就插进去说：“青年人啊！你只会盘算跟随主的代价，但你有否计算过，若不跟随主，你的损失何其大呢？”这句话一直抓住了那青年人，使他在余下的日子中跟随主，作了基督的精兵二十七年，跑完当跑的路。

    28、为我你舍何情

    有一个画家，画完一幅耶稣钉十字架的像以后，又替一位流荡的女孩子画像。当他正在注意描画之一时，那位女孩子看到那幅耶稣钉十字架的图画，心里觉得非常惊奇，为何这位慈颜悦色的人，竟被钉在十字架上？因此常问这位画家。那个画家被她问得很烦，只好停止他的画笔，就把耶稣钉死在十字架上，拯救罪人的事，从头到尾讲给她听。这位女孩子很受感动，流泪问道：“他为你舍了性命，你为他舍了什么呢？”这位画家听了这话，非常受感，就把这句话题在旁边：“我为你舍了这些，你为我舍去什么？”这画后来陈列在一博览会里。那时有一年青的伯爵，名叫辛臣铎夫，前往博览会参观，看见这幅图画，大受感动，久立呆望不去。画上所题的话，更是扎心。这位伯爵后来成为主所大用的仆人，摩尔维亚教会的领袖。赫维格尔小姐曾经以此为题，写了一首诗，就是我们所唱的诗歌300首第138首。

    29、甘心永远为仆

    英国有一富翁，搭船游玩土耳其。同船有一突厥首长，身边带着一个奴仆。英国人以为奴仆的都是粗野的人，但是这个奴仆却是举止文雅。那位富翁就问他说，像你这样的人为何作奴仆呢？他说因为种族战争失败，被人掳去，卖身为奴。此后每日晤谈，大起敬意。愿意出价将他赎出来。那位黑奴不以为然，反说英国没有囚奴制度，凡到英国的人都得自由，难道你还要买我为奴，岂不与国定的法制不合吗？这时身价已经谈定，契约也已拿到富翁手中。富翁便对他说，我不是买你为奴，乃是释放，叫你得到自由，立刻当面撕去契约，并说，老兄，现在你是一个自由的人了，可以任意来往。这位黑奴感激得跪下，甘愿放弃自由，永远作他奴仆。

    弟兄姊妹，你曾否被主的爱激励，把自己完全献给他呢？

    30、黑奴感恩

    五百年前有人将非洲黑人卖到欧美各国，充任劳役，待遇如同牛马，不只担任种种苦工，责打至死也不负责。一次，某一市场拍卖黑孩，最后卖到一个又大又高特别强壮之黑奴。他被双条铁链捆着，各人视为奇货，出价甚高，争欲得之。一位绅士见其可怜，出了一笔特高代价，把他买来。拍卖黑奴的人就将契约交与绅士，并且嘱咐他说：“这个黑奴力大无比，必须饿他七天，才可解开铁链，否则他要立刻把你打死，还要逃去。”绅士接过契纸之后，当着黑奴面前撕掉，并说：“我来买你不是要你作我奴隶，乃要叫你得着自由。”于是解开他的捆索，叫他回家。黑奴感恩之后，二人各自离去。黑奴走到半路，心里一想，天下哪有如此好人，我不爱他还爱谁呢？于是回头追上绅士，急忙跪在他的脚前，甘心情愿作他的奴仆，以报大恩。绅士一再推辞，终以儿子的资格收留了他。主既用重价把我们买来，叫我们从罪里得了释放，得以自由，我们理当爱他，奉献给他，甘心作他的奴仆。

    31、输血与肉

    有一中国贫妇，手臂患了癌症，病情严重，住在一所基督教所办的医院里面。一位西国护士把主耶稣介绍给她。但她不肯接受。医生对她说，如果有人肯为她输血割肉，补在她的枯干的手臂上，可有希望。她就叫了自己的独生子来，问他是否愿意输血割肉，他竟拒绝了，她悲伤绝望的哭泣起来。那位西国护士见她哭泣，愿意把她的血与肉给她。她极受感动，虽然不愿这位护士忍受这大牺牲，但是结果还是行了输血割肉的手术。此后她就渐渐好了起来，终于痊愈。一片白色皮肤长在患过毒瘤而被割去的地方。有一天，那位西国护士见她又在流泪，便问她何故？她说：“我一看见这片白色皮肤，我便想到你把你的血与肉给了我，医治了我的病。你为什么肯这样作呢？”那位护士回答说：“只是为了主耶稣的缘故，因为他把他的生命给了我。”这位贫妇听了又哭起来，抬起头来说道：“我要信你的耶稣，我自己的儿子都不肯救我的命，但是耶稣竟然使你这样爱我，我要信他。”这位妇人因而接受了基督。当我们想到主耶稣的血为我们流了，身体为我们裂开了，使我们得着拯救，我们也当被这受死的爱激励，将自己的身体献上，当作活祭。

    “原来基督的爱激励我们，因我们想一人既替众人死，众人就都死了，并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。”（林后5：14-15）

    32、尽以献主仍觉可羞

    美国有一寡妇，信了耶稣。她有三个儿子也都信了耶稣。她把三个独生子全都奉献给主。后来主感动大儿子前往非洲传道。不久，就被非洲黑人杀死吃掉了。她知道之后，就跪在神的面前，祷告赞美主，她的儿子配为主殉道。接着主又差她第二个儿子前往非洲传道，也照样死了。再差第三个，皆是如此死了。一天，她的亲友问她说：“你将你的三个儿子都献给主，去作救人的工作，现在他们都已死了，你懊悔不懊悔？”她回答说：“我很懊悔，因为我没有第四个儿子可以奉献给主。”她祷告说：“主啊，全世界都献上，仍是觉得可羞。”作诗的人听此，受了她的激励，写出我们所唱的第九十四首诗歌。

    33、拿撒勒人耶稣渴了

    欧洲某地，在耶稣受难节的那一天，有几个人围绕一张桌子坐着，喝酒打牌。他们中间一个举起杯来，高声说：“有人说，拿撒勒人耶稣在今天渴了，所以我们各人都要干一杯！”内中有一个人以为这样的取笑是不对的，“拿撒勒人耶稣在今天渴了”这句话刺激他的良心，他就离座而去在他的耳中还是有声音说：“拿撒勒人耶稣在今天渴了。他为什么渴了？为你的罪，为你的罪。”他曾经多次不肯听从主的声音，但是这次他听了，他将自己献给为他渴了的拿撒勒人耶稣。他当日渴了，是因受了神审判，他今天渴着，是要得着你，你愿意就在今天奉献给他么？

    34、对主你如何

    在德国某教堂内，有一碑铭如下：我们的主耶稣基督对我们如此说：你称我为主，可是并不盼望得着。你称我为全智，可是并不跟随我。你称我为美好，可是并不亲爱我。你称我为全丰，可是并不祈求我。你称我为永生，可是并不寻求我。你称我为仁慈，可是并不倚靠我。你称我为尊贵，可是并不事奉我。你称我为全能，可是并不尊敬我。你称我为公义，可是并不敬畏我。我若是定你的不是，可是你不要怪我。

    35、奉献福音车

    一九四八年，上海教会大复兴，带进一个奉献的潮。弟兄姊妹们都尽自己所能的奉献财物。一个富有的弟兄，也想有点财物的奉献，就对负责弟兄说，他要奉献一部福音车。负责弟兄知道这位弟兄还没有把自己奉献给我，人既没有奉献，东西奉献没有用。就没有接受他的福音车。这位弟兄看见负责弟兄不接受福音车，就改奉献一笔款子。但是负责弟兄仍旧不接受。神要的乃是我们这个“人”，不是人的“财物”。人必须先献给主，然后才能献上人的物。

    36、盲女灯油费

    瑞士一个盲女，有一天，她拿了二十七元银币交给一位牧师，作为捐助向外布道费用。牧师说：“你目盲，家庭环境又很不好，捐这么多，太多了吧！”盲女说：“我晚上作工不需要点灯，我就将这节省下来的油费捐为主用，为了感谢主的帮助，使我天天能够赚钱生活啊！”

    主喜欢我们不顾一切的爱他，奉献给他；因为在他看来，我们爱他，永远不会太多的；我们奉献给他，永远不会太过的。

    37、安纳提的奉献最多

    相传古时在欧洲某城要铸一个大钟，不只外观要很美丽，声音也要清脆，好叫民众一闻钟声就被吸引前来礼拜堂敬拜神。所需款项由市民自由奉献。居民之中有一极贫小姑娘名叫安纳提，父已去世。母作佣人，生活相当窘迫。但是安提纳诚心爱主，巴不得在铸钟的事上有份。有一天，因为帮助他人搬运杂物，人家送给她一个铜元。她起初推辞说：“请你收回，我并不是因为要钱才来帮助你。”后来因为推辞不掉，她就征得母亲同意，持往献金处，献上作铸钟之用。她见别人都在献上大笔款项。当收款人看见她光着脚，穿的又破，并且仅持一个铜元，羞羞答答的在那里递上之时，收款人说：“什么，一个铜元，我们这里不要铜元，快拿回家去吧！”她回去一见母亲，就哭着说：“母亲，他们不肯收我的铜元。”母亲安慰她说：“不要紧，天父知道你的心，你不必忧伤。”安纳提只得又把铜元收藏起来。钟铸好后，经过多次的修整，所发声音总是不和谐。铸钟的技工，虽然都是名匠，也灰心了。有的人说，铸匠的手艺不佳，有的人说，是因天气不合，最后有一人问说：“请问铸钟的款全用上了吗？”收款人说：“所有奉献的款都已用在这事上了；不过有个贫穷的女孩子拿来一个铜元，我没有收她的。”那人说：“啊，我们若是不收那个奉献，我敢相信，这钟声永远不能和谐。”那收款人说：“这真是不近情理。”但是群众都说：“我们该把那女孩子找来。”于是有人立刻找到安纳提，对她说：“你快快拿着你的铜元去献上吧。”安纳提不懂是什么意思，可是她就照所说的献上了她的铜元。当人再敲那钟时，钟声真的和谐了，极其好听。民众十分欢喜，同声说道：“安纳提的奉献最多。”

    38、父子代牛犁田

    一位富翁和一有名的律师结伴环游世界，看到许多很有印象的事物，尤其在某县所看见的，更是毕生难忘的。一天，他们在某县乡间散步，看见一个儿子拖着犁，一个老人扶着犁，在那里犁田。律师觉得非常稀罕，顺手摄一镜头。不久，他们无意之中把这照片拿给邻县的一个西国传道人看，并问为何这样用人犁田？传道人回答说：“是的，这是少见的。不过，我碰巧认识这二人，他们很清苦，当本县信徒建筑会所时，他们亦很愿意有所奉献，但又没有钱，结果便卖了他们仅有的那一只牛来奉献，所以现在他们就要代替牲口来犁田了。”他们听后，愕然相觑，一时说不出话来。以后律师说：“这是何等愚昧的牺牲，为什么你们容许他们这样作？”“哦！他们却不是这么看，他们只觉得那是莫大的喜乐，因为还能有机会摆上一头牛在主的事工上。”

    39、霍州戒烟所

    席胜魔曾设立几个戒烟所，借此传扬福音，释放被烟瘾所捆绑的灵魂。其中一个霍州戒烟的成立乃是这样：有一天，席师母对她的丈夫说：“我们为霍州祷告很久，现在是不是要开始工作？”席胜魔说：“可惜目前没有钱，房租又贵。”她问：“多少钱？”席氏便将数目告诉了她。她就走开，没有说什么。次晨，家中聚会，席师母装束特别朴素，不同素常戴着首饰。会后，她将几包东西放在桌上说：“我想神已听了我们为霍州的祷告。”席氏见太太装扮朴素，又闻此言，知必有因，就将小包打开来看。原来是她的金银装饰：手镯、戒指、簪、钗等物，席氏说：“你将这一切全都奉献么？”“自然是。”她很快乐的答覆，“我可以没有这些东西，霍州不可没有福音。”席氏就用所得的钱创办这戒烟所。戴德生当时也在场，看见这种情形，便对席师母说：“你不为这些美丽的东西可惜？”她回答道：“可惜什么？我有耶稣还不够吗？”

    40、借破伞给女王

    正在外面下着大雨之时，一位面貌陌生的女人，朝着住在一间丑陋小屋里的老妇人走来，开口向她借一把雨伞。那位老妇十分吝啬的借一把破伞给她。第二天，来了皇家的御使，把那破伞带来还给老妇人。老妇人大大惊讶，便懊悔说：“哎呀！如果我早认识她是维多利亚女王，我就早把好伞借给她了！”

    你今天奉献得这么可怜，有一最大原因，就是因为还未认识他是谁。

    41、寻求积财在天

    当年阅读慕勒孤独院常年报告的人，可以不时发现一位隐名捐款的人，数十年来不断奉献，记录之上只称他为“一个主耶稣的仆人，因着基督之爱的激励，寻求积蓄财宝在天上。”如把这些奉献加起来，迄一八九八年三月一日止，竟达八万一千四百九十镑先令八辨士。这位捐款人就是慕勒自己。他将人送给他或者遗给他个人的款，献为主所用。

    42、太愚笨的方法

    查理先生曾问慕勒弟兄说，你平日有没有储蓄款项？慕勒答说，这是太愚笨的法子。若我将款储蓄下来，当我缺乏之时，那我怎能求告主呢？我从来没有储蓄款项的思想。我们的款项乃是储蓄在天上；永生的神乃是我们的一切。我信他能给我二十个辨士，我也相信他能给我数千英镑。我们信靠他，总不至于徒然。

    43、天上来的电报

    一个商人会见一位传道人，并为福音工作奉献了二百五十金元。当他把支票递给传道人之后，他接到了一封急电，阅后面色颓废，告诉传道人说：“这封电报说我的一艘船沉没，船上货物全部损失，这个打击将使我的环境大大改变，我需要重新写一张支票给你。”传道人明白这话的意思，就把那支票交还给他。但当商人另写一张支票时，面额竟是一千金元。传道人诧异问说：“你有没有写错。”商人答说：“不，没有写错。这封急电是由天上我们的父神那里打来的，内文说：‘不要积蓄财富在地上！’”

    “不要为自己积蓄财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；只要积蓄财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。”（太6：19-20）

    44、只给一粒芝麻

    一个小孩子正吃烧饼。母亲问他：“你给我些吃好吗？”他看看饼，又看看母亲，舍不得，就把一粒芝麻给母亲。母亲喜悦得很，遂进房去，拿出一盒糖给儿子。神藉先知玛拉基说：“万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”

    45、要水流到需装水管

    有一黑人牧师讲道，劝勉信徒尽力捐输，使主的工作没有缺乏。当他讲至十分恳切之时，有一信徒当场质问他说：“牧师，你岂不说过，恩典乃是白白给的，好象我们所吸空气，又象我们所饮的水！若你所说的是实，你就不应时时题说捐输的事！”黑人牧师严肃注视这位信徒，回答说：“弟兄啊，你说得不错，恩典是白白给的，好象我们所吸空气，又象我们所饮的水。但你若要水能流到你的厨房，必须装设水管，这笔费用非出不可。”付出装设水管的钱，为着水能流到；照样，十分之一的奉献，为着天上窗户的打开，使神能够倾福给你。

    46、没有减少反增加

    有一位作生意的信徒，筹算的计划如下：起初我把净利的十分之一奉献给主。以后决定每月若得净利五百金元以上，我就抽出百分之十二点五；若是超过九百金元，则抽出百分之十七点五；若是超过一千三百金元，则抽出百分之二十二点五；若是超过一千五百金元，则抽出百分之二十五。当资本达到相当数目之时，我就抽出一半的净利；当资本不必再加添时，即将全部净利奉献。数年来我采取此种计划。感谢主祝福我的生意，不断的有大量的净利抽出来，我的钱一点也没有减少，反而增多。

    47、神就给他更好的机会

    陶格拉斯，纽英伦城人，因为失业太久，囊中只剩下一块钱。主日聚会时，他把仅有的半数（五角）投入奉献箱。翌日忽闻某城招工，欲往应征，但去那里的火车费需要一元，他只好用剩下的五角钱，买张半程车票，再以步行行完其他半程。表面看来好象他昨天不该把五角钱投入奉献箱；但是当他步出车站，准备运用两腿继续行程时，神就给他更好的机会，尚未走出一个街口，他就获悉附近一间工厂需要人手，三十分钟之内，他就得到一份工作，工资远超某城招工的待遇。后来他成为驰名的制鞋业巨商。

    48、煤油大王的帐簿

    煤油大王洛克斐勒，有一次向一班主日学的青年出示其第一本帐簿。那本帐簿是从一八五五年开始的，详列那一年他的收入和支出概况。那时他还微贱，后来才成为巨富。在三个月中，他收入了五十块钱，除了付房租，洗衣等费用之外，还积蓄了一点。帐上记着每礼拜为传道捐一角，为某人捐五角，为本城布道捐一角二分，送给主日学的教员三角五分，周济教会中的穷信徒一角。虽然是小数目，但比起他的收入却不算少了。他有了这个奉献和关心别人的起头，所以当他巨富时，他就能有大的财物奉献，和更多的关心别人。许多弟兄姊妹觉得自己收入太微，不肯学习奉献财物，也从不关心别人，等到一天收入较丰时，就更舍不得财物出手了。

    49、安全的奉献箱

    有两只蜘蛛彼此谈话。一只说，我有一天从讲台上经过，牧师忽然拍起桌子来，险些把我打死。另一只说，我所在的地方没有发生过危险，十分安全，我是住在奉献箱里。这事表明听道的的很多，讲道的人也有，但是奉献的人稀少得可怜。

    50、奉献箱上的蜘蛛网

    某处信徒，要请一位着名的画家，绘画他们伟大壮丽的礼拜堂。画家答应了，立即开始着笔。他画上雄伟的轮廓，美丽夺目的五彩玻璃窗，隐约可见雕刻精致的讲坛，名贵的管风琴，和一排一排的座位。这礼拜堂显然可以容纳数千听众。然后他在门内画上一座奉献箱，上写“请乐意为传道事工、慈善事工奉献”。他们看到这画，都极力称赞画笔巧妙，认为这是一幅最逼真而伟大的杰作。当他们要把画取去时，画家阻止说：“且等一下，我还要加上几笔，因为还有一件重要的东西尚未画上。”于是他就拿起笔来，在奉献箱上，轻轻画上一个蜘蛛网，完全遮住了奉献箱口，表示没有人抽过奉献款。

    51、是主的一角失去了

    有一小孩带着两角钱去上主日学，一角为自己用，一角为奉献。可是，在路上失去一角。他就说，是主的一角失去了。这孩子的话，也说出了许多成人的故事。人总是说，主的钱不见了，不愿把该给主的钱献上，在手中的钱总是为自己用，不在手中的钱是为主的。

    52、只会挣钱蓄钱

    有一次，卫斯理约翰在礼拜堂讲道，释放捐输的信息。当他说到第一点，尽你的力量挣钱时，听众中有一位守财奴听了，点点头，很赞成的说：“这位讲道人，真会讲道。”当他说到第二点，尽你的力量储蓄时，守财奴不觉手舞足蹈起来，说道：“很对！很对！”最后当他说到第三点，要劝他们尽力捐输他们所蓄的钱时，这个守财奴马上垂头丧气，很扫兴的说：“可惜他把刚才所讲的话，完全糟蹋了。”

    53、卫斯理的遗产

    卫斯理约翰是主所大用的仆人，生前一班爱主的人送他个人的钱不少，总数不下六十五万余美元。卫氏将这些款项全数用在神的事工上。他于一七九一年被主接去，时年八十八岁，所遗财产仅一银壶，与两枚银匙。这些遗物至今犹在伦敦市区礼拜堂后的博物院里。生前应把钱财奉献，用在神的事工上，为自己积成美好的根基，勿把钱财当作死后的遗产。

    54、卢布变废纸

    民国初年前后，北方有许多国人竞相储存俄国的卢布，甚至有人积了几麻袋。因为他们不信任“哈大洋”和“奉票”，反以为只有外币可靠。但当帝俄被人推翻之后，那些卢布便一文不值，形同废纸了。到民国二十年的时候，仍可看见许多孩子拿着一叠一叠的新卢布当作玩物，也有许多人当糊墙纸用了。现今许多信徒，不知积蓄财富在天上，只知积蓄黄金美钞在地上，到有一天，钱财无用的时候，这些还能给他什么呢？

    55、大厦衰颓

    美国佛罗里达州有一座城，名叫米安米，是富人冬季避寒的胜地。那里有一所大厦，是富豪狄林约翰建造的，精美壮丽，无与伦比，建筑费达一千六百万美元。这一所雄伟的建筑现在日渐衰颓了。高楼已被风雨侵蚀，精巧飞檐快要脱落。前门钉上木板，大有人去楼空之感。据云，狄林曾将此座大厦捐给米安米市政府，市政府以美金一元八角五分的一张游览券售与游客入内游览。后来市政府仍把大厦退还原主，因为每年修理与开支过巨，市政府担负不起。有人估计，狄林这笔建筑费若是用作布道工作，可以派遣宣教士一千人到国外布道十六年。这一千六百万美元就会产生永存不朽的价值，不致象现在剩下一座快要毁坏，无人接受的房子了。亲爱的弟兄姊妹，你的钱财愿意让他锈坏呢？还是愿意让他增添你仁义的果子呢？

    56、鞋夹在肘窝里

    一个守财奴，一天被他朋友请去参加茶会。因为路远，守财奴舍不得花钱坐车，一大清早，他就动身步行。快到之时，想起他的房里点着的灯不曾吹熄，连忙掉转脚步，飞也似的跑了回去。一到家门，急问他的仆人说：“屋里的灯是否还点着？”仆人回答他说：“早已吹熄了。”仆人又接下去说：“但是主人啊，你这样的跑回来，把鞋跑坏，岂非不上算吗？”守财奴似不在意，缓缓的说：“你看，鞋夹在我的肘窝里，用不着你来教训我俭省！”有些基督徒拼命节省，不过是为积蓄财富在地上，对于主的事工，也是这样吝啬，从来没有积蓄财宝在天上。

    57、神的量器比我的大

    有一个基督徒，虽是农夫，却很有爱心，常常将他所有的大量分给人。可是他未曾因此感到缺乏，反倒日加丰富。他的朋友们觉得很奇怪，就来试问个中的秘诀。他说，这是很简单的事。我有一个量器，神也有一个量器。我用我的量器量给人。神就用他的量器量给我。但是神的量器，比我的量器大得多。所以我无论怎样量，都无法胜过他。

    “你们要给人，就必有给你们的；并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里。”（路6：38）

    58、一块硬币没法分

    戴德生先生有一次被一穷人请到家里，看见那穷人的妻子病得可怜，家中的情景真是需要钱财的帮助。那时他的袋子里只有一块硬币，是他那时所有的钱，也是他明天中午吃饭要用的钱。他想，若他袋子里的钱是零散的，他可以送那穷人一部份，留下一部份明天中午用。但他所有的是一整块硬币，没法分送。若是全送，明天中午吃饭就成了问题；不送，他里面又不能过去。在这情形之下，当他想要安慰他们，告诉他们说，天上有一位慈爱的神的时候，他里面就责备他说，你告诉他们天上有一位慈爱的神，你自己却不肯将一块硬币交给他，自己倚靠那位神。后来他让神得胜，就把那块钱送给那穷人。送出以后，他心里满了喜乐！第二天早饭尚未吃完，他就接到一封不知来处的信，里面只字未提，只有一部分钱，有他昨晚送出的三倍之多。他这样学了顺服神的功课，所以他以后能有信心，应付在中国那么大的工作的需要。

    59、一饼一衣

    一个严寒的冬天，一个女子进到约翰卫斯理的房子里。这女子只穿一件单簿的衣服，脸上冻得发青，身体发抖，几乎就要倒毙的样子。卫斯理急忙探手袋中，一文莫名，没有法子在财物上帮助这个小女孩。因此心中感到极大愁苦，促他许了一个心愿：“自己的一块饼和一件衣服，也当为贫人而牺牲。”以后他在林肯学院执教时，第一年的进款共计三十镑，除了自己留作生活费之外，尚余二镑，他就以此施舍穷人。第二年，他年入六十镑，但他仍旧只用二十八镑，把那余留的作为施舍之用。第三年，他收入九十镑，施舍了六十二镑。第四年，他有了一百二十镑的进款，但是除了必需用度的二十八镑之外，他还是全部帮助了穷人。

    60、割衣暖丐

    一个冬天，马丁和他的同僚冒着风雪，骑马入城。进城之后，看见一群人围聚一处，马丁下马去看究竟。只见一个老丐，几乎全身赤裸，瑟瑟发抖，伸手乞食。当下马丁就把身上一件外套脱了下来，拔剑一断为二，轻轻把那半件外套披在老丐肩上，然后上马而去。当夜他得一梦，梦中看见半件外套，同时听见一个声音，叫他认看清楚，问他以前有无见过那件外套。起初他还以为那披半件外套的是那个老丐，可是定睛一看，不见什么老丐影踪，却见主耶稣和颜悦色出现在他眼前，且用清朗声音对众人说：“马丁还是一个新信徒，却解衣衣我。”

    “怜悯贫穷的，就是借给耶和华；他的善行，耶和华必偿还。”（箴19：17）

    61、不愿作偷窃的人

    法兰西斯行路遇见一个穷人，就对他的弟兄们说：“请把我的大衣送给这个穷人吧，这是他的，因为他比我们还贫穷。”弟兄们觉得法兰西斯有需要，就不愿给这穷人。法兰西斯说：“我不愿作一个偷窃的人，这个人比我更有需要，我若不给他，我就是一个偷窃的人。”

    63、喜乐妙法

    有一个富翁，当他初信主的时候，很喜乐。过了不久，他的喜乐消失了，觉得信主没有什么味道，就问一个传道人说，这是什么缘故呢？传道人告诉他，你若要得到喜乐，请你去看望一家人。你看望之后，再来见我。于是告诉他地点。富翁照着地点去找，到了地方，却见一家贫穷的信徒，房屋又破又漏，妻子病在床上，儿女的衣服褴褛，米缸中空无一粒。一家人在那里祷告呼求神，此外没有别的出路。这位富翁信徒一见，心里非常受感，连忙回家，把米、衣服、钱送给这位穷苦的信徒，使他全家得以度日。富翁自己也满有喜乐，以后又常去看望。从此被复兴起来。有一天，富翁又遇见这位传道人说，你为何不早将这喜乐的妙法告诉我呢？不知要免去我多少愁苦哩！

    64、经历地上天堂

    美国某牧师，一日讲道，述说天堂的荣耀和快乐。讲毕有一富商来见牧师，似有不满之色，对牧师说：“牧师讲道时，每当提及天堂景况，讲得十分有味，很能唤起听众的希望。但是我们商人，只重事实，不重理想，故欲亲眼看看天堂乐境，可否请牧师将一地上天堂指给我们看看？”牧师答道：“此事不难，请先生到某城门井边，那里有一间屋，住着一位寡妇，同她幼儿共六人，她们正在衣食无着，极需帮助。先生前往之时，可偕一位工人，携带食物、衣服、棉被等物送给她们，然后读一段圣经，共同再有祷告和赞美。作完这些事后，如果仍未知道地上天堂如何，就请再来找我，自当另有奉告。”黄昏时，富商来见牧师，流着泪说：“我已遵照牧师的吩咐去作，地上天堂的乐境，现已亲眼看见了。”

    65、叫我的灵松一松

    Lee Sharpe先生说：“我年少的时候，有一天，我的父亲叫我和他同去铁匠Jim Trusse店里，我的父亲有些东西在他店里修理，现在要去拿回来。我们到了铁匠店里，看见我们的东西已经修好了，好象新的一样。父亲就给他修理的费用。他坚辞不受，父亲一定要他收。铁匠回答的话，就是经过一千年，我也会记得。他说：‘朋友，你不让我有时作一两件事，叫我的灵松一松吗？’”

    弟兄姊妹，你是否常常服事别人，叫你的灵松一松呢？你是否把你的财物供给缺少的人，叫你的灵松一松呢？希伯来书13：16：只是不可忘记行善和捐输的事，因为这样的祭，是神所喜悦的。

    66、比政府救济还快

    从前在英国弟兄会中间有许多事值得一题。例如大西洋有一个岛上，住有好些弟兄。有一次刮大风，岛上房屋倒了很多，有许多弟兄的家和聚会所都倒了。但是在几个钟点之内，从英国弟兄汇去了二十万镑，比政府的救济还快。

    “当那些日子，有几位先知从耶路撒冷下到安提阿。内中有一位，名叫亚迦布，起来藉着圣灵，指明天下将有大饥荒，这事到革老丢年间果然有了。于是门徒定意，照各人的力量捐钱，送去供给住在犹太的弟兄。他们就这样行，把捐项托巴拿巴和扫罗，送到众长老那里。”（徒11：27-30）


    《造就故事》八、对付罪

    1、保寿险

    有人常常问说：“主耶稣的血既然可以随时洗净我们的罪，我们不就可以随便犯罪了吗？一面犯罪，一面求洁净，耶稣的宝血岂不是象自来水一样么？”说这些话的人，是不认识神的恩典，也不知道罪有多痛苦。比如一个保寿险的人，保了二十年的寿险，若是在二十年内死了，可得一万元的寿险。请问！能不能因为保了寿险，死了之后可以得一万元，便尽量的伤害他的身体，不顾惜他的性命呢？若有这样的人，他就不认识保险的意义，也不知道死的痛苦。我们有了主的宝血，不过是我们的一个保护，偶被过犯所胜的时候，不得已用之就是了。

    2、创伤药

    有人说：“人若向主承认自己的罪，主的宝血也就立刻洗净了人的罪，那么人岂不将要有恃无恐的犯起罪来吗？”说此话的人，毛病是在不懂救恩。比方说：我有一次，住在一位朋友家中。一天早晨，我用剃刀刮脸，失手将脸割破一块。那位朋友家中备有许多医药用品，他一见我割破了脸，立刻去拿一瓶创伤药来，取出一些涂在我的伤处；并将该药送我一瓶，告诉我说，无论什么时候，割破了脸，或是割伤了手，可在伤处随时涂上一些，免得什么毒物进入伤口，以致染毒。我的朋友又应许我，什么时候用完这一瓶药，还要再送给我。因为得了这样有用的药，可以避免受伤中毒之危，我便十分感谢我的朋友。以后我就回到自己屋里，打开这个瓶子一看，其中的药真是不少，计算一下，总可用上一百多次，于是我便拿起剃刀向着脸的左边右边。横竖连割几刀，然后将药取了出来，照着伤口数目一一涂上。我喊叫说：“现在好了，我有创伤药了，可以时常割破脸手，无所顾虑了。”请问，如果我这样作了，看见的人岂不说我疯了？创伤药是有用处的好东西，我感谢领受朋友的馈赠。我要保存这药，以备失手割破皮肉之时使用；但我绝对不肯因为有了创伤药，就去任意割破皮肉。割破皮肉自己要受伤害，要感痛苦，除非神经有病的人，谁肯这样作呢？

    3、母亲指头血

    撒都说过一个故事，某地法律有一条规，凡赌博的，应罚五百卢比。一次，官吏捉住两个少年赌徒，把他们下在监里。其中一个是财主的儿子，一个是乡间的穷人。五百卢比在财主原不算什么，立时缴纳就被释放了。但是穷人无法缴纳，只得留在监里。他的母亲终日劳苦，替人搬运石头，为要凑足钱财，去缴罚款。石头砸伤她的手，就流出血来。从监狱的窗口，少年赌徒看见了母亲的手，就问她说：“母亲，你手上是什么伤？你指头上哪来的血？”母亲就把所作的事仔细告诉了他。最后她积攒了五百卢比，把她儿子救了出来。有一天，那个财主的儿子遇见了他，又邀他去赌博。他回答说：“从今以后，我不能再作那事了。你的赦免来得很容易；我却因着母亲的工作辛苦，并她受伤流血才得释放。这种使我母亲忍痛受苦的玩意儿，我连看也不愿再看了。”信徒若是想起主在十字架上流血痛苦的光景，必对不愿意再去随便犯罪了。

    4、巴不得地板开口

    有位师母，问一犹太人要不要得救？他说不要。那位师母就勉强他一同跪下祷告，求神使他认识自己。当神的光一照，他才知道他的污秽是多厉害，他看见自己的罪，巴不得地板开口，把他沉下去才好。这叫我们看见，要叫一个罪人认识自己是一个罪人，也是藉着神的光照。

    5、彩衣擦泥

    有一个呆子，家道很丰富。一天，母亲给他穿上一件簇新华丽的衣服。于是他就出去逛街，好让人家羡慕。昂头阔步，一不小心，一脚踏入污泥沟中，好漂亮的一只鞋子弄脏了。他就用彩袖来拭。哪知鞋上的脏弄净了，衣袖却污了。他觉得不对，连忙把袖子往衣襟上擦，愈弄愈脏。七弄八弄，弄得漂亮的五彩衣都满了污泥。人有了罪，自己无法自救，惟有认罪悔改，靠主宝血洗净。

    6、最体面的人

    有一妇人，她的儿子被定了死刑。有人领她去见林肯总统，请求赦免。林肯总统应允了，赦免了她的儿子。这位母亲由于过分惊喜，出了总统的办公室，半晌说不出话来。后来突对引领她的人说：“我知道这是谎言！”那人很惊讶的问：“怎么是谎言？”妇人说：“人家告诉我，林肯相貌丑陋；可是他是我一生所见最体面的人。”

    我们若是偶然犯了罪，在父那里我们有一位中保，就是那义者耶稣基督，他喜爱怜恤；只要我们到他面前认罪，必蒙赦免，并会觉得他是何等可爱可亲。主耶稣说：“他许多的罪都赦免了；因为他的爱多。”（路7：47）

    7、悔改直到天堂门口

    腓力享利是主大用的仆人。有一青年问他：“一个人必须悔改多长多久呢？你的意思是否要自己一直的悔改呢？”享利回答说：“我盼望带着我的悔改直到天堂门口。我每天发现我的罪，并且我也觉得需要悔改。我的意思乃是藉着神的帮助，带着我的悔改直到天堂门口。”

    保罗说：“在罪人中，我是个罪魁。”我们每一个罪，岂不都有一个声音催促我们悔改吗？

    8、末次认罪在何时

    有一次，亚谦先生向罗百思路先生问起基督徒灵命长进的事。他就回答亚谦先生说：“你最末了一次的认罪，是在什么时候？”这件事他不懂。他想，难道认罪这件事是应当天天作的，如同吃饭一样吗？他也想他有好几年没有认罪了。后来他知道了从前罗百思先生对他所说的意思。他说，一个基督徒所以有进步，就是因为他认罪。得罪神的，向神认；得罪人的，向人认。这样就能使他的灵性有进步。

    9、只认偷绳不认偷牛

    某地教会开了一礼拜的奋兴会，圣灵作工，受感蒙恩的人为数不少。听众之中有一生活穷苦的小偷，愿意悔改，信靠耶稣。会后跑到台前，要求传道先生替他祷告。自己也在神前认罪说：“主啊！我是一个大罪人，不该偷了人家的牛橛子，求主赦免！”祷告完了，心中还是不得平安。第二天，他又走到台前认罪：“主啊！求你赦免我的罪，因我偷过人家的一条牛缰绳。”认罪回来，心灵还是不得平安。第三天会后，又到台前认罪说：“主啊！求你赦免我偷了一只大牛的罪，我要设法赔偿。”这时心中宛如一块大石掉了下来，立刻得到完全的平安。事实的经过是这样：一天夜间，他乘人家不备，下手偷窃人家拴在牛棚里的一只牛，因有动静，就顾不得解开缰绳，连忙拔起橛子，连绳带牛牵着跑了。当他听道之时，圣灵给他责备；但他只在神前承认偷了橛子，缰绳。他想藉此能使良心平安，可是圣灵并不把他放过，直到他承认偷牛的罪。认罪必须彻底，才能得到真正的平安。

    10、扔包袱

    有一个女人，拿着一大包污秽的衣服，到河边去洗。到了河边，怕人家看见她的衣服都很污秽，不敢一件一件的洗，只将成包的衣服浸入水中，又赶快的拿起来；旋又再浸下去，再拿起来；如此作了数次，就回家去。当然，她的衣服没有一件是洗得干净的。基督徒在神面前认罪，不可只是笼统求神赦免一切的罪，犹如包袱在神的面前一扔，就算了事；必须打开包袱，一件一件拿出来认，如同点交一样，一一求主宝血洗净。

    11、礼貌的认罪

    有一个人到毕撒尔牧师那里说：“牧师，我对不起你。我前天向你说谎，欺骗了你。”牧师对他说：“不要紧。过去的事，就算了吧。”第二天，又来对他说：“论到我对你撒的谎，我实在难过，求你赦免我。”牧师说：“我不是已经赦免了你么？不用再题了。”第三天，他又来对牧师说：“你知道，我对你撒了谎，欺骗了你，实在觉得不是，不配和你再讲话。”又过了二天，又说这一套。牧师就说：“你不要再来麻烦我罢！你不信我已经饶恕了你么？”

    信徒认罪必须里面蒙光照，出于诚心，只要一次就够；不可重复麻烦，徒具礼貌而已。“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约翰一书1：9）

    12、吃擦祷

    有一对夫妇，生有一个小孩，名叫莉莉，倒也聪明伶俐。一天，他俩都出去，只留小孩在家。小孩玩了一会儿，就跑到桌子那里，拿了一瓶麦芽糖，吃了一回。知道这样偷吃东西，不但爸妈不喜欢，天父也是不喜欢。于是他的小手就在衣服上揩揩，跪下祷告，求天父饶恕他偷吃的罪。过后，又想起麦芽糖好吃，再去吃了一回。吃后，又去祷告。及至他的父母回来，看见她衣裳粘满麦芽糖，就对他说：“莉莉，你今天又犯罪了！”“妈妈！”孩子说，“不要紧，我每次吃完，就去擦手，擦后就去祷告，求主赦免。因为麦芽糖太好吃，不由我不偷吃。”

    多少时候，我们又何尝不是如此，屡次祷告，屡次犯罪。大卫说：“我若心里注重罪孽，主必不听。”（诗66：18）

    13、天性如此

    毒蛇被困在火焰的中间，不能逃脱，就对在旁观看的一个少年人说：“先生，请你挑我出来。”那人说：“我若这样作了，你会咬我。”毒蛇再三请求，并且发誓不咬那人。最后，那人把蛇挑了出来。忽然蛇就露出犀利毒牙，预备咬那人。那人连忙对蛇说道：“你曾答应不咬我的。”蛇说：“我知道，但我天性如此。对不起，我不能控制自己！”那少年终于死在毒蛇口中。

    罪和世界的试探也是这样，必须开头就不容让。

    14、种一次收一次

    从前有一修道士，希望取得毗连修道院的一片田地，但那地主拒绝出售。经过多次劝说、协商，总算答应了；但只租给修道院种植一次，收成一次。契约订好之后，谁知那位修道士就撒下了橡树种子，这次的种收不是一年，而是三百年。

    同样，撒但先是要求我们的心田容让一点过犯和污秽。他告诉我们，这是一个不关紧要的罪。结果，他把种子种下去，也就永远占了那片心田。是的，小罪的危险就在他不永远是“小”。

    15、小榆树

    有一姓赵的，房子盖在城墙脚下。一天，他的父亲对他说，城墙上那棵小榆树，你要把它拔掉，免得将来长大。弄崩城墙，压倒房子，伤害性命。儿子不听，以为树小，无关紧要。后来父亲去世，自己又忙生意，一直没去理会。十年之后，榆树长大。适有一天，狂风暴雨，榆树被吹，摇动甚烈。结果城墙崩溃，压倒他的房子，小儿子立刻砸死，妻子腿被压断，自己也受了重伤。

    每一个罪都得对付，不要以为小罪无关紧要，不去对付。雅各书1：15：“私欲既怀了胎，就生出罪来；罪既长成，就生出死来。”

    16、射死一只鸭子

    一位牧师居住非洲传道。那里生活便宜，请了几个工人。一个黑人小孩会拿橡皮作成弓箭，射无不中，十分好玩。一天，一箭射死一只鸭子。不得了，主人若要他赔，他赔不起，怎么办呢？想了一个办法，快快挖了一坑，把那死鸭埋掉。虽然没人看见，心里却是常常不安，时时记起那只死鸭。一天，厨子对他说：“你去替我挑水。”他说：“挑水不是我的事。”厨子说：“你要小心啊，你射死鸭子，我要告诉主人。”他害怕了，快快去挑水。厨子叫他去劈柴。他说：“我没有力。”厨子说：“你射死鸭子，我去告诉主人。”他又害怕，就去劈柴。天天作厨子的奴仆。心里又不安，因为有个死鸭子。一天，他到主人面前跪下流泪。主人问什么事。他就告诉主人怎样射死一只鸭子，怎样把它埋掉了。主人说：“知罪认罪，我赦免你。”他心里从此平安了。有一天，厨子又叫他挑水。他说：“我不挑。”厨子问他记不记得那只死鸭子。他说：“我不怕你。”厨子说：“我去告诉主人。”他说：“你去告罢！我不怕。我认了罪，我心平安了。”

    信徒有罪若是不肯承认，会受魔鬼控告，心里不安，以致落在他的手中，什么时候向主一认罪，心里立刻就会得到平安，那恶者也就无能为力了。

    17、不敢抬头看老师

    某一小学，学生离开教室，上了操场玩，只有一个学生留在教室，看见一把美丽的小刀，起了贪心，把它偷去。大家回到教室时，失主发现小刀不在，报告老师。老师究问学生，大家都说没有偷取。老师就一面讲课，一面暗中观察。其中有一学生不敢抬头去看老师。老师马上问他说：“你为什么不敢抬头看我，莫非你偷了小刀？”这位小孩许久不敢开口，后来才战战兢兢的承认说：“是的。”

    信徒若是有罪不认，也会灵里不能昂首，以致沉闷，爬不起来，羞涩不敢见主。

    18、有胆量了

    一位得救多年的弟兄，听见负责弟兄报告有受浸聚会，就要求帮助施浸；听见有按手的事，就要求被按手；但都未蒙答应。按手之前的一次聚会中，他听到负责弟兄讲按手的信息，内有两句话说：“按手不可急促，不可在别人的罪上有分。”就这两句话，深深抓住这位要求助浸与按手的弟兄，立刻看见两件罪，由两件进而看见四件、六件、八件、十件，以致看见一大堆的罪。从此他不敢去聚会，因为他想，如果他去聚会，和弟兄们拉手，不是要把弟兄沾污了么？他也不敢去擘饼，因为有罪尚未对付。所以他就开始对付，看见书，就想起曾经拿了图书馆的书；用钱，就想起曾经私自挪用了公款；穿衣，就想起曾把别人托他转交的毛衣拿来穿用了。已往许多不义，主都在环境中给他指点出来。他都一一对付了。事后，他在聚会中见证说：“未了结对付时，我虽常来聚会，总是忧闷回去。有时朋友要来和我谈谈灵魂的事，撒但就控告说，像我这样的人，哪配传扬福音，于是常常藉故推辞脱身。感谢主，现在我有胆量对人传福音了。”哦！我们作见证没有力量，在别人蒙恩时被关在门外没有分，常是因为我们有罪而没有对付。如果我们有心要对付，神必在环境中给我们兴起事情来，叫我们想起多年忘记的罪。

    19、鞋钱还未给我

    从前有一个人，很会讲道。一天，他在一个大聚会里讲道，正讲得意之时，就作见证说：“你们知道，我是实在蒙了重生，现在我脚所站之处，就是以赛亚26：4节所说的‘永久的磐石’。”听众之中忽有一人站了起来，也作见证说：“这位作见证的先生，说他是站在‘永久的磐石’上，这话完全不对；他的脚是站在一只鞋子里面。这鞋子是在我铺子里买的，价钱十二元五角。这鞋子他差不多穿了一年。我向他要鞋价，至今尚未给我。这样，他所站的岂是‘永久的磐石’么？”

    朋友！你说你是重生的，你是否还有不义在你身上呢？如有的话，你的见证并不荣耀主名。

    20、台上讲道路上戏言

    某农夫病危，把牧师请到家中。寒暄毕，农夫说：“远在二十年前，我曾在教堂里听过先生讲道，是时我心颇受感动，觉得我是一个罪大恶极的人，若不悔改，必遭沉沦。散会回家途中，你我恰巧同走一路，本想就近先生聆教数语，开我迷蒙；但是先生途中与一友人所谈多系戏谑之词。我想，先生所讲的道，定规不是真的，不然何以途中所说的话，和讲台上所说的话如此悬殊呢？因此不复为罪存有恐惶之心。但是现在死期将至，为罪恐惶之心复萌。不知先生何以教我？”

    信徒们！当你与人接触之时，所有淫词，妄语，和戏笑的话都不相宜，总要说感谢的话，方合圣徒的体统。因为一句话语不够检点，就能把人绊倒。

    “淫词、妄语，和戏笑的话，都不相宜，总要说感谢的话。”（以弗所书5：4）

    21、加莱灯塔

    一个游客问一加莱灯塔的管理员说：“假设有一支灯偶然熄灭了，怎么办呢？”管理员回答说：“不，绝不可能！因为全世界人的眼睛都在注视着我。看哪！那边。虽然我们的眼看不见什么，但是每时每刻都有船舶驶往世界各处。如果今晚灯塔上灯光暗了，或是熄了，几个月后，就会有信由外国寄来，责问某晚某时，管理的人失职……，加莱灯塔不亮，某某轮船险些遇险。”

    照样，世人的眼睛每时每刻都在看着神的儿女，看着他们行事为人，是否象个光明的儿女。

    22、三个金镑十八个先令

    英国梅尔（B.F.Meyer）博士，有一次讲道，忽然莫名其妙的指着台下一听道的人说：“看哪！这里有一个少年人，偷了他主人三个金镑十八个先令，他若不去偿还，永远没有平安。”到了第二天，果真有个少年，来见梅尔博士说：“昨天你在台上所说的人就是我，我实在曾经偷了主人三个金镑十八个先令，心里一直没有平安。看哪！这是一张支票，我要以此全数偿还。”这些赔偿的事，乃是神所喜欢的，也常是圣灵所特作的工。因为所有用不义、不正的方法得来的东西，在我们得救的人手中，都象尸首一样，使我们不能好好过属灵的生活。所以我们应该清理一切不义的财物，按着正路一一偿还。

    23、项珠和马克

    从前有个当保姆的姊妹，得救以前，窃取主人一串很美丽的项珠。她在警官面前起誓，说她没有拿那项珠。过了两三年，事情已经忘记。现在她得救了，这个已经忘记的罪恶开始叫她苦恼不安。以后她向主人承认这事，并把项珠还给主人。她就非常喜乐。但是过了不久，又是垂头丧气，因为圣灵再光照，她原来不单偷了那串项珠，而且窃取十五个马克。后来她又把那十五个马克送还主人。从此才有真正的喜乐。若剩下一件没有了结，这件事必追上你，苦苦的缠着你。“从前偷窃的，不要再偷。”（弗4：28）“若有一文钱没有还清，你断不能从那里出来。”（太5：26）

    24、挨家还毛线

    有位姊妹，生活贫寒。她有一个手艺，会打毛线衣。到了秋天，就靠替人打毛线衣维持生活。每次剩下的毛线，都不还给原主。积存多了，就用各色积存线为她儿子打了一件毛线衣。有一天，蒙到圣灵的光照，看见这一件事情，拿了人家的手工钱，还留下人家的东西，实在是不义，觉得该将毛线还给各人。可是这些毛线已经打成毛衣，穿在她儿子身上，若是把这毛衣脱下来，可能使她儿子因此生病；不还给人，心里又不平安。于是十分为难。挣扎好久，结果还是顺服圣灵的光照，把她儿子的衣服脱下，所有的毛线都拆下来，洗干净了，挨家送还原来的主人。送的时候，真是觉得难为情，但是送完之后，那个喜乐实在无法形容。

    25、神不用贼钱

    福建有一女佣，曾经偷她主人价值六十元左右之物。后来她信主了，觉得这事是罪，就积了七十块钱为着赔偿之用。她把这笔款子送给一位作工的弟兄，并且把那经过缘由告诉了他，请他收下此款，为神工作之用。这位弟兄就问她说，你的主人还在么？她说，在。他说，你为何不去还他呢？又顶严重的对她说，神用不着作贼的钱来供给他的工作。若有人在东西上得罪人，当找原主偿还。若原主不在了，就找家族。没有家族，就可交给教会。总得对付得彻底，了结这些得罪人的事。

    26、抵消不义

    一位弟兄，在一服装店作了一件大衣，作好送来，发觉衣料被他赚去，大不满意，不给他工价。两人因而发生口角。三年之后，这位服装店的经理得救受浸了。每逢聚会，这两位弟兄因为已往口角，彼此都觉有些难为情。这位得救多年的弟兄就去问一负责弟兄说：“弟兄！我和一位服装店的弟兄，三年前有一件事还没解决。他给我作了一件大衣，因为赚了我的衣料，我就没有付他工价。现在我有引导，要去对付这个不义。可是我又想到，他所赚下我的衣料怎办？你看，我是给他工价好呢，还是不给他工价好呢？”负责弟兄回答他说：“你是得救多年的弟兄，并且你的经济比他富裕，既然有了引导要你对付，你就付他工价好了。至于他赚你的衣料，那是他的不义。”次日，这位弟兄就到服装店去，向那弟兄认罪，并且付还工价。第三日，那服装店的弟兄，拿着昨日送还的工价，和三年前赚下的衣料，来向这位弟兄说：“弟兄！按照成衣公会的规章，给人作坏了衣服，不许要工价。那一次我的确给你作坏了，并且赚下你的衣料。工钱我是不能收，衣料请你收下；也求你饶恕我这偷赚衣料的罪。”他们二人就在主前和睦，跪下祷告，彼此认罪。我们不能因为对方对我不起，我也对他不起；对方亏欠我，我也亏欠对方，就算彼此抵消，不去对付。这就不叫对付不义，乃叫抵消不义，抵消等于没有对付。

    27、水银秤

    烟台有一教友，他作买卖用了一把水银秤，欺骗买主，获利甚厚。但他自己却对别人夸耀说：“我是信耶稣的，绝对不欺骗人，这是耶和华的法码，不会错的。”有一天，神的手临到他，驴死了一头，他还不悔改。后来儿子又在脚踏车上撞断了一条腿，结果死了。这才认罪悔改，把水银秤毁掉了。“遮掩自己罪过的，必不享通；承认离弃罪过的，必蒙怜恤。”（箴言28：13）

    28、十四两算一斤

    有位弟兄，生活艰难，跑到戏院门口摆了一花生摊子。别人的生意都很好，他却常常亏本。后来他才知道，别人卖花生利用各种欺骗的手法，十四两就算一斤，他是十足的十六两，秤杆秤得平平的，所以人家不愿到他这里来买，情愿去买十四两一斤，秤杆秤的高高的，再加上几颗，实在重量还不足一斤。基督徒在交易上，要用公道天平，公道法码，公道升斗，公道秤，一点不可诡诈。

    29、空机照相

    有位“弟兄”虽然信主，但是恶性仍旧发动，曾经空手骗了几个人。有一次，他向一位弟兄借一照相机。他说：“教会要受浸，受浸的人要照相，请你把照相机借我用用。”照相机借来没有底片，就用空照相匣子给受浸的人照相，故弄玄虚，叫人站好，叫人笑，虚卷空片。照完之后就把这个照相机拿给另外一个弟兄说：“我现在需要买一批货，即刻周转一下，急需一笔款子，以照相机抵押。”于是骗去一笔款子。过了二天，又到那位弟兄那里说：“我前天押给你的照相机再借给我用一下，我照过相就给你。”拿去之后又把这个照相机押给另外一个弟兄。起初这位“弟兄”利用这种手段，生活好象丰富起来。但是不久，神的手临到他身上，他便潦倒下去，无人帮助。

    30、靠传道吃饭

    齐先生虽然作了多年牧师，却还没有得救。他预备了一百多篇讲章。他说：“我的讲台稿子够三年用，每一个地方作三年牧师，走十个地方就可以作三十年牧师。三十年以后就可得到一笔养老金，这一辈子的生活问题就解决了。”他聚会的办法是用电影和诗歌班来吸引人听讲，可是没有圣灵的能力。电影散了，诗歌班完了，人也走了，工作没有果效。神要他退去。他急得走投无路，牧师饭也吃不成。有一天，他看见自己的罪，就大大认罪悔改，果然真得救了。从此他的讲台也改变了，听的人也得造就。

    31、脚踢雨衣袖

    有个地方开一大会。开会那天下雨。有一个人坐在第一排，他把雨衣放在第一排的椅子背上。另外一个人，轮到他上讲台讲道，无意中把第一排椅背上那一件雨衣碰了一下，雨衣的袖子落在地上。他没有看见，他的泥脚就踏在这一只袖子上。这时他觉得了，但他不过用脚把它一踢就走了。坐在后面有一个人看见，就说，我不管他讲得好不好，我就是要看他下来的时候，对于这一件雨衣的袖子怎么作。等他讲完了下台的时候，照旧把那件雨衣的袖子一踢，就坐下了。那人看见这事，就说，不给人家弄干净，至少也得向雨衣主人赔不是。

    神既然叫我们成为神的义，显出神的义，叫人看见我们的时候，就看见神的义，那么我们在生活中就不能不义。

    32、脱谎善法

    美国某贵妇问慕迪说：“我和人谈论时，出言往往不知不觉流于太过，有时且去事实很远，甚至不知所说的话有多少成分是真的，多少成分是假的。请先生指示我一善法，得以脱此恶劣习惯。”慕迪说：“这很容易。你以后与人言谈，若一发觉话语有不确实，立即去见那人，求他赦免说谎的罪。”贵妇说：“若是如此，人必笑我是个说谎的人，这是我所不愿意的。”慕迪说：“人之所以不能脱去说谎劣习，原因就是在此。你欲脱此恶习，舍此并无他法。况且说谎之罪必须向对方承认，始得赦免。所以认罪乃是一举两得，何不为之？”说谎乃是出于撒但。如果撒但的种子还在神儿女身上，这是最可怜的事。一信了主，起头就该对付谎言的罪，学习说准确的话。

    33、怀恨八年

    一个圣经班的妇女，她在会中承认自己懒惰的罪。会中作主席的姊妹知道这还不是她所必须承认的根本大罪，因她承认此罪的回数太多了。那夜她就恳切求神，使她确实知道她的伪善，并且引导她作一个真实的认罪。次日，果然她用一个真诚痛悔的心，承认怀恨某某牧师的太太，且有八年之久不和她说话了。许多人认罪的时候，对于别人所看得见的罪，总是滔滔不绝来了一大套，对那只有自己知道的罪，始终只字不肯题及。这是表面的认罪，不是彻底的认罪。


    《造就故事》九、对付世界

    1、端砚提琴

    俞成华弟兄在得救之后还有许多嗜好的事。他很喜欢端砚，看见这类的砚，就想把它买来，若不买来，心里就很难过，没有钱想法子也得把它买来。他也喜欢手提琴，打网球。这些都不能算是罪，但是这些事情却霸占了他的心。后来他发现这是世界，就弃绝它，恨恶它。他就从这些东西里面出来了。以后虽再打球，再见砚台，再拉手提琴，他的心就不再受它的影响了。在从前这些东西是他的世界，以后虽然仍旧与这些东西接触，但这些东西不再成为他的世界了。一个东西是否成为你的世界，要看见个东西是否霸占你的心。

    2、编着字典成重量

    十九世纪有位主所大用的人，他曾花了许多功夫，编着一本希伯来文字典。写好之后，送给他的朋友们看。朋友们都大加赞许，以为这书一出，他必成为有名的学者。但是，这位弟兄却将书稿烧掉了。他说，在编着时，已经减少了爱主爱人灵魂的心，印书校稿，更要费去许多力量，所以不如烧了。印书校稿并不是罪，在他却是一个重量。他脱离了他的重量，重量不是罪，重量在许多时候是合法的，但它到底是个重量，它会减低你前进的速率。也许你的重量，是你所追求的地位，是一个舍不得的朋友，是一点属世的雄心，是一间可留恋的房屋，是一碗可口的小菜，是一件华丽的衣裳。这些东西和其他千百的东西，虽然不是罪，却会拦阻你走路。

    3、小木碗

    法兰西斯有了空闲就去劳作。一次，他作了一个木碗，非常精细。有一天，他在祷告中竟然想起这个木碗的精细，这事使他非常懊悔，便说：“谁想这个不要紧的小东西，竟有这么大的能力使我伤心。既是这样，就将它奉献给神罢！”说着就将那只精细好看的木碗投在火里烧了。

    4、朴素衣服

    有位姊妹，有一件很朴素的衣服，在家喜欢穿它，出门也喜欢穿它，离了它，似乎不愿穿别的衣服。这件朴素的衣服就成了她的霸占，她的世界。但她仍不觉得，以为只是好看的，红红绿绿的，高贵华丽的衣服才是世界。有一天，她喂小孩吃汤，汤渍倒在衣服上面。她花了许多时间，用了许多气力去洗秽迹，总洗不掉。这时，她才醒悟过来，是神对付她，要脱离这件衣服的霸占。在我们的日常生活中，只要稍微查究一下，就必发现许多特别得着我们心爱的事物，成了我们的霸占。我们是否一一对付？如果我们总不对付，恐怕神的手就要伸出来对付。

    5、十五块钱天天数

    有一位老太太，只有十五块钱，天天都要把它数一数。我们都要笑她太财迷。但是有了满箱契纸的人，当他检视他的契纸，以为十分宝贝之时，神在天上也要这样笑他，好象我们笑那老太太一样。在我们看，十五块钱，成了老太太的世界；满箱契约，也成了富翁的世界。世界就是这样藉着这些财物霸占了神在人里头的地位。

    6、四粒红米

    甲儿从白米袋中拣出四位红米在那里玩，且以其示乙儿，说道：“真是好看。”乙儿来抢，甲儿不肯，遂起争执。甲儿结果被压地下，但仍不肯放手。今日许多神的儿女们彼此争执，反目，在神看来，或许是为四粒红米，和这小孩一样。

    7、你事奉神我事奉玛门

    香港一位弟兄，前往看望一位很有钱的人。这一个人是圣公会里一个挂名的教友。这人告诉看望他的弟兄说，你下一次不要来找我了；因为你是事奉神的，我是事奉玛门的，你尽心尽意事奉的去事奉神，我尽心尽意的去事奉玛门，你走你的路，我走我的路。

    “人若爱世界，爱父的心就不在他里面了。”（约翰一书2：15）“一个人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个；你们不能又事奉神，又事奉玛门。”（太6：24）

    8、漏世事不漏基督事

    有位弟兄记性真不好，你对他讲这句话，他就忘了那句话，顶容易忘记。他信主已经六年，他把所有的事情都漏掉了。但是对于主的事一点都不漏。如果你对他说主的事情，他记性好得很；如果你对他说世界的事情，他一下子就忘了。他说：“我不能关心那么多的事情。”世界和其上的事若不从你漏出去，基督和基督的事，就必被你漏出去。

    9、生作财主死作拉撒路

    在一个主日学里，教员问一班小孩子说，你们谁愿作拉撒路？谁愿意作财主？有的小孩说，我愿意作拉撒路，因为将来可以享福。有的小孩说，我愿意作财主，因为将来如何还不知道，现在享福再说。有一个小孩说，我活在世上时愿意作财主，死后愿意作拉撒路。多少基督徒，也是这样想。最好活在世上时享福，死后也享福，最好在二个世界中都作头。

    10、灰色衣服

    三十年前，一位弟兄曾在乡下问到一个兵士，为何有的军队，这么容易倒戈？他说，因为军装是灰的。灰色是由黑白两色合成，不白也不黑，许多基督徒也是这样。这边也不像，那边也不像。又像在乐园，又像在埃及。神这边舍不得，世界那边也舍不得。

    11、只医一只眼

    有个财主，两只眼睛都出了毛病，去请医生诊治。医生查看之后，就对他说：“这种眼病可以医治，不过稍为费事，治疗费一只眼睛一百元，二只眼睛二百元。”财主心想，二百元太花费了一点，没有眼睛又不行，就折中的说：“我愿出一百元医治一只眼睛，有一只眼睛可以看见我的财宝就够了。”许多基督徒也是这样，只要主来开他一只眼睛，得以得救上天堂也就心满意足了，另一只眼睛却是不愿主来为他打开，怕被打开，要走十字架的道路，要对付世界，对付肉体……

    12、巫婆跳鬼不成

    烟台有位关姊妹，马虎得救，虽然得救多年，不知道得救。有一天，一个人家请巫婆跳鬼。她路过那家门口，看看光景。那个巫婆烧了三次符咒，招鬼上身，不见鬼来；就问看光景的人说：“你们众人中间有信耶稣的没有？”没有人回答。但是这位关姊妹自己心里有数。因为跳鬼不成，众人就散去了。关姊妹自己也觉得希奇，因有信耶稣的在，鬼都不敢来，这才知道自己是得救的。基督徒是从世界中分别出来的人，如果再回世界中去，别人不得益处，自己也不蒙恩。

    13、你是西色洛徒

    奥古斯丁是一位着名的神学家。在他着的《忏悔录》中，记述他少年时的一个梦。原来当他在作牧师时，很佩服西色洛的学说，所以他的一切言语行动都是西色洛化。他梦见他死了，灵魂来到天堂门口。守门的天使问他说：“你是谁？来作什么？”他回答说：“我是一个基督徒，是米兰地的奥古斯丁。”守门的天使说：“不是！你是一个西色洛徒。”奥氏大吃一惊，求他解释。天使说：“一切灵魂在世界被谁治理，他便成为什么。你的里面充满的不是基督，乃是罗马的西色洛。所以你不能进去。”奥氏一惊而醒。从此，他的生活、思想、心灵，完全让基督治理。

    基督徒不是属世界的，不是让世界的东西来充满。基督徒乃是属基督的，该让基督来充满，在凡事上让他居首位，这样才能配进他的国度。

    14、钻戒粘桌底

    有一次，在北平发生了一个很大的骗局。有一个人装作军长，坐了汽车，带着马弁来到珠宝店里，要买金刚钻戒指。看了半天，都不合适，就带他的马弁离开那店，坐上汽车走了。事后店里发现缺少一个金刚钻戒指，各处寻找都找不到。装作军长的骗子，将一粒金刚钻戒指用口香糖粘在珠宝店的桌子底面。过了几天，那个骗子差去另外一个伙计，假装买一点东西，顺便就把那粒粘在桌底的金刚钻戒指拿了回来。后来经过多少日子才破案。这是一个大骗局，是人所不易发现的。

    世界欺骗人，陷害人，不像罪恶那样明显，带着凶恶的样子；乃象那个骗子，外面威风阔绰，叫你受了欺骗还不知道。

    15、苦力中马票

    香港有一位苦力张某，与人合伙买了一张马票，获中头奖。张某立即丢下挑担生活，独资开设一间茶楼。未料他因暴富轻财，挥霍无度，加上生意清淡，经营不力，不到一年，资本亏蚀一空，竟至再度沦为苦力。但因享受惯了舒适生活，体力已不及从前强壮，收入十分有限。后因几天没有主顾，一天两餐也难维持。回顾往事沧桑，顿感人生虚空，于是轻生自杀了。

    弟兄姊妹们，世界上的福乐不是真正的福乐，是会过去的，是一时骗人之局；有人因贪一时的享受，离开了神，结果失去了恩典和平安。

    16、愚人金

    许多年前，有人在美国一座山上，找到一具人的骸骨。那人手骨旁边有块大黄石，看去如同黄金，太阳光下发出灿烂光辉，而且又很沉重。这石颜色如金，俗称“愚人金”，凡有矿学知识的人，一看便知它是毫不值钱。这人旅行来到这山，看见这块大石，以为是块大金，就将这块石头带着走了许多路程。心里忖想，既得如许一块大金子，必成富翁无疑了。以后渐渐疲乏，觉得很难前进。但他不肯丢弃这个无谓重担，仍是拼命抱着走，虽是十分疲乏无力，还是不肯放手。至终他在路旁倒下，仍是紧抱这块“愚人金”。世界上好多东西都象“愚人金”一样，不少神的儿女因为缺少认识，也被欺骗，一直贪恋，不肯割弃，结果在属灵的路上跟不上去。希伯来书12：1“……就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程。”

    17、拔毛换虫

    寓言一则：有一只小天莺，很喜欢吃虫子。一天，它看见一个东西从树林里经过。有两只喜鹊拉着一辆车，一个又矮又脏的老人走在车的前头，手里拿着一个铃，边走边唱，叫卖虫子。小天莺从半空直飞下来，问老人说：“多少钱啊？”老人回答：“一根毛换两个。”小开莺咬着牙从翅膀上拔下一根羽毛，交给老人，换来两个虫子。第二天，小天莺和它的父亲一起飞得很高，高过最高的树。它的父亲说：“孩子，我们天莺是最快乐的鸟儿。我们有坚强的翅膀，把我们提到天空里，渐渐和天上的神接近。”小天莺一面说是，一面心中就注意下面有无车子经过。虽然一面觉得羽毛舍不得，一面又觉得虫子太好吃。第三天，小天莺很早就等在车子经过的地方。先从翅膀拔下一根羽毛，觉得并不太难，就又拔了两根。一会儿铃声响了，老人又赤了，小天莺拿出羽毛来说：“三根！”老人笑嘻嘻的说：“好，好！三根换六个。再给你加上一个。”小天莺很得意，心里想：“这太上算了。”此后，小开莺成为老人经常的顾客。过了些日子，小天莺觉得自己不能如同以前飞得那么高了，但它并不在意。直到有一天，它的翅膀轻了，坏了，没有力气了，它才醒悟过来。它想要高飞，到太阳那里取暖，立刻掉在地上。它十分懊悔，费尽心机，准备换回羽毛。老人又来了。它就跳到老人面前，对老人说：“老先生，告诉我这些虫儿可换几根羽毛？”老人笑了，说：“我是用虫子换羽毛，不是羽毛换虫子！”小天莺大失所望，悲悲惨惨的死了。

    魔鬼常用许多属地的事物引诱信徒贪恋，而使他们失去属灵的能力。所以信徒们不可贪恋世俗象以扫一样。

    18、迷人的花

    在喜马拉雅山里，有的地方长着很美丽的花，人在那儿徘徊久了，就会昏迷的睡去，象死一样，所以居民每逢经那地，总得先嗅一种别的草，藉以抵抗它的毒气。一次，传道人撒都到了那里。他们就警告他，把这事说给他听。他以为这些花一定有毒。他们告诉他说，这些花的本身并非真正有毒，因为凡受这些花影响的，常到十二天以后才死。而且已经证明，并非花可直接致人于死，乃是由于神智麻木，令人饥渴而死。

    照样，在这世界，许多东西，它的本身虽是好的，不是坏的，却能拦阻人对灵性饥渴的感觉，因而致人灵性于死。幸而还有一种别的草，他的气味可以使人行经花中不致入睡。信徒祷告也是如此，能使我们脱离世界的引诱，不至受它毒害。

    19、弯腰低头

    一个少年人，一天在街上走路，偶然低头，拾了一张五元的钞票。他因得了这次意外之财，此后总是弯着腰低着头走路，久之竟成了习惯。年老时，据他统计，拾得钮扣二万九千五百六十颗，针五万四千一百七十二根，银洋一角二分，可是得到了一个“弯腰”和一个“悭吝”。在他一生中，失落了旭日斜辉的绮丽，疏星朗月的光辉，朋友的笑颜；也从来未欣赏过花香鸟语，不知生活的意义。这真可谓得不偿失。照样，基督徒若是一味寻求地上的利益，也会变成弯腰低头的人，失去了天上的丰富，尝不到天恩的滋味。

    20、只知掘金不知种植

    一艘大船，开往南洋。中途遇见台风，船遭破坏，顺流漂到一个孤岛。大家上岸，看见许多金沙，拼命掘金。有人提议种植，以作将来食粮。大家都以掘金为重，希望有船来救，未予理睬。哪知过了很久，未见一只救船。这时一切粮食已经用尽，开始种植又嫌太迟，结果全部饿死岛上。过了数年，探险队来到该岛，发现许多白骨，储金甚多；起初不知究竟，后在遗留的日记本上获悉他们因为只知掘金不知种植而致饿死。有些信徒只知一味追求属世事物，未为不朽食物劳力，也是这样。结果在属灵上只有贫穷，软弱，甚至死亡。

    21、不为腿忧却为钱哭

    八一三沪战爆发。次日延安东路大世界门外有炸弹自空坠下，死伤甚众。有一老妇，正巧经过大世界，也被炸掉一只脚。当由救护队送至医院。经过医师护士洗涤割治包扎完毕，送回病房。但她还是痛哭不已，并且挣扎要爬起来。医师叫她安卧静养。但她还是痛哭挣扎。医生问她到底想要起来作些什么？她说：“在炸掉的那只脚的鞋子里装着三十元钞票，我一定要去找回来。”说罢，又很伤心的痛哭起来。医生无法可想，只好派人去找她的炸掉的那只脚，至终找到了。在那小鞋底下，真有这位老妇所珍藏的三十无钞票。这位老妇不为失去的腿伤心，却为失去了钞票哭泣。有些基督徒太爱财宝，忽略生命，也是如此。只知追求财宝，积攒财宝，关心自己的钱财；对于自己生命残缺不全、贫穷、幼稚、软弱却不关心。

    22、样样都有缺谦卑

    美国钢铁大王加尼奇，贫寒出身，幼年失学，全靠自修，加以勤俭，遂成豪富，又成为一学者。一次，他到英国苏格兰游历。他曾捐了巨款，在英国创立图书馆，所以苏格兰的四个大学校长开会欢迎，设筵款待他。席终大家围炉谈话，加尼奇自述他的成功史，说得高兴时，就问来宾：“我现在样样都有，什么也不缺，都是我一手造成的。请问，你们看我还缺少什么？哪一样神还未赐给我？”当时大家静默无声。忽然一位老校长低声说：“恐怕还缺少一样，缺少谦卑。”象他这样的人，在地上很富足，可说样样都有，但在神面前却很贫穷，生命极其幼稚。

    23、不再说与不能说

    有位弟兄前往西班牙，想要参观那里的大礼拜堂。到了那里，就有一位修道士招待他，领他浏览几处顶庄严，顶富丽的大礼拜堂。每到一处，那位修道士就将堂内希世奇珍指给他看，这一件是金的，这一件是银的，那一件是镶着宝石的，那一件是有历史典故的。到了末后，他就十分得意的对那位弟兄说：“今天我们可以不再和彼得同说：‘金银我都没有’那样寒酸的话了。”那位弟兄却冷冷的答道：“不错，你们也不能和他同说：‘我奉拿撒勒人耶稣基督的名，叫你起来行走’那样的话了。”

    24、抱树不放

    有个顽皮的小孩子，在山上玩耍，一不小心，滚下山去。滚到山腰，遇见一棵小树，就把小树抱住，上不来，下不去。往下看看，万丈山崖，吓得魂不附体，抱着小树大喊救命。邻居听见，就用一个长竹竿，绑着一个钩子，钩住小孩的腰带，要往上拉。小孩的两只手把小树紧紧抱住，不肯放开。上边拼命拉，下边拼命抱，拉不上来。山上的人要他放手，他却不肯。

    我们的光景就是这样。我们相信自己，不相信神。抓住地位，钱财不放手，所以上不了山。什么时候小孩的手松开了，山上的人就能把他拉上来。“不要倚靠无定的……，只要倚靠……神。”（提前6：17）

    25、孩子当了我的神

    一个弟兄作见证说：“神若听了我的祷告，使我的儿子不死，我决不能到现在的地步，必定仍是一个没有供应的肢体。当我和妻子站在摇篮死孩子的旁边时，心里埋怨神，为什么把我这么好的一个小孩子拿走？为什么他不听我的祷告，留这孩子的命？忽然觉得有一很低的声音对我说：‘除我之外，不可有别的神。’因这声音，我就跪下祷告说：‘我的神啊！我所求的，满是属地的物质，没有求过属灵的祝福。我们竟以这个孩子当了我们的神，我们的偶像。’就在摇篮旁边，我的朦眼得以开启，找着了我的救主。他在大患难中安慰了我。于是俯伏在他脚前，从我最深之处说道：”愿你的旨意成就。“许多基督徒拿他们的钱财、地位、儿女、事业、嗜好当作他们的神，却忘了替他们流血赎罪的宝贵救主。

    26、抱羊过桥

    前有一对父母，原在主里顶有追求，也很热心，为主作了很好的工。但是过了不久，他们顶喜爱的小孩死了，就非常生气的说：”今后我们不愿事奉神了。我们这样忠心的服事他，他非但不赐恩典，反叫孩子死了。“从此就模模糊糊的过去，不象以前那样热心，也不好好追求上进。这样大概过了八九年。一次，那位父亲在旷野走路，看见一个牧人，因为在溪那边满有青绿肥草，要带一群羊过去。可是乡间小溪没有好好的桥，只有一块小木板放在中间。要是人走，还算可以，若是要羊走，却是一件很难的事。因为羊是很胆小的，也是很笨的，所以无论怎样打它、赶它，他们总是不肯过去。后来那个牧人没有办法，就把一只母羊宝贝的一只还在吃奶的小羊抱在怀里，先走过去。那只母羊因爱它的小羊，也就冒险跟着过去，其余的羊也就一起过到溪那边去了。那位父亲看见，就说”够了“，从此他就复兴起来。后来他见证说：”神因为怕我流落在溪这边，不肯过去，就把我的小孩先带过去，就是象羊那样的笨，也都跟着过去，为何还逗留不前呢？“

    27、弃物登山

    瑞士风景很好，高山常年积雪。一个少年人，预备上山，带了很多东西--烟、酒、衣服、书籍、毯子、照相机。有人劝他不要携带这么多东西上去。他说：”不行，烟酒是我的嗜好，少不得的。书籍我要用来读书，得以成名，也是不可少的。衣服、毯子是护身的，非有不可。“那人就说：”你要上山，这些东西实在不可带去。“他说：”山我要上，东西我也要带。“于是他便背着这些东西上山。走了不久，他就不能上前了。因为东西太重，他就把烟酒弃掉。但还觉得不行。心里忖想：”把一切东西丢掉而上山呢？还是不上山而把东西带回来呢？“他再上前，越上越难，末了再把衣服丢弃。山下的人先都笑他，但是见他勇往上前，又很佩服。虽然起头他很糊涂，但他到底丢弃一切，上到山顶。这是象征基督徒的生活，你是愿意登峰造极？或是马马虎虎混了下去，名利、罪恶、烟、酒、嗜好舍不得丢弃。

    28、磁石山

    某海中有座磁石山，吸引力很大，能够吸住每一块进入他势力范围的铁。海上的轮船若从那山附近经过，船上的锚、链和铁杆就都受到吸力，船就离开它的航线，渐渐移近那山；但却不会引起船员们的注意。渐近吸力渐强，使船速度加快，被它吸得更近，终至铁栓、铁钉都从船上板上跳出，紧附山上。整艘的船因而散为零块，完全破碎。世界也是一块可怕的磁石，利用五花八门极其巧妙的形式吸引基督徒，而使基督徒的见证全被粉碎！

    29、跳舞能否见证主

    有个青年妇女，在传福音的聚会中受感信主。她就问说：”我该不该放弃跳舞？“人就反问她说：”你能不能在跳舞时见证基督？“可是她仍然硬着颈项去跳舞，碰见第一个舞伴，就问：”你是不是基督徒？“答说：”有意思极啦，我不是！“舞伴接着问她：”你是基督徒吗？“她说：”是的。“那舞伴就说：”那么你到这里来，究竟是作什么呢？“这样来了一个惊奇的追问，叫她哭笑不得。从此以后，那位青年姊妹，再也不跳舞了。在我们的日常生活中，是否能在每一件事上见证主？

    30、正在拾粪

    有一个乡人，一生穿短衣，不穿鞋袜。一天，他的亲家要来，他就穿上长衣鞋袜，等候他来。等了很久，不见亲家来到，身上穿着长衣鞋袜很不习惯。忽然看见一只大猪撒粪，可作肥料，于是就把长衣鞋袜脱下，赶快去拾那些猪粪。正在此时，亲家来到，他一看见亲家，又羞又气，”早不来，晚不来，正在拾粪就来了。“

    如果正当我们在爱世界之时，我们的主突然来到，我们将要何等蒙羞受责呢？

    31、潮流到眉毛

    有位姊妹，非常喜欢打扮，眉毛剃光，画了一条黑线，觉得非常摩登。一位传道人看见这种情形，惊讶问道：”姊妹，你的眉毛是怎么回事？“她回答说：”这是世界潮流的影响。“传道人说：”姊妹，真是不得了，潮流已经漫过你的身，漫过你的口，达到你的眉毛了，你要丧命了。“

    我们行事为人若是常常随着今世的风俗，不知不觉就会陷入世界之中，而跟从了撒但。”你们死在过犯之中，他叫你们活过来。那时，你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。“（弗2：1-2）

    32、世界大学

    世界是撒但的一个组织，是撒但的一个系统，里面分出各种科系，好象一个大学一样，有各种院系。世界里有服装系、娱乐系、年节系、家庭系、商业系等等，不胜枚举，用来消耗你的财力、你的时间和你的精力。妻子、丈夫、婚姻、生孩子、吃、穿、住都不是世界；若是想出花样来吃，想出花样来穿、来住，就是世界；生孩子过三朝吃红蛋、满月吃满月酒，过生日大请客……随从世风世俗都是世界；婚姻不是世界，是神的定规，但是作喜事、热闹、铺张、侈奢、盛筵，这便是世界。

    33、世福还未享够

    有个少年信徒，说他不能丢下世界。一次，他对一位老年信徒说，世界的福你享够了，所以你能牺牲。但是我还年青，世界的福还未享够，所以我不能牺牲。是的，这少年会信神，但他不会爱神。要知道，信神可以拯救脱离罪恶，爱神才能叫你脱离世界。我们要让神的爱进入我们里面。神的爱一进入，世界就不知流到哪里去了。

    34、要美丽鸽子

    一个图画展览会中，有一幅画，画着一个小孩子，在他周围地下，都是些小孩子所喜欢的玩物，但是这个小孩子好象一点都在在意，却是两目注视面前窗户上面，注说：”这个小孩因要得着那只美丽的小鸽，就把所有的玩具通通丢在地上了。“

    神从来没有叫我们丢掉什么，神乃是把更好的放在我们面前，吸引我们要去得着，自然会把许多次好的都丢弃了。

    35、放下剪刀拿橘子

    慕迪的妻子告诉慕迪说：”我有一个朋友，她的小孩玩弄一把小刀，偶不小心，竟把一只眼睛刺瞎了。这个孩子大哭大叫，鲜血淋漓，情状至惨！他的母亲忧虑他的另一只眼也许还要瞎掉。我们家里也有两岁的小孩，以后定规不许孩子玩弄刀剪，避免刺瞎眼睛。“定规虽是如此定规，但越不许孩子玩弄刀剪，孩子越去玩。一次，这个孩子拿起一把剪刀来玩。姐姐一看大吃一惊，强迫他放下。越是夺，他越不放手。姐姐情急生智，知他喜欢橘子，就拿一个橘子给他。他一见到橘子，立刻把剪刀放下，去拿橘子。

    神把上好的--基督赐给我们，而使我们自然愿意丢下世界。认识他是至宝，就会丢弃万事看作粪土。”我以认识基督为至宝。我为他已经丢弃万事，看作粪土。“（腓3：8）

    36、不要利息不讨债

    有一妇人，丈夫出门作生意，久无音信，不知是生是死；手边几百块钱，每月拿去放利来维持生活。这几百元就是她的生命。所以这位妇人，只认钱，不认人；天天在家打算，赵某欠我多少钱，几分利息，几时收利，真是爱钱如命。有一天，丈夫从南洋来信说，他在南洋发了大财，叫她前去享福，另外汇了一千块钱路费。从此这位妇人的看法完全变了，对赵某说，你欠我钱不必要利；对张某说，你欠我钱，若是没有钱可不必还；不但不向人讨钱，并且还把家里的东西送给乡邻。大家都觉得奇怪，爱钱如命的人，怎会把东西送人呢？她说：”我的丈夫在南洋所有的，不知比这里多多少倍，这一点送出算什么？“

    我们信主的人，若是看见我们在基督里的丰富，就不至于被这世上的事物抓住了。

    37、还有神的应许

    有一商人，经营事业失败，非常懊丧的回家。他的妻子问他发生什么事。他喊着说：”我整个都毁了，变成一个乞丐了！我失去所有的了！“他妻子说：”所有？不，我还在。“他的大孩子说：”所有的？爸爸，我还在这里。“他的小女儿也接着说：”我也在。“那位老祖母就说：”你还有神的应许！“那小女儿也说：”还有天上可以去。“大孩子也接着说：”主耶稣还要来接我们到那边去的。“于是那位可邻的商人流着泪说：”神，赦免我吧！“

    38、她能说出更多的产业

    一天，一位绅士领了他的朋友上到屋顶，观看他的产业。他扬着手说：”那边就是我的产业。“然后指着很远的地方说：”你看见那农场吗？这也是我的。“又指着另一边说：”你看见那幢房屋吗？那也是属于我的。“最后向他的朋友说：”你看见那边一座村落吗？那边住着一位穷妇人，她能说出更多的产业。“那位朋友就问：”啊？她能说什么呢？“绅士答说：”她能说，基督就是我的产业。“

    39、向太阳飞去

    一则寓言：有一天，一个农夫带着一只小鹰回家，把它和小鸡放在一起。小鹰长得很快，慢慢比最大的鸡还大了。有一天，一位动物学家从那里走过，就对农夫说：”你知道这是一只鹰吗？“农夫回答说：”不，不，这是一只大鸡！“动物学家说：”这只鸟有一颗鹰的心，我可以试验给你看看。“他就把它抱在手里，高高举起，对它大声说：”鹰，你是一只鹰啊！你是天上的飞鸟，为天空而造，展开你的翅膀飞吧！“那只鹰东看西看，低下头来，看见地上的鸡在吃米，立刻跳下去，和那些鸡一起吃东西去了。农夫看见了便说：”看哪，我不是对你说过了么？这不过是一只长得很大的鸡罢了。“动物学家说：”我可以再试验一次给你看。“于是他就把鹰带到屋顶上，用手高举起来大声说：”鹰，你是一只鹰！你是为天空而造，展开你的翅膀飞吧！“那鹰东望西望，有些呆气。一会儿看见鸡在地上吃东西，它又跳下去，和鸡一起吃东西去了。农夫看见了，大笑不止，说：”我和你说的对么？它过鸡的生活日子太久了，忘记它是鹰了。“动物学家要求最后试验一次。等到第二天早晨，它把鹰抱在手里，走到山下的一片田野里。太阳照在山上，光华美丽。动物学家又举起鹰来喊叫说：”鹰，你是一只鹰！为天空而造，展开你的翅膀飞吧！“这只鹰注视山巅的时候，心就猛烈跳动起来。动物学家把它的头抬起来，使它的眼注视太阳。鹰的心立刻清醒过来，动了几动身体，展开翅膀，向着太阳飞去，再也没有回来了。

    基督徒是以基督的心为心，是天上的国民，不要像世人一样，专以地上的事为念，要抬起头来仰望神。

    40、不沾尘的白花

    在一个煤矿的进口甬道旁边，长了一株白花的植物。参观矿坑的人都很希奇，何以在这满布煤灰之处，这株植物仍能保持如此纯净呢？一个矿工随手抓了一把煤灰，撒在花上，但是没有一点污垢能够沾住，每粒灰尘都滚落了。因为这株植物表面有层磁质，能使细尘滚落，不至沾留。

    他既能保守那花一尘不染，岂不也能照样保守我们不沾世俗吗？”那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前，我们的救主独一的神，愿荣耀、威严、能力、权柄，因我们的主耶稣基督，归与他，从万古以前，并现今，直到永永远远。阿门。“（犹大书24-25）


    《造就故事》十、对付良心

    1、偷枇杷

    倪弟兄一次在漳州聚会，某校校长要将一班小学生带来听道。倪弟兄有些不愿意，因为怕他们在会场中吵闹，妨碍别人。但那校长是个很有经历的人，他说福音是有能力的，也许会救他们中间几个人罢。所以就让这班小学生来听。事后该校的学生中有人来对倪弟兄说：“现在校中出了事情，认罪之风大起。有一小孩不过七八岁，曾与数同学偷吃校长室旁边的枇杷，现在知道这是罪，要想认罪吧，又不敢，因为怕校长；不认罪，又不平安，哭了两天，至终向校长认了。”人因犯罪堕落，丢弃了良心的感觉，得救之后，良心的作用恢复，感觉敏锐起来，基督徒必须按着良心的感觉，对付罪恶。

    2、偷闹钟

    有一个人，请了十几个人吃饭。其中一位品性不好，乘人不注意的时间，把主人家里的一只闹钟偷来，藏在怀里，还装作若无其事，坐在那里，有说有笑，谈吐文雅，举止大方，俨然一位君子。不料到了坐席之时，正十二点钟，偷藏在怀里的闹钟忽然响了起来。当时羞惧交加，面色陟变，拔腿就走。

    我们的良心就是一架闹钟，常把我们里头许多隐藏的恶念显明出来。我们若不一一对付清楚，良心总在里头催促我们。

    3、不敢吃忍不住

    有一小孩，他的母亲给他六粒糖，叫他留到明天吃。这位小孩糖摆在面前，吃又不敢吃，不吃又忍不住，就把每一粒都摆在唇边用舌头舐一舐，起先六粒还是六粒，后来一粒一粒化小了，再后来，吃了一粒，还剩五粒，吃了二粒，还剩四粒，最后一起吃光了。许多基督徒犯罪也是这如此。违背良心一下，再违背良心一下，慢慢就把良心摆在一边，向世界找快乐去了。

    4、欠租不敢开门

    司布真听见一个老年姊妹，因为不能付清房租，立刻就要被迫搬迁。于是就从朋友中间替她募集一笔足以购买那所房子的款项，骑马赶着远路送去，满心以为可以解决她的困难，使她大大欢喜。哪知到了门前叩门，无人开门。他虽再三叩门，还是没人开门。失望之余，只好暂时回去。过了几天，老姊妹来到司布真的家中，哭诉说他们已将那所房子拍卖了，她即将被撵出去！司布真十分忧愁，对她说道：“我当时就怕他们要如此行，所以早几天带着一笔款项要送给你，去买那所房子，可惜那时你不在家啊！”老姊妹回答道：“那是你么？我在家里以为是房东要来撵我出去所以不敢开门。”

    哦！因着有亏的良心，常受撒但的控告，不知失去了多少属灵的祝福！“常存信心，和无亏的良心，有人丢弃良心，就在真道上如同船坏了一般。”（提前1：19）

    5、不许再开酒店

    一九零五年，在挪威的奥斯陆城，有一个开酒店的人，同他的妻子去赴隆德的讲道聚会，受了圣灵感动。散会回家，二人夜间都睡不着。那人说：“我甚是忧愁难过，我的良心不许再开酒店，破坏许多家庭幸福。我虽不知我们将要遭遇什么，但我决心不再贩卖酒类。”他的妻子说：“我也是这样想。但我不敢说，因为若不卖酒，我们将何以为生？”那人说：“我不晓得怎样。虽然我已年老，且开酒店已经多年，但是我总不能睁着眼睛引人往地狱里去！”次日，他们又去赴会，并将此事告知隆德。隆德告诉他们，可将酒店改为一间杂货铺。过了不久，这个杂货铺颇蒙祝福，生意不错。在对付的事上，有时似系损失很多，其实所得更多。

    6、红冠绿尾大公鸡

    山东有位姊妹，正在家里洗衣，隔壁飞来一只大公鸡。她就把它杀掉吃了。从此每次祷告时，圣灵就用异象指出她的罪过。在她跪下将要开口祈祷时，红冠绿尾之大公鸡立即显在她的眼前，良心非常受责，一句话也祷告不出来。直到买鸡归还邻居，并且道歉，才能恢复祷告。

    7、金戒耀眼

    有个姊妹，曾经拿了别人一个金戒指。当她每次要祷告的时候，这个金戒指立刻闪耀在她眼前，良心受控告，祷不下去。一直等到她把那个金戒指还给对方，她的祷告才蒙垂听。所以如果我们心里还有隐藏的罪不肯除清，公义的神也就不听我们的祷告。

    8、鳘鱼遮住施恩座

    在波士顿有一鳘鱼经销商，是一热心虔诚的基督徒。他最喜爱家庭聚会，这时是他最快乐的一刻。另有两个鳘鱼商和他商量，将所有的鳘鱼包买包卖，这样就可抬高鳘鱼的价钱。他们的计划非常成功。但是这位基督徒商人听说波士顿许多人由于鳘鱼起价大大受苦，他的良心非常不安，在家庭聚会时不能祷告，就立刻跑去和他的朋友说：“我不要任何的事来拦阻我的家庭聚会。今早我跪下祷告的时候，看见千千万万的鳘鱼，把神的施恩座遮住，我想从这些鳘鱼上面越过与神亲近，或从这些鳘鱼四围绕过与神亲近，都作不到。每次祷告，这些鳘鱼总是站在神与我之间。这样，我就是得到整个大西洋的鳘鱼，又得着千万的金元，于我何益？”他宁愿少赚一点钱，不让他的祷告受阻碍。

    9、骨头戒指

    有一妇人，清楚接受了救恩，可是心中总是没有平安。于是她去请教一位传道人。传道人心想，她既已这样清楚得救，却是没有得救的平安，或许在她的生活中有些什么故事，便问她说：“你过去有没有一些良心有亏的事呢？”她毅然回答说：“不，我没有。”传道人偶然看见她的左手无名指上戴一个黑骨头戒指，觉得有点奇异，就问她说：“好啊，你的指头上为什么戴一个骨头戒指呢？”那个妇人一听，几乎就要昏倒在地上，以为传道人已经知道她的心中秘密，便说：“你怎么知道这事呢？”其实传道人并不晓得那是怎么一回事情，只是偶然看见，问问而已，现在既知必有故事，就对她说：“你良心上有什么亏欠，必须一一对付，才有平安。”妇人没有回答，默然而去。不义的事没有对付清楚，良心必定不安。

    10、四十年不安

    有一天，爱克登夫人的姊妹，看见一位老人正在爬山，相当辛苦。老人停下来，问她是不是爱克登夫人。她回答说：“不是，我是她的姊妹。”那位老人有点失望。她就告诉他说，爱克登先生和夫人就住在山顶上的房子里。他就继续上登，面带愁容，看来很是伤心。于是她又是问他，有什么事可以代他效劳？他说：“我的名字是威尔登，四十年前，我在靠近这里的地方作事。临去之时没有把我购买食物所欠的二十块钱还给爱克登先生的父亲。现在我是个老人了，我又回到此地来住。我的良心异常不安，必须偿还此债。你能帮我解决这个问题吗？”爱克登夫人的姊妹说：“若是你信任我，我很愿意替她收下那笔款子，然后代你转交。”那位老人就把二十元一张的钞票递给她，并且谢谢她的好意。他说：“现在我可以平安的回家了。我的心灵轻松极了。我妻和我今夜必能安然就寝，熟睡终夜了。愿神祝福你！”为欠人二十块钱，吃了四十年的苦，到底上算不上算？为什么因贪一点蝇头小利，而甘心忍受良心无尽期的责备呢？

    11、一千改一万

    挪威的隆德教师，有一次在某处领会。会中许多青年都被圣灵充满，满有喜乐。有位老年信徒却在那里叹气，并且嫉妒青年人的喜乐，说他们的喜乐不会长久。隆德就对他说：“老弟兄啊，你回去，撤去那拦阻神恩典的障碍吧！那末你也能得到这样的喜乐啊！”这话抓住老弟兄的心。原来他在十年前，曾将一张商店开给他的一千马克的支票，私自改为一万元，冒领了这笔大款。后来经那店主告发，他还起誓说是店主自己写了一万元的数目的。从那时起，他没有喜乐过，他的罪恶常常在他眼前浮现。现在他既受了隆德的指责，他的里面就搞故事，无论怎样，不能再拖下去了。于是就到昔日店主那里去认罪，归还了那笔款，良心的重担方才卸脱，立即满有喜乐。次日又去聚会，并在会中说出他的见证。

    12、铜钉刺透良心

    一位信徒在一造船厂作工。厂主是一不信的人。他虽曾向厂主传扬福音，并请他去听道。他却一笑置之。原来那位信徒自造一船，要用铜钉，因其不易生锈，但是相当值钱。他就常从工厂带些回去。虽然知道这是偷窃，但却自己安慰自己，以为工厂铜钉太多，拿去一些，不算什么，况且所得工资甚薄，更可取些弥补弥补。后来他去参加一次聚会，听到认罪与赔偿，他就深深觉得自己是个小偷，无法推诿。但是要他去向厂主认罪，赔还所用钉子，则觉为难。因他惟恐厂主获悉，看他是一假冒伪善的人。但是那些铜钉一直刺透他的良心，叫他感觉极其不安，非得认罪赔还不可。于是他就去见厂主，承认偷带铜钉的事，并愿赔还。厂主就说：“乔治啊，我常以为你是一个假冒伪善的人，现在我才知道基督教实在有些东西。基督教使你回头，向人认罪赔偿，基督教必有价值。”

    13、良心好象日晷

    良心好象日晷。日光十足之时，日晷可以告诉我们现今是几时几分。但日光若被黑云遮蔽了，或照在日晷上面的是月光，或灯光，日晷上所指示的时间就不准确。良心也是如此。若神真理的亮光普照在我们心里，我们良心的声音是准确的。但我们若随从自己的猜想，或听凭朋友的意见，良心不但不会指示我们正确的道路，反倒会令我们发生重大错误。一个错误的指导者，比较无指导者为害更大！


    《造就故事》十一、膏油涂抹的教训

    1、拉带子

    盖恩夫人曾对膏油涂抹的教训之感觉和性质说了一个比方：当一个一岁的小孩子刚学走路的时候，母亲常在他的腰间扣着一根带子，另外一头拉在自己手里，让小孩子学习自己走路。当小孩子走动自如的时候，她就放松这根带子，任其自由行动；惟当小孩快要跌倒，或者快要碰着危险，临近火炉之时，就立刻将带子一拉，使他不致遭遇危险。圣灵在我们里面也象母亲的那根带子一样，当我们的行动、言语、思想不离开主的路，他便让我们里面感觉平安。若是我们说错、行错事情的时候，或者将要做错的时候，里面就有一个那样的感觉，好象母亲拉小孩子身上的带子一样，这种感觉就是膏油涂抹的教训。

    2、鸽人

    阿拉伯的大沙漠里，有一向导员，永不迷途，他的着名绰号叫作“鸽人”。因他行路之时，总在怀里藏着一只鸽子、鸽子脚上缚了一根细绳。每当向导捉摸方向不定之时，立刻放出鸽子，牵着绳子，对准鸽子飞翔的方向领路。照样，圣灵是天上鸽子，他能丝毫无错的引导我们。但是这样的引导，仍然需要一个条件，就是我们“积极的跟随”，换句话说，只有在完全降服的生命里，才能清楚感到圣灵的同在。

    3、母亲一叫放下游戏

    某博士，看见几个孩子在巷中游戏。其中一个为领袖的小孩说：“我们换一种更有趣的游戏吧？”遂即详细述说游戏的玩法，极有趣味。博士站着专心观看。这孩子玩得高兴时，旁边一屋窗户开了，有一妇女在窗中说：“卡尔，你父亲叫你。”说完闭上窗户。博士心想，他们正在玩得高兴，未必听见这位妇人的呼叫，就是听见了，也未必肯丢下游戏就去。哪知，那个孩子立刻停止游戏去了。博士说：“这是孝子，他将是有福的人，幼时能够顺服，大了必有指挥人的力量。”是的，这位小孩所以能够指挥别的小孩，因为他是听从父母使唤的。同样，只有顺从圣灵引领的人，才能让主使用。

    4、耶稣拉一腿撒但拉一腿

    有一个六岁的孩子，名叫雅各。他有一个离家外跑的坏习惯。有一天，他的母亲对他说：“倘若你再出去乱跑，一定要受惩罚。”不久这个外跑的试诱来了，他又顺服了它。当他回家之时，他的母亲对他说：“雅各，你还记得我曾对你说过‘你若再乱跑，我要处罚你’的话吗？”雅各说：“是，我记得。”他的母亲便问他说：“那么，你为何还去作呢？”雅各回答说：“母亲，是这样的，当我站在路上思想这事的时候，耶稣来拉我的一条腿，同时，撒但也来拉我的另一条腿，但我只略略的倾向撒但的一面，就被他拉走了。”一个体贴肉体的基督徒，也常这样拒绝圣灵的引导，而落在撒但的辖制之下。“不要叫神的圣灵担忧。”（弗4：30）

    5、求主买回缝纫机

    一作裁缝的弟兄，被主的爱摸着，觉得该在建造会所的事上有分，但他没有积蓄，也无财产，就把仅有的一架缝纫机献给教会。教会负责的俞成华弟兄，知道他的情形，没有缝纫机，一家的生活就没法维持。于是为他祷告，求神再给他预备一架缝纫机。并且求主，最好有弟兄把这架缝纫机买来送给他。当他祷告时，里面忽然有一意思，你就去买来送给他吧！他就答应主的要求，很欢喜的照着估价把它买来，送给这位裁缝弟兄。这给我们看见，神要作工必须藉着有负担的人。

    6、圣灵催促作见证

    有一位作工的弟兄，本来应该去领一次聚会，但他里面觉得很空，没有话语，就请另外一位弟兄前去。那位弟兄去的时候，里面感觉要作一点见证，向来他的脾气是不大喜欢作见证的，但是圣灵一直催促，要他作见证，所以到时他就作了他个人的一点见证。这次聚会中，有两位朋友，来听过几次道，都听不懂，觉得没有什么意思，那一天，又被一位弟兄勉强他们来听。勉强他们来的弟兄就为他们两人祷告，求主为他们安排合适的话语。结果，那一位弟兄所作的见证，就是为着他们两人的，正是适合他们的需要，大大的帮助了他们。

    在每一次聚会中，弟兄姊妹们若是都能顺服圣灵的引导，就必大大的供应聚会，使许多人得到帮助。

    7、先车满别人田

    有弟兄两人，是农民，也是基督徒。他们种的是稻田，位置在山腰。弟兄两人天天车水，天天发现山下的农民把他们车好的水用巧法引到山下的田里去。一连七八天的工夫，他们忍耐不说话，但是心里总是不喜乐。后来他们去问一个作工的弟兄，他就告诉他们说：“你们光是忍耐还不够。你们明天应当去把那偷你们水的人的田先车满水，然后再为你们自己的田车水。”弟兄二人，真的这样作。希奇得很，他们越作越快乐。结果，那偷水的人心里受了感动，不止再也不偷他们所车的水了，并且来向他们赔不是。当他们先车水到别人田里去时，所得到的快乐，就是膏油的涂抹，神的成分就涂到他们里头去了。他们有了神的成分，就能喜乐，作人所不能作的事，感动别人。

    8、教他开表法

    湖南一个弟兄，睡觉的时候突然发现一个小偷正在偷他桌上摆着的表。他立即起来，想要抓住小偷。但是里面告诉他说：“你就让他拿去吧。”他正在犹疑作难，里面又告诉他：“你应当告诉他开表的方法。”原来他的表很特别，开发条的方法和普通的表不一样。他想，既然里面两次对他说话，定规不会有假。于是叫住小偷，很温和的对他说：“这个表你拿回去，每天十二点时上发条一次，上的时候，要从后面用那表链上的小匙上，旋转八次就可以了。”小偷回去，越想越觉奇怪，世上竟有这样好人。过了几天，里面受感动，把表送还给弟兄，以后也信主得救了。

    9、你还有二元呢

    一位弟兄，有一次缺一百五十元的用度，那时住在乡下，时已礼拜六，用度是下礼拜一必需的。轮船往来，一礼拜中只有定规的几次。礼拜六后，礼拜一前是没有船来的，他口袋里只有二元了。他去祷告神，神的灵在他里面给他一个感觉，说你还有二元呢，今天才是礼拜六，等那二元用完了，到下礼拜一再说。他就顺服神，看这二元怎样用法。他出去布道，碰见一位木匠，木匠说：“有一天我修理你的窗户，还没有向你取工资。”他就给他一元，现在口袋里只有一元了。再往前去，碰见一个讨饭的，向他讨钱，他想，只有一元了，这一元变得特别宝贵了，他打算换成角子，把一半给讨饭的。但是灵里来一感觉，另一转念就知道这是错了，就把一元全部给他。这一元一出去，神就进来了。他顶快乐，他说：“我在世上一点倚靠都没有了，神必要顾念祝福我。”他回去睡觉，主日照常作工。顶希奇，到了礼拜一，一位朋友电汇给他一笔款子，刚好一百五十元。到了用款的时候，应当付出的，一点也不缺少。

    10、怕东西给土人搬光

    有一传道人，到非洲传福音，并把圣经译成非洲土话。当他翻到路加六章三十节“有人夺你的东西去，不用再要回来。”时，就不敢翻了。因他清楚这些土人，老早看上他的许多好东西，巴不得变成他们的，若将这节圣经翻译出来，他的东西定规会给土人全部搬光。但是圣灵还是感动他，要他翻译出来。他被圣灵迫得没有办法，只好照实翻译出来。土人读到这节圣经，当天就去搬他的东西，有的拿皮箱，有的拿棉被，有的拿家俱……把他东西通通搬光了。他在空空的房子中，整夜跪在那里祷告。这夜圣灵就在每一个拿东西的土人心里作工，使他们个个都不平安。结果一个一个又把东西通通送了回来。第二天，传道人开门一看，全部东西都堆在门口。

    11、怕喜乐不能长久

    芬兰布道家牧若马先生，当他于一九一二年蒙主恩召之时，心里充满了一种说不出来的喜乐。但他却怕这种喜乐不能持久，就向一位牧师谈讨这事。那牧师说：“你的喜乐可以持久，但有一个条件，就是必须与主常有交通，凡事顺从他的旨意。若是不顺从，喜乐必要消逝，若是你不与他常有交通，喜乐亦必归于无有。若是你能与主不断的有来往，在凡事上都以他的旨意为依归，你在主里的喜乐就能永无止息。”

    12、不买票讲理由

    有一弟兄，送一传道人到车站去。途中神感动他，替那传道人买车票。他不顺服，和神讲理说：“昨天很多人来见这位传道人，必有很多的人送钱给他。也许已经有人替他买了票。所以到车站时，我若看他坐着不动，我就不买，若是看他买票，我才替他买票。”到了车站，他看见那传道人坐着很象没有事情一样。他想：“传道人一定已买了票，才坐着候车，幸而我没有替他买。”此时忽然看见一个少年弟兄，骑脚踏车赶来，快快替他买票。他便瞪着眼睛，哑口无言，心中有极大的责备说：“神已感动我买票，我用诸多理由来辩论，现在多难过啊，因我不肯顺服！”

    13、里面当家的不许

    有一位俞弟兄，在没有信主以前，是很喜欢喝酒的。每年冬天，他都要喝大量的酒，并且他所喝的酒还是自己酿造的。后来他得救了，他的妻子也得救了。可是他识字不多，不大会读圣经。有一天，他预备了一点菜，也预备了酒，象往年一样，要喝酒。他起来谢过了饭，问他妻子说：“基督徒到底可以不可以喝酒？”他的妻子说：“我不知道。”他说：“可惜这里没有人可以问。”他的妻子就说：“酒也预备好了，菜也预备好了，今天先喝了再说，以后再问好了。”后来他又谢饭。谢饭完了，仍然觉得不对。他想现在是基督徒了，总该知道基督徒到底可以不可以喝酒才对。他就请他妻子把圣经拿来，但是打开一看，也不知道该从哪里看起，无从解决问题。后来有人遇见他，谈起这事，问他那天到底喝了没有。他说：“那天到底没有喝，因为里面当家的不许，所以就不喝了。”

    14、不喝提摩太酒了

    有一个弟兄，很会喝酒，并且喝得很厉害。这位弟兄有一个朋友，也是很会喝酒的。后来他们两个都得救了。有一天，年青的那个请年长的那个吃饭，桌上也摆上了酒。年长的那个就说：“我们得救了，恐怕不能喝酒吧。”年青的说：“少喝一点没有关系，因为我们喝的是‘提摩太酒’，这是圣经所许可的。”后来他们问一个传道人说：“人得救了，到底‘提摩太酒’可不可喝？”那个传道人说：“我作工作了十几年，从来没有听见过有什么‘提摩太酒’。”过了几天，他们来对那个传道人说：“我们不喝‘提摩太酒’了。”那个传道人问他们说：“有没有人教导你们呢？”他们说：“没有。”“那么是不是圣经教导你们呢？”他们说：“不是，圣经说提摩太可以稍微用点酒。我们的不喝，乃是因为我们的里面不许可。”弟兄姊妹，这里面的不许可，就是生命的律不许可。生命的律是活的，是有能力的，是他不让喝，是他不许可喝。这生命的律会说话，会起作用，会给我们感觉，所以我们要尊重他。

    15、世乱无主我心有主

    古时，我国有一个人，一天，旅行远方，走到一个凉亭，口渴得很，看见路旁有一梨树，结实累累。路人看他口渴得很，就问他说：“你何不摘下来解渴。”他说：“梨不是我的。”路人说：“世乱无主，尽可摘下来吃。”他很肯定的说：“世乱无主，我心有主，我必不为。”世人有良心在里面定是非，替神管理他们。基督徒更有基督在心中作主，藉着膏油的涂抹，在凡事上教训我们。

    16、怎么可拜马利亚

    有一位姊妹，她疑惑她的得救，就去请教一位老年姊妹。那位老年姊妹知道她里面有基督的生命，不过她自己尚不感觉而已。这位老年姊妹就用一个办法，她说：“我们来拜这位马利亚的像，请她帮忙我们得着救恩罢。”这位少年姊妹非常惊讶的说：“我们只可敬拜主耶稣，怎么可拜马利亚？”老年问她说：“你说的很对，你心里如何感觉呢？”她说：“刚才你说要拜马利亚的时候，我心里立刻非常难过，里面有一股力量，不许我去拜她。”老年姊妹就告诉她说：“这就是膏油涂抹的教训，这就是圣灵内住的凭据，也就是你得救的见证。因为每一个得救的人，都有圣灵住在他心里。当你违背他的时候，你就觉得痛苦；当你顺从他的时候，你就感觉舒服，就得着膏油涂抹的滋润。”

    17、禁止与牧师拉手

    有一个基督徒，很喜欢接待信主的人，尤其是对于传道人，如果遇见了，不是请他吃饭，就是送他东西。有一次，他在某处听一位牧师讲道，这位牧师所讲的，有些不合圣经，不承认耶稣基督成了肉身来的。他听了，一面觉得不舒服，一面又照着平素的习惯，想去和这位牧师拉拉手，谈谈话。但是要去拉手谈话的时候，里面总觉得有个东西在那里禁止他，他犹豫再三，结果只好不拉手就回家去了。这个基督徒，并不知道约翰二书7-10节所说的那些自称传基督的，而不认耶稣基督是成了肉身来的人，不要接他到家里，也不要问他安的话，但是他里面的生命所说的，却正与此相合。

    18、到底说了直话

    有一个弟兄，叙述他的一个经历。他说：“有一个弟兄，得罪我很厉害。有一天，他来找我谈话。我说，弟兄，不要紧。但是我的里面有一个感觉说，这一件事不对，因为他专门作这样的事，不止作在我的身上，也作在许多人身上。于是我的里面就有一个意思，要重重的说他一下。同时我又想到，如果我重重的说他，他岂不要说我这个人不肯饶恕人吗？他不是会受伤么？不如我和他拉拉手，请他吃顿饭，这岂不是表示我能爱弟兄吗？但我里面有一个很大的力量说：‘你今天必须对他说实话，指给他看，他这种行为是错的。’我挣扎了一刻多钟，到底对他说了直话。‘有的时候，外表的和气有用处；有的时候，责备人比和人拉手更有价值。问题乃在于我们的行为是凭着死的道理去作的呢？或者是凭着圣灵的引导去作的呢？”

    19、代买面盆

    有一个弟兄，为教会买一个面盆，买的时候，想到自己也有需要，同时觉得那种面盆很好，自己也买了一个。回家以后，发现有一个面盆上面有一点缺疤，他就想把这个面盆算作替教会买的，那个纯净没有疤的算作自己买的。当他要往教会送去之时，里面觉得非常不安，好象有声音说，你为什么把坏的算作教会买的呢？他想把好的送给教会，可是肉体又舍不得。最后决定抽签，抽到哪个，就把那个给教会。结果为教会抽到一个坏的。当他又要送去之时，里面仍旧不平安。最后为着内心的平安，就顺服里面的感觉，把那个好的送到教会，自己留下那个坏的。这样，他的里面才平安下来。

    20、揩油坐电车

    徐弟兄在交大读书时，原来是位教友，后来清楚得救，知道基督住在里面说话的故事。此后，他的行动就与从前不同，大有改变。从前当他上学之时，乘坐电车，喜欢多揩油两站，到站不下，假装睡着，可免再次买票，良心并无感觉，就是感觉，也不注意。后来认识膏油涂抹的教训，再有这类事情发生，立刻不安。从此宁愿多花钱，不敢再揩油。

    21、闭眼看戏

    有一位姊妹的先生，还未信主，常常要求她陪他去看戏。这位姊妹屡次推脱，实在不好意思。有一次就陪他去了。一到电影院，心里非常不安，她就闭着眼睛先生看戏。但是圣灵在她里面，还是叫她过不去。看了一半，就对先生说，我实在受不了，请你准我回家吧。她以后再也不敢进电影院去。一个虔诚爱主的人，稍微沾染一点污秽，圣灵在他里面就有感觉，与从前没有信主之前迥然不同。从前是巴不得有人请她看戏，越看越喜欢，现在帖她钱去看戏，也不愿意。圣灵一次又一次将神的成分涂到她里面，使她产生一种分别为圣的感觉。

    22、排队买影票

    张镛弟兄，未信主前是个剧本编着的人。有一天，走过电影院，正在放映他所编的电影，他便想看看演得如何。于是前往排队买票。等了许久，刚刚挤到窗口，里面甚觉不安，看见那些看电影的人，好象要往地狱去的样子，面孔显出鬼的形状来。但他心里还是说，看电影也不能说是犯罪，为什么神不许我看呢？但是外面虽然讲理，内心却很痛苦，当时几乎就要晕倒，赶快出队离开。一同买票的人觉得这位先生真是奇怪，排了一个钟头，刚刚到窗口，却又溜走。张弟兄离开电影院后，连忙跑到淡水河边无人之处，大大认罪祷告，内心方才恢复平安。圣灵的教导常与我们的理智欲望相反。圣灵才是是非绝对的标准，我们必须跟从，才有真正的平安。

    23、俞弟兄打算回家

    俞弟兄一人来到上海，已经三年没有回家，照理应该回去。一次已经定规了，并且什么都已预备好了，信也写回去了，定规有人来接了；但是里面非常不安，良心说可以去，但直觉说不可。后来教会帮助，知道神不是要他回去，乃是要他家眷出来。后来证实是神的旨意。自他家眷出来之后，他的家乡十分之七的房子都被炸毁烧掉。

    24、蔡姊妹上太平轮

    有一位蔡姊妹，当上海撤退的时候，她的父母在台湾，叫他乘船来台。亲友用尽方法，替她买了一张头等舱票，上了轮船。和她一同上去的，还有一位同伴。但是蔡姊妹一到船上，就觉心惊肉跳，看看船上四围的环境，好象地狱一般，决意要下船登岸。同学亲友都去劝她说，票不易买，而且父母等她回家；上海的情形又是这样紧急，无论如何不可下船。但是蔡姊妹内心有种痛苦的感觉，几乎要死，非登岸不可。后来她和她的那位同伴，回到岸上，心里立刻平静。那艘轮船就是后来刚出港口就出事沉没的太平轮；全船三千余人，遇救者不过十余人而已。按环境说，按人情说，按时局说，都不应该下船，但是里面圣灵给她的感觉却拯救了她脱离灾难。让我们学习脱离理由，脱离自己的看法，绝对顺从他。同船的另一位沈弟兄，他在登轮之前，里面也曾觉得不安，不该前往台湾。他曾与一位李姊妹谈过，李姊妹劝他，你既然里面觉得不平安，就不该往台湾去。但他顾到他在台湾的太太，又顾到要办的事情，和其他种种情形，没有顾到圣灵在他里面的感觉，竟在太平轮上罹难了。

    25、谋绑传道人

    有一传道人，讲道很出名，常到各地领会。一班专干绑票的土匪看上了他，想绑他的票，敲他竹杠，于是写信约他前去讲道，说：“我们要悔改信耶稣，请你于某日某时来到某地讲道。”传道人不知是计，按时前去讲道。到了目的地，刚刚举手要按电铃，里面感觉不平安。他认识圣灵，曾经多次学过功课就顺服感觉回去了。事后法院传他问询，要他那一封信，他想他从来没有犯过法，为何法院会传他呢？原来这班土匪案发被捕，说出他们的罪行，并说他们曾绑传道人的票，没有成功。所以法院传他问询，查明事实，他才恍然大悟。

    26、田弟兄离川

    四川有一教会负责人，当重庆沦陷后，心里忽然觉得非常不安，吃不下，睡不首，以致病倒床上，觉得非离开四川不可，但是外面的局势并不严重，里面的感觉却催促他立时离开。他又顾虑了四点，第一点，他独生女儿嫁在四川，不能偕行，因为老夫妻两个人一向是随女儿行动的，女儿到上海读书，他们全家就到上海，女儿到成都，他们全家就到成都，实是难分难舍。第二点，经济非常困难，没有路费。第三点，通行证非常难办，因为曾得罪了那位办通行证的主管人。他曾想借会所开会，被田老弟兄拒绝了，怀恨在心。第四点，从四川往京沪的人把三年内船位都已定完了。象他这样的人，要想买到一张船票，绝不可能。所以里面虽要他走，自己却是想着各种的难处。最后因为催逼得没有办法，姑且照办，打算拜托朋友买船票。恰恰遇见一只货船，没人知道，也没有官差，当晚就要上船。正在那一天，他多年不通信的侄儿遇见他，送他一笔款子，正好付了船票钱。同时，那个通行证也毫无留难的送给他了。几件问题逐一解决。当他到了上海之后，获悉当他离开重庆的第三天早晨，就有军官前往捉拿。幸好他已离去，便把家中的仆人捕去，不久即行释放。他从前是位地主，若是不走，必遭惨祸。可见生命的感觉何等宝贵，顺服感觉何等重要！

    27、林弟兄出牢

    林福泉弟兄，因被误会，关在牢内。将近一年之久，审判结果，无罪释放。当他入狱之时，情节非常严重，很有性命的危险，但他是属主的人，不怕误会，内心仍旧平安。当他快要出狱的前几天，一无所知，求神给他一个启示。他看着自己房间的号头，里面就有一个意思，照着号头读诗篇第九篇第九节：“耶和华又要给受欺压的人作高台，在患难的时候作高台。”他非常高兴，就对同住的人宣告说，我不久要出狱了。他们问他说，你怎么知道呢？他说，我有高台，神是我的高台，神是受欺压人的高台。你们有后台，有前台，但我有高台。他的内心觉得，三天之内，神一定要他出去。但在外面，一点消息都没有。他就与同房的人说，请你们帮我的忙，作出狱的演习。因为出牢的人必须在两三分钟之内把所有的用具立即捆扎起来离开，也不许与同住的人说话，免得带出消息。林弟兄因为在牢已久，物件很多，所以要在几分钟之内出去，是不容易的事，所以他请同伴的人分三组演习，第一个人给他捆行李，第二个人给他装箱子，第三个人给他整网篮。这样演习过一次，因为时间花了十几分钟，林弟兄认为不满意。第二天，请他们再演习一次，时间还是太长，不合规定。他们又演习一次，把那些不合用的东西送给人了，自己赶紧去洗衣服，正洗的时候，心里觉得，也许这衣服还没有干，就叫我出狱。果然到九点钟的时候，有一个职员告诉他说，法官找你讲话。他知道有希望。法官对他说，你的事情已经弄清楚了，你可以离开，即刻拿行李，不许与任何人说话。两个刑警把他架回房间，赶紧整理行李，照着前两天所演习的，不到两分钟，拿着行李离开牢狱。弟兄姊妹，你看神膏油涂抹的教训，有何等准确清楚，在敬畏安静等候他的人身上，格外显得明白。

    28、三月六号

    张弟兄因有微故被禁牢中。他读使徒行传，保罗在罗马的监牢里足足住了两年，一看心里觉得非常难过，难道我在牢里要住两年么？又过一些日子，忽然里面有一感觉，好象有声音对他说，三月六号出牢，于是对众人宣布说：“三月六号我会释放出去。”可是到了三月六号并没有出来，大家完全不相信。又过了一年的三月六号，又没有出来，自己也觉得灰心。到了第三年三月五号，收到释放的命令。那天因为没有车，又延了一天，到了三月六号才送出狱。但是那时他已忘记神的启示。出狱之后，把两个启示加起来，方才真正明白，神要他足足住两年，到三月六号出狱。


    《造就故事》十二、明白神旨意

    1、余慈度出洋折回

    余慈度姊妹，在她二十岁时，要到英国学医。当她乘船经过地中海时，受到神的灵焚烧，在她里面有一意思说：“不可到英国去，回国给我传福音。”在二三十年代，一个中国女子到英国去读书，是很不容易的事，但她实在被神的灵烧得没有办法。当船靠马赛时，她就对船长说：“我不能到英国去了，我要回中国去。”船长觉得非常奇怪，问她为什么要回中国？她说：“要回中国传耶稣。”等她回到上海，她的父亲和亲戚都极其惊讶，说她患了厉害的精神病。尤其她的父母非常生气，对她说：“好，耶稣叫你传福音，那么叫耶稣管你的饭吧！我们要到英国去，你在这里传耶稣吧！我们不能管你的饭！”她就被撇在上海。以后她在上海的百老汇路那里找到了一个会所，为主传扬福音。在她里面有一种热的力量，不是由于人的热心，人的教导，乃是神的光照，圣灵的焚烧。所以当她讲道时，听众前面地上都是一排一排的泪水，不知道有多少人因她悔改。

    2、和教士办信徒公寓

    和受恩教士有一次觉得神的旨意要她预备十几间房子，专门接待信徒，好象一个公寓的性质。她就为这事祷告。神就顶希奇的叫附近的一所工业学校停办，将这学校租给她，事就这样成了。过了四年，那个学校又要开办了。倪弟兄的父亲是该校董事之一，他一得知这个确实消息，特别去见和教士，问她知不知道这个消息。她说，她已得着他们的通知，定规秋天要开学，且从美国请了两位工程师，都已动身，按他们看，事在必行的了。倪弟兄就问她搬不搬？她说，不搬。问她祷告了没有？她说，没有，这次连祷告也不必。旁边有位青年的信徒说，她要受撒但的欺骗了。她说，你慢慢说，等等着。倪弟兄问她怎么这样有把握？她说，神不会拿我们开心。神说要办一个公寓，我就办，神没有命令我停，难道他把我们撵出去么？于是她安安静静的上山去歇她的暑假，好象没有这回事。快到下山的时候，对方忽然有一封信给她说，学校不开了，还是请她继续把房子租下去。原来他们突然有了非常的变动，因为某种缘故破产了。

    我们认识一个人的脾气，我们可以逆料他的举止。同样，我们若认识神，就必知道某件事他要怎样作。

    3、慕勒回德国

    有一天，慕勒在他祷告之中觉得神要他回德国一次。他对神说：“有三件事，目前不能回去：一、若同师母去，三个孩子无人照顾；二、缺乏路费；三、需要一人代替管理孤儿。我不知道你的旨意是否要我回去，如果是的，在这些事上就求你预备。”在这以后，有一天，来了一个人，他认为托他管理孤儿院，再合适没有了，就对神说，有了一样，还有两件怎么办呢？不久又有一位师母要到他家住几个月，正好看顾他的孩子，第二样又有了。末了又有一人送他一笔个人的用费（他从来不用工作的钱），第三样也有了。他就问神现在可以不可以就动身。

    每次寻求神的旨意，都得一直的找，一次一次的察验，必须学习怎样和神对付，好好的祷告，才能认识神。

    4、灯光放在暗处

    有一位青年姊妹，在商场工作。因为她是个基督徒，在同事中遇见相当多的难处，因此几乎无意再作基督徒。她将难处摆在一位传道人面前。传道人就问她说：“我们应把灯光放在什么地方？”这个问题使她有点作难。传道人又说：“我们岂不是把灯光放在暗处吗？”她立刻看见这话的意义，就承认这是神的旨意，把她放在这样艰难的环境中，乃是要她为主发光。因此她就刚强起来。数周之后，她带着一班青年的女同事到传道人面前说：“哦！我真快乐。有十三位在商场上的同事，今晚决心要信基督，接受他作他们的救主。”

    弟兄姊妹，你的环境越黑暗，越艰难的时候，就是你越当放光的时候。

    5、再活十年

    有一位黄弟兄，是个医生，常常唱诗赞美主。有一天，他和他的师母，女儿三人一同乘坐自己的汽车出去。途经傍山险路，不慎翻车，就从山腰上翻至山脚底下。后来经人救起，送至医院治疗。他们父女三人都受了重伤，尤其他的师母更有性命危险。院中避免他们见面，引起伤心，就把他们分住三个病室。弟兄姊妹们去看他们，也都不敢将他们当中任何一人的受伤情形告诉另外一人，怕他们听见难过，加增痛苦。过了几天，他的师母被主接去，弟兄们不得不将这个消息告知。他听见了，显出悲喜交加的样子，然后说道：“我的师母被主接去了，我不否认我相当难过，但我要从深处赞美他，因他是信实的。”弟兄们听见他说这话，觉得话中还有故事，都以询问眼光看他。他接着说下去：“十年前，我的师母病重将去，她对主说：‘主啊，你把我接去，我自己没有话可说，但是我的小孩还年幼，没有人照顾他们，求主再让我活十年，把孩子养育大了，再接我去吧！’主听了她的祷告，不久果然痊愈，十年一直平安无事。这几天，我和主交通的时候，主就让我想起这件事来。仔细一算，自我师母祷告的那一天，算到现在，刚好十年整。神是信实的，所以我知道主今天定规要接她去。”

    6、聋哑学校的儿童

    一个不信者，一次前往参观一个聋哑学校，看见那些聋哑学生正在圣经班上，十分虔诚阅读神的话语。他就在他们黑板上写了一个问题，请他们答覆：“神既然爱你们，为什么使你们聋哑，反倒使我能听能说呢？”全班学生都因这个苛刻的问题受了打击，大家坐着相对唏嘘，向那可怕的“为什么”发呆。过了一会儿，一个顶小的女孩子站了起来。她的嘴唇还在颤动，眼眶中满了眼泪，走到前面，爬在椅子上面（因为黑板高，她的身体矮小），拿起粉笔，用坚定的手笔写上这几个宝贝的字：“父啊，是的，因为你的美意本是如此。”（太11：26）这是何等切实的一个答覆呢！这个小女孩认识神在她身上所安排的旨意。

    7、谢谢你使我眼盲

    圣诗女盲人Fanny Crosby的自传说，我听说，那位医我眼睛的医生，自从用错了药使我眼盲后，一直觉得非常抱歉；不错，这是他一生中最难过的一件事。但我现在若能遇见他，我要一直对他说道：“谢谢你，谢谢你，使我眼盲……”这医生虽是作了一件大错的事，但是在神那一方面，总是不会错的。我深信这是他的旨意，叫我一生盲眼，为要预备我向他多有赞美，并且鼓励别人也要这样。她一生写了六千首诗，见证她是地上最喜乐的人。

    8、神对三位姊妹的态度

    一位基督徒，梦见三位同作肢体的姊妹跪着祷告。主渐渐走近她们。当他走到第一位姊妹面前，脸上带着光，显出慈容，俯身下去，用顶温柔顶甜蜜的声音安慰她，勉励她。随后他走到第二位姊妹身边，只伸出他的手来，在她额上一按，点点头就走了。最后，当他走过第三位姊妹那里，一声不响，连看也不看，就走了。那位作梦的基督徒自言自语的说：“第一位姊妹一定灵命顶深，所以主顶爱她。第二位姊妹也还不错，可是不及第一个。第三位姊妹一定是作错了什么？主竟对等她们有这大不同。”正在猜疑之间，主站在她旁边说：“无知的妇人，你完全误会了我。那第一位姊妹最软弱，最幼稚，时刻需要我的扶持与眷顾。否则她在我的窄路上，简直一步都不能行。她时刻需要我的爱抚和帮助，否则就会失败跌倒。那第二位姊妹较好许多，她有较强的信心和较深的爱，我能信任她在任何环境因我站住。那第三位姊妹，就是似乎我不注意，把她略过的那一位，灵命最高，信心和爱最大，最强；我正用一厉害方法将她训练，使她将来能有最高最圣洁的事奉。她已完全认识我，信任我，并不需要能听、能见、能摸、能觉的帮助，不会因我所安排给她的环境而灰心丧志，跌倒。虽然理由不能通过，天性不能顺服，但她还是绝对顺服，因她知道我的用意，乃是为着她的将来永远的荣耀。我所作的，虽然如今她不知道，后来必定明白。她不重要恩赐，只要赐恩者。”

    9、神领人之道

    有一位古圣徒，睡在茅屋中，思想自己一生之经历，觉得许多措置颠倒的事，无法理解，想想就睡着了。梦见有人叫自己的名字说：“约翰，快来！我要把神带领人的道理显示给你。”他就起来，跟着他走。黄昏时，走到一个房子前面叩门。主人开门接待他们进去，并留他们过夜，谈话时，拿出一个金杯来对他们说：“我的仇人今天和我讲和了，他送给我这只金杯作为纪念。”第二天早晨，和约翰同来的那人偷了主人的金杯，和约翰一同走了。约翰就问他：“主人这样款待你，你为什么偷他的金杯呢？”同行者责备他说：“你应该保持缄默。神领人之道就是这样。”第二天晚上，又走到一家门口，同行者叩门，主人很不客气的骂了他们一顿，赶他们走。同行者对约翰说：“我们还是再走吧。”临走，将偷来的金杯送给责骂他们的人。约翰看见非常诧异，正要开口询问，同行者说：“应该缄默。神领人之道正是如此。”又来到一很贫穷的人家，主人很欢迎，殷勤的款待他们。同行者问主人：“你为什么满面愁容呢？”主人说：“我一生都很殷勤的工作，但是不幸的事总跟着我，因为境况不好，所以东西都卖光了，现在只剩下这所破屋了。”同行者说：“神定会扶持你。”次日清早天还未亮，他们二人就动身走了，同行者点火要烧主人的屋子。约翰大怒说：“不可以这样！”就拉他的手阻止他。同行者又说：“应当缄默。神领人之道就是如此。”说完就点火烧屋。第三天晚上，又走到一家门口叩门，主人开门款待他们。看那主人的脸，就能知道不是善类。他不大和客人谈话，而对他的儿子则显出笑容，十分宠爱，因为这是他的独生子。次日，二人动身时，主人说：“请二位客人和我的孩子一同走，他要到某地去，路中定要经过一条大河，上面有一架独木桥，请二位代为照料，免得发生不幸。”约翰的同行者说：“神必保护他。”到桥边时，主人的儿子要回家，不要过桥。同行者对约翰说：“请你先过桥，等我来领小孩过去。”那孩子走到桥当中时，同行者把他推入水中。约翰看见几乎昏倒，厉声责备他说：“你不是人，你是假冒伪善的恶魔！我宁愿饿死在此，或让野兽吃掉，也不愿再和你走一步了。你还敢说，你所行的是显示神领人之道么？你说谎，你必定要和你的谎言一同下入地狱。”同行者忽然显出天使原形，对他说：“约翰，你放心听我说。我偷那优待我们的主人的金杯，乃是因为他的仇人在这杯中放了毒药，一饮就死，我要保全他的性命，所以把它偷来。第二主人罪恶太多，应该毁灭他，所以我把杯子送给他。第三主人殷勤而且良善，我烧掉他的屋子，是因他的屋子地底下藏了很多财宝，屋子烧掉之后，必定要去掘除那些砖瓦，地内财宝因此必被发现，不但可以另建新屋，而且可以救济他的贫穷。我推入水中的孩子，他的父亲是个强盗，孩子大了必定模仿他。现在他的父亲因丧独生子必定受感改过。约翰，你是人，只见眼前，不明白神工作的妙意，以为是颠倒是非了。”

    10、红种人感恩妙法

    美国西部有一德国农人，一天救了一个遇难的红人。这位红人许愿将来必定报答他，但是总找不到机会。一天，那是炎夏，太阳将要下山，德国农人夫妇，正在门前乘凉，他们的孩子在离他们几步的竹篱下游戏。这位红人忽由竹篱之外跳下，抱起孩子，飞奔逃入深林之中。德国农人夫妇非常恐慌，奔命追去，一面大呼：“我儿！我儿！”又说：“你这没良心的人，你常说要报答我的救命之恩，你就这样报答我么？”红人不理，只管奔跑，约有二小时之久，直到树林最深之处。农人夫妇步步紧追，这时已很疲倦，离家也远，太阳又下山了，心中非常难过。红人这才停了下来，对他们说：“请你们放心。我并不是抢你的孩子。我所以这样作，是因我的同族人今晚要来抢劫你们的村庄，杀尽你们白种人。他们知道我和你们有交情，怕我泄露这事，所以迫我发誓，日落以前，不能将这消息告诉你。我想若不告诉你，你们全家必定遭难，但既发誓不能违背，所以我就抱着你的孩子奔逃，你们必定来追，那么你们全家就可不致受害了。所以我才这样作！”说毕便将啼哭的孩子交还给他们。第二天清早，他们夫妇二人回到村中，果然看见全村都被烧毁，瓦砾灰口还有余烟，大小人口无不被杀。

    许多时候，神带领我们也是这样，一时好象叫我们感到伤痛，至终却叫我们终久得福。“要苦炼你，试验你，叫你终久得福。”（申8：16）

    11、三支灯必须成行

    迈尔博士在一昏黑没有星宿的夜里，坐船渡过爱尔兰运河，站在船板上问船长说：“夜里这样黑暗，你怎能知道前面的港？”他回答说：“你看见前面的三支灯吗？这三支灯必须列成一条线，一个在一个的后面，直至变成一个。我们看见这三支灯这样连接的时候，就知道港的所在了。”我们要明白神的旨意，有三件事必须知道，第一，内心圣灵的感动；第二，神的话语；第三，环境的安排。如果再有第四，教会的印证则更为可靠。神在你的心里，鼓励你前进；圣经里的话证明神在你心里所说的话；神也在四周的环境中，作他旨意的标志和安排。除非这三点连在一条线上，你就不要起身。

    12、小鹿知水源

    有一骆驼队，在沙漠的旅途中忽然缺少了饮水，每一队员都感口渴难熬，个个都愁烦和疲乏。经过一天的寻找，仍旧没有果效，因为许多沼潭和水洞都因久旱干涸了。日落之时，队里起了意见，继而争闹、呼喊、哭泣，干渴带进了绝望。这时，有位队员带着一对小赤鹿。他忽想到一个主意，把鹿释放了。鹿儿仰首向着四方嗅了一会儿，突然朝着一个方向直奔而去。于是他们轻轻带着水罐紧跟他们。两小时后，队里起了欢呼，因为水源找着了。圣灵将饥渴的本质放在人的心里，是要引导人来归向神，成全神的旨意。

    13、让神替我拣选

    有一次，一位弟兄患了重病。另一位弟兄去看望他，问他一个问题说：“你到底要拣选哪一个，你愿意在世上多活几年好叫你更圣洁呢？还是立刻离世与基督同在呢？”他毫不犹豫的回答说：“让神来替我拣选。我却什么都不作，只是安静的等候神，一直等到他告诉我什么是他的旨意。”请问，你的一切是否都是让神替你拣选。

    14、麻绳球

    有一个弟兄，曾引一个比喻说：“柔和好象小火轮上用的一种麻绳球。当小火轮靠码头的时候，这边是硬的，那边也是硬的，硬碰硬就要出毛病，但是有这样一个麻绳球放在中间，大家都碰在这一个麻绳球上，就不出事情。”主耶稣说，他心里是柔和的。许多时候，你想要得着一件东西，你非得着它不可，没有一个力量能叫你改变过来，这是你的心不柔和。什么叫做柔和呢？柔和就是能够改变，柔和就是能因着神的旨意，把你所定规的改变一下。

    15、是否站在神一边

    美国南北战争时，一位虔诚的信徒对林肯总统说：“林肯总统！神与我们同在。在这惨烈的战争中，神确实站在我们这一边。”林肯说：“朋友啊！我不很介意神是否站在我们这一边，我却是十分关心我们是否站在神一边。”基督徒应该顺从神的旨意，站在神的一边，不应该勉强神来照着我们的心意，站在我们这一边。

    16、一个先去还是阿们

    一对老年夫妇，年轻之时曾经被神使用。他们在神面前又敬虔，又顺服，每次祷告总把自己放在零的地位上，只求神的旨意成全。可是他们有一件事不肯放下，一直向神挣扎，就是要把他们同时接去，免得一人留下孤单凄凉。后来他们在祷告中觉得如此坚持还是肉体。于是同时放弃他们自己的主张，如果神要一个先去，他们还是阿们神的旨意。不久老太太患病，住进医院两天就在主里睡了。报信的人立即跑到老先生那里，看见他正坐在书房中背着身子念书。他们呼之不应。进前一看，原来他也到主那里去了，脸上带着喜乐平安的光彩。神不愿意分开他们，却要他们绝对顺服。

    17、我肯神就能

    一位弟兄，他有一个所爱的事情与神相争，放不下来，因之愁苦不安。有一天，他在月光之下，走在旷野的路上。神指着他说：“某人，我要把你所爱的拿去。你怎么样呢？”他对神说：“我办不到。”神对他说：“你是软弱的，你是办不到的，但是我能叫你办得到。你怎么样？”他就说：“主！我感谢你，赞美你。我不能，你能。”他让神作，他肯服在神的旨意之下。他在那里，一面流泪，一面交给神。希奇的是，当他这样一服下来，立刻充满了天上的喜乐和平安。

    18、求你作到我肯顺服

    戚伯门先生，起初作工之时，听他讲道的人一天比一天多，礼拜堂也盖得很大。慕迪先生听了他的名声，特地乘火车到他礼拜堂听道。慕迪进了礼拜堂，暗暗坐在那里听道。聚会完了，戚伯门认识慕迪，所以下了讲台，走到慕迪那里，请他有什么话就直说。慕迪先生就说：“弟兄！你所作的是一个失败的，不是成功的，你的生命有了问题。”戚伯门听了这话，心里很不高兴，总想你慕迪不应当这样批评我，你没有权柄这样说我。但是，说总被慕迪说了，并且自己也知道有一个地方不完全。当他知道他顶舍不得他的妻子儿女时，他一连两三周顶难受！最后他对神说，神！我没法不爱我的妻子和儿女。但是，我求你作工作到我能。从那天起，他才知道如何爱他的妻子儿女了。后来，他作工大有能力。有人要他作见证，他有几句话说，如果在我身上会传福音，会讲道，如果有一点什么好，我知道是从哪里来的，不过是那一次的顺服而已。

    所以你应当向神说，虽然我顺服不来，我舍不得世界，我不会爱人，但是，我求你在我里面作工，作到我肯顺服你，肯丢下世界，肯不恨人。如果你能信，你这样祷告之后，就必定有改变。

    19、一切都是基督负责

    北平有位年老的信徒，没有什么圣经知识，但是他真认识神。他说：“什么事情都是基督负责。”他家很穷，他和妻子都很快乐。他说，虽有多少难处临到他，但是一切都是基督负责。人问他说：“你负什么责？”他说：“我负唱诗的责。”人再问他：“你已往为主丢弃一切的东西，有什么懊悔么？”他就顶直的回答说：“你不懂，这些都是基督负责，不是我。”对于主负责这件事，他真内行。他所有的，是从神学来的知识。

    20、杖柄往那边倒

    据说有一位走所谓信心道路的传道人，有一天走到了一个岔路口，他不知道该往哪一条路走。踌躇良久，他才找到一个解决的方法。他说，如果手杖落地，柄往哪边倒，就往那边走。于是便用占卜的方式来决定神的旨意，和他自己当走的路。手杖落地之后，指向这一条路，但他仍是踯躅不前，心里以为或许神的旨意是要叫他往那边走。于是拿起手杖，柄往那条路的方向略偏，落地之后，果然指向那条路。他大喜过望，认为这真是神的旨意了。这样追求神的旨意，不但是迷信，且带自己的倾向爱好，乃是自己欺骗自己。


    《造就故事》十三、圣灵浇灌和充满

    1、火里的炭

    传道人撒都说：“炭是黑的，我们不能除去它的黑，就是用了百磅肥皂也是不行，但是放在火里以后，就能光芒四射，从前的黑色都没有了。照样，我们经过火洗之后，就能在世人面前发出光来。”五旬节前，彼得在一位使女面前否认了主；经过了五旬节，圣灵降在他的身上，他就能大放胆量，在许多官长面前见证主。

    2、神行在前头

    一八二一年，亚当斯城里，有一个青年律师裴尼，一日到树林隐密的地方祷告。神在那里遇见他。他便在那一日悔改，后来被圣灵充满了。城中的人听见这件事，极为兴奋，不约而同的到聚会的地方。裴尼一到那里，圣灵大能便运行在聚会中，叫人悔改认罪。复兴在那里起头，后来蔓延到邻近各地，直至东美洲的全部，都被复兴了。无论何时，裴尼讲道，圣灵都大大的作工。更奇妙的，就是神行在他的前头，所以有时他才到达一个地方，那地方的人已经痛哭悔改了！有时圣灵叫人悔罪的能力极大，使悔改的人，不能不大声哭起来，裴尼只得停止讲道，等候他们安静。牧师、传道、会友们悔改的也是不少。

    3、灵魂得救比开工要紧

    裴尼参观一所棉织厂时，发现有个女工不安的看着他，他就慢慢的走近她旁边的机器。她看见裴尼走近，越发紧张，双手震颤，无法工作。裴尼严肃注视她，使她完全软化，坐在地上流泪不止。这种光景如同炸药一般，立即炸遍全室，不到数分钟，几乎全堂哭泣泪落。这个感觉很快蔓布全厂，厂长看见这种情形，就对总管理说：“停工，让人听道，因为我们的灵魂得救比这个工厂开动紧要得多。”于是大门立即关闭，整厂停工，在精纺间聚集。圣灵大大的作工，裴尼自己也见证说，他难得看见这样充满能力的聚会。未及数日，工人几乎全部得救。

    4、耶和华要毁灭这城

    裴尼应一老人之请，前往一个村子讲道。他按时到达，教室已经坐满队。他仅能在门口得一立足之地。这里的人从未有过所谓教会的音乐，所以唱诗之时，各人喊唱各人的，简直是自由调。裴尼看见这种光景，几近绝望，就跪下祷告。祷告的灵倾倒下来，他就全心恳求。祷后站起来说：“起来，离开这地方，因为耶和华要毁灭这城。”（创19：14）接着他就叙述关于亚伯拉罕，罗得，所多玛的事实。听人面露怒气，互相传眼，又向他看看，似乎准备下手打他。裴尼越讲，他们怒气越高。大概讲了一刻钟，就有惊人的严肃临到全会众，他们开始各从座位四向倒下，喊叫救命。不到二分钟，全会众不是跪着，就是仆倒在地，口能说话的，没有一个不为自己祷告。裴尼只好停止讲道，用尽叫喊，都不能吸引会众来注意。最后只能一个一个的将福音传给他们，带领他们悔改相信。后来他因要赴另一约会，就请一位老人负责聚会。因着寻求医治的灵魂太多，聚会无法结束，继续达旦。到了早晨，还有人不能过去，便迁入邻近私寓，使学校可以上课。下午他们派人再请裴尼前来，因为他们不能停止聚集。这时裴尼方才清楚，他们昨天发怒的因由：原来这个地方就叫所多玛，而且当地只有这位老人是一虔诚人，他们也都称他罗得。百姓以为斐尼故意选这题目，要来严厉对付他们。圣灵的负担变为圣徒祷告的负担，就给神的工作铺了一条道路。

    5、讲道如剑扎心

    一八三五年，康提多（Titus Coan）头一次到夏威夷。许多的人喜欢听他讲道，群众绕着他，甚至使他吃饭的时间都没有。到了一八三七年，复兴的火大大蔓延起来，全市居民几乎都是他的会众，他竟成为一万五千人的牧师！他虽然无法到他们那里去，他们却都到他这里来。这样，他们在帐幕里不住的聚会，有两年之久。无论何时，白日或是深夜，聚会钟声一响，二千至六千的人，便都聚集了！痛哭悔改，大声求告主的人，时时都有。有时因为哭声太多，传道人的声音竟听不见。有人喊着说：“两刃的剑，直刺入我的心了！”素来讥笑福音的人，原想来到会中扰乱，竟被感化，大声的说：“神感动了我！”还有一次，聚会人数有二千人，当他正在讲道之时，有一人问道：“我要怎样作，才可得救呢？”问了以后，便用税吏的话祷告，全场的人也就与他同声祈祷，求神开恩。康提多只得停止讲道，站着细看神的作为！纷争的和好了；醉酒的改变了；淫乱的清洁了；谋杀人的承认悔改了；贼把所偷的东西归还原主。在一年中，五千二百四十四人得救。在一个主日，一千七百零五人受洗，二千四百人擘饼。从前都是极污秽的罪人，现在成为神的圣徒了。

    6、在乎权能和圣灵

    一七四零年一个主日，神的仆人怀特在讲道前半小时感觉非常沮丧，他只能俯伏在主面前，承认他是受恩等的罪人。当他前往会所时，觉得软弱，到他站在讲台，似乎宁愿缄默，不愿说话。但至开始讲道不久，圣灵大大作工，会众全都惊惶起来，哭声四起。他自己的心灵大受感动，甚至不能再作什么，就从讲台下来。会所中无论男的女的，大的小的，都在极大的悲痛中。他回到家里敬拜神奇妙的工作。神的安慰如浪涌来，使他脆弱的帐棚几乎容纳不了。神的福音，不独在乎言语，也在乎权能和圣灵。

    7、无论到何处都是这样

    叨雷博士有一次请了一位少年信徒到芝加哥领会。那地的人非常野蛮，常集无赖之辈要在会中捣乱，因此会众顶难管理。这位少年没有什么超奇的法度，也没有超奇的言语，除了不好的文法外，一切都是平常的。那会初开之时，叨雷以为不该请他来讲道，于是默默祈祷，并且注意会众。哪知会众个个注目看那少年，听他讲道，直到讲完。叨雷便问他们愿意接受基督吗？多数的人立刻踊跃承认。叨雷觉得十分奇怪，以后与一认识这位少年的人谈及此事，那人说道：“他无论到了何处，都是这样。”这到底是什么缘故呢？他乃是受了圣灵的洗，得着能力。为主作工不在乎人的聪明才智，乃在乎他所赐的能力。

    8、承认酷刑不供的罪

    传教士何格曼，已在某城工作十年，但无一人悔改归主。他几乎相信那地的人不会觉悟有罪。一天晚上，正在讲道之时，神的灵忽然自天而降。从前丝毫不受感动的听众，现在居然大大受了感动，从前坐在会中茫无所得的人们，现在跪下为着自己的罪号啕痛哭。甚至有一个人，两次犯了偷窃的罪而被官府捉去，用尽酷刑，也总不能使他承认他的过犯，但是现在当着许多人的面，承认了他以前在酷刑之下所不愿承认的罪。那时城中的人满城奔走，互相告诫的说：“不要往福音堂去听道，他们神的灵已经下来了，那灵能使人人自己认罪。”

    9、威尔斯大复兴

    威尔斯未复兴的时候，全城的人远离真神，属灵景象异常不佳，教会人数非常的少，罪恶极为兴盛。但到一九零四年，神的灵好似旋风一样，大大运行该处，教会充满了人，甚至有许多的人在聚会的时候没有座位，聚会时间由上午十时起，延至晚间十二时，每日至少有三次正式的聚集。会中讲道的时间很短，唱诗、作见证、祈祷占了大部时间。那时唱诗还没有诗本，只唱他们幼年所学的诗，没有唱诗班，每个人都唱，没有抽捐，也没有为聚会发通告。这一次的复兴所结的果子是空前的。无神派的人悔改了，醉酒的、作贼的、赌博的得救了，还有数千为社会所不齿的人，恢复了他们的人格。各等的罪都认出来，长久积欠的债也还清楚；戏园不得已停业了，因为没有生意，在五礼拜之中，得救加入教会的人，有二万之多。

    10、神何以重用慕迪

    慕迪为何被神特别重用，按照叨雷博士的考察，觉得他的生活有七个特长：A慕迪是一完全奉献给神的人，他的二百八十磅的躯体，每盎司都属于神，他的全人和他所有的一切都属于神。B他所以有那样的灵力，是因为他是祷告的人。C他对神的话非常用功，而且照着实行。他每天清晨四时起身，闭户读经，终身不懈。D他是一个谦卑的人。E他对钱财毫不贪爱，生平虽遇许多发财机会，他都放弃了。F慕迪拯救迷失的人肯人非常的热情。他自得救之后，就立志每天至少要对一个人传讲主耶稣，平生数十年，毫无间断懈怠。G他是一个受过圣灵的洗。

    11、美国有一位牧师，一面作牧师，一面学哲学，打算得一哲学博士。他感到生命不好，就在那里祷告。他对神说，我有顶多的不信，有的罪没有胜过，我也没有能力作工。他两礼拜之久特别祷告，求神用圣灵充满他，他要得着照圣经所说的得胜的生命和能力。神就对他说，你真是要么？如果你是真要的话，就二个月以后不要考哲学博士，我用不着一个哲学博士。他觉得这件事有点难，他的哲学博士是最稳当要得着的，若是不去真有点可惜。他就跪下祷告，同主商量，问主为什么不让他一面得哲学博士，一面作牧师。一件事真希奇，神从来不和人商量，神要求了，就是要求了；神说了，神命令了，是不能更改的。他那两个月是最痛苦的。到末了的一个礼拜六，他里头起了交战，是要哲学博士呢？是要圣灵的充满呢？是哲学博士好呢？是得胜的生命好呢？别人可以得到哲学博士为神所用，我怎么不能呢？他一直挣扎，一直同神商量，他真是没有办法。哲学博士可爱，圣灵充满也可爱。但是神不肯让步，要得哲学博士，就能有属灵的生活，要有属灵的生活，就不能得哲学博士。末了，他流泪说，我顺服。虽然我二年之久学哲学，从小孩起，三十多年来一直盼望得一哲学博士，但是，为着顺服神的缘故，只好不去。他就写信给学校当局，他礼拜一不去应试，从此永远不要哲学博士了。他一夜顶累，第二天上讲台也无道可讲，他就简简单单把顺服主这段故事讲给大家听。那一天，在那里，有四分之三的人流泪了，得了复兴。他自己也有了力量了。他说，我若早知结果乃是如此，我早就顺服了。

    12、不是选择乃是献上

    一个人，牺牲了他本来的职业，选择传道工作，后来听见圣灵浇灌的紧要，就求圣灵把这恩赐给他，使他成为一有能力的传道者。他由四千里外到美国去传道，但是他的工作总不发达，因此心中十分不平安。末后他觉得不该凭着自己选择传道的工作。于是他把自己重新奉献给主，要求圣灵指示道路。从此在他所偏爱的工作上，大得圣灵的能力。我们不可自己选一职事，而求圣灵施恩帮助；也不可选一恩赐，求圣灵分派职事。只可将自己交在圣灵手中，听他差遣，凭他分派。他要在凡事上居首位，我们要完全的降服他。“使他可以在凡事上居首位。”（歌罗西1：18）

    13、作佣工你愿意么？

    有一姊妹十分苦楚，她的难处就是不能得着灵洗。叨雷博士问她说：“你的心志完全降服主否？”她不能答。“你是否要作主工？”她说：“是。”“主若差你去作佣工，你愿意么？”她说：“不愿意。”“你永不能得这恩典！因为你的心志不降服主。”她说：“我实在不能降服。”于是叨雷就说：“你肯不肯让主使你降服？”她说：“肯。”于是他们一同祷告。她立即得着灵洗，欢欢喜喜的回去了。我们不单要顺服神所吩咐我们的事，就是我们的意志，和我们一切所有的，都要顺服他。因神是赐圣灵给顺从的人。

    14、向佣人认罪

    一位传道人，在财政所长家里讲道说：“要想得着圣灵浇灌，必须在神面前认罪，同时也要在人面前认罪。可惜我们多少时候在神面前能够谦卑，但是在人面前却不谦卑，我们也当在人面前谦卑认罪才对。”讲毕，那位财政所长静静的对传道人说：“我有罪了，请你代我祷告，因为我曾得罪了一位佣人，本来早该对他认罪，请他原谅，但我骄傲不肯向他认罪，现在，我知道这是不对。”于是叫来那位佣人，三人一同跪下祷告。后来那位佣人深受感动，归服了主，而那作所长的弟兄，也即得到圣灵浇灌。

    15、羡慕吃苦荣耀自己

    有一个传道人在上海作工，却很羡慕在内地作工的艰苦经历，就与一位内地传人同往内地作工。恰巧值内地饥荒，粮食缺乏，他们就自己烧饭。那个在上海作工的传道人常常抢着去淘米、烧火，并对内地传道人说：“你让我多作一点，等我得些经验，好作见证。”不久，这位传道人回到上海，就在讲道之时，讲述自己如何如何在内地吃苦，如何如何的冒险，绘声绘影，应有尽有，大大的荣耀自己。许多人追求圣灵浇灌，也和这位传道人一样，看见别人圣灵浇灌，自己也想如此，好使自己有和别人一样经历，显出自己经历的丰富，荣耀自己。

    16、大箱中的小箱

    有一位姊妹，渴慕圣灵充满，所以时常祷告。有一天，在祷告中看见了异象。她看见主来了，伸手向她要钥匙，好象想要住在她的家中。于是她就给主一切房间的钥匙。但她看看主的样子，好象很不满意。于是她把她自己卧房的钥匙也给了主。但是主的态度仍是不满意似的。于是她把卧房中一切大小箱子的钥匙都给了主。但是主的态度仍是不满意。后来，她才想起还有一把钥匙未拿给主，就是在大箱中有一小箱，内藏许多装饰品。于是也给了主，主才满意的住在她的家里。等她在异象中清醒过来时，她就清楚了，她所以不能得着圣灵充满，乃因这些装饰品霸占了她的心，圣灵就没有法子进来。我们若是肯藉十字架去对付一切，肯把自己完全归给主用，主的灵就充满我们。

    17、加油老人

    从前有位老人，无论走到什么地方，身边总是带着一小罐油。如果他走过一扇门，门上发出辗转的响声，他就倒一些油在铰链上。如果他遇到一扇难开的门，他就涂一些油在门闩上。他一生就是这样作加油的工作，使别人得着便利。人们称他为怪人。但是这位老人依然照行不竭，油倒空了再装，倒空了再装……有许多人，他们每天的生活顶不和谐--充满了轧轧声、咒骂声……，他们需要喜乐油、温柔油、关切油……你有没有有断与主交通，经常装油，一直分油呢？

    18、病床前成聚会处

    康雅德在床上躺卧了十一年，时常与主亲近。那些前来看她，想要安慰她的人，反倒常常受她的安慰和喜乐。他们离开她回去的时候，总是比来看她的时候要喜乐些，灵里要饱足些。哦，她里面充满了圣灵，基督的生命从她里面如同活水的江河涌流出来，凡碰着她的人，都大得帮助。


    《造就故事》十四、对付肉体

    1、怀特腓认识肉体败坏

    怀特腓与卫斯理齐名，是一特殊的传道人，论到他自己说：“在我们所有尽本分的行为中，都有败坏搀杂在里面。所以当我们悔改之后，如果主要照着我们的行为，才收留我们，我们的行为，必定定我们的罪。因为我们并不能献上什么，能够象神的道德律所要求的那么完全。我不知道你们要怎么想。但是，我能说，我不能祷告，我只会犯罪，我不能向你们或者向别人传道，我只会犯罪。我只好这么说，就是我的悔改，还得再悔改；就是我的眼泪，也得在我的救赎主的宝血里去洗。我们最好的行为，也不过是有精采的罪布局。”保罗说：“我也知道，在我里头，就是我肉体之中，没有良善。”（罗马书7：18）出于我们自己的，就是再好，也是不能蒙神悦纳的。“我们……所有的义都象污秽的衣服。”（赛64：6）

    2、你所配得就是钉死

    倪弟兄有一次在加拿大遇着王一位弟兄计尔先生，神曾用他拯救了许多罪人。那时他年纪大了，已经有六十几岁。有一天，他们在路上走着谈话，谈到旧人的事，计尔就说：“这些功课是我们所要常常传讲的。”倪弟兄就问他说：“你这句话是怎么说的呢？”他说：“讲到我自己已往的历史，在我作少年信徒的时候，真是顶热心，也真盼望自己能好好事奉主，一直往上进，要我计尔这个作得好。可是事情却不是这样，反倒越过越坏，越过越看自己不行。真是弄得灰心至极，使我莫名其妙。我看我自己实在没有办法。有一天，一个弟兄来对我说：‘计先生，你对你自己的盼望是神所没有的，你自己的盼望有这么多，但神还没有这盼望哩！’我就觉得顶希奇，就问他，神怎么说呢？他说：‘神知道你是没有一些力量的，什么事情都不能作的，毫无办法的，所以才把你钉在十字架上；因此你所配的就是钉死，不配作任何的事。’我从那天起，真好象鱼鳞从我眼睛掉下来一样，看见神对于我这个人是无所要求的，也知道我是一无所能的，所以他把我钉在十字架上。这样，我为什么还要去挣扎呢？”

    3、想得荣耀的我死了

    一位弟兄是日本人，有外国的弟兄来讲道，请他翻译。他译不清楚，负责的人很着急，就拉他下来，请别人上去代替，译得很好，很多人得到帮助。散会后，负责人向头一位翻译弟兄道歉。那位弟兄回答说：“不，不要紧，我已死，活着得不再是我；那想得荣耀、想得称赞的老旧人早已与主同钉死了，现在活着的，乃是为主而活。”

    4、和死狗亲嘴

    一个犹太人或是印度人信奉了基督教后，他的亲戚们为要表示已把他完全赶出去，就为他举行“殡葬礼”，意思说他已经不存在了。有一次，一个犹太的基督徒，在他的“殡葬礼”举行以后，父亲想同儿子亲嘴道别。但是母亲却在他们中间拦阻说：“你要和一只死狗亲嘴吗？”照样，与基督联合的人，岂能再回来和死狗--旧我亲嘴？

    5、铁棍烙舌

    有一位古圣徒，发现他的舌头最会犯罪，说谎是它，奉承人是它，得罪人是它，伤害人也是它，屡次禁止克制，都无功效。他想我要狠狠对付对付这个诡诈的东西。有一天，他找到一根铁棍，放在炉里烧得通红，就一手拉着舌头，一手拿着铁棍，重重的烙他的舌头，烫得非常的痛。哪知赶到舌头好了，那些坏话仍旧照说。我们的舌头不过是个败坏的工具，我们的肉体才是败坏的根源。

    6、扫蜘蛛网

    顾念真弟兄家有一下女，天天打扫房间，都发现蜘蛛网，窗上、天花板上、墙角上，到处都是。今天刚刚打扫干净，明天又有，使她非常气愤。顾弟兄告诉她说：“你不要天天对付蜘蛛网，而要找到那个蜘蛛，把它打死，蜘蛛网就不会有了。”这位下女就去寻找那个蜘蛛，果然找到了，把它打死。从此之后，再没有蜘蛛网发生了。我们的肉体就是我们犯罪的源头。我们常常对付一件一件的罪，却没有对付那个罪的源头--肉体。我们应当靠着圣灵找出肉体，并且靠着圣灵治死肉体，那些罪的行为自然就会消踪灭迹了。

    7、高飞窒死老鼠

    一位飞机师正在飞行之中，听见老鼠咬物声音，知道机中有了老鼠，若是任凭老鼠咬，势必破坏机件，为害之大，不堪设想。但他那时因顾飞行，无法寻找到老鼠，将它杀灭。正在两难之间，忽然想到老鼠到了相当高度，便会呼吸困难而窒息死。于是他就驾机直上空中，愈飞愈高，作最高度飞行。后来安全到达目的地。降陆之后不久，就在机中找到死鼠。对付罪恶、世界、肉体，不在自己挣扎努力，乃在活在天上。

    8、野猫的诡计

    一只老鹰，在一老橡树顶上筑窝孵小鹰；一只野猫，也在这棵树干中的空洞里生小猫；还有一只母山猪藏在这棵树根的洞里。这三家共同住在老橡树里，本来相安无事。可是野猫想要伤害它的邻居，便施诡计，先对老鹰说：“母山猪天天在掘泥土，想要把树弄倒，好将我们的小宝贝捉住，去喂它的小山猪哩！”以后又对母猪说：“我听见上面的老鹰告诉他的小鹰说，要找些猪肉作晚餐呢？”经过野猫这样两头一说，老鹰非常担忧，成天留守窝里，不敢出去寻找食物；同样，山猪也是寸步不离，保护小猪。在许多事上，撒但也常常这样向我们施展诡计，唆使我们对甲说乙的坏话，对乙说甲的坏话，到处散布死亡，这就是最可怕的肉体活动。

    9、你一去她是顶厉害

    从前有位牧师，去看一位太太，见她十分谦恭和蔼。当她前往厨房取茶之时，牧师对她的女孩子说：“你母亲真好啊！她很谦和。”女孩子说：“牧师不知道，你来了，她就好，你一去，她是顶厉害的，常常生气打我骂我。”常常生气打骂孩子是肉体，在人面前假谦和也是肉体。

    10、准备赦免

    有一个姊妹，曾恨一个人，恨到一个地步，连那人的面也不愿意看见。但她终究觉得那是犯罪。于是，就请那人到她家中吃饭，同时却又盼望那人不来。当那人到她家中来的时候，她已经到了“准备赦免”的地步了，但还是“永不能忘”，没有法子忘掉这回事。以后她强迫着自己说：“不恨那人了”，但是还“不能爱那人”。至终，神管治的手来了，她才完全服下来。外面的请客和好，可能仍是肉休的活动，惟有出自内心的爱，才是基督生命的流露。

    11、手帕掩口鼻

    某次，一个弟兄到医院去探望亲戚的小孩子。这位小孩住的是三等大病房，里面还躺着许多患病的儿童。当这位弟兄和亲戚谈话之时，看见一个母亲从外边进来，一面走，一面用手帕掩住口鼻，好象生怕受到传染的样子；但她一走到自己儿子的床边，就把手帕放了下来，仿佛是说，现在不怕被传染了。岂知她的儿子也是几个重病者中之一。这给我们看见，有爱和没有爱的分别多大！许多时候，只看见别人的弱点而觉得讨厌，原因就是没有爱；但对自己拥护的人，便高抬得象完人之范，无可比拟，这是属肉体的爱。没有爱固然不好，属肉体的爱也不能蒙神悦纳。

    12、祷告求忍耐

    有一位姊妹，常对儿女和工人生气，就在一次聚会中，求主赦免，并且赐她忍耐。祷告后，心里平安，以为从此就能忍耐了。会后回家吃饭，工人说：“我忘记煮饭了。”她听了正要发脾气时，想起了刚才在聚会中祷告求忍耐，就忍气不骂人。等一会大孩子走来说：“妈妈，饭烧焦了。”她仍未忘记刚才的祷告，就说：“不要紧，很多人没有饭吃哩，我们有饭吃，就要感谢神啊。”吃饭的时候，第二个孩子说：“汤太热啊！”正说话的时候，一不留心，把饭碗掉在地上，那姊妹至此忍无可忍，于是破口大骂。嫌工人迟煮饭，煮得不好，汤太热，致使小孩子把碗掉地上。许多人的忍耐，不过是人的涵养，到了限度之外时，就显出来本相来了。

    13、收音机抵制祷告

    徐弟兄和史弟兄，每天晚上聚在一起有守望祷告，祷到十一点以后，还是大声祷告。邻居们被闹得不能睡觉，心里非常厌烦，就将史弟兄所穿的短靴灌满两靴子冷水。史弟兄出来穿鞋时发觉满靴冷水，知道有人为难。他不敢说话，就感谢主的管教，承认自己的错，便回家去了，从此不敢再来。徐弟兄便另外约了一位吕弟兄，改在下午十二点到三点一同守望祷告。哪知这段时间正逢邻居们午睡，又引起他们的忿恨，于是就等这边祷告之时，在纸门那边大开收音机，以作抵抗。但是弟兄们祷告的声音却更大，隔壁邻居又加放一个收音机，用顶大的声音来抵制他们。徐、吕二位弟兄又更加大声祷告，以致全身被汗湿透，并且求主捆绑魔鬼。隔壁邻居最后搬来四个收音机同时开放，镇压祷告的声音。祷告固然是好，是对，但在人前一失去谨守的原则，就把一件属灵的事弄得成为肉体的活动了。

    14、大声祷告给婆婆听

    有一个小孩子，向他的祖母要一个皮球。他的祖母许久没有给他。就在家庭聚会中大声祷告说：“求主给我一个小皮球。”他母亲问他：“神的耳朵又不聋，你为什么要这样大声喊着祷告呢？”小孩子说：“神的耳朵不聋，但婆婆的耳朵是聋的啊！”现在有许多人祷告，不是给神听，乃是给人听，不是向神求，乃是向人暗示。就象一位弟兄，因着生活缺乏，半夜三更大喊起来，主啊，我没有米了，我没有吃的了，求你赐给我。他是故意祷告给隔壁一位弟兄听的。第二天，那位邻居的弟兄就送米来了。这种诡诈的祷告是属肉体的，是该定罪的。

    15、虔诚的假面具

    有一个妇人，规规矩矩的到礼拜堂去，用一种很虔敬的样子敬拜神。但离去时，她把虔诚的假面具撇在礼拜堂里，回到家中的时候，叫嚣争闹，狠戾暴躁，无所不用其极，她心里的贪鄙邪癖暴露无遗。然而，下礼拜日她仍旧往礼拜堂去，再作出一个很笃诚的样子，在那里敬拜神。在敬拜神的事上，肉体也会插足进来，虽能使人装成敬虔的外表，但却不能领人进入真实的交通中。

    16、办教会

    一位弟兄，原是一位教友，在大陆时家道富有，父母热心爱主。他的父亲读过神学，毕业之后，一面开设药房，一面组设自立教会，自给自养。他的父亲去世之后，家庭和所办的八个教会都交这位弟兄管理。这位弟兄以为办教会很容易，只要有钱，请人传道就行，自己掌握教会大权，定规教会事务，指使两位牧师，对于教会的事也很热心，礼拜那天，总是拿着圣经，去作礼拜，表面作人很象有规有矩，文质彬彬，甚得教友称誉。但是每逢离开家乡，一到上海，在因为教友不见，他就任意妄为起来，又吃又喝，又嫖又赌，等到事情办完回家，又在教友面前假装规矩，一本正经。这个背后吃喝嫖赌是放纵肉体的邪情私欲，假装正经作礼拜办教会也是肉体的活动。

    17、聚会舌战

    一位弟兄，到了国外一个地方，参加该处的聚会，发现一件特别的事。在那里，别的聚会人数来得很少。独有读经聚会来得较多。起先他以为那里的信徒必是蒙主祝福，爱慕灵奶，读经一定很有亮光。哪知其实不是如此。因为读经聚会大家自由交通，正是机会可以引用圣经彼此批评攻击，以泄气愤。有些人是来聚会参加舌战，有些人是来捧场，有些人是来看光景，因此聚会人数较多。你看肉体多大多厉害！这样的聚会不仅不能叫人得造就，反而叫人受亏损。保罗说：“因为你们聚会不是受益，乃是招损。”（林前11：17）

    18、乌龟坐飞机

    有一乌龟看见老鹰飞翔高空，俯视万物，非常羡慕。于是衔来一杆，对老鹰说：“老鹰大哥，请你衔杆的那一头，我衔这一头，把我带上天去游历一下。”老鹰照办。世人看见乌龟上天，大大喝采，赞赏是谁想出这种妙法。乌龟骄傲起来，忍耐不住，开口答道：“我啊！”哪知这样一喊，杆头脱口，立即摔在地上，成为肉糊。骄傲是肉体，骄傲的人必定跌倒。“骄傲在败坏以先，狂妄在跌倒之前。”（箴16：18）

    19、价格公道，鲜美可口

    美国有一妇人，喜欢编结毛线的本领，花样翻新。每到一个地方，她就注意看看有什么新奇的花样，可以编在她的毛衣上。一次，她到一家中国菜馆，看见几个中国字，觉得很新奇，她就照样画了下来。回家之后，果然编成一件上有中国字样的毛衣，每次上街总是穿上，心里很觉自傲。一天，街上碰到一个认识中国字的朋友，看她背上的字，惊讶不已，原来那几个字是“价格公道，鲜美可口”。人常喜欢夸耀自己的本领，乃是肉体。自以为荣耀，反成为羞辱。“自称为聪明，反成了愚拙。”（罗1：22）

    20、你不配称赞我

    某次，英国有一出名文学家，着了一本小说，顶出名。有一天，他被一位公爵请去赴席。席间遇见一位贵妇，极口称赞他的小说如何的好。他就站了起来，对那妇人说，你不配称赞我的着作。他以这妇人的称赞为可羞。如果我们的心是想到将来，渴慕主说一句“好，良善的仆人。”要得那天的冠冕，你怎能接受人的颂扬，贪慕人的称赞呢？哦！谁配来称赞我们呢？除主以外，谁也不配！称赞人是肉体，接受人的称赞也是肉体。

    21、批评丑脸

    有一老人，近视甚深，自夸是一艺术批评家。一天，他和妻子，以及数位朋友，前往艺术馆参观，照例一面观赏，一面大加批评。那次他因匆促离家，忘带眼镜。当他经过一个大镜框前面，他就站在那里观看，立即批评，说道：“这幅人像是谁画的，面目太不美术，眉、目、口、鼻俱不适配，真是一副丑脸。”老人絮絮不休。妻子赶快近前，附耳向他说道：“你是站在镜子前面，那像是你的影子。”老人大吃一惊，羞愧非常。“你在什么事上论断人，就在什么事上定自己的罪。”（罗2：1）有的人专门喜欢批评别人，说长道短，是大肉体，舌头该受割礼。

    22、喜欢病

    有一位弟兄，是一个寻找人爱的人，盼望人爱他，盼望人向他说好话，盼望人来看他，盼望人特别温柔的对待他。所以无论谁问他好不好的时候，他总是说，昨天晚上怎样怎样，今天早晨怎样怎样，他能很仔细的说，差不多从几分钟到几分钟发热，从几分钟到几分钟头痛，从几分钟到几分钟呼吸多少次，从几分钟到几分钟心跳多少次。他就是在那样一个长时间里常常不舒服。他总是把他的不舒服告诉人，他要得着人温柔的同情。你去问他，他别的话都没有，天天都是那些长病的故事。他自己也希奇，一直的问倪弟兄，为什么我得不着医治？倪弟兄就对他说，你长病没有别的原因，就是因为你喜欢病。象这样表示自己，取人同情，乃是隐藏的肉体。

    23、没有嘎嘎的声音

    非洲有一信徒，一天到一鞋铺买鞋，选到一双最为合适的皮鞋，满意而回。过了几个星期，他又回到那间鞋铺，要把那双鞋退还。鞋铺的人问：“哪里不合适？太短，或是太长？”他回答说：“很合适，不短也不长。”鞋铺的人就说：“那岂不是一双好鞋吗？”他回答说：“是的，实在是好鞋。”“那么你为什么要退呢？”“因为走起路来它不发声，没有嘎嘎的声音。”原来那人在礼拜堂里作执事，他要一双有响声的鞋子，可以叫人注意他的活动。许多基督徒也是像他一样，喜欢外面的活动，喜欢叫人知道他为主作了什么。这是肉体，应该对付。

    24、乌鸦失肉

    一只乌鸦得到一块肉，躲在树顶上享受，被一只狐狸看见了。狐狸便用诡计，对乌鸦说：“乌鸦姑娘，你多美啊！你的羽翼多少光彩，可是我还没有听到你的声音，如果你的声音同你容貌一般美妙，那你一定胜过别的鸟了。”这只爱好虚荣的乌鸦听到这些赞美，简直开心极了。于是她就张大嘴巴回答狐狸。那块肉立即掉了下来，就被狡猾的狐狸拿去吃了。在教会中想得名誉、人的称赞，乃是肉体的记号。

    25、老鹰拔毛

    两只老鹰，一只飞得很快，一只飞得太慢，飞慢的那只嫉妒那只飞快的老鹰。一次，飞慢的那只老鹰对一猎人说：“前面有只飞得很快的老鹰，你去用箭把它射死。”猎人说：“可以的，只是我的箭上缺少一根羽毛，可否拔下你的一根？”它就拔下一根，丢给猎人。猎人未能射中那鹰。猎人说：“再拔一根如何？”它又拔下一根。然而又未射中。这样，箭一枝一枝的射去，鹰毛一根一根的拔下，把它身上的羽毛都拔完了。它不能再飞了，结果就被猎人捉去。嫉妒别人的工作，破坏别人的工作，乃是肉体，结果反而害了自己。“顺着情欲撒种的，必从情欲收败坏。”（加6：8）

    26、追上打了几拳

    一位传道人，某次讲道时，说到马太福音五章三十九节：“有人打你的右脸，连左脸也转过来由他打。”听人中有一位听了，很想试试传道人所讲的实在不实在。等到传道人讲完下了讲台，那人就走过去，不问情由，给他右脸一个巴掌。并说，你也应该把左脸转给我打，才合所讲的道。传道人不得已，勉强转过左脸再由他打。那人打后，扬长而去。传道人越想越气，与他毫无冤仇，为何如此打我呢？于是赶紧追上去，把他揪住，在他头上连连打了几拳。一面打，一面喊：“耶和华的震怒常在恶人的头上！”你看，肉体竟然利用神的名来行恶。


    《造就故事》十五、对付己

    一、不怕教皇怕自己

    路得马丁被关在监牢里的时候，写了一封信，给罗马教中一个很有权柄的人说：“你或者会想我现在是无能的了，皇上很容易的禁止我这个可怜的修道士的呼求。但是，你应当知道，为着基督爱心所加在我身上的本分，我必定会尽忠，我一点都不怕阴府的权势，更不要说到教皇和他的主教们。”但是当他在神的亮光中看见他自己的时候，这一位极勇敢的弟兄，只得呼喊说：“我更怕我自己的心，过于教皇，并他所有的主教。在我里面有一个顶大的教皇--己！”

    二、就是你自己

    某弟兄对一位在教会负责的弟兄说：“在此地的聚会中，你要特别当心一个人，必须严严紧紧的对付他，管治他，时刻要提防，不给他活动。……”那位负责弟兄就问：“这个人是谁？”他答：“就是你的‘己’！”

    三、你这犯罪的老头子

    格兰（Alex Grant）是主大用的老仆人。有一次，在他的房间里，传出咒骂的声音：“你这老棍徒！你这犯罪的老头子！”和他同住的同工知道他是一位敬畏神的人，就很希奇，谁敢这样骂他？便去察看究竟。哪知就是这位神的仆人，他在那里承认自己是个罪人，自己责备自己。他象保罗所说的，“在我肉体之中没有良善，在罪人中我是个罪魁。”那样清楚的认识自己。

    四、百足虫

    一首英文的寓言诗，说到一只百足虫与一只虾蟆谈话。虾蟆问百足虫说：“你这么多的足，是怎样走法？走的时候，是先摆哪一只足呢？”百足虫就试试看，走的时候，先摆哪一只足，但怎样也摆不好。后来摆累了，就说：“我不管了，我要去了。”但当要去的时候，又想那一只足先摆呢？这样一来，弄得它一步都走不动了。过了一会儿，太阳光从云里射出来了。它一看见这光，心里不禁大大欢喜起来，就朝着太阳光奔去。它忘记那么多足行走的次序，竟然走得动了。这一则寓意诗正是我们基督徒生活的写照，什么时候，我们越想自己就越走不动，越不进步。什么时候我们看主的光，就不知不觉的前进了。

    五、受论断不解释

    有一安静的姊妹，和一朋友坐着谈论一样她心中所热心的圣工。朋友严厉批评她的工作。她因感觉那些评论无理，说了几句解释的话。但是那位朋友论断更加厉害。她马上发现这样解释，乃是“己”的成分，立即安静下来，一言不发，只让朋友说话。等到朋友批评够了，她就温温和和的起来，回到自己的屋里去了。她那温和安静的灵感动了那位批评她的朋友。那位朋友也就承认自己的亏欠，立志以后不再如此说话刺人。

    六、只能在神面前颠狂

    有一位弟兄，顶会祷告。倪弟兄因为身体有病，到他所住的地方去休息。他的房间正在倪弟兄的隔壁。到了晚上，倪弟兄因为发热，身体软弱，睡不着。他的房间灯一直点着。倪弟兄就去叩他的门，问他说：“为什么还不睡？”他说：“要睡的。”等一会儿，倪弟兄再去看他，他还没有睡。等到他睡时，已经是两点钟了。本来倪弟兄并不反对彻夜祈祷，但是我们的颠狂只能在神面前。如果在人面前颠狂，人就要受不住。你不睡，人家还要睡呢。你喜欢这样迟睡，人却不喜欢这样迟睡呢。所以第二天倪弟兄看见他，就说：“弟兄，并非因我昨夜没有睡好要劝你，不过，照这样一直作下去，与你没有益处，与人也没有益处。”他不信倪弟兄的话。后来他吐血了。倪弟兄问到别的弟兄，他近来的情形怎样？有人告诉倪弟兄说：“他的妻子把饭弄好了，一次请他不来吃，十二点他没有吃中饭，到二点，他还没有吃中饭。甚至到五点六点还得通知他说，请你吃中饭吧。”哦！他这样，在神的面前够颠狂，但是，在人的面前不够谨守。

    七、坐在床上撑雨伞

    重庆有位姊妹大学毕业，又是神学毕业，知识虽很丰富，“己”却很强。喜欢用属灵的腔调，但却没有属灵的实际。有人想要与她谈点话，请她定规地点，她却回答说，看神安排；请她定规一个时间，她却说，看圣灵引导。那个人到她家里，看她坐在床上，盖着被，手撑雨伞撑着屋顶漏下的雨。人问她为什么不把房子修一下。她说，天上的飞鸟有窝，地上的狐狸有洞，人子却没有枕头的地方。我比主耶稣还好多了。这一切的表示，都是人的“自己”。

    八、新歌与旧歌

    知更鸟一年到晚都会唱歌，但有两种不同的歌声，春天唱的叫作“新歌”，冬天唱的叫作“旧歌”。在人听来或许没有什么分别，但就它们听来却是大有分别。一到春天，知更鸟就唱“新歌”，招呼伴侣前来筑巢，同居育子，彼此帮助，共同享乐。到了七月，它们开始分居，有的远飞而去，有的在树林或庭院之中选择一个小小的范围，占为己有，过着独居的生活，互不侵犯。范围一经定好，它们开始另唱一种歌，叫作“旧歌”。这种歌乃是自私孤僻的声音，通知同伴不许进入它的范围。它一看见同伴飞来，立即发声阻止。若是不听，仍旧飞来，它就出而驱逐之，虽死不避。就是自己从前的配偶，或是所养育的儿女，也是不能例外。这时它们极其自私，只顾自己的范围和食物，不让任何同伴插足，即使同伴极其饥饿，亦所不顾。它们把自己限定在狭窄的圈子里。但是春天来了，它们又唱“新歌”。这种歌声说出它们里面的性情已有一些改变，愿为同伴工作，愿为同伴牺牲，愿与同伴同乐，不再专顾自己。基督徒既然蒙了重生，得与神的性情有分，就当脱去旧人的自私，唱出“新歌”荣耀神，招呼别人同来享受神在基督里所赐给我们的生命和喜乐。单独是“己”很厉害的表现。只能个人祷告，不能同人一起祷告；只能个人读经，不能同人一起读经；只能个人事奉，不能同人配搭事奉；只能单独作工，不能和人同工，这些都是很厉害的“己”。

    九、凭情感求神救儿子

    一个浪子在外尽情放荡，他的母亲是一祷告的人，所以他就自己安慰自己说：“在母亲祷告之下，我不会堕落得太深。”后来他母亲发现，这不过是自己的情感要救她的儿子脱离罪人的道路，并不是十字架的拯救，于是改变了祷告的态度，决定要与她的儿子同生死。她就警告她的独生子说：“儿啊！我将不再求神保护你，或救你脱离困难，我要求他或生或死总要得着你。”儿子害怕母亲这样的祷告，立有转机，后来成了一个在非洲的传教士。我们必须把自己的情感、关系，……从神对别人的关系中退出来，而站在神那一面去为人祷告。人自己的情感，意志，肉体……若不先通过十字架，就不能盼望别人通过十字架。

    十、在得人上也寻找己利

    有一为神大用，为主事工劳碌一生的人，躺卧病榻。临终之前，大大感到苦楚。他的朋友前来安慰他说：“你为主的缘故，已经多所尽力，甚至也将你的产业牺牲了；为何仍感苦楚？”他回答说：“哎，一切都是自私！”他的朋友接着说：“但是你已为主得了不少人啊！”他摇头说：“就是在那些工作上，我也是寻找自己的利益，只有最小的一部分是为爱神和人的灵魂！”他的朋友继续的称赞他越多，他所感到的痛苦也就越大。人可以不舍己为主大发热心，甚至在事奉的工作上寻找自己的利益。这样的人良心会受责备，必须好好及时对付。

    十一、戴德生以别人事为重

    一位内地会的女教士说，戴德生先生有一特点，就是无论什么时候，你去见他，他好象什么事情也没有，惟独你的事要紧。实在，他一天不知要写多少封信，要见多少次人。他却这样若无其事的顾到别人的事。这就是舍己。如果主像我们这样冷，这样不顾别人的话，你今天在那里呢？主所顾的，完全是人的事。我们真当受教，作一个舍己而顾念别人事的人。主耶稣说：“人子来，不是要受人的服事，乃是要服事人。”

    十二、他为第一位

    一位基督徒向一个学校的学生训话说：“你们都知道，在文法里，第一位是‘我’，第二位是‘你’，第三位是‘他’；无论是英文，法文，德文，意大利文，拉丁文，……，都是如此。‘我是，你是，他是；我行，你行，他行…’无论什么都是‘我’居先。这实在是很不应该的。但在希伯来古文的文法中却不是这样。他们是以‘他’为第一位，‘你’为第二位，‘我’为第三位。我们的思想、举动，都要按次序，神居先，人次之，己再次之。”有一个朋友听了这话，甚觉有理，就不辞麻烦，去请一位精通希伯来文的先生。这位先生证实希伯来的文法确是如此；并说：“我读了希伯来文数十年，却未看出其次序的奇妙，这个‘他’，‘你’，‘我’的次序美丽极了。”弟兄姊妹，你是否在凡事上让元首基督居首位呢？“使他在凡事上可以居首位。”（歌罗西书1：18）

    十三、罗百思没有自觉

    有一位大学教授，在威尔斯大复兴以后，去见那位带进复兴的罗百思先生。两人在一起有一天之久，谈论许多的问题。他回去了以后，就写一篇文字登在报上，论到他对罗百思的印象。他说：“他是一点没有自觉的人。”我们失败，就是太思想自己，甚至我们所记得的不是我们的得胜，就是我们的失败，以致基督在我们身上不能完全显出。其实，我们得胜的法子，并不在乎时刻不断的来分析自己，乃是仰望基督。

    十四、把我的名字放开

    路德马丁很不愿意人把他的名字挂在教会上面，他宣告说：“我求你们把我的名字放开，不要称你们为路德会的教友。谁是路德呢？我所传的道不是我的。我没有为任何的人钉十字架。使徒保罗都不愿意人称说我是属保罗的，何况我呢？我不过是可怜的灰尘，怎能把我的名字给神的儿女呢？我亲爱的朋友，不要坚持这些派别的名字，快把它们摔掉，只称为基督徒就够了。”

    十五、你最认识我

    慕迪有一次，在一个地方讲道，讲的实在很好，很多的人受了感动。但有一个老年妇人，在慕迪讲完以后，对他说：“你所讲的，是从什么书上抄来的，你怎么可以这样作？”好多人听见这样说，就很气愤。但慕迪却落下泪来，对她说：“我想在这么多人中，你最认识我，所以请你更多为我祷告。”这是一个血气破碎了的人，是一个没有“己”的人，才能在那样的场合中，说出那样的话来。难怪他能在神的手中作一个有用的人。

    十五、蜘蛛自恃

    有一蜘蛛，住在一楼顶一间没有人用的屋里。它把所有的窗户都织满了网。它心里说：“我真是个很有势力的活物，如今没有人能开这些窗户了！我现在可以再在那个钥孔外面织一个网，便没有人能开这个门，没有人能够进来，我便可以作这屋里的主人了。”拿定主意，就在钥孔之上织网。过了不久，它又用网把那屋中桌椅全都缠绕连结在一起，又把那面大镜子蒙了起来。后来看见屋角上有一架挂钟，就想：“我可以把钟外面编上网，再把两个指针用网捆在一起，安安心心住在那钟里面。”有一天，忽然门被打开了，一个妇人拿着刷子擦布进来，打开所有窗户，刷去所有蜘蛛网。但她还没有注意到墙上挂的那个时钟，因此那只蜘蛛以为它所住的地方果然十分安稳。不料忽有一天，有人来把时钟取下，拿到楼下，里外收拾干净，旋紧发条，那钟也就滴搭滴搭响了起来。蜘蛛吓得赶快逃命去了。自己的打算、计划，自以为美好周全，但是到底乃是虚空无用。“耶和华使列国的筹算归于无有，使众民的思念无有功效。”（诗33：10）“主叫有智慧的中了自己的诡计。”又说：“主知道智慧人的意思是虚妄的。”（哥林多前书3：19-20）


    《造就故事》十六、对付天然

    一、一盆水泼在身上

    有个青年人跑到慕迪那里说：“牧师，我们的老亚当已经死了。”慕迪很快乐的说：“那顶好，赞美神！”过几天，慕迪看见那青年站在那下，他有心试验他，就拿一盆水从楼上倒下，倒在那青年身上。那青年人在想不到的时候，被水泼湿全身，不禁破口大骂楼上的人不当心，抬头一看，还是慕迪。他惊奇的问：“牧师，你为什么这样？”慕迪从容笑脸的回答说：“弟兄！我是要试验你，到底你的老亚当生命死了没有？”

    二、整顿废屋

    一个老人，有一破屋，盖在一块窄小的空地上。他的邻舍多已变卖他们的地，都获巨利。因此老人就想，他的地奇货可居，必能使他成为富翁。果然，有一百万财主，见到那地和基附近的地大有用途，就差人去，将它全部买来。老人得到一笔很好的价钱。言明先付定金一千，再过两个礼拜，签订契约，付清价款。老人十分满意，就想：“人家出了这么大的代价，来买我的房地，我至少也得把它整顿一下。”于是他去买些油漆，将他破屋油漆一遍，又买一些玻璃，修换破窗，整整劳苦了两个礼拜。等到财主的代表拿来契约给他签字之时，老人非常觉得奇怪，为何买者不称赞他的劳苦呢？因此他就开声说：“你看，我费两个礼拜的工夫，把这屋子整顿一新。你不看见这新油漆，和新玻璃么？我相信此屋要成一个很舒适的地方。”买者回答说：“我们购买此地，不是为着这块地上的屋子，乃是为着在这地上盖造新的屋子。”神救了我们，不是为着修改旧人，乃是为着活出新人。

    三、探险员迷路

    有一南极探险队员，在一冬天严寒的黑夜，走出了大队驻扎的小屋，想去不远的冰海，修理一件冰结在海里的科学仪器。风雪很大，但他以为旅程很短，必能安全往返，于是他便出发了。但他走了两百码后，看见情形不对，掉转头来，向着以为对的方向走了回去。走了不久，发现走到一个地点。离开海岸相当的远，完全不在回家的路中。于是他又转头。朝着以为正确的方向走去，可是他看不见前面的一切。因为雪下太大，厚厚盖住他的四周。他一面走，一面觉得他是完全迷路了。他这样蹒跚走了几个钟头，一跌一拐，在冷风刺骨及严酷的风雪中爬行了几里。渐渐他的知觉被冻麻木了，双手被冰割破，双脚几乎冻僵，回家希望真是微乎其微。最后，看见远处有点亮光，他就朝着亮光走去，方才回到了家。在事奉神的事上，人的天然聪明才智，不过使人暗中摸索，永远不能领你到达目的地。惟有神的亮光，才能引领我们走在神的旨意之中。“主叫有智慧的中了自己的诡计。”（林前3：19）“我要灭绝智慧人的智慧，废弃聪明人的聪明。”（林前1：19）

    四、夸耀角美活活被捉

    有一只鹿，在池边饮水，看见自己的影子，就自言自语道：“啊，我原来是这样漂亮的，尤其这一对美丽的角，更是值得骄傲。”正在这时，被一猎人看见，立即向它追捕。它就立刻逃命，一会儿跑到很远的树林中躲藏起来。可是它那美丽的角却给树枝叉住，缠在一起，虽然用力挣扎，也挣不脱。猎人追上来，活活把它抓去。它叹息说：“我这值得骄傲的美丽的角，竟成了我的致命伤啊！”每一个人都有一些值得骄傲的天生技能和特长，这些若不一一对付，反而以此夸口的话，结果不单不能帮助人，不能在事奉上有用处，反而常会断送自己属灵的前途。

    五、鱼席宴客

    陈教授讲述他的一次请客趣谈。他曾到过一个地方，很难吃到鲜鱼，鱼在那里算是珍品。那时他认识一位英国的军官，乃是挚友。他心里常常想要预备一顿特别的晚餐来与这位好友一同快乐。后来找到了一位烹鱼能手，能单用鱼烹煮十数种不同的佳肴。于是他就决定办一“鱼席”款待这位挚友。他自己心里感到非常满意，因为在这一个难以吃到鱼的地方，竟能找到一位“鱼食专家”替他办理鱼席。这是何等难得的机会，何等珍贵的筵席！到了宴客那天，除了这位英国朋友外，他还请了好些陪客。入席之时，大家同声称赞这桌鱼席美味罕有。但有一事很叫陈教授感到意外，就是发觉他的朋友原来是个不吃鱼的人！结果，这位英国军官只是吃了一点面包牛油，什么也都没有吃到，怅惘而归。许多基督徒对神的热心也象这位教授请客，只管凭着天然热心，自己认为美好，不问是否神所喜悦。结果虽然作了许多，却是一点不能讨神喜欢。

    六、强要病人喝水

    刘小姐是一个身体强健的人，除了婴孩时生过一次病以外，再没有生过第二次病。她在护士学校毕业之后，献身服务病人。她想尽她力量用爱心服事病人。但是病人大多都是极难对付。一次夜班，有一身上生疮的病人不住的呻吟呼叫，她为顾全其他病人，就去请他不要作声，以免打扰别人。哪知不一会儿病人又起呻吟。她又委婉劝他。不久，病人还是呼叫起来。这时她就光火了，责怪病人不肯忍痛。因她没有经历生疮痛苦，所以不能谅解病人。又一次，一个病人发了高热，体温升到华氏一百零四度。她知道病人热到这种地步，需要多多饮水，她便取来一大杯冷水给病人喝。病人喝了半口，就不肯再喝。她强要病人喝，病人却一定不肯喝；这可把她急坏了。她想，这又不是苦菜，为什么这样坚决不肯喝，真是不知好歹。于是大声叱责病人。病人难过至极，放声大哭起来。翌年，刘小姐右耳里面生了一个小疮，痛得日夜不能睡觉。且有几天，痛得使她直哭直闹，总得要人用热手巾敷在她的耳朵上。看护她的人夜间因为疲乏，稍去休息一下，她就痛得喊叫起来。当她在发热时，口苦象含黄连。明知发热之时必须多多喝水，可是水到口中，比药还难下咽，半口也喝不下。后来脓流出来了，才逐渐痊愈。经过这一次的病，她才经历了疼痛和发热的滋味，也就开始觉得昔日那样对待病人的不当；从前她恨病人不知好歹，现在觉得自己亏待了那些病人。从此她懂得如何看护服事病人。凡是住院病人，异口同声，对她都加称赞。许多弟兄姊妹，他们真有爱心，愿意服事别人，看望别人，可是因着他们自己没有学过多少功课，没有受过多少对付，只凭人的天然本领，肉体的热心，自己的爱好，去服事人，去看望人。结果，非但不能使我得到帮助，反倒使人受到亏损。“我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。”（林后1：4）

    七、磁器须经火炼

    有一个弟兄，他在主里顶会写诗。有一天，他到窑户那里参观烧磁过程。他看见匠人用泥土作好了许多花瓶坯子，弄得也很光滑，再在上面画上花，写上字，最后放在窑里去烧。他想，这些花瓶经过火烧多么痛苦，就问说：“不烧可以不可以呢？”窑匠告诉他说：“没有经过火烧的花瓶与曾经过火烧的花瓶，外观都是一样，里面却有一大分别。经过火烧的，可以盛水，可以插花。没有经过火烧的一倒上水就化了。所以不烧是不可以的。”以后他又看见，放到窑里去的磁器，经过火烧之后，完整没有损坏的不过三分之一。他受了感动，回来就用彼得所说“火的试炼”为题，写一首诗。诗的寓意，是以自己当一花瓶。大意是说：在我身上，已经画上花，写上字，也有了色素，美丽已经美丽了。但是，还经不起手指的一碰，冷水的一浇。如果我不经过火烧，这些就不坚实，就不牢固。哦，我只好进到热窑里去。虽在窑里，有哭、有怨，但我为要获得美丽长存，只得忍受。时候够了，我出来了。除了我的外观秀美，我的里面也已坚实。所有字画，都已牢固和我合而为一了，乃是我的了，不能擦去，也不能洗去。现在摆在君王面前也好，摆在任何人面前也好。我们对于真理的经历，许多时候，也是这样。刚画上花，才写上字，就以为什么都好了。哪知碰一碰就不行，洗一洗就完了。哪知真理并不是我们的，不过只在心思里明白，感觉上兴奋，快乐得太早了。每一个真理在我们身上必须多次的试炼，才能成为我们的实际。

    八、乘车让坐

    一位弟兄乘坐公共汽车，遇一老年妇人上车，因为人多，座位已满。她等了许久，没有一个起来让座。这位弟兄看见这种光景，起身让她坐下，心里夸耀说：“这许多人中，只有我肯让座，我是多么谦让！”后来神就给他看见，这是天然隐藏的骄傲。他见证说，那时他是最骄傲的人。每一个人都有一种天然喜欢，装作谦卑的习性，哪知当人在“作”谦卑的事，或“讲”谦卑的话时，他可能是最骄傲的人。

    九、兵丁让座给将军

    李将军某次乘火车出发，车中满是官佐和兵卒。恰巧一个衣饰破烂的老太婆，上火车来。她遍觅座位，终未得到，也无一人肯把座位让给她。最后行过李将军，李将军起身，让老妇坐他的位置。立刻就有好几位兵丁跳起来，把座位让给李将军。李将军淡然拒绝说：“诸位！你们若是没有让位给不相识的老妇，请也不必让位给我。”使徒雅各曾说：“你们若按外貌待人，便是犯罪，被律法定为犯法的。”（雅各书2：9）


    《造就故事》十七、圣灵管治

    一、天蛾出茧

    天蛾茧的结构非常特异，一头是一条细管，一头是一个球形的囊，很象试验室中的细颈瓶。当蛾出茧之时，必须从球形囊那里爬过那个极细的管儿，然后才能脱身，飞翔空中。它的身体这样肥大，那条管儿这样细小，人人都会希奇，怎样能够出来呢？一定碰见多少难处，花费多少心机与力气。据生物学家说，它在作蛹之时，翅膀萎缩不发达；脱茧之时，必须经过一番挣扎，身体中的体质才能流到翅膀中去，两翅才能有力飞翔空中。有一个弟兄，养着一个这样的天蛾茧，一天，恰巧看见那只久囚的虫儿开始活动了。整个早晨，他忍耐等在旁边察看。它在里面奋力挣扎，还是不能进前丝毫，似乎再也没有可能出来了。最后他的耐心用尽，就用一把小剪刀，把茧上的丝剪薄了些，让它出来可以稍微容易一些。一会儿，蛾儿很容易的爬出来了。可是身体反常臃肿，翅膀反常萎缩。他在旁边等候，想要看它徐徐伸展翅膀，显露细巧精致的彩纹。岂知大失所望，他的帮助反成祸根。可怜的虫儿，非但不能扑它带虹的翅翼，飞翔空中，呈现它那完全的美丽，竟很痛苦地爬了一会，不寿而终了。许多时候，我们看见人们在忧愁、困苦、艰难中挣扎，觉得很是可怜，常常愿意把神的法则变更，给他们属人的帮助。神使他的长子在苦难中得荣耀，照样，使他的众儿女在患难中学习顺服，得以进入荣耀。有了这样的荣耀的目的，他才不顾他们的眼泪。

    “如果我们和他一同受苦，也必和他一同得荣耀。”（罗8：17）

    二、污破布变白纸

    一位弟兄参观造纸厂之后写道：“这是多么强烈的对比啊！一边是一堆污秽不堪的破布，另一边则是洁白无疵的纸！但在成为白纸之前，破布必须经过多少‘试炼’！先撕成碎片，再磨成浆状，然后用漂白粉加以漂白，直至污迹尽失。洗涤多次之后，再用氯气及明矾加以漂白。漂白后又加以洗涤，直到洁白如雪。然后用福得利尼尔法强烈震动纸浆，继则纸浆被金属制的圆筒卷去。经此圆筒法辗压之后，纸浆的组织遂成紧密。此时需被滚烫的器具压制，始成平滑的纸张。神的方法正是如此！我们经过羔羊宝血的洗濯，如得洁净，再经试炼苦难才会长进。”

    三、希腊完人的训练

    古代希腊人，男孩子七岁就要离开家庭，再也不在自己家中睡觉。他们被迫自己烧饭；冬夏季都穿一样的衣服；睡在草床上，在节期的时候，还要当着众人接受鞭打，籍以试验他们的忍耐，有些孩子宁可打死也不愿喊痛；这一切都是为了造成希腊民族典型的完人。神一面用里面的恩膏来教导我们，一面用外面的环境来管治我们，乃是要使我们成为基督的精兵。

    申命记33：“你的日子如何，你的力量也必如何。”

    四、受得住放炮冲击力

    若将可以装满一尊大炮的火药，放在一个小手枪里，唯一的结果就是手枪炸毁。如果神把我们向他所求的能力都赐给我们，会使我们因此毁坏，因为我们得到以后，可能自以为了不起，自以为重要，以自己为中心，以致败亡。即使不然，也会被所得的荣耀重量压死。所以圣灵必须预备我们，扩充我们的度量，然后才能赐给我们能力。保罗先求神使我们心里的力量刚强起来，叫基督得以因信住在我们心里，乃是作一种接受能力的准备。制造枪炮的人特别注意炮身衔接之处，及受压力最重之处，在这些地方加料制造，或增加其厚度，且使接近炮口的地方渐渐收缩，这样可使炮身承受得住放炮冲击力。也许制造枪炮的人，须作多年的实验，才能使钢质与炮身适合所需。也许需要时常重新铸造，经过多次试验以后，才能放心使用。照样圣灵必须预备我们，忍耐的在我们身上工作，无数次的破碎我们，使我们适于作他恩典与能力的器皿，而把他的最高使命托付我们。

    五、竹子与主人

    一个主人在他园中栽了一枝竹，培植、修理，爱它无微不至。竹既长大，美丽可爱，十分感激主人栽培之恩，时思报答。一天，主人对它说：“我所爱的竹啊，现在我想用你，不知道你愿意不愿意？”竹子顶快的点头答应。主人说：“在我用你之先，必须把你砍下。”它急忙求道：“主人，这太难了。你要把我砍下，我就再也没有出头之日了。别事都可答应，惟有这事不行。”主人说：“如果我不先把你吹下，我就不能用你。请你记得，栽培你的目的是为什么。”竹子为要报答主人之恩，只好忍痛答应。主人就将它砍下。次日，主人又对它说：“现在我要把你所有的叶子剪去，不知道你愿意不愿意？”它听了发急的说：“主人，这未免太苛刻了。我已被你砍倒在地，现在只有这些叶子，放过我吧！”主人摇头说：“你的叶子若不剪去，我就不能用你。”它无可奈何，含泪首肯。主人就剪下所有的叶子。再过一天，主人又来向它说：“现在我要把你身上所有枝子削去。”竹子哀声说道：“叶子已经剪了，若是再把枝子削掉，我便一无所有了。这样未免太不讲理了。”主人说：“若不这样，我就不能用你。”它因感于主人的恩典，只得顺服。主人就把所有枝子削掉。第四天，主人又来对它说：“现在我要凿通你的里面。”竹嚎啕大哭，说道：“我的根已砍断，叶已剪掉，枝已削去，你还要把我里面的节凿通，这未免太残忍吧！”主人答说：“我爱上了你，拣选了你作合用的器皿。竹啊，必须把你的节凿通，才能用你。否则，我只好把你永远搁在此地了。”它和主人谈判再三，别无办法，也就遂了主人的心愿。于是主人把它每节凿通，成为中空的管子，一头接在水源，一头通到田中，灌溉田地。信徒啊！你愿意作神流通活水的管子么？

    六、要不要我停止修理

    有一个神的孩子，正在希奇，象她这样爱主，神竟使他落在百般试炼之中？有一次，她走过一个葡萄园，看见里边有许多葡萄树，枝子很多，叶子茂盛。但再仔细一看，叶子都是一个一个蛀孔，树上生了许多虫蚁，四周长了无数杂草，地上堆了许多枯叶，显然是一完全没人管理的荒园。当她站着沉思之时，神就光照她，给她看见一段宝贵的信息：“我所爱的孩子啊，你不是在希奇你的遭遇吗？你看这个葡萄园，从其中学习一个功课吧。园丁不替它修剪不结果的枝子，不摘去不需要的叶子，不除去害虫和杂草，随它去，所以在这成熟的时候，葡萄一颗也没有。你要不要我停止修理，把你放在一边呢？”

    “凡结果子的，他就修理干净，使枝子结果子更多。”（约翰15：2）

    七、细微积成完全

    雕刻圣手美兰基路，其作品精奇，冠绝一世。某参观者在其雕刻室浏览一遍，对美兰基路说：“这尊造像，上次我看时怎样，今回依然如故。你为何不加工精致呢？”这位雕刻大师指点石像回答说：“此处我加以修正，此处我磨之使光，他的眼神情比前更温柔，他的肌肉比前更为强韧，这几凿增加了唇吻的生动，那几斧平添了四肢的茁壮。”观客用惊讶的口气喊道：“但是这些都是不关重要的细微处啊！”美兰基路说：“细微固然，但是完全乃是由细微积成的，既成完全，还能拿它当细微看吗？”许多时候神在我们身上的工作也是细微的，为使我们渐渐磨成他独生子的形象，我们若不忽视，至终必得完全。

    八、瘦瘦长长胖胖大大

    你看那些黄豆芽、绿豆芽，为什么有的瘦瘦长长，有的胖胖大大？因当它们发芽之时，上面必须有一顶重的东西压在那里，有人用大石头压着。压得越重，长出的芽越肥；压得不够重的，长出的芽都是瘦瘦长长，一点也不好吃。不错，在石头重压之下是不好受的，环境的不顺利，生活的不容易，家庭的缠累，疾病的捆绑，都是不好受的，但是压得越重，发出的芽也就越肥。真的，难处越多，属灵的长进也就越快。

    九、橡树荫下的小花

    有一枝小花，生长在一高大的橡树荫下，这枝小花非常尊重那棵庇护它的树荫，也非常宝贵它所享受的安静。不久，来了一个樵夫，把橡树砍了去。小花非常伤心，哭道：“啊！我的保护失去了，从此狂风会把我吹倒，大雨会把我打死。”小花的天使安慰它道：“不，不！太阳会照耀你，甘霖会滋润你，你弱小的身体将会长得更可爱，你张开的花瓣将要欢笑于日光之下，人们亦会称赞你说，‘这枝小花长得多快啊！橡树砍下去以后长得更美丽了！’”

    亲爱的读者，你不看见么，神挪去你的安慰，你的利益，为要叫你长得更美丽，更坚实。

    “是要苦炼你，试验你，叫你终久享福。”（申8：16）

    十、卵石滩的石子

    在美国加里福尼亚非拉省，派司开特罗（Pescadero）地方，有一着名的“卵石滩”（Pebble Beach）。滩上的石子时受海滨大浪的冲击，有时被残酷的大浪卷去抛掷，抛在尖锐的峭壁上，受到擦磨。它们日夜受着这样的磨炼，就成了光滑美丽的彩石。结果，全世界的游客都蜂拥到那里去，把石子采集回去，谨谨慎慎的安置在陈列室里，装饰在客厅的壁板上。

    神磨炼我们，为使我们成为灵宫的活石！

    十一、磨炼金刚钻石

    在荷兰京城阿姆斯特丹有一所着名的磨金刚钻工厂。那些作工的人，把一块一块又粗又陋，如同平常的石头，用钳子夹住，放在一个转轮上面磨砺，将金刚石的外壳全都磨去，这工作有时继续到数月，甚至数年，才能完成。若是这颗金刚石是为国王预备的，时间用得就更多了。事实上，不管那金刚石是如何的珍宝，它的外壳总要磨去八九成，到了去棱磨光等工作完毕以后，金刚石才能显出平滑光亮，彩色缤纷，闪烁万千。这等修削雕凿的工夫，使它价值增加千百倍以上。

    我们要等候他的时间，要相信他的慈爱。信心经过试炼，就能在基督的荣耀显现里，变成称赞和荣耀。

    十二、无价之宝的一击

    多年前，在非洲矿场中发现了一颗有史以来从未有过的金刚石。人就把它献给英皇，作他冠冕上的饰物。英皇把它送到荷京阿姆斯特旦（Amsterdam），交给一个世上最着名的宝石匠，请他琢磨。他拿起这颗无价之宝，经过好几星期的考虑计划，把它的性质，硬度，和里面的裂纹，详细加以研究，然后刻了一道深痕，拿起铁锤，把它狠命一击。一块世上仅有的宝石顿时一裂为二。你说那一击是错了吗？不。这是宝石匠技术最高的表演。那一击使那块宝石成了世界观最玲珑，最炫耀的两颗金刚钻。那一击实在是它的拯救。我们乃是神的无价之宝。神为了显明各等宝贝，达到他荣耀的目的，也常给予我们狠命的一击。

    “这至暂至轻的苦楚，要为我们成就极重无比的荣耀。”（林后4：17）

    十三、吊打婴孩

    神就是爱。有人以为疾病和灾难，乃是神的惩罚，其实不是如此，那些可以叫作爱之击。某医生告诉一个经验：婴孩未生之前，不能呼吸，坠地之后，必须哭泣，肺才能张开呼吸，故婴孩出世不能呼吸之时，接生的人就要吊他起来，打他一下，孩子哭出来了，就能呼吸了。照样，神也有时赐给我们一下“爱之击”。出于我们的主的，都是上好的，也都是我们这方面所必需的。

    十四、钢的价值

    一条价值五块钱的钢铁，如果作成蹄铁，可以卖十块钱；如果作成细针，可以卖三百五十块钱；如果作成小刀，可以卖三万二千块钱；如果作成钟表上的发条，可以卖二十五万块钱。但是一块钢铁能够值到这么多钱，必须经过许多熬炼。钢铁越经熬炼、锤打、火烧、磨作，越是值钱。神为着要使我们成为贵重的器皿，就叫我们经过更多的熬炼锤打。因此，我们对于神所许可临到我们身上的事，不只不要怨叹，反要喜乐接受。

    十五、锻淬试验

    有一位作铁匠的弟兄说：“有一件事是我所怕的，就是被神丢在破铁堆里去。当我锻炼钢铁之时，先把钢铁放在炉中烧红，然后用铁锤锤它，忽又把它投入一桶冷水中。这样，便能试验出来这块钢铁到底经不经得起锻炼，会不会裂成碎片。我把它这样试验至少三次。如果它经不起锻炼，我就把它丢在碎铁堆里，等到收旧货的来了，我就一分钱一磅卖给他。照样，我觉得主也用火，用锤试验我，如果我没有信心和忍耐，就经不起试验，以至不能合乎他的标准，恐怕他也会把我丢到碎铁堆里去！”

    十六、钢针与音乐

    有一个孩子在客厅里，玩弄他父亲刚买回来的一个留音机，想要听听是什么片子。唱片旋转了无数回，可是一直没有发出声音来。“爸爸！”孩子大声叫道：“为什么留音机不会响呢？”爸爸跑来一看，说道：“孩子！还没有加上钢针，怎么会响？”他的爸爸一面把钢针插上，一面说：“你听，美妙的音乐不是发出来了吗？”亲爱的朋友，神有时容让我苦楚刺伤我们的心，岂是无故的呢？

    十七、把弦绞紧

    一个善奏古琴的琴师，何等宠爱他的古琴！把它抱在怀中，和它相依为命。可是你看他怎样调整弦音。他把它紧紧握住，用力的在弦上拨了一下，弦立刻震颤，他侧耳细听，觉得弦音粗浮，还未准确。于是他就把弦绞紧，弹拔再三，直到发出柔和准确之音。这时他的脸上才会露出笑容，点头满意。神对我们何尝不是如此！

    十八、燃烧中有音乐发出

    司布真很爱他的妻子，他的妻子也十分钦佩和爱慕她的丈夫。某晚，在一黯淡室中，二人对坐。此时他的妻子身罹重疾，颇有怨恨神之待遇不公。忽闻壁炉之火在燃烧中有音乐的声音发出，仿佛春日枝头知更鸟的歌声，清幽悦耳。司布真就对他的爱妻说：“音乐在木中，须经火烧方能发出。照样我俩的心也必须受锻炼，始能发出赞美神的声音。”他的妻子听了这话，大受安慰，方才明白自己患病，乃是神用痛苦的火焰烧炼她，使她久寂的心能够发出赞美的歌声，叫神得着荣耀。

    十九、震口涌出水泉

    一九四八年四月二日，新疆南部一村庄忽然发生剧烈的地震，历时大约五分钟，震坍房屋五间，居民甚为伤痛。但当地震过后，发现震裂地面十二处，破口这处流出大量泉水，清澈可饮，水力甚大，能够转动六盘水磨。原来该村是一荒漠干燥之地，附近并无水源，居民饮水，必到四十里外山上，拿取冰块回来溶化，甚感不便。现在有此意外泉源，破地而出，居民化悲为喜。受苦的信徒！你不是觉得诸般苦难，有如火药炸裂了你的心吗？记住，那是独行奇事的神，要你从腹中流中活水的江河，去滋润偌大一片干渴的心田！“一宿虽然有哭泣，早晨便必欢呼。”（诗篇30:5）

    二十、溅出内部所有的

    泰洛（Hudson Taylor）和一位新到中国来传道的教士，同坐在一家客栈内。他盛满一杯水，放在桌上，然后举起拳头在桌上击了一下。当水溅出来时，他对这位年经的教士说：“你在中国将受许多忧愁和患难的拳击，但请记住，他们只能溅出在你内部所有的。”

    二十一、顶风而飞

    熟悉航空的人告诉我们：他们初习之时，常是顶风驾驶。逆风会把飞机抬得高些。这个秘诀，他们是从什么地方学来的呢？他们是从鸟类那里学来的。如果一只鸟正飞着玩，它就随风而飞。如果遇见了危险，它就立刻转过身来面风而飞，这样它就可以飞得高些。人生的逆境，是神所给的顶风，它们能够把你抬到高处，过着属天的生活。这就是“耶和华要使你乘驾地的高处”（赛58：14）

    二十二、两面受敌的小鸟

    撒都说：“有一次我从山上下来，坐在廊檐下。这时起了大风，一只小鸟被风吹得乱飞。对面一鹰，向它直掠而下。这鸟两面受敌，遂即投入我的怀里。它本不想投奔什么人，但在患难的时候，却以我为避难所。照样，忧患之风，也常把我们吹入神的怀里。”

    “你遭遇一切患难的时候，你必归向耶和华你的神。”（申命记4：30）

    二十三、为何不掘深

    一个农夫掘了一口井，井水很清。他天天赶着牲口来到井旁饮水，只只喝得饱足。忽在一个夏天，天旱无雨，井水渐渐减少，后来甚至一点水也没有了。农夫无奈，为着牲口四处奔走，寻找溪水，泉源。一天，一位旅客路经农夫的家。农夫招待他稍微歇息。谈话间，他们讲到农夫的井。客人问：“为什么不再掘深一点呢？”农夫回答说：“若是再掘下去，需要凿穿石层，工作必定非常艰苦。”客人说：“虽然如此，但是一劳永逸。只要一时经历艰难，或许就会得到意想不到的泉源！”农夫听从，把井再掘下去。通过石层之后，清澈泉水源源涌出，竟然溢过井口，还可浇灌田地，原来蕴藏在井底下的，乃是一个喷泉！我们的灵命所以浮浅，就是因为不肯出代价，畏难即退，若要生命丰盛，必须经历许多艰难。“我们进入神的国，必须经历许多艰难。”（使徒行传14：22）

    二十三、金子送给移石人

    一位皇帝，特意在大道上放置一块石头，自己藏身附近，看谁要将这块石头挪开。各色的人走到此处，看见大石头，个个绕行而过。有的甚至高声责备皇帝，说他不会治国竟让大道之上有此阻碍物，却没有一人将此阻碍物挪开。最后有一农夫担菜经过此处，看见大石头，就将菜担放下，把石头推到路旁。当他推石头之时，发现石头底下有一个袋子，打开一看，里面金子不少，注明这些金子是为送给移石人的。信徒所遇的每一个阻碍都是化装的祝福。若是逃避十字架，绕道而过，必定损失主所预备的祝福。

    诗篇66：“你把重担放在我们身上，使我们经过水火；你去使我们到丰富之地。”

    二十四、为刺感谢

    苏格兰布道家马得胜（George Matheson）说：“我的神啊！我从来没有为我的刺感谢你过。我曾为我的玫瑰感谢你过一千次，却没有为我的刺感谢过你一次。我一直注目仰望那个因背十字架而得的奖赏，从来没有想到十字架本身就是现在荣耀的奖赏。求你给我知道十字架的荣耀；求你给我看见痛苦的路径是到你那里去的梯级；求你给我看见我的眼泪是筑成虹彩的材料。”

    二十五、孟博士发明凸版文字

    英国孟博士（Dr.Moon）瞎眼的时候说：“主啊，我从你手里接受这盲目的恩典。求你叫我用他铸造你的荣耀，好使你来的时候得着满足。”神果然藉他发明盲人所用的凸版文字，千万盲人得读神的话语；许多的人因此蒙了救赎，得着永生。神并不挪去保罗的刺；神作的比“挪去”更好。神利用那刺，那刺有说不尽的奇妙的用处。

    “因为我的能力，是在人的软弱上显得完全。”（林后12：9）

    二十六、四十年躺在床上祷告

    有一姊妹，因病躺在床上四十年。其中有三十五年耳朵发聋。一位弟兄前去看她。她说：“我以前的时候很活泼，这里跑，那里跑，可是教会里许多该祷告的工作我都没有作。今天我躺在这里，已有四十年之久，天天都作祷告的工作。”困苦叫她宽广丰富。并且她的丰富成了教会的丰富。

    “我在困苦中，你曾使我宽广。”（诗4：1）

    二十七、助手毁画

    一个画家，在一建筑物的顶壁上完成了一幅壁画。画成以后，他就站在那个特制的高架之上，欣赏自己的作品。不知不觉一步一步后退，最后退到高架边缘，再退一步就要跌下去了。在他旁边的助手看见这个情形，急把墨水泼在画上，毁坏了他的杰作。画家立即跳向前来急叫呼喊。但是当他看见助手面色苍白，用手指着高架边缘之时，他明白了。他流着泪把助手抱在怀中，感谢他救了他的性命。圣灵也是这样毁坏我们对地上事物的贪恋，为要救我们，使我们得着那更好的，永不朽坏的。让我们信靠他到底，不要疑惑他那永远对我们有益的安排。

    “我们人纵然失信，他仍是可信的。”（提后2：14）

    二十八、先把小牛抱过来

    有一次，撒都在旅行途中遇见一个牧人。他每日把牛赶过河去，让他们吃草，直到傍晚才把他们赶回来。那一晚，别的牛都过河了，只有一只母牛和一只小牛不愿过来。他用鞭打，用草引，终归无用。他们仍旧不肯过来。撒都就说：“你可以先把小牛抱过来，老牛自然要跟从你。”牧人照他的话去作，抱着小牛，老牛果然跟过来了。照样，当我们不愿跟随主的时候，他有时会使我们所爱的人和我们分开，把他们接去，而使我们注目永世，努力向前。

    二十九、追饼脱险

    英国煤矿工人中有一位热心的基督徒，平日深信罗马书八章二十八节：“万事都互相效力，叫爱神的人得益处。”每遇困难失意之时，便读这节圣经。他所作工的煤矿，坑深达千尺，工人上下都乘升降机。一天，他和同伴正要跨进升降机时，手中所拿大饼不慎掉在地上。刚好旁边一条狗，立刻把饼叼走了。这位矿工赶快追去，想要把饼夺回。他的同伴嘲笑他说：“万事都互相效力，叫你得益处。何必去追呢？”那些同伴没有等他回来，就乘升降机下了矿坑。哪知下到一半，系升降机的铁链忽然断开，机中乘人全部跌死，这位矿工因为追饼，得免于死。

    三十、午饭被狗吃了

    英国有一传道人，曾经作过矿工，敬神爱人。有一天，他向工人们谈道，说到：“万事互相效力，叫爱神的人得益处。”工人们都笑而不相信。平日他们各人自带午饭在工场吃。偏好那天他的午饭被狗偷完了。中午到了，大家吃用午饭，独他没有饭吃，于是就都嘲笑他说：“什么万事互相效力，叫人得益处？你看，你的饭被狗偷吃了，有什么益处呢？”他不得已，就回家去吃。结果耽误了两点钟。当他回到矿场，看见工友们站在一起，个个脸色显出十分严重。原来午饭之后，那里的磐石崩裂下来，若是他不回家吃饭，他就站在那里工作，必被大石压死！神藉那狗偷吃他的饭救了他的命！

    三十一、误乘茂利轮

    主后一九四八年二月九日，上海新闻报登载了一则新闻如下：有一位宁波人张太太，本已购江亚轮票，上船之时，因为过于忙乱，误乘了与江亚轮并泊的茂利轮。脚夫随后也把行李搬上茂利轮来。船开行时，才知道这船并非开往宁波，乃是开往浙东海门。张老太太懊丧万分；经过茂利船员再三劝慰，并且准她补买来回票折往上海。但茂利轮出口较迟，经过里铜沙洋面时，发现江亚轮已遭炸沉没，乘客罹难，情形残不忍睹。这位误了船，而得幸免于难的张老太太，是基督徒。她又惊又喜，高唱赞美诗，感谢神。

    “我所作的，你如今不知道，后来必明白。”（约翰福音13：7）

    三十二、塞翁失马

    汉人塞翁，有一独子及一马，视为珍宝，非常珍爱。一天，马忽失踪。塞翁失去二宝之一，心中异常难过。有人对他说：“不要伤心，且等等看。”不久，马自己回来。塞翁高兴万分，吩咐儿子出去试马。哪知偶一不慎，他的儿子从马上摔下来，跌断脚骨。独生爱子变成跛子，更使塞翁忧伤，心想：“这马还不如不回来的好！”有人又对他说：“塞翁，且再忍耐片时。”不久，战事爆发，所有青年人都被征召入伍，出征之后没有一个生还。只有塞翁的跛腿儿子，因为残废仍留故乡，快乐的与塞翁共度余年。人生祸福，我们根本不认识，我们只晓得万事都互相效力，叫爱神的人得益处。

    三十三、初则怨天后则感谢

    二次大战之时，某船沉没，某甲漂到孤岛，独自一人住在岛上。某甲天天站在岸边，大摇白布，希望有人见了来救；可是很久没有果效。一次，他所搭盖的茅屋突然失火烧光。某甲痛心之下，大大怨天：“我的惟一栖身之所，我的仅有用品，都已化为灰烬，天何使我到此绝路？”次日，忽见有人驾舟来救，询问他们何以知道来救。来人说道：“我们看见火光，特来相救。”某甲初则怨天，后则感谢，因神藉此救他。照样，许多时候，神所加给他儿女的剥夺，为叫他们得着奇妙的拯救。

    三十四、木椽打在鼻梁上

    作木匠的滕弟兄，常常替人建造小木头房子。他是个小工头，必须负责督促工人按照日期造好房子，所以工作总是非常忙碌。但他平素不论工作如何的忙，每到主日，定规休息，按时聚会。但有一个主日上午，因为赶工，就想不去聚会。当他走到工地之时，里面多次觉得不平安，该去聚会；但他为着带领工人快把房子赶好，也就不顾里面的感觉，继续作工。过一会儿，有一根小木椽掉下来，刚好打在他的鼻梁上，立时血流不止，赶快雇了一部三轮车，送到医院里去。他就清楚知道这是神的管教，马上祷告认罪。从此以后，每逢主日，再也不敢不去聚会了。

    三十五、弹流行歌曲儿子淹死

    有一姊妹，是传道人的女儿，琴弹得很好。她非常贪爱世界，顶喜欢弹奏流行歌曲，而不喜欢弹赞美诗。因她觉得赞美诗的曲调太浅，不够发挥她的天才。一次，当她正在弹奏一曲流行歌曲时，她所心爱年方四五岁的独生子，几次跑到她的旁边叫她。她因弹得出神，而且没有弹完，也就不去理睬他。过了一会儿，她弹完出去，找她儿子，谁知找了好久，却没有找到。最后发现他的宝贝儿子淹死在后面池子里！这时，她醒悟过来，就是因为她太爱弹流行歌曲，弹得连儿子也不顾，所以神来管教。至此她就折服下来，跪下祷告认罪，向神许愿，从今以后再也不弹流行歌曲，而将自己所喜爱的音乐奉献于主，单纯为主弹奏，讨主喜悦！

    三十六、家庭圆满不求主快来

    有一次，但顿先生向一对青年夫妻说：“你们虽是顶好，但还缺少一件事，作了这事，就完全了。这件事，就是要求主快来。”到了晚上，丈夫就对妻子说：“这一次我们该听但顿先生的话，今晚好好的为这件事祷告。”于是丈夫很忠心的先祷告了，盼望妻子也接着祷告。可是她却不肯祷告。因为她自忖说：“现在我的家庭很好，夫妻之间也顶融洽快乐，生活如意，房屋也很舒服，真是顶美好的，我为什么要求主快来呢？”过了七个月，她的丈夫忽然死了。后来，她看见但顿先生，就拉着他的手流泪说：“从那七个月之后，我天天求主快来。”眼泪洗清了她的眼睛，使她能够看得清楚。

    三十七、儿子要死才认罪

    有位刘弟兄，得救之后马马虎虎，不大聚会，不常读经祷告。有一天，他的小孩子吃了消炎片，没有喝水。消炎片就在肾脏中结晶堵住尿道，二三天小便不出来，全身肿起来。小孩母亲的两个哥哥都是医生，但对这病束手无策。这位弟兄就将小孩带到医院去。医生们会诊的结果，都摇头说，没有办法医治，只有死路一条。这位弟兄急得没法，方才想起多年以来冷淡、犯罪、爱世界。于是回家大大认罪祷告。之后，小孩不再叫痛。一天过去 ，肿也消了些，并会嬉戏。到了第二天，小便出来了。

    三十八、夫妻不和孩子生病

    有一位弟兄，看见自己的罪，但他不去对付，更不打算对付，因为他的罪太多，代价太重。有一天，他的独生儿子忽然病了，热度很高，虽然吃了特效药，仍然不见退热。第二天，孩子发烧到四十度，就请弟兄们去为孩子按手。弟兄们到了他的家中，问他有什么隐藏的罪没有。他就哭着说：“有。而其中最大的罪，不是那几千块钱的赔偿，乃是家庭的不和睦，不理我的师母，我的师母也不理我。”于是弟兄们劝他赶快到内屋去对付。他就去向他的岳母和师母都认了罪。以后弟兄们就进去按手在生病的孩子头上，热度立刻退了。祷告完了，孩子活活泼泼的在他母亲的怀中。次日，这位弟兄就把已往由医院偷来的东西一件一件清查，凡是不义的都一一对付掉。事后他作见证说：“我孩子病重得医治的那天，我里面深深觉得，我虽不打算对付罪，主爱我，却强迫我去对付。若我再不对付，我孩子的性命恐怕难保，因为主要拿去。”多少时候，因为我们不愿顺服光照，主就伸出手来，强迫我们对付。

    三十九、逃不脱缠问

    福州有一位弟兄，最初常来聚会，后来就不来了。一个传道人去找他。传道人由前门进来，他由后门溜出；路上遇见，他就转弯躲开。一次，传道人在足球场遇见他，就抓住他，问他为啥不来聚会，他一言不答。但过了几个礼拜，他突然又去聚会，坐在最前面。散会后，传道人就问他为什么又肯来聚会？他说：“我因在城里逃不脱你的缠绕，就往乡下去 ，以为在乡下总可以自由了。岂知又遇见一位弟兄，他看见我，就问我有没有读经，城里的教会情形如何？我一句也不能回答。很希奇，我走到什么地方也逃不脱，总要回到主那里才平安。”

    “你们不可停止聚会。”（希10：25）

    四十、没有“意外”，但有“事件”

    主的仆人斌恒博士（Dr.R.B.bingham）在他六十岁的时候，遭遇汽车失事，受了重伤，昏迷之中被人救入医院。翌日醒后，问看护说，我为什么在医院里？看护十分严重的对他说，你遭遇了可怕意外的事。他就答说：“意外？基督徒没有意外（accident），但有事件（incident）。”事后他第一次上讲台时，就说，我曾经查过许多英文译本圣经，我找不出一个地方说到基督徒遭遇“意外”的事。他相信基督徒所遭遇一切的事，都是经过这位全能全智的神之手。每一件事都是他所预知，也是他所量给，或是他所许可的。慕勒先生曾经说过，当基督徒遇见一千件事情时，不是九百九十九件互相效力，叫爱神的人得益处，乃是九百九十九件加上一件。重大的试验会杀死小的人，便是同时也能造成伟人。

    四十一、被人毁谤诉苦

    有一次，一个被人得罪的主教向塞珥斯（十六世纪末及十七世纪初的着名圣徒）诉苦，说一个弟兄如何对不起他，如何毁谤他，破坏他的名誉。塞珥斯静听之后接着说：“是的，弟兄，这些话都是真的。他是十分不对，毫无爱心，而且不公平。”他接着说：“但是另外还有一面。”主教说：“你的意思是说，他这样作有什么合理吗？”塞珥斯说：“他是没有理由的。但是这个问题有他另外的一面，按这一面讲，是有理由的。神准许这一切临到你，让你听见这一切攻击你的话，是要教你学习一个功课。这功课比你的名声更宝贵。这功课就是，当人批评你的时候，要默默无声。你明显尚未学到这个功课。”圣灵所安排的，为要我们学习功课。但愿所有临到我们的事情，我们都能从其中学习属灵的功课，不要心怀不平，也不要让他随便过去。

    四十二、孩子批评饭食

    某次，一位传道人前往探望一个大家庭，大大小小的孩子都有。有几个孩子总是说长道短，批评摆在他们面前的饭食，他们以为应该吃好的。有一个十岁的小孩，却是安安静静的吃，一声不响。最后他对其他的孩子说：“你们应当惭愧。因为你们所抱怨所批评的饭是母亲作的；并且父亲也为这饭谢过神了。”饭后那位传道人在院子里对这个孩子说：“你的想法为什么和别人两样。你为什么那么知足，而别人却批评、不快呢？”那个孩子说：“你知道，我爱我的母亲和父亲，我也知道他们尽上力量爱我们这些孩子的。”基督徒埋怨环境不好，就是埋怨安排环境的神。但那爱神的人，知道一切的遭遇都是出于神，也就默然不语。

    “因我所遭遇的是出于你，我就默然不语。”（诗篇39：9）

    四十三、心安草

    有一国王，一天早晨独自到他花园散步，发现所有的花草树木都枯萎凋谢了。国王非常诧异，就问园门口一棵橡树：你们中间究竟出了什么岔子。后来他才知道，橡树因为自怨不像松树那样高大俊秀，所以就生厌世之心。松树却恨自己不能像葡萄树多结果子而萌短见。葡萄树因为终日匐伏不能昂首，不像桃树那样开出美丽的花，也将自尽　〗牛儿自叹自己没有紫丁香那样芬芳而病倒了。其余的各都垂头丧气，埋怨自己不如别人。只有一枝顶小的心安草（Heart'sease堇属）仍在喷香吐艳，维持原状。国王看见，高兴极了。对他说：“心安草，我真喜欢。别的皆都悲观厌世，只有你这小草这样勇敢，似无一点沮丧。”小草回答说：“王啊，我没有丝毫的灰心和失望，我虽然算不得什么，但是我知道，你既要我作一枝小的心安草，我就心满意足的尽力作一枝小的心安草。”

    “ 我无论在什么景况，都可以知足，这是我已经学会了。”

    四十四、换十字架

    有一首诗，名叫“换十字架”，是讲一个姊妹，遭遇许多困难，心中以为她的十字架，一定比别人更重，渴望能和别人换一个来背。一天，她作了一个梦。梦中到一地方，那里横着许多形状大小不同的十字架。有一个小十字架，形状最美丽，上面镶钦宝石、黄金。这个姊妹一见，就说：“啊，背这一个一定舒适。”她就把它拿了起来。不料她的身体虚弱，竟在这个十字架下面震颤了。宝石和黄金虽然美丽，但是太重，她背不动。后来她又看见一个可爱的十字架，雕刻的木架上，盘着许多美丽的鲜花。她想这个一定容易背了。她就将它举起。不料鲜花下面长有许多尖锐的刺，刺痛她的皮肉。她就一步一步向前走去，一个一个试着，发现每个十字架都不容易背。最后她看见一个朴素的十字架，上面没有宝石，也没有雕刻，只写几句亲爱的话。她背了起来，觉得这十字架是在许多中间最容易背的一个。仔细一看，原来就是她自己的旧有的十字架。啊！这个旧十字架竟是许多十字架中间最好，最轻的一个。神所加给我们的，不会过于我们所能受的，是照着我们生命的程度，量给我们的！

    四十五、硬要与假教友结婚

    有一姊妹，当她要和某人结婚时，来找倪弟兄。倪弟兄说：“按我看，你不应该这样作，因为这个人，不象是靠得住的基督徒”。她说：她有把握。后来她就嫁了！过了七八个月，她写了一封信给倪弟兄说：“我知道不对，不听你的话。现在错了怎么办？”倪弟兄回这信给她说：“从今以后，只有一个办法就是服在神大能的手下。”

    “你们要自卑，服在神大能的手下，到了时候他必叫你们升高。”（彼前5：6）

    四十六、不能拐弯不能逃避

    有一个弟兄，作了一件很不好的事。后来这个弟兄悔改了，来见和教士。和教士对他说：“你现在悔改了，回来了，是不是？你要到神面前去，告诉神说：我本来是一个器皿，摆在窑匠的手里作，现在这个器皿已经破了。你不要逼着主说，主，你还要用这一个器皿；你要谦卑的祷告说：主！你怜悯我，再给我作一个器皿！主把我作尊贵的器皿也好，主把我作卑贱的器皿也好，都是对的。

    四十七、竹竿赶鸭

    你们看见赶鸭子的，手持长长的竹竿。鸭子要往这边去，他就把它打过来。鸭子要往那边去，他又把它打过来。那一根竹竿有二丈多长。鸭子没有法子，只好走到正路上来。

    照样，你可以把自己交给主，你可以对主说：”主，我是无知的骡马。但是我不要错，我能够知道你的旨意就好。但是我不知道你的旨意，求你用嚼环来勒住我，求你用缰绳来拉住我。“

    ”求你拦阻仆人，不犯任意妄为的罪。“（诗19：13）

    四十八、把门都关起来

    比方说，有位女孩的母亲，每一次出门的时候，家里所有房间的门都是开着的，厨房的门，碗橱的门都是开着的。碗橱里有许多吃的东西，都是不上锁的。但有一次，母亲回家后，发觉女孩把橱里的东西已经吃的差不多了。她母亲既然知道了，她没有法子，只好承认她的罪，求母亲赦免。母亲赦免了她，也和她亲嘴，说：我原谅你。这一件事是过去了。交通是恢复了。但是母亲下一次出门的时候，却把所有的门都关起来。你看，办法变了！

    四十九、打邮差

    有一次，一个邮差送了一封信给一位先生。那位先生拆开一看，原来是他的爱人和他离婚的信，说她已经另有所爱。这位先生看了看这信，心里恨之入骨，就把邮差打了一顿，说：你为什么将此信送给我看呢？你看，这人糊涂不糊涂，他对付送信的邮差，却没有对付和他离婚的情人！我们所有一切的遭遇，无论是人，是事，是物，都不过是传达神旨意的一种工具而已。


    《造就故事》十八、认识身体

    一、看见已经是枝子

    戴德生从前一直失败，一直软弱。他有一次写信给他的姊妹说：“我的心思 磨难，觉得里面缺乏更多的圣洁、生命和能力。我想，我若住在基督里就什么都好了。”他大约有九个月之久祷告、挣扎、禁食、立志、读经，用更多的工夫安静默想，但都没有果效。他巴不得永远住在基督里，但是好象住了一下子，又出来了。他说：“有一天，我又在那里祷告。我想，我如果住在基督里，得着他的汁水，得着他的滋养，得着他的供给，就有能力胜过罪了。”后来他又去读圣经，读到约翰福音十五章五节说：“我是葡萄树，你们是枝子。”的时候，他就说：“我是全世界一个最傻的人，我一直祷告说：我要作枝子，我要住在基督里。但是，主是说：你已经是枝子，已经是在我的里面了。”哦，弟兄姊妹，如果我们懂得这个就要说：哈利路亚！我们不必进去了，因为我们是在里头了。不是勉强作枝子，不是胜罪了才作枝子，是因我们已经是枝子，已经在里头了。

    二、我就是主的小指头

    有个美国人，用一小黑人用奴仆。一天，小黑奴听道得救了，高唱：“安稳在耶稣手臂。”主人对他说：“主的手是创造天地的手，非常之大，他的手指缝也是很大，若把你这小黑奴漏掉了怎么办？”小黑奴回答说：“不是的。我就是主的一个手指头，联合在他身上，永远掉不了的。”

    三、联租

    一个法官临死的时候，向他的牧师发一问题说：“你懂得法律，明白‘联租’的意思么？”牧师说：“不，我不懂得法律，我只晓得一点恩典，他满足我心。”法官就解释说：“如果你和我合股联租一块农地，我就不能对你说，那片麦田是你的，这片麦田是我的；那是你的草场，这是我的草场。乃是所有的东西都归我们共有了。牧师，我现在躺在这里，想到耶稣基督没有什么东西和我们分开，心里就浮出说不尽的快乐。因为每一样他有的东西，都是我的；我们要永远分享共用。”啊！这是何等的权利和光荣，能够在主的十架，凌辱，痛苦，得胜，荣耀上分担共享！

    四、马丁路德受审

    路得马丁批评公教会的谬误，教皇就在一五二一年下令在沃司木司城开国会，要审判路得。路得住在一个修道院里，在花园中一面散步，一面唱赞美诗，满心快乐。院长见他这样，就问他说：“你难道没有听见这不幸的消息么？”路德问道：“什么消息？”院长说：“教皇已把你在教会里革除。皇帝也下令说，等你护照期满后，再有供给你居住饮食的，决定处以死刑；所以护照期满时，也就是你的死亡日期了。”路得说：“我已听说，但这是基督的事，与我无干。若果基督让人推翻自己的王位，窘迫他自己的教会，我这样微小的人，怎能干涉呢？他是万王之王，万主之主，必定能保守他的教会和他的微小的仆人。”

    五、接待化装皇帝

    相传俄罗斯的艾梵（Ivan）皇帝，有时化装亲到民间视察。一天晚上他化装为一个乞丐，在莫斯科郊外挨家挨户讨饭，请求投宿。家家都予拒绝。最后来到一家茅屋门前。那位贫穷家主请他进去，给他一杯清水，一片面包，让他睡在干草床上，并对他说：“对不起，我没有更多力量来招待你；我的妻子刚刚生了一个孩子，需要我的照顾。”这位皇帝躺在那里睡觉，十分满意。次晨，他道谢而去。几天以后，一辆御车来到，皇帝带着侍从，在他门前下车。那个穷人十分惊慌，连忙跪在皇帝面前。皇帝把他扶了起来，说道：“不要惊慌。那天晚上睡在你草床上的就是我。你接待了皇帝。你所给我东西虽然不多，却是诚心款待。现在我来报答你，酬赏你的爱心。把你的小孩子抱来。”他立刻把才生的婴孩抱来。皇帝说：“你可以用我的名字叫他。他长大时，我要教育他，给他一个宫中的职位。”接着皇帝给他一袋金子说：“给你们用。如果还有任何需要，不要忘记告诉那位曾经睡在你草床上的人。”皇帝走后，这位穷人为了曾经接待化装的皇帝，心中有说不出来的欢喜。

    “人接待你们，就是接待我。……无论何人因门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。”（太14：40,42）“王要回答说，我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”（太25：40）

    六、把热的衬衫给他

    希利（R.Hill）是主大用的仆人，有一次探访一个密友。当他离别友家之时，大家都希奇他为何没有穿衬衫。当他第二次再到友家时，他的朋友就问他上次为何不穿衬衫？他答说：“我刚去看望一个病人，见他没有衬衫，所以把我的给了他。”朋友说：“你若回家另送一件给他不是一样么？”希利答说：“我可以这样作，但我觉得把热的衬衫给他，比冷的更好。”

    有一个肢体有缺乏，就是全身的缺乏，你有此感觉么？

    七、报仇抑赦免

    有一次，有一个少年弟兄，坐在一个擘饼聚会里。后来又进来了一个弟兄，这一个弟兄是杀他父亲的。这一个少年弟兄本来是想要报仇的，但是杀他父亲的这一个人，也是一个弟兄，他已经得救了，也来一同擘饼。他一看见这位弟兄进来，他就走出去了。他想到底我赦免他呢？或是仍然要报仇？如果要报仇，今天晚上，我就不能与他一同擘饼。他知道擘饼是表明合一，所以他一看见这一个弟兄进来，他就走出去了。他想到底给他赦免或者不给他赦免呢？到末了，他给他赦免，所以他就又进来坐在那里，和他一同擘饼。擘饼就是见证生命的合一，擘饼就是证明在你里面，在我里面，在他里面，都有一个生命，我们在基督里是合一的。这一个饼不只是基督，也是所有属基督的人。我们在这里不只与基督有交通，也与所有属基督的人彼此有交通。

    八、什么重担

    一位西国圣徒来到中国，看见一群孩子在那里玩，他希奇的注意到有些孩子，各人背着一个婴孩，仍能嬉戏自如，满不在乎。他就对其中的一个说：“啊，太苦了！你背着这么一个重担。”不料那个孩子昂然应声说：“什么重担？他是我的弟弟！”后来这位西国圣徒见证说：“一个中国孩子使我明白：你们各人的重担要互相担当，如此，就完全了基督的律法（加6：2）这句话。”那些小孩子尚能照顾他们的小弟弟，而不以为是重担，何况我们有时背起一个软弱、缺乏，需要帮助的弟兄，怎么可以长吁短叹的以为是重担呢？我们该欢喜快乐的说：“这不是重担，他是我的弟兄！”

    九、互送禾捆

    按犹太拉比的传说：阿珥楠与亚劳拿兄弟二人虽分居，却是极其亲睦。阿珥楠人口多（代上21：20），亚劳拿人口少，二人的禾场相连。当收割的时候，亚劳拿心里想，我哥哥人口多，我的人口少，当将禾捆暗暗送些给他。晚间就如此行了。阿珥楠也心里想，我哥哥的人口虽少，我的人口虽多，但神赐给我的祝福丰盛，我要将些禾捆暗暗送给我的弟弟。晚间也如此行了。白天各见自己的禾捆一点也不见少，同感诧异。第三天晚间，二人正在互送之时相遇，各言情由，遂即互相感谢神恩。由于他们弟兄相爱，所以神拣选他们的禾场作为建殿之基地。建立基督的身体也是在于弟兄彼此相爱。

    “全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。”（弗4：16）

    十、母亲的画像

    有一位母亲，患急症死了，遗下五个孩子。及至长大成人，大家都很相亲相爱。一天，大家谈起逝世多年的母亲，打算找出她的像片，放大挂在客厅里面，作为纪念。可是大家翻箱倒柜，找了半天也没找到。没有法子，只好去请画家来画一张。画家入门便问：“给谁画像？”他们说：“我们的妈妈。”“你们的妈妈在哪里？”“去世多年了。”“那怎么画呢？”画家想了一会，就问他们兄弟姊妹共有几位。答说五位。好吧！就叫他们都到他的跟前说：“谁的鼻子像妈妈？”老三说：“大哥的。”又问：“谁的眼睛像妈妈？”老大说：“二姐的。”接着二姐说：“老三的嘴像妈妈。”大哥说：“老四的耳朵像妈妈；小妹妹的脸很像妈妈。”画家说：“好了，请你们都坐好，让我来画你们母亲的肖像。”画家就取他们各人最像母亲的一点来画。画好了，他们都很快乐的说：“母亲这像画得真像。”于是把像挂在客厅，作为记念。同样，我们信徒虽然不能完全都像基督，可是最少也有一部分相似。例如，有的很有爱心，这点就像基督；有的很诚实，这也像基督；有的很圣洁；有的很热心；大家合起来就成了基督。基督的丰满乃是藉着教会彰显出来。

    “教会是他的身体，是那充满万有者所充满的。”（弗1：23）

    十一、炽炭离炉

    一位基督徒，在他蒙恩之初，大发热心，后来遇到试探，冷落下去，不来聚会。一位传道人前去探望，邀其同坐炉旁取暖。二人面面相对，无话可说。传道人用火剪从炉中取出炽炭一块，放在地上，二人静观那块灼红炽炭，渐渐熄灭，直到灭尽。传道人也就告别离去了。那位信徒，真实很觉奇怪，既而圣灵藉此对他说话：“你就是这块离开火炉的炽炭，离开教会的结果就是如此。”那位信徒因而醒悟，认罪悔改，恢复交通。这个故事被人登在报上，恰被一位二年不来聚会的顾弟兄看见，不禁大受感动，深觉自己若不回到教会，结果也将如此遭遇，于是立即来到教会，得到复兴。

    十二、肢体辨论

    有这样一个比喻：口有一天发怨言，不满意鼻子在他上头，就对鼻子说：“我的功用多大，天天养活你，你却没有说一声谢谢，反倒爬在我口上头。”鼻子说：“你吃东西若不先有我来闻一闻，是香是臭，是酸是辣，你连垃圾都会吃下去。”鼻子又瞧不起眼睛，很骄傲的说：“我的功用多么大，这个小小的眼睛竟在我上头，真是不服气。”眼睛反驳说：“当走路的时候，若不是我眼睛注意前面的东西，你这突在前面的鼻子，必定碰得又红又肿。”眼睛又不满意眉毛说：“你这几根小毛，实在可有可无，你却爬在我的头上，真是叫我受不了。”眉毛辨说：“你这人哪，若是把我剃掉，看你像人不像人！下雨流汗我都在那里保护，否则你这两个眼睛，早就瞎了。”人身上的每一个肢体都是互相为用的，缺一不行。我们在基督里也是互作肢体，相互为用，不可或缺的。所以应该忠心站住各人的地位，服事我们的身体，服事我们的元首主耶稣基督，和他的教会。

    十三、折箭训子

    新疆吐鲁番有一个首领名叫阿才，生有十二儿子，彼此都不和睦，时常打架。父亲常为他们伤心。到他年老临终，就召儿子们每人手执一箭，到他床前来。他吩咐儿子每人都把手中的箭折断。儿子们一听吩咐，不费什么气力，都把手中的箭折断了。父亲又叫他们去，各人再拿一枝来，然后把这十二枝箭交给老大，吩咐他把它们一起折断。可是他怎么用力，也不能折断；其余的十一个弟兄也是不能。“懂吧！”父亲对儿子说，“若是单独一枝箭，就很容易折断，合起来，就不容易了。你们应当觉悟了吧！决不该再离心离德，应当齐心协力，那么，谁也不能胜过你们了。”

    保罗说：“你们要谨慎，若相咬相吞，只怕要彼此消灭了。”（加5：15）

    十四、盲跛相助

    在一群乞丐住的破房里，住着各种病痛的，穷乏的，瞎眼的，瘫痪的，许多乞丐。有一天，邻居失火，所有能够行动的乞丐都跑走了。剩下一个瘫子，看见大火临门，自己不能行动；另外有一位瞎子，东摸西摸找不着出路。后来那位瘫子就对瞎子说：“你把我背在你身上，我们两个人合作，你作我的脚，我作你的眼，我们就可以逃出火坑。”于是瞎子就把瘫子背在身上，瘫子指挥方向，瞎子竭力奔逃，结果两个人都平安出险了。这给我们看见，教会弟兄姊妹互为肢体，彼此帮助，可得多大的益处。若是各顾自己，不顾别人，结果皆要同归于尽。

    十五、救了别人也救了自己

    从前有两个旅行的人，经过一个地方，看见一个将要冻毙的人独自僵卧地上。第一个人说：“我穿得很暖，足以抵御外面寒气，我仍要向前进行。”但是第二个说：“我不能对着这一个尚有一线生气的人不顾而去。”他就俯身下去，用力把那个人擦了又擦。最后这个可怜的人勉强张开他的眼睛，苏醒过来。于是他和他的恩人并肩走着他们的路。你想他俩走在路上看见了什么？他们看见那个自私自利的人已经冻毙道旁。这一个“良善的撒玛利亚人”因为尽力拯救他人，在他努力工作的时候，血液开始活动，增加了他自身热力，因而保全了自己的性命。如果你先使人得福，自己也会得福。

    “我们坚固的人，应当担当不坚固人的软弱，不求自己的喜悦。”（罗15：1）“各人不要单顾自己的事，也要顾别人的事。”（腓2：4）

    十六、我愿作煤炭

    有一个主日学里，教员讲给学生听：“教会好比火车。有火车头，有火车轨道，有灯，有笛，有坐椅，正如教会里面有各种人才，发生各种功用，装运属灵丰富，供应人们的需要。请问你们愿意作哪一部分？”有一位小学生说：“我愿意作笛。火车一到，笛就响了，远远叫人听见，不至于受伤。”另有一位小学生说：“我愿意作栅。我看火车穿过马路的时候时常伤人，作栅是最要紧的。”又有一位小学生说：“我愿意作车厢，可以装着许多丰富的物品供应各城的需要。”有一位顶小的学生，始终不开口。教员就问他说：“你愿意作什么？”那位小学生就说：“我愿意作煤炭。”教员说：“煤炭有好处？”他说：“火车没有煤炭就不能行动。这煤炭从炉门进去，经火烧过之后，变成炭渣，倒在路旁，并不被人记念，但他在隐藏中发生了莫大的能力，推动整部火车。所以我愿意作煤炭。”弟兄姊妹，今天在教会中，愿意行在人前的人太多了，但是愿作隐藏工作的人，是何等稀少。在背后为着教会祷告，就象火车上的煤炭一样。

    十七、回到农场去

    有一个穷苦出身的孩子，他的志向是进大学，念神学，然后献身作传道人。家境虽然困难，但他总算设法读完了中学。毕业后身体欠佳，医生叫他另换一种生活方式。于是，他就在农场作工两年。以后他考进了大学！但是，求学的现实没有带给他平安。主的声音仍是要他在农村里作一忠诚的信徒，帮助村子里的教会。他为了要逃避这个声音，曾进入极大的争战中。终于他抑服了自己的野心，决定回到农场去。十年后，他是农村教会的一位长老。他从来没有上过讲台，但他的精神和影响给教会带来了复兴。

    主安排你作什么肢体，你就作什么肢体。

    十八、驴子学哈吧狗

    有一个主人，养了一头驴和一只哈吧狗。驴子白天要去驮运木材，晚上还要推磨，非常辛苦。哈吧狗却是成天嬉戏，会向主人表示亲热，又会献媚，很得主人欢喜，常常爬到主人膝上躺着，非常得意。驴子看见哈吧狗的幸福生活，心中异常怨恨，它想：如果我也能够像哈吧狗那样作法，一定也可同样得到主人的欢心。于是，有一天主人吃饭的时候，它便挣断缰绳，冲进房中，像哈吧狗一样的又跳又闹，摇曵尾巴，向主人大献其媚。结果却把餐桌推翻，碗碟打碎，但它还不知趣，不肯停止，再跳过去，前脚踩在主人的怀里……后来，仆人看见主人危险，赶快抓住这只大发野性的驴子，把它痛打一顿。身体上的每一肢体，都有它的一定功用，配搭在一起事奉，各尽各责，非常美丽。如果有一肢体不量力，不知趣的去模仿别的肢体，乃是肉体的热心，已意的事奉，结果常使身体蒙受极大的亏损。

    十九、矮子和小公主

    某皇室举行跳舞大会。一个矮子被邀和小公主同舞。当舞蹈时真是万目睽睽，同时喝采。矮子得意洋洋，以为自己是不可一世的舞蹈专家了，并未料到观众是在笑他短矮滑稽的样子。快散会时，矮子在人不注意时溜进王宫，突然看见厅堂对面有个形容可笑的傻矮子，就近细看，原来乃是大壁镜中反照自己的形象。他大感羞愧，悄悄走了。罗马书12：3：“不要看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道。”（罗12：3）

    二十、毒瘤

    英国皇家毒瘤研究部的教授慕赖说：“在所有生物的身体里，已经发现有一种特性，肌肉中的每个细胞，不是自己独立为单位的，并非各行其是的。这些细胞都屈服于一种普通约束的势力之下。这势力限制细胞生长的速率和分量，因此身体中各种的有机物和各部分都能维持一种很平均的发育了。”慕赖先生又说：“毒瘤之所以产生，就是因为有些细胞推翻了这种势力的管治，脱离了约束，就有反常的发育，结果成为毒瘤！”基督的身体也是这样。若有肢体不服在元首权柄之下，不受约束，越发践踏别的肢体，也会产生纷乱，叫身体受到亏损。


    《造就故事》十九、抵挡魔鬼

    一、我对撒但总说不

    何受恩教士病在床上。她的同工离开她到别的地方去了，钱也没有了，厨子也因事回家了。她在床上一直祷告，向神说，为什么她这次要病。神给她看见这是出乎神的，这不是一个人的问题，乃是仇敌的攻击。她说，如果是我错了，就可以病下去；如果是撒但的攻击，就病不得。她已发了四天的热，并且热度顶高，但是她就立刻起来。就在这个时候，她写了“我对撒但总说不，我对父神就说是”的那首诗。她写完了，就出去作事，她的病也好了。不认识神的人，是病好才起来作事，认识神的人，当他清楚神的意思时，是先起来作事，然后病好了。

    二、认识狼心的山羊

    狼看见山羊在一座很高的岩石上吃草，就装作很友爱的样子说：“好朋友，你不怕跌伤吗？”山羊仍在吃草，不去理他。狼又说道：“你爬得这么高，又没有一点遮蔽，不是很可怕么？”可是山羊仍在吃草。狼就大声叫道：“下来吧！我带你去较远的地方，找寻丰富而美好的青草吧！”山羊答道：“狼先生，你的这番好意，到底是为我的食料，还是为了你自己呢？”不要接受魔鬼的意见，你一接受，就会替他开了侵入之门。

    三、不敢剃胡子

    有一个信徒，每一次在那里剃胡子的时候，就有一个思想说，会把自己割死。结果他连胡子都不敢剃了！他怕从这里会发生出许多事情来。有一天，他对一个弟兄说，我不能剃胡子。那一个弟兄说，为什么缘故？他说，我怕我会把自己杀死。那一个弟兄说，这明明是从撒但来的，你非抵挡不可。他说，你可不可以替我祷告？那一个弟兄说，祷告是可以的，但抵挡魔鬼是要你自己抵挡。你要说，我拒绝任何死亡的思想，你要靠着主耶稣的名说，我奉着耶稣的名赶出这一个思想！

    四、想好了摆在你里面

    有一位姊妹问倪弟兄说：“撒但一直叫我祷告的时候，有许多不对的思想，这怎么办？”倪弟兄说：“你就抵挡好了。”她说：“我抵挡不掉。”其实她说这话的时候，还不知道真是撒但。她说，我祷告的时候，就有那么多的思想。他就追问她：“是你在那里想么？真的是你在那里想么？你有没有在那里想？”她停了一下说：“我没有在那里想，我不要想。我是要祷告，我没有要想这些事。”他说：“那不是你的思想，那是想好了摆在你里面的。这一个分别很大！一个是你在那里想，一个是已经想好了放在你里面的。”她说：“这样说来真的是撒但作的事了。”本来她还不认为会是撒但作的。他就说：“你现在该抵挡。”后来她告诉倪弟兄，很容易的就抵挡掉了。

    五、拿大的

    某穷人向一信徒求助，他就拿一只火腿给他。拿的时候心中起了交战，一个声音说：“拿大的！”一个声音说：“拿小的！”最后他拿了一个顶大的，魔鬼又对他说：“都是一只，何必这么大呢？”他就坚决的说：“魔鬼，你若再出声，我就把所有的火腿都给啦！”魔鬼也就不敢再出声了。对付仇敌，越是厉害、透彻，越能奏效。

    六、马丁路得战胜魔鬼

    一次，魔鬼带一大卷的纸来见路得，两面满了字句。路得问说：“这是什么？”撒但回答：“这是你犯罪的记录。”路得仔细查考这卷，所记确是真的，凡是自己所忘的罪，也都写在上面，他不能不承认自己是个罪人。路得再问他说：“一切都在这里么？”撒但显出很有权柄的说：“不只这些，还有呢！”“去，快去拿来！”路得喊起来。一会儿魔鬼又带着一大卷纸来给他，都是指正马丁路得犯了许多的罪，意思是要控告他，像他这样的人不配为神作工，使他软弱灰心。路得翻阅之后又问：“还有么？”撒但回答：“有，还有一卷。”撒但就去拿了第三卷来。路得从容的说：“是的，这都是我的罪状。还有吗？都拿来！”撒但得意的说：“没有了，都在这儿。”路得很镇静的走近书台，用笔醮了红墨水，翻开一切卷子，写着说：“神儿子耶稣基督的血，洗净我一切的罪。”魔鬼立即失败退去。

    “弟兄胜过他，是因羔羊的血。”（启示录12：11）

    七、是主刚强

    某弟兄前往看望一位生病的姊妹。那位姊妹说：“我软弱不能刚强，我怕我不能胜过那恶者。”某弟兄回答说：“你软弱，不能刚强，都不成问题，问题乃在主是否刚强。如果主是刚强的，你就是软弱一点也没有关系。”那位姊妹就安息在主的刚强上胜过那恶者。对仇敌不是倚靠我们的能力，乃是在灵里宣告主的得胜。

    八、病卧四十年

    慕迪说，我在苏格兰曾去看望一位圣徒。他十五岁时就跌伤了背骨，躺在病榻上已有四十年之久，稍一转动就会感到剧痛。他在这么多年之中，几乎没有一天不饱尝痛苦。如果在四十年以前，有人豫先告诉他说，他要躺在那里吃四十年的苦，他一定要回答说：这件事他作不来。但是一天过一天，神赐给他恩典，他不只没有怨言，且是常常喜乐。他的脸闪耀着从天上来的荣光。我在他面前，好象是在神所最宠爱的儿女面前。我对他说：“我的朋友，那恶者从来没有试探过你，叫你疑惑神，叫你想神是一位残忍的主人么？”“是的。”他说：这就是他所想作的。有的时候，我从我的窗户向外观看，看见许多强健的人走来走去，撒但就低声附耳说：‘如果神对你是这么好的话，为何他把你困在这里，度着这么长久疲惫困苦的年日。如果他真的爱你，你岂不是老早就成为一位富翁，坐着自己的车子，来去自如，而不至于躺在这里，一直连累到别人呢？’“”撒但这样试探你，你怎么办呢？“”哦，我就宣告，他在一千八百多年以前，在十字架上那里，已经被主打伤了头，在那里恐惧战抖了。他就离开我。“

    九、值得我这样来抵挡么

    有一个弟兄，有几个月的工夫，身体方面、心思方面都受撒但的攻击。他就尽他所知道的去抵挡，去祷告。他竭力抵挡，竭力祷告。但是一连下去三个多月，抵挡尽管抵挡，祷告尽管祷告，还是受攻击。有一天晚上，他就对主说：”要我再抵挡，抵挡不下去了，抵挡的力量完了；要我再祷告，祷告不下去了，祷告的力量完了。主，求你给我看见病根在哪里。“神就开他的眼睛，给他一句话。那一句话，他已经看见过，不过那是看见人像树一样的看见，现在他清楚了，就是”撒但值得我这样来抵挡么？“那一天，他看见实际了。实际是什么？实际是主耶稣已经得胜了，我和他联合，我也得胜了。不是说主耶稣要得胜，我催他快一点，是说他已经得胜了。不是说撒但该失败，我现在求主叫他失败；感谢主，赞美主，撒但已经失败了。是已经，不是将要。他一看见这个真理，那一天晚上，攻击就停止了，一点事情都没有，完全过去了。

    十、基督已经得胜

    有一位传道人，在一天夜里刚睡觉的时候，忽觉房中空气异常紧张，且有特别令人难受的气味，以致他的汗毛都竖起来！那时，他非常胆怯，心想为何胆量这样大，一个人单独睡一间房呢？这样一想，就有一种能力象电一样进入他的身体，叫他的头都觉得响起来。他知道那恶者的攻击，就恳切的祷告。但是祷告没有用，越祷告就越失败，他就不祷告了。他想他既属于主，主岂不救他，岂不关他的事？希奇，就是这样一交托主，主就救他了。后来，过了一年多，有一天晚上，那恶者又来了，来的景况仍与前次一样。他就照常祷告，求主拯救，但是无效。他就想，还是唱诗吧。他就唱着：”得胜，得胜，哈利路亚……基督已经得胜！“希奇，这样一唱那恶者就去了。再过一年多，那恶者又再来，因他唱着得胜的歌，那恶者就没法进入。在他里面好似有了围墙，那恶者只能在围墙外，没法透过围墙。那恶者虽象电一般，一连来了四五次，却都没法进入他的里面，后来就走了。从此以后，再也不遇见那恶者了。抵挡最好的方法，不是祷告，乃是赞美。这不是说祷告没有用，乃是赞美比祷告更有信心。祷告好似主还没有得胜，赞美乃是主已经得胜。祷告好似必须求主，主才拯救；赞美乃是信主已经救我，祷告是因害怕而哀求，赞美乃因救恩而欢呼。祷告是求主得胜，赞美乃是仗主夸胜。

    十一、雪地足迹

    一个旅客在洛矶岭的雪地上发现了一条好象一个孤独士兵蹒跚而过的足迹。这些翻山越谷的足迹，引起他的好奇，就问同行的印第安土着向导：”谁有勇气如此单独远走。“那向导回答说：”这些足迹不是一个孤独士兵的，它是属于印第安一队出征勇士的。酋长带着战斧和弓箭，走在前头领路，后面的人步步跟着他走，每一个人都很忠心的踏在酋长的足印里。他们知道，首领是常胜的。“

    我们的主在十字架上已经战胜了仇敌，我们乃是跟着他的脚踪，在基督里夸胜。

    十二、等我去问爸爸

    有一只狼，在溪涧上游喝水，忽然看见一只小羊站在下流边喝水，狼就心里想道：”这是我的一顿好晚餐啊！等我找一个理由来说服他，然后把他吃掉。“于是狼对小羊大声说：”你这小东西，怎敢弄浑我的水呢？“小羊回答道：”狼先生，你错了，我是在你下游，怎会弄浑你的水呢？“狼又喝道：”不要辩论，我认得你，你去年曾经说过我的坏话。“小羊听了，连忙说道：”啊！狼先生，去年我还未出世呀！“狼又大声叫道：”如果不是你，就一定是你的爸爸说的。……“小羊没等他说完，就接着说：”既然是我爸爸说的，那么就等我去问问我的爸爸吧！“于是向着山边，大声喊叫起来。山边的老羊听见，急急赶来，牧羊的人也跟着赶来。狼见诡计不得逞，既吃不着小羊，反而招来牧人，只好垂头丧气的逃跑了。到处吞吃人的魔鬼，常常施用许多理由，花言巧语要来迷惑人。对付那些理由之前，最好先去问问我们的主。

    十三、冤枉了魔鬼

    有一个基督徒，正在戏院看戏看淫乱迷人的戏的时候，突然神经癫狂了起来，原来是被魔鬼附着了。抬回家中，请了牧师来祷告赶鬼。魔鬼在他身上说话，说：”不是我找他，是他到我的地方来找我。“所以许多基督徒犯罪却说是魔鬼引诱他。其实乃是他冤枉了魔鬼，因为不是魔鬼引诱他，乃是他到魔鬼的地方找魔鬼的。

    十四、试验所见的灵

    有位姊妹，常在祷告中看见天使。和她在一起的姊妹们为要晓得这位姊妹所看的是真是假，大家就时常留意她的动作和态度。可是她的态度，除了眼色有一点与平常人不同外，别的都很正常。有一位年长的姊妹很有经验，看见她的眼睛如此，知道她所看见的大概不是真的天使。她向那姊妹说：”你所看见的灵，你试验过么？“她回答说：”这是真的天使，穿着发光白衣，为什么还要试验呢？“年长的姊妹说：”圣经岂不是说，魔鬼也能装作光明的天使么？总要照着约翰一书四章二节的方法去试验！否则，上了当怎么办呢？“那个姊妹很能受教，定意下次要试验这灵。不久，她祷告的时候，那天使又来了。她就对那天使说：”你恐怕不是天使啊！“那天使说：”你哪里知道？“她说：”因为经上说，魔鬼也能装作光明的天使哩！“说完这话，魔鬼就把白衣慢慢脱下，现出漆黑狰狞的面目，开始用欺骗的手段，诡诈的话语，向那姊妹攻击。那位姊妹就用经句抵挡，打起仗来。可惜那位姊妹学习不够，圣经认识较浅，几被魔鬼所胜。后来幸得许多姊妹同心祷告，最后得胜了。

    十五、奉这位耶稣的名叫你走

    有两个传福音的姊妹，一次到一乡村住些时候。那里有一女人被鬼附着。家里的人请这两位姊妹去赶鬼。她们经过祷告之后，觉得要去。到了那里，看见那个女人衣服穿得好好的，什么都是好好的。她们想，这是被鬼附的人么？她们就讲道给她听，她很清楚。（其实鬼是不清楚的，不过是假装清楚）她们觉得有点奇怪，后来就问她说，你相信不相信主耶稣？她说：”我相信多年了“。两位姊妹给她弄糊涂了，不知道这是怎么一回事。她们又问她说，你知道不知道耶稣是谁？她说，耶稣是谁你们来看。于是她就从前面的大客堂带着她们一直走到后面的一间屋子，指着摆在那里的一个偶像说，这就是耶稣，我已信他多年了。那时，一位姊妹觉得要作见证，就拉着那个女人的手说，（不是对人说，乃是对鬼说。）你记得不记得，在一千九百多年前，神的儿子从天上下来作人，作了三十三年半，把你们这样的鬼赶出去不知有多少！你记得不记得，你们想要害他，你们和属乎你们的都起来要杀害他，果然后来你们把他钉在十字架上，你们觉得顶欢喜，但是过了三天，他从死里复活了！所有你们的能力，都被他打破了！你是撒但手下的一个邪灵，你记得不记得，他从阴间出来的那一天，神从天上发声告诉所有的生物，所有的灵说，从今以后，耶稣的名是超乎万名之上的名，从今以后，每一次题起他的名的时候，万口都得承认，万膝都得跪拜！我告诉你，我是奉着这一位耶稣的名，叫你走！她这样一宣告，这一个鬼立刻把这个女人摔在地上，就出去了。弟兄姊妹，我们该在撒但面前这样宣告，撒但就得逃跑了。

    十六、席胜魔禁食赶鬼

    席胜魔原名子直，系山西临汾县之秀才。信主之后生活大为改变：以前的神祖牌位，纸课元宝、大烟灯枪，现在换了新旧约圣经和赞美诗歌了；以前煮烟，烧烟，抽烟的时间，现在代以读经，唱诗，祈祷了；坏脾气改为温柔；与不和睦的弟兄重修旧好；接回被逐多年的继母，回家养老；妻子结婚之后，只生一子，后来夭折，再无生育，常常心中忧虑，怕他再娶，但他声明决不休妻，绝不纳妾。家中开始聚会，村中慕道朋友都来参加。撒但因此眼红，开始攻击。他的妻子每逢聚会就发病，平时无故暴燥，悲哀，不睡不食，却查不出病源。一次聚会病症发作，跺脚捶胸，破口大骂，跟着仆倒在地，口吐白沫。席胜魔知道这是魔鬼作崇，记起主耶稣曾经吩咐门徒，禁食祷告才能赶出恶鬼。于是他便一连三昼三夜禁食祷告，并叫全家的人也都禁食。三天一满，便入房中，按手在妻身上，高声奉主耶稣的名叫邪鬼出去。祷告后，他的妻子果然苏醒而痊愈了。旁观的人，这才认识席胜魔靠着耶稣胜魔了。

    十七、叨雷赶鬼

    一个年老的父亲，因为他的儿子受了撒但厉害的攻击，请求叨雷先生帮助。当这青年被人带到叨雷先生的面前，他自己先开口说：”你可知道我是被鬼附的呢？叨雷先生啊，我是没有盼望了！“叨雷回答说：”很像。可是主耶稣基督能赶鬼。“他说：”哦，你不知道，鬼已进入我的心，如同当初进入犹大的心一样。“叨雷说：”也许。可是‘神的儿子显现出来，为要除灭魔鬼的作为。’并且，他在约翰福音六章三十七节中应许：‘到我这里来的，我总不丢弃他。’所以只要你肯到他那里。他总不丢弃你，必要接纳你，使你从撒但权势中得着释放。“这样讲了许久，那青年人一直坚持他被鬼附，犯了不能赦免的罪，完全失望等等话语。叨雷也一直引约翰六章三十七节”到我这里来的，我总不丢弃他。“可是一时并无结果。叨雷只得送他到一为他所预备的房间去休息。一连几星期，多次谈话，叨雷深深觉得这节圣经的能力和把握，就去再看那位青年，坐在他的旁边，问说：”究竟你信不信圣经的话呢？“他说：”哦，先生，我相信圣经中每一句话。“叨雷再问：”你信不信主耶稣决不会说谎，他所说的‘到我这里来的，我总不丢弃他。’这句话绝对真吗？“他说：”可是，我已经犯了不能赦免的罪。“叨雷说：”主耶稣不是说：‘没有犯过不能赦免的罪的，到这里来，我总不丢弃他。’他是说：‘到我这里来的，我总不丢弃他。’“他说：”可是，我的情形又不同，我是明白真理后，故意犯罪的。“叨雷说：”主耶稣不是说：‘凡明白真理后，没有故意犯罪的，到我这里来，我总不丢弃他。’他是说：‘到我这里来的，我总不丢弃他。’“他说：”可是，我是已蒙光照，尝过天恩的滋味，而又堕落的，所以再没有悔改的机会了。“叨雷说：”主耶稣不是说：‘人若不是得蒙光照，尝过天恩的滋味，而又堕落的，到我这里来，我总不丢弃他。’他是说：‘到我这里来的，我总不丢弃他。’“他说：”可是，我是鬼附的。“叨雷说：”主耶稣不是说：‘凡没有被魔鬼进入他的心，如同犹大一样的，到我这里来，我总不丢弃他。’他是说：‘到我这里来的，我总不丢弃他。’“他说：”可是，我的心已经好象石头那么硬了。“叨雷说：”主耶稣不是说：‘凡心没有象石头那么硬的，到我这里来，我总不丢弃他。’他是说：‘到这里来的，我总不丢弃他。’“他说：”可是我不知道自己有否诚意到他那里去。“叨雷说：”主耶稣不是说：‘凡知道自己确有诚意的，到我这里来，我总不丢弃他。’他是说：‘到我这里来的，我总不丢弃他。’“他说：”可是，我并不知道到主耶稣那里的正当方法。“叨雷说：”主耶稣不是说：‘凡知道到我这里来的正当方法的，到我这里来，我总不丢弃他。’他是说：‘到我这里来的，我总不丢弃他。’“到了这时，魔鬼所给这青年人的推托和狡猾都用尽了。叨雷正色向他说：”现在你肯到主耶稣那里去吗？跪下来，停止你的谬妄，和我一同祷告吧！我祷告一句，你跟我一句。“叨雷开始祷告，那青年人也一句一句跟他祷告：”主耶稣！“…”主耶稣！“…”我的心正象石头那么硬“，…”我的心正象石头那么硬“，…”我也没有诚意到你这里来，“…”我也没有诚意到你这里来“，…”可是你曾说“，…”可是你曾说“，…”到我这里来的，我总不丢弃他。“…”到我这里来的，我总不丢弃他。“…”虽然我是最不好，“…”虽然我是最不好“…”可是我现在要到你这里“…”可是我现在要到你这里“…”深信你总不丢弃我。“…”深信你总不丢弃我“…

    祷告完毕，叨雷问他说：”主耶稣接受你了么？“他说：”我并不觉得。“叨雷说：”可是他说的是什么？“他说，”到我这里来的，我总不丢弃他。“叨雷说：”这句话是真的么？主耶稣说真的呢，还是说谎话呢？“他说：”当然他是说真话的。“叨雷说：”那么主必对你怎样？“他说：”他必定已经接纳我了！“叨雷说：”那么回到你的房间里去吧。切记站在主的应许上面。仇敌魔鬼必定尽力骗你，吓你，你只要引约翰福音六章三十七节对付他就是了，别去管他说任何的什么。“果真，当他回到房中，撒但给他顶可怕的恐吓和控告，但他始终站稳在约翰福音六章三十七凶的应许上。当他再出房间的时候，脸上满露得胜的光彩。后来神曾大用这位青年，他就是下面这首诗的着者。

    ”从前在罪中虚度光阴，管什么十架上主受钉，更不知他是为我舍命，在各各他。那里爱何大，恩典何广，赦免竟会临到我身上，从此我的束缚都释放，在各各他。“

    魔鬼虽然一次，两次，屡次攻击他，他总是把那节圣经作他得胜的利器。”拿着圣灵的宝剑，就是神的道。“（弗6：17）（按：那首诗的着者就是钮威尔先生WM.R.Newell）

    十八、黑奴捉死鸟

    一位英国商人，雇用一个信耶稣的黑奴。黑奴常被罪恶引诱，过着挣扎痛苦的生活。一天，主人对黑奴说：”你信耶稣为何不如我这不信耶稣的人，反而没有难处呢？“黑奴无法回答。一天，英人与黑奴出门打猎。主人向着一群大雁几枪打去，死伤甚多。主人即命黑奴快去追赶受伤图逃之大雁。可是这位黑奴却紧紧抱住一只死雁。主人叫他放下死的，快去捉那半死半活的，他却不听。主人气极，想要打他。他请求他说：”回家以后，说不出理由你再打我。“到了家里，主人问他原因。黑奴说：”这样作法为要解答前天你的问题。死雁好比不信主的人，已经卧在魔鬼手下，不必去捉他了。半死半活的雁子，好比挣扎奋斗之基督徒，所以魔鬼必须加紧追赶。所以我的生活常不顺利，而你却是毫无难处。“


    《造就故事》二十、传福音

    一、强盛时日已被吃掉

    英国有位很出名的政治家格莱斯敦，在他年老之时，对一年轻的国外布道家说：“某人！你年纪还轻，我祈祷你再往国外去布道，可惜我现在已经老了。哦！虽然我在政治舞台上作了一最要紧的人物，作了柱子，为英国用了这么多的力气和时间，但是，我为着已过的时间痛心。若是我有三条命的话，必定叫每一条命都去传神的道。我今天已不能了，那些顶强、顶好的时日，已被吃掉了。所以我劝你去，为着主和福音奔跑。”

    现在让我们每个人计算计算，那最强盛的时日已被撒但吃去了多少？哦！那些已失掉的是不会再来了，将来的日子你要如何定规？

    二、李文斯敦献上一切

    李文斯敦在读医学时，他想人生既然只有一命，那么应当怎样充分发展自己，才会不虚度一生？最后决定为主传扬福音。他就详览地图，认为中国需要福音最迫切，就下决心前往中国，藉行医宣传福音。恰巧他听见一位在非洲传道的罗博士说：“站在我所居住的山上，我能看见成千的村落从未曾有基督徒到过。”因而改变心意，前往非洲传道。他与野蛮的非洲土人同居，饱受蚊蚤蚁蝎的螫吮，忍受热病的侵袭。一次他想出一条道路，可从非洲中部直达海岸。于是说服了某酋长，派人护送兼作向导。酋长要求他到达海岸之后，必须再随向导回来。他到达海岸时，恰巧逢着一只英国船。船长坚决请他相偕返英。李氏已与其在英伦之家庭相睽多年了，按理也该回去一趟。但他不肯失信于酋长，辞谢了船长，再回到非洲腹地，忠于他的工作。最后死在荒漠的草棚中。李文斯敦为事奉主而献上了一切：他的少年韶光，他的医药技术，他的壮图，他的金钱，他的骨肉至亲，他的千金之躯。

    “人为我和福音，撇下房屋，或是弟兄，姐妹，父母，儿女，田地。没有不在今世得百倍的，……在来世必得永生。”（马可福音十章二十九节，三十节）

    三、我愿死在印度

    戴护（Dr.Alexander Duff）在印度传道多年，后因年纪和健康的关系，回国养老。一天，他站在大会讲台上，向听众恳切说明印度的需要，希望有人献身，前往印度传道。语虽恳切，却无一人受感。他在恳劝当中晕了过去，不省人事。医生就来检查他的心脏。不久，他开了眼睛，问说：“这是何处？”医生说：“请静卧，你太弱，不可再说话。”但他却说：“我的话还未说完。请把我抬回去。我要说完我的话。”医生再说：“请静卧，你太弱，不可再说话。”但他坚强的意志胜过他软弱的身体，勉强站了起来。医生及大会的主席扶他再次登台。全场的人见他登台，不约而同站起致敬。他继续说：“若维多利亚女王要志愿兵前往印度，千万的青年将奉献自己。但是万王之王今日要召人前往传道，却没有一人愿意。真的苏格兰没有人能往印度么？若苏格兰真的没有人能往印度，我虽老朽，愿意再回去。我虽不能传道，却愿卧在印度名河岸上，死在那里，给印度人知道，至少有一人要救他们的灵魂，为着他们舍了性命。”顷刻间，有许多青年回答说：“我要去。”

    四、还有七年去作善工

    英国亨利马甸（Henry Mattyn）牧师拟赴印度传道。行前请求医生检验体格。检毕，医生说：“你的身体太弱，住在印度气候不适，恐不能久留人世。”马甸牧师说：“照你预料，我还能在世几年？”医生说：“至多七年。”牧师听了非常喜乐说：“我还有七年光阴，还能去作许多善工哩！”遂于一八零六年四月二十二日前往印度麻特拉斯城，由此再往卡利古打城，将新约充填　成身都斯坦证。一八一一年在波斯布道，又将新约译成波斯语。译毕打算回国，行至小亚细亚之多吉城，病重而死。“你们务要……常常竭力多作主工，因为知道你们的劳苦，在主里不是徒然的。”（林前15：58）

    五、照主命令传福音

    一个英国人，名叫李大卫，到非洲传道。那里没有开化，没有电报，交通很难，几年没有他的音信。一个人冒险前往找他，经过多少凶险，把他找到了，看见他在那里传道。那位冒险找他的人对他说：“全国的人都关心你，派我来找你，你回国去吧，有名利等候你。”李大卫说：“我要照着主的命令来传福音，使非洲野人也作主的门徒。”那人本不信神，看见李大卫，很受感动。他说，李大卫头上很象有一条电线通到天上，天上的权柄也通到他身上，虽然家人国人多年与他断绝通信，但他常与天上交通。那人问他：“你不怕野人么？你与英国断绝交通，你怎样生活？”他说：“主与我同在。因为主不仅说要传福音给万民听，也说‘我与你们同在，直到世界的末了。’”

    六、赫伯最后的一个果子

    一九一二年四月，铁达尼巨船在大西洋遇见冰山，被撞沉没。在那溺毙人群中，有一个传道人，名叫赫伯约翰（John Harper），应芝加哥慕迪礼拜堂之聘，去当牧师。有人说：当船往下沉之时，赫伯仍旧站在船旁，倚着栏杆，与人谈论福音。及至众人上了救生船，他却不肯上。他的意思是为先让妇幼上去，其次就是那些尚未得救的人。末了甚至将他的救生圈让给别人。有一苏格兰人，住在加拿大安达利坞含密顿，当时亦是该船搭客之一，侥幸生还，述说他的经历如下：“我在水里，抓住一根圆木，任凭水流荡漾。赫伯约翰亦抓住浮在海面的破具，适被水流冲至我的旁边。他问我说：‘朋友，你得救了没有？’我回答说：‘我不能老实的说我得救了。’再次他说：‘要信主耶稣，你就得救。’那是最后一次我看见他，因为不久他就被海水淹没，不再起来了。我就在那海中，底下有两英里长的冰块，决心相信主耶稣，并将我的全心交给他。我是赫伯约翰最后的一个果子。”

    七、卫斯理布道的起头

    离布里斯他不远的地方，那一带的人相当野蛮，都是煤矿里的矿工。主后一七三九年二月十七日下午，怀特腓来到这里，站在小青山上，讲起福音。有二百个掘煤的人围观，满心惊奇，因为这样的事他们从未见过。一个穿宽袍垂锦带的传道人站在山坡讲道，乃是破天荒的事。他天天照常在那里讲道，人数天天增添，以致有两万人拥拥挤挤，来听生命之道。山坡，路边，以及树上都满了人。这位青年讲道之时，亲眼看见那些掘煤的人，黑脸上面渐渐现出白色河道，全体听众一一流出悔改的眼泪，还未讲完，黑脸都已洗白了，石心也变肉心了。怀氏立时写信给在伦敦的卫斯理说：“来啊！乡里的火已燃起来了。”卫斯理一来，看见神恩，极其快乐。后来怀氏被请前往别处，就留卫斯理在这里继续作工。这是卫斯理成为野外大布道家的起头。从此以后全球作了他的讲道场所。在他所到之处，都有神的圣火跟随着他，教会也都奋兴起来。

    八、为他辨明福音

    十九世纪美国大复兴的器皿斐尼先生，得救之前是在一个律师事务所中作学徒。清楚得救的次日早晨，经理进入办公室，立即向他大传福音，关心经理灵魂的得救。经理惊讶的看着他，低头站了几分钟，就离开办公室走了。后来发现福音的话语如同利剑扎着经理的心，非常忧伤，直至认罪，悔改得救，才得恢复正常。当日经理走了不久，有位教会的执事进来，要他按时出庭替他充任辩护律师。他就回答说：“执事先生，我已接受救主耶稣基督的委托，代他辨护福音，因此我不能替你出庭了。”执事惊奇的看着他说：“这是什么意思？”他就重复的说：“我已投入基督麾下，从他接受使命，为他辨明福音，所以请你另找贤能，我是无法代劳了。”执事低下头来，一句不答，回头走了。隔几分钟，斐尼走过窗口，眺望执事站在路上，若有所思。后来他得悉，这位执事立刻去找对方和解案件。

    九、怎能空手见主

    有一青年女子，因为犯罪的缘故，生了肺病，躺在医院中，快要死了。有位年老的仆人前去和她谈道，劝她接受耶稣作她的救主。后来，她接受了主，得救了，心里十分平安快乐。过了几天，那年老的仆人再去看她，见她满面愁容，十分忧伤，就很希奇，问她为了什么？她很伤心的回答说：“我的年日将完，立刻就要死了。但是当我站在主面前时，主说我是得救了，但是我有什么带去给他呢？我说我的手是空的啊！我怎能空手去见我的主呢？”所以那位姊妹十二分的难受。那位老仆就对她说：“姊妹，不要紧，我现在就用你这句话当题目，在你床边作一首诗，鼓励人去布道。但愿什么人因着这首诗歌，出外布道得着人，赏赐都归给你。”这就是“主若今日接我灵魂，我能坦然见主否？”那首歌。很多的人受了这诗的感动，出外布道。真的！主若今天就收我们回去，你有什么带给他呢？你有没有救过一个灵魂呢？所以趁我们还有今天，就去抢救灵魂吧！

    十、雪夜呼救声

    有一个人，住在海边。一夜大风大雪，极其寒冷，隐约听见有人呼叫救命声音。他因怕冷，没有起来。第二天，他出去一看，原来他的弟弟冻死海边。后来他因此得了神经病，每夜只是听见呼救声音，不久便死去。亲爱的弟兄们！你的弟弟在那里醉酒，猜拳行令之声，一如呼叫救命。在电影院里拍掌叫好的声音，也象呼叫救命。牌桌上的喊叫，污秽地方的淫词秽语，都是呼救声。你是否袖手旁观？

    十一、戚伯门受差遣的经过

    美国名布道家戚伯门旅行世界各地布道，引领千万人信主。他述说他受差遣的经过如次：一次，他站在海边的一座高山上，眺望山下，茫茫大海。远处一只船将要沉下，船身倾侧，全船的人难免都要葬身鱼腹。风大浪涌，他看见一个人，只手抱着船桅，大呼救命。突然，一个大浪涌来，将他卷入海中。那个人最后还大声呼叫三声，救命啊！救命啊！救命啊！风啸将这声音清清楚楚的送入他的耳中。他站在山顶上，睹此险状，真是爱莫能助。心中无限感慨，就跪地祷告神，将自己的生命献给神说：“主啊！我愿意献上自己，走遍天涯海角，为你去救那些沉沦的生命，失丧的灵魂。”自那次以后，他每次讲道，总不忘记那个被浪卷入海底的人的呼救。弟兄姊妹！不要忘记，千千万万的灵魂天天在沉沦，不要塞住怜悯的心，赶快起来传福音。

    十二、今夜不必费神去点灯

    约在七十余年前，有一大轮船“匈牙利”号从英国驶往加拿大去。一夜，那轮船将达加拿大，忽然起了暴风，风浪极大，雷电交加，极其可怕。那船的船长举目四顾，很想望见一个灯塔，藉此逃避危险，可是望来望去，却见不到一些灯光。正在这时，那船忽然一个大震动，触了礁石。不久船就沉没。船上的人没有一个幸免，全都葬身海底。原来那个管理的人天天晚上都有点灯，就是那夜，他想今夜风浪极大，不必费神去点灯。结果，那船就是触在那建灯塔的礁石上，全船的人都失丧了。因为船上没有一人得救，无人知道，那位管理灯塔的人也不告诉别人。直到那位管理灯塔的人快死的时候，良心不安，才把这事道出。基督徒的灯应当点着，把光照在人前，引人归主，带人得救。否则，不知因此耽误了多少的灵魂。

    十三、慕迪和醉汉

    一天下午，慕迪在一处讲道。离台前不远，忽然乱了起来，慕迪立刻停止讲道。有一个人，酒性大发，对他左近的人，大说特说。慕迪站在台上一声也不响。过了数分钟，这个醉汉东倒西歪的离开座位，走了出去。他刚把门关上，慕迪就极忧愁的说：“我们的弟兄出去了，他的道路是很危险的。谁知道他要往哪里去，他的结局如何？他独自走了，没有一个人顾念他的灵魂？”话语极其柔和恳切。立刻就有几个人满怀爱心，出去追随这个游荡的罪人。于是慕迪又继续讲他的道。会后差不多的人都离开了。这时看见椅子当中跪着两个人，这个搂着那个，那个人哭得很痛。原来有人把那醉汉带了回来，慕迪同他一起祷告。慕迪如此关心人的灵魂，难怪他传福音很有能力。

    十四、蔡尔毛士懊悔太迟了

    蔡尔毛士博士是前一个世纪下半纪讲道很好的人，也是最会救人的人。他讲一个故事相当好。他说，有一次他到一个人家里去吃晚饭。吃完后，就读经。蔡博士是非常有学问的，很会说话，在那里就谈了许多学问上的事。那时有当地两个年纪很大的酋长也在那里谈话。这位酋长也是很有学问的，他们就谈了很久，后来大家回到房间里去。酋长的房间刚刚好在他的对面。蔡博士到了自己的房间的时候，就听见对面房间里有一个声音，好象是什么东西跌下去。他跑过去一看，看见酋长跌在地板上，已经死了，其余的人也都跑了来。蔡博士马上就站起来说，如果我知道有这一件事，我前两个钟头就不谈那么多的话，我的手指头要指给他看永远的事。但是我没有花五分钟的时间，说到关乎这一个人灵魂得救的事，我没有给他一个机会。如果我知道现在我所知道的，刚才我要尽我的力量去告诉他，人需要知道耶稣为他钉死在十字架上。但是现在太迟了！刚才我如果对他讲这些话，你们定规要笑我不得时。现在我说这些话，时候是太迟了。

    十五、昨晚自缢而死

    传道人迦瑞曾对人说：“有一天早晨，我觉得应当去看望一个女人。她曾来听过几次道。因为和她不十分熟识，就对自己说：‘等几天！’到了中午，似乎又有声音说：‘你去看看她，对她讲几句道理，回来吃中饭。’我想到下午再去也不迟。到下午因为有人来，就把这事忘记了。晚饭后就照常的安歇睡觉了。次日听见人说：‘那妇人昨晚自缢而死。’我就后悔得不得了。使我一生不能忘记这件事。”

    十六、等吃过饭再说

    一位传道人和白约翰同住一院。白约翰在某旅馆作司帐。一天，那传道人在修理花园，白约翰油漆他的小船，他们彼此就相识了，过了几天，那传道人见白约翰将要漆完，心中忽然感觉，现在可以对他讲耶稣了。但他又想，现在正是正午，等吃过饭再说。可是吃过饭，白约翰就出去了。次日，白约翰同他的哥哥，去到河里试试他的小船，就淹死了。那位传道人听见，非常后悔。

    十七、疯老人

    美国某地有一神经病院，收容一位白发苍苍的疯老人。他在院中已经二十五年了，自早到晚，不分昼夜，口里不住的说一句话：“太迟了！太迟了！”有人到院内参观，看见这位疯老人，很觉奇怪。调查访问之下，才知乃是这么一回事情：二十五年前，这人在火车站工作，管理车轨交岔口的开路机。一天，他竟疏忽了工作，远离了他的岗位，到远处去折花。当他忙于采折之时，忽然听见火车隆隆声音。他发觉误了时间，即刻飞跑去开那开路机。但是太迟了，火车竟猛冲过去，轰隆一声出了轨道，车厢内的乘客无一生还。他因此忧愁自咎，以致神经错乱，成了一个疯子。从那时起，二十五年之久，他口里还在喊说：“太迟了！太迟了！”传福音要忠心，可能因着一时的疏忽，耽误了人的灵魂。

    十八、早知如此何不先讲

    有一个弟兄，当他经过一条宽大舒适的马路时，见有一位老人坐在草地之上。神就给他负担，催促他去向那老人传福音。他以为这是他自己的感觉，未必就是神的托付。于是他就过去，打算搭乘电车，但因忘了带钱，不得已返回，又经过老人坐处。里面再次催促，要他总得对老人说几句，或问他是否基督徒。此时，那老人旁边坐着几个妇人。他想，若当着那么多的人突然的问说：“你是基督徒么？”是怪不好意思的，有时不但无益，反而不好，不如先和那些妇人说话，再向老人谈话，然后传一点福音给他。于是他就过去先和那几位妇人说话，但是那位老人却走了。过了几小时，这位老人忽被汽车撞死，那时他才知道这位老人不是基督徒。早知如此，何不先对他讲几句关于灵魂得救的事呢。多少人的灵魂不得救，都是因着我们不顺从里头的感觉，左一个想法，右一个办法，就把人活活的送进地狱去了。

    十九、三人同误人的灵魂

    有一位母亲，对主的仆人叨雷说：“我不知道我十二岁的女儿是否得救，我曾定规要专一的向她传福音，但现在太迟了，因为她已经离世了。”这女孩子生前的主日学教员也来对叨雷说同样的话。又有一位是这女孩子生前的好朋友，亦曾有同样的引导去领她归主，但她却违背了这引导。叨雷说：“在此有三个人，是圣灵要用他们去带领一个灵魂归主的，但她们都误了圣灵的使命，也误了人的灵魂！”所以，弟兄们，无论得时不得时，都要传福音！（提后4：2）

    二十、不要那种山上的经验

    某人告诉慕迪说：“我在一个山上足足过了五年。”慕迪没有等他说完，就问他说：“你在这五年当中引了多少人信基督呢？”那人有些迟疑，回答不出来，末了只得承认说：“我记不起引了什么人信主。”于是慕迪正言励色的说：“我们不要那种山上的经验。”弟兄姊妹，你在某某地方已经住过多少年，你在某某地方已经作事多少年，请问你引了多少人归向基督？

    二十一、只有我一个基督徒

    德国威腾堡某甲，大家都说他是一个基督徒。一天，他去拜访别城的另一基督徒。主人问他：“你们那里虔诚事奉主的人有多少？”他说：“全城只有我一个。”主人说：“如果真是这样，那么你的虔诚也有欠缺，因为如果你以真诚之信仰与善行为主作见证，必能使你那里的人受感而信主。”他听了这话，很是惊奇，心里极不高兴的告别了。过不多时，再去拜访那位主人，满心感激的说：“谢谢你的指教。我起先还不高兴，但回家后，反覆思想，考察自己言行有阻挡别人信主的地方，并且恳切求主帮我除去这些阻碍，坚固我的信心，经束我的行动，使我能以引人归主，主也答应了我的祈求。现在我们一城已有十二人常常和我聚会读经祷告了。”弟兄姊妹，在你居住的地方，工作的地方，有几个基督徒？

    二十二、只有一件没有教我

    有一位青年的女子，患了一种不治之疾。她是一个独生女，所以成为父母的偶像，任她随心所欲，享受一切。医生论断她的症状以后，低声对她母亲说，她是不久于世了。这话被这女子听见了，便叫母亲来，对母亲说：“母亲！你曾教我跳舞，给我穿得好，吃得好，教我享受世界一切的福乐，但只有一件事你没有教我，就是怎样死！”亲爱的读者，你对所爱的人，有否把基督救人的福音传给他呢？若是没有，你就是这位母亲的光景！

    二十三、面面对坐不敢告诉

    有两个外国人，是同事。一个得救了，一个没有得救。得救的那一个胆子非常小，没有得救的那一个胆子也非常小。得救的那个不敢告诉那一个人说我已经得救了，还没有得救的那一个人，看见那一个同事，有的时候很高兴，从前脾气很急的，现在不急了，看他有改变。他们两个是共用一张桌子，天天面对面的坐着。但是，他也怕得很，不敢问。每天总是你看看我，我看看你，一个不敢问，一个不敢告诉。到了有一天，相信的那一个实在受不了，他就好好的祷告，然后到那一个人面前去，手握得紧紧的，对他说：“我这一个人胆子小得很，至少有三个月的工夫，不敢告诉你，我现在告诉你，我已经相信了耶稣。”他说了这话，面孔都发红了。那一个人说：“我也有三个月的工夫，要问你却不敢问。”怕人的人，陷入网罗，总要有胆量告诉亲威朋友，在个人面前，在公众面前，承认主。

    二十四、还等消防队么

    八岁的小雅各跟着父亲上街，路上遇见一辆救火车疾驰而去。雅各就问父亲，这是什么？父亲告诉他说，这是消防队的救火车，专到失火之处替人灭火。有一天，雅各的父亲要到朋友家去吃饭，留下雅各在家。雅各在家玩火箭，一不小心，把房中的帐子烧起来了。雅各想起专门替人灭火的消防队，于是往外直跑，去找消除队。等到消除队员来时，房子差不多已烧光了。他父母回来，看见房子烧光了，就问他失火的原因。他就将失火的经过说了一遍。父亲听了暴跳起来，责备雅各说：“当帐子刚刚烧起来的时候，只须舀两盆水，就可以把火扑灭了，何至这样愚笨，去找消防队，以至烧到这样地步呢？”雅各听了，十分不服，振振有词的质问父亲说：“爸爸，那天我们在街上遇见消防队的时候，你不是告诉我说，消除队是专门替人救火的吗？今天我看见帐子烧起来，本想舀水去泼，忽然想起你曾告诉我，消防队是专门救火的，因此我一分钟也没有停留，就赶快去把消防队找来，把火扑灭了。你怎么反倒责备我呢？大家都笑雅各的愚蠢，岂知我们也和他一样呢。许多基督徒自己信主得救了，但是他的家人亲戚朋友还未信主。他从来不向他们作见证传福音，以为这些作见证传福音是传道人专门作的事，这岂不是和雅各说救火是消防队专门所作的一样愚蠢吗？

    二十五、不传深奥的道理

    名布道家葛理翰博士，一次要在剑桥大学讲道，听众数千人都是教授和大学生；因此他事先准备了很久。到了讲道的那晚，他穿着博士袍，戴上帽子，站在讲台上不敢轻举妄动，引用很多哲学名词，指出很多科学证明。结果，那一晚竟无一人信主。第二晚他就不再利用预先准备的讲章，只讲简单的福音。这次讲道起了作用，六百人悔改信主，其中多位是有学位的。所以我们不当用人的智慧和深奥的道理去传福音的信息。

    大布道家慕迪先生传福音是用最容易明白的话语。他说：”我将饼放在矮柜里，好让每一个孩子都能拿到。“

    二十六、有负担讲不出

    有一位作矿工的弟兄，名叫麦雅各，是神所重用的人。他写了一本书，叫作《见与闻》，说到他传福音的经历。他不是一个特别有学问的人，也不是一个特别有恩赐的人，他是一个很平常的弟兄。但是因为他把自己完全交给主，主就重用他。他第一次讲道，是在二十三岁，也就是他初得救的时候。他在一个聚会里面，听一位传道人讲道，因他心里迫切想要救人，他就请求传道人让他上去讲。他一上去，一句话也讲不出来。但他心里充满了救人灵魂的火热，眼泪如同潮水那样涌流出来。最后他喊着讲了两三句话。那时，神的灵充满了聚会的地方，人都感觉自己的罪和失丧的情形。他年纪虽轻，但他外面的人是被破碎的；他没有多少话语，但他的灵出来了，人也就得救了。他一生救了很多的人。

    二十七、已作傻子二十年

    当慕迪第一次站起为主作见证的时候，双脚发抖，唇齿勯动，一句话都说不成，他所预备的讲章竟已飞至云霄之外，一直呆若木鸡，站在那里。过后撒但试探他说：”你何苦把自己弄成傻子呢？从今以后不干了吧！“但他并不灰心，总要在人面前承认基督。后竟成了举世闻名的传福音者，一生帮助了百余万人接受基督，并且作见证说：”我为基督，把自己当作傻子已有二十年了！“

    二十八、为一百万我也不干

    有一个新闻记者在印度游行，看见一位传教士在印度设立一间麻疯院，专收患大麻疯的人。他每日向他们传福音，并为他们洗麻疯的伤口。新闻记者说：”就是给我一百万元一天，我也不干这种工作。“传教士回答说：”若是为着一百万元一天，我也不干这种工作。“

    二十九、最安全的地方

    有位传道人在麻疯院中传道。有人问他：”在麻疯院人中传道，岂不太危险吗？你不怕传染吗？“传道人回答说：”若是神的旨意要你在麻疯人中传道，麻疯院就是安全的地方，比较任何地方都要安全。“

    三十、不以为已尽所能

    一艘大渔船上的医生，一次在航程中看见一个小孩子由船面上掉在海里。他不知道掉下的是谁。他命水手下水去救那个孩子。至终有一水手把那孩子救了上来。水手们就用人工呼吸法，脱去孩子的外衣，弯伸他的手足，用尽他们所知道的方法，仍无动静。最后一人说道：”我们已经尽了我们所能的。“那位医生听见他们说了这话，心里就想应该过去看看能否作些什么。岂知一看，原来淹死的就是他的儿子。这时他再也不象那些水手们，以为已经尽了所能的了。他立即脱下外衣，曲下身子，以口吹儿子的鼻孔，对他的口呼吸，将他翻来覆去；这个方法不灵，再用别的方法；一面祷告，一面运用各种方法，如此过了四个钟头，方才看见儿子胸部略微颤动，显出活气来。拯救人的灵魂也该象医生救他儿子一样，除非把他得着，就不要以为已经尽了所能的了。

    三十一、被拒绝二十次

    司布真说：”我记得有位牧师，去看望一个将死的工人。他不但不欢迎，反而怀恨的说：‘告诉他快去。我不愿意看见这类的人来搅扰我。’牧师又来，他仍然严词无礼拒绝。牧师如此来了二十一次。到了末了一次，这个病人说道：‘好吧，既然如此的恳切，就请他进来吧。’当日，就救了那人归主。“

    三十二、愿死六次

    有一基督徒名叫卜来本，他去看望一个将死的小姑娘玛莉，就问她说：”你要什么？“小姑娘回答说：”在我未死以前，我要见你的面。“他希奇的问：”为什么你要死呢？“”是的！“”你不愿意好吗？“”我不盼望好。“”为什么不愿意活着呢？“她说：”因为自从我作了基督徒，我就尽力的劝我父亲去听道，但他总是不愿意去。我想，若我死了，你一定要来送葬，我父亲也一定会去，那时你便可以对他传福音。我愿意死六次，好叫我父亲能听一次福音。“不幸，这位小姑娘死的时候，卜来本因为自己生病，未去送葬。但是过些时日，有一个人去找卜来本，向前伸出两手，对他说道：”你不认识我吧！我就是玛莉的父亲，她为我死了。那次我听见她对你说，她愿意死六次，好叫我听一次福音。当时听了这话，就使我心碎，现在我要来听福音，相信她所相信的耶稣！“

    ”凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。“（林前9：23）

    三十三、救人的叫喊

    一人坐船，失足落下水中。同船的人看见，都叫喊起来。有的喊：”救命！救命！“有的喊：”停船！停船！“更有些大声叫：”放绳！放绳！“还有人大声疾呼，拍着双腿的说：”起来！起来！起来！“一片喧哗。人人都在提倡救人，只是没有一个人下手。因此那在水中的人，竟在众人的呼救声中沉沦灭亡了！在今日教会，对布道工作，我们要有的是：少说话，多作事，不求热闹，只求热心，不靠名人，只靠圣灵。不是一人包办，乃是大家配搭。多屈膝，多跑路。自己先下手，多与个人谈道，多与个人祷告。求主复兴教会，先复兴我！你要人怎样作，自己先作。

    三十四、鼓动别人自己不动

    有一传道先生，一次在一聚会中，鼓动人们前往边荒传扬福音，最后就请愿意的人举手表示。不料，他的儿子忽在后边举起手来。传道先生看见是他儿子，脸色立刻变了。我们多少时候大叫别人舍弃，自己却舍不得。

    三十五、一年得了一个大果子

    一次，老苏格兰某地一个教会的长老们聚会，要教会的牧师辞职，原因是他已经年迈，作工没有效率，没有成绩，一年之内仅仅领得一个名叫莫腓的孩子信主。老牧师低着头踱出会议室，心情沉重，没有安慰。忽然，他觉得有人把他的袖子拖了一把。回转一看，正是那个孩子莫腓，就无心的问说：”孩子，我能为你作什么呢？“孩子回答说：”牧师，我想自从信主加入教会以后，我该为主作一点事。我愿意作一个宣教士，不知你能帮助我吗？“几年后，在伦敦某大会堂里，数千听众挤着要听一个来自非洲的大宣教士讲演。那天的讲员，就是老牧师一年辛勤所得而被人藐视的工作果子莫腓。这莫腓为福音打开非洲的门户！

    三十六、救了一个首相

    多年前，英国内地一个小村庄里，有一穷寡妇，她有五个儿女。一天夜里，她最小的儿子，忽然患病，很是危险。她只得黑夜摸索到十五里外一座小城去请医生来拯救。途中偏又遇着暴风大雨。那医生看见这个穷寡妇，心中想：冒这样大风雨，老远去医治一个穷小孩，实在不值得，即使救了那穷小孩子的性命，长大也不过是一个穷农夫，就犹豫不决。但经不起那母亲的苦求，心里也动了同情，觉得该尽医生的天职，终于冒着风雨去了。结果那小子的性命得了救。长大成为英国近代第一等政治家，就是英首相劳合乔治。（第一次欧战中领导英国得到胜利的首相，和法国总理克理孟梭是凡尔塞和约的主要决定人）后来那医生作见证说：”我万想不到，那天晚上救的那穷孩子，是救了一个首相的性命。“传福音有时也是这样，不知不觉也会救了神所大用的仆人。慕迪就是一个例子。他有一次在美国波士顿地方，参加一个少年查经班。人家读新约约翰福音，他到旧约圣经里乱找，当然是找不到的。其他少年信徒因而暗暗笑他，但是那位领导查经的先生却很和气，很爱护的帮助他，翻读约翰福音。会后又走到他的面前，以手扶他的肩膀说：”你愿意作个基督徒吗？“慕迪就在那天成为一个基督徒。可是，那位领查经的先生并不知道他暗中结了一个大果子，更不知道他将成为一代的大布道家，救了百万灵魂。倘若那天把他忽略，可能他就不会被主得着。

    三十七、打是你的责任

    某位弟兄，因为传道无效，发生灰心。一日梦见自己在作佣人，主人嘱其打石。打了许久，不能破碎。当他正在坐着灰心之时，主人来到问他：”为何你不打石？“他说：”我打不破，所以不打。“主人责备他说：”打是你的责任，石破不破不是你的责任。你怎么好因为石不破就不听我吩咐，尽你的责任呢？“他就恍然大悟，继续传福音的责任。

    ”务要传道，无论得时不得时，总要专心，并用百般的忍耐。“（提后4：2）

    三十八、没有护照过境

    着名的画师陶保罗，一次旅行欧洲。他从一国行到别国，竟然失落护照。边界警察要他取出护照查验。他说：”十分不幸，我的护照失落了。请你准我过境，我就是陶保罗。“警察答说：”你不要欺骗我们。近来没有护照想要过境的人太多了，个个都说他是某某要人。“陶保罗再三请求。最后警察长官就说：”那也容易，我们只要看你会画不会画。“于是取出纸笔，叫他绘画。在他们面前正有一群农夫。陶保罗就把那群农夫在数分钟内，活活画在纸上，笔画生动老练，谁也不会怀疑他不是大画家陶保罗。边境警察随即让他过境。你是基督徒吗？世人也要如此试验你，看你能否活出基督。

    三十九、歌唱证明身份

    歌唱家培蒂（Patty）嫁给西得斯男爵以后，吩咐人把她的信件都转到他的新居镇上邮局，俾得容易就近取信。但是当她第一次去取的时候，邮局里的一位年老职员为了慎重，向她索要身份证明，以免错将信件给了旁人。培蒂说：”名片，可以吗？“老职员回答说：”对不起！人常有别人的名片。你有否更可靠的证明呢？“这时，培蒂忽然起意，放开歌喉，独唱起来。邮局里的人一一倾耳恭听。不一会儿，办事处满了人。有的人低声说：”那是培蒂！只有培蒂才能歌唱得这样好！“我们行事为人，是否可以证明我们是一个得救的人？

    四十、非用笔写的荐书

    某店在报纸上刊登广告，征一店员。报名应征者五十余人。届时，各人携带荐书前来应征。店主却选用了一个未带荐书的人。朋友都希奇他的选择，问他说：”有荐书的，你皆不用，而独用此无荐书的，到底什么道理？“店主说：”你们以为他没有荐书吗？他的荐书正多哩！他入门时，先在门外把鞋擦干净，证明他好洁而守秩序，此其一。此外，我故意将一书丢在地上，以观众人如何处理。其他看见的人，一脚踢开就过去了，但是他却屈身拾置台上，证明他是小心工作的人，此其二。他一入门即脱帽，证明他懂礼貌，此其三。他在房中见一老人进来，立即起身让坐，证明他恭敬而顾到别人，此其四。当我挨次问话时，他静候而不争先，证明他能谦逊，此其五。我和他谈话时，见其衣服整齐，头发梳光，牙齿皓白，指甲无积垢，证明他勤于整洁，此其六。凡此种种，虽非笔写，岂不是最好的荐书吗？“基督徒一举一动都要有新生的样式，始能将天国大使的荣耀彰显出来！

    四十一、玻璃窗反射太阳光

    有一年老渔夫，虔诚信主，信心坚固。有人问他：”你怎能知道主耶稣已从死里复活？“老渔夫指着岸上几间依山而建的小屋，说道：”你看见那些小屋吗？有时我的渔舟驶到海中远处，只要望见那些小屋的玻璃窗，反射出太阳亮光，我便知道太阳已经东升。照样，许多信徒身上反射出来基督的荣光，便能知道基督已从死里复活了。“

    四十二、生命见证比话语更好

    有一商人，本来不信有神，并且极其属世。可是，有一天他得救了。人就问他是怎样得救的？他说，在我店里有一伙计，是基督徒，我因他的好榜样信了主耶稣。他生命的见证比话语更好。当我发誓时，他不斥责我；当我向他生气时，他却不生气。因我尊重他的这种态度，我的不良习惯也就渐渐脱离了。他虽没有劝我信主，但是在他身上的主耶稣，影响我比任何人都厉害。现在我藉主耶稣基督所得的永生，非常喜乐。

    四十三、一声不响传福音

    瑞典京城之中，有一个常常醉酒，殴斗的小警官。有一次，他从圣经学校里请了一个妇女到他家中看护病人。这个安详虔诚的女子一到那家，很觉不安，但她还是与主亲近。她在那不信主的家中一声不响的靠着主发出了明亮的光辉。事后两年，那一家的情形大大的改变了，那个警官和他的妻子孩子们都归了主。并且再也没有赌博，醉酒，和其他不规矩的生活了。有人问那警官这是什么缘故？他回答说：”神打发一位天使到了我的家。“这个女子，没有与人不同的地方，没有很高的天分，没有很大的学问，只不过是个平常的妇女而已。她是一个软弱的瓦器，但是在她心里点着了救主的火，那火使这警官的家大大的改变了。

    四十四、售票员试验传道人

    有一位青年传教士，热心讲论诚实，他认为应当在日常生活上实行出来。座中有一位听道的，面上露出怀疑的态度，他在心里说：”不知他是否实行他所讲的？“次日，那位讲道的青年乘上一部公共汽车，把一块钱交给卖票员买票，拿了找回的钱，就坐在位子上。正坐下的时候，他发现手中的钱比他所给卖票员的还多。于是又站起来，走到卖票员那里，拍着他肩膀说：”朋友，原谅我，你错找给我很多钱呢！“卖票员笑着说：”是的，我昨晚去听你讲道，所以我故意多找你一些钱，看看你是不是实行你所讲的信息。“他的行为比他的言论更有分量，更能得着人。

    四十五、酒变新家俱

    有一个工人，名叫培尔，染上狂饮恶习，屡欲戒绝，都归徒然，因此成了酒奴，全家几遭毁灭。但感谢主，有一天，他来到主耶稣的面前，得着了拯救。从此他的口和他的生活都为主作了美好的见证。他的朋友们常与他辩论。他很有智慧，只说他所知道的事，绝对不谈他所不知道的。有一天，他的朋友中有一个说：”我不信耶稣会行神迹。“又一个说：”我也不信耶稣用水变酒的事，简直要令人笑死。“又一个转向培尔说：”培尔，你信耶稣将水变酒么？“培尔回答说：”我信。“他们同声说：”你能证明他曾把水变酒么？“培尔说：”我不能。“他们都笑起来。有一个就不客气的问他说：”你既不能证明祂把水变酒，怎么会相信呢？“培尔说：”因为祂在我家里曾把酒变成新的家俱。“

    作见证时，不要辩论，不要说你所不知道的事，只要把主在你身上所作的事，告诉出去。主耶稣在格拉森赶鬼后，对那从鬼附着的人说：”你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。“（可5：19）

    四十六、没有减短分寸

    有一个卖柴人，是诡诈着名的柴商。他的柴比较规定的长度总是短上几寸。与他交易的人，因为他是邻居，也就马马虎虎让他过去。有一天，有人传说这位柴商悔改了，信了耶稣。他的邻居都不相信，象他那样的人，那里会信耶稣？他们会集在一间杂货店的门口，纷纷议论，把他悔改信耶稣的传说，当作笑谈，以为绝不会有这样的事。正当他们谈得兴高采烈之时，有一个人跑来说：”他真的悔改了！“”真的？真的？“他们问：”你怎么知道？“他说：”他所卖的柴我已量过了，足足规定的长度（四尺），没有减短分寸。“全群的人便都寂然，无话可说。弟兄姊妹，你信耶稣不能单凭口里说说，还得要有行为来见证。否则，人就不会相信你是信耶稣的。

    四十七、了结已往才能作见证

    一位弟兄，当他没有信主之前，对于钱的事不是太好，某种的行为也不是太好。他的同学相当多，都是所谓中、上级的人。他是相当热心要带领同学归主，但是不行。虽然他是非常热心的向他们传福音，但是他们说，哪有这样的事！他的钱如何了？他的已往在他们面前没有挪开。他的罪，在神面前是赦免了，什么问题都解决了，可是在他们面前没有解决。他只有承认他已往的错，赔出他已往的错，然后才能作见证。

    四十八、替瞎眼农夫收玉米

    有四十二位信徒，替一位瞎眼的农夫收割玉米。工作一天，每人自备干粮。未到日落，已经替那农人收割二十亩地的玉米。得了一个效果，就是那人全家变成基督徒了。现在他的邻居共有二十一人，成了信徒。

    四十九、洋人迷药真厉害

    有一西国教士，传道多年，只得到一个女教员。一天下午，那位女教员要去聚会，丈夫却吩咐要她在家中煮肉。圣灵启示她，要为爱主的缘故忍受逼迫，她就前往聚会。回家之后，发现肉已被猫吃掉了，于是大哭起来。不得已，出去采野菜，遇见一只被猎人打伤的兔子，跑到她的面前来。她就把它捉住，拿回去烧给丈夫吃，免了一顿打骂。后来，丈夫因她常去聚会，常作祷告，脾气也特别，以为她吃了外国人的迷药，就把她送到姑家。姑母见她常常跪下祷告，开头也以为真是神经病。过了一些时候，她的姑母一家也悔改信主了。她丈夫说，洋人的迷药真厉害。

    五十、有分别

    有个信主的女子，嫁给一位有为的青年，他的才能、学问、品德都很不错。结婚之后，彼此相爱，小家庭的生活，确是非常快乐美满。当结婚第五周年纪念日的早晨，她很得意的对丈夫说：”我何幸得作你的妻子。你真是一个模范的青年，好的丈夫。五年的结婚生活，使我十分满意。但是我要求你一件事，你若肯答应，那我就更加满意了。“”是什么事呢？“她的丈夫问。她说：”我要求你信主耶稣，作基督徒。“她的丈夫说：”不错，你是信奉耶稣的，我差不多忘记了。但我要问你，你信耶稣的杀人不杀人？“她说：”当然不杀人。“她的丈夫说：”我也不杀人。“”你们信耶稣的人放火不放火？“她的丈夫再问。”你为何问这问题呢？我从来没放过火。“她回答。她的丈夫说：”我也不放火。“”你信耶稣的偷人的东西吗？“她的丈夫又问。”不，我从来没有偷过别人的东西。“”你信耶稣的说假话吗？“屋里的空气突然冷静下来。她迟疑了片刻才回答说：”说假话有时有的，因为到了事情不好办的时候说一句两句的就过去了。“她的丈夫说：”我也是这样，有时出于不得已只得说一两句。“”你信耶稣的打麻将吗？“她的丈夫紧接着问。她又迟疑了一下，回答说：”打麻将嘛，有时免不了的，因为到人家里作客，正好四缺一，不打吧，人情难却，只得应酬一两圏。“她丈夫说：”是的，我也是这样。“问了许多，她的丈夫就说：”你我是一样的：你不杀人，我也不杀人；你不放火，我也不放火；你不偷东西，我也不偷东西；你有时说一两句假话，我也是如此；你打麻将，我也打麻将。你跟我有什么分别？我又何必信耶稣？“她听了这话心如刀扎，跑上楼去，把门关上，跪在主前痛哭认罪、祈祷、悔改。她的丈夫以为说话得罪了她，觉得难过，也就追上楼去，请她原谅。她含泪伤心的说：”亲爱的！不是我要原谅你，乃是你要原谅我，我作你的妻子于今五年了，不能叫你看出我是基督徒来，我的行为和你毫无分别，我真是万分惭愧。我靠主的恩典，从今天起作一个好基督徒，叫基督的生命从我身上透露出来。从今天起，你要得着一位更好的妻子！“过了半年，在一个聚会中，她的丈夫站起来见证说：”我信了耶稣，因为我看出了信主与不信主的分别。“

    五十一、有灯无光

    有一天晚上，一辆火车辗死一个人。管理红灯的人被人控诉，法院开庭审问。法官问他：”你的工作是什么？“他回答说：”管理红灯。火车未到之前，我就高举红灯，尽力摇动，警告行人止步，让火车过去，免被辗死。“法官又问：”你在那天晚上，曾否举起红灯摇动？“他坚决的说：”我曾举起红灯，并且用力的摇。“几经法官和律师们的盘问，他总是坚决承认曾经举起红灯，尽力摇动。第二天，铁路管理局局长，召他到他的办公室，很欣慰的对他说：”昨天我真为你害怕。在法官和众律师面前，我惟恐你一不小心，把事实说错了，不但你要被定罪，连我们的铁路局也会坏了名声。“他说：”局长啊，那是事实，我不会弄错的。我真的举起红灯，拼命来摇。我昨天所最怕的，就是那老律师问我：‘你的灯里有光么？’倘若他如此问，我就无话可说了。“

    基督徒若是有名无实，有灯无光，别人就会说，信耶稣的还不是这样！可能因此就误了人的灵魂。

    五十二、发光需要双倍电力

    一位博士弟兄，有一书记。书记桌上装了一个电铃。博士一按电铃，书记就应声而来，颇觉方便。后因铃声拢人，不能保持办公室内安静，博士就想改铃为灯，此后若要书记前来，只用灯光示意，不用铃声叫响。他就上街去买一切应用材料，亲自把铃撤去，将灯装上。哪知装后一试，灯竟不亮。他就详细从头检查一遍，步骤、方法丝毫不差。他查不出原因，只好去请电工来看。电工承认博士所装的方法很对。博士就问：”那么何以没有光呢？“电工说：”所差的，是电池的力量不够，因为发光需要双倍发声的电力。“博士忽然醒悟过来，他虽信主多年，且曾为主讲过许多道，但是生活却没有多少见证。他虽然为主”发声“，却没有为主”发光“。于是他就恳切求主的圣灵加倍的充满他，使他能够为主发光。此后，他开始发光了，许多人因他得着神恩。

    五十三、感恩的狮子

    伊索寓言中记载：有一奴隶，因受主人虐待，逃到森林里面。忽然来了一只狮子。他极害怕，正想逃避，却见狮子正在呻吟啜泣，样子很是悲惨。这位奴隶走近去看，狮子伸出它的脚掌，原来掌上插着一根刺，并且常已肿胀。于是这位奴隶立即把刺拔了出来，又把伤处包好。狮子表示十分感激，象狗一样舔他的手，带他回到洞穴里去。有一天，奴隶和狮子一同出游，不幸被人捉到，解到城里的竞技场。他们打算把狮子饿几天，使它更加凶猛，然后把这逃跑的奴隶丢给狮子吃。到了那天，这位不幸的奴隶被解开锁链，放在圆场上，狮子放出来，它跳跃着，怒吼着，奔向它的牺牲品。当它走近之时，认识这是它的恩人，立即变作柔顺，不加丝毫伤害，使得在场的观众无限惊奇。请问你已蒙主拯救，是否也能见证这位恩主，使人觉得惊奇？

    五十四、点火把

    某城为了迎接一位英雄从外回来，特地开一火把欢迎会。一个一个的火把点了起来，照亮全城。点着这许多火把的方法乃是这样：有人找着一个小孩子，手持蜡烛一支，蹲在一根大木旁边，一手遮风，一手持烛。每一支火把都从他这里经过，一经过就被点着，直至全城照得通亮。信徒当象这位点火把的小孩子一样，点起福音的火把，人一到你这里，就被点亮起来。

    五十五、一个传一个

    亚拉伯人在旷野旅行，如果水用完了，大众就人有在沙漠中渴死的危险。他们寻求水的方法，先放一只骆驼出去，任它自由行走，骆驼有一种本能，知道水源，等它走远了，人就骑上骆驼，跟在它的后面。等到第一人走远了，第二人又是远远的跟着。这样一个跟一个，如一长线连到了水泉。然后，一个招呼一个，一个传一个，直到大家都知道这个好消息，都到水泉旁喝个饱。假若有一个人，不去招呼他后面的人，任他哀号干渴而死，这人是何等可恶，良心何在呢！有一天神要问他说：”你兄弟在哪里？“

    五十六、一一团

    前一百年的时候，英国有一个信徒，名叫哈利培基（Harley Page）。他特别蒙主的恩典，开他的眼睛，看见说，我什么恩赐都没有，什么事情都不会作，我是最简单的人，我不会带领许多人，但是最少我总能一个对付一个。许多人能够作大的工作，我作不来，我只对付一个人，只注意一个人，老注意他，老跟着他。我只会说，我得救了，你也要得救。抓牢一个，怎么都不放。总得要等他得救才过去，老替他祷告，老和他讲话。培基的意思是：我如果要对付两个不行，对付三个更没有这件事，我只对付一个，总不肯让他过去。结果到他去世的时候，得着了一百多个，结结实实的一百多个。后来何多马（Thomas Hogban）发起组织”一一团“（One by one hand），一个救一个的团体。何多马是有学问的人，也是一个会祷告的人，后来在二十七个国家中，都有他们的”一一团“团体。

    五十七、一天必向一人传福音

    慕迪有一个定规，无论有讲台也好，没有讲台也好，最少一天总要对一个人传福音。有一天晚上，他去睡觉了，忽然想起那天没有对人传福音，他就起来，穿上衣服去寻找人。那时已是半夜，街上已经没有人了。他没办法，就去劝一个半夜值班的警察说：”你要相信主。“那一个警察正为一件事情心里难受，就很生气的骂他一顿。慕迪稍微对他讲了几句，就回去了。但是那个警察受了慕迪话语的感动，圣灵一直在他心里作工，因此倍觉不安！过了几天，他亲自上门去找慕迪，要慕迪继续向他传讲主耶稣。那天他就得救了。

    五十八、祷告接触领人归主

    斐尼年青时，是一个未得救的律师。有几位青年弟兄常为他祷告，有机会就向他传福音。过了一段时期，他果真很奇妙的得救了。后来主藉着他救了约五十万的灵魂！还有许多神大用的仆人，都是藉着祷告和个人的接触而得救的。主在世时，曾于叙加井旁引导一个女人得救，同时影响了全城的人。所以弟兄姊妹，请你不要忽略个人领人归主的工作。

    五十九、对钟者的女主人

    在英国有一个女人，家里有许多的钟。怎么办呢？她必须雇一个人天天来对钟。总不能一架钟是十点，一架钟是十一点，一架钟是十二点。她包了一个对钟的人，天天来对。她是一个替人祷告的人，一个名字一个名字记在簿子上。有一天，她忽然想起这一个对钟的人天天来，我一次都没有向她题起主的名字，我也没有替他祷告过一次。她觉得让主把这一个名字摆在她心里，所以就把他记在簿子上。她就祷告说，神啊！他来对我的钟，让我来对他的灵魂。她为着他天天祷告。起头的时候，没有向他讲，后来就向他讲。那一个对钟的人，总是：是，是，是的，一点都不动。过几天，她再向他讲，他还是不动。因为她是主人，所以那一个对钟的人对她很客气，但是，总是一动都不动。一直到十五个月之后，钟是天天对好的，他的灵魂也对好了。

    六十、带总工程师得救

    有一个小孩子，只有十六岁，在一个建筑公司作一点抄写的工作。那一个公司里的总工程师，脾气相当不好，每一个都怕他。这一个十六岁孩子得救之后，就替他的总工程师祷告。他很怕那一个总工程师，不敢向他传福音，就是天天为他祷告。过了不久，那一个总工程师就跑来问他说：”在整个公司里二百多人中，就是你和我不一样。你告诉我，这是什么缘故？“那一个工程师，有四十五岁，他只有十六岁。这年轻的人，就告诉他说，我已经相信了主，你没有信。就在那一个时候，那一个工程师说，我也相信。他就把他带到教会里，后来他也得救了。

    六十一、忍不住流泪

    有一个热心的基督徒，学问口才都不够，偏遇见一位学问渊博又善辨的不信者。这位基督徒很爱他，常常为他恳切祷告，却不敢向他谈道，更不敢和他辨论。在祷告中心中常不安，常常预备了一套话，但一走到那学者的门口，又不敢叩门。有一天，祷告后就出去，大胆的叩门。那学者出来开门。那基督徒心慌了，不知如何是好，就痛哭起来说：”我要你悔改信耶稣，我知道我不会讲，也辨不过你，因此我忍不住的流眼泪，请莫见怪！“那不信神的学者大受感动，心想这人如此爱我，必有道理，他所信的耶稣必有能力。因此，他就放弃成见，虚心研究圣经，终于悔改信了主。

    六十二、一个坐在这头一个坐在那头

    在英国有一种大家庭，常常开门给客人住，不是旅馆，是很好的人家，接待许多人。有两个姊妹，在一个家庭里，也接待客人。来的都是上等人。有的时候，有二十个，或是三十个，同时住在那里。她们两个都是信主的姊妹，他们看见那些来往的人，所谈的话，都是世界上的事，好笑的事。他们所穿的衣服，都是很时髦的。有一天，她们觉得有一件事不对，坐下来谈话的时候，总是那些不相干的笑话，所以就想要胜过他们。但怎样胜过他们呢？他们人多，怎么作呢？她们姊妹商量好，一个坐在这一头，一个坐在那一头，她们两个从两头来拉住他们。一个一个的替他们祷告，总是把他们带到主面前去。第一天，她们吃过饭在客堂里谈话的时候，一个坐在这一头，另一个坐在那一头，一个一个的祷告过去。结果那许多人都改变了。第一天一个人得救了，第二天一个人的妹妹得救了。就这样，一个人一个人，被带到主面前去。

    六十三、一个烧煤炭的人

    在英国有一个烧煤炭的人，是在船上烧锅炉的。一天到晚，脸是黑的，身体也是黑的。有一天，这一个烧煤炭的人得救了。他就问带领他归主的弟兄说，你想，我第一件事，为着主该怎么作？他说：和你一同烧煤炭的人中，主摆在你心里第一个人，你就为他祷告。和他一同烧煤炭的有十几个人，那时他特别记起一个。他就一天到晚，替这一个人祷告。后来，不知道怎么被这一个知道了。起头他很不高兴。过了好些日子，这一个传福音的人，又到这一个老地方来传福音。看见一个人站起来说，我好不好也得救？又说，我要得救。传福音的人就问说，你为什么要得救？他说：一个人老替我祷告，所以我要得救。就是这一个烧煤炭的人为他祷告，他受不了，所以他要得救。就是这样，一个带了一个来。

    六十四、坐在他旁边

    一位先生去传福音给一判了死刑的囚犯，费尽唇舌，始终无法叫他悔改相信。归途之中，他在车上碰见一位在主面前很有学习的基督徒，谈话之间，托他再去试试。他到狱中，安静坐在那个囚犯旁边，握着他的手，热诚而简单的说：”神差遣他的独生儿子来拯救象你和我这样的大罪人，这爱实在太大了，你说是不是！“话说完了，囚犯那颗硬心就被打开，眼泪如同泉水，不住涌流出来。后来囚犯见证说：”当那位先生向我传福音时离我很远，高高在上似的。但是这位弟兄来到，竟然坐在我的身旁，把他自己好象和我相等并列，述说神儿子救赎大爱，我就无法再抵挡了。“弟兄姊妹，当你带领或劝导一位罪人归主，你的态度是象那位先生呢？或是象这位弟兄呢？（参提前５：１－２）

    六十五、七年听道没有谈话

    梅尔博士有一次讲道完了，遇见一个青年，就对他说：”我盼望你是一个基督徒。“青年答说：”我不是一个基督徒，但我认识你，并且已经听你讲道七年了。“梅尔博士对他回答的话甚感惊奇，随即把他带到一边，彼此敞开谈论。他得救了。七年来在听道中不能得到的结果，在这次几分钟的谈话中成功了。所以引人归主也是需要个人接触。

    六十六、这就是我的事

    某夜，慕迪在回家的路上，见有一人倚在路灯杆旁。他走上去，按手在那人肩上说：”你是基督徒么？“那人马上发怒，紧握拳头，预备就要打他。慕迪说：”假使我得罪你，我很抱歉。但我想问你一个正经的问题。“那人咆哮的说：”你管你自己的事罢！“慕迪回答说：”这就是我的事啊。“三个月之后，一个寒冷的早上，天亮不久，有人来敲慕迪的门。他问：”谁啊？你有何贵干？“回答说：”我要作个基督徒。“慕迪开门一看，原来就是以前靠着路灯杆，咒骂他的那个人。那人说：”自从那一夜之后，我的心一直不平安。你的话常在我的耳边，使我烦恼。昨晚一夜不能入睡，只想来看你。请你为我祷告吧。“那人即刻接受了基督，后来成为主日学的教员，在儿童中间事奉主。

    六十七、叨雷问人是否基督徒

    叨雷博士一日在芝加哥城一最热闹的街上，遇见一人，心中想要和他谈道，但却未知是否主的引导，于是默默求主。主指示了，他即转身跟随，既追上了，就按手在他的肩上，问他说：”朋友！你是基督徒吗？“他说：”这是一个奇异的问题！“叨雷就说：”是的，但我没有把这个问题问每一个人，神今天只要我来问你。“这人就说他是安蓄斯大学的毕业生，因贪酒沦落了，他有一位亲戚在教会里作事，常常劝他归主。谈毕就分别而去。后来这人毕竟信主了。

    六十八、赛会中领人归主

    有一个英国海军军官，到伦敦去看一个赛会，很热闹的，许多人都在那里看。正好，在他旁边有一个很华贵的中年妇女，也在那里看。这一个海军军官在心里想，不知道这一个人认识不认识我的救主。所以就转过来对她说，请你原谅我，我有一个重要的问题问你，你认识不认识我的救主？那一个女人给他一问，愣住了，希奇他怎么问这样的问题。后来他就讲主耶稣是我的救主，你认识不认识这位救主？那个女人就说，我不认识。后来那个军官再解释一点，解说完了，他就鼓励她接受主耶稣。那一个女人，也表示接受。两个人就跪下来祷告。这一个女人就被带到主面前，清清楚楚的得救了。

    六十九、被小外孙女问得救了

    有一个年老的人，他每一次都是上礼拜堂去，但是不得救。虽然他自己不得救，但是他认为上礼拜堂去是个好习惯。所以，他自己每个礼拜都去，也要全家人都去。但是回到家里，总是发脾气，全家的人都怕他。什么话都要骂，一气就骂人。从来没有接受主，但是礼拜堂总是去。你们知道，英国绅士总是以上礼拜堂是一件好的事。有一天，他的一个出嫁的女儿来看他。他的这一个出嫁的女儿是属主的。当她来看他的时候，带着一个四五岁的小女孩子。他就把那个小外孙女也带到礼拜堂去。从礼拜堂出来的时候，那一个小女孩看看外祖父，觉得他不象一个相信主耶稣的人。走在路上的时候，她就指着他的外祖父说话，你相信耶稣吗？老祖父就说，小孩子不要说话。再走几步，她又对外祖父说，我看你不象相信耶稣的。老人家就再说，小孩子不要再说话。等一等，那个小女孩又对她外祖父说，你为什么不相信耶稣？这一个问题，老人家没办法，那么凶的人，那一带的人个个都对他没有办法，就给一个小孩子这样问过两三句话，把他问得救了。就从那天起他接受了主。

    七十、叨雷和狄营长

    叨雷得救的时候是十六岁，情形是这样的：在一个放假的日子，他到一个乡村去，在那里碰着一对基督徒老夫妻招待他。那一对老夫妻很会作工，就把他引到主的面前去。他本是年纪很轻，糊里糊涂。那天他跪下来祷告，得救了。后来，他就和那一对老夫妻一起喝茶谈话，他们谈到一个人，叫狄营长。叨雷就问狄营长是谁，他们就告诉他，这是一个退伍军人，已经六十多岁了。在他家里，预备了一支手枪，谁给他传福音他就打他。他给基督徒们起了一个名字，叫假冒伪善的人。只要是基督徒，他就要打，所以没有一个人敢向他传福音，也没有一个人敢从他住的那条路上走过。因为一从他的路上走过，他就要骂，咒诅的骂，非常凶。叨雷就说：”主啊！我蒙你的恩典，今天第一天你救了我，我要去向他作见证。“茶没有喝完，就说：”我要去！“得救没有两个钟头，就要向狄营长作见证。那一对老夫妇就劝他说，这是不行的，我们许多人劝过他都不行，你不要去。有的人给他用枪托打出来，有的人给他用棍子打出来，有的人看他要开枪就赶快跑出来。又不能因着传福音，被打而控告他，所以他越打越厉害。并且他又是长官，退伍军人是法律上保护的人，没有人敢碰他。叨雷说：”不！我觉得我应该去。“他就去了。一到狄家门口，一叩门，狄营长就出来开门。狄营长说：”年青人，你要作什么？“棍子拿在手里。他就说，好不好让我说几句话。两个人就一同走到房子里去。一到房子里，叨雷就说：”我盼望你能够接受主耶稣作你的救主。“狄营长就把棍子拿出来说：”恐怕你是新来到这一个地方，你是初到这里来，所以原谅你，不打你。难道你在这里没有听见吗？这一个地方，是谁都不许题起耶稣的名字的，走！快快走！“叨雷就再说，我劝你应该相信耶稣。狄营长就发火了，到楼上去，把手枪拿下来，很凶的对他说：”走！不然，我就开枪！“叨雷说：”我是要劝你信耶稣，你要开枪，只好让你开。不过当你还没有开枪之前，让我祷告。“他就立刻当着狄营长的面跪下来，祷告说：”神啊！在这里有一个人，不认识你，求你救他。“第二次再说：”神啊！在这里有一个人，不认识你，求你怜悯他，怜悯狄营长。“他一直一直地祷告，跪在那里不起来。当他祷告到五六遍的时候，他就听见在他旁边有一个声音，好象是叹一口气。等一等，又听见手枪放下来，再等一等，狄营长也跪下来了，在他的旁边，祷告说：”神啊！求你怜悯狄营长。“五分钟之后，他相信了主，他就拉一拉这个青年人的手说：”我一生都是听见福音，今天我是第一次看见福音。“叨雷告诉人说：”当时我看见他的脸，每一横都是罪，每一横都是凶的。但是，光从每一横里照出来，每一横好象都是在说，神怜悯了他。“第二个主日，狄营长就到礼拜堂里礼拜。一直到死，狄营长也带领了几十个人得救。基督徒一得救，就向人传福音，是很蒙祝福的一件事。

    七十一、并无例外

    一天早上，纪福博士（Dr.O.P.Gifford）讲道说，每个信徒都该为主作见证，并且也都能够为主作见证。讲道毕，有位穷苦的女人，进前对纪福博士说：”你今天所说的，太不公道。你坚持每个信徒都能为主作见证，并无例外吗？象我这样的人应该是个例外。我怎能领人归主？我怎能出去为主作见证？我昼夜为人制衣，藉以供给我一群孤儿。我没有受过教育，我又没有时间。“纪博士定睛看她，旋就问她说：”每日有人到你家里否？“她回答说：”有，每日总有几个人来。“”送牛奶的人来吗？“”他当然来的，每日早晨必来。“”送面包的人来吗？“”他也日日来。“”送肉的人来吗？“”是，他也来。“纪博士稍停一下，又说：”智慧的人，只要与他说一句就够了。“那女人无言可说，就回家去。当晚她躺卧床上，回想纪博士对她所说的话。她从未向人说过耶稣，从未领过一人归主。她遂立志，从明天起，向送牛奶的人着手。天尚未亮，她便起床。不久，送牛奶的人来了。她在门口遇见他，很想和他说起耶稣，但是舌头好象受了捆绑一样。送牛奶的人走了。忽然她叫声说：”回来，我要与你讲话。“送牛奶的人回来。她就问：”你认识耶稣为你的救主吗？你是一个基督徒吗？“送牛奶的人奇怪得很，几把牛奶倾倒了。于是望着女人，忧忧愁愁的说：”主妇啊，你为何向我题起这个问题呢？我已经两夜不能睡觉。为着我的罪，我如同背负重担一样。我还不是基督徒。请帮助我，使我明白得救之道。“女人只用几分钟的时间，告诉送牛奶的人，主耶稣降世，为罪人舍命流血，只要信祂，便可得救。那送牛奶的人是女人所引领信主的第一人。她继续为主作见证，未过一年，共得七人信主。

    七十二、一坐下就开炮

    一个姊妹领一个小小的查经班，召聚许多在柜台上卖货的女子来（都是没有信主的），一个礼拜给她们一次查经。作了一些时候之后，她觉得不行。在这些人中间，有一个女子特别打扮得漂亮，摩登，她根本一点心都没有，很骄傲的在那里。她就注意她，替她祷告。好些日子之后，有一天，她请她到家里吃点心。那一个女子，是盼望有一点社交，所以就来了。那一天，一坐下来，那位姊妹就向她开大炮，一样一样的劝她。她说：”我不能信，我也爱打牌，我也爱看戏，我也爱世界的快乐，我不愿意有这些的损失，所以我不能相信主耶稣。“但是那一个姊妹说：”人如果要相信主耶稣，是要把牌除掉。人如果要相信主耶稣，是要把看戏除掉。人如果要相信主耶稣，世界的快乐是一点不能享受的。人如果要相信主耶稣，是只能这样行。“她说：”这个代价太大，我出不起。“那一个姊妹说：”我盼望你回去考虑。“后来，她回去，跪下祷告。祷告之后，她说：”我定规了，我今天要跟从主耶稣。“她忽然改变了。不知为什么缘故，她的内心就转过来了。她就把她的衣服改变了。也没有那样打扮了。过了一个月，她的一层的经理，就请她到他的房间里去说：”我看见你这一个月大改变，恭喜你。“她就很希奇是怎么一回事，经理就告诉她说：”我们曾开过会，本来定规说，如果你再象从前那个样子，再继续一个礼拜，我们就要解你的职。因为你的态度骄傲，又看不起顾客，又打扮得那么厉害，又嬉嬉哈哈的，你在店里头什么都不顾，就只顾你自己。但是，希奇，就在我们定规没有一个多礼拜的工夫，你会忽然改变了，到底这是怎么回事呢？“她说：”我就是这一个月，刚刚信了主耶稣，这一件事，我一点不晓得。“奇妙的事接下去，就在一年之内，在这一个公司里有一百多位卖货的女子，给她一个一个带到主的面前了。

    七十三、多安两个座位

    美国波士顿公理会，有一个教会的执事，是个商人。他没有口才，又不会讲道，但他心里火热，要为主作工。他想：我虽不会讲道为主作见证，但可以尽我的本份，引人归主。他决定在他家中多安两个座位，每逢礼拜天，便邀请两个青年来共餐。他这样不间断的作了三十多年，因此结识了许多青年人，因他的热忱而悔改信了主。他离世时，许多人来参加葬礼，内中有一百五十多人，是礼拜天在他家中吃过饭，受他感动，悔改信了主的。

    七十四、不愿失掉机会

    在伦敦有一热心的基督徒，被一富人请到家中吃饭。饭后，主人问客人喜欢上哪里去走走。客说慕迪在某大戏院讲道，愿到那里去听。主人勉强陪他到了戏院。是时，戏院已经坐满了人，这位基督徒不愿失掉引人归主的机会，就写一张纸条，递给招待的人，找一合适的座位。招待的人把他们引到最前排，面对慕迪而坐。自从讲道开始，富翁的眼就盯住慕迪，没有片刻离开。会后，富翁说：”我要再来听听这人讲道。“富翁果然连续来了几次，终于受感，悔改归主，并且引导他的儿子也信了主。这位富翁就是斯杜德爱德华（Edward Studd）。他的儿子（C.T.Studd）后来舍弃了他父亲的遗留给他的全部财产，前往中国，后到非洲，宣扬福音。抓住机会引人归主是何等的重要，不知不觉会结出佳美的果子。

    七十五、洗衣妇布道

    有一位贫穷的老太太，信主以后，就想替主耶稣作见证。因她天天必须给人洗衣服，不能出去，腿又有毛病，不便走路。于是她就对给她担水的人说：”我现在很快乐，因为信了主耶稣。请你有工夫去听福音好不好？“对卖馒头的，以及其他的人，也是用这句话来见证。过了几个月，居然有三个人，因她的见证去听福音而信了主。

    七十六、瘸子领来两千人

    一位传道人在非洲费了三年的工夫，方才得着一人受洗归主。这人又是一个瘸腿的，手也不灵便。他常请人来对他们讲道。到了年终，就有三十一个野人信主。他们从七个不和睦的村庄中，聚在一个桌子之上，同领主的晚餐。当时他就觉得该建一座新会所，每人每月献出他们进项的十分之一，供给教会，大家都同心赞成。后来他又觉得该在每十人中举出一人专作传道的工作，其他九人供给他的费用。大家也很喜欢照办。过了九年，他们又建了四个会所，信徒增到两千多名。

    七十七、两个都是

    哥零（Ollin）是一位自由的思想家。一次，遇见一个乡下人前往聚会。哥零就问他说：”你去哪里？“他答：”去礼拜堂敬拜神。“”请问，你的神是大的或是小的呢？“乡人答说：”两个都是。“哥零说：”这怎么可能呢？“乡人答：”祂是那么大，整个天都不够包容祂，并且祂是那么小，竟能住在我这卑微的心里。“哥零因这简单乡人的答覆，大受感动！

    七十八、因你唱诗得救

    介甫色斯密氏是一贫寒的黑人，以作晒衣夹为生，作好出去，沿街叫卖。得救以后热心为主传福音，每天出去，随卖随唱随讲道。有一天，他在街上叫卖。有母女二人出来，叫他过去，买了几个晒衣夹。然后对他说道：”介甫色，你给我们唱一个歌听听。“介甫色立即引吭高歌，唱着：”耶稣受苦替我“，非常悲哀感人。唱完母女两人满面泪痕，大哭起来。介甫色以为闯了什么祸，吓得赶快逃跑，再也不敢来了。过了大约二十年，介甫色已经作了传道人，有一天，在一处带领聚会。有一位妇人过来和他拉手，说道：”你认识我吗？“介甫色说道：”我不认识你。“妇人说：”你不记得前二十年，在某某门口唱诗吗？“介氏说：”不错。“妇人说：”我母女二人就是因你唱的那首诗歌得了救恩，我现在也作了女传道人。“感谢主，祂能藉各种方法来救人，只要你肯让主使用，祂就能用你。

    七十九、头次来的都给一角钱

    慕迪六岁时父亲便死了。母亲替人洗衣，养活他们兄妹六个人。不得已，他的哥哥早就出去给人帮工。他也去给人放牛挤奶。他刚到那个地方，哥哥对他说：”这地方有一位先生，凡头一次到这地方来的小孩，他都给一角钱。“有一天，慕迪的哥哥领他在街上走，对他说：”你看，那位先生来啦！“就把慕迪介绍给那位先生。先生就拿出一角又新又亮的钱来，放在慕迪手内说道：”小朋友！你知道耶稣爱世上所有的人，也爱你，从天上来到世上，替人死在十字架上。“慕迪后来说：”这是我认识主的起点。“在小孩子身上作工，带他们认识主，也会有意想不到的后果。

    八十、狱中写天路历程

    本仁约翰是一位修理洋铁的匠人。他每天出去，一面作生意，一面顺便传道。每天听他讲道的人很多。当时政府不准人民随便传道。但他不顾一切，仍旧热心传道，因此他被下在监里。他在监内写了一本天路历程。因这本书得救的不知有多少人。现在这本书译成几十种文字，天下各国都有，有的学校拿它当课本。信徒写书传福音，引人认识主，乃是一件很有价值的事，能够传到各地，也能传到代代。

    八十一、司布真试声水晶宫

    一八五七年，英国政府因为印度作乱的事，下令全国人民，七月七日那天守悔改求赦会，请司布真牧师在水晶宫讲道。那天听众有二万四千人，为空前未有之盛会。在未开讲前的三天，司布真先到水晶宫选择一个适当的地点，架设讲坛。地点选定以后，又试声浪是否适宜，就高声读提摩太前书一章十五节说：”基督耶稣降世，为要拯救罪人，这话是可信的，是十分可佩服的，在罪人中，我是个罪魁。“司布真读这节经文时，并未看见任何人在内。哪知有一瓦匠立在水晶宫顶修补漏洞，这人对他灵魂得救的问题，一向都不关心，这天偶然听见这节圣经，心里大受感动，好象触电一样，于是认罪祷告，接受救主耶稣。这事司布真一点不知道。直到这位瓦匠病重，快要离世之前，司布真的弟弟去看他，他才说出。

    八十二、教念单张

    某地有位酋长的儿子，因着一张福音单张悔改信主了。起先他连读也不会读。后来他到仰光，遇见一位传道人的妻子教他念。他就在四十八小时之内，学会了。并且信了耶稣。于是他就拿了一满篮的单张，历尽旅途的艰辛，回到他的家乡，大传福音。土人都来聚集，听他讲道。主与他同在，许多人就信了耶稣。一年之内，受浸的人，计有一千五百位之多，这是神藉一张福音单张所行的奇事。

    八十三、叨雷在火车上散单张

    一日，叨雷在火车上默默求神，用他在车上引些人归祂。后来果有一位女士前来，坐在他的对面。她是一位教会执事的女儿，与他略有相识。他就选一合宜的福音单张给她。当她看的时候，叨雷就为她祷告。后来他就问她对于这张单张的意思如何。她大受感动，就在车上接受了主。分送合宜的福音单张，也能给我们传福音的机会，常会引人归向基督。

    八十四、碎纸上的永远

    某日，在赫贞江上，有一个人气愤愤的把别人塞在他手中的一张福音单张撕得粉碎，掷向河里。希奇！一阵风把一片纸吹回，且送入他的衣袖里去。这张碎纸片上只有”永远“两字，那人顿时被这”永远“两字题醒，他想到自己不敬虔的苦况，急忙悔改，并”趁耶和华可寻找的时候寻找他。“（以赛亚55：6）我们只负责去传，虽是一纸字之微，神也必作奇妙的工，藉此拯救失丧的人。

    八十五、单张垫在鞋底

    有一个人，在路上接受了单张，又摔掉。第二人个走过来，鞋里的钉浮上来，脚痛得很，找一张纸垫一垫，后来就把那一张单张垫在鞋底里。回去修鞋的时候，看看这一张单张就得救了。

    八十六、我是因你发单张得救

    有一少年人，在伦敦一个渡船上散发单张。有一老年人取笑他说：”我已散了多年单张，没有果效，你在这里还要作我从前失败的事情吗？“这位少年人仔细看看那位老者，问他说：”你是不是那一位在伦敦渡船上散发单张的老人呢？我就是你发单张而得救的。“


    《造就故事》二十一、服事

    一、万王之王骑在上面

    某清道夫信主之后甚为热心。他觉得自己得蒙救赎，有了平安，也该传给别人，就去为主作见证，人人都很留心听他。有人就说：“他是一位清道夫，这些人为何这样恭谨倾听呢？”清道夫说：“当救主骑驴进入耶路撒冷之时，众人把衣服铺在驴的脚下。他们不把衣服铺在基督脚下，而铺在驴的脚下，乃因万王之王骑在上面。及至基督一下来，就再没有人留心那驴了。可知那驴被尊敬，乃在万王之王骑在上面。”基督徒让主使用，才有价值。

    “要服事那又真又活的神。”（帖前1：9）

    二、薪水够高工作不够大

    美孚煤油公司将在印尼扩充营业之时，很想物色一位经理，管理该处业务。他们研究结果，认为一位宣教士最为适合。于是公司派人和他接洽，每年薪金三万美金。宣教士拒绝了。他们以为他嫌薪金太少，再予提高，仍被拒绝。最后他们说：“你自己说，你要多少，我们照给。如果你谦薪水不够，总有办法解决。”宣教士答道：“薪水够高，但是工作不够大！”

    三、沙漠路旁挖井

    有兄弟两人，想要留名后世。一为自己在公路旁筑了一座纪念碑，上刻他的名字事迹，以为这样便可传名于后世了。另一个在沙漠中的路旁挖了一口井。疲乏旅客经过那井，必然停下汲水畅饮，得以解渴，重振精神。那里没有记述他的事迹，事实上也用不着，因为得到他供应的人，必然感激记念他的名。你若作一活水河，必有许多人从你得到供应，记念你，为你感谢神。（参林后9：14）

    四、端洗脸水倒夜壶

    薛道荣弟兄作学生时就已信主。他在山西过暑假的时候，住在乡下会所里面。那里的长老爱护这些青年弟兄，服事无微不至。当他没有起床之时，就把他的夜壶拿去倒掉。当他没有起身之时，就把洗脸水预先端到他的房间里面。因着这样服事，就给薛弟兄一个很深的印象，使他不但觉得主爱如此甘甜，而且也被激励爱主。从那时起，他就深深的认识，服事能够使人得到供应。

    “各人要……彼此服事。”（彼前4：10）

    五、喀尔文逃避瘟疫

    喀尔文因为伦敦城发生大瘟疫，想要迁到乡下去住。他收拾了行李，备妥了马车。正要跳上马车启程之时，听见他的黑种仆人对另一仆人说：“我推测我的主人离开伦敦，逃避瘟疫到乡下去，这是因为他的神是住在乡间，而不是住在城市。”这句话很厉害的打进喀尔文的心。他想一想后，就说：“我的神是无所不在的，祂在乡间怎样会保护我，祂在城市也照样会保护我，我要住在我原有的地方。”他立刻决定不走，仍旧住在伦敦。神用他帮助看望许多病人，他从未被传染过。

    六、白鸽与燕子

    有几个贵妇在一起辩论作事，由负责任而作较好呢？抑是由爱策励而作较好呢？有的说由负责任而作较好，有的说由爱策励而作较好，有的说，既作同样的事，就同样的好。适一传道人来到，她们就请传道人决断。传道人就从衣袋中取出昨日剪下的报纸一页，在她们面前诵读：比利时国之安兑伯城某人，在其檐下捕得一燕，涂以红色，置于笼中，又以一笼置一白鸽，遂携二者乘坐汽车，前往二百三十五公里之远处。次晨七时十五分，启笼将白鸽和燕子放了出来。燕子过了一小时零七分飞返本城，白鸽则过了三小时方才返回。白鸽由笼放出之时，先在空中回翔数周，似觅方向，或在游玩，久之方向本城飞去。燕子因为巢中有雏，一由笼出，即行奋力飞回巢中，展其疲倦双翼，覆于雏上，母子同乐。观此白鸽与燕子，她们所谈之问题立即解决。白鸽之飞回可比负责而为，燕子之飞回乃由爱之策励。

    “却没有爱，仍然与我无益。”（林前13：6）

    七、器皿的选择

    一个卑贱的器皿，一个贵重的器皿，一个五毛钱，一个五十块钱。然而顶贵重的器皿却是沾染了污秽，顶卑贱的器皿，却是极其清洁。当你喝茶的时候，你有哪一个呢？你宁肯用那卑贱而清洁的器皿。神也常常用那无才无知，却是清洁的器皿。神在教会中，是与谁同在呢？是那些有恩赐而行为堕落的呢？还是那些心中诚实却好象没有多大恩赐的呢？

    “所求于管家的，是要他有忠心。”（林前4：2）

    八、认真查票

    有个冬天晚上，天气十分寒冷。一位查票员站在火车站门口，要每个旅客拿出车票给他检查。旅客感觉十分不便，因为有的人穿着大衣，戴着手套，要把车票取出，必须脱下手套，解开大衣。个个都是如此，站在门外等候的时间因而拖长了。旅客中不少烦言，说此查票员太过认真，天气如此酷寒，难道不可通融一点。其中一位不禁开口对他说：“今晚你太不受人欢迎了。天气如此寒冷，你还这样认真查票，岂不令人感到不便么！”查票员一点不为所动，抬头看那站在天桥上的站长。站长看他认真查票，十分满意。事奉主的人也会常常听到别人的批评烦言，但是只要遵行主的旨意，讨祂的喜欢就够了。

    九、与上将同行

    英国某一部队有一队长擢升，他的友人却都讥诮，未加尊重。事被上将获悉，定规不准再有这样的事，就到队长那里，请他同赴操场散步。他与上将同行，那些讥诮的人不能不向他们敬礼。从那时起，新任的队长就被众人尊重，再没有藐视的话了。我们最要紧的就是得主的称颂，与主同行，人的论断无关紧要。总要一心寻求祂的旨意，祂的荣耀，祂的喜悦。

    十、送给君王看的报纸

    英国伦敦有一着名日报，名叫每日邮报。这报所以出名，是因报上找不到一个错字，看不见一个错处。为什么如此精细慎重呢？原来是这样：该报的编辑主任常常发现印出来的报纸有些错误，虽经多次说过，人若看出报上有错，就可得到奖品，负责校对的要受处罚，或被开除。但都无效，仍然有错。有一天，他忽然想出一个方法，召集全体员工，对他们说：“诸位！你们如此勤劳服务，真是可嘉。然而为要增高我们报纸的声价，我想每天用一上等的纸，特印一份，也是本报所印的第一份，送给我们的君王御览，然后再印其余的一百五十万份，诸位当然知道，送给君王看的报纸，绝对不能有点错误。”当时大家都欢乐高呼说：“送给我们君王看的报纸，绝对不容有错。”自从那时起，员工个个觉得他们的工作极其尊贵，因此格外谨慎认真。每日邮报也成了英国没有错误的报纸。我们所有的服事都是为万王之王，万主之主作的，更是激励我们向祂忠心。

    “你们所事奉的乃是主基督。”（西3：24）

    十一、更大之王在这里

    有一次，雷铁莫博士在英王享利第八面前讲道。他在台上看见了英王，就自言自语的说：“雷铁莫！雷铁莫！你要小心你所讲的，因为有一位更大的王，就是万王之王在这里。”传道人哪！你所讲的是迎合人的心理呢？还是讨神的喜欢呢？若是讨人的喜欢，就不是神的仆人了。

    “若仍旧讨人的喜欢，我就不是基督的仆人了。”（加1：10）

    十二、打扫书橱后面

    岳堪纳，是非洲的小孩，生长在非洲中部的一个布道所里面，自幼就听福音，接受主耶稣作他的救主。有一天，他的教师命他打扫课室。他扫到大书橱的面前，就想：“书橱后面不必扫。扫或不扫，毕竟没有人看见，何必多作此工呢？”可是另有一个思想来到：“在这个课室之中，有一地方，我可为主而扫，因为他人不会知道。”于是他就打扫书橱的后面。扫的时候，他就祷告说：“主啊，我是为祢而扫此地。”

    哥罗西3：23：“无论作什么，都要从心里作，象是给主作的，不是给人作的。”

    十三、我的主人没有一刻不在

    有一大商家，因事外出，将他的生意交给助手。有一顾客，趁着这个机会，前来试探这位助手，要他接受一点贿赂，通过某盘生意。可是这位助手坚决的拒绝了。顾客说：“你的主人不在，你若肯作，是作得到的。”他回答说：“我的主人没有一刻不在。我的主人乃是主耶稣。”

    哥罗西3：22－24：“你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，象是讨人喜欢的，总要存心诚实敬畏主。……因你们知道从主那里，必得着基业为赏赐，你们所事奉的乃是主基督。”

    十四、劈柴挑水都是光荣

    马礼逊初到中国传道不久，就发电报给他的祖国，请求增派工作人员。祖国的委办们就想派一个人，这人很愿意一生当传教士。但当委办们查问他的资格之时，见他面貌不扬，大有庸夫俗子的气概，就决定不派，说他太粗俗了。后来，他们又想：“他虽不配为传教士，或可当一奴仆。”于是他们就推选委办中的一位，前往征求他的意见，问他愿意前往中国，非为传教士，只为仆役否？他一听见这话，不费思索的回答说：“我都愿意，就是作一个奴仆，我亦愿意，只要有机会在主的工场上服事主，建立主的圣殿，就是劈柴挑水，都是极大的光荣。”那个粗俗的人就是后来着名的米怜博士（Wm.Milin）。

    罗12：16：“不要志气高大，倒要俯就卑微的事。”主耶稣说：“你既在最小的事上有忠心，可以有权柄管十座城。”信徒服事主，是否能得主的称赞，不在事之大小，乃在是否忠心。并且，在不多的事上忠心，主会派他管理许多的事。

    十五、你尚未到家呢

    已故的享利马礼逊博士（Dr. Henry Morrison）是一位主的中心仆，旅行各处布道。有一次，他返抵纽约，与他同船的，是一位从非洲回来的大猎士，名为罗斯福泽德。在纽约码头迎接罗斯福泽德的人至少有数千，迎接马礼逊的却是一个也没有。马礼逊说：“当时魔鬼对他说：世上的伟人何等受人恭维。你－布道家，有谁理你？”马礼逊的心中不无难过。但神却用轻微的声音对他说：“享利，你尚未到家呢！”我们的荣耀还在将来，所以今日只得忍耐。“我们若能忍耐，也必和祂一同作王。”（提后2：12）

    十六、来德你在这里等我

    数年前，在一个医院里死了一条狗，说来很是凄惨动人。来德和他的主人是很要好的朋友，他们的关系可说形影不离。某日，主人到医院去开刀。来德也追随其后。进电梯的时候，它的主人拍着它的背说：“来德，你在这里等我回来。”来德遵命等在那里。一天又一天，一个礼拜又一个礼拜，那狗总不离开。它不知道主人开刀之后就死了。并且他的尸身已经从另外的门被搬走了。几年之后，它仍在电梯旁边等着，大家都已司空见惯了。等了好几年，它也死了，仍是忠心于主人的吩咐：“来德，你在这里等我回来。”

    “你务要忠心至死，我就赐给你那生命的冠冕。”（启2：10）

    十七、梅大卫的钉锤

    梅大卫是世界闻名的钉锤制造家，发明了最新式的钉锤。他本来是个农夫，因为买的钉锤常常都不满意，他就自己制造。邻舍看他制得很好，争先恐后向他订造。因为制法特好，他就改业专造钉锤。有一个朋友问他，为什么他制的钉锤比别人制的更好使用，更为牢靠。他回答说：“我不单造得好，而且更要求造得极好，好上更好。”有一次，有人来订一大批货，顾主对他说：“我照顾你这样多，你该为我造些比别人更好的钉锤。”他回答说：“我不造就罢了，要造就造顶好的，因为我造每一个钉锤都象为我自己使用一样，所以我这儿没有次等货。”神所要的是上等货，不是次等货。凡不是出于基督的，再好也是次等货。

    “所献的必纯全无残疾的才蒙悦纳。”（利未记22：21）

    十八、鸡闻粥身即来

    某着名演说家在某处讲道。有一不识字的老妪往听。讲毕，有人问她：“他所讲的，老太太都明白吗？”老妪笑答：“我家所养之鸡，不谙人语，但我若是招其来食，一呼粥粥，它们都能知道。但我若在鸡场之中，与友倾谈，群鸡绝不理会，若我忽呼粥粥，则皆举首张翼奔来。因其一闻此言，都生得食之望。这位演说家之讲词，虽然十分美妙，在我听来，犹如鸡之闻人倾谈而已。”请问，你讲道是叫人得到饱足呢？或者只是一篇演讲而已？

    “不是用智慧委婉的言语，乃是用圣灵和大能的明证。”（林前2：4）

    十九、活的当作死的扮

    某城有一戏院，天天观众满座。还有一间礼拜堂，一礼拜才聚会一次，参加的人，廖廖无几。一天，这一间礼拜堂的牧师遇见那戏院的戏子，寒喧之后，他就发表久存心里的问题：“何以你的戏院能够吸引那么多的人，我的礼拜堂却是那么少的人肯来呢？”戏子不费迟疑，回答牧师说：“这原因很简单，我们戏子是把死的当作活的扮，你们牧师是把活的当作死的扮。”传道人要传活的基督，不要传死的道理。

    二十、大桥经不起试验

    法国堡突（Bordeaux）附近建造一座大桥。落成之日，对于设计和建筑，大家都觉得满意。工作人员外表虽尚谦卑，内心不免有了几分骄傲。但是此桥还要经过试验，才准通车。于是宣布定期试验，特备数辆大车，满载砂石，约重二百余吨，同时行过此桥，且要来回数次，以示确保安全。不料，最可怕的一刹那临到，桥梁忽闻破裂之声，继即全部塌陷，人车全都陷入江中，不少人因此罹难，总工程师及其助手也在其内，何等惨痛！他们都以为他们的工作是可靠的，哪知经不起试验。照样，我们各人为主所作的工程在那一天也要被火试验，若存得住，他就要得赏赐，若被烧了，他就要受亏损。所以现在必须要问，你的工程是用什么建造的呢？是用金银宝石呢？是用草木禾稭呢？

    二十一、运动家沈屡落选

    意大利的运动家沈屡（Signor Dorando）参加一九零八年奥林匹克的长程竞走，他一路领先，但到离开终点约有三十码之时，忽然晕倒。拥护他的人围他狂呼，他于欢呼声中醒了过来，勉强站立。这时虽然他还不能举步，继续向前，但他仍然遥遥领先，若用两脚两手慢慢来爬，亦可获第一名。但在拥护他的群众中，有一人轻轻放手在他背上扶他，使他不至倾跌。裁判员立即鸣笛，宣布沈屡落选。我们今天在场上比武也是这样。

    “人若在场上比武，非按规矩，就不能得冠冕。”（提后2：5）

    二十二、康比利的失败

    康比利（Billy Conn）想夺拳击锦标，几乎登位世界重量级的王座。他与拳王鲁易士（已退出拳坛）斗拳，直到十三回合，大家认为胜利非他莫属，必操胜券无疑。弄得鲁易士无懈可乘。但他作错了一件事，就是那件事，他钟被鲁易士杀得落花流水。原来他松懈了一二秒钟，未加防卫。这个错误正是鲁易士所求之不得的。因这错误，康比利失败了，鲁易士仍保住了他的王位。属神的人哪！要得赏赐，必须时刻儆醒谨守，免得失去冠冕。

    “所以我们不要睡觉，象别人一样，总要儆醒谨守。（帖前5：6）

    二十三、真理埋没在墙内

    马丁路德明白了得救的真理之后，勇敢为主作见证，他说：”基督在人前承认了我，我不在君王面前闪避，而不承认祂。“许多人因着他的见证得救，明白真道。但是与他同时的，还有一位巴所利的马丁，他也发现主的真理，却不敢为主作见证。他在他的书卷的一页上写着：”慈爱的基督啊，我知道我只能籍着祢的宝血得救，我承认祢为我死，我爱你。“写完之后，就从他的房子的墙上取下一块砖头，将它藏在墙内。这本书卷被发现尚不及一百年。

    ”你不要以给我们的主作见证为耻。“（提后1：8）

    二十四、打耶稣的人

    怀亚力大说：”有一个人作梦，看见耶稣被兵丁绑在木椿上，用皮鞭子打。鞭子梢上都是铅弹子。一鞭打了下去，铅弹子嵌入肉内，鞭子拿了出来，只见鲜血直流。他就跑向前去，打算拦阻兵丁，不要再打。没有想到，他一转身，看见鞭子拿在自己手内，他就是那打耶稣的人。“许多时候我们只看见别人拦阻基督，顶撞基督，却没有有想到我们自己在生活上，在事奉上，常常拦阻基督，顶撞基督，岂非等于鞭打祂吗？

    二十五、鸡犬争功

    一只棕色母鸡带着几只小鸡走出门口，看门的狗看见她们出来，就问：”母鸡太太，你们要往何处？“棕色母鸡回答说：”狗先生，我必须出去为我全家寻找食物。不象你一天除了吃睡，没有事干，到了时候，就有人把饭食放在盘子里给你。“狗说：啊，母鸡太太，主人不是也天天给你们食物么？我看你的工作并不比别的同伴更重。请问当你们熟睡时，若有狐狸或黄鼠狼要吃小鸡，高声吠叫保护你们的是谁呢？”棕色母鸡说：“不要多说了，没有工夫听你这些，我要去教我的小鸡找虫儿吃。”狗叹息说：“她真不公平，以为就是自己勤劳工作，其实她并没有作些什么。”棕色母鸡带着小鸡走到一片树荫底下，看见白色母鸡，就跑去和她闲谈。她说：“你看，那鸭太太终日除了吃饭，叫唤以外，什么事也不作。我真不知主人为何还要养她。还有那只黄色母鸡，一个小鸡也没有，一个礼拜只生一个蛋，哎呀，我真忙的不得了。我时刻勤劳工作，你看现在我正教我小鸡刨虫儿。”白色母鸡看看她，回答说：“我看你的工作并不比我的多。你还不过是头一窝小鸡，我却已经教养大了好几窝小鸡了。”她们两个各不相下，将要争吵起来。正当那时狗忽连跑带跳，高声吠叫，奔向棕色母鸡的小鸡群那里去。末了向着棕色母鸡狂吠一声，说：“你只管在那里闲谈，议论别的同伴，说长说短，为何不尽你的本分，照顾小鸡呢？若不是我，恐怕你的小鸡早都丧命了。因为方才有一大鹰要飞下来，攫取他们。”这时棕色母鸡一句话也没有了，又惧又羞，立刻回到小鸡群里。狗就自己心里说：“哈哈，我看这里主事的是我，不过我不说就是了。”

    从这里可以得到一个事奉主的教训：若是自夸自己的工作，抹煞别人的工作，就和鸡犬争功一。

    “不可争竞嫉妒。”（罗马书13：13）

    二十六、天天准备主人回来

    一位游客旅行意大利的南部，经过一座宏伟的别墅。别墅的主人极其富有，但是好久没有住在这里。别墅的花园很大，修饰整齐，清洁可爱，鸟语花香，风景幽美。那位游客不禁止步，凭栏观赏，流连不舍。恰巧园丁走来。游客就问园丁可否入内参观。园丁欣然允诺，让他四处游览。临去之时，游客问园丁：“你的主人有否回到此地？”园丁答：“他十二年没有来了。”“他写信给你么？”“也没有。”游客诧异的问：“那么是谁指挥你的工作呢？”园丁说：“城里有位代他管理产业的人。”游客问：“那人常来么？”园丁摇头说：“从来没有呢！”游客不禁微笑，称许的说：“园里修饰整齐，一切都很清洁可爱，好象你在把它预备好了，等候欢迎你的主人明天就要回来的样子！”园丁连忙回答：“先生，不要说明天，我天天准备主人回来。或许就在今天啊！”

    主的仆人们，你是否预备好迎接主今天就来？

    “就如新妇装饰整齐，等候丈夫。”（启示录21：2）

    二十七、首先在此迎接祂来

    有一游客，来到以色列国，每早晨必到橄榄山客西马尼散步。每次必遇一位老年的犹太人，甚觉希奇。一次，游客借机和他攀谈，问他每早到此是为什么？那位犹太人说：“先生，先知以西结告诉我们，有一天，弥赛亚要回来，站在橄榄山上，我每天早晨来此，已有十四年了，为要首先在此迎接祂来。”

    请问，你爱慕他的显现吗？渴望他快来吗？使徒约翰曾祷告说：“主耶稣啊，我愿你来！”你如何？

    二十八、叶子落地回来时候近了

    多年前，有一个父亲要离家远行。他三岁的小孩牵着他的衣襟，问他几时回来。他知道要于该年九月回来，但他的小孩太幼稚，若谈月日，小小的头脑不会分别，于是他就告诉小孩说：“记得，你几时看见树上的叶子转红，复变黄，并开始落在地上，你就知道父亲回来的时候近了。”七、八月间，那小小孩时时随着保姆出外散步。散步之时，小孩总是谈起离家的父亲。时间渐渐过去，转瞬九月来临，树上的叶子已经变了颜色，但那小孩还没有注意。到了九月中旬，忽然一个夜间，狂风暴起，千万的叶子落在地上，次日早晨，小孩从窗口看出，立刻看到这些叶子，他就不由自主的跑到外面，在叶子间行走，并将叶子踢到空中，口里欢呼说：“父亲要回来了！”

    照样，神的儿女们也在等候主的再来。既是如此，就当挺身昂首。

    “一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”

    二十九、密勒预言没有应验

    安息日会的创办人，威廉密勒曾宣告说，基督要于一八四三年的十月再来。因此听信他话的人，便把他们的产业给人，有的农夫也不注意他们的耕作。到了一八四三年的十月，密勒的预言没有应验，基督没有在那个时候再来。于是密勒又说，基督将于一八四四年十月再来。他说：“这一次所定的日期是不会错误的。”又说：“谁拒绝此亮光的，必定灭亡。”等到第二次所定的日期来到，密勒的预言又没有应验，基督又没有在他所定的日期来到。于是密勒宣告说：“我坦白的承认我的失望……我们以为基督要在那时候再来。现在我们若说我们没有错误，我们就是不诚实的。……我不信一切妄定基督再来的日子的理论。”

    “那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。”（太24：36）神所以不让人知道那日子，那时辰，是要叫人预备，时刻儆醒。

    三十、磨光和锈光

    一位农夫，年已七十，还跟往常一样，整天忙碌田间，勤劳不息，真是不知老之将至。有人对他说：“你老人家，儿孙满堂，尽可以告老了，何必再如此劳苦呢？”他说：“人生好比一把快刀，使它耗损之法有二：一是不去用它，任其生锈烂光。一日用它作工，久而久之，自然磨光。在这二者之间，我宁愿让工作磨光，而不愿闲着锈光。”

    “你们为什么整天在这里闲站呢。……你们也进葡萄园去。”（太26：6,7）

    三十一、依利亚德临死不休息

    美国麻省牛顿城有一块很大的地方，乃是着名的初来传道的依利亚德（John Eliot）对印第安人讲道的地方。那里竖立一方设计特殊的石碑。依利亚德去世时已经八十岁了。死的那天还在教一站在床边的印第安孩子念字母。一位朋友大吃一惊的问他说：“你为什么还不休息？”依利亚德回答说：“因为，我曾求神使我活着的时候有用处，神也听了我的祷告，现在我不能传道了，祂仍给力量，叫我教这可怜的孩子念字母。”

    “这些事你要殷勤去作，并要在此专心。”（提前4：15）

    三十二、所作虽多仍以为少

    卫斯理从未虚度过一小时。他每日四时起床，用一个钟头时间祷告。他时常早晨五时就讲道，有时一日五次露天讲道。他编篡与着作的书共三百十四种。因他有一颗火热的心，所作的虽如此之多，而仍以为少。一次，有一位太太问他说：“假若你知道你明天夜里十二点要死，你怎样用当中的时间？”他答道：“怎样用？哦，我仍照我现在的用法。今晚我在格劳司特讲道，明早五时仍在那里讲道。以后我要到特开司布，下午在那里讲道。晚间要对市民讲道，再到马丁家里，因为他约定，请我吃饭，和他全家谈论，祷告，一如平常。十时回家，将我自己交托给天父，然后安睡。醒时在荣耀里。”

    三十三、最殷勤的着作家

    德国马丁路得一生六十二岁，三十四岁时开始着书，着书的时间共二十九年。当他四百周年诞辰纪念时，有人集合他生平的着作，交给德国卫马城希文书坊，用铅字活版排印。这书局已印的有六十八卷，每卷平均七百五十面，还有二十七卷未印，共计至少有六万五千面。当时还没有打字机，自来水笔，及钢笔尖等物，他所用的笔乃是削鹅翎管作的。同时他又是一个支会的牧师，及神道大学的教授，还要巡行各会布道，且他体弱多病，常常因此停止工作。以一个百事业集，体弱多病的人，竟然能有这样的着作，真是一个殷勤服事主的好榜样。

    三十四、摩根有条不紊的生活

    英国摩根博士，是全世界闻名的解经家，讲道者。有人曾替他着一传记，述说他的生活。书中说：博士极好整齐次序，家中每一物具，必有一定位置安放。就是一纸一笔，也不乱放。每读完一书，即在书内写明何年何月何日读完。且还作一笔记，叙述书中内容，并加评论。每收一信，必写回信，若是能行，立刻回信。每信必有副本，以便检阅。并且也要登记，分类保存。旅行讲道有记录，统计到一九二九年七月止，共讲道二万零八十三次，旅行过七十一万四千零四十二哩，渡大西洋四十九次。如今着书已出版的共有七十二部。

    三十五、跌落六十九次

    谭墨兰（Tammer Lane）是一位英勇的君王，常喜欢向朋友们述说他的早年轶事。他说：“我有一次，被仇敌追逼，不得已藏匿在一所破屋中。我在那里独自枯坐了几个钟头。那时万念俱灰，再也没有志气和勇敢去干前面的事业了。在绝望中，我看见一只小小的蚂蚁，背着一粒比它大有数倍的谷，沿着墙壁尽力向上拖走。它跌下来多次，但是每一次它仍旧努力向上。我曾数过它跌下来了六十九次，可是它并不灰心气馁。第七十次，它到达了高墙顶上。由此我得了启发、兴奋，使我终身不能遗忘这个教训。”

    “为此我提醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。因为神赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。”（提后1：6－7）

    三十六、霍浦金画兔子

    开西的聚会是英国很大的一个聚会，也可以说是世界的特别聚会，每年只有一个礼拜，世界各地前来聚会的人，总有五六千。霍浦金先生被称作开西的神学家，他最早看见与基督同死的事实。当初宾路易师母传同死的道，如果没有霍浦金的帮助，不能出去。因为英国对于女人讲道是不欢迎的，都是霍浦金帮助她。霍浦金在神面前非常好，但他有他的喜好，他有空的时候会画图。他本来是画规规矩矩的图。后来他有了孙女了，他就替他们画兔子。他讲完了道回来，就替孙女画兔子。一生总共画了几千个，后来出版家把它印出来，印了一本《霍浦金的兔子》。霍浦金是个聪明人，每一个兔子的脸都不一样。霍浦金还喜欢写小字，在一个先令上，把整篇主祷文写上。这给我们看见，消遣与一个人的属灵绝不妨害，消遣也不一定就是世界，象霍浦金的消遣反而叫人摸着他这一个人的“人的成份”。神的仆人们都不是那样好象呆板板的。

    三十七、使徒约翰玩鸽子

    有一传说，老使徒约翰正在逗玩一群鸽子。它们环绕约翰飞翔，栖止在他肩上，停留在他手上。老约翰和它们亲密，如同人和朋友一样。恰巧过来一个猎人，以为神圣的约翰在作玩物丧志的戏娱，大表惊讶。约翰指着猎人手中的弓，问他缘何把弦放松弄弛了。猎人说，若是张而不弛，便会丧失弹力。约翰笑道：“若是无知的角木尚须有时松弛，藉以恢复其弹力，那么基督的仆役，欲求工作效果日着，不当更好有休娱的时间么？”

    主耶稣说：“你们来同我暗暗的到旷野地方去歇一歇。”（可6：30）


    《造就故事》二十二、恩爱

    一、因查理的缘故

    某富翁有一儿子，征去当兵，所以他对士兵甚表同情，常常帮助他们。一日，来了一个士兵，衣服破旧不堪，面容憔悴，进来站在富翁旁边，说道：“先生，这儿有一封信。”富翁正在看书，不很注意他。他很失望的把信摆在桌上。富翁一看是他儿子的手笔，立刻打开来看。上面写着：“父亲大人，持此信者乃是儿之好友，因病回家。请大人因查理的缘故，尽力帮助他。”富翁的态度立刻改变了，站了起来，和他拉手，说道：“朋友，请上楼来，我们非常欢迎你。”给他预备一桌好饭，叫他睡在查理的床上，把查理的衣服给他换上，临走给他买了头等车票，另又送给他好些银钱，一切都是“因查理的缘故”。

    神因着基督悦纳我们，因着基督施恩给我们，一切都是因着基督。

    二、看女王

    多年前，英国有一女王维多利亚，很得人民爱戴。有一小孩，常常听到母亲讲说女王的事，很想去看女王。一天，他就自己一人走到白金汉宫门前，想要进去。两个高大的卫士拦阻了他，问他作什么？小孩说他要见女王。卫兵大声呵斥说：“不行，不行。”小孩只好坐在王宫外面哀哭。正在那时，走来一个人，问他为何哀哭。他说他要去见女王，卫兵不许进去。那人说：“不要紧，你拉住我的衣角，跟我走。”那人带他走进宫门。这次两个高大卫兵没有拦阻，那人也没说什么话，只是一直走进去，到了女王宝座前，叫一声“母亲！”说：“这个小孩要看你。”小孩就是这么容易到了女王面前，瞻仰女王丰采，接受女王恩赐。原来那个带他进入王宫的人就是王的儿子，以后的英王爱德华第七。照样，我们也是藉着基督得以进到神的面前，接受祂的恩赐，以祂为乐。

    “我们既藉着我主耶稣基督，得与神和好，也就藉着祂，以神为乐。”（罗5：11）

    三、天天讲基督

    中国南部某教会，有一本地人来问传道人说：“你为什么不讲别的呢？一连三日竟讲基督耶稣呢？”传道人问说：“今天你吃什么饭？”本地人答道：“大米饭。”“昨天吃什么饭？”“大米饭。”“明天呢？”“还是大米饭。”“你整年都吃什么呢？”“大米饭。”“为什么不吃别的呢？”“我们就是吃大米饭活着。”

    “我如今在肉身活着，是因信神的儿子而活。”（加2：20）

    四、不再是一个先令

    英国的着作家皮尔斯先生，一次在伦敦的一个布道所中，与一个贫穷的女子谈话，想要使她明白基督供给她的一切需要。起初她不明白。他便从他袋中取出一枚先令递给她，说：“如果你得到这个先令的话，你将怎样用它？”她说，要用两个便士买面包，一个便士买煤……等等，直到把它用光。皮尔斯先生就说：“你明白了吧！这个先令不再是一个先令，而是面包、煤、糖等等。基督也是如此。从一方面看，祂是基督，但从另一方面看，祂是你的平安、喜乐、救恩、随时的帮助与引导，供给你一切的需要。神所赐给你的一切，都在基督里面了。”

    “基督是一切。”（西3：11）

    五、尼格拉瀑布长流不息

    美国和加拿大的交界处，计有五个极大的湖。第一湖和第二湖中间有一道河，河流是从很高的悬崖泻下来，成了一个顶美的大瀑布，高达一百四十尺，涧约二里，就是世界最大的尼格拉瀑布。一个外国人，来到这里，第一次看见这瀑布，要等瀑布的水流完。等了一个钟头，就问那里的人说：“到了什么时候，这水才能流完呢？”那人答说：“哦！这水是从未流完的，是长流不息的啊！”为何这水能以长流不息呢？因有许多的水从山流下，经过此处要到河湖里去，所以这水，就能长流不息了。神的恩典极其丰富，也是长流不息，只要我们愿意接受，取之不尽，用之不竭。

    “你要大大张口，我就给你充满。”（诗81：10）

    六、海水倒在蚬壳里

    奥古斯丁有一天在海边散步，默想三而一之神的真理时，看见一个小孩不断的将海水注入一个蚬壳里面（这壳中间有一个洞）。奥氏就问他说：“你作什么？”孩子回答说：“我要把所有的海水倒在这个蚬壳里面。”奥氏突然觉悟，自己也象这个孩子一样。哦！谁能藉着理智来明白三而一之神的真理呢？又有谁能测得透基督的丰富呢？保罗说：“我把基督那测不透的丰富，传给外邦人。”9弗3：8）

    七、找草莓

    一位弟兄，幼时颇喜跟随祖父进入深林，摘取草莓。初次的经验永远使他不能忘怀。他们到了有草莓的地方，各自带着一只小桶，分头去摘。半小时后他们会到一块比较多少。这位弟兄的草莓既小又少，而且都未成熟。他的祖父所采的草莓满满一桶，又大又熟，颜色深红，令人垂涎。这位弟兄惊奇的问：“你从什么地方摘到这样好的许多草莓呢？”祖父答道：“孩子，不是什么地方找的问题，乃是怎样找的问题。要找到最好的草莓，必须下到低处，往上看！”

    要得到属天的丰满的祝福，必须谦卑自己，仰望坐在高天至大者右边的基督。

    “寻求耶和华的，什么好处都不缺。”（诗34：10）

    八、鎚印

    以弗所人对于“圣灵作印记”的事，比我们领会得更有滋味，因为他们那地方是贩卖木材生意的。以弗所地方邻近海口，木头都是从山上伐好，放在溪流里流到他们那地方的。那时常有许多客人买木头，他们每一个人都带一颗不同的铁印，象一个铁鎚一般。他们估定了价钱，商量妥了，每个人就把他所买的木头，用自己那一个“鎚印”，在每一根木头都打上一个印，就回去了。无论是过了三个月、五个月都不要紧。因为他们并不立刻就用这些木头。当他们要用时，就派亲信的人带着从前的“鎚印”来取。他们只要将木头上的印记与自己的“鎚印”相比较。凡是相同的，就是他们的，就可取去。这样作一点也不会弄错。圣灵在我们里面打了印记，就把我们分别出来属于主，并使我们渐渐磨成他的形象。

    “既然信他，就受了所应许的圣灵为印记，这圣灵是我们得基业的凭据，直等到神之民被赎，使祂的荣耀得着称赞。”（弗1：13,14）

    九、送父礼物钱是父给

    一个女孩子对一个年纪比她大的朋友说：“在我父亲生日，我要送他一双拖鞋。”朋友问她：“你哪里有钱呢？”她就睁大眼睛说道：“父亲要给我钱！”礼物是女儿送的，买礼物的钱却是父亲给的，这父亲虽然是自己出钱，但因爱他女儿的缘故，所以就乐意为她预备，而表示悦纳她的礼物。照样，按着我们自己，也没有什么可以给神，但神先把基督赐给我们，而在基督里面悦纳我们。

    十、我抱东西你抱我

    一天，慕尔好弟兄回家，手里拿着一包礼物，想要送给他的太太。他的小女孩，是个瘸腿的，就对他说：“让我把这礼物拿去送给妈妈。”慕尔好说：“我亲爱的女儿，你知道你不能。”意思是指她是瘸腿说的。但她又说：“请你给我试一试。”于是父亲就把那包礼物给她。她既接着那包礼物，就对父亲说：“我抱东西，你抱我。”

    “并不是我们凭自己能承当什么事，我们所能承当的，乃是出于神。”（林后3：5）

    十一、孩子和大书

    一次，一位牧师正在楼上整理书房。他的小孩子也尽他所能的，帮他爸爸搬书。忽然他大哭起来，原来他抱着一本大书，怎么拖也拖不动，就坐在地上哭了。他爸爸从楼上下来，看见这样光景，就把孩子，连大书一起抱到楼上去。照样，神也背负你和你的重担。

    “天天背负我们重担的主，就是拯救我们的神，是应当称颂的。”（诗68：19）

    十二、一切免费

    德华是个吝啬的小孩，每适作事，总要过份计较报酬，才肯去作。一天晚饭之后，他暗暗将一纸条放在母亲枕头底下，上面写着：母亲欠德华的债：帮母亲带信－二角五分，听从母亲的话－一角，作功课－一角五分，其它－二角，合计－七角。第二天清晨，德华在小餐桌上，收到一个小包，打开一看，眉飞色舞，可是另外附一张纸条，上面这样写着：德华欠母亲的债：细心抚育－免费，患很重的猩红热日夜服事－免费，八年来每日三餐一宿－免费，合计－免费。德华看了，非常惭愧，就把七角钱统统还在母亲手中，流泪说道：“妈妈，我欠你的，永远还不清。”

    神爱我们，白白赐恩给我们，不需要我们出什么代价。

    “神既不爱惜自己的儿子，为我们舍了，岂不也把万物和祂一同赐给我们么。”（罗8：32）

    “你们一切干渴的都当就近水来，没有银钱的也可以来，你们都来，买了吃，不用价值，也来买酒和奶。”（赛55：1）

    “谁是先给了祂，使祂后来偿还呢？”（罗11：15）

    十三、光就照在背上

    有一次，达秘先生到美国北边一个地方开会。当时，在卫斯理会里，有一个人，叫作但以理斯底儿，是相当好的人。斯底儿也顶佩服达秘。不过他们两个有点合不起来。达秘最注重神的恩典，斯底儿最注重神在我们里面的路。虽然两个人不同，但是达秘讲道，每一次斯底儿都去听。有一次，达秘就讲这一节圣经“我们如果在福音的光中行”。用福音的原则来说，象神在福音的光中一样。本来我们不认识神，我们不认识在福音里所启示的神。今天我们认识神，是藉着祂的福音所启示的神。神在祂恩典的光中，启示祂自己，我们也在祂福音恩典的光中，来到神面前，我们就能和神相交。达秘讲到这里的时候，但以理斯底儿在那里受不住了，这根本把他卫斯理的道理打碎了。他就站起来说：“达秘先生，我问你，如果他的背朝着光走，怎么办？”达秘说：“感谢神，这一个光就照在他的背上。”从斯底儿的眼光来看，如果我拒绝光，不要神圣的光，那还得了。但达秘是很简单的答覆他，他说：“弟兄，神的光会照在他的背上，因为神在福音里启示祂自己，神把祂完全启示出来。今天我们凭着在神福音里启示的神交通，结果祂儿子耶稣的血就洗净我们一切的罪。他儿子耶稣的血洗净我们一切的罪，乃是根据我们在光中行。”

    十四、折脚小孩折翼小鸟

    有一小孩，坐在路旁，手中有一折翼小鸟。一位仁慈老妇经过，就问小孩可否将那可怜小鸟交她带回医治看护，等到完全复原，再放它走，让它享受自由。小孩思想片刻，答道：“对不起，我想还是自己看顾它好。”接着又说：“因我懂得它的难处。”老妇不大明白小孩的意思，等他站了起来，她才明白，原来小孩也是折脚，脚上尚有石膏绑着。因他自己折脚，所以懂得小鸟折翼的难处。自己经历难处的人，才能帮助有同样难处的人。

    “祂自己既然被试探而受苦，就能搭救被试探的人。”（希伯来书2：18）

    十五、不要在此吐痰

    一次，许多信徒聚会研读加拉太书，讨论《律法与恩典》问题。一位印第安信徒就用一个比喻解释：一天有人请他去吃中饭，当他经过铁路饭店时，看见一张告示，上写：“不要在此吐痰”。低头一看，地上已经吐有许多的痰，连他自己，不知不觉也吐一口。及至他到主人家中，看见房间清洁美丽，陈设雅致，地毯美观，几乎不敢把足踏在上面，不禁心里就想，若是有人在此吐痰，岂不大大玷污，应该贴上禁止在此吐痰的告示，以防万一。他就四围一看，却找不到一张告示，细察地毯，更无丝毫吐痰痕迹。有告示禁止吐痰，偏偏有人吐痰，没有告示，反而无人吐痰。一个可比在律法里，一个可比在恩典里。

    “这些规条……在克制肉体的情欲上，是毫无功效。”（歌罗西2：23）

    十六、不是拔罪根不是压制罪

    宣信弟兄一次听见圣洁派和压制派两个人彼此争论，争到气愤面红。圣洁派的人主张说，信主的人罪根已经拔掉了，不会再犯罪，但他在争论中，发了脾气不觉是罪。压制派的人主张信主以后，要靠自己力量把情欲压制下去，但他在争论之中，火气已经压不下去了，并不觉得自己无能。最后宣信博士站起来说：“弟兄们，既不是拔罪根，也不是压制罪，乃是‘基督住在你里面’，‘基督活在我里面’，也就是神住在我们里面。基督徒生活的秘诀，就是基督作我的生命，作我的力量，在我里面胜过罪性，成为我的得胜。”

    “现在活着的，不再是我，乃是基督在我里面活着。”（加拉太2：20）

    十七、涨潮拔起沉船

    某河在入海处沉下一只船，必须把它挪去，才可在这河面建桥。工程师派潜水的人把铁链拴在沉船上，尽力把拽，都归徒然。有位少年工程师设计，在退潮时把沉船拴在几只平底的小船上，潮一涨时，小船齐高，立刻就把沉船拔了起来。基督徒遇见难处，不是靠自己挣扎努力来克服，乃是靠神恩典来胜过。

    十八、先拿你的份

    有人送某农家一小筐苹果。送来的人去后，群儿纷纷进来抢取。杰美因为腿瘸，来得迟了，所以一只也没有得到，于是哭丧着脸倚在墙角那里。母亲忽然进来，斥责群儿说：“孩子们！将苹果通通放在筐子里。”群儿个个依命放回。母亲接着又说：“杰美，你先拿你的份。”在母爱的监护之下，杰美得到他的份。

    “不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”（罗9：16）

    十九、他的手比我的大

    有一位母亲，带着她的小孩，往一间杂货店里，去买一些日用的东西。杂货店的主人对那小孩说：“请拿一些樱桃吃吧。”小孩迟疑不前。主人又说：“你不爱吃樱桃吗？”小孩说：“我爱吃樱桃。”店主于是伸手，抓一大把的樱桃放在小孩的两只小手中。后来他的母亲问他，何不自己伸手去取，而待主人伸手拿呢？小孩说：“因为他的手比我的大！”藉此可以得到一个属灵的功课：信徒不必为自己图谋，为自己抓取，只要专心等候神，祂所预备的，必较我们自己挣扎得来的更多更美！

    二十、爱的算法

    有一孩子，名叫小明，他对除法很有心得。一天，他的教师想在小明母亲面前显示她的教学成绩，就指桌上的苹果，对小明说：“瞧，这里有六个苹果，我们三人平分，每人几只？”小明说：“我得四只，你得二只，妈妈没有。”教师涨红了脸，对她说道：“不是算错了吗？”小明不慌不忙的说：“一点也不错！妈妈很疼我，一定会把她所有的给我。”

    “神既不爱惜祂的儿子，为我们众人舍了，岂不也把万物和祂一同白白的赐给我们吗。”（罗8：32）

    二十一、火烧卫斯理住宅

    一七零九年二月九日，约翰卫斯理的父亲的住宅正当午夜突然失火。合家的人仓皇逃出，只有小约翰留在火窟中。那时，他还只有五岁，沉睡未醒。当他醒时，火焰已经延及楼梯。他见不能由此下楼，急忙跑往窗边，爬到一个箱子上。他的父亲想要冒火上楼救出他的儿子，但因火势猛烈，不能由梯而上。大家都想这个孩子不免要遭难了。正当这时，在寝室的窗前，有一个人爬在另一个人的肩上，把他从窗户里救了出来。即刻工夫，屋顶就倒塌下来了。父亲的心充满了激烈的感谢，向那些帮助搬运东西的人狂喊说：“各位邻居快来，让我们跪下感谢神，他叫我的八个孩子一个都不损失。随这房子烧吧，我是尽够富足了。”

    照样，世界和其上的情欲都要过去，只有我们这些蒙恩救赎的人在天父眼中看为宝贝。

    “论到世上人圣民，他们又美又善，是我最喜悦的。”（诗16：3）

    二十二、你所爱的人病了

    一位很爱主的弟兄病重，许多弟兄姊妹围在床前看他，想到他一生如何忠心殷勤服事主，看顾肢体。其中一个就祷告说：“主啊！你知道他爱你！”这位在病中的弟兄说：“哦，我的弟兄！不要这样说，当马利亚和马大打发人去见主时，不是说：‘主啊，那个爱你的人病了。’乃是说：‘主啊，你所爱的人病了。’不是我向着祂那不完全的爱，使我得到安慰，乃是祂对我那无限的爱，使我得着了安慰。”

    二十三、载物越重入水越深

    当一只船在水中之时，载物越重，入水越深。照样，一个人的心里越有爱，就越自卑。天平上升的一边，就是空的一边，照样，人若没有爱，他也必定高傲。奥古斯丁说：“爱是我们的。”让我们装满了爱的重量吧！好叫我们自卑。不成熟的麦穗竖得很高，越成熟的麦穗越往下垂。生命越成熟的人就越谦卑。

    二十四、他和我是同等的。

    皇帝提多氏不承认基督是神。当他的儿子阿克帝氏十六岁行承嗣礼时，多少贵族和大人前来致贺。教督安腓拉氏也在座。安氏致颂词赞扬皇帝。礼毕将走之时，皇帝对教督说：“你一点也看不起我所立的嗣子么？他和我是同等的。”于是教督就按手在皇储头上说：“我儿！愿神祝福你。”皇帝因他这样轻看皇储，就大怒说：“这就是你看待我所立的太子，和我位分平等的样子吗？”安氏答道：“我待他和你不同等，这是我的忽略，以至皇帝不悦，那么，永生的神如何的想你，因为你看不起祂同等的儿子。”皇帝默默无声而退。请问，你对神的儿子如何？若不爱祂，就是对祂轻慢。难怪保罗要说：“若有人不爱主，这人可咒可诅。”（林前16：22）

    二十五、伦敦爸爸

    在伦敦的博物院里，陈列一封信是一个小孩寄给他父亲的。上面不过写了一句话“伦敦爸爸。”在这个小孩子想，伦敦每一个人，都当认识他的爸爸。这是马利亚的心！当祂问她找谁时，她说：“若是你把祂挪了去……”她忘了告诉，她是找犹太人的王，她是找主，她是找拿撒勒人耶稣，她只是说“祂”。

    二十六、只见为我牺牲一切的主

    旧约古列王，一次打了胜仗，把某国国王、王后、以及太子掳了回来。古列王问那国王说：“假若，我把你释放回去。你怎样？”他回答说：“我要把我国的一半送给你。”“我若把你的儿子释放。你怎样？”“我要把全国奉送给你。”“若是我释放你的王后，你怎样？”“我要把我一切并自己的生命献上给你。”古列王很喜欢他的答覆，无条件把他们释放了。他们回国途中，王问王后有没有看见古列王的态度、人格、丰采多么好啊！王后说：“我没有看见别人，我只看见那为我牺牲他一切和生命的国王。”

    主爱我们，为我们舍己，我们也当单单爱祂。

    “他们举目不见一人，只见耶稣在那里。”（太17：8）

    二十七、爱他自己

    美国有一位青年，经商发财，许多女子爱慕他，追求他，愿嫁给他。青年为要测知谁是真心爱他，暂时闭门，不作生意，并叫佣人到处宣告，说他事业失败，买卖破产。于是一个一个的女支相继离开了他。只剩一个女子仍然爱他，她说：“我爱他自己，不是爱他的钱财，虽然他已破产，我要仍然跟随他。”青年遂和这位女子结婚。我们若是真心爱主，必是爱祂自己，不是爱祂的祝福。

    二十八、谁最爱母亲

    四个小孩都争着对母亲说：“妈妈，我爱你。”以利说：“没有人比我更爱妈妈，因为我最大，我爱妈妈最久。”安娜说：“我更爱妈妈，因为我是家中惟一的女孩。”雅各说：“妈妈，我喜欢你。如果有熊追赶你，我要一枪把它打死。”最小的撒母耳说：“妈妈，我爱你，但我不知道要怎样说。”说着两手抱着母亲的颈项，亲她的嘴。接着其他三个孩子都和母亲亲嘴。母亲说：“很好，孩子们，我很高兴听你们说爱我。”一会儿，门铃响了，邮差送来一封信。孩子们抢着要将那信递给母亲。母亲拆开信，读完以后说：“这封信很要紧，必须立刻回信，今晚就要送到邮局。谁愿为我送去？”以利望望窗外，正在下雨，并且还有五个算术题要作，就想，这信为何不能留到明天去送呢？明天上学之时一道送去不是很方便么？雅各也望望窗外，天已黑了，又下着雨，因此不想出去。安娜想，我是女孩，妈妈不会让我去的，以利和雅各不都在家里吗？母亲写好信出来，看见孩子们都在作事，独有撒母耳穿好靴子，雨衣，望着母亲。母亲把信给他，对他说：“外面下雨，又冷又黑，你不怕一人独自去吗？”孩子回答说：“妈妈，不怕，因为我爱你。”你们想，谁是最爱母亲的孩子呢？

    “耶稣回答说，人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。”（约14：13）

    “凡遵守主道的，爱神的心在他里面实在是完全的。”（约一2：5）


    《造就故事》二十三、感赞

    一、法官试验凡事谢恩

    有一个法官，因为听见一位传道人常常说要凡事谢恩，就想试试他。一天，法官藉故把他捉到牢里，晚上去听他是动静。他在牢里祷告说：“感谢主，叫我有机会安静读圣经。”第二天，法官差人告诉他说，你的案情重大，得把所有的东西都拿出去。于是把他的圣经诗歌衣服都拿走。晚上又听他祷告说：“主啊，感谢你，你叫我学习背圣经。”第三天，法官找他来，告诉他说，你犯的罪很大，应该枪毙，因为有人告你是汉奸。他说：“感谢主，国为到父那里去是好得无比。主知道我在地上太苦了。”真的，我们作基督徒，每件事临到我们的，都是天父所应许的，为要造就我们。所以无论是苦是甜，都应感谢主恩。“凡事要奉我们主耶稣基督的名，常常感谢父神。”（以弗所书5：2）

    二、被抢钱包应当感谢神

    昔有享利马太者，被人抢去钱包。他在日记中写下，被抢钱包，应当感谢神。理由有五：第一，仅此一次被抢，没有多次；第二，钱被抢去，盗不杀我；第三，被抢的钱为数不多；第四，乃是我被人抢，不是我去抢人；第五，圣经上说一切遭遇皆是神的许可，为叫爱神的人得到益处。

    三、你感谢他什么呢

    约翰卫斯理在大学读书的时候，有一深夜，学校里的门房走到他的房里来。谈了几句话以后，卫斯理看出那人只穿一件褂子，并且一天没有得到食物，然而他的心中却仍充满感谢神的恩慈。卫斯理觉得奇怪，就问他说：“你没有衣服穿，没有东西吃，没有安卧之处，还要向神感谢。你到底感谢祂一些什么呢？”门房回答说：“我感谢神，因为祂赐给我生命，并且赐给我一颗爱祂的心…”

    四、我还有一只腿是好的

    有位信徒，在铁路上工作。他不管有病也好，无病也好，事情顺利也好，事情不顺利也好，总是感谢神。所以朋友们都说他是一个乐天者。某日，这位信徒在铁路上修路，被火车轧断了一只腿，他就昏过去了。当他醒过来时，朋友们听见他又在那里感谢神，就很生气，说他一只腿已经轧断了，还要感谢神么？他就对他们说：“感谢神！我还有一只腿是好的！”一切临到我们的事情都有神的美意，为叫我们更多亲近祂，更有祂的性情，所以应当感谢祂。

    “总要说感谢的话。”（弗5：4）

    五、朱宽俊丧女感谢神

    华北有一位基督徒，籍贯朝鲜，名叫朱宽俊，家中夫妻两口，生有一男一女，热心爱主，舍己为人。一日，幼女忽罹急症，就医、祷告都无效，结果死去。他的妻子哭得死去活来，痛不欲生。可是朱君反而口口声声感谢神。他的妻子很不服气，说：“孩子死了你感谢神，我问你还有什么可感谢神？”朱君答道：“孩子活着感谢神，孩子死了也应当感谢神，这就叫作‘凡事谢恩’。请你擦去眼泪，过来我再分析给你听听。如今我们全家一共大小四口，神命令要在我们当中取去一个。请问，假使要我去，我不能不去，那么，你就成了寡妇，孩子成了孤儿，我又是负担家中生活的，无论如何我是不能死。那么我不死你死呢？马上我就成了鳏夫，孩子成了无母的弃儿，即便我能续弦，难保孩子不受苦。所以你现在也是死不得。神在这两个孩子当中要取去一个，自然，我们不愿让大孩子去，因为再过几年他就能帮助我们。那么就得轮到幼女。她的生命我们看为宝贝，天父更是看为宝贝。所以祂接她去，离开尘世，享受我们所不能给她的快乐。何况际此米珠薪桂的日子，神也藉此减轻我们生活的负担，你想该不该感谢神？”当她听了丈夫这番分析，觉得实在有理，也就跪在神面前承认埋怨的罪，同声感谢神。

    “凡事谢恩，因为这是神在基督里向你们所定的旨意。”（帖前5：18）

    六、司布真跳下马感谢神

    司布真有一天布道作工疲乏了，就同一个朋友骑马到乡间去玩玩。他这样一来，快乐得很，就跳下马来，请那同来的医生也跳下马。那医生奇异他的举动，问他要作什么？他说，神赐给我们一阵欢喜，所以此刻应当感谢神一下。于是两个人一同跪在马路旁边祷告。什么时候，你有的美感，当来告诉主，将你的喜乐和主分一分。

    “有喜乐的呢，他就该歌颂。”（雅各书5：13）

    七、有饭又能吃

    根据科学统计，长成一粒米，需要七担水。一位传道人知道了，非常感谢神的看顾，就去特地定购一些饭碗，上面烧上四句话，以志不忘神的恩惠。这四句话是：“有人能吃没有饭，有人有饭不能吃，我今有饭又能吃，感谢神的大恩典。”

    八、吃饭不感谢的乞丐

    从前，西班牙国有一个好国王，名叫福寿，一天，听到宫中孩子们，每餐吃饭都不祷告，也不感谢神恩。于是想了一个方法，用来教训他们。一天下午，国王大摆筵席，约请孩子们来赴宴会。孩子们听见这好消息，连中餐也不吃了。到时，他们就座，见菜便吃，哪儿想到要祷告神，感谢主恩。正在吃得高兴之时，突然闯进一个乞丐，满身褴褛，又龌龊，又难看，挤在他们中间，不用餐具，伸手便抓，捧起就吃，狼吞虎咽，没有几分钟，桌上的菜都被吃光了。孩子们见了又惊又怕，张大眼睛望望对面的国王。但是国王一声不发，也不驱逐，任他大吃大喝。那乞丐吃饱了，抹抹嘴，拔足就走，也不说声谢字。孩子们哭丧脸说：“哪里来的讨饭鬼，这么无礼！”国王走过来，吩咐孩子们不要作声，说：“孩子们，你们都以为这个乞丐不讲礼，不知恩吗？岂知你们自己更不讲礼，更不知恩！你们每餐吃饭，都是天父赐给你们的，你们倒不祷告神，也不感谢神，和这乞丐有又有什么分别呢？”孩子们听了便觉悟了。

    九、马来土人不谢恩

    马来土人既无礼貌，又无感情，饿了便到树上去吃，倦了便到茅棚里睡，他们不说谢谢，不说再会，不点头，也不行礼，用手抓东西吃。传道人陈崇桂弟兄来到马来亚，请马来土人吃饭。他们一家皆来，来了就吃，吃了就走，不说谢谢，不说再会，也不点头。因此我们就说他们是野蛮人。但是有些信徒，一日三餐坐下就吃，从未谢过造物的主，那与马来土人何异？

    十、世人多祈求少感谢

    传说神从天上差两个天使到地上来，一个天使的袋子要装世人的祈求上去，另一个天使的袋子要装世人的感谢。两个天使游行地上一周，回去时都感困难。收祈求的天使，袋子装了一袋又一袋，背不上去，收感谢的天使袋子是空空的，仅有三个感谢。他们很诧异的对问说：“世人为什么这样多祈求，却很少感谢呢？”

    十一、从不把头举起

    一个农夫，有两株很大的槡树。他看见槡椹已经成熟，没有什么用处，掉在地上很多，就把几头猪带到树下，让它们吃那掉在地上的槡椹。几头猪只管低头，起劲的吃地上的槡椹。农夫看了，不禁摇头叹息说：“愚蠢的猪啊，你们很写意的吃着槡椹，眼睛惟独望着地上，为什么你们从不把头举起，欣赏和感谢那满布槡椹的树枝呢？”有些人只顾享受神的看顾，从未向祂感谢，宝贵祂的自己。这岂不是犯上猪的错误吗？我们该象小鸡一样，喝水之时，总是把头举起来，向天看一下。

    十二、没有一人向我说一句话

    一次，飓风骤起，一艘轮船被风吹打，撞在岩石上，快要沉没。镇上公立大学立刻号召员生，前往拯救。一位名叫魏志明的学生，十分英勇，只身把十七个垂危的乘客拯救起来，得免于难。镇长十分嘉许这校员生的精神。镇民也都聚集起来，召开大会，要向他们道谢。开会之时，会众高声欢呼，请魏志明登台，让人一瞻丰采。魏志明走到台上，掌声雷动。镇长请他说出，在这次惊人的经过中，给他最深的印象是什么？魏志明向会众鞠躬，感谢他们的热诚。然后，他嗫嚅的说：“最令我惊讶的，就是那十七位被我救起的人，并没有一个向我说一句话！”

    不少人得救了，却没有向主说一声谢谢。

    十三、三十五年中只有一次

    第二次世界大战时，美国第三军一个士兵，服了一段时期的兵役，遣回后方休息。当他到达后方休息的营里，就写一封信给巴顿军长，谢谢他为士兵置备各种优待。巴顿回一封信说，三十五年之间，他常为士兵谋求福利，但写信来道谢的，这还是第一次。神不断的看顾、祝福、施恩给我们，但是我们献上感谢有多少呢？

    “内中有一个见自己已经好了，就回来……俯伏在耶稣脚前感谢祂。”（路加福音17：15－16）

    十四、报恩的象

    在印度有一次，一个人前去探望朋友，这位朋友养许多的象，正在为他作工。其中一只腿上受伤，不能走路。这人颇有医兽常识，便给那象医伤，不久好了。几年以后，这人去看马戏。正当象群出场表演之时，其中一只跑到这人面前，用它鼻子把他从三等座上搬到头等座上去。原来这象就是数年前受伤被他医好的那只。

    “我的心哪！你要称颂耶和华，不可忘记祂的一切恩惠。”（诗103：2）

    十五、显微镜下的野花

    一位苏格兰的植物学家，一天趁着风和日暖，带着一架显微镜，跑到山中研究植物。他在路旁随手采了一朵花，放在显微镜下，越看越觉花纹精致，越看越感造物主的智慧奇妙难测。正在看得出神之时，有位老牧人站在他的后面，诧异他竟对着一朵野花察看那么用心。植物学家站了起来，叫老牧人也低下头来看一看。牧人看完，不知不觉泪流满腮。植物学家惊奇问他：“为什么哭？”他答道：“我平生没有想到这野花是那么可爱。可惜！每天在我脚下不知践踏多少，我真是辜负造物主的一番匠心，所以悲从中来，不觉泪下。”试问你曾否把神的恩典当作平常，践踏在脚下呢？信徒们哪！应当起来，因着祂的一切恩惠，把颂赞归给祂。

    十六、在风暴高峰时歌唱

    一次，某船载运三万六千头金丝雀驶往某地。开船后，风平浪静，金丝雀都寂然无声。第三日，途中忽遇飓风，风雨交加。乘客人人震恐，孩童惊极哭号。风暴达到高峰之时，忽然一只金丝雀开始歌唱。不久，三万六千只金丝雀全都尽力歌唱，声浪盖过了风雨之声。当难处如同风雨临到，你能否因信靠神而歌唱。

    十七、风雨鸟

    爱尔兰的南边有一种鸟，叫作“风雨鸟”，因为它特别喜欢狂风暴雨。在风雨的时候，这种鸟在最高的树枝上，吐出美丽的歌声。在黑云漫布时能歌唱的基督徒，是爬到黑云之上的基督徒。

    十八、没有一个害怕

    卫斯理未得救时，他和几位德国传教士以及他们的家属一同航海。船到海中，忽然飓风大作，危险万状，可是这班传教士以及家属毫不惧怕。正在他们唱歌赞美之时，海水冲入船面，冲破船帆。所有的人大哭大喊，以为不免葬身鱼腹，然而传教士们还在那里大声歌唱。等到风平浪静之后，卫斯理问内中的一位，刚才害怕没有。那人答道：“没有，不但我，凡是信主的人都有一种‘神所赐出人意外的平安’，能够叫他不害怕人所害怕的。”于是卫斯理起首寻求这个平安，直到得着。

    十九、荣耀颂

    拿破伦的军队爬越亚平宁山的时候，大家都灰心了，不能再爬上去。据说，那时一个领袖下令说：“唱法文荣耀颂。”于是他们就齐声同唱。他们这样一赞美，就从新得力，竟很成功的爬过山去了。当你有了十字架时，你只管仰望主，高唱荣耀颂吧！赞美能把我们带到天上去！要记住，你的生命是一个歌唱的生命，这世界是神给你预备的大演奏台。

    二十、贫病仍说哈利路亚

    一个传道人，在乡村工作。某天晚上，无意之中，走进一所又暗又脏的小屋，听见屋隅发出微弱的声音，随即问说：“是谁？”继则点了一根火柴，从火光中看见一个老妇人，卧病在床。她患着风湿症痛苦异常，可是她仍顶平安顶喜乐。那时正是最冷的二月，既无燃料，又无粮食，室内没有灯光，也没有伺候的人。她所有的，只是倚靠神的信心。人生的痛苦在她的身上都齐全了，一点也没有什么可以使她快乐的了。可是她仍旧能够发出“哈利路亚”的赞美来，好似一无所缺一般。这真可说，地上的缺乏和痛苦在她身上，天上的喜乐和平安也在她身上。

    二十一、生活的新气象

    从前有一青年信徒，因为遭遇一种极大的挫折，以至心灰意冷，踌躇不前，面孔常常露出沮丧，甚至天气阴晴也能影响他的心情。一天，当他守晨更时，读到以赛亚书45：6－7：“从日出之地到日落之处，使人都知道除了我以外，没有别神，我是耶和华，在我以外没有别神。我造光，又造暗，我施平安，又降灾祸，造作这一切的是我耶和华。”很受感动，觉得该在凡事上赞美耶和华的名，因此他就定规每天开始工作之时，在一切事上赞美神。这样，一天当中他就觉得有主同在，对所遇见的人也比平时热诚，工作也格外有趣，成绩也很满意。如此一直继续了好几年。因着赞美，生活有了新的气象，工作感到轻省许多，信心和勇气增加，更有忍耐和平安，真有说不尽的好处。

    二十二、唱诗喜乐胜过金钱

    有一富翁，他的邻居是位皮鞋匠，天天修理臭皮鞋，虽然职业贫贱，生活艰难，但他一面修理皮鞋，一面唱诗，非常快乐。这位富翁家道丰富，事业发达，但因昼夜思索筹划，时常失眠，听见皮鞋匠唱诗更加烦恼。有一天，他手拿一代金洋，走到皮鞋匠那里，同他商量说，你若肯不唱诗，我就把这袋金洋给你。皮鞋匠见了金洋，正合需要，立刻答应富翁，从此不再唱诗。过了两天，那位皮鞋匠却把这袋金洋仍旧送还富翁，恭恭敬敬的说，我情愿唱诗，不要发财。因为我一天不唱诗，心里苦闷，比没有钱用，没有饭吃还要难受。我情愿生活简单，不要金钱的烦恼。唱诗喜乐胜过金钱。

    二十三、最后再唱一次

    有一老基督徒，素常很会唱诗，竟于舌部生了毒瘤，为了保存性命，只得将舌割去。当他进入手术室时，就问医生说：“我经过手术后，还会唱诗吗？”医生摇头。病者就请求医生，将他扶起，让他最后再唱一次，他说：“我平素常常唱诗，今你说我此后将不会唱诗，我要唱一首感谢的诗，作我最后的一次。”说毕，就唱：一息尚存我要赞美，直到目瞑声竭身死，赞美之日永无停止，我心我灵仍然继续。

    “我一生要赞美耶和华，我还活的时候，要歌颂我的神。”（诗146：2）

    二十四、教堂钟声解重围

    1799年是法国皇帝拿破仑一世最盛的时候，他的军队横行欧洲。大将军马生拿奉他的命，帅领一万八千人，进兵侵略奥国。在奥国边界，有座小城，名叫弗克（Felkirk），那里没有正式军队，也没有相当的准备。正在复活节早晨，马将军的大兵来到，驻扎城外高山之上，个个耀武扬威。城内的人聚集，商量投降手续，全城纷乱，不知所措。他们清早，就开了好几个会议，复活节的礼拜是谈不到了。在会议中，有位某礼拜堂老执事站起来说：“弟兄们，今日岂不是复活节，万军之耶和华的儿子耶稣基督由死复活大得胜的时候么？从早晨到如今，我们商量又商量，会议又会议，结果只是徒唤奈何而已。我们既知道自己无能，为什么在这山穷水尽时，绝口不谈神的大能大力呢？复活节作礼拜的时候，是我们开会商量投降的时候么？我题议打钟，来到礼拜堂去敬拜神。我们的仇敌，让神自己来对付他们吧！”于是各礼拜堂钟声大响，人们扶老携幼，到礼拜堂去唱诗，赞美主复活的大能。马将军是富有经验的元帅，他对部下官佐说：“不好了！今日围城，城里哭声载道。现在忽然打起钟来，人们高声大唱，破啼为笑，按我的经验，这是他们的救兵到了！我们孤单深入，实在危险啊！空城也罢，实城也罢，我们赶快退兵吧！”真是“未烦一兵，未劳一卒。”神替祂的儿女打退仇敌。

    “约沙法既与民商议了，就设立歌唱的人，颂赞耶和华……，众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚们人、摩押人，和西珥山人，他们就被打败了。”（历代志下20：21－22）

    二十五、有墙筑在周围

    一个寒冬早晨，瑞典大军迫临德境，帮助旧教杀害更正教信徒。晚上，一位老妇坐在一所简陋的田舍里面。她的儿子带来一个可怕的消息，危害更正教徒的军队已经迫近，或许就在今夜经过此村。于是催劝母亲速逃山里避难。母亲却回答说：“如果神不许可，祂必保护。”说完跪下祷告。继则点灯，歌唱：“有墙筑在我们周围”一诗。她的儿子急了，说她这样何等不智，因为灯光、歌声都能招引敌人来捉拿。但她不听，仍然唱诗。儿子更加着急的说：“神怎能在我们周围筑一道墙啊！”她轻声回答：“祂若愿意，祂必定能！”说完又唱下去。次日早晨，儿子前去开门，发现门被封了。原来一夜大雪，不但把门塞住，房子几乎也被埋没。就是这样，当仇敌夜里经过之时，大雪把他们遮蔽了。

    “永生的神是你的居所！祂永久的膀臂在你以下。”（申33：27）

    二十六、诗歌成为护蔽

    美国南北战争之后数年，一位南美军官和一北美军官偶然在一基督徒大会相遇。其一会唱福音诗歌，一日坐在钢琴前面低声歌唱：“基督我魂避难所。”另一位听见了，感觉此声此调曾在某处听过，于是就对唱歌军官说道：“我很相信，曾在某处听过你唱这首诗歌。”两人沉默片刻，各有所忆。那位唱歌军官说道：“某年冬天，我在波托麦前线守哨，正当行在月光之下，心里骤觉有些危险：‘倘若对方向我开枪怎么办？死亡岂不就在眼前，埋伏等候吗？我若死了，我的慈母将要如何呢？我自己的灵魂预备好了吗？可以见神吗？’不禁就从心中发出祷告，随着祷告，唱起诗歌：‘恩主恩宠遮蔽我，此外别无避难所。’那夜平安渡过。”另一军官听了，马上说道：“是的，我还记的你是走在白雪之上，我就举枪，向你胸前瞄准，正要扣动扳机之时，忽然听到你的歌声飘扬而来，句句清晰，使我心中骤有所感，觉得我若开枪，就象击射自己母亲的胸怀，也象击射自己救主的胸怀一样，我心一软，把枪放下。那首诗歌成为你的护蔽，神的手成了你的盾牌。”

    二十七、浮在海中唱诗

    多年以前，有一黑人和他妻子，二人都是基督徒。一次，他们二人作一长途旅行，搭了一只大轮船，行在海中。一个早晨，船上忽然失火。水手尽力想法扑灭，可是火势越来越大。船长吩咐各位乘客都要套上救生圈，但是许多人都不愿意这样行。黑人夫妻听得船长吩咐，照样作了。但有一人忽把黑人妻子身上的救生圈脱了下来，套在自己身上。许多人跳在水里躲避火势。那个黑人只得叫他妻子拉住他的背脊。最好她对丈夫说：“我不能再拉住你，因我力气用尽了。”丈夫说：“我们应当唱诗。”于是二人同唱：“永久磐石为我开”那首诗。这诗一唱，重新得力。许多水中挣扎的人，听见黑人夫妻的歌声，也都和声唱了起来。不久，就有一船经过那里，全都得了拯救。


    《造就故事》二十四、父母

    一、喜欢在你脚印中行

    有一个人，每次上工之时总上路旁酒店先饮一杯酒，习以为常。一天早晨，路上满了积雪，他照常前往上工，每走一步，即留脚印一个。忽然听见后面有一微小的脚步声，回头一看，意是他的七岁小孩，跟随他的脚踪而行。父亲就说：“儿子，你来要作什么，这样你会伤风的，赶快回去。”小孩回答说：“我喜欢在你的脚印中行。”那次父亲经过酒店之时，便有一种感觉，叫他不要进去，他就没有进去。到了工作的地方，仍然听见他儿子的声音，绕现在他耳边：“我喜欢在你的脚印中行。”他就仔细思想：“我每晚醉酒回家，随便骂人，我爱我的儿子，他也爱我，他要跟随我的脚步，但是我的脚步乃是引他下到地狱。”这时，他很感觉扎心，于是双膝跪下，接受耶稣基督作他的救主。并且立志要作儿子的榜样，引导他的脚步进入永生。为父母的脚印对于儿女是何等重要！

    二、照父亲一样

    哈罗德的父亲在每天中午下班之后，总上附近的一间餐馆吃饭。一天，哈罗德跟他父亲去吃中饭。招待的人接过餐单之后，便问这童子要些什么饮料？招待的人并不问他父亲，因为他知道他的习惯，每天喜欢饮一盅酒。这童子答道：“照父亲一样。”他的父亲听见了，觉得不对，恐怕招待的人也送一盅酒给他的儿子。于是暗暗叫了招待来，要他改送一杯牛奶。一会儿食品端了上来，两杯都是牛奶，儿子一杯，父亲一杯。孩子因此十分欢喜，因为两人吃着同样的东西。夜里孩子睡了之后，父亲仿佛又听见那些话在耳朵响着：“照父亲一样”，“照父亲一样”。这时父亲想起饮酒的恶习，跪下求神怜悯。从那一天起，他永远不再喝酒了。此外，因怕孩子学他的样式，所有不良的行为也都丢弃了。儿女很容易照父母一样，作父母的要约束自己。

    三、找一条安全的路

    有位善于爬山的人，在一夏日早晨，出发爬山。太阳逐渐高升，炙得石头灼热异常。他仍兴致勃勃，努力攀登。到了一堵峭峻的石墙，似乎无法爬过，他站住端详了一会儿，要找一条安全的路线。后面忽然传来一阵担心的声音说：“爸爸，你小心些，找一条安全的路！我在后面跟着你呢！”他转身一看，方才发现他的儿子一路跟着他来。作父母的要小心，你走安全的路，你的儿女也会走安全的路，你走危险的路，你的儿女也会走危险的路。

    四、大的父亲大的儿子

    约翰培基是全世界有名的国外布道者。在父亲当中难得有一个象他的父亲一样。当他父亲祷告的房门一开，所有的孩子都知道，这是一件大事情，父亲是到神面前办交涉去了！只要听见里面叹息的声音，孩子们连走路都轻了。掊基到年老的时候还说：“我每一次要犯罪的时候，总是记得父亲为我祷告。”他家里很穷，只有一间卧房，一间厨房，一间小房。他说：“每一次，我听见父亲在一个小房间里祷告叹息就发抖。感谢神，祂给我这样的一个父亲。我不能犯罪，如果我犯罪，我得罪了我天上的父亲，我也得罪我地上的父亲。”世界上难得有培基的父亲，难怪他能生出这样伟大的儿子来。

    五、慕弟兄儿孙也作传道人

    英国慕安德烈弟兄是主大用的仆人，他在儿女前有敬虔的生活，以致他们受了很大的影响。他有十个成人的儿女，六个儿子中有五个作传道人，四个女儿是四个传道人的妻子。到了第二代，仍有很好的见证，十个孙子作传道人，十三个作国外布道者。证明慕弟兄向主迫切的祷告和敬虔的生活，蒙了主的祝福。

    六、司布真的好母亲

    司布真，有一热心事奉主的好父亲，也有一位常常为他祷告的好母亲。他的母亲伊利撒（Eliza）身体虽然不高，心胸却非常浩大。她给司布真的帮助，远非人言所能说出。她有一次跪在神前，双臂抱着司布真的颈项，祷告说：“哦，但愿我的儿子活在你的面前！”她又随时针对孩子的毛病加以劝导，难怪她的八个子女个个蒙恩得救。某次，他的父亲因为不能兼顾儿女属灵的栽培，心中感觉非常不安。可是当他回到家里，听见妻子正在楼上为其孩子们一一题名祷告，他就祷告说：“主啊，我可以继续关心你的工作，因为你的孩子们已经有了照顾。”

    七、卫斯理的母亲

    卫斯理的母亲有子女十九人，自然很忙，但她极其耐烦。一天，她的丈夫对她说：“我希奇你的耐性，一件事情你竟能向孩子们讲二十遍，而不以为麻烦。”她回答说：“我若是只题十九遍就不再题，以致孩子不能领会，岂不是把以前所题的工夫都失去了么？”她每天除了公开的对十九个孩子施教外，还要每天携带一个小孩到密室去，母子共同祷告神。有时还要特别的对他们个别讲道，讲故事，今天这个，明天那个，轮流的施以属灵教育。后来这十九个中，出了两个世界驰名的布道家，就是卫斯理约翰，和他的兄弟查利。

    八、约翰的母亲祷告的果子

    约翰从十余岁就离开家庭，去当水手，常常醉酒，败落不堪。他的母亲年老，白发苍苍，常常为他祷告再祷告，不住的祷告。有时一面两手烦忙洗衣，一面流泪为她儿子祷告。这位母亲相信两件事：一是祷告的能力，二是她的儿子必会改变。所以不住为他祷告，毫不灰心。到底神应允了她的祷告，改变了约翰的心。他不仅悔改信主，并且成了着名的布道家，不但自己得救，并且带领千万人归主。其中有一位名叫多玛史哥德（Thomas Scott），利用文字工作，得了千万人的心；其中有一位威廉枯波，他的诗句曾使许多的人得到属灵的帮助，枯波又领了千万人归主；其中一位是解放奴隶的英国政治家韦伯福斯（William Wilberforce），也领了千万人归主；其中一位是神的大仆人瑞齐蒙得（Leigh Richmond），他是着作家，写了“场主的女儿”一书，译成四十余种文字，多人因着这本书里所再现的爱火归向了基督。这些果子都是因着一位母亲抓住神的话语，不住的祷告，求神得着她的儿子。结果神就藉此兴起许多有属灵分量的人来。

    九、奥古斯丁母亲九年哭泣

    奥古斯丁的母亲名叫玛尼卡，是北非的一个女子。她的丈夫是一贫穷的异教徒，性情粗暴，不听人言。因着玛尼卡的祷告，她的丈夫后来也归向了基督，并且性情大有改变。但是不久，丈夫去世了。因此教养奥古斯丁的责任，就由这位年青的寡母完全负责。奥古斯丁早年时赋有天才，是一顽皮的孩子，很不听话。玛尼卡对于这个儿子的教导，完全是用祈祷和眼泪来浇灌！奥古斯丁十六岁时，因得同乡之助，得赴迦太基入大学。因他专心力学，而有长足的进步。但因恶劣环境之渲染，他竟实行了不法的婚姻，和一女子同居。这叫玛尼卡在家为他忧虑，朝夕祷告。毕业以后，决定要到更远的罗马寻找幸福。罗马的社会比迦太基更坏，恶风败俗较之有过之而无不及。玛尼卡听闻之后十分恐惧，想与儿子再见一面，令他回心转意。那天一夜不能成眠，心灵深处不住向神祈祷。哪知她的儿子起程了。孤独的孀母，站立在海边几乎发狂，口中连连哀诉呼喊。她回到家中，重新为自己的儿子祷告。她深信祷告必蒙垂听，不过神的时候尚未来到。以后奥古斯丁由罗马到了米兰，结识了安波洛兹主教，他的宗教观念，由此改变，决定作一信徒。母亲闻讯欢喜异常，经历艰险航程赶到米兰，与她儿子同住。奥古斯丁初信脚步不稳，犯罪之故态复萌。母亲又受了很大的痛苦，屡次迫切祷告。直至奥古斯丁在花园中听见邻屋儿童之声音，翻读圣经罗马书13：11的话，得到圣灵的光照，蒙了重生。母亲由此放心了。在玛尼卡死前，曾嘱咐儿子说：“儿子，我一生中没有更多的喜乐，大过你悔改得救的。我的工作仅此为止，我的希望已经完成。但有一事，令我留恋，就是我愿在死前，能看见你轻看世俗的快乐，成为神的仆人。这样，我就心满意足了。”奥古斯丁对于他所敬爱的母亲，有如此追述：“她为我的堕落，九年之中哭泣没有停止，痛苦丝毫没有减轻，直到我悔改以后才停止。她实在是外穿妇人衣服，内藏男性的信心，包围母亲的慈爱，显出基督的虔诚。她最后的成功是儿子信了她的信仰。”

    十、凭小孩祷告断案

    在美国加州的一个法庭内，曾因一个女孩的祷告，法官认为是最有力的证据，解决了一件难以判决的案件。一个离弃了妻子和二个小孩的父亲，在佛来思地方被他妻子和舅子们找到了。他们劝他从速回家，言归于好。他竟完全拒绝，以致涉讼。他在法庭为着自己辩护，说他所以离家是因他的妻子是个不良的女子，因此不能与她共同生活，她的言语举动都是不好的榜样，以致儿女也要学坏了！她分辨道：“法官，我已尽力照应家务，抚养儿女，竭力的教育他们，实可无负于丈夫，他实不应离家不顾。”他仍不服，坚决主张分离，并且起誓说她决非贤妻良母，否则不至到此境况。两造各执一词，法官委实难以判断。遂问那个妇人，小孩带来没有。当下就有一个不过数岁光景的小女孩子到达庭中，站在法官面前。法官便问她道：“你父亲说你的母亲不好，你告诉我她好不好呢？”她对母亲望了望，说道：“先生，我的母亲真好，我很爱她。”那位法官听了，不觉笑了起来，这样审问如何可以证明呢？因为没有一个孩子肯说自己母亲是不好的。忽然想到另外一个方法，便问那女孩子说：“你会作祷告吗？”小孩毫无躇踌，当庭跪了下来，闭目合掌，郑重恭敬，祷告说：“我们在天上的父，愿人都尊你的名为圣……阿们！”接着又说：“求天父使我父亲象那浪子一样快快回家……”法官听她这样诚恳祷告，深知是她母亲一片苦心教育的结果，也就不用什么见证，判她父亲归家团聚。

    十一、母嗜酒子也嗜酒

    有位母亲，有四个儿子，个个都爱喝酒，把家里的钱都要花尽了。有一天，这位母亲跑去告诉一位传道人。这人就问她说，你喝酒不喝呢？她说，每餐一点，但是从未唱到醉的地步，我的丈夫也喝一点。传道先生说：“若你不能除去这一杯不喝，你就不能盼望你的儿子除去那一杯不喝。真的，父母不过有一点的嗜好，他的儿女，就必有加倍的嗜好。父母吸烟，儿女就要吸大烟，父母看电影，儿女就有作电影明星的可能。

    十二、逼子作礼拜

    一个弟兄，他的父亲常在家里赌钱、抽烟，随便的很，又在外面侵吞公款，作了许多不好的事。但他还是照上礼拜堂，并且也要他的所有儿女都上礼拜堂去，不去要受责罚，非常严厉。他对于儿女在家里一点没有吸引，又要逼他们上礼拜堂去。这个弟兄说，那时我起誓说，有一天我大起来，能够自食其力，绝对不进礼拜堂。感谢主神，后来他得救了。不然的话，在这里有一个人，将来是反基督教的，这是非常严重的事。作父母的必须自己远离不义，才能吸引自己的儿女归向主。

    十三、中学毕业就可不读圣经

    有一个母亲，是挂名的基督徒，脾气非常厉害，一定要她的儿子读圣经，进教会学校。有一天，他的儿子就问她，什么时候可以不读圣经。母亲就对他说，到你中学毕业，就可以不读。有一天，他把中学的文凭拿在手里，就把三本圣经拿到后面院子里去烧掉了。许多人在家里被父母强迫读圣经，在教会学校里被学校强迫读圣经，到一天，他离开家庭学校时，立即就不读了。父母教导儿女读经，自己要有见证，好让他们自然而然觉得圣经的宝贵，喜欢来读圣经。

    十五、只会打骂的母亲

    有一个女孩子，很小。她的母亲只会打骂。这一个孩子小的时候天性很好，她觉得母亲对她不好。有一天晚上，母亲把她的衣服脱了，放在床上就走了。她就把她的母亲喊回来。母亲问她什么事，她不说。母亲要走，她又把她喊回来，母亲又问她是什么事，她就说：”母亲，你没有什么话说吗？“这个女孩子就一连哭了两个钟头。这个母亲是麻木的，除了打骂之外，没有感觉。作父母的人要用全副精神来作父母，千万不要没有感觉。

    十六、用鞭条打自己

    从前有位植物学家，叙述他怎样对植物发生兴趣。他在儿童时期，非常顽皮，屡教不悛。有一次，他故意把客厅里的东西弄坏了。他的母亲大怒，要求他的父亲重重打他一顿。他的父亲把他带到深崇山峻岭之中，同他搜集各种鞭条。找到一根鞭条以后，他的父亲脱下衣服，就用鞭条打自己说：”我先试试，看哪根鞭条好。“起初他以为父亲鞭着好玩，谁知后来竟然打得皮破血流，他跪在父亲面前讨饶痛哭悔改。他父亲说：”既是这样，我也不打你了。“因此他就看这深山是他改过自新的圣地，使他后来成为大植物学家。作父母的必须能感动儿女，不要只打骂儿女。

    十七、父母必须维持同心合意

    一对年老的夫妇，都是基督徒，可是他们两个意思不一样，你有你的意思，我有我的意思，结果夫妻变作不好，父母也变作不好。因此孩子们对母亲赞成的事，就去寻母亲，对父亲赞成的事，就去寻父亲，总是这样的作。等母亲回家的时候，问他为什么作这一个，就说，我问过父亲了。父亲回家的时候，问他为什么作这个，就说，我问过母亲了。这样，所有的孩子都非常自由，在父亲和母亲的战场里玩。倪弟兄对他说：”你们这一种情形如果延长下去，你们的儿女定规不会信主。“他说：”不会！“后来儿子大学毕业了，有的去留学，一个都没有信主，非常放松。


    《造就故事》二十五、殉道

    一、彼得倒钉十字架

    从阿披安通往罗马路上，有一教堂，名叫：“主啊，你要往哪里去？”乃是纪念这一件事。据说就是彼得遇见主的地方。当基督教初期受到大逼迫时，罗马的基督徒力劝彼得暂时逃避。彼得起初不愿离弃羊群，独自逃命。后来没法再延，便在清晨，顺着那条大路逃去。走不一会儿，突然明光高照。他定心一看，不是别人，正是他的主向着罗马走来。彼得就问：“主啊，你要往哪里去？”基督面带愁容的说：“因你离弃我的羊群，我要前往罗马再钉十字架。”彼得立即转回罗马，不久被捕。据传人要把他钉十字架时，他要求倒钉，因为他说：“我不配与主耶稣同样钉死。”时为尼罗王五十四年。

    二、安得烈十字架上教导百姓

    使徒安得烈在亚细亚许多国家传扬福音。当他行到伊第沙，受到巡抚伊奇士的恫吓，不准他破除迷信。但他不为所胁，继续传道，以致被判死刑，挂在十字架上。他却毅然告人，若他怕钉十字架，就不会传扬十字架的光荣。临刑又称，他热恋十字架，渴慕拥抱它。人用绳索把他绑在十字架上，最初不用钉钉，意思是要延长他的痛苦。他留在十字架上，有二日之久，不断教导百姓。

    三、雅各感动诬告人

    使徒雅各是十二使徒最先殉道的一位，当被判处死刑之时，他的镇静感动了诬告他的人，反而使之归服基督。这事越发触怒当局，下令两人同时处死。

    四、约翰被充军

    使徒约翰经罗马皇帝豆米仙（Domitian）下令逮捕，解送罗马。先拟把他投在油锅里炸死，后又改刑充军，送到拔摩海岛。他在岛上得着圣灵感动，写了启示录。豆米仙崩，他返回以弗所，写了约翰一、二、三书。据说他年迈时，步履维艰，坐轿赴聚会，常这样说：“小子们，你们应当彼此相爱。”他活到将近百岁，平安去世。

    五、腓力被拷打钉死

    使徒腓力先在上亚西亚工作，后往弗吕家，直达希利波里。眼见居民迷信偶像，甚至跪拜巨蛇，他引导多人归主，并设法将巨蛇治死。因此触怒官长，被捕下监，经拷打后钉十字架。时在主后五十二年。

    六、巴多罗买被钉斩首

    使徒巴多罗买将马太福音译成印度文，并亲自在印度传道。最后那些拜偶像的人抗拒他的教训，重重拷打他，钉他在十字架上。从十字架取下，尚有奄奄一息，乃予斩首。

    七、多马被矛刺死

    使徒多马，希腊文称为低土马。他也曾往帕西亚及印度传道。异教祭司因此嫉妒，将他用矛刺死。

    八、马太被戟刺死

    使徒马太在主升天以后，继续在犹太各地传道达九年之久。因着准备前往外邦工作，就用希伯来文写了一本福音书，专供犹太信主的人阅读。这本福音后由主的兄弟雅各译成希腊文。他曾赴埃提阿伯，在那里设立教会，并使多人信主。后赴帕西亚（Parthia），得到圣灵同样的祝福。当他重返埃提阿伯时，在乃旦巴（Nadaba）城被戟刺死。时约主后六十年。

    九、达太被钉十字架

    使徒犹大，别名达太，在伊第沙行了很多神迹，使许多人归主。因此触犯当局，被钉十字架。时在主后七十二年。

    十、西门被钉死

    使徒西门即奋锐党的西门，在毛力担拿（Mauritania）工作，极有成效。后赴非洲，甚至英国传道。最后在英国被钉死。时在主后七十四年。

    十一、马提亚被石击斩首

    使徒马提亚原是七十门徒中的一位，后因犹大丢弃他的职分，被选填补犹大的遗缺。他在耶路撒冷殉道，先被石击，后又斩首。

    十二、保罗被斩

    使徒保罗在罗马被囚二年，后经释放，遍访希腊和罗马各地教会，并往法国和西班牙传扬福音。返罗马时，重遭尼罗逮捕，被斩而死。

    十三、老雅各被推落地

    主的兄弟雅各，被称为教会的柱石，时常跪着祷告，以致膝盖的皮磨得硬厚，如同骆驼的皮一样。主后六十二年，他九十四岁，被人带到屋顶，推落于地，再用棍石击打，为主殉道而终。

    十四、路加被挂树上

    医生路加，乃是路加福音和使徒行传的作者，他随保罗前往罗马，并在许多地方宣传福音。结果他被希腊教的祭司挂在橄榄树上而死。

    十五、亚波罗为主名被杀

    亚波罗大约生在亚力山大，以后迁住罗马城。当该撒轲模督在位时，被人所捉，交给罗马城宰拍仁尼斯审问。经过两次讯问，拍仁尼斯极力劝他改变信仰，献祭给诸神，并独尊轲模督像。亚波罗未为所屈，在他面前辩驳偶像假神之虚妄，并见证创造天地万物又真又活的神，和救主耶稣基督。遂被定了死罪，为主名被杀。

    十六、马可被倒曳焚尸

    马可用希腊文编写福音，以应罗马信徒的需求。他先往埃及工作，后赴利比亚（Lybia），领导多人悔改。当他返回亚历城时，有些埃及人因着嫉妒，决意把他治死。先绑住他的双脚，沿街倒曳而行，后又收入内监，第二天火焚其尸。

    十七、提摩太劝民被杀

    提摩太在保罗殉道后，重返以弗所，在那里殷勤服事教会，直到第一世纪将告结束的时候，某次，居民举行庙会，各戴面具，手中持杖，肩抬偶像，环街游行。提摩太劝勉他们回头，离弃虚妄，敬拜真神。百姓不听，反用棍杖乱击，以致重伤，两日之后，他在主里睡了。

    十八、以拉都被虐待而死

    以拉都本是哥林多城里管银库的，由保罗引导归主。他决心跟随使徒，辞去职务，陪伴保罗游行各地，后被留在马其顿工作。他在腓立比被人虐待而死。

    十九、亚里达古被斩

    亚里达古生在帖撒罗尼迦，信主后常与保罗作伴。当以弗所城大乱时，他被拥进戏园，受尽羞辱，但他毫无怨叹，反而以善报恶。后又跟随保罗赴希腊等地工作。最后护送保罗至罗马，遭尼罗逮捕，被斩而死。

    二十、特罗非摩被斩

    特罗非摩乃以弗所人，经保罗引领归主。常随保罗游行各地，宣扬福音。保罗被解送罗马城，彼亦随往，殷勤伺候。彼曾目睹保罗殉道，后亦被斩而死。

    二十一、约瑟被侮辱杀害

    约瑟又称巴撒巴，一生竭力传扬福音。人常迫其饮下毒物，但未受害。他受到犹太人多方侮辱，最后又遭犹太地的外邦人杀害。

    二十二、亚拿尼亚殉难

    亚拿尼亚是大马色的信徒，曾按手在保罗身上，使他能看见。他是七十位门徒中的一位。最终在本城殉难。

    二十三、丢尼修被斩

    丢尼修乃亚略巴古的官，精通希腊文学。曾往埃及研究天文，并观察日蚀。其时适逢救主被钉十字架，天地黑暗，太阳掩蔽。返雅典后，备受荣誉，升为议员。他听保罗讲道，受感信主，后作雅典教会的监督。他被斩首殉道。

    二十四、西缅被鞭死

    罗马皇帝作乍奴（主后98－117年）在位时，有犹太教派的人起来控诉西缅（Simeon）。他是耶路撒冷教会的监督。他被带到方伯阿太留面前，忍受多日的鞭打，而后坚定的殉道，使方伯和群众都感惊讶。那时他已一百二十岁了。

    二十五、款待捉杀他的兵丁

    罗马皇帝尼罗性情凶暴，极力残害基督徒，火烧、锯锯、喂狮、用尽各种酷刑，许多信徒因而隐居。有一老年信徒，隐居穷乡僻壤，开一牧场，饲养许多牛羊家畜。他有一个习惯，凡过路的，无论何人总请他们在他那里歇息一下，给他一杯牛奶，一块干饼。日子多了，各处知名。尼罗王听见，就说那人必是一位基督徒，不然怎有这样的爱心，于是派了四个兵丁，去杀这位老人。四兵当晚经过那地，恰巧住在老人家中。老人尽情款待他们。他们并不知道这位老人就是他们所要捉杀的基督徒，就把来意告诉老人，问他说：“你知道这位老人住在什么地方么？”老人回答说：“这位老人我认识，明天我带你们去。”老人为兵丁铺好床铺，就到后院，挖了一坑，跪下祷告。天亮时候，就去唤醒四兵说：“你们所要寻索的人就是我。”兵丁面面相觑，不忍下手。他们觉得老人非常慈爱，很受感动，约他一同逃跑，大家都作基督徒。老人说：“尼罗势力遍布全国，我们无处可逃，如果被他捉住，五人势必一同丧命。你们若是真实爱主，请即把我杀死，将头交给尼罗王，身体埋在院内坑中，你们出去传扬基督。我已年老，在地之日不多，死不足惜，你们年纪尚轻，正是主所大用之时。”四兵丁不得已，流泪祷告，忍痛杀死老人，交上人头，了结差事，辞去职务，为主作了忠心的传道人。

    二十六、任凭把我骨头咬碎

    易尼提阿斯（Ignatius）是第一世纪教会的长老。当他受逼迫时，被带到君王面前，判决死刑，要丢给罗马圆戏场的野兽吃。他不愿在罗马的圣徒，为他辩护，向王求免死刑，就写信给他们不必这样作。信上写着说，火与十字架来吧！大群野兽来吧！任凭把我的皮肉撕裂，把我的骨头咬碎！魔鬼凶残的苦害来吧！只要让我到耶稣基督那里，我一点都不怕。我的心已经被主所夺，虽在大患难之中，亦能泰然自若。

    二十七、尼哥米底被鞭死

    尼歌米底乃罗马城内着名的基督徒。大逼迫临到教会，他服事受难的弟兄不遗余力，安慰贫穷的，探望被囚的，勉励动摇的，坚固信实的。因着他的善行，至终被捕，鞭打而死。

    二十八、富葛被沸水烫死

    富葛（Phocas）是本都教会的监督，因为拒绝向偶像献祭，被扔入火窟，再拖出来，投在沸水里烫死。

    二十九、母子八位一同殉道

    辛弗沙（Symphrosa）姊妹是个寡妇，那时教会正在罗马遭遇厉害的逼迫，国王命令她和她的七个儿子向偶像献祭。他们抗不遵命，大大触犯王怒，将她带到庙宇之内，用她发髻悬在梁上，重重鞭打后，再用大石击头，扔在河里。她的七个儿子则被绑在七根木柱上，又用滑轮拉吊，四肢脱节。但是这种酷刑不能摇动他们的信心。结果，长子被王破喉，次子扎胸，三子剖心，四子破脐，五子刺背，六子刄腰，七子锯裂，一一为主殉道。

    三十、基督徒的神实在伟大

    当罗马帝国三次逼迫基督徒的时候，法斯丁和乔维他两位弟兄毅然决然的为主作见证，甘心忍受各种暴刑，赤忠到底。使旁观的人，罗西利司钦佩万分，不禁出声喊说：“基督徒的神真伟大！”因此他也被捕处死。

    三十一、裘曼尼葛被野兽噬害

    裘曼尼葛（Germanicus）是个青年的基督徒。他被扔给野兽噬害。他的勇敢激励了旁观的人，使数人悔改信主。因此触怒了百姓，群起呼叫“除尽恶人，快捉玻雷卡”。结果士每拿教会的监督玻雷卡和十二位其他的信徒，不久亦名录殉道者的册子上。

    三十二、玻雷卡焚身见证

    士每拿教会的监督玻雷卡，他们把他拿住了。因为他已八十六岁，所以不忍处死他，特别宽待他，只要他说一声我不认识拿撒勒人耶稣，就可释放。但他回答说：“我不能否认祂。我已事祂八十六年，在这八十六年中，祂从没有亏待我，我怎能爱惜这身体而否认他呢？”他们把他抬到火里去烧。当他下半身已经烧枯了的时候，他还能说话，他说：“感谢神！我今天有机会能够被人烧在这里，用我性命来作见证。”

    三十三、腓力西他母子同殉道

    腓力西他（Felicitas）是一位尊贵的罗马主妇，品德高尚，信道虔诚。她有七个儿子，个个都受她的良好教导。国内发生地震、饥荒和水灾，谣言纷传，说这些灾害，乃因基督徒不敬鬼神所致，群起攻击信徒。腓氏和她的众子因此被捕。王命巡抚波里审问他们。巡抚先从母亲着手，以为只要说服母亲，余者自然跟随。虽经利诱，恫吓，腓氏信心仍然坚定不移。巡抚乃转移目标，分别审问她的众子。他们的信心坚强，意念相同。于是下令全家处死。长子鞭打后用重量压死，次子，三子被木棍击死，四子被推下山谷跌死，其他三个幼子被斩首。母亲亦被枭首示众。

    三十四、吉司丁被鞭打斩首

    吉司丁（Justin Martyr）是一位着名的哲学家，原籍撒玛利亚的尼波立（Neapolis），生于主后一零三年。曾受当时的最高教育，并且游学埃及。在亚历山大，他获悉编译圣经七十士译本的人员的一切事迹，参观过他们工作的小房间。他爱慕真理，是个博学鸿士。他研究斯多亚（Stoic）和巴黎培载底派（Peripatetic即亚里斯多德派）的哲学，尝试过毕赛古利（Phthagorean）的制度（即轮回学说）。后又转攻柏拉图（Platonics）的哲学，迨主后一三三年，当他三十岁之时，悔改归主。他曾写过一篇优美的通启，劝告世人，归服他新近所得到的信仰。他的生活十分纯洁，堪称基督徒哲学家。他也用他的才智劝导犹太人。他常游行各地，最后寄居罗马城，在那里开办学校，教育多人。当外邦人开始逼迫基督徒的时候，他上书罗马皇帝，替基督徒申辩。结果王降旨缓和逼迫。不久以后，他与克利新（Crescens）发生辩论。克氏乃讽刺派的着名人物，为人不修品行。吉司丁的理由十分有力，对方无法驳倒，于是克氏毒恨在心，极思报复。当时适有夫妇二人住在罗马，都是不良之徒。后来妇人悔改信主，设法挽回她的丈夫，多次尝试均告无效，乃请求离异。这样激怒了丈夫，上告妇人乃基督徒。经妇人苦求后，丈夫收回控诉，但竟迁怒引领妇人信主的托拉米（Ptolemeus）。托氏被判死刑。另有一位罗西（Lucius）亦同被处死。吉司丁写第二篇申辩文，辨说刑罚太过残酷暴烈。克氏就乘机进谗言，以致吉司丁和他的六个同伴一起被捕。他们因拒绝向偶像献祭，又不肯反悔所信，遂被鞭打而后斩首。时在主后一六六年。

    三十五、里昂信徒受逼迫

    罗马皇帝奥利留马可时，里昂信徒遭遇逼迫。那时着名的殉道者有亚葛特（Vetius Agathus）他是一个少年人，为所信的真道竭力申辩，并且承认自己是基督徒，结果被处死列。许多人受他勇敢的激励，大胆承认主名，以致与他遭受同样结局。有一位体质孱弱的姊妹，名叫白兰第娜（Blandina），得到天上的特别力量，竟能忍受刑罚多时，使执刑的人又惊奇又疲倦。当维也纳（Vienna）教会的执事赛脱司（Sanctus）上刑之时，他十分镇定，只喊叫说：“我是一个基督徒。”烧红的铜片放在他身体的幼嫩部份，使他的筋肉消缩。但他坚忍不拔，乃重新下监。数日后从狱中提出来，施刑的人希奇他的伤痕竟已痊愈，体力亦已复原。又重新上刑，仍旧不能治死他。于是再度下监，禁闭一时，最后被斩而死。又有一个软弱胆怯的女子，名叫皮白利（Biblias），曾经惧怕死亡而反悔所信，但是后来重新承认主名，十分忍耐的接受痛苦。至于在里昂其他的信徒，有的被迫坐在烧红的铁椅上，皮肉炙裂，有的被缝在网里，丢给野牛撞死，凡囚死狱中的，都扔给狗吃。在里昂的殉道者大约有四十八位。时在主后一七七年。

    三十六、沸沥青浇头

    奥利根的父亲梁乃达，因着基督徒的名被斩。受刑以前，儿子写信鼓励他说：“父亲，请勿为了爱惜我们的缘故，改变你的决心。”许多听奥利根讲道的人亦同样殉难。拉士和她的母亲姊妹都被先以沸沥青浇头，然后用火烧死。监刑官巴西利见到她们镇定，受感归主，并因拒绝指着罗马偶像起誓，被判死刑。

    三十七、裴百秋被牛闯剑刺

    裴百秋（Perpetua）是一位二十六岁的青年女子，有钱财，且有学识，怀中尚有乳儿。她的父亲非常疼爱她，在她被捕后，常到禁闭的地方探望安慰，多方劝诱，想要叫她反悔。她的信心坚定，不为所移。因此激怒老父，把她毒打一阵，数日不来探望。她在牢中受浸。方伯审问之时，吩咐她向偶像献祭，她抗不遵命，乃判下地牢，且不准携带乳儿。两位看顾受难信徒的执事设法使她每日得到数小时呼吸新鲜空气的机会，趁此哺乳她的婴儿。她自知不久人世，转托母亲照顾外孙。老父重来探狱，苦劝求她背道，态度柔软恳切，真使铁石心溶。但她深晓必须撇弃一切跟随基督，因此回覆一句话：“但愿神的旨意成就。”老父闻言，五脏俱裂，悲惨离开，听凭天命。裴氏在受审时，显出非常的勇敢和坚强的意志。审判官请她慎重考虑老父的眼泪，幼儿的无倚，和她自己生命的危险。她胜过一切天然的感觉，不顾精神和肉体上的痛苦，决意牺牲所有人的关系，来换取基督所赐的永生。无论人怎样诱惑，她毫不动心。老父知她必死，不觉动了慈心，想要把她抢走，结果反被重击，这事使女儿的心悲痛万分。她重新下监，与其他的基督徒一同受刑。当时与她同受监禁的，另有一位怀孕的姊妹，名叫腓力西他（Eelictias），法官劝她爱惜自己的生命。她回答说，她决不接受任何拜偶像的建议，也不以性命为念。在牢内生了一个女孩，由一位信主的姊妹代为收养。受刑的日子到了，她俩被人带进戏园，听任野牛撞死，凶恶的野牛被放出来，直闯裴氏，使她昏晕，后又抵触腓氏，使她重伤。最后执刑的人用剑刺死她们。时在主后二零五年三月间。

    三十八、亚历山大信徒受逼迫

    罗马皇帝西摩崩后，教会暂享十年平安。至主后二四九年，迫害重新在亚历山大地爆发。一个异教祭司出来煽动，百姓群起攻击信徒，冲入他们的家，又抢劫又毁坏，并且谋害性命。闹得满城风雨，到处听见喊声：“焚烧他们，焚烧他们！杀死他们，杀死他们！”当时有一年老可敬的基督徒，名叫美德（Metus），因他不肯亵渎他的救主，被人带时庙内，坚不跪拜偶像，就被倒曳拖过尖石，鞭打后投石击毙。又有一位未婚的姊妹，名叫阿波路拿（Appolonia），承认自己是基督徒，乱众用拳击落她的牙齿，恐吓要活烧她。火已点着，她被缚在杆上，她要求解开捆绑，众人以为她要反悔所信。不料，一经解开，她即纵身火中，葬于其内。

    三十九、菲便被枭首示众

    罗马皇帝抵先在位时，罗马教会的监督菲便（Fabian）首先蒙难。他深得前王信任，受托管理银库。迨抵先接位，见库藏未如他所猜想的丰富，因此迁怒菲便，于主后二五零年元月二十日将他枭首示众。

    四十、犹廉被投深海

    犹廉（Jutian）是西力西亚人（Celicia），因是基督徒，遭人逮捕。虽然不时受刑，但他信心坚定。一年之久，他被押解各城，备受群众侮辱。任何方法都不能使他反悔所信。后被带到法官面前，衣服剥光，重重鞭打，然后装在满了毒蛇蝎子皮袋里，投入深海。

    四十一、阿加太被烙撕

    阿加太（Agatha）是一个才德的女子，容貌非常美丽，西西利巡抚贵顿（Quintain）一见倾心，多方设法勾引。她知巡抚是个放荡顽固的人，于是出城避居。不幸被人发现，押返城内。她切切祷告，将自己交托给全能的神，祈求速死。巡抚想要满足他的贪欲，将她交给一个淫乱的妇人，利用各种诡计，诱她入网，但是所有方法都归失败。巡抚计穷，恼羞成怒，决意报复，命人将她鞭打，再用热铁烧烙。尖钩撕裂。她勇敢忍受一切。最后她被放在火炭和碎玻璃上，抬回监狱，离世归主。时在主后二五一年二月五日。

    四十二、西利愉快走向刑场

    西利（Cyril）是哥滴拿（Gortyna）教会的监督，被捕之时，已达八十四岁高龄。巡抚劝他服从王谕，向偶像献祭，免得延祸己身。老人答说：他无法遵行这种条件。他在过去指人永生的路，现今亦应思想自己的得救问题。巡抚对他束手无策，遂下判决：“西利神智昏迷，胆敢反抗我们的神道，兹判令火葬。”这位可敬的监督闻判，面不改色，愉快走向刑场，毅然殉道。旁观的人无不惊奇，有人因此信主。

    四十三、巴比拉被斩

    安提阿教会的监督巴比拉（Babylas）满了智慧和热心。因为当面抵卸王，在谋害人命之后，进入基督徒的聚会所，致被斩首。先时王与邻邦媾和，执邻邦王子作质，讲明对他必定善待。未久背约，处死邻邦王子。事后起意参观基督徒聚会场所。巴比拉把守门口，拒不接纳。王勃然大怒，下令逮捕。唆词严责，命令他向偶像献祭，以赎前过。他坚决拒绝，遂被铁链重重捆绑，禁囚牢内。他和他的三个青年学生同时受刑，赴法场时，他喊说：“看哪，我与神所给我的孩子。”他盼望死后，能与捆他的铁链同埋。主后二五一年，他被斩首。照他所望，与铁链同葬。

    四十四、姊妹两人用血证明所信的道

    罗腓拿（Rufina）和西肯大（Secunda）姊妹二人是罗马名流阿泰利（Asterur）的女儿，美丽且有学问。她们都已许配尊贵的罗马人。当逼迫临到时，她们的未婚夫为着保留财产，否认了他们的信仰，同时劝诱这两位姊妹背道。但是她们信心非常坚定。为了安全起见，她们离开罗马。为料她们的未婚夫见计未遂，起来密告她们。结果被捕，押至罗马巡抚面前，用她们的血了所信的道。时在主后二五七年。同时罗马教会的监督司提反被斩殉道。

    四十五、撒抖尼纳被绑牛尾

    图罗士（Thoulouse）教会的监督撒抖尼纳（Saturninus）遭受暴徒攻击，被人诬告。因他不肯向偶像献祭，受到种种野蛮对付。后又双脚被缚野牛尾上，命令一下，野牛被赶，疯狂下了庙宇台阶，因之头骼破裂，脑浆直流。城内少数信徒许久未敢收尸。最后，还是两位姊妹前来运走尸体，葬在沟渠之内。

    四十六、劳伦第关铁器内焙烧

    劳伦第（Laurentius）是罗马教会的重要执事。当继随司提反作罗马教会监督的塞斯德（Sextus）殉难时，他伴送至刑场。塞斯德预言三日后必要与他主前相会。劳伦第认为这是他殉道的暗示，乃召集贫穷的信徒，把教会托他管理的财物分给他们，免得落入别人手中。逼迫的人获悉，立刻把他抓住，要他向王说明教会的帐目。他答应照办，要求一些时间清理。在三日内，他召集许多老人，无告，和赤贫，把他们引到官长面前，指着他们说：“这些就是教会的真财宝。”巡抚大失所望，认是侮辱，吩咐人鞭打他。他被铁棍拷打，又被置在木马上，四肢脱节。他用坚忍的心接受一切毒刑。后被关在一只铁的焙器里面，用阴火慢慢烧他。他的面容严肃，态度镇静。以致旁观的人十分钦佩基督道理的真实和神圣，许多人立刻悔改归主。在焙器内烧了一会，他向王喊说：“这边已热，堪作食物，供人享用。”执刑的人把他翻转过来，又过了一个更长的时间，他尚有余力和灵力，严肃的报告王，现在已经熟透了，只等上菜了。于是双目望天，愉快安详的把灵魂交托全能的主。这件事发生在主后二五八年八月十日。

    四十七、乌地加三百信徒同跳火窑

    在殉道史上最恐怖的事件之一，发生在乌地加（Utica）。有三百位基督徒被押送石炭窑，站在烧着的窑四围。有一碟木炭和香预备着，方伯吩咐他们向偶像进香，否则扔入火窑。他们一律拒绝进香，勇敢跳入窑内。

    四十八、阿尔本被斩

    英国的第一位殉道者阿尔本（Alban）原是一位异教徒，为人乐善好施，藏匿福音使者爱裴巴勒（Amphioalus）在他家里。爱氏的品行和劝导深深感动了他，使他悔改归主。当人搜寻到他家里时，他因爱友心切，与爱氏交换衣衫，使他逃循。兵士抵达寓所，他挺身而出，冒名顶替。及至来到巡抚面前，真相立刻发觉。巡抚命他就近祭坛献祭。他勇敢承认自己是基督徒，所以无法遵命。鞭打不过加增他的决心。主后二八七年六月二十二日他被斩首。

    四十九、西巴新被箭射毒打

    西巴新（Scbastian）为人十分圣洁，生在加拉，在米兰（Milan）受到基督道理的薰陶，后来升任禁卫军军官。他保守自己清洁，不受宫廷荣华的迷惑，不被四围恶习所沾染。深得上司信任，同伴敬爱，下属羡慕。直到逼迫剧烈之时，有的假弟兄将他出卖，密告罗马市长。市长慑于他的地位，不敢遂然加刑，乃转禀于王，王将他召来，责他不忠，甘作帝国偶像和王的仇敌。西巴新答称，他所信的，与王所指责的完全不同，他决无危害王和帝国的可能。他的忠诚可由一事加以证明，就是天天向独一真神祝祷王和帝国兴盛。王大大发怒，吩咐把他押送营地，乱箭射死。这个命令立刻执行。有几个基督徒前往收尸，发现他尚有气息，就把他移到安全地点，小心看护，直到恢复健康，准备二次殉道。当他力能步行之时，王赴庙宇，他在途中挺身而出，严词斥王，不该无故虐待基督徒。王惊定之后，下令逮捕，带到王宫附近，毒打至死。尸体投入渠沟，免得有人前来收尸。可是有一姊妹，名叫路西拿（Lucina），设法运尸，移葬地下墓所。

    五十、维特十二岁殉道

    维特（Vitus）出身西西利望族，从小接受福音。他的德行随着年龄生长。他的信心坚固，使他胜过各种危险和试炼。父亲海拉（Hylas）是个异教徒，发现保姆应用基督的道理培养他的儿子，就用种种方法诱他反悔所信，然而一切利诱恫吓都属无效。父亲天良沦灭，竟然走告巡抚非利连（Valerian）。维特被捕之时，年方十二有余。巡抚小看他年轻，以为只要略予恐吓，就可使他背道。于是命人重重将他鞭打，然后送他回家，认为就此解决了。不料他仍坚信不移。父亲心地昏迷，想要杀他献祭。他得讯逃跑。不久被捕，与他保姆，和陪他逃避的弟兄一同殉道。时在主后三零三年六月十四日。

    五十一、维托被欣脚轧碎

    维托（Victor）属于马赛（Marseilles）望族，晚间常常探望受苦信徒，坚固软弱的，并用财物周济贫穷的人。他的善行被人侦知，因此被捕受审。官长劝他重归异教，切勿为一死的人（他们这样称呼基督），丧失君王的宠幸。他回答说，他宁愿事奉一位从坟墓里复活的神子，不愿接受王的一切恩惠。他是基督的精兵，决不容让地上的地位干预他向天上君王的责任。因着他的地位高贵，官长只能解他到王面前。王命令他向罗马偶像献祭。他不听从，遂被捆绑，沿街拖曳而行。乱众给他种种侮辱。但他毫不动摇，反而说道：“基督的门徒乐意为着祂的名忍受任何苦难，并且欢迎一切可耻惨痛的死亡，这就是他们满有盼望的明证。他愿以身作则，证明他所说的。”他被置拷问台上，多方受刑。但他双目望天，求神赐他忍耐的心。在牢内，他引导三位禁卒归主。这事被王知道，立刻将那三位禁卒枭首示众。当他第三次受刑时，有一小祭坛摆在面前，要他上香。他大胆走近，用脚一齐踢翻祭坛和偶像。王大怒，吩咐吹断他的脚，丢他在石臼里轧碎。石臼损坏，他重被拖出，遍体创伤，被斩而死。

    五十二、罗马纳被绞死

    罗马纳（Romanus）是巴勒斯坦人，该撒利亚教会的执事。当代欧盔仙逼追的谕旨传达安提阿时，许多信徒怕死，竟然委曲求全。他责备了一些人，以致被告遭捕。他被带到法官面前，承认自己是基督徒，甘心接受任何苦痛。人就将他鞭打，放在拷问台上，用撕裂身体，用刀割皮，面上刺花，牙齿脱臼，头发连根拔出。但他转向巡抚，安祥的感谢巡抚，替他开了许多口，可以传扬基督，因为“每个创伤是一张嘴，唱出主的尊荣。”他请求巡抚试验他所信的道，可以询问任何孩童，因为他们天真，他愿遵照孩童的判语而行。有一七岁的孩童，从人群中随便被挑出来，问他照他看来，人当敬拜一位真神就是基督呢？抑或崇拜许多神。他回答说，他想神只有一位，而基督就是神，因为“我们小孩无法相信许多的神。”巡抚又惊又气，称他判徒恶棍，问他是谁教导的。他答：“是我母亲进行教导的。在我啜乳之时，就已吸收这个教训，我必须相信基督。”巡抚命人将他毒打，甚至旁观的人都不禁流泪，然而孩子的母亲却无一滴眼泪，反而责备孩子不该要求水喝，应当渴慕伯利恒的婴孩所饮的杯，叮嘱他记得以撒甘心献上自己，死在父亲手里。正当母亲谆谆教导之时，执刑的人拔掉孩子的头发，甚至连皮拔起。母亲鼓励着说：“我的孩子，你虽在此受苦，不久就要与主同在，祂要将那永远荣耀的冠冕戴在你这光秃的头上。”孩子听话，向母亲和执刑的人微笑。不久，罗马纳被绞死，孩子被斩首。时在主后三零三年十一月十七日。

    五十三、提摩太夫妇并钉十字架

    摩里德尼亚的执事提摩太结婚未过三礼拜，就被逮捕，押至提佩斯总督亚里安纳面前。总督知道提摩太藏着圣经，当即下令交出焚毁：“要是我有子女的话，情愿交出他们来牺牲，却不与神的话分离。”总督一听此言，勃然大怒，令人用烧红的铁棍把他的眼睛挖出，并说：“你现在不能看书了，圣经对你也无用了。”这种刑罚不能使他屈服。此时他的新婚妻子摩拉，不忍见他这样受刑，婉言劝他表示屈服。可是当他口中所塞东西取去之后，非但没有依从妻子的劝告，反而痛责妻子误解爱情，并且宣誓，称他业已准备为主捐躯。他的新婚妻子大受感动，决定效法他的忠贞勇敢，共同进退。总督欲使提摩太之妻改变宗旨，命人施以毒刑，结果无效。最后和提摩太并排钉死十字架上。

    五十四、甘为基督被杀

    罗马皇帝逼迫教会，大肆杀戮信徒，差派军长率兵驰往伊撒得城，嘱他预先侦察基督徒聚会所在，然后出其不意，一网打尽，通通杀光。军队赶到，军长先行进城，途中遇一妇人携带小孩行路，就问她说：“到哪里去？”妇人答道：“往基督徒聚会所聚会去。”军长惊讶的说：“你岂未闻皇帝派兵前来，捕杀基督徒么？”妇人答：“我们基督徒都已知道此事，特往素常聚会之处，甘为基督被杀，荣耀主名。”军长听了，大受感动，不但未予奉行杀害基督徒的命令，反而自己悔改归主，作了基督徒。

    五十五、四十个殉道者四十个冠冕

    古教会史上记载一个事实：有四十个可爱的兵丁，因信耶稣，被罗马的官兵捉去，定了死刑。他们都赤着身子被带到一个结冰的湖面上，让他们冻死在那里，但许可他们反悔。在那生死关头的夜间，若肯改变信仰，即可上岸，到监刑官那里说明，就得免刑。那天晚上，站在岸上的哨兵看见一队天使飞翔在那殉道者的上空，在他们每一个人头上，放一个冠冕，并接他们上天。登时满天歌声：“四十个殉道者，四十个冠冕。”最后一齐都升天去了。只有一人的冠冕仍旧悬在高空，似乎无人接受。忽然那个哨兵听见一个人的脚步声。举目一看，乃是那四十人中的一个，走近他的身旁，这个人逃避冰湖，不愿殉道。那个哨兵惊奇望他，即将自己的衣服徽章脱下，递给他说：“蠢汉，如果你看见我今晚所看见的，你决不会舍弃人的冠冕，现在来，你站在我的岗位上，我愿意去承受你的福分。”他马上赤着身子走上冰湖，就那荣耀之死。停了很久的唱诗，又续奏那“四十个殉道者，四十个冠冕”。

    五十六、什么来和基督比较

    有个姊妹，在受逼害时，他们只要她向亚底米偶像鞠躬，就可释放。她说：“你们叫我拣选基督呢？还是拣选亚底米呢？第一次我拣选了基督，现在要我再拣选，还是拣选基督。”结果她被杀了。还有两个姊妹在那里说：“有许多神的儿女已被拖去殉道了，我们为什么还留下来呢？”因此她们就被拖去关在监里。她们看见许多人都被丢给野兽吃了。又有两个姊妹说：“许多人用血作见证，为什么我们只能用口作见证呢？”这两个姊妹中，有一个已经出嫁，另一个也已订婚，于是她们的父母、丈夫、未婚夫都来苦劝她们，甚至把亲生的孩子抱来求她否认主。但是她们说：“你们想拿什么来和基督比较呢？”结果她们也被拉去，丢给狮子吃，她们一面走，一面唱诗，直到被狮子撕碎。

    五十七、一一都在火中为主舍去

    亚的利（John Ardley）将要为主殉道之时，施刑的人告诉他说，被火烧乃是一件极其难受的事，意思要他否认基督，就可免去痛苦。但他慷慨的说：“若我有象头发那样多的生命，我要一一都在火中为主舍去。”

    五十八、罗马大圆戏场

    罗马大圆戏场是罗马最宏伟的古迹之一，也是古代罗马人最大的圆戏场。起初是用木头建筑的，以后拆毁，改用石头建筑。公元七十二年开工，八零年竣工。它的外面本来只有三层，但在一百六十年后加上一层。它的中央是一圆形的沙场，沙场外面有一圈一圈的看台。皇帝和议员的座位围着中央露天的圆形沙场，特别座位后面便是普通座位。在沙场和座位底下设有关禁野兽的洞穴。这所圆戏场连坐带站可容观众十万人。罗马人常到这里观看人与人决斗，野兽与野兽相咬，活人被野兽吞吃。罗马帝国大逼迫基督徒时，曾把千万个基督徒放在圆形的沙场中，活让野兽吞吃。但在十五世纪时，圆戏场开始被人大加破坏，拆下石头，搬去建造房子。时至今日，只剩下一个空的壳子。杀害基督徒的圆戏场已归乌有，基督徒却是越发增多，越发蔓延。

    五十九、尼罗逼迫教会

    初期教会首次遭遇罗马帝国的大逼迫，是在尼罗作王的时候（主后五四－六八年）。尼罗性情十分凶暴，弑了亲母，又杀了妻子和胞妹。主后六十四年，他吩咐部属纵火焚烧罗马城，自己反登塔顶，玩琴吟诗，豪语在他死前，要见万物毁灭净尽。九昼九夜火光冲天。高楼大厦尽付一炬，数千人民葬身火窟。这事触犯众怒，引起极大的反感。尼罗深怕百姓罪已，乃捏造谣言，将纵火的罪推在基督徒身上。逼迫从此开始。尼罗发明许多新刑：有的被缝在兽皮内，丢给狗玩弄，直到气绝，有的被迫穿上腊油浸透的内衫，绑在木杆上，晚间点燃，充作花园灯光。迫害蔓延全国，基督非但不消灭，反更兴旺。主后六十八年，尼罗被国人讨伐，畏罪自杀。

    六十、豆米仙逼迫教会

    罗马皇帝豆米仙（Domitian　主后八一－九六年），性情凶暴，杀兄篡位。他迫害基督徒，并吩咐杀尽大卫后裔。因他误解基督再来，辖管万国，以为基督要来夺他的王位。虽经主的兄弟犹大的两位孙子讲明基督乃是天国之王，他仍闷闷不乐，意不能释。他抢夺许多基督徒的财产，有的信徒被充军，有的被处死。将使徒约翰放逐拔摩海岛，又将罗马议员的女儿弗兰维充军本都。他制定一条残酷的律法：“基督徒一进法庭，除非反悔，无可免刑。”国内遇有饥荒、瘟疫，或地震，一概加罪于基督徒。很多人被利所胜，起来诬告无辜者，使之丧命。凡不肯起誓，或承认自己是基督徒的人，都被处死。采有刑罚有：监禁、拷问、火烫、热烙、火焚、鞭打、石击、绞刑等。绕红的铁钳撕裂了许多人的皮肉，野牛的角挑死不少的人。被害人的朋友不准收埋尸体。此为罗马帝国第二次大逼迫。主后九十六年，豆米仙被朋友和部属杀害。

    六十一、他乍奴逼迫教会

    他乍奴（Trajan）登基后（主后九八－一一七年），立志兴国定乱，基督徒一时得以相安无事。迨哲学家皮尼就任庇推尼巡抚，见基督徒人数众多，既不赴庙宇，又常受人民控告，于是上奏：“臣不能明指基督徒有何为非作歹之事，只知道这些人意志坚定，无论如何不变初衷。今后对于信道的人，是否遂行判刑，或须有其他罪名才罚之。”作乍奴覆论：“勿无故追搜基督徒，但若有人指控，应即查办。”帖士琏听到皇谕，就说：“哦，这种矛盾的谕旨！既承认他们无辜而禁止追搜，又判令处刑如同犯法的人。”因着这个谕旨，第三次大逼迫的门户洞开，从庇推尼逐渐蔓延全地。不久，他乍奴又指令耶路撒冷的官吏灭尽大卫的后裔。他乍奴崩，赫地安（Adrian）继承，逼迫的事并未减少。殉道的人数超出万名。罗马教会的监督亚力山大（Alexander）和二位执事，亦在此时殉道。许多基督徒被钉在亚拉腊山上，头戴荆棘冠冕，肋旁被枪扎，重演当时加在基督身上的苦楚。罗马着名的将军犹推草（Eustachius）在庆祝他胜利的大会中，拒绝参加向偶像献祭，竟被判处死列，全家殉道。赫地安鼻孔流血而死，崩于主后一二九年。

    六十二、奥地留马可逼迫教会

    奥地利留马可（Marcus Aurelius）接承罗马王位（主后一六一－一八零年），第四次大逼迫教会，许多信徒殉道，在法国和亚细亚一带，尤其众多。奥氏乃斯多亚派的大哲学家，对于任何事都不动心。因为不服信主的人热诚扬溢，也不信永生之道，遂仇视教会。奥氏本人虽然不信鬼神，但是身为罗马国王，见基督徒不赴庙宇，认为有损尊严，加以信徒常说属天的国定胜属地的国，误认近乎叛逆，于是任人迫害教会。当时所用的暴刑，常使旁观的人战憟，而惊奇受苦者的勇敢，有人被迫用受伤的脚行过荆棘、利殻和尖钉，有的惨被鞭打，直到筋脉毕露。

    六十三、赛维罗逼迫教会

    赛维罗（Severus）于主后一九二年登基，执政至主后二一一年。某次害病，曾得一位基督徒的医治，因此对于教会颇有好感，甚至准许一位女基督徒作他儿子的保姆。可惜王的意志十分薄弱，容易受人鼓动，反对的人屡次控告基督徒不拜偶像和王的像。当王铲灭东方仇敌，献功于庙宇之际，信徒均未参加。王怒勃发，转而迫害教会。火烫、剑戮、兽噬、监禁、各种暴刑，一齐施行。甚至信徒的遗体亦从坟墓掘出，加以种种侮辱。此为罗马帝国第五次大逼迫。但是福音并不因此枯萎。帖士琏生长此时，曾说：假若基督徒集体离开罗马境界，整个帝国的人口就要大大减少。

    六十四、玛西摩逼迫教会

    教会在罗马皇帝亚力山大任内享受平安。不久以后，他的军长玛西摩（Maximus）篡位（主后二三五－二三八年），一反前王的施政，第六次大逼迫于焉开始。焚烧聚会所，逼迫基督徒，毁夺他们的产业。在盖贝多西亚（Cappadoica）时，逼迫尤其厉害，千方百计铲除信徒。某罗马军人，拒戴王所赐的花冠，坦白承认自己是基督徒，因此遭受鞭打，禁闭，及死亡。罗马教会的监督傍天纳（Pontianus）反对拜偶像，遂被放逐撒迪尼亚（Sardinia），在彼殉道。继承他的监督安提罗（Anteros），是希腊人，为着收集殉道史迹，引起当局嫉恨，仅作四十天监督，就舍身殉难。罗马议员潘玛基（Pammachius）和他全家并同道，共有四十二人，同日被斩示众。复有主的仆人迦利波底（Calepodius）受到各种惨无人道的虐待，又被拖曳游行，最终头系磨石沉入河底。在这次大逼迫中，无数的基督徒未经审问，就被处死。有时五六十人合埋一穴。

    六十五、抵先逼迫教会

    抵先（Decius）登基（主后二四九－二五一年），可怖的第七次逼迫发生。当时外邦庙宇门可罗雀，而基督徒聚会的场所却有人满之患。抵先因此妒忌教会，决心灭尽基督徒的名字。主后二五零年，抵先颁谕：全国人民必须入庙敬拜偶像和王像，否则逮捕，监禁，处以极刑，或充公财产。凡不愿拜像的人，可以自由离境，家产全部没收，以后不得重返。抵先认为只要作此全面有系统的搜查和迫害，不难可把教会铲除。当时教会已有许多错误偷偷引入，教会领袖俨然自大，争夺政治地位，有名无实的基督徒日益增多。由于此次逼迫，教会反而因之澄清。

    六十六、非利连逼迫教会

    非利连（Valerian　主后二五三－二六零年），在位初四年，非常宽待尊敬基督徒。迨主后二五七年，埃及术士玛克利摩（Macriamus）得王宠幸，多方挑唆，王遂下令逼迫教会。先是禁止聚会，没收墓田，贬黜教会领袖，后见徒禁无益，乃下召将各地教会监督、长老和执事概行杀戮。大臣中有信主的，罢免其职。设不反悔所信，杀无赦。尊贵的妇女放逐四夷。此为第八次大逼迫，继续有三年六个月之久，殉道者的数目多得无法统计。迦太基教会的监督西比烂就在这次迫害中殉道。这个长久逼迫信徒的非利连帝结局遭遇极其悲惨。他与波斯王所弗来（Sophores）交战，中计被擒。波斯王将他掳回本国，竭力侮辱，叫他跪在地上，形同最卑贱的奴隶，用他作上骑的脚凳，并且大言不逊说：“这种姿势乃胜利的最大明证，较比所有罗马美术家所绘画的，更加生动。”他受这种虐待有七年之久。当他八十三岁时，双目都被挖出，这样报复尚嫌不够，时隔未久，将他活活剥皮，用盐磨擦伤口，直到气绝。这就是一代暴君的收场。

    六十七、奥利连逼迫教会

    主后二七四年，奥利连（Aurelian）登基，立刻开始第九次大逼迫，下令禁止信徒聚会，逼迫教会领袖，或驱逐出境，或用刀杀害。他部下兵士抢夺教会所用物具，毁坏聚会所，掘挖尊贵人的坟墓，盗取财宝。当时着名的殉道者有罗马教会的监督腓力斯（Felix）。他作监督未久，即被斩而死。又有一个青年，名叫阿加彼特（Agapetus），变卖家产，周济穷人，因此被认出是基督徒，遂遭逮捕，受到虐待，然后枭首示众。这次逼迫十分短暂，因为奥利连在位不久，就被人暗杀。

    六十八、代欧盔仙逼迫教会

    第十次大逼迫乃古今最惨烈的逼迫。代欧盔仙（Diocletian）登基（主后二八四－三零五年），初时对于教会颇有好感。迨迁都小亚西亚的尼哥米底亚城（Nico-mendia），于主后二八六年派玛西缅（Maximian）居罗马城为次帝，局部逼迫开始发生。有一支底本（Theban）的军团，共有六千六百六十六人，全部都是基督徒。他们原驻东方，奉玛西缅的命，进军加拉，协助平乱。玛帝举行大祭，吩咐全军陪祭，并立誓效忠，助灭在加拉的基督徒。底本军团无法遵命。王大怒，命令每十人抽一人处死。结果存活的人不变初衷。第二次十人抽一。全军团依然站住，且上奏称：“设王令和主令互不抵触，我们乐意顺服，且常顺服。但若遇有抵触之时，我们必须顺服全能的主。我们愿意效劳，然而我们不能手染基督徒的血。人若不能向神赤忠，怎会向王尽忠。你吩咐我们搜查毁灭基督徒，此事无须执行，因为我们就是基督徒，且以此名为荣。我们眼见同伴被杀，他们毫不抵抗，也无怨叹，他们为基督的缘故殉难是愉快的。无何能够激动我们，举手反抗君王。我们宁愿死在人的恶待下，以求无辜，不愿活在罪恶的重压下。我们愿意接受任何王命之苦。我们公开承认自己是基督徒，因此不能迫害同道。也不能向偶像献祭。”王大发雷霆，杀戮全军，不留一人。时在主后二八六年九月二十二日。主后二九二年，代欧盔仙另选格利留（Calerius）为该撒，助理东方政事。次帝玛西缅另选康士坦徒（Canstantius）为该撒，治理英国、西班牙和法国三省。格利留受他母亲的唆使，劝诱代欧盔仙逼迫教会，复称国家软弱，全因基督徒之故，不如除灭他们。迨主后三零三年，王听信谗言，颁谕毁灭各地礼拜堂，焚烧圣经和有关基督教的书籍。复下令剥夺基督徒的公民权，不得担任任何重要职守，也不能得到法律保障。逮捕教会领袖，禁囚监内。凡不拜偶像的，格杀勿论。王谕张贴全国城市。有一勇敢的信徒，将告示撕破，结果被焚而死。格利留心仍不甘，私下遣人放火，焚烧王宫，把罪名加在基督徒身上，作为残暴迫害的借口。凡是基督徒，不分老幼男女，一概杀戮。又纵火烧屋，许多信徒全家葬身于火。有的被大石系头，赶入深海。逼迫蔓延全国，在东方尤其厉害。这样继续有十年之久。殉道的人数多得无法统计，殉道的方式多得不能尽述。有些巡抚甚至请求停止屠杀，因为“居民血流，使城市污辱，民屠杀，使帝国毁誉。”主后三零五年，代欧盔仙逊位，且强迫玛西缅辞职。帝国由康士坦徒与格利留分治东西。康氏人品高贵，性情温柔，而且善等基督徒。后主三零六年将国位传太子康士坦丁（Canstantinuns or Constantine the Great）。康氏受到母亲赫里拿（Hclena）的劝导，心中倾向基督。西方迫害遂告结束。至于东方，格利留另选其甥玛西岷（Maximinus）为该撒，治理叙利亚，埃及二省。玛氏生性凶暴，继续逼迫信徒，且伪造“彼拉多行传”攻击基督，下令学校采用当作课本。主后三一一年，格氏患有恶疾，医生束手。他认清这是神的惩罚，乃忏悔过去罪恶，颁旨停止逼迫，而且重修礼拜堂，并嘱基督徒代为祷告。除了玛西岷所辖的叙利亚和埃及外，东方的迫害亦告终止。

    六十九、拉拿瓦罗逼迫教会

    非洲马达加斯加岛女王拉拿瓦罗拿，极力逼害教会，焚毁基督教书籍，驱逐外国教士出境，搜捕本国信徒，施以酷刑。曾在一次逼害之中，十八人被处死刑，一百十七人充当奴仆，六十四人丧失家财，一千六百四十三人轻罚开释，判处死刑者四人被焚毙。其中有一孕妇，临刑之前还生孩子，婴孩也被抛给身在火焰中的母亲。木柴因雨受湿，火势不猛，丧命迟慢。但当火焰齐膝，四人同声赞美神。另有十四人被人带到高山，缚于悬崖顶上，先问是否愿意舍弃耶稣，却无一人愿意，结果割断绳索，全部堕落山崖，粉身碎骨。但在这种逼迫之下，多人反而蒙恩。其中一位即是女王的独生儿子黎各多。一天，黎各多看见三男二女从皇家监狱赴刑场。他们外貌清秀，沿途歌唱，并喊基督。黎各多看看他们，不象犯罪之人，于是进宫问母，欲知究竟。女王躇踌片刻，方才回答：“他们受刑，乃因受了外来的教士引诱，相信事奉基督，离弃本国的神。”黎各多就说：“可是他们虽被绑赴刑场，还是喜乐歌唱。”女王忍受不住，不许儿子再说。黎各多想要明白底细，于是从事探访。后经从仆米迦之介绍，参加一处信徒秘密的聚会，就在一个聚会当中，王子受感，跪下祷告，喜泪涌流。女王发现儿子大有改变，却寻不出原因。终被国务大臣获悉，但因他是女王独生爱子，不敢对他怎样，更不敢奏告。女王因见逼迫无效，怒命王臣进宫，质问原委。大臣方才战战兢兢说出：“陛下，你的儿子也作了基督徒。”女王起初非常愤怒，慢慢沉静下来，徐徐说道：“阁下，让我的儿子去作他所喜欢的事，即使他要作个基督徒，也随他的意思。”更向海外发表文告，召回被逐教士，信徒骤增数千人。

    七十、心跳比平常快就不要信神

    瑞士有位殉道者，当其被判处死刑，赤脚站在柴塔之上，正待用火焚烧之时，他对监刑的人说，请你来到我的身边。他说：“我快要被烧了，请把你的手放在我的心房上，如果它跳得比平常更快，那就请你不要信我的神。”法官十分震惊，将手放在他的胸怀上，居然那样平安宁静，一点不象将要被火烧死的情形，而是如同要去安睡的人一样。这就是“神所赐出人意外平安”的能力。

    七十一、牛皮缠身曝晒

    印度青年基督徒辛加达潜入西藏传道。西藏人警告他说：“你若留此不去，我们就要处你死刑”。辛氏回答说：“我不怕死。”他们只得把他捆绑，押送出境，严厉警戒他说：“如果再来，必杀无赦。”辛氏却是紧跟押送之人的脚踪又回西藏。藏人果又把他捉住，残酷处死，用剥下的牛皮缠裹他的全身，放在烈日之下曝晒，四昼四夜不给水喝，牛皮干燥紧缩，全身骨断筋折，如钳相夹。辛氏在此四日，见证主的大爱，临终告诉人说：“我见天使赐我一顶殉道的冠冕。”并为逼害他的人祷告，许多人受感归主。

    七十二、罗节用火焰洗手

    英国着名的殉道者罗节约翰（John Rogers）是英文圣经钦定本的第一个译者。他活活被火烧死。将被焚时，主教吴律（Sheriff Woodrofe）问他是否改变他的信仰。他回答说：“我所信所传的，我也要我的血来证实。”吴律说：“你是异端。”罗节说：“谁是异端，到基督审判台前，就要显明。”吴律说：“我不替你祷告。”罗节说：“我却要替你祷告。”即在那天，主后一五五五年二月四日，罗节被吴律带到西密埠（Smith field）。他的口里念着诗篇五十一篇。众信徒为着他的坚强大大欢喜，赞美感谢神。于是当着皇室的代表们，主教们和大众的面前，把罗节放在火上。火焰渐起，烧到他的两脚，又烧到他的两臂。他非常安静，好象不觉得痛苦，反用火焰洗手，如同用水洗手一样。最后他举目望天，向天伸起两手，直到火焰把他烧尽。

    七十三、搜毁圣经

    当欧洲大逼迫的时候，圣经每页皆要被搜出来，送去烧毁。那时在法国，有一个爱慕圣经的家庭，他们什么都没有也可以，但是不能没有圣经。可是圣经若是保存不够严密，就会被人搜去，还要定罪。若是把它埋在地下，又怕受潮，藏在墙内，又嫌拿出不方便。他想了一个顶好的方法，把圣经放在凳子板底下，再用一块抽板盖住。这样，若把凳子翻过来，拉开抽板，便可阅读，抽板盖好，将凳子再翻过来，便可当作座位，如此既查不出，又可天天阅读。他把凳子随便放在房子里面，听人随便来坐在其上，看来如同平常凳子一样。有一天，天主教的神甫，来到他家搜查，各处找遍，没有找到。找的时间长了，神甫就毫不介意的坐在那张神秘的凳子上，揣想圣经到底藏在何处，他始终没有找到。后来这家人听说美国可以自由读经敬拜神，便带那本圣经和妻子搬到美国去了。圣经与福音就这样传到美国去了。

    在美国有一本圣经是在面包炉中和面包一同烤过的。这本圣经现在斯克博先生手中，是他的祖母遗留下来的。当他祖母在欧洲时，罗马教皇颁布一条命令，凡人民所有圣经都须交给神甫，一齐烧毁。如不照办，全家性命难保。神甫挨家搜查，一天查到斯克博祖母的家中，可巧是烘面包的日子，祖母一听神甫来了，连忙把她宝贵的圣经用面糊包裹起来，和其他面包一起放在炉中烘烤。神甫找得满头大汗，都未找到。神甫走了，她把圣经从炉中取出，一点也没有损坏。后来迁居美洲，便把这本圣经带到美国去了。


    《造就故事》二十六、其他

    一、你上礼拜堂作什么

    俄国民间流传一个故事说：一个礼拜日的早晨，天使在礼拜堂门口遇见了魔鬼，很希奇的问他说：“你来这里作什么？你不知道今天是礼拜日？人人都上礼拜堂敬拜神么？”魔鬼回答说：“我知道，但我想这些人上礼拜堂，不都是敬拜神的。”天使当面斥责他说：“当然都是敬拜神的啊！”魔鬼客气的说：“让我们坐下，在堂门口等着看，如果你看见某人进堂，是来为敬拜神祷告的，你就将他的名字记在你的册子上，如果我看见某人进堂，是来为消遣的，我就将他的名字记在我的册子上，到礼拜完了，我们可以比较，看是谁的人多。”天使接受这个挑战，就注意观察进礼拜堂的人，先记下一个名字，好久才写第二个，又等了好久，才写第三个，全堂看完了，只有三个人是虔诚来敬拜神的。魔鬼拿起他的册子，写了又写，忙个不停，记了一本又一本，还没记完。据熟悉俄国教会的人说，在俄国革命之前的教会，确是这样。

    二、迟到睡觉早退

    有一个人到礼拜堂去听道，回来之时人问他说：传道人读哪一段圣经？他说：因为迟到，所以不知道。那么中间讲什么？他说：在中段时间我睡着了，所以也不知道。那么末了的结论是什么？他说：我已早退，所以也不知道。当你聚会之时，若是和他一样，必是一无所得的人。

    三、愿阁下录用信任

    毕地勒君作美国联邦银行总办时，在一个主日嘱某书记写贸易卷，书记婉辞说：“我是基督徒，今日是主日，我要去聚会，无暇作这事。”毕地勒以为书记不顺从他的话，就把他解雇。数日后，别的银行总办以电话请毕地勒推荐一忠实的人为司库。毕地勒即以所解雇的书记介绍给他说：“他因恪守主日，不肯为我书写贸易卷，故被我解雇，但是他既对神忠诚，对于人亦必忠实，愿阁下录用而信任之。”

    四、华盛顿从不疏忽主日

    一位常到凡门岗拜谒华盛顿总统的人说：“没有人能拦阻华盛顿不去参加主日的聚会。每当主日早晨，总统的早餐桌上都是客人，但是总统从来不曾因着这些客人而疏忽了敬拜神，破坏了他敬拜神的习惯。到了时候，他就不和客人作假意敷衍，却诚心诚意的邀请他们一齐参加主日的聚会去。”你对你的朋友们如何？

    五、剩下的一个也偷去

    中国内地有一个传道人说过一个比喻。他说：古时有一个人，赴市场买东西，袋里放着一串小钱共七文。路中遇见一个讨饭的，就却了慈心，从那串七文的小钱中，拿六文给他，留下一文为着自己。但那乞丐不但没有感谢他，反而偷偷跟随那人，把那剩下的一文，也偷了去。那乞丐真是一个忘恩负义可憎恶的人。神为我们安排一个主日，就是七日的第一日，要我们到祂面前来敬拜神，感谢祂。但是非常可惜，竟有一些信徒，不但不来感谢祂，敬拜他，反把那个圣日，偷来据为己用，看如常日一样。请问，这是否偷取神的时间？有的人竟于是日犯罪，更是得罪神。

    六、矿洞拉车的马

    礼拜日的那天，一个英国游客到一煤矿场参观，看见一个孩子在那里看守一些马。那孩子告诉他，这些马都是在矿洞里拉车的。一个星期它们有六天在黑暗的矿道上奔走，因此礼拜日这一天，必须把它们带出矿洞，见见阳光，不然，它们在短时间内都会瞎眼。信徒若把所有的时间都去忙碌世事，而没有划出时间聚会亲近神，也会很快瞎了心眼，不能认识属灵事物。

    七、在地上相识

    英国某礼拜堂门前安设一个木盒，备作信徒与牧师通讯之用。一个主日，牧师应人之请，讲了一篇道，题为“在天上相识”。下个主日，牧师从木盒里收到一张纸条，上写：“牧师，如有便时，请以‘在地上相识’为题讲道一次，至所感盼！因鄙人来贵堂参加礼拜已有半年，尚未被人认识。”这给我们看见，聚会之后应该找人交通，如有陌生听道的人，更须找他谈谈，彼此认识。

    八、不要看钟

    年老的爱迪生曾对少年人说过这样一句劝勉的话：“不要看钟。”这句话，初听似乎很感奇怪，有的人是非看钟不可的。火车站的站长若不看钟，必误时间，以致火车出事。少年学生若不看钟，早晨就会起得太晚，夜里也会睡得太迟。那么这位老科学家为什么会这样说呢？他的意思是说：常常看钟的人，必是作事失败的人，因他急于想要丢手，怕多作事，心不在焉，一等钟点到了就走。惟有从心里作事的人，必定全心全意全力去作，以致忘了时间，终必成功大事。公务员常看钟，盼望早下班，基督徒常看钟，盼望早散会，这样的人在聚会中一无所得。

    九、包德托存金表

    包德会督一次乘轮船渡过大西洋，中途经一海口。该轮靠岸之后，来一搭客与他同舱。不久，包德便到船上管帐那里，查问可否代为保管金表。包德说：“我平素旅行，未曾将我贵重物品交给管帐员代为保存，但因今日看见同舱的人，似乎不是一个老实的人，所以觉得金表留在舱中不大妥当。”管帐员说：“包德会督，这是我们的本分，我们乐意代你保管。刚才你的同舱客人，也来这里交托贵重物品，他也以为留在舱中不大妥当，理由和你一样。”

    “你们不要论断人，免得你们被论断。”（太7：1）

    十、爱的回声

    一幼童在树林中游玩，嚷道：“哈罗！”回声也嚷：“哈罗！”他问道：“你是谁？”答声：“你是谁？”他想必是另外一位小孩戏弄他，就生气的说：“你为什么不出来？”答声：“出来。”他十分着急的嚷道：“我要打你。”回声：“打你。”小孩子急忙跑回家去，告诉母亲，有人在树林戏弄他。他母亲很聪明，懂得回声之理，就对孩子说：“你要去嚷：‘我爱你！’”小孩就跑去大叫：“我爱你。”回声也是“我爱你”。这是一个很好的教训。路加福音6：31：

    “你们愿意人怎样待你们，你们也要怎样待人。”

    十一、木碗

    以利是个五岁男孩。他同父母住在家里，十分快乐。自从祖母死后，祖父也和他们住在一起。他已年老，双手常常颤动，不由自主。以利的父母很不喜欢祖父坐在桌旁吃饭，因他常常弄脏桌布。他们便把食物一碟给他，叫他坐在炉旁边吃饭。一天，祖父不慎失手，碟子跌地打破。于是他们改用木碗给他吃饭。祖父远远坐在房角，愁容满面。一天，以利坐在地上，用刀刻一木头。父亲问他在作什么，以利说：“我想为你和母亲作一个木碗，等到你们年老，好用它吃饭。”父母听了，非常惭愧。此后他们便善等年老的祖父了。

    “你们用什么量器量给人，也必用什么量器量给你们。”（太7：2）

    十二、自己忘记放下窗帘

    欧战时，英国伦敦遭受德国空军一百十六次轰炸袭击。后来政府下令，居民夜间点灯，必须放下窗帘，加上灯罩，以免敌机窥探投弹，而受损害。如违此令，罚款六便士。一天晚上，有某警士侦查，发现二十多家违令。他就匆匆跑到办公室里，开灯要写报告。哪知自己却也忘记放下窗帘，不但同样要受罚款，并且要被痛斥一顿。

    “为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？”（太7：3）

    十三、埋斧留柄

    一位青年腰携一斧，终日寻找他的仇人，准备将他劈死。一天，听见福音受了感动，知道恨人杀人是罪，当场认罪悔改。过了一个礼拜，传道人看他没有得救，没有改变，问他到底悔改了没有。他说，他已悔改了，并且听道以后也认过罪了，将准备杀死仇人之斧已埋在土中了。牧师觉得非常奇怪，哪有真悔改而不得救之理，遂说：“你的斧头埋在何处？我与你一同去看看。”不看则已，一看才知他的斧头虽是埋在土里，　斧柄还是高高露在地上。牧师问他何故埋斧留柄？他说，准备遇见仇人之时可以立刻持柄击杀之。弟兄姊妹彼此认罪，彼此饶恕，必须是从心里作的，不该仅是口头的。

    “你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”（太18：35）

    十四、从不赦免人

    有一次，卫斯理与一位将军一同旅行，看见将军向他的仆人发怒。仆人立即向他恳求赦免。但将军说，我从来不赦免人。卫斯理就对他说：“将军，我盼望你从来不犯罪。”信徒需要彼此饶恕，如同神在基督里饶恕了我们一样。只有我们免了人的债，才能向神求免我们的债。

    “你不应当怜恤你的同伴，象我怜恤你么？”（太19：33）

    十五、古时希腊大画家亚比利，一次公开展览他的作品。他藏在幔子后面，留意听取观众的批评。有个鞋匠，对于作鞋面用的帆布极有研究。他在参观之下，指出亚比利这杰作尚有美中不足之处，因为鞋的着色错了。亚比利完全接受他的批评，而在夜间把错误纠正过来。因他相信鞋匠对鞋比他更为洞悉靡遗。翌日，鞋匠看见他的批评已被采纳，大为得意，以为自己是了不起的批评家，就进一步指摘画中其他毛病。这一次亚比利知道鞋匠是大不自量的信口雌黄，就从幔子后面跳出来，喊道：“鞋匠老兄！你光批评鞋就好了。”

    十六、白燕唧叫如梅雀

    几个孩子从树林中找到两只小梅雀，就把它们带回家中，分别放在两个鸟笼里面，一个挂在白燕的左边，一个挂在右边。他们就向母亲解释说：“这两只小梅雀既然这样的小，而与白燕活在一起，必定效法白燕歌吟，不至唧唧如同常梅雀。”翌日，小孩进入白燕房中，不禁声对他母亲喊说：“妈妈啊！请你来听，白燕竟然唧唧如同梅雀了。”他们便将白燕梅雀分开放置。过了许久，白燕方才歌吟如初。

    “你们不要自欺，滥交是败坏善行。”（林前15：33）

    十七、打了自己的鹦鹉

    有一个信主的农夫，看见一大群乌鸦在他田里吃他所撒的种子，他就开枪射击。所有的鸟都飞走了，只剩下一只受伤的卧在地上。那农夫走过一看，十分惊奇，那鸟不是一只乌鸦，乃是他自己所养的鹦鹉。原来这只鹦鹉从笼中逃出，与一群乌鸦为伙，以致它的翅膀被击伤。那农夫就很慈祥的把它拾起，温和的对它说：“这是你与恶鸟为伍的结果。”他把鹦鹉放在大衣怀中，带它回家。他的小女儿一见就问：“爸爸，你打了几只乌鸦？”他回答说：“我打了我们的鹦鹉。”说完正要解释原因，鹦鹉已从大衣里伸出头来，说：“与恶鸟为伍！与恶鸟为伍！”属神的人要小心选择朋友，滥交会败坏善行。

    十八、拉下容易拉上不容易

    有一个年轻的女子来见司布真，说她要和一个不信的青年作朋友。又说，我要拖他信主，并且不久就要和他订婚。他就叫那年轻女子爬上一张很高的桌子。她没有办法，只得爬上去。那时司布真年纪已经相当大。他就说：“你拉我的手，尽力量把我拉上去。”那一个女子就拉他，但拉不上去。司布真说：“我现在把你拉下来。”他一拉，就把她拉下来了。他就说：“拉下来容易，拉上去不容易。”这一位姊妹的问题就解决了。

    “你们和不信的原不相配，不要同负一轭。”（林后6：14）

    十九、要有爱不要自私

    在美国，有一个牧师，给人行婚礼，一生之中行了七百五十多对。他每一次在他们的婚礼里都讲过道，劝他们有一件事要注意，就是不能自私。要结婚，要有爱，不要自私。他年老的时候，就写信出去问他们今天的情形如何。他写信给七百多对，他们回信来说，家庭还是快乐的，因为不自私。在美国，这个情形是特别的，美国有四分之一是离婚的，但是这七百对都很快乐。

    二十、逼害受浸的人

    在犹太人中，如果有一个人作基督徒，是暗暗的作基督徒，没有一个人逼迫你。你一受浸，就要被赶出去。在印度，你不受浸他们不动，一受浸，他们就把你赶出去。回教更厉害，今天不容易有活的信主的回教人，信一个，就死一个。施罗马博士（Dr. Swema）是一个在回教徒中作工有成绩的人，他说，我的工作永远都不发达，都是死的，不是活的，一个人一信主，马上就得用办法将他送走，不然的话，一受浸两三天，就死了。

    二十一、受浸与读神学

    从前有一个弟兄，在神学读书的时候，有一次去找一位神学教授谈到受浸的事。这位弟兄说：“我在神面前看见，我已经与主同钉十字架。我已经死了，我应当埋葬，所以我应当受浸。你看如何？”那个教授就说：“我也有过象你这样的经历。我从前在神学读书，我看见我已经死了，我应当去埋葬，去受浸。可是我如果去受浸，就不能在我所在的公会里作工，所以我就去祷告，我觉得，等我毕了业，当了牧师的时候再说，我神学毕了业，也当了牧师，到今天已经好多年了，虽然并没有受浸，却还是好好的过去。所以你可以好好的读你的书，毕了业去当牧师，这个问题不会再打扰你的。”人如果一次不接受真理，到后来要再看见那个真理是很难的事。同时，心一不绝对，就容易着迷，违背了真理，还以为平安。


    《造就故事》二十七、附录

    一、拳手被打

    老师教学生打拳，先摆架子，拳师动作又分一二三四，拳来臂挡，脚来手推，与老师如法对打，结果很好。一天，出街与人争吵，打起架来，竟然被人打伤。老师责问他说，你会打拳，为何被人打伤。徒弟答曰，第一，来不及摆架子，他就打来了；第二，他的打法不照老师办法，乃是乱踢乱打，我就应付不了，所以失败。没有真经历的基督徒，听道之后就觉我已学会，真的事情来到就失败了。

    有人读了罗马书六、七、八章，发现过正常基督徒生活必须采取四个步骤：一知道，二计算，三将自己献给神，四随灵而行。以为既已这个秘诀，随时可以按步就班，拿来应用，必不失脚，而没有日常生活中实行操练，及至事故临到，已来不及想到四个步骤，按步去作，脾气已经发出来了，吵起架来了，大大失败。

    二、炸油条

    多人有了炸油条的秘方，就自称会炸了，及至下手炸的时候，炸出的油条又短、又瘦、又歪。这时才知自己不能，才肯虚心接受别人指导。属灵的功课也是如此。

    三、工匠欺大学生

    大学毕业生作了工人的上司，常是自命不凡。工人不服气，暗中把重要的螺丝松一松，报告工程师，机器不走了，请求办法。大学生只知理论缺少经验，找不到毛病，修也修不好，查书本，出大汗，没办法。工人经历比大学生丰富。不识字的老太太常是很属灵的。

    四、卫斯理讲信心

    卫斯理未成名前，曾在台上讲信心功课。一位老姊妹听出他虽讲信心，实在没有信心经历，就对他说直话。卫斯理说，我的光景实在如此，并且谦卑受教。老姊妹说，你只要一面讲信心，一面追求，并操练，圣灵就会带你从知识中变为经历了。

    五、盖恩夫人回到里面

    盖恩夫人羡慕一位妇人单纯的祈祷经历，及其与神同在的享受，就努力藉着“反省”的法子，学习这种祷告。她藉着不住地努力，思念神，祷告赞美神，弄得很苦，仍是不能得着。一次遇见一位神人，只对她说一句话：“这是因为你在外面寻找在你里面的东西。只要到你心里去寻找神，你就要寻见了。”她就忽然开启，发现了心里的宝藏。主是已经住在她心里的，只要回到里面去找神，就要看见祂的同在。从此她就经历神的同在，不是用思想意志想象祂的同在，乃是实实在在的有个宝贝东西很甘甜的占据她的心，在她心中独掌王权，行祂旨意。

    六、慕迪口吃

    大布道家慕迪原是一个说话口吃的人，按理不能传道。后因福音负担太重，压着他常常祷告讲道。后来又被圣灵充满，竟然成为大有口才之布道家了。追求操练能叫人改变。

    七、无线电对号

    何谓信主？就是用心灵接受主耶稣到他心中。正如用收音机接受电波一样，只要把呼号对准，电波即刻进入，响声立时发出。复活的主耶稣无所不在，正如电波无所不在一样，只要敞开心门，向主认罪悔改，主耶稣立刻进入你心。

    八、算命箱

    张弟兄未信主前相信算命，遍访有名命相专家，排算八字，批解终身流年大运，因此积存算命书与批算命运之记录，装一小箱。生活一有变化，随时取出对照，视为至宝。在四川逃避空袭警报之时，衣物可以不顾，那只小箱必须带入防空洞中。信主之后知是邪道，立将全部烧去，不再算命，不再相面卜卦矣。

    九、梦见二蛇

    江弟兄未得救前，喜欢打牌，天天打，深深通宵达旦。家中备有上好的麻将牌一床，牌九一付。牌九为着起课，豫占输赢，麻将牌为着赌博。前年六月，江弟兄得救，十月教会举行大焚烧，圣灵给他提醒，那两付牌是不正的东西，应该了结，拿去焚烧。江弟兄舍不得拿去焚烧，把它们收藏起来，自己心里说，我不找人赌钱，人若找人，还得应付一下。某次梦见二蛇，一大一小前来盘他，吞啮他。惊醒之后，求问主说，这是何意？里面就有感觉，麻将是大蛇，牌九是小蛇，二者害你属灵生命。适逢去年七月，教会追求灵命复兴，又有一次举行大焚烧时，拿去焚烧，当场见证，多人受感。

    十、头痛八年

    一位姊妹，得救之后虽常聚会，属灵的窍却未开启，头痛八年，两个儿子没有得救。后来在一次大焚烧聚会中，看见弟兄姊妹了结已往，焚烧邪污、不正、不义的东西，受了激励。第二次又有大焚烧时，也在家中翻查物件，把有龙的被面、偶像、邪书等，通通拿去焚烧。结果，头痛好了，灵窍开了，不久两个儿子也得救了。

    十一、穿母衣

    烟台一位女士，非常摩登，衣服花花绿绿，袒胸露背。一天听了福音，受感信主。回家之后，看看自己所穿衣服不合圣徒体统，灵里感觉不安。想要找件正派衣服换上，件件都是如此。不得已穿上母亲衣服，又肥又大，外面虽然不好看，灵里却是快乐平安。

    十二、刘教士

    刘教士在中国作工多年，生命极其丰盛，对于福音极有负担，直到暮年，仍是风雨无阻，天天在一桥头上散发福音单张。她最看重早起，与主交通，几十年间没有一天是在五点以后起床的。

    十三、何受恩教士

    何受恩西教士，可以说是倪弟兄的属灵保姆。倪弟兄少年时候，在她手下受过多年严格训练。她是一位活在主前的姊妹，天天四点就已起床，拾取吗哪，又读经，又祷告，又交通。入睡不敢多盖被子，怕因温暖贪睡，不能早起。

    十四、小的辱大的

    同一班次中，一位年岁大的学生太不用功，算术算不出，反怪老师教得不清楚。老师不说什么，只是另叫一位年岁小的学生来算，结果算得非常对。这样一来，就叫大的学生及全班学生无话可说，证明不是教得不好，乃是大的学生太不用功。照样天使撒但犯罪不服神权，神只藉着比撒但更小的人甘心顺服，来羞辱又大又老的撒但。

    十五、请打牌无手

    一位基督徒与三位外邦人同坐一个车箱。一位取出扑克牌说，我们四人打桥牌吧。二人皆赞成。最后问他说，你会打牌么？答说会打。那么我们一同打好么？答说我没有手。问说你手有病么？答没有病。你不是有二只手么？答我的手已经奉献给主耶稣了，不由我自主了，主耶稣不爱打牌，故不伸手。

    十六、第三子传道

    一位教友，有三个儿子。老大聪明，读书顶好，决定送他出洋留学，冀得博士回来，荣宗燿祖。老二读书虽不及老大，尚属精明能干，决定要他作生意发财。老三愚笨，书读不好，生意又作不来，没有出息，于是叫他读神学，奉献给主作传道人。这种奉献，如同玛拉基一章十四节所说的：“行诡诈的在群中有公羊，他许愿却用有残疾的献给主。”不能蒙主悦纳。

    十七、干花

    一位姊妹奉劝另一姊妹，奉献给主。她不愿意，答说等我年纪老了，眼也花了，不能看电影了，手也抖了，不能再打牌了，这时才献给主。一天她病了。劝她的那位姊妹买了一把鲜花，在家放了两三天，然后拿来送她。她不高兴，为何把干花送给我呢？答说，原是鲜花，特地放在家过三天，等它干了，才来送你。她说，这个更是不该了，哪有把干花送人的呢？答道，你要人送你鲜花，正如主要你献上青春一样，你为何还把你的最好年日自己留下，等到老了，干了，才奉献呢？那位姊妹心窍被开，流着泪把自己献给爱她的主。

    十八、献母献主

    你若把你献与美国总统甘乃迪，他说你是中国人，他不要。你若把你献给美援机关，他说你不会英文，他也不要。你虽又丑又愚，又坏又无能，若是把你献给你母亲，她必双手抱着接过来。同样情形，你把自己献给爱你的主，主必当作馨香的祭物，快乐的接受收下。

    十九、国王训练班

    世人开办各种训练班，有会计训练班、外语训练班、卫生人员训练班、手工艺训练班，各行各业皆有训练班，产生人才为社会服务。今天神在地上开了一个天国国王训练班，却少有人知道，其中的学员就是基督徒。我们已经有了神儿子的生命，但是外面生活不像，神要藉着环境试炼与训练，把我们模成神子形象。我们今天是在天国国王训练班中受训，为着将来与主基督一同作王。

    二十、达秘去意大利

    达秘弟兄是弟兄会的首领，有深的十字架经历，随时随处，无论有何遭遇，皆从神手接受而敬拜。一天为主作工，住在意大利一个小旅店中，又黑、又污、又湿，他就唱出二百十五首诗歌说：“我今撇下一切事物，背起十架跟耶稣，甘受藐视厌弃贫苦，一心跟主走窄路。”他是一位在祭坛上的人。

    二十一、郭先德推磨

    郭先德是位美国传教士，初来中国之时，无人接待他，不租房子给他住，也不卖东西给他吃，走在街上齐喊洋鬼子来了，快把孩子带回家，家家户户关大门，等他走过去，再把大门打开。有一天，郭先德藏在一家大门框内。那家主人只是开点门缝，看看洋鬼子走了没有。他就立刻把手杖插进门内，一面商量哀求，一面又把一只腿伸进大门去了，再商量再哀求，便把身子挤进去了。一见人推磨，他就跑去帮忙，推了一小时，大汗如雨。人家过意不去，劝他休息。他就藉此传福音。这个故事正如主耶稣要向人施恩，人人误会不接受。祂就等候机会，只要你开一点心门，祂就挤了进来，只要你有一点奉献给神的心，祂就来施恩。

    二十二、米十一两变十七两

    张弟兄一天伤风，睡在床上想到路加福音六章三十八节，神应许人说：“你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里。”他要看神到底多给我们多少，就请太太拿秤拿米来，用日常量米的凤梨罐，来量来称：1、先量给神，用量米罐将米松松倒入，又用板子括平，秤得十一两。2、照神的办法，用同样罐子量给我们，先摇，后按，上面堆尖，下面流着，秤得十七两。神多给七两。又想米是硬粮，若是面粉，必定更多了。旋即以干面来试：1、先是松松倒入，用板子括平，秤得八两；2、后照神给人办法，连摇带按，上尖下流，秤得十五两，相差将近一倍。这次得了一个明显教训，看见若奉献给神，神的反应何等丰富。

    二十三、倪弟兄请乞丐吃馄饨

    在上海，有的弄堂里面，夜间常常住着好些乞丐，贫苦等类的人。倪弟兄常常喜欢在深夜，卖馄饨面挑过的时候，把弄堂里那些穷人叫醒，每人请吃一碗，作后心里觉得非常快乐。

    二十四、张倒百万

    张弟兄是个财主，一次主日，包了一个奉献包，预备投入奉献箱中，看见箱上写着说：“不是出于勉强，乃是出于乐意”。他说，我的奉献是出于勉强，于是带回去了。年前追求理财之法，作此见证，并说他因舍不得奉献，被倒了三笔债款，共约一百万元。那时嘴也歪了，说不出话，还要去开债权会议。虽然受了管教，仍是舍不得奉献，扣住当纳的款。今年年关又被倒了二笔，约计六十万，倒的比奉献的多多了。

    二十五、郑损五十万

    台北一位郑弟兄，经营美术装璜生意，收入甚丰。一次爱筵交通中，受到别的兄姊奉献财物之激励，自己捶胸见证说：我对主之奉献太亏欠，太该死了。我每年三节用三轮车装满火腿挨家送礼，价值八千到一万元，对主奉献最多一二百元。因为扣住向神当纳的十分之一，致遭咒诅，与外邦人打了一年多官司，又被赖去股款二十五万，诉讼费花了十五万，一共损失四、五十万，又有一次，七部新脚踏车分期付款刚刚缴完，瞬息之间全部被窃。今天当众悔改认罪，以后不再扣下当纳的钱了。

    二十六、扣下四十元

    一位弟兄，领了一百五十元的加给，那时，有位姊妹落在重病之中，圣灵感动他，奉献一百四十元，给那位姊妹，只留十元零用。他说十元太少，留五十元，只献一百元。于是将五十元放在一个衣服口袋里，以十元买了四元车票，找回六元，放在另一口袋里面。到他下了公共汽车，发现那扣下的四十元竟被扒手扒走，仍旧剩下十元零用。他见证说，学了好的功课。

    二十七、早迟不献

    一位弟兄，领到七百块钱，圣灵叫他奉献二百元。他说，现在才是早上四时，不是奉献的时候。到了晚上，圣灵又感动他。他说，现在太迟，也不是奉献时候，一再迟延。第二天，他在公共汽车上被窃，七百元不翼而飞。他心里有数，知道这事临到的缘故，没有怪小偷，也没有埋怨神，反而怪自己，一面认罪，一面大大赞美神。

    二十八、被偷两套新西装

    一位弟兄，在某公司作事，每月可得九百元。他是单身一人，按理不但有钱可以奉献，也能积蓄一些。但他从来没有奉献，钱也不知不觉，东花西花，通通花光，毫无积蓄，如同哈该书一章六节所说的：“得工钱的，将工钱装在破漏的囊中。”某次包了一包，想要奉献，后又反悔，把包打开，将钱取回。不久，两套仅有的新西装被人偷去。教会追求理财之法，他也开始有奉献，后虽一度失业，却常收到奉献包，足维生活，某次收到五包，就有六百元。不久职业也找到了。

    二十九、陈订货不退

    一位陈弟兄，公余兼营家庭手工艺，得救八年不知圣徒应该如何奉献财物，只是主日略有表示而己。自从追求理财之法以后，方才照着收入，将当纳的十分之一归入神的仓库。自此以后，订货增多，圣诞前二周之营业也与往年不同，不只不停止订货，而且订的特多，并且自从照神定规奉献之后，毫无退货事情发生。正如玛拉基三章十一节所说，祂保守你土产不被蝗虫所吃，葡萄在未熟之前不落果子。

    三十、曹试试

    我在得救以后，不知如何奉献财物。有位曹弟兄作见证说，他虽得救三十多年，不知如何奉献，从未照着玛拉基三章所说的，将当纳的十分之一归给神的仓库，以致贫穷不堪。虽在铁道部当一科员，到了月底，只有大葱蘸甜酱作菜。后来听到一位弟兄根据玛拉基书对他说，你的贫穷是因未将当纳之款归神之故。并且劝他照着圣经试试看。曹弟兄很被开启，从那一日起，无论够不够用，先将所得十分之一投入奉献箱中。真是奇妙，第一个月收入虽未加多，但是开支甚少，竟能够用。以往十个不够，如今九个反够用了。下一个月照样投入十分之一，奇迹来了，一位圣徒送他一张冻疮膏药秘方。那时正值冬天，他就试着自制出卖，果有功效，以后大量制销，外地也来函购。从此生活改观，奉献更加忠心，收入也更加多，月底不止不感缺乏，且可吃荤，后来不只吃荤，且吃鸡鸭。那时我在他家聚会，实情皆是目睹，更觉他的见证确实，因而影响了我的奉献生活。那时我任技术司职务，有专用轿子上山，有专用汽车出门，但是薪水收入只是二双新皮鞋价值，穷得连新汗衫都买不起。虽然如此穷，还是献上十分之一，只许多，不许少。第一个月可以结结巴巴的过去。我与家乡多年不通信，忽在第二个月奉献后，转来一笔卖田款，贴补了一年生活之需，尝到神的奇迹供应。奉献仍不稍懈，当钱将要用完之时，接着华东化学厂来到重庆开分厂，我是发起人，又是股东，从此不愁生活缺乏矣，一直供给直到回南京。自那时起，迄今约有二十年，对于当纳的奉献不敢少于十分之一收入的物资，礼物也得抽出十分之一以上，奉献与神。

    三十一、投银元响

    曹弟兄是从某处转来的，他在那里作长老兼讲道，奉献也是比人多。礼拜天收捐，铜盘经过他面前时，他便取出银元一元，往盘中一丢，铛琅一响，大家闻声注意，心中皆说曹长老奉献最多。后来收捐改用口袋。市面不用银钱，只用钞票。曹长老又用另一办法夸耀自己。他在每次收捐时，取一元新钞票二张，先将钞票拈开，表示是二元，又向上高举一下，叫大家看见，然后投入袋中。这种收捐方法已是不该，献捐的人如此夸耀，更是不该。

    三十二、献五角得十元

    张弟兄在北平读书，一次放暑假回家，买了五角钱烟，献给他祖母。祖母喜笑颜开，逢人便说好孙子真孝顺，每吸此烟，赞不绝口。祖母岂是缺此烟，小孙子的心愿，实在叫她喜悦。等到张弟兄假满回校，祖母给他银元十元。神待我们更是如此。

    三十三、王献五两

    王弟兄经营百货店，生意亏本。正值教会建会所，报告奉献。他便与吕弟兄商量说，我们的店亏本，奉献不奉献呢？二位弟兄皆很爱主，皆说神家既有需要，就当多多奉献，首先顾到神的家，一次献上黄金五两。感谢主，神真照他应许，祝福他们，忽然打发好机会，好生意一到，获利十倍也不止。

    三十四、许三十元

    一位许弟兄，半工半读，毕业之后，找到一事，在台湾南部，没有路费，又不愿告借，跪在主面前祷告。一位弟兄忽有灵感，受引导献他三十元。许弟兄接此款后，不止解决难处，更喜神听祷告。从此以后，他便学会受引导帮助别人的功课，即使身在外国，还是时有奉献。

    三十五、张姊妹拿图章来

    一位张姊妹，在机关作公务员，丈夫也是公务员，快到月底，只余二百元，留着买菜用。一位姊妹家人生病，求借二百元。张姊妹只想借她五十元。祷告之后，神对她说：“给人就必有给你的。”她对神说，借她一百元吧。里头觉得神又说：“给人就必有给你的。”她就把二百元全数借给她，心想明天买菜怎么办呢？意想不到，下午上办公室时，一位会计喊她说，张小姐快把图章拿来。她问什么事？答曰：有你五百元年终奖金。张姊妹真是又惊又喜，从来没有想到有年终奖金。一面回想神的应许何等信实：“要给人，就必有给你们的。”即刻低头敬拜神。

    三十六、恰缺七角

    几位在中学里读书的弟兄，想为在学校里的弟兄们举行一次茶点交通，估计需费一百二十元。大家就为此事祷告，并照引导奉献，投钱在一纸盒之中。其中有一弟兄，家境贫寒，身上只有七角钱。主感动他，把钱献上。他想，七角太少不好意思拿出来，即使拿出来，也是无补于事，因而没有奉献。等到大家把纸拿打开，一数奉献款，共有一百十九元三角，较所需的数目，恰恰缺少他该奉献的七角。

    三十七、吴拿出去

    吴弟兄有三四个月没有好好的奉献，遭遇各方面的艰难：1房子租不出去，2儿子的学费无着，3警察通知要来拆除违章建筑。吴弟兄急得走头无路。有人替他出主意，要他送出三个红包，花费千余元，就可了事。吴弟兄东借西凑，勉强筹得数百元，仍然不敷，回家之后，心灰意冷。这时教会正在追求理财之法。圣灵就对他说：“你靠我呢？还是靠送红包呢？”答说自然靠你啊！神说：“拿出去！”意思是说，把钱拿出去奉献，不要想法送红包。吴弟兄就把该款包了投入奉献箱中。第二天，忽来另外一位警员说：管区警员已经换人了，现在由我负责。这一点不算违建，前任警员忽略指导你办理手续，现在只要补办一下手续就可以了。不久，房子租出去了，不但房租高，押金又高，儿子的学费也就没问题了。

    三十八、卢罚三百元

    卢弟兄原在邮局服务，因为弄错一封挂号信，被罚三百元。一个主日早晨，卢弟兄身边仅剩六元，备作早餐之用。里面觉得，今天主日，岂可空手朝见主，于是定意不吃早餐，把剩下六元投入奉献箱。第二天，有通知来，说他的罚款可以领回，因为弄错的挂号信之罚款，招领已满三个月，没有来领，罚款退回。

    三十九、陈买药

    一位陈弟兄经营药品，家口甚重，日夜辛苦，还是欠债。平日虽有奉献，只是看教会报告，投上一点，未照收入当纳的奉献给神。这次追求到理财之法，知道当将该纳的归入神的仓库，使神家有粮，又看见这是蒙福之路，写在路加六章三十八节上，有给人的，就必有给你们的，并且是连摇带按，上尖下流，倒在你们怀里。他便照他收入，投入奉献箱中。果有奇迹发现，一个屯药客人，买了一种药，存了二年多，卖不出去，情愿照半价卖给他，只收八万元。后来这药缺货，大涨价，可得八十万元。不久又有一笔药，同样情形，只花进口成本六成卖给他，竟可卖到三十万。因此他作见证说，神话实在兑现，并且是我们“给”神，神是“倒”给我们。

    四十、每周六元还能奉献么

    一位弟兄，每天收入工资一元，主日作礼拜，不作工，少一元，每周结结巴巴仅够开支。他对人说，一周七天，收入六元，哪能再奉献呢？不是收入多少问题，乃是应将当纳给神的十分之一归入神的仓库，使神家有粮，祝福便临到你。

    四十一、十年未奉献

    一位姊妹，十年没有奉献，教会追求理财之法时，她就大感亏欠，就在一次，包了两包，每包一千元，投入奉献箱，一包注明给贫苦弟兄，一包注明给贫苦姊妹，并且写上几句话：“执事弟兄，我十年没有奉献了，太亏欠了。”下注一位姊妹。

    四十二、小偷送礼

    一位小偷初次犯罪，光顾一位姊妹家中，失风被捕。那位姊妹没有把他扭送警局，好言劝他改邪归正，把他送走。一天，过年的时候，突有一位陌生人，拿着二斤猪肉，一捆年糕，来到那位姊妹家中送礼。她很惊讶，就说：“素不相识，怎来送礼。”他说：“我就是从前蒙你释放的小偷，现已改过，务了正业，感恩特来送礼。”我们犯罪该死，该灭亡。但神释放了我们，叫我们脱离罪恶，免去永刑。我们怎可不感恩，献上当纳的供物呢？

    四十三、平阳教会

    浙江沙地平阳一带，不到几年，兴起一百多处聚会。他们皆以种地为业，小学毕业的人也是很少。他们想了一个法子，一个村子里，凡有属灵追求，能看望能讲道者，请他不要种地了。专门看望讲道，他们的地由其他弟兄姊妹代种，正如祭司与利未人不分地，也不种地，专在会所事奉，因此带下很大祝福。

    四十四、重庆家庭聚会

    重庆黄角垭地方，有夫妻二人，非常爱主，生活清淡，甘愿把家打开，为着主用，因此那地有了聚会，众人非常快乐

    。因丈夫升任事务股长，经手采购，竟被钱财引诱，常收回扣红包，因而生活大大改观，常用舶来食品衣物，渐渐不喜聚会，后竟讨厌聚会，因此家中聚会停止。丈夫贪得无厌，假借机关名义，购屯大量面粉，被他仇人告发，立被军警查封，一齐充公，并判徒刑数年。转瞬之间，倾家荡产，妻子还要送牢饭，终日以泪洗面，被许多愁苦刺透。提前6：10

    四十五、久借不还的书

    张弟兄未得救时，曾在东北服务，借了机关一本分析大全，转赴南京作事。因为该书无处可买，新到机关正需此书参考，便把此书带走。原意暂时借用，竟成久借不还。大陆沦陷，此书也就随着沦陷。信主之后，圣灵指着这罪要去对付，但是原书已与机关一齐沦陷，无法归还。圣灵指明要向以前长官认罪，就写了一封信向以前借书处长官认罪，并附送《到底有没有神》一本，向他作点信主见证。长官接此信后，深受感动，看了此书，愿意研究信主，不久就得救了。

    四十六、三不彻底

    张和弟兄在一次对付罪之聚会中作见证说：他的血压一次高到二百八十度，牙床流血，卧床数日，极其痛苦。他在神前求问为何生病？圣灵在他里面告诉他说，三不彻底。又问哪三不彻底呢？答：1奉献不彻底，献了又收回来。2聚会不彻底，无事就来，有事就不来。3服事不彻底，拉你就事奉，不拉你，你就不动手。他就在此大大认罪悔改祷告。半小时后，血压忽然降下，当日能以起来吃饭。第二天就来聚会。

    四十七、王医生祷告认罪

    王医生是留美的医学博士，素行好事，没有犯世人所犯的罪。张弟兄向他传福音说：尼哥底母虽然很好，是一上流人，还需要重生。狗虽然好，还是狗，不能变成人。照样，人必须重生，才能得着从神来的新生命。张弟兄又对他说：你是学医的，有的东西我看很干净，你说还需要消毒灭菌。一块手帕，我看很洁白，你说还不可以带进手术室。照样，你在人面前觉得很好，但到神面前一祷告，求神光照，就会发现：“我们都象不洁净的人，所有的义，都象污秽的衣服”（赛64：6）。于是与他一同跪下祷告。王医生一祷告，就痛哭认罪起来。

    四十八、奥古斯丁认罪篇

    奥古斯丁写了一篇认罪篇，其中有一处说到：就是我们在神面前所流的眼泪，也得认罪，求神赦免，因为在所流的眼泪中，还含有我们自己的情感，自爱，自怜等成分。

    四十九、先洗手给蛋糕

    一位母亲切好蛋糕，喊孩子来吃。一群孩子，从园中跑来，手脸都满了泥沙，就要来抓蛋糕。母亲说，你们先看看手，用镜子照照脸，这样怎能拿蛋糕呢？大家洗了手脸，才来吃蛋糕。我们要先对付罪污，才能到神面前交通，领受祝福。

    五十、你还不认吗

    一位弟兄，一次在公开聚会中认罪，深深悔改。一位同犯在座。他就对他说，我已经承认了，你还不承认么？认罪是该的，把同犯显露出来，是不该的，只负责自己责任，不可连累他人。

    五十一、陶对付光

    陶弟兄得救之后，有一次厉害的对付，把所有的衣物，一一取出检查。结果发现大多都有问题，或是久借未还，或是来路不明，或是不义得来，或不合圣徒体统。于是一一加以对付，该写信认罪的写信，该归还的归还，该赔偿的赔偿，该焚烧的焚烧。对付到末了，只剩下他母亲作给他的一件大褂和一条棉裤，冬天只穿这一套衣服，心里却很平安喜乐。后有弟兄送他棉祆穿上。

    五十二、抽烟是不是罪

    司布真作了布道家，还在抽烟。不少人劝他，也没有放下。有人问他说，抽烟是不是罪？他答，抽烟不是罪。后来有人在他布道的会场门口，贴了一张很大的布告，上写：“司布真说，抽烟不是罪！”那次，司布真要进会场讲道，突然看见这张布告，大为惊愕，心里感觉非常不安，从此把烟放下，不再抽了。

    五十三、唐梳分头

    唐弟兄喜欢自己的小分头，每次梳理分头，站在镜前，又涂油，又梳刮，又照镜，又欣赏，总要花上许多时间。后来觉得，这样太霸占他的心，又太花费时间，就到理发店去，索性把分头推掉。

    五十四、洋火盒子

    一位弟兄，癖爱悼念各种各样的洋火盒子，中国的，外国的，尽量搜集无遗，有时特地跑到酒店去要。存了一箱，放在床底下，舍不得对付焚烧。后来住在分会所里，有位弟兄劝告他说：“这是世界，又是从酒店拿来的，是污秽的，怎可留下？”他才领悟，拿去焚烧。

    五十五、董派克51

    派克51型钢笔刚刚问世之时，董弟兄买了一支。很喜欢，用时很小心，怕弄坏，坐公共汽车时，怕被扒去，随时都要用手摸一摸。在会所里，因为好写，有人常要借用。心里虽然不愿，外表不好拒绝，硬着头皮借出。有时扭笔帽，如扭他的心。有时墨水刚巧用完，就用杂牌墨水去灌，更叫董弟兄心痛，好象墨水灌入他的心里一样。有一次，董弟兄把笔用完，往桌上一放，滚了下来，笔尖插入地板，弯卷过来，拿起弄直，已经不好写了。从此，就不再喜爱了，那笔也不能再霸占他的心了。

    五十六、汤溅新制服

    董弟兄在民航公司作事。公司发给他一套新西装制服，好料子，从香港作来的。董弟兄喜穿这制服，爱护无微不至，或走路，或坐下，都极当心，怕玷污，怕擦破，好象不是在享用制服，而是在看护制服。有一天，董弟兄坐在那里办公，有位女工人端了一碗油腻的肉汤，从他身旁经过，刚巧，一位同事也从那里经过。二人不慎，碰了一下，肉汤泼出，恰恰泼在董弟兄的新制服上。那位女士很觉亏欠，连说对不起，要给董弟兄洗衣服。董弟兄知道这事是出于主，对付他太爱新制服，毫无怨天尤人，也没有让她拿去洗，反在神面前认罪。

    五十七、

    中央日报刚出版时，有人把该报送给董弟兄一份。董弟兄很喜欢看报上连载的花木兰，报一送到，首先就看花木兰。有时漏送，特地跑到别处借来看。读经祷告可以后作，花木兰非先看不可，后来他被主爱激励，把自己奉献给主。奉献之后，马上“心意更新而变化”（罗12：2），觉得这样爱看花木兰过于爱主爱圣经是不对的，从此不再看了。

    五十八、强盗良心

    一次，两位强盗会面。一位自夸的说：“今天我作了一件善事。”另外一位问说：“什么善事？”他说：“一人，身带现钞一万元，被我抢去七千，打他两记耳光，叫他走开。你看，没有全部拿去，还留三千给他，又仅打他两记耳光，没有把他杀掉，岂非作了一件好事。”箴言二十章十节说：“恶人的怜悯，也是残忍。”人因堕落日深，良心已经不够标准了。那位强盗自以为很有良心，别人对他估价如何？自己以为良心很好，比起高尚的人那就差了，若照神的标准来看更是差了。

    五十九、寄三十元罚款

    报载一位基督徒，约同另外四位弟兄去飞机场接客，叫来一部计程车。某弟兄觉得，一车坐五个人，似有超载，有点不安，就问司机说：“坐五个人可以不可以？”司机草草点头答应。因为赶时间，无暇再考虑，也就坐了上去。到了飞机场，司机说：快快下车。某弟兄等也就怆惶下车，真如作小偷一样，心中非常不安。原来在飞机场那里有交通警察，怕被发现超载，所以要快快下车。事后，就寄三十元给五分局，承认不是，说是一时赶着接客，坐计程车超载，自愿交上罚款三十元，请求原谅。

    六十、迟到怪人

    一位弟兄，到飞机场接客。班机原定十二点四十分到达，早到了十五分钟。而那位弟兄却迟到了五十分钟，一到那里，客人已经下机很久了。他不但不怪自己迟到，未向客人道歉，反在客人面前大怪班机时间不准，又怪通知不准确。那位客人弄得不好意思，反而向他道歉说：“对不起，空空劳驾了。”

    六十一、看报不安

    一位弟兄参加会所里面的晨更读经小组，一次读到路加福音二十一章三十八节：“众清早上圣殿，到耶稣那里，要听他讲道。”就是说，神的子民，清早头一件该作的事，就是接受主的话。他就作见证说，他原在所住的地方守晨更，清早一起来，就在床边祷告，听见送报的把报丢了进来，立刻跑去，拿来看。自己以为说，祷告作过了，可以看报吧。但是一面看，一百里面觉得不安，怎么圣经还没有读，就先看报呢？过了几天，又是照样去拿报看，自己想，不细看，只读大标题，大体过目一下，应该可以吧，但是里面仍过不去。后来参加会所里的晨更读经小组，早晨要来之时，就是把报翻了一下，也是不安。

    六十二、灭迹求安

    一位弟兄未得救前，在一学校作事，把公家的一副书桌上用的书夹，拿来私用，离职之后，顺便带走，一直用它，放在桌上夹书。得救后，数次触目书夹，心里觉得不安，这是揩油来的，是不义之物，怎可留在这里？于是就在一次，一鼓作气，把它拿开，丢在一个厕所里面，免得留在眼前，刺目不安，如同“灭迹”一样。过了一些时候，又为这事感到不安，书夹应当拿去归还原主，怎可灭迹了事？但是该书夹拿不回来，街上又买不到原样大小的书夹，一直以此理由推托，拖延没有对付。有一天，实在不安得受不了，就去街上买了两副较小的，以二抵一，拿到学校里去，认罪赔还。从此，一块石头从心头落了下来。

    六十三、为什么不给大的

    有一个人，送给一位弟兄五六个苹果，其中一个比较大，其余的大小一样。那位弟兄就把一个分给三岁的儿子，一个分给二岁的女儿。这时，刚巧来了邻居的一位小女孩，那位弟兄也就分一个给她。拿给她之后，心中深深自责说：“为什么不把那个最大的给她呢？这不象是神作的，若是神，必定拿最大的给她。”那位弟兄就在神的面前默祷认罪。