通往美丽之地的小路

封面

前言

第一章 小飞遇先行者

第二章 小飞的刚强与软弱

第三章 巨蟒危机之沉睡的小飞和勇敢无畏的先行者

第四章 陷人至深的泥沼〔上〕失迷的小飞

第五章 陷人至深的泥沼〔下〕拯救的先行者

第六章 巨蟒危机之英勇机智的先行者

第七章 先行者的遗命

第八章 瘦高个儿和矮小胖巧遇悲痛欲绝的小飞

第九章 一棵极其悦人眼目的果树

第十章 勇斗恶狼群的小飞

第十一章 小飞成为先行者

第十二章 来到死荫谷之作鸟兽散

第十三章 来到死荫谷之一条枯骨路

第十四章 来到死荫谷之致命的幽风幻境

第十五章 来到死荫谷之真光胜幻象

第十六章 美丽之地庄丽的美景

第十七章 一棵能赐万民生命的果树

第十八章 无形无相的保惠师

第十九章 揭示先行者的身份〔上〕圣灵的果子

第二十章 揭示先行者的身份〔下〕小飞未结的两样果子

结语


前言

【喻道小故事】通往美丽之地的小路

作者：王翔

我们的主耶稣曾教导门徒说：“因为天国的奥秘只叫你们知道， 不叫他们知道。 凡有的， 还要加给他， 叫他有余； 凡没有的， 连他所有的， 也要夺去。 所以我用比喻对他们讲， 是因他们看也看不见， 听也听不见， 也不明白”(太13:11-13)。 这三节经文是耶稣在对众人讲道的时候， 设了撒种比喻以后， 门徒近前来问耶稣在讲道的时候为什么要用比喻所说的话。 耶稣在讲道的时候经常会用一些生动有趣的比喻， 将天国的奥秘很形象的展现在众人的内心。 而耶稣在这里又为什么说，对众人讲道“是因他们看也看不见， 听也听不见， 也不明白”呢？ 难道耶稣不愿意让众人知道天国的奥秘？

其实， 耶稣的意思是让众人自己去揣摩、 思想天国的奥秘。 因为当时众人肯定有一些人只是来看热闹的， 并不是真正来追求真理的。 而真正来听耶稣讲道的人， 就会把耶稣的比喻在内心里仔细反复揣摩、 思想， 甚至会进前去问耶稣本人。 庆幸的是， 门徒就是这样的人。 所以“耶稣回答说：“因为天国的奥秘只叫你们知道， 不叫他们知道。 凡有的， 还要加给他， 叫他有余； 凡没有的，连他所有的， 也要夺去”。 再说， 天国的奥秘让不信的人知道多了， 反而会适得其反。

其实不仅在新约圣经里主耶稣用比喻， 早在旧约的先知得到上帝默示的时候， 就经常会用一些象征性的比喻， 将上帝的话传讲给以色列的百姓听。 可见一个好喻道故事， 会给传道人在传讲真理时， 增加一道靓丽的色彩， 既能使传道人所讲的道活灵活现， 又能使听道的人记忆犹新、 言犹在耳。

有一本书我想生为基督徒的我们， 一定不会觉得陌生， 就是约翰·班扬的《天路历程》。 这本《天路历程》在基督教的地位仅次于《圣经》， 是基督教名著。《天路历程》是以小说文体呈现在读者的眼前， 它讲述了一位天路客走天路的历程， 在路上经历了许许多多的艰难险阻， 历经千辛万苦， 终于抵达目的地天国。

而笔者所著的这本《通往美丽之地的小路》就是参考了《天路历程》的创作手法， 以小说的文体去创作的。 要先在这里声明一下， 笔者可不敢说， 能达到约翰·班扬这位伟大的传道人和文学家写作的手法。 我只是想为同工同道们， 提供一些参考资料。

笔者这本《通往美丽之地的小路》分为五个阶段， 其中的内容说的是： 有一条小路通往一个极其美丽、 富饶的地方， 但这条小路有多漫长， 有多么的崎岖坎坷； 又有多少艰难险阻， 危机四伏在等着人们。 可是： 有一个率性而为、 幽默风趣， 甚至有点胆小怕事， 又有点夸夸自谈， 自称是冒险者的青年小飞， 和他那深沉冷静、 勇敢无畏， 一心想要找到他父亲的木匠先行者。 他们二人在这条小路上结识， 同走上这条通往美丽之地的小路， 并与巨蟒做输死的搏斗， 脱离陷人至深的泥沼， 后小飞因先行者的离去， 悲痛欲绝， 巧遇瘦高个儿和矮小胖二人获救。 又因瘦高个儿二人迷失方向， 遭恶狼群袭击， 再被悲痛欲绝的小飞所救。 最后来到死荫谷， 因众人的作鸟兽散， 小飞一行人凭着对上帝的爱， 进入了死荫谷。 之后终于因先行者的归回， 而胜过了幽风幻境， 并到达了他们向往已久的美丽之地， 以及见到先行者的父亲。

如果对笔者所著这本书有什么意见或建议， 请您在我的圣网邮箱留言， 或在我的个人资料上查询我的QQ号， 我会及时回复您的。 愿上帝祝福您！


第一章 小飞遇先行者

在一片大森林里， 有一条坎坷不平的小路， 路两旁长着许许多多的灌木丛和如针的荆棘。 这使得这条路又窄又小， 让行在路上的人很难走到路的尽头。 但它却通往一个极其美丽、 富饶的地方， 想要到达这如同仙境的地方， 就必须通过这条崎岖坎坷的小路。 有很多的人走这条小路， 去往那个美丽的地方， 但是， 很多人看道路坎坷难行， 有的人走了个开头，就走不下去了； 有的人走到一半遇到艰难险阻， 就半途而废了， 所以， 有极少的人能到达美丽的目的地。

有一天， 一个叫小飞的青年， 听说那个美丽富饶的地方， 就来到那条崎岖坎坷的小路的起点， 要走到路途的终点， 去往他向往已久美丽的地方。 小飞看了看小路的两旁， 只见灌木丛密集的密不透风， 荆棘丛生， 灌木丛后长着一排排诡异的树， 显得有点恐怖， 说不好什么时候， 就会冷不防的跳出一只野兽， 将他撕碎。 想到这儿， 他不经打了个冷战。 这时， 有个人的声音从小飞的身后传来："朋友， 怎么不往前走了， 是不是害怕啦？" 小飞听到他的声音很有磁性， 就转过身来看。 当他转过身来一看， 见到一个衣衫褴褛， 相貌普通， 年级约过而立之年的人站在那里， 眼睛炯炯有神的望着自己。 小飞跟对方友好的打了打招呼， 说："你好朋友！ 你也是要去那个美丽的地方吗？" 那个人点点头答道："是的。" "那太好了！ 我们两个人能结伴而行， 路上也有个照顾。" 小飞激动地说道。 就这样， 两个刚刚认识的朋友， 踏上了这条通往美丽之地的小路。

两个人走了一段路， 小飞问他的新朋友， 说："你叫什么名字， 是做什么的？" 对方答道："你可以叫我先行者， 我养父是个平凡的木匠， 我子承父业。" "先行者， 这个名字听起来......， 有点奇怪！ 还有你说你的养父......， 又是怎么回事。" 小飞一脸疑问的说道。 先行者则一言不答， 抬起头来， 用忧郁、 伤感的眼神望着天， 好像在思念着什么人似的。 小飞这时很尴尬， 呆呆的站在那。 先行者低下头来， 用温和深沉的目光看着小飞， 反问道："那你呢？" 答道："我叫小飞， 我酷爱旅游， 天南地北的闯天下， 流浪天涯， 人送外号'冒险者'。 我这一身土拨鼠牌的旅游行头， 和我这装满了宝贝的登山包， 就是我全部的家当， 尤其是这登山包， 简直是我的命啊！ 我这次去美丽之地， 要突破自己的极限， 作为冒险者这是必须的。" 先行者说："哦！" 小飞问先行者，"你为什么要到那美丽之地呢？" 先行者又陷入了沉思， 悠悠地说道："我听说我父亲在那里， 我要去找他。" "是你亲生父亲？" 小飞用同情的目光看着他问道。 回答，"是的。" 小飞听到这儿， 不禁心的激动了起来， 说："我们俩一起去找你的父亲， 以后你的事， 就是我的事， 哥们儿之间不分彼此。" 两个人说完这话， 就加快了脚步。

叮咚！路旁默想站："你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多； 引到永生，那门是窄的，路是小的，找着的人也少" (马太福音 7:13-14 和合本)。

"地必给你长出荆棘和蒺藜来；你也要吃田间的菜蔬"(创世记 3:18 和合本)。


第二章 小飞的刚强与软弱

一开始两个人走得雄赳赳气昂昂的， 小飞在前头大步的往前走， 先行者在小飞后头跟着。 小飞还哼着一首歌， 歌词是这样唱的：

"有一条路需要我们寻求， 这条路更需要我们去走。

这条路是光明纯正的路， 又是拯救全人类灵魂的路。

这条路是被人弃绝的路， 这条路是耶稣走过的路。

这条路是神带领才能走的路， 因这路又窄又长崎岖难走。

有人看了看， 有人走了个头， 有人走了一半， 有人走十分之九。

有谁能甘心为主被人弃绝， 有谁能背起十架跟主走?

有谁能在永生路上走到底， 天国福份必要为他存留！

有谁能在永生路上走到底， 天国福份必要为他存留！"

先行者听到小飞唱这首歌， 就问他说："你是基督徒？" 小飞想了想说，"我有很多基督徒朋友， 他们带我去过教堂， 这首歌就是在教堂里听到的。 当时我觉得还蛮好听的， 就学来唱了！ 现在的情景和这首歌很像， 就想起这首歌了。" "噢， 还真的很好听！" 先行者赞道。 先行者又问："那， 这首歌叫什么名字？" 答道："《有一条路》。"

这对朋友走着走着， 路越走越窄了， 只要稍微走偏一点儿， 就会被利剑般的荆棘， 划得伤痕累累。 不仅是这样， 从灌木丛里还会飞出一些虫蚁， 吸食他们的血， 搞得两人满身都是伤。 两个人身上的衣服也被划得破破烂烂的， 就像街上的乞丐。 再加上他们两个人走了有一段距离， 所以体力不支。 小飞本来像个勇士在前打头阵， 现在， 嘿嘿！ 像个打了败仗的兵哥哥， 跟在先行者的身后摇摇晃晃的。 小飞因背在背上的登山包里的东西又多又重， 更是压得他脚步踉踉跄跄的。 小飞见先行者轻装上阵， 就说："还是身轻如燕好啊！ 本宝宝压力山大， 快被五指山压得喘不过气了。" 先行者听到小飞说这话， 就对他说："我要不要帮你背一下你的登山包， 来吧！ 把包给我， 我帮你背一会儿， 到前面我再还给你。" 但小飞却不肯将自己的包交给先行者， 说道："不麻烦你了， 我自己的东西， 还是我自己拿着方便。" 其实小飞是不放心把自己包袱， 交给能担当他重担的先行者。

这时： 两个人走了快一天了， 马上就要天黑了。 先行者说，"我们俩在这里休息一下， 等到天亮。 我去找点枯木枝， 点起篝火， 顺便看看有什么吃的。 我听人说， 这里有一条蟒蛇， 已经吃了很多人了。 你在这里等我， 不要乱跑。" 小飞说，"不用找吃的， 我包里什么都有， 你只要找点枯木枝点火就行啦。" 于是两人在路旁找了一片相对比较宽阔的地方休息。 先行者说，"好！ 我走了， 你在这里休息吧。" 小飞则有点胆怯， 对先行者说："你可快点回来。" 先行者讽刺道："怎么， 你怕啦， 还人送外号'冒险者'呢！" 小飞狡辩道："人家只不过担心你罢了， 我冒险者会害怕， 真是天大的笑话！" 先行者心里说，"真拿你没办法。" 就去找枯木枝了， 身影缓缓的没入灌木丛的黑暗里。

    叮咚！路旁默想站："总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了" (马太福音 26:41 和合本)。

"凡在人面前认我的，我在我天上的父面前也必认他； 凡在人面前不认我的，我在我天上的父面前也必不认他"(马太福音 10:32-33 和合本)。

"耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。 摩西说：'我要过去看这大异象，这荆棘为何没有烧坏呢？' 耶和华　神见他过去要看，就从荆棘里呼叫说：'摩西！摩西！'他说：'我在这里。' ......耶和华说：'我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦， 我下来是要救他们脱离埃及人的手，领他们出了那地，到美好、宽阔、流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地'"(出埃及记 3:2-7-8 和合本)。

"你们要将一切的忧虑卸给　神，因为他顾念你们"(彼得前书 5:7 和合本)。

"因为我的轭是容易的，我的担子是轻省的"(马太福音 11:30 和合本)。


第三章 巨蟒危机之沉睡的小飞和勇敢无畏的先行者

先行者走后， 小飞找了一棵树， 就坐在树下休息， 等着先行者回来。 他因路上的疲惫，眼皮沉重像秤砣， 经不住的一坠到底， 然后就进入梦乡了。 当小飞正在跟周公相会的时候， 突然一阵飒飒声传入他的耳中， 将他惊醒。 小飞醒来环视四周， 只见这飒飒声是从右边的灌木丛里发出来的。 灌木丛的叶子晃个不停， 显得十分诡异。 小飞要走上前去看个究竟， 到底是什么东西在灌木丛的后边。 他小心翼翼的走了过去， 可是， 当他快要接近灌木丛时， 灌木丛却停止了晃动， 好像灌木丛后的东西发现了小飞逃走了似的。 小飞也停下了脚步， 转身要回去， 继续享受朦胧的睡眠。

突然之间！ 有一团黑影向着小飞的方向冲过来。 小飞听到身后有声音， 转过身来一看， 只见有东西向自己冲过来。 还没等他缓过神来， 那东西已经冲到他的面前。 小飞因本能的缘故， 向旁边一闪身， 竟然躲过了那东西的一击。 然后那东西因没能扑到小飞的身上， 就落在了地上， 小飞也在地上打了个滚儿。 小飞想要看看是什么东西向自己扑来， 就朝地上定睛一看， 见一条很长很长， 如柱的东西， 在地上扭曲蠕动着。 它尾端很细， 头部是椭圆形， 眼睛像个玻璃球， 圆溜溜的， 张着血盆大口， 好像可以吞吃一切生灵似得。 小飞见到这情景， 就明白地上的东西是一条巨蟒， 下的目瞪口呆， 双腿也抖得不听使唤了， 呆呆傻傻的站在那里一动不动。 巨蟒趁着小飞双腿发抖的动弹不得时， 就极速朝着他发动第二次袭击。 当巨蟒冲到小飞身旁的时候， 巨蟒就张开它那血盆大口， 朝着小飞的肩膀咬去。 正当这时， 忽然之间有人拿着一支火把伸入巨蟒的口中， 巨蟒顿时觉得口中火辣的疼痛， 就赶紧屈伸退后， 疼痛的嚎叫着。

这时， 小飞才缓过神来， 朝着手拿火把的人看去， 见到一个宽大的背影， 觉得很有安全感的人， 正站在他面前保护着自己。 小飞仔细一看， 就是他共患难的朋友先行者。 小飞对先行者说："你怎么才回来呀， 快要吓死宝宝了！" 先行者对他说，"不说话了， 躲在我背后。" 先行者站在小飞与巨蟒之间， 像个勇士毫不畏惧的盯着巨蟒， 巨蟒也用凶恶的眼神看着他。 先行者和巨蟒对视着， 突然巨蟒一转身， 用它那如鞭的尖细尾巴，向着先行者和小飞抽打过来， 将他们二人抽得飞了起来， 落在路旁的灌木丛里。 先行者手中的火把也掉落在地。 当二人从灌木丛里爬出来的时候， 巨蟒已经冲到先行者身前。 巨蟒先咬住了先行者的脚踝， 然后再抬起头， 用硕大的身躯将他死死缠绕。 在一旁的小飞见次情景， 就抽起路旁的一根粗大的枯木棒， 朝着巨蟒轮去， 试图要救先行者。 然而小飞的棒子一连轮了几下， 都轮在巨蟒的身上， 巨蟒则毫发无损。 巨蟒还用血盆大口咬小飞， 幸好小飞躲开了。 只见巨蟒的身躯越收越紧， 先行者几乎被勒得昏死过去。 这时， 小飞一个意念在他脑海里浮现了出来："赶快逃命吧， 我也救不了先行者， 再这样下去， 我和他都会死在一起的。" 小飞想到这儿， 就抬起头用绝望、 复杂的眼神， 望着在生死线上挣扎的先行者， 说："我已经尽力了， 不要怪我。" 说罢， 就用手抹去脸上的泪水， 头也不回的向着美丽之地相反的方向跑去。 被巨蟒勒得奄奄一息的先行者看着小飞离去的背影， 有气无力地说道："我不怪你。" 先行者说完这话， 就缓缓闭上了双眼， 昏死了过去。 同时， 掉落在地的火把也渐渐熄灭了。 说来奇怪， 巨蟒应该把昏死过去的先行者立即吞到肚子里的， 但它却将先行者松开， 扔到了一边， 向着小飞逃跑的方向追去。

叮咚！路旁默想站："于是基甸将三百人分作三队，把角和空瓶交在各人手里（瓶内都藏着火把）， 吩咐他们说："你们要看我行事：我到了营的旁边怎样行，你们也要怎样行"(士师记 7:16-17 和合本)。

    "故此，你们要顺服　神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了"(雅各书 4:7 和合本)。

    "耶稣却回答说：'经上记着说：人活着，不是单靠食物，乃是靠　神口里所出的一切话'"(马太福音 4:4 和合本)。


第四章 陷人至深的泥沼〔上〕失迷的小飞

在丛林的深处有一个身影， 正向着丛林入口的小路急奔过来， 他一面跑着， 一面抹着脸上伤心的泪水， 一面撕心裂肺的嚎叫着。 此人正是丢下先行者逃命的小飞。 此时此刻， 他的精神世界和情感世界已经完全的被摧毁了。 他几乎失去了理智。 这并不是因巨蟒在后边追他， 而是在他脑海里满了他那悲惨的朋友先行者。 小飞满脑子都是跟先行者一起的情景， 从他们在路上相遇的种种， 再到二人同甘共苦的兄弟之情， 又到他丢下朋友逃跑的那一刻。 一想到这里， 他简直是心如死灰啊！ 但小飞还是慌不择路的跑着。

此时已经是午夜， 小飞还在往来时的路跑着， 但跑着跑着觉得有点不对头， 他觉得这条路并不是自己和先行者来时的那条小路。 小飞就停了下来， 环视四周， 只见四周一片漆黑， 阴森恐怖。 小飞想拿出登山包里的手电照亮的， 谁知， 伸手一摸， 却没能摸着手电， 放手电的口袋拉链是敞开的。 小飞一想， 一定是被巨蟒追杀自己的时候， 跑的太猛烈， 把拉链震开失落了。 正当他不知所措时， 在灌木丛里又传出和以前同样诡异的飒飒声。 小飞刹那间被惊得冷汗直冒， 就又慌忙逃离此地。 可没等他跑多远， 就被前方脚下的石头绊了一下， 直接飞了出去。 哪知， 他这么悲催， 前方是一大片沼泽地， 小飞就一下子摔到了沼泽地里。 一开始小飞还能从沼泽里爬动几下， 但是， 因他那登山包真的像一座山压着他， 他的身体立时陷入泥沼里一半儿。

小飞抬起头观看四周， 只见灌木丛里亮着两个圆形发绿光的光体， 一闪一闪的，向着他自己这边缓缓的靠近。 小飞定睛一看， 就是那条阴魂不散的巨蟒。 巨蟒悠悠地爬到了小飞的跟前， 就用它那纤细、 分叉的蛇信子舔着小飞， 就像人享受着一份美味的饭食似的。 这时的小飞冷汗直冒， 身体抖动不停， 想开口喊叫， 又恐惧的失声， 就是喊不出来。 然后巨蟒张开血盆大口向着小飞的脑袋咬了下去， 小飞也绝望的闭上了眼睛， 等待死亡的降临。

叮咚！路旁默想站："耶稣对他们说：'你们都要跌倒了，因为经上记着说：我要击打牧人，羊就分散了'"(马可福音 14:27 和合本)。

"耶稣又对众人说：'我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光'" (约翰福音 8:12 和合本)。


第五章 陷人至深的泥沼〔下〕拯救的先行者

在这千钧一发危机的时刻， 从巨蟒的侧面飞来一块尖利的石头， 向着巨蟒七寸扎了过来， 直刺入它的要害， 巨蟒就应声倒地。 这时小飞还闭着眼睛， 等着跟巨蟒的唾液来一个亲密接触。 但是他等了一会儿， 又听到巨蟒应声倒地的声音， 就慢慢的睁开了眼睛。 小飞见此情景， 觉得很不可思议， 心想， 这块尖利的石头是从哪冒出来的。 正当他一脸疑惑， 看着那块刺入巨蟒七寸的石头时， 有一个人的声音说，"赶快拉住藤蔓， 快点， 你还在那发什么呆呀！" 藤蔓就落在小飞的旁边。 小飞朝着那人说话的方向望去， 只看了一眼， 更是让他震惊， 因为要救他的那个人竟是被巨蟒缠住、 勒的昏死过去的先行者。 小飞眼珠子都要瞪出来了， 也不管自己身体还处于泥沼里的危险， 十分吃惊的问道："怎么会是你？" "不是我还会是谁！ 赶紧的， 拉紧藤蔓， 我先把你从泥沼里拉出来再说。" 先行者急忙说道。 因为先行者见小飞的身体已经陷入泥沼三分之一了， 快要超过腰了。

小飞这才赶紧的用双手死死的抓住先行者抛过来的藤蔓， 先行者就死命的拉他， 可是， 先行者使出力大如牛的力气拉小飞， 就是丝毫拉不动他一分一毫， 反而小飞还是继续往下陷。 先行者看次情景， 就劝小飞："你能不能把你的破登山包扔了， 到底是你的登山包重要， 还是你的命重要， 快点扔了吧！ 不然的话， 你跟它都会陷入泥沼里的。" 小飞听到先行者都这样说了， 就十分不舍的去解背在背上的登山包的背带， 他一边解着， 一边流着泪。

终于： 小飞将背上的背带解了下来， 把登山包扔到一边的泥沼里， 登山包一扔到泥沼上， 立即就下沉， 过了不久就沉下去看不见了。 先行者又使了把力， 但只把小飞拉上了一点点而已。 小飞见先行者因为要把他拉出泥沼， 双手都被藤蔓勒出血来了， 就对先行者说："先行者， 你先停一下， 我有话对你说。" "到这时候了， 你还费什么话呀！" 先行者一边死命的拉着藤蔓， 一边对小飞说道。"不！" 小飞激动的说，"再晚就来不及了， 你先听我说。" 先行者这才停下来， 听小飞要说什么。"我的好朋友先行者， 对不起！ 当你被巨蟒勒得奄奄一息的时候， 我却背信弃义， 离你而去， 我现在真的很后悔， 我不该那样做， 如果你没出现在这里， 我肯定会后悔一辈子的。 我只想说，'乞求你的原谅。' 你走吧， 别管我这个背信弃义的人了！" 小飞眼含热泪， 又心怀亏欠的说着。 先行者用温和的语气说，"朋友， 说什么傻话， 我从来就没怨恨过你， 我们是最好的朋友， 朋友之间有什么过不去的呢。 来！ 我把你从泥沼里拉出来， 咱们俩还要把这条小路走完， 你不是要跟我一起去找我父亲吗？ 你看， 快要到美丽之地了， 我们不要放弃好吗？ 来， 我把你拉出来！"

叮咚！路旁默想站："耶稣说：'我奉差遣不过是到以色列家迷失的羊那里去'" (马太福音 15:24 和合本)。

    "耶稣说：'今天救恩到了这家，因为他也是亚伯拉罕的子孙。 人子来，为要寻找、拯救失丧的人'" (路加福音 19:9-10 和合本)。


第六章 巨蟒危机之英勇机智的先行者

先行者刚说完这话， 就从他身后竖立起一个庞大的身影， 小飞一见那庞大的身影立起来， 就撕心裂肺冲着先行者喊叫起来，"先行者离开这里！ 巨蟒就在你身后， 快跑， 不要管我！" 先行者听到小飞的喊叫， 就急忙转过身来， 只见巨蟒又张着那血盆大口， 极速的朝着自己这边咬来。 但先行者冷静沉着， 不慌不忙的一闪身， 躲过了巨蟒这一击。 然后先行者就开始跟巨蟒周旋， 正当这时， 他脑海里灵光一现， 想出了一个计策， 就朝着泥沼里的小飞喊道："你快拉紧藤蔓！" 自己则拉着藤蔓的另一端， 向着巨蟒的方向极速的冲过去。 冲到巨蟒庞大的身躯下， 等巨蟒低头要咬到他的时候， 他灵活地向上一跃， 躲过巨蟒的攻击， 然后再把手中的藤蔓立时之间绕到巨蟒的脖子上， 朝着沼泽地相反的方向跑去。 巨蟒则穷追不舍的追先行者， 而拉紧藤蔓另一端的小飞， 被这极大的拉力从泥沼里拉飞了出来落在了地上。

可是， 还没等小飞缓口气， 巨蟒却舍弃追击先行者， 竟然转过身来朝着他这边凶猛的冲过来。 但小飞刚从泥沼里被拉出来， 用尽全身的力气， 哪还有余力躲避巨蟒的攻击呀， 他也只能坐以待毙， 任由巨蟒捕食。 而先行者见巨蟒不追自己， 反而转过头去咬小飞， 他就用尽全身的力气， 猛的一跃， 跳到了一根粗大的树枝上。 然后双手死死抓住一根藤蔓， 像人猿泰山那样冲着巨蟒和小飞那边荡了过去。 荡到快要接近巨蟒的时候， 他豪迈喊着说："父啊， 求你赐予我力量！" 他那英勇无畏的喊声， 连天地也跟着摇撼。 就在这电光火石之间， 他将刺入巨蟒七寸尖利的石头， 从巨蟒的伤口上拔了出来， 用泰山压顶的力气， 照着巨蟒的头部扎了下去， 霎时之间血光四溅！ 然而： 巨蟒却没有立时倒下去， 竟然拼尽了最后一口气咬住了先行者的脚， 向着沼泽地中心的方向抛去。 先行者就极速地朝着泥沼中心飞去， 巨蟒这才永远的倒在了地上。

叮咚！路旁默想站："为要藉着教会使天上执政的、掌权的，现在得知　神百般的智慧" (以弗所书 3:10 和合本)。

"我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头；你要伤他的脚跟"(创世记 3:15 和合本)。


第七章 先行者的遗命

一切都发生的太快， 还没等小飞缓过神来， 情况已经发生了。 一开始他像个木头人一样， 呆呆傻傻的坐在地上， 过了一会儿他才明白了发生了什么事， 就对先行者极力的喊道："先行者， 我去找藤蔓把你拉上来！" 说过这话， 就拖着精疲力尽的身体站了起来， 摇摇晃晃的去找藤蔓。 先行者这时正在泥沼中心挣扎着， 只因他掉落的地方是泥沼的中心， 所以泥沼特别的软， 他下沉的速度比小飞还要快一倍， 等小飞找藤蔓回来时， 先行者已经下沉到胸部位置了。 当小飞找到藤蔓之后， 把藤蔓死命的向着先行者那边扔的时候， 却发现根本就扔不到先行者的跟前， 再加上他已经快要虚脱了， 完全使不出力气。 这时的先行者还在拼命的挣扎着， 但他也已经处于精疲力尽的境地， 所以他越是挣扎， 下沉的速度越是极速。

    小飞见此情景， 就绝望的瘫倒在地上， 用双手抱着头， 一边痛哭， 一边说着，"为什么会这样？ 为什么会这样？ 为什么你救了我， 却牺牲了你自己的性命！ 你为什么救我这个罪孽深重的人啊， 你不该回来的！ 上帝啊！ 求你救救这个善良的人， 哪怕是以我的命， 换他的命也行。" 先行者见小飞极其悲痛欲绝， 就停止了挣扎， 用温和坚定的眼神望着小飞， 呼唤他的名字， 说："小飞， 抬起头来， 跟我说一会儿话。 还记得我们初次见面时， 我在背后叫你吗？ 当时我就觉得你是一个善良可爱的孩子， 也一定能将这条小路走完， 只不过还年轻气盛， 缺少一些磨炼。 盼望你经历了这些事之后， 能够使你的意志， 更加的坚强， 更加的能担当托付。 现在我不能去找我的父亲了， 所以我盼望你能代替我完成这个心愿。 一定要答应我， 去美丽之地找我父亲， 到了那， 他会告诉你在这条小路， 和美丽之地一切的秘密。" "不！ 先行者， 你刚刚怎么对我说的， 难道你忘了吗？ 你说"不要放弃"， 可你现在求生的心， 和你那对付巨蟒的斗志都没了吗？ 你一定会从泥沼里出来的。 我的好朋友， 对不起！ 我跟你撒谎了， 其实我是基督徒， 只是我平时不祷告， 不读经， 不参加聚会。 但只要我求上帝救你， 祂就一定会动工的。" 小飞一边痛哭着， 一边向着先行者说着。 说过这话， 就起来了为先行者迫切祈求。

这时的先行者已经下沉到脖子的部位了， 他对小飞说，"我也认识上帝， 就是祂差我来引领你的路， 作你的开路先锋。 现在我已经完成父托付我的工。 我的好朋友， 你不用为我的死感到愧疚， 这是我的宿命。 起来， 要作大丈夫， 要刚强壮胆， 以后还有使命等着你去完成。" 先行者说完之后， 就被泥沼无情的吞没。 此时此刻， 天上一阵炸雷响彻在幽暗的夜空中， 瞬时之间乌云密布， 狂风骤起， 连着瓢泼大雨， 冲击着这片大森林。 正在为先行者祈求的小飞， 也心如刀绞的昏了过去， 软软的倒在了地上。

"各各他有一条路叫苦路， 梦里寻他千百度， 是谁鞭伤累累身背十字架， 鲜血洒满这条小路。

你是为谁被钉上十字架， 你是为谁走上这条路。 滴滴鲜血洒在我们心头， 苦死的心从此复苏。

有一种死去叫永生， 有一种受难叫有福， 吃尽苦难流尽鲜血， 你完成了伟大的救赎。

群山默哀江河哭诉， 天地敬仰圣灵永驻，擦干眼泪踏上征途， 苦路尽头站着主耶稣。"

叮咚！路旁默想站："她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来"(马太福音 1:21 和合本)。

"为义人死，是少有的；为仁人死，或者有敢做的。 惟有基督在我们还作罪人的时候为我们死，　神的爱就在此向我们显明了(罗马书 5:7-8 和合本)。

"我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来"(约翰福音 12:24 和合本)。


第八章 瘦高个儿和矮小胖巧遇悲痛欲绝的小飞

雨下了一段时间就停了， 这场雨来势汹汹， 又瞬时而逝， 却把小路上的阴霾、 幽暗， 巨蟒那红色邪恶的血迹， 冲的是干干净净。

这时： 有两个人影缓缓向着小飞所在的方向走来， 他们一面走， 一面彼此谈论刚刚的那场雨势，其中的一个人说道："这雨，说下就下了， 还下的这么大， 刚刚的暴风和那一阵炸雷好恐怖啊！ 幸好咱们找了个避雨的地方， 要不然， 非得成落汤鸡了！ 这该死的雨，让咱们走迷了路， 要不是咱们还在那条通往美丽之地的小路上走着呢。 这下子， 耽误了咱们多少的路程。 诶， 对了！ 咱们刚才不是在这条路上捡了一个手电吗， 可能也是像咱们一样迷路的人失落的， 会不会就在咱们的前头。" 说了这话， 其中有一个人拿着手电， 往前一照， 就看见一条又粗又长的东西横在路旁。 他们二人拿着手电左右仔细一照， 顿时觉得自己头皮发麻， 吓得魂不附体。 有一个个子比另一个人低的， 就慌忙逃到那个个子高的人身后， 吓得口齿不清的说："那......， 那......， 那好像是一条大蟒蛇， 咱......， 咱......， 咱们快跑吧！" 个子高的人没他那么胆小， 说："我们过去看看。" 他们二人怯怯懦懦走到巨蟒尸体跟前， 这才发现巨蟒已经死了。 那个个子高的人， 用脚踢了踢巨蟒的尸体， 抬起头向着周围望去， 只见一个人软软的躺在地上一动不动。 二人走到昏死过去的小飞跟前， 见他躺在地上， 就像死了一样，"这个人不会死了吧？" 个子矮的矮小胖对个子高的瘦高个儿说道。 瘦高个儿俯下身来， 探了探小飞的鼻息， 发现他还有气息， 就对矮小胖说："他还活着， 不过他被雨淋成了这个样子， 肯定会生病的。 好！ 我去找点枯木枝来， 点上篝火， 你在这里看着他。"

昏死过去的小飞刚一睁开眼睛， 就猛的一下坐了起来， 情绪十分激动， 大声喊叫着，"先行者！ 先行者！ 不， 你不会死的。" 瘦高个和矮小胖正在篝火旁坐着烤火， 他们听见小飞的喊叫声， 就站起来走到他身边。 矮小胖伸手竖起大拇指说："兄弟， 你醒了， 你好了不起啊！ 那么大的大蟒蛇都叫你给干掉了， 真是太牛了！" 可还没等矮小胖说完， 小飞的血气上来了， 眼睛通红的像血， 一把将矮小胖的手推开， 像一只发了疯的疯牛， 朝着沼泽地的方向急奔过去。 矮小胖和瘦高个儿都惊了一下。 矮小胖离小飞比较近， 就急忙冲向前， 用肥嘟嘟的手一把搂住他的腰说："兄弟， 你怎么啦！ 咋这么的想不开， 那可是泥沼啊！ 你不要命了吗？ 天大的事， 有上帝顶着呢！ 不要做傻事。" 小飞则拼了命的要挣脱矮小胖的束缚， 对他说："放开我， 我最好的朋友在泥沼里， 我要去救他。 你放开我！" 瘦高个儿听到小飞说的， 就走上前劝他说，"朋友， 不要意气用事， 我们俩一来到这里， 就只见你一个人躺在地上， 并没有其他的人。 我们已经找遍了这地方， 这里也没有一个人影。 好！ 就如你说的， 你那位朋友真的掉入泥沼里， 这么长的时间了， 早已经不在人世了。 朋友， 请节哀顺变！ 不知道你和你那位朋友， 是不是基督徒， 如果是的话， 你就更不该这样灰心丧气， 因为我们基督徒都知道肉体的死亡， 绝不是最后的终局。" 说完之后， 轻轻的拍了拍小飞的肩膀， 给矮小胖使了个眼色， 意思是， 让矮小胖放开小飞。 矮小胖一松开小飞， 他就瘫倒在地， 抱头痛哭， 撕心裂肺的嚎叫着。 这种巨恸不经历的人是难以体会的到的， 更是无法用语言去表达的。 在小飞旁边的二人就回到篝火旁， 只能等他的情绪平复下来。 瘦高个儿二人朝小飞那边看去， 只见他像一滩烂泥似的， 瘫倒在地上一动不动， 就各自叹了口气："唉！" 就这样， 小飞在地上躺到了天亮。

叮咚！路旁默想站："所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上； 雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上； 雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大"(马太福音 7:24-27 和合本)。

"耶稣对他说：'收刀入鞘吧！凡动刀的，必死在刀下'"(马太福音 26:52 和合本)。

"但那安慰丧气之人的　神藉着提多来安慰了我们； 不但藉着他来，也藉着他从你们所得的安慰，安慰了我们；因他把你们的想念、哀恸，和向我的热心，都告诉了我，叫我更加欢喜"(哥林多后书 7:6-7 和合本)。

"我听见从天上有声音说：'你要写下：从今以后，在主里面而死的人有福了！'圣灵说：'是的，他们息了自己的劳苦，做工的果效也随着他们'"(启示录 14:13 和合本)。


第九章 一棵极其悦人眼目的果树

对于小飞来说， 在他人生中最悲痛的一个晚上过去了， 他跟死去的先行者几乎认识不到一天时间， 但是他觉得他们俩已经认识千百年似的， 那种感觉真是相见恨晚。 现在他脑海里充满他们二人在一起的每分每秒。 只要一想到先行者是为自己牺牲的， 和他临终前对自己所说的话， 小飞就又悔恨， 又心如刀割。

此时： 已经是早上， 是新的一天最好的开始。 有一个人拿着捡来的手电， 从篝火旁走到小飞的身边， 说："这个是不是你的？ 我们要起行了！ 还要去找那条通往美丽之地的小路， 你打算何去何从。 你跟你那个朋友， 原本也是要去美丽之地的是吗？ 你是跟我们一同走， 还是你自己走。" 说话的正是瘦高个儿。 小飞还是像个木头人躺在地上一动不动， 也不回答瘦高个儿的话。"那好吧， 我们先走了， 朋友保重！" 瘦高个儿用怜悯的语气对小飞说。 说了这话， 就把手电放在小飞的身旁， 和矮小胖收拾了一下包袱， 就去找那条通往美丽之地的小路了。

瘦高个儿和矮小胖走了一段路程， 还是找不到那条他们二人所走的小路， 此时已是第二天的傍晚， 矮小胖对瘦高个儿说："咋整的啊， 我们穿来穿去， 把丛林穿了个遍， 咋就是像在迷宫里绕圈圈呢？ 这啥时候是个头， 咱俩走了快要两天了， 食物和水都要吃干打净了， 再这样下去， 非得把本宝宝一身肥肉， 饿成皮包骨了！ 不走了， 美丽之地爱谁去谁去， 我可是不去了！" 说完这话， 就一屁股坐在地上。 瘦高个儿听到他的话， 见矮小胖坐在地上跟个孩子一样赌气， 就劝他说，"我们都快要到美丽之地了， 如果不是我们迷路了， 我们现在可能就在美丽之地享福呢。 来， 我们继续寻找那条正确的小路， 不要放弃， 更不要像主耶稣说的那'手扶着梨向后看的'人。" "那好吧！ 就再听你这个劝慰子巴拿巴一会。 不过我肚子在打鼓， 我见前面有一棵果树， 我们不如去那棵树下找找有什么吃的。" 矮小胖听完瘦高个儿的话回答道。

瘦高个儿与矮小胖来到那棵树的树荫下， 二人抬头向上一望， 只见树上挂满了个个饱满如苹果大小的果子。 但这树上的果子， 可不像一般果子长得那样平凡。 它色泽是朱红色的， 如红宝石一样的晶莹剔透， 颗颗钻石般发着透亮的光芒， 墨绿色的叶子， 在威风中翩翩起舞， 那细长的灰白树枝将朱红色的果子接连在粗大的红铜色树干上， 一条条黑水晶色的树根， 扎扎实实、 稳如泰山的扎在地里。 从树冠纵观整棵树， 就如一把精美无比的大伞， 在地上撑开竖立着， 极其悦人的眼目。

矮小胖见那极其悦人眼目的果子， 哈喇子都流了三尺长， 就像猪八戒求孙悟空去偷人参果那样， 求瘦高个儿， 说："好哥哥， 你能不能爬到树上， 给俺摘一个果子下来。" 说了以后， 用腰撞了瘦高个儿一下。 瘦高个儿对矮小胖说，"看你那唠嘴样， 真是俺服了呦！" 说完之后， 他就把和小飞一样的登山包， 从背上取了下来， 用一个箭步往上一跃， 双手扒着树枝上摘果子去了。 矮小胖在树下急不可待的催促他："瘦高个儿快点， 俺等的花都谢了！" 瘦高个儿终于不负他的期望， 很快的就抱着满满一怀果子， 回到矮小胖的身边。 可还没等瘦高个儿走到身边呢， 矮小胖就像头熊一样猛的一扑， 把一个果子塞到了嘴里。 瘦高个儿则用鄙视的眼神看着他。 然后， 瘦高个儿也从自己的怀里拿了一个果子来吃。 他们吃了那果子， 觉得口中顿时酸酸甜甜的， 比吃了蜜还甜， 果肉香甜可口， 入口即化， 简直回味无穷， 比人参果还上档次。

但奇怪的是， 还没等矮小胖跟瘦高个儿， 将这些果子吃完呢， 他们二人的眼睛随即散发出一道明亮的白光， 这光又渐渐地变成了血红色。 这时， 他们放下手里没吃完的果子， 脸红脖子粗的朝着对方望去， 眼神几乎是冒着火。"你这个跟面条一样的瘦高个儿， 平时看你戴个眼镜蛮斯文的， 其实是个假冒伪善的法利赛人， 加上斯文败类。 不要以为别人不知道， 你在背后干的那些勾当， 你在小组多么会劝慰人、 鼓励人； 却在多少人的背后捅了刀子， 抓了多少人的把柄。 看你平时在小组里蛮有爱心的， 其实是笼络人心， 拉帮结派。" 矮小胖对瘦高个儿不满的说道。 瘦高个儿也用同样的语气说，"你也不比我强到哪去， 看你腰粗得像一口水缸一样， 一身肥肉， 摆来摆去的， 早就看不惯你这个样了！ 小组会议也不参加， 弟兄姊妹们有事也不去帮帮忙， 小组好像你是组长似的， 只会说长道短， 搬弄是非。 小组早就该把你开除。" 二人说完之后， 差点要动起手来。

正当这时： 在灌木丛里又传来一阵飒飒声， 二人仔细一听， 这飒飒声可不只是在一处， 而是从他们二人四周传来的。 瘦高个儿和矮小胖听到声音以后， 这才停止了争吵， 就环视四周， 见灌木丛里都是一闪一闪十几个的亮光， 从灌木丛内还发出犬类低吼的声音。 瘦高个儿和矮小胖一听立即寒毛竖起， 抱成一团。 二人再往四周的灌木丛那边看去， 一只只凶恶的狼，呲着冷酷的獠牙， 缓缓的朝着瘦高个儿二人走了过来。

叮咚！路旁默想站："耶稣说：'我就是道路、真理、生命；若不藉着我，没有人能到父那里去'"(约翰福音 14:6 和合本)。

"于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了，又给她丈夫，她丈夫也吃了。 他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子为自己编做裙子"(创世记 3:6-7 和合本)。

"凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。 各人不要单顾自己的事，也要顾别人的事。......凡所行的，都不要发怨言，起争论， 使你们无可指摘，诚实无伪，在这弯曲悖谬的世代作　神无瑕疵的儿女。你们显在这世代中，好像明光照耀......"(腓立比书 2:3-4,14-15, 和合本)。


第十章 勇斗恶狼群的小飞

瘦高个儿二人看着阵势， 真的是惧怕的要昏过去了， 就尖叫喊着说，"救命啊， 谁来救救我们！ 我们还不想去见上帝。" 其中有一只背部是棕黄色， 下身是灰白色的恶狼， 昂起头来嗷的一声嚎叫着， 那声音拖得老长老长了！ 然后就低下头， 先朝他们二人来势汹汹的扑过去。 正当那只狼快要用尖利的爪子抓着二人时， 那只恶狼被一个亮着光的手电撞了一下， 直接弹飞了出去， 落在了另一边的灌木丛里。 瘦高个儿二人顺着那手电飞来的方向望去， 只见有一个和他们一样， 穿着一身破烂的土拨鼠旅游服， 手里高举着火把的人， 正背对着他们站在那里。 瘦高个儿二人一见这个人站在那里， 就像见到救星一样， 拖着哭腔对他说："朋友， 快， 救救我们！" 当他们二人向站在那里的人呼救的时候， 狼群中又有一只狼跳起来， 向着瘦高个儿和矮小胖发动第二次袭击。 那人见又有一只狼朝瘦高个儿二人扑去， 就转过身来， 向着狼群中心一跳， 用手里的火把冲着第二只狼的肚子， 猛的一挥， 这只狼像是一颗被本垒打的棒球， 立时被那人手中的火把击飞的好远好远。 然后那人就稳稳的落在狼群和瘦高个儿二人的中间。 瘦高个儿和矮小胖这才看清来人是谁， 就是他们昨天晚上救的那个为死去朋友伤心的人。 矮小胖见是小飞， 就对他说，"兄弟： 是你呀！ 你来的可真及时， 简直比宋江的及时雨还及时。" 小飞面对着狼群用先行者那英勇无惧的目光， 跟狼群对视着。

这时： 狼群渐渐缩小包围圈儿， 打算用集体攻势， 来捕捉猎物。 小飞急忙对瘦高个儿二人说道："你们的包里有没有肉类的东西， 快点拿出来！" 但还没等小飞说完这话呢， 只听瘦高个儿极力的对小飞喊着："小心， 快看那边！" 然后又有一只个头比狼群里的狼都大的恶狼， 朝着小飞拿火把的手咬来， 它咬住小飞的手， 将小飞往自己的同伴那边拖， 小飞被拖倒在地， 他的手也被那只恶狼咬出血来了。 而小飞情急之下， 抄起地上的一块石头， 朝那只恶狼的脑袋猛力的砸去， 一连砸了几下， 都重重的砸在那只恶狼的脑袋上， 这力大如山的力道， 下下挨在那只恶狼的脑袋上， 叫金刚葫芦娃的铁娃挨了， 也受不了， 何况是挨在恶狼的脑袋上呢。

终于： 那只恶狼松开了小飞的手， 可火把还死死的拿在小飞的手里， 他就用火把抽向那只恶狼， 将它猛力的抽飞到灌木丛里。 小飞转过头对瘦高个儿二人极速的说道："你们两个还磨蹭什么， 赶紧找找有没有肉， 再晚一会儿， 我们就被这群狼当成晚餐想用了。" 瘦高个儿二人就急忙翻找起各自的包， 瘦高个儿把自己的包翻个底朝天， 连个肉末也没翻出来。 但他转过身来一看， 见矮小胖有点不对头， 好像他在掖着藏着什么东西似的。 瘦高个儿向矮小胖的包看去， 不看还好， 他只看一眼瞬间就石化啦！ 因为矮小胖的登山包里除了有一些日用品之外， 满包都是火腿肠、 肉罐头之类的东西。 瘦高个儿看到包里满包都是肉制品， 就一把将包从矮小胖手里夺了过来， 埋怨道："你这个家伙， 刚才你不是说没吃的吗， 怎么还有这么多的肉制品？ 难怪引来这么多狼呢！" 矮小胖无语， 笑了笑， 则羞愧的低下了头。 当瘦高个儿二人翻找包的时候， 狼群又缩小了包围圈， 要不是小飞拿着火把在死命的抵挡狼群的攻击， 狼群早就扑上去， 将他们撕碎了。 小飞一边用火把驱赶着狼群， 一边向瘦高个儿二人喊道："你们找到肉了没？ 找到了就给我， 等一下看准时机， 我把狼群引开， 你们就跑得越远越好。" 瘦高个儿对小飞说，"我们走了， 那你怎么办？" 说完就把矮小胖的包递给小飞， 小飞急忙接着包， 对瘦高个儿说："你们不用管我， 反正我这条命是别人捡来的， 不值一文钱。" 小飞说完之后， 就祈求上帝赐他力量和勇气， 然后冲向狼群， 用火把左右挥舞着， 一抽一个， 将恶狼都抽飞了好几只， 杀出了一条路， 拿着装肉的登山包， 向着狼群相反的方向急奔。

小飞一边跑着， 一边从包里取出肉制品， 一边撕着肉制品的包装， 向着背后的狼群丢去。 狼群昂起头闻了闻， 被肉制品的鲜香起吸引， 也就顾不上瘦高个儿二人， 就凶恶的朝着小飞的方向追去。 瘦高个儿和矮小胖见狼群被引走了， 就转身朝着相反的方向逃命去了。 用肉引狼群的小飞在丛林里急奔着， 他后边还有紧追不舍的狼群， 包里的肉已经快要被他扔完了。 突然之间， 小飞发现前方好像有一点暗淡的亮光， 忽明忽暗的， 就急忙跑过去， 要看看那忽明忽暗的东西是什么？ 他跑过去低头望去， 只见在灌木丛后， 有一个不大不小的水潭。 那忽明忽暗的光， 就是这小潭里的水反照月光发出来的。 这时， 小飞又听到有恶狼嗷的一声鸣叫着， 就把手中的登山包和火把一扔， 当机立断纵身跳入小潭水中， 将头完全的没入水里。 过不久狼群的恶狼就追到了水潭边， 那只将小飞拖倒在地的恶狼， 低下头在水潭嗅了很久， 也没能嗅到小飞丝毫的气息。 那只恶狼又嗅了片时， 实在是嗅不到小飞的气息， 就带着狼群其他的成员失望的离开了水潭。 狼群走后，平如静水的小潭， 瞬间水花四溅， 波涛汹涌了起来， 从潭水里冒出一个身影。 此人正是小飞。

叮咚！路旁默想站："就对他们说：'要收的庄稼多，做工的人少。所以，你们当求庄稼的主打发工人出去收他的庄稼。 你们去吧！我差你们出去，如同羊羔进入狼群'"(路加福音 10:2-3 和合本)。

"......我是好牧人；好牧人为羊舍命。 ......正如父认识我，我也认识父一样；并且我为羊舍命"(约翰福音 10:11,15 和合本)。


第十一章 小飞成为先行者

瘦高个儿和矮小胖自从逃出狼群的捕杀， 就一步不停的急奔。 矮小胖因体重的原因， 负荷超载了， 就对瘦高个儿说："我快不行了！ 俺又不是刘翔， 可不想参加北京奥运会。 再说， 咱们都跑了这么远了， 狼群是不会追来的。" 说了这话， 只听咚！ 的一声， 矮小胖那肥硕的身体轰然倒地。 瘦高个儿见他倒在地上， 就跑回去要将他从地上拽起来， 一边拽着， 一边说着，"你看你， 平时催促你锻炼锻炼， 少吃点儿， 减减肥， 你就是不听， 现在可吃大亏了吧！" 但是， 矮小胖那一大墩儿， 哪是他瘦高个儿能拽得动的。 瘦高个儿也跑得气喘吁吁， 又实在是拽不动矮小胖， 也只好跟他一起四仰八叉的躺倒在地了。 两个人一边气喘吁吁的躺在地上， 一边回想着刚刚那危机的时刻， 心里禁不住的一阵唏嘘。 矮小胖气喘吁吁， 上气不接下气的对瘦高个儿说，"咱俩刚才差点作了狼群的盘中餐， 要不是那个小兄弟仗义相救， 咱们俩可能现在正在狼群肚子里消化呢。 哎！ 瘦高个儿， 你说那个小兄弟能逃得过狼群的追杀吗？ 我看他命悬一线喽！" 瘦高个儿用责备的语气回答道："你这个人说的是什么话， 良心都叫给狗吃了， 你不祈求上帝保守看顾他， 也就算了， 竟然还说这丧气的话。" "我这不是只是说说嘛！ 你也别当真， 不如我们现在就跪下向上帝祈求， 求祂用大能保守那个小兄弟。" 矮小胖听到瘦高个儿的责备回答道。 瘦高个儿听矮小胖这么说， 就从地上起来跟他一起跪着， 为小飞向上帝祈求。

他们二人为小飞的事祈求了有一刻钟的时间， 忽然， 路旁边的灌木丛里， 又传来了一阵声音， 从灌木丛后走来一个人的身影。 瘦高个儿二人听到这声音以为狼群又追过来了， 就胆战心惊的睁开了眼睛， 朝声音传来的方向看去， 见年轻帅气的小伙子正站在那里望着自己。 只是： 他那件惨不忍睹、 破烂不堪的土拨鼠牌儿旅游服， 和他那犀利的发型， 叫人看了后， 会想起一个曾经网红的人，"犀利哥"。 瘦高个儿和矮小胖见是小飞， 就又惊讶， 又欣喜， 站在那里不知该如何是好。 小飞则耸耸肩， 向着他们二人这边缓缓走来， 一边走， 一边说着，"你们怎么啦！ 没见过这么帅的帅哥吗？" 矮小胖见小飞平平安安的回来了， 就感慨道："真是太感谢上帝！ 祂真是垂听俺们祷告的'全能者'。 真是感谢， 俺现在就想要唱一首《哈利路亚》赞歌了！" 说完之后， 就手舞足蹈的跳起舞来了。 瘦高个儿道："矮小胖， 你这个马后炮， 刚才是谁说人家凶多吉少的！ 不过矮小胖说的在理， 我们的上帝是伟大的权能真神， 纵然所有人都撇下我们； 或我们自己都要放弃我们自己， 但我们上帝绝不会撇下我们为孤儿的。" 小飞听到他们二人赞美上帝， 就更觉感恩， 说："是的， 耶和华的圣名是应当称颂的！" "不过，" 小飞又说，"我们在路上耽搁太多时间了， 我们得赶紧找到那条通往美丽之地正确的小路才行。" 于是， 他们三人就去寻找那条正确的小路了。

小飞三人没多久就找到了那条正确的小路。 因为小飞曾经跟着先行者走过这条小路， 所以小飞对这条小路有着很复杂的感触。 这条小路对小飞来说， 既十分陌生， 又十分熟悉。 陌生的是， 自己要独自带领人走这条前途未知的路程； 而熟悉的是， 先行者那宽阔厚实、 又有安全感的背影， 永远在他的眼前挥之不去。 小飞走在这条小路上， 就禁不住的想起， 曾经他跟先行者在路上的种种情景， 路还是一样的小路、 路还是一样的崎岖坎坷、 路还是一样的荆棘丛生， 但已是物是人非了。 他一想到这里， 眼眶不经湿润了， 流出了感伤的泪水。 他想， 如果先行者还在该多好啊！ 正想的出神， 瘦高个儿问小飞说，"弟兄， 你怎么了， 没事吧？ " 小飞说："我没事。" 矮小胖走上前问："小兄弟， 还没问你叫什么名字呢？" 小飞答道："你们就叫我先行者吧！" "噢， 先行者......， 先行者......， 不过这个名字听起来有些奇怪！" 瘦高个儿二人一脸疑问的看着小飞说。 小飞和瘦高个儿二人在小路上又遇到一些要去美丽之地的弟兄姊妹们， 所以加入他们的人越来越多， 成了先锋队。 而打头阵的正是小飞。

叮咚！路旁默想站："你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你"(约书亚记 1:5 和合本)。

"我不撇下你们为孤儿，我必到你们这里来"(约翰福音 14:18 和合本)。

"第三次对他说：'约翰的儿子西门，你爱我吗？'彼得因为耶稣第三次对他说'你爱我吗'，就忧愁，对耶稣说：'主啊，你是无所不知的；你知道我爱你。"耶稣说：'你喂养我的羊'"(约翰福音 21:17 和合本)。


第十二章 来到死荫谷之作鸟兽散

小飞一群人正行进在通往美丽之地的小路上。 他们一个紧跟着一个， 前边人的手， 拉着后边人的手走着， 就像是万里长城般。 此时的小飞转过身来， 看到这一幕， 心中真的是感慨万分！ 想想自己是独自一人来到了这片森林， 后又跟着先行者走上了这条小路， 又在路上遇见瘦高个儿和矮小胖二人， 最后带领这么多的弟兄姊妹赶往美丽之地， 他觉得这真是难以想象的事。 想到这里小飞激动的对众人说，"我们不如来唱一首赞美诗歌吧！ 就唱《这条路上我们一起走》好吗？" 众人如同一人答道："好！" 众人一边唱着， 一边走着：

"这条路上我们一起走， 这条路上我们手拉手， 这条路上我们共患难， 这条路上我们绝不能回头。

我们同心向望锡安大道， 我们带上中国的丝绸。

复兴的号角已在天地吹响， 我们要迎来大地的丰收。

我们同心向望锡安大道， 我们带上中国的丝绸。

得胜的号角已在天地吹响， 我们要迎来大地的丰收。"

时间来到了七天之后， 由小飞带领的众人终于穿过了幽暗、 茂密的丛林， 进入了一个山谷。 众人行进到谷口， 观察了山谷的地势。 只见两座高大、雄伟， 壮观的高山在山谷两旁耸立着， 那山炎峭壁如墙壁陡峭， 难以攀爬。 向着山峰望去， 那陡峭凸起的山峰， 有许许多多、 摇摇欲坠的碎石， 正被山谷中猛烈的暴风吹得是摇摇晃晃的， 随时随地的就有可能掉落下来。 山谷中被两座山峰挡住阳光， 所以在谷外向着谷里看去， 是一片漆黑幽暗， 还时不时的刮出阵阵冷风， 叫人看了真的是毛骨悚然。

有人见这情景， 就有很多人心里打起了退堂鼓， 说："我们要进谷吗？ 看起来这个谷， 好......，好阴森啊， 我们可不敢进去！" 矮小胖听他们这么说， 就责备道："你们这些胆小鬼， 咋着， 怕啦！ 怕了就回去。" 瘦高个儿则打断矮小胖的话， 走到众人中间打了个安静的手势， 劝大家说："大家听我说一句： 大家不要怕， 我们有上帝在我们前边开路， 祂一定会保守我们的。 再说， 我们已经快要到美丽之地了。 我听说， 只要经过这个谷， 美丽之地就近在咫尺了！如果我们现在回去的话， 前头的路就全都白走了， 实在是太可惜了！" 说完之后， 对旁边的小飞说，"先行者， 你看怎么办？" 小飞也走到众人中， 像个领袖冷静沉着的说道："瘦高个儿说的对， 我们好不容易走到了今天，岂能走回头路呢？ 这不是就像'猪从泥里爬出来， 洗干净了， 转头来又回到坭坑里'吗。 不！ 我们绝不可以做这样愚蠢至极的事。"

本来众人被小飞和瘦高个儿的话， 安抚了情绪， 谁曾想， 有一个人不禁心的走到谷口巡视了一番， 却发现在山谷的入口处有一块石碑， 被风吹的尘土掩埋了， 而石碑只露出了一个角。 这个人一看见石碑， 就赶紧的招呼众人， 说："大家快过来看， 这是什么东西？" 众人听到他的喊声， 就急忙走上前去， 要看看他到底发现了什么东西。 众人走过去， 只见一块三角形的石头， 暴露在埋石碑的尘土上， 众人七手八脚的把石碑给扒了出来， 见是块儿石碑， 石碑上还刻了三个大字："死荫谷"。 字是用黑笔描了的， 叫人看了后很醒目， 甚至看得人不寒而栗。 在三个大字旁边， 刻了密密麻麻的几行小字， 小字内容大概是这样的："此谷名叫死荫谷， 又名流泪谷。 此谷地势极为凶险异常， 谷中充满迷幻的幽风， 能使人迷失心智， 失去本性。 望路人见此石碑， 还请另寻他路。 此见！"

众人看到了石碑上的碑文， 就开始暗自议论起来， 有的说："这谷真有点邪门儿， 不知进去还能不能出来了？" 有的说："我可不能进去， 我还有一家老小等着我养活呢！ 我要是进去回不来， 该怎么办？" 有的说："会不会还有别的路通往美丽之地， 这条路太危险了。" 说完之后， 就有人来到小飞的身旁， 对他说："我们要回去了， 我们还有家养， 不能冒这个风险， 对不起！" 说了这话， 一个个的作鸟兽散， 轰然而去。 矮小胖试图拦阻他们， 一边拦阻， 一边说着，"兄弟姐妹们， 不要回去， 我们已经快要到达美丽之地了， 现在回去太可惜了！" 但他们心意已决， 矮小胖怎能拦得住他们呢！ 矮小胖见拦不住他们， 就又愤怒， 又伤感的埋怨道："你们这些胆小鬼， 没出息的一帮家伙， 卖主卖友的犹大， 路一不好走， 就这么轻易的放弃了！" 说完之后， 就流下了伤心的眼泪。

叮咚！路旁默想站："耶和华对基甸说：'跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说：'是我们自己的手救了我们。' 现在你要向这些人宣告说：'凡惧怕胆怯的，可以离开基列山回去。'于是有二万二千人回去，只剩下一万"(士师记 7:2-3 和合本)。

"耶稣说：'手扶着犁向后看的，不配进　神的国'"(路加福音 9:62 和合本)。

"从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了"(马太福音 11:12 和合本)。

上一页目录


第十三章 来到死荫谷之一条枯骨路

这时的小飞和瘦高个儿心情也很复杂， 又看到因拦阻众人失败的矮小胖在伤心流泪， 就走到他的身旁， 一边一个按手在矮小胖的两肩安慰他。 小飞说："这条路是我们个人心甘情愿走的， 谁也不能代替我们走这条路， 更不能让别人强逼我们走这条路。 我知道你是为他们好， 但我们这些领路人， 只不过是上帝的仆人罢了， 是没有权柄强逼着他人走这条路的。 我们只要尽上自己领路人的本分， 其他的我们都交由上帝负责。" "是啊！" 瘦高个儿接着小飞的话，"再说， 上帝造我们的时候， 不也将自由意志放在我们的内在里吗？ 叫我们自己不管是要听祂的话， 还是要悖逆祂的话， 都由我们自己去选择， 和承担后果。 要不然上帝直接造个任祂摆布的木偶就行了， 还费这么大的事干嘛呀！" 小飞又说，"别灰心， 我们还要走上帝要我们走的路呢。" 说完这话， 小飞转过身来却发现身后边还有几个弟兄姊妹， 没有跟着众人散去， 就说："你们几个要随我们进谷吗？ 谷里可是凶险异常， 你们还进去吗？" 一个姊妹代表那几个人说："我们都无牵无挂， 在世上也没有什么好挂虑的东西， 现在只求上帝借着祂的领路人， 能将我们这些卑微的人， 领到美丽之地享福！" "好！" 小飞激动的说，"如果各位信任我这个原本不配进入美丽之地的人， 我向以马内利的主保证， 一定会将你们领进美丽之地的！" 然后他们点燃象征得胜的火把， 一人一支， 高举着进入了死荫谷。

入谷的一开头， 小飞几个人看了看， 跟平时的山谷大致上是一样的， 通往谷内有一条小路， 路上有山崖上掉落的碎石， 让人走的步履蹒跚。 但是因山谷中很少被阳光照射， 路旁长满了枯黄的干杂草， 向上望去， 悬崖峭壁上有摇摇欲坠、 大小不一的岩石， 在他们的头顶悬着。 谷内阴风阵阵， 显着十分幽暗， 简直给人的感觉， 已经到了地狱似的。

矮小胖看到这情景， 就打了个冷战， 说："这里好阴森， 简直比恐怖片里的情景还可怕， 我先前看恐怖片里的情景， 已经够恐怖了， 现在我觉得那些都弱爆了！ 会不会在前面突然冒出一个面目狰狞的女鬼呀！" 瘦高个儿用鄙视的语气说："你这个胆小鬼， 别胡说了！ 平时让你多读读《圣经》你总是说你没时间， 只顾着玩手机游戏， 看那些无聊的恐怖片。 其实这世界上真的有鬼， 不过不像我们民间信仰传说中的那样狰狞恐怖。" 行路的几个人都在听瘦高个儿向矮小胖的解释， 一边走一边听。 瘦高个儿接着说："其实《圣经》说， 魔鬼本来是上帝创造的一位极其美丽的天使， 他也是天使长中的一个。 上帝在造牠的时候， 用了普天之下最贵重的材料来塑造牠。 但牠却因上帝如此创造牠， 而心高气傲， 竟然想坐在上帝的宝座上， 和上帝平起平坐， 不分高低。 然后上帝知道此事， 就将牠从三层天， 打下到空中。 但魔鬼还是不甘心， 就笼络了天上三分之一堕落的天使， 与上帝和属上帝的人作对。 让人们和牠一起下地狱， 所以牠会用千方百计的诡计来迷惑人们。" 矮小胖惊道："瘦高个儿， 你太厉害了， 简直是把《圣经》读得滚瓜烂熟的， 牛！" 说完向瘦高个儿竖起大拇指。 瘦高个儿则不好意思的答道："我也是在网上搜度娘问的结果。" 矮小胖一听， 甚觉无语！

说着说着， 他们已经来到死荫谷的中心地带， 就被眼前的一幕惊呆了！ 顿时间觉得后脊梁骨发凉。 他们看到前方的路上到处都是一具具死人的枯骨， 这枯骨几乎占满了这条路。 在场的姊妹都抱着头惊声尖叫起来， 甚至， 一个姊妹被吓得一翻白眼昏死了过去。 矮小胖吓得两腿发软， 抖得浑身乱战， 像是在跳肚皮舞似的。 瘦高个儿本来就是白面书生的脸， 现在快要成京剧里曹操的脸， 整张脸惨白惨白的。 小飞见这情景心也颤了一下。 小飞走到那个昏倒的姊妹跟前， 伸手掐了她的人中， 将她唤醒， 安慰了一番， 就站起来说："这些人可能就是死在谷外那块石碑所说的幽风之下。 我们一定要小心点， 起来， 跟在我身后。" 一行人胆战心惊、 瑟瑟发抖跟在小飞的身后， 朝前方走去， 一步一步的走着， 就像是在过地雷区， 生怕一个不留神就踩着地上的枯骨。 他们在谷内所处的环境， 一片死静， 就算现在掉一根针， 也都能听得真真的。 一行人终于从枯骨路中走到了路的尽头， 使他们长出了一口气。 正当这时， 从前方吹来了一阵淡淡黑色的幽风， 将他们手中的火把， 吹得险些熄灭。 正当一行人一脸茫然无措的时候， 在谷外没跟众人散去的几个人中， 突然有人昏倒了。 一行人都转过身来， 想把他从地上搀扶起来， 谁曾想， 他们一个个觉得自己头晕目眩， 不一会儿就都昏倒在地。

叮咚！路旁默想站："我栽种了，亚波罗浇灌了，惟有　神叫他生长。 可见栽种的，算不得什么，浇灌的，也算不得什么；只在那叫他生长的　神！(哥林多前书 3:6-7 和合本)。

"明亮之星，早晨之子啊，你何竟从天坠落？你这攻败列国的何竟被砍倒在地上？你心里曾说：我要升到天上；我要高举我的宝座在　神众星以上；我要坐在聚会的山上，在北方的极处。我要升到高云之上；我要与至上者同等"(以赛亚书 14:12-14 和合本)。

"'人子啊，你对推罗君王说，主耶和华如此说：因你心里高傲，说：我是神；我在海中坐神之位。你虽然居心自比神，也不过是人，并不是神！......'人子啊，你为推罗王作起哀歌，说主耶和华如此说：你无所不备，智慧充足，全然美丽。你曾在伊甸　神的园中，佩戴各样宝石，就是红宝石、红璧玺、金钢石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石、红玉，和黄金；又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。......你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰'"(以西结书 28:2,12-13,18 和合本)。


第十四章 来到死荫谷之致命的幽风幻境

瘦高个儿睁开眼睛， 发现自己在一间屋子里， 前面有一张很名贵的办公桌， 自己正坐在一张很舒适的老板椅上。 他环视四周看了一眼， 见屋里的装潢极为豪华上档次。 屋内摆满了各种的古董瓷器， 墙上也挂满了东西方各样的名画。 瘦高个儿一看这些稀世之宝， 眼睛像黄鼠狼见到鸡一样， 顿时间放绿光。 正当他看得出神的时候， 屋门被一个文质彬彬、 又很漂亮的女秘书推开了， 她走到瘦高个儿所在的办公桌前， 说："高市长， 您要的财政公文拿来了。 我还有没有什么能为您效劳的？" 瘦高个儿听到女秘书的话， 差点从椅子上摔了下来， 说："你刚刚叫我什么， 什么高市长？" 女秘书微笑着说："高市长真会开玩笑， 我不叫您市长， 叫您什么？" 瘦高个儿又吃惊的问道："这是哪里？ 我为什么会在这儿？" 答道："高市长， 您怎么了， 是不是不舒服啊？ 这里是市政府办公室， 您平时不是都在这儿办公的， 怎么今天......。" 瘦高个儿也弄不明白是怎么回事， 就对女秘书说："没事， 那你先出去吧！" "那好！ 我先出去了， 您有事再吩咐我。" 女秘书恭恭敬敬回答瘦高个儿的话。 说完之后， 就关上办公室的门出去了。 女秘书出去后， 瘦高个儿觉得这简直是在做梦。 他想， 这不正是自己梦寐以求的时刻吗， 但又觉得这些来得太突然了！ 让自己的小心脏扑通扑通跳个不停。 可他又转念一想， 管他呢， 说不定这是上帝给自己特殊的恩典呢！ 想到这儿， 就感谢上帝！ 这时起， 瘦高个渐渐失去了善良的本性。 他先是花天酒地， 包小三小四， 然后更变本加厉， 以权谋私贪污公款， 最后被行政局测查， 关进了监狱， 等待执行枪决。

这时的矮小胖， 正在世界上最豪华的宾馆吃着鲍鱼海参， 喝着数百年陈酿豪华红葡萄酒， 身边还有几个美若天仙的大美女， 在他旁边服侍着， 就像古代皇宫贵族那样。 这时矮小胖想："这幸福是不是来得太快了， 俺想的就是这一天！ 尽管不知道这是咋整的， 但是俺十分感谢上帝！ 如果这是俺的梦， 俺永远都不愿意醒来。" 正想到这儿， 有一个自称是矮小胖的经纪人， 说："矮小胖先生， 您的评论节目《矮小胖说天下》， 已经是排到全世界第一， 收视率杠杠的！ 同时您获得了， 被评为号称为评论界奥斯卡奖的，《论断天下》一等奖， 现在你已经是这世界上第一评论家了！" 但是： 从这时起， 矮小胖越吃越胖， 得了肥胖症， 住进了世界最好的医院， 请了世界最好的医生来医治他， 可医生说，"矮小胖先生， 您已经病入膏肓， 我也束手无策， 您还是早点准备身后事吧！" 还有， 他那个节目因他不分青红皂白的论断， 也早就被节目组停播了！

小飞则回到了他儿时的时光。 小飞生在一个很普通的家庭， 他爸妈因文化不高和性格不合， 总是吵架， 他们只要一吵架就拿小飞出气。 小飞记得有一次他期末考试考了全班前三， 他本想告诉爸妈自己考了前三， 让他们高兴一下， 谁曾想， 他一进门就又听到爸妈在卧室吵架。 然后， 等他爸妈吵完出来以后， 小飞走到母亲跟前， 想把他在学校考前三的事告诉母亲时， 母亲突然之间勃然大怒， 说："你去一边， 你这个不争气的孩子， 不要让我看见你。 看见你就心烦， 要不是因为你这个孩子， 我现在会落到这个光景！" 父亲接着母亲的话说："是啊！ 我也是一样， 看见你就烦。 你这个孩子真实一点用都没有， 整天只知道玩儿， 作业写完了吗？ 快点回屋去写作业。" 从这时起， 小飞就想离开这个使她厌恶、 没有爱的家。 所以， 小飞长大以后， 才会天南地北的去旅行。

正当小飞沉寂在他儿时阴影里的时候， 突然间情景转换到了那条小路的起点， 小飞听见一个十份熟悉的声音传入了他的耳中："朋友， 怎么不往前走了， 是不是害怕了！" 小飞听到那人的声音， 就心里一颤， 急忙的转过身来， 向着那人声音传来的方向望去， 只见已死去的先行者正站在他的对面。 小飞惊得愣住了， 说："先行者， 你没死！ 太好了， 我一直为你的死心怀愧疚呢。" 先行者这时的脸猛得一下阴沉了下来， 就如死人般难看， 阴沉的说："小飞， 你这个背信弃义的家伙， 还有脸说这种话， 好！ 我要问问你， 在我被巨蟒勒得奄奄一息的时候， 你为什么不管我， 只顾自己逃命。 你不是要跟我一起去找我父亲吗？ 你的承诺呢？ 我为了你这个胆小鬼而死， 真是白死了！ 小飞， 你为什么不自我了断呢？" 小飞听先行者这样说， 就蹲下来， 双手抱着头痛哭起来， 一边痛哭， 一边声嘶力竭说着："是啊！ 我从小就是个给人带来麻烦的人， 上帝就不该造出我这个废人。 我又为什么活在这个世界上， 你又为什么救我这个该死该灭亡的人呢？" 说完之后， 就见地上有一把匕首， 小飞拿起那一把匕首， 缓缓的放到脖子上， 要自我了断。

叮咚！路旁默想站："但那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。 贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了"(提摩太前书 6:9-10 和合本)。

"人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢"(马太福音 16:26 和合本)？

"......然后要对我的灵魂说：'灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸地吃喝快乐吧！' 　神却对他说：'无知的人哪，今夜必要你的灵魂；你所预备的要归谁呢'"(路加福音 12:19-20 和合本)？

"你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们"(以弗所书 6:4 和合本)。

"你们作父亲的，不要惹儿女的气，恐怕他们失了志气"(歌罗西书 3:21 和合本)。


第十五章 来到死荫谷之真光胜幻象

正当小飞要用匕首用力割下去的时候， 突然听见有人说，"小飞！ 不要做傻事， 那是幽风幻象， 它利用你心里的欲望和你自己内心深处的幽暗面来迷惑你， 不要让它控制你的身体。" 小飞听到那人所说的， 心里猛的一下清醒了过来， 觉得内在中原本幽暗空虚的心， 立时之间有一道耀眼的光出现。 然后小飞赶紧的把那把匕首， 从自己的颈项上拿开， 朝着那阴沉的先行者刺去。 小飞的匕首扎如他的心脏， 先行者身上就缓缓的散出幽暗的黑气， 不久就如雾气消失不见了。

小飞懵懵懂懂的从昏迷中醒来， 只见眼前有一个人的脸庞逐渐的清晰起来。 "小飞， 你醒了， 我就知道你会胜过那幽暗幻境的， 小飞我的好朋友， 你是最棒的！" 蹲在小飞身旁的先行者说。 而小飞一脸惊讶的望着跟他说话的人， 说："先行者， 怎么会是你， 你不是已经......！" "是我们父亲让我来接你们的，" 先行者情绪激动的说，"至于是怎么回事， 说来话长， 等见到我们父亲的时候， 会告诉你一切事的。 当下， 最要紧的事， 是把瘦高个儿和矮小胖他们唤醒， 不然他们会有生命危险的。 因为你们已经在幽风幻象里快三天了， 如果不是我们父亲让我来接你们的话， 你们都会永远的躺在这个谷里， 像这些枯骨一样。" 小飞听到先行者的话， 就急忙从地上站起来， 和先行者来到弟兄姊妹之间， 一个一个的想把他们从幻象中唤醒， 但除了瘦高个儿二人和在谷外代表那几个弟兄姊妹说话的那位姊妹外， 其他的人都已经没有生命体征了！ 小飞这时有点急躁， 就问先行者说："怎么会这样？ 他们为什么已经停止呼吸了！" "这是因为他们没能胜过自己的欲望， 和自己的幽暗面， 所以他们被幽风幻境里的幻象控制了身体， 作了罪的奴仆。" 先行者十分哀伤的解释道。 小飞又问："那为什么瘦高个儿他们没事？" "这可能是他们跟上帝平时亲密， 有主的光在他们里面保守着他们。 因为只有主话语的光才能胜过幽风幻境里的幻象， 刚才在你醒过来的时候， 是不是觉得自己有光出现在你心里？" "是！" "那就对了！ 再说， 他们已经历尽千辛万苦， 来到这里， 说明他们的意志力比一般人要强。 来， 我们一起先把瘦高个儿他们弄到谷外。" 先行者与小飞费了好大劲， 才将三人拖到死荫谷外， 不久， 先行者和小飞就把他们从幽风幻象里唤醒了过来。 但是他们一醒来就不停的痛哭， 因为他们回想起在幻象里的情景， 就止不住流出伤心、 悔恨， 甚至是惧怕的泪水。 先行者和小飞安抚了他们三人的情绪， 又进入死荫谷里， 将那几个死去弟兄姊妹的尸首从谷里收回来， 将他们入土为安。 此时， 众人的心情沉重， 为他们作了个简单的追思礼拜， 就启程动身赶往美丽之地。 第十天的黎明： 一轮红日照常的从地平线升起， 十分的耀眼夺目。 那轮红日， 照在一行人的身上格外的温暖。

叮咚！路旁默想占："那坐在黑暗里的百姓看见了大光；坐在死荫之地的人有光发现照着他们"(马太福音 4:16 和合本)。

"他从黑暗中和死荫里领他们出来，折断他们的绑索"(诗篇 107:14 和合本)。

"我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我"(诗篇 23:4 和合本)。

"他们经过'流泪谷'，叫这谷变为泉源之地；并有秋雨之福盖满了全谷"(诗篇 84:6 和合本)。


第十六章 美丽之地庄丽的美景

就这样： 一行人随着先行者的引领， 终于进入了他们向往已久美丽之地的边界。 他们从边界瞭望美丽之地， 就看到一片视野开阔的平原， 简直给人一种天高地阔的感觉。 那里的天是纯蓝色的， 给人一种心旷神怡的心情， 蓝蓝的天空， 还时不时的有各种各样的鸟儿， 叽叽喳喳的飞来飞去， 好像在列队欢迎着远道而来的访客似的。 在蓝蓝的天空中， 浮现出一道风雨过后七彩的彩虹， 叫人看的美不自胜。

大地是五颜六色的， 因为那里长满了世界上所有的奇花异草， 有象征纯洁出淤泥而不染的百合花、 有象征坚贞不屈， 矢志不渝的凤仙花， 更有象征爱情永不变的玫瑰花， 那真是， 百花齐放， 百鸟争鸣， 多的不可胜数。 就连空气， 也给人一种特殊的气息， 因为美丽之地的花香扑面而来。

在美丽之地的中心有一座房子， 房子位于天地之间的交界处， 房顶之上盘旋着淼淼的白云。 蓝蓝的天空， 就像一顶大帽子覆盖在房顶上。 房子的根基稳稳当当的扎进金色土地， 如一座固若金汤， 坚不可破的城堡。 那房子的门洞高耸宽阔， 给人一种正气、 威严的感觉， 两扇门扇和门框并门槛与门楣， 通通都是珍珠打造的， 两扇门扇中间镶嵌了一个金槽， 金槽里有二十四块宝石， 宝石上刻有以色列十二支派的名字， 和耶稣基督十二使徒的名字， 门上有一块气派的大匾， 大匾是用精金做的， 那工艺简直是世上无双的。 其上刻着："归耶和华为圣"六个大字， 字是朱红色的， 因为这是用代罪羔羊的血描上去的。 整个房子的墙壁也是用纯金砖垒起来的， 不过， 墙壁的表面是用白银粉饰的。 让人看的真是， 大为赞叹， 简直无法用语言去描述！

小飞一行四人看到此情此景， 都眼含热泪， 欢喜快乐激动的抱在一起， 说："我们到美丽之地了！我们终于到美丽之地了！" 说完这话， 小飞用复杂的眼神看着先行者， 而先行者用坚定的眼神回应了小飞。

然后： 一行四人就把自己身上所有的东西都抛开， 欢喜跳跃的奔向美丽之地。 他们来到那片极美丽的花海， 摸摸这朵花， 闻闻那朵花， 简直给人的感觉到了上帝在起初给亚当夏娃所造的伊甸园！ 矮小胖正在闻一朵玫瑰花的时候， 有一只非常可爱的小白兔， 突然跳了出来， 把矮小胖吓了一跳， 一屁股坐在了地上。 同伴们见他那既狼狈， 又好笑的样子， 都忍不住叹了口气， 摇了摇头。 正在这时， 他们环视四周， 见到各式各样不同种类的动物， 出现在他们的眼帘。 他们看到凶猛的狮子正在跟温顺的小鹿在一起玩耍； 善于捕杀的豺狼， 和憨厚可掬的羊群作了好哥们儿。 那种情景给人的感觉， 自己已经回到了上帝起初创造天地的时间。

先行者走到大家身旁说，"我先带你们进我们的父家， 给你们治疗一下你们身上受的伤， 美丽之地的美景以后再欣赏。" 于是， 就把他们四人带进了那座坚固的房子。 他们一进入那庄严的房子， 首先在门廊见到的是一个个身穿着光明洁白细麻衣的人， 侍立在旁边， 他们手拿棕树枝， 口唱哈利路亚， 一边赞美着上帝， 一边挥舞着手中的棕树枝， 示意欢迎小飞四人的到来。 小飞四人向前望去， 看到房子的中心有一个院子， 院子里有一道像人工开凿的小河， 小河旁边有一棵极美丽的果树， 这棵果树让瘦高个儿和矮小胖看了会回想起那天被恶狼群袭击前， 见到的那棵果树。 但这棵果树的果子颜色却是金色的， 颗颗透亮如钻石般， 闪着金灿灿耀眼的光芒， 绿翡翠的叶子， 被风吹得如众多身穿绿舞裙的姑娘， 正在跳着天底下最美的舞蹈。 那纤细的红色枝条， 将金灿灿的果实接连在如紫晶的树干上， 纵横交错的银白色树根深深的渗透到土壤里。 从树冠观看整棵树， 就如博物馆里的艺术品那样精美绝伦。 他们再低下头来， 往小河里看去， 见小河中的水清清澈澈的， 明如水晶， 还有世界各式各样的水族， 在小河里自由自在的嬉戏玩耍着。 小河的源头连着一股活水泉， 所以永流不息。

叮咚！路旁默想站："耶和华　神将那人安置在伊甸园，使他修理，看守"(创世记 2:15 和合本)。

"豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子与牛犊并肥畜同群；小孩子要牵引它们。牛必与熊同食；牛犊必与小熊同卧；狮子必吃草，与牛一样。吃奶的孩子必玩耍在虺蛇的洞口；断奶的婴儿必按手在毒蛇的穴上。在我圣山的遍处，这一切都不伤人，不害物；因为认识耶和华的知识要充满遍地，好像水充满洋海一般"(以赛亚书 11:6-9 和合本)。

"在河这边与那边有生命树，结十二样（或译：回）果子，每月都结果子；树上的叶子乃为医治万民"(启示录 22:2 和合本)。

"坐宝座的说：'看哪，我将一切都更新了！'又说：'你要写上；因这些话是可信的，是真实的'"(启示录 21:5 和合本)。


第十七章 一棵能赐万民生命的果树

先行者走到那棵树荫下， 伸手摘下来四个金灿灿的果子， 和果树上绿色美丽的叶子， 又走回到四人的身旁， 对他们说："你们拿着这果子， 一人一个， 把这果子吃了， 再把叶子敷在伤口上， 你们身上所有的伤， 和身心灵的疾病， 都会痊愈的。" 四人从先行者手中接过果子来， 拿在自己手里甚觉好奇。 矮小胖问先行者："兄弟， 这是啥果子呀， 咋吃了这果子， 我们身上的伤和疾病， 就都痊愈了呢？ 这跟我和瘦高个儿迷路的时候， 所见的那棵树上的果子， 咋有点像呢？" 先行者回答矮小胖提出的问题， 对他说："你们先前所见的那棵果树， 是肉体树， 所结的果子能激发肉体的欲望， 人吃了那果子， 就会高举自己， 让自己目中无人。" "噢， 怪不得俺和瘦高个儿吃了那果子会吵得面红耳赤， 翻脸不认人呢！" 瘦高个儿问："那棵果树怎么会在那条小路上， 看起来那棵果树不是一般的果树？" 先行者回答瘦高个儿："我们以为所走的那条小路是一般的路？ 其实我们都错了！" "什么意思？" 小飞四人同声问道。 先行者接着说，"那条小路是我们主耶稣曾走过的路， 那条路名叫'坚心路'， 路上经过的人都要历尽千辛， 将自我所有的欲望、 情欲、 心里的肮脏污秽， 都一并除掉， 才能来到这圣洁的美丽之地。 那棵树就好像旧约的律法， 是叫人知罪的。" "噢， 我明白了！ 这就像亚当与夏娃吃了上帝禁止他们吃的果子那样。" 瘦高个儿霍然开朗的说道。

"对！" 先行者接着说，"而我们眼前的这棵树， 就是耶稣的门徒约翰在《启示录》中， 所看到那棵结十二样果子的果树， 叶子能医治万民。 它象征着上帝的生命， 所结的果子就是主耶稣的圣言， 而树上的叶子则象征着圣灵的抚慰。 只要人们吃了这棵果树结的果子， 和敷上这树的叶子， 就会彻底除去我们的怨恨、 争吵， 所有我们内在负面的东西； 给我们带来永远的喜乐、 平安， 因为'喜乐的心， 乃是良药， 忧伤的灵， 使骨枯干'。" 先行者又说："你们把这果子吃了， 吃完了我带你们去见我们父亲。" 他们就把果子吃了， 吃了以后觉得自己的伤痛都好了， 甚至觉得自己精力充沛， 在路上一切的疲乏都没有了。

而这时的小飞却是满腹疑问， 就质问先行者："先行者， 你到底是谁？ 为什么你知道的这么多， 从我认识你以来， 我觉得你身上有很多不为人知的秘密。" "这......！" 先行者正要开口解释的时候， 有一位看起来像四五十岁的人， 进入了院子， 正好打断了先行者的话。 然后他对先行者鞠了一躬， 说道："少主人， 保惠师大人让您带各位去厢房， 换件干净的衣服， 然后再带各位去客厅见他。" "好！ 你先下去吧。" 先行者对管家说。 说完之后， 就请四人进去换衣服， 又低声的对小飞说："你先去换衣服， 出来以后我将一切的事都告诉你。"

四人就跟着先行者去厢房换衣服了。 他们在去厢房路上的时候， 瘦高个低声问小飞说，"你刚才叫那位朋友什么来着？ 先行者， 你不是叫先行者吗？" 小飞答道："忘了跟你们说了， 其实他就是我死去的那位朋友， 我的名字其实叫小飞。 当时我以为他已经死了， 就想代替他完成他的心愿， 找到他父亲， 所以我才说我叫先行者的。 对不起， 我早该告诉你们的！" 瘦高个儿说，"没关系的， 每个人都有自己的心事。 就是......，那位先行者， 不是已经......， 怎么又会出现在这里呢？" 小飞心里也觉得很奇怪。 矮小胖问那位姊妹："姊妹， 还没问你贵姓？" 那位姊妹答道："我叫乔娜， 我父母都是传道人， 是我父母让我来美丽之地的。 他们在临终的时候千叮咛万嘱咐的说， 让我一定要来美丽之地， 他们说， 他们会在美丽之地等着我。 所以我才会历尽千辛万苦， 来到美丽之地的。" 矮小胖听乔娜这样说， 就流下感动的泪水， 说："你还是个孝女啊， 俺最佩服的就是孝敬父母的人了！" 说着说着， 一行人来到了厢房。 他们从厢房出来以后， 简直跟换了一个人似的， 每一个人都身穿洁白光明的细麻衣， 从细麻衣的领口垂下两条长长的红带子， 红带子差不多有手掌那么宽。 在他们四人的头上都戴着荣耀的冠冕， 就如王子和公主那样尊贵， 个个脸上的面容都绽放着耀眼的光芒， 就像主耶稣在当年的变相山一样， 让人看得甚是羡慕。 现在男生比以前帅的千百倍， 女生也比以前漂亮的千百倍， 而且， 脸上充满了主的荣光， 真是荣上加荣。 他们个人身上的斑点、 皱纹， 和一切的瑕疵， 都荡然无存了！ 现在的情景可以用一句保罗的话来形容："若有人在基督里， 他就是新造的人， 旧事已过， 都变成新的了。"

叮咚！路旁默想站："耶和华　神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树"(创世记 2:9 和合本)。

"温良的舌是生命树；乖谬的嘴使人心碎"(箴言 15:4 和合本)。

"一句话说得合宜，就如金苹果在银网子里"(箴言 25:11 和合本)。

"......圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将　神乐园中生命树的果子赐给他吃'"(启示录 2:7 和合本)。

"那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城"(启示录 22:14 和合本)。

"若有人在基督里，他就是新造的人，旧事已过，都变成新的了"(哥林多后书 5:17 和合本)。


第十八章 无形无相的保惠师

等四人从各自的房间出来后， 他们彼此都看得愣住了， 简直不敢相信自己的眼睛， 这是平时日常生活在一起的亲人吗？ 瘦高个儿对矮小胖说，"哎呀！ 小胖， 你怎么变了一个人呀？ 怎么变得不胖也不瘦了， 还比以前更帅了！" 矮小胖也对瘦高个儿说："你不也是一样， 俺简直认不出来你了！" 可小飞环视四周， 却不见先行者的人影， 就问矮小胖他们："你们见先行者了吗？" "没见，" 乔娜答道，"在我们进房间换衣服的时候， 直到现在都没有见他。" 正当他们四处张望时， 那个先前打断先行者说话的管家， 来恭敬的对他们说："请问一下， 各位都换好衣服了吗？ 如果换好了， 保惠师大人请各位去客厅见他。" 然后他们四人就跟管家去见保惠师。 在去客厅的路上， 瘦高个儿问管家说，"您的主人叫保惠师？" 管家答道："先生， 您有什么问题？" "没什么， 我在《圣经》里读到'保惠师'这个词， 是称呼'圣灵'的， 难道您的主人是......？" "先生， 您的问题请恕我无可奉告， 等您见到我主人， 您自会知晓的。" 于是， 一行四人跟着管家来到了客厅。

他们来到客厅后， 朝客厅里面一看， 简直是刷新了他们的世界观。 因为客厅很敞亮很宽阔， 客厅里聚集了无数穿着光明洁白细麻衣的人， 他们都戴着荣耀的冠冕， 手拿棕树枝， 站在那里等着参见保惠师。 客厅的天花板和地面， 都是用水晶粉饰的， 人走在上面像是走在玻璃海上一样， 四面墙壁洁白的如雪那样白。 客厅的中心设有二十四个座位， 其上坐着二十四位长老。 在二十四个座位的中间， 有一座旧约用来献祭的祭坛， 祭坛是用皂荚木制作的， 里外都包上了精金， 可此时， 祭坛上却没点燃烧祭牲的火。

一行四人走进了客厅之后， 有人也给了他们棕树枝， 让四人拿在手里， 并且给他们安置了一个位置， 让他们等着参见保惠师大人。 但没等多久， 那在二十四个座位中的祭坛有火渐渐燃起， 然后那火发枉到极限的时候， 又变成极冷的寒冰， 极冷的寒冰达到极点的时候， 变为狂风骤雨， 电闪雷鸣， 就这样， 变换着世界上所有的形态。 这时： 二十四位长老从座位上站起来， 将自己头上所戴的金冠冕从头上取下来， 都俯伏在地， 敬拜保惠师大人。

正当这时， 有一种雷鸣和众水的声音传出来， 说："我向世界所行的事， 你们都看见了， 且看见我如鹰将你们背在翅膀上， 带来归我。 如今你们若实在听从我的话， 遵守我的约， 就要在万民中作属我的子民， 因为全地都是我的。 你们要归我作祭司的国度， 为圣洁的国民。 这些话我要告诉你们。" 保惠师又说："你们都可以近前来问我你们最想知道的事。" 于是， 众人就一个一个的， 排着队走到保惠师的坛前问祂。 那时可不像现在， 排个队争争抢抢的， 恐怕自己排在别人后面， 更没有插队的行为。 个个都是按着次序耐心等待着， 挨到谁是谁。 因为他们都是有上帝生命的人。 近前来问保惠师的人， 都会有一朵云彩来遮盖他们， 因为要防止被别人听到他们问保惠师的问题。

终于快要排到小飞四人了！ 他们早就等的急不可待。 四人中先走到坛前的是乔娜， 她情绪激动， 眼含热泪的问道："参见保惠师大人！ 我想问您， 我父母在哪里， 他们还好吗？" 保惠师则化作她父母的形象， 伸出手轻轻的擦去女儿的眼泪， 用慈爱的语气说，"我们现在在上帝的乐园里睡着， 女儿， 你不用我们担心， 我们在乐园等着基督再临， 到那时我们会再相聚的。 我们为你感到高兴， 你终于没有辜负我们的期望， 来到了美丽之地。 你要听保惠师的话， 祂给你的爱， 是我们给不了你的。 我们的乖女儿， 回去吧！ 还有使命等着你呢。" 听保惠师说完之后， 乔娜恋恋不舍的转过身去， 一步一回头的走出了云彩。

矮小胖惭惭愧愧的走向保惠师的坛前， 到了以后， 就向保惠师鞠了一躬， 说道："保惠师大人， 求你饶恕我这个只顾自己肉体享受的人！ 平时只想着吃喝玩乐， 却没有将自己的精力， 注重在跟上帝建立关系上， 您说我还能进天国吗？" 说完， 流下悔恨的眼泪。 保惠师则化作一个财主撒该的模样， 反问他，"你知道自己错了吗？" "嗯， 我在幽风幻境里就已经知道错了！ 我愿意向上帝悔改， 并且在我以后的年日里， 会加倍的偿还我的亏欠。" 矮小胖用真诚而坚定的语气， 回答了保惠师的话。 此时保惠师又变成了主耶稣的形象， 对矮小胖说："今天救恩到了这家， 因为他也是亚伯拉罕的子孙。 所以我现在要差你去， 将我其他向你一样在醉生梦死里的众儿女带回来。" 保惠师说了之后， 就擦去矮小胖悔恨的泪水。

矮小胖离开保惠师的坛以后， 瘦高个低着头， 捶着胸口， 痛哭流涕的跪在保惠师的坛前， 哀求着说："主啊！ 饶恕我这个该死该灭亡的人， 我真是法利赛人。 平时看我多会祷告， 多有信心， 那些只不过是外在的， 其实我根本没有您真正的生命之光在我里面。 我真是个瞎子领瞎子的人， 既自己进不了天国， 还把天国的门堵的严严实实的。 我得罪了您， 又得罪了天......。" 可还没等他说完呢， 保惠师就化作浪子的父亲， 赶紧跑上前去， 将瘦高个儿一把搂入怀中， 用安慰的语气说，"我的乖孩子， 回来就好！ 你是我死里复活， 失而又得的儿子啊！ 你回头以后， 要坚固你的弟兄。" 之后就拿一件紫袍， 披在瘦高个儿身上， 用手将他脸上的泪水一滴一滴的擦干。 然后将瘦高个儿从地上轻轻的扶起， 亲自送他出了云彩。

叮咚！路旁默想站："耶和华说："你出来站在山上，在我面前。"那时耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中； 地震后有火，耶和华也不在火中；火后有微小的声音"(列王纪上 19:11-12 和合本)。

"我要求父，父就另外赐给你们一位保惠师（或译：训慰师；下同），叫他永远与你们同在......"(约翰福音 14:16 和合本)。

"但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话"(约翰福音 14:26 和合本)。

"......圣灵向众教会所说的话，凡有耳的，就应当听'"(启示录 3:22 和合本)！

"神对摩西说：'我是自有永有的'；又说：'你要对以色列人这样说：'那自有的打发我到你们这里来。'" (出埃及记 3:14 和合本)。

"他又对我说：'都成了！我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝......"(启示录 21:6 和合本)。

"因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；　神也必擦去他们一切的眼泪。"(启示录 7:17 和合本)。


第十九章 揭示先行者的身份〔上〕圣灵的果子

保惠师把瘦高个儿送到云彩外之后， 就看了小飞一眼， 然后转身回到云彩的坛前， 那眼神很有吸引力， 又很坚定。 小飞看到保惠师看他坚定的眼神觉得很熟系， 好像以前在哪里见过。 于是， 小飞跟着保惠师进入云彩。

小飞进入云彩以后， 见保惠师背着手， 背对着身站在坛前， 好像在思量着什么事似的。 小飞看保惠师思考， 也不敢说话， 怕打扰到保惠师。 不一会儿， 保惠师先开口问小飞说："你不是有很多问题要问我吗， 怎么现在又不说话了呢？" 小飞听保惠师的话， 觉得很不解， 就反问道："您怎么知道我有很多问题要问您呢？" 保惠师答道，"我从小就看着你长大的， 你的一举一动我都知道， 而且了如指掌。" "您真是圣灵？" 小飞惊诧的问保惠师。 答道："我是！" "那， 先行者跟您有什么关系， 您是他父亲吗？" "可以说是， 也可以说不是。" "您说的到底是什么意思？" 保惠师回答小飞的问题："小飞， 你跟我称兄道弟这么久，还经历了这么多风风雨雨， 你难道忘了你的老朋友了！" 小飞听保惠师所说的话， 和说话的声音， 心里猛的一颤， 然后保惠师慢慢的向小飞转过身来， 等祂完全面对小飞的时候， 小飞简直惊得呆了， 连话也不会讲了， 站在那里直勾勾望着自己对面站着的人。

等小飞缓了一下惊讶的心情， 便问道："先行者， 怎么会是你！ 这到底是怎么回事？" 先行者一脸微笑的走到小飞的身边， 抬起右手， 拍了拍他的肩膀， 说："来， 我们先坐下来慢慢说。" 于是二人就如朋友之间谈心一样， 坐在坛前的台阶上。 先行者问小飞说，"你知道《圣经》中所提到的，'圣灵的果子'吗？" "你知道我真的对《圣经》不是很熟悉， 所以不好意思！" 小飞羞愧的挠着头说道。 先行者就给他解释："圣灵的果子有：'仁爱、 喜乐、 和平、 忍耐、 恩慈、 良善、 信实、 温柔、 节制'。 其实我就是圣灵的果子。

"而你现在所看到的这个美丽之地， 和你走过的那条坚心的小路， 都是存在于你内在的世界里。 从你走上坚心路的那一刻起， 所经历的一切， 都是为了让你结出圣灵的果子。 你明白吗？" "请原谅！ 我还是不懂？" 小飞一脸疑问的说道。"那好！" 先行者说，"我慢慢给你解释。"

"你知道上帝在造我们的时候， 给我们的内在里安置了思想、 情感、 意志， 就是人们所说的'魂魄'， 而上帝的'圣灵'就是负责管理我们魂魄的。 但自从人类的始祖亚当夏娃被撒旦引诱犯罪之后， 罪入了这个世界， 上帝圣洁的灵就不在我们内在里掌管我们， 所以罪就把我们魂魄的功能破坏了。 就这样， 我们的七情六欲就都不受我们自己的控制， 这就像你们在幽风幻境里一样。 而在《圣经》把这已经破坏的七情六欲， 定为'老我'， 是不再属于上帝在起初赐给我们原本的生命的。 因为罪将这些都污染了。

"但自从你受洗归入主耶稣以后， 上帝的圣灵就有回到你的身上， 赐给了你新生命， 而这种生命就像一颗种子， 种在你内在里， 让祂渐渐的发芽、 成长、 开花， 结出丰盛的果实。

"但是， 上帝的仇敌、 撒旦魔鬼却没有那么容易让你的新生命发芽、 长大、 结果。 所以牠会利用你内在老我的私欲， 和世俗上的一切来阻止你新生命的成长。让你以自我为中心， 自私自利， 不顺从上帝的话。 当你想要去行善时， 总有一个律在阻挡你去行善。"

叮咚！路旁默想站："但你是叫我出母腹的；我在母怀里，你就使我有倚靠的心"(诗篇 22:9 和合本)。

我的肺腑是你所造的；我在母腹中，你已覆庇我"(诗篇 139:13 和合本)。

"圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、 温柔、节制。这样的事没有律法禁止"(加拉太书 5:22-23 和合本)。

"这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪"(罗马书 5:12 和合本)。

"因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能做所愿意做的"(加拉太书 5:17 和合本)。

"但各人被试探，乃是被自己的私欲牵引诱惑的。 私欲既怀了胎，就生出罪来；罪既长成，就生出死来"(雅各书 1:14-15 和合本)。

"我觉得有个律，就是我愿意为善的时候，便有恶与我同在。 因为按着我里面的意思（原文是人），我是喜欢　神的律； 但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。 我真是苦啊！谁能救我脱离这取死的身体呢"(罗马书 7:21-24 和合本)？


第二十章 揭示先行者的身份〔下〕小飞未结的两样果子

先行者接着跟小飞解释："比如说在坚心路上的那条巨蟒。 那条巨蟒是你内在的惧怕幻化的， 所以那条巨蟒名叫'惧怕蟒'。 它在坚心路上专门恐吓过路的人， 不过想要胜过它， 是很简单的事， 就是有一颗无惧生死的心。 所以当我被它勒得奄奄一息的时候， 它将我舍弃， 反而回过头去追你。" "噢， 我明白了！" 小飞点着头说，"那， 那片泥沼又是怎么回事， 你不是深陷其中吗？"

先行者答道："那是'罪恶之沼'， 是借着你自己内在一些胜不过的罪形成的， 只要你一陷入那片沼泽地， 想要靠你自身的力量， 是根本逃脱不掉的。 不仅如此， 它还会使你灰心丧气， 没有求生的欲望。 唯有主耶稣一命换一命， 和圣灵的大能， 才能将你从'罪恶之沼'拉出来。 也只有经历过这两样， 并且得胜， 你才能结出忍耐和信实的果子。 所以你才能胜过恶狼群。

"至于恶狼群吗！ 它们都是你自己内在的高傲自大造成的， 因为在《圣经》中把异端比喻作狼， 所以它们叫作'肉体狼'， 是专门高举自己的。 肉体狼在坚心路上到处寻觅高举自己的人， 将他们从坚心路上吃掉。 胜过肉体狼群的方法就是你手中拿的火把， 这火把就象征着主耶稣的真理和你对上帝的爱火， 你高举着象征基督得胜的火把， 必能胜过肉体狼， 并结出良善和温柔的果子。

"而死荫谷里的幽风幻境， 我已经跟你解释过了， 它是利用你内在的幽暗和你的欲望， 幻化出来的幻象。 它要让你们永远的留在死荫谷， 作罪的奴仆， 这样你们就会停止不前， 永远的来不到美丽之地。 胜过幽风幻境的办法就是让主耶稣话语的光， 完全的光照在你的内在里， 并要顺着主的话而行。 幽风幻境里的幻象， 为的就是让你们结出节制的果子。" "原来是这样， 我明白了！" 小飞豁然开朗的说道。

小飞又问："这片美丽之地是什么地方， 难道这就是天国吗？" 先行者答道，"这可以说是， 也可以说不是。 这个地方是你内在的迦南美地， 也是你内在的安息所。 我们的主耶稣不是说， 祂是'安息日的主'吗！ 那你觉得现在在这里你的心安息吗？" "我觉得自己现在已经在天国了， 因为我感觉内心深处有说不出的喜乐平安！" "这就对了！ 这说明你已经结出喜乐的果子， 和和平的果子了。 因为以马内利的上帝， 已经在你生命里动工了， 也只有上帝在我们生命里， 我们就如在天堂一样！ 如果没有上帝在我们的生命里， 就算已经在天堂里， 也像是在地狱。"

"但是小飞，" 先行者用忧愁的眼神看着小飞说，"你还有两样果子没能结出来。" "是哪两样果子？" 小飞问道。 先行者从台阶上站了起来， 走到小飞的面前， 两手按在他的双肩上， 用真诚的语气， 对小飞说："你是不是还是不能饶恕你的父母？ 我知道你心里还是耿耿于怀你父母对你内心深处的伤害。 但他们真的是很爱很爱你的， 只不过他们不会表达他们对你的爱。 所以你结不出仁爱和恩慈的果子是吗？" 小飞的目光瞬时暗淡了下来， 低下头说道，"是的！ 我一直以为自己可以原谅他们， 可是一想到那件事， 我就心里好难过。" 先行者安慰小飞， 说："我知道饶恕人是天底下最难的事， 但你有没有想过， 当耶稣被钉在十字架上的那一刻， 他还求父神饶恕赦免那些把他钉在十字架上的人呢！ 其实我们就是将他钉在十字架上的人， 他既然饶恕了我们， 我们还有什么理由不饶恕我们的仇敌呢！ 何况是我们的家人。 好！ 我会陪着你， 一直陪着你， 给你一段时间， 直到你结出最后的两样果子。" 先行者说完之后， 身影缓缓的透明了起来， 直到消失不见。

小飞见先行者渐渐消失不见， 就惊讶的说，"先行者， 这是怎么回事？ 你要去哪？ 不！ 不要走我的好朋友， 我们才刚刚团聚， 你这是要去哪？" 小飞一边流着不舍的泪水， 一边向渐渐消失的先行者喊着。 先行者微笑着看着小飞， 说："我的好朋友， 我永远在你身边陪着你， 鼓励你， 为你祈祷， 为你祝福。 只要你有需要， 我会及时的帮助你。" 说完以后， 先行者就化作像星星般闪耀的光点， 飞进了小飞的胸膛。 小飞流着泪， 呆呆的望着那如星星般的余光。

"当我被你拣选呼召的时候， 你的恩典向我临到； 当我知道是你拯救我的时候， 感恩的泪止不住地流。

当我俯伏在你脚前的时候， 你愿倾听我的苦辣酸甜； 当我明白你会陪着我的时候， 平安喜乐充满心田。

哦， 主耶稣， 耶稣我的主！ 感恩这一路与你相守。 十架路上多少艰难坎坷， 你用钉痕的手一直搀扶我走。

哦， 主耶稣， 耶稣我的主！ 感恩你从未离开过我。 生命旅途无数风雨嘶吼， 唯有你的大爱伴我度过。"

在蜿蜒的山路上， 开着一辆旅游大巴， 车上坐满了困倦的旅客。 正当旅客点头打盹儿的时候， 突然传来了一个人的喊声："先行者， 不！ 不要走！" "小飞， 小飞你怎么啦！ 快醒醒， 你没事吧！" 那坐在旁边的人将正在说梦话的青年叫醒。 青年被旁边的朋友叫醒以后， 便环视了一下四周， 见整车人的目光都落在了自己身上， 瞬间觉得自己的脸像火烧一样， 面红耳赤， 火辣的疼痛。 正当这时， 旅游大巴突然停了下来， 接着就听到导游说，"我们的目的地到了， 请旅客们拿好自己的行李物品， 准备下车。" 那个青年下车以后， 伸了个懒腰， 打了个哈欠， 就背着自己宝贝的登山包， 向着一片森林走去。

叮咚！路旁默想站："原来在基督耶稣里，受割礼不受割礼全无功效，惟独使人生发仁爱的信心才有功效"(加拉太书 5:6 和合本)。

"并要以恩慈相待，存怜悯的心，彼此饶恕，正如　神在基督里饶恕了你们一样"(以弗所书 4:32 和合本)。

"你们饶恕人的过犯，你们的天父也必饶恕你们的过犯； 你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯"(马太福音 6:14-15 和合本)。

"人的仇敌就是自己家里的人"(马太福音 10:36 和合本)。

"当下耶稣说：'父啊！赦免他们；因为他们所做的，他们不晓得......'"(路加福音 23:34 和合本)。


结语

故事看完了， 不知道大家有什么样的感受？ 我觉得自己的心， 被故事的情节触动了。 故事里的每一个人物的优点或缺点， 都有我自己的影子。

比如说， 小飞在先行者被巨蟒勒得奄奄一息的时候， 逃命的那一瞬间。 我们不就是这样， 一遇见一些困难， 就立马转背逃跑， 更别说在危机时刻挺身而出， 与朋友共担风雨。 再比如说， 在幽风幻境里， 小飞一行人遇到的那些幻象， 我们又有几个人的内在里是没有这欲望、 贪心， 自己胜不过的阴影呢？ 坦白说我自己就有！

其实这个故事的意义就是如此， 它就是一面镜子， 照出我们在上帝眼中丑恶的嘴脸！ 我们这些作为基督徒的， 如果不能真真实实的看到自己丑恶的嘴脸， 又如何说自己已经得救了呢？ 将来又如何有脸去面对为我们牺牲自己的主耶稣呢？

所以我们要靠着主耶稣话语的光， 去摆托自己不属于上帝的东西， 让圣灵的能力充满我们这些软弱的人， 只有这样， 我们才能在回家的路上走得稳稳的。

以后有机会我还会写这样的故事的， 求神的灵与我们同在。 下次见！