谷中百合(缪冲诗集)

谷中百合(缪冲诗集)

作者简历

异象

当我出外寻找

尝到了天上的甘霖

筑坛

真理的圣灵

永世的君王

为义受苦是有福的

人类向往的天堂我的良人

浪子归家

我生命的雅歌

召回到雨后的云里

是耶和华神的夜晚

寻回

只为荣耀你在世间奔行

指引我该行的路

你静静的听

天路，有你不寂寞

祈祷山

良人把爱情给我

人类的忧伤

十字架是我们永恒的爱情归宿

你是我的唯一

真理的火炬

我生命的主

爱的颂诗

这是我们永恒的爱情良人啊

我要与你同去

揭开蒙羞的帕子

向我们的神屈膝

不再是孤寒的旅人

生命深处的相依

我深切的呼唤

我是你从地极领回的

最大的恩赐

谷中的百合(代序）

光照茫然的人类良人

恩主

你的爱真实永久

我生命的雅歌

我与良人的爱情世界啊

被我的神拣选

踏上万里征程

我亲爱的良人

旧体与新我

生命的春天

完全的降服

依偎在你 我牧人的脚旁

是我的天堂

来就真理之光

有一种孤独

滚滚红尘逝去

我愿用泪水为你洗脚

恩膏

背后是滚滚红尘

献给良人

是你给我诗歌的夜晚

流人血的大城

华夏大地唱响你的名字

天人的爱情

走进梦中的伊甸园耶和华

回归我良人生命里

是良人栽培满树

这就是我的父神我有一位爸爸在天上

人人都要呼喊神

时刻与你在一起

天国的婚礼

照亮人类心灵的旷野

约定

恩典大门

在你的圣所

浇灌我行走的地土

永远在你的心意

永生之路

你的路是在天上

燃烧

重生

需要我神的救赎

见证他十字架的爱情

爱的美果

爱情的真谛

是在人间吗

光来了

胜过爱世上的一切

它的名字是中国

我该怎样报答你

忧患之子

灵光

哈里路亚

我爱所归我举起双手

只管写

我属于恩主

一路高歌

是生命拥抱生命

与主相依

温柔的夏夜

伟大而神圣的赞歌

天国的爱情

人类出口的恩光

这美妙是你恩赐

尝到了天上的甘霖


作者简历

缪冲；1965年生于东北辽宁，在金融系统工作，曾是一名青年诗人。

  1998年受洗成为基督徒，2011年主耶稣呼召成为为主写字的小侍女。每首诗；每个字都是圣灵的恩膏，是神的大爱。将一切荣耀赞美都归给我们天上的父神。奉耶稣基督的圣名/ 阿们


异象

我的良人
当我跪在你的脚前
你让我看到
一条上行的通天小路
两边全是绿草和青翠的树木
我的这端离天还很高
放眼望去
那端是火一样的光与天相连
我呆呆的看着
如此真实 清晰
已定格在我的灵魂里


当我出外寻找

你大山阻不断
我和良人的爱情
大海隔不开
我对良人的思念
你的爱情
是我生命的印迹
刻在心灵里
相聚也分离
分离也相聚
当我出外寻找你
却寻不到
我焦急的流泪
返回生命的里面
才知你在这里
一直在这里
等待
我的归来


尝到了天上的甘霖

当人世间的爱
已经变了质
成为物欲权力和金钱的交易
我爱梦中的良人
是理所当然
况且 他是那么真实
是他净化了
我泡在染缸里的灵魂
从新的造了我的肺腑心肠
为我打开灵眼
看见天上的荣光
我遇见了真神
他让我仰起头
抛开背后终究要逝去的红尘
我的心
时刻被他所吸
尝到了天上的甘霖


筑坛

经文；在那里我要筑一座坛给神，就是在我遭难的日子应允我的祷告，在我行的路上保佑我的那位。
创世记；第35章第3节

恩主，我从喧嚣的世界中
退回我心灵小屋的隐秘处
这里 有我为你筑的祭坛
有我为你支搭的帐篷
我在帐篷内将自己全然的
献在你的祭坛
我完全属你
这世上的一切都将过去
在你呼召我的那一刻
我属地的心就已消亡
我看见属天的荣美
至善的源头
啊 万王之王
你掌管整个宇宙
你为卑微的我
扩展属天的真实
我在地是因肩负你的使命
主啊，惟你
无我
就按你的旨意成全


真理的圣灵

真理的圣灵啊
你带着你的使者
走向偏僻的小村落
去把福音的火种播撒
砸碎村民昔日的假神
归向以色列的圣者
哈利路亚 赞美耶稣
你的手一直在作
你爱着中国
祝福每一个村落
失丧的灵魂找到了家


永世的君王

经文；我的主，我的神。
约翰福音；第20章28节

我永世的君王
是你让我在茫茫的尘寰中醒来
那已被尘世的染缸污秽的心
在你圣架宝血中得了洁净
并将你天国的美善
在我向你祈祷时的静夜
为我铺张
人类没有任何理由
拒绝这浩大荣美的天恩
我置身在你恩典的光照中
是如此的可怜脆弱而卑微
我为永世的君王
拣选我
泪泉涌流
主啊，让我行在你的旨意中
向着你的标杆直跑
让你的众圣徒
在云彩中围绕着你
唱着得胜的凯歌
拥戴天地的王
得胜的君
我的主 耶稣


为义受苦是有福的

经文；你们就是为义受苦，也是有福的。
世上有几许人为义受苦

除了为我们创始成终的主耶稣
在十字圣架上的宝血
世间才有了义的举目
义的居处
而我们的小情义
主仍旧宝贵着
他知道我们从始祖而来的品性
若不借着十字爱架
没有人能找到义的源头 方向
人类在茫然中除了死亡
无路可走
恩主 是你的十字爱架
连接了天与地
人类才有了盼望
在跟随你的路上
为义受苦是你的祝福


人类向往的天堂我的良人

我要歌唱你

只有这样

才能无愧你的爱情

我要向你倾诉衷肠

只有这样

你才喜悦

愿你把我带上云宵

让我还活着的时候

就已游历最终要去的地方

见识他的浩翰与美丽

噢 人类向往的天堂

你的美

人类的语言无法描绘

你的威严

只能让我仰望敬拜

向你

全宇宙的设计创造者

献上最美的诗篇

无论是日出还是日落

所有的生命

都要永不止息的赞叹


浪子归家

经文；因为我这个儿子是死而复活，失而又得的。
路加福音；第15章24节

父啊 若不是你慈恩大爱的呼召
我还不知是怎样的孤魂
在荒野游荡
寒冷饥饿绝望时时折磨我
我睡在昏暗的夜 喘息
不知自己是谁
从哪里来
到哪里去
撒旦偷眼看我得意忘形
看呢 又有一个灵魂被我辖制
我在地上走来走去
就是要将人类推向死亡的深渊
哈、、、、、、哈
他的笑声
我如梦方醒
目睹撒旦的阴险狰狞
我知道了他最初纠缠我的目的
就是要把我带进他的世界
无非让自己多一个民
再多一个民
可就在这时
天空电闪雷鸣
仿佛一个声音呼唤
孩子 快回父的家
我猛然爬起 泪如雨下
父啊 我是你罪中的孩子
还配做你的儿女吗
儿啊 你是我死而复活
失而又得的
快回父的家


我生命的雅歌

良人 当你声声呼唤
你在哪里时
我躲避你
怕见你的荣光
当你的大手
按在我的头顶
我好像死去又活来
泪水湿了整个的衣襟
我再也不能不爱你
我为自己的愚顽羞愧
原谅我 良人
若不是你
我们都如同羊走失
在世界失迷
是你让我归回爱的家园
享有幸福和爱情
我的生命为你欢歌
无尽的诗篇为你奔涌
你是配得荣耀赞美的神
是我的良人
我生命的雅歌


召回到雨后的云里

我的生命

已化成一道彩虹

被我的神

召回到雨后的云里

我俯伏在你的下面

你展开双臂

将你的祝福和约定

施下


是耶和华神的夜晚

这个夜晚
是耶和华神的夜晚
满天的繁星述说
他的全能和慈爱
他威严时
就让他们隐埋
让黑暗侵袭大地
悖逆的族类
只有悔改
信神的儿子耶稣
才能得见神的荣耀
在心的海洋里
才有大光运行
穿过黑暗与荒凉
得见光明与丰盛
他替我们赎罪的血滴
会唤醒你沉睡的灵魂
让我们奔向他的国度
拥戴万王之王
高呼哈利路亚
赞美救主耶稣


寻回

浪迹了天涯
才知良人的怀抱
温暖坚实
当我走迷了路
是良人呼唤寻找焦急
翻山越岭将我寻回
牵着我的手
为我檫去悔恨的泪


只为荣耀你在世间奔行

经文；我们就快跑跟随你。
雅歌；第1章第4节
我的救赎主
多少次 你扶住我
没让我在软弱中跌落
你将我拆毁再造
我曾在疼痛中呼求
才知什么是真正的救恩
在我心灵密室与你相知
你的十字爱架成为我永恒的义居
我要快跑 跟随你
你为我而流的每滴血液
都淌进我的灵魂
我为你而生
你把属天的荣光为我展开
我在你光中见光的日子
只为荣耀你在世间奔行


指引我该行的路

当我全然的在你里面
你的恩膏就强烈的膏抹我
犹如府库中吹出来的风
让我情不自禁的
全然的爱你念你想你
看见你荣耀的在上面
指引我该行的路
从迷惘中
一次次领回
行在你心意的其中
我怎能不落泪
怎能不欢快
就想扑进你的胸怀
甜蜜的唱支歌
献给你
我生命的良人耶稣


你静静的听

每天读着
写给良人的诗
你静静的听
在这个喧嚷的世代
你竟让她纯真的像童女
守侯这份美丽的爱
不让任何什么污染
她的心是你馨香的膏油
散发着良人神圣的爱


天路，有你不寂寞

主啊，一天结束赞美你
一天开始感谢你
若不是你
我不知该怎么活
一次次的迷惘
一次次的伤心 落泪
前方的路 黯然
交织着心酸
是你拣选了我
并爱着我才入了光明
你是奇妙的神
让我懂得生命的价值
就是爱你
跟随你
天路，有你不寂寞


祈祷山

经文；有一座山
使徒行传；第1章12节

有一座山
叫做祈祷山
山上的帐篷内
有我们的心相连
慈悲的父
赐下五谷丰年
让你的儿女
安息在蓝天的胸怀
我们天天呼吸你的恩典
仰起头
高声赞美你的慈爱
山上鲜花灿烂
绿树相环
到处弥漫造物主的威严
风在诉说
雾在消散
有一个美丽的春天。


良人把爱情给我

经文；在隐基底葡萄园中。
雅歌；第1章14节

我的良人
在你生命幔内与你欢聚
饱尝你爱的膏油
馨香四溢
这曼妙的爱情
如没药汁滴落我心房
医治我相思
在黎巴嫩乡村田野
你带我去往葡萄园
我欢喜如小鹿
采着百合
唱着写给你的诗歌
我因渴慕 敬仰良人
忘了凡尘
这生命的姿仪
夺了良人的心
在隐基底葡萄园中
良人把爱情给我


人类的忧伤

经文；死啊，你得胜的权势在哪里、死啊，你的毒钩在哪里、
歌林多前书；15章55节

多年前的梦中
我曾变成一只蝶儿
从墓穴里飞出
是在找寻什么
这幽婉的梦
放逐着一种人类的忧伤
在上帝没有拣选我们时
我们都是这样的茫然
不知灵魂永恒的归宿在哪里
而人人都想逃脱最终的死亡


十字架是我们永恒的爱情归宿

我的良人
你的爱 这一刻
有型有体的漫过我的生命
将我淹没
是在天上还是人间
反正都有你 幸福
而人间的幸福无法诠释
哭，是为爱
笑，是为爱
而这天人之爱
你在弱小的我身上诠释
我的良人是神的儿子耶稣
十字架是我们永恒爱情的归宿


你是我的唯一

在也没有什么
比让我爱你
更幸福和快乐
你让我的心
宁静如水
在这个静美的夏天
蝉鸣已远逝
我就像在天堂
与你相聚相爱倾心吐意
良人 我生命的良人
你是我生命的唯一
我的心单属于你
你宝爱这样的爱情
因你是最赋情感的真神


真理的火炬

耶和华 我的神
让我们高举你真理的火炬
做末时争战的勇士
踏着你的阶梯
迎着你的血迹 向前
上面有你
你是先锋 元帅
更是真理的火炬
你得胜的名
令仇敌畏惧
你的帐幕已在人间 升起


我生命的主

当我向你祈祷时
你就施下
你的应许
谆谆的教导我
我像个孩童
偎在你的膝前
我生命的主
我怎能不爱你
这美丽的光阴
让我珍惜
更宝贵和你度过的
所有日子
而所有的日子
都有你的相依
2012，12，16


爱的颂诗

经文；我要以诗歌赞美神的名，以感谢称他为大。
诗篇；第69章30节

尊贵的主
世间的诗情是你恩赐
诗人是你创造
你喜爱诗歌的祭
胜似献牛羊鸽子
诗人的心灵
乃用一生之久为你歌唱
全然的敬畏称谢你
若不为你所用
乃是生命永久的缺憾
天人同颂一首诗
爱，来自上帝
上帝就是爱


这是我们永恒的爱情良人啊

你牵着我的手

我紧紧的依偎着你

我们一起往田间去

时儿哭了

时儿笑了

甜蜜中彻彻私语

这是我们永恒的爱情

众山挡不住

大水淹不没

他穿过岁月的航线

我们永远

永远在一起

何等的甘甜

何等的美丽

令人发出永不止息的惊叹


我要与你同去

我不会在浪费时间
在这个肉眼的世界中
因你比我肉眼所见的
不知真实多少
我要与你同去
或生或死
都属于你
良人的信实
让我忘记自己
只想跟随良人的脚踪
山冈 峡谷
或苦或甜
有良人相依


揭开蒙羞的帕子

经文；因为冬天已往
雅歌；第2章11节

我的良人
越走近你的生命
嘴唇越沉静
心却完全归给你
我曾在帕子内
不敢正视你
因为有太多的羞愧
冬天已往
百花盛开
你揭开我蒙羞的帕子
拉起我
走向梦一样的牧场
一条生命的河
在霞光中缓缓流过
有无数的小羊
在那里歇息 吃喝
我说；良人啊
这是哪里
却看见你甚是忧伤
我难过起来
才知道
你心甚是忧伤


向我们的神屈膝

当人性的凄风
撕裂我们的胸膛
是耶和华我的神
归正我们的脚步
医治我们身心的伤痛
我们怎能不举起双手
向你降服
我们降服 降服
因你是创造人类的神
是拯救人类的神
全地都当大声赞美你
你的国度必降临人间
我们屈膝向你敬拜 敬拜


不再是孤寒的旅人

经文；你要我为你作什么、他说；主啊，我要能看见。
路加福音；第18章41节

多少个月光如水的夜晚
想着道成肉身的恩主耶稣
柔和 谦卑的说
你要我为你作什么
我的灵震颤
心泪涌流
伟大的神子啊
你为拯救人类
甘愿降卑
将苦难的人找寻
我无法背转身去
你牵着我的手
走出黑暗
温暖寒冷的我
医治我伤痛
我不再是孤寒的旅人
知道自己从哪里来
要到哪里去
那圣洁真实的国度
不再有仇恨与眼泪
痛苦与死亡
万民归向主基督
向我的神赞美 敬拜


生命深处的相依

良人对我的宠爱
在生命里运行
当我知道
这是爱情
爱情早以刻骨铭心
最初的惊奇
早以成为生命深处的相依
在每个明媚的早晨
在每个星光灿烂的夜晚
在风中
在雨中
你都拉着我的手
为我挡住滚滚红尘
就没有淹没其中
你把我带进
你的园中
凤仙花哪哒树飘香
你园中所种的都结了美果
我的良人
在自己园内欣赏 品尝
多想满足良人的心
多想满足良人的爱
良人
我再也不属于自己
已完全属于这园中的爱情


我深切的呼唤

当幽暗袭来
我深切的呼唤
良人
每行一段路
每上一台阶
都需你的掺扶


我是你从地极领回的

当我还是个小孩子
就渴望真理引领
我出生在中国
那时侯
我的国家
正经历一场文化革命
我常仰望蔚蓝的天空
遐想
我渴望能有一位神
知道我
想象类人猿背后
创造的奇妙
我的神啊
其实
那时侯
你就知道我
保守我度过风华正茂的青春
又迎来了现在的中年岁月
让我经历你神奇的救恩
拣选了我
并爱着我
我想对你说
神啊
我是你从地极领回的


最大的恩赐

我的良人
当人性的傲气
向我袭来
你的大手轻轻一拂
它们就不见了踪迹
我卑微在你里面
才知道 真正的谦卑
是你最大的恩赐


谷中的百合(代序）

谷 中 的 百 合

此书敬献我生命的良人 耶稣
只为良人写诗
经文；良人属我，我也属他。
雅歌；第2章第6节
如果我是荆棘中的百合
我的良人必把她放在深谷
不让世界惊扰这份美丽
我在那里
只为良人写诗
飘逸谷中的幽香
良人属我
我也属他
谷中的泪泉
汹涌爱情之永恒
圣洁 荣美
一如我良人的胸怀


光照茫然的人类良人
是你让我经历

爱情的瑰丽与坚贞

赐我灵感与悟性

就是在喧嚣的街市

也能感知

心灵深处与你同在时的

温柔与宁静

在燥热的夏天

有着心灵的清爽

在寒冷的冬季

有着心灵的温暖

让我深切的体味

那生命深处甜美的相依

那样的赋有生命的活力

能震动人心

为之欢喜而流泪

这是你神圣的爱情

是属天的光芒

照彻心扉

光照茫然的人类


恩主

经文；若有人在基督里，他就是新造的人，旧事已过，都变成新的了。
哥林多后书；第5章17节

我主啊
我要称谢你
是你托起我卑微脆弱的生命
我要赞美你
是你伴我走过死荫的幽谷
我要扬声歌颂你
是你把我带进光明的国度
踏着你量给我的疆土
穿上你为我裁制的生命衣
我已完全属于你
你将渴慕放进
我的灵魂里
让我成为你十字架的卑女
日头把我晒黑
寒风把我吹皱
我是如此的不配
我主啊
我全心屈膝敬畏你
满灵向你 啊们
全然的融化在恩主的生命里


你的爱真实永久

赞美你
伟大的上帝
你把我从黑暗中拯救
在布满荆棘的路上
你挽着我的手
走过春夏秋冬
从红颜到白发
从白发又返老还童
因为有你保守
哭过笑过失去又拥有
人生的苦辣酸甜
转眼成空
唯有你的爱真实 永久
我不会放开你的手
永远
你不会让我成为
孤独 流浪的旅人
在天堂有你相伴
在人间有你温暖


我生命的雅歌

经文；因你的爱情比酒更美。
雅歌；第1章2节

我的良人
你的手轻抚我的头
在我最伤悲的时刻
总是你在我的身旁
把我带到最美的境界
品尝天上的甘霖
我的感伤
总是换来你的慰藉
我能分秒的感觉
彼此的同在和孤单
伟大的爱情是心灵相吸
感谢你
我生命的君王
你缔照了神圣的爱情
如盛开的百合
只想歌颂
用最美的诗篇
赞美我生命的君王


我与良人的爱情世界啊

我与良人的爱情世界啊

不要惊扰

我与良人的爱情

你就是把所有的荣华

赐给我

也无法比拟

良人给我的约

因我知晓

他爱的真切

愚者掉进仇敌

暗设的网罗

唯有敬畏耶和华上帝

才算为义

我的心 渴幕

良人的国度

他是君王

是天地的主宰

是创造拯救我们的

主基督

良人要在他的国度

为我们戴上冠冕

高唱赞美的凯歌

围绕他的宝座

永远欢喜 歌唱


被我的神拣选

当我还是个少女时
人说 我不食人间烟火
其实 我的良人
那时就爱着我
只是我还不知
苦苦的去追求
我的女神 诗歌
随着岁月的流逝
反而使笔触茫然
心也茫然
我困惑生活困惑太多
于是 很多人走进看破红尘的凄凉
而我
被我的神拣选
明白了经历的这些
我拥有了良人
拥有了真平安和喜乐


踏上万里征程

时代在呼唤你和我
为主献上忠心
是他用鲜血救赎
又创造了我们
在也没有理由安逸
更没有理由享受罪中之乐
奋起 振兴为中华
举起福音的大旗
跟随主的脚踪
踏上万里征程


我亲爱的良人

流过忏悔的泪
流过感恩的泪
而今流下的
是甜美爱情的泪
在这有限的年日里
是你爱着我
赐我生命的光华
去点燃寒冷中的人
你就是耶稣
奇妙的救主
我亲爱的良人


旧体与新我

经文；神啊，求你快快搭救我；耶和华啊，求你速速帮助我
诗篇第70章1节

我曾在漆黑的夜里
寻求心中的亮光
我曾在无助的日子 哭泣着
我已厌倦了世间的阴谋与争斗
仇恨与撕杀
而又逃脱不出那张无形的大网
我的心充满怨恨与绝望
多渴望灵魂深处的安歇
绝望中，我呼求神的帮助
奇妙的事情发生了
那个充满怨恨迷茫的人 死了
一个充满爱与希望的人 活了
是在耶稣基督里死而复活
我的心啊
已无法停止对救世主的歌唱

2011.11.6
见证；我曾是一名女诗人，多愁善感而又极赋个性，天真而又苍老。似乎是看透了人性的某些本质的东西，而又陷入一种茫然的绝望。我心灵深处需要出口的亮光，是全能的神将我找寻，让我这个该消亡的人，在生命的洪流中，向他举目；呼求，一个老我死去，下入阴间，一个新的生命在耶稣基督里活了。


生命的春天

经文；地上百花开放
雅歌；第2章12节

有一种感动让我流泪
那就是耶稣走进我的生命
我有了耶稣的生命
更换了心
在漆黑的夜晚
旧心死亡
那个百花盛开的春天早晨
露珠挂满花枝 盈盈欲滴
我的良人领我步入青草地
他牧羊
我在花丛中奔跑 欢喜
我的良人甚美
眼里写满真理
我投进他至善至真的胸怀
陶醉在爱里
你健美的膀臂
环绕我的颈项
我闻到了天堂的气息
我哭了
救我性命的良人耶稣啊
你是我的新郎我的主
你把我从地极带进你的国度


完全的降服

我本是灰尘
是一粒尘土
是你将我救活
我的灵才与你连结
你洗净我
让我看见自己的本相
不敢张扬
你拿我在手中
我降服
完全的降服
全能的耶稣


依偎在你 我牧人的脚旁

经文；耶稣出来，见有许多的人，就怜悯他们，因为他们如同羊没有牧人一般，于是开口教训他们许多道理。
马可福音；第6章34节

我主啊，在灯下
静止在你里面
全部的生命被你融化
变成一首首感恩 赞美的诗
为颂扬荣耀你而存活
春华秋实
你温暖的手抚平我伤痛
给寒微的我穿上生命衣
我主啊，你是何等信实
只有你 才如此爱我
因为我没有世人艳羡的达官显贵
我软弱卑凉
犹如寒风中的一只小羊
依偎在你
我牧人的脚旁


是我的天堂
我的良人啊

你抱我在怀中

为我担当痛苦和忧伤

我的神啊

我想对你说

多少风雨

多少苦难

是你引领

你的胸怀

就是我的天堂

是我的天堂


来就真理之光

我的诗情
是因你在我的生命里
我要快跑
跟随你
我真的好快乐
无与伦比
世间的人啊
快来吧
跟随人类的牧者
上行
来就真理之光


有一种孤独

我的主
是你在我的周围
竖起屏栏
把我隐藏在你翅膀的荫下
让我的心
独独的像你敞开
锤炼我流逐旷野的信心和忍耐
不至于随从世界而倒毙
心，如花蕊般独自为你绽放
我灵安静
举起手
屈膝降服你的遮盖
有一种孤独
是和你甜蜜的独处
更让我学会等候


滚滚红尘逝去

我良人的爱情
让我着迷
就像情窦初开的少女
守侯在我们的相约里
玫瑰绽放的清晨
你在花丛中等我
我如约而来
你带给我人间没有的爱
真实的令我流泪
只觉得甜蜜
幸福的就像在云里
滚滚红尘逝去


我愿用泪水为你洗脚

这个世界
充满了邪恶
我曾为自己设立逃城
可它是多么不坚固
狂风吹来
它就被摧毁
我惊慌的又逃
不知逃到哪里
是最美的天堂
我在路上跌倒
找不到深爱我的相依的心
那个深秋
我的心已凉到骨子
我奄奄一息
当我醒来
有一个人守候在我身边
是他救活了我
他用钉痕的手抚摸我的头
我哭了
泪如泉涌
是我的良人 耶稣
我愿用泪水为你洗脚


恩膏

当更深的经历
良人的爱情
我整个的生命
已完全自由的
在天空翱翔
这样的生命
是在良人的爱抚下成长
成为属天的形状
与良人同行
良人的荣耀
遮盖了所有的不足
太多的缺欠
这卑微的生命
全是良人馨香膏油的恩膏


背后是滚滚红尘

此时此刻
就想唱支歌
唱给我的良人
我的心被你所获
你喜悦
这般美妙的爱情
是何时建立
我想问你
良人
你牵着我的手
背后是滚滚红尘
你不让我回头
跟着你
往前走
一直走进你的国度
为我穿上洁白的义袍
欢喜在羔羊的婚筵


献给良人

我的良人
你让我为你写诗
是你创造了诗人
丰富的情感
我归回了造我主的怀抱
是何等的平安 喜乐
我的身心是活祭
献给良人
从你宝爱的生命里
发出对你无尽的赞美


是你给我诗歌的夜晚

主啊，我知道
这个夜晚
是你给我诗歌的夜晚
我不想睡觉
只管尽情的为你写
与你合一在这静夜
多么美妙的一曲天上旋律
我的心
被你深吸
拿撒勒人耶稣 在我心里
十字架上的耶稣 在我心里
神的儿子耶稣 在我心里
多么真实
我的生命已完全属于你
多么有福气
我成为你深爱的人
这样美妙的静夜
你永远为我存留


流人血的大城

经文；死的毒钩就是罪。
哥林多前书；第15章56节

多少无助的日子
多少疼痛的磨砺
多少被捆锁的惨剧
人们不认识你
杀人不见血的诱惑
杀人不见血屠刀
一步步逼近 砍下
死亡 死亡
流人血的大城
充满看不见的血雨腥风
人类的弥赛亚啊
我们需要你
快快降临这大城
万民向屈膝仰望


华夏大地唱响你的名字

主啊，你让我在经历中成长
你的妙手在华夏大地
培育一株株幼苗
在你博大的怀抱
向着属天的国度勃发
你施恩的妙手
从不忘记你苦难的人民
我多灾多难的祖国
华夏大地唱响你的名字
万军之耶和华
万主之耶和华
我们屈膝敬拜
全然的仰望
人民的上帝
拯救人类的君王


天人的爱情

当我进到良人爱宴
他就把更大更美的爱
赐给我
我在他生命深处
忘我的赞美 写诗
我全身的每个细胞
都欢喜跳跃欢歌
噢 良人
你让我这个曾经该消亡的人
换了一次血
是你的血流进了我的生命
我们已血脉相溶
我属你
你也属我
并与我立约
天人的爱情
就在你的宝座
你说 等我


走进梦中的伊甸园耶和华

我的神

我要赞美你

当我走进美丽的大自然

不能不发出惊叹

所有的花草树木散发幽香

花儿谢了 又开

它们是为人类 存在

而你是人类的主宰

我的眼前

我的生命

充满你的奇妙

漫步其中

如同走进梦中的伊甸园


回归我良人生命里

我的良人
你将我的心
从世界收回
定睛在你身上
从纷扰复杂的世相中
回归我良人生命里
幸福而自由
你为我解开罪的辖制
一道彩虹在天空升起
你牵着我的手
在天空飞翔
我的良人
我为何微笑着流下眼泪


是良人栽培满树

生命的果子
是良人栽培
我们啊
万不可窃取神的荣耀
只不过是他手中
卑微不能在卑微的器皿
我们只有俯伏 敬拜 听命
让我们的神
成就他国度一切的美妙
我们的心思 他知道
我们的意念 他掌管
我们就是他手中的善工
伴随着最后号筒吹响
只管奔向新耶路撒冷

2012.5.9
见证；是清晨5点多钟，要坐车去母亲家。走在河堤路上，口中轻声唱着；哈利路亚，赞美耶稣。这时，有一个人与我擦肩而过，我发现他好像停住了脚步在看我，我回过头，他微笑着说；你唱得挺好，我告诉他；这是赞美上帝的歌，他养育了我们，你信吗、他回答；我信，我立刻领他做了决志祷告。当我转过身来，眼里一下涌出泪花。很多次，在街边领着陌生人做决志祷告时，我知道，这是我的神在做。


这就是我的父神我有一位爸爸在天上

他天天看护 保守我
他叫日头照好人
也照歹人
看护他的孩子
不再去做恶
这就是我的父神
让我行公义好怜悯
爱他
爱人
爱国家
我的爸爸
时时看护这地
这地会变会变
新天连着新地
爸爸的心
连着他的儿女


人人都要呼喊神

这是奋兴的世代
是福音爆炸的时代
我们要走向战场
去抢救生灵涂炭的灵魂
这是大使命
是主的托付
时代要苏醒
人人都要呼喊神
万军之耶和华
要建立天地的乐园


时刻与你在一起

我知道
我的良人耶稣
他活着
他爱我
一路领着我
一直把我领进天国的婚礼
因我已嫁给他
只有破碎自己
才能和他在一起
良人啊
我愿破碎自己
时刻与你在一起

2012.5.10
见证；从夜晚十点多钟开始写诗，到这首已是凌晨四点钟了，已写出17首。在这静静的夜晚，自己仿佛不存在了，揉碎了，流淌出的是主的膏油。


天国的婚礼

经文；因为羔羊婚娶的时侯到了，新妇也自己预备好了、
启示录；第19章7节

望着星光闪烁的夜空
柔声呼唤‘良人'
轻声对你说；爱你
我的耳边飘来天籁之音的
婚礼乐曲
良人啊
快把门打开
我在这里
穿着你喜悦的洁白婚纱
正等待你把我带进天国的婚礼

见证；这是中国北方很寒冷的一天，当我拿着很沉的东西，走上我住的八楼，进到屋子，我的衬衣已被汗水湿透。我双腿发软，
虚弱极了，躺在床上，冥冥之中，我仿佛看见了天国的婚礼。


照亮人类心灵的旷野

经文；诸天述说神啊荣耀，穹苍传扬他的手段。
诗篇；第19章1节

奇妙的救主
你赐予我
来自你生命的灵感
我要歌颂 歌颂你
只有这样
我心快乐
我灵欢畅
因你是我的依靠 仰望
是我生命的全部诗歌
我要传扬 传扬你
奇妙的救主
和平的君
想着伯利恒夜晚
凄冷的马槽
救主就这样降到世间
只想奔向那个夜晚
献上心灵的乳香和没药
真光来到世界
照亮人类心灵的旷野
2012.1.11


约定

在我生日这天
我的良人
送我一枚戒指
戴在我的手上
并为我祝福
看见它
就想到良人的爱情
想到我们的约定
我委身给了良人
在今世
在永世
唱着最美丽的颂歌
一直唱到与你在天上的欢聚


恩典大门

经文；不再有死亡
启示录；第21章4节

我的祖国
我至亲的骨肉
快跨进上帝福音大门
仰望十字爱架的救主 耶稣
他是和平的君 荣耀的王
是人类的救赎主
他必拯救我们
在不朽坏的国度里
不再有死亡
在他的金城里
弹着美琴 唱着歌
赞美 快乐


在你的圣所

主啊
你的双手托起我
因为我软弱
主啊
把我紧紧的抱在怀中
因为你爱我
我心流泪
我眼流泪
在你的圣所
我身心俯伏敬拜
你的灵在我里面
呼唤我
抚摸着我心的柔弱
我偎在你胸怀
你的爱穿透我
再也没有什么能将我抢夺


浇灌我行走的地土

当我坐在灯下的时侯
你就在我里面催促
把你的爱倾诉
倾诉
于是 我举起双手
泪水缓缓流出
如同小溪
如同甘露
浇灌我行走的地土


永远在你的心意

永远在你的心意里当我走上

永生神的祭坛

我的生命

已不在属于这个世界

我要和你奔跑

去建立天上的家园

神啊

保守我

永不失信

永远在你的心意里


永生之路

当我疲惫软弱时
你说；从我支取能力
当我欲哭无泪时
你让我与你倾诉
当我遇到艰难时
总是有一双无形的手
将我托起
你伴我走过阴霾的日子
走过狂风暴雨
这就是我的良人 耶稣
你告诉我
不能坐着华轿去天国
路上有荆棘困苦险阻
但你已胜过
你拿着天国之门的钥丝
你是生命永恒的主
只要跟随你
就找到了通往永生的路


你的路是在天上

想对良人说

原谅我

是我不忠

有时会现入自爱自赏

追求物质的享乐

你慈爱的对我说

地上已经没有了你的路

你的路是在天上


燃烧

经文；如烧窑一般。
出埃及记；第19章18节

我战战兢兢
不敢怠慢主的使命
这枯萎的日子
因主丰盛
我胸膛如烈焰般燃烧
向荣耀圣洁的国度 上行
为主的缘故
我甘愿被炼净


重生

经文；藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。
彼得前书；第1章3节

我的主 我的王
在我更换心的瞬间
也脱去虚华的外装
我如此真实的仰望你
安静在你的脚前
美妙的滋味
犹如步入你的天堂
我要紧跟你走
别丢下可怜的我
遭遇硫磺火湖
你将我救起
让我重生的生命鲜活
我的生命已不再属于我
我要为你唱新歌


需要我神的救赎
当我走进侄儿的病房

看见太多的人
需要我神的救赎
物质充足了
而精神却出了毛病
我的神啊
拯救这些被捆锁的心灵
让你爱的阳光
驱跑他们心中的黑暗
让这些抑郁的人群
真诚的呼求你
人类的救赎者
唯你才是道路
真理


见证他十字架的爱情

有一种爱
好像要撑破我的身体
奔放出来
在鸽子飞翔的天空
自由的欢歌
我看见了神的儿子 耶稣
向人间走来
白而且红的脸膛
绽放光芒
他柔和谦卑的问
你要什么
我惊奇的望着他
这不是我梦中的良人吗
我跑过去
拉住他
他把我紧紧的拥在怀里
时间已静止
只有百草和百花
还有天使
我的心
早已跟随我的良人
跨过千山万水
走遍海角天涯
见证他十字架的爱情
他怎样把我赎买
也会怎样把你赎买
他里面有真理
有自由
有幸福和光明
你若真的经历了他
才会真正懂得
什么叫生命
他就是赐生命的主人


爱的美果

在我更深的渴幕良人
良人就来到我的生命
与卑寒的我相依
我就把鬓发挽起
为我良人唱歌
良人告诉我
我的美人
与我同去
到我们的葡萄园
品尝果子的甜润
你的心专属我
你是我树上的鲜枝绿叶
更是爱的美果


爱情的真谛

所有的爱情
来自良人的恩赐
若不知耶稣
就不知伟大
更不知爱情
爱情的真谛
是良人施恩人类
最美的意义
爱情是永恒的主题


是在人间吗

经文；我心中依靠他，就得帮助，所以我心中欢乐，我必用诗歌颂赞他。
诗篇；第28章7节

此刻，是静谧的晨更
颂我恩主的诗章奔涌
我关闭世界的窗
不知是在哪里
只有慈悲的主和我在一起
这日子如此甜蜜
时间像金子
散发着百草 没药的香气
流淌出香膏的气息
是在锡安山吗
为何这样安静
是在人间吗
人间为什么没有了喧嚣
噢 安静的心
才能和恩主合一


光来了

当你的恩典
江河般流向这个世界
我无法不被你得着
人类所有的生命
都满了你的慈恩
我怎能再背转身去
挣扎在黑暗里
光来了
照亮大地
照亮人心的旷野


胜过爱世上的一切

良人啊
你不让我只在乎仪表
而是生命的里面
圣者 并非都是仪表堂堂
可能是个不修边幅的拾荒者
可他的心是属于你的
他爱你
胜过爱世上的一切
你怎能不宝爱
他被隐藏在你里面
默默的为你活
在最关键的时刻
会献出性命
扞卫你神圣的爱


它的名字是中国

经文；也必使你吃得饱足，并使田野为你的牲畜长草。
申命记；第11章15节

天空何时降下雨
我全然不知
关在内室与主相聚
一道彩虹在心灵升起
这是你与我祖立约
我的国家地土辽阔
百姓多而又多
牛群 羊群漫过山野
踏着青草在蓝天下吃喝 歇卧
噢 你祝福我的祖国
繁荣昌盛 山河壮阔
它的名字是中国。


我该怎样报答你

我的良人
在我最需帮助的时侯
你派来了远方的仆人
她的手轻轻的
按在我的肩头
你透过她对我说
我是你的新妇
是你的宝爱
我默默的隐藏的侍奉你
是你的喜悦
我的灵被大大的恩膏
我在良人的怀抱 撒娇
悲喜交集
我的良人
我该怎样报答你
你伟大的爱情
远胜过我卑微的生命

见证；我的神，在默默的侍奉你的路上，有仇敌的攻击和来自人的不理解。在我最艰难之时，你派来了你远方的仆人吴牧师，圣灵透过她给予我很大；很深灵里的扶持和安慰。感谢我的神 阿们


忧患之子

经文；耶稣说；狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。
马太福音；第8章20节

忧患之子啊
你为谁而忧患
你舍去天上的荣华
降卑来到世界
狐狸有洞
飞鸟有窝
人子却没有枕头的地方
你是神子是万古磐石
是拯救人类苦难与罪恶的弥赛亚


灵光

是何等的大爱
让我进到良人的爱筵
是你的恩膏
才见到你的荣耀
我卑微的跪在你脚前
不敢抬头
你拉起我
再一次揭开
我里面蒙着的帕子
让我看见你的真实
你是我的良人
你让我写诗歌颂这爱情
赐灵光
照耀他的美丽
如天上撒下的珍珠
镶嵌在这爱情的诗集里


哈里路亚

我在祭坛里
留下心灵的香祭
给良人
良人欢喜
我看见他的生命
就是真理
并发着奇妙的光
让人不敢睁眼
冥冥之中
我看见通往天国的道路
众光环绕
刺透灵魂和骨髓
我俯伏敬拜
口中不住的唱着
哈里路亚
荣耀归主


我爱所归我举起双手

呼唤你至圣的名字

我满脸泪花

禁不住失声而泣

我完全被你融化

我的心

爱你

而你更爱我

我渴想你

无论是在哪里

你总是与我在一起

经历你的真理

归正我的步履

噢 耶稣

我要赞美

永远的赞美你

我爱所归

我爱所归


只管写

经文；我倚靠神，必不惧怕。
诗篇；第56章11节

慈悲的主说
不要骄傲 只管写
是我在你里面
不要惧怕 担忧
只管写
你写着 写着就哭了
我知道
是我在你里面
所谓的天才
都是我这样的打造

2011.11.5
见证；因亏气亏血，气滞血瘀，简直成为一个废人。能睡着觉，能活着就感恩了，还能拿起久违多年的笔，真是像做梦。可我的神，把他的旨意向我显明，我惊奇的拿起笔，诗章奔涌，这是我极脆弱的神经无法承受的。我倒在床上像死去一样，微弱的只剩一口气息。我知道，我已在永生神的祭坛里。我无法把住自己的命运，更无法握住自己的生命，就将自己彻底的交给了神。奇妙的是，我不但活过来，还能为主写字。


我属于恩主

经文；信是所望之事的实底，是未见之事的确据。
希伯来书；第11章1节

慈悲的主
我亏欠你
以前信你
还有一点不真实
可在我经历患难的日子
我真真切切的遇到你
患难过后的日子
你又给我真实的
救我爱我的凭据
我跪在你的脚前 痛哭
有谁能与你相比
王子又算什么
荣耀的救主
你时时饶恕卑微无知的我
在你爱中
我看见你光明夺目
你多年暗暗的保护我
不让黑暗吞没我
恩主啊 我痛哭
为这惊天动地的爱
我将生命给你
因她原本就属于你

2011.11.5
见证；2008年冬季，是我病患的日子。一天，去中医诊所做足底按摩，畅通气血。这时，进来一位70多岁的老人。他说；我的膝盖不通，并伸手医治，他的手还没碰到膝盖，只听啪嚓一声，好大的响声，他的右臂被高高的振起，他惊愕的背转身去，走了几步，又转回来问我；你是供什么的；我也不知道是怎么回事，说；我是信上帝的。他说；我明白了，你没有病，你的神爱你，保护你，负你责任。他不用别的，你的神大。我70多岁了，第一次遇到这样的事情。
工作人员说；他是佛教开天眼的，经常给人治病。


一路高歌

经文；全地都要向耶和华欢乐，要发起大声，欢呼歌颂。
诗篇；第98章4节

神啊，你击败恶者的头
让我在患难中得到保守
没在暗夜里掉进网罗
你凭慈爱待我
我行走 睡卧
你都保佑我
你的灵在我里面
像勇士高歌
唱着耶和华的天
唱着耶和华的地
你凭慈爱恩待
每个属于你的儿女
噢，耶和华的天真高
耶和华的地辽阔
耶和华的儿女
在圣山上弹琴 欢歌


是生命拥抱生命

良人啊
和你在一起时的美妙
人类的语言失色
你是真神
是活神
我爱你
不再只是信仰
而是生命的呼吸
灵魂的相依
是生命拥抱生命


与主相依

我的主 我的王

我要把鬓发挽起

穿上白衣

与你相依

离开你时

我不再美丽

尽管身上穿着华丽的外衣

也掩盖不了内心的孤苦 忧郁

我的主 我的王

如果我是荆棘中的百合

你就在花中牧放群羊


温柔的夏夜

最美丽的时刻
莫过于与良人执手相见
在这个温柔的夏夜
良人是我心底
知心的伴侣
最柔软的部份
最坚强
最坚强的部份
最柔软
这是良人恩赐
让世人醒悟
离开造物主
我们不过是尘土


伟大而神圣的赞歌

主啊
是你把我养大
保守我
陶造我
从不丢弃
又让我灵苏醒
看见生命真正的光华
我多想唱支最美的歌
赞美你
不停的歌唱着
让人知道
我良人的爱
就像盛开的百合
在生命中绽放
是你的鲜血铸就天地间
伟大而神圣的赞歌


天国的爱情

地上王子和公主的爱情
会凋落
因为这世代终究要过去
生命也要消亡
唯你 良人耶稣的爱情永恒
如天上的百合
在金城里流溢光彩
比珍珠更可贵
戴着冠冕在羔羊的婚筵上
唱响你国度
最深沉耀眼的爱情


人类出口的恩光

经文；但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命。
约翰福音；第20章31节

主啊，在我漂浮如萍的人生
有多少时刻
罪恶像魔掌把我握在其中
无论我怎样挣扎
也无法逃脱这人生宿命的缠裹
我主啊，是你从高天降卑尘寰
才给人类带来出口的恩光
你拣选卑寒的我
爱着我的祖国
我的主 我的王
你是道成肉身的神子
是为我钉死而复活的耶稣基督
荣耀的十字架是永恒的义居
愿你为我穿上义袍
奔跑在你的爱中


这美妙是你恩赐

我的良人
唤着我的名字
对我说
我心所爱的啊
回到生命的里面
与我亲蜜
我用心灵
静听良人温柔的话语
奇妙的神啊
这美妙是你恩赐
我永远属你
这静夜
是你的温暖
铺就美丽的月色