谦卑

作者：慕安德烈


第一章　谦卑是受造者的荣耀

    把他们的冠冕放在宝座前说：我们的主，我们的神，你是配得荣耀尊贵权柄的，因为你创造了万物，并且万物是因神的旨意被创造而有的。(启 4:10)

    神创造宇宙有一个目的，要使受造者分享他的完全与福气，从而彰显出神的爱、智慧与能力之荣耀。神盼望将他自己启示在受造者里面，并藉着受造者彰显他自己，他按着受造者所能领受的程度，把他自己的美善和荣耀交通给他们。但此种交通不是赐予受造者某样可以据为己有的东西(比方某种生命或美善之物)，使受造者有管理权并随意支配。决非如此！神既是永活、永在、永远行动着的那一位，常用他权能的命令托住万有，而万有也靠他而立，因此受造物与神之间只有一种关系--受造物必须不住地、绝对地、毫无例外地倚靠神。神怎样用他的能力一次创造了万有，照样他每一时刻都藉此能力托住万有。受造者不仅在回溯其起源与最初存在时，承认一切都是出于神，而今受造者最关切的事、最高的德行与唯一的福祉是--使自己成为倒空的器皿，让神居住并彰显他的能力和荣美，从今直到永远。
    神不是只一次赐下生命就一劳永逸了；他时刻藉着大能大力赐下他的生命，永不停息。所以就万物的本质而言，谦卑--全然倚赖神的地位，是受造者的首要职责与最高德行，也是各样美德之根本。
    骄傲，或失去谦卑，乃各样罪恶之源。如今已堕落的天使们起初就是以自满的态度看自己，而走向悖逆、不顺服，从天上的荣光掉进外面的黑暗里。同样地，当蛇把骄傲的毒气(“你们便如神”)，吹入第一对先祖的心中时，他们也从尊贵的地位落入现今人类凄惨的境遇。不论在天上或地上，骄傲、自我抬举乃地狱之源、地狱之门与地狱之咒诅(参注一)。
    因此我们所得着的救赎就是得回所失去的谦卑，此乃受造者与神之间原有的唯一真正关系。所以耶稣把谦卑带回这地上，使我们与谦卑有份，并藉着谦卑拯救我们。他从高天虚己，成为人的样式。我们在他身上所看见的谦卑，是他在天上原本的性情。这谦卑把他带到地上来，同时他也把天上的谦卑带了来。在这地上“自己卑微，存心顺服，以至于死”(腓 2:8)；他的谦卑使他的死有价值，因而成了我们的救赎。如今他所赐给我们的救恩不是别的，乃是使我们有份于他的生命和他的死、他的性情和他的灵、以及他的谦卑--这是他与父神的基本关系，也是他成全救赎大工的根基。耶稣基督藉着他全然谦卑的生命，取了受造者的地位与定命。他的谦卑成了我们的拯救，他的救恩成了我们的谦卑。
    得救之圣徒身上应有这种从罪中得释放，完全得回原初地位的印记；谦卑应渗透生命和生活的每一部分，成为人与神之间的唯一关系，否则人无法真正住在神的同在里，也无法经验神的恩惠与圣灵的能力，而信心、爱、喜乐和力量也无法长存。恩典只能扎根于“谦卑”这块土壤，所以各样缺陷与失败都在证明人缺少谦卑。谦卑不能与其他恩典或德行并论，它是根本，是受造物在神面前唯一正确的态度--真正尊他为神，使他能自由地行作一切。
    神造人是有理性的，当我们愈真切地领悟到“命令”的意义、绝对性与必要性，我们就愈准备好要完全顺从。今日的教会太不重视“谦卑”这呼召，因为人太不了解“谦卑”的真实意义与重要性。它不是一种我们要带到神面前的东西，也不是他要赐下的东西；谦卑乃是意识到自己毫无所有，真正看见神是一切，遂让路以便让神成为一切。一旦受造者明白这是真正尊贵之事，同意作一个空器皿，让神的生命和荣耀作工，并彰显在他的意志、思想、感情中，他就会发现谦卑不过是承认他作为受造者的真正地位--降服于神。
    在那些追求圣洁、自认为圣洁的热心基督徒身上，谦卑应当是首要标志。但常常有人不以为然。也许有一个原因是教会没有把有关谦卑的教训与榜样放在应有的最高、最重要之地位。而这种情形又归因于人们忽略一项事实：纵然罪的强大力量足以构成人要谦卑的动机，但有一个更广、更大的力量，使得天使们、耶稣和天上最圣洁的圣徒们谦卑俯伏；受造者身上的首要标志与蒙福之秘诀就是--谦卑下来，成为一无所有，让神自由地成为一切的一切。
    我相信许多基督徒有和我一样的经历，虽然早已认识主，却不明白作为“主”的门徒最显著的特征是心里柔和谦卑。这种谦卑不会自动来临，必须成为我们追求、祷告、相信、操练之目标。当我们读圣经时，会发现耶稣再三对门徒强调这事，而他们对他所说的话，理解得何等迟钝。所以让我们在开始默想这件事时，先承认骄傲比其他所有的一切更根深蒂固地隐伏在人里头，没有比骄傲更难办、更危险的东西了。只有坚忍地操练等候神和基督，才会发现自己何等缺少谦卑这项恩典，也无力去得着我们所寻求的。让我们仔细思想基督的品格，直到我们全心爱慕并赞赏他的谦卑。当我们觉察自己的骄傲，又因着无力对付骄傲而恸哭时，让我们相信耶稣基督自己要进到我们里面来，把这恩典赐给我们，作为它奇妙生命的一部分。

【上一章】　【下一章】


第二章　谦卑是成全救赎的秘诀

    你们当以基督耶稣的心为心，他……虚己取了奴仆的形象，……自己卑微，存心顺服以至于死，……所以神将他升为至高。(腓 2:5)

    树只能是在其所从出的根上，它的生存惟赖存于种子的生命。我们若全盘了解这事实，并应用在首先的亚当和末后的亚当身上，必十分有助于我们明白耶稣救赎之必要性与本质。
    必要性--古蛇的邪恶本性就是骄傲，因而被逐出天庭；它在夏娃的耳朵旁说些试探的话，这些话带着地狱的毒气。当夏娃听从了它，渴望并定意要像神一样能知道善恶时，毒气就进入了她的灵魂、血液和生命里，永远摧毁了有福的谦卑与对神的倚靠--这原本是我们无穷的福祉。于是她的生命与从她而出的族类都因着撒但自己骄傲的毒气而败坏，整个根部都烂掉了，因骄傲乃一切罪恶与咒诅之源。现今世界的凄惨光景--国与国之间的战争、杀人流血、自私、苦难、野心、嫉妒、破碎的心灵、悲惨的生活、不快乐的日子--皆源于那遭咒诅的骄傲，是我们自己和别人里面地狱般的可怕骄傲所造成的。骄傲使救赎成为必须，我们需要从骄傲中被救拔出来更甚于其他一切。因此我们对进入我们里面的邪恶势力之认识有多少，会决定我们对救赎的必要性之认识有多深。
    树只能长在其所从出的根上。撒但从地狱带出来的势力时刻侵入人的生命里，而且那股大能大力时刻运行在世上，人深受其苦而引以为惧，与之争战且试图逃避它。然而他们并不知道它从哪里来，为什么具有那么可怕的至高权势，难怪他们不知从何克服之。骄傲之势力扎根于灵界可怕的权势里，遍布于我们的里里外外。我们必须承认自己的本相就是骄傲并为此懊悔，但同时也必须知道它源出于魔鬼。这样当我们深觉无力克服它、赶出它时，就会速速奔向唯一能释放我们的超然能力--神羔羊之救赎。当我们无望地与运行在里面的己和骄傲苦斗时，一想到隐藏在背后的黑暗权势只会使我们更加绝望；但当我们全然绝望时，正适于了解并接受在我们自身以外的一种能力与生命--神的羔羊已把天上的谦卑带下来，与我们相近，可以赶逐撒但与骄傲。
    树只能长在其所从出的根上。我们必须注意第一个亚当是怎么堕落的，藉此来认识我们里面那罪恶之权势；同样地，我们也必须好好地认识第二个亚当和他的能力，他在我们里面所赐下之谦卑的生命就像骄傲之生命那般真实、常存、具有压倒性的势力。在我们里面这源出于基督、在基督里的生命，就如那源出于亚当、在亚当里的生命那么真实，甚至有过之而无不及。我们是“在他里面生根”、行走，“持定元首，全身……因神大得长进”(西 2:6)。神的生命化作肉身进入人性里作我们的根，我们立于斯、长于斯，一度运行在耶稣身上，使他从死里复活的大能大力，每天也照样运行在我们里面。我们必须思想、认识并信靠这生命，它曾经彰显在基督身上，如今却成为我们的生命，正等着我们同意让它占有并管理我们全人。
    因此非常要紧的是，我们应当正确地认识基督是怎样的一位，是什么因素使他成为基督，尤其重要的是，作为救赎主的他，到底什么是他最主要的特性，他品格的精髓是什么，他扎根于何处。答案只有一个：谦卑。什么是道成肉身？就是他属天的谦卑，虚己、成为人的样式。他在地上的生活就是谦卑．“取了奴仆的形像”，他的救赎也是谦卑--“自己卑微，存心顺服以至于死”，还有他的升天、得荣耀--仍是谦卑使他升到宝座那里，戴上荣耀的冠冕--他“自己卑微……所以神将他升为至高”。谦卑是一切，存于原先他与父同在天堂时，也存于他的出生、他的一生、他的死和他的坐宝座为王--这一切都是谦卑。基督乃神的谦卑具体彰显于人性里，无穷永爱自己卑微，披上柔和谦卑之外袍，来赢取我们、服事我们并拯救我们。神的慈爱和谦卑使他成为一切人的施恩者、帮助者和仆人。所以耶稣是“谦卑”来成了肉身，至今他仍然是神柔和谦卑的羔羊站立在宝座中。
    由根而出的树，必能从枝叶和果实上看见根的性质。谦卑既是耶稣生命中居首位且包含一匆的恩典，是他成全救赎的秘诀，则我们灵命的康健与力量全在乎我们也把这恩典置于首位，使之成为耶稣身上我们所最羡慕、最切求之事；并且牺牲其他一切为要得着这一位(参注二)。
    基督徒的生命常如此软弱、不结果子，不就是因为忽略或不知道基督的生命之根吗？人没有感觉到丰满的救恩之乐，不就是因为很少追求谦卑吗？而耶稣自己是在谦卑里找到喜乐，并在谦卑里带下喜乐。除非我们因着谦卑，不求别的，只求向自己死，使己来到尽头，像耶稣一样放弃了一切人的荣耀，单单寻求从神来的荣耀，绝对算自己毫无所有，好使神成为一切，惟独主被高举；除非我们寻求在基督里的这种谦卑过于其他使人最感兴趣的事，并乐意为此付上任何代价，否则我们的信仰没有征服世界的希望。
    如果我的读者们还未留意到自己里面和周围那些蒙召作基督徒的人身上何等缺少谦卑，缺少神羔羊那柔和谦卑的态度，那么我大声疾呼也不为过。想想看那一切缺少爱心的表现，对别人的需要、感觉和软弱漠不关心，常常急速、犀利地下断语而自以为诚实正直，发脾气、焦躁易怒、一切苦毒与不和睦的感觉等，皆源于骄傲和唯我独尊。你若思想这些，就会看见地狱般黑暗的骄傲如何潜入每一个地方，连圣徒的聚会也不例外。再反过来想想看，如果自己和周围同作圣徒的人，以及全世界的信徒，真正且永远被耶稣的谦卑引导着，那么结果又如何呢？喔！我们的全心灵怎能不昼夜呼吁着：愿耶稣的谦卑制作在我里面和我周围所有的人身上！让我们专心而诚实地面对自己缺少谦卑这问题(这谦卑是藉着基督生命的样式，在救恩之本质里显示出来的)，我们便开始觉得自己似乎从未真正认识基督和他的救恩。
    信徒们！要思想耶稣的谦卑。这是你蒙救赎的秘诀与隐藏之根源。务必日日更深浸入其中，并全心相信神所赐给你的基督，带着他属天的谦卑要为你成这事，他要进来住在你里面，也要作工在你里面，使你成为父所要的样式。


第三章　谦卑显于耶稣身上

    我在你们中间如同服事人的。(路 22:27)

    在约翰福音里，我们可以窥见主所过的内在生活，他不时地提到他与父的关系、他蒙引导的动机，还有他知道他是依据圣灵的能力而行事。虽然“谦卑”这名词没有出现在约翰福音里，但这卷书最清楚地表明了他的谦卑，远超过其他卷书。我们已说过其实这项恩典不过是受造者同意让神成为一切，因而把自己交给他，让他独行其事。在耶稣身上，我们看见这位既是在天的神子，同时又是在地的人子，如何全然依附神而活，使神得着当得的尊崇与荣耀。他所经常教导的，正是他自己的真实经验：“自卑的必升为高。”(太 23:12)而就如经上所记：“他自己卑微，……所以神将他升为至高。”(腓 2:8)
    请留意主怎样提到他与父的关系，他不断地论到自己“不……”。保罗提到他与基督的关系时，也和主一样用“不”这个字眼(“不再是我”)。

    子凭着自己不能作什么。(约 5:19)
    子凭着自己不加作什么，……我的审判也是公平的，因为我不求自己的意思。(约 5:30)
    我不受从人来的荣耀。(约 5:41)
    我从天上降下来，不是要按自己的意思行。(约 6:38)
    我的教训不是我自己的。(约 7:16)
    我来并不是由于自己。(约 7:28)
    我没有一件事是凭着自己作的。(约 8:28)
    我……并不是由着自己来，乃是他差我来。(约 8:42)
    我不求自己的荣耀。(约 8:50)
    我对你们所说的话，不是凭着自己说的。(约 14:10)
    你们所听见的道不是我的。(约 14:24)

    这些话揭露了基督的生活与服事最深之根源，使我们明白为何全能的神能够藉着他成全伟大的救赎之工。基督藉着这些话表明他作为父神之子的心态，以指教我们他所成全、现今所交通给我们的救赎之恩中，最基本的性情与生命。总括一句话就是：他是无有，神是一切。他把他的意志和能力完全交给父神，使父能随意作工在他里面。论到他自己的能力、意思、荣耀、事工、教训时，他说这一切都不是出于我，我算不了什么，我已把自己交给父，让父来作；我是无有，父是一切。
    基督因着完全放弃自我，绝对附从父的意愿，全然依赖父活着，就找着了完美的平安与喜乐。他把一切都交给神，但自己并没有因此而失去什么。神悦纳他的信靠，并为他作成一切，然后把他升到自己的右边同享荣耀。因着基督在神面前谦卑俯伏，而神也始终在他眼前，所以他一样可以在人面前谦卑俯伏，成为众人之仆。他的谦卑表现在使自己单单降服于神，容许神在他里面作成一切神所喜悦的，全然不理会周围的人怎么说他、怎么对待他。
    就是这种心态、这种性情使基督的救赎产生功效与价值，我们也被带入这种性情里，好与基督一同得份。这种真实的否定自我正是基督呼召我们要效法的，我们必须认定在自我里头毫无良善，它只能作一个需要神来充满的空器皿。一刻也不要让它成为别种器皿或有丝毫活动--这是首要之事，先于其他一切，藉此得与基督联合，让神成为一切，自己则一无所是、一无所能。
    这是真正谦卑的根源与本质，而因着我们不明白或不追求，以致我们的谦卑如此肤浅、虚浮。我们必须效法耶稣，他心里多么柔和谦卑。他教导我们真正的谦卑发源于何处，从何找着谦卑的力量：在于认识神成全一切的一切，我们的地位就是完全让位给他、降服于他并全然依赖他，而且完全同意自己一无所是，绝对不凭着自己作什么。这正是基督所启示给我们、要我们有份的生命--藉着向罪死、向己死而得以向神活着。如果我们觉得这生命高不可攀，应该促使我们更要在他里面追求，因为内住的基督要在我们里面活出这种柔和谦卑的生命。如果我们渴望得着这生命，首要之事是认识神是怎样的一位--他每一时刻都在成全一切的一切--此乃神圣之奥秘，这奥秘显在宇宙万有和神儿女身上时，他们都要见证说：我们不过是空器皿、是导管，让永生神藉着我们彰显他丰富的智慧、能力和良善。一切的德行、恩典、信心、蒙悦纳的敬拜皆根源于我们知道自己一无所有，我们所有的都是领受来的，因而在最深的谦卑中，俯伏在神面前，等候他赐下一切。
    这种谦卑不是一时兴起的情绪，也不是一想到神才俯伏下来，乃是耶稣整个生活的态度、生命的情操，所以他与人交接时，就如同与神相交一般的谦卑。他觉得自己是神的仆人，为要服侍神所造、所爱的人，因此他视自己为众人之仆，神能藉着他施行慈爱之事。他没有一个时刻想要寻求自己的荣耀，也没有一个时候维护自己的权利或为自己辩护。他一直活在降服于神的状态里，让神在里面独行其事。基督徒必须认识耶稣的谦卑正是他救畴的本质，是神儿子的生命所含的福气，是他与父唯一真实的关系，既然我们与他有份，它必将这恩典赏给我们，使我们因着缺少真实、明显、属天的谦卑而忧伤，因而里面生出一个负担，要撇下日常履行的宗教仪文，致力于追求基督在我们里面的首要标记。
    弟兄们！你们是否已穿上谦卑？要省察自己的日常生活，让耶稣、你的朋友们和世人鉴察你，并为着神在基督里向你所开启的属天谦卑而赞美他，藉此前所未知之谦卑，你必能品尝前所未尝之属天福份。


第四章　谦卑显于耶稣的教训中

    我心里柔和谦卑，你们当负我的轭，学我的样式。(太 11:29)
    你们中间……谁愿为首就必作你们的仆人，正如人子来，……乃是要服事人(太 20:26)。

    我们已经看过谦卑显于耶稣的生活里，正如他自己所表明的心迹，所以让我们来聆听他的教训，看看他怎样论到谦卑，怎样深深地期待人(尤其是他的门徙)要像他一样的谦卑。请细读底下的话，我所能做的就是直接引用经文，盼望你从其中得着一个很深的印象：主常常多么热切地要教导人谦卑这件事，这样或许有助于了解他所要求于我们的。
    1．在他服事的起头，就宣告了登山宝训里的美福：“虚心(灵里贫穷)的人有福了，因为天国是他们的。……温柔的人有福了，因为他们必承受地土。”(太 5:3)他这段开场白指出了进入天国的唯一门路。虚心(贫穷)的人毫无所有，因此天国就临到他们；温柔的人不为自己谋求什么，因此地上是他们的。天地一切的美福都是为谦卑人预备的。谦卑乃蒙福之秘诀，是在天在地的生活准则。
    2．“我心里柔和谦卑，你们当负我的轭，学我的样式。”基督扮演着教师的角色，这位教师把他的心态告诉我们，并要我们向他学习、从他领受。而他所告诉我们的唯一心态就是柔和谦卑，藉此我们的灵魂得着完全的安息。谦卑成了我们的拯救。
    3．门徒们彼此争论谁在天国为大，最后同意去问夫子(路 9:46)(太 18:1)。耶稣便叫一个孩子来站在他们当中，说：“凡自己谦卑像这小孩子的，他在天国里就是最大的。”(太 18:4)“天国里谁是最大的？”这实在是个难解的问题。究竟天国里最重要的特质是什么呢？除了耶稣以外，没有人可以给予答案。天堂最大的荣耀，最首要的恩典，真正属天的心思，就是谦卑。“你们中间最小的，他便为大。”(路 9:48)
    4．西庇太的儿子们曾经要求耶稣把天国里他宝座左右的最高位赐给他们。耶稣说这不是他可以赐的！乃是父为谁预备的，就赐给谁。他们的眼目不当注定这高位，也不当为此祈求，所当思想的就是主所喝的羞辱之杯与主所受的屈辱之洗。所以他又补充道：“谁愿为首，就必作你们的仆人，正如人子来………乃是要服事人。”(太 20:20)谦卑既是从天而降之基督身上的标志，当然也是量度天上荣耀的唯一准则：最卑微的人最靠近神。教会的首位是要给那最卑微的人。
    5．耶稣对众人和门徒提到法利赛人喜爱首位时，再次说道：“你们中间谁为大，谁就要作你们的用人。”(太 23:11)谦卑是唯一登向神国度之荣耀的阶梯。
    6．又有一次，耶稣在一个法利赛人家里说到请客的比喻，提及一位客人被请去坐上座，然后加上一句话：“凡自高的必降为卑，自卑的必升为高。”(路 14:1)这要求决无更改的余地，此外没有第二条路可走。惟有自卑的，才能升为高。
    7．在法利赛人和税吏的比喻里，耶稣再次说道：“凡自高的必降为卑，自卑的必升为高。”(路 18:9)在圣殿和神面前的敬拜，必须深深地浸润于对神、对人真正的谦卑里，否则一切毫无价值。
    8．当那稣洗完了门徒的脚之后，他说：“我是你们的主、你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。”(约 13:14)发命令的那一位，自己作榜样，而且论到顺从或效法他的每一个思想，皆以谦卑为作门徒的首要条件。
    9．设立圣餐的那一夜，门徒仍在争论他们中间哪一个可算为大。耶稣说：“你们里头为大的，倒要像年幼的，为首领的，倒要像服事人的。……我在你们中间如同服事人的。”在此耶稣向我们披露他走过何样的路径，他用什么样的能力与态度成全了救恩，并拯救我们进入其中。自始至终就是谦卑使他成为众人之仆。
    多么少人传这信息，也多么少人操练这件事，而觉察并承认缺少谦卑的人又何其少！我并不是说很少人达到某种程度像耶稣一样的谦卑，我乃是说很少人继续不断地渴望谦卑，并为此祷告，一直以此为明确的追求目标。世人很少看见谦卑，甚至在教会内部也很少看到。
    “谁愿为首，就必作你们的仆人。”但愿神使我们满心相信这话正是耶稣的心意。我们都知道一个忠实的奴仆意味着什么样的性格--献身于对主人有利的事，体贴主人的心意，小心地讨主人的欢心，因着主人的兴隆、尊荣与幸福而快乐。我们可以在地上看见这种仆人，对他们而言，“仆人”这名称乃是一项荣耀。我们中间却还有许多人尚未明白这种基督徒生命中的新喜乐：把自己交给神，作他的奴仆服事他，结果发现服事他成了我们最高的自由--脱离罪与己。不但如此，我们还须学另一样功课--耶稣呼召我们彼此服事，如果我们衷心地接受这项呼召，这样的服事也会成为最大的祝福、更完全的新自由，得以脱离罪恶与老我。一开始学习时似乎很难，那不过是因为骄傲作祟、自尊、自恃。一旦我们明白在神面前持着一无所有的态度，是受造者的荣耀，是耶稣的灵(态度)，也是天上的喜乐时，我们便会全心欢迎这种训练，甚至去服事那些磨难我们、激怒我们的人。当我们专注于这种真正使人成圣的学习时，就能用崭新而热切的态度去读耶稣论自卑的话语，也会发现没有一种地位是太低下、太过份地屈辱自己，也没有一种服事是太卑贱、太冗长而不值得继续做下去。因为我们是与“我在你们中间如同服事人的”那一位相交，而服事人证明我们与他有份。
    弟兄们！这是通往更高生命的途径--低下，低而又低！这是耶稣对那些想要在天国为大，坐在主左右的门徒们说过的话。不要追求或要求升高，那是神的事；你自己要守住自卑、谦卑的地位，在神和人面前一直以仆人自居，这是你的事；但愿这是你的目标和祷告。神是信实的，正如水总是流向并充满最低的地方，照样神的荣耀和能力总是流入谦卑和倒空的受造者，使之升高并赐下祝福。凡自卑的(这必须是我们唯一关切的事)--必升为高(这是神关心的事，他要按着他的大爱，藉着他的大能成就这事)。
    有时候人以为柔和谦卑会使我们失去男子汉大丈夫的尊贵气概。喔，不！但愿所有的人都相信谦卑乃天国的尊贵样式，也是天国王的高贵气派；自卑、成为众人之仆才像神，而且会带来主同在的喜乐与荣耀，使他的能力时常停留在我们身上。
    耶稣--柔和谦卑的那一位--呼召我们效法他走这条通向神的路径。让我们默想前面所说的话，直到我们的心被一个意念抓住：我需要谦卑。而且我们可以相信他必赐予他所指示我们的事，并让我们有份于他所是的一切。柔和谦卑的那一位要进来，住在一颗渴慕的心中。


第五章　谦卑显于耶稣门徒身上

    你们里头……为首领的，倒要像服事人的。(路 22:26)

    我们已经读过谦卑显于耶稣身上并出现在他的教训中，现在让我们从他所拣选的同伴--十二个门徒身上来看这件事。一开始我们看见他们身上缺少谦卑，与基督本身成为强烈的对比，这会使我们赞叹五旬节时那一百八十度的转变，证明人可以真正有份于基督的谦卑，完全胜过撤但吹入人里面之骄傲的毒气。
    我们在前一章已看见这些门徒在某些场合十足缺少谦卑。有一次他们在路上争论着谁为大，又有一次西庇大的儿子们同着他们的母亲去向主求首位--主左右的高位；以后在吃最后晚餐的那一夜，他们再度争论谁为大。他们并非没有在主面前真正自卑的时候。比方彼得会呼喊着：“主啊！离开我，我是个罪人。”(路 5:8)当耶稣使风止住时，门徒们都俯伏拜他(太 14:24)。但这种偶尔特别谦卑的表现，只会更多显露他们的本相。他们已习惯给己的权势留地步，所以在其他场合里会自然而然地显露出来。思想这些事，会学到一些重要的功课。
    1．谦卑仍那么缺乏时，信仰仍会披着何等热切与活泼的外貌--让我们从门徒们身上来探讨。他们热切地追随耶稣，为他撇下了一切。父启示他们他就是神的基督。他们信他、爱他、服从他的命令，撇下一切来跟随他。当其他人都退后离开主时，他们仍然紧随他，准备与他同死。但有一个黑暗的权势，深深地隐蔽在这一切的背后，而他们几乎没有觉察到它的存在与可怕性，除非它被除灭、被逐出去，否则他们无法见证耶稣拯救的大能。即使在现今这个世代，仍然如此。我们看见很多教授、传道人、福音使者、工人、宣教士、教师身上有诸般圣灵的恩赐彰显出来，成为祝福群众的导管。但是当试验来临时，或是藉着亲密的交往而更深地认识他之后，会很痛心地发现他缺少谦卑这项恩典，谦卑尚未成为他身上恒常不变的特性。大家都愿意承认谦卑是最重要、最高的德行之一，但也是最难学会的功课之一，所以需要花费最大的心力，当作首要目标来追求。藉着丰满的圣灵，我们能与内住的基督有份，只有当他住到我们里面来时，谦卑才会在权能中来临。
    2．想要藉着外面的教导与个人的努力，来制服骄傲或带下柔和谦卑的心，是何等徒劳无益--门徒们有三年的时间在耶稣手下受训，他告诉他们所当学的第一样功课是：“我心里柔和谦卑，你们当学我的样式。”他一次又一次地对他们、法利赛人和群众提到，谦卑乃通往神荣耀的唯一途径。他不但在他们面前活出神羔羊那属天谦卑的样式，而且不只一次向他们揭露他生命中最深的奥秘：“人子来不是要受人的服事，乃是要服事人。”“我在你们中间如同服事人的。”只洗他们的脚，并告诉他们要效法他的榜样。但这一切的果效微乎其微。在最后晚餐时，他们仍争论着谁为大。他们一定常常努力要学好这功课，也下定决心不要再伤他的心，然而一切终归徒然。藉此他们和我们都上了一堂必修课，深知赶出骄傲之魔不是藉着外面的教导，连基督自己都办不到；不是藉着辩论，不管论证多么具说服力；不是使人感觉到谦卑的美丽，不管这感觉参么深刻，也不是靠个人的决心与努力，不管这人是多么地诚心而认真。若撒但赶逐撤但，只会带进更大的潜势力。只有藉着圣灵的权能，神把属天谦卑的新性情启示在我们里面以取代老旧的性情，并让这新性情那么真实地成为我们自身的一部分，如同老旧的性情那般根深蒂固时，才能带来果效。
    3．只有藉着内住的基督，带着他属天的谦卑住到我们里面来时，我们才会真的谦卑下来。我们的骄傲是从一个人--亚当来的，照样谦卑也必须从另一个人来。骄傲在我们里面，用一种可怕的势力辖管着我们，因为它就是我们的己、我们的天性。谦卑也一样必须在我们里面，成为我们的己、我们的天性。过去我们怎样自然而然、轻而易举地表现出骄傲来，照样我们也必须，也一定可以表现出谦卑来。正如经上所应许的：罪在“那里”(包括心)显多；恩典就更显多了(罗 5:20)。基督给门徙的一切教导，以及门徒一切枉然的努力乃必经步骤，使他能够在神圣的权能里进入他们里面，赐予并作成他所教导他们要追求的。他藉着死败坏了魔鬼的权势，挪除了罪，成全了永远的救赎。在他的复活里，他从父那里领受了一个全新的生命，是带着神权能的人的生命，能交通给人、进入人里面，以属天的权能更新并充满他们的生命。他一升天，就领受了父的灵，从此以后他可以藉着圣灵做他在地上时不能做的事，只能够与他所爱的人合而为一，实际地为他们活出应有的生命来，以致他们能够像他一样谦卑地活在父面前，因为是他自己活在他们里面，一呼一吸都是他。五旬节那一天，他在圣灵里显降，并占有他们。以往一切的预备工作，使他们悔改、相信，藉着教导激发他们的渴慕与盼望，如今藉着五旬节经历所带来的巨大转变而得以成全。雅各、彼得和约翰的生命与书信，都见证出他们的改变，受苦耶稣的柔和谦卑之灵，实实在在地占有他们。
    对这些事我们当说什么呢？在我的读者群众当中，一定反应不一。有些人也许从未特别思想这件事，故无法立刻了解这生命问题对教会和其每一个成员事关重大。也许有些人因着自己的缺乏而产生定罪感，试尽各样方法要努力解决这问题，结果却失败了，以致灰心丧志。其他人也许能够快乐地见证说他们得着了属灵的祝福与能力，却从未悔悟到他们身上有缺欠，是周围的人看得清清楚楚的。也许还有一些人能够见证主已给他们这恩典，使他们得着释放与胜利，然而他仍必须指教他们所当学的何其多，他们可以从耶稣的丰满里领受得更多。不管我们是哪一种人，我都要极力地吁请所有的人更深地认定谦卑在基督教信仰里，占有独一无二的地位，只要他的谦卑尚未被认为是他最大的荣耀、最首要的命令、最高的福祉，则教会与信徒根本不可能成为基督所要的样式。让我们深深地思想这件事：当门徒们仍那么缺少谦卑这项恩典时，外表却看起来大有长进，所以求神不要叫我们满足于其他的恩赐，免得我们永远无法领悟神不彰显其权能、不动大工的秘密原因是--缺少谦卑这项恩典。只有当我们像神儿子一样，真正知道且表现出凭着自己不能做什么时，神才作一切。
    当内住的基督在信徒的经历里占着应有的地位时，教会才会披上美丽的外袍，教师和信徒身上才会表现出谦卑这神圣、美丽的性情来。


第六章　谦卑显于每日生活中

    不爱他所看见的弟兄，就不能爱没有看见的神。(约 14:20)

    这是何等严肃的说法，我们对神的爱必须用每天与人交接时所流露的爱来衡量，如果在日常生活与同伴交接的试验中失败了，证明我们对神的爱是虚假的。就谦卑而言，亦是如此。我们很容易想到要谦卑在神面前，然而只有在人面前谦卑，才足以证明我们在神面前的谦卑是真实的，并证明谦卑已居住在我们里面，成为我们的性情，我们实在像基督一样不显扬自己的名声。当一个人的心在神的同在里俯伏，谦卑已成为生命之灵而非想到神或祷告时装出来的样子时，必然会在与弟兄们交接时流露出来。这是一个相当重要的功课：唯一真属于我们的谦卑，不是祷告时在神面前力图表现出来的，而是要带出祷告室，显于日常行为中。每日生活中微不足道的小事都具有永恒的重要性，乃关乎永恒的试验，足以显明真正盘踞在我们里面的态度为何。在最不留意的刹那间，我们所表现出来的，才真是我们的本相。若想认识谦卑的人，要知道谦卑人的言行，必须在平凡的日常生活中观察他。
    这不正是耶稣的教导吗？他是在门徒们争论着谁为大，在法利赛人喜爱筵席和会堂的首位时，在洗门徒的脚以作榜样时，教导他们谦卑的功课。如果在人面前不显出谦卑，则在神面前的谦卑算不得什么。
    连保罗也是这样教导。他写信给罗马人说：“恭敬人，要彼此推让。”“不要志气高大，倒要俯就卑微的人，不要自以为聪明。”(罗 12:10)他对哥林多人提到“爱”，一切爱都是以谦卑作根基的：“不自夸、不张狂……不求自己的益处、不轻易发怒”(林前 13:4)。他对加拉太人说：“总要用爱心互相服事。……不要贪图虚名，彼此惹气，互相嫉妒。”(加 5:13)以弗所书的前三章论到属天生命讲得太好，但紧接着他说：“凡事谦虚、温柔、忍耐，用爱心互相宽容。”“常常感谢父神，又当有敬畏基督的心彼此顺服。”(弗 4:2)((弗5:20)又对腓立比人说：“凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。……(腓2:3)他对歌罗西人则说：“要有怜悯、恩慈、谦虚、温柔、忍耐的心。……彼此包容、彼此饶恕，主怎样饶恕了你们，你们也要怎样饶恕人。”(西3:12)真正谦卑的心思必显明于我们彼此之间的关系与彼此对待的态度上。在神面前的谦卑是预备好我们能以耶稣的谦卑对待同伴，否则在神面前的谦卑没有什么价值。愿这些话照亮我们，使我们多多思想“显于每日生活中的谦卑”。
    谦卑人力求时时遵循这规则：“恭敬人，彼此推让！互相服事，各人看别人比自己强，彼此顺服。”一般人常会问一个问题：当我们看见别人在智慧、圣洁、天然的恩赐和领受恩典这些方面还不如我们时，怎么有可能看别人比自己强呢？这问题一发出，就证明我们对谦卑的心认识得何其少。真实的谦卑乃是在神的光中，看见自己一无是处，遂同意向己告别、把己赶出去，让神成为一切。当人这样做以后，就能够说：我失去己而找到了你，再也不跟别人比较了。在神的同在里，我们交出了属乎己的每一个思想，持着一无所有的态度显在人面前，不再为自己求什么。我们是神的仆人，也为神的缘故而作众人之仆。一个忠心的仆人也许比他的主人更聪明，然而他仍旧持着作仆人的真实态度。谦卑人就是这样看待每一个神的孩子，不管他多么软弱或卑微，仍然恭敬他，而且把他当作王之子一般地礼让他。洗门徒脚的那一位，把谦逊之灵放在我们里面，使我们真正愿意居最末位且以彼此服事为乐。
    谦卑人不会嫉妒、忌恨。当别人先他而升高、蒙福时，他能够赞美神。他能够容忍别人受称赞而自己被遗忘，因为在神面前，他已学会和保罗同说：“我算不了什么。”他已领受了耶稣的灵作他的生命--不求自己的喜悦、不求自己的荣耀。
    当烦躁与易怒的试探来袭时，当周围同作基督徒的人发出尖刻的思想与话语时，谦卑人常在心中复诵主的命令，也在生活中实行主的命令：“要彼此包容，彼此饶恕，主怎样饶恕了你们，你们也要怎样饶恕人。”他已经明白披戴主耶稣就是穿上怜悯、恩慈、谦虚、温柔、忍耐。耶稣已取代己，所以我们有可能彼此饶恕像主饶恕我们一般。“谦卑”不仅存于轻看自己的言语和思想中，而且是像保罗所说的“有谦卑的心”，这心被怜悯、恩慈、温柔、忍耐团团围住。神羔羊身上的标志就是谦和、柔美。
    基督徒追求更高之生命经历时，常落入一种危险里：以追求更合乎人性，更具有男子气概的德行(像勇敢、快乐、轻看世界、热诚、自我牺牲等)为目标并乐在其中--其实连古老的斯多亚主义者也教导并操练这些。而耶稣从天上带下来的那些更深、更温柔、更神圣、更属天的恩典，与他的十字架和向己死有密切的关系，也是他在地上最先教导的事--虚心(灵里贫穷)、柔和、谦卑、卑微--却很少被人想到或重看。让我们存(穿上)怜悯、恩慈、谦虚、温柔、忍耐的心，让我们不但在拯救灵魂的热诚上，证明我们像基督，也要在与弟兄们的交往上，表现出彼此包容、彼此饶恕，像主饶恕我们一样。
    基督徒们！务要思想圣经对谦卑人的描绘，问问我们的弟兄和世人，他们有没有从我们身上看见经上的画像。让我们把读过的每一节经文，当作神要作成在我们身上的应许，让我们把每一句话当作圣灵赐下新生的启示，而满心欢喜地接受。让每一项失败与缺乏促使我们更温柔谦虚地转向那位柔和谦卑的神之羔羊，确信他就在我们心中执掌王权，他的柔和谦卑就像一道活水泉，涌流在我们里面。贵格会创始人乔治弗克斯(George Fox)说：“我认识耶稣，他于我极其宝贵。而在我里面有一样东西，使我无法温柔、忍耐、有恩慈。我尽力压抑它，但它仍然存在。于是我恳求耶稣作工在我身上，当我的意志降服于他时，他就进入我心，除掉一切不温柔、不忍耐、无恩慈的东西，然后关上门。”
    我还要重复前面说过的话。我深深觉得我们太不认识教会因着缺少属天之谦卑所蒙受的损失。神只能藉着一无所知、一无所有的器皿彰显他的能力。不久以前，有一个满有爱心与谦卑的基督徒悲恸地道出他的心声。在他所认识的许多不同宗派之教会里，有些事情显明他们太缺少爱和容忍的精神。欧洲人(注：作者自己是欧洲人)都有他们自己的小圈子，当他们与其他意气不相投的人相处时，发现很难彼此容忍、彼此相爱；也无法用和平彼此联络以保守圣灵所赐合而为一的心。那些应该成为他们的帮助与喜乐的人，反成为他们的眼中钉。这一切皆归因于缺少谦卑，不承认自己算不了什么，不以自居末位、变成最小的为乐，也不像耶稣一样只要作别人的仆人、 帮助者、安慰者，不管别人是多么的卑微、没有价值。
    为什么快快乐乐把自己交给基督的人，发现很难把自己交托给弟兄？是不是应该怪教会呢？因为教会里太少教导人认识基督的谦卑是首要的德行，是圣灵所赐的一切恩典和能力中，最上好的一样。我们太不重视像基督那样的谦卑并优先传讲，像基督所做的一样，我们没有把它当作是非常必要且可能得着的恩典。但愿我们不灰心、不气馁。虽发现自己缺少这恩典，反激发我们更多寄望于神。让我们把每一个磨难我们、激怒我们的弟兄，看作神赐恩之工具，用以炼净我们，使我们有机会操练谦卑，这谦卑是耶稣--我们的生命--吹在我们里面的。但愿我们有这样的信心--神是一切，己是无有，当我们自视一无所有时，就能靠着神的大能，专心致力于用爱心彼此服事。


第七章　谦卑与圣洁

    且对人说：你站开吧！不要挨近我，因为我比你圣洁。(赛 65:5)

    我们为这世代的“圣洁运动”赞美神！听说有许多人要追求圣洁，也有专门传讲圣洁、开圣洁聚会的人。这个世代比以前更加强调在基督里成圣，凭信成为圣洁的有福真理。但我们所声称要追求或达到的圣洁，是否真实而有生命，须经过一项大考验，那就是--这圣洁是否生出不住增长的谦卑？神的圣洁能住进受造者里面并藉他返照出来的必要条件是谦卑。在使我们成圣的那位神的圣者(耶稣)身上，我们看见属天的谦卑是他的生活、他的死以及他被高举的秘诀。因此试验圣洁的一个正确无误之法是，看看我们身上有无在神和人面前谦卑的标记。谦卑乃圣洁所开出的美丽花朵。
    假冒圣洁的主要标记就是缺乏谦卑。每一个追求圣洁的人都必须小心防备，免得不知不觉间，靠圣灵入门却靠肉身来成全，让骄傲潜入了最意想不到之处。有两个人到圣殿里祷告：一个是法利赛人，另一个是税吏(路 18:9)。法利赛人竟然可以进入最神圣之处！骄傲居然能够在神的殿中抬头，使对他的敬拜成为自我抬举。自从基督这样揭露了法利赛人的骄傲之后，法利赛人就披上了税吏的长袍；而深深为自己的罪忏悔的人和自以为拥有最高圣洁的人，都同样必须儆醒。正当我们热切地要使心成为神的殿时，会发现心中有这两种人在祷告。税吏所面临的危机并非来自站在他旁边那位轻看他的法利赛人，而是来自心中那自高自大的法利赛人。在神的殿中，我们以为自己身在至圣所，在他圣洁的同在里，这时必须提防骄傲。“有一天神的众子来侍立在耶和华面前，撒但也来在其中。”(伯 1:6)
    “神啊！我感谢你，我不像别人……也不像这个税吏。”就在我们有理由感谢神时，就在我们向神献上感谢时，就在我们承认神作了一切时，己却能找到自满的理由。甚至在圣段里听见忏悔的言语与单单信靠神怜悯之呼求时，法利赛人发出称谢声，语调似乎是在感谢神，其实是在自己脸上贴金。骄傲能够披上赞美或忏悔的外袍。即使一个人摒弃并定罪“我不像别人”这类的话，然而不知不觉间，与同伴相处或一同教拜时，这种态度仍常会出现于感觉和言语中。如果你要知道事实是否如此，只消去听听教会里的基督徒如何谈论别人，在其中几乎看不见耶稣的柔和谦卑，忘记作为耶稣的仆人，论到自己或彼此谈论时，必须以深沉的谈论为基调。在许多数会、圣徒的聚会、差会、联会、团体、委员会，甚至在异教徒中间传福音的机构里，不是出现许多不和睦、扰乱、神的工作受拦阻的情况吗？这是因为那些被认为是圣徒的人，却表现出易怒、急躁、无耐性、自我防卫、维护自己的权利、尖刻的判断、无恩慈的言语，显明他们不承认别人比自己强--这些都证明他们的圣洁中缺少谦卑(史密斯师母曾说：“自我”是一个最顽强的人物，他要求最好、最高的位子，如果他的要求不被认可，他就感觉受到极大的伤害。神仆人之间大多数的争执，皆源于这巨大“自我”的吵吵嚷嚷。很少人明白“居最末位”的奥秘)。也许一个人的灵程里有过一段大大被降卑、被破碎的时期，但穿上谦卑、具有谦卑的灵，以柔和谦卑的心视自己为众人之仆，因而表显出耶稣基督的心迹则又是另一回事。
    “你站开吧！因为我比你圣洁。”这对圣洁是何等大的嘲讽！耶稣--圣洁的那一位，也是谦卑的那一位，最圣洁的人永远是最谦卑的人；除了神以外，没有一位是圣洁的，所以我们得着神多少，我们的圣洁就有多少；我们得着神多少，身上谦卑的真实成分就有多少，因谦卑就是看见神是一切，而自己消失了。最圣洁的人就是最谦卑的人。唉！虽然以赛亚时代那种公然自夸的犹太人今日不常见，连我们的礼教也教导人不当如此说话，然而在我们对待同作圣徒的人或世界之子的态度上，仍然会流露出那种味道来，不管是在出意见时，从事一项工作时，或者是他误被揭发时，我们虽然还披着税吏的外袍，声音却是法利赛人的声音：“神啊！我感谢你，我不像别人。”(路 18:11)
    我们是否找得到这种谦卑的人--真正算自己比众圣徒中最小的还小，视自己为众人之仆呢？当然找得到。“爱是不自夸、不张狂、不求自己的益处。”当爱之灵满溢心房，生出成熟而完全的属天性情，柔和谦卑的羔羊(基督)真正成形在里面时，便会生出完全之爱的能力，忘记自己，以祝福别人、包容他人、恭敬人为有福之事，不管那人是如何的卑微。这种爱一进来，神就进来了。当神在他的权能中进来，启示他自己是一切时，受造者就变作一无所有了；当受造者在神面前变作一无所有时，就不得不对其他受造者表现出谦卑来。于是神的同在不再是时有时无，乃覆庇全人，成为人永远居住的所在，人在神面前深深自卑的地位，成为神彰显其同在的圣所，一切的言语和事工皆由此而发。
    愿神教导我们明白，我们对于同伴所发的思想、言语和感觉，都是我们向着他是否谦卑的一种考验。而惟有在他面前谦卑，才能使我们常常以谦卑的态度对待同伴。我们的谦卑必须是神的羔羊--内住的基督--的生命。
    所有在讲台上传讲圣洁的教师们，和一切私下或公开聚集里要追求圣洁的人，务要听这警告：没有一种骄傲像自觉圣洁的骄傲这般危险，因为没有比它更诡诈、更狡猾的了。并非有人曾这样说或甚至这样想：“站开吧！我比你圣洁。”不，人确实都憎恶这种思想。然而在人的隐密处不知不觉间会培养出一种习惯来，为着他所得着的深觉自满，不禁去跟别人比一比，而觉得自己比他们长进得多。这种情形不一定显在特别维护自己的权利或自我赞赏的场合中，其实只消看见一个人失去深深自卑的态度就可以认出了，因为一个已看见神荣耀的人，身上的标记正是深深地自卑(伯 42:5)(赛 6:5)。这自卑不仅表现在言语和思想中，也会表现在谈及别人的语调和说话方式中，而那些具有属灵辨别力的人一定会认出其中己的权势来，连世人锐利的眼睛也会注意到，并指出这是那些宣称拥有属天生命者，却未结出任何特殊之属天美果的明证。噢！弟兄们！要谨慎小心。当我们以为自己正迈向圣洁时，除非我们的谦卑也随着长进，否则我们不过是以美丽的思想和感觉自娱，陶醉于奉献与信心的严肃举动里，身上一直没有与神同在的唯一明确之标记--己的消失。来吧！让我们逃到耶稣那里，把自己隐藏在他里面，直到我们穿上了他的谦卑--此乃我们唯一的圣洁。


第八章　谦卑与罪

    在罪人中，我是个罪魁。(提前 1:15)

    人们常把谦卑和悔罪视为同一件事，因而继续容许罪盘踞在人里面，否则就无法助长谦卑似的。但我相信我们已明白这不叫谦卑，谦卑高过这种情形。我们已从主耶稣和使徒的教训当中发现，有关这项德行的教诲通常与罪无关。就着万物的本质、受造者与造物主的关系、耶稣的生命(活在地上的生命与他所赐给我们的生命)而言，谦卑乃圣洁的真髓、蒙福的要素。谦卑是己逊位，使神登宝座，神成为一切，己则算不了什么。
    但纵使我觉得必须特别强调真理的这一面，我仍然不能不承认因着人的罪，使神赐予圣徒谦卑之恩典，更显出崭新之深度与强烈对比。只须看一看使徒保罗这个蒙救赎的圣人，看看他如何深深地意识到自己曾是个罪人，而且终其一生无法磨灭此印象。我们都记得他提到自己是逼迫人的、亵渎神的那些经文：“我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。……我比众使徒格外劳苦，这原不是我，乃是神的恩与我同在。”(林前 15:9)“我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。”(弗 3:8)“我从前是亵渎神的、逼迫人的、侮慢人的；然而我还蒙了怜悯，因我是不信不明白的时候而作的。……基督降世为要拯救罪人，……在罪人中我是个罪魁。”(提前 1:13)神的恩典拯救了他，神也永远不再记念他的罪愆，然而他却永远不能忘记过去所犯的大罪。当他愈因着神的救恩而欢喜，愈经验到神的恩典而充满说不出来的喜乐时，他愈清楚地意识到自己是个蒙拯救的罪人，而只有这种罪人的意识使救恩的意义与甘甜对他更显宝贵、真实。他从没有一刻忘记神是把一个罪人抱在怀中，并用慈爱覆庇他。
    刚才我们所引的经文常被人当作是保罗每日犯罪的忏悔文。其实一个人只消细读上下文，就会发现根本不是这样。这些经文具有更深远的含意，而且指向永永远远，它们用深沉的语调诉说对神的赞叹与仰慕，这正是俯伏于宝座前的蒙教赎者和罪蒙羔羊血洗净者身上之谦卑的回响。他们决不会成为别种人，永远都是蒙救赎的罪人，即使在荣耀里亦然；而神的孩子在今生决不会有一刻完全活在他爱的光中，除非他觉得“蒙救恩的罪人”是他唯一的地位与名份，使他有权利接受神应许作在他身上的一切恩典。他先是以罪人的身份谦卑地来到神面前，继则发现作为一个受造者，谦卑的样式本是合宜的，于是“谦卑”这名词被赋予了新意义。再后，他一想起他是神奇妙救赎大爱的标记，受造者的谦卑就发出深邃而丰满的敬爱之情。
    综观使徒保罗的基督徒生涯，会注意到一项显著的事迹，就是他的笔尖下从未透露出任何需要认罪的事，即使在书信中吐露个人最隐密的心事时亦然，这就使前述所引的经文所要表达的真义更为突出了。保罗从未提及任何缺陷或短处，也没有一个地方暗示读者他曾不尽责或违犯了完全之爱的律法。相反地，有不少章节表明他自己若不是在神和人面前过无瑕疵的生活，则他所说的一切毫无意义。“我们向你们信主的人，是何等圣洁、公义、无可指摘，有你们作见证，也有神作见证。”(帖前 2:10)“我们所夸的是自己的良心，见证我们藉着神的圣洁和诚实在世为人，……向你们更是这样。”(林后 1:12)他所说的不是一个理想或抱负，乃实实在在是他所过的生活。不管我们怎样解释他缺少认罪这件事，但大家都承认这些话指向一种伏于圣灵大能的生活，这是我们这个世代很少人明白而且也不敢奢望的。
    我所要强调的重点乃是--缺少认罪这件事不过加强了一个事实，就是进入更深之谦卑的秘诀不是每日认罪，而是没有一刻忘记自己的地位，已习惯站在当站的地位上，承认自己就是蒙神恩典拯救的罪人--这是我们唯一的地位、唯一蒙福的地位、在神面前不变的地位，要以此为最高的喜乐。而恩典愈大则此地位愈鲜活。
    保罗对过去尚未蒙恩以前所犯的大罪有深刻的记忆，而目前一方面他自觉已脱离罪，一方面又一直记得罪恶那黑暗的隐藏权势准备随时入侵，只有藉着内住之基督的同在与大能方蒙保守。“在我里头，就是我肉体之中，没有良善。”罗马书七18这句话把肉体描述得淋漓尽致。而罗马书八2提到荣耀的释放--“赐生命圣灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。”--这不是消灭肉体或使肉体成圣，而是靠着圣灵制服身体的恶行，继续不断地得胜。正如健康驱逐疾病，光明消灭黑暗，生命征服死亡。照样基督藉着圣灵的内住，成为人的健康、光明和生命。然而我们也同时觉悟到自己的软弱无能与危机四伏的情况，遂对神产生更单纯的信靠。此种信心是藉着圣灵一瞬间和不间断的运作而锤炼出来的，使人表现出单单靠神恩典而活的谦卑，随之而来的是最大的信心与喜乐。
    前面引述保罗所写的三段经文，都显示出奇妙的恩典临到保罗身上，使他每一时刻都觉得必须那么谦卑低伏。神的恩与他同在，使他能比其他所有的人更格外劳苦；神赐他恩典，叫他把基督那测不透的丰富传给外邦人；而且主的恩是格外丰盛，使他在基督耶稣里有信心和爱心--这就是罪人所蒙受的恩典，成为他的性情与荣耀，并保守他如此强烈而鲜明地意识到自己是一度犯罪且易于犯罪的人。“罪在那里显多，恩典就更显多了。”(罗 5:20)这句话透露出恩典的本质就是要对付罪、除掉罪；愈丰富地经验到神的恩典，就愈强烈地意识到自己是个罪人--这是永远不变的律。不是罪使人记起他是个罪人，乃是神的恩典显示并提醒人他是怎样的一个罪人，而使他能保持真正的谦卑。不是罪，而是恩典，使我真知道自己是个罪人，也永远不敢离开那最低下、最自卑之罪人的地位。
    我恐怕有不少人企图以强烈的自我谴责与痛骂自己，来追求自卑，结果却伤痛地承认他们仍然和从前一样没有谦卑的灵、谦卑的心，以及与谦卑有连带关系的恩慈、怜悯、温柔、宽容等德行。即使在对己的憎嫌中，如果你多多注意己，就永远不能脱离己。只有让神来启示，不仅是藉着律法判定罪，而且要藉着恩典得释放，人才会变得谦卑。律法使人感到害怕，惟有恩典能带下美丽的谦卑，使谦卑成为人的第二天性与可喜之事。神在圣洁中启示他的自己，并且在恩典中使人就近他、认识他，因而亚伯拉罕、雅各、约伯、以赛亚都在他面前俯伏，低而又低。神这位造物主要作一无所有之受造者的一切，神这位救赎主在他的恩典中，要成为充满罪恶之罪人的全部，他要我们等候他、信靠他、敬拜他，使他的同在漫溢全人，以致再无容纳己的余地。只有这样，神的应许才会应验：“到那日……性情狂傲的都必屈膝，惟独耶和华被尊崇。”(赛 2:11)
    当罪人蒙神完全的光照，住在神圣洁、救赎之大爱中，并经验神圣大爱的丰满内住，就不能不谦卑下来，而这爱是来自基督和圣灵。注意罪不会救你脱离己，惟有专一注视神，才能从己得释放。


第九章　谦卑与信心

    你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？(约 5:44)

    最近我听到一篇讲道，讲员把更高之基督徒生命的福份形容为摆在商店橱窗的货品，可以清楚看见但无法购得到。如果你叫人伸手去拿，他会回答说：我办不到，因为有一层厚厚的玻璃阻挡着。同样地，基督徒也许清楚看见那有福的应许--完全的平安与安息，满溢着爱与喜乐，与主有不间断的交通，继续不断地多结果子，然而总觉得有东西拦阻他去真正得着这些福份。那是什么东西呢？不是别的，正是骄傲作祟。对信心而言，神的应许是如此的确定，而且唾手可得，神的邀请与鼓励是那么热切，而可供我们倚靠之神大能膀臂虽离我们非常近。随时准备向我们伸出；既是这样，那么拦阻我们得祝福的，必然拦阻了我们的信心。在开头所引的经文里，耶稣向我们揭露不能相信的原因，实在就是骄傲。“你们互相受荣耀，……怎能信我呢？”当我们发现骄傲的天性如何与信心背道而驰时，应该让我们领悟到信心与谦卑本是同根生，我们所具有的真实信心，不可能多过我们所具有的谦卑之实质。也许在理智上，我们对于真理实在有很强的领悟力与确定的把握，然而骄傲仍盘踞在心，以致不能生发活泼的信心，支取神的权能。
    我们只须花一点时间想一想什么是信心。不就是承认自己一无所有、软弱无助，因而向神投降，等候神作成一切吗？不就是接受“倚靠者”这最卑微的地位，除了神恩典的赐予外，不敢要求什么或得着什么，也不能做什么吗？而谦卑正是培养一种倚靠神而活的态度。每一样自己的企求、自己的意念、自信、自我抬举，即使是最隐密的骄傲之毒气，都能助长己生命，都不能进神的国，也不能据有国度里的任何东西，因为它拒绝让神得着他所应有且必须有的地位--他是一切的一切。
    信心是知觉属天世界和属天祝福的器官。信心只求从神来的荣耀，这荣耀来自“神是一切”的所在。只要我们仍互相受荣耀，只要我们仍追求今生的荣耀、爱慕属人的尊荣、护卫属地的名誉而生怕失落，我们就不在追求也不能领受从神来的荣耀。骄傲使信心不能运作。救恩是来自十字架和被钉十架的基督。救恩就是在十字架的灵里，与被钉十架的基督有交通。救恩就是与耶稣的谦卑有份，并与之联合，以之为乐。当骄傲仍如此地辖管着我们时，甚至不知道要渴慕并祈求救恩中最必要、最蒙福的一部分--谦卑，无怪乎我们的信心这般微弱。
    圣经中谦卑与信心之关系的密切性是超过许多人所明白的。从基督的生平里也可以看见这件事。耶稣曾两度提及大的信心。他对百夫长所具有的信心甚觉希奇，说：“这么大的信心就是在以色列中我也没有遇见过。”(太 8:10)而当时百夫长对主说：“你到我舍下，我不敢当。”另一次是他对一位母亲说：“妇人！你的信心是大的。“(太 15:28)而这位妇人接受了狗的名份，说：“主啊！不错，但是狗也吃他主人桌子上掉下来的碎渣儿。”谦卑使人在神面前成为无有，因而挪去了一切信心的障碍，仅是恐惧战兢地生怕自己不完全信靠他，会使他得不着尊荣。
    弟兄们！我们在追求圣洁上失败，原因是否就在此？我们的奉献与信心如此肤浅且容易夭折，是否也出于同样的原因？虽然我们自己常不自觉。我们不认识骄傲和已盘踞在我们里面偷偷行事的范围何其深广，也不够认识惟独藉着神的驾临与他的大能，才能把它们赶出去。我们不够明白能使我们真正变得谦卑的不是别的，乃是让属天的新性情完全取代老我。我们还不如道那种绝对的、不止息的、遍及各方面的谦卑，必须成为根深蒂固的习性，表现在每一个祷告里、每一次的就近神与每一次与人的交接上。如果我们说我们相信、靠近神且住在他的大爱中，心灵和全身却没有漫溢着柔和谦卑，这就好像一个人要看东西却不用眼看、要活着却不呼吸一样．
    弟兄们！我们是不是犯了一项错误：花费很多心力要去信，却同时一直让老我的骄傲扣住神的福份与丰富？难怪我们信不来。让我们把次序更改一下，首先，致力于自卑，服在神大能的手下：他必叫我们升高。那稣上十字架以至于死，且进入坟墓中，都是自卑的表现，却是走向神荣耀的途径。这也是我们要走的路径。但愿我们有这样一个心愿--以他谦卑的心为心、要像他一样的谦卑--并为此迫切祷告；让我们欢欢喜喜地接受任何能使我们在神或人面前谦卑的事--惟有这样，才会走向神的荣耀。
    也许你很想问一个问题。我曾说有些人已得着有福的经历，且成为祝福别人的导管，却仍然缺少谦卑；你要问说虽然他们十分明显地表现出太多追求从人来的荣耀，但是否就能由此证明他们没有真实、强大的信心呢？这件事的答案不只一个。但与目前话题有关的主要答案是：他们实在具有某种程度的信心，神也按着他们信心的程度，赐下特殊的恩赐，以带给别人祝福。但他们信心的运作所带下的那个祝福，却因着缺少谦卑而受到限制。只因为他们不是完全倒空而让神成为一切，结果带给人的常是表面且短暂的祝福。更深的谦卑无疑地会带来更深、更全备的祝福。圣灵显在人身上不但是能力的灵，而且是带着神丰满的恩典住在人里面，特别是谦卑这项恩典，圣灵要藉着这样的人带给信徒充满能力、圣洁、稳定的生命，而这种情况目前十分少见。
    “你们互相受荣耀，怎能信我呢？”弟兄们！关于渴望得着从人来的荣耀，得不着就感觉受伤、痛苦、愤怒这样的毛病，只能藉着致力于寻求单从神来的荣耀而除去。让至尊至荣、配得一切称颂之神的荣耀成为你的一切，你就能脱离渴求人和己的荣耀之捆绑，以一无所有为你的满足和喜乐。你的信心会在一无所有的心土中茁壮成长，并归荣耀给神，于是你会发现当你在他面前浸入更深的谦卑时，他就离你更近，并成全出于你信心的每个愿望。


第十章　谦卑与向己死

    他自己卑微，存心顺服，以至于死。(腓 2:8)

    谦卑乃通向死的途径，因为谦卑的极至与最高明证就是死。谦卑是花，结出来的完全之果就是向己死。耶稣自己卑微，以至于死，遂开出一条路径，我们也必须走在其上。他除了藉着死以外，无法证明他对神的降服已达于极点，也无法弃绝人性而跃入父的荣耀里，我们也是如此。谦卑必然导致向己死，惟有藉着向己死，才能证明我们是完全谦卑、全然弃绝给神；也惟有如此方能脱离堕落的天性，进入神里面的生命，使新性情完全诞生在里面；谦卑成为这新性情的气息和喜乐。
    我们已提过耶稣为他的门徒所作的事，他把复活的生命交通给他们，藉着圣灵的降临，那位得荣耀且坐宝座的谦卑羔羊，真真实实地从天而降，亲自住到他们里面。他藉着死得着了这权柄，他所赐之生命最内在的形态是由死入生、降服至死、经过死而得胜之生命。亲自住到人里面的那一位，乃曾经死过，现在又活了，且活到永永远远。他的生命、身位与同在都带着各类死的标志，乃是从死亡生出的生命。因此在他的门徒里面的生命，也始终带着各类死的标志。只有曾死过的那一位的灵--“死之灵”--住到人里面作工时，人才会认识它生命的大能。主耶稣的死之首要标志是谦卑，因此那些真正跟随耶稣的人身上也必须有这死的标志--谦卑。原因有二：惟独谦卑导致完全的死；也惟独死能成全谦卑。谦卑与死本来就分不开：谦卑是花蕾，藉着死，果安才成熟而臻至完全。
    谦卑导致完全之死--谦卑意谓着弃绝己，在神面前取一个全然一无所有的地位。耶稣自己卑微，有心顺服，以至于死。他放弃自己的宏愿而选择神旨意的最高且完全之明证就是死。他弃绝了他的己来就死，而己的天性本不情愿喝这杯，他弃绝了与我们人性相融合的生命；他向己死，也向试探他的罪死；因此他虽然成为人的样式，却进入了神完全的生命里。如果不是因着他无限量的谦卑，觉得自己算不了什么，不过是遵行神旨并为神旨而受苦的一个仆人而已，则他决不会死。
    这就解答了常有人问起的一个问题：“我如何才能向己死？”但清楚领会这事的人少之又少。向己死不是你的工作，而是神的工作。在基督里，你向着罪是死的；在你里头的生命是经过死亡而复活的生命；你可以确信你向罪是死的。但死的能力彰显在你的性情和行为之丰满程度，取决于圣灵所赐下的基督死之能力有多少。因此我们必须明白这其中的教训：如果你想完全交通于基督的死，从己的捆绑得着完全的释放，你所当作的乃是降卑自己。在全然无助的光景里，把自己摆在神面前，由衷地默认你没有能力杀掉自己或使自己活过来，并且深深地浸入你自己的无有里，带着温柔、忍耐、信靠的态度把自己交给神。要接受每一种屈辱，视每一个磨难你、激怒你的同伴为神降卑你的工具，是出于神的恩典。要利用每一个在同伴面前降卑自己的机会，使之成为帮助你常常谦卑在神面前的方法。神悦纳你这样的自卑，视此为你全心渴望谦卑之明证，并视之为祈求谦卑之最佳祷告与接受恩典之大工的预备，于是他藉着圣灵大大地刚强你，把基督完全启示在你里面，以致他那仆人的形像真实地成形在你里面，并住在你心里。谦卑之路引向完全的死，完完全全经验到我们在基督里已经死了。
    然后跟着来的是：只有这种死引向完全的谦卑。但务要谨防许多人所犯的错误；他们固然愿意谦卑，却又惟恐自己太过于谦卑，所以给自己许多的限制和定规，许多的推论和探究，以判定真正的谦卑是什么、当做什么，却从未将自己毫无保留地交付谦卑。要谨防这种态度。务必自己卑微以至于死。在向己死的过程里，谦卑才得完全。所有经验神更多恩典的真实经历、所有在奉献一方面的真实长进、一切真正愈来愈和基督联合一致的形像，都必须以向己死为根基，并藉着对神和人所表现的态度与习性证明之。一个人极有可能常提到死的样式、在圣灵里行走，然而即使最爱他的人也会看出他仍然充满了己。一个向己死的人身上最明确的死之标志，莫过于不求赞誉的谦卑--倒空自己，取了奴仆的形像。人有可能多多且诚恳地提到与被藐视、被厌弃的耶稣有交通，也提到背十字架，然而在他身上看不见柔和谦卑，也找不着神羔羊所具有的慈爱温和之谦逊。一说到“神的羔羊”意谓着两件事--柔和谦卑与死。让我们在这两方面接受他的形像并追求之。在他身上这两种形像是分不开的，在我们身上也必须如此。
    如果要靠我们自己来达成实在无望！天然决不能胜过天然，即使有恩典之助也办不到。己永不能逐出己，即使是重生的人也做不来。但赞美神！这项工作已告成，且永远地成全了。耶稣一次的死就永远成为我们向己死的根源。耶稣升天--他一次且永远地进入至圣所--就赐下圣灵的权能，把死之生命的能力传递给我们，使之成为我们自己的生命。当人愿意跟随耶稣的脚踪，去追求并操练谦卑时，会意识到自己里头有更大的需要，而生发出渴慕与盼望，信心就刚强起来，开始学会仰望、要求得着、并实际领受圣灵真实而全备的福份，日日持守在圣灵丰满的能力里，有份于耶稣的向己死、向罪死，使谦卑漫溢我们整个生命。(参注三)
    “岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死么？你们向罪也当看自己是死的，向神在基督耶稣里却当看自己是活的。……要像从死里复活的人，将自己献给神。”(罗 6:3)(罗 6:11)(罗 6:13)基督徒的自我意识全然被使基督从死里复活的灵浸透、烙印。他把自己当作一个在基督里死了，在基督里死而复活，身上带着主耶稣死之印记的人，一直把自己献给神。他的生命带着双重标志：深深地扎根于耶稣的坟墓里，扎根于向罪死、向己死的真实谦卑里；在复活的大能里抬头望天--耶稣就在那儿。
    信徒们！要宣告耶稣的死与生是你的。进入他坟墓的安息里，歇了自己的工，享受神的安息。像基督一样，把灵魂交与父神，谦卑下来，每天站在全然无助、完全倚靠神的地位，神就要举起你，把你升高。每天早晨深深地沉没于耶稣的坟墓里，成为一无所有；则取稣的生将每一天显明于你的身上。要明确地宣称“浸入基督的死”是你与生俱来的权利，因而显在你身上的乃是一种甘心乐意、充满爱心、安详愉快的谦卑。“他一次献祭，便叫那得以成圣的人永远完全。”(来 10:14)凡下到他的屈辱谷的人，将会在他里面找到能力，可以看自己、算自己是死的，像那些已经接受他、学他样式的人一样，一直行走在柔和谦卑，用爱心彼此包容。带着死的生命系显于像基督那样的柔和谦卑中。


第十一章　谦卑与喜乐

    我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我以软弱为可喜乐的，因我什么时候软弱！什么时候就刚强了。(林后 12:9)(林后 12:10)

    保罗所得的启示甚大，惟恐他因而过于自高，所以有一根刺加在他肉体上，使他能保持谦卑。起先保罗盼望主能挪开这剌，所以他三次为此求告主。主给他的答复是：这试炼是个祝福；因它所带来的软弱与谦卑，能使基督的恩典和能力更加彰显出来。保罗与试炼的关系遂立即踏入了新的阶段：不再只是忍受这剌，而是更喜欢以此为夸口；不再要求得释放，而是以此为可喜乐的。他领悟到谦卑的地位就是得着祝福、能力与喜乐的地位。
    实际上，每一个基督徒在追求谦卑的过程里都会经过这两个阶段。在第一个阶段里，他害怕、逃避并想办法免去一切使他降卑的事，他还未学会付上一切代价来追求谦卑。他虽然接受“要谦卑”这命令，也努力去遵行，却只发现自己实在是一败涂地。他为谦卑这件事祷告，有时也显得很迫切，但心灵深处却更多偷偷企求免去一切叫他降卑的事，如果不是透露于言语中，就是存于愿望中。他还不是那么深深爱慕谦卑，视之为神羔羊的荣美、天上的喜乐，因而乐意变卖一切来得着它；在他的追求和祷告里，仍然带点背重担、有捆绑的味道，自卑尚未成为生命的自然表现与基本性情，也还不是他的喜乐与唯一的满足。他还不能说：“我更喜欢夸自己的软弱，也以任何使我降卑的事为乐。”
    我们是否能希冀达到这阶段呢？当然可以。那么怎样达到呢？保罗是藉着主耶稣的新启示。惟有神的同在能显出己并逐出己。保罗清楚地看见了这深奥的真理--耶稣的同在要扫除一切为自己有所求的愿望，使我们以每一种降卑为乐，以预备我们能领受它更丰满的显现。因着耶稣的同在和权能，我们所受的羞辱将引领我们去选择谦卑作为最高的福祉。让我们来学习保罗的故事所教给我们的功课。
    教会里可能会有一些长进的信徒、杰出的教师、有属天经历的人，却尚未充分学会完全谦卑、喜欢拿自己的软弱夸口的功课。在保罗身上我们看见了这样的事。自高的危险离他非常近，他还不完全知道什么是成为一无所有并完全死掉，只让基督活在他里面，以所有使他降卑之事为乐。这似乎是他必须学的最高功课：倒空自己，完全与主联合，夸自己的软弱，好让神成为一切。
    一个信徒必须学习的最高功课就是谦卑。噢！但愿凡追求圣洁、想在圣洁上有长进的基督徒要谨记这一点。这些人已热切地奉献自己、心里火热，也有属灵经历，但若不是主特别的对付与防范，这一切会不知不觉地混杂着自高的成分。但愿我们明白最高的圣洁即最深的谦卑，而让我们记住一件事：谦卑不会自动来临，只有藉着信实的主特别的制作与他的忠仆特别的合作才能得着。
    让我们就着这项经历来反省我们的生活，看看我们是否喜欢夸自己的软弱，像保罗一样以伤害、急难、困苦为可喜乐的。是的，让我们问自己是否已学会把公平或不公平的谴责、来自朋友或敌人的非难、别人加给我们的伤害、麻烦与艰难当作是证明“耶稣对我们就是一切”的好机会，我们自己的快乐与荣誉算不得什么，我们实在以屈辱为可喜乐之事。这确实是天上最有福、最深的喜乐，完全脱离己的羁绊，不管别人怎么说我们或对我们做了什么，都被“耶稣就是一切”的思想给吞没了。
    让我们确信制作保罗的那一位也必制作我们。保罗需要接受特殊训练与教导，学习比他在乐园所听见的人不可说之事更为宝贵的功课--以软弱、卑微为夸口。我们也需要学习，而且是非常需要、迫切需要。眷顾他的那一位也必眷顾我们；耶稣用来教导保罗的学校也是我们的学校。他以忌邪的爱与关切看守着我们，免得我们自高。当我们自高时，他就想办法揭露这项罪恶，好叫我们得释放。他一直藉着试炼、软弱、困苦降卑我们，直到我们真知道他的恩典即是一切，因而以引我们到低处、使我们保持谦卑之事为可喜乐的。他的能力在我们的软弱上显为完全。他的同在要充塞并满足倒空的器皿，这是永远保持谦卑的秘诀。我们可以像保罗一样，充分认识神作工在我们里面，并藉着我们作工，因而实在能够说：“我虽算不了什么，却没有一件事在那些最大的使徒以下。”(林后 12:11)他的自贬导致真实的谦卑，使他在一切降卑的情况里欢欣喜乐并以此为夸口。
    “我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我以软弱为可喜乐的。”谦卑人已学会维持喜乐的秘诀。他愈觉软弱，就愈降卑，愈自贬，就愈经验到基督的能力与同在，直到他说出“我算不了什么”时，主所说的话带给了他未曾有过的更深之喜乐--“我的恩典够你用的”。
    我觉得必须把以上所说的总结于两个教训：骄傲的危险比我们所想到的更大、更近，而神为着谦卑所赐的恩典也比我们所想到的更大、更近。
    骄傲的危险比我们所想到的更大、更近，特别是在我们进入最高经历的时候。一个讲员在仰慕他的一大群会众中传讲属灵真理，一个传讲圣洁、有恩赐的讲员在台上阐扬属天生命的奥秘，基督徒见证一项有福的经历，布道家在凯歌中前进，带给别人快乐，成为群众的祝福--没有人知道这一切正暴露在那隐藏的、未为人察觉的危险之中。保罗也落入这危险中而不自知，故经上记下耶稣为他所作的事以警告我们，使我们得知自己所面临的危险与唯一的安全之所。如果有人曾说--某某专门传讲圣洁的教师那么充满自己，或说他并不操练自己所传讲的，他所得着的祝福并没有使他变得更谦卑、更温柔--但愿这样的话不再被听见。我们所信靠的耶稣，能够使我们变得谦卑。
    而谦卑的恩赐比我们所想到的更大、更近。耶稣的谦卑成了我们的救恩，耶稣自己就是我们的谦卑。我们的谦卑是因着他的保守、是他所作的工；即使在遇见骄傲的试探时，他的恩典也一样够我们用的，他的能力要在我们的软弱上显为完全。让我们选择软弱、卑微、一无所有，让谦卑成为我们的欢喜快乐。让我们在一切使人降卑且保持谦卑的情况里，欢喜夸自己的软弱，以软弱为可喜乐的，好叫基督的能力覆庇我。基督降卑自己，因此神将他升高。基督也要降卑我们，使我们保持谦卑，但愿我们由衷地同意他这样做，充满信心且欢欢喜喜地接受一切降卑我们的事，好叫基督的能力覆庇我。我们将发现最深的谦卑乃得着最真实之喜乐的秘诀，而这喜乐没有什么能破坏。


第十二章　谦卑与升高

    凡自卑的必升为高。(路 14:11)
    神赐恩给谦卑的人。……务要在主面前自卑，主就必叫你们升高。(雅 4:6)
    所以你们要自卑，服在神大能的手下，到了时候他必叫你们升高。(彼前 5:6)

    就在昨天有人问我：如何克服骄傲？答案很简单，只需做两件事，第一是去做神要你做的事--自卑，第二是信靠神会做他说要做的事--他必叫你升高。
    神的命令很清楚：自卑。这并不意谓着你的工作就是去制服并赶出你骄傲的天性，使圣者耶稣的谦卑成形在你里面。不是这样，那是神的工作，是他来提升你进入爱子的形像里--这正是升高的本质。因此神的命令真正的意思是：抓住每一个在神和人面前自卑的机会。要相信恩典已作工在你里面，并确信摆在前面的恩典更多，足能得胜；每一次当心中的骄傲和其工作掠过良心时，要顺从主的光照，纵使身上有失败和堕落，仍要坚持这永不变更的命令：自卑。存着感恩的心接受里里外外神允许发生的一切事，不管是来自朋友或敌人，出于自然的或恩典的原因，都是神在提醒你需要谦卑，并藉这些事帮助你得着它。要真正视谦卑为德行之母，在神面前之首要责任，是灵魂永久的保障，要专心视此为万福之源头。神这项应许既神圣又坚稳：凡自卑的必升为高。要留心去做神所要求的：自卑。神必留意使他所应许的事成全，他要赐下更多的恩典，在适当的时候将你升高。
    神带领并制作器皿的特点，可以从两个阶段看出来。第一个阶段是预备期，器皿接受了神的命令和应许，经验上混合了努力与无能的感觉，有失败也有部分的成功，因而唤醒里面神圣的盼望，期待那更美的事，这一切都在训练人进入一个更高的阶段--成全期。当成全期来到时，信心承受了应许，在以往常常徒然挣扎之处欢喜快乐。这条律可以有效地应用在基督徒生活的每一部分和每一样不同之德行的追求上，因为这律是基于万物的本质而有的。在一切关乎我们救赎的事上，是由神起头的。当神作完初步工作后，就轮到人做他该做的部分了。他努力地顺服，为要达成目标，他必须藉着这过程发现自己无能为力，以致在绝望中向自己死掉，因而自动且明理地让神来成全最后的工作，其实他早已不知不觉地接受了神最初的工作。因此神是创始者，而人在尚未正确地认识他，也不完全了解他计划之前，就可以充满盼望且欢喜迎接他作成终者，作一切的一切。
    在追求谦卑的事上亦是如此。神从他的宝座向每个基督徒发出这命令--自卑。凡热切听从、力图遵行者将获得这奖赏(实在是一种奖赏)：痛苦地发现两件事。第一，他发现自己的骄傲极其深，不愿意承认自己算不了什么，也不愿别人这样看待他，而且不肯绝对顺从神，这是他自己以前所未曾知道的。第二，为了歼灭隐藏之恶魔所作的一切努力，与祈求神帮助之祷告，却显明自己完全无能。这时，若这人知道寄望于神，不顾在他里面一切骄傲的权势，仍继续不断地在神和人面前操练谦卑的动作，他就有福了。人性的律是：动作生出习惯，习惯培育意向，意向形成意志，而正确模塑的意志即是人的个性，这不外乎是神恩典所作的工。恒久重复一个动作，就生出习惯和意向，因而加强了意志力，于是神带着圣灵的大能大力而来，使人立志行事都照着这灵力的运行。悔改骄傲之心的圣徒，常常谦卑地将自己弃绝给神，因而得着更大的恩典为奖赏，这奖赏就是谦卑之心，耶稣的灵在这心中已得胜，要培育这新性情臻于成熟，如今柔和谦卑的那一位已永住其中。(参注四)
    务要在神眼前自卑，他就将你升高。在哪一点上升高呢？受造者的最高荣耀就是单单成为一个空器皿，来承受、享有并彰显神的荣耀。这件事的成就完全在乎受造者本身愿意成为一无所有，好叫神成为一切。水总是先充满最低的地方。一个人在神面前愈低伏、愈倒空，神的荣耀就愈快速、愈丰满地流进来。神所应许的升高不是他自己以外的任何外在事物：他所给的，以及他所能给的一切，仅是更多赐下他自己，他自己要愈来愈完全地占有这个人。这种升高不像地上的奖赏，随人任意奖赏，与被褒扬的行为无直接关联。天上赏赐的本质，正是自卑所带来的果效。故此赏赐不是别的，就是神赐下神圣的、内住的谦卑，使人被模成神羔羊的形像，并充满神羔羊的谦卑，而更能领受神丰满的内住。
    凡自卑的必升为高。耶稣亲自证实了这真理，藉此向我们保证这句话必然字字应验。让我们来负他的轭，学他的样式，他心里柔和谦卑。如果我们不愿屈从他，像他俯就我们一样(他过去怎样做，将来仍是如此)，则我们不能与他同负一轭。当我们更多进入他的谦卑--不管是自卑或接受从人来的屈辱时，我们可以期待着灵里的升高--“神荣耀的灵”将覆庇我们。得荣耀之基督的同在与能力，将临到那些灵里谦卑的人。当神能够在我们里面再度得着它应有的地位时，他必将我们升为高。愿你因着关切他的荣耀而自卑，他将顾念你的荣耀而成全你的谦卑，把他儿子的灵吹入你里面，成为常存的生命。当那充满万有的神生命占有你的全人时，没有比成为一无所有更自然、更甘甜的事了，再没有一点自己的想法和愿望，因为一切都已被那充满万有者所充满。“所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。”
    弟兄们！我们的奉献与信心，在追求圣洁的事上产生不了什么果效，原因是否如下所述呢？我们靠己和己之力成圣，然后把己的工作冠以信心的名义；为着己的缘故、己的快乐而把神召来；然后不知不觉间(但却是千真万确)以己和己的圣洁为乐。我们从不知道何为谦卑--那种绝对、持久不变、像基督那样的谦卑，隐藏自己而不爱显露，与神和人交接的一切生活里都渗透且标示出谦卑--这才是追求圣洁生活最基本的要素。
    惟有被神充满时，己才会消失。惟有在阳光长阔高深的荣光里，才会看见微小的尘埃戏耍于光线中。谦卑也是这样，在神的同在里我们什么都不是，不过是一粒尘埃居住在他爱的阳光中罢了。
    大哉主神！吾微渺！
    爱海吞没，己沉消，
    惟独见神，不见我。
    愿神教导我们相信在他的同在里成为一无所有、谦卑下来，乃基督徒生命所能达到的最高点，也是最全备的祝福。他对我们说：“我住在至高至圣的所在，也与心灵痛悔谦卑的人同居。”(赛 57:15)愿这福份属于我们！
    “愿尔更加倒空、平庸，更卑微、隐蔽无名；
    但更圣洁作神器皿，惟基督充满尔衷！”(颂赞诗选一九七首)


附注一

    骄傲可以把最高的天使降为魔鬼，而谦卑可以使堕落的血肉之体升上天使的宝座--这真理将显明至永永远远。神最终的目的是要从堕落的天使所掌管的国度里兴起一批新的族类来。于是这批新族类成为争战的焦点，介于堕落天使的骄傲气焰与神羔羊的谦卑之间；当末后号筒吹响时，这伟大的真理将显明永永远远。邪恶起源于骄傲，终止于谦卑，骄傲必须在你里面死掉，否则属乎天堂的一切不会活在你里面。你必须在这项真理的旗帜下，降服于圣者耶稣柔和谦卑的灵。你必须种下谦卑，否则在天堂无以收成。不要以为骄傲只是一种不合宜的脾性，也不要以为谦卑不过是一项高尚的品德。前者是死亡，后者是生命，前者全然是地狱，后者完全是天堂。你里面有多少骄傲，就表示有多少堕落的天使活在你里面。 你具有多少真实的谦卑，就表示神羔羊在你要面有多少。如果你能看见每一样骄傲的活动对你造成什么后果，你将不惜失去一只手或一只眼，只求能够从身上扯掉这条毒蛇。如果你能看见谦卑带来何等甘甜、神圣的改变能力，如何驱散了你天性中的毒气，使神的灵能住在你里面的空处，你将宁愿被全世界踏在脚底下，也不愿失去一点点的谦卑。(摘自The Spirit of Prayir,Pt. Ⅱ,P.73,Edition of Moreton, Canterbury,1893.)


附注二

    有两件事是我们必须认识的：第一，我们的得救完全在于从己的天性中被拯救出来；第二，除了神那无以言喻的谦卑外，在万物一切的本性里，找不到一样可以成为我们的拯救和救主。因此救主与堕落的人所立的第一项永不改变之条约是：除非人舍己(否定自己)，否则不能作我的门徒。己乃邪恶之堕落天性的总合。自我否定的程度即得救的程度；谦卑是我们的救主。……己是我们堕落状态中诸般邪恶的树根、树枝与树干。堕落的天使和人所表现出来的一切邪恶，皆源于己的骄傲。反之，一切属天生命所表现出来的美德就是谦卑的德行。横在天堂与地狱之间那道无法跨越的鸿沟即是谦卑。那么这场永生之大竞赛的角逐者是谁呢？就是骄傲与谦卑，这两个主要的权势、这两个国度都等着要永远地占有人。谦卑只有一种(永远不会有其他种谦卑，以前未曾有，将来也不会有)，那就是基督的谦卑。骄傲和己不会撤离它们所占据的地盘(我们的全人)，直等到人的全所有皆从基督而来。因此人所要打的唯一美仗就是，靠着基督带进他里面的超自然的谦卑，把亚当传留下来的自我崇拜之习性置于死地。(摘自罗威廉所著的Address to the Clergy,P.52)


附注三

    向己死、从己的权势得释放，不是也不能藉着天然能力主动抗拒己而达成。真正向己死的道路是忍耐、温柔、谦卑、弃绝给神，此乃向己死之实际与完成。……因为如果我问你“神羔羊”这名词意谓着什么，你必定回答我就是完全的忍耐、温柔、谦卑、全然弃绝给神。这样说来，对这些德行所生出的每一个渴慕与信心，就是向基督所发的申请表，就是把自己交付他，信心在他里面得以成全。然后，由于你的心已习惯深深地浸沉于忍耐、温柔、谦卑、弃绝给神的光景，已真正把来自亚当的一切所是和所有都交了出去，你就可以完全撇下一切来跟随基督，这是信耶稣之最高行动。基督不在别的地方，乃在这些美德之中，他以这些美德作他自己的王国。但愿你所跟随的正是这一位基督。
    神圣纯爱之灵不会诞生于任何一个堕落的受造者里面，除非他立志并选择向一切的己死掉，在忍耐与谦卑中，将自己弃绝于神的权能和怜悯。
    我所能寻得的一切救恩皆归功于那位柔和谦卑、受苦能忍耐之神羔羊作中保，惟独他有能力使这些有福之属天美德诞生在我里面。惟有柔和谦卑、能忍耐、完全顺从之神羔羊诞生在我里面时，藉其生命我得蒙拯救，此外别无教恩。当神羔羊真正把柔和谦卑且全然弃绝给神的生命气息吹入我里面时，就是爱之灵诞生在我里面的时候。无论何时我们得着了它，全人就得以饱尝神里面的平安喜乐，这美味会使我们忘记一初从前称之为平安或喜乐的事物。
    这条通向神的路绝对正确无误，其正确性系基于救主的两样特性：第一，他是神的羔羊，是人里面一切柔和谦卑的本源；第二，他是天堂之光，可以把永存不灭的灵魂转变成天国--当我们的灵魂愿意栖息于柔和谦卑、弃绝给神的状态时，这位神之光、天堂之光，将欢欢喜喜地忽然驾临我们里面；使黑暗转为光明，设立永远长存的神之国与爱之国。(摘自Wholly for God, pp.84-102.)


附注四

    谦卑是真实祈祷的灵魂，此乃奥秘中的奥秘。直等到心灵被完全更新，倒空了一切属地的欲望，经常饥渴地要神自己时，才有真实的祷告之灵，在这以前，我们的祷告多多少少与教师对授课的态度十分相似。我们多半都会去祷告，只因我们不敢忽略祈祷。但切勿灰心，听从我以下的劝告，这样你去教会时，尽管所唱的诗歌或所作的祷告高过你的心意，你可以不落入只是动嘴巴或假冒为善的危险里。你要这样做：走进教堂时，里面带着经上那个税吏上殿里所表现出来的态度--只敢低着头说：“神啊！开恩可怜我这个罪人。”心中要一直存着这样的态度，或至少愿意如此学习，这会洁净你口中所出的每一个祈求，而且当会中的读经、诗歌、祷告之内容高过你心中的光景时，你要藉这机会更深浸入税吏的灵里，这样那些似乎只属于比你心地更良善者的祷告与颂赞，将成为你的帮助和极大的祝福。
    我的朋友们！这是奥秘中的奥秘，这会使你在没有种的地方有收成，并成为你继续不继蒙恩的缘由；对这种谦卑的心态而言，里面的每一丝骚扰和外面所发生的每一件事，都会产生真正的益处。对谦卑的人而言，没有一件事是徒然或无益的，他总是处于属天成长的状态中，每一件临到他身上的事，都好像天上的甘露。因此，务要把自己关在这谦卑的情境中，一切的好处尽在其中；它是天上的水，可以把堕落者的火焰化为属天生命的谦和；它制造天上的膏油，点燃对神、对人的爱火。务必一直关锁于其中，不管你走到哪里，都要披上谦卑的外袍，束上谦卑的腰带；一呼一吸都在它的灵里面，此外没有别的气息。只用它的眼睛看，也只用它的耳朵听。这样一来，不管你是在教堂之内或教堂以外的地方，不管你正听见歌颂神的声音或是遭人误会、被人恶待，所有这一切都要造就你，每一件事都会助长你里头的神生命。(摘自The Spirit of Pt.Ⅱ，P.121)


一个求谦卑的祷告

    我可以给你一个放之四海而皆准的方法，乃绝对正确无误的。那就是：从这世上和一切环境中退隐一个月，仅一个月即可，不写作、不读书，也不同自己争辩什么；停下从前一切心思的活动，全心专注且尽你所能继续不断地作以下的祷告一个月，最好经常跪着祷告，但不论坐着、行走或站着时，里面仍热切渴望向神献上这祷告：“因着他的大恩大德，他要显明并挪开你心中各式各样、各等各类的骄傲，不管是出自邪灵或自己败坏的天性；他要使你领悟谦卑最深奥的真理，俾能领受他的光和圣灵。”要拒绝其他的思想，从心底为这桩事祷告并等候，持定这真理和认真的态度，好像一个受痛苦的人切切祷告，盼望从其中得释放一般。……如果你能够也愿意凭着真理和诚实，把自己交付这祷告的灵，我敢向你保证，即使在你里面的邪灵比抹大拉之马利亚多一倍，也通通可以被赶出去，你将不得不像她一样，哭泣在圣者耶稣的脚前，涌出爱之泪水。(摘自The Spirit of prayer,pt.Ⅱ,p.124)
【上一章】　【下一章】