谈恋爱

谈恋爱

前 言

一．你渴望的是哪一种爱？

二．性开放是怎么一回事？

三．是谁设计了性？

四．何谓真爱？

五．什么是人最重要的

六．我能够重新开始吗？

七．男人的反应与女人不同吗？

八．约会的妙趣何在？

九．你可追求它？


谈恋爱

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


前 言

本书略过有关性爱的泛泛之论，而是一针见血地探讨几个最基本的问题：

性开放是怎么一回事？
“人们发现速成式的性行为，充其量只获得打喷嚏般的快感而已。”

何谓真爱？
[爱有三种：“假如式的爱”，“因为式的爱”和“无条件的爱”。若你还没有体验过“无条件的爱”，你大概会期盼有一天你能经历它。]

什么是人类最重要的性器官？
“性不只是肉体行为……肉体层面的性几乎都不成问题。出毛病的常常是人的心。”

“女人必须了解男人的性情……知道男人常常是比女人更快体验到刺激的性欲……男人也必须了解：女人可能因温言婉语、怜香惜玉的爱抚，就勾起似水柔情。”

如果你想获知神创性爱的目的，本书就能提供你最直接而明确的答案。

上章　下章


一．你渴望的是哪一种爱？

深刻……充满活力……恒久……令人满足的爱！你需要，我也需要。没有了它，我们的人生就不完全──或者更糟──令人绝望。渴望给予和获得热烈无尽之爱的欲望，在每个人心房里搏动着。

一位古犹太的使徒，这样描述我们每个人所追求的那种爱：(哥林多前书十三章4-8节)

爱是恒久忍耐，又能恩慈；
爱是不嫉妒；
爱是不自夸，不张狂；
不作害羞的事，不求自己的益处，
不轻易发怒，不计算人的恶；
不喜欢不义，
只喜欢真理。
凡事包容，
凡事相信，
凡事盼望，
凡事忍耐。
爱是永不止息。

经过两千多年了，世间的罗曼史仍继续在谱写着，但没有人能写出比这更高的意境。它仍是人人所都渴望获得的那种爱。

为了追求这份爱，所造成的心痛与悲伤，远比历史上战祸、疾病所留下来的伤害还要更多。你我想表达真挚情爱……与感受的愿望，是无止尽的。没有它我们活不下去。遗憾的是，我们似乎也不太适应过有爱的生活。至少，是不适应我们随处可见的那种离真爱相距甚远的爱。一般人的观念，都以为爱是从包装精美的性中来的。性在人眼中好象是美妙的终极──通向真诚，满足之爱的门槛。还有什么比同床共枕更棒的事？性与爱两者都能激起深埋人们心中的激情。

性是爱的秘诀吗？

普天下的恋人可谓形态万千，不是吗？有些人视爱为一桩扑逆迷离、充满挑战的斗智，为了学习其中的窍门与规则，他们忙得不可开交。有的成了真正的游戏高手，有的则尚在摸索“入门”之路。你呢？你必定也在其中的某个地方吧？

几年前，我认识了保罗·路易斯，因为我们凑巧都在追求一对孪生姊妹。从此我们成了莫逆之交。除了朋友之谊，我们还有另一层会心之处，就是，我们都认识并懂得了什么是真爱。这对姊妹和她们的双亲向我们启示了人人都艳羡的那种爱。这也是我和保罗要把此书献给辛普森夫妇的缘故。

时机成熟了，保罗娶了孪生姊妹之一──蕾丝莉。十一年的结缡，使他们更懂得如何保持、并滋养真爱。这也是我要保罗与我共同执笔写这本书的原因。

后来，我的挚友和甜心──桃蒂，成了我的贤妻。九年来，我们也一起享受着新鲜、美丽，富有诗意的爱情。

本书的副标题为“付出、接受和其他类型的恋人”，是有一番道理的。人们多方尝试去发掘这种丰盛、活泼、不断加深的爱情。我们常常会听到这类的诱导说：爱的秘诀乃在于摆脱旧礼教的约束，享受自由、开放的性。是的，我高兴地看到我们所有的人都享有这种自由很长时间了，甚至连受到的压抑和束缚也都忘得一干二净了，甚至连旧传统也被人遗忘的差不多了。

但是我却常接到来自全国各地的信函，有年轻人，也有已婚的成年人，信上都说他们仍没有体验到真正活泼持久的爱。他们心中的渴望仍在燃烧着。也许你也有同感。

我们不该问为什么吗？为何我们享受了这么久的自由、性开放式恋爱，我们仍然觉得怅惘、空虚？为什么如此自然、美丽的性，结果会变成如此恶劣的关系？问题出在哪里？性是爱的秘诀吗？


二．性开放是怎么一回事？

两年前，《时代周刊》刊登了一篇特写文章，题目叫“新道德”。其插图是一张卡通漫画，画着两女大学生在公园里边走边窃窃私语。一个对另一个说：老实说，我但愿生在没有性的时代。

仅管这是偏激之语，但偶尔我们也会有同样的感触。每天我们受到性宣传的狂轰乱炸从早到晚，处处看得见、听得见与性有关的形象及字眼──有些较暖昧，有些则很大胆。不管你看的是《时代周刊》、《妇女杂志》、《花花公子》、《读者文摘》、《环球杂志》、《健康杂志》、《男性》、《校园生活》、《今日心理学》、《人类行为杂志》，你都可能在目录里，找到一篇谈性的专文。其中一本你能读到“性开放的妙趣”，另一本中则有“性开放的问题”，这一期有一位女性临床心理学家讨论“美国男人的性寂寞”。如果其文不合你的胃口，也许下一期又会有一位男性临床心理学家为女性读者写一篇“自信与性感”。此外，我们还可读到“性在婚姻中居何重要性？”或“如何享受性的乐趣”之类的书刊。不管单身、已婚、年老、年轻──性牵涉到每一个人。

而电视、电影中也充满了性。不管是“摇摆舞表演”或一些广告其含义都是十分明显的，即性解放。

作家和读者、制片人和观众──都津津乐道性自由、性满足、性快感、性恐惧、性喜悦之类的话题。家喻户晓的心理专家，马斯特斯和琼森夫妇，成立了一个机构，专门研究性问题的机构。其他一些缺乏科学方法、擅于总结色情的结论的专家之流撰写一些“做爱”最新技巧及姿势的书籍，充斥市面。

但有关性的讨论决绝不仅限于刊物、电影或电视屏幕上。只要有人聚集的地方──家庭、大学宿舍、汽车旅馆、旅行车上──也都可听到这类话题。不管大家的评论或问题是什么，其答案往往含糊而靠不住。

性行为是唯一的问题吗？

由于这些研究及性宣传，统计学家公布了惊人的数字。据人口调查局统计，目前在美国未婚同居的男女有一百多万对──比前十年增加了百分之六百。民意测试家亦宣称，发生婚前性关系的人也比以前激增，而且年龄越来越小。廿年前的晚安吻别，今天已变成一夜的完全裸露。这一切的讨论、自由、实验、只是迫使青年人效仿。

有些人主张，频增的性意识能使人自由。另有些人则认为，它具有毁灭性的后果。

凯撒琳·布列斯林(Catherin Breslin)，就是“解放派”的代表，她是《情人、新的性选择，爱及女人的乐趣》一书的作者。她说：性是新游戏的重要部分，令人满足回味无穷。不带功利心的性，是成人最好玩的游戏。她认为新女性对生活及性持有与老时代完全不同的观点。婚姻对新女性而言，是“奇怪、艰难、甚至是沉重的负担”。一个男人不可能满足她的所有需要。她认为“独立的女子可以同时享有八个或十个重要的男人：一个在公园陪她慢跑，一个陪她上歌剧院，一个陪她滑雪，一个陪她参加美食烹饪班，其他两三个陪她做爱，每一个给她不同的快感。加上两三个相爱的好朋友──她可倾诉衷曲、难过时可在他怀里哭泣的男人。”

性开放的新女性究竟有多快乐？

但这种论点怎么样呢？它是否真带来快乐和满足？把性当游戏、好玩的事、能给人带来价值感吗？同时拥有许多男人能化解真切的，取代恒久长存的关系吗？

研究表明，答案是“不能”。寒奥多·鲁宾医生说：女人往往是为与性无关的理由而与人发生性关系。一个女人与男伴出游，然后与他上床，不是因为她想上床，而是她觉得对方期待她这样做，如果她不依从，以后就见不到他了。为这样的理由而与人发生性关系，会使一个女人不快乐──恼怒、罪恶感、觉得被利用。如果男女在时机未成熟，在还没有充分自尊，尚不能决定想和那个人上床，或只因为别人说这样做没关系，就随便与人发生性关系，其结果只会导致对自己越来越深的憎恶。

恼怒、罪恶感、被利用的感觉──以及自我憎恶──这些都是性开放的副作用吗？发警告信号的不只是鲁宾医生一个人。临床心理学家，罗尼·巴贝奇，《为你自己、女性的性满足》一书的作者认为：年轻女子在这方面的压力尤其大。她的病人有许多都认为，每个人在性交时都应该是“自由、开放、性感、有多次高潮、毫无性禁忌的”。当她们在与人发生关系，而达不到这些预期的标准时，她们就对自己极端地苛刻。她说：这些二十岁上下的女孩子，在父母耳提面命的保守教训以及新的性革命哲学的夹缝中冲突矛盾，痛苦挣扎。

在性陷阱中的男士

但不是只有女人深常驻其苦。另一个对男人的性问题，出版了“沙诺研究”专题报导的临床心理学家，凯伦·沙诺说：和美国女子一样，美国的男士现在也开始反省其传统的形像(如征服者之类)，发现它严重限制了人的潜力。根据她的调查，有半数以上的男人，承认他们对自己的性生活不满。为什么？理由有很多，但总括来说：美国的男人，往往陷在非男人的困境中，置身在不再真实的神话(以前被信以为真)和尚未实现的梦幻中──梦想着一夜缠绵无法企及的那种亲昵的爱情。男人以为他们正走在一条由糟糕通向更美好的旅程上，他们尚未达到目标，却越来越感受到旅途的孤寂。心理学家乔埃斯·伯拉斯，在《时代周刊》论“新道德”的专文里，评论这样的性历程时说：我们并不如自己想像中那么轻松。人们发现速成式的性行为，充其量只获得打喷嚏般的快感受而已。要与许多人发生性关系，是需要不少时间和精力的，他们发现它甚至不值得煞苦心的筹划安排。《自由与女性》的作者，巴巴拉·西门，说得更生动：目前人们对性泛滥有了反感，因为许多人受了伤害。这就好像一列火车逐渐将人载离维多利亚旧道德，可是突然在六十年代和七十年代出了轨，许多乘客都受重伤。现在煞车装置正在开始修复中。

飞跃后的回顾

有一个曾经出轨，但未严重受伤(根据她自己的诊断)的女孩，名叫葛莉春·克兹，是圣琼斯州立大学的学生。她在一九七七年八月号《女士》杂志上很坦白地说，她在进大学时，就抱着体尝“堕落生活”的心理准备。“那时我准备好了我的B2铅笔，学生资料卡及大量的避孕药，我憧憬着无拘无束、无罪恶感的性爱旅程、遨游欢畅一番。但说实在的，我现在认为这完全是神话，由一群失望但不敢说出真象的学生装编出来的神话。可是话又说回来，你怎可能在迫不及待要冲出去，打破一切礼教约束之后，承认这一切都是骗人的？”

葛莉春毫不怀疑在她进大学之后，一定会和人分享性关系。但她说：轻描淡写来说，“分享”是个不正确的字眼。第一次与寻欢作乐的先生在一起时，我有许多疑惑：我该马上离开呢？还是在这儿过夜？早上醒来该和他说些什么？借用他的浴袍是否得体？我下贱吗？他也很贱。这是否意味着我们已开始了某种永恒的关系？她发现并没有。若说我的心里充满罪恶感，那是谎话。但初次的经验一点也称不上美好。我能想到最正面的一个形容字词，就是“沉闷”。那次的关系毫无感情，或者说即使有任何一丝感情，也巧妙地先锋派的故做冷漠掩饰掉了。我很快就发觉，这种冷淡、遥远的关系，成了未来更多次类似遭遇的特征。

这种冷漠，不仅令我惊愕，而且使我恼怒。我要弄清楚它所以存在的原因，为何我那些大学同学都能利用它来作为性滥交的手段。显然，它常常是放荡性生活的基础。

在这种困惑之下，葛莉春开始询问她身边的许多位男士，为什么这种疏远、冷漠会存在肉体亲近的异性男女之间？他们对性的看法怎样？得到的答案都差不多：性是“好玩的游戏”……“自然的欲望”……“成人的需要及娱乐”。而爱、分享、喜乐的字眼，从来没出现在他们的答案中。

她决定回归“我以前那种独身，但快乐的生活方式”。做了这个决定之后不久，她与一位对流行在校园那种开放、随便性风气表示厌烦的男朋友谈到这问题。他的感受足以反映大多数男学生的想法。他说：每次我发现自己与某人上了床，我心里就懊悔不该涉足这么深。等深入到一个地步，我知道我当晚得和那个女孩睡在一起时，一切就都开始走下坡了。我只是跟着感觉走。有时候，我只想赶快草草了事。最后我不愿意再与人胡搞了，因为我觉悟了。除非男女之间有真正的爱与信任，性根本一点好处都没有。没有爱，根本不值得你去惹那些麻烦。

葛莉春在结束她那篇文章时说：“现在，性开放还是个时麾的玩意儿，要站出来，承认它根本不是人们所想像的那样，或向这个拒绝放弃性泛滥，却又焦灼不安的世界宣告这个事实，需要相当的勇气。结果是，大伙儿坐在那里，闭紧嘴巴，羞于启齿说：我们仍没找到令我们满意的性关系。我们不敢向外界承认，更糟的是，我们也不敢向自己这么说。也许我们只能开始澄清一件事──没有爱与信任，根本不值得找这些麻烦。”

我们该何去何从？

有趣，不是吗？就在性解放、自由、满足欲望的高调和行为流行的时候，就在这场性革命进行得如火如荼时，我们听到许多伤感的评价。一辆出轨的火车，充其量只获得和打喷嚏一般的快感而已，和二B铅笔一样没有感情。难道这就是性──众人所推崇的美妙、兴奋、感情澎湃的经验吗？其中一定有什么地方出了岔。最极致的性，一定不是一场“快乐的游戏”、“好玩的”事情，不是不断替换的情人、一夜伴侣或发酸的婚姻吧？

也许爱和信任真的很重要。但基础为何？什么地方才是性结合的所在？也许性不是爱的秘诀。

幸运的是，这是有答案的。完全、实际、积极又幸福的答案。现在正是好好考虑其真爱之来源的时候。


三．是谁设计了性？

一段时间以来，联邦药品管理署规定一切消费品都须附有标签，说明其品质成分。如果性也有这么一张标签岂不妙哉附有一份说明书，解释性是如何操作的？如何才能物尽其用？

告诉你一个好消息，有的！确实有份说明书。只是你无法在充斥书店的那些琳琅满目的性学丛书里找到它。关于性与爱，说得最详尽的经典之作，是在三千五百年前由一位名叫摩西的老先生写成的。他在“创造者”的启示下，记载了关于性的起源及功用的权威记载。这本书叫做“创世纪”。在最前面两章，他描写宇宙万物创造的程序。到了最高潮阶段，他记载到：神就照着自己的形像造人，乃是照着他的形像造男造女。这里清楚显示：性从开天地之初，人最基本的一部分──是造物主为人所设计的。没有或男或女的性别，人就不是人。到了第二章末了，它进一步为我们说明：男人和女人是多么独特奇妙地为彼此而设。当神一一为祂所创造的万物帖上签时，祂却说：人独居“不好”。这可就奇怪了。如果说从古至今曾有哪个人拥有最完美的居住环境，那该首推第一个男人亚当了──神所有创造的顶尖杰作，生活在神所安排的最完美的气候中，与神在凉风送爽的傍晚并肩而行，被赋与丰富的想像力，有能力为神所造的每一样动物命名。可是他仍有不足之处，这个男人太孤单了。他有从被创造就被给予的交友的欲望。这份欲望，是多少完美也填补不了的。

最完美的补充

于是摩西告诉我们：神使亚当沉睡，用他的肋骨造了一个女人。对亚当而言，这不是无足轻重的事。在第廿三节说，亚当醒过来，看到这个女人，立刻欢呼说：“这是我骨中的骨，肉中的肉。”把古希伯来文翻成更现代的说法，应该是一声响亮的“呕！……妳正是我这辈子一直在期盼的心上人儿呀！”

男女乃是天造地设的，没有了对方，彼此都不完全。所以摩西说：“人要离开父母，与妻子连合，二人成为一体。”要探寻性的秘诀，请注意这名话。性只是男女成为一体的各种关键方式之一。

但女人到底有什么特别，使她为男人所不可缺少的？摩西提到两个重要的字眼“适合的和帮助”。也就是说：女人是男人最完美的伴侣──这位伴侣，是神为使他完全而设计，对女人也是一样。神创设这样的区配是为了满足人的欲望，因此当男人和女人结合时，他们能够满足彼此心理及感情的基本需要──使得两人都能照神设计的本意成为完全人。

真爱的试验

如果你不能确定你正约会的这个人，或你正恋爱的这位男友、女友、是不是最合适你的另一半，你可以问自己：“我是否有欲望和能力去满足他或她的真正需要？这个人是否除了满足我的性欲，替我生孩子，或拿薪水袋回家之外，还能给我其他更重要的东西吗？我们是否情投意合，为互补互助而设？”在你物色佳偶时，不只是找一个“同居人”，相反的，应该是找一个没有他你活不下去的人。

在这本书的第一章，我曾提到保罗·路易斯和我同时追求一对孪生姊妹。我在读研究院时，已经和波拉约会两年了，随着我们的感情日益增进，我们成了最知心的朋友，我们都喜欢与对方在一起，因此坠入情网成了不可避免的事。波拉对我的生活总是给予极大的鼓舞。她支持我努力读书，协助我做传道工作，分离我的梦想，我也分离她的。她很有幽默感，也很迷人，她有我理想中的妻子的一切特点。但等到我们的情感深到谈论嫁娶的时，疑虑开始潜进我们两人的心中。神赐给行事正确的人的那种完全的平安消失了。最后我们都明白了我们不可能结婚。那次的分手是我一生中最痛苦的经验之一。尽管我们非常相配，但波拉并不能像我的妻子桃蒂一样，填满我的空缺。桃蒂才是神为我拣选的完美配偶，波拉不是。

很有意思的，保罗在大学时代也有类似的经验。他与卡洛琳约会了将近四年。每一个人都认定他们会结为夫妻。他们也十分相配，志趣相投，在班上及学校又一起担任干部及领导工作，有相同的人生目标。他们的爱情甜蜜而富有情趣。但等到最后要论婚嫁了，有些事开始不对劲。保罗心中没有来自神的平安。卡洛琳不能像蕾丝莉现在一样，填补他的空缺。我指的不是性的需要，我说的乃是性格、恩赐、智能、感情等各种需要的融合，使得建立一个一天廿四小时都在一起的完美关系。

“一体”的关系

摩西说：“人要离开父母，与妻子连合，二人成为一体”，在这里他用了最强烈的希伯来字眼来形容“离开”与“连合”。希伯来语的“离开”，意味着抛弃、断绝亲子之间的亲密关系，而代之以夫妻的亲密关系。这份新的关系，必须如亲子的关系一般不可分割。你曾否想过：要变成不是生身父母的孩子是多么难吗？这就是希伯来语的“连合”包含的意思。──不可分离的结合。而这结合的凭据，也是一再提醒人的信物，就是性交，藉此男人与女人成为“一体”。

一千五百年之后，在一场与犹太宗教权威人士的辩论中，耶稣再度确认了这个真理。那些犹太宗教家想以离婚休妻的话题来试探他，指出男人休妻的律法根据。主耶稣知道他们的动机为何后，斩钉截铁地说：“‘二人成为一体’这经你们没有念过么？既然如此，夫妻不再是两个人，乃是一体的了，所以神配合的，人不可分开。”

后来，使徒保罗强调了这项原则。在写给哥林多教会信徒的信中，他特别提到这个问题。他听说该教会的执事长老有淫乱的行为，非常忧虑。哥林是个异教的寺庙，由于香火鼎盛，在当时，哥林多城可谓全世界最有名的“宗教”城。这些寺庙的敬拜仪式之一，就是与寺庙的娼妓行淫。

由于一些哥林多信徒又恢复旧日的恶习，常在周三晚偷偷到寺庙去“敬拜”，保罗十分生气。他写信给他们说：岂不知与娼妓联合的，便是与她成为一体么？因为主说：“二人要成为一体”。这种结合就像因信耶稣基督，在神的灵与人的灵之间产生一种联合关系一样。神常常用婚姻关系来做比喻，以形容基督徒与他的联合。

性的真正目的为何？

那么在这位设计性、创造男女性器官、创造导致性结合之欲望及冲动的“大师”心目中，性的真正目的为何？神设立性，其根本目的在于创造合一。性交的行为代表一男一女间的合一关系。

“且慢！”你说：我以为圣经上所记载，性的主要目的是为传宗接代──繁衍子孙这说法对吗？不！这是那些无知的宗教批评家为要达到其目的，所宣传的神话。生孩子不是性的首要原因，虽然它也非常重要，但它不是神设立性的最主要目的。最主要的目的是合一的关系，给男人和女人“一体”感──一种肉体的实在经验，以显示人在藉着主耶稣基督重生之后，与神在属灵关系上是如何亲密。

在性交时的这种合一，能使男人和女人享受最持久的欢愉及最极致的满足。这就是为什么在适当的时间，与适当的人有着适当的关系时，性会是完美的原因！这也是为什么，当性被滥用时，竟然会产生如此巨大的失望。

错误的见解

许多人误解了性的意义和价值，他们从来不知道神设计性旨意，因为他们从许多讽刺漫画上，吸收了一些被曲解的基督教性爱观。花花公子的哲学及其他形形色色的宣传媒体，致使千百万的人相信神是反对性的，圣经是反对人享受性满足的。他们甚至以为凡是基督徒，都是压抑性的禁欲者。

再没有比这更离谱的偏见了。事实上，自古到即今，许多男欢女爱的最美丽、最淋漓尽致的描写都是在圣经找到的。圣经中的雅歌书，描写一对相爱的恋人，完全沉浸在甜蜜的爱情里……其缠绵悱恻，真是令人难以置信。

神不反对性。相反的，祂是如此赞许它，以致祂希望每个男女都了解怎么去享受完美的性。祂希望他们明白：性不是一件随便的玩具，而是值得人们好好珍惜的人生最根本的快乐，无论短暂的纵欲看起来是多么的令人满足。

不错，许多乱七八糟的书藉、文章，都是打着基督教的旗号写的，结果使人对基督教的性爱观产生更多的误解。把这些错误的印象拼凑丐来，你只能得到一幅非常难看的漫画……一个稻草人。虽然它看来蛮像“基督教的性爱观”，事实上却离谱得很。如果你和花花公子哲学人士一样，摧毁这个“稻草人”，其实你并没有消灭掉任何东西。事实仍然存在：性是源自于神；祂创造性，是为满足祂在每个男女体内所设置的那种深刻的欲望。没有任何事物可以改变这些事实。

在人类追求最极致的性表达过程中，我们若能驻足静思，必会觉吾：人若想靠自己写一本“性学手册”，是多么愚昧之举。只有原始的设计者，才真正知道如何使性经验成为人所渴望的那种令人满足的极致感受。一旦我们清醒过来，认识这些真理，我们才能找到一直所追寻的，我们也才会找到爱的秘诀。

性不只是肉体的欲望

许多人曾这么对我说：算了吧，约瑟，性不过是种肉体行为。不是吗？性交根本就只是肉体的事情，不过为满足生理上的需要而已。好，我告诉你，这也许对于出没在你家附近的野猫来说是对的，但性对你我来说，却牵涉到整个人，因为这就是神创造它的方式。性乃是让人完全分享我们自己，完全奉献，完全付出，毫无保留，甘冒受伤的危险。这就像人与神那完全的属灵关系。性关系足以显示人与神的属灵关系。如果是缺乏这种完全的分享，不管它是多么的刺激畅快，就不是神为你我所创造的那种极致的性经验。

有一年的复活节，我应邀在代托那海滩演讲，主题就是性(想想在海滩嬉水、漫游的那些半裸的人，也足够刺激了)。每次我谈到这个题目，我都会激恼一些人──好像在沉睡中，挨我当头一棒。

就在某一天晚上，我确实激怒了一个家伙。哦！他可真气坏了。他找到我住的旅舍，大声敲我的房门，我刚打开门，他就推门而入，说：我不同意你今晚所说的一些话。我说：“没关系，我不在意。”他说：“不过，我想和你谈清楚。”我说：“我也想。”他说：“跟我喜欢的女孩发生有意义的肉体关系，又有什么有对？”女士们，你们知道我说的是“永恒、有意义的关系。”有一位妇女说：呀！上个月我就拥有四次。

于是，这个家伙接着说：“如果你爱一个女孩，如果你根本上无心伤害任何人，如果你只是想好好享受一番，而和她发生有意义的关系，又有什么不对？哼，我就曾和廿六个女人有过关系。”我说：“哇，你真有爱的能力。告诉我，达夫，如果你有一天要结婚，你愿不愿意娶曾和另一个男人发生过有意义之性关系的廿六位女士中的一个为妻？”他说：“不。”我又说：“那么达夫，你不过是个假冒为善者。性对你的意义也差不多是这样吧。你不愿意别人夺去你想娶的女人的贞操，而你却认为你夺去别的女孩的，没有什么大不了。”你明白了吗，大多数的男人不喜欢二手货的家具，但他们却很喜欢从事折旧的行业。

性是爱的试验吗？

神所创造的性，是非常有意义的，绝非一般人“得到”、“做”或“有”的那种。性的关系随着男女恒久、持续、不断成熟的结合而成长、发展。它正是完全融合为一的明证，也是神创造它的目的。

有些人以此作为替婚前性关系辩护的理由。他们说：“我们总得先在婚前试试看，才知道我们是否合得来呀！”老天，那你恐怕得一试再试，还试不出什么结果，因为男女是否合得来，问题不在肉体。肉体的关系几乎都是不成问题的。问题在于是否完全合一──彼此互补满足，使双方都成为懂得付出，完全的人。这涉及到你整个人的人，包括灵的(对神敏感)、魂的(对人敏感)和体的层面。依照神的设计，一对夫妇在灵和魂方面越合一，他们的性生活也越融洽，且不断成长、发展，臻于成熟。

在西海岸有一所大学，其中有一位教社会学的教授是基督徒，年纪已有八十四岁。一天在课堂上，一个学生问他：“老师，告诉我们，你从什么时候开始不能享受性生活？”他回答到：“我不知道，可能是八十四岁以后的某一天。”性应该是不断成长、成熟、发展成完全融合、完全一体的关系。这种合一、融洽、欢愉，绝非“一夜风流”能企及的。事实上，它根本上不可能存在永恒、坚实的婚约之外。

性欲源自于把人安置在地球之上的神的创造，你可以决意不信这点，你可以继续固执地相信：人的性欲和公园的两只野狗彼此追逐一样，不过是生理作用。你也可以继续实验，玩各种你想玩的斗智、交际游戏。但凡是在神旨意以外的性游戏或行为，注定都不能满足神在你内心所设置的性欲和需要。性就像任何其他机器的操作程序一样，唯有遵照制造者的指示，才能顺利运转。

虽然它具有令人回味的魅力和持久的吸引力，性仍是脆弱的。它需要时间，也需要安全感。唯有在真诚、无条件之爱的滋润下，它才会开花结果。事实上，除非你明白了如何付出并接受至极之爱，你永远找不到极致之性。

常听人家说：如果你爱某人，就会藉着性来表示。事实是：如果你离了性行为你就不能表达你的爱，那就不是真爱。什么是真爱呢？让我来仔细来思考。


四．何谓真爱？

如果你只给我十二分钟，要我对心理系学生谈极致的性爱，我想我会专门强调爱。因为你以为爱是什么……你对爱情抱持的态度，表达爱的方式，以及你对现在社会上流行的各种爱情游戏的反应……这一切都能快定你是否能追寻到你所渴望的性满足。我相信我妻子和我在多年的婚姻生活中年享受的，正是我俩独身时已做好准备去赢得的。

几年以前，许多人都批评我太拘谨保守，认为我的婚姻观及性爱观太陈旧，不合时代潮流。但是现在，他们之中有许多人，已回心转意，甘愿付出一切来获取我从年轻时代即持有的爱情观如今带给我的收获。常听人说：人的现在是过去累积的成果。这话最适用于性和爱的领域。你现在的爱情模式，将决定你以后爱情生活的品质。

三种爱

如果你觉得爱情是个捉摸不定的东西，那可能是因为你不知道爱有三种。让我一一为你陈述，我希望你能拿它做来衡量你目前与朋友、家人及异性朋友的爱情关系。

第一种爱，是一般人都知道的，也就是所谓“假如式的爱”。我们之所以给予或接受这种爱，是因为某些要求获得满足。人必须付代价，做点事，才能赢得这种爱。如果你乖，爸爸就会爱你。如果你达到我所期许的爱人的标准……如果你满足我的欲望……如果你肯跟我上床，我就爱你。做父母的，事实上就常对孩子表现这种爱，告诉孩子说：如果你考高分……如果你选择另外一些的朋友……如果你穿着或举止规矩一点，我们就爱你。这种爱的付出，是为换得付出者所要的东西。它的根本动机是自私的。其目的是想利用爱来交换其他东西。

我就知道有不少女士，他们所获得的爱情仅只限于这一种。她们的爱人所开出的条件是：“如果你肯陪我睡觉，我就爱你。”但她们不晓得，由于满足男友之求欢而赢得的爱情，是廉价的，不仅不能令她们满足，而且也不值得付出那么高的代价。有个研究生对我说的一席话就表达了这种爱，他说：“如果我能拥有性，我还要爱情做什么？爱是投降，性是征服。”

“假如式的爱”常是有附带条件的。只要条件符合了，一切都好。一旦有了勉强、犹豫──不想发生关系，不想堕胎──爱就消失了。可悲的是，这种有条件的爱常常自生自灭，因为迟早总有一方不能满足另一方的要求。

许多夫妻关系破裂，就是因为其婚姻建立在这种有条件的爱情基础上。做先生或妻子的，到头来发现自己所爱的，不是真实的配偶，而是其他一些想像的、美化的、浪漫的形象。一旦幻梦破灭，或对配偶的期望没获得满足，这种“假如式的爱”往往就化为怨恨，更可悲的是，当事人往往不明白为什么会这样。

次好的

第二种爱(我想大多数人都是因为这种爱而结婚)，就是所谓“因为式的爱”。在这种爱里面，一个人是因为他具有某些特质，拥有资财，或做了什么令人感动、佩服的事，才被爱。换言之，这种爱所以产生，是因为在被爱者的生活中，具有某种优点或特质。

“因为式的爱”表达方式大抵如下：我爱你，因为你很美。我爱你，因为你很有钱。我爱你，因为你给我安全感。我爱你，因为你是如此与众不同，如此令人爱戴，如此出名，等等……举例来说，有些女孩爱上某个人，是因为他是个超级运动员。她无法想像自己会接受次好的。只要是顶尖的，就是她要的，至于对方究竟如何，则无关紧要。因为她爱的根本不是那个人本身，而是他的地位，他的名声。

常常有人会对我这么说：我认为“因为式的爱”蛮好的。我希望别人爱我，是因为我是什么样的人，或我有什么品质和优点。这又有什么不对？也许没什么不对。我们都希望因自己有什么特殊之处被爱。显然这要比“假如式的爱”好很多。“假如式的爱”必须付代价去赢得，需费一番气力和工夫。然而因为我们的优点而受人青睐，就使我们觉得比较自在了，因为我们知道自己有可爱、吸引人之处。

但是，以这方式被爱，很快就会变得比“假如式的爱”好不到哪里。而且它也绝不是奠定婚姻或任何持久关系的牢靠基础。

举例来说，竞争的问题就值得考虑。假设在你旁边又冒出一个竞争者，她具有比你更可爱的气质，结果会怎样呢？假设你是个美丽的妻子，你以此赢得丈夫的爱，但是万一有一个比你更美丽的女人闯入你们生活中，结果会如何呢？

如果你的女友或妻子是因为你的薪水优厚，或拥有金钱可以买东西或得到体验而爱你，万一有一天你失业、丧失工作能力，或基于种种原因，无法赚到你以前所赚得那么多的钱，结果会怎样呢？或者，有某个更富裕、更有赚钱能力的男人闯入你们的生活当中，结果又如何呢？竞争会让你靠边站吗？会威胁你们的爱情吗？如果会，那么你们的爱，是“因为式的爱”。

这种“因为式的爱”还有另一个问题，就是每个人都有其两面性。一面是外在的，就向我和保罗在公众面前的表现；另一面是深藏心中的自我，只有少数人知道，甚至无人知悉的自我。根据我为那些“因为式”恋人做心理辅导的经验，这类恋人往往有一方或双方都害怕让对方知道其内在真正的自我。他们担心，万一真象暴露，自己就不再被接纳，不再被爱，甚至完全被遗弃。

你在生活上是否也因担心招致轻微的不快或拒绝，而不能与你的伴侣分享一切？如果是这样，那么你就很难体验到极致的爱，因为深刻、亲密的性关系，需要百分之百的信赖和付出。如果你的爱含有一丝不安，一点恐惧，它会在床第之间首先表现出来，因为真正的性爱表达到极致，就要把自己毫无保留地完全献给对方。这种坦诚敞开是使性爱达到水乳交融、欢愉至极境界的原因，但是倘若不被完全接纳，它也是使自己深深受伤害的原因。所以，在“因为式的爱”中你永远无法完全奉献自己，享受肉体的爱，因为被伤害的危险性非常大。

有一次我应邀在东海岸的一所大学校园内演讲，当我谈到这一点时，突然有一个女学生大声器起来。她长得很美──已和人订婚了，但在一次车祸中受伤，脸颊留下难看的疤痕。虽然经过整型外科手术，仍然无法恢复昔日的美貌。而她与未婚夫的关系正是“因为式的爱”。恐惧立刻占据了她的心，她的爱情也跟着崩溃了。这是“因为式的爱”的典型例子。其模式可通过这样的语句来表示：“我爱你，我要你，因为……。”我们一般所知道的爱，大都是这一种，使我们很怀疑爱的永恒性。

无条件的爱

幸好还有另一种爱，就是无条件的爱。它是如此美丽、动人，我真希望每个人都能去追求它。这种爱可以这样表示：我爱你，不管你内心深处的本质如何。我爱你，不管你有什么变化。无论你做什么，都不能消除我对你的爱。我爱你，无条件的！

“无条件的爱”并非盲目的，相反的，它非常了解所爱的人，清楚他的缺点、过错，然而全然接受他，并不要求任何回报。你无法用各种手段赢得这种爱。你也不能靠努力去增添它，你也不能消灭它。它没有依附任何条件。它与“因为式的爱”不同，因为它不是基于被爱者具有迷人的气质。相反的，它甚至会爱那最不值得爱的人，且视之如至宝一般珍惜。

“无条件的爱”只有完全、成熟的人才体验得到他毋须从人际关系中支取他要的东西，来填补其生命的空虚。一个成熟的人，才能真正自由地爱人、付出，而不要求任何回报。

新的动机与行为

桃蒂在与我订婚之后，写了一封信给我。在信中说：“亲爱的，我知道你完全接纳我，我毋须为了讨好你而矫揉造作，我也毋须做什么或成为什么样的人来讨你欢心……你就是单纯地爱我。”接着她又说：“你知道这对我有什么意义吗？你这么待我，使我更加渴望为你做一个完全的女人。”

关于这点，许多男士也许会不同意，说：“嘿，如果我不管我的女友长的什么样，不管她做什么都爱她，她一定会越来越不知自爱。”不，她不会的。因为“无条件的爱”是给予的爱，只有被神的爱充满的人，才可能流露出这样的爱，它是如此吸引人，如此不可抗拒，它能引发出被爱者最美好的气质，并促使对方有奇妙的改变，这改变不是被要求的而是对无条件的爱的自然反应。

我妻子深深爱我，因此我也毋须为取悦她而做作。她那永不止息的爱使我自然而然地渴望成为她所期望的我。这并非出于勉强或要求，我自己主动想要这样做，这是她那无条件的爱感动我而产生的自然反应。

神的爱就是这样。神通过古先知耶利米说：我以永远的爱来爱你，因此我以慈爱吸引你。明白吗，神爱我，甚至在我不相信祂与我的生命有什么相干之前，祂不计较我的罪恶。更奇妙的是，这爱促使我产生了自然的回应，我被祂的爱深深感动和激励。这就是我所以成为基督徒的真正原因。

有一次我在普渡大学演讲性、爱与约会的问题，有一个德籍学生站起来，手持一份金赛博士的报告(当然，他的理论已有点过时了)。这位学生大声说：“瞧，麦道卫先生，我们要的是事实，而不是关于爱的哲学理论。我们要的是事实。金赛报告有事实根据，且内容通俗，它建议女孩子在婚前最好有多种性经验，以便将来较能适应婚姻生活。”嗯，这话颇切合在座大多数男士的口味，它需要直截了当的答覆。我说：“你的说法也对，但你是否知道其原因所在？在金赛的‘女性的性行为’专文里，他指出：许多女人在婚后的最初几次性经验中都不太愉快，往往要好几星期、好几个月，甚至一年的适应，才能完全放松，尽情享受性生活。金赛博士又接着分析许多男人对妻子的态度，他说：大多数的男人对妻子这方面的问题往往表现出不耐烦的态度。因此，他建议女士们在婚前最好与不同的男孩子尝试不同的性经验，因为要是她将来适应不好，也许爱她的先生将很不耐烦。”

我想不出比这更不道德的行事动机与藉口。我希望女士们自爱自尊，耐心等待一个真正爱你，以无条件之爱体帖你的配偶出现。这样的丈夫不会剥夺你向他示爱的机会，体贴，正是丈夫爱妻子的最好证明。

选择在你

在这三种爱中，你最想要拥有的是一种？我想没有人会故意选择“假如式”的爱，因它需要你不断地、永无止境地付出努力。所以只剩两种选择。奇怪的是，许多人都选择“因为式”，也许有人认为能以此方式被爱，是件很光荣的事。因为自己有某种本钱、资质而被爱，是件光彩、令人洋洋自得的乐事，使我们更有自信，自视更高但其质地太脆弱，至终只是自我挫败。

爱的秘诀就是第三种：无条件的爱。这可非比寻常。因为其源头乃是神自己。没有任何人能不在神的圣灵内住及控制下，而能持续不断地流露这种爱。而神却慷慨地将这爱赐给那些愿意承认需要它、需要神帮助做到无条件的爱的人。

为何这种爱如此稀罕？为何它如此深奥？原因在于它与人的骄傲心对立。我们都不愿意承认自己凭着意志力和决心无法成就心中的渴望。我们宁愿漠视无条件的爱，因为牵扯到性的问题，它需要相当的纪律和自制力，需要我们牢记：情感和情欲是要为我们服务的，而不是我们去服务于它。

你是否厌倦“假如式”和“因为式”的爱？你能拥有“无条件”的爱。它才是爱的秘诀。如果你希望与异性伴侣体验这种爱，也许你们的观念需做相当的调整。你需要让你最重要的性器官接受再教育。


五．什么是人最重要的

每次我应邀演讲关于基督徒之性爱观的题目时，常常会有一两个学生装走上来跟我说：“我认为性只是一种肉欲行为，和喝一杯水没有什么两样，不是吗？”好，让我告诉你性与饮水有什么不同。不管是功利性的还是非功利性的，性都涉及你的整个人。性绝非仅只是一种肉体关系。如我在前面提到的，肉体层面的性往往不成问题。出毛病的经常是人的心。所以你的心怀意念才是最重要的性器官！

说到这里，我希望你能够明白：性是神设计的，是为了来让男女在永恒、牢固的婚约之内，享受、表达融合一体的关系。我希望你能认识到：随便的性行为永远不可能带来真正的满足。一夜风流甚至较长期之同居，所体验的刺激与满足，只会冲淡坚固、深刻之爱的可能性。然而这种说法，与社会所灌输给我们的理论正好相反。

有关性知识及行为的错误宣传与压力，常常充斥你我周围。当金赛博士在二十世纪四十年代调查妇女的性生活时，他发现有一半或三分之二的已婚妇女回答说：她们“经常”体验到性高潮。三十年后，有一项问卷调查又报导说：美国妇女当中有四分之三常常或几乎常常在性交时体验到高潮。从统计上看，似乎获得肉体满足的妇女数目有大幅度增加。关于这现象，裘蒂·海尔德，在一九七八年五月的《妇女家庭杂志》里，提出疑问，说：“既然如此，为何有大量的妇女到性失调诊所去求诊？为何性治疗师在治疗中发现那么多充满失望，幻想破灭的故事？而且故事中的女主角各种年龄都有？也许除了肉体的快感之外，性应该能给人更多的东西。也许高潮的次数并不足以衡量心理上的满足。”

性的三个层面

裘蒂的看法是对的。让我们来看看：为何性常常不能令人满足，甚至在婚姻关系中也一样。那是因为性依照神当初设计它的规格，乃是包含三个层次的融合──三个不同的层面。只要有一个层面没有达到，你所体验到的爱将是淡然无味的。

第一个层面是最明显的，那就是肉体的层次，男女在肉体上结合一体，这是最基本的生理结合。

第二个层面是魂的层次，这是你真正的自我，有意念、情欲、感情的我，与另一个人合而为一。

第三个层面是灵的层次，两个人在灵里而合一。

性是三层面的合一关系，如果缺乏其中一种，你只能体验到平淡的爱和次等的满足。

大多数人在成长中都不曾听说过性有这三个重要的层面。我们对爱情的态度往往是这样：“如果我能在肉体上取悦我的配偶，在性关系上配合得好，我们之间的其他问题都无关紧要。我们必能克服的。”这是今天所能听到最大的谎言之一。美好的性生活不一定就能产生美好的男女相爱的关系。但我肯定这样一个事实：美好的婚姻能产生美妙的性生活，因为美好的性乃是美好关系的结果而非原因。然而许多人却想仅仅通过肉体关系去寻得真正的合一。

性能解决问题吗？

让我举个例子来说明某些男人的想法。当他和某个女孩的关系出了问题，他想要做的头一件事，就是上床。为什么？因为他相信：“如果我能在肉体上取悦我的女友，那么问题无论多大，都可迎刃而解。”可是女人的反应呢？她往往不肯让男人碰她，除非把问题先谈清楚。在这种情况下，她最憎恶的就是性。可是这并不会使男人气馁，他会不断施加压力，直到女方屈服让步。结果，她对性越发反感。

这也是我为什么要一再强调：除非你培养灵与魂层次上的爱，你将会破坏你和配偶在肉体关系中的乐趣。

这么说，肉体的层次又有多少重要性呢？我想它也是很重要的，但我更相信完美的关系。肉体的层次只占婚姻关系的十二分之一。但这十二分之一却是很重要的十二分之一！不过，它必须被放在正确的位置。所以你的心才是你最重要的性器官！我知道有许多夫妇，就是因为让错误的性知识和性观念充塞他们的心，而毁掉了两人之间美妙的关系。

在着手写这本书之前，我和妻子曾从许多可靠来源……如经常从事婚姻辅导及调查研究的专家那里……收集资料。许多资料都表明有百分之八十五到九十看似与性有关的问题，其实是在灵与魂的层面出了毛病。因为肉体的层面是直观的部分，所以一旦出现问题，首先就会在性层面上表现出来。

我提到这点，有些人听了会很不满，对我大肆抨击。但正是这些人主张如“喝水”一样。他们往往在我演讲之后，跑来对我说：“约瑟，并非所有的性都是有意义的，和有些人在一起是；和另一些人则不是。”我认为这种态度完全错误。每次你与人发生肉体接触，从亲密的爱抚开始，都是有意义的。它涉及到你的整个人，包括你的心灵。

成功的程序……

我们的心灵可能会出现什么样的问题？问题在于许多人的心理过程不正确。我们每天遭到错误宣传的轰炸，灌输以错误的观念，以为要获得性满足，关键就要加入这场性革命：抛开旧道德，享受新道德；与不同的伴侣进行试验，到处寻觅伴侣以使你的需要获得满足。挣脱一切控制与约束；纵欲至上。

用电脑术语来描述这种思想，就是：输入垃圾，输出时仍是垃圾。如果我们输入(容许自己被输入)。错误的信息，我们必然会得出错误的结论。这正是许多人的问题所在。我们一直强调肉体而忽视心灵。若要寻得令人满足的性爱，我们就得建立新程序。

有一次我在斯坦福大学演讲，有幸访问到了一个了不起的人物，吉哈德·德克斯博士(Dr.Gerhard Dirks)。他是推动计算机发展业的大功臣之一。据说爱因斯坦的智商是两百零七，而德克斯为两百零六！可谓智慧过人。当时他在IBM拥有的专利发明，多过在世的任何一个人。

在四个半小时的谈话中，他为我讲述电脑如何由人体发展而来，实在精彩。我们也谈到人的身体和心智吸收外来资料的程序。我得知有三个途径：(一)视觉(藉着所看见的事物)，(二)听觉(藉着所听见的声音)，(三)机械运动(藉着活动)。我请他特别以性来解说这三个程式，他提出他个人的见解：

当一个女孩与男人发生性关系时，他会使她对某一系列的动作产生视觉、听觉及行为上的反应。德克斯博士接着说：“我相信情形是这样的：一个女人在接受一或两位(甚至二十位)男士做爱程式的影响后，有一天她遇到了她嫁的男人。在他们的婚姻生活中，她将无法对他的程式产生完全充分的反应，因为以前的性程式会不断与之干扰冲突。”他又附带说明：“我很相信性要达到极致，最好是只有两个人一起探索做爱的程序。”

什么程序在操纵你？

德克斯博士接着从男人的角度来分析。当一个男孩子有了一次性经验，他将永难忘怀，这套程式已直接输入他心中。女人的激情与快感主要是来自爱抚引发；男人则重视觉的刺激，他只要看到女人的胴体，就激情澎湃，体力百分之一百一十地充沛。

这就是为何人的心如此重要的原因……它是你身上最重要的性器官。因此你输入心中的程式到底是什么，就变得非常重要了。男人必须特别小心选择所看的东西。女人则得特别注意穿着以及与异性接触的方式。我知道这种提醒，在现代人看来，几近荒诞无稽。但是，如果你的心思能直接影响性关系，谨慎防范总是明智之举。

许多男女对视觉与触觉的程式蛮不在乎。结果他们在感官方面的反应会越来越麻木，从而迷失了神为男女性经验所设计的那种快感与满足。有些男孩子，为了表示自由放纵的作风。常在起居室里贴满了黄色图片，阅读黄色书刊，看黄色电影。久而久之，他对神专为婚姻关系所设计的那些能满足他的东西，失去了敏锐的感觉。因为这方面的损失，他需要越来越强烈的性刺激，才能产生同样程度的快感。

如果女人随便允许并鼓励男人碰她、爱抚她，将来有一天，她将对她想要完全委身的男人的爱抚产生淡漠的反应。

为了让你明白这个程式原则的积极一面，我们接着来探讨夫妻的关系。

如果一个男人最初的性程式是与妻子一起制作的，对妻子也是如此，那么初次做爱的经验将在他们两人里面，迸发新鲜的体验和快感反应。这些输入的程式与反应将存存留在他们心中。第二次的性交又更进一步的加强扩充。以后接着的数百次经验、夫妻生活、肉体的彼此爱悦，将继续增进并升华他们的心灵感受。

所以不难理解，为什么性在婚姻关系中不但不会越来越沉闷，反而会越来越醇美。我们的心中若有正确的程序，它将是获得性满足的一个最奇妙器官。

你能重新输入正确程式！

若要亲自体验最令人满足的性与爱，我们大多数人都需人经历一剧大而严肃的改变。这点我很肯定，因为我自己就是一直到念大学了，才改变。

在大学时代，我非常反对基督教，我认为它荒谬可笑，而且希望别人也像我一样，不受它的蛊惑。所以我下定决心要挑出它的漏洞。但我越研究其教义，在理智上就越无法驳斥其真理。最后我得到一个结论，耶稣基督正如祂所声称的，是神的儿子救主弥赛亚。

所以在一九五九年，我大二那年，我决定接受基督作我的救主和生命的主。我邀请祂进入我心中。祂便开始改变我的心意和思想模式。在一年半之内，祂从里到外彻彻底底地充满了我，使我更新变化，连性爱观也完全改变了。祂使我能在与人交往时，真正地“给”而不求回报。那是我初次领悟到“假如式”的爱及“因为式”的爱，与“无条件”的爱之间有根本上的不同。

我深信这是心灵及生命更新的第一步──让基督重新塑造你。当你在更新变化的过程中──在你的生命被新塑造时──我想这就意味着你对异性的态度已开始产生了一些原则。

我实在听腻了校园中流行的论调：“如果你爱我，你就应当依我。”或者：“我实在身不由已。”如果你听见这种话，或者自己不知不觉也随声附和时，切记，这就是“假如式”或“因为式”的爱。当然还有一句最古老的口号：每个人都是这样做呀。这往往是人想做什么坏事时最无力的藉口──只因为别人也做。我很庆幸耶稣基督赐予我新的性格及能力，使我能避免重蹈覆辙。

最后，还有一句老掉牙的话：“只此一次”。我曾见过无数没完没了的“只此一次”关系。这些藕断丝连的“线”和动机，都是来自非常廉价、条件式的爱。心意的更新与变化始于耶稣基督，这种心思意念的不断变化将使我们体会到无条件之爱。

何必等到结婚？

每次当我开始讲到心意更新变化和耶稣时，就有人提出异议说：何必这么小题大做？我干嘛要等到适当的时候，人才可以尝试？为什么你认为神执意将性保留给婚姻？如果你爱上了一个人，彼此委身，只差没办正式的结婚手续，又有什么不可？

我的答覆是：性乃神所设计，关于性，祂有一些规定。其中之一在哥林多前书六章１８节：“你们要逃避淫行”。在圣经里，淫行指婚姻以外的性行为，包括婚前性行为。在我尚未成为基督徒以前，初次听到这样的话时，非常反感，心里嘀咕说：“你以为你是什么人，上帝吗？或什么大人物？”后来我发现说这话的人的确不凡。

我越研究这项命令，我就越迫切地想告诉年轻人，我越思考圣经及个人经历，就越深信：每次神给人消极的命令，在它背后往往隐含两种积极的动机。第一就是为保护我们。第二是为赐福予我们。实质上，神好象是这样吩咐我说：“约瑟，因为我深爱你，我要保护、赐福你，好让你与未来的妻子能共享最完美的关系。”

但何必等呢？我想理由之一是要建立自我约束的能力──这是我们每个人都极需要的东西。许多时候，在结婚之后，基于种种原因──如疾病、分离、怀孕──夫妻不能行房，如果你在结婚之前，就已学会约束自己的性生活，结婚之后，你必能克制自己，能使两人的感情增添一分信赖。

如果我妻子知道我在结婚之前，就懂得约束自己的性生活，她对我的信任必与日俱增。即使我出外旅行，与她暂时分离，我们的感情也绝不致因此而冲淡。也许你会说：“噢，那太幼稚了。”看似如此，然而它却给我们及我们的婚姻极大的裨益。因为依照神创造性的本意，它需要你把自己完全奉献给配偶。此举需要百分之百的信任。一旦夫妻之间有了猜忌，感情就要触礁了。因此婚前的自制也是促使婚后夫妻共享极致之爱的必要因素。

回归正道

说到这里，许多人会说：“好，约瑟，我愿意等待合适的时机和合适的对象。但我如何才办得到呢？”也有人则说：“你知道，以前我在这方面一直操之过急，但从今以后，我愿意等了。可是我以后怎么向曾和我发生过肉体关系的男友解释？”

我承认既然已有了先例，要他停止的确是个问题。说放弃就放弃，可不那么容易。但我想这是必要的。我的答覆虽然简单，却不容易。我建议你直截了当地对情人说“不”，并解释你的理由。如果他(或她)仍坚持不让步，那表示他并不真正爱你。如果爱所代表的仅仅是情欲的发泄，爱又有什么意义呢？不管是男人说服女人或是女人说服男人，降低他在这方面的标准，我相信任何想要逼你在这方面妥协的人，必有能力促使你在其他方面降低标准和理想，例如：说谎、欺骗，等等。

这种人绝非婚姻的好对象。记住，极致的性爱只存在于婚姻之内。我可不愿意让一个凡事都持妥协态度的人做我孩子的父亲或母亲。

一些实际的建议

如果你愿意有积极的爱的观念，我乐意提供你几个实际的建议。除了最根本的，要与耶稣基督建立起活泼的关系，注意你说的或听到的“言论”之外，下面有几个你可以采行的步骤：

大约在两千七百多年前，箴言书的作者曾说过一句话：“因为他心怎样思量，他为人就是怎样。”(顺便插一句，这话亦适用于女人。)关键在于：人心所想的能决定他的为人。思想→态度→行动→结果，这是必定的程序。七百五十年之后，使徒保罗在神的启示下，又补充说：“不要效法这个世界，只要心意更新而变化。”其原则仍然是：你的思想能决定你的为人。要改变你的行为，首先要更新你的意念。

前面我曾用过一名电脑术语：“输入垃圾，必倒出垃圾。”让我们说得更具体一点：要小心选择读物。你应当懂得判断什么读物对你有益，什么对你有害。如果你看的杂志或书，会使你想入非非，那么你最好把它束之高阁。色情的幻想会使你产生一些不实际的期待，而这些期待在今后的婚姻里根本不可能实现。

如果你发觉你所看的一些电影，逐渐地(或快速地)腐蚀掉你才建立不久的信念，你最好不要再去看那类的影片。你又不是傻瓜，应该知道什么会影响你，因此你得当机立断。我无法针对你的需要提供你一成不变的原则。但我能说：“人心里怎么想，他的为人就怎样。”另外，我也完全肯定：每个人都需要透过耶稣基督，才可能做到心意更新而变化。

另一个心意更新的重要方面，是你的言语。你的言谈，几乎和你的思想一样，对你的行为有重大影响。如果你常常说些黄色笑话、性暗示或含有挑逗意味的搭讪，它慢慢会影响到你及周围的人。我的意思绝不是主张人不可谈论性，而是要注意其内容。你的言论是在重申社会上对性那种玩世不恭的态度，认为性只是游戏──有意思的玩意儿？或者你是在强调美满婚姻内，圆满人际关系与极致之性爱的价值、重要性和美好？最后，要注意约会的模式。一旦你们在肉体接触上超越了某一界限，就很难再回头了。所以你得事先想好：你和异性朋友能够接受多大程度的性刺激。另外也得慎重选择约会的场所。不管你的心意已“更新”到什么地步，在半夜两点钟，与男友躺在旅行车的绒毛地毯上听音乐，绝对是不智之举。

但“不可以，不行”，只是一半的答案。你要以纯正的意念填满你心中的空缺。心意更新还包括构建新的程式。

诗篇作者有一条建议至今仍然适用：“少年人用什么洁净他的行为呢？是要遵行你的话。”我深深相信研经的重要性。读神的话语，能消除你从世俗所吸收的不良程式。(如果你一直很少听《圣经》，我建议你找一本现代译本，开始有系统地研读。你可以先读新约的《约翰神音》，以后再读旧约。)读了神的话，并照着遵行，你会发现你的生命将充满奇妙的意义，以前你尝试以性行为去填满的空虚，如今完全被神的爱所充满。这就是心意更新而变化。毕竟，你的心才是最重要的性器官啊！


六．我能够重新开始吗？

读到这里，你对我在前面所说的观念，可能会有三种意见。你可能会说：“约瑟，你说得很对，我同意也一直试着照你所说的方式去爱。”或者你会说：“约瑟，你脑筋有问题，说的全是十八世纪的八股，我宁愿照二十世纪现代人的方式生活。”

另外有些人则会说：“这说法很新奇，但也蛮有道理的。我过去的生活方式与你所说的大相径庭。有时，我也会对我的性生活感到些不安；有时我觉得自己是个失败者。现在，我心里充满了罪恶感。我希望能纯洁我的性行为。我希望拥有‘无条件的爱’，但不知从何处开始着手去努力。”既然持第一种意见的人，已明白爱的秘诀，而持第二种意见的人对我的看法毫无兴趣，那么我就针对第三种人来谈谈如何获得“无条件的爱”。首先让我先声明一点，只要有心，就有希望。你能改变，并拥有你渴望的那种生命。下面我要告诉你怎么做。

在持这种态度的人中。有一些可能不是基督徒。我想先谈谈这些非基督徒应当怎样做，然后再和已经信主，但距离理想目标还甚远的基督徒交通。在你们这一群当中，我知道有许多人一直为自己的性行为，深深觉得有罪恶感。

新的开始

如果你尚未接受耶稣基督作你个人的救主，那么产生罪恶感的原因，答案并不在于一长串的性禁忌，或者你认为性开放对你是好的。我认为对你及其他任何人而言，真正的起点，和我在一九五九年所采取的相同，即认识耶稣基督。不错，奇妙的耶稣基督，能给你个人的生活带来奇妙的改变。现在，在你嗤之以鼻之前，请让我为你举出两个最基本的理由。

第一，就是饶恕的问题──良心的洗涤。我认为要在性方面(或其他方面)培养自制力，首先就得经历被饶恕及罪得赦免的经验。神是饶恕人的神。主耶稣降世为人的主要原因之一，就是要饶恕人的罪，洁净他们的良心。这也是为什么圣经说：“你们的罪像朱红，必变成雪白，红如丹颜，必白如羊毛。”这就是耶稣死在十字架上的主要原因──为了饶恕你，饶恕我，饶恕我们。我们都需要饶恕。

有一所精神病院的院长，在一次研讨会中说：如果他的病人知道自己的罪可以得到饶恕，那么有百分之五十都可以不治而愈，安然返家。有一次葛理翰在檀香山布道时，一群心理学家带着挑毛病的动机，应邀赴会。等到听完他的布道，他们一致同意一件事情就是：当葛理翰博士呼召听众要悔改，信耶稣，接受神的赦罪之恩时，就心理学而言，是很高明的一招，因为人都需要蒙受饶恕。你可知道人为何会有罪恶感吗？因为他们本来就是罪人。圣经告诉我们：世人都犯了罪，亏缺了神的荣耀。这里的“世人”，包括你和我。如果你现在就归向耶稣，祈求祂成为你的救主和生命的主(让祂管理你的生命)，耶稣基督就会立刻饶恕你，并洁净你的良心。

有一次我和一个学生谈到这个真理，他对我说：“我怎么知道神会饶恕我呢？你根本不知道我做了何等罪恶的事。”我说：“先生，不管你做了什么，不管你是何等差劲的人，神爱你，祂要饶恕你，把你的心洗得一干二净。”

我怎能确定这点呢？我的根据何在呢？第一，它清清楚楚写在神的书──《圣经》里，神不会说谎。我可以举出许多的理由，说明《圣经》为什么确实可信。第二，我清楚记得我在大二那年接受耶稣为我救主的那个晚上；那天我心里充满平安的上床，睡得像婴孩一样安祥。从那天以后，罪恶感不再困扰我，也从未使我失眠过一次。

没有捆绑的自由

我期望你信耶稣的第二个理由是，你能得到真正的自由。耶稣基督有能力释放我们脱离一切的捆绑。你明白吗？基督徒的生活乃是超越自然的生活。根据《圣经》，根据我个人及历史上千百万基督徒的经验，人一旦信耶稣，圣灵就以超自然的方式进入他的生命中，从里面彻底改变他。事实上，你现在就处在建造过程中。

耶稣所给人的自由，与世俗的自由观念截然不同。世界告诉我们可以自由放任个人的私欲。但耶稣的话更有道理：有自我约束，你在性方面才有自由。靠着耶稣，我们能控制自己的情欲。唯有等到我们能控制它了，我们才能获得真正的自由。人往往受情欲的辖制。

许多人之所以信奉性开放的理论，是因为他们似乎别无选择。他们无法控制自己。但如果你信靠耶稣，祂作你的救主和生命的主，祂会饶恕你，洁净你，进入你的生命中，从里面彻底改变你，就像祂改变我一样。祂会赐给你能力，帮助你在生活中应该说“不”的时候说“不”，在应该说“是”的时候说“是”。

我已经告诉你什么是基督徒与耶稣基督之间的活泼关系，但是我还没有真正谈到：要如何才能与祂建立这种关系。你可能会说：我从来不知道作基督徒就是与耶稣基督建立关系。我很盼望能认识基督。我很希望知道自己已被饶恕，良心得以洁净。我更多希望能确知耶稣基督已在我心里面。

记得以前我自己曾经也和你有同样的心态，不知何所适从。幸好有一位好朋友及时地帮助我，他说“约瑟，我试着以当年我决志信主的祷告来祷告，也许我能帮助你向神表达你渴望信靠基督的心愿。”自从那次杰瑞为我祷告之后，我心里充满感激，并希望自己有一天也能这样带领别人。

下面，我愿将杰瑞与我所分享的与你分享。如果你愿意的立刻就祷告，我鼓励你这样做。在你祷告时，切记神在《约翰福音》一章十二节所说的：“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”

下面是我当年决志接受主时所做的祷告：

主耶稣，我需要妳。求妳饶恕我的罪，洁净我。此时此刻，我要信靠妳作我的救主和生命的主。请妳掌管我的生命；从内到外彻底改变我。谢谢妳让我信靠妳。奉基督的名求，阿们。

虽然它不是你所听过的最复杂的祷告，但却是最有意义的。籍着这样的祷告，你就能开始与神建立一个永恒而崭新的关系。

滋养你的新生命

如果你刚做了以上的祷告，我建议你在今晚就寝之前，仔细把《约翰福音》第三章读三遍。在你读经之前，请做类似这样的祷告：“神哪，如果妳是神，基督是妳你的儿子，如果我所读的这章圣经是真实的，妳的确已应允了我刚才所做的祈求，进入我的生命中，并饶恕了我一切的罪，就求妳给我肯定的把握。帮助我从内心深处相信这是千真万确的。”然后再翻开《约翰福音》第三章，读三遍。在往后的日子和岁月里，从两方面态度和行动──来查验你的生命是否有了改变。

假设你的心意有了彻底的改变，很自然地，它会以不同的方式表现出来。通常，在你心中会立刻有新的平安的感觉──以往不安的感觉，如今为宁静安祥所取代。你发现自己对生活环境，也产生新的反应。以前那些容易激怒你或使你害怕的事情，已不再会困扰你。你也开始流露出以前所没有的无私之爱。

此外，在你的态度和行为上，可能还有其他改变，都是神的作为。若要继续体察、领悟新生命的成长，请把约翰福音读完，并找一群你能与之沟通的基督徒，来帮助你新生命的长进，并加深属灵的知识。

基督徒也有问题

现在我要和基督徒……也就是曾经邀请基督进入其生命中的人来谈谈。说来似乎很奇怪，基督徒在性的自制力上，有可能比非基督徒问题更多。如我前面已提到过的，性涉及人的灵、魂、体三方面。因此，当一位基督徒弟兄与基督徒姊妹感情发展到极亲密的程度时，他们首先是在灵里联合。如果他们的人格都很成熟，那么他们很自然地会进一步发展到体的层面。除非他们意识到这，否则也可能在这方面难以控制。

常写这方面主题的基督徒作家，查理·雪德，曾带半开玩笑地口吻说：“我不鼓励约会的恋人一起祷告。美好的祷告会导致美好的性关系。”他的话颇有几分道理，在适合的对象，适当的情况下(在婚姻之内)，性就是美好且灿烂的。祷告也一样。我确信：夫妻的属灵关系越坚实，其性关系也越亲密。

几个月以前，一份全国性杂志，针对信教的人士做了一项调查，其结论是：“宗教信仰能增添性的情趣”。他们发现信仰越是虔诚的夫妇，越能享受美好的性爱。我想信仰与性生活所以有这层平行的关系，主要原因是主耶稣教导我们：人是有价值、有尊严的，人不可彼此利用，应当先想到我们可以给别人什么，而不是能从别人那里得着什么。在婚姻里面，这种给予而非获得的态度，能消除许多性方面的问题，在婚前，则强能导致一些麻烦，因为“无条件的爱”是如此吸引人，许多男女自然而然就会涉足于更深入的肉体关系。

如果你是基督徒，却在性生活方面无法自制，心中充满罪恶感，那么让我告诉你如何一劳永逸地消除这种罪恶感。

第一步是认罪。蒙赦免对于基督徒来说，和对非基督徒一样重要。当耶稣基督在将近两千年前死在十字架时，祂是为你过去曾犯及未来可能会犯的每一个罪而死。换言之，过去、现在、未来的罪，祂都能赦免。也许你会说：“且慢，未来的罪，这怎么可能？”但是，在两千年前，我们一切的罪都是属未来的，而基督却为你我而死。

那么，既然都已蒙赦免，你也许有这样的疑问，“我还认罪作什么？”我想，理由有二。第一，《圣经》告诉我们必须这么做，使徒约翰在《约翰一书》里对基督徒说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗我们一切的不义。┘

第二个理由是切身而实际的。我鼓励信徒要认罪，好让他们能开始经历他们拥有的──罪得赦免。许多基督徒一直在老地方徘徊，像个假释出狱的犯人，其实他们已蒙大赦。但他们不清楚两者的不同。假释的犯人，需定期到警察局报到，他的罪仍在记录册上，其日常生活也有种种限制，在监视之下，在约束中战战兢兢的生活，唯恐再做错什么事，又得锒铛入狱。而蒙大赦的人，就完全恢复自由之身，没有限制，没有警方监视，过去所犯的罪已完全蒙赦免，好象不曾犯罪一样。

为了要更深刻的明白赦罪的含义，让我们来研究一下“认罪”这个字的希腊原文。《圣经》是用希伯来文和希腊文写成的。若要明白其完全的教义，查考原文涵义，是研经的重要课题。希腊文的认罪，是由两个字根组成：一个意思指“相同”，另一个意思指“说”。因此认罪，即照神论罪的方式来诉说罪。神是怎么论罪的呢？祂说：(１)罪是不好的过失，(２)罪可被赦免，一旦我们认罪了，圣灵就赐下基督在十字架受死所换得的赦罪之恩，让我们重新体验它。

因此，在性生活方面有问题的基督徒，我劝你们该做的第一件事就是向神认罪。第二件事，就是让基督作你们性生活的中心。这是什么意思呢？主耶稣比你自己更关注你的性生活，我知道有些人会觉得这话叫人难以置信，但却是真实的。让基督成为中心，即意味着在生活上凡事信靠祂，让圣灵──你力量的源泉──给你能力说“不”，来掌管你的生活。这也意味着让神引导你，照着第五章所描述的那样，心意更新而变化，建立纯正的性观念。一旦圣灵运行在你心中，你会在婚前“自制”和婚后“自由”都得胜有余。

三方面的饶恕

现在，我已针对非基督徒及说了一些话。下面，我想更详细地来解释赦罪的问题。许多我认识的心理辅导专家，都认为：很多人在自我接纳、自我评价、和人际关系等方面，最常发生问题就是缺乏饶恕──三方面的饶恕：神，自己，和别人。我们已谈过从神来的赦罪之恩。祂应许要饶恕我们。耶稣基督已为我们付清了罪债，赦罪之恩已为我们预备，只待我们去经历它。神这么说，我也这么相信，因为我在《圣经》读到这样的应许，听说过这回事，也亲身体验过了。这是第一层面的饶恕。

第二方面的自己。许多人做了错事就很难原谅自己。他们觉得自己罪孽深重，没有人会原谅他们。这种态度对不对呢？如果宇宙的创造者都说你已蒙赦免了，把罪的记录完全涂抹干净了，那么你就是蒙饶恕了。神饶恕你，你就给自己行行好：饶恕自己吧，神仍然爱你，祂仍然接纳你，祂说你已蒙赦免。

若是有所帮助，可以把这段话写下来，并大声念出来，“神已赦免我，我当也饶恕自己。神已赐我洁净的新生命。祂爱我，我也爱自己。”当你读、听及说这些话时，它确实会影响你。写、读、说关于饶恕的圣经真理，会帮助你更能接受饶恕。你可以参考圣经“约翰一书一章九节”；“诗篇一百零三篇十二节”，“以赛亚书四十三章三十五节”；“希伯来书十章十六──十八节”；“约翰一书二章一，二节”。

第三方面是关乎别人。在这层面上，又可分两部分。第一是饶恕别人──那些在爱、性、或其他方面伤害你、利用你的人。我们不仅有这样的权柄，而且有责任这么做。

主祷文说：“免我们的债，如同我们免了人的债。”当你读这节经文时，你知道你在说些什么吗？你是在求神恩待、爱、饶恕你，如同你恩待、爱、饶恕别人一样。如果我们在祷告完毕，对别人依然抱着不饶恕的态度，那我们就是假冒为善者。

主耶稣在《马太福音》里特别谈到饶恕。彼得问耶稣说：若有人一再得罪了他，应该饶恕他几次，七次够了吧？耶稣说：“不是七次，而应当是七十个七次，乘起来就是四百九十次。但主的意思不是在计算次数，而是说我们当一而再，再而三地饶恕别人，一直到连几次都数不清了为止。

不肯饶恕的心，会化为苦毒。时间越久，这“毒根”就慢慢成长，直到把你吞蚀掉，不仅毁掉你，也殃及周围的人。

我知道你曾深深被人伤害，而且对方毫无歉意，更不用说来寻求你的饶恕了，但神希望你也能饶恕他们。《圣经》没有任何一处经文暗示你只饶恕那向你道歉的；否则绝不要原谅他们，能做到这点，你个人要比对方受益更多。它能扫清你爱和生活中的一切障碍，也会将你从苦毒怨恨的辖制中释放出来，使你能享受神丰盛的生命。

相反的一面

与别人有关的饶恕的第二部分，就是接受别人的饶恕。耶稣教导我们：倘若与弟兄姐妹有了嫌隙，就人立刻放下手边的事，先去与他和好。如果我们得罪了某人，我想多数的情况下，都要去向他道歉，并求得他的饶恕。我说多数的情况，是因为我相信在某些情况下，向人请求饶恕反而会揭开旧的伤疤。例如：你以前曾伤害过女友的心，但你们已分手十二年了，如今她也有美满的婚姻。这时你就不宜再去找她，重提她一直瞒着丈夫的过去。在这种情况下，你必须运用自己的理性判断，并在圣灵的引导下行事。

饶恕是很要紧的，饶恕也是合乎《圣经》的，《圣经》中的一些属灵伟人，也曾经是迫切需要蒙饶恕的罪人。大卫被冠以“合神心意的人”之美名，然而他曾与拔示巴通奸，并且为了纳她为妾，害死了她的丈夫。做了这件事之后，大卫懊悔莫及，他的认罪祷告，就记载在诗篇五十一篇里。虽然他犯了如此重的罪，神仍然饶恕了他，并继续用他，祝福他。使徒彼得在历史上的重要关头三次否认主。然而神也饶恕他，使他成为初期教会的栋梁。使徒保罗在悔改信主前，曾迫害过无数基督徒，然而神也饶恕他，并重用他。除了这三个例子之外，《圣经》中还有许多，其他的例子证明神能且肯饶恕人的过犯。神既饶恕，我们就需要接受祂的大爱和宏恩。

当然，即使我们得蒙饶恕了，可能还会存在一些罪的后果。例如你曾使一个女人怀孕，生下私生子，后来这孩子虽然被别人领养了，但你心里永远有人疙瘩在那里，知道在这世界的某一角落，有你亲生的骨肉存在。或者你在很久以前失去贞操，连哪一年你都记不起来了，但某些回忆仍会残留在心中。但耶稣有医治心灵伤痕的能力，祂能使过去的罪不致扰乱你悔改后的平安。

我有一个朋友在匹兹堡地区从事学生工作，他说：人可以恢复失去的贞操或纯洁。我很同意他的看法。虽然就生理或历史纪录而言，你是不能，但在属灵和心理上，你是能的。因为神在《圣经》中明确地说祂要饶恕你的罪，并且把它埋在深海中，永不再记念。对祂而言，你又是洁白无玷污的。因此，你若过去曾在性方面失足，悔改后就不要再追悔、悲戚。你是新造的人，应当自由地向前迈进。神既饶恕，就忘却了你的罪。

这就是神伟大的地方。祂不仅饶恕，而且不再记念！把你的纪录版完全洗刷干净。使你觉得清新、纯洁，不管你的过去是多么污秽。因着基督的大爱，以及我们不配得的恩典，你新萌生的美好意念，可以变成真实。重新开始常常是一个可能实现的梦。籍着认罪和基督的救恩，你的美梦可以成真。

现在你已有新的开始，接着让我们来看起步之后当往哪里走。最后两章，我们要谈约会及结婚的问题。


七．男人的反应与女人不同吗？

你可记得初次约会的情形？我还清楚记得，那天我简直兴奋得坐立不安。下午四点半就开始洗澡，我指的是我妹妹洗的那种泡沫浴，全身浸在浴缸里，刷洗身体的每个部分！结领带赴约可是件非同小可的事，我花了半个小时才完成这桩大事，反反覆覆地结了七次，最后才满意。然后就是头发！一丝都乱不得。拿起我姊姊的镜子，举在头的后方，小心翼翼地搜索是否有那一根不服贴头发，须要再上点发油。

然后是古龙香水。老天，这也十分重要。初次用古龙香水。我不知要抹多少。我的哥哥是个爱时髦的人，花很多的钱买各种昂贵的古龙香水。初次约会那晚，我潜入他的房间，心想：抹一点固然好，抹多一点更好。于是每瓶都打开来试试，等我走出家门，我身上的香水味道大概有整座香水工厂那么浓。

初次约会，我步行到她家去接她。我紧张得好几次想到路边的树丛去呕吐。从大马路转到她家还有一条小径。它看来是如此宽阔又漫长，我紧张得全身发软，只好再回到大马路上，沿街绕了一大圈，才鼓起勇气踏上最后一程。记得我就这么颤巍巍地走近大门，伸出发抖的手指去按门铃。那一刻的我，全身浸在古龙香水里，紧张得想要呕吐，真盼望没有人来应门。但是，门开了──是她的父亲。“嗨，我是约瑟，”我怯生生的招呼道。“请进，”他说。我猜他当时可能和我一样紧张(这也是他女儿的初次约会)，只是他没有表现出来罢了。“谢谢你，伯父。”我说。然后我们就在令人窒息的寂静中僵坐着，不时以简短的问答来打破僵局。

“学校的情形怎么样，孩子？”

“很好，伯父。”

“足球校队的近况如何呀？”

“嗯，不太好，伯父。”

“令尊大人还好吧？”

“很好，伯父。”

然后她走进来了。我的意思是说，她如天仙下凡一般美丽，我猜想她大概从下午三点半就开始打扮了吧！

我们一起去看电影。但那天晚上并不是很愉快的，因为我实在太紧张了。不过在我打开皮夹时(里面装着十张壹元钞票──我预支了十个月的零用钱)，我心里有说不出的骄傲，学得自己就像洛克菲勒，而这皮夹则包含了美国钱币铸造厂的全部价值。坐在电影院里的滋味不太好受。我不知道在看电影时，应不应该和女伴讲话。我开始大量出汗。我朝她的耳朵轻声低语，却发现是对着她的鼻子。那真是个难忘的夜晚。

但你我都知道，在第一次约会之后，你会越来越老练，也越来越激进。整个星期，你都憧憬着能握握她那双纤纤细手。等到下次你拜访她家，你已改口叫她爸爸为乔治，而不再叫“伯父”。然后当你们第二次走进电影院，你就盘算着该如何发动攻势。一坐定，你就身子往后靠，稳住左脚，抬高右肩，装做若无其事的样子把右臂伸过去，轻拥着她的肩膀。然后你就以这个非常不舒服的姿势坐着，心不在焉地盯着银幕。十分钟之后，肩部开始酸痛，从顶端慢慢顺着手臂往下蔓延，直到你认为电影再不散场，你就会昏死过去。

但是随着约会的次数增加，轻拥她的肩膀的刺激慢慢减退，于是你的手就开始移到其他部位，循序渐进……

一旦开始肉体的接触……

我们每个人都有这类回忆。因为我是男人，我只能从男性的角度来叙述，但我敢说你们女生也有自己一套的回忆和感受，不管你约会的地点在哪里，对象是谁，在约会时做了什么，有一点是共同的即肉体接触的进展，这种进展又涉及我所谓的“刺激消减定律”。一种肉体接触只能满足一时，不久就开始失去吸引力。然后你得再进一步，但那个不久也失去味道。然后再进一步，又进一步。你前进了又前进，然后不知不觉间，你们已走得太深了。

这对约会中的人是很自然的情况，因为与生俱来的，人对触觉和爱抚极其敏感，人也很自然的想伸出手去接触另一个人。但在约会和肉体接触时也有危险的陷阱。人若想得着神为我们预备的上好福份，就得提防这种不断进展的肉体接触及刺激消减定律。每次我和年轻人谈到这两个问题，就会有人提出这样的问题：“有道理。但是请告诉我们──到什么程度才算走得太深？我们能进展到哪种程度？多少才不算太过份？我可以摸她的手指，手腕或肘部吧？我可否再进一步抚摸她的肩膀，然后……？我可以发展到什么程度？”

许多人都要求我给他们定一个标准。但是，要我定一个适用于每个人的标准，是最不明智的事。有些人就会因此而有恃无恐，一和女友约会，就略有前奏，直接进到所定的极限标准。然后再想办法突破这个标准。这就是许多男人的写照。

但是我相信你知道，我认为每个人都应该有个标准。我想你大概也猜得出我个人的标准是什么。如果猜不出，可翻查《新约圣经》。但这些问题，归根究底，可浓缩为一道关键──你的动机是什么？你到底想从爱情、人生、性及婚姻中获得什么？其答案就足以决定你能走多远，你们能做什么。一旦你制订了标准，你还得注意两件事情。第一件，就是切记：一旦某件事连做两三次，就很难停下来了。一旦你发动了引擎，就很难熄灭它。其次要注意“刺激消减定律”。一个月前能给你快感的事，也许今晚就觉得索然无味了。

制定自己的标准

约会游戏、肉体接触的进展，刺激消减定律，必须涉及你最重要的性器官──你的心──这样才可能在男女关系上成功。我说“成功”，绝非指“得分”。我的意思是指：对约会的经验很满意，心中毫无罪恶感，对伴侣、自己、神，以及你们的未来，有正面、积极的感觉。

换句话说，在不涉及性的情况下，就得事先冷静思考，考虑婚姻对你有什么意义。同时也意味着要正视爱抚的真正目的，是为相互预备，以便一起进到最极致的境界……肉体的性交中。或在约会之前先有一番计划，如此才不至于沦入妥协的境地，闯进令你们事后懊悔的禁地。另外，要对自己及异性朋友有深入了解，了解越深，标准也会升高。

在第五章里，我们谈到男女在性方面有某些差异。让我们再温习一下第五章的某些结论。最大的差异是引发其快感的刺激来源。诚如德克斯博士对我说的：女人基本上对触觉的感受较强，男人则对视觉的刺激较敏感。我的友好，来自南加州，颇受年轻人喜爱的演说家，甘·波尔，曾说过：“在我们活的这个世界上，胸部是女性的性感象征。”因此，一个天生丽质，胸部丰满穿着紧身T恤的少女，就象在暗示说：“碰碰看，我的可是货真价实的。”面对这样的女孩，男人是很难保持冷静的。不过，女士们也无须太炫耀自己的天姿或穿太引人遐思的紧身衣，来刺激男人的眼睛。

我想大多数女人都晓得什么具有煽动性，什么没有。她们也知道穿着打扮能使一个女人更具有诱惑力。因此我建议女士们要惧重选择赴约的衣着。你们身上穿的东西，能对男人发出各种的信号。

相反的男人们若想避免与女友的关系太趋向肉体的层面，就得留心他的那双手。我不是提倡完全不接触的政策。但是男士们记住，抚摸是引发女性激情的要素。如果你希望成为一个负责任的男伴，就得在这方面加倍小心。另一个差异是性爱方面的。根据我过去与无数男女会谈的经验，我确信“性”在男人心中份量较重，而女人则较重视“爱”。

让我举个婚姻的例子说明。假设作丈夫的在上班的时候，看到一位紧身衣的女人。轰……他的脑袋里立刻充满性的联想，性，走到饮水机时，想的是性；吃茶点时，想的是性；吃中饭时，满脑子还是性；他一心所想的，就是赶快回家去。

驾车驶过性感的灯光，兴冲冲地回到家里，看到的却是妻子沮丧的倦容。她今天遇到一连串不如意的事，撞坏了车，送去修理。烫衣服时把先生的衬衫烧了一个洞。做饭时不小心把整盒蛋掉到地上，而且头痛欲裂，连电视广告都治不好她。这时她心里最不想做的一件事，就是性。除非作先生的能够捺住性子，温柔体贴地化解她的不快，慢慢地引发她的温情，否则只有演变成剑拔弩张的局面。同时，顺便提一点，这就是在婚前练好自制的工夫，在婚后的宝贵收获之一。

接着，让我们从女人的角度来看。在上班时，她碰巧也看到一位紧身恤衫的男士，但那对她却起不了任何作用。可是在那一天当中，她不经意的想起先生对她表示过爱抚之举，细细回味之余，她开始燃烧起一股爱意。爱、喝咖啡时，想到爱；打字时的也是爱。到最后，她简直等不及下班的时刻到来，中午就跳进汽车奔回家去，却发现丈夫垂头丧气地站在门口。他这天也遇到许多不如意的事：才在地板上打好腊，准备做蛋糕时，却不小心打翻了面糊；烫衣服时把妻子的裙子烧破了一个洞；气急败坏之余，稍微用力就把冰箱的手把扭了下来；电视机也出了故障，无法欣赏他最爱看的连续剧──“普通病房”。这时他心里最不会想到的一件事，就是性。但妻子却柔声细语地搂着他说：亲爱的，你好吗？……于是他的劲马上来了！

信不信由你，我举这个例子虽然荒唐，但足以道出两个事实：男人敏感的视觉，女人敏感的触觉，以及男女反应快慢的不同。男人似乎随时都可以立刻就热情如火。女人的性欲和兴致，则需要慢慢酝酿。

从两个立场来看，这两点认识是很重要的。女人必须了解男人的性情……知道男人常常是比女人更快验到刺激的必欲。女人认为没什么的事情，可能对男人却具有无比的诱惑力。我想男人也必须了解：女人可能因温言婉语、怜香惜玉的抚摸，就勾起似水柔情。所以你以为没什么的事情……从情诗选上抄来的绵绵情话，或温柔的一触却可能在她心中激起你意想不到的深情。总而言之，让我再说一次，性欲是好的，是神创造的，让相爱的男女在互相信任、彼此委身的基础上，体验无与伦比的亲昵。可是若以不负责任的态度处理性，问题就源源而来。我深切地希望读者在了解肉体接触的进展过程、刺激消减定律，以及男女在性方面的差异之后，能懂得控制神所赏赐的这份珍贵的礼物，而不是被它控制。接着，让我们来探讨约会的一些细节。


八．约会的妙趣何在？

当你回想过去你认为最棒、最快乐、最满足、最无忧无虑的时光，我敢打赌，这些美丽的回忆，多半是你与其他人，甚至比你更大的成年人，在一起谈笑、聆听，或只是平常的嬉戏，这些美好时光，全然不是典型约会的写照，却是约会的关键所在。因为要使约会充满欢乐、自在，就不能将焦点放在感官情欲的游戏上面。值得追忆的愉快约会，乃是男女双方能觉得能轻松相处的时光。

从我在邮件及私人谈话中所得到来自年轻人的反馈显示，大多数的约会情形，都与这个目标相距甚远。一般男女所侧重的，是感官的享受和性的游戏──彼此利用的爱情──而不是别的。难怪有那么多人被约会的经历所伤害。约会本该是充满欢乐的。如果你了解约会的目的何在，并为自己拟定一些目标，你就可以经验到这个理想。

约会的正当理由

首先恋爱中的人该想清楚：约会的目的何在。当然，异性的吸引力，是男女约会的基本原因。但有许多人根本还不够成熟，就和异性朋友约会，他们从未认真思索约会的用意何在，未思索他们所希望约会将在他们的一生中会扮演什么的角色。

你也许很不以为然：“你啰嗦什么，人人都约会，这是天底下最正常、最自然不过的事。”不错，但除低御来自成双成对同伴们地压力之外，你为什么与异性朋友约会呢？最基本的理由之一是社交。人长大了，其交际手腕、谈吐、对人的了解也当随着年龄的增长一起成长。而约会就是绝佳的学习机会，藉此更认识自己，更懂得体察别人的需要和感受，并学习将这层洞察力化为相应的行动。美好的约会能使你准备好迎接幸福、成熟、恒久的婚姻。不良的约会习惯则孕育着脆弱、短暂的婚姻悲剧，而后者是我们都屡见不鲜的。

当然，约会的第二个主要目的是为择偶。显而易见的：你未来的结婚对象，必是你所约会的对象之一。典型的发展程序是：从单纯的约会发展到友谊式的，然后成为固定的伴侣，最后结婚。一般很少有脱离这样模式的。因此，约会能够培养、提高你的鉴赏眼光，增进你的洞察力，以推敲哪种性格、个性、气质的人最适合你。这是个绝佳的机会，藉此试验你以为的理想佳偶，是否真是你希望与之共度余生的那种人。

既然你已明白了爱情的秘诀，那么你必然也晓得：约会的要点不是性的探险、技巧的磨练、或征服异性。再没有比不成熟的肉体关系更能阻碍友谊的滋长和美好的人际沟通了。如《玷污的爱》一书的作者，约翰·怀特所说的：“婚前的性刺激已变得高于一切，就如许多未婚的恋人所发觉的那样。但是它往往会阻断约会原本要达到的沟通。”

“为什么？因为这就是造物主，神，创造人的方式。当神依照祂的形像造人时，祂在人心里种了一种渴慕与神灵交、默契的需要。为了使这成为可能，祂在人里面创造属灵的能力；一种属灵境界的能力与欲望，其每一分，都与肉体境界的性欲一般强烈而自然。这种属灵能力是人类所独有的，其他的受造之物都没有这份特别的欲望和能力。

人之所以常常忽略其属灵能力的重要性，主要是人的骄傲在作崇，故意漠视神和祂的法则，用人的私欲及意志来取代神的地位。其后果是严重的隔绝与分离。人心中的“灵光”失去了，人只得盲目地摸索生命的本质。充塞人类历史过程中的信仰追寻与渴望，足以证明这浩大损失的存在。

毋庸赘言的，男女间若想体验一体的极致关系，就必须在属灵的层次上有亲密、相互的沟通。这也是婚姻的目标之一。既然约会是为了结婚作准备，它应当是约会的首要目标。缺乏属灵的契合，就不可能有圆满的性结合及一体感。前面已说过，性交是神设计的，是男女间内在实质的外在表现。

两个性格的融合

男女第二层面上的结合，是魂的结合。这点我们在前面已提到过。两个人的态度、价值人生目标、好恶、癖性──一切使你可爱、有趣、独特的气质──交融沟通，两种人格结合一体。一般恋人在“因为式的爱”，所彼此欣赏的气质，就属魂的层面。

而那些敢让人看到、掩饰起来的丑恶、消极气质，也归属这个层面。这是人所共有的倾向，有“无条件的爱”才能克服。

约会是导向订婚的前奏，也是开始发展魂的合一、灵的合一的最佳时机。当两个人朝婚姻的祭坛目标迈进时，他俩有绝佳的体会，去检讨他俩的爱是否真是“无条件的”。

在这爱中，他们虽然看到彼此的弱点，却愿意彼此接纳。但是不成熟的肉体关系却会扼杀这个成长过程。

不用说，男女结合的第三层面，是肉体的合一──性交。如果性是在灵与魂合一之后的圆满结局，那就是最美、最刺激、最富创造性、是人人都渴求，但很少人能体验到的享受。这是真正的性自由。想经由其他途径达此目的的都注定要失败。诚如约翰·怀特先生所说的：“宇宙万物的受造，都有其意图和作用。你毋须把鱼从海洋中钓起，以为这样才是释放它，给它自由(可怜的鱼，在海中拼命地游，太辛苦了)。或使鸟摆脱飞行的劳苦。鸟儿受造就是要在天空翱翔，鱼儿则应在水中游。它们唯有照神所设计的方式生活，才是最自由的。同样的，人的肉体并非为婚前性关系户而设，人如果僭越妄行，永远不能体验到真正的自由。”

因此，我们可以将约会的过程，以上图来表示。它强调男女双方灵命的长进与发展──当一个人与神的关系越来越亲近──他们两人之间的距离也自然地拉近。

如果你个人的约会情形正是这个真理的写照，那么你与你的伴侣必会体验到最满足的爱情。但是你最初还是得谨慎一点，以免自己误把美丽、充满灵性的恋情，与最终的夫妻之爱混为一谈。虽然恋情可能发展成夫妻之爱，但也可能只是昙花一现的初恋。

不同的角色

在我们进一步探讨约会活动的细节之前，让我们再来思想一下神造男造女时，赋予两性的不同角色。依照神的意图，男人在婚姻中应当居属灵的领导地位，女人则负责给予属灵的挑战或回应。男人的工作是提供领导权威，好让女人能心悦诚服地顺从。这两个角色不是彼此竞争，而是相辅相成的。男人必须以“无条件之爱”来调和其领导权。女人并不受其权威的辖制，反而因为有些权威而觉得释放，欣然地回以理智的、富有创造性的反应。神如此设计，是为让男人和女人各得其所，发挥其个体的特质、潜能与价值，绝非如一般提倡妇女解放运动者所争辩的是男女不平等的待遇。

在婚前的约会阶段，男性应该开始认识并练习真属灵领导者的角色。而女方则学习如何与男友配合。显然，倘若他们都已决定将性的分享保留给婚后的配偶，从而避免让它成为给会过程中紧张局面的焦点，那么他们的关系将是真正自由自在、令人陶醉，且妙趣横生！

奇怪的是，即使今天最不介意属灵生活的性开放提倡者，也领悟到：不涉及性游戏的单纯友谊，是最可贵的。在一九七八年四月号的《女士杂志》里，有一个名叫布莱儿的女孩写了一篇文章，坦白地叙述她和另一个女孩的谈话。当对方听说她和一个男孩第二次约会却没发生性关系，非常是惊讶。布莱儿则回答说：我起初有点愕然。我以为那晚我们应该会十分亲昵的，可是我们却只是单纯地清谈。但是这次经验让我觉得，两个人在一起分享个人的奋斗故事，远比一起上床有意思得多……。以前我会认为这样的夜晚是很失败的，因为谈心只意味着单纯的友谊。而一般人都认为友谊只存于你和你的爱犬之间。至于男人和女人，通常的说法是：一度为友，永远不可能成为情人……。现在我只对我能与之深谈的男人感兴趣……。我的心灵也许正是我新发现的性感带。现在我要的是大脑的刺激。

约会的第一焦点是什么？

约会之所以引人入胜，主要是因为它提供了一种气氛，使两人可以成为朋友。因此，第一次约会就去看电影，通常是不智之举。想想，两个人并肩坐在漆黑的电影院里，盯着银幕坐两个小时，只有娱乐，却没有沟通。这不足以构成促进彼此了解的氛围。所以尽可能把看电影的留到后头。

比较好的选择是，一起去参观博物馆，画展，逛动物园，或浏览名胜古迹。像这类的活动，能提供许多交谈的机会，让你们对对方的鉴赏力、品味及过去的经历，有深入了解。你无须字斟句酌，费力要表现大演说家的口才，其实话题应当是俯拾即是。

我个人曾拥有过最有意思的约会之一，就是和女友去参观一座墓园。那天我们边走边谈，不时驻足读每块墓碑上的墓志铭，共度了一段开心的时光。这真是永难忘怀的美丽回忆。如果你缺乏创意的构想，我可以提示你几个。以下所列举的，有些很普通，有些则可能激发你的灵感。不管怎样，记住：你自己的构想才最适合你。而最好的构想则是：能促使你们深入沟通，彼此更加了解的约会内容。好的约会活动，应该能帮助你看到、欣赏到对方新的优点及人格的深度。这些主意也能刺激已婚的夫妇增进生活的情趣，永远不停止“约会”：

玩桥牌、跳棋、拼字游戏。

简单的球类，如乒乓球等。

划船、冲浪、游泳及其他水上运动。

到近郊去散步，或一起去逛街，浏览新市区。

一起做些杂务，如上菜市场、洗衣服、洗车等。

邀请穷苦人家的孩童、孤儿或邻居的孩子、带他们去远足、野餐，教他们新的手艺或技能。一起在她家或你家下厨做菜。

做娱乐性运动，如：打高尔夫球、网球、保龄球、溜冰。

参加社区服务活动、义卖会、老年残障访慰问队等。

一起骑单车、玩跳水、打迷你的高尔夫球。

游览附近的市立或国家公园，与看守员聊天、参观展览和名胜区，徒步旅行。挑选一个你俩都陌生的题目，到图书馆花一两个小时研究一番，看你们能否得到一些新知识找出你希望从对方学到的新技巧，然后轮流当老师。访问当地的工业区，参观产品制造的过程。

一起做手工艺，制作礼品和圣诞礼物。

拟定一个主题，到附近拍摄古老建筑、门钮、嬉戏的孩童、古怪的汽车、老人、教堂的彩色玻璃、语句古怪的告示。

做风筝、放风筝。

在雨中漫步。

提一台录音机，去游逛市区，访问一些孩童、成人或老年人。

花一个周末去录各种古怪的声音。

一起筹划一个派对，邀请双方的好友来参加。

想想看有什么稀罕的东西，然后一起去搜寻。

找出双方家族的相册、谱系，熟悉彼此的“根”。

一起参加教会礼拜和其他教会举办的活动。

搭火车到附近的乡镇，一起去吃顿午餐或晚餐。

买一份公车月票，游遍全市。

一起去听音乐会、交响乐团演奏，或欣赏剧团演出。

参观拍卖会。

以上只是一小部分你可从事的约会活动。若想激发更多的构想，可从下列地方获得资料：

洽询观光局旅游中心，要一份当地的游览区资料。

查询当地的博物馆、大学、市政中心，看最近即将举办哪些演讲、展览或其他活动。多看报纸的娱乐版，上面都有最近的文艺活动、登山郊游活动等。

打电话给电台或电视台公关部主任，询问当地是否发生了什么特别事件。

请朋友提供点子。

正像我在前面提到的，最好的构想乃是你自己设计出来的。越有创造性越好。运用你的想像力，必然会灵感如泉涌，想出许多好主意。

克服困难

了解了约会的目的及活动方式之后，让我们再来谈谈男女在约会中常遇到的一些问题和棘手之处。举例来说，我曾听过不少青年对我抱怨说：他们的伴侣太属灵了，每次约会都由他控制，把每个活动都属灵化。我能了解他们的宗教热忱，但不平衡终究是不好的。如果神的灵真的活在你心中，耶稣基督是你的至宝，很自然的，你所思所想所谈的一切，都会涉及到你所信的。但是倘若这个话题每次都垄断你俩在一起的时间，恐怕就不太自然了。

许多恋爱的人都觉得每次约会，以一简短的祷告开始或结束，是很美的事。而在约会的活动中，加入一些两人可以分享各自的属灵价值观、抱负、理想等，是很重要的一环。毕竟，《圣经》的原则应当是我们生活的核心。

另一个有关约会的注意事──特别在你们已成为固定的密友之后──就是要让他或她走入你的家庭和朋友圈。一旦恋爱发展成婚姻，你娶的不仅是一个人，你还得融入她的整个家庭。如果你和他家格格不入，那么你就得在这方面多学习，并找出问题的症结，才考虑是否要缔结连理。观察你的爱人与他或她的双亲关系是否融洽，就可略知此人是否善于处理亲情以及人际关系的纠纷。你在这方面下越多的工夫，婚后可减少越多的麻烦。

如果你还不想和某个男孩或女孩发展太特殊的关系，或者你很少被约会，却很想和异性建立友谊，那么我可以给你另一项建议。如果你是女性，可邀几个女孩子，计划一次郊游野餐或晚餐，然后邀请四五个男孩来参加。如果你是男孩，也可如法炮制。但注意不让男女的数目太平均，以避免必须配对的压力。这类活动的重点应该放在与大家同乐上面。

我们今天生活在一个任何事都不断在前进的社会。这固然会带来一些问题，但也制造不少新的约会择偶的机会。现代的女性在交友的事上比较主动、开放。如果新旧传统能融合平衡，就最好不过了。譬如：双方分摊某些约会活动的费用，现今已不再有损我们男子汉的气概了。现代的年轻人对传统的角色不再那么敏感，而更注意做一个体谅、关怀的人。就约会关系而言，这是一大幸事。

恍然大悟

在我信主之前，我不是个粗野的人(虽然有些女孩给我起个绰号叫“章鱼”)。等我成了基督徒之后，我开始和一位基督女孩约会。在相约出游了六七次之后，我心里开始盘算我是否应该有所收获。于是，我开始采取一些攻势，但总碰到斩钉截铁的一声“不”。我以为她故做矜持，就又再试了试，结果仍然碰钉子！

老天，我真有点恼火了，因为以前很少有人对我这么不客气的。我就没好气地说：妳以为妳有什么了不起？她也回我说：你以为你是什么大人物？然后这个基督徒新女性狠狠地训了我一顿。

等我的灵命成熟一点了，我才了悟：原来，我的女友也是我在主里的姊妹。以前我在约会时对女友所做的事，不应对我的“姊妹”那么做。不久，这层觉悟扩充成一种常常为女伴想，凡事想照顾她的绅士风度。每次约会，我心里所想的是：如何因着我们在一起的时光，而使她在与我分手之后，比我们约会之前更好，更成熟。亲爱的年轻人，让我告诉你们，如果你能存着这种态度与异性朋友约会，你们的约会将乐趣无穷，比你所能想像的更美更好。

美好的约会，须有预先构思好的开始、中间和结尾。当你能以忠恳的态度对待伴侣──那么整段约会的时光必定充满欢愉。这是对待你的爱人或将来的配偶最理想的态度。在这样做的过程中，你会发现自己也获益非浅。你将慢慢学会以神那种无条件的爱去爱别人。你也会不断长大成熟，变成“正直”的人──神乐意将祂所钟爱的儿女托付给你做终身伴侣的那种人。

这样的应许不值得那样的付出吗？这样的奖赏，不值得那一切的努力和等候吗？让我们来衡量一下，看看是否划算吧。


九．你可追求它？

有一次，一位家喻户晓，以扮演浪漫情人出名的男演员，接受电视的专访。当主持人问到他，要做一个“大情人”，当具备哪些技巧时，这位明星的回答可谓语惊四座，也颇有深度。他说：伟大的情人，必须是一个能终其一生满足一个女人，又终其一生只被一个女人所满足的男人。大情人不是整天拈花惹草。这点任何一条狗都办得到。说到这里，读者应当很清楚我的信念，即，我相信爱情的秘诀首先在于拥有并与人分享神那种“无条件的爱”。其次，人会因约会及人生种种成长的经验而越来越成熟，等到适当的时候，神会把你带到适当的人──一个唯一能满足你的人──面前。最后，爱的秘诀在于你与配偶，在婚姻的安全感里，亲密共享多层面之爱的最极致体现──性交的乐趣。

很简单地，这就是恋爱的目的，约会的目标，也是我们应该追求的。但是这么简单、深奥又引人入胜的事情，为何又是这么困难呢？为何通往此目标的途径，充满失败的个人及姻缘呢？为何有那么多的好人走入歧途呢？

导致失败的四个原因

当然原因有很多，但在此我挑四个最主要的原因来谈。姑且称之为“四D”。

第一个是愚昧(Dumb)。有些人对性与爱太粗心大意、愚昧、迟钝。他们盲目地陷入不考虑后果的处境。当他们醒悟到发生了什么事之后，他们已中了埋伏。

最近我读到一篇有关地震的科学报导，题目很抢眼：“如果你把房子盖在地球的裂缝上，那是你自己的错。”虽然它有双重涵义，但它提出了一项重要原则。按著名的“彼得原理”创始人，劳伦斯·彼得的说法，这原则就是：如果你做愚昧的事，你将收获愚昧的恶果。

我们警告小孩子，不可玩火，否则会被灼伤……不可跑到飞驰的汽车前面，否则会被撞死。同样的，在性爱方面，我们也要提出这样的警告：如果我们的判断力太差，如果我们将人生建立在错误的原则上，如果我们违反了神为性所设的计划与作用，我们必自食其果──通常是无尽的痛苦、伤害、乏味或毁灭的爱情。愚昧绝不是借口。神赐予我们每个人明辨是非的心智及运用它的能力。粗心大意或漫不经心地陷进性的竞技场──让性腺作你的向导──是危险的，蠢笨至极。无知地涉入沼泽，不久就会发现自己已被成群的鳄鱼所包围。

第二个理由是明知故犯(Deliberate)。有一些人很标榜自己的机敏。他们的座右铭是：“我可不那么笨。”这等人知道神所立的标准，但故意照自己的私欲去行。他认为自己太聪明了，不会陷入恶果──他总是心存侥幸。当然，他知道圣经的应许──包括正面的与反面的──但“明知故犯”先生总认为自己是个特例。“不管什么事，只会发生大别人身上，不会发生在我身上，我是特殊的；我不会受伤；我不会得性病；我不会断送掉我的未来；我不会使女孩子怀孕；我比一般家伙有办法；我可以玩火而不自焚。”

这种观点只有一个缺点就是：“永远行不通。”人的如意算盘再怎么打，也改变不了神为你我设计好的原则和优先次序。这些原则的结果，就和人想违背它，以满足其情欲的渴望一般确定。啊，你也许逃得过一时，但是故意违背神的道，终究会导致灾祸。常常是如此！

第三个理由是：迷糊、缺乏辨别力(Distrations and lack of discernment)。就如我们在第二章所说的，我们常常遭到大量性宣传的轰炸。尽管其刺激性程度不同，但是不管其内容多么露骨或暧昧，其强调的重点都一样：“你是人，有权力追求性满足。所以高兴怎么做就怎么做吧。谁拦阻你──谁就不对──即使是神也一样。”

作家，汤姆·吴尔芙称这种风气为“我的年代”。任何事情，焦点只有一个，就是我──我缺什么，我要什么。另有些人则给它取名叫做“自恋的时代”──典故出自希腊神话，描写一位美少年，因为太孤芳自赏，终日对着一泓清潭顾影自怜，竟而茶不思饭不想，最后投水自尽。我觉得这正是我们许多人的写照。我们太爱自己，太以自我为中心了，以至我们的生命正逐渐凋萎，而非日益蓬勃。

这个“自恋的时代”打出“我”的旗号。不管是自我帮助的书，例如：《抓紧你自己的命运》或电影，电视和商业广告中露骨或暧昧的性形象或性主题，都这样诱导我们只要觉得好，就去做，你勿须对任何人负责，一切自己做主。

因为我们不可能完全脱离社会，那么，把持敏锐的辨别力就是当务之急了。方法之一就是以神纯正的道来平衡世俗邪僻的歪理。

我有一个朋友，专门替杂志写影评。过去半年里，他越来越感受到自己的思想和价值观逐渐被世俗影片所宣传的信息所污染。他从来不写色情片的影评，但他知道世俗的性爱观是很诱人的。他于是决定：如果他要继续写一年七十部片子的影评，他就得相应地拨出更多的时间研读圣经，参加基督徒聚会。平衡是首要之道。我们心中必须时时储存美善，才能在“我们这年代中”出污泥而不染。

第四个理由是：情欲而缺乏自制力(Desire and lack of discipline)。也许人所以偏离神道的最普遍的原因就是：等待的好处太遥不可及，而纵欲的快感则立刻就能享受到。让我们面对事实：婚姻以外的性游戏可能蛮好玩。激情的前奏，爆炸性的高潮，征服及操纵情人的感觉，都很令人陶醉。我就知道有不少恋人，诚心诚意地认为他们是以“无条件之爱”彼此相爱，虽然没有结婚，但已完全地互相委身。但根据我接触过无数对这类年轻人的经验，以及我在圣经上所读的真理，我深深相信：这种关系长久发展下去，其后果是消极的，婚外性行为所带来的长期后果，即或没有罪恶感，悔恨，或关系破裂的痛苦，其好处比起婚姻内夫妻所享受的恩爱，实在是微不足道。

问题是，等待需要自制力，而许多人在这方面的操练都很缺乏。我们在学琴或练足球时，可能一连数月勤奋地练习，但随着年龄的增长，我们也越来越迷恋时髦的速成式的满足。

磨练自制力的秘诀何在？这个问题没有容易的答案，但我要提供你几个较简单的建议。一个就是专注于你渴望在婚姻中达到的目标。将它们具体化。不时谈论，写下来，常常温习。你会发现你的行动越来越符合你所说、所写、所想。相反的，如果你每日所说、所写、所想的都是怎么与约会的伴侣“做爱”，你会发现你会身不由已地直朝那个方向做。社会学家称这现象为“目的论”──目标引出行动的理论。

第二个建议是，把心思意念尽可能集中在基督和祂的话语上面。你越紧跟随基督，你就越有自制力。你与祂的关系越来越亲密，你越想讨祂的喜悦，就越少将时间精力花在自己的情欲上。雅各在《圣经》中说：“故此你们要顺服神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近神，神就必亲近你们。”我自己也体验到：人越亲近神，祂就给他更多的自制力和指引。这是因果关系。

完整婚姻中的性

随着年龄的增长，人的性欲和强烈程度会有所改变，但自制力始终在与日俱增。从前，我曾提到：性在婚姻里只占十二分之一。现在让我再为你解释得清楚一点。在一九七八年七月号的《亚伯尼杂志》上，有一篇采访文章，访问了许多对夫妇，主题是“婚姻中的性”。下面是其中几对夫妇的看法：

马里兰州，哥伦比亚的“性研究及美满婚姻辅导中心”的负责人，理查·泰森医师和太太说：性不能和婚姻的其他成分隔离。虽然性对整个婚姻自始至终都很重要，但在最初几年，夫妇似乎比较看重它的量。然而随着岁月荏苒，夫妻的关系越越成熟，性的质也就逐渐重于量了。一对夫妇可能一个星期行房十次，对太太而言是不胜其烦，对先生而言则多多益善。也许女方会觉得宁可一星期只有一次高水平的。

罗拔·史代波老伯和妻子，奥秀拉已结婚四十三载。他说：性在美满婚姻里占很大也很美妙的部分，但没有性或只有性，都不能使婚姻生存。除了性之外，夫妻还需要有很多东西。第一是体谅；第二是尊重。夫妻必须彼此关怀，彼此相爱。不过如果两人性生活不协调，我不相信其婚姻能够成功。男女双方都需要给对方一点精力。美好的性生活是不可缺少的。许多年轻人以为性就是婚姻的全部，等他们结婚了，才知道还有其他许多事情，也和房事一样重要。

另一番高见则来自圣路·密苏里锡，“路德会”的按待员，雪莉罗宝森女士所言：婚姻应该奠基在友情和爱的基础上，如果神在你的生命中居首位，其他一切都会归于定位。因为我和先生在许多方面都很投合，我们的性生活也很美满。我们在这方面的沟通就像在其他方面的结合一样，毫无问题。我们可以坦诚地谈性和其他任何事情，这点对我们很重要。美满的婚姻不一定建立在肉体之爱和美上面。否则，万一有一天配偶忽然破相、残废了怎么办？美满的婚姻在经验这类风暴时，仍应找得到阳光。这些看法与我的观点不谋而合：性的量可能随岁月而消灭，但对质的需要则会有增无减。要拥有高水准的性，你得先有爱、耐心和自制力，乐于付出而非一心只想索取的欲望。情欲会减退；但自制力的需要则永远不会。将来会带给你满足、活泼、细腻之性生活的自制力，正是在恋爱中的人现在最需要磨练的美德。

在检讨人为何会迷失神为人在性爱方面所预备的福份时，我们提到许多消极的理由：愚昧；故意弃绝神的美意；迷惘；缺乏辨别力；强烈的情欲，缺乏自制力──但让我向你保证；这些消极因素都可以变成积极因素。

著名的神学家卡尔·巴斯(KARL Barth)到美国演讲时，一群神学家联合起来问他一个问题：在他一生中，最有意义的神学发现是什么？大家都预料会听到一长串复杂的解说，但出乎意料之外的，他却言简意赅地回答：我所领悟最重要的一项真理就是：“耶稣爱我，我确知这点，因为圣经如此告诉我。”

看完这本书，我最希望你记住的一句话，就是：神爱你。耶稣降世为人就为证实这点，把罪的拦阻涤除，好让我们经验到神对我们的最高期许──享受丰盛而圆满的生命。祂希望我们每天都亲自体尝到祂的爱──并与他人分享。祂也希望我们长大成熟，如祂原先所期望我们的方式成长。祂把祂的行为准则传授给我们，为了保护我们，并叫我们蒙福。

祂关心我们到如此地步，甚至连我们失败，祂都会想办法替我们谋求补救，条件是我们必须坦白自己的失败，并接受祂的赦免。因着与耶稣基督的关系，我们改变了，心意更新了，性格变化了。我们勿须再停留在愚昧、冥顽不化、糊涂或缺乏自制力的可怜光景。我们已蒙释放，可自由地去爱人、服事神、过着无比充实的生活，不管是在卧房或其他人生的房间内。

这就是爱的秘诀，此外别无其他。

不要错过，我在此向你提出挑战：努力去追求它！

上章