讲道指南

讲道指南

导言

第一章 讲道学

第二章 经题式讲章

第三章 释经讲道

第四章 人物讲章

第五章 讲道者的性格

第六章 讲道者的重要装备


讲道指南
本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


导言

宣讲神的道是人间至大的福气，也是人的一个重大责任。

神选择透过愚拙的讲道(林前 1:2)，向人启示自己。这种借讲道传递的神的知识，能引领人信耶稣，得着永远的拯救。讲道又能把人改变，活出神的形象和样式(林后 3:18)。

这里是一些讲道的基本原则，旨在帮助千百位教会领袖发挥他们潜藏的才干。这些教会领袖因种种环境，而没有机会得着训练。

这些笔记本来是为津巴布韦哈拉尔的"非洲基督徒训练学院"的学生预备的。在此，我谨向英国的林亚伦(Aaron Linford)致谢，从他的大作《讲道学笔记》，我得到不少灵感。

在非洲服事七年，我接触过数以千计的牧师和教会领袖，他们大多数没有机会接受任何正统的讲道和教导训练。由于他们没有学过讲道的原则，所以，他们的能力和技巧都未能完全发挥出来。

他们在这方面的限制令会众贫弱。好的讲道对会众灵命的成长是必须的。这些简易的训练是献给这群优秀的人士的。

上一章　下一章


第一章 讲道学

〖 前奏 〗

讲道这门艺术被称为“讲道学”(homiletics)，这个字是从两个希腊字--homileo和homilia--演变而来的，意思是“作伴，就是交谈和沟通”。

使徒行传20：11的基础是homileo，请留意(当代圣经)的翻译：“保罗说毕即回到楼上，大家一同守圣餐。然后，又和大家谈了很久，直到天亮才离去。”

讲道学包括一切与讲道艺术有关的事。好的讲章(讲道)是由好的相交(相伴)和团契孕育出来的。

讲道涉及两个不同的层面：第一是“神”；第二是“人”。讲道学是要研究人的层面！

讲道是传播艺术，把神的真理透过人传达出来。一位讲道者基本上是个传播者。他从神那里领受真理，然后有效地传达给人。神赐下启示，他把这启示演绎出来。

要有效地作这事，人必须先学会几件事。

等候神

首先，他要学习等候神。讲道者必须学习如何在神面前安静，和分辨神向人的灵谈话的声音(有关这方面的教导，见甲部第二篇第一和第二章)。

每篇宝贵的讲章都是源自神的心思和意念的，他是一切真理的源头。他也是一切知识的泉源。有效的讲道者首要的任务，就是要学习接收神的思想。他很少会以肉耳听到神的声音。

神的真理会象清晨甘露，静悄悄地滴在讲道者的灵里。这位未来的讲道者必须在神面前安静等候，在那里，他会接收神宝贵的思想和真理，这是神愿意与那些寻求他的人分享的。

花时间在神面前安静是个好习惯。每天抽一些时间来到神面前耐心等候，不久你便会懂得如何察验神向你心灵说话那微小的声音。

我们来到神面前，心里不应只存“得讲章”的态度。我们进到神的同在当中，首先要敞开自己，让神监察我们的内心。

为着“明天需要一篇讲章”，而仓卒地来到神面前，这种态度一定得不到神的真理。我们要先让真理影响我们，然后才跟别人分享。

研读圣经

讲道者应带着圣经来到神面前，这是最理想的。花时间在神面前安静耐心坐下，求神从他的话语中给你亮光和灵感。

存祈祷的心，从神的话语得着提醒、智慧和教导。打开圣经，在神面前阅读。

有时，有一个读经计划，依次阅读会比较好。这样能帮助你一贯地读完整本圣经，不致这里读一点，那里读一点，忽略了圣经中的很大部份。

另外一些时候，或许你需要圣灵感动你当读哪一处经文。这样你就不会墨守成规。

预备一本笔记簿

在这静候神的时刻，必须预备一本笔记簿，用来记录在脑海里出现的一些思想和意念。最好在印象犹新时把它们记录下来，因为人很快便会把最宝贵的真理忘掉。

练习把你读经时出现在你脑海里重要的思想记录下来，并多练习这样做。若是按着主题阅读，尽量把它完成，并把与该主题有关的所有内容都记录下来。这样，你很快便可以预备一套讲道资料。

每隔一段时间便重温笔记簿一次，你会发现这些意念开始在你的心中扩大，有些主题会占据你的心几个星期，且在你默想时不住的扩大。

养成与神谈论他的话语的习惯。一旦遇到不明白的地方，求圣灵向你启示其意思。求神赐你启示的灵(弗 1:17)。

然后学习在神面前安静等候，神会温柔地把答案放在你的灵里。得到这些答案时，把它们记下来，把这些真理写在笔记簿里。切勿只靠记忆，纵使记忆力强的人也要做笔记，以确保能把脑里的思想一一记下。

向真理敞开自己

切勿抱着“从神得一句话语，好在礼拜天讲道用”这种态度。也不应寻找属灵子弹，用来射击某人。要知道自己内心的基本需要，让神借着他的道，透过圣灵在你心中工作。让神的道先把你洗净。

分享神的道怎样洁净和矫正你，乃是最好的讲道。

喂养自己的灵魂是重要的。传道人太注重为会众寻找食物，却忽略了自己的属灵健康，这是传道人最易堕入的陷阱。

这是事奉的一种危险。雅歌1：6表达了这一点：“……他们使我看守葡萄园，我自己的葡萄园却没有看守。”

很多时候，故意忙于照顾会众的属灵福利，却忘记了自己的属灵健康，这是很可悲的。这就是传道人跌倒的主要原因之一。一个传道人断不能忽略自己个人的灵命。

让神的话深深植根在你的心灵里，在你的生命和你的经历中茁壮成长，那么你就不会空谈理论，而是分享一些你自己明白并经历过的事。

以下的经文教导我们：“劳力的农夫理当先尝果实”(提后2：6，另译)。你种植和收成的(属灵意思)，先要亲自品尝(经历)，才好喂养别人。自己未吃过的，切勿给别人吃。不要领人走一些自己没有走过的路。

一旦神的话道成肉身(即是住在你里面)，你便成了一篇神的信息。你不再只是背诵讲章的人；对那些认识你、听你分享的人，你的生命和生活方式给他们带来生命、祝福和力量。

〖 有关讲道学的两个错误的观念 〗

    关于讲道学，最少有两个错误是人经常犯的。

毋须准备

第一个错误的观念是不需要准备，以为准备代表缺少信心。持这观念的人认为真正的信心不需思考准备，便可以相信神会在人前给他话语。

这些人爱引用诗篇81：10：“……你要大大张口，我就给你充满。”然而这篇诗篇的上下文显示这节经文与讲道根本无关！这类人通常都不理会圣经的上文下理。这种态度不单只是不负责任，简直是天真。这类人以语无伦次出名。若遇着这类型讲道者，我们不应把该次聚会的信息视作神向会众所传递的话语而埋怨神。

无疑，灵感有其本身价值，不过准备也是必要的。

人的才干已足够

第二个错误的观点几乎是走向另一个极端。他们完全倚赖准备和人的能力，就是个人能力训练和发展的结果，几乎不倚靠圣灵。

这样的训练通常会制造引人入胜和令人置信的演讲。不过，唯有圣灵膏抹的信息，才能把神的生命带给人。

事实上，有效的事奉同时需要神和人两方面的工作。一些经过恳切祷告和深思熟虑的思想，必定会得到神的祝福和膏抹。

要深入思考和恳切祈祷作准，总要尽力而为，不过，不要倚靠自己，要依靠神。讲道时，要常常倚靠神的膏抹和帮助。

〖 讲道学的四个方面 〗

讲道学包括四个主要范围：

1.概念

这与得到信息的主题有关，即是如何得到一篇讲章的初步概念和主题，也就是如何从神那儿得着信息的艺术。

通常一个种籽思想会撒在你的脑海里，并且留在那里数月之久，渐渐发展到长短适中，叫你可以与人分享。通过经验，人才可以发展这个能力，辨认什么真理是适合与神的子民分享的。

你默想神话语的时候，你里面有特殊的亮光，某些事会突然在你眼前闪亮，象是从书本中跳出来一般。你内心不期然雀跃起来，就象发现金矿一样的兴奋！你会急不可待要调查一下它的价值！

2.写作

得到有关某个真理的灵感后，你便要进行分析，寻找这真理所包含的所有意思。这时候，你的笔记本便很有用了！你一面祈祷默想，同时小心写下每个在脑海里出现的意念。

在这个阶段，你只要列出与这个主题有关的每一个观念，直到你认为已没有遗漏，并已深入了解这个主题的每个方面。

在这个阶段，可不用顾虑整洁与否，因为你要很快地书写，才能抓住那些灵感。要紧的是把每一点都写下，慢慢才整理。

3.结构

彻底分析主题资料，又列出有关该真理的每一方面后，你便要开始整理这些意念，有条理地把它们组织起来。这是必要的，叫你以祈祷的心，对主题作进一步的思考。

把资料按次序整理，会对你有很大的帮助，同时也会帮助你向别人表达，与人分享一个渐进式的思维，使别人容易明白。若是表达的内容乱七八糟，别人会很难吸收你的信息。讲章结构要力求简洁，使会众容易掌握。这就是讲章结构的精髓，每一个传道人都要学习这一点。这是十分重要的。

4.宣讲

最后是信息的表达：

-- 清晰有效地宣讲真理
-- 如何表达才能吸引你的听众
-- 如何发展你的思路，层次分明，让你的听众容易领悟你要传递的真理。
-- 如何激发你的听众采取相应的行动，因为我们“要行道，不要单单听道”(雅 1:22)。

这些是有关讲章的几个主要概念。稍后我们将会个别详细讨论。

〖 三类讲章的预备 〗

1.全稿

这方法需要很长时间预备，笔记亦很长。整篇讲章事前先写好，讲道者准确知道自己想要说的话和表达方式。每个思想都完全写下来。

这方法很多时候需要多页笔记；着重极细微的小节，句子结构和正确的字眼。拟定的讲章的每一方面，都经过审慎推敲。

这方法有利也有弊。好处是整篇讲章是经过深思熟虑写成的，与主题有关的真理的每一个重要方面都涉及到，因此每一个主题的处理都是完整和全面的。

其弊处就是易流于沉闷，令人不感兴趣，更不要说吸引听众。

2.“骨骼型”笔记

这是最常用的方法，我认为是最有效的：只写下大纲式的笔记，好唤起记忆。

简洁的笔记组成信息的“骨骼”，这些骨骼为讲道者作的演讲提供一个形状和架构。他讲道的时候，把“肉”披在骨骼上，同时给讲章穿上一个"身体"。他在简单笔记的刺激下发挥这些思想。

这个方法让讲道者有更大的灵活性，不用太受自己笔记的限制。讲道者正式讲道时，可以敞开自己，让圣灵的感动临到。他的讲道因此来得更自然和有趣，而他的信息大纲，则帮助他的思路不致偏离。这样，他所讲的主题既有充分的内容，又不流于沉闷。

3.即时讲章

这种讲道风格是即兴的，讲道的时候一般也不会预备笔记。主题在事前经过仔细思考，讲道者的心和脑子都被信息的各个主要方面充满。

宣讲较为灵感性的讲章，一般多采用这种讲道形式。用这方法宣讲布道信息，会很有效。讲章发自内心，往往带着强烈的情感。

一位经验丰富的讲道者用这种方式讲道，会很振奋人心，既激发人的感情，又给人提供头脑的知识。

这类讲章有两个隐藏的弱点。第一，它往往缺乏有意义的内容，以致听众的心灵和头脑都得不到造就。第二，宣讲可能流于过分激情，会失诸不理性，叫人难以置信。

〖 总结 〗

我建议大家用“骨骼型”笔记式讲章，因为它综合了其他两类讲章的优点。笔记不至太长，叫讲道者不受太大的限制，而可灵活的讲道；他的心思是敞开的，甚至在讲道时也可以随时接受新的灵感。

另一方面，他有一个很有条理的思想架构摆在面前。他不会站在听众面前，漫无目的地讲些没有连贯性的概念。

“骨骼式”笔记对于讲道和教导都适合。教导通常需要更全面地处理一个题目，因此，一些笔记是必须的。一位教师若没有笔记辅助，是很难把要讲的题目组织得好的。

因此，我鼓励你专心掌握这个“骨骼型”笔记的讲道方法。读经的时候用这个方法。默想圣经的时候，练习用简洁的文字，把所得的灵感和启示记录下来。

这会帮助你构思信息。熟习这种做笔记的方式，会对你将来讲道有很大的帮助。这样不但训练你有系统地思考，又能使你讲话流畅，叫人容易明白。

〖 七种讲章 〗

现在我想向你介绍七种不同的讲章。我会简单解释每种讲章背后的概念和使用方法。

一个牧者应该熟悉每一类讲章，这样能使他的事奉多元化，会众也会感到有趣。他们可能每个礼拜都是听同一个牧师讲道。

这样，过了一段时间，你便能提供更广阔层面的圣经真理。这样的灵活性会使一个讲道者的事奉更充实。

1.经题式

这种形式集中在一段颇为短的经文上。

 因此要选择一句恰当的经文，然后进行研究、分析，发掘这节经文所包含的一切真理。然后有条理地，以循序渐进的方式，也就是听众容易消化的方式，把真理表达出来。

2.专题式

在此，传道人是要向会众宣讲一个特别的题目。

例如他选择“称义”这个题目。他首先要从圣经中找出所有与这个题目有关的资料。然后将所得经文和思想整理，之后依照圣经真理全面地发挥已定的中心思想。讲道者的目标，是把一切与这重要题目有关的资料告诉他的听众。

或许一次教导不能达到这个目标，因此，讲道者便要就这个题目，预备一系列的信息或教导。这样便保证能圆满地处理这个题目。

 预备这类信息，牧人的杖的(经文汇编)非常有用，你可以很容易从中找出与其题目有关的每一节经文。一本好的串珠圣经也会有帮助。

3.预表式

圣经中的“预表”隐藏了很多真理。这类讲章就是发掘和传递这些真理的艺术。

“预表”可能是一个人、一件物体或事件，这些人、物、事是未来的人，物、事的预言性象征，与它们相似，并具有同样的特征。

例如出埃及记的逾越节羔羊便是基督的预表。那逾越节羔羊的每一个“细节”，都预言基督作为“神的羔羊”(约1:29)所担负的救赎角色。当基督为世人的罪死的时候，每一个预言性的象征都应验了。

圣经的预表通常被称为“将来美事的影儿”(来8：5；10：1)。这些人物和事件，就象一个背着太阳走路的人。他们的身体向未来投下一个影子，绘画出日后将会发生的事的样式。

神的律法是将来美事的影儿。它代表那些在基督里未来的美事(来 10:1)，也是这些事的影子。

旧约的“圣日”也是将来美事的影儿(西 2:17)。那些圣日本身并不完全。它们实现的部份目的，是要为未来的事投射一幅预言性的图画。

解释和阐明圣经中的预表是一项特殊任务，它需要人对圣经课题有充分的认识。

初学者要避免宣讲较深奥的预表，因为非熟练的解释会带来各种错谬。

人若想解释预表，必须对整本圣经有深入透彻的了解。这类教导应要用整本圣经来支持和证明。

当你第一次教导预表，请谨记以下的原则：

①先从较浅易的预表开始，就是那些非常明显的预表。

②切勿解释预表的每一个细节，要着重真理的大纲。

③避免把预表的教导当作教条式的教训。

④千万不要用预表的教育作为教义的基础。预表只能作为教义的例证，我们不能从中引伸教义。

⑤要接受比你成熟的人的矫正。

4.释经式

透过这方法，我们解释一段特定的经文和其中蕴含的真理。我们把字里行间隐藏的真理找出来。这是教导神全部旨意(徒 20:27)的一个好方法。

你可以逐章解释一卷书的内容。或许每周一章，逐节解释，说明个中意义和真理。这样可能会变成一系列的圣经研究，需要数周或数月来完成。

数年后，你的会众会熟悉圣经的每一个部份，明白神要传递给他们的一切真理，从而得到属灵上的喂养和装备。

5.传记式

人物传记是一个人生平的故事，因此，这个方法是研究圣经人物的生平。记录在圣经中的每一个人物的生平，对我们都很有意义。每一个人物的生平都可以教导我们。

圣经人物的研究是引人入胜的。选择一个人物，阅读圣经中一切与这人物有关的经文，记下所有出现在脑海里的意念。

把这些意念按时序排列，就是它们事发的次序：

-- 研究这些人的出生
-- 留心他们成长的环境
-- 集中神对他们生命的对付
-- 他们对神的对付如何反应？
-- 他们从中学到些什么？
-- 如果他们是个成功人物，秘诀何在？
-- 他们若是失败的，究竟错在哪里？
-- 我们能从他们的生平学到些什么？

我们可以从圣经人物丰盛的人生，学到很多功课。

6.分析式

这类讲章是仔细分析一个课题，旨在尽量从中抽出有关的真理；从这些真理，教导人有关的原则。

7.类比式

圣经的大部份内容都是以类比式写成的。它用类似的事例教导一个真理。作者们用一个自然实体教导一个属灵真理。这个方法是把有相同功能的事物作比较，用类似的事例进行推理。类比式讲章是要传递类比中藏着的真理。




第二章 经题式讲章


让我们细看经题式讲章的预备。我曾把这方法界定为是对一段简短经文一节或一段的分析和释义。

〖 有经文的好处 〗

1.一段有趣的经文会立刻吸引听众的兴趣

他们会留心听道，很想知道你会怎样处理那段经文。他们想知道你从中会带出些什么思想或启迪。你的听众的心思受到刺激，警觉起来。他们对你要说的内容很感兴趣。

2.一段特定的经文有助讲道者不致离题

讲者一旦偏离主题，便很难叫听众专心。

有一段特定的经文--晓得其上文下理--叫人不致离题，又能保持听众的兴趣。

3.集中在一段经文上叫讲者所讲的合乎圣经

你按照圣经的经文讲道，那么你的信息便明显地是基于圣经的。然后，你要用圣经其他有关部份来证实你的主题。

相反的，假如你的题目不是出自圣经--不论是心理学、社会学或文化等--你会搜集有关资料支撑该主题。用非圣经的主题是不好的，因为我们受命是要“传讲神的道”(提后 4:2)。

4.按圣经讲道会加强你的胆量和权威

当你特别的宣讲神的道，圣灵会特别地膏抹。神膏抹他的道。

你可以满有感情和信心地宣讲圣经的真理，因你不是在宣传自己的个人意见，乃是把神对这件事的观点说出来。“圣经如此说！”这话从你的口发出，会带着无比的份量和权威，然后读出经文并加以解释。

当“门徒出去，到处宣传福音”，主便和他们同工，用神迹随着，证实所传的道。主和他的道一起作工(可 16:20)。

5.一段好的经文能令听众牢记信息

讲道很久以后，他们还会记得你的信息。当他们想起你的信息，他们会记得你讲道时所根据的经文。

〖 选择经文 〗

1.有规律的读圣经

若你想成为一位有能力和有效的讲道者，你必须勤读圣经。立志养成读经的良好习惯，每天规定读经时间。随身带着一本小圣经，遇有空闲便善用时间阅读。

2.研究圣经

切勿只是阅读经文的表面意思，要深入研究。殷勤默想所读的，在脑海里反复思想，从不同的角度细看，在脑海里将它们分析整合。

学习“反刍”，就是“重嚼食物”。牛吃草，先咀嚼，吞下，然后从胃中吐回口中再嚼。

你“反刍”神的话语，就是不断地细心思想和默想。常常一而再、再而三的思想神的话语。

你的脑袋里愈是充满神的话语和本乎圣经的默想，那么当你站出来讲道的时候，你就愈会有更多的材料。“……圣灵，祂要……叫你们想起我对你们所说的一切话。”(约 14:26)。不过，你脑里必须有神的话语，圣灵才可以这样做。

3.常常预备一个笔记簿

养成这个习惯，读圣经的时候，要预备纸笔。养成良好的习惯，简单记下所得到的每一个灵感。勿用活页纸张做笔记，这样容易遗失。

若使用笔记簿，它便成了你的属灵日记。几个月后，你可以翻阅笔记，从中获得新亮光。你越是默想这些资料，就越会得到更多的启示。这样你便会有不同主题的档案，在适当的时候，你可以用来预备各类讲章。

4.保持一个祈祷的心

这不是说你要常常跪下，我是指你心中的态度，不是身体的姿势。

祈祷是与神的属灵交谈，你向神说话，他也会向你说话。你一旦晓得分辨神的声音时，你便会发现灵感源源不绝而来。

神渴望向我们启示他的真理。他正等待渴慕和专一的心灵，这些人能认出和分辨他的声音。并且，神想与你分享他的秘密。

5.寻求圣灵的亮光

要重视圣灵的亮光。圣灵是个敏感的位格，他会担忧，会被驱走。

要培养安静、谦卑和敏锐的灵，圣灵乐于和这样的人为伍。随着你与圣灵团契的发展，圣灵会引你进入很多奇妙的、新的真理当中。这些真理使你的生命和事奉更充实。

你所选的经文应当：

1.具有本乎圣经的权威

它应与圣经的整体教导一致。断章取义，教导一些没有圣经支持的道理是不对的。有这样的一句话：“没有上下文的经文不过是托词。”

要常常依照上下文来研究你所选的经文，不要牵强附会，说一些与上下文不符的话。要按整本圣经对该课题的教导来解释你所选择的经文。

2.完整

你所选的经文要完整而能够带出一个真理。有些讲道者只从一节经文中抽出片语只言来使用，不理会上下文。这是不诚实！是“谬讲神的道理”(林后 4:2)。要不惜代价的避免这样做。否则，你对这个课题的处理，不诚实也不本乎圣经。

结果是自己被误导，又误导了你的听众。

3.精简

经题式讲章应该以一段精简的经文作基础。

4.全面

经文虽然精简，但要全面，要充分概括你所要分享的内容。

当你向会众读出经文时，他们应该能够从中掌握你要传达的真理。然后，你要在经文规限的范围内发挥。

〖 处理经文的方法 〗

1.透彻消化一字一句

重复读经文数遍，在心中反复思想和默想，牢记它。读给自己听，要熟悉一字一句。

2.考虑所用的文字

所选的经文应该按字义解释，或是象征性解释呢？作者想表达的，是否就是字面的意思，抑或在用比喻？

3.分析其信息

剖析经文会对你有很大的帮助，把它剖析为三或四个部份，发掘该节经文所包含的意思和教训。

4.查考所用的字或词

尝试发掘作者本来要传达的意思。

如果你有一本希腊文或希伯来文词典，那就最好不过。不妨翻查一下，看看字词的原文意思，是否含有特殊意义，又或者作者用那字是否有特别的用意。这样研究会帮助你明白作者传达的信息有何特别应用。

5.留意主题的发展

作者想说明什么真理？他最终想传达些什么信息？他怎样达到这个目的？

试随作者的引导，照同样的模式发展。

6.留意上下文

⑴圣经脉络

该经节的上下文说些什么？细察该节经文与全章的关系，甚至该节经文出自的整卷福音书或书信，你也要察看。

你对经文的理解，要忠于全卷书的中心思想，因此，你必须研究该卷书的主题和前提。

⑵文化背景

当代文化对写作内容有没有影响？该书的写作对象，对那些经文的看法，与我们现在有否不同？如果有的话，这些经文对我们又有什么同等的意义呢？

⑶历史背景

那段经文在什么时候写成？那时发生的事有没有影响其内容？写作时发生的事与所写的内容有没有特殊关连？

⑷地理背景

作者在什么地方写出那些话？他写作的对象当时在什么地方？他们所在的地方与所写的有没有关系？

⑸整本圣经的背景

“圣经都是神所默示的。”(提后 3:16)，每部份的解释都应与整体吻合。

任何经文不应抽离上下文解释，都当符合整本圣经所启示的来解释。应当以经解经，对某段经文的解释，应与圣经的整体教训一致。

〖 资料整理 〗

有条不紊地编列资料对讲道者和听众来说，都有明显的益处。这样讲道者能清晰地掌握课题，思路不至含糊不清，且能帮助他圆满地处理讲题。

对听众来说，这样肯定大大帮助他们明白讲道的内容。

大纲给你的帮助

好的大纲是组织资料最好和最简易的方法。

1.令你仔细分析你的题目和所搜集的资料
这样，你就会选择最好的资料。

2.显出较弱的地方
就是你对主题的处理和发展不足够的地方。

3.助你尽用你的资料
因你已把最有用和最具意义的资料归纳在一起。

4.让你更易记忆讲道的内容
并能按部就班地表达，将对讲章的依赖减至最低。

5.令听众容易明白所讲的道
因你是按最好的次序和逻辑来传达信息。

〖 关于你的笔记 〗

    1.要简洁
训练自己采用“骨骼型”讲章，叫你可以一目了然。

2.要有条理
你随时都容易跟着讲章传讲信息。

3.要全面
尽量把你要讲的每一点都列出。

4.集中在一些观念上
把思想浓缩成一些简短的句子。学习把思想具体化，并用简洁的句子表达。练习用一句话表达一个概念。

5.笔记要浓缩
记住，笔记是用来提醒你的记忆的。甚至一个重要的字便能叫你想起你要与听众分享的话。

6.要容易读
若能用打字机将笔记打出来，会易于阅读。否则要尽量小心誊写，字体要端正，切勿书写潦草，避免在讲台上苦思良久，才能把文字辨认出来。

〖 经题式讲章的结构 〗

讲章大纲通常包括三个主要部份：

1.引言

2.主要内容

3.结论和应用

让我们详细察查这几方面。

_______________________________

引言

引言是信息中最重要的部份，因为开始的时候若未能吸引听众的注意，他们是不会留心听下去的。引言通常会以浓缩了的讲题形式出现。你简单地告诉他们，你计划讲些什么，会涉及那些范围，或者稍加解释你会怎样处理这个题目。这样，便能引起他们的兴趣，愿意继续听下去。


引言的目的

⑴应能即时引起兴趣，并挑起听众的想象。
⑵应在你和听众之间建立和谐的关系。
⑶应使你被会众接受。你需要赢取他们的兴趣、信心和尊重。
⑷应向听众阐述题目和处理的方法。
⑸应能说服听众你这个题目的重要性，赢取他们的注意力，留心的听下去。

千万不要一开口便道歉说：“很不幸，我没有足够时间预备讲章，这篇道恐怕会强差人意！”若是这样，会众很快便发现，你不用告诉他们！这类歉词只会减弱你的自信，也不会增强众人对你的信心。

好的引言的一些特征

⑴不要言过其实

有时一个讲道者会以一个戏剧化的引言开始。他刺激听众，答应给他们讲一篇精采的道。但若所讲的道未能达到所言的水准，便会导致反高潮，听众会大失所望，对讲道者大失信心。

⑵不宜太煽情

不要太夸张。引言最好要适中，这样，当听众发觉讲道内容比预期的有趣时，他们会有意外的喜悦。

⑶不宜太长

记住，这不是讲章，只是引言而已。

⑷要明显的与主题有关

引言应当带入主题，因此，必须与题目紧密连系。引言可能是讲道内容的浓缩版本，又可能是个故事，用来说明你将要传讲的真理。

⑸要用心预备

引言既能吸引听众的注意，因此是很重要的，你应当用心地思考和预备。

尝试易地而处，把自己当作听众，问自己这个问题：什么能吸引我的注意？在讲道内容方面，哪一点能挑起我的兴趣？如此运用你的想象力，你便可以决定你的引言应该以什么形式写成。

⑹应能很易进入主题

如果表达得好，听众是很容易知道引言何时结束，讲道何时开始。

这一点可用于一切信息。讲章要有几个明确的部份或重点，每个重点与中心思想或经题都有关。

信息的主体

我建议你把内容的主要部份分为三大段。这些分段毋须一样长短。从一点转到第二点，要自然、符合逻辑和流畅。

讲道的时候，这些分段不用明显。有时这样说或有帮助：“第三点是……。”分段可采用下列形式。

1.陈述真理
①宣讲　　②解释　　③澄清

2.发挥真理
①发展　　②具体说明　　③证明

3.高潮
①提出你的结论
②我们从中学到什么？
③我们如何实际应用出来？

结论

刺激思考，简略地综述内容。引发意志，加强信念；激发感情，打动人心。

〖 如何预备讲章 〗

首先预备粗略大纲

列大纲是恰当地组织资料的最有效方法。一旦你掌握了组织大纲的艺术，你会发现你更容易组织你的讲词。

当你开始思考和评估资料时，将每个意念都写在一张大纸上。在这个阶段，毋须考虑次序，只要把每个有用的意念写下来。

选出主要的思想

找出三个主要的思想。

你在那张大纸上写下的思想，哪三个最为重要？把它们顺序列出来。

哪一点应放在第一位？

哪一句是基础句？那就是你的第一个重点。用大字写出来，并在其下画线！

然后问自己：紧接着的是哪一句？那就是第二重点。如今只剩下一个重点，它就是该课题的结论。这是第三重点。

写在纸上，象以下的格式：

甲、第一重点

1.____________________________________________

2.___________________________________________

3.___________________________________________

乙、第二重点

1.___________________________________________

2.___________________________________________

3.___________________________________________

丙、第三重点

1.___________________________________________

2.___________________________________________

3.___________________________________________

现在细看粗略大纲余下的资料。把各项资料依次列入有关重点下。每个意思便成为一个“小点”。1，2，3，如此类推。

你的思想和资料如今已排列得井井有条，这样，你便很容易深入研究题目。

〖 例一 〗

让我用圣经中一段人皆熟悉的经文来举例说明这个方法。约翰福音3 ：16：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。”

引言

世上有许多人被称为大情人，不过，我想讲的一位是大情人中的大情人。祂就是神自己！

祂爱的人最多，祂的爱且是最高尚的，叫他作出最大的牺牲。

甲、神对全世界人的大爱

1.祂创造了世界和全人类。
2.祂对世上每一个人的爱都是一样的。
3.祂盼望每个人都永远活着。

乙、爱令神赐下祂的独生子

1.子对父神是非常宝贵的，地上的父爱无法比拟。
2.神的牺牲何等的大！
3.神白白地把耶稣赐给所有人(世上每一个人)。
4.神赐下儿子叫祂受死，偿还世人的罪债。

丙、凡接受耶稣的，必不致灭亡

1.这份奇妙的礼物，是给所有人的。
2.神甚至爱最坏的人。
3.救恩是借信耶稣而得，不用付任何代价。

结论

神现在把最大的礼物赐给你……就是在基督里有永生！若你拒绝或忽略这么大的救恩，将是愚不可及！现在就接受基督，勿再耽误！

〖 例二 〗

    让我们看看福音书中的一个故事。在路加福音8 ：41～48，我们读到一位女士因患病受苦十二年，后来她认识了耶稣，病便立刻得到医治。她心中带着平安离开耶稣。

我们的经题可取自48节的片语：“平平安安的去罢！”(这亦可以是你的信息的题目！)

引言

相信每个人都希望内心平静安稳，但是我们生命中有很多因素，会夺去我们的平安。其中一个就是疾病。一个人若患上重病，真的很难保持内心平安，反之心里会充满失望和不肯定。

以下是一个这样的人的故事。她病了十二年，遍访名医，却未获医治，病情反而越来越严重。

一天，她遇上了耶稣。那一次的相遇使她立刻得到医治。她的内心更得着大大的平安。

这位耶稣今天同样也能祝福你的人生。让我们一起看看这个故事，察究她如何得医治，和你如何也可以得医治！

甲、这个妇人没有平安

1.过去十二年，她一直与病魔纠缠。
2.她花光了所有的钱，结果不名一文！
3.她很失望和有挫败感。
4.她甚至感到绝望，似乎没有人能帮助她。她的遭遇是今天很多寂寞、遇挫败和不安的人的写照。

乙、她怎样找到基督

1.她听闻基督如何帮助人。
2.她决意要求基督医治。
3.她用信心鼓励自己，说：“我只摸他的衣裳，就必痊愈。”(可 5:28)
4.她克服很多障碍。
5.她来到基督面前。
6.她凭信心触摸基督。
7.基督的生命流入她的生命里，她便立即得到医治。

丙、她的救恩

众门徒不能帮助她，他们根本不知道她的需要。有时，真的无人能帮助我们，只有神能满足我们的需要。

基督要她用口承认。“谁摸我？”祂早知道谁摸他，只是他要她公开承认。罗马书10：10说：“因为人心里相信，就可以称义；口里承认，就可以得救。”

基督称她为“女儿”。祂接待这妇人成为神家中的一位成员。

基督嘱咐她“平平安安的回去”。从那时起，她有了真正的平安。不安和焦虑一扫而空，神的平安充满了她的心。

她的信救了她(路 8:48)。神愿意人人健康，身、心、灵都兴盛。

结论

她离去的时候是个焕然一新的人。你也可以改变，如果你凭信心来到基督面前！

〖 概略 〗

    学习分析这些圣经中的事件，尝试找出故事的三个重点或分段。

定出三个重点后，便要逐一分析，将它们分成若干部份。

每个重点可能会有四至五个小点。分析各个不同的部份，按次序排列起来。

这是很好的练习，起初你可能会感到困难，但要坚持下去。立志要掌握这个方法，渐渐你会得心应手。

我通常把写讲章比作盖房子：

-- 引言是引你到房子的小径，它从前闸把你带到大门。
-- 每个重点就象屋里的房间。
-- 重点下的小点就象房间里的家具。
-- 例子是每个房间的窗户，让光线透入，照明房中摆设(例子有助人明白深奥的真理)。


第三章 释经讲道

〖 前言 〗

这是阐释一段经文的艺术。阐释就是解释和说明，仔细分析一件事情。

例如你决定读约翰福音，逐章逐节读。从第一章开始，你便逐节解释和说明其意义。

你可以每周读一章，这样，经过一段时间，便能读完整卷书。

这是教授圣经的最好方法。这方法有很多好处，是值得培养的。以下是一些明显的好处：

1.是本乎圣经的方法

耶稣经常采用这个方法。他会选用一段旧的经文，然后向听众解释其意义。

彼得在五旬节那天也用同样的方法。他选择一段讲及大卫的旧约经文，向会众说明其真正意思。他小心指出这些经文的预言性含意，是指向基督的，亦证明他是弥赛亚。

我们又发现，在使徒行传第7章，司提反也用释经讲道法。

2.培养讲圣经的传道人和以圣经为中心的会众

阐释圣经可保证你的事奉有丰富的圣经内容。当你逐章逐节阐释时，你的会众会被神的道所充满。

3.邀请圣灵加力

神的灵必同意神的道(约壹 5:7)，因此，讲道内容越是出自圣经，宣讲时就越有圣灵的膏抹。圣灵乐意证明神的道，他多次用神迹和异能来证实(可 16:20)。

4.增强人对圣经的兴趣

你越是与人分享圣经，他们便会更加渴慕。很快，他们便会自行深入研究，他们的生命也会得到改变。神的道使他们更刚强有力。你的会众变得以圣经为中心。

〖 建议步骤 〗

1.小心选择一段合用的经文

所选经文必须能把生命的力量带给听众。不要选择一些只有你自己感兴趣的课题，或一些会引起争论和分裂的题目。

神要你成为管子，借你向他的百姓传讲他的道。你因此有责任代表神的百姓揣摩神的心意，这些百姓是神托管给你的。这样的事奉，是神给人类最大的权利，也是最叫人战兢的责任！

2.找出与神的子民当时处境有关的题目

神总会有"当时的真理"要讲给他的子民听(彼后 1:12)。神对他的子民的旨意是不断渐进和发展的。他对每一个信徒群体都有一个特定的旨意。

每个教会都当按照神所定的旨意前进。要完成神的旨意，便得有人把神特定的真理的道，不断的传给他们。

有时这样问自己会很有用：“如果这次是我最后一次向他们讲道，那么什么是他们最需要听的，又是最重要的呢？”

存着这个意念讲道，对你会很有帮助。这样会确保你的信息能帮助神的百姓按着神的旨意成长。

3.从不同的角度细读经文

重复阅读几遍，直到念熟。然后逐节小心研究。任何与该段经文有关的经文，都要一并研读。

若有参考书，也要查阅。不过，最重要的是敞开你的心，对圣灵要与你分享的任何意念敏锐。

4.要彻底明白经文的中心思想

要找出经文的主旨。圣灵默示这段经文的时候，他想要传递什么信息？这个教训的中心思想是什么？神借这段经文要向他的子民说些什么？

5.心中要有明确目标

你的目标必须与神的一致。

找出神要透过这段经文传达的信息，你的任务是要忠于这个意念，因此，你整个人得投入信息当中。

单是大脑明白神的话语并不足够，你要感受神所感受的。神盼望把他的心灵和思想一并传递，所以，他的道要流通你的心灵和思想。

你是神的器皿，将他的信息传达给他的子民。你是神的传声器！

你蒙召不是为了与人分享自己的心思意念。你蒙召乃是要把神的心思与人分享。这个意识当成为你的动力，驱使你讲道。

6.谈个人的经验

要有效地传讲真理，你要先让神在你的生命中工作。

很多讲道者只传讲理论，他们讲的是空洞的陈腔滥调。你要传讲“重生的经历”，除非你自己有这个经验，否则是很难令人信服的。

要有效地与人分享，你必须自己先亲身经历过。传道人蒙召是要作活的书信，他不单只要传讲真理，更要身体力行证明所讲的。他要成为自己所传讲的话的榜样。

7.要有意义

释经就是要“找出真正的意思”。你的责任是要尽你的所能，深入浅出的把经文的真正意义向会众说明。

要竭力使主题浅白，这就是耶稣所作的，他的事奉之所以如此有能力和有效，就是这个原因。他把一些很深的问题浅白地解说。

现在很多讲道者却与耶酥背道而驰。他们把很浅易的真理，讲说得深奥复杂，叫人难以明白。记住：越浅白越好！

8.要实际

要清楚指出你的信息实际的应用。在基督徒当中，最大的危险就是“太多知识、太少行动。”

很多基督徒听道多年，他们的生命却少有改变，或甚少实行所听的教导。

不要单单讲道便感到满足。你的结论要清晰明确，提供一些可行的建议，让信徒可以有意义地回应神。

提供一些计划来跟进你的信息。透过这些计划，会众不单可以听道，也可以学习行道！

〖 搜集有关资料 〗

除了查考经文，我们还可以搜集些什么有关的资料？以下的问题或许对你有帮助：

1.以前曾否听过或读过与这个主题有关的资料？

要想一想，或许以前你曾读过一本好书与这题目有关。是哪一本书？它说什么？要仔细的想，直至记起为止。

或许你以前曾听过别人讲这个题目。他们说什么？他们如何表达？很多时，他们所说的会成为你脑海里的种籽思想，由此衍生出一连串新的思想。

2.圣灵曾就这个主题给过我什么启示？

平时做的笔记现在有用了。

可能在数月前或数年前，神曾给你一些与这个主题有关的启示和亮光，那时你若没有把它们记下，现在可能记不起来了。

如果你平时灵修时有做笔记，现在就可以重温圣灵曾经启示你的真理。

如果你平时没有做笔记，现在要找一个安静的地方想一想，要不受骚扰。默想会帮助你想起圣灵教导你的真理。

3.我以前观察到的事物，有没有与这题目有关的？

很多时，我们曾观察的事物能给我们思考的课题投下亮光。一些我们忆起的往事，往往能阐明我们现在正思考的真理的某些方面。

有时，我们从自然界观察到一件事，能印证神话语中的一个原则。

自然界的实例往往能给圣经带来亮光。非洲的传道人便精于此道。他们爱用自然界的实物来说明圣经真理，我很喜欢听他们讲道。自然界的神也是圣经中的神！

4.针对这个题目曾否有过什么意念？

我们过去很多与某题目有关的意念，如今都埋藏在我们的潜意识中，借着沉思默想把它们发掘出来吧。

我们安然坐下，把思念集中在圣经上，一些深埋的意念便会再度浮现。我常对学生说：“要用你的记忆力回想过往的启示，这样做不会破坏，只会增强你的记忆。”不要害怕这样做。

安坐和集中精神，定意要记起过去的意念，叫它们重现脑海中。

5.咨询什么人，或参考什么资料？

与别的传道人讨论一个圣经题目，总是令人鼓舞和有价值的。若有这样的机会，切勿错失！这种经验对大家都有益处。

传道人每次聚在一起都当这样做。一同讨论造就性的圣经课题，这样对培养真正团契和合一很有益处。我对我很多传道人朋友未能拥有参考书而感到难过，但你们都有朋友！

应彼此分享知识和经验。透过讨论和常常交谈，分享你们的圣经知识吧，不要浪费你们共聚的黄金机会。

〖 准备资料 〗

找到了一段合用的经文，可用以下的方法处理：

1.诚实地探讨

应摒除对这课题已有的任何成见：思想要开放，没有偏见地接受和学习新事物。

有人这样说：“我们若真的想在灵里长进，便得阅读那些我们未在其下划线的经文。”

很多时候，我们被一些固有的概念影响，以致故步自封。我们务要持开放和坦诚的态度对待神的话语，切勿被自己的宗教传统蒙蔽，而只能看到一些我们目前相信的，却把神的话废了或变为“无效”(参可7：13)

你肯定还未得到神要给你的全部知识，因此你要作好准备，学习神要与你分享的新的真理。

2.彻底调查

分析该段经文。提问题！把它分成不同的部份来彻底查验。这样做时，要把你的心思向圣灵敞开，期望从神那里得到新的想念和启示，亦要分辨一些以前没有留意的真理。

神的话就象个矿井，你挖得越深，就越能得到宝贵的矿藏。许多人只在表面掘一下便感到满足，他们的结论是肤浅的。他们只能与人分享一些大家都知晓的事物。

有效教导的秘诀是：查考一些人还未知道的真理。这样你便可与人分享新鲜和能更新人的真理。

3.进行一些创新的思考

切勿让自己的思念变得因循，应倚靠圣灵光照你的心思。可以肯定的是，圣灵会与你分享一些你从未知道的事。

用圣经其他部份来察验你所得的新意念，“真理”是不会与圣经启示的全盘真理相违背的。也不妨与其他传道人一同察验；但要找一些圣经知识比你丰富的人，而不是只找那些看法和你一样的人！

不要害怕创新的意念，让圣灵的风吹掉你脑子里的蜘蛛网！

4.创意的探讨

神是创造者，他的话是创造的话。凡被造的，都是神借他的话作成的！神的道不应受束缚，它仍然是创造和有大能的。神的话语一旦在蒙救赎的人的心里释放时，便能创造和改变。

要晓得神的话的创造力量，是要以信心和期待的心处理的。要记住，神的话是满有创造能力，是你没法明白的。它能成就的是超乎你所想象的。

记住，神的话语是神迹的话语。神在他的话里，他的创造能力也在其中。你的职事是要把这个创造能力释放到听众的生命中。

5.建设性地看待

记住，你是与神同工，你的工作是要建设，不是拆毁。在神的权柄下，你的工作是要建立基督的身体，因此，你的信息是要有建设性，而不是破坏性的。

很多时，你的信息发人心省，叫会众感到扎心和懊恼，他们的后应是破碎、流泪。那么你要怎样对待他们呢？

让我们看看以斯拉和尼希米的例子(尼8：5～12)。 神给被掳归回的人一个沉重的信息。他们听了律法的解释之后，知道自己在被掳时，离神的律法有多远。

这样叫他们痛哭，面伏于地真挚地悔改。先知们让他们这样做了一会儿，便吩咐他们不要再哭泣哀伤，要振作起来，又对他们说：“去吃……喝……你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。”(尼 5:10)

不要常常谴责信徒，你最终的目的是要建立、坚固和造就他们，要达到这个目标，你要有建设性地服事。

6.用一个比较的方法研读

要拿经文互相比较，也要按全本圣经的脉络来解释。这样做，就要对整本圣经有充分的的认识。你要恒常研经：“要讨神的喜悦，作个无愧的工人，正确地应用真理的道。”(提后2 ：15，另译)

7.实际的结论

凡有效的讲道和教导，都要有一个实际的结论和应用。事奉不只是叫人得知识，乃是要塑造人的生命。你的结论必须可以行出来。向听众建议一些有意义的回应。会众是需要对你所传讲的道作出回应的。

〖 释经讲道 〗

1.叫会众翻开你要讲论的经文。

2.你若是计划解释某章圣经，把它读给会众听。或许可以请会众与你一起轮流诵读。

3.说出主题解释你会怎样处理，交代目的和意图。这样，会众便与你配合。他们明白你的内容，知道你的进展。

4.然后，你或想再逐节把整章重读一次，给每节合宜的注释。

七个原则

现在，我想向你介绍七个原则，它们对释经讲道尤为重要。把它们牢记，解释神的道的时候，尽量运用这些原则。

1.清晰

力求注释叫人容易明白，千万不要故作深奥。有效释经讲道的目的，是尽量使有关经文叫人容易明白。

不要自作聪明，炫耀知识。务求让听众容易抓住你的重点。用这方法把生命粮擘开。

2.前后一致

你的注释必须要和主题一致，避免离题。忠于主题能加深听众的印象。

不用忧心会出现重复的话。要把真理种在听众的心里，某种程度上的重复是需要的。

3.连贯性

连贯就是连结在一起的意思，因此务要确保思路清晰连贯。一个说话不连贯的人，往往叫人无法把他表达的思想连贯起来。

设法使你表达的概念有明显的连贯性，不要从一个意念跳到另一个意念。要清楚简洁，使你的各个概念互相补充，好好地把它们连接起来。

4.连续性

又要有清楚的思路。你的陈述应是不断把你的听众引到你已定的目标去。每一点应与上一点承接。

你的解释必须流畅地逐点进发，且要连贯和恰当地发展，顺畅地朝着最终目标推进。

5.简洁

务要简单扼要，宁可让听众希望你继续宣讲，也比他们希望你早点结束好。

切戒为讲道而讲道，避免养成“长气”的习惯。这样做只会令听众感到沉闷。有人曾给讲道者这样的忠告：

站立！开口！闭口！

6.全面性

这点与前面所述的力求简洁看起来似乎有点矛盾。请留意，全面性是指尽量、充分地处理课题，所以两者是不会有冲突的。

当然，最理想的是一方面能够全面地处理有关课题，另一方面又能保持简洁。

保持全面性不等于长篇大论，令听众感到厌烦。要设法在两者之间取得平衡！

7.结论性

这点最重要。你所讲的道结论是什么？要带出什么结果？你的话要成就什么？

一开始，便要让你希望得到的结论掌管你的思路，叫你自己一直朝这结论推进。带着信心事奉，期待神实现他的目标。

记住，达到已定的目标不是你的责任，这是神的责任。你要定睛在神身上，不要看人。有信心地期待神增添人数。


第四章 人物讲章


〖 前言 〗

我在上面提过，这种讲道主要是从一些圣经人物的生平吸取教训。我们要仔细研究这些人物，才能从他们的生平学习。

圣经的其中一个特色，就是这些人物的事迹都是如实的记录。作者没有只显示那些人物的长处和美德，而掩饰他们的缺点。很多圣经中的英雄都有人性的软弱，我们都知道他们和我们一样，都是有血有肉的人。他们跟其他人一样遭受同样的试探；很多时候，他们的反应，与今日一般的基督徒并无分别。

整部圣经中，只有一位真正完全的人，就是人子耶稣基督！甚至那些信心伟人也不外是人。这一点可帮助我们与他们认同。

解释从这些人的生平学到的真理，是一种艺术，是牧师有果效的一种讲道方式。

这类讲道涉及人生真实的一面：有坚强和软弱的时候。从先贤的挣扎、得胜和失败，我们可以学到很多宝贵的功课。

他们是我们的鉴戒，叫我们可以从中学习，而不用从自己痛苦的经历中学习。

开始传记式讲道，你可以先研究一些圣经伟人，例如亚伯拉罕、摩西、约书亚、大卫、保罗和彼得。这些人的生平事迹显明了神在人类当中的工作。我们可以从这些人的生平学习很多功课。

圣经的记载不乏一些伟大的女性，她们的生平也有特殊的信息可供传递。

先读那些人物的出生，找出他们的名字的含意，因为大部份圣经的名字都是很有意思的。然后研究他们成长的背景，特别留意神在他们生命中的计划。

-- 神要透过他们成就什么？

-- 神怎样向人透露自己的计划？

-- 那些人的反应怎样？

-- 我们可以从神对他们生命的对付学到些什么？

-- 有没有什么危险是我们要警惕的？

-- 他们成功的秘决是什么？

-- 他们的结局如何？

从这些伟大人物身上，我们可以学到很多功课。

〖 示范 〗

让我们粗略地研究大卫的生平，作为传记式讲章的示范。

题目：大卫-- 合神心意的人(徒 13:22)


引言

他名字的意思是"神所爱的人"。他被称为合神心意的人。为什么神这样称呼大卫？究竟是什么取悦神的心？明显地，这人身上有很多我们可以学习的地方！

甲、合神心意的人
-- 大卫在神的心中有特殊地位
-- 神这样喜悦一个人是好的

乙、不是一位完全人
-- 他的弱点大家都知道，但这一点却没有改变神对他的喜悦
-- 同样我们距离完全还很远，但神仍然喜悦我们

丙、是一个有血有肉的人
-- 集刚柔于一身的典型
-- 虽然渴望讨神的喜悦，却时常使神忧伤
-- 虽然渴望神掌管他的生命，却又时常自作主张
-- 灵性方面，时而高达云霄，时而低至幽谷
-- 大卫不是一位超人，他和我们有一样的性情

丁、因特别的任务被拣选
 神在比大卫年长出众的兄弟中拣选了大卫

戊、他要经过试验
-- 被神呼召的人一定要经过试验及验证
-- 耶稣也要经过试验(太4：1～11)
-- “有火的试验临到你们，不要以为奇怪。”(彼前 4:12)
-- “你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。”(彼前 5:10)

己、大卫因拔示巴而受试验(撒下11章)

1.他的灵性松懈
当时他50岁，已登基二十年，是一个容易松懈的时刻。

2.他太过自信
永远也不要对自己的肉体太有信心。

3.因闲散而跌倒
他本该在战场的前线。撒但常于我们"闲散的时候"攻击我们。

4.物质的丰盛会令人产生欲望
保罗攻克己身，以确保不被弃绝(林前 9:27)

5.当试探仍在脑海里，未能克服
所有的试探都从我们的思想开始。这也是最容易击败它们(试探)的地方，所以要攻破各样的计谋及心意(林后 10:5)。若在这方面失败，会招致灾害。

庚、大卫的悔改(诗51 ：1～10)

大卫真心的悔改，叫神喜爱他。

1.他承认自己的过犯，没有把责任推卸别人
2.彻底改过
3.恳切寻求饶恕
4.向神呼求要得洁净
5.寻求清洁的心及正直的灵

辛、他所受的苦难(诗32：3，4；77：2～6)

1.日夜深受谴责
2.懊悔的泪
3.骨头枯干

壬、神所寻找的是(诗51 ：6，10，17)

1.内里的诚实
2.清洁的心和正直的灵
3.忧伤的灵和痛悔的心

癸、他的仆人应该：

1.有一个柔顺、谦卑的心
2.有真正的喜乐
3.被神自由的灵扶持
4.是合神心意的人

这是传记讲题的一个简洁的例子。用一点时间来研习圣经中一些伟大人物，从他们的生命中，你可以教导一些重要的真理。


第五章 讲道者的性格


我先前曾经提及有效的讲道主要有两个因素：一个是神的因素，一个是人的因素。两者都很重要，因为“没有人，神就不会作；没有神，人就不能作”。在这些课题里，我们就是要探讨人的因素。

一班年青的传道人曾这样问一位年长的传道人："有关讲道的人的因素"方面，哪一点最重要？"

他立刻回答说：“性格！”

“然而”，那群人不断地追问，“何谓性格？”

年长的传道人讲：“嗯！我也希望自己知道。”

讲道是透过人传达神的真理，因此，人的性格的发展是最重要的。

有人这样分析公开演讲(我认为这与讲道有别)：

有效的演说：

内容 50%；处理和结论20%；宣讲的方法20%；性格 10%（这10%“影响”整个演说！沉闷的演讲或精采的演说，分别就在这一点。）

因此，我认为需要稍为谈论一下讲道者的性格。以下是一些指引。

〖 讲道方法指引 〗

1.要自然

要轻松、自然，不要矫揉造作，轻松的态度是有效演讲的重要因素。压力使人紧张。在压力下，记忆力难以发挥作用，你说话也不会流畅。你的紧张会影响会众，他们也会感到紧张。

 放松自己的最好方法，就是把你的信息交托给神。只管尽力而为，将其余一切交给他。

2.不要模仿别人

神要用你才拣选你。你有一些特质，是别人没有的；因此神对你有一个计划。

模仿其他传道人是严重的错误。不管他们的事奉是多么的有果效，抄袭他们，对你的事奉没有帮助。这样做犹如大卫穿戴扫罗的盔甲，衣不称身，只会妨碍自己(参撒上17：38，39)。

你若抄袭或模仿别人，会众很快便会察觉。他们会知道你的讲道不是完全诚恳真实，这样只能传递肤浅或表面的道理。

如果你没有自己个人的风格，你永远也不会自然和轻松，你的事奉会很不自然和人工化，因此，你要有自己的风格。

3.要忠于自己

正直诚实对一个讲道者来说是很重要的。你是神的管子--他的代言人。神要透过你向世人说话，因此，他要一个诚实的器皿，没有假冒和诡诈。

4.要作个洁净的器皿

你的会众不会比你高。

如果你的生命受到玷污，你亦会玷污你的会众。你若心存苦涩，你会把这个传给你的会众。

你若吹毛求疵，这会在讲道的时候流露出来，你的会众也会因此变得爱挑剔。你若让自己受消极的态度影响，他们也会变得消极。

依照各从其类的原则(创1 ：12，21)，凡你所生养的也会象你一样。你有一个重大责任，就是要成为神想要生出来的那类人。你事奉的果子也会象你一样。

5.要真诚

真诚就是没有掩饰或欺骗，也就是指一个人里外一致。在公开场合的表现，要与私生活一样。要真心、诚实和诚恳。

很多讲道者塑造一个公众形象，他们披上一套宗教外衣。要避免这样做，这是虚伪，是神所憎恶的。神肯定不喜悦这虚假的形象，人也不易受骗，很快便会察觉。

6.要有清晰的目标

当一个人的生命有目标时，他的性格也会正确地发展和成形。

你若真正将生命献给神，成为神话语有效的工人，你的性格也会向着这方面发展。它要成为最能传播真理的形象。

这样的奉献将会有助你性格的发展，叫你成为神的代言人的最佳人选。

不要视讲道为自己的嗜好。这是神给人最高的呼召。倘若神呼召你宣扬他荣耀的道理，你便当一心一意完成那呼召。这是你生命中最重要的，千万不要让它沦为第二位。

7.要全心全意

半心半意的人不会成就大事，不付代价，也不会得到有价值的东西。在讲道这事上，要全心全意。

让这个成为你最重要的目标。尽量研读与所选课题有关的资料，让它渗透你整个人，成为你的动力。让这成为你人生中最重要的事。立志在各方面使自己配受神在你身上最高的呼召。

〖 个人在讲道中的参与 〗

1.自然

要轻松自然。神要使用你的性格作为传扬他话语的管子。这正是神拣选和呼召你的原因。不要对自己要求太高，要接纳自己。神已接纳了你。

2.独特性

你的信息与表达的形式，应该是你独有的风格。神造我们各人都不相同，他喜欢我们的独特性，这样，叫他所造的人类多样化。

利用神给你的独特性，让他以特别的方法，透过你的生命来表达他的心意。

3.简单

简单本身就有其吸引人的地方。不要太深奥复杂。你不用故意给人留下深刻印象。你不过是服事人的，不是要得人的奖赏。

4.吸引力

我深信这个世界最吸引人的莫过于主耶稣的性格！

我不是指耶稣的外表，以赛亚说：“我们看见他的时候，也无美貌使我们羡慕他。”(赛 53:2)

基督吸引人的地方不是他的外表，而是他的品格和性格。

与他在一起的人对他热情回应。圣经说：“……众人都喜欢听他。”(可 12:37)

他们象被磁力吸引，都涌到耶酥那里去。耶稣恩慈的一面正是他吸引人的地方，也正是他个人的吸引力，叫无论他到哪里去，都有一大群人追随。圣灵同样可以在你里面培育这种吸引力。

5.自发性

不要矫揉造作，总要自然，不受阻碍。自发的意思是不用强逼出来的。不要养成深沉和不自然的宗教风格。让你的讲道风格流畅自然，不要让自己受捆绑和限制。

6.适应能力

一位好的讲员必须懂得灵活地适应不同的环境。

每次讲道的场合最少有点不同，你需要对圣灵在每个环境中想要作的敏锐。

神在每次信徒的聚会中都有明确目标。要达到这目标，讲员是关键人物。

不要以古板和传统的心态面对每一次的讲道。让自己的心思灵活开放。学习怎样不断地在灵里等候神。敞开你的灵，聆听神在你里面微小的声音。

一个平淡的普通教会聚会，与透过神的话与神真正的相遇，分别也在这里。

圣灵在不同聚会中可以制造不同的气氛。有时是欢乐和活泼的，有时却是安祥肃穆的。辨认这一点，善用圣灵所制造的环境，可帮助你达到神所期望的结果。

基督徒事奉的成功秘诀：“辨别神运行的方向，并与祂一起前进。”

7.动力

讲道带有一种神秘的动力--大有能力的权柄的表达--是一种特殊的功能。这样的表达，叫人产生敬畏的心。

五旬节那天，彼得证明了这叫人敬畏的能力(徒2:)。直到那日，他还是恐惧，从他胆怯地否认基督便可以看出来。他在一个婢女面前也不敢承认基督，足见他畏惧和缺乏安全感。

但在五旬节那天，他改变了。那个早上，当他站起来讲道时，我们看见一个截然不同的彼得。他毫不畏惧地向一大群人宣讲神的道，这是何等荣耀的事！

看这样一位讲员讲道，有一种振奋人心的庄严。谁能解释是什么构成这个现象呢？

我清楚记得好几次有幸地听到葛理翰牧师讲道。从这人的讲道涌流出何等的能力和权柄！这是神的大能与人合作的结果。神能使一个人成为管子，把他的智慧和计划带给人，葛理翰就是个很好的例子。

不错，讲道的确是一项崇高的任务，蒙召作这工的人应感荣幸。蒙召担此任务的、当全心委身，务求尽善尽美，大有果效。


第六章 讲道者的重要装备


现在我要跟你谈谈：

〖 有效讲道的三件重要事情：异象、词汇和声线！ 〗

1.异象

每位讲道者都需要一个异象，我是指一个概念，这概念就是在神里面他的事奉所能成就的事。我们的异象，就是我们人生的目标，我们最终想成就的，我们一生为这目标努力。你也可以说这是一个梦想，就是你最终能为神成为怎样的人，并且为他荣耀的缘故而发挥的功能。

每个讲道者都需要这样的一个异象来作推动。他需要一个明确的最终目标，作为奋斗的对象--一个要完成的理想，一些值得努力、值得作出牺牲的事，一个能让他发挥所长的目标。

大多数讲道者都会因遇到诸般困难而灰心。他们需要一些什么来抵销这一切，叫他们最后觉得一切都是值得的？除非你内心十分肯定神对你的最终计划，否则你会很容易被失望所胜，不能完成神所定的目标。

2.词汇

讲道者的词汇包括他所认识并熟悉的字词。明显地，字词是讲道者成就他呼召的工具。你认识的字越多，你就会变得更流畅、更能表达自己。

字词对讲道者来说，就象画家的笔和油彩。讲道者能用字词画出生动的图画。他描述一个景象，听众就象亲历其境一般。对一位有效的传递者，字词是很重要的。缺乏字词的讲道者是一个没有工具的了人。

作为一位讲道者，你要醉心于文字。尽量多阅读。一些好的作品能丰富你的字汇。遇到不大熟悉的字，要详细查考，找出它的意义，存入档案，正确地使用。

增加你的词汇、你会变得更加流畅，只要用能充分地接??着你的题目发挥，人便会更有兴趣地聆听下去。

3.声线

声线是讲道者最重要的天然资产，要小心保护你的声线。你要经常留意自己的声音，力求改善使用的方法。

演讲的一些原则

以下是一些公开演讲时需要留意的原则：

⑴呼吸

正确的呼吸对演讲者是很重要的

-- 练习用鼻子呼吸
-- 深呼吸一口气直透肺部
-- 练习让胸肺充气
-- 屏住气，然后慢慢呼出。控制呼气。
-- 让空气从肺的底部出来，经过喉部，撞击口的上部。上腭用作发音板，你用上腭发声，能产生更大的共鸣。学习正确地这样做，能加强你声带的功能。

⑵咬字

咬字是说话清晰的一门艺术。咬字清楚的人说话非常清楚，使人容易明白，他发音也清楚。

每位讲道者都当精于此道，叫人易于聆听。听他说话应该是一种享受，不会叫人感到疲倦。甚至在日常的交谈中，也要练习清楚说话。

⑶声音的变化

说话的抑扬与你的声调有关。

人类的声音有很广阔的音域。你若经常只用一种音调和相同的声调说话，你的声音会很沉闷。你要培养调整声音的能力。

歌唱家的声线能随音阶升降-- 发出不同的音调-- 演讲者也可以这样做。

你的声音若生来是高音的，练习用低音说话，培养自己能发出不同的音调。

⑷说话速度

好些人总爱用同样的速度说话，这样也会令人感到沉闷。你要尝试以不同的速度说话。你大部份的信息要用一般的速度来传递，让人容易听得明白。不过，有时候你说话的速度也要有变化：加快或减慢速度，或加强语气。

⑸音量

这是另一个重要的因素。改变音量能加强你要带出的重点。

你信息的主要部份当用平常谈话的音量来表达。你的音量要大到每个人能听到，但要留意，音量不要过大而令听众感到刺耳。

有些讲道者以为必须要大声讲道才行，他们真叫人耳朵受罪。要避免这样做。

若整篇信息都大声地宣讲，便很难在最重要的地方作出强调。

尽量以一种谈话的声调开始宣讲。只在要强调的地方，才把音量提高。

有时把音量降低，也会产生强调的效果。把音量降低，听众便会格外留神，他们会留心听每一个字。

⑹停顿

若有需要，有时也可稍作停顿。这样也能产生强调的效果。

好些讲道者害怕出现冷场，于是便口若悬河的说个不停。这样使人难于吸收。

不要匆匆地一口气把道讲完。你的会众需要时间仔细思量你的话。这样才能真正吸收信息中的真理。

你不单要让人的大脑得益，也要激发人的情感。头脑只能慢慢地吸收。若你讲道讲得太快，没有适当的停顿，只会把听众掉在后面。

⑺重复

某程度上的重复是需要的，可助你强调某些地方，叫人牢记于心。这些是你刻意要作的强调。你是有意识地这样做，也有充分理由这样做。

尝试用不同的方式来表达同一个意思。你要你所分享的真理成为人的思想和行动的一部分。要达到这目的，人的思想就要充分地接触真理，才能被说服。

〖 给讲道者的一些提示 〗

1.要自然！

不要给人一个不诚恳的形象。自然就是完全轻松的唯一方法。若你想模仿别的讲道者，这会传达给你的听众，他们会觉得你的讲道虚假。要常常竭尽所能，但永远也要保持自然。

2.忘记自己！

自我意识是演讲的一种障碍，它会使你变得犹豫和不肯定。

长期的自我意识会叫一个人说不出话来，它会严重影响你的言词流畅，甚至连你的行动也会受到限制。你当尽可能准备充足。

-- 研究课题要充足
-- 你的笔记要全面和清楚
-- “祈祷充足”，且被圣灵充满
-- 要被你分享的真理充满

留意每个你要准备的部份，不过当你站起来讲道时，便要忘记自己，只管沉浸在你要分享的内容中，留意你的听众，而不是你自己。

你是让神的道流出来的一根管子，只要完全顺服神。单要专注神，及留意你的听众。

3.不要培养“宗教化的声音”

有些讲道者爱这样做，令人感到不安。他们讲道的声音跟平常说话的声音差别很大。

这会给人一种不诚恳的感觉，好象这人是在"演戏"。这又使你与会众隔离，他们会觉得你是奇怪的。你好象是属于另一个世界的，叫他们难以与你认同。

练习用正常的声调讲道，就是你日常说话的声音、口音和语调。

这样会给人一种真实和诚恳的感觉。

4.勿太轻声说话

要确保每位听众都能清楚听到你讲道，不要叫他们听得辛苦。若有需要，不妨问众人，说："你们都听得清楚吗？"假如有部份听众未能清楚听到你讲话，继续下去也没有意思，只会浪费你和他们的时间。

5.不要呼喊

尽量用正常谈话的语调和音量讲道。有时要因人数的需要提高音量，亦要视乎你有没有扩音系统。

6.记住速度和音调要有变化

避免变得单调

7.争取听众的接纳

赢取他们的信任。如果他们不接纳你，也不会接纳你的信息！

8.穿着要得体

你的外表不应使听众贬抑你的传达能力。最理想的是衣着端庄，不惹人反感。

为何要让你的衣着令听众不悦？你的目标是赢取和影响他们，不是要惹他们的反感。

你的衣着不应引人注目。若果可能的话，要衣者整洁得体。当然，你也要入乡随俗，你的衣着要顺应你听众的文化。

9.学习正确的站姿

大多数的情况下，向着一群人发言都会站立说话。你要双脚站稳，让自己有个良好稳重的站姿。

挺身站立，面向听众，避免靠着任何东西。若有讲台，把圣经和笔记放在其上，不要将身体靠在其上。笔直的站立有利呼吸。当你面向听众，会感到安静自信。

10.动作要自然

你的身体跟你的声音一样，也传递一个信息。讲道时的举止是很重要的。

正确动作的关键就是自然。避免一些不必要的手势。描述一些事时，自然会用手势来表达。

这样的描述要自然。你可以用手势有力地强调一个意思。所有的手势都当配合所要强调的信息。

11.与听众建立和保持眼睛接触

你的眼睛也传递信息！不要瞪着前面或听众的头上。

直接望着你的听众。

要看着你所有的会众，让每个人都感觉到你正在对他说话。这样，你会与会众建立良好的接触和联系。

12.面部表情也是重要的

面部表情能很动人地把信息传递。除非你要强调某点，否则不要有极端的表情。最要紧的是，你的面部表情要来得自然，且与你的中心思想和题目配合。

题目若非哀愁或严肃的，当流露喜乐和自信。

_____________

这些建议都是与公开演说的艺术有关的。

很明显，讲道最重要的因素乃是神的同在和膏抹。神能赐福和膏抹一位准备充足，并且懂得一些沟通原则的人。

切勿轻看这些技巧，但另一方面，也不要倚赖它们。

最终唯有神才能完成你在讲道中要达到的目的。让你的信心牢牢地放在神那里。要知道，你的讲道技巧最具价值的发展，就是神所成就的工。



上一章　全文完


第一章 讲道学

〖 前奏 〗

讲道这门艺术被称为“讲道学”(homiletics)，这个字是从两个希腊字--homileo和homilia--演变而来的，意思是“作伴，就是交谈和沟通”。

使徒行传20：11的基础是homileo，请留意(当代圣经)的翻译：“保罗说毕即回到楼上，大家一同守圣餐。然后，又和大家谈了很久，直到天亮才离去。”

讲道学包括一切与讲道艺术有关的事。好的讲章(讲道)是由好的相交(相伴)和团契孕育出来的。

讲道涉及两个不同的层面：第一是“神”；第二是“人”。讲道学是要研究人的层面！

讲道是传播艺术，把神的真理透过人传达出来。一位讲道者基本上是个传播者。他从神那里领受真理，然后有效地传达给人。神赐下启示，他把这启示演绎出来。

要有效地作这事，人必须先学会几件事。

等候神

首先，他要学习等候神。讲道者必须学习如何在神面前安静，和分辨神向人的灵谈话的声音(有关这方面的教导，见甲部第二篇第一和第二章)。

每篇宝贵的讲章都是源自神的心思和意念的，他是一切真理的源头。他也是一切知识的泉源。有效的讲道者首要的任务，就是要学习接收神的思想。他很少会以肉耳听到神的声音。

神的真理会象清晨甘露，静悄悄地滴在讲道者的灵里。这位未来的讲道者必须在神面前安静等候，在那里，他会接收神宝贵的思想和真理，这是神愿意与那些寻求他的人分享的。

花时间在神面前安静是个好习惯。每天抽一些时间来到神面前耐心等候，不久你便会懂得如何察验神向你心灵说话那微小的声音。

我们来到神面前，心里不应只存“得讲章”的态度。我们进到神的同在当中，首先要敞开自己，让神监察我们的内心。

为着“明天需要一篇讲章”，而仓卒地来到神面前，这种态度一定得不到神的真理。我们要先让真理影响我们，然后才跟别人分享。

研读圣经

讲道者应带着圣经来到神面前，这是最理想的。花时间在神面前安静耐心坐下，求神从他的话语中给你亮光和灵感。

存祈祷的心，从神的话语得着提醒、智慧和教导。打开圣经，在神面前阅读。

有时，有一个读经计划，依次阅读会比较好。这样能帮助你一贯地读完整本圣经，不致这里读一点，那里读一点，忽略了圣经中的很大部份。

另外一些时候，或许你需要圣灵感动你当读哪一处经文。这样你就不会墨守成规。

预备一本笔记簿

在这静候神的时刻，必须预备一本笔记簿，用来记录在脑海里出现的一些思想和意念。最好在印象犹新时把它们记录下来，因为人很快便会把最宝贵的真理忘掉。

练习把你读经时出现在你脑海里重要的思想记录下来，并多练习这样做。若是按着主题阅读，尽量把它完成，并把与该主题有关的所有内容都记录下来。这样，你很快便可以预备一套讲道资料。

每隔一段时间便重温笔记簿一次，你会发现这些意念开始在你的心中扩大，有些主题会占据你的心几个星期，且在你默想时不住的扩大。

养成与神谈论他的话语的习惯。一旦遇到不明白的地方，求圣灵向你启示其意思。求神赐你启示的灵(弗 1:17)。

然后学习在神面前安静等候，神会温柔地把答案放在你的灵里。得到这些答案时，把它们记下来，把这些真理写在笔记簿里。切勿只靠记忆，纵使记忆力强的人也要做笔记，以确保能把脑里的思想一一记下。

向真理敞开自己

切勿抱着“从神得一句话语，好在礼拜天讲道用”这种态度。也不应寻找属灵子弹，用来射击某人。要知道自己内心的基本需要，让神借着他的道，透过圣灵在你心中工作。让神的道先把你洗净。

分享神的道怎样洁净和矫正你，乃是最好的讲道。

喂养自己的灵魂是重要的。传道人太注重为会众寻找食物，却忽略了自己的属灵健康，这是传道人最易堕入的陷阱。

这是事奉的一种危险。雅歌1：6表达了这一点：“……他们使我看守葡萄园，我自己的葡萄园却没有看守。”

很多时候，故意忙于照顾会众的属灵福利，却忘记了自己的属灵健康，这是很可悲的。这就是传道人跌倒的主要原因之一。一个传道人断不能忽略自己个人的灵命。

让神的话深深植根在你的心灵里，在你的生命和你的经历中茁壮成长，那么你就不会空谈理论，而是分享一些你自己明白并经历过的事。

以下的经文教导我们：“劳力的农夫理当先尝果实”(提后2：6，另译)。你种植和收成的(属灵意思)，先要亲自品尝(经历)，才好喂养别人。自己未吃过的，切勿给别人吃。不要领人走一些自己没有走过的路。

一旦神的话道成肉身(即是住在你里面)，你便成了一篇神的信息。你不再只是背诵讲章的人；对那些认识你、听你分享的人，你的生命和生活方式给他们带来生命、祝福和力量。

〖 有关讲道学的两个错误的观念 〗

    关于讲道学，最少有两个错误是人经常犯的。

毋须准备

第一个错误的观念是不需要准备，以为准备代表缺少信心。持这观念的人认为真正的信心不需思考准备，便可以相信神会在人前给他话语。

这些人爱引用诗篇81：10：“……你要大大张口，我就给你充满。”然而这篇诗篇的上下文显示这节经文与讲道根本无关！这类人通常都不理会圣经的上文下理。这种态度不单只是不负责任，简直是天真。这类人以语无伦次出名。若遇着这类型讲道者，我们不应把该次聚会的信息视作神向会众所传递的话语而埋怨神。

无疑，灵感有其本身价值，不过准备也是必要的。

人的才干已足够

第二个错误的观点几乎是走向另一个极端。他们完全倚赖准备和人的能力，就是个人能力训练和发展的结果，几乎不倚靠圣灵。

这样的训练通常会制造引人入胜和令人置信的演讲。不过，唯有圣灵膏抹的信息，才能把神的生命带给人。

事实上，有效的事奉同时需要神和人两方面的工作。一些经过恳切祷告和深思熟虑的思想，必定会得到神的祝福和膏抹。

要深入思考和恳切祈祷作准，总要尽力而为，不过，不要倚靠自己，要依靠神。讲道时，要常常倚靠神的膏抹和帮助。

〖 讲道学的四个方面 〗

讲道学包括四个主要范围：

1.概念

这与得到信息的主题有关，即是如何得到一篇讲章的初步概念和主题，也就是如何从神那儿得着信息的艺术。

通常一个种籽思想会撒在你的脑海里，并且留在那里数月之久，渐渐发展到长短适中，叫你可以与人分享。通过经验，人才可以发展这个能力，辨认什么真理是适合与神的子民分享的。

你默想神话语的时候，你里面有特殊的亮光，某些事会突然在你眼前闪亮，象是从书本中跳出来一般。你内心不期然雀跃起来，就象发现金矿一样的兴奋！你会急不可待要调查一下它的价值！

2.写作

得到有关某个真理的灵感后，你便要进行分析，寻找这真理所包含的所有意思。这时候，你的笔记本便很有用了！你一面祈祷默想，同时小心写下每个在脑海里出现的意念。

在这个阶段，你只要列出与这个主题有关的每一个观念，直到你认为已没有遗漏，并已深入了解这个主题的每个方面。

在这个阶段，可不用顾虑整洁与否，因为你要很快地书写，才能抓住那些灵感。要紧的是把每一点都写下，慢慢才整理。

3.结构

彻底分析主题资料，又列出有关该真理的每一方面后，你便要开始整理这些意念，有条理地把它们组织起来。这是必要的，叫你以祈祷的心，对主题作进一步的思考。

把资料按次序整理，会对你有很大的帮助，同时也会帮助你向别人表达，与人分享一个渐进式的思维，使别人容易明白。若是表达的内容乱七八糟，别人会很难吸收你的信息。讲章结构要力求简洁，使会众容易掌握。这就是讲章结构的精髓，每一个传道人都要学习这一点。这是十分重要的。

4.宣讲

最后是信息的表达：

-- 清晰有效地宣讲真理
-- 如何表达才能吸引你的听众
-- 如何发展你的思路，层次分明，让你的听众容易领悟你要传递的真理。
-- 如何激发你的听众采取相应的行动，因为我们“要行道，不要单单听道”(雅 1:22)。

这些是有关讲章的几个主要概念。稍后我们将会个别详细讨论。

〖 三类讲章的预备 〗

1.全稿

这方法需要很长时间预备，笔记亦很长。整篇讲章事前先写好，讲道者准确知道自己想要说的话和表达方式。每个思想都完全写下来。

这方法很多时候需要多页笔记；着重极细微的小节，句子结构和正确的字眼。拟定的讲章的每一方面，都经过审慎推敲。

这方法有利也有弊。好处是整篇讲章是经过深思熟虑写成的，与主题有关的真理的每一个重要方面都涉及到，因此每一个主题的处理都是完整和全面的。

其弊处就是易流于沉闷，令人不感兴趣，更不要说吸引听众。

2.“骨骼型”笔记

这是最常用的方法，我认为是最有效的：只写下大纲式的笔记，好唤起记忆。

简洁的笔记组成信息的“骨骼”，这些骨骼为讲道者作的演讲提供一个形状和架构。他讲道的时候，把“肉”披在骨骼上，同时给讲章穿上一个"身体"。他在简单笔记的刺激下发挥这些思想。

这个方法让讲道者有更大的灵活性，不用太受自己笔记的限制。讲道者正式讲道时，可以敞开自己，让圣灵的感动临到。他的讲道因此来得更自然和有趣，而他的信息大纲，则帮助他的思路不致偏离。这样，他所讲的主题既有充分的内容，又不流于沉闷。

3.即时讲章

这种讲道风格是即兴的，讲道的时候一般也不会预备笔记。主题在事前经过仔细思考，讲道者的心和脑子都被信息的各个主要方面充满。

宣讲较为灵感性的讲章，一般多采用这种讲道形式。用这方法宣讲布道信息，会很有效。讲章发自内心，往往带着强烈的情感。

一位经验丰富的讲道者用这种方式讲道，会很振奋人心，既激发人的感情，又给人提供头脑的知识。

这类讲章有两个隐藏的弱点。第一，它往往缺乏有意义的内容，以致听众的心灵和头脑都得不到造就。第二，宣讲可能流于过分激情，会失诸不理性，叫人难以置信。

〖 总结 〗

我建议大家用“骨骼型”笔记式讲章，因为它综合了其他两类讲章的优点。笔记不至太长，叫讲道者不受太大的限制，而可灵活的讲道；他的心思是敞开的，甚至在讲道时也可以随时接受新的灵感。

另一方面，他有一个很有条理的思想架构摆在面前。他不会站在听众面前，漫无目的地讲些没有连贯性的概念。

“骨骼式”笔记对于讲道和教导都适合。教导通常需要更全面地处理一个题目，因此，一些笔记是必须的。一位教师若没有笔记辅助，是很难把要讲的题目组织得好的。

因此，我鼓励你专心掌握这个“骨骼型”笔记的讲道方法。读经的时候用这个方法。默想圣经的时候，练习用简洁的文字，把所得的灵感和启示记录下来。

这会帮助你构思信息。熟习这种做笔记的方式，会对你将来讲道有很大的帮助。这样不但训练你有系统地思考，又能使你讲话流畅，叫人容易明白。

〖 七种讲章 〗

现在我想向你介绍七种不同的讲章。我会简单解释每种讲章背后的概念和使用方法。

一个牧者应该熟悉每一类讲章，这样能使他的事奉多元化，会众也会感到有趣。他们可能每个礼拜都是听同一个牧师讲道。

这样，过了一段时间，你便能提供更广阔层面的圣经真理。这样的灵活性会使一个讲道者的事奉更充实。

1.经题式

这种形式集中在一段颇为短的经文上。

 因此要选择一句恰当的经文，然后进行研究、分析，发掘这节经文所包含的一切真理。然后有条理地，以循序渐进的方式，也就是听众容易消化的方式，把真理表达出来。

2.专题式

在此，传道人是要向会众宣讲一个特别的题目。

例如他选择“称义”这个题目。他首先要从圣经中找出所有与这个题目有关的资料。然后将所得经文和思想整理，之后依照圣经真理全面地发挥已定的中心思想。讲道者的目标，是把一切与这重要题目有关的资料告诉他的听众。

或许一次教导不能达到这个目标，因此，讲道者便要就这个题目，预备一系列的信息或教导。这样便保证能圆满地处理这个题目。

 预备这类信息，牧人的杖的(经文汇编)非常有用，你可以很容易从中找出与其题目有关的每一节经文。一本好的串珠圣经也会有帮助。

3.预表式

圣经中的“预表”隐藏了很多真理。这类讲章就是发掘和传递这些真理的艺术。

“预表”可能是一个人、一件物体或事件，这些人、物、事是未来的人，物、事的预言性象征，与它们相似，并具有同样的特征。

例如出埃及记的逾越节羔羊便是基督的预表。那逾越节羔羊的每一个“细节”，都预言基督作为“神的羔羊”(约1:29)所担负的救赎角色。当基督为世人的罪死的时候，每一个预言性的象征都应验了。

圣经的预表通常被称为“将来美事的影儿”(来8：5；10：1)。这些人物和事件，就象一个背着太阳走路的人。他们的身体向未来投下一个影子，绘画出日后将会发生的事的样式。

神的律法是将来美事的影儿。它代表那些在基督里未来的美事(来 10:1)，也是这些事的影子。

旧约的“圣日”也是将来美事的影儿(西 2:17)。那些圣日本身并不完全。它们实现的部份目的，是要为未来的事投射一幅预言性的图画。

解释和阐明圣经中的预表是一项特殊任务，它需要人对圣经课题有充分的认识。

初学者要避免宣讲较深奥的预表，因为非熟练的解释会带来各种错谬。

人若想解释预表，必须对整本圣经有深入透彻的了解。这类教导应要用整本圣经来支持和证明。

当你第一次教导预表，请谨记以下的原则：

①先从较浅易的预表开始，就是那些非常明显的预表。

②切勿解释预表的每一个细节，要着重真理的大纲。

③避免把预表的教导当作教条式的教训。

④千万不要用预表的教育作为教义的基础。预表只能作为教义的例证，我们不能从中引伸教义。

⑤要接受比你成熟的人的矫正。

4.释经式

透过这方法，我们解释一段特定的经文和其中蕴含的真理。我们把字里行间隐藏的真理找出来。这是教导神全部旨意(徒 20:27)的一个好方法。

你可以逐章解释一卷书的内容。或许每周一章，逐节解释，说明个中意义和真理。这样可能会变成一系列的圣经研究，需要数周或数月来完成。

数年后，你的会众会熟悉圣经的每一个部份，明白神要传递给他们的一切真理，从而得到属灵上的喂养和装备。

5.传记式

人物传记是一个人生平的故事，因此，这个方法是研究圣经人物的生平。记录在圣经中的每一个人物的生平，对我们都很有意义。每一个人物的生平都可以教导我们。

圣经人物的研究是引人入胜的。选择一个人物，阅读圣经中一切与这人物有关的经文，记下所有出现在脑海里的意念。

把这些意念按时序排列，就是它们事发的次序：

-- 研究这些人的出生
-- 留心他们成长的环境
-- 集中神对他们生命的对付
-- 他们对神的对付如何反应？
-- 他们从中学到些什么？
-- 如果他们是个成功人物，秘诀何在？
-- 他们若是失败的，究竟错在哪里？
-- 我们能从他们的生平学到些什么？

我们可以从圣经人物丰盛的人生，学到很多功课。

6.分析式

这类讲章是仔细分析一个课题，旨在尽量从中抽出有关的真理；从这些真理，教导人有关的原则。

7.类比式

圣经的大部份内容都是以类比式写成的。它用类似的事例教导一个真理。作者们用一个自然实体教导一个属灵真理。这个方法是把有相同功能的事物作比较，用类似的事例进行推理。类比式讲章是要传递类比中藏着的真理。