《认识苦难的奥秘》

认识苦难的奥秘

总序

前言

第一章　首先步骤

第二章　　错误步骤

第三章　罪的代价

第四章　贫、乱、灾、变

第五章　受苦的上帝子民

第六章　诅咒、圣战－－与地狱

第七章　疾病、死亡、复活

第八章　终点展望

第九章　约伯：奥秘的信心

第十章　 受苦的神

第十一章　神照管的奥秘

第十二章　神照管的慰藉：学习信靠

第十三章　安慰者应用的省思

附录——关于爱滋病

注释


总序

    「校园福音团契」在福音事工上，多年来蒙神的恩待，已经作了巨大的贡献，这是有目共睹的事实。他们不但在各城市的大专学生中，努力地直接宣扬福音，而且全面地椎行灵性栽培与门徒训练。因此在量与质上，都有美好的果实。

    该团契更进一步地推进平信徒神学训练，以期培植出来一班在圣经真理上有根有基的基督徒，既热诚又正确地在各教会与福音机构里面，参与圣工，造成一股「基督国度」人才的洪流，投放本时代的全面福音运动。

    为了达成这极具意义的目标，该团契设计了一套神学基础丛书，入选为书籍的作者，皆为海内外知名的圣经学者，而且其著作的原本已经广受欢迎，特别在大学生及毕业生的圈子里被欣赏。

    此丛书的范围亦相当广阔，包括了圣经概论、新旧约神学、系统神学、释经学、伦理学、护教学、神学思想史、人类学、宗派历史与现状、末世论、国度论、异端剖析等，约二十卷，都是最基本的神学著作，而且皆由福音神学观点写成，对神学与灵性都有造益。

    特此衷诚与郑重推介。

腾近辉 一九八八年九月

  下章


前言

    关于本书的介绍，我最好先从它不是怎样的书说起。首先，它并未对苦难这个困难的问题提供快速的解答；其次，它也不特意(隐含之意除外)为神的存在而辩护；甚至对于许多那些正承受极大伤痛的人，我也不会拿这种书给他们看；尤其，它更不是一本对哲学问题作学术性讨论的书。

    那么它是怎样的一本书呢？首先，它是一本由基督徒所写的书，为要帮助其他基督徒思想罪恶与苦难的问题。这也就是说，我的主要读者对象并非那些认为恶事与痛苦太难驾驭，以致怀疑神存在的非信徒。有不少从那样观点处理此类主题的精采书籍，但本书并非其中之一。如果你是非信徒，当然也欢迎你加入阅读行列。事实上，或许你会发现，你所进入的「世界」是那么令人信服，以致也愿意成为基督徒。不过您并不是我在写作过程中，心目中的主要读者。

    本书主要是本预防性质的书。在基督徒当中造成重大悲伤与困惑的主要原因之一，在于我们的期望常是错误的。除非我们自己面对悲剧，否则不会对恶事与苦难这个主题给予当有的正视。如果到了面对悲剧那一刻，我们那些未经深思，且已根深蒂固的信仰理念，原来与圣经理所启示及耶稣身上一再显示出的神，都多所不符的话，便会发现，当我们开始质疑我们信仰的基础时，由个人悲剧所带来的痛苦会更严重许多倍！

    当然，并非所有的怀疑和恐惧都出自信仰有问题而产生的错误期望。从知性层面来说，一个基督徒的信仰或许和使徒保罗一样的正统，但是却缺乏使徒的属灵成熟度，以致一旦危机来袭，所有合乎正统的「委身」都化为乌有。话虽如此，他们的苦难若没有因为对神的本性、神的作为、世上为何有苦难等问题有错误期望而加重的话，那么也很难想像基督徒会为一些基本问题而苦苦思索。比如说，受苦会使人提出这样的问题：「为什么是我？」然后变成「你为什么要惩罚我？」或是「你为什么偏偏找上我？」而不管清晰与否，这仅是一种由更为灰黯的思绪所发出的微声：「或许你并不是一位慈爱的神，或许你是善变的，或许神并不公平，更谈不上神圣，或许你根本就不存在。」鲁益师(C．S．Lewis)可以用《惊喜之旅》(Surprised by Joy)一书显著的标题来描述他的回转归主；然而我们有许多基督徒却只能悲哀地承认，我们的信仰许多时候竟是一场悲伤之旅。

    因此，本书即专为提供帮助而来。它并不是对苦难的问题提出面面俱到的指引，它只针对少数几个对我自己，以及一些我所牧养的人曾有帮助的主题来阐述，这样的主题选择容或有些专断。坦白说，如我前面所述，对于那些深感绝望，以致无法阅读、思考及祷告的人，这本小书大概帮不上忙。但是如果它能帮助一些基督徒建立坚强的思想型态与习惯，以致当最难困的问题打击他们的灵魂时，不致太摇动，而多有信心、盼望和喜乐，那么我便心满意足了。

    由于本书对象是一般读者，因此我尽量避免条列书目与专业的探讨；大体上，内文中所提及的书籍、专文，都是真正有引用到的。虽然尽了最大的努力，第十一章还是稍显困难；如果读考觉得它不好读，就跳过去，但是如果能吸收，就努力尝试，因为我相信对于坚定神子民的信心而言，十一章里所展现的圣经真理具有深厚的潜力。

    本书许多资料是从我在美、英、澳及肯亚等地的演讲开始构思。我很感谢许多人所提出的问题，这些问题使我比原先更谨慎，并且也更加努力，写出一本不只是报告，同时还兼具治疗与滋养之效的书。我不敢说书中皆为好文章，这一点我很清楚，也感到很惭愧；而如果我有什么成果，也要归功于他人的努力探究，特别是那些受苦程度远超过我的人。他们的生命为神的荣耀，也为他子民的美善立下了榜样。

    痛苦与遭难常会产生一种深刻的孤寂感。我们会认为自己和每个人有隔离，会觉得没有人可能了解。但事实上，向其他基督徒把事情讲出来常会大有助益。也因此，我在本书每章结束之处都设计了一些问题，这些问题最理想的状况是在小组聚会中讨论，如果在单独状况下思考这些问题，则不会那么有果效。

    荣耀全归于神！

卡森( D． A Carson )三一福音神学院

上章 目录 下章


第一章　首先步骤

 难解的案例

    一位牧师正在前院除草。他在工作中偶一抬头，正好看到一辆重型垃圾车在邻居车道上倒车——恰恰辗过蹲在巨轮后面邻居那个一岁半大的儿子！在驶往医院的救护车上，这位牧师陪着那歇斯底里的母亲和那面如死灰的父亲，眼前的小男孩已被压得几乎无法辨识，失去生还的希望。

    神在哪里？珍妮婚后五年的某晚睡梦中，身边的丈夫丹尼摇醒她，并且指著自己的嘴。当她好不容易清醒过来时，才知道丈夫乍醒之下因发现自己不能言语正惊惧不已，于是紧急联络医生火速赶往医院。第二天，医师为丹尼的脑癌进行开刀手术，然而清除不了多少，手术的结果带来更糟的状况：它抹去了丹尼脑中所有学习性的记忆。丹尼再也不会讲不会写，也不认识他的小孩。但无论如何，手术带来一个特别的结果，便是癌细胞停止了生长。但丹尼的个性却转变了，他觉得挫折、气愤且易怒，并且需要人二十四小时全天候看护他。经历三年间微乎其微的康复之后，癌细胞又再度蔓延生长，四个月后，终于夺走了他的生命。

    神在哪里？一个乡下家庭，养了六个子女，虽然其中四个患有血友病，一家人还是能顺服喜乐地服事主。然而他们却遭到爱滋病无情的冲击。医生与病人不知道血库已经被污染，四个孩子却一直接受输血。其中两个染病的孩子在三年间接连死亡，第三个经检验后证实带有阳性反应，也就是说他的出现症状、痛苦、死亡都是迟早的事。第四个孩子三十岁，本身已是三个孩子的父亲，他拒绝接受检验，但他知道自己极可能也是带原者，很快地就会让他的妻子成为寡妇，儿女变成孤儿。他几乎没有买什么保险，如今也不会有保险公司愿意承保了。

    神在哪里？我其希望这些只是我杜撰的故事，但却不是，这些可说都是我认识的人，只是变更了其中的姓名与微小细节。其实我们每个人身边都有不少故事。比如我的一位同事，他们夫妇十年来一直在担任寄养父母的工作。有一段期间，他们照管一对一岁半的双胞胎男孩，这已是这对双胞胎的第六个家了。这两个孩子被认为带有无法治疗的问题(事实证明这是错误的判断)。这对双胞胎至少在两个家庭中因哭叫而受到责打，以致他们抵达这个新家的第一晚，竟是不带一点声音地流著泪入睡。

    神在哪里？事实上，我们所有人只要活得够久，总会遇到苦难。我们所爱的人会死亡，我们自己会罹患这种或那种的疾病，到了中年常会有中年压力——失望、失败感、体力衰退、外遇等等。父母在养育子女的过程中，更会经历担忧心痛。在我行文此刻，我母亲正患了重度的老年痴呆症，而我知道她是不可能再回家的了。只要活得够长，衰弱与疾病总会找上你，并且还要加上你的老朋友一个一个离你而去，留你孤独在世。

    这一些只代表发生在相当稳定社会中的苦难，除此以外，战争、种族偏见、集体屠杀、折磨人的贫穷，以及饥饿等等，这些即使是电视也无法适切地描绘出实情。比如我在第一次前往一个相当贫困的第三世界国家时，首先迎面扑鼻而来的，是一股挥之不去的恶臭味，这就是电视无法描绘的。

    当年的纳粹屠杀事件如今已有极多的相关文献，当时六百万犹太人被计划性地除灭，于是相当多的文献书籍都把此一集体屠杀归为一种错误偏差，一种再也不允许发生的单一事件，它代表的是一种摧毁生命意义的野蛮行为；我们被告知，绝不可将之和其他的狂乱暴力相比较，免得我们贬抑了其严重性。

    然而更令人悲哀的事实却是：仅仅在本世纪，纳粹的屠杀只不过是一连串类似屠杀事件中的一件而已。在非洲中部大约有一千万人口死于爱滋病，约有两千万到五千万中国人死于自然灾害，在波帕政权下死去的柬埔寨人，其比例相当于纳粹政权下死去的犹太人。我们不清楚在史达林统治下有多少苏俄人民死亡。另外，乌干达在阿敏统治之下所带来的苦难也是难以估计的。

    对于「天灾」，我们又能说什么呢？每一年有数十万人死于饥饿；好几百万人营养不良。此外，两万五千人死于墨西哥大地震；在中国大陆，有二十万人死于同样灾害。最近一次的加州地震虽然骇人，都还不足与前者比较。到底有多少所谓的自然灾害(特别是饥饿)是源自大自然的力量，比如旱灾；又有多少是源自人为的罪恶体制——比如专制政权、种族战争、不公平的贸易行为、无节制的贪婪欲望呢？

    在如许的悲剧、如许的痛苦中，神在哪里？

    这是圣经里时常出现的问题——诗篇作者、耶利米、约伯、哈巴谷、以利亚——这些人都面对了他们无法掌控的问题，看到了邪恶的胜利。「恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？」(耶十二1)「恶人为何存活，享大寿数，势力强盛呢？」(伯二十一7)

 艰难的思考

    对某些人而言，这个问题几乎是智性的难题。如果神既全能又全美，他怎么可以允许这样的恶事？如果它有意志，但却无法制止这些苦难，那么他便算不得全能；如果他有能力，却不愿处理这些苦难，那么他便算不得全善。此推论暗示，恶事的存在正质疑神的存在。

    另一些人认为问题不仅仅在于邪恶的存在，而是在于它的猖獗，许多毫无来由的意事简直到了令人震惊的地步。也许有人基于假设神让人有叛逆的自由，因此他们辩称，让一些恶事存在并不危及信仰。但是这样的理论又如何解释「自然」灾害所带来的巨大灾难呢？无论好人坏人，无论年龄大小或阅历如何，为何都要受到这些无法逃脱的惩罚呢？

    有好几本相当优秀的书籍专门论述这些智性的问题，其中一本小书对一般读者具有相当的效发性，是由鲁益师所写的《痛苦的奥秘》(The　Problem Of　Pain)(注1)。不太有人会赞同他在此书中所有的论点，但是许多人对他后来在丧妻之时所写的一本见证《乡乡如晤》( A Grief Observed)(注2)，则相当有共鸣。近年来，有好几位基督徒学者发展出高度复杂微妙的论证，辩护基督教信仰即使在邪恶的环境中，依旧具有合理性(注3)，而这些论证在思想界也已获得相当的可信度。在本书中，笔者偶尔也会引用一下这些论述，但是那并非本书的主要焦点。

    其实，明显的理由显示，许多信徒从不被同样问题所困扰。有数以百万计的基督徒都坚信，神是全能的，是全善的，世界上原就充满各种苦难。在他们人生各阶段的体验当中，并不感到有什么问题存在，简明的神学答案便可满足他们：「受苦是由于罪恶的结果；自由意志意谓神让人们自行抉择对错；天堂与地狱自有清楚的记帐。」或许他们根本就没有真正思考过这些事，只知道神爱他们，这就够了。为什么要伤脑筋去多想那些你无法明白的事？更何况是去改善呢？

    不过在他们生命经验中所发生的一些事，会使他们陷入此一问题中。或许是因为上了大学一年级的哲学课，或许是个人遭遇十分痛苦的死别经验，或许你的父亲过世，或许你的孩子染患重病，也或许你的配偶和别人私奔。又你所殷殷期盼的工作机会飞到别人手上，你受绝症的打击，你掉进沮丧的泥沼。悲观无法自拔，你的信仰见证不但没什么结果，甚至引起同事朋友的反感，你失业了，失去房子、失去存款……；突然之间，有关苦难的问题变得事关重大。

    换句话说，有关苦难与恶事的深厚焦虑完全因人而异。这可以用一个简单的模式来表达(注4)。假设约翰有一信仰体系，我们称之为S，S的内容或许相互一致或许不一致，但对我们而言，只要S是代表约翰所相信的，就没有什么不同。然后，因某种因素，约翰在这信仰体系之后附加了R，R是表示在S的内容中存有不协调之处。现在约翰认为S和R都是对的，但是这一新的体系(且称为so)在本质上是不稳定的，于是约翰掉入了所谓认识论的困境中：他必须找个理由来放弃R的信念，以保持旧有的S能够取代新的So；要不然他就必须改变S里面的一些因素，或是舍弃掉其中部分信念，使得不再有R的问题。假设舍弃掉其中部分信念，我们称所馀者为Sl，当然我们也再次重申，S的内容是否和谐一致与我们的目的无关，重点在于So(即S加R总和)本质上不稳定，因而造成无尽的焦虑感。约翰迟早会因著感到巨大的压力，退回到S(即扬弃R)，或是重新整理他的信条为S1(也就是使得R不再成为干扰)。

    我们可以用一个严肃的例子来说明。假设约翰是个信仰非常纯正的信徒。他的S范围中包含对神的大能、良善，其他等等信仰的坚信，但在约翰到第三世界旅行数月之后，他在生命中第一次亲眼见识到人类苦难的规模，于是他逐渐采取了R信条，他看不出他对神的信仰和这个世界的苦难如何能取得协调，因此造成他极大的忧虑。最后，他可能认为R并不真确而扬弃之(因此回转到他传统的信条)，或是在R的压力之下，他会改变S的部分内容，成为修正后的SI：比如说，他仍然相信神的存在与艮善，但是并不太相信他是全能的。

    从某个层面来说，这个模式整体而言，太过用脑思考或太属理性主义的考量。在我的经验中，大多数基督徒突然间感知到苦难与邪恶的问题时，便会立即同时面对其他一连串的压力。或许这个信徒会不祷告，或许他会害怕失去其他基督徒的信任和友谊，因此封闭住这些问题不讲出来。然而可能有重大的属灵争战正在进行，但这信徒却仅是隐约感受到而已。有时会因而觉得沮丧，这可能是体内化学作用不平衡所致，或是失望加上睡眠不足所引起的，随之发生的现象还有消化问题、失眠症及头痛等等。总之，回到恶事与苦难的根本循环问题时，一切就变得更加严重。

    即使所有的这些相关问题都足以困扰人，但是最核心的问题乃在于附加的R--亦即人逐渐体认到，他的信仰系统在某处出了差错。这也正是为何基督徒有一稳固信仰是很重要的，如此往后在遇上某件个人悲剧，或遭逢生命中某种新经验时，才能因应R所生发的信仰质疑。

    此外还有两项必须明白的因素。

    (一)即使你从未采取过R的想法——意即你从不认为你的信仰系统中有什么不一致之处——也并不表示你确实清楚知道在你的信仰体系S中其是相互协调的。换句话说，你可能以为你的信仰系统在逻辑上很协调一致，但却不能确实详指它到底如何在逻辑上是协调一致的。你为迷惑留下了各种的发展空间。例如：你可能认为神是全能的，神是良善的，恶事是存在于世界上的，所有诸如此类的信念都不冲突，它们用一种你也不佯称了解的奇异方式互相结合著。这种步骤在本质上倒也没什么不合逻辑，但是在我的经验中，如果你把有迷惑之处稍微放错了位置，迟早就会有错误回过头来纠缠你。在第十一章我会再度提起这一点。

    (二)更重要的是，即使你在S体系中并没有附加R，造成S的不一致之处，但这并不一定表示S本身会在你遭逢苦难时，提供你多少慰藉。R的出现固然会增添你的痛苦，但是R的缺席也不保证你会增添什么安慰。因为事实上，在最大的苦难与恶事的经验之下，未经思索的信仰是提供不出什么慰藉的。

    将之放在基督徒经验之下的说法是这样：在苦难的黑暗时刻，基督徒所需要的不只是保证他们的信仰协调一致而已，他们惟一能得到的安慰，只有从又真又活的主自己，从他恩惠赐予的灵，从重新的领悟，从真实感受的体验，从神在耶稣基督里的爱(弗三14一21)中得著。然而这并不是说，原先的信仰体系都是无关紧要的，而是说，基督徒除了要紧守信仰中的信条具实一致，在其中寻获慰藉外，并且必须学习如何应用它们。基督徒的信仰不是用来束之于心中的高阁，而是要用以处理生命中的挑战，并运用于门徒生活中。否则，它们便无法带来慰藉、稳定、虔敬、勇气、谦卑、喜悦、圣洁与信心。

但是当我们要接下去思考各种不同的圣经重点，如何在恶事和苦难来势汹汹要淹没我们时，作为安慰我们的堡垒之前，我要再次提醒大家，要防范一些其实一点也不牢靠、纯属虚夸不实的错误信念。思虑周到的基督徒应该想到要避开它们：它们许诺会带来安全，其实仅带来破坏而已。

 问题讨论

    1．列出你的苦难清单——包括在你周道世界中所看到的，以及你自己所遭受的苦难。

    2．恶事与苦难的问题曾否深深困扰过你吗？如果不曾，是为什么？如果曾有，又是为什么？

    3．据你目前所了解，你认为神的至高与良善，和这世界上所呈现的许多恶事与苦难，两者如何调和？

    4．你曾否有过一段期间，不断寻问关于神的能力与爱等扰人的问题？何以促使你如此？帮助你度过这段期间最重要的因素是什么？

    5．基督徒从哪里可以汲取到深刻的安慰？


第二章　　错误步骤

 来自无知与骄傲的错误步骤

    不久前，离芝加哥北部几哩的一富裕社区温内特卡(Winnetka)，有个情绪失控的年轻妇女作了一毁灭性的举动。她进入一所小学，掏出手枪，开枪打死一名学童，并伤及其他几位学童，又走到附近住家，使一名想制止她的人受重伤，最后在警方到达之前自杀身亡。

    整个社区惊恐万状。辅导人员花许多时间在学校辅导学生，并与家长诸商协谈，广播电视播放出学生家长及市民的沸腾情绪，报纸上不断有专文指出当初应如何避免此事的防治之道：哪些机构怠忽了这精神失常的妇女，应当怎样不让她取得手枪，哪些人没有适时向有关机构提出警告……等，诸如此类的论调不胜枚举，而其中更不乏一些不知所云者。

    这件事显示出相当多的问题，至少有以下的几项反应可以映照出一些错误的观念：

    (l)「那种暴力行为应该只发生在黑人社区、贫民窟、第三世界，或吸毒者当中，而它竟然也发生在体面的白种人、上等中产阶级的高级社区，真是太过分了。」当然，没有人会愚蠢地说得这么露骨，但是在一些愤慨之词中，的确洋溢奢这种情绪。其假设当然是这种恶事应该只限于其他人，特别是那些未曾享有我们优势的那种人。这种人不接受灾祸的发生，不承认那是人性困境的一部分，并且认为没什么事是不能凭立法或钱财来制止发生的。

    (2)「我相信钱财可以买到安全。除了我自己和我所拥有的资源，我不信任其他人；如果有事情出了差错，神是第一个我会责怪的对象。」我们立刻见到许多讨论：安全设施、校内安全系统、加强警力等等。暂且不管这些各种建议的功效，令人惊异的是这种态度：「我的钱财一定能保障我的安全。」

    (3)「比起每周有成千上万的衣索匹亚穆童饿死，我孩子的死更加重大。」当然，就某部分而言，这种划分是无可避免力。对于电视萤幕上不过一闪即逝的影像，和我们生命中休戚与共的人，的确不可能表现等量的关怀。而媒体不断报导的灾鸡，可能导致人们的情感枯竭：「我没有那么多精力去管那么多受伤的人，因而我更加只关心我自己的人。」

    当然，这也是人之常情。一个在旱灾中死了儿子的衣索匹亚寡妇，不会为中国大陆震灾中的受难者流下同样多的眼泪。我们不必强加人为的标准：认为家庭与社区的关系密不可分；自然当其关系破裂时，会令人加倍痛苦。即使如此，我仍然不得不感受到一种偏差的世界观，比这悲痛来得更大，不单因为那些孩子是我们当中的孩子，也是因为看见我们是什么样观念的人。在这里，一个光明璀嵘的前途——也许是前途看好的哈佛毕业生、高尚、机智、有魅力、有财富——全被无情地斩断了。人们测量损失的计算方法是其潜在的钱财、教育或影响力，而不是哀悼它如何毁去了一个按照神的形像所造的人。当然，如果这种模式成立的话，在芝加哥南区那些生来就带有爱滋病病毒的婴儿，以及那些学龄前就死去的孩子，也会被归到非我族类了。

    (4)「任何有关根本的罪恶、堕落世界的观念都是要显我为义。」从那一名年轻妇女的事件中，并没有人自我反省地问：「在什么样的压力下也会逼我作出同样残暴的行径？」

    (5)「在那些信仰较虔诚者的祷告当中，所祈求的不外乎生命财产的安全，物质等方面的保护。」从此一悲剧中，宗教人士没有从中学习到关于生命的脆弱、人生的短暂、神国度中更重要的价值等方面的教训。没有一个人会说：「这个怪异的悲剧帮助我记住生命是短暂的，因此我必须比以前更负责，少些自私地好好利用神托付给我的光阴。这该是我积财宝在天，而非存财宝于地的时候了。」

    我们要安全，我们渴望地要命。但是我们就是不要属于神的安全，其他都好说。不久前我买了一本杨腓力的《无语问上帝》( Disapointment With God)，注意到发行商在书皮上黏住的标签：「保证全额退款：如果对本书不满意，请附书款收据及回邮寄本出版公司，全额退款。」这似乎在说，我们可以对上帝失望，但是不可对「对上帝失望」(原书名)这本书失望。

    当然，从某种意义来说，这种对灾祸与苦难的反应，并非出自有条理信仰系统的传统表现，甚且可以说是较差的表现：这是他对发生在周遭、随处可见的灾祸，一种既幼稚且个人化的反应，它们带著独行与自大的色彩，并恐惧的意味，怕自己所筑的自我保护高墙，不是那么坚固。

    我很高兴在温内特卡社区毕竟还是有少数不同的声音。当然，在一个世俗为主的社区里，我们不应该期待会有许多信仰成熟基督徒的看法。但骇人的是，以上那些类似的反应都可在教会里找到其踪影。由于多种原因，不少基督徒也发出类似的愤慨，以为我们基督徒理所当然免于这种苦难及灾祸。我试着归纳出至少五项可能导致的原因：

    (l)我们的读经可能不够平衡。我们总是记得约瑟、基甸与大卫等人的得胜，我们不断思想那位生来瞎眼者的神奇复明，或是拉撒路的复活。我们比较不倾向于思考耶利米的受苦、提摩太的宿疾、特罗非摩的疾病缠身，或是在保罗肉体上的那根刺，即使像拿伯这样正直的人，却在捏造的控诉中丧生(王上二十一)。「好人」不一定都会赢，我们后面会再讨论。现在我们只要先注意到，由于我们没有小心平衡地读经，以致容易受到盛行于周围文化环境中，一种看似虔敬，实为粗糙的得胜主义所影响。

    (2)我们可能屈服于急迫的情势。我们认为，如果神要解除我们的苦难，他应该立刻行动，任何拖延都会使他失信。我们生活在一个步调快速的世界，要神的反应也有高速电脑同样的效率。我们不太会去思考圣经中的种种迟延：摩西在旷野流泪了四十年，约瑟在雪冤之前被搁置了二十几年，以及圣徒在祭坛下痛苦等待(效六9－10)。但是神并不受限于我们小格局的时间表。他虽致力于子民的福祉，却也很明白，迟延并不一定都是不好的。甚且，如果我们与神同行的时日够久，我们自己便会开始学到功课，以长远的眼光回溯过往，开始体会神的时间才是最好的，于是我们也才会惊讶于自己的缺乏耐性。我们太像小孩子，每一个要求都是「现在就要！」

    (3)有些人完全误解几节重要的经文。比如说，罗马书八章28节说：「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。」如果我们用自私、物质的方式来诠释「叫爱神的人得益处」，我们便完全误解本节经文的意义。从上下文中可以看出，神的子民会遭遇败坏的事情，和其馀的受造物一同叹息，因为整个宇宙中仍有死亡、败坏(八22及下)，而属神子民受逼迫是受苦的高峰(八35及下)。于是，在这一节经文中所应许我们的乃是，即使置身于如此悲惨的景况当中，我们仍然可以确信神在工作，「叫爱神的人得益处」。这种应许必须以信心接受。我们所以能有坚强的信心，乃因神已将大爱赐给我们作为明证，此一明证即神赐下他自己的独生爱子(八31-32)。在经文中从未应许我们在承受世间苦楚、叹息呻吟之际，可以有什么轻省快速的走避之计。

    (4)有些人汲取一种通用于所有答案的神学形式。若此，对于我们所碰到的每一个问题都能提供标准答案，特别是那些使他人感到苦恼的问题。我们的把握与独断给予我们自信，我们所信的系统神学是那么条理分明，以致几乎没有为奥秘、敬畏、未知预留下什么宝贵空间。于是乎，当我们自己遭逢毁灭性的灾难时，才发现我们那些信念，竟然无法带给我们一点慰藉，那种绝望可真是无可比拟的，因而我们开始怀疑信仰中最基本的要素。如果我们能体认，就算自己非常笃定，我们对信仰的整体了解其实还有很大的漏洞，那么或许当我们发现那些仅有的「信念」，在需要时无法发生作用，也就不会感到那么痛苦折磨了。

    因此，决定未知与确信的分野就变得非常重要。如果基督信仰全然不过是一些理所当然的信条，那么，很快就会变得高傲自大，僵化而不具弹性。更糟的是，当基督徒在遭逢人生变故，信心的柱石倾颓之际，就会掉入痛苦折磨的怀疑之中。当你沉陷于失败痛苦时，这样一位基督教的神就不足以让你信托了。相对的，如果基督信仰全然都是奥秘一片，没有什么可宣称明示的，那么，便分不清信心与盲从了。因此本书的工作，便包括强调某些应该是基督教信仰的确切信念，并探索一些深奥的奥秘。

    (5)总而言之，我们许多人并没有充分思考十字架的意义。

    我们已经习惯地认为十字架是我们得救的凭藉，但是对于背起我们的十字架，天天舍己，或与基督一同受苦的意义，我们并没有深思。

    因著众多的理由，使我们基督徒对受苦与苦难的反应，几乎和外部人差不多。我们必须在这些事上采取步骤，克服我们对神话语的无知，驱除那种暗示我们应当免受苦难压迫的傲慢态度。

    尽管以上所述错误步骤非常普遍，却是属于个人且特质各异。以下讨论的错误步骤，主要是来自非基督徒的思想架构。

 无神论和机械论者的宇宙观

    属于这种观点的有许多类。就本书主题所相关的来说，基本问题在于低估了罪恶。如果在宇宙本身之外没有神，也没有什么良善标准；如果所发生的一切只不过是进化过程的消耗物，是原子和分子等物质间的偶然碰撞，那么在面对诸多可见的「灾祸」时，理性的人还有什么可愤慨的呢？无神论者的说法对归主的信徒来说没什么吸引力，但是为著我们心灵的平静来说，我们必须看清楚，其论述无法对苦难的问题提供什么解决之道。事实上，它「解决」问题的方法是主张邪恶并不存在。为主作见证的基督徒必须要直指核心：无神论者常以苦难的问题挑战基督教信仰，但他们自己对于同一问题的说法更不足采信，特别在这狂乱的二十世纪末期，基督徒必须面对的困难也益发重大。

    神非全能论

    稍后我们会看到，有些基督徒也采取这种立场。但是我要论辩的是，这种论点不但不合乎圣经，而且它所制造的问题比所解决的问题要多得多。

    不过我们要暂时先澄清几个名词。

    我们说神全能，并非说神能完成任何事。大多数基督徒思想家会立刻区别什么是物理性的不可能，什么是逻辑性的不可能。后者根本就不属于全能与否的范畴内，原因就在于它所描述的话语是没有条理、支离破碎的。比如假定神能创造两座邻接的山，中间却没有山谷；或论辩神可以绘出一个方形的圆，或认为神可以创造一块重得他抬不起来的石头等等；这都是逻辑上有所矛盾的，不过是一场徒劳处工而已。这些逻辑性不可能的工作与物理性不可能的工作不相同，「一项逻辑上不可能的行动不是一项行动，它乃是由语文形式企图描写的行动，但并非任何有条理性描述的行动，就证明它能够被完成。」(注1)

    于是，表白神是全能的，意思是神能行任何在逻辑上成立的事。许多人拒绝认为神是全能的，藉此「解决」苦难的问题。他们说，神和苦难没有任何的挂钩，如果灾祸与苦难发生，那是因为有其他的人或事使然，神不但没有行，而且也不能阻止，因为如果神能阻止其发生却不阻止，那么他仍然有分。

    近年来这种观点最著名的表达，是由克须那(Haroldkushner)所写的畅销书《好人遭难》( When Bad ThingHappen to Good People)(注2)。克须那丧失了儿子，悲恸使他开始质疑他的传统犹太教信仰。他自己虽然是犹太教拉比，神却不能事先防止他儿子的死亡。他坦白说：「我比较容易敬拜一位恨恶苦难但不能减轻苦难的神，而不是一位选择让孩子们受苦而死的神。」(注3)这本书的精装本销售近五十万册，平装本则销售高达百万本。显然克须那击中人的内心：身处痛苦的人在寻找答案，而许多人都认为克须那提供了一个答案。

    对灾祸与苦难问题的「解决之道」还有许多说法。有一种是采取二元论的形式，也就是相信宇宙中有两种能量在运作，一种是善，一种是恶，两者都不能完全克服对方。有人据此说法，作出进一步的推论：撒但是邪恶的化身，或是在罪恶背后的邪灵；同样地，神则是在良善背后的圣灵。然而此一观点的特色是，无论撒但或神都不是绝对的，两老都不是全能的。

    还有其他削弱神全能性的种种说法。比如有人站在哲学的立场坚持认为，神本身在某些方面是受时间限制的。他们说，神要创造一个他已经知道会比现在好的世界，这在逻辑上是不可能的。神不能完全无误地知道未来，因为未来是尚未发生的。因此这整个受造秩序免不了是种实验。在此一实验中，神赐予人类某种绝对的自由，看看人是否会发展出负责任的自由(注4)。还有另一些人，受「进程神学」( ProcessTheology)运动的影响，认为神是有限的，他也参与了人类试图摆脱灾祸与苦难的大工程。任何的精神体都有其属于自己的力量，因此要完全控制另一精神体是不可能的。由于控制另一精神体是不可能的，所以神可能「有大能」，但到底不能施行逻辑上不可能之事，因此神之缺乏全能力量，并不算不完美(注5)。

    要进一步细密区分并不是很必要。只是从基督徒的观点来看，前述说法至少存在三个问题。首先，此种对神的看法和圣经所述无法取得一致。我们在后面会提出经文证据，至于现在，只要提出一句话似乎就够了——上述的神一点也不像那智者诗人心目中所写的神，「人心筹算自己的道路，惟耶和华指引他的脚步。」(箴十六9)

    另外两个问题也一样严重。如果神并非如圣经上所坚持的那样全能，那么信徒怎能确定世界的未来如何？如果二元论是正确的，那么很有可能罪恶最终会获得胜利。如果我们只不过是一场实验，神可能有一天会宣布实验失败，然后就把我们一笔抹去。当然，有人认为那正是洪水事件中所显示的样子。如果我们指出其他多处经文，显示神在末日得到彻底无条件的胜利，如果我们喜悦地期待我主和主基督的国度远景(启十一15)，那么这些反对者会说，在圣经里也有多处对神的描绘相互矛盾之处(注6)。我们在建构我们的神学时，必须选择对我们最有意义的叙述，而当然尊崇圣经的基督徒一定想问，如何整合神各种不同面貌的描绘。如果我们只采用我们觉得过得去的描绘，便会陷入以自己的想像创造神的极端危险之中，而在这种情形下制造出来的神，是无法对未来有所保证的。

或许最重要的事实在于，这样的神不能提供给我们任何安慰，相信神的全能竟带来各式各样的难题。例如，如果神是良善的，为何允许罪恶和苦难的存在；但是，却又给人帮助、慰藉、答案、末世远景等应许。若放弃信仰神的全能，可能「解决」邪恶的难题，但是其代价是巨大的：如此产生的神无法帮助我们。他或许可以给我们不少同情，甚至与我们一同悲叹，但是显然他无法帮助我们；现在没办法，将来也没办法。向这样的一位神祈祷求助并无意义。可怜的家伙，他已经尽了最大努力，但也已经黔驴技穷、束手无策了。对于所有与克须那有同感的人，他们追寻一位能够尊崇的神，最后所得到的却是一位不能帮助人的神。

 自然神论者的神观

    我们必须先体会一下自然神论与有神论者的相异之处。

    有神论者相信有一位超越但有位格的神，他是创造者，也是神圣的管理者；所有基督徒(广义的圣经字义)都是有神论者(有神论者也包括正统犹太教、回教及其他一些信仰)。自然神论者相信有一位超越的神，也有可能认为这位神有位格，但是不认为这位神会以个人方式来影显自己。自然神论者认为神是创造者，他以现行法则安排宇宙，建立宇宙秩序与定律，然后任其自然运行，就好像一个钟表匠认真制造一件设计完好且管用的钟表，但是一旦成品离厂之后便不再干涉或控制。这位神「伟大超越」到不必去管渺小如人类的东西，或是我们所认为的「恶事」与「苦难」这样的小事。正如同人类也并不会太在意蝼蚁虱蚤之类，遭受了什么样的苦难或意外事件。

    同样地，这种对神的看法也是和圣经不符的。圣经里的神对于我们每一个人的思想言行都极其关切，没有任何一件发生的事不在他至高主权的看管范围之内。我们的头发都被数算过，没有一只落地的麻雀是未经他允许的，我们或躺或立他都知晓，他可以按照己意使君王改变心意。此外，他更是个人的神，也就是说，他以个人的方式和我们建立关系。他不仅仅是被描述为无限制的原始能量所在，而且也是能爱、能恨、能说、能回应、采取主动，甚至还受苦的一位神。

如同其他认为神非全能者一样(虽或原因相异)，自然神论的神不能对受苦的人提供任何抚慰。一个刚死了婴儿的母亲，不可能从这样一位遥远的神那儿得到安慰，她在这种神的眼中不过是只受伤的小虫罢了。想要诉诸自然神论以「解决」邪恶的难题，其代价高昂得惊人。邪恶与苦难被轻看到简直像在嘲弄我们的悲痛，而这种神就是这样遥远得不屑关怀。

 泛神论

    泛神论同样也有很多不同说法，然而其思想核心皆指「神」与宇宙是合而为一的，在创造者与被造者之间是没有裂痕的。所有一切都是神，神是一切所在。

    不仅大多数印度人有此观点，连整个新纪元运动(TheNew Age Movement)所采取的假说皆认为，神并不是一位来自远方，可帮助我们的、超越的、有位格的「他者」。整个宇宙只有一个秩序，而在此一宇宙中有各种不同造诣的层次。在基督徒眼中视为邪恶或苦难的事，泛神论老将之视为在实体上的不完美，必须在持续的自我实现与自我改进中才能除去。人类的目标不在于罪被赦免，不在于和珍视他们的神和好，而是在生命的循环中力争上游，或老是藉著轮回，但必定要藉著冥想、自我观照、自我改进，方能达成目标。

    然而，除了其对神的看法与神在圣经和在耶稣基督身上所效示的不一致之外，邪恶与苦难的问题也再度被视为无关紧要的事。在实际采行这种看法时，常会产生一种无可救药的宿命论，由此不易造成道德情感上的愤慨。比如约伯的痛苦在此便属无意义，而「我的神！我的神！你为何离弃我？」这种痛彻。心扉的呼喊，不过是绝望地证明出他那不接受事实的不成熟罢了！

然而，对神作个人的交托并非是冷漠地置身事外；追求公义的国度也不可与自我改进混为一谈；此外，罪恶之惊惧恐怖，更不容许就此轻松放过。

 出于对圣经一知半解的错误步骤

    我最好先作两项声明。第一，我在本章中所描述的几种不同的错误步骤，并不一定互相排斥，而三大分类也只是纯属人为的强制分类。比如说，虽然认为「神非全能」最强烈的声浪来自非基督徒，但是也有少数的基督徒有同样的想法。还有，几乎所有错误步骤的意见，都可能与第一类错误步骤的典型态度——无知与骄傲有关。然而此种分类的用处，乃为帮助我们看清楚，面对邪恶与苦难问题的某些方法，什么是它们最大的特徵。

    其次，在教会历史上「神义论」有颇长一段时间的记录，因为一直有人试图，为圣经显示的神会在罪恶与苦难的事上出错的这种控诉辩护。其中许多的研究议题在今日看来已属古旧，几乎没有人会再采用。这些论述已由布罗克(HenriBlocher)作了相当完整的调查与评估(注 7)，不须在此赘述。然而也还有其他一些神义论的议题，在现今的讨论中被一些虔诚的信徒努力护卫，通常这些拥护者的辩论都无偏离圣经之意。事实上，在许多状况下，他们认为如此试图解决邪恶问题，为神的公义辩护时，都能因为显示出信仰的健全与理性，而有助于护卫圣经。

    我之所以在此处提及此论，且将之归为「一知半解」类，主要是出于自己读经的反思。在我试著从圣经里寻找经文以验证前述的「解答」时，我发现它们的不完整、断章取义，及信仰一知半解的表现。但是我的意思并非暗指这些论述的拥护者，必然在试图脱逃圣经的规范。我在接续的章节中会清楚列出我作的评估有何圣经根据，请读者自行研判笔者是否公正地处理圣经经文。

 神非全能或神限制自己的全能

    为许多基督徒所拥护，一般解决邪恶与苦难的几种常见方法中，我发现有几种在圣经与神学解释上都无法令人信服，且从教牧角度也无法认同此观点。首先要提出的，便是认为神并非全能，或是认为因著某种原因神限制了自己的全能。在教会历史上鲜有基督徒论称神在本质上不是全能的，较常见的如毕诺克( Clark Pinnock )所述(注8)，他论辩神选择以「有强烈自由」的人类居于他所造的世界，因此在本质上他选择了限制自己对人类行为的预知，以及限制自己干预的能力。此一说法的神学弱点相同于前段所述，稍后我们再浏览相关的经文证明。此一说法虽然至终证明了神没有罪过，然而也摧毁了神的奥秘，以及他帮助人的能力。

另有一种更迂回的说法：神虽然全能，但是为了达到某种更高境界的良善，于是在某一范畴之内限制自己或命定恶事发生。比如有人说：神选择限制自己的能力，但不限制自己的所知。神能预知会发生的好事与恶事，但是由于各种原因，他选择不去运用大能摧毁恶事。但是如果神明知自己如果选择不行动，有些事就会发生，而他也真的这么做了，那么就很难分别他的自我设限与他的绝对命令有何不同。在任何此种情况下，我们都会看到，这是很不恰当的解经方法。

 神赋予人类全然自由

    然而这最常见的神自我限制论，都是与人的自由有关，因此值得单独讨论。我得赶快声明，对「自由意志辩证论」( free．will defense，简称FWD)其中某些说法我毫无异议，稍后笔者会作些必要的区辨。但是自由意志辩护论所普遍呈现的假设，是认为人在神面前是有道德上的责任，所以人必是绝对地自由：也就是说，人们的选择必然是完全不受神意拘限，或神必然性左右。据如上观点，神完全只是附属性质：换句话说，神并不居掌管地位，而只是随情况反应而已；但如果神对人有所掌控，人就称不上「自由」，也不必在道德上负什么责任了。

    这一点，各种支持者的意见也稍有互异之处。有人认为，神不仅选择不干涉人，且由于他赋予被造物如此可畏的自由，因此他甚至无法事先预知人会怎么行(注9)。我们也见到有其他人认为，神是全知的，但是由于他的自我限制，所以并非全能。

    我们会很快地看到，这种看法根本无法对圣经作公平交代。在此并非指没有「自由意志」这回事，而是说不可如此解释自由意志，以致把神当成附属品。如果神也无法预知人会作怎样的自由选择，那么神最后被人反对也未尝不可能了。具有这种自由的受造物，当然甚至也可能会大出神意料之外，在新天新地中再度叛逆出走。

 认识邪恶的必要

    事实上，上述理论中的最大弱点，几乎也总是纠结著对圣经一知半解的观念，即认为要了解艮善也必须了解邪恶。由于此一相当普遍的看法可以用好几种不同方式解释，所以我们来稍加探索一下。如果它的意思是，必得先经验罪恶，方能了解良善是否可能的话，那么，这位从未行恶的神对良善就毫无所知了！如果它的意思是，人们在对良善有任何真正的了解以前，至少要见识过邪恶，那么根据堕落的记述，见识撒但的恶，却不陷入罪中当然是可能的了。尤有甚者，它是否表示那些从未堕落过的天使并非真正的良善，除非他们有机会见过一些恶事？

    然而如同笔者前面所述，为了呈现艮善必先了解罪恶，此一观念最容易和自由意志辩护论相连结。人们为了成为他们该有的样式，就必须作选择、面对伤害、克服苦难、品尝恶事，然后转离它。此一为恶事存在辩解的观念，大多基于为达目的不择手段的假设——除非我们有自由，否则不可能成为真正爱神、顺服神的人，而伴随自由而来的会有失败、罪恶和苦难，由于这都是用来使我们成熟的方法，因此它们的存在是合理的。这个堕落的世界是个塑造灵魂的地方(注10)。

一如其他诸多理论，分析起来，都能找到合理的成分在内，稍后我们会略为探讨这理论的正确成分。但是这种论据方法，对于罪恶与苦难存在问题的解释，无法令人满意。如果我们必须具有此种绝对的自由，才能其正爱神，那么是否表示，当我们在新天新地里，(假定)当我们不会再犯罪，我们就是不再爱神了呢？或者以为即使在那儿，我们还是有犯罪的可能？但是如果神可以在新天新地里安排妥当，我们不必遭逢失败就能真心全意地爱他，那么他何不删去要经历堕落世界的这一段？为什么只有在此一堕落世界中，我们才会有完全的自由去成长？

 最后反思

    以上种种「解决苦难问题」的建议，大多数都具有一个明显的特色：都未提及耶稣基督，以及他的苦难、死亡及复活。多半时候，我们接受的是一神论的神义论，而不是基督当仰的一神论。我并非暗示只因髑髅地，我们基督徒就拥有关于恶事与苦难的一切答案，绝非如此！稍后我将指出此一问题的奥秘所在。但耶稣的死与复活势必是不容忽略的，而它当然也会使辩论的结构改头换面，轻重缓急重新排列，各种因素因此显得稍有不同。

    比如说，当我们觉得受了不平的苦难，可能会呼求公义，对不公感到愤怒。但是我们真正要的就是公义吗？那么，为什么需要十字架呢？如果只要公义就够了，耶稣就是白白受死了。或考换一个说法，如果神只是要对耶稣「公义」，就不会把耶稣送上十字架了。我们要的只是「公义」吗？

神是那么爱我们，以致差遣他的爱子忍受这般的苦难，我们和这样的神有什么关系？这些根本的信仰内容与我们对苦罪问题的了解，又有什么关系呢？从任何基督徒的观点来看，我们解决关于恶事与苦难问题的理论或应用时，都必须定睛在十字架上，否则我们必然会采取错误的步骤。

 问题讨论

    1．本章将「错误步骤」分为哪三大类？它们各有什么特点？

    2．对于恶事与苦难，你个人的反应可以归在三类中的一项或多项吗？如果是，为什么？

    3．就恶事与苦难的问题而言，无神论中最不可取的论点是什么？

    4．事实上，不少人在受苦时会转向神，对于你上一题的答案，是否互有关联？

    5．何以合乎圣经的基督信仰是「有神论」而非「自然神论」？对于恶事与苦难的问题来说，有何区别？

    6．在新天新地里，信徒会真正爱神吗？到那时会不会有人可以不爱神？人爱神是否必须具备绝对的自由，你的看法如何？

 引 子

    本书此处将探讨关乎罪恶与苦难，相当重要的几个圣经主题。这并不是说，只有这些主题才重要，而且此处也不见得探讨得很完全。我的目标是要在此一问题上，引出基督信仰的一些基本架构，并显示这和我们所流下的眼泪有什么关系。

    以下几章都没有为苦难问题提供一个「解答」，当然也不会仅仅只是一个智性的解答而已。虽然如此，它们却彷佛一个拼图游戏的好几个部分，有助于我们在此一架构内拼凑起罪恶与苦难的图案。虽然我们可能还不足以把拼图完整地拼起来，但是足够我们建立一合理清晰的架构。我们在处理苦难的问题上，许多(当然也不是所有)的困难都出自我们忽略了圣经的架构，而自行拼凑。可悲的是，苦难会因此变得更加严重。这个人为的圣经架构容或有很大的漏洞，但是也仍然提供了支持、安慰和希望。如果你因为其中还有一些悬而未知的事而避开这圣经架构，那么你将无法「解决」苦难的问题，并且同时牺牲了福音所给予的许多安慰。


第三章　罪的代价

 圣经的「故事情节」

    有时候，我们对某样东西靠得太近，反而无法看清楚。比如我们对一棵距离一寸近的大树直视五分钟，试若想像一下，如果你以前不曾看过树，它会像是什么呢？这样对树的第一印象能够对你有很大的启发性吗？所以你还是必须往后退，才能够欣赏整棵树的全貌。这并不是说没有仔细观察树皮与树叶的馀地，而是说如果你只那样观察的话，你将看不到整棵树。

    读经也是一样。你可能太专心一意于圣经的某节经文或某卷书，以致遗落了综观圣经的整体故事情节。

    圣经一开始便说神创造天地(创一－二)，其间重复地看到神判定他作品「是好的」。在那里没有罪恶，没有苦难。伊甸园中孕育果子的土地并没有辛劳的汗珠滴落过。然而，人类的第一次背叛(创三)，展开了苦难、辛劳、痛苦及死亡的序幕。仅仅再过两章，我们便不断读到让人难忘又难过的重复旋律，「……就死了。……就死了。……就死了。」(创五)

    而在圣经的最末，我们看到所有毁坏的最终修复，「一个新天新地」(启二十一1)，「新天新地，有义居在其中。」(彼后三13)，「神的帐幕在人间，他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。」(启二十一3一5)如果这标记出苦难的结果，那么它也标记了罪恶的结束：「凡不洁净的，并那行可憎与虚谎之事的，总不得进那城。只有名字写在羔羊生命册上的才得进去。」(启二十一27)

    在圣经的起始与未后的中间这一大段，有罪恶，有苦难。而我们从圣经大范围的故事全景所观察的重点来看，罪恶与苦难两老间有深厚的关系：罪恶是苦难的主要因由，叛逆是痛苦的根本，罪恶是死亡的来源。因此，当先知以赛亚期望一个彻底祝福的世代时，他坚持那个世代将是彻底洁净，以及对神有深厚了解的世代。他写道，「他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。」(赛二4)而这段话所接连的是更大的异象：「未后的日子，耶和华殿的山必坚立，超乎诺山，高举过于万岭；万民都要流归这山。必有许多国的民前往，说，来罢，我们登耶和华的山，奔雅各神的殿；主必将他的道教训我们，我们也要行他的路。」(赛二2-3)如果此话为真：「豺狼必与绵羊羔同居，豹子与山羊羔同卧。少壮狮子与牛犊，并肥畜同群，小孩子要牵引他们。」(赛十一6)那么这一句话也必然是真的：「在我圣山的遍处，这一切都不伤人，不害物；因为认识耶和华的知识要充满遍地，好像水充满洋海一般。」(赛十一9)

    圣经多采多姿的故事情节都合乎这个架构。洪水之灾、挪亚与上帝之约、亚伯拉罕的选择、以亚伯拉罕为名所立的约。以色列国的兴起、西乃山上的启示，以及最终耶稣的降世、受死、复活和升天——所有一切都和人的叛逆、叛逆所带来的可怕后果，及其引发的问题相关。保罗很明白这一点，他说过：「罪的工价乃是死。」(罗六23)

    由此观点可见，在道德性的罪恶与自然性的罪恶间的区别，需要作很仔细的界定。当然，在某一层次上是可以作出有效区别的：比如说，在强暴事件和破坏性的飓风间，在因人类贪婪而引起的战争与人类不能造成也不能终止的地震之间……等。但是从圣经观点来看，这两种罪恶，以及它们所引起的苦难，追溯其根源，都是由于叛逆之罪而来——因此也可以说，两老皆属道德性的罪恶。

 邪恶之恶

    在我们点出圣经「故事情节」的含义之前，要先掌握住邪恶到底有多恶毒，这是颇为重要的。

    即使一般世俗世界，也有人开始体悟到这一点。二十世纪的西方世界，一开始时便弥漫著乌托邦式的乐观主义，以及巨大蓬勃的自信心，然而它的结尾却是冷酷得多：我们的资源逐渐耗尽，战备武器骇人地进展、左翼右翼的独裁政权扼杀了几亿的人口，本世纪不仅主演了两场世界大战，还有一场漫长的冷战才正要渐行结束。大规模的饥荒令人难以想像地，用最惊人、最残酷的威胁手法处理人口爆炸的问题。但至少有些人已看出，恶事的根源乃在我们自己。

    「我们已遇到敌人，此敌即我们。」这句勃哥(Pogo)卡通漫画里的名言，由另一本具效发性的文集(面对罪恶)( Facing Evil)中得到相当有力的佐证。该书的作考群绝非是同心合意的一群人，也没有一位采用明显的圣经架构来了解罪恶。实际上，在该书的前言即开宗明义地拒绝为罪恶下定义。虽然如此，书中许多作老都表示，许多大规模运作的暴力、贪婪、欲望、怨责，其实主要都源自人心。演员李马文(Lee Marvin)便作过很值得注意的告白证言：

    当我看到自己在萤幕上时有什么感觉呢？最近我看了一部暴力片旧作 「枪口下」( Point Blank)，我觉得很不舒服。我记得，我们当时要表达的就是暴力。我真惊讶它是那么地暴力。当然那已经是十或十五年，甚至十八年前拍摄的，但是当我再看时，竟然惊骇到几乎站不起来，觉得好软弱。那是我演的吗？我可以那么暴力吗？那正是可怕的一点，我想，这该是使人们最终对暴力退避三舍的原因吧。他们会说，「不，我可不要再把自己弄成像魔鬼似的。」但这魔鬼就是自己(注1)。

    圣经最是强烈坚称恶之为恶，毫无妥协的观点。没有一位圣经作者会认可异教徒的双重思想，亦即那些理念互敌的人有时候会相互拥抱，终而达成一致，彼此接受。圣经上说：「祸我，那些称恶为首、称善为恶、以暗为光、以光为暗、以苦为甜、以甜为苦的人。」(赛五20)先知和使徒都同意罪恶之令人极端厌恶，恶是要被厌恶的(罗十二9)。但是恶事却遍布弥漫在我们中间。保罗写道：「没有义人，连一个也没有。没有明白的，没有寻求神的；都是偏离正路，一同变为无用；没有行善的，连一个也没有上」、「他们的喉咙是敞开的坟墓」、「他们用舌头弄诡诈」、「嘴唇里有虺蛇的毒气；满口是咒骂苦毒」、［杀人流血他们的脚飞跑；所经过的路，便行残害暴虐的事；平安的路，他们未曾知道」、「他们眼中不怕神」(罗三10-18)。

    恶事的最终测量在于神的愤怒(罗一18及下)，而此愤怒是那么果断地涌泄在十字架上。我们本都是「可怒之子」(弗二3)，除了十字架之外，我们没有一个人有希望。

    以原始意义来说，邪恶之所以为恶是因为悖逆了神，不克达成神的要求，或是去作神所禁止的事。不尽心、尽意、尽力爱主你的神的，为之大恶，因为这是神所要求的，不爱人如己也是一样。觊觎别人房舍、车辆、妻子的是大恶，因为神禁止人的贪婪；心怀苦毒怨恨的是大恶，也是因为神禁止。因此，罪恶的层面是因神所订的层面而成立，罪恶的丑陋是因神的美好而成立，罪恶的污秽是由神的圣洁而成立，罪恶的自私是因神的爱而成立。

    有时所以会产生一些混淆，乃是由于我们经常用两种不同的方式来使用「罪恶」这个词。我们可以用来指称原始意义和道德意义上的罪恶，例如前述对神的叛逆。另外，我们也可以用这个字指所有的苦难、痛苦、困境；这些可说是前一意义的罪恶所带来的结果。因此，后一种的「罪恶」，可说是人类叛逆所受惩罚的一部分。那么，这样的惩罚以道德性意义来说，算是一种罪吗？

    从圣经观点来说，这个答案是双向的。当然，人类经历这样的灾难可称为大恶。死亡本身是最后的敌人(林前十五26)。战争、烦忧、迫害、剥削、饥荒、掠夺、天然灾害等——圣经理都视之为大苦大难。但是至少其中几样并非由叛逆的行为产生，它们并不是原始意义的罪。尤其是，若从神的观点来说，它们若是行使惩戒和恢复公义的功能，这些事情必然被认为是好的。

    更进一步说，在神行使主权的特殊方法中(将于第十一章中探讨)，即使是道德性的罪，它不仅可能会有好结果，而且在神的意旨里原本就是善的(即使在人的意图中是恶的)。除了十字架事件外，最清楚的例子尚有约瑟因兄长的怨恨，被卖为奴的遭遇。约瑟兄长们的意图全然是恶的，但约瑟接下去几年的经历却是令人吃惊的。然而约瑟可以看出他兄长们的意图不是惟一运作的力量：「从前你们的意思是要害我，」他对兄长们这么说，「但神的意思原是好的，要保全许多人的性命，成就今日的光景。」(创五十20)即使人的愤怒也可以带来对神的赞美(诗七十六10)，并不是因为人的愤怒在本质上是好的(「人的怒气并不成就神的义」，雅一20)，而是因为神把罪恶之事转化为他自己的荣耀。

在这里有几个主题纠结在一起，其中一两样要在后几章中才谈到。目前重要的是要明白，圣经是以当有的极其严肃观点，探讨罪恶与苦难的问题。从最基本的层面来说，苦难与道德性罪恶之间有著因果关系，但是由于苦难本身紧密连结于堕落的世界，因此也会就被认为是恶事，而苦难的体验也是如此。到底神如何就各式各样的恶事行使其主权，这是十分需要探讨的。

 神的良善

    在我们把基本的基督教真理应用在我们的苦难经验以前，要再提一点圣经上认定是「已知条件」的东西：就是神的艮善。在神［毫无黑暗」(约壹一5)，「他是磐石，他的作为完全，他所行的无不公平。是诚实无伪的神，又公义，又正直。」(申三十二4)如果那鸿能说出：「耶和华是忌邪施报的神，耶和华施报大有盆怒。」那么他也能以同样口气坚持：「耶和华本为善，在患难的日子为人的保障。」(鸿一2、7)到了末日，人不可以藉口说是神引他们作恶(雅一13)。

    圣经里有些困难的经文，特别是那些在恶行当中有神主权支配的地方。在第十一章中我们会详加检验其中几处，目前只要区辨圣经情节安排的基本大网就够了。神至高无上的主权和他绝对的良善，创造了一个美好的宇宙，而人类叛逆了他。如今叛逆几乎已经成了我们人类的门面，深陷不可自拔。我们所面对的苦难再再揭示此一事实。圣经本身的重心在于神如何采取行动，转化那些可怕的结果，也转化造成恶果的根本原因：罪恶本身。而信徒的希望则在于新天新地，在那里人们不再会经验到悲伤与罪恶。

    一些经文的含义

    现在我们要开始谈，以任何基督徒对神和对世界的了解来说，克项那书名的标题有很大的误导作用——《好人遭难》。书中假定这个世界大多由「好人」所组成，但综观圣经要旨却有不同的看法：我们全都陷溺在叛逆之中，因此我们当中没有一人称得上是「好人」。从任何的绝对意义来说。「好人」都不过是空洞的语词。

    我并不是说，这样就可以解决罪恶和苦难的问题，好像对每一个置身痛苦的人，恰当的告诫就是粗鲁地命令：「别再抱怨了，你是罪有应得。」在圣经的文脉中，多处将义与不义交互提及。我们没有一个人会去尽可能地作恶，特别是我们还常疑问，为什么在这个堕落世界里，有些人似乎昌盛安逸，而许多其他怎么看都更好的人，却在大大地受苦？如果要缓和这种不公平的感觉，我们需要再解开许多其他的圣经真理。

    然而经历痛苦与罪恶的基督徒，藉著思考圣经故事情节，默想罪恶的代价，就都可以大得益处。我们住在一个人人关心自我「权利」的世界，但是想想，我们在神面前的［权利」因我们的罪而被牺牲了，其意义十分深刻。如果我们真正相信们的罪理当承受神的愤怒，那么当我们在经历这世界的苦难(一切苦难来自人类叛逆的结果)时，便不会那么快就怨责神，而且会更快地领悟，我们实在没有什么基本权利去期望一个圆满舒适的人生。从圣经的观点，因着神的恩慈，我们才不致被消灭。

    笔老最要强调的是，这并非表示每一苦难都是某一特殊罪恶的立即结果。这是一种危险的异端说法，会带来无法言喻的心灵痛苦。它可能推论成，在这世界上受苦最厉害的人。一定犯了最严重的罪。但是无论从圣经或从我们的经验来说，都足以论证其谬误。在后面章节中，我们会探讨某一种罪恶和某一种疾病间可能的关联。目前我们只要先观察到，疾病有可能是某一种罪恶所直接招致的结果(如哥林多前书十一章27一34节所言，或如约翰福音五章l-15节中所述瘫痪三十八年病人的例子)，但是某一种罪恶和某一苦难的发生，两者问并无必然的关联(例如：约翰福音九章那生来瞎眼的人)。

    的确，圣经教导属天的赏赐和在地狱的惩罚程度(这些也是另将探讨的主题)，其功能之一在于它部分地解释了何以在这世上，没有很公平的惩罚分配。有些答案我们在这世上是得不到的，要等到主再来，公义得以完成的那一刻才知晓。

    而在此同时，人类犯罪的结果，在我们诸多经验中以痛苦袭击著我们，这种苦痛的遭遇大笔挥洒在人类历史上。因此神对耶路撒冷说，「我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。」(结二十一3)当然，以某种意义来说，没有一个人是义人(罗三10及下)，但是这并不是先知在这里表示的意思。他是指，当灾祸降到耶路撒冷时，受苦难的人包括那些当时犯罪而使耶城蒙受可怕惩罚的人，也包括那些未参与犯罪的人。

    战争、瘟疫、先天残疾，还有许多其他痛苦也一样：它们并不区分对象。因此，如果我们仅将其视为对某种罪恶的报复或报应的话，那么我们看到犯罪和没有犯罪的人一同受苦，就会感到无比的困惑。但是相反的，我们若先将这些苦难视为堕落的影响，堕落世界产生的结果，或我们自己很容易陷入的一些罪恶的结果，那么，当我们受苦时，无论多苦恼，我们也不会那么惊讶了。

    这是为什么大多数的圣经作考都不惊讶于罪恶之普遍(除了在立约的子民中间)，也不惊讶于因这些罪恶所产生的苦难。当然，在面对每一件个案时，会引发令人痛苦的诘问：为什么这个人或这些人要受这样的苦难，而其他坏得多的人却可以免遭此难？最佳的例子就是约伯了。他所发的疑问尤其具有洞见。但是从整体而言，圣经作考惊讶的都不是惩罚，而是对于耶和华神的忍耐与宽容。亚摩利人的罪孽还没有满盈时，耶和华还不惩罚他们(创十五16)。我们一再地被告知，耶和华是恒久忍耐、不轻易发怒、满有恩慈的神。约拿之所以敢逃脱往尼尼微城传道的使命，就是基于深信神一定比任何先知更宽宏大量。约拿希望尼尼微这个野蛮城市被毁掉，「所以我急速逃往他施去，」他如此抗议著，「我知道你是有恩典，有怜悯的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。」(拿四2)由此观点，如果一本标题为《恶人蒙福》( When Good Things Happen to Bad People)的书，里面满载恶人蒙宽宥的奇妙遭遇，反倒更有道理呢！

    我们所享有的一切祝福，都是神耐心与宽容的标示。难怪保罗会提出这样掷地有声的问题：「还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？」(罗二4)殉道圣徒如此地呼喊著：「圣洁真实的主啊，你不审判住在地上的人给我们伸流血的冤，要等到几时呢？」(启六10)；而主自己还在静静地等待。

    我猜想，我们许多人很难活出神学的内涵，原因在于我们并未深深感受到外在信奉的真理。我的教条可能告诉我，我是个很可怜的罪人、我真该下地狱、我在生命中所享受的都是来自神慈爱的恩赐、我根本没资格期望可以逃脱苦难……等，但是当真正面对苦难时，我就是觉得对自己很不公平。

    这当然表示，我并没有真正采纳圣经里对我的罪的描述。我想，我最能实实在在吸收圣经的真义，不是在我默然反省我的罪时(虽然定时回顾我思想言行的罪，甚至省察易被忽略的罪，都是相当奇妙有益的)，而是在我更加瞥见神是谁的时候。由于展现出神是谁，终于帮助约伯定下心来；因著在圣殿中得见神的异象，使得以赛亚呼喊说：「祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中。又因我眼见大君王万军之耶和华。」(赛六5)

如果我们了解自己在圣经情节中的位分角色，神怎么看待我们的罪恶，我们自己的叛逆当受什么后果，那么，即使我们对邪恶和苦难的问题不能尽得解答，但是在面对伤痛时刻，我们的愤怒怨憎会减少，感恩和信心反更加增。

 问题讨论

    1. 以几句话概述圣经故事全貌。

    2. 在罪恶与苦难的问题上，圣经情节所表达的态度如何？

    3. 从圣经的观点，邪恶何以为恶？

    4. 按照你目前的理解，你会如何叙述苦难与罪恶间的关系？

    5. 你从神那里该得到的是什么？你已得到所当得的吗？你得著的又是什么？


第四章　贫、乱、灾、变

 前言

    在本章笔者并不打算针对标题所示的诸多复杂题目—一列出圣经的解说。我既不为折腾人的贫穷提供什么「解决之道」，也不谈旧约中特殊的「圣战」主题(稍后章节再谈)。本章的目标相当平稳地，只查看圣经理对这些恶事所引起的苦难有怎样的说法，并且思考它对今天的我们有怎样的意义。

这里所讨论的恶事并不完全，还有不少并未纳入的项目。比如有一种特殊的社会罪恶——爱滋病，便未在此讨论。若要在本章从一连串圣经价值观来探讨此题目，将会占去太大篇幅，但是由于它搀杂了许多复杂情绪，我特将其归入附录中。

 社会所防患与放纵的恶事

    整体来说，圣经认为掌权组织是禁止恶事的，也可以说，这是它的主要任务。比如在土师记中，描写了一段君王治世前的混乱时期，种种令人发指的暴行：包括荒唐淫乱、谋杀伤害、剥削利用、粗野蛮行等等。在叛述蛮横凶暴当中，作者常重复使用的一句话成了该书有力的重复句，以致也成了该书的结语：「那时以色列中没有王，各人任意而行。」(士二十一25)如此必然开启了扫罗王国与大卫王国之路。从道德上说，圣经显示，除非有一位肯负责任的掌权者能抑制恶事，否则人会变本加厉地进行他们的贪婪、掠夺及暴力等行为。圣经并未表示所有恶事来源都在于掌权考治理不善，也并未表示出浪漫的乌托邦迷思，认为人能凭自己的能力，或凭著一点原有的「天性」，就可以治愈所有的社会罪恶。

    这就是何以保罗能在人类政府组织背后，追踪出神的手。「在上有权柄的，人人当顺服他；因为没有权柄不是出于神的；凡掌权的都是神所命的。所以抗拒掌权的，就是抗拒神的命；抗拒的必自取刑罚。作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意惧怕掌权的么？你只要行善，就可得他的称赞；因为他是神的用人，是与你有益的。你若作恶，却当惧怕；因为他不是空空的佩剑；他是神的用人，是伸冤的，刑罚那作恶的。所以你们必须顺服，不但是因为刑罚，也是因为良心。」(罗十三l一5)

    我们发现保罗在这里用了强烈的措辞。他不但说执政掌权者运用力量(「佩剑」)以遏止恶事——因此顺服掌权者的重要动机之一是害怕受惩罚——同时在执政掌权者背后还会有神在看管。因此基督徒学习顺服执政权威，不只出于害怕受惩罚，也由于他们体认神自己站在执政掌权者背后。对他们来说，顺服执政掌权考不仅只是实际的问题(「我不想关监坐牢」)，同时也是道德的问题、良心的问题。

    从另一方面来说，圣经上也并没有马克斯主义的迷思，认为政府就是好的。毕竟政府是由人所操作，而人是堕落的。如果把堕落的人放在有权势的地位，腐化永远会紧紧相随，而我们既然都是堕落的人，腐败当然也是无所不在。在古代以色列，神在他自己和这些民中立了圣约，其中包含了许多律法的详细约定。当时的统治者和百姓都誓言遵行这些律法。当律法受破坏时，惩罚就降到统治者或百姓身上，不守法所造成的腐败和苦难至少都在控制之下。

    然而，掌握权势的统治者，一而再，再而三地对自己的行为不负责任。继所罗门王去世之后，国家分裂为二。北国第一位王随之带领百姓崇拜偶像，恶名昭彰，以后的王都常以其罪作为衡量：「某某人行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使百姓陷在罪里的那罪。」

    即使如伟大的君王大卫，也作过不足取的恶事。他引诱拔示巴，并设队谋害其夫乌利亚(撒下十一)。还有那邪恶的亚哈王贪谋拿伯的葡萄园，邪恶的王后耶洗别则设计毁谤拿伯的正直名声，并以贿赂操纵司法的方式杀害了拿伯。当拿伯被石头打死时，他受奢怎样的苦难呢？他的家人又如何面对所遭致的贫穷与羞辱呢？

    但是并非只有旧约圣经中的圣约之民，才会令神爱憎并存。毕竟在保罗写罗马书十三章时，他心中所想的是罗马帝国。保罗从希伯来圣经中已经学习到，神对世界万国都有至高无上的权能，他期望各国都存有公义，并且要承担其责任。「公义使邦国高举，罪恶是人民的羞辱。」(箴十四34)；执政掌权者提供公平，才能使国坚固安定(箴二十九4)。

    神对公义的关切，使他的怒气不只发向圣约之国(见阿摩司书)，同时也向其他国家发出一一即使对那些被他使用，管教他百姓的邦国也一样。在以赛亚书十章5节就是这种情形，神声明亚述不过是他手中的工具，用以处罚他自己的百姓。然而，由于亚述人并不如此认为，所以他们也罪咎难免。亚述人认为他们是靠著自己的力量除灭他国，因此，当神使用他们惩罚他的百姓之后，便回过头来毁灭他们。可见，神对公义的热忱乃是延伸到圣约之民以外的。

    彼得在他的第一卷书信中告诉被奴役的人，当他们在本质上失去人性的制度下，受到不公平的痛苦时，该如何反应。当然在第一世纪的基督徒，不会对执政者当有的正直存著浪漫的想法：他们已经见到官方如何对付他们的夫子。到了该世纪末，各地爆发出地方长官迫害基督徒的事件，整个政权已经染上恐怖的色彩：当政府要求以对神的忠诚来效忠国家，它毋宁已成了一只怪兽、一个淫妇(启示录语)。

    因此，虽然圣经坚持执政掌权者无论在理想上或实际上都该抑制罪恶，但圣经也充分认知掌权者也可能是共犯。这表示，执政组织有时候保护我们免遭苦难，有时候也使我们遭致苦难。

    这当然也是我们在本世纪的经验。一方面，没有人会愿意生活在无政府状态下，一如乌干达在强人阿敏败走之后政府崩溃的状况，但是又有谁会愿意生活在他的政权下呢？「暴虐的君王辖制贫民，好像吼叫的狮子、觅食的熊。」(箴二十八15)。

    我们也切不可以为每一种残酷与苦难的形式都是在肉体方面的。一九三三至一九三九年纳粹政权行使了不少有益的政绩，但是因它控制媒体、施行恐怖统治，满怀道德上破产的自我陶醉的理念，对全体民众造成迫害，使得那段为善的政绩完全消解无踪了。由组织施行暴力所造成的深重苦难，可能出现在生活中的每一部分——经济、教育、司法、军事等各方面，此外，也像人的私生活一样，除了明显犯的罪之外，还有隐而未现之罪。

    由于这种情况并没有壁垒分明的定论，所以许多神学家在读到罗马书十三章1一5节(如前引述)时，认为其中要求的只是限定的顺服。他们说，只要执政掌权者是神的仆人，能执行公义，那么为了良心的缘故，我们应该顺服掌权者。但是当执政组织成为行恶的工具，这就要反抗了。实际上，这正是各处参与革命争战的基督徒，包括美国独立战争，所提出最重要的理论基础之一。

此一议题颇为复杂，这里并非适合详加探究。然而从人受苦难的观点来看，此一探索已清楚显明四件事：

(一)有关执政组织施加的苦难，以及在执政组织保证之下我们仍受的苦难，圣经是完全实际的态度。基督徒没有理由认为自己或其他团体可以免受这些由罪恶所起源的痛苦。

    (二)在圣经思想中的首先认定是：人类的堕落、我们作恶的倾向，破碎、悖逆的世界造成了仇恨和悲剧。

    (三)不管我们所受苦难是来自哪一种——执政组织应当抑制的苦难，或组织本身所造成的苦难——基督徒将看见自己有责任要发扬公义。他们不会有梦幻的盼望，认为世上有乌托邦；他们承认，即使尽上最大努力也不过是治标罢了。最后的［医治」惟有等待新天新地，而最有力的社会改革，来自天赐的大复兴(如历史上的［大觉醒」及其影响)。即使如此，基督徒会发现在读经之时，例如读阿摩司书，还是必然会一再看出追求公义的刻不容缓。

    (四)建立在神统治权上的奥秘，已用另一形式显现。神站在执政掌权者的背后，深知执政掌权考时常行恶，最终会追讨其罪。本书十一章将更完整地探讨这一点。

 贫穷的种类

    雅基的儿子，智者亚古琅以透彻的洞见写道：「使我也不贫穷，也不富足，赐给我需用的饮食。恐怕我饱足不认你，说，耶和华是谁呢？」(箴三十8-9)或许贫穷会在甜腻的歌谣中被称颂，会被虚伪的道学者所赞美，然而赤贫的光景绝不是什么称心的事。

    其实，我们对「贫穷」的定义有极大的差异。生活水准低于政府所订定的「贫穷界限」，和饥饿死亡之间就相当不同。此外，在两个生活都刚好低于「贫穷界限」的不同家庭中，也会有相当不同的感受。第一个家庭里，父亲母亲彼此相爱，他们以低廉的薪资做服事主的工作，感觉很能发挥事工果效。在他们简朴(且为租赁)的房子里，特色是充满感恩，他们的孩子会为不知感恩而受训诫，父母并以身教示范神自己如何预备一切。全家会有一同阅读、思考与讨论的时光。当地教会提供精神与情感(有时也有物质)方面的支援，此外他们甚至大胆挑战，看看可以在「天上的银行」投资多少(太六19-21)。我就是在这样的家庭中长大。直到我离家上大学(父母当然供不起我读大学，我是凭奖学金和半工半读完成学业)，我才知道我的家有多么「贫穷」。

    再谈第二个家庭，收入同于前一个家庭，一家五口，一个妈妈、四个小孩，其中三个小孩同母异父，现今没有其中任何一个孩子的父亲与他们同住(虽然常有男人来住几夜或几周)。这个住处由政府提供，但是没有维修，且污秽杂乱。那是在一楝破旧危楼的第十四层公寓，电梯常故障，楼梯间则充斥著狗屎和尿骚味。他们没有教会的支援，最吸引孩子的社群是街头帮派。接触毒品比接触书容易，而书本也帮不上忙，因为四个孩子差不多几乎都是文盲；这个妈妈从不鼓励孩子读书(毕竟她自己也识不了几个字)，而该区的学校也令人引以为耻。母亲嘲讽冷淡的态度固然很容易让人明白个中原因，但是孩子们的凶暴性情也不下于此。

    我们很快便明白，在这世上有不同种类的「贫穷」。神知道，无论政府宣告的贫穷界限是什么，以贫穷的字义来说，我并不是在「贫穷」中长大。

    我们可以再深入探讨。有时我们省思「基督教神学里的贫穷问题」，却没有看到这［问题」中许多层面显著的现代因素(注1)。根据马克斯主义的分析，会把穷人界定为那些因缺乏权力而经济受剥削的人。有些相关研究在一开始便设定，旧约中的穷人是指没有土地的人。几乎所有的主张都认定贫穷是件恶事，虽然从圣经的观点来说，并非尽皆如此；事实上，有时候比起其他的选择，贫穷反而是更好的呢！但即使我们正确地明白圣经经文的意义，如何把圣经的意义应用于现代生活，一直不是件容易的事。

    然而此种警惕并非表示，既然应用于现代生活这么困难，我们从圣经理就学不到什么东西。我们乃是承认在现今世界中，随著贫富差距加大，要把这些问题想得透彻，压力也是愈来愈大了，而这些压力至少也会潜意识地侵蚀清晰的思维。

于是，甘冒过度简化之虞，我们把圣经中展现的贫穷至少分为六类，并试著思索每一类与本书主题的关系。

 不幸的穷人

    有些人贫穷，是因为不幸的环境。也许是家中负担生计的人患了绝症，日渐衰弱，也许是连年旱灾带来的匮乏，这时我们会想起路得和她的婆婆拿俄米。由于旱灾饥荒，夫死于亡，连续三个悲剧促使拿俄米带著她的寡媳离开摩押地归回犹大地。

    在剧变的时代，通常是穷人受苦最深。「富户的财物，是他的坚城，穷人的贫乏，是他的败坏。」(箴十15)

    在堕落的世界中，总有人因悲剧而致贫，这时我们再次面对神照管的悬谜，这问题我会在后面讨论。但毫无疑问的，当基督徒观察到这样的贫穷时，他们知道该如何反应。从圣经观点来说，这类贫穷不应该一开始便挑起哲学的思辨，更不可落入自以为义的宿命论，而是应先给予同情和物质支援。「那地上的穷人永不断绝，」神宣告，「所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手。」(申十五11)「你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的，与孤儿寡妇，这样，耶和华你神必在你手里所办的一切事上，赐福与你。你打橄揽树，枝上剩下的不可再打，要留给寄居的，与孤儿寡妇。你摘葡萄园的葡萄，所剩下的不可再摘，要留给寄居的，与孤儿寡妇。你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。」(申二十四19一22 )在论天计酬的社会里，工价更应尽快地酬付(利十九13)。此外，根据摩西律法，虽然多数人没有做到，但它规定每逢三年要将农产的十分之一分给穷人和利未人(申二十六12)；还有每七年田地休耕时，穷人被允许可以藉田地所剩馀的出产维生(出二十三10一11)。正因为正直人波阿斯遵守这些律法，路得和拿俄米方得受其惠。

无论神照管人的奥秘有多深邃，因为想不通而撒手不管或醉生梦死，都不是办法。圣经理的神，照他形像创造我们每一个人，不论贫富。这就是为什么经上说：「戏笑穷人的，是辱没造他的主；幸灾乐祸的，必不免受罚。」(箴十七5)

 受压迫的穷人

    在旧约圣经里，这一类的贫穷可能是被提到最多次的。这种贫穷根源于他人自私恶意的剥夺。「穷人耕种多得粮食，但因不义有消灭的。」(箴十三23)这让我们再度想起像乌利

    亚、拿伯这一类的人。先知痛责压榨小人物的贪婪恶霸：「祸哉，那些以房接房，以地连地，以致不留馀地的，只顾自己独居境内。」(赛五8)

    这类的贫穷尤其可能加深贫穷导致有损人性的严重后果。所有的恶事降临，多少都会使人产生债世嫉俗的态度。说到这种态度，有谁还会比传道书作者借「日光之下」所见之事的观点，更有愤世嫉俗的嘲讽味道呢？「看哪，受欺压的流泪，且无人安慰。欺压他们的有势力，也无人安慰他们。因此，我赞叹那早已死的死人，胜过那还活著的活人。并且我以为那未曾生的，就是未见周日光之下恶事的，比这两等人更强……。你若在一省之中见穷人受欺压，并夺去公义公平的事，不要因此诧异。因有一位高退居高位的鉴察。有他们以上还有更高的。况且地的益处归众人，就是君王也受田地的供应。贪爱银子的，不因得银子知足。贪爱丰富的，也不因得利益知足。这也是虚空。」(传四 1-3，五8-10)

    在这里，贫穷是罪恶的直接结果——别人所犯的罪恶。如同第一类的贫穷，这一类虽也涉及罪恶，但它的背景因素，并不是因为堕落世界应受审判，而是一种人为的立即式压迫。当然还是会有「神为什么允许如此的恶事？」之类的问题，但是不容怀疑的是，恶事本身是人类的杰作。如果我们作为人有负责任的精神一一最好先自我检视一番。

在许多情况下，一个人对于受压迫者最能提供的是同情和救济。但是这些穷人真正需要的是公义；哪里有我们可以行公义的，我们就应该去做。「义人知道查明穷人的案，恶人没有聪明，就不得而知。」(箴二十九7)「你当开口按公义判断，为困苦和穷乏的辨屈。」(箴三十一9)我们应该少花时间从神义论上去辩论贫穷问题，而该多花时间牢牢记住我们必须向那位公义的神交帐：「贫穷人、强暴人、在世相遇，他们的眼目，都蒙耶和华光照。君王凭诚实判断穷人，他的国位，必永远坚立。」(箴二十九13-14)

 懒惰的穷人

    虽然箴言中几乎点尽了各种贫穷，但是这一类的贫穷尤其显著。「懒惰人羡慕，却无所得，殷勤人必得丰裕。…弃绝管教的，必致贫受辱，领受责备的，必得尊荣。」(箴十三4、18)「诸般勤劳，都有益处；嘴上多言，乃致穷乏。」(箴十四23)「懒惰使人沉睡；懈怠的人，必受饥饿。」(箴十九15)有时候懒惰还会和其他恶习相结合：「好饮酒的，好吃肉的，不要与他们来往。因为好酒贪食的，必致贫穷；好睡觉的，必穿破烂衣服。」(箴二十三20-21)还有在浪子的比喻中，那个小儿子的贫穷，也是由于他自我沉溺怠情的结果。

    这一方面的贫穷，若是一概而论，非常不恰当，必须按个别案例来检讨。比如在经济大恐慌时期，找不到工作或被解雇的人可能感到挫折沮丧，因此趋向酗酒懒惰等等，然而他们并非一开始就这样。他们固然仍应为他们的态度负责，但是不容置疑的，丢掉差事大大挫败了他们的精神土气。同时有更多证据显示，即使出于深刻同情的动机，仅仅给予施舍并不是最需要的。这种慈善举动会养成依赖感，削弱人的生存力。在任何文化群中若有大批人经历这样的事，那么这个文化群便走向长期因体制而引起的贫困。

此外，一些难以辨识的懒惰形式会对一个国家造成惨重的损害。我们若要求工作尽量减少，工资都要愈多；若不为辛勤工作感到骄傲，也不为自己一分耕耘，一分收获的正直感到欣慰；又不关心在国际市场上竞争所必须的高生产力等，就会出现消沉的工业、大量失业人口，及衰颓的文化等，这些懒惰的果实。

在此，罪恶也是个强烈的因素。在神面前，个人懒惰、缺乏纪律都会令他不悦。因为失业引发的怠情，有可能涉及其他人的罪恶(第二种贫穷)，甚至是因不幸的环境(第一种贫穷)－－例如煤矿矿藏掘尽，许多矿工因而失业。然而，只要纯粹是因为个人怠情而造成的问题，圣经绝不鼓励我们坐下来伸指怨责神。圣经敦促我们要悔改、要勤劳：「手懒的，要受贫穷；手勤的，却要富足。」(箴十4)

 受惩罚牵连的穷人

    扫罗王与约拿单的后代生活拮据，直到大卫王履行他对约拿单的誓言，找到米非波设，声言善待他，生活才有了改善。对这样的贫穷苦难，我们又当何论呢？如果有人因谋杀或叛国罪名被处死刑，他因自己的罪恶受刑，结果他的家人却很可能因而面对贫困，我们该如何看待这种苦难呢？

    某部分来说，它属于第一种贫穷的特殊型态，也就是说该贫穷起因于不幸的灾难。但是这并非所谓自然灾害的不幸，而是由于别人的罪恶。但它又非受他人剥削压榨的罪恶而致贫穷，而是别人的罪所连带的惩罚而造成的一种改变，使被牵连者的环境沦为贫穷。

    此一贫穷型态显示，即使有些人本身不是罪恶后果的接受目标，也可能受到潜伏性的影响。比如说，像谋杀、抢劫、强暴等罪恶，虽然受苦最深的是压迫者意图加害的受害人，然而在本类型态中受苦最深者，则可能是其个人对于相关罪恶根本无辜的人，当然他也不会是该罪恶的受害目标，虽是如此，却陷入罪恶影响的网罗中。

    的确，如果我们把受苦的范围跨过贫穷，扩及到痛苦及不公等其他型态，那么这类别更是大幅扩张了。不管那些故意以杂交行为传染爱滋病给他人的罪恶有多重，总不能也因此责怪那些因必须输血而意外染疾的血友病患。别人的罪恶常常波及到无辜者的身上。不单罪恶本身是这样，连伴随罪恶而来的审判也可能有这种情形。以利亚受神谕，在他的那个年代，神将在以色列留下七千位不曾向巴力屈膝的人(王上十九18)。难道在为时三年的旱灾中，这七千人中没有一人陷入贫困吗？

    不管我们是自己的经历，或看到别人如此的经历，我们对这种苦难的反应绝不会津津乐道。因为虽然这种苦难的确因人而起，但毕竟这比直接受压榨者迫害的情况令人更难接受。我们置身于堕落世界各种赤裸裸的蛮行中，固然令人痛苦，但是我们在接近罪恶时，更有一种难言的恐怖感，似乎稍一动作，就有不公平的效应扩散过来了。

    然而这就是罪恶的本质；罪恶一向具有这样的特质。罪恶所具的影响力可以从犯罪者和直接受害者之处向外翻腾。一点面酸能使全团发起来(林前五6)；一点罪恶也可以远超过原本的小范围，造成惨烈的后果。

    我并非主张此一事实能大大安慰如此受苦的人，但是它应该可以帮助基督徒较懂得罪恶的本质，当见此类事情发生时，也就不用那么惊讶了。而我们还有特别要从事的工作：培养公义，以及协助那些被波及受害、被不公对待的人。但是我们必须更开阔地领悟，活在一个堕落的世界中有什么意义，当我们在面临这种事情发生时，不会因为有错误的期待而备受折磨。

    圣经并没有告诉我们，活在这世界一切公平。罪与恶并非彬彬绅士，它们不玩公平的游戏。我们自己是此一罪恶世界中的一部分，只因我们主的慈悲怜悯，才不致被吞灭。

    自愿性的穷人

    我们除了注意到这类穷人的存在，也必须花一点时间讨论这一群人。由于他们是自己选择贫穷，因此这种贫穷不能被视为是一种有待解决的问题。

    我所谈的不仅是指慷慨大方这件事。所有的基督徒都被要求要乐善好施、宽宏大量。的确，许多时候，神公开地祝福这种行径：「有施散的，却更增添；有吝惜过度的，反致穷乏。」(箴十一24)我所谈的是指一种自愿性的穷人，这些信徒选择变卖他们一切所有，把钱用在主的事工上，尽一切最大力量事奉主基督，不受世俗忧虑的干扰。许多初代信徒受圣灵的感动，都采取这种作法(徒二44-45)。

    很清楚的，这些信徒贫穷并非罪恶所致，至少，不是这些信徒本身的罪过。他们的主也是自愿撇弃天上的荣耀而成为人的样式(约十七5；腓二6及下)，因此他们和主一样，并不是由于个人犯罪的结果，而是出于一种自我牺牲。即便如此，在此两种状况中同样都是：若非为了别人的罪恶的缘故，也就不用踏上自愿的这一步了。

    这种贫穷带有一些不易察觉的陷阱，一是引以为傲，一是沽名钓誉，非单纯地喜爱圣洁与无私。像亚拿尼亚和撒非喇(徒五)便显示出在这通往完美之路上，半路生出的恶行弊病。

人们对于这种选择自我刻苦的人，可能有多种反应，其中最不恰当的是同情可怜。如果他们是出于纯正的动机而选择此路，他们并不需要你的同情可怜，甚至会鄙视你的同情可怜；如果他们选择此路并非出于纯正的动机，你的同情可怜会带给他们危险的试探。

 心灵贫穷的人

    「虚心(英译「心灵贫穷」)的人有福了，」耶稣说，「因为天国是他们的。哀恸的人有福了，因为他们必得安慰。温柔的人有福了，因为他们必承受地土。」(太五3-5)「我所看顾的就是虚心(虚心原文作贫穷)痛悔因我话而战兢的人。」(赛六十六2)。

    如同上一种的自愿贫穷，这一类的贫穷人并不需要别人的同情或救助。但它很值得我们静下来想一想，为什么贫穷可以在圣经里被用作那么强而有力的比喻。

    在旧约里，有些希伯来文「贫穷」是指那些对神有信心，却在社会经济地位困顿的人(如：诗三十七14，四十17，六十九28-29、32－33；箴十六19，二十九23；赛六十一1)。「当一位王不断说自己『穷苦困乏』或类似词语时(比较诗四十17，六十九29，七十5，八十六1，一O九22)，即使不说他莫名奇妙，也要说有点不合道理，除非我们知道他所指的不是财物，而是指地位、名誉等，才能够明白。事实上，在诗篇中已指出，王的威胁是来自那些要他遭害、『寻索他命』的人，而王对他们的反应则是要他们『返后受辱』」(注2)。在这里王所害怕被剥夺的「财富」，主要不在物质财产，而是名誉、地位，甚至性命本身。

    在两约之间的时代，许多有权势有财富的人也正是最腐败、最没有原则的人(当然那不是历史上惟一如此的时代)，因此许多作者几乎都认为，「贫穷」等同于「公义」(注3)。这并非因为折磨人的贫穷，在本质上是好的，而是说，如果贫穷能帮助人来到神面前祈求怜悯，那么贫穷的痛苦可能会在神的照管下，转变成为恩与的途径。「心灵贫穷」在许多情形中，很可能一开始是贫穷，但是如果它能导致个人承认自己一无所有，谦卑祈求神的帮助，那便成为真正的大益处了。

    旧约圣经作者很快地指出有比贫穷更糟的事，只是西方的物质主义不以为然。「设筵满屋，大家相争。不如有块乾饼，大家相安。」(箴十七1)深层的原因是：有线有势的常自满自夸，从不觉得需要神的恩典，即使有此觉醒，却又太维护颜面，怯于承认。「贫穷人说哀求的话，富足人用威吓的话回答。」(箴十八23)贫穷人因而可以培养出富人所无法发展的洞见：「富足人自以为有智慧，但聪明的贫穷人，能将他查透。」(箴二十八11)难怪耶稣多次强调富人进天国的困难；难怪他在传道时，一拿起先知以赛亚书便翻开六十一章念出：「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人。差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。」(路四18-19 )那么，心灵贫穷的人，就像耶稣的母亲马利亚(路一46-55)，在迫切的需要中寻求神，并发现神有如此丰盛的恩慈。

    或许这给我们一个足以把握的重要观点。我们一直思考著如何看待我们自己或他人的贫穷。却不过看到一点点圣经极其强调的怜悯与公义，并再次看到在恶事与苦难问题的各层面背后，存在著神照管人的奥秘。但是，如果我们把所有精力都花在沉思神的照管，及推想如何替神「脱罪」上，那么，我们便看不清楚更明显的事了。如果我们不再忧虑神这一次又该怎么为自己辩护，而是努力思索面对此一苦难事件，在圣经中的神带领下，我们该如何反应，那么，我们就可以早些学到，不是在苦毒中寻索什么自我辩解，而是在信心中寻求神的帮助。我们走到自己的尽头，要产生寻求神恩典的动机，而不是产生诅咒神和轻生的念头。

这样的省思并非想减轻任何人的痛苦和困惑,我们还是必须对照更多的圣经价值观及真理的背景，才能更显现其含义。

 战争与自然灾害

    几年前克莱基( Peter Craigie )曾写过一本很不错的小书《旧约圣经中的战争问题》(The Problem of War in the OldTestament)(注4)。但是我们必须问：「在旧约圣经中战争有问题吗？」。

    当然，当以色列人输的时候，他们会认为战争有问题，还有哈巴谷及其他一些人看到穷凶恶极的大国征服小凶小恶的他国时，也对战争有很多问题。强国在征服他国之际，是该为其贪婪及野蛮负责。但是在旧约里，并没有对下列这个问题作理论性的反思，「为什么这是个有战争的世界？」人们只单纯假设战争会解决某些争端。神子民所组成的国家籍战争来保卫自己，也从中得见神展现大能的膀臂赢得胜利。这是我们的时代，才见到战争的「问题」。由于百年来人们相互间残忍的冲突，并发展出猛烈的高科技武器，因而杀害了数以百万计的年轻军人生命，夷平了许多国家，如今更有毁灭地球的核武爆炸威胁。

    在圣经里，从旧约到新约，从神的子民属于某一国到神的子民分布世界各国，只要呼求主名的男男女女都属神子民(林前一2)，作为教会肢体的属神子民，不应该藉由诉诸武力方式来维护身为属神子民的利益。

    即使如此，新约也和旧约差不多，对战争出现并不震惊。耶稣本人宣告在他再来以前会战争不断：「你们也要听见打仗和打仗的风声，总不要惊慌。因为这些事是必须有的。只是末期还没有到。民要攻打民，国要攻打国。」(太二十四6－7)同时也提到自然灾害：「多处必有饥荒、地震。」(太二十四7)我们都不必感到讶异：「这都是灾难(原文作生产之难)的起头。」(太二十四8)(注5)。

    然而，这些并不表示我们要把任何战争都视为不可避免的，或是对于战争、自然灾害所造成的苦难感到安心。我们致力扮演缔结和平的角色，所以当然要采取许多负责任的步骤。前文的意思是指出，对于发生战争，神不会感到惊讶，人也不必感到惊讶。如果因为发生战争而使人们的信仰有幻灭之虞，那么事实就是，我们还不够深入了解圣经叙述的其义。无论旧约或新约都没有把战争当成件好事，或是男子汉的运动(如同许多维多利亚时代的人所言)。而圣经中既不对战争表示意外，也没表示在耶稣再来前，战争会有消弭的可能。圣经上只是认为，这是个堕落的世界，因此可以预期这种恶事。

    那么，我们基督徒应该如何训练我们的头脑来看待战争与灾难？路加福音十三章1－5节相当有帮助，值得详细摘录：「正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事，告诉耶稣。耶稣说，你们以为这些加利利人比众加利利人更有罪，所以受这害么？我告诉你们，不是的。你们若不悔改，都要如此灭亡。从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪么？我告诉你们，不是的。你们若不悔改，都要如此灭亡。」这真是精采的一段话，其中带有几个重要的教导。

    首先，耶稣并不认为那些在彼拉多手下受害，或那些被塌楼压死的人特别冤枉。事实上，从耶稣对众人说，除非他们悔改否则就都灭亡的这句话，由此显示耶稣认为所有的死亡都是直接或间接源于罪的结果，因此是应得的。

    第二点，耶稣强调从死的方式并不能证明受某种苦的人比逃脱该受苦方式的人更坏。这似乎意味著所有人都该受死，有人死于暴政，有人死于悲惨的意外，说来也是各有其终，但这并不表示其他人就该少受些苦。其意义在于，惟有神的恩慈使人存活，绝非因为某些人本身具有什么高超的德行。

    第三，耶稣并不把战争和自然灾害当作是讨论神奥秘作为的议题，而将之视为悔改的诱因。他似乎是说，神使用灾难作为扩音器，要我们注意到自己的罪恶与命运，如果他不见人悔改，就将有公义的审判。在阿摩司书第四章中相当详尽地铺叙这种论说。灾难是要呼召人悔改。耶稣还可以再加上说(在别处经文他也曾如此表示)，我们所不配得的和平与安宁，乃是显明让我们看到神的良善与宽容。

    这里显出我们的迷失，将两者本末倒置，以为我们配得祝福和繁荣的日子，那些战争与灾难的日子不仅不公平，甚且危及我们质疑神的良善或能力——甚至怀疑他的存在。而耶稣却不是如此看法。如果我们体贴耶稣的心意，我们在估量自己时，便该作些基本的调整工作。

    不久前我听闻一位驻哥伦比亚麦德林市( Medellin)的宣教士，评估该城市危险不安的情形，令我很感动。那个城市以毒枭聚集而闻名全世界；贩毒头子挑政府，暴力充斥该城。

这位宣教士为这地作了一番冷静稳妥的情势分析，并加上个人心得。他说：「问题的根源在于贪婪，对金钱的贪婪，以及贪婪金钱所能买到的物质享受和权力。然而整件事的其实面乃是我们全部都和那罪恶脱不了关系。因此最重要的，我们要利用这种状况，在那些吸毒贩毒者面前认清我们自己的面貌，坦承自己的过犯，并呼召别人认罪悔改，这些罪在那些毒枭当中，只不过是不假掩饰罢了。」这位宣教士把主耶稣在路加福音十三章l-5节的教导，应用到他自己的实际情况中了。

 问题讨论

    1．在你国家里，执政组织在遏止恶事方面的努力如何？助长恶事的程度又如何？

    2．基督徒可以不服从执政掌权者吗？有没有什么情况下，基督徒可以反抗执政组织？

    3．本章在讨论了执政组织抑制恶事与助长苦难两方面后，得到哪四个结论？我们若遇到这种事，当如何反应？这些结论给予我们什么指引？

    4．请为本章所列的各种贫穷举出当今的例子，我们对这些例子的反应如何？

    5．从圣经观点来说，什么是富有的最大危机？贫穷会兼具什么潜在的好处(虽然极端贫穷本身是项大恶)？你的回答如何应用于你自己？

    6. 请用你自己的话概述耶稣在路加福音十三章中，有关压迫与自然灾害的话语。你对这些悲剧的反应，是否如同耶稣所说的那样？你如何把耶稣讲述的观点与价值观，延伸到你自己的生命中？


第五章　受苦的上帝子民

 前言

    尽管有人大力鼓吹福音会带来健康富裕，事实上基督徒也都会变老变丑，或得癌症心脏病，或聋或瞎，最后都会死亡。世界上许多地方的基督徒必须面临饥荒的枯竭、战争的鞭笞。贪污的压迫。这并非说，神不以奇妙的方法适时帮助他的子民，而是说我们基督徒也活在一个堕落的世界，无法逃避介入世界中的恶事与苦难。如果你对此感到怀疑，则必属下列其中一项：(一)对世界上许多基督徒每日必须面对的境遇很无知；(二)不够年长；因为只要你活得够久，自然也会受苦；(三)跟自己开玩笑；或(四)综合以上的某几项。

    但是有一些苦难是神的子民特别遭受的。记录这些苦难的人告诉我们，本世纪的基督徒殉道人数超过之前十九个世纪的殉道人数总和。当然，这多半也归因于一个半世纪以来世界人口数字的惊人成长。即使如此，西方的基督徒大部分尚未受官方压迫的困扰，所以必须了解自己算是个异数。但在西方一些不明显的反基督徒压力正不断滋长，有时可令人感受到，有时又不易察觉。

    在本章我将特别思考对于上帝子民的各种苦难，并仔细考量我们应该如何回应。

 神的子民特有的苦难：管教

    根据圣经，在上帝子民特有的苦难中，绝大多数都是出于神自己所派定的管教。

    这个主题在新旧约中表现得都很强烈，其中最显著的经文是在希伯来书十二5一12节(部分引述箴言三章11一12节)：「你们又忘了那劝你们如同劝儿子的话，说：我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。因为主所爱的他必菅教，又鞭打凡所收纳的儿子。你们所忍受的，是神管教你们，待你们如同待儿子，焉有儿子不被父亲菅教的呢？管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。再者，我们曾有生身的父管教我们，我们尚且敬重他。何况万灵的父，我们岂不更当顺服他得生么？生身的父都是暂随已意管教我们；惟有万灵的又管教我们，是要我们得益处，使我们在他的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人，结出平安的果子，就是义。所以你们要把下垂的手、发酸的腿，挺起来。」

    这些经文有几个相当特出的地方：首先，从经文脉络来看，作考心目中的管教是用来帮助基督徒打击罪恶的。我们看到在这段经文前的引言，作考其实是在责难读者：「你们与罪恶相争，还没有抵挡到流血的地步。」(来十二4)。换句话说，作考认为他们对抗生命中罪恶的努力程度，还没有到殉道的程度；因此他们有什么好抱怨的呢？

    第二，作考指称从箴言中转摘的话为「劝勉的话」。当然，如果你停下来好好想想，会相信管教的目的必然是为鼓励那些真心想讨天父喜悦的人。如果神管教他所爱的，像父亲般惩罚他的孩子，那么受他惩罚却表现出不当的愤怒不悦。不过显露了自己的不成熟罢了——甚或最后竟然怀疑自己是否愿意学习天父的样式。这是为什么保罗欢喜接纳自己软弱与病痛的原因：他知道如此能减除他的骄傲(林后十二7一9)，并能导致体验主的美好思典。

    第三，这个管教乃是为了我们的好处：「惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。」(来十二10)，并且「非圣洁没有人能见主。」(来十二14)希伯来书信大部分的重点在于指出，虽然有好的开始，并展现优秀的信徒生命与力量，但信徒要警惕，惟有坚持到底的信仰才是真实的信仰：「……我们若将可夸的盼望和胆量，坚持到底，便是他的家了。……我们若将起初确实的信心，坚持到底，就在基督里有分了。」(来三6、 14)这就是为什么神充满慈爱地管教我们：他训练我们要不屈不挠坚持到底。

    第四，这正是神对待他子民的方式。如果任何人的生命中没有神的管教，那么他们作为神儿女的地位便有问题；这种人让自己显得像是「私子，不是儿子。」(来十二8)神管教的面面观在此暂不详表，但我们浏览经文时可以得到启发：神的管教有可能包含战争、瘟疫、疾病、谴责、混沌未明，还有个人方面的「芒刺」、与亲人死别、地位丧失、受人排斥等，许许多多不一而足。

    困难的是，这些事许多是恶事，在一些环境背景中被描述为堕落世界的流露，或魔鬼的工作。因此保罗毫不怀疑，他「肉体上的刺」是「撒但的差役」，也是神加给保罗以防他自高自大(林后十二7)。我们正视这些不是那么泾渭分明的情况，是极其重要的事，不然，就会不断地把生命中各种状况，这里一点交给神，那里一点交给魔鬼。那么我们可能不知不觉间彷佛让自己活在二元化的宇宙中，而善与恶都不足以获贩我们的忠诚；也或许我们认为，由于生命中显然有许多恶事，所以身为善的神一定得回应我们信心的祷告把恶除去。如果这件恶事不消失，那么可能我们就对神失望，或因信心破产而崩溃。

    实际上，我们不可能逃开神的至高权能。圣经标明出一些事情与环境是恶事，在它们背后，我们只能隐约模糊地辨认出神的存在，但在这种情况信靠他，是学习成为全权神的信心之子必经的过程。因此，神照管人的奥秘以另一种形式显现，我会在第十一章详加解说。但目前重要的是，明白神的管教虽然全都为了我们的益处，但至少有一些神的管教方式，被视为是灾难与恶事。

    比如，慢性疾病引起的长期病痛当然不是「好」事，但是适当地接受它能培养信心、操练祷告，并对别人的受苦产生同情，生出的反省与智慧可以消除骄逞与自大不耐的心态。我认识一些夫妇，他们因为失去了孩子，最后走上宣道的路，有些牧师在自己第一次失去亲人后才学会关心他人，还有些年长的圣徒在悲惨的情况下失去所有的孩子后，大大发挥了基督徒的影响力。

    我并非自称明了这些例子是否该被视为是天父的管教。我宁可想像那是多种因素的混合。解读发生的事，那种不确定有时候会产生痛苦。我面对此一打击，是不是神在用他的方式告诉我要作什么改变？或是这种管教方式是用来坚固或软化我，好使我更有用？或者它根本是一种亚当后裔罪性的承继，和管教无关，而是堕落世界中神照管人的奥秘？但是我们一定得作决定吗？如果这一个小小的自我检讨，只是要我们改进。我们改进就成了。但有时候基督徒惟有在黑暗与痛苦中，才能尽责地作到信靠他的天父。这也是我们需要更多思考的地方，这将在本书第十一和十二章较大的架构中讨论。即便如此，我们要知道，管教是「拼图」全景当中的一部分，与其他图景并非全然无关，但它对恶事与苦难的问题也不能提出完全的「解答」。另一方面来说，它也可以说是很重要的部分，在常常缺乏管教的西方世界，大多数基督徒都对这事想得太少，在教会里想到的也不多。

    希伯来书十二章显示出第五个要点。作者已明白地说：「凡管教的事，当时不觉得快乐，反觉得愁苦」( 11节)。换句话说，虽然基督徒接受这段经文上所有的教导，但当他们亲身体验管教的这份处方时，可不是件愉快的经验。世界上所有正确的神学理论都不能减轻被管教的痛楚，或把严苛的操练当有趣。但它确实能助人了解，在隧道尽头会有亮光——即使你尚未见到；它也助人了解，神掌管一切；并且必然为著他子民的益处——虽然你还看不出来。受苦的痛切依然不减，但当心中存有较宽广的视野时，就不会让人感到那么力不从心。就好像有个小男孩发脾气扯烂了姊姊的洋娃娃，结果被打屁股；上帝给我们的管教也是这样，会让我们哭号一阵。但是如果这男孩的爸爸良善、慈爱且公平，孩子接受这出于爱的管教，会有安全感，最后终会感激他父亲的智慧。因此我们也该学习信任我们的天父，依靠他的智慧，带领我们走过这些我们自己绝不会如此选择的道路。

    以上各点在圣经里都有例子。比如信心与痛苦的交织常常出现在诗篇中。大卫写道：「耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我。耶和华啊，求你可怜我，因为我软弱。耶和华啊，求你医治我。因为我的骨头发战。我心也大大的惊煌。耶和华啊，你要到几时才救我呢。」(诗六1一3 )不管他骨头发战是不是一种身体的病痛，诗篇作者辨认得出来，他面对的乃是神的管教。那管教导致他心中大为惊惶，导致敌人嘲笑(10节)，也导致死亡的威胁(5节)。

    仔细思考诗篇及许多类似的作品，圣经中绝无意图粉饰神子民在承受苦难中的哀痛，这一点极为重要。他们会和神争辩，埋怨神，在神面前哭泣。他们的信仰不是木然、无动于衷的，而是与神角力的刚健作风。

    许多西方的属灵传统有下列两项缺陷：在困苦中，信心凯旋时，我们表现出冷漠、无动于衷；信心软弱之际，却怀疑神的正直，甚至怀疑神的存在；败兵之态，表露无疑。

    大卫指引出一条较好的路。他并没有表现出压抑的屈从认命，也没有流露出他怀疑神的存在。即使他感觉像被神遗弃，那种孤绝感还是诉诸于对神切切的追寻；在他眼中，神只是延缓给他回答而已。大卫受苦，他就坦率地向神流泪、祈求、告白：「我心大大惊惶，」他不担忧这样是否会被看成太软弱，耶和华啊，求你转回，搭救我，因你的慈爱拯救我。」当他靠不了自己，他就诉诸于神的属性。他坦率地求神怜悯：「我因唉哼而困乏，我每夜流泪。把床榻漂起，把褥子湿透。」

    而另一方面，当大卫突破进入更高层次的信心境界时，并不是从抽象的屈从认命中投入神的奥秘照管的观念。大卫乃是更新了他对神的认识，且更确信神垂听了他的祷告，必帮助他：「你们一切作孽的人，离开我罢！因为耶和华听了我哀哭的声音。耶和华听了我的恳求，耶和华必收纳我的祷告。我的一切仇敌都必羞愧，大大惊徨，他们必要返后，忽然羞愧。」(诗六8-10)他不追求纯知识性的神义论，或宿命式的屈从认命，他只是要认识神，要亲身体验地认识神。他在另一处的经文这样写道：「神啊，你是我的神，我要切切的寻求你。在乾旱疲乏无水之地，我渴想你，我的心切慕你。，……因你的慈爱比生命更好，我的嘴唇要颂赞你。……我在床上记念你，在夜更的时候思想你，我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。」(诗六十三l、 3、 5)

    先知哈巴谷的预言也可以当作管教的另一个例子，显出许多同样的教训。该卷书也同样展示一位受苦者和神的对话。先知因国内的邪恶高涨与神的静默无语而感绝望：「耶和华啊，我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。你为何使我看见罪孽，你为何看著奸恶而不理呢？毁灭和强暴在我面前，又起了争端和相斗的事。因此律法放松，公理也不显明，恶人围困义人，所以公理显然颠倒。」(哈一2-4)

    或许哈巴谷期望神兴起一位伟大的先知，或一位公正又有能力的国王。或许他期待能有一段大复兴的时期。但耶和华的回答却使他心绪混乱，「你们要向列国中观看，大大惊奇，」耶和华如此回答，「因为在你们的时候。我行一件事，虽有人告诉你们，你们总是不信。」这件令人吃惊的事是什么呢？就是神要派巴比伦人去惩罚他的圣约之民。虽然神自己描写巴比伦人为「残忍暴躁之民」，他们「都是行强暴而来」并「以自己的势力为神」，但他兴起这些人是有其作用的(哈一5及下)。

    哈巴谷相当惊愕。他明白神所说的话：「耶和华啊，你派定他为要刑罚人，磐石啊，你设立他为要惩治人。」(哈一12 )但是为什么「眼目清洁不看邪僻」、「不看奸恶」的神，竟然允许他自己命立的圣约百姓——虽然悖逆——被那些更有罪恶的人追逐呢？看起来极不公平。神理当纯全，哈巴谷不禁要问：「你为何看著不理呢？恶人吞城比自己公义的，你为何静默不语呢？」(哈一13)

    神回答他仆人哈巴谷的话中含有许多意思。或许其中最重要的一点是对罪恶给予严厉警告。凡是增添不属自己财物的。为自家积蓄不义之财的、沉缅于酒的、荒淫闹事的、行羞耻之事的、崇拜人手所虽偶像的等等(哈二)，都被宣告要受不幸的灾难。在神面前叫嚣粗暴、虚伪自夸、崇拜偶像的都不能立足：「惟耶和华在他的圣殿。全地的人，都当在他面前肃敬静默。」(哈二20)

    神的回答是从两方面著手。一方面它解说为什么以色列人必须受惩罚：因他们罪有应得。但在另一方面，它也威胁那些惩罚以色列人的巴比伦人：他们的罪也会被神记数并对付。而事情并非结束在对以色列人的惩罚上，公义将会全面彰显，人们将会看到公义的伸张。

    哈巴谷可能并不喜欢他所听到的那些话，但是他都明白。他祈求神再次展现过去的拯救工作：「耶和华啊，我听见你的名声就惧怕。耶和华啊，求你在这些年间复兴你的作为，在这些年间显明出来，在发怒的时候，以怜悯为念。」(哈三2)接著，哈巴谷以诗般的语句描述了神过去的怒气表现，然后作出三项承诺。

    首先，他决定要把眼光放远，虽然压迫者是神手中用来惩罚圣约之民的工具，他确信神的公义也必临到那些压迫者：「我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂。我在所立之处战兢，我只可安静等候灾难之日临到，犯境之民上来。」(哈三16)我所谓「眼光放远」，是指哈巴谷如果确信所有的国家——包括会惩罚他们的压迫者——终将受神公平对待，那么哈巴谷也就比较容易接受他们会被更邪恶暴力的国家惩罚。彼得也表示过很相似的想法(虽然他有不同的结论)：「因为时候到了，审判要从神的家起首，若是先从我们起首，那不信从神福音的人，将有何等的结局呢？」(彼前四17)哈巴谷所决定展望的方向，正是本书所采取的方向：如果我们的眼光放远到事情的结局，我们对苦难的看法就会不太一样了。

    第二，哈巴谷决定，无论他和圣约之民一起受多大的苦痛，他都要在神的里面喜乐。几乎可以说，失去安全与物质祝福的威胁下，却驱使他更享受神：由于再没有什么人与事足可依靠，信徒的焦点就是神，没有任何事物会遮掩信神的喜乐。他这么写：「虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛。然而我要因那和华欢欣，因救我的神喜乐。」(哈三17-18)这项决心坚定却不冷酷。下此决心的人，眼光看到喜乐首当来自何处。神让一个国家受灾受罚，这种管教反成了一种得恩典的方式，即使不是整个国家蒙受恩典，至少哈巴谷以及和他同样想法的人蒙受了恩典。

    库柏(William Cowper，1731-1800)对于哈巴谷书中这些经句有一番沉思：

    有时一缕光芒惊动忘情领唱的基督徒；

    那是主展翅上腾所散播的医治力量；

    当慰安减少之际，

    他更照顾灵魂晴朗光耀的一季，

    在雨后绽放鼓舞。

    虽是葡萄、无花果都没有按时结果。

    虽是一切由地荒芜，不见群牛群羊，但，神仍在其中，我的歌声赞美咏叹，因为对他完全信任，我惟有欢欣喜乐！

    第三，哈巴谷立意赞美而非抱怨：「主耶和华是我的力量，他使我的脚快如母鹿的蹄，又使我稳行在高处。」(哈三19)这并不是无动于衷，而是以颂赞为祭(比较来十三15)。

    它并非披著宗教外貌的积极思考，也不是极端乐天的乐观主义(毕竟，哈巴谷的环境和远景并未改变)。反之，哈巴谷立意赞美神，乃是对应于神就在那儿，因而下定决心顺服其自然生出的结果，并且因为对于这位神是谁深有把握，而坦然流露出充满崇拜的欢欣赞美。

    那么，在圣经里神子民特别常见的受苦形式可以说是管教了。我们还可以再多看一段经文，在这里显示管教和作基督徒的意义，以及所会锻炼出来的性格，都是密不可分的。

    在罗马书第五章中，保罗举出因信称义的一些含义。在保罗的想法中，称义有某种特别优先的重要性，并不单因为它是了解其他基督教教义的关键，更因为它是进入基督徒生命以及接受门徒训练的门槛。「我们既因信称义，」——这是由神所赐的——「就藉著我们的主耶稣基督，得与神相和。」(罗五1)这种与神相和的渴望应高于一切事物。保罗在罗马书一开始便费心地指出，我们与生俱来以及从自己的抉择，都干犯了神的岔怒。罗马书如同全本圣经一样显示，叛逆、惹神忿怒的人，都可以与神和好，其答案在于耶稣基督的福音：他降世、受死与复活的好消息。神差派耶稣替我们死，「使人知道耶稣自己为义，也称信耶稣的人为义。」(罗三26)。因为耶稣降生到世上，那些信他的人就「称义」了，他们被神圣的神宣称为义，不是因为他们有义，也不是因为他们的罪无所谓，而是因为基督代替了他们。「因信称义」的结果，保罗写说，是「藉著我们的主耶稣基督，得与神相和。」

    这一切是神恩典的作为。神虽然忿怒，却慈爱地将不配得的恩惠，赐给像我这样一个可怜的罪人。保罗又说，是藉著耶稣，我们「因信得进入现在所站的这恩典中。」这当然是带来无比喜悦的原因了。它意味著，我们不仅此地此刻与神和好，而且有一天将会在他毫无遮蔽的荣光中得见他的面。我想这是保罗加上这句话的意思，「并且欢欢喜喜盼望神的荣耀。」(罗五2)。这里「盼望」一词并非仅表示一种可能性，而是指一种未来光景：我们有朝一日将得见神的荣耀，因此心中欢欣喜乐。

    一个远景，就此改变我们心中的优先次序。如今身在堕落世界里的安逸舒适，在我们的生命目标里已无足轻重。其正的问题乃在于如何将我们现今环境与对耶稣基督的信心、与神的和好，以及将来见主面的盼望相结合。所以保罗坚持，我们不仅欢欢喜喜盼望神的荣耀，「就是在患难中，也是欢欢喜喜的。因为知道患难生忍耐，忍耐生老练，老练生盼望。」(罗五3一4)

    那么这里可以说是一种受苦难的哲学，其观点密切关系于我们现今所享有的拯救，以及拯救的极致——当神的荣光完全彰显之时。正如同身体接受训练时的管教一样，从受苦中会锻链出忍耐的毅力。当然这并非放诸四海皆准，因为患难也有可能生出埋怨和不信。但是如果患难与1-2节的信心相结合，并在与神和好中感受喜悦，那么就会生出忍耐。我们的信心除非受苦难测试，否则其所具有的力量无法展现，也无法培养。

    当忍耐力蓬勃发展，「老练」的个性就形成了。「老练」这个字意味著「检验合格」，是一种被测试、验证过的成熟，如同被火冶链过的精金。而当老练形成之后，就有丰丰富富的盼望：生出且强化了对神荣耀的盼望(2节)。这种盼望「不至于羞耻」(5节)，不会像幻象般让我们失望，绝不至此！此盼望的目标很确定，并且「因为所赐给我们的圣灵，将神的爱浇灌在我们心里。」所以此盼望已经强而有力，且令人满足。此处提到圣灵是个引子，保罗在罗马书第八章中对圣灵有详尽的讨论。在这里他是指他经常讨论的主题：神赐圣灵给予信徒，就好像是先给一份定金，保证有一天所有的产业都会是我们的。圣灵是个媒介，把神的爱浇灌在我们心里：这是能被感觉到的信仰。保罗在别处经文也表示，这种经历神丰富之爱的经验，是成熟基督徒的重要部分，是祈求而得的(比较弗三14一21，特别是17-19节)。虽然经验神的爱还不能完美地见识到神; 但却能完全令人满足，也能加强我们的盼望，并且从另一角度看见，苦难有其存在的「意义」。

    有一种成熟，惟有经过苦难的训练管教才可能得到。「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。他虽然为儿子，还是因所受的苦难学了顺从。他既得以完全，就为凡顺从他的人，成了永远得救的根源。」(来五7一9)这里并不是说耶稣在受苦难以前是不顺从的，而是说他在道成肉身的状态下，也必须学习顺从的功课，提升顺从的层次，这些惟有经由苦难才能达成。在此意义下他成为「完全」：不是耶稣在受苦难以前不完全，而是他那身为人身分的完美与完全，以及在现世中对天父的顺从，惟有经过苦难的烈焰才得以达成。他所成就的完全，结果「就为凡顺从他的人成了永远得救的根源」，并且能「体恤我们的软弱」，因为「他也曾凡事受过试探，与我们一样，只是他没有犯罪。」(来四15 )如果连耶稣都「从苦难中学习顺服」，而我们却以为自己可以免除的话——那是多么大的误解，或是多么的傲慢！

    的确，在罗马书第五章表达的一套价值观，以及在希伯来书第二章所显示耶稣的范例、都解说了使徒保罗在腓立比书第三章中的强烈措词。他认为世上万物和在耶稣基督里所拥有的比较起来，根本无足轻重。因而有此结论：「我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得著基督。并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。」(腓三8一9)然而这也不是一种静态的成就，保罗立志要对耶稣基督的认识不断有成长，因此他又接著说：「使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。或者我也得以从死里复活。」(腓三10一11)

    因此，我们如何处理试炼与管教的苦难，要看我们的焦点是什么。有一次我在前往澳洲的旅途中，遇见一位圣公会主教。他曾在三个非洲国家传福音、建立教会、大大被主使用，号称「坦尚尼亚的使徒」。他在非洲宣道工作退休之后，在美国成立了一所神学院。而我遇见他的时候，他已罹息严重的帕金森氏症，甚至无法言谈。他勉强可以沟通的方法，是以颤抖的手拼出几乎难以辨识的大写字体。他常必须一个字画上三四次我才懂。

    我们「谈」了几件他关心的事——至少是我在「谈」，而且尽量问一些他可以示意 「是」或「否」的问题。在我与他相处的短短时间中，我感受到他是一个具有坚定不移信心的人，因此我鼓起勇气问他如何应付他的疾病。在几十年人生的丰硕成果之后，他如何面对因应自己的苦难，如何面对可能有的无用感呢？他写了两次答案我才看懂：在挫折中没有未来。这位主教真正明白了罗马书第五章与希伯来书第十二章。

 神子民特有的苦难：反对与逼迫

    如前面所提，出自管教的苦难，与出自反对与逼迫的苦难，两者并不一定能，或一定要分个一清二楚。但是圣经鼓励我们至少在某些例子中要加以区别，于是我们讨论这种遭逢恶事的苦难，就有一系列互有小异的看法。

    在此部分讨论中，我心目中所指的反对与逼迫，是针对神的子民，因为他们的身分、他们的信心与行为而遭致的苦难。由于旧约中圣约之民在西乃山事件之后成立了国家，所以不是很能分辨出其他国家反对这些圣民的动机，何时属宗教性质，何时又只属政治或经济性质，可能在当时的许多观察家都不容易作此分辨。当亚述人扫荡以色列人，或巴比伦人袭击犹大国，他们都是致力于领土扩张政策。一言以蔽之，帝国主义罢了，并不是什么宗教法庭迫害的古代版本。当然，出于仇恨犹太宗教而发动一些政治军事对抗是有的，或许这就是安提阿哥·以彼芬尼( Antiochus Epiphanes)对犹太人残暴相向的主要原因，而后其政权约在主前二世纪导致马加比族人(MSccabean)起而抗争。即使如此，要作清晰分辨还是不太容易的。

    另外，从个人层次方面来说，我们看到许多证据，那些属神的人是怎样承受压迫感，怎样面对逼迫者所加诸的恶事。在诗篇中很显著地记述信徒面对打击时的反应：「我在困苦中，你曾使我宽广。现在求你怜恤我，听我的祷告。」大卫如此祷告(诗四1)，接著地转向攻击者说：「你们将我的尊荣变为羞辱，要到几时呢？你们喜爱虚妄，寻找虚假，要到几时呢？你们要知道耶和华已经分别虔诚人归他自己，我求告耶和华，他必听我。」(诗四2一3)在别处大卫还有长远的眼光：「试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假，他掘了坑，又挖深了，宽掉在自己所挖的阱里。他的毒害，必临到他自己的头上，他的强暴必落到他自己的脑袋上。」(诗七14-16；比较太二十六52)。不少诗篇章节都集中描写这位君王如何和那些邪恶、虚假、暴力的人周旋挣扎。

    而在新约之下，受苦的神子民此一主题已正本清源。部分是因为他们不再组成一个国家，因此对他们的敌对，不再会被解释为国对国的政治对抗。更重要的是，基督信仰的目标乃是一位被钉十架的弥赛亚，且如后所见，他为他的跟随者留下典范；更进一步，他已开创神的国度。此一国度实际上引起了忠诚信仰者受到各种冲击——包括家庭、政府、工作组织、受欢迎的哲学派别等等的各种单位或权威，都无法容忍这种惟独忠诚信仰神的宣告。这正是耶稣这句话所说的含义--他来不是叫地上太平，乃是叫地上动刀兵(太十34)。

    作一名基督徒的意思，和承受来自世界的排斥有很密切的关系。表达这种关系最有名的经节大概是马可福音八章34一38节：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。因为凡要救自己生命的，必丧掉生命。凡为我和福音丧掉生命的，必救了生命。人就是赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临钓时候，也要把那人当作可耻的。」虽然我们对这段经文不作极详尽的解说，但是值得停下来注意几件事。

    第一，「背起他的十字架」不是指忍受轻微的不悦，例如暴躁的姻亲或伤风流鼻水什么的。针十字架原为一种最受蔑视、恶行重大的罪犯所受的刑罚。罗马公民若未经罗马皇帝的裁决，是不会受钉十架酷刑的，那种死刑的形式是专为非公民和奴隶而设。一旦被判刑之后，罪犯就要承受罗马鞭刑中最严酷的三级鞭笞(注1)，然后十字架重压在罪犯的肩膀与手臂上，一路背到受刑的地点。在受刑处被钉上十架再被竖立起来，因此若有人「背起他的十字架」。就是要前往那痛苦羞辱的受刑地。

    采用这句话的比喻用法，并非意图削弱其语意。耶稣意指他的跟随者必须牺牲私己利益，自己宣告不再追逐俗世的夸耀与诱惑，而是预备受苦，甚至承受最不堪的苦难。即使如此，我们仍不会超过耶稣所受的，因为他所经历的是真实的，而不是比喻性的背负十字架。

    第二，除此之外的另一选择则为丧失灵魂，它能获取「世界」的肯定，却得到耶稣的否定。面对著一边是耶稣和他的国，另一边是他来救赎的世界，一个人必须有所抉择。吊诡的是，凡因被「钉十架」而「丧失」生命的人，反会得到生命。他们发现了过去一向所排拒的：他们因受造于神而属神，除非他们放弃自我利益完全归向神，否则无法发现自我，无法得著满足，无法发挥潜能。然而这一切只要是发生在这个既以自我为中心且又叛逆的世界，那么受苦与受压迫便是免不了的。

    第三，耶稣以基督徒的见证看待这种对立。如果有人「在这淫乱罪恶的时代」把耶稣和耶稣的道当作可耻的，那么到了末时，耶稣也要将他们当作可耻的，只将如此说：「我从来不认识你们，你们这些作恶的人，离开我去罢。」(太七23)因此，其正的基督信仰是不能永远被隐藏的，它将在一个敌对的世界前，为基督和基督的道作见证时显扬出来。

    这也是保罗发此警语的原因：［凡立志在基督耶稣里敬虔度日的，也都要受逼迫。」(提后三12)当然，保罗当时心中所指的是第一世纪的罗马帝国，他并没有想到，这现今多多少少承继了基督教世界观的西方民主世界。即使如此，表象还是有可能欺蒙人的。基督信仰的传统已经稀释、变得淡薄、作了妥协，以致基督徒在工商企业、运动娱乐和公共服务等各行各业，都面对奢各种微妙的压力。例如一名警官因不愿涉入贪污而使升职机会一再延若；一个犹太教家庭为改信基督教的儿子举行丧礼；一对父母为他们身为杰出医师的儿子转入传道行业而大哭大闹；还有媒体企图把基督徒描绘成冷漠或狂热的极端形像。如今，作为一名基督徒也应该开始有所牺牲了，或许教会因此会更纯净。

    我所知的一所教会，任命一位以前曾担任过宣教士的医生作长老。不久后他发生外遇，与妻子离婚，遗弃子女，并把自己和任何与基督教相关的事务隔离开来。大家想尽各种方法挽回他，无疑地，当中有些是智慧的，有些是不智的。

    但是对此乱局所作最适切的评估，出自三年后该教会的一名领袖。他表示，这位医生出身基督教家庭，也做了一句「该做」的事情，但是从未作过什么要他牺牲的决定。一切都太容易了；他在每一事上都有人支持，都有人赞美。即使他的宣教士生涯，亦属于自己的医药专长范围内。于是，当他的婚姻中出现一些麻烦(大多数婚姻难免总会有类似遭遇)，正好有吸引人的第三者出现，这时这个医生心中没有什么足可倚靠的道德中心。由于他从未为了基督的缘故作过什么要有所牺牲的决定，如今他也不打算开始这么作。从事后的眼光来看，我们甚至不清楚他的信仰是否具实，因为真实的信仰宣明要在自我兴趣、自我利益上作重大割舍，要向基督及福音立下重大志愿，才能彰显出来。

    我绝非主张，只要离婚就表示那人算不得是基督徒，基督徒会犯罪；如果宣称自己不犯罪，不过是自欺罢了，而且也以神为说谎的了(约壹一4及下)。但是在此一例(并非独特之例)中，我们很难在此人生命中找出哪一个部分或哪一项重大事件(为人所知的范围内)，足以显示他用什么牺牲来宣告他的忠诚。

    这是不正常的。或许它很普遍(令人遗憾地，假信徒太普遍了)，但算不得是正常的。正常的乃是要背起他的十字架跟从耶稣。在此堕落的世界中，我们体认到，「凡立志在耶稣基督里敬虔度日的，也都要受逼迫。」这是无可避免的；既作决定，便欢喜地背负代价，并且练就出钢铁般坚强的生命。对世界有些地方的基督徒而言，显然无须详细解释。想想在衣索匹亚、中国、土耳其、马来西亚、孟加拉等地的基督徒，岂会需要长篇大论的讲解！

    耶稣并非没有警告我们，他不断重复劝告那些准备作门徒的人算计代价(路九57一62，十四25-34)。他告诉门徒，不但在门徒训练期间预期遭受反对，就是展望往后漫长的事工也是一样(如：太十11-42)。这段动人经文和近代许多基督徒受苦的报告，及佛克斯(FOX)所著的《殉道录》(Book　OfMartyrs。)，都是值得一再阅读的。原则很清楚：「世人若恨你们，你们知道恨你们以先，已经恨我了。你们若属世界，世界必爱属自己的。只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。……他们若逼迫了我，也要逼迫你们。若遵守了我的话，也要遵守你们的话……。」(约十五18、20)

    那么，使徒们第一次受鞭打，便能了解它的意义，也不令人惊讶了。于是乎，他们「离开公会，心里欢喜，因被算是配为这名受辱。」(徒五41)第一位基督徒殉道者效法他的夫子在受死时呼喊：［主啊，不要将这罪妇于他们」(徒七60)。

    彼得也把这项功课学得很好。这位原本要在客西马尼拔刀大战一番(约十八10-11)的彼得学到，有一天他自己会殉道荣耀神(约二十一18一10)。他学得那么好，以致可以传授他人。他写道：「亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪(似乎是遭遇非常的事)，倒要欢喜。因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。你们若为基督的名受辱骂，便是有福的。因为神荣耀的灵，常住在你们身上。你们中间却不可有人，因为杀人、偷窃、作恶、好管闲事而受苦。若为作基督徒受苦，却不要羞耻。倒要因这名归荣耀给神。......所以那照神旨意受苦的人，要一心为善，将自己灵魂交与那信实造化之主。」(彼前四12一16、19)而保罗则用更坚定的语气：「因为你们豪恩，不但得以信服基督，并要为他受苦。你们的争战，就与你们在我身上从前所看见，现在所听见的一样。」(腓一29-30)在这里，受苦成了特权，是被赏赐的思典。根据耶稣的话，我们如此受苦，乃是与先知并列的(太五12)。

    身为父母或牧师都要思想这一点。有时候我们会想保护孩子或羊群不要接触太多的事情。比如，我们有时想保护他们免受不具基督徒价值观同济的讪笑讥讽。我们安慰自己，毕竟圣经上也常说要与人和睦，要在外邦人中有好名声。但是这种名声是指正直、仁慈、爱心，而且绝不是用沉默的代价换取的。我看着我的孩子，心中期盼他们承受足够的反对以使他们坚强，承受足够的羞辱以使他们懂得抉择，承担足够的困难抉择以使他们了解跟随耶稣所要付上的代价——一种无比值得的代价，然而毕竟还是有代价。一个让人觉得舒适的教会，从不向外传福音，从不鼓励会友站到第一线，这教会永不会强壮，不会感恩，不会筛选基督徒众多职责的优先顺序。

    基督徒惟有在受苦中才能学到「得胜有馀」的含义。得胜并不表示一种「更高级的基督徒生命」，彷佛是一种基督信仰的优良招牌，可以凯旋高歌地胜过诸如怀疑、失望、失败或沮丧等令人厌烦的琐事。不是的，它乃表示基督徒会受攻击。「谁能使我们与基督的爱隔绝呢？」保罗雄辩滔滔地说：「难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？如经上所记，我们为你的缘故，终日被杀，人看我们如将宰的羊。然而靠著爱我们的主，在这一句的事上，已经得胜有馀了。」(罗八35-37)这还有什么可疑的呢？「神若帮助我们，谁能敌挡我们呢？神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？」(罗八31一32)这里的万物不是指我们贪婪艳羡的所有物质，而是指成就我们救赎所必须的一切，能带领我们安全抵达新天新地的高峰；那时所有被呼召的、成义的人都得到荣耀。由于对至高的神所产生的至高信心，保罗深信神不会失信于他的应许，而作了如下的结语：「因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督耶稣里的。」(罗八38-39)诚哉斯言！

 神子民的领袖特有的苦难

    在世界上的许多社会中，领导者远在统治的子民之上，他们自己或身边的人也就刻意使自己避开来自下层人民的麻烦。

    但是属神的子民却不如此。他们的领袖常是受召受苦最多的人。有什么可疑的呢？我们所事奉的乃是那位被钉十架的弥赛亚啊！

    旧约中已建立起此一模式了。的确，神兴起许多领导者，他(她)们有优秀的品格与领导能力，其中有些人神还赐给他们极大的尊荣与财富。但是没有一处我们会看到他们能免于重责大任或敌对状态，或是两者兼具(通常如此)。大多数的先知要面对别人所无法承担的敌对势力，其中不少人还丧失了生命。根据圣经外的传统说法，年老的以赛亚在躲进树洞时被捕，以致全身被锯为二。而我们指耶利米为「哭泣的先知」，也不是空穴来风的。

    耶利米并不想成为先知，我们是可以了解的：如果他的经验要成为标准版的话，那么自愿学他的人必定有自虐狂。他的信息不受人相信，他曾受上至连官显贵，下至村夫草民的讥嘲(耶三十七2)。他曾被控干扰和平，被迫穿著疯子与凶暴犯人才穿的紧身衣被鞭打(耶二十)。后来，他出于神的指示，坚持对抗巴比伦既徒劳无益，且相当危险，因此被控以叛国罪银铛入狱。他被关在漆黑的地牢里，后因西底家王的介入，才把他改送到一个不是那么差的囚禁处；耶利米一生中常遭卮难。

    耶利米虽然历经耶路撒冷城的倾颓破坏后得以存活，但保持正直所获得的却只有痛苦。事实上，神曾一再禁止耶利米为他的子民祷告(七16，十一14，十四11)，也禁止这位先知娶妻生子(耶十六)，在那几乎人人结婚的时代。神的命令实在令人极其痛苦。这是因为耶利米要象徵即将来到的审判；那时父母子女都将死去。为著同样喻意的缘故，耶利米也被禁止到丧家哀悼，因为多人死亡的时候就要到来，没有时间和精力去悲悼或安慰。耶利米也不得参加宴席，因为在审判的时候，所有的欢乐都要静默下来。每当有人问他何以灾难要降到神的约民身上，他必须提出一个毫无妥协，不受欢迎的信息：「耶和华说，因为你们列祖离弃我，随从别神，事奉敬拜，不遵守我的律法。而且你们万恶，比你们列祖更甚；因为各人随从自己顽梗的恶心行事，甚至不听从我。」 耶十六11-12)因此在耶利米的受苦生命中，他就是他所传信息的表徵。

    当然，并不是每一位先知都被呼召过得这么悲惨。但在新约和教会历史上，许多杰出的基督徒领袖生命中，受苦都是相当重大的一部分，值得仔细观察。

    我们发现，在基督徒领导力与受苦之间有一神学性的关系。事实上我们至少可辨识出三种关联性。

    第一种并非新约独有，而是新旧约皆有。在本章首节所讨论的即显明出来：受苦使信徒得到锻链，是神的管教。无论是摩西被放逐在旷野四十年，或是保罗劝勉提摩太忍受艰难作耶稣基督的精兵，其假设都是相同的：如果神管教他所有的子女，那么这些子女的领袖必不能期望少受一些管教，反而需要预期受更多的管教。许多伟大的传道者都承受长期磨难，无疑那是神的恩慈，为要锁链出美好的品格。比如司布真(C．HSpurgeon)一生患有各种慢性疾病，而且常要与严重的抑郁症奋战。

    第二项关联所基于的事实是，在敌意世界中大力作见证所带来的压力，特别会降在带领教会如此作见证的领袖身上。在独裁专制的政权下，牧师与传福音者最常下监狱或被杀害。哥林多后书十一章23节之后，保罗所列的诸般苦难提醒了我们这一点。根据传统说法，十二位门徒中的十一位(包括替代卖主犹大的那一位门徒马提亚)都为主殉道。真正的基督徒领袖往往身先士卒。

    难怪，当哥林多教会信徒自夸他们在主里的成就时，保罗就提醒他们，耶稣的使徒是如何过日子的。

    「你们已经饱足了，已经丰富了，不用我们，自己就作主了。我愿意你们果其作王，叫我们也得与你们一同作主。我想神把我们使徒明明列在末后，好像走死罪的囚犯。日为我们成了一台戏，给世人和天使观看。我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的，我们软弱，你们倒强壮。你们有荣耀，我们倒被藐视。直到如今，我们还是又饥、又渴、又赤身露体、又挨打、又没有一定的住处。并且劳苦，亲手作工。被人咒骂，我们就祝福。被人逼迫，我们就忍受。被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」(林前四8一13)(注2)

    第三项关联性更明显。最成熟的基督徒领袖会愿意多汲取苦难，好让他们的羊群得以因而免受一些痛苦。他们如此行，乃是效法基督，「现在我为你们受苦(保罗是指他自己所受的苦)倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。」(西一24)保罗在别处也写道：「我们四面受敌，却不被困住。心里作难，却不至失望。遭逼迫，却不被丢弃。打倒了，却不至死亡。身上常带著耶稣的死，使耶稣的生，也显明在我们身上。因为我们这活著的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。」(林后四8-12)

    现在我们很清楚地看到这些关联性了。领袖愈多受软弱、苦难、困窘、逼迫，就愈明显看出他们的生命力愈像耶稣。这一点对于教会其他人来说，具有莫大的正面属灵效果。领袖之死意即教会之生。

这是为什么最好的基督徒领袖，无法仅就指派可得。那是要被神在受苦的火中打造，在泪水的学校中教导才成，毫无其他捷径可言。

 问题讨论

    1．神管教他子女的目的为何？

    2．提出你生命中实际受管教之例，或考如果你是还没什么经验的基督徒，可以提出你所观察到的基督徒生命中受管教之例。

    3．当大卫面对苦难时，在他对神的哀叹中可显示他怎样的信心？他坦率的表达与恳求，和你的比较起来如何？

    4．神有无真正回答哈巴谷的问题？

    5．以你自己的话解说罗马书五章1一5节。本段经文如何应用到你的生活中？

    6．你是否因身为基督徒而经历了什么敌对？

    7．它带给你什么伤害——或益处？

    8．「背起你的十字架」跟从耶稣是什么意思？在你实际生活层面，它有什么含义？

    9．试述何以在新约中基督徒领袖常常(当然并非总是)比其他基督徒受更多苦？

    10．你是否愿意成为一名基督徒领袖？


第六章　诅咒、圣战－－与地狱

 前言

    「耶和华啊，求你在怒中起来，挺身而立，抵挡我敌人的暴怒(诗七6)。愿他的年日短少，愿别人得他的职分。愿他的儿女为孤儿，他的妻子为寡妇。愿的儿女漂流讨饭，从他们荒凉之处出来求食……愿无人向他延绵施恩。愿无人可怜他的孤儿(诗一0九8－12)。将要被减的巴比伦坡啊，报复你像你待我们的，那人便为有福——拿你的婴孩摔在磐石上的，那人便为有福。」(诗一三七8一9)

    「你临近一座城。要攻打的时候，先要对城里的民宣告和睦的话，他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你；若不育与你和好，反要与你打仗，你就要围困那城。耶和华你的神，把城交付你手，你就要用刀杀尽这城的男丁。惟有妇女、孩子、牡畜、和城内一切的财物，你可以取为自己的掠物。耶和华你神把你仇敌的财物赐给你，你可以吃用。离你甚远的各城，不是这些国民的城，你都要这样待他。但这些国民的城，耶和华你神即赐你为业，其中凡有气息的，一个不可存留；只要照耶和华你神所吩咐的，将这赫人、亚摩利人、迦南人、比利洗人、希末人、耶布斯人，都灭绝净尽。免得他们教导你们学习一切可憎恶的事，就是他们向自己神所行的，以致你们得罪耶和华你们的神。」(申二十10一18)「将稗子薅出来，用火焚烧，世界的未了，也要加此。人子要差遣使者，把一切叫人跌倒的，和作恶的，从他国里挑出来，丢在火炉里。在那里必要哀哭切齿了。」(太十三40-42)

    几年前，我与内人带一位与我们有亲戚关系的中年妇女，一同去教会。她自认为是个虔诚的基督徒——虽然她除了在圣诞节和复活节之外很少上教会。事情的发生是这样的，当时我们教会的牧师正开始进行一系列先知何西阿书的讲道。在他讲道当中，他所引用的长段何西阿书经文中充满了一些有关通奸、淫乱、裸体、羞耻等等露骨的字眼。当这位女士和我们一起离开教会时，一直压抑著她心中翻腾的情绪，上车后，在回家的路上，她终于打破沉默地问：「你们教会用的圣经和我们教会的圣经到底有多大不同？」

    我们最后终于明白她的意思了。她只是不相信早上她所听到的何西阿书内容，会在「她」的圣经中也找得到。把她的想法转变过来还可真花费了不少力气。

    我很好奇，如果她读到本章开始的那几段经文，她会有怎样的反应呢？事实上大多数基督徒(更遑论非基督徒了)对于这些经文都觉得很不舒服。我们真不知道，在一本告诉我们被人打右脸再送左脸、伸冤在神、爱人如己、为敌人祷告等的圣经中，这些诅咒到底占了什么样的地位。这些经文不只是描述，而且是下令集体屠杀。记住，在现今发生的集体屠杀事件，若不是会引起国际间的愤怒，就是可能会遭到战争的罪行审判。我们也在圣经中读到过关于地狱的描述，而且喜欢听那些主张地狱的危险绝对不会临到的说法(地狱是否是真实的，但最终是虚无的？地狱是否会毁掉其间的居留者，因此他们的折磨才不会永远持续？)我们有些人会一读到这样的经文就尽快跳过免得麻烦。有些人则是对所有诅咒和战争相关的经文都加以「灵意化」，或许还不知不觉地转移到另一类充满神公义与得胜的经文。虽然在应用经文的层次上，这种转移是合理的，但是我们必须首先认清一个事实：在旧约集体屠杀的经文中，真的有人丧失生命。另外则有些人直到亲友或所爱的人受到波及，才开始重视这些问题。有位年轻女士在她父亲去世后不久，跑来寻求我的协助与安慰，因为以她所知，她的父亲应该是下地狱了。我又能对她说什么呢？这是她的亲生父亲啊！

    我并未表示我对这种事情有一切的答案。但是毫无疑问的，有些比他人更敏感的信徒，会觉得圣经中的这些经文与教导令他们十分苦恼。作为研讨这些事情的部分「架构」，我发现用圣经上要我们考虑的六种因素来衡量这些经节的真相，是很有帮助的。

 问题的认知

    在第四章里我提到过克莱基所写的一本书《旧约圣经中的战争问题》(注1)。作者小心地指出在他书名中的「问题」，乃是指当我们读旧约圣经时会有的问题。当然这另一方面也等于承认，书名本身可能误导人以为，旧约的作者本身也对战争有「问题」。当我们看完本书后，我们知道事实上并非如此。诗篇作者反而可以说：「耶和华我的磐石，是应当称颂的。他教导我的手争战，教导我的指头打仗。」(诗一四四 1)当扫罗拒绝遵从神，不灭尽亚玛力人，他并不是要宣告某种优越道德上的良心谴责，而只是因为他任性地想保留亚甲王，的命，并保留上好的羊群牛群(撒上十五)。他的藉口——至少牛羊可以用来向耶和华献祭——却带来撒母耳的责备：「耶和华喜悦播祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭，顺从胜于公羊的脂油。悖逆的罪，与行邪术的罪相等。顽梗的罪，与拜虚神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。」(撒上十五22一23)换句话说，使撒母耳震惊的并不是神要灭杀多人的命令，而是扫罗拒绝遵命的悖逆。

    类似情形包括呼求报复和圣经地狱的教导。地狱的描述虽然可怕，但更惊人的是，这些描述竟然大多出自耶稣之口，在圣经里，他比其他任何人都说了更多有关地狱的话。

    当然，这点让我们要好好沉思一番。我们必须勇于扪心自一问，是否我们的道德感有些方面受误导，或观念错误？对苦难的形式，我们最大的疑难是不是归因于时下的多元文化论上？而少归于我们自已看似优越的道德判断上？至少，我们对地狱的恐惧是不是因为我们不能(或拒绝)从神的观点来看待罪恶？

    诗篇的头五十篇就有十四处经文，明明地说神恨恶罪人或对罪人发怒的话，如果这样，为什么我们却还安于「神爱罪人但恨恶罪」这样的福音八股？

    我在这里绝非主张在这句老套话里一点其理也没有；到第十章时我会探讨此点。我更没有主张我们可以有什么正当理由采取集体屠杀的行动。有些军事主义分子以恐怖的口号宣称「反共是为神而战」(我确实曾听一位牧师如此说过)，即是一种盲目的用语。幸好共产主义已呈现油尽灯枯之态，这句话也就无所谓了。(但是我们能想像使徒保罗咆哮说：「反抗罗马帝国是为神而战」吗？)确实，在我们手持枪弹冲出去，或按核武效动钮之前，最好先审视自己的心。在口出诅咒之前，我们最好也先记住审判乃是从神的家起首，并应该想想还有什么是我们应先考虑的因素。

    即便如此，认真看待圣经的人总会先仔细思考，我们和圣经作者之间对问题所在有怎样的认知差距。藉此更可看出，我们是看重人而轻忽了神。

    那无比超越的一位，甚至超能力在他眼中也不过彷如微尘的，那位藉他独生爱子之死来救续我们的罪的，他是如何看待人的悖逆？

 愤怒的激词

    并非所有表达义愤的言词都该当作是具实的描述，或是经过考量的心愿。

    比如耶利米再度为他不幸的命运，口出咒言时这么说：「愿我生的那日受咒诅，愿我母亲产我的那日不蒙福。给我父亲报信说，你得了儿子，使我父亲甚欢喜的，愿那人受咒诅。愿那人像耶和华所倾覆而不后悔的城邑，愿他早晨听见哀声，晌午听见呐喊。因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢？」(耶二十14一18)

    这些经文的主要意思很清楚：耶利米悲欲地简直想死掉；或老更恰当地说，他希望自己不曾来到这世界。但这是否真的表示耶利米果真咒诅那个带喜讯给耶利米父亲的可怜家伙呢？他真的愿意永远在母腹中吗？只有那些鲁钝地按照字面解释的人才会如此解读。

    如果只为了这段话读来轻率而删掉它，将会是很大的损失，因为如果只是平淡抽象地说「耶利米深深愁烦」，或是仅照本宣科地说「耶利米希望自己没有生到这世界」，那么，他那生动的怒气就全被淡化了。耶利米让我们感觉到他愤怒的热度；谨慎用字则无法达到此种效果。

    接著我们要问，诗篇中一些咒诅的话，是否也不必当成真心的话，只不过是愤怒的激词而已？其目的不是在告知事实，而是在迸发激烈情绪；它和冷静的言论不同，倒是类似一声突然的狂喊尖叫。它不会被用来筹画国防政策，只是「因为地上黑暗之处，都满了强暴的居所。」(诗七十四20)而发泄出人的困惑与恐惧。

    与此相关的是，这些愤怒的呐喊，如何符合先知与其信息的整个脉络。耶利米自怜自文虽其情可悯，但不免会受耶和华轻微责难。大卫不像他的儿子所罗门被允许建造圣殿，因为他是战士，流了多人的血(代上二十八3)。我们预期历史上最崇高的远景是人们「将力打成犁头，把枪打成缣刀」，那时「这国不举刀攻击那国，他们也不再学习战事。」(赛二4)由此充分看出，战争并不能当成是中立的事，更不能说在本质上是中立的。反而，战争、复仇的呼喊、大量的死亡成为堕落世界的背景。在这世界里，邪恶必须受到限制，罪行会激起愤怒绝望的呼喊，也唤起对施行公义的衷心呼求。

 旧约的影响

    在旧的圣约中，神藉他的仆人摩西在西乃山上和以色列民立约，使神的子民成为一国。其他国家虽也享受神的宽容与祝福，甚至赦免(例如约拿时代的尼尼微城)，但是以色列是神的圣约之民，而以色列是一个国家——也曾分为二国。

    进一步来说，虽然神是以色列的王，他也藉著臣属来治理他的国：如大卫后裔的王族，利未族的祭司，以及随情况而兴起的先知。他们代表百姓向神请求，也代表神向百姓下达旨意。当他们犯罪时就牵连百姓一同沉沦，当他们又勇敢又公义时，在某些程度上会使百姓有所革新。

    由于神的子民形成了一个国家，因此，国家的福祉和神对百姓的祝福、国家的没落以及神对百姓的审判、国家的宗教虔敬与百姓的灵性，还有国家的慈善与百姓的同情怜悯之心等，都是息息相关的。

    也就是说，我们不可能那么容易区分出民事与宗教、政治与道德间的差异。神的圣约之民构成一个国家，这是一个神权政体，其基本法律就是神的法律，其官员就是神所指派的人。

    因此在理想上，政治、司法、立法等各决策都应该反映神的心意，而且是置于政治的脉络中。至少在理论上(有时也在实际上)，施行任何审判刑罚时，都表示这惩罚是来自神的。

    即使在以色列的战争(同样指在理论上，有时也在实际上)也是如此。以色列的敌人就是神的敌人。以色列会被告知何时及何地可以打仗。当以色列进入应许之地时，临到当地邪恶居民的灾难，没有一点可说是飞来横祸的审判。神岂不是说过，以色列民必须留在埃及地，直到亚摩利人的罪恶满盈，才可以回到迦南地(创十五16)。那里污秽的偶像崇拜，又掺合了崇拜繁殖宗教和献祭幼童而更加纷乱(前者为百姓和该教的男女祭司同房以鼓舞诸神文媾，希望带来土地和家庭的繁茂；后者则为向摩洛神祗献上哭喊的婴孩，让该神的祭坛不断有火燃烧)。

    在洪水时期，如果神觉得有必要藉著除灭人类，以遏止世界的罪恶(创六一九)，或是在末世以同样威猛的话语执行审判：「现在的天地，还是凭著那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。」(彼后三7)那么，神用类似但规模较小的惩罚施加在他悖逆的圣约之民身上，会让人很惊讶吗？

    同理，当以色列的好王们看到自己受敌人包围时，他们不会只想到军事与政治的考虑而已。王是神之子，王是神的臣属，王的主张是公正的，因为那就是神的主张。王应转向神求旨意、求公义，那是完全正确的；而如果神即将施行公义，那么在旧约的架构之下，公义必然具有全国性、政治性，有时甚至军事性的意味。

    我们可以问问自己，神今天是否还用相似的方式，答案很难说。一方面答案必然是否定的：在新约时代，神的子民已不构成一个国家，因此任何想合并教会或政体的疆界，建立统一的「基督教国家」，不仅在观念上有误，而且结果会一败涂地。另一方面，不管人是否承认，神依然是万国的神。从基督徒观点来看，如同我们前面所言，战争可以由几个不同方面去看，但其中不可或缺的观点是审判。我们都知道，本世纪毁坏性最强、波及面最大的战争，都是由一些科技先进、智慧洋溢、「文明」教养的国家所发动及引导。他们的盲目、贪婪、野心及骄傲，是否已大大地背离了他们的祖先广为接纳的信仰？

    我并不是表示在第二次世界大战中无法分辨「对」与「错」。无可怀疑地，德国千不该万不该发动战争。但是我也记得哈巴谷书中说，有时候神会使用一个更邪恶的国家，去惩罚一个或许比较不那么邪恶的国家，在神的计划中，有些审判的时刻是临到了。当我读到导致二次大战前那七年之间，英国议会和法国内阁所作的愚蠢决定(希特勒占领鲁尔区之际，有好几次的重要契机可以遏止他)，我真怀疑神是否故意弄瞎某些人的眼睛，使审判临到。

    当然，基督徒必须小心，不要像老式的道德剧一样，事后「解读」神照管的声称。然而，我们大多数人也都是太偏向另一个极端：沿著自然论的线路去思想，以致没留什么空间给神。我们更没有把圣经里神公义的形像放在心上：个人与国家都要向他负责；他至高无上地实现他的目的，有时在幕后奥秘的照管，兴起凡间的邪恶政权，压制许多国家与民族。

    这表示，对于旧约中圣战的「问题」，最重要的反应不是在于骄逞的自义，或自以为是的震惊，而是在于悔罪、破碎、代祷。我们再来听听我们夫子的声音：「你们若不悔改，都要如此灭亡。」(路十三5)本责接下来的三项题目也将帮助我们更清楚了解这问题。

 耶稣对「地狱」的教导

    如果有什么题目是基督徒不太愿意去多想的，当然就是地狱。

    然而在新约中描绘地狱最生动的人，正是耶稣。他说那是一个火烧炙热的地方、一个人要哭泣切齿的地方、一个苦求一滴水降舌温的地方，一个黑晤、远离并隔绝神子民欢乐的地方。他毫不迟疑地划下绝对的分野：「这些人要往永刑里去，那些义人要往永生里去。」(太二十五46 )他、到义人与不义之人的复活，作恶的要复活定罪(约五28-29)。他也强调，在受罚考与在亚伯拉罕身边的人，两者间的鸿沟是牢固、无法跨越的。

    即使我们注到这许多意象是出自比喻，即使我们认为这些文字的用法是寓意的，但毕竟其用语皆意有所指；一如果这些比喻要发挥功能，它们即是要激起一可怖处所的意象。在新约中，耶稣在各处的相关用语都是同样令人震惊的。

    从几个观点可以帮助我们了解这些有关地狱的经文。

    首先，整体来说，耶稣本身并不震惊于地狱的存在，而是震惊于人心的刚硬。如前所指，我们必须备加费心努力地体会神是如何看待罪恶，以及它如何看待人们因罪产生的堕落程度与道德败坏的情形。

    第二，在圣经里我们找不到地狱里有悔改的暗示。像财主与拉撒路的比喻(路十六19-31)中，容或有求解脱的呼喊，甚至财主还请求让他还存活的兄弟们可以得到警告，但经文中并没有什么关于悔改的暗示。在圣经的最后一章，我们也看到与这相对应的经文，解说的天使对约翰说：「不可封了这书上的预言，因为日期近了。不义的，叫他仍旧不义。污秽的，叫他仍旧污秽。为义的，叫他仍旧为义。圣洁的，叫他仍旧圣洁。」(启二十二10-11)在某种意义来说，这项宣告似是在进行审判：那些最后被认定是污秽的，将继续像原本一样的污秽，因为他们蒙恩典的时机已经过去。我认为其言下之意是，那些由于自己的叛逆与硬心，最后被认定为污秽的人，继续污秽，实在等于处于污秽的极致了。同样地，那些到最后因为耶稣基督的福音而被宣称为圣洁的人，继续圣洁，也将臻于圣洁的顶峰。

    那么，也许我们应该把地狱想成是一个人们继续叛逆、继续坚持己路、继续保有偏见与仇恨的社会结构、继续藐视与反抗真神的地方。而由于他们继续反抗真神，他便继续惩罚他们，如此不断循环下去。

    毕竟，无论在今天或在旧约时代，类似情形都值得探讨。「谁将雅各交出当作掳物，将以色列交给抢夺的呢？岂不是耶和华么？就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。所以，他将猛烈的怒气，和争战的勇力，倾倒在以色列的身上。在他四围如火烧起，他还不知道，烧著他，他也不介意。」(赛四十二24-25)。

    近几年，有几位知名的福音派学老公开支持一种看法，认为地狱永远存在，但其中的人并不永远存在——虽然惩罚各有不同，但最后其间居民终被消灭。他们认为，永远的刑罚并不合乎圣经的说法，并认为如此解释可以解决一个道德上的大问题：没有人会因为有限短暂的罪行而受永远的刑罚。

    这是个难题，没有人应该太过自信地解答。但是，如果探传统对地狱的看法，没有适当圣经佐证，且会造成难以克服的道德问题(如消灭论者所坚称的)——是错误的，那么，站在不成熟的立论而放弃长期以来被人采用的解释，使那些应受严肃看法震撼的人，得到错误的保证与安慰，不也是一样错误吗？我怀疑除了神本身之外，我们谁也没有资格去评估，对那些反抗至高至圣神的人，什么才是对他们「恰当」的惩罚，而且我也不确定什么是「永远」的刑罚。无论如何，如果我的推理正确，那么消灭论者所提出的两难处境便是错误的。在我看来，除了他们误解某些经文之外，如果地狱里罪人只是不断犯罪、不断接受罪的报应、不断拒绝屈膝俯服的话，他们的看法甚至找不到任何道德的推进力。

    第三，我们总要记住，圣经中呈现的神，并不是恰巧碰到什么人，就恣意把其中一些分派到天堂，一些分派到地狱。他乃是处置所有的罪人，这些人都该承受他的愤怒，而他却以伟大的恩典与慈爱拯救了许许多多的人。如果他只救一个人，那是恩典之举，但如果他救了庞大的一群人，那更是无法言喻。难以描绘的恩典。从圣经的观点来看，地狱见证了在伟大的恩典面前，人如何冥顽不灵的这种令人惊忧光景。

    第四，凡是不喜爱，不愿意享受神全然同在之祝福的人，天堂也成了地狱。

    第五，或许最重要的一点在于，圣经中的神对于我们的受苦，并非不为所动。他不轻易发怒，他满有恩慈。耶稣固然对当时宗教界假冒为善者宣判可怕的「祸」(太二十三)，最后却为耶路撒冷城而哭泣：「耶路撒冷啊，耶路撒冷啊，你常杀害先知、又用石头打死那奉差遣追到你这里来的人。我多次愿意采集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。看哪，你们的家成为荒场，留给你们。」(太二十三37一38)在我们的刻板印象里有一种传扬「地狱之火」，教听者身历其境的典型传道人，圣经中却找不到。虽然圣经通常如实以报，间或语气愤慨，但一定少不了怜悯的眼泪。而基督徒绝不能忘记，他们本质上也像其他人一样，是神震怒的对象。他们绝不是以一种内在优越感的地位去向他人警告神的愤怒，而是要分享自己破碎的经验与得救的解脱。

 教会中管教与呼求的性质

    如果我们合并以上思考的两件事——旧约的特质与耶稣有关地狱的教导——我们自然得到一个新的观点。

    我们有时候会以为，虽然在旧约中准许圣战，并显出咒诅神敌人的恶习，但相较之下，在新约中比较有伦理与道德的优越表现，而把旧约中那些似乎不太妙的特点丢弃在后。

    的确，新约中神的百姓，并不诉诸武力来保卫其所在的教会，也不以武力宣传福音。但是这并不表示教会就没有纪律。

    耶稣设下一些管教弟兄的简单程序(太十八15一18)；保罗采取必要步骤来领导哥林多教会，逐出一位自称是基督徒却与继母同寝的人(林前五1及下)。

    事实上，在教会中的基督徒管教可以有许多形式：温和的责备、鼓励、互相认罪、私下直接对质……等；最后的惩罚才是逐出教会：教会是带著自我反省与眼泪逐出某人。在新约中，只有在三种状况下才会用到最后的惩罚：教义产生重大异端，不断犯严重的道德逆行，造成没有爱心、持续的分裂。

    或许有人反对：「啊，那都不过是属灵上的管教，在旧约中是身体上的管教。」但是话还没说完。我们心中一下便涌进新约中有关地狱的教导，而有所思。教会若裁示某人不再属神的子民，尽管教会执行此一决定时，还是期望此人在主耶稣的的日子得救(林前五 5)，毕竟另一个可能的结局(地狱)，是恐怖且必须直接面对的。

    至于复仇的呼求，启示录呼应诗篇令人震惊的经文，「圣洁真实的主啊，你不审判在地上的人给我们伸流血的冤，要等到几时呢？」(启六10)那些为主的话作见证而被杀的人如此呼求。「她(巴比伦)怎样待人，也要怎样待她。按她所行的加倍的报应她，用她调酒的杯，加倍的调给她喝。她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀。因她心里说，我坐了皇后的位，并不是寡妇，决不至于悲哀。所以在一天之内，她的灾殃要一齐来到，就是死亡、悲哀、饥荒，她又要被火烧尽了。因为审判她的主神大有能力。」(启十八6－8)，「哭泣悲哀喊著说，哀哉！哀哉！这大城啊，凡有船在海中的，都因她的珍宝成了富足……天哪，众圣徒、众使徒、众先知啊，你们都要因她欢喜，因为神已经在她身上伸了你们的完。」(启十八19一20)，还有许多类似经文，不一而足。

    在我们思想旧约中类似经文时，所要考量的因素，就可在此处应用。但要注意的是，如果我们严肃对待新约中的永恒观点，我们也就不会视旧约的见证原本就是严酷的而不予理会，也不会把它当作我们今天不必去思想的东西了。我认为较接近真理的说法应该是，主耶稣用他自己的血立了新约，在他再来的日子，神的公义与慈爱将比过去都更显清晰，让我们因而更找不出什么藉口，也给了我们更多赞美与崇拜的理由。

 更糟的选择

    我要回到前面所提的那位年轻女土；她问我该如何看待据她所了解，应该已下地狱的父亲？当然，这里有许多重要的事必须说明。我可以说，我们当中没有一个人确实知道，在某人被引入永世以前，他与全能神之间曾发生怎样的事情。但我可以说，神的慈爱与良善，其最终的证明在于十字架。我可以说，我们对新天新地所知太少，以致并不知道届时在那里，对于那些抉择生或死都与神无关的人，我们还存有多少意识。我也要说，有时当我们感到困惑，不妨也可以试试去思想神所具的性格，并像亚伯拉罕提出反问：「审判全地的主，岂不行公义吗？」(创十八25)

    虽然还有许多可以说的，但是其中一个不可取的方式，就是随从一知半解的圣经理论——一种选择性说法的圣经理论。我们可以探用绝对普救说(即所有人终必得救)吗？那么我们如何面对无数不作此想的经文呢？神是否要完全同等对待那些相信他爱子与那些悖逆他爱子的人？他岂非坚决地说过：「信子的人有永生，不信子的人得不著永生，神的震怒常在他身上」(约三36)？我们是否可以不把其理和启示当成分辨事物的因素，只当成出于人的真诚叙述而已？如果这样，十字架有什么目的？还有什么价值？

不管有些事情是如何艰困且难以了解，只去挑选和我们相投合的圣经道理，是绝无任何帮助的。圣经不是一个开架式的超级市场，让我们有完全的自由，只选择自己喜欢的巧克力糖。对基督徒来说，圣经是神的话，是无法折衷妥协的。或许我们所找到的答案并不完全，但是这些答案让我们看见，长存的神赐给我们安慰与信心。选择性说法所呈现的神是我们自己制造的，并且完全无法提供任何安慰。任何所感受到的安慰，不过是自我的妄想，而且一旦我们透过圣经面对神，尤其透过他爱子耶稣基督所传递的话语，那些选择性说法终必消逝。

 问题讨论

    1．基督徒什么时候合适为伸冤，而提出像在诗篇及启示录中那样的恳求？

    2．如果我们认为雪冤的呼求、旧约中的圣战、耶稣对有关地狱的教导，其中有什么「不妥」之处的话，有多大的程度是肇因于我们远离了神的看法和想法？

    3．义愤言辞，什么时候不过是代表坏脾气和自私报复，什么时候才是真正由神所导引的痛苦雄辩？

    4.本章内提到哪些惩罚不应该直接从旧约转到新约？为什么？

    5．神对罪的基本态度有改变吗？在新旧约中，神对于罪的反应，出现过怎样的言辞？

    6．地狱是什么？扼要说明你所知道的。

    7．为什么即使我们没有全部的答案，还是以相信神为最佳选择？


第七章　疾病、死亡、复活

 前言

    只要我们活得够久。总要面临丧失亲人的悲痛。

    只要我们活得够久，总要面对死亡。

    在这堕落的世界里，这些都是避免不了的，悲伤与痛苦总会在不知不觉间攫住我们。我们知道无法幸免，但内心总存有一种压抑著的盼望，假装自己能够幸免。然而，当我们的子女或配偶死亡，当我们看到我们所爱的人承受痛苦的疾病，或看到一个聪慧谦逊的心灵在我们眼前逐渐崩溃，甚或是我们自己突然面对最恐怖的痛苦，或身体功能丧失，而且复原无望，这时我们自以为可以幸免的托词，一下子转变成另一形态：「为什么神要这样做？」虽然对神很不敬，我们还是忍不住会这么想。我们使劲地呐喊神不公平，我们的悲伤与痛苦和我们的罪根本不成比例；我们被神丢弃了。

    在某些方面来说，本章是相当难写的。因为可能不少各种受苦不一的读者已沉在悲痛的泥淖中，正在寻找一些早已存在的答案。复仇的呼喊、圣战、地狱——这些与我们的经验稍有距离，因此我们向知识与理论上寻找答案。但是当我们哭泣时，我们需要的是安慰。仅仅知性的回答并不能适切地满足人。

    比如说，毫无疑问的，「我们晓得万事都互相效力，叫爱神的人得益处。」(罗八28)，但是如果一对夫妇的孩子刚刚在马路上遇到交通事故而丧命，把这句话告诉他们，是否合适呢？如果他们很深地认识主，那么或许假以时日，他们自己会以更新的信心与领悟引述这句话，但是我们不应该用不当的方式，或在不当的时间，或没有眼泪、不带同情之下，把这经文一下子丢给他们，使得这经文显得只是一则廉价的问候、不带感情的安慰和冷酷的文字而已。

    然而，虽然我在第十三章安慰者关怀部分会重新回到这个问题，但我们在遭受痛苦打击以前，先行建立神「已赐予」的信仰架构，是相当重要的。因此，我在本章所写的不一定是针对每一个伤心人，但是我会用在讲坛上教导会众，目的要使更多基督徒在面对将来的苦痛时，有更好的预备。如果你想学会处理不同阶段的悲伤过程，关于这个主题有不少好书。如果你正处在一种无法避免的、像呼吸的空气、像头顶的天空般，无处不在的痛苦，而你吵著要求立刻纡解的话，最好去读诗篇二十三篇和九十篇，一天不少于五、六次。但是，如果你预备好训练脑子来思考，在这些困难又敏感的主题理，圣经的看法是什么，那么，以下的反思或许对你有帮助。

 罪恶、疾病、死亡

    我们已经谈过，所有苦难，当然包含疾病与死亡，都与罪恶有关。如果没有罪恶，也就不会有死亡和疾病，这可说是死亡的序曲，但其中的关联必须更确切地解说。

    首先，死亡不能被视为宇宙中欠缺公平的最高例证，而必须视为神对我们的罪所作考虑周到的宣判。

    但这是丧失亲友的人不愿意听到的：我知道在讨论死亡时，还有其他因素需要考量，本书他处有多次提及。但这一点是圣经中很重要的观点，所以不能弃如敝屐般地，推挤到我们思想中的最周边。

    死亡不是意外，那是神的作为。摩西大胆地说：「你使人归于尘土，说，你们世人要归回。在你看来，千年如已过的昨日，又如夜间的一更。你叫他们如水冲去，他们如睡一觉，早晨他们如生长的草，早晨发芽生长，晚上割下枯乾。」(诗九十3-6)然而神的这项举动不只是反映无限与有限、超越与限制之间的距离。死亡在这里并非被视为全能者在玩弄小生物，因为摩西继续解释说：「我们因你的怒气而消灭，因你的忿怒而惊煌。你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。我们经过的日子，都在你震怒之下。我们度尽的年岁，好像一声叹息。我们一生的年日是七十岁，若是强壮可到八十岁，但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。谁晓得你怒气的权势，谁接著你该受的敬畏晓得你的忿怒呢？」(诗九十7一11)这个对死亡的长景描写，正是神审判的作为：「因为你吃的日子必定死。」(创二17)「罪的工价乃是死。」(罗六23)这句话永远是正确的。

    但为什么要死呢？难道不能有其他的惩罚方式吗？人的罪是自己想当神(创三4－5；罗一18一23)，神因此把死亡的限制加在人身上。真神是圣洁、独一无二的；以他的本性而言，是无法容许人不以他为绝对的神。我们不是神，我们从死亡学到我们只是人，我们的托词于是被毁去。我们被隔绝，我们所有的昨日将「与尼尼微城和腓尼基城同一遭遇」。

    同时，我们呐喊反对这种限制，不仅因为我们仍叛逆地想当神，也因为我们原是按照神的形像受造。为什么该死？我们又不仅是哺乳动物，我们是人。如果我们真要相信人不过是原子分子的偶然聚集，那么任何精神与道德上的愤怒都没什么道理可言。我们还是想要活下去，但因我们的骄傲，意谓我们与那位赐生命的主已经隔绝。如果我们是哺乳动物，就表示死亡有物质性的一面，然而我们不只是哺乳动物，死亡也是神要限制我们骄傲的一个决定。

    如此说来，在我死亡这件事上，我自己仍是要负责任的参与者。死亡不仅是一件发生在我身上的事而已，它发生在我身上，乃是因为我是罪人。在此意义上，是我造成死亡，我是死亡的主格，而不是它的受格。我的犯罪引起神的义怒，这怒气不是不管个人原则的结果，更不是时间与永恒之间随便的分界，乃是我之为人而沉溺于罪行，所引起神自己公义的反应。

    帝立克( Helmut Thielicke )更进一步地说：「换句话说，就神与我之间的个人关系而言，我也不可以在死亡来到时抱怨神。神要藉死亡告诉我一些事，他要在我的死亡这件事上对我作回应，他从中给我信息。针对我，让我看到他的手和他的话。」(注1)希望我的论点没有被误解。我并不是说对死亡愤怒是错的，也不是说，保罗把死亡当作「未了的仇敌」(林前十五)是错的。圣经中多处提及丧失亲人的哀恸，而他们的悲伤从未被神轻看。约伯在丧失十个子女后，悲恸不已(伯一20，二13)；拿因的寡妇死了儿子亦是如此(路七11-13)，并且引起耶稣的怜悯同情(注2)。然而当我们看到恶人长寿、小孩却夭折时，悲伤的心似乎总有不平之感。

    我们的失落，亦是我们的救赎；掌握其中的神学要义是很要紧的：死亡，最终是我们罪恶的结果，因此把愤怒指向神，觉得他对我们犯罪所给的惩罚似乎不公平，这是很愚蠢的，就像批判法官对银行抢劫犯的公平判决一样的愚蠢。我们的愤怒最好要指向死亡的丑陋、犯罪的邪恶，以及我们对神和对自己的背叛，这些可作为纡解我们巨大失落感与挫折感的出口。思虑周密的基督徒绝不会忘记看到我们罪恶的起源，至少，不会因此把愤怒指向神。

    这个神学观点不在于讨论死亡的种类、死亡的时间、死亡的年龄……等，却把我们的心集中在人类死亡的起始，因此，我们必须面对个人以及整体的责任。

    第二点，疾病与死亡有可能是某一特殊罪恶的立即审判结果。这一点超出了先前讨论过的任何一个范畴。我们全都犯了罪，我们终将会死。我们是一个罪人的族群，一个死亡的族喜，但在某些例子中，审判会立即降临到一些罪恶上。约翰福音第五章中那个病了三十八年的瘫子便是此例(参约五14)。此外，以利沙的仆人基哈西患大麻疯(王下五20-27)、亚拿尼亚和撤非喇立刻仆倒死去(徒五)、希律痛苦气绝(徒十二19一23)，还有哥林多教会一些会众的患病与死亡(林前十一27-32)等等皆然。

    我们所得的结论并不是说，这些受苦的人是他们当代罪大恶极，无出其右的人。比如也有其他人患麻疯病而死，但并没有犯像基哈西那样的罪；无疑地，还有许多其他恶人，他们用比基哈西更野蛮、更邪恶的贪财方法，可是却没有立刻受罚。所以结论在于罪恶理该受罚，但是因为主的恩慈，使我们犯罪的时倏，并没有全部立刻受到惩罚。如果神真要立即惩罚的话，世界将会变成一个大坟扬，没有人可以存活，养育新的一代。

    这是说，神并不欠我们每个人一段安安逸逸的七十年。如果因著种种原因(有时我们仅能分辨其中一小部分)，他选择让某些人立即受罚，我们并不能因此而说它不公平。在我们这方面，远在我们庆祝七十大寿之前，谁也不能确定他不会召回我们，和我们算总账。

    第三，疾病与死亡并不一定是某项罪恶立即审判的结果。疾病与死亡当然和我们的悖逆光景有关，但是它们并不一定和某项罪恶连结在一起。事实上，可能有其他各式各样更直接的关联。比如希西家起初生病，即将死亡，显然是神要他结束人生旅途的方法(王下二十l)。还有那生来瞎眼的人(约九)，先天的残障并不表示他或他的父母犯了某项特别的罪。保罗作见证说，由于患病(在主的旨意之下)而让他第一次有机会向加拉太人传福音(加四13)：可能保罗当时住在潮湿的低地而染患疟疾，因此移往高地去「养病」。还有，提摩太常为疾病所困(提前五23)，保罗告诉他可以稍微用点酒来治病。至于保罗最后一次的旅程中，为了必须继续行程，则把生了病的特罗非摩留在米拉都(提后四20)。

    上面各例中的疾病或死亡，无一是和某项罪恶有关，甚至其中几例更是清清楚楚表明不可能有关。除了约翰福音第九章所记载的之外，其馀之例皆无以神迹治愈的情形。而约翰福音第九章乃是为要揭示神的荣光，显明耶稣——这也是在那个讨饭的身受眼盲之苦，且家人一同受苦达二、三十年之后的事。

    因此对于患病者、濒临死亡者、丧失亲人老……等，我们若指责他们尚未认清隐而未现的罪，或是怪他们信心不足，不然早已得医治；这种作法无异于雪上加霜，不仅是错误的，而且根本没有体恤的细心，神学上也站不住脚。第一个指责是错误地假设某项疾病与某项罪恶总是有关联，第二项指责则是错误地假设神会医好任何疾病，如果他不如此行，必是因为人的信心不足。以上所举的例子打破了这两项控诉的主张。本书许多章节再再显示神容许人生病受苦，可能有其他方面的原因。稍后，我要用稍微不同的观点进一步讨论这个问题。

    第四，有些疾病与死亡是罪恶行为的结果，但它们并不是超自然的审判结果，而是在神照管之下，「自然」的因果关系。有多少疾病直接肇因于压抑的仇恨、愤怒、嫉妒、痛苦与罪恶感？如果摒弃罪恶的态度，有多少的高血压、溃疡、肠炎等可以避免掉？多少人死于暴饮暴食？污染又造成多少死亡，只因为人们关心法规制定的限度甚于关心人？有多少情绪上的问题起源于「功能障碍家庭」？意即因为个人或社会因素，家庭不能发挥神所派定的功能；又有多少「情绪问题」或「精神崩溃」是由于在当事人的背景中，缺乏爱的安全感，也没有适当的纪律管教，或是犯了严重的罪而没有感到被原谅？至于梅毒、疤疹又如何呢？虽然许多爱滋病息者是因输血而受感染，但是最常见因杂乱性交，或因使用毒品而致病的众多例子中，没有人们可以学到的功课吗？　　其中的关系绝不是那么容易就可以下明智的判断。可能有些因素我们还知道得太少。当然，罪人，包括已被赦免的罪人，在指责别的罪人时，必须十分小心谨慎。如同爱滋病危机引起了许多复杂的道德与政治议题，在本书附录中作了部分的探讨。但是我们必须清楚了解，有时候神并不是以令人恐惧的超自然力量降下审判(像亚拿尼亚和微非喇那样)，而是以他照管、主掌的自然过程，这又与神起初创造世界的心意相关。以利的儿子犯了可怕的淫乱之罪，是因为他们的父亲从未好好善加管教；大卫之子押沙龙谋杀他同父异母的兄弟暗嫩，反叛大卫，甚至还造成多人丧命的结果，主要原因在于大卫没有好好管教儿子，并且对于女儿他玛被强暴之事，处理得非常糟。在我们有生之年，我们的罪可能带来许多痛苦的后果。

    第五，在其他章节中我曾试图表示，包括来自疾病与丧失亲人所造成的各种苦难与痛苦，如果其中带有信心，可能会产生好的结果。我并非在辩说它们本身是「好的」：第十一章会试着探索神照管的奥秘。圣经里坚定地说，神管教他的子民——不管是为责罚或为训练精兵——这是毫无疑问的；无以数计的基督徒靠著神的恩典，回首过去的巨大痛苦时，都为他们所学到的功课感谢神。

    这里绝无意指痛苦是愉快的一件事，也并非辩解痛苦在本质上是「好」的，更非表示「为达目的，不择手段」可以「解决」罪恶与苦难的问题。我只是说，我们必须记住，苦难常会产生好的结果。

    尚且，我们并不能有条有理地把苦难的这一层面从其他层面抽离出来。意思是说，从经验上来讲，无论是对自己或对别人，我们都不太能够想像，现在所承受的苦难会成就怎样的好处，除非经过好一段时间才能体会。这也更加深我们心中的信念，要在苦难降临我们身上之前，坚立清晰的思考习惯。

    最后，在这些疾病、死亡和罪恶的关系探讨中，还有一点。要想到的，或许这在那些丧失孩子的父母亲耳中听起来会有些惊异。我意不在安慰，仅是提供一些观点而已。我会这么说：如果我们全都在死亡的宣判下，那么，早来的死亡，有时并不会如想像中那样令人震惊。我列出我已失去的亲友名单及他们的去世年龄，我知道对年轻人的去世我会震惊！比七十岁才去世震惊得多，因他们本是充满了希望与期许——特别是，如果这个人又和我很亲密的话。但是想到我们全都会死的这个事实，那么说实在的，在哪一个确定的时间并不太影响什么结果。如果我们太震惊于［不合时」的死亡(死亡有「合时」的吗？)，是否我们的反应多少是在暗示，我们应该活满某个岁数，神欠我们这个岁数？

    然而神并非欠我们，是因为他的恩慈，我们才没有被毁灭殆尽。

 接受死亡

    我前面已经提到，我们为死亡感到愤怒毕竟是人之常情。

    但是，我们也必须面对在西方世界中的文化因素。死亡是最碰不得的禁忌。虽然我们可以写性写乳房，可以在公开场合讨论同性恋，辩论堕胎的道德性，但我在体面的客人面前，句切不可提到死亡。

    一般来说，遗体总是速速被送入殡仪馆，在没有「准备好」之前，连家人都见不着，甚至遗族也觉得直接面对死者有困难。有许多置身悲恸的家庭拒绝谈论他们的哀恸，甚至在家人彼此间，都很缺乏足够的慰藉与健康的想法。同时，医药科技的惊人进步令我们确信，我们有权长命百岁。

    清教徒曾出版过讲道集和书本，论及如何安然离世；他们搜集已与主同在的基督徒的「遗言」。但是我们还是发现直接面对死亡、谈论死亡，实在是无比困难。

    纳旭( Thomas Nashe， 1567- 1601)是伊莉莎白王朝时期没什么名气的诗人，与同时代几十万人一样，因感染瘟疫而病故，他写下一首或可堪称他诗作中最佳的作品：(注3)

    再会吧！挥划地上的喜悦。

    这个不确定的世界；

    生命的情欲悦乐叫人欢喜，

    死亡证明它们不过全是玩具，

    无一得以逃逸飞去，我病了，我会死。

主啊，怜悯我们！

    富人，别信任财富吧！

    黄金买不到健康，

    躯体总要凋萎，

    万物总将归于尽。

    瘟疫速速来临，

    我病了，我会死。

    主啊，怜悯我们！

    美丽不过花一朵，

    皱纹将它吞噬，

    明艳半空中坠落，

    青春美后玉殒，

    尘埃封了海伦的眼泪，

    我瘸了，我会死。

    主啊，怜悯我们！

    力量飞扑进坟，

    蠹虫啃噬赫特的英勇，

    利剑无法与命运比斗，

    尘土永远敞著它的门，

    来吧！来！钟声在哭泣，

    我病了，我会死。

    主啊，怜悯我们！

    那么，得快呀，

    每一步，都迎接我们的命运。

    天堂我们可以承继，

    地上不适演者舞台；

    我们攀登天际，我病了，我得死了。

    主啊，怜悯我们！

    我们很难想像一位现代作家可以如此坦然地面对死亡。我们可能反而比较捧奉汤玛斯(Dylan Thomas)劝他将死的父亲所说的话：「恨吧，恨这微光将熄。」的确，我们若接受自己在神世界中的地位，并看清罪及罪所带来的实际后果，那么对死亡的怒气还有情理。但是汤玛斯的怒气没有道理，因为他仍想作宇宙的中心，发现作不成，挫折之馀转为愤怒。比较起来，纳旭的重复句坦率面对实际：「我病了，我会死。」他察觉到，在神的宇宙里遵循此一无法避免的实际，惟一可能的祷告只有：「主啊，怜悯我们！」

    如果我们翻开诗篇九十篇，会发现摩西在预期死亡时，也有同样的感慨。他将死亡看成是神对我们犯罪的反应，是他怒气的表达；因他认为死亡也带有神给我们的信息，并藉此克制我们的傲慢。而在他讲完「谁晓得你怒气的权势，谁按著你该受的敬畏晓得你的忿怒呢？」(11节)，马上接著说「求你指教我们怎样数算自己的日子，好叫我们得著智慧的心。」(12节)。

    在这里，摩西对于死亡毫不轻忽。他直视死亡，彻底思考死亡和生命、和罪恶、和神的关系，也努力了解死亡的意义。然后他在对死亡的体会下，祈求有智慧地度过他的日子。他会大大讥笑现代人一般的心态，只管过活，好像完全忘记死亡正在终点等待著我们。摩西要我们「数算自己的日子」，也就是认知在我们生命上的限制，完全以生命有限的观点活著。只有如此，我们才能得著「智慧的心」。

    这种「由终点里向生命」的习惯，我会在下一章更充分地讨论。在这里先举个例。如果我们看到一个邪恶又不敬畏神的仇敌，过得安逸富裕，就不必再感到那么挫折了，因为经上记著说：「见人发财家室增荣的时候，你不要惧怕。因为他死的时候，甚么也不能带去。他的荣耀不能随他下去。」(诗四十九16-17)，「人的生命，不在乎家道丰富。」(路十二15)，还有很确定的：［我们没有带什么到世上来，也不能带什么去」(提前六7)。基督徒应学习投资到天上的银行：你的财宝在那里，你的心也在那里(太六19一刀)。

    现在我们假设你的配偶从医院带回可怕的消息，医学检查报告上显示，她长了恶性肿瘤。医院接下来几天又作了一连串紧急测试，结果全是坏消息，预期最多只能活三个月，医药能作的只是减缓疼痛而已。

    我并不企图减弱这种消息带给每个家庭的晴天霹雳。关心的人可以表达各种形式的实际安慰与支援。但是我必须说，如果你是个事先思想过死亡的基督徒，你应该可以辨识这次的死亡宣判，跟你们夫妻二人生命中的最后宣判没什么两样。自从你归主后就开始预备这一天；你已积财宝在天；你的心在天上。我们都在死亡的宣判下。在这个例子中惟一多出来的因素是，除非发生神迹，这个宣判将执行得比预期快得多。

    我并不是说这个赤裸裸的事实，有什么令人大得安慰之处。我们的安慰来自许多其他因素。但是，若完全接受这个事实，可以除去不少不必要的震惊与抗拒，因为我们将不会有现代西方人拒绝正视死亡的心态，而是去为死亡作计画，在对死亡有所了解的情况下生活，也预期死亡的到来。

 比死亡更糟的事

    以前我的医生曾告诉我，我患了一种相当罕见的疾病。诊断也无法确定，因为此一疾病可以轻微，也可以致命。几个月过去，显然我的病是属于轻微的。但这一病，给了我机会彻底思考自己对死亡前景的反应。

    最后我得到一个结论。对我来说，死亡最困难的部分在于离开妻子与儿女，当然有不少的因素是我的孩子还很小。如果病况恶化，以我的馀力，我决定要为我的妻子，尽可能地把死亡过渡期变得平稳，同时，在我孩子的心目中，留下鲜明的基督徒父亲印象。而除了此一牵绊之外，我想不出其他原因，会让我感到死亡是坏事。

    我有点惭愧地承认，这个结论并非源自长期思想与基督同活的荣耀的结果。在道理上，我相信保罗说的「因我活著就是基督，我死了就有益处」、「情愿离世与基督同在，因为这是好得无比的。」(腓一21、23)但我在属灵上还没成熟到可以毫不间断地把握这些真理，我只是有时候能掌握，却还作不到持续地活在这些道理的光照中。

    但我清楚记得希西家王的命运(王下二十；代下三十二24-31；赛三十八-三十九)。当他得知死讯，求主再多给他十五年，并蒙主应允。在那十五年当中，由于他的愚昧傲慢而引起的一次事件，竟毁去他毕生正直的名声，不单是他的名声遭受危机，他的行为也为国家的未来带来了灾害。

    那就是为什么我说有比死亡更糟的事。我不知道自己多少次在哼唱著：「喔，让我永远，永远不要活得太久，而失去对你的爱。」我是真心其意地唱，我宁愿死而不愿最后对我妻子不忠，我宁愿死而不愿活出违背我书中所述的生命，我宁愿死而不愿拒绝或否认福音。神清楚知道我过去许多自己深感羞愧的事，在未来的日子里，我不要再让这些羞愧重演，使基督蒙羞。所以说，人生会有比死亡更糟的事。

 神的传声筒

    在第五章，我们看到一些神要管教他儿女的经文，现在我们要用稍微不同的观点再回到那个主题。我们必须先思考一下，在一个信徒的一生中，苦难、伤痛、丧亲有什么作用。我得将前面部分的论述作为「已知条件」，所以，你在继续读下去以前，最好先往前复习一下。

    至少有三种凭信心接受痛苦与苦难的方法，可以使我们基督徒的生命得以成长。

    第一，巴克斯特(Richard Baxter)曾说：「苦难拔去了心灵的门闩，使神的话更容易进入。」(注4)我们可能忙于工作、忙于享乐、忙于追逐生涯成就，甚至忙于「服事主」，而不再真正地思想神的话、花时间祷告，或是在主面前分别我们的优先顺序。有首流行歌：「他以泪水洗清我的眼，使我能看见。」或许歌词稍嫌滥情，但是其中倒是表达出一个重要的道理。

    但是，显然不是所有苦难都有这种效果。痛苦可能使人更好或更苦毒。如果我们发现自己心中发展出一种苦毒的模式，我们便陷于绝望的难关中了。要转变此种苦毒的第一步，就是先来到主面前；虽然我们可能感到破碎、困惑、受伤，但是读他的话语、寻求他的面、祈求惟有他才能提供的安慰。因为在堕落的世界中，对于个人或国家，痛苦与苦难可以成为神的传声筒，无论我们言行曾经如何不承认神，它都会引领我们不再去注意生命中自私的部分。

    第二，疾病、丧亲、苦难等，事实上都锻练并重塑我们。或许我们不喜欢其中的过程，但毕竟使我们得到转化，我们已经清楚看到在罗马书五章l-5节的教导。只要接受这道理，痛苦会清除我们的自我中心，让我们洞察这堕落世界的本质，对死亡有预备，记念基督及其他人的苦难。威尔斯圣诗作曲家道家威廉斯( William Williams)在见证中说到，在他生命中的前四十年，都不如一次在病榻上学到那么多对自我的了解，及对神良善的认识(注5)。

    第三，由前一点我们推论，苦难、疾病及丧亲者的经验，可以增长我们心中深刻的同情心，使我们更能帮助他人。

    几年前，有一对我认识的夫妇，他们俩人向来不曾经历过病痛，因此当他们的小儿子经常抱怨头疼，他们也不太在意；尽管孩子的疼痛愈演愈烈，但他们仍旧不予理会，只告诉他不要撒泼要赖，等到最后他们决定带孩子去医院时，才发现孩子的脑瘤已经长了好几个月。如果可以早些发现，医生就可以完整地切除，但此时，手术虽能保住孩子的生命，孩子却失明了。当然，没有人可以确定这么说，但是难免会想：如果这对父母自己曾感受过身体病痛，是不是最后的结果会好得多呢？这并非在责怪他们，只是指出，凡受过苦的人比没受过苦的人更能体会及同情别人的苦难，提供有效的纡解。

    使徒保罗很懂得这一点：「愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神，我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那边各样患难的人。」(林后一3－4)尤其这种 「患难」的看法，绝不只是使徒或其他领导者才有的，它乃是从十字架所散发出来，在基督徒当中所传递：「我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢，是为叫你们得安慰得拯救。我们得安慰呢，也是为叫你们得安慰，这安慰能叫你们忍受我们所受的那样苦楚。我们为你们所存的盼望是确定的。因为知道你们既是同受苦楚，也必同得安慰。」(林后一5-7)就算你不是牧养多年的牧师，也能发现，那些帮助伤痛的人，几乎总是自己也曾伤痛过的人。这就表示，有一点可以向忧伤痛苦的信徒提出，就是他们能多结果子，远超乎自己的想像。葡萄枝子经过修剪才能结出更多果子(约十五)。虽然这不是无往不利的万灵丹，但像苦难及罪恶这一类错综复杂的问题，是不会有单纯的答案。然而这是一个不可被忽视的圣经观点。我曾多次参加有人因而归主的丧礼，我也认识多位伤心人在数年后，成了一批新兴忧伤受苦者的支持者。

    如果苦难打开我们心灵的门闩，让神的话更自由地流进来，那么它也打开心灵的门闩，让怜恤之爱更奔放地流出去。

 架构的重要性

    在北美，大多数房屋都是木造结构。如同这架构决定了它的房屋形状，同样地，一个神学讨论的架构也会决定它大部分的重点。

    这里我要谈谈温约翰( John Wimber )以及「葡萄园」教会( Vineyard Churches)所推行的「神迹奇事」( signs andwonders)运动。我在其他地方曾谈论过此一运动的诸多层面，也连带提及新约中有关「灵恩」恩赐的经文(注6)，所以在此不再重复。我既非「反灵恩」，也非「反温约翰」，倒觉得教会应该多向他们学习。

    然而我在这里所关心并思考的是，温约翰的论说架构大致决定了他的论说结果，如果温约翰能够采取稍微宽阔一些的架构，结果就会有些不同了。

    将他已发表的观点浓缩简化(我希望不致不公平)可能是这样：温约翰认为，耶稣的事工所影显的神国，仍在我们当中。虽然最终的国度还没有来到，但是拯救、更新的国度已经开始了，耶稣已在其中掌权统治，一切权柄都归于只。因此正如耶稣传福音时所显现的能力——医病、赶鬼、各种神迹，包括使死人复活等等，都伴随著耶稣的教训和福音工作，事实上，这也是证明神国度的能力和存在的必须部分，所以今天也应该存在。神的国度既已开始且存在我们当中，所以亦当彰显权能的工作；讲道，若再加上奇妙的作为，当然能增添可信度，一如加利利百姓对耶稣的教训，及耶稣制伏污鬼的权柄同样感到惊异。以行为显明国度的权柄，同时宣扬福音的权能话语；两者结合，那正是我们今天所需要的。要忠于圣经的教训，要展现国度的存在，一定要有「权能」布道。

    为达此目的，温约翰及其追随者也在许多聚会中花时间奉耶稣之名医病赶鬼等。但是他也相当诚实：他估计他的「成功率」大约只在百分之二，并且他小心谨慎地说明，若以为任何人都应得到医治，否则就是信心不当，这在新约中是没有根据的。换句话说，他医病事工的架构和传统的灵恩派神学相当不同。其实我可以欣然地说，除了一些小地方我恐怕不能同意之外，他对国度的基本论据，从圣经来看，是无可指摘的。

    但是——这个「但是」很重要——他的架构还是不够广。他没有采用苦难的神学，直接就建立与能力结合的医治神学；他没有适切地加进十架神学，就有了得胜的神学；他没有恰当地思考死亡的地位，就有了生命的神学。当疾病消失，他看到国度的胜利，但是他看不见，当人在疾病中，生命得到更新，也是国度的得胜。他讨论神的大能，却不探究何以神偏好在人们的持续软弱中展现他的大能。他鼓励得胜的信心，但却无法建立更大的格局，以表现在无比的苦难中，所产生不屈不挠的耐心毅力，正是得胜的信心所该表现的。他正确地看出罪恶与苦难在本质上是邪恶的，但他没有透彻地想清楚，至高无上的神如何会居于某些苦罪的幕后，有时甚至用来作为管教的必要工具。简言之，温约翰的架构还不够宽阔。

    我还可以进一步指出，即使从他最重要的依据——新约的四福音书来分析，他的架构都嫌太小，特别是在几方面：

    (1)我们可以很容易注意到，在福音书中，当某章节叙述完耶稣的意旨，或他的行动目标之后，几乎总是紧接著看见耶稣教导或讲道，而不是看到他替人医病(如：可一15、21、 35-39，二2、13，三14、22-23，四1，六1-2、34，七14，八31、34，九30-31，十1，十二1、35)。

    (2)相对的是，除了—、二处一般性的记述(参太四23)，通常当耶稣医治人或赶出人身上的鬼时，是为病所苦的人主动要求(如：太八3-4，九加一22、 27-31，十七14一18；可一23一26；路七1-10 ；约四46-54--包括描写受苦者朋友的事件，如：太九27-31，十二22；可一30－31、32-34，六55-56)。或者，很特别的是，耶稣先表明，他在那个地方有别的目的，然后才会主动医治人。在此一类别中也有不少例子，比如路加福音十三章10-13节中那被鬼附的妇女(「安息日耶稣在会堂教训人，有一个女人......耶稣看见，便叫过她来……」)；约翰福音五章的瘫子(「到了犹太人的一个节期，耶稣就上耶路撒冷去…里面躺著许多病人……在那里有一个人，病了三十八年。耶稣看见他躺著，知道他病了许久，就问他说…」)；还有在马太福音十二章9-13节中那位手枯乾了的人(「耶稣进了会堂，那里有一个人枯乾了一只手……　　」)，有许多同样的例子。

    我们不用把这些发现扯得太远。当然，耶稣是把医病作为弥赛亚事工的一部分(参太八16-17，十一5-6)。在马太福音第十章记录的门徒训练使命中，耶稣命定门徒的部分工作是「医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去」——虽然有些特别规定，如不能随身带什么东西(十9－10)，还有长期遭受敌人逼迫的环境(十16-42)等，常常被人忽视。但是我们必须提出来，圣经从来没有记录过耶稣举行医病聚会，邀请人接受医治。或是为要医病而作泛泛的祷告，或邀请人走到前面来接受按手医病。

    (3)耶稣主动医治人的时候，绝不罗嗦或含糊。他从不说：「神对我说，这里有人有腰痛的毛病，他现在要医治你。」或者更糟的，在一个特别聚会中竟有人说：「这里有人脚趾痛。」惟一与此相似的例子是血漏妇女得医治的事件，在此，耶稣著名的问话：「谁摸我的衣裳？」是在妇人已被医治痊愈之后说的。由此而论，那位妇人是已被认出来了。

    (4)虽然有时候，圣经中把神迹奇事当作促使人产生信心的一个因素(如约十38)，不过即便如此，神迹奇事毕竟还是被当作信仰中较低层次的方法(如约二十29)；同时人们也常因为求神迹奇事而被责难(如太十二39；约四48)。我不认为温约翰的思考中有纳入圣经中这么多层面的想法。

    因此，据我的判断，温约翰把苦难置于一个狭窄的神学架构里，以致虽然他的理论一开始似乎令人感到印象探刻，其实它不但忽略了福音本身的许多内容，而且因为架构不大，以致无法以整全的观点来处理罪恶、受苦、死亡等问题。

    然而，对温约翰公平点来说，至少他是从神那里追求，他并不采用传统聚会中没有热情、僵化的仪式。同时我的说法绝非意指神迹奇事的时代已经停止。

    尤其，福音派不可再用五O年代西部片式的思考模式：戏中的主角不是英雄，就是坏蛋。很多的思潮运动，实际情况远为复杂。在别处我会详述温约翰值得学习的地方，但是如果我在此处对他评述显得较为负面，那是由于目前的论题所需。

 苦难、丧亲，与神的安慰

    我在前文多次略为涉及此一主题，现在是好好思考它的时候了。

    在诗篇九十篇中，我们已看见摩西部分的祷告。他先有许多抱怨，然后知道在神的愤怒之下，加上了解自己死亡有定时之后，他向神求智慧。更特别的是他如此祷告：「求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。」(诗九十14)在诗篇一0二篇中，受折磨的诗人详述他的悲苦，检视他迫在眉睫的死期，然而当他思想到神的信实与恒久不变，他的心中就充满安慰和音乐。

    我们应该随时自然地转向神。如果我的孩子跌伤膝盖，一定会流著眼泪跑来找我。他不会先去作一番哲学思考，想想他的父亲是否会关心，而是会很自然地走过来要我抱抱。当然我们某些方面并不是小孩子，而神的天父形像，也和我这个当爸爸的不一样(事实上我也不过是来自他形像的拙劣模仿：弗三15)。但是从比喻上来说，我们应该回转到小孩子的样式。如果我们受了伤害，就快快向神寻求安慰，这不是不成熟的表现，而是一种归属的象徵。的确，如果我们不本能性地转向我们的天父，这种犹豫的态度，正显示出我们已让自己与父神间的关系变得冷漠，这种本能性的独立极「不自然」——也就是说，不属灵了。

    能欣赏体会：神所赐的安慰是真正的安慰，这是无比重要的。这绝非道貌岸然、面无表情地宣称神了解所有一切就够了——虽然相信神了解一切也有助于安慰人，但是其中仍还有值得我们深究之处。我现在并非谈［教义上的安慰」，而是该「对个人的安慰」——即神在人灵魂上的感动(在此我找不到更好的描述)。那是深切地感受到他的爱，享受他的同在，从他的关怀与智慧中得到安慰。耶和华是我的亮光，是我的拯救，我还怕谁呢？……有一件事，我曾求耶和华，我仍要寻求，就是一生一世住在耶和华的殿中……在他的殿里求问。因为我遭遇患难，他必暗暗的保守我，……我心向你说，耶和华啊，你的面我正要寻求，……我父母离弃我，耶和华必收留我。」(诗二十七〕，「耶和华啊，你曾施恩，叫我的江山稳固，你掩了面，我就惊惶。」(诗三十7)，「我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。」(诗三十四4)，［你们要尝尝主恩的滋味，便知道他是美善，投靠他的人有福了。」(诗三十四8)，神自己就是他子民的「极大的赏赐」(创十五l)。靠耶和华而得的喜乐是百姓的力量，不仅在尼希米时代而已(尼八川)，甚至保罗在他的书信里也写信徒们祈求，使他们都能愈来愈亲身体会在基督耶稣里，神那无可限量、长阔高深的爱(弗三17一19)。三位一体的神藉由圣灵居住在他子民的生命中(约十四23)，耶稣留下他自己丰盛的平安(约十四27)和喜乐(约十五11)，使我们心里不必忧愁，也不必胆怯(约十四27)。

那么，我们需要培养的就是个人对神的体认，使我们在周围梁柱倒下时，还能支撑站立。因此我们要操练热切祷告，长时间默想神的话，因为神就显现在他的话中，并且经历复活主的同在与藉著圣灵在我们里面动工的大能(弗一18及下，三16一17；腓三10)，「使基督因你们的信，住在你们心里」(弗三17)。

 超越死亡

    当我们基督徒在苦思罪恶与苦难的问题，特别是疾病与死亡时，很重要的一点是，不要太仓促地将之诉诸「死后将来」。毕竟令我们挣扎的是这里，许多圣经中所提供的安慰与观点，往往和结局的关系并不大。如果我们的想法很快便遁入「死后将来」而错失圣经中那些安慰与观点，那就太可悲了。

    虽然如此，圣经中有时的确鼓励我们由耶稣基督里所生的盼望的观点正视疾病、丧亲，以及死亡。圣经并不鼓励我们在失去亲人时压抑悲伤，它乃是强调我们不要「忧伤像那些没有指望的人一样。」(帖前四13)

    任何多次主持或参加丧礼的人都知道其间的差异。我简直无法形容那些参加丧礼而没有福音盼望的人，他们表情与举止所流露出的深深绝望。在某些文化传统中，哀悼者会不断发出哭泣悲叹的声音，因而又更加深其绝望之情。然而在一切笃定的基督教丧礼中，无论死者或前来哀悼的生者，因为个人信仰中认识主，因此气氛极明显的不同。虽然仍有眼泪，但是没有阴沉的绝望感。我们若是流泪，是因为看见在死亡的妖魔权势前，基督徒不屈不挠的单纯见证，令人深受感动。我们哀恸，但是不会［像那些没有指望的人一样。我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣一同带来。」(帖前四13-14)

    我们最终的盼望是新天新地，在那里，「神的帐幕在人间，他要与人同住。他们要作他的子民，神要亲自与他们同在，作他们的神。神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。」(启二十一3一4)

    如前所述，基本上，死亡是神对人类傲慢所加的限制，是他「到此为止，不得越界」的严厉警告。死亡的最深恐惧在于永远与神隔离。但是只要人与神和好，对神于耶稣及十架救赎的信心，把人和永生神紧密地结合在一起，死亡便再也不能发生旧有的威胁。死亡并未被废除，但是它的力量被剥夺。［死的毒钩就是罪，罪的权势就是律法。」(林前十五56)但只要罪得救续，为我们而死的那一位，便将律法的咒诅弃置一旁，我们于是回应：［感谢神，使我们藉著我们的主耶稣基督得胜。」(林前十五57)

    「因此，死亡的真义不再是离开，而是归家。死亡既被夺去它的毒钩，也不再是由个人补足神的怒气，它已经不过是一种生理现象，无关于人们与复活主的亲密和好。」(注7)因为耶稣就是复活，就是生命，相信他的人即使死了，也会复活(约十一25)。

    我们面对疾病、丧亲，甚至自己的死亡，都必须抓紧这个真理。基督徒愈能在这里体会神的同在，便愈能期盼在那里经验神的同在，期待无比的喜悦。

    当我们丧失亲爱的人，失去好友、老伴，甚至幼儿，我们哀伤，是因我们感到痛失、孤独、别离的苦楚、期望与计画遭到挫败、深深的空虚…等，这是应该的。但是我们绝不因为想到我们所爱的人消失到空无里，或者是进了炼狱，或被吸入不知宇宙何处…等，而感到悲伤。

    在一五四二年九月间，马丁路德的女儿麦德琳病危，马丁路德在女儿床边伤心哭泣，问她：「麦德琳我的乖女儿，你愿意和爸爸留在这里，还是到天父那边去？」麦德琳回答说：「亲爱的爸爸，看神的旨意。」路德不停流泪，把女儿拥入怀中，求神使她得自由，于是她便离世了。在女儿的丧礼中，马丁路德宣言：「亲爱的琳儿，你将如星辰升起、闪亮，就像阳光……我在灵里喜悦，但在肉体却悲伤不满，死别叫我哀恸逾恒……如今我送一位圣徒上了天堂。」(诠8)我们用不著一页页地翻阅历史，现今就有例子。我可以告诉你，我参加的一个年仅二十三岁年轻女子的丧礼，她是一对宣教土夫妇的女儿，也已决志以宣教服事主。我也可以告诉你一位牧师娘的追思礼拜，她是中年突然逝世，留下一家人一团悲伤混乱，但是家人仍然能唱：

    我的盼望在于主，

    他将自己给了我；

    为我死，为我活，

    不断赐我——”

    永恒生命永恒光。

    事实上，我们不禁揣测，这一生在神照管中的一些痛苦与悲伤，是否为了要让我们渴望天国，与世俗隔离，预备我们天堂的路，让我们定睛于它，而不是只在乎世界上物质的东西？简言之，我们开始要从「终点」回望我们的生命，或福或祸，生命中所有的经验。

    这是下一章要谈的主题。

 问题讨论

    1．疾病、死亡和罪的关系如何？请用圣经中的例子，尽量列出不同的关联。

    2．为什么对于许多西方基督徒来说，死亡在谈话中是如此「禁忌」的话题？

    3．对基督徒来说，有什么是比死亡更糟的？

    4．试说明何以受过苦的人，生命会变得更丰富、更有同情心、更能帮助人？

    5．如何能保证疾病、失败、苦难的经验会使我们变得更好，而不是变得更苦毒？

    6．我们的疾病如果没有痊愈，是神欠我们吗？

    7．神同在的观念对你来说，是否是逐渐增长的喜乐，并在受苦期间显得更加重要？如果不是，为什么？

    8．你的「家」在哪里？在新天新地的盼望下，你以怎样的方式生活？这样的远景给你怎样的安慰？


第八章　终点展望

    基督徒应该都记得耶稣见证启示录的内容，应许说：「是了，我必快来。」并且教会回应：「阿们，主耶稣啊，我愿你来。」(启二十二20)基督徒乃是在终点的光照下生活。许多我们所相信的，许多我们预备承受的苦难，其意义都得自对复活。对其理阐释的展望。没有此展望，没有此一展望所期待的实际结果，基督信仰便没什么意义了，并且此一信仰对罪恶与苦难观点的主要经文，也是徒然的了。「我们若靠基督，只在今生有指望，就算比众人更可怜。」(林前十五19)

 国度在此！国度将来！

    几世纪教会历史以来，对许多信徒而言，要在两项互补的真理中取得平衡，即一是神的国度已在这里，另一是国度尚未到来，已证明是相当困难的。此一真理的两面都与基督徒如何看待罪恶和苦难有关。不过，本章重点是在后考——神的国度尚未完全实现。

    或许我应先快速地检阅一下经文证据。犹太人长久以来以各种方式期盼神的国来到。期盼那国度将带来生命的改变与真象的证明。因此，当施洗约翰开始传道说：「天国近了，你们应当悔改」(太三2)，他的话必然会引起轰动，引起群众的期待。耶稣也是用同样的宣言，开始他的公开传道：「天国近了，你们应当悔改。」(太四17；比较可一15)

    但「近了」是多近呢？是「时间近了」，「快到了」，或是「实距近了」，「唾手可得」？马太注意到了这句话的不明确。当施洗约翰宣告这些话时，意指他正在为另一个人预备道路，也就是暗示不多几时，他所指的人便会出场。但是当那稣宣告同一信息时，马太立刻将耶稣的事工与他回到加利利，以及预言的实现联想在一起，「外邦人的加利利地。那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照著他们。(太四15-16；比较赛九 1－2)特别是，耶稣在他事工一开始时即如此宣告，接下来并藉著神迹、藉著带权柄的话语来证明神国的存在，甚至藉著击败撒但权势来证明。

    不久耶稣强调说，有人在没尝死味以前，必要看见神的国大有能力地临到(可九1)。当他驱逐魔鬼时，反对他的人控告他是和邪魔同道的(太十124)，但是他自己强调说：「我若靠著神的灵赶鬼，这就是神的国临到你们了。」(太十二28)其中的「临到……了」，用词或许略有强调过度，但至少表示出急迫、不能再迟延的开端(注1)。耶稣在任何情况下的大能作为，本身都是在预期十字架(太八16-17)。他对国度来临的预期，也不是他同时代任何一个人所能想像的：应许中的以色列王、神之子，被钉十字架受死。他要复活，以改变的身体臻至不朽的生命，成为征服死亡的第一人。

    耶稣在他处虽然也指称国度的实距临近在于他自己身上，他也强调神的国就在听他道的人心里(路十七21)。如果我对马太福音十一章12节的了解没错的话，耶稣是在强调，藉著他的工作，神国被强而有力地向前推展(注2)。门徒训练中，耶稣的话和大能传给他们，撒但像闪电一样坠落(路十18)。还有约翰福音中，许多对耶稣受审和受死的反讽叙述，都显示出一个事实，耶稣之为主并不同于其他的王，即使雄伟的罗马帝国君王，若非出于属天的心意与准许，也丝毫无法杀他。耶稣统治万国万民，不是藉著摧毁罗马军队，而是如教会先祖所见，乃是藉由十字架。当耶稣对着一旁与他同钉十架的囚犯说：「我实在告诉你，今日你要同我在乐园里了。」正是回应那囚犯的祈求：「耶稣啊，你得国降临的时候，求你记念我」(路二十三42一 43)，其含义为：耶稣在那一天，即进入了他统治的国度。

    那么，我们并不惊讶听到保罗重复地对歌罗西基督徒说他们已经知道的事：神「救了我们脱离黑暗的权势，把我们迁到他爱子的国里」(西一13 )。的确，在保罗笔下的「神的国」一词，是与基督徒的经验有关(罗十四17；林前四20)。新约其他地方也向我们保证，基督已经「使我们成为国民，作他父神的祭司。」(启一6)

    可参考之处相当多；但是看看与此互补的另一类经文是很重要的。耶稣的许多比喻都和神的国有关，其中不少著重天国实现之前的延迟时段，或是最终分别为圣之前的过程。在这些比喻中，「国度」甚至也包含了那段漫长的过程，或其迟延，并包含最后的实现(可四26-29；太十三24-43，二十四36-二十五46)。耶稣期盼「到复兴的时候，人子坐在他荣耀的宝座上」(太十九28)。当保罗说到：「承受神的国」，他是指承受最终圆满实现的国度(林前六9-10；加五21下)，那是血肉之躯所不能承受的(林前十五50)。如果说神所有权柄完全藉由基督而行，基督是正在掌权——然而他是在仇敌不住地环伺下掌权：因为基督作王，把一切仇敌都放在他的脚下。并且要全然毁灭最后的仇敌，就是死(林前十五25以下)。基督徒最终的盼望是新天新地、圣城、新耶路撒冷，是公义的家(彼后三13; 启二十一)。

    新约作者用许多方法，使神的国度在现存与未来两个层面之间维持平衡。如果使徒行传二章16－21节是强调，旧约所应许的国度已在五句节事件中实现，那么使徒行传三章19-21节，就是描述耶稣在天上「等到万物复兴的时候」。希伯来书把基督被钉十架作为结束所有罪恶、完整而极致的赎罪祭(九26)，那么，接下来的两节又应许基督将「第二次显现，并与罪无关，乃是为拯救他们」(28节)。彼得告诉我们，基督是在这末世才为我们显现(彼前一20)——指基督的第一次降临——那么，他也向我们保证，我们「这因信蒙神能力保守的人，必能得著所预备，到末世要显现的救恩。(彼前一5)

    这种在「已然」和「未然」之间的拉力——国度已经到来，又国度尚未到来——是圣经思想中常见的观念。它和基督信仰真理的其他因素，有许多重要的关联，但是我们这里感兴趣的是，它和罪恶、苦难之间的关系如何？简言之，那极致的国度一旦开始，在神的百姓间便不应再有罪恶与苦难。然而在此同时，虽然神的国度已经开始，罪恶与苦难一方面原则上被打败，但是在另一方面又很明显地存在，甚至在某些方面还可想见地不断增加。

    我们可以在稗子的比喻里看到类似这样的情形(太十三24-30、36-43)。在此比喻中，麦田主人禁止他的仆人把仇敌种下的稗子拔起来，「容这两样一齐长、」他如此命令，于是两种植物成长后的不同便显而易见，绝对容易分别出来。当耶稣被要求解明此一比喻时，他说麦子就是「天国之子」，而稗子就是那「恶者之子」，两者一齐长到收割之时，那时候就是「世界的未了」。

    这是很特出的：稗子和麦子一齐长，在这段期间，国度已经开始，但是还未完成，还未达到极致。的确，在圣经中，似乎视许多当时的不义为将要爆发更大不义的指针：那不法的隐息已经发动(帖后二7)，虽然它暂时被限制住。圣经他处，在耶稣第一次与第二次降临之间的时段被视为「末时」，在末时的最后，敌基督便出现了：「小子们哪，」约翰写著：「如今是末时了，你们曾听见说，那敌基督的要来，现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。」(约壹二18)耶稣自己也强调，「你们也要听见打仗和打仗的风声，总不要惊慌。因为这些事是必须有的，只是末期还没有到。民要攻打民，国要攻打国，多处必有饥荒、地震。这都是灾难的起头。」(太二十四6一8)换句话说，我们在本世纪以及前几世纪，所经验的可怕罪恶以及苦难的咒诅，都是未来所将要爆发更大不义的指针，在此称为「灾难的起头」。(原意为「生产之难」。犹太人常以「弥赛亚生产之难」描述弥赛亚旗开得胜、建立他的国度前，所爆发的悖逆与罪恶。)

    藉著直觉我们观察到，一方面，基督教在过去的二十世纪，特别是过去的两个世纪，有很好的发展与增长，实在惊人。有不少历史学家判断基督教是早期塑造现代科学，及兴起民主政治的最主要影响力之一；而这些发展，虽有其失败之处，但是为历史上许多人带来前所未有的财富与自由。如今在中国约有五千万基督徒，而在拉丁美洲、印尼、北非及许多地方，过去五十年来基督教的增长情况惊人：所有这些地区最大的需求都是合乎神心意的圣经教师，好为这些新归主的数百万信徒建立起神话语的基础。

    然而另一方面，不是事事都光明美好。木世纪我们目击了多次全球性的残酷战争与镇压——重复著为扩展领土的无情摧毁。更甚者，西方世界的许多地方，基督教已分裂出一些令人心痛的离经叛道异说。在创世时依照神的形像被造而具有的尊严，已转为不折不扣的人本主义，扬弃神而提升人类到神圣的地位。圣经著重历史「之前」与「之后」的预言及其实现，以及研究历史的目标与目的，如今却扭曲为历史相对论，把历史的过程本身尊崇为神，以各种世俗的框架诠释。神的国度不仅被政治化，而且被当作一种政治崇拜：我们的希望、我们的信心、全国的言论等，都转向政治性的发展，却少有就这些事寻求主面的。国度的祝福已扭曲为享乐主义式的逸乐；我们被告知，因为你是王的儿女，所以你可以活得像王子公主。这种说法比直接回返异教思想更糟，因为是明明的违背了合乎圣经的基督信仰。

    这就是麦子与稗子齐长。基督徒明白此一道理，且紧握自己在神壮阔计划中的位分，可说是极其重要。在西方我们有一种倾向，喜欢戴着极其利己主义的有色眼镜读圣经，看我们基督徒的经验。就像其他思想领域里一样，在对罪恶苦难此一问题的挣扎上，一样逃脱不掉这种习性。当我受苦，当我们受苦，或是我们看见某些特别的苦难，并在那些情况下投射自己的感觉——它们便成了「问题」。我所指的不仅是同情，同情是好的；我所说的是把自己投射进去，在评估事务的进行与想法时，把私己作为主要标准一「这种作法本身就是罪恶。

    我绝非主张只要成熟地明白圣经末世论——亦即圣经揭示神的国度如何已经来到，又如何尚未降临——就能立即解决痛苦，或是在我们受苦时「解答」我们所有理智上的怀疑。但是它可以帮助我们在面对世界上普遍可见的罪恶与苦难时，不再那么惊讶，至少在这段「已然」与「未然」之间不再那么惊煌。的确，从基督徒观点来看，若非如此，基督耶稣和新约作者就都不过是骗子罢了。如果我们能克服我们的习惯，不要只从利己的眼光评估事务，而是至少可以稍稍放宽眼界，看一看神在救赎历史上宽阔的活动，那么，不但我们在受苦时会不再那么惊讶，也比较容易发现苦难是「有道理的」；至少其中一些苦难很合于耶稣的预测。

在这「已经有」、「已实现」，或「已开始」跑国度中，提供了许多足以慰藉人的喜悦。其中一些本书已经提及，后面还会提到更多。不过在本章剩馀部分，我要观察在国度中「尚未」或「将来」的层面里，我们对罪恶与苦难是怎样的反应。

 公义成就——得见成就

    苦难最惊人的特点之一是，如果你从世界上所发生之事来比较，会发现它常和所犯的罪不成比例。换句话说，如果把受苦视为惩罚，那么人本能上就会产生一种结论说，哪里有更多的邪恶，那里就该有更多的惩罚。坏人应该比自我节制、自我牺牲、关怀他人的人承受更多苦难才对。比如希特勒、史达林之类的人，应该比德蕾莎修女或轮椅画家玖妮多受痛苦。反之，善良的人应受祝福，理应比那些满脑子歹毒、欲念和贪婪的人多亨特权及利益。

    任何思考较周密的人对这种轻率的分法不会全然同意。是的，我们也许可以这么说，但是我们必须记住，无论是这个或那个人的恶行恶意，可能肇因于他可怜的童年、破碎的家庭、严酷的父亲，或差劲的教育：我们在假定那些表现愈多邪恶的人应受愈多处罚时，也应该要考虑责任与机会所给予他们的程度。是的，我们同意好人应该接受更多的祝福，但是这些「祝福」可能不是物质上的好处。甚至在今世，德蕾莎修女已经享有比希特勒更多的祝福了。是的，我们说，在罪恶事件和受苦经验中，应有某种正比关系，但是我们不可忘记早先所提过的，一些苦难所带有的管教作用。不是所有的苦难都可简化为责罚性的，其中有些是为了教育，或为革新，甚至是为了救赎。是的，我们同意，应该要有某种对称比例，但是衡量恶事是相当棘手的；耶稣责难他当时的「义人」，远比责难那些流氓、恶棍还要严厉。在神的眼光中，强人阿敏一定就比某些教会领导者更坏吗？后者藉学术自由之名否定了大多数的基督教基要真理，在其所带领的高等神学院或教区中，影响了一代又一代新进传道人，难保这些传道人不会以此塑造会众，把会众一群一喜地转为肤浅虚伪的信徒。

    探讨罪恶与苦难的比例很不容易，面对它，就看到在这世界上两者实在不成比例。婴儿饥饿致死、好妻子好母亲被疾病掠夺生命，或被疾病折磨得不成人形、宣教士被轮奸……，这些堆积如山的例子，和那些居住巨宅豪邸、乘坐豪华游艇、又邪恶又贪婪的人相比又如何呢？

    约伯记和传道书之所以在圣经中扮演那么重要的角色，原因之一在于作者坦承在这世上罪恶的不合理与不相称。下一章我们会仔细探究约伯记。不过我们要先从新天新地，也从地狱来展望，这种观点是很有助益的。这整个过程是在「未然」的阶段，因此，单凭此时此地、在这个世界发生的事，来评估苦罪之间的公平比例，一定是不成熟的看法，严重的话，会完全误导人(注3)。

    重点在于：圣经强调神是完全公义的，因此公义至终要成就，而且人得以见其成就。由于它必须诉诸历史的最终点，因此尚未发生，所以必须靠著信心前行。凡是无法等待回答的，无法相信神就是公义的人，必无法从圣经的保证中寻得安慰。

    或许看看以下几处经文会得到一些帮助。

 诗篇七十三篇

    该篇作者亚萨，一开始便对圣约之民作一般性的宣示，传达神的美善，至少是对那些在信心上达到某种标准的圣民如此宣示：「神实在恩待以色列那些清心的人。」(1节)「至于我，」亚萨回首他人生中一段悲惨的遭遇’他说：「我的脚几乎失闪，我的脚险些滑跌。」(2节)什么事造成他失闪？［我见恶人和狂傲人享平安，就心怀不平。」(3节)——而心怀不平并不是清心人的标记！

    亚萨所感受心怀不平的恶是什么？最简单的回答是，几乎每一件事。当人一旦有那样的。心态，即使他仍持守一些真理，总的来说却已经有所扭曲了。「他们死的时候，没有疼痛，他们的力气，却也壮实。」( 4节)无疑地，亚萨所写的有几分真实，但不全然是对的。他继续描述恶人：他们很骄傲，因为他们没受什么苦；他们的「强暴像衣裳遮住他们的身体」，他们「心里的恶念泛滥」(新译本)，讥笑人、心怀恶意、欺压人、亵渎天、舌头「毁谤全地」。他们嘲笑神远在天外毫无所知：［他们说，神怎能晓得，至高者岂有知识呢？」亚萨怨愤地结论说：「看哪，这就是恶人。他们既是常享安逸，财宝便加增。」( 5一12节)

    这种思维可能助长更叛逆的想法。陈述神恩待清心的人(1节)，或许是很好的信仰告白，但是由以上列举的证明却不尽然，神似乎更恩待恶人；也就是说，作一个清心的人不划算：「我实在徒然洁净了我的心，徒然洗手表明无辜。」(13节)亚萨另外又加上自怜的心态：「因为我终日遭灾难，每早晨受惩治。」(14节)

    但是亚萨坚持，他可能会这么说，事实上并没有真的那么过分。首先，他自制地想到可能会造成背离他身为圣约之民的传统，并误导他人走入歧途：「我若说，我要这样讲，这就是以奸诈待你的众子。」( 15节)但是接续的探究与沉思，并没有解决他对恶人境遇的困惑，其中还需要一些别的什么才行：「我思索怎能明白这事，眼看实系为难。等我进了神的圣所，思想他们的结局。」(16一17节)

    到底亚萨对死后的最后审判有多少了解尚有争议。然而清楚的是，当他回头敬拜神，并思想神是怎样的一位神时，他已经预备用长远的眼光，信任那公义的神会执行他的公义。这表示亚萨可以正视恶人当时享有的荣华，并且坚定地说：「你实在把他们安在滑地，使他们掉在沉沦之中。他们转眼之间，成了何等的荒凉，他们被惊恐灭尽了！」( 18－19节)确实，在神的眼中，恶人都是虚幻、脆弱、不足为道的：「人睡醒了怎样看梦，主啊，你醒了，也必照样轻看他们的影像。」( 20节)这想法类似于诗篇第一篇最后一节所说：「因为耶和华知道义人的道路，恶人的道路，却必灭亡。」(6节)不仅是恶人本身，还有他们的道路，都是不值一提的，就像沙滩上的脚印。潮水一来便不见踪影。恶人种种猛烈的形迹，我们现在看来是那么触目惊心，毕竟至终也要被神扫荡一边。

    亚萨如今断言，过去没有看清这一点，是因为自己的苦毒与败德：「因而我心里发酸，肺腑被刺。我这样愚昧无知，在你面前如畜类一般。」(21一22节)而今他不仅从负面学到功课——神的公义会降临到恶人——同时也从正面学到两个功课：最好现在就与神同在；还有，必须从长期评估现在与神之间的关系。亚萨为这：「然而我常与你同在，你搀著我的右手。你要以你的训言引导我，以后必接我到荣耀里。」( 23一24节)。

    也有些人认为，最后一句表示神最后将在此生将荣耀冠冕赐给诗篇作者，亦即神将提升他到尊荣的地位来肯定他，但是和合本与NIV的译文更恰当。这个想法类似诗篇四十九篇15节：「只是神必救赎我的灵魂，脱离阴间的权柄，因他必收纳我。」换句话说，如果神那么关切他在世上的子民，并亲自与子民建立个人关系，而到死亡这关头时，却取消这一切，那简直是不可思议的。亚萨很了解那是不可能的，他对神说：「你搀著我的右手，……以后必接我到荣耀里。」

    最重要的，不管在地或在天，神的同在才是关键：「除你以外，在天上我有谁呢。除你以外，在地上我也没有所爱慕的。」(25节)亚萨先前的心怀不平已经消失了。如果他以神为喜乐，那么恶人荣华盛景的「好处」，也在他眼前消失了，不管是在此世或在将来，都是一样的。的确，只要亚萨能享受神的同在，现在就能预备好面对肉体的疾苦了：「我的肉体，和我的心肠衰残。但神是我心里的力量，又是我的福分，直到永远。」( 26节)

    因此，一切都是看你的起点在何处。如果你开始就艳羡且不平恶人的荣华富贵，人心经过一番「资料诠释」之后，就会判上帝出局，控诉他不公平，把虔敬与清心视为愚蠢。但是，你若开始在神里喜乐，现在、未来都不改变，那么你就能忍受「肉体和心肠衰残」，并且绝对有信心，自己不会成为不公义的牺牲品，而是处于最佳位置：亲近那恩待人(1节)且至高无上(28节)的神。

    因此，此诗篇结束的经文用了坚定的对比，见证诗篇作者已然更新的决心：「远离你的，必要死亡。凡离弃你行邪淫的，你都灭绝了。但我亲近神是与我有益。我以主耶和华为我的避难所，好叫我述说你一切的作为。」(27-28节)。

 阿摩司书第四章

    这一章经文可以说是旧约圣经中让人惊恐的一段。

    在这里神对以色列的妇女说话，不过她们代表举国上下的罪。她们被讥诮为「如巴珊母牛」，那是来自最佳牧场的牛，用今天的话是「你这脑满腹肥的母牛！」她们欺负贫寒人、压榨穷乏人、贪婪权势、滥用权力。她们像对佣人般地命令丈夫：［拿酒来，我们喝吧！」( 1节)连用复数的「我们」都是一生花妙笔，讲话口气像自己是王似的。但至高无上的神以自己的圣洁起誓，她们将会像扭摆的鱼般被鱼钩钩去(2节)。那时她们在众人面前表现的虔敬救不了自己：「任你们往伯特利去犯罪。(4节)就好像是说：「任你们往教堂去犯罪。」于是在这鲜明的讽刺中，至高无上的神声明：「每日早晨献上你们的祭物，每三日奉上你们的十分之一。任你们献有酵的感谢祭，把甘心祭宣传报告给众人。因为是你们所喜爱的。」(4-5节)她们对博得敬虔的名声比对敬虔本身有更大的兴趣。

    接著，神详述他在先前时代给予该国的各种审判，全都没有什么效果：「我使你们在一切城中牙齿乾净，在你们各处粮食缺乏，你们仍不归向我。」(6节)然后神使用另一策略：「在收割的前三月我使雨停止，不降在你们那里。我降雨在这城，不降雨在那城。这块地有雨，那块地无雨，无雨的就枯乾了。这样，两三城的人凑到一城去找水，却喝不足。你们仍不归向我。」(7-8节)神继续列出其他一连串的审判——瘟疫，刀剑、剪虫、旱风、霉烂——「你们仍不归向我」神如此宣告。

    最后便剩下令人震撼的最高审判了：「以色列啊，我必向你如此行，以色列啊，我既这样行，你当预备迎见你的神。那创山、造风、将心意指示人，使晨光变为幽暗，脚踏在地之高处的，他的名是耶和华万军之神。」(12一13节)接下来便是审判本身：预见全国性大规模的放逐、流浪、毁坏(五1及下)，而这一切都被归在迎见神这句话中！

    此事所含真理为：迎见神若非美得无比的事，便是极其惊恐之事。如果神是在审判中，单从审判中面会罪人——像你我一样的罪人——那么最后结果会是山摇地动的审判；而如果神是在恩慈中，以更新的大能面会罪人，那么最后的结果是进入忘我的喜乐之境。

    这也是为什么在历史终结时，神的最后揭示才是最终的分界点，这也是启示录之所以耐人寻味的原因。书上记载，有些人向山和岩石呼喊：「倒在我们身上罢，把我们藏起来，躲避坐宝座老的面目，和羔羊的忿怒。因为他们忿怒的大日到了，谁能站得住呢。」(启六16一17)而又有其他一些人呼喊：「哈利路亚！救恩、荣耀、权能都属乎我们的神，他的判断是真实公义的……。哈利路亚！因为主我们的神、全能者、作王了。我们要欢喜快乐，将荣耀归给他。因为羔羊婚娶的时候到了，新妇也自己预备好了。」(启十九1一2、6一7)、马太福音十一20－24

    本段经文必须全文引用，外加一两处其他经文：「耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说，哥按汛哪，你有祸了，伯赛大啊，你有祸了，因为在你们中间所行的异能，若行在维罗西顿(在海岸边的异教大城)，他们早已披麻蒙友悔改了。但我告诉你们，当审判的日子，推罗西顿所受的，比你们还容易受呢。迦百农啊(加利利另一座被人喜爱的城)，你已经升到天上，将来必坠落阴间。因为你在那里所行的异能，若行在所多玛(表示邪恶的惯用语；见创十八一十九)，他还可以存到今日。但我告诉你们，当审判的日子，所多玛所受的，比你还容易受呢。」在本段经文中有三项重要的神学预设。

    (一) 在天上所获得的幸福是有等级之分，同样，在地狱也有等级不同的惩罚要躲避。否则在经文中，到审判那日的「比较容易受」或「比较不容易受」，就显得没什么意义了。在某些比喻中，也说到在天上不同的奖赏。比如，某些人会比另些人管理更多城市。而各种正面性的奖赏，又和人们在天上积了多少财宝有关。不过我们在这里所看的是各种不同的责罚。

    在别处经文也提到相同的原则：「仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打。惟有那不知道的，作了当受毒打的事，必少受责打。因为多给谁，就向谁多取。多托谁，就向谁多要。」(路十二47-48)这几处经文都告诉我们，有不同程度的责罚要躲避。

    (二)　以上两段经文都认定，我们大多基于神给多少能力，而有不同程度的责任。换句话说，责任的不同程度是和权利相互一致的。如果有人享有很好的机会，可以从圣经上多了解神自我揭示的恩惠，特别是从耶稣身上认识了神；那么这个人受的责罚，会比那从未听过耶稣、认识过神的人要大得多。

    当耶稣应用这项真理时，最常指称的对象，便是那些有时自以为天生身居优势，可以享受神祝福的犹太人。而同样的原则，也必适用那些声言自己信仰纯熟的教会人士；他们的圣经一向随手可得，阅读书籍方便，宗教自由，参加蓬勃的教会。这些人比那些未曾享有这些祝福的人，会有更大得多的风险。」有句意思完全相同的话颇为可惊：「我们作教师的将受更严厉的审判。」(雅三1，新译本)

    (三)以更实际的眼光来比较这些经文，耶稣认定神不但知道所有已发生、正发生的事，而且也知道在不同状况下将会发生的事，哲学家称之为「居中知识」(middle knowledge)，但有许多人甚至怀疑神是否具有此种能力。本段经文便是认定他具有此等能力。他知道所多玛在不同情况下的反应，他知道推罗西顿在不同情况下的反应；末日的审判，社会考量在这方面的了解。

    有趣的是，这并不表示所多玛可以一切都没事了。虽然说，如果在迦百农所行的神迹行在所多玛的话，所多玛会悔改，但是所多玛并不因此而得以免除罪恶。这只是假定神应该给所多玛，和所有其他城市享有迦百农同样的权利。其实，神并不欠任何人「救赎」，他也不欠任何人「机会」和「时机」。但是，如果只白白赐给我们不配得的恩典，那么，我们若不是得著而使用，就是在他再来以前，陷入比先前更糟的境地。所多玛仍是被咒诅的，到了审判那一日，有些城市虽不那么恶名昭彰，但是它们接受过更多神的恩惠却不悔改；那么，所多玛所受的会容易得多。

    多么令人震撼，又多么给人安慰！震撼的是，如果我们也是那些得到很多的人(例如多数会读此书的人)，就激励我们必须靠著神的恩典，把握神赐给我们的机会与权益。它同时也很安慰人，因为保护神在那最后一天的审判会是完美的，而且人将得见其完美。每一项可想得到的因素都会被全知者考虑进去。

    这就是为什么基督徒在思想罪恶与苦难时，需要考虑的一个非常重要的层面——由终点展望那极致的国度、那天堂与地狱间最终极的分野。我们所事奉的是一位公义的神，至终，不但公义会被执行，而且人人将得见其成就。

由终点望回生命，对我们现在的看法将会有很大的不同。这是为什么我们被提醒，必须以信心和盼望生活：对那位已经知道终点的神有信心，对那位有无懈可击的公义、应许从不落空的神有盼望。

 实际应用

    在如此多的圣经真理所呈现的神学架构中，现在该是想想如何在其光照下落实的时候了——尤其是我们如何在这些事实光照下，想想罪恶与苦难的问题。

    (1)基督徒应该发展一种对天国的乡愁。有人警告我们不可那么属天倾向，否则对我们活在地上没有益处。我想那或许有可能，但是我还没有发现这样的人。以虔敬自傲，或宗教滥情的人可能会常常想到天国，但是却不爱地上的人，但是那些具有纯然属天情怀的人，会有在此地努力服事的最高动机：他们正积财宝在天。

    在传道与教导工作中，如果没有常常把天国当作基督徒的盼望与目标，不但是对圣经不忠，而且剥夺了能帮助信徒对抗周遭压力的重要观念。目前美国福音派都流向福音通俗心理学：崇拜专业术语，应用通俗理论于自我了解上。我并不是说这种发展完全没有价值。但是健康强轫的基督徒信心，原应站在圣经的基础上，处理诸如罪恶、苦难、价值观、信心、忠诚、盼望、恩慈、公义、公平、饶恕等。若是此等信仰被替换，那么真是暴殄天物，浪费了我们与生俱来的权利。

    我们来读彼得前书中的一段经文，问问自己，它是否正确反应出你的价值观？彼得是否择要说出你的感想，或是他的心情对你而言很有隔阂呢？「愿颂赞归与我们主耶稣基督的父神，他曾照自已的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，可以得著不能朽坏、不能玷污、不能衰残、为你们有留在天上的基业。你们这因信蒙神能力保守的人，必能得著所预备，到未世要显现的救恩。因此，你们是大有音乐，但如今，在百般的试炼中暂时忧愁，叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵，可以在耶稣基督显现的时候，得著称赞。荣耀、尊贵。你们虽然没有见过他，却是爱他，如今虽不得看见，却因信他就有说不出来、满有荣光的大喜乐，并且得若你们信心的果效，就是灵魂的救恩。」(使前一3一9)　　彼得前书五章10节择要说出以上同样的看法：「那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。」

    那么，如果我们发现保罗说，按照他自己的意愿，他宁愿死，可以立刻与主同在，也是不足为怪的。而他仍迟疑留下来的主要原因，是因为他认为留下来还可以对基督徒同伴有些用处：「我正在两难之间，情愿离世与基督同在，因为这是好得无比的。然而我在肉身活著，为你们更是要紧的。」(腓一23一24)我不是一个容易沮丧的人，但是当我感到沮丧时，我喜欢花时间仔细思考一些经文，比如启示录四至五章和二十一至二十二章，去思想神和神所提供的救恩，去培养对新天新地的渴望，去重新建立基督徒的目标；这些方法都证明非常有效。

    现代基督徒的诗歌与赞美诗不太能掌握此一主题，或许这正是我们弱点的一个指标。下面这首由蒙哥马利(James Montgomery， 1771- 1854)所作的圣诗，虽然有几句歌词有点奇特，但是整体而言，很能抓住对今生及死后将来的观点，这是现代基督徒，特别是西方大部分基督徒几乎弃而不顾的。

    永远与主同在！

    此诚我心愿！

    从死复活，

    不见朽坏，

    荣耀直到永远。

    今日被戴骸体，

    离主流徙在世如居帐幕，

    夜夜前移，

    去家日近一日。

    圣父华美天堂是我久慕家乡，

    凭信可见，时忽显现，

    珠门依稀在望；

    我心寤寐渴想早全光明圣城；

    灿烂永业，

    圣徒共享天上耶路撒冷。

    永远与主同在！

    但凭主旨意行！

    愿主应许

    可靠宏恩

    早在我身作成；

    今求伴我身边，

使我站立坚定；

    扶我、助我，

    免我困颠，

    令我灵战得胜。

    当我临终奄奄，

    穿越生死之幕，

    藉死胜死，离绝阴间，

进入永生之处；

    遮障豁然而开，

    与主自由往来；

    欢乐声音常绕宝座：

    永远与主同在！(万民颂扬649首)

    这是以第一人称所写的诗歌，但支撑著信徒思索死亡的异象，同样为丧失亲人的信徒带来无比的安慰——这是前一章最后提到的一点。

    (2)在此对信心的解说，乃是坚拒倚赖其他的希望。「你们不要倚靠君王，不要依靠世人，他一点不能帮助。他的气一断，就归回尘土，他所打算的，当日就消灭了。」(诗一四六3一4)不要把信心寄托在君王、政治家、社会思想家、经济学家、学者、宗教导师、立法者、行政者、传道者、心理学家——他们都是血肉之躯，全都不能避免错误，也全都有死亡的一天。

    这并不是说我们不能从这些学有专长的人中获得许多帮助，而是经过分析后，不必一味相信他们，把希望与期待寄托他们身上。「以雅各的神为帮助，仰望耶和华他神的，这人便为有福。耶和华造天、地、海，和其中的万物。他守诚实，直到永远。」(诗一四六5-6)这是从圣经所说的神与世界的光照中，作出一个精神上、也是意志上最理性的抉择，这是一个我们要时常一再回顾省思的决志。

    (3)　对信徒而言，从永恒的亮光来看，死亡的时刻不再是那么令人惊恐的因素。我们已看出，即使我们活在死亡的宣判下，比起那些以为总要活到七十岁的人，我已不觉得那么必要去预测到底该活到几岁了。现在我们要开始往正面的方向想。虽然死亡还是一个敌人、一种愤怒、一个审判的标记、一种罪恶的提醒、一个难以敌对的对手；然而从另一个观点来看，它乃是一个让我们进入极致生命所要经过的入口。我们一经过死亡，死亡便消亡了。基督徒的盼望完全寄托于「与主永同在」的真义，不再像一般世人满腔愤怒地看待生命的早逝，而是用另一种眼光，视之为更大的祝福。

    以赛亚即作此想法。在审判与暴乱爆发的时候，爱神的人死亡，是表示神使他们免受将要降下的刑罚：「义人死亡，无人放在心上。虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。他们得享平安，素行正直的，各人在坟里安歇。」(赛五十七1-2)在圣经别处，也曾以先知之死，作为审判一国的标记。

    我了解这些因素并不适用于所有的状况。我了解即使保证逝者如今在更好的光景里，也无法减轻丧失亲人所经验的个人哀痛与失落。而以赛亚的洞见，也无法安慰每一种情况。我所要指出的惟—一点在于，基督徒面对自己或他人「过早的死亡」时，基督徒的盼望规范著我们，就是禁止我们认为发生了某些极不公平的事。死亡会来，但把它的时机交给神吧！

    (4)基督徒对于所发生的事找不到答案时，可以用长远的眼光来看。他们所认识的神是一位公平的神；他确保会执行公义，并且人将得见其执行。也就是说，他们并不一定总有现成的答案；他们乃是对那位有答案，且是推动答案的神有合理的信心。神会有最后的答案，我们要勇敢地等待。

是不是也因为如此，约伯记这卷书才有「圆满结局」呢？

 问题讨论

    1．请归纳一些呈现神国度已经存在的经文。

    2．请归纳一些呈现神国度未来才完成的经文。

    3．综合前述二题，才是持衡的看法。如果厚此薄彼，会发生什么事？你是否可从新约或教会历史中找出例子？(提示：有学者认为，哥林多教会主张太过于实现的末世论，而帖撒罗尼迦教会则代表太遇于未来的末世论。他们的这种看法基于什么基础？)

    4当我们环视世界上的罪恶与苦难时，耶稣的稗子比喻，可以提供我们什么实际的帮助？

    5．审判的应许最后终将实现，且会让人亲眼看到。许多非信徒将此视为无稽之谈，而基督徒却将之视为「被赐予的已知条件」。请问：(1)此一观念与基督徒信、望的德性有何关系？(2)信徒对于非信徒的类似看法，应该作何反应？

    6．除了本章所提经文之外，你是否还能想出或归纳出其他能鼓励基督徒由终点展望生命的经文？

7．你如何培养自己的「天国乡愁」？这样可以带给你对罪恶与苦难的看法有怎样一个立足点？


第九章　约伯：奥秘的信心

 前言

    尽管我们对罪恶与苦难的问题，在各种层面问来回探究，但是我们还是不免觉得某些特别坏的恶事和特别不公平的苦难，直叫人大叹没道理、不公平。在完全看不出受苦者的无辜和重大苦难问的比例关系时，这种不平之感简直会达到无以复加的地步。

    我认识一位妇女，她在拉丁美洲从事过几年相当有果效的宣教事工，回国之后嫁了一位神学生，这是她已认识数载，并承诺将与她一同回宣教工场的男子。然而她才嫁他不到几小时，便开始怀疑自己嫁了一个怪兽。她先生虽然表面满口虔诚用语，但却心性残暴，在公共场合装得敬虔，私下却野蛮地对待妻子，贬抑妻子的所言所行和一切。

    宣教组织很快便察觉其中有异，不再派他们出外宣教。几年之后，虐待加甚。这位妇女试图对朋友和谘商者说明，但其中有些人完全站在她丈夫那边，要她更努力。最后她只有藉酒浇愁；过了两年，她成了酗酒者，并且开始恶待她的两个孩子。她恨自己，恨她丈夫，还有，她恨神——为什么让她承受这些，她原是一心想要服事神的——虽然无疑地她也犯了错，但她却是诚实的。

    当然，如果对她说，无论她丈夫是怎样的人，对她作怎样的事，她仍然要为自己的行为负责，这在神学教导上是正确的。她也知道这一点，她恨自己正是因为发现自己无法应付。这种责难并不能回答她的问题，只不过更加重她的罪恶感而已。

约伯记已经有很多种诠释。本篇短短一章并不适于作全面检视。不过所有的讨论都会同意本卷书对于信仰准则，罪恶与苦难议题的特殊贡献，本卷书中讨论了我们多数人认为没道理的罪恶和无缘由的苦难。这种罪恶与苦难不是轻易用些肤浅的「解答」就可以处理的。我们或许记住了在圣经别处学习到的功课，可是一用在此处，就成了无解。约伯在肉体所受的痛苦已经够糟了，但是在他心里的苦更是五味杂陈，因为苦难来得毫无道理，甚至威胁破坏著他对神和对世界的看法。这不仅令人痛苦，而且使人困惑、无所适从。

 约伯的受苦及反应（伯—－三）

    通常人们把本卷书前二章视为序言，描述有位住在乌斯地(可能是古时的以东)，名叫约伯的人(一I)。他有三次被誉为「完全正直、敬畏神、远离恶事」(一1、8，二3)他有七子三女，加上庞大的财富。当时的财富以牲畜多寡来计算，他拥有七千只羊、三千只骆驼、五百对牛、五百只母驴，「这人在东方人中就为至大。」(一3)

    不仅如此，他对神的敬畏是毫无疑问的，甚至还代表他的子女献播祭给神：［因为他说，恐怕我儿子犯了罪，心中弃掉神。」(一5)我们可以看到，这可不是约伯一时兴起或附庸风雅的虔诚模样，而是「约伯常常这样行」(一5)。

    在幕后，约伯所不知道的是撒但进前与神的打赌。神以约伯作为人爱神及爱真理的最高表率：「地上再没有人像他完全正直，敬畏神，远离恶事。」(一8)撒但不信。它向神挑战，认为神太保护约伯，使他荣华不尽，而他的敬虔不过是为了自己的好处奢想。安全无虞的敬虔是证明不了什么的：「你且伸手，毁他一切所有的，他必当面弃掉你。」(一11)

    神接受这挑战，惟一的限制是：撒但不可伸手加害他。撒但满意地离开，开始在幕后操纵。先是示巴人把牛驴掳去，杀了看守的仆人；再是一把火烧了羊群和牧羊人；然后是迦勒底人成群来袭，掳去骆驼，杀了看守的仆人；最后是狂风刮来，使房屋倒塌，在屋里欢庆的孩子全都死了。

    「约伯便起来，撕裂外袍，刺了头，伏在地上下拜，说，我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。在这一切的事上，约伯并不犯罪，也不以神为愚妄。」(一20一22)撒但还是不服。当耶和华指出约伯依然持守纯正时，撒但回答说：「人以皮代皮，情愿舍去一切所有的保全性命。你且伸手，伤他的骨头和他的肉，他必当面弃掉你。」(二4－5)神又接受它的挑战，但仍设下限制：必须存留约伯的性命。

    约伯完全不知在天庭发生了什么事，只发现自己从头顶到脚掌都长了疼痛难耐的毒疮。由于日渐恶化，他只能坐在灰烬坑中，用破瓦片刮他的疙瘩。然而雪上加霜的是，虽然他的妻子所遭受的痛苦并不亚于他，但她却已认输投降：「你仍然持守你的纯正么，你弃掉神，死了罢。」(二9)但是约伯斥责她，而且讲道理给她听：「嗳，难道我们从神手里得福，不也受祸么？」作者于是结论：「在这一切的事上，约伯并不以口犯罪。」(二10)

    序言的最后介绍了约伯的三个朋友：以利法、比勒达、琐法。他们听到了约伯的苦难，就一同前来「为他悲伤、安慰他」(二11)，他们以当时的习俗来表达心里的哀痛，放声大哭、撕裂外炮、把尘土扬起落在他们头上。接著，他们做了一件他们所能做的最智慧的事，远较于他们不久后所说的话要智慧得多：他们陪著约伯，连续七天七夜静默不语，因为他们都感受到约伯极其痛苦。

    这就是序言中所有的内容。不过有人认为，在这两章中对约伯的描述，和本卷书中其他部分对他的描述不太一致，因此有人怀疑本卷书可能前后有不同的作考。可能有人为这一个相当简单的寓意故事增加了许多雄词伟论，也或许是有人为这些滔滔的雄辩记录，增添了一则寓意故事。不过这些理论解决不了什么问题。假设果真有人在一论说前后加上序言和结语，而这个人并没有觉得这种编排法有什么太大的困难，那么我们何以要认为原作者会觉得这么作困难重重呢？底本学说的理论，即使正确也无损于其所呈现的神学主题。而约伯记的存废，端赖于目前的版本，因为那是神允许它流传到我们手上惟一的形式。

    另外，最近伯蕾娜( Atnalya Brenner)(注1)对本卷书序言提出一项更迂回的解说。她认为序言和结语(四十二7一17)都是以自觉式的反讽笔法写成。虽然篇中表面上假定好人应该健康富有，为人公义者在人世间就能「获得报偿」，最后结束章节中，更证明约伯比他在受苦难之前更好。然而作者行文如此铺陈，更令人认为他是在极尽反讽挖苦之能事。例如：格式化的数字——七子三女、七千只羊等，加上重复强调约伯的良善(一l、 8，二3)，甚至为子女的献祭，这一切都证明约伯简直是好得令人难以置信。伯蕾娜认为，把序言和结语视为反讽手法的运用反较容易得多。作者默默地嘲讽顺服与祝福、悖逆与惩罚的标准答案。因此序言和结语与本书的主体并不相冲突，而作者提出不公平苦难的种种问题——约伯和朋友的言论、神的反应，甚至充满反讽的序言和结语——皆留于奥秘。

    我得承认，这个诠释虽有创意，我却无法信服。首先，它抽离了书中的精华，剥取了书中的力量。要不是因为约伯真是个非常好的人，以及在各方面都特别得到祝福，否则他遭受不公平苦难的这个问题，便不会显得那么尖锐。至于为什么故事不在约伯忏悔后结束，却还往下发展，为什么到最后又有祝福倾倒在约伯身上，在章末我会讨论到。

    伯蕾娜认为，书中各种「格式化的表达」就是反讽语的证据。然而格式化的表达除了表示反讽之外，也可以有其他的功能。这整本书可说都是一种格式化的风格，不管是以散文体写的序言或结语，或是以诗体写的讲词。全书以戏剧的形式呈现，格式化是技巧运用的一部分，可以增强张力，用最强烈的形式表现出来。

    其实，容后会发现，序言和结语作字面意义解，最能加深书中的主旨。在我们归纳这些主题以前，先来看本书第三章。

    第三章记录了约伯第一次的「诗词」(这个名词听起来太过正式雄伟，因为事实上那不过是一段哀叹；但是一直到四十一章结束，我都会用此名词指称一长段交替发言的言词)，它有点像是过渡段落，也和本卷书中其他部分讲词一样，是以诗体写成。在这里，约伯并不是对他的朋友发出不平之语，也不是要求神的解释。第三章只是约伯的哀叹：像耶利米一样(耶二十14一18)，他希望自己从未来到这世界，「愿我生的那日，和说怀了男胎的那夜，都灭没。愿那日变为黑暗，愿神不从上面寻找他，愿亮光不照于其上。」(三3－4)约伯的哀叹接著转为无法回答的许多「为何」，但仍是哀叹多于愤怒：「受患难的人，为何有光赐给他呢？心中愁苦的人，为何有生命赐给他呢？他们切望死，却不得死……。」(三20-21)「人的道路既然遮隐，神又把他四面围困，为何有光赐给他呢？」(三23 )然后接著是一些令人吃惊的自白：「因我所恐惧的临到我身，我所惧怕的迎我而来。我不得安逸，不得平静，也不得安息，却有患难来到。」(三25一26)现在舞台上即将要上演约伯和三个朋友间的对话。在开始之前，我们先将本卷书影响至为深远的一些重点摘要出来。

    (1)约伯记强调，苦难是属于至高神所管辖的广阔范围。约伯虽不知道，但读者明白，约伯的苦难完全起因于神和撒但间的交换条件。撒但本身知道自己的限制：它要得到允许才能使约伯受苦。它挑战神，说神在约伯身边「圈上篱笆」保护他。也惟有在神的允许之下，撒但才能殃及约伯的家人和生计，也必须另外得到特别允许，才能打击约伯的身体。

    约伯知道，若没有神的批准，没有任何事会发生在他身上。他感觉到被降在「四面围困」(三23)中，但是他看得出是由神而来。他一直享受于篱笆的保护中，现在保护被撤去，他感到受围困。即使如此，他并不妄断是出于仇敌未经神允许之举。纪伯反问道：「难道我们从神手里得福，不也受祸么？」(二10)

    简言之，约伯严拒任何二元论的说法，也不祈求朦混的安慰：这必不是出于神，而是出于撒但所为。当然，它是由撒但所为，但是在神的宇宙中，即使是撒但的工作，也不能跨越全能神所设定的界限。这是产生问题的地方，但也是应许盼望所在之处。

    (2)强调约伯的好，更凸显的确有无辜受难的事实。这不仅表示不是所有苦难都和某种特别的罪有直接关系，也表示在这世界上有某些苦难并不直接和任何罪恶有关。无疑的，我们也可从其他经文出处找到关于堕落、罪恶的普遍性等，与苦难间的非直接关系。在申命记、箴言、罗马书中都可看到苦难与责罚之间的关系，并不是那么一成不变、截然分明的绝对牺准，但是它们都无法掩盖约伯记中所大力强调的苦难问题，因此并不抹杀本卷书中所思索的这种苦难。。

    我们也知道这一点。当一个父亲强奸了他自己的六岁女儿，还能想出什么这个女儿「该负责」的地方？当然，她的苦难出于罪恶的结果——别人犯的罪，这正是她之为无辜受害者的地方。而无疑的若从绝对标准来看，她并不是无辜的。任何所有六岁女孩都不可能是无辜的——她们遗传自父母的所有罪性。但是这个女孩犯了什么罪，可以称这乱伦强暴为恰当的责罚呢？从自然的层面来看，约伯所遭受的损失，是综合了人类的歹意(示巴人和迦勒底人)及自然的灾害(野火和狂风)。但是在它们背后的是撒但，而在撒但背后的是神。在有神论的宇宙中，如果神就是圣经中所描述的神，那么就不会有其他可能。当然，我们会希望有些背信毁约的公众和叛逆作乱的罪人，真该承受约伯所受的苦难。但是它们却发生在这个神认为「完全正直、敬畏神、远离恶事」的约伯身上。虽然圣经上坚称所有罪人(最终)都会受苦难，但是并没有坚持说，每一件苦难的例子都是罪恶的惩罚。无疑的，如果这不是个堕落的世界，就不会有苦难；但是正因为这是个堕落世界，就不能说没有无辜的苦难。

    约伯记不容我们回避这一点：的确有无辜受难这回事。

    (3)　我们在此问题上的寻索程度，与我们自己的受苦程度有关。约伯虽说：「我所恐惧的临到我身，我所惧怕的迎我而来。」(三25)倒也不表示他没有真正相信神，所以活该受苦：这样说便在第三章便颠覆了整卷书的目的。这些话的目的只是显示约伯已经思想过这些事。约伯对神并不陌生，从他的观察和自己对神的认识思考之后，他不认为自己能免于可能有的灾难损失。他所恐惧的就是这种损失。约伯已在此范畴里有了心理预备，也可能是因为这种心理预备，使他在一开始的反应是那么的崇高。

    然而即便你已彻底清楚思考过苦难神学，也预先解决你将如何反应的问题，但不管事前的演练多么值得赞美，这一切都无法完全让你预备好接受苦难本身的打击。就好像跳进冰冷的湖水一样：你可以整天都预先振作精神预备经历它，但是当你真正跳进去，所受的冲击，还是会让你一下子呼吸不过来。

    (4) 如果我们身处苦难之中而坦白发泄我们的绝望，表白我们失落盼望之感、徒劳无益之感、对生命本身的哀叹等，神并不会因此责怪我们。请者读第三章时不免都会想起神在后来责备那些糟糕的安慰者，而坚持约伯本身说的没错(四十二7)。

    当然，我们也有可能在不幸与哀痛中说了不对的话、亵渎的话等等。约伯的妻子对约伯说的话就无法让人称许：「你弃掉神，死了罢！」(二9)在某些有待探讨的范围内，坦率表露自己的哀伤、绝望与疑问，远胜于压抑它们，甚或在公众面前伪装虔诚。神知道我们任何时候的想法。约伯记所预备的「解决之道」开敞了约伯的问题与神的回应。没有问题，就不会有回应。

    (5)现在奥秘的主题来了。不管约伯遭达苦难之初或尾声，神都没有对约伯提起撒但的挑战和他自己的反应。的确，如果神如此行的话，苦难的整个目的都会被破坏。神的意图(读者知道)是要显示，人可以在无立即的报酬下爱神、敬畏神，以及追求公义。因此这种对神的追求是独立于物质的安舒之外的，可以无视于物质的享受。依撒但的理论，所有宗教上的兴趣，最后都根植于一己之私，或是更糟的，只为牟利，这些跃已证明是错误的。不过约伯本身并末被允许看到他受苦的这个层面。在他而言，他只知道自己面对著深不可测的奥秘。

    (6)这正是要把约伯开始的哀叹和之后的问题置于正确架构之内的原因。约占绝不放弃对神的信心，也绝不听从妻子的劝告而咒诅神，完全是因为约伯知道神就在那里，慈爱又公义，所以他很难明白这样不公平的事。因此他和神争执，对神愤怒，挑战神现身眼前，给他答案；但他所有的挣扎都属于一个信徒的挣扎。这是约伯何以受神亲自称赞的原因，因为他说得对：至少他是在正确的架构中发言。而他那些可怜的朋友并非如此。在下一部分我们就要回到这点上，看看现今的我们可以学习到什么。

 约伯的愤慨与朋友的安慰（伯四--三十一）

    约伯的哀叹激起了他三个朋友不得不打破沉默。好戏开场——以利法、比勒达、琐法，每个人轮番上阵，要纠正约伯的神学观，引领他悔改。每人在讲完后，约伯回答，如此一再重复。但是到了第三回合时，比勒达才急急讲了短短一段话(二十五l-6)；琐法根本没机会搭上这一轮。这时约伯真是很生气了，于是作了非常长的讲词(二十六一三十一)，使他的对话者噤若寒蝉，但却未能使他们信服。

    约伯和他的朋友对于环绕在约伯身边的苦难问题，深深代表了彼此根深蒂固以及不同的立场。我们可作简单的摘要如下：(1)约伯的朋友以谴责的心态，提出肤浅的回答。他们神学立场的核心可以用以利法的问题为代表：「请你追想，无辜的人，有谁灭亡？正直的人，在何处剪除，按我所见，耕罪孽，种毒害的人，都照样收割。」(四7-8)(2)约怕自办，并回以难题。他并没犯什么值得受此苦难的罪恶。读者都知道这是真实的：约伯受苦，只因神要向撒但显示他仆人的灵性正直，并非因为约伯该受惩罚。

    但为能感受他们辩论之激烈，我们可以看看他们的几句诗词。以利法首先很技巧地强烈抨击约伯的哀叹。毕竟，约伯曾对许多其他受苦难的人提供过忠告与帮助。［但现在祸患临到你，你就昏迷；挨近你，你便惊惶。」(四5)此项控诉不仅是指约伯前后不一致，而且如下节经文所示，暗讽约伯犯了绝顶的虚伪之罪。「你的倚靠，不是在你敬畏神么？你的盼望，不是在你行事纯正么？」(四 6)这问题本身原可当作是鼓励，是温和的恭维。但是接下来的经文(前已引述)：「无辜的人，有谁灭亡？」显出这都是陷阱，使问题本身变成尖刻的讽刺。

    以利法觉得光以理服人还不够。他宣称自己是从夜间得异象的。向他显现的灵问他说：「必死的人岂能比神公义么？人岂能比造他的主洁净么？」(四17)当然，这个问题的本身指出重要的事：当我们在困难的问题上寻求神，必须谨守谦卑。但是以利法的表达却更强烈。愚妄人和恶人都要被神毁灭，他至高至圣，要灭尽那些徒劳中盲目钻动的人。「至于我，」如果是我，受到像你约伯这样的苦难，「我必仰望神，把我的事情托付他。」(五8)我会知道他是能重建他子民的那一位；我会闭嘴，坦承我的罪，求他救助释放。「神所惩治的人是有福的，所以你不可轻看全能的管教。因为他打破，又缠里。他击伤，用手医治。你六次遭难，他必救你，就是七次，灾祸也无法害你。」(五17一19)换句话说，约伯，如果你坦承你的罪，祈求神的至善，你会发现自己又可恢复你从前的安乐了。「我们已经考察，本是如此。」以利法当而皇之地宣告：「你须要听，要知道是与自己有益。」(五27)

    然而约伯并没有那么容易被打发掉。一开始，他讨厌朋友的缺乏同情心，以及他们那闪烁不定、故示谦虚的态度。「那将要灰心，离弃全能者，不敬畏神的人，他的朋友，当以慈爱待他。我的弟兄诡诈，好像溪水，又像溪水流乾的河道。」(六14－15)约伯能看透他朋友心中未现的恐惧：如果宇宙不如他们想的那般井然有序，那么他们自己便没有了安全感：「现在你们正是这样，看见惊吓的事便惧怕。」(六21)

    约伯的请求既激动又堪怜：［现在请你们看看我，我决不当面说谎(亦即隐藏罪恶)，请你们转意，不要不公，请再转意，我的事有理。」(六28一29)

    约伯再次回顾他的苦难。他只希望在自己受试探违弃神话语以前就死去(六10 )。最后他转向神祈求怜悯：「求你想念，我的生命不过是一口气，我的眼睛必不再见福乐。」(七7)但他也不愿说他所受的苦难是公平的：「我不禁止我口，我灵愁苦，要发出言语！我心苦恼，要吐露哀情。」(七11)他祈求神撒手让他死去；他的日子没有意义。实际上他是在问：「为什么和我过不去？为什么用这样的方法和任何一个人过不去？」(参七17-19)

    约伯倒也并非自称完美无罪，他只是辩称他任何想得到的罪，都应该不足以成为全能者的箭靶子。「鉴察人的主啊，我若有罪，于你何妨？为何以我当你的箭靶子？使我厌弃自己的性命？」(七20)

    这一切对比勒达来说太过分了。他无法像以利法那样动听地诡辩，也不会用夜晚异象来巩固自己意见的权威性。他只是大力覆述传统的答案。「这些话你要说到几时？」他问约伯，「口中的言语如狂风要到几时呢？神岂能偏离公平？」(八2一3)

    这是问题的重心所在。约伯很确定自己不该受这么多苦难，险些要指责神不公平。但是，神必然是公平的，而且他的公义遍满全地。如果你受苦，当然是你该受；比勒达另一方面向约伯保证，「你若清洁正直，他必定为你起来，使你公义的居所兴旺。」(八6)任何再愚蠢的人都可以看出他的含义：神没有使约伯公义的居所兴旺，证明约伯并非清洁公义。而另外一个可能的选择。就是神不公平；而这是完全无法想像的。

    比勒达的基本假定——神是公平的——这一点约伯并无异议。「我真知道是这样，」(九2)他也从未否认过：「但人在神面前怎能成为义呢？」在此句内容中，这个问题并不是问一个凡人怎可能在神面前纯洁公义；乃是在问，一个凡人怎样能在神面前辨明为义。约伯说，就把神的公平看作是已知情况下吧！但是我的问题是，这次我自己也是公正的，而我却正在不公平地受著苦。但是我如何向神证明？我如何在他面前辩明为义？「若愿意与他争辩，千中之一也不能回答。他心里有智慧，且大有能力。谁向神刚硬而得亨通呢？」(九3一4)　　约伯的问题不在于神离他太远，而是约伯辩不过——虽然他很确定自己是无辜受苦(读者知道他是对的)。约伯找了一些证明神伟大的证据后，下结语：「既是这样，我怎救回答他，怎敢选择言语与他辩论呢？我虽有义，也不回答他。只要向那审判我的恳求。」(九14一15)的确，所有神的力量都可能被移作他解，约伯辩称：「我若呼吁，他应允我，我仍不信他真听我的声音。他用暴风折断我，无故的加增我的损伤。我就是喘一口气，他都不容，倒使我满心苦恼。若论力量，他真有能力，若论审判，他说谁能将我传来呢？」(九16一19)从约伯的困境，固然可看出神的至高无上，但似也暗示了神的无情。神太崇高了，以至于约伯在试炼中的言论也受到拘束：「我虽有义，自己的口要定我为有罪。我虽完全，我口必显我为弯曲。」(九20)

    约伯并非否定神的至高无上，完全不是这样。「世界交在恶人手中，」约伯论道，是神他自己「蒙蔽世界审判官的脸。若不是他，是谁呢？」(九24)约怕不以肤浅的神义论解说神是任自然律而行，也不说神是因不够强大有力，预知能力也不足，所以才无法带出好事。约伯认为，神就是那么至高无上，以致他能带出好事与坏事。而问题也在于此：如果我也相信神公平，我该怎么回答？「善恶无分，都是一样。所以我说，完全人和恶人，他都灭绝。」(九22)

    因此约伯把一些尖酸的话回覆他的朋友。无论约伯多洁净，他的朋友总认为他不够洁净，这是他朋友们所持的立场。「我若用雪水洗身，用硷洁净我的手。你还要扔我在坑里，我的衣服都憎恶我。」(九30一31)

    约伯再次由对朋友说话转而以他痛苦的心灵对神说话(十1)。「你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美么？」(十3)约伯问。「你的日子，岂像人的日子。你的年岁，岂像人的年岁，就追问我的罪孽，寻察我的罪过么？其实，你知道我没有罪恶，并没有能救我脱离你手的。」(十5一7)约伯坚称事情的真相是：神赐他生命与慈爱，也照管保全他的心灵(十12)，只是却立意要他经历此一悲剧士如果神早知他有此下场，为什么一开始让他生到世界来？「你为何使我出母胎呢？不如我当时气绝，无人得见我。」(十18)

    琐法这时开讲。他以堂皇超越的词汇描述神。在他眼中，约伯的话语骇人听闻。怎么可以有人竟敢对神说，「我的道理纯全，我在你眼前洁净。」(十一4)约伯一直求神讲话，给他解释。「惟愿神说话，」琐法也同意，但是「愿他开口攻击你。」(十一5)神又圣洁又超越，约伯如此污秽罪恶。其所受的苦难其实远抵不上他的罪恶呢！神一定还忘了他的其他某些罪恶。难道约伯不承认这位难以测度的伟大神是不能欺哄玩弄的？「他本知道虚妄的人，人的罪孽，他虽不留意，还是无所不见。」(十一11)

    约伯带著轻蔑回答说：「你们真是子民哪，你们死亡，智慧也就减没了。」(十二2)他看透他的朋友：「安逸的人心里藐视灾祸，这灾祸常常等待滑脚的人。」(十二5)「惟愿你们全然不作声，这就算为你们的智慧。」(十三5)如果他们还要继续喋喋不休说这些废话，还不如回到目前为止他们惟一所表现的智慧，就是首七天的智慧：他们应该闭上嘴。

    约伯反复述说著几个重点。没有一点可以逃开神的；有许多证据都证明有些苦难与责罚无关，「人为妇人所生，日子短少，多有患难。」(十四1)约伯知道自己是无辜的，他相信经过公平的裁判，将会证明其清白(十三18 )。

    第二轮讲词开始，接著又第三轮，这里不够篇幅—一观察，也无法详述约伯如何回应那些「叫人愁烦的安慰者」(十六2，新译本)，不过可以将之总结为以下几点：

    (1)约伯朋友的神学观太严谨，没有任何变通。比如苦难，就是完全被他们当作责难的惩罚，并没有无辜者受苦的馀地。在他们的想法里，这种说词糟蹋了全能者的公义正直。

    (2)　虽然这些朋友急于为神辩护，论及神的美善，但是对约伯所说的话中，都带有故意纡尊降卑之意，使约伯开始对他们失去了耐性。在他们的话语中，看不出对约伯的同情、怜恤、诚挚的悲伤。他们为神的辩解则成了完全难以忍受的严苛。

    (3)　切不可将约伯的辩解混淆为罗素( Bertrand Russell)的无神论、休谟(David Hume)的挑战、屈皮特(DonCupitt)的神学双向说，或是诗人的违抗：「我是自己命运的主宰，我是自己灵魂的掌舵者！」约伯的讲词乃是一个认识神的人痛苦的心声，想更清楚认识神。虽然他从不怀疑神的存在，在内心深处信服神的公平，只是从他的经验来看，无法参透这些他所深信的信仰道理为何。

    这便是为何约伯在困惑、自我辩明的当中，会冒出一些信心坚定的精采之语。他非常确定自己的案情，以致希望能找到人作他和神中间的仲裁(九33-35)。当然，这是神的宇宙，他无法找到这样的人，但是基督徒在读这些话时不免想到耶稣的中保角色。约伯并不是要叛逆变节：「他必杀我，我虽无指望，然而我在他面前还要辩明我所行的。这要成为我的拯救，因为不虔诚的人不得到他面前。」(十三15一16)他确定他最终必能得到辩明，所以他说：「然而他(神)知道我所行的路，他试炼我之后，我必如精金。」(二十三10 )无论十九章25-27节这段困难的经文是如何被诠释(注2)，但至少它们都肯定，约伯绝对相信最终神会为他辩明。

    (4)约伯最后一段长的讲词(二十六1一三十一40)重复著许多已发展出来的主题，但是更强化悲苦的张力。现在约伯不仅只是暗示就足够，他乾脆公开地说神不公平，而且几乎是蛮横地辩护自己的正直：「神夺去我的理，全能者使我心中愁苦。我指著永生的神起誓，(我的生命尚在我里面，神所赐呼吸之气仍在我的鼻孔内)我的嘴绝不说非义之言，我的舌也不说诡诈之语。我断不以你们为是，我至死必不以自己为不正。

    我持定我的义，必不放松，在世的日子我心必不责备我。」(二十七2一6)二十九至三十一章动人地叙述他在受苦之前，生活中的各种敬虔之举，真是值得我们再三细读。约伯诚实、大方、受管教；他救助贫穷，帮助瞎眼的，安慰哀恸的；他立定眼睛不「恋恋瞻望处女」(三十一1)；他招待无数陌生人；他绝不幸灾乐祸；他也不因财富而欢喜自豪、指望倚靠。他坦率地表示敬畏神(三十一23)，同时完全确信自己正直，也完全排除他是因罪受罚的可能性。在他认为，坦承他未犯的罪，不过是满足了他的朋友，也或许能够减缓争议，但这么做本身是有罪的。他的正直无法允许他如此行。

    (5)因此约伯不是只寻求纯知识性的答案，或纯神学性的辩论。他希望神自己对他作个别的辩明。他希望神显现、亲自赐告他所为。这出戏不是一个未知论的杰作，而是有关一个认识神、爱神、敬畏神的人，对自己正直的自信，使他渴望与神有亲身接触，求神不仅是提供「答案」，更是亲自辩明他苦难的来由。

    (6) 我们来看这重要的一点。「于是这三个人，因约伯自以为义，就不再回答他。」(三十二1)他们陷入一个僵局：朋友们坚持约伯犯罪以解释其苦难，而约伯则坚持自己无辜。但是，神在亲自向约伯揭示之后，对以利法说：「我的怒气向你，和你两个朋友发作。因为你们议论我，不如我的仆人约伯说的是。」(四十二7)的确，约伯也必须为朋友们献祭、祷告。

    真精采。这三个令人愁烦的安慰者为神辩护，神却指责他们说得不对。约怕这么死命地为自己辩护，甚至偶尔还越界批评神不公平，神却强调他的仆人约伯说得对。当然，这并不表示约伯所说的话完全都没有错。如我们所见，神责备约伯「用无知的言语，使我的旨意暗味不明」(三十八2)。在本章最后，我会较详细地探究约伯在什么地方对了，而他三个朋友在什么地方错了。但是无论如何，解读神对约伯言论的辩明之后，的确是可以找到有无辜受苦的可能；而报应式公平的这种简单理论——按照犯罪比例作惩罚——并不适于解释某些困难的案例。

 约伯和以利户(伯三十二－－三十七)

    约伯记中最有趣也最困难的，就属三十二至三十七章。它一开始便引起我们的预期心理。以利户是至此才被提及的人物，在整场辩论中一直维持平和场面，这是因为其他参与老年纪都比他大，依照习俗理当让年长者优先。现在他们都静默了，便轮到以利户发言。以利户的怒气已被这场辩论挑起，他自己宣称对两方都很生气。他气三个朋友，「因为他们想不出回答的话来，仍以约伯为有罪。」(三十二3)他气约伯，「因纪伯自以为义，不以神为义。」(三十二2)因此他开始了一段长的讲词。

    以利户的讲词，其特出之处是在书末既未受神称赞，也未受责备。有些人认为他没什么新意，只不过重复三个安慰者的感想罢了(例如三十四11)。如果这样，他应该是要受到责备的。但有些人认为这几章经文是后人加上去的。

    但是如果较同情以利户的，则会挑出他的贡献，以及这个年轻人怎样避开约伯和他朋友所落入的陷阱。在某些情况中，以利户之所以不太受同情，或许是因为他是个不折不扣骄傲自夸的年轻人。或许他天资聪颖，但仍然过于自以为是。虽然如此，他所表述的主题为神最后亲自释出的答案作了预备的工作。如果他没有受到赞美，那是因为相较于神自己所出之言，他的贡献显得黯然失色；如果他没有受批评，那是因为他没说什么大错特错的话。

    我们可以如此摘要他的言论：

    (1) 以利户首先为向长者进言而作很长的道歉(三十二6-22)。促使他讲话的因素，正如他向约伯三位朋友所说的，是他深以为「你们中间无一人折服约伯，驳倒他的话。」(三十二12 )这并不表示他认为约伯完全对，这是我们也看到的；而是以利户谨慎地使自己远离那些「令人愁烦的安慰者」的神学论点。

    (2) 当以利户转向约伯时，他首先责备约伯抨击神的公平性(三十三8及下)。约伯或许无辜(以利户会依序论及这一点)，但是这并非能给他批评神不公的权利。约伯的确受到恶有恶报的简化教义所冲击。在约伯和三个朋友中间的主要不同，不是在于他们对报应的基本看法，而是在到底约伯有罪或无辜的观点。由于约伯深信自己无辜，甚至起了神自己有错的念头。以利户不接受这点：「我要回答你说，你这话无理。」(三十三12)

    约伯不对的第一个原因是「因神比世人更大」(三十三12)。以利户的意思并非说伟大就可以有藉口作错事，而是说神可能。心中有某些约伯所不知的目的或观点。无论约伯多么坚持自己无辜，也要为言论设限度，避免陷神于不义。

    (3) 以利户向约伯所提第二件事是，神所说的话和说话的方式比约伯所知的更多。「你为何与他争论呢，因他的事都不对人解说。」(三十三13)以利户坚持事情的真相为「神说一次，两次，世人却不理会。」(三十三14 )他以启示说话：用梦境和异象(三十三15-18)，他也籍著痛苦说话(三十三19及下)。这是约伯和朋友间争论的进一步。苦难用作管教，与罪没什么关联。它的目的属于防范性的：可以阻止人一路滑跌至毁灭之境。

    (4) 在三十四章中，以利户一意为神的公义辩护，以致雄辩得有些过火。值得肯定的方面是，以利户决心要阻止约伯责难神不公。对苦难的适当反应应该是接纳：神是不可能做错的。约伯如果这样说话，不免「罪上又加悖逆。在我们中间拍手，用许多言语轻慢神。」(三十四37)

    如果以利户有什么时倏同流于那三位令人愁烦的安慰者之虞，就是在这里了。以利户当然并未感同身受地进入约伯的苦难，或试图彻底探究苦难引起的悲痛，何以使得约伯用那么过度的言辞为自己的正直辩护。但是以利户为神的公义辩护是对的，他并且带出一项讨论，意指约伯最大的罪不在于他受苦难以前说了什么或做了什么，而在于他在苦难当中所表现出的悖逆。不过即使如此，这也不能解释苦难发生的原因。然而它却使约伯有所准备，比较能留意，而听到神终于对他讲话。

    在三十五章里，以利户明确否定约伯是无辜的，但是他不像以利法(二十二5-9)，列出一串约伯的罪状，只是挑战约伯的基本假设。只消举此一例：约伯认为当人受压迫时向神呼求救助，神却不回答。事实上并非如此，以利户强调说，一个人根容易在「受欺压」时就哀求脱离「能者的辖制」(三十五9)，但是却仍不祷告。他们想求解脱，但却不归向神，也不祈祷。他们呼求自由，但是没有人说：「造我的神在那里？」(三十五10)神不听虚妄的呼求(三十五13)当他对神的假设是神欠他答案，有不公平之嫌时，那么约伯凭什么认为神该回答他呢(三十五14-16)？

    (5)　以利户讲词的最后两章(三十六一三十七)，有几个主题合在一起，而以利户也显得较有同情心了。这些段落的要旨是这样的：无论对于罪恶和苦难的问题怎么讨论，神的公义一定都是「已知条件」——「将公义归给造我的主」，是以利户的誓言(三十六3)。但神并不带恶意，他的确卷顾他的子民。因此对于我们无法测度的苦难当有的反应，是信心和坚忍不屈；避免有的反应是怨毒，因为「那心中不敬虔的人，积蓄怒气。」(三十六13 )约伯在这里所身处的危险是：「你要谨慎，不可看重罪孽，因你选择罪孽，过于选择苦难。」(三十六21)也就是说，约伯不可转向罪孽以作为减缓他苦难的方法。要有耐心, 以利户说：「神藉著困苦，救拔困苦人, 趁他们受欺压，开通他们的耳朵。神也必引你出离患难，进入宽阔不狭窄之地。摆在你席上的，必满有肥甘。」(三十六15一16)要有耐心；作个受管教的圣徒比作个任意放纵的罪人好。

 约伯和神（伯三十八1-四十二6）

    终于，神自己说话了，从旋风中回答约伯：「谁用无知的言语，使我的旨意暗味不明？你要如勇士束腰。我问你，你可以指示我。」(三十八2一3)接著一个问题又一个问题，每一问题都为要提醒约伯所不能做的各种事，却是惟有神能做的。「我立大地根基的时候，你在那里呢？你若有聪明只管说罢！」(三十八4)、「你自生以来，曾命定晨光，使清晨的日光知道本位？」(三十八12)、「你曾进入雪库，或见过雹仓么？这雪雹乃是我为降灾，并打仗和争战的日子所预备的。」(三十八22一23)、「你能系住昂星的结么？能解开参星的带么？你能按时领出十二官么？能引导北斗和随他的众星么？」(三十八31一32)、「母狮子在洞中跃伏，少壮狮子在隐密处埋伏，你能为他们抓取食物，使他们饱足么？乌鸦之雏，因无食物飞来飞去，哀告神；那时，谁为他预备食物呢？(三十八39一41)接著，神继续描述动物的特性来诘问约伯，如野山羊、野驴、野牛、鸵鸟、马、鹰雀、大庸等。「强辩的，岂可与全能者争论么？与神辩驳的，可以回答这些罢！」(四十2)

    如我们所见，约伯原本期望与全能者相见。他曾誓言要求全能者显现，并写下控诉状(三十一35)。但是神的辩解并不太像约伯心里所想的那样。约伯首先停了一下，回答说：「我是卑贱的。我用甚么回答你呢？只好用手鸠口。我说了一次，再不回答，说了两次，就不再说。」(四十 4一 5)

    但是神还没说完：「你要如勇士束腰；我问你，你可以指示我。」(四十7)然后就是最炙手的问题了：「你岂可废弃我所拟定的？岂可定我有罪，好显自己为义么？你有神那样的膀臂么？你能像他发雷声么？你要以荣耀庄严为妆饰，以尊荣威严为衣服；要发出你满溢的怒气，见一切骄傲的人，使他降卑。见一切骄傲的人，将他制服；把恶人践踏在本处；将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处；我就认你右手能以救自己。」 (四十8-14)很重要的，我们看出神在这里并不指控约伯犯了什么罪而导致苦难，他也不回应约伯在受苦中间的「为什么」，也不责难约伯的自辩正直。神所以责备约伯，并非因为约伯自以为正直，而是因为约伯想责难神来为自己辩护。换句话说，神在这里，并没有针对罪恶与苦难的问题来「回答」约伯，但是他明白地表示，在神的宇宙中，什么回答是不被接受的。

    第四十章其馀部分和四十一章全部，可以看到神提出更多的反问。约伯能抓住河马(四十15及下)和鳄鱼(四十一1及下)，使它们服从吗？这两种动物有时个别地代表叛逆神的原始宇宙力量。于是这项争论变成，如果约伯控诉神不公平，他自己一定要站在一个更公平的位贵；而如果他无法让这些动物服从他的话，更别提这些动物身上所代表的一种宇宙力量了。他既不能享有此种位置，却怀疑神的公平性，因此就展现出他是过度骄傲了。

    我必须全文引述约伯的反应(四十二2一6)，并加上两三句注解。「我知道你万事都能作，」约伯对神说：「你的旨意不能拦阻。谁用无知的言语，使你的旨意隐藏呢？(三十八2)我所说的，是我不明白的。这些事太奇妙，是我不知道的。求你听我，我要说话；我问你，求你指示我。(三十八3；四十7)我从前风闻有你，现在亲眼看见你(亦即约伯现在比以前更楚地明白神)。因此我厌恶自己，在尘土和炉灰中懊悔。」我们如何看待神和约伯之间的交谈呢？对此许多作者提出各种令人怀疑的解释。因为神指出许多自然现象，有一作者即认为神的诗词的主要目的是告诉约伯，世界之美可以作为他的苦难镇痛剂，一种美感的阿斯匹灵。当人沐浴在世界的美景中，他的问题就显得微不足道，「因为在宇宙的和谐中，苦难消融在大而宽广的设计中。」(注3)然而对于一个强烈受苦的人来说，世界的美景往往更容易因为对照鲜明而更增加痛苦。或许更糟的，它不但无法化解痛苦，反而会因为泛神论式的万物归回论调，而把受苦者「化解」了。这样当然是大大误解了神的反应。神从不曾轻看约怕受苦的这项事实。

    其他，例如箫伯纳(George Bernard Shaw)则是嘲弄神的回答。约伯想知道为什么受苦，而神至多只是夸耀其所创造的雪花和鳄鱼。另外一位现代作家韦塞( Elie Wiesel)，在纳粹屠杀犹太人之后，有感而发地认为，约伯应该进一步追问神才对；无疑地，虽然约伯应该为他的态度忏悔，但是他仍然应该继续催促神给答案：为什么义人要受苦？

    这些方式都对约伯记误解很大。它们有共同点：假设在神的宇宙中发生的每件事，神都必须向我们解释。它们假设神欠我们解释，我们想立刻知道的每一件事，神不可能有什么好理由不告诉我们。它们假设全能神应该有兴趣提供解释，甚于受人崇拜、信靠。

    神对约伯回应的目的有两点。第一点我们已提过；约伯使神的「旨意暗味不明」，因为他为了坚持自义而不惜责难神，而约伯是没有立场这么做的。「神的讲词让约伯知道，他所处的低位，并不合适让他去判断，宇宙秩序是否偏离到可称之为『要有黑暗』的地步。」(诠4)第二点不是很明显：如果约伯有那么多事都不明白，他凭什么那么固执、那么任性地要求明白自己的苦难呢？有些事你无法明白。因为你不是神。

    约伯回答得很恰当。他没有说：「啊，我终于明白了！」而是说：「我悔改」。他不是为所谓引起此番苦难的罪行悔改，而是为责难神不公的傲慢态度而悔改；他为一心只求答案，好像神欠他似的态度而悔改；他为没有更深认识神而悔改：「我从前风闻有你，现在亲眼看见你。因此我……懊悔。」(四十二5一6)

    对于那些不认识神、坚持自己可以成为神的人来说，这个结果让人很不满意。那些认识神的人届时会体认到，认识神、相信神，远胜于逾越神的权利。

    约伯教会我们，至少在这个世界里，苦难总是有些奥秘之处。他也教会我们要运用信心——不是盲目地、不加思索地任由现状发展，而是对那位满有恩典、把自己效示给我们的神充满信心。

 约伯的圆满结局（伯四十二7--16）

    这段经文可以分成两都分，第一部分我们已稍加观察过，它叙述神因约伯三个朋友讲得不如约伯正确而发怒(四十二7－8)。他们被要求向神献播祭，而那被他们轻视与欺负的约伯必须为他们祷告，因为神悦纳约伯为他们的代祷(意思是不悦纳他们三人自己的祷告！)。

    第二部分( 10-17节)在约伯为朋友祷告之后，耶和华使他再度荣华昌盛。约伯的亲友旧识聚集他身边，带来礼物，理当是帮助他一切重新开始。他又生养了一大家子，七子三女，而且牲畜加倍。没有一个女孩比他女儿更美，而且像她们的兄弟一样，从约伯得到产业——进一步证明约伯对受传统社会欺压、排挤的人，具有怎样怜恤与智慧的情怀(参三十一)。约伯年高寿足。一直见到儿孙第四代。最后他是「年纪老迈，日子满足而死。」这是神所拣选，最受喜爱的几个仆人所特有的墓志铭：例如，亚伯拉罕(创二十五8)、以撒(创三十五29)、大卫(代上二十九朋)，以及祭司耶何耶大(代下二十四15)。

    如果有些评论者不喜欢神在旋风中对约伯的回答，可能会对这个「圆满结局」更不满。他们辩称，这个故事应该结束于约伯的悔改才对。约伯有没有被恢复重建，那是不相干的事；毕竟对许多人的经验来说，这个结局并不属实，他们的苦难至终未得减缓。这个故事的结局使得报应论的教条看起来似乎是对的。所以这个结论，说得好一点，是反高潮的铺陈；说得不好，是自相矛盾。

    我认为这是很肤浅的解读。或许以下的思考可以帮助解开此一结论的目的。

    (1)我们必须小心已自己的偏见。许多人不满意此一结局的原因，是因为在现代文学世界中，普遍崇奉道德问题的暖味性，而道德确定性的表现，几乎普遍受轻视。现代人的心区喜好是非混淆的小说或戏剧。其中每个决定都混杂著对与错、真与假，而英雄与反英雄的角色也互相颠倒。

    为什么迷恋这种暖味不清呢？因为它会被视为较成熟的表现。一清二楚的答案写出来会被当作不成熟。我们时代中的多元论乐于道德暖昧——但是要不付代价。热衷现代的道德暖味是极其自我中心的，要求神给自由，完全凭己意而行。但是当苦难开始时，焦点置于自己世界、自己利益的人，很讽刺地，又要神提供他清楚明白的答案。

    (2) 在经历这场折磨人的苦难当中，约伯说明了他服事神出自一颗洁净的心。的确，他曾说了些愚蠢的话而受责备，但是他从不乾脆咒诅神，背弃神。即使他要求神显现给答案，也不过是一个信徒寻求了解神作为而发出的呼求。即使他坐在炉灰中，也是对神满有信心，表现无比的信任，完全没有什么隐藏的动机。

    以这层意义而言，神已胜过魔鬼的挑战。或许约伯说过一些话，使神的旨意晦暗，但是他并未失去自己的正直，或背弃神。那么，神与约伯完全和好，有什么可惊奇的呢？而如果神赢了魔鬼的挑战，还有什么理由要让约伯继续受苦呢？

    (3)无论结局多么快乐圆满，无一事可以移除苦难本身。约伯所面临过的损失会永远留在心上。圆满的结局固然胜于不幸的结局，但是却不能把他所忍受过的苦难转化成比较不痛苦的苦难。纳粹屠杀的生还者，并不因为最后能安居于洛杉矶，过去所受的苦就因此略为减少。

    (4) 约伯记无意一味地称颂奥秘。所有的圣经作者都强调，敬畏神的终必能得丰盛的生命。如果不是这样，敬畏神不过是愚蠢和自虐罢了。本卷书倒也不是否认所有报应的形式，它乃是否定用简化、或计算精确、即时接用的报应教条。它绝对反对公式化的好人必发达，坏人必毁灭的说法。苦难还存有其他原因；报应(或祝福，或毁灭)也可能被长期延后；而认识神本身就是赏赐。

    约伯仍然没有所有的答案；他对神与撒但问的挑战仍然一无所知。他只须单纯相信，有比他一己之快乐更重要得多的大事。而他也不会再晤指神不公平，反而更认识神，并且再次享受神丰盛的恩赐。

    (5)约伯到最后所享受的祝福，并不是靠他在苦难中的信心而赚取的报酬。在结语中只是将祝福描述为神的免费礼物。神并不多变或坏心眼，他有时为着诸般原因收回他赐予的好处，但是他的爱是恒久系长的。

    在这个意义上，在旧约中的这段结语等同于新约中对新天新地的盼望。神是公义的，而且人会亲眼看到他的公义。这么说并不是将善恶必报的报应论暗渡陈仓。而是以另一形式回到本书第八章的结论。

    (6) 虽然我几次提到神接受撒但的挑战，赢了撤但的挑战，我这么说，是要捕捉第一章描绘的情景，但是这种说法有危险：听起来好像神是多变的，竟然玩弄他的生灵好赢一场赌局。

    显然这并不对。这场挑战并非游戏，而在神心目中，它的结果也并不模糊暧昧。书里并没有告诉我们神为什么要这么做。但神对约伯的回答肃穆、庄严，不仅显出其奥秘，也显出神的答案严肃深刻，一点也不古怪轻浮。

    虽然如此，与撒但间的赛局在某些方面和一些其他圣经主题是很一致的。神关怀人类的救赎乃是神和撒但间一个更大的宇宙性之争，而且这场争战很激烈，但结果却是确定的。这个方法把拯救与审判的人类层面，置于一个比我们想像中还要大得多的架构中。

    (7)现在我们也许更适于去精确了解，为什么神说约伯的三个朋友「议论我不如我的仆人约伯说的是」。的确，约伯因为使神的旨意晦暗而受责：竟用傲慢的态度要求神解释他的行为。但是约伯一直真诚地探求真理，不容肤浅的答案令他分心；他既不会否定神的至高无上，也不会(至少在他大多数言论中)否定神的公义。尤其是，就神与撒但间的赛局而言，约伯是漂亮地高空飞过——他从没有背弃神。

    三个朋友则形成了强烈对比。虽然他们试图护卫神，但是他们简略化的神学为约伯提供的只是诱惑：承认未犯的罪，为的是取回原有的丰盛产业。如果约伯屈服了，就表示约伯重产业甚于他的正直，或甚于看重神；神也会因而输了这场赛局。

    这三个朋友的意见如果被约伯采纳，就真会引约伯离开神；而约怕就会沦落为另一个只为个人利益寻求神的人。

    到头来，这是一场我们对神认识多少的最终测试。当我们面对严苛无比的困境时，或许我们会不断提出难题诘问，但是我们能坚定地不容自己离开神吗？或许从另一角度看也不错。那位让约伯经历椎心之痛的神，也是那位曾对子民说过这句话的神：「必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。」(林前十13)神不把约伯所受那么大的苦托付给我，因我承受不起。但是我们也必不可认为，在神心理曾有任何怀疑，能否胜得了这场约伯的赛局。

当我们受苦时，有其奥秘之处，但是其中有我们的信心吗？

 问题讨论

    1．归纳从约伯记中可学到的主要功课。

    2．神是否会说你对他的一心追求，心中并没有立即获得个人利益的企图？

    3．你是否曾像约伯那样对神说话？为什么？

    4. 以利户对约伯记中的辩论有何贡献？

    5．从神的讲词中可以学到什么功课？

    6．为什么约伯到最后又得兴盛？它对今日的基督徒有何意义？

    7．你如何能增添对神的认识与信心，好使你在临到苦难或试炼时，可以应付得更好？


第十章　 受苦的神

 前言

    当我们受苦时，有其奥秘之处，但是在其中有我们的信心吗？

    上一章的最后一句话，很适合作为本章的起点。因为在基督徒的想法中，信心绝不是天真或滥情的骗术。信心之为用，所凭藉的是信心对象的信实可靠。如果这对象是个残酷暴君或卑鄙小人，到最后只会带来难堪失望。因此若这信心值得赞美，它必是回应在一位信实广大的神身上。

    如果想列出一堆原因何以基督徒值得把信心全放在神身上，这不是本书目的所在。但是当基督徒严肃思考罪恶与苦难时，我们确定神值得信靠的重要原因之一，是因为他差遣儿子替代我们承受最严酷的苦难。圣子耶稣是神在造物界的中保(约一2-3)，他所受崇拜等同于神，却承受了最残酷最卑贱的死刑。我们所倚靠的神完全知道苦难是什么，不仅是因为神原本就知道万事万物，也是因为他亲身的体验。

    这个题目相当大，在多种领域里都广受讨论，很需要详加探究。不过在这短短的一章中，我并不奢想能将十架上的成就作出周全的讨论(注1)。我所关心的层面是选择性且较狭窄的：我把焦点集中在十字架的四个简单真理，全都是与罪恶和苦难有关的。

 十字架是公义与慈爱的胜利

    当我们深信自己在很不公平地受苦时，自然会呼求公义。我们要神施行公义，立刻证明我们无罪；我们要神公平，立刻把苦难分配给那些诿当承受的人。

    然而这种公义与公平的问题是：如果真的如我们所求，要快速、要真正公平，我们很快便会转而祈求恩典、爱、赦免…等，但却不是求公义。因为当我们求公义时，常常我们的意思是被三项我们不一定察觉的假设所围绕：(1)我要公义立即施行；(2)我要在这事上有公平，但不一定在每一事上都要公平；(3)我预先假定我对这事的掌握十分正确。

    我们必须检视这三项假设。第一个，圣经向我们保证，神是公义的神，公义最终将会施行，且会被人亲眼得见施行。但是当我们急迫地祈求公义时，通常我们的意思不仅如此，我们想现在就辩明！第二，要在每一事上都要求即时的公义，是令人难以置信的：因常会发现自己其实就站在错的这一边，无意间招致自己的罪责。然而如果立即的公义只应用于对我有利的事上，又根本谈不上公义了。选择性的公义，将一己利益置于他人利益之上，无异于堕落腐败。没有人会要一个堕落腐败的神。第三，当我是那么热切地祈求公义时，通常是因为我认为我非常了解这事的状况。我不至于愚钝到其的认为有必要向神解释状况，但是我们的言行往往带著此意。

    或许有人反对这么说，因为诗篇作者常常祈求公义，祈求辩明，这么作不可能会错。我同意，但只要其中不隐藏以上三项假设的联合运作就可以了。比如说，如果诗篇作者或任何信徒因著神是公义的神，而为某事祈求公义，而不是只为这一件事求公平，那么此一祈求便有所更新。当信徒能体认主的时间安排是完美的，能体认除非他施恩否则我们都要灭绝(诗篇作者毕竟求恩典多于求辩明)，并且体认有时我们呼求公义的声音模糊不清，却迫切求主帮助，正解释我们并不明白事情的来龙去脉。如果能体认这些，那么前述隐藏于我们心里、时常损害我们呼求公义的三项险恶假设，也就大部分都被扬弃了。

    为论证的缘故，假设神为每一好行为、每一仁慈想法、每一真实的话语都给予立即奖赏，并为每一坏行为、每一污秽思想、每一不当的话语都立即给予痛苦打击；假设快乐与痛苦完全与神在我们身上所见的善恶互成严格比例；那么会造成怎样的世界？

    许多作者都问到这种问题，而他们的结论是，这样的操作系统会把我们变成机器人。我们敬拜神，不是因为神的本质值得我们敬拜，而是因为那会使我们享受自私的快乐；我们拒绝说谎。不是因为那是错的，且会被神厌恶，而是因为我们想避免受痛苦打击；我们爱邻舍，不是因为我们的内心被神的爱改变，而是因为我们喜爱个人享乐甚于个人的成长收获。

    我想，如果神建构这样的世界秩序，事情会变得更糟。神并不只看我们的外在行为，他还看我们内心。这样一个强迫式、无情的「公平」纪律并不能改变我们的内心。我们心里只会压抑著怨恨；我们的顺服只是外在且冷淡的；我们的心灵与感情不会交给神。痛苦的冲击或许一开始会让人悔改，但是它不会使我们对神忠诚。而既然神检视人的内心，他当然就会不断施行痛苦的震荡，于是世界逐渐成了痛人心肺之地，变成了地狱。你真的愿意要有完全讲效率、即时的公义吗？那么往地狱走吧。

    还有一个必须坦白面对的因素。当我们要求公义时，会预设某种公义标准。如果此标准合于神的标准，他早就已清晰表明过了：罪的工价乃是死(罗六23)。这是我们回地狱的另一条路。

    我们必须感谢神是位公义的神。如果神不公义，或不保证最后将实现公义，那么我们的整个精神道德次序都会崩溃(就像无神论的人本主义)。我们感谢神不但是位公义的神的同时，也必须感谢他是位慈爱、恩惠、怜悯、赦免人的神。

    十字架最能有效地显示出这些。在某个层次而言，这项举动可说是历史上最不公义、最不公平的举动一一他完全无罪，却为我们的罪而奉献生命；他从未抗拒他的天父，却被叛逆者强施酷刑；他向来尽心、尽性、尽意、尽力地爱神，却被神所遗弃，令他不禁喊道：「我的神，我的神，为什么离弃我？」而就是此一最「不公平」之举，却满足了神圣的公义，让像我这样的叛逆者经历神的赦免，尝到我们原不配得的永恒祝福及应许。

    思考至此，我们要避免一个常见的重大错误。我们不可将天父上帝完全视为只有公义与愤怒的特性，而他的圣子耶稣基督则完全只有慈悲与恩典的特性。如果用这种观点，圣子因著他的受死，似乎胜过了本将灭掉我们的天父。

    这是不对的。圣经里对圣父与圣子有著同样描述。一方面，因著圣洁，所以神面对罪恶会愤怒，另一方面，他也充满怜恤。因奢天父爱世人，所以差他的爱子到世界上来(约三16)，所以在这个事实中，神自己显现了他对我们的爱：在我们还是罪人的时候，基督便为我们死(罗五8)。

    而耶稣在十字架受死挽回神。并不是没有意义的；它使得神因而以恩惠慈爱待我们。但是当基督徒谈到赎罪教义时，如果认真地思想，就不会把基督当主格，而将神当受格，以为是圣子完全主动完成救赎工作。的确，是圣子为我们的罪而死(约壹二2，「作了挽回祭」)，受死者是圣子，而不是天父；但是救赎的主格与受格都在于神。主格在他，因是他主动美他的爱子去牺牲受死；受格也在他，因他以他的爱子代替原该在他公义下受死的罪人死去，使他自己的义得到满足。所以，在如此细微剖析之下，我们或许可以说圣子挽回了圣父，但是这么说绝不表示圣父与圣子对罪人与罪恶，在态度上有什么基本上的不同。

    如同保罗所言，神自己「设立耶稣作挽回祭(罗三25)，并「凭着耶稣(在十字架受死所流)的血」而赎罪，但接著下来的经文最是惊人。我们原本期望保罗会说，神这么做是为了显现他对堕落罪人的爱，但是保罗所写的竟是「要显明神的羲，因为他用忍耐的心，宽容人先时所犯的罪，好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。」(罗三25-26)换句话说，神最后并没有对付前人所犯的罪，当然也更没有对付现在或以后的人所犯的罪。但是神籍着差他的爱子上十字架，就处理了所有的罪，也因而显明了他的公义。他的公义要求罪恶必须受惩，所以当人们有罪时，他她怎么可能任由罪人无罪开脱、不受惩罚，且称为公平(称义)呢？他乃是差了他的爱子代替众罪人死。这项流血的牺牲是神亲自设计、赋予任务，使得他自己得以原谅罪人，同时又得以保留自己公义的标准。「这就是神在基督里，叫世人与自己和好，不将他们的过犯归到他们身上。」(林后五19)圣子死于罪人原该受的罪，神因而使人知道他自己为义，也称信耶稣的人为义。

    所以，十字架是神的公义与慈爱的交会处。他守住了他的公义正直，又倾注了完全的爱。在十字架上，神表现了自己的公义，且使凡对圣子有信心的罪人也得以称义。神想到我的罪时，他爱子的死便成了惟一合适的尺度；我的罪之所以被赦免，惟一的基础在于神自己儿子的死亡。十字架是公义与慈爱的胜利。

    或许你会以为我们离题——罪恶与苦难的问题——离得太远了。然而我只是试图表现，当我们在愤怒地要求［公义」，要求一个太过简单的公义时，我们最好先想清楚自己在说什么。我们当然可以要求神在一特殊情况中彰显公义，毫无问题。但是这种要求绝不可先行假设公义是我们惟一需要的东西，或是以为我们比神公义，足以告诉神他不够公义。若仅有公义，会毁灭我们所有人，无一幸存；但惟有公义加上慈爱的胜利，才能满足我们的需要。这项胜利从本质上便紧密连结于福音的核心、神爱子的十字架、我们的救主耶稣基督，以至于身为基督徒的我们，丝毫不敢将眼光脱离此一观点。

 由十字架彰显我们所信的神

    当然，不是只有从十字架才能显明神是怎样的一位神，但是基督徒读过全本圣经，综以观察各种论述，会发现其焦点都在于十字架和耶稣的复活。

    为了增加观察深度，或许值得补充一点今日基督徒不常探讨的神学观点。大部分的神学家可能都赞同，神是不受激动、不动情的神( the impassibility of God)这项教义。意思是说，他弱则不至于去受苦；强则也不会被激动。从他的强势来说，有三方面情绪的波动在神而言是不适用的：「(1)外在的激动或是受外来的因素激动；(2)内在的激动或是因内在的因素激动；(3)由他者行动所引起的喜怒哀乐。」(注2)

    要看出这种观点的发展并不困难。约伯自己就直截了当地说过：「我知道你万事都能作，你的旨意不能拦阻。」(伯四十二2)神自己不也这样强调吗？「我耶和华是不改变的。」(玛三6)神当然会有所行动，但是他不会受激动而行事，因为他原是那位「随己意行作万事的，照著他旨意所预定的。」(弗一11)他也「没有改变，也没有转动的影儿。」(雅一17)

    那么，如果有人问到这些神学家：「你说的不错：但是为什么有许多经文都说到神看某事时会心生怜悯(动了慈心)或愤怒呢？」他们可以举出许许多多的经文为例。在十字架事件以前，我们都听过神的热心、温柔、愤怒、渴望等，例如：「以法运是我的爱子么？是可喜悦的孩子么？我每逢责备他，仍深顾念他，所以我的心肠恋慕他，我必要怜悯他。」(耶三十一20)、「以法运哪，我怎能舍弃，以色列啊，我怎能弃绝你…，我回心转意，我的怜爱大大发动。我必不发猛烈的怒气，也不再毁灭以法运，因我是神，并非世人。」(何十一8一9)、「祸哉，你这毁灭人的，自己倒不被毁灭。行事诡许的，人倒不以诡诈待你。」(赛三十三1)、「我的百姓啊，我向你作了甚么呢？我在甚么事上使你厌烦。你可以对我证明。」(弥六3)、「神爱世人…」(约三16)。当我们把焦点转到耶稣身上，发现情况也是雷同，例如：「耶稣怒目周围看他们，忧愁他们的心刚硬……。」(可三5)、「耶稣快到耶路撒冷看见城，就为他哀哭，说，巴不得你在这日子，知道关系你平安的事。无奈这事现在是隐藏的，叫你的眼看不出来。」(路十九41一42)

    那些为神平静不动情而辩护的神学家，对于这些经文的说法如何呢？他们通常回答说：

    第一，他们强调，这些都是拟人化的表达手法；亦即说话者在谈到神，把它当作是个人似的。例如，当圣经说，神张开膀臂，这并不是表示神真的有肉体的手。它是拟人化的表达方式，意思是说「神卷起袖子开始工作」，藉此表达神以某种方式展现他的能力。

    第二，他们论辩，因为神创造万物，所以他置身时间之外，也因此必然超越时间之上。由于我们所有对于改变的一些观念都必然是在时间内发生，因此可以想见神在没有时间性的永恒中，本身是平静不受激动的。至于圣经把神叙述得像情绪激动似的，只是为了向我们这些被拘锁在时间里的人，显示神是什么模样，所以必须使用我们范畴中的语言。

    第三，至于耶稣的感情变化，这些神学家把它们归诸于耶稣的人性，而非他的神性。

    虽然对这许多优秀神学家，我非常尊敬他们，但我却无法苟同此一推论。这位神被说成像个佛陀似的(虽然这些神学家当然无此意图)：无叹无欲，无喜无悲。本书要提的重要问题，简而言之就是：神会受苦吗？如果他没有，为什么圣经花那么多篇幅把他描述得好像在受苦？只是用拟人化的论调作挡箭牌是不够的。其他的古代哲学家如柏拉图，认为神可能是没有感情的。如果他们这么想，如果圣经作者也真的是要传达这种意思，为什么不乾脆就直截了当、明白地说出来呢？

    然而，把它隐藏在时间与永恒间的关系里也是不够的，因为我们对这种关系可说是一无所知。我们几乎不知道「时间」的定义是什么，当然更不知道时间与永恒之间有什么关系。永恒中没有时间次序是显而易见的吗？即或有时间次序，在永恒者和我们的眼中看来想必是不同的吧？如果没有此时间次序就会合理吗？在神的眼中，基督是永恒地来，永恒地死去，永恒地复活，永恒地再来吗？尤其，若是耶稣基督的苦难局限于他的人性之中，我们是否会掉入一个危险之中，建构起一位(容我斗胆如此说)精神分裂的基督。我知道有种保守的神学喜欢在福音书中，把这里一点分派到耶稣的人性，把那里一点分派到耶稣的神性，但是我更相信一种更深邃、更整合性的基督论是可能的。

    神不动情的论述有一个方法论上的问题，它只选择某些经文段落，也就是强调神至高无上及他永不改变的经文：在这些经文当中建构其神学框架，然后用这框架过滤掉所有其他经文，特别是那些提到神具情感的经文。这些经文被过滤之后，一加上「拟人化」的标签，然后再被一笔勾销。但是如果它们是拟人化手法的话，为什么要被选择写出来呢？它们是修辞用语，用以描述，但是描述什么呢？为什么会运用这种手法？即使神的情感和她的主权，都不像我们所想的，但是圣经作考到底还是使用了那样的词句，让我们以为神不仅至高无上，而且还是一位具人性的、有情感的、有回应、能与人互动的神。

    而在当代的神学作品中，似乎出现一股反动力量。近年来，世界上有不少神学家把神写成是一位受苦的神(注3)。这些作品被此间有很大的差异，但是有一共同点，它们全都拒绝神不动情的观念。但可惜的是。几乎无一例外地，它们都犯了一个相对的错误。如我前面所提的，这些神学家一开始便找出描述神受苦的经文，以此为基础创造一个神学框架，并过滤掉指向其他方向的经文。结果便呈现出一位脆弱、迟疑、受苦、同情、善变，成长中的神。而其代价是很大的。至少那些辩护神不动情的神学家在面对难以解释的经文时，可以加上「拟人化」的标签。但是这些新神学家却找不到类似这样够藉口，只能忽视它们’或是把它们归为「受苦」经文的从属地位，抹煞原来的意思。接著，他们把谈到神的超越和至高无上的经文，都另归一类为「圣经传统」。他们轻看了圣经权威，以为可以自行择定「圣经传统」。他们辩称，圣经传统并不一定要整体看待，事实上它们也不可能协调一致。圣经与其说是全餐，有礼仪者应当悉数享尽，倒不如说是自助餐，任人取用合胄口的食物。在此骄傲且暴戾的二十世纪，看起来合胃口的，是一位受苦而且明显是有限的神。有些保守派神学家再度确认神不动情这项教义的原因，就是为了向这个新学说的选择性与简略化提出挑战。他们觉得这些最新理论，已经被现代怀疑论「收买」了。或许如此。但是那些保守派本身有时候根本不知情，他们自己究竟被希腊哲学传统「收买」到什么地步。

    详细涉入以上论述会使我们离题过远。在下一章，我会列出一个模式，处理圣经中的对立问题。我现在的问题很简单，就是要在新旧约中找出圣经证明，证明神是一位能受苦的神。无疑的，神的苦难和我们的苦难不会完全一样；神受苦的描述也充满了比喻，但是那些比喻并非无所指涉、无所含义。它们指涉的是神，代表的是他丰富的情感生命，和他与他子民间明显的个人关系。

    在此，十字架是高峰。神的救赎计划让圣父付出爱子的代价，爱子付出生命的代价，且是按人的样式承受苦难：「儿女(亦即人类)既同有血肉之体，他也照样亲自成了血肉之体，特要藉著死，败坏那掌死权的，就是魔鬼。并要释放那些一生因怕死而为奴仆的人。」(来二l4-15)于是，十字架显现出我们所信靠的，是一位怎样的神，由此可带到下一论点。

 十字架既毁去又建立神的可信度

    今天，教堂要挂起十字架装饰，主教要举起十字架祝祷，我们也常把十字架夹在衣领上，或缀在项链上。

    然而在第一世纪时，全然不是这样。十字架是粗鄙猥琐之物。如果把宝石镶成十字架形状会十分怪异，带点令人嫌恶的恐怖幽默。它比起把宝石镶成原子弹爆炸的辇状云，更让人震惊。

    我们已经提过，若没有罗马皇帝的许可，没有一个罗马公民可以受十字架的刑罚。这种刑罚是专门留给社会中的渣滓，比如奴隶、叛国者、化外人等。这种死法除了在公众场所执行的恐怖外，还有令大众憎恶之感，因为每当提及被钉十字架这一话题，就会引起令人不寒而栗的愤嫌之感。

    难怪保罗在当时会写：「十字架的道理，在那灭亡的人为愚拙。」(林前一18)特别是保罗时代的犹太人都倾向于认为神会以大有能力的神迹介入历史，使他的宣告更具权柄，并重建以色列国的世界声誉。保罗写道：「犹太人是要神迹，」(林前一22)外邦人(保罗用语是希利尼人)则是「求智慧工——各立门户的哲学派别，各有其宗师，自称有全盘理论能整一合人类对宇宙的认知。

    而保罗问，我们能提供什么呢？我们传扬弥赛亚被钉十字架：对大多数人而言是个极大的矛盾。对犹太人来说，这是障碍：弥赛亚救世主当然是得胜的，而不是被钉死的不名誉罪犯。对异教人士来说，这是很愚拙荒谬的：一个粗鄙的犹太人，犯了叛国罪，以最耻辱的刑罚公开受处决；怎么能藉他建立起高尚的哲学流派呢？但是对我们基督徒来说，十字架的道理「在我们得救的人」(林前一18 )，正是神的能力与神的智慧。犹太人看为软弱之处却是刚强，异教人士看为愚拙的却是大智慧。

    因此在那些不奉圣经理的神为神的人，十字架摧毁了神的可信度。在我们这些得救的人，十字架却建立起神的可信度。

    在这里我们必须小心，有些现代作者藉著基督在十架的受难而推断出一项假设，认为基督实际上是亲自分担著全世界的苦难，因此十字架成为神的无所不在，分担全人类苦难的一种指涉。但是新约中并不是这样说，在许多方面它都是独一无二的：基督一次的献祭(受难)，成了永远的赎罪祭，使神的子民与神和好。这独一无二、救赎性的苦难，如果没有信心配合，所有神怜悯的描述都会沦为无谓的滥情。许多人宁取一位多愁善感的神，较容易受人摆布。但是就我们所见，十字架并不是展示神软弱无力的情绪，乃是建立起神的公义与慈爱。

    在新约中，确实有耶稣不断分担著教会苦难的描述。当保罗在逼迫教会时，复活主用这样的问题质问他：「扫罗，扫罗，你为什么逼迫我？］(徒九4 )但是很典型地，它不仅是指耶稣体恤怜悯教会而不认同世界，乃是更精确地指出耶稣体恤怜悯教会中受苦的人，也就是在外邦世界走天路的人。但是不经斟酌而将这种认同延伸至所有的苦难，根本不去用心研究圣经上其他有关苦难的经文，那么便流于简化，扭曲了神的形像。

    基督徒在十字架上看到神最崇高的公义与慈爱的表现，令他们非常得激励。那是一次献上、一次完成的牺牲(来十12)；基督一次受死，就不再死，在此意义下，也就不再参与十字架上的苦难。但是这并不否定他了解苦难的事实。「因我们的大祭司，并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪。」(来四15)尤其重要的是，耶稣不再受被钉十架的苦难，此一事实毫不遮掩他为我们上十架的大慈爱。

    这样就够了。多少人归向基督，正因为靠著神的恩典，得以见到耶稣为他们死在十字架上？多少难以数计的人第一次真正领略到神的爱的意义，正因为他们看到了十字架的真义？「不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。」(约壹四10)我们的诗歌也常常一再指出这一点，比如华滋( Isaac Watts，1674-1748)所作知名的诗歌：

    痛哉！我主身流宝血，

    为何忍受死亡？

    为何甘为卑微的我，

    遍历痛苦忧伤？

    救主忍痛十架之上，

    果真为我罪愆？

    大哉慈悲！奇哉怜悯！

广哉主爱无边！

    当主基督，造物之主，

    为众罪人受难，

    红日自当掩蔽光辉，

    黑暗包围圣范。

    救主十架显现我前，

    叫我羞惭掩面，

    我心熔化热烈感谢，

    悲伤涕泪流涟。

    纵使流泪，痛伤心怀，难偿爱心之债！

    我惟向主奉献身心稍报深恩为快。(颂主新歌255首)

    常常在我们心碎绝望之际，十字架对我们说出最有力量的话语。基督的伤痕成了基督救赎的凭据。世界讪笑我们，但是我们凭基督的伤痕而确信神的爱。史立多( Edward Shillito)很了解这一点，在第一次世界大战初期，当代年轻人在县长的战事中，一批一批被枪炮击倒之际，他写下「伤痕的耶稣」( Jesus of the Scars)这首诗：

    过去我们不曾寻求，如今寻求你，

    你眼眸彻夜燃亮，是我们惟有的星辰；

    我们见到你眉宇前的荆棘；

    我们必须有你，喔，伤痕的耶稣。

    天堂使我们敬畏，那样地过度平静；

    在全宇宙中我们无处安身。

    我们的伤口发疼；何处有膏油？

    主耶稣，因你伤痕，我们得恩典。

    当所有的门都关闭，你却靠近，

    展开你的手，显示你手、你肋旁；

    我们今日方知伤痕，方无所惧，

    让我们见你伤痕，我们知此信号。

    别神或曾强壮你曾弱；

他们兴起，你却蹒跚走向荆冠；

但是对我们的伤口，惟神伤痕说话，

无一神有伤痕，惟有你独带伤痕。(注4)

    在灵魂最黝黑的夜里，基督徒有个可倚靠的东西是约伯从来不知道的——我们知道基督被钉十字架。基督徒知道，当似乎找不到神的爱的证明时，他们一定不会错过十字架。「神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？」(罗八32)

 十字架以耶稣为典范

    在第五章，我曾写基督徒为基督缘故受苦是什么意思。每一个基督徒都必须「背起十字架」跟随耶稣。现在我要思考一项事实，在这一方面我们的模范就是耶稣他自己，特别是他在十架上的受死。

    有的人从十字架只看到牺牲的爱，却没有看到救赎、胜过黑暗势力、神的公义得满足、去除了人的罪等。他们只看到一种牺牲自我的爱的例子，一种值得效法的模范。

    大约在一世纪以前，丹尼( James Denney)对于此点提出过最锐利的回应。他问，如果有人以全速一路跑向码头，大声宣称他爱世界，然后跑到尽头跳水而死，我们会觉得怎么样？当然我们不会称赞他的爱；我们会可怜他的愚蠢痴呆。因为除非他的自我牺牲有目的，否则没有人会认为他的自我牺牲有什么意义。这可怜人的「自我牺牲」，不过是一种可悲的浪费罢了，绝不是值得效法的高贵模范。

    相同的，除非我们看到其中的目的，否则就算把耶稣的爱讲得多么富丽堂皇，甚至讲到他如何认同分担著人类的苦难，都是毫无意义的。我们千万不可忘记，耶稣的目的是为使我们得拯救——蒙赦免、与神和好、恢复与神及其他人的和谐关系，还有当耶稣再来时我们终将全然改变，这些就是耶稣自我牺牲的意义。耶稣的死绝非出于精神错乱、幻觉，或是希望破灭；他的死乃是舍命作多人的赎价(可十45)，是受天父之命而愿意作的牺牲(约十18)，好让我们得赦免。

    但是虽然点出这些重点，我们当中有些人还是很不必要地，怯于表达耶稣受死于十架的模范是值得效法的。最应该大声宣告耶稣受死意义的，就是我们，因为我们坚信这是最有意义、最有目的的牺牲。

    这正是新约中经常重复的重点。比如在约翰福音十二章23节，当耶稣回答那些想见他的希利尼人时，显然他们触动了耶稣看出他死亡、埋葬、复活与升天的时刻即将来到，因为他说：「人子得荣耀的时候到了。」知道耶稣迫在眼前的死亡，下一节读来便极自然：「我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」(24节)由此类比耶稣的死，道理自明，且相当感人。但是耶稣立刻又接著说：［爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。若有人服事我，就当跟从我。」( 25-26节)因此，如果种子死了而结出许多子粒的意象，主要适用于耶稣基督的死，那么以不同的方式，也很适用于耶稣的跟随老。由耶稣独特而结果丰盛的死亡(种子虽死而结出多粒)，思路可以很快想到要求于跟随者的死；这是信徒生命的必要条件。

    只此一路，别无他途。爱自己的生命，以绝对意义来说，便是否定神至高无上的权利，就是胆大妄为地将自己升到偶像的层次。以这种方式爱自己生命的人将失去生命，也就是自取灭亡。凡恨恶自己生命的(这种爱恨对比是希伯来谚语用法，清楚表明基本喜好；它并非倡议绝对的自我恨恶)「就要保守生命到永生」(比较可八35，本节也接著一节受难的预言)。

    或许没有比彼得前书二章20一24节，能更清楚表明，耶稣之死的特色与模范性质两者间的衔接关系了。彼得一直告诉读者，如果他们因做错事而受苦，一点可夸之处都没有。

    「但你们若因行善受苦，能忍耐，这在神看是可喜爱的。你们蒙召原是为此。因基督也为你们受遇苦，给你们留下傍样，叫你们跟随他的脚踪行。他并没有犯罪，口里也没有诡诈。(赛五十三9)他被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的主。他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。」

    在这里，对于耶稣受死的救赎特色，没有任何减缩：他「被挂在木头上亲身担当了我们的罪。」即使如此，他还留下榜样，让我们能跟随他的脚踪行。

    在新约中我们可以发现一个平行结构。我们重复地被告知，基督先受难，然后进入他的荣耀(路二十四26；彼前一11)。这个次序完成了我们的救赎，也为我们建立起一个模式(罗六2一7；彼前二24)。

    而如果耶稣上十架是榜样的话，就不可避免有此结论：我们同样也要以我们较微小的方式，预期如耶稣一样不公平地受苦。彼得强调这种不公平的苦难，是我们基督徒被召的事工。

    此一应用难以数计。比如，耶稣不公平的受苦包括被他最亲信的门徒之一出卖，并被其他门徒所背弃。相类似地，从保罗书信中我们也看到，保罗在哥林多教会自己所带领归主信徒手中所受的苦，比起他在外邦人手中所忍受的鞭打和各种剥夺，更令他痛心疾首。因此，牧师和教会领袖不必惊讶，他们会受到来自于一些轻率不加深思的会友，或甚至脱离教会的会友，所施加的极大情绪压力。这些很少是公平的，而且会打击我们的心灵深处。但是从圣经的观点，这些并不足为奇。预期它们发生，便能削弱它们的杀伤力；以感恩和坚忍的心忍受，这就是追随耶稣的榜样了。

    焦点放在基督的十字架，不仅使我们将信心立基于慈爱信实的神，也给我们设立一个无法超越的榜样——他牺牲与救赎的大爱。

当我们受苦时，时有难解的奥秘，但是你会有信心吗？是的，会有的。如果我们的注意力不是放在苦难本身，而是多放在十字架，以及十字架的神身上，那就一定会有的。

 问题讨论

    1．列出一些基督徒认为神值得信赖的原因。十字架在此扮演怎样的角色？

    2．由十字架如何建立起神的公义？

    3．十字架如何显明我们所信仰的神？

    4．在本章所提的挽回救赎论与神的不动情论，圣经中有此教导吗？请提出你的证据。

    5.十字架如何支持神的可信度？在你的归主一事中，它扮演什么角色？你认为在你经历苦难时，它应该扮演什么角色？

    6．在你生命中，耶稣受难的榜样占有怎样的分量？它应该占有什么分量？


第十一章　神照管的奥秘

 前言

    有人问小女孩太阳为何升起，她回答(用一种非常自信才会有的鄙夷口气)：「因为是早上嘛！」在某一层次上，这个回答是恰当的，但在许多其他层次上却不如此。即使在天文学的许多课程中。也不会忽然提起太阳升起的这个观念。当然，在某一个层次上，太阳升起的观念还是适用的。君不见在任何报上，都若无其事地宣布当地「日出」时间，好像完全无视于哥白尼和伽利略的存在。事实上，想知道日出时间的一般读者并不其需要一大堆有关地球自转、时间与光速关系、太空弧度等等的资讯。

    同样地，几乎在每一个思想领域中皆然。对某些目的而言，某些回答和观点是完全恰当的，对其他目的而言，则是毫不恰当。有些基督徒目睹可怕的悲剧，立即会记起这是个堕落世界，或记起耶稣所说碑子的比喻，而说：「仇敌干的事」。

    他们这种立即的反应，到目前为止，也都正确。从许多其他的目的来说，他们不必再加以深究。

    但是换在一个伦理学或认识论的犬儒式学者专家来看，就会迫使信徒更深刻地思考可能的答案。严重的苦难较之知识性的问题，有更大得多的剧痛和急迫性。所以我们回到我在本书第一章所提「认识神的两难困境」的主观问题。

    虽然在本书进行当中，我们思想过许多圣经中有关罪恶与苦难的主题和观点，但是我们还没弄妥核心的问题。如果神是全权、全知又全善的，那么从哪里来的罪恶？我们如何能在想到邪恶时却不责难神的正直，或他改变事情的能力？信徒陷在两难的境地。如果他们寻求神与邪恶显然互不相容的解释，那么似乎他们是在试图猛力摇撼天堂。但是如果信徒只把一切状况归诺奥秘了事，不免有天真轻信，甚至自相矛盾的胡言乱语之处。真是无法逃脱这种困境，因此我们只好满足淤加英国人常说的，「溯泥泞前行」。虽没有最终的答案，但是总有某些答案比其他答案好。所以我们虽然知道受奥秘环绕，还是尽我们所能找出最好的答案。

    维斯( Richard Vieth)(注1 )如此写，而他是对的。试图解读奥秘并无害处。如维斯所言，有些答案比其他答案好。但是所有我了解的解决方案，经过仔细探索，发现结果总要牺牲一两条以上圣经清楚明载的真理。这种把戏的名称叫「简略主义」(reductionism)。其初衷只为试图找出奥秘的所在，但如果没有适当处理，馀后的讨论不免会歪曲。但是如果有某些圣经的「已知条件」被束缚住，信徒在讨论中(或聪明地，或不太技巧地)轻易牺牲掉那些「已知条件」，这并不足以有什么吸引人之处。

    本章所讨论的主题很困难，而且基督徒对此常有争议，你必须自己作决定。我只有一个建议，就是作决定的时候，要在各种论辩中找出被过滤掉圣经中的「已知条件」。

    我深信，即使本章和下一章所讨论探讨苦难的方法，不是你觉得目前所需的那种，但却是许多基督徒在苦难发生之前应该学习吸取的。

    我先为本章和下一章作一简要讨论方向的「地图」，或许会很有帮助。在第十一章中，我主要用归纳法思考多处经文，试图找出奥秘所在，然后列出探索神照管奥秘的不当方法，再提供一些原因解说为什么我们有奥秘要面对，为什么是奥秘，而不是矛盾或胡扯。在第十二章，我对照管的奥秘提出几项实际的应用，并讨论特别是当我们面对恶事或苦难之时，如何运用在生活里。

    那么，先从介绍一个词开始。

    相容性圣经在整体上，在一些特别的经文中预设并教导，下列两种立论都是真实无误的：

1．神是至高无上的，但是他的主权在实行中并不会使人的责任削减、缩小，或减轻。

    2．人类是有道德责任的生物——他们可以真正地作选择。

    叛逆、顺服、相信、藐视、决定……等等，并且确实为这些行为负责，但神并不会因此而沦落成只是个附属角色。

    接下来，我要辩证圣经如何支持这两项立论同为享理，我且称之为相容性(compatibilism)。我们还可以用许多其他词语称呼，但是因为各种的历史因素，「相容性」是个很好的用词。我的意思是，就圣经而言，这两项立论皆有教导，而且两者相容。

    我要立刻声明，这并非将某一哲学架构加诸圣经经文上。

    如后所见，这两种立论为裒，是基于归纳圣经中无数的经文而来。本章开头就提到相容性，而没有提归纳研读，那是因为我先行提出归纳研究后的初步结论，尔后会提出纲要性的支持证据。本章大部分内容即基于归纳性研究(注2)，直到累积足够的证明加以确证时，才提出「相容性」一词。

    也就是说，我主张这两项立论为真，是根据圣经而来，亦即圣经各处都在教导相容性，或以之为前设。现在让我们扼要地提出圣经上的证明。

 经文中主张及教导的相容性

    广博的证据

    我们先来看第一项立论：神是绝对地至高无上。由于太多的支持证据，可能需要一本巨著才能详细解说所有的相关经文。「为何容外邦人说，他们的神在哪里呢？然而我们的神在天上，都随自己的意旨行事。」(诗—一五2一3)、［耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。」(诗一三五6)的碓，他是那「随己意行作万事的，照著他旨意所预定的。」(弗一11)他不但分配时间与地方(徒十七26)，甚至宇宙自然中所有过程也归于他的管辖范围。如果鸟儿得喂养，那是因为天父喂养它们(太六26)；如果野花点缀了草地，那是因为神给绿草这样的装饰(太六30)。传道书作者了解有关水的循环，但是圣经作者们都不写「下雨了」，而宁愿写神降下雨水。神打开也合上，击杀也赐生命，兴起王也使王倾倒。他熟识所有星宿，也数算过每个人的头发(有些人的头发数目则急剧减少)。

    在圣经观点中，神的主权包罗万象，我们毫不惊讶地发现，从过失杀人(出二十一13)到家庭不幸(得一13、 20)都和神的旨意相关。而人的意志也免不了他的支配：「王的心(人个性的中心点，人的选择与自由的起始点)在耶和华手中，好像陇沟的水，随意流转」(箴二十一1)不仅适用于王身上而已：「人心筹算自己的道路，惟耶和华指引他的脚步。」(箴十六9)、「耶和华啊，我晓得人的道路不由自己。行路的人，也不能定自己的脚步。」(耶十23)是神自己转变埃及人的心意「去恨他的百姓，并用诡计待他的仆人。」(诗一0五)　　阿摩司是那么确信耶和华的主权，以致当城被战争摧毁时，他还能嘲讽那些不认识神的主权，又不记取教训者的愚蠢(摩三6)。「…我是耶和华，在我以外并没有别神。我造光，又造暗，我施平安，又降灾祸。造作这一切的是我耶和华。」(赛四十五6-7)无疑的，神「并不甘心使人受苦，使人忧愁。」(哀三33)，但是即使如此，「除非主命定，谁能说成就成呢？祸福不都出于至高者的口么？」(哀三37一38)［神要叫谁刚硬，就叫谁刚硬。」(罗九18)

    示每恶毒咒骂耶和华所膏立的仆人大卫，但是大卫明白在示每背后，是神「吩咐」他这么说的(撒下十六10)。神允许谎言的灵去引诱亚哈的众先知(王上二十二21及下)；以利之子拒绝管教，是神自己在后面行车，「因为邢和华想要杀他们。」(撒上二25)；神自己致使某些恶人产生很深的错觉，轻信谎言(帖后二11)；神自己在愤怒中，激动大卫去数点人数(撒下二十四1)。

    这些经文——还有其他为数众多的经文——最大的特点是，无一处归因于神居幕后，而人可以免责。有几处经文我们将较详细探究，不过刚才引述的经文中值得一提的即是此共同点。神在愤怒中激动大卫数点人数，但是大卫必须完全为自己的行为负责。以利的儿子很坏；而那些产生错觉的人也是拒绝「领受真理的心，使自己得救」的人。无论如何，人和宇宙中所有的事物都受神支配，而神的绝对主权再三被强调，并不丝毫减少人类所要负的责任。

    我们也能同样详细说明第二项的立论。「现在你们要敬畏耶和华，诚心实意的事奉他。……若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，……至于我，和我家一，我们必定事奉耶和华。」(书二十四14一15 )在无数告诫、劝勉。鼓励人们采取坚定决心的经文中，这只是其中一则而已。十诫中可与不可的诫命写得极清楚明白，但遵不遵从完全在于人自己。福音本身也设下许多深重责任：「你若口里认耶稣为主，心理信神叫他从死里复活，就必得救。……经上说，『凡信他的人，必不至于羞愧。(罗十9、11)神也会试验人，好知道人的内心如何(创二十二12 ；出十六4；代下三十二31)。人的责任甚至也会来自神的主动拣选(出十九4一6；申四5一8，六6；何十三4；弥三1一12)。神为人的忏悔发出感人的呼吁，也并不喜悦恶人的死亡(赛三十18，六十五2；哀三31一36；结十八30-32，三十三11；何十一 7及下)。

    而这些经文并不是说神会因此而沦为从属的小角色，也就是说，他的存在与决定完全取决于人的举动。

    这里我们必须很小心。我并不是说，圣经理描述的神没有依从人的时候。他和人谈话，对人作回应，他甚至(几乎有四十次之多)「后悔」自己所作的决定，也就是他会改变心意，或减缓原先的主意。稍后我会讨论这类经文。只是人类的行动不可能造成神因而绝对地依从；意思是说，神绝不会因而变得为难、受阻、挫败、丧气，以致无法进行自己决意行使的事情。圣经理无一处如某些现代作者所言，神为了让人有道德上的选择，他必须限制自己的能力或知识(无论是自我设限或本性受限)。当然，如果神有这种绝对性的拘限，那么第一项立论也不可能成立了。但显然圣经的特出在其相容性：教导两者不但都为真，且以之为前设。

    在我们继续看几段特别经文以前，还必须再提出一个圣经重点。它和本书主题关系重大，但有别于前述两项构成相容性的立论。此即：虽然圣经到处都提到神的主权无远弗届，但是同时也一再强调神毫无瑕疵的全善。神绝不为罪恶作从犯，或在暗中施诡计，或是像他居于善行幕后一样的居于罪恶幕后。届时我们将致力将这些观点连在一起，但是其事实是不容置疑的。「他是磐石，他的作为完全，他所行的无不公平。是诚实无伪的神，又公义，又正直。」(申三十二4)、「神就是光，在他毫无黑暗。」(约壹一5)这是非常明确的，哈巴谷可以对神说出：「你眼目清洁不看邪僻，不看奸恶。」(哈一13)但这也是他很难了解为何神准许迦勒底人在属他的圣约团体中造成那么可怕的灾害。而我们注意到的是，先知认定神的全善，且毫无置疑馀地。在天国到处充满这样的歌声：「主神，全能老啊，你的作为大哉，奇哉；万世之王啊，你的道途义哉，诚哉。主啊，谁敢不敬畏你，不将荣耀归与你的名呢？」(启十五3一4)

    在接下来所选的经文段落，主要目的不在详细解经，而是在具体的经文中指出其相容性的主张与教导。读者无须从中追索到底该段经文指的是哪项主题；我们在同一段经文内容中，就可以发现两项立论间相容性的张力。可以引证的经文实在太多，以下只是少数几段作为代表的经文。

    创世记五十19－20

    雅各死了以后，几个年长的儿子担心约瑟会在他们父亲死后进行报复。毕竟他们曾经把约瑟卖为奴隶。而今约瑟贵为埃及第一大臣，完全有掌控他们的权力。约瑟会怎么做呢？约瑟安抚兄长们害怕的心，并且强调自己不想代替神的位置。回首过去被苦待的残酷经验，他说：「从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。」这个对照法非常特别。约瑟并没有说，当年他的兄长恶毒地将他卖为奴隶，之后，神才扭转情势，为要有个圆满结局。

    如果神的意图是为要保全多人性命，怎么可能这么做呢？约瑟也并不是主张，神原本计画让他一路享受最佳优待到达埃及，可惜他的哥哥们把计画打乱了，结果使得约瑟花了十几年为奴或坐监。故事的发展并非如此。是约瑟的哥哥先开始采取某种恶毒的行动，同时故事中事先也没有提到约瑟去外地的安排。

    如约瑟所解释的，在他被卖到埃及的事件中，神有他至高无上的作为，但是兄长们的罪恶(企图伤害约瑟)并不因而减轻；他们要为他们的行为负责，不过神却也不因此成为一被动受支配的角色；尽管约瑟的哥哥们邪恶，但是神却一直只有良善的意图。

    和未记二十7-8

    「所以你们要自洁成圣，因为我是耶和华你们的神。你们要谨守遵行我的律例，我是叫你们成圣的耶和华。」圣经有许多经节论及某种行为表现，或达成某种品行的命令与责任，同时也确定地说，这是神在人身上动工；两者相提并论。本段经文只是一个例证罢了。我们必须记住，在希伯来文中，「成圣」，「分别为圣」，r圣洁」都出于相同的字根(比较利二十Th31-32)。

    列王纪上八46--61

    所罗门在献圣殿时，不仅祈求神在百姓悔改转向她时，能用某种方式回应她的百姓，同时他还说：「愿他使我们的心归向他，遵行他一切的道，谨守他吩咐我们列祖的诚命、律例和典章。」( 58节，新译本 )

    列王纪上十一11一13、　29一39，十二1一15(参王下十15，十一4)

    然而，情节进行下去，百姓要求所罗门的儿子罗波安，希望减轻赋税与劳役。于是罗波安与大臣商议该如何回覆百姓。那些智慧的老臣联合建议他依照百姓的希望，但是那些专横的少壮派却要他严词峻拒，且更加重百姓的负担。罗波安愚蠢地采取后老的建议，「王不肯依从百姓，这事乃出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波夫所说的话。」(十二H)结果可以预期：发生叛变，国土分裂。

    一般人也许看不出在这些事件中神有什么作为。他们可能只是叹息罗波安的愚蠢，哀悼一个辉煌的国家分裂了。的确，此处的愚行，导致国土分崩离析。但是即便如此，同一件事上，罗波安的愚蠢却正是耶和华的智慧。神至高无上的行动毫不减少罗波安的鲁纯愚昧；罗波安的愚昧也没有造成什么不可预期，或非出于神计画中的事件。

    以赛亚自十5-19

    在这里，神对强大的亚述国说：「亚述是我怒气的棍，手中拿我恼恨的杖。」(5节)换句话说，神使用亚述人当他愤怒时的工具，成为他责备的手、「杖」、「棍」，管教他自己的约民。「我要打发他攻击亵渎的国民(指犹太人)，吩咐他攻击我所恼怒的百姓，抢财为扩物，夺货为掠物，将他们践踏，像街上的泥土一样。」(6节)

    但是如果神要这样使用亚述人，为什么接着又宣布亚述人要遭祸呢？神往下解释。虽然他使用亚述人做为自己的武器，「然而他(亚述人)不是这样的意思，他心也不这样打算。他心里倒想毁灭，剪除不少的国。」( 7节)在接下来的经文，亚述人有相当多的夸耀，甚至他们的臣仆俨然都像是其他国家的王了。只消看那一长串他们毁坏的城市名称！亚述人吹嘘说：「我怎样待撒玛利亚，和其中的偶像，岂不照样待耶路撒冷，和其中的偶像么？」(11节)

    先知以赛亚评论道：「主在银安山，和耶路撒冷，成就他一切工作的时候，主说，我必罚亚述王自大的心，和他高傲眼目的荣耀。」(12节)为什么神这么做呢？因为亚述人说：「我所成就的事，是靠我手的能力，和我的智慧。我本有聪明，我挪移列国的地界，抢夺他们所积蓄的财宝，并且我像勇土，使坐宝座的降为卑。」( 13节)换句话说，神降罚于亚述人，以及宣布降灾给该国的原因，并不是因为他们惩罚了耶和华的圣约百姓，而是因为他们狂妄地自称一切是靠他们自己的力量；这也就等同于叛逆神的一种行为，是最糟的一种骄傲自夸。「斧，岂可向用斧砍木的自夸呢？锯，岂可向用锯的自大呢？」(15节)「因此，万军之耶和华，必使亚述王的肥壮人变为瘦弱，在他的荣华之下，必有火烧起，如同焚烧一样。以色列的光必如火，他的圣者必如火焰……。」(16-17节)

    这段经文——在先知书中有多处类似经文——毫无疑问地显示，至少，以赛亚就是一位主张相容性的论者。

    约翰福音六37－40

    「凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。」(37节)这节经文常被用来作为佳例，表示神的主权与人的责任之间的张力。从经文的前段可以了解到神的主权是如何运行的：凭神的拣选，天父将某些人赐给圣子，这些人就是来到耶稣那里的人。在后段经文可以明白人的责任是如何运行的：任何人只要来到耶稣面前，都会被他接纳。

    无疑地，以上两点皆属实，且受到许多其他经文的支持。至于下半节是否有上述的含义，则值得存疑。「我总不丢弃他。」并不表示「我很欢迎，很高兴地接纳」或类似的意思，而是表示「我必然收留，必然保守。」整句话的意思是：凡天父赐给耶稣的人都会来到耶稣那里，而凡是来到耶稣面前的，耶稣总不丢弃他——或是以正面性的说法，耶稣总会收留他、保守他。

    有好几种方法可以显示这正是此段经文的意思，不过最具说服力的，是接下来的经文。耶稣应许说，凡到我这里来的，我总不丢弃他；「因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。」( 38节)那个「意思」是什么呢？「差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活。」(39节)换句话说，在37节中肯定了神的拣选与保守，这些人正是天父赐给耶稣，藉由圣子蒙恩的人。

    在下一节并且对个别的信徒强调了同样的事：「因为我父的意思，是叫一切(每一个)见子而信的人得永生，并且在末日我要叫他复活。」(40节)

    新约中还有许多类似的经文。比如说，使徒行传中记录了彼得传福音时的呼吁：「你们当救自己脱离这弯曲的世代。」(二40)，并且也描述了群众的反应：「于是领受他话的人，就受了洗。］(二41)而在他处，另一个福音聚会中，路加毫不犹豫地如此描述：「外邦人听见这话，就欢喜了，赞美神的道，凡预定得永生的人都信了。」(十三48)再次显明了圣经的相容性。

    使徒行传十八9－10

    保罗初抵欧洲传福音时，就多次被殴打及下狱，在腓立比坐监、被逐出帖撒罗尼迦城、在雅典城受到哲学思辩的挑战。虽然他也见到许多福音的果子，但当他抵达哥林多时，显然已有些身心俱疲。哥林多呈现的是另一项挑战：在罗马帝国中，这是恶名昭彰的罪恶之城。

    于是，夜间神在异象中充满恩典地向保罗说：「不要怕，只管讲，不要闭口；有我与你同在，必没有人下手害你，因为在这城里我有许多的百姓。」 (9一10节)

    保罗显然被交付了传福音的责任。神在传福音的事上使用了一些方法，而保罗则在这些方法中担任主要角色。虽然如此，神对保罗的鼓励是建立在拣选的教义上。神在哥林多城「有」他的「许多百姓」，甚至是在他们尚未回转归主之前，就被他当成自己的子民。因此在本段经文中，拣选是传福音的激发因素，藉拣选而完成传福音的工作。

    腓立比书二12一13

    「这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是神在你们心里运行，为要成就他的美意。」

    这段经文，无论就其明文之意或言下之意，都非常重要。它不是说，神在你得救的事上已做完他那部分的工作，现在就看你的了。它更不是说，因为「神在你们心里运行，为要成就他的美意」，因此你只要完全被动，单单交给他就行了。此外它也并非指(不少注释作老都有此错误看法)神已经在你身上完成称义的工作，现在你必须靠自己完成成圣工夫。

    保罗写说，腓立比信徒必须顺服他所教导他们的，并且作成(并非为得救而作！)得救工夫。其假定为，信徒必须作抉择与努力。「作成」得救工夫包括要诚实追求与基督同样的态度，以耶稣基督的心为心(二5)，不发怨言不起争论地(二14 )学习福音要求信徒所做的每一件事，甚至做得更多。但同时，他们必须知道，是神亲自在他们「心里运行，为要成就他的美意」，神至高的主权延伸到他们的意志与行动。

    的确，保罗完全不因这里「神的作为」与「人的意志」间这么坦率的相容性为忤；他认为神的主权是可以鼓励救恩路上的腓立比人，「作成你们得救的工夫。」保罗告诉他们，因为「神在你们心里运行。」对保罗来说，神在他们生命中的支配力量，不是要挫减他们的行动，而是鼓励他们的行动与神的行动同步。

    使徒行传四23一31

    彼得和约翰在圣殿的美门口医好一位瘸腿的(参二章)，之后他们被捕、在公会前被审、被释放，便回到「会友」( 23节)那里去，向弟兄姊妹们报告所发生过的事，他们听见了就同心合意地祷告。他们再次认定神是创造宇宙天地万物的主宰，且引述诗篇第二篇1-2节回忆起「藉著圣灵，托你仆人我们祖宗大卫的口」(25节)说：「外邦为什么争闹，万民为什么谋算虚妄的事？世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者。」( 25-26节)很自然的，基督徒一定看到耶稣之死这事件在这节经文中的应验。但更重要的是他们的用语措辞：「希律和本丢波拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣，成就你手和你意旨所预定必有的事。」( 27一28节)然后他们才开始祈求。

    很多人都有罪：希律、罗马巡抚本丢彼拉多、以色列民、外邦人——全都涉入这项阴谋。这是一句强烈的措辞，而从引自诗篇的经文来看，基督徒无疑地认为他们在神面前都罪孽深重。但是在此同时，基督徒可以向神告白，这些阴谋者［成就你手和你意旨所预定必有的事」。

    只要稍加思想就可看出，如果基督教信仰的福音是真的，那么这里所呈现的张力就假不了。如果这事件的起始完全在于这批阴谋者，神只是在最后一分钟出现，在迫在眉睫的失败关口，一转而为凯旋得胜，那么，十字架就不是出于他的计画和他的目的，至于他为什么派他的爱子到世界上来——那真是无从思想起。而如果从另一方面来说，神完全操控所有事件，人在其中只不过是没有责任可言的傀儡，那么，说什么阴谋，甚至什么罪，都成了愚蠢不过的事——如此，基督受死却无罪可除，那它又何必死呢？神在耶稣之死的事上发挥全权；而即使完成了天父的意旨，但将耶稣置于死地的，仍是出于人的恶心；神永远是全善的。

    一再拒绝采信相容性说法的基督徒，只要当他们一想到十字架，便会在自觉或不自觉中成了相容性论者。除非他们拒绝这个信仰，否则没有其他选择的馀地。而如果当我们思想到十字架，便准备成为相容性论者的话——也就是接受我在本章起始所提两项立论为真，就像它们应用在十字架的道理一样——这只是一小步，开始明白在圣经中所教导的相容性，也就是圣经各处所教导的前提。

 探索相容性

    虽然圣经各处都在教导本章所界定的相容性是真实的，但是我们离清晰透彻地想通它怎么个真法，还是有很大的距离。反思能帮助厘清这个问题，或是至少能较清楚说明奥秘之所在——毕竟这是我在本章一开始就立意寻找的。

    (1)大多自称为相容性论者的人，都不会轻率就表示他们能很确切地把我前述的两项立论结合起来。他们只是说，如果词语定义得够谨慎，可以显现出两者没有彼此矛盾。换句话说，或许扼要地列出一些有关的「未知事物」，从中显出两项立论皆为真实。然而又正因为太多的「未知事物」都是问题，所以无法显现这两项立论如何协调(注3)。

    我认为这个分析是对的，但是那又表示等我写完本书，奥秘依旧是奥秘。我所希望达到的目标，只是能更明确地指出奥秘所在而已，并且显示它们足以让我宣称，圣经采取相容性的论述是很有意义的。

    (2)如果相容性属实，而且如果神是全善的——此皆为圣经所肯定——那么神居于善与恶幕后的方式必然有所不同；也就是说，神以不等的方式位居善与恶的背后。更明白地说，神居于恶背后的方式是，甚至罪恶的发生也在神主权的范畴之内，但是恶在道德上而言，并不能归咎于神，而总是归咎于从属中介。另一方面，神居于善背后的方式是，不仅善事的发生在社主权的范畴内，而且总要归功于他，而从属中介引发的善，无非是由神桁生而已。

    换句话说，如果我犯罪，也不可能超出神的主权之外(否则我们所举例的经文便没有意义了)，但是我自己要向那宗罪负责——或者说，除我之外还有那些引诱我、带我走错路的人等等。神并不能受责怪。但是如果我为善，那却是神在我心里运行，愿意并且行出他的美意。从我自己身上影显神的恩典，神当受赞美。

    如果这样听起来，似乎对神大开方便之门的话，我的反应是(当然还需更多解释才行)，这正是圣经所描述的神，除此无他。

    (3)前两项主张都著重在人的道德责任。但是到目前为止，我尚未将人的道德责任和自由的观念连结起来。这是因为从圣经上的任何角度来看，要想裁定自由的观念都是极为困难的。

    不仅在基督徒的想法中，自由的观念比表象复杂得多，即使在无神论圈中也是如此。比如他们目前正在辩论，何谓［人的自由」。人是不是会紧密受制于次原子粒子的撞击，而其撞击及结果又紧密受制于不变的自然律，以至于「自由」不过是幻觉一场呢？或者在碰撞统计中必有其不确定性，以致人在他们自己的宇宙中所发生的事，可以拥有某种互动性的影响力？我提起这些无神论学者的争论，并不是因为基督徒圈中也有这种争论，而是因为有太多的作者讨论这些议题时，彷佛「自由」本身就很容易探究明白，或者是不证自明的。

    如果相容性是真实的——我看不出如何能逃避圣经中那么多的支持证据——那么，任何基督徒对自由的定义都必会受到两样限制。

    第一，人的自由无法有与神对抗的绝对能力；也就是说，它不能包含一种使神成为附从的自由力量。如此将否定相容性的第二项立论。这正是何以一些论「意志」的上好作品，都认为所谓自由(有时称作「自由意志力的作用」)不应该与对抗的绝对能力相关，而是与自愿有关；亦即，我们去做我们想做的。这也是为什么我们要对自己行为负责的原因。

    比如说，不管神如何在圣子受难幕后运行，仍是希律王、本丢彼拉多，以及其他人做了自己选择要做的事。这就是为什么他们都应该负责的原因。可是这和认为在此事件中，他们有绝对的能力与神抗衡的这种说法又大大不同。因为如果这样，神便成了附属性的力量；在神的心目中，十字架也只是神事后的想法罢了。那么说人参与成就了神所命定要发生的事，这当然就不可能成立了！如此，参与的人便不是绝对的自由；因为如果人是自由的，神虽可以命定十架受难的事件发生，但参与其中的人也能作出其他的决定。然而，神并不命定人只像傀儡般地行事，或更糟的，要人违反自己的意志。人做他们自己想做的事，这便是为什么要自己负责的原因。

    第二，自从人堕落之后，要讨论人的自由就不能不考虑到人的堕落。耶稣强调，所有犯罪的，就是罪的奴仆(约八34)。当我们尽心尽力行事为人时，心里不免升起一个小小的声音，告诉我们自己是多么不错。我们花了一小时尽心祷告，其中有些时间就是在想，是否有人知道我们是多么地虔诚。如果我们为了某些好的目的而有所牺牲，却会贬低或不原谅那些没有作类似牺牲的人。我们花了片刻或数小时全人全心真诚地与主同在，然而之后却又因个人野心、欲望、贪婪而分心。因此，我们的意志并非真正自由的；它们是罪的效仆。

    从此架构来看，真正的自由，乃是没有压抑、无所保留地顺服神。这并不是与神抗衡的绝对能力，而是在每一时刻都想要取悦神。

    这一点最清楚的莫过于在约翰福音里的基督论(注4)。在这卷书中，耶稣不断重复显示他应验了经文有关他的记载；他也与天父的计画一致。但他这么做，是自觉地顺服他的父。十字架是必然的：耶稣是神的羔羊，预告的「时刻」必会到来，圣经预知基督受难；但从另一方面说，没有人可以就这样把耶稣的生命取走：「是我自己舍的。」(十18)在耶稣身上，属天的裁定和人完美的顺服两者合而为一，因为他的食物，就是遵行差他来者的旨意(四34)，而他也总是做父所喜悦的事(八29)。我们在这里看到「自由意志」的最佳发挥！

    (4) 此张力的真正核心在于神在圣经中的自我效示。进一步思想人的责任，能看得更清楚。

    对基督徒而言，实际上所有我们该负责的，我们顺从或悖逆的，我们选择或否定的，都是由神的命令或禁令界定。不过神命令或禁止的观念是基于神是有位格的神。基督徒并不是认为，有一个无位格的「它」和受造物连结一起。如果我们要在受造界中活动顺利的话，就必须和天地万物运转相互调和。基督徒乃是说，有一位具位格的「他」在那里，是有别于受造物的天父。罪恶之所以令人憎恶，是因为违抗神所规定和禁止的一切。我们道德上的责任，就是对神负责。

    问题是我们惯例上所认为的「人」、「个人」、「个性」等，都是受时间囿限而有所限制的。比如我对我太太说话，她对我说话，这都是有时间顺序的。还有，我要儿子穿衣服上学，他可能听，可能不听；我女儿问我太太一个问题，我太太回答；女儿向我要巧克力，我说好或不好；我们互相爱惜；互相怨恨；互相原谅。这些都是作为人的特性的许多功能。而我们所有的模式(当然是人间的)一定都是有限的。

    但当我说神具个人性时，我也必须说他是超越的——超越空间与时间之上，并具有绝对的主权。圣经显示，当神问一个问题时，他不也已经知道答案了吗？当他呼吁、饶恕、禁止，或劝诫时，我绝不敢忘记，他的个人性与有限的人所具有的个人性并不完全相同，因为神的超越与主权是相容性的一端。神的位格是在我的道德责任背后的先决条件，而他之具有个人性却不允许我把他想成是有限的，因为我知道他并非如此。

    那么，相容性问题关乎神在圣经中，以及在圣子的人格中的自我效示。神既是超越的，也是具个人性的，两者缺一不可。从这条圣经中明确采取相容性的思路追索下去，发现它能引导我们更多认识神的本质。

    现在可以较清楚，为什么在本书第十章中，我不愿意为所谓「神不动情」的教义背书，因为那条教义只掌握了一面的圣经证据。但是另一面——神的受苦、他的爱、他的回应——的证据，若抽离了与其相辅相成的神的超越性，也就不足信了。

    我们必须尽可能热切地把握住圣经中对神的属性最完全的描绘，免得创造出的仅是一个神的赝品，一个适合我们却不真正存在的偶像。

    (5)由此显示，探究构成相容性两项立论真理中所产生的问题，与神的属性有极其重要的连结关系。很有趣地，它反而提供给我们进一步了解的途径。我们现在能比较准确地—一指出我们对神所不了解的事；这也就是说，我们看到圣经描述神既超越又个人，而我们之所以能认为此种奇异对比合理，部分原因是因为我们能够辨认出一些我们对他所不了解的事。而这些我们对他所不了解的事成为我们无知的层面，由此可顺理地认为相容性的两项立论皆属实，虽然我们并不明白它们究竟如何属实。

    举例说，圣经中说神创造宇宙万物；神居住在我们所能了解的时间空间之外。他是超越的。而这意味著我无法完全了解他与时间和空间的关系。我知道他是在时间与空间之中向人类启示他自己，但是我却毫无线索得以了解他是如何做到的，或是说，在他眼中他如何看待这一切。我无法确定他是否经验事件的顺序。如果他有，一定不可能和我完全相同，因为我的顺序观念会受制于空间和时间的影响。但是我也不能因他不受空间时间的限制，而推论他完全不经验顺序。当然，他选择了一种我们多多少少了解的空闲时间方式，把自己效示给我们。显然这和预定、注定，肯定耶稣受难的阴谋者愿意作神事先命定的事，也和预言、实现应许等观念很有关系。如果神愿意牺牲圣经中对他人格、人性，或与人互动、回应等特质的著墨，那么他在传递超越性印象之馀，并不需要多此一举地强调他的位格。相容性的问题缩减到一些我们对神的属性不了解之处。

    我虽知道他以个人性的方式呈现他自己，但是我不知道个人性的神又怎能是超越的。

    我知道圣经说神统管万有，他的主权遍及一切。我知道圣经描写许多罪恶间的因果关系后，仍强调他是全善的，而从属的因素才是恶端。我不知道他是怎样运用这个从属的因素，但显然地，与他的作法和他的属性，他超乎时间、空间的「领域」，他主权的性质，以及与他选择为人等都有关联；但是我仍然不知道他是如何做到这一切的。

    由此我明白，不仅圣经中教导我们相容性的存在，而且相容性和神的属性大有关系；从另一方面来说，我也得以明白，我对神的属性多方面的无知，正提醒我不可随从许多现代哲学家一时兴起的各种说法，而否定相容性的可能。

我们不要把神照管的奥秘一开始就置于宿命论、自由意志、撒但权势等的辩论上，我们应该将之置于有关神的教义上。

 相容性的辩护

    有许多基督徒并不同意刚才所叙述的相容性论点。在我用本章搜寻的结果，讨论罪恶与苦难的问题之前，我要先对常见的反对相容性的看法稍作讨论。我的对象只限于那些尊重圣经，可是却不同意我在本章中关于神的照管的叙述。值得注意的反对意见有以下三点：

    一、强行的定义

    这里的反对意见之成立，是因为那些反对者用他们先入为主的定义，把经文证据压缩成一种合乎定义的模式中。所谓「先入为主」，我是指给一个关键用词下定义，并非基于对圣经经文作不偏不倚和归纳性的探讨，而是基于一些优先考虑的假设，而这些假设通常来自于哲学偏见。

    在这方面，最被滥用的词句无疑就是「自由意志」。任何主张人不是傀儡，能够为自己言行思想负责的人，他们对自由意志都自有一些主张。然而许多人认为自由意志必须具备与绝对力量的抗衡(诠5)。这使得自由意志和圣经中否定神仅为附随者的经文证据，发生格格不入的冲突。例如，贝胜格(Basingers)在他们所编辑的书中提出此一问题，说：「在什么情况下，人的自由可以设限神统管全地的主权？」(注6)这自然会引起问题。他们假定，任何自由意志的定义都必须「设限」(原文如此，但我想他们的意思是「将限制加于」的意思)，完全没有思考这种定义，是否被圣经经文所认可或禁诫。

    结果站在这同一阵线的神学家或思想家便尽其创作之能事，搞出各种与经文证据不相称的说法。比如瑞肯巴克( Bruce　Reichenbach)不相信以弗所书一章 11节所说的原意，于是将它重新解释为「神所做每一事都符合他的目的」(注7)。这是自明之理，实在不用说出来；无论如何，它并没有传达出经文中其正的意思。同书中另外一位作者则认为，神虽全知，但非全能：神能事先知道这些自由、有道德心的人会做什么，但是完全没有办法影响或改变他们。还有一位作者则是令人遗憾地流于讽刺，把神的知识设限了：自由意志的特质是甚至连全知者如神也无法预知结果。然而类似这样的作考，无一会去研究圣经中相关的资料，因为那些经文都会断然则除他们那一套先入为主的定义。

    这些作者除了没有涉入圣经经文之外，甚至也没有提出一些最常见的反对意见(注8)。比如说，如果「自由意志」一定要具备抗衡的绝对能力，那么我们在天堂还会享有这种自由意志吗？大多数基督徒会同意，在天堂中不会再有叛逆的危险：我们会免于犯罪。但是如果神保护我们不犯罪，是否表示「自由意志」被牺牲掉了呢？是否当人置身荣耀中时，这人成为道德生物的崇高能力就被剥夺了呢？质问先入为主的定义正确与否，岂不更恰当？或考我们来思考一下「预知」这个词。当然，圣经中有无数例子显示神事先预知一些事。前面我们甚至提到神能预知不同状况将会发生什么事的经文证据(所谓「居中知识」)。但当保罗说：「因为他预先所知道的人，就预先定下效法他儿子的模样……」(罗八29)，保罗在心里所想的就是那种「预知」吗？无以数计的哲学神学家都这么认为，因此他们强调，所谓预定，无非就是神选择去做他预先看见人将选择去做的事。

    当然，这种说法使得人成为中枢性的「决定者」；神的决定已经没有任何预定的含义，而是一种事先批准。这种说法太过忽略一项事实，就是该节经文没有提到神预知将发生什么事，而是预知某人。许多研究显示，在闪族语系的思想中［知道」一个人，可以有很亲密的寓意。比如说，如果一个丈夫「知道」他太太，意思是他们行房。而神要「预知」某些人，特别是在罗马书八章28至30节这段经文的脉络里，一如大多严谨的解经家所指出，其含义是，神预先和这人产生个人的关系。在这种意义下，神预先所知道的人，只要预定他们「效法他儿子的模样」。此外，只把［预知」放在一处值得怀疑的定义上，而相对于其他多处神拣选他子民的经文证明，实在是相当奇怪的作法(例如：申四37一39，七 6－9；诗四3；太二十四22、31；路十八7；约十五16；徒十三48；加四27、31；弗一4-6；提后二10；彼前一2)凡采取这种思路的人，乃是将一个不该强行辩解的奥秘予以「解明」，并且无视圣经中的经文明证(注9)。

    简言之，用强行的定义而拒绝了圣经经文的清楚教导，是不可取的。

二、相互废止论的盛行

    这种方法也相当常见。比如说，在两本由毕诺克所编辑的书——《无限的恩典》( Grace Unlimited)及《神的恩典与人的意志》(　The Grace Of God and the Will Of Man)——有些认真、严谨的文章中，都会发现这种想法。我想到的是马学而( I．Howard Marshall)、奥思本( Grant R． Osborne)，以及其他作者的文章。

    奥思本的方法很有启发性，因为他很深思熟虑地让读者进入他的心智过程。比如说，他侧重几处强调神的主权的经文，但又非常小心不让他的解经剥夺了经文的原意。接著他再转向那些强调人之责任、选择，或失败等的经文，非常细心地不致解释过火。然而他最令人存疑的步骤来自把这一组经文的解经结论和另一组经文的结论相互抗衡，使其产生某种相互废止的效果(彷如物理学中的夸克和反夸克的彼此互撞)；其结果为，两组经文的意义最后都和我们原本所想的不同——尤其在奥思本手中，述及神主权的经文受害最大。

如果我在本章综览经文的归纳性研究正确的话，违论其他更多的同类经文，这正是切切不可为之处。此举无疑将人的责任、意志，或自由，相对于神主权的行动，好像二者相互限制，或一定要相互限制。然而这种假设是圣经所明白否定的：也就是说，圣经作者个个都是相容性论者。

    三、思想模型的过早建立

    当然，我们每个人都会从对圣经的了解建立一套思想架构或模式，可以帮助我们在读经中继续诠释其他部分的资料。但是在此一归纳过程中，我们不宜太早建立一个固定架构，并且要预留空间，藉研读经文作随时修正。如果架构太早设立或设立得太过死板，那么它不会有助于了解经文，也不能对新资料提供有用的整理，反而过滤掉凡是无法通过架构限制的经文。

    例如，圣经大约有三十五处经文提到神对人或事的「后悔」。我们可以很容易看出来，这种「后悔」和人的「后悔」是相当不同的。人为道德的恶事而后悔，神却从来不会，因为他从不作出需要后悔的恶。这也是为什么大多数现代版本的圣经不用「后悔」，而用「惋惜」、「怜悯」、「忧伤」、「取消」，或类似用词。

    然而这些经文还是令人不解。神可以为他已采取的步骤而「后悔」(创六6一 7；撒上十五11、35)。他可以为所说要做或正在做的事而「后悔」(诗九十13，一O六44-45；耶十八7一10，二十六3、13、19；耳13-14；拿三9-10，四3)，也或许是对一位代求者的回答(出三十二12一14；摩七3一6)。另一方面，也有一些事情或状况是他所不会「后悔」的(民二十三19；撒上十五29；诗—一O4；耶四28，十五6；结二十四14；亚八14)。在何西阿书十一章8一9节这段特出的经文写道，神会［后悔」，只因他是神，并非世人。神是那样地怜悯慈爱，以致他回心转意，不向以法边发出猛烈的怒气和毁灭的计划。

    这些经文并非都只限于单一形式。神「后悔」，然后不实行原本的审判，引发一个重复、清晰的模式：如果原本预定受审判的人脱离罪恶，神便不再执行那项审判(如结三十三)。又如神［后悔」或「悲叹」选立扫罗为王(撒上十五11、35)，但那是在我们知道神已经选择了另一位合他心意的人之后(撒上十三14)。

    虽然如此，这些都是圣经叙述脉络的一部分，是神的部分图像，让我们看到一位个人性的神和他子民间的互动。也正是这个原因，我们必须非常警觉，不要握此否定与此相关的神至高主权的真理。比如，弗莱辛( Terence　Fretheim)有一篇好文章，讨论神的「后悔」。很可惜，他结论即超越了此一禁止线：「承认神会后悔，就是说他会随时准备改变……，也等于表示神的历史(过去所言所行)，并不完全适用于处理现今多变的社会。」(注10)这里假设神和我们人一样有一段「生平历史」；他也被局限在空间和时间之中；特别是，这种看法并没有探究，如何将这一类的经文与强调神的不变性、无限智慧、全知与能力等这类经文连接起来。

    再举一例，想想这节经文：「(主)乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。」(彼后三9)它可能有四个意思：(1)神愿意人人都悔改，所以每个人最终都得救，因为没有人能够阻挠他的旨意；(2)神愿意人人都悔改，但为了某些原因他无法达成，因为有些人将不得拯救；(3)他想要拯救的「每一个人」是只建立在拣选的条件上；(4)经文里，神的拯救是针对全世界的人：他愿意全世界每个人都毫无例外地得救。但因为这段经文并不是圣经里惟一提到神的「意愿」或是「旨意」的地方，所以我们切不可诉诸此(即经文)赞成或反对某一种拣选或自由意志的观点。

    那些普救主义者(universalist)应该会采取前述第一例的主张。他们用那段经文，再加上其他一两段类似的经文，据以建立起一个架构，而凡是圣经中提到未被拯救的经文(有好几百处)，都被强行辩解。也有其他一些人则认同前述第二例的诠释为正确。持这种观点的人认为，神已尽了一切能力，而每个人的得救与否，完全只能看人自己的「自由意志」(如前已述及，具备抗衡的绝对能力)。一旦建立这种架构之后，所有圣经中说到关于拣选的经文便被轻易地过滤掉了，结果造成拣选并不是由神来作其正的择定，而至多只是一种神事先的批准认可而已。所以我们继续往下钻研第三、第四种观点。

    事实上，长久以来圣经学者便注意到，当圣经说到神的旨意，或神的意愿时，它的语气用法会不同。有时神成就某件事的旨意无异于祖的谕令，或有效成就。前面引述的一些经文都能提供许多例子：神随己意施行万事，都照社旨意所预定。另一方面，圣经也以神的旨意论及他的意愿。例如，神的旨意要我们基督徒成为圣洁(帕前四3)，但是我们不必费力，便可察觉，它并非指神的谕令性或有效性的旨意。还有其他多处经文提及神的允许，比如神允许撒但加害约伯。类似的，神任凭罪人行他们的罪恶之路(罗一24、26、28)；但这个意思并非说神愿意让他于民受苦(哀三33)：也就是说，神允许发生，但并非神所愿。因为神不轻易发怒，且有丰盛的慈爱，惟有在不情愿之下，才让他的子民受苦。

    我们必须极其谨慎地处理不同的用法。例如彼得后书三章9节。如果我们冒著简化之虞说，当圣经提到神以谕令性或有效性的旨意，其语意认定神既超越又至高无上；而当圣经将神的旨意说成是他的愿望，而且可能是未达成的愿望时，其语意则属于认定神是位与人有互动的神。诉诸这种用法，否定神的主权，与诉诸第一种用法，拒绝神的个人性，都是同样不负责任的态度。

    同样地，当圣经说到神允许恶事，也一样并未脱离他的主权。至高且全知的神知道万事，如果他允许怎样的恶事发生，那恶事当然便发生，那么这种允许当然就是谕令恶事。而圣经所以仍保留此词用法，乃因圣经一贯强调神是不均等地居于善与恶之后(前已界定过此意义)。恶事不能归咎于神，而善工则总要归于神。他允许恶事发生，但圣经作者不会用同样手法说他允许善事发生(因她本为善)！因此，即使在超越且全知的神手中握有的允许，几乎也无异于命令，使用这种语法也是为了强调，神不仅是超越的，他也具个人性，并且是完全长首。神允许恶事，但绝非允许邪恶可以逃离神主权的最后界限；这是先决条件。比如说，神有时任先知受迷惑(结十四9)，或是他因怒气激动大卫数点百姓而犯罪(撒下二十四1)。当历代志作者在描述同一件事时，将这次诱人的试探归于撒但的工作(代上二十一川，这和撒母耳记下的记载并无冲突(因为圣经作考，包括历代志作者，都非常同意相容性，以致不可能有冲突的观点)，而是互补的解说。我们可以说神降下极大的错觉。我们也可以说撒但是个极厉害的欺骗者：这完全在于我们是否看到神至高无上的超越性，或看到他如何使用他的从属因素。

    有些神学家，对于部分神学家认为神「引起」恶事的说法，感到震惊并对之口诛笔伐。在某层面来看，这是值得称许的：圣经每一处都看得到神丝毫不减的良善；但另一方面来看，如果你再次浏览本章所引用的经文，就必须承认，圣经作者比起一些胆怯的神学家，其遣词用字要大胆得多！

    我们的遣词用字如果比圣经经文要更「虔诚」，不但不会有什么收获，而且会损失更多。太采取防卫性的作法，其实等于从圣经部分资料中建立架构，并且过滤掉圣经中许多效示性的经文，然而从那些经文却可以看到神的恩典是那么丰沛地一再揭示他自己。反之，过滤后所显示的神，要不是不够至高无上，就是不够人性化；要不是不足胜任、时感挫折，就是冷漠无情、无动于表。然而，我们的神，主耶稣基督的父神，乃是全然超越，且具有个人性的热情。这些都是圣经中的「已知条件」；略而不提，只会对我们有害无益。

 省思给语

    (1)在大多数企图推翻相容性的论述内容中，都包含一项共同因素，即牺牲掉神的奥秘。比如说，神无论如何不会站在恶事的背后，这样问题似乎显得简洁得多。然而如此便远离了事实，因为经文不会允许这种轻易的跳脱，结果只会造成一个毫无神秘可言的神。这样的一位神，似乎只是被人驯服的神，完全没有什么玄秘之处。

    神义论简易地强调所有的苦难都是罪恶的直接结果，且把自由意志解说成抗衡的绝对能力，替神开脱；听起来虽然很不错，但是我很怀疑这些主张的学者，是否把约伯或哈巴谷当作白痴。当然。他们既然觉得没什么奥秘需要解说的，就可以回家睡个大头觉，一切相安无事便罢。

    但是，我们最好让经文全然表达其沛然力量。神如何恩慈地揭示自己，这一点有不少值得谈论之处，不过都不能对神起抑制作用。

    (2)重要的是，我们必须保留神属性中的各种截然对立之处，我要更加强调，这对教义和属灵益处都是极其重要的。比如说，如果你读了一些经文，断然声称，在某种意义上，神位居恶事的背后，而你却没有立刻想起更有无以数计的经文强调神那丝毫不减的良善；那么，可能当你受苦时，就会不禁把神想成是个凶狠但全权的暴徒。如果你的焦点完全只放在神全权指挥万事的经文，而没有同时也想起神劝诫人祷告、悔改、省察自己、为人代祷的经文，那么可能你会变成一个基督徒宿命论著，而错把自己思虑不周的冷静自持，当成是坚毅不拔的信念。还有许多的方式都可以点出同样的教训。试想一下你自己有什么曲解的例子吧！

    或许我可以用另一种方法指出其重点。在我写的前一本书中，我曾十分详细地讨论在神的全权与人的责任间的张力(注11)。有一位作者葛雷格(William　Lane Craig)批判我的一些观点，也同意我的一些解经，不过加上以下的评论：「卡森承认，圣经有时候会特别区辨神与人的作为，……卡森也承认在圣经中有某种不均衡存在，使我们可以将自己的行为最终归因于神。」(注12)而事实上，我并没有「承认」，而是坚称它们属实。葛雷格的著作很有价值，但是他却误以为我只强调了那股张力的一个层面，以至于显出我是迫于「承认」，也正好作为意雷格哲学主张的陪衬！然而，在我上一本著作及本章中，我的论点都是在强调，必须致力于完整地保留所有环绕神的教义的经文中，所显示经文张力的完全性和平衡性。

    (3)神照管的奥秘不容许我们试图以人的理性驾驭神。我绝非意指此奥秘不合逻辑(注13)；我是说我们的所知不足以解开谜底，纳入我们的知识范畴。或许藉著估量自己是否乐于接受圣经作者对我们的嘲讽之语——说我们盲目崇拜自己理解事物的能力——而能评估出来，我们对于自己的局限有怎样的接受度。比如说，先知责备泥土怎可想去教导宾窑匠如何制作(赛二十九16，四十五9)，这经文会使我们受窘吗？我们对神的概念是否够宽阔地足以接受这句经文：「耶和华所造的，各适其用。就是恶人，也为祸患的日子所造。」(箴十六4)而不是暗地希望这节经文能被删除于圣经之外？我们对保罗所写的诸多真理口发「阿们！」之声，但是对以下这段经文也能说出［阿们！」吗？「这样，你必对我说，他为什么还指责人呢？有谁抗拒他的旨意呢？你这个人哪，你是谁，竟敢向神强嘴呢？」(罗九19一20)至少，在荣耀的此岸，并没有其他答案。然而保罗不但预备好活出这句话的道理，而且还梳理它的含义：「受造之物岂能对造他的说，你为什么这样造我呢？(赛二十九16，四十五9)窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿；又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上。」(罗九加一兕)当然，如果圣经所说的神就只有保罗所说的这些，那真是令人无法忍受。但是保罗也认为，神发怒的对象是有罪的、神是圣洁的、神爱我们、神揭示自己给我们……等。保罗让每一个相关的真理教导都充满能力。而如果那同时也是表示保罗不知道，或是现在还不能知道，神在这堕落毁坏的世界到底是如何操作运行，甚至神起初何以会准许堕落发生，保罗拒绝将神打折扣，以跳脱自己疑惑的困境。所以他的口气很像神对约伯讲话：「你是谁，竟敢向神强嘴呢？」

    (4)　然而，神的奥秘在我的信徒生命中当起怎样的作用呢？我是不是就举起双手，承认神奥秘的照管，并在罪恶与苦难的束缚下犹疑、挣扎？

这是下一章的主题。

 问题讨论

    1．圣经作者认定并教导相容性，这种说法是什么意思？

    2．应当如何作成自由意志的定义？你会提出什么定义？为什么？

    3．选一两节特别能显明神的主权与人的责任两者关系密切的经文，并背诵下来，向人解释。

    4. 神不均等地居于善与恶的背后，这种说法是什么意思？为什么很重要？

    5．有什么事是我们对神还不了解的？

    6．找出几处不同的经文，分别提到神的「旨意」、「意愿」，或类似词句。

    7．为什么保持神属性的不同极性「对于教义和属灵益处都很重要」？

    8．在阅读下一章之前，你认为神照管的奥秘应该在你生命中起怎样的作用？


第十二章　神照管的慰藉：学习信靠

 前言

    当我们说某事奥秘，并不是说就没有什么可以再讨论下去的馀地。

    基督徒学习接受两三种深邃的奥秘：比如，三位一体的特性，耶稣基督人性与神性的结合等，这些主题都有过许多讨论，其中有些很具智慧与洞见。其中有不少论说显示，我们所处理的不是矛盾，而是奥秘。另外一些著作则企图追索这些奥秘各个层面中的关联性，以及基督教教义的完整结构。

    讨论神的照管也是如此，亦应当如此。这是神的主权与人的责任，两者间巨大张力的一小部分。然而，实际上这股张力对我们的生活、祷告、福音的理解，或苦难的看法，有立即的影响。因此，如果我们没有先学好怎样负责任地处理这股张力，便可能使我们基督徒生命的成长受到阻碍。比如，我们每个人都认识一些基督徒，他们深刻了解神的主权，但最后却发现他们原本迫切的祷告生活却逐渐凋萎。单单责怪是不够的，我们必须找出原因，为什么会发生这种情况，并采取预防的步骤。

    因此本章目的，即要彻底思考，到底相容性(前事已界定其意义)——神的主权与人的责任之间所存在的张力——应该在信徒的生活中产生什么作用，特别是关于罪恶与苦难的问题方面。但是在转到罪恶与苦难的问题以前，如果我们先稍加思考那股张力如何适当运用在基督徒的生活与思想的其他领域，就更能帮助我们把握住方向与态度。

 相容性的应用：

    在神的主权下负责任地生活，我要先陈述原则，再将之应用到两三个领域里。

    在神的主权与人的责任之间，或说在神的超越和他的个人性之间的张力下，若要寻求对我们生活和思想的应用功能，最有用的方法便是先仔细观察这股张力的每一构成要素，是如何在经文中发挥作用。这项努力如果成功，就能带来美好的释放，如果失败，总是会腐蚀圣经中美好的平衡，并且减低信仰热情，或造成破坏力强大的宿命论。

    举例说明能比用抽象讨论，更快更清楚地将此操作原则解释明白。

    祷告把神的主权与人的责任之间的张力应用在祷告上时，很容易看出来这张力的令人困惑不解。

    比如，毕诺克主张人的「自由意志」包括具备抗衡的绝对能力(前章已讨论过)，并强调神的全知无法预知我们未来的自由抉择(他们认为，否则就不算真正的「自由」)。他在书里写道：「如果你相信祷告能改变事情，我的所有观点便成立了。」(注1)但是我们想想，如果神无能到无法拯救我不信的亲友(因为这样会侵害我亲友的自由意志)，那么为什么还需要为他们祷告呢？

    另一方面，巴刻(J．1．Packer)辩说，以我们祷告的习惯认为神会拯救这个人或那个人，这表示当我们屈膝祷告，我们的确认为只有神的能力可以带来拯救(注2)。当然这毫无疑问是对的。但是反对人土也就能理直气壮地问：何必要祷告呢？既然神的拣选已决定谁得救、谁不得救，那么所有祷告都不会改变神全权的定音了。

    有些基督徒认为代祷是否成功，要视祷告的长度、热忱、迫切、内容、心志而定，祈求就可以带来个人的改变归主或大规模的复兴；成功的祷告在于对神纠缠不休，直到他做原先不愿做的事。那么，我们也可以看到另有些基督徒会过于抬高神的至高无上，以致牺牲他的个人性，因此他们无法了解冗长的代祷到底有什么意义。他们当然知道应该祷告：这一点在圣经上那么清楚明白，根本无从忽略。但是当他们祷告「愿神的旨意行在地上如同行在天上」之后，就觉得没什么需要详细说出代祷细节——至少，向至高的神发出的代祷不需要这么做。所以他们比较容易了解耶稣不要我们的祷告喋喋不休，以为祷告的话多了就会蒙垂听(太六7)，但他们也比较不愿意模仿耶稣彻夜祷告的范例(路六12)。

    了解上述二例颇重要。在以上二例中，基督徒对祷告的推断都不符合圣经所言。从另一角度来说，他们只容许神的主权与人的责任之间的张力，发挥一个层面的功用，这绝不是圣经的看法。具体的说，他们从张力的一个支脚作出推断，去毁掉张力的另一支脚。一方辩称，祷告的结果会「改变事情」，因此即使在神的全知与全权之下，他也无法完全详细描绘出未来光景。看来神称不上至高无上。另一方则辩称，由于万事万物都受神的主权指使，所以他已知道未来如何，我们所能做的，只是承认他的旨意是最好的。祷告并不能成就什么，也不能造成任何改变；神的旨意一定要基于神的属性，我们的祷告只不过是调整我们的意愿，符合他的旨意。因此神变得并不具个人性：他不再是对我们个人的祷告个别作回应与回答。

    如果我们承认神超越性与他个人性之间的张力(如前章所提)，是神在圣经中向我们揭示他自己的精髓，那么这两种对祷告的想法都不可能是正确的。它们在方法论上都犯了同样的错误：允许只从圣经中呈现神的形像的其中一端来推论，而把另一端推向边缘，或甚至将之删除。

    那么，我们必须要问的是，圣经作者本身又如何从各端作均衡推论呢？在圣经中，神的超越性与神的个人性之间的张力，两端如何作用于祷告的特性上呢？当信徒在回答这个问题时，他们应该下定决心，使这股张力的每一端都同样地在他们自己的祷告中发挥作用——而不是用任何其他的方法。换句话说，在我们的祷告中务必要兼容并蓄，正如圣经中的祷告兼容并蓄一样。

    若要完全列举这样的应用例子，将会花费过多篇幅：毕竟这不是一本专门讨论祷告的书，不过举几个例子有助我们了解其中道理。

    在约翰福音十七章中，耶稣的祷告是这样开始的：［父啊，时候到了。」在约翰福音中，这个「时候」特别是指耶稣受死、埋葬、复活和升天的时刻；简言之，便是他得荣耀的时刻。耶稣从迫在眼前的十字架上看到他荣耀的「时候」已到，因此他说：「愿你荣耀你的儿子……」这两句话之间的衔接对我们的解说很重要。那个「时候」标明神对他儿子受死或升天所亲自订立的时间，是神至高无上的计划。但是耶稣并不因此而推论祷告没有意义。相反的，他的祷告与神至高无上的计画和谐一致，其逻辑为：你全权决定的爱子荣耀的「时刻」到了，因此求你「荣耀你的儿子」。

    这并不奇怪。奉耶稣的名祷告，乃是要符合耶稣之名所代表的一切，是要符合耶稣的心意而祈求。当受逼迫的教会在呼喊：「即使如此，主耶稣，愿你快来！」这句话并非在说服耶稣去做一件他原本并未打算要做的事。

    当被逼迫的消息第一次传到教会时(徒四23及下)，信徒们在祷告中称神为「至高无上的主」，但这并不表示他们有什么宿命论调。如果他们跟随某些现代的论说，或许可以乾脆这样祷告：「至高无上的主，如果我们当受逼迫，就这么办吧。愿你的旨意成全，阿们！」然而，他们视逼迫如同他们圣子所承受的敌对与苦难——在经文中有预言，并由神制定救赎计画之手所引导，藉著恶人而使事情发生。于是他们这样祷告:「他们恐吓我们，现在求主鉴察，一面叫你仆人大放胆量，请你的道，一面伸出你的手来，医治疾病，并且使神迹奇事，因著你圣仆耶稣的名行出来。」(徒四29-30)在这里，他们认定所祷告的神，是位垂听祷告、有所回应的神。他们祷告中所深信不移的基础就是经文中所呈现的，神是如此的至高无上,以致他嗤笑外邦万民的阴谋，都不过是「谋算虚妄」。

    在圣经里最特出的祷告之一，是摩西见金牛犊的偶像崇拜之后所作的祷告。当耶和华威胁要除灭全民，代以兴起摩西后裔为国时，神所用的语句相当强烈：「我看这百姓真是硬著头项的百姓。你且由著我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。」(出三十二9－10)

    但是摩西并没有「任由他去」。耶和华为什么要放弃他从埃及领出来的百姓？花了这么多的工夫，就这样减了他们吗？神愿意作外邦人的笑柄吗？「为什么使埃及人议论说，他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。」(三十二12)摩西接著恳求：「求你转意，不发你的烈欲，后悔，不降祸与你的百姓。」然后诉诸神的信实及他不替变更的宣示：「求你记念你的仆人亚伯拉罕、以撒、以色列。

    你曾指著自己起书说，我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。」(三十二13 )换句话说，神绝非无个人性，也绝非无至高性。圣经里的神所显出的两极，全由摩西应用上了——丝毫不见两极的互相削减，只见双方的相互增强。

    结果呢？「于是耶和华后悔，不把所说的祸降与他的百姓。」(三十二14)

    或许我们再比较旧约其他两三段类似主题的经文，又会再增加其他的洞见。例如阿摩司书第七章中，当耶和华威胁要降下各种审判时，先知重复地为以色列民代求：「主耶和华啊，求你赦免。因为雅各微弱，他怎能站立得住呢？」(2节)我们重复读到：「耶和华就后悔。」( 3、 6节)相较之下，以色列的假先知反受这样的谴责：「(你)没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子，在阵上站立得住。」(结十三5)这是一种比喻，说他们没有为以色列国向神代求：这原是维护国家不被灭绝的方法(以西结书二十二章亦有提及)；那是神的方法。但是这些假先知却预言虚假的异象，发出谎诈的占卜。因此有审判的威胁临到：「我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不著一个。所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的，报应在他们头上，这是主耶和华说的。」(结二十30－31)。

    这是很引人注目的。神在寻找能代祷的信徒。他期望有人作出这些恳求。可以说(虽然不是完全恰当)，他认为祷告是达到目的的方法，最后目的是为要保守全民。当然，就神所作过立约的应许，以及在旧约篇章中所广幅呈现的神的主权，我们很难相信如果他「找」不到站在破口防楮的人，就会因此感到挫折、无望。因为只要神决定拯救他的百姓，他总能出人意料地，确保「必从别处」使子民得解脱、蒙拯救(斯四14)。

    关于这点，我们还可以从更大的架构来判断，想想神的一切美善作为，他的圣灵在人心中的运行，他对无论大小、万事万物的指挥；因此他子民的祷告责任是多么地重大，况且如果他的子民确实祷告的话，这已是他恩典的一种标记了。祷告本身并不脱离神的主权，但因为它是在对个人性的神说话，所以并非作无意义的复诵。因此如果神「找」不到人「站在破口防堵」、在他面前代求，亦即表示应该祷告的人没有祷告，在道德上便要负此失败之责，神也要撤销在他们生命中原有的恩典作为，决定降下很久以前便警告过的审判。

    所以，同时应用神的至高性与他的个人性，正是成为激发祷告的原因。

 传福音

    对很多现代人的心灵来说，由于福音的白白供应，造成有些人认为，人是自由自主的，而神是附从的，因此弃绝圣经中的拣选说而诉诸解经上形迹可疑的「预知论」(前章已讨论)。对其他一些人来说，一旦他们相信圣经所言，至高神拣选人得永生，那么，他们心中一些传福音的热情之火便被浇熄了。如果有人将会接近神，不管我做什么，他终会接近神：虽然没有人这么直截了当地说出来，但是他们心中隐约有种感觉，对于灵魂失丧的人不必感到太难过。这种态度也加强了另一热心传福音的人所抱的偏见；他们会说，看吧，一旦你相信神绝对的拣选，就无心传福音了。

    同样地，问题再一次出于未让圣经的真理按符合圣经的方式运作，只是从圣经的教导去作推论，再用来推翻圣经另一处清楚的陈述。我再次强调，圣经的道理要在我们生活与思想中发挥作用，必须符合它们在圣经里的作用。

    在这短短一章中，我们只能提出少数几则圣经理对拣选和白白呼召的一些例子。我们已经看过在使徒行传十八章9-10节里，神的拣选是作为传福音的激发因素，而不是障碍因素。

    其概念为，如果神在那里有「他的百姓」，那么基督徒最恰当的作为便是致力传福音，正因为那是与神同工，而非对抗秘。

    尤其是，如果神在那里有他的百姓，保罗便对结果很有把握——并不是因为他是个很有恩赐的传福音者，而是因为神的百姓会在应当的时刻到他前面。我认识不少的宣教士，在相当艰困的情况下默默工作，从人的观点来看，真是辛苦又完全不值得。只因为他们深信那里有神的百姓，而这些人会在神自己的最佳时刻来到神面前。

    从教会历史看，在坚定相信圣经拣选说和缓和传福音热情两件事之间，不太找得出什么必然的关联性。我们只要想想怀特腓德( George Whitefield)、哈里斯( Howed Harris)，或大多数早期英国传教士，或是上一世纪的美南浸信会领袖，心中便很明白了。

    拣选说的另一功能为排除人的骄傲，在许多经文中都这么说。比如约翰福音第六章末，耶稣面对许多门徒不再与他同行，便问十二个门徒是否也要离他而去。西门彼得流露一股虚张的勇气说：「主啊，你有永生之道，我们还归从谁呢？我们已经信了，又知道你是神的圣者。」(六68一69)耶稣面对如此的宣告，便选择这个时机，提出不同的看法，温柔地反间彼得说：「我不是拣选了你们十二个门徒么？但你们中间有一个是魔鬼。」(六70)耶稣乃是告知彼得，主动权在耶稣他自己，无论在什么情况下，彼得都不该替所有十二个人说话：其中一个门徒终究会成为叛徒。甚至连这一点都在耶稣的所知与控制范围内：他自己拣选了十二个门徒，但是他知道其中一人会背叛他。有些拣选是不会到永生的。

    罗马书九章，再度把拣选与恩典的自由相连结：「我要怜悯谁，就怜悯谁；要恩待谁，就恩待谁。」(15节)但这并非表示这份拯救人的信仰是出于强制性的，未来的归主者在拉扯踢喊之下表白这份并不是其正个人的信仰。「因为人心里相信，就可以称义，口里承认，就可以得救。」(罗十10)我们的诗歌有时候比我们的笔墨更能完整呈现这股张力：

    我寻找主，之后我才知

    是他寻找，感动我心寻他；

    不是我发现救主是真神；

    不是，乃是我被你发现。

    你伸出膀臂，拥抱我；

    我行在水上，不沉没大浪中；

    不是我紧握你的手，

    而是你，亲爱主，握紧我。

    我寻，我行，我爱，

    但完整大爱是答案，是你！

    你早早便与我灵里同住；

    你总是爱着我。

    有些经文强调顺服地听命，可以找出人该受责备与负责任之所在。保罗强调：「信道是从听这来的，听道是从基督的话来的。」(罗十17)但在保罗思想中，这些话的作用并非用以削弱神的炼选。它乃是专门用来责备以色列百姓听道却不信道(十18及下)。

    至于这个挑战：「没有传道的，怎能听见呢？若没有奉差造，怎能传道呢？」(十14- 15)不但解说了保罗的传道事工，根据书信所载(十五24及下)，可能也是让他的收信读者预备好，在使徒预计前往土班雅的路途上提供一些帮助。

    还有很多可以讨论之处，但是要点再简单不过了：奥秘原是圣经中不可或缺的部分，从中揭示神的属性，如果我们小心谨慎思考这些奥秘的每一端，单单容其按照圣经的方式发挥功用，那么我们便不致那么容易便破坏了神的奥秘。

 其他例证

    在十一章中我简要地描述了一些例子，但并未详细探讨。在此我也不打算花费篇幅详作探讨，但是值得一提。

    在约翰福音中，耶稣的事工、受死、升天都由天父旨意所决定(经文描述与耶稣内心已感知都是如此)，并且他也愿意顺服他的父神。因此，耶稣的顺眼立下典范，我们也应该如此，对神的要求有回应。的确，圣子的倚靠天父、顺服天父都是如此完美，正是因为如此地信靠与顺服，天父的旨意才得以传递下来，他的至高性也才得以展延(约五19及下)。

    特别重要的是，因著耶稣基督的十字架。所有一切奥秘的因素全都融合起来了。十字架是神至高无上的计画，他的无上主权不仅包括立定了先前旧约预言的细节「模式」，也包括人将耶稣送上死刑的邪恶阴谋。但是，耶稣自愿走上十字架之路：他选择顺服天父，她祷告说：「不要照我的意思，只要照你的意思！」——这是一个必须的祷告，虽然在某一程度上来说，万一神在十字架上的救赎旨意无法完成，那简直是令人无法想像。在十字架爆发的是最丑陋的罪恶，而也是在这里，展现出神的大爱。在这里有卑鄙、残暴、不公平，而也是在这里，当神拯救罪人时展现了他的公义。在这里圣子学到顺服的最顶尖课程，而这里也正是黑暗势力的时刻。

    在每一种情况中，我们都学会面对其中的吊诡与反讽之处，因为我们已经明白，十字架若有意义，我们就必须肯定：神是至高无上的、人是叛逆且须负道德责任的、神展现出他的大爱与公义、基督甘愿受难。如果我们摒弃以上任何一项真理，十字架的意义便被摧毁，我们也就都失落了。

 学习信靠

    因此我们也必须学习掌握相容性这「已知条件」：神是统管万有的，而我们也要负责任。在经文中这两项真理是绝不会相互对立的。对于相容性这「已知条件」，我们再增加一项「已知条件」：神爱我们，且有永不退减的更善。然而，罪恶与苦难仍然存在。堕落已经发生。而我们如何将这些连缀在一起呢？

    我们万不可从经文证据导出一些推论，去推翻另一些经文证据。在圣经中罪恶的呈现，其作用并非为要否认神的良善。神至高无土地纵横指挥，这种绝对性的运作绝不导致他是完全均等地站在美与恶之后。而罪恶存在的作用并非用以否认神的至高无上，或否认神对他百姓所具有的个人关系。

    在我们接受这些「已知条件」是无可转换的，并尽最大努力了解奥秘在何处之后(本质上，奥秘是和神的属性密不可分的)，我们要确保圣经真理在生活中作用的方式，完全相同于圣经中的方式。这样才能避免一边肯定某项真理，一边不知觉地否认另一项真理。我们也才会变得成熟稳定。特别是，我们才更能了解，神用恩典向我们这样悖逆的人揭示他自己，承担我们的罪，参与人类的苦难，并以至高无上的身分向我们确保，我们所受的考验不会超过我们所能承受的。因著我们对神更多的了解，我们便会学习信靠他；而因为信靠他，我们找到了安息。

    接下来，我要综述一些原则和简介，以便清楚表达，当圣经作者观察到神的主权范围下发生的罪恶与苦难时，神的主权在这些圣经作者的心灵中起什么作用。在某方面来说，本书大多都在处理这个主题，为了避免重复，我要集中讨论其中几点探讨得还不太多的地方。

    (1)神的至高主权的作用，是使我们确信万事不会终将失控。神的爱与主权，同时使基督徒深信：「我们晓得万事都互相劾力，叫爱神的人得益处。就是按他旨意被召的人。」(罗八28)

    当置身苦难，又茫然不知所措时，这一点尤其显得重要。行文至此，有报告传来，一位在巴基斯坦宣教的加拿大宣教士失踪了，很可能已成为阿富汗敌对势力的牺牲者。这位宣教土已失踪数周，警方提供不了什么协助，希望渺茫。而在此同时，他的妻子正在加拿大待产第三个孩子。

    无疑地，她必会在某种程度上受到家人、朋友、教会的支援与鼓舞。然而摆在眼前的事实是，她很可能在世界上再也见不著她的丈夫。或许她至少会希望知道丈夫是生是死，然而很可能永远也无法确切地知道了。

    如果有人选这个时候引述罗马书八章28节给她听，可以说是令人难以忍受的鲁莽、残酷行为——并不是说经文不对，而是因为如此粗率地引用本节经文，容易被她视为是一个完全不了解她深刻痛苦的人所说出的老套话。我将在下一章简略地讨论关怀牧养的问题。而事实上，这位年轻的妇女得要自己从罗马书八章28节寻找安息。她的不知所措不会因而消失，但是会减至适当的比例，并且交在她所认识的神的大能手中。或许她不知未来如何，但是她知道神掌管未来。

    在我们有限的眼光里，看到许多意外导致的悲剧。而在信心的眼睛里，最终看来，每一事件都不是意外；这方面，保罗让我们确信，神乃是为我们的益处而动工。和一位具有无限能力、无比良善的神一同走进未知，会比任何我们已知的方法都来得更安全。

    (2)我们从圣经里再三学到，神在他广阔的时间里，为我们实行他的计划，我们的目光却只不断集中在此时此刻；相较之下，他是多么广阔高深。小娃娃常缠著父母急叫：「现在就要！」从神的眼光来看，我们这些大人其实也没什么不同。

    拿俄米和她丈夫因旱灾的咒诅而离开家乡。几年过去，拿俄米死了丈夫，又失去两个儿子——在那个时代的文化中，男人负责提供生活的支援与供应，因此单身女人的环境很不稳定。难怪当拿俄米回到故乡，伴随她的只是一个媳妇时，她不禁向人抱怨：「不要叫我拿俄米(拿俄米就是甜的意思)，要叫我玛拉(玛拉就是苦的意思)，因为全能者使我受了大苦。

    我满满的出去，耶和华使我空空的回来。耶和华降祸与我，全能者使我受苦。既是这样，你们为何还叫我拿俄米呢？」(得一20－21)。

    当波阿斯表现对路得的照顾，事情开始有了转机之后，拿俄米不禁呼喊：「愿那人蒙耶和华赐福！因为他不断的恩待活人死人(注3)……那是我们本族的人，是一个至近的亲属。」(得二20)当波阿斯与路得成婚后，神还使路得怀孕生了一个儿子。妇人们对拿俄米说：「耶和华是应当称颂的，因为今日没有撇下你使你无至近的亲属。愿这孩子在以色列中得名声，他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好。」(得四14一15)这相当有趣；一个有快乐结局的爱情故事，从中可以看到神在幕后的运作。但是作者看得比拿俄米所知的要更深远；他论道：［孩子起名叫俄备得，俄备得是耶西的父，耶西是大卫的父。」(得四17)作者以列出家谱写本书之结束。

    拿俄米从来不知道，自己会成为弥赛亚耶稣的一位祖先。她不可能期望自己竟被写入圣经正典当中，被千百年来无数的犹太人与基督徒阅读。她的时间规模实在太狭窄了。

    我并非责怪她。我只是说，在圣经里许多的事件中，神施行他的目的所用的时间规模，比我们所能想像的要广阔的太多太多了。

    或许你我所承受的苦难能帮助一个人，以致他全家回转归主敬畏神，甚至他的后裔可能成为另一个怀特腓德、司布真、威廉克里，或威伯福斯。有时我们重读一些经文会产生顿悟，神时常使用及祝福我们身处苦难时所表现的小小的信心行为。它所带来的祝福是我们未曾奢求的，并且我们也乐于为此受苦。

    当然，最终的「时间规模」(容我如此用词)是结束于新天新地。神要他的子民为天国预备好。我无意佯称这个基本的真理能「解决」万事。但是由终点展望生命(见第八章)，当然会改变我们对许多事的评估。

    (3)如果神是圣经里所说的神，那么对他来说，没什么值得惊异，也没有什么无法克服的问题。在圣经里，真理绝不会生出宿命论，而是培养出信心与信仰，教导我们全心倚靠，也教我们要再三研读希伯来书十一章。

    对全能神来说，不可能有什么等级不同的困难，也不可能有什么不可预见的挫折。以利亚由于在迦密山和巴力先知有一场光荣的对决，却竟然没有带来他所期望的大悔改，甚至惹来邪恶王后的杀身之祸(王上十九)，于是他逃命到旷野，向神求死。他的期望是错误的——通常这是导致沮丧的原因。神却不作此想。神教以利亚明白，他的行事方法并不一定都藉著大对决，或是威猛强烈的暴风；他却也经由一个微小安静的声音，说出他已为自己留下七千名未向偶像下路的人。

    错误的期望总会带来很多心理上的痛苦。比如我们或许把希望、快乐、未来都系于一份新工作、一项升迁、某种成功、或某种昌盛，以至于一旦无法实现期望时，便完全崩溃。然而只要对神存有安然的信心，就能在走马灯似的人生理培养出稳定与喜悦。

    (4)现今有种不常表态的看法，认为神只管大事和重要的转捩点，而看不太出来他会管除此之外的事情。但是耶稣的登山宝训说得正好相反(太六)。耶稣认定他的天父全权地看管每一只麻雀，每一朵花，然后由小向大：如果神连这些事情都看顾了——比起永恒及宇宙规模的事，这些当然算是相当小的事！——我们难道还不信任他会为照他形像所造的人，提供一切所需要的吗？

    令人可悲的是，科学教我们许多人采信「神的间断理论」( God－of－the－gaps theory)。这种观点认为神让万物循著他所定的法则不断推移前进。但是每隔一段时间，神会介入其间干预，真确地行使一些事情，我们称之为神迹。

    当然，按照圣经说法，这纯属无稽之谈。我绝不否认神创造了一个秩序的宇宙。但是，圣经对神的主权的观点是说，即使到现在，每时每刻，他仍然亲自维系著宇宙。的确，他藉由他的爱子，传递他无远弗届的主权(林前十五25)，至今仍是「常用他权能的命令托住万有」(来一3)。神迹不是神为了做什么改变而行的事件，神迹乃是神做了一件超乎平常的事。

    正常来说，神前后一致地操纵宇宙，使得科学研究得以进展，而他并不永远照惯例行，这更应使科学家感到谦卑。特别是，神的主权观点告诉我们要像耶稣那样，即使仅观察我们的周遭，就能汲取到安慰与信心。

    (5)而神是位会向我们个人作回应的神。这是诗篇所传达的主要信息之一，也是保罗祷告中重要的认定。我们已看过大卫几次在受疾病、敌人、挫败、悲剧、罪恶等压迫之下转向神，求他不要向他掩面。主作了回应，于是诗篇在胜利的欢呼声中结束。

    这项事实超越了知性的辩论。非信徒在此不太能了解我的说法。想想保罗：他三次祷告求主让「肉体的剌」(不管它到底是什么)离开他。当我还是个孩子时，别人告诉我，通常神会有三个答案：好、不好、等一下。听起来好像满安全的；无论发生什么事情，神总不会输。但那不是神给保罗够回答。神的回答是：「我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。」(林后十二9)

    最后，保罗不仅接受这个答案，并且在其中欢喜雀跃。他内心的呼求是，希望在他的生命与事工中，能体验那使耶稣从死里复活同样的大能(腓三10)。他在这里学到它的秘诀：当保罗自己软弱时，神的能力会在他生命中显得完全。「所以，」保罗说：［我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」(林后十二9)肉体的剌使他保持谦卑(十二7)。保罗非常了解这个原则的重要性：「我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦，为可喜乐的。因我甚么时候软弱，甚么时候就刚强了。」(林后十二10)这段新约经文所言，无异于旧约大卫身处苦难时，得以更亲近神的莫大喜悦。

    我们内心的平安和我们的祷告生活有密切关系(腓四6一7)。这并不是因为祷告具有心理安慰的作用，而是因为我们祷告的对象，是位回答祷告、具有个人性、有回应，且至高无上的神；我们可以将人生各种混淆、困惑、痛苦交托给他。随着时间过去，我们会学到，如果神在事情中没有挪去我们的痛苦，或完全除去邪恶，他必会带来恩典与能力。我们因而赞美；当然，赞美是愉悦的，正如同相爱的人相互赞美一般。

    数不清有多少次，当我去采访深受苦楚，比如罹患绝症的属灵长辈，在采访完毕之后，感觉受安慰激励的反而是我，因我得见他们活在有神同在的境界。我的朋友兼同事海默( Colin Hemer)在濒临去世之际，还面露微笑地提起他快完成的一部长篇手稿。他开玩笑地说：「现在由别人编索引，真是很大的祝福。」在他弥留的最后三十六小时之间，他不断用各种他所知道的语言诉说「恩典」这个字。在他临终之前，他还好奇地想知道，神在荣耀中会让他做些什么。

    很明显的，许多基督徒是在山穷水尽之际，深深饮于神的恩典、享受他的同在与荣耀(不管那会是什么——甚至连苦难也包含在内)，这些都更加使他们明了神的威荣。

    十八世纪圣诗作者泰普雷第( Augustus Toplady， 1740一1778 )有首诗歌，非常确切地捕捉了完整的圣经平衡观点，也可以看出神在揭示自己各种截然不同的属性，带给人许多安慰。

    我有一至高无上的保护者，

    眼虽不见，却总近在身旁，

    以不变的信实拯救人，以全能来管理与指挥。

    他绽笑颜使我充满慰藉，他的恩典加露珠般降落，

    拯救的高墙围绕，他所喜悦保护的灵魂。

    你，是我盼望的源头与基础，

    你，是我所承认的神，

    快乐的以便以谢(救恩之石)已安置，

    你自己一直助我至今，

    我默想过去的年岁，你一直保护我，

    直到最终你你不丢弃我，

    一个罪人竟被如此深爱。

    你是祷告的鼓舞者与垂听者。

    你是牧羊人是管理者，

    我或醒或睡，我的一切，

    都在你圣约下受照怃。

    只要你是我的盾牌，我的阳光，

    黑夜于我不再黑暗；我的光阴飞速流转，

    它们不过是带我接近你。

    神自己是我们的盾牌，

    也是我们最大的赏赐(创十五1)。

    (6)整本圣经就是本章所需的材料，圣经从头至尾都是关于教导我们信靠与顺眼。

    这表示，圣经启示的主要目标不在于要我们明白一切，而是有别的意思。无疑的，神可以告诉我们比此更多的事；我们还会在新天新地中发现更多事情。然而我们是那么自我中心，以致对神加有多馀的知识，总会助长自己想要为神的欲望。

    简言之，神除了回答我们的问题之外，他更乐意要我们建立起忠诚与信心、培养成为圣洁的渴望。灵命是否成熟，与此一明显真理有密切的关系。神告诉了我们许多有关他自己的道理；但是纯就理论与知性层面来看，许多奥秘仍是没有答案。

    我们只能略探其皮毛，以神赐我们的心智一瞥他的荣耀。但基督徒探究有关神的问题而至终得到慰藉与保护的，不是因为用了自大骄傲、自以为无所不知的解释，而是凭著崇敬的态度而得到的。

    相似地，我们也可以结论说，虽然神对我们说了许多有关罪恶与苦难的道理，但是纯就理论与知性层面来看，许多奥秘仍是没有答案。我们只能略探其皮毛，利用神赐给我们的心智思考经文，使神在经文显示的各种截然不同的属性，都同样在我们的生命中发生功用。基督徒探究有关罪恶的问题而至终得到慰藉，并不是因为他们用自大的理论为邪恶强行辩解，而是因为能与罪恶习战、对立，特别是他们不但针对自己内心的恶，也针对外在世界之恶。并且基督徒因探究苦难的问题而至终得到慰藉，不是因为苦毒、自怜，或怨恨神，或藉无意义的陈腔滥调，或假道学的宗教术语，乃是凭著由神而生出的忍耐、坚毅、信心。这位神曾承受苦难，与邪恶争战并且得胜。

他的大能与良善确保他所拥有的信实，至终绝不会令人失望

 问题讨论

    1．从本章中能学到的主要课题是什么？

    2．圣经中有关祷告(以及拣选、罪恶)的推论中，有哪些并非出自神的主权？

    3．如果神不是个人性的神，那么我们祷告的方式会有什么不同？

    4．如果神不是超越而至高无上的话，我们祷告的方式会有什么不同？

    5．重复前面第三、四题，将［我们祷告的方式」改为「拣选的教义」及「罪恶与苦难的问题」。

    6．举例说明，你或你的朋友面临苦难时，神所解决的办法不是去除苦难，而是靠「足够的恩典」(保罗用语)。


第十三章　安慰者应用的省思

 前言

    任何遭逢巨大悲哀或痛苦的人，在某些程度上都会碰到一些类似约伯朋友般那样令人愁烦的安慰者。他们满口陈腔滥调、属灵八股。他们在该抹膏油的地方引生罪疚，在需要关爱的地方传讲大道理，在需要哭泣安慰的地方，却标榜能力和训诫鼓舞。

    在前言中我曾警示，这不是一本正经历深刻痛苦的人合适看的书。本书可能对有些人有帮助，但确定对有些人没有帮助。本书毋宁是一本预防性的书：也就是说，我尝试为基督徒建立一些稳健的架构，帮助他们在苦难临到山之前，能以圣经的方式好好地思考罪恶与苦难。

    本意看起来似与其他章节不太相合，尽管如此，由于各样的苦难总是不断发生，本章的内容仍是有助益的。本章写法较不具理论性，而是提供许多建议，给那些想安慰正在水深火热之中的人。其中许多要点来自前面章节的讨论；与其他章节相同，本章所关切的也是在帮助基督徒，而不是非信徒。当非信徒悲痛时，是基督徒帮助、服务、分享福音的好机会；不过本书并非特别针对该项挑战而论述(虽然有许多同样的事情都可以应用得上)。在此我所考虑的对象是基督徒。

    (1)我们必须认知，悲痛通常会经历几个可预期的阶段。比如，若有人突遭丧失亲人的变故，我们不难发现会有如韦斯特伯( Granger Westberg)所著小册中(注1)，列出的几个悲痛阶段：「震惊状态」、「表露情绪」、「感到沮丧与孤单」、「经历沮丧造成的生理症状」、「容易惊徨」、「对于逝者歉疚」、「充满愤怒与怨恨」、「拒绝回到日常活动」、「逐渐重拾希望」、「努力认定事实」。

    当然，这些阶段不是一成不变的。一个人会经历其中几个阶段，但时间的长短，这要依许多因素而定。例如：这个人有多镇定，这个人对逝者有多锺爱或依赖，这个人得到多少支援，这个人的信仰多健全，这个人与主同行的习惯如何，还有许多其他因素。认知悲痛的不同阶段，有个好处，就是想要安慰人的人，可以从中看出提示的迹象，而作出恰当的反应。基督徒突然间丧失亲人而发泄愤怒怨恨，不可视为叛离信仰。置身此刻的基督徒无法立刻在复活的教义中找到安慰，他的失落感是如此巨大，实在不宜加以责备。对于想作安慰者的人来说，应该坐下来好好读伍斯特福( Nicholas Wolterstorff)，在二十五岁的儿子山难身亡之后，所写的感人好书《爱儿挽歌》(Iament for a son)(注2)。

    (2)有些悲痛需要很长的时间治疗。我所知的有些家庭--相当成熟的基督徒家庭--在丧失了一个前途美好的孩子后。父母悲痛之情需要好几年后，才不会一提及此事，妈妈就泪如雨下，爸爸就哽咽难言。我也认识一位年轻的牧师，在失去他的爱妻(两个孩子的妈妈)之后一年，离开了他的牧会事工。教会在前两三个月表现得很支持，但过了半年，教会属灵长辈，包括主任牧师都希望他恢复正常生活，重整旗鼓，不要再自怜自艾。

    有些事情或许需要对这位年轻牧师劝勉，但是也一定要让他多有机会倾吐他的悲伤，与人一起祷告，并找人帮助他的子女。虽然他担任的是牧师事工，或许仍然该温和地建议他暂时离职，甚至应该更早--但这是帮助他再回工作岗位的方法，而不是以失败感、罪恶感加重他的悲伤。这年轻牧师又花了两年时间，和一位成熟的基督徒领袖多次深谈，使他清楚自己所经历的，直到他感到可以有力量再投入服事。我要强调的是，许多种悲痛，都是需要时间的。

    (3)置身苦难当中，最安慰人心的「答案」只是单纯的陪伴、帮助、静默、流泪。帮忙浇花除草，或准备食物，可能都比解说罗马书八章28节要更属灵。别忘了经文本身就劝勉我们「与哀哭的人要同哭」(罗十二15)。

    (4) 不一定要想当然认为，所有的鼓舞之语，都必须多少回答一些「为什么？」不一定每个人都会问这个问题。有些需要鼓励的人，他们要被提醒的只是些简单的事情，而不是要对「为什么」提出深奥复杂的解答。有个年轻人才成为基督徒不久，就被诊断得了一种迅速恶化无法治愈的癌症。当他看著自己的躯体一半怪异肿胀，另一半日渐萎缩之时，他周围的人发现，最能给他安慰的，便是诵读约翰福音十一章25一26节，以及哥林多前书十五章。

    (5) 对于愤怒的呼喊「为什么？」必须发言回答时，到底要说什么或说多少，主要依我们所作的属灵诊断而定；就是评估这个人的需要与接受度。有些人呼喊「为什么？」并非真的在问问题；他们只是在寻求安慰。有些人虽真的问问题，但是在那时刻只能忍受最简速的回答。若有不熟识的基督徒问我类似的问题，我的回答可能会是这样，「我无法对你的『为什么？』提出所有答案，但是那位深爱你的主在为你而死时，也问同样的问题：『我的神，我的神，为什么离弃我？』这或许能给你勇气吧！」有时候，习惯思考的信徒会想要有更多的回答，其中有人已预备好心理看些书，也有些只要单纯的查经--例如思考一些诗篇或保罗的祷告，或其他一些本书中曾简要阐述的经文。

    (6)　当今西方世界，许多基督徒受一种宣称「权力、健康、财富」的福音所引诱，在此时强调基督徒所处的位置是很重要的--我们是处于堕落和新天新地之间，享受圣灵的「头期款」，但是绝不可能免于死亡与凋萎。圣经中无一处鼓励我们以为，我们可以免于经历败坏世界的各种兴衰变化。当然，比起信徒正承受苦难之际，在他们受苦之前说这些事情远较为容易。当前西方基督教界流行著一种自我寻求满足的信仰形式，因此，时常大声疾呼地把这些真理讲清楚，是很重要的。

    (7)　因为某些原因，苦难常会和罪恶感联想在一起。在这一点我们需要作锐利的辨识与关心。有时候罪恶感来自真正的罪恶，亦即因为某些特别的罪而在神面前产生道德罪恶感。此时是基督徒传福音的好时机。耶稣受死挪去我们的罪。在苦难里真实的罪恶感，其处理方法必须和所有情况下的真正罪恶感一样：我们必须认罪、离弃罪恶、求神赦免、尽可能与神和好，并且学习在基督赦免的话语中得安息。

    但是常常也有一种错误的罪恶感，也就是虽没有真正触犯神，但是却有一种模糊的罪恶感。对基督徒来说，要建立长远的答案，必须立基于神的话，分辨什么是该有的罪恶感，什么是莫须有的罪恶感，如此方能看穿，错误的罪恶感无非是魔鬼的谎言罢了。

    (8)有些苦难的形式需要我们的主动介入。例如，有妇女被丈夫殴打：你必须在什么时候才劝妻子离开丈夫，甚至请诉法院以保护自己？又如有小孩被亲戚性侵犯，可能最后得报警或告知其他相关机构；行动虽求其迅速，也要谨慎判断或有十足把握，两相均衡才是。在贫穷地区服务的人在处理社会问题时，会用周到的补助计画、救助金、教育、自助组织、立法修订等不一而足。而在无数的例子中，我们更看到基督徒所提供的--也是他们必须提供的--远超过咨商服务机构，或是可以倚靠哭泣的肩膀。

    (9) 提供希望很重要--不仅是对终点那一刻的盼望，也要包括提供在较短期之内能拥有怎样的希望。

    (10) 虽然如此，帮助人「一天难处一天当」是很重要的。当你身受可怕致命的疾病侵袭时，你尚且不需要接受终点的恩典；你要的是今日的恩典--专属于今日的。我们都活在死亡的宣判下，但我们全都需要属于今日的恩典。

    (11)尤其是，我们必须帮助人更清楚认识神。我们所给别人的回答，太多只是知识性、理论性，或建议性的。我们必须教导、辅助、与人一同祷告，加深他们对神的体验及了解，促使他们沉思默想并积极研读神的话语，从字里行间得到莫大的安慰。大家都要和约伯一起深深学习，神是无比伟大的；能认识神、相信神是无以言喻的特权--尤其是当我们还不知道所有答案的时候。如此人们可以学习安歇于他的爱中，时常回到十字架面前，不断更新他们对爱的洞察力。

    鲁益师在完成《痛苦的奥秘》一书时(该书初版于一九四O年二次世界大战爆发之际)(注3)，在前言中，他解释其目的是为谈谈一些有关痛苦的知性方面的问题，然后他接下来的话是这样的：至于培植坚忍伟大的事功，我虽不敏，亦自知德薄能鲜，不克胜任，但除却我自身深信，为忍受痛苦起见，一滴勇气，强于渊博的学问，一点人类的同情，胜于盖世无双的勇猛，而一丝一毫上帝的爱，都是远超这一切之上的，除此之外，我就别无其他销囊妙计，可以贡献于读者之前了。

    (12)最后，我们必须为身受苦难的人祷告。神本身就是「那安慰丧气之人的」(林后七6)，是「赐各样安慰的神」(林后一3)。许多人在最深刻的苦难中几乎无法祷告，我们岂不该特别为这些人祷告吗？

    我多次见过受苦者容颜的改变，在充满信心祷告之后蒙神回应，因而产生长久的改变。基督教如果提供的只是辅导而没有代祷，就一定有不健康不完全之处，这也是我自己屡次落入的陷阱。如果神是安慰的神，他终究会提供安慰--大多时候藉著人给予安慰，但有时候也不一定。总之它必会提供。因此让我们放胆祈求安慰，要记得他总是乐于将好东西给他儿女，通常我们缺少安慰只是反应出可怜的我们拒绝去求而已(雅四2)。

 问题讨论

    1．你曾否经历过深刻的苦难？经验过残暴的恶事？在你生命中的那段期间，什么对你的帮助最大？谁帮助你最多？

    2.在平息苦难之时，「盼望」扮演著怎样的角色？

    3．我们如何帮助那些受苦的人体验神的爱？

    4．你为谁祷告？你为他们代祷什么？为什么？经文中的祷告对你祷告影响的程度有多大？


附录——关于爱滋病

    收录此一简短附录有几个原因。最明显的原因是它和本书中许多主题有密切关系，因此像是提供一个 「参考案例」。基督徒思考这个题目，马上就会想到怜悯、审判、罪恶、神的主权……等一连串问题。由于媒体大谈爱滋病的「流行」(epidemic)(或说得再重一点，称为爱滋病的「泛滥［Pan－demic)，死亡人数将以百万计。各方面的影响冲击著我们，彻底思考此一问题实在很重要。目前没什么题目及得上它所引发这么多人的激动情绪。

 爱滋病是什么？

    爱滋病(AIDS)是「后天性免疫缺损症候群」( acquired immunodeficiency syndrome)的简称，也就是由于身体内免疫系统的功能失调，使得一些疾病最后变为致命。这种功能失调是「后天」的：并不是先天身体器官功能损坏的结果，而是因为人体免疫缺损病毒(human immunodeficien－cy virus，简称 HIV)入侵人体后造成的后果(注1)。

    此病毒攻击T辅助型淋巴球，这种细胞是专门用以协调人体内免疫系统的复杂反应来对付入侵者。 HIV病毒在电子显微镜下呈现像个伸出许多钉状和钩状的团状物，一旦附著在其他细胞上，病毒便得以复制。凡是有同样钩状的细胞，病毒就能附著上去，比如T辅助型淋巴球、脑细胞、巨噬细胞(一种流动的清除性细胞，专吞噬异物及细胞碎屑)，以及结肠直肠细胞。 HIV病毒能够附著的「钩子」或感受器等称作CD4，因此附带说明，为什么我们触摸门把或坐马桶并不会感染爱滋病毒，因为皮肤细胞并不是CD4的宿生。

    当HIV病毒第一次入侵人体时，可能会轻微发烧及出疹，不过此症状不太容易被注意到。然后大约四周，此人便具传染性了。但另一方面，用来测试人体内是否存有病毒的医学检验，必须等病毒在人体内活跃三个月至三年才能有效显示出来。在这段期间内，此人可能在不知情的状况下把病毒传染给他人。

    HIV病毒受害者所经历的阶段，现在可以清楚地划分(有些专家称为两阶段)，而最后阶段就是爱滋病期。从受HIV病毒感染到爱滋病完全发病，为期二到十五年不等，而从开始接受爱滋病医疗到死亡，则通常为期一到四年。目前两个阶段都可以用药物控制而稍有延长现象，但是目前还没有能治愈此疾的药物。大部分专家都认为，所有感染HIV病毒的人，可说都会得到爱滋病。

    爱滋病本身是混合感染各种病，使身体不再有任何抵抗力，诸如出疹、各种疼痛的菌类感染、肺器官感染，还有典型的卡波西氏(Karposi's)恶性肿瘤，这是罕见的癌症。研究显示，有百分之四十的病患在爱滋病发作前大约一年，其脑部中枢神经系统会受伤，造成逐渐健忘、无法专注、思想，以及语言缓慢、沮丧、精细动作能力丧失等等的症状。许许多多的病例，在一旦确定脑部受爱滋病毒侵袭后，便开始一连串悲惨的症状产生。

根据估计，到1992年为止，仅在美国便已累积到365，000名爱滋病患，仅在1992年就有75，000名息者会死于此疾。特别注意：这些只是爱滋病罹患者，并不包含HIV病毒带原者。病毒带原者的数目各方估计不一，但是实际情况一定很高。世界卫生组织官员依「推测估计」，全世界约有一千万人口是病毒带原者。想到占最高比例之处是非洲中部，而不幸地，该处不但医药难求，且费用极为昂贵，这场灾病的规模始见浮现。有些官员认为，像乌干达和坦尚尼亚等国家，由于死亡率过高，将会巨大地影响他们的经济，因为工作者丧失工作能力并逐渐死去--遑论其中活泼有劲、有技术的年轻工人，也正是性行为最多的一群。

 如何感染？

    HIV病毒从一人身上传到另一人的途径很有限：性交(无论同性或异性)；或感染者血泪与未感染者血液混合--这只限于已知的几种途径，共同使用针头注射毒品，是特别危险的一种；或婴儿出生前就被已感染的母亲传染。在1985年以前，美国及几个西方国家的血库都有被污染的现象(即使在隔离监管下仍有污染状况发生)。在部分第三世界国家中，特别是非洲，此种危险性相当高。对于惯常依赖输血的血友病患者来说，简直就是悲剧。在美国，据估计约百分之七十的血友病患者现已受感染(请注意，捐血并无危险性)。感染者的精液、阴道分泌物、血液或胆炮，都含有大量的病毒。这也表示医护人员在处理爱滋病患时，如果身上有任何抓痕或伤痕都必须格外小心，因为那可能是感染爱滋病毒的途径。这种冒险性不高，但是非常要紧。我认识一位医疗宣教士，由非洲回国述职，就于去年死于爱滋病。

    蚊子叮咬并不会传递病毒：由实验测试显示，病毒在蚊子体内存活时间很短，更遑论复制能力了。即使蚊子在饱餐感染者血液后几秒钟又叮咬了未感染者，后者仍不致感染病毒。因此和病毒带原著无论平日一同工作、上学、游泳等等都是没有危险的。此外，唾液、汗液、泪液都被显示并非病毒的有效媒介。比如到目前所知，还没有人是因为亲吻了感染者而感染病毒的。

    还有很多需要讨论之处。比如，虽然与同性或异性性交的确都会传染HIV病毒，但是估计在美国，百分之七十的病毒感染者都是同性恋者，其馀近百分之三十中主要是毒品使用考。只有很小的百分比属于血友病者及受感染母亲的孩子(而这些受感染的母亲通常是因静脉注射毒品而被感染，较少是因杂交而致感染)。当然异性恋人口也逃不掉此病毒的入侵。首先，是因为与受感染的双性恋者性接触。显然，不少遵守一夫一妻制的夫妇也有受感染的，只因配偶过去曾有过杂交的历史。异性恋娼妓如今也在异性恋者间推波助澜传播此疾。

    至少在美国，爱滋病在同性恋人口间传染得比在异性恋人口间快速，其原因可能有两方面。首先，同性恋者一次性接触就把病毒传给对方的机会远高于异性恋考。其原因至今无法确定，但最可能的原因是，由于肛门通道的薄膜，绝非用来承受性行为造成的伤口，其流血的可能性比阴道性交要高得多。精液又混含血液，两者都是HIV病毒的高感染承载媒介，于是成了致命的感染混合物。

    第二点，研究显示，同性恋者比异性恋者更容易随便发生性关系--亦即和多位不认识的伴侣发生性关系。比如在一份重要的研究报告中指出，约有百分之二的同性恋者在他们的「生涯」中(研究中界定其年龄自十八岁至六十岁)，曾与一千名以上的伴侣发生性关系；百分之十二与500到999名伴侣有性关系；百分之四十与100到499名伴侣有性关系。那么，在旧金山估计有75，000名男性是同性恋(占男性人口的十分之一)，竟然有百分之六十至六十五同性恋人口呈HIV病毒阳性反应，这也就并不足为奇了。在纽约，大约百分之三十六的男同性恋人口呈病毒阳性反应，六十分之一的新生婴儿受病毒感染。

    在美国，虽然黑人只占全美人口的百分之十二，但是百分之二十四的爱滋病患者是黑人；另外虽然西班牙语系人口只占全美人口百分之七，但是百分之十四的爱滋病患者是西班牙语系的人。爱滋病女性患者中，有百分之七十是黑人或西班牙人。这些不相称的比例，显然要归因于这些人口中高比例的注射毒品，再加上低比例的稳定家庭基础，此外还归因于常易发生的性杂交，及婴儿出生即带原的现象。而这些因素也都与贫穷有关。

    在非洲中部，要得到确切的相关统计数字很难。但是大多数观察家认为，异性恋与同性恋考的感染数字相去无几，其原因依然不明。有人认为，可能是因为饮食习惯使得阴道薄膜韧性减少，易于受损，使得性交时容易流血，所以提高女性感染的比例。此外，妓女也被认为是非洲国家中爱滋病的主要传递者。据估计(当然样本选取技巧是不足的)，在奈洛比百分之八十的妓女，及虑安达百分之九十的妓女都是HIV病毒带原者。在两年前的测试中，刚果的一个主要港口城市黑角(Pointe Noire)，百分之六十四的妓女皇HIV阳性反应。无可避免地，港口城市的妓院总是有来自世界各地的水手。由于大多数非洲国家都没有恰当的血液检验设施，所以全国血库的污染也增强了爱滋病的传播。在西方国家，通常注射都用即弃式针头，但在非洲国家，这种方式太昂贵了。但是如果针头使用前未经适当消毒，则任何防疫的计画，事实上反而都成了散播病毒的工具。简言之，问题非常庞大；到底有多大，仍然多不为人知，因为切实收集报告实在很难。由于这些未知的因素，更能预测出未来悲剧的规模，不亚于衣索匹亚和苏丹的饥荒。

 预后如何？

    我已概述爱滋病个案的预后，但是这种病的世界性之预后，就模糊得多。

    目前，既无爱滋病的疫苗，也没有治愈艮方。据专家说，寻找有效的疫苗极度困难，因为HIV病毒会不断突变。事实上，在起初，此种病毒可能是一些猴子体内常见的病毒突变。至于它是如何侵入人体，至今仍不知道。但是即使发现了有效的疫苗且通过测试核定，依然无助于那些已染上此疾的病患。特别是，虽然世界各国政府都作大量的补助，但是非洲这个最需要的地方，却不能普遍得到救助。

    治疗爱滋病的药物有相当的进展，但是并没有「治愈」良方。目前所知最好的药是AZT，在大多数的病例中，都可以达到延后发作期，以及延长医疗期的效果。但是到目前为止，还没有医药可以阻止此病，只能延长时间而已。同时也要再次提醒，药价花费很昂贵。由于产量增加，以及相当大的政治压力，费用目前已降至每人每年花费六千美元，以后还可能持续下降。即使如此，要大多数非洲人都能见到这种药，还是非常不可能的。

    无疑的，随着时间，会有更合适的医药出现，甚至可能发现有效的疫苗。比起前几年，前景似乎有希望得多。即使如此，我们还是要想到在此灾难结束之前，数百万人的死亡。

 爱滋病是神的审判吗？

    这个问题有强烈不同的看法。我只想补充几点以为回应。

    (1)如果「神的审判」意指凡爱滋病患之所以得此病，是因为他们每个人都犯了某种特别的罪，这答案必然是否定的。至少这对于生来即患此疾的婴儿，和凭信心输血赖以维系生命的血友病患，都是很不公平、令人难以接受的。他们虽然生来就带有罪性，但是并没有参与杂交或注射毒品之行为，这些行为才是大多数爱滋病患者患病的直接原因。

    (2)另一方面来说，的确所有苦难都和使世界脱序的堕落及咒诅有关(见第三章)。如果没有罪，就不会有爱滋病。在此意义下，无疑这种痛苦是神审判的一部分。但是除此之外，我们还有什么可说的吗？

    (3)我们想想有关战争的类比。在旧约中，战争常被用以代表神对他百姓的审判，但这并不表示每一个在战争中受苦的人，都犯了使国家衰亡的堕落腐化及拜偶像之罪。婴儿在战争中死去，正直的人被强暴、被射杀、被伤害、受饥饿等。但是正如这些明显的事实并不致蒙住旧约圣经作者的眼，而看不到神在战争中审判的作为，同样有关爱滋病患者的类似事实，也不会使我们无法察觉神在此痛苦审判中的作为。

    (4) 即使如此，我们尚未对准中心议题。这件事的清楚事实为，如果没有性杂交，就不会有爱滋病，并且最多性杂交的人危险最大。先不从道德层面及是否符合圣经教训来说，要说爱滋病与性杂交无关，那真是太难了。

    虽然每个人把爱滋病的感染视为「传染病」，或「流行病」，但是它和传染病的历史意义完全不同。例如，在中世纪欧洲的瘟疫流行中，人们并不知道是怎么感染到疾病，最后的办法就是用隔离封锁。但是爱滋病的情况不同。我们知道病毒感染的途径，我们很清楚明确地知道。

    这就是为什么政府单位或善意的团体声称「我们都在危险之中」，所说的是谎话。这是不对的，好像说我们都落在类似鼠疫，或天花霍乱的恐慌里。如果你是纯然独身，或奉行一夫一妻制(配偶也向来奉行)，并且你也没有用别人使用过的针头注射毒品，那么你感染爱滋病的机率几乎是零。如果你是血友病患，你被感染的危险稍微会高一些，但也不会很大(但是1985年以前的血友病患不在此列。)你惟一感染的可能是，比如你在下班路上发生车祸，你的伤口混进感染者的血液，或类似的外伤情况。如果是医护人员，就要采取基本防护措施(例如戴上无菌手套)，他们的感染机率，除了已知途径之外，也几乎是零。

    谈这些事实，切切不可抱著鄙夷或幸灾乐祸的态度。但是大众也不会被不实或半对半错的说法所愚弄。花费几十亿人民的纳税钱，如果人们感到被有所蒙蔽，那么便很难就此疾病引发大众的同情。此事实在于绝大多数爱滋病患者，都涉入圣经所禁止的性杂交和自我毁灭的使用毒品；另外小部分的爱滋病患考，若不是那大部分的人缘故，也绝不会感染此疾。因此爱滋病不像一般传染病，它在患病者与圣经所禁止的行为间有清楚的因果关系，因此在爱滋病中看不到神严厉的作为实为难上加难！

    (5)容我温和地说，不把这病视为对医学界骄傲态度的责备也很难。我这么说是有些犹豫的，因为我认识许多优秀的医生护土，我的健康也多次靠他们的细心已关照。虽然如此，我们来看看(科学美国)( Scientific American)杂志，有一期关于爱滋病的专刊，一开始便老生常谈：「约十年前，大家都还普遍相信，在已开发国家中，传染病不再是一项威胁。」(注2)

    我发现很难不听到神这么说：「你们其以为可以忽略我律法的惩治，可以用特效药治病而摆脱应有的后果吗？你还没见识过呢！」

    请别误会我，我很感谢神让我们有治愈梅毒的特效药。没错，要感谢神，因为如果他在降下破坏时，他也同时命定宇宙秩序，并藉著神学家所谓「一般恩典」工作，以为解决和医治之道。但是成功常常却会带来骄傲，像我们所看到亚述王(见第十一章)和巴别那样的骄傲。凡是埋首于圣经的人，不难看出爱滋病是神对医学界的傲慢所作的责备。

    (6) 那么罗马书一章并节所说的如何呢？许多保守派人士引这节经文，证明爱滋病是神的审判。保罗写道：「男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。」于是有人辩称，爱滋病只是「当得报应」的一个层面。

    不过浏览一些好注释书，就会排除这个看法。从圣经希腊原文可以很清楚看到，同性恋本身是被视为欲火攻心而［妄为」的「当得报应」。

    (7)这让我们看到同性恋在圣经里的地位。在许多大城市成立的同性恋教会「大都会社区教会」(The MetropolitanCommunity Church)，他们发行了几种小册子，专门推广一种观点，即圣经并不谴责同性恋本身，只是谴责杂交的同性恋。如果一对同性恋者选择忠贞的单一伴侣关系，圣经并不反对。其中一段文字是这样的：

    在圣经中有几段文字据说是谴责同性恋行为的。现在，对淤这些段落有许多的争论。有些基督徙相信这些段落是谴责所有的同性恋行为。一但是愈来愈多的圣经专家相信，这些段落只是谴责某些有偶像崇拜或虐待式的性行为。

    注意这偏颇的用语：「有些基督徒相信」什么什么，但是「愈来愈多的圣经专家相信」小册上所主张的。他们所引用的专家名单并没有让我们产生什么信心，他们也没有引用历史上有什么教会是有这种看法的。反之，只是「有些基督徒」的看法被「愈来愈多的圣经专家」所批斗而已。如果有人怀疑到底关于这几点圣经的说法是什么，有一篇赖特( D．F．Wright)的专精文章，很适于任何想开始了解这些专业评注的人来阅读(注3)。

    据我的了解，没有一个毫无争议的生理因素足以迫使一个人倾向于当个同性恋者，或许倒有一些是预先倾向的先天因素，但是每一例中都有许多参与其中的异性恋者所造成。从几个重要研究显示，我们清楚地看到，几乎所有的同性恋者都来自一两种相似的背景。

    在男同性恋中，有百分之六十七所来自的家庭是父亲不在，或是父亲是个超级软脚虾而母亲却是个特级战斧，孩子成长中受到女性力量的残酷相待，于是特别冀求男性同伴的温暖与柔情。反之，另外百分之三十的男同性恋所来自的家庭，父亲是令人恐惧地残酷暴力，而母亲只不过是像块让人踩的抹布。孩子学会轻视女人而认同男性力量(在女同性恋中也可以发现类似但角色颠倒的型态，但是就我目前所知，还没有同样分量的研究报告)。剩下百分比的男同性恋并非来自以上任一家庭背景，他们只是被其他的同性恋者，通常是男性亲戚所引诱而成为同性恋者。

    这些发现表示，同性恋是一种学习的行为，而不是「天生自然」的；它乃是在腐化环境中被扭曲的性力量所产生的结果。如果一个家庭不按照神要他们如圣经所言应有的方式生活，我们可以预测到会有各式各样痛苦的后果。

    我们时常听说，同性恋对他们这种现状无能为力，也无法改变，就好像白人与黑人无法互换一样。这纯属一派胡言。我可从来没见过原为黑人的白人或原为白人的黑人，我倒见过不少同性恋的人。我并不想为称同性恋改为异性恋是容易的，但是那是可以做到的，也有人正在这么做。即使受苦于同性恋倾向，并且改转的工作难困无比，却不能以此作为同性恋行为的口实。正好比说，一个已婚男人，妻子精神失常得进精神病院，即使如此，他强烈的异性欲望也不能让他藉口滥交。对基督徒来说，作了耶稣是主的告白，就是要有负责行动的。

    那么，从圣经观点来说，同性恋是罪，即使它是因为他人的犯罪行为而诱发形成(有不少其他罪也是如此)。有些人对这种结论很愤怒，因此他们对于凡是不愿称同性恋只是「另类生活方式」的人，都称为有「同性恋恐惧病」，对同性恋存有非理性的害怕。当然，有些人，包括基督徒，表现对同性恋者的厌恶，这是不可原谅的：同性恋并不是圣经中所说惟一的罪，也不是惟一不可原谅的罪。但是如果把所有不同意这种放荡形式的人都归类为患了同性恋恐惧症，等于是将恶意的标语替代理性的论辩。而如果就像我所论证的，圣经将同性恋视为罪，那么实在很难说爱滋病的爆发与这种罪恶的行为两者间没有关系。

    (8) 我们感到爱滋病或许是神严厉的怜恤。几乎所有的观察家都可以作证，美国国内杂交的情形，虽然仍多得令人毛骨悚然，但是自从爱滋病的消息散播出去之后，已经出现剧降。神若愿我们圣洁更甚于健康，愿国家生存更甚于姑息杂交，那么，我们可以说这个可怕的灾难的确是神的严厉怜恤。

    (9) 在西方国家公然助长淫乱的风气，同性恋杂交只不过是其中的延伸罢了。性滥交屡见不鲜。媒体中从不会把通奸淫乱视为悲剧，或是一种严重的社会性罪恶，更遑论将之视为得罪神了。那只是一种正常、有趣的现象，一种人们「落入」与「脱离」爱情的表达。我们从年轻人那里看到这样的立场。若我们反对它，还得有很坚强的决心才行，果真如此，还会被人觉得荒谬、守旧、老套。

    这么说来，我们也没什么资格将责罪的石头扔向同性变者。性杂交就是性杂交。在神眼中，是邪恶的。如果偶或有非因性杂交而感染爱滋病者，我猜想耶稣不会对我们说：「怎么样，这可以证明爱滋病和神够审判无关吧！」而是会这么说：「你们若不悔改，都要如此灭亡。」(路十三5)

 悲悯与愤怒

    那么，如果我们认为爱滋病与其病毒感染是神审判的一部份(虽然有前述的分类与限制)，是不是就表示基督徒有权走开，好像还怕会干扰了神的审判呢？或是我们只限于帮助那些亟少数非因个人涉及注射毒品或性杂交行为却罹患此疾的人？

    绝非如此！若你还记得，在圣经中战争也被视为神的审判，但那并不表示基督徒可以远离，忽视战争不可避免会造成的饥饿、受伤、无家可归和流离失所的人。因此在这里：凡感染爱滋病者都需要帮助，目前的医疗照料系统并不充分，所以这是个助人的机会。

    当然，有许多住在乡村或郊区的基督徒还没有遇见任何爱滋病患。我所引用的统计数字特别显出这是个城市内的问题。也就是说，城市的教会必须负起主要责任。但是如果疾病继续扩散，还会有许多工作得进行。

    教会要开放辅导中心，为严重的病患提供住处，让病人在各处被拒绝收留之后，能有尊严地死去。人性的接触、清洁的被单、温暖的房间、食物、友谊--当愈来愈多的感染者开始显示病症之后，这些东西都会很缺乏。尤其重要的是，随著这些服务就是分享福音的机会--相信耶稣而得赦免，耶稣为拯救罪人，拯救像我、像爱滋病患这样的罪人，而受死。

    因此，当基督徒发出神审判的警告，清楚讲出圣经对性杂交和同性恋的谴责同时，他们的发言要有转变，以待罪之人的身分告诉另一些罪人在哪里可以找到解救之道。任何圣洁纯粹的爱，必含有道德愤怒的成分，它也必须和自我牺牲的爱融合一起，用具体的作法关爱那些染此重疾的人。


注释

    第一章

    注1　鲁益师，《痛苦的奥秘》，鲁继曾译，基督教文艺， 1956(C．S．Lewis，The　Problem of　Pain，New York：Macmillan，1962)．

    注2 路益师，《卿卿如晤》，曾珍珍译，雅歌，1994(C．S．Lewis，AGrief Observed, London: Faber，　1966)．

    注3　见 Alvin J．Plantinga，God Freedom and Evil(Grand RaPids：Eerdmans，1974)。可信的调查报告请参考： Stephen T．Davis，“The Problem of Pain In Recent Philosophy"： Reviewand Expositor 82(1985)：535-48； Ronald H．Nash， Faith andReason: Searching for a　Rational　Faith(Grand　Rapids：Zon－dervan，1988)，pp175－221．

    注4 摘自　George I．Mavrodes，Belief in God(New York： Random，1970).

    第二章

    注1 Richard Swinburne．The Coherene of Theism(Oxford：Clarendon，1977)，p．149

    注2　 Harold Kushner， When Good Things　Happen to Bad People(New York：Schocken，1981)．

    注3 同上，134页。

    注4 见George　B．Wall，Is God　Really　Good? Conversations　witha Theodiry(Washington，D．C.：University Press of America，1983)．

    注5 见 David Griffin，GOd POwer and EviL: A Process Theodicy(Philadelphia：Westminster，1976)；Howard R．Burkle，GOdSuffering and Belief(Nashville：Abingdon，1977)．

    注6 见Burton　Z．Cooper，Why，God？(Atlanta：John　Knox，1988)．

    注7　Henri Blocher，“Christian Thought on the Problem of Evll：Part II；Churchman 99(1985)：p．101-30．

    注8　 Clark Pinnock，in Predestination and Free Will： Four Visws ofDivine Sovereinty, eds． David Basinger and Randall Basinger(Downers Grove：Inter-Varsity，1986)，pp．141ff.

    注9　 Bruce R．Reichenbach，Evil and a　Good God(New　York： For－dham University Press，1982)，本书强调，逻辑上，神的知识不能包含自由意志中「与事实相反的条件句」。我们可以清楚看到圣经的看法与此互相冲突。

    注10　或许最知名的即属John　Hick，Evil and the　God　of Love (NewYork：Harper and Row， 1966)．

    第三章

    注1　Paul Woodruff and Harry Willmer，eds， Facing Evil：Light atthe Core Darkness(Lasalle：Open Court，1988)，vii．

    第四章

    注1　感谢本书相关意见 T．R．Hobbs，“Reflections on'the Poor andthe Old Testament"，Expository Times 100(1989)：pp．291－95．

    注2　同上，293页。

    注3　根据请参见D．A Carson，Mattew，in The Expositor's Biblecommentary ed．Frank E．Gaebeleln(Grand Rapids： Zonder－van，1984), 8：131-32.

    注4　Peter Craigie，The Problem of War in the old Testament(Grand Rapids：Eerdmans，1978)．注5 若我没错的话，这是指耶稣降临到耶稣再临之间的整个受难时期。见Carson，MattheW 8：488及下，特别是498页。

    第五章

    注1 A．Carson，The Gospel JOhn(Leicester：Inter-Varsity；Grand Rapids：Eerdmans，1991)．见本书对约翰福音十九章1节的讨论。

    注2 见 Scott J．Hafemann，Suffering and　the Spirit： An ExegeticalStudy of II Cor.2：14－3：3　wthin　the Context of the CorinthianCorrespondence WUNT 19(Tubingen：J．C．B．Mohr［PaulSiebeck，1986)．

    第六章

    注1　Peter Craigie，The Problem of war in the Old Testament(Grand Rapids：Eerdmans，1978)．

    第七章

    注1 Helmut Thielicke， Living with Death，trans．Geoffrey W．Bromiley(Grand Rapids：Eerdmans，1983)，p．125．

    注2 耶稣在拉撒路坟墓前流泪(约十一35)是否表示鼓舞同类的悲伤，颇受争论。事实上这个例子更难明白。我们必须探索耶稣为什么而哭。我们很难相信，他是为了丧失朋友而哭，因为故事显示，他知道再过几分钟，他就会使拉撒路复活；如此，露出信心的微笑才更恰当。进一步详探本段经文，耶稣「心里悲叹，又甚忧愁。」(33节)--实因周遭死亡力量的摧残及大众不相信他而感到受伤及愤慨。的确，「同样的罪与死亡，同样的不信，引起他的愤慨，也引起他的悲叹。今日跟随耶稣的门徒若体会到这种张力，将受益良多--若是徒有悲叹与怜悯，而不带有愤慨，就沦为感伤罢了；而徒有愤慨却无悲栏，就会流于刚愎自大，傲慢暴躁。」摘自Carson，John。

    注3　感谢Roy Clements让我注意到这首诗。

    注4　The Saints'Everlasting Rest(repr．Grand Rapids： Baker，1978)， p．246．

    注5　 E．Houghton， Christian Hymn－Writer(Bridgend： EvangelicalPress of Wales，1982)，p．116．

    注6　　D．A．Carson，Showing the Spirit A　Theological Exposition of1 Corinthians 12－14(Grand Rapids：Baker；Exeter　Paternos－ter，1987)，chap．5．

    注7　 Thielicke，Living with Death、P.161．

    注8　摘自E．G．Rupp and B．Drewery，eds，Martin Luther(Lon－、　　don： Edward Amold， 1971)，p．162．

    第八章

    注1　Chrys　C．Caragounis，“Kingdom　of God，Son of Man，andJesus　Self－Understanding．”Tyndale Bulletin 40(1989): pp.3-23, 223-38。

    注2　见Carson， Mattew, 8：265－68．

    注3　J．Christian Beker，Suffering and Hope(Philadelphia： For-tress，1987)。本书最大的优点之一是体认出，基督徒若不先诉诸圣经作者末世异象的启示，就无法对世界上罪恶与苦难比例不均的问题作出适切的回应。例见87页第九章注1"Job the Pious？ The Characterizatlon of Job In the NarrativeFramework of the Book，” Journal for the Study Of the OldTestament 43(1989)：37-52注2 就这些困难的中肯讨论，见John E．Hartley，The book of JOb，NICOT(Grand Rapids：Eerdmans，1988)，pp．292-97注3　　Robert　Gordis，The Book　of God and Man．A study　of Job(Chicago：University of Chicago Press，1965)，p．133，304．

    注4　 Stuart Lasine，“Bird's－eye and Worm's－eye Views of Justice inthe　Book　of　Job，”Journal for the Study　of the　Old　Testament42(1988)：344．

    第十章

    注1　若要较全面性的讨论，请参阅Leon Morris， The ApostolicPreaching of the Cross(London：Tyndale，1965)；John R．W．Stott，The CroSS of Christ(Leicester：InterVarsity 1986)；J．I．Packer，“What　Did　the　Cross　Achieve ? The　Logic　of　PenalSubstitution，”Tyndale Bulletin 25(1974)：3-45．

    注2 见 F．L．Cross and E．A．Livingstone，eds，The Oxford Dictionary Of the Christian　church(London：Oxford UniversityPress，1974)， p．694．

    注3 请特别参考Warren Mcwilliams，The Passion of God Divinesuffering in Contemporary Protestant Theology(Macon: Mer-cer University Press，1985)；Douglas John Hall，God and Hu－man Suffering: An Exercise in the Theology of the Cross (Min-(Minneapolis: Augsburg,1986).

    注4 本首诗见于 Shilliton's Jesus of the Scars, and Other Poems.书中，但我无法取得原著。这首诗重印在William Temple，Readings in St John's Gospel(London: Macmillan， 1939－40；New York：St．Martin's，1986)，p．366．

    第十一章

    注1 Richard F．Vieth，Holy Power Human pain(BloomingtonMeyer－Stone，1988)，p．55．

    注2　见 D．A．Carson，Divine Sovereignty and Human Responsibil-ity： Biblical Perspectives　in Tension(London： Marshall， Mor－gan and Scott , Altanta：John Knox，1981)．

    注3 见R．Young，FeEdom Responsibility , and God (London1975)．

    注4　 Carson，Divine Sovereignty, pp．146－60．

    注5 从众多例子中信手试举一例，见 MichaelL．Peterson， Evil andthe Christian God (Grand Rapids：Baker，1982)。作者认为全能的神要控制一个自由个体，在逻辑上是不可能的。但是如果自由的定义是指可与绝对力量相对立抗衡的，那么逻辑上也是不可能的。自由的定义已经确定了他的结论，而不用看这定义是否合乎圣经的标准，是否为圣经所同意。

    注6　　Basinger and Basinger， Predestination and Free Will, P.10．

    注7 同上，52页。

    注8 例如，Roger Nicole，"Some Comments on Hebrews 6：4－6 andthe Doctine of the Perseverance of God with the Saintx" inCurrent Issues in Biblical and patristtic Interpretation, ed.

    Gerald Hawthorne(Grand Rapids：Eerdmans，1975)，p．357.

    注9　Paul K．Jewett， Elecion and Predestination(Grand Rapids：Eerdmans，1985)，P．77．作者在书中暗示承认这一点，他质问亚米念的方法(以「预知」解释「预定」)是否合理。作者评论道：「我认为是的。无论我们是否同意他的学说合乎圣经，他的解经健全妥当，我们都很难怀疑其说法的合理性，它确能解决此一问题。」这正是问题之所在。

    注10　 Terence E．Fretheim，“The Repentance of God：A Key to Eva－luating　Old　Testament　God－Talk，” Horizons in Biblical Theo－logy 10 (1988)：60．

    注11　Carson, Divine Sovereignty.

    注12　William Lane Craig，The Only Wise God: The Compatibilityof Divine Foreknowledge and Human Freedom(Grand Rapids：Baker，1987)

    注13 由于巴刻所写的小书《传福音与神的主权》(Evangelism　and theSoyereignty of God)颇为风行，因此通常大家都会指出，「神的至高主权」和「人有道德上的责任」是二律背反(antinomy)。但是这个名词有些混淆，稍加说明或者帮助。

    根据牛津英文字典，二律背反是指：(1)「在一个法律内，或两个互等的法律问有矛盾。　 (2) 「一条有矛盾的法律、法规，或原则；一个有权威性的矛盾」--此处引用 Jeremy Taylor之例。此人在1649年写道，某些恩典奇迹「直接与肉体欲望相互矛盾」；(3)［在似乎同样合理、合逻辑，或必要的结论间有矛盾；是一种吊诡(paradox)；知性上的互逆」--牛津字典在最后一义中特别指康德(Kant)为例。

    已刻所指皆非以上之意义。他当然不会在这些真理中看到真正的矛盾(第一及第三的意义)，他也不会在真理问看到类似恩典奇迹与肉体欲望间的对立。他的意思乃是指「表面冲突，实质并不冲突」。

    虽然牛津英文字典没有提出这样的一个字义，但是在一些哲学流派中，这个字词却有这样的意义(很可能巴刻就是由此藉用此一字词的)，在(纯粹理性批判》( The Critique of PureReason)一书中，康德全心揭示人们把空间、时间，和其他纲目应用在未曾经验之事所会产生的谬误。他论辩说，如果不诉诸这些纲目，我们必会发现四个背反之处(在此不必细表)。从表面上说，康德用了牛津英文字典中真正冲突的字义：当采用空间时间等范畴时，矛盾便产生了，但是正因他确切地说了这些范畴不应该被捺用，因此「矛盾」不会变成真正的冲突，而只是表面上的冲突而已。于是便产生巴刻所应用「二律背反」的含义。

    本项注解的惟一要点，即强调当真理被指为是二律背反时，我们要明白，我们所处理的是奥秘，而非矛盾。

    第十二章

    注1 Clark Pinnock，in Basinger and Basinger, Predestination andWill,p.152．

    注2　 Evangelism and the Sovereignty of God PP．15-16．

    注3 她可能是想到她的丈夫和两个儿子。如果有亲戚娶路得，生下的孩子，就可算为家族的继承人，财产也同样可以传承下去。

    第十三章

    注1 Granger E．Westberg， Good Grief: A Constructive pproach tothe Problem of Loss (Philadelphia: Fortress,1971).

    注2　 校园，1996。

    注3　基督教文艺，1956。

    附录

    注1　严格地说，不该用( HIV Virus)一词，因为那样等于说「人体免疫缺损病毒的病毒，在文章行文中， HIV有时候用为原本的名词功能，有时候则作为形容词来形容「病毒」。

    注2　 Robert C．Gallo and Luc Montaignier，“AIDS in　1988"；　Scientific American　259／4(Oct．1988)．

    注3　 D．F．Wright，“Homosexuals or Prostitutes． The Meaning ofapoevokoltal(1 Cor．6：9，I Ti．1：10)，”Vigiliae　Christiance 38(1984)：105－33．

上章 目录