认识神

封面

前言

第一课：认识神的重要性

第二课：如何认识神？

第三课：神的名字

第四课：神的属性介绍

第五课：神的能力（Power）（Omnipotence）

第六课：神的良善（Goodness）

第七课：神的智能（Wisdom）

第八课：神的圣洁（Holiness）

第九课：神的公义（Righteousness）

第十课：神的忿怒（Wrath）

第十一课：神的恩典（Grace）

第十二课：神的主权（Sovereignty）

第十三课：神的同在（Nearness）（全在Omnipresence）

第十四课：神的不变性（Immutability）

第十五课：神是真理

第十六课：神是爱

第十七课：看不见的神

第十八课：神的悦乐

第十九课：神的荣耀

第廿课：对三一神的理解 Part 1

第廿课：对三一神的理解 Part 2

第廿课：对三一神的理解 Part 3

第廿课：对三一神的理解 Part 4

第廿课：对三一神的理解 Part 5

第廿课：对三一神的理解 Part 6


前言

    课程目标：更明白神，更认识祂，更爱祂，也更爱人。

    原则：认识并研究神的属性是基督徒的天责。

    提醒：对神错误的认识是人在伊甸园堕落之根本原因。

    要求：准时上课，预习与复习，参与讨论并分享心得。

    Westminster Shorter Catechism

    Q4：“神是什么？”

    答案：“神是灵，在祂的存在、智能、能力、圣洁、公义、美善和诚实中，乃是无限、永恒、不变。”


    第一课：认识神的重要性

    一、认识神的重要性

    诗篇五十：21-你行了这些事、我还闭口不言。你想我恰和你一样。其实我要责备你、将这些事摆在你眼前。

    我们被造的目的：认识神

    我们人生的目标：认识神

    耶稣对永生的定义：认识神（约翰福音十七3）

    世上最好的事，最值得夸口的事：认识神（耶利米书九23～24）

    在神眼中人有什么令祂最喜悦之事：认识神（何西阿书六6 ）

    二、认识神的“实用性”

    1. 依照圣经的启示认识祂的属性。

    无人能见神而活（出埃及记卅三20）无人见过神（约一18）

    我们对神本性的认识是透过耶稣基督所启示，并不能超出圣经所教导有关祂的教导、事工及本性。只有透过圣经我们才能“看见”祂、认识祂。

    2. 神的属性是所有人类道德之基础与标准。（撒母耳记上八５－７）

    不以神为王、个人任意而行（士师记廿一25），神赐下律法要成为以色列人的王（出十五18），神设立标准，“你们要圣洁，因为我是圣洁的”（利未记十一44～45；十2；廿7；彼得前书一16）。

    3. 对神错误之认识是拜偶像之罪，并导致其它无数的罪。

    伊甸园中（创世记三），由撒但贬低神的特性开始（神岂是真说你们不一定死）

    4. 深切认识神是我们的呼召与天命，盼望，特权，祝福。（耶九23；林前十三12；使我认识基督，腓立比书三10；约翰壹书三2；以弗所书三14～19）

    5. 研究神的属性是我们享受神及灵命成长之基础。（彼后一４；弗四１３；约壹三１）

    6. 神的属性是我们信与望之基石。（来十 23 ；十一6；彼前四19；约壹一9）

    7. 研究神的属性促进我们的敬拜。

    我们依（也因）祂的属性敬拜祂（启示录四8；诗七17；一？七1）

    8. 研究神的属性增进我们的祷告生活。（诗五1～5）

    9. 研究神的属性强化我们的见证。

    人只有开始认知神是圣洁，公义，公正的，才能知己罪（例，保罗，使徒行传九1～22）。我们主要的目标不是赢得灵魂，而是传扬表彰神的荣耀（林前十 31；彼前 二 9～10）

    10. 寻求认识神的属性丰富并增进我们的研经。（诗一一九15～18；九七）

    11. 将焦点放在神的属性上，我们可由一个新的、从神的角度来看待生命。（诗七三；腓三8～10）

    三、圣经中的人物见证

    A. 约伯

    约伯在神眼中是“完全正直、敬畏神、远离恶事”（伯一8），神不向约伯解释他为何受苦，也不告诉他撒但的介入，神只提醒他祂是神以及神的一些属性（伯卅八～四一），约伯的有限性，结果约伯悔改（伯四二1～6）。神对约伯朋友的责备：你们议论我不如我的仆人约伯说的是（伯四二7）

    约伯受苦使他更明白神的属性，神的属性使他更正确地思想神，并对他的受苦有正确的响应。

    B. 摩西

    摩西初次与神相遇（出三1～6；11～15）

    a. 摩西被神指教：以色列的神是一位永恒的神（v.14 “I AM”）

    b. 神向他保证神与他的持续同在（v.12）（参：大卫，诗一三九；主耶稣对门徒，马 太福音廿八18～20；来十三5）

    c. 神指示他神的圣洁（出三5～6）（神的圣洁是摩西事工的主要焦点）

    由摩西的生平学到的功课：

    d. 生活在罪与不义之中的人靠近神是危险的。（出十九21～24；卅三３有罪之人不能以罪人的身分与神相交）

    e. 神愿意与人相交，且祂提供相交的途径（首先，祂将自己的子民分别出来（出四22～23），然后赐下律法，立下神人间的屏障，如会幕，最后神提供血祭使罪人得赦，可与神相交）当主耶稣被钉在十架上时，祂成为完全及最后之祭，为人的罪而死，以致罪人在基督里罪得赦免并称义（来九及十）神人之间没有屏障拦阻。

    f. 不断认识神是摩西想更亲密认识神的诱因。摩西起初害怕见神（出三6）后来要求神显现（出卅三）。

    g. 不够认识神使我们与神保持距离，最后崇拜偶像。

    h. 摩西的动机是神完全认识他，他盼望更认识神。（出卅三12～13）（被神认识和寻求认识神之间的关系，参哥林多前书八3 ; 十三12；加拉太书四9）

    i. 摩西想更认识神的目的是更能服事祂。（出卅三12～13）

    j. 摩西想更认识神不只是为了他自己，也是为了他人。（出卅三15～16; 卅四9）

    k. 认识神是认识祂的道路（His ways），认识祂的性格。（出卅三13）

    l. 神的恩典是认识神的基础与目标。（出卅三14）

    m. 神的性格就是祂的荣耀。（出卅四5～7）

    四、结论

    “求你显出你的荣耀给我看”


    第二课：如何认识神？

    一、前提与限制

    * 神是创造者，我们是受造者；本质上的差异

    * 神是主动自我启示者，人是被动领受与响应者

    * 神是我们敬拜的对象，非研究的对象

    * 神不是理性的产品，理性是神所造的被造物

    * 在我们思考神的过程中，神是主体，思想是客体

    * 在人遇见神之前可以知道有关神的事，但是在遇见神之后才有可能开始认识神

    * 隐秘的事属于神（申二九29，伯十一7）

    * 有限的人对无限的神的认识很有限，包括语言、方法的限制。使用拟人语态及物质描述之必须。

    * 态度：“你所站的是圣地”。敬畏神、爱神、尊重神的启示是讨论神最基本的态度

    二、认识神的途径

    1. 大自然

    ﹝罗马书一20-21，林前二﹞

    人借着对大自然的观察而描绘的神，无论是多么准确，也绝不能够使他和神发生灵犀相通的关系。但一旦真膂b识神则基督徒对大自然的观察，却能使他以更有深度的了解与尊崇，去敬拜那一位将自己向他显明的神。

    2. 人

    ﹝创一17，诗一三九13-16﹞

    如果人是照神形像所造，那么从人身上来认识神也是一条途径。圣经历历如绘的用人的形态来表明神，由此看来，我们似乎可以从人类的天性而学到有关于神本性的知识。但是，神虽用人作为模拟来传达关于祂自己的真理，人却不当因此以为毋须藉助其它条件，他就能借着这样的模拟而认识神。我们不当挑选人的任何一方面而由之推断说神就是这样。圣经从不这样做。这种推断的结果必然是偶像崇拜。

    3. 历史

    ﹝阿摩司书九7，三7﹞

    神掌管着祂的世界中所发生的一切，包括人类历史中的事。历史中确有神的启示，但这启示的本身是不完全的。每当有特殊意义的事件发生时，神必安排一位先知在场解释。历史事实的本身并不构成启示；先知的解释才是特别启式的媒介。没有先知，就不可能有特别启示。对自然、人及历史的观察绝对不能引导人认识神，即使他得着一些肤浅的理论知识，那也是极其有限的。启迪人认识神的发端能力列

    4. 神的话

    ﹝创一3，十五1，以赛亚书四五23，五五11，来一1，彼得后书一21﹞

    神借着祂所说的话来与人交往，这是祂所选用的方法。祂不仅是采取行动的神，更是说话的神。神的话具有独立运行的效能，不仅表达祂的旨意，并且也完满达成。

    解经：神本式解经抑或人本式解经？

    「我们绝对不可以把神的话按着我们的意思去解。我们绝不可以“折断”神的话，让神的话来“折断”我们。」马丁路德

    5. 道成肉身

    ﹝约一14，18；十四6，9；十七3；太十一27；歌罗西书一15；二9；来一2-3；约壹一1-2﹞

    若说在旧约中，神的话被具体化，被视为一样〔东西〕，而且几乎是一种独立的动力的话；那么在新约中，这过程的进展便可说是达到了最高峰。道（或话）成了肉身，住在我们中间。在旧约中，『话』表达了神的思想和旨意，甚至可说是表达神的个性。现在耶稣，那成了肉身的『话』，实实在在是神的本性的具体化身。祂就是『拟人说』最真实的例子；他借着人的形体，将神表明出来了。所以『认识神』与『认识耶稣』是交织在一起无法分开的。

    6. 神的灵

    ﹝民数记二四2，撒母耳记下廿三3，尼希米记九30，以西结书十一5，约珥书二28-29；约十四26，十五26，十六8-11，13-14，罗八，林前二﹞

    神在圣经中的启示仍不足以领人认识神。在旧约中，神借着祂的灵将己的话传给先知，所以启示是靠圣灵赐下的。但圣灵的工作在新约中展开了新的一面；祂将已赐下的启示运用在每一信徒身上，使这启示活起来，并藉之引导他认识神。

    认识神是一种活的，必须亲身体验的，极其亲密的经验。神不是一个定理，祂是有位格的。所以，要认识祂、与祂交往的人，必须与祂建立一个毫无保留的关系。未经神改变的人不能真正认识神。认识神就是永生，是被救赎的人专有的特权。只有那些在神面前屈膝俯伏向祂无条件投降、敬拜的人才能认识神。

    注启示

    以《X》而言

    受众

    一般启示（使我们知神的存在

    特殊启示（使我们知神的属性）

    媒介

    自然启示（大自然）

    超自然启示（圣经与道成肉身的基督）

    过程

    持续启示

    完成启示

    目的

    创造启示（使我们知神的荣耀

    救赎启示（使我们知神的恩典）


    第三课：神的名字

    「我的民因无﹝缺乏有关神的﹞知识，而灭亡。」﹝何四6﹞今天神的儿女也因缺乏对神的认识，发挥不出属灵的力量或生命。认识神的一个途径是透过神的名字去认识祂。

    * 神用神的名显明祂与人互动的生命关系

    * 神用神的名将祂自己启示出来

    * 神的名的说出，不是由人思想的结果，却是用人的言语表达

    * 神的名的说出，是神自己取的，为了确认其神性的启示，彰显祂各种不同性格

    一、神的名例举

    1. 「伊罗欣」-表达神的伟大及荣耀，创造及管理的能力

    「伊罗欣」是由「以勒」演变而来。「以勒」：大能、强壮，显赫。如申十17：「耶和华你们的『伊罗欣』，祂是万神之神，万主之主，至大的『以勒』，大有能力，大而可畏。」创十七1；卅五11，神赐亚伯拉罕及雅各大应许之前，均介绍自己为「全能的以勒」。

    宇宙是借着「伊罗欣」的大能造成，祂说有就有，命立就立，祂能从无中变出万有﹝创一1～二4；来十一3﹞

    「伊罗欣」表达出创造主与被造物间有一种特殊的关系，隐指立约的关系。﹝与亚伯拉罕，创十七7；与挪亚，创六18；九15，16；约瑟临终之言，创五十24；“像那尽心在你面前的仆人守约施慈爱”的是「伊罗欣」，王上八23；当被掳的以色列人归回故土后，要与他们另立新约，将神的律法写在他们心中，再度作他们的神的也是「伊罗欣」，耶卅一33﹞

    「伊罗欣」是复数式，但随它而来的动词与形容词示单数式。﹝西一16﹞响应：诗九一2

    2. 「耶和华」-表达惟独神特有的本质：有位格，永远并绝对的存在

    第一次出现在创二4，与「伊罗欣」同时出现，至创四才分开使用。出三14：「我是自有永有的」，意思是「我将是我将要是的那一位」，等于保证说「我永远与你同在」，表现出神特有的本质，有位格，永远并绝对的存在。

    每当神要向以色列人启示自己时，祂一定用「耶和华」这个名字。「我是耶和华，我从前向亚伯拉罕、以撒、雅各显现为『以勒沙代』﹝全能的神﹞，至于我名『耶和华』，他们未曾知道。我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。」﹝出六2～4﹞「耶和华」是启示的神。

    「耶和华」也藉自己的名字向人启示祂在道德及属灵方面所具有之属性。人被造成之后，用「耶和华-伊罗欣」，表示人与神和动物与神的关系不同。撒旦试探夏娃时，用「伊罗欣」；但神出来找亚当时，用的是「耶和华」，表示人要向神为自己的行为负责。对以色列人来说，「耶和华」这个名字会叫他们想起神的二大属性：公义和圣洁。﹝诗十一7；但九14；创十八25；利十九2﹞

    「耶和华」是满有怜悯、恩典的神，不轻易发怒，且有丰盛的慈爱和诚实。但祂也万不以有罪的为无罪。

    3. 「以勒沙代」-全能的神，具超自然的大能

    第一次出现在创十七1，2，神向亚伯兰的宣告：「我是全能的神﹝「以勒沙代」﹞」。「以勒」之名已表达出全能的属性，为何加上「沙代」？形容超自然之一种大能力，这种能力能使亚伯拉罕已死的身体复生。

    创四九24-25：「雅各的大能者，你父亲的『以勒』，必帮助你。那『沙代』必将天上所有的福，地里所藏的福，以及生产、乳养的福，都赐给你。」帮助约瑟的是「以勒」，赐福约瑟的却是「沙代」。

    藉「以勒沙代」这名，神表明祂是赐福之源，全然够用、全然丰裕。此名亦有全能之意，唯有全能的神才能满足人一切的需要，也因它有大能，凡祂所计划的均能完满达成；祂为人类所成就的事，并定超过我们所求所想的。

    其它经文：创十七1；民廿四4，16；得一20-21。

    4. 「耶和华以勒」-耶和华必预备

    复名，出现在创廿二。创廿二14「耶和华必预备」，或「在耶和华的山上必看见」。此名的意义带有纪念之意，纪念神的拯救，叫人常常想到神丰盛的救恩。亚伯拉罕和以撒，一方面代表天父与祂独生子的关系；一方面也预表耶和华为人类罪和需要所预备既全备又荣耀的救恩。

    5. 「耶和华罗非」-耶和华医治

    复名，出现在出十五22-26，「因为我耶和华是医治你的﹝耶和华罗非﹞」。「罗非」在旧约出现六、七十次，均表示医治、使痊愈、复原之意。

    相关经文：赛一5-6；五三5；耶八21-22；约四13-14。

    神定意医治人类，祂也有能力医治。面对所有的罪，神备有救恩；对所有邪恶，祂备有医治之法。

    6. 「耶和华罗易」-耶和华是我的牧者

    复名，出现在诗廿三。「罗易」是喂养和领羊到青草地去之意。可用于描述王与百姓之间的关系﹝撒下五2；赛四四28﹞；也可形容祭司、先知和百姓间的关系﹝耶三15；结卅四2﹞。也可译为「同伴」或「朋友」，亲密到可以分享食物和生命的伙伴﹝士十一38；出卅三11﹞。

    「耶和华罗易」表达神自己与祂儿女间亲密之关系。

    祂是好牧人：约十11；赛四十11；五三7；太九36；彼前二25

    二、结论

    伊罗欣

    神是三位一体的创造者，宇宙的主宰。

    耶和华

    神是自在永在的启示之神，也是祂立约之民的神，是圣洁可畏的。

    以勒沙代

    神是大能者，全然丰裕。

    耶和华以勒

    神是那位肯为我们的救赎提供羊羔的神。

    耶和华罗非

    神是一切疾病和忧伤的医治者。

    耶和华罗易

    神与祂儿女间有温柔、亲密的关系。


    第四课：神的属性介绍

    一、神的本性﹝一般理解﹞

    1. 灵

    〈约四24；约壹四12；路廿四39；拟人化之表达：手（赛六五2；来一10）；脚（创三8；诗八6）；眼（王上八29；代下十六9）；耳（尼一6；诗卅四15）〉

    2. 不可见

    〈申四15-19；出卅三20；约一18；西一15；提前六16〉

    3. 活的〈永生神〉

    〈书三10；撒上十七26；诗八四2；太十六16；提前三15；启七2〉

    4. 位格

    5. 智能

    6. 情感

    7. 意志

    8. 自存

    9. 无限伟大

    10. 永恒

    二、分为二方面

    A. 神的非道德属性

    1. 全在

    2. 全能

    3. 全知

    4. 无限

    5. 不变

    B. 神的道德属性

    1. 真理

    2. 美善〈良善〉

    3. 圣洁

    4. 公义

    三、另一种分法

    A. 神的可相通属性

    1. 神是灵﹝约四﹞；神非物质，神不可见﹝但不可见不等于不存在或不可知﹞；人有灵性

    2. 精神属性：全知、智能、信实

    3. 道德属性：良善、圣洁、公义

    4. 意志属性：旨意、全能

    5. 福祉属性：完美、福气、悦乐、荣耀

    6. 谦逊属性﹝太十一29；诗五一17﹞

    B. 神的不可相通属性

    1. 纯一

    2. 独立﹝自存永存﹞

    3. 不变

    4. 无限


    第五课：神的能力（Power）（Omnipotence）

    * 耶和华岂有难成的事吗？（创十八13～14）

    * 耶和华的膀臂岂是缩短了吗？（数十一23）

    * 然而我们的神在天上，都随自己的旨意行事（诗一一五3）

    * 在你没有难成的事（耶卅二17）

    * 在人这是不能的，在神凡事都能（太十九26）

    * 万军之耶和华既然定意，谁能废弃呢？祂的手经伸出谁能转回呢？（赛十四21～26）

    一、神的能力在创造

    神的永能和神性（罗一20；诗十九1～6）；诸天藉耶和华的命而造（诗卅三6～12）；只靠祂的话语而造（创一3ff；来十一3；彼后三5）；神不但创造，祂也掌管一切，掌管人，历史（诗卅三7，10）

    二、神的能力在出埃及

    * 出五1～2；七3～5；十四30～31；十五11～16；申四32～37

    * 诗十八1～19颂扬神的力量（拯救），出九18～33；申七２0；书十12～15；廿四12；王下一9～14）

    * 出埃及事件与神的能力是以色列人盼望及敬拜赞美之原由（诗一三五5～12）

    * 祂还有更大的事要施行：“新创造”（赛四二5～8；四五12；五十2～3）是只有这位创造主能做的。

    * 耶利米对神的能力之了解与响应（耶卅二17～24）

    三、神的能力在新约

    旧约称要来的弥赛亚为“全能的神”（赛九6）

    * 童女怀孕出自至高者的能力；因为出于神的话没有一句不带能力的（路一34～37）

    * 神的能力藉神迹显出（徒二32；约三2；路九43a）

    * 坚固施洗约翰（太十一4～6）

    * 医治赦罪（路五17～26；太九1～8；可二1～12）

    * 死里复活（太十二38～40；罗一4）

    * 主耶稣的再来（太廿四30；廿六64；启五11～12）

    四、神的能力在圣徒生活上

    对神全能之理解转变更新人的思想与行动

    A. 亚伯拉罕

    亚伯拉罕的信心平行于他对神能力之相信 早期：对神的能力无信心，顺服神去迦南（创十二1～3），但饥荒发生就跑到埃及。欺骗他人他与撒拉的关系（创十二11～13；廿11～13）。对神的能力不认识，神保护他也保护撒拉。之后，亚伯拉罕更富有（创十二20－十三2；廿14～16），神使亚比米勒国内妇人不能生育（廿17～18）。亚伯拉罕不信神的能力可使他们生育，用自己的方法（十五2；十六）。最后，神要他在摩力亚山上献子（廿二1～19）。亚伯拉罕信神能（来十一17～19），有“死里复活”的信心（罗十9）。

    B. 大卫则是相反的过程（？）

    年幼时信神的能力而与歌利亚对抗（撒上十七33，36～37）。之后，如同以色列人心高气傲，忘记耶和华（申八11～14，17～18）。两次犯的大罪均为列王出战时，大卫未出战（撒下十一1～4；代上廿1；廿一1～4）。大卫从未强过他年幼软弱站在歌利亚面前倚靠神的能力之时。

    C. 但以理与朋友对神能力之信心使之成为信心英雄

    （但六16，26～27）尼布甲尼撒王对神能力的挑战（但三14～15），三友对神能力之信心及对神旨意之顺服（三16～18），神带领他们经过火（三27），尼布甲尼撒王承认神的大能（四1～33，34～37）

    五、补充

    A. 新约对神的能力的教导

    1. 创造是神大能之见证（罗一20）

    2. 福音是神的大能，能拯救并改变人（罗一16）

    3. 圣徒被救，保守并持续被赋予能力在生命与事工上（罗十五１３，18～19；林前一18；六4；弗三7；西一11，29）

    4. 基督的复活和以后基督徒的复活是靠神的大能（罗一４；林前十五43）

    5. 即使世人的不信与悖逆也被神用来彰显祂的大能（罗九17）

    6. 神延迟处置恶者不是祂的无能而是祂彰显大能的征候（出九13～18；罗九22）

    7. 神拣选并使用愚拙，软弱，卑贱的来彰显祂的大能（林前一18－二5）

    8. 神的大能藉人的软弱而非人的天然能力显现（林后十二8～9；十三14）

    B. 神的能力能作

    1. 一切能力属乎神（太六13）

    2. 祂能行作万事（太十九26；可十四36）

    3. 在神没有不可能之事（路一34～37）

    4. 神能作祂旨意中要作的事（伯四二1～2；赛十四27）

    5. 神能作祂所应许之事（罗四21）

    6. 神能审判（雅四12）

    7. 神能杀灭身体与灵魂（太十28）

    8. 神能赦罪（太九6）

    9. 神能永远救赎我们（赛六三1；诗五四1；罗一16；来七25）

    10. 神能防卫我们，击败仇敌（诗五九9～11）

    11. 神能救出我们（但三－四）

    12. 神能保护我们（诗七九１；九一１）拯救我们（诗七九11）

    13. 神能使我们站立得住（罗十四4）

    14. 我们在受试探时，神能帮助我们（来二18）

    15. 神能建立我们成为祂的圣徒（罗十六25）

    16. 神能保守我们不失脚（约十29；罗八31～39；犹24～25）

    17. 神能保全我们所交付祂的直到那日（提后一12）

    18. 神能叫人从死里复活（来十一17～19）

    19. 神能将一切关乎生命和虔敬的事赐给我们（彼后一3）

    20. 神能赐给我们能力执行大使命（太廿八18～20）

    六、结论

    A. 认真查考圣经不能否认神的全能。神的大能如何影响我们今日的生活：

    1. 使我们单单敬畏、尊敬、服事神（出廿1～7；书四23～24；诗一一五1～15）

    2. 把“不可能”挪去、神以他的大能拯救我们，也用祂的大能使我们成圣（罗八8～11；弗一18～21；三14～20；西一29）

    3. 我们的软弱不能成为神大能之拦阻（林后四7；十二7～10）我们传扬神的能力不是靠自己的力量和方法（林前一20～24，26～29；二2～5）

    B. 今日教会的运作方式？（提后三5有敬虔的外貌、却背了敬虔的实意。这等人你要躲开。）

    C. 如果我们真的相信神的大能：

    1. 我们会先以祷告来到祂的面前（祂有大能大力，无人能抵挡，代下廿6）

    2. 我们不会何事都归与撒但（撒但也是受造的，有限的，它已被击败，终局已定，约十二31；十六11；路十18）（神也用撒但和它的悖逆达成神的旨意。）（林后十二7～10）

    3. 我们不会相信“成功神学福音”的谎言（如果我们真的理解神的大能）（林后十二7～10）


    第六课：神的良善（Goodness）

    一、神的良善是祂的属性之一

    诗一七1；卅一19；何三5

    二、神的良善之重要性

    1. 神的“良善”（好）在圣经中处处可见（创一4，10，18；提前四4）

    2. 神的良善显出是神一切属性的总括（出卅三19；卅四5～7）

    3. 凡是美善的不能与神分贻d（只有神是善的，诗十六2；太十九16-17；没有一个人是善的，诗十四1；五三1；罗三9～18；神是一切善的源头，雅一17；神没有留下一样好处不给行动正直的人，诗八四11）

    我们无法教导价值，道德而不教导有关神的事（彼前一16；利十一44f）

    4. 人的最终去处决定于他怎么决定他在神面前被视为是善的（约五28～29；罗三1～16；多三3～7）

    5. 不藉圣经启示，我们无法了解真正的美善，无法不由认识神及由祂的宝座来看生命了解真正的美善。

    6. 诗七三为美善赋予了定义：

    直到亚萨“进了神的圣所”，他才能“思想他们的结局”（v.17）

    v.1：“good”是指无痛苦、困难、麻烦、忧伤、病痛、贫穷；

    而v.28：“good”是：「但我亲近是与我有益，我以主耶和华为我的避难所，好叫我述说你一切的作为」。

    三、神的良善之适切性

    1. 神的良善与祂其它一切属性都相关。神的忿怒是良善的，神的圣洁是良善的，神的公义是良善的。（罗八28；保罗的刺，林后十二７－１0；约瑟的兄弟，创五十20）

    2. 教导我们神只会医治，在今生带来丰盛的教师是假教师。（苦难有时是神使我们更认识祂的工具，诗一一九67，75；腓三10；林后十二7～10）（God is always good, whether He sends prosperity or pain, health or sickness.）

    3. 神的良善显现在耶稣基督的福音（福音是“好”消息）（赛四十9；四一27；五二7；六一6；路一19；二10；徒八12；十三32；来四2，6），我们被称义不是因为我们的“好”，而是藉主耶稣的“好”（goodness）（罗三19～26；多三4～7）神的恩慈（goodness）是领我们悔改（罗二4）若拒绝神的“GOODNESS”（福音）将带来神的忿怒（拉八22；罗十一22）

    4. 神的良善是基础性的真理，塑造我们对神以及祂如何在此生与我们相交的看法，这是圣经的教导也是我们看待生命经历的原则。创三1～5，当夏娃怀疑神的美善时，就很容易令她违背神了

    其它经文：帖前五18；罗八２８；太六19～21；林后四16；林前十五42～53 『神看着一切所造的都甚好』（创一31）


    第七课：神的智能（Wisdom）

    * 神是全智／全知（Omniscience，all-wise）的（伯十二13；赛四十28；罗十一33）

    * 神的“知”是无限的（伯卅六5；诗一四七5）

    * 神的“知”是远超过人的（赛五五8～9；伯廿八12～28；耶五一15～17）

    * 只有神是有智能的（罗十六25～27；提前一17）

    * 神是智能的源头（箴二6；但二20；雅一5）

    一、何谓“智能”？

    与知识有关（耶十12；五一15；路一17；罗十一33；林前一24；二5；西二3；启五12；七12）但非仅知识，且是知“如何”。全智即是全知。神知道一切事物的一切。

    *A.W. Tozer：

    “In the Holy Scriptures wisdom, when used of God and goodmen, always carries a strong moral connotation. It is conceived as being pure, loving, and good wisdom, among other things, is the ability to devise perfect ends and to achieve those ends by the most perfect means. It sees the end from the beginning, so there can be no need to guess or conjecture. Wisdom sees everything in focus, each in properrelation to all, and is thus able to work toward predestined goals with flawless precision.”

    *J.I. Packer：

    “Wisdom is the power to see, and the inclination to choose, the best and highest goal, together with the surest means of attaining it. Wisdom is, in fact, the practical side of moral goodness. As such, it is found in its fullness only in God. Heal one is naturally and entirely and in variable wise.”

    二、由人的堕落看神的智能〈创二，三；箴三〉

    A. 智能不是知道善与恶，乃是分辨善与恶。

    亚当夏娃得智能之途径应是：由神的创造；由与神甜美相交中；由顺服神；由吃其它果子，尤其是生命树之果。

    B. 智能不是顺服之原因而是顺服之结果。

    C. 神的智能在基督里和祂的教会（弗一7～10；三8～13）

    D. 神的智能在以色列人身上显明（罗九～十一）

    a. 神对亚伯拉罕之应许〈创十二1-3〉

    b. 虽然以色列人不顺服，神的智能仍在其计画中显明（罗十一33～36）

    c. 神的智能在基督里向教会显明（弗一）

    有关弥赛亚的渐进启示，由创三15，女人的后裔始，亚伯拉罕之约（创十二1～3），大卫之约（撒下七14），诗（例诗廿二），先知（例赛五二13－五三12），弥五2（出生地）。预告祂会被拒绝，并为人的罪受苦（诗廿二；赛五二13－五三12），得胜的弥赛亚（诗二7～9；一一？）

    E. 神的智能透过教会显明（弗三）

    三、结论：

    “良善的神为我们最大福祉着想，神以祂的智能计划，神以大能达成，我们何所缺？我们真是受造物中神最爱的。”


    第八课：神的圣洁（Holiness）

    一、神的圣洁之重要性

    基督的复活证明祂是圣的

    赛六：圣哉！圣哉！圣哉！

    二、圣洁之定义

    1. 不同，分别，自成一格。

    2. 道德纯一（诗廿四3～5；赛六3～5；哈一13a）

    3. 在祂本性中的每一个层面都是圣洁的（圣洁是神性，不是单一的属性）

    三、神的圣洁及其对圣徒之冲击

    1. 摩西（数廿1～13；廿七12～14）。摩西对以色列人之怒气胜过对神之敬畏

    2. 乌撒（撒下六1～11）。不敬是个很危险的弊病，即使我们动机诚恳经常敬拜，我们必须注意神的圣洁并以顺服祂的指示与命令来表达对祂的敬畏。

    3. 以赛亚（赛六1～10）。神彰显祂的荣耀给以赛亚使他对神的乎召和神要给他的信息更忠心。

    四、耶稣基督之圣洁

    赛九6-7；弥五2；路一35；神的圣者〈可一24；路四34〉；彼得之反应〈路五8〉；徒二23-27；十三32-35 ；启一12-19。

    五、神的圣洁与教会（徒五1～16；林前十一17～34）

    神是圣洁的因此祂的教会也必须是圣洁的

    六、神的圣洁与今日基督教

    1. 我们并非“无条件”地被神接纳

    神的圣洁，神不接纳不圣洁的

    2. 神的圣洁使我们必须思考责任的问题（太十二36；来十三17；罗十四12）

    3. 神的圣洁掌管我们如何自我认知（赛六5；路九～十四）

    4. 今日教会增长运动并未看重神的圣洁

    5. 明白神的圣洁应使我们改变敬拜的态度与方式（诗九六９；林前五，十一）

    6. 对神的圣洁适切的响应是敬畏，外显得是顺服

    7. 神的圣洁成为我们成圣的必要基础（彼前一14～19；弗一4；罗八29；帖前四3）

    8. 神的圣洁使福音成为荣耀的必须


    第九课：神的公义（Righteousness）

    * just﹝公正﹞与righteous﹝公义﹞在新约与旧约中是同意字，例尼九8，33

    * 神的公义是祂本性中圣洁之彰显，神的义即祂依他的性格行事，神一直是义的，因为他总是与其性格一致。

    * 公义对人而言是指符合一个标准；对神而言祂不需要在祂之外符合任何标准，因此是对神行事之描述。

    * 神不是由〝义〞来定义，〝义〞是由神来定义的，神设〝义〞的标准。

    一、亚伯拉罕与神的义〈创十八16-33〉

    * 亚伯拉罕代求的依据

    * 神召亚伯拉罕的目的

    * 亚伯拉罕与子孙一生的目标

    二、神的义与以色列国

    1. 神藉以色列国显明祂的旨意与话语，来表明祂的义〈申四5-8；诗三三4；赛四五21；彼后一4；提后三14-17〉

    2. 神藉祂的话语给人指引来显明祂的义〈诗廿五8〉藉利未祭司〈利十11；申廿四8；尼八9；代下十七7-9〉或先知如摩西〈申四1，5，14；出十八20〉

    3. 神藉满足祂的应许表明祂的义〈尼九7-8〉

    4. 神藉审判以色列的敌人彰显祂的义〈出九27；诗九六13〉，神审判以色列，因为他们的罪与不顺服〈代下十二1-6；拉九15；但九7-8〉

    5. 神藉祂治理的方式来彰显祂的义〈诗四五6；八九14〉

    6. 神藉祂的恨恶与忿怒来彰显祂的义〈诗十一5；七11〉

    7. 神藉保护贫穷与苦难者来彰显祂的义〈诗一四？12〉

    8. 神藉祂的怜悯与恩慈来彰显祂的义〈诗一一六5-6；赛卅18〉

    9. 神藉拯救罪人来彰显祂的义〈诗九八2-3；赛五三11〉

    10. 定罪与称义之因均是由于神的义

    三、新约中神的义

    1. 公义与公正是旧约之核心，也是耶稣与文士、法利赛人争辩之焦点〈例如太廿三；路十六15；腓三1-11〉耶稣对旧约之解读与文士、法利赛人不同。耶稣重建律法与先知之教导的正解而非创新解释

    2. 耶稣给犹太人一大震惊：太五20；谁能进天国有福气，也是一大震惊：太五3-12

    3. 犹太人的争辩：耶稣是义人或是罪人？〈约十19-21〉

    4. 耶稣是义的〈赛五三11；耶廿三5；太三15；太廿七19；路廿三43；使徒之见证，约壹二1，29〉

    5. 神的义与救恩〈罗三21-28〉

    四、结论

    1. 人最终极的罪是自义

    2. 神的国度是义的国度，神以义审判人也以义掌权。

    3. 如果我们真爱神的义，我们不敢钦羡恶，恶者只能等候审判〈诗卅七；七三〉

    4. 真正的义是由神判定，非由外在律法主义决定，因此我们不会论断他人。

    5. 身为神的儿女我们应该追求像祂〈太五48〉。


    第十课：神的忿怒（Wrath）

    一、定义：因罪引起之神的义怒与惩罚

    二、旧约中神的忿怒

    1. 忿怒是神的荣耀之一部份〈出三三18～三四6～7〉，与之不可分。

    2. 对违约之惩罚，申二八15～68。

    3. 对顽梗之以色列人，数十六。

    4. 对邪恶的异教者，创六-九；十九；申七1～5，16〈以色列是神对迦南人忿怒所用的工具〉。

    5. 但一个未来的忿怒更大更可怕，赛十三6～16。

    三、新约中神的忿怒

    施洗约翰提到神的忿怒都与基督有关，而非指过去。

    A. 耶稣这位弥赛亚要经历神的忿怒

    a. 神的羔羊〈约一29；出十二；赛五三4～8，10～11〉

    b. 耶稣受苦〈约十二27～33〉，他真正明白神忿怒之可怕〈太廿六38；路廿二44；诗廿二1；太廿七46〉

    c. 挽回祭-满足神的忿怒，罗三24～26；约壹二2；四10。

    d. 信耶稣基督就不在神的忿怒之下〈弗二1～10；帖前一9～10；五9〉

    B. 耶稣这位弥赛亚要执行神的忿怒

    a. 施洗约翰之宣告〈太三5～12〉

    b. 基督在世上事工之始〈约二13～17〉与终〈太廿一12～13〉均因圣殿之洁净问题而忿怒。

    c. 由对文士法利赛人之指责表达忿怒〈太廿三29～39〉。

    d. 拒绝弥赛亚不但有罪受神忿怒，同时也犯了他们先组杀害先知的罪〈旧约圣徒仰望弥赛亚，约八56；先知提到弥赛亚，申十八15；赛五二13～五三12；玛四〉。

    e. 灾害不幸不一定是神忿怒之彰显，所以兴隆成功也非敬虔之证明〈路十三1～5；拉撒路与财主，十六19～31〉。

    f. 耶稣说到将来忿怒的日子〈太廿四48～51；路廿一20～28；约三16～21，36〉。

    g. 人要逃避神的忿怒，必须悔改，信靠那位在加利利山承担神忿怒的那位，拒绝将面对神的忿怒〈启六12～17；十六1～11；十九11～16〉，神的忿怒不只是旧约的描述，而是圣经的预言。人必须趁还有机会时悔改〈徒二38；十七30～31〉。

    四、结论

    * 神的忿怒提醒我们神的圣洁，并且也是神对罪恨恶的措施，我们应过圣洁生活〈弗五3～7；彼前一14～19〉讨神喜悦〈林后五9〉。

    * 神的忿怒应使我们对罪感到不安。

    * 神的忿怒的教义教导我们勿因恶人感到不平，他们乃是在神的忿怒之下〈诗七三16～20；罗十二17～21；彼后二9〉。

    * 神的忿怒也是祂良善荣耀之一部份，更促进我们传扬纯正福音，包括罪、义、审判〈来十二14～29〉。〈传福音是讨神的喜悦，不是讨人的喜悦〉

    五、补充

    1. 神的忿怒与人忿怒大不相同〈雅一20〉

    2. 神的忿怒依圣经中所设之标准与神对不顺服提出之警告〈申廿九26～28；卅15～20；撒下十二9～10；王下廿二10～13；廿四2；耶廿二11～12；四四2～6〉。

    3. 神的忿怒与人的行为有关〈诗廿八4；赛五九18；耶十七10；廿一14；廿五14〉。

    4. 神的忿怒慢且有控制的并非突然或爆发的〈出三四6；数十四18〉。

    5. 神的忿怒是在提出审判的警告之后〈创六到九；十九〉。

    6. 神的忿怒都是人的罪引起的〈申四25；九18；耶廿五6-7；卅二32〉。

    7. 神的忿怒是在义中执行非在罪中执行〈罗二5；雅一19-20〉。


    第十一课：神的恩典（Grace）

    一、神的恩典并不忽略罪〈出卅四5-7〉

    二、三个例子

    A. 雅各与神的恩典〈雅各终于停止与人、与神相争而倚靠神的恩典〉

    1. 在出生前雅各已与人相争竞〈创廿五21-26〉

    2. 长大后与兄弟争竞〈创廿五27-34〉

    3. 欺骗父亲得长子祝福〈创廿七〉

    4. 与神立约，尚未安息在神的恩典中〈创廿八20-22〉

    〈他对神的委身建立在神依他所求，满足他所需；与神对我们的要求相反〈太六25，33〉〉

    5. 与舅舅争竞

    6. 与神的使者摔跤是他的转折点〈创卅二22-32〉

    何西阿的解释〈何十二1-6〉

    雅各终于学到如何得到神的祝福--因恩典，非强取

    B. 约拿与神的恩典〈不爱神恩典的先知〉

    1. 恩典是神与以色列人相交的基础，同样的，外邦人也一样。

    2. 约拿在鱼腹中之祷告〈拿二〉〈有何问题？〉

    3. 「我知道你是有恩典，有怜悯的神，不轻易发怒，有丰盛的慈爱」，这是圣经中唯一一次，人对神的这些属性发怒。这些属性是神荣耀的本质〈出卅四6〉；人求神赦免的依据〈民十四18〉；人悔改的依据〈珥二12-14〉；神宽容硬着颈项之人的理由〈尼九17， 31〉；神拯救与赦罪的根基〈诗一一六5；一？三8-10〉；人赞美神的动力〈诗一一一4；一四五8〉。约拿因神的恩典发怒！

    4. 自以为义的人不需要神的恩典。

    C. 行淫妇人与耶稣基督的恩典〈约八1～11〉

    〈被自义的同侪定罪的恩典领受者〉

    假冒伪善的人不担心神对他们的罪的忿怒，而专注在他人的罪。

    三、结论

    * 对罪人最中听的是：恩典；对自义的人罪刺耳的也是：恩典。

    * 恩典是谦卑的基础。

    * 恩典是生命的原则，也是我们生活在世以及事奉神的中心。

    四、注

    其它先知提到神的恩典是神如何与祂的子民相交之基础，也是以色列人之盼望与赞美之基础。﹝赛卅18～19；耶三12；珥二12～14；摩五15﹞


    第十二课：神的主权（Sovereignty）

    一、定义

    拥有完全之能力与权柄，完全掌控并能达成祂所要达成的一切事。

    * 经文列举：诗一？三19；一一五13；一三五5-6；赛四六10；弗一11

    * 无生命的物质与无理性的受造物均按造物主之命而运作，例：出十四；民十四；书十；赛卅八8；王上十七；王下六5

    * 我们可以接受此教义，直到神允许我们不喜欢的事情临到。

    * 神的主权是圣经的教导，是我们过敬虔生活的基础。

    * 圣经中对神的主权之定义：但四34-35〈出自‘诸王之王'’金头‘的口〉

    二、神在历史中的主权〈但二-四〉

    * 但二

    * 但三

    * 但四

    A. 尼布甲尼撒被称为神的“仆人”

    B. 尼布甲尼撒学到的教训：

    1. 神的主权与世界历史未来之关系，但二；

    2. 神的主权与祂执行律法和处罚人的关系，但三；

    3. 神的主权与他身为巴比伦王个人之态度与行动之关系，但四。

    三、神救恩之主权〈罗九1～24〉

    * 神主权的恩典：约六44，65；徒十三48；十六14；罗十一34-36；林前一30-31；多三5

    * 神拣选人或人拣选神？约十五16

    * 神先赐信心，人才能信：申卅6；耶卅一33

    * 罗九-十一：犹太人的不信与外邦人的得救不是神的话落空，而是成全

    * 犹太人的特权不能保证得救：

    1. 神收养的儿子〈出四22-23〉

    2. 神向他们显荣耀〈出四十34-35〉

    3. 立约〈创十二1-3；十七2；申廿八-卅一〉

    4. 赐律法〈出廿；申五〉

    5. 圣殿服事〈申七6；十四1f；来九1-10〉

    6. 神的应许〈徒二39；十三32-33；加三13-22；弗二12〉

    7. 族长〈patriarchs申七8；十15；徒三13；罗十一28〉

    8. 弥赛亚出于犹太人〈创十二1-3；四九10；撒下七14；太一1-16；路一26-33〉

    * 神的拣选不是依人所想的〈林前一26-31〉

    * 罗九

    o 神的计划错了吗？（6-13）

    o 以撒，非以实马利（6-9）

    o 雅各，非以扫（10-13）

    o 摩西，非法老（14-18）

    o 抗议（19-23）

    o 外邦人，非仅犹太人（24-29）

    * 重生与信之关系〈弗二5，8-9；多三5〉

    * 反对神主权之因例举：

    0. 神的拣选是根据预知，知道谁要选祂〈罗八28〉

    1. 约一12

    2. 神的主权免除人的责任

    3. 神很温和不会强迫人信祂


    第十三课：神的同在（Nearness）（全在Omnipresence）

    我们虽然相信这个教义，我们的生活并没有反映出这个真理！

    一、人的堕落：失去神的同在〈创三6-10〉

    罪使我们与神分离〈赛五九1-2〉，创三8以后，整本圣经是关于神的计划与目的，来处理罪的问题使人可以再一次享受与神同在的福分。创三15是神对救恩的第一个承诺，以后是神如何成全祂得应许，使罪人再一次能与圣洁的神亲近。

    二、出埃及与神的同在〈出九，卅三〉

    出埃及并不只是神拯救以色列人脱离埃及奴役，那是神将自己与其它神明分别出来的时刻，也是祂将以色列人与埃及人〈异教人〉分别出来的时刻〈出九4-6；十一7〉，祂不只是借着瘟疫把以色列人与埃及人分开，祂更是藉祂自己的同在将以色列人分开〈出卅三15-16；申四7〉。但是人的罪使人不能与神亲近，唯一的解决之道是：神的恩典。

    三、诗篇与先知书中神的同在

    1. 虽然罪人不能与神亲近，在律法之下须与神保持距离，以色列人仍期待未来与神亲密相交的一日〈出廿四9-11；诗廿三5-6；廿七4〉。但这不只是未来的期盼，旧约圣徒提到在苦难中神的同在，也提到神的同在是最大的福分〈诗七三28〉

    2. 大卫享受神在他生命中之同在〈诗一三九1-24〉

    3. 真正的宗教不是仪式，而是拥有并行出神的性格，在行为中活出神的性格，喜悦亲近神〈赛五八1-12〉

    4. 先知警告神的子民若不悔改，神会靠近来审判，而不是拯救〈玛三5〉。神是近处的神，祂看见并听见我们所行，祂会依我们所行对待我们〈耶廿三24-27〉。

    四、福音书中神的同在

    神藉道成肉身与人亲近，成全预言〈赛七14；太一23〉。约一1-18；约壹一1-3；四12-13；来一1-3；二1-4

    五、书信中神的同在

    1. 旧约的系统不能除罪，使人来到神面前；惟靠耶稣的血能赦罪并使人能来到神面前：来四16；七19，25；十1，19-22。

    2. 基督之血不但使人可以来到神面前，也拆毁人与人〈圣徒〉之间隔断的墙：弗二11-22。

    3. 天堂是与神同在之所：帖前四16-18；启廿一2-3；廿二3-5。

    六、神的全在之原则

    1. 神在祂的创造中全在

    2. 神主权性的拣选，使有些人较亲近祂，也分别出基督徒与非基督徒

    3. 神不仅在祂子民当中〈among〉也在他们里面〈in，藉圣灵的工作〉

    4. 神透过祂的话与我们同在〈诗一一九151；申卅14〉

    5. 神一直与祂的选民同在〈诗一三九7-12，来十三5〉

    6. 神在一些特定的时刻与我们特别亲近〈来四16；诗七六7；太十八20；太廿八18-20；来十二3-13；诗一四五18；利十3；雅四8〉

    七、应用

    1. 你真的相信神的同在是最好的事吗？

    2. 你真的体会到神与你同在吗？

    3. 操练神的同在？耶十七16；约一48；林后二17；四2；七12；八21；十二19

    4. 期待主再来之那日〈诗七三28〉


    第十五课：神是真理

    一、彼拉多的问题

    他问了一个重要问题：“真理是什么？”﹝约十八37～38﹞但他应依真理判断﹝亚八16﹞但他没有。

    二、神的真理与人的堕落

    神命令的逆转：「神、人、物」转为「物、人、神」

    谁说的是真理？神或撒旦？

    三、旧约律法与神的真理

    * 神所说的一定实现：例，亚伯拉罕与撒拉﹝创十二1～3；十三16；十五1～6；十七1～8；十八9～15；廿一1～5﹞；以色列人的命运﹝创十五13～14；出十二40～41﹞

    * 神赐律法，就是神的真理。神是真理源头﹝出卅四6﹞。人对真理的响应关乎生死﹝申卅15，19﹞

    * 敬虔的犹太人将神藉摩西赐下的律法视为来自神的真理﹝诗一一九142，151，160；但九13﹞

    * 以色列人对假先知之反应是他们对神的爱的一项试验﹝申十三1～5﹞

    * 神要藉弥赛亚启示更大的事﹝申十八14～22﹞-耶稣基督应验这位像摩西的先知

    四、耶稣基督-神的真理成为肉身

    A. 应验：

    1. 他是一位先知﹝十八15﹞

    2. 他是一位像摩西的先知﹝十八15﹞

    3. 从你们弟兄中兴起﹝十八15﹞

    4. 他是人神间之中保，将神吩咐的话传给人﹝十八16～18﹞

    5. 他要给神的子民一个新心，爱神顺服神﹝申五29；廿九4；卅1～6﹞

    6. 他不是废去律法乃是将律法写在人心里﹝申五29；廿九4；卅1～6；耶卅一31～34﹞

    7. 他将建立并实施与神的约﹝出卅四10；耶卅一31～34﹞

    8. 人因他所说的话应验认出他来﹝申十八21～22﹞

    9. 人要听从祂﹝申十八15，19﹞

    B. 耶稣与摩西之相似处：

    1. 出生时从死亡中被救﹝出二1～10；太二1～5﹞

    2. 从埃及被带出﹝出十二～十四；太二13～15﹞

    3. 摩西在山上领受律法并教导百姓其意义﹝出十八19～20﹞；耶稣在山上教导律法意义﹝太五～七﹞

    4. 神赐饼喂饱百姓﹝出十五～十七；约四1～14；六1～14﹞

    C. 约一1～18

    D. 约八25～47

    E. 新约作者都宣告耶稣是真理的源头，福音是真理：﹝徒廿六25；罗一18，25；二7～8；九1；十五8；林后十一10，；加二5；弗一13；四21；西一5～6；帖后二12～13﹞

    五、结论

    A. 真理源自于神，在耶稣基督以肉身显现，现今仍以神的话-圣经显明。我们必须听神的话，祂曾藉祂的爱子说话，今天依然藉圣经说话。

    B. 神的真理对我们每日生活的冲击：

    1. 神话语的真理是我们必须相信以致得救的信息﹝诗卅一5；六一7；箴十六6；西一5～6；彼前一22﹞

    2. 神话语的真理是我们信心之基础﹝罗十8；来十一﹞

    3. 神福音的真理是我们对失丧的罪人传扬以致他们能得救的信息﹝罗一16；加二5；弗一13﹞

    4. 神话语的真理也是不信者拒绝福音真理被定罪的依据﹝帖后二12﹞

    5. 神话语的真理对我们成圣极为重要﹝约十七17；弗四14～24；彼后一4﹞

    C. 遵行神的话，真理使我们自由﹝约八31～32；藉遵行神的话明白真理，彼后一4﹞保罗的教导：弗四17～24

    1. 神话语的真理使人真正明白人生﹝箴﹞

    2. 神话语的真理有益教化圣徒﹝弗四15，24～25﹞

    3. 神话语的真理是敬拜赞美的根据﹝约四23～24﹞

    4. 神话语的真理是智能的来源﹝诗一一九98～100，130﹞

    5. 神话语的真理是神引导我们主要的媒介﹝诗廿五5，10；廿六3；四三3﹞

    6. 神话语的真理是属灵争战中主要武器﹝林后六7；弗六14﹞

    7. 神喜爱我们内里有真理﹝诗五一6﹞

    8. 基督徒生活被称为〝真理之道〞﹝彼后二2﹞，要遵行真理﹝约贰4；约参3～4﹞

    9. 我们不能说谎乃要说实话﹝弗四15﹞

    10. 圣灵是真理的灵﹝约十四17；十五26ㄝ﹞欺骗圣徒即欺骗圣灵﹝徒五1～11﹞

    11. 傲慢是说谎抵挡真理﹝雅三4﹞

    12. 敬虔与真理的知识有关﹝多一1～2﹞

    13. 认识真理使人脱离律法主义挟制﹝提前四3﹞

    14. 真理是所有信徒合一的基础﹝弗四5﹞

    D. 神的真理不仅对我们得救且对我们每日生活至关重要

    六、注：真理的特质

    1. 真理是永恒的﹝诗一一七2；太廿四35﹞

    2. 真理是普遍的﹝林前四17﹞

    3. 真理来自神﹝关乎生命和敬虔的事，彼后一3﹞

    4. 真理可与我们的生活结合﹝罗十二1～2；弗四17～24﹞

    5. 真理是无限的﹝诗五七10；一？八4﹞

    6. 真理是以耶稣基督为中心的﹝弗四21；西二1～8﹞

    7. 真理是排他的，与违反圣经的“真理”是不兼容的

    8. 真理是教义性，命题式的。不是一些事实的累积而是有系统的﹝弗四14；提前四6；六1；提后四3；多一9；二1，7，10﹞


    第十六课：神是爱

    一、神是爱，约壹四8，16

    J.I. Packer：

    神的爱是神的恩慈对个别罪人发出的行动，祂亲自认同罪人的福乐，然后赐下祂的儿子作他们的救主，现在在约的关系中，带领他们认识祂享受祂。

    二、为何要研读？

    1. 神的爱是广泛被接受但被误解的

    2. 神的爱是神在历史中伟大作为之基础

    诗一三六，慈爱，主要称颂的二件事：创造，神带领出埃及

    旧约中强调神在黑暗日子中的爱，新约中则以耶稣基督为中心〈约壹四9〉

    3. 神的爱是基督徒在生活中表现爱之原因、基础、及标准〈约十五7-12〉

    4. 整个旧约律法的总结就是爱〈太廿二34-40；罗十三8-10〉

    5. 爱是基督徒生活主要目标〈林前十二31；十三13；十四1〉

    6. 基督的爱管制我们〈林后五14〉

    7. 我们所爱的就是我们所模仿的〈何九10〉

    8. 爱是新约中重要的主题，内容〈约十三-十七；弗〉

    9. 对人的爱是对基督的信之证据〈约壹二9-11；三14-17；四7-10，20-21〉

    三、神的爱

    * 神的爱是无限、无限制、深不可测的〈诗一？三11；赛六三7；弗三18-19〉

    * 神的爱是永恒的〈诗一三六1-2，3-26；耶卅一3〉

    * 神的爱是不变的〈歌八6-7；弥七18，20；雅一17〉

    * 神的爱是圣洁的〈罗五5；弗一4；五25-26〉

    * 神的爱是牺牲的〈约三16；罗五8；弗五25；约壹四9-10〉

    * 神的爱是藉恩典主权性的临到〈罗九13；申十15；七7-8；约十五16〉

    * 神的爱是个人的，个别的〈帖后二12〉

    * 神的爱是神的属性之一，与其它属性相关

    * 神的爱是人的爱的源头〈约壹四7-11，19〉

    * 神的爱是在基督里表达并经历的〈约壹四9-12；弗二4；三19〉

    * 神的爱在赦罪中显明，但并不与惩罚罪人不兼容〈出卅四6-7；赛五三4-6；罗三21-26〉

    四、结论

    * 只有信靠耶稣基督的人才能经历并表达神的爱

    * 爱是由神来定义，不是人定的

    * 勿把神的爱与其它属性分割

    * 要能真正享受主的爱不只是借着信基督，且要不断的进入，使其成为我们的生活样式〈Lifestyle〉〈约十五9-10〉

    * 我们应该成为神对这个失丧，缺乏爱的世界的爱的器皿


    第十七课：看不见的神

    一、神的不可见性不应成为信心/信仰的拦阻

    约十四18～21；十六7～11，16，耶稣基督的应许：虽然肉眼将不能见祂；藉圣灵的帮助，将能更清楚〝见〞祂。

    二、疑问：

    有关神的不可看见性之经文：约一18；提前一17

    但是也有经文指出，人见到了神：创卅二30，出卅三11；民十四14

    三、如何理解？

    1. 神没有物质形体﹝申四12；约五37﹞

    2. 神是灵﹝约四24﹞

    3. 神向人显现时，以不同“形式”出现﹝与雅各摔跤，创卅二24～30雅各因祂所说的化而知祂是神，非因外表；出廿四9～11；赛六1～6﹞

    4. 看见神的〝面〞是致命的﹝创卅二30；出廿四10～11；卅二2～5士六22～23；十三21～23；提前六16﹞

    5. 与神〝面对面〞和〝见到神的面〞是不同的﹝出卅三9～11，指摩西与神亲密说话而非看见神的脸；卅三18～23；民十四13～14﹞

    四、神的〝不可看见性〞与〝显现〞之间的张力

    耶稣是唯一见过父神的﹝来一1～3；约一18；六46；八38﹞

    耶稣虽然披上人的肉体，并未减损祂的神性﹝约一14；腓二5～8﹞；祂无佳形美容﹝赛五三1～2﹞

    耶稣被认出是弥赛亚非因人的推理，而是神的启示引导﹝太十六17﹞；没有神的光照人无法〝看出〞祂来﹝约六36；十二38～42；六44～47，65﹞

    人拒绝耶稣非因缺乏证据﹝太十二38～40；约九18；十一47～53；十二9～10﹞

    耶稣虽然以人形出现表达神的同在，当时的人并未完全〝见到〞祂，仍然在盼望中﹝林前十三12；约壹三2﹞

    耶稣的〝不可见性〞的应许﹝约十四15～20；十六7～21﹞：

    1. 耶稣的肉身不在带来圣灵，成为我们的帮助者与我们同在﹝十四16﹞

    2. 世人不认识祂，我们却认识祂﹝十四17﹞

    3. 耶稣在世时与一些人在一起，现在藉圣灵与所有信徒同在﹝十四17﹞

    4. 圣灵带来与神更亲密关系﹝十四20﹞

    5. 圣灵是真理的灵﹝十六12～15﹞

    6. 世界〝看〞不到耶稣的身体，祂能被祂的圣悚7b〝看见〞。

    五、结论

    1. 神的不可见性与我们的信望爱﹝林前十三13﹞不可分﹝来十一1～3；罗八24～25；彼前一8﹞

    2. 神的不可见性是身为基督徒的我们拥有许多属灵祝福的基要属性﹝约十六7﹞

    3. 神的不可见性也可能对圣徒造成问题-藉可见之物寻求祂﹝林后十7﹞

    4. 神的不可见性使我们的根基立在不可见之物上-神的话﹝林后五7﹞﹝石版上刻的是神的话而不是物质形象。使以色列人与他民有所不同的是他们拥有神的话﹞

    5. 不可见的神藉〝祂的〞教会与〝祂的〞圣徒被世人看见﹝彼前二9﹞

    6. 神的不可见性是非信徒信神的障碍﹝但眼见并非信心之充分基础，来十一1～2；太十二38～45﹞

    愿神开启我们属灵的眼睛〝看见〞神为爱祂的人所预备的！﹝林前二6～10﹞


    第十八课：神的悦乐

    神是喜乐的，祂也是我们喜乐之泉源！「靠耶和华而得的喜乐是你们的力量」﹝尼八10﹞：也是神所拥有与经历的喜乐。

    一、父神之喜乐

    * 神以祂的创造为乐﹝创一4，10，12，17，21，25，31﹞

    * 人犯罪，神的喜乐转为忧伤﹝创六5～7﹞

    * 神喜悦祂的选择﹝包括祝福与毁灭以色列人﹞﹝申廿八63﹞非因神喜悦人甚至恶人之死﹝结十八23，32卅三11﹞；而是因为神管教祂的儿女使他们更敬虔﹝箴三12；来十二3～10﹞。

    * 神喜悦立大卫为王，喜悦救他脱离险境﹝撒下廿二20；王上十9﹞

    二、圣子的喜乐

    * 弥赛亚是父神所喜悦的﹝赛四二1﹞，祂以敬畏耶和华为乐﹝赛十一3﹞

    * 祂因摆在前面的喜乐忍受十字架的苦难﹝来十二1～2﹞

    * 祂告诉门徒将有的大喜乐，祂的喜乐﹝约十五11；十七13﹞

    * 马太福音廿五14～30比喻的重点：奖赏是〝进来享受你主人的快乐〞。忠心仆人得到的奖赏是进入主人的喜乐。

    * 神喜悦罪人的悔改与得救﹝路十五3～10﹞

    三、圣灵与喜乐

    * 许多经文将信徒的喜乐与圣灵相连﹝徒十三52；罗十四17；十五13；帖前一6﹞；没有圣灵内住的人不能体会从神而来的喜乐

    四、结论

    * 从神而来的喜乐经由圣灵临到信徒

    * 从神而来的喜乐应该是我们服事与敬拜的特征

    * 神命令我们要喜乐：太五12；路十20；约四36；十六20，22；罗十二15；十五10；林前十二26；林后十三11；腓一18；二17～18；三1；四4；西一24；帖前三9；彼前一6，8；四13；启十九7﹞

    * 以色列人缺乏喜乐被神视为有罪的证据﹝申廿八45～48﹞

    * 缺乏喜乐之新式以色列人有罪之因；反过来说，罪也使人缺乏喜乐﹝诗五一10～13﹞

    * 神的道与神的灵，是神的喜乐传递给人的主要的媒介﹝诗一一九111；耶十五16﹞

    * 如何明白神的旨意？标准-什么使神欢喜？什么使神忧心？﹝保罗的人生态度，林后五9；弗五10；来十三20～21﹞

    * 你以何事为喜乐之源就可以区分出信徒与非信徒来﹝赛六五12；六六3，4；耶六10；诗五十18；帖后二12﹞﹝诗一2；卅七4；四三4；一一二1；一一九16，24，70，77，92，143，174；四十8；一四七1；赛五六4；五八13～14﹞

    * 寻求喜乐是没有错的，在错误的地方找喜乐才是错的。愿我们寻求神的喜乐，以事奉祂敬拜祂为乐。

    * 靠耶和华而得的喜乐是我们的力量！


    第十九课：神的荣耀

    * 神的荣耀是神的属性的总结，圣经中总结神的属性：出卅三17～19；卅四5～7

    * 摩西向神要求显出祂的荣耀给他看﹝出卅三18﹞

    * 神的属性就是神的荣耀，人应该依神所启示出祂的属性，归荣耀给祂。

    一、神的荣耀与人是相关的：

    A. 神的荣耀在耶稣基督里显现﹝约十二37～41﹞

    o 耶稣的出生﹝路二14，32﹞

    o 耶稣是神荣耀的彰显﹝约一14；来一3﹞

    o 耶稣以水变酒是神荣耀的彰显﹝约二11﹞

    o 撒旦用次等“荣耀”试探主﹝太四8～9﹞

    o 门徒对神荣耀之扭曲与误解﹝可十37﹞

    o 由基督的一些事迹可以一瞥神的荣耀﹝约十二27～29；登山变像，路九29～32﹞

    o 耶稣的复活不仅是为了神的荣耀也是借着神的荣耀﹝罗六4﹞

    o 主耶稣荣耀的再来﹝太十六27；廿四30；廿五31﹞

    B. 神的荣耀与不信者

    o 罪人的问题是罪及罪的后果。神的荣耀是定义罪的标准﹝罗三23；六26﹞

    o 不信者以被造之物包括人自己的假荣耀取代神的荣耀﹝罗一21～23﹞

    o 只有神的灵，能够开启瞎眼者的眼睛，使他们看见荣耀的福音真光并相信﹝路四18～19；六65；八43～47；徒廿六18﹞

    o 大灾难的时候，人会经历神的忿怒，也会被给机会归荣耀于神以避免审判定罪，但是他们仍然拒绝﹝启十四6～7；十六9﹞。所有的人最终会承认耶稣是主﹝腓二11﹞但不是像信徒那样。最后他们会与神的荣耀永远分离﹝帖后一9﹞。

    C. 神的荣耀与基督徒

    o 教会在彰显神的荣耀上扮演重要角色﹝弗三21﹞

    o 神为了祂自己的荣耀对个别信徒施行救恩﹝罗九22～24；十五5～8；弗一3～6﹞

    o 基督徒的特权与呼召是归荣耀给神。

    o 荣耀与苦难：

    1. 苦难带来的好处：太五10～12；约十五18～21；罗五3～5；八18～23；雅一2～3；彼前四12～14﹞

    2. 今生所受的苦难与忧伤不能与将来的荣耀相比﹝林后四16～18ㄝ﹞

    o 神的荣耀是我们一切行事的标准﹝林前十30﹞；如何明白神的旨意？是否荣耀祂？

    二、结论

    1. 神的荣耀是我们的盼望，是我们的动力，是我们的目标。

    2. 神的荣耀指导我们的行动、祷告、动机，事工。

    3. 我们像摩西一样，渴慕见到更多神的荣耀。

    4. 一切荣耀归于祂！

    5. 耶九23～24：耶和华如此说：“智能人不要因他的智能为荣，勇士不要因他的勇力为荣，财主不要因他的财物为荣。有荣耀的要因认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此为荣，这是耶和华说的。”


    第廿课：对三一神的理解 Part 1

    一、三位一体的定义

    （正确的定义必须能说明，三位一体中三个位格的独立与平等，也能说明三个位格的合一。）

    『三位一体』是由三个合一的位格所合成；这些位格不是分离的存在-而是完全的合一，作为一位神。但按神圣本性而言，三位一体是三个独立的存在- 父、子及圣灵。

    『三位一体』是由三位各具完全，神性之『位格』，各执神所独有的权能，彼此密切的关联，臻于合一而彼此间却有明确的分别，以至可以互相感应，且存有相依的关系，及先后的次序。

    二、神的工作，三位均参与

    三、神的工作，三位均相同

    四、三位一体教义的形成

    『三位一体』名词并未在圣经中出现，但是这一教义却是与整本圣经的教导不相违背的。此一教义的形成主要是由于早期教会时代，教会为对付一些否认圣子或圣灵的神性的异端而跟据整本圣经思考如何解识圣父是神、圣子是神及圣灵是神，但是又只有一位神。

    使徒时代（主后33-100年）使徒们的教导很清楚的接受耶稣是神，奉父、子、圣灵的名给信徒施洗。使徒后期教父时代（主后100-150年）教父们的写作，对基督位格的讨论就是重述新约的教训，没有定出一完整的教义。

    到了护道者时代（主后150-325年）教会受到很大的逼迫，加上异端的兴起，激起许多护道者的写作更具体或清楚的护卫圣经中有关圣父、圣子、圣灵的教导。这期间先有爱任纽（Irenaeus，主后170-203）的写作强调圣父与圣子的同存，后有特土良（Tertullian，主后215）发明了“Trinity”这字并首先用“Person”说明三个位格。

    从使徒时代起到第二世纪一直有诺斯底主义（Gnosticism）影响到教会，此主义说耶稣不是神也不是人。在主后195年自希腊到罗马的提阿多士斯（Theodotus）教导说，耶稣是一善良和公义的人，因着完全的顺服而被神接纳为祂的儿子。后来又有撒伯流主义（Sabellianism） 的兴起，此主义教导，神是以三种方法或形式来启示自己。

    到了主后311年，由亚力山大一个教会的长老亚流（Arius）兴起不认耶稣是神的教导，激起教会有关三一信仰的辩论。亚力山大正统教会的主教亚力山大召开了大会遣责亚流的看法，最后将亚流赶出亚力山大。然而亚流却获得一大群的跟从者，论战在东方各地蔓延起来。此时归信基督的康士坦丁大帝统一了罗马帝国，但发现教会为神学的问题却是分裂的。

    为了怕帝国的统一受影响，于主后325年在小亚细亚的尼西（Nicaea），召开了教会的第一次大公会议，是为尼西亚大公会议（TheCouncilofNicaea）。会议有三百多位主教参加，大多数来自东方的教会。结果亚流主义受到谴责，有关圣灵的教义没有确定，有关本体同一（homoousia，samesubstance）的用法引起了争论，尼西亚信经只到我相信圣灵。这些决议之后亚流主义并没有消失，并且亚流继续鼓吹他的说法。

    在会议当中及之后，亚他拿修（Arthanasius，后来继承亚力山大为亚力山大的主教）是鞤助整理尼西亚决议及维护它最有力的人物。争论一直延续，同时又有类似亚流主义有关圣灵的教导出现。提阿多修（Theodosids）大帝于主后381年召开了康士坦丁堡（Constantinople） 大公会议。在这个会议中确定了尼西亚信经的信仰并加上有关圣灵的信条，有关三一信仰的争执点在正统教会中告一段落。

    五、附注： 亚他那修信经》

    是第一个陈述三位一体教义的信经，也是最好的一个。它的文词简洁、清晰，是西方三大信仰正统告白之一，且为路德及改革宗所肯定，但如今只流传于天主教及英国国教圣公会之中。

    此信经是以诗体写成，共有四十句教条，可分为两部分：第一部分以三位一体为主题，是依据奥古斯丁的神学写成；第二部分则强调基督的神人二性，道成肉身及救赎。

    《亚他那修信经》在当时教会中最主要的功能有三：

    1. 在公共崇拜中使用。

    2. 作为教会教导的指引及基准。

    3. 其清楚的教义可用于抵制撒伯流、阿波林、亚利乌及犹提干等异端。

    亚他那修信经：

    1. 凡人欲得救，首先当持守大公教会信仰。

    2. 此信仰，凡守之不全不正者，必永远沉沦。

    3. 大公教会信仰即：我等敬拜一体三位，而三位一体之神。

    4. 其位不紊，其体不分。

    5. 父一位，子一位，圣灵亦一位。

    6. 然而父子圣灵同一神性，同一荣耀，亦同一永恒之尊严。

    7. 父如何，子如何，圣灵亦如何。

    8. 父不受造，子不受造，圣灵亦不受造。

    9. 父无限，子无限，圣灵亦无限。

    10. 父永恒，子永恒，圣灵亦永恒。

    11. 非三永恒者，乃一永恒者。

    12. 亦非三不受造者，非三无限者，乃一不受造者，一无限者。

    13. 如是，父全能，子全能，圣灵亦全能。

    14. 然而，非三全能者，乃一全能者。

    15. 如是，父是神，子是神，圣灵亦是神。

    16. 然而，非三神，乃一神。

    17. 如是，父是主，子是主，圣灵亦是主。

    18. 然而，非三主，乃一主。

    19. 依基督真道，我等不得不认三位均为神，均为主。

    20. 依大公教，我等亦不得谓神有三，亦不得谓主有三。

    21. 父非由谁作成：既非受造，亦非受生。

    22. 子独由于父：非作成，亦非受造；而为受生。

    23. 圣灵由于父与子：既非作成，亦非受造，亦非受生；而为发出。

    24. 如是，有一父，非三父，有一子，非三子，有一圣灵，非三圣灵。

    25. 且此三位无分先后，无别尊卑。

    26. 三位乃均永恒，而同等。

    27. 由是如前所言，我等当敬拜一体三位，而三位一体之神。

    28. 所以凡欲得救者，必如是而思三位一体之神。

    29. 再者，为求得永恒救赎，彼亦必笃信我等之主耶稣基督成为人身。

    30. 依真正信仰，我等信认神之子我等之主耶稣基督，为神，又为人。

    31. 其为神，与圣父同体，受生于诸世界之先；其为人，与其母同体，诞生于此世界。

    32. 全神，亦全人，具有理性之灵，血肉之身。

    33. 依其为神，与父同等，依其为人，少逊于父。

    34. 彼虽为神，亦为人，然非为二，乃为一基督。

    35. 彼为一，非由于变神为血肉，乃由于使其人性进入于神。

    36. 合为一；非由二性相混，乃由位格为一。

    37. 如灵与身成为一人，神与人成为一基督。

    38. 彼为救我等而受难，降至阴间，第三日从死复活。

    39. 升天，坐于全能神父之右。

    40. 将来必从彼处降临，审判活人死人。

    41. 彼降临时，万人必具身体复活；

    42. 并供认所行之事。

    43. 行善者必入永生，作恶者必入永火。

    44. 此乃大公教会信仰，人除非笃实相信，必不能得救。


    第廿课：对三一神的理解 Part 2

    一、对三一神信仰误解产生之偏差：

    多神论

    例，摩门教

    三位格；位格相等

    从属主义；型态论

    例，耶和华见证人

    一神论

    二、如何理解三位一体？

    神是独一的，是不可比拟的。把比喻当作解释，只能把三位一体的某一种比较可能认知的程度，作一点最简单而最肤浅的解释，而没有办法使我们真正明白三位一体。

    解释三一的比喻及三与一的关系：

    A. 一般常用之模拟﹝有问题的模拟﹞：

    1. 职位

    我在家的时候是父亲，在田里工作的时候是农夫，到了父母面前是儿子。在不同的地方，人看我这一位，这个三位原来就是一体。，[身分之不同]

    2. 水蒸气、水、冰

    水的成份是H2O。当水变成水蒸气的时候，其成份仍是H2O。当水变成冰时，其成分还是H2O。水、冰、水蒸气的成份都是H2O，本质相同。照样，圣父是神、圣子是神、圣灵是神，所以这个就叫作三位一体了。

    3. 花形、花色、花香

    一朵花发出了三样东西：花的形状、花的颜色、花的香味。花形与花体连在一起，而花香从花体表现出来，而花的颜色乃是在花体里隐藏着。这就叫着三位一体。

    4. 太阳的本体、太阳光、太阳热

    太阳有本体、太阳有光辉、太阳有太阳能，太阳能隐藏在光辉里面，光照着的地方，能就跟着它出去了，但是本体还在本位，所以如果把本体当作圣父是看不见的，但是借着光看见的话，基督就像父的光辉照耀出来，也好象有圣经的根据。而光辉看得见，太阳能看不见，这个能就表示基督的福音传到的地方，圣灵就工作，那是看不见的。

    5. 人的灵、魂、体

    上帝是按照自己的形象样式造了人，所以神是三位一体，人也是三位一体，因为形象样式像上帝。那怎么样表示人像上帝呢？因为人有灵、魂、体，所以这三个在一起还是一个人，就叫做神的三位一体。

    B. 一些帮助我们理解三与一之关系之可能性的模拟：

    1. 一乘一乘一等于一

    一乘一乘一等于一并不能表示三位一体，但是一乘一乘一等于一，就与一加一加一等于三有不同的地方，一加一加一的观念就是不能逃脱那个三不等于一，一不等于三的观念，但是一乘一乘一却可能成为在三个一的中间，还是一个一这个观念的存在。如果这个一的本身是无限大的话，事情就不一样，那么无限大加无限大加无限大还是一个无限大，就与一加一加一等于三是不一样的。但问题是无限大还可以加么？

    2. 空间里三与一间的结合点

    当一个人在一个地方定位的时候，这个地方就是上下左右前后的总交结，所以他站的地方这个点就是上下联机中间的一个点，也是左右联机中间的点，又是前后联机中间的一点。这个点就包含有三个不同层次的平面，结合在一起的这个一，这样三个层次在一的中间可能存在。

    3. 时间的模拟

    我们现在所在的这一段时间，乃是在整个过程或历史的中间的一刹那，而这个一刹那从过去来看叫作未来，从未来来看叫作过去，从现在来看叫作现在。一个时刻的本身都包含有过去、现在、将来的三个阶段的总结合，为这个原故，在时间中间也有这三个观念。

    4. 几何学的模拟

    在几何学里，将点移动的时候，就变成线，把线移动变成面，把面移动变成体。点、线、面实际上是不存在的，只是在观念中存在，而只有体是实际存在的。唯一的存在体在空间里面是三方的。这可以告诉我们一点，就是三位一体的神是存在的神，而非是一观念中的存在。

    5. 心中的道、口中的言、被听到的话

    当一篇讲道被录下来，再复制几份给人，这篇道就在几个录音带中各存有完整的一篇，但却没有增加这是一篇道的数目。

    6. 基督教的圣经有几本？

    神是无法以人的推理让人完全明白的。


    第廿课：对三一神的理解 Part 3

    一、由圣经经文来看三位一体的线索

    A. 旧约中有关三一神信仰的隐喻

    1. 申命记六4中的『独一』在希伯来原文是复合的一

    * 参创二24；十一6；卅四16；出廿六6，11；廿四3

    2. 用复数的名称来称独一的神，但用单数的动词

    在创世记及其它许多旧约经文中（共2，500处）所用神的名称「伊罗欣」是一指三以上的多数名称

    * 创一1（神-伊罗欣，创造-单数的动词）

    3. 在好几处经文中神用『我们』的多数代名词自称

    * 创一26；三22；十一7；赛六8

    有些经文中用多数的名词形容神

    * 出卅三14，15；申四37；诗廿七8，9；伯卅五10；诗一四九2；赛五四5；传十二1

    4. 圣子在旧约中的显现

    耶和华曾向摩西说过没有人因见了耶和华的面而活着的（出卅三17-20），约翰福音也提过从来没有人见过神（约一18）。但是在旧约中有几处提到耶和华显现人前，更有多处经文提到『耶和华的使者』而此使者又被称为耶和华。

    * 创十八章及十九章

    * 创十六7-15；廿二6-18；卅一11-13；卅二24-32（何十二2-5）；四八15-16

    * 出三1-6；十三21-22；十四19-25（民廿15-16）；廿三20-24；民十二4-8士二1-5

    * 民廿二34-35，38；廿三12；士六11-23；十三3-23；但三17-28；亚三1-9；十二8

    5. 神的灵

    * 创一1；出卅一3；卅五31；民十一29；尼九20；诗五一11；一？四30；赛卅二15；四二1；四八（12-）16；六三11；结卅六27；该二5

    * 尼九20；伯卅三4；诗一？六：33；一三九：7；一四三10；赛十一2；卅四16；六三10，14；弥二7；亚十二10

    6. 要来的弥赛亚

    一些描写神的称呼用在弥赛亚身上，被称为神与人同在，被称为耶和华

    * 诗一一？1；赛七14；九6；五九20；何一6，7；亚十二10；玛三1（赛四十3-5）

    7. 两位格或三位格同时出现

    * 创十九24；诗四五6，7；何一7；亚二8-9

    * 赛四八12-26；六三7-14

    B. 新约中的三一神信仰

    1. 四福音与使徒行传

    * 太一18-23；三9-11；16-17；四1-4；十19-23；十二28；廿八19

    * 可十二35-37

    * 路一15-17；30-35；67-69；二25-32；四12-14；十21；十二8-10

    * 约一32-34；三31-35；十四15-17；十五26；十六7-11；廿21-22

    * 徒一4-5；7-8；二32-33；38-39；四8-10；24-26；29-31；五30-32；七51-56；八14-17；九15-17；十38；十一15-17；23-24；十五7-11；十六6-10；廿22-24；廿八23-25

    2. 保罗书信

    * 罗一1-4；五1-4；八9-11；13-17；26-29；十四15-18；十五16；18-19；30；

    * 林前二8-10；14-16；六9-11；14-19；十二3-6

    * 林后一20-22；三3-4；十三14

    * 加三1-5；四4-6；五21-25

    * 弗二17-18；三14-17；四4-6；30-32；五18-20

    * 腓三3

    * 帖前一4-6

    * 帖后二13-14

    * 提前三15-16

    * 多三4-6

    3. 一般书信

    * 来二3-4；六3-6；九14；十29-31

    * 彼前一2；三18；四14

    * 约壹三21-24；四13-14；五6-9

    以上列出经文皆为三位格同时出现的经文。其它还有许多经文是二位格同时出现的。


    第廿课：对三一神的理解 Part 4

    一、耶稣基督是神

    1. 一些明显被称为神的描述

    o 约一1-18；廿28

    o 徒廿28

    o 罗九5

    o 弗五5；帖后一12；多二13；彼后一1

    o 来一8

    o 约壹五20

    2. 被称为主（耶和华）

    o 罗十9-13

    o 腓二9-11

    o 来一10（诗一？二24，25）

    o 彼前二3-8（诗卅四8a）

    o 彼前三14-15（赛八12-13）

    3. 拥有神的头衔

    o 启一17；廿二13（赛四四6）

    o 提前六15；启十七14；十九16

    4. 接受单属于神的荣誉，称号

    o 约五23

    o 太十37

    o 约十四14；徒七59-60；罗十12-13；林前一2；林后十二8-10

    o 太廿八17；来一6

    o 启廿二13

    o 约三16；十四1

    5. 施行神做的工作

    o 约一3；林前八6；西一16-17；来一2；启三14

    o 罗十一36；来二10；徒十七28

    o 西一17；来一3

    o 路二11；约四12；提前四10；多二13-14；来五9；约壹四14

    o 太九1-8；可二1-12；路五17-26

    o 太廿五31-46；约五17-29；林后五10

    6. 拥有神的属性

    o 约一1；西一15；二9；来一3；约五26；来一10-12；十三8

    o 约八58；十七5；西一17；来一2；太十八20；廿八20；弗一23；西三11

    o 约二23-24；十六30；廿一17；太十一25-27

    7. 与父神同等

    o 约五17-29；腓二6-11

    8. 是神的独生子

    o 约一14；三16，18；约壹四9

    o 子在许多经节中的用法是表明某某拥有某某的本质，如雷子（可三17）、悖逆之子（弗二1）

    o 通常说某人的儿子，表明儿子具有父亲的本质。『子』的意思乃是要表达相同本质的生命

    o 『生』的意思是要表达原与父同生命而非受造的

    o 『独』表示无与伦比，是唯一的

    o 当耶稣一再说到自己是神的儿子时，当时犹太人中间的领袖就认定耶稣是亵渎神的，把自己看成与神同等，而耶稣从来没有否认过。太廿六63-65；约五17-23；十30-39；十九7

    9. 耶稣自我的宣称-我是 （I AM）

    o 约四26；八24，58；十三19；十八5，6（参出三13，14）

    o 约六35；八12；九5；十二35-36，46；十7；十11；十一26，26；十四6；十五1

    10. 引起争议的经文

    o 首生的、长子-罗八29；西一15，18；来一6；启一5

    参出四22；诗八九27

    o 林前十一3；十五28

    o 约廿17

    o 可十三32参约十六30；徒一6-7；腓二7

    o 可十17-18

    o 约十四28


    第廿课：对三一神的理解 Part 5

    一、圣灵的位格

    1. 圣灵教导、理智的动作

    o 祂说-可十三11；徒一16；八29；十19；十一12；十三2；提前四1；来三7；启二3；十四13；廿二17

    o 祂警告-徒廿23

    o 祂显明或预告-路二26；约十六15；来九8；彼前一11

    o 祂教导或提醒-路十二12；约十四26；林前二13

    o 祂使能够或帮助-徒二4；罗八26；腓一19

    o 祂作证或见证-约十五26；徒五32；罗八16；来十15；提前三16；约壹五6

    o 祂鼓励-徒九31

    o 祂安慰-约十四17

    o 祂知道-林前二11

    o 祂为我们代求-罗八26，27

    o 祂有心智-罗八27

    o 祂活着-约十四17；罗八9，11；林前三16；弗二22；提后一14；约壹三24

    2. 圣灵带有权威性的举动

    o 祂引领-路二27；四1；罗八14

    o 祂拣选及差遣工人-徒十三2，4；廿28

    o 祂估量及作决定-徒十五28；林前十二11

    o 祂指挥-徒八29，39；16：6，7

    3. 我们对待圣灵及祂的反应

    o 祂被欺骗-徒五3

    o 祂被拒绝-徒七51

    o 祂被试探-徒五9

    o 祂会担忧-弗四30

    o 祂被亵渎-可三29

    o 与祂交通-林后十三14；腓二1

    o 顺服祂-徒十

    二、圣灵有别于圣父

    1. 圣灵从圣父分开

    o 路十一13；徒十45；十五8；林前六19；林后一22；加三5；四6；帖前四8；

    o 约壹四13

    2. 经文中的圣灵不能被神的某属性（能力、爱等）代替

    o 路四14；徒一8；十38；罗五5；十五13，18；林后十三14；加四29

    3. 经文中的圣灵不能被圣父代替

    o 罗十五16；林前二11；林后十三14；弗二18；彼后一21

    o 罗八11；林前二10；林后一22；加三5；弗三16

    4. 一些经文中圣灵也被称为耶稣/基督/子的灵

    o 徒十七7；罗八9；加四6；腓一19；彼前一11

    5. 经文中圣父与圣灵的互动

    o 约十六13-15；罗八26，27；林前二1-12；加四6；弗二18；来九14


    第廿课：对三一神的理解 Part 6

    一、三一神的工作与其它教义的关系，个人应用

    A. 理解神论之关键

    三位一体的教义提供了一个以神为中心的神学体系，把父、子、灵的工作范围置于适当的地位。旧约中所强调的是神的合一整体与独特性（赛45：5；申6：4），三一神的概念到基督道成肉身时才明确显明。我们可由三种模式来理解神：一、超越的神，是世界的创造者与源头；二、是在基督耶稣身上启示出来的；三、是内住的神。简单来说，神是一个本质（what，　pplainbeing），三个位格（who，　pplainperson）。以三个方面来描述：（１）合一，同一本质；（２）多样、祂们是不同的三个位格；（３）同等，同样重要彼此相关。这三方面是缺一不可的。

    B. 对创造论之重要性

    在创世的工作上，圣父是创造者，圣子是藉以创造的话（或道），圣灵是在道中间隐藏着的那一位有能力的第三位格。诸天藉耶和华的命（话）而造（诗卅三6），约翰：「万物是借着祂（话）而造的」（约一3），把『话』套入创世纪，创造天地时，父（一1）、子（一3）、灵（一2）的共同参与。神说要有光就有了光，『说』出的是『话』，『话』就是『道』，『道』就是耶稣。而神的创造都是用『说』的（创一3，6，9，14，20，24），所以耶稣全程参与创造。万物是借着神的话而造成的（来十一3）。万有因圣父的旨意被造，在圣灵的能力运行之下、藉圣子被造。父把创造意念透过道表达，由圣灵运行完成。

    C. 对启示论之重要性

    三位一体的教义是一切启示的基础。父是在子内藉圣灵来向人启示，这启示并不只是将神的一些外在资料告诉我们，而是祂既真实又完整的自我启示。父为子作见证，藉子把父的本性启示出来；而子启示父时，又借着祂的生活印证了父的存在，见证父的荣耀。圣灵是启示者，凡神的话或圣经的预言没有一句不是透过或借着神的灵感动、默示的。父藉子彰显自己，子藉灵荣耀自己。圣父是启示者将圣子显明出来，使犹太人明白豫言中的那位人子己来到；圣子将圣父具体表达在人间，让外邦人认识真正的上帝真神。圣灵启示新旧约的完成，并把已启示的圣经光照在人心中使人能明白认识基督，进而认识父神（约十四26）。

    D. 对救赎论之重要性

    救赎纯粹是神的恩典，圣父设计，圣子成就，圣灵施行。救赎工作除了藉父子灵三一神所完成的救赎之外，没有救赎。神本身就是我们到祂那里唯一的道路，我们堕落之人全部的盼望都在三一神身上，理解之道只能集中在三一论的真理之上。救赎之工作必须是父子灵三位同工的。

    E. 对教会论之重要性

    教会是人的群体，以圣灵为其生命，基督为其元首、又以神为其成长的目的。由于父的拣选，子的洗净，圣灵的感动，使人敬拜、顺服三一神，并效法三一神的彼此相爱。同样以三位一体的神的三个方面来看教会：（1）合一，同一本质神要我们在祂里面完完全全合一（约十七20－23），我们在主里有同一心思意念（腓二2）；（2）多样，我们是不同的，按神所赐的不同恩赐、信心来建立基督的身体（彼前四10；罗十二3；弗四7－12）；（3）同等，同样重要彼此相关互补不足（林后 8:14）；不分犹太人、希利尼人、自主的、为奴的、或男或女在基督耶稣里都成为一了（加三28），因为神不偏待人（罗二11）。

    F. 对末世论之重要性

    圣经中所启示的末世论是关乎整个世界历史的终结，神在历史中的作为全是朝这终结来进行的。旧约中常用「耶和华的日子」或「在那些日子」指神在历史中快要进行审判和救赎的行动。在那些日子，神的旨意得胜，万国都服事以色列的神，学习祂的道（赛二2～3；弥四1～2；耶三17）；世界得享和平公义（赛二4；弥四3）。常与末世相提并论的是那位大卫后裔的君王，祂是弥赛亚。

    而旧约也常提到末日的审判与救赎是神亲临来作的（赛廿六21，玛三1～5）。新约末世论的特点则是借着耶稣基督的一生，神在末世要采取的行动已经开始了。『已经实现』之工和『尚未成全』的现存应许同时并存。耶稣的复活证实了『末世』之始。祂的死里复活成了睡了之人初熟的果子（林前十五20），也成了我们的盼望。耶稣的复活是神使他复活（徒二32），祂自己复活（约十17～18），也是圣灵令祂复活（罗八11）。末世的生命即基督复活的生命，在今世已由圣灵赋予我们（约5：24；罗8：11；弗2：5～6；西2：12，3：1）。

    但圣灵要到我们将来复活的时候，才能完全改变成基督的形像，具有不朽坏、荣耀、和强壮的特征（林前15：42～44）。人只能在基督里，透过将来的复活，才能获得完满的末世生命。而现在在『已经实现』和『尚未成全』之间，是圣灵的时代。圣灵是先知预言神对末世的恩赐（徒2：16～18），借着圣灵，基督徒已开始体验来世的永生并有分于祂复活的生命了。活在『已经实现』和『尚未成全』的末世张力之下，我们已经得救，仍等待完全的救赎；神已经称我们为义，我们仍「等候所盼望的义」（加五5）；神已经赐给我们圣灵，圣灵仍只是我们要得末世基业的凭据，保证将来可以获得全部的福气（林后一22；五5；弗一14）。

    神对世界最终目的除了毁灭所有仇敌：魔鬼、罪、死亡、以及各样痛苦（启20：10，14～15；7：16～17；21：4；赛25：8；27：1；罗16：20；林前15：26）之外；积极地，神的统治最终会完全得胜（林前15：24～28；启11：15），在基督里一切都同归于一（弗一10），神为万物之主（林前 15:28）。得救者最终与基督同在（约14：3；林后5：8；帖前4：17），与祂同享荣耀（罗8：18，30；林后3：18；彼前5：1），与祂一同作王（提前二12；启2：26～27；3：21；4：10；20：4，6）；成为神的儿女，与祂完全契合（启廿一3，7），敬拜神（启七15；22：3），得见神（太5：8；启22：4），面对面的认识祂（林前十三12）。公义、和平、并圣灵中的喜乐」要长存，是人在神里得享的福乐（罗 14:7）。这是我们永世的盼望，是神的旨意与应许，是靠耶稣基督为我们完成的，也是圣灵的保守，直到那一日。圣灵印证我们直到见主的日子，使我们在基督里合一归回父。使我们从死里复活，领受新体进入与神同在之丰盛生命里。

    G. 对信徒生活之重要性

    基督徒的定义即是：『照父神的先见被拣选，借着圣灵得成圣洁，以致顺服耶稣基督，又蒙祂血所洒的人。』（彼前一2）基督藉永远的灵，将自己无暇无疵献给神，洗净我们的心，除去我们的死行，使我们能事奉永生神（来九14），三一神的作为是我们身为祂儿女的基础。我们与神的一切关系都脱离不了神的三个位格。我们是因神的怜悯，救主耶稣基督藉圣灵给我们的更新，才能因恩称义，凭永生的盼望成为后嗣（多三5～7）。我们与神的一切关系都是由圣父借着圣子到圣灵那里，又由圣灵借着圣子到圣父那里。我们在灵里奉子的名向父祷告。而圣父赐我们权柄向祂祷告，圣灵感动我们祷告，圣子使我们的祷告蒙父垂听。同样地，在敬拜之时，敬拜赞美的对象是神，但神也在我们里面感动我们去敬拜祂。我们一切行事都是借着圣子为中保，靠着圣灵的能力，被带到父面前。

    二、结语

    旧约中那位亚伯拉罕、以撒、雅各的上帝就是新约中那位从创世以先拣选我们（弗一4）、藉基督救赎我们（弗一7）、以圣灵为凭据（弗一13）的三一神。三一论的教义是基督教的特别标记，使其与世界上的其它宗教有别。我们相信这个教义并非出于人的思想所趋，亦非由于自然界的任何模拟，这是圣经清楚启示的真理。三一论之教义是基督信仰的中心，涉及我们对至高者本性之认识，若有错误，全部的神学均将陷入瓦解之危机，不接受此教义，其它教义都将站立不稳。

    三、总结

    认识神是神选召我们的心意，是我们一生的功课，是我们最大的喜乐；虽然我们不能完全认识祂直到见祂的面，这也是我们最大的盼望。