解经有路

解经有路

作者序

出版序

对使用本书的一些建议

释经学常用名词简介

第一章 导言

第二章 慨观历代的释经

第三章 圣经的本质与释经学的原则

第四章 释经学原则（一）：上下文

第五章 释经学原则（二）：体裁

第六章 释经学原则（三）：背景

第七章 释经学原则（四）：渐与明

第八章 释经学原则（五）：一贯

第九章 释经学原则（六）：要清

第十章 从原则到实践

第十一章 四步解经法（一）：概览·分析

第十二章 四步解经法（二）：结合·应用

第十三章  其他四步解经法实例

附录一

附录二

附录四

附录三


作者序

一本书的著成，要归功不少人。笔者多年前信主后，就知道认识圣经的重要，也知道对于圣经的认识，跟自己或别人如何解经有着密切的关系，这是当时属灵长辈所栽培出来的基础。后来正式接受神学训练，从教授们的教导，学习到解经的各样方法。
其后笔者自己多年在神学院教导解经课程，并有机会在各教会事奉，更加明白学习解经对于信仰和生活的影响。这期间写过学术性或非学术性的解经文章，是受益于与神学院的教授同工和学生，并其他福音派学者的交流。
开始释经学的写作，要追溯到多年前还在研究院念书时所写的一系列文章，当时曾刊登在使者杂志上，后来由基督使者协会集结出版成一本《解经学入门》的小册，那本小册也成为本书部分内容的基础，在此谢谢使者协会。
本书的出版，要感谢更新传道会编辑部的同工团队，无论是在美术设计、排版、校对，及制作索引各方面，都充分显示他们精细而专业的程度。特别要感谢编辑庞慧修姊妹在本书原稿上所下的功夫，使各章内容的思路更清晰。此外，也谢谢吕允智牧师谢晓薇师母在成书的过程中帮忙，使此书维持相当的水准。同时，要多谢李定武牧师陈长真师母一直以来的鼓励。在此不忘父母亲与各地的家人这些年来的爱顾，和在主前信心的见证。更谢谢内子对我不变的爱与忍耐，多年来与我同忧同乐，一同教养两个儿子，一同学习信心的功课，以及在此书写作时给我的鼓励与支持。
在这一切之上，我要感谢从罪中拯救我的主。感谢他这些年来的训练保守，还赐予事奉他的机会。愿这本书在千千万万的见证中也成为见证，叫人看出福音的大能，一同荣耀神。

陆苏河
哥伦比亚国际大学神学院


出版序

    本书作者陆苏河教授，是被西方学者认为在圣经研究上很杰出的一位学者。他在著名的美国福音派神学院——哥伦比亚国际大学神学院(南卡州)担任旧约教授超过二十五年，也是更新学院自七年前创立以来的一位资深教授。
    陆教授不但学识渊博，治学态度严谨，而且在他的教学及专题论文写作上，合乎使徒保罗对传道者在解经及宣讲真道上的要求(提后2:15,18)：正直(Clritt），易了解(Simplicitv)及准确(Accuracy）。
    更新学院鼓励所有教学的教授们，能将他们一生研究的精华与心得提供出来，写成书献给华人教会，使广大的华人信徒群体得益。感谢主，本书作者是更新学院第三位教授在他繁重的事奉中，乐意参与这项异象与使命。陆教授利用神学院给他的安息年，将他从念研究院时期开始，一直到在神学院教学多年来的经验与心得，及所累积的文章、专题讨论与资料，编写成这一本对释经学颇有贡献的书——这将是他在更新学院教授圣经课程时所必用的。
    本书适用的读者范围很广，举凡对读经有兴趣的信徒，成人主日学老师，教会领袖，神学院学生，牧者等，都能从研读本书得到帮助。我特别推荐给有心参与培训的信徒领袖们，尤其是有专业背景的，能藉着本书的六项释经学原则及四步解经法，好好下工夫，为您下半生的事奉作准备，使用这本书去培训，教导人如何藉圣经认识神，「得生命，并且得的更丰盛」(约10:10)。
    我个人很喜欢这本书。作者不仅将六项释经学原则解释得很清楚，而且他的「四步解经法」更是一项「系统化的解经程序」，读者只要花上工夫，就可以按部就班地照着原则走上解经之路。当您付上代价释经后，就能建立起传讲信息的基础了。学会「四步解经法」能帮助您设计讲章，进入释经讲道的事奉。
    本书的另一个特点，是作者所举的125个例子，其中多半是难解的经文。此外，加上作者所制作的几个附录，例如：《圣经各章经文事件年份表》、《圣经三大主题简介》、《圣经三大王题经文选》，以及更新传道会编辑同工们花上工夫所作的三项索引：《经文索引》，《释经学及专有名词索引》与《经文王题或字词索引》，使得这本书也成了一本实用手册，可以用来查难解的经文，及作为带领查经和预备讲道时的参考。
我郑重推介这本书，它不但是在释经学这门专科中极少数由华人作者自己写成的，也是在类似性质的英文书中所不易见到一本好书。
    求神使用这本书，让每位读者藉神的话更加认识神和认识自己，充分体会神话语的功效，得着更丰盛的生命。
    更新传道会总干事  李定武
2007年8月2日于美国新泽西州


对使用本书的一些建议

    本书的目的是要帮助读者，明白最基本的释经学原则，与实行释经学原则的一些方法，并同时了解在生活上的应用。
    读者可按个人的程度和需要来阅读，不一定要循着本书各章的次序，例如第2章&lt;概观历代的释经&gt;,因牵涉到教会的解经历史比较复杂，因此读者可以暂时放开，先看其他各章。不过，第二部分有关释经学六个原则的各章最好要连续地读。此外，在释经学原则的各章(第4-9章)内有「本章摘要」，读者可以先读摘要，再读详细的内容。而在第三部分介绍解经方法的几章里(第1l,12,14章)，读者也可以先看方框中的步骤，再读用以说明的例子。
    本书尽量避免过于专门化的讨论，但有时为了便于正确地分析，不能不牵涉到原文上的讨论，不过这类的讨论大部分是放在同页的注脚，而且当牵涉到原文时，原文的字词都以通用的译音符号写出，并使用斜体的字体，有别于一般的英文用词。
本书除了要帮助个人学习解经之外，也盼望能作为小组或课堂讨论的教材，例如：
(一) 主日学或查经班：
    假如主日学或查经班决定只用三个月来研究，亦即只有十三个时间单位，那么可将书中的某些章(例如第2章&lt;概观历代的释经&gt;)，按照程度或需要而定为课外阅读材料，不在课堂或聚会中研讨。
    (二) 神学院圣经课程：
    本书可以作为神学院「释经学入门」课程的教科书，亦可在教授圣经书卷解经的课程时，将书内所介绍的四步解经法，当成作业给学生作。笔者多年来在教授各圣经科目时，便常按照课堂所研究之经文的性质，选出四步解经法中的某些部分，给学生按其中的作法和范例来写作业。
总括来说，本书的内容与编印，着眼于让读者可深亦可浅地按自己的兴趣或需要来使用，例如读者可先看各个解经的例子，以后再回到例子前面的理论部分。读者还可自行变化出有助于学习解经的各种读法。


释经学常用名词简介

当我们在学习释经学的原则与方法时，尤其是要参考相关书籍的时候，很快就会碰上一些常见而类似的名词，因此，笔者在开始讨论本书的内容之前，先澄清一些名词的定义，并且也在这些名词之后加上其英文，以便读者在参考英文书籍时可对照：
「释经学」（hermenutics）：这是研究解经的理论，着重于原则上的。本书将在第二部分讨论这方面的内容。近代常有人将此词所含的范围扩大，不但包括了解经和应用，甚至也包括哲学上对语意问题和解经实践方法上的讨论。
「解经」（exegesis）：这是解释圣经的实践，着重于方法与过程。本书将在第三部分介绍一个实用的解经法。
「释经」（exposition）：虽然这个名词也是指解释圣经，但却着重于经文意义的应用。「释经讲道」（expository preaching）便是这用词的一例。
「释义」（commentary）：这是一般较为人熟知的用词，乃是指按章或按节解释圣经书卷的著作。
「解释」interpretation）：这是使用最广的一个词，可以说是包含上述各项的内容。有时候在非学术性的场合上，这个词可代替上述的释经、解经或释义等名词。
其他本书内常出现的一些用词与它们的定义如下：
「本义」、「原意」、「意思」（meaning）：这是指圣经作者透过所用之文字所表达的本意。亦可称为「词义」、「实义」、「文意」。
「含意」、「含义」（implication）：这是指由圣经作者的原意而引申出来的意思。虽然圣经作者没有在文字上写明，然而有足够的理由显示这是所延伸出来的意思。
「意义」（significance）：这是指现代读者对圣经作者的原意有所回应而产生出来的意思。这个用词与应用有直接的关系，有时候也跟「意思」一词互换使用。
「字面本义」、「字面意思」（literal meaning）：这是指透过圣经作者在文字上之运用所建立的原意，有时候被视为近于「望文生义」的意思。
「喻义」、「象喻义」（figurative meaning）：这是指圣经作者运用比喻文字其中所含的意思。有时被视为「象征义」（symbolic meaning）的同义词。
「寓意」（allegorical meaning）：这是指读者在经文的字面以外，自己发现的另一层意思，常被视为「字面本义」或「字面意思」的反义词。
「字面本义解经」（literal interpretation）：这是指根据圣经作者用文字所建立的原意来解释圣经。例如，在解释比喻时，就按比喻这种体裁来解释其义（喻义）。「字面本义解经」不应该被误会成拘泥于字句表面意义的释经方式。
「寓意解经」（allegorical interpretation）：这是指解经者从经文的字面本义以外，发掘出另一层意思。「寓意解经」所带出的解释，偏重于解经者的想像力。它常被视为「字面本义解经」的反义词。「寓意解经」有时候又被人称为「灵意解经」，但「灵意」应当是指所有神藉着圣经作者所建立的原意（「属灵」：来自神），因此实不宜称「寓意解经」为「灵意解经」。


第一章 导言

“你所念的你明白么？”（徒8：30）这是昔日腓利问坐在车上读以赛亚书的太监的话。腓利的问话，也可以说是对今天所有读经之人所发的问话。
当一个人信了主以后，靠着主所给的机会和力量去读圣经，并且向人解说圣经的信息，就成了他生活中极重要的一部分。而这过程直接或间接地涉及到解经的问题。
一旦读经就很难避免解经，因为要深入明白圣经的内容，就牵涉到分析，而分析圣经的内容就是解经。因此每一位对圣经有追求的基督徒，不能不学习解经。

基督徒读经的生活至少与下列四个步骤有关：读经态度、释经原则、解经方法、生活应用。也就是说，读经的人首先对读经要有正确的态度，就是一颗倚靠圣灵指导的心，因为圣经是圣灵所默示的话；而读经或解经的方法，则必须以正确的释经学的原则为基础。最后，读经最重要的目标，就是让神的话实行于我们生活之中。
学习解经最重要的目的之一，是要学习尊重和明白经文的原意。我们一方面要避免让人以为只有专家才能明白圣经，另一方面也要避免使人误会圣经是全世界最容易读的书，似乎比读童话书还容易，读的人可以不须努力，觉得其中没什么深奥的思想。
要尊重圣经的原意，就必须根据一些尊重圣经本质的原则来解释。例如其中一个原则就是“上下文”的原则，不懂得这原则的人常有一个通病，那就是见字解字，于是常引起不必要的困难。

例1.1 从“上下文”的释经学原则看信心与行为的问题
历来有不少人觉得保罗书信与雅各书中论及信心和行为的教训彼此对抗，其中的原因就是忽略了“上下文”这个原则的重要性。以下两节关乎“信”的经文分别是由保罗和雅各所写的：
“你们得救是……因着信……不是出于行为。”（弗2：8）
“若有人说自己有信心，却没有行为……这信心能救他么？”（雅2：14）
看起来好像雅各跟保罗彼此反对，因为保罗说能叫人得救的“信”不需要有行为，是雅各说能叫人得救的“信”是要有行为的。其实我们误解的原因，是见字解字，以保罗的“信”来解释雅各的“信”，而没有先从作者本身的用法去了解这个字。
这两处的“信”是否互相矛盾？懂得“上下文”的原则的人会看出，雅各书所说的“信”是对属灵事实的一种思想上的“承认”，因为雅各在下文说连魔鬼也能这样“信”（雅2：19）；而保罗所说的“信”是指与基督生命发生关系的一种全人的“投入”，这是鬼魔不能做的。雅各着重于以信心的流露（行为）来印证得救的事实，而保罗却着重于以建立与神的关系来看得救的事实。两者都有旧约的背景。
笔者的意思不是说我们不应该以圣经某一位作者的经文，来解释另一位作者的经文，而是说我们在处理字词时，必须先从作者本身的用法出发。这一点我们在第4章讨论的“上下文“的释经学原则时，会再详细解释。

有人说自己读经从来不注意什么释经学原则，单单倚靠圣灵的光照就够了。其实这样的人还是可能已经运用了一些释经的原则，只是自己不知道罢了，因为倚靠圣灵的光照并不等于没有原则。圣灵是圣经的作者，祂不会不要人在学习尊重圣经原意的事上努力，而合乎圣经本质的释经学原则，就是在帮助读经的人尊重圣经。
至于一个人解经时是否真的全无原则，我们很容易就可以发现答案：不要问他对经文的解释从何而来，只要根据同一经文，告诉他另外一个相反的解释，问他为什么认为自己的解释是对的，而另一个解释是不对的。当他向你说明为什么他的解释更正确时，事实上他已经用上了一些原则来衡量，但是他的原则和一般释经学的原则是否相似或相反，则是另一回事。
在此我们看到，学习释经学的原则至少能帮助我们在解释圣经的过程里反省，知道自己为什么会这样解释，减少不必要的猜测。
本书的内容分为四大部分，简介如下：
第一部分是“概论”，其中除了谈到一般读经和解经的基本问题，还谈到自古以来历代释经的情况，以及各释经学原则与圣经本质的关系。
第二部分是“释经学的原则”，这是极重要的部分，内容详细讨论六个释经学原则：上下文、体裁、背景、渐启明、一贯、要清，并且针对每个原则以不同的圣经例子来说明。每章的最后还列出了一些讨论问题，其解答则列于第14章之后。
第三部分是“解经的方法”。我们在认识了原则之后，就要进入实践的范围。基于圣经本质而来的释经学原则是固定的，但实践这些原则的方法则可以有所变化。不过，笔者在这部分将着重详细介绍一个实用的“四步解经法”，其中包括概览、分析、综合、应用等四个步骤，并且也将详细地用不同的例子来说明。
最后一部分是习题解答、附录和索引。附录包括《圣经各章经文事件年份表》、《圣经三大主题简介》、《圣经三大主题经文选》、《摩西五经全部律法表列》、《释经学理论著作选》。索引包括《经文索引》、《释经学及专有名词索引》、《经文主题或字词索引》等等。盼望这些都对读者在研读圣经和阅读本书时有所帮助。
笔者在写本书时非常注重实用性，并且用许多圣经中的例子来说明各项理论。一方面尽量从简单的概念开始，另一方面也尝试加进一些重要而深入的释经学概念，并同时避免一些释经学中较为抽象而仍在争论的问题。
总括本书的内容，可用下面这句话简单地来表示：“可深可浅有十点：释经六原则，解经四步骤。”笔者盼望透过由浅入深的内容，以及不同程度的讨论，能让开始学习解经和想更深入学习解经的弟兄姊妹，都能同样得到帮助。


第二章 慨观历代的释经

2.0序言

当我们追述历代解释圣经情况时，就能了解到解经并不是近代才有的事。我们一方面看到前人的贡献，可以学习谦卑，不会以为只有我们这一代的人才真正懂得解经，而另一方面也让我们明白前人的一些错误倾向，因此可以靠着主学习避免同样的错误。
解释圣经并不仅只是圣经完成以后才有的事，它也是圣经时代的现象。尼希米记八章八节记载，以斯拉与利未人“念神的律法书，讲明意思，使百姓明白所念的。”那是主前五世纪的事，离摩西颁布律法的时代差了一千年。当时自被掳之地回国重建的犹太人，很多已不大明白旧约的原文，因此需要像以斯拉这样的人“讲明”经文的意思。
由于读经的人跟圣经写作的时代有一段时间距离，因此常需要对经文内容的原意加以解释。在我们概观历代神百姓的释经，先来看看圣经本身自己解释的一些例

2.1圣经自释

“圣经自释”（Inner Biblical Interpretation）又称为“圣经内释”或“圣经内诠”，乃是指圣经的后期经文对早期经文的引用和解释。“圣经自释”与一般的“以经释经”不完全相同，很多时候有些所谓的以经解经，只是解经的人自己随意选用某一段经文，来解释另一段经文。“圣经自释”是神直接启示的解释，有“无误”的权威，不能与一般解经的权威相提并论。

例2.1诗篇第七十八篇对摩西五经的解释

    诗篇第七十八篇对摩西五经之记载的解释，是圣经自释的一个例子。这诗篇大概写与大卫的时代或更晚一点，离摩西时代至少有四百多年。除了诗篇第一百一十九篇，这是最长的一篇（共七十二节），其内容指出选民从出埃及到进入应许地的意义。例如作者叙述神在埃及地的作为：“在他们祖宗的眼前施行奇事。他将海分裂，使他们过去；又叫水立起如垒”（诗篇七十八篇 十二到十三节；）又“在旷野分裂磐石，多多的给他们水喝，如从深渊而出”（诗篇七十八篇十五节）并“降吗哪像雨给他们吃，将天上的粮食赐给他们。”（诗篇七十八篇二十四节）
.
   作者又向他们同时代的人讲明早期圣经记载的意义：以色列民“忘记他所行的和他显给他们奇妙的作为”（诗篇七十八篇十一节；）“妄论神说；‘神在旷野岂能摆设筵席么？’”（诗篇七十八篇十九节）“不信服神，不倚赖他的救恩”（诗篇七十八二十二节）：”不信他奇妙的作为”（诗篇七十八篇三十二节）：“不追念他的能力和赎他们脱离敌人的日子”（诗篇七十八篇四十二节）。诗人讲说早期圣经的记载，一方面“要将耶和华的美德和他能力，并他奇妙的作为，述说给后代听”（诗篇七十八篇四节），一方面要叫选民“不忘记神的作为……不要像他们的祖宗……顽梗悖逆、居心不正……向著神心不诚实。”（诗篇七十八篇七至八节）

例2.2以西结书第十八章对摩西五经的解释

另一个旧约解释旧约的例子，可见於以西结书第十八章。先知以西结时代的人埋怨神，说神处事不公平。当时是主前六世纪，神的选民在被掳的苦痛中说：“父亲吃了酸葡萄，儿子的牙酸倒了”（结十八章二节），意思是暗指神的十诫中的第二诫不公平：“恨我的， 我必追讨他的罪，自父及子，直到三四代”（出二十章五节）。他们认为，亡国被掳的处境，显然是神把前人的罪刑罚到他们身上。但如今神要藉著以西结来纠正他们的误解。
神藉著以西结，以一个三代的比喻，来回应他们对他的埋怨，责备他们推卸个人责任。比喻的目的指出一代的罪一代当。神说“世人都是属我的；为父的怎样属我，为子的也照样属我。”（结十八章四节）“惟有犯罪的……死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。”（结十八章二十节）
其实神这个强调个人责任的教训，在摩西五经本身已经有了：“不可因子杀父，也不可因父杀子;凡被杀的都为本身的罪。”（申二十三章十六结）这话也成为列王记下第十四章解释犹大王亚玛谢所行之事的经文。
亚玛谢执政于主前八世纪初，他的父亲约阿施王被暗杀而死。亚玛谢在处死暗杀他父亲的人以后，“却没有治死杀王之人的儿子”，经文指出，他这样作“是照摩四律法书上耶和华所吩咐的，说：‘不可因子杀父，也不可因父杀子；各人要为本身的罪而死。’”（王下14：6）当时对近东影响最大的亚述人，流行的习俗是将整个家庭都处死，但圣经在此事上提出解释，是要人看到耶和华的律法与众不同。列王纪除了解释亚玛谢王的决定，也同时澄清了摩西时代神对刑罚一事的教训。

“照摩西律法……说”这个引证圣经的公式（另参代下25：4；书8：31；但9：13；尼8：14），跟新约的“经上记着说”类同（太4：4；可11：17；路4：4），是旧约引证并解释旧约的一个重要公式。
另一些圣经自释的明显例子，是新约解释旧约的经文。旧约是新约作者们的圣经，是他们所尊重的权威。新约直接引证旧约的地方超过三百处，间接引用或影射的地方就难以数算，至少有几千处。

例2.3 马可福音引证以赛亚书的话
马可福音7章6-9节记载法利赛人和文士批评主耶稣，说祂的门徒用“俗手”吃饭，不照历来古人的遗传，因为他们没有在吃饭前洗手。于是主耶稣引用以赛亚书29章13节来教训批评祂的人：“以赛亚指着你们假冒为善之人所说的预言是不错的。如经上说：‘这百姓用嘴唇尊敬我，心却远离我。他们将人的吩咐当作道理教导人，所以拜我也是枉然。’你们是离弃神的诫命，拘守人的遗传……你们诚然是废弃神的诫命，要守自己的遗传！”（可7：6-9）
主耶稣的话指出，以赛亚书的这段经文至少含有四点意义：
（1）“人的吩咐”（即“人的遗传”）所指的并不是人的一般吩咐，而是那些成了比神的话更受尊重的传统。
（2）以赛亚的这番话不单是对先知时代的人说的，也是对后来时代“假冒为善之人所说的预言”。
（3）在神面前，人的心若远离祂，外表的仪式就只成了假冒为善的活动。
（4）主耶稣的话也帮助我们清楚肯定，祂所引用以赛亚书这段经文的上文“所有的默示”（赛29：11）是指神的启示。
、
例2.4 加拉太书引用创世记的用词
加拉太书3章16节所引用的创世记是圣经自释的另一例。保罗根据创世记12章7节（另见创13：15；17：19）中的“后裔（子孙）”（zera、）一词，论到神要藉亚伯拉罕的后裔来赐福万民的应许：“所应许的是向亚伯拉罕和他子孙说的。神并不是说‘众子孙’，指着许多人，乃是说‘你那一个子孙’，指着一个人，就是基督。”（加3：16）
其实“子孙（后裔）”这个词的希伯来原文是个集合名词，可指单数或复数，即可单指一个子孙或可指多个子孙。保罗没有完全否认旧约圣经中“后裔”的复数意义，也没有否认创世记所记载的内容，即以撒和雅各是亚伯拉罕的后裔。其实他在下文里所说的“后裔”也反映出这个词的集合含意：“你们既属乎基督，就是亚伯拉罕的后裔。”（加3：29；另参罗4：16-18）但保罗为什么要为“一个”子孙而辩呢？
保罗的讲论至少有两个原因：第一，保罗时代的犹太人以复数的意义为重，自豪他们是众多的亚伯拉罕子孙，因而轻视外邦人，但他们却忽略了神透过亚伯拉罕所赐的最重要的“一个子孙”，就是这位旧约时代所盼望的基督。
第二，保罗要解释清楚，神赐世人（包括古今的以色列民）因信得救恩的应许，都是透过这“一个子孙”而成就的。保罗所说的“神并不是说‘众子孙’……乃是说‘你那一个子孙’”，并没有不合乎创世记在用词上的愿意。无论从单数或复数的角度来看，亚伯拉罕的“后裔”都集中在基督一人身上，即神的应许要从“一个”为起点，赐福万民。

2.2 历代释经的概况
如果我们概括地来看历代解释圣经的方式，就会发现基本上有两个同时存在的主流：一个偏重文字面的原意，一个追求经文背后的寓意；不过很多的释经则介于这两者之间。下面就让我们来了解一下历代释经的情形。（注1）

（一）间约时代
我们首先略为看一下间约时代的解经，就是旧约圣经完成以后，基督隆生之前的时代。
1.《亚兰文意译本》
间约时代的解经著作不少是用亚兰文写的，其中最著名的例子就是《亚兰文意译本》（Targum,或称《他尔根译本》）。《亚兰文意译本》是以亚兰文意译旧约经文的书集，由不同的人写成，其著作内容不少可追溯到间约时代。
因为犹太人在主前六世纪被掳的环境中，深受亚兰语的影响，所以当他们回国重建以后，虽然偶尔也会使用希伯来语，但亚兰语却渐渐成为他们日常主要的用语。他们在会堂中的聚会，习惯在读出旧约圣经时，用亚兰语翻译与解释。
目前留存的《亚兰文意译本》包含了旧约各书卷，但都出自不同的译者或编者。出土的死海古卷中包括不少《亚兰文意译本》的手抄本，再一次肯定《亚兰文音译体》的古书根源。《亚兰文意译本》的内容有时是意译的，有时又近于释意（加上不少作者解释的字句）；有时接近字面本意，有时又倾向于寓意解经。

例2.5 《亚兰文意译本》对以赛亚书第52至53章“苦仆”的解释
试看《亚兰文意译本》对以赛亚书第52至53章这段重要预言的解释。这段经文描述耶和华的理想仆人，为了以色列与万民的罪而受死与复活。
多个世纪以来，不信主的犹太人都说这两章经文里的苦仆是以色列民，把他解释作以色列民被掳受害，因此成了万民的赎罪祭，他们认为基督徒把这位苦仆解为弥赛亚，并应用于耶稣身上，是解释错了。其实视苦仆为以色列民的观念是后期犹太人的一个见解，而有较早根源的《亚兰文意译本》，则反映出早期犹太人并非如此解释这段经文。
这段预言的开始是神自己介绍这位仆人：“我的仆人行事必有智慧（或作‘行事通达’）；必被高举上升且成为至高。”（赛52：13）这话指出下文所描述这位苦仆受死的事，并非一时的冲动，乃是智慧的作为，因此必会成就，而且祂并非死后便完了，乃是必被高举。《亚兰文意译本》则更直接地指出这位仆人就是历来所盼望的弥赛亚：“看哪，我的仆人弥赛亚行事必通达，必被高举、扩大，极其强盛。”不过，这本《亚兰文意译本》其余意译的内容，并未把弥赛亚描述为受苦的人，而是把祂描述为战胜万国的君王。
此外，《亚兰文意译本》同样指明以赛亚书第9章中那位神赐给我们的婴孩就是弥赛亚。

例2.6 《亚兰文意译本》对创世记第1章“神说”的意译
另外一个关于《亚兰文意译本》的例子，就是它将创世记第1章“神说”译为“神的道说”。
《亚兰文意译本》中常以神的“道”（memra，“言”）代替“神”，这样的意译，引申自创世记所记载神以祂的话来创造天地的事实。此外，另一个原因是出于对神之超然性的尊崇，因此常对原文中将神拟人化的词句过度敏感，例如创世记6章6节中的“耶和华就后悔造人”，就被译为“耶和华透过祂的道[来表示]后悔造人”。
其实神的道的创造也是神自己的创造，神的道代表神，但又与神有别。新约圣经约翰福音1章1节说：“太初有道，道与神同在，道就是神。”接着又指出这“道”创造天地，把神启示给人，而这“道”就是基督。《亚兰文意译本》所反映的是间约时代犹太人的一个观念，可能这也是约翰用词的一个背景。

例2.7 《亚兰文意译本》对创世间第29章“恨”的意译
创世记29章31节说：“耶和华见利亚失宠（原文作‘被恨’，下同），就使他生育；拉结却不生育。”如果根据原文（见圣经小字）来解释，就是指雅各恨利亚；但经文在描述他们之间的关系时，并没有说雅各恨利亚，只说雅各“爱拉结胜似爱利亚”（创29：30）。《亚兰文意译本》的纽非提版本（Neofiti E）根据这上文对雅各的记载，指出“被恨”与“不被她丈夫所爱”同义，所以这经文便被译为：“耶和华见利亚不被她丈夫所爱，就使她生育。”这译文是想要澄清创世记第29章含糊的内容。

例2.8 《亚兰文意译本》在出埃及记第1章加入“天上的父”的意译
在巴勒斯坦的《亚兰文意译本》书卷内，神被称为“天上的父”共出现十多次。出埃及记1章19节记载收生婆对想杀灭以色列男婴的法老说：“希伯来妇人本是健壮的，收生婆还没有到，他们已经生产了。”《亚兰文意译本》将这段经文解释为：“希伯来妇人本是健壮的，收生婆还没有到，他们向他们天上的父祷告，于是就已生产了。”

例2.9 《亚兰文意译本》对创世记3章15节之应许的解释
《亚兰文意译本》对创世记3章15节“女人的后裔要伤你的头，你要伤他的脚跟”解释为：“当女人的后裔守着律法，他们会对准你来伤你的头，杀死你；但他们若离开律法的教训，你会对准他们来咬伤他们的脚跟，使他们患病。虽然如此，女人的后裔有盼望，你却没有，因为他们最后会在弥赛亚的日子得到安息。”（注2）《亚兰文意译本》的释义，倒有其特殊的见地。

2.《哈巴谷书注释》
间约时代的死海古卷中，可见到一些按句解释的希伯来文旧约圣经释义，最为人所知的一卷是《哈巴谷书注释》（Pesher Habakkuk）。这类的“注释”（pesher）一般会把经文的内容与解释的话分开，以避免混淆。而其对经文的解释，有时候接近原意，有时候又寓意化。

例2.10 《哈巴谷书注释》对“公义的教师”的解释
《哈巴谷书注释》对哈巴谷书2章2-3节的解释如下：
“神吩咐哈巴谷写下末期世代要发生的事，但祂没有证他知道那时代的终结。他说的话‘使读的人[容易]读’（2节），意思是指神已将祂这位仆人与先知话里的奥秘赐给‘公义的教师’。‘因为这默示有一定的日期，快要应验，并不虚谎’（3节），意思是指末世将会延长，超过众告知所说的，因为神的奥秘是奇妙的。”
《哈巴谷书注释》显然对“公义的教师”这位神秘的人物极为尊敬；有人认为他就是与死海古卷有关的昆兰团体原来的领袖。

哈巴谷书的原著比此注释古卷早了几个世纪，这两节经文的内容原是与主前六世纪初的环境有关：当时巴比伦帝国的势力正在大大地扩张，直接影响到犹大的存亡。第2节经文原是指神要先知写下祂的启示，使后来的人容易读到，但《哈巴谷书注释》却将此解释为公义的教师有辨认奥秘的能力。第3节经文原是强调神之默示的应验，虽然看来延迟，但必会按时成就，然而《哈巴谷书注释》却解释说延迟并非问题，因为这是神的奥秘。
《哈巴谷书注释》把关乎主前六世纪的预言看为末世预言，又把哈巴谷书1章6节的“迦勒底”（巴比伦）解释为罗马帝国。从这个古卷注释显示，当时他们在社团相信自己才是神所宠爱的余民，一切旧约先知的预言都即将应验在他们身上。

3.《创世记释义》
另一死海古卷中的旧约圣经释义《创世记释义》（Genesis Apocryphon），它对亚伯拉罕在埃及王法老面前不认撒拉是自己妻子的事，作了进一步的解释。

例2.11 《创世记释义》对于亚伯拉罕不认撒拉为妻的解释
创世记第12章记载，亚伯兰因惧怕法老会为了要收纳撒莱为妻而杀他，便要求她说自己是他的妹子。看来这是亚伯兰因信心不够而撒谎。
但《创世记释义》认为，亚伯兰并非如我们想像的那么差劲，他也曾为此事心里非常懊悔。这古卷以亚伯兰自述的方式，描写出他内心实际上的挣扎：“法老想杀我……但因为撒莱之助我不至于被杀。但那天晚上我痛苦地大哭。”

4.《禧年书》
《禧年书》（Book of Jubilees)为主前二世纪一位犹太作者托摩西之名写的伪经，内容为天使在西乃山启示摩西，述说创世起到律法颁布之间的历史。

例2.12 《禧年书》对创世记第38章犹大与儿媳他玛之关系的解释
创世记第38章所记载的，是一段容易被犹太人看为羞耻的事件。犹大与自己的儿媳他玛发生关系，而后来大卫是从这样一个关系而得的后裔。
他玛本来是珥的妻子，珥因所行的“在耶和华眼中看为恶”而死了，他的弟弟俄南表面上按责任娶她，但却拒绝尽丈夫的责任，即给他玛留下后代，因此也行了“在耶和华眼中看为恶”的事，耶和华也就叫他死了。后来犹大误以为他玛是妓女而与她发生关系。
《禧年书》把犹大的问题解释为并非极其严重的事。它解释这一段经文说，犹大的两个儿子其实从来就未曾与他玛有过真正的夫妻关系，所以他们所行的，都是在耶和华眼中看为恶的事。因此严格来说，犹大虽在无知中与他玛发生关系，并未真正犯奸淫罪。

（二）过渡时代
为了讨论上的方便，笔者在此把主前一世纪到主后第一世纪初期当作一个时期，称为过渡时代。在这些年代里，有几位重要的犹太解经家：希列（Hillel）、斐罗（Philo Judaeus）、约瑟夫（Flavius Josephus）。

1.希列
希列是一位著名的拉比，也是犹太文化史中的重要人物。
他不太主张按字义来解释律法，认为律法的解释与应用该注意时代的需要。在犹太人的解经史里，他的《释经七律》（Middoth）是为人所熟知。这些律（原则）中有些重复，主要目的是解释律法的意义。其中比较重要的，可说是“使用类同经文”的原则与“尊重上下文”的原则。使用类同经文的原则，是关乎使用一个词句的意义来解释另一个相同或类同的词句；这个原则与圣经的一贯性有关，我们可看看下例。

例2.13 希列以“使用类同经文”的原则解释利未记第16章的“刻苦己心”
利未记16章29节的经文说，神命令以色列民在赎罪日要“刻苦（′anah）己心”，但却没有说明要怎样去刻苦。希列派根据使用类同经文的原则，以申命记8章3节“他苦炼（′anah）你，任你饥饿”的经文，来解释“刻苦己心”用是禁令的意思。

例2.14 希列以“尊重上下文”的原则解释守安息日的命令
神告诉以色列民在安息日前一天可以收取两倍的吗哪，但命令他们在安息日“各人要住在自己的地方，不许什么人出去。”（出16：29）难道安息日不能走出门口吗？其实经文的上下文是指在旷野收取吗哪的处境，因此透过尊重上下文的原则，可结论说这经文所命令的与其他安息日无关。

2.斐罗
斐罗是一位身处于浓厚希腊文化下的犹太学者，他是埃及亚力山太城中犹太人的领袖。他解经的方式深受希腊哲学的影响，是寓意解经，类似当时希腊人研究经典的方式。
古代希腊的宗教著作中充满了各样令人尴尬、不道德的神仙故事，因此当时希腊的哲学家为了维持这些著作的尊严，便认为不该按原来字面的意思解释这些神话，而要进入另一层的意思（“寓意”allegory）。这样就可以避免令人尴尬的问题。
斐罗为了要帮助希腊文化下的人看到旧约的深奥，所以透过寓意解经来解释旧约，他甚至说柏拉图高度的哲学已见于摩西的话中。

例2.15 斐罗对该隐与亚伯之事的寓意解经
斐罗将创世记第4章中该隐与亚伯的事，解释为他们代表人心里恶与善的争斗。
他说该隐的名字是“得”的意思，代表人所拥有的欲望；亚伯的名字却不同，是“凡事归于神”的意思。其次，在职业上，该隐是种地的，显出他那只顾物质，只顾世界，不顾未来生命的心；而亚伯是牧羊的，显出他愿作牧者，并且为自己作领袖、作君王的身分准备。所以，难怪神喜欢亚伯的供物，而拒绝了该隐的供物。
斐罗也用同样的寓意方式，解释亚伯拉罕是代表理智，而撒拉则代表德性。

寓意解经的方式多少受了间约时代“二元论”的影响：视外在的肉体是低贱的，里面的灵是珍贵的。所以他们认为若按字意解经就留于肉体一层，按寓意解经就进入灵的一层。然而事实上，解经的人一旦离开经文字面的意思，就容易会变成了经文的主人，以致在解经时流于主观。
不过，我们对斐罗的评价不能单从他采取寓意解经的方式來衡量。他拥有相当丰富的著作，调合了希伯来思想和希腊哲学，用心良苦地要将旧约圣经的信息普遍化。透过他的努力，当时希腊时代下有不少知识份子认识到旧约圣经的重要，也因此使当代的人知道了摩西五经的教导，即只有创造主是独一的真神，人们都应该归向祂。就这样，斐罗间接地为新约福音的传播铺了路。

3.约瑟夫
约瑟夫是第一世纪著名的犹太史学家，他的解经方式与斐罗的不同，他比较注重按字面来解释旧约，这一点跟他倾向历史的兴趣有关（斐罗倾向希腊哲学）。
例如在解释该隐与亚伯的事上，他的解释就和斐罗不同。

例2.16 约瑟夫对该隐和亚伯之事的解释
约瑟夫除了根据该隐的名字是“得”，亚伯的名字是“哀”，而推论出一些解释外，他并没有像斐罗那样深入寓意的层面。约瑟夫指出亚伯是一个爱公义的人，相信神知道他生活上一切的行动；而该隐的态度就不同，他只顾为自己争取，以物质享受为重，杀了弟弟还以为可以绝对保密。不过，在解释这段经文的过程中，约瑟夫也加了一些从经文推测而来的细节，例如在亚当、夏娃生该隐与亚伯时，也同时生了一些女儿；该隐被神驱逐游离地上时已经有了妻子；神对他的刑罚影响到他的第七代等等。

（三）教父时代
新约圣经完成以后，第二世纪的教父们接续使徒的工作，但因为他们要面对异端所造成的混淆，所以在解经上强调要以教会基本教义的权威为范畴，着重表明圣经内容的一致性，特别是旧约与新约的合一性。
这时期的显著人物是第二世纪里昂主教爱任纽（Irenaeus）。他认出各种不同诺斯底主义的危险，因此致力反驳他们的理论。
诺斯底的思想基础是二元论：由于物质是恶的，至高的神不能直接创造物质的世界，因此接触物质世界的“神”只能是低等的神，即至高神的分射体。约翰福音第1章记载了基督道成肉身的教训，但对相信诺斯底主义的人来说，经文应还藏着更深的灵意；他们认为约翰福音这里所指的是与至高神不同的分射体。爱任纽对此的回应是直接的，他按照圣经字面上的证据纠正他们：除了主耶稣基督，使徒约翰一点没有提及任何神分射的事。换句话说，爱任纽对这异端的挑战，是问他们能否用手指头指出经文本身的字词来证明他们的解释。
在教会发展的过程里，解经方式上所分的派系包括了埃及的亚力山太学派与敘利亚的安提阿学派（主要发展于主后第三世纪）。亚力山太学派着重寓意解经，安提阿学派着重按字面本义解经。

1.亚力山太学派
与爱任纽同时代的教父革利免（Clement of Alexandria），是亚力山太学派重要的领袖，他深受斐罗寓意解经方式的影响，主张圣经的原意藏于深处，不是表面可以看到的。他对创世记第22章的解释便是一例。

例2.17  革利免对创世记第22章亚伯拉罕献以撒的寓意解经
创世记第22章这段经文记载神要试验亚伯拉罕，叫他献上以撒，而亚伯拉罕照着吩咐出发，去神所指示的地方，“到了第三日，亚伯拉罕举目远远的看见那地方”（创22：4）
革利免对“第三日”的解释是：第一日指肉眼年见，第二日指灵魂所喜，第三日指得到属灵亮光，因为亚伯拉罕得到那一位在第三日从死里复活的大教师的开导。
而亚伯拉罕“举目远远的看见”，是因为神的领域遥远而不容易接近领悟。

革利免的子弟俄利根（Origen），又把亚力山太学派的寓意解经更带进一步。
他主张经文像人的身体，其意思可有三层：体意、魂意、灵意，读经的人要离开低层的意义进入灵意，这是灵性的进深。他认为体意与魂意属于接近字面本义的解经，只有灵意才是圣经真意。

例2.18 俄利根对创世记第24章利百加遇见亚伯拉罕仆人之事的寓意解经
关于创世记第24章所记载，利百加到井旁打水遇见亚伯拉罕的仆人一事，俄利根认为，这段经文的灵意是教导我们应当每天到“圣经”的井来与基督相遇。

虽然后代对亚力山太学派的解经产生不少疑问，但由于他们重视圣经的合一性，以基督为解经的中心，重视新约解释旧约的权威，因此对他们维持早期教会纯正信仰的重要贡献，给予相当的肯定。

2.安提阿学派
安提阿学派反对亚力山太学派的寓意解经方式，他们认为一切的解经都应该按照经文字面的文法与历史背景，来寻找圣经作者的原意。他们批评寓意解经的人，在解经的过程里，把旧约历史事件的真实性有意无意地否定掉了。安提阿学派的人强调，他们也重视经文的属灵教训，但这教训应该是来自经文本身的含意。
第四世纪时的戴阿多若（Diodore of Tarsus）、狄奥多若（Theodore of Mopsuestia）与屈梭多模（John Chrysostom）便是这一派的知名人物。

例2.19 安提阿学派对创世记12章亚伯兰离开哈兰之事的字面本义解经
关于创世记第12章所记载亚伯兰听从神而离开哈兰的事（创12：1-4），寓意解经者认为这是他拒绝以低层的感官来求知，但安提阿学派则认为这是亚伯拉罕一个信心的行动。

然而因为安提阿学派未重视圣经的合一性，以及新约解释旧约的权威，因此在实际解经时出了问题，例如狄奥多若认为旧约的智慧书和新约的雅各书，并不如其他书卷有作为圣经正典的资格。

由于初期教会必须同时注重牧会上与神学上（教义上）的需要，以致上述两派没有一派变成主流。
在罗马帝国的西方拉丁语区里，著名的神学家奥古斯丁（Augustine of Hippo，主后354-430年）的解经方式，大致上处于这两学派之间，但比较偏重于寓意解经。不过有时他所谓的“灵”意，是指字词在经文内的“喻义”（figurative meaning）与圣经作者使用那字词的原来目的实际相同。他认为衡量一切解释圣经的原则，最重要的是看它是否助长爱心，以及是否符合教会的基本教义。他说，假如一个人认为自己明白圣经，但对圣经所作的解释却不能叫人爱神与爱邻舍，那么这人其实还没有明白圣经。

（四）中古时代
中古时代的教会，早于迦贤（John Cassian，约主后360-433年）所留下来的影响，“四层意义”的解经方式成了主要的解经方向。这四层意义是指：字面意、寓意、道德含意、延伸意（与教会盼望有关）。例如“耶路撒冷”的四层意思是：（1）犹太人的城市；（2）基督的教会；（3）人的灵魂；（4）将来天上的城市。
不过后面的三层意义，有时候实际上近于“应用”上的意义。在实际解经上，当时比较常见，只是着重其中一两层的意思，像著名的亚奎那（Thomas Aquinas，主后1224-1274年），虽然他接受寓意解经，但认为字面意思最为重要，是其他各层意思的基础。
在这段时期，在犹太解经家当中，注重以字面本义为重的拉希（Rashi，主后1040-1150年），后来被多代的犹太人奉为旧约释义的权威。

（五）改革到近代
1.改教者
十六世纪改教家马丁路德（Martin Luther，主后1483-1546年）与加尔文（John Calvin，主后1509-1564年）都拒绝寓意解经的方式，他们着重原文解经，强调要透过历史与字面语意去认识经文的原意。虽然他们没有轻视教会传统，但认为教会传统要受圣经的评检，而不能与圣经有同等的权威。
马丁路德强调解经的目的是认识基督，因此要以基督论为任何解释方式的中心。加尔文却认为马丁路德的途径比较狭窄，容易流于主观；此外，他比马丁路德更看重旧约律法对基督徒生活的意思。但他们都指出圣灵在我们明白圣经上扮演着重要角色。

2.自由派
（1）惟理主义
十九世纪初期，德国的士来马赫（F.Schleiermacher，主后1768-1834年）为释经学（或解释学）开了新的一页，因此后代间或有人称他为现代释经学之父。他强调释经学包含两方面：文字上的和心理上的。解释的目的是要发掘经文的原意，认识作者的心思，使读的人能与作者有同感，重历作者的经验。在他之前，释经学分成“特殊释经学”（圣经的）与“一般释经学”（非圣经的），但士来马赫认为释经学（或解释学）实际上难有圣俗之分，因为任何解释学都是基于同样的方法去理解语文。可惜他不接受圣经的绝对权威，因此在实际释经时趋向惟理主义。

（2）正典批判论
现代释经学在高层的学术圈子里，深深受着惟理主义的影响，即认为圣经要像普通的书一样，受历史批判方法的审核。因此之故，出现了不同的“批判”论，反而使得解经走上反圣经的方向。
其实所谓的历史批判，常仅是理智的推论，他们根据圣经内有限的篇幅，与圣经外有限的资料，来结论说圣经记载的不可靠。

例2.20 摩西五经之作者的探究
摩西五经被圣经批判学者看为并非出于摩西一人之手，而是出于后来四个不同时期的作者（不同的“源本”）。其中一个源本被称为“祭司源本”（简称P），内容是家谱和祭祀礼仪。根据他们的理论，这源本应属于主前五世纪。
然而不久前考古学家从耶路撒冷的一个古墓内，发现了两个小银卷，上面写有批判学者认为属于祭司源本的一段经文（民6：24-26），而这两个银卷被鉴定为主前七世纪的抄件。由此可证明，源本的理论很有问题。（注3）

近年来自由派的圈子本身出了不少问题，圣经正典批判论的兴起便是一例。
正典批判论的重要人物蔡尔兹（B.S.Childs），深深体会到历史批判对自由派教会在属灵增长方面有不良的影响；虽然他仍拒绝一般传统对圣经的看法，但却也批评自由派的理论常流于猜测。他主张在解经时应着重已完成的正典的结构和内容，而不应把精力放在寻找背后的源本上。

（3）存在主义
惟理主义始终不能满足人属灵的需要，甚至连不接受圣经权威的人也包括在内。
存在主义的兴起便是一个例子。被称为近代解释学大师的德国哲学家海德格（Martin Heidegger，主后1889-1976年）指出，解释者要意识到自己的存在，因为解释者离不开自己，都是以本身的处境出发来解释经文，即所谓的“前理解”（preunderstanding）——认为无法有客观的解释，把一切见识看为成见或偏见，因此释经学的中心活动不是解释者解明经文，而是经文解明解释者。在后来的年代里，自由派解经的主要趋势便是怀疑解经者本身的能力。

（4）相对主义
要求读经的人自省，注意自己的偏见会影响到明白圣经的原意，本来是件好事，但过度地怀疑读者本身，以致于认为一切圣经的认知都离不开个人的偏见——即你有你的理解，我有我理解，没有一个理解是客观的——那么，圣经就不再有什么原意可言了。于是，所有的解释都是相对的，解经不再是要找出圣经作者的原意，因为所谓的原意也在于解经的人。这样推论下去，结论就变成没有人能真正知道圣经原来的教导是什么了。

（5）多层的原意
二十世纪自由派圈子里的解经观念与方法，以及所出现的不同批判论，都染了上述这个极度怀疑的色彩。正如范互兹尔（K.J.Vanhoozer）所说的，这个潮流把解经的重心从圣经的原意是“什么”，变成“谁”拥有圣经的愿意； 并且经文从此只能有“多层的原意”，因为没有真正客观的可能性。（注4）

3.福音派
（1）圣经的权威性
在目前后现代的非福音派圈子里，释经的方式大致上采取前述的态度。
但福音派便不同；福音派一直以来笃信圣经是基督徒一切生活最高的权威。这并不是说福音派在一些解经的问题上没有不同的意见，然而重要的是，大家有同样的根基。
在解经的方式上，虽然承认读经者本身的有限，但这并不等于不能知道圣经作者的原意，尤其圣灵会帮助有心追求认识圣经的人。有限的认识，并不等于错误的认识；这一点从我们日常生活的经验便可以证实，例如，假设有人只知道亚洲位于美国西面，但不知道原来相隔很远，这样并不等于这人所知的是错的。
（2）改革宗和时代派
在西方的福音派中，改革宗与时代派在解经上有不同的意见，这是历来为人所知的事。改革宗强调新约解释旧约的权威，时代派则强调字面意思的解释。两派的解经方式也深深地影响了他们的末世论。
然而，近年来两派有了更多的合作，福音派中也出现了一些比较中庸的理论，其中一个例子是凯瑟（W.C.Kaiser）的著作，他企图融合两派的强处，发展出比两派都较为广一点，且以“神的应许”为主题的圣经神学。另一个例子是前进的时代派，他们的观点比旧的时代派更为接近改革宗的看法。
华人教会一直受到西方神学的影响，最明显的就是末世论，但因西方福音派不同系统的末世论各有它们的理由，若能认识到各派均有其长处，我们在信仰上就可以免去不必要的争论。

（六）结论
纵观历代解经的方式，基本上有两个同时存在的主流：一个是偏重按照文字的一般意义来解经的，另一个则是以追求经文的寓意来解经。
从历史上来看，虽然寓意解经造成圣经本身原意被蒙蔽的机率较高，但过度偏重字面意思以致忽略圣经的合一性，尤其是忽视新约解释旧约的权威，也会造成问题。还好历来尊重圣经权威的人，实际上都不属于这两个极端。
无论如何，神就在这样历史的过程下，甚至在人有时无意或故意误解圣经的情况下，继续以祂的话语抚育属祂的人，并且透过他们使万民得福。历代解经的一切情况，至终仍彰显了神保守教会的大能。

本章摘要
1.“圣经自释”乃是指圣经的后期经文对早期经文的引用和解释，其中包括旧约解释旧约以及新约解释旧约，其权威远高于人的解经。
2.间约时代的解经著作中，《亚兰文意译本》是个重要的例子，其内容包括旧约各书卷，由不同作者写成。
3.间约时代的死海古卷中也有一些按句解释旧约的释义，包括《哈巴谷书注释》、《创世记释义》、《禧年书》等。
4.过渡时代是指主前一世纪到主后第一世纪初期，当时有几位重要的犹太解经家：希列、斐罗、约瑟夫。希列的《释经七律》提出七个释经的原则；斐罗以寓意解经方式帮助希腊文化下的人看到旧约的重要；约瑟夫偏重按字面来解释旧约。
5.教父时代的解经分为两大学派：埃及的亚力山太学派与叙利亚的安提阿学派。亚力山太学派着重寓意解经，安提阿学派着重按字面本义解经。这也是历代解经史上的两大主流。
6.中古时代以“四层意义”为主要的释经方向。这四层意义是：字面意、寓意、道德含意、延伸意（与教会盼望有关）。
7.宗教改革时代的马丁路德与加尔文都拒绝寓意解经的方式，他们着重原文解经，强调圣经高于都会一切传统的权威。
8.现代释经学在高层的学术圈子里，深深受着惟理主义的影响，即认为圣经要像普通的书一样，受历史批判方法的审核。因此之故，出现了不同的“批判”论，使解经走向反圣经的方向。
9.福音派一直以来笃信圣经是基督徒一切生活最高的权威。虽然承认诗经者本身有限，但这并不等于不能知道圣经作者的原意，尤其圣灵会帮助有心追求认识圣经的人。
10.在西方的福音派中，改革宗与时代派在解经上有不同的意见：改革宗强调新约解释旧约的权威，时代派强调字面意思的解释。
11.历代解经的一切情况，至终仍彰显了神保守教会的大能。

讨论问题
（1）关于历代基督徒的解经方式，你觉得最明显的有哪几方面？
（2）历代解经者面对的挑战是什么？跟我们今天有什么类似的地方？
（3）历史告诉我们，虽然每一个时代都有误解圣经的事发生，但教会仍然能够继续向前迈进。试列出几个可能的原因。


第三章 圣经的本质与释经学的原则

3.0序言
我们学习解经的最终目的，是要让圣经原来的意思与目的得到尊重，并且让我们自己在生活上行出神的旨意。
学习解经可以减少读经者在有意或无意间所犯的错误，那就是以自己的意思作为圣经的教训。而要尊重和明白圣经的原意，就不能不尊重圣经的本质。释经学的原则与解经的方法，都直接或间接跟圣经的本质有关，因此我们在本章中将要讨论这两方面的关系。

3.1圣经的本质
圣经是来自神又成于人的一本书，即它是源于神却又透过人与人的景况来表达。经文在这方面的例子不少。

例3.1 圣经是来自神又成于人的书
在马可福音7章6-9节中记载，当主耶稣引用以赛亚书来教训批评他的人时，祂说：“以赛亚指着你们……说：‘这百姓用嘴唇尊敬我，心却远离我。’”经文内的“我”是神，表示是神在说，但主耶稣却说，是以赛亚说的（赛29：13）。这显示出圣经是一本来自神，但同时也是藉着人来表达的书。
另一次耶稣基督在圣殿里教训人的时候，引用诗篇第110篇说：“大卫被圣灵感动说：‘主对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。’”（可12：36）这里显明，圣经的写成不但是出自圣灵的“感动”，同时也是藉着大卫以古代希伯来诗的体裁来“说”的。

圣经虽然是由古代三种普通的语言所写成的，但它却不是一本普通的书。圣经是古代一个特殊历史文化环境中的产物，但这产物是个文字的产品，而其内容则是神的话，即它是表达神旨意的书。我们无论以什么方式来解释圣经，都必须顾及圣经这三方面重要的本质：历史的（Historical）、文学的（Literary）和神学的（Theological）。

（一）历史性
圣经在前后共一千五百年的变动历史文化环境中成书，因此读经的人对圣经历史背景不能没有基本的认识。事实上读经的人在读一段经文的时候，常常首先要问的，是作者当时的处境是什么？作者的教训是针对什么需要？经文描述的事是发生在什么时候？这一连串的问题都是关乎历史背景的问题。
了解圣经特殊的历史背景（历史性），是尊重圣经本质的起步。

（二）文学性
圣经第二方面的本质是文学性或文字性。虽然圣经是古代特殊历史文化环境中的产物，但这产物是个文字的产品。考古学者在以色列挖出过不少的古代物件，尽管这些也是历史文化环境中的产物，但神留给人的启示并不是一幅画或是一个雕塑品，神的启示是透过文字的启示。
因此，要尊重与明白圣经，就当注意圣经这一方面的本质，也就是说，要从文字的性质（文学性）来明白圣经。
旧约圣经的原文是古希伯来文，也有一部分是亚兰文（主要见于但以理书与以斯拉记），新约则是希腊文。
古代希伯来文是当时迦南语系中的一个日常用语。亚兰文源自亚兰（即叙利亚），在主前八世纪到四世纪间成了当时近东世界的国际语言，连巴比伦大国也用它为重要的语言，亚兰文也是神使用于部分但以理书与以斯拉记内容的原文，这跟圣经的普世性有关。
新约所用的希腊文也是当时第一世纪的国际语言。虽然当日巴勒斯坦犹太人的母语并非希腊文，但为了普世福音的需要，因此以希腊文写成新约。

（三）神学性
圣经虽然是在古代近东历史环境中，透过普通的三种语文而来的产品，但圣经却不是一本普通的书。圣经从开始到末了，都要人知道它是神的话，这是圣经重要的第三方面本质，我们不能忽略这超然性的一面。
如果我们把某人的自传当作虚构的小说，而不把它当作是作者生平的事实，那么很可能在还没有明白这本书的原意之前，就已经先被自己的意思所左右（这里谈的是认识原意的问题，而不是接不接受这原意的问题）。要明白圣经的原意，就不能不从圣经的神学性（神圣性）来认识它，亦即它是神所启示的话，是直接论及神，并且经文的信息至终是指向神。而我们解经的主要目的，就是要明白经文所教导我们关乎神的信息。

3.2释经学的原则
本书所介绍的释经学原则，与上述的圣经本质息息相关。至于释经学的原则有多少，不同的释经学书籍所介绍的也不一样。在欧白恩（D.O′Brien）《解释圣经难题手册》（Today′s Handbood for Solving Bible Kifficulries）的书里，他一共列出了四十七项释经原则，其中连经文鉴别学也包括在内。其实这些原则中有不少是类同的原则，内容有些重复。例如第7，12，43和47这四项原则，都是提醒读者要尊重经文的体裁；而第17，22，33和38几项原则，其实也属一个原则，即要以清楚的经文来解释不清楚的经文。（注1）
原则多不了一定就等于更为全备，而且在平常一般的解经上也不一定合乎实际。韩力生（W.A.Henrichsen）在《信徒解经指引》（A Layman′s Guide to Interpreting the Bible）一书中列了二十四项原则，其实其中的一些原则是可以合并的。德克瑞（D.S.Dockery）在《研读与解释圣经》（Study and Interpretation of the Bible）一文中只列出九项原则，算是比较实际一点的，但其中第1项与第7项原则，谈到读经时要有接受圣经权威的信心，也要倚靠圣灵；这其实应算是信徒读经、解经的先决条件，应属于更基本的读经态度的范围。不过他的九个原则内，却没有包括“以清楚的经文为圣经教训的根据”这一项。（注2）
笔者多年来在神学院教授释经学与原文解经，并在不同都会中传讲释经学原则，始终都觉得最重要、最有基础性的释经学原则，可以归纳在六个方面：上下文、体裁、背景、渐启明、一贯、要清。如果把它们放在一起，就可成为在音韵上有点对应的两句话：“上下文体裁背景，渐启明一贯要清！”希望这两句不成诗的诗，能帮助有心追求的弟兄姊妹，在解释圣经时作为提醒自己的口诀。
这六项原则是从圣经本质引申或观察出来的，前三项原则跟圣经的历史性和文学性有关，后三项原则跟圣经的神学性有关：“渐启明”是涉及圣经某些内容渐渐启示明白的现象；“一贯”是关乎圣经的一贯性、合一性；“要清”则是指圣经的教训要以清楚的经文为根据。
为什么笔者要把“背景”放在“上下文”与“体裁”之后呢？读经的人不是常会先问一些跟经文历史背景有关的问题吗？例如问经文作者当时的处境，所针对的需要，以及事件发生的时间等等。其实把“背景”放在“上下文”与“体裁”之后的主要原因，是“背景”在解经上的重要性次于“上下文”与“体裁”。尤其是对那些有争议性的经文，其经文外的背景资料的地位较为次要，因为要探究圣经作者是顺应还是反对当时的潮流，首先只能根据他所写下来的“文字”（牵涉到上下文与体裁）来决定，然后才来看圣经外在的背景资料。
关于这一点，我们要等到谈论“背景”原则的时候，再详细举例讨论，在此只略略提一提。不过，为了使用非圣经的外在参考资料时的方便和实际，我们在讨论解经方法的时候，仍会按一般的习惯，把历史背景的分析放在前面。这一点在介绍解经方法时将会再作解释。
严格来说，在我们解经时，这六方面的原则没有一个可以完全独立，都要彼此配合应用。但这并不是说，每一段经文都需要仔细运用每一项原则，例如有些经文单看其上下文就已经能够使我们对圣经的原意有起码的认识，而有些经文却不能不注意到它的体裁（例如比喻之类的经文）。然而，我们若要深入地了解经文，就应当熟悉使用这六项原则。若读者想要对释经学中较专门并具有争议性的理论有更深入的了解，可参考书末附录中的《释经学理论著作选》。
我们将在第二部分的各章中，详细讨论这六方面的原则与它们的运用，并用不同的例子来详加说明。而在开始讨论每个原则之前，都有一节跟那项原则有关的经文，可以为该原则的金句。盼望读者在读每章内容的时候，先思想一下该经文的意义，并以祷告的心求圣灵光照引导。

本章摘要
1.圣经是古代一个特殊历史文化环境中的产物，但这产物是个文字的产品，而其内容则是神的话，即它是表达神旨意的书。
2.圣经的本质包括三方面：历史性、文学性、神学性。
3.按照圣经的本质来解经就是要达到尊重圣经原意，而释经学的原则就是反映此本质的定律。
4.释经学六项最重要的原则之口诀：“上下文体裁背景，渐启明一贯要清！”


第四章 释经学原则（一）：上下文

“人子啊，我对你所说的一切话，要心里领会，耳中听闻。”（结3：10）

4.0 序言
解经时要注意上下文，这是尊重圣经本质的第一原则。
神启示圣经的时候，并不赐下一些彼此互不相关的字句，像散在地上的断碎线条；而是每个字句都有它的上文下理，如同线线连结，彼此相织而成的完美无瑕的地毯。基督徒读经时要注意上下文，因为神是将整个经文同时启示给我们。（注1）
远在第一世纪主耶稣的时代，在著名的犹太释经学者希列（Hillel）所提出的七个释经原则中，“按上下文解经”便是其中一个。因为神的启示是在某一个时刻，透过作者把整个上下文同时启示出来，所以如果脱离了原来的上下文，一个字词或一句话的意思就容易被误解或滥用，以致变成“断章取义”。
神对先知以西结所说的话便说明了这一点：“人子啊，我对你所说的一切话，要心里领会，耳中听闻。”（结3：10）
神要藉着先知把信息传给一个漠视祂话语的世代。先知要传神的“一切话”（kol-debarim），他不可像当代的假先知，断章取义地拒绝摩西五经与早期先知书里警告的经文，他不可误传选民犯罪仍可蒙神保守的信息。同世代的先知耶利米也面对着这些假先知，两人都一样地忠心。以西结说：“我便将耶和华所指示我的一切事（kol-debarim，可直译为“一切话”）都说给被掳的人听。”（结11：25）读神话语的人不应该断章取义。

4.1 “上下文”的原则
定义：“上下文”的原则是指圣经的字句或段落，都必须在其上下文的亮光里，按着适当的次序去解释。
“上下文”的原则关系到作者的用词、文法、构思与编辑，它牵涉到解释相关文句的适当次序：首先我们要注意的是最接近的上下文，即与我们要解释的经文字句有最直接关联的其他经文。（注2）
这并不是说没有上下文的字词便没有意义，否则像字典之类的书便是无意义的产品；而是说离开了上下文，圣经作者的原来字句的本义，很容易被滥用或误解，造成断章取义的结果。因此，读经的人必须先在这一步上努力，以便对经文有基本的认识，才能避免这样的错误。

4.2 上下文圈
在分析经文时，如果经文字句的意思，在最接近的上下文的亮光里仍然不清楚，那就要进一步查考前后各章的经文。如果仍不明白，那就得细看全卷书，或再查考同一作者的其他书卷（例如读罗马书时，再查考保罗的其他书信），或继续查考同类的书卷（例如查考新约圣经其他作者的书信），最后甚至查考全部圣经。

释经学的上下文圈：

这个次序，即由最小的圈子按步移向外面较大圈子（见上页“释经学的上下文圈”一图），对明白经文个别的字句是很重要的，尤其是在有争议的经文里。由于神的启示是在不同的时间，使用了不同的作者来完成，因此我们查考的次序也应当这样来进行。如果我们把上述的次序颠倒了，很多不必要的误解也会随之而来。

例4.1 保罗与雅各对信心和行为的论点
笔者在第1章导言里提过，历来有人误会保罗与雅各在信心和行为的问题上彼此反对，误会的原因就是忽略了“上下文”原则中这个次序的重要性。
如果单看保罗在以弗所书2章8节的话：“你们得救是本乎恩，也因着信。”他说得救所藉的“信”是不加上行为的。但是如果单看雅各书2章14节中的话：“若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他么？”雅各说能救人的“信”是要有行为的。因此乍看之下会让人误以为雅各跟保罗意见相反。
其实这个误会是因为假充保罗的“信”跟雅各的“信”同义，而没有先从“释经学上下文圈”的角度去了解这个字的意思。此外，保罗与雅各都以亚伯拉罕为信心的榜样（罗4：3；雅2：21-24），可见他们并非真正相反。

然而我们也要了解，这个次序的目的，是要肯定某一个字句和某一段经文的原意，而不是说以倒过来的次序读圣经是错的。读经的人可以按快读的方式先念完整本圣经，对全圣经得到一个概括的印象以后，再选其中一卷书详细去读（或先选其中一卷书半详细地读，然后再选书中某一章真正详细去读）。然而，当细心分析某一章、某一段、或某一字句来肯定原意的时候，适当的上下文查考次序就很重要了。
这里我们要特别提一下，凡是圣经后期经文对早期经文的引用和解释（即“圣经自释”），无论是旧约对旧约，或新约对旧约的引用解释，虽然表面上不是最近的上下文，但因为是神的启示，所以是有权威性的释义，可以被视为最靠近的上下文（这一点可参考本书第7至8章对“渐启明”和“一贯”两个原则的讨论）。

本章的讨论着重于原则性，至于方法与步骤的问题，例如如何分析经文的句法与结构，以及如何使用参考书和工具书的问题等等，将在第三部分的时候再多谈。不过，由于方法与原则有密切的关系，因此在讨论原则时也将会提一提。
两者，明白字与句是解经的基础，所以在以下的讨论与例子中，将以这方面为主。
我们先从魔鬼试探耶稣一事（太4：4-7）来看“上下文”原则的重要。见例4.2.
留意运用“上下文”原则的人，有时候甚至以看出连圣经注释书籍也忽略的重点。见例4.3。

例4.2 魔鬼引用诗篇来试探耶稣
撒但引耶稣到殿顶，劝祂从高处跳下去，又说神会差派天使托着祂：“你若是神的儿子，可以跳下去，因为经上记着说：‘主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。’”（太4：6）魔鬼乃是引用诗篇91篇11-12节来支持他的论调。但当我们小心研读这处诗篇的经文时，就会发现撒但违反了“上下文”的原则。
撒但在所引用的诗篇里，把那段经文中的“在你行的一切道路上”的话删掉了。原来这诗篇完整的经文本来的意思是：在我们所行的一切道路上（即在一切正常生活的来往中），神必定差派使者保守属祂的人。这并不是应许我们可以作出危险的行为，去试探神是否保守我们。如果这句话脱离了上下文，就很容易被滥用。其实在撒但还没有引用这段经文前，主耶稣已经对他提起申命记的一句话：“人活着……乃是靠神口里所出的一切话。”（太4：4）这话里的“一切”，正好作撒但断章取义的警告。

例4.3 财主与拉撒路之比喻中的信心问题
常有人要读主耶稣所讲的财主与拉撒路的比喻时，觉得这个比喻好像是在说财主下阴间是因为他生前富有，而拉撒路离永福是因为他生前穷困生病；好像他们的结局与他们的信与不信无关（路16：19-31）
对于这问题，如果我们打开《圣经新译》（The New Bible Commentary,revised,1973）或《剑桥圣经注释》（The Cambridge Bible Commentary,1965），或《圣经难解之言》（Hard Sayings of the Bible,1996），都找不到直接对这个信心问题的答案。可能这些书籍的注释者不觉得这是个问题，但如果我们藉着上下文所提供的线索，不是完全找不到答案的。
虽然主耶稣讲这个比喻的主要目的，并非回答信心与得救的问题，但祂巧妙地在最后给人留下一点线索。财主在痛苦中求亚伯拉罕打发拉撒路到他父家去，让他对他们作见证，因为他还有五个兄弟（路16：28）；财主希望有人能复活了回去警告自己的家人，使他们不致有和自己一样的遭遇。但亚伯拉罕提醒他，他的家人已经有摩西和先知的话，就是圣经的话，“可以听从”（路16：29）。
当财主的要求被拒绝时，他便接着说：“我祖亚伯拉罕哪，不是的，若有一个从死里复活的到他们那里去的，他们必要悔改。”（路16：30）财主这句话给了我们有关信心的线索：财主认为，如果有人复活回去作见证，他的家人必会“悔改”，不像他从前一样不悔改，即没有按圣经的话过信神的生活。
亚伯拉罕最后对财主的回答，也间接地反映出这一点：“若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。”（路16：31）换句话说，神迹的发生也不一定都能叫人相信神。
主耶稣在地上传道的时候行了不少神迹，很多人爱神迹的益处多过爱祂，有人甚至因此反而更想杀祂。现代也有人对基督徒所宣称的神迹，认为可以有其它更合科学性的解释，他们并不会因神迹而相信祂。所以，亚伯拉罕最后的回答，也牵涉到信心的问题。

（一）同书卷的不同章
在同一本罗马书当中，保罗在第5章和第13章中所提到的“得救”有不同的意思，如果离开了上下文，就容易使人产生误解。

例4.4 保罗在罗马书第5章和第13章中所说的“得救”意义不同
“因为我们作仇敌的时候，且藉着神儿子的死得与神和好；既已和好，就更要因他的生得救了。”（罗5：10）
“再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。”（罗13：11）
13章11节的经文明显是指主将来再来时所实现的事：“现今比初信的时候更近了”；而5章10节的“得救”却是指现在的事实，含义较广，这一点可见其上文第9节所指的时间：“现在我们既靠着他的血称义”。
若有人忽略了上下文圈的先后次序，而坚持说这既都是“得救”，又是在同一卷书内见到，那么第5章的得救也要等待将来才实现——这样的说法就流于武断了，这是不管“上下文”的原则，而见字解字所产生的危险。

有时候我们要更深明白经文的用词或教训，就不能不去看同卷书较远的上下文。

例4.5 保罗在罗马书所说的“慈悲”的深意
在罗马书12章1节中说：“所以弟兄们，我以神的慈悲劝你们”，要明白“慈悲”一词的具体意义，我们就得细看罗马书前面各章的内容——保罗在前面各章中列出了神对犹太人及外邦人不少怜悯的事。“所以”，保罗根据神的慈悲，劝属神的人将身体当作活祭献上，为神而活。

除了要多读经文最接近的上下文以外，如果要深入了解经文的意义，还必须更进一步知道这段经文在全书中的作用。

例4.6 创世记全书的转折点
创世记第12章记载了神呼召亚伯拉罕离开本乡，应许他成为大国，并要“藉他使万国得福”的事。若能明白这一章是创世记重要的转折点，即全人类将从凄凉的境况转到神要透过选民来救赎世界的景况，我们就能看出这章经文的重要。

（二）同作者的不同书卷
查看同作者所写的不同书卷，有时可以帮助我们衡量如何解释某些意义难确定的用词。

例4.7 创世记第6章中“神的儿子们”的解释
创世记第6章中“神的儿子们”，到底是指人还是指天使？
关于这个问题，历代至少有几个解释：（1）指天使；（2）指古代的帝王；（3）指塞特的后裔。
认为“神的儿子们”是指天使的原因，主要根据是约伯记第1至2章中的“神的儿子们”（即“神的众子”）。但这主张对于主耶稣说的天使也不娶也不嫁（太22：30），以及现今天使是否仍能与人交合的问题，并没有很好的答履。
至于另两种的解释：“神的儿子们”代表古代的帝王或塞特的后裔，也都没有清楚的经文证据。
但如果我们从作者摩西自己所写各书卷的用词来看，问题就比较少：在别处的摩西五经经文中，谈到“天使”的时候，从没有称他们为神的“儿子们”；反之，当摩西五经用到神的“儿子”一词时，所指的就是神的选民。
申命记第14章记载摩西对以色列民说：“你们是耶和华你们神的儿女”（注3），他们被如此称呼，乃是因为他们是归耶和华“为圣洁的民”，给神“作自己的子民”（申14：1-2）。同书内摩西也说神是他们的“父”（申32：6）。因此，根据申命记的证据，创世记第6章中的“神的儿子们”可解释为信奉耶和华之名的一群人，正如后来的书卷用“以色列民”来指万国中信奉耶和华之名的选民一样。
因此，对于解释“神的儿子们”的这个问题，以“上下文”的原则来看摩西五经本身内的用词，比起以约伯记的用词来解释更加有力。
如果再进一步地来看，创世记第6章中所描述的，是除了挪亚以外的整个人类都败坏了。为什么这样说呢？因为在第6章中描述，连本来信奉耶和华之名的人（像多年后离开神的以色列民），现在也“随意”跟着自己的“血气”及眼睛的情欲而放纵（和创世记第3章中所描述亚当、夏娃的坠落相似）。难怪“耶和华见人在地上罪恶很大”（创6：5，请注意：这里说的是“人”而不是“天使”），因罪恶到了极点，以致神不能不作全面性（洪水）的毁灭。

（三）不同作者的不同书卷
同一个词在不同作者所写之书卷里会有不同的意义。

例4.8 彼得和约翰所说的“狮子”意义不同
使徒彼得用“狮子”来描写魔鬼的样子：“务要谨守、警醒，因为你们的仇敌魔鬼如同吼叫的狮子，遍地游行，寻找可吞吃的人”（彼前5：8）；而使徒约翰在启示录提到的“狮子”却是指主耶稣：“看哪！犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。”（启5：5）
如果有人要以上述第一个狮子的意义来解释第二个狮子，后果当然不堪设想。另外一种同样有问题的作法，是把词典对某个字词的某种意义，不顾圣经上下文的文意，就全面地套进那个字词里。例如从词典或百科全书的资料里，把“狮子”含有的一切特点都列出，然后说约翰既然以狮子描写主耶稣，那祂也就有这一切特点。如果不从上下文中去看作者用词的目的，而使用“狮子”的某一特点为其象征的意思，就很容易误解圣经的原意。其实约翰在此用“狮子”描写主耶稣是战胜一切，万民都必归顺的弥赛亚，是有旧约背景的（创49：9-10）。

（四）全本圣经
例4.9 耶稣基督的登山宝训与摩西十诫
有时候耶稣基督的登山宝训被人看作是批评旧约圣经的，因为他们认为祂批评十诫的教训过于狭窄。祂在宝训里引用十诫的话说：“你们听见有吩咐古人的话，说：‘不可杀人’，又说：‘凡杀人的，难免受审判。’只是我告诉你们，凡向弟兄动怒的，难免受审判。”（太5：21-22）祂又说：“你们听见有话说：‘不可奸淫。’只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了。”（太5：27-28）这样看来，耶稣基督是否是在批评十诫呢？
其实祂并非批评十诫，而是针对当时人对旧约十诫真义的误解而提出正确的解释。祂在上文已经宣布说：“莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。”（太5：17）这话显示祂来并非要废掉或批评旧约律法。耶稣基督在此多次使用的“有话说……”并非指旧约圣经的原意，说旧约律法的原意狭窄，而是指当时对旧约圣经一些流行的“释义”，祂是对那些“释义”有意见。（注4）
其实祂的教训是要门徒看出旧约这些诫命的真义，回到十诫的上下文的含意里去理解。出埃及记第20章所记载的十诫，原来最基本的精神都是以“心”作出发点。假如我们回到那一章经文里，就可看出十诫强调心的诫命，以“心”为首末作框：十诫中最首的第一诫与最后一诫，都以心为基础。
十诫中的第一诫是：“除了我以外，你不可有别的神。”（出20：3），这诫命清楚指向人心，要人全心事奉独一的真神；而第十诫是：“不可贪恋人的……”（出20：17），明显地也是指向人心。十诫的首末以“心”作框，是整个十诫的真义。耶稣基督的登山宝训乃是要人回到旧约十诫原来的精神中。
这个以心为基础的精神，在申命记6章5-6节（随着申命记第5章对十诫的记载）再度表明出来：“你要尽心、尽性、尽力爱耶和华你的神。我今日所吩咐你的话，都要记在心上。”所谓对上帝尽心，就是要以“心”来遵守祂所吩咐的诫命。以为旧约的律法只是重外表的人，在此要接受耶稣基督的纠正。

或许有人会问，若明白一节经文要靠其上下文，那么岂不是要先明白上下文吗？而要明白上下文，岂不又得先明白这节经文吗？因为这节经文是其他经节的上文或下文啊！其实读经的人总是得从某一处开始，而这“某一处”常常就是一个小的单位（字、词、句）；笔者要强调的是，读经的人不应只停留在小单位里，至少应对其上文或下文有些概念。
“上下文”的原则乃是要帮助我们明白圣经基本的原意，但要对任何经文有深入的了解，都不能不同时注意到其他的原则。我们在下一章将会接着看到有关“体裁”的原则。

本章摘要
1.“上下文”的原则是指圣经的字句或段落，都必须在其上下文的亮光里，按着适当的次序去解释。
2.解经学的“上下文圈”指出在分析经文时查考相关经文的先后次序：同段落、同章、同书卷、同作者的其他书卷、同类书卷、新约或旧约、全本圣经。
3.要注重上下文次序的原因，乃是因为神的启示是在不同时间，使用了不同的作者来完成，因此我们应当这样来查考。
4.圣经后期经文对早期经文的引用和解释（即“圣经自释”），因为是神的启示，可以被视为是该早期经文最靠近的上下文。
5.注意上下文可帮助我们正确而深入地了解作者的原意，甚至能看出圣经释义书籍所没有提出的重点。

☆温习问题(请选出正确的答案)
  (1)我们解经时要注意上下文，其中重要的原因是：
    (a) 神启示圣经的时候是整个经文同时启示。
    (b) 独立的字词本身没有什么意思。
    (c) 近代语言学对文字的新见。
  (2)「上下文」的原则认为：
    (a) 不可用别处的经文来比较。
    (b) 应以最靠近的上下文作为这经文字词原意最有力的根据。
    (c) 从最靠近的上下文得到满意解释后才看较远的上下文，只会造成混乱。

☆实习问题
  (1) 「上下文」的原则帮助我们明白，不可用路加福音8章6节「磐石」的含意去解释罗马书9章33节的「磐石」。试解释这两处经文用词的不同。
  (2) 人类在犯罪以后，是否因此失去了「照着神的形像」(创l：26)这个被造的本质?(人类犯罪以后的问题牵涉到较远之上下文，尤其是创世记第9章的证据。)
  (3) 请读罗马书4章7-8节，试从这处经文的上下文来解释「义」的意思。
  (4) 腓立比书2章12节是否教导我们「救恩」要靠自己本身的力量去成就，即要靠行为得救?
  (5 )箴言5章15-17节是否教导我们要自私，不要与别人分享自己的水?
  (6) 约翰福音13章l节的下文，怎样让我们更深明白主耶稣「爱他们到底」的含意?

第4章 (第  页)
●温习问题答案:(1)a．  (2)b.
●实习问题解答:
 (1) 「磐石」所含「坚硬」及「阻碍」的意思当然两处都有。但单停在一般字典定义上来解经是不足的。路加福音8章6节的用法是描写「人听道，欢喜领受，但心中没有根……」(见下文第13节)；而罗马书9章33节却是指对于「不凭着信心求，只凭着行为求」的人，成了绊脚的，而对于「信靠的人」却成为希望的主耶稣。
 (2) 创世记9章6节很清楚指出不应杀人的原因，乃是因为人是照着神的形像造的。如果人已失去了这被造的本质，这诫命也就变得没有意思。虽然人反映神荣耀这一点已被罪弄模糊了，但人之所以为人的因素并未全失，人仍与野兽有别。
 (3) 「义」在这段经文中，至少是指「得赦免其过遮盖其罪，主不算为有罪的」状况。
 (4) 腓立比书2章12节的下文第13节，清楚指出这最终仍是神的工作，虽然人要继续学习倚靠神去生活行动。
 (5) 箴言这段经文是指夫妻特有的爱情，夫妻亲密的关系。
    这处是用以色列所珍重的事物(水)来描写这关系。
 (6) 耶稣爱门徒到最后的时刻(包括犹大在内)，它的爱是彻底的，虽然人有回应的责任。在这个危机满布的时候，它尤其关心门徒以后彼此生活相处的关系。


第五章 释经学原则（二）：体裁

“神既在古时藉着众先知多次多方的晓谕列祖……”（来1：1）

5.0 序言
    我们在前一章讨论了解经学的第一个原则：【上下文】原则，现在要开始讨论第二个解经学原则，就是关于经文【体裁】的原则，即每段经文都有它特殊的文字格式，我们要按照其特点来解释。
    很多时候圣经明文告诉我们，我们所读的经文是属于哪一种体裁，例如圣经中有【诗】{mizmor}.[哀歌】{qinah}.[比喻】{mashal}.【律法】{torah}等等与体裁有关的名称，圣经的这些名称直接提醒我们，在解经的时候要尊重它们。
    希伯来书1章1节说到，神在古时藉着众先知，多次【多方】{polytropos，中文《圣经新译本》译作【用种种方法】}的启示他的话，这显然包括神启示时所有的不同体裁。
    神命令先知以西结传讲他话语的时候，连要用的体裁也都说明了：【你要向以色列家.....设比喻......】{结17：2}倘若忽视了圣经这类体裁的指示，就很难避免误解解经。纵然有些经文没有直接说明体裁的名称，但认识它们的体裁仍是不可忽略的事。
    历来西方世界在分析圣经的体裁上，采用了传统的希腊修辞学的复杂类别。这些复杂的类别，有时候未必适合希伯来文体裁的形态，因为很容易在分析上变得过度细微，造成见树不见林的情况。学术圈子里对圣经体裁的分类。目前仍然没有一致的看法。但这情况基本上并不影响我们对解经的学习。
    有一种是把圣经体裁分为【一般体裁】与【特殊体裁】。一般体裁包括明喻.隐喻.比喻.箴言与寓言的体裁；特殊体裁则包括圣经里的预表.先知预言与启示文字的体裁。 还有一种分法是把明喻.隐喻.拟人法.借渝法之类的体裁，包括在诗的体裁之内。但这类体裁实际上也常见于圣经的散文体中。
    本书乃以广义的定义来使用【体裁】这个名词，并偱【一般体裁】与【特殊体裁】的分类来分析。

5.1【体裁】的原则
    定义；【体裁】的原则是指我们要尊重圣经使用不同体裁的事实，按各体裁的特点来解释圣经。
    以下的讨论是以实际解经的角度为重，先讨论一般体裁，然后在讨论特殊体裁    【一般体裁】是指常见並相当基础性的体裁，无论是在诗歌中或散文中都会碰到，但我们在讨论的篇幅上，会比较注重解经的实际需要，因此会多讨论一些希伯来诗的体裁。
    按着我们会讨论【特殊体裁】这包括了历史体裁，律法体裁,智慧体裁，先知体裁，预表体裁，书信体裁和启示体裁。
5.2一般体裁
    最常见与最基础性的 【一般体裁 】包括了象征性文字和希伯来诗体。
   【象征性文字】（figurative language,pictorial language)是指所有非字面意义的文字体裁，包括明喻`隐喻`诗喻`拟人化的体裁；而由这些体裁延伸出去，也包括了比喻与预言。此外，圣经内常见而较复杂的希伯来诗体也算是一般体裁。
（一）象征性文字
1.明喻`隐喻`诗喻?拟人化
（1）明喻?隐喻
     明喻`隐喻`夸喻`拟人化的体裁，是一般人所熟悉的体裁，所以在此只做简单的定义并举例。
     【明喻】(smile)与【隐喻】（metaphor)都属于象征性文字，但其不同的地方，是明喻在作喻的字词前，清楚地加上【如】?【像】?【似】的字眼，而隐喻则没有。正因为一般的隐喻没有【如】等的字眼理论上不容易决定是象征性文字，还是实词（【实词】是词本意，指实际的事物）。

例5?1【羊】的明喻和隐喻
      【我们都如羊走迷】（赛53：6）这里的【羊】是明喻。
      【我们是他的民，也是他草场的羊。】（诗100：3）这里的【羊】是隐喻。

例5?2【犬】的明喻和隐喻
    保罗在腓力比书3章2节中说【应当防备犬类】，谁能确定他这话是不是提醒人要小心不被狗咬伤？
我们不能单依赖自己的感觉，来决定保罗所说的是真的狗还是象征的意思，而要靠这个词的上下文来决定。我们能确信保罗不是指一般的犬类，而是以犬类的比喻来警告有开高举割礼的假师傅的危险，那是因为他在同节下文说：【防备作恶的，防备妄自行割的】。同理，我们却知上例诗篇第一百篇里的【羊】是隐喻，乃是因为这词的上文有与它平行的【民】字来帮助我们了解。

例5?3【火】的明喻和隐喻
【好争竞的人煽惑争端，就如余火加炭，火上加柴一样。】（箴言26：21）
【你的仇敌若饿了，就给他饭吃；若渴了，就给他水喝。因为你这样行，就是把炭火堆在他的头上，耶和华也比赏赐你。】（箴言25：21-22）
这两个箴言中牵涉到火的例子，第一个的【余火加炭】是明喻，第二个的【炭火】是隐喻。【炭火】这个隐喻虽然没有【如字】，不能立即判定是象征性文字或实词，但因其上文指出【把炭火堆在他（仇敌）的头上】是指当仇敌有困难时对他的善行，显明这是个象征性的表达。因此这经文乃是指以善对恶的行动，会使仇敌因难过而至改变难度。这经文也同时指出这是信心的功课——纵然仇敌仍是硬心不变，但【耶和华也必赏赐你】，即最终这事情要交托神。保罗在教导基督徒要以善胜恶的时候，就引用了这段经文（罗12:20-21)

此外，我们还要注意到象征性文字的限制。象征性文字是运用众所周知的事物（即【本体】)来做形容语（即【象征體】或【喻体】）但作为象征體的形容语，常常只是指事物本体的一部分，而非其全部。例如前面提到诗篇将神的子民比喻为羊，显然不是指神子民的每一方面都像羊，包括像羊的外貌，生理与生活习惯等等，而是指神的子民有神带领和供养，就像羊有牧人带领和供养一样。
对于了解象征体所形容之意思的限制，查看经文的上下文会有帮助。无论我们所处理的是明喻，隐喻或其他象征性的文字，都得留意这一点。
    如果有时候找不到上下文的线索，那么可能就要透过经文外的资料来了解。例如与历史文化背景有关的资料等等。
(2)夸喻
另一个解经时要注意的是【夸喻】（hyperbole)，或称为【夸大】或【夸张】的体裁。这种题材多出现于诗体里面。就是以夸大的形容来加强语气；这是修辞里所认可的一种方式，与一般不诚实的夸大不同。

例5?4【心】的夸喻
      在约伯记37章1节中，以利户说：【因此我心战兢，从原处移动。（【移动】直译是【离开】或【跳出】)他的心显然还在原处，但他这样说是为了加强语气；这是一个夸喻，要让听的人知道他感受的深度。

例5?5【泪】、【骨】和【心】的夸喻
诗人大卫在痛苦中祷告说：【我因唉哼而困乏；我每夜流泪，把床榻漂起。】（诗6：6）要真把床榻漂起来，除非大卫的泪能像不停的大雨一样；然而我们对这个夸喻并不以为奇怪，因为知道作者的目的，是要使读者了解他痛苦的深度。大卫另一处对他的骨头和心的描写，也属于夸喻的范围：【我的骨头都脱了节；我心在我里面，如腊融化。】（诗22:14)过度按字面解经的人，就不容易欣赏类似的象征性文字。

例5?6【眼】、【手】的夸喻
    新约圣经中马太福音5章29-30节，所记载主耶稣说的话，也与夸喻有关；【若是你的右眼叫你跌倒，就剜出来丢掉????若是右手叫你跌倒，就砍下来丢掉；宁可失去百体中的一体，不叫全身下入地狱。】下地狱是人最害怕且最想逃避的事，只要会让人下地狱的事物都应该除去。但其实得救与否，是【心】的问题，并不是关系有眼、右手的事。主耶稣这样说，为的是要强调这件事的严重性。

（3）拟人化
【拟人化】(personification)或称【拟人法】，比夸喻更容易了解一点。拟人化一般是指作者把不是人的事物当作人来描写，因此有人认为拟人化算是隐喻的一种延伸。

例5?7【大水】、【诸山】、【树木】的拟人化
    诗篇98篇8节是个拟人法的好例子；【愿大水拍手，愿诸山在耶和华面前一同欢呼。】经文内的大水与诸山都被描写成像人一样，会拍手与欢呼。
诗篇96篇12节也把树木同样地拟人化：【那时林中的树木，都要在耶和华面前欢呼。】

例5?8【私欲】的拟人化
     雅各书1章15节把【私欲】拟为生产的妇人：【私欲即怀了胎，就生出罪来。】

    在此要提一提【拟人格语】（anthropomorphism),因为它很容易跟【拟人化】混淆。由于这个体裁跟上述的【拟人化】有重要的分别，最好用不同的名称，因此读者将之译为【拟人格语】（亦可译为[人格化】或[拟人说】）。
    拟人格语是指以描写人的一般用语来描写神，这是圣经描述神的一个方式，跟拟人化所指的把低等事物比拟为人的方式截然不同。
    圣经使用拟人格语，是因为神使用人能够明白的话来启示他自己。虽然神是个灵，然而圣经常以人体不同的部分来描写他，例如神的【面】、【眼】、【膀臂】等等。

 例5?9描写神的【面】、【眼】、【膀臂】的拟人格语
    【于是该隐离开耶和华的面，去住在伊甸东边挪得之地。】（创4：16；士5：5；诗97：5）
【耶和华的眼目看顾敬畏他的人。】（诗33：18；诗34：15；箴15：3;代下16：9；摩9:8)[耶和华对摩西说：【耶和华的膀臂岂是缩短了么……】（民11：23；赛51：5；53：1；59：1）

    历代有人因怕这类用语会引起误会，所以用别的方式翻译出来。旧约时代的《亚兰文意译本》（Targum，或称《他尔根译本》）便是一例。《亚兰文意译本》将拟人格语的诗句变为直述的诗句，例如上述的民数记11章23节的经文，《亚兰文意译本》将【耶和华的膀臂岂是缩短了吗？】译为【耶和华可以有缺乏的吗？】他将【膀臂缩短】变为【缺乏】，避免了【膀臂】的用词。但如果读者知道类似的诗句是拟人格语的描写，便无须有这种担心。类似《亚兰文意译本》这样的意译，会失去象征性文字带给经文的修辞力量。
比较复杂的拟人格语的经文，是一些描写神【后悔】或神【哭泣】的经文。

 例5.10描写神【后悔】的拟人格语
   【耶和华就后悔造人在地上心中忧伤。】（创6：6）
【神查看他们（尼尼微人）的行为，见他们离开恶道，他就后悔， 不把所说的灾祸降与他们了。】（拿3:10士2：18；诗90：13；106：45）
    为什么全知的神会【后悔】？耶和华自己在别处岂不是说:[因为我言以出，我意已定，必不后悔，也不转意不做。】（耶4:28)此外民数记23章19节也说：【神非人，必不至撒谎：也非人子，必不至后悔。。。。。他发言，岂不要成就呢？】虽然这话是出于巴兰的口，但他是在神的控制下说话，对神的超然性所做的描写是没有错的。这样看来，圣经叙述神的后悔，是否有矛盾之处?
    其实没有矛盾明白拟人格语的人知道后悔与不后悔这两方面经文的话都是对的。神用人能够明白的话来启示他自己的心，同时也提醒我们这种拟人格语的描写，不能完全以人有限的角度来解释神
   神曾声明他对悔改之人会改变态度；【我所说的那一邦若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。】（耶18：8）圣经这样以【后悔】来描写人，指出神因为人的悔改而改变态度，但我们不能把【人悔改】的所有含义，全都推论到神的身上。上面曾提过象征性文字的限制，而处理拟人格语时更当留意。比如说人的悔改暗示他先前有错，但我们不能因为说神先前有错；他先前要对罪施行刑罚是对的。圣经说神【后悔】，乃是以拟人格语指出神对悔改之人那充满感情的回应。

例5?11描写神【哭泣】的拟人格语
    耶和华【哭泣】是另一个拟人格语的例子。先知耶利米记载神为选民的罪恶与不可逃避的毁灭而极其难过：
    【耶和华说……我要为山岭哭泣悲哀，为旷野的草场。扬声哀号。】（耶9:9-10)
     耶和华定义刑罚选民，洗净他们，但却为他们的荒凉而难过。他的哭泣显出他为牧者、为父母的心肠。

    虽然圣经充满拟人格语的例子，但正如我们前面曾经提过的，任何象征性的文字都有一些限制。我们不能把作比喻之用词的原来定义，全部都搬过来做形容，由其是用在形容无限得神的身上时，更要注意。
     耶和华的后悔、哭泣、不能全等于人的后悔、哭泣。圣经使用拟人格语来描述神，是要帮助我们对他的心有更深的体会，更愿意接近他。
神的这个心，在主耶稣身上罪清楚的表明出来；在他身上，神不懂是拟人格的表示 ，更是降生为人的启示。
 2?比喻和寓言

（1)文字
【比喻】（parable)和【寓言】（allegory)是指有象征作用的故事。一般认为，比喻是明喻的延伸，寓言（【讽喻】或【寓喻】）则是隐喻的延伸。
    近代人是为了理解上的方面而这样分类，但如果要明白圣经这些体裁，我们首先要认识这类文字在圣经中的名称，并从圣经证据里找出解释它们的原则。
虽然近代人把象征性文字分成很多类，但旧约圣经在用词上却相当简化与概括。对于象征性文字的体裁，旧约常用的希伯来文名词是mashal.此字的意思是广，把从短短的箴言句到较长的比喻故事，都包括在内。《和合本圣经》根据此字所出现的不同内容之经文，而将这名词译作【比喻】、【箴言】、【俗语】、【笑谈】、【诗歌】等：
    比喻：【要想这悖逆之家设比喻，说：{主耶和华如此说：将锅放在火上，放好了，就倒水在其中}】（结24：3）
    箴言：【他（所罗门)作箴言三千句。】（王上4：32）
    俗语：【你们在以色列地怎么用俗语说：{父亲吃了酸葡萄，儿子的牙酸倒了}呢?](结18：2）
    笑谈：【你使我们在列邦中作了笑谈；使众民向我们摇头。】（诗44：14）
    诗歌：【你必提这诗歌论巴比伦王说：欺压人的何竟息灭，强暴的何竟止息？】（赛14：4）
    跟mashal字根相同的动词，基本的意思是【比较】。例如神说：【你们将谁与我相比，与我同等，可以与我比较，使我们相同呢？】（赛46：5）除了【比较】以外，《和合本圣经》也把这动词译为：【像】（伯30：19）、【如】(诗28:1)、【如同】（诗49：12）、【用俗语】（结16;44).
    而新约的【比喻】一词（parabole,根据旧约《希腊文七十士译本》对mashal的翻译），用途也像旧约一样广。除了我们所熟悉的译词【比喻】以外，《和合本圣经》也将这个名词译为【表样】与【仿佛】：
    【那头一层帐幕做现今的一个表样（parabole).】(来9：9）
    【亚伯拉罕因着信，被试验的时候，就把以撒献上。。。。。他以为神还能叫人从死里复活，他也仿佛（parabole）从死中得回他的儿子来。】（来11：17-19）
    这里所用的【他也仿佛。。。。。】，原文可直译为【以比喻来说，他。。。。】（英文一般译为figuratively speaking,he...)

 (2)图像与教训
    从圣经用词的角度来看，象征性文字基本上牵涉两方面的比较：【教训】（lesson)与【图像】（picture）的比较。换句话说，这类文字透过比较，以图像加强教训的信息，也以图像使教训具体化。无论是短的或长的、简单的或复杂的象征性文字，最重要的一点是：以一个图像来对应一个教训。
首先，我们可从基本、较短的【比较】的例子来讨论这一点。例如箴言第25章中的一些箴言（mashal),每个句子都包括两个部分。都是相当整齐的平行句。平行句的前一句是教训，后一句是图像，彼此对应。

例5.12箴言25章中比喻的图像与教训
    【一句话说的合宜，就如金苹果在银网子里。】（箴25：11）
    【智慧人的劝戒，在顺从的人耳中，好像金耳环和精金的装饰。】（箴25:12)
    【空夸赠送礼物的，好像无雨的风云。】（箴25：14）
    【作假见证陷害邻舍的，就是大锤，是利刀，是快箭。】（箴25：18）
至于较长的【比较】，可用以西结书24章3-14节所提【锅在火上】的象征来作例子。

例5?13以西结【锅在火上】比喻的图像与教训
    神吩咐以西结说：【要像这悖逆之家设比喻（mashal），说：【主耶和华如此说：将锅放在火上，放好了就倒水在其中。将肉块。。。。腿和肩。。。。骨头把锅装满，取羊群中最好的。将柴堆在锅下。。。主耶和华如此说：【祸哉！这流人血的城。我也必。。。。使火著旺。将肉煮烂，把汤熬沸；使骨头烤焦。。。】（结24：3-14）
主耶和华以这个象征性的【锅在火上】的图像，来对应耶路撒冷必因罪恶而被毁的教训，给先知以西结的听众难忘印象。

福音书中也记载了不少主耶稣讲的比喻。马太福音第13章中撒种的比喻是一个较长的例子，目的是要借比喻来讲论天国的教训。路加福音6章39-40节则是一个较短的比喻，有点像旧约箴言中的短句。

例5?14主耶稣所说瞎子之比喻的图像与教训
   【耶稣又用比喻（parabole)对他们说：（瞎子岂能领瞎子？两个人不是都要掉在坑里吗？学生不能高过先生，凡学成了的，不过和先生一样。）】（路6：39-40）
经文内的比喻只是一句话，是瞎子领瞎子的比喻，后面一句话则是这比喻所带出的教训：老师如何，学生也会如何。这是要指出谁是老师是件重要的事，因为老师瞎，学生也瞎。这个比较颇像箴言短句比较。然而从圣经的角度来看，不论是长或短的比喻，基本上其作用相同，即以一个图像来对应一个教训。

（3）灵意/寓意解经的问题
     不注重上述这基本原则，就很容易将圣经原来用图像指向【一个】教训的意图，变成指向【多个】不同的教训，而成为所谓【灵意解经】或【寓意解经】（aiiegorical interpretation].试看第二世纪特土良（Tertulian）对浪子回头之比喻的解释。

例5.15 特土良对浪子回头的寓意解经
特土良解释浪子回头的比喻：浪子代表基督徒，长子代表奠太人。浪子所要求父亲分给他的家产代表人类对神的知识，而猪场主人代表魔鬼。当浪子返家时，父亲给她穿上的袍子代表亚当犯罪时失去儿子的名分，给他戴上的戒指代表浸礼，为他而摆设的筵席代表主的圣餐，那头被杀的牛代表主耶稣。

    其实这类的解经方式，不应该被成为【灵意解经】，因为【灵意】的原意是【来自神的】，因此不宜用【灵意】来表示人自创的解释。
    寓意解经的问题是，如果有十个解经的人，很可能会有十个不同的解法，这样，比喻的解释要靠解经之人的创见，所以想象力越好的解经者，会叫人越感到深奥。与其说是这种解经是【灵意】解经，还不如说是【创意】解经才对。
像特土良这样的解释，是忽略了体裁与解经的关系，他把主耶稣所说之比喻的【一个】教训，作为【多个】教训来解释。不过，喜欢这类所谓灵意解经的人，其出发点长认为圣经是极度深奥的，而他们受圣经的态度，则应该得到我们的体谅。
    讲比喻的人的目的，乃是为了说明某一个教训。讲的人并没有要读者给故事中每一细节都想出不同的教训，他乃是要用整个故事所代表的教训，支持正在谈论的某一要点，还有点像今天讲道的人用的例子一样。
耶稣讲浪子回头这个比喻的原因，是针对当时法利赛人和文士对他接待罪人的批评（路15：2）。对当时的听从来说，他讲这比喻的教训是清楚的。我们现在之所以能说比喻中的大儿子是暗指批评耶稣的人，是因为这一细节的解释跟这比喻的教训相合，而不是因这比喻内的每个细节代表什么。大二子不高兴父亲接待回头的浪子，正如那些批评主耶稣的人不喜欢他接待回头的罪人。

 （4）经文本身的解释
    圣经中有一些故事类似我们所知道的寓言，其内容的不少细节明显的有代表的作用，虽然其代表性有程度上的差异，但重要的是这些经文的内容里，都有足够的证据，支持这些细节所代表的意思。
例如大卫犯了奸淫和杀死乌利亚的罪后，先知拿单对他所讲的比喻。

例5?16先知拿单对大卫所讲的比喻
【耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说：（在一座城里有两个人，一个是富户，一个是穷人。富户有许多牛群羊群；穷人除了所买来的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。有一客人来到这富户家里，富户舍不得从自己的牛群羊群中，取一只预供给客人吃；却取了那穷人的羊羔，预供给客人吃。）大卫就甚恼怒那人，对拿单说：【我指着永生的耶和华启示，行这事的人该死。。。。。】拿单对大卫说：【你就是那人。。。。】（撒下12：1-7）
    这个故事里的不少细节都有所代表，然而我们能够说这个比喻里的【富户】、富户的【羊群】、【穷人】、穷人的【小母羊羔】等等细节有所代表，乃是因为经文的上下文与背景都有证据。不过，透过这比喻，神要给大卫的教训则只有一个；
【我膏你做以色列的王……将以色列和犹大家赐给你。你若还以为不足……你为什么藐视耶和华的命令……杀害赫人乌利亚，又娶了他的妻为妻。】（撒下12：7-9）

以西结书第17章的复杂比喻可以作为另外一个例子。主耶和华透过先知以西结用鹰与葡萄树的比喻来教训选民；

例5?17以西结【鹰】和【葡萄树】的比喻
   【人子啊，你要向以色列家出迷语、设比喻（mashal)，说：【主耶和华如此说：有一大鹰……来到篱笆嫩，将香柏树梢拧去；就是折去香柏树梢尖的嫩枝，叨到贸易之地，放在买卖城中。又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树；就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树。。。。又有一大鹰。。。。这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得他的浇灌。。。。成为佳美的葡萄树。。。。鹰岂不拔出他的根来。。。。使他枯干，是他发的嫩叶都枯干了吗？】（结17：2-9）
    这个比喻中的不少细节都有代表的作用，读的人会有看寓言的感觉，但圣经也用【比喻】的名称来叫它。对于其中的细节，神在下文有解释（结17：11-18）；
    第一只【大鹰】指【巴比伦王尼布甲尼撒王】；【香柏树上】指【耶路撒冷的君王和首领】；【放在买卖城中】指【带到巴比伦。。。去】就是把约雅斤王与其他首领掳到那里去；【以色列地的枝子】指【西底家】；这枝子后来成了【葡萄树】，指巴比伦王以她来代替，约雅斤做傀儡的国王。
 第二只【大鹰】指【埃及】；这葡萄树【向这鹰弯过根来，发出枝子】，这是指后来西底家【背叛巴比伦王，打发使者往埃及去】，背弃原来所立的约；【鹰岂不拔出他的根来。。。。枯干】指巴比伦王必定来攻打耶路撒冷，除灭西底家。这预言果然在主前587年应验了。
从前以西结的这个比喻，对当代人的主要教训只有一个；因为犹大王朝悖逆神的领导，他们的灭亡将是不可避免的事。

另一个角度来说，近代人把圣经中具有象征性的故事分类为比喻和寓言。其实这种分类并不是非常重要；真正重要的是，无论故事里有代表性的细节是多是少，我们都要根据经文本身的解释和其所提供的证据来做解释。因此，这样的解释仍然是按圣经作者的原意解经，并不等于前面所提过的【寓意解经】。（注：可能有人会问，保罗岂不是在加拉太书第四章，对创世纪中撒拉和夏甲的事作了寓意解经么？经文说：【这都是比方，那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲。】（加4：24）中文圣经在这里的用词【比方】（原文是allegoreo)，一般英文圣经都译为【寓言】（allegory)。其实以读者熟悉的【寓言】或【比方】方式，帮助他们去明白神的教训，跟【寓意解经】的意义不同。寓意解经者是人为神在圣经文字的背后，才含有给读者更深的、真正的尸灵意思。其实保罗在此的解释，是要向希腊文化里的读者澄清他所说的比方的意思，而并不是要否定创世纪这段历史记载本身原来的教训，因此我们最好不要以这经文来作支持自己寓意解经的理由。)

   （二）希伯来诗体
    学习按照希伯来诗的体裁来明白圣经是很有必要的，因为圣经有三分之一是用诗体写成的，而其余部分则是用散文体。目前有不少的中文圣经都把诗的格式印出来，方便读者了解原作者所使用的体裁。诗的体裁主要鉴于旧约的诗歌书与先知书，但也出现与历史书和新约的书卷里。
1.平行句的种类
希伯来诗的特色是使用【平行句法】（parallelism，或称【对称句法】），即一个思想是由两个或超过两个的平行句子来表达，而不是只用一个句子。平行的句子同属一个不可分开的思想单位，解经的时候不应该将这些句子独立来解释。这一点笔者在后面会再加以解释。
    希伯来诗的平行句法有不同的方式，传统上概括的分成三种平行句法：（1）同译【synonymous】平行句：指同一即经文内，平行对应的句子意思彼此相同；（2）反译【antithetic】平行句：只同意即经文内，平行对应的句子意思彼此相反；（3）综合【syn-thetic】平行句：指非属上述两种的平行句，是个相当含糊的类别，这类平行句一般看起来与散文没有很大的分别。
    传统的分类开始于十八世纪的英国学者罗伯特【Robert Lowth】。不少旧约学者对传统的分类不满意，主要是认为第三种【综合平行句】的分类太笼统，因此有人建议把希伯来诗只分为两类：【文法（grammatical）平行句】与【语意（seman-tic）平行句】，但这种分法并未被普遍使用。【注：Adele Berlin，“Reading Biblical Poetry，”The Jewish Study Bible（2004），p。2099.】
    自从在考古学上挖出了数以千计的乌加列文献（Ugaritic Literatuae）以后，近代研究古希伯来诗的学者有了多一点的新见。乌加列位于以色列北面，乌加列语与古希伯来语同属迦南语系。
     近代学者常将其努力放在综合平行句的分析上，然而这些分析还没有明显地影响到实际的解经。还好综合平行句念起来与散文极为相似，所以读经的人不难明白其意。

  例5?18希伯来诗体的同样平行句和综合平行句
   【1耶和华是我的牧者，我必不至缺乏。2他使我躺卧在青草地上；领我在可安歇的水边；3他使我的灵魂苏醒。为自己的名引导我走意路。】（诗23：1-3）
   以传统的分类来看，第一节与第三节属综合平行句，两行诗句分明，他们的内容彼此对称：前句的【他使我躺卧】与后句的（他）领我对称；前句的【在青草地上】与后句的【在可安息的水边】也对称。

   在平行句中，尤其是在同样平行句里，其组成句子的意思一般是彼此对应，互相补充。如果以散文来表达，上例第2节的经文就可以变成：【他领我与使我躺卧在青草地上和可安歇的水边】。不过，变成散文只是为了帮助意思上的解释,读起来当然会失去原诗的感动力。
   在圣经里，反义的平行句比其他两种平行句出现得少，它们较多见旧约的智慧书，或圣经其他书卷的智慧经文【如诗1篇】。我们可用箴言10章4节作例子。

 例5.19希伯来诗体的反义平行句
    【手懒的要受贫穷，手勤的欲要富足。】【箴10：4】这平行句内【手懒的】与【手勤的】相反，【要穷贫穷】与【慾要富足】也相反。
     新约圣经也常使用平行句法，有不少是属于综合平行句一类。虽然在形式上不一定很整齐，甚至不一定被列为诗，但一般乃是偱着希伯来诗的体裁，所以要照旧约诗的体裁来处理。

例5.20 路加福音第1章的平行句法
路加福音第一章所记载的马利亚的颂赞诗中，有不同的平行句；‘在第46.49节中，头两句是同意平行句，接着的几句则是综合平行句： 【我心尊主为大，我灵以我的救主为乐，因为他顾念他使女的卑微。从今以后，万代要稍我有福，那有权能的为我成就了大事—他的名为圣。】（路1：46-49）

例5.21 罗马书10章10节的平行句法
    罗马书10章10节是个平行句的例子。
    【因为人心里相信，就可以中意；口里承认，就可以得救。】{罗10：10}
     这一节名显的是个同意的平行句，属于诗的体裁。有这样的认识，我们就不会这样解经：{如果一个人怕开口承认，但心里肯相信。这人就可以中意。但如果有人有口无心，虽然他不得称意，欲因这人开口承认了，乃是可以得救。}这样的解释显然跟保罗的别处的教训不合；对他来说；称意与得救是分不开的。
其实这节经文也是一个平行句互相补充的例子：【心里】与【口里】【相信】与【承认】，【称意】与【得救】，显然极为相称。这平行的句子彼此相应补充，他的意思是：【因为人心里相信、口里承认，他就可以称意得救。】

此外，有不少诗句内的平行句子，其组成成分在长度与字词上都整齐的彼此相称，这类的平行句一般成为【 完整平行句】，例如撒母耳记上2章8节平行句。

例5?22希伯来诗体的完整平行句
【他从灰土里抬举贫寒人，从粪堆中提拔穷乏人。】（撒上2：8）
 诗句中两个平行句子的各组成成分彼此对应：【他从。。。。抬举】与【（他）从。。。提拔】相应，【灰土中】与【粪堆中】相应，【贫寒人】与【穷乏人】相应。
虽然整本的对应可帮助我们认识到各成分彼此对应、但其互相补充的作用，在解经上则是非常重要的。这节经句若变为散文，就成为只有一长句：【神从灰土粪堆中抬举提拔贫寒穷乏的人。】

犹太学者哈卡牧{A.Hakham}在他所写的【诗篇释义】{Psalms.AJerusalemCommentary}里指出认识平行诗句间互相补充的重要。他认为由于平行句子的成分彼此对应，解析希伯来诗的人可以把各成分重排，用一句散文来表达诗的原意。哈卡牧从诗篇举出三个例子译成散文体，来说明他的看法。

例5.23 犹太学者哈卡牧将诗篇译为散文体
    第一个例子是诗篇89篇13节：【你的手有力，你的右手也高举。】哈卡牧认为，这一平行诗句若用一句散文来表达，应成为：【你的手你的右手有力也高举。】
    另一个例子是诗篇114篇3节：【沧海看见就奔逃，约但河也倒流。】译成散文可成为：【沧海与约旦河看见，就奔逃也倒流。】
     第三个例子是在诗篇92篇3节：【早晨传扬你的慈爱，每夜传扬你的信实。】
     对於第三个例子，我们可以进一步从反应来分析：诗人的意思不是说，只有在早晨的时候传扬神的慈爱，等到晚上时在传扬神的信实。【早晨】与【每夜】的对称指出【早晨】{或【日夜】}，即整日的意思。早与晚分开来，是因为要横成平行诗，【慈爱】与【信实】也是一样。在旧约中有不少地方，将【慈爱】与【信实】同时用来描写神。

上面各例子都於完整的平行句，即平行句子含有的成分彼此都整齐相称。对于【不完整平行句】，句子间互相补充的关系更虽重要，例如出埃及记15章13节。

例5.24 希伯来诗体的不完整平行句
   【你凭慈爱领了你所赎的百姓，你凭能力引他们到了你的圣所，】（出15：13）
    这是以色列民刚出埃及，摩西与米利暗因耶和华的拯救而献上的颂赞诗。诗句内两个句子的成分彼此对应，但【到了你的圣说】却没有相应的成分。
对于不完整的平行句，我们要留意句子互相补充的关系。这节经文要表达的意思：【神凭他的慈爱和能力，带领引导他所赎的百姓到达圣所。】经文的第2句让我们知道，神慈爱的带领是大能的带领，是有目的地的带领。

2?平行句的作用
    认识平行句的作用，是明白希伯来诗体本质的基础，对我们学习解经有重要的帮助。从最一般的角度来看，平行诗句之间的关系，基本上是彼此对应，互相补充，这一点我们在前面许多的例子中都强调过，这也是我们对于平行句之作用的最重要的认识。明白希伯来是彼此对应和补充的特色，就能避免一些不必要的误解，以箴言15章20节为例。

例5?25平行诗句的补充作用
【智慧子使父亲喜乐，愚昧人藐视母亲。】（箴言15：20）
试看这个解释;[这段经文说，使父亲高兴的认识聪明人，至于要使母亲高兴与否，并不是这经文所关心的，除非他藐视母亲她才成为愚昧的人。】这个解释显然有问题，因为没有尊重两个句子只是一个思想单位。
这节诗的平行句不单彼此对应，也互相补充。换句话说，若把他写成散文体，这两句诗应该是：【使父母高兴地是有智慧的儿子，藐视父母的是个愚昧的人。】
其实，类似的体裁在中国的古诗中亦有出现，例如诗经小雅中的【父兮生我，母兮鞠我。】这并不是父亲生我，母亲养我，而是父母共同生养我的意思。

    当我们更仔细的来看平行句的作用诗，就会发现后句不懂是重复前句的意思，他还有其重要的角色。
     我们可以将前句与后句的关系简单地分成两种：
   （1）后句对应前句的意思，使得前句的意思更加强调，但对于前句的基本意思没有改变。
   （2）后句澄清前句的意思，使得前句的焦点与用意不至于与模

例5?26后句对应前句的同意平行句
   【他诚然担当我们的后患，背负我们的痛苦。】（赛53：4）
后句的【背负】对应前句的【担当】：后句的【我们的痛苦】对应前句的【我们的后患】

例5?27 后句澄清前句的平行句
   【惟你耶何华必存到永远：你可纪念的名也可存到万代。】（诗102:12）
   【耶和华啊，你存到永远；你的宝座存到万代。】（哀5：19）
    我们来比较一下这两处经文的平行句。它们第一句的意思是相同的（耶和华的永存）然而因为第二句的不同，第一句的焦点与用意就有了改变：诗篇102篇12节赞扬神的永存，其焦点放在身【可纪念的名】（神的名声）；而耶利米哀歌5章19节赞扬神的永存，焦点却放在神的【宝座】（神的统治)，强调神对历史绝对的统治，这一点对亡国的耶利米有重要的意义。
再看另一个后句澄清前句用意的例子：【父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。】(诗103：13)

有时候我们会读到一些好像只有片面意思的圣经句子，这时我们除了细究句子的上下文以外，也要看看他是否属于诗的体裁。当我们觉得经文只有片面的意思时，可能这经文原是平行句的一部分。
    平行句内各句子既然是同时表达一个意思，那么我们在解释或使用诗歌经文时，就不应该把各句子独立来解释。以这样的方式来解决希伯来诗，实在是因为平行句的句子有彼此对应，互相补充的性质。在以色列的文化中，有不少希伯来词语以成为一对对的【对应词】（pair-words），例如【早晨】与【晚上】，【父】与【母】，【心】与【口】等等。近代学者在研究乌加列诗的过程里，在一次肯定对应词在希伯来诗里的重要角色。
偶尔还有一些诗句，其中的一个成分是来澄清另一个成分的意思。例如诗篇18章13到14节中对称的【箭】与【闪电】。

例5.28诗句中的一个成分澄清另一个成分
    【13耶和华也在天上打雷；至高者发出声音，便有冰雹火炭。
    14他射出箭来，使仇敌四散；多多发出闪电，使他们搅乱。】（诗18：13-14）
根据上下文，十四节的经文是描写神使用雷电来惩罚仇敌；【他射出箭来】与【他多多发出闪电】平行对应。诗人的意思是以【箭】来比喻【闪电】（虽然我们不否认，如果神要的话，他可以从天上射下一般的木剑）。从某个角度看，【闪电】对【箭】的澄清也是一种意思上的补充。

  5.3特殊体裁
    【特殊体裁】乃指圣经内较为特殊的一些体裁，有别于前述的一般体裁。但这并不是说，圣经以外的其他文化里没有类似的体裁。笔者在此要讨论的，包括了历史体裁（例如传记）、律法体裁、智慧体裁、先知体裁、预表体裁、书信体裁以及启示体裁。
  （一）历史体裁
    历史体裁概括的包括旧约大部分的历史书，和新约的四福音书与使徒行传。
在处理历史体裁时，我们首先要知道的一件事，就是圣经对事件的编排，注重主题思路的连贯性多于时间先后的次序。例如在比较四福音书的时候，我们心里要想到，各书对主耶稣生平之事件的记载，不一定都是按时间先后的次序安排。

例5.29历史体裁的主题连贯性
当我们查考创世纪第10至12章时，会发现第10章与第11章编排时间是颠倒的：第10章先告诉我们人类分成了语言不同的万民，第11章才告诉我们分散的原因是巴别塔的事件。第12章则开始说道亚伯拉罕的故事。圣经这样编排的目的，是要强调祸与福、黑暗与光明的对比：在第11章所记载的罪和所造成万民的审判之后，第12章的记载更显明出耶和华要藉亚伯拉罕的后裔使万国得福的盼望。

    其实，我们在处理历史体裁时主要了解到，圣经历史记载的目的，是要让人认识神在历史中的作为而信他，因此，有时候读经的人想知道的历史细节，不一定在圣经中会有记载。我们要注重的是经文所强调的信息，而不是圣经所没有记载的细节。正如约翰福音在结束前提醒我们的话：【耶稣所行的事还有很多，若是一一都写出来，我想，所写的书就是世界也容不下。】（约21：25）
    此外，在解经历史叙述性的经文时，我们需要知道事件发生的大概年日，但圣经有不少历史记载都没有清楚注明日期年份，
有时提及某某帝王的名字，我们也不一定能知道年份。知道各事件发生的前后 然罪重要，还好这方面的资料在一般圣经词典和注释本圣经中都容易找的到（本书附录—《圣经各章经文事件年份表》在这方面会对读者有起码的帮助）。

（二）律法体裁
律法体裁主要见于摩西五经。旧约圣经里常见的【律法】（torah)一次，原文的含义比较广，因此中文圣经经常把他的动词（yarah0译为【教训】。

例5?30【律法】原文的含义是指【教训】
出埃及记24章12节说：【耶和华对摩西说：【你上山到我这里，住在这里，我要将石板并我所写的律法（toarah)和诫命赐给你，是你可以教训（yarah)百姓.】所以【律法】这个词在旧约里（尤其是在诗歌书里），大部分都是概括地指任何属于神的【教训】。

    除了【律法】一词，圣经还提及【诫命】(出15：26；利10：11）、【典章】（出21：1；利18：4）等等与律法有关的用词。类似的用词其实已见于摩西之前的时代。创世纪26章5节记载神说;【亚伯拉罕听从我的话，遵守我的吩咐和我的命令、律法、法度。】我们並不清楚这些用词彼此之间的分别，但在圣经里它们作为同意字互换使用（诗119篇）。近代学者也无法靠这些用词的不同来给律法分类。
关于律法的分类，目前仍然流行的是传统的三种分类：道德性的律法（morallaws)、民事性的律法（civillaws)、记忆性的律法（ceremoniallaws)。

例5?31道德性的律法
道德性的律法可见于【当孝敬父母】、【不可杀人】等诫命（出20：12-13；太19：18）。最著名的例子当推主耶稣所指出的，来自摩西五经的两条诫命：【你要尽心、尽性、尽意爱主你的神，这是诫命中的第一，且是最大的；其实也相仿，就是要爱人如己。】（太22：37-39）

例5?32民事性的律法
民事性的律法可用申命记22章为例，因经文内充满了这类的律法。例如在路上遇见鸟窝里有母鸟与雏鸟，取去是不可取母鸟，只可取雏鸟；在建造房屋的时候，要在屋顶四围安栏杆，免得有人从上面掉下来（申22：6-8）。

例5?33祭仪性的律法
 祭仪性的律法可见于对献祭节期仪式的律法里，利未记记载了不少这类的律法，例如第1至7章中有关各样献祭的条例，以及第23章中有关盛会节期的诫命

    由于道德性的律法是超时代的命令，因此对基督徒是古今不变的命令；而一般的民事性律法与祭仪性律法却属于有时间性的命令。民事性的律法限于地区的环境，而祭仪性的律法在基督里都已应验。虽然如此，这两种律法背后的原则，对历代信徒仍带有教训的意义，例如上述建房屋时要在屋顶四周安栏杆的诫命，背后的是要我们注意所做的事情是否会危害别人的生命。
有些学者认为传统的分类过于独断，因为圣经没有这样分类，于是他们主张简单的分成两种：明确性律法（apodicticlaes)和场合性律法（casuistic laws)。明确性律法是直接的，而场合性的律法则是带有条件的。【当孝敬父母】与【不可杀人】的诫命是明确性的律法，而一般含有【若……】字的律法则属于场合性律法，例如：【牛若触死男人或女人，总要用那石头打死那牛。】（出21：28）【若遇见你仇敌的牛或马失迷了路，就要牵回来交给他。】（23：4）可是这样的分类太过笼统，在分析上没有什么真正的突破，所以目前仍然以传统的分类为普遍（关于旧约613条律法，请参看本书附录四以题目分类的《摩西五经全部律法表列》）。

（三）智慧体裁
     智慧体裁不限于智慧书的范围；不少书与智慧题材的经文也见于圣经的其他书卷(例如诗篇）。一般来说，智慧体裁处于以色列较为安稳得时代，在特征上与先知体裁出于危险的环境不同（我们在下一轮讨论先知体裁时，会更详细的比较）。

1 智慧体裁的特色
     智慧体裁的作用主要重于教育上的教诲，常包含以下特点:
（1）用意人与恶人，或智慧人与愚昧人的对比。
（2）用【强如】或类似的比较。
（3）用【……（便为）有福】的公式，指出人生当选择的方向，也直接或间接地指出与此方向相反的害处
（4）用希伯来字母诗的方式，来帮助背诵。古代人学习时并不像近代人可以人手一册书，他们的学习主要是靠听读和背诵。希伯来文22个字母，字母诗即以不同字母做各句之首，背诵的人很容易察觉自己是否跳了一节经文。
（5）用数字先后对应所造成的修辞方式

例5?34智慧体裁五项智慧之例
（1）用意人与恶人，或智慧与愚昧人的对比。
【意人的口教养多人，愚昧人因无知而死亡。】（箴10：21）
【智慧人比承受尊荣，愚昧人高升也成为羞辱。】（箴3：25）
（2）用【强如】或类似的比较。【少有财富敬畏耶和华，强如多有财富烦乱不安。吃素菜彼此相爱，强如吃肥牛彼此相恨。】（箴15：16-17）
【满了一把，得享安静，强如满了两把，劳碌捕风。】（传4：6）
（3）用【。。。。（便为）有福】的公式。【得智慧、得聪明的，这人便为有福。】（箴3：13）【不从恶人的计谋，不占罪人的道路，不坐亵慢人的座位；惟喜爱耶和华的律法，昼夜思想，这人便为有福。】（诗1：1-2）
  （4）用希伯来字母诗的方式。
  箴言31章10-31节是一篇描述才德的妇人的字母诗，共有22节，每一节头一个字的开始字母都不同，次序是按希伯来字母的次序。
  旧约还有不少字母诗；圣经中最长的字母诗是诗篇第119篇，也被称为智慧诗篇。
  （5）用数字先后对应所造成的修辞格式。
   【耶和华所恨恶的有六样，连他心所憎恶的共有7样，就是：高傲的眼、撒谎的舌、流因为无辜人血的手、图谋恶计的心、飞跑行恶的脚、吐谎言的假见证并弟兄中不散纷争的人。】（箴6：16-19）
   【神两次、三次向人行这一切的事。】（伯33：29）

智慧体裁还有一些比较少见的特征，其中一项是智慧者称学习者为【我儿】或【罪子】（箴1：10；4:1)。这些称呼显示智慧者可能是父亲，但也可能是老师（或【师傅】，是比较列王记下2章12节以利沙称呼师傅以利亚为【我父】）此外，智慧体裁也使用迷语、事物观察来教训人。

   2箴言书的解经要点
    箴言书中的箴言短句，常因没有上下文而容易被误会，在解经时有一些要留意的地方。例如：
   【耶和华不使义人受饥饿，恶人所欲的他必推开。】（箴10：3）
   【教养孩童，使他走当行的道，就是到老他也不偏离。】（箴22：6）
    有些人觉得这类箴言不一定合乎生活实际的经验，因为义人有时受饥饿，曾得到属灵教养的孩子也会偏僻，所以他们便认为箴言的话不能作为圣经的【应许】来相信，只可称他们为【一般常识】。但这种看法无意中消弱了箴言书作为神的话语的权威。解经的人在此所面对的问题，是基督徒可以不可以抓住这些经句来过生活？
    答案是可以的；因为箴言书是神给信徒生活的指导。不过，要合理的解释箴言，至少要注意以下两点。
（1）以敬畏神为基础
    除了认识箴言是智慧体裁的一种，是相当 浓缩的句子以外，我们也要提醒自己，这些看来个别独立的箴言句集，都有一个基础，那就是【敬畏耶和华】，因为敬畏耶和华是一切智慧的开端（箴1：7；9：10）。这句话强调耶和华统治一切的主权，他是历史的主，是一切智慧的开端。这基础是解释一切箴言的钥匙。
    试以上述的经文做例子。如果明白解释箴言的根基，我们是可以抓住这些经句来过生活。我们可以相信耶和华不使义人受饥饿，相信教养孩童认识神会影响他一生，但我们的信心要以【敬畏耶和华为基础，就是要接受耶和华的主权。如果有这样的思想，当遇上【例外】的情况是，我们就不会结论说真言不可靠，而是接受神有更高的旨意。例如约伯受苦是出于神的主权，有天上高尚而隐藏的原因，而他在如此大的试炼中仍不放弃神，因为受苦本身就是一个对神的重要侍奉。
（2）以整卷书为上下文
虽然不少箴言表面上没有上下文，但其实整体箴言书本身就是其上下文。箴言书的编排表面上好像没有什么次序，但其实是有相当紧密的结构。这一点请参考书者在别处的讨论：AlesLuc,"TheTitles and Structure of Proverbs,"Zeitschrift fur die alttestamentliche Wissenschaft 112(20000)pp。252-255。不同箴言编在一起的原因，有时候是因为内容彼此相似，有时候是因为音韵彼此相应（这一点在原文里比较明显）所以在解释箴言的时候，仍然要仅量来看上下文。
    例如我们若单念【不要照愚昧人愚妄话回答他，恐怕你与他一样】（箴26：4），就很容易以为任何情形都不要照愚昧人的愚妄话回答:但念到下文时，我们的结论就不免要改变：【要照愚昧人的愚妄话回答他，免得他自以为有智慧。】（箴26：5）
同样地，有一些箴言看起来好像绝对的，但当我们以箴言书本身作为上下文来查看其他相关的经文，就可得出较合适的结论。例如关于财富的题目，有些箴言好象说富裕是义人的特征，另外一些箴言却说多有财富的，形式不易。总括来说，如果能尊重箴言智慧的基础是【敬畏耶和华】，并且也和同类经文作比较，我们至少就可以避免不必要的误解。

（四） 先知体裁
 旧约先知最为活跃的时期是主前八世纪，也就是以色列民走向亡国的危机时代，跟上面所提智慧体裁出于较为安稳的处境之时不同。在选民面对危机的时代里，神更多使用先知来启示他紧急的信息。

1?权威是的传讲
【耶和华如此说】是先知体裁特有的公式，传递出神不可受协的权威。先知体裁的内容是神藉先知宣告的指示，而非悠间地讨论。
    如果以今天的情况来相比，智慧体裁的方式就像主日学与查经班的方式，重于以讨论形式以讨论神的话；而先知体裁的方式则像主日崇拜讲到的方式，重于权威性的传递神的话。
   如果用图表示，智慧体裁的传运方式是水平的，而先知体裁的传运方式则是垂直的：

历代以来，神透过类似这两种传递方式，来栽培属他之人的灵性。
   【耶和华如此说】这句话所表达的，不只是指出先知是神的代言人，同时也表现出先知作神仆人的顺服。先知信息中常常同时带有【审判】与【盼望】两个方面，彼此相应：虽然先知信息充满神的审判，但同时却向人指出盼望的道路。这个特色可作为今日我们教会时的典范即不应偏与一面而避开另一面。例如以赛亚书第1章的内容与结构，同时平衡的包括了审判与盼望。（注7）

2神的代名词【我】和【他】的互换
     先知体裁的另一个重要特色，是神的代名词【我】和【他】时常在同一番话中自由的替换。

例5.35先知体裁中，神的代名词【我】和【他】的互换使用
    【2天哪，要听！地啊侧耳耳听！
   因为耶和华说：
【我养育儿女，将他们养大，
他们竟悖逆我。
3牛人是主人，
 驴人是主人的槽；
 以色列却不认识，
 我的民却不留意。】
 4嗐，犯罪的国民，
 担当罪孽的百姓，
 行恶的种类，
 败坏的儿女！
 他们离弃耶和华；
 藐视以色列的胜者，
 与他生熟，与他退步。】
（赛1：2-4）
 上面的经文是神怜恤的一番话，请留意2-3节与第4节的不同：第2-3节神子称为【我】；但第4节却变成为【他】。同一般经文中【我】和【他】常常转换，这种转类与先知代表神的角色，和他们传运时的方式息息相关。
  另一个例子可看何西阿书11章9-11节：【我必不发猛烈的怒气……因我是神……我必……耶和华必……子民必跟随他；他一吼叫，他们就……我必使他们……这是耶和华说的。】

    上例【我】和【他】的交替，常叫初读旧约的人觉得经文不通顺，其实这种情形与代言人先知】的身份和他的灵感状能有关。今天讲至上传道人有时候有点像先知讲道的方式，虽然大多以【他】指神，但有时候在直接或间接引用圣灵的话的时候，曾用【我】指神，而听众先知传道人并非指自己。
明白先知体裁的这个现象，便可以减少误会。在下面的撒加利亚书2章8-11节的经文里，含有多次加注的代名词（【我与【他】），常使念的人感到困惑，但如果明白名词互相是先知体裁常见的一个现象，就不难明白这是圣经译者所作的。

例5.36撒加利亚书2章8-11节加注的代名词
     【8万军之耶和华说：【在显出荣耀之后，差遣我去。。。。摸你们的，就是摸他眼中的瞳仁。9看哪，我（或作【他】）要向他们挥手。。。。你们便知道万军之耶和华差遣我了。10锡安城啊，应当喜乐歌唱，因为我来要住在你们中间。】这是耶和华说的。11【那使，必有许多国归附耶和华，作他（原文作【我】）的子民；他（原文作【我】）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。】（亚2：8-11）
    第8，9，11节的【（耶和华）差遣我】的【我】都指先知撒加利亚。
  第9节第一个【看哪，我。。。。】的【我】显示出权威，《和合本圣经》有小字注【或作他】，暗示是指耶和华；《圣经新译本》不加注，大概认为没有澄清的需要，因原文是【我】。第11节两次的【他】，也指耶和华，《和合本圣经》小字则注明【原文作我】。
    圣经对第9节第一个【我】加注，是为了使读者不把神的【我】与同内先知的【我】混乱，而对第11节的【我】翻译为【他】，也是为了使读者不把神与先知混乱。

  3. 先知完成时的语态
    先知体裁的另一个现象是【先知完成式】（propheticper-fect），即希伯来文动词时态是过去式，而所记载的内容却是将来要发生的事。
    部分英文圣经因直接翻译成过去式而引起误会，以为先知并没有预言未来（例如英文的《新美国标华版圣经》NASB所译的赛9：1-6）。这一点在中文圣经中一般不成问题。
其实【先知完成式】乃显示先知对神的预言的确信，因此把将来的事看为已经发生了。

  4.弥赛亚时代的观念
    另一点要注意的，是先知的历史观与预言应验的问题。在旧约先知的眼光里，历史因弥赛亚的来临而分成两个时代：他降临之前（前弥赛亚时代）和他降临之后（弥赛亚时代）。历史上最伟大的时刻就是弥赛亚的时代——弥赛亚掌权的时代。弥赛亚时代包含了基督第一次和第二次降临（见下图）。

对于末世的预言，福音派中不同派别对某个预言的应验，常有不同的解释，部分原因是圣经对一些细节没有启示给我们，而末世学家却喜欢把末世的语言系统化。不少的争论都和某项预言是属于基督第一次来临还是第二次来临的问题有关，但我们不应该因这些争论而忽略了先知所重视的末世观。
在处理预言应验的问题，我们首先要问某段先知经文所属的时代是前弥赛亚时代或是弥赛亚时代，而不是问属基督第一次或第二次的降临。因为旧约先知观点，是基督第一次和第二次降临都属于【弥赛亚时代】。某一预言虽【仍要】等待基督第二次降临才能完全地应验，但今天属神的神的人已经【开始】经历这预言的力量与福气（例如以弥赛亚书2章1-5节预言人与人之间会因弥赛亚而经历平安）。

 5.预言多按主题排列
最后一点，先知书的预言多半是按主题而非按时间排列。以时间上来说，先知重视的，是事件发生在弥赛亚来临之前还是之后。耶稣基督的降生，已开始实现神国临到地上的应许，开始应验旧约的盼望，虽然神的国还要待他再来时才能全面的实现。

 （五）预表体裁

 1.预表的意义
   【预表】（typology）是指神在救恩历史中，预定一些人物、事物作模表，指向后来实现在基督与教会身上的意义。
    在新约里，【预表】（tupos）一词至少有下面几个不同的翻译：
   【样式】：【我们的祖宗在旷野，有法柜的帐幕，是神吩咐摩西叫他照所看见的样式作的。】（徒7：44）
   【模范】：【感谢神，因为你们从前虽然作罪的奴隶，现今却从心里顺服了所传给你们道理的模范。】（罗6：17）
   【预像】：【然而从亚当到摩西，死就做了王，连那些不亚当犯一样罪过的，也在他的权下；亚当乃是那以后要来之人的预像。】（罗5：14）
【鉴戒】：【我们的祖宗从前都在云下，都从海中经过，都在云里、海里受洗归了摩西。并且都吃了一样的灵食，也都喝了一样的灵水；所喝的是出于随着他们的灵磐石，那磐石就是基督。但他们中间多半是神不喜欢的人，所以在旷野倒闭。这些事都是我们的鉴戒。】（林前10：1-6）
    旧约新约类似的【预表】用词，是希伯来文的tabnit，最常被译为【样式】，可见于神对摩西造会幕时吩咐的话：【要谨慎作这些物件，都要照着在山上指示你的样式。】。】（出25：40）神在西乃山的异象中向摩西显现，告诉摩西他所指示他的是个【样式】。，可见与神对摩西造会幕时吩咐的话：【要谨慎作这些物件，都要照着在山上指示你的样式。】（出25：40）神在西乃山的异象中向摩西显现，告诉摩西他所指示他的是个【样式】。在异象中领受指示的摩西，知道还不过是反映天上更完美事实的样式（预表），更完美的还要等待将来实现。
    希伯来书第8章在引用上述出埃及记的经文时，对会幕预表的意义解释的相当清楚：
   【凡大祭司都是为献礼物和祭物设立的。。。。他们供奉的事本事天上事的形状和影响。正如摩西将要造帐幕的时候，蒙神警戒他，说：【你要谨慎，作各样的物件都要照着在山上指示你的样式。】（来8：3-5）
    希伯来书的作者指出这样的【样式】是对基督的预表，是【天上事的形状和影响】。希伯来书不少经文涉及预表、会幕与献祭制度，都是些重要的例子（其他旧约有关【样式】的例子，可参书22：28；结8：3；代上28：19）
    这些经文的例子原示，【预表】并非是一个意思狭窄，朝向专门化的用词，从广意的来说，圣经一些早期、事物，早已在旧约本身内被后期的作者用作预表（样式或鉴戒）。（注8）例如神对以色列出埃及的拯救，在旧约后期的的书卷里，成为神继续拯救选民的预表；又如神要摩西成为后来先知的模范（申18：18）；以赛亚以【所多玛】与【蛾摩拉】来预表以色列难免神的刑罚（赛1：9-10）；以西结用早期以色列飘流荒野的时代，来预表以色列因罪亡国要接受洗净的时期（结20：35-36）。
然而，最重要与最独特的预表，是指向基督的预表。他是出埃及记中逾越节被杀羊羔所预表的赎罪主，也是会幕（与圣殿）对神与人同在事实的最终预表（【样式】），正如约翰福音1章14节说他【道成了肉身，住在我们中间】（【注】）原文是skeneo，指译作【做会幕】）。他是永存的主，也是救赎以色列的主。以色列在旷野得到的灵食与灵水，都切切与他的同在有关。正如保罗所说：【随着他们的灵磐石，那磐石就是基督。】（林前10：4）

   2.解释预表的原则
    由于预表有时候被滥用作寓意解经的借口，一致有些基督徒一听到预表解经，就觉得又是一次离开圣经原意的活动。其实预表是圣经的一种启示方式，是神从古时借从先知，多次【多方】晓谕人的一种方式。不少福音派学者主张，先知预言的预表和新约解释旧约的预表，都是圣经作者从神独得的默示，所以除了新约指明是预表以外，我们不应该随便用预表的方式去解释旧约，以免流于寓意解经。
    无论如何，在解释圣经的预表的时候，有两点要注意：（1）解释旧约预表的时候，不要忘记预表本身也是个历史事实，并非一个对当代的人没有意义的事物。
    以会幕为例，他们也知道地上的会幕不过是天上的会幕不过是天上更完美的【会幕】的样式（预表），是天上事实的反应，而那更完美的还有待实现。所以解释预表要先注意旧约人物、事物的历史背景【见第6章有关【背景】的原则】。
   （2）解释新约预表的时候，要注意新约经文本身的上下文，解释时不要超过新约经文所启示的比较点。这有点向解释比喻的情形(见第4章有关[上下文]的原则与本章的[比喻和寓言]部分).
试以主耶稣在约翰福音3章14-15节所说的话做例说明.

例5.37解释预表的比较点
     主耶稣说:[摩西在旷野怎样举蛇,人子也必照样被举起来,叫一切信他的都得永生.]（约3：14-15）
 主耶稣所指的是记载与民数记第21章的是。因为以色列民埋怨神所供应的饮食，而犯罪，神使火蛇进入他们当中咬死许多人，后来百姓认罪，神吩咐摩西造铜蛇挂在杆子上，凡被咬的人可以望铜蛇而活。虽然这整件事有不少其他细节，但主耶稣的话直指出两个比较点：
（1）摩西在旷野怎样举蛇—人子也必照样被举起来。
（2）凡望铜蛇的人可以活-叫一切信他的都得永生。
超过这两个比较点的有关细节，只属于【可能的】比较点，例如两处都牵涉到罪与死亡的问题，但如果要猜以色列【埋怨】的罪是否预表新约的某些罪，就离开了主耶稣的重点；如果在进一步对民数记其他故事细节推测，恐怕就更远离了经文的信息。

（六） 书信体裁
从解经的要点上来看，四福音书和使徒行传的体裁，跟旧约的历史体裁基本上相同，但新约的书信体裁却需要注意其格式。正如中国古代的书信看重个性，新约书信也也随着一些格式，这一点在保罗的书信里可以看得出来。
    一般来说，保罗书信的格式大概包含以下几部分：
（1）信首：包括寄信人的名字（与职分），收信人是谁，问候祝福的话。古代文书多是卷起来的，所以把寄信人的名字写在前面，可让读的人容易看到是谁寄的。例如罗马书1章1和7节说：【耶稣基督的仆人保罗，奉召为使徒……我写信给你们在罗马为神所爱，奉召作圣徒的众人……】
（2）感恩祷告：除了加拉太书以外，保罗所有其他的书信都有这部分。例如罗马书1章7-17节说：【愿恩惠、平安从我们的父神并主耶稣基督 与你们……为你们的众人……】
（3）主要内容：通常是占篇幅最多的部分，原是出于信主的目的。例如罗马书1章18节至11章36节。
（4）鼓励与勉励：例如罗马书12章1节至15章32节。
（5）信末：是一些结论和祝福的话。例如罗马书第16章。
    认识书信的一般格式，一方面会帮助我们对书信内容的安排不觉得陌生，另一方面我们也可留意信内省略的部分。例如加拉太书省略了罗马为收信人的感恩祷告，这对当时习惯书信格式的收信人应该是件敏感的事。罗马对追求律法主意，离开福音正道的加拉太信徒有严厉的态度，他们悖逆的作为大概没有可感恩的，他们所需要的是警告。相反地，罗马书的新手多加了1至6节问候祝福的话，是保罗写信的心能更为显明。（注9）
新约中保罗书信之后其他书卷，希伯来书没有书信的格式，近于讲到集；约翰一书大概也是讲到集；雅各书有信守的部分，但没有书信格式的结束，其结 看起来有点像旧约的箴言书。

（七）启示体裁
    比上述体裁看起来难明白的是启示（apocalyptic)体裁，因为处处牵涉到象征性文字。旧约和新约都有属于启示体裁的经文，但提起启示体裁，一般叫熟悉的是启示录。
    实际上启示录体裁应该属于先知体裁的一部分，启示录的象征性文字主要也是来自旧约先知书的象征性文字，尤其是以赛亚书、以西结书、但以理书和撒加利亚书。启示录是以带有相当希伯来文色彩的希腊文写成的。
    由于象征性文字是启示体裁的特征，因此我们不能像处理历史体裁那样按字面解经。
  例如启示录内提到要被神毁灭的势力是【从日出之地所来的众王】（启16：12），在第二次世界大战时，曾有人说日本是其一，在60年代，又有人说中国是其一。不久前有人认为伊拉克的萨达姆【SaddamHusseln】是巴比伦的尼布甲尼撒的近代化身，也与此经文有关。后来又因为他成了阶下囚，而认为次说不太可能。多年前一位热心主工的长者曾埋怨说，他信主几十年，听过不少人解释启示录，使他越听越糊涂。
    类似上述这种以眼前局势作出发点来猜测的方式（有人称此为【占卜式】的解经），是很难造就人的，不过，听的人也有责任。熟悉历史的人对类似的猜测不会太惊奇，因为俯拾即是，尤其是历代猜测主耶稣再来的日期的热潮，曾使不少人被骗，即使基督已明明说过他再来的时间是无人能知道的。读经的人自己的责任是不要消极的听信各方之言（尤其今天罔路上充满了各种（创建）），结果受骗后责怪别人，甚至责怪神。我们应该寻求圣灵的帮助，透过合乎圣经的原则做反省，积极地去查考圣经。
    启示体裁的特色是神使用象征性的数字、人物、犬类等，来启示灵界和世界末了的事物。使徒约翰写启示录时，他的读者是一些正在受逼迫的教会，神要属他的人超越可见的事件而看到他对历史的主权。这些初期的读者对这类象征性文字的原意比我们更直接明白。
    启示录明显的表明它属于启示体裁，忽视这一点，是造成误解与滥用的重要原因。最常见的错误，是把启示体裁的象征性文字按字面解释，而忽略其象征的作用
    启示录的象征的来源除了先知书以外，也与简约时代的著作有关。约翰时代流行的犹太启示文学，对当时有相当的影响。在这些著作中常会见到象征性的文字，例如【妇人】是象征一个民族或城市，【角】是指权柄，【眼】是指知识，【黑色】代表死亡，【七】是指完全的意思，【四】是指世界等等。神借着这些在约翰时代可明白的【暗语】，去帮助初期信徒知道如何在逼迫中过生活。
启示录第21章对新耶路撒冷的描写，可作为象征性文字的好例子。

例5.38启示录中描写新耶路撒冷的象征性文字
     新耶路撒冷的城墙厚度有一百四十四肘，有十二个城门，那里没有黑夜，城门总不关闭（启21：12-25）。
     他这样的城墙，对古代的人来说是难以想象的厚，因为一百四十四肘约等于六十五公尺。古代城墙重要的功用防御，一个城最弱的地方是城门，而这个新城却偏偏有十二个城门。不单这样，这些城门总不关闭！
     如果不知道启示体裁的特征是象征性的文字，就会旧的这个异象是相当奇怪的。其实这连串的【十二】是【完全】的象征。后的的数字【一百四十四】等于十二的十二倍。有了这些的认识，就知道新耶路撒冷的描写，是象征属神的人不在有忧虑 ，他们永恒的住处是完全完全的，因为有神永远的同在。
     这章经文的象征，反映了以赛亚书第60与65章，以西结书第40至48章所记载的内容（以赛亚书第60章说道锡安的荣耀，第65章有新天新地的描述：以西结书的这段经文是记载他在异象中所见到的圣所）。

     至于如和分辨启示录【占卜式】解释的错误，我们至少有一点是应当留意的。启示录所记载的预言，如同旧约先知的预言，其首先的目的是要帮助当代的信徒。这一点给了我们一个正确的出发点。
     因此解释启示录的人，除了对启示体裁的象征性特点要尊重外，也应该问：
（1）某某解释是否从旧约或简约时代的资料，去指出这些预言指象征性文字的意义？抑或解得好像只有二十一世纪的人裁明白这些经文？
（2）这个结晶对象征性文字的处理是否前后一致？例如它说这一节经文的数字有象征意义（例如【七】）。不能照字面解，而对另一个经文的数字（例如【十二】），却说要照字面解？

5?4结语
    解释圣经时不可以不留意体裁吗？原来岂不是有人用一般所谓的【灵意解经】也造就了不少人的灵性吗？
    不错，可能有人因特土良解释的两字回头的比喻而得到造就，但不能证明他处理经文的方式可作我们的模范。其实特土良的解释能造就人的，是他提及的一般圣经教训（如亚当犯罪、浸礼、圣餐与主受死的道理），而不是因为他新发现了比喻中的【戒指】代表浸礼，那条【牛】代表基督等等创见。假如听的人每次想起这比喻时，都只记得戒指与牛所代表的，那么他们是否从经文学到了更深的教训。仍是个令人怀疑的问题。
    此外更重要的，圣经教训都是神的意思，因着 圣灵的工作，对有心听到的人总能有所造就这是神给有心追求者的怜悯。换句话说，特土良可以不用这个比喻，也不用这段的经文，单传亚当犯罪，神对失丧之人回头的怜悯，基督受死大爱，也一样能造就人。
在结束本章前，我们以大家都相当熟悉的诗篇121篇1-2节做例子，示范同时用【上下文】原则与【体裁】原则来解经。

例5?39同时用【上下文】与【体裁】的原则来解经
    诗篇121篇1-2节说：
[我要向山举目，我的帮助从何而来？我的帮助从造天地的耶和华而来。】（诗121：1-2）
   目前解经书籍对经文内的【山】（原文harim)是敷衍所代表的意义，有不同的问题；换句话说，它代表的是对诗人信心的鼓励还是障碍。我们先看看这个解经的问题。
    认为【山】是代表障碍的这种看法，常引译为证的根据是，以色列的众【山】在旧约不少地方是代表偶像的所在，因此认识这里诗人的能度是【眼见】众山，而不是【仰望】众山，即诗人表示他不信靠别的神。（注11）【山】代表偶像所在的用法，可见于耶利米书3章23-24节：【仰望从小山或大山的喧嚷中能帮助真是枉然的；以色列得救，诚然在乎耶和华我们的神……那可耻的偶像……】（可见王上3：2-3等经文），另有人认为【山】是指危险难走的地方，所以是障碍的象征。（注12）但对于喜欢爬山的人，看法可能会不一样。
    《和合本圣经》的翻译【我要。。。。】（与《圣经新译本》相同），似乎指出诗人蓄意【要】想众山仰望，这译法就与前面所说【山】代表拜偶像的意见横突。另有学者认为，【山】所指是圣所所在的锡安山，因此这两节是诗人举目仰望圣殿所在而自问，即山是信心散文鼓励。（注13）面对各个不同的意见，我们现在直接看看哪一个意见（代表鼓励或代表障碍）较能得到罪接近的上下文的支持。
      解经学之【上下文】原则其中的一个要点，是要我们先查考字词最接近的上下文，来决定自此的意思。（注14）这篇诗篇虽然没有标明作者是谁，但却注明是【上下之诗】（朝圣之行所用的诗篇），是属于诗篇第120-134篇上行之师组里的一篇诗篇。以诗篇成书的结构来看，诗篇第121篇最接近的上下文就是这组上行诗，所以我们要先看看有没有类似【我要向……举目】的句法。
     在这上行诗句以【罪山】与耶和华对应，清楚显示山是代表好的意思，是信心的鼓励
     至于【我要向。。举目】（诗121：1）的句法，在上行诗组内的123篇1节说：【坐在天上的主啊，我向你举目。】【举目】（原文相同）在此用于好的方面。作为最接近的上下文，这两篇上行诗篇的证据是重要的，他们至少显示，如果以【上行之诗】的作用来看，【山】与【我要向……举目】不应代表偶像或障碍。
     如果我们进一步看诗篇121篇1-2节诗句本身的体裁，会加强我们上述观察的结论。这两节平行诗句内容彼此的对应，可以排列如下：
                         A我要向山举目，
                         B我的帮助从何而来？
                         C我的帮助从造天地的耶和华而来。
     A与B的平行显示，【山】与【帮助】对应，而C指明【帮助】从神而来显示其意思跟上述诗篇第125篇的描写相似，即【山】代表好的意思。
     从【上下文】和【体裁】两方面来做结论，诗人在此【要】举目看山，因为此举是对自己信心的鼓励，让神创造的众山提醒他，创造主耶和华是他帮助的根源。这样看来，《和合本圣经》与《圣经新译本》的翻译【我要……】是相当适合的

   本章摘要
   1【体裁】的原则是指我们要尊重圣经使用不同体裁的事实，按各体裁的特点来解释圣经。
   2圣经的体裁可分为一般的体裁和特殊的体裁。最常见与最基础性的一般体裁包括了象征性文字和希伯来诗体，其中象征性文字又包括了名誉、隐喻、夸喻、拟人化、拟人格语，比喻和预言，特殊的体裁则包括历史体裁、律法体裁、智慧体裁、先知体裁、预表体裁、书信体以及启示体裁。
   3明喻是指作喻的字词前，有【如】、【像】、【四】的字眼，而隐喻则没有。夸喻是指夸大的形容来加强语气。拟人化是指作者吧不是人的事物当作人的来描写，但拟人格语则是指以描写人的一般用于来描写神，跟拟人化所指的把低等事物比拟为人的方式截然不同。
   4比喻和预言是指与象征作用的故事，一般认为比喻是名誉的延伸，寓言则是隐喻的延伸。
   5处理象征性文字要注意，作为象征体的形容语，常常只是指事物本体的一部分，而非其全部。对于了解象征体所形容之意思的限制，经文的上下文会有帮助，若上下文没有线索，那么可能就要参考经文外的历史文化背景资料。
   6概括来说，象征性文字基本特点是以一个图像来对应一个教训：以图像加强教训的信息，以图像是教训具体化
   7【寓意解经】与【明喻解经，解经者不看重象征性文字的基本特点，而把圣经用图像只向一个教训的意图变成指向多个不同的教训。特土良对浪子回头之比喻的解释便是一例
   8希伯来诗的特色是使用【平行句法】，即一个思想是透过两个或超过两个的平行句子来表达。传统上概括的分成3种平行句法：同意平行句；（2）反义平行句；（综合平行句）
   9（完整）的平行句是指平行句之组成成分，在长度与字词上都整齐的彼此相称。不然则为【不完整】的平行句而【【不完整】的平行句彼此补充的关系更显重要。
   10平行句之前句与后句的关系可以简单地分成两种：（1）后句 应前句的意思，是前句的意思更得强调，但对前句基本意思没有改变；（2）后句澄清前句的意思，是前句的焦点与用意不至于模糊。
   11历史体裁概括的包括旧约大部分的历史书，和新约的四福音书与使徒行传。在处理历史体裁时，我们要知道：（1）圣经对事件的编排注重主题思路的连贯性多余时间先后的次序；（2）要注重的是经文所强调的信息，而不是圣经没有记载的细节；（3)使用参考资料来找出事件发出的大概年日。
   12律法体裁主要见于摩西五经。一般将律法分为三类道德性律法、民事性律法、祭仪性律法。由于道德性律法死超时代的命令，因此对基督徒是古今不变的命令；而一般民事性律法祭仪性律法虽属于有时间性的命令，但其背后的原则对历代信徒仍带有教训的意义。
   13智慧体裁不限于智慧的范围；也见于圣经其他书卷里。智慧体裁的作用主要重于教育伤的教悔，长包含一些特点：（1）用意人月人，或智慧人与愚昧人的对必来教训；（2）用【强如】或类似的比较来教诲；（3）用【。。。。（变为）有福】的公式教导；（4）用希伯来字幕的方式来帮助背诵；（5）用数字先后对应所造成的修辞格式来教诲。
   14解释箴言书要注意两点：（1）除了认识箴言是智慧体裁的一种，是相当浓缩的句子以外，我们也要知道，这些看来个别独立的箴言聚集，都有一个基础，那就是【敬畏耶和华】；（2)虽然不少箴言表面上没有上下文，但其实整本箴言书本身就是其上下文。
   15一般来说，智慧体裁出于以色列较为安稳的时代，但特征上与先知体裁危机的环境不同。智慧体裁的传运方式是不同的，而先知体裁的传运方式则是垂直的。
   16先知体裁的特色（1）【耶和华如此说】的公式，传递出神不可妥协权威；（2)神的代名词【我】和【他】时常在同一番话中自由的替换；（3）使用先知完成式的语态；（4）先知以弥赛亚的来临而将历史分成两个时代：他降临之前（前弥赛亚时代）和他降临之后（弥赛亚时代）。弥赛亚时代包含基督第一次和第二次降临；（5）先知书的预言多半是按主题而非按时间排列。
   17预表体裁是神在救恩历史中预定一些人物事物作模表，指出后来实现在基督与教会身上的意义最重要与罪独特的预表是指向基督的预表。解释旧约预表的时候，要先注意旧约人物、事物的历史背景；在新约出现的预表，要注意新约经文本身的上下文，不要超过新约经文所启示的比较点
   18书信体裁的格式包括：信守（前言）、感恩祷告、主要内容、鼓励与灌勉、信末（结语）。
   19启示体裁的特征是象征性文字，因此我们不可以固执的按着字面解经。启示录的象征来源，除了旧约先知书以外，也与旧约时代的著作有关。使徒约翰写启示录时，他的读者是一些正在受逼迫的教会，明白这些文字的含义。神要他们超越可见的世界，而看到他对历史的主权。

    温习问题（请选出正确的答案）
    1.为要尊重比喻作者的原意，解释比喻的时候：
    （a）要注意比喻是以一个图像对应一个教训。
     (b)要注意经文上下文所提供的线索。
    （c）上述两项都对。
    2.希伯来诗体重要的特色，是包括各种平行的句式。这种平行句式有时候：
     （a）彼此对应即第二句重复第一句的意思，虽然用字不同，
     （b）彼此补充，即如果单把第一句和第二句个别独立来解释，会得到片面的意思。
     （c）上述两项都对。
    3.对于圣经预表的问题：

     （a）预表只是新约解释旧约的一种方式，旧约没有这种体裁。
     （b）神在启示的过程里，让一些早期的人物、事物为后期作预表，最终指向基督。
     （c）预表和寓意解经没有分别。

      讨论问题：
      1主耶稣在约翰福音第15章中说：【我是箴葡萄树】，在教会历史中有人因此用这章经文来证明主耶稣也是被造的；葡萄树既然是被神创造的，所以主耶稣也是被神创造的。试从体裁的角度来回应这种说法。
      2有人认为《和合本圣经》中主耶稣所说的【骆驼穿过针的眼。。。。】（太19：24；可10：25；路18：25），会使人误会他的话不合情理（耶稣是以巴勒斯坦一般人认为最大的动物去穿过最小的空）。这种看法是否有必要？为什么？留意这句话与下文【神的大能】的对应。
      3箴言的话常故意引人深思。箴言26章4-5节的内容是否互相矛盾？请解释。

第5章(第    页)
●温习问题答案:(1) c．  (2) c.  (3) b．
●讨论问题解答:
  (1) 主耶稣是用象征性的话来描写他和门徒密切的关系:他「像」葡萄树，信徒「像」枝子。他并不是一棵树，他是神。不应把比喻的体裁当作历史体裁来解释。
  (2) 有人把「骆驼」(Kamelos)改读为「绳子」(kamilos)来解释，有人却把「针眼」解作「窄小的城门」，但这两个解释都未能得一般圣经学者的认可，原因是前者要涉及修改最早的原文抄本，后者则缺乏可靠的古代文化证据。
其实我们的担心是不必要的。这里主耶稣用这比喻的话(也可能是当日的一句成语)，主要是强调富人靠自己要进神国是不可能的。不过，他也接着对门徒说:「在人这是不能的，在神凡事都能。」  (太19:26)
(3) 「箴言」是指一些成语式的教导的话，常以巧妙的方式写成。这里作者把两句表面上互相矛盾的话放在一起，是要激发我们的思想。这两句话是说对于愚昧人(指轻看神的人)，你有时应该闭口，有时却应该回应。如果你的回应反而使你变成和他无异，那最好不要回答；但如果你的静默会使他以为只有他自己是智慧的人，你就应该回答他。
(4) 「爱能遮掩许多的罪」这句话，是来自箴言10章12节:「恨能挑启争端，爱能遮掩一切过错。」这句话是平行式诗句的体裁:「遮掩过错」是「挑启争端」的反面，即「遮掩」是「不挑启」之意。
    这句话的上文本身也给我们亮光:箴言第10章的主题是「如何使用话语」，全章充满与这主题有关的字眼:「恶人的口」(三次)，「义人的口(舌、嘴)」(五次)、「口里的愚妄」(两次)、「明哲人的嘴」，「愚妄人的口」、「口出谗谤」、「乖谬的舌(话)」(两次)、「说谎的嘴」、「多言多语」、「禁止嘴唇」等等。这章显然是谈及使用口舌的问题，所以「遮掩过错」 应该和说话有关。义人因爱心之故，不随便把别人的过错到处张扬，和恶人「挑启争端」的态度相反。这也符合彼得前书第4章的教训:经文的上文强调「切实相爱」，下文是「不发怨言」。
 (5) 这句象征性经文的教训，是说门徒如果离开了主，就不能作什么，即不能「结果子」。「结果子」在短短八节经文中出现了六次，可见是经文的重点。不结果子的枝子是「无用」的枝子；无用枝子的惟一用处是「丢在外面枯干」，接着人可以「拾起来扔在火里」作柴烧。这整句话是描写枝子「无用」的景况，是关乎有用与无用的教训，和得救的教训并不相关。
      4彼得前书4章8节是否教导基督徒要容忍罪恶的存在，而以爱心【遮掩】他？试从【上下文】与【体裁】的原则来回答。
      5约翰福音15章6节是否可以作为人得救后，仍可能失去永生而下地狱的证据？为什么？


第六章 释经学原则（三）：背景

“凡事都有定期天下万物都有定时。”（传3：1）
     6.0序言
圣经的启示乃是实现于历史之内，因此释经学的原则关系到经文的背景，这是我们要提到的第三项释经学原则。
传道书第3章显示出神的启示与历史有密切的关系。
这段经文在开始的第1节时
总括说：“凡事都有定期，天下万物都有定时。”世界万事的“定期……定时”，都显明历史中有神的参与。神对他所创造的世界并非袖手旁观，从第2节到第8节，共列出了一连串十四种相对的事：“生有时，死有时；栽种有时，拔出所栽种的也有时；杀戮有时，医治有时；拆毁有时，建造有时……”万事随着时间而循环发生，不断地向那些自以为能操纵自己命运的人挑战。这一连串相对的事实，只是一些明显的例子，传道者要人知道，万事的发生虽然有人的责任，但历史的“凡事”最终却离不开神的掌管。这一点可由传道者本人的经历来见证。
第11节接着说神不单“造万物，各按其时”，参与历史的进展，更“将永生（`olam）安置在世人心里”。“永生”原文作“永远”或“永恒”（见《和合本圣经》的小字），在传道书中的其他地方也出现过（传1：4；2：16；3：14）。我们在这里看到一个对比：有限的“时”(`et)与“永远”。神将“永远”放在人心里，这一点与神按他的形象造人有关，也表明出人能够认识神的启示，知道祂的旨意。然而如果人只靠自己，那么就会如第11节下半段所说的：“神从始至终的作为，人不能参透。”
圣经就是神对我们的启示，是透过人类历史文化而来的启示，所以我们解经时不能忽略经文的历史背景。
很多人读圣经的时候，习惯上首先会的问题，常是作者当时的处境如何？作者的信息是针对什么需要？经文内的事是发生与哪个年代？这一连串基本的问题，都和历史的背景有关。试看下面一些例子。
例6.1  有关巴力的背景
列王记上第18章记载，先知以利亚在迦密山上向巴力的先知挑战，要证明到底耶和华是神还是巴力是神。当巴力先知大声求巴力降火，却不见应允实现，以利亚便讽刺他们说，巴力也许去“旅行”了（王上18:27，《和合本圣经》译为“行路”）。他的这个讽刺不是毫无背景根据的。在半个多世纪前，考古学家从以色列北面的乌加列（Ugarit）掘出不少的泥版，使我们对巴力教有了新的认识；而在不少的文件中也指出，巴力是一个喜欢旅游的迦南神。
例6.2  有关“米甸的日子”的背景
以赛亚在介绍为我们而生，名为“奇妙策士、全能的神、永在的父、和平的君”的弥赛亚时（赛9：4-6），提到“米甸的日子”其目的是要让我们认识神独特的救恩方法。“米甸的日子”是指在士师年代，以色列和米甸人那场著名的战争（士7章）：神从本来要上阵的三万二千人中，只留下了三百人去对抗米甸人，这对身为统帅的基甸来说，是件不容易明白的事，因为一般人总觉得战士越多越好。在此以赛亚的预言更进一步说到神的计划不是三百人，而是一个人；神施行拯救的方法与人的方法不同，神的救恩只需要这“一个”婴孩就能成全。
例6.3  有关“爱你们的仇敌”的背景
马太福音5章43-44节记载主耶稣对当日的听众说：“你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。”有人认为主耶稣在这里是指出旧约的教训有问题。但当我们小心查考旧约以后就会发现，其实不是;利未记19章18节只有“要爱人如己”（英文的《新国际版圣经》NIV译作“要爱邻舍如己”）这半句，但没有“恨你的仇敌”这半句。耶稣所引用的这句话，以整句为单位，在旧约中是没有的。那么主耶稣是引用谁的话呢？
在以色列死海附近的昆兰（Qumran），发现了不少属于主耶稣同时代的文物。其中一书卷在首段中有这样一句话：“当爱光明的人，恨那些黑暗的人。”而所谓光明的人，则是指昆兰教团圈子内的人。他们看自己圈内的人为真正的邻舍，而看那些与他们为敌的人为黑暗犯罪的人。这个犹太教团的教训，多少反映了当时犹太人中一些流行的宗教思想，而主耶稣乃是教导门徒不要效法当时的风气。
6.1     “背景”的原则
定义：“背景”的原则是指我们必须尊重圣经的历史性，要在经文之历史背景的亮光下去解释。
“背景”的释经学原则是要我们注意经文的历史文化背景（例如年代、环境等），也要我们认识各种背景资料的地位。但是要注意，圣经以外的背景资料，其权威不能与圣经内所提供的背景资料相等，因为虽然考古学的资料可帮助我们明白圣经的背景，但有时候却会被用来怀疑或否定圣经的事实。耶利哥城倒塌的事便是一个例子。
例6.4  有关耶利哥城倒塌的误解
五〇年代考古学家肯杨女士（K.M.Kenyon），根据她有限的考古挖掘，便说约书亚带领以色列人进入迦南地时，其实没有耶利哥城墙让他们去攻毁；她认为约书亚记第6章记载的耶利哥城墙倒塌之事并不可能发生。肯扬的报告导致不少人拒绝传统所定之出埃及的日期，即主前十五世纪。甚至有些福音派的学者，在论到耶利哥城被毁的日期，采取了缄默的态度。但在1990年，吴德(Bryant G.Wood)重新研究肯杨挖掘耶利哥城的过程和报告时，指出她的结论有严重的漏洞，尤其是她在陶器证据上的疏忽，此外，那一区所发现的遗物中，也找到一些刻有那时代法老的名字，证实圣经的记载可靠。
6.2     明文背景和一般背景
对于释经学的“背景”原则，我们可分为“明文背景”与“一般背景”来讨论。“明文背景”是指经文内有记载的背景，而“一般背景”则是指圣经没有明说的可能背景。
例如先知以赛亚蒙召是“当乌西雅王崩那年”（赛6:1），这是明文背景。又如保罗写腓立比书的背景，是他坐牢之时：“我所遭遇的事更是叫福音兴旺，以致我受的困锁，在御营全军和其余的人中，已经显明是为基督的缘故。”（腓1:12-13）
至于没有圣经明文证据的，只属于一般背景（或称为可能的背景）。例如保罗时代的犹太男人，因传统的风俗与父母的期望，到了某个年龄就会结婚；但如果因此推论保罗是结过婚的，就不一定可靠，因为所根据的是一般背景的资料。
在一般情形下，无论是明文或一般背景资料，都有助于明白圣经作者的教训，但在某些场合，尤其是跟上下文意思好像有冲突时，我们就要看所根据的背景，是明文背景还是一般背景。这一点很重要，因为概括来说，单靠一般背景所得到的结论或解释，证据性不强。因为圣经作者所写的教训内容可能是顺从当时的背景，但也可能是反对当时的潮流，只有作者明文写下来的背景资料，才能帮助我们确定当时的情况如何。
由于历史背景和年代的资料，不能靠想象力而得，所以就需要参考书和工具书，这对于不太熟悉圣经历史的弟兄姊妹尤为重要。这些参考资料包括注释本圣经与圣经词典之类的书籍，而本书在书末所附录的《圣经各章经文事件年份表》，可以帮助读者了解圣经各书卷和各章内容所属的年代。
对于背景的认识，原则上我们首先要参考圣经内有关的资料，就是明文背景。例如前面提到以赛亚蒙召时候是“乌西雅王崩的那年”，例如查看圣经的串珠系统，我们就可以知道除了以赛亚第6章以外，圣经还有其他地方提到乌西雅王。
例6.5  有关以赛亚书中“乌西雅王”的明文背景
《新国际版研读本圣经》{注1：《新国际版研读本圣经》（更新传道会，1996年），第1273页。}在以赛亚书第6章“乌西雅王崩的那年”经文旁边的串珠，指出历代志下第26章与列王记下第15章都有记载乌西雅王的事，这些经文提到，在他的统治下，犹大国强盛，然而他后来心高气傲，进圣殿自行献祭，结果被神刑罚而长大麻风，直到死的时候，就是以赛亚蒙召那一年。这些经文也让我们知道，乌西雅王登基的时候是十六岁，在耶路撒冷做王共五十二年，并击败有力的外敌，保障国内的安定，巩固耶路撒冷的防御工事，并且还扩张犹大国的版图（王下14章）。历代志下26章22节也说：“乌西雅其余的事，自始至终都是亚摩斯的儿子、先知以赛亚所记的。”这指出乌西雅与以赛亚的关系。
从上例圣经本身就已经有不少的明文背景资料。但这并不是说圣经以外的一般背景资料不重要，而是说从释经学原则来衡量，明文背景比一般背景更可靠。考古学会继续不断有新发现，而所发现的真实性和意义有时在后来会改变，不过如前面所说过，一般背景的资料很多时候都还是能加强我们对经文的认识。
关于上例提到乌西雅王死亡的年份，如果以近代历计算，使用参考书籍是免不了的，例如《新国际版研读本圣经》对这年份便注释为主前740年。此外，有些工具书或参考资料会同时提及，在耶路撒冷所发现的一块属于主后第一世纪的石版，上面刻有亚兰文所写的告示：“犹大王乌西雅的骸骨安置此处，切勿打开”。这石版显示乌西雅的遗体曾一度重新埋葬。
既然明文背景是来自经文本身，因此也可以说是延伸的上下文。由于神的启示最终是成文的启示，因此在衡量不同解释的时候，上下文与明文背景所提供的资料，要比一般背景资料重要。以下我们用女人可否讲道的问题为例来说明这一点。
例6.6  有关女人可否讲道的背景资料
保罗说：“我不许女人讲道，也不许她辖管男人；只要沉静。”（提前2：12）对于女人可否讲道的这个问题，福音派至少有下面四个解释：
（1）保罗这样教导，是因为当日的社会比较重男轻女，为了避免使教会在外人眼中被看为不正当，所以不许女人讲道。今天的社会已经很不一样，所以女人可以讲道。
（2）保罗并没有说女人不可以讲道，《和合本圣经》的“讲道”的原文其实是“教训”。经文所谈的是家居的生活，可见于9章所提的女人“以正派衣裳为装饰”和在“生产”上得恩的事。这显示保罗所指的是妻子在家中不应取代了丈夫属灵领袖的地位。所以女人可以讲道。
（3）女人不可以讲道，讲道也是教训。因为保罗的禁止是根据神创造的次序为理由。他说“因为先造的是亚当，后造的是夏娃。且不是亚当被引诱；乃是女人被引诱，陷在罪里。”（提前2：13-14）既然保罗命令的理由是以神创造人的次序为根据，是古今不变的事实，所以命令也是古今如一，即女人不可以讲道。
（4）经文应该译为“我不许女人教训并管辖男人”，若不辖管男人，女人是可以讲道的。保罗所给的理由，并不是说女人较男人易犯罪（而旧约也有女人讲道的例子），而是说夏娃在次序上后到，缺少属灵经验。如果女人在属灵上有教训，就可以讲道。
上面四个解释，第一个所引用的是一般背景，其他的都是重于经文的分析。从释经学的角度来衡量，第一个解释是最弱的，因为所根据的是可能性的背景。不过这连串的解释，也反映出目前华人教会（其实包括西方教会）的意见仍然不一致，我们在讨论这个问题的时候，最好是还存着谦卑的态度。
6.3     旧约的历史观
对于经文背景的问题，还有一点要认识的，就是旧约的历史观。读经的人对旧约的一些经文会感到困惑，往往是因为不明白旧约的历史观。
我们在此先提两个例子，稍后再提出详细的说明。第一个例子是“神使法老心硬”的问题（出4至14章）：神既差派摩西去说服法老让以色列人离开埃及，那就应该要使法老心软，但为什么圣经却说神使法老心硬以致不放人，这做法是否在玩弄摩西？另一个例子是关于“有恶魔从耶和华那里来”扰乱扫罗的问题（撒上16章）：为什么“恶魔”会从圣洁的神那里来？这两个例子都是跟旧约的思想背景有关；若透过旧约的历史观来看，这类的问题并非完全没有答案（解答见后面例6.7及例6.8）。
旧约的历史观与古代的历史文化环境有关，特别是近东的宗教文化对以色列信仰的挑战。由于旧约历史观与解释的关系不常为人注意，笔者在此要详细讨论。
（一）近东的文化背景
要认识旧约的历史观，首先要谈谈古代近东的文化环境，这样我们就可以看出圣经历史观的独特性。
米所波大米的亚喀得（Akkad）朝代，在主前二千多年以注重历史记载，但他们对历史却没有一个乐观与积极的看法，这与他们的多神信仰有关，虽然他们相信众神灵会介入人类的历史，但不认为历史事件彼此之间有什么关联，或朝向什么目的迈进。众神灵的脾气变幻无常，是一个重要原因，例如吉加墨史诗(Gilgamesh Epic)中记载的洪水故事，说到众天神是因为一时的不愉快，便决定用洪水毁减人类。
埃及的生活一般较波大米安定，对历史事迹也很早已有兴趣，然而他们同样不觉得历史有什么目的或方向。主前七世纪时，埃及自知国势逐衰，便特意提倡复古，高唱过去的光荣，但仍未指出历史有何意义。这也与他们对神灵的消极态度有关。在他们的阿曼尼摩比智慧书（Amenemope’s Wisdom）上说：“神灵总是成功的，人总是失败的！”更可怕的是神灵各有弱点，常捉弄凡人，难怪他们对历史的发展没有信心。
（二）旧约的历史观
旧约的历史观和当时近东的历史观不同。旧约一开始就强调耶和华是独一的真神，是一切的创造主，一切都属于他，所以他是宇宙的当然统治者。祂没有在创造天地之后便退到一旁，袖手旁观；他的作为是祂本性的流露，并非喜怒难测。他统治宇宙世界整个历史，包括集体的历史与个人的历史；这与耶和华为王，即神的国度的观念有关。{注2：参笔者另外对摩西五经这方面详细的讨论：〈摩西五经看神的国度〉《愿你的国降临》（陈惠文编，大使命中心，2005年），第38-48页}
下面让我们鸟瞰部分的圣经历史，以讨论旧约的历史观。
创世纪出场都指出神对人类历史的关怀。祂关心亚当的寂寞，也因人的悖逆难过。后来祂因人犯罪到了极点二用洪水毁减人，却留下诺亚一家。巴别塔的事件是神把人分散各地，成为万国。但祂为了万国而呼召了亚伯拉罕，要藉着他和他的后裔使万国得福。
从亚伯拉罕开始，历史便由世界集中到一个民族身上，然而神对历史的统治始终一样，使历史循着祂救恩的计划迈进。创世纪最后一章所记载约瑟对他兄弟说的话，再次见证耶和华是历史的主：“从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。”（创50：20）虽然他们曾经把约瑟买到埃及受苦，但约瑟却告诉他们：“差我到这里来的不是你们，乃是神。”（创45：8）这正是旧约属灵人的历史观。
旧约历史观有两个要素：
第一，历史在神的手中，人应当超越人为的因素来看神对历史绝对的统治。这并不是说人作恶或作好都无关紧要，而是说人应该对历史存着超越的眼光。
第二，神对历史的统治是要保全属祂的人，并要藉着他们使万国得福。这个历史观不是基于民族的优越感（其实以色列是软弱的），而是基于信靠神对亚伯拉罕关乎普世的应许。
约瑟以后的历史教训继续强调神的主权。以色列人住在埃及四百多年，由客人变成了奴隶。这个历史变动亦有神的安排：神曾向亚伯拉罕预告以色列的受苦与期限（创15：13）。后来神藉着摩西，将以色列从拥有强大兵力的埃及手下救出来；由出埃及到旷野，由旷野进入迦南，由初期迦南定居至君主制度的建立，都继续表明神对历史的掌管。
到了主前八世纪，神因以色列民的悖逆而用亚述帝国作为祂管教的棍：“亚述是我怒气的棍……我要打发他……攻击我所恼怒的百姓。”但亚述心中的动机并非执行神对以色列的惩罚，而是要残杀弱民：“然而他不是这样的意思，他心也不这样打算；他心里倒想毁减，剪除不少的国。”所以他们的行为和心态也要受神严重的刑罚，以致亡国（赛10：5-7，12-13）。
亚述做了神的工具，自己却又受罚，这事前后不是矛盾吗？其实旧约的历史观并不否认人应负的责任。人在历史中的自由与神对历史的统治在神学上一直是个引起争辩的题目，然而，对于旧约中的信心前辈们，这同时存在的两方面并不矛盾，因为耶和华是全智全义的神。这正是基督教与宿命论不同的地方。
旧约对历史的描述，是透过列祖的启示，而不是逻辑的产品。对列祖来说，神绝对的控制与人能决定自己行动的自由，在他们的历史经验里，是同样真实的，并不是纯思考所得出的结论。
有了以上对旧约历史观的认识，现在就可以解释一下前面所提过的两个圣经问题。
例6.7  有关“神使法老心硬”的问题
    神使法老心硬的事显然与旧约的历史观有关。出埃及记4至14章记载神使法老心硬，但同时也记载法老使自己心硬。经文对整个过程描写成三个阶段，在结构上表明了神对历史的掌权：
A神预言将使法老心硬（十灾之前，出4：21；7：3）
B法老使自己心硬（由第一灾到第五灾）
A`神使法老心硬（由第六灾开始，出9：12）
这里处于中间的B阶段指出人的自由，但这阶段却同时被框于A和A`阶段内，即人自由的阶段乃受神主权的阶段所包围。整个过程的描述，都指向神对历史绝对的统治以及神国度的彰显，但同时却没有否认人的责任。在第一灾到第五灾的阶段里，经文都说是法老自己心硬，这表示真的是法老个人的选择。在神对埃及所实行的十灾的过程中，圣经到了第六灾才说是神使法老心硬。{注3：Alex Luc,“leb Heart,”The New International Dictionary of Old Testament Theology and Exegesis (1997),vol.2,p.750.另参笔者对不同的“使……硬”原文动词的讨论，〈神使法老心硬〉《使者杂志》第XIX/2卷（1978年），第1-4页。}
除了经文的证据以外，另一个重要的背景事实，是法老看自己为一位神，接受当时埃及人的敬拜。法老尤其被视为是得到埃及大神特殊的帮助，赐予胆量，可以“心硬”不怕谁，连耶和华也包括在内。{注4：Byron E.Shafer,ed.,Religion in Ancient Egypt(1991),pp.58-72.另见D.E.Gowan,Theology in Exodus (1994),pp.138;B.S.Childs,Exodus (1974),pp.170-175.法老自信得到保卫，包括保护他的心。但这只是他的幻想，因为圣经指出，连法老的心也不在耶和华的统治之外。这是旧约的历史观，这也是“神使法老心硬”这句话令人难以明白的原因。摩西对埃及宗教邪灵的势力是很明白的，但神在这连串的事件里，要让摩西和以色列人知道，历史在他们手里，选民必得保存。
   神使法老心硬一事，也显示神刑罚法老和埃及的时候到了。埃及在这几百年来，把一个民族压迫在奴隶生活里，流了不知多少无力反抗者的血。这连串的事件发生，指明统治万物的主必会实行审判，而这审判同时在要“败坏埃及一切的神”（出12：12）。圣经告诉我们，地上的君主和邪灵势力都不在神的统治之外（又参赛24：21-23；太12：22）。渡过红海之后，摩西与以色列民的颂赞是极为适合的：“耶和华必作王，直到永永远远。”(出15：18)。{注5： 对于摩西五经对神的国度的教导，可参考肇者另一处较详细的讨论：〈从摩西五经看神的国度〉《愿你的国降临》（陈惠文编，大使命中心，2005年）?第38-48页。}
例6.8 有关“有恶魔从耶和华那里来”的问题（撒上16章）
    撒母耳记上16章14节记载：“有恶魔从耶和华那里来”扰乱扫罗，这到底应该怎样解释？关于这段经文，至少有俩个流行的解释。
  （1）这段经文的意思其实是说，搅扰扫罗的恶魔是源自耶和华。但这样解释很有问题。
经文里“恶魔”的“魔”和“耶和华的灵”的“灵”，在原文是同一个字，所以“恶魔”直译是“恶的灵”，而“恶的灵”与“耶和华的灵”在经文内是相对的，显示前者的灵属于邪恶势力。{注6 ：原文的相对是明显的：“耶和华的灵”与“恶的灵”相对。此外，“离开”与“来”也相对。“耶和华那里”的“那里”原文可仅指“有关”的意思，不一定指地点。} “有恶魔从耶和华那里来”其实与“神使法老心硬”的用法相似，是神统治历史的直接语法。假如恶魔直接来自耶和华，那么在恶魔驱使扫罗用枪杀大卫的时候（撒上18：10-11；19：9-10），难道是神想杀死大卫？早些时候神岂不是差撒母耳去膏大卫代替扫罗？何况扫罗自己后来承认，他要杀大卫的行为是“恶”的（撒上24：17）。这些都显示这恶魔源于邪恶的领域。
（2）另一种解释可以福音派学者吴理恩（Leon Wood）为代表。他在《旧约中的圣灵》（The Holy Spirit in The Old Testament ）一书中主张，经文的意思是神“容许”恶魔去影响扫罗。但如果说这里只是神“容许”，为什么圣经不干脆用“容（许）”（原文natan ，撒上18：2：24：7）来叙述这个事件？或者用“交在……手里”（撒上14：10；26：23）的语法来表示容许的意思？
其实上面俩个解释都忽略了旧约历史观的重要性。不错，恶魔不是直接出自神，而是神容许他去搅扰扫罗。但圣经说“从神而来”是有原因的。圣经要我们越过历史的次要因素，去看神在这事件上的绝对统治。圣经不要我们认为当扫罗犯了罪，神便失去祂掌管的能力，而无可奈何地坐到一边，“容许”恶魔去捉弄扫罗。{注 7：有关“恶魔从神来”这个问题，请另参考笔者所写〈有恶魔从神而来〉一文，刊载于《今日华人教会月刊》（1983年6月），第29页。部分学者认为这里的“恶魔”只是一种精神病，而非一个邪灵，如L.Richards （Every  Good and Evil Angel in the Bible[1998]，P.120）的看法。但经文中“耶和华的灵”与“恶魔”的相对，显示前后者都是有位格的：再者，旧约中“恶魔”一词在其他地方都用来指邪灵。}
这连串恶魔搅扰扫罗的事，发生于以色列历史中一个相当危险的阶段。以色列民面对的大敌非利士人，是武器力量远超于他们的侵略者，然而以色列民这时候却越来越世俗化，要设立一个王“想列国一样”（撒上8：5）。以色列的属灵情况已经走下坡，现在他们的第一个王扫罗也离开神，从人的角度来看，带领以色列的神是否失败了？因此经文用直接语法来表明神对历史绝对的掌管。
此外，从迦南人宗教的角度来看，以色列第一个王的败坏，会被认为是巴力神和迦南众神灵的力量，胜过耶和华保守自己子民的力量；然而神要选民知道，虽然扫罗犯罪有他自己的责任，而且他又被从邪灵领域而来的恶魔所搅扰，但这并不是因为迦南神灵势力得胜了；神子民的前途和人类的历史仍然掌握在主耶和华的手中。“从神而来的恶魔”与“神使法老心硬”都是强调神是历史主宰的直接语法，类似的直接语法亦可见于其他不少的旧约经文中。
本章摘要：
1.“背景”的原则是指我们必须尊重圣经的历史性，要在经文历史背景的亮光下去解释。
2.“明文背景”是指经文内有记载的背景，而“一般背景”则是指经文没有说明的可能背景。在一般情形下，无论是明文的或一般的背景资料，都有助于明白圣经作者的教训，但从释经学原则的角的来看，明文背景比一般背景可靠。
3.对于背景的问题，还有一点要认识的，那就是旧约的历史观。旧约的历史观和古近东文化的历史观不同，前者相信独一的真神耶和华，后者相信喜怒无常的众神灵。
4.旧约历史观有两个要素：第一，历史在神的手中，人应当超越人为的因素去看神对历史绝对的统治。第二，神对历史的通知是要保全属祂的人，并要藉着他们使万国得福。
5.明白旧约的历史观会有助于明白一些令人困惑的经文。
◆温习问题（请选出正确的答案）
（1）“从前你们的意思是要害我，但神的意思原是好的”（创50：20）
（a）这句话反应约瑟对神的信心。
（b）这句话与旧约历史观有关。
（c）上述两项都对。
（2）“背景”的原则指出：
 （a）圣经以外的一般背景资料不重要。
 （b）明文背景比一般背景资料重要。
 （c）明文背景乃至考古学出土的文件。
◆实习问题：
（1）既然耶稣在马太福音16章6节所用的“酵”是不良的因素，那么我们对同书13章33节的“酵”是否也应有同样的解释。你的看法如何？
（请根据“上下文”和“背景”的释经学原则）
（2）请读阿摩斯书5章10-15节。经文内出现过三次的“城门口”，它是指城门的哪一部分？它有什么特殊作用？（请根据“上下文”和“背景”的释经学原则）
（3）类似“你们要彼此亲嘴问安”的命令，在新约中出现过五次（如彼前5：14）。既然是在新约，也许应该与新约信徒有关，但为什么华人教会（甚至很多西方教会）不再“服从”这命令？请表示你的看法。
（4）主耶稣在上十字架前吩咐门徒说；“我是你们的主……尚且洗你们的脚，你们也彼此洗脚。”（约13：14）为什么今日教会很少听见有人实行彼此洗脚？
（5）箴言25章21-22节所说“把炭火堆在他头上”是否应该按字面解释？你的看看法如何？
（6）撒母耳记下24章1，10-12节提到，耶和华“激动”大卫去数点百姓，却又因此而刑罚他，这是不是不公平？请解释（比较代上第21章）。

第6章(第    页)
● 温习问题答案:(1)c．  (2)b
● 实习问题解答:
(1) 「酵」是当时犹太人相当熟悉的东西。它具有不能阻止的发涨力量，影响整个面团。马太福音13章33节的酵，是描写天国不能抗拒的发展，并非坏事。
(2) 古以色列人所用之「城门」一词的含义较中文的含义为广，它把进了城门口后，位于两旁的大房间也包括在内。当时开庭审案也在这些地方进行。在城门口要行公义，是指判案要公平。
(3) 亲嘴问安在犹太人(和中东)的风俗中有长久历史(如创33:4;45:15;出4:27;18:7)，一般是指用嘴亲对方的脸，而且常是男的对男的，女的对女的。不过我们得留意，保罗常在有关这昔日流行的「亲嘴问安」礼上，加上「圣洁」两字，显出这亲嘴的行动，在「某种情形」下可以被视为不圣洁(如罗16:16;林前16:20;林后13:12;帖前5:26)。这劝勉与当日特殊的背景有关。
(4) 昔日在干燥、处处沙尘的巴勒斯坦日常生活里，主人常给来访的客人一些水洗脚(水是相当珍贵的）。如果这一家有仆人，则仆人会为客人洗脚。这段经文的上下文显示，主耶稣为门徒洗脚是代表更深的意义。他所作的，门徒「如今不知道，后来必明白」 (约13:7，至少暗指他要受死、赦罪)。如果门徒不让他「洗」，他们便「与他无分了」(约13:8)。随后他又说，他们不是每一个都「干净」，因他「原知道要卖它的是谁」(约13:11)。透过这个洗脚的习俗，耶稣劝勉门徒要常常彼此服事，彼此包容，彼此饶恕。如果有基督徒觉得继续真的用水洗彼此的脚，会增加肢体生活的意义，这并没有什么不对，但若认为凡不行冼脚之礼的基督徒，都是不服从主耶稣的吩咐，那就是误会经文的要旨了。
(5) 有人认为「把炭火堆在他头上」这经文的背景，可能和埃及一种悔改仪式有关，他们认为在这仪式中，为罪悔改的人会在头上放上一盆炭火来表示痛悔，因此这经文意思是说，我们的爱心忍耐将要使仇敌悔改。这是否是经文真正的背景，学者仍难以确定，然而以爱心去化敌为友的意思，从上下文中来看，则是清楚的。上文箴言25章9-20节都是谈交友之道，而第21节是引进交友之道的高峰，即化敌为友。保罗在罗马书12章20节引用这节经文来教训信徒学习爱仇敌，显示这是要化敌为友，「要以善胜恶」。
(6) 历代志上21章1节记载了同一事件，但那里却说是「撒但……激动大卫数点」以色列民，显出此举是魔鬼的作为，与大卫自己的软弱。然而，为什么撒母耳记下24章1节不干脆直接像历代志上说是「撒但……激动大卫」呢?这一点和撒母耳记的作者强调旧约历史观的背景有关。作者要强调，历史一切事件最终的掌管者，不是以色列邻邦的众神，而是耶和华;但作者同时也并未否定人的责任及魔鬼的作为。历代志写于被掳归回重建以后，其需要大概与撒母耳记作者的时代不同。


第七章 释经学原则（四）：渐与明

“这道理就是历世代所隐藏的奥秘，但如今向他的圣徒显明了。”（西1：26）
7.0  序言
前面三章我们讨论过“上下文”、和“背景”的释经学习原则，这些原则帮助我们尊重圣经的文学性和历史性的本质；接下来三章我们要讨论另外三个原则：“渐启明”、“一贯”、“要清”，这三个释经学原则直接关系到圣经的神圣性（或神学性）本质。在解经的过程中，后面三个释经原则仍然关系到前面三个原则。
圣经是来自掌管历史过程，且不会产生错误的作者，即神自己。虽然圣经的六十六卷书是出于不同时代的作者之手，但圣经本省提醒读者要相信神才是它最终极的作者，与一般的文集不同。要适当明白圣经的内容，就要接受圣经本身这个提醒，也就是关于圣经的神圣性这一方面的提醒。
认为圣经与其他书籍没有分别的人，不会接受圣经是属于神的事实。他们不承认圣经是渐进的启示，其内容一贯毫无矛盾，不清楚的经文是属于神奥秘的范围。这并非说不信的人一点都不明白圣经，而是说他们只会有片面的了解。
“渐启明”的原则与圣经本身的渐进性启示（progressive revelation）有关，即神的启示是渐渐越来越详细清楚。圣经中的教训，有些是旧约比新约详细（例如神创造世界），但有不少却是新约比旧约更清楚，后来经文的亮光比早期的更重要。从整本圣经启示的过程来看，这些后来更清楚的教训，在早期的经文中只不过像撒下的种子，或像仅仅发了芽的树儿，要等到旧约的后期或新约时代才会开花结果。{注1：福音派对于渐进性启示看法大致上相同，虽然其中“圣约神学派”强调渐进启示的要点是新约解释旧约的权威，而“时代派”则认为渐进性启示支持圣经多数预言属于末世性（即极末后才显现）的理论。这两派学者的不同理论可见于John S.Feinber,ed.,Continuity and Discontinuity(1988)。对于华人教会来说，这些理论有不少应属于“不清楚”的范围，因此我们还是保持中庸的态度为好。}
使徒保罗在歌罗西书1章16节提醒歌罗西信徒的话，就是个重要的例子：“这道理就是历史历代所隐藏的奥秘，但如今向他的圣徒显明了。”保罗指出，真正的奥秘就是基督。保罗当时是针对歌罗西异端而说的，这异端类似后来的智慧派异端，认为人能因特殊的智慧得救；但保罗指出，历代的人未能看见的神的荣耀，如今已在基督里向圣徒鲜明了。
在我们继续讨论之前，笔者要先做一点澄清。因为有些基督徒误会，以为无论对任何题目的教训，新约都一定比旧约的权威高，却不只要按个别经文的情形来衡量。这个误会乃是忽略了旧约与新约都出于神自己，不明白这一点，就很容易引起不必要的误会。有一个例子可以说明这一点。
例7.1  新约权威高于旧约权威的误会
美国南部早期有些基督徒引用圣经，支持他们拥有黑奴制度。他们指出，新约使徒不仅没有反对奴隶制度，甚至教训奴隶服从他们肉身的主人。他们引用保罗和彼得的话为证：“你们作仆人的要惧怕战兢，用诚实的心听从你们肉身的主人。”（弗6：5）“你们作仆人的，凡事要存敬畏的心顺服主人;不但顺服那善良温和的，就是那乖僻的也要顺服。”（彼前2：18）此处“仆人”原文是doulos，一般英文圣经中都直译为“奴隶”（slaves）。{注2：Jim Hill and Rand Cheadle ,The Bible Tells Me So .Uses and Abuses of Holy Scripture(1996)pp.3-6;C.D.McKinsey,The Encyclopedia of Biblical Errancy(1995),p.178.可惜后者用一些所谓的基督徒如Davis Jefferson等支持黑奴制度的话，作借口攻击圣经的道德水准。}
其实保罗与彼得不会认同奴隶制度，因为他们都熟悉创世纪的教训，即每个人都是按着神的形象被造，都有基本的人权，在神面前都是平等的。但保罗与彼得没有鼓吹推翻奴隶制度，是与当时的特殊情况有关。
笔者举这个例子的目的是要指出，有些经文的解释，其最后的权威是在旧约而非新约，因此要按个别经文来衡量。
7.1 “渐启明”的原则
定义：“渐启明”的原则是指不详细或不清楚的早期经文，在神启示的历史过程中，逐渐得到后期的经文说明，因此我们在解释这些经文时，要以后期经文的意义来澄清早期的经文。
圣经中不少的教训，是在神启示的过程中渐渐显得更清楚。明白了这一点，我们对经文的认识就不会流于片面。
比方说，圣经本身直接提供的释义，无论是旧约后期经文解释早期经文，或是新约经文解释旧约经文，都是具有权威的释义。虽然有时从经文最靠近的上下文，好像看不出圣经后来对这段经文所解释的意思，但圣经后来的释义比我们的“看”更有权威。由于圣经本身的释义是神的启示，因此这释义便可说是“成了”那段经文最靠近的上下文。这个观察不仅关系到“渐启明”这个释经学原则，也牵涉到下一章将讨论的“一贯”的释经学原则。
下面让我们看看一些“渐启明”原则的例子。先举一个比较简单的旧约解释旧约的例子。
例7.2大卫数点百姓的动机来源
撒母耳记下24章1-15节的记载是读经的人感到困惑。神是否不公平？因他激动大为数点百姓，欲又因此降灾刑罚以色列民：“耶和华又向以色列人发怒，就激动大为，是他吩咐人：‘去数点以色列人和犹大人。’……大为数点百姓以后，就心中自责，祷告耶和华说：‘我行这事大有罪了。耶和华啊，求你除掉仆人的罪孽;因我所行的甚是愚昧。’……于是耶和华降瘟疫于以色列人……民间死了七万人。”
此处经文指明，是大卫自己犯了罪，因为第10节说，大卫“心中自责”，承认自己犯了罪，求耶和华赦免他。然而从政治的角度看，大卫数点以色列人的动机，是要对自己强壮的军力有数量上的把握，也可能有利于增加税务入息，似乎并没有什么错。
但多年后到了主前五世纪，被掳归回的历代志的作者对于这事所解释：“撒旦起来攻击以色列人，激动大卫数点他们。”（代上21：1），这里指明激动大为犯罪的是撒旦。
这样看来，撒母耳记有关这件事的记载乃是强调神是历史主宰的直接语法，与“有恶魔从耶和华那里来”（撒上16：14）一类的经文相似（见例6.7与例6.8）。这个直接语法与旧约的历史观，并与以色列被掳前受多神风气的影响有关。后期的历代志经文所做的解释，澄清了那个“激动”大卫作恶的是出于撒旦。
旧约本身有不少后期经文解释早期经文的例子，但最为我们熟悉的，是新约经文引述并解释旧约经文。基督的来临把神的启示构成带进了高峰，希伯来书1章1-2节的话，可以作为这现象的重要描述：“神既在古时藉着众先知多次多方的晓谕列祖，就在这末世，接着他儿子晓谕我们。”
底下我们各用两个例子，单单从救恩历史及律法意义这两方面，来看圣经如何用旧约后期经文来解释早期经文，并且在新约里带进最高峰及终极的解释。
7.2 救恩历史渐进启示的例子
创世纪3章15节是救恩史启示的最早经文，含着一个像种子般的基础教训，可作为旧约后期经文澄清早期经文，新约经文澄清旧约经文的好例子：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要上她的脚跟。”
这节经文的内容至少包括二方面：关于“女人的后裔”和关于“蛇”与它的“后裔”。这经文给堕落的世界勾画出了真的救恩大纲，其内容在历史的过程里渐渐启示明白。以下我们就详细说明这两方面的渐进启示。
例7.3“女人的后裔”意义逐渐启明
因为“后裔”（zera`）的原文是个集合名词，所以常给解经者困难。这个词可以指一个后裔，也可以指众多的后裔。{注3：创世纪第3章用来指后裔的“他”（hu`），在摩西五经的别处是指“他们”。中文圣经也这样翻译，例如申命记31章21节：“他们后裔（zera`）的口中比念诵不忘……他们(hu`)所怀的意念我都知道了。”相反地，在撒母耳记下7章12-13节：“我必使你的后裔（zera`）接续你的位，我也必坚定他（hu`）的国……直到永远，”清楚地是单指一个人。因为创世纪所用的是集合名词，因此保罗在罗马书16章20节可以说“赐平安的神快要将撒但践踏在你们脚下”。历来把hu`单作一面的解释，都忽略了旧约中这词与zera`的关系。}一般英文圣经翻译为seed，也是个集合名词，比较能避免误会。不过虽然经文指出人类必须受撒但攻击，最终撒但要被“一个”女人的后裔所毁减，但这一点乃是在创世纪后面经文与后来的书卷中才逐渐启示明白的。
经文指出神在历史中立下这个“为仇”（圣经最早的“属灵争战”用词）的关系，同时也设定了这个“为仇”的内容和范围。{注4：对于这段经文的详细分析，可参考笔者另一著作：〈从摩西五经看神的国度〉《愿你的国降临》（陈惠文编，大使命中心，2005年），第41-42页。}
大洪水后的虹，是神对黑暗世界的怜悯（传9：16-17）；人类因巴别塔事件受罚，分为万国；神呼召亚伯拉罕，应许要藉着他与他的“后裔”，使万国得福，又应许亚伯拉罕的“后裔”，要像无数的众星（创12：1-3；15：5）。从创世纪第3章到这里第12章，“后裔”的意义更为明显，即“女人的后裔”胜过邪恶的应许，将见于“亚伯拉罕的后裔”里。
到了创世纪49章10家，其实又更明显——要带给万民福气的“后裔”，不再广泛的指亚伯拉罕的后裔，而是指出自犹大支派的理想君王：“圭必不离犹大，杖必不离他两脚之间，只等细罗（就是＇赐平安者＇）来到，万民都必归顺。”（可比较结21：27的经文用词）{注5：原文经文上的一些问题，尤其是关于“细罗”，可参考W.C.Kaiser,The Messiah in the Old Testament(1995),pp.50-53.}“圭”和“杖”都是王权的象征。神藉着雅各的口来预言弥赛亚的来临。从“女人的后裔”开始，这个关乎万民盼望的焦点，从夏娃逐渐缩小到亚伯拉罕，到以撒，到雅各，如今到犹大支派身上。
到了主前十一世纪，神不再广泛的说弥赛亚是来自犹大的后裔，范围变得更狭窄，从犹大支派到支派内的一个家，就是大卫的家。撒母耳记下第七章记载神对大卫的应许，指明历来关乎万国的永恒国度，将出现于大卫的家，即统治这国度的弥赛亚，将是“大卫的后裔”。神对大卫说“我必使你的后裔接续你的位，我也必坚定他的国……必坚定，直到永远。”（撒下7：12，16）熟悉摩西五经的大卫，对神这个应许的重大意义是明白的，难怪他说：“主耶和华啊，我是谁，我的家算什么，你竟使我到这地步呢？”（撒下7：18）
几个世纪以后，先知以赛亚又预言说：“大卫家啊，你们当听……主自己要给你们一个兆头：必有童女怀孕生子，给他起名叫以马内利。”（赛7：13-14）虽然福音派学者对“童女”有不同的解释，但他们对这个预言与“大卫家”的关系（即与弥赛亚的关系），并应验在玛利亚身上的看法是一致的。这也给“女人的后裔”带来进一步的意义。女人后裔的信息，从夏娃、亚伯拉罕、以撒、雅各、犹大支派，到大卫的家，这一连串的启示显示“女人的后裔”的应许与这里“童女生子”的预言，彼此有直接或间接的关联。
到了新约时代，马太福音1章23节指出，“童女怀孕生子”的预言应验在主耶稣身上。这时神的启示到了开花结果的阶段。保罗在加拉太书4章4节所说的话或可作为整个启示过程的结论：“及至时候满足，神就差遣他的儿子，为女子所生。”今天凡信主的人，都是亚伯拉罕的后裔（加3：29）；而保罗对属于亚伯拉罕的后裔说：“赐平安的神快要将撒但践踏在你们脚下。”（罗16：20）
例7.4  “蛇”与它的“后裔”的意义逐渐启明
有人坚持创世纪3章15节所说的“蛇”只是动物中的蛇；这个看法忽略了经文对这“蛇”的特殊描述，也否认了后来新约较清楚的启示的权威。{注6：G.I.Wenham(Genesis 1-15[1987],pp.80-81)指出这段经文充满了象征的语法，而经文暗示所有邪恶势力，即“蛇”的“后裔”。另见J.H.Sailhamer,”Genesis,”Expositor`s Bible Commentary,vol.2(1990),p.55.}经文指出“蛇”对人的试探力量，以及主耶和华对它以后在整个历史中的咒诅，都显示它的不寻常角色。撒但要始祖拒绝神的话，神却要用祂的话刑罚（“咒诅”）撒但。
其实在圣经历史的不同阶段里，撒但的角色越来越为显明。旧约后来称它为“撒但”（satan，原文是“敌对”的意思），其作者与创世记第3章所见的“蛇”的作为没有什么不同。新约称它为“古蛇”：“那蛇，名叫魔鬼，又叫撒旦，是迷惑普天下的；他被摔在地上，他的使者也一同被摔下去”（启12：9，另见20：2），很明显是根据创世纪的记载。
旧约后来的书卷中对撒旦的意义渐渐启示得更清楚。约伯记书首对它的描写（伯1：6-12），再一次强调出，除非是在神的命令所容许的范围内，撒但不可以也无能作任何的活动。这一点跟创世纪第3章撒但处在神的“咒诅”下一样，即它处在神的“话”的权柄之下。
撒加利亚书3章3节也指出这个事实。当时撒但要敌对神的仆人大祭司约书亚，神却向撒但说：“撒但哪耶和华责备你！”虽然撒但有相当的能力，但它仍在神的话的权柄之下。他与神的关系，就像罪人和神的关系一样，都不过是悖逆者与创造主的关系。
当主耶稣在旷野被试探的时候，祂引用神的话来回应撒旦，“于是魔鬼离了耶稣”（太4：1-11）。圣经在启示的过程里，对创世纪第3章的“蛇”作了一步步的澄清。
7.3  律法意义渐进启示的例子
有关律法中献祭的例子，也可以说明经文意义逐渐启明的这个现象。
神的子民今天不再献祭，不是因为献祭是旧约的教训，所以新约的信徒不用遵守；假如是这样，那么我们就不要再念著名的诗篇23篇来作灵修，并默想它的教训，因为这诗篇属于旧约。今天我们不再杀牛羊献祭，乃是因为圣经本身内对献祭的意义和实践，在渐启明的过程中，有神自己在后期做了更进一步的启示。
例7.5  献祭的意思逐渐启明
献祭的事在创世记很早的地方就已提到，但旧约对献祭的律例与意义，主要记载于出埃及记和五经其余的律法部分。出埃及记记载的逾越节的羔羊，预告以后流血赎罪的重要意义，而接续的利未记更强调出这个藉着血而得以赎罪的教训。神对以色列整个拯救的过程，是要人看出救恩是出于耶和华。
到了以赛亚时代，神清楚的进一步启示，受死赎罪的不是羔羊，而是神仆弥赛亚：“我们都如羊走迷，个人偏行己路；耶和华使我们众人的罪都归在他身上。”（赛53：6）如果根据前面所讨论过有关创世记的“女人的后裔”与后来弥赛亚预言的关系，女人后裔的“脚跟”被蛇所伤的教训，在此就多了一点亮光：弥赛亚受死，彻底对付罪恶的问题。
在以赛亚的时代，献祭的制度被人极端滥用，以致人仅有外表的献祭，内心却漠视神；献祭的制度反而变成犯罪的制度。这一点可以从神严厉的责备中看出来：
“你们所献的许多祭物，与我何益呢……公牛的血、羔羊的血、公山羊的血我都不喜悦……你们不要再献虚浮的供物，香品是我所憎恶的……你们举手祷告，我必遮眼不看；就是你们多多的祈祷，我也不听。你们的手都满了杀人的血。”（赛1：11-15）
尽管这个献祭制度不完全，但对以赛亚来说，它在神的计划里有一天将会终止，因为弥赛亚将来要来临。弥赛亚的受死将要取代这个献祭的制度：“他像羊羔被牵到宰杀之地……耶和华却定意将他压伤，使他痛苦；耶和华以他为赎罪祭。”（赛53：7，10）
到了新约时代，在主耶稣还未公开表示他要受死之前，神藉着施洗约翰宣布说：“看哪！神的羔羊，除去世人罪孽的！”（约1：29）几年后，耶稣被钉在十字架上，为人的罪受死。对于主耶稣的死，保罗说：“我们逾越节的羔羊基督已经被杀献祭了。”（林前5：7）
希伯来书纵观过去、将来，指出献祭像影儿的预表作用：“律法即是将来美事的影儿，不是本物的真相，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全……但基督献了一次永远的赎罪祭，就在神的右边坐下了。”（来10：1-12）神在献祭制度中所启示的意义，至此在基督身上完全体现了，而这个有时限的制度也就过去了。
“渐启明”的释经学原则对于一些我们所碰到的圣经问题常有实际帮助，例如今天的基督徒是否应守安息日（星期六）？
笔者十六岁信主，刚信主几个月，便有人上门告诉我，去那些有“主日”崇拜的教会是错的，因为违反了神原来要我们守“安息日”的教训。当时上门的有三个人，他们打开他们手上的圣经时，我心满了尊敬。其中一位问我信不信旧约的十诫，我说既然是圣经的话，我应该要相信。于是他开始念第一诫，念完以后问我是否愿意遵守，我说愿意。这样一直念到第四诫：“当纪念安息日，守为圣日。六日要劳碌做你一切的工，但第七日是向耶和华你的神当守的安息日……耶和华赐福与安息日，定为圣日。”（出20：8-11）
他念完时问我是否愿意遵守。当我说愿意的时候，他问我为什么不守星期六为圣日，又说我违反神的诫命，参加了信仰有问题的教会。这下子我才知道原来安息日是星期六，便开始觉得自己的信仰出了问题。但我觉得当时所参加的是个信仰圣经的教会，传道人和弟兄姊妹都很有爱心。在无言可答的情况下，我说让我回去教会问清楚再来回答他们。于是他们说过段时候再来见我。
那一个星期刚好教会有特别聚会，来了一位特别讲员。散会后我请教他如何应付这个问题。他很快地给了我一个答案。他说当这些人回来的时候，问他们所念的教训是旧约的还是新约的，若是旧约的，除非在新约有重新提及，我就不用遵守，因为我是属于新约时代的基督徒。我回去反复思想，觉得这样的回答可能有问题，这岂不是把旧约很多宝贵的话，都变成不再是神的教训？难道我很喜欢的诗篇第23篇，如今对我没有直接的意义？结果我决定避开这几个人，他们来的时候我闭门不见。
这个事件指出在我基督徒历程还很早的时候，就面对圣经渐进性启示的问题。如果十诫仍然对我们有意义，守安息日一诫应当怎样处理?其实这是“渐启明”的释经学原则的一个重要的例子，以下让我们观察这诫命在神启示过程中的演进。
例7.6  守安息日之诫的意义逐渐启明
虽然出埃及记16章提及守安息日，然而守安息日的教训成为著名的诫命是记载于出埃及记第20章，即记载于摩西颁布的十诫中。第11节讲明守安息日的原因：
“因为六日之内耶和华造天、地、海和其中的万物，第七日便安息。所以耶和华赐福与安息日，定为圣日。”
但如果我们的圣经有串珠，不难看到整个十诫也记载在旧约的另外一个地方：申命记第5章。这个记载跟原来出埃及记的记载相隔了四十年；这是神在摩西临死之前，透过他再次向选民申述十诫。中文“申明”是“再次申述各律令”的意思。申命记可以说是摩西再一次阐述律法的精意。
如果我们把两处所记载的十诫比较一下，就会看到除了守安息日的诫命以外，其他九诫的记载在两处是一模一样的。申命记第5章对守安息日的原因有了进一步的解释：
“第七日是向耶和华你神当守的安息日……是你的仆婢可以和你一样安息。你也要纪念你在埃及地做过奴仆；耶和华你神用大能的手……将你从那里领出来。因此，耶和华你的神吩咐你守安息日。”（申5：14-15）
经文的“因此”提醒以色列民不要忘记在埃及做过奴仆，和神对他们的救赎，从而体谅仆婢的辛劳。换句话说，申命记解释耶和华要选民守安息日，是因为要使他们和他们的仆婢一样休息，纪念神对他们的救赎之恩。选民要为别人着想，因为他们“在埃及也做过奴仆”，也尝过不能休息之苦。
虽然出埃及记第20章关系到“七”这个数字，指出神创造天地后，在第“七”日安息，以此为理由而定安息日在第“七”日（星期六），但“守”安息日的命令，仍然是由于深救赎了选民（出20：2，“从埃及地为奴之家领出来”）。申命记没有再提及神创造天地后安息的这个理由，但却更直接强调安息日的设立是要纪念神的救赎，也同时为了人的需要。这两点到了新约时代更为明白。
主耶稣有一次被法利赛人质问，说他为什么不像他们一样地守安息日。原来当时基督的门徒饿了，刚好从麦地经过，就掐起麦穗来吃。法利赛人看见就责备主耶稣，说他不应该让门徒做了安息日“不可做的事”（可2：24）。于是主耶稣引用撒母耳记上第21章关乎大卫的事来回答他们。大卫曾经和他的随从，因饥饿而进神的殿吃了惟有祭祀才可以吃的陈设饼。意思是说，为了人真正的需要而做的事，并没有违犯守安息日的诫命。
接着主耶稣就表明安息日的真正目的：“安息日是为人设立的，人不是为安息日设立的。所以，人子也是安息日的主。”（可2：27-28；另参太12：1-8；路6：1-5）他的教训反映了申命记记载这诫命“为人”的意思，同时也指出祂是安息日的主，因为只有得到祂“救赎”的人才有真正的安息。
三十年后，保罗提醒信徒们不要怕别人无知的批评：“不拘在饮食上，或……安息日，都不可让人论断你们；这些原是后事的影儿，那形体却是基督。”（西2：16-17）安息日是预表基督，正如主耶稣说，祂是“安息日的主”。祂的来临使安息日预表的角色完结。
那么，我们今天要怎么样行十诫的这一条诫命呢？认为新约对安息日没有进一步的教训当然不对，认为这诫命如今对我们毫无意义也是误解。安息日既然是基督的预表，最终目的乃是要人从祂得到救赎的平安。虽然福音派中不同的教会对于这诫命的看法与实践方式不一致，例如有人认为主日代替了安息日，有人认为主日比安息日更有独特的意义，但都对于这诫命最终的教训认同。
总之，这诫命最终的教训是要我们尊主为大，要我们认识基督是我们时间的主，是关心我们与别人身心灵的主，是我们全人的创造主，而且我们要在基督里得着安息。我们今天对这个诫命的态度，应当看它是感恩的提醒，而不是过时的重担。我们尊重主日崇拜和团契生活的时间，可以说是尊重这诫命意义的一个重要表示。
所以，今天我们不像旧约时代那样守安息日，并不是因为这诫命记载于旧约中，而是因为这诫命在神的启示过程中，渐渐趋向最明白的意义。“渐启明”的原则提醒我们，在解释这类经文的意义时，不能忽略它们最清楚的一面。{注7：这并不是说愿意守安息日的犹太基督徒是违反神的指示。近代不少在美国信主的犹太人，例如在“犹太归主运动”（Jews for Jesus）中信主的犹太人，他们感到守星期六安息日的重要，因为这是他们传统文化的一个特点，对未信主的犹太亲友是重要的见证。其实新约时代保罗在犹太人圈子时也如此实行，为要是更多人认识主。}
上述的例子显示，我们要了解某一些早期的教训，不能不注意后期对这些教训的亮光，尤其是新约对旧约的解释。
不过，有时候我们的分析不一定需要像上面那样详细。例如关于创世纪的“女人的后裔”的问题，我们若能认识以赛亚“童女怀孕生子”的预言，和保罗在加拉太书所说“及至时候满足，神就差遣他的儿子，为女子所生”的关联，就可以说是对这问题基本上已经有了较为清楚的认识。
一般有串珠的圣经，在这方面都能对我们有起码的帮助。至于怎样在解经过程里使用串珠、索引、释义等等的参考资料，我们在第三部分讨论解经的方法时会再谈到。
本章摘要：
1.“渐启明”的原则是指不详或不清楚的早期经文，在神启示的过程中逐渐得到后期的经文说明，因此我们在解释这些经文时，要后期经文的意义来澄清早期的经文。这个原则与圣经本身的渐进性其实有关，即神的启示是渐渐越来越详细清楚。
2.圣经中的教训，有些是旧约比新约详细，但有不少却是新约比旧约更清楚，或后来经文的亮光比早期的更重要。
3.圣经本身直接提供的解释，无论是旧约后期经文解释早期经文，或是新约经文解释旧约经文，都是具有权威的释义。
4.女人的后裔，蛇与蛇的后裔，旧约献祭制度、守安息日的诫命等等的解释问题，都是牵扯到“渐启明”原则的一些例子。
5.使用有串珠的圣经，能帮助我们看到相关联的经文，因而明白在历史中逐渐启明的圣经教训。
◆温习问题（请选出正确的答案）
（1）“渐启明”这个释经学原则的含义是：
（a）圣经任何的教训都是新约比旧约更为详细。
（b）圣经所有基础性的教训都在新约中。
（c）圣经启示的过程中让后期的经文逐渐澄清早期的经文。
（2）关于“渐启明”的释经学原则，下列何者为正确：
 （a）旧约中的教训与新约时代的信徒无关。
 （b）在神启示的过程中，某一教训在圣经本身内越来越清楚，在解经时要留意这个事实。
 （c）既然十诫中的安息日是指向基督，当日读经的人应该对这个意义向我们一样明白。
◆实习问题：
（1）三位一体的教训是圣经中逐渐启示的一个例子。试透过下面几处旧约关于弥赛亚与神同等或永远同掌权的经文做个简单观察：诗篇110篇1节（坐在耶和华的右边），以赛亚书9章6节（全能的神，比较10章21-22节），单一隶书7章13节（永远权柄）。若有时间，也略略讨论新约这方面的教训（请同时留意旧约以色列人是在多神信仰的环境中见证神）。
（2）申命记24章1节准许夫妻离婚。如今在耶稣基督传道的亮光下（太19：8），你的看法如何？
（3）在旧约时代耶和华的选民是以色列，似乎在旧约的启示，并没有计划其他民族作祂的选民。你的看法如何？（请比较创12：1-3被引用与加3：29；与出19：6被引用与彼前2：9的意义）

第7章(第182页)
●温习问题答案:(1)c．  (2)b.
●实习问题解答:
 (1) 旧约并没有强调三位一体这深奥的真理。以色列民单单学习敬拜真神的这个道理，在被掳(主前六世纪)归回后，才总算学得好一点，直到新约才是成熟的时机。不过旧约中也有一些经文暗示出三位一体的真理:创世记第1章中说到耶和华以说话进行创造，圣灵却在运行于水面上；出埃及记记载圣灵充满建筑师比撒列。在圣子方面，以赛亚书9章6节的称呼「全能的神」，是指大卫的后裔弥赛亚(基督)，而同书中10章21节的同一称呼则是指耶和华。但以理书7章13节那位「像人子」的，在上下文中清楚表明不是耶和华，但他却是「驾着天云，拥有「永远权柄」和「国度永不败坏」的一位。（注1）

  注1：请参笔者这详细的著作:&lt;旧约论基督是神&gt;《大使命双月刊》（2006年2月）第20-23页

    然而，新约清楚地教训有关三位一体的真理。关于圣子方面可参考马太福音28章19节；马可福音1章3节(「主」在赛43:3中是指神)；约翰福音1章1节;10章30节；腓立比书2章6节;歌罗西书2章9节，关于圣灵方面的经文:约翰福音14章26节；使徒行传2章4节; 以弗所书4章30节。亦可参考马太福音28章19节和类似经文。
  (2) 单从申命记24章1节的经文来看，丈夫只要不怎么喜欢妻子时，便可与妻子离婚，但主耶稣在马太福音19章8节却指出，摩西律法有这一项是「因为你们的心硬，所以许你们休妻。」这问题也可从「一贯」的释经学原则角度来看:在耶稣的解释中，他引用旧约里神对于婚姻最早的理想为教训的基础。
(3) 由问题中所列出的经文，至少可以看出自始神爱世人，拣选了亚拉伯罕，使他成为大国，透过他和他的后裔(选民，及最重要的——基督)，使世人得到救恩之福。(注2)
注2：若要对这教训深入了解，可参阅拙作&lt;旧约重要的主题&gt;《今日华人教会月刊》(1983年9月)，第26-27。


第八章 释经学原则（五）：一贯

“圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的。”（提后3：16）
8.0  序言
圣经“都是”神所默示的，而不是部分出于神的默示，部分出于人的灵感。
使徒保罗在离开世界前提醒提摩太说：“圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的。”（提后3：16）
箴言30章5-6节说：“神的言语句句都是炼净的……他的言语你不可加添。”在这里“炼净的”是指纯洁无暇，亦可以译为“无误的”（英文的《新国际版圣经》NIV将这个字译为flawless）。
圣经都是神默示的结果，内容不会彼此矛盾。解经时尊重圣经的一贯性，是对圣经“都是”神所默示的一个承认。我们在前一章提过，“一贯”的释经学原则是关系到圣经之神圣性（或神学性）的原则，因为解经者相信是最终的作者是全能的神，与一般的文集不同。
8.1“一贯”的原则
定义：“一贯”的原则是指因为圣经最终的作者是神自己，所以它的内容一贯，绝不矛盾或错误。
因为神是圣经的作者，我们学习解释圣经的人，要相信圣经内容没有矛盾的事实，多过相信自己分析的能力。我们要对连贯圣经的大主题有基本的认识，并至少了解一些基本的教义。在进行解释的时候，若发现对于某经文的解释跟圣经其他经文（或一般圣经教训）有冲突，我们就应重新检讨自己的解释。这些都是“一贯”的释经学原则的基本精神。
以下我们将分两方面来讨论“一贯”的原则：第一是处理看似彼此矛盾的经文，第二是认识圣经一贯的三大主题。由于一般信徒透过教会的慕道班和主日学，已对基本教义较为熟悉，在此不多重复。{注1：目前有关基本教义的书中，较有深度又容易使用的是巴刻（J.I.Packer）所著的《简明神学》（更新传道会，1999年）。}又由于这项原则常牵涉到“以经解经”的操练，因此后面也会讨论一些关于“以经解经”的基本认识，最后，笔者会略为讨论一下时代派与改革宗之间的接纳与合作，因为这个问题间接地与圣经的一贯性有关。
8.2  处理看似矛盾的经文
先举两个关于圣经之一贯性的简单例子，第一个例子牵涉的“看似矛盾之处“，见于同一书卷，另一个例子则见于不同的书卷。
例8.1关于约书亚记得迦南地之应许的一贯性
约书亚记11章15-23节记载：“凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。约书亚夺了那全地……这样约书亚照着耶和华所吩咐摩西的一切话，夺了那全地……于是国中太平，没有争战了。”按这段经文显示，约书亚完全征服了神所应许的迦南地。
然而，约书亚记后来有两处记载，看来与上述经文有冲突：“耶和华对他说：‘你年纪老迈了还有许多未得之地。’”（书13：1）“约书亚对以色列人说：‘耶和华你们列祖的神所赐给你们的地，你们耽延不去得，要到几时呢？’”（书18：3）
这样看来，圣经的作者是否自我矛盾呢？“一贯”的原则提醒我们，要从别的角度来解释这段圣经。
其实第11章的经文乃是指出，以整体来看，约书亚在神的带领下已成就了祂对以色列民的应许。从圣经作者的角度来看，这是以色列得迦南地为业的时刻，而约书亚已经忠心地尽了神托付祂带领以色列民的责任。其实在该段经文中的第22节说：“只在迦萨……有留下的”，显示约书亚“夺了那全地”是指他尽责任，多于指他所得之地的面积。经文的话也是反映神开始应验祂对约书亚先前的应许：“你平生的日子，必无一人能在你面前站立得住。”（书1：5）
然而很可惜地，已进入应许之地的选民，并没有实际拥有迦南地；得着应许和实际的经历变成两回事。上述第13章与第18章的经文把这个事实表明出来：约书亚年纪老迈时，以色列民却仍“耽延不去得”已经属于他们的地。
这样看来，这书卷前后的内容并没有矛盾。今天我们基督徒的生活有时也像当日的以色列民，明明知道神已经赐下了得胜的力量，却偏偏跟随自己的心意“耽延不去得”，以致失败于试探里。
例8.2  关于听从父母之教训的一贯性
这个例子牵涉到不同书卷之间看似矛盾的经文。保罗在歌罗西书3章20节的话说：“你们作儿女的，要凡事听从父母，因为这是主所喜悦的。”但耶稣基督在马太福音10章37节的话说：“爱父母过于爱我的，不配作我的门徒。”这两处经文实行起来好像有冲突。
保罗说“凡是”都要听从父母，但若是他们反对儿女信主，儿女该怎么办呢？保罗的教训是否与耶稣基督的教训有冲突？
其实保罗这句话同时指出“主所喜悦的”，显示是在主喜悦的情况下，儿女要凡事听从父母，所以跟耶稣基督的话并没有冲突。{注2：N. Geisler and T. Howe, When Critics Ask. A Popular Handbook on Bible Difficulties(1992),p.448。对于圣经看似矛盾的问题，类似这本针对圣经难题的书可提供帮助。另可参考David E. O’Brien, today’s Handbook for Solving Bible Difficulties (1990); W. C. Kaiser Jr.  , P. H. Davids ,F.F. Bruce, and M.T.Brauch,Hard Sayings of the Bible(1996).}
下面所列的两个例子都与摩西五经有关。盛行了一个多世纪的“源本论”，认为摩西五经出于不同的作者，其中的证据是五经本身的矛盾。
出埃及记第6章是“源本论”所持及重要的证据，因为这理论认为出埃及记第6章的内容与创世纪的记载有冲突。这是否真的呢？事实上，由圣经的一贯性来看，出埃及记和创世纪的经文并没有矛盾。
例8.3  关于耶和华名字之启示的一贯性
出埃及记6章3节记载神对摩西说：“我从前向亚伯拉罕、以撒、雅各显现为全能的神；至于我名耶和华，他们未曾知道。”然而创世纪多处记载，亚伯拉罕、以撒与雅各都知道耶和华的名，例如创世纪第15章记载亚伯拉罕对主耶和华说：“主耶和华啊，我既无子，你还赐我什么呢？”（创15：2）更明显的是神对亚伯拉罕自我介绍为耶和华：“我是耶和华，曾领你出了迦勒底的吾珥。”（创15：7）
如果我们认识圣经的一贯性，遵守“一贯”的释经学原则，就会重新检讨自己的解释。对于解释这个看似矛盾的问题，出埃及记6章3节的上下文是重要的线索。这节经文的上文，出埃及记3章13-14节记载，当摩西问神“叫什么（mah）名字”时，神回答说：“我是自有永有的。”这回答是关于“名字的意义”，而不是回答“是什么名字”，因为“我是自有永有的”是“耶和华”名字的意义，这也显示原文的“什么”（mah）含义比我们认识的广。这一点，犹太学者希杰尔（M.H. Segel）在关乎摩西五经的著作（1967）里已经提醒过我们。{注3：关于摩西五经的作者的问题与源本论的衰退，可参考笔者在《新认证待判》（更新传道会，2004年美的148-153页）中详细的讨论。}
因此，从经文的上文来看，“至于我名耶和华，他们未曾知道”，指的是他们未曾知道这名字的“意义‘，而不是名字的本身。
摩西代表耶和华来带领以色列民，若要向他们证明自己与耶和华有密切的关系，认识神名字的意义是最为恰当的证据。这是进一步的认识耶和华，因为他那时代的人已经知道神名叫耶和华。
如果像“源本论“所主张的，这个名字是到了摩西时代才启示出来的，那么神对摩西的回答仍然等于没有回答，因为他还要继续问神的名字到底是什么；难道神的名字会是”我是自有永有的“这么长的一串吗？如此看来，出埃及记第6章的问题，是指不知道神名字的意义，而非不知道神的名字是什么，所以这里的记载跟创世纪的记载没有矛盾。
例8.4  关于婚姻的教训的一贯性
创世纪2章4节说：“人要离开父母，与妻子连和，二人成为一体。”这经文指出夫妻应有同心合一的生活，并彼此相助。然而申命记24章1节却似乎很随便的准许丈夫与妻子离婚：“人若娶妻以后，见他有什么不合理的事，不喜悦他，就可以写休书交在他手里，打发他离开夫家。”这样看来申命记的律法是否对婚姻的处理较为随便？以下让我们来看看耶稣基督对离婚问题的解释，祂的回答解决了一个看似摩西五经有矛盾的难题。
有一次法利赛人以摩西准许离婚的问题来“试探”耶稣基督，要看它是否尊重圣经的话。于是他藉着这个机会，重申旧约对婚姻的教训：
“耶稣回答说：‘摩西吩咐你们的是什么？’他们说：‘摩西许人写了休书可以休妻。’耶稣说：‘摩西因为你们的心硬，所以写这条例给你们。但从起初创造的时候，神造人是造男造女。因此，人要离开父母，与妻子连和，二人成为一体。既然如此，夫妻不再是两个人，乃是一体的了。所以，神配合的，人不可分来。’”（可10：3-9）
耶稣基督在引用创世纪2章24节所说的“乃是一体”之前，也指出神从起初就是“照着他的形象造男造女”（创1：7），即婚姻是神所设立的，人不可随意“分开”。
“从起初创造的时候”，神对婚姻的原意，就是神对婚姻的基础教训，后来申命记关于休妻的律法，是“摩西因为你们的心硬，所以写这条例给你们”。这样看来，摩西五经前后没有矛盾，不对的是人“心硬”。申命记的一奥利是暂时性的。
下面是一个看似新约与旧约有矛盾的例子，但如果我们尊重“一贯”的释经学原则，重新深入检讨自己的看法，就会有不同的发现。
例8.5  大卫预先看明基督的复活
打开诗篇第16篇，念起来是大卫信靠神不将他灵魂撇在阴间，不叫他肉身见朽坏的诗，因为大卫在这诗篇内一直用“我”这个代名词指着自己。但新约使徒彼得却在五旬节的证道中（徒2章），用这篇是来证明基督的复活，他将“我”这个代名词指向基督，认为大卫是“预先看明”基督的复活。彼得的做法算不算是断章取义呢？
“大卫指着他说：‘我看见主常在我眼前；他在我右边，叫我不至于摇动。所以我心欢喜，我的灵快乐；并且我的肉身要安居在指望中。因你必不将我的灵撇在阴间，也不叫你的圣者见朽坏。你已将生命的道路指示我，必叫我因见你的面得着满足的快乐。’兄弟们，先祖大卫……他死了……并且他的坟墓直到今日还在我们这里。大卫既是先知，又晓得神曾向他起誓，要从他的后裔中立一位坐在他的宝座上，就预先看明这事，讲论基督复活，说：他的灵魂不撇在阴间，他的肉身也不见朽坏。“（徒2：25-31）
彼得引用的是诗篇16篇的8-11节。彼得明明说大卫是“先知”，又说他“晓得神曾向他起誓”，应许弥赛亚要透过他的后裔来临，所以他“预先看明这事，讲论基督复活”。彼得又说，大卫说“他（基督）的肉身也不见朽坏”。
从彼得的角度来看，大卫写这篇诗的复活。但是有人认为，如果从历史、文化的角度，来照字面的意义分析，经文的同义平行式诗句显示，“圣者”与“我”同义，因此就结论彼得的解释并非大卫写这篇诗的原意。
其实这看法是过度的字面化，否定了新约解经的权威，以为我们后代认得分析会比使徒彼得说得更准确：事实上，我们只要综合一些大卫时代的经文来看，就已经可以知道大卫“预知”弥赛亚复活的可能行了。这一点我们要做详细的解释。
撒母耳记下第7章记载了神随大卫的重要启示，一般称之为神给大卫的约或应许，即神应许要使历来以色列所盼望的弥赛亚，透过大卫的家而来。这位要使万国得福，其国度永远长存的弥赛亚，将是大卫的后裔。在这一章经文里，神明明地告诉大卫，他将来必死，要“与列祖同睡”（撒下7：12）。显然神没有应许大为他会不死，因此大卫在诗篇第16篇中所说的，肉体不留坟墓、不见朽坏，不会是指着自己说的。
此外，神说祂必使大卫的“家”和“国”在祂面前“永远坚立”，“直到永远”（撒下7：16）。能够“直到永远”，不是指大卫子孙怜恤不断生养而来的永远，而是指弥赛亚来临所带来的永远，因为在旧约的观念里，弥赛亚才是永远的王。
另外诗篇第110篇也是大卫所写的诗（彼得在使徒行传第2章中也引用了这篇诗），同样也反映出他对未来的弥赛亚的知识：“耶和华对我主说：‘你坐在我的右边，等我使你仇敌做你的脚蹬，’”（诗110：1）大卫称呼弥赛亚为“我主（`adon）”，这时常用来称呼神的字，在圣经别处也可见。这位大卫的“主”要做在神的右边与神同掌权直到永远，也是“永远为祭司”（诗110：4）。新约时基督引用这诗篇，来纠正当时人错误的弥赛亚观念；“大卫既称他为主，他怎么又是大卫的子孙呢？”（太22：45）要来临的弥赛亚不单是一个人，而是神自己的来临。
在这，根据古代关于集体的观念，身为祖宗的人也被认为是包括后裔在其身的人，例如“以色列”本是指雅各，但圣经中同时可指他的后裔以色列民。希伯来书7章10节也表示出这个观念：“因为麦基洗德迎接亚伯拉罕的时候，利未已经在他祖先的身中。”利未虽然是亚伯拉罕多世纪以后的后裔，但已经透过这位祖宗纳了十分之一给麦基洗德。
根据撒母耳记下第7章和诗篇第110篇的内容，彼得准确地指出大卫透过诗篇第16 篇预言了弥赛亚的复活。彼得的教训是有旧约根据的。
“一贯”是一个直接关系到圣经神圣性的释经学原则，因为圣经是来自掌管历史过程的主。由于神同时也定下圣经的历史性与文学性的本质，因此我们在运用“渐启明”或“一贯”的释经学原则是，同时仍要注意经文的上下文、体裁与背景。
我们在前一章也提过，圣经本身直接对某段经文的解释，是具有权威的解释，可以说是“成了”我们要留意的最接近的上下文。属于这类“圣经自释”的经文，对于“渐启明”和“一贯”这两个释经学原则，都有极重要的关系。
8.3  认识圣经重要的主题
前面我们讨论了圣经的一贯性与看似矛盾之经文的问题，但若要更深一步地从积极地方面来认识圣经的一贯性，就要认识连贯各书卷的圣经主题，尤其是三个圣经大主题——-“神的应许”、“神的国度”与“神的同在”。这个认识也将对我们从释经学到生活应用上有重要的帮助。
这三大主题的重要性，不但可见于近期圣经神学的著作中，其实也早已经反应于历代圣徒对圣经主题的讨论中；这些论著都有助于加强我们对圣经之一贯性这事实的体会。
这三大主题各有不同的重点，但彼此互相补充或重叠，构成圣经一贯信息的架构。他们之间的关联，或可借用传道书4章12节的话来描写：“三股合成的绳子，不容易折断。”下面的三角形可概括地表示这三个主题不同的重点，和它们彼此密切的关系：
 第一个主题是“神的应许”，强调神的信实和祂话语的重要。这个主题可以说是最具基础性的，因为我们对神一切的观念与认识，都要靠神的话为基础。离开神的话，我们对神的认识就很可能只是出于自己想象力的创造，而不是神超然启示的真理，因此这里用三角形的底线来表示这主题。
这个主题所着重的，是神对人类救恩的应许，这应许反映出神爱我们的心。神的话（应许）是祂救恩计划的文字证据，要见证如何实现祂的救恩。
第二个主题是“神的国度”。这是历来较被一般基督徒所认识贯通圣经的重要主题，内容是指神乃是宇宙的创造主，当然的统治者，祂掌管宇宙与整个人类的历史。这个连贯圣经内容的重要教训，强调神的超越性，彰显神无比的荣耀，因此在图中以向上的指线来表示。
圣经不单描述神作王，也描述神的主权，神的圣洁和神的审判。神的国所建立的一切，至终要在弥赛亚身上完全成就。
第三个主题是“神的同在”，它与“神的国度”的主题有互相补充的关系。虽然神是超然的，是高高在上的主，但圣经却同时充满了神要来寻找我们，接近我们，并与信祂的人同在的教训，因此以向下的指线来表示这主题。
神要与我们同在的心，在祂按自己的形像造我们的事上已经可见，但首次明显地表达这一点的，是祂在人犯罪后来寻找人的事上（创3：8），二季度道成肉身更是我们对神的同在最熟悉的圣经事实。神的同在是神的爱的重要表示。（有关圣经三大主题的进一步介绍，情景本书的附录二。）
每当我们要深入明白某一章或某一节经文的时候，除了思想经文的“上下文”、“体裁”与“渐启明”的原则以外，也要从这三个圣经主题来思想，看看能否帮助我们对经文的意义有更进一步的认识。
这三大主题提醒我们，经文最终的目的是要我们看到神。认识这三大主题也有助于我们从生活应用的方面来反省，例如从大卫打败高大的歌利亚的这场战役中（撒上17章），我们除了看出当时以色列与扫罗王的软弱，以及大卫为了神的名不顾己命，且对神的大能满有信心的事实外，我们还要问，耶和华透过撒母耳记启示这故事的最终目的，是要读者崇拜大卫呢？还是要我们更深一步地认识祂？
读圣经最终的目的，是要我们更深一步的认识神。我们不否认圣经也要我们学习大卫的信心（包括亚伯拉罕、摩西、保罗等人的信心），但如果我们以圣经人物为重，有时候反而会造成读经上不必要的疑惑。例如有人读到大卫和歌利亚的故事时，以大卫为教训的中心，后来大卫犯奸淫的事的时候，就怀疑大卫是否认可作为模范？另一个信心的模范是亚伯拉罕，但他是多妻的，这样我们今天是否也可以有多妻？这类的问题，常起因于不明白圣经的目的是要我们认识神。
认识上述圣经的主题，还能帮助我们念是是注目于神。例如大卫的故事是与神的国度和神的同在有关；神没有因为以色列的软弱而放弃祂对历史的计划。这故事证实祂的大能，也指出胜利不在乎人的力量与武器，而在乎神。圣经的作者让我们看到，神在祂子民危险的时候仍然掌管一切，并与信靠祂的人同在，藉着他们成就救恩的计划。我们要学习大卫投身在神所赐的机会里，但我们更要佩服的，是那位愿意使用软弱之人的神
由于篇幅有限，我们在此只概略地说明这三大主题，而将较详细的介绍放在附录二《圣经三大主题简介》，目的是要帮助大家对于圣经的一贯性有更进一步的体会。如果读者想要在这方面更进一步的研究，还可参考其注脚所列的有关书籍，以及附录三的《圣经三大主题经文选》。
认识圣经的三大主题，也会有助于我们解释。让我们来看一个新的例子。
例8.6  神的预定与保罗听众拒接福音
使徒行传13章48节说：“凡预定得永生的人都信了。”这句话似乎是说，但是接受保罗所传之福音而信的人，是因为神早已预定他们得永生，而其余的人拒绝，则是因为没有被神预定。
既然神没有预定，而人无法自救，看来似乎是等于神不管他们而任其死亡，这样的想法好像与悲观的宿命论分别不大。但圣经却也说神爱“世人”，而不是世上部分的人，甚至爱到要基督为他们受死。此外圣经还说道神“不愿有一人沉沦，乃愿人人都悔改。”（彼后3：9）
虽然神的主权与人的自由是历代神学家所争论的问题，但其争论是在进入更系统化的领域时所发生的，我们最终仍要承认这问题是个奥秘。以下笔者只能单从解经的立场来回答这经文的困难。
其实使徒行传这段经文的上文告诉我们，人自己有接受与拒绝的责任。在上文中，保罗责备那些拒绝福音的犹太人，说他们是自己“弃绝这道，断定自己不配得永生”（徒13 ：46），表示他们不得永生跟他们自己的拒绝有关，因此我们不能结论说他们不信是因为神不想救不信的人。
然而第48章的经文之所以如此说，是要我们认识神掌管历史的一切。这类有关“预定”的经文，目的是要叫我们认出神不单是有计划的神，同时也是能实现祂计划的神，是统治历史的主。
对于“一贯”这个释经学原则的了解，除了前面所谈的，我们也要略略认识“以经解经”问题。
8.4  对“以经解经”的基本认识
“以经解经”的意思至少可以有两个，第一个意思是“以整本圣经解释某一段圣经”，即尽量在“整本圣经的教训”下解释某一段经文，也就是运用圣经主题与基本教义去解经。第二个意思较为狭窄，是指“圣经自释”，即以后期经文解释早期经文，这一点在第2章《概观历代的释经》，第4章有关“上下文”和第7章有关“渐启明”的释经学原则中已经讨论过。{注4：对于新约引用旧约的方式和问题，较近期一些学者的讨论可见于以下两书：D.A. Carson and H.G.M. Williamson ,eds. , It is written: Scripture (1988); Craig A. Evans, From Prophecy to Testament: The Function of the Old Testament in the New (2004).}
对于一般的信徒来说，“在整本圣经教训下解经”知识个原则性的提醒，而在实行上，主要牵涉到的是“平行经文”（parallel passages）使用。{注5：典型的例子可见于Robertson McQuilkin ,Understanding and Applying the Bible (1983) ,pp. 175-182.已较为复杂的角度来分析圣经一贯性的内容，可见于John J. Davis，“Unity of the Bible ,”Hermeneutics, Inerrancy, and the Bible(1984),pp. 641-668,和对他回应的Robert D. Preus, “A Response to ‘The Unity of the Bible’,”同书pp。669-690.}
“平行经文”可以广义的包括“圣经自释”的经文，以及一般含有类似教训或时间的其他经文。最明显的例子是同一作者在不同书卷所写的类似教训，例如在保罗的不同书信里关于割礼的经文；其次是在不同作者书卷里的类似经文，；例如符类福音书对基督某一个教训的记载，或历代志与撒母耳记对同样事件的记载。
例8.7  以平行经文解释关于“恨”的意义
路加福音14章26节的原文说到，耶稣教导人要“恨”家人和自己：“人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹和自己的性命，就不能做我的门徒（“爱我胜过爱”原文作“恨”）。
中文圣经把“恨”字翻译为“爱我胜过爱”，原因是在马太福音10章37节的平行经文的对照：“爱父母过于爱我的，不配作我的门徒；爱人过于爱我的，不配作我的门徒。”
在爱与不爱的经文里，“恨”字实际等于“爱得比较少”，这意思是有旧约背景的。例如创世纪第9章记载雅各爱拉结多过爱利亚，而利亚较不被爱的这一点，却被描述为她被雅各所“恨”（创29：31.《和合本圣经》译为“失宠”，见小字，原文作“被恨”）。”
耶稣教导启示是要我们孝敬父母，马太福音的平行经文可以证明这一点：耶稣基督责备法利赛人和文士违反了旧约“当孝敬父母”的诫命，因为他们并没有在物质方面实际的帮助父母（太15：4-6）。
“以经解经”可以循着主题上或教训上的类同，来作经文的比较，目的是要达到对圣经的一贯性的尊重，避免对圣经教训的片面认识。
例8.8  一平行经文解释关于“论断”的问题
耶稣基督在登山宝训里说：“你们不要论断人，免得你们被论断。”（太7：1）祂的意思是否说任何情形下都不可论断人？经文的下文指出，耶稣基督所警告的是没有好好自省随便批评别人的人：“为什么看见你的兄弟眼中有刺，却看不见自己眼中有梁木呢？”（太7：3）
但若要更确定耶稣解释不是指在任何情形下都不可论断，我们就要多看圣经中其他关于“论断”这个主题的经文，尤其是耶稣基督自己的教训。
耶稣基督在约翰福音7章24节说：“不可按外貌断定是非，总要按公平断定是非。”这里的“断定”与前面的“论断”，原文是同一个字（这一点可藉经文索引或有关的参考书帮助而得知）》耶稣基督的话显示，有时候我们需要论断。
其实在上述马太福音的7章同章的经文里，耶稣基督要门徒们判断谁为假先知：“你们要防备先知，他们到你们这里来，外面披着羊皮，里面却是残暴的狼。他们的果子，就可以认出他们来。”凭着他们的果子，就可以认出他们来，”（太7：15-16）祂要门徒“防备”与“认出”，这些都是“断定”的行为。
这个按着主题简单地以经解经，显示马太福音第7章并非说门徒在任何情形下都不可论断人。耶稣基督的话是对那些不好好自省，随便批评人的人的警告。
我们这里所讨论的“以经解经”，并不是没有原则的。有一些所谓的以经解经，是随便拿一处经文来解释另一处经文，有时反而把第一处经文的原意曲解了。为要避免这种曲解，我们至少要尊重每处经文的上下文。在此试举一例。
例8.9  “以经解经”来看信心与行为的问题
假设有人用雅各书2章14节的话：“有信心却没有行为……这信心能救他么？”加上马太福音7章26节耶稣基督的话：“凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上”，来证明圣经教训人要靠行为得救，这是否真的是以经解经？让我们来分析一下。
上述所谓的“以经解经”，至少犯了没有尊重“上下文”原则的错误，，即没有对两处经文的上下文先下功夫。让我们先看雅各书的经文，特别是第2章同章经文的下文。其实雅各在同章23-24节说：“这就应验经上所说：‘亚伯拉罕信神，这就算为他的义。’他又得称为神的朋友，这样看来，人称义是因着行为，不是单因着信。”雅各引证的经文（创15章），以亚伯拉罕“因信称义”为论据，跟保罗“信心得救”的教训是没有冲突的。
雅各的教训提及亚伯拉罕，他的重点是指出亚伯拉罕的信心是活的信心，能够流露于行为的信心，因为亚伯拉罕“得称为神的朋友”，是一个过着与神同行的生活的人。真正得救的人会流露出这样的生活行为。雅各的处境与保罗不同，保罗所面对的，是主张守犹太律法习俗才能得救的人，而雅各所要纠正的，是高呼信心口号，却不重视行为的人（雅2：18，10）。
至于马太福音7章26节，经文的上下文显示耶稣基督并非在讨论如何得救的问题。祂当时的教导方式，与旧约的智慧体裁方式相似（例如“……有福了”的方式）；祂的教训像旧约的智慧书，注重任何过属神智慧的生活：如何见证神，如何对付怒气，如何避免奸淫，如何祷告，如何对付忧虑等等，在结束的时候，祂便劝勉门徒要像智慧人“去行出”祂的教训。这样看来，用雅各书第11章和马太福音第7章结论得救要靠行为，是不可以用的。
要深入的以经解经，除了对圣经主题与基本教义有认识外，对于眼前要比较的经文，知道要对它们的上下文先下点功夫。至于“以经解经”在履行上的一些实际问题，我们在第三部分里会继续讨论。
8.5  时代派与改革宗的接纳与合作
最后，笔者想要略为讨论一个较为专门性的问题，这问题间接地与圣经的一贯性有关，但对认识“一贯”的释经学原则没有基本上的影响。这问题是关于西方福音派学者，对神学极度系统化所产生的现象。虽然他们的意见不同，但却能彼此接纳与合作，华人基督徒应当对此所有认识，以免走向偏激，影响华人教会之间的合作。
早期教会的安提阿学派循着字面本意解释，比起亚历山太学派的寓意释经，在后代的人看来，前者较为尊重圣经的原意，但不如后者较尊重圣经的一贯性（详见第2章“概观历代的释经”）。近代研究圣经的人忽略了圣经合一性的倾向，附带而来的一个现象，就是尊奉历史文法分析的方法到了好像它是无误的地位，并以它为决定圣经本身自释的权威。{注6：例如R.L. Thomas , Evangelical Hermeneutics :The New Versus the Old (2002),p.157,241-261, 有点过度倚仗历史文法分析的方法（grammatical-historical method）,而且变得偏激，甚至认为很多历来福音派相当受尊重的圣经学者（例如W.C. Kaiser ,Gordon Fee ,Bruce  Waltke ）都走错了路。}
近代西方福音派中的改革宗与时代派在释经上的争论，有点类似古代亚力山太学派和安提阿学派的争论。改革宗与时代派的强出，也类似他们个别的强出。改革宗强调新约解释旧约的权威，时代派则强调字面意思的解释。改革宗认为，既然新约把旧约对以色列的应许看成是对新约教会的应许，所以教会便代替了旧约以色列民的角色。但时代派采取另一个看法，强调要维持“以色列”字面意思，认为对于以色列的应许只能是属于以色列，因此他们解释说神的救恩计划里有两个选民：教会与以色列民。
最近时代派本身有了一些改变，出现了较为接近改革宗看法的“渐进时代派”；同样地，最近部分改革宗学者对以色列的角色也有较新的看法。{指7：W.C. Kaiser ,Toward an Old Testament Theology(1978).对于福音派圣经学者这方面不同的意思，可参John S. Feinberg, ed., Continuity and Discontinuity. Perspectives on the Relationship Between the Old and New Testaments(1988).书内执笔的学者共三十人，虽然看法不一，但都坚持圣经无误的信仰，并能彼此尊重接纳。}
这两个福音派的释经系统，也深深地影响了他们对末世的解释。然而，近年来在自由派的压力下，这两派有了更多的合作，影响了两方的自我省察，个别在释经上出现比较温和的理论，在态度上彼此也有了更大的接纳。例如对于上述选民的问题，凯瑟（W.C. Kaiser）从神的应许的角度解经，使出神救恩计划里古今只有一个选民，但同时也没有否定今日的以色列，认为他们在神的计划里人有特殊的地位。
明白改革宗玉时代派的合作，会减少华人基督徒不必要的偏见，尤其是对末世论的争论，因为部分关乎末世论的经文，学者们知道是牵涉到不清楚的范围，过度强势的态度并不能造就教会，这一点我们在下一章会提到。
本章摘要
1.“一贯”的原则是指因为释经最终的作者是神自己，所以它的内容一贯，绝不矛盾或错误。
2.如果我们尊重释经内容的一贯性，并对于连贯释经的主题及基本教义有认识，那么当我们看到似乎矛盾的不同经文时，就应重新检讨自己的解释。
3.释经中有三大主题连贯个书卷，构成释经一贯信息的架构。它们就是神的应许、神的国度、神的同在。
4.“神的应许”强调神的信实和祂话语的重要，着重神对人类救恩的应许；“神的国度”是指神是宇宙的创造主，也是一切的统治者，强调神的超越性和荣耀，神的国所建立的一切，至终要在弥赛亚身上完全成就；“神的同在”强调神对人的爱和对人的带领，“以马内利”是这主题的钥句。
5.读圣经最终的目的，是要我们更深一步的认识神，如果我们以圣经的人物为重，有时反而会造成的读经上不必要的疑惑。
6.“以经解经”的意义可包括两方面：第一是在整本圣经的教训之下解释某一段经文，也就是运用圣经主题与基本教义去解经，第二是指圣经自释，即以后期经文解释早期经文。
7.“途径解决”可以循着主题上或教训上的类同，来作“平行经文”的比较目的是要达到对圣经的一贯性的尊重，避免对圣经教训的片面认识。
8.“以经解经”时，要尊重每一处经文的上下文，以免发生曲解原意的现象。
9.西方福音派学者因对神学极度系统化而产生一些问题，虽然他们的一些意见不同，却能彼此接纳与合作，华人基督徒应当对此有所认识，以免走向偏激，影响华人教会之间的合作。
◆温习问题（请选出正确的答案）
（1）“一贯”的释经学原则是指：
（a）信主之前圣经的矛盾是真的，信主之后这些矛盾就变得无关紧要了。
（b）若我们肯应用“上下文”的原则，一切圣经矛盾都会消失。
（c）圣经本身没有错误，内容不相互矛盾，表面上彼此矛盾的经文应试从别的角度来看。
（2）要进一步了解“一贯”的原则，不单要知道圣经本身的内容不相互矛盾，更要透过以下哪方面的认识来体会其真实：
 （a）认识圣经重要的主题。
 （b）认识不违反原则的以经解经。
 （c）上面两者都对。
◆实习问题：
（1）约翰一书1章8节的“我们若说自己无罪，便是自欺”，和3章9节的“凡从神生的，就不犯罪”，两句经文是否互相矛盾？后者的“不犯罪”是什么意思“（请参考不同圣经译本，并根据“一贯”、“上下文”、“背景”的释经学原则去解释。）
（2）试比较保罗在罗马书中的这两句话：“乃是行律法的称义”（罗2：13）和“人称义……不在乎遵行律法”（罗3：28）。这两处经文是否矛盾？（请根据“上下文”、“一贯”的计算机系原则去解释。）
（3）有人说魔鬼邪恶也是来自神那里，因为撒母耳记上16章14节说“有恶魔从耶和华那里来扰乱他（扫罗）”。这说法看来与圣经一般的教训矛盾，你怎样解释？

讨论问题：
（1）有人反对圣经有关地狱的教训，他们认为人人至终都得救上天堂。他们主要根据的经文是：“主所应许的尚未成就，有人以为他是耽延；其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。”（彼后3：9）“既然藉着他（基督）在十字架上所流的血成就了和平，便藉着他，叫万有，无论是地上的、天上的，都与自己和好了。”（西1：20）他们基本的理论是凡神所愿的必成，而神说藉着基督的死叫天地万有都已经与祂和好，所以人人都能上天堂。这主张与圣经中其他不少的教训冲突（例如神的圣洁，耶稣基督对地狱的教训等等）。请至少从“一贯”的释经学原则角度来讨论这个问题。

第8章(第     页)
●温习问题答案:(1)c．  (2)c．
●实习问题解答:
  (1) 约翰壹书3章9节的不「犯罪」是指「不断地犯罪」  (英译本如《新国际版圣经》都把这个意思译出来)。另外1章8节是约翰责备那些有后期智慧派倾向的假信徒，因为他们以为自己修练到了超常的境界，不会再有犯罪的可能。这两处经文并不互相矛盾。重生的人仍有软弱的时候，但他的新生命是个不习惯犯罪的生命。
  (2) 人不能靠行律法称义得救，这是新、旧约一贯的教训。保罗在不少地方也强调这一点(加2:16;弗2:8-9;徒13:39)。若细心读罗马书2章13节的上下文，保罗这句话是有特别意思的。他的理论是:凡违反神的标准(律法)的人，其结局是死亡及审判(罗1:32；2:2，6,12)。犹太人虽然拥有律法，但不能因此夸口(罗2:23)，因为只有真正成全律法一切要求的，才能称义，得免审判(罗2:27)，但世上并没有这种完全人，其实「世人都犯了罪，亏缺了神的荣耀」(罗3:23)。这一来保罗可劝勉他的读者去接受神的路:「因基督……就白白的称义」(罗3:24)。
  (3) 请参考第6章的例6.8。以色列的历史完全在神的掌管下，并不会因第一位王扫罗的景况而前途不保。
●讨论问题解答:
    接受这主张的人所引用的经文是出于使徒彼得与使徒保罗的著作。我们若单看这两位使徒的书信，就可发现他们不断强调信主才能得救的真理，因此显示这里触及到圣经之一贯性的问题，亦即解经的人应该重新检讨自己的看法。当他们把这两处经文混在一起来立论时，就产生了错误的结论，因为他们未能让各经文本身的上下文来澄清其意:
    彼得后书3章9节的上文，第7节说:「但现在的天地还是凭着那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。」这经文清楚显明，不信者会受审判而遭沉沦。第9节经文本身的「耽延……宽容」，表示神的「愿」并非是要免去对不信者的审判，而只是暂时地耽延。
歌罗西书1章20节的上文，第4节说:「因听见你们在基督耶稣里的信心」，以及其下文，第21节说:「你们从前与神隔绝，因着恶行，心里与他为敌」，显示能与神和好的人，是已经以信心接受基督的人，而在不信景况中的人，仍属于是「与神隔绝」的人。神藉着基督使信靠他的人和他之间有了「和好」的关系，连万物都将因为基督而得到更新。


第九章 释经学原则（六）：要清

“隐秘的事是属耶和华我们神的；惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。”（申29：29）

9.0 序言
隐秘的事是属于我们的神。圣经中真正不清楚的经文必有神的旨意。
摩西在离世前警告选民，在未来的岁月里，难免有信心软弱、受神刑罚的时候，但他们可以忠心地跟随主耶和华，因为神已经启示了祂的话语来带领他们。神的事情和选民的前途将来仍会有不清楚的地方，但这是属于神的范围，百姓不须担心；然而对于神清楚的启示，神的子民就要谨守遵行。
“隐秘的事是属耶和华我们神的；惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。”（申29：29）“明显”（galah）也可以解释为“启示”（英文圣经一般释为reveal）。承认隐秘的事是属于神的，就是承认我们所知的有限，这是我们操练对神信心的必要功课；而明显的事就是神清楚的启示，目的是要光照我们的道路，好叫我们遵从祂的教训。
我们在讨论“渐启明”的释经学原则时，曾例举一些看来意义不很明显的早期经文，由于受到后来的经文澄清，而使人得以明白，我们将这类经文仍视为清楚的经文，因为圣经本身已有清楚的解释。本章将讨论的“要清”释经学原则，是特别要帮助学习解经的人，对于“不清楚”的各种情况有基本的认识，从而避免在经文根据不足时标新立异，创造出不合圣经原意的教训来，因此本章的篇幅会以这方面的讨论为重。

9.1 “要清”的原则
定义：“要清”的原则是指我们解经所引申出来的一切属灵的教训，都要以清楚的经文为根据；并且愿意承认，不清楚的经文之存在是有神的旨意。
“要清”这个释经学原则和前两章提过的“渐启明”与“一贯”的释经学原则，同样是和圣经之神圣性有关的原则。因为我们相信全能神是圣经最终的作者，所以不单承认圣经的启示是渐进的，内容是一贯而无矛盾，而且承认不清楚的经文是属于神奥秘的范围。
神没有要求祂的子民，以圣经中一些不清楚的经文来作生活的指导。根据清楚的经文来建立属灵的教训，是历来爱神的属灵领袖们所关怀的事。一些重要的属灵教训，例如每个人都是按着神的形像被造的，每个人都是需要救恩的罪人，信主的人会得着新生命，信主的人在基督里彼此互为肢体等等，都有清楚的圣经根据。

9.2 认识“不清楚的经文”类别
按理论来说，不清楚的经文是指在努力透过前面五个已经讨论过的释经学原则来解释后，仍无法清楚明白的经文。
经文内容不清楚的原因，大致上可分为五类：圣经之原文意思难定，圣经作者的简化，属于“渐启明”过程中较早期的经文，属于与已清楚的经文有冲突的经文，属于神蓄意保留的奥秘。以下让我们分别来讨论。
（一）圣经之原文意思难定
有些经文不清楚，是因为现存原文抄本的问题，或因圣经学者不能确定原文的意思。这两种情况都是较为专门性的，但还好所牵涉的数量不多，对一般读经的人不会有真正的影响。近代有些圣经读本，注释本圣经或圣经释义书籍，都会对原文不清楚的地方作注，给读者足够的提醒。所以当我们看到圣经有不清楚的地方，可能跟这个原因有关。下面让我们先看一些简单的例子。

例9.1“约瑟的彩衣”之“彩”字的原意不清
创世记37章3节说雅各爱约瑟过于其他的儿子，于是“给约瑟作了一件彩衣”。经文内的“彩”字原文意思并不明确，《和合本圣经》这样翻译可能是根据经文的大意而决定的。《新国际版研读本圣经》对此字的原文译注说：“‘彩’字之希伯来文意义不明确；37：23，32亦同”（注1）我们虽然不能完全确定约瑟的衣服是怎样的衣服，但差不多可以确定这是一件贵重的衣服，因为他的哥哥们为此而嫉妒他。

例9.2 利示记11章之鸟类的原意不清楚
利示记11章19节列出许多不洁净的鸟类，其中包括“鹳、鹭鸶与其类，戴鵀与蝙蝠”，《新国际版研读本圣经》因原文不清的缘故而在11章46节处的原文译注说：“本章所提的鸟类、昆虫和动物，有些难以确定”（注1）

例9.3 使徒行传23章之“长枪手”的原意不清
使徒行传23章23节记载千夫长为要护送保罗到巡抚腓力斯那里，便吩咐手下“预备步兵二百，马兵七千，长枪手二百”，而经文内译为“长枪手”的字，希腊原文的意思不明确。《新国际版研读本圣经》中也说明了这一点。（注1）

例9.4 启示录21章之宝石的原意不清
启示录21章19-20节所列的名称：“碧玉……蓝宝石……绿玛瑙……绿宝石……红玛瑙……红宝石……黄璧玺……水苍玉……红璧玺……翡翠……紫玛瑙……紫晶”，虽然知道是属于宝石之类，但原文的意思却不能绝对确定，《新国际版研读本圣经》的原文译注亦作了同样的说明。（注1）
————————————————————————————————
注1.《新国际版研读本圣经》（更新传道会，1996年），第79，201，2109，2420页。

下面我们来看一个比较复杂的例子，是在创世记中。

例9.5 人在坠落后更像神吗？
在人类犯罪坠落以后，神说：“那人已经与我们相似，能知道善恶。”（创3：22）难道人在坠落后更像神吗？创世记1章26-27节不是说过神是“照着自己的形像造人，乃是照着他的形像造男造女”的吗？狡猾的蛇却说神不让人吃分别善恶树的果子，是因为神不想人像祂一样“能知道善恶”（创3：5），难道神承认蛇的话是对的？
创世记3章22节的话，是一句历来叫解经家觉得迷惑的经文，其中一个原因是在原文中含有模糊的字词。一般的《亚兰文意译本》（Targum,或称《他尔根译本》）按希伯来文而将上述经文译为“那人已经独立自主，要籍着它（树）能知道善恶。”原来在这句经文里“与我们相似”（k^hd-mmnw)的希伯来文，亦可译为“独立自主，要藉着它……”
既然这是个不清楚的情况，就不足以作为根据来证明人在犯罪坠落后更像神。（注2）

（二）圣经作者的简化
有些经文的意思不清楚，是因为那一段或那一句经文，在圣经作者的信息或思路中，只担任次要、甚至不重要的配搭角色，所以作者只简略地在经文里提一提。试看下面两个例子。

例9.6 麦基洗德的生平不清楚
有人问说，既然麦基洗德在新旧约里都有重要的地位，为什么圣经没有清楚地介绍这位历史人物的生平？他在创世记第14章中短短的出现，只被简单地介绍为“撒冷王……是至高神的祭司”（创14：18），并为亚伯拉罕祝福。我们对这位身兼君王与祭司的人物，所知不多。
其实摩西写创世记的目的，是要提醒以色列民，他们具有分别为圣的身分，不该仍然维持奴隶心态，向往过去埃及的东西。神应许赐福亚伯拉罕，并要藉着他和他的后裔以色列民来赐福万国。第14章的目的是继续这个赐福的教训（包括麦基洗德给亚伯拉罕的祝福），因此难免简化对麦基洗德的其他细节的描述。

例9.7 天使的性别情况不清楚
有人根据耶稣在马太福音22章30节的话，推论天使的性别既非男也非女，而是中性的：“当复活的时候，人也不娶，也不嫁，乃像天上的使者一样。”（另见可12：25；路20章）
当时撒都该人不信有复活的事，他们想出一个近于荒唐的故事，要证明复活一事的无稽，来难为主耶稣。故事是这样的：七个兄弟接连一个一个地死去，但当他们活着的时候，都曾按当时的习惯，把死去之兄弟的寡妇娶过来，结果七个兄弟都娶过同一个妇人。他们的问题是，将来复活的时候，这妇人算是哪一个人的妻子？
基督的回答的内容，主要是指出他们的不信，不晓得神的大能。祂指出当复活的时候，人与人之间在天上的关系，不再是以生前的关系来推演，即不应该把地上的问题看为天上的问题，这是对神的大能的无知。基督的回答并不是要解释天使的性别。
天使不嫁娶并不是说是无性别或中性的；天使的性别问题，不能从经文得到结论，我们能知道的，只是他们“也不娶，也不嫁”。天使在旧约中常以男人的样子出现，但并不证明他们是男性。至少旧约有一次记载，天使是以妇女的形像显现（亚5：9）。不过，主耶稣说天上没有娶嫁的事，像天使不娶嫁，也并非说将来在天上的生活里，从前作夫妻的不会再记得在地上恩爱的生活，或说地上的夫妻关系不重要。

要知道自己读经时是否进入了“不清”的范围，我们可以留意自己向经文所发的问题，是否是该经文本来所要针对的问题。例如在上述的例子里，经文主要回答的问题是：“在复活时男女的关系怎样？”而不是“天使的性别如何？”

（三）属于“渐启明”过程中较早的经文
这一点在第7章有关“渐启明”的释经学原则中已讨论过，早期的经文就像还未发芽的种子，会有某种程度的不清楚，例如创世记第3章关乎女人后裔的经文。如果能明白后期担任澄清角色的经文，不清楚的程度便会减少。

（四）属于与已清楚的经文有冲突的经文
若要知道哪些是属于不清楚的经文，理论上我们要对已清楚的经文有所认识，而这就免不了要对圣经作全面性的研读，因这一点跟圣经的一贯性有关。
很多时候当我们怀疑某经文可能属于不清楚的范围，是因为它与其它一直以来都很清楚的经文有冲突。不过，有些经文运用“一贯”的释经学原则便能得以明白，但有些经文，即在“要清”原则下所处理的经文，无论如何努力也难以得到满意和清楚的答案。

例9.8 不信的人能否死后由亲戚代替受洗而得救？
有人用保罗论复活的一处经文，来证明人死后仍有得救的可能：“不然，那些为死人受洗的将来怎样呢？若死人总不复活，因何为他们受洗呢？”（林前15：29）美国有一个异端就是抱持着这句话，说保罗同意不信的人死后仍可得救，只要有人后来代替他们接受洗礼仪式便可。但如果这是真的，这经文便成了在圣经里惟一这样教导的经文。
其实正如一些福音派学者所指出的，保罗是借用在哥林多那里有人代替死人受洗的事情，来反驳那些不相信复活的论调。虽然没有学者证明这事是当地的习俗，但经文至少暗示是发生过有些人替死人受洗这样的事，不然保罗的话对当时的读者就没有意义了。
由于保罗的话很简短，没有留下足够细节帮助我们了解，但有一点却是清楚的，即保罗反驳的话是用“反问式”，而不是用“直述式”。若把一个教训建立在单单一句话上，而这句话又与保罗和圣经一贯的教导有正面的冲突，本来就已经是很危险的事，更不用说是建立在一句问话上了。

（五）属于神蓄意保留的奥秘
圣经从开始到末了，在不同的地方都有经文提醒我们，神的启示会有隐秘的地方。本章开始时也提过，“隐秘的事是属耶和华我们的神的”（申29：29）；箴言25章2节也说：“将事隐秘，乃神的荣耀。”其中一个明显的例子是在人得救的事上，神的主权与人的责任如何相容的问题。

例9.9“神的主权”和“人的责任”的相容是个奥秘
有人根据一些强调神的主权的经文，主张神早已预定谁得救谁不得救，其逻辑不免使人觉得好像得救与否跟人的信与不信无关。另又有人根据一些强调人的责任的经文，认为人的得救完全要看人自己信与不信的决定，其逻辑又不免使人觉得好像神原来没有定下什么计划，而是听从等待人的决定，任人来摆布。到底哪一方面才是对的？
在信奉圣经具有绝对权威的人中，上面的问题历来都未能有完满的答覆，原因是圣经里同时充满了强调这两方面的经文，亦即这两方面都是事实。神的主权与人的责任如何相容，至终是神保留的一个奥秘，是一个信心的功课。
这类属于不清楚的问题，常是因后人对圣经的一些教训过度系统化，在遵循逻辑而作推论时所引起的问题，不一定是圣经本身认为有问题的问题。

例9.10 基督再来的日子是个奥秘
另一个属于神保留的奥秘，是主耶稣再来的日子。当时门徒很想知道，但基督却对他们明说：“那日子、那时辰没有人知道，连天上的使者也不知道；子也不知道，惟独父知道。”（太24：36）
可惜的是，在都会的历史里，自古到今都有不少人为了标新立异，或是为了图利，要说服那些对圣经只有片面认识的信徒，去相信他们能够透过圣经和世界的局势，计算出基督再来的日期。似乎他们比基督还更知道“那日子、那时辰”。但当日期过了，不见基督来临，他们也总是有方法另作解释。

例9.11 末世的细节是个奥秘
福音派历来对末世论中一些细节持不同的看法：前千禧年派、后千禧年派，无千禧年派；而单单前千禧年派本身又分成灾前派（信徒在大灾难前被提）、灾中派与灾后派。有人难免会问，同样都是尊重圣经权威的福音派，同样都是爱主的基督徒，为什么不能在末世论上有一致的看法？这其实是因为关乎末世论的经文，只能让我们清楚了解到某一个地步，是神要我们学习信靠祂的旨意。当解经的人想再进一步（或是几步）地把末世论系统化，就不免会发展成不同派别。（注3）
不错，末世论之派别的形成，也牵涉到释经学的运用，但最终仍是系统化的问题。至于释经方面的问题，一个显明的例子，是持前千禧年派（并灾前派）的时代论者重于字面的解释，而持无千禧年派的改革宗学者却重于体裁的解释。不同的末世论派别，也对今日的以色列的角色有不同看法。无论如何，我们不能不承认，末世论会有某种程度上的不清楚，是因为神对末世的一些事情保留为奥秘，祂要我们在对世界之未来的事上，学习信靠祂的功课。
虽然西方福音派的学者对末世论有派别之分，他们的教会或神学机构也都有自己派别的立场，甚至因此影响到自己机构聘请同工的决定，但他们之间却能彼此尊重，彼此合作，其原因不单是为了一同面对自由派的势力，更是因为知道末世论的不少细节是属于“不清”的范围。可惜受西方末世论影响的华人教会，不少人对这个“不清”的事实无知，而把建基于“不清”范围所得的理论奉为绝对真理，又排挤别人，因此阻碍了福音事工的合作和推广。

读经的人在什么情况下应该怀疑所读的经文是属于“不清”的范围呢？下述两点提醒对这方面可以有起码的帮助：
（1）在比较各种有分量的圣经读本时，发觉各读本的意思彼此相差很大；
（2）福音派学者们的意见甚为不一致。
若遇有以上两种情形之一，就是有“不清”的情况存在，而其原因可能跟上面所列的几个原因有关。然而，除了我们因好奇而造成的问题，圣经本身真正不清楚的经文为数并不多，而且都不是与圣经的重要教训有关。
或许有人会问，我们有时候认为的“不清”，会不会是懒惰不愿意深入明白圣经的藉口？这问题暗示，有时候我们认为的“不清”，不一定是圣经的“不清”。但这一点至终是读经的人要在神面前负责的问题，别人不应该随便论断。当然，认为某些经文“不清”的人，若能够说明其原因会更好一些。
著名的布道家葛培理在他早期传道的日子里，因碰到圣经里令他不解的问题，就对神的话的可靠性与权威性起了怀疑，影响了他当时的事奉。在一个有月光的晚上，他知道自己必须面对这个问题，于是他跪下来流着泪对神说，虽然他对这些不清楚的经文感到困惑，但他愿意接受神的主权，绝对信靠圣经。从那一天开始，葛培理的生活与事奉都得到非常的力量。（注4）
假如我们对经文的不清楚是因少读圣经而引起的，后来必会因愿意更多读圣经而清楚明白。但这种因缺乏追求而造成的不清楚，还不如那些把不清楚的经文坚持为清楚的教训，来得问题严重。对自己不太清楚的经文，应该坦白地说自己不清楚，这样教会中的异端或分门结党的现象就可以减少。不清楚的经文的存在，必有神的旨意，我们也得学习以信心接受。“真清为真清，不清为不清，是清也！”

9.3 纵观六个释经学原则
我们从第4章开始所讨论的六项释经原则，在实践时最好能彼此配合应用。前三个原则帮助我们在解释某段经文时有起码的方向，后三个原则则提醒我们在解经过程上一些重要的情况。
以前面提过的一句经文为例：“凡预定得永生的人都信了。”（徒13：48）由“上下文”的原则，我们知道听到保罗和巴拿巴讲道而信的人是指外邦人；由“体裁”的原则，我们知道要以历史叙述的体裁来解释；由“背景”的原则，我们知道当时犹太人的散布与他们对福音的反对。然而，如果我们仅照字面来看这句话，似乎就会碰上圣经一贯性的问题，于是我们就得更进一步去查究这节经文（参例8.6）。
下一部分开始我们要更详细地讨论如何将这些原则应用在实际的解经上。“上下文体裁背景，渐启明一贯要清！”愿这两句不成诗的诗，继续作我们解经的提醒。让我们靠着圣灵的帮助，忠心的学习解经，透过神的话而对神有更深的认识。

本章摘要
1.“要清”的原则是指我们解经所引申出来的一切属灵教训，都要以清楚的经文为根据；并且愿意承认，不清楚的经文之存在是有神的旨意。
2.经文内容不清楚的原因，大致上可分为五类：圣经之原文意思难定，圣经作者的简化，属于“渐启明”过程中较早期的经文，属于与已清楚的经文有冲突的经文，属于神蓄意保留的奥秘。
3.对原文意思不能确定的经文数量不多，而许多的圣经译本，注释本圣经或圣经释义书籍，都会对原文不清楚的地方作注。
4.有些经文在圣经作者的信息或思路中，只担任次要、甚至不重要的配搭角色，我们可以留意自己向经文所发的问题，是否是作者本来所要针对的问题。
5.如果我们能明白后期担任澄清角色的经文，对于早期经文不清楚的程度便会减少。
6.我们要对圣经作全面性的研读，才能区别哪些是清楚的经文，哪些是属于不清的。
7.对于神蓄意保留的奥秘，我们要学习信靠。

温习问题（请选出正确的答案）
（1）“要清”的释经学原则是指：
（a)圣经部分不清楚之经文的存在，至少有几个我们已清楚知道的原因。
（b）我们所主张的一切圣经教训，都当以清楚的经文为根据。
（c）以上两项都对。
（2）造成不清楚之经文的原因是：
（a)圣经学者对原文意思不能确定。
（b）圣经作者因为着重信息中心而对某些细节简化。
（c）以上两项都对。

实习问题：
（1）有人用彼得前书3章19节来证明“炼狱”的教训，即人死后仍有机会听道悔改得救。你的看法如何？
（2）保罗在使徒行传22章16节似乎教训说洗礼可洗去罪：“……受洗，洗去你的罪。”你的看法如何？这个问题牵涉到“一贯”的原则，读者也请留意“受洗”的上文。
（3）旧约的一些属灵人物如亚伯拉罕、雅各、大卫都是多妻的，这是否证明神认为多妻不是个问题？试简短地讨论一下。（请注意圣经“叙述”和圣经“教训”的分别，留意“渐启明”、“一贯”的原则。）

第9章(第  页)
●温习问题答案:(1)c．  (2)c．
●实习问题解答:
( 1) 在这节经文中，他的灵是什么时候「去传道」的，那些「在监狱里的灵」到底是指什么，都甚不清楚。此外，他对那些灵所作的，是否就与他对所有死了的人要作的一样，则更加不清楚。
(2) 圣经没有一处说受洗本身可以赦罪。其实这处经文也暗示心的悔改是最基要的:保罗劝他的听众不要继续硬着心拒绝他的信息，而当「起来求告他的名」受洗。
(3) 神最早设立的原则应作为婚姻教训的基础，即「二人成为一体」的教训(创2:24)。这个教训也被圣经用来描写基督和教会的关系(弗5:31-32)。箴言5章10-20节教训说，丈夫当专心恋爱自己年轻时所娶的妻。此外，圣经常在叙述多妻的婚姻时，暗示其生活不快乐。


第十章 从原则到实践

10.0序言
我们在第1章就提过，解经是每个肯追求认识圣经的基督徒所不能避免的事。要明白所读之经文的内容就牵涉到分析，而分析圣经的内容就是解经。圣经不是只有专家才能明白的书，但圣经也不是全世界最容易读的书，好像其中没有什么深奥的内容，读的人不需要努力似的。
读经的过程一般都牵涉到不同程度的解经。无论读经的人手上只有圣经，单单靠观察来念，或有注释本圣经，或还有其他一些基本的参考书籍（如圣经辞典等），其过程都包含了判别的问题。因此我们要存着倚靠圣灵不靠自己的心，在不断地祷告中进行读经和解经。
怎样才是不靠自己呢？是否指不用努力？不需要读经计划？单单祷告等候圣灵的亮光？“倚靠圣灵”是否与“自己努力”是对立的？什么情况下“倚靠圣灵”可能成为懒惰的藉口？
笔者认为，倚靠圣灵是“心”的问题。倚靠圣灵是承认自己的有限，在读经过程中，无论是得到新的亮光，或是碰到叫人怀疑的问题，都相信圣灵会引导帮助，因为自己所念的是祂所默示的话。这是信靠圣灵的心，不是利用圣灵的心。这信心会尊重神所赐下的圣经的本质，就是尊重圣经的历史性（背景的）、文学性（文字的）和神学性（关乎神）的本质。任何的解经方法都不应该忽略这三方面。
读经时使用参考书或工具书是否就是不倚靠圣灵？其实不一定，问题在于我们怎样使用。使用这些书，应当要能帮助我们更重视倚靠圣灵的心。有时我们不明白圣经，并不是因为对释经学的原则或解经的步骤无知，而是不知道某译词的意义或经文的年代等问题，这时参考书或工具书就可能会帮助我们。
很多时候神要我们离开自己狭窄的小圈子（单靠自己或小组几个人），而透过更广的基督徒肢体的贡献去认识圣经。换句话说，如果圣灵把讲解圣经的恩赐给了某弟兄或姊妹，祂可能要我们透过与这位弟兄或姊妹的交通，去更深明白祂的话。这位弟兄或姊妹的讲解可以是藉着个人谈话的方式，也可能是藉著作的方式（如圣经辞典与圣经释义的书籍）。
有时圣灵在一刹那间帮助我们个人明白经文的意义，但有时却要我们继续努力，透过肢体的帮助来明白。极端的个人主义，或极端的倚赖别人，都不是合乎圣经教导的方式。
对圣经不太熟悉的人，使用参考书或工具书是免不了的。若只单靠一本中文圣经，当碰上陌生的辞语及思想时，即使多读几遍也不容易明白。不过，无论听讲或看书，认识基本的释经学原则与解经的方法，确实会增进我们对参考资料的判断力。

10.1解经的方法
我们在前一部分讨论六个释经学原则的时候，多少已经牵涉到解经的方法了，但在这一部分中，我们将更多地实际操练解经。
因着不同的环境，不同的文化和不同的需要，解经的人可用不同的方法来解释一段经文，但不论其方法是详细的或是简短的，最要紧的是这方法是否运用了正确的释经学原则，来反映圣经的本质？
目前已出版了不少关于各种查经的书籍（尤其是英文的），例如归纳式查经，按神学题目查经，按生活题目查经，按圣经人物查经，按时间分章查经（如一年念完圣经）等等，有些很复杂，有些较简单，有的适用于长期查经，有的则是给短期用的，它们的目的都是帮助有心认识圣经的人来学习研读圣经。
不过，无论我们采取什么方法来研读圣经，都牵涉到两个基本而实际的问题，第一，这个方法是否以正确的释经学原则为根基，第二，这个方法是否适当地使用参考书或工具书。这两个问题，是任何的解经方法都不能不面对的。
在没有进一步详细介绍实用的“四步解经法”之前，让我们先用比较流行的归纳式查经法，来简单地例举方法与原则的一些关系。

（一）归纳式查经法
一般来说，归纳式查经法基本上包括了三个步骤，就是：观察、解释、应用。它们的性质与过程如下：（注1）

1.观察（Observation)
这一步是搜集经文的资料。在观察的过程中，解经者要对经文内容找出四个问题的答案：何人（who)、何事（what)、何时（when)、何处（where)。
这四个问题其实牵涉到经文的上下文与背景，因此和“上下文”与“背景”的释经学原则有直接的关联。
其次，对不太熟悉圣经的人，这项观察的步骤也需要参考书或工具书帮助，例如关于经文记载之事件的发生日期等资料。

2.解释（Interpretation)
这一步是分析经文的信息。在解释的过程中，解经者要找出另外两个问题的答案来帮助了解：如何（how)、为何（hwy)。
这一步骤比观察更进一步，是澄清与推论的阶段，也就是根据观察所得的资料来推论，并对难明的字句下定义。
这步骤中所问的“如何”与“为何”，都牵涉到“上下文”与“体裁”的范围。虽说这是解释的步骤，实际上也离不开观察，尤其是要观察经文所用的动词，不然就不容易回答“如何”的问题。
其次，要澄清难明字句的意义不能靠猜测，所以也会需要用到参考书或工具书。

3.应用（Application)
这一步是实行经文的教训，关系到经文对读经之人的生活意义。在应用的过程中，解经者要回答的问题是“何用”（so what)
这一步骤比较主观，没有必要用参考资料，但可能会与释经学原则有关系。
曾经有一位宣教士告诉笔者，有一次他在事奉的地区带领几位曾有回教背景的教会领袖查经，那天所查的是一些有关婚姻的经文，由于回教容许多妻的制度，因此结束时宣教士便问他们圣经经文对他们的意义。结果他们说不可以“多”妻，但或许可以有两个妻子，显然，他们没有了解圣经“一贯”的“一夫一妻”婚姻原则。所以，“应用”也并非简单的一步。
（二）四步解经法
后面大部分的内容，将以介绍这个“四步解经法”为主。
学习解经的目的是要帮助我们多实习自己的解经。如果从来没有学过一些方法来训练自己，而是一打开圣经便靠参考书籍来解释圣经，结果不单自己没有学会读经，有时候更可能使自己失去了解经文的信心。
例如曾有人选了一段喜欢的经文，要在主日学里分享，但在准备时参考了好几本圣经释义的书，由于其中的一些释义彼此意见不合，结果反使他失去对分享这段经文的信心，不得不再找另一段经文来分享。此外，带领小组查经的人，若单单以提问题的方式来查经，而不对释经学原则有基本的认识，小组查经的结论也容易流于主观。我们曾经提过，任何好的解经方法都不能离开对圣经本质的尊重，就是对圣经本身的历史性、文学性和神学性（神圣性）的尊重。尊重圣经本质的解经法，不一定就是复杂的方法，因为如果能了解圣经的本质和释经学的原则，即使是用同一个解经法，也可以透过不同的深度来进行解经。
在这个大前提下，本书要在这一部分中介绍一个“四步解经法”：
Ⅰ.概览（Survey)：祷告并概览经文和经文的上文。
Ⅱ.分析（Analyses)：包括历史、文学、神学等三方面的分析。
Ⅲ.综合（Synthesis):解释经文的难题并找出经文的中心信息。
Ⅳ.应用（Application):由中心信息引申出原则，并认明生活中可应用的场合以便实践出来 。
这个解经法比归纳式查经法详细，它不但能反映六个释经学原则，也适当地使用参考书籍。为了让读者有一个全面性的了解，我们在下面各章中，将先详细地讨论这四个步骤，然后再由此简化，好让读者明白此方法可以按需要而变通。但如果读者觉得只想用简单的方法解经，或觉得先看简单的然后再看复杂的比较好，那么就可以先看14章，《简化四步解经法》。
根据圣经本质而来的释经学原则应该是不变的，但实践时的解经方法则可以按不同的需要而改变。此外，在解经的过程中，使用参考书籍的情况也应适当。笔者在此一切的讨论，都是希望读者在有需要的时候，可以设计一个适合本身的解经法，以帮助自己和别人更深地明白圣经，并达到灵命增长的目的。


第十一章 四步解经法（一）：概览·分析

11.0序言
我们在本章和下一章将要较详细地讨论“四步解经法”的步骤。为了使读者有些概念，我们先介绍一下它的大纲。
“四步解经法”包含了四大部分：概览（Survey)、分析（Analyses)、综合（Synthesis)、应用（Application)，其英文的缩写便是S.A.S.A.。（注1）
————————————————————————————————
注1.本书所介绍的四步解经法，主要是为以中文为主的读者而设计的，但也适合懂得使用希伯来文或希腊文之参考书的人。对于能够直接研读原文圣经的人，大致仍可以循着相似的步骤，但在原文字词和语法（包括文法与修辞）那两部分可以有多一点的分析。本章和下一章的内容主要来自笔者在神学院多年教授英文解经和原文解经的讲义。

Ⅰ.概览（Survey)
（一）祷告
（二）阅读经文（印出所选经文，阅读经文及经文的上文）
Ⅱ.分析（Analyses)
（一）历史分析（Historical Analysis)
1.历史文化的背景
（二）文学分析（Literary Analysis）
1.编排（与上文或书卷的关系）
2.字词（译本比较、字词解释）
3.语法（列出连接词、分析连接词）
4.结构（大纲、体裁）
5.修辞（象征性文字、平行诗句、重复用语）
（三）神学分析（Theological Analysis）
1.关乎神自己（神的属性和作为）
2.关乎神的真理（平行经文、神学主题和教义）
Ⅲ.综合（Synthesis)
（一）解释难题（历史的、文学的或神学的）
（二）中心信息（经文主要的教训）
Ⅳ.应用（Application)
（一）原则化（从经文的中心信息引申出最明显的原则）
（二）认明（找出生活中可应用经文原则的情况）
（三）实践（实行经文原则的一般建议、个人的回应）

从解经的目的来衡量，第二部分的“分析”最为重要，也就是关于历史、文学和神学等三个方面的分析，因为它们最直接反映出解经者对于圣经本质的尊重，这一点我们在前面已多次提过。虽然目前流行于福音派中的其他解经法，所用的步骤与名称不一定跟这里相同，但都直接或间接地包括了上述三方面的分析。

在详细讨论其中的细节之前，笔者想先澄清两个问题。

第一个问题是关于“分析”之内容的次序。
我们把历史分析列于文学分析与神学分析之前，主要是依循一般读者的习惯，即通常读经的人首先会问关于经文历史背景的问题，例如谁是经文的作者，他当时的处境如何，经文是什么时候写的等问题。
我们将神学分析放于文学分析之后，则是因为与神有关的教训，是解经最终的高峰。

第二个问题，是关于“分析”部分与六个解经学原则之间的关系。
在历史分析中，大致上我们直接运用的解经学原则是“背景”，虽然不少时候我们所得的历史资料，是来自对经文“上下文”的观察。
与文学分析较有直接关系的，显然是“下上文”与“体裁”两个释经学原则，虽然有时候在研究字词意义的时候，不能不涉及希伯来的文化背景。
至于关系到神学分析的释经学原则，主要是“渐启明”、“一贯”、“要清”，其原因是这三个原则关系到解经者是否承认神是圣经的作者，并且以这个角度来明白圣经。

以下我们就要来详细讨论“四步解经法”的细节。我们先列出每一个步骤的内容，然后再加以解释，并接着在每一段中都用诗篇第100篇作例子，来帮助读者对整个解经过程的了解。
因为篇幅的关系，我们在本章里只讨论“概览”与“分析”两个步骤，接下来到下一章才讨论“结合”与“应用”的步骤。

11.1概览

（一）祷告
为自己这次读经、解经努力祷告，求圣灵光照引导，一切荣耀归给神。
（二）阅读经文
1.印出所选的经文。
2.阅读两至三本不同版本圣经，每个版本至少两次。
3.阅读经文后，在这一处用括号记下所读的圣经译本，并所读的次数。
4.略看经文的上文。

我们的祷告很容易变成失去深度的一种习惯。假如我们真的相信圣经是神的灵所默示的，那么求圣灵引导我们解经是最智慧的决定。没有神帮助的解经，纵然能得出别人看来相当有深度的解释，但是否能得到神赐福却是另一回事。只有神赐福的解经才会产生属灵的效果，改变自己和别人的生命。这也是“恩赐”与“天然才能”的不同之处。
在印出所选的经文方面，中文读者可以《和合本圣经》的经文为主，其他作对照的译本则可选中文的《圣经新译本》或英文的《新国际版圣经》（NIV，New International Version），《新美国标准版圣经》（NASB,New American Standard Bible），《英文标准版圣经》（ESV,English Standard Version），《新软定本圣经》（NKJV,New King James Version）。若觉得真有需要，也可同时印出其他译本的经文。
以下我们将以诗篇第100篇为例，来提供一个运用“四步解经法”的完整实例。笔者在每个步骤中写出内容，目的并不是要作为标准答案，因为各步骤解经的详细情况，常和所选的经文类别以及读经者自己的需要有关。诗篇第100篇是一篇赞美诗，希望我们所有的解经，至终都成为对神的赞美。

诗篇第100篇 称谢诗
1普天下当向耶和华欢呼。
2你们当乐意事奉耶和华；
当来向他歌唱。
3你们当晓得耶和华是神。
我们是他造的，也是属他的；
我们是他的民，也是他草场的羊。
4当称谢进入他的门，
当赞美进入他的院；
当感谢他，称颂他的名。
5因为耶和华本为善，
他的慈爱存到永远；
他的信实直到万代。
11.2分析

（一）历史分析（Historical Analysis)
1.历史文化的背景
（1）通常需要借助参考书籍来得到这方面的资料（例如本书书末所附的&lt;圣经各章经文事件年份表&gt;）。即使只可得到大概的日期，也最好写下来。
（2）要用括号注明参考资料的出处。

关于我们应记录下多少历史资料，这要看经文的类别而定。历史体裁的经文显然要多记录一点历史的资料，以助于后面其他方面的分析。
不要忘记用括号注明资料来自什么参考书籍（对于其他方面的分析也都当同样作，至少可以省去将来重新去找资料出处的麻烦。注明时可以先简单地写下作者名字，在结束解经时再详细列出书名及其出版日期。）

例11.1 诗篇第100篇的历史分析
诗篇第100篇可能写于第一次圣殿被毁（主前586年）之前，或第二次圣殿重建完成（主前516年）之后的一个感恩崇拜场合。一般认为经文没有任何内证或外证，可以帮助我们确定这首诗是那一个时期的作品（见A.Cohen,D.Kidner,W.A.VanGemeren各释义）。

（二）文学分析（Literary Analysis）
1.编排（Editorial)
与上文或书卷的关系：
（1）简单指出经文在书卷中编辑的位置，或指出经文最接近的上文。
（2）用一句话叙述这一段在全书中的地位（可使用参考书籍中现成的书卷大纲），或至少写下对经文前一观察。如果所选的经文只是某章的一段，至少要总括上一段的大意。

在分析一段经文时，要注意看这经文是否可以独立成为一个思想单位。还好现代的圣经译本都很注意分段，也为各段经文加上题目，因此选择分析的经文单位并不太难。这一点在一般的注释本圣经（例如《新国际版研读本圣经》）中尤其明显。
但这并不是说我们不可以单选一节经文来分析，因为的确有不少经节本身就是一个独立的思想，例如在箴言书里的一些箴言，十诫中的某一诫等等。
不过在解经的分析过程里，虽然所分析的是一节经文，我们仍然要对其上下文作观察，就是要对经文最接近的上下文作一个初步的观察。

例11.2 诗篇第100篇的编排分析
这篇诗列于诗篇中的第四卷，是属于所谓“朝圣（崇拜）诗”中的最后一篇（Kidner,Cohen）。“朝圣诗”是包括诗篇第93到100篇的整组诗篇。在本诗篇之前的第99篇描述统管万有的神，是如何地圣洁和当受尊崇，其中所强调的“下拜”（诗99：5，9）和所提到的“万民”和“地”（诗99：1），都很自然地将我们带进诗篇第100篇的思想中。

（二）文学分析（Literary Analysis）
2.字词（Lexical)
（1）译本比较
（a）记录各译本明显不同的地方。
（b）对各译本加以简短地评论。这评论可以单纯地根据个人对译文的了解，不须担心原文到底是怎样。
（1）字词解释
（a）研究一到两个自己认为重要的字词或片语。这个字词或片语可以和上面（1）项所作的观察有关。
（b）尝试指出这个字词或片语最合乎经文意思的定义。

在比较圣经译本的时候，假如发现同一经文的翻译相差很远，这很可能表示圣经学者仍然认为原文有含糊不清的地方。如果翻译上没有很显著的差别，只是在修辞上不同，而在大意上类同，可以在此把自己的观察都写下来。不过，假如所使用的其中一个译本是意译本（即翻译者因某些原因多加了自己的字句），那么对经文的比较可能就会不太准确。

至于对字词或片语的分析，可以使用参考书或工具书，但为了避免不良的效果，如果是参考释义书籍的时候，要像参考圣经词典一样，不要先一口气阅读释义书籍对经文的全部讨论，因为这样地阅读释义，可能会让人觉得更混乱。参考的时候，要先看看释义书籍如何解释自己不明白的字词，并看看这个解释是否最能切合经文的上下文、体裁等等。由于有时候各释义书籍的意见不一，因此我们应当透过释经学原则的认识，来判定何者为恰当的释义。
有人喜欢直接使用经文索引（Concordance,或称经文汇编），集合所有包含某字词的经文，来作一个详细的探究，以为这才是最客观的作法。然而真正完全客观的作法，必须对这字词出现的每一节经文的上下文和体裁等都先有分析。因为各圣经作者虽然使用同一个字词，却不一定有同样的含意，这一点我们在讨论“上下文”的原则进已提过（例如保罗与雅各所用“信心”一词的含意不同）。
对于相当难解的字词，尤其是那些具有争议性的字词，使用经文索引是有帮助的，但对一般的解经，参考现成的圣经工具书就已经足够了。其实不少工具书所提供的资料，是一些学者经过上述复杂的过程而得来的成果，我们当学习适当地使用它们，并在他们意见不统一的情况下学习来判断衡量。

不过，有些比较旧的参考书或工具书，对于原文字词的分析可能有问题，一般称这种错误为“字根谬解”（etymological fallacy)。这种分析字词的方式常忽略上下文的重要，而以断字根的方式来定字义，尤其是对那些由一个以上的字根所组成的原文字词。
比方来说，新约常见的“忍耐”（hupomeno)一词，若把原文的希腊字断开，便成为“在下面”（hupo)和“留”（meno）两个部分，因此有人将“忍耐”解释为“留在下面”。如此一来，保罗在罗马书12章12节所说的“在患难中要忍耐”便成为“在患难中要留在下面”，就是留在患难之下的意思。这样便把本来简单清楚的“忍耐”，变成消极无奈的逗留。这正像把构成英文“蝴蝶”butterfly一字的butter(奶油)与fly(苍蝇)两个字根断开，来结论说蝴蝶是一种“奶油的苍蝇”！虽然中国语言在字词的构成上和希腊文不同，但有一些例子也可作比较：例如把中文“地狱”一词，断成“地”与“狱”，然后说圣经所提到的地狱，是指处于我们地土下的一个监狱。（注2）
这类字根谬解的解经方式，在较新的参考书中比较少见。如果我们看到一个工具书采用类似上面的“断字根”的方式来定字义，那么我们就应该：（1）先从上下文来衡量此定义；（2）看看此“特殊”的定义是否真能进一步澄清经文的意义。假如这样的探讨发现没有明显的帮助，或甚至使经文的意义变得更复杂，那么最好再求助于别的参考资料。

例11.3 诗篇第100篇的字词分析
（1）译本比较
《和合本圣经》中“也是属他的”（诗100：3）这句话，有的版本译法不同，例如英文的《新美国标准版圣经》NASB译为“不是我们（造）自己”（not we ourselves）。但英文的《新国际版圣经》NIV译成“我们是属他的”（and we are his），与《和合本圣经》相同。中文的《圣经新译本》也与《和合本圣经》相似，但加注说：“有古抄本作‘不是我们自己’”。
按照柯德纳（D.Kidner)之见，类似英文的《新国际版圣经》NIV的译法，较为适合经文的意义，他认为这整句话的意思是渐进式的：从神是创造我们的主的观念，带出我们是属神的观念。但另一方面，依希伯来的语法来看，这两种译法都有可能。
不过，这也可能是诗人一种蓄意的留白，是聪明的使用文字的方式，为要同时传达我们属于神，和我们并不是自己所创造的这两个意思。

（2）字词解释
第2节中的“事奉”（cabad）在此有“敬拜”的含意。在出埃及记3章12节，神对摩西说：“你将百姓从埃及领出来之后，你们必在这山上事奉（cabad）我。”（另参出4：23；10：26；20：5；23：24）英文的《新国际版圣经》NIV和《福音版圣经》（GNB，Good News Bible）将此字译为“敬拜”（worship)，也是正确的。在第2节中平行的两个同义词“当”、“当来”也支持“事奉”所指的是敬拜的论点。
但在另一方面，cabad也用来泛指在神面前的委身和服事，例如约书亚向以色列人挑战：“今日就可以选择所要事奉（cabad）的……至于我和我家，我们必定事奉（cabad）耶和华。”（书24：15；又见申10：12；撒上12：20）。
在旧约中，用来指敬拜的cabad一词，同时也可用来指日常的工作，例如在十诫中，出埃及记20章5节中说到：“不可跪拜那些像，也不可事奉（cabad）他”，此字显然是指敬拜（英文的《新国际版圣经》NIV将此字译为worship）。但在第9节中的“六日要劳碌作你一切的工”，cabad一词在此则被译为“作……工”，显然是指一般日常的“工作”（英文的《新国际版圣经》NIV将之译为labor；另参代下35：3）。

（二）文学分析（Literary Analysis）
3.语法（Syntactical）
（1）列出连接词
尽量列出所有句子之间，以及与逻辑上转折有关的连接词，例如“但是”、“所以”、“除非”、“因此”、“因为”、“当……时”、“如果”、“虽然”等等。也可列出“并且”、“与”、或“和”等较为普通的连接词。
（2）分析连接词
从上述的连接词中，选出一个对经文思路有重要作用的连接词，并简单地解释一下。

此部分牵涉到分析经文句子之间的关系；这步骤可帮助解经者对经文思路的了解。
一般圣经译本中的连接词不一定都是根据原文直接翻译而来的，因为从一个语言翻译到另一个语言，不能不加上一些连接词，来使句子之间的关系和经文的思路更加清楚明白。如果解经者对圣经译本中的某个句子觉得含糊不清，就可以用自己的话将这句子重写，来澄清它们的意义。
有时候各译本的意思不同，是直接与连接词有关，例如一个译本在某两个句子之间用“与”，而另一个译本却用“但”（表示两句话彼此相反）。如果这差别对经文的意义有重要的影响，就应该进一步透过经文索引来澄清这问题。（注3）
————————————————————————————————
注3.一般来说，近代的经文索引在所列的经文旁边还有代表原文的号码。若旁边没有号码的经文，就表示这连接词不是根据一个原文字，而是译本在判断经文思路时加上去的，读经的人不应用此字来作为重要的论据。此外，连接词在圣经的诗体中出现的机会少于散文体。不少电脑圣经软体，已使得研究字词的工作更为简化。不过，无论是书籍或电脑软体，重要的是要先看这些工具附带的使用说明。

例11.4 诗篇第100篇的语法分析
（1）列出连接词
诗体的语法是很简洁的，所以在诗中不常出现逻辑性的连接词。惟一看来重要的连接词是第5节的“因为”（ki）。

（2）分析连接词
第5节的“因为”解释了前一节所提到的“进入他的门”。在第3节中，“当晓得”的作用与第5节“因为”的作用相似，用是要指出敬拜的理由。
若对这5节平行的各主词作进一步的分析，更会加强上述的观察：
A=“普天下”（第1节）
B=“你们”（第2节）        [因为]  C=“耶和华”（第3节）
B′=“你们”（第4节原文）   [因为]  C′=“耶和华”（第5节）

（二）文学分析（Literary Analysis）
4.结构（Structural)
（1）大纲
透过对字词和语法等的了解，列出经文内容的几个重点，来描述经文的大意。经文的结构好像一个人的骨架，要从大体着眼。结构大纲的各标题必须彼此关联。一个好的大纲会尽量将多项细节纳入仅仅几个大标题中。
（2）体裁
看看经文大致上属于什么体裁（历史体裁、律法、赞美诗、哀歌等等）。如果经文本身已提及体裁的名称，那么就将之记下并略为解释即可。

列出经文大纲时，每一个大标题下都当列出小标题，并在各标题后清楚注明包含哪些经节。虽然各释义书籍通常都有大纲可供参考，但解经者还是应该试着自己去想出大纲。不要以为自己的分析一定不如释义书籍的深入，或以为世界上可以找到一个理想的分段大纲。要对自己列的大纲有信心。最要紧的是，大纲每一段标题都真有标题后所列出之经节的支持。
其实参考十本释义书籍，可能就有七八种不同的分段和大纲。在完成自己的大纲之前，不要先看参考书，但假如后来真是非常喜欢某释义书的大纲，当然可以把它放在自己写的大纲之后，并注明出处，而且也需要解释一下别人大纲的长处。

例11.5 诗篇第100篇的结构分析

（1）大纲
A.敬拜的呼召（第1，2，4节）
（i）不单呼召以色列，也呼召全地向耶和华欢呼（第1节）。
（ii）要大家到圣殿，以欢喜的歌声赞美神（第2，4节）。
B.敬拜的理由（第3，5节）
（i）耶和华我们的神（第3a节）；
因我们是祂造的，也是属祂的（第3b节）；
我们是祂的民，也是他草场的羊（第3c节）。
（ii）耶和华本为善，永远慈爱信实（第5节）。
（2）体裁
这是一首赞美诗。诗题为“称谢诗”，是原来体裁的名称，虽然没有进一步地澄清此诗的体裁，但至少指出此诗关系到敬拜中感恩的心态。
经文内关乎敬拜事奉的同义字词贯穿全诗，使整篇诗呈现紧密的结构。

（二）文学分析（Literary Analysis）
5.修辞（Rhetorical)
记下经文内能帮助我们了解作者原意的任何修辞方式，并简单说明这些修辞方式如何增加传达经文意义的效果。注意下面这些修辞方式，是否有在各译本中表达出来。
（1）象征性文字
例如明喻、暗喻等。
（2）平行诗句
（a）经文若属诗歌体裁，就需要注明各诗句属于哪一种平行句的种类（同义平行句、反义平行句、综合平行句）。
（b)诗歌体裁的内框与交叉。
（3）重复用语
（a）指出经文内重复使用的字词与片语，这些重复很多时候显示作者强调的思想。
（b)尽量指出使内容连贯的某个重复字词或观念。

一般来说，有关经文修辞的资料，需要藉助解经书籍的补充，尤其是关系到原文的字或音，以及和整段经文有关的修辞结构。但比较常见的，是涉及不同之象征性文字和希伯来诗体裁的分析。有时候参考书会提供一个看来很漂亮的分析，但不一定会对明白经文的原意有直接的帮助，这一点读经者要自己决定是否采纳解经书中的分析。简言之，最要紧的就是找出那些对明白经文意义不可缺少的修辞分析。

圣经中常见的修辞方法之一是“重复法”，这方法常与古代学习圣经的人以耳“听”经多于以眼“读”经的背景有关，因为“重复”对用听觉来学习的人有重要的帮助。我们若注意经文内的重复性，可以帮助我们来解经。
例如保罗在罗马书第14章1节教导说“不要辩论所疑惑的事”，尤其是牵涉到食物问题上的争论。当我们在应用这经文时，对于“所疑惑的事”的问题应当如何解决呢？我们若留意到保罗在用词上的重复，至少可以明白一点：要以“为主”的观念作处理纠纷的出发点，因为经文内“为主”的意思或用词（for/to the Lord）一共出现了十次（见罗14：4，6-8）。
在诗歌体裁的经文里，常见的一些重复现象是“内框”（inclusio)与“交叉”（chiasm,或称inverted structure)。
内框式的结构是指一段经文开始和结束时，都用相同或相似的句子相互对应。例如诗篇第8篇在开始与结束时都是相同的句子：“耶和华我们的主啊，你的名在全地何其美！”若用英文字母来表示，可将这种简单的结构写成ABA′（即A与A′对应，B指中间其他经节）。
交叉式（或称交错式、倒转式）的结构是指除了开始和结束都用类似的句子外，其内部的经文也有意思相似，彼此相对应的句子。若用英文字母来表示，这种结构就是ABB′A′（即A与A′对应，B与B′对应），或ABCB′A′（即A与A′对应，B与B′对应，C是中间其他经文），或ABCC′B′A′（即A与A′对应，B与B′对应，C与C′对应），如此类推。诗篇1篇6节是一个简单的交叉式结构，约伯记40章9-14节则是一个较复杂的交叉式结构，下面一个例子就是分析这两处经文的修辞结构。

例11.6 诗篇1篇6节及约伯记40章9-14节的修辞分析
（1）诗篇1篇6节
A因为耶和华知道
B义人的道路，
B′恶人的道路，
A′却必灭亡。
（2）约伯记40章9-14节
A你有神那样的膀臂么？
你能像他发雷声么？
B你要以荣耀庄严为妆饰；
以尊荣威严为衣服。
C要发出你满溢的怒气，
D见一切骄傲的人，使他降卑；
D′见一切骄傲的人，将他制伏，
C′把恶人践踏在本处。
B′将他们一同隐藏在尘土中；
把他们的脸蒙蔽在隐密处。
A′我就认
你右手能以救自己。

要知道是否有交叉式的结构，首先要看是否有内框（即AA′）；在上例约伯记的这段经文里，至少有“神”与“我”，“膀臂”与“手”相应的内框。
其次要再看其他的经节是否也彼此相应：这段经文刚好中间有很明显的DD′的平行相应；C′的“把恶人践踏在本处”，是对应于C——神邀请约伯施行他对世界不公的“怒气”（在本章之前约伯多有埋怨神）；B′的“把他们的脸蒙蔽”是指用布把尸体裹起来（英文的《新国际版圣经》NIV把“蒙蔽”译为shroud），与B的“衣服”相应。
有时候我们会碰到一些释义的书籍，过分地认为什么经文都有此结构，以致造成读者的困惑，因此我们对于这些释义书籍要有所判断。
首先我们可以看看它所建议的交叉式结构，是否有明显的内框（即AA′),即在那两个对称的句子中，是否有相同或相似的字词（而不仅仅是两个概念）。
其次，我们要看看那个所建议的交叉式结构，是否能增加我们对整段经文意义的了解，还是使得整段经文变得更复杂难懂。
另一方面，为了使经文的结构易于明白，一般性的结构分析也可用字母来代表，不一定只限于用在内框或交叉的结构分析上，例如下面的例子所示。

例11.7 诗篇第100篇的修辞分析
在诗篇100篇第3节中，诗人用“羊”这个暗喻强调，耶和华不单是“造”我们的主，同时也是供应我们日常需要的神。
在第2节中的两句，以及第4节内开始的两句，还有第5节后面的两句，所有都是同义平行的诗句（对仗）。以下是第4节与第5节的修辞结构分析，“//”代表平行句。有画底线的句子和句中彼此平行的句子相呼应。
第4节：A    当称谢进入他的门，
A′  //  当赞美进入他的院；
B  当感谢他，称颂他的名。
（上面画底线的B句，归纳了平行式AA′两句称赞的对象：“当称谢”和“当赞美”的是“祂的名”，就是神。）
第5节：
C   因为耶和华本为善，
D   他的慈爱存到永远；
D′//他的信实直到万代。
（下面画底线的C句，向后面平行式DD′两句延伸其意：从神的本性本为善，伸意到神向外的关系，就是祂对人慈爱和信实的关系。）
此外，若用“X”代表画线的句子，那么第4节与第5节就构成了互相反称方式：//X和X//，即这两句画底线的句子同时都关乎神，它们紧紧地将整首诗带入诗人对神的美善、慈爱和信实而感恩的高潮。

（三）神学分析（Theological Analysis）
1.关乎神自己（Concerning Gog）
（1）指出经文中直接或间接关乎神（或单单圣父、基督、圣灵）的属性或作为的任何教训。
（2）也尽可能解释一下这些教训对于圣经的作者和当时的听众，有什么重要的意义。

我们在第8章讨论“一贯”的释经学原则时曾指出，认识圣经最终的目的是要认识神，因此我们在面对一段经文时一定要作神学分析。在不同的经文里，有关神的教训不一定都是很明显的，例如在以斯帖记内甚至没有明显地提到神。但无论是明显或不明显的，每一段圣经至终都能够让我们认识神，因为圣经是神的话，是要帮助我们认识祂。
思想经文教训对作者和当时听众的意义，会使我们对于关乎神自己的了解更为深刻，而在应用上，也会使我们更容易看出经文对我们今天的意义。与经文背景有关的资料，也会帮助我们认识神自己。

例11.8 诗篇第100篇中关乎神自己的分析
本诗篇强调耶和华是全能的（创造的神、独一的神），同时又是全善的（牧者，慈爱信实永远常存），因此我们理当满怀喜乐地来赞美祂。
对以色列这个时时刻刻在敌国兼并环伺之威胁下的国家而言，认识到惟有全能神配得称颂，是十分重要的；另一方面，这些已经认识真神的选民们，在仍过着敬拜偶像之生活的万民中，是祂见证，当向普天下宣扬祂。

（三）神学分析（Theological Analysis）
2.关乎神的真理（Concerning God′s Truth）
（1）平行经文
（a）与较早期经文的关系
（a.1）找出这段经文是否根据或引述某些较早期经文；较早期经文是指在时间上先于本书的经文。（例如以赛亚书中的某些教训，是根据出埃及记的某些内容。）
（a.2）如果找不出明显的较早期经文，那么至少要讨论一段在内容上与处境上和本段经文相似而属于较早期的经文。
（a.3）用一句话来说明，此处所作的平行经文比较，如何增进了自己对于这段经文的了解。
（b）与较后期经文的关系
（b.1）找出这段经文在较后期经文中，是否曾经直接或间接地被引述过（例如以赛亚书在后来的耶利米书或新约圣经中曾都被引用过）。如果有的话，就必须加以讨论，尤其是当旧约圣经被新约圣经所直接引用的时候。
（b.2）如果找不出明显的较后期经文，那么至少要讨论一段在内容上与处境上和本段经文相似而属于较后期的经文。
（b.3）重复（a.3）
（c）与主耶稣的工作、生平或教训的关系
至少要引用和讨论新约圣经中一处有关的经文。

关于较早期经文和较后期经文彼此的关系，并对彼此带来的亮光，都在第7章和第8章有关释经学的“渐启明”与“一贯”原则里详细讨论过，在此不再重复。
一般来说，串珠圣经或注释本圣经内的串珠系统，可以帮助我们找出有关的平行经文，如果真有必要时，也可以找出同卷书内较早的平行经文，虽然这样做与“编排分析”有点类似，但这里所作的乃限于平行经文。
圣经的串珠系统一般是印在经文旁边，内容是列出与本经文相关的其他经节，这对于寻找与此经文有关的较早期或较后期的经文，有很大的帮助，不过，串珠系统所列的经节，有时候不都与经文有直接的关系，读者要经过查考和比较后才能决定。

例11.9诗篇第100篇中关乎神真理的平行经文分析
（a）与较早期经文的关系
“敬拜”一词在旧约中常常用来指“事奉”（cabad）。真正的敬拜绝不是将圣殿中的敬拜和日常生活中的活动分开。凡为了主而作的，都是对神的事奉，无论是家务或办公。
我们曾在“字词分析”的例11.3中，讨论过这个词在十诫的意义：在出埃及记20章5节中，它是指我们一般所谓的敬拜：“不可跪拜那些像，也不可事奉（cabad）他”，但在第9节中，同一个字却是指日常的工作：“六日要劳碌作你一切的工”其中的“作……工”就是译自cabad。
真正的敬拜是包含整个生活的敬拜。对信主的人而言，这个事实同时也是个安慰，因为整个人的生活都活在神的面前，即表示神与我们不断地同在。
除此之外，在此诗篇之前已启示的申命记28章47-48节中，记载了对失去敬拜之心的警告：“你富有的时候，不欢心乐意地事奉耶和华你的神，所以你必在饥饿、干渴、赤露、缺乏之中，事奉耶和华所打发来攻击你的仇敌。”在有事需要神的时候，事奉似乎就容易乐意，但在富有自满的时候，事奉可能就成了重担。

（b）与较后期经文的关系
新约罗马书12章1节：“所以弟兄们，我以神的慈悲劝你们，将身体献上当作活祭，是圣洁的，是神所喜悦的；你们如此事奉（Iatreia）乃是理所当然的。”英文的《钦定本圣经》ＫＪＶ和《新美国标准版圣经》NASB都将Iatreia译作“事奉”（serve），《新国际版圣经》NIV则译作“敬拜”（worship）。
保罗在此从圣殿的敬拜（事奉）开始，继而教导信徒如何在生活中事奉神（罗12：3-13，尤其是第11节）。
以上（a）和（b）对平行经文所作的比较，都指出敬拜心态的重要，也说明本诗泛指生活的各个层面。这些比较使我们更明白诗篇第100篇中事奉的整体意义，和这意义与我们平日生活的关系。
（c）与主耶稣的工作、生平或教训的关系
今天因耶稣基督为我们成就的，我们才能真正事奉敬拜神。本诗篇呼召：“你们当晓得耶和华是神”，它也同样呼召我们当晓得基督是神，是我们的牧人，我们是祂草场的羊（约10：10-14）。
本诗篇对普世的呼召——“普天下当向耶和华欢呼”，今天已在世界上不少的地方得到响应。今天我们能参与事奉神的行列，是神在基督里对我们的恩典。在基督里，我们确实地经历到“耶和华本为善，他的慈爱存到永远”的真实。

（三）神学分析（Theological Analysis）

2.关乎神的真理（Concerning God′s Truth）
（2）神学主题和教义
（a）找出这段经文所启示的主题，以及这段经文如何和圣经中其他重要的主题或教义相呼应。类似的问题所带来的观察，会增加解经者对圣经神学和一般教义（或系统神学）的认识。
（b）决定经文的主题或教义以后，尝试指出这主题或教义是否也是该卷书的重要主题或教义。

我们在第8章讨论“一贯”的释经学原则时，曾指出圣经最重要的三个主题是“神的应许”、“神的国度”与“神的同在”。假如解释时无法确定经文所显示的主题或教义，至少要考虑经文和这三大主题的关系。
认识上述三个主题与基本教义（或系统神学）的一些常见的论题，会帮助我们在解经时确定经文的主题和教义。有时候主题和教义的观念已经在经文里了，只是所用的字眼跟我们所提的三大主题或一般教义的术语不同，这时记下圣经的用语比写下一般的神学术语更好。

例11.10 诗篇第100篇中关乎神学主题和教义的分析
这是一首重要的阐释敬拜精义的诗。这诗篇强调神是创造主，是统治一切的主，而同时也是接近我们的主，祂关心我们日常的需要。前者与“神的国度”有关，后者与“神的同在”有关。


第十二章 四步解经法（二）：结合·应用

12.0序言
我们在前章讨论过“四步解经法”的“概览”和“分析”，这里要介绍后两个步骤：“综合”和“应用”。读者若要复习这四个步骤的纲要，可翻阅第11章序言。介绍完这个解经法之后，接着会提出一个应用的例子，就是将解经成果发展成简单的讲道（或教导）大纲。这方面的训练本不属本书范围，笔者提出来，是为了帮助经常参与教导与讲道的读者，看到解经与教导、讲道之间的关系。本章仍用诗篇第100篇为例：
诗篇第100篇 称谢诗
1普天下当向耶和华欢呼。
2你们当乐意事奉耶和华；
当来向他歌唱。
3你们当晓得耶和华是神。
我们是他造的，也是属他的；
我们是他的民，也是他草场的羊。
4当称谢进入他的门，
当赞美进入他的院；
当感谢他，称颂他的名。
5因为耶和华本为善，
他的慈爱存到永远；
他的信实直到万代。

12.1综合
（一）解释难题（Interpretive Difficulties）
1.列出本经文含有的或引起的一个难题（历史的、文学的或神学的），并在可能的情况下，提出一个到两个解决这个难题的办法。
2.如果觉得经文没有什么困难，那就在此写下一个与经文有关，值得将来进一步研究的题目。

对于经文的难题，这里的笔记是一个很好的提醒，一方面在将来可以补充资料，但更重要的是可以提醒自己，经文有哪些“不清”（或至少在目前对自己而言仍是不清）的部分，好在综合的过程里，帮助自己对经文囊有适当的推论和结论。

例12.1 诗篇第100篇中的难题
本首诗的著作年代与历史背景不可考，这是解释时要面对的难题。不过，在这整卷书中的不少诗篇都有相似的问题。
一般来说，背景不确定，大致上不影响我们对这首诗的意义的了解。

（二）中心信息（Central Message）
根据上述历史的、文学的与神学的分析，写出经文主要的教训，尤其是对圣经当时代人所教导的中心教训。

这一步将与下一步的“原则化”有直接的关系；应用过程中的“原则化”乃是由综合过程中“中心信息”引申而来。
不过我们要注意两者的不同：“中心信息”仍然不离开经文对原来之听众与读者的意义，因此记录时应尽量包含经文所有重要思想，并要尽可能的详细，包括要记录下经文背景中有关的人名、地名（例如诗篇第100篇暗示的“以色列”）。
但“原则化”就不同，因此原则是不受人、地的限制。

例12.2 诗篇第100篇的中心信息
诗人呼召全地的人都与以色列一同事奉敬拜神，因为祂是创造我们和看顾我们日常生活一切需要的主，并要因为祂的全善和永恒不变的慈爱与信实，欢喜快乐地赞美祂，向祂感恩。
神的属性和关怀超越时间限制，神的供应与同在也不限于集体事奉敬拜的时候。

12.2应用

（一）原则化（Principalization）
1.从经文的中心信息引申出一个最明显的教导和原则。理论上每一段经文只有一个中心信息，但却可能含有几个属灵原则。
2.假如中心信息是一个普世性的命令（例如经文是十诫的第一诫），其命令本身就是一项原则，那么中心信息和原则就是相同的内容。

前面我们在谈“中心信息”的时候，就已经提及“原则化”问题了。
由于经文的中心信息和原时代的读者相关，因此不会随着时间而产生变化；但由中心信息而引申出来的原则不一定只有一个，所以读者在不同时间研读这段经文，并在未来回头看自己过去所作的解经笔记时，由于有了新的经历，或者面对新的需要，就可能会从经文的中心信息引申出另一个原则（但要有经文内容支持才可），也因此会引出不同的应用。
在将中心信息原则化的时候，有时会面临一个问题，那就是要确定经文的内容究竟是普世性的还是局恨性的，这在一些历史体裁的经文里尤其常见。
例如在撒母耳记上第17章中大卫击杀歌利亚的那一段经文，作者所给我们的教训（原则），是要我们学习使用简陋的武器来作战？还是要指出神必使用那些关心祂名的人？
对于这类经文的分析，我们除了要留意历史与文学的分析外，特别要注重神学的分析，因为当我们留意经文关乎神方面的教训，就会看出圣经描写人物或情节的最终目的，这样也就更容易看出经文所要教导的原则。

例12.3 诗篇100篇中的原则
因为神是创造我们与看顾我们的主，所以我们要自省，以感恩的心敬拜祂，以感恩的心每天为祂而活。

我们在前面提过，每一段经文都有一个中心信息，但从中心信息引申出来的原则却不限于一个。
比方说，我们如果要从“像普天下宣扬”的角度来看诗篇第100篇，那么所引申出来的原则，就会跟例12.3中所得的原则不同。
从“像普天下宣扬”的角度所得的原则可能是：“神不单呼召我们信祂的人事奉敬拜祂，祂的呼召也包括普天下的人，因为惟有祂是创造主和供应我们一切需要的主。”

（二）认明（Identification）
找出生活中可应用经文原则的情况。即从原则来推想，找出一个以上有关个人、教会或社会在这时代可应用这原则的情况。

原则的含意愈广泛，所牵涉的应用情况可能就会愈多，而不易落实。
因此，为了将来能更具体的实现经文的原则，我们在一个步要把思想范围缩窄，尽可能从自己的处境中，找出与经文最有关联的应用场合。

例12.4认明应用诗篇第100篇之原则的情况
我们要重新检讨自己在教会崇拜中的态度。我们常容许自己在敬拜时仅仅注意到本身的需要或兴趣，而非将注意力放在神的身上。我们不知道，我们若能仰望他，生命的视野就会大大得以扩展。
教会中常常会出现无关紧要的纠纷，这常与缺乏敬拜神的态度有关。当我们不能尊主为一切侍奉活动的主，肢体之间就不容易合作。

（三）实现（Implementation）
1.一般的建议
提出在所认明的情况下，可以实现经文原则或命令的方式。这里重于行动的建议，尤其是与作为信徒的个人生活和教会生活直接相关的建议，例如，我们有什么罪要对付？有什么态度或行为要改变？有什么神的事工或社会的贡献要参与？
2.个人的回应
详尽地说明经文的原则或命令对个人的意义，包括作为一个丈夫或妻子、为人父母者、为人子女者或为公民者等等。例如，我们是否因着圣灵藉这段经文向自己说话而有所改变？是否因此而向神献上赞美？或是否需要认罪？是否有必须立刻采取的行动？

而能详细地列出行动上的各个步骤，当然是很好，但在一般的情况下，解经的操练所要求的，只是一些起步的建议。更详细、更具体的建议或计划，可以到后来再设计。
在各人的回应方面，则要按照各人的不同情况的而定，但至少我们可以藉著祷告，来作为自己对于经文教训的第一步回应。

例12.5实践诗篇100篇中的原则
1.一般的建议
鼓励弟兄姐妹在教会崇拜前默想诗篇的话，思想神大能的创造，神作牧者的供应等等。再一次认清自己来到神面前的特权，并为此感恩。思想神在过去这个星期的带领，虽然曾经过难处，但仍然有机会活着和众人一齐敬拜，一齐团契交通，这都是神的恩典。
真正的敬拜是全人的事奉；真正的敬拜能使自己更得力地事奉神。另一方面，要在生活中正确地事奉神，自己应该本着敬拜的心来从事一切的活动。

2.个人的回应
（祷词）造我的主，我的牧者，帮助我明白我不属自己，也不要靠自己而活。帮助我乐意尽心服事你，时时体会你的同在。帮助我学习感恩，帮助我的信仰与生活不脱节。让我知道在教会崇拜的时候，是事奉的时候，不问自己得着什么，乃问自己给了你什么。让我在每日生活工作时，存着敬拜你的心，因为这样的生活在你面前也是事奉。（注1）

12.3建立讲道或教导大纲
有很多方法可以应用解经所得的结果，而写出一个教导上可使用的简短大纲便是其一。这里所介绍的只是其中一个方法，而且除非解经者在教会有教导的责任，或正在神学训练的阶段中，否则不太需要将解经的结果写成讲道大纲。
笔者在此列出这个写讲道大纲的方法，只是为了让读者看看应用解经结果的一个例子，。读者可以根据前面我们所讨论过的解经方法，将解经所得的结果用任何自己习惯的方式来建立自己的教导大纲。
下面这个简单的例子所使用的方法是“关键词（key word)法”，这也是众多讲道法中的一个方式。如果这不是读者所习惯的方式，那么也不妨藉此机会试试看。

（一）决定关键词
虽然在中文里看不出来，但原则上这关键词虽复数的（例如：理由reasons、方法ways、方面areas、后果consequences），但所决定的关键词必须得到解经结果的支持。因为没有任何一篇讲章可以穷尽一段经文之意，而关键词可以帮助我们点出一个中心主题，所以若可以在经文本身找到与主题有关的关键词，就当采用它。

（二）写出主题句
写出主题句时，必须将解经过程中所找出的原则和经文的关键词同时列入考虑。

（三）建立大纲
若讲章的大纲是基于分散在经文中的不同部分，那么它们应该是很自然地渐进式的叙述。在这简短的练习中，可以约略提到应用和解释，或甚至可以省略。

（四）结论
简单地叙述讲道者想要向听众表达的中心观念。

例12.6 由诗篇第100篇发展出简单讲道大纲
（一）决定关键词：
以（敬拜的）“理由”（reasons）作为关键词。此词有助于将讲道的范围集中于一个重点。
（二）写出主题句：
“我们必须敬拜神”。诗篇第100篇中提到三个我们必须敬拜祂的理由。
（三）建立大纲：因为
A.在敬拜中，我们顺从神对我们事奉祂的呼召（诗100：1，2）。
B.在敬拜中，我们表明对祂是造我们的神，是我们牧者的信心（诗100：3）。
C.在敬拜中，我们宣扬对神的善良、慈爱和信实的感恩（诗100：4，5）。
（四）结论：
我们必须敬拜神，因为我们的敬拜是事奉，是见证，是感恩。


第十三章  其他四步解经法实例

13.0 序言
    虽然笔者在前面两章介绍「四步解经法」时，已经用诗篇第100篇为例，说明了各步骤的实际作法，但为了使读者有更深入的了解，我们将在本章用以赛亚书和出埃及记的两处经文为例，更仔细地说明这个解经法。
    不过因为篇幅的关系，其中的「概览」部分从简，而仅将经文本身列出。为了使读者能清楚地对照前面两章的内容，本章所用的步骤名称和编号仍和前面一样，不过有些步骤较为浓缩，有些则较为详尽。
读者在实际解经时可按照经文的特点和自己的需要，来决定每一步骤的长短。如果读者在开始练习时感到这几个步骤有些复杂，那么也可以先用下一章简化的步骤来练习，熟悉之后再扩展回到这个比较详细的步骤。

13.1 解经实例 (壹)——有一婴孩为我们而生
Ⅰ. 概览(赛9:l-7)
   1但那受过痛苦的必下再见幽暗。从前神使西布伦地和拿弗他利地被藐视，末后却使这沿海的路、约但河外、外邦人的加利利地得着荣耀。
2在黑暗中行走的百姓看见了大光；住在死荫之地的人有光照耀他们。
3你使这国民繁多，加增他们的喜乐；他们在你面前欢喜，好像收割的欢喜，像人分掳物那样的快乐。
4因为他们所负的重轭和肩头上的杖，并欺压他们人的棍，你都已经折断，好像在米甸的日子一样。
5战士在乱杀之间所穿戴的盔甲，并那滚在血中的衣服，都必作为可烧的，当作火柴。
6因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。
    他名称为奇妙策士、全能的神、永在的父，和平的君。
7他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心必成就这事。
Ⅱ．分析
㈠ 历史分析
    北国以色列(在加利利海一带)因着亚述王提革拉毗列色三世(Tiglath-PileserⅢ)的摧残，自主前732年起受到亚述的辖制(王下15:29)，而他们的危机也大大地影响了南国犹大的安危。看来似乎选民全面被毁灭是势所难免的。
虽然北国以色列被毁灭是神的刑罚，而且整个情势似乎是掌握在亚述帝国的手中，但这一切仍在神的预料之中。先知以赛亚在此提醒当时的人，神仍然掌管历史，并且至终要藉着弥赛亚的降生而完全实现他救赎的计划。

㈡ 文学分析
1．编排
    与上文或书卷的关系:
    这段经文指出神的救赎是透过大卫理想的后裔。它紧紧地连着前面第7章和第8章，那两章的内容是关于犹大面对危机时，神所赐的以马内利和以赛亚之子的预兆。这段经文也与第8章结束时所谈到的「黑暗」这个题目相似(赛8:19-22)。
2．字词
  (1) 译本比较
    《和合本圣经》的「奇妙、策士」与英文的《钦定本圣经》(KJv，King James Version）译法相同，但近代的英文译本，如《新国际版圣经》  (NIV,New International Version)和《新美国标准版圣经》  (NASB,New American Standard Bible)等等，都没有把原文的「奇妙」与「策士」两个词分开，而是与另外三个称呼片语相对应(「全能的神」、「永在的父」、「和平的君」都是由两个英文字构成)。中文的《圣经新译本》也循此方向，将之译为「奇妙的策士」。关于此称号的意义，我们将在下一段讨论。
(2) 字词解释
    *「米甸的日子」(第4节):这是指一场著名的战役，神藉着少数的以色列士兵，将它的子民从仇敌米甸人的轭中救出来。这事有什么特别呢?原来这个争战显示，神拯救的计划未必照着人的方法。神不使用起初在场的三万两千人，或后来还有的一万人，而只要三百人；神就藉着这三百人胜过欺压他们的米甸人(士7章)。以赛亚在这里说，神使用的只有一个人，那就是将要来的弥赛亚(赛9:6)。
    *「永在的父」(‘asi-’ad，第6节):这样的称呼描述了弥赛亚的情感，亦即神不似一般的统治者，他对他的子民有着恒久的父爱。在古代的近东，统治者通常被描写成其子民的父亲或保护者(请比较赛22:21)，只可惜他们都不是长久的父。
    *「奇妙策士」 (Pele'~yo'es，第6节):这个称呼是一般解经书的作者都觉得难解的。因「奇妙」  (PeIe')在希伯来文中是个名词，但也可译作「奇事」  (如出15:11)，它是旧约常用来指「神迹」的名词。
    弥赛亚的这个称呼原文直译作「策士的奇妙」(Wonder of Counselor)，一般释义书(如J.N．Oswalt,H.Wolf)都指出此点。其中「策士(的)」、平行对应于另三个称呼的「全能的」、「永在的」、「和平的」、而「奇妙」则和「神」、「父」、「君」相对称。
    这个翻译的难处反映在英文的《钦定本圣经》  (KJV,King James Version)的译法上。这个译本将此名称的两个词分开，译为“Wonderful，Counselor”(与《和合本圣经》的「奇妙、策士」相同)，大概是因为“Wonder Of Counselor'，(「策士的奇妙」)的意思叫人难以明白。其他译本的翻译我们已在前面讨论「译本比较」时提过。
    此外，以「策士」来描写弥赛亚，不免使弥赛亚变得平凡，因为此词一般是指政治顾问，在古代近东有时候是不受尊敬的，例如在以赛亚书1章26节中所说的「谋士」  (原文与策士」同)，甚至是指有罪而被斥责的一群人。
    对此难题我们应如何下结论呢?笔者认为，不论是翻译为  「奇妙、策士」或「奇妙的策士」或「策士的奇妙」，都不是最重要的，要紧的还是明白此称呼所强调的内容。
由于「奇妙」在圣经里也是指「神迹」的常用词，可见预言中的弥赛亚不单是「神」，「父」、「君」，也是神迹的体现。
「策士的奇妙」亦可说为「策士(所渴慕的）神迹。」古代的策士可以有好的意见、宏伟的策略，但是否真能实现又是另外一回事。除非是神迹，否则即使是一个好策略，也不能保证必定会实现。先知要读者知道，弥赛亚的降生是一个神迹，是神特殊的作为。从圣经「渐启明」的角度来看，新约时代主耶稣由童女而生的独特神迹，进一步地澄清了这个弥赛亚的称呼。
3．语法
(1) 列出连接词
    由于这段经文主要是诗句，因此连接词比较少，是可以预料到的。值得列出的连接词有「但」(第1节，显示本段经文与第8章的关联)，「因为」(第4节)和「因」(第6节)。
(2) 分析连接词
    「因为」与「因」  (第4,6节)指出盼望的原因。活在黑暗中的人之所以仍然对神有盼望，乃是因为他过去曾经拯救过他的子民，他以后仍会继续施行拯救(弟4-5节），并且还会藉着弥赛亚而带来永久的平安(第6-7节)。
4．结构
(1) 大纲
  这段信息的思想涉及三个渐进的阶段:
  A．神掌管历史，活在黑暗中的人必得见大光(第1-2节)。
    (i) 加利利一带被毁与它将来的荣耀(第1节）。
    (ii) 死荫之地的人将有光照耀(第2节)。
    B．神会在未来藉着它的方法施行更大的拯救，正如过去一样(第3-5节)。
    (i) 神会继续保守选民(第3节)。
    (ii) 神会除去欺压与战乱(第4—5节）。
    c．更大的拯救将藉着弥赛亚完全实现，他奇妙的来临、大能、慈爱和平安的彰显(第6—7节）。
    (i) 因弥赛亚要为我们而生(第6节)。
    (ii) 他的国度与平安将必无穷(第7节)。
  (2) 体裁
    大部分先知预言的体裁，都有平行诗的形式。本段经文开始时强调神是掌管现在和将来的主，结束时则强调神的热心必成就他自己的预言。
5．修辞
(1) 平行诗句
    本段经文的第一节与最后一节的句子有点像散文，虽然后者含有一点平行的形式。中间第2节到第6节都明显是诗的体裁，而且每一节开始的地方都可以见到同义的平行诗句(参看「概览」的经文排列)，尤其是下面两节:
    「在黑暗中行走的百姓看见了大光: 住在死荫之地的人有光照耀他们。」 (第2节)
    「因有一婴孩为我们而生, 有一子赐给我们。」 (第6节)
    这两节同义的平行诗句，可以说是把经文关于救恩的盼望总括起来。
(2) 重复用语
    作者使用重复的思想或同义字，来强调其中心思想:平安。「平安」(「和平」)一词出现两次(第6，7节)。
    其他的重复用语，还包括「幽暗、黑暗、死荫之地」等词(第1,2节)，以及「永在、无穷、永远」等词(第6,7节)。
㈢ 神学分析
1．关乎神自己
    神是掌管历史的主，是审判的主，也是救赎的主，他使活在罪恶和死荫中的人得见生命的光。
    神是信实的神，它的「热心」必使它的应许在弥赛亚身上完全实现。
    对于当时面对亡国危机的选民而言，神对历史的掌权和对选民的救赎，对他们都是重要的安慰。
2．关乎神的真理
(1)平行经文
(a) 与较早期经文的关系
有关弥赛亚的教导可追溯到创世记(如创3:15所说的「女人的后裔」；又如创49:10预言弥赛亚是藉犹大支派而来)。和以赛亚书在时间上比较相近的背景经文，是撒母耳记下第7章，那里记载了神对大卫的约，这约说到神应许的永恒国度(历代所盼望的弥赛亚国度），将从犹大支派缩窄到大卫家，即要藉大卫理想的后裔来成就。以赛亚所说的这位要降生的「子」，必坐在「大卫的宝座上……使国坚定稳固，从今直到永远」。

(b) 与较后期经文的关系
    在新约中，以赛亚书9章1-2节的话曾被马太所引用(太4:15-16)。马太认为耶稣在加利利海的事工，实现了以赛亚的预言，将亮光带给活在黑暗中的人。马太福音的这处经文，耶稣在加利利开始教导「天国近了，你们应当悔改」(太4:17)的信息，指出他是以赛亚所预言建立永恒国度的弥赛亚。
(c) 与主耶稣的工作、生平或教训的关系
    以赛亚书9章1-7节的经文指出有光要照耀住在死荫之地的人，因为有一子要赐给他们。神赐下独生子主耶稣，他来临时宣告说:「我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。」(约8:12)他同时也指着跟从它的人说:「你们是世上的光。」(太5:14)
    以赛亚书这段关于弥赛亚的预言，在神渐进的启示中，如今在基督里达到了高峰。这段经文不只是给以色列的信息，更是给普世宣教的福音。
(2) 神学主题和教义
    本段经文是一段极重要的经文，因此能同时看到圣经的三大主题，并不令人惊讶。神永恒的国度要在弥赛亚身上完全实现(神的国度)；弥赛亚的降生也是「全能的神」的降生，他要住在我们当中(神的同在):他的降生成就了神在历史中所启示的应许(神的应许)。
Ⅲ．综合
㈠ 解释难题
    「奇妙策士」的翻译问题(见「字词解释」一段）。
㈡ 中心信息
    在选民受神审判而面对危机的主前八世纪里，先知以赛亚提醒百姓要有超越环境的眼光，认识神是惟一掌管历史的主。他如何在过去带领选民，未来也必继续带领他们。在罪恶黑暗中的人要投向神的拯救，因为充满奇妙、大能、慈爱与平安的弥赛亚必要来临，神的救赎与国度必要在他身上完全实现。
Ⅳ．应用
㈠ 原则化
  在今天这个多变的世代，我们当知道神必在基督里带领我们的前途。它过去如何带领我们，未来也同样要继续带领我们。我们要自省，离开罪恶而投靠基督，因为在奇妙、大能、慈爱与平安的基督里有完全的救恩。
㈡ 认明
  在个人、家庭或教会遭遇危机或失败的时候，神的大能与应许要继续作我们的安慰和亮光。
㈢ 实践
1.一般的建议
  在遭遇危机或失败时，我们属神的人不可忘记神过去的怜悯、看顾，和他始终掌管历史的事实。今天神依然在工作。我们知道神藉着他的爱子，为我们实现了他亘古以来计划中的救赎。我们要自省，悔改离开罪，接受神的管教和拯救。
    主耶稣的名是有大能的名:藉着他的名，所有黑暗的权势被攻破；藉着他的名，我们能经历救赎的平安。这样的认识，对我们这些生活在现今这个被破坏的世界的人格外重要，这些破坏包括忽略人性的科技、破碎的家庭、种族间的冲突、邪教的兴起和核能毁灭的威胁等等。
    不仅主耶稣是黑暗世界中的光，属它的人也应当是如此。这段安慰的信息也是福音的命令。对非基督徒而言，接受基督为自己生命的主，是得救的惟一道路，因为这是神不变的计划。
2.个人的回应
(祷词)主啊，在这个动荡不安的世代中，求主帮助我每天学习相信你仍然掌管世界的历史、社会的历史、教会的历史、我家的历史和我个人的历史。教我不忘记你过去的怜悯看顾，不忽略你今天依然作工。感谢主耶稣对我的救赎。帮助我每天自省，愿意对付自己的罪，走在光明中。主耶稣的名是有大能的名，藉主的名，一切黑暗权势被攻破，藉主的名，我能经历救赎的平安。也帮助我把救恩的福音带给未信的人，因为这是惟一得救的道路，是神一直以来不变的计划。

13.2解经实例 (贰)——摩西举手与利非订之战
Ⅰ．概览(出17:8-16)
  8那时，亚玛力人来，在利非订和以色列人争战。
  9摩西对约书亚说:「你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着神的杖，站在山顶上。」
 10于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦与户珥都上了山顶。
 11摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。
 12但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
 13约书亚用刀杀了亚玛力王和他的百姓。
 14耶和华对摩西说:
    「我要将亚玛力的名号从天下全然涂抹了。你要将这话写在书上作记念，又念给约书亚听。」
 15摩西筑了一座坛，起名叫「耶和华尼西」  (就是「耶和华是我旌旗‘的意思）’
 16又说:
    「耶和华已经起了誓，必世世代代和亚玛力人争战。」
Ⅱ．分析
㈠ 历史分析
  这是以色列民离开埃及后正式参与的第一场战事。虽然他们在红海时曾面临法老的追兵，但并非直接参加战争。当以色列男女老幼一大群人向着西乃地区迈进时，步步都面对需要水与粮食的挑战。如今亚玛力人就趁他们软弱无力的时刻，又没有什么旷野战斗的经验，而要来消灭他们。亚玛力人的企图实在极其残酷，这也是为什么神对他们的咒诅如此严厉的原因。
    再者，他们并不怕曾在埃及行了大事的主耶和华，虽然神的作为已经传遍了那一带(出15:14-15)。多年后当申命记25章17-18节记载这件事时，神再一次告诉以色列民为何他是如此严厉:「你要记念你们出埃及的时候，亚玛力人在路上怎样待你。他们在路上遇见你，趁你疲乏、困倦，击杀你尽后边软弱的人，并不敬畏神。」
    我们无法绝对确定亚玛力人的起源。根据创世记36章12节的记载，他们可能是以扫的后裔。不过在以扫之前就已有这个名字了(创14:7），并且在古近东时，名字重复的事并非罕见，因此有人认为「亚玛力人」这称呼是源于他们来自亚玛力地区，即位于南巴勒斯坦和西乃半岛一带，但这也是个猜测。不过有一点是可以肯定的，那就是他们在摩西时代已经是个相当强大的民族。
    亚玛力人来袭击的地点是利非订。对于这个地方的真正位置，今天的学者持有不同的意见，也未能完全确定，不过这一点对经文的教训没有影响。至于这场战役发生的时间，一般保守派学者推论为主前1446年或主前1445年(参看本书附录:&lt;圣经各章经文事件年份表&gt;)。
㈡ 文学分析
1．编排
  与上文或书卷的关系:
    这段经文的上文(出17:1-7)记载，以色列民在利非订因为缺水(第1节)而对摩西的领导甚为不满，「几乎要拿石头打死」他(第4节)。接着神吩咐摩西手里拿着他先前行神迹时所用的杖，在以色列长老与百姓面前击打磐石，神会使磐石「有水流出来，使百姓可以喝」(第5-6节)。因为百姓对神的试探和与摩西的争闹，那一地方就被称为玛撒，又叫米利巴。

2．字词
(1)译本比较
    *第9节在中文的《和合本圣经》与《圣经新译本》中有一点不同。
    《和合本圣经》:「明天我手里要拿着神的杖，站在山顶上。」
    《圣经新译本》:「明天我要站在山顶上，手里拿着神的杖。」
    英文的《新国际版圣经》 (NIV,New International Version)和《新美国标准版圣经》 (NASB,NewAmerican Standard Bible)译法与《圣经新译本》相似。
    这两种翻译基本的意思没有真正的分别，因为摩西站在山顶上与他手里拿着神的杖，是同时所作的事(此时约书亚正在战场上)。
    * 第16节不同译本的译法比较不统一。
    《和合本圣经》:「耶和华已经起了誓。」
    《圣经新译本》:「向耶和华的旌旗举手。」
    英文译本彼此的差别也很大:《钦定本圣经》  (KJV，King James Version)、《新美国标准版圣经》(NASB,New American Standard Bible)、《新钦定本圣经》(NKJV，New King James Version)的译法跟《和合本圣经》相同，而《修订标准版圣经》(RSV，Revised Standard Version）、《新修订标准版圣经》(NRSV，New Revised Standard Version)的译法则跟《圣经新译本》相同。《新国际版圣经》(NIV,New International Version)的译法有些不同，它译为:「因为有人向耶和华举手」。
    关于这些差异，深入的圣经释义书籍都会指出其原文的含糊不清(因为只有五个单音字)，各译本只能根据上文来推测其意。不过，这个问题对经文主要的教训没有影响。
(2)字词解释
    *「神的杖」(第9节):指神多次使摩西行神迹时所用的杖，表示摩西超然的能力出自神，神迹是神的作为。
    *「亚伦与户珥」(第9节):摩西召他们一同上到山顶，目的大概是一方面作他的助手，一方面作神迹的见证人。
    *「举手……就得胜」 (第11节):摩西举手所代表的意义，可算是本章最难明白的一点，历代以来都有不同的猜想，其中至少有四个不同的看法:
    (a) 摩西举手是类似巫师弄法术(M．Noth，B.S．Childs)
    这个看法一般是出于不信神迹的成见，因此使用古代近东一些异教所常见的现象来解经，此说采用了间接的背景资料，却忽略了经文的上下文和一贯性的重要。
(b) 摩西举手是对以色列战士的鼓励(M．Buber，A.Cassuto)
    这是从心理战术的角度来解释以色列的胜利。但问题是，在紧张的战斗中，在生死的霎那间，哪一个战士会有空来看摩西的鼓励?何况我们不知道战场离摩西所在的山顶有多远。
    (c) 摩西举手是向神祷告(C．Keil and F.Delitzsch，R.A.Cole)
    这个看法比较普遍，所用的证据是类似诗篇63篇4节中「我要奉你的名举手」的经文，但却没有重视本段经文之上文的亮光。诗篇等经文中的「手 (kap，手掌)与这里的「手」(vad)不同。还有一点更重要的不合理之处，这是一场关系到以色列民生存的战役，摩西举手时就得胜，累了不举手时就战败，但难道不举手便不能祷告吗?
    (d) 摩西举手是跟从前举杖一样(S. D. Luzzato，A. S. Hartom)
    这个看法最合乎上下文、背景和圣经一贯性的证据。其实摩西在战役之前已经告诉带兵的约书亚:「明天我手里要拿着神的杖，站在山顶上」(第9节)，即他站在山顶的时候，手里要拿着神的杖。
    虽然后来在经文中心，一对简要的平行诗句裏(第11节)没有提到神的杖，但因有上文便可假设读者已经知道。这样的减省并不单在这里见到。在此段经文之前，出埃及记第14章记载以色列面对生死交关之时，前有红海，后有追兵，当时神吩咐摩西说:「你举手向海伸杖，把水分开。」(出14:16)但当这节的下文(出14:21)提到摩西执行神的话的时候，经文只说「摩西向海伸手」(《和合本圣经》将之译为「伸杖」，乃是根据经文的含意，但原文只有「手」一字。《圣经新译本》用「伸手」，与一般的英文译本相同)。
    既然摩西的举手(杖)是跟从前举杖一样，那么其作用就是对在场的两个助手和在战场上抵抗亚玛力的以色列民，作一个重要的见证。这次战役的胜利是一个神迹，就像从前一样，是神自己的作为，而不是他们的能力所造成的。摩西举杖象征着神的作为，这一直都是出于神旨意的象征。
    摩西称他手上的杖为「神的杖」，意思是神所使用的杖。在他们战胜之后，摩西筑了一座坛，起名叫「耶和华尼西(就是「耶和华是我旌旗」的意思)」(第15节)，意思就是说带领以色列人得胜的是耶和华。旌旗是近东一带军队常随带的。
    摩西举杖是一个高举神的行为，若无此象征(没有举杖)，选民的胜利便可以解释为来自人的力量，甚至误解为摩西自己有超然的力量。在任何的挑战中，高举神都是得胜的秘诀。
3．语法
(1) 列出连接词
    虽然这段历史记载看起来是散文体，但经文内只有「于是」 (第10节:「于是约书亚照着摩西对他所说的话行」)和「但」(第12节:「但摩西的手发沉」是连接词。其他译本跟《和合本圣经》没有很大分别。
    其实这段散文体的经文相当接近于诗的体裁，其中的连接词少，并使用重复对应的修辞方式，甚至有诗的平行句式(第11节，见后面有关「修辞」的讨论)。
(2) 分析连接词
    第10节的「于是」，描述出约书亚对属灵领袖摩西的服从与合作。圣经在此第一次提到这位摩西后来的继承人。
经文内提到神吩咐摩西将他的话写在书上，又要「念给约书亚听」(第14节)，显然约书亚受神重用，在此已开始担任重要的任务。约书亚这个名字的意思是「耶和华的拯救」，也是后来基督的名字(希伯来文「约书亚」的希腊文译名是「耶稣」，见《新国际版研读本圣经》对第9节的注释)。(注1)，
l《新国际版研读本圣经》(更新传道会，1996年)，第142页，

4．结构
(1)大纲
    A．面对挑战(第8-10节)
    ① 亚玛力人来袭击软弱的以色列人(第8节)
    ② 摩西战前吩咐约书亚(第9-10节)
    B．胜过挑战(第11-13节)
    ①摩西举杖表明一切是神的作为(第11-12节)
    ②约书亚领导以色列得胜(第13节)
  C．记念挑战(第14-16节)
    ① 神对亚玛力人的咒诅(第14节)
    ② 筑坛记念神的作为与咒诅(第15—16节)
(2) 体裁
    本段是历史叙述体裁，看来是散文，但又夹有诗的形式。经文以亚玛力人蔑视神为开始，以亚玛力被神咒诅为结束。
5．修辞
(1) 平行诗句
    本段经文的中心是一对反义平行诗句，其中含有重要教训:
    「摩西何时举手，以色列人就得胜;何时垂手，亚玛力人就得胜。」  (第11节)
    正如前面在「字词解释」中讨论过的，摩西举手是和从前举杖一样(第9节:「手里要拿着神的杖」)，为指出以色列人的胜利是一个神迹，是神自己的作为。把这个重要的意义用诗的形式写出来并不稀奇，可叫听这故事的人难以忘记。这对诗句让人看见神的主权，同时也让人对这事件有奥秘感。
(2) 平行结构
    此外，这段经文的其他部分大致上也前后平行对称，显示出这段经文在叙述这场战役时的结构紧凑和简明扼要:
    亚玛力人来袭击    第11节    亚玛力人被咒诅
    (第8节)    (第14-16节)
    亚伦与户珥陪同摩西    第11节    亚伦与户珥帮助摩西
    (第10节)    (第12节)
    摩西吩咐约书亚    第11节    神吩咐摩西指示约书亚
    (第9-10节)    (第14节)
㈢ 神学分析
1. 关乎神自己
    神是圣洁的神，他虽爱自己所创造的人，但对顽梗的罪人和藐视他作为的人则会施行审判。
    神与他的子民同在，显出神迹大能，施行拯救，为要成就他藉着神子民而使万国得福的应许。
    他也是启示的神，藉着他的仆人写下他的旨意，留给后代。
2. 关乎神的真理
(1)平行经文
(a)与较早期经文的关系
    这段经文和较早期的经文没有明显的关系，但关于摩西的「杖」则有一些背景。除了前面已经提过的经文，包括本段经文的上文，神吩咐摩西用杖击石得水(出17:5)，以及过红海时摩西举手向海伸杖(出14:16)，其他在此战役之前有关「杖」的出埃及记经文如下:
    「(神吩咐摩西)你手里要拿这杖，好行神迹。」(出4:17)
    「摩西就带着妻子和两个儿子……回埃及地去。摩西手里拿着神的杖。」(出4:20)
    「摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上。到了早晨，东风把蝗虫刮了来。」  (出10:13)
    这一连串的经文，显示摩西手里的杖一直以来都提醒人们，他们所见的神迹都是耶和华的作为，要归荣耀给他，要认识他，尊他为圣。
(b)与较后期经文的关系
    如何使用「神的杖」来事奉神，是神的主权。摩西记载了一件自己也遗憾的事(民20:8-12):多年后在加低斯，以色列民因缺水而争闹埋怨，使得摩西非常愤怒。神吩咐他「拿着杖」，在众人面前「吩咐」磐石发出水来，但摩西不听从神的吩咐，「用杖击打磐石两下」，因此被罚不能进入应许之地。神的解释是说摩西「不信我，不在以色列人眼前尊我为圣」(民20:12)。
    真正的信心是尊主为圣的信心。尊主为圣也是利非订这一战役重要的教训。摩西以手举杖，要人知道以色列人在山下战场的胜利，都应归功于神，叫人尊神为圣。
    对于利非订战役，后期的新约、旧约经文都没有提到，但有一些经文提到了亚玛力人。
    较为大家所熟悉的是三个世纪后与扫罗王有关的事件，记载在撒母耳记上第15章:亚玛力人战败于扫罗军队的手下，但扫罗与百姓为了个人的利益，违背神的吩咐，没有杀亚玛力王和上好的畜牲美物。在这一章开始时，也就是在扫罗与亚玛力人争战前，撒母耳曾提醒扫罗说:「万军之耶和华如此说:“以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。现在你要去击打亚玛力人，灭尽他们所有的……”」(撒上15:2-3)撒母耳的话显然是根据出埃及记的这段经文。
    在新约圣经中也提到，面对挑战时应当要尊主为大。主耶稣在旷野受撒但试探时的反应，留给我们面对挑战能够得胜的榜样。他不以自己的需要为出发点，而是以高举神为准则:他不靠自己的力量来使石头变成食物，乃以神的话为重；他不试探神，乃以神的主权为重；最后，对于撒但的大胆要求，主耶稣乃是责备它退去，因为「当拜主你的神，单要事奉他」(太4:10)，接着圣经告诉我们，「于是魔鬼离了耶稣」  (太4:11)。
    保罗信主以后要面对很多挑战，包括逼迫的挑战、死亡的挑战、成功的挑战，但他能继续过得胜的生活，乃是因为他尊主为大，让主为他作战。他说:「我们原不是传自己，乃是传基督耶稣为主。」(林后4:5)
    相反地，追求神迹而非追求神的西门(徒8章)，看见使徒为人按手时有圣灵赐下，就要拿钱向使徒买这样的超然力量，结果被彼得责备，说他的钱和他要一同灭亡，因为他的心，不正」(徒8:21)。还好彼得又劝他悔改，好使他「心里的意念可得赦免」(徒8:22)。
    摩西的心态和西门不同，他举杖不是要人看见他自己有什么特别的能力，而是要人注目于神。其实他在经文中指出自己是软弱的，还需要亚伦与户珥扶着他的手。
(2) 神学主题和教义
这段经文内容较为明显的主题，是神对历史的参与和神的荣耀(神的国度)。此外，这段经文的教训所牵涉的教义，包括神的同在、神的圣洁、神的全能和神的启示。

Ⅲ．综合
㈠ 解释难题
    第16节「耶和华已经起了誓」的意思难定，我们在前面的「译本比较」中已经讨论过。
    另一个难题，是神对亚玛力人刑罚，在人看来似乎是过为严厉。
    在神对人所定的不同刑罚中，「必世世代代和亚玛力人争战」算是很独特的一个。这个问题相当复杂，牵涉的范围很广，无法在此练习中处理，但这个独特的审判也符合这段经文教训的重点，因为经文本身强调神的主权与奥秘。对我们来说，这经文挑战我们，是否能够承认这刑罚最终是属于神的主权和奥秘的范围。
㈡ 中心信息
    亚玛力人在以色列人最疲乏软弱，且最容易被消灭的时刻，袭击他们，反而被完全击败，并受到神严厉的咒诅。摩西叙述这件事时，指出以色列人的胜利是个神迹性的胜利，像过去那些藉摩西举杖而有的得胜一样，是神自己的作为。神的子民应在面对挑战时仰望神、尊崇神，神必因它的名而带领子民得胜。

Ⅳ．应用
㈠ 原则化
    在面对生活上的挑战时，我们要仰望神，尊主为大，不靠自己，惟靠神所赐下的力量，神必因他的名带领我们得胜。这样的得胜可算是神迹性的得胜，因为是神的作为，因此我们要将得胜的荣耀归给他。
㈡ 认明
    面对生活上的挑战就会牵涉到祷告的问题。经文的信息可以帮助我们重估自己祷告的态度和内容，是自我中心还是以基督为中心呢?
    此外，我们在教会和团契生活中难免会遇到纠纷，这段经文提醒我们相信神和高举神的重要，这样便能胜过纠纷，胜过撒但破坏的工作。
㈢ 实践
1．一般的建议
    我们在祷告的态度和内容上，不可以自我为中心，而要以基督为中心。正面对挑战时，高举基督是得胜的秘诀，也是撒但畏惧的行动。有时我们的祷告是高举自己或自己的需要，甚至像是用祷告来操纵神，而非高举神，让神使用我们。除非高举神是我们祷告的基础，否则我们的祷告与异教的祈祷无异。
    这并不是说祷告不重要，而是以谁为中心的问题:这也不是说不要为自己、自己的家或教会的需要祈求神，而是要有一个正确的心态。
    不看重祷告就是不高举基督，因为不以倚靠基督为重；然而那些缺乏热诚，什么都概括地说「愿主旨意成就」的祷告，也不一定是尊重神的祷告。
    在教会事工中办事的同工，若都能知道高举人而不高举神的危险，那么在面对一些挑战的时候，或许可以减少一些不必要的纠纷。有不少教会的纠纷越弄越大，实在是因为有一些人跟着一两个强势或有能力的人走，却不问是否在跟着主走，也不尊主为大，以致给撒但破坏的机会。这样的教会很少会让人经历到神实际的工作，或看到生命改变的见证。
2. 个人的回应
(祷词)求主帮助我在日常一切生活里，尤其在面对挑战时，学习高举主耶稣，并经历到得胜。我知道你会像过去一样带领我，就像你古时带领你的子民一样。让我在生命中经历你的力量，在亲友中见证你的真实，因你在一切事上已经得胜了。


附录一

圣经各章经文事件年份表

*表中所列的年份是指经文内记载之主要事件发生的年份，而非经文著作的年份(虽然有时二者恰好相同)。有些年份只是大概的时间。
*括号内斜体的年份是不同学者的意见，但笔者不一定支持。
  +表示可能也包括后来较晚的几年时间。
*从罗马书到启示录的详细年份，请参考新约导论之类的书。

章            年份
创世记
1-11   从起初到主前2091
12       主前2091(1921)
13           2088
14-16        2080
17-20        2069
21           2066
22           2056(2050)
23           2030
24-25        2026-2006
26           2020-1966
27-30        1966
31-33         1909
34-35        1902-1886
37           1898
39-40        1898
41           1885
42-45        1877
46-47        1876
48-49        1859
50           1859-1805

出埃及记
1        主前1530
2            1526
3-40         1446(1290)

利未记
1-27          1446-1445

民数记
1-14         1445
15           1444
16-19        1430+
章           年份
20           1408
21           1407(1410)
22-36        1406

申命记
1-34          1406

约书亚记
1-12          1401
13-22    主前 1400
23-24         1390

士师记
1-2           1390
3            1225(1367)
4-5          1209
6-8          1150
9-10         1122
11           1110(1078)
12           1105
13           1100(1075)
14           1080
15           1070
16           1060
17-18        1375
19-21        1350

路得记
1-4           1100

撒母耳记上
1-2          1070(1100)
3           1060(1090)
4-7         1050(1080)
8-13        1040(1070)
章           年份
14-15        1030
16-22        1020
23-27        1015
28-31        1011

撒母耳记下
1            1011
2            1010
3-5     主前1005
6-10         1000
1-13         992
14-19        985
20-22        980
23-24        975

列王纪上
1            971
2-5          970
6            967
7-8          960
9-10         950
11           940
12-14        931-913
15           910
16           900
17           870
18           867
19-20        866+
21           855
22           853

列王纪下
1            852
2-4          850
章           年份
5-8          845
9-11         841
12           835
13           814
14           792
15           790
16           740
17           732-722
18-20    主前701
21           685
22           640
23           621-609
24           600
25:1-27       587(586)
25:27-30      560

历代志上
10-11        1010
13-17        1000
19           990
21-28        975
29           971

历代志下
1            971
2-4          967
5-7          960
8-9          950
10-11        931
12           925
13           913
14           911
15           909
16           895
17           872
18-20        853
21           848
22           842
23-24        835
25           797
26           767
27-28        750
29       主前716
30-31        710
章           年份
32           701
33           685
34           640
35           621
36           609-538

以斯拉记
1-2           538
3-4          536
5            520
6            516
7-10         458

尼希米记
1            446
2-12         445
13           442-432+

以斯帖记
1-10          480

约伯记
事件         2000-1000

诗篇
摩西
90           1406
大卫         1010-970
亚萨        (大卫时代)
可拉后裔
与以斯拉人希幔
           (年份不清)
所罗门
72,127   主前970-931
被掳时代     587-537
71,74,79,85,102,116,137
后被掳时代    537-400
1,92,95-100，
105-107,111-112，
117-119,121-123，
126,128-130，
134-136,146-150

箴言
1-31        950-700

章           年份
传道书
1-12         935(500)

雅歌
1-8          970+

以赛亚书
1-5          740-690
6            740
7-8          735-734
9-12         732
14           715(728)
16           714
20           711
28-29        730
36-37        701
38-39        703(702)
40-66        540+
(先知主要为这年代的人而写)

耶利米书
1        主前627
2-3          620
4-6          615
7-17         610
18-20        605
21           589
22           609
23           599
24           597
25           605
26           608
27           594
28           593
29-31        596
32-33        587
34           588
35           604
36           605
37           597
38          587
30-44        586
45-46        604
47-49        600
章           年份
50-51        595
52           586-561+

耶利米哀歌
1-5           586+

以西结书
l-7           593
8-19          592
20-23         59
24-25    王前589(588)
26-28        587(586)
29:1-16       588(587)
29:17-30:26   571
31           587
32-39        586(585)
40-48        573

但以理书
1            605
2            604
3            585
4            570
5            539
6            538
7            553(545)
8            550(543)
9            538
10-12        536

何西阿书
1-3          760
4-8          755
9            735
10-14        725

约珥书
1-3          550(800)

阿摩司书
1-9          760
俄巴底亚书
1-21节       845(600)

章                年份

约拿书
1-4      主前750

弥迦书
1-7          700

那鸿书
1-3          730

哈巴谷书
1-3          730

西番雅书
1-3          630

哈该书
1-2          520

撒迦利亚书
1:1-6         520
1:7-6:15      519
7-8          518
9-14         487+

玛拉基书
1-4          430

马太福音
l        主前5-4
2            4
3        主后26
4            27
5-7          28
8-9          27
10-13    主后28
14-18        29
19-28        30

马可福音
1            26
2            27
3-6          28
7-9          29
10-16        30
章           年份

路加福音
1        主前7
2            5-4
3       主后26
4-5          27
6-9          28
10-17        29
18-24        30

约翰福音
1             26
2-4      主后27
5             28
6-11          29
12-21         30

使徒行传
1-7           33
8             34
9             35
10-11         41
12            44
13-14         45
15            51
16-17         53
18            54
19            58
20-24         60
25-28         62+

罗马书到启示录
约主后34-100+


附录二

圣经三大主题简介

㈠ 神的应许
    圣经第一个重要的主题是「神的应许」，强调神的信实和他话语的重要。这个主题是最具基础性的，因为我们对神的认识，要靠神的话为基础。
    这个主题所着重的，是神对人类救恩的应许，这应许反映出神爱我们的心。神的应许是创世记的中心信息，尤其是神对亚伯拉罕的应许，神的话(应许)是他救恩计划的文字证据，要见证神如何实现他的救恩。
    涉及「神的应许」的经文最常见的用词，是译为「言语」或「话」的字(dabar，如箴30:5)，此字有时直接译为「应许」(创28:15)。另外也包括其同义字('amar,「说」或「话」)。另一关于此主题的用词是「起誓(应许)」(nishba'，如创50:24)。不过，有一些关系到这主题的经文，并不一定直接使用上面这些字词。
    现在让我们简略地透过圣经书卷先后的次序来认识这个主题。从旧约信息的观点来看，「神的应许」这主题最重要的经文，是创世记第12章神对亚伯拉罕之应许的记载；神要透过亚伯拉罕和他的后裔使万国得福:
「耶和华对亚伯兰说:“你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他；地上的万族都要因你得福。”」(创12:1-3)
创世记卷前十一章的内容，引进第12章关乎亚伯拉罕后裔的应许，这应许进一步澄清了关乎女人后裔的应许。这章经文的内容可按原文不同的动词时态而分为三部分:
1．呼召(命令式动词)
「你要离开……往……要叫别人得福。」
    这是神对亚伯拉罕(和他的后裔)的呼召，即要离开神要他们离开的，得到神的福，也去让别人得福。(注1)
注1：原文「要叫别人得福」的动词weheyeh （「是」或「成为」之意）是命令式。虽然一般希伯来文法书都指明这是命令式，但为了要让翻译的句子念起来通顺，连一般英文圣经都没有直接翻译出来。
2．方法(一般将来式动词)
「我所要指示你……我必叫你成为大国……我必赐福给你，[要]叫你的名为大……(为你祝福的)我必赐福与他……(那咒诅你的)我必咒诅他。」
    这段经文可以说是神在救恩历史进程中要执行的纲要：他要使亚伯拉罕成为一个大国，要使他的名大受尊重(尤其是透过他的后裔基督)；保守他和他的后裔，而保守的方法是赐福那祝福神子民的人，咒诅那要毁灭神子民的人，
3．成果(结果的未来式动词)
「(地上的万族)都要因你得福」
    神呼召并使用选民，在历史过程中执行他所预告的方法、其目的并非仅要选民得福，他最终要达到的成果，是要地上的万国都得福，
    摩西写创世记的目的，是要他同时代的以色列民认识神拣选他们的恩典。他告诉他们，世界如何有美好的开始?但因人类犯罪而变坏了；经过洪水以后，人仍然要高举自己；然而神因为爱世界上的人，没有再次作全面性的毁灭，只是把人分散成语言不通的万国；神要透过亚伯拉罕和他的后裔使万国得福。
    创世记后面第12至50章的内容，是要透过亚伯拉罕(创12至25章)与他的后裔以撒(创26至28章)、雅各(创29至36章)、约瑟(创37至50章)的一生，来证实神怎样赐福亚伯拉罕与他的后裔，并怎样藉着他们每一个人而使周围的人得福(如创14:23;17:4；18:17-18;22:18;26:4;28:14; 39:5;50:20)。(注2)
    摩西时代的百姓刚脱离奴隶的生活，却没有脱离奴隶的心态，还常常埋怨出埃及后的生活比不上在埃及的生活!神藉着摩西提醒他们，他们具有宝贵的身分，就是作亚伯拉罕后裔的身分，因为神给全世界救恩的盼望(连埃及人的盼望)，都在他们身上。
    从出埃及记到申命记，圣经继续指出神的应许不变，神咒诅了要毁灭他子民的埃及，保守拯救他们，使他们成为大国。然后神继续藉着约书亚，撒母耳、大卫等人的领导，来成就他的应许，历史书都引证了这一点。
    到了先知时代，以赛亚继续提醒神百姓，弥赛亚要从大卫的后裔而来:「从耶西的本必发一条；从他根生的枝子必结果实。耶和华的灵必住在他身上……」(赛11:1-2)
    神的应许不变，甚至到了先知时代后期，在以色列亡国的危机里，神仍然保守选民，被掳后按神所应许的时候归回，直到新约时代弥赛亚的来临，让人看见神的应许进入最终的应验。
    基督的来临是应验神在旧约的应许，四福音书充满了这个提醒，这一点在此不再细谈。
    保罗完全将神应许的应验集中在主耶稣身上:「你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。」(加3:29)
    圣经最后一章提醒我们，神救恩的应许将完全地实现:「我，耶稣，差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔，我是明亮的晨星。」(启22:16)(注3)

注: 2对于创世记主题详细的讨论,请参考笔者另一文章:「创世记的主题」《使者杂志》第XXI／3卷(1980年)，第1-7页。
注: 3关于「神的应许」这个主题，可参考以下的资料:W．C．Kaiser，Towardan Old Testament Theology(1978)；C．J．H．Wright,Knowing Jesus Through the Old Testament(1992)；Andreas J．Kostenberger and Peter T．O'Brien,Salvation tO the Ends of the Earth:A Biblical The ology of Mission(2001)．

㈡ 神的国度
    圣经第二个重要的主题是「神的国度」。新约时代主耶稣开始传道的时候，它的信息都与「神的国度」息息相关:「日期满了，神的国近了。你们当悔改，信福音!」(可1:15)他教导门徒向天父祷告时也说:「愿你的国降临。」(太6:10)
    神的国度是神统治的总称，并不一定像世界上的国度观念那样是指疆域领土，这也是为什么旧约以「王」来描述神的国度，远超过以「国」来描述。
    这个主题的内容是指，神是宇宙的创造主，所以他是宇宙一切的当然统治者。他统治宇宙的前途，统治整个人类的历史，包括他选民的历史。
    这主题不单强调神作王，更是强调神的超越性，神的圣洁，神的审判，神的主权。他有统治宇宙的大能，同时也施行绝对的公义。神的国所建立的一切，至终要在弥赛亚的身上完全成就。(注4)
以下我们也要透过圣经书卷先后的次序，来简略地介绍这个主题。
创世记一开始便强调神绝对的统治:

注4关于「神的国度，这个主题，可参考以下的资料：Wendell Willis,ed.,The Kingdom of God in the 20th-Century Interpretation (1987)；Bruce K．Waltke and Charles Yu，Old Testament Theology．A Canonical and Themeatic Approach(2006)；Roy B．Zuck, ed.,A Biblical Theology of the Old Testament(1991)．

    「起初，神创造天地。地是空虚混沌，渊面黑暗，神的灵运行在水面上。神说:“要有光”；就有了光……神称光为「昼」，称暗为「夜」……」(创1:1)
    经文内「称……为……」的用语,在旧约里可指为某人或物起名字，但也常指有权势者或君王对下属的「召令」，例如「亚比米勒清早起来，召了众臣仆来……他们都甚惧怕」(创20:8;另参创12:18,39:14;出1:18;7:11)，经文内的「召了」，与上面「称……为……」的原文相同。神的口吻是全能主的口吻、也是至高无上之王的口吻，正如诗篇33篇9节说:「因为他说有，就有；命立，就立。」(另参哀3:37)
    著名的创世记1章26节的话、更直接地显示神统治的至高权柄：神说:「我们要照着我们的形像，按着我们的样式造人。使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。」
    经文说人是按照神的形像样式被造，而「使他们管理……」是其明显的目的。虽然历来神学家一直在分析，到底按照神的形像造人，是使人拥有什么样的特质，但至少我们知道，神造人像他，是使人作他的代表。俗语说:「有其父必有其子」，在此我们或者可以说:「有其主必有其仆」。
    神按他的形像创造人，要他们作他在地上的代理者，显示神愿意人与他一同治理的心。
    有趣的是，圣经最后一章记载说，属神的人要与神同作王直到永远、正与创世记第1章所说的相应: 「不再有黑夜，他们也不用灯光、日光，因为主神要光照他们。他们要作王，直到永永远远。」(启22:5)
    创世记第3章神对古蛇的咒诅与「女人的后裔」至终的胜利，都显示神统治历史的绝对主权(对这章经文较详细的讨论,请参看第7章的例7.3和例7.4)。
    圣经中的其他书卷继续启示，神的国度(即他绝对的统治，在历史过程中的彰显:
    神呼召亚伯拉罕，领他出了吾珥,要将迦南地「赐」他为业(创12:1;15:7)。后来因迦南人的「恶」，便命令以色列民把他们「赶出去」(申9:4)，这些都因为他是地上一切的主。
    当约瑟的哥哥们来求约瑟不要记念旧仇时，深知神掌管历史的约瑟却对他们说:「从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。」(创50:20)换句话说，约瑟被卖到埃及虽然是出于人所造成，但却离不开神对一切的统治。
    然而创世记也没有低估人对罪的责任，先前洪水的事就是其中明显的例子。
    神的统治甚至包括掌管作恶者的心。例如神使法老心硬的事，对于关心人的自由意志的读者可能会有一种感觉，神差摩西去请求法老让以色列离开，但又使法老心硬，好像是神在玩弄摩西。其实不然，这是要指出神统治一切的观念。
    另外撒母耳记上第16章记载「有恶魔从耶和华那里来」的经文，也与神统治历史的教训有关，反映出圣经的历史观。
    对于认识圣经「神的国度」教训的人来说，这两件事更是证明这主题的例子。关于这两个例子的详细解经，请参看第6章的例6.7和例6.8。
    从出埃及到以色列立国、亡国、被掳、归回，一直到基督降生、受死、复活升天，受逼迫之教会的生存与发展，都是神对历史统治的彰显。
    神的国度在大卫的时代进入另一个重要的阶段，因为从此以后，弥赛亚将成为大卫的后裔，他的来临将使神的国度完全实现。神对大卫说，他必藉着他的后裔带来「永永远远」的国度(撒下7:12-16;代上17:11-12)。
以赛亚在以色列黑暗的日子里提醒神的子民,那救恩的「大光」将要显现，即作为大卫后裔的弥赛亚将要显现，他要给人带来永远平安的国度(赛9:1-6)。
新约表明以赛亚的话已应验在主耶稣身上。基督开始传道的时候说：「天国近了，你们应当悔改。」(太4:17)在他身上实现，他在，就是天国在。
此外，将来「天上就有大声音说：“世上的国成了我主和主基督的国,他要作王直到永永远远。”」(启11:15)而属他的人要与他一同「作王，直到永永远远」(启22:5)。

(三) 神的同在
圣经第三个重要的主题是「神的同在」。「以马内利」这一句话(赛7:14，被引用于太1:23)可以说是「神的同在」这个主题的钥句，它的意译是「神与我们同在」(又见赛8:10)。它是这主题内容的概要，是对道成肉身之弥赛亚的重要描述。神的同在是神的爱的重要表示。
我们在前面提过，圣经强调神的超越，它的高高在上(属于「神的国度」的主题)，但圣经也同时强调神来寻找我们，要与信他的人同在，带领我们在这个堕落世界中的每日生活。
「神的同在」为信神之人带来力量与生活的意义，但对反叛之人来说，神的接近却是审判的来临。
比较直接表明神同在的经文，是常包含「(神)与……同在」('im,'et)，「(神)面(前)」(panim)，「(神)同行」(hithallek)，「(神)显现」  (nir'ah)等字词的经文。(注5)
注：5关于「神的同在」这个主题,可参考以下的资料：Christopher Barth,God With Us．A Theological Introduction to the OT(1991)；J.J.Niehaus，God at Sinai：Covenant and Theophany in the Bible and Ancient Near East(1995)；Samuel Terrien，The Elusive Presence(1979)；Gordon D．Fee，God's Empowering Presence：the Holy Spirit in the Letters of Paul(1994)．
神要与我们同在的心，在他按自己的形像造我们的事上已经可见，但首次明显地表达这一点的，是他在人犯罪后来寻找人的事上：
「天起了凉风，耶和华神在园中行走(hithallek)。那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面(Panim)。(创3:8)
如前面所提，经文里的「行走」与「面」是关乎这主题的一些重要用词。
「行走」一词在别处有被用于「同行」：
「以诺生玛土撒拉之后，与神同行(h」thallek)三百年。」(创5:22)
「挪亚是个义人，在当时的世代是个完全人。挪亚与神同行(hithallek)。」(创6:9)
同一个字在约伯记的书首两章经文里被译为「往返」(hithallek，伯1:7;2:2)：撒但自夸说他在地上自由「往返」。在那两处经文内，这「往返」的动词与「走来走去」同义。
当时神并非不知道亚当和夏娃隐藏在哪里，然而神却走来走去，忍耐地呼唤他们，让他们自愿回应。这是神的爱心。
圣经以后的记载，继续常常提到神与属他的人同在，例如：「约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺  利。」(创39:2)
「神说：「我必与你(摩西)同在。你将百姓从埃及领出来……」(出3:12)
「我怎样与摩西同在，也必照样与你(约书亚)同在。(书1:5)
会幕(以及后来圣殿)的建造，包括我们觉得复杂的献祭系统，都跟神同在的教训有关。正如神在出埃及记25章8节所说的：「又当为我造圣所，使我可以住在他们中间。」神给人献祭赎罪的机会,其中一个重要的原因是要我们接近他。
然而，虽然神的同在与神的爱紧紧相关，但人不能因此推卸自己的责任。
先知亚撒利雅对亚撒王和犹大、便雅悯众人所说的话，就是个警惕：「你们若顺从耶和华，耶和华必与你们同在;你们若寻求他，就必寻见;你们若离弃他，他必离弃你们。」(代下15:2)
至于关系「神的同在」这主题最著名的经文，除了以赛亚书7章14节的「以马内利」以外，诗篇第23篇可以算是第二重要的经文：
「我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖、你的竿都安慰我。」(诗23:4)
经文内「因为你与我同在」，在原文结构上是处于全诗中心的位置。从「耶和华是我的牧者……」到这中心句之前共有26个字，而从这中心句算到这篇诗篇结束之处，也同样有26个字。奇妙的是，中文&lt;和合本圣经》的翻译刚好也是对称的：中心句之前共有67个字，中心句之后也有67个字。历代基督徒对这诗篇的爱慕，多少跟这中心句的意义有关。
从主前八世纪先知极为活跃的时期，到亡国、被掳、回国重建,共历三百多年。在这几个世纪里，以色列民离弃神，拜偶像，社会败坏。虽然神的信息满了审判，但同时他也让子民知道，在他那里有盼望。神对他的子民仍然要施行拯救，他的同在没有改变。
对被掳中孤苦的百姓，神说：「你不要害怕，因为我与你同在;不要惊惶，因为我是你的神。」(赛41:10)他还提醒他们，神仍然掌管历史的去向，历史不在权势者手中：「不要怕你们所怕的巴比伦王。耶和华说，不要怕他，因为我与你们同在，要拯救你们脱离他的手……叫你们归回本地。」(耶42:11-12)
新约圣经一开始，马太福音1章22-23节引用以赛亚书7章14节的话，指出如今「神的同在」将在降生为人的主耶稣身上显明:「这一切的事成就，是要应验主藉先知所说的话，说：「必有童女怀孕生子，人要称他的名为以马内利。」(以马内利翻出来就是：「神与我们同在」。)」
使徒约翰从另一个角度来强调基督应验旧约神的同在的教训：「道成了肉身，住在我们中间，充充满满的有恩典有真理。」(约1:14)经文内的「住在」(SkCnoo)与旧约的「会幕」原文字根的背景有关，可直译为动词「会幕在」我们中间。
同样地，主耶稣告诉门徒今天我们有圣灵的同在：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。」(约14:16)
圣经最后在结束的时候，再次告诉我们「神的同在」的这个重要真理：「我听见有大声音从宝座出来说：「看哪!神的帐幕(skene)在人间，他要与人同住(Skenoo)。他们要作他的子民，神要亲自与他们同在，作他们的神。」 (启21:3)经文内容响应上述基督道成肉身的教训。在新天新地里，「神的同在」将进入最终完全的阶段。


附录四

摩西五经全部律法表列

※以下所列是摩西五经所包含的613条律法；这个数字是犹太传统在研究摩西五经的历史过程中所立下的总数目。
※在本表中经文章节后面的括号和数字，表示这节经文中所含有的律法数目(只含一条律法的经文则不加列数字)。
※部分希伯来圣经的经节数字与中、英文圣经的经节数字有出入，本表主要以中、英文圣经的经节数字为根据。

(一) 积极的诫命(共248条)
1与神的关系   出20:1;申6:4;申6:5;申6:13;出23:25;申10:20;   申6:13;申28:9;利22:32
2 学习律法      申6:7(2项);申6:8(2项);民15:38;申6:9;申31:12;申17:18;申31:19;申8:10
3 神的殿       出25:8;利19:30;民18:4;民18:23;出30:19;出27:21;民6:23;出25:30;出30:7;利6:6;利6:3;民5:2;利21:8;出28:2;民7:9;出30:31;申18:6-8;利21:2-3;    利21:13
4 献祭         民28:3;利6:13;民28:9;民28:11;利23:36;利23:10;民28:26-27;利23:17;民29:1-2;民29:7-8;利16章;民29:13;民29:36;出23:14;出34:23;申16:14;出12:6;出12:8;民9:11(2项);民10:10;利22:27;利22:21;利2:13;利1:2;利6:18;利7:1;利3:1;利2:1;利4:13;利4:27;利5:17-18;利5:15;利5:1-11;民5:6-7;利15:13-15;利15:28-29;利12:6;利14:10;利27:32;出13:2;出22:28;出34:20;出13:13;申12:5;申12:14;申12:26;申12:15;利27:10;利6:9;出29:33;利7:19;利7:17
5 许愿         民6:5;民6:18;申23:23;民30:2
6 仪式上的圣洁 利11:8;利11:29-31;利11:34;利15:19;利12:2;   利13:3;利13:51;利14:44;利15:2;利15:16;利15:19;民19:14;利19:13;利15:16;利14:2;利14:9;利13:45;民19:2-9
7 奉献给神的殿 利27:2-8;利27:12;利27:14;利27:16;利5:16;
利19;24;利19:9(2项);申24:19;利19:10(2项);   出23:19;申18:4;利27:30;申14:22;民18:26;14:28;申26:13;申26:5;民15:20
8 安息年       出23:11;出34:21;利25:10;利25:9;利25:24;
利25:29-30;利25:8;申15:3(2项)
9 宰杀牲口     申18:3;申18:4;利27:28;申12:21;利17:13;申22:7;利11:2;申14:11;利11:21;利11:9
10 节期        出12:2;出23:12;出20:8;出12:15;出13:8;出12:18;出12:16(2项);利23:15;利23:21;利23:24;利16:29 (2项);利23:35;利23:36;利23:42;利23:40;民29:1
11 社会次序    出30:12-13;申18:15; 申17:15;申17:11;出23:2;申16:18;利19:15;利5:1;申13:16;申19:19;申21:4;申19:3;民35:2;申22:8
12 社会责任    利6:4;申15:8;申15:14;出22:25;申23:20;申24:10;申24:15;申23:24-25;出23:5;申22:4;申22:1;利19:17;利19:18;申10:19;利19:36
13 偶像        申12:2;申13:17;申20:17;申25:19;申25:17
14 战争        申20:12;申20:2;申23:9;申23:13
15 家庭        利19:32;出20:12;利19:3;创l:28;申24:1;申24:5;创17:10;申25:5;申25:9;申22:29;申22:18-19;出22:15-23;申21:11;申24:1;民5:15-27
16 司法        申25:2;民35:25;出21:20;出21:16;利20:14;
申22:24;申21:22;申21:23
17 对待奴仆    出21:2;出21:8(2项);利25:46
18 其它题目    出21:18;出21:28;出21:33-34;出21:37-22:3;   出22:4;出22:5;出22:6-8;出22:9-12;出22:13;   利25:14;出22:8;申25:12;民27:8

(二) 消极的诫命(即禁令之类，共365条)
19 偶像异教    出20:3;出20:4;利19:4;出20:23;出20:5(2项);   利18:21;利19:31(2项);利19:4;申16:22;利26:1;申16:21;出23:13(2项);申13:12;申13:8(5项);   申7:25;申13:17;申13:18;申7:26;申18:20(2项);申13:3;申18:22;利20:23;利19:26;申18:10;     申18:10-11(6项);申22:5(2项);利19:28;申22:11;利19:27(2项);申14:1;民15:39;出23:32;申20:16;申7:2;出23:33;申7:3;申23:3;申23:7(2项);申23:6;申20:19;申7:21;申25:19;申17:16
20 亵渎        利24:16;利19:12;出20:7;利22:32;申6:16;申12:4;申21:23
21神的殿       民18:5;利16:2;利21:23;利21:17;利21:18;民18:3;利10:9-11;民18:4;利22:2;利21:6;民5:3;申23:11;出20:25;出20:26;利6:6;出30:9;出30:32(2项);出30:37;出25:15;出28:28;出28:32
22 献祭        申12:13;利17:3-4;利22:20;利22:22(2项);利22:24;申17:1;利22:25;利22:21;利2:11;利2:13;申23:18;利22:28;利5:11(2项);民5:15(2项);利27:10;    利27:26;民18:17;利27:33;利27:28(2项);利5:8;申15:19(2项);出34:25;出23:18;出12:10;申16:4;民9:12;利22:30;出12:46;民9:12;出12:46;利6:10;出12:9;出12:45;出12:48;出12:43;利12:4;利7:19;利19:6-8;利7:18;利22:10 (3项);利22:4;利22:12;利6:16;利6:23;申14:3;申12:17(8项);出29:33;  申26:14(3项);利22:15;出22:28;申23:21;出23:15
23 祭司        利21:7(3项);利21:14;利21:15;利10:6(2项);     利10:17;利21:1;利21:11(2项);申18:1(2项);    申14:1
24 食物        申14:7;利11:11;利11:13;申14:19;申11:41;申11:44;申11:42;申11:43;申14:21;出22:30;申12:23;创32:33;利7:26;利7:23;出23:19;出34:26;出21:28;利23:14(3项);利19:23;申22:9;申32:38;利19:26;利23:29;出13:3;出12:20;申16:3;出13:7;出12:19
25 拿细耳人    民6:3(3项);民6:4(2项);民6:7;民6:6;民6:5
26 农物        利23:22;利19:9;利19:10(2项);申24:19;利19:19  (2项);申22:9;申22:10;申25:4;利25:4(2项);利25:5 (2项);利25:11(3项);利25:23;利25:33;申12:19
27 交易        申15:2;申15:9;申15:7;申15:13;出22:24;利25:37;申23:19;出22:24;利19:13(3项);申24:10;申24:12;申24:17;申24:6;出20:15;利19:11(3项);申19:14;利25:14;利25:17;出22:20(2项);申23:15-16(2项);出22:21;利25:39;利25:42;利25:43;利25:53(2项);出21:8;出21:10;申21:14 (2项);出20:17;申5:18;申23:24-25(2项);申22:3;出23:5;利19:35;申25:13
28 司法        利19:15(3项);出23:8;申1:17(2项);出23:6;     申19:13;申24:17;出23:1;出23:2(2项);出20:16;出23:1;申24:16;申19:15;出20:13;出23:7;民35:30;民35:12;申25:12;申22:26;民35:31;民35:32;    利19:16;申22:8;利19:14;申25:2-3;利19:16;    利19:17(2项);利19:18(2项);申22:6;利13:33;   申24:8;申21:4;出22:17;申24:5;申17:11;申13:5(2项);出22:27(2项);利19:14;出21:17;出21:15;    出20:10;出16:29;出35:3;出12:16(2项)：利23:21;利23:25;利23:35;利23:36;利23:28
29 家庭        利18:7;利18:8;利18:9;利18:ll;利18:10(3项);利18:17(3项);利18:12;利18:13;利18:14;利18:15;利18:16;利18:18;利18:19;利18:20;利18:23(2项);利18:22;利18:7;利18:14;利18:6;申23:l-2 (2项);申23:17;申24:4;申25:5;申22:29;申22:19;利22:24
30 君王        申17:15;申17:16;申17:17(2项)

参考书目：J. H. Sailhamer，The Pentateuch as Narrative(1992)，PP．481ff；“Commandments，the 613,"Encyclopedia Judaica(1971)；and Abraham Chill，The Mitzvot-The Commandments and Their Raffonale(1974)．


附录三

圣经三大主题经文选

(一)「神的应许』主题经文选
创l:28      神就赐福给他们，又对他们说('amar)：『要生养众多，遍满地面，治理这地;也要管理海里的鱼、空中的鸟，和地上各样行动的活物。」 [笔者注：神赐福的话是一种应许。]
创3:14-15  耶和华神对蛇说(amar)：『你既作了这事，就必受咒诅，比一切的牲畜野兽更甚!你必用肚子行走，终身吃土。15我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。」
创9:16-17  虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。17神对挪亚说('amar)：『这就是我与地上一切有血肉之物立约的记号了。」
创12:l-3   耶和华对亚伯兰说('amar)：『你要离开本地、本族、父家，往我所要指示你的地去。2我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。3为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他;地上的万族都要因你得福。」
创17:3-4   亚伯兰俯伏在地，神又对他说(dibber)：4『我与你立约，你要作多国的父。」
创28:14-15  你[雅各]的后裔必像地上的尘沙那样多，必向东西南北开展;地上万族必因你和你的后裔得福。15我也与你同在，你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。
创49:l0    圭必不离犹大，杖必不离他两脚之间，直等细罗(就是『赐平安者」)，来到，万民都必归顺。
创50:24   约瑟对他弟兄们说：『我要死了，但神必定看顾你们,领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。」
出2:23-24  过了多年，埃及王死了。以色列人因作苦工，就叹息哀求，他们的衷声达于神。24神听见他们的哀声，就记念他与亚伯拉罕、以撒、雅各所立的约。
申6:4-6   以色列啊，你要听：耶和华我们神是独一的主。5你要尽心、尽性、尽力爱耶和华你的神。6我今日所吩咐你的话(dabar)，都要记在心上。
申8:3     他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道：人活着不是单靠食物，乃是靠耶和华口里所出的一切话。
书1:l-3   耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手、嫩的儿子约书亚说：「……3凡你们脚掌所踏之地，我都照着我所应许(dibber下同）摩西的话赐给你们了。)」
书21:44-45    耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安，他们一切仇敌中，没有一人在他们面前站立得住。耶和华把一切仇敌都交在他们手中。45耶和华应许赐福给以色列家的话，一句也没有落空;都应验了。
撒下7:27-28  万军之耶和华以色列的神啊，因你启示你的仆人，说：『我必为你建立家室。」所以仆人大胆向你如此祈祷。28主耶和华啊，惟有你是神!你的话是真实的，你也应许(dibber)将这福气赐给仆人。
王上8:20,56  [所罗门]现在耶和华成就了他所应许(dibber下同)的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列神的名建造了殿……56耶和华是应当称颂的，因为他照着一切所应许的赐平安给他的民以色列人。凡藉他仆人摩西应许赐福的话，一句都没有落空。
尼9:7-8   你是耶和华神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。8你见他在你面前心里诚实，就与他立约，应许[原文『要』]把迦南人、赫人……之地赐给他的后裔，且应验了你的话(dabar)，因为你是公义的。
诗110:l,4  [大卫的诗]耶和华对我主说(ne'um)：『你坐在我的右边，等我使你仇敌作你的脚凳。」……4耶和华起了誓，决不后悔，说：『你是照着麦基洗德的等次，永远为祭司。」
诗105:8-9,42  他记念他的约,直到永远;他所吩咐的话，直到千代；9就是与亚伯拉罕所立的约，向以撒所起的誓……42这都因他记念他的圣言(dabar)和他的仆人亚伯拉罕。
箴30:5-6  神的言语('amar 同字根)句句都是炼净的;投靠他的，他便作他们的盾牌。6他的言语(dabar)你不可加添，恐怕他责备你，你就显为说谎言的。
赛1l:l-2   从耶西的本必发一条;从他根生的枝子必结果实。2耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。
赛53:10-11  耶和华却定意将他压伤，使他受痛苦，耶和华以他为赎罪祭。他必看见后裔，并且延长年日，耶和华所喜悦的事必在他手中亨通。11他必看见自己劳苦的功效，便心满意足：有许多人因认识我的义仆得称为义，并且他要担当他们的罪孽。
耶l:ll-12   耶和华的话又临到我说:「耶利米你看见什么?」我说： 『我看见一根杏树枝。12耶和华对我说：『你看得不错，因为我留意保守我的话，使得成就。」
耶31:31-33  耶和华说：『日子将到，我要与以色列家和犹大家另立新约。」……33耶和华说：『那些日子以后，我与以色列家所立的约乃是这样：『我要将我的律法放在他们里面，写在他们心上。我要作他们的神，他们要作我的子民。』
该2:5-7   这是照着你们出埃及我与你们立约的话。那时，我的灵住在你们中间，你们不要惧怕。6万军之耶和华如此说：『过不多时，我必再一次震动天地、沧海与旱地。7我必震动万国，万国的珍宝必都运来(或作『万国所羡慕的必来到」)。我就使这殿满了荣耀。j这是万军之耶和华说的。
亚12:l0    我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民；他们必仰望我(或作『他」)，就是他们所扎的;必为我悲哀,如丧独生子；又为我愁苦，如丧长子。
玛3:l-2    万军之耶和华说：「我要差遣我的使者，在我前面预备道路；你们所寻求的主，必忽然进入他的殿。立约的使者，就是你们所仰慕的，快要来到。j 2他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。
太2:22-23  只因听见……又在梦中被主指示，便往加利利境内去了。23到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说『他将称为拿撒勒人』的话了。
太21:4-5  这事成就，是要应验先知的话，说:5『要对锡安的居民(原文作『女子」，说，「看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。」
路22:37   我告诉你们，经上写着说：『他被列在罪犯之中」，这话必应验在我身上；因为那关系我的事必然成就。
徒7:5-17  在这地方，神并没有给他[亚伯拉罕]产业，连立足之地也没有给他，但应许(epangelloma」)要将这地赐给他和他的后裔为业;那时他还没有儿子……17及至神应许(epange-lia)亚伯拉罕的日期将到，以色列民在埃及兴盛众多。
罗l:2-4  这福音是神从前藉众先知，在圣经上所应许的(epangellomai 同字根)，3论到他儿子——我主耶稣基督：按肉体说，是从大卫后裔生的；4按圣善的灵说，因从死里复活，以大能显明是神的儿子。
罗4:11-14   并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义……13因为神应许(epangela)亚伯拉罕和他后裔必得承受世界;不是因律法，乃是因信而得的义。14若是属乎律法的人才得为后嗣，信就归于虚空，应许(epangel」a）也就废弃了。
加3:29   你们既属乎基督，就是亚伯拉罕的后裔，是照着应许(epan-gelia)承受产业的了。彼后3:3-4 第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说：4『主要降临的应许(epangelia)在那里呢? 因为从列祖睡了以来，万物与起初创造的时候仍是一样。」
启22:16   我，耶稣，差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔，我是明亮的晨星。[笔者注：这是圣经最后一章，请比较赛11:1-2。]

(二)『神的国度』主题经文选
创1:1-5   起初，神创造天地。2地是空虚混沌，渊面黑暗，神的灵运行在水面上。3神说：『要有光」;就有了光……5神称光为『昼」，称暗为『夜』。
创1:26    神说：『我们要照着我们的形像，按着我们的样式造人。使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。」
创3:14-15    耶和华神对蛇说：『你既作了这事，就必受咒诅，比一切的牲畜野兽更甚!你必用肚子行走，终身吃土。15我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。」
创15:7    耶和华又对他[亚伯兰j说：『我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。」
创41:30-32    [约瑟]随后又要来七个荒年，甚至在埃及地都忘了先前的丰收，全地必被饥荒所灭……32至于法老两回作梦，是因神命定这事，而且必速速成就。
创50:18-20    他的哥哥们又来俯伏在他面前，说：『我们是你的仆人。』19约瑟对他们说：『不要害怕，我岂能代替神呢?20从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。」
出15:17-18   [摩西与以色列的赞颂]你要将他们领进去，栽于你产业的山上——耶和华啊，就是你为自己所造的住处，主啊，就是你手所建立的圣所。18耶和华必作王，直到永永远远。
出19:5-6  如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。6你们要归我作祭司的国度，为圣洁的国民。这些话你要告诉以色列人。[笔者注：请比较创15:7;另见出20:2。]
申6:4-6   以色列啊，你要听：耶和华我们神是独一的主。5你要尽心、尽性、尽力爱耶和华你的神。6我今日所吩咐你的话，都要记在心上。
代上16:30-31   [大卫的称颂]全地要在他面前战抖!世界也坚定不得动摇。31愿天欢喜，愿地快乐；愿人在列邦中说：『耶和华作王了!」
代上17:11-14   [神对大卫说]你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国……14我却要将他永远坚立在我家里和我国里，他的国位也必坚定直到永远。[笔者]
                 注：请比较撒下7:12-16。
代上29:11  [大卫的称颂]耶和华啊，尊大、能力、荣耀、强胜、威严都是你的，凡天上地下的都是你的。国度也是你的；并且你为至高，为万有之首。
诗5:2    [大卫的诗]我的王、我的神啊，求你垂听我呼求的声音， 因为我向你祈祷。[笔者注：神也是我们个人生命的王。]
诗22:27-28  地的四极都要想念耶和华，并且归顺他;列国的万族都要在你面前敬拜；28因为国权(melukah)是耶和华的，他是管理万国的。
诗24:7-8  众城门哪，你们要抬起头来;永久的门户，你们要被举起，那荣耀的王将要进来。8荣耀的王是谁呢？就是有力、有能的耶和华，在战场上有能的耶和华。
诗45:6    神啊，你的宝座是永永远远的;你的国权(malkut国度)是正直的。
诗110:1   [大卫的诗]耶和华对我主说(ne'um)：『你坐在我的右边，等我使你仇敌作你的脚凳。」
诗145:l-13   [大卫的赞美诗]我的神，我的王啊，我要尊崇你;我要永永远远称颂你的名……11传说你国的荣耀，谈论你的大能，12好叫世人知道你大能的作为，并你国度威严的荣耀。13你的国(malkut)是永远的国，你执掌的权柄存到万代。
[笔者注：在约伯记中，强调神的主权的地方可见于第1至2 章和第28章(智慧诗)，以及神在旋风里的话（38-41章)。]
赛24:21-23   到那日，耶和华在高处必惩罚高处(marom)的众军(sa-ba’)：在地上必惩罚地上的列王……23那时，月亮要蒙羞，日头要惭愧;因为万军之耶和华必在锡安山，在耶路撒冷作王，在敬畏他的长老面前必有荣耀。
但7:13-14   我在夜间的异象中观看，见有一位像人子的，驾着天云而来；被领到亘古常在者面前。14得了权柄、荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去；他的国(malkut)必不败坏。
亚14:9-11   耶和华必作全地的王。那日，耶和华必为独一无二的，他的名也是独一无二的。10全地，从迦巴直到耶路撒冷南方的临门……11人必住在其中，不再有咒诅;耶路撒冷人必安然居住。
太3:1-2   那时，有施洗的约翰出来，在犹太的旷野传道，说：2『天国近了，你们应当悔改。」
太12:22-28    当下有人将一个被鬼附着、又瞎又哑的人带到耶稣那里，耶稣就医治他……[说]28我若靠着神的灵赶鬼，这就是神的国临到你们了。
太16:27-28    人子要在他父的荣耀里，同着众使者降临。那时候，他要照各人的行为报应各人。28我实在告诉你们，站在这里的，有人在没尝死味以前，必看见人子降临在他的国里。
约3:3-5    耶稣回答说：『我实实在在的告诉你，人若不重生，就不能见神的国。」4尼哥底母说：『人已经老了，如何能重生呢?岂能再进母腹生出来么?5耶稣说：『我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。j
彼后l:l0-11   所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移……11这样，必叫你们丰丰富富的得以进入我们主救主耶稣基督永远的国。
启11:15    第七位天使吹号，天上就有大声音说：「世上的国成了我主和主基督的国，他要作王直到永永远远。」
启22:5  不再有黑夜，他们也不用灯光、日光，因为主神要光照他们。他们要作王，直到永永远远。

(三)「神的同在」主题经文选
创3:8     天起了凉风，耶和华神在园中行走(h」thallek)。那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面(panim)。
创5:22    以诺生玛土撒拉之后，与神同行(hithallek)三百年，并且生儿养女。
创6:9     挪亚的后代记在下面：挪亚是个义人，在当时的世代是个完全人。挪亚与神同行(hithallek)。
创26:24   耶和华向他[以撒]显现，说：『我是你父亲亚伯拉罕的神，不要惧伯，因为我与你同在('et)，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。」[笔者注：另见第3节。]
创39:2    约瑟住在他主人埃及人的家中，耶和华与他同在('et)，他就百事顺利。
出33:11-23    耶和华与摩西面(panim)对面(panim)说话，好像人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚，不离开会幕。12摩西对耶和华说：『你吩咐我说：『将这百姓领上去，』却没有叫我知道你要打发谁与我同去;只说：『我按你的名认识你，你在我眼前也蒙了恩。」13我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。」14耶和华说：『我必亲自(panim)和你同去，使你得安息。」
15摩西说：『你若不亲自(panim）和我同去，就不要把我们从这里领上去。16人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同('im)去，使我和你的百姓与地上的万民有分别么?」17耶和华对摩西说：『你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。18摩西说：『求你显出你的荣耀给我看。」19耶和华说：『我要显我一切的恩慈在你面(panim)前经过，宣告我的名。我要恩待谁，就恩诗谁;要怜悯谁，就怜悯谁。20又说：『你不能看见我的面(panim)，因为人见我的面[『我的面」原文只有「我」不能存活。] 21耶和华说：『看哪，在我这里有地方，你要站在磐石上。21我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去；23然后我要将我手收回，你就得见我的背，却不得见我的面(panim)。」『笔者注：『背」('ahor)是指『后面」，而非指一般的『（人）背」(gab)，如结10:12;诗129:3。]
利26:3-13    你们若遵行我的律例，谨守我的诫命，4我就给你们降下时雨，叫地生出土产，田野的树木结果子……11我要在你们中间立我的帐幕，我的心也不厌恶你们。12我要在你们中间行走(hithallek)，我要作你们的神，你们要作我的子民。13我是耶和华你们的神，曾将你们从埃及地领出来,使你们不作埃及人的奴仆;我也折断你们所负的轭，叫你们挺身而走。
书1:5     你[约书亚]平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在('ehyeh'im);我必不撇下你，也不丢弃你。
代下15:2    他[先知亚撒利]出来迎接亚撒，对他说：『亚撒和犹大、便   悯众人哪，要听我说：你们若顺从耶和华，耶和华必与你们同在；你们若寻求他，就必寻见；你们若离弃他，他必离弃你们。」
[笔者注：虽然旧约神学信息应以「神」而不是以「人」作为研究的焦点，但我们并非不重视人对神的回应与责任。人当有的回应与责任，很多时候在主题各经文的上下文可以见到。]
伯38:l    那时，耶和华从旋风中回答约伯说……[笔者注：同40:6;请比较30:22约伯在旋风中。]
诗23:4   我虽然行过死荫的幽谷,也不怕遭害，因为你与我同在；你的杖、你的竿都安慰我。
赛41:l0   你不要害怕，因为我与你同在：不要惊惶，因为我是你的神。我必坚固你，我必帮助你；我必用我公义的  右手扶持你。
耶42:11-12   不要怕你们所怕的巴比伦王。耶和华说，不要怕他，因为我与你们同在，要拯救你们脱离他的手。12我也要使他发怜悯,好怜悯你们，叫你们归回本地。
结37:26-28   并且我要与他们立平安的约，作为永约。我也要将他们安置在本地,使他们的人数增多，又在他们中间设立我的圣所，直到永远。27我的居所必在他们中间；我要作他们的神，他们要作我的子民。28我的圣所在以色列人中间，直到永远。外邦人就必知道，我是叫以色列成为圣的耶和华。
太l:22-23    这一切的事成就，是要应验主藉先知所说的话，23说：『必有童女怀孕生子，人要称他的名为以马内利。」(以马内利翻出来就是：『神与我们同在」。）
约1:14    道成了肉身,住在我们中间，充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。
约14:16   我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。
启21:3-4   我听见有大声音从宝座出来说：『看哪!神的帐幕在人间，他要与人同住。他们要作他的子民，神要亲自与他们同在，作他们的神。4神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。」