要做翻过的饼

要做翻过的饼

引 言

一、信心与行为

二、热心与冷静

三、灵知与灵历

四、窄门与大道

五、不变与可变

六、全家与各房

七、同行与摔跤

八、超世与入世

九、规模与层次

十、灵性与本性

十一、拆毁与建造

十二、交托与受托

十三、道路与脚步

十四、自由与约束

十五、束腰与传信

十六、平安与忧患

十七、群处与独处

十八、过关与奔路

十九、内证与外证

二十、吃饼与喝水


要做翻过的饼

盛足风牧师 著

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


引 言

要 做 翻 过 的 饼

盛足风牧师 著

引 言

选经：《何西阿书》７章８节"以法莲与列邦人搀杂，……是没有翻过的饼"。

在《圣经》里，神对以法莲支派的批评是比较多的。神在这里特别指明他们的毛病是将真理与事情看偏了，陷入了严重的片面性和极端化。他们所犯的毛病如同一只饼，在烘烤之时不翻面，以致一面已经烤焦烤黑了，而另外一面还是生的。这就使整个的饼不能用来供应人，饱足人，营养人。

今天的信息是"要做翻过的饼。"这信息是为教会全体的，也是为信徒个人的。

神吩咐自己的儿女，要生活在真理中，行事为人要符合真理的要求。这道理，大家早已明白了。然而在实行真理的过程中，应当全面理解《圣经》的教导，要防止片面性，简单化，极端化，这一点却往往被忽略了。这一忽略产生了很多不幸的事例，既损害了信徒个人，又损害了整个教会的形象。这是十分值得我们大家注意的现象。这现象要求我们听一听神借先知何西阿的口所说的话，并从其中引出必要的认识。

下一章>>> 一、信心与行为


一、信心与行为

要 做 翻 过 的 饼

一、信心与行为

"身体没有灵魂是死的，信心没有行为也是死的"（雅２∶２６）。

"可见信心是与他的行为并行，而且信心因着行为才得成全"（雅２∶２２）。

在我们的灵性生活中，信心与行为是二个主要方面。这二方面要并重，要并行；既不可偏重，又不可分割、分离。

信心是什么？是"接受"（参约１∶１２）。信耶稣就是接受耶稣和他的福音以及他一切的教导。

信心又是"抓住"（参创３２∶２６），就是抓住神的话不放。

信心更是"交托"与"倚靠"（参诗３７∶５），将自己的灵魂交托并倚靠他拯救。又要学习将事情交托主，在主教导之下，倚靠主的大爱、大智、大能去完成它。

每一个诚实信主的人，都有主所赐的生命作自己内在的光和力（参约８∶１２），又有内住的圣灵为"印记"（参弗１∶１３）。因而灵修和德行乃是信徒内在生命的自然要求和流露，不需要做作或勉强。

但是教会的人数一多，就会发现一些"身"在教会而"心"却与主相分相离的人。他们口头上也自称为基督徒，行事为人却与基督的教训相背。其根本原因是，他们并未真心实意地信奉基督及其福音。

由于这一情况的存在，神借使徒的口吩咐说："你们总要自己省察有信心没有，也要自己试验……"（林后１３∶５）应当如何省察呢？可以自问以下几个问题：

（一）我认识自己在神面前是有罪的人吗？我在他面前悔改过没有？

（二）我有敬爱主的心吗？我与主有一种神圣的感情吗？如果没有，是为什么？

（三）身为基督徒，我与主有祷告中的灵交吗？我的祷告见效吗？如果没有，又是为什么？

如能这样认真自审、自问，你就会知道自己应当如何对待自己，又应当如何对待主了。

有的信徒说，"我已经信了主，但是我的信心不足、不坚、不强，应当怎样办？"恭敬答复如下：

（一）要勇于放下一切可能存在的偏见、成见。除了听道以外，多去听听那些敬虔信徒的信仰经验。因为活生生的灵性经验最能帮助人打开心眼，建立信心，提高德行。

（二）再请加上你自己的诚恳祈祷，对主说："我信！但我信不足，求主帮助"，马可福音九章廿四节所记的一个人就是这样诚实祷告的。至诚的祷告，主最爱听，必蒙悦纳。

现在，要说到行为的问题。"信心没有行为是死的。"这话当如何理解？雅各这话是说到信心与行为的关系，也是说到行为在信徒灵性生活中所占的重要地位。信心是看不见的，它是人里面的事情。行为则是看得见的，是人里面信心的具体表现。一个人自称有信心，却没有德行，那个信心就是死的，不真实的，不起作用的。"行为"乃是测验一个人"信心"的标尺。要知信心，须看德行。《圣经》没有说，一个人信了耶稣之后，就会立刻在行为上变得完美无缺了。《圣经》中找不到这样的道理。《圣经》是说："信心乃是与行为并行"（雅２∶２２）；二者一起产生，一起长大，一起前进。信心发展到什么地步，行为也会跟到什么地步。人里头的信心处于什么光景，人外头的德行也会呈现什么光景。换句话说，信徒内在的生命如何，外面的生活表现也会如何。常言道：有诸内，行诸外；诚于衷，形于外。就是此理。

如果一个信徒的德行本来很好，后来渐渐放松，渐渐退步，甚至犯罪堕落了，这必定是因为他里头的光景出了毛病，信心和生命出了毛病。为此，神督促我们，既要重视信心的进步，又要重视行为的进步，要使二者并重、平行，一同发展、长大。反过来说，它们也会一齐模糊，一齐倒退。

"并行"的另一个意义是：信心与行为彼此效力，相互促进。信心固然产生德行、促进德行，德行也能转过来促进信心、坚强信心。全世界亿万信徒的经验都证明了这一个真理。我们的经验也不例外。

《圣经》非常重视信徒的德行，称之为"盐"与"光"，并要求我们德上加德，以使神"荣上加荣"。其中的理由是不难明白的了。

经上又说："信心因着行为才得成全。"这话除了上述意义之外，还有更深的意义。

从信心而生的行为动作，能产生一种力量，使信徒所信所望的某一种祷告中的事，从"尚未实现"而转化为"现实恩典"，从"信心"转变为"眼见"。这是一条极为珍贵的真理，能使我们的灵性认识深化，渐渐趋向成熟。

行为就是行动。比如说，你为一件事祈祷了，而且得到了主的应许或指引，明白了神的旨意。当时，主的应许在你心中还只是一种"尚未见到"的指望，但是，当你照着主的话去行动时，你就会看见，主的应许兑现了，成全了，主的手作成了他奇妙的工。这过程是深妙的，这恩典是甘甜的。

约翰福音九章描写一个生来就瞎眼的人。主吩咐他到西罗亚池子里去洗。他笃信主的话，前去"一洗"，回头就"看见"了。"去洗"是他信心的行动，这个行动使他立刻得到所应许的恩典。所以经上说，"信心因着行为才得成全"。

约书亚记三章描写另一件事。以色列祭司们的脚"一入水"，那约但河里的"从上往下流的水"便立起成垒，"使众人都从干地上过去"。这是历史上的一件大事。祭司的脚跨入河水乃是一种信心的行动。这行动比我们平时所说的行为或德行，要深刻得多，也艰难得多。这是依照具体指引或启示而采取的某种具体动作，含有"明白主旨"与"遵行主旨"的特定意义。这决不是一件凭"心血来潮"就可以行动的事。

概括起来说，片面强调信心或片面强调行为，都不符合神真理的全面要求。在神看来，没有信心的行为犹如一件破烂的衣服（参赛６４∶６）；没有行为的信心则是欺人之谈（参雅１∶２２）。信心是因，德行是果。二者结合，不可分离。

我们必须做翻过的饼，要求自己的信心和德行都逐步成熟起来。我们任何人都不能夸口，惟有谦虚谨慎，向成熟的大目标步步前进。求主怜悯，求主赐力。

下一章>>> 二、热心与冷静


二、热心与冷静

要 做 翻 过 的 饼

二、热心与冷静

"要心里火热，常常服事主"（罗１２∶１１）。

"…当慎思明辨"（林前１４∶２９）。

"天使进去对她说：'蒙大恩的女子，我问你安；主和你同在了'。马利亚因这话就很惊慌，又反复思想这样问安是什么意思"（路１∶２８－２９）。

"凡听见的就惊异牧羊人对他们所说的话。马利亚将这一切的事存在心里，反复思想"（路２∶１８－１９）。

以上四处经文告诉我们另一真理之饼的二个方面：一面是"火热的心"，一面是反复思想所表明的"冷静头脑"。简言之，就是"热心事奉和冷静思考。"

热心是重要而可贵的，因为有火热才会有能力，有能力才会促进自己，感动别人。凡是神所乐用的福音使者，或男女信徒，都少不了这一个特点。神不用冷冰冰的人。不论圣经所记，或是教会历史，以及今天的事实，都说明了这一点。我们深感自己爱主的热心还是太差，致使神不能如意地使用我们。如果我们有加倍的热心，就会有加倍的工作效果。我们离开可敬的先辈太远了。我们真需要付上更多的祷告代价，祈求灵雨从天下降，使我们的事奉出现新的气象。

然而，另有一面，我们又必须看到，光有热心而无冷静是十分危险的。对此，圣经之中有训示，教会自身也有经验。为此，教会与信徒都应当恰如其份地对待"火热的心"和"冷静的头脑"，不然的话，就不可能不受到挫折和损失。

冷静是什么？就是慎思明辨，分别是非，分辨正邪，弄清真假，权衡轻重，斟酌得失，把握分寸，等等。这一切对于教会和个人，岂不都是十二分重要的吗？

近闻某地有少数信徒，由于轻视冷静的头脑，闹出了惊人的笨事与"笑话"，大大损害了主的教会和他们的自身。"热心，热心，理路不清"！其中的教训是非同小可的。

另外还有一些例子，比如有人说方言，翻方言，又说预言，结果并不应验；预言、方言，都成谎言，害得真正的圣灵工作反倒受人怀疑与误解。凡此种种，对于教会和个人的警戒和教训岂不深刻吗？如果我们的热心和属灵只不过是"乱糟糟"的代名词，这有什么价值呢？让我恭敬、诚恳的说：如果我们多明白一点圣经，多有一点实践经验，又多有一点冷静的头脑，慎思之，明辨之，这一类的不幸事情本来是可以避免的。

惟愿我们明白，并非一切奇妙或稀奇的事都是属灵的，不能一概都信。属灵，还有一个属"什么灵"的问题呢！应当知道除了属主的灵以外还有邪灵呢。

论到属灵的事情或经验，我们要将话说得稳当、公道：真的就是真的，假的就是假的。若是真的，不可能因为人不信它就变为假的；反之，若是假的，也不可能因为人迷信它而变为真的。真的假不了，假的真不了。对此，我们如能心存谦虚、不怀成见，就有福了。

我们要从二个方面接受教益：既要热心，又要冷静；既要热心，又要知识。让我们恳求主，教导我们能够恰当地用心和用脑。

让我们学习做"翻过的饼"，实行神全面的真理，并且能去供应人，饱足人，营养人，使主因我们得荣耀，叫人因我们得造就。

综合起来说，神的教导是全面而非片面的。我们当在实践与传扬时，全面兼顾，不让自己和自己所在的教会走上片面与极端的道路。这样，教会和信徒都将蒙更大的福祉。选经：《何西阿书》７章８节"以法莲与列邦人搀杂，……是没有翻过的饼"。

在前面，我们思想了一个重要的真理，就是"要做翻过的饼"。今天，让我们继续思想它。

《圣经》给我们看见，旧约时候的摩西是一位博学的人。他"学了埃及人的一切学问，说话行事都有才能"。（徒７∶３２）。同时，《圣经》更给我们看到，他又是一位灵性造诣极高的先知，是一个与神完全联合的圣者，被尊称为"神人"。凡是读过摩西历史的人，没有一个不敬仰他灵格之高、德行之美的。他德才皆备，智慧充足，"在神的家中尽忠"，含辛茹苦，任劳任怨，诚然是一位众望所归的信心伟人。

在《圣经》里，神藉摩西留下来的珍贵教导是十分丰富的。今天选出一句来供大家思考。他对以色列人说："要照耶和华你们神所吩咐的谨守遵行，不可偏离左右"（申５∶３２－３３）。

智慧出众的所罗门也有相似的话说："要修平你脚下的路，坚定你一切的道，不可偏向左右"（箴４∶２６-２７）。

此外先知以赛亚也有一段话说："祭司和先知因浓酒摇摇晃晃，……东倒西歪；他们错解默示，谬行审判"（赛２８∶７）。

神先先后后藉摩西、所罗门、以赛亚的口吩咐以色列人，"不可偏离左右"，不可"摇摇晃晃、东倒西歪"。用意何在呢？无非是教训他自己的儿女，要在道路上脚步稳当，避免片面性和极端化。用先知何西阿的话来说，就是要做"翻过的饼"，要认识神真理的两方面，不要以看到一面为满足。

上一次，我们说到了（一）信心与行为，（二）热心与冷静；今天要说到（三）灵知与灵历，（四）窄门与大道。让我们仰望主的启迪，一一思考。

下一章>>> 三、灵知与灵历


三、灵知与灵历

要 做 翻 过 的 饼

三、灵知与灵历

先知说："这些人实在是贫穷的、是愚昧的，因为不晓得耶和华的作为和他们神的法则"（耶５∶４）。

耶稣说："你们错了；因为不明白圣经，也不晓得神的大能"（太２２∶２９）。

前一节是耶利米对以色列人的批评，指出他们二点错误：一是不晓得神的作为，二是不晓得神的法则。后一句是主耶稣对以色列人的批评，也指明他们二大错误：一是不明白圣经，二是不晓得神的大能。可见，不论是旧约时候或新约时候，以色列人都犯过同样的毛病，既无属灵知识，又无属灵经历；而这两件正是神的众儿女不可缺少的特点。

在灵性生活中，真理的知识，简称"灵知"，是关乎真理与信仰的问题。信仰实践中的经历，简称"灵历"，则是行动与经验的问题。灵知是内在的，无形的，看不见的，是悟性的东西；灵历却是外在的，有形的、看得见的，是生活实际里的东西。

灵知有多少之分，灵历有深浅之别。灵知可以从牧长学，从师长学，也可以从书本里学；灵历却只能从圣灵学，只能运用信心和顺服才能学到手。有灵知的，未必都有灵历；灵知多的，未必灵历也多。这要看各人对所听、所知、所信的真道抱什么心志和态度，肯不肯照着去做。属灵的事不同于物质的酒和奶，可以掺点水。如果什么人对属灵的追求也掺"水"，掺假，他就必定在神面前失恩减福，必定得不到本来可以得到的恩典。既然失恩，自然减福了。

有些偏重灵知的人，有满脑的圣经知识，有满口的属灵谈吐，但由于平时轻忽实际的追求，在灵历方面就显得空虚贫乏。经上所记属灵生命的实际究竟

是怎么一回事，他们心中无"滋味"（参诗３４∶８），灵中无"把握"（参约３∶１１）。他们不能与主说同样的话："我实实在在的告诉你，我们所说的是我们知道的；我们所见证的是我们见过的"（约３∶１１）。这样的基督徒不可能是健壮有力的。在教会中这样的信徒越多，就越危险，也越可怜。

另一方面，还有一些人，平时不读《圣经》，又不用心听道，明主之道不真切，却偏偏在那里发热心，盲目追求，又去跟从一些片面性很严重的"先生"，效法一些并不健康的做法；结果是自己受害，教会蒙羞，主名受辱。保罗曾批评过这样的人，指责他们"有热心，但不是按着真知识"（罗１０∶１－２）。用今天的话来说，是"糊涂热心"。

在我们的《圣经》记载里，文士和法利赛人是信仰的空头理论家。他们言不顾行，信行脱节，受到主耶稣十分严厉的斥责（参太２３∶１３－３６）。另一方面，保罗所批评的是盲目的"狂热"者（参林前１４∶２３）。这二等人代表了二种不同的危险倾向。在历代教会中，或多或少都可发现这二等人。今天所读的圣经既然再次为我们提出来了，我们岂不应当引以为戒？对了，我们要向"既重灵知，又重灵历"的目标前进。

灵知是灵历的指导，灵历是灵知的印证。没有灵知的指导，我们会在灵程上走迷；没有灵历的印证，我们对于真理就不会有真正的理解。耶稣说："你们既知道这些事，若是去行就有福了"（约１３∶１７）。又说："凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上，雨淋、水冲、风吹、……房子总不倒塌"（太７∶２４，２５）。又应许说："他（圣灵）要引导你们进入一切真理"（约１６∶１３）。

感谢神，历代教会都有认真走道路的人。他们多次地、甚至常常地经历了神话语的可靠性，故对《圣经》笃信不疑。他们体验到，既然神所说关于今生的应许可以一一兑现，就自然不难确信神所说关于来世、永世的应许，也同样可以一一兑现。他们看到了神的信实，看到了神话语的可靠。他们能和保罗一起说："可以放心，我信神他怎样对我说，事情也要怎样成就"（徒２７∶２５）。

不仅如此，正是一切属灵的实际经历，使人心眼大开，得以认识福音的莫大价值和救恩事工的深刻意义。说到这里，不妨重复提一下，灵历是如何得来的？有什么秘诀？回答说："只管满心相信神的话，诚心实意顺服遵行；神自己会负责赐你得到经历。如果你轻忽这个前提，自己先把心意放在经历上，你就会跌跤、失败、失望。因为纯洁的动机乃是追求的首要条件。对此，我们中间有学习的弟兄姐妹是能够领会的，不需要细说了。

总之，真理的神要我们看清真理的"饼"有其二面。我们应当服从两方面的需要：即要追求灵知，又要争取灵历；既不偏左偏右，又不摇摇晃晃。知行合一，最有幸福。

下一章>>> 四、窄门与大道


四、窄门与大道

要 做 翻 过 的 饼

四、窄门与大道

窄门与大道，也是真理的两个方面。这二面是相反又相成，相分又相合，相斥又相吸的。

耶稣说："你们要进窄门，因为……引到永生，那门是窄的，路是小的，找着的人也少（太７∶１３－１４）这话大家都很熟悉。经上又有相反的话说："靠你的力量、心中想往锡安大道的，这人便为有福"（诗８４∶５）。另一处又说："在那里必有一条大道，称为圣路，污秽人不得经过，必专为赎民行走"（赛３５∶８）。再有一处联系到属灵生活说："神赐给所罗门极大的智慧聪明和广大的心"（王上４∶２９）。到了新约，保罗对哥林多教会又说过二句话："我们向你们口是张开的，心是宽宏的"（林后６∶１１）。另外，诗人又用祷告和见证的口气说："你开广我心的时候，我就往你命令的道上直奔"（诗１１９∶３２）。

这些经文给我们看见窄门与大道都是神所要的，都是神对我们的吩咐、命令和盼望。

耶稣所说"门窄路小"的教导，其核心意义乃是说：永生道路要受到神圣规范的约束，要在言行上分别为圣，不许可沾染污秽，甚至别人可说可行的，基督徒未必可说可行。这就是神儿女道路狭窄之处。

然而《圣经》又说它是大道大路，又是"宽阔之地"（诗１８∶１９）同时再与"广大的心"，"心地宽宏"联系起来。这些又是什么意义呢？查考圣经，至少可以见到二个方面：一是关乎灵性修养的，二是关乎灵性事奉的。关乎修养，神说："凡你们脚掌所踏之地我都……赐给你们了"（参约１∶３，弗１∶１５－２３）。应许多么大，范围多么广。我们实践的"

脚掌"走到那里，那里就有我们的"产业"。这还不是"宽阔之地"吗？

关乎事奉，神通过保罗示范，说出了一段话："向犹太人，我就作犹太人，……向律法以下的人……我就作律法以下的人，……向软弱的人，我就作软弱的人，……向什么样的人，我就作什么样的人。无论如何总要救些人。……为要与人同得这福音的好处"（林前９∶２０－２４）。他的意思是：修养与灵性目标既清楚，道路就宽广了。然而，所有这一切与"广大的心"是分不开的啊！这些涉及灵性事奉的教导，是神和保罗对于"大路、大道、宽阔之地……"的解释。

保罗的生活严谨圣洁，这是他的"狭窄"处；他处世豁达大方，又是他的"宽广"处。因此他成了教会的千古师表！

然而并非说，他在教会中就无人批评指责了。我们读以下一段话就可以知道。他说："我被你们论断，或被别人论断，我都以为极小的事，连我自己也不论断自己……。但判断我的乃是主。……他要照出暗中的隐情，显明人心的意念"（林前４∶３－５）。

《圣经》记下这些话，对于我们后世的人真是莫大的教训。胸中天地阔，顺逆皆可容。这是大使徒留给我们看的属灵境界。在他身上有榜样，在他脚下有脚印。对照之下，我们有满面羞惭的感觉……！但是我们要仍旧抬起头来，说："感谢神！你将保罗赐给了历代教会，今天也赐给了我们……"

在想到"狭窄"的教诲时，但愿我们不失去"宽广"的心怀；在思念"宽广"的教训时，但愿我们不宽恕自己凭私意行事、走路。不偏左，不偏右；既有窄，又有广；做一个"翻过的饼"。

信心与行为，热心与冷静，灵知与灵历，窄门与大道；我们都得一一学习，不让自己陷于片面。一切的偏离与极端都来自片面。片面是"半个真理"，而半个真理是危险的。我们要引以法莲人为戒，要做"翻过的饼"。翻过的饼要成为有益的灵粮，能够饱足人，造就人。这就是神的心，是神的要求，也是他所要我们听的信息。《何西阿书》７章８节"以法莲……是没有翻过的饼"。

以赛亚书３４章１６节"你们要查考宣读耶和华的书；这都一无所缺，无一没有伴偶"。

在以前的两次讲论中，我们都曾说到，真理如饼，有其二面。这二面都应兼顾，都应"烤熟"，才能用以饱足人，造就人，荣耀神。今天引用的《以赛亚书》所说，应当查考，宣读神的书。这书的真理对于灵命的造就"一无所缺"，而且往往以"伴偶"的形式出现于我们眼前。

什么叫"伴偶"？"伴"是伙伴；"偶"是对偶、配偶。圣经真理往往成双搭对，以伴偶的关系和形式招呼我们认识它们。例如：我们以前说过的信心与德行，热心与冷静，灵知与灵历，窄门与大道等等。伴偶是成双的，都当受到我们重视。谁去分割、分离它们，都是有害的。

今天，我们要接续思想这门重要真理，提出三对伴偶：可变与不变；全家与各房；同行与摔跤。

下一章>>> 五、不变与可变


五、不变与可变

要 做 翻 过 的 饼

五、不变与可变

神的话，《圣经》的道，是不变的呢？是可变的呢？这个问题十分重大，又十分严肃，需要认真思考。

《圣经》自己是怎样说的？它说："众光之父……，在他并没有改变，也没有转动的影儿"（雅１∶１７）。又说："耶稣基督昨日今日一直到永远，是一样的"（来１３∶８）。再说，"耶和华啊，你的话安定在天，直到永远"（诗１１９∶８９）。"草必枯干，花必凋残，惟有我们神的话，必永远立定"（赛４０∶８）！"天地要废去，我的话却不能废去"（太２４∶３５）。

以上经文完全肯定了神及其真理的稳定性，永恒性，不变性；而且说得清清楚楚、明明白白。

然而，当我们细读圣经时，却又发现以下的事实，神在不少的具体教导和安排上，他的话有时是有变化的。

（１）例如在人类的食物问题上，神教导的话是有变动的。创世记１∶２９"神说，看哪！我将遍地上一切结种籽的蔬菜和一切树上……的果子，全赐给你们作食物"。但是，等到洪水以后，神的话不同了。他说："凡地上的走兽和空中的飞鸟，……并海里一切的鱼，都交付你们的手。凡活着的……都可以作你们的食物……，如同蔬菜一样"（创９∶２－３）。从单吃蔬菜变成到可吃蔬菜和荤食。

再看下去，到了摩西的时候，律法时代开始了，情况又有不同了。神为以色列民规定了洁净可吃与不洁净不可吃的条例（利未记１１章，申命记１４章）。可见神对人的教导在发展、在变化。

（２）例如，在使用自己仆人的事上，神的决断和安排也是有变化的。《撒母耳记上》二章说到，以利和他二个儿子在示罗会幕里作祭司，作神和百姓之间的桥梁，执行圣事。但由于以利严重失职，教子无方，任凭儿子在圣事上行动越规，又纵欲行淫，造成极为恶劣的影响，惹动了神的义怒。神以极为严厉的话责备以利，指出他尊重儿子过于尊重神，践踏祭物，以祭物肥己，致使百姓厌弃向神献祭。为此，神特别宣告："现在，我却说，决不容你们这样行，……"（撒上２∶３０）。不久，以利的二个儿子都败死在战场，以利自己也在听到不幸消息时，惊倒在地，折颈而死。一个蒙选召的家庭，父子二代蒙神使用，何等光荣。但由于犯罪堕落，亵渎神圣，一败涂地。神改变态度，废弃仆人，另选合用器皿。这是一个严肃的例子。

不久以后又发生一个例子。扫罗受膏为王，也因犯罪，被神抛弃（撒上１０－１３章）。

以上事例表明，神在使用自己的仆人的事上，神的话语和态度，是有变化的。这变化之所以发生，是同人的态度与德行密切相关联的。

（３）我们再听听主耶稣是怎样说的。他曾说到神话语的不变性，也说到神话语的可变性。"天地要废去，我的话却不能废去"，说的是不变性。"你们听见有话说……；只是我告诉你们……"（太５∶２７－２８）。这里整整一段话，说的是神话语在道德问题上的可变性。新约超过旧约，神的要求提高了，前进了。然而，让我们注意神真理的可变性决不允许有任何的误会与曲解，更不允许任意滥用。神真理的可变，也是有一定原则的，那就是，必须是进步的，向上的，深化的，圣化的，而不是相反的。不然，我们就是在错解默示，谬行判断了（参赛２８∶７）。

弟兄姊妹，让我们勉励：必须张开双目，不怀成见，既看到神真理的永恒不变性，又看到神真理的变化发展。这个认识大大有益于灵修与服侍，有益于个人和教会，甚至益及子孙后代。

总的说来，不变是指神的属性和神的永恒真理说的，指神的大慈大爱，大公大义，大能大力，大智大德等等说的，当然，包括有关这方面的各种言论。可变则是指神对人类、对儿女，对仆人的具体教育与引导说的，圣经给我们看见，神的教育和引导，在人类历史中是从低到高，由浅入深的，换而言之，是前进、提高、深化、圣化的。

看到了这些，越发使我们低头敬拜，从心底里说："神啊，你的智慧何其深！你的教导何其美！你的作为何其大！

下一章>>> 六、全家与各房


六、全家与各房

要 做 翻 过 的 饼

六、全家与各房

教会问题是当前很多人关心的问题之一。尽管人们在观点上，在某些方面，有各种程度的差别，但在"教会合一"这个大道理上，却是谁也没有异议。这是很大的一致，所以也是我们很大的安慰。至于如何理解合一？怎样作才算合一？人们就有不同的想法。这二个问题很不简单，不是几句，几十句话能讲得满意的。此刻，我们恭敬仰望主，扼要的思想一下。

我们先来看一下初期教会。在保罗工作的年代里，犹太民族信主的人已经很多，同时，犹太以外的各国各族的人也纷纷悔改归主，建立了外邦外族的教会。这一来，教会内部的情况就与以前不同了。他们的基本信仰，以耶稣为救主的等等的信念，虽完全一致，但就各族的历史、文化、习惯等因素来说，彼此就有很大差别。这些差别影响到了（有时甚至损害了）主内的良好关系，使同心和睦受到了挫折和伤害。于是，矛盾产生了。如果用简单又天真的头脑看问题，就容易批评他们，指责他们。但是如果看得深一些，我们就会说："这趋势是可以理解的，问题在于如何采用更高大、更有益的观点去帮助他们认识问题，消除分歧。"事实也正是这样记录在《圣经》中。《使徒行传》十五章叙述了一次由使徒参加的耶路撒冷会议。这会议就是由于初期教会在某些观点上出现分歧而召开的。今天，如果大家都将这件历史事实放在心中，然后，讨论教会真理，思考教会问题，我们就有一个较好的心灵状态，较好的思想方法。

我们注意到，使徒保罗在论述教会问题时，说了两方面的话。

在以弗所书二章，他提出了一个"家"字。他说：那时（指未信主之时）你们与基督无关。……在所应许的诸约上是局外人，并且活在地上没有指望没有神。又说：如今（信主了）在基督里……得以亲近（神和主内弟兄）了。因他使我们和睦，将两下（犹太信徒与外邦信徒）合而为一，拆毁了中间隔断的墙。又说："你们不再作外人和客旅，是与圣徒同国，是神家里的人了"（弗２∶１９）。他着重点出了一个"家"字。这表达了保罗（自然也是圣灵）对于教会合一的理解，那就是：（１）都"在基督里"；（２）都"在神的国里"；（３）都"在神的家里"；（４）并应"拆毁中间隔断的墙"。值得注意的是，这里不提教会组织形式的一致，不提外表礼仪的一致，也不提较小观点的一致。当写到以弗所书四章时，保罗又向大家说明，合一就是合在"一神、一主、一灵、一信、一望、一洗、一身"这七个"一"上。坚持这"七个一致"，大有益处：它使我们看到，神的家有多大，我们的心胸和视野也当有多大。它有助于我们认识真理的大小、主次、重轻，而免于颠倒大小，大题小做，小题大做。它使我们看见信仰范围里的大是、大非、大正、大邪。它促使我们放下宗派的色彩，有害的争执，使相爱与合一的气氛上升。

教会既是基督的身体，就有一个"形象"的问题；教会又是天父的家园，就有一个"家风"的问题。这就使我们明白，彰显基督形象，发扬天父家风，是何等重大，何等珍贵，何等迫切的任务了。保罗提出的"家"字，今天特别督促我们必需"竭力保守圣灵所赐合而为一的心"。

另外，保罗又在以弗所书二章提出一个"房"字，并教导说："各房靠他联络得合式……，成为神……居住的所在。""家"与"房"给我们点明了教会生活中的两个方面。在以弗所书中，"家"与"房"这二字特别放光，特别耀眼。如果我们对这二个字所包含的意义理解得透些又运用得好些，就能解开不少"死结"，解决不少难处。

相对而言，家是大局，房是小局；家是整体，房是肢体；"各房联络得合式"，家和房就会有相关、相和的精神。"我们这许多人在基督里成为一身，互相联络作肢体"（罗１２∶５）。

我们只要安静下来，默想一下，就可以看见，在人类本性的弱点中，有一个不健康的"求分"欲望。例如稍有不同，就以自是、自由为辞，分门别类，制造宗派。这些情况在教会历史上是不难找到的，今天的教会再也不应当去重复、重演了。为了避免或消除这个不幸的重演，我们要牢牢记住"家"与"房"的光辉教导，谁也不要把自己和自己的"房"看高了，以为只有自己所在的地方才是"家"，再无别的了。还要记得事奉神的人是蒙召作使者、作牧人、作仆人、作管家的，决不能作家长。风闻某些地方有的"辖制小羊""笼络无知"的做法，那是非常危险的。昔日使徒曾提过警告（参彼前５∶３）今日舆论也决不许可。须知妄用权柄，乃是害己害人之道。这些话似乎重了，却是肺腑之言呀！

在神的真实仆人中，亮光不同，所见不一，恩赐不同，托付有别，乃是正常的现象，而且历来如此。这反映了神的大智慧，大计划。我们需要虚心观察，尽力体会，而不要轻易否定。不论是对一个人，对一个教会，都应抱这样的态度。除了那些传播异端，道德败坏，又不想悔改的人以外，凡是诚诚实实事奉主的仆人和他们所在的教会，都应当受到众教会众信徒的爱护。这对我们的信德与见识，都是一个大考验。

《圣经》又给我们看见：同是一位基督，却有不同的荣美反映，他既是"沙仑的玫瑰花"（歌２∶１），又是"园中的凤仙花"（歌１∶１４），也是"谷中的百合花"（歌２∶１）。教会的头既有这个特点和样式，难道他的身体却只许可"一花独开"？决无此理，一花"独开"的作法不符合神的心意，因此一定劳而无功，一分为二，二分为四的局面迟早会出现的。这是历史！这也是现实！"各房"二字实际上已将这个真理指点明白了。我们应当时时记住，"家"和"房"必须"联络得合式"的教诲。我们各自所在的教会只不过是天父大家庭里的一个"房"。古往今来的众教会乃是各房的联合体。大家合在一起，才是整体的属灵大家庭。

讲到这里，我们可以充分看明"家"与"房"是教会真理的二个重大方面。它又象一块"饼"，需要两面都烤熟，用来联络教会，供应教会。

让我们安静、默想、祷告，求主为我们造出一个更谦卑、更新嫩的心，使教会健康化，使所信之道放出更明亮的光辉。

下一章>>> 七、同行与摔跤


七、同行与摔跤

要 做 翻 过 的 饼

七、同行与摔跤

"可变"与"不变"，说的是对真理的认识问题，"全家"与"各房"说的是教会内部的关系问题；此刻要说的"同行"与"摔跤"则是灵性生活中的造就问题了。

我们常说的"灵性生活"，究竟是指什么说的？用高度概括的话回答，就是：我们与神相处的光景。这个光景如何，就是我们灵性生活的实际。

从旧约到新约，神一直给我们看一件事：人和他的相互关系有二种情况，一种是"同行"的关系；一种是"摔跤"的关系。

早在创世记五章里，就说到一件事，以诺与神同行三百年（参创５∶１２）。圣经的另一处又作了解释，同心才能同行（参摩３∶３）。于此可见，以诺与神的融洽关系。

后来圣经又点出一个人叫摩西，称赞他是"与神面对面"的人（民１２∶８）。是"在神家中尽忠的人"（民１２∶７）。他的德行和工作也说明了他与神之间的这种良好关系。

到了新约又说到"以基督耶稣的心为心"（腓２∶５）"与主成为一灵"（林前６∶１７）"我活着就是基督"（腓１∶２１）等等的话。这些都是说到信徒与神相交亲密无间的生命关系同心同行。

我们今天能过这样的生活么？按真理说，是可能的，只因我们幼稚，付的代价又少，所以所能经历到的也就少而又少了。

一次，听见一位事奉主的弟兄同个别肢体谈心，小心而又约略地提到了这方面的心得说："在蒙主怜悯、受主搀扶的日子时，我发觉自己出现这样的光景：所想、所说、所行，竟然十分自然地全不费力地活在神的旨意之中。那时，自己消失了，如同一滴雨水飘落在大海里与大海合而为一，失去了自己。"他不愿多说，因为知道自己仍旧住在肉体中，而且长久保持这种属灵生活美景，决非一件容易的事。但是，与神融洽一致，同心同行，应当是我们大家共同努力的目标。我们仰望他！我们得到他！我们享受他！我们见证他！

另外，《圣经》又给我们看见灵性生活还有与神摔跤的一面。这是因为我们的心思、意念、情感、欲望与神并不时常一致的缘故。神要我们谦和，我们偏偏骄傲；神要我们退让，我们偏偏争兢；神要我们勤奋，我们偏偏闲懒；神要我们慷慨，我们偏偏吝啬；神要我们"治死旧人"，我们偏偏让它活得"强大"、"神气"。我们在不住地同神摔跤，不肯顺服神。

《圣经》里有个机智好胜的雅各。一次，他不自量力，同神摔起跤来。《圣经》用了又悲又奇的笔调描写了雅各的这一幕表演：那人（指神）见自己胜不过他（雅各），就将他的大腿窝摸了一把，雅各的大腿正在摔跤时就扭了。悲的是雅各竟敢同神摔跤！奇的是神好象胜不过他（参创３２∶２５）！其实，我们就是这个雅各。我们的旧性发作到一个地步，就认为自己的力量比神还大！要与神较量一番。我们竟不知道自己旧性膨胀之时，正是生命危险、可悲之日。当神在不得已的情况中将我们"摸了一把"时，当我们强硬的"大腿"被神摸"扭"了时，我们才肯倒下来，服下来，我们的生命才从"黑夜"进入"黎明"（创３２∶２６）。

雅各真正的胜利不是在他自感强壮与神摔跤的时候，而是在他被神摔倒在地的那一刻，我们岂不是这样吗？……

与神同行，好得无比。但是那种美景决不是轻易得到的。那是经过一次又一次，一场又一场的摔跤与仆倒之后才能渐渐进入的属灵境界。惨痛的经验使我们懂得与神同行才是最大的幸福。神的慈爱和恩待，才是最深、最厚、最圣、最善的待遇。这是世界所不能给我们的。到那时，我们才越发看到自己旧性是何等的败坏、丑恶、不堪！如果不是神用慈手"摸"我们一摸，我们是服不下来的。

与神同行、与神摔跤何等相反、何等矛盾！但是这正是我们走过的或者正在走着的灵程。

与神相处，就是灵性生活，也就是"与神同行"和"与神摔跤"的生活。这两件事又如同一块"饼"的二个方面，常是我们灵性生活亲身经历的事情。

惟愿我们接受造就、进到恩典与真理的深处。读经：《何西阿书》７章８节"以法莲是没有翻过的饼"。

上一次我们说过，神的真理往往以成双搭对的"伴偶"形式出现，要求一切《圣经》读者认识它们"相辅相成"与"相反相成"的辩证关系。如果谁单单重视它们中间的一个而忽视另一个，谁就要在认识与实践中受损失。"伴偶"是不宜分离的，"饼"的烘烤是不可以不翻面的。

上次，我们默想了"不变与可变"，"全家与各房"，"同行与摔跤"三个内容。今天我们要再次依靠主，继续思想这个"翻饼"的总题，探讨真理。这门真理是重要的，又是十分有用的。学习原是为了"致用"。主的真理原是为了实行而赐给我们大家的。

这次，我们要探讨三个问题：超世与入世；规模与层次；灵性与本性。

下一章>>> 八、超世与入世


八、超世与入世

要 做 翻 过 的 饼

八、超世与入世

基督徒是超世的呢？是入世的呢？这是很多人要问的问题，也是每个基督徒应当明白的问题。

如果说是超世的，那么，超在哪里？如果说是入世的，试问，又入在何处？

我们先从主耶稣说起。他是超世的呢？是入世的呢？我们手中的《圣经》是如何介绍他的呢？

约翰福音１章１节说："太初有道，道与神同在；道就是神。"如所周知，这里的"道"是指耶稣说的。既然这样，意义就十分清楚，我们所信奉的主耶稣基督是超世的，而且是永远的超过世界，高过世界的。

然而，约翰福音１章１４节又有话说："道成了肉身，住在我们中间，充充满满地有恩典，有真理。"四福音用了大量的篇幅叙述耶稣怎样脚踏实地，进入世界，进入群众，甚至进入"税吏和罪人"中间，为他们讲述真理，解除痛苦。当时有些自鸣"清高"的法利赛人曾为此而议论纷纷，耶稣却对他们明白宣告说："我喜爱怜悯，不喜爱祭祀。""我来本不是召义人，乃是召罪人"（太９∶１２－１３）。"人子来，并不是要受人的服侍，乃是要服侍人，并且要舍命，作多人的赎价"（可１０∶４５）。主耶稣的身份地位和生活行动，向全世界证明：他是超世的，又是入世的。

那么基督徒是怎样的？回答是：也当像主一般，既是超世的，又是入世的。让我们简略地看一下，我们超在哪里？又入在何处？

（１）超在属灵生命上（参约１∶１２－１３）。经上告诉我们，凡是真实信靠主的人是"从神生"的。我们有一个属灵的生命，而这生命乃是超世的。

（２）超在属灵地位上（参西１∶１３）。"他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。"这个地位是一切与主无关的人所不具备的。

（３）超在属灵认识上。由于接受了圣灵和圣经的感化与教育，我们作主信徒的人有一些独特的认识，而这些认识却是超越世界常识的。

例如约伯说得好："我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神"（伯１９∶２５－２６）。保罗也曾说：我知道我所信的是谁，也深信他能保全我所交付他的，直到那日（参提后１∶１２）。彼得也曾提到自己的认识与态度说："主啊，你有永生之道，我们还归从谁呢"（约６∶６８）？雅各也按自己的认识劝勉信徒说："你们亲近神，神就必亲近你们"（雅４∶８）。又说："义人祈祷所发的力量是大有功效的"（雅５∶１６）。以上所举，只是几个极为明显的例子而已，说明基督徒在属灵的认识上是超越人世的常识的。超越的生命，带来超越的地位，同时也带来超越的认识。在恩典中，这是十分自然的事。

超世，是"饼"的一面；还有另一面，我们又是入世的（不是属世）。可是，入世也有一个如何入法或入到何处的问题。对此，《圣经》至少给我看见三点：

（１）入在物质世界里：创世记２章８节"耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。"又在另一处说："你必汗流满面才得糊口，直到你归了土；因为你是从土而出的。你本是尘土，仍要归于尘土"（创３∶１９）。这节圣经一共用了四个"土"字，特别表明：我们以一个物质的人进入了一个物质的世界，在度过一生之后，又将身体归入物质的土地里。

（２）入到社会群众里（参罗１２∶１７－１８）：圣经用"群众"这个词大约２０次，有时指教会群众（参启１９∶１），有时指教会以外的群众（参耶１３∶１７）。保罗在讲论信徒美德时，说过二句话：一句是"爱弟兄要彼此亲热"，另一句是"总要尽力与众人和睦"（罗１２∶１０、１８）。前一句与以弗所书中的"亲爱众信徒"相呼应（弗１∶１５）；后一句与彼得后书中的"加上爱众人的心"（彼后１∶７）相合拍。用今天的话来说，就是要和睦群众，热爱群众，而不是离群孤立。箴言书里有句很严肃的话："与众寡合的，独自寻求心愿，并恼恨一切真智慧"（箴１８∶１）。试想一想，一面说"作盐作光"，一面又"与众寡合"，处处同人格格不入。这岂是我们应有的光景？一个常常"与人合不来"的信徒表明，他"超世"没有超好，"入世"也没有入好；这很像野地里的蚂蚱，飞也不像，走也不像，只能跳来跳去，损害农田禾稼。

（３）入到真理实际里：我们是入世的，但是不可与世俗同浮同沉，同流合污，成为一个无原则无脊骨的人。我们要以真理为带，约束自己，督促自己用行动进入真理的实际里去。这才是最可贵的（参太５∶１３－１５，林后２∶１４）。然而，谁能在此自夸呢？谁也不能！惟有"战兢恐惧"作成我们得胜的功夫。

下一章>>> 九、规模与层次


九、规模与层次

要 做 翻 过 的 饼

九、规模与层次

此刻要说到真理的"规模与层次"问题。对此，我们中间的部分信徒还是缺乏认识的，需要加以论证，加以说明。

先从大自然看，神造宇宙万有，既广大莫测，又精巧非凡。宏观世界显明神创造的伟大，微观世界述说神创造的精巧。在伟大和精巧中，我们还可看到其中有"规模与层次"的布置。宇宙之大，笔墨难以写尽，单是银河系就有数不清的"太阳"各自组成系统。我们熟悉的太阳系只是其中之一而已。银河系内的星系；银河系外还有"河外星系"，甚至范围更大……。许许多多的这类巨大星系合成一个总星系，就成了我们所说的宇宙。这许多大小不等的星系和星球说明什么？它告诉我们天体的大小规模，又告诉我们它们之间的层次关系。……微观世界也是这样，原子里面有个"核"，核中有中子、质子；核外又有电子绕行。最新的报导说，还有更细更微的"夸克"被发现。原子，俨然成了一个"小宇宙"、"小星系"。这个事实也在对我们说话，既有规模又有层次。

人体也说明同样的事实，我们既有外面形体的"规模"，又有内脏作"层次"。此理，医生懂得最详。……至于《圣经》说到的灵、魂、体，则又从另一意义讲出了"规模与层次"的真理。

我们又可从旧约的会幕和圣殿得到启发。它分成外院、圣所、至圣所三层。规模与层次显然可见。另外还可以提一件事，当摩西第二次蒙召上西乃山时，《圣经》特别叙述了神当时的安排：会众在山下（参出２４∶１－３），长老在山腰（参出２４∶９－１１），圣者摩西在山顶（参出２４∶１２－１８）。这个深有意义的布置，既告诉我们当时的场面，又告诉我们三等人在神面前有远近、亲疏之别。场面就是规模，亲疏显出层次。这个事实对我们站讲台和不站讲台人，都会有可爱而又可怕的教育意义。会幕如平面形的殿宇，西乃山如立体形的殿宇；但是二者都点明了"规模与层次"的大道理。

神创造和做事是这样，神说话又如何呢？我们且读一读神籍保罗所说的话：

"你从我听的那纯正话语的规模……常常守着"（提后１∶１３）。这还不清楚吗？主的道，纯正的话语，有其规模或范围，而且需要我们这些人"常常守着"。神禁止自己的仆人在讲论真理时凭私意引伸，超出规模范围，越出应守原则。

论到"层次"或深度，《圣经》这样说："耶和华啊……你的心思极其深"（诗９２∶５）。比如说，重生是"入门"，生命长大是"升堂"，生命成熟是"入室"。这是真理层次之一例。再比如，我们灵修读经，对于同一经文，早期读到时是一种领悟；后来读到时，又是一种意义；今天读它时又有新的亮光。一次比一次深入，一层比一层新鲜，这岂不说明真理有深度、有层次吗？有人说过："圣经犹如千层饼，层层深入味无穷"。诚哉，斯言也。

论证真理有"规模与层次"，对我们有何益处？答复是：它能扩大人的视野，清新人的眼目，使人谦恭自下，虚怀若谷，免于落到一个地步，稍稍见到亮光就傲然满志，固步自封，甚或自命不凡，任何人的话也听不进去。

属灵的路是义人的路。经上说它"好象黎明的光越照越明……"（箴４∶１８）。换句话说，属灵的认识和经历是无止境的，楼外有楼，山外有山，天外有天。惟愿我们大家，谁也不自封自限，更不要自暴自弃于广阔的属灵天地。自我陶醉也罢，自我麻木也罢，都能使自己沉睡如西西拉（士４∶１７－２２），如参孙（参士６∶１９－２１），如约拿（拿１∶４－１０），如犹推古（徒２０∶７－２０），如客西马尼园的三个门徒（参太２６∶４０）。

全部《圣经》是由许多大小不等的真理配合而成为一个整体的。各门、各项、各端的真理都有其各自的作用范围或运行轨道，决不允许人把它们搞乱。它很像一架自鸣钟，内部有大小不等的轮子和零件，互相配合，协调运行。它岂能容许人任意改变轮子和零件的大小、长短、粗细吗？如果有人自作聪明去更改它，它就立刻不走又不鸣了。

环视各地教会，看到圣灵在作工，鼓舞人心。但又看见有人陷入偏狭、极端、盲目和任意引伸等危险，实在令人心忧。但愿我们敞开心胸，让圣灵启迪开导，使教会和个人都有一个蒙主喜爱的"形象"……。

下一章>>> 十、灵性与本性


十、灵性与本性

要 做 翻 过 的 饼

十、灵性与本性

先讲一件往事：一次，我重逢了一位分别多年的老弟兄。他已年过古稀了，是一位有人生经验又有工作恩赐的老人。我们久别重逢，感到格外高兴。于是就畅叙阔别之情，各自述说以往多年中所蒙的恩典和引导。谈话结束，一同祷告。老同工祷告得又诚恳又深刻。在他的祷告中有几句谦恭自责、感动人心的话，说："我的主啊，……我实际上是刚愎自用，还以为是为您刚强；为此，我走了不少弯路，受了不少苦楚……。"他的祷告给我以深刻的印象和帮助，直到今天，他的祷词仍在我里面发挥有益的作用。

"刚强"是何等美好的词，"刚愎"又是何其不雅的词。二词只一字之差，意义却有天渊之别。这二个词启发我，感动我，使我思考一个重要的真理，那就是"灵性与本性"的问题。

这个问题不小，需要明确三个要点：①什么叫灵性？②什么叫本性？③灵性与本性的关系如何？这种关系对于奔跑灵程又有什么教益？这些都是又重要又深入的问题，要解释得周到满意，可不容易。我只能讲得肤浅些，带一个头，抛一块砖，仰望主感动读者为大家引出玉来。

（１）用简单的话说，灵性就是圣灵在信徒身上培养、塑造、雕刻出来的新心情、新性格、新心志、新品格。用高度概括的话来说：灵性就是圣灵培育而成的新性。

使徒彼得曾说过几句话，对我们所探讨的问题很有用处。他说："神的神能已将……关乎生命和敬虔的事赐给我们，……叫我们既脱离世上从情欲来的败坏，就得与神的性情有分"（彼后１∶３－４）。他的话正是"灵性"二字的最好解答。

"灵性"关联到二件事：一是我们与神在生命里的交通，二是我们将他的生命和性情"活出来"，成为态度、动作、品德、习惯。灵性是属灵生命中的事情，是基督新造中的"事工"（参弗２∶１０）。例如彼得原是一个心直口快、火气也不小的人物。我们看出处处抢先说话的是他，拔刀削去别人耳朵的也是他。他在自己所写的书信中说出"脱离世上从情欲来的败坏，就得与神的性情有分"。这真是意味深长的自我写照啊！

（２）什么叫"本性"？那是人的先天遗传和后天习惯所合成的东西；用心理学的话来说"是人稳定的心理特征"，如兴趣、爱好、脾气、倾向等等。当我们说到人的本性时，就是指人的这些东西说的。我们说"彼得心直口快，火气也不小"就是指他尚未经过深刻对付的"本性"说的。

（３）"灵性"与"本性"之间的关系是怎样的？这个关系对于信徒跑灵程，学功课有什么意义？什么教益？

人在信主重生之后，心灵与行为都发生一定的变化。这种变化，我们称之为"灵性光景"。这光景是圣灵作工的结果，是重生生命的初步流露或进步表现。那末，圣灵是怎样作工的呢？他首先是做工在人的心灵中（简称人灵），然后又扩展到人的"本性"里去。圣灵是由于人的悔改信主而进入人心的。他定居下来之后，就对准人的本性进行工作，改变它，更新它，净化它，至于为什么我们的灵性往往未能满足主的心意，原因就在于自己的本性太顽、太强、太梗、太刁，抗拒着圣灵的改变与净化工作。

一个重生的人，就其性情的某些成份来说，仍旧与世人没有多大分别。它是由祖先的遗传和自己的生活习惯在日积月累中养成的。用属灵的语言来说，它是"亚当"里的东西。我们祖先的亚当性格，群众的亚当性格，自己的亚当性格，三者互相影响、溶化、配制，才形成了自己的本性。这个"三合一"的本性是非常顽强牢固的。它的渊源悠久，它的影响广泛，它的"势力"侵入人的深处。圣灵对准本性进行工作，发动一次又一次的"慈爱进攻"，目的是要我们的本性堡垒被他的慈爱和真理所占领。本性的更新、净化，就是在这个"攻防战"的过程中进行的。

有的弟兄有一种错觉，认为本性是无法改变的。这大约是因为看到自己或别人的本性弱点太厉害而产生的一个判断。然而这个判断是不合圣经真理和客观事实的。我们见过许多例子，过去有现在也有，充分证明圣灵的大能足以改变本性，净化本性，奔向圣化的大目标（参帖前５∶２２）。我们的任务就是要不断站在圣灵的一边，配合他的"慈爱进军"，不许自己的本性负隅顽抗。……在此，我们的心志如何，祷告如何，乃是关键所在，动力所在。

有人问说：在人的本性或品德中不是也有一些好东西吗？例如保罗提到他在重生前的光景说："……就律法上的义说，我是无可指摘的"（腓３∶６）。在历史上，在社会中，都有一些很有修养的圣贤、高士。对于他们应当如何看？也需要圣灵的感化、重生、塑造、雕琢吗？

要答复这个问题，先要承认一个事实。人眼中的圣贤高士是按照人间的标准衡量的，而不是按照天上的标准估价的。人凭心志毅力，养性修德，有所成就，原是好事，应当受到尊敬。然而，在圣灵大光照亮透视之时，任何人都会感到无法站立得住。他会自卑自责，仆倒在神面前。他要自叹"我肉体之中没有良善"（罗７∶１８）。甚或说："在罪人中我是个罪魁"（提前１∶１５）。这情况正如一个人从河中取出"一杯清水"，看看十分清洁，可作现成饮料。但如果用显微镜查照一下，就能发现千万细菌，才知道它是作不得合格饮料的。

当保罗还是扫罗的时候，自信"无可指责"，但是在大马色路上仆倒在地的人，正是这个"无可指责"的扫罗。他从此改扫罗（意即欲望）为保罗（意即微小）。他认识自己了。

人是"千差万别"的，但又是"一模一样"的。千差万别是人的外面表现，一模一样是人的罪性本质。因为千差万别，所以神说，在审判时"要照各人所行的报应他"（启２２∶１２）；又因为罪性的本质一模一样，所以说："世人都犯了罪，亏缺了神的荣耀"（罗３∶２３）。人类的外面表现确是"多种多样"的，然而特别在一件最大的事上，却是"一模一样"的，那就是：若不重生，一概与神隔绝。

神的旨意，圣灵的目标，是要拆毁一切在亚当里的，建造一切在基督里的。认识到这一个高度与深度，我们才会服贴神的判断，才会甘心乐意接受圣灵的一切管治、感化、教育，才会真正认识圣灵对我们本性的瞄准与进攻，确定是对自己的"慈爱进军"。

从我们各自的经验看，我们是何等容易将自己未经好好对付过的本性当作灵性的应有表现来看待呀！把自高看作自重，把胆怯看作谨慎，把刚愎看作刚强，把孤辟看作清高，把偏狭看作忠心，把极端看作绝对，把麻木看作平安……等等。有时候我们又将上述的情况反过来看，再来一番误认与误行。我们不难发现，将本性当作灵性并且掩盖灵性，代替灵性，成了我们的多发病，常见病，流行病。求主怜悯，帮我们辨别，助我们得力，领我们得胜，促我们净化。

说到这里，灵性与本性的关系如何，其中的教益如何，我们就可以有一个初步的了解了。

圣灵作工在我们里面，这是真理之"饼"的一个方面；我们将自己的本性交给圣灵服从他的权柄，接受他的净化，这是"饼"的另一方面。让我们做翻过的饼，注意二个方面的学习。

让我们说：四肢肥大，灵性虚弱，是一件可怕的事。求主救我们脱离这个。

综合以上各点，"超世与入世"，说的是生命与生活的问题；"规模与层次"，说的是真理认识与实际运用的问题；至于"灵性与本性"的探讨，则既是对真理的理解，又是生命的实践与发展。弟兄们！让我们从祷告取能力，不作断了"电线"与"电流"的"灯泡"。在以前的各篇中，以"翻饼"为总题，我们依靠主的恩助，曾经默想过十个分题，接触到２０个方面。它们是（１）信心与行为，（２）热心与冷静，（３）灵知与灵历，（４）窄门与大道，（５）不变与可变，（６）全家与各房，（７）同行与摔跤，（８）超世与入世，（９）规模与层次，（１０）灵性与本性。

今天我们依靠主的恩典，继续默想这个总题：

下一章>>> 十一、拆毁与建造


十一、拆毁与建造

要 做 翻 过 的 饼

十一、拆毁与建造

先知耶利米原是祭司之一，后来蒙了神的呼召，成了列国的先知，替神传说信息。在选召时，神对他说："我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣。我已派你作列国的先知"（耶１∶５）。接着神又加强语气说："看哪，我今日立你在列邦列国之上，为要施行拔出、拆毁、毁坏、倾覆；又要建立、栽植"（耶１∶１０）。

使徒保罗在述说自己的使命时，也说过类似的话：我将福音传给你们，是要你们放弃虚妄，归向那创造天地海和其中万物的永生神（参徒１４∶１５）。又说：将……各样拦阻人认识神的那些自高之事一概攻破……将心意夺回……顺服基督"（参林后１０∶５）。他又在另一处说："我栽种了，亚波罗浇灌了，惟有神叫他长生，……你们是神所耕种的田地，所建造的房屋"（林前３∶６-９）。

以上的经文使我们看出来，神给先知的使命有两方面：一方面是拔出拆毁，另一面是栽植建立。神给使徒的工作使命也有两方面：一是叫人离开虚妄，攻破高傲；二是栽种生命，浇灌生命。旧约与新约的用词虽有差别，意义却是一样。一切属灵的事工，不论对人对己，归纳起来，都离不开这两方面的要求：有拔出又有栽植，有拆毁又有建造。坏的、旧的要拆毁，好的、新的，要建造；出于亚当的要拆毁，出于基督的要建造。

拆毁与建造，何其相反、相对？但又何其相辅、相成。不论是属地的工程，或者是属天的工程，这条原则是相同的。在此，神给我们看到，拆毁与建造又是真理之饼的两面。

在已过的年代里（大约５０年以前）有位神的仆人，他在蒙恩之前已经受过高等教育，社会地位也相当高，很受人们的爱慕器重。他有一位信主而贤德的妻子，但他自己却不信福音而且还讨厌福音。没有料到，过了几年，这个讨厌福音的知识分子竟然被他所讨厌的福音抓住了，他悔改信主了，而且成了一一个热心的基督徒。不久，他又被圣灵进一步抓住。他接受了呼召，放下了优越的地位和享受，甘作一个贫穷的福音使者。他在主的手中接受拆毁和建造。他被主验中了，蒙主赐他以恩赐和能力，成为当时教会不可多得的福音使者。凡是听过他传讲信息的人，莫不受到圣灵的感动：如逢春风，如沐化雨，如刀扎心，如医治病，如师授道，如父施教。这些，是这位福音使者留给人们的深刻印象。

凡是蒙主使用的人都受过主手的直接对付，都经历过必要的拆毁和建立。属灵的规律是公平的："你的日子如何（度法），你的力量也必如何（显示）"（申３３∶２５）。

亚伯拉罕的孙子雅各是我们常常欢喜提到的一个人物。他是一个很有代表性的典型人物。他顽强的"大腿"如果不被"摸扭"致残，他就一直要照自己的"聪明"去为人，他就无法变成"以色列"（创３２章）。新约书里，那个自是自义又有一点权势的大学者大数人扫罗，如不在大马色路上被大光照射而仆倒在地，他就无法改变旧认识、旧态度、旧作风、旧手腕。他也无法领受"第三层天"上的造就而成为深知基督奥秘的伟大保罗。扫罗，倒下去！保罗，站起来！这就是他的历史；这也是属灵的规律。我们看见：磐石不受击打，就无活泉流出（出１７章）；罪恶如不出去，活水就无法进来；玉瓶如不破碎，就无香膏流芳；旧人如不与主同死，就无新人与主同活（参罗６∶８）。而且，死得愈透，活得愈好；我们的大牧者在一次讲道中，亲口用简单而形象的话，印证了这一条真理规律，他说："修理干净，结果子更多"（参约１５章）。"修理"就是拆毁，"结果"就是建造。

属灵的建造有两种情况：一种是先拆毁某件自身的障碍，随后圣灵就引他进入深的真理。拆毁与建造表现于两个阶段之中。例如，先是"流泪撒种"，后是"欢呼收割"。另一种情况是：什么时候有拆毁，什么时候就有建造。你在何事上拆毁自己，打倒自己，破碎自己，神就在那个时候，那件事上建立你、成全你。马利亚何时破碎玉瓶，就在何时流出香膏。亚伯拉罕何时表现对罗得的宽广胸怀，在选取牧场一事上作出高风格的退让；神就在那个时刻，对他发出宝贵的恩言，应许说：从你所在的地方向东西南北观看；凡你所看见的地，我都赐给你的后裔（参创１３∶１４－１５）。罗得由于精明太过，见利忘义，一时虽然得了便宜，结果却是惨不可言！其中的教训是够沉痛、深刻的了！

基督徒的一生应当是不断拆毁又不断建造的一生。在拆毁中建造，没有拆毁也就没有建造。这样的例证在历史上，在我们四周，不知道有多多少少。为什么说基督徒的一生是不断拆毁又不断建造的一生呢？这是因为今世有很多试诱如同病毒伤害着我们的灵命；又因为在追求灵命长大的过程中能够发现自己本来看不到的弱点和过失，有待进一步拆毁。此外，还因为旧过犯、旧障碍，过去虽曾拆毁、抛弃，现在又重新回来缠绕，或者它以新的面貌和形式吸引着我们去恋慕它，或者引诱着我们偷偷地向往它。所有这一切，都能成为前进路上的阻力，或者使人重走弯路。

然而，慈爱的神决不愿意看到自己的儿女在旷野"绕行"，甚或"倒毙"；于是采取措施，以各样方法向我们招手，直至我们重新兴起，成为他所器重的人（参赛４３∶４）。为此，我们的一生就需要不断拆毁又不断建造，直到一生路程的终点。

下一章>>> 十二、交托与受托


十二、交托与受托

要 做 翻 过 的 饼

十二、交托与受托

此刻让我们默想另一个分题，"交托与受托。"这又是一个真理之饼，显出了它的两个方面。

交托，是神从我们接受托付；受托，是我们从神接受托付。交托，是神接受我们的信心要求；受托，则是我们接受神的信任委托。

神接受我们的交托，是他对我们的怜悯、恩慈和关怀；我们接受神的托付，则是我们对神的敬爱、事奉和感恩。交托与受托，是信的交流、望的交流，又是爱的交流。这是神与人之间的交流，又是生命与生命之间的交流。

如果我们不享用"交托"这个应许，我们对神的信、望、爱就没有畅通的出路；如果神不给我们"受托"这一个义务和权利，神对我们的心意、计划、造就、使用、指示等等，也没有一个合适的出口。交托，满足了我们的需求；受托，则满足了神的需要。因此可以说，这两者是真理之饼不可分割的两个方面。

论到交托，《圣经》这样说："当将你的事交托耶和华，并依靠他；他就必成全"（诗３７∶５）。这是号召，也是命令，而且特别将交托和依靠连接起来。交托的时候应当有依靠之心，依靠的人也应当有交托的心。这话是大卫的经验介绍，说出了神的心意。这也是我们的功课，指明了灵程进步的需要。

《圣经》又在另一处说："你所作的要交托耶和华，你所谋的就必成立"（箴１６∶３）。这里又是一个命令，说明交托当与工作的本分连接起来。交托的人要尽自己当尽的本分；尽了本分之后又当交托那件事，放在主的手中，自己不再挂虑愁烦。应当承认：信而不靠，等于不信；交而不托，等于未交。

腓立比书四章六节是大家熟悉的；实际上也是讲论交托之道。那里嘱咐说："应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。"接着又应许说："神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。"这些话，几乎不需要加上解释就可以明白。约伯记也有一句名言，反映了说话人的充足信心和灵性豪情。他说："至于我，我必仰望神，把我的事情托付他。他行大事不可测度，行奇事不可胜数"（伯５∶８－９）。早年英国有位蒙主大用的教会使者，名叫司布真说过一句深有意义的话："凡是在神手中的，神必成全。"

然而，交托是一门长期课程，需要终生学习、操练。操练多了，就会使我们的信心更加增长，并能给我们带来更多的甜美恩典和见证。

论到"受托"之道，我们立刻记起马太福音２５章里耶稣亲口说过的一段话：天国好比一个人要往外国去，就叫了众仆人来，把他的家业交给他们；按照各人的才干给他们银子，一个给了五千，一个给了二千，一个给了一千……那主人的意思是要仆人们运用银子发展生产，经营买卖。经文又说：过了许久，那些仆人们的主人来了，和他们算帐。这个比喻说得浅近，明白、容易感人。主在这个比喻中有说明，也有警告；"算帐"就是一个符合情理的警告。

古往今来，一切信主属主的人都从主接受一定的托付。主按各人的"才干"分给各人"银子"为本钱。我们的才智有大有小，有强有弱，有厚有薄。这些差别，难以避免。然而主人有一个要求，就是仆人们必须忠心；要尽力将受托之"银子"--才智或恩赐使用好、工作好，去完成主人的托付。

《圣经》指明，算帐的时候总有一天要来到。多给谁，就向谁多要；多托谁，就向谁多取。那时，各人要"说明"自己的一切"事情"（罗１４∶１２）；主也要"照出"各人的"隐情"，或在心内，或在身外（林前４∶５）。"我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报"（林后５∶１０）。从另一个角度看，我们在世的光景又如同在台上演戏，"给世人和天使观看"（林前４∶９）。这里有地上的观众和天上的观众。他们都会发出议论，作出评价。如果地上的观众评论不够标准的话，还有天上的观众所作的评价。那个评价，将是万古定论，永远定论。这就是神在《圣经》里明白告诉我们的。这就是"算帐"。这也是人生的总评、总结。这件事对我们说来，确是非同小可的。

主只给我们一条性命。我们只有这一次机会来到这个地球上为人。这唯一的机会决定着我们永远的荣辱。哦！生活，作人！真是一件严肃的事！

遥望天地外，着眼人世间；终生求一是，佳音布九垓。交托赤子心，受托学圣训；圣训千千万；受感方寸中。

有灵命，就得有灵修；要灵修，就得有拆毁又有建造。在拆毁与建造的过程中，我们必会看到信心交托的重要作用，圣灵托付的重要意义。

祷告吧，追求吧，让我们在天父面前不失赤子之心，一直到我们走完人生的路程。阿们！《何西阿书》７章８节"以法莲是没有翻过的饼。"

列王纪下２２章２节"约西亚行耶和华眼中看为正的事，行他祖大卫所行的，不偏左右。"

我们再一次安静仰望主，祈祷默想真理之饼所显明的二个方面。今天，我们要默想三个饼：道路与脚步，自由与约束，束腰与传信。

下一章>>> 十三、道路与脚步


十三、道路与脚步

要 做 翻 过 的 饼

十三、道路与脚步

什么叫道路？什么叫脚步？

道路是客观的事物，脚步是主观的行动。道路有正、邪、善、恶、曲、直之分，脚步有是、非、善、恶、稳、乱之别。道路是神乐于为儿女指引的，脚步（代表人的顺从与否）是人自己决定跨出的。道路有出于神原定的，有出于神许可的，又有由于特定的原因由神特别定规的；脚步则是各人在道路上表现自己步伐的某种行为。"步伐"二字在字典里解释作"脚步的大小与快慢"。这个解释对我们也有很好的启发。

经上有话说："神注目观看人的道路，看明人的脚步"（伯３４∶２１）。神是怎样的神，他重视什么，察看什么，都可以从这句话里找到答复。神是一位注视人们道路、观看人们脚步的神。神所重视又察看的二件事：一是人的道路，二是人的脚步。这对我们的教训是大的。

"你的话是我脚前的灯，是我路上的光"（诗１１９∶１０５）。这一节经文又把一些重要的真理告诉我们：神的道如同灯光，能指引人的道路，照明人的脚步。"脚前的灯"和"路上的光"也有分别，属灵的意义也不一样。

笔者童年的时候，住在浙江镇海县的一个乡村里。那时候（六十余年之前）乡村里还没有电灯，人们在夜间走路必须手提灯笼照明。如果走到三叉路口或十字路口，可以见到一条直立着的石柱，柱顶上点着一盏能够防风防雨的煤油灯，叫做路灯。行路的人可以藉着这盏路灯辨认路向。那灯笼就是"脚前的灯"，那路灯就叫"路上的光"；二者的意义和作用都不一样。灯笼照明脚步，路灯指引道路。

我们读圣经、见亮光、受引导、蒙指示，我们为这些而感谢主恩。但如果能把所见到的光加以辨别，看看是道路的光还是脚步的光，那样，我们所得的益处就会更多。

一般的说，"路上的光"是指长期的引导；"脚前的灯"是指短期的带领。以色列民根据神的旨意离开埃及前往迦南，是长期引导；属于道路问题。他们在这条长路上一站一站的前行，有云柱、火柱为先导，是短期带领，属于脚步问题。

道路与脚步虽有分别，却是彼此相关又彼此影响的。有的时候，脚步如何跨法具有决定道路的作用。行路人走到十字路口，他脚下的那一步该如何跨法，关系重大，它决定着此后的长期前途。人的一生好比行走在一条多关多站的长途上，既要小心选路，又要稳健跨步。乱了步，错了路，就要"在旷野绕行"了。约拿应召作先知蒙神使用，《圣经》为他作了简要的评定（参王下１４∶２５）。他的道路没有选错。可是有一次，考验脚步的事发生了：是从命去尼尼微传道呢？还是抗命逃到他施去呢？他在考验中软弱了，固执了，违命了。他乱了步，迷了路，留下了沉痛的经验，写下了不幸的纪录。

在生命道路上向天上的新耶路撒冷朝圣的天路客，何止亿万人。在这数不过来的人群中，有人在主的恩中奋发，一跃而起，大蒙眷爱（但以理为例）；也有人胜不过路上的艰难与试诱，一蹶不振，大败大落（扫罗王为例）。这些不同的情况，不同的例子，在历史上、在今天的众教会里，都会发现。身临其境，能无感慨？能不受教？我们看出来，人的道路影响着人的脚步，脚步又转过来影响道路。为此"神注目观看人的道路，看明人的脚步"（伯３４∶２１）。

经上还有一句话"他不喜悦马的力大，不喜爱人的腿快"（诗１４７∶１０）。"马的力大"是指人的血气力量；"人的腿快"是指人在急躁中行事。神的儿女离开圣灵的力量去使用血气能力，或在急躁之中处理事情，都是神所看不中的。血气和急躁，最容易被撒但利用，既害人，又败事。经上这些指教的话都牵联到脚步的问题，惟愿我们从中受益。

下一章>>> 十四、自由与约束


十四、自由与约束

要 做 翻 过 的 饼

十四、自由与约束

自由与约束，也是真理的伴偶，是一饼的二面，是生活中时常碰到的问题。我们先看看主是怎么说的。

"你们若常常遵守我的道，……必晓得真理；真理必叫你们得以自由"（约８∶３１-３２）。

"基督释放了我们，叫我们得以自由；……不要再被奴仆的轭挟制"（加５∶１）。

"既然要……自由的律法受审判，就该照这律法说话、行事"（雅２∶１２）。

"你们虽是自由的，却不可藉着自由遮盖恶毒；总要作神的仆人"（彼前２∶１６）。

"作奴仆蒙召于主的，就是主所释放的；……是基督的奴仆"林前７∶２２）。

以上五处经文都说到了自由，也都说到了约束。真理释放人，使人得自由；同时，真理也必然约束人，使人受管理，自由与约束二者似乎相反，实际却是相成。以数学为例：加、减、乘、除，是数学的基本算法、基本规律。谁信守这些基本规律，谁就算得准、行得通，也可以在其中享自由、得益处。如果有什么人异想"自由"，硬要脱开这些基本算法（规律），不愿信守它们，他就要立刻失去自由。他到任何地方去办事都不会亨通。人家都说２＋２＝４，你偏说２＋２＝５；你还走得通吗？还会有自由吗？什么也没有了。自由与约束不论在属世方面，或属灵的方面，都如伴偶，又如形影，相伴相随，总不分离。

神的真理，就整体说，只有一个。真理以外，再无真理。但真理是分为不同领域的，各领域又有各自的体系。每个真理体系都有自由与约束的内部要求。我们看见，物质世界和灵性世界是整体真理中的二个最大的领域，只看到其中的一个是不够的、不幸的。历世历代研究学问、探索真理的有心人，都在那里探奥涉险，寻求各种各样的学问，探索各种各样的规律，以便取得更大更多的自由和幸福。事实就是这样明白地摆在世上。在这"知识爆炸"的时代里，我们感受就越发深了。

信仰神，作基督的门徒，就一种意义说，就是在信仰过程中探索那最高、最奥、最深、最妙的灵界真理，灵界实际，灵界规律。这话谁愿领受就可以领受。

感谢神，我们蒙了恩，知道所信的是谁，所见证的是什么。主的福音释放了我们，使我们得享自由；同时，我们也在主的手中接受高尚的约束，也就是他真理的约束。谁否认这一点，谁就无法做基督徒。基督徒的自由福份"坐落"在基督里面。真理以外，基督以外的自由福份，不是基督门徒所可以喜爱的。诗人写得好："你是我的主，我的好处不在你以外"（诗１６∶２）。

认识到这些是有福的，他在地上再无个人野心了，乃是甘心将自己献上，"作义的奴仆"（罗６∶１９）。

自由生约束，约束产自由。"他救了我们脱离黑暗的权势"，说的是自由与幸福；"把我们迁到他爱子的国里"，说的是约束和管理。所以说，自由与约束是真理之饼的二个面，要求我们正确、妥善地对待。

下一章>>> 十五、束腰与传信


十五、束腰与传信

要 做 翻 过 的 饼

十五、束腰与传信

读耶利米书第一章，感到灵训丰富，我们只选取十七节，加以默想。这一节说："所以你当束腰；起来，将我所吩咐你的一切话告诉他们。"这里说到二件事：一是"你当束腰"；二是"将我吩咐的话告诉他们"；就是将神的信息传给百姓听。换句话说：束上真理腰带，传扬真理信息。浓缩而言之：束腰与传信。

束腰是灵性修养，是对自己的；传信是工作事奉，是对别人的。对己对人，也是一对伴偶。

耶利米书一章给我们看见，神预先把作先知的艰巨性告诉自己的仆人耶利米；然后，要他束腰、传信。每个蒙召服事主的人都得承认：若不束腰，就不能传信；而且束腰愈紧，传信愈灵。认真学习事奉的人都有一个共同感觉：哪些日子对自己放松了，哪些日子就不能够有真正的事奉，也不会有真正的信息。哪些事上有一些疏忽，就在哪些事上显得没有权柄说话、传信。我们的神真是认真、严格，我们所信的道也真是神圣、高贵。于此可见，甘心"用真理当作带子束腰"的人有福了，因为属天的信息与能力是属于他们的。

有一个已经公开了的秘密：神是真理，他又站在遵守真理之人的一边（参约１４∶６，２１）。教会历史和现实经验都在宣告这一事实，又证明这一事实。

读旧约历史可以知道，在撒母耳和以利亚工作的时代都有先知学校（类似今天的神学院校）。那时有不少学生，称为先知门徒（参撒上１０∶５，１９∶２０，王下２∶１３，１５，４∶１８）。这些学生结业以后往往也被称为先知。然而《圣经》又给我们看见：并非每一个称为"先知"的人都被神印证而成为神心目中的先知。只有那些蒙了宣召又紧紧束腰的人，才得到神同在的印证与认可。这个历史上的事实教训一直延续到新约教会，成了教会所信奉的一条重要真理原则。在这原则之下，我们悟出一些灵训，用以鞭策自己，渴慕合乎主用。

耶利米书宣告很多宝贵的信息，我们集中默想了"束腰与传信"的饼。束腰为了传信，（却不是单为传信）；传信必先束腰。束腰、传信莫相忘，传信、束腰两相成。这就是属灵真理的法则，是神自己的大道。

今天，一共默想了三只"饼"：脚步与道路，自由与约束，束腰与传信。这些"饼"触及到生命的问题，生活的问题，也触及了工作事奉的问题。我们用祈祷求主怜悯，求主施恩，求主搀扶……。《何西阿书》７章８节"以法莲是没有翻过的饼。"

以赛亚书３４章１６节"你们要查考、宣读耶和华的书。这都无一缺少，无一没有伴偶……。"

上一次，我们默想了三个"饼"：道路与脚步，自由与约束，束腰与传信。今天，我们再一次仰望主，默想三个饼：平安与忧患，群处与独处，过关与奔路。

下一章>>> 十六、平安与忧患


十六、平安与忧患

要 做 翻 过 的 饼

十六、平安与忧患

人的一生，既有平安，又有忧患；既有顺利，又有挫折；既有称心如意的日子，又有痛苦忧伤的时刻。人生一世间，好像出门旅行一般，有时经过平坦的地段，有时进入坎坷的境界；既有直路，又有曲径。这些是世界上亿万人的经验所证明了的，我们信从主的人也不例外。

我们且回到《圣经》，查考耶和华的话；看一看，神对平安与忧患的问题是怎样教导的。

"你要认识神，就得平安，福气也必临到你"（伯２２∶２１）

"我留下平安给你们，我将我的平安赐给你们。我所赐的，不象世人所赐的；你们心里不要忧愁，也不要胆怯"（约１４∶２７）。

"应当一无挂虑，只要凡事藉着祷告，祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里保守你们……"（腓４∶６）。

"……叫基督的平安在你们的心里作主"（西３∶１５）

这些经文论述了人生经验中的一面，说到平安的问题。但是神又说了另外一方面的话：

"人生在世，必遇患难"（伯５∶７）。

"人为妇人所生，日子短少，多有患难；出来如花，又被割下；飞去如影，不能存留"（伯１４∶１，２）。

"我将这些事告诉你们：在世上你们有苦难，但你们可以放心……"（约１６∶３３）。

以上两类不同的经文表明：平安与忧患乃是生活中常见的两方面的经验，信主的和不信主的都一样地经历着。然而一件事是十分清楚的，那就是，神原定的旨意和最终的目标都是要人享受平安，而不是遭遇忧患。神开头所立的伊甸乐园，其后所立的救恩救法，最后要来的新天新地，都指明了神的慈爱和永远目标。

耶利米书第二十九章有一段话，是神对亡国又被掳的以色列人说的。神在这段经文里把他的心意说得特别清楚又特别感人："耶和华如此说：为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。……我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望"（耶２９∶１０-１２）。慈爱又公义的神，一方面要人看到，犯罪结局的可怕，另一方面又要人看到神在发怒施报之时，仍旧怀抱慈爱、怜悯的心肠，指望人悔改回头，重享平安。

平安是可贵的。在平安的日子里，人可以无忧无虑，安心工作，为美好目标尽心竭力，这就是平安的价值所在。我们感恩，正是为此。

然而，真理的神却要我们认识到：由于人本性中的弱点，就使平安无忧的日子潜伏着危险因素。平安的环境容易使人思想松懈，心灵麻木，安于现状，失去警觉；甚或养尊处优，无所用心，醉生梦死，无所事事。我国古人所说"福兮祸所伏"，也正是这个意思。例如，英明国王大卫的失足。智慧国君所罗门的跌倒，都是在平安舒适的日子里发生的。在我们的四周，所见所闻，这一类的例子也是不少的。

在教会里，多少神的儿女，本来大可造就，大有用处，只因条件好了，平安了，舒适了，于是渐渐挪移帐棚，直到"所多玛"，走向堕落，走向祸患。这情况就如先知耶利米说过的那样："平安了，平安了，其实没有平安"（耶６∶１４，８∶１１）。又如使徒说："人正说平安稳妥的时候，灾祸忽然临到"（贴前５∶３）。《圣经》记载这些警告，无非叮嘱我们：安莫忘危。"居安思危，思则有备，有备无患"。那么，"备"什么呢？怎样"备"呢？我们用主耶稣和先知的话简单回答："总要儆醒祷告，免得入了迷惑"（太２６∶４１）。"预备迎见你的神"（摩４∶１２）。

平安是可贵的。如果平安之时能警惕自己的弱点，谨防滑跌，则更为可贵。

这就叫做"儆醒"。主所要的就是这个"儆醒"，我们容易丢失的也是这个"儆醒"。求主搀扶！

说到忧患，它好似一个可怕的敌人，使人望而生畏，避之惟恐不及。但是，又十分希奇，不论古今中外，凡是德高望重或者有作有为的人，往往都与忧患的经验难解难分。这事实使人发出感慨，引出教训，也有人为此而写出很多精辟有益格言、范语。这里有几句话，特别献给在忧患中的弟兄姊妹：

自古英雄多磨难，从来纨衤夸少伟男。

雪压青松松益翠，霜打梅花花更艳。

暴雨洗山山更秀，黑云压城城不摧。

经风经雨炼正气，受苦受辱拓心怀。

《圣经》也发出明亮的教诲，光照千古：

"我们经过水火，你却使我们到丰富之地"（诗６６∶１２）。

"他试炼我之后，我必如精金"（伯２３∶１０）。

"神使我在受苦之地方昌盛"（创４１∶５２）。

"我受苦，是与我有益"。（诗１１９∶７１）。

说以上这些话的是谁呢？一个是屡受冤屈，被卖为奴，又坐监牢，然后升为埃及国宰相的约瑟；另一个是历尽磨难，连知友也以误解，委屈、羞辱……然后"亲眼看见"神的义人约伯；再一个是为国家民族立了大功勋反而受国王嫉妒，追捕，谋杀，而后上升为治国英君的大卫。他们都是一些受苦特多，蒙恩特厚的人。他们的经历和言论感动人，造就人也最深刻。忧患如同练兵场，如同大熔炉，造就许许多多的人，成为神重用的器皿。这是许多人所能见证的。

然而，我们仍旧要说，忧患给人带来的威胁毕竟是不可小看的。它曾倾覆，吞没过许多有希望的人。为此，应当怎样对待忧患，就成了值得注意的一门功课了。

我们简单提三点：一要坚定，二要不怕，三要自审。

经上说："你不要害怕，因为我与你同在；不要惊惶，因为我是你的神。我必坚固你，我必帮助你，我必用我公义的右手扶持你"（赛４１∶１０）。这些话就是要我们在忧患的日子里坚定信心而不惧怕。因为"你在患难之日若胆怯，你的力量就微小"（箴２４∶１０）。我们若不用信心吞灭惧怕，惧怕就要吞灭信心。

经上又有话说："他必坐下如炼净银子的，必洁净利未人，熬炼他们象金银一样"（玛３∶３）。"炼净你的渣滓，除净你的杂质"（赛１∶２５）。在忧患的日子里，需要谦虚自审，自审能发现渣滓，看见杂质。这样，才会要求进一步自洁炼净。我们没有一个人已经好到一个地步而不需要进一步自洁了。

此外，我们还需要注意另一个危险："风箱吹火，铅被烧毁，他们炼而又炼，终是徒然"（耶６∶２９）。

平安与忧患是生活的两面，也包含真理的两面。我们或者是生活在平安中，或者是度日在忧患里，惟愿我们紧紧依靠主的力量，善处平安，善处忧患；平安日子不滑跌，忧患时刻得胜利。这里，需要求主赐下一副明亮而辩证的双目：风和日丽见密云，大雾弥漫看日升。

下一章>>> 十七、群处与独处


十七、群处与独处

要 做 翻 过 的 饼

十七、群处与独处

怎样群处？怎样独处？这又是生活中的两大课题，是真理之饼的两个侧面。

群处是我们同四周邻居、同事、亲友与众人怎样和睦相处的问题；同此相关的还有怎样使这种相处达到更高效果的问题。这门功课不简单，如果说它是一门大学问，也不会过分。

关于群处，《圣经》有什么教导？我们略举数例。

早在创造时期，神就说过这样的话："那人独居不好，我要为他造一个配偶帮助他"（创２∶１８）。从此以后，家庭产生了，家族出现了，渐渐发展下去，民族、社会也形成了。于是群处的问题立刻成为一门处世为人所必修的功课。所罗门说过："两个人总比一个人好，……若是跌倒，这人可以扶起他的同伴"（传４∶９-１０）。这是关于群处生活的最为简要的教导。而扶助同伴，以及优美的群处范例，经上记的也不少。旧约里，拿俄米和路得的婆媳关系，大卫和约拿单的友情友义，以及亚伯拉罕对待小辈罗得的宽厚、容让，都是很突出的美范，传为千古佳话。

到了新约，耶稣教诲门徒在与人交往时，要能"饶恕人到七十个七次"；又说：无论何事，你们愿意人怎样待你们，你们也要怎样待人；还说"要彼此相爱"。保罗也说："要尽力与众人和睦"（罗１２∶１８）。所有这些教导，都是指导群处生活的珍贵训言。

我们还可以看看使徒在群处中的实际风范。保罗是个有学问又有灵力的人，每到一处，他都把基督的丰富恩典带去（参罗１５∶２９）。凡他所到之处，都有人受感归主。教会也因此得以在各地建立起来。这些都是显明他在群处中的强大感动力。他曾称赞以弗所教会的优点，说他们把"信从主耶稣"和"亲爱众圣徒"结合起来（弗１∶１５）。其实这正是他自己的品德和风范。他曾责备过彼得，却感动彼得转而称他为"亲爱的弟兄保罗"（彼后３∶１５）。他又曾严肃地对待青年马可的错误，却又称赞马可"在传道的事上于我（保罗）有益处"（提后４∶１１）。在保罗身上我们看见他有刚有柔，刚柔相济，适度适量，慎握分寸。若非如此，何能感化老年前辈如彼得，何能感化青年后辈如马可等。然而，这一课却是很深的，是够我们一生追求学习的。

保罗群处的美好情景，当然不是没有原因的。在他的言论中有一句特别值得注意的话。他这样说："我因此自己勉励，对神、对人，常存无亏的良心"（徒２４∶１６）。这话无疑地道出了他为人、处世，治事的总精神、总秘诀。对神、对人、对良心无亏，就有灵力；对人良心无亏，就有吸力。有了灵力和吸力，美好的情景就出来了。而我们所缺少的，正是这两个无亏，这两种力量。

保罗又曾说过："感谢神，常帅领我们在基督里夸胜；……在各处显扬那因认识基督而有的香气。……无论在得救的人身上或灭亡的人身上，都有基督馨香之气"（林后２∶１４，１５）。在此，我们读了保罗的话，也看到了他的心和灵。他见证了神：是"神帅领"他夸胜；他见证了基督：乃是"基督馨香之气"。他把自己藏在基督里了。一个把自己埋藏起来的人，是容易和人相处的，也是多得恩典的。相反，如果爱露头角，就不免要失恩减福了。

"群处"是人们生活的一面，另一面就是"独处"了。

古人有"慎独"一词。它告诫我们在独自一人的时候，务要警惕自己的弱点，谨守自己的思想与动作。

我们生活在这个世界上，由于条件的变化，独处的经验总是难免的。在独处的日子里，要战胜试探，要工作不懈；要在恩典与真理，生命与生活上造就自己；要在孤单的时刻不感到"孤苦"，要在孤独的时候不变为"孤僻"。这一课也是深的，但意义与价值却是大的。我们略略看看耶稣和使徒约翰的经历。

主耶稣在受难之前曾对门徒说："你们要分散，……留下我独自一人……因为有父与我同在"（约１６∶３２）。他又说："那差我来的是与我同在。他没有撇下我独自在这里，因为我常作他所喜悦的事"（约８∶２９）。主说到"独自一人"时，立刻又说"有父与我同在"，"没有撇下我"。这就叫做信心，这也叫得胜。"有父同在"，我们也会说，把一句属灵的话悬挂在口头上并非难事。关键在于信心的实际，感情的实际，属灵光景的实际。当沉重的考验临到时，当忧患，孤单，冷落扑过来时，我们的内外光景如何？这才是最实际的，是最能反映自己的。

约翰在年老的时候，被流放到地中海的拔摩海岛上，真是一件悲苦、严酷的遭遇，但是，一件感动人心的事情发生了。这位老使徒抓住孤单的机会，看待忧患当恩典，争取到了最深刻的灵交经验，写出了最终的一本经卷启示录。他留给后人看到的乃是：感人的心灵境界，巨大的灵性收获，深刻的生活激励。

就比较的意义来说，群处所反映的是自己同别人的协调、协和、协作问题；独处所反应的是自己同神关系的深浅问题。从根本上来说，群处与独处都属于在基督里接受对付的问题，而这正是一切灵性问题的总根所在。

群处人世间，长短常相见；

见长衷心羡，逢短动心酸。

夸长长缩短，扬长长更长；

护短短更短，识短短变长。

求主启我愚，虚心处短长；

事事主鉴察，勉我多思量。

群处或独处，课程常陌生；

终生祷中学，奉主为师长；

未识明天路，但知主在旁。

时时闻天声，刻刻暖心房。

凭主旨意行，凭主意行，

因主是窑匠，我是泥土；

陶我与造我，照主旨意，

我在此等待，敬候我主。

--新编《赞美诗》第２０７首

下一章>>> 十八、过关与奔路


十八、过关与奔路

要 做 翻 过 的 饼

十八、过关与奔路

一位做医务工作的弟兄在某县农村居住，由于子女长大，家口又多，原来的居所容纳不下了。经过辛苦努力，他建成了一坐新住宅。他在给同学的信中，为此而深有感慨地说："人生乃多关，总算过一关；世间少安，暂且得安"。四句简简单单的话写出了人生的经验，道出了为人的感慨。我因此受到启发，联想到"过关与奔路"的灵性及其意义。

读《圣经》，我们在汉文译本中没有发现"过关"这个词，"关口"两字也只发现二处（弥５∶６，鸿３∶１３）。但是主耶稣说过："引到永生，那门是窄的，路是小的"（太７∶１４），主在此说了"门和路"，给我们带来了亮光。先知以赛亚也说过："你们当从门经过经过，预备百姓的路，修筑修筑大道……，为万民树立大旗"（赛６２∶１０），先知也提到了"门和路"，这也给我们很好的启发。应当承认，人生是有关有路的。再看《圣经》的人物史和希伯来民族史，关口与过关的实例不但存在而且很多。

我们看见，亚伯兰离开"本地，本族，父家"（创１２∶１-４），来到遥远的哈兰。这是他信心道路上的第一次过关。后来他又从哈兰移居到迦南地（创１２∶５，徒７∶３）。这是他的第二关，又是决不可少的一步。过了一些时候，他的牧人和他的侄儿罗得的牧人因争夺牧场而失和。他采取了高姿态方法彼此分手。示人以心胸宽广，德性高尚。这是他第三关（创１３章）。他在这件事上胜利地跨过了财产的考验关。神为此事悦纳他，不久以后，同他立约，始定割礼，又给他改名为亚伯拉罕，并应许他生子以撒（创１７章）。这又是他一生中的大关，关系到他一生的道路和子孙后代。在亚伯拉罕以后的年月中还有几件大事，都具有过关的意义，其中尤以奉献独生爱子以撒最为突出。我们看见，一生中的重大步骤都是他信心道路上的紧要关口。这许多关口成了他一生成败，得失，荣辱的关键所在。亚伯拉罕如果作见证的话，他一定也要说"人生多关，蒙恩过关"这一类的话。

摩西的一生又怎样呢？也同样说明"过关"这个意义和实际。他出生只有三个月，就无法生存下去。为凶险的形势所迫，他母亲把他藏在蒲草箱中，又把箱子放在尼罗河边的芦苇丛中。但是，谁也料不到，帝王的女儿竟然发现了他，而且爱他，收养他为自己的儿子。这个出人意外的突变，成了摩西生死祸福的大关。他奇妙地过关！在他成人以后，又出现险恶的局面，被迫逃离埃及，流亡异域。不料，又巧逢米甸祭司叶忒罗喜爱他，收他为门婿，使他有了一个安身之所。至此他又渡过了一次大关。牧羊四十年以后，他在何烈山上忽然看见了异象。神向他显现，呼召他作仆人，要他去领导以色列民族出离埃及。这个经历，更是他一生的关口中的大关口、大转折。（这经历也成了他日后工作的一股力量）。如果摩西没有那一次的经历，也就不会有以后的光辉事业和不朽的功迹。可见他的"过关"决定了他的"奔路"。我们读他的历史，知道他经过很多关口，奔跑了很多路程。

人的一生是"关"和"路"组成的。过一次关，走一段路；再过一次关，又走一段路……。如此接连，积累，直到人生最后的一关。过了那最后一关，人生的路程完毕，永恒的境界开始。

就属灵方面说，过关意义之重大是无需解释的。作信徒而不经过悔改、重生，作牧人而不经过受感、蒙召，在主那边怎能有属灵年日的记录和计算呢？这些是大道理、大原则，也是灵程的大关口。

再说到日常生活中的事。我们一生中有许多重要步骤，例如读书、升学、就业、择偶、移居、改业、进退、辞受，以及大病或者别的重大事件，都应当看作一个一个的关口。因为这些事影响或者决定着我们一生的成败、得失、祸福、荣辱，同时这些事又关联到神的荣耀。如果某一个关过不好，就意味着这个关以后的那一段路也走不好；除非我们彻底悔改，求主再次把我们从罪恶中挽回。

在上文，作为分题，用了一个"奔"字，因为圣经告诫说"……当放下各样的重担，脱去容易缠累我们的罪……，奔那摆在我们前头的路程"（来１２∶１）。在这个"奔"字里头，隐约可见的是圣灵的推动力。依靠这个推动力，可以奋发前进，向着标杆直跑。

我们都是学习着奔走道路的人。认识了"过关与奔路"，将有助于自己心灵警醒、祈祷认真、脚步谨慎，从而使每过一次关，每走一段路，都有恩典的记录。

一个信主的人如在过关时蒙恩，在奔路时蒙爱，他就必"心被恩感"，懂得用"以心窥心"之法，去领受《圣经》所记的那些特有的属灵经历和属灵语言。

试举一个浅例，诗篇第六十五篇十一节有这样一句话："你以恩典为年岁的冠冕，你的路径都滴下脂油。"这是诗的语言，感恩的语言，又是属灵的语言。这句话说到主的"恩典"，又说到主所指引的"路径"，再说到"年岁的冠冕"。我们稍微默想，不难隐约见到诗句中含有过关与奔路的微光。年岁有关口，恩典成冠冕。凡是蒙过主恩的人，以自己感恩之心窥视诗人的感恩之心，就能对诗人的诗句领会得更多，共鸣得更深。……原来，诗人的诗句正是诗人感恩的心声啊！

哦，人生多关，奇妙过关，世间需安，恩中得安。这个感受在诗人的心声中，今天也在我们心中。

弟兄姊妹们，我们或者是在平安的环境中度日，或者是在忧患的熬炼中争战；或者是和别人群处着，或者是独自一人生活着；或者面临过关一般的大事，或者是在平静中跨步、奔路。我们各人的生活情况，一定不外乎以上的几种情况。那么，试问，摆在我们面前的功课该是什么呢？我们应当怎样行呢？恭敬回答如下：

除了上文各段已说到的以外，浓缩而言之，要学习属灵的"三挂钩"：

〔１〕把自己所遇到的事情和神的话语挂上钩：将事情告诉神，象哈拿那样倾心吐意于耶和华面前。在神的话语中寻求引导，寻求应许。

〔２〕把自己的信心拿到神那里去和神自己挂钩：对神能信，能靠、能仰望、能顺服、能等候。

〔３〕把自己的打算、做法、行为和神的荣耀挂钩：在处理事情时，要与主的荣耀和教会的声誉挂钩，弃绝一切与此相反的做法。

果能如此，那么，平安也罢，忧患也罢，群处也罢，独处也罢；过关也罢，奔路也罢，我们将能证明，先知先圣、亚伯拉罕、以撒、雅各的神，也正是我们的神，"以马内利"，神的同在，都是"阿门"，都是真实。

末了，让我们合拢双目，恭敬又安静地献上自己的祷告吧！《何西阿书》七章八节："……以法莲是没有翻过的饼"。

以赛亚书三十四章十六节："你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶"。

列王纪上十九章五至八节："……有一个天使拍着他说：起来吃吧！他观看，见头旁有一瓶水与炭火烧的饼。他就吃了，喝了。……仗着这饮食的力，走了四十昼夜，到了神的山，就是何烈山"。

上一次，我们默想了"平安与忧患，群处与独处，过关与奔路"。今天，作为末了一次翻饼，我们再次仰望神的恩助，默想今天的真理信息。今天的信息是"内证与外证"，"吃饼与喝水"。

下一章>>> 十九、内证与外证


十九、内证与外证

要 做 翻 过 的 饼

十九、内证与外证

读《圣经》的时候，我们可以见到两类值得注意的言论和纪事。这些言论和纪事使我们发现灵性生活中"内证与外证"的真理信息。这个信息对于追求灵命长进、灵历深化的人来说，是不可小看的。

什么叫内证？什么叫外证？

内证，指的是内心的证据；外证，指的是外面的证据。说得明白些，内证是圣灵在信徒心里所赐的感动、指引或应许；外证是上主在环境中所作的预备或安排。内证是圣灵放在信徒心灵深处的一种带有确信的感觉，是一种"内在的见证"。外证则是神在环境中作工，推动环境发生变化，用事实证明信徒内心所受的感动和确信是准确可靠的。那是神所赐的外面的见证，或称为"外在的见证"。再说得清楚些，内证是信徒心灵的把握；外证是信徒外面的证实。内证是主灵感于人心，外证是主手显于人间。内证是神知、我知；外证则是神知、我知，又有人知。内证是真实的信心，是"所望之事的实底，是未见之事的确据"（参来１１∶１）。外证则是显然的事实如同"云彩环绕"（参来１２∶１），又是具体的帮助，"以便以谢"（参撒上７∶３，１０，１２）。一个要求在生命上有长进又成熟的基督徒，对于内证与外证这项真理，决不可没有认识，更不可没有经历。为增加理解，再说一些实例于下：

（１）作神儿女的内证与外证：经上有话说："……肉身所生的儿女不是神的儿女，唯独那应许的儿女才算是后裔"（罗９∶８）。在另一处解释说："从肉身生的就是肉身；从灵生的就是灵"（约３∶６）。然后，又把问题点了出来，说"圣灵和我们的心同证我们是神的儿女"（罗８∶１６）。

一个人悔改归主得蒙重生的实质意义是什么呢？乃是圣灵把神的生命放进人灵之中，使人的灵活过来。这就是耶稣所说的"从神生"。人就在那时那刻成为神的儿女。此后，圣徒就会或强或弱，或早或晚地在自己的心灵深处出现内证，知道自己是属于神的，是神的儿女。这种内在的感受、感觉和确知是重要的、必要的。

然而，单有这样的内证够不够呢？当然是不够的。为此，神又从另一个方面发出教导，说"你们和不信的……不要同负一轭。义和不义有什么相交呢？光明与黑暗有什么相通呢？基督和彼列有什么相和呢？……你们务要……与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女"（林后６∶１４-１８）。这一段话的中心意义是吩咐信徒：不要沾染不洁，在此与不信主的人有别，切不要在不义和黑暗的事上与不信的人"同负一轭"。这些教导的话所指的乃是信徒外面的行为表现和道德更新，正是作神儿女的外证所在。

经上有话说："你们既然接受了主基督耶稣，就当遵他而行"（西２∶６）。"……既然蒙召，行事为人就当与蒙召的恩相称"（弗４∶１）。这些叮咛嘱咐，也都是指信徒的行为和外证而说的。

由此可见，在心灵里接受十字架的救恩，接受神儿子的生命，只是一个方面；在生活上分别为圣，用美好的德行证明自己是神的儿女，是另一方面，且是更为有力的方面。生命里的感受是解决内证问题，生活上的更新是解决外证问题。

信心加上德行，内外相称，生命化作生活，内外相证。这就叫基督徒，一个真正的耶稣门徒。

（２）作神仆人的内证与外证：作神的儿女是以重生为起点；作神的仆人是以受感、蒙召、献身、从命为起点。二者的起点不同，要求也不一样。

应当看到，作神仆人，为神所用，也有一个内证与外证的问题，谁也不应当小看它。

出埃及记第三章详细记录了摩西蒙召、献身、受差、从命的经过。他在火焰焚烧荆棘的异象中遇见了神，听清了神的命召。他的看见和听见是他主观的经验和感受，是他作仆人的内证。然而由于这个命召的极大艰巨性，摩西顾虑重重，多次多方推辞，不敢受命。到出埃及记第四章，又记载神对他进一步工作。神用大能力、大神迹感动他、坚固他；于是他服了下来，接受命召。在这两章经文中，我们初步看明了摩西作神仆人的内在见证和外在见证。从那以后的四十年中，神再用大量事实表明，他亲自和摩西同在、同行、同工作、同胜利；而这些珍贵的事实正是摩西作神仆人的外证。

此外，我们又看见约书亚、撒母耳、以赛亚、耶利米等等旧约领袖和先知以及新约的使徒，有内证和外证彰明他们在神面前蒙召作仆人的身份。神要我们知道，在他的大家庭里有许许多多、大大小小的器皿，他们所得的恩赐不同，能力不一，托付有别。他们各人的蒙召经历也不完全一样。但是，在一件事上他们却无分别，那就是，他们都清楚地蒙了神的恩召，都具备作神仆人的内证与外证。我们深深地认识到，体会到，不论是过去，是现今，这种既有内证又有外证的蒙召经历，都应当看作教会工作人员的镜子和榜样。

今天的教会使者有两个"面临"：一是面临越来越多的问道者，他们如饥似渴地要求得到心灵上的供应与满足；二是面临一个"知识爆炸、信息雪崩"的时代挑战。这两个"面临"使人们的自我贫乏感加深了，求知欲挑旺了，对于真理"探奥涉秘"的向往加强了。为此，内证与外证的真理认识和要求也更加显得重要与迫切了。在我们事奉神的过程中，神的同在，圣灵的同工，更加显得必要了……

（３）具体事情上的内证与外证：对于生活中的一般事情，我们经过更新了的心思、意念、理性、悟性可以作指导、作判断。这是我们大家都经历过的事实。但是，生活中还有一些非同一般的事情，并非自己的智慧能力所能理解，所能判断，所能胜任和解决的；用大卫的话说，是"重大和测不透的事"。这就需要到神面前去，用认真而细心的祷告求得解决。这就关系到如何明白圣灵的引导、教诲、指示等等的问题。这样，很自然，在祷告过程中就会发生"应当如何领会内心感动"的实际课题；这里，也就接触到"具体事情的内证外证"这一门功课了。在此，真理的知识和实际的操练就变得十二分重要了。此刻，我们看一个实例，从中受教。

使徒行传第十章说到一个意大利营百夫长哥尼流的事。哥尼流是个虔诚人，有信心，有德行。一天，他在祷告时遇到了一件在灵感中发生的事，一位天使向他显现，指示他"打发人往约帕去，请那称呼彼得的西门来"；并说彼得"住在海边一个硝皮匠西门的家中"。这个祷告经验是哥尼流个人看到的，完全是他主观上的东西，属于内证。几天之后，一连串的事情发生了，一一证实了哥尼流的主观经验：小小的约帕城找到了，硝皮匠也找到了，而且他的房子恰恰是在海边，硝皮匠的名字又恰恰叫西门。天使所说的那个彼得也找到了，正巧住在这位西门家中。我们看见，灵感所关涉的各点，全部准确无误。一一得到证明。这些就是哥尼流灵感经验的有力外证。

另外一方，彼得在祷告时也受到了灵感，而且就时间看，彼得的内证与外证几乎是一齐来到的。

使徒行传第十章是哥尼流和彼得的历史纪实，是他们灵性生活的内幕与外情。我们读这一章，仿佛见到了一幅美丽的图画，大可珍爱，大可欣赏，大可受教。

我们今天为具体的事情专心祈祷，是否也要求看到天使显现呢？当然不是这样。神作事或引导人，往往采用各种不同的方法，不是我们可以预料、预知的。我们也不可以用好奇的心理去要求神这样作、那样作。好奇心即使用在属灵的事上，也是属肉体的，不健康的。这，应当成为我们各人看待灵性生活的常识和指导。

基督徒能在具体的事情上以祷告开路，尊主为大，是美的；用实践的双脚操练自己的信仰是可贵的。经上所说"佳美的脚踪"就是以此为基础为内容的。在教会里，如果这样的信徒增多起来，教会就有生气，有见证，有能力。这样的教会将使那些看圣经话语为空洞、可疑、甚至荒谬的人受到感动，发生变化，转而对神的真理深信不疑，心悦诚服。他们的灵魂将出现"新天新地"，辐射出生命的火光。

正是为了这些，我们要加倍重视"内证与外证"的真理信息，使这个"饼"成为众信徒所喜爱的生命之粮，从而消除灵性生活中偏差现象。

"内证与外证"又是一门属灵的大学问，内涵极为丰富，拙口无法说尽，秃笔无力写透，惟求圣灵亲自教导读者，谦虚前进，步步入胜。

我们要弃绝假的，追求真的；离开浮浅的，进入深刻的；从实践起步，渐渐探奥涉秘……。

作为本段的结束，我们记住两句话：

"一切出于神的，他都盖上印记"；

"虚假，出于谎言的灵"。

下一章>>> 二十、吃饼与喝水


二十、吃饼与喝水

要 做 翻 过 的 饼

二十、吃饼与喝水

"……我加给你的灵，传给你的话，必不离你的口……"（赛５９∶２１）。

这是一节优美的经文，特意将神的灵和神的话联接起来。这样的联接当然决非偶然，为要指明一端要道："吃饼与喝水"是伴偶关系，理应紧紧相联，密切配合。

饼，就是神的话；水，就是神的灵。

我们先说一件往事：列王纪上第十九章记叙了先知以利亚在工作过程中碰到的一次不平凡的经历，说到了他的软弱和他的复兴。这一章经文里，首先提到以利亚在神前大蒙眷爱，大得能力。他在迦密山上，在与巴力先知剧烈较量时，取得了非凡的胜利。之后，他接到王后耶洗别（一个冷酷残暴的妇人）决意要杀害他的通知。那时，这位以勇敢闻名于当世的先知，却"起来逃命"了。他在旷野里跑了一日的路程，来到一棵罗腾树下，以极为消沉的心灵向神祷告求死。接着，他又很快地睡着了。我们可以看出来。在当时，以利亚的心灵和身体都已处于非凡的疲惫之中。这位英勇的战士需要休整了。

就在那时，有位天使专门为他预备了饼和水，来到以利亚身边，把他从沉睡中拍醒（于此可见他疲惫的程度），然后关切地对他说："起来吃吧！因为你当走的路甚远"（这是一句双关语，既指眼前的旷野路，又指今后的工作路）。"他就起来吃了，喝了，仗着这饮食的力（不是一般的饮食）走了四十昼夜，到了神的山，就是何烈山。"他进了一个山洞，安静下来了，随后，他听见神用微小的声音对他说话……，神自己恢复了疲惫的他，复兴了这位先知；于是神再把三件重大的使命托付他去完成。

列王纪上第十九章的信息是丰富的，这里只提一点，就是神为自己的仆人备饼备水，加其能力，消其疲惫，增益其充沛能量，使他能以独自奔行四十昼夜，能以来到神的山，就是何烈山。何烈山是什么地方？是他的属灵先辈摩西见异象、献心身的地方。就在这圣山上，神重新挑旺了以利亚，并且重新大用他。

这件往事给我们看见一端重要真理，就是"吃饼与喝水"的宝贵作用。我们的需要是什么？就是"既要吃饼，又要喝水"；单单翻饼、吃饼还是不够的。这就是神留给我们的信息。

不论是神的仆人或是广大信徒，行走在人生的长途上，遇到曲折、困苦、艰难、险阻是不希奇的；心身的疲惫、软弱也是难免的。怎么办？最好的答复是：切莫一直躺卧在失望的罗腾树下，要接受神使者的话："起来吃饼、喝水。"

饼是生命粮，水是生命泉；饼是神的话，水是保惠师。以利亚从吃饼喝水得能力，我们也要从神的话语和圣灵的感动中重新得力。我们要在疲惫的时刻，仗着饼和水的力量，奔向神的山，就是何烈山。

再看一例：当耶稣被恶人捉拿又被钉死于十字架上时，众门徒都惧怕、软弱、四散了。但是到第三天，耶稣复活了，除了多次向门徒显现外，又对门徒说话，给他们吹灵气，达四十天之久。后来，耶稣虽然离开他们升天了，他们却得到了新的力量，从失望和四散的情景中集合起来，在耶路撒冷同心合意、恒切祷告，他们的祷告取得了大恩典，圣灵浇灌下来了。于是那座祷告的大楼就成了他们的"何烈山"。从此，他们充满灵力，见证复活，见证福音。他们挑起了艰巨的担子，进行那荣美的救灵工作。他们又在工作过程中亲自经历了神的大能力、大荣耀、大奇妙。他们的经验感动了历世历代的教会和信徒，直到今天。

放眼世界，环视教会，千万事实向我们说话，对我们作证：只有圣灵作工之时，《圣经》的话语才得以"解开，发出亮光"（参诗１１９∶１３０）；我们才能够懂得某些经文和某些属灵经验。例如先知以西结的一段话："他对我说话的时候，灵就进入我里面，使我站起来"（结２∶２）。又如，"出于神的话，没有一句不带能力的"（路１∶３７）。再如，"饮于一位圣灵"（林前１２∶１３），等等。总而言之，只有接受饼和水，吃下去，喝进去，我们这个善疑的心才能真正感觉到、认识到，神话语的威力是怎么一回事。

为此，我的弟兄，读经之时不要忽略了祷告，要争取圣灵给你感动的亮光。在圣灵的作用下，《圣经》的话要随着圣灵的水流进入我们的心，那时，"旷野和干旱之地必然欢喜，沙漠也必快乐……人必看见耶和华的荣耀，我们神的华美"（赛３５∶１-２）。

我们看出来，圣灵和《圣经》也如一对伴偶；我们当欢迎这对伴偶光临我们的心宫。

但是，就具体说，灵感来到有强有弱，有深有浅；我们要在这些差别之中加上祷告，并且顺着里面感动的动向，行神所喜悦的事。通过这样的学习和操练，我们对于真理的认识，对于灵感的认识，就会渐渐加深，甚至大大加深。

有时候是读《圣经》在先，然后发觉所读的经文发出感动力，如同活水流进心田，滋润枯干的心灵。也有时候，是圣灵的感动在先，吸引我们去思念神的话语，于是我们顺着这个感动去读《圣经》，取用灵粮，于是得见新亮光，得明新意义。这情况就如主所说的："只等真理的圣灵来了，他要引导你们明白一切的真理"（约１６∶１３）。又有时候，由于祷告特别认真、深入，圣灵的感动也来得特别明显有力。圣灵好似"拿着"神的话语，或一句，或几句，或者一大段，直接送入心灵的深处。那时，不是你去抓住神的话，而是神的话临到你，抓住你，使你真知道神的心意如何。这样，我们就开始看见：真理化成恩典，理论变为实际，灵知变作灵历。当我们这样享受主恩爱的时候，我们就较为深入地领悟"吃饼和喝水"的相互关系，看出这一对伴偶的可爱和他们的活动踪迹。我们不妨说，这些是又浅近又深刻的道理；同时，又很容易被我们轻忽的道理。我们的枯干、软弱、失败，多是在这种轻忽中起步的。

惟愿我们记住，吃饼不忘喝水，喝水不忘吃饼。让先圣先贤的属灵经验也渐渐地成为我们自身的经验。

看哪，今天饥渴的灵魂增加了。我们肩上的压力也加重了。这是挑战，这也是幸福。

弟兄姊妹，在我们脚下是一条又狭窄又宽广的道路。说狭窄，是因为路上有神圣的要求与约束；说宽广，是因为这条路上有真理的自由和广大的机会。

求主感动我们，以神为乐，以神的旨意为乐，以神的光辉教导为乐！我们的"翻饼"默想就要结束了，为便于温习，约略回顾如下：

（１）信心与德行（８）超世与入世（１５）束腰与传信

（２）热心与冷静（９）规模与层次（１６）平安与忧患

（３）灵知与灵历（１０）灵性与本性（１７）群处与独处，

（４）窄门与大道（１１）拆毁与建造（１８）过关与奔路

（５）不变与可变（１２）交托与受托（１９）内证与外证，

（６）全家与各房（１３）道路与脚步（２０）吃饼与喝水。

（７）同行与摔跤（１４）自由与约束

古时，耶和华通过先知何西阿的口批评了以法莲人，指出他们如同一只"没有翻过的饼"，一面太焦，一面太生--他们的观点和行动陷入了严重的片面性和绝对化。使真理和行为失去了应有的协调与平衡。那么，对于今天的我们，耶和华神要说什么呢？我们自己又看见什么呢？我们是否也有以法莲人的病因和病状呢？"翻饼"的默想能否给我们带来一点启发呢？

甚愿我们今天接受真理之灵的吸引，使我们得以进入更深、更广、更为有益的默想，争取在主的恩光里看见更为丰美的真理之"饼"，既造就自己，又供应别人。果能如此，更为同心的局面将在我们眼前来到。我们将会手携手地奔向那美好的前方。

甚愿我们与主更亲，与主更近，从主那里领受新鲜的饼和水。我们要仗着"吃那饼、喝那水"的力量，直奔我们今天的"何烈山"。

哦，何烈山，是神的山，是神说话的山，是神赐力量的山，是神复兴软弱心灵的山，是神委托使命的山，是"多峰多岭"的山；我们要奔向它！

"永远举起耶稣，赞美主不息；

一切在基督里，主是我一切！"

--新编《赞美诗》第２４５首