行在爱中

行在爱中

作者自序--给吃面包摘月亮的人

1.爱的转变

2.要追求爱

3.尽情吸取神的爱

4.满脸春光

5.主动的恩慈

6.「忍」太被动？

7.谁有资格谈爱

8. 选择爱

9. 爱的透视

10. 举世无双的名画

11. 没有期望、没有失望？

12. 爱的契约

13. 三种期望

14. 期望与执着

15. 失望的创伤

16. 化解误会

17. 观点与角度

18. 偏见与自觉

19. 打开心窗

20. 见证、形象与面子

21. 接受神的饶恕

22. 饶恕自己

23. 「饶恕」神

24. 以蒙恕之心恕人

25. 谜

26. 守秘密

27. 闲言可畏

28. 批评论断

29. 透明人的真理

30. 柔和的舌头

31. 分蜜糖的人

32. 责备人和接受责备

33. 心直口直、心直口不直、口直心不直

34. 守静养默

35. 男女沟通之别

36. 心灵门票

37. 无绿无故动怒

38. 慎怒

39. 小心易燃的说话

40. 爱人如己四部曲

41. 两个我

42. 个性与天性

43. 任性与驭性

44. 个体、群体与立体

45. 「我不是」与「我是」

46. 「我不是」与「我就是」

47. 烂好人

48. 自尊心受擦损

49. 重建自尊

50. 「我─它」抑或「我─你」

51. 形单影只

52. 孤单的医治功能

53. 珍惜亲情

54. 相敬如宾

55. 堕入与跳出爱河

56. 「喜欢」是不由自主的

57. 亲情、爱情与友情

58. 友情的深潭

59. 友情深深深几许

60. 浪费不浪费

61. 浪费得起的富足

62. 爱到底

63. 束腰的艺术

64. 为爱而顺服

65. 彼此顺服

66. 权力如酒勿灌醉

67. 弱者也会滥权

68. 逃避权力泛滥

69. 痳痹了的心

70. 超越因果的爱

71. 天若有情天亦老

72. 生机

73. 拔出与移植

74. 克服分离感

75. 合一是平等的基础

76. 合一是角色的基础

77. 合一的菜式

78. 在表现上存异

79. 真爱叫人成长

80. 寻找陌生人--现代约拿的困惑

81. 该隐的病毒

82. 神是爱，爱不是神

83. 爱的美化作用

84. 祂知道我

85. 我知道祂

86. 我被祂所知道

87. 专一爱神

88. 爱的凝视

89. 爱祂

90. 有爱就有永恒


行在爱中

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


作者自序--给吃面包摘月亮的人
邱清萍

这本书是我在半年安息期的产品，是沉静中的回味。站在人生的中段，回味自己的体验，别人的经历，共同的需要是什么？爱。共同的梦想是什么？爱。但是为什么我们爱这方面多是营养不良，先天缺乏憾又后天不足？为什么饥渴而仍然不饱足，追寻而仍然得不着？

爱好像面包，那么基本平凡，却又像天上的月亮，任你怎样攀登，都摘不下来。

爱如何能够成为我们每日的面包、清水、身上的衣、脚上的鞋，使我们能吃、能用、能行走，却又是我们一生要追求的目标？也许这就是本书的使命。

一九九一年九月廿一日

安息年快要结束了，本书足足写了一年。写得很慢，因为部份时间仍得工作，处理生活琐碎的事。这样也好，「爱」本来就不是学术研究，乃是生活的本身。多少在爱心路径上失足跌倒，或面对别人的破裂关系而爱莫能助，就很想掷笔不再写下去，里面似乎有一个微小的声音说：「你不配写这个题目。」然而当我带着受伤的心，勉为其难的继续写，竟发觉神藉着这些篇章来鞭策我，使我重燃希望。

爱好像一个圆，没有起点，也没有终点。圆有时会破，但只要抓住圆心--神，我们就仍然有希望，就有可能重画一个圆。

由于这个题目「无始无终」，读者可以随时选读本昼任可一篇。当然最好是顺序每天读一篇，原因有些篇章关系比较密切，前呼后应，连续读会产生较好的效果。每篇未后的「咀嚼生命粮」和「穿上走路鞋」乃是灵修默想和实际行动的建议，希望读者尽量采用，甚至加添一些适合自己情况的行动计划。本书适合作灵修辅读，全书九十篇，刚好够一季用。

谨以本书献给每一位追求在爱中成长的同伴。

邱清萍 自序于加州柏城

一九九二年八月廿日

下一章


1.爱的转变

为爱己而爱人

人天然的本性是爱自己，为自己打算，即使对人付出爱的时侯也是为自己打着算盘。人为了爱自己必须与他人建立关系：需要家，所以男女结婚；需要传宗接代，所以生儿育女；不想孤单，所以结交朋友。「为爱己而爱人」，这是最原始的爱。

为爱己而爱神

有条件的爱很快就出乱子，两个自私的人碰在一起，关系愈亲密，问题愈复杂，冲突也愈多。结果软弱犯罪带来仇恨、嫉妒、纷争与破裂。痛苦驱使我们寻找神，呼求祂的帮助。我们与神讨价还价：假如你救我脱苦海，我就爱你。神居然听祷告，我们开始「为爱己而爱神」。

为爱神而爱神

我们尝过神的爱，经验过祂的美善，于是时常亲近祂。我们把需要，心底的盼望，甚至不可告人的秘密都向祂倾诉。渐渐习以为常，与祂同行、与祂谈心，不再是有问题才找祂，并且开始对祂产生倾慕，以接近祂为乐，留意祂的吩咐，顺服祂。一种从心底流露出来对神的崇拜与爱慕在孕育成长，终能「为爱神而爱神」。

为爱神而爱己、爱人

爱神的颠峰只能在见主面那一日才临到。那时我们带着改变了荣耀的身体，全心全意，毫无杂质的爱祂、享受祂。目前我们仍然居住在七情六欲的人间世，我们可以学习「为爱神而爱己」－－－为了讨主喜悦，达成祂的心意，我要保守鞭策自己。我们也可以学习「为爱神而爱人」－－－　爱素不相识的陌生人，爱曾伤害我们的仇敌，爱不可爱的人。有一对夫妇庆祝结婚三十周年，宴会中有人问他们幸福婚姻的秘诀，男的答道：「我们同有一位爱人，而且我们爱衪比爱彼此更深。」

咀嚼生命粮：太廿二：34-40

穿上走路鞋：

1. 你在以上爱的梯级那一段？
2. 如何更上一级？

请列出具体行动。


2.要追求爱

九一年九月八日美国CBS电视台记者访问一位罪犯查玛(Jarmmar)。他因涉嫌强奸与谋杀而被判坐监三年，但他却要求判处死刑。该名为「六十分钟」的节目主持人问他为何想死，他说生存没有什么意义，记者问：「你没有所爱的人吗？」他摇了一摇下垂的头。虽然曾有心理学家、辩护律师和私家调查员在帮他的过程中很关心他，想办法证明他患有精神病，可以减轻刑法，但他却决心要死。

另有一位范哥(VIctor Frankle)先生在纳粹集中营渡过三年的岁月，备尝非人的生活，许多人因失去求生意志而自尽，他却找到支撑下去的力量。原来有一次他在雪地上劳动，守卫的鞭子此起彼落，在彻骨的痛楚中他也曾想到死，忽然他妻子的影子闯进脑海，他想起夫妻在一起的时光和谈话，不知不觉地沉缅在快乐的回忆中，身上的痛楚居然变得可以忍受。这个发现使他日后牢狱的生活大大改观。轻生的念头不再出现，他要活下去，要为他所爱的妻子及家人活下去。

在生死抉择之间，爱往往成为决定性的因素，爱的确是生存最大的原动力。圣经说你们要追求爱，因为爱是最大的(林前 14:1)。问题是人人都需要爱，但是很少人肯以爱做他们人生最重要的目标。我们追求富贵、成功、家庭幸福、学问、权力、名声及肉体的满足，以为有了这些，爱就会跟着来。很少人以爱做他们直接的目标。有些人认为爱要讲缘份、天意、是一种「踏破铁鞋无觅处，得来全不费功夫」可遇不可求的东西，是一种被动的感情－－－当你感到心跳兴奋、整个世界都显得可爱、心中有一种催逼，那就是爱神沛临了。

圣经却教导我们要主动的去追求爱；主动的去接受，主动的去施予；追求表示人力可及，也表示要出力；是一个目标，给我们生活的方向；也是一个过程，叫我们不轻易放弃。

要追求爱，因为神就是爱，爱就是生命。

咀嚼生命粮：林前十二：31-；十四：1

穿上走路鞋：

1.你目前追求的目标是什么？与爱有什么关系？

2.你若尚未能以爱为人生最重要的目标，原因是什么？


3.尽情吸取神的爱

花儿如何放香，如何散播它一身的娇艳，彩化世界？树木如何送氧，如何倾泻满山城的青绿，净化世界？

呱呱坠地的人，如何乐人之乐，忧人之忧，甚至牺牲小我，成全大我？

花儿是那么脆弱，树木是那么静止，而人，出生时是那么无助，死的时候是那么无声无息，他们都竟然可以这样的分享自己，不止息的给，彷佛生存就是为了贡献。到底后面有没有什么动力？

花儿假如没有雨露阳光，树木假如没有水份泥土，人假如没有父母或长者的抚育，不要说贡献，就连生存也要成问题。作为人，我们是先接受了才有所给予，我们是先被爱过才去爱别人。

这样说产生了两个问题。第一，有些人觉得从来不需要别人给他们什么东西。他们很愿意，甚至很热心的给，就是不肯接受。可能他们很骄傲，觉得别人的东西不够好。的确有这样的人，他们甚至觉得神的爱也没有什么，虽然不否认有神，还是不肯接受神。接受的也不肯接受神全部的爱，特别是我们中国人，总怕礼太大，将来还不起，我们的骄傲使我们难于接受世界上任何无条件、白白的爱。

更可能这些人不肯面对事实。明明自己身上的四肢五官、内脏肺腑都是从父母承受的，那一口气也在神的手中，日常的衣食住行也都要靠多少人的合作才能供应无阻，他们是已经接受了，还怎能说不要呢？也许他们不知道，这种只肯给不肯接受的爱是变相的「要」，他们需要觉得伟大，觉得别人需要他们，需要用很多的「给」制造很多欠他们债的人。不肯接受白白爱的人也不能白白的去爱人。

第二个问题是，假如我们都要先被爱才去爱别人，也许我们永远也不能爱人。我们怀疑世界上真有无条件的爱吗？伟大如父母的爱不也常带着「养儿防老」、「光宗耀祖」、「要求儿女实现自己无法实现的梦想」等等附带条件？不错，人总是带着自己的一些需要去爱人，父母的爱如是，男女的爱情亦如是，连朋友之爱也难免如是。

只有神——因为衪是全有、全能、也是全爱的，衪可以完全无条件的爱我们，凡来到衪面前的人，要空手的来，因为没有任何礼物足以交换或回报这一种的爱。我们只要带着如花儿般的脆弱，如树木般无所为的静止，如婴孩般的无助，就可以尽情的吸取神的爱，这个爱也会成为我们的资源，在不完美人的爱中偶然迸发出完美的火花。

咀嚼生命粮：诗八

穿上走路鞋：

1.什么东西是你未懂得给予之前却已经接受的？列一张清单。

2.到郊外走走，向大自然的花草树木学习「领受」的功课。


4.满脸春光

经历过爱的人，最真情的流露就是欢欣。

大卫王深深地经历过神的爱，撒母耳记下第廿二章一节说：「当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗....」全章都是诉说神的恩典，最后一节说：「耶和华赐极大的救恩给祂所立的王，施慈爱给祂的受膏者。」

大卫是一个深被爱震荡过的人，心中的喜悦只有用诗来表达，因为诗是最好抒情的文体。他不但唱诗，还手舞足蹈起来。圣经记载首次约柜抬到大卫城，大卫欢欢喜喜的去迎接，献完祭就跳起舞来，而且是「极力」「踊跃」的跳，彷佛心灵无法盛载这么丰富的欢欣，必须把它们重重的抖出来。

请人吃饭也是一种表达欢乐的方式。圣经新约浪子的父亲因为儿子「死而复活、失而又得」，就大排筵席，杀羊宰牛，「快乐起来」。被爱的人固然快乐，爱送了出去，别人伸手接受，心里更会甜甜的。基督徒努力带人信主，天父在天上与天使们整天都在欢宴，肯定忙得不亦乐乎！

有爱就有欢乐，在欢乐的人眼中，整个世界都会变得明亮可爱。难怪情人眼里出西施，用爱的眼睛去看，肯定瘦的看似赵飞，肥的看似杨玉环，皮肤白的就说「冰肌玉骨」，黑一点的就说是健康肤色，高的说他帅，矮的说他稳，总而言之就是美。

有爱就有欢乐，欢乐的人心情必然轻松，心胸开阔，容纳很多的人、很多的事。

明明事情不顺利，他不会感到穷途末路，因为内心很宽广，还有许多转弯的空间。明明别人不对，他不会感到冤家路窄，甚至可以让对方翻多几个筋斗。

有爱就有欢乐，圣经说喜乐的心，乃是良药。忧伤的灵，使骨枯干(箴十七22)。

忧伤的人，好像患上关节炎，常常隐隐作痛，又不是什么大病，就是让你提不起劲做人，喜乐的心就如「止痛药膏」，一涂上去，全身发热，酸痛全消。难怪大卫求神赦罪的爱复临，使他得听欢喜快乐的声音，使压伤的骨头可以踊跃(诗五十一8)。

有爱就有欢乐，欢乐的人眉飞色舞，满脸春光，吸引人禁不住要去接近他。有爱的人会吸引人用爱去回应。

咀嚼生命粮：诗六十三1-8

穿上走路鞋：

你感到自己蒙爱吗？

怎样庆祝一下？
____ 请人吃一餐？
____ 作感恩奉献？
____ 作一首诗歌？
____ 与爱你的人共编织一个美丽的回忆？
____ 看一出喜剧，痛痛快快的笑一顿？


5.主动的恩慈

恩慈是主动的爱，是积极、有行动的去发现对方的需要，且不计代价使对方得到快乐和幸福。

恩慈是主动的，因为它不需要对方拿出资格和条件。关键在施恩慈的人，而不在受恩慈的人。

有恩慈的人，容易看见别人的长处、环境中的机会，和事物光明的一面。他只关心对方会快乐一点，而不会顾虑自己必须付出的代价。

但恩慈的发挥有难有不难。对那些自认穷乏有需要者，恩慈最能发挥作用，因为箭已上弦，随时待发，汁浆已饱满，随时待倾。对那些富足没有明显需要的人，恩慈可能擦身而过。其实世上没有完全富足的人。那些自以为富足的人，他们所表现的自满，在颠峰上再没有山可以攀爬的心境，其实更可悲更空虚。别人很容易把他们遗忘，或因他们外表的娇态而拒于千里之外。这些人也需要恩慈，就是能看见现象背后的实况，而不那么快下结论的恩慈。

最难发挥恩慈的是对一些与自己旗鼓相当的人，例如年龄相仿的弟兄姊妹，或同行同业的人。难，是因为被放在竞争的行列中；难，是因为有一方必须优胜，有一方必须劣败。所有的精力与心思都放在保护自己，如何使自己稳操胜算。对方成了敌手，成了不配有的人。在这种心态下，恩慈被冷藏了，生发出来的是防人的刺、螫人的针和毒害人的流汁。

恩慈是主动的爱，主动把个人利害放在一边，主动拒绝加入竞争的行列，主动控制自己的情绪，使之朝向光明与美丽。

咀嚼生命粮：路十25-37

穿上走路鞋：

1.本周主动去关怀一个有需的朋友，按照他(她)的真正需要，(而不是你以为他有的需要)，付出一些代价。

2.找出与自己有竞争的人的一个好处，表达衷心的欣赏。


6.「忍」太被动？

忍耐是被动的爱，是愿意把对方放在主位，愿意做一个去回应(而不是去控制)的人，愿意让对方决定什么是他最需要，而且在什么时候，用什么方法去满足他的需要。

这样做是很困难的，因为我们误以为凡爱都是主动的，主动去发现和决定对方的需要，然后判决最有效的药方，以为这样我们便是「成功」的「医生」了，我们忘记了有病的人若不肯主动承认自己有病，用行动来找医生，医生也无法施其技。

再说，尽管我们的「发现」、「决定」和「判断」都是对的，充其量只是表明我很有眼光、很明智、甚至很有帮助人的技巧。帮助人可以带来很大的满足感和成就感，出发点仍然可能很「自我中心」。

有一姊妹患了癌症，进出医院许多次。有一次她刚从医院回来不久，体力逐渐恢复，很想亲自下厨弄些东西给丈夫和孩子吃。当她正在煮汤的时候，忽然来了一个电话，一位好心的朋友说要为他们预备晚餐，迟些送过来。她一边搅汤，一边回答说：「谢谢妳的好意，我正在准备今晚吃的东西，候补(raincheck)怎么样？」谁知对方很坚决，语调急速地说：「人家己经计划好要煮什么，你怎么这样无情？」听得出她的心情好像锅里正在沸腾的汤，「人家好心想帮妳，妳怎么样也要给她一个机会啊！」

我们很容易犯同样的毛病，就是去关心别人的时候，更关心的是自己的自尊心，自己的面子，但真正的爱以对方为主位，不但看到对方的需要，也尊重他的意愿，这需要忍耐里面的谦卑柔和；不但知道困难的事实，也瞭解对方的感受，这需要忍耐里面的体谅；不但有伸出手的行动，也有等候对方伸出手来之前的行动。

什么是忍耐？忍耐是一种用谦卑、柔和、体谅和等候编织起来被动的爱，是让对方担任主角的爱。

咀嚼生命粮：林前十三4；歌二7，三5

穿上走路鞋：

1.你心中有没有因为别人「不领情」而受伤害？也许是纯化自己爱心的时候，向神作一个祈祷。

2.给你最接近一位家人一份特别礼物：在一张卡片上签名，请他(她)填上一件盼望你为他做的事，然后勉力去实现你的诺言。


7.谁有资格谈爱

所有爱的关系都附带着责任，有爱就有责任。有些人想爱却不「能」负责任，结果爱不下去。

有一个年青的女孩，爱上一个有妇之夫，两人相爱，发生了关系，产下一个可爱的男婴。可是她不能抚养自己的骨肉，要把他送给人。她负不起这个责任，因为她尚未独立，不想父母知道她越轨的行为。

有些人想爱却不「想」负责任，结果也是爱不下去。

一对年青男女堕入爱河，如胶似漆，虽然父母诸多反对，亲友诸多压力，他们不顾一切，终于有情人终成眷属。可是婚后不到两年，他们便要分手。原来男的开始觉得家庭是一个枷锁，妻子安全感不够，占有欲太强，自己事业尚未开展，儿女又接踵而来。渐渐心中有种「被拖累」的感觉。起初借故发脾气，后来索性以沉默扺抗。最终忍受不了，挥袖而去。

另一个男人，也有类似的经历与感受。他是一个工程师，家中有三个娇滴滴的女儿。每天下班，脚一踏进家门，爱的温馨便涌袭上来，这个要他亲亲，那个要他抱抱，另一个要他陪着玩，忙个不了。饭后还要负责洗碗，替孩子洗澡。有时很想看看书，总闲不下心来。周末更不用说了，维修房子、剪草、陪家人娱乐，头发就在这种的生活中变白了。

有时候他也有一种欲脱羁缠、展翅飞腾的意欲。但他毕竟真心爱他的妻儿，爱带来一种自发负责任感。发展事业固然重要，但事业可以改变，也可以重建。家庭伦常却是一生之久，破坏或失去，永远不能填补。爱要求付出而不后悔。

有爱就有责任，肯负责任的人才有资格谈爱。

咀嚼生命粮：何十一1-9

穿上走路鞋：

*列出两样你尚未履行的「爱的责任」(例如对配偶的、对儿女的、对父母的等等)。今周内实行出来。


8. 选择爱

廿一世纪的人经过三次重要的洗礼，已经变得荏弱无能，不由自主。

首先是心理学家弗洛伊德把人贬低，与动物一样，行动全受本能与欲望支配，他认为压制这些欲望会危害心理健康，故提倡「想做就做」。人与人之间没有什么应尽的本份，所有道德与传统价值，徒然使人失去真我。

马克思把人贬低成为经济的动物，人的行为都受经济因素影响。在一个「向钱看」的社会，人际关系也只有用「有利可图」来衡量。

还有对高科技的崇拜，把人剩下的一点点自尊也剥削掉。科技带来许多生活的方便与亨受，我们就乐意把主权交了给它。不说别人，我们有时就连不看电视，与家人谈心的自由也没有了。文明社会也带来许多的选择，眼都看花了，选择的能力就麻木不仁了。高科技而没有高接触，人是愈来愈孤立了。

人在身内让自己被欲望支配，在身外受生活环境和社会的价值观控制，真是「人在江湖，身不由己」。我们须把控制权抓回来，爱若是重要，我们就要下决心，真正的问题不在乎外界的因素，乃在乎自己里面的抉择，我们可以不受外界的牵制，做个真正的自由人。

我们可以拒绝把负责任交给本能，神赐我们意志力与良心，是让我们可以驾驭赤裸裸的本能。保罗说：「不要再像外邦人存虚妄的心行事....良心既然丧尽，就放纵私欲....要脱去从前行为上的旧人....将你们的心志改换一新。」(弗四17-23)

我们也可以拒绝把物质放在比人更重要的地位，因为主自己说：「你们不比飞鸟贵重得多吗？」(太六26)

我们也可以适当的运用人类智慧的结晶，不让高科技----人的创造物掉转过来驾驭我们。我们要选择爱，因为常存的信、望、爱，其中最大的是爱。

咀嚼生命粮：太六19-34

穿上走路鞋：

1.计算一下你看视(听唱机、玩电子游戏)的时间，比较与家人谈心的时间，比例如何？是否应调整一下？

2.计算一下本周内与家人的争执，有多少次是为了钱的问题？是否应有改变？


9. 爱的透视

有爱的人见到一些现象，不急于下判语，却走到现象的背后寻根探源。

遇见家人脾气暴燥？他不急于火上添油，却问：什么东西使他这样暴燥。是否生活有压力，工作有困难？是否借题发挥，发泄愁怨？还是身体不舒服，需要检查？

遇见朋友好胜逞强，吹毛求疵，他不急于拒之千里，却问：他最终想要什么？他为什么要逞强，过去有什么失败他不能接受？这样的个性是在怎样的家庭环境下培养起来？

听见弟兄姊妹犯罪跌倒，他不急于批评定罪，更不忙于「分亨新闻」，制造谣言，却问：是真的吗？是怎样引起，为了满足什么样的需要？他现在的感受如何？

看见孩子顽皮捣蛋，无心向学，他不急于拿起鞭子管教，却问：他最近跟什么样的朋友来往？看什么样的电视节目，会不会看得太多？学习的环境有利他学习吗？会不会我太忙，没有时间关心他？

有爱就有关心，有关心就会留意对方，不但听对方口中的话，也听他没有说出来的话，不但注意现象，也注意现象背后的成因。成因没有求证以前，只可以假设，只可以猜测，所以只可以采取一种「暂时性」的态度，准备随时修改。因为真诚关心，却不「盖棺论定」，对方便可以放心，敞开自己，吐露真性，甚至进一步寻求改进自己或解决问题的途径。

咀嚼生命粮：雅一19-20

穿上走路鞋：

「听」字包含「一耳、十目、一心」，不但用耳，也用眼，也用心。下次有人使你烦恼，试一试不要立刻反应，留意用耳、用眼、用心听一听对方真正的问题是什么，有什么是你应做和可以做的？


10. 举世无双的名画

接纳人好像站在一幅名画面前，虽然不一定看得懂、却还说：「这是名画。」

接纳人也好像站在幼稚园的壁报板前，看见一幅幼稚的图画，却完全没有去修改的冲动，因为知道「神童」毕竟只是例外，而自己也曾经(也许仍然)是幼稚生。

其实每个人都有潜质成为杰作。造物主如窑匠，可以从一团泥造出贵重的器皿来(罗九21)，而且是以祂自己的形像来当样本。有位失意的青年人因自惭形秽而想自杀，牧师加以劝阻，他泄气的说：「我是一个废物，活下去有什么意思？」牧师说：「既然是废物，就丢给神吧！祂最懂得废物利用。」

能接纳人的人不会让「过去」挡住「将来」的视线，或让「片面」掩盖「全局」，他会善于耹听和观察，不会因一个行动或事件，而对人盖棺定论，就算今天必须下定论，明天仍可有翻身的机会。接纳是能面对现在的实况，却不放弃对将来的盼望。

接纳人最大的动力是无条件的爱。从神那方面看，爱是创造和赋予价值，从人方面看，是肯定神已赋予的价值；不是根据人后天的条件----有什么或能做什么，乃是根据人先天的条件----神造人所赋予的尊贵身份。

一个人只要生存一天，就是尚在制作的过程中。接纳是看到神在人身上创作工程的可能性，相信神有再造之恩，起死回生的本领。自己也是在制作过程中，因此没有资格扮演窑匠的角色，去改变塑造别人。有一位丈夫说：「我的责任不是去改变我的太太，乃是去爱她，为她舍己。」(弗五25)神所重用的布道家葛培理有一位聪明的夫人，她说：「我的责任是去爱培理，把他做成一个好人一是神的责任。」有时候我们把神的工作抢过来，结果成事不足，却败事有余。

爱的接纳不是没有期望，乃是把对方带到神面前，一同领受神的光照与改造。努力去改变自己，存着信心与盼望，忍耐等候神工作的完成。

咀嚼生命粮：罗十五1-7

穿上走路鞋：

神「接纳的公式」是：

*基督无条件接纳我 ________

*基督无条件接纳他 ________

*所以，我要无条件接纳他 ________

有一个人是你一直不能接纳的吗？

把你和他(她)名的字写在上面的空格内，重新念一遍你个人的「接纳公式」。


11. 没有期望、没有失望？

常听人说：「没有期望就没有失望，跟人相处千万不要有期望。」「我不同意。」

假如不期望你会接听我的电话，我怎么会拨电话给你？假如不期望有读者会看，我怎么写这本书？假如不期望儿女做个堂堂正正的人，他们为什么要绞尽心力，谆谆善诱？假如不期望有个伴，陪吃饭共患难，他们为什么要结婚？

有关系就有期望。所有的关系都有成文或不成文的「合约」，期望就是合约我内容。老板请雇员有一张白纸黑字的合同，说明彼此的期望，例如老板要求雇员做什么工作，怎么做，做多久，有什么成绩等等。雇员期望老板付多少酬劳，什么时侯付，有什么附带条件等等。这些期望不但很正常，也是必须的，否则雇主雇员的关系不能建立或继续。

中国的五伦关系也有「合约」的意味；君仁臣忠、父慈子孝、夫唱妇随、兄友弟恭、朋友相爱。君不仁，臣忠会变成愚忠，祸国殃民，其他关系也如此类推。圣经说丈夫要爱妻子，但同时说妻子要顺服丈夫。双方都有一些该履行的责任，有些是「天职，」与关系俱来，不说自明的，例如要生儿女就要养育，要结婚就要在一起；有些是社会规定己成为习俗或传统，有些按不同情况规定，如民主社会君臣的定义和合约内容就跟极权国家很不相同。

期望就是合约的内容。好像架在两只牛颈项的轭，帮助他们朝着共同的目标走去。假如有一方不愿意受轭的限制，偏行己路，共同目标就会达不到，原来的关系也会受破坏，甚至不复存在。许多婚姻也是这样断送了，丈夫不再愿意守着起初的婚约，以一个妻子为足；或妻子不愿意有疾病或健康都守在丈夫的身边。任何一方兜掉期望的负荷，毁约偷生，关系就会有问题。

现代人误解自由，不喜欢任何约束，期望也是一种约束。很多男女情愿同居，不要结婚，因为结婚会有期望，期望会带来失望。信耶稣也是一样，听听道蛮好的，奉献一点钱也是应该的，就是不要期望我做一个好的基督徒，太大压力，太多约束。现代人好像很聪明，却得不到很有意义的关系，因为没有期望，关系就失去目标，就会松散，就会停滞，甚至不能存在。

咀嚼生命粮：耶卅一31-34

穿上走路鞋：

1.作为基督徒，你知道主耶稣对你的期望是什么吗？列出两三样。

2.你知道你的配偶(父母)(子女)对你的期望是什么吗？列出两三样。


12. 爱的契约

所有的关系都包含一个契约。约至少有两种：双边互惠契约(bI lateral contract)和单边义务契约(unI lateral contract)。前者双方站在同等地位，并各有当履行的责任；一方不负责，契约就破坏，这时除非另一方愿意无条件付出，转为单边义务契约，否则关系很难再持续下去。

神跟人的关系是一个爱的契约，既无条件亦有条件，既是单边亦是双边。

神是万物的创始者，在地位上人无法与衪相比，衪主动按自己的形像「生」下我们，主动的为始祖预备伊甸园及其中的食物，后来衪主动拣选亚伯拉罕，要祝福他成为大国。即使人失败堕落，也是衪主动与人另立新约，并说：「你们要作我的子民，我要作你们的神。」(结 36:28)

这一切衪都无条件赐了给人，也无条件赦免了人的亏欠，一次又一次的跟人立约，除了爱，我们没有办法解释衪为什么要这样做。神说：「我以永远的爱爱你，因此我以慈爱吸引你。」(耶 31:3)

爱的出发点是无条件的，但是爱的目标却需要共同的付出，关系才能达致完美，好像两只牛同负一轭。只有接受不肯付出，好像婴儿不成熟的爱，只有付出不能接受，是变相的自恋。

神的爱是无条件的，因为一切好处都是从衪而来，衪可以白白赐给我们。衪也不会因为给了我们，自己有任何损失。但是衪要给我们最好的，就是衪自己，衪要跟我们发生爱的关系：好像父母与子女(太 6:32)，好像夫妻(何 2:19)，好像主仆(约13:13-16)，好像朋友(约15:13-15)。唯一的条件是我们当以子女的感恩与崇敬、以妻子的忠贞与专一、以仆人的服侍与服从、以朋友的信任与信用来回应衪，否则衪与我们的关系是建立不起来。

爱的施予是无条件的，爱的关系却是有条件的。

咀嚼生命粮：太6:32；何2:19：约13:13-16，15:13-15

穿上走路鞋：

1.你既知道神对你的期望，列出二、三个能满足这些期望的行动。

2.你既知道配偶(父母)(子女)对你的期望，列出二、三个能满足这些期望的行动。


13. 三种期望

一个关系可能有三种期望。第一是为了自己的需要，女人结婚若为了得到保障，便自然会要求生活安定舒适，若丈夫收入不足提供这些条件，或失业，或挥霍过度，关系便会呈现紧张。这些期望最好能清楚地互相沟通，愈早愈好。有些男女未婚前都不愿意讲自己的需要，都想显得很伟大，婚后却又觉得对方不体贴自己的需要，其实对方不一定知道。其他伙伴的关系不也都是一样？例如合伙同事，在教会同工，我们都是有需要的人，既为别人也为自己，何不干脆一早诚诚实实的讲出来，免得后来失望而对方还莫名其妙。

另一些期望是为了对方的需要或好处。为别人而有的期望有时候有一个问题，就是对方不一定同意那是他的需要，或可以给他带来好处。就如父母期望儿女努力读书，将来可以找到好的工作，不愁生活，儿女或因价值观不同，或因无知可能不以为然，就会产生磨擦。有时候问题不是领不领情，乃是看法不同，就要在看法层面来沟通，免得伤害感情。

有一些情形是表面上好像为了对方的好处，骨子里却是为了自己的需要，这种声东击西的「期望」会引起很多问题。其一对方只能做猜谜游戏，有些人天生善解人意，中奖机会大些，另一些人却戆直迟钝，就会大家都辛苦。其二对方一旦发现受骗或被利用，伤害会很深，甚至关系破裂。

除了为自己为别人的需要而有的期望外，也有一些是为了彼此的关系。大家想维系怎样的关系，有时也会有不同的期望。兄弟应客客气气，或是不打不相识？朋友来往应如君子之交淡如水，或是生死与共？夫妇应该相敬如宾，或是如影随形，如胶似漆？这些期望与个性、家庭背景甚至社交能力都有关系，应该彼此沟通瞭解，不要轻率判断对方爱心的程度。

要有好关系先要诚实面对自己的期望，坦诚沟通出来，不要回避，也不要作假。情愿觉得有困难，大家商讨让步或迁就的途径，一起成长。另一方面也要重视对方的期望，用心聆听，对方感到我们有诚意，就会讲出来。每个关系都是很独特的，因为是两个人合作的成果，所以不应跟别人的关系来比较。

咀嚼生命粮：何2:1-23

穿上走路鞋：

选一个与有深摰关系的人(配偶、好朋友、室友、同工)：

1.按上文三种期望列出你们「合约」的内容
2.聆听对方的期望
3.与对方对照彼此的期望，再作修改


14. 期望与执着

有关系就会有期望，期望沟通得愈清楚，失望就愈少，但仍然会失望，因为对方就算知道我的期望，也不一定能满足我的需要。我们要学习如何处理不能实现的期望。

有些人很执着，不肯放弃原先的期望，于是用很多方法控制操纵。个性强的使用暴力或压力使对方就范，个性弱的伤害自己使对方觉得内疚，或使第三者于心不忍，拔「刀」相助。

圣经列王上廿一章记载以色列王亚哈看中了王宫附近的一个葡萄园，就向主人家拿伯提出要求，并答应以另一个葡萄园交换。谁知对方以「敬畏耶和华，不敢转让先人留下的产业」为理由拒绝了他。王就闷闷不乐，躺在床上，脸向着墙，也不吃饭。有些成年人，甚至事业有成有地位的人，有时也像小孩一样，期望落了空，只懂得撤赖，不能成熟的去处理。好像亚哈王，他应该斟酌拿伯的答覆，调整自己的期望，就不会演出后来的悲剧。执着的人很呆板，不能变通，明知死巷也一样冲过去。亚哈不能使拿伯内疚，却使王后耶洗别动怒起来，一道命令，拿伯的头就搬了家。亚哈虽然得到他想要的，但是神说他「卖了自己」，结果下场悲惨。

执着的人常用的词汇是「我要－－你必须」，常想到的是「我的权利」，时间观念是「现在」，看见对方是「负债人」，自己是「被负的人」。

有些人以为执着是个性的缺点，也许有部份是，更严重的，这样的人是与神争权，犯了僭妄与骄傲的罪。他们判定神「管理不当」，所以他们得不着想要的，于是坚持要自己控制和管理。因为不服神的权柄，也不能相信神的全善和全爱。

要改变执着，先要服神的权柄，衪是宇宙的主，难道没权管理我渺少的一生？顺服了，信心就会产生，经历神真是满有慈怜，又是全智，将最适合的东西赐给我。

咀嚼生命粮：王上廿一章

穿上走路鞋：

1.你有那一个期望必须调整或舍弃？

2.为神而舍弃，把它交给神作一个交托的祷告。


15. 失望的创伤

有爱就有希望，有希望就会有期望，有期望就要准备接受失望，这是爱的矛盾。

有些人因为怕失望，便不敢去期待，没有期望的爱没有明天，是短暂的。

可是为爱而换来的失望是何等的刺心！神在耶利米书把这种心情说了出来。衪爱以色列人，可是他们一而再、再而三背叛了衪，请看神的失望到了什么程度：

好像有教养的父母出了不肖子，衪说：「我栽你是上等的葡萄树，全然是真种子，你怎么向我变为外邦葡萄树的坏枝子呢？」(二21)

好像曾遭朋友利用和出卖的人，衪说：「他们以背向我，不以面向我，及至遭遇患难的时候却说，起来拯救我们。」(二27)

好像献身服务社会的青年工作者，看见年青人屡教不改，神说：「你击打他们，他们却不伤恸，你毁灭他们，他们仍不受惩治。」(五3)

好像面对不忠丈夫或不贞的妻子，主说：「背道以色列所行的，你看见没有，他上各高山，在各青翠树下行淫。他行这些事以后，我说，他必归向我，他却不归向我。」(三6、7)

我曾想：神是无所不能的，衪为什么要忍受这种无理的待遇？衪为什么要忍受这些痛楚的折磨？衪可以用衪伟大的爱去征服人呀！

谁知爱是主动的把保护自己的篱笆拆下来，又把门户打开，诚恳的邀请对方进来。但爱不能担保对方一定走进来，走了进来也不能担保对方不会践踏你美丽的花圃，或满脚泥巴的踩脏了你的地毡。当然你希望他会领你的情，或懂得以同样的诚意、同样的尊重回应你的情，但希望本身已包含你不能有十足的把握。

虽然如此，爱还是勇往直前，继续的盼望，也继续准备接受失望的创伤。十字架就是爱的「希望」战胜了「失望」的信息－－神的爱无视犹大的无义、彼得的无情、门徒的背弃和宗教领袖的虚伪，仍然勇往各各他，不是因为喜爱死的悲壮，乃是看见复活的黎明。

咀嚼生命粮：赛五十三

穿上走路鞋：

1.爱的代价是忍受失望的创伤。如果你仍在伤痛中，列下你的失望。

2.以「盼望」战胜「失望」，把林前十三7、8节背下来。


16. 化解误会

人与人相交免不了带着个别的经验与期望，假如瞭解不够，就很客易会推测错误，而发出错误的判断，结果就会产生误会。

旧约约书亚记第廿二章记载以色列人平靖仇敌，进住迦南，还未开始享受那流奶与蜜之地，就发生了一场误会，差点引致内部自相残杀。事缘流便、迦得和玛拿西半支派的人因为分地在约但河的另一边，他们在回程的时候特别在河东这边筑了一座坛。谁知却引起其他以色列人的疑忌，于是从各支派选了一个首领，都是军中统领，杀气腾腾的要找他们算账，预备大开杀戒。请看十六至廿节：他们以为这两个半支派的人筑坛是要敬拜其他神，将陷全民于不义，而招惹耶和华的怒气，后果堪虞。他们引过去拜毘珥而遭瘟疫之灾为例，向他们提出严重的抗议。

后来流便等支派的人向他们解释，他们筑坛的目的不是为献祭，乃是为作证。原来他们恐怕一旦过了河，这边下一代的子孙会不认他们的子孙，不让他们一起敬拜神，现在有坛作证便不能否认了。同一个行动却可能有很不同的出发点，若不先听解释，很容易会错怪无辜，甚至带来严重的破坏。幸好以色列将领们都能捺住性子，瞭解实况后收刀入鞘，化解了一场误会。

人的沟通多少带有推测的成份，因为我们无法百分之一百认识另一个人。而推测必须根据过去的经验(拜毘珥遭瘟疫)，现有的资料(听说两支派半的人筑坛，但目的和用途起初没有任何资料)，和对未来的期望(希望勿惹神的怒气)，再作出判断。要防止或化解误会，必须交流彼此的经验－－不但交流客观的事实，也包括对经验主观的诠释，另要提供充足的资料，还要沟通彼此的期望。期望多少带有主观的色彩，因为受价值观和需要支配，因此要很诚实的沟通出来。

瞭解经验、资料和期望愈清楚，推测便愈接近事实，发生误会的可能性便愈少。

假如误会发生，也是从这三方面入手，加以澄清和补充，便不难化解了。

咀嚼生命粮：书廿二

穿上走路鞋：

1.试就曾经发生(或你正面临)的一个误会推测：

所根据的过去经验是：_____________________

2.所根据的过去经验是：_____________________

当时手上的资料是：_____________________

对未来的期望是：_____________________


有了以上的瞭解，你认为应如何处理这场误会？

__________________________________________


17. 观点与角度

为什么同一个信息会有不同的解释？为什么一句无心的话会引致深深的误会？旧约圣经约瑟的故事是一个很好的例子。

创世记第三十七章记载少年约瑟发了两个梦。第一个梦他看见十个哥哥在田里捆禾，忽然他的捆站起来，哥哥的捆来围着他的捆下拜；第二个梦他看见太阳、月亮(预表父母)与十一颗星(包括他的另一个弟弟)都向他下拜。

天真无邪的约瑟把两个梦告诉哥哥，结果引来杀身之祸。圣经说他哥哥听了他的梦就「越发恨他」。原来他们本来已经恨他，原因是他常在父亲面前打小报告，以致他们不能任意欲为。二来他是父亲老年生的，所以视如珍宝。父母偏心往往破坏手足之情，哥哥由妒生恨，由恨生杀念，他们的父亲是要负一点的责任。

话说回来，有一次，约瑟奉父命追到多坍去找哥哥，他们看见「小煞星」来了，一二三把他推进坑里，刚好有一队商人经过，他们便将计把他卖掉，免留后患。

乍看约瑟的遭遇是由两个梦引起，其实危机早已潜伏。

另一方面老父也知道约瑟的梦，却没有恨他，只是口头上说了他几句，同时把那个梦存放心中。同样的梦，却引致何等不同的解释与反应！分别是一个有爱，一个没有。

每件事物最少有两个观点和角度，它们都可能是对的，而每个人所采取的角度有主观与客观两面。约瑟的父亲与长兄都能把握那些梦的含意，也受到其震撼，这是客观的一面。可是因为父亲爱约瑟，「望子成龙」的心使他把震撼化为一种的期待，这是主观的一面，哥哥「主观」的反应却是何等的不同啊！

人与人相处，贵在能面对自己没法控制的客观事实，却用爱心把自己能控制的主观反应导向神所喜悦的方向。

咀嚼生命粮：箴廿六21-28

穿上走路鞋：

1.最近有谁使你生气或拒于千里之外呢？

2.现在回顾的事实，什么是主观的反应吗？

3.想一想除了已有的反应外，还有什么其他的可能反应呢？想最少三个可能反应？

4.选其中一个你认为最能讨主喜悦的反应，写下来作为下次同类事情发生时的回应。


18. 偏见与自觉

偏见人人都会有，说自己没有偏见的人就已经有了偏见。知道自己会有人偏见就不容易困囿在偏见里。

有些人色盲，对颜色有偏见，任他怎样看，也看不出红色来；另一些人鼻敏感，对着某些花草，就会直打喷嚏。有些人哪，就是没有办法接纳某一个人或某一种人，要找出对方一样可爱的地方，挖破了底也是两手空空的。

其实人是多面的，包括个性、爱好、信仰、家庭背景、才干、习惯、价值观、知识等等。这些特色好像一个个的窗，要全打开才看得清楚那人究竟是什么个样子。但是有些人偏偏开了一个窗就下了结论。

像使徒彼得这般性情冲动的人最容易有偏见。(是否作者的偏见？)他有一次作梦，看见天上降下一块大布，里面有各种宗教礼仪上「不洁净」的鸟兽，有声音叫他宰了吃，他找遍他的经验和知识仓库，找不到一件这么荒谬的事。不行，不吃就是不吃。你要我这个神的选民去接纳那些沾不上边的外邦人？简直作梦！

偏见加上固执，构成了人际关系许多的死结。你曾经伤害我一次，以后无论你做什么、说什么，肯定也是要伤害我的；你从这样的家庭背景出来，肯定不会是好人。类似的推论，有些人当作真理来持守，苦了自己(时常猜疑防犯)，也害了关系(疏远、误会)。彼得毕竟是一个敬畏神的人。神对他说：「神所洁净的你不可当作俗物。」(徒十二9)第三次以后他终能跳出自己的框框，从神的角度来看自己和外邦人。你算老几，从神的角度，你和他们还不都一样是罪人？神若赦免，难道只有你可以得洁净吗？

如何跳出框框呢？需要自觉，就是能与自己对话，把「我」变为「你」，能站在另一个人的地位来看自己。自觉站在真理那一边来看自己，就会看出偏见来。顺从真理，不要顺从偏见，就会更容易爱人，更容易成就神的心意。彼得跳出自己经验的框框，结果发现神不偏待人，外邦人是可爱的，他向百夫长一家传福音，他们都相信接受。彼得肯撇弃偏见，顺从真理，果然如耶稣说，用主给他的天国钥匙开启了外邦人听福音的门。

咀嚼生命粮：徒十1-48

穿上走路鞋：

尝试今天用「我」字，每用一次罚了多少钱，用这些钱请那个你曾有「偏见」的人吃东西或送他一份礼物赔罪。


19. 打开心窗

人很矛盾：一方面渴望有人真真正正、彻彻底底瞭解自己；另一方面又怕揭露自己，让人家看透。好像捉迷藏一样，我们千躲万藏不要被人看见，可是不时又探出头来，期待着被找到的惊喜。

人需要敞开自己，因为这是认识自己很重要的途径。原来我们周围的人都是一面面的镜子，能反映出我们的样子。我怎知自己矮，是因为周围的人比我高。我愈是敞开自己，镜子里的我就愈清晰，我愈是封闭，别人只能靠猜测认识我，镜中的我就愈模糊。

大多数的人都不介意把自己好的一面坦白出来，只有没有人会相信镜中的你永远就是那么完美无缺，可能吗？他们里面的人性说是不可能的。一定不是造作就是有所掩饰，可信性减少了，关系就难发展。

为什么这样难把自己失败、不光彩的一面显露出来，可能是羞耻感吧，见到镜中的自己这样难看，脸也会红呢！也有惧怕，怕别人会看低、取笑甚至排挤自己。这些都可能发生，但也有一些好的结果会产生，为什么不想一想呢？

圣经教导我们要「彼此认罪，互相代求」(雅五16)。基督徒不应怕暴露弱点，我们信耶稣的时候不是已经承认自己是罪人吗？我们也要学习彼此接纳都是罪人这个事实，用谦虚同情的心聆听弟兄的认罪，好像听自己认罪一样；我们都同样需要主施恩怜悯，就让我们彼此代求吧。同是蒙恩的罪人，还有什么羞耻感和惧怕呢？谁还有资格取笑和教训别人呢？

可惜基督徒常给人假冒伪善的印象，作见证不是说几十年前得救的经过，就是某次病得医冶，有什么灵性的经历都等得胜后才说，好像一个人信了耶稣就立刻成圣，没有挣札和软弱，其实是自欺欺人。教会传道人和领袖应以身作则摆出坦诚的品格来，弟兄姊妹就可以跟上去。

事实上坦诚的人不但不会被人耻笑，反而引起其他人也以诚相对。我曾参加一个妇女团契，多月来气氛很沉闷，大家(包括我自已)都不愿意交心，总是谈一些无关痛痒的事，像家里的狗、邻居的小孩等等。有一次我实在忍不住说出心中的沉闷，也承认自已不敢分享个人的事，请大家代祷，求神助我胜过惧怕。想不到冰冷的气氛立刻溶化了，一个接一个的讲出自已的需要和挣札，彼此的关系因此拉近了许多。

坦诚的人好像在说：「我也是蒙恩的罪人，你可以放心摘下面具。」

咀嚼生命粮：提前一13-17

穿上走路鞋：

1.与一位朋友分享你最近的挣扎。

2.找出「奇异恩典」这首歌的背景，听或唱它三次。


20. 见证、形象与面子

有些基督徒不敢将自己的软弱坦白出来还有一个原因，就是向外见证的问题。他们说这些事既不荣耀神，也不造就人，不如不说吧！出发点不错，处理方法却不一定对。

耶稣的确曾说：「你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。」(太五16)既然有些基督徒的行为发不出神的光，也像失了味的盐，不如收藏起来，免得丢尽神和教会的面子。这样解经是有问题的，因为主在这里是教导我们不要收藏神的光－－原因可能是惧怕、懒惰，也可能是罪。衪却没有教我们收藏不好的行为。

教会立在地上是不能隐藏的(太五14)，刻意收藏是驼鸟的行为，我们不正视自己的罪，世人会逼我们正视，那时候神的名要受更大的羞辱。美国近几年传播媒介大揭电视布道家丑闻，不但主蒙羞，主的工作受亏损，也使一些稚弱的基督徒信心受打击，传福音工作受拦阻。基督徒不自洁或互相洁净，神就容许不信的人来清理，那时候付的代价就更大了。

当贝雅各牧师(Jim Bakker)在八七年被揭发奸淫、贪污、逃税的同时，另一位主所重用的神仆麦当奴(Gordon Mc Donald)亦因婚外情辞去美国学生福音团契总裁的职位。两人虽同样失足，但因处理不同，结果也迥异。

麦氏犯罪后，立刻感到后悔，除向主向妻子认罪外，并向一些主内弟兄承认自己的失败，与他们一同祷告，寻求是否仍应留在事奉的岗位。当时弟兄们观察他实在诚心悔改，而且他一向谨慎自守，只是一时的软弱，便认为他的事奉不应有何变动。事过一年，麦氏发觉外间谣言满天飞，虽然自己已对付清楚，也有主及肢体赦罪的平安，但为免妨碍主的事工，他自愿放下总裁的职位。他接受《今日基督教》杂志的采访，向各处基督的身体－－神的教会道歉，并谓预备用两年时间在主面前安静。两年后弟兄姊妹若仍信任他，请他出来事奉，他才再度上工场。期间他请一些知心弟兄与他一同经常聚会祷告，免得自己灰心跌倒。现在麦氏已重回事奉工场，他所发挥的生命见证比前更有力更深入人心。

贝氏的处理方法则很不相同，他由犯罪到被揭发共有七年时间，其间一方面继续若无其事地事奉，一方面用别人奉献的钱来塞住与他行淫女子的口，及一些知道内情的同工的口。但纸怎能包火呢！事情终被揭发，他被判入狱，身败名裂。

基督徒成圣是一生的功夫，软弱犯罪并不稀奇，重要的是要真诚悔改，延医求诊，隐藏只能令毒疮发霉，臭气始终会熏天。当然其他基督徒如何劝谏、关心、饶恕、扶持，也很重要，大卫若没有拿单，保罗若没有巴拿巴，他们都可能走出不同的道路来。

咀嚼生命粮：诗三十二3-5，五十一9-13

穿上走路鞋：

你有什么不敢面对或胜不过的罪(或软弱)，找一、两位肢体与你一同祷告和守望。


21. 接受神的饶恕

假如有一天你发现在你隔壁、爱群亲邻的辉伯被警察抓去了，告他曾经杀了人；假如有一天你上班，发现掌管公司大厦电梯的开关、忠心慈祥的德叔不会再出现了，因为他四十年前杀了人，终于被警方缉拿归案；假如有一天你发现在你教会诗班里面，全靠他那雄浑的男中音来增强气势的吴弟兄，原来是一个曾枪杀警察的凶手；假如有一天你发现你所尊敬的父亲，克勤克俭抚育你们兄弟成才的老父，因年少时曾畏罪逃亡，现在必须扣上锁镣，在狱室独过晚年，你会有什么感觉？

以上的辉伯、德叔、吴弟兄果有其人，他是美国黑人史载津(Leroy Strachan)。九一年九月十六日的《时代周刊》曾报导这件事情的经过。史年少的时候在迈亚米与同伴欲偷入球场看球而被警察截住。在慌乱中他开了一枪杀死巡警廖利柱(John MIlledge)，随即消失得无影无踪。四十五年后目击者之一终于捺不过良心的搅扰，向警方揭露真相。六个月后警探在纽约哈林区拘捕了史载津。

天网恢恢，疏而不漏。但不一定。有一个小城电台做了一个实验，每隔半小时便播出一个广告，大概意思是说「你的事被发现了」。结果当天晚上有很多人匆匆卷席离城。很多人都带着一些不可告人的秘密度过一生，幸运的可以与秘密长埋黄土，不幸的会被人发现。可能「那件事」不如史载津的那末严重。可能是曾经偷了一点东西，撒了一次大谎令别人蒙受不白之冤，逃了税，或曾对配偶不贞。

我们把「那件事」锁在记忆的保险箱里，开始逃亡的生活。与人交往我们必须藏在某种面具后面才觉得安全。始祖亚当夏娃犯罪以后，第一个的反应就是「藏」，因为他们觉得羞耻，也觉得怕(创三1-10)。

羞耻与怕造成我们与神与人之间的隔阂，但是造成这双生胎的是我们有愧的良心。罪必追上我们，也许像史载津一样承受该受的惩罚，也许更痛苦，永远要戴着面具做人。

人可以逃避人，但不能逃避神。也许今生可以逃避神，来生也要面对神。史氏在逃亡其间认识了这位乐意饶恕他的主，生命有了改变，帮助缉拿他的侦探说他是一个「真正的君子」，连受害者的家属也认为他不应该坐牢，因为他活出基督徒的生命，对家庭负责，又奉公守法。

接受神的饶恕，就可以拆毁隔阂与面具。

咀嚼生命粮：弗二13-15，约壹一8-10

穿上走路鞋：

我们常用很多方法去逃避自己是罪人这个事实，结果失去了「真我」。找一个安静的晚上，面对「真我」，求主赦免隐而未现的罪，或一些别人也不知道的过犯，然后用感谢的祷告，让基督的宝血使你的「旧事」真真正正成为过去。


22. 饶恕自己

怎样知道一个人已经验受了神的饶恕？第一个线索是他能够饶恕自己。

世界上有很多自恨的人：恨自己一时湖涂，饮恨终生；恨自己无能，断不了坏习惯；恨自己卑鄙，竟然伤害无辜的好人；恨自己不争气，错过机会；甚至恨自己愚笨，一事无成。这些原因往往很隐蔽，只有自己知道。

轻微一点，自恨的人没有能力接纳别人的好意与爱：「你配受这样的礼遇吗？」「这样的称赞跟你不相称呀！」「你不配得到这样的爱。」

自恨的人常会跟自己过不去，自我放遂，不得回「家」：「我早知道你会这样作贱，我不要面对你。」「我早知道你又会失败，唉！算了吧！」

自恨的人也会自我毁灭：「反正我这个人已经完了，再糟蹋又何妨？」「生不如死，连死都不怕，我还怕什么后果？」

自恨的人没有办法自救，他需要一种外面来的爱，给他勇气，让他觉得他还是值得爱。在杜斯托夫斯基的小说《罪与罚》里面，拉斯可尼夫杀了一个可怜无辜的女人，并且独自地承受着罪疚的煎熬。后来他遇到桑利亚－－如天使般的女孩子，他终于忍受不住把他心底的秘密都告诉她。桑利亚劝他向警方自首，他真的照做了，结果被送到西伯利亚坐牢。一路上桑利亚陪着他，她说会等他，直到他能够饶恕自己，有「自由」来接受她的爱。

起初拉斯可尼夫不敢真正面对他的罪愆，他说也许自己命不好，「注定」会杀人；他怀疑那件事也许不是真的那么坏，拿破仑杀了不少人呀，人家还替他立碑纪念呢！总之他找了很多理由替自己辩护。但是当他清醒的时候，他知道自己在自欺欺人。

有一天他完全的清醒过来。他伏在桑利亚脚前，抱着她的腿痛哭起来，爱的能力终于临到他！他有自由去接受她的爱，他从过去释放了出来！他饶恕了自己！他感到「这一切－－他的罪行、判刑和铁窗的滋味现在都好像一些不再使他介怀、外在的东西。」

利亚的爱使拉斯可尼夫有勇气去承认自己的确是一个杀人犯，这是饶恕自己、释放自己的第一步。一个不能为自己行为负责的人，不能真正的饶恕自己。但是有多少人有这种「胆色」去正视自己？除非有一份无条件的爱在等他。

神的爱不但无条件，也是永恒的，衪在耶稣基督钉十架的时候已经在等你、在等我。

咀嚼生命粮：可五1-20，弥七18-19

穿上走路鞋：

去湖边或海边走走,让温暖的阳光好像神的爱抚摸你，让柔和的微风好像神的轻吻在你脸颊上。读弥迦书七章18、19节，然后把自己不能忘怀的罪疚、失败写在一块小石或叶上，作一个感谢的祷告后，把该石或叶子投于水中，让神的应许在你身上成为事实。


23. 「饶恕」神

韦素(EILE WIESEL)是一九八六年诺贝尔和平奖得主，也是希特拉粹屠场生还者之一。《黑夜》(NIGHT)是他的自传，写一个幼小的心灵，突然要面对惨绝人寰的残暴，却发现神已死了。他在书中提到他到集中营的那天晚上，还未下火车，已经看见可咒的黑烟，从煤气室一团一团的冒升出来，他第一次嗅到人肉的味道。他的妈妈和妹妹有一天也会随着那些黑烟消失在永恒里。

他写道：「我永远不会忘记那个晚上．．．那个将我的生命变成漫长黑夜的晚上．．．我永远不会忘记孩子们的小脸，我盯着他们的身体变成缕缕的黑烟，消失在沉默的蓝空上。我永远不会忘记那些把我的信心化为灰烬的火焰。我永远不会忘记那夜的缄默－－它把我生存的欲望永永远远摧毁了。我永远不会忘记那些时会些时辰－－它们谋杀了我的神我的灵，把我的梦变为尘埃。我永远不会忘记这些事情，就算注定我好像神活得那样长，我也不会忘记，不，永不！」

何等深沉的痛苦。其实很多人有他自己的「黑夜」：剌股苦读，仍然名落孙山；久盼才得到的儿子，竟是痴呆儿；用自己血汗赚回来的钱，竟被一手栽培的伙伴挟带私逃；劳碌一生，正想安亨晚年，竟发现得了绝症。坏人得恶报，还可以理解；好人得恶报，可怎么解释？

谁该负这个责任？「衪，这位自诩是宇宙及人类命运的主宰，衪该负这个责任，衪至少欠我们一个满意的答案。」很多时候神还没有开口，已经有人一马当先，为衪申辩起来。他们说，神不会错，只是我们还看不到整幅的图画。他们说，神是绝对公义的，也许我们有隐藏未显的罪。他们说，万事互相效力，叫爱神的人得益处。他们说，受苦是灵性者的标记，神验中的人才会让他受苦。

作为理性的答案，这些解释都不错。但是受苦的人若是自己或者自己所爱的人，这些答案就显得无力。神不需要我们为衪辩护，就像衪对约伯三个朋友的辩词提出质问：「谁用无知的言语，使我的旨意暗昧不明？」(伯三十八2)

衪用衪的爱作了最好的答覆。衪亲自穿上「苦」难的肉身，亲自喝尽人生的「苦」杯，最后还亲自经过酷刑的「苦」毒，尝尽死的「苦」味，一切都是为了爱，衪这样与我共「苦」，衪会是我的敌人，需要我的饶恕么？

咀嚼生命粮：赛六十三9，太廿五31-46

穿上走路鞋：

在这充满罪及苦果的世界，很多时候神不一定救我们脱离苦难，但衪却每一次与我们共苦。再读马太福音廿五：31-46节，特别35、36、42、43节，把你「痛苦的经验」代进去，神如何与你共苦呢？


24. 以蒙恕之心恕人

基督教最精彩的地方，也是人最难接受的地方。

圣经要求我们做好人，但同时说我们是罪人；要求我们行善，却同时说没有行善的；要求我们饶恕人，却同时说我们先要接受饶恕。绝大部份的人都承认我们应做好人，应该行善，也应该饶恕人。但是要我们承认自己是罪人，甚至当别人得罪我们，我们还是承认自己不过是罪人，这简直是荒谬。别人亏负了我门、饶恕己经很难，还要倒转过来说我们先要被饶恕，这道理怎么讲？

有一个女人，从小受生母管制虐待，苦不堪言，后来结了婚，以为逃出生天谁知丈夫冷酷无情，诸事刁难，甚至动粗。在痛苦中她信了耶稣，心中多了一份宁静，以前绝口不提自己的遭遇，现在也可以向好友倾诉，以前咬紧牙关不承认曾受伤害，现在也可以让泪水清凉一下伤口。可是她很清楚知道自己还不能真的去爱母亲、爱丈夫。想起他们的所作所为，伤口还是隐隐作痛，辗转难眠。

她问：一个没有被爱过的人可以爱人吗？一个满身是伤痕，仍然感到痛楚的人怎样去饶恕伤害她的人？答案是不可能，真的不可能。那些说可能的人是自己没有受过这么深的伤痕，也至少尝过至亲亲友爱护的滋味。

唯一可能的就是有神迹发生。所谓神迹是超乎常人的神，用超乎常人的方法，来达成超常的的效果。好消息是这个神迹已经发生了。

先说这位本质就是爱的神(圣经不是说「神就是爱」吗？)。本质是爱与有爱的成份有天壤之别。本质是爱的永远不可能没有爱，否则就失去存在。有爱成份也可能有恨的成份，这就是神与人的分别。人可以有爱，也可能失去爱，神却不可能，因为那是祂的本质。

我们都是爱不完全的人，而这些罪都是对爱的本质一种亏欠。圣经说当我们不给一个饥渴的弟兄水喝，不侍候一个在病中的弟兄，就是不作在神的身上，把我们对人所有的亏欠加起来，那就是我们对神的亏欠，不止如此，我们拒绝神的爱，亏欠就更大了。

但是神藉着耶稣基督做了一件超奇的事。耶稣在十字架上把我们所有的欠单都一笔勾销了。祂说我们可以从头再爱，但不再用我们自己残缺无力的爱，乃是用祂纯洁无瑕、具有无比感力的爱，以祂饶恕我的爱，同样的去饶恕曾经亏负我们的人。

这件事情如何发生在个人身上？我讲不清楚，我只知道一个人还不能完全饶恕另一个人，他必须先到十字架那里去经历神的饶恕。此外没有更彻底更有效的方法。

咀嚼生命粮：弗四31-32，太十八21-35

穿上走路鞋：

不能饶恕人最基本的原因是还不能充份体会自己蒙神饶恕之恩。

想一想假如神不饶恕自己，会有什么后果？列出最少三个后果。


25. 谜

来，猜一个谜语。

什么丹方可以使一颗忧虑的心舒展？什么秘诀可使怒气消退？

什么途径可以使人饱得美福？什么东西是生命的泉源？

什么事情使人看见而惧怕，并且依靠耶和华？

要知谜底，请看箴言十二25，十五1，十二14，十11和诗篇四十3。

人的舌头原来是个大千世界，里面有很多的文章。不过在我们还没有大做文章之前，先要谈谈「言为心声」，言与心的关系。就用水泉来作个比喻吧。

有些人好像溪间流过山石，聒喋不休，可整天就是同样的话，同样的声调，搅得人心烦却又无可奈何。这种情况在配偶之间特别平常，忘不了的恨事，提完又提，总是放不下，是不是心中没有完全的饶恕？

有些人像平静如镜的海，当你写意的嬉水，忽然来一个大浪，差点把你卷走。这种平地起风波的脾气，好像是莫名其妙，其实是内心有怒气，一直在酝酿积压，没有好好处理，到了忍无可忍，就爆发出谩骂、刺人的话来。

另有人像清泉流注，给疲倦的旅客止渴，为烦恼的人生冲一杯舒畅的龙井茶。他们的话来自一个与永恒挂钩的生命，是那么深邃简单，一语中的。

也有人像奔驰的急流，话语不经大脑，想讲就讲、讲完就溜，你难受是你的事，他认为何必介意？言者无心，听者何必有意，大家潇洒大家好。这种话真是无心吗？故意的无心是否出自不肯负责任的放纵？

还有一种人像波光鳞鳞的清潭，其甜言蜜语让你得意的在其中浮沉，你意想不到的时候，他就用谗言的暗流把你吸去。搬弄是非不是嫉妒、报复，就是想控制操纵别人。

言为心声，耶稣说：「心里所充满的，口里就说出来。」(太十二34)

咀嚼生命粮：雅三2-21

穿上走路鞋：

试根据本文几幅「水」画来为你今天说过的话作一番归类，感受如何？


26. 守秘密

美国自从水门事件以后，侦察新闻报导盛极一时，甚至近年政坛新星莫不先过这个关卡，有人未上青天便已殒落消失。大法官汤玛士因为流言满天飞，也差点变为流星。

选公仆固然要重视人格品德，但媒介看中人好暴露他人弱点的倾向，极尽挑拨的能事，却是事实。放在日常生活人际层面，这种行径最能腐蚀彼此间的信任。

许多人都有一些秘密需要向人倾诉，找谁呢？我出门讲道或领讲习班，经常有人跟我分享他们心里的难处和挣扎。讲完以后我问他们是否有好朋友以支援，有些说没有，有些说不想跟熟人讲，恐怕传出去不好处理。他们愿向个陌生人倾诉他们的秘密。可能因为我听完就离开，甚至过后也许会忘记。我相信他们不会怪我忘记，因为这正是他们所企盼的。

有些人分享心事，不一定希望别人帮什么忙，只求有聆听的对像，客观的反映自己的看法，然后希望对方把听到东西长埋心底，好像让陌生人带走一样。可惜关系愈熟络，愈不能客观，加上许多人不能守秘密，有意无意的泄漏了出去，节外生枝，造成大家彼此信任，无法深交。圣经说：「大张咀的王可与他结交。」(箴廿19)我们要学习：打开耳朵，关闭咀巴；假如不能关闭咀巴，就要禁止自己别听太多别人的问题，免得跌入试探。

另一方面有些人太强调隐私权(个人主义时代的特征？)，凡有关自己的事都是「秘密」，别人不可提。例如有人在教会祷告会分享代祷事项，提出为这个患癌症的姊妹，那个失业的弟兄祷告，有时也会闯祸。最好提出来的人先征求当事人同意，并查看资料是否正确，才作报导。

另外有些秘密是可以不守的：例如对方处于极困难情况，如有自杀倾向等。假若有一个人可以帮助他，按道义应该那个人知道。或者该秘密对某些人会造成伤害，也是义不容辞应该公开。

其实最好的保障是做一个没有什么秘密的人。君子坦荡荡，若要人不知，除非己莫为。有难处甚至软弱不是丑事，能在众人面前面对真正的自己才是勇者。

咀嚼生命粮：箴十一12-13，廿一23；弗五8-13

穿上走路鞋：

1.如果你有「大张嘴巴」的软弱，每次听完别人倾诉心事，便把对方的名字写在一字条上，锁在一盒子里，提醒自己守秘密。

2.在教会祈祷会中，若要提出为别人代祷，最好只分享一些已经共知的事情，或事先征得当事人同意。


27. 闲言可畏

这几天文强出差去了，晚上孩子上了床，爱玲就闲下来，有一次闷得发慌，就打电话找婷婷聊天。她们从东家讲到西家，东拉西扯的居然也谈了一小时多。其中谈得最多的就是小娟，听说她最近在找房子，住得好好的为什么要搬走？莫非她跟家姑相处不来，她的先生是出名的孝子，寡母独子，很难讲呀！爱玲后来还加上一句：看来她是输定了。

两个礼拜以后，爱玲在市场踫到小娟，就走过去想「关心关心」，谁知小娟看到她来，侧脸转身就走，爱玲好像给莫名其妙的掴了一巴，定神以后想起前阵子曾跟婷婷谈起她，她俩是好朋友，莫非婷婷说了什么？

闲话家常最容易搬弄是非，结果是伤害别人，也破坏关系，不可不慎！箴言说：「传舌的离间密友，散播分争。」(十六28)不小心闲话固然会出毛病，更多时候是讲的人内心有问题。保罗把「谗言」跟嫉妒、恼怒、结党、狂傲放在一起(林后十二20)，彼得把「毁谤的话」跟恶毒、诡诈、假善、嫉妒放在一堆(彼前二１)，不是没有理由的。

人与人在一起，很自然就会彼此较量，假如自己不如，或被人欺负，就会产生自卑，自卑产生嫉妒、恼怒与恶毒，就会想报复，报复最容易最快的途径是破坏对方的声誉与形像；一颗受伤的心可以是很危险的。

有时候较量会产生优越感，带来狂傲，坐上审判官的位置，批判对方；或者为了突出自己的优越，甚至用「假善」的姿态，例如在祷告会中用很关心的口吻提出别人的问题代祷，却一边把他的毛病一件一件挑出来示众。

原来话语虽轻如鹅毛，我们讲了也忘记了，但是就是因为它很轻，可以飘得很远。有一位年轻人讲了一些话，诋毁一位长者，后来内心受责备，去跟长者道歉，老人家带他到一个山坡，给他一个枕头，一把剪刀，要他把枕头剪破。年轻人都照做了，只见鹅毛从枕头飘出来，有些掉到树上，有些飞到山坡下面，更有些不知停在那个缝里。老人说：「我可以饶恕你，但你所造成的伤害你怎么样收回呢？」

我们过去放出来的鹅毛，所造成的伤害也许今生不能数清，但耶稣说：「凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话定你为义，也要凭你的话，定你有罪。」(太十二36)慎之！傎之！

咀嚼生命粮：箴十一13，十六28，廿19，廿六20

穿上走路鞋：

1.你有没有放过闲话的鹅毛？是无心之失，抑或内心有：?嫉妒?恼怒?结党?狂傲?恶毒?诡诈?假善？

2.有没有发现自己与某一个人在一起便很自然会说闲话？是否应彼此提醒，甚至少一些在一起？


28. 批评论断

谗言在圣经中不只是一些虚假、故意制造出来的诽谤之言。它泛指一切会伤害对方名誉、破坏对方自尊的说话。

旧约约瑟在父亲面前打小报告，把哥哥的恶行复述一遍(创卅七3)；摩西打发十二个探子去窥探迦南地，其中十个回来报恶信，搅扰民心(民十三32)；报告恶行与报恶信的内容都是真有其事，不是虚构，但在圣经原文所用的字眼跟谗言一样，因为他们所产生的后果都是一样。在新约雅各说：「人若批评弟兄、论断弟兄，就是批评律法、论断律法。」(雅四11)论断与谗言也是同一个字根。原来在神眼中，假的东西固然不应该讲，就算是真的，因为有破坏性有时也不应该讲，或者在某种情况下才讲。

要留意圣经没有说我们不应该判断，或指出别人的错。耶稣在登山宝训里面说：「先要去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。」(太七5)我们若能先反省自己，就发现别人的错跟自己的软弱比较一下，好像刺一样微不足道。很多事情在乎你怎么看，同一样事情就有不同的观点与角度，我们应从自己软弱的角度看别人的软弱，不是佯装看不见，乃是带着爱自己、宽容自己的同样心态去对待。

耶稣也教导门徒如何指出弟兄的错(太十八15－18)：

第一，趁着只有他与你在一起的时候，指出他的错来。换句话说，不要公开，也不要在他的背后，要一对一，面对面的讲，这样可避免谗言，又有机会澄清，或许只是一场误会，大事化小，小事化无。或弟兄因此悔改，两人因此和好，主的名得荣耀，彼此得到建立。

对方不听怎么办？可以请一两位见证人，一方面可以有客观的对证，另一方面双方要认真处理这件事，免得影响更大。假如对方还是不听，就可以公开，带到教会。到了这个地步，表明这件事有相当的严重性，假如不处理会影响其他人和教会的圣洁与合一。要注意这一步非等前面两个方法试过没效才可采用，因为指出弟兄的错最终目的不是要定罪，乃是为了悔罪与复合。

我们看见别人有错，说话之前要问三个问题：

一．真的吗？(资料准确吗？观点有偏见吗？)

二．有必要讲吗？(重要吗？有什么目的？)

三．怎么讲？(向谁讲？步骤如何？)

咀嚼生命粮：太十八15-18

穿上走路鞋：

1.假如你觉得上面三个问题有用，可写在卡片上，放在显眼的地方，时常提醒自己。

2.你这几天有没有误以「论断」常「判断」，以「背后批评」代替「当面的责备」？在主面前自省，写下下一次如有同样事情发生，怎样才是合宜的处理方法。


29. 透明人的真理

有些人提倡「坦白透明」，原来的意思是好的，是要纠正人与人之间因不信任而引起的掩饰行动。可惜有人利用「透明」作武器，发泄个人的怒气和脾气，还大条道理说自己又「真」又有「理」。对方不但要忍受无理的伤害，若同样回报，则被指为缺乏爱心接纳人，若吞声忍气，又被指为虚伪。

其实又「真」又有「理」，不一定等于真理。

首先说说「真」是什么意思，是否心中有什么就显露什么，这就是真？人心中常存有互相矛盾的东西：既有爱，也有恨；有时大公无私，有时却处处偏私；想信任别人，却又难除去猜疑；愈想追求圣洁，愈发现污秽。一个全真的人若是有什么就表现什么，天下必将大乱。

一个人是否真，单靠外面表现就看得出来吗？诚实等于想什么，就说什么吗？圣经箴言说：「心中诚实的遮隐事情。」(十一13)遮隐事情不一定是不诚实，有时是必须的，例如为了尊重对方，保护对方。那么什么是「真」？是一种心里的态度，不一定从说话就能看得出来。

「真」是指态度，「理」是指判断。凡判断都有客观与主观的成份，因此就有了「公说公有理，婆说婆有理」的情形。本来各有各理不是坏事，只要彼此尊重就好了。出问题往往是公说他的理是「公理」，「婆理」便变成「无理」了。

公的理不一定是公理，同样又真又有理不一定就是真理。什么是真理？是个别的事实吗？例如我手里拿着苹果说：「这是苹果。」是一堆事实的总和吗？例如我切开一个又大又红的苹果，吃了一口说：「这个红色的大苹果好甜啊！」是否这样就把真理解释得完备呢？

不一定，真理还是多面性的。在美国吃苹果很平宜，但在一些不出产苹果的国家，可能就会很贵。到底是平还是贵呢？那一个才是「真理」呢？两个都是。原来真理不是静止的，不是照片，是艺术作品。照片拍出来的不过是事物的外表，事物的神韵，彼此间的关连及对画家的影响只能靠写生的艺术作品才能表达出来。

真理是有生命的活力和富创造性，而且是朝向美与善的目标。耶稣提到自己是真理的时候也说自己是「生命」和「道路」。真理与教条不同，教条注重条文、字句及客观的标准。真理却是这一切再加上爱的生命力，是要人与它有交流时才能彰显出来。

咀嚼生命粮：约一14-18：弗四15、16

穿上走路鞋：

1.「爱心说诚实话」包括说话的：内容？动机(善)？态度(美)？

2.对你来说，最需要成长的是以上那一方面呢？


30. 柔和的舌头

有一位姊妹作见证。她的母亲最近因为邻居的事非常头痛。几个礼拜前她带着小狗在后园弄园艺，忽然邻居的狗跳过矮小的篱笆，凶巴巴的冲过来要欺负小狗，她本能的挡住牠，结果被推倒在地，差点被咬，还好那时邻居女主人闻声赶来，把狗带走。她母亲惊魂甫定，打电话请他们想办法不要再让这样的事发生，接电话的是男主人，他一口咬定他的狗很有教养，不会袭击人。过几天类似的事再发生，她母亲只好报警，警察后来要对方弄一个高一点的篱笆，这下可把那人气坏，从此三两天就打电话来骂。有一天刚好这位姊妹去看望她妈妈，电话又来了，气忿的话透过电话筒炮轰过来，姊妹起初也很生气，后来想起箴言说：「回答柔和使怒消退。」(十五1)便让对方说完，然后用坚定柔和的口吻说：「先生，你这样生气是可以理解的，你还有什么要说的吗？」对方没有回答，静寂了一分钟，终于把电话放下，听她妈说以后那人没有再来骚扰她。

不要忽视柔的力量，它是一种看不到剑锋的内功，「柔和的舌头能折断骨头。」(箴廿五15)有些人以为温柔是女人的特质，男人不适合，但耶稣说自己「心里柔和谦卑」，保罗说做监督的要温和(提前三3)。另有些人觉得温柔是一种天生的个性，不可以学的。我见过笑容可掬，说话软绵绵，骨子里却是固执狠心的女人；我也碰过说话如洪钟的彪形硬汉在动人的场面喜极流涕。

温柔是圣灵的果子，与仁爱、和平、怜悯、忍耐、同情连在一起。八福(太五)不是指八种的人，乃是指天国的生命有八种相关的表现，「温柔」跟着「虚心」与「哀恸」。一个能看到自己本相，敏于体会自己软弱的人，对人也会有很多的体谅。虚心是灵里贫穷，会为自己的罪恶哀恸，时常依赖神的恩典，也因此把别人的软弱带到神的恩典中。这样的生命就会从我们的言谈、与人相处当中流露出温柔来。

咀嚼生命粮：雅三13-18

穿上走路鞋：

1.柔和的舌头是：

 * 不用强烈或攻击性的字眼
 * 避免还击的态度
 * 主动的控制局面，以免火上加油

在你的经验里，以上那一项须要改良？

2.以每天在神面前的自省来培育一颗温柔的心。


31. 分蜜糖的人

马克吐温说：「一句赞赏的说话够我两个星期过活。」对我来说不止两个星期。

记得小学六年级，我由一所难民军人办的学校转去政府小学，英文程度很差，上课时常提心吊胆，有一次测验看着试题尽在发楞，愈想愈急，快要哭出来，忽然身旁一个温柔的声音说：「不要紧，慢慢来。你已经有进步，继续努力就可以追上。」抬头看见刘老师慈祥的目光，无限鼓舞。此后我对英文由怕转为爱，一直到中学毕业，我的英文成绩都很好，后来念师范教小学都以英文做主修科。老师一句鼓励的话够我一生受用。

原来积极的评语，衷心的赞赏具有无比的动力，能把人的潜力发挥出来。特别是成长中的孩子，对自己的潜质模糊不清，也没有把握、父母或他所敬仰的人一句肯定他长处的话，就可以给他一个方向，一点自信心，使他产生克服困难的勇气。

其实成年人何尝不是一样？圣经箴言说：「良言如同蜂房，使心觉甘甜，使骨得医治。」(十六24)人生给我们许多苦楚，生活的担子、人际的风波，人性的挣扎有时使我们的里面(骨头)枯干，觉得没有什么事值得欢欣，更严重的觉得自己很失败。一句合宜由衷赞赏能把封埋了的美丽再度剔亮起来，人生有了再值得努力的目标。

说一句欣赏的话不花一分钱，可是许多人就很吝啬。我们有许多的理由：怕孩子宠坏了，对配偶又觉得老夫老妻，不需要来这一套，对上司不想拍马屁，对下属怕因此失去尊严，对朋友唯恐他们怀疑我们有所求，总之情愿大家各自独尝生活的苦杯，也不吐出一句令人欢欣舒畅的话，因此失去了许多人际的黏力。林肯说：「一滴蜜糖所吸引的苍蝇远超过一加伦的苦汁。」

要做一个分蜜糖的人，我们需要培养：爱的眼睛去看见别人的长处；爱的心肠去希望别人快乐；爱的智能去鼓励别人成长；爱的行动去建立一道桥梁。作为人，我们共同有这个「被肯定、被欣赏」的需要，让我们彼此帮助吧！

咀嚼生命粮：腓一3－6

穿上走路鞋：

1.本周向巴士司机／邮差／警察说一句由衷的感谢的说话。

2.假如你是父母，本周每天找孩子的一样好处称赞他。七天要找七样不同的长处。


32. 责备人和接受责备

许多人被背后的批评中伤后都会说：「为什么他不直接告诉我？」但是我想：假如对方真的当面提出责备，他们是否能够接受？没有人喜欢听别人说自己不好，背地或当面都会引起不悦、自卫甚至伤害，只是程度不同而已。

我们不能接受责备有两个可能的原因：第一是自己的问题，第二是对方的问题。

箴言明说：「弃绝管教的轻看自己的生命。」(十五32)轻看生命亦有译作轻看自己(NIV)。一些对自己评价很低，没有自信心，对人生有消极意识的人对别人的说话会特别敏感。就好象在伤口上撒盐，又像冰水倒在已经冷得发抖的人身上，会引起很强烈的反应。

箴言又说:「不要责备亵慢人，恐怕他恨你。」(九8)亵慢有骄傲、嘲笑、欺骗、虚伪的意思。有些人有不正确的价值观和道德观，对的看作错，错的看作对，最重要是迎合自己的需要。这种人你凭什么说他错，他就是自己的标准。但有时他们也会装谦虚(假如对他们有利)，表现虚怀若谷，还谢谢你的指点，骨子里却恨不得你快走。

也有另一种人，圣经叫作愚妄人(箴十二15)。他们缺乏分办的智能，什么东西只朝一个方向钻，别人说的话永远不进去。他们通常缺乏自知之明，没有自我反省的能力，跳不出自己的框框，主观而有偏见。

只有智能的人能听责备，而且他们愈领受愈有智能，愈有见识(箴十五5、32)，他们甚至追求能责备自己的朋友──「要责备智能人，他必爱你。」(箴九9)

我们不能接受责备有时是因为对方责备不当。保罗说:「若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心把他挽回过来。又当自己小心，恐怕也被引诱。」(加六1)有些人好为人师，凡自己不顺眼的东西就开口教训，使人很讨厌。圣经要我们责备的是罪(过犯)，有抵触真理的事，不是自己不喜欢的个性、发型、衣饰，或别人管教孩子的方法、处事的方式等。

圣经也要求责备的人是一个「属灵的人」，属灵的人不是不会犯罪的人(因为他已经不是人)，乃是深深认识自己是「蒙恩的罪人」，因此能对别人的软弱有同情，亦怀有希望。这样就能用温柔的心去劝导，目的是把对方挽回过来，不是要证明自己是对，对方是错。

最后责备的人要自己小心，我们最软弱的地方，也是我们在别人身上最容易发现的弱点。当日电视讲员史域格(JimmySwaggart)控告他的同工犯淫乱，结果对方也揭发他多年的色情习惯。真理是两刃利剑，既能刺人，也能刺己。

咀嚼生命粮：赛五十4、5;加六1-10

穿上走路鞋：

找一位良师或益友，把你想改进的地方告诉他，请他做你的谏友，给你指点和提醒。


33. 心直口直、心直口不直、口直心不直

「值」可以指正直，也可以指率直。正直的人不一定率直，率直的人也不一定正直。有些人把两样混在一起，率直地刺了人一刀，还大义凛然的以「正直」夸口。人与人之间多少无谓的伤痕都是这样引出来的。

正直是一种心里的状况:不弯曲诡诈，不看风驶舵。正直的人通常有一些高尚的做人原则，不因环境的压力或外界的引诱而妥协；更不因个人利害关系而背弃这些原则。圣经把正直与智能相提并论:「祂给正直人存留真智能。」(箴二7)通常不正直的人喜欢卖弄小聪明，抄快捷方式以取得猎物。但圣经说正直的人才有真聪明。

率直却是一种个性，与德行无关。个性可能是天生的，也可能受后天环境与文化的熏陶。率直的人好处是爽快，不拖泥带水；坏处是只顾自己心头痛快，却因此伤害了别人。自己不欲施于人。

正直是心里的状况，率直却是言谈之间的表现。有一种人是口直心直，如小孩的童言无忌，或像圣经中的拿但业，主耶稣说他心里没有诡诈。他没有认识耶稣之前，曾耿直的直抒己(偏)见:「拿撒勒还能出什么好的么?」后来邂逅了主，开始对自己的偏见有摇动，问说:「你从那里知道我呢?」当他真正认主，他立刻谦卑地承认:「你是神儿子，你是以色列王。」(约一35-49)

有些人口直心直，但不够谦卑，发觉自己原来的观点错了也不肯承认，结果心变了样，不再正直，变成诡诈，想遮掩自卫，口仍是一「直」的「直」刺别人。

也有人以为率直是大的美德，甚至可以盖过不正的丑恶，于是很率直的出口伤人，还自夸自己够坦白，这种口直心不直伤人最深。

其实心里的正直多数时候可以从待人接物中流露出来，不一定要用口去明证。箴言说:「心中诚实的遮掩事情。」(十一13)有些事情放在心中尚能保持其原状，一说出来就像雪球一样愈滚愈大，变了样子。

原来人说话把他对一件事物的「印像」加上主观「解释」，再加上表达时候的「语调」和「表情」，及听者的「观感」与「了解」，能保留原意的百分之五十已经算不错了。难怪雅各劝我们要「快快的听，慢慢的说」，不要看轻我们的小舌头！心直口不直有其价值！

咀嚼生命粮：太十二33-37；诗卅九1

穿上走路鞋：

1.假如你觉得自己口太直，每次要说话，先数１到10，然后才开口。

2.今天所说的话，有没有那一句出自不正直的心？在主面前求照与洗涤。


34. 守静养默

有丈夫埋怨太太终日唠唠叨叨。亦有太太埋怨丈夫金口难开，沟通停顿。到底谁对谁错，谁是因谁是果？

很难说，不过适当地运用沉默却是人际关系很重要的一环。

我们通常以为说话与缄默是相对的，其实不然。静默孕育说话的胎盘，胎盘里的营养愈丰富，出来的说话愈对人有益，不然就像鸣的锣、响的钹一般吵耳且令人厌烦。

我们另有一个错觉，以为话语比静默更重要，更能传递信息，所以我们口沬横飞、滔滔不绝、争辩、说服、谄媚、用谎话掩饰、用美辞操纵，以为这样就可以得心应手。其实一个信息里面，说话的份量不过百分之十，静语(如眼神、脸部表情、手势、声调等)却占了一部份。彼得否认主后，主转过头来看一看他，一句话也没说，他就出走去痛哭了。主深情的一瞥，胜过千言万语。

在静默中我们进入无限的空间，使我们能听、能领受、能受教。先知以赛亚说：「主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。」(赛五十4)他怎样得着呢？原来主每早晨提醒他的耳朵，使他能听，像受教者一样(5节)。先知习练在神面前静默受教，因此当他需要开口的时候，他的话语就像荒漠的甘泉，使人乐于接受。

除了聆听神的教诲外，也要留心聆听别人的说话和静语，免致无的放矢。

静默虽然好，却也有人用来当武器，作无声的抗议来杯葛对方，或在人与人之间筑起高高的墙垣，使人无法知道墙那边有什么事发生。有些人的内心世界烽火连天，伤亡惨重，但却用静默来封锁消息的传递，使人无法知道。也无法给予帮助。许多的关系就在这样的隔绝中奄奄一息。

爱绝不孤立，却追求在静默中洗涤源流，更多的领受，以求更多的施出。

咀嚼生命粮：诗十九

穿上走路鞋：

1.每天至少用十五分钟习练在神面前静默，读经受教。

2.「静默」若是你的武器，赶快向神缴械，处理心中不满情绪。今天就与对方和好，打破缄默。


35. 男女沟通之别

在震天价响男女平等的呼声中，有时我们会让一些基要的男女之别也给掩盖了。虽然在先天与后天之间很难划一条清楚绝对的界线，一般的轮廊还是清晰可寻的。

沟通是一种结合了人的思想、感情与言语的行为，男女在这方面有没有显著的分别？哈佛大学曾做了一个「性别与沟通行为」的研究。他们在一个操场四周安装了接收声音的设备，然后让数百名男女幼儿在其上玩耍嬉戏。研究员发现女童所发出来的声音百分百字字可辨，而且多与别人谈话甚至自言自语。男生则不同，只有百分之六十八的说话听得出来是什么字，其余都是一些单音无意义的声音。

另一个研究发现男性平均每天说12,500字，而女性则说25,000字。也许这是为什么男人工作回家不想说话的原因。他们在公司说了整天的话，把可以说的都说光了！女人若整天在家，又没有说话的对象，难怪丈夫一回来，她那满载的话匣子怎不急不及待的倒泻出来？

此外，波士顿儿童医院的达菲医生(FrankDuffy)发现男女脑部构造不同，他甚至记绿未出生男女婴的脑部活动，发现截然不同的波长。原来在胎中十八至廿六星期的男婴，其脑部会被一些男性荷尔蒙冲洗，结果损坏了联结左右脑的一些纤维，且致使右脑些微收缩。于是大多数男性都是左脑发达。亦即理性功能较强。女婴的右脑没有这种破坏，所以在感情、人际、言语与沟通功能力方面较为顺利，这些都是右脑控制的。专家认为这是为什么男人沟通注重事理、黑白分明、用分析法；而女人沟通则重感情、言语的运用和弦外之音。男人沟通重目标，女人重过程。

当然不是所有男女都整整齐齐的符合以上的模式。据家庭专家说大概百分之十五的家庭里，男女沟通的特色是倒转过来的，亦即女的比较理性，男的较感性。无论如何，明白男女沟通之别，又能互相谅解，彼此截长补短，当有助消除误会，增进关系。圣经说：「照主的安排，女也不是无男，男也不是无女。」(林前十一11)男女沟通之别，可能正是造物主悉心的安排！

咀嚼生命粮：创一27、28，二18－25

穿上走路鞋：

1.你是否发现男女还有其它沟通之别？是什么？

2.选一、二样你与你的配偶差别之处，把它们转为「互补」的功能。


36. 心灵门票

一句话说得合宜，就如同获得一张门票，直入对方的心灵世界。

说话的动作不难，说话的效果却不易。要安慰人，却反而使人愁更愁，这是约伯三个朋友的失败(请参看圣经约伯记)。大卫王犯罪，拆散其将领乌利亚的婚姻，杀夫夺妻，万人之上的国君，又没有民主制度制裁，谁敢言谏？王的良心可以封尘了。可是先知拿单一句「你就是那人」，一言惊醒梦中人，王就懊悔起来，说：「我得罪耶和华了。」(请参看旧约撒下十一、十二章)

当然拿单不止讲一句说，他先讲了一个故事。他不是随便讲一个故事，他很了解大卫心之所击。大卫小时候跟随兄长牧羊，每天照顾保护羊群，有时甚至要与豺狼恶兽博斗。作为一个小牧人，他最疼爱的是那些惹人怜爱的小羊羔，牠们是那样的无助易受欺凌。他那锄强扶弱的个性后来使他成为一个成功的国君。

这一天，拿单来见大卫王。他恭敬的向王问安后，就说：「王啊，国中发生了一件骇人听闻的事。」王说「什么事？快快说。」拿单瞅了王一眼，咽下口水，开始说他的故事：「城西有一穷人家，养了一只母羊羔，与孩子们一同长大，仿佛自己的儿女。一家人非常的疼牠，吃的喝的和他们一样。这人家的父亲替一富户打工，他们就住在工人宿舍里面。有一天，主人请了一些贵宾，正吩咐仆人准备菜肴，忽然从窗户外望，看见那穷人家的孩子在草坪上与他们的母羊羔玩耍，主人无端心血来潮，要仆人宰了那只羊羔宴客。仆人告诉他羊栏里有很多又肥又壮的羊，要羊羔也有。但主人坚持要别人的羊羔。结果他当然得到手，但那穷人家，因为不肯放弃心爱的宠物，被毒打了一顿，连孩子们...」

大卫王忍无可忍，挥手叫拿单停止，「够了够了，不要说下去，这可恶的富户真该死。来人，把他带上来，我要他从他的羊群中，还最好的四只羊，赔给那穷人家。然后我还要重重的惩治他。」王的愤怒在宫庭中立刻引起一时纷乱。

忽然拿单那如洪钟般的声音静止了一切的活动。「王啊，你就是那人，那只羊羔就是乌利亚的妻子。」先知用王最关切的经历，作了一个故事，好象买了一张门票，直闯王的心灵，冰封了的良知，立刻鲜血涌现。

一个人无论外表如何冷漠无情，内心某处都藏有春天的种子，需要一位肯关怀了解、能透视真情的农夫把它发掘出来。用一个恰切的比喻，与对方心之所系连接起来，往往能收到意想不到的功效。

咀嚼生命粮：箴十七10，廿二11，廿五11－12

穿上走路鞋：

比喻用得恰当，能增进关系，澄清误会，建立扶持，劝谏责备。你目前是否有一个需扶持或劝谏的友伴？先了解他的兴趣，在日常生活或自然界事物中找一样可作比喻的例子，编写一个小故事，选择适当的时候与地点，向对方讲说或用书信表达。爱心是购买心灵门票的代价，不要吝啬。


37. 无绿无故动怒

鲁正今天在公司捞了满肚子气，老板毫不讲理，明明是小周的错，却都归到他的账上。好不容易等到下班，冲上他那部老爷车，走不到几哩，就拋锚了。人车共愤，车头和心头都在冒烟。好不容易暂时解决车患，回到家里，太太埋怨他迟回家也不打一个电话，菜都冷了。他忍住气不出声，吃了几口饭就把碗放下，把筷子摔在桌上，「这么难吃的菜，叫我怎么吞得下？」

「你怎么恶人先告状？不道歉还发这么大的脾气，你不吃我会紧张不成？」

「你说什么？想吵架是不是？」

「谁想吵架？是你自己先开始的。」

类似以上的闹剧每天不知在多少家庭、公司和朋友之间上演。怒气好象一个在滚动的计时炸弹，在意想不到的地方和时间就爆发了，受伤害的人往往莫名其妙，而引爆的人也要面对一大堆的后遗症，像误会、记恨、甚至关系破裂。

圣经提到「无缘无故」的怒气。耶稣在登山宝训里说：「凡(古卷加：无缘无故)向弟兄动怒的，难免受审判。」(太五22)大部份的怒气都是有缘有故的，好象鲁正的例子，只是对象错了，对他那不知原委也不当负责的妻子来说，就是无缘无故。她是好冤枉的。有些人认为至亲的人应该体谅，外面世界这么险诈，心中有什么不愉快，总不能够向外人发作，就算是他们的错，也没有办法呀，只有至爱人才会包容，难道这样要求也会过份？

不错，爱是凡是包容，我们对向我们无缘无故生气的人千万不要以气还气，圣经教导我们：「回答柔和，使怒气消退；言语暴戾，触动怒气。」(箴十五1)鲁正的太太当时若能退一步想想，然后答说：「我怕我们吵下去就会小题大做。倒不如正面谈谈，你今天是不是遇到什么不愉快的事？」对方因为你的冷静与关心就很容易把心中的闷气吐出来，大家就可以对症下药而不须兜圈子，徒然浪费唇舌与精力，伤了关系又于事无补。

就算如此圆满结束，鲁正在神面前还是要受审判的，因为他向一个无辜的人动怒。有些人把易怒归咎于个性，以为这样就不须要负责任，因为个性是天生嘛。但耶稣很清楚说，若对方没有错而你向他发脾气，你的罪是定了。每个人都要按着本身所「行」的受报(林10)。

咀嚼生命粮：西三8

穿上走路鞋：

过去一个星期你曾无缘无故动怒吗？真正的原因是什么？有人受伤吗？如何弥补？背诵西三8。


38. 慎怒

向无辜的人发怒固然不对，向伤害我们或作恶事的人动怒总可以吧。

其实圣经没有说不可发怒。保罗说：「爱是不轻易发怒。」(林前十三5)，又说：「生气却不要犯罪，不可含怒到日落。」(弗四26)雅各也说：「...要慢慢的说，慢慢的动怒。」(雅一19)

生气是可以的，但是要分辨轻重。要知道发一场脾气，既伤元气肠胃，又会剌人心灵，更会破坏彼此的感情，代价可不少，是否付得起？不错，怒气是一种情绪，那到你去理喻？但是怎样把怒气发出来却是一个选择，发脾气只是其中一个途径。

其实最好是培养广阔的心胸，可以包含多一些事情，尤其是一些于真理无损，于自己无大碍的事。免得事无大小，都乱发炮，子弹(精力)很快用光，面临真正大敌，就无炮可发。许多的怒气因自尊心受挫而引起，觉得不被重视或尊重，觉得别人侵犯你的权利。有时是因为无力感作怪，要用脾气来证实自己还是有能力可以影响别人。这些都是骄傲在作崇。要止息怒气，先要对付自己骄傲和自大。诗人说：「我的心平静安稳，好象断过奶的孩子在他母亲的怀中。」(诗一三一2)他怎样可以这样平静？第一节说：「我的心不狂傲，我的眼不高大。」

耶稣对那些看不起祂的人，和千方百计想害祂的人，祂都没有发过脾气，因为祂知道自己是谁，不会因别人的话而动摇自信心。也因为祂能虚己，不以自己与神同等为傲，反倒自己卑微，所以很多事情都不会令祂气愤填胸。但是耶稣也发过怒，是当祂看见魔鬼蹂躏人的时候，祂斥责说：「从这人身上出来。」是当祂看见门徒抵不住风浪，祂才拿起鞭子把那些做买卖的人赶走。耶稣不随便浪费祂的子弹，祂是为了爱，为了神的公义圣洁才真的动怒。

爱是不作害羞的事(冤枉好人，失去自制，多害羞呀)，爱是不求自己的益处(不计较个人得失就少了许多的怒气)，爱是不轻易发怒(不是不发怒，乃是不轻易发)，爱是不计算人的恶(不记恨，怒就很快止息，与日头一同降落)。

咀嚼生命粮：弗四25-32

穿上走路鞋：

你最近一次发怒是为何而发？

____ 个人得失
____ 别人的错失
____ 失去自制
____ 冤枉好人
____ 神的公义、圣洁与真理
____ 其它_____________

下次有类似事情剌激，该如何处理？


39. 小心易燃的说话

一个人内心失去平静，就会急躁，因急躁就易恼怒。智者说：「你见言语急躁的人么？愚昧人比他更有指望。」(箴言廿九20)言语急躁与恼怒就好象火柴与氧气。怒火中烧的人只要有人讲一句急躁的话，立刻就会着火，假如你来我往，火上添油，火势迟早不可收拾，这是为什么两言不合，就会大打出手。因此不可小窥言语的爆炸力。在人际关系紧张的气氛中尤要注意我们的说话，因为可能是把火丢在易燃的物品。

我们可以有几种途径处理怒气。一种是压抑，既然发怒会有许多后遗症，不如吞声忍气算了。有一个女人婚姻很不如意，丈夫强横无理，每一动怒，她就躲在被窝里偷偷饮泣。在他面前她总是千依百顺，但内心却恨之入骨。家丑不外扬，她也没有跟任何人提说，只默默希望早日结束这个痛苦的人生。她曾几次尝试自杀都不成功，有一次给丈夫发现还骂了一大顿，说她不知足。她就在这种不生不死的情况下度过十多个年头，压抑的情绪渐渐化为严重的忧郁症，体弱易倦，悲观消极，也引起许多其它的人际问题。

后来她认识了爱她的神，自我的价值观改变了，自信心也增加了，开始敢跟主内姊妹倾诉心中的痛苦。这才发现所受的伤害是如此的深。她接受主的医治，敢正视她的问题，也尝试改进跟丈夫的关系。有时丈夫无端发脾气，她也不甘示弱，与他理论。她这种改变使丈夫吃了一惊，觉得她失去女人应有顺服的美德。他不但不肯讨论他们之间的问题，还常借故发脾气，表示控制仍然在他手中。从她个人的角度来看，她能抒发内心的情绪总比压抑好，但从两个人的关系来看，她的转变似乎只有愈坏的趋向，那么压抑不对，抒发也不对，怎样才对呢？

她要学习用适当的语言来表达。原来她与丈夫理论时常用挖苦、尖锐、敌对等「易燃」的字眼，无疑向对方挑战。雅各说：「要快快的听，慢慢的说，慢慢的动怒。」(雅一19)最好不要立刻有反应，让对方尽量讲，对方讲不出来的，还要用问题帮助他讲出来。自己要留心的听，有时对方统统讲出来以后，什么气都消失了，另一些时候他一边讲一边会在整理自己的思路，把问题看得更清楚，答案自然浮现，也没有必要再纠缠下去。其实「听」是一个很难学却极有效的爱心功课，听清楚以后发言就可以「有的放矢」，发中的机会就大很多。慢慢说表示要斟酌字眼，用一些较中性客观的字眼来解释事实和自己的感受，不要太强调对方的错「我很生气」比「你使我很生气」更容易使对方接受，虽然所指都是同一件事。

生气的时候，语言可能是一支火柴，也可能是灭火筒。端看你怎样运用。

咀嚼生命粮：雅三5、6

穿上走路鞋：

1.你常用的「火柴」字眼是什么？可以用那些「灭火筒」的字眼来代替？

2.把你在怒气方面学到的功课与你常向之发脾气的人分享出来。


40. 爱人如己四部曲

不分你、我

生命荡漾在母体里：吃母亲所吃，感母亲所感，母亲到那里我也到那里。出生头几个月，虽然与母体分离，但在意识上仍然分不清你、我。世界基本上跟在胎里没有什么分别：饿了就自动有东西喂进咀里，一举手一投足都仿佛世界在动，母亲仍然时刻同在。

发现自己

渐渐经验转变了。饿了不立刻有食物，要大哭大叫才送上来。手舞足蹈却发现旁边的东西依然不动，最不惯的是母亲有时不见了，界线开始分明：我与周围的世界是分开的，我与母亲也是分明的。这个个体化的过程延至青少人期，经常问的问题是：「我是谁？」所谓身份危机(我是什么、不是什么)其实是人成长必经之路。每个人迟早要发现自己有独立的人格、价值和责任，与旁人是谁无关，否则会影响心智的成熟和人际的关系。

发现别人

在发现自己的过程里，有时会显得很自我中心，只看到自己的需要和满足，甚至在爱人的时候，也是带着自私的动机。另一方面会发现别人也有他们独立的身份，也有他们的需求，两个自我中心的人只能引起很多的矛盾与冲突。更重要的是发现世界没有「纯我」，都是我中有你，你中有我，这是造物主放在我们里面群性的镜子，互相映照。

爱人如己

「水中照脸，彼此相符；人与人，心也相对。」(箴廿七19)人为找寻自我经过困惑与挣扎，若也经历在基督里的肯定与释放，心镜澄明，也必照出别人的挣扎与在基督里的价值。有人说：「最个人的东西都是最共通的。」有了这个认识，就能体会「你的软弱我也有，我的自由你也可以享。」就能以己之心恕人，以责人之心责己。

咀嚼生命粮：路六36-42，十25-37

穿上走路鞋：

1.你是谁？你的价值是用什么来衡量？

2.选一个你最难相处的家人或朋友，试找你与他共通的地方，最少列出七样。


41. 两个我

我书房壁上有一幅画，上面着：「若要人似我，除非两个我。」

有可能吗？有可能另有一个和我一模一样的人吗？我认识一对孪生姊妹，面貌高矮简直一个模子出来，小时候妈妈给她们穿一样衣服，使人更无法辨认。偏偏她们一样爱捣蛋，爱笑，时常张冠李戴，把老师和同学搅得胡里胡涂，她们就在一旁哈哈大笑，连笑声和笑姿也是那么相像，真没她们辨法。我想要是真有两个人什么都一样，做他们的朋友可够瞧了，听说对姊妹花长大交男朋友，也闹出一些笑话。

事实上她们并不完全一样，特别性情方面，一个刚一个柔，待人接物就很不相同。她们虽然是孪生，也在同样的环境中长大，尚且不同，何况其它的人？「两个我」是不可能的事，可是我们与人相处就常常下意识的要求别人和自己一样那么「合理、爱心」、同样的看法和做法、反应一样的快慢。难怪我们容易失望沮丧。

人出生不是「空空的来」，都带着一些独有个性：外向、内向、达观、忧郁、刚、柔等等。有些人出生是云石，或是大理石，岩或是雪花石膏，但都是未经开鉴或雕琢的粗石，有潜质成为钻石或宝玉，却也有许多棱角会伤害接近他们的人。个性也一样，有其好处和坏处，甚至同一个特性在某种场合，对某种人是长处，在另一个场合，对另一种人就变成短处。

我本性很柔弱，在一个大家庭中成长，学会自保之道，以迁就来息事宁人，在我的记忆中很少叛逆父母和老师，常听到的评语不外乎「温柔和顺」、「文静尔雅」，人际关系很少碰钉。但我同时发觉自己内心很多的惧怕：怕显露真我、怕说真心话、怕得罪人、怕面对真相。也因此与人来往总是客客气气保持距离，虽然不过不失，但也无法与人发展深厚的友谊，对真理与原则也无法培养「虽千万人吾往矣」的勇气。认识和接受了自己个性的长短，我开始明白自己为什么在某种场合，对某些人会有某种的反应；我开始了解自己要发挥什么长处，改正什么短处。神在我身上雕塑的工作终于可以顺利地进行。

也许「我」的确有两个：旧我与新我。旧我是个性里面那些不能彰显主形像的东西，圣经说要「脱下」，才能「穿上」新的样式(弗四20-24)。这新样式就是在基督里的新我。

咀嚼生命粮：弗四20-24

穿上走路鞋：

1.你个性中有那一方面的「旧我」要脱下？

2.你要穿上的「新我」是怎样的？

3.你若要「以旧换新」，该有什么行动计划？


42. 个性与天性

「江山易改，本性难移」。人的个性真的比千古不变的江山还难改吗？

有些人认为难改因为个性是天生的，可是谁说天生的东西就没有改良的余地？人生出来不会走路，后来不但会走还会跑。人起初不会说话，后来不但会说还会骂人。有谁生出来就爱欣赏音乐、是运动健将，一出世就勤奋好学或好食懒做？

个性若全是与生俱来，我们便不须负责任了。人的品性很大部份是后天培养出来的，当然后天也有一些是我们在孩提时候控制不了的因素。父母的为人与个性不但会熏陶我们的性情，他们的教导(或不教导)会影响我们培养某些习惯和思想倾向。再加上友伴的互相模仿，群体的压力，早期的我们「不由自主」的成了某种个性的人。

可是一个人到了可以为自己负责任年龄，便不应再是那么被动了。

有言：思想带出行动，行动养成习惯，习惯塑造个性，个性决定命运。

个性天生，只对了一半。个性很大部份是习惯养成的。同样，要改变个性也必须从思想和习惯入手。

有一位姊妹在公司时常与人产生磨擦，总是觉得别人这样不对，那样不好，而自己也总是愁眉深锁，紧张兮兮的。其实她知道自己太过吹毛求疪，可就是没法改过来。后来圣灵光照，使她看见自己是一个完美主义的人，对自己要求很高，因为时常怕做错事，整天都很紧张，对别人一点不如意，就大肆挑剔。她要学习安息，信靠耶稣基督已经为她成了义的要求。她应转移思想，不要尽想自己和别人做错的事，乃要多想「可敬的、公义的、清洁的、可爱的、有美名的、有德行的、可称赞的事」(腓四8)，也学习多欣赏别人的长处。慢慢人放松了许多，对人也不再那么挑剔，人际关系大大的改善。

咀嚼生命粮：罗十二1、2

穿上走路鞋：

思想习惯好象一个带有信息的录音带，时常重复播放。试用笔纸抄录下你最常用的思想录音带，然后在圣灵的光照下找出不讨神喜悦的地方，下决心「洗掉」它，重录神所喜悦的内容。


43. 任性与驭性

有人会问：个性天生，任之放之，反璞归真，不是更好吗？何必改造？有没有可能改造？

个性不可能抹杀，却可以被改造，犹如璞玉经过雕琢，不会失去其本质，却能使其光泽呈现，潜藏的美质更显露，最要紧是自知优劣所在，然后去芜存菁。所以一个人认识自己是很重要的。

一个人如何认识自己的禀性？据心理学家估计共有十余种类别个性的理论，有分为四型、三型、两型、九型不等，有些大同小异，有些差别较大。这些虽然都是人为的划分，并不完全准确，但可以作为一个分析的工具。最重要的认识是从与人交往得，知已可以帮助知彼，知彼可以帮助知己。哲学家齐克果曾说：我们要「主观」待人，要「客观」待己──所谓主观待人即代入别人的处境，客观待己即从别人的角度来看自己，能如此知己知彼才有丰富的收获。

中国文化很注重人际关系，个人的人格靠二人的关系来决定(例如五伦中之君臣、父子、夫妻、朋友、兄弟都其特定规范)，可是个人若没有独立的个性，何来真我？不过是角色的重叠。善于扮演角色，跟经过磨练而成熟了的个性有天渊之别，两者同样很有弹性，随对象的转变而有不同的表现，但扮演角色者出自期望，礼教的压力；成熟的个性则出自甘心选择，爱心的动力。

有人说十五岁至卅五岁这阶段最易了解一个人的基本个性，人长大了不是更成熟，就是更懂得扮演，更掩饰真我。成熟不是收藏，乃是承认自己还有棱角，还可以改变，还可以为了爱的缘故放弃一些权利。

保罗在哥林多前书九章十九至廿二节有很好的诠释：「我虽是自由的(有独立自主)，无人辖管，然而我甘心作了众人的仆人，为要多得人...向什么样的人，我就作什么样的人。」这种「弹性」也是耶稣基督差门徒出去时勉励他们要「灵巧像蛇、驯良像鸽子(太十16)。灵巧若出于私心可以变狡骨，若出于爱心就是智能。驯良可以是无知，但出自成熟的个性则是真善美的配合。

咀嚼生命粮：林前九24-27

穿上走路鞋：

选一位知心的朋友，请他坦诚地把你个性中应改良的地方告诉你。


44. 个体、群体与立体

一个人的人格与他的人际关系是息息相关的。所谓人格是人之为人基本定义，是指里面生命的质素，明确来说就是价值观、自我观及人生观的问题。而所谓「观」又不只是思想看法，也包含生活态度、选择取舍。

有人说西方的「人」是以自我为独立的个体，而中国人的「人」是靠社会关系来体现的。所以西方人讲求个人主义，凡事以自我为尺度，流于自私自利，缺乏群体观念，人情淡薄。而中国人由于没有个体，(或说个体没有合法性)，只有群体，结果也流于寄生群体，不敢负责任，鲜「有大丈夫一人做事一人当」的独立自主人格。

其实以上的看法都只是片面性的，西方社会不错「个人主义」泛滥，产生许多人际关系问题，但他们所强调的个人自主，却是良好的人际关系很基本的要素。爱是肯负责任的委身，运用自由主动的去关怀对方，延伸自己。一个人若没有自己，又如何主动？不能自主，又如何产生自觉，有自觉，才能反求诸己，反省改善自己，发挥仁爱。

中国人的群体生活如家庭、国家虽然常剥削个体的自主与成长，所谓「挟群体以自重」，但《论语》「修身、齐家、治国、平天下」也教导以个人自立为立人的先决条件。问题是实际生活及文化结构并不真正鼓励个体独立，而常以群体的需要与压力来取代个人成长的过程。

西方强调个人，是「点」的特征，可惜这些点无法连接起来，因此人与人之间有很深的疏离感。中国文化则有「面」的特征，可惜因为「点」不强，这些文化则有「面」其实很脆弱，不过靠少数的几个强人来支撑，更多时候沦落为「面子」的面，产生许多流弊。圣经指出神创造个体，也设立了群体，两者各有特色，又同向这位超然的神负责，成为一种「立体」的关系。

圣经强调个人必须为自己的行为负责(林后五10)，做基督徒的第一步也是先解决个人罪性的问题，经历重生，在基督里做一个新人。然后这种人格的再造必须延伸到人际关系里面。圣经重视基督徒在一起的生活，以身体上的肢体互相配搭作比喻(林前十二)，甚至认为一个人的人际关系出问题，很可能他人格再造的功夫不够彻底，必须自省，在主面前悔改认罪。

「个体」与「群体」只有在这种「立体」的关系里面能互补，而不互抵销。

咀嚼生命粮：约十四15-21

穿上走路鞋：

1.你那一方面比较强？那一方面比较弱？
 __个体自主 __群体关系 __立体关系

2.计划怎样去改善呢？


45. 「我不是」与「我是」

一个人知道自己「不是」什么与知道自己「是」什么是同样的重要。这种认识能帮助他度过人际关系的难关。

耶稣未出来传道以先，施洗约翰在约旦河一带传道，有许多人从耶路撒冷和犹大全地来听他讲道，连当时的宗教领袖也来要受他的洗。耶稣出来后，不少人就转去祂那里。约翰的门徒因为失势便去找师傅论计，谁知师傅若无其事，还认为是理所当然的。他说：「他必兴旺，我必哀微。」一场可能引起勾心斗角的人际战争，就这样无疾而终。

原来约翰是一个有自知之明的人。他刚出道的时候，曾有人问他是谁。是基督么？他说不是。是先知以利亚么？也不是。是这个先知，那个先知么？都不是。问的人把他与这些伟人同列，乃是一种高度的荣誉。但是约翰竟无动于衷。

这种的修养在今天注重「形象」的社会尤其难能可贵。人要衣装，物要包装，连总统也得研究如何在萤光幕前亮相，投射最吸引选民的形象，要挤身现代的政治舞台，这是很重要的本钱。前人说三分姿色，七分打扮，现在打已不够应付时麾的「形像赛」，改容术成了新兴的潮流，连十七、八岁的少年人也趋之若惊。

这趋势反映一个心态：人对自己愈来愈没有把握，愈来愈缺乏自尊，必须制造「假我」来壮大自己的安全感。这些有吸引力的形象又是怎样来的呢？是纽约麦得逊街那些聪明的广告商为了赚钱想出来的锦囊妙计，他们看穿现代人的弱点，标榜几个成功人士，拋出一套简单易学的公式，利用传媒大吹大擂，制造气氛与潮流，跟着就可以看见群众争相仿效，蔚为风气。

这种「形象敏感」带进人际关系就会造成「打肿脸子充胖子」的陋习，或社会上「先敬罗衣后敬人」的怀风气，朋友相处不能肝胆相照，只有愈来愈孤单。

施洗约翰能清晰地知道他「不是」什么，是因为他知道自己「是」什么。别人追问他到底是谁，他说他是一个声音，一个预备人心归向基督的声音。他说他是新郎的朋友，为新郎(基督)娶新妇而感到高兴。他知道自己责任是扮演好神所交付的角色，至于得失却不是他份内的事，那是神的事。他说：「若不是从天上赐，人就不能得什么。」(约三27)

咀嚼生命粮：创廿七1-45

穿上走路鞋：

1.列出你的「所是」与「所不是」，并感谢神。

2.回想你过去遇到的人际问题，有多少与「形像敏感」有关？


46. 「我不是」与「我就是」

有些人说「我不是」是面对真我，有些人说「我不是」却是逃避真我。施洗约翰是前者，使徒彼得是后者。

彼得一向是个勇夫，看见主在水面上走，没有考虑就扑通跳进水里，要到主那边去；听见主要被人杀害，便拉着主不让祂前去；甚至在客西马尼园，目睹主被缉拿，立刻拔出刀来，把敌人的耳朵砍下，彼得确有过人之勇。

可是转眼之间，他在一些毫无权柄的人面前却怕得要死，否认了真我。那时耶稣已经落在犹太人手里，正待受审，彼得在大祭司院子里，被一些仆婢认出他是耶稣的门徒，但他一而再、再而三的说「我不是」。

人真是很难理解。为什么彼得前后不到几个小时，会有这么大的转变？他不怕带枪配刀的彪形大汉，反而败在一班手无寸铁的女子手上，到底他心里面想些什么，我们无从知道。但可以肯定的是他逃避真我是因为不敢承担责任，但出卖自己的人，不能真正爱人。彼得否认了自己，也同时否认了他想爱的主。

同时间，耶稣的表现就很不同。约翰福音的记载把这个分别很鲜明地表达出来。在第十八章犹大领了一队兵和祭司长并法利赛人的差役，浩浩荡荡的来到园子，要捉拿耶稣。耶稣不等他们下手，就挻身而出，问说：「你们找谁？」他们说：「找拿撒勒人耶稣。」祂说：「我就是。」大概那些人不防有此一着，竟然呆若木鸡，不知如何下手。耶稣再问一遍：「你们找谁？」「拿撒勒人耶稣。」于是祂再说一次：「我就是。」

「我就是」，很斩钉截铁的一种肯定。主明知后果如何，却没有规避。祂勇于负责，祂关心门徒的安危，便对那些人说：「你们若找我，就让这些人去吧！」不规避真我就能爱得深，敢于负责任才能爱到底。

咀嚼生命粮：加二11-14

穿上走路鞋：

有那些场合，你怕表露真我？用纸把「我就是...」写下，贴在照脸的镜上，每次照镜时念三次，求神加你勇气去面对真我。


47. 烂好人

对于那些凡事迁就别人，有求必应的人，我们称之为好好先生。到底好好先生是否真的那么好呢？

好好先生情愿自己不方便，也不想麻烦别人；自己爔牲，叫别人有所得；自己让步，叫别人保住面子；他宁愿笑里藏泪，也不要破坏和谐的气氛。他殉道士的精神，使人感动三分钟，却内疚一生。

好好先生有一个强烈的需要，就是要讨好别人，他最怕别人不悦，也怕被拒绝，他的自信心全靠别人的「同意」和「称赞」来支撑。他提出意见，如果有人不同意，他会立刻觉得自己的看法是错的。

用望远镜看，好好先生和仁爱无私的人差不多一样，可惜差之毫厘，谬之千里。用显微镜看清楚，原来他无时无刻不在花心思，如何在别人心目中保存一个美好的形像。因此有时候他要看风驶帆，有时候甚至为了讨好别人而屈枉正直。

以色列国父亚伯拉罕是一个真正的好人，是真的有爱心，但是有一、两次也沦为好好先生的格局。神曾应许他将来后裔多如星宿，可惜他的太太撒拉不能生育，亚伯拉罕是个仁人君子，没有因此把她休了，倒是做妻子的心中不安，后来心生一计，怂恿丈夫同自己的婢女同房。这样做不但有违道德，乃仁者所不屑为，而且会破坏神的大计，因为神的应许是要从撒拉生的才算数。谁知亚伯拉罕为了讨好太太，竟然照做了。夏甲有了身孕，小看主母，结果当然不见容于主母，迫于无奈带着主人家的骨肉，离开逃走了。整件事亚伯拉罕不但不加阻止，反而纵容太太这样做，真是烂好人！

另一次他们夫妇因饥荒逃难去埃及，法老王垂涎撒拉的美色，亚伯拉罕不但没有加以掩护，还骗说他们是兄妹，法老差点要把撒拉娶去，幸好神从中阻挠，他才不至饮恨终生。有时很难想象这样好的一个人也会这样胡涂。有些人的个性容易与人相处，做好人不难，顺着性子就是了，倒是为了不伤害人，不伤害真理，情愿得罪人，这才是难，这才是真真的爱而付出。

咀嚼生命粮：：希十一23-27

穿上走路鞋：

1.下次要做一件好事时，试分别什么是「为爱而付出」，什么是「看风驶帆」？

2.你若不是好好先生型，你有没有「纵容」别人做好好先生，例如时常要人妄顾原则来迁就你？


48. 自尊心受擦损

生活在肩摩接踵的人群中，我们的自尊心很容易受擦损。

千辛万苦找到了泊车的位置，在扭呔盘的时刻，忽然另一车窜了进去；开会的时候，你举了半天手，主席都没有给你机会，邻座的「大人物」，手也不举就大发伟论，主席还着点头称是：你绞尽脑汁做出了一点成绩，分数却打在上司的簿子上；你办事的能力和表现都比同事强，可是因为是女人，你就得「安守本份」，承认自己是次等的。

自尊心受擦损，会像泄了气的气球，先是胡乱的向四面八方放气──怒气、怨气、赌气，甚至无的放矢，把周围的弄得莫名其妙。继而自我放弃，逐渐收缩。一个收宿的人对自己失去了信心，不敢尝试，把别人对自己的看法当为真理来限制自己的成长。

自尊心受擦损也会导致自尊心太强，为了保护自己，对别人的说话非常敏感，常杯弓蛇影地测度别人的用心，疑神疑鬼，终日心绪不宁。

圣经以赛亚书形容耶稣，说祂是「被藐视、被厌弃、不被人尊重」。祂然行许多异能，祂也有人说：「拿撒勒(耶稣的家乡)还能出什么好的呢？」为什么主耶稣的自尊心没有因此受打击，反倒成就了救恩？

我想主要因为祂把这些被动的因素加上了爱的主动动力。腓立比书第二章说祂「本有神的形像，却不以自己与神同等为强夺的。反倒虚己，取了奴仆的形像，成为人的样式...自己卑微，存心顺服，以至于死，且死在十字架上。」耶稣为爱世人，主动地降级，由神子成为死囚。因为爱，祂主动放弃主权，交给自己所钟爱却不爱自己的人手中。因为爱，祂能够忍受人的藐视与厌弃；因为爱，祂把个人的得失放在一边。别人的对待、个人的得失是短暂的，爱却是永存的。

看人脸色的自尊心是很脆弱的，必然千疮百孔。唯有用爱来建立的自尊心是刚强得可以承受诸般的打击，和被剥削的痛苦。

咀嚼生命粮：赛五十三

穿上走路鞋：

下次你见难堪的话或看见难看的脸色，试想想耶稣会怎样响应。


49. 重建自尊

一个人的自尊可以受打击。却不可以被拆毁，拆毁了自尊等于拆毁了人格。

先说自尊心是如何建立的。婴孩在母亲的肚里是不需要自尊的，但呱呱堕地以后，就渐渐成为独立的个体。他需要父母以无条件的爱来爱他，使他感到不需要用聪明才智、美貌、健康或成就来衡量自我的价值。

从圣经看，父母并不「拥」有儿女，他们是父母代神管理的产业。父母的责任是帮助儿女找到神交给他们独特的使命，培养他们有独立成熟的人格。一个人能够看见自己独特的在价值，就有了最坚固的自尊，甚至可以忍受各样的打击。可惜很多人于自尊尚在建造的童年，即已遭受许多无情的摧毁，以致一生许多人际的问题。

有一个从香港来美国念书的女孩，人不笨，就是没有办法专心把书念好。整天发白日梦，总是在寻找一些东西，对自己也没有信心，明明懂得的功课，考试的时候就会忘得一乾二净。她住在学校宿舍，每个学期都要换房间，因为与室友相处不来。校方终于因为她没法应付功课及人事问题要遗送她回香港。

原来这个女孩有一个很可怜的身世。三岁母亲弃家出走(等于说她不值得母亲的留恋，父亲出门做生意，把她交给祖母看养(等于说钱比她重要)，五岁的时候，她患了一场病，祖母因为要在田里干活，把她锁在阁楼(等于说她是一个累赘)，又因为怕被传染，每餐把食物丢在房门口，等祖母走后她才可以开门去拿(等于说她有负面的价值)。在这样的境况长大，她的自尊可说荡然无存。

失去自尊的人应该明白自尊不是人赋予的，所以也不在别人的手中。诗篇一百三十九篇诗人在神的大能与大爱中肯定了自己存在的价值。他说：「我在母中，你已覆庇我。我要称谢你，因我受造奇妙可畏。」(13、14节)「神啊，你的意念向我何等宝贵，其数何等众多。」(17节)

人的自尊是与生俱来，是造物主赋予的，虽然小的时候曾遭父母或别人破坏，仍然可以拿回来，用神的爱和神的话去重新建立。这是重建自尊的第一步，就是发现我的自尊不掌握在别人(甚至父母)的手中。这个认识能把我从被动的受害者角色释放出来，以至能更进一步做重建的工作。

咀嚼生命粮：诗一三九

穿上走路鞋：

1.背诵诗篇一百卅九篇13、14节，用你的名字代替「我」字。

2.把曾伤害你自尊的人带到神的面前，求主赦免他，你也要饶恕他。


50. 「我─它」抑或「我─你」

一九八七年十月某一日，美国德州密邻(Midland)市演出了一幕扣人心弦的真实故事。四岁小孩席思嘉(Jessica)不小心掉进一个井里，母亲立刻召警，结果展开连续五十八小时的抢救工作。矿工、工程师、技工及医生等专技人员各展所长，开石的开石，钻土的钻土，也有人想尽方法引女孩发声，免得她睡着了不能合作。电视屏幕上，工作人员及围观者一张张焦虑疲劳的脸，却是那么动人可爱。两天后，当工作人员把席思嘉从井中抱上来，欢呼声、喜极而泣的镜头震憾了围在电视机旁千千万万的观众。

同年八月在中国大陆四川成都，一个十四岁名张欣娟的女生，不慎失足掉进一个池塘。当时在场的四个同学，力图救她而不成功，于是哀求站在旁边围观的人群(约五十人)伸出援手。谁知竟有人问：「我若救了她，谁会给我钱？」另一人搭讪：「就是给二、三百块也不值得啊！」报载那女孩结果淹死了。

救不救命，只在一念之差。究竟那人值不值得救？用什么来衡量一个人的值呢？很明显，德州密邻镇的人觉得席思嘉很重要，以至全城哄动，出钱、出力、出时间在所不惜。但四川成都的人却觉得张欣娟连二、三百元也不值，有些人对生命轻视真使人唏嘘。

恐怕这样的人在一般社会为数不少。有人把人看成生产工具，其价值用生产效率来衡量，也有人用学位、成就、声誉来看人，其实也是一样。把人看作对象对自己有很多好处，因为容易操纵玩弄。对象预测性较高，冒险性就减低。

人若只是「它」，人与人相处就只是「我与它」的关系，那是一个自我中心的冷酷世界，不是控制就是冷眼旁观，不是利害关系就是毫无关系。神学家布白(Martin Buber)认为人与人应有「我─你」的关系。我尊重你的人格，亦以我全人的人格来与你相遇，没有利用，没有假冒，只有诚。这样。真正的爱才可以产生。

咀嚼生命粮：路十二22-24

穿上走路鞋：

1.打开今天的报纸，选出十大新闻，看看其中有多少则是把人当作「它」。

2.人若不是「它」，今天我当如何对待在生产线上被淘汰了的：家中的「老人」、街上的「流浪汉」、医院中的「病人」？


51. 形单影只

孤单是心灵的常客，有时是不速之客：独坐饭厅，没有人共餐；毕业礼到台上领奖，没有亲友鼓掌；一片好心，却被误会；当年山盟海誓，今日却同床异梦；曲终人散，欢乐过后的空虚；病疾幽径，死荫幽谷，别人只能同情，不能同行；无人分享的快乐，无人分担的痛苦。当年叱咤风云，如今穷愁潦倒，被遗忘，被撇弃。在熙来攘往的群众中，孤单更尖锐；在热闹纷乱的活动中，孤单更深刻。孤单不是来自环境，乃是来自无处落脚的心境。

孤单是人际关系的病毒，谁染上了就要与人隔离，不想沟通，自我封闭。另一方面孤单却如囚室中的吶喊，情愿有人共分一杯羹，不愿无人独享一座城。这种自我的矛盾使人在孤单的泥潭中愈陷愈深，很难自拔。

有一次在团体的旅游中认识了Ｍ君，攀谈中觉得她心事重重。后来有机会去探望她，大家谈得非常投契。此后多些往来才知道她有一个悲痛的童年。有一次我想大胆一点向她挑战，从潻黑的过去走出来，谁知她像蚌一样立刻把坚厚的硬壳紧闭起来，无论如何不肯再开放，从此只能看到她那装扮得漂亮的外壳，却无法抚摸里面在淌泪滴血的心。

为什么有人情愿孤单而不愿向人显露真我？原来害怕比孤单更可怕，没有朋友的人至少还有自己，害怕的人连自己也没有了，是一种绝顶的孤单。害怕的人很多假想的敌人，常自觉四面受敌，慌乱无主，想奔逃又不知逃往何方，把头埋在沙堆，以为别人看不到自己真面目就安全了，又像受惊吓的动物，躲在墙角，不敢踏出一步。

要治疗孤单的病毒，先要驱走害怕。要驱走害，怕先学习领受爱。圣经说：「爱里没有惧怕。爱既完全，就把惧怕除去，因为惧怕里含着刑罚。惧怕的人在爱里未得完全。」(约壹四18)

咀嚼生命粮：诗廿五16－22

穿上走路鞋：

1.列出你孤单时惧怕的东西，找一位曾关怀你的朋友谈谈。

2.关怀一个可能在孤单中的朋友，寄一张问候卡片，或打一个电话，或约他出去谈谈。


52. 孤单的医治功能

有一清早，我背起了行囊，准备向山中小湖走去，享受一下心灵自由、思想飞翔的时刻，经过镜前下意识的拨弄一下头发，突然一个问题闪入脑海：为什么你一个人可以自得其乐，你不感到需要别人吗？你不孤单吗？

驾着车子在迂迥的山路上慢慢驶着。我孤单吗？只有山峦与两旁的绿树陪伴，我孤单吗？来到湖边，原来时候尚早，不见其它游客，我这个热情的游客不感到孤单吗？别人休假，不是往迪士尼乐园热闹的人群中钻，就是去世界著名的游览区，你却奔往郊外一宁静小角，你不孤单吗？

孤单其实是我的老朋友，我们已经熟稔到一个地步，它不需要敲门也可以进来，它可以自来自去，全用不着我欢迎或赶逐。

我以前很怕它，因为它每次来总拖着一大团厚厚的浓雾，把我重重包围起来，使我觉得与周围的世界完全隔绝。我伸手却只见到自己的五指；我呼喊却只听到空谷的回音；我想冲出雾阵，却找不到方向，最后只有坐在一角，掩面痛苦。

我不是没有朋友，也不是家人不爱我。奇怪，心灵世界里面总有那么一个角落，别人总摸于着、测不透，那神秘的黑洞总叫人在哭了以后想笑，笑了以后想哭。在那无人知晓的世界里，我反叛，我疑问，我把自己看个究竟，当一切外表的东西都脱下，到底「我」还剩下什么？在孤单中我追寻没有别人的自己究竟是什么样子。

也许因为生长在大家庭，又是女儿，我从小学会如何生存，如何保护自己，如何扮好别人加诸于自己的角色。我需要有一个角落去寻找真我，有一个天地，我可以是我而不会被别人已画好的框框来左右我。孤单成为孕育真我的途径，成为我与自己会面的机会。

我开始不怕孤单。不错，别人的遗忘与忽略会带来辛酸的失望；被人误解、嫉妒会带来椎心剌骨的伤痛；只有付出、没有供给会引起干裂的无助；犯后单独的站在良心法庭前等候判刑那种的煎熬最是难受，然而每次我最低潮的时候，曙光攸然而至。原来神透过孤单，把我曾引以自豪的「富有」逐一剥脱，只剩下贫穷赤祼的自己。那时候我才明白什么是人的富有，什么是神的丰盛。我的内心开始懂得欣赏恩典的意义，生命的管道开始畅通，真我开始成长。

孤单开始转型。每次在孤单的密室中走出来，好象眼目较前清明了，世界也显得更单纯可爱。以往的许多烦恼原来是庸人自扰，有情世界的复杂原来是情井污染了，不但不解渴，还使人上吐下泻，孤单原来有清涤井源的功用。以前与人相处，被自己和别人的假面具、自卫的花招弄得晕头转向，虚虚实实无法分辨。现在自己经过「剥脱」的经验，发觉也比较容易看到别人剥脱后的实底，而不带着鄙视和可怜，只更把握彼此的共通点，毕竟同在罪恶渊薮中挣扎过；毕竟也有相同的饥渴，相同的盼望。

这种一同分享孤单(I onely together)的经验竟有医治的功能，医治自己的、别人的，也医治共同拥有的一份情。孤单，竟然使人与人更接近，更不孤单！

咀嚼生命粮：太四1-11，廿六36-46，廿七45、46

穿上走路鞋：

把孤单转型为有助成长的独处：
____好好聆听神的话
____与自己对话
____接受自己的真面目
____接受神的恩典


53. 珍惜亲情

一个女人无论生产的过程如何疼痛，手抱婴儿那一刻开始，母爱的天性就在血液中流滚。两兄弟在家可能时常打打闹闹，在外面却不能容忍别人欺负自己的手足。亲情是与生俱来，不经刻意选择，因此也不受形貌、年龄、性别，或后天因素影响。有一个女人共生了三个儿子，最长的一个是低能儿。据她自己说，她最爱的是这个大儿子，因为他特别需要照顾，她为他付出的也最多。亲情的流露是人间最自然的爱，与动物界所见类同。

由于不需要努力换取，我们很自然认为亲情是人应得的权利。因此一个缺乏母爱或父爱的人会责怪上帝不公平，怨自己命苦，甚至有权利过次等的生活。子强童年时候家庭穷困，父母为生计早出晚归，由于他排行最大，父母把照顾年幼弟妹的责任交了给他，以致他从少不能专心向学。长大以后，每当看见同班同学事业有成，飞黄腾达，内心积压着对父母的怨怼就会化成对自己的怨恨，对工作也提不起劲和自信心。结果自暴自弃，潦倒一生。

子强不了解，亲情虽然是天赋的权利，却因人的有限往往有心无力。另一方面，亲情也是很脆弱易变的，它习惯了熟悉的家庭环境，一旦家人因成长带来任何的改变：价值观、信仰、或生活方式的改变，原始式的亲情就会受到威胁，若没有更成熟的爱，亲情也会变为无情。

成熟的爱是一种主动刻意的选择。我们一方面珍惜亲情，因为它是最自然、最不计算条件的爱；而且不受时间限制，随时可以取用。另一方面，我们也要悉心培育，因为天然的东西不一定都是好的，人的天性里面也有许多的丑陋：像自私、骄傲、嫉妒等都与亲情里面的爱与接纳同时存在。天然的好也需要经过磨练，使之更趋成熟。

我们切勿视亲情为理所当然，以一个债主的心态向家人强求，反当存一个感激的心，欣赏家人爱心的行动，甚至存一个久债者的心，履行自己的天职。

咀嚼生命粮：提前五1-8

穿上走路鞋：

1.花一个晚上陪老父母谈他们喜欢谈的事。(不是你喜欢他们谈的事。)
2.找机会来个家人大团聚，不要为送礼或食物过份操心，真诚用心地关怀每一位家人。
3.每周一天专为家人祷告。


54. 相敬如宾

与家人相处是人际关系最大的试金石。耶稣说：「人的仇敌，就是自己家里的人。」(太十36)这句话不幸应验在许多家庭中。

很奇怪，有种脸色我们在外面无论怎样不开心，都会收藏起来，但是一回到家里就立刻原形毕露；有些难听的话在外面无论怎样都可以按捺不说，一回到家里就像连珠炮放过不停。于是有些人解释说，正因为家人是至亲爱的，所以无须掩饰，更无须害怕顾虑，「爱是永不须要说对不起」(love is never have to say sorry--电影《Love Story》里面的名言)，在家中大可以说要说的话，做要做的事。一个人在家中还要处处提防，有什么意思？

很奇怪，在外面遭人白眼，我们会难过，但假如是家人故意弄脸色给我们看，我们会更难过；在外面听了一些难听的话，我们会剌伤，但假如是家人讲的，我们会伤得更厉害。于是有人解释说，家人应该是最了解，最体贴，竟然与外人一样，甚至还不如，那还有什么话说？

很奇怪，我们把难看的脸色，难听的话都留给家人，认为他们应该用爱来包容；却同时不希望他们把难看的脸色，难听的话带回家中，让我们难受。这种的双重标准结果就造成「家家有本难念的经」。其实这本经假如倒转过来念了。假如我们自己不想看、不想听的都不要给家人看和听，我相信就会减少许多家庭的问题。

原来我们以为「熟不拘体」，却可能是「熟能生厌」，先知在家乡是不被尊重的。假如我们真是看重爱心，在外面尚有礼仪可以支撑门面，回到家里没有礼仪的必要，就更应该拿出真材实料了。爱是不求自己的益处，有没有礼仪，在家在外都应该为对方着想。

可是有些人一提到尊重别人就立刻「相敬如冰」了，冷藏爱心，保持一定的距离，那是一种出于惧怕的尊重。爱里没有惧怕，出于惧怕的尊重是表明家里没有爱，这样的尊重最终也是带着伤害的。爱的尊重是你要人如何待你，你也要如何待人。

咀嚼生命粮：罗十二9-21

穿上走路鞋：

1.上次什么时候为母亲或妻子(或其它家人)预备的菜肴说声「谢谢」？今天就吧！

2.今天是否曾说话顶撞家人，或给他们难堪的脸色？现在道歉还不太迟。


55. 堕入与跳出爱河

世间情里面，男女之间的爱情最引人入胜，但也最神秘诡异；身处其中有时会飘飘欲仙，全无阻隔，有时却如困守火炉，干渴难名。有人在爱河旁边徘徊，等待「注定」的那位出现，也有人一厢情愿，失足堕入河里，虽使尽法宝，对方仍只是隔岸观火。比较「幸运」两人共沐爱河，追寻二人世界的仙境，可惜花不常开，月不常圆，蜜月刚过，返回现实，其中一方便等不及跳入始终未入爱的正门，升堂入室，还惹出了一大堆家庭问题。

心理学家分析，这种罗曼蒂克的感情其实是一种忘我境界的追求。在爱河中的男女，暂时忘记了自身的限制(身世、礼教、习俗或任何缺憾，把自己消失在对方的价值上，其至把对方美化神化了，俗语说：「爱情是盲目的」就是这个意思。这种境界与婴儿不能分辨「我」与「非我」很相似，是一种浑然为一、安全而满足幸福感。还有这境界是可遇不可求的，因此得来全不费功夫。也因如此，它的消失与莅临同样地飘忽不能预期挽留。

婴儿迟早要成长，发现自己是一个独立的个体，要独立地负起人生的责任。同样，一对男女相爱，迟早要面对家庭、养儿育女的责任，有时单独，有时共同的去承担。这些时候，单靠罗曼蒂克的感情显然不足够，因为两个人会意见不同；处事方法，甚至价值观都不同，当初那种浑然为一的境界不过成为一个甜美的回忆。

梦醒的男女不须灰心失望。爱情必须加上亲情，学习以无条件的爱去克服许多人际间不如意的事情，亲情是一生之久，要爱情久长，必须有亲情作为基石。但亲情太过原始，必须有爱情浑为一体的目标来鞭策。

咀嚼生命粮：歌八6-7

穿上走路鞋：

1.罗曼蒂克的爱情是一个「忘我」境界的追求。若你正为此困忧，尝试向更多的人实践「忘我」的爱心，也许可以化解这个情结。

2.若你感到婚姻已失去罗曼蒂克的情味，不要因此结束婚姻，也许是爱的转型期──把爱情化作亲情。


56. 「喜欢」是不由自主的

母亲抱着九月怀胎后产下的婴儿，她喜欢他。儿子长大成人，娶了息妇，有自己的家，把母亲忘记了，母亲虽感凄凉，却能够说：「只要他有一个幸福的庭，我开心了。」那是爱。

一个情窦初开的男孩，遇上了美丽可爱的梦中情人，不禁堕入情网，那是喜欢，还谈不上爱。

「喜欢」是一种感官的反应所引起情绪的浮动，它像天上的云，今天可能是纯净如纱的白云，明天就变成盛载雨水的乌云。「喜欢」是不由自主的，因为感官是被动的，受有吸引力的物体所牵制，情绪犹如不负责任的花花公子，更是来去无踪。

爱却不在乎对方是否爱，也不在乎情绪怎么反应，乃在乎爱的人有一颗仁心，主动选择去爱，所以稳定不容易变更。

许多的关系都是从「喜欢」开始：我们与喜欢的人做朋友，追求我们喜欢的异性，父母也会偏爱特别喜欢的儿女。但是关系要持久要成长，「喜欢」必须晋升为「爱」，否则迟早「喜欢」的情绪会消失，受打击的时候甚至会变成恨。有人说爱的相反是恨，是因为他们误把喜欢当作爱。

圣经撒母耳记下十三章记载大卫的儿子暗嫩喜欢他同父异母的妹妹。他玛貌美，暗嫩的感官受了剌激，掀起了一股强烈的情绪和情欲，就用计要占有她。得手以后，圣经说「暗嫩极其恨她」(15节)，就吩咐仆人把她赶出去。情绪是易变不负责任的，谁能预测呢？

假如暗嫩当初把「喜欢」进一步晋升为「爱」，就会有很不同的后果。他的仁心会想到他玛的益处，主动控制自己的情绪，不让自己的自私牺牲妹妹的幸福。他也会考虑自己的人格，不肯做出一些与仁心不配合的举动。

喜欢只是一种情绪，不足为凭作决定。喜欢必须加上爱，才能使关系久长、有意义。

咀嚼生命粮：林前十24，十三5

穿上走路鞋：

1.试将「喜欢」与「爱」不同之处另再列出三样。

2.你有没有一个本来喜欢，后来不喜欢的亲友？靠主恩典本周为他做一件有爱心的事。


57. 亲情、爱情与友情

没有爱情，人类恐怕难以繁衍；没有亲情，人类恐怕难以生存；没有友情，人可以活下去，但却是多么的贫乏！

现代人歌颂爱情，拥抱亲情，对友情却投以怀疑的眼光。人除了动物性的本能外，有可能心灵相契通，为共同的理想促膝谈心吗？男与男、女与女互相仰慕，出生共死，有可能不是同性恋吗？男与女、女与男在爱情以外，可能有深厚的友情吗？罗蜜欧与朱丽叶的现代版本层出不穷，大卫与约拿单的却如凤毛麟角。

社会风气造成的肤浅与顾忌是其中原因。人总是有目的地建立关系：为了生意需要顾客，为了读书需要老师，为了秩序需要政府。即使在教会，许多人也是为了要履行大使命，而去关怀未信主的朋友；弟兄姊妹为了事奉有更美好的配搭而多有「交通」。然而怎样才是友情的真正精神呢？

朋友，是可以一齐成长的同伴。爱默生说：「在友爱中，『你爱我吗』是指『你也看到相同的真理吗』？或说『你也为同样的真理而兴奋吗』？」鲁益师说：「当两个人在同一条路上发现了彼此，友情就生了。友情开始时通常都会有这样的对话：『什么？你也是这样想？我以为只有我一个人这样想。』」

友情与爱情不同，从不想占有，只想分享；不限制在二人世界，能容纳第三者甚至更多的人，只要都有同一个看见；鲁益师说：「情人面对面坐，谈论彼此的爱慕；朋友则并肩而坐，谈论共同看见的目标。」友情与亲情也不同，没有不得已的责任，也不要求被需要。友情，不是生命的食物与空气，却能使人生神采飞扬，如虎添翼。

圣经记载大卫与约拿单「心相契合」，约拿单爱大卫如同爱自己的性命(撒上十八1-4)。他们两人共同看见以色列国的远景及神主权的彰显，以致约拿单情愿冒着生命危险，违背父命保护大卫。后来他战死沙场，大卫为他哀恸说：「我甚喜悦你,你向我发的爱情奇妙非常，过于妇女的爱情。」(撒下一26)大卫发现友情有它高超的地方，是男女爱情所不能及的。爱情追求的是境界，友情追求的是成长。

咀嚼生命粮：箴廿七5、6、9，十八24

穿上走路鞋：

1.在你所有的朋友中，那一位是真正可以一齐成长的同伴？

2.列出你认为「够朋友」的质素是什么，本周内向一位朋友行出来。


58. 友情的深潭

友情的浅滩常堆满了人，深潭那边却只寥寥无几。很多人怕去深潭，因为冒险性大。友情也一样，愈进深溺死的可能性愈大。要胆大心细才能享受个中韵味。

每个人既是独特的，每个关系也是一个新而独特的组合，不能以过去或别的关系来衡量，否则会妨碍其成长。这种开放，不盖棺论定的态度会使有些人感到不安全，因为没法有期望，就像在深水里脚踏不到底一样，只得凭信心放松地去游。懂游泳的人都有这样的经验；愈怕危险就会愈紧张，愈紧张就会愈想控制，愈控制就愈不能浮在水面，结果是「咕咯、咕咯」的往下沉。友情到深处因为有信心与默契，应能容许更多的自由，需要大胆一点。

敞开自己也是一件冒险的事，假如我分享自己的梦想、心底的看法，对方会不会笑我天真？有没有耐性了解？假如我分享自己的挣扎与软弱，对方会不会吃惊，不知所措？或者用审判官的姿态，咄咄逼人？对方会不会像耶稣的门徒，在你最需要支持的时候却在呼噜大睡？那扑空的感觉也是一种伤害。都有可能，凡想得深厚友情的人都得准备受伤。

懂得从自己的伤痕学功课的人，接纳扫罗(徒九26-29)；后来又为了给马可第二个机会，与保罗分道扬镳(徒十五37-40)。他明白失败的滋别，了解受拒绝的痛苦，所以比一般人更能去到人生的深渊，承接掉下来的人。原来巴拿巴是过来人，当时十一位使徒选拔人代替犹大的位置，他与另一位弟兄是「候选人」，但摇签结果他落选了(徒一24-26)，犹士都约瑟即四36又称巴拿巴的约瑟)。这个经验反成为他日后体谅别人的桥梁。

无论多刚强的人也有特别脆弱的部位或时刻，许多友情皆因粗心大意而致伤痕斑斑。两个好朋友常在一起，凡物分享，无所不谈，后来其中一位结了婚，另一位却若有所失，应加倍的快乐反成为独饮的苦杯，是否他们当初的友情过了头？一男一女因工作或事奉成了好朋友，后来其中一个有了感情，另一个却仍不为意，或明知不是相互的，仍然时常容许两人长时间独处，使好友泥足深陷，愈难自拔，不是很自私吗？

要涉足友情的深潭，既要大胆，也要心细，才能在深水处怡然自得而不致没顶。

咀嚼生命粮：约十五13-15；路廿二31-34；约十三21-30

穿上走路鞋：

1.你因怕受伤不敢进入友情的深潭吗？是否曾为友情受过伤？

2.可否用你从伤痕中学到的功课，对现在的朋友幼细体贴？如何应用？


59. 友情深深深几许

很多人都渴望有知己，但怎样的朋友才算知己呢？

有人说能分享最真实感受的朋友便是说深交，另有人说在对方面前能不带面具，要说就说，要做就做才算知己，也有人说尽在无言中是深交的极致。

也许更基本的是问人为何渴望深交。我想人有一些需有非深入的交往不能满足。人同时需要自我肯定和自我超越。

记得有一次在电视上看到一部电影，名字忘记了。故事有关爬山专家Julie Tullis在一九八四年爬喜玛拉雅山第二蜂K2的经过。她带着探险队一行十多人，背着粮食、扎营用品及工具，浩浩荡荡的出发。路上不但要跨越崇山峻岭，还要搭临时吊桥，渡过飞湍急流的峡谷。每停一处，首先要扎营，建立稳固的基地，里面储存充份的粮食，提供足够的温暖，然后好好休息一个晚上，第二天才开始攀爬高峰。

基地上养精蓄锐是登峰造极的必要支持。原来爬山开始时虽以团队出发，但过程仍需各自奋斗，走出一条路来。有时他们遇到大风雪，甚至雪崩，便会被困在一个地方数天甚至数月，那时就要看各人的毅力和实力如何。

成长之路也有许多高峰要爬，人需要不断的超越昨天和今天的我，以达明天的我，我们渴望有人能在这方面给我们挑战与指引。这些「心灵的朋友」能细察我们内心的光景，能拨开云雾，叫我们看见那诱人的高峰，能在山石嶙峋中提示一条隐约可见的小径，能预见低窐峭壁而给予警告。箴言说：「当面的责备，强如背地的爱情；朋友加的伤痕，出于忠诚，仇敌连连亲嘴，却是多余。」(廿七5-6)

爬山有许多风险，也会疲倦，我们需要一些基地，能提供温饱与安息。我们需要一些随时中门大开，无条件接纳，有忍耐和兴趣聆听我们底爬山故事的朋友。他们不但肯定我们爬山的志向和能力，还为我们加油。

咀嚼生命粮：路廿二54-62，约廿一15-19

穿上走路鞋：

1.你有没有个人「爬山」的故事？说给朋友听，让他们也得到鼓励。

2.给一位正在「爬山」的朋友一个鼓励，替他打气加油。


60. 浪费不浪费

在伯大尼的村庄，有人请耶稣和祂的门徒吃饭。请耶稣吃饭可不简单，要不请，一请就是拉大队──十三个人。我们家有九兄弟姊妹，在我记忆里从来没有全家人被请到朋友家里吃饭，婚筵喜庆的请帖上，人家也不敢写上「阖府统请」，就算有人那么慷慨，我想我父母也会再三考虑派代表去，免得人家破费。

十二个门徒跟耶稣去了，圣经没有说他们因为「使人破费」内心不安，倒是在筵席上他们当中有几个人(包括犹大)看到一件极其「枉费」的事，非常不悦。有一个女人居然把一瓶极其贵的香膏，好像倒水一样毫不吝啬地抹在耶稣的头上和脚上。那香膏的价值可抵得上一个乡下工人三百天的工资，后来犹大也因同样价值的钱把耶稣出卖了。

难怪犹大心中嘀咕。他习惯了用钱来衡量，所以祂说这个女人所做的是一件美事。

若不从爱的角度来看，很多事情实在是一种浪费。

下班和周末不去加班或兼职，多赚几个钱使生活舒服一点，倒把时间放在教会的事奉，关心帮助有需要的人，浪费不浪费？

辛苦赚回来的钱，还要拿十分之一，甚至超十分之一出来奉献，浪费？

父母含辛茹苦供养念大学，十年寒窗苦读，眼看快要名成利就，忽然来一个什么呼召，撇下大好前途，到穷乡僻壤传道，浪费不浪费？

教会要出这么多钱请一个传道人，浪费不浪费？传道人不是应该凭信心仰望神，过吃苦的生活吗？

一个满有恩赐，工作满有果效，卅多岁有魄力的青年牧师，忽被癌症夺去生命，浪费不浪费？

他本有神的形象，却取了奴仆的样式；本是父怀里的独生子，却选择了死囚的结局；本来圣洁无瑕，却为世人尝尽罪的苦味，这样的一个生命，浪费不浪费？

在爱的尺度上，耶稣基督是最离谱的挥霍者。

咀嚼生命粮：太廿六6-16

穿上走路鞋：

1.神有没有感动你做一件「浪费」的事？为了爱的缘故，你现在就做吧。

2.「钱」是会腐朽的，「爱」是不会腐朽的。做一件以腐朽换不腐朽的事。


61. 浪费得起的富足

爱是很浪费的：忍耐要浪费时间，聆听要浪费精神，安慰要浪费唇舌，济人一时之急要浪费金钱。

在人间的爱里面，母亲是最大的挥霍者。孩子尚在肚里，母亲就已经在开始浪费她的苗条身材，孩子出生以后，她浪费的何啻是时间与精力，她还要浪费睡眠，甚至健康。与当年一齐读书的朋友相较之下，她也浪费了成才的机会。有一天当「雏燕」长出毛翼，远走高飞，而丈夫亦事业有成，她却一无所有，才惊觉原来自己也浪掷了青春。

难怪现代的妇女都不太想当妈妈，要当也只好一、两趟，太浪费了，付不起。男人一早比女人聪明。反正下班回家，太太总是唠唠叨叨说个没完，一下叫你帮倒垃圾，一下又叫你帮孩子换尿片，把时间都浪费在琐碎的事上，既没有成功感，又浪费精神，不如多加班，或者多些出差，增加升级的机会。太太提出抗议吗？只要说：「我也是为了家呀，我飞黄腾达，受益的是你和孩子呀！」

我见到一个例外。我以前念书的哥伦比亚圣经学院的校长麦国根(Robertson Mc Quilken)在他五十八岁那一年突然决定放下蒸蒸日上的学院工作，为了要全时间照料他那渐渐失忆，患了老人痴呆症的太太。很多朋友劝他不要放下学院这么重要的工作，反正太太已经失忆，谁照顾都是一样，只要为她安顿在一间服务优良、设备良好的老人院，就已经无愧于心。麦校长祷告思想了一段时间，他发现太太只要有他在身边。就会很放心快乐，不然就会焦灼不安。他对自己说，太太把一生都给了我和家庭，现在她需要我，是我回馈的机会。

我另外见到一个列子。一个四十多岁自己开业的心理学家，太太是护士。他们有一个四岁大的儿子，是领养的。别人在这个年龄都是为事业作更大的冲剌，他却作了一个奇怪的决定。他决定一个礼拜只开业三天，有两天在家看小孩，分担家务，这样太太也可以继续她的事业，发展她的专长，一方面也可以轮流看孩子和做家务。他们不想把孩子交给别人带，因为觉得既然决定要孩子，就要负起做父母的责任。他觉得父母给孩子时间，跟他们谈话，陪他们玩，亲自教导就是把最好的给他们。

爱是很浪费的。能够浪费得起的人也就说明他们在爱里面是很富足的人。

咀嚼生命粮：约壹三16-18

穿上走路鞋：

1.如果你有年老的父母，或尚在家的儿女，未来一周，「浪费」一小时与他们谈心。

2.一项调查报告，一般夫妇每周作深入谈话的时间不及十分钟。计划每周「浪费」一些时间与你的配偶谈心。


62. 爱到底

爱是一场长跑。很多人向往轰轰烈烈的爱，什么英雄救美，不爱江山爱美人啦。记得荳寇年华的少女时代，初尝爱情滋味，脑海中尽幻想一些为对方赴汤蹈火的镜头，觉得自己很伟大，其实是在咒诅对方，他若不遇难，怎样显得我的伟大，中学时代有一阵子，很喜欢看宣教士传记，读到蛮荒白后史莱莎(MarySlessor)向非洲人传道，各种牺牲英勇事迹，就好想当宣教士。问题是：我们可以幻想自己是爱的勇夫，实际生活里却是爱的败夫。原因我们只有一时之勇，却缺乏长线的委身。

耶稣在最后的晚餐上给门徒上了最后也是最重要的一课。圣经记载：「祂既然爱世间属自己的人，就爱他们到底。」(约十三2)什么是爱到底？主的教学真是第一流，祂用视听示范的方法把其中真义表达出来。祂起来脱了外衣，拿一条手巾束好腰，随后把水倒在盆里，为门徒洗脚。祂指出两个「爱到底」的试金石：自己束腰，为人洗脚。

彼得最初不明白耶稣的意思，不肯让夫子替他洗脚。后来他明白了，而且还在彼得前书劝导基督徒都要「以谦卑束腰」，彼此顺服(五5)。所谓束腰是指束上心中的腰(一13)，就是指主动的约束，自我的限制，亦即运用个人宝贵的自由去选择不自由。我们为了一些有价值的目标，如读书和工作，尚且懂得自动管制自己时间的运用，何况为了爱，岂不更应甘愿不自由去发脾气，不自由去拈花惹草，不自由去放纵自己。人与人相处，一定有许多意见、个性、喜好不同的地方，除非能够为了爱，主动限制自己自尊心的膨胀，彼此顺服，否则会产生许多问题。

为人洗脚必须先弯腰，就是自我的降卑。其实只有主有资格降卑，因祂本来是尊贵的。我们都是本相卑微的人，犯罪堕落，一无所有。在主的恩典中，我们领受了许多，有时误以为是自己的功劳，因此必须时时学习谦卑，不以自己的「有」来衡量别人的「无」。

替人洗脚是用神的真理来洁净别人的软弱，又用饶恕来擦干。能自我降卑的人深知自己也是软弱、需要洗脚的人，所以替人洗的时候就能够爱心与真理并用。他不会采取优越的姿态来论断人，也不会因害怕而规避真理的效益。他还能以饶恕去埋葬别人的过失。

我们若要爱到底，就要事事彼此顺服，时时彼此饶恕。

咀嚼生命粮：约十三1-17

穿上走路鞋：

今天为了爱的缘故，自我约束一场脾气，或一句会伤害人的话。


63. 束腰的艺术

没有人比使徒彼得更懂得束腰的艺术。

彼得与束腰本来怎样也扯不上关系。他天生是那种想做就做的人；他的嘴吧不受约束，所以开口不是得罪人，就是把自己奉得高高的；他也不约束自己的脾气，有一次还把祭司仆人的耳朵砍掉了。夫子耶稣就曾一针见血指出他的弱点：「你年少的时候随意往来...」(约廿一18)

「随意」，多潇洒令人向往的形像。难怪自由国家那么多走了样的「权利」，教会那么多半生不熟的基督徒，事奉工作那么多后遗症。彼得在他年青有为的日子翻了不少「随意的筋斗」，过瘾是过瘾，只是也碰了不少的钉子，亲身体验自己这种「不负责任」的行为如何影响了属灵群体的生活。

有一天他终于在十字架的影子下，空坟墓的亮光中看见了自己的错误，他开始在生活里发挥一种约束力。加利利海边，耶稣预告他将来的遭遇：「你年老的时候，要伸出手来，别人要把你束上，带你到不愿意去的地方。」(约廿一18)传说彼得晚年为福音被钉十架，但他认为不配与主同一个样式死，要求倒钉十架。

彼得由年少「随意」到年老的不随意，并不是开倒车。相反那是他灵性达到高峰的表现，没有人能真正逼害一个内心有自由的人。彼得在他灵性炉火纯青的时候充份运用了他的自由，去选择一条不自由的路，那就是束腰的艺术。

他不但自己束腰，也劝勉弟兄姊妹「要约束你们的心(原文作束上你们心中的腰)，谨慎自守。」(彼前一13)自我约束非常不易，大多数人需要靠外力：例如赏罚制度、群体的压力、誉论等来约束自己的行为。但那些能自我约束的人，是因为内心有一个有价值的目标、理想或信念，在鞭策和规限，在过虑一切外来的刺激，使之成为达到目标的助力，而不是阻力。

要学习束腰的艺术，先要培养内心的动力，要培养内心的动力，先要把握一个有价值有意义的目标，这个目标我们己经找到了，就是爱。

咀嚼生命粮：约廿一18-19；彼前一13

穿上走路鞋：

1.什么是你内心有价值的目标？为了达到这个目标，有那一样的自由是你必须自我约束的？

2.省察你自我约束的动力是什么？

____ 惧怕刑罚
____ 怕别人的闲话
____ 神话语的权柄
____ 爱的缘故


64. 为爱而顺服

顺服是什么意思？是战败的俘虏为了忍辱偷生，向敌方降服？是封建家庭的妇道，丈夫虽然拈花惹草，也得逆来顺受？是在专横强权面前，无可奈何的屈服？顺服是不是弱者在强者面前，暂时安身逃命的出路？

圣经中的顺服绝对没有权力较量的意思，也不存在着惧怕。事实上基督徒的出生痣(birth mark)就是顺服，是对神的爱一种经过选择的回应。彼得称基督徒为「顺命的儿女」(彼前一１４)，彷佛天父的儿女都有一个标志，就是顺服。不是吗，基督徒怎样重生得救？是顺着神的爱的感动，服从衪话语的指示，接受圣灵的改造，新的生命才诞生。我们从重生的经验里认识「顺服」是好东西，是对自己有益的，使人生有方向，有盼望，有价值，就应该继续走这一条顺服的路。

彼得还指出顺服是人际关系非常重要的元素。他说：要顺服人的一切制度，或在上的君王，(为主的缘故)(彼前二13)

要顺服主人，(为叫良心对得住神，在神看是可喜爱的)(二18、19)

要顺服年长的，(神阻挡骄傲的人)(五5)

众人都要彼此顺服，(神赐恩给谦卑的人)(五5)以上的顺服都有一个共同点，就是为了爱神的缘故。不是因为君王操有生杀权，或为了保住饭碗，想升级加薪，或生怕丈夫不悦，更不是因为传统顽固的势力，乃是因为跟随主的脚踪，衪「因所受的苦难学了顺从」(来五８)，衪曾经「自己卑微，存心顺服，以至于死」(腓二８)。衪因爱我而顺服，我不能为爱衪而顺服吗？

因为最终是为了主，当我们要顺服的对象要我们做一些背真理或污辱主名的事，我们应该「不顺从」，因为顺从人是应当的(徒五29)。有时我们因爱神而顺服人，有时我们却要因爱神而不顺服人。这是顺服的艺术。

咀嚼生命粮：彼前五１－５

穿上走路鞋：

1.谁是你平时有困难顺服的人？为了顺服主，也为了爱，向他做一件你应该做却一直不肯做的事。

2.纳税是公民的义务，今年你有按照政府的规定纳税吗？


65. 彼此顺服

一个人能自我约束就是强者，但强者很容易犯一个毛病，就是要约束别人。彼得在加利利海边听见耶稣预言他将来的遭遇，转过身来看见比他年轻的同伴约翰，不禁问道：「这人将来如何？」也许彼得知道耶稣素来爱约翰，心中不免存着一种比较的心理，现在主把重任交托给他，要他喂养主的羊，这无疑是一种权力的平衡；也许他想知道自己是否能长久把握这一份的重视，但是主很斩钉截铁的回答说：「与你何干」？

人在一起常会比较，基督徒也不例外。为了表示自己比别人优越，喜欢用自己的尺度和经验去约束别人，控制别人。许多人以为这是领袖的质素，其实是误解了领袖的意义。彼得为领袖(长老)所下的定义是：「不是辖制所托付你们，乃是作群羊的榜样。」(彼前五3)榜样是一种潜移默化的影响力，其效果比辖制来得真实和深远。

他勉励大家要「以谦卑束腰，彼此顺服」(五５)。原来不只是百姓顺服君王，君王也要顺服百姓；不只是仆人顺服主人，主人也要顺服仆人；不只是妻子顺服丈夫，丈夫也要顺服妻子；不只是年幼要顺服年长的。年长的也要顺服年幼的。保罗在以弗所书讲到夫妇的关系之前以「彼此顺服」做大前提(弗五21)。

地位低的顺服地位高的巳经不容易，要掉转过来是否更不容易呢？也不一定。因为对方既已站在一个顺服的地位，就没有权争的空气，你会更容易去顺从他。最难是顺服一个与自己旗鼓相当的人，或不肯让步的人，因为权争的空气非常紧张，谁让步谁就吃亏。这是为什么现代男女、种族平等，教育、就业机会均等，社会多元化，而家庭、教会和社会人际战争频繁的原因。不是说不要平等，乃是说要彼此顺服，平等才能带来幸福。

史载马丁路得有一次与另一位改革领袖慈运理为了圣礼的事争持不下，两个人都各有卓见，也都不肯让步。有一天，慈运理在郊外散步，为这件事祷告，忽然看到对面山坡一条小径上有两只山羊，一只要往上走，一只往下去；牠们僵持了一会，似乎要等对方先让路，眼看牠们摆好姿势，预备比武。忽然在上那一只不知为什么弯下腿来，匍匐在地上，慈运理正觉得奇怪，只见在下那一只不慌不忙踏着对方的背走过去，这时另一只也站起来，施施然的往下坡走去。慈运理明白那是神给他的答案，也就欢喜喜的回家去。

咀嚼生命粮：诗75:6、7；罗12:16-21

穿上走路鞋：

在你家中或教会里，什么是合乎圣经，又是「众人以为美」的事？刻意的去做。


66. 权力如酒勿灌醉

权力好像酒，愈喝愈爱喝，直至酩酊大醉，失去自我。

对一个懦弱、缺乏自信的人，酒能使他失去「常态」，产生一股勇气，使他敢作平日不敢作的事。权力也有这种力量。愈是对自己没有把握的人，愈需要权力来给他添力，不能唬吓别人，也可以给自己定心。玩弄权术的人不过暴露自己的自卑感，不值惧怕，只惹人可怜。

本来不喝酒的人，一旦尝过酒力，很容易染上酒癖。每个人多多少少都领教过权力的魅力－－在工作、政治、社会上有明显地位的不用说，因年龄、学问、经验比人优越，或因辈份、性别、肤色而享受天然地位的都曾尝过权力的滋味，而那些天生个性好在人之上的更不用说了。

有一个男人在公司是必恭必敬的「下属」，回到家里却是呼呼喝喝的「大波士」，不顺心的时候，对妻儿拳打脚踢，问他为何如此狠心，谓「我是一家之主，我有这样的权利。」「权」在没有爱的人手中很容易变成「拳」。

另有人在创业时期与伙伴同甘共苦，称兄道弟共进退，一朝江山打了下来便称王称帝，不但排挤异己，对有才干的人尽加利用之后便弃如敝帚。若其权位受到挑战，便拿出「创始人」和「老资格」的金牌傲视群雄。「权」在没有爱的人手中，会变成两刃的利剑，伤害别人也腐化自己。

要一个已经有了权力的人不滥权很不容易，因为别人会眼红你所拥有的，(或者自己以为别人会这样想)，要自保就要运用尚在手中的权力去防范、去排挤，在自已周围划上「不可侵犯」的界线。

圣经却要求那些有权力的人以爱与公正来对待受他们影响的人。

「你们作丈夫的要爱你们的妻子...按情理与她同住...敬重她。」(弗五25;彼前三7)

「你们作主人的、要公公平平的待仆人...不要威吓他们。」(西四1;弗六9)

咀嚼生命粮：摩五10-15,21-24

穿上走路鞋：

1.权力是别人或公众信托的责任，不是私人拥有的金匙。你手上握有什么权力?列下相关的责任。

2.一个不为权力灌醉的人其中一个表现是：尊重那些在他权限以下的人。尊重的一个表现是征求对方的意见，留心聆听，并且诚意的采纳。今天向一个你所影响的人表示你的尊重。


67. 弱者也会滥权

有人说「弱者」大概不会有权的问题吧，例如儿童、女人(有许多人口里不承认女人是弱者，处事和行动却表明出来，包括女人自己也这样想)、穷人或心理不平衡的人。

薛蓓是一个有十六个个性的女人，每个个性是一个完全不同的个人，甚至有不同的姓名。每当她遇到一些没法处理的情况，她某一种的个性便会出来应付。她常常不自觉地伤害自己的身体，有时又像一只可怜的狗躲在墙角怕得要死。心里学家经过很长时间的观察和与她对话，发现她从小被妈妈虐待。她妈妈是一个家庭主妇，身材粗壮但心理不平衡，常用怪异毒辣的方法来「管教」她的小女儿，彻底的破坏了孩子的人格与心灵。

这个真实故事也许是一个极端的例子，但可以指出权力不一定都是「赚取」回来，很多权力是与生俱来的。好像薛蓓的妈妈，只因为她是妈妈，身体比女儿强壮，就可以任所欲为。她虽心智不平衡，却仍然懂得运用她的有利条件，这说明未经泡制的权力(rawpower)是很危险的。所泡制不但指经过别人及社会的认可来过滤，更重要是经过个人自己正确的价值观和良心来制衡。

有些人没有实权，但懂得利用自己的弱点来获得「特权」。例如一些难民利用政府对他们的关顾，钻法律的漏洞，中饱私囊。又如有妇女在家和社会都没有地位，丈夫饿了(食与色)才找她，儿女有毛有翼不再需要她，社会因她没有一技之长也不理会她，唯一能使人注意她存在的是她病了－－儿女回来看她，丈夫觉得没有她活不下去，医生来听心，护士来送茶，还有一大堆平时难得出现的朋友围在床边，暖烘烘的。

从此「病」成为好的特权，呼之即来，挥之即去，可怜她周围的人常莫名其妙的虚惊一场，而她自己也总是没有真正健康快乐的时刻。

权力不为强者独享，在弱者手中可能更危险，因为更隐蔽，使人毫无防备，也无从疏导。

咀嚼生命粮：创十六１－6

穿上走路鞋：

利用自己的弱点去操纵别人」可能以不同的姿态出现，例如：

　 * 叫人可怜自已
　 * 使人产生内疚
　 * 卖弄牺牲的精神，为使对方成为负债的人。

你有这个倾向吗？


68. 逃避权力泛滥

权力处理不好，会像洪水猛兽，遗害无穷。如何逃避权力的泛滥呢？

筑起爱的堤坝：

以「谦卑」立根基，不忘记自己的本相，不忘记一切好处是神所赐的，权力不是为拥有，乃是为服务，是神交付的责任，有一天要向神交账。

以「广阔」胸襟为长度，学习从神宇宙国度计划看一切的事物，前有古人，后有来者，凡是真正有意义有深远影响的事物，都不是一个人或一个世代能完成的，神宇宙的故事开始的时候我不在场，大结局我也不一定有份；千万不要看错，主角是主耶稣基督，我是配角，顾名思义是要配合主角，配合其他演员。

以「参透万事」的属灵眼光为堤坝的深度，不被外表的成败、毁誉愚弄；谨记人深处的东西都是相同的：罪性、饥渴、神的形像。最个人的东西也是最共通的－－人同此心，心同此理。

以「真诚」和「安全感」砌砖，历史家告诉我们，已消失的邦国文化，其败亡最核心原因都不是外敌的刀兵枪炮，乃是其国民道德沦亡，士气殆尽。邦国如是，个人也如是。人因为「怕」会做出很多违背真理和良心的事，解决的办法不是挥「权」弄爪，是找出没有安全感的原因，在那掌握人最终安全的神面前，重新建立真正能安心立命的地方。

此外又要靠圣灵建立爱的发电厂，把权力许多潜在的好处，例如影响力、领导才，各种的恩赐和机会，尽都发挥成为造就人、贡献天国的力量。

最后还需要有疏通的渠道，以防万一，就是培养二、三个能当面责备的朋友及「吾日三省吾身」的习惯。

治服权力欲者，莫过于「爱」。

咀嚼生命粮：太廿20-28

穿上走路鞋：

既然「强者」与「弱者」都难逃「权力」之灾，建坝是每个人一生的工程。以上提供的「材料」，有那一样是你目前要加紧建设的工程？有什么实际的行动？


69. 痳痹了的心

曾有一段时候常常三天两头便来一次情绪低潮，内心沉甸甸的，连一向健康的身体也出现一些莫名其妙的病症。右边由肩至下酸痛得厉害，素来安静的内肠不时也来一、二下绞痛。心里知道这些都不是「真病」，因为不久前才做过身体检查。

其实内心知道是怎么一回事。有大半年，在跟人相处方面实在有太多的冲击，在别人或自己身上看到太多人性的软弱，尽管知道，也常提醒自己实行圣经中爱的教导，但发觉所花的精力太多，大半年下来，已经身心俱疲。

有一天要写一封信给有关的人，交代一些事情，写完怕自己因过去的事会讲出一些伤害对方的话，特意请一位好友帮忙过目，她看完说：「很清楚，都是依事论事，也没有什么会伤害对方的字眼，只很缺了一点温情。」我想了一下，无可奈何的说：「我暂时拿不出什么温情，能够不伤害他已经是尽了我最大的力量。」

我知道要有爱心，但是实在挖不出来。我的里里外外已经疲乏到极点，连想也懒得想。疲倦以外还有惧怕，我怕再次失望，再受伤，难怪有一阵子常找机会独处，也不让自己主动去关心别人。可是我并不快乐，我需要一个转机。

美国万圣日那天，晚上洗碗的时候，门铃响了，开门一看，是两个小孩，打扮得一身怪相，站在门外讨糖吃。我擦干了手，进去房间掏了几颗，往他们张开的袋子里丢。我仔细看看小的那个，只二、三岁吧，两个脸颊画上红红的圆，好像他的小唇一样红，头上戴个尖帽，糖袋还是开的，已经满脸开了花的笑容，绽出「谢谢」两个字，一边走一边还转过头来，说了不知多少次的「拜拜」。

我那颗痳痹了的心好像接触了一道暖流，开始复苏。短短的交会，竟有那么一种的信任！一个给予，一个接受，而施的竟比受的得着更多。

在爱的功课上，尤其是信任方面的功课，小孩子常是最好的老师。这个世界若没有孩子，将是怎样的一个沙漠！

咀嚼生命粮：诗六十三

穿上走路鞋：

你爱得很吃力很疲倦吗？

1.拿半天假期往郊外走走，观察思想花草树木如何不止息但也不吃力的「给予」。

2.握一个小孩子的手，看他那澄明无邪的眼神，一睑纯真的笑靥，学习他那种从「接受」中的「给予」。


70. 超越因果的爱

「因为」我超速驾驶，「因此」警察给了我一张罚票。

「因为」我流落异乡，语言不通，「因此」一直找不到合适的工作。

以上是很简单的因果律，小孩子也会明白。我们很自然把这种因果律搬到人际关系上面。

「因为」你常说话顶撞我，「因此」我不想跟你讲话。

「因为」你无情无义，辜负我一片真情，「因此」我恨你。

有因就有果，这是天公地道的。神也不例外。旧约何西亚书描述神为了以色列人的背道心中所受的痛苦：「因为」以色列人大行属灵的淫乱，离弃耶和华，「因此」神必用荆棘堵塞他们的道，使他们找不到路(何一2；二6)。「因为」他们将神所赐的祝福用来供奉假神，「因此」到了收割的日子，神必将五谷新酒收回，将遮体的羊毛和麻夺回来(二8、9)。神是公义的，有「因为」，就必有「因此」。

但神没有停在那里，在发完义怒后，「然而」的爱突破了这因果报应的循环。神说「然而」将来祂必再称以色列人为祂的子民，永生神的儿子(一10、11)。「然而」祂必聘他们永归祂(二19)。这是无条件的爱。

无条件的爱是超过「因此」的爱，是一种「然而」的爱。不是没有看见对方的软弱和丑陋，乃是看见爱可能带来的美丽与再造。不是没有感受失望所带来的痛楚与忿怒，乃是更感受爱的盼望，那能使一切更新的力量。「因此」是公义的要求，为了保护关系的纯洁是不能缺少的。等到公义的要求得到满足，「然而」的爱必再复现。

有姊妹接受了她婆婆来住，谁知住了短短几个礼拜，就开始忍受不了婆婆那种挑剔强横的个性。眼看「因为」的爱快要用尽，「因此」的公平要求愈来愈强。有什么方法可以阻歇关系的破裂呢？要比较谁的「不是」多一些？要举出足够的「例证」？还是要沉默的忍受，在心中积压苦涩仇恨？

提出来说理吧，谁能与神的理比较？当所有的理都站在神那一边的时候，神对以色列人施展「然而」的爱，何况我们这些不常有「全部的理」的凡人？人际关系中纠缠不清的恩怨，绝大多数是双方在飘过的岁月中，你来我往地编织起来，后来也分不清，谁的错是因，谁的是果。

我们不能逃避因果的循环，但是我们可以学习越因果的爱，我们自己不也需要这种爱吗？若不是神多少次再造之恩，若不是父母或朋友这里一点，那里一点的包容，不计较，今天我们有何地可站？若全世界的人都以「因此」的爱来彼此相待，恐怕人类早已消踪灭迹。

咀嚼生命粮：何一:罗三10-12，21-24

穿上走路鞋：

你是否有一个破裂的关系？

1.列出你不喜欢，甚至憎恨对方的原因：

因为他 _____________

因此我 _____________

2.试在句子后面再加上「然而」的句子，继续写下去。

3.祈祷求神加力，把「然而」里面的内容化为行动。


71. 天若有情天亦老

小时爸妈看着我长大，现在我看着他们老去。爱是否也会老？

有一对夫妇，拍拖七年，结婚三年便离异了，原因是丈夫在外大展拳脚，妻子在家享清福，渐渐地两人的世界愈来愈悬殊，大家已经没有共同的天地，在一起也无话可谈了。有一位妈妈为她那豆蔻年华的女儿伤透脑筋，原来一向千依百顺的乖女儿最近常有反叛表现，处处与她为难，还交了一个妈妈不喜欢的男朋友。为母的痛苦自问：「我什么地方做错了？为什么她这样厌烦我、抗拒我？」

人会成长也会老，身体的新陈代谢使小孩变大人，作用受到障碍时大人就会变老。爱是有生命的活力，也会成长也会老，除非爱的新陈代谢功能发挥正常，否则也只有朝腐朽走去。

上述的夫妇为什么没有结婚前可以相处七年，结婚后却只能共守三年？「婚姻乃爱情之墓」是必然的趋势吗？儿女在少年时期的反叛是否父母的爱心一种「成长之痛」？就是学习放手，让他们渐渐独立，有他们自己的生活。

爱有生命力，又如河水滚滚长流，每踏足都是新的流水。若泉源生生不息，河水永远清澈凉心，若积污藏垢，受到阻塞，迟早活水变死水，不枯竭也使人掩鼻。

爱也必须成长，有了信任也要加上爱的行动，有了爱的行动又要加上真理分辨，有了真理又要加上彼尊重，有了尊重也要加上接纳异己，有接纳也要有热诚，有热诚也要不执着，不执着却要恒久的忍耐，忍耐却要有盼望的喜悦，有盼望就必有再尝的勇气。

要避免爱的老化，就必须继续成长。成长是一个过程，中间或会失败，或曾想放弃，最要紧是仍然看见目标，爱是一个最有吸引力的目标，值得再接再厉，不成功不放弃！

咀嚼生命粮：彼后一3-11

穿上走路鞋：

1.老化必然衰退麻木，成长却可能有尖锐的痛苦。你情愿选择前者或后者？

2.你是在「成长梯阶」那一段？需要加上什么？有什么行动的计划？


72. 生机

早春二月的某一清晨，气温回暖，窗外的一棵李树，突然爆发亮透满窗的粉红花朵。昨天还是萧瑟沉静的枝枒，今天却来这一道惊喜。

许多爱的旅客也面临寒冬严厉的考验，他们的爱心已到奄奄一息的地步，什么时候春回大地呢？

有一个女人，面对变了心的丈夫，虽力图挽救，软硬兼施，丈夫仍然依然故我，无意回头。这样吵吵闹闹，分完又合，合完再分，不知度过多少个泪白流、恨白忍的年头。最后，泪再也流不出，恨再也激不起，苍白的爱心躺在棺木里。

有一对曾经是同窗、患难与共的朋友，后来分别在不同的行业熬出头来，甚至合伙拍挡。可是他们的友谊经不起富贵的权术与势利，两人因利害冲突由好友变成仇人，爱心停止跳动。

一个活泼可爱的女孩子，在四岁的时候忽然来个「开倒车」，回复婴孩时候的无助与无能，而且常发脾气，医生诊断是罕有的病症，也许一生不能独立生活。父母在孩子小时候尚能怜爱顾惜，但是有一天女儿到了廿岁、卅岁、甚至四十岁，不但不能反哺父母，还须他们侍候在则，人的爱还能继续吗？

人的爱是有条件的，所以也会死亡。孩子要聪明活泼，父母要无私舍己；丈夫要温柔体贴，妻子要顺服周到；朋友要有求必应，知己要心灵相通。关系愈深，要求愈切，条件也愈高，接纳也愈难，饶恕更难，最后爱被重重的要求与条件勒死。

人的爱死去，等于放弃一切的要求与条件，放弃为爱下定义，放弃过去的历史──包括理想中的美与现实中的丑，放弃一切的努力。人的爱止息死亡，神的爱蠕动复苏，生机在其中酝酿。

咀嚼生命粮：太十六24-26；约十二24、25

穿上走路鞋：

1.不死就不能生，这是生的奥秘。把一粒种子种在盘里，放在窗前，作为每一天的提醒。

2.在窗前放另一个盘，把你对家人或朋友的「要求」、「条件」、「理想中的美」和「现实中的丑」具体而微的写在纸上，逐一埋在盘中的泥里。

3.当第一盘栽有芽甚至枝叶长出时，提醒自己神的爱所会带来的生机。


73. 拔出与移植

某年父亲在后院种了两棵玟瑰树，一棵紫红──妈的颜色，另一棵橘黄──我的颜色。他在园中选了两个当中的位置，先挖泥，然后把盆中玫瑰连泥小心翼翼的放进去。种好以后还在四周砖头围了一个圆圈。为了美好的成果，他还特意向朋友请教，这个朋友家里满院都是玫瑰，各种颜色都有，美不胜收。此后他每天都去检阅一下花开得怎样，叶开过五瓣就给它修剪。每周一次浇水，有时又给泥土加一个营养餐，或喷一些杀虫药，然后期待苞放花开。

可是花儿总不开，已经含苞的虽然「强颜欢笑」，还是瘦弱的可怜。父亲再去请教朋友，再去改良，结果还是一样，旧的花一朵朵的凋零，新的花仍然迟迟不开。这样磨姑了几个星期，父亲终于自叹倒霉，放弃不理，让它们自生自灭。

数周后，父亲忽然想起朋友说过阳光对玫瑰的生长是很重要的，会不会那两棵小树不够阳光呢？我们后院的邻居有两棵大松树，有一些枝子伸到我们这边来，还常常掉下松针，使我们很烦恼，但是从没有想到它们还有另外一个坏处，把大好阳光挡住了。父亲心生一计，把玫瑰树移植到前院窗前一块的小土地上。可是它们已经奄奄一息，叶子都坠了下来，只是紫红色那一棵还有几个花蕾，就把它拔出，拿到前院重新栽培。想不到就这样救了它一命。

爱也需要栽培，但是花了功夫有时候也不一定看到花开，因为缺了阳光，就是神的爱这个最重要生命的能源，任凭你花多少精力，做多少研究，费多少唇舌，流多少眼泪，忍多少痛苦，也无补于事。有些人因此就放弃了，完全无望的放弃──分手，朋友变敌人，离婚，孤立自己。爱签上了死亡证。

另外有些人也放弃，但是他们所放弃的是人的爱里面的自私、控制欲、贪婪、惧怕。他们拔出，从人性有限也有瑕疵的爱里面拔出，重新移植。拔出是一种连根的放弃，对旧的彻底放弃。移植是选择更好的土地，带着信心，敞开自己，接受阳光的抚摸与医治。有了阳光，爱才有生命力，人的努力才有意义。

咀嚼生命粮：加二20，五16-26

穿上走路鞋：

在上页第二盘栽泥上插二、三根枝条，将圣灵结的果子写在纸条上，每天挂一张在枝条上，默想那果子在目前这段关系里能表露的特质是什么。祷告求神使它成为你生活中的果实。


74. 克服分离感

在人的关系中，最令人向往的是与另一个人水乳交融，默契无阻。但世上有多少伯牙与钟期呢？又有多少夫妇好像《浮生六记》中的沉复和芸娘呢？

有人说人最深处的需要是克服「分离」感，从「孤独」的牢狱中释放出来。我们有许多逃狱的方法：参加派对，欢乐今宵，跟随潮流，人云亦云，以为这样可以消除我与人之间的隔膜，谁知曲终人散，水落潮退的时候我们更迷茫，更孤寂。有些男女以为身体合即可达致合一的境界，于是放纵滥交，结果身心俱损。这些无效，甚至有破坏性的逃狱方法，不过是从一个牢狱跑进另一个更糟的监狱。

比较积极的是从与人沟通、服务他人的行动中找寻出路，虽然有点帮助，但始终难排除孤单的焦虑。因为我们所感受的分离不只是肉体、或精神上的，也是本质上的(being)。所谓本质是人为人的基本结构。这必须从人最初受造的样式开始讲。

神怎么造人呢？「神说，我们要照着我们的形像，按着我们的样式造人。」(创一26)神用「我们」这复数的代名词来作人的样本，是什么意思？神既是一位，又复数，说明祂是三位一体，指出「和而不同」的特征。下一节立刻解释人如何像创造主一样「和而不同」：「...乃是照着祂的形像造男造女。」(27)「祂」综合了复数的「我们」，而人也一样，虽然有男与女的分别，却是一个「人」。

始祖堕落后，人的「合一性」也丧失，在第三章立刻出现躲藏、羞耻这些分隔现象，神又预言人的分离会带来「女恋慕男、男管辖女」(三16)的扭曲关系，恋慕与管辖都是表明已分离或有距离，而尝试复合。可惜人的解决方法带来更多的痛苦，恋慕与管辖的情结带给人多少精神与肉身的痛苦！

人是否没有希望恢复合一性？保罗说：「你们受洗归入基督的...并不分犹太人、希利尼人(克服了种族分离)；自主的、为奴的(克服了经济分离)；或男或女(克服了性别分离)；因你们在基督耶稣里，都成为一了。」(加三27-28)人在基督里克服了本质的分离感，精神及肉体上的合一才有意义。救恩的影响不只是个人性，也是社会性，把人因种族、经济、性别或其他原因构成的阻隔统统废掉，问题是我们肯不肯活在这个事实里面？

咀嚼生命粮：弗一7-10

穿上走路鞋：

1.「种族歧视」或「种族优越感」都是与神的心意相违背。与一个你平常怕接近的异族人做朋友。若对方未信主，向他传福音。

2.提防别用经济尺度来衡量你与另一个人(亲戚或朋友)的距离。

3.你害怕异性或因自己的性别感到自卑吗？刻意抗拒有罪的人和有罪的文化错谬的误导。重读创一27，在纸上写着：感谢神我是一个(男人)(女人)。


75. 合一是平等的基础

除了「自由」外，现代人最喜欢的是「平等」。一连串的经济、种族、性别平等运动此起彼落，成积斐然。但我们发现若单以平等为目标，问题仍然难解决，因为仍然用「权力的架构」来看人的关系。

试看种族平等运动，黑人的地位在美国或在南非虽已有政治上或法律上的突破，但仍然有许多问题尚待解决。经平等运动方面，虽然解放黑奴是一段光辉的历史，共产社会国家的「官倒」与平民的「潦倒」成了一幅很讽剌的图画；而资本主义的贫富悬殊更自不待言。男女平等运动又如何？过去卅年美国的妇解运动的确提高妇女受教育和就业的机会，改变了妇女的社会地位，但却造成男女之间更大的疏离，家庭制度濒临瓦解，同性恋的泛滥等负面影响。

许多人以圣经加拉太书三章廿八节作为「人人平等」的宣言：「并不分犹太人、希利尼人、自主的、为奴的、或男或女。因为你们在基督耶稣里，都成为一了。」其实经文没有提到平等，乃是说「都成为一了」。平等不一定合一，合一一定会有平等。追求平等不过是治标，因为仍在权力架构内处理人际关系，只要人一天仍以强弱分彼此，仍以优胜劣败彼此相待，平等不过是表面的假象；追求合一是治本，是把人的关系还原到神最初造人的样式──有神的形象以爱相系。

德莉莎修女每天与她的同工在印度街头「检拾」一些浑身臭疮、形容枯槁、被社会遗弃的人，带回修道院，替他们洗身裹伤。有人不解问道：「你怎么可能忍受他们身上的气味及难看的躯体？」她平淡的答道：「你错了，我看到的是基督美丽的形像。」

唯有这种爱心的透视能使我们在基督里合一。没有这个信仰基础的平等，会沦为强者欺骗弱者的口号，或弱者发泄愤怒的武器。平等必须有合一的基础，否则永远都有人觉得不平等。

咀嚼生命粮：创九1-7；弗四1-6

穿上走路鞋：

1.列出以弗所书四章1-6节合一基础的七个元素。你的信仰是否包含这些元素？

2.试带上「基督的形像」的眼镜来看你所遇见的人，特别是你平时讨厌、避开或忽略的人，写下你的感想。


76. 合一是角色的基础

平等是把位低的提升到与位高的同等，位高的多不肯放弃既得的利益，肯定会有一番权利斗争；合一却是位高的主动降到与位低的看平，是爱的拾己。耶稣用榜样，用生命为人类铺了一条合一的路。祂「不以与神同等为强夺的，反倒虚己，取了奴仆的形像，成为人的样式...」(腓二6-8)

耶稣来世界把人的关系从权力架构中「解放」出来，迁移到爱的群体中。

祂对要作领袖的说：「谁愿为大，就必作用人；谁愿为首，就必作仆人。」(太廿25-27)

祂对有钱有势的财主说：「变卖你所有的分给穷人。」(太十九21)

资历与经验就是权力，然而主对成年人说：「你们若不回转，变成小孩子的样式，断不得进天国。」(太十八3)

对歧视女性，认为女人作证不可信的犹太民族，主复活后先向妇人马利亚显现，并且差她向一班男性门徒作证(可十六9；约廿11-18)。

祂临死前给门徒的吩咐是「彼此相爱」，祂为门徒最后的祷告是「合而为一」。

有些人误以为合一就是平等，另一些人以为合一就是一模一样。但神并没有要求我们都扮演同一个角色，而且角色会变，会随着人的成长、需要与客观的环境变。祂只要求：肯作仆人的领袖，和不垂涎权势的仆人；肯分享财富的财主，和不为五斗米折腰的穷人；能尊重女性的男人，和不小看自己的女人。合一是角色的基础，没有合一的生命，角色会变成权力游戏。

咀嚼生命粮：弗五20-六9

穿上走路鞋：

你是否仍然透过「权力架构」来看人际关系？若要迁移到「爱的群体」，有什么是你应做的？

1.若你目前是在「高位」 __________________________

2.若你目前是在「低位」__________________________


77. 合一的菜式

合一的菜式是怎样的？是火锅熬出来的美味汤，里面什么都有，却同是一个味道？还是布菲餐的五花八门，甜酸苦辣，任君选择？

自从人类生活引进高科技，交通传媒的发达使世界变成了「地球村」，国与国的界线愈来愈模糊，生活也愈来愈多元化。美国一些大城市如洛杉矶已出现「少数民族占大多数」(minority is the majority)的现象。甚至有一份报告说：「当人人皆属于一个少数民族，你就知道廿一世已沛然降临。」(American Demographics)事实上，过去廿、卅年美国已由一个大熔炉变成了沙律冷盘。国民生活由服装到食物，由人生哲学到宗教信仰，一方面不断推陈出新，另一方面新旧混合、东西交错，甚至不伦不类，使人无所适从。

多元化固然多姿多采，但也出现一个危机，就是人与人之间共同的空间愈来愈缩少了，能交遇的通道也愈来愈多不同的讯号，混淆视听，叫人失方向。有一位妈妈感难于开导她那妙龄的女儿，哭丧着脸对传道人说：「我不想知道有什么可能的选择，我只想有人清清楚楚的告诉我应该怎么辨！」

人生其实有一些共同的东西是时间不能冲淡，势力不能更改，经验也不能使之褪色，例如一些放诸四海而皆准的真，如良心与道德。圣经把教会合一的基础很清楚的列出来：一神、一主(耶稣)、一(圣)灵、一信(圣经)、一洗(救恩)、一体(教会)、一指望(主再来)。(弗四1-6)这些基础性的信仰我们要坚定持守，根基若不稳，上层建筑必定随风飘摇。

神建立家庭，是要夫妇二人成为一体(弗五31)；神建立教会，要祂的门徒竭力保守合而为一的心(弗四1-3)；神在永世的宇宙计划，是要叫天上地下一切所有的，都在基督里同归于一(弗一10)。神的心意是要家庭合一、教会合一、最后是宇宙合一。合一是神永恒计划的心，也应该是我们今生为人的方向。

咀嚼生命粮：约十七1-26

穿上走路鞋：

1.与你的配偶分别列下各自人生中五样最重要的东西，按轻重次序排列，然后比对一下。大家价值观的基础愈一致，合一愈容易。

2.今天的社会已不讲求道德标准，连一些领袖们(教师、牧师、公司主管、律师、政府高级官员)也不能廉洁自守。为他们献上祷告。


78. 在表现上存异

有了合一的基础，我们就可以在上面尽量的宽广，接纳一些很不同，而又非基础性的东西：例如做事的方法、生活的习惯、个性、背景、教育程度、社会地位、种族、嗜好等。

人之不同，各如其面。神的创造，七彩缤纷。能欣赏与自己不同的人：第一表明了你有很稳固的根基，有安全感，不会因别人与自己不同而自觉低下，而想贬低别人。或自觉优越而排斥别人。一些因种族、性别、经济地位而有的歧视皆出于此。其实不同并不代表地位的优劣比较。如何在同等地位上各展是成热的一个表现。

第二、你能尊重别人独特的地方就表明你能尊重自己独的人格。提防用同一个样板来看不同的人，把活的人看死了。偏见就是这样形成。我以前的邻居是一个黑人家庭，我下意识觉得他们都是坏人，所以不太想跟他们打交道。有一天那位做父亲的来拍门，我立刻心里有所戒备。原来他发现我们房子外面墙角潮显了一大片，恐是地下积水，特来叫我们注意。后来我们请专家来查看，果然有一水管爆裂了。我除了感谢他，也学了一个很宝贵的功课。偏见除了妨碍自己和别人成长，也会妨碍关系的发展。

第三、能掌握全局的人较能欣赏各份子的重要性，好像指挥家欣赏各种乐器独特的优美，重视他们各自的贡献。唯我独尊的人只能独唱，一加入诗班就成了问题人物。合一不是大合唱，乃是四部混声唱，又有大乐队伴奏，大家依循同一份乐谱，同一个主调，也跟随同一个指挥的领导。各人必须先各自磨练发展独特的长处，然后还要留意整体的配合，彼此聆听，再调整自己的声浪、速度。

自我中心的人喜欢按自己的形像造神，明明是自己的意思，却假托神的名义来要求别人和他一样；真正认识神的伟大、自己渺小的人能欣赏异己无穷的荣耀。

咀嚼生命粮：罗十四1-6；林二14-27

穿上走路鞋：

试分析你最近一次与家人或朋友的冲突，其成因是否一些基础性的分歧，抑或只是一些次要的差异？若是后者，如何把差异转化为互补的作用？


79. 真爱叫人成长

人内心深处寻求摆脱疏离感，但合一好像一个遥不可及的理想，到底怎样才是真正的合一？

人先要跟自己合一，才能谈跟别人合一。人愈是完整的个体，就愈能跟别人合一。有些人心目中的合一其实是一种「附生」或「寄生」的状态。就像在母腹的婴孩，完全被动的倚赖母亲供给一切的需要，母亲去那里他也去那里，母亲的感情就是他的感情。创造主却没有让人永远停留在这个地步，祂要人离开这样一个安全的地带，来到世上成为一个独立的人。他要继续成长，直到能分辨好歹，为自己的抉择负责任。

另一方面，有些父母喜欢儿女永远倚赖他们，甚至害怕他们有独立的人格，能自己作主。他们不愿意失去那种「被需要」的感觉，仍然想控制儿女的命运。这种心态带进儿女的婚姻，就会造成很严重的破坏。当然这种不健康的「附生」及「寄生」关系不只是发生在母子身上。任何剥夺个人独立人格，使之不由自主的关系都不是真正的爱，不可能有真正的合一，这可能发生在父母与成年子女之间，或夫妇、朋友之间。

真正的合一是：二者为一却仍然保持两者的特性。一个人若能瞭解自己灵、魂、体各自的特性与功能，让它们搭无间，虽有不同的功能，却有一致的方向，他就能以一个完整的个体与别人建立深入的关系，他也会懂得尊重别人，让别人做一个为自己行为负责任的人。

不但如此，合一也必剌激成长。在以弗所书第四章保罗提到合一的同时，也强调个人及群体的成长。「附生」害怕成长，只想保持安全的现状。成长虽有冒险成份，却是合一的生命所不能避免的结果。

咀嚼生命粮：弗四13-16

穿上走路鞋：

1.假如你是一位母亲，儿女已经到了可以独立的阶段，而你仍然不愿「放手」，你不是真爱他，乃是害了他。尝试不要为他作决定，甚至让他离开你一段时间，学习独立的生活。

2.不敢为自己负责任的人常藏在一个强而有力的背后，以他挡箭牌，做错了事也不敢承担后果，把责任推卸给别人。学习多些说「对不起，我错了」。


80. 寻找陌生人--现代约拿的困惑

圣经说：神爱世人。神的爱真奇怪。更奇怪的是祂要我像祂那样爱人。

我不明白，你怎样一下子爱这么多的人--全世界的人？你怎样爱你从未见过，没头没脸的人？我弄不清楚，你怎样爱跟你生活圈子完全扯不上关系的人？你怎向那些在另一度空间、另一种时间里的人说我爱你？到底你怎样关心那些不知道你在爱他们，也不在乎的人？

耶稣到世上来，就好像外太空人E.T到一个「陌生」的地方，要从头开始学一种「陌生」的语言，过一种与祂原来身份不相称的生活，跟一班祂感到「陌生」的人建立关系，做一些他们感到「陌生」的事--舍己服事人。我不明白这样的爱，说真的，我也不敢相信自己会有这样的爱。

先知约拿很合情合理嘛，尼尼微城的人犯罪堕落，要受神的审判，是活该呀，神为什么要差人去劝他们悔改？这不是违反祂自己订下来因果报应的原则吗？况且我身边已经有爱不完的人，犯不着跑到老远陌生的地方，劳民伤财，生活又要重新适应。我当然记得那年在夏令会献身的情景，但是神，你现实一点好不好？

好了好了，你一定要我去，我就去，但先要说明啊，我这个人做事最怕没有效率，没有结果，我想以最少的资源，发挥最大的效果，开一个大型的布道会，一网打尽，又「好看」又有成就感，这样有光彩的出去，有光彩的回来，我想出去走一趟也蛮不错。

什么？你要我长期住在他们当中，好像农夫一样松土、播种、除草、浇灌，然后慢慢等着他们开花结果。我只对短宣有兴趣呢！为什么不能来个属灵的「适者生存」进化论？那些不能被淘汰的准是真正的圣人，将来天国里面肯定没有败类。

哦？你说我不懂神的爱，我早就说过嘛，我觉得神的爱很奇怪，太不合一般的情理。什么？你问我当初信耶稣是怎样经历神的爱，这个...

咀嚼生命粮：约廿七17；太廿八18-20

穿上走路鞋：

基督徒不传福音总有很多个人的理由和藉口，可是说穿了是缺乏爱心。

想一想自己信耶稣的过程，有没有一位基督徒曾经为自己付出过爱心？写一封信去谢谢他(们)，找一位还未信主的亲友或陌生人，同样的为他付出爱心。


81. 该隐的病毒

有人说：「恨人者为灭一鼠而焚一屋。」该隐就是如此，为了心中一股不满情绪，竟将无辜的胞弟杀了，而自己也身败名裂。恨如过滤性病毒，一旦入了身体就会殃及全身，出现各种病征，最后使人柔弱无能，失去自制。

该隐的病毒是由怨与嫉妒结合生下来的。怨是由于期望落了空，嫉妒由于与人较量而自己是「输家」。怨与嫉妒加起来，会使人很不安全，惧怕对方强过自己，将使自己失去立椎之地，不如先下手为强。

旧约扫罗也染上了该隐的病毒，要追杀他所嫉妒的大卫。大卫无端受了这许多逼害，大可以作出反击，以牙还牙。「有仇不报非君子」，堂堂男子汉，怎堪如此被人侮辱，自尊何在？

但大卫的生命里充满了爱的细胞，能抵御恨的病毒。他有「饶恕」的细胞，饶恕并不否认对方有错，乃是不让他的错妨碍你爱他的决心。大卫有两次在旷野有机会杀扫罗报仇雪恨，但他却不肯下手。他对扫罗说：「有人叫我杀你，我却爱惜你，我不敢伸手害我的主。」(撒上廿四10)

大卫也有「体谅」的细胞。体谅并非诈看不见对方的错，乃是同时看见对方善良的一面。自己虽然受害，却也曾有意无意伤害过别人，也需要别人的体谅。

林肯竞选美国总统的时候，有一个名叫史丹顿(Stanton)的政客作他的死对头，时常当众奚落他，极尽毁谤的能事。林肯当选后，第一件要做的事是组织内阁，选拔贤能。出乎许多人意料之外，他竟任命史丹顿为国防部长。当时一些总统顾问都劝他重新考虑，但他认为史氏怎样待他并不重要，最重要他是个真人才，能够对国家有贡献。果然历史证明林肯眼光不差，史氏后来成为他得力的助手。

其实消灭敌人最好的法方不是与他为敌。这样做只会把自己污染了，把自己也变成一个敌人(对方的敌人)。林肯说：「我毁灭敌人的方法是把他变成朋友。」这样来一个，杀(爱)一个，「敌人」就在个人生命字典里不复存在。

咀嚼生命粮：太五38-48；罗十二20、21

穿上走路鞋：

今天就歼灭你的仇敌(假如你有仇敌的话)：

1.下决心要爱他。

2.抗拒消极的情绪，用基督饶恕你的爱去饶恕他，不让怨与怒气累积。

3.把他变为朋友，与他倾谈自己的事，关心他，欣赏他的长处，请他帮忙。


82. 神是爱，爱不是神

神是爱，但爱却不等于神。爱一旦成为神就会沦为魔鬼。

罗密欧与朱丽叶的爱情悲剧，现代版本千变万化，但主题都是一样，就是在恋情中的男女，已经神化了爱情，不但崇拜对方，还把自己生存底幸福与盼望全都系在对方身上。一旦爱情受波折或对方变心，生存的意欲便发生了摇动。有些人比较幸运，情场得意，溜冰式的滑进幸福婚姻梦境，活在二人世界里，女的「恋慕」丈夫，当他是万能的神，不但要赚钱养家，下班回来还要是最好的情人；男的「辖管」妻子的成长，他也把自己当作神，不但自己吃力，也扼杀了妻子的成长。爱巢变成了牢狱。

活在爱底贫穷线下的人最容易被爱所欺。十多年前在美国加州北部一市镇，有一位钟士雅各(Jim Jones)牧师吸引了许多在社会竞赛场上被淘汰的人，他们带着心灵或身体的创伤来到钟牧师所牧养的教会，被他的爱心所感动。他帮助他们解决问题，安慰抚养他们，以至他们都称他作「父亲」。爱若是神，当「爱」你的人假爱之名有所要求，你便很难拒绝了。所以当钟牧师向他们的女会友有性的要求，她们都欢喜的顺从了。后来他知道警方注意他和他的教会，便召聚全会众，集体移民到南美圭亚拿(Guyana)，直至联邦调查局人员追踪而至，他发下一道命令，要全会众，无论男女老幼举杯喝下山埃，结果九百多个无辜生灵，就丧生在他们以为最爱他们的人手上。爱一旦成为神，就会沦为魔鬼。

人需要爱，但人更需要神。只要爱不要神的人，不知不觉会把所爱的神化了。处境伦理(situationethics)主张以爱来作为一切行为的准绳。只要出发点是爱，说谎不要紧，堕胎是必须的，安乐死无可避免，妓女也可算圣人。爱扮演了神的角色，被绝对化，被单一化了。

神是爱，但爱却不是神，因为神也是圣洁、公义、智慧，祂超越一切美德的总和。爱心是联络全德的，但爱心不是全德，不联络全德的爱心不但不完美，有时还很危险。

咀嚼生命粮：约一四7-21

穿上走路鞋：

神化了爱的一个表现是感觉没有对方就活不下去。这样的爱不是束死自己就是使对方窒息。崇拜神，不要崇拜爱。将你的爱倾倒在祂脚前，让祂净化。


83. 爱的美化作用

爱与美是分不开的。「女为悦己者容」是一种外在、人工式的美化作用，为了想吸引心上人的注目。我相信爱另有一种天然、内在的美化作用。堕入爱河的人，男的神采飞扬，女的娇艳动人，说话温柔了，待人更体贴。对方好像磁石，把自己里面好的东西，一件一件的吸引出来。

圣经雅歌书里面的书拉密女就曾经历这种美化的过程。所罗门王最初邂逅她，她还是一个农家女，每天在骄阳底下劳碌干活。第一章六节她形容自己皮肤黝黑，好像基达的帐棚(用黑色的山羊毛编织的)。她也感觉到别人在轻看她。

可是情人眼里出西施。书拉密女虽然自惭形秽，她的爱人却称赞她美丽(8节)。直至后来农家女摇身一变为皇后，她的美丽也随着她的得宠直线上升。由相遇到恋爱(第一、二章)，到新婚(第四章)，到爱情经过考验以后更趋成熟(第六、七章)，她的美丽愈来愈丰满，形容她美丽的篇幅愈来愈长，范围也愈来愈大。

爱的魅力在于它能把人里面神的形像引发出来。书拉密女的经历也是许多基督徒的经历。我们在罪孽中深深体会自己的黝黑，然后就遇见了主，我们惊讶如此一位尊贵的主竟然看中了我们，到底我们有什么可爱呢？原来神透过耶稣基督看我们是可爱的。

我们委身与主联合，在祂的死、埋葬与复活上与祂认同，美化的作用也在我们身上产生功效。每天的灵修是密室中的相会，有时是祂藉着圣经的话语向我交心，有时是我藉着祷告向祂倾诉；有时静默凝视，尽在不言中。

保罗在哥林多后书三章十八节形容基督徒的美化过程：「我们既然敞着脸，得以看见主的荣光，好像从镜子反照，渐渐变成主的形像，荣上加荣。」美上加美！因为主的形像是最美的。在这渐进的美化过程中，主的荣美因我们每天的凝视而反射在我们的身上。

书拉密女的美化不只是从密室生活中孕育出来，也是从生活熔炉中锻炼出来。雅歌书第五章提到她因忽视王的要求而深受隔离的痛苦。可幸她知道懊悔，重新寻找，得以重投「良人」的怀抱。现在他们的契合更加深刻了，彼此也更相像了，就像同偕白首的老夫老妻，经过岁月的琢磨，说话、行动和生活方式愈来愈「一体化」了。

基督徒长大成熟，就是生活在爱中的美化过程。

咀嚼生命粮：歌四1-5；六4-9；七1-9

穿上走路鞋：

1.每天花最少十五分钟与主在密室中相会。

2.良人有那些要求是你所忽视或拒绝的？(歌五1-8)不要停止你的「美化过程」，赶快顺服。


84. 祂知道我

一个人最孤单时刻不是没有人在身边，乃是被遗忘、被误会、不被瞭解时的心境；是感觉无人知道、无人瞭解、无人愿意投入我生命的一种失望。或者好像陈子昂的诗说：「前不见古人，后不见来者，念天地之悠悠，独怆然而涕下」那种在荒漠天地间踽踽独行、呼天不应、叫地不闻的寂寥空荡。

可是就连我自己也不完全认识自己，何况别人呢？有人用窗的四格(Jo-Hari Window)来表达对「我」的认识。

(一)公众的我隐藏的我(二)

(三)盲目的我未知的我(四)

第(一)格是「我知你知」，包括一些显而易见或可知的事如相貌，身材，姿势，或一些我告诉你的东西。

第(二)格是「我知你不知」，包括我的思想感情或你不在场我的经历。

第(三)格是「我不知你知」，包括我的盲点。

第(四)格是「我不知你不知」，包括我的下意识和我的将来等等。

人与人相处不但原本所知的有限，彼此共知的有差异；人还会变，会因别人或环境引起的剌激而有所改变，思相感情会变，方向目标也会变。人若一成不变就不会成长，可是改变不一定带来成长，也可能是后退。这父母对孩子成长过程中必须忍受的焦虑，也是共度一生的夫妇必须面对的现实。

人因改变所带来的风险会造成紧张的人际关系，因为已知的范围减少了，而不知的范围增加了。本来是「你知我知」，现在是「你知我不知」或「我知你不知」了，这种挪移会引致挫折感、不安、甚至恐惧。

这是人的限度，人需要被知道和被瞭解。其实有一位「全知」我的神，我的过去、现在与将来祂都知道。诗人大卫在诗篇一百卅九篇这样说：「我未成形的体质你的眼早已看见了。」(我最原始的过去祂都知道)

「我未成形的体质你的眼早已看见了。」(我最原始的过去祂都知道)

「我坐下，我起来，你都晓得，你从远处知道我的意念。...你也深知我一切所行的。...我舌头上的话你没有一句不知道的。」(我最详细的现在祂都知道)

「我若升到天上，你在那里，我若在阴间下榻，你也在那里。...你的手必引导我，你的右手必扶持我。...我睡醒的时候，仍和你同在。」(连我不能控制的将来祂也知道)

难怪诗人大喊出「奇妙！奇妙！」(6、14)「何等宝贵！」(17)当我们知道悠悠天地间，有一位全知我的神，那种安心与满足感使我们放松下来，可以接受有限的人对我有限的认识，不强求，不挫折，也不恐惧。同样，这位神也全然知道我的配偶、儿女与朋友，我们可以放心把他们交托神，而不因自己有限的知道而焦虑紧张。

知道神全然知道能帮助我忍受和接纳我的不知和你的不知。

咀嚼生命粮：朗诵诗篇一百卅九篇

穿上走路鞋：

将心中的焦虑及恐惧交托给主，并用以上诗篇最后一节在神面前祈祷。


85. 我知道祂

爱有时要忍受不知，却渴望更多的知道。爱可以在无法知道的情况下继续去爱，却永远追求真正的知道，或说真正的被知道。

神对以色列人的爱就是如此，旧约何西阿先知把这种描画得深刻细致。他说神爱以色列人好像一个丈夫死心塌地的爱他那淫荡背悖的妻子。但他们结果还是灭亡了。他指出他们是因「无知识」而灭亡(何四6)。这种无知不是不须负责任的「不可知」或「不能知」，而是故意的「不想知」。先知宣判他们是「弃掉知识」的(四6)，「淫心使他们失迷」(四12)，「他们所行的使他们如此」(五4)，是一种故意挥掉知识的骄傲。

以色列人的希望是恢复对神的认识，因此先知呼唤说：「务要认识耶和华，竭力追求认识祂。」(六3)然而只有专一的爱才能有真知灼见。神让他们经过受撕裂和被打伤的痛苦，使他们能苏醒、兴起和存活(六1-2)。神盼望听到以色列人一个很美的呼叫：「我的神啊，我们以色列认识你了！」(八2)这种认识不只是一些客观、冷酷无情的知识；也不只是无恒的经验知识，乃是心智、感情和全人投入，且专一投入才能获得的知识。

有一对夫妇因相爱而结合。数年后丈夫因事业发展而开始对家庭冷淡，不但愈来愈少在家，就是在家也是人在心不在，有时弄弄自己生意上的事，有时看看电视，对妻儿的事全不感兴趣，既不想聆听也不想沟通。妻子挖空心思，流尽眼泪要他解释，自己反省，仍不得要领。忍了几年，她终于向他「摊牌」，要求分居。起初男的看死她不会真的这样做，不过说说而已。有一天，她真的走了。在没有她的那段日子，他终于醒悟了，他为事业投资时间与生命，自己却变成一个自私无情、患得患失、惶惶恐恐的人，而且还把家庭断送了，不值得啊。在痛悔的泪眼中，他决定重整他的优先次序，他哀求妻子的饶恕，他重新的爱她，是一种带着更新认识的爱。

我们也多少次同样的伤神的心，让痛悔的眼泪洗涤我们的眼睛吧，好叫我们对爱我们的主看得更清楚，也更深的爱祂。

咀嚼生命粮：何六1-3

穿上走路鞋：

你「真」知道主吗？你的「知道」：

___ 是一些客观的圣经知识吗？
___ 是个人有需求、祈祷蒙允的经验知识吗？
___ 是「尽心、尽性、尽意、尽力」全人投入、由顺服而来的知识吗？


86. 我被祂所知道

神知道我，祂是我的创造主；我知道祂，祂是我的救赎主；圣经说：「若有人爱神，这人乃是神所知道的。」(林前八1-3)对一个爱神的人来说，最大的满足感是他的一切神最清楚知道，好像新郎知道新妇一样。

新郎对新妇的爱是一种经过挑选的爱。不错，神是全人类的创造主，但祂却对以色列人说：「在地上万族中我只认识你们」(摩三2)有特别分出来的意思。保罗对加拉太的信徒说：「现在你们既然认识神，更可说是被神所认识的...」(加四9)罗马书也说爱神的人是神预先所知道的(八28、29)。说明神与人的关系是有程度深淡的分别，在爱中的知道与没有的知道也是有分别的。

新郎的知道与创造主的知道有什么不同呢？这是一种生命联合的爱，就是葡萄树与枝子联合的爱，是个人、内在、深刻、整体的联合。不错，神对世人有一般的旨意，但衪对爱衪的人却有特别的计划。这计划只有在爱的密室中才能领会得到，是只存在于神与那人之间的「秘密」，是不能用来衡量别人，而别人也不能仿效的一种内在而深刻的经验，会渗透影响个生活，是外人不一定明白，甚至觉得奇怪。

保罗向审讯他的罗马官吏非斯都申述神如何改变他，他如何回应神的爱，甚至将生命置之度外，大人听了，大叫他「太颠狂」(徒廿六24)

一位时常酗酒的商人信主后戒了酒，后来主以爱的前提来要求他不要卖酒，朋友劝他不要这样做，因为会生去很多顾客，影响生意和收入。结果他还是顺服了主，街坊邻里都说他傻，他却任由他们去，甘心情愿做优瓜。

贾艾梅(Amy Carmichael)年轻的时候曾经很想结婚，魔鬼又以将来年无伴来恐吓她。结果她还是终生独身，把所有精力投注在印度，凡五十余年，拯救庙童脱离娼妓的生活。她这个工作不但不受到当地人的威吓，连一些主内的肢体和同工也批评她，但是这一切都不能阻歇她。晚年她卧病在床，请人用黑色硬纸做了一个很大的十字架，挂在当眼的地方，提醒自己「那是一个比自己肉身苦楚更大的痛苦」。

诚如希伯来书十一章所说，这些人是世界不配有的人。他们不患人不知，潇洒自由的为他们所爱的主而活，因为他们与神之间有一种尽在不言中的相知。被神这样知道的人有福了。

咀嚼生命粮：林前八：1-3

穿上走路鞋：

你羡慕做一个被神所知道的人吗?开始「密室的记录」。每天在生活中不止息地与主灵交，与衪同思想，同反嚼临到你的每一件事，然后用与主谈话的方式记下来。


87. 专一爱神

乔域士的伯纳(Bernard of Clairvaux)是中世纪修道士，也是当代(特别十二世纪)一个强而有力的声音。他辅导过君王，又常周游列国，与许多政要来往，影响当时的思潮文化。

这个声音是他多年在修道院静默、与主灵交渐渐孕育出来的。伯纳出生在富有伯爵之家，母亲敬虔爱主，对他影响甚深，可惜在他十四岁那年撒手尘寰。有一天伯纳在殿里祷告，默想马太福音六章廿二节：「你的眼睛若「专一」(暸亮)，全身就光明。」(英译)突然有一道光照进他内心，据他后来说，好像「一团火焰把整个森林烧得通红，不久把周围的山岗都点起来。」这道光自此不但在他里面点着，并且透过他把周围的世界也点起来。

伯纳所看见的就是唯有专一爱神的人才真正认识神。他虽出身富贵，却选择住在寒微的茅舍，过清苦的生活。他认为简朴和静修──除去外面世界诸般缠累，有助他专心寻求神的面。他深深地爱神，结果也深深地以爱来服侍他那一世代的人。

他在赠给罗马教廷一要员的「爱神篇」里面曾经这样写：「为什么我们要爱神？唯一的原因是祂是神，因为祂先爱我们。我拿什么报答耶和华向我所赐的一切厚恩(诗一一六12)？在创造工程里，祂把『我』赐了给我，在新的创造里，祂把『祂自己』赐了给我，同时把祂原本所创造的『我』再还给我。祂给了我再给，我是欠了祂再欠。我拿什么报答我的主？纵使有千个我，全部献给祂，那又算什么呢？」

咀嚼生命粮：歌四7-15

穿上走路鞋：

1.求神的爱深深震荡你，好像伯纳一样。

2.向主作一个「关镇」的园，「紧闭」的井，「封闭」的泉源(歌四12)，让主独享你，在你大小的抉择中，养成一个习惯，让主作最后的决定。


88. 爱的凝视

情人的目光，追随所爱的人，找到了，就会停驻，专注深情的看，好像看进心嵌里，尽在不言中。

我们爱神，但是我们的肉眼看不到神，彼得却说：「你们虽然没有见过祂，却是爱祂。」(彼前一8)神好像光芒四射的太阳，我们不能用肉眼直接注视，却可以用心灵的眼睛接触祂。

从人的结构和圣经作者的世界观，我们知道人同时活在两个世界里：外在物质世界，前者靠感官和理智去认知，后者靠心灵和直觉。两个世界同样真实和重要，同样是神创造、工作和管理的范畴。成熟的人生是把两个世界的生活融会贯通地整合起来，否则就是里外不协调、虚伪，甚至精神分裂的人生。可惜的是西方社会自从亚里士多德以来，特别近世纪科技的发展，使人误信物质外在的世界是唯一的世界，人只寻求物质的满足，只需运用理性的功能便够了。人已经忘记心灵世界的地理环境，也荒废了心灵感官的功能，我们用「神秘主义」来囊括内心世界的经验，致使更多的人却步。

然而爱的本质是心灵不是物质，是内在不是外在的，神是个灵，拜祂的必须用心灵和诚实来拜祂(约四24)。难怪我们认识神是这样的困难，我们爱神是难上加难。我们若要克服这些困难，必须重新发现内心世界，重新运用和培养心灵感官的功能，其中之一就是默观。

默观是爱的凝视，是将我们心灵的眼睛停驻在爱的神，是专注深情的看。诗人盼望一生一世在神的殿中瞻仰祂的荣美(诗廿七4)。但是我们肉身的感官惯了称雄称霸，若不暂时停止它们的活动，灵魂的感官是没有余地可站。我们先要把自己与外面世界隔离，在独处中进入安静──除去剌激视觉和听觉的东西，让脑海只思想一件事，就是神和祂的荣美。

我们可以读圣经去理解祂的伟大，也可以用神给我们的想像力把自己放在圣经的处境，将「他们」变为「我们」，将「祂」变为「你」，与神对话，或赞美，或感谢，或祈求，然后安静留心倾听祂。我相信神时常向我们说话，只是物质界的声浪常盖过，加上心灵的耳朵不管用，我们便总觉得祂的声音微小听不到。只要我们有恒的操练，我们的心窍便会通达，就更容易听见祂，看见祂。

我们虽然(肉眼)看不见祂，却是爱祂。

咀嚼生命粮：诗廿七

穿上走路鞋：

找一个安静的地方，没有收音机或电话，或任何使你分心的东西。慢读诗篇廿七篇，把「耶和华」改为「你」，每读一节，停下来思想该节内容在你的经验中是如何的体验出来，向神献上感谢与赞美。


89. 爱祂

神是 -- 天父，舐犊情深喊啊爸，爱祂出于崇敬。

神是 -- 教师，传授人生真智慧，爱祂出于佩服。

神是 -- 救主，道成肉身救罪人，爱祂出于感戴。

神是 -- 主宰，管理生活动作与存留，爱祂出于倚赖。

神是爱。

爱是 -- 祂心脏的跳动，呼出来的气，脑的电波，流通全身的血液。

爱是 -- 祂创造宇宙的技巧，是祂透视人类的窗户。

爱是 -- 祂的梦，是祂带着盈盈泪眼，看着你我一次又一次失败，仍不放弃的梦。

爱是 -- 神在雷电交加后所降下来的雨水，滋润我们悖逆干裂的心田。

爱是 -- 祂在怒涛汹涌的苦海中，为我们预备的一叶篇丹。

爱是 -- 神放在我们灵魂里永生的种子，是祂的园丁、浇灌除草、修剪保护。

爱是 -- 神已经临格，也正在预备的天国。

爱是 -- 快可以入伙的新居，是新郎为祂贞洁的新妇─教会预备的新房。

神是爱。

爱祂 -- 出于祂磁力般的吸引，出于祂慈绳爱索的牵引。

爱祂 -- 是相信祂在爱中思想，在爱中说话，在爱中行事；

爱祂 -- 是相信祂是乌云后要再现的阳光，相信祂能平息风浪，也肯同在舟中。

爱祂 -- 是肯定人生，是在人生许多打着×的际遇上面有力的放上一个。

爱祂 -- 是用祂的眼光看自己：蒙宣判自由的罪人，蒙刚强的弱者。

爱祂 -- 是接纳祂饶恕的条件：无条件。

爱祂 -- 是作祂的梦，是一个把青蛙变王子、毛虫变蝴蝶的梦。

爱祂 -- 是用祂的眼光看别人：神所贵重、与我有同等价值的人。

爱祂 -- 是为祂守身如玉，等候祂来迎娶。

爱祂 -- 是...

咀嚼生命粮：诗十六

穿上走路鞋：

1.背诵诗篇十六篇2、8、9节。

2.今天单为爱神做一件事，并填上内文最后一句。


90. 有爱就有永恒

智者曰：「凡事都有定期，天下万务都有定时。」(传三1)于是人在所限定的一生中急急促促的栽种、建造；贪得无餍的拿取、囤积，恐怕时钟的指针在已定的数字上一响，一切都得停止。我们尽情的哭笑，恣情的怀抱。我们一时杀戮，一时医治；一时争战，一时和好，也不知为什么这样矛盾忙乱，是否被隐密处那个滴答作响的闹钟，不停的威吓：「时候快到了，快到了」？

我们见过那些「时候到了」的苍白无奈的样子。时间竟将人一生的许多东西都还原了。栽种与拔出，建造与拆毁，堆聚与分散，寻找与失落，缝补与撕裂，竟都是一物的两面。生与死，喜欢与恨恶，笑与哭，言语与静默，不过是同一时间的远近角度。

犹太人有一个寓言故事。一次一只狐狸在墙外看见墙内一棵青翠欲滴的葡萄树，好想好想爬上去饱餐一顿。于是围着墙壁找进口，皇天不负有心人，终于给牠看见墙角有一小洞，就蹲身爬进去。谁知爬到一半就停下来，原来宰相肚皮过不了关！只好站起来绞脑汁想辨法，想来想去就只有禁食一途。三天三夜后，饿的快要发昏的狐狸顺利的爬进墙内，立刻急不及待的吃呀吃的，直到肚子都快要变酒醡才停下来。这时天也黑了，想想必须打道回门，从原路回去。于是蹲下来爬进洞里，啍，不妙，又是一样，到了一半就卡住了。真讨厌，怎么没想到？没辨法，只好再禁食。空空的来，也要空空的回去。

假如一生劳碌，不过打回原形，人又何必见世何必存活？

智者又曰：「神将永生安置在世人心里。」原来我们里面另有一个无指针的钟，上面的数字由零至无限，它发出的声音是爱的舞曲，从有限的时空轻盈的滑进无限的永生，爱是永不止息。

爱使我们相信有永生。爱在人一切的努力上面刻上「永恒」两个字。没有永生，爱不过是一场梦；没有爱，永恒是可怕的地狱。

咀嚼生命粮：林前十三8-12

穿上走路鞋：

1.列出你今天的作息时间表，有那些是有永恒的价值？

2.计划你明天的作息时间表，若把爱的前提加进去，有那些活动你会增加，那些你会取消？有那些事情你会改变做法？

上一章　全文完