《蒙福的儿女》

蒙福的儿女

献 辞致 谢

我怎样开始

神赐福的起源

活在神赐福的应许中

祝福你的孩子和孙子

个人获得的报偿

才能

丰富

天使

确信

权柄

儿女

清楚指引

有节制的舌头

勇敢的心

创造力

得胜

永生

明亮的眼

信心

恩惠

敬畏神

自由的灵

健康

贤惠的妻

祝福的手

福乐

圣洁

圣灵

盼望

谦卑

喜乐

倾听的耳

长久的年日

长久的年日

爱你的丈夫

怜悯

基督的心

服事

神迹

顺服

平安

良言

好品格

赞美

高升

丰盛

保护

供应

安稳

属灵能力

力量

成功

信靠

智慧

目录


蒙福的儿女

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


献 辞致 谢

《蒙福的儿女》

--天天祝福你的儿女施路得Mary Ruth Swope 著

献辞谨将本书赠予我的外孙丹尼尔（Joseph Daniel Darbro）,他出生于一九八五年四月二十九日。

也将本书献给凡欲培育敬虔后代的父母和祖父母。即便孩子不在身边，你照样能影响他们。

致谢这是一本出于灵感的小册。它的出版过程极为畅顺，简直令我不敢相信。

在此事上贡献良多的朋友包括：

我的外孙女：Elise Michelle Darbro

一位英籍艺术家：Elisabeth Chambers

校稿者：Peter Chambers

一位来自德州的艺术家：Peggy Bang

我的好友：Dick and Christine Deitsch

我的助理：Reba Hirsch

我的编辑：Val Cindric

小女：Susan Cornwell Darbro

我乐意说： 

“感谢神赐我力量、健康、生命、接受教育的机会，和多年的经验，使我能完成本书。”


我怎样开始

某日晨间，想起小女的独子丹尼尔，他的住处与我相距甚远，不禁惆然。因为，我无法象我的外祖母那样，在灵命、社交、感情和身体发育方面，深深影响他。

我六岁时，外祖母露丝搬到我家。她经常为我讲故事，带我祷告、唱诗和玩游戏。最令我怀念的，是她教我用针线编织的那段时光。

外祖母是我的典范。从她身上，我看见一位神的使女和社区组织领袖。她不仅教主日学，热心参与姊妹会，更担任好几个社区组织的董事。

想到外祖母在我生命中的深远影响，我深愿也能如此爱护我的外孙。但两地相隔如此遥远，此事似乎不太可能。

后来，我想起一位曾经访问本会的浸信会牧师。他到本会见证自己如何寻求更深认识神，和被圣灵充满的经过。那时他禁不住心中的喜悦之情，与一位密友分享了他的经历。

某主日早晨，当他到达教会时，竟惊讶地发现执事会主席早已在等他。"今日十一时的主日崇拜结束后，你就被解雇了。"执事说，"我们无法让你在本教会继续服事。"

牧师难过极了，突如其来的消息叫他措手不及，无情的态度更令他难堪。更糟的是，当地的牧师开始回避他，使他愈发感到孤单。

数天后，他的好友--当地的一位尤太拉比，对他不幸的遭遇甚为关切。拉比说："我来不仅是表示遗憾，也是为了要祝福你。"

尤太拉比与牧师谈到，传统的尤太家庭中，作父亲的常祝福他们的家人。他的话语带着深刻的属灵意义。

"我相信神如此赐福犹太人，正是犹太父母不断祝福孩子的结果。"拉比说。接着他又指出诺贝尔奖得主多是犹太人，和美国富翁中犹太人比例极高的事实。

由于拉比的来访，这位牧师开始研读圣经中有关祝福的经文。不久，他开始教导为人父母者如何每日祝福妻子和儿女。逐渐地，他获得到美国各地服事的机会。

当我思想如何正面地影响外孙，牧师的见证和拉比的一席话便浮现心头。我何不在每次与孙儿通话时祝福他呢？即使无法与他共处，这也不失传达个人属灵观的好方法！

于是，我立刻写下一些祝福的话语。

当下一次我与丹尼尔通电话时，我告诉他要为他祝福。他很用心地听完，然后用他甜美的声音说："谢谢您，外祖母！"

四天后，我第二次祝福他。到第三次通电话结束后，正要说再见时，丹尼尔说："外祖母，今天不祝福我吗？"

我的心几乎跳出来。这是神的印证，那些祝福对我的宝贝孙儿来说，果然别具属灵意义。

现在我固定拨电话祝福丹尼尔，内容分别针对他的身体状况、品格，和身、心、灵的需要。如今我觉得比以往更接近他！

我希望凡为人父母、祖父母者，皆能使用这合乎圣经的方式，大声开口祝福你们的孩子，并得尝相同的喜乐。

本书的目的，是要鼓励诸位读者，也能奉耶和华的圣名，祝福你们的后代。因他赦免我们一切的罪，医治我们的灵、魂、体，又救赎我们脱离死亡，并以仁爱、慈悲围绕我们。

当我们照他话语的应许，为所亲爱的人祈求，便可期待他行大能、奇妙的事。

若你奉主名来祝福孩子，神将以美物充满他们，甚至把全备救恩赐给你孩子的孩子。


神赐福的起源

在获得如何祝福外孙的宝贵经验后，我开始着手研究福的起源，以确定是合乎圣经的作法。在几经查考之后，我深信这观念乃来自宇宙中全权之神，而非人的发明。

在创世纪前三十四节经文内，"赐福"二字被使用了三次。

神赐福给一切大海生物和雀鸟："神就赐福给这一切，说，滋生繁多，充满海中的水，雀鸟也要多生在地上。"（创一22）神照自己的形象造男造女，并赐福他们说："要生养众多，遍满全地，治理这地。也要管理海里的鱼，空中的鸟，和地上各样行动的活物。"（创一28）

第三次提到"赐福"是在创世纪二3："神赐福给第七日，定为圣日，因为在这日神歇了他一切创造的工，就安歇了。"

在这三个例子中，神为着特别的目的赐福他们，叫他们分别为圣：

·他的话所创造的活物（鱼和鸟）；

·他的作为创造的活物（男和女）；

·第七天，他的（我们的）安息日。

神首开祝福的观念，是为了让人在地上完成他的计划。可惜亚当犯了罪，注定人类灭亡的命运--而非永生。于是，神设立一个约，一个合法的约定（一项祝福）--以确保人的成功。



祝福的大能

圣经中的每项祝福，都是一份恩膏--超自然的能力。基本上，其作用是"使人能够"。

·使不可能成为可能

·给予"超乎寻常"的能力、方法和力量，使人足以胜任

·赋予人属灵的权柄

我们的祖宗，亚伯拉罕，是第一位从神的约中获得赐福的人。他所领受的应许包括：（创十二2~4）

·我必使你成为大国

·我必赐福给你

·我必使你的名为大

·你要叫别人得福

·为你祝福的，我必祝福与他

·那咒诅你的，我必咒诅他

·万族都要因你得福

这能力与我们的生活有关吗？是的！这真实的能力足可帮助我们，为神过成功的生活。无怪乎圣灵的仇敌，不愿看见我们祝福孩子！

我们不能容许撒旦窃取这份特权。身为神国度的后嗣，我们必须学习运用权柄，为孩子及后代支取神丰富的基业。


活在神赐福的应许中

怎样领受神赐给亚伯拉罕的应许，活在祝福的大能中？即根据神的话语，说出祝福的话。

请记得，神赐给亚伯拉罕的应许，我们也可以支取，因信主的人都算是他的子孙。“并且地上的万国都必因你的后裔得福，因为你听从了我的话。”（创二十二18）

神是一切福的源头。靠着他的儿子耶稣基督，我们也能蒙神赐福。当我们承认耶稣为救主，便成为神的孩子，亚伯拉罕的后裔。

我们既成为神家中的一员，便承受了亚伯拉罕的福气，而且，如同亚伯拉罕一样，也可以将神的福气传予我们的下一代。

亚伯拉罕的儿子以撒，以非常实际的方式祝福他的二个儿子，雅各和以扫。他为他们祈求说：“愿神赐你天上的甘露，地上的肥土，并许多五谷新酒。”（创二十七28，39）

雅各临终前叫了十二个儿子来，按照各人的个性向他们发预言。“为他们所祝的福，都是按着各人的福分，为他们祝福。”（创四十九28）

这是祝福孩子的方法：为他们留意合适的祝福。按照他们的年龄、性情、品格和才干来祝福。必须确定的是，我们的祝福是根据神的话，并符合神在那人身上的计划和旨意。

请记住，我们对子女的最高期望，是叫他们在一切言行上荣耀神。惟有注意这一点，才不致陷入自私和世俗化。

天父已为他的孩子预备丰富基业。他已把一切关乎生命和敬虔的事指教我们，包括：身体、灵性、物质和个人等方面。就拥有美好生命而言，他的预言可说是无微不至，甚至，他应许与我们分享他的荣耀和美德。（请参彼后一3－4）

神愿意我们分享他的赐福，但这诸多的应许，惟有神的后嗣，既相信耶稣基督的人方能领受。感谢神，在“宝贵的圣经应许”（Precious Bible

Promises）一书中，便例举了三万七千项神的应许。

除了运用圣经经文，我亦运用希伯来原文中神的名字来祝福，以籍此提醒自己，神的大能和许多预备。让我在此与你分享。



（以下引用李拉瑞牧师所著《与主儆醒片时》一书，以琳书房出版）



祝福的应许

耶和华齐根努（Jehovah -- tsidkenu）

--耶和华是我们的义

“神使那无罪的替我们成为罪，好叫我们在他里面成为神的义”（林后五21）



耶和华麦加底西肯（Jehovah -- m'kaddesh）

--耶和华使我们成圣

“愿赐平安的神，亲自使你们全然成圣。又愿你们的灵、与魂、与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。”（帖前五23）



耶和华沙龙（Jehovah -- shalom）

--耶和华赐平安

“神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。”（腓四7）



耶和华沙玛（Jehovah -- shammah）

--耶和华的所在

“岂不知你们是神的殿，神的灵住在你们里头吗？”（林前三16）



耶和华拉法(Jehovah -- rapha)

--耶和华医治

“我的心哪，你要称颂耶和华！不可忘记他的一切恩惠。他赦免你的一切罪孽，医治你的一切疾病。”（诗一零三2－3）

耶和华以勒(Jehovah -- jireh)

--耶和华必预备

“这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。”（书一8）

耶和华尼西(Jehovah -- nissi)

--耶和华是我旌旗

“感谢神，使我们籍着我们的主耶稣基督得胜。”（林前十五57）



耶和华罗以(Jehovah -- rohi)

--耶和华是我的牧者

“我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。”（约十27－28）



耶和华沙博(Jehovah -- sabboath)

--耶和华使我们一无所缺，完全得胜

“神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗？”（罗八32）



在耶和华神的名字里，包含了一切所需。我们所获得的，不仅是今生的福气，更能领受救恩，进入永生。神供应百分之百的需要！

想到神奇妙的赐福和应许，我们心中不禁要发出赞美，与诗人一同呼喊：

“你们要将能力归给神，他的威荣在以色列之上，他的能力是在穹苍。……以色列的神是那将力量、权能赐给他百姓的。神是应当称颂的！”（诗六十八34－35）


祝福你的孩子和孙子

我们已经学会如何支取神的全备赐福，现在，是祝福孩子的时候了！！

若你身为父母或祖父母，且因基督宝血成为神家里的人，边拥有属灵的权柄，祝福你孩子或孙子的生命。

当你说出祝福的话语，神的能力便发生功效。

若你照着神的意思来祝福，他们的生命便将改变。所以你必须谨慎，保持积极的态度。请记得，祝福一旦发出，便无人能拦阻，即使黑暗权势也不能。（请参创世纪第二十七章，雅各和以扫的故事。）

主耶稣是祝福孩童的最佳榜样。当人们把小孩带到他那里，求他为他们“按手”，耶稣便“抱着小孩子，给他们按手，为他们祝福”（可十13－16）。

关于籍按手传递恩赐和恩膏，新约曾多次提及。我相信，人为孩子按手时，应以温柔、和善的语气祝福他们。

为了帮助读者起步，我提供了四十九种祷告项目，每日一篇，合计七周；这也是我用在外孙身上的一些祝福。待习惯养成，你的祝福必能更加具体和个人化，使家庭发生奇妙的改变。

我的祷告是，从现在起直到耶稣再来，我们每天都能祝福孩子和孙子。

在开始以前，让我先祝福你！



给父母和祖父母的祝福



“愿耶和华赐福给你，保护你。愿耶和华使他的脸光照你，赐恩给你。愿耶和华向你仰脸，赐你平安。”



耶和华拣选你作他的子民。他是神，是信实的神，向爱他、守他戒命的人守约施慈爱，直到千代。

愿你奉主耶稣基督之名，凭信心说出的祝福，全然成就在你所爱的孩子身上，从今时直到永远。

民数记六24－26

“愿耶和华赐福给你，保护你。愿耶和华使他的脸光照你，赐恩给你。愿耶和华向你仰脸，赐你平安。”

申命记七6－9

“因为你归耶和华你神为圣洁的民；耶和华你神从地上的万民中拣选你，特作自己的子民。耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。所以，你要知道耶和华你的神，他是神，是信实的神；向爱他、守他诫命的人守约，施慈爱，直到千代。”




个人获得的报偿

给施路得博士，我的“外祖母”：

九年前，我十二岁，父亲娶了继室。那是我头一次认识继母的母亲，施路得博士。起初，我看她好象是作生意的女人，因她总是忙于写作，发表关于营养学的演讲，到处旅行，和上广播电视节目。

大约到三年前，当我经历生命中的风暴期，向来与我不算亲近的她，才成为我生命中的灯塔。她好意邀我到她家去住，想不到我们从此却成了密友。

那段时间我才知道，原来她是一位可以倾诉的对象。对于我心底的思虑和感受，她都提出实际可行的建议，和中肯的意见。她那满带盼望的话语，照亮了我消沉的心。

施路得成了我的知己、良师、安慰者、挚友和外祖母--虽无血缘关系。但更多时候，她是主所使用的器皿，把耶稣基督的爱活泼地流露和反映出来。

短短三个月内，我便提出称她“外祖母”的要求。她温柔地接纳了我，成为她惟一的外孙女。

每当我紧张过度，她总会将我搂在怀里，求神以喜乐充满我心。渐渐地，她的祷告使我安定下来。她的话能激励我，使我破碎的心灵回复平静。过去，我从来未经历这样的事，也不相信有人能办得到。

外祖母的祷告，经常是以感谢开始，然后在主面前安静。我们祈祷的重心，往往是求主开启我心中的眼睛，叫我明白他在我生命中的美好旨意。每次与她一起祷告，都是一次祝福。因为每次祷告结束，我总觉得对自己、对个人在世上的角色，和与神的关系，都有更清楚的领会。

外祖母不断为我祷告，到第五个月，我感到内心生发出一份平安。这段时间建立起来的自信，使我能独自一人祷告。不久以后，我更发现祷告能给人信心，结出圣灵的果子。

外祖母的祷告，充满了感谢和令人印象深刻的祝福。除此之外，她对圣经的熟悉，也带给我极大的影响。刚开始，她会为我念一些经文。每段经文皆能配合我的光景，在烦乱的心情中，带给我慰籍与指引，为我理出头绪。

我感谢外祖母，因她尽管非常忙碌，仍愿花时间向我解明圣经真理。我最记得的一段是：“应当一无挂虑，只要凡事籍着祷告、祈求和感谢，将你们所要的告诉神。”（腓四6－7）

外祖母本身的话也极富智慧。每次我提到难过的事，她总是说：“艾莉丝，人生的争战都在心中！”我现在终于明白这话，且常在不定的时刻想到它。

由于她的爱心、光耀的生命，和对我的耐心（她简直拥有一仓库的忍耐）、对人的关怀、充满活力的生命，及极具感染力的幽默感--我的生命获得了更新。

如今，外祖母的住处与我相距甚远。但自从一九九零与她同住之后，每年夏季我都会前去探望她。我永远感激她，更感谢神在我最需要关心时把她赐给我。由于她朗读的经文，与身体力行的榜样，我的态度改变了。因着她的祷告，我的灵已被治愈！

外祖母，我爱您！



愿神祝福所有读者，又愿各处的孩子--不分年龄--皆被感动作者的灵所改变。


才能

奉主耶稣基督之名：

我祝福你清楚看见神所赐给你的才能；在神赐你的工作岗位上，胜任愉快。

愿你看出自己是个充满潜力的人。圣灵随时愿意帮助你，使你能发挥自己的恩赐。所以只管求助于他！

愿圣灵的恩赐和果子在你身上显明，叫他人得帮助。我祝福你，愿神的恩膏多多加给你，好叫神在你一生中的计划得以成就。

马太福音二十五14－30

“天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，按着各人的才干给他们银子：一个给了五千，一个给了二千，一个给了一千，就往外国去了。那领五千的随即拿去做买卖，另外赚了五千。那领二千的也照样另赚了二千。但那领一千的去掘开地，把主人的银子埋藏了。

过了许久，那些仆人的主人来了，和他们算账。那领五千银子的又带着那另外的五千来，说：‘主啊，你交给我五千银子。请看，我又赚了五千。’主人说：‘好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’

那领二千的也来，说：‘主啊，你交给我二千银子。请看，我又赚了二千。’主人说：‘好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’

那领一千的也来，说：‘主啊，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛，我就害怕，去把你的一千银子埋藏在地里。请看，你的原银子在这里。’主人回答说：‘你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛，就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。夺过他这一千来，给那有一万的。因为凡有的，还要加给他，叫他有馀；没有的，连他所有的也要夺过来。把这无用的仆人丢在外面黑暗里；在那里必要哀哭切齿了。’”

罗马书十二4－8

“正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言，或作执事，就当专一执事；或作教导的，就当专一教导；或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。”

哥林多前书十二4－11

“恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言。这一切都是这位圣灵所运行、随己意分给各人的。”


丰富

奉主耶稣基督之名：

我祝福你得着神所为你预备的丰富产业。愿你得着一切所需；不必向人借贷，且能借贷予人。

愿主赐福你手所作的工作、你所生的儿女、你投注的时间与心力，和土地的收成。他必使你丰富。

申命记十五6

“因为耶和华你的神必照他所应许你的赐福与你。你必借给许多国民，却不至向他们借贷；你必管辖许多国民，他们却不能管辖你。”

诗篇九十二12

“义人要发旺如棕树，生长如利巴嫩的香柏树。”


天使

奉主耶稣基督之名：

我祝福你，愿神差遣派众天使保护你。他们都是神所创造，专搭救敬畏他的人。神从天上差派这些服役的灵，保护他的儿女脱离凶恶，为他们抵挡仇敌。

你的天使在天上，常见天父的面，他吩咐他们在你所行的路上保护你。在你一生中，他们必用手托住你，免得你被石头绊跌。

所以，不必惧怕，那些看不见的勇士正与你同在！

诗篇三十四7

“耶和华的使者在敬畏他的人四围安营，搭救他们。”

诗篇九十一11－12

“因他要为你吩咐他的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。”

马太福音四11

“于是，魔鬼离了耶稣，有天使来伺候他。”

马太福音十八10

“你们要小心，不可轻看这小子里的一个；我告诉你们，他们的使者在天上，常见我天父的面。”

希伯来书一14

“天使岂不都是服役的灵、奉差遣为那将要承受救恩的人效力吗？”


确信

奉主耶稣基督之名：

我祝福你确实相信：当你迷失，神必寻找你；当你受伤，他必缠裹你的伤处；当你生病，他必刚强你。是的，他必如同牧人寻找羊群般寻找你。你若偏离正路，他必领你到平坦之地。

他永不撇下你，也不丢弃你；主是帮助你的，你必不惧怕。主所亲爱的，必在他里面安然居住。因他以慈爱保守你，免于各样伤害。

你可以确信，神必成就他所应许的！

创世纪二十八15

“我也与你同在。你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”

申命记三十三12

“论便雅悯说：耶和华所亲爱的必同耶和华安然居住；耶和华终日遮蔽他，也住在他两肩之中。”

以西结书三十四16

“失丧的，我必寻找；被逐的，我必领回；受伤的，我必缠裹；有病的，我必医治；只是肥的壮的，我必除灭，也要秉公牧养他们。”

约翰福音十四18

“我不撇下你们为孤儿，我必到你们这里来。”

希伯来书十三6

“所以我们可以放胆说：主是帮助我的，我必不惧怕；人能把我怎么样呢？”


权柄

奉主耶稣基督之名：

我祝福你看见神的启示，即他已经赐给你权柄，可以胜过仇敌（撒旦）一切的能力，断没有什么能害你的。凡为攻击你所造成的器械，必不利用。

你被造是要管理神手所造的，使万物都服在你脚下。

不要惧怕！神的旨意是要拯救你，你必能胜过灵魂的仇敌。

诗篇八6-8

你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。

以赛亚书五十四17

“凡为攻击你造成的器械，必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。这是耶和华仆人的产业，是他们从我所得的义。”这是耶和华说的。

希伯来书二7-8

你叫他比天使微小一点（注：或作“你叫他暂时比天使小”），赐他荣耀、尊贵为冠冕，并将你手所造的都派他管理，叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。……


儿女

奉主耶稣基督之名：

我以神给亚当、夏娃的应许祝福你：“要生养众多，遍满地面，治理这地。”

孩子是神所赐的产业，他们好象勇士手中的箭，他们必保护你。你的孩子围绕你的桌子，好象橄榄栽子。愿你看见你孩子的孩子，愿平安归于你的家人。

你的家人必得着神的恩惠，奉主基督之名，我祝福你拥有智慧、聪明、顺服的孩子。

诗篇一二七4-5

少年时所生的儿女，好象勇士手中的箭。箭袋充满的人便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。

诗篇一二八3，6

你妻子在你的内室，好象多结果子的葡萄树；你儿女围绕你的桌子，好象橄榄栽子。愿你看见你儿女的儿女。愿平安归于以色列！

箴言二十三24

义人的父亲，必大得快乐；人生智慧的儿子，必因他欢喜。

以赛亚书五十四13

你的儿女都要受耶和华的教训，你的儿女必大享平安。


清楚指引

奉主耶稣基督之名：

我祝福你，愿耶和华保护你，从今时直到永远。愿你谨慎脚步，走在神所为你定的道路上，不偏左右。

愿神引导你今天当走的路，让他立定你的脚步，喜爱你的道路。

愿你在神允许发生的事上，学会他所教导的功课。若你定睛在他身上，生命必充满欢喜快乐。

诗篇三十二8

我要教导你，指示你当行的路；我要定睛在你身上劝戒你。

诗篇三十七23

义人的脚步被耶和华立定，他的道路，耶和华也喜爱。

诗篇一二一8

你出你入，耶和华要保护你，从今时直到永远。

箴言四21，23，26

都不可离你的眼目，要存记在你心中。23你要保守你心，胜过保守一切（注：或作“你要切切保守你心”），因为一生的果效，是由心发出。26要修平你脚下的路，坚定你一切的道

箴言八20

我在公义的道上走，在公平的路中行。


有节制的舌头

奉主耶稣基督之名：

我祝福你的舌头，愿你年少时即学会谨慎说话。

你的舌头必说出积极的话，使听者得造就和祝福；用爱心说诚实话，将好消息传给他人，不断把快乐带给他人。

你的舌头必归荣耀给神，使家人和朋友得坚固。你必终日赞美神。

箴言二十一23

谨守口与舌的，就保守自己免受灾难。

传道书三7

撕裂有时，缝补有时；静默有时，言语有时

以弗所书四15

惟用爱心说诚实话，凡事长进，连于元首基督。

雅各书三4

看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随着掌舵的意思转动。


勇敢的心

奉主耶稣基督之名：

我祝福你勇敢面对令人惧怕的事，知道他是你的力量和避难所。你不必害怕或战栗，因神必在你前面行。他必不撇下你，也不丢弃你。

无论你到何处，他都使你得胜。在你一生中，必无一人能敌挡你。

惧怕的反面是信心。神给你的不是胆怯的心，而是刚强、仁爱、谨守的心。这是勇气的本源。

申命纪三十一6

你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的神和你同去。他必不撇下你，也不丢弃你。

约书亚记一3，5

凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。

提摩太后书一7

因为神赐给我们不是胆怯的心，乃是刚强、仁爱、谨守的心。


创造力

奉主耶稣基督之名：

创造的灵在你里面，因天地的主按他自己的形象创造了你。他赐你灵感能以设计、建造和实践。让他的创意充满你心，使美梦成真；叫他得着荣耀，并为人带来祝福。

愿主我们神的荣美，显明在你身上。愿他坚立你手所作的工。

创世纪一26-27

神说：“我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”神就照着自己的形像造人，乃是照着他的形像造男造女。

历代志下二12-14

是但支派一个妇人的儿子。他父亲是推罗人，他善用金、银、铜、铁、石、木和紫色、蓝色、朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人与你的巧匠和你父我主大卫的巧匠，一同做工。现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的，是但支派一个妇人的儿子。他父亲是推罗人，他善用金、银、铜、铁、石、木和紫色、蓝色、朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人与你的巧匠和你父我主大卫的巧匠，一同做工。

诗篇九十17

愿主我们神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。

诗篇一四六5-6

以雅各的神为帮助、仰望耶和华他神的，这人便为有福！耶和华造天、地、海和其中的万物，他守诚实，直到永远。


得胜

奉主耶稣基督之名：

愿你靠神胜过那恶者，和一切敌挡你的人。永生神是你的保障，他永恒的膀臂在你以下。他必在你面前驱除仇敌，全能的神是你的盾牌，是你威荣的刀剑。

仇敌必在你面前退缩，你必践踏他们所拜之物。至高的神是应当称颂的，因他将你的仇敌交在你手中。

申命纪三十三27-29

永生的神是你的居所，他永久的膀臂在你以下。他在你前面撵出仇敌，说：“毁灭吧！”以色列安然居住，雅各的本源独居五谷新酒之地，他的天也滴甘露。以色列啊，你是有福的！谁象你这蒙耶和华所拯救的百姓呢？他是你的盾牌，帮助你，是你威荣的刀剑；你的仇敌必投降你，你必踏在他们的高处。

诗篇四十四4-5

神啊，你是我的王，求你出令使雅各得胜！我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。


永生

奉主耶稣基督之名：

我祝福你得着神在我们主基督耶稣里的永生。信神的儿子的，就有见证在他心里，愿你相信主耶稣基督，并靠他得救。

有一天你必要见主面，你额上将写着他的名字。你的名字也必被记录在羔羊生命册上。

他的名超乎天上、地下所有的名字，愿你对耶稣基督的信仰，成为留给后代的产业和礼物。

约翰福音三16

神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。

罗马书六23

因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

约翰一书五11

这见证就是神赐给我们永生，这永生也是在他儿子里面。

启示录二十一27

凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。


明亮的眼

奉主耶稣基督之名：

我祝福你双眼得见神所创造，使人愉悦的一切精巧设计。愿你仰望穹苍，看见神所摆设的美丽云彩、奇妙的星宿，和天堂的窗户。

愿你以同样的态度，观看地上和地底下一切受造之物，赞叹他们的颜色、形状、大小--每项完美的细节。当你在这些奇丽珍宝，和艺术杰作之前叹为观止时，愿神向你启示他自己。

每当你看见神荣耀创造的新事，愿你心中充满崇敬之情。

诗篇八3

我观看你指头所造的天，并你所陈设的月亮星宿。

诗篇十九1

诸天述说神的荣耀。穹苍传扬他的手段。

传道书三11

神造万物，各按其时成为美好，又将永生安置在世人心里。然而神从始至终的作为，人不能参透。

以赛亚书三十三17

你的眼必见王的荣美，必见辽阔之地。

马太福音十三16

但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。


信心

奉主耶稣基督之名：

我祝福你得着神特别的恩赐--信心。相信在神没有难成的事，并在属灵的事上被神重用，得着他所赐的权柄。这信心使你满心相信神的应许；也使你如亚伯拉罕般恒久相信，配被称为神的朋友。

人非有信，就不能得神的喜悦。若非不断听神的话，就不能产生信心。请记得，神赏赐那操练信心的人。我们正是因着信，靠我们主耶稣基督得与神和好。

罗马书四16-21

所以人得为后嗣是本乎信，因此就属乎恩，叫应许定然归给一切后裔，不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。亚伯拉罕所信的，是那叫死人复活、使无变为有的神，他在主面前作我们世人的父。如经上所记："我已经立你作多国的父。"

他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说："你的后裔将要如此。" 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。并且仰望神的应许，总没有因不信，心里起疑惑，反倒因信，心里得坚固，将荣耀归给神。且满心相信神所应许的必能作成。

罗马书五1-2

我们既因信称义，就藉着我们的主耶稣基督得与神相和。我们又藉着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。

哈巴谷书二4

惟义人因信得生。

希伯来书十一6

人非有信，就不能得神的喜悦；因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人。


恩惠

奉主耶稣基督之名：

我祝福你生命中充满主的恩惠和赐福。你若遵守主的命令，必发现恩惠不仅从神而来，也从人而来。他们将因你美好的判断而尊敬你。声誉即是尊荣。

愿你所行的皆讨神喜悦，他甚至能叫你的仇敌与你和好。使你不仅在身量上成长，心中的智慧也一同增长；而且，如同耶稣一样，在神和世人眼前蒙恩宠。

诗篇五12

因为你必赐福与义人。耶和华啊，你必用恩惠如同盾牌四面护卫他。〔大卫的诗，交与伶长。用丝弦的乐器，调用第八。）

箴言三1-4

我儿，不要忘记我的法则（注：或作“指教”），你心要谨守我的诫命。因为他必将长久的日子、生命的年数与平安加给你。不可使慈爱、诚实离开你，要系在你颈项上，刻在你心版上。这样，你必在神和世人眼前蒙恩宠，有聪明。

路加福音二52

耶稣的智慧和身量（注：或作“年纪”），并神和人喜爱他的心，都一齐增长。


敬畏神

奉主耶稣基督之名：

我祝福你全心敬畏神，尊崇主为大。你必因遵守主道而欢喜。

你必不惧怕人--无论老少--及他们反对你的话语及行为。只要你敬畏神和顺服他的话，环境必不能使你动摇。

我祝福你，愿你以高度的警觉性，恨恶神所恨恶的事：高傲的心、撒谎的舌、无节制的口，和图谋恶计的心。他的旌旗必在你以上，因你认识他是真理和公义的神。

诗篇二十五12-14

谁敬畏耶和华，耶和华必指示他当选择的道路。他必安然居住，他的后裔必承受地土。耶和华与敬畏他的人亲密，他必将自己的约指示他们。

诗篇六十4

你把旌旗赐给敬畏你的人，可以为真理扬起来。

诗篇一二八1

凡敬畏耶和华、遵行他道的人，便为有福。

申命记五29

惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。

箴言六16-19

耶和华所恨恶的有六样，连他心所憎恶的共有七样：就是高傲的眼，撒谎的舌，流无辜人血的手，图谋恶计的心，飞跑行恶的脚，吐谎言的假见证，并弟兄中布散纷争的人。


自由的灵

奉主耶稣基督之名：

我祝福你超越压力和世俗的挂虑、沮丧、挫折，和对环境的紧张不安，这些都已永远被咒诅了。你必以平安的心面对人生中的大小事情。你心中的喜乐，必驱走一切消极情绪。

因着遵守主的道和驱除忧虑，你必能荣耀他。凡事籍着祈求、祷告和感谢，将所要的告诉神。祝福你的心灵完全不受忧虑影响。

马太福音六25-34

所以我告诉你们：不要为生命忧虑吃什么，喝什么；为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？你们哪一个能用思虑使寿数多加一刻呢（注：或作“使身量多加一肘呢”）？何必为衣裳忧虑呢？你想，野地里的百合花怎么长起来。它也不劳苦，也不纺线。然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的还不如这花一朵呢！你们这小信的人哪！野地里的草今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢！所以，不要忧虑说，“吃什么？喝什么？穿什么？”这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。

约翰福音十四27

我留下平安给你们，我将我的平安赐给你们。我所赐的，不象世人所赐的；你们心里不要忧愁，也不要胆怯。

腓立比书四6-7

应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。

彼得前书五7

你们要将一切的忧虑卸给神，因为他顾念你们。


健康

奉主耶稣基督之名：

我祝福你一生强壮，身体和灵魂皆得享安康。使你能充满活力，热心地事奉神。

愿你遵守圣经中关乎饮食的吩咐，好使你远离一切的疾病，免于致命的病菌。若是不慎患病，愿你学会宣告医治的应许，因他受的鞭伤我们得医治。

不要自以为有智慧，要依靠耶和华，远离恶事；神将以健康和活力赏赐你。

出埃及记二十三25

你们要事奉耶和华你们的神，他必赐福与你的粮与你的水，也必从你们中间除去疾病。

申命记七15

耶和华必使一切的病症离开你，你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。

箴言七7-8

见愚蒙人内，少年人中，分明有一个无知的少年人，从街上经过，走近淫妇的巷口，直往通她家的路去

以赛亚书五十三5

哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。

约翰三书2

亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。


贤惠的妻

奉主耶稣基督之名：

我祝福你得着一位爱主、顺服他话语的好妻子。愿你一生与妻子快乐度日。

你若敬畏神，遵行他的道，神所为你预备的妻，必在你内室好象多结果子的葡萄树，她的价值远胜过珍珠。

贤惠的妻，其价值胜于珍宝。愿神为你选择的配偶，以从神来的爱，甘心敬重、顺服你。

诗篇一二八1-3

凡敬畏耶和华、遵行他道的人，便为有福。你要吃劳碌得来的，你要享福，事情顺利。你妻子在你的内室，好象多结果子的葡萄树；你儿女围绕你的桌子，好象

橄榄栽子。

箴言十八22

得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。

箴言三十一10-13

才德的妇人谁能得着呢？她的价值远胜过珍珠。她丈夫心里倚靠她，必不缺少利益。她一生使丈夫有益无损。她寻找羊绒和麻，甘心用手做工。

传道书九9

在你一生虚空的年日，就是神赐你在日光之下虚空的年日，当同你所爱的妻快活度日，因为那是你生前在日光之下劳碌的事上所得的分。

以弗所书五22-24

你们作妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。


祝福的手

奉主耶稣基督之名：

我祝福你以双手向人行善，它能作工，为主行各样善事。在你的年日里，你的双手能祝福自己，也能祝福别人。愿你手所办的一切事尽都兴盛，工作的果效随着你。

我今日祝福你的指头，这手指要用来学习乐器，无论钢琴、笛子、喇叭或小提琴；带给神和人美妙的旋律。

愿神赐福你各样的技巧，喜悦你手所作的工。

诗篇三十三1-4

义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。们应当弹琴称谢耶和华，用十弦瑟歌颂他。应当向他唱新歌，弹得巧妙，声音洪亮。因为耶和华的言语正直，凡他所做的，尽都诚实。

诗篇九十17

愿主我们神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。

诗篇一二八2

你要吃劳碌得来的，你要享福，事情顺利。

申命记二十八8

在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你神也要在所给你的地上赐福与你。

帖撒罗尼迦前书四11-12

又要立志作安静人，办自己的事，亲手做工，正如我们从前所吩咐你们的，叫你们可以向外人行事端正，自己也就没有甚么缺乏了。


福乐

奉主耶稣基督之名：

我祝福你心中有神所赐的平安、福乐。这是神赐给那爱他、信靠他、顺服他之人的。神向来赐福那遵行他道，走在他路中的人。

你若行正路，在神面前能不自责，就不必担心别人如何说，你必得福乐的奖赏。以耶和华为神的，那人是有福的。

箴言十六20

谨守训言的，必得好处；倚靠耶和华的，便为有福！

箴言二十九18

没有异象（注：或作“默示”），民就放肆；惟遵守律法的，便为有福！

诗篇一二八1-2

凡敬畏耶和华、遵行他道的人，便为有福。你要吃劳碌得来的，你要享福，事情顺利。

罗马书十四22

你有信心，就当在神面前守着。人在自己以为可行的事上能不自责，就有福了。


圣洁

奉主耶稣基督之名：

我祝福你眼目不看虚妄的事，也不随从愚妄的人。愿神开你的眼，使你看见因遵行他律法所将产生的奇妙之事，明白他的道是完全的。惟有耶稣基督所洒的宝血，能使人完全圣洁。

你若手洁心清，过讨神喜悦的生活，神就必赐福与你。

诗篇二十四3-5

谁能登耶和华的山？谁能站在他的圣所？就是手洁心清、不向虚妄、起誓不怀诡诈的人。他必蒙耶和华赐福，又蒙救他的神使他成义。

诗篇一一九18，36，37

求你开我的眼睛，使我看出你律法中的奇妙。……求你使我的心趋向你的法度，不趋向非义之财。……求你叫我转眼不看虚假，又叫我在你的道中生活。

路加福音一74，75

叫我们既从仇敌手中被救出来，就可以终身在他面前，坦然无惧地用圣洁、公义事奉他。

罗马书十二1-2

所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。

哥林多后书七1

亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏神，得以成圣。


圣灵

奉主耶稣基督之名：

我祝福你，愿神的圣灵充满你。神差派圣灵为要：指教你一切的事；使你想起一切的事；告诉你未来的事；引你走入一切的真理；使你能服事；为耶稣基督作见证；使你认罪；帮助你解决问题；赐你能力作见证；使你成圣；保守你直到救赎之日；使你心里的力量刚强起来；并赐你永生。

你你若敞开心，接受圣灵进到你的生命中，这些祝福将是你的。

约翰福音十四26

但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。

约翰福十五26

但我要从父那里差保惠师来，就是从父出来真理的圣灵，他来了，就要为我作见证。

约翰福十六7，13

然而我将真情告诉你们，我去是与你们有益的。我若不去，保惠师就不到你们这里来；我若去，就差他来。……只等真理的圣灵来了，他要引导你们明白（注：原文作"进入"）一切的真理，因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。

使徒行传一8

但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒马利亚，直到地极，作我的见证。

罗马书八26

况且，我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。

以弗所书一13-15

你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据（注：原文作“质”），直等到神之民（注：“民”原文作“产业”）被赎，使他的荣耀得着称赞。因此，我既听见你们信从主耶稣，亲爱众圣徒

以弗所书三16

求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来。

哥林多后书三6-7

这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。7我作了这福音的执事，是照神的恩赐，这恩赐是照他运行的大能赐给我的。


盼望

奉主耶稣基督之名：

神是使人有盼望的神，我以此真理祝福你。他要使你在任何处境中永不绝望，因他永远是你坚固的避难所。

我祝福你，愿你从神得着鼓励。愿充满指望的神，使你今日在工作和游戏中大有盼望。记住，盼望是从圣灵而来的恩赐。你若相信他使万事互相效力，为使你得益处和叫神得荣耀，他就要以喜乐、平安充满你心。

诗篇四十三5

我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望神，因我还要称赞他。他是我脸上的光荣（注：原文作“帮助”），是我的神。

诗篇七十八7

好叫他们仰望神，不忘记神的作为，惟要守他的命令。

罗马书十五13，14

但愿使人有盼望的神，因信将诸般的喜乐平安充满你们的心，使你们藉着圣灵的能力大有盼望。弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝诫。

罗马书八28

我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。

歌罗西书一5

是为那给你们存在天上的盼望；这盼望就是你们从前在福音真理的道上所听见的。

希伯来书六11

人非有信，就不能得神的喜悦；因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人。


谦卑

奉主耶稣基督之名：

我祝福你有一颗谦卑的心。明白你的所有和所是，都是神的恩典。愿每一个欢喜快乐、成功的经验，都和谦卑的心相连结，使你不致自夸。因你知道一切并非你的努力或才能所致，而是天父的赐福和赏赐。

你必脱离自卑感，因为神要赐给你不卑不亢的心--不是骄傲的心，乃是柔和、谦卑的灵。

诗篇六十九32

谦卑的人看见了就喜乐。寻求神的人，愿你们的心苏醒。

诗篇一三一1-2

耶和华啊，我的心不狂傲，我的眼不高大，重大和测不透的事，我也不敢行。我的心平稳安静，好象断过奶的孩子在他母亲的怀中；我的心在我里面真象断过奶的孩子。

箴言二十二4

敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐。

马太福音二十三12

凡自高的，必降为卑；自卑的，必升为高。

雅各书四6-10

但他赐更多的恩典，所以经上说：“神阻挡骄傲的人，赐恩给谦卑的人。”故此，你们要顺服神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近神，神就必亲近你们。有罪的人哪，要洁净你们的手；心怀二意的人哪，要清洁你们的心。你们要愁苦、悲哀、哭泣，将喜笑变作悲哀，欢乐变作愁闷。务要在主面前自卑，主就必叫你们升高。


喜乐

奉主耶稣基督之名：

我祝福你被喜乐的灵所充满。因"耶和华的喜乐是你的力量"。愿你作刚强的人，灵、魂、体皆强健。

愿神亲手所造的世界带给你喜乐。举目仰视穹苍，那棉絮般的朵朵白云，毗邻于一望无垠的蓝色地平线上，是多么的美丽！愿你以属灵的眼光看那千奇百种的鸟儿，神创造它们只为使你喜悦。你只管细心观察神所造的花朵--欣赏它们各样的色彩、形状、大小和香气。

再认真地看看树木，想想它们被造的目的，竟是为了使我们的肺能吸取它们的氧气，这岂不令人雀跃！少了它们，我们将失去生命和力量。

让你的心专注于神所创造、令人赏心悦目的事物，愿喜悦充满你心。

尼西米记八10

你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。

诗篇二十八7

耶和华是我的力量，是我的盾牌，我心里倚靠他，就得帮助；所以我心中欢乐，我必用诗歌颂赞他！

以赛亚书四十四23

诸天哪，应当歌唱！因为耶和华做成这事。地的深处啊，应当欢呼！众山应当发声歌唱，树林和其中所有的树都当如此。因为耶和华救赎了雅各，并要因以色列荣耀自己。

以赛亚书五十五12

你们必欢欢喜喜而出来，平平安安蒙引导；大山小山必在你们面前发声歌唱，田野的树木也都拍掌。


倾听的耳

奉主耶稣基督之名：

我祝福你的耳朵今日得听神清楚的声音。愿你属灵的耳朵，听见且明白神的话。

愿你听见耶稣的话，并付诸实行。好象聪明的人，把房子盖在磐石上。愿他的话如同种子般，种在你心田的好土里，且结实百倍。

愿你留心听父母和其他长者的话，他们的智慧言语是宝贵的。我祝福你心灵的耳朵，聆听神籍着世上的义人对你所说--知识和智慧的话语。

箴言十八15

聪明人的心得知识，智慧人的耳求知识；

马太福音七24

（耶稣说：）“所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。”

马太福音十三16-23

（耶稣说：）“你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。我实在告诉你们：从前有许多先知和义人要看你们所看的，却没有看见；要听你们所听的，却没有听见。所以，你们当听这撒种的比喻：凡听见天国道理不明白的，那恶者就来，把所撒在他心里的夺了去，这就是撒在路旁的了；撒在石头地上的，就是人听了道，当下欢喜领受，只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了；撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实；撒在好地上的，就是人听道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。”

罗马书二13

原来，在神面前不是听律法的为义，乃是行律法的称义。

雅各书一19-25

我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒，因为人的怒气并不成就神的义。所以，你们要脱去一切的污秽和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。只是你们要行道，不要单单听道，自己欺哄自己。因为听道而不行道的，就象人对着镜子看自己本来的面目，看见，走后，随即忘了他的相貌如何。惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。


长久的年日

奉主耶稣基督之名：

我祝福你，愿你明白人若尽心遵守神的命令，生命必蒙他赐福。愿你和你子孙的年日在耶和华面前得以长久。

你若爱神和遵守他的戒命，不仅能延长年岁，更叫仇敌远离你。神更应许你寿高年迈终归尘土，好象禾捆到时收藏。

出埃及记二十12

当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久。

申命记四40

我今日将他的律例、诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你神所赐的地上得以长久。"

诗篇九十一16

我要使他足享长寿，将我的救恩显明给他。

箴言三1-2

我儿，不要忘记我的法则（注：或作"指教"），你心要谨守我的诫命。2因为他必将长久的日子、生命的年数与平安加给你。

箴言九11

你藉着我，日子必增多，年岁也必加添。

约伯记五26

你必寿高年迈才归坟墓，好象禾捆到时收藏。


长久的年日

爱

奉主耶稣基督之名：

我祝福你一生尽心、尽意、尽力爱主你的神。

也祝福你终生以真爱报答父母。第一是爱神，第二是孝敬父母；如此你必爱惜自己，并爱邻舍如己。我祝福你，愿你有这样的爱。

愿你明白基督对你的爱是何等长阔高深。愿你深知在神、家人和朋友眼中，你是何等宝贵。

出埃及记二十12

当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久。

申命记六5

你要尽心、尽性、尽力爱耶和华你的神。

申命记十12

以色列啊，现在耶和华你神向你所要的是甚么呢？只要你敬畏耶和华你的神，遵行他的道，爱他，尽心尽性事奉他

约翰福音三16

神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。

约翰福音十五10，12

你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。你们要彼此相爱，象我爱你们一样，这就是我的命令。

以弗所书三17-19

使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深！并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。

罗马书八38-39

因为我深信无论是死、是生，是天使、是掌权的，是有能的，是现在的事、是将来的事，是高处的、是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。


爱你的丈夫

奉主耶稣基督之名：

我祝福你，愿你的丈夫一生守着你，视你如他身体的一部分，如同基督耶稣爱教会一般，且乐意为你舍命。

愿神为你选择的丈夫，对你永远忠实，始终看你如同新婚时那样美丽。愿他敬重你，呵护你，不作任何使你伤心难过的事。

愿他充分供应你的需要，使你能克尽妻子和母亲的职责。

创世纪二24

因此，人要离开父母与妻子连合，二人成为一体。

箴言五18，19

要使你的泉源蒙福，要喜悦你幼年所娶的妻。她如可爱的麀鹿，可喜的母鹿。愿她的胸怀使你时时知足，她的爱情使你常常恋慕。

以弗所书五25

你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。

提摩太前书五8

人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人更是如此。

彼得前书三7

你们作丈夫的也要按情理和妻子同住（注：“情理”原文作“知识”），因她比你软弱（注：“比你软弱”原文作“是软弱的器皿”），与你一同承受生命之恩的，所以要敬重她。这样，便叫你们的祷告没有阻碍。


怜悯

奉主耶稣基督之名：

我祝福你，愿你知道神以丰盛的怜悯对待凡求告他的人。神愿恩待每一个人，他所作的尽都满了温柔、怜悯。

我祝福你，愿你以慈悲、怜悯对待家人和朋友。神已应许赏赐如此行的人。

创世纪三十九21

但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。

诗篇十八25

慈爱的人，你以慈爱待他；完全的人，你以完全待他；

诗篇八十六5-15

主啊，你本为良善，乐意饶恕人，有丰盛的慈爱，赐给凡求告你的人。耶和华啊，求你留心听我的祷告，垂听我恳求的声音！我在患难之日要求告你，因为你必应允我。主啊，诸神之中没有可比你的，你的作为也无可比。主啊，你所造的万民都要来敬拜你，他们也要荣耀你的名。因你为大，且行奇妙的事，惟独你是神。耶和华啊，求你将你的道指教我，我要照你的真理行；求你使我专心敬畏你的名。主我的神啊，我要一心称赞你，我要荣耀你的名，直到永远！因为你向我发的慈爱是大的，你救了我的灵魂，免入极深的阴间。神啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命，他们没有将你放在眼中。主啊，你是有怜悯、有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。

诗篇一四五8

耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。

箴言三3

不可使慈爱、诚实离开你，要系在你颈项上，刻在你心版上。

马太福音五7；十42

怜恤人的人有福了，因为他们必蒙怜恤。

无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。


基督的心

奉主耶稣基督之名：

我祝福你以基督的心为心。你必有清晰的头脑，能作公平的判断。愿您今天以智慧在世上荣耀神。愿你的心充满神的话，常常赞美神。

我祝福你有智慧和聪明的灵，并知识的灵。因着你的思想方式，今天你必蒙福。因你的智慧超过实际的年龄，你的老师必称赞你。

以赛亚书十一2-3

耶和华的灵必住在他身上，就是使他有智慧和聪明的灵、谋略和能力的灵、知识和敬畏耶和华的灵。他必以敬畏耶和华为乐，行审判不凭眼见，断是非也不凭耳闻；

哥林多前书二13-16

并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事。然而，属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。属灵的人能看透万事，却没有一人能看透了他。“谁曾知道主的心去教导他呢？”但我们是有基督的心了。

腓立比书二5-8

你们当以基督耶稣的心为心。他本有神的形像，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形像，成为人的样式。既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。

歌罗西书三2

你们要思念上面的事，不要思念地上的事。


服事

奉主耶稣基督之名：

我祝福你，愿神成就在你身上的计划，祝福你的工作和服事。神已按着他的旨意恩膏你，好成就他所交付你的工作。他曾说，你们要去结果子。

所以，兴起，发光吧！让他的光和荣耀临到你。寻求他清楚的指引，知道该怎样预备自己（包括方法、时间、地点），接受他所预备的工作和服事，成就他在创世前的计划。

以赛亚书六十一1-2

主耶和华的灵在我身上，因为耶和华用膏膏我，叫我传好信息给谦卑的人（注：或作“传福音给贫穷的人”），差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；报告耶和华的恩年，和我们神报仇的日子，安慰一切悲哀的人。

约翰福音十五16

不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求甚么，他就赐给你们。

罗马书十14-15

然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？若没有奉差遣，怎能传道呢？如经上所记："报福音传喜信的人，他们的脚踪何等佳美！"

以弗所书四11-12

他所赐的有使徒，有先知，有传福音的，有牧师和教师。为要成全圣徒，各尽其职，建立基督的身体。

彼得前书二9

惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。

提摩太后书二15

你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。


神迹

奉主耶稣基督之名：

我祝福你凭信心接受你生命中的神迹：医治的神迹、完成使命的神迹、救恩的神迹、心意更新的神迹，及蒙引导的神迹。

举目仰望！凭信心领受！拥抱神迹！神是行神迹的神--在神凡事都能。因他行神迹的大权能，他的子民都要欢喜快乐。以孩子般的信心，相信神为你预备的奇迹吧！

耶利米书三十二17-27

主耶和华啊，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的神，万军之耶和华是你的名。谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他做事的结果报应他。在埃及地显神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。用神迹奇事和大能的手并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。看哪！敌人已经来到，筑垒要攻取这城；城也因刀剑、饥荒、瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。主耶和华啊，你对我说：“要用银子为自己买那块地，又请证人。”其实这城已交在迦勒底人的手中了。耶和华的话临到耶利米说：

“我是耶和华，是凡有血气者的神，岂有我难成的事吗？”

马太福音十九26

耶稣看着他们说：“在人这是不能的，在神凡事都能！”

使徒行传二22

以色列人哪，请听我的话：　神藉着拿撒勒人耶稣在你们中间施行异能、奇事、神迹，将他证明出来，这是你们自己知道的。

以弗所书三20

神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。

雅各书五13-15

你们中间有受苦的呢，他就该祷告；有喜乐的呢，他就该歌颂。你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。


顺服

奉主耶稣基督之名：

我祝福你有一颗顺服的心，乐意遵行神的命令。

愿你谨慎遵行神的律法，不可偏离左右，使你无论去哪里都得顺利。

愿他的话不离开你的口，并要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路便得亨通，凡事顺利。

约书亚记一7-8

只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。

诗篇一1-6

不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。惟喜爱耶和华的律法，昼夜思想，这人便为有福！他要象一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所做的尽都顺利。恶人并不是这样，乃象糠秕被风吹散。因此当审判的时候，恶人必站立不住；罪人在义人的会中也是如此。因为耶和华知道义人的道路，恶人的道路却必灭亡。

诗篇二十五10

凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。

箴言六20-23

我儿，要谨守你父亲的诫命，不可离弃你母亲的法则（注：或作“指教”），要常系在你心上，挂在你项上。你行走，它必引导你；你躺卧，它必保守你；你睡醒，它必与你谈论。因为诫命是灯，法则（注：或作“指教”）是光，训诲的责备是生命的道。

以赛亚书一19

你们若甘心听从，必吃地上的美物。


平安

奉主耶稣基督之名：

我祝福你得享平安，这是神赐给凡谨守遵行他律法之人的恩赐。你的孩子都要受主的训诲，这样他们必大享平安。你若坚心依靠神，必不恐惧，而且十分平安。耶稣基督是你的平安。你只要信靠神并服事你的神，他就要保守你的心怀意念。

以赛亚书二十六3

坚心倚赖你的，你必保守他十分平安，因为他倚靠你。

以赛亚书五十四13

你的儿女都要受耶和华的教训，你的儿女必大享平安。

诗篇二十九11

耶和华必赐力量给他的百姓，耶和华必赐平安的福给他的百姓。

诗篇一一九165

爱你律法的人有大平安，甚么都不能使他们绊脚。

约翰福音十四27

我留下平安给你们，我将我的平安赐给你们。我所赐的，不象世人所赐的；你们心里不要忧愁，也不要胆怯。

腓立比书四7

神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。


良言

奉主耶稣基督之名：

我祝福你一生谨慎口舌，留意话语的重要。你不可说消极和伤害人的话，免得带来痛苦与伤害。

愿你尽早学会回答柔和，使怒气消退；合宜的话语能使人蒙大赏赐。你要学习在每一种情况下都说造就人的好话，使人听了得益处。

诗篇一四一3

耶和华啊，求你禁止我的口，把守我的嘴。

箴言十五23-26

口善应对，自觉喜乐，话合其时，何等美好。智慧人从生命的道上升，使他远离在下的阴间。耶和华必拆毁骄傲人的家，却要立定寡妇的地界。恶谋为耶和华所憎恶；良言乃为纯净。

箴言十六24

良言如同蜂房，使心觉甘甜，使骨得医治。

箴言二十五11

一句话说得合宜，就如金苹果在银网子里。

路加福音六45

善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来；因为心里所充满的，口里就说出来。"

以弗所书四29

污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。

雅各书一19

我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒。


好品格

奉主耶稣基督之名：

我祝福你有良好的品格。愿主使你有聪明智慧、自动自发的精神，及开朗的个性，并满有喜乐。以温和的态度对待父母、老师、邻里和朋友。

愿你很容易与各种人相处。每日支取天父的爱去爱他们。我祝福你，愿你以合一的灵荣耀神，因为你甜美的灵，别人将视你如神的器皿，为主发光，照亮他人。

诗篇十八24

所以耶和华按我的公义，按我在他眼前手中的清洁偿还我。

箴言十五13

心中喜乐，面带笑容；心里忧愁，灵被损伤。

箴言十六7

人所行的，若蒙耶和华喜悦，耶和华也使他的仇敌与他和好。

马太福音五16

你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。

罗马书十四19

所以，我们务要追求和睦的事与彼此建立德行的事。

歌罗西书三12-15

所以，你们既是神的选民、圣洁蒙爱的人，就要存（注：原文作“穿”。下同）怜悯、恩慈、谦虚、温柔、忍耐的心。倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。在这一切之外，要存着爱心，爱心就是联络全德的。又要叫基督的平安在你们心里做主，你们也为此蒙召，归为一体；且要存感谢的心。

彼得前书三8

总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。


赞美

奉主耶稣基督之名：

我祝福你为着神已经成就、正要成就及尚未成就的事感谢、赞美他。

我祝福你以歌声、言语和一切的善行，从内心真实地赞美神。

神必以丰富和尊荣赏赐你。他常常把怜悯、恩赐、忍耐和许多恩惠，加给那心中充满赞美的人。

出埃及记三十四6-7

耶和华在他面前宣告说：“耶和华，耶和华，是有怜悯、有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。”

诗篇三十三1-3

义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。你们应当弹琴称谢耶和华，用十弦瑟歌颂他。应当向他唱新歌，弹得巧妙，声音洪亮。

诗篇九十六1-4

你们要向耶和华唱新歌，全地都要向耶和华歌唱！要向耶和华歌唱，称颂他的名，天天传扬他的救恩。在列邦中述说他的荣耀，在万民中述说他的奇事。因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏！

诗篇九十八4-6

全地都要向耶和华欢乐，要发起大声，欢呼歌颂！要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！用号和角声，在大君王耶和华面前欢呼！

以弗所书五19

当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。

希伯来书十三15

我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。


高升

奉主耶稣基督之名：

我祝福你知道人若谦卑自己，神必高升他。你若温柔谦卑，神必使你承受地土。

你要知道，你的所有与所是，皆是耶稣为你成就，和籍着你成就的。

你已被高升，与他一同坐在天上。他使你为大，因高升而得享安舒。

诗篇七十六6-7

雅各的神啊，你的斥责一发，坐车的、骑马的都沉睡了。惟独你是可畏的。你怒气一发，谁能在你面前站得住呢？

诗篇一四七6

耶和华扶持谦卑人，将恶人倾覆于地。

箴言二十二4

敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐。

箴言二十五6-7

不要在王面前妄自尊大．不要在大人的位上站立。宁可有人说请你上来、强如在你觐见的王子面前、叫你退下。

马太福音五5

温柔的人有福了，因为他们必承受地土。

以弗所书二6

他又叫我们与基督耶稣一同复活，一同坐在天上。


丰盛

奉主耶稣基督之名：

我祝福你得着神所赐给以色列的丰盛。他必看顾你，使你多结果子。他将使你生养众多，坚定与你所立的约。

神必按时降甘霖；你的土地必得收成，树木必结果。你必得饱足，并得享平安。你若寻求神，他必使你丰盛。

利未记二十六3-5，9

你们若遵行我的律例，谨守我的诫命，4我就给你们降下时雨，叫地生出土产，田野的树木结果子。你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。……我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。

历代志下二十六5

通晓神默示撒迦利亚在世的时候，乌西雅定意寻求神；他寻求，耶和华神就使他亨通。

诗篇一3

他要象一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所做的尽都顺利。

诗篇八十四11

因为耶和华神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处不给那些行动正直的人。

约翰三书2

亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。


保护

奉主耶稣基督之名：

我祝福你知道天父必在患难中保守你。他必把你安置在磐石上，使仇敌不得靠近。他必救你脱离网罗，和毒害的瘟疫。

你的神必荫庇你。他信实的应许必作你的保障。不要怕，因神与你同在！

我祝福你，愿你受保护，不被仇敌所害。在急难时，愿雅各的神差遣天使帮助你、扶持你。

申命记三十三12

论便雅悯说：“耶和华所亲爱的，必同耶和华安然居住；耶和华终日遮蔽他，也住在他两肩之中。”

诗篇二十七5

因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。

诗篇六十12

我们倚靠神，才得施展大能，因为践踏我们敌人的就是他。

诗篇九十一1-4

住在至高者隐密处的，必住在全能者的荫下。我要论到耶和华说：“他是我的避难所，是我的山寨，是我的神，是我所倚靠的。”他必救你脱离捕鸟人的网罗和毒害的瘟疫。他必用自己的翎毛遮蔽你，你要投靠在他的翅膀底下。他的诚实是大小的盾牌。

箴言三21-26

我儿，要谨守真智慧和谋略，不可使她离开你的眼目。这样，她必作你的生命，颈项的美饰。你就坦然行路，不至碰脚。你躺下，必不惧怕；你躺卧，睡得香甜。忽然来的惊恐，不要害怕，恶人遭毁灭，也不要恐惧，因为耶和华是你所倚靠的，他必保守你的脚不陷入网罗。

以赛亚书四十三5

不要害怕，因我与你同在！我必领你的后裔从东方来，又从西方招聚你。


供应

奉主耶稣基督之名：

因你顺服主你神的声音，这一切的福必临到你、追上你。你在城里必蒙福，在田间也必蒙福，你所生的、牲畜所下的，并你的牛犊、羊羔、都必蒙福。你必有丰足的饮食。你出也蒙福，入也蒙福。

你若顺服主，遵行他的道，他必常供应你和家人一切的需用。

我祝福你，愿你受保护，不被仇敌所害。在急难时，愿雅各的神差遣天使帮助你、扶持你。

申命记二十八1-14

你若留意听从耶和华你神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。你若听从耶和华你神的话，这以下的福必追随你，临到你身上：你在城里必蒙福，在田间也必蒙福；你身所生的、地所产的，牲畜所下的，以及牛犊、羊羔都必蒙福；你的筐子和你的搏面盆都必蒙福。你出也蒙福，入也蒙福。仇敌起来攻击你，耶和华必使他们在你面前被你杀败，他们从一条路来攻击你，必从七条路逃跑。在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你神也要在所给你的地上赐福与你。你若谨守耶和华你神的诫命，遵行他的道，他必照着向你所起的誓，立你作为自己的圣民。天下万民见你归在耶和华的名下，就要惧怕你。你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的、牲畜所下的、地所产的，都绰绰有余。耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不至向他们借贷。你若听从耶和华你神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别神，耶和华就必使你作首不作尾，但居上不居下。

诗篇三十七3，19，25

你当倚靠耶和华而行善，住在地上，以他的信实为粮；……他们在急难的时候不至羞愧；在饥荒的日子必得饱足。……我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。

马太福音六33

你们要先求他的国和他的义，这些东西都要加给你们了。

腓立比书四19

我的神必照他荣耀的丰富，在基督耶稣里使你们一切所需用的都充足。


安稳

奉主耶稣基督之名：

我祝福你安然入睡。因为你虽孤单一人，主你的神必保守你平安。他使你躺卧在青草地上，领你到可安歇的水边。

你若在危险中，只管呼求主的名。他必保守你平安。你若信赖神，他必在你四围圈上篱笆，保护你。

你若走正路，必不惧怕，且得享平静安稳。

诗篇二十三1-6

耶和华是我的牧者，我必不至缺乏。他使我躺卧在青草地上，领我在可安歇的水边。他使我的灵魂苏醒，为自己的名引导我走义路。我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远！

诗篇一一九114

你是我藏身之处，又是我的盾牌；我甚仰望你的话语。

诗篇一二一1-8

我要向山举目，我的帮助从何而来？我的帮助从造天地的耶和华而来。他必不叫你的脚摇动，保护你的必不打盹！保护以色列的，也不打盹，也不睡觉。保护你的是耶和华，耶和华在你右边荫庇你。白日，太阳必不伤你；夜间，月亮必不害你。耶和华要保护你，免受一切的灾害。他要保护你的性命。你出你入，耶和华要保护你，从今时直到永远。

箴言十八10

耶和华的名是坚固台，义人奔入，便得安稳。

箴言二十九25

惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。


属灵能力

奉主耶稣基督之名：

我祝福你知道神已赐你能力，胜过一切黑暗的权势--胜过污秽的灵，和各种的邪恶。

你必靠着圣灵，领受神能力的恩赐。这能力能使你在亲朋好友和世人面前，见证耶稣基督的信仰。因着领受这能力，你将大大蒙福。

以赛亚书五十九19

如此，人从日落之处必敬畏耶和华的名；从日出之地，也必敬畏他的荣耀。因为仇敌好象急流的河水冲来，是耶和华之气所驱逐的。

马太福音十1

耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。

马可福音十六17

信的人必有神迹随着他们：就是奉我的名赶鬼，说新方言，

使徒行传一8

但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒马利亚，直到地极，作我的见证。

以弗所书三16，20

求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来。……神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。

以弗所书六10-11

我还有末了的话：你们要靠着主，倚赖他的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。


力量

奉主耶稣基督之名：

你要刚强，指着你的主夸口，因他是你的磐石，是你的高台。

他是你力量的源泉。疲乏的他赐能力，软弱的他加力量。就是少年人也要疲乏困倦，但那等候耶和华的必重新得力。你必如鹰展翅上腾；你奔跑却不困倦，行走却不乏力。

在凡事上求他赐足够的力量。愿你日子如何，力量也如何。

申命记三十三25

你的门闩（注：“门闩”或作“鞋”）是铜的、铁的。你的日子如何，你的力量也必如何。

诗篇二十七1

耶和华是我的亮光，是我的拯救！我还怕谁呢？耶和华是我性命的保障（注：或作“力量”）！我还惧谁呢？

诗篇四十六1

神是我们的避难所，是我们的力量，是我们在患难中随时的帮助！

以赛亚书四十29-31

疲乏的，他赐能力；软弱的，他加力量。就是少年人也要疲乏困倦，强壮的也必全然跌倒；但那等候耶和华的，必从新得力。他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。

哥林多后书十二9

他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。


成功

奉主耶稣基督之名：

我祝福你成功。无论现在或未来，失败必不能胜过你。你必凡事亨通顺利。

你要以神为先，再顾及自己和他人。你不可因成功而骄傲，只要荣耀神。惟有他能使你一生成功和喜乐。

你必象一棵树，栽在溪水旁，按时候结果子，叶子也不枯干。

诗篇一1-6

不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。惟喜爱耶和华的律法，昼夜思想，这人便为有福！他要象一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所做的尽都顺利。恶人并不是这样，乃象糠秕被风吹散。因此当审判的时候，恶人必站立不住；罪人在义人的会中也是如此。因为耶和华知道义人的道路，恶人的道路却必灭亡。

约书亚记一8

这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。


信靠

奉主耶稣基督之名：

我祝福你专心仰赖耶和华，不依靠自己的聪明。如此你必能走在正路上，又使你身心安康。

你若信靠神，向人行善，即可期望他供应你一切所需，使你免于受害。你将是个快乐的人。

你若离恶行善，一心寻求和睦，耶和华的眼目必看顾你，他的耳朵必听你的呼求。你要相信，他会垂听你所求，把你心中所想的赐给你。

诗篇三十四8

你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！

诗篇三十七3-4

你当倚靠耶和华而行善，住在地上，以他的信实为粮；又要以耶和华为乐，他就将你心里所求的赐给你。

箴言三5

你要专心仰赖耶和华，不可倚靠自己的聪明。

箴言十六20

谨守训言的，必得好处；倚靠耶和华的，便为有福！


智慧

奉主耶稣基督之名：

我祝福你得着属天的智慧和辨别力。愿你常存敬畏神的心，谨守他的道，因这是智慧的源泉。

愿你在属灵的知识和悟性上不住长进，使你能分辨是非。如此必能保守你内心的清洁，无可指摘，直到主再来的日子。智慧必保守你免于灾殃，得享喜乐。

愿你常存智慧之心，以善行来表明你是神的孩子。使荣耀、赞美多多归给神。

诗篇一一一10

敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！

腓立比书一9-11

我所祷告的，就是要你们的爱心，在知识和各样见识上多而又多，使你们能分别是非（注：或作“喜爱那美好的事”），作诚实无过的人，直到基督的日子；并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与神。

箴言二6-7

因为耶和华赐人智慧，知识和聪明都由他口而出。他给正直人存留真智慧，给行为纯正的人作盾牌，

箴言三13,21-23

得智慧、得聪明的，这人便为有福。我儿，要谨守真智慧和谋略，不可使她离开你的眼目。这样，她必作你的生命，颈项的美饰。你就坦然行路，不至碰脚。

箴言十六21

心中有智慧，必称为通达人；嘴中的甜言，加增人的学问。


目录

作者献辞、致谢

第一部分祝福的观念

1.我怎样开始

2.神赐福的起源

3.活在神赐福的应许中

4.祝福你的孩子和孙子

5.个人获得的报偿

第二部分祝福的内容

01.才能

02.丰富

03.天使

04.确信

05.权柄 06.儿女 07.清楚指引 08.有节制的舌头 09.勇敢的心 10.创造力 11.得胜 12.永生 13.明亮的眼 14.信心 15.恩惠 16.敬畏神 17.自由的灵 18.健康 19.贤惠的妻 20.祝福的手 21.福乐 22.圣洁 23.圣灵 24.盼望 25.谦卑 26.喜乐 27.倾听的耳 28.长久的年日 29.爱 30.爱你的丈夫 31.怜悯 32.基督的心 33.服事 34.神迹 35.顺服 36.平安 37.良言 38.好品格 39.赞美 40.高升 41.丰盛 42.保护 43.供应 44.安稳 45.属灵能力 46.力量 47.成功 48.信靠 49.智慧

（全文结束）

下载全文