致教会的证言

致教会的证言

第一章　最后的危机

第二章　蒙召作证

第三章　 家庭布道工作

第四章　认真努力的必要

第五章　“你们白白地得来

第六章　我们的出版物

第七章 发行出版物

第八章　更开阔的眼光

第九章　帐篷大会与出版物

第十章　城市中的景况

第十一章　现今的工作

第十二章 工作的方法

第十三章 告全体教友

第十四章　对传道人的勉言

第十五章 忠实地进行卫生改良

第十六章　向医病传道工人的呼吁

第十七章　罗马林达医科传道大学

第十八章　万国万民同归一道

第十九章　在耶稣基督里的团结

第二十章　喀勒基维郁的出版工作

第二十一章 　德国和斯堪的那维亚的各区会

第二十二章　呼召黑人作工

第二十三章　在种族抗争的地方宣传真理

第二十四章　黑白界线的问题

第二十五章　为黑人传道人着想

第二十七章　我们所面临的试炼时期

第二十八章　星期日工作的问题

第二十九章　警戒的话

第三十章　怎样做忠心尽职的管家

第三十一章　论 善 行

第三十二章　不受约束的精神

第三十三章 　责任的分配

第三十四章　谦卑和信心

第三十五章　告南加利福尼亚的同工

第三十六章 “我是幼童”


致教会的证言

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


第一章 最后的危机

第 一 编

        迎候大王复临

  “还有一点点时候,那要来的就来,并不迟延,”(来10:37)

        第一章　最后的危机

    我们正处在末后之时。一幕幕时兆的迅速应验，证明基督的再临已迫在眉睫。我们正处在一个十分肃、十分紧要的关头。上帝的灵逐渐而确实地在从地上收回。报应和灾殃，已临到凡藐视上帝恩典的人身上。地上的祸患，海中的灾难和社会的动荡，以及战争的风云，都凶险万分：凡此种种，都预示着那头等重大的事即将发生。

    罪恶的各种权势，正在纠集力量以巩固阵线，预备应付最后的危机。世界上将要发生重大的变动，而且最后的几幕将是非常神速的。

    我们看到目前世界各方面的情形，就可知危急的时候已经到来。每天报上所登载的，都表明不久将有可怕的争斗发生。大胆抢劫时有所闻，偷窃谋杀案件比比皆是，罢工的风潮亦屡见不鲜。人受了恶魔的支配，沉溺于罪恶之中，杀人害命，无所不为，以致各种罪恶的势力，日甚一日。

    仇敌已成功地颠倒了公义,使人们心中充满了自私的欲望。“公平转而退后，公义站在远处，诚实在街上仆倒，正直也不得进入。”(赛59:14)

在许多大城中，常见可怜的贫民，衣食住三大需要，竟无着落；而同一城中却有许多锦衣玉食，穷奢极侈的富翁。他们把所有的金钱，消耗在华贵的宫室和无谓的服装上；更有甚者，为满足口腹之欲，便不惜在烟酒和其它足以损伤脑力，毁坏神经和使灵性堕落的事物中，大肆挥霍。那些将要饿死的人所发的呼声，已达到上帝面前；但是，仍有人藉着种种压迫勒索的手段，大肆敛聚,以满足其发财的欲望。

    有一次在纽约，我在夜间异像中见有许多高大的房屋，造得一层层地高出云霄。这些房子都有防火设施，那些建筑者和屋主，造这房屋的宗旨，就是要荣耀自己。他们把房子愈造愈高，用了许多最贵重的材料。但他们却没有自问:

“我们怎样才能最好地荣耀上帝？”在他们思想中根本没有上帝。

    我想：“凡是把财力用于这种事上的人，唯愿他们能象上帝那样来察看他们自己的行径！他们虽然拼命地在建造高楼大厦,但是在宇宙之主的眼中，他们的打算和计划是何等愚昧啊！他们并没有尽心竭力地去探讨该怎样荣耀上帝。他们竟没有看到这是人类的第一个本分。”

    当这些高大的楼房落成时，屋主们都傲然得意，因为他们觉得有金钱可以满足自己的欲望，并能引起邻舍的羡慕。他们所用的金钱，大半是以勒索的手段,从贫民身上榨取而来的。殊不知天上对于人类的一切举止行动，都有详细的记载。凡是不公平的事情和欺诈的行为，无不一一记录在案。时候将到，这些诡诈傲慢的人，必走到一个上帝不能容忍的地步。那时他们才会知道，耶和华的宽容也是有限度的。

    此后，我忽然听见失火的警报。人们望着这些想来能防火的大厦说：“不要紧，这些房子是绝对不会有危险的。”岂知这些房子却完全被火烧净，好象是松脂做的一样。救火车不能扑灭火势，消防队也无济于事。

    我受指示，知道野心勃勃的人们骄傲自大的心，若不改变过来，那么，主的日子一到，他们就要晓得那有力量施行拯救的手，也有力量施行毁灭。世上没有什么能力可以阻止上帝的作为。到了上帝所预定的日子，他就要照着世人蔑视他律法和妄自尊大的行为而施以报应。那时世上没有什么材料能建造一种上帝所不能摧毁的建筑物。

    世界上的人，乃至在教育家和政治家中，也没有几个能明白现今社会所以呈此景象的原因。执政者也无法解决当今道德沦丧，不法剧增，以及饥饿、穷困等问题。他们虽极力地设法要想出更可靠的体制，来处理人类的事业，但也是徒劳的。人只有对上帝的话和教训多加留意，才能找到解决这些难题的答案。

    圣经预言了基督复临之前世上所必有的情况。它论到人们藉抢夺勒索之手段攫取的事说：“你们在这末世只知积攒钱财。工人给你们收割庄稼，你们亏欠他们的工钱，这工钱有声音呼叫；并且那收割之人的冤声已经入了万军之主的耳了。你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。你们定了义人的罪,把他杀害,他也不抵挡你们。”(雅5:3-6)

    但是现在一般贪恋世俗的人，对于当今各样很快应验的时兆有什么感想呢？受了什么鉴戒呢？他们的态度有了什么改变呢？唉！没有什么改变，正与挪亚时代的人无异。洪水以前的人，由于沉浸在俗务与快乐之中，以致“不知不觉洪水来了，把他们都冲去。”(太24:39)

他们虽然有天上的警告，却不听从。照样，今日的世界，也完全不把上帝的警告放在心上，正向永久灭亡的路上跑去。

    战争的精神已鼓动了全世界。但以理书十一章的预言，几乎全部应验了。不久,预言中所论到的种种艰难情景就会出现。

    “看哪，耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。……因为他们犯了律法,……背了永约。

所以地被咒诅吞灭，住在其上的显为有罪。……击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。”(赛24:1-8)

    “哀哉，耶和华的日子临近了！这日来到，好象毁灭从全能者来到。……谷种在土块下朽烂；仓也荒凉，廪也破坏，因为五谷枯干了。牲畜哀鸣，牛群混乱，因为无草；羊群也受了困苦。”“葡萄树枯干，无花果树衰残，石榴树、棕树、苹果树,连田野一切的树木也都枯干;众人的喜乐尽都消灭。”(珥1:15-18,12)

“我心疼痛！……我不能静默不言,因为我已经听见角声，和打仗的喊声。毁坏的消息连络不绝；因为全地荒废。”(耶4:19,20)

    “我观看地，不料，地是空虚混沌；我观看天,天也无光。我观看大山，不料，尽都震动，小山也都摇来摇去。我观看，不料，无人，空中的飞鸟也都躲避。我观看，不料，肥田变为荒地，一切城邑……都被拆毁。”(耶4:23-26)

“哀哉！那日为大，无日可比，这是雅各遭难的时候；但他必被救出来。”(耶30:7)

    这全世界的人，并非都站在仇敌一边与上帝为敌，也不全是不忠心的。还有少数忠心顺从上帝的人，因为约翰说：“他们是守上帝诫命和耶稣真道的。”(启14:12)

侍奉上帝与不侍奉上帝的两等人之间，不久就要起一种可怕的争斗，以致凡能被震动的东西，都要震动，“使那不被震的常存。”

    撒但也十分用功地研究圣经。他知道自己的时候不多，因此便在各方面设法要抵消上帝在地上的工作。他要把以前逼迫圣徒的手段重新施行在圣民的身上。但同时上帝要把天上的荣光照在地上。此时，圣徒在地上的经历是无法形容的。他们必在从上帝宝座那里来的光中行走。天与地也要藉着天使时常相通。但是另一方面，撒但也要在许多恶天使的拥戴之下，冒充上帝，并且行各种神迹奇事；倘若能行,连选民也会被欺骗。所以，上帝的百姓靠行神迹奇事是不足以站立得稳的，因为撒但也会模仿他们所行的神迹奇事。不过，凡上帝之受过试炼的百姓，都可以从出埃及记三十一章十二至十八节所载的证据上得着力量。“经上记着说”，这句充满生命力的话是唯一安全的立身根基。凡违背与上帝所立之约的人，到那时就没有上帝同在，也没有什么希望了。

    敬拜上帝的人，可以从他们对于第四条诫命的态度上特别区分出来；因为这条诫命，是上帝创造权力的记号，也是他要求人类敬畏和效忠他的明证。恶人也必因他们竭力推翻创造主的纪念日，并高举罗马教规的行为而被区分出来。在争执发生之际，基督教界必分成两等人：一等是遵守上帝诫命和耶稣真道的，一等是敬拜兽和兽像，并受它印记的。虽有地上的国度与拜兽的教会联合起来，用强权使“众人，不论大小贫富，自主的，为奴的，”都受兽的印记，但是上帝的子民，是不会受这印记的。(启13:16)

先知约翰曾在拔摩海岛看见“那些胜了兽和兽的像并它名字数目的人,都站在玻璃海上，拿着上帝的琴，”唱着摩西和羔羊的歌。(启15:2)

    可怕的试炼和磨难，正等待着上帝的子民。地上的邦国，从这边到那边，无不受着好战精神的鼓动。但是,上帝的选民，在将要来到的艰难时期中──从有国以来直到此时，没有这样的(但12:1)──必毫不摇动。撒但和他的使者，决不能伤害他们，因为有比魔鬼力量更大的天使在保护着他们。

     ━━━━━━━━━━

    上帝对他的百姓说：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。”“你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗，入奇妙光明者的美德。”(林后6:17,18;彼前2:9)

上帝的百姓，必须与世人分别，成为全心全意侍奉上帝的，不求自己的荣耀，并且要记住自己与上帝立下最庄严的约，做上帝的仆人并单单侍奉他。

    “耶和华晓谕摩西说：你要吩咐以色列人说：‘你们务要守我的安息日,因为这是你我之间世世代代的证据,使你们知道我耶和华是叫你们成为圣的。所以你们要守安息日,以为圣日。凡干犯这日的,必要把他治死;凡在这日作工的,必从民中剪除。六日要作工，但第七日是安息日，是向耶和华守为圣的；凡在安息日作工的,必要把他治死。’故此，

以色列人要世世代代守安息日为永远的约。这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。”(出31:12-17)

    以上这些话，不是指出我们是上帝特选的百姓吗？不是说明我们应该永久保守这神圣特选的地位吗？从前的以色列民，上帝要他们守安息日，作为“永远的约”。历代以来，安息日并未失去它的意义，现在仍是上帝和他百姓中间的记号，且必成为永久的记号。


第二章　蒙召作证

    在一种特别的意义上说来，基督复临安息日会的信徒是作为守望者和擎光者的身份被安置在世上的。他们受了重托，要把最后的警告传给这将亡的世界，从圣经中有奇异的亮光照在他们身上。上帝已托付他们一项最严肃的重要工作，即传扬第一、第二和第三位天使的警告。再没有比这更重要的工作了。他们不可让任何其它的事吸引他们的心神。

    上帝已经把这最严肃的真理托付给我们，要我们去传给天下万民。传扬这些真理就是我们的工作。全世界的人必须听到警告。上帝的百姓务必忠于交付他们的委托，他们不可从事投机买卖，也不可与非信徒合伙办企业；因为这样作，势必阻挠上帝授予他们的工作。

    基督对他的百姓说：“你们是世上的光。”(太5:14)上帝的计划和意图如此明白地告诉我们，这非同小可。我们能照着确信的预言指示去明白上帝的旨意，这确是我们无上的特权。上帝将这样重大的责任放在我们肩上。他期待我们把从他那里得到的知识传给别人。他的宗旨是要人力与神力合作，去传扬末世的警告。

    按着各人的机会，凡是领受了真理之光的人，都负有与以色列的先知相同的责任。上帝对他说：“人子啊，我照样立你作以色列家守望的人。所以你要听我口中的话,替我警戒他们。我对恶人说：‘恶人哪，你必要死！’你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪;倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。”(结33:7-9)

    难道我们要等到末世的预言都应验了之后,才开口宣讲吗？那时我们所讲的还有什么价值呢？难道我们要等到上帝的审判临到罪人身上时，才去告诉他们怎样躲避吗？这样，我们对于圣经的信心又在哪里呢？难道我们要等到看见了预言成为事实之后，才相信上帝所说的话吗？上帝已经用清晰明了的亮光，使我们知道耶和华的日子确已临近，“甚至在门口了。”愿我们及早研究，及早醒悟，否则悔之晚矣！

    我们应当献身作神圣的媒介，使天上的生命可以通过我们流给别人。圣灵要激发并充满全教会，使众人的心得以洁净，并团结起来。凡在受浸礼时与基督同葬的人，就应该以新的生命而重生,做基督生命的活代表。我们的身上负有神圣的责任，就是基督所交给我们的使命：“所以，你们要去使万民作我的门徒，奉父、子、圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。”(太28:19,20)你们已献上自己作宣扬救世福音的工作。上天的全备乃是你们的能力。

            圣洁的生活

    我们为上帝作见证，不仅是宣讲真理，或散发书刊就算了事。须知过基督化的生活，乃是劝人归向基督的最有说服力的宣传。反之，一个卑劣的基督徒品格对世人的危害要比一个普通庸人俗士的影响严重得多。所写的一切书籍不都能使人达到一个圣洁人生的目的。人们所相信的，不是牧师的宣讲，而是信徒的生活。教士们在讲台上所讲的道，常被那些自以为宣扬真理之人的行为抵消掉了。

    上帝的宗旨，是要从他的百姓身上,在世人面前得着荣耀。凡以基督名号自谓的人，都要在思想，言语和行为各方面做他的代表。他们的思想要纯洁，言语要高尚，足以吸引周围的人来就近救主。他们说的话或做的事，都须有基督的信仰交织在内。他们在商务上的每一笔交易都要散发有上帝同在的馨香之气。

    罪是可恶的东西，曾破坏了许多天使道义上的美，它进入了世界，在人类的身上几乎抹杀了上帝道义的形象。但是上帝因着他的大爱，就开劈了一条出路，使人可以藉此恢复那因屈从试探者而失去的地位。基督来作人类的前卫，为我们造就一个完美的品格。凡接受他的人，都得以重生。

    基督已看到人类因罪恶的丛生，以致被那空中掌权的王辖管，而竭力从事于邪恶的作为。他也看出，必须有一种更强大的势力，来战胜撒但。他说：“现在这世界受审判，这世界的王要被赶出去。”(约12:31)他知道人若信靠他，

就能得着力量来抵抗那些名叫做“群”的恶使者。基督常想到自己将要付出的至大牺牲成就之后，这世界的王就要被赶出去，人们就可以藉着上帝的恩典恢复以前丧失的地位，想到这一点，他的心就更坚定了。

    只要人能照着基督的吩咐，靠着他的能力去行，就能像基督生活在地上时一样地生活。我们与撒但争战之时，也能得到基督所得到的一切帮助。我们靠着那爱我们为我们牺牲的主，可以得胜而有余。

    凡称为基督徒，而不照着基督的行为去行的人，就是侮辱了自己所信的宗教。凡是在教会册子上有名的人，个个都有责任要做基督的代表，体现基督内心谦虚柔和的精神。他们要作基督的见证，使人知道照着基督的榜样行事为人有什么好处。现代的真理，要在相信之人的行为上显示其能力，并要从他们的身上传给天下万人。凡相信真理的人，应在自己的行为上显示真理使人成为圣洁高尚的能力。

         基督的代表

    天上宇宙间的居民，都希望凡跟从基督的人，都能在这世上做光照亮别人，并且显出基督为人牺牲的恩典的能力。上帝要求所有称为基督徒的人，个个都在自己的生活上显出基督教的最高体现。既被看作基督的代表,便应该显示基督的真实性。他们的为人，须有信心、有胆量、诚心诚意、毫不犹疑地信靠上帝和他的应许。

    凡欲进上帝之城的人，在世的所作所为都须体现基督的精神，如此才不失其为基督的使者和见证人。他们必须坚决直接地抵制一切罪恶的行为，并向罪人指出上帝的羔羊，就是除去世人罪孽的。凡接受基督的人，基督就赐他们权柄作上帝的儿子。我们要进入上帝的城邑，其唯一的道路就是重生。这条路是小的，进去的门是窄的。但我们却要引领世界上的男女老少走在这路上，并教训他们：若要得救，必须有一个新的心和新的灵;必须制胜旧时的性情和品格；必须改变自身本来的欲望；必须摒弃一切欺骗、奸诈和恶言;必须过一种基督化的新生活。

        坚定不移地服从真理

    我们既已蒙召去传扬这样神圣重大的信息，就不可在行为上有任何虚伪。世人正注目观察我们基督复临安息日会的人，因为他们对于我们的信仰和高标准，有所认识。假若我们不照我们所讲所说而行，他们就要嘲笑我们了。

    凡爱耶稣的人，须在生活的一切细节上符合他的旨意。既自愿投于主的名下，他们的生活当然须与世俗之徒显然不同。那试探者要用贿赂的手段和甜言蜜语来对他们说：“你若俯伏拜我，我就把这一切都赐给你。”但是他们知道撒但没有什么值得他们接受的东西，所以不受他的引诱。他们靠上帝的恩典，能持守原则，不偏不倚,不受污染。圣洁的天使，

不离他们的身旁；基督的形象，在他们始终服从真理的德行上显现出来。他们是基督的义勇军，为真理作真实确切的见证，表明确实有一种属灵的力量,能使人不因贪爱俗世的利益而须臾偏离公义和真理。这种人不论在哪里，都必受天上的重视,因为他们不顾任何牺牲,总要使自己的人生完全符合上帝的旨意。

             普及全球的信息

    上帝把光给他的百姓，不是要他们把它封闭在已经明白真理的教会里，而是要去照亮世界的黑暗之处。凡在光明中行，如同基督在光明中行的人，必会与救主合作，将主所指示于他们的转示于人,使各国、各族、各方、各民，都明白现代的真理。这就是上帝的旨意。当今的世人，都以世俗的得失为虑，专求今世的快乐，千千万万的人，毫不念及灵性得救的问题。但时候到了，基督快来的信息必要传遍大地。

    有许多无可置疑的事实，证明末日已临近了。我们须用确切的声音去传扬警告；为和平之君的驾云降临准备道路。在许多尚未听见现代真理的城市中，我们还有许多工作要做。我们不是要建立规模壮丽宏大的机构与世人的机构比高低，而是要奉主的名，以基督亲自作工时的那种始终如一的热忱和百折不挠的坚毅，去推进主的圣工。

    我们作为教会团体，应在上帝面前刻苦己心，求他饶恕我们未能很好地完成福音使命之罪。我们虽已在几个地方设立了很大的中心机构，但在许多重要的城市中，我们还没有开展工作。愿我们即刻起来做上帝所派给我们的工作，传扬警告，以唤醒世人，使他们觉悟自身的危险。倘若基督复临安息日会的教友，个个都已经尽到本分，做了该做的工，那本会信徒的数目，决不止现在的这一些。全美国的各大城中也必有许多人，因受引领而听信福音，遵守上帝的律法。(

中国的情况又何尚不是如此！──译者按)

    有些地方，对遵守安息日的信息，固然已经很清楚很有说服力地传开了，但还有许多地方尚未听到警告。我们已经明白真理的人，能否觉悟到自身的责任呢？诸位弟兄啊，你们不可埋头于俗务和利益之中去，不可忽略救主托给你们的使命。

    宇宙间的万物都在呼召：凡明白真理的人，要毫无保留地献上身心，照着他们所知的三位天使警告去传扬真理。我们的所见所闻都足以使我们意识到自己的责任。撒但的势力是这样的猖獗，使凡为基督徒的人都不得不尽个人的本分。

          所需要的一种工人

    上帝所交给我们的工作，是伟大而重要的。进行这种工作需要那些有智慧而无私的人，需要那些能明白牺牲自我尽力救人到底将意味着什么的人。但不冷不热者慨不需要，因为基督不能任用这一等人。只有那为天下人类的痛苦而担忧，并在行为上证明自己是在接受，又传授那生命和恩惠之真光的人，才是圣工所急需的。

    上帝的子民，须克己牺牲与基督接近，并以传扬慈悲的信息给天下万民为唯一的目的。虽然各人作工的方法照着上帝的呼召和引导或许有所不同，可是大家都应同心协力，力求做成完善的工。我们为上帝作工,应用口传和文字两方面同时进行。真理的印刷品要译成多种文字，传遍地极。

    我的心常负重荷，因为有许多可以有所作为的人却无所事事。他们轻易被撒但的引诱玩弄，任他摆布。凡是明白真理的教友，都应趁着白日努力作工，因为黑夜一到就没有人能作工了。再过不久，我们就会明白何为黑夜了。上帝的灵，已经因担忧而渐渐离开世界;各国互相仇恨；为战争作大规模的准备。黑夜将到，教会应即刻醒起着手去做所派的工作。凡是信徒，不论有无文化，都能传扬这个信息。

    永久的未来，正在我们面前展现。永恒世界的序幕行将揭开。我们心里还在想什么呢？我们周围的人，行将沦亡，我们还在专顾自己贪图安逸吗？我们的心，完全麻木了吗？我们真不觉得自己当为别人做点工作吗？我的弟兄姊妹啊，你们是有耳不能听,有眼不能看的那等人吗？上帝使你们明白他的旨意，难道是徒然的吗？他屡次对你们发出末日近了的警告，难道都是无用的吗？试问，你们到底信不信上帝所说的事将要临到这世界呢？到底信不信他的审判确已逼近世人了呢？那末，你们怎能安安逸逸地坐着漠不关心呢？

    日子一天天地过去，末日越来越近。我们与上帝的关系是否也一天天更亲近呢？有没有“警醒祷告”？与我们日常相处的人，都需要我们的帮助和引导。他们可能是很容易接受真理的，只要我们能抓住时机说几句话，圣灵就会把它铭刻在他们的心里，好像钉子钉牢一样。我们若延至明天，那末有些人也许再也不能与我们联系了。我们对于同行的旅客，有些什么样的感化力呢？我们作出什么努力来引领他们归向基督呢？

    时间短促，我们必须汇集各种力量以成就更大的工作。需要的是：能认识这工作的重大，并能着手从事这工作的人。他们工作，不是为得工钱，乃因确认末日逼近。紧急的时势要求我们格外讲究效率，格外诚心献身。我满心思念这事，呼求上帝说：“求你兴起并差遣富有责任心的使者，就是已把那实为罪恶根源的自我崇拜，钉死在十字架上的使者。”

            一个难忘的异像

    我在夜间看见一个很惊人的异象：有一个极大的火球，落在几座壮丽的大厦之间,致使大厦立即毁灭。我听见有人说道：“我们原知道上帝的审判将要临到世界的，可是想不到会来得这么快！”另一些人用极其悲痛的声音说:“你们早知道,为什么不告诉我们呢?我们不知道啊!”我听见各方都有这样的怨声。

    我在极大的苦恼中苏醒过来了。后来又睡着了，觉得自己好象在一大群人中。有位权威人士正对着大众讲话，在他面前展开着一幅世界地图。他说，这地图描绘着上帝的葡萄园是必须栽培的。当天上的光照在谁的身上，那人就必须把这光反照给别人。在许多地方必要发出亮光，而这光又要点燃更多的光。

    那人引用以下的话说：“你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。你们是世上的光。城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”(太5:13-16)

    我看见从各城各村，地的高处和低处，都有一道道的光照耀着。上帝的话被人遵行了,以致各城各村中都有人纪念上帝。他的真理传遍了天下。

    此后，这幅地图挪开了，换上了另一幅。其上只有几处发光。世界其它地方都是黑暗，只有零星几点的微光闪烁着。我们的指导者说：“这黑暗是人们任意妄为的结果。他们随从了遗传养成了邪恶的倾向;以猜疑、寻衅、

和责难别人为毕生的要务。他们的心与上帝不和,他们把光藏在斗底下了。”

    如果基督的精兵个个都已尽到自己的责任；如果锡安城上的守望者个个已吹响了一定的号角，那末普世的人都必早已听见这警告了。但是这工作已经落后了许多年。当人们睡着的时候，撒但已乘机冲到我们前头去了。

    我们务必要完全信靠上帝、毫无私心、坚定地前进，为主作工。我们应谦虚地把自己的眼前和将来，完全托在他全智的手中，将起初确实的信心坚持到底。要知道，我们接受天上的福气，不是因为我们自己相配，乃是因为基督的功劳，并且我们因信基督，领受了上帝丰盛的恩典。


第三章　 家庭布道工作

    凡接受了上帝的委托，明白现代真理的人，上帝都期待他去作个人之工。虽不是人人都能到国外去传道，但人人尽可在自己的家庭和邻里中作家庭布道。教友们将真理传给周围的人，方法很多。其中最有成效的，就是自己在行为上表现出一种无私忘我、乐于助人的基督徒精神。有许多在生活的战场上奋斗得精疲力竭的人，我们不必花费什么钱，只要对他们细心地关怀，就能使他们得到安慰和力量。原来一句仁爱的话，一点诚挚的心意，就足以扫除人们精神上的试探和疑云。从心里发出的基督般的真诚同情，确有能力开启那些需要基督精神抚慰者的心门。

    哦，基督是多么喜欢接纳一切归向他的人啊！他使人性与上帝联合，以便把道成肉身之爱的奥秘告知世人。我们要谈论他的大爱，祷告他的大爱，歌唱他的大爱，使世界充满他真理的信息，并节节上进，直到地极。

    天上的众多生灵等待着与人力合作，好向世人显明人类能达到何等崇高的地步，且因他们自己的影响，在拯救将亡之人的事上能有多大成就。凡属真正悔改的人，其心中必充满上帝的爱，以致渴望把自己所有的喜乐分给别人。上帝希望他的教会能显示出圣洁的美德以彰显基督教的能力。基督徒的品格是要把天国反照出来，使黑暗中人听闻感恩和颂赞的歌声。鉴于我们得到了福音的好消息、宝贵的应许和保证，我们就应尽力使别人得益处，以表示我们的感激。我们做这种工作，就能使天上公义的亮光，照亮劳苦忧患的人，犹如为途中疲乏干渴的旅客开了一个泉源。凡是慈悲的工作，凡是仁爱的事业，都有上帝的天使同在。

            我们的榜样

    我们须以基督的工作为典范。他是在不停地奔走行善。不论在圣殿和会堂里，城中的街道上，集市上和工场里，还是在海边和山地，他总是在传扬福音，医治病人。他的一生是毫无私心地为人类服务的一生，所以是我们所应该效法的。他温和慈怜的爱，使我们的自私自利与麻木不仁受到责备。

    基督不论到什么地方，沿途到处都撒下福惠。我们虽自命为他的信徒,试问有几个人能真正地学到了他的仁爱和慈怜,以及他舍己为人的爱呢？请听他对软弱无助之人说：“凡劳苦担重担的人，可以到我这里来,我就使你们得安息。”(太11:28)这足见他不变的忍耐和无限的爱心。

    千万个在罪中奄奄一息的人散居各处,

犹如破船的碎片四散在荒凉的岸上。基督呼召我们以坚韧刚毅的精神去救助他们。凡要在基督的荣耀里有份的人也须分担他的工作，就是去扶助一切柔弱、困苦和灰心失望的人。

    凡担任这种工作的人，应经常研究学习基督的一生。他们要切实认真地尽到最大的努力为主服务。精诚无私地工作必定收到宝贵的效果。从那位大教师那里，工人们必得着最高的教育。但是凡不把自己得到的光分给别人的人，必有一天会意识到自己已蒙受了重大的损失。

    人们绝不可认为他们在救人工作上所作的努力可以适可而止。基督在他的工作上可曾感到厌倦？他在他的牺牲和所遇到的艰难面前退缩过吗？教会的教友也应象他那样孜孜不倦地努力作工,并时刻准备服从主的命令奋勇向前。

我们应时时仰望耶稣，一看见有什么事该做，就着手去做。倘若我们的教友能如此去行，必有成百的人来归从耶稣。假若个个教友都能够做活泼有力的传道人，那末福音必可很快地传遍各国、各族、各方、各民。

             尽心作工的效果

    我们宣传现代的真理，必须调动已分别为圣的能力。倘若撒但的势力现在获胜，那是因为各地教会忽略了上帝所派给他们的工作。这种工作，放在我们面前已有多年了；但许多人仍在酣睡之中。倘若基督复临安息日会的人现在能立即振作起来，去做派给他们的工作，真理就必能藉着圣灵的能力，清晰明确地传遍我们过去所疏忽的城邑了。

    我们若能全心全意地去作工，基督恩典的功效就会显示出来。在锡安城上守望的人，必须时刻警醒，并唤起众人。上帝的百姓，必须在上帝的工作上忠诚勤恳,以致在他们言行方面，不容私心有立足之地。这样，上帝的工人就可以开诚布公地坦诚相见。上帝的膀臂和在基督一生中所显出的能力也必向他们显现。信任感就可以恢复，教会内部也会团结一致了。

                各种的服务

    上帝现正在呼召他的百姓去担任各项工作。大街小巷各处各等的人都须听见福音的信息。凡是教会的教友，都应到那些尚未得着现代真理之实据的邻舍中去传道。

    上帝呼召基督徒的全家都到那些在黑暗和岔路上徘徊的人中间去，以智慧和恒心为主作工。要响应这种呼召，必须有牺牲的精神。有许多人要等困难都解决后才动工，殊不知，当他们等待时，世上有多少人已因不认识上帝，而在毫无希望中死亡了！如今的确有许多人，为了世俗的利益，为了求得科学的知识，竟愿冒险，到危险的地方去忍受艰难困苦。但是有谁为了把救主介绍给人而肯这样行呢？有谁情愿去住在需要福音的人民中间，将那些黑暗中的人民引向基督呢？

              发行出版物

    上帝的子民应该把我们的出版物，带到一切三位天使警告未曾传到的地方。我们的书籍要印成多种文字，再由许多谦和忠信的人带着这些书报出去，一面分发，一面传道，把真理传给那些一直得不到亮光的人。凡担任这项工作的人也应具有医学知识，遇有疾病和痛苦的人，就能帮助他们。有许多人受了这种恩惠，就会听信这生命之道。

    在送书传道者的心中，如有圣灵充满，为人造福的前景是远大的。他以仁爱和虔诚的心挨家去宣传真理，这是符合基督第一次差遣门徒出去传道时所给他们的教训的。藉着谦恭真诚的赞美诗和祈祷必能感化许多人。那神圣的同工者必前来感动人心，催人觉醒。他应许我们说：“我常与你们同在。”我们既确实知道有这样一位援助者与我们永远同在，就可以放胆向前，满有希望和信心地去作工。

    他们须往各国各城分发刊登有基督快来之应许的书报。这些书报要译成各种文字，因为福音要传给万民。基督应许把上帝的能力赐给每位工人，使他的工作得以成功。

    久已明白真理的人，须要更急切地寻求上主，使他们有愿为邻里作工的决心。我的弟兄姊妹啊，你们要去拜访你们的邻舍,以同情和仁爱的态度去感动他们的心。但是工作的方式，须要十分谨慎，力求消除成见，而不要加深成见。同时，也须记住，人明白了现代真理之后，若只限在自己的教会里作工，而不肯设法去感化那些未悔改的邻舍，那末，上帝将要他为未尽的本分交帐。

    你们可以先把一些本会的小册子借给邻舍。倘若他们产生了兴趣，就可以把再深些的书借给他们。把《基督比喻实训》等书给他们看时，要把书的来历讲给他们听，并且问他们是否欢喜有一本这样的书。倘若他们已经有了，就劝他们看其他类似的书籍。最好能设法找机会，去将真理教导他们。要处处播撒真理的种子；虽然不晓得哪一处会生长，哪一处不会生长，但是我们总当随时随地尽力。

                挨家布道

    在国内(指美国)许多州里，有一些勤俭操劳、家道小康的农人,他们尚未听见现代的真理。我们应该到这种地方去作工，这项服务是教友应当担任的。他们可用出借或出售书籍、分送单张及与人读经等方法,在附近的邻里中做大量工作。

他们若满有爱人之心，就必得着很大的能力去宣传福音,使多人悔改。

    两位传道士坐在一人的家里，面前敞着一本圣经。他们宣讲主耶稣基督是赦罪的救主,又恳切地向上帝祈求，人们的心，就受圣灵感动而软化和驯服了。两位传道士的祈祷，十分清新有力。当他们讲解上帝的道时，我看见有柔和灿烂的光辉照亮了那本圣经，我就轻轻地说：“出去到路上和篱笆那里，勉强人进来，坐满我的屋子。”(路14:23)

    宝贵的真光就在邻里之间家家相传。曾经中断的家庭礼拜恢复起来了，悔改的人很多。

    我的弟兄姊妹，你们要献上身心为主效力。不要错过一次机会。遇有疾病痛苦的人，就去拜访他们示以慈怜体恤之意，尽可能使他们得到更多的安慰。藉着这种方法，你们就可以感化他们的心，为基督讲话。

    只有到永恒的未来，我们才能明白这种工作的效能是何等的深远。凡愿就地尽职的人,

必得更多机会去做其它有益的工作。现今所需要的，不是学问高深的演说家，而是谦卑而具有基督化品性的男女。他们已从拿撒勒人耶稣那里学得谦恭温良的为人,能信靠他的能力，出去到路上和篱笆那里对人说,“请来吧！样样都齐备了”。(路14:17)

    凡会干农活并会盖普通房屋的都能参加圣工。他们可以在做好本职工作的同时显出一种高尚的品格，使人们看出他们都可以达到这高尚的标准。凡擅长农业、财政、建筑，以及各样技艺的人,都可到别人所忽略的地方去改良土地，

树建实业，设立简朴的家庭，住在那里，将现代的真理传给左邻右舍。

                妇女的工作

    妇女的工作也和男子一样，大有可为。善于烹饪、裁剪的人和护士，都可作福音的助手。他们可到贫民中去，教导人怎样烹饪,怎样修补缝制自己的衣服,怎样服侍病人和处理家务。连孩童也应教之如何为比他们更困难的人做点仁慈体贴的小事。

          以家庭为传道的范围

    做父母的，不可忘记在家庭范围里所要做的重大工作。每一个母亲在儿女身上都有上帝所托付的圣职。上帝说：“我将这儿子、女儿交给你，为我教养，把他们的品格精炼成象宫殿一样的完美，使之在耶和华的殿院里发光，直到永远。”一个忠心的母亲，若能尽忠教养儿女抵制罪恶的影响，从上帝宝座发出的荣光必照在她身上。

              人 人 有 份

    每一双手都有重要的工作要做。我们的一举一动，都应有提拔人群的作用。需要帮助的人太多了。凡专为匮乏之人谋福而不为一己的快乐生存的人，必享有心灵的满足。懒散的人啊！应该觉醒起来，面对生活的现实。捧起圣经，认真查考。如果你能真正实行上帝的道，你必体验人生的真谛，同时得到丰富的报赏。

    在上帝伟大的计划里，人人都有一份。上帝不会把无用的才能赐给人的。即使是小小的才能，上帝也有其用处。只要我们忠心运用，这点才干必能在上帝所指派的工作上充分发挥作用。一些普通人，若用他们看似微不足道的才能去从事挨家挨户的布道工作,

那么他们获得的成就将比天赋深厚之人的成绩更大！

    有千万扇良机的门在向我们敞开。当各处都传出紧急的呼声要求人力和物力的支援时，我们却只知兴叹力不从心。其实，我们若全然恳切，就必能使我们的资源增加百倍。挡住我们去路的，乃是我们的自私和放纵。

    教友们啊，要为主发光。要放声恳切祈祷，向人作见证，警戒人不要放纵私欲，以追求愚妄无聊的世俗愉快。要放胆传扬现代真理。因为你的口才、光阴和感化力都是上帝所赐的，所以都当为引人归向基督而用。

    要去拜访你的邻舍，关心他们灵性得救的问题。调动你所有的精力，使我们所拜访的人知道万事的结局临近了。主耶稣基督必开启他们的心门，使我们的话在他们的心中留下深刻的印象。

    一般人的灵性已落到了麻木不仁的地步,要努力唤醒他们，告诉他们，自己是怎样找到主耶稣的，又是怎样在为主作工时得到了福气。要让他们知道你坐在耶稣脚下，从他的话中学得了何等宝贵的教训，得着了何等的福气；让他们知道基督徒的人生有何等的乐趣。你那热忱的话必能使他们相信你已找到了那颗重价的珍珠。要让你那愉快的精神和激动的话语，说明你确已找到了那条远远超出世俗的道路。这才是传道的工作。大家若能照此去行，就必使多人觉悟起来，犹如梦中方醒。

    上帝的百姓，甚至在从事每天劳动时,也能引人归向基督。他们这样行时，必能确知救主照着他宝贵的应许，是与他们同在的。他们不可认为必须靠自己微弱的能力。基督要赐给他们该说的话，使一般在黑暗中挣扎的可怜生灵受到激励、安慰和奋兴。他们自己的信心，也会坚固起来,

因为知道救主的应许正在实现。他们为基督做的工，非但惠及别人，也惠及自身。

    上述工作许多人能做，也应该做。我的弟兄姊妹，你们为基督做了什么呢？你们是否努力为别人造福？你们的口说过仁慈体贴的话吗？你们是否恳切尽力地引领人来归向救主？

            疏忽工作的结果

    我们所做的传道工作实在太少了，结果就是基督所给我们的真理，无人教导。上帝的百姓，许多没有在德行上长进，有许多人的脑子里常充满了愁苦和怨愤的思想。凡不去帮助别人明白现代真理之紧要性的人，必对自己感到不满意。撒但就利用这一点，引诱他们陷入批评和挑剔的恶习。如果他们是忙于明白和遵行上帝的旨意，他们就必觉得自己的身上对将亡的罪人所负的担子是如此的沉重，心绪是如此的不安，以致无人能阻止去实行以下使命:“你们往普天下去,传福音给万民听。”

(可16:15)

          请大家竭智尽力

    耶和华呼召他的百姓从睡梦中醒起。万物的结局临近了。凡明白真理的人，若能与上帝同工，公义的果子就必显出。由于传道工作所显出的上帝的慈爱，许多人就会觉悟自己的路途和行为罪恶的实况；觉悟自己以前的自私自利使他们不配与上帝同工。在无私地为别人的工作中所显示上帝的爱，足以引人照圣经上所写的相信上帝的道。

    上帝极愿以圣灵的恩赐浇灌他的百姓，使他们在他的慈爱里重新受洗。教会实在不该缺少圣灵。基督升天之后，圣灵就以一种触击人心的感化能力，丰丰富富地临到一般等候、祈求并相信的门徒身上。将来这世界必受到上帝荣光的照耀。凡因真理而成圣的人，就要对世界发出一种成圣的感化力，全地将要被一种施恩的气氛所包围。圣灵要在人们心中作工，把属上帝的事指示他们。

            传道的家庭

    凡有真理之光的人，如实行真理,就能为基督作更多的事。有许多人全家都可去做传道人，从事个人之工，以辛勤的双手和活跃的头脑为主劳力，并想出新的方法求得工作的成功。有许多忠诚、热心而又善于处事的男女，只要他们肯献身上帝，与他亲近，全心全意地寻求他，他们就能为基督做很多事。

    我的弟兄姊妹啊，你们在救人的工作上要积极主动。这种工作必能增进你们灵性和心智两方面的机能。来自基督的光，必照进你们的内心。救主要住在你们心里，你们就必在他的光明中得见光明。

    你们当完全献上身心,做上帝的工作。他是你们的力量,必在你身边帮助你执行他怜悯的计划。你要作个人之工，去感动周围的人，多与他们来往，多与他们相识。单靠讲道，不足以成就所应做成的工作。上帝的天使，必与你们同往所访之家。请人代替是不行的。单靠施舍或借贷金钱，也作不成此工。你们必须亲自去拜访人，同他们面谈,用同情的态度去争取他们,才能得到人心。这就是你们所能做的最高尚的传道工作。要成功，少不了热烈的志向，坚决的信心,

持久的忍耐和深切的爱人之心。

    当设法与邻舍接近。与他们讲论真理时，宜用基督那样体贴人的言语。须知主耶稣是我们的大工师。他会浇灌所撒的种子，把感人的言语放在你们心中。你们该相信上帝必扶助凡无私奉献的工人。顺从象小孩子一般的信心、专靠上帝──这些会带来平安和快乐。须存大公无私的心、仁爱的心和忍耐的心，为那些与我们接触的人作工。不可表露不耐烦的情绪。不要说一句不友善的话。心里总要有基督的爱，口里总要有仁慈的律法。

    应有千百人作工的地方，现在只有一人，这真令人莫明奇妙。天上宇宙，看见一般自命为上帝儿女的人如此冷漠无情，不胜惊奇。在真理中有一种活泼的力量。你们当照着你们所信仰的出去宣扬真理，使凡遇见你们的人，都可以看出真理对于你们确为一种实际的事。

            在服务中得长进

    凡献身做基督化工作的人，确知真喜乐的意义。他们所顾念所祈求的，远超出一己之外。他们力图帮助别人时，自己也得以长进。他们得以熟悉最大的计划和最动人的事业。他们既置身于上帝的光明和恩典的主流中，就不得不长进不已。这等人能从天上获得智慧。他们与基督的一切计划愈久愈相契合。他们不会在灵性上停滞不前。他们自私的野心和利己的动机常受到谴责而抬不起头，因为他们一直在高尚神圣的事业中，同属天的向往和最有意义的事物打交道。


第四章　认真努力的必要

    基督所拣选召的仆人，须靠圣灵的力量去为他们的主作见证。他们的一切工作要突出主对罪人得救的殷切愿望。首先由基督发出恩惠的邀请，现在人人也要发出，遍及世界全地，说：“愿意的，都可以白白取生命的水喝”(启22:17)

教会要说：“来。”教会所有的能力都要积极地投在基督一方。基督的门徒要在强劲的努力中精诚团结，唤醒世人，叫他们注意现在正迅速应验着的圣经预言。无神论和灵学，现在正在全世界大占优势。我们这一班享有大光的人，岂能冷淡而失信吗？

    我们现在已到了患难时期的边缘，许多连做梦也想不到的困境正在我们面前。有从下面来的势力正领导世人向天庭作战。恶人已同撒但结盟，要废掉上帝的律法。世上的居民正迅速地变成挪亚和所多玛时代那样的人；前者为洪水所灭，后者被天降的火焚烧。撒但的权势正在努力使人们的思想远离永恒的实在性。仇敌已把世上的万事安排得称心如意。世俗的事务、娱乐和时髦占据了人们的思想。人类因好游乐，爱读无益的书籍，以致败坏了判断力。在那条引向永久灭亡的路上，有成群的人络绎不绝地行走。这充满强暴、狂妄和醉酒的世界正在颠覆教会。上帝的律法──公义的神圣准则，已被人称为无效的了。

    在这恶贯满盈的时代，凡在心里有上帝之爱的人必须被一股来自一切生命之源的新生命充满。他们必须出去，宣扬那位被钉死而又复活的救主。他们必须诚恳不倦地尽力救人。他们的榜样必对周围的人发生强大的感化力。他们必“将万事当作有损的”，而“以认识我主基督耶稣为至宝。”

    须要有强烈的热忱推动我们，振奋我们沉睡的机能，勤恳不懈地去作工。须要有献身的工人，到各地去修直主的道路，在新地区取胜。我的弟兄啊，我的姊妹啊，世上每天有许多人向坟墓走去，他们生前未曾听见警告，也没得救，因为不知自己需要永生和救主为他们预备的救赎。你们明知此事,

却能无所谓吗？这世界因破坏了上帝的律法，将在上帝面前受审判，你们能不当它是一回事吗？天上的使者,

看见一般人虽已多年享有真光，却不去把真理的火把送到世界的黑暗之处，就大为惊奇。

    主为救赎我们而付出的无限牺牲，足以显明罪恶是极其凶险的东西。其实，上帝原是可以把罪人从地面上灭绝，藉以抹去宇宙中的这一污点。可是他“爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”(约3:16)既如此，我们为什么不更加认真呢？为什么闲荡的人这么多呢？为什么所有自命为爱上帝的人，不去竭力设法照亮他们的邻舍和亲朋，使他们不再忽视这样大的救恩呢？

              缺少同情之心

    今日在一般基督徒中，太缺少对于尚未得救的人所应表示的同情心。我们的心，若不与基督的心一起跳动，怎能觉察“为你们的灵魂时刻儆醒，好象那将来交帐的人”这句话所召我们去做的工作的重要和圣洁呢？我们常大谈基督徒应该传道。话固然是讲过了,但我们是否摸到了基督渴望救人的慈心呢？

    救主是一位勤劳不懈的工人，他不以钟点计算他的工作。他把所有的光阴、心思和能力都用在为人类造福的工作上。他常常终日作工，整夜祷告，为的是使自己有力量去对付狡猾的仇敌一切的奸诈;并坚固自己,作他那提拔和拯救人类的工作。

    凡爱上帝的人决不会以八小时工作制，来计算他的工作。他无论何时都在作工，没有下班的时候。他有机会就行善。他随时随地都能找到机会为上帝作工。他无论到哪里，都带着一股香气。他灵性的四围环绕着健康的气氛。他那井井有序的生活和敬虔的谈吐显出一种美，足以激发旁人的信心、希望和勇气。

    专心致志的传道人，才是上帝所需要的。一时的奋兴是没多大用处的。我们必须要善于扣人心弦，我们必须有深深的执着。

    救人的工作要通过节节进逼的奋斗，在反抗、危险、损失和痛苦中向前挺进。在一次打仗的时候,有一个团向敌军进攻，却被击退败下阵来，但旗手仍站在原处。及至团长叫他把军旗扛回来时,他却回答说:“叫全军到旗帜这里来！”这就是上帝授予每一位持有准则者的工作，就是要号召众人向旗帜看齐。耶和华呼召全心全意的工人。我们知道，许多自命为基督徒者的罪,就是缺少引领众人和自己达到准则的勇气和能力。

    从各国都有马其顿的呼声传来说：“请过来，……帮助我们。”上帝已在我们面前开辟广大的田地，只要人力肯与神力合作，就有许许多多的生灵归向真理。可是一般自称为上帝子民的人却一直睡梦不醒，没有去做分配他们的工作，以致有许多地方圣工几乎还没有开展。上帝已再三通令，要我们奋起做工,并立刻去做。可是在上帝问道:“我可以差遣谁呢？”的时候，却没几个人回答说:“我在这里，请差遣我！”(赛6:8)

    教会中，何时除去纵欲和懒惰的罪，上帝的灵就必丰丰富富地显示出来。他的能力也必要彰显。教会必眼见万军之耶和华旨意的运行。真理之光，必清明强烈地照射出来，以致有许多人改邪归正，象使徒时代一样全地必被主的荣光所照耀。

    天上的使者，已长久等待人力──教会的教友──的合作，藉以完成所要成就的大工。他们在等待着你。工作的范围是如此之广，计划是如此之大，以致每一颗成圣的心都必调动起来去作上帝能力的媒介。

    同时，从下面也必有一种势力在转动。在上帝慈爱的使者藉着虔诚的人作工的同时，撒但也差遣他的使者出去活动，要联合起接受他管束的人。世上将有“许多的神,许多的主”(林前8:5)，必有声音呼喊说：“看哪！基督在这里！……看哪！基督在那里！”撒但的阴谋，必随处暴露出来,

就是要使人分心，忽略当前的职责。世上必出现奇迹和异兆。但是信心的眼睛，必能从这许多的现象中，辨认那光大而严肃的将来和等待着上帝子民的胜利的预兆。

    兴起作工吧！把永恒收入视野，努力作工吧！须知一切的能力都必须分别为圣。我们有伟大的事业要完成。我们当真心诚意地祈求说:“愿上帝怜悯我们,赐福与我们，用脸光照我们，好叫世界得知你的道路,万国得知你的救恩。”(诗67:1,2)

    人如能大略认识到救恩对于自己和同胞有的重大意义，就必凭信心行事，而且多少总能领略人类的极大需要了。他们看到普世的生灵涂炭，看到许多缺乏衣食者的痛苦，和千万因道义上的贫乏而苟存于可怕死亡阴影之下的同胞的痛苦──与肉体苦难不能比拟的精神痛苦──就必被恻隐之心所动。

    凡为教友的，须知单有名字记在教会的册子上是不能算得救的。他们须证明自己是上帝所喜悦的无愧的工人。他们须天天照着基督的指导建立自己的品格。要住在基督里面，在他里面操练信心。这样他们才能在基督里成为长足身量的男女──康健、快乐并具有感恩之心的基督徒，且随着上帝的指引，越走越光明。他们非有这种经验，就必有朝一日同许多人声哀鸣说：“庄稼已收，夏令已完，我的灵还未得救！我为什么早不逃往那保障避难呢？我为什么把我自己灵性的得救问题视同儿戏，亵慢了那施恩的圣灵呢？”

    “耶和华的大日临近，临近而且甚快。”(番1:14)我们要穿上福音的鞋子，一听见号令就开拔。每一小时,

每一分钟，都是可贵的，我们哪有工夫来满足私欲呢？在我们周围都有人的灵魂沦亡于罪孽之中。我们天天有工为我们的主，我们的上帝去作。天天要向世人指出上帝的羔羊，是除去世人罪孽的。

    “所以，你们也要预备，因为你们想不到的时候，人子就来了。”(太24:44)到了晚上，须把一切的罪都承认了,才去休息，犹如在一八四四年，我们预备要迎见主那样。现在这件大事比我们初信的时候更近了。所以我们要时刻准备，不论在夜间，在早晨，在中午，有人喊叫说：“新郎来了！你们出来迎接他”的时候,你们虽从梦中警醒，也可拿起收拾好了的明灯，出去迎接他。


第五章　“你们白白地得来，

              也要白白地舍去”

    基督的教训，以“舍己”为核心。他常用带有权力的命令式的口气，吩咐人舍弃自己；因为上帝知道，非把那足以败坏全人类的私心从人的生活中铲除，就别无他法可以救人。

    基督为我们成了贫穷，使我们能在那“极重无比永远的荣耀”里有分。(林后4:17)基督情愿舍己，甘心在十字架上就死，使人类有得永生的可能。我们也应有这同样的舍己精神。我们在用钱上要努力成全他的旨意；他是基督徒一切努力上的“阿拉法”和“俄梅嘎”。

    我们应把所能省下的钱财，都送进上帝的库房，以应付急需接济而尚未开工之各地的呼求。从许多地方都有声音喊着说：“请过来，……帮助我们。”本会教友对于国内和国外的布道工作，应具深切的关心。他们若能舍身努力地去把真理的旌旗树立在新的地方，就必有很大的福乐临到他们。凡为这工作投下的资本，必获丰富的收成。新悔改的人因得着真道亮光而快乐，也就愿意拿出他们的财力，使别人同得真理之光。

            上帝的慈爱

    上帝的恩典，是白白地赐给我们的，是丰丰富富地赐给我们的，也是源源不绝地赐给我们的。地上一切的福气都来自于他的手。倘若主止住了他的恩惠，不赐给我们，那会怎样呢？地上不知要因为遭遇的困苦、艰难和缺乏，而向上帝发出怎样的悲鸣了！我们哪一天少得了上帝长流不息的恩慈呢？

    这世界是藉着造物主的慈爱被造，也是靠着他的慈爱存留到如今的。凡我们所有的，都是上帝所赐。他要我们把所领受感恩的一部分归还他。想一想吧：他怎样照顾世界，按时赐下阳光雨露，使百物生长茂盛。他使义人和恶人同受他的恩惠。我们受了他的恩典，岂不应拿出自己的财物去帮助困苦的人，藉以略表感戴之心吗？

    现有许多人还没明白那足以使他们得救的真理。我们应去指教他们。那浪子远离了父家快要饿死了。我们须对他发出恻隐之心。你若问：“上帝怎样看待那般在罪中将死的人呢？”我便向你指出髑髅地！上帝“将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”(约3:16)要思念救主的大爱真是无可比拟的！我们还作罪人时，他来为我们死，救我们脱离永远的灭亡。为了报答他如此的大爱，你就该以感戴之心献上谢恩的祭物──就是献上你自己。你的光阴、你的才能和你的金钱，都要随着爱的热潮,

涌流到世界上去营救失丧的人。耶稣已使你能领受到他的爱，并能快快乐乐地在爱的芳香之醺陶下与他同工合作。他要你把所有的用在无私的服务上，让他救人的计划可以充分有力地进行下去。他希望你专心致力于他的工作。

    你要保住你的财产吗?

把它放在那有十字架钉痕的手中吧。你若自己保存，终必永远损失。你的财产一经交给上帝，就有他的印记，永不会再有变动。你若要享受你的财产，就该用它去为受苦者造福。

            世界需要帮助

    我们的工作的广大，呼召上帝的百姓慷慨乐助。在非洲、在中国、在印度，有千千万万的人，没有听见现代真理。他们必须听到警告。海中的许多岛屿，都等着要认识上帝。在这些岛上应设立学校，藉以预备一批学生能够到别处较深的学校去受教育和训练，以便再回到自己的岛上，把他们所得的亮光传给本地的人。

    在我们本国(美国)也有许多事要做。有许多城市我们还没进去传警告。有许多地方的人，正为有人提倡制订守星期日的法令，以及在国立学校传授宗教知识等问题而不安。传道士应设法到他们当中去。福音的前进所以迟迟不能开展，是因为基督复临安息日会的人，忽略了这种天赐的机遇。

    主已让我们做他的管家。他已把他的财产交托我们，要我们忠心地去替他分布。他叫我们把他自己的财物还给他。他保留十分之一，分别为圣，用来把福音传至地极。我的弟兄姊妹啊，你们要承认你们的错处，除去自私的心，把祭物献给上主，也要把你们以前所扣留的十分之一归还给他。你们要来承认你们的疏忽,且照主的话见证他。“我必为你们斥责蝗虫，

不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。这是万军之耶和华说的。”(玛3:11)

        私心是上帝工作的阻碍

    我蒙指示，有人扣留了那本应忠心纳入上帝银库里，以供给那些对世人宣传福音并做挨家布道之工的牧师和教士的十分之一，以致福音传遍世界的工作因人的私心，受到了很大的阻碍。有些人，甚至在自命为基督徒中，也无法认识到福音工作必要经费支援，这些经费基督已经供给他们了。要推进全世界的圣工，少不了钱。千千万万的人，在罪中死亡，但因为缺少经费,那应该传遍各国、各族、各方、

各民的福音受了阻碍，不能传开。有人已作好准备去做主的使者，可因为库中缺少经费,他们不能被派到那些要求人们去把真理教导他们的人中间去。

    在这世上，有许多人渴望听见生命之道。但没人去传，他们怎能听见呢？没有经费，怎能叫那奉差遣去传福音的人存活呢？上帝愿他工人的生活能很好地维持。他们是他的产业。倘若工人被迫在有害身体的情形下作工，上帝就受到羞辱了。再者，教会若因缺少经费，而无力把工人派往困乏的地方，那末上帝也受到了羞辱。

    与其抱怨全球总会的会员不能满足这大量的要求，不如让我们的教友克己牺牲，为促进圣工慷慨捐助，借此为真理的能力做个活的见证。我们的姊妹们务要在衣着和装饰方面，力求节俭，不要奢侈浪费。凡可以省的地方，都要节省。家家户户都要把十分之一和各种捐助献给上帝。

          上帝的财物分派者

    凡真正悔改的人，必以自己为上帝财物的分配者，将上帝交在他们手中的款项分派出去，以促进圣工。倘若人能遵从基督的吩咐，那末在基督的银库中，必有足够的钱财，可供给他的工作之需要。他已把丰盛的财物交给了世上的男男女女，要他们去执行他仁慈怜爱的计划。他吩咐他的管家，要把金钱用以使饥饿者得食，使赤身者有衣，并将福音传给穷苦的人。人非牺牲自我，就不能造就完美的品格。

    现今我们工作的时代，比本会有史以来无论什么时代都更为重要。玛拉基三章上的话临到我们，叫我们知道对耶和华和他的工作所应有的忠诚。我的弟兄啊，你们若把属上帝的财物私自留扣，那末你们用来买卖和经营的金钱,必使你们受咒诅。上帝所托付你进行他工作的财物，须为传福音到地极而用。

    我们是基督的见证人，所以不可让世俗的挂虑和打算来占用我们的光阴和心力。我们的志趣当专注于更高尚的事业上。

“你们要先求上帝的国和他的义。”(太6:33)基督甘心乐意地舍弃自己，以成全上帝的旨意。他存心顺服，以至于死，且死在十字架上。我们既看到他所做的一切，还能把克己视为难堪的事吗？还应该退缩回避，不愿与基督同受苦难吗？基督的死应该感动我们全身筋骨，使我们甘愿献上一切所有为他作工。我们想到他为我们作的事，心里就该充满感恩和热爱，弃绝一切自私的念头。在基督之爱的激励之下，我们的心还能拒绝什么责任而不愿担负吗？

    我们岂不该克己尽力，尽我们所能来促进上帝慈爱的事业吗？我们岂能看到上帝的圣子这样俯就人类，甘愿受苦，而心中不充满一点热望要为他牺牲点什么吗？我们能与他同工，岂不是无上的尊荣吗？他离开了天上的安乐之家来寻找我们，我们不该做他手下的牧人去寻找迷失的羊吗？我们不该在生活行为上彰显出他神圣的仁慈和怜悯吗？

    主要他的百姓谨慎细心，凡事勤俭节约。我们如能把我们买贵重家具和个人装饰所用的钱，献上为各地传道人之用，基督十字架的胜利就必大大推广了。

    我们不是大家都能奉献大宗款项的，也不是人人都能大有成就；但克己牺牲，显示救主耶稣无私的精神，是人人能做到的。有人能献大笔捐款，有的只能献上两个小钱，但凡出于诚心的奉献，必蒙悦纳。

    我们要求诸位把一切不必要的化费献给上帝。我的弟兄姊妹,不要用钱去购买非必须的物品。

你们也许以为零碎小数派不上大用场，可是积少就能成多啊！所以要免去一切奢侈和一切满足虚荣的事。你们的金钱关系到别人的得救。凡是教友，都应按计划捐输。有人或许不能捐大额的数目，但是人人可以每周积聚一点款子献给上帝。就是孩童也能尽到点本分。父母要教导儿女为上帝积钱。福音的工作要我们用克己牺牲的精神来维持。由于上帝子民的牺牲，别人就会接受真理。这些接受真理的人还会转过来帮助增加捐款，推进主的工作。

    确定无误的证据，指示我们末日确已临近。我们必须为和平之君的荣临预备道路。望我会教友，不要因教会常需要他们捐助而发怨言。教会为什么要这样做呢？岂不是因传教事业的猛进吗？我们岂可因不愿捐助而使传道事业受阻呢？不要忘记，我们是上帝的同工。各教会都应恳求上帝，使大家更加热心，更加慷慨。我的弟兄姊妹啊，不要认为福音工作应该紧缩。只要有人要救，就不能不救；我们对救人工作的关心也不能减退。教会若紧缩她的工作，就等于否认她的主。我们虽不能人人到国外去传道，但大家都可以捐献金钱，使国外的传道工作得以发展。

    我们还有许多新的地区要去开工，要请大家资助。我们岂可不顾基督所交给我们的使命，致使与这些相关的应许不能实现吗？上帝的百姓，岂可冷漠地不肯拿出金钱来推进上帝的圣工呢？他们若抱这种态度，岂能不与上帝隔离？也许他们认为不奉献是节约开支，可是这种可怕的“节约”，足以使他们陷入与上帝分离的地步。

    诸位弟兄和姊妹啊，时候已太迟了，不可再把光阴和精力全用在自己身上。不要等到末日，才发现自己没有在天上积攒财物。要设法促进十字架的胜利,使人们的灵性得到光明，

要为别人的得救努力，这样，你们的工作才经得起火的试炼。

    凡敬诚而有牺牲精神的上帝的工人，都情愿为别人费财费力。基督说：“爱惜自己生命的，就丧失生命；在这世上恨恶自己生命的，就要保守生命到永生。”(约12:25)

真正的基督徒，既诚恳体贴帮助凡需要帮助的人，就此显出他爱上帝和爱人的心。他或许会以身殉职,可是到基督来聚集自己的珍宝时，他必重得生命。

    弟兄姊妹啊，不要为了打扮，把大量金钱和光阴用在自己身上。因为凡这样行的，势必少作很多使人得安慰,

使困苦人得温暖的工作。我们都需要学习如何充分利用我们常遇到的机会，使别人在生活上得着希望与光明。如果我们的思想专以自我为中心，怎能利用这种机会呢？凡专顾自己的人，他就失掉无数足以使自己和别人同得福乐的良机。基督的仆人，在任何境遇中都有责任自问:“我能做点什么来帮助人呢?”若尽到自己的能力，就可把事情的结果交付上帝手中了。

    上帝已为每个人预备了一种不论贫富都可同享的快乐，就是培植纯洁的思想和无私的行为的乐趣，一种向人说同情的话，作仁爱的事的乐趣。凡这样作的人，基督的光就从他们身上发出，照耀那为愁云紧琐的人。

    或许你会被引诱用你的钱财去置买地产，也许你的儿女也要劝你这样行。但你难道不能以更有益的方法来支配金钱吗？上帝把钱财交托你，岂不是要你聪明地经营取利，以致到主来时，你的银子可以加倍吗？你岂不明白他要你用你的财物来帮助修建教堂和疗养院吗？

    我们现在必须把人的灵魂看得比金钱更为重要。如果你知道世上有什么工作比救人的工作更高尚，足以使所投的资财得到更好的收获，那末请你告诉我们，使我们也可计算计算其价值究竟多大？

    我怕本会有许多教友还没认识到上帝圣工的重要性。有次我写信给一位弟兄向他借钱,他回信说：“你向我借钱的信，我已收到。但有一块地，我的孩子们劝我买下，所以我已把余款用来买这块地了。”这位弟兄如能把他的金钱，投资建疗养院，在那里能使人得以听见现代真理的见证，或创办学校，使我们的青年可以受良好的训练和影响，得以造就成为上帝的传道人，岂不是好得多吗？

    弟兄和姊妹啊，你们要投资建立传道机构，使真理的光从此发出，吸引人归向上帝。一个人若真正悔改，作了上帝的传道人，就能引领更多的人归向救主。

    上帝推动圣工的计划是他自己定下来的。他让他的子民的收入能有盈余,以使他需要他们捐助时,他们可以回报说：“主啊，你的一锭银子，已经赚了几锭。”

    假如受托管理上帝钱财的人，都能忠心地把上帝所借给他们的钱归入主的库中，主的工作就能飞步前进了。许多人将被引入真理的道上，基督来的日子，也必因之加速临近。真诚恳切，全心全意地为人的灵魂作工，知道自己要在上帝面前交帐的工人，必能使多人受到感化。凡是受了如同使徒时代那样圣灵之洗的人，就必成为上帝的传道人。如果他们能在信心上真诚坚定，不为私利出卖他们的主，而永远服从上帝的威权和统率，上帝就必在他们前面预备道路，并大大赐福他们。他必帮助他们显出他自己的善良、仁爱和慈怜。上帝的荣耀必作他们的后盾。天庭之上无不欢庆。工人们的心中，也将充满纯洁的、来自上天的喜乐。为了拯救将亡的人，他们甘愿费财费力，他们心中也要充满慈爱和感谢。因为他们知道有上帝同在而得以坚固,成为富足。他们的人生,也因此更为圣洁和高尚。天上的恩惠必在他们的工作和救人归向基督的胜利之上显示出来。

    上帝的工作，就要这样在世界上向前推进。忠心的管家们要把上帝的钱纳入他的仓库，以差遣工人到世界各处。地上的教会，须以克己牺牲的精神服侍上帝。这样，上帝的工作就能步步向前，获得最光辉的胜利。

    基督因爱失丧之人，就走向了髑髅地的十字架。我们若爱人，也必甘愿克己牺牲去拯救迷失的人。当基督的门徒把主自己的财物归还给他时，他们就是为自己在天上积聚财宝。及至那位“因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边”的主，对他们说:“好,你这又良善又忠心的仆人、……可以进来享受你主人的快乐”之时，他们就可以得着所积储的财富了。(来12:2;太25:21)凡随从救赎主的脚步而行的人，所得的赏赐，乃是因见许多生灵永远得救而欢喜。

━━━━━━━━━━

    “上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？”(罗8:32)

    天上的主所作出的确是无上的牺牲。神圣的仁爱，达到了深不可测的程度；他再没有更多的东西可以舍去了。他“爱世人，甚至将他的独生子赐给他们，叫一切信他的,

不至灭亡，反得永生。”(约3:16)而我们的感激，何以如此有限？我们的谢恩，比起从父那里流出的丰盛慈爱，犹如沧海一粟。

━━━━━━━━━━

    基督复临的预兆正在迅速地应验着。我们难道听凭世人因不知道这近在眼前的大事，而来到那大而可畏的日子时，毫无准备吗？上天为人类已提供了一个完备的拯救计划。难道一般自命为爱上帝守他诫命的人能毫不顾及别人的灵性吗？不可，断乎不可！

    凡已接受现代真理之光的人，就该以不倦的热忱，把这光分给仍坐在黑暗中的人。他们须献身尽力、克己牺牲地藉着以色列的上帝之力前去作工。福音要传到外国，也要传遍我们本国的各城各镇。一切劳苦担重担的人，都渴望得着那可以使他们在基督里得安息的真理信息。谁愿把这信息传给从没有听见过的人呢？谁愿引领罪人到那位曾为每一个罪人牺牲生命之主的脚前,而求得上帝的荣耀和快乐呢?谁愿在人前高举基督为“上帝的羔羊，除去世人罪孽的”呢？(约1:29)


第六章 我们的出版物

第 二 编

      文字布道的地位

  “主发命令，传好信息的妇女成了大群。”(诗68:11)

第六章　我们的出版物

    最后的福音信息之光大而奇妙的工作，必空前推进。全世界必从我们的书报传道事业中接受真理之光。我们的书报须指明万物的结局已近。我蒙上帝指示,要对我们的印刷厂说:“你们要更高地举起标帜;传扬第三位天使的信息,使全世人类都能听见，让他们认定哪些是‘守上帝诫命，和耶稣真道的’人。(启14:12)我们的书报必须宣传福音,在万民之前作见证。”

    我们勉励各位同工，要首先注意发行那陈述我们所信之道的书报，就是讲解圣经原理，并能预备一般子民，使之在将要临到的试炼中站立得住的书刊。我们既因恳切祈祷,努力工作，并善用我们的书报向世人讲解圣经，而引人接受真理的光照，就应教导他们也来做圣道的工人。要勉励他们，把讲论圣经道理的书籍散发出去，使人得到其中的教训,就可以用真理束腰，点亮明灯，站立起来等候主。

    对散发编写良好的书报所能有的成果，我们以前实在好象在睡梦中一样，没有作什么事。所以我们现在必须善用我们的期刊和书籍，坚定有力地宣传上帝的道，使人能领会基督在拔摩海岛上给予约翰的信息。每个承认基督名字的人，都应运用所有的智能向世人作证说:“末日近了;你们要预备迎见主。”

    我们须把出版物印成多种文字,分销各处。三天使的信息，须以这种媒介和活的教师广为传开。凡是你们明白现代真理的人，都当觉醒，负起尽力集资的责任，以资助一切明白真理的人去宣传真理。我们出售出版物所收的钱，一部分仍须作扩充印刷事业之用，以便出版更多的印刷品，使瞎子的眼睛得以睁开，人心的荒地得以开拓。

    我们有流入商业化的危险，倘若我们全神贯注于世俗的买卖，就不能使上帝的真理在生活中显出其纯洁与能力。现在人们经商和获利之风，愈演愈烈。我的弟兄啊，你们该在灵性上真正悔改归正。现在正是我们最需要明白自己责任的时候。“诚实在街上仆倒，正直也不得进入。”(赛59:14)

撒但已下到世间，施展大能，尽一切不义的诡诈在沉沦的人心中活动。在这时代中,凡能被震动的,都要震动,“使那不被震动的常存。”主快要来了，我们正处于种种灾祸的境地。撒但的势力虽是看不见的，却正在毁灭人类的生命。但是我们的生命如果与基督一同藏在上帝里面，就会得见他的恩惠和拯救。基督将到地上来建立他的国度。让我们洁净我们的舌头，用以荣耀上帝。让我们以前所未有的努力去作工。经上说：“无论得时不得时，总要专心。”(提后4:2)我们须竭力设法引人注意真理，

并利用一切机会，吸引人归向基督。

我们既作上帝的子民，就该重新悔改。我们的生活也须成圣，才能宣传在基督里的真理。在散发出版物的工作上，我们应以热烈的心情,叙述救主的慈爱。惟独上帝有权赦免人的罪。如果我们不向一般没有悔改的人传述这个信息，那末他们就必因我们的疏忽而灭亡。赐福的救人灵命的圣经真理，已印在我们的书报。许多人可以帮助销售这些书报。上帝呼召我们每个人都要去设法营救那些将亡的生灵。然而撒但也在作工要迷惑选民，所以我们现今必须儆醒作工，使人们注意我们的书报。我们要毫不迟延地把现代真理的福音传到各城各镇。我们真应该奋起尽责啊！

    我们若真把基督的教训和生活作为自己学习的榜样，那末生活中的每件事都能让我们发挥一篇动人的讲稿。救主从前在大街小巷中传道，就是这样作的。每逢他开口讲论，听的人总是由一小群扩展成一大批。今日的传道人要与基督同工。他们享有第一批门徒所承受的确切的应许，就是：“天上地下所有的权柄都赐给我了。所以,你们要去使万民作我的门徒，奉父、子、圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在,直到世界的末了。”(太28:18-20)

    上帝的子民所要做的工，已在圣经上说明了。“看哪，我要差遣我的使者在你面前预备道路。在旷野有人声喊着说，预备主的道，修直他的路。”(马1:2,3)“看哪，我的仆人，

我所扶持，所拣选，心里所喜悦的；我已将我的灵赐给他，他必将公理传给外邦。……他不灰心，也不丧胆，直到他在地上设立公理，海岛都等候他的训诲。”(赛42:1-4)

    上帝邀请所有的人都要悉心研究他的律法。他的道是圣洁的，其意义是深远莫测的。真理的事业，定要一直向前推进，如明灯发亮。人切心研究上帝的道，就能明白真理。罪恶和过犯，必站立不住；惟上帝的律法必得到维护。“创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又

赐灵性给行在其上之人的上帝耶和华，他如此说:

‘我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保，作外邦人的光，开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。’”(赛42:5-7)基督徒须从圣经中求得他们的光，然后凭信心出去把这光分给处在黑暗里的人。

    写于加州疗养院

1908年5月24日


第七章 发行出版物

    在1907年3月2日晚上，上帝把许多论现代真理出版物的价值和教会中弟兄姊妹们没有尽力去广为发行的事，指示了我。

    我屡受指示说，我们的各印刷所应完全从事于印刷各种传扬光明与真理的书籍。现在是世上各教会处于灵性黑暗的时代。人们都因为不明白神圣的事，所以不认识上帝和他的真理。罪恶的势力正纠集在一起，撒但向他的同伙吹虚，说他要做一种征服全世界的工作。当教会的工作处于半停顿状态时，撒但和他的使者却在大肆活动。一些挂名的基督教会所以没能使世人归正，是因为他们自己被私心和骄傲所腐化；所以，在引导别人达到一个更纯洁更高尚的标准之前，他们自己必须首先感受到上帝使人悔改的感化力。

         一次激动人心的经历

    三月二日下午，我同赫士格(S.N.Haskell) 牧师夫妇商议奥克兰的工作和他们要向东到南兰卡斯特(South lancaster)小住的计划。商议完了，我觉得很疲乏，所以早早地睡了。当时我左身患风湿症，痛得不能安眠。我就在床上翻来复去，想减轻痛苦。我的心脏也痛，就觉得这不是个好征兆。后来，我终于睡着了。

    约九时半，我想翻身，就翻了个身，便觉得身上的痛苦全消失了。在我翻身伸手时，竟觉得有一种非言语能形容的舒服和安泰。我的房间里充满了美丽、柔和、蔚兰色的光，我觉得自己似乎在天使的怀抱中。

    这种奇特的光，从前上帝特别赐福于我时，我曾见过。但这次更加清晰，更加感受强烈，使我感觉到一种无可言喻的安宁与和谐。于是我坐了起来，看见自己周围有光明的云彩环绕着，云彩洁白如雪，其边缘为深粉红色。我又听见空中充满了最柔和最甜蜜的音乐，我意识到这是天使的歌声。此后就有声音对我说：“不要惧怕；我是你的救主。圣善的天使都在你周围。”

    我说：“那末这是天国了。现在我可以安息了，不必再传什么信息,也不必再受什么诬陷了。 一切事情现在都可毫不费力，我可以享受和平与安宁了。啊,

我的心里充满了说不出的平安！这里果真是天国吗？我果真是上帝小小的儿女中的一个吗？我将永远享受这种平安吗？”

    那声音回答道：“你的工作还没有做完。”

    此后我又睡着了。等到醒来，又听见音乐，我就想歌唱。这时有人走过我的房门，我不知道他有没有看见我房间里的亮光。过了一会，那光消逝了，然而平安的感觉犹在。

    不多一会，我又睡着了。这次我好象在议事会中讨论书报的工作。赴会的有几位弟兄，是我们工作的领导人，老赫士格牧师和夫人也在，同其余的弟兄们商议发行书籍、单张和期刊的问题。

    老赫士格牧师提出充足有力的理由，向大家陈述了为什么要更广泛地发行那些载有上帝对怀姊妹所作指示的书籍──载有现代必须传给全世界的特殊信息之书籍。他问道：“我们的教友为什么不赏识那些含有上帝凭证之书籍，不将它广为发行呢？为什么不去专门研究书，写那些警告人防备撒但工作的书籍呢？我们为什么不更努力去发行那昭示撒但破坏上帝工作的计划，揭穿他的阴谋和欺诈的书籍呢？为了对付撒但欺诈的罪恶，我们须设法开启人的眼睛，使人们可以看出我们时代的形势和危机，而竭力信靠基督和他的义。”

    当时有个从天上来的使者站在我们当中，向我们说警戒和训诲的话。他使我们十分明白，世人正因没听到这天国的福音而濒临灭亡。这种信息，写在我们已经印成，或正将出版的书籍中，我们应当将之分发给远近各处的人。

         属世学说的危害

    上帝现时代所要传给世人的真理之光，不是世上有学问者所要传授的；因为这些人在他们的研究工作中，常会作出谬误的结论，而且他们因为研读了许多作者的主张和理论，就迷恋于从撒但得来的学说。撒但披上了光明天使的外衣，把似乎十分有趣而充满科学奥秘的事物给人研究。人研究了这些课题，就必领受谬误的学说，且与迷惑人的灵联合起来，倡导新奇的学说，引诱人偏离真道。

    本会的牧师、教师和编辑们，阅读世上的书籍，时常有一种危险，就是将这些书谬误的思想搀杂在他们的言论和出版物中，因他们以为，这些思想在原则上与真理之灵的教训相同。《活着的圣殿》(Living

Temple)一书，就是个例证。

其作者宣扬说，这书中的教训是与怀师母的书一致的。以后我们还必须常常设法抵制一班研究来自撒但的科学之人的影响，撒但就是要籍着这种影响使人将上帝和基督看作是虚无的。

    圣父与圣子各有其位格。基督说：“我与父原为一。”然而到世上来成为人形的乃是上帝的儿子。他把皇袍和王冠丢在一边，以神性取了人性(原文为“以神性穿上人性”)，使人性可以藉着他无穷的牺牲，“既脱离世上从情欲来的败坏，就得与上帝的性情有分。”

    基督曾在各方面受过试探，正如人受试探一样，可是他从未向试探者“用毁谤的话罪责他”(犹9)。他每遇试探，

就用上帝的话来应对。“经上记着说”是他立于不败之地的利器。我们作他的代表,也必须用永生上帝的话,去对付仇敌的一切进攻。我们决不可让自己随从那蛇的榜样，运用他那种科学的论辩。上帝的儿女若靠主的话语为盾牌，撒但必不能得胜。

    我们的“策士”已将这一点铭刻在我们心上：守上帝诫命的百姓必须因真理成圣，真理必须永远居先。我们不可忘记撒但现在仍活着，要用假科学迷惑人。

    基督原是天上的主宰，生命之君；然而，他却自卑屈身为人，顺从了上帝的每一条律法。他经历了每个领受基督名字的人所必须经过的路程，且从试炼中出来，一罪未染。他在凡事上都是我们的榜样。

    我们对基督的第一次降世和他的传道生活，还没有研究到应有的深度。基督过着一种克己的生活；真理以其一切可贵的品质，都在基督的人生上显了出来。他在世上的每一句良言，每一桩善行，都是为了造福人类。

           书刊工作的高贵

    出书的工作是重大而有益的工作；可这项工作却没达到上帝为它原定的高贵圣洁的地位；因为做这项工作的人，常把利己的私心搀杂在内。我们须以书籍为一种利器，将现代真理的圣光迅速地传给世人。今天从我们印刷所印出的出版物须有这样一种特性，即巩固由上帝的话和圣灵的启示所建立起来的信心的每一纲目。

    上帝末世的百姓，如在教会中遇有传假道的人，就该依仗上帝所给他们的真理而不动摇。那五十多年来经受敌人进攻而毫不动摇的真理，仍然必须是上帝百姓的倚靠和安慰。

    我们须藉着严格攻克己身的生活，向众人证明我们是持有圣经真理的人。决不可让人看我们的信仰是一套假把戏，乃须时常以主耶稣为榜样。他虽是天上的王，却屈尊来过一种克己牺牲的生活，以显示并证明他父之道的公义。让我们每个人都立定心志，竭尽全力，让我们的好行为能在世人面前闪耀。

             在前进中团结

    我们对出版书籍和期刊的计划，应取得完全一致的意见，使其中的真光可以迅速传遍各处,照耀这个世界和挂名的教会。在推销书籍的工作上，我们所当取得的成绩同实际相差甚远。

    各位牧师，应唤起教友力争真理的胜利。经上说:“兴起，发光！因为你的光已经来到,耶和华的荣耀发现照耀你。看哪，黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你，他的荣耀要现在你身上。万国要来就你的光，君王要来就你发现的光辉。”(赛60:1-3)相爱和团结的精神，足以为信徒成就奇异的事，我们的教会岂能不兴起，将末世的警告传遍世界呢？

        调节经济的书　(见注)

    《基督比喻实训》(Christ's Object Lessons，曾译为《天路》──译者按)是一本很有价值的书。

这本书已成全了很好的工作。我们已决定把它所得的利润，划归补助教育经费之用。有许多学校曾靠这本书得以偿还所欠的债。更可幸的是：有许多人读了这本书，已从其真理的教训中得了益处，且还有许多人将从中领受福气。

  《服务真诠》(Ministry of Healing)一书，

也可象《基督比喻实训》资助学校那样，对疗养院和治疗机关给予同样的资助。这本书含有那位“大医师”的智慧。对我本人而言，我觉得能为上帝的道撰写这些书，实为无上的荣幸。将来我们当作妥善的计划，以不懈的努力来推广其销路。

    (注) 因为教会经济缺乏,还有债务的负担,所以将某书销售的利润划归帮助某部工作之用,故谓之“改善经济的书籍”。

           偿还债务

    上帝要我们从过去的失败中学得教训。他不喜欢他的教会机构负债。在现今时代，我们必须作踏实的工作，不要建造高楼大厦，以致重蹈故辙，在债务中愈陷愈深。我们应努力偿还目前所欠的债务。各地教会如果愿意帮助，也可以在这方面尽一份力。那些享有上帝厚赐的教友，可以把他们的余款存入教会，不取利息或取低息；他们也能用乐意捐来帮助支持圣工。上帝叫他们欢欢喜喜地把他所借给他们的一部分财产归还予他，藉此成为上帝恩惠的施与者。

     书刊工作的另一意图

    我在三月二日见了异象之后，不久就去参加多处的大聚会和帐篷会。在那里有我们的牧师清清楚楚地讲明现今时代的危险和发行书报工作之刻不容缓。当时的弟兄姊妹听了这番劝告，就前来购买许多书籍。有的人只买几本，有的人买了许多。多数的人当场付钱，也有人准备缓期付清。

    那时所卖的书价很低,有许多书是特别减价的,所以卖出很多,而且还有许多不信本会道理的人来买。他们说:“这些书一定含有专给我们的信息。为要使我们买这些书,这些人(指本会)竟愿削价牺牲,所以,我们非但自己要买,也要买些给朋友看。”

    然而我们教会，却有人表示不满意。有人说：“这事必须制止，否则我们的营业要受影响。”还有一位书报推销员见一位弟兄挟了一大捆书，就上前拦住他问：“弟兄，你要这许多书作什么？”当时我就听见我们的“策士”的声音说：“不要制止他们。这是当做的事。末日近了,你们已经失去很多光阴，没有去发行这些书。现在应到远近各处去广为发售，使之如秋天的落叶散遍大地。这种工作要继续不停地做下去，不受任何人的制止。不认识基督的生灵正在死亡。你们该去警告他们，使他们知道基督很快就要驾云降临了。”

    但有几位同工仍显出很懊丧的样子。有位竟哭着说：“出这样低的价钱买书的人，真有些对不起我们的书报事业；况且我们的工作全靠所得的利润维持，如今这样作，会使我们一点利润也没有了。”那声音回答说：“你们没有受什么损失。凡以廉价买了这些书籍的工人，正是因这种削价才能把书转卖出去。有许多人本来是不想买的,现在却买了,还为朋友们买。”

         一个忠告

    此后上帝又指示老赫士格牧师说：他因为急欲将这些书中的宝贵真理供献于人，希望大家都能觉察这些书的价值实在胜于所付的价银，并要激励大家去广为推销，所以把他的书卖得太便宜了，以致使自己承担了过重的负担。

    我们的“策士”说：“我们卖书须有一定的限价，即使作者得到稿酬，印刷所也有当得的收益，以便继续出书。”

     我们当研究的比喻

    基督说：“天国好像家主清早出去，雇人进他的葡萄园作工，和工人讲定一天一钱银子，就打发他们进葡萄园去。约在巳初出去，看见市上还有闲站的人，就对他们说：‘你们也进葡萄园去。所当给的，我必给你们。’他们也进去了。

    “约在午正和申初又出去，也是这样行。约在酉初出去，看见还有人站在那里，就问他们说：‘你们为什么整天在这里闲站呢？’他们说：‘因为没有人雇我们。’他说：‘你们也进葡萄园去。’到了晚上，园主对管事的说：‘叫工人都来，给他们工钱，从后来的起，到先来的为止。’约在酉初雇的人来了，各人得了一钱银子。

    “及至那先雇的来了，他们以为必要多得；谁知也是各得一钱。他们得了，就埋怨家主说：‘我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样吗？’家主回答其中的一人说：‘朋友，我不亏负你，你与我讲定的，不是一钱银子吗？拿你的走吧！我给那后来的和给你一样,

这是我愿意的。我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？这样，那在后的将要在前；在前的将要在后了。因为被召的人多，选上的人少。’”(太20:1-16)

    凡以单纯的信心和爱心，为上帝作工的人有福了，他们必得恩赐的报赏。我们为上帝服务的价值，不在于工作时间的长短，而是看我们作工的精神和态度如何。

             众人之光

    我深望我的书所含的光，能触及尽可能多的生灵；因为上帝发出这个信息是给众人的。这些书在基督徒的经验上含有宝贵的教训。我不敢禁止这些书在特定的场合廉价出售，唯恐阻止人们阅读，不让真光照在一些可能悔改信道的人身上。我对于发行书刊的工作不作限制性的规定。应该把灯光放在灯台上，照亮全屋的人。

         对牟利主义者的教训

    “耶稣进了上帝的殿，赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子；对他们说：‘经上记着说:‘我的殿必称为祷告的殿,你们倒使它成为贼窝了。’”

    在殿里有瞎子、瘸子到耶稣跟前，他就治好了他们。祭司长和文士看见耶稣所行的奇事,又见小孩子在殿里喊着说:‘和散那归于大卫的子孙！’就甚恼怒,对他说:‘这些人所说的，你听见了吗?’耶稣说:‘是的,经上说:“你从婴孩和吃奶的口中完全了赞美的话。”你们没有念过吗？’”(太21:12-16)

                              写于加州疗养院

                                1908年5月4日

━━━━━━━━━━

    有一点是我们为主作工的人绝不可忘的，就是主耶稣基督乃是我们的总指挥。他已定出计划，叫我们的学校可以藉此还清债务。凡因缺乏成功的信心，而弃绝上帝计划的人，主必不赞许。主的百姓若能同心协力地起来维护他在地上的圣工，主所应许的一切美事，都必为他们成全。


第八章　更开阔的眼光

    教会的负责人，对于国内和国外圣工的进行，必须制订明智的计划，以便最有效地利用我们的人力和物力。国外有许多地方的圣工,大半须由我们国内各区的教会负责维持。

这些区会，都应备有款项，以帮助开辟一些第三位天使的信息考验性的真理尚未传入的新地区。在过去几年里，传道之门已奇迹般地广为打开，需要男女同道去进入这些地区，立即努力去作救人之工。

    我们的教育机关应更多地培育工人,以适应各地圣工之需。我们应精心设计，以加强各处教育中心的工作。必须细心研究如何用最好的方法装备好献身的青年男女，使他们负起为基督救人的责任，当教导他们如何接近众人，如何用富有吸引力的方法去传扬第三位天使信息。在经济管理方面所教授的课程，要在他们将来被派到遥远荒凉之地，面对贫乏，凡事必须竭力节省的时候，能对他们有所帮助。

    上帝已经制订了计划，使我们学校的许多学生都能学得在日后生活中取得成功的实际教育。他已训练他们去销售一些专用于促进本会教育和医药工作的宝贵书籍。正是在销售这些书刊的过程中，他们将会得着许多经验，足以使他们知道如何应付将来在新地区作工时所遇到的难题。在做学生时，许多人可以从推销这些书籍中，学会用温驯的礼貌去接近人们，练就一种机智得体的应对，来与人谈论现代真理的各个方面。而且有的人还可以学会在经济上有了些收获之后,

仍保持节俭朴素的习惯。这种习惯到他们被派作传道人时，就会大有益处了。

    凡担任推销《基督比喻实训》和《服务真诠》等书的学生，须事先把所要推销的书刊，自己先仔细研读一遍。当他们熟悉了书中的宗旨，并努力实行其中的教训之后，就会在知识和灵力上同时长进。这两本书的内容，含有上帝指示我并要我传给世界的真光。所以本会学校的教师，都该勉励学生把书中的每章每句详加研究。要将这些真理教导学生,设法感动这些青年，使他们对上帝已托付我们传给世界的宝贵意念产生爱慕之心。

    有了这种卖书刊的预备，再加上与人日常接触时所得的经验，就足以使参与此项工作的人接受一种极有价值的训练。在上帝恩典之下，这些青年都可以获得一种在上帝葡萄园中作工的资格。

    各区教会的负责人，对于我们的青年都负有一项特殊的工作。教会的职员如果见有真诚有为的青年愿意造就自己在上帝的圣工中作有用之材，而其父母却无力资助他们上学，他们就有责任设法予以帮助和鼓励。他们该去与这些青年并他们的父母共同商议妥善的办法。有的青年人也许最适合做家庭布道的工作，在分发我们的印刷品，并向亲朋邻里传扬第三位天使信息的工作方面，也可大有作为。其他的青年，应鼓励他们参加推销书籍的工作。还有些青年，或许有资格成为本会各机关中的好助手。在许多情况下，我们对于一些有为的青年，若能善加鼓励，妥为指导，就可引领他们因销售《基督比喻实训》和《服务真诠》等书而得以自养求学。

    青年人发售这些书籍，就是在作传道人，因为他们把那宝贵的真光带给世人。同时他们也可以赚钱入学，继续预备自己为上帝的事业作更大更广泛的工作。他们在校时，可以在师长和同学的激励下，继续推销书刊的工作；等到离开学校时，他们已经受过实际的训练，能适合从事一些艰苦的、急需的、具有自我牺牲精神的工作。这种工作，在国外许多地方都必须有人去做；第三位天使的信息必须在那艰难困苦的环境中传扬开来。

    这种教育方式所取得的效果，与让学生们不经实地工作的实习而直接上大学，到毕业时背上债务的包袱，而且对自己在新的未经试验的地方作工时，所要遇到的困难毫无意识的情况相比，真不知好多少！若要他们应付在国外开创圣工时所遇到的经济问题，问题就更大了。而且还要背着他们在做学生时所欠的债务的包袱，直到还清为止。

    另一方面，如果采用了自养的方法,

所能得到的益处是何等大啊！学生在毕业时可以完全或者近乎完全不负债；学校的经济也可以格外宽裕;而且学生在本国各地所得的经验和教训，对他们在国外工作时，会有说不尽的好处。

    我们当定下妥善的计划来帮助一些有培养前途的学生，只要他们自己愿意，就可以藉着卖书，供给自己求学的费用。凡在这种情形中求成其学问的人,必得到一种最宝贵的实际经验，有助其适应到别的地方去开辟圣工。

    在短时期内，我们在这世界上有一件极重大的工作要作，所以我们必须切心研究，以便可以较从前更加明白，更加重视上帝把这两本宝贵的书──《基督比喻实训》和《服务真诠》──交在我们手中的用意，就是要我们用它来帮助优良的学生解决求学的经费问题，同时用以清理本会教育和医疗两个部门的债务。

    我们若用明智的方法，去经销上帝赐给我们促进现代真理事业的宝贵书籍，就必有很大的福气为我们存留。我们如果照上帝的计划去努力，就可以培养出许多虔诚的青年去远方作一个务实的传道士。同时，国内的各区教会也会有充足的经费，可以源源不绝地接济新开辟地区的圣工所需。

写于加州疗养院

1908年4月17日

━━━━━━━━━━

    上帝要本会的信徒都意识到销售《基督比喻实训》，是上帝所指定用以清理本会学校债务的方法。因为我们忽略了这个计划，所以现在会觉得这般拮据，没有经费开展工作。各校如采用了上帝替它们预备的方法，那未在校库之中和上帝仆人的手中就能有充足的经济实力,以此解救别的部门工作上的短缺。此外，更重要的是校中的师生都可由此学得做主的工作所不可少的经验教训。

━━━━━━━━━━

  在与我们的疗养院和学校相近的各城市中，

我们可做很多传道工作。可惜目前我们所作的一点工，犹如杯水车薪。有些地方已有了很好的开端。但上帝的旨意是要我们通过推销《基督比喻实训》和《服务真诠》这两部书，筹得大宗款项，作为疗养院和学校之用；使我们的教友可将捐款慷慨帮助在新地区开创圣工。如果本会教友都能及时各尽本分去从事推销这两本书的工作，我们就能有比目前多得多的经费，照上帝的计划去进行他的工作了。


第九章　帐篷大会与出版物

    帐篷大会(camp-meeting)是美国各区会每年一度的大聚会。凡是教友，一般都会参加。聚会地点，大都是在郊区林中或花园等美丽空旷之地。会场是帐篷搭成的。赴会的人也大都住在帐篷里，过一种野外露宿的生活。会期大概是十日左右。每日所讨论的，多半是本会的各种要道和各部门圣工进行的方法。晚上还有布道会。这种帐篷大会，在我国因为种种原因尚未实行。

                                    译者附识

    在过去的帐篷大会中,

上帝的仆人已利用了不少宝贵的机会，把在邻里亲朋之间传扬第三位天使信息的救恩真理的切实方法教给我们的教友。有许多人已从中学会了如何在自己的地区作自养的传道。许多人每年赴了大会回家后，比以前更有热情、更有智慧地作工了。

    如果我们的教友在过去的几年内，从帐篷大会中受到更多的实际教训，上帝就必更为喜悦。各区会的职员以及弟兄姊妹们都应记住，我们每年开帐篷大会的宗旨之一，就是要使大家学到作个人传道之工的切实方法。关于帐篷大会的情况在“致教会的证言(Testimonies

For The Church)”第六卷上已说得很清楚，现摘录如下：

    “上帝已将极神圣的工作交在我们的手里，我们必须聚集拢来接受培训，使我们能有资格做这项工作。各人必须知道自己对于在地上建立上帝的事业，维护上帝的神圣律法，并举起救主──“上帝的羔羊，除去世人罪孽的。”(约1:29)──的工作中，当尽何等的责任。我们须聚集一起，并领受圣灵的感动，以便明白自己在家中所当作的工。为父母的，该知道如何在自己家庭的圣所中，教育训练自己的子女，以便派他们出去作照亮世界的光。至于分工任命，以及各方面工作该如何进行，我们也须明白。每个人都当知道自己所要做的一部分工作，使大家可以齐心协力，在计划上、工作上都能配合默契。”(

原文第32,33页)

    “帐篷大会，如能行之得当，就是一所学校，足以教导牧师、长老和执事们为主作成更完美的工；也可以使教会的教友，无论男女老少，都有机会更加完备地学习上帝的道；并且使信徒能在此接受教育，帮助他们更好地去帮助外人。……”

    “牧师所能给予教友的最大帮助，并不是讲道，乃是为他们安排工作；使每个人都能为别人作些事；并且帮助他们认识到自己既领受了基督的恩惠，就有责任为他作工。凡做教会领袖的人，还应该亲自教导教友如何作工；尤其是对一般新进教会的人应该教导他们与上帝同工。一旦大家奋起作工，灰心丧志的人就会忘记他的颓丧；软弱的人就会变得坚强；愚昧的人也会转为聪明;无论什么人都可以传颂在耶稣基督里的真理了。他们一定会寻得那位永远立于不败之地的援助者，就是那位曾应许要拯救一切到他面前来之人的耶稣。”(原文第49,50页)

    有些区会的领导人，对采用这种切合实际的教育方法，还有顾虑。有些人生来是善于讲道而不善于教导的。然而每年举行帐篷大会时，我们决不可错过这个机会教导教友在自己的周围，作切合实际的传道工作。有时最好指定一些人在这些大会中，分任各项训练教友的工作。有些人可帮助教友学习怎样与人查经和怎样举行家庭聚会。其他一些人，可以训练教友如何执行卫生和节制的原则，并学会治疗病人的方法。还有的人，可以在我们的书刊工作上出力。在这一项工作上，我们须特别拣选几个工人，专门从事传授经销《基督比喻实训》和《服务真诠》这两本书的方法。

    有许多人，从来没学会怎样去推销这些促进教会工作的书籍。然而他们决不该因此原谅自己，乃须切心研究怎样才能在推销这些宝贵书籍的工作上尽忠尽职。我们必须高水准、高效率地经营我们的学校和医院；我们各人都负有重大的责任，即通过广泛推销这种能改善经济的书籍(见第七章附注)，使这些机构可以处于优胜的地位。我们每一个人，如果都能有兴趣而积极地将这些书送到需要救恩福音的众人手中，上帝就必因我们而得荣耀了。

    在南加利福尼亚区会的实践中，上帝已一次又一次地将行善的机会放在我们面前，要我们竭力遵行他的旨意，在经济方面资助学校和医院。那里的条件非常有利于开展长期推销《基督比喻实训》和《服务真诠》的工作。我们南加利福尼亚区会的弟兄和姊妹，对于这个集资还债的计划，决不可存日久生厌之心。裴南多学校(Fernando

School)

的学生和三所疗养院的护士们，决不可失去这些通过推销调节经济的书而得可贵的传道经验。那里的区会，也决不可不继续提倡这种工作，而在灵性和经济双方面失掉可贵的效果。

    然而时光一年年地过去，一些应通过传道实践而得丰富经验的学生,却没人鼓励他们去竭力推销这本《基督比喻实训》。各地的教友，虽然每天与许多外教人──旅客以及富裕或有影响力的男女人士──相遇，却当面错过了机会，没有去向他们推销《基督比喻实训》和《服务真诠》这两本书。许多心地正直的人，本该因我们全心全意的服务而受感化的，却没有得着第三位天使信息的真光。

    如果我们遵行了上帝的旨意，上帝的圣名就必早已得了荣耀,我们在灵性工作战线上也必早已得了许多胜利。

主必亲自以非同寻常的方式，指导我们在交通干线附近建立有力的医疗传道中心,致使许多富有财产的人,能够并愿意前来帮助主的工作。学生们也必能受到训练，以致大大地提高他们在国内外作切实传道之工的效率。教会也必得到属灵的福气而兴旺起来。许多人必领受真理，而且反过来增加教会的感化力和经费。

  象南加利福尼亚那样人口流动量极大的地方，许多旅游者来寻求健康和治疗，我们犹应不懈地努力去传扬真理的亮光。《服务真诠》和《基督比喻实训》这两本书是特为旅游中心准备的。我们应尽力把这些书卖给一般有时间也有兴趣阅读的人。一般欲求恢复身体健康的人更少不了《服务真诠》这本书。我们应当抓住每一个有利的机会，去感化这一等人。

    我听说上几个月中，南加利福尼亚教会在改善经济的工作方面呈复兴景象，心中十分高兴。在罗马林达有些护士，对销售《服务真诠》一书，已受了特别训练。当他们在附近的城市和乡村挨家探访时，天上的恩典大大地降在他们身上，以致众人对我们的教友和工作留下了很好印象。

    在裴南多学校，教师们近来重新引起了学生们对推销《基督比喻实训》的兴趣。大队学生在边祷告边研读了这本书以后，就同他们的教师到洛杉矶去作工，并在那里得了切实的可靠的经验。这种经验,他们视为比金银更宝贵。实际上，

这种工作是上帝使青年人接受传道训练的指定方法之一。凡错过这个机会的人，无异在他们的人生中失去了一段最有价值的经历。学生通过积极投入这项工作，就能实习用机智得体的方式，去接近各界的男女，以便学会如何用温和有礼的态度去感化他们，使他们对书中的真理进行认真思考。

    我们最大的抱负，不是筹集资金，而是救人。在这个目标上，我们须尽全力教导学生如何引人明白三天使的信息。我们如能在救人的工作上获得成功，那些被救的人也会用他们的才能去将真理传给别人。我们若能勤奋地去救我们的同胞，上帝必使我们的一切努力都能结出硕果。

    我要对各区会的会长和各位负责人说：我们大家应该尽力使各教育机构的教师明白：《基督比喻实训》这本书是来自天上的礼物，凡尽心竭力利用此书的人，将要领受藏于其中的极大的福气！我们要鼓励教师们和学生们一起恳切祷告并研读此书，然后再进行实地推销我们要帮助从事教育的人，领悟自己对此事的责任。更要尽力恢复推销《基督比喻实训》的工作，并制订计划，掀起推销《服务真诠》的大运动。

    当教师和学生们都尽心参与这项工作时,便可得一种经验，足以使他们为帐篷大会作极有价值的服务。他们可以指导赴会的信徒，也可在会场附近，销售大量书籍。这样，他们就可尽自己的责任，感化需要三天使信息的众人。愿教师和学生们都慷慨地负起自己的一份责任，去指导我们的教友如何把福音传给亲戚、邻舍、朋友。

    当我们照上帝的计划而行时,就成了“与上帝同工的人。”我们不论身居什么职位──无论是会长、牧师、教师、学生，还是教友──上帝都叫我们利用一切机会去照亮一切需要现代真理的人。出版印刷是上帝给我们用于传道的主要工具之一。在我们学校和疗养院里，在当地的教会里，尤其是在每年的帐篷大会里，我们都须学会善用这种宝贵的工具。特选的工人，要孜孜不倦地指导教友如何藉着和蔼感人的态度去接近不信主的人；如何将那些把现代真理表明得很清楚很着力的书刊，放到他们手里。

    我亲爱的弟兄姊妹啊，我们行善不可懈怠。基督在世上的时候曾徒步旅行各处。他虽然时常困乏,

有时肉体疲惫不堪，他总不拒绝前来求治的人，还要教训他们永生之道。他肉体虽然时常精疲力尽，却不放松工作。因一个世界要他拯救。所以他不惜牺牲一切，只求真理的光照耀大地。

    以色列的上帝，要我们同他建立起神圣的联系，树立以爱为原动力，并能洁净心灵的活泼的信心。他希望我们作一队有资格为他作工的工人。对于这种工人，他应许赐给力量，叫他们为他打光辉的胜仗。

写于加州疗养院

1908年7月10日

                 ━━━━━━━━━━

    凡在传扬末世福音信息的圣工中有份的领导人，必须扶植和爱惜广泛的见解和意见。凡负责福音工作者都应是基督学校的聪明学者，这是他们的特权。自命为基督徒者不可随心所欲；他必须锻炼成想基督所想并使人领会上帝的旨意和方法的人。这样的基督徒才是基督工作方法的追随者。

    我们的弟兄不该忘记，上帝已为我们学校作了准备，将赐福给每一位参与这项事业者。《基督比喻实训》这本书将捐赠给教育工作，学校的学生和其他教职员工可以经销这些书，以便筹集更多的资金来偿还学校的欠款。但这个计划没有按惯例向学校讲明，师生们也没有接受经销这本书的培训，更没有大胆地推销以资助教育事业。

    很久以前，学校的师生们已经学会利用有利的机会推销《基督比喻实训》以筹集资金。学生们将出售这些书服务于上帝的事业。同时，在传扬这宝贵的真理时，他们在基督徒经验中要学会这些极其重要的功课。教育工人、资助学校和引人归向基督是摆在我们面前的任务，现今所有的学校都该齐心协力、忠心尽力地实行这个计划。


第十章 城市中的景况

第 三 编

城市的工作

“我又听见主的声音说：‘我可以差遣谁呢？谁肯为我们去呢？’我说：‘我在这里，请差遣我！’”

                              (赛6:8)

第十章　城市中的景况

    因为世人一意作恶，日甚一日,故有一种近乎普遍的罪恶，正迅速而确切地临到城里的居民。我们正处于一个“罪恶瘟疫流行的时代”，凡是有思想并敬畏上帝的人，莫不为之心惊。现今世上所流行的腐败堕落，实非笔墨所能形容。政治方面的争斗、贿赂和欺诈，日见新奇了。暴力、不法、无视人的痛苦、杀人害命和凶惨如魔等事日日发生，惨不忍睹。谋财害命、自杀，以及精神失常的事，有增无减，日甚一日。

    现今的城市，正快速地在变成所多玛和蛾摩拉。许多假日，狂欢取乐的事吸引着千万人，逃避人生正当的职责，卷入它的漩涡之中。种种刺激性的娱乐，如看戏、赛马、赌博、酗酒，以及跳舞宴欢等事，把人们的情感刺激到了顶点。

    青年人被世俗的潮流冲去了。凡一心为娱乐而娱乐的人，无异是为试探的洪流开放闸门。他们尽情地追求社交上的欢乐和轻浮放肆的戏笑，无谓地消耗精力，直至丧尽了做一个有用之人的愿望与能力。他们对宗教原有的热忱已降到冰点，以致灵性的生命暗淡无光了。他们心灵上所有一点高尚的本能，就是使人与属灵世界相通的能力，全被摧毁败坏了。

    从工会和托拉斯（联合多数商业团体所组成的机构，常含垄断商业之意）的成立和罢工的事来看，城里的生活景况正不断地变得越来越艰难了。

    追求钱财、贪图虚荣和奢侈浪费，是一股强有力的潮流，使绝大多数的人类不去思考人生的真谛，而为万般罪恶敞开了门户。有许多人，因为沉湎于追求世上的财富，所以对上帝的要求和同胞的需要麻木不仁。他们把财富当作追求个人荣誉的工具。所建的房屋，左一宅、右一院；所购的地产，横一块、竖一块。他们的家中堆满了奢侈品，却任凭周围的人在困苦、罪恶、疾病和死亡中挣扎。

    人们用种种压迫勒索的手段，忙着为自己积蓄巨额财富；但同时行将饿死之人的哀鸣已上达上帝耳中。大批群众都在饥饿中挣扎。由于迫于生计，他们只得拼命劳力，以期得一点仅供生活最低需要的微薄工资。他们劳累过度，备受剥削，又没有希望改善景况，负担实在沉重不堪。如果再加上病痛和灾祸，其重担真是人力所无力承当的了。他们在忧虑和压迫下，不知到何处去求得解脱！

    圣经提到了在基督复临之前世界所处的景况。使徒雅各曾描述世上所要出现的贪婪和压迫。他说：“唉！你们这些富足人哪,……你们在这末世只知积攒钱财。工人给你们收割庄稼，你们亏欠他们的工钱，这工钱有声音呼叫；并且那收割之人的冤声已经入了万军之主的耳了。你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。你们定了义人的罪,把他杀害，他也不抵挡你们。”(雅5:1-6)

    下面的一段话，也是今日情形的写照：“公平转而退后，公义站在远处；诚实在街上仆倒,正直也不得进入。诚实少见；离恶的人反成掠物。”(赛59:14,15)

    那本应做真理柱石和根基的教会，甚至也在那里鼓励一种爱宴乐的私心。许多教会，在为教务筹募捐款时，用的是什么手段呢？采用的是开设义卖市场、聚餐和游乐场，甚至搞抽签中奖等办法，致使敬拜上帝的场所常受到污染，成了吃喝买卖和游戏的场地。在青年人心目中，敬畏上帝圣殿和虔诚礼拜的观念变得淡漠，自制的防线就削弱了。外界的诱惑使他们养成自私、好吃喝和爱招摇的恶习。这些恶习，越放纵就越根深蒂固了。

    历代以来，上帝已让人认出了他工作的方式。遇有危急的时候，他就要出来干涉以制止撒但计划的实施。无论对国家，对家庭，还是对个人，他常让事态发展到一个危急的地步，使他的干涉非常明显。到那时,他就要证明以色列中有一位上帝，自会维护自己的律法，保护自己的百姓。

    在洪水以前，世人想了许多方法，用了许多巧计，要使耶和华的律法失效。他们不服从上帝的威权，因为上帝的吩咐与他们的意图相抵触。洪水以前是如此，现今同样到了上帝要显出他无所不能的神力的时候了。在这罪恶盛行的时代，我们可以知道那最后的重大的危机已经到来。似乎全地的人都处在蔑视上帝的律法，且上帝的子民正在受同胞的欺压和迫害之时，上帝就必出来干涉。

    撒但没有睡觉；他是很清楚地想使先知确切的预言失效。仗着巧妙迷人的能耐，他要竭力对抗上帝在自己的话中所声明的旨意。多年来，撒但一直在用诡辩代替上帝的真理，来控制人的思想。在这危险的时代，凡是行为正直，敬畏上帝的人，都可以引用大卫的话来荣耀上帝说:“这是耶和华降罚的时候，因人废了你的律法。”(诗119:126)

       上帝的审判临到我们的城中

    1906年4月16日，我在加州罗马林达时，

上帝给了我一个极其奇异的启示。在夜间的异象中，我好象是站在一个高处，看见许多房屋都在震动，仿佛芦苇迎风起伏一样。大大小小的房屋都倒在地上。许多游乐场、戏院、旅馆和富户的房屋，都被震动，塌倒在地。死亡的人不少，空中充满了惊恐和受伤者的呼叫声。

    上帝所差派的执行毁灭人类的天使正在作工。他们只一动手，人所建造得十分完美而自以为经得住任何风险的房屋，就立刻化成瓦砾。世上无论何处，没有一个安全之所。当时我并不觉得有什么特殊的危险,然而我眼中所见的可怕景象,实在无话来形容。真好象上帝的宽容已到了尽头,审判之日已到。

    站在我旁边的天使就指示我说：世上没有几个人能够对现今世界所有的罪恶，尤其是各大城中的罪恶有个正确的概念。他说主已指定了日子，要以忿怒临到世间,刑罚一般屡教不改，一意蔑视他律法的人。

    那时我所看见的景象，实在可怕；而天使就此事所给我的教训，尤其深刻地印在我脑海中。站在我身边的天使对我说：上帝至高的统治权和他律法的神圣性，一定要向那些顽固成性，不服从这位万王之王的人显明。上帝必要本着慈怜的心，使一般坚决不服从他的人受到惩罚，使他们或者也会猛醒回头，觉悟自己的行径是何等罪大恶极。

    第二天，我脑中不住地回想所见的景象和天使教训我的话。下午，我们到洛杉矶附近的格兰德尔去。当夜我又蒙指示，论十诫的神圣和人类对上帝的诫命所应尽的本分，以及上帝超乎世上一切君王的至高无上的威权。

    我好象在一处会场，向众人宣讲上帝的律法对于人类的要求。我从圣经中读到：上帝怎样在六天创造工作完毕时，在伊甸园设立安息日；如何在西乃山颁布律法；又如何吩咐人守安息日为“永远的约”，作为他和他百姓中间永久的记号，使他们可以知道自己已被他们的创造主耶和华洁净了。

    我又讲到上帝的权威超乎地上的一切君王。他的律法必是人们行为的标准。人不可因不自约而败坏自己的良知良能，或在思想上屈从撒但的恶影响，致使自己的思维混乱;

因为这么作，他就不可能持守上帝的律法了。圣善的主，虽然长久容忍世人们叛逆，却不会受骗，也不会长此缄默。他的尊严，他治理宇宙的威权，终必被人承认，他律法对人类的要求，也必被证明为绝对公正。

    还有许多论到上帝的长久忍耐，以及必需唤醒罪人警觉他们在上帝眼中处于险境的教训，我都照着主的指示传达给众人。

    4月18日，就是我看见房屋倒塌之异像后两天,我到洛杉矶的喀尔街会堂去赴约。快到会堂时，听见街上卖报的孩子喊着说：“旧金山毁于地震！”我读这第一版在急忙中印就的可怕新闻时，心情是何等的沉重啊！

    两星期后，我们回家时路过旧金山，雇了一辆马车，用一个半小时察看了大城被毁的残迹，见有许多被认为不会倒塌的房屋都成了瓦砾。有几幢房屋竟有部分下陷，全城呈现了极可怕的景象，显示出以人类的智能建成的防火防震的建筑物是那样的不可靠。

    上帝用先知西番雅的口，宣布了他要加在作恶者身上的刑罚是：“耶和华说：‘我必从地上除灭万类。我必除灭人和牲畜与空中的鸟，海里的鱼，以及绊脚石和恶人；我必将人从地上剪除。’这是耶和华说的。”

    “到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。到那日，我必惩罚一切跳过门槛、将强暴和诡诈得来之物充满主人房屋的。……”

    “那时，我必用灯巡查耶路撒冷，我必惩罚那些如酒在渣滓上澄清的。他们心里说：‘耶和华必不降福，也不降祸。’他们的财宝，必成为掠物，他们的房屋，必变成荒场；他们必建造房屋,却不得住在其内,栽种葡萄园,却不得喝所出的酒。”

    “耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛地哭号。那日,是忿怒的日子，

是急难困苦的日子，是荒废凄凉的日子，是黑暗、幽冥、密云、乌黑的日子，是吹角呐喊的日子，要攻击坚固城和高大的城楼。我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血必倒出如灰尘，他们的肉必抛弃如粪土。当耶和华发怒的日子，他们的金银不能救他们。他的忿怒如火,必烧灭全地，毁灭这地的一切居民，而且大大毁灭。”(番1:2,3,8,9-18)

    上帝不能再忍耐了。他的审判(刑罚)已经开始临到一些地方，再过不久，他的愤怒就要临到其它各处了。

    世上将要发生一系列的事件，证明上帝是时势的主宰。真理必用清晰、明白、无可曲解的声音和语言传开。我们既做上帝的选民，就必须在圣灵的统帅和指导下，预备主的道路。我们当保持福音的纯正性，并将它传播开来。那生命之水的泉源必流得愈深愈广。远近各处，从农场田头，从占据人们精力的商场柜台上，有多人蒙召去接受有经验人的培训。当他们学会有效的工作方法后，就有能力去传扬真理。依靠上帝最奇妙的作为，使困难的大山挪移并投入到大海。那对于地上居民有这么大关系的福音，必被人们听见并且明白。他们必知道何为真理。这项工作必向前推进，进而又进，直到全地都听到警告，于是末日就要到来。


第十一章　现今的工作

    日子一天天过去，我们越来越可以看出上帝的审判确已临到世界。他用火灾、水灾、地震警告人，使他们知道他的降临就在眼前了。世界历史的大危机已近，那时，人们就无限专注且提心吊胆地注视上帝治理天下的一举一动。上帝的刑罚必接二连三地临到世间──火灾、水灾、地震，夹着战争和流血。

    但愿世人能知道这眷顾他们的时候！还有许多人没有听见考验性的现代真理。还有许多人是上帝的灵所要竭力感化的。上帝施行毁灭的刑罚之时，正是一般还有机会认识真理之人的恩典时期。主要恩待他们。他动了慈心，仍旧伸出手要拯救他们；而同时那得救的门对于不肯进去的人就已关闭了。

    上帝的慈爱在他长久的忍耐中显示出来了。他一再延缓他的审判，等着要每个人都听见警告的信息。但愿本会的人都更清楚地意识到自己的责任,去把这最后的慈悲的信息传给世人，他们就做成何等奇妙伟大的工啊！

    看啊，世上的城市！它们对福音是多么的需要！二十多年以来，许多城市对热心工人的需要，常放在我们心上。有谁在为一般大城市心负重荷呢？有些人固然已经感到了这种责任，可是这么一点点的责任感和那么大的需求及那么多等着的机会相比，说明我们对这项工作的重视实在太不够了！

          在美国东部的许多城里

    我蒙指示说，这末世的福音应重新有力地在东部诸城市中传开。在东部好些大城市中， 第一和第二位天使的信息

已在1844年的运动中传扬过了。但我们作为上帝的仆人，都负有传扬第三位天使信息的责任，这信息可以说是结尾的信息，就是要预备合用的百姓来见君王。我们须尽一切努力，使凡愿听的人都明白真理，因有许多人是愿意听的。在许多大城市中，都有着上帝所喜悦的正直人，他们很想知道究竟何为真理。

    时不我待；上帝愿望一切有关他圣道的事都循序渐进。他要他的使者，把他的警告和邀请，尽力传得越广越好。凡是有碍传播福音的事，都不可纳入我们的计划。“重述这个信息，重述这个信息。”这话是主屡次对我讲的。“叫我的百姓在早先已经传过这信息的地方，就是许多教会接受真理的地方，又是上帝的能力以明显的方式证实这福音的地方，再次重述这个信息。”

    本会的先驱者们在饥寒中忍受了多年的艰难困苦，为的是使现代真理的事业立于优胜地位。当时的设备很简陋，他们却仍孜孜不倦地辛勤劳力，他们的谦卑努力得到了上帝的赐福。后来这个信息以感人的能力传到东部,再转向西部,直至它在多处建立了传道的据点。现代的工人也许不必忍受往日的艰难，可是我们决不可因条件的改善而在工作上懈怠起来。现在上帝既吩咐我们重新在东部大力宣扬这信息,并进而向东、南、西、北各方的城中推进,我们岂不应同心协力地去执行他的吩咐吗？岂不应计划差派信使往各处去并慷慨地供给他们一切所需吗？上帝的牧师和教师，岂不应到这些居民稠密的地方去高声警告民众吗？我们的区会不正是为进行这种工作而设立的吗？

    第三位天使的信息在华盛顿和东部、南部的其他各城已开始传扬了；然而照着上帝的旨意，我们还必须筹划进行一种远大而有系统的工作。我们须以坚忍果敢的精神，毫不懈怠地从事于这一种工作，直到我们看见了上帝的救恩。

    在缅因省的波特兰，在波士顿及其周围的城镇，以及在纽约及其附近几个人口稠密的城市，在费城，在巴尔的摩及在华盛顿等地，上帝都要我们大力宣传这第三位天使的信息。我们固然不能事必躬亲，但我们能拣选能干的人，敦促他们到大有工作机会的地方去，藉着圣灵的能力，传扬这福音。我们须设法把有才干的人，即能把第三位天使的信息传得有说服力，以致深深感动人心的人，安置在这些城市中。我们不要把有能力做这种工作的人都聚在一处，做一般人能做的工。

    当这些人口中讲真理，生活上实行真理，又为真理的进展祈祷时，上帝就必感动众人的心。当他们用上帝赐给他们的全副精力去作工，并谦卑地全然信靠他时，他们的努力决不会没有效果。他们使人明白现代真理的坚定的努力必得到圣天使的帮助，致使多人得救。

            慷慨捐助传道工作

    南部诸省，都须得到现代的真理之光。不要说：“我们的印刷所和会堂还需要更多帮助，所以我们必须把所得的一切金钱为维持现有的工作而用。”为了怕这种扩展的工作要花去本来可用在别种事业上的款子，所以许多传道机会的门路已被人接二连三地关闭了。我的弟兄啊，你们需要更多的基督精神，要把旗号举得更高，让新悔改而接受真理的人能明白自己也有工作要做。这样，圣工的经费就可以不断增多。

    我们岂能等待那些城市的居民到我们面前来说：“如果你们肯到我们这里来传道，我们就愿意帮助你们如此做。”他们对于我们的真理知道什么呢？我们须尽我们的责任去警告一切未听警告、未蒙拯救、行将灭亡的人。主要我们将我们的亮光照在人前,让他的圣灵将真理传给一切心地诚实而寻求他的人。

    我们做这工作的时候，就会发现自有财源流入库中，我们就能有经费更广泛地扩展工作。富人也会归向真理，并要拿出他们的钱财来推进上帝的工作。我蒙指示，知道在我们尚未开工的城中有丰富的财源。在那里也有爱慕上帝真理的百姓。快到他们那里去；照基督的教训去教导他们；把真理传给他们。他们必定会接受的。心地诚实的人既悔改了，自然会把钱财献给主，我们就会看到资金是日见增加了。

    愿我们象上帝那样看出这些城市的需要！在现今这样的时光，我们每个人都必须动手作工。主就快来；末日近了，而且非常迫近！不久以后,我们就不可能象现在这样自由地作工了。可怕的景象近在眼前，所以我们必须抓紧时机做工。

              服务的动机

    近来一次，我夜间睡觉时警醒，看见了基督为人类受苦的景象。他的牺牲，他被交在恶人手中，他在客西马尼园的痛苦，他的被卖和钉十字架，都十分清楚地呈现在我面前。

    我看见基督在一大群人中间。他想要把自己的教训感动众人，可是反被人厌弃拒绝。众人都把谩骂和凌辱堆在他头上。我看见这景象，心中甚是伤痛，求告上帝说：“要怎样对付这般人呢？难道没有人肯放弃高傲的念头，象小孩子那样寻求上帝吗？没有人会在上帝面前痛心疾首地悔改认罪吗？”

    我看到基督在客西马尼园受苦的情形，那神秘的杯正在救赎主的手中发颤。他求告说：“父啊,倘若可行,求你叫这杯离开我；然而，不要照我的意思,只要照你的意思。”(太26:39)他这样求告天父时，有大血点从他脸上滴下来，落到地上。当时那黑暗的势力都聚集在救主四围，要使他的灵性沮丧。

    基督站起来，就走到门徒那里,叫他们与他一同儆醒祈祷，免被试探所制。他要知道门徒是否明白他的苦痛，希望从他们那里得到一点人类的同情。可是他们都睡着了。他这样到他们那里去了三次，每次都看见他们在熟睡。

    救主三次祈求说:“父啊,倘若可行,求你叫这杯离开我。”此时这迷途世界的命运，正在天秤里摇摆不定。假使他拒绝喝那苦杯,人类就要永远地毁灭了。但是有一位天使从天上下来，加添上帝儿子的力量去接受这杯，喝尽那苦水。

    如今能有几个人意识到，这一切都是救主为我们每个人忍受的呢！能有几个人说：“这是为了我，使我可以造就适合于永恒将来的品格。”

    这一切，都十分生动地映现在我眼前，我想：“我没有能力把这件事原原本本地对人们叙述出来。”现在我所告诉你们的，也不过是我所看见之真实情景的模糊的影子罢了。当我想到那杯子在基督手中抖动的情景，当我明白他本来是可以拒绝喝这杯，而让世界在罪中灭亡时，我就立誓要把我毕生的精力都奉献出来，做救人归主的工作。

    基督到这地上来受苦受死，让我们能因信靠他，藉着他的功劳，成为上帝的同工。救主的旨意，是要凡跟从他的人在他升天作人类中保之后，继续他所开始的工作。人既做了基督的代表，岂能对传扬福音之光给黑暗中之人的事不表示特殊的关心呢？现在有些人，愿意到天边地极,

把真理之光传给别人。然而上帝要凡明白真理的人,个个都去竭力使别人也爱慕真理。如果我们不肯为拯救那将亡的人而作出特别的牺牲，将来怎配进上帝的天城呢？

    我们各人都有自己必须作的工作。我知道有许多人与基督有相当亲密的关系，这些人唯一的意念，就是要把现代真理的信息传遍世界。他们随时准备为人服务。然而令我痛心的是，还有许多人，在灵性上只得了一点很平常的经验，便自以为满足。他们的生活表明，基督是白白地为他们死了。

    如果你不以与基督一同受苦为荣；如果你对将亡之人的灵性不觉得有什么责任；如果你不愿克己牺牲，节省金钱去进行所要完成的圣工，那末上帝的国中也决不会有你的份。我们为人，步步都要与基督一同受苦，一同克己。我们需要有上帝的灵降在我们身上，引导我们不断地作出自我牺牲。

              作好准备

    基督说：“看哪，我必快来。赏罚在我，要照各人所行的报应他。”(启22:12)

主来的时候，要检查人的一切才能，他要从他所交付我们的本钱上索取利息。基督用自己所受的羞辱、痛苦和一生的劳苦，以及可耻的死为代价，换取一切承认他名并做他仆人之人的服务。所以每个人都有义务用自己的才能竭力引人归向基督。“你们不是自己的人，因为你们是重价买来的，”所以应该以服务的生活荣耀上帝，领人脱离罪恶，归向公义。(见林前6:19,20)我们是基督用自己生命的代价买来的。所以，我们要通过忠心的服务，来报答上帝的宏恩。

    我们现在已没有时间把我们的精力和才能消耗在世俗的事业上。我们岂能因热衷于侍奉世俗，侍奉自己，而失去永生和天上永远的福分呢？嗬，我们受不起这种损失！让我们把所有的才能都用在上帝的工作上。凡已接受真理的人都须竭力工作，使上帝的男女同工与日俱增。我们须使人的灵性得着光明，教导他们竭智尽力地侍奉上帝，并使他们对义的知识时时长进。

    整个天庭，对于基督到世上来开创之工的进展，无不十分关切。天上的使者在忙于开路，使真理的光可以照射地上黑暗之处。天使等着要帮助凡愿从事这种已交托给我们多年的工作的人。我们岂不应表示高度的兴趣，设法开动多种渠道，采用多种方法,去开辟城市的工作吗？因为没有及时去做这种工作，因为没有凭信心前进，我们已错过了很多机会。主说：“如果你们信服了我所传给你们的话，你们就决不会这样缺少工人，这样缺少供给工人的经费。”

    基督的再来近了，而且迫在眉睫。作工的时间很短了，世上的男男女女却在天天灭亡。天使说：“凡是已经得享大光的人，岂不应该与那位曾差自己的儿子到世上来，使人类得享光明和救恩的主合作吗？”那些已经接受“命上加命，令上加令，律上加律，例上加例,这里一点,那里一点的真理知识”的人，岂能对那降到世间使每位信靠他的人继承他神圣能力的救主，只表现一点点感戴之心吗？基督的神性，只有这样才能有效地拯救人类。我们的“大祭司”，只有这样才能在上帝宝座前替我们代求。这个计划是在天上拟定的。凡被这个重价赎回的人，竟然不感戴这极大的救恩吗？

    人若自命虔诚，自称相信基督快来，却不去把将要临头的审判警告世人，他们是不能蒙上帝赞许的。非但如此，上帝还要惩罚他们的疏忽。基督舍弃了宝贵的生命，为要拯救一切将要死在罪中之人。我们岂能不做上帝所派给我们的工作，不与上帝和天使合作呢？现今世上抱这种态度的人，确有成千上万，他们没有与基督合而为一，没让基督的伟大牺牲在行为上和救人的善行上彰显出来。这救人的善行就是借着正义的行为来显示真理。然而这就是上帝的儿子通过自己的牺牲所给予人们的工作。我们既知道这一点，怎能仍旧漫不经心呢？我求我们的弟兄们要儆醒起来。属灵的才能，如不在得人归向基督的工作上加以操练，就要变为软弱，以至濒死。基督曾舍弃自己的生命，成全了那伟大的事工，人还有什么借口忽视这种工作呢？

    我们在世的日子已经不多了，不能将时间无为地消耗和荒废了。我们须在上帝面前自卑，以致各人的心灵都能喝足真理的泉水，使我们的生活大起变化，叫世人确知这就是上帝的真理。我们的生命与基督一同隐藏在上帝里面。我们只有象小孩子那样寻求上帝，不再与弟兄姊妹和忠心负责作工的人纷争，并设法使自己的心与上帝和好,上帝才能用我们来荣耀他的名。

    如果我们要上帝悦纳我们的工作，就必须在上帝面前达到甘作自我牺牲的精神境界。须记住，除非我们心中有真理，否则我们所做的事都必归于徒然。我们需要上帝的感化力保守我们,使我们了解这腐朽的世界。我向你们传讲的信息之重点是：作好准备，作好准备迎见主。把你们的灯擦亮，让真理之光照亮大街小巷。我们要警告全世界，万事的结局近了。

    我的弟兄姊妹啊,要趁主可寻找的时候寻找他。时候将到，但愿一切荒废光阴、错过机会的人已经找到他了。上帝已赐给你们理解的能力，他要你们运用理智，发挥自己的能动性到教会里殷勤地为他作工。他要你们为教外人士召集聚会，使人们可以学到这末次警告的真理。你们可以在许多地方受到热诚的欢迎，那里的人要感谢你们的帮助。愿上帝帮助你们，使你们能担起你们从未做过，但又必须做的工作。

    让我们为那些未得真光之人作工！救主说：“天上地下所有的权柄都赐给我了。……我就常与你们同在。”(太28:

18,20)我们所需要的，就是活的信心,这种信心足以使我们向约瑟的空坟墓宣告说，我们有一位活着的救主，有一位能走在我们前面与我们同工的救主。只要我们以自己为媒介献给上帝，上帝就必做工了。在我们中间，必须多多祷告，减少疑虑。我们当在众人面前高举我们的旗号，高而又高。应当记住，当我们向被掳的人宣告释放，把生命的粮授给饥饿之人的时候，基督必站在我们右边支持我们。只要我们能把圣工的紧急性和重要性放在心上，上帝的救恩就可以大大地显示出来了。

    愿上帝帮助我们穿上基督的全副军装，并在行为上显示认真的虔诚,显示世上男女的灵魂是值得我们豁出一切去拯救的。我们须求重新悔改。我们需要上帝的圣灵与我们同在，使我们的心得以软化，使我们不致于在工作上态度生硬。我祈求圣灵充满我们的心。我们行事为人要真象是寻求他指导的上帝的子女，准备在随时随地执行他的计划。上帝将因这种百姓而得荣耀。凡看见我们工作热忱的人，都必要说：“阿们，阿们。”

    “锡安哪,兴起！兴起！披上你的能力，圣城耶路撒冷啊，穿上你华美的衣服。……那报佳音、传平安、报好信、传救恩的，对锡安说:‘你的上帝作王了！’这人的脚登山何等佳美。听啊，你守望之人的声音，他们扬起声来，一同歌唱，因为耶和华归回锡安的时候，他们必亲眼看见。

    “耶路撒冷的荒场啊，要发起欢声，一同歌唱，因为耶和华安慰了他的百姓，救赎了耶路撒冷。耶和华在万国面前露出圣臂，地极的人都看见我们上帝的救恩了。”(赛52:1-10)


第十二章 工作的方法

在大城市里宣传福音，有许多种工作，可以叫具有不同才能的工人去做。有人可采用这种方法，有人可采用那种方法。上帝要具有各种才能的人团结起来在城市作工。大家都要听耶稣的指挥，而不可依靠人的智慧，免得误入歧途。他们既与上帝同工，就当设法彼此配合默契。要时常开会，一起讨论，诚心实意地合作。然而，大家还须从基督那里寻求智慧，不可单靠人的指挥。

    上帝已把才能赐给一些传道人，使他们有能力吸引并保持较多听众。这样作需要机智和技巧。在今日的城市中，到处都是吸引人、供人娱乐的事，以致一般的宣传不足以引起人们的注意。奉上帝差派的传道人，必须作出特大的努力，才能吸引群众的注意力。他们既招集了许多人，他们所传的信息，就一定要讲得富有特色，有实趣，这样才可以激起听众对所受警告的重视。他们须用尽一切方法，使真理可以清清楚楚地显示出来。我们须把现代考验人的真理传扬得简明、肯定，让听众受到震动，以致自然而然地想去查考圣经。

    凡在城市做上帝工作的人，必须用镇静、坚定、热情的态度去教导民众。他们必须努力引起听众的兴趣，并保持这种兴趣，但同时却要十分小心，避免有耸人听闻之嫌。在这个奢华作乐，徒求外表的世代，当人们以为凡事须有炫耀才可有所成功时，上帝所选召的使者，却要证明滥用财力徒求招摇是错误

的。只要他们用端庄、谦卑、朴实的态度去努力作工，并竭力避免一切近乎戏剧化的作法，他们的工作，就必给人们留下持久良好的印象。

    当然，审慎用钱为布道大会作广告,以期进行踏实的工作，也是必需的。然而，每位工人的效力，毕竟不全在于这种外在的助力，乃在乎诚心地依靠上帝，切心祷告以求他的帮助，并顺从他的话。我们为上帝工作必须更多地祷告，更好地效法基督，更好地顺服上帝的旨意。外表的炫耀和讲排场的花费，不能成全所要完成的工作。

    上帝的工作，必须大有能力地向前推进。我们都需受圣灵的洗。我们要知道，上帝必在他的子民之中，加添有才干、有影响的人来壮大警告世人的队伍。世上的人，并非个个都是不法的，都是罪大恶极的。上帝有成千上万的百姓，没有向巴力屈膝。在许多倾倒了的教会之中,也有敬畏上帝的男女。

如果不是这样，上帝就不会叫我们传警告说:“巴比伦大城倾倒了，倾倒了！……我的民哪，你们要从那城出来。”(启18:2-4)有许多心地诚实的人，正在渴望从上天呼吸一口生命的气息。只要我们能以上帝之道所显明的纯朴的美，将福音介绍给他们，他们就会受到福音的吸引。

            挨家布道的需要

    挨家布道的工作与特殊的公众布道,占有同等重要的地位。在大城市中，有些阶层不能参加公众集会。我们就要去寻找他们，犹如牧人寻找迷羊一般，须勤力为他们个别作工。如果我们忽略了个别作工，就会失去许多宝贵的机会，假使能好好地利用之，定能使圣工进步无疑。

    在每次大型布道集会上宣传了真理之后，就会唤起人们灵性上的需要。对这种慕道的人,就必须有人接着去作个别工作。凡欢喜研究真理的人,须有人去教导他们勤读上帝的话,须有人去帮助他们打好坚实的基础。在他们属灵经验的这个关键时刻，派训练有素的查经人员去帮助他们,

向他们开启上帝之道的宝库，这是何等的重要啊！

      城市工作是一个培训班

    一个传道士的查经训练班正在建立，这样才可以使我们的工作均衡地、有效地进展。在布道大会进行之时，须安排一些经验丰富，有高深属灵知识的人，来每日教导各传道士，并且全心全意地与同工联合一致，将布道大会的精神发扬光大。等到有人悔改信道之后，这些城市工作的负责人，就该多用祷告，指导一般新悔改的人如何在生活上将真理改变人心的能力体现出来。如都能这样团结合作，我们的工作就能象钉子一样，牢牢地钉在坚实之处。

        传扬卫生改良的原则

    本会已受了上帝的托付，要做一种宣传卫生改良的原则。有些人以为饮食问题，没有必要列入传福音工作之内，这是大错了。圣经上说：“你们或吃或喝，都要为荣耀上帝而行。”

(林前10:31)节制问题，在救恩的工作上，实在占有重要位置。

    在我们工作的城市中，须备有几处合宜的房间，以便凡爱慕真理的人可以聚集在一起聆听各种要道。我们对于这必要的工作，不可含糊，以致给人留下了不良的印象。我们所做的一切事，都须为真理的创始者主基督作美好的见证，并且恰如其份地显示第三位天使信息之真理的圣洁性和重要性。

    应该创办烹饪学校，教人如何制作有益于身体的食物，使他们明白为什么必须抛弃有害于健康的食物。可是我们决不可叫人节食挨饿。我们可以不必要用茶、酒、咖啡和肉类等，而仍能吃到健康营养的食物。教导人们烹饪营养可口的食物，实是一椿极重要的工作。

    卫生改良的工作，是主用来减少人间痛苦，并洁净他教会的方法。我们该教导众人要与基督合作，成为上帝的助手，恢复人们身心两方面的健康。这种工作具有天上的印记，并足以打开门路，引进其他宝贵的真理。凡情愿用心去做这项工作的人，都有作工的机会。

    把卫生改良的工作放在前头，这是我受上帝的指示所要传的信息。要把这种工作的价值明明白白地显示出来，以致各处的人都能感到这种改革卫生工作的必要。戒除一切有害的饮食是真宗教结的果子。凡属彻底悔改的人就必铲除一切不良的习惯和饮食。藉着彻底的戒除，他必胜过一切有害身心的情欲和放纵。

    我蒙指示要对诸位宣传卫生改革运动的人说:“往前走。”

这世界需要有人来挽回现今这道德沦亡的狂澜。你们在这种工作上，那怕只产生一丁点影响，也为可贵。凡传扬第三位天使信息的人，都该站稳立场。“弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的，你们如此侍奉，乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良，纯全可喜悦的旨意。(罗12:1,2)

愿上帝用最清晰的真理信息， 武装为他的道和教义劳力的人。只要他的工人能简易地以坚信、权威的态度去传扬这些信息，主就必与他们同工。

        不要忽略富有阶层

    基督的仆人也当为我们在城中的富人，忠心作工，就象为一般贫苦卑微的人作工一样。有许多富人也是容易受福音的感化和影响的。如果我们用圣经，单用圣经，向他们解释基督的信仰和实践，他们就会受上帝圣灵的感动，为福音的进展开辟门路。他们对上帝的道，必建立一种真诚确切的信仰，且会把上帝所交付他们的金钱用来预备主的路，在旷野为我们的上帝修直一条大道。

    多年来，我们面临的一个困难是：如何筹集足够的款项来支持上帝已摆在我们前面需开创的许多教会？我们一方面从圣经中明白地读到了这福音的使命，一方面国内外的教会又向我们提出他们的需要。各方面的迹象和一切证明上帝旨意的事实，都在催促我们快去做那等待我们去做的工作。上帝希望有钱的人悔改过来作他的助手，再去感化别人。他希望凡能帮助宗教改革和复兴的人都会看见真理的亮光，都会在品格上起变化，把上帝所交付他们的钱财用在他的圣工上。要他们将他所借给他们的财产用来行善，来为福音开门路，使远近各地的人都能听见。

    世上聪明的人，也会赏识天国吗？是的，在天国他们必能摆脱一切烦恼、野心和私心而得享安息。要劝他们寻求基督所极愿赐给他们的平安、幸福和快乐。勉励他们去注意寻求人间最可贵的恩赐──基督的义袍。基督愿赐给他们与上帝一样恒久的生命，和“极重无比永远的荣耀。”(林后4:17)如果他们接受基督，就可得到最高的尊荣。这种尊荣既不是这个世界所能给予,也不是这个世界能夺走的。他们会感到守上帝的诫命，“便有大赏。”(诗19:11)

    仁慈的教赎主吩咐他的仆人去把穷人和富人都请来坐席。你们要到大街小巷中去，以持久不懈的努力，催逼他们进来。传福音的牧师和教师，应当拉住世上富人的手带他们来赴基督为他们预备的真理筵席。为他们舍命的主说：“带他们进来，坐在我的桌上，我要伺候他们。”

    为基督服务的人哪，你们要与这一阶层的人联络。不要认为他们是没希望的，就越过他们；要尽你们的力量规劝他们。你们若能这样忠心尽力，结果必得看见在天国将有许多男女戴着得胜的冠冕,唱着凯旋的诗歌。那首先的，

又是末后的说：“他们要穿白衣与我同行，因为他们是配得过的。”(启3:4)

    我们以前对世上有地位的人所做的工，实在太少了。他们中许多人有卓越的才能,有金钱，有影响。他们所有的,都是上帝交付他们的宝贵恩赐,这些恩赐还必增加,用来为他人谋福。

    你们要设法拯救富人。劝他们把上帝所信托他们，借给他们的钱财归还给他。这样，在纽约和其他各大城市中就可以建立有影响的机构，把圣经中纯洁的真理传给民众。要劝富人把财宝放在上帝的宝座前,归还给他，

使传道人可以出去广行善事，荣耀上帝。

          增强我们工作实力的计划

    军队的力量大部分取决于士兵的勇猛精干。所以凡是精明的将领，必要吩咐他的军官，训练部下每个士兵服好现役。他必设法使他每一个部下的效率发挥到淋漓尽致的地步。如果他单是依靠军队中的官长，那末他决不能有所成就。他所依靠的应该是全军每个人的忠诚不懈地工作，所以胜败的责任，大半压在全军士兵的身上。

    和平之君以马内利的军队，也未尝不是如此。我们战无不胜的元帅,也要依靠凡来投在他旗帜下的每一个人的忠诚服务。在这善恶两军最后交锋之时，他希望每一个人，无论教友，传道士，全都投入战斗。凡献身做他士兵的人都要有重大的责任感，忠心地做好每个战士的本职工作。

    凡监察教会灵性生活的人，都应尽力设法安排每个教友在上帝的工作上都有一份工作。在这方面我们以前做得实在太少了。我们以前并没有制订什么计划并完全实行，使各人的才能都发挥出来去做实际的工作。但就是现在，也还是没有几个人意识到我们因这种疏忽已造成了多大的损失。

    上帝圣工的领导人,都应作聪明的将领,为全军制订行进方针。在订计划时，他们须特别注意教友对各人的亲朋邻舍所能做的工。只有我们的男女教友人人都振奋起来，与教会中的传道士和职员等通力合作，上帝在这世上的工作才能获得成功。

    要拯救罪人，须作认真的个人之工。我们须将生命之道传给他们，而不是等他们到我们这里来。唉！我真不知还要用什么话来激起教友们奋力作工！我们的时间不多了。我们已到了永生世界的边境了。我们没有时间可以再浪费了。一寸光阴一寸金，若将如此宝贵的时间全化在自己的私事上，真是太不值得了。谁肯切心呼求上帝，从他那里求得能力和恩典，在传福音的事业上作他忠心的仆人呢？

          发展教会里的人才

    人才，各教会都有，只要我们加以适当的琢磨，就可将他们培养为工作上的得力助手。现在建立教会所需要的是聪明的工作者，他们要善于识别并造就教会中的人才──经过培养能为主所用的人才。我们该有完备的计划，派工作人员到大小的各教会去，教授教友如何建立教会和为非信徒作工的种种方法，他们就是需要训练和教育。凡到各教会去的工作者都应将传道的切实方法，教导各教会的弟兄姊妹们。

    世界一切的讲论，都不能使人深深地感觉到周围濒临灭亡之人的需要。最能激起人们牺牲精神和热情的方法，莫过于差他们到新地方为黑暗中的人作工。要预备义工，派他们到大街小巷去。我们需要精明的园艺者,

可以把苗移植到各处并加以照料,使之成长。

开辟新地区的工作是上帝百姓义不容辞的责任。我们应差派人员去开垦荒地，去建立新的传道中心。只要能打开门路，我们就应该召集具有真正传道热忱的工人，派他们出去把真理知识传遍远近各处。叫他们将卫生改良的原则传给大多数不明此道的人。

    从事体力劳动的人，我们也该鼓励他们担任上帝的工作。他们在工作中可获得宝贵的经验。我们正缺少义工，所以有几个就要用几个。我们非但不该劝阻凡愿来服侍主的人，还应激励更多人来投入主的工作。

            快乐的服务

    凡与上帝有交往的人，一定能找到很多能为上帝做的事。一个人只要具有主耶稣的精神,设法用真理感化世人,就决不会感到引人归主是平淡乏味的苦工。他们负有作上帝“园丁”的责任，如能把自己献上，专为上帝服务；那末，他们的才智能力也会一天天地增长起来。将圣经真理介绍给人，确是一件快乐的事。

    我们该教导我们的青年男女，在自己邻里间和其它各处作传道之工。我们每个人都须下定决心,从事适合现时代的工作，做智慧的工人并培养自己的专长，去做与自己最相宜的工作。

    凡在国内受过正规教育的许多青年，我们都当训练他们去做主的工，并且鼓励他们以忠心而有计划地工作，到许多新的地方去高举真理的标准。他们如果能与牧师和在城市工作有经验的工人合作,就能领受最好的训练。他们在上帝的指导之下，加以有这班老练的同工常为他们祈祷，就可做出好成绩来。当他们与老年同工协力合作，并尽量使出少年人的精力时，天上的使者也必与他们作伴。如此，他们既与上帝同工，就可畅快地歌唱、祈祷，并自由自在、充满信心和勇气地去做工了。他们和他们的同工从天上使者得来的信心和把握，必定会带来歌颂、祈祷和纯朴的真信仰。

    我们应作出周详计划，培训教友作工，不可迟疑。要拣选能完全献身，且明了工作的神圣性和重要性的人，来担负大城市中的工作。凡没有资格任此重任的人切不可派出。我们所需要的就是能促进十字架胜利的人；就是能在困苦失望中奋斗到底的人；就是具有做传道工作所不可少的信心、决心和热忱的人。至于不能亲自参加教会工作的人，我要对他们说：不要拦阻凡愿意做工的人，而要鼓励他们，支持他们。

    这一切训练工作，都须与求上帝赐下圣灵的恳切祈祷相辅相成。这一点，务须使每个愿意献身服务的人明白并实行。我们的行为受到世人的注意。我们的一举一动，都会受到监察和评论。所以我们必须勤于培养基督化的美德，使我们非但能口头承认真理，也能按着基督里的真理教导人,

更能以身作则，使仇敌确实说不出我们有什么错处。上帝要我们更加虔诚，要我们的生活圣洁，行为纯正，与我们所宣讲之高超神圣的原则相称。为基督作工之人的生活，应达到如此的地步，能使不信的人见了他们那种神圣的行动和谨慎的言语，就不由得心中羡慕有如此实效的真理。

          帐篷大会中的个人工作

    我们帐篷大会的工作，不该照人的计划进行，乃须用基督的工作方法。引导教友们应出去作工。上帝的天使必指导我们在远近各处开辟新地区，使警告世界的工作能迅速完成。上帝要信徒们到新的地方去，为穷乡僻壤之民工作，藉此取得传道的经验。凡愿做这项工作的，必得着工作的机会。

开过一次帐篷大会后，自必有许多慕道的人。他们势必需要各方面的帮助，这就是训练工人的好机会。须派青年人与富有经验的工人一同做工，好让这些老工人和他们一同祷告，耐心训导他们。献身作主工的妇女，也该从事于挨家布道查经的工作。还有一些义工，也须派作卖书报的工作;

遇有真买不起的就可酌量送给他们。

    凡属真正悔改的人，须在圣经的知识上日日长进，以便对处于幽暗和罪恶之中将要灭亡的人，传述光明的救恩之道。我们作为上帝的同工，就要努力营救世人逃脱撒但的罗网，使他们成为光明之子。在这工作上，我们可以指望得到特殊的福气和明显的效果。

          旅游中心和商业中心

    凡响应当今的呼召，而来投入主工作的人，须很好地效法主的工作方法。救主在世传道时，常抓住机会在多人往来的交通大道上作工。基督周游各处时，常住在迦百农，甚至后来迦百农便被称为“他自己的城。”迦百农城位居大马色、耶路撒冷、埃及与地中海之间的大道之上，是客商行旅必经之地。耶稣把这地作为他工作的中心确实很合适。来往的旅客要经过此城或在城里耽搁休息。耶稣就在这里与各国各等人,不论富贵、贫贱，频繁接触。他的教训就能传到国内外的千家万户，引起多人查考预言的兴趣和对救主的注意。这样，他的工作就延及世界万邦了。

    在现今交通便利的时代，我们与世上各男女及各等人士接触的机会和可能,比从前以色列时代大多了。来往交通的大道，比往时增加了千万倍。上帝用神奇的手段，为我们开了传福音的通道。印刷机及其附属设施，都可由我们使用。我们手中有印成多种文字的圣经，和传述现代真理的刊物，可以在极短时间内送到世界各地。

    住在大商业和旅游中心的基督徒，有特别好的传道机会。住在这些大城市中的信徒，都能在邻里家中为上帝作工。

    在挤满成千上万寻求欢乐与健康者的名胜休养之地和旅游交通中心，须派出善于吸引众人注意的传道人和卖报员作工。这些工人，须抓紧时机宣传现时的福音，遇有机会也可以开会讲道。他们应该敏于抓住机遇向人讲话。借着圣灵大力的帮助，去向人们宣讲施洗约翰传过的信息：“天国近了，你们应当悔改！”(太3:2)我们要清楚有力地传扬上帝的道,使凡有耳朵的都可以听。这样,现代真理的福音,就可以叫一般不知道的人知道,被许多人接受,并由他们再带到世界各处自己的家里。

          要有百折不回的热忱

    我们既要向世人传述上帝最后的警告，我们自己对研究圣经和发扬真光,当有何等的热忱啊！愿每个已受神光照耀的人，都去用它反照别人。我们的工人应挨家挨户地去向人讲解圣经，推销我们的出版物，见证那曾使自己受惠的真光。不论在火车上，在街上,还是在纵横海洋的轮船上；或用手传，或用邮寄，都要将我们的书刊普遍散发。

    我们有一件大事要做，凡已明白真理的人，须大大地求主帮助。他们自己心里必须充满基督的爱。基督的灵须浇灌在他们身上,他们也须预备在审判之时站立得住。

当他们献身于上帝，努力将真理传给别人时,

就必有一种令人信服的能力打动人心。我们决不可再在撒但的迷魂阵中沉睡下去，必须振作精神，利用上帝所赐的一切手段。这最后的警告，是要对“多民、多国、多方、多王”宣扬的。主曾应许我们说:

“我就常与你们同在，直到世界的末了。”(启10:11；太28:20)

    我蒙指示，要叫我们的传道人注意还未开工的许多城市，并勉励他们用种种方法去开辟传扬真理的路。当初有几座城市虽已有人传过救主复临的信息，然而我们不得不当它们是新地区，重新开工。我们还要疏漏错过多少荒芜之地和未开工的城市呢？福音的种子必须立刻撒播到许多地方，不可迟延。

    救主要他的仆人，具有敏于感觉生命之可贵，善于察觉应尽的责任，勤于办理主所托付之事的精神。他们必须忠诚、热心，不把世上任何利益看为比引人明白真理之工更为重要。

    诸位传道士啊，要讲那能促使信徒为不认识基督的人作个人之工的道理。勉励人尽可能多做个别探访。须知传道士的责任不单是台上讲道，也须到人家里去探望人,与他们一同祈祷，并向他们解释圣经。凡能在讲台外忠心做工的人，必比专以讲台为工作范围的人多十倍的成效。我们的传道士须战战兢兢地担负他们的责任，时时求上帝赐下智慧和恩惠。让我们来以基督为我们的表率，仔细研究他的为人,

以致我们在平日的行为上，可将主在世上作工的精神和原则体现出来。

──────────

    “凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”这是足以治愈灵智体各方面病症的妙方，也是基督给予凡真心诚意寻求他之人的恩赐。基督是一位大有能力的医生。他也对我们说：“我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得安息。因为我的轭是容易的，我的担子是轻省的。(太11:28-30)我们负基督的轭，学习他的柔和谦卑，就能在信赖与依靠中得着安息。我们会发现基督的轭确是容易的，他的担子确是轻省的。


第十三章 告全体教友

    每当有经验的传道工人，在有本会教友的地方展开特别工作时，这些地带的教友身上，就负有重大的责任。他们应该尽力为主的工作开路；并恳切祈祷，省察自己的内心，扫除一切足以阻碍他们与上帝、与弟兄合作的罪孽,以便为主铺平道路。

    我们的教友，还没有十分认清这个责任。撒但常在他们心里煽起一种不良的精神，使他们不能觉察工作的机会。信徒们常在正应该完全献身于主以推进圣工之时，反被撒但所用。在不知不觉之中，他们已远离了公义之路。他们怀着法利赛人式的虔诚和骄傲，养成了论断人、吹毛求疵的习气，使上帝的圣灵担忧离去，并大大阻碍了上帝使者的工作。

    这种恶习曾多次多处被指出过。有时那些好议论、好定人罪的人中有悔改归正的, 上帝就能使用他们归荣耀给他的圣名了。

    我们正处在世界历史的特殊时期。我们必须在极短时期内成就一番极重大的工作。这一大工，每位信徒必须参加。上帝正在呼召凡肯献身作救人之工的人。当我们开始理解基督为拯救一个将亡的世界，曾作过怎样地牺牲时，我们就会奋力拼命去救人了。嗬，惟愿我们所有的教会都能够认明并体验到基督无限的牺牲！

          改革运动

    我在夜间异象中,看见上帝的百姓掀起了一场大改革运动。许多人在赞美上帝。患病的人被医好了，还有许多别的奇迹。众人都表露一种切心恳求上帝的精神,正如五旬节之前的情形。千万信主的人都在走访人家，向他们宣讲上帝的真道。人的心一被圣灵感动，就现出了一种真正悔改的精神。各方面的门户都为宣扬真理敞开了。全世界似乎受到了属天之影响的光照。上帝真诚谦卑的百姓都得了极大的福气。我听到感谢和颂赞的声音，普世似乎掀起了1844年那样的大改革。

    然而，总有人不肯悔改。他们不愿走在上帝的道路上，当为进行上帝的工作要他们乐意奉献时，有些人自私地紧紧抓住他们世上的财产。这些贪吝的人，终于与信主的人隔开了。

          趁着宽容时期作工

    上帝的报应已在世上了。我们必须在圣灵的鼓舞下，照着主的委托去宣传他的警告。我们必须要“命上加命,律上加律”地快快去传。时候将到，世人都不得不作出重大的决择。我们的责任是要给他们提供明白真理的机会，帮助他们可以清醒明理地站到正确的一边来。在恩典时期还未过去的当儿，主要他的百姓都来作工──认真地、机警地去作工。

            个人工作的紧要

    我们各地教会的教友，应多做挨家探访给人查经和分发单张的工作。每个人必须以宣扬真理为光荣的特权，并尽自己的财力支持上帝的圣工，惟有这样，一个基督化的品格才能完美齐整地形成。我们必须在“各水边撒种”，趁着白日做工，并使自己的心灵住在上帝的爱中。无论要我们做什么，我们总要仗着主赐给我们的智力和钱财去做。凡可做的工，我们都要忠心地去做；凡要作出的牺牲，我们都要愉快地作出。当我们在“各水边撒种”时,就可以体验“多种的多收”(林后9:6)的话。

    凡以基督子民自称的，必须效法基督的榜样。帮助别人解决生活上的困难，这样他们的感激就会消除心理上的屏障，你们就可以感动他们的心了。你们要认真研究这件事。作为教会团体，你们已有机会与上帝同工。如果你们遵从了上帝的话，切实地动手做这种工作，你们就必得福，受鼓励，并获得丰富的经验了。你们必做上帝的使者，很热心地提倡一种救赎、恢复和拯救人类的计划。这种计划，不是固定的，乃是“恩上加恩”、“力上加力”地向前推进。

    主向我指明了城市中必须成就的工作。这些城市中的信徒，须要在周围邻舍之间为上帝作工。他们须安静谦卑地为主作工，无论走到哪里，都要带着天国的气氛。如果他们不突出自己，常高举基督，别人就会感觉到他们有一种感化人的力量了。

    照上帝的意思，播撒真理种子的工作，不该由牧师肩负其中主要负担。教会里的广大教友，都应按照自己的才能为主效劳。一个义工如能完全彻底地为上帝工作，他就可以得着经验，以致在主的工作上越做越有成效。那原来吸引他归向基督的感化力，就能帮助他吸引别人归向基督。尽管他从未上台作过一次公开演讲，但他实际上是上帝的使者。他的工作证明他是从上帝而生的。

    妇女们也可以象男子一样把真理藏在暗处，让它由内向外发挥其能力。值此紧急时期，她们也该投入这工作，主必使用她们成就一番工作。如果她们切实感到自己的责任，并在上帝圣灵的感化之下作工,

她们就能有足以应付现代时机的稳重风度。救主必将自己脸上的荣光，照映在这些抱有自我牺牲精神的妇女身上，这必使她们获得一种胜过男子的能力。在人们家中，她们能做一种男子不能做的工作──一种深入内心世界的工作。她们能接近男子所不能接近之人的心灵。她们的工作是不可缺少的。审慎谦卑的妇女，能在人们家里讲解真理等有益的工作。上帝的道经她们这样讲明之后，自会起到“发酵”的作用，影响所及，使全家人悔改。

    我的弟兄姊妹啊，要制定你们的工作计划；抓紧每个机会与亲朋谈道或朗读印有现代真理的书刊，要让他们看出，你们心中的头等大事，就是他们──基督曾为之作出如此牺牲的人们──的得救问题。

    你们在拯救将亡之人的工作中，有天使与你们作伴。有千千万万无可计数的天使，都等着要与我们的教友合作，将上帝这样慷慨赐给我们的亮光发扬出去，为上帝预备合用的百姓迎接基督再来。“现在正是悦纳的时候；现在正是拯救的日子。”每一家人都应恳切祈祷，求主帮助我们为他工作。

    不要只想做大事而忽视小事。在小事上，你们可能有美满的成效，而尝试大事，恐怕会彻底失败，以致灰心丧胆。只要有工作做，你们就该去做。不管你们是富是穷,地位是高是低，上帝都愿召你们来为他尽力作工。正因为你们在当作的事上都尽力去作，你们对各项工作的秉赋和能力才会提高。反之，如果错过每日的机遇，你们就有成为不结果子和枯干的树的危险了。上帝的园地中，有许多不结果子的树，原因就在于此！

    在自己家中，在邻舍家里，在病人床边，你们都能安详地读一段经文，为耶稣、为真理说几句话。或许那如此撒下的宝贵的种子，日后会发芽生长，结出果子。

    在许多似乎没希望的地方，也有传道的工作可做。我们的心灵，必须全被传道的热情所支配和鼓舞，使我们到本来不想去的地方，为尚未列入我们计划之内的各阶层人士作工。在播撒福音种子的工作上，主有他自己的计划。我们只要照他的旨意去做，就可增加播种的数量，使上帝的话可以传到千万从未听闻真理的人耳中。

    各方面都有传福音的机会。凡是上帝为我们开的门，我们都应挤进去。我们的眼睛，如能擦上天上的眼药,

就能察觉机会。上帝现在要召请头脑灵敏的传道士。在我们面前，将开拓不少道路，我们必须看出并确认这些道路。

    上帝使者所受的使命,就是要担任基督曾在世上做的工作。凡是基督所开创的各项工作，他们都须尽心去做。他们要认真诚恳地将天上永不朽坏而难以觅得的财宝告诉人们。他们须被圣灵充满，向人传述天上平安与赦免的恩诏，并指向天城的门说：“凡遵行他诫命的有福了！可得权柄能到生命树那里，也能从门进城。”(启22:14钦定英译本)

          培养克己牺牲的精神

    凡是本会的教友，个个都应具有牺牲精神。在各人家中，应实施克己的教训。做父母的要教导儿女学会节约，勉励他们把钱节省下来，捐助传道的工作。基督是我们的模范，他为我们成了贫穷，叫我们因他的贫穷得以成为富足。他教训我们应彼此团结相爱，联合一致，象他那样作工，象他那样牺牲，作为上帝的儿女彼此相爱。

    我的弟兄姊妹啊，你们必须真正悔改，以效法基督的克己精神。你们要穿得简朴而整洁。要竭力节省自身的化费。最好能在家里设置一只“克己盒”，把平日通过克己而积省的钱放在里面。你们要一天比一天更明白上帝的话。每遇传扬圣道机会，不可疏忽错过。行善不要懈怠，因为上帝不断地将他所要赐给世人的福气倾倒在你们身上。要与主耶稣合作，他就必将他爱的无比宝贵的教训教导你们。时间紧促；在适当的时候，再过不久你们就必得着你们的赏赐了。

    我蒙主吩咐，要对真心爱上帝而有钱的人说：现在是你们为资助主的工作而投资的时候了。现在正是你们应当托起传道人的手，使他们可以本着克己的精神，尽力去拯救将亡之人的时候。等到将来你们在天国里遇见那些因你们的帮助而蒙拯救之人的时候，你们岂不要得着荣耀的赏赐吗？

    各人不要扣留自己的捐款。有钱的人应当为了能在天上存储一笔不会朽坏的钱财而欢喜。凡我们所不肯投入主的圣工的财产，都必毁坏，不能在天国的银行里生利。

    使徒保罗在描写凡扣留上帝之钱财的人时，这样说：“那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。”(提前6:9,10)

    圣经说：“要在各水边撒种。”这句话的用意极广，就是要我们不住地献上礼物，不住地奉献。上帝必支配一切财利，使凡受委托作管家的忠仆，可以在凡事富足，多行各样的善事。“如经上所记:‘他施舍钱财,周济贫穷,他的仁义存到永远。’那赐种给撒种的,赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。”(林后9:9,10)人以慷慨乐意的心所撒的种，自有上帝照管。那赐种给撒种的，必使他的工人，能与自己合作。

    上帝现在呼召各处基督复临安息日会的教友献身归他，并尽各人的力量，照自己的情况辅助他的圣工。他要他们藉着慷慨的捐献来表达他们对他所赐的恩慈和福惠的领受和感激。

    我亲爱的弟兄和姊妹啊，我们所有的一切钱财，都是上帝的。我现在奉主的名劝你们同心协力，成功地完成我们在上帝指导下所兴办的事业。我们不要扣留捐款，致使各地在纪念上帝所建立的工作上遇到困难和忧虑。不要因我们迟迟不肯合作，而使教会一些大小机构不能有效地工作，并使奋力兴办这些重要事业的人感到灰心。我们的教友都应奋起，各自尽力，叫人知道我们安息日会的人是团结有力的。

          怎样才是可嘉的工作

    作为一个人，我们应该同上帝保持一种神圣的亲密关系。我们需要天上的亮光照入我们的心坎，映入我们的脑海。如果我们将上帝的福音很有成效地传入各大城市，就可得到那唯独上帝才能赐予的智慧。愿我们各处的教会都联合起来。凡在受浸时立约，表示愿为上帝工作,要为荣耀上帝而活的人,不可收回他们的约。我们应时刻认识到：我们有一个世界要拯救；我们必须作出更大的牺牲，更热切地为迷路的人劳力。

    当你们遵照上帝的道而行时，你们的感化力对任何教会、任何机构都是有益的。你们要来帮助耶和华，要来帮助耶和华攻击勇士(见士5:23)。一切无价值的事，一切嬉笑轻浮的事，都是仇敌的引诱，为要剥夺你们灵性的能力。你们要奉以色列上帝的名，振奋起来，抵制这种恶习。如果你们能在上帝面前自卑，他就要赐给你们一道信息去传给大街小巷和国外一切需要你们帮助的人。要把你们的灯芯剔净，一直点亮，让你们无论到什么地方都可以在言语、行为上放出可贵的亮光。

    只要我们肯把自己献归主使用，主就必指导我们的行动。只要我们肯与上帝建立亲密的关系，他就必与我们一同工作。愿我们不要专顾自己，专求自己的利益，以致忘了那些还在攀登基督徒属灵经验的梯子并需要我们帮助的人。我们须时刻预备，使出上帝给予的才能为主作工，无论得时不得时，都要讲话──讲出帮助人、祝福人的话。

    我的弟兄姊妹啊，我们有没有想到我国东部诸大城市的需要？我们岂不知道必须将基督快要再来的信息告诫他们吗？我们要作的工是极为重大的。我们有一个世界要去拯救；我们应去为东部各城市，就是救主再来的信息最初宣传之地的民众工作。谁愿献身去做这项传道的工作呢？现在本会有成百成千的人在推广福音的事上很少出力，甚至一点事也没做，他们都应出去做工。凡已有机会明白真理，已有机会领受教训──“命上加命，令上加令，这里一点，那里一点，”──的人，对于一般从未听过末世福音的人，都负有重大的责任。

    各地的教友，如能趁此良机，除去心中一切过犯，步步祈求上帝指导，上帝必向他们显现，使他们在他里面有胆量，而且教友们如能忠心地尽本分，主也必引导他所选择的工人，坚固他们，使他们有能力去做那重要的工作。我们要多祷告，团结合一，托起他们的手，并从天上的圣所领受明亮的光辉。

    末日近了，犹如黑夜的贼，蹑手蹑足，悄然无声地临近我们。愿上帝使我们不再象别人那样睡觉,却要儆醒预备。很快，真理必将大大地得胜,凡愿现在与上帝同工的人,必与真理一同得胜。时间短促；黑夜将到，那时就无人能作工了。凡欢乐地处在现代真理光明之中的人,应急速起来将真理传给别人。

主在问：“我可以差遣谁呢？”凡愿为真理牺牲的人都应立刻回答说“我在这里，请差遣我。”(赛6:8)

──────────

    负责圣工的人该明白塑造品格的乃是圣灵，管理圣工的乃是上帝。我们为人作工的时候,不要照自己的意思去塑造他们，乃要让基督去塑造。基督做事，不依人的模式，乃是照他的圣灵和他的思想去做的。人的本分，不过是将基督所放在他心里的事显示给世人。靠着基督的恩惠，就可以脱离世上从情欲来的败坏，就得与上帝的性情有份(见彼后1:4)。人接受了基督，他的才智就得以增强，变得更高尚，以便具备参加上帝圣工的资格。

    世上许多有学问的人，因为受了高等教育，就与普通群众脱节。他们的知识是高深莫测，令人叹为观止，却不能脚踏实地。现在最聪明的人需要的，就是象耶稣在世时所给予世人那种简明的真理，就是耶稣所说“就是灵,

就是生命”的真理。他的话就是生命树的叶子。现今世人所需要的就是从基督的门徒身上反射出来的基督榜样的光辉。在真理的宣传上最能起作用的才智,乃是由基督控制的，并靠圣灵成圣，使之纯洁，

使之高尚。

   ──────────

    基督交给门徒使命说：“你们往普天下去。”(可16:

15)世人都必须听见警告的信息。有最贵重的奖赏等待着一切为基督赛跑的人。凡能坚持跑到底的人，都可获得生命的冠冕，他是永不朽坏的。

──────────

    你们要培养安稳的精神。上帝是信实的造物主，凡是我们交托他的事，他都能保全。他不欢喜我们用眼泪和怨声遮盖他坛。即使你们没有看见再多一个人悔改，你们所领到主前的人已足以使你们赞美上帝了。但是，你们只要向前走，而不是一定照自己的意思支配万事，圣工必能稳步前进的。要让上帝的平安稳住你们的心，要常常感谢，要为上帝留工作的余地。不要堵死他的道路。只要我们不挡住他，他能，也一定要显出他的大能。

──────────

    我们固然要制订远大的计划，但必须十分谨慎，务使圣道各部的工作，完全和谐融洽地配合起来，形成完美的整体。


第十四章　对传道人的勉言

致纽约城中一位经验丰富的同工的一封信：

    我一想到纽约城的情形，心灵上就觉得负有重大的责任。现在我把主在夜间指示我的事写在下面：

    纽约要有人去做工；城中没有教会的地方将会找到合适的地方，使真理有立足之地。我们有大量的工作要做，就是向所有将死在过犯和罪愆之中的人传时代的真理。受上帝差遣的人，将传出惊人的信息要警告众人，使他们儆醒起来。虽然有些人听了这警告反而会起反感，拒绝真光和明证，但我们却可从此得知我们所传的确是那试验人类的时代真理。

    出乎寻常的信息将要传开。上帝的审判应已临到大地。我们一方面须设立城市布道所，来训练书报推销员，帮助查经的人和医疗布道工作者去向一定阶层的人传道；另一方面也需要献身的传道士，以确切有力的方式传这警告，使听见的人都警觉起来。

    “你要将有眼而瞎、有耳而聋的民都带出来。任凭万国聚集，任凭众民会合，其中谁能将此声明，并将先前的事说给我们听呢？他们可以带出见证来，自显为是,或者他们听见便说，这是真的。耶和华说：‘你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华，在我以前没有真神，在我以后也必没有。惟有我是耶和华，除我以外没有救主。我曾指示，我曾拯救，我曾说明，并且在你们中间没有别神。’所以耶和华说:‘你们是我的见证,我也是上帝。自从有日子以来，我就是上帝。谁也不能救人脱离我手，我要行事谁能阻止呢？’”(赛43:8-13)

    “‘我要引瞎子行不认识的道，领他们走不知道的路；在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。依靠雕刻的偶像，对铸造的偶像说：‘你是我们的神’，这等人要退后，全然蒙羞。你们这耳聋的听吧！你们眼瞎的看吧！使你们能看见。谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼象那与我和好的？谁瞎眼象耶和华的仆人呢？你看见许多事却不领会，耳朵开通却不听见。’耶和华因自己公义的缘故，喜欢使律法为大、为尊。”(赛42:16-21)

    以上经文所概述的工作,正摆在我们面前。“我的仆人”，

“以色列人”，“耶和华的仆人”，这些称谓，乃指上帝所拣选并差遣去做所指定的工作的人。虽然有些被选的人对上帝的旨意象尼布甲尼撒那样毫无所知，但上帝却要委派他们去贯彻执行他的旨意。

    凡肯服从圣灵指导的人，上帝就必为他们出力。主已应许以自己的荣耀来保证弥赛亚和他国的成功。“创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的上帝耶和华,他如此说:‘我耶和华凭公义召你，必搀扶你的手，保守你,使你作众民的中保,作外邦人的光，开瞎子的眼,领被囚的出牢狱,领坐黑暗的出监牢。’”

    “你们中间谁肯侧耳听此,谁肯留心而听,以防将来呢？”(赛42:5-7,23)

    上帝的百姓，享有真光和真知识，却没有贯彻执行他高尚圣洁的旨意。他们没有节节胜利地向前推进，去开辟新地，在城内和郊外举起真理的旗帜。一些已从主那里大得光耀的人，却在灵性上严重地瞎了眼，未能从光明走向更大的光明。教友们也没有受到鼓励去操练他们灵性的肌肉和神经，促使圣工前进。我们应使他们明白,教牧人员如果一直驻守一处牧养他们，这并不利于他们作成得救的工夫。他们本该做坚强的人，但现在反成了弱者。

    每个教会都应该选出青年男女来，叫他们担负责任。让他们力求取得资格去帮助尚未明白真理的人。上帝要的是认真、全心全意勤恳做工的工人。凡是谦虚痛悔的人，必从个人的经验中得知，除了基督之外，别无救主。

    圣经的真理是要传扬，也要实行。主所赐的每一线光芒都要清晰而强烈地照射出去。真理须如发亮的明灯显现。成千上万上帝的仆人必须响应这个号召，去担任各处的工作，做虔诚救人的工人,来帮助耶和华,帮助耶和华攻击勇士(见士5:23)。上帝要召唤充满活力的人：就是充满圣灵的活泼感化力的人，他们认定上帝是最高的主宰，并从他那里得到过许多凭证，证明主的应许是可靠的。他们并非不冷不热，而是因基督的爱而心中火热的人。

    如果我们象过去二十年那样开展培养教友的工作，那么，我们也会象过去一样仍不能使所有的教友成为克己牺牲、背负十架跟从基督的人。许多人吃灵粮已经吃得过量了，而同时在世上却有千万人民，因缺乏生命之粮正在败亡呢！教会的教友必须工作。他们须栽培自己，力求达到那摆在他们前面的高标准。只要他们肯与上帝合作,上帝就必帮助他们达到这个标准。如果他们能保守自己的灵性常在真理的爱中，就不会使牧师和传道士留守原地，而不到新地方传扬真理了。

    各地的教会受到上帝光照后,就应立即到各大城市去作工；可惜许多人尚未为别人的灵性担负起责任。撒但既发现他们易受引诱，就乘机破坏了他们基督徒的经验。上帝吩咐他的百姓要悔改，要洗心革面，要恢复起初的爱心，就是那颗他们因为没有跟从自我牺牲的救赎主而丧失的爱心。

             勇敢和纯朴的精神

    时机已到，我们该在一些福音尚未传到的地方下切实的工夫。上帝的工作怎样才能做成呢？我们每开辟一个地方，就该为恒久的工作打下坚固的基础。我们须遵循主的方法。表面现象无论多么不利，我们都不可被它吓退。只须照着主的指示向前推进。只要传主的道，主就必用他的圣灵,使听众心受感动。圣经说：“门徒出去，到处宣传福音。主和他们同工，用神迹随着，证实所传的道。”(可16:20)

    有许多同工，应尽其本分，做挨家布道的工作，到人家里去同他们查经。他们须服从基督的旨意，藉以显示他们在恩德上有的长进。这样，他们就可得到丰富的经验。他们既抱着信心接受、相信并顺从基督的话，圣灵的效能就会在他们一生的工作中显示出来。他们会表现出认真尽力的精神。在他们里面，必有那生发仁爱和洁净心灵的信心。圣灵的果子必在他们的生活中表现出来。

    基督是世上的光。凡跟从他的，就不在黑暗里走，必要得着生命的光。约翰论耶稣说：“凡接待他的,就是信他名的人，他就赐他们权柄，作上帝的儿女。”(约1:12)要仰望基督，因为仰望基督，能使我们的心、脑和品格都能符合上帝的旨意。

    我们的教会所能给的教训，没有一点是用不着的。你们过去既然靠圣灵的能力建立了当前的工作，现在仍要靠圣灵的能力做下去。你们要通过讲解圣经、祈祷和信心的操练来教导人走在上帝的道上。在那磐石，就是基督耶稣上，就会建立起一个教会。

    这项圣工的进行必须保持真理的纯朴。上帝说：“我有鼓舞的话要对你讲。”在我国的大城市中，主有许多宝贵的百姓是未曾向巴力屈膝的，也有一些人是因无知而跪拜巴力的。真理的光，必须照在这些人身上,使他们能认识到基督就是道路、真理、生命。

    要存谦卑的心去进行你们的工作。切不可采用基督福音的简纯之外的夸张手法。你们在救人的工作上获得成功，不是靠外表的炫耀，乃是靠高举基督,就是那赦免世人罪孽的救赎主。你们若存谦虚自卑的心为上帝作工，他就必向你们彰显自己。

    藉用图表、象征或其他各种表号，传道人能把真理表现得格外清楚明了。这些是辅助手段，也是符合圣经教训的，但如果搞得太考究了，致使教会不能提供足够的经费来维持这方面的工作，这就不是按照上帝的计划办事了。大城市中的工作是要照基督的方法来成就的，不能靠演戏的方法。使上帝得荣耀的，不是戏剧的表演，而是凭基督的爱传扬真理。

    布道会的序幕，切不可多用世俗之法而少按天国的方法来安排，以免剥夺了真理的尊严和深刻。务使来听的人明白你们这一次聚会的宗旨，不是要用音乐或其他的魅力来引人入胜，而是要传扬非常严肃的真理，使他们有所警惕，要他们从放纵私欲的沉睡中醒悟过来。赤裸裸的真理，乃是锋利的两刃的宝剑，实足以唤醒死在过犯罪恶之中的人。

    那位舍掉自己的性命，救拔人群脱离崇拜偶像和放纵私欲之罪的救主已留下榜样，使凡继承他的工作将福音传开的人有所效法。上帝已将最严肃的真理交给他在当今的仆人去传。他们的行为、方法和计划必须与他们所传警告的重要性相称。如果你们是用基督的方法传他的道,听众必因你传的道深受感动。他们心中自会觉得你所传的确是永生上帝的话。

          形式化的敬拜

    在劝人悔改时,上帝的使者不可用世俗的方法。在聚会时，不可靠世俗的歌唱家以戏剧式的表演来引起人的兴趣。一般世俗的歌唱家，对上帝的道既无兴趣，也从不存虔诚求知的心去研究，他们怎能用心灵和悟性歌唱呢？他们的心思怎能与圣歌中的字句有所共鸣呢？天上的圣诗队又怎能加入这种仅有音乐形式而无内涵的颂赞呢？

    徒具形式的敬拜其害无穷；而真心虔诚崇拜的福惠，实非人的语言所能形容得来。人若能以心灵和悟性来颂赞上帝，天上的乐队必奏乐应和，同唱感恩之歌。那将一切恩赐加给我们，使我们能与他同工的上帝，也希望他的仆人们训练自己的歌喉，使他们的歌声和话语都能使众人听懂。唱好诗歌，不在乎声音响亮，乃在乎音调清晰，发音准确和字句明白。我们大家都要设法训练自己的歌喉，好用清楚柔和的音调来颂赞上帝，不致尖厉刺耳。唱诗的才能本是上帝的恩赐，所以要为荣耀上帝而用。

    在聚会时，要选出一班人来唱诗，同时要有精于各样乐器的人进行伴奏。在我们的工作中，不应反对使用乐器，但要细心指导，因这也是颂赞上帝的活动。

    诗歌不要一直让少数人唱，却应尽可能让全体合唱。

           多才多艺的统一

    我们为城市居民工作之时，必须提供全备的服务。在居民密集之处的圣工，不是一个人所能维持的。上帝有多种多样的工作方法,也将各式各样的才能赐给不同的人。

    有的人口才好；有的人文笔好，有人善作真诚、恳切的祈祷，有人擅长唱诗，还有人有才能把上帝的道解说清楚：各人的才能虽然不同，却都要为上帝效力，因为上帝是与他们合作工作的。上帝将智慧赐给这一个人，将学识赐给那一个人，将信心赐给另一个人，然而大家都要在同一个首领之下作工。因才能不同造成了工作的不同；但是“上帝却是一位，在众人里面运行一切的事。”(林前12:6)

    上帝要他所拣选的仆人学习如何团结一致，通力合作。或者有人以为自己的才能与别人的差异太大，所以不能合作；但如果他们能想到世上各色各等人有各种不同的思想方法，一个同工所不能感动的人，另一个同工用另一种方法去劝化，就可能使他打开心门接受真理。这样他们就会乐意通力合作了。他们的才能，虽然各不相同，却仍能在同一圣灵的引领之下发挥出来。他们的一言一行，都会表现仁慈、博爱的精神，而且各位工人既忠心尽职，基督祈求使他们联合的祈祷就会实现，世人也会知道我们是他的门徒了。

    上帝的工人，须以彼此相爱、彼此同情和彼此信任的精神团结一致。凡在言语或行为上显有离间教友作用的人，就是背离上帝的旨意行事。在教会里争论口角，以及引起人们的猜疑和不信的事，都是羞辱基督的。上帝要他的仆人彼此之间培养基督的感情。真正的宗教，不单使人的心与基督的心相联，也使人与人之间心心相印。当我们体现这种与基督的联合及弟兄姊妹间彼此合而为一的真谛之时，我们无论到何处工作，都会感到一种馨香之气。

    在大城市中作工的人，须从事许多工种，尽力争取在工作上取得最好的效果。他们须谈论信心,并且在行为上实行出来，使民众感动。不可照自己狭隘的见解行事,而妨碍工作的发展。过去，本会的人多次犯这种错误，以致工作成效大受阻碍。我们须记住，主有多种多样的工作方法，也将各式各样的才能赐给各种不同的人，要他们为他作工。我们须明白主差遣某人到某地作工的用意。

    还有一点点时候，还能听到那怜悯的声音；还有一点点时候，那恩惠的邀请还在继续发出：“人若渴了,

可以到我这里来喝。”(约7:37)上帝将他的警告传到各地城市中。凡他所差遣的使者,都应同心协力， 让众人都能知道他们所听见的的确是耶稣的道理。

          仿效基督的温柔

    无论何人，都不可使别人隶属于自己，似乎自己有权管辖别人，有权吩咐人做这，有权禁止人做那，呼东唤西，俨然一副军官的架子。耶稣时代的祭司和官长就是这样的，但这是不正确的。一旦人心受了真理的感动，并且接受了主的教训，他们便为基督所有，不为任何人所有。所以，应该将他们看作是基督的产业，而不是人的产业。如果你要控制他们的思想，使他们隶属于你，你就是将他们与那智慧和才能的源头割断了联系。他们应完全依靠上帝，只有这样，才能在恩德上有长进。

    人的智力才学，无论多么高深，若不受圣灵的教导，他对属灵的事就可算为非常愚昧。这种人须觉悟自己的危险和无能，应完全依附救主;惟有主才能保守一切。

凡归向他的人，他无不用自己的灵充满他们，使他们满有彼此相爱的精神，以便出去见证上帝差遣自己儿子到世上来拯救罪人的大事。凡真正悔改的人，必在基督里互相团结。在上帝的教会中，不该有什么派别，不该有人在同道身上施展无理的权威。凡我们所作所为和所讲论的，都该彰显基督的温柔。

    基督是每个真教会的根基，他曾确实地应许我们说，他必保护凡忠心照他的吩咐去行的人必与他们同在。时到末日，基督仍必为首。他是生命和力量之源，他是公义和圣洁之本。凡负他的轭，学他的柔和谦卑的人，他要将他的一切──生命、力量、公义、圣洁──全赐给他们。

    在人前高举基督，是我们一切工作的本分和喜乐，也就是一切真实工作的宗旨。我们要彰显基督,把自己藏在他的背后。这种自我牺牲才是有价值的，才是上帝所悦纳的。“因为那至高至上、永远长存、名为圣者的如此说:

‘我住在至高至圣的所在，也与心灵痛悔、谦卑的人同居；要使谦卑人的灵苏醒，也使痛悔人的心苏醒。’”(赛57:15)

对待反对意见

    每当你们宣扬真理，常有人起来反对；如果你们用辩论来对付他们,他们反对的劲头反而会加倍，所以不可与他们争辩。你们要坚持讲正面的真理。上帝的天使，都在看着你们。你们既不与反对者争辩，天使自会设法使他们受感动。你们对于问题的消极一面不必多费力去讨论，乃要恳切祷告，耐心研究，奉献内心，把握真理之道。你们要把你们的灯擦亮点着，使光线可以照射出去，以致世人看见你们的好行为，就归荣耀给你们在天上的父。

    基督在旷野受试探时，如果没坚守正面的真理，他就必失去一切所要得的。我们对付反对者最好的方法,

莫如基督的方法。如果我们重提他们的反对意见，反会加强他们论据的势力。我们要始终坚守正面的真理，或许那反对你的人会把你的话存记在心，觉悟起来，转而归附真理。

    我常对我们的弟兄说：“你们的反对者，或许要造出虚假的话来论断你们的工作，你们不要重复提说他们的话，只要坚定不移地演讲活泼的真理；上帝的天使必在你们面前开路。我们在从事一件伟业，必须用合理的方法去进行才好。我们不要情绪激动，也不可心中起什么恶念。基督就不是这样的，他是我们一切事上的榜样。我们对于上帝所托付的工作，应当多依靠天上圣洁谦虚的智慧，少靠自己的能力。我们须紧紧地握住那神圣的权能。”

    一些已经离弃真道的人，会来赴我们的聚会，搅扰我们，使我们转离上帝要我们做的工作。你不可转离真理去听他们的虚言。不要放下工作去设法感化那诋毁你工作的人；只要显出自己是受了耶稣基督圣灵浇灌的人，上帝的天使自会把话放在你嘴里，使你能感动一般反对你的人。他们若仍旧一味地向你进逼，会众中稍有见识的人，就会看出你的水准，确实更为高尚。你讲话时，要使人认定你的话是基督藉着你讲出来的。

       需要热烈虔诚地工作

    我们的传道人如能领悟：世人在上帝审判台前按各人的行为受审的日子已何等临近，他们定将勤力与上帝同工，去传扬现代的真理，又要努力促进上帝的圣工，并且在言语和行为双方面宣布“万物的结局近了”(彼前4:7)的消息啊！

    “预备迎见你的上帝”,这就是我们所要到处宣传的信息。我们的号筒须吹出一定的声调，清清楚楚地发出警告：“巴比伦大城倾倒了，倾倒了！……我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。”(启18:2-4)这几节圣经的话必将应验。再过不久，那最后的试验就要临到世上一切的居民了。到那时，人人都必须迅速地作出决断。凡已听见真理的宣传而相信的人,必投身于以马内利君王血染的旗帜之下。那时他们便明白──以前从未如此明白──自己曾失落了多次机会，没有去做所该做的事。那时他们才会觉悟到自己没有尽自己的责任,没有尽心竭力地寻找抢救失丧的人免受火的毁灭。

    上帝的仆人必须“殷勤，不可懒惰，要心里火热，常常服侍主。”虔诚的人不是冷淡和低功效的。我们若能意识到自己是在为上帝工作，我们对这个属灵之工的神圣性就会比以前任何时候更明了。有了这种明了，我们就会使出一切的精力、才能，儆醒坚韧地去尽我们一切的本分。

    “那清洁没有玷污的虔诚”是很讲实际的。只有认真、全心实意地工作，才能作成救人的事。我们须把虔诚的行为当作日常的本分，并且时时增进自己有用之处，因为我们以永恒的观点看待我们的工作。

    我们的工作是天父所分派的。我们须手持圣经，出去警告世人。我们要作上帝救人的助手──做一条活的渠道，使他的爱可以天天通过我们流给那些将亡的人。在圣工上有份的人，既意识到自己有幸参加的工作是何等伟大，这就足以提高他的人格，使他成为圣洁。于是他的全身就会充满那“使人生发仁爱”，并能洁净心灵的信心。顺服上帝旨意的人决不把任何圣工看为苦役。“为上帝而做的”这一思想，足以产生神秘的推动力，使他愉快地去做上帝所交付他的一切工作。

    你们要根据纯正宗教的原则来进行一切工作。你们应诚恳地自问:“我当作什么才能得主人的欢悦呢?”你们要到需要鼓励和帮助的地方去。在每一步都问问自己：这是主的道吗？我的心灵、言语、行为是否完全符合主的旨意?

”你们若能专求上帝的荣耀，为他劳力，你们的工作就会带有神圣的模式，你们也是在遵行主的旨意了。

    你们学习上帝的道，要透过表面字句，深入再深入地进行研究。要抱着信心，仰赖上帝的能力来探求上帝启示的深意。你们的工作要显示上帝的能力，须记住：上帝是你们的后盾。你们的言语行为都要发扬主的爱，让那真理，就是那主道宝贵、纯正的真理，充沛地光照出去。要在上帝面前自卑。基督必加添你们的实力。他已委派你们作他的家宰，要你们按时分粮。基督的仆人与基督慈爱的心是很贴近的。他极愿从完善他的工人着手，使他的全家成为完善。

                  ━━━━━━━━━━

    基督是仁慈怜悯的救赎主。仗着他的大能，世上的男女就能有力地抵御罪恶。一个自知有罪的罪人，看自己的罪，就觉得它是非常可恶的。他恨自己为什么不早些到基督面前来。他也会明白必须完全制胜自己的过犯；必须使自己的感情和欲望完全顺服上帝的旨意；必须完全脱离世上从情欲来的败坏，就得与上帝的性情有份。他既悔悟了以前干犯上帝律法的罪，就认真尽力要胜过罪恶。他一心要显示基督恩典的能力，并与救主建立个人的联络，常把基督放在面前。他因常祈求，常相信，常接受自己所需要的福惠，就一步步地接近上帝所要他达到的标准了。

    当他舍弃自己，举起十字架，跟随基督的引领而行时，他的品格就会现出新的德行。他全心全意地爱主耶稣，基督就成了他的智慧，他的公义，他的圣洁和他的救赎。

    基督是我们的榜样，是我们的灵感，是我们至大无比的报赏。“你们是上帝所耕种的田地,所建造的房屋。”(林前3:9)上帝是建筑师，而人也要承担一份工作。他须与上帝合作，正如林前三章九节所说：“我们是与上帝同工的。”切不可忘记“与上帝同工”这几个字。腓立比书二章十二、十三节说：“当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是上帝在你们心里运行，为要成全他的美意。”基督恩典的神奇之功表现在为人创造一个新心,

使他过更高尚的生活并产生一股更神圣的热情。上帝说：“我也要赐给你一个新心。”(

结36:26)重生这件事岂不是最大的神迹吗？凡因着信而依靠上帝能力的人，还有什么做不到的事呢？

━━━━━━━━━━

    要记住：以基督为你个人的救主,与他一同工作,你的力量和胜利全在于此。这是人人必须实行的。基督是道路、真理、生命。他说：“离了我，你们就不能作什么。”(约15:5)那悔改相信的人即应声说:“我靠着那加给我力量的,凡事都能作。”(腓4:13)凡能如此而行的人,主向他们应许说：“凡接待他的，就是信他名的人,他就赐他们权柄,作上帝的儿女。”(约1:12)

                              写于加州疗养院

                               1901年11月3日


第十五章 忠实地进行卫生改良

第 四 编

        卫生的工作

  “亲爱的兄弟啊,我愿你凡事兴盛,身体健壮。”(约三2)

第十五章 忠实地进行卫生改良

(1909年5月31日在华盛顿全球总会代表大会上的演讲)

    我蒙指示，要把关于卫生改良的信息，传给众位弟兄：因为许多人对于卫生改良的原则，已不如从前那样忠心遵守了。

    上帝的旨意是要他的儿女在基督里面长大成人，满有基督长成的身量。若要成全这个旨意，他们不可滥用，却要善用每一份体力、灵力和脑力。

    怎样保持健康是个最重要的问题。我们若存敬畏上帝的心去研究这问题，就可知道，欲使肉体和灵性双方同得其益，我们的饮食莫如以简单为主。我们要耐心研究这问题。我们须有知识和判断力，才能明智地对待这件事。我们对自然定律，只宜顺从，不可违背。

    凡已经接受指导，明白食用肉食，茶和咖啡，以及其它油腻不卫生食物对身体的危害，并立意牺牲且与主立约的人，就不会明知故犯地再放纵自己的食欲了。上帝肯定要我们在饮食上洁净，对不良的食物实行自约。上帝的百姓在这方面有一番工作要做，才能成为完全的百姓站立在他面前。

          个人的责任

    上帝的余民，必须是真正悔改的百姓。我们传这福音，必要使人灵性悔改成圣。在这运动上，我们须感觉到上帝圣灵的能力。这个信息是奇妙而确切的;对接受的人，它是无价之宝，所以，应当大声呼喊来传扬的。我们对此信息要坚信它必能传开，而且愈来愈显出其重要，直到末时。

    有一些自称为信徒的人，只接受《证言》的一部分为上帝的话，至于其中对他们的嗜好有责备的话，就加以拒绝。这种人既害了自己，也对教会不利。我们蒙主光照时，就应行在光中，这是重要的。凡自命为信从卫生改良，却在平日的举动上违反其原则的人，实在是在破坏自己的灵命，并在其他信徒和非信徒心中留下不良的印象。

          因顺从而得力

    人既明白了真理，便有庄严的责任，使自己的一切行为符合自己的信仰，他们的生活必须文雅和圣洁，并准备在这末世迅速地将福音传出去。他们没有多余的时间和精力浪费在世俗的情欲上。使徒行传三章十九节说：“所以你们当悔改归正，使你们的罪得以涂抹。这样，那安舒的日子就必从主面前来到。”我们应把这视为最诚恳的勉言。如今我们中间有许多灵力欠缺的人，若不彻底悔改归正，势必丧亡无疑。你们冒得起这个险吗？

    骄傲自大和信心软弱，正使人失去许多上帝丰盛的福惠。有许多人，若不向上帝虚心跪祷，等到有人喊叫“新郎来了”(太25:6)时，就必惊慌失望。他们有真道的理论知识，却没在器皿里预备点灯的油。我们所应有的信仰，不能仅是承认或相信第三位天使信息的理论；我们还需有点灯的油，就是基督的恩典，并使生命之光照耀出去，为黑暗中的人指明道路。

    我们若要在基督徒经验上避免病弱无力的状态，就当即刻恐惧战兢，作成我们得救的工夫。有许多人虽然受了浸礼却没有显出什么确实的证据，表明他们是履行他们受浸时所立的志愿。他们的热忱，已被形式主义、世俗的骄傲自满及专爱自己的心所冲击，以致温度降到冰点。纵然有时也心受感动，可是他们总没有掉在那磐石上而跌碎。这磐石就是耶稣基督。(

见太21:44)他们总不存着一种痛悔认罪的态度到上帝面前来。凡真心悔改的人必能在生活和行为上显出圣灵的果子。嗬，但愿一切缺少属灵生命的人，能意识到惟有那些脱离世上从情欲来的败坏，得与上帝的性情有份的人，才能得着永生！

    凡欲与基督同得天上新生命的人，必须在心灵和思想方面经过一番变化。这种变化，只有藉着基督的能力才能发生。救主曾说：“人若不重生，就不能见上帝的国。”(约3:3)

惟有从上帝而来的信仰，才能引人归向上帝。我们若要正确地服侍上帝,就必须靠圣灵重生。它能使我们警醒，洁净我们的心灵，更新我们的思想，赐我们新的能力，可以认识上帝,敬爱上帝，并且使我们甘心情愿地服从上帝一切的诫命和吩咐。这才是真正的崇拜。

    上帝要他的百姓继续不断地向前进步。我们应该知道，放纵食欲最能妨碍智力的上进和灵性的成圣。可惜我们虽然自称明白一切卫生改良之道，却仍有许多人在吃不该吃的食物。放纵食欲是体力和脑力减退的最大原因，是令人衰弱和早死的根源。凡欲在灵性上求得纯洁的人，应当记住：节制食欲的能力来自基督。

         肉 食

    如果我们能因放纵吃肉的嗜好而得益处，我就不必这样劝戒你们了；但我知道这是不可能的。肉食对人体的健康是有害的，所以我们要学会不吃肉食。人若在可以得着蔬菜为食物的情况下仍随意任性吃喝，就必渐渐不顾上帝关于其它现代真理的教训，以致失去明白真理的能力和眼光；这等人也必收获自己撒种的结果。

    我蒙指示：我们的学校不可将肉食或不卫生的食物供给学生。凡足以诱导人吃刺激品的食物，都不可放在桌上。我劝老年、少年和中年人，你们都要弃绝一切对你们有害的食物，要克己牺牲侍奉主。

    儿童对这项工作也当努力尽本份。我们是上帝家里的人；上帝要他的儿女，无论老少都应毅然决然地节制食欲，把金钱节约下来，作建造会堂和供养传道士之用。

    我蒙指示对凡作父母的人说：在这问题上，你们当使心灵完全归顺上帝。我们须永远记着，值此审判时期，我们都要在宇宙之主面前受检验。我恳劝你们要放弃一切对自己有害的饮食，口头的承认没有什么价值；你们应以克己的行为来证明自己一定要顺从上帝向他特选的子民所提出节制的要求。还须将你们克己省下的一部分金钱归入库中，作上帝圣工之用。

    许多人觉得没有肉食不能下饭；然而这些人如能将身心完全献给上帝,矢志走在他指引的道路上,他们就必象但以理和他的同伴一样得着力量和智慧。他们必发现上帝会赐他们正确的判断力。人因克己的行为而能为上帝之道节省金钱的数量，足使多人惊奇。因克己牺牲所节省的少量金钱，用在建树上帝的工作上，比不经牺牲而聚集的大量礼物，将有更大的贡献。

    基督复临安息日会的人，正负责传扬极重要的真理。四十多年之前，上帝在卫生改良的问题上赐给我们特殊的亮光，而我们现今是如何行走在这亮光之中呢？有多少人已拒绝照上帝的指导来生活啊！我们既是上帝的子民，就应按我们领受亮光的多少而有相应的长进。我们有责任去明白并重视卫生改良的原则。在节制的问题上，我们应走在群众的前面，可是我们中间依旧有很明白道理的教友,甚至有传道的牧师，都随意吃喝，随意操作，毫不以上帝的训示为念。

    本会的教师和领袖对于这卫生改良之道，都应坚定地以圣经为立足点，并直接地对一般相信我们是处在世界历史末期的人作切实的见证。在侍奉上帝的人和侍奉自己的人中间必须划清一条界线。

    我蒙指示，知道我们对这些原则，应与当初上帝赐给我们末世信息的时候一样重视，一样遵守。有些人对饮食问题，从来不遵照上帝的指示而行。时候到了,应将灯从斗底下移出来，使之发出明亮的光芒，照射四方。

    健康生活的原则对我们个人和全体同道都有重大的关系。当这卫生改良的信息初临到我时，我的身体是很软弱无力的，常患错晕失觉之症。当时我就祈求上帝的帮助，他便将这卫生改良的大课题指示给我说：凡遵守他诫命的人，必须与上帝建立神圣的关系；他们必须在饮食方面有所节制，使身心处于最佳状态以便为他服务。这一亮光使我得了极大的益处。我就打定主意作一个卫生改良的实行者，并知道主必扶持我。我现在虽已老了，身体却比年轻的时候康健得多呢。

    有些人说我并没有遵守我自己笔下所提倡的卫生改良的原则；但我敢说，我是个忠实的卫生改良主义者。这是我自己家里的人和几个在我家里住过的人都知道的。

          “为荣耀上帝而行”

    我们对于饮食并不制订死的规则，只是落实在那些盛产瓜果、五谷和硬果核仁的地方，肉类对上帝的子民，确实不能算是适宜的食物。我蒙指示：肉食有助长兽性的作用，且能削弱人与人之间的仁爱与同情,致使低级的情感辖制人高尚的机能。即或肉食过去一度是无害的,现在它已不是安全可靠的食物了。癌症、肿瘤及肺部疾病等，大都是由食肉引起的。

    我们不可以戒食肉为考核信徒入教的条件，不过我们要考虑到作为基督徒而用肉食对别人的影响问题。作为上帝的使者，我们岂不应对人说：“你们或吃或喝，无论作什么，都要为荣耀上帝而行”吗？(林前10:31)我们岂不应果断地做见证，

反对放纵败坏了的食欲的作法吗？你们作为传福音的使者，身任宣扬上帝所给予人类最严肃的真理之职，难道自己要树立一个坏榜样，回到埃及的肉锅旁边去吗？身受上帝圣库什一奉献供养的人，竟可放纵食欲，毒害那循环在自己血管里的生命之流而不顾上帝所赐的亮光和警告吗？人要在属灵的美德上有长进，并得到平稳的性格，必须重视身体的康健。我们若不保养好自己的胃，我们就很难养成一种高尚的道德情操。我们的脑子和神经,是与肠胃互相关联的。乱吃乱喝会造成胡思乱想的行为。

    上帝如今正在试验众人，要知道他们究竟属于何等人。我们都已受过浸礼归入基督，如果我们能尽到本份，弃绝一切足以败坏我们人格，使我们丧失高尚品性的事，我们就必得着力量，在我们永活的首领基督里成长,我们就必得见上帝的救恩。

    我们对健康生活的原则须有明理的了解，才能充分领悟不该吃的食物究竟有什么害处。人看出了自己的错误后，有勇气去改正自己的习惯，将会感觉到这种改革的过程是不容易的，须经一番斗争和坚忍不拔的努力，才能改正习惯。然而等到他们养成了正当习惯之后，就会明白，他们吃过去所吃以为无害的食物，确实是给自己种下了消化不良和其它疾患的病根。

    作父母的要警醒祷告，要严防各种不节制的习气。还要将真正卫生改良的原则教导儿女,使他们知道该弃绝什么，

才能保持身体的健康。上帝的仇怒已开始降在那些不顺从的儿女身上了。何等的邪恶，何等的罪孽，何等不良的作为，都在各方面显示出来了！我们作为上帝的百姓，就该十分小心地保守我们的子女，不使他们结交道德败坏的朋友。

教授卫生的原则

    我们须更加努力地把改良卫生的原则教导众人。我们当创办烹饪学校，并挨家逐户地去教人烹作有益健康的食物。无论老少，都须学习用更简易的方法烹煮食物。我们无论把福音传到什么地方,就该教导那里的人民怎样烹煮简单而味美的食物。我们须做给他们看，使他们知道不用肉类也可以做出营养丰富的食物。

    要使众人知道，与其掌握治病之法，不如明白养生之道。我们的医生要作智慧的指导者，须警告众人不可放纵私欲，也要使他们知道，远避上帝所禁止的食物，是避免损害身心的唯一良策。

    在为一些学校卫生改良之道的人预备富有营养的食物以代替他们以前的饮食时，应十分审慎小心。信靠上帝的心、坚定的意志和彼此相助的意愿，都是不可缺少的。我们的食物如果缺少适当的营养成分，会使卫生改良的道理被人非难。我们都是血肉之躯，所以需有适当的营养食物。

         避免饮食极端

    有些人因存心要戒掉不适当的食物，就此连对维持身体所不可缺少的营养，也不注意了。人对于卫生改良之道，若走极端，其所预备的食物，就会淡而无味，吃不下去。预备食物，应使之既富有营养而又美味可口。我们不可剥夺身体各部所需要的营养。我总要用一点盐，因为盐无害于身体，也确是血液所不可缺少的。蔬菜之中应当加点牛奶或奶油或类似的东西来增进它的滋味。

    虽然我们得到警告，说奶油有传染疾病的危险，小孩多吃鸡蛋也有害处。然而在适当条件下饲养的鸡所生的蛋，吃一吃也是可以的。蛋里面含有抵抗某种毒质的成分。

    有人因为拒用牛奶、鸡蛋和奶油，就不能使身体的各部分得到适当的营养,致使身体衰弱,工作无力。这么一来，卫生改良之道就背上了坏名声。我们所设法稳固地建立起来的事业，倒被非上帝所吩咐的怪诞之事所混淆,以致教会的能力,被削弱了。但上帝必从中干涉,防止这些过激意见所产生的不良后果。福音是要调和这有罪的人类，是要召集贫贱富贵的人都来聚在基督脚下。

    将来有一个时候,我们或许要废除一部分现在所吃的食物，如牛奶、奶油和鸡蛋等。但现在还没有到这时候；我们无需取这种过激的态度来难为自己。等到时势要我们如此，主自会为我们开路的。

    凡欲在宣传卫生改良原则的工作上收获成功的人，必须把上帝的话当作他们的顾问和向导。只有如此行，才能立于不败之地。我们不要因用无营养不可口的食物来代替我们所废除的有害之饮食，而给卫生改良起到反宣传作用。无论如何，不要叫人吃刺激性的食物。只要吃简单有营养的东西，并要因这卫生改良的原则，时常感谢上帝。你们要在凡事上真诚正直，就必无往而不胜。

          各国不同的食性

    我们固然要设法反对贪食醉酒，但也不得不考虑人类所处的环境是不同的。上帝已为住在世界各地的人，作了不同的安排。凡愿与上帝同工的人，须先审慎地研究，才能确定什么东西可以吃，什么不可以吃。我们要深入人民大众。如果我们宣传极端的卫生改良的道理,群众就不会采纳了。

所得的结果，必将弊多利少。我对穷人传道的时候，上帝就要我叫他们吃最有营养的食物。我不能对他们说：“你们不可吃鸡蛋、牛奶或奶油，不可用白脱来烹调食物。”福音是必须传给穷人的，但严格限止食物的时候还没有到。

     向徘徊不定的人进一言

    任意放纵食欲的传道人，离开正当的标准太远了。上帝要他们作卫生的改良者，要他们实行他在这方面所赐的亮光。我看见一些应在卫生改良的工作上热心的人，却没有转到正确的生活方式上来，心里就感到忧愁。我求上帝感动他们的心,

使他们觉悟到自己正遭受重大的损失。如果我们教会的每一家人都能走在轨道上，我们就能为上帝作加倍的工作了。

         祈祷蒙应允的条件

    基督复临安息日会的人，如果要得到并保持洁净，就必须有圣灵在他们心里和家里。主告诉我说：现今的以色列人若能在他面前存谦卑的心，并扫除心殿里的一切的污秽，他就必垂听他们为人的祷告,并在他们用他的方法来治病时，他必赐福。人若能凭着信心尽力,使用上帝所预备的简单疗法与疾病抗争，上帝就会赐以福气。

    假若上帝的百姓得了这许多亮光，仍保持不良的习惯，放纵自己不肯改正，他们就必承担违背上帝教训的一切后果。他们若不惜代价,一定要放纵不良的食欲,上帝是决不会行个神迹来救他们脱离放纵食欲的后果的。他们“必躺在悲惨之中。”(赛50:11)

    那些放纵食欲的人说：“主已经医治了我，我不必节制我的饮食；我可以随意吃喝。”，这些人在肉体和心灵双方,

过不久就再需要上帝恢复健康的能力了。因为主已大施怜悯医治了你，你决不能以为你仍可沉湎在世俗的私欲中。基督医好了一个人，就对她说：“去吧！从此不要再犯罪了。”(约8:11)你们应该照他的吩咐而行，决不可让食欲作你们的神。

    主对古时的以色列人说：如果他们能绝对地服从他，遵行他一切命令，他就要保守他们脱离他所加在埃及人身上的一切疾病。不过，他这个应许是有条件的，就是要以色列人服从他,才可以得这种福气。当初以色列人若服从了主的吩咐，善用了他们所享的特权，他们就可以在健康和繁荣上做世界的表率。可惜他们未能成全上帝的旨意，也就未能享受到他们本可享受的福乐。然而在约瑟、但以理、摩西和以利亚，以及其他许多人的身上，我们已经看到了实行正确生活方式的高尚典范。现在我们只要象他们一样忠诚，也未尝不能收到同样的效果。经上记着说：“你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗，入奇妙光明者的美德。”(彼前2:9)

          献上自己──得安息

    如今有多少人在身体的康健和灵性的恩赐上，失落了上帝为他们预备的最丰富的福分啊！现在有许多人竭力要得到特别的胜利和恩赐，以求大有成就。为此，他们总是觉得必须流泪祷告，作拼命的苦战。然而这些人实在该边祷告边考查圣经来明白上帝所启示的旨意，然后无保留地真心遵行上帝的旨意，他们就必得安息。单是刻苦哀求，流泪挣扎，都不足以使他们得着所希望的福气。他们必须完全抛弃自我，才能领受上帝所应许给凡凭信心恳求者的丰盛恩惠，去做眼前所该做的工作。

    耶稣说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”(路9:23)我们当学习救主的淳朴和克己的精神。我们当用言语和圣洁的生活来高举髑髅地的救主。凡将自己献给上帝的人，救主就与他们非常亲近。现在正是我们最需要上帝的灵在我们心里和生活中作工的时候，就让我们把握住这神圣的能力，以便有能力做一个圣洁而献身于上帝的人。

━━━━━━━━━━

    我们当以上帝的话为我们的教科书。耶和华是我们的帮助者和我们的上帝。我们当仰望他为实行我们计划而开路。


第十六章　向医病传道工人的呼吁

(1909年6月1日在华盛顿全球总会代表大会上的演讲)

    我们正处在末世时代中。万物的终点，行将临头。基督预言的异兆都在很快应验。忧患暴乱的日子已在眼前，但我们不可说一句不信或灰心的话。那明白时势之需要的主自会安排一切，使各处传福音的工人得益处，以致可以更有效地引起世人的注意。主明白羊群中最软弱者的需要和缺少，他就把自己的福音传到大街小巷。他以永远的爱爱我们。我们应该记住，我们是要把一种医治人的福音传给这充满了罪恶疾病的世界。但愿上帝加添我们的信心，使我们能明白他的意思，就是要我们都熟悉他的医治之能，常来就近施恩座。他希望他恩典的光芒从许多地方照射出去。

          医院为传道的机关

    在许多地方，还有人没有听见过福音。所以我们应该抱着空前的热诚，积极进行医疗布道的工作。因为医疗布道工作实为一扇门,真理可以藉此进入许多大城市。

故此在许多地方，都应设立卫生疗养院。

    卫生疗养院的工作，是使我们与各界人士接触的一个最有效的媒介。我们的卫生疗养院，乃是福音的右臂，为受苦的人类的打开思路，使他们得知在基督里可得医治的好消息。在这些机构里,我们能教病人把所有的事都交给那位大医师基督，他必与他们的执着努力合作，使他们不但恢复肉体的健康，也恢复心灵的健康。

    基督本人已不在这世上周游乡村城市医治病人了；但他已委托我们继承他所开创的医疗布道事业。在这项工作上，我们须竭尽全力，创建治疗病人的机构，使那些身负病痛的男女老幼，得以在敬畏上帝的医生和护士的看顾之下，接受不用药物的治疗。

    我已蒙指示，知道我们对卫生改良所应做的工，不可再拖延了。藉着这种工作，我们能惠及大街小巷中的民众。我蒙特别指示，将有多人从我们的卫生疗养院领受并服从现代的真理。我们要借着这些医疗机构教导许多男男女女，使之明白怎样保重自己的身体，并巩固对上帝的信仰；也要他们明白吃上帝儿子的肉，喝他的血，是什么意思。基督说：“我对你们所说的话就是灵，就是生命。”(约6:63)

我们的卫生疗养院，要成为一种学校，把医疗布道的知识传授与人。也要把生命树的叶子给那些身陷罪恶病痛中的人，使之在基督里恢复和平、希望和信心。

    我们当促进上帝的圣工,使医疗布道和教育工作齐头并进。我确知我们最缺少的是忠诚、明智和精明干练的工人。各大城市中，都当有真正医疗布道工作机构。许多人现在应该求问上帝：“主啊！你要我作什么？”上帝的旨意，是要藉着我们的医疗机构，在各大城市中推广主的不用药物的治疗方法。凡是肯在可能的情形之下前进再前进的人,上帝就授以神圣的尊严。撒但必尽力阻拦这种工作，然而神圣的能力必帮助一切真诚的工人。惟愿我们随着天父的指导，勇往直前，利用每一个机会扩展上帝的工作。

    上帝对所有的医疗布道士说：去！今天到我的葡萄园去作工救人。凡是诚心寻求上帝的人，上帝必垂听他的祈求。他的能力,足够应付我们大家的需要。他使我们的心里充满了仁爱、喜乐、和平和圣洁。我们的品格可以不断长进。我们决不可将光阴用在与上帝的旨意相背的事上。

    有些医生，因为以前曾与本会的卫生疗养院有过联络，就在其附近的地方开业应诊，以为凡事可以顺手一点；但是天下之大，地面之广，有许多地方，还没有人去开辟，他们却视而不见。他们若能无私地到那里去作工，必能惠及多人。传道的医生能产生一种高尚、文雅及圣洁的影响。若不如此，医生就是妄用了所有的才能，并作了上帝所弃绝的事。

              训练工人

    如果上帝真要藉着我的口说什么话,他就是要我告诉你们，教育部门、传道部门和医疗布道等部门的同工，都须团结一致，在上帝的指导之下，互相扶持，彼此代祷，求主赐福。

    本会学校和卫生疗养院中的人，都应热心地踊跃从事。凡出于爱上帝和爱人类的心，在圣灵的指导下所成就的工作，必负有上帝的印鉴，并在许多人心中留下深刻的印象。

    上帝呼召我们的青年要进入本会的学校，快快预备好自己为主服务。在许多远离城市的地方要开设学校，培训我们的青年去做福音工作和医疗布道工作。

    我们必须给上帝一个机会，让他能在人心里作工，使人明白自己的责任。任何人，都不可承诺在一定时期内受几个人的指挥或在上帝工作的某部门工作，因为主必亲自召选人为他作工，象从前召选那些卑微的渔夫一样。他也必亲自把工作的地点和当取的方针指教他们。他必选召农民和其他各种职业的人，叫他们去将这最后的警告传给将亡的世人。为主作工的方法很多，那大教师必开启工作者的理解力，使他们能从他的话里领悟到奇妙的事。

            护士做传道士

    基督是最大的医疗布道士,是我们的模范。圣经上说:“他走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。”(太4:23)他一面医治病人，一面传福音。在他的工作上，治病和教训人，两者是紧密相连的。现在这两种工作也是不可分割的。

    在本会医院中训练出来的护士，也该受到传道的培训，使传道和医病的工作联合并进。

    我们必须把我们的光，照在黑暗的道德之中。有许多现在还在暗中摸索的人，若见到世上之光的反照，就会知道自己有得救的希望。你的光或许微小，但你要记住，这是上帝所赐给你的，同时他要你把这光转射出去。或有人会从你的光上点燃他的烛芯，然后他的光，可能另外去引导别人出离黑暗。

    在我们周围，开着许多要我们去服务的门。我们应与邻舍交往，设法引导他们来归基督。当我们这样行时，他就必赞助并与我们合作。

    基督在世时，每到一处作工，那里的居民就常留他住下，要他继续在他们当中作工。但基督常告诉他们说，还有别的城邑没有听见他所讲的真理，因此他必须去。基督把真理传给一处的人民之后，就让他们在已经听见的真理上去建树扩展，自己则再到别处去工作。如今凡受命继续他工作的人，也要采取这种方法。我们要到各处去传扬福音。既在一处宣扬了真理，就要再到别处去警告人。

    我们要以护士、传道士、牧师、书报推销员以及查经班等形式，把人们组织起来且受到充分的培训，造就有上帝形象的健全品格。我们现在的宗旨,

是准备在天上的学校里受更高尚的教育。

    从上帝时常给我的教训中，我知道我们应有一批周游各村各镇作医疗布道工作的人。做这工作的人，会在社会各阶层引多人归主。这项工作最好由忠实的书报推销员去开路。

    上帝必召许多人去挨家布道作工，与人查经，并与相信的人一同祈祷。

    有传道经验的牧师们，也应学习简易的治疗法，做个懂行的医疗布道士。

    现在需要的是能传福音又能治病的工人。你们决不要耗费多年光阴进行预备；因为再过不久，现在为真理敞开的门将永远关闭了。现在就要把福音的信息传出去。不要等待，免得让敌人先占据现今向你们开放的阵地。我们须分成小队出去作基督曾派给门徒做的工作：要去传扬福音，分发本会的出版物，向遇见的人谈论真理。我们要为病人祈祷，为他们服务，满足他们的需要；不用药物，而用天然疗法，并教导他们如何恢复健康和预防疾病。


第十七章　罗马林达医科传道大学

   (1909年6月1日在华盛顿全球总会代表大会上的演讲)

    1905年，我赴华盛顿全球总会年会时,收到柏登先生(J.A.Burden)的信，说起他在离勒得兰(Redlands)约四哩处，

找到了一份地产。这信使我想起那块地方，正是我在异象中所见过的，我便立刻拍电报叫他火速把那地产买下来。后来我亲自去看，就认定那块地是约二年前我在异象中所见的地方之一。为了这块地，我何等感谢上帝啊！

    罗马林达(Loma Linda)最可取的优点之一,

是周围有各种美丽悦目的景色。那广大无边的山林溪谷十分壮观。但比那壮丽的风景、华美的房屋和宽广的场地更重要的，是这疗养院靠近居民稠密地区，所以传福音的机会很好，可使多人明白第三位天使的信息。我们须有清楚的属灵辨别力，否则不能识别上帝为我们开路，叫我们去照亮世界的美意。

    既有了这处地方，我们就负有重大的责任，要使之成为一个具有教育性质的机构。罗马林达非但要成为一个疗养院，也要成为教育中心。要在那里办个学校来培训医疗布道士。这工作所涉及的面甚广，所以必须有个良好的开端。上帝在这个领域，有特别的工作要做。他指示我，要我去见赫士格牧师夫妇来帮助我们，创办一种与他们在阿芳代尔(Avondale)所作的同样的工作。有些富有经验的同工，已答应与罗马林达的人合作来发展在那里所必须开办的学校。当他们凭信心前进时，上帝必在他们前面开路。

    关于那所学校，我要叫你们特别注重护士和医生的教育。在医疗布道的学校里，须造就多人，使之具有医生的才能，去作医疗布道的工作。上帝指明的这种训练，是符合真正更高等教育的原则的。我们常常听人说到更高等的教育。跟从基督的脚步，效法他在世时所立的榜样，这就是最高等的教育。我们不可能得着比这更高的教育了；因为这种教育足以使人成为上帝的同工。

    要得着这更高等的教育，就必须与基督有活泼的联络。救主曾叫无知的渔夫离开他们的渔船和渔网与自己联合，一同周游各处，教导民众并解决他们的需要。他坐在磬石上或地势较高之处，聚集了他的门徒，予以训诲。不久，就有成百的百姓来听他的言论。如今有许多男女，常自以为已明白了一切值得明白的事，其实他们应该虚心地坐在耶稣脚前，拜那舍身救赎这堕落世界之主为师。我们都需要基督，就是那离开了天庭，舍弃了王袍、王冕和天上的尊荣而取了人性的主。上帝的儿子，降世成为婴孩,为的是体验人类的经历，并知道如何对待他们。他也明白孩童的需要。他在世上传道时，叫人不要禁止小孩子到他跟前来。他对门徒说：“不要禁止他们，因为在天国里的正是这样的人。”

    在办学的一切工作中，务以简朴为主。基于简朴的成功最有说服力。你们的医学院即或不能培养一批与世上的医生比高低的医生，却能培养出一批医疗布道士，你们还是成功的。须使学生得着一种实用的教育。你们越不依靠世俗的教育方法，就越能使学生得益处。对不用有害的物品，而用符合上帝启示的治病之法，你们应有特别的传授和教导。在医治疾病方面，不用有害的药品。学生结业时，不该牺牲卫生改良的原则及爱上帝和爱公义的心。

    凡欲在宣传第三位天使信息的医疗布道事业上增进其效能的人，对于迎合世俗标准的教育应越少注重越好。他们所受的教育，须以良心道德为立足点。当他们谨慎、忠心地照着正当的方法医治病人时，这种方法终必被多人认定为比人们惯用的有副作用的治病的疗方法更为优越。

    我们现今不应与世俗的医学院校竞争。倘若我们这样行，我们成功的机会就不大。我们现在还不能成功地办大的医学院。况且我们若随从世俗的行医方针，并与世俗的医生一样索取高额诊费，那就不符合基督要我们为病人服务的计划了。

    在我们的疗养院中，须有聪明能干的男女照着基督服务的方法去教导人。青年人在献身上帝且有能力的教员指导下，能够学得怎样脱离世上从情欲来的败坏，而得与上帝的性情有份。我受指示，我们当有更多妇女，专门诊治妇科疾病，也当有更多女护士，不用药物的治疗，而用简易方法照料病人。

    男性医生从事产科工作，不符合上帝在西奈山给以色列人的教训。圣经中提到妇女生产时是由妇人接生的。这应是一贯如此的。所以妇女须受相应的教育和训练，以致拥有熟练的技术作助产士和产科医生。这是主的旨意。我们应该培养妇女掌握熟练的医术,可以诊治同性的疾病。

我们当创办一所学校，由女医生训练妇女，使之善于治疗妇科病。在我们选民中，医疗的工作应该是高标准的。

    在罗马林达，我们有个很优越的中心可以进行各种传道事业。我们可以看出，本会之所以能得着这所疗养院，实在是上帝的恩典。我们应重视罗马林达，它是上帝预先知道了我们的需要而赐给我们的。对于罗马林达的学校和疗养院，我们有许多极有价值的工作要做；只要我们能同心协力，目标一致地按上帝的旨意去行，这项工作必有成功之日。

    有许多人可以在罗马林达接受教育，作卫生和节制之道的传道人。我们要为各项工作预备教员，并在许多现在还未做过工作的地方开设学校。我们的传道士要到尚未做过圣工的外省去开辟圣工。宣传卫生改良原则的工作必须完成。愿上帝帮助我们做他明智的百姓。

    我深深地觉得，我们对在罗马林达的医院和学校等机构的需要应很好地研究，并采取合宜的行动。在此地进行工作所需要的，是有才干和灵性高尚的人。在教育的工作上，须任用最好的，能谨谨慎慎、完全信靠上帝的男女教员。如果医疗部门的教员都是能敬畏上帝的，我们就能看到良好的工作成果。有基督为我们的教师，我们就能够在真正的医疗科学上达到一个极高的水平。

    最要紧的，就是我们应当教导学生如何正确地遵行卫生改良的原则。教导他们忠实地研究这门功课，以及其它教育方面的重要课程。耶稣基督的恩典必使凡遵行上帝教育方针的人都得着智慧。学生们都应紧紧跟随那用自己生命的重价来赎取人类之主的榜样。他们应当向救主祈求，信赖他为各种病痛的唯一医治者。上帝要他的工人作出特别的努力，向一般有疾病痛苦的人指出那创造人身体的大医师。

    把训练基督的工人的学校设在我们卫生疗养院附近是上策，让学生都能学习健康生活的原则。一个教育机构栽培出来的人才，如能说出他们信道的缘由，并有生发仁爱和洁净心灵的信心为动力，这种机构是极有价值的。我清楚地蒙指示：在可能地情况下，学校应设在疗养院附近，使双方能彼此扶助,

两得其便。创造人类的主，对受痛苦的人自有顾恤之意。他已指导我们建立疗养院，并把学校设在附近，使两者在训练男女医务人员和为受苦人服务方面共同增进效益。

    我们基督复临安息日会的医务工作者，须记得无所不能的耶和华上帝是治理宇宙万物的主宰。基督是这被罪咒诅的世界自古以来最大的医师。上帝要他的百姓到他面前来求得治病的能力。他必用圣灵给他们施洗，使他们有资格从事为人造福的工作，就是使需要医治的人恢复身心健康。


第十八章 万国万民同归一道

第 五 编

        合一的精神

     “使他们都合而为一。” (约17:21)

第十八章　万国万民同归一道

(1885年9月24日在瑞士巴塞尔举行的欧洲联合大会上的演讲稿)

    “人若渴了,可以到我这里来喝。”“人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源,直涌到永生。”(约7:37;4:14)

    耶稣已应许将生命的水赐给我们，我们若不去领受，以致灵性枯竭,这就是我们自己的过错。只要我们肯到耶稣面前来，象小孩到父母面前那样真诚地求他所应许的，并且相信一定能得到，我们就必得着。我们各人如能显出应有的信心，在聚会时就可以大得圣灵，比现在所得的要丰富得多。我很快乐，因为这次聚会还有几天才结束。现在的问题是我们是否来就这泉源饮水？真理的教师能否在这事上做榜样呢？只要我们能信靠主，他必为我们成就大事。嗬，但愿在这里的人都在上帝面前虚心痛悔！

    聚会开始以来,我一直觉得要多讲信心与仁爱的道理,因为你们需要此种证言。有几个在这些不同地区传道的人对我说：“你不明白法国人情形，也不知道德国人的性情。你必须这样对待他们。”

    但我要问：难道上帝不了解他们吗？岂不是上帝叫他的仆人们把信息传给这些人吗？上帝知道他们确实需要什么；所以这信息既是由上帝通过他的仆人们直接传给人的，传播所及，自必成就上帝的旨意；也必使众人在基督里合而为一。虽然有的是地道的法国人，有的是地道的德国人，也有的是地道的美国人，但他们都能做地道的基督徒。

    犹太人的圣殿是用山中凿成的石头造的；每一块石头在未运到耶路撒冷之前，早已凿好、磨好、试验过并配好位置。所以及至一切材料运到耶路撒冷后，圣殿的建造听不到槌子斧头的声音。这个建筑代表上帝属灵的圣殿，其建造的材料是从各国、各族、各方、各民、贫富高低、智愚贵贱,

各等人中搜集来的。它们不是需要用斧槌来雕凿的无生命的材料，而是活的石头，是从世界上用真理采出来的。伟大的总建筑师，圣殿的主人，现在正在加以切磋琢磨，将他们安置在圣殿的适当部位。及至属灵圣殿的造成，圣殿各部无不完善，天使和人都要羡慕赞美；因为它是上帝所经营所建造的。

    我们当中切不要有人想自己不该受击打。世上没有任何一个人，或一个国家，在思想和习惯各方面是十全十美的。我们必须互相学习。所以上帝要各国的人混在一起，在目标和判断方面统一起来。这样，才能表现在基督里的合一。

    我几乎有些怕到这里来，因为我曾听许多人说，欧洲各民族是很奇特的，非用特殊方法对待，不足以和他们相交。然而上帝已应许赐智慧给凡感觉缺乏而向他求助的人。他能把人引到肯接受真理的地步。当上帝在人心里作主，让主塑造人心，象陶匠的手雕塑泥土一样；那么,互相间的差异就不会存在了。弟兄们，你们要仰望耶稣，效学他的样式和精神，你们与各等人接触的时候，就不会有困难了。我们并没有五六个榜样要效法，我们只有一个，就是耶稣基督。不论是意大利弟兄，法国弟兄或是德国弟兄，只要都能竭力效法基督，他们的脚就都会立在同一个真理的根基上；各人的心里都有同一位圣灵居住──基督在他们里面，成为荣耀的盼望。弟兄姊妹们啊，我警戒你们，不要在不同的民族间建造隔墙。即使是已有的墙，也要竭力设法拆除。我们当努力使一切属基督的人团结一致，为着同一个目标工作：拯救我们的同胞。

    我的传道的弟兄们啊,你们可愿紧握住上帝丰富的应许吗？你们肯把自己丢开，让耶稣显现吗？你们自己必须先死，然后上帝才能使用你们。我看到随时随地有自私的心冒出来，实在惶恐不安。我奉拿撒勒人耶稣的名告诉你们，你们自己的意志必须死去，而以上帝的意志为意志。他要将你们完全深化，且从一切污秽杂质之中滤净你们。你们的身上必须经过一番陶炼，然后才能充满上帝的能力。我恳劝你们与他亲近，你们就能在散会之前感到他丰盛的恩典。

    责备和警惕的亮光已照在此地一些人的身上。但每当我们受到责备时，仇敌总要在被责者的心中引起一种希望得到人家同情的心理。所以我提醒你们，你们当谨慎，免得因求别人的同情而回顾过去的考验，在建造自己的品德时再犯同样的错误。主常一次又一次地引领他的子民经过同一个考验，如果他们一直不听圣灵的规劝，不改正每一个错误，到最后主只得任凭他们保留他们的缺点了。

    弟兄们，我请你们到基督这里来，白白地喝救恩的活水。不要逞情行事。不要以为情感就是宗教。你们要挣脱一切人为的支撑扶助，只要切实地依靠基督。你们须先经过一番新的铸造，才有资格做救人的工作。你们的言语和行为在别人身上所产生的影响，都要在审判大日作出交代。耶稣说:“看哪，

我在你面前给你一个敞开的门，是无人能关的。”(启3:8)

光正从那门里照射出来，我们若愿意，就可接受。愿我们都把目光移注到那敞开的门，试图接受基督所愿赐给我们的一切恩光。

    每个人都要经过一番搏斗，才能战胜自己心中的罪。有时这确是十分艰难而足使我们灰心的工作，因为我们专看自己品格上的缺陷，我们应仰望耶稣，且穿上他的义袍。凡从珍珠门进入上帝之城的人，都是胜利者，而他最大的胜利，就是战胜自我。

    “因此,我在父面前屈膝(天上地上的各家都是从他得名)，求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来。使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。”(弗3:14-19)

    弟兄和姊妹啊，你们既为上帝同工，就应该切实地仰仗那大能者的膀臂。努力团结，努力相爱，你们就能在世上成为强大的动力。


第十九章　在耶稣基督里的团结

(1905年8月24日写于加州罗马林达)

向喀勒基维郁地方本会从事出版工作的弟兄的公鉴：

    在赴1904年9月召开的全球总会委员会议时，

我深为我们在工作中应有的团结而担忧。当时，我未能亲赴每一次聚会，但在晚上，上帝使我亲见一幕幕的景象，我就觉得我有一个信息要传给我们许多地方的人。

    我看到我们既受了使我们才干能力得到最高发展的鼓励，却都满足于在基督的工作上做矮子，心里就觉得伤痛。上帝的希望是要他的男女工人都在基督里茁壮成长。有生机就有生长；生长是生机的表现。基督徒的言语行为，就是活的见证，向世人证明：基督教在跟从基督的人身上起什么作用。

    我们如能各尽本分，彼此之间不争执、不论断人，我们的工作就会显得坦率自由，带着能力和主的荣光，使我们所在的机关和企业具有特殊的性质和影响。

    要记住：你们如果情绪烦燥，并想改正每个同你们接近的人的错处，你们决不能自居优胜地位。你们若被试探所胜，去批评别人，指摘别人的错处，去破坏别人在做的事，你们自己就决不可能很好地尽自己的本分。

    现今，每个负有责任的人和教会中的每个教友，都应该使自己工作的各方面尽量符合圣经的教训。我们要不住地警醒，热切地祈祷，用基督化的言语和行为，向世人说明上帝期望他的教会要成为什么样式。

    荣耀的王、天上的君，耶稣基督从他的高位上看见了世人的状况。他哀怜人类的软弱和罪境，就到世上来显示上帝同世人的关系。他离开了天庭，道成肉身，亲自到这世上来，为我们造就了一个完美的品格。他并不挑选地上的富贵人家为住处，却生于贫苦卑贱的家室之中，住在僻陋的拿撒勒村。等他长大到能用工具的年龄时，他就分担了供养家庭的劳动。

    基督降卑自己，站在人前，来经受人类所必须经受的试炼和试探。他必须体验人类在那堕落的仇敌手中所要经受的一切，才可以知道怎样来搭救遭受试探的人。

    同时，基督已成了审判我们的主。天父不是审判官。天使也不是。惟有那亲自经历过人世,且过着一种无罪生活的耶稣，才是我们的审判者。惟有他能够审判我们。弟兄们，记住吧！传道士们，记住吧！做父母的人，记住吧！基督亲历人世，为的是做我们的审判者。你们中间没有任何人被派审判别人。你们只要管好自己就不错了。所以我奉基督的名，劝你们听从主的警戒，不要坐在审判台上。我耳中天天听见这话说：“从审判台上下来，下来；存谦卑的心。”

    没有一个时代，比现在更需要我们克己,天天背起十字架。试问我们愿意克己到什么程度呢？

          恩惠和平的生活

    彼得后书一章有话吩咐我们：“有了信心,又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心;有了爱弟兄的心,又要加上爱众人的心。”(彼后1:5-7)若能如此，上帝的恩宠和平安就要多多的加给我们了。这些美德都是无价之宝。他们“使人比精金还少(贵)，使人比俄斐纯金更少(贵)。”(赛13:12)

    “你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上不至于闲懒不结果子了。”(彼后1:8)

    我们岂不应当努力尽我们的全部精力，利用今生剩余的一点光阴，恩上加恩、力上加力地显示我们有一种从天上来的能力之源吗？基督说：“天上地下所有的权柄都赐给我了。”(太28:18)天上地下所有的权柄，为什么都赐给他呢？

就是为了我们。他要我们领悟到他已作为我们的长兄回到天上，要我觉悟到那赐给他的无限的权柄，也是供我们取用的。

    凡能在生活上实行上帝藉使徒彼得给教会的教训之人，必从天上领受能力。我们的生活要天天向上，“应当更加殷勤，使我们所蒙的恩召和拣选坚定不移。”我们的言行都要代表基督，以他的生活为生活。我们待人接物及同人的一切交往，都要符合那指引他的原则。

    我们如能牢牢地攀住基督，我们就必有一种能力，是没有人能夺去的。何以见得呢?

因为我们既脱离世上从情欲来的败坏，就得与上帝的性情有份；也就是与那位救主的性情有份。他降世为人，得以站在人类的首位，陶冶成一种毫无污点、毫无罪恶的人格。

    我们许多人为何如此软弱无能呢？这是因为我们只望着自己，专研究自己的性情，突出自己的个性，自己的特点，却不去研究基督和他的品格。

    我们的弟兄，若能学习基督的榜样，忘记自己是美国人或欧洲人、德国人、法国人、瑞典人、丹麦人、或挪威人，本来是可以通力合作的。但他们好象担心自己一与异国的人融合，就要失去本国的特点而沾染别国的习气似的。

    我的弟兄们啊，把这种顾虑丢开吧。我们不该专顾自己，逞自己的意气，求自己的爱好，更不该保守自己的特别之处，独树一帜，不与别人融洽。我们有一个品格要保守，这品格就是基督的品格。既同有了基督的品格，我们就能够一同进行上帝的工作。在我们心中的基督，可以接应弟兄心中的基督，于是圣灵就能够使我们中间生出心思和行动的一致，这就足以在世人面前证明：我们是上帝的子民。愿上帝帮助我们，使我们向自我死去并得以重生，好让基督住在我们里面，切实生动的做我们的人生指南，也成为一种保持我们永久圣洁的能力。

              ━━━━━━━━━━

    你们要努力地求团结，恳切地祈求，切实地去做。团结能给你们健康的灵命,卓越的思想，

高超的人格和属天的观念，并能助你们制胜自私的心和邪恶的猜度,使你们藉那位爱你们，为你们舍己的主，得胜有余。你们要把自己钉在十字架上，看别人比自己强。那么你们就能与基督合而为一，并且在天上的全宇宙面前，在地和地上的教会面前，你们可以切切实实地证明,你们是上帝的儿女。上帝也必因你们所立的榜样而得荣耀。

    我们应在世人面前，行出奇事；让上帝百姓的心在基督徒的爱里联成一起。使他们看见主的百姓在基督里同坐于天的情景。你肯用你的行为做一个表样，证明上帝的真理在一般爱他和侍奉他的人身上具有何等大的能力吗?上帝知道你能作什么。他知道,如果你与他的性情有份，他所赐的恩典能为你做什么。


第二十章　喀勒基维郁的出版工作

(1905年8月24日写于加州罗马林达)

    我赞成在喀勒基维郁地方创办德文和斯堪的那维亚文的出版工作；也盼望我们能进一步筹划设计去鼓励和加强这一项工作。

    我们不能将这项工作的全副重担，都卸在我们外国弟兄肩上。我们各地的弟兄，也不要把过重的担子交给喀勒基维郁附近的各区会去承当。各区会的教友应当迈出步子,

尽他们的所能。我们大家也都应来帮助他们，因为末世的真理是要传到各国、各族、各方、各民的。

    我们的德国、丹麦和瑞典的弟兄，你们没有什么不能在出版工作上与大家行动一致吧。凡相信真理的人，应当记住他们是上帝的小儿女，是在上帝的训练之下。应当感激上帝的深恩厚惠，并应彼此以仁爱相待。他们只有一位上帝和一位救主；一位圣灵──基督的灵──要把他们联成一体。

    基督复活之后就升上天去，如今正在把我们的需要呈述在天父面前。他说：“我将你铭刻在我的掌上。”(赛49:16)

诸位，要知道基督将我们铭刻在他掌上，是费很大代价的。那代价，就是无可言喻的痛苦。如果我们都能在上帝面前虚己作仁厚、谦恭、温柔、慈悲的人，世界上归向真理的人，就要百倍于今了。如今我们虽然自认是归正的人，却仍在把一大堆私欲看为宝贝，紧抱住不放。其实我们应当趁现今的良机，把这包袱卸在基督脚前,换上基督的性情和品格。

救主正等着我们这样作呢。

    基督抛开他的王袍和王冠，放弃他的权柄，迈步下降，一直降到最屈辱的地步。他取了人性,备受人类的一切试炼苦难，在各方面都替我们战胜了仇敌。

    他这样做，是为要使人类得着能力，可以作得胜的人。他说：“所有的权柄都赐给我了。”(太28:18)这样的权柄，他也赐给凡跟从他的人，使他们可以指示世人：在基督的宗教里，确有一种足以使人得胜自我的力量。

    基督说：“学我的样式，……你们心里就必得享安息。”(太11:29)我们为什么不天天学习救主呢？

我们为什么不生活在与救主经常的联络之中，以致我们在人际关系上，说话行事，都能表现仁厚的风度呢？我们为什么不显出温柔和彼此相爱的心来荣耀上帝呢？如果我们说话、行事，真能符合天上的原则，不信的人就必因同我们交往而被吸引归向基督了。

        基督对国籍关系的态度

    基督不承认任何国籍、地位或宗派的差别。法利赛人和文士要把一切天上的恩赐揽为一地一国所有，而把世上上帝其余的家人拒之于门外。但基督降世是要拆毁一切隔墙。他来，要人看出他的慈悲和仁爱的恩赐，正象空气、阳光和滋润大地的雨露一样，是不受限制的。

    基督的生命创设了一种不分阶级的宗教，使犹太人和异邦人、自主的和为奴的都能联合在一起，同为兄弟，在上帝面前完全平等。他的一举一动不为权谋所左右。他不管是邻舍、是生客、是朋友、是仇敌，都一视同仁，只要是渴慕活水的人，他就向他发动慈心。

    他从不弃绝任何人为没有价值的，却总是设法在人身上施以治疗之方。不论在那一等人中，他总能说出一种适合时势与环境的教育。每当人们对自己的同胞表示蔑视或侮辱时，他就越发觉得他们需要他那神性加人性的怜悯。他设法使最粗暴最无望的人心里生出希望,

使他们确信他们也能变成毫无瑕疵的人，也可以得到一种足以使他们成为上帝儿女的品格。

              稳固的基础

    使徒彼得说:“所以弟兄们，应当更加殷勤,使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。这样，必叫你们丰丰富富地得以进入我们主救主耶稣基督永远的国。”(彼后1:10,11)

    多年以前，在相信基督快要复临的人还很少的时候，缅因州托普散地方守安息日的人，都聚集在豪兰德·斯托克布里奇(Stockbridge

Howland)弟兄家里的大厨房里做礼拜。

一天安息日早晨，豪兰德弟兄不在那里。我们都觉得很奇怪，因为他向来是非常守时的。过了一会，他进来了，满面发光，犹如上帝的荣耀。他说：“弟兄们啊，我晓得了。我晓得我们能做一椿事，关于这椿事，上帝应许说：‘你们总不致跌倒。’现在我要把这事告诉你们。”

    于是他告诉我们说，他注意到一位弟兄,是个贫穷的渔夫，他觉得别人看不起他，也不尊重他。他觉得豪兰德和其他的弟兄也都自高自大。虽然这不是事实，但他却以为如此。因此他已有几个安息不来聚会了。所以，豪兰德弟兄就到他家去跪在他面前说:“弟兄，饶恕我吧。我作过什么对不起你的事呢?”那个人就拉住他要他站起来。豪兰德弟兄说：“不，你跟我有什么过不去呢？”他说：“我跟你没什么过不去。”豪兰德弟兄说：“但你一定有事，因为从前我们总能很好说话，现在你却不理睬我了。我要晓得是什么原因。”

    他又说：豪兰德弟兄起来吧。”豪兰德弟兄却说：“不，我不起来。”他说：“那末，我也要跪下了。”他也就屈膝跪下，承认自己是怎样地孩子脾气,并如何怀有许多恶意的猜忌。他说：“现在我一定要扫除所有的偏见。”

    在豪兰德弟兄述说这件事时，他脸上发出上帝的荣光。他的话刚说完，那渔夫和家属也走进来了，我们就举行了一次极好的聚会。

    假如我们当中有人能仿照豪兰德弟兄的行为，在我们的弟兄对我们怀有恶意时，走到他们面前说:

“如果我做了什么对不起你的事,就请你饶恕我。”那么我们就可打碎撒但的圈套，把我们的弟兄从试探里释放出来了。你们和你们的弟兄中间，断不可容什么隔阂存在。你们若能作出什么牺牲，使无谓的猜疑消除，就要这样去做。上帝要我们彼此相爱，象同胞一样。他要我们存心怜悯，彼此谦让。他要我们养成互相信任的心，相信弟兄们是爱我们的，也相信耶稣是爱我们的。这样，爱就会生出爱来。

    我们希望在天上会见我们的弟兄吗？倘若我们在这里能与他们平安和睦地相处，当然在那里我们也能与他们这样同居。但假如我们在这里与他们相处，还免不了常起纷争和冲突，我们又怎能在天上与他们同居呢？凡在行为上常与弟兄隔离而引起不和睦和争执的人，应进行一番彻底的改变。我们的心必须为基督的爱所融化，为基督的爱所降服。我们必须有爱心，就象基督在髑髅地十字架上为我们受死时所表现的爱心。我们要步步靠近救主，多多祷告,时刻操练信心。我们应该更加温柔，更富怜悯，更加谦恭。我们经过这世界只此一次，难道不该努力在那些与我们交往之人心上留下一个彰显基督品格的印象吗？

    我们坚硬的心必须打碎。我们必须完美无缺地联合起来，明白我们都是拿撒勒耶稣基督用血所赎来的。我们每个人都应该说：“他为我舍去性命，要我在经过这世界时，把他为我舍命时所表现的爱表现出来。”耶稣在十字架上，以他自己的身体担当了我们的罪,使人知道上帝为义，也称信耶稣的人为义。凡来归依基督的人，都可得生命，永远的生命。

    我渴望看见“荣美之王。”我极愿仰望他无比的辉煌。我愿你们也来瞻仰他。基督将要引领他所救赎的人到生命水的河边，并把世上一切使他们困惑的事,都解释清楚。神恩的奥妙，要显露在他们面前。从前他们有限的意识只辨认出纷扰和不得志，将来却要看出最完全最美妙的和谐来。

    让我们尽一切才能和智力来侍奉上帝。我们若利用我们现有的智力，它就会不断增长。我们若在日常的生活上，实行我们的信仰，我们属灵的经验就必能增长。这样在那直达天庭的阶梯上，我们便能步步高升，及至攀到最顶层，便可一蹴而登地跨进上帝的天国了。愿我们在这世界上作真正的基督徒，将来在荣耀的国里，我们就要得永远的生命了。

  ━━━━━━━━━━

    基督的门徒中，如有团结的精神，这就是天父差了他儿子来救罪人的明证；同时也证明了他的权能。因为人类的性格品质各不相同，要使他们同心协力地宣讲爱和真理，除了上帝奇特的神能之外，是没有什么能做到的。

    上帝的警告和劝戒既确切又清晰。我们读圣经且领悟到团结的益处和纷争的害处，我们怎能不从心里接受上帝的话呢？猜忌和不信任,都象坏的面酵。惟有团结才能见证真理的权能。


第二十一章 　德国和斯堪的那维亚的各区会

          (1905年9月1日写于加州罗马林达)

亲爱弟兄们：

    有几位传道人曾写信给我，问我德国人和斯堪的那维亚人中的工作，要不要分组进行。这事已有人同我谈过几次。我在喀勒基维郁时,上帝就要我传述一道坦率的证言，

此后又把这事指示我。

    有一次，我似乎在参加一个议事会，人们正在讨论这类的事。有位权威人士站在众人中间，向大家讲明了我们在上帝工作上所应取的方针。他说，上帝的工作中如果存在这种国籍的区分，就不能使福音在世界万国之中推进了；也不能在灵性上有最好的发展。所以如果我们现在设置这种界限，势必造成一道不久就要废除的隔墙。

    照上帝给我的指示，分开的组织不但不能使我们团结，反而会造成不和。我们的弟兄若能存谦卑的心，一致寻求上帝，现在认为应将德国和斯堪的那维亚的工作分别组织的人，就能明白，上帝的旨意是要他们象同胞兄弟一样合作。

    那些存心分裂上帝工作的人，如果实现他们的计划，就难免有人要抬高自己，而做出不合理的事来，使上帝的工作大受阻碍。所以若要使我们的工作收到最大的成效，英国人和美国人都需将自己的才能与其他各国人的才能并在一起，通力合作，一个国籍的人要为任何其它国籍的人认真效劳。因为我们只有一位上帝，一个信仰。基督为他的门徒祈求：“使他们合而为一。”我们须努力实现他的愿望。

    耶稣说：“求你用真理使他们成圣，你的道就是真理。你怎样差我到世上，我也照样差他们到世上。我为他们的缘故，自己分别为圣，叫他们也因真理成圣。”

    “我不但为这些人祈求，也为那些因为他们的话信我的人祈求，使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。”

(约17:17-21)

    我们当明白：若要胜利完成上帝的工作，同工之间就少不了完美的合而为一。要保持和平，我们所有的人都必须向那位大教师寻求智慧。每当我们提出雄图大略的计划时,就应谨慎，免得引起内部纠纷。

    我们各人应该彼此顺服(见彼前5:5)。没有一人是完全的。我们的心灵和意志要顺从圣灵的指引,永远作那大教师的学生。

    请研读使徒行传第二章。在早期教会中，凡能联合一致的人，上帝的灵就在他们身上大显神能。在五旬节的那天，教友们都聚在一处，心同意合。

    我们要向世人显明：在基督里,各国的人都是合而为一的。所以我们现在就应该来铲除一切隔阂,在主的工作上同归于一。

    你们若设是国际间的障碍，那末你们就是向世人表现一种人为的计划。这种计划是上帝绝对不能赞许的。保罗对凡存这种概念的人说：“你们仍是属肉体的，因为在你们中间有嫉妒纷争，这岂不是属乎肉体吗?……亚波罗算什么？保罗算什么？无非是执事，照主所赐给他们各人的，引道你们相信。我栽种了，亚波罗浇灌了，惟有上帝叫他生长。可见栽种的算不得什么，浇灌的也算不得什么，只在那叫他生长的上帝。栽种的和浇灌的,都是一样。但将来各人要照自己的工夫得自己的赏赐。因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。”(林前3:3-9)

        同胞之爱的一个榜样

    从前我们的斯堪的那维亚弟兄在经济上遇到困难时，上帝告诉我们说，我们不能让我们的弟兄们在世人面前破产。如果如此，就是羞辱上帝了。于是我们的美国弟兄们，就立即慷慨地来支援。这就说明国籍的不同，并不能使我们在上帝的工作上卸去互助的责任。马太福音二十三章八节说：“你们都是弟兄。”在真理的团结中，我们是一体的。

    我们现在必须以勤劳及努力自我牺牲的精神，步步走在基督的爱里，走在圣灵团结的路上，通过真理成圣。基督求天父说：“使他们合而为一。”我们要实现这个祈祷，决不可敷衍了事。我们虽在地上，也要实践天上的原则。天上将有广大的聚集场合。

    我对于上帝工作中建立隔墙的事，不得不清楚地写明：上帝指示我，这是人发明的错误作法。上帝决没有意思要他的子民因为言语、国籍的不同,而将自己分群结队。

如果坚持这样做,他们的见解就会狭窄，他们的感化力也就要大大地减少了。上帝要把我们的各种才干调合在一起使用。

    我把基督的话再说一遍，要你们铭刻在心。“我不但为这些人祈求，也为那些因他们的话信我的人祈求；使他们都合而为一；正如你父在我里面，我在你里面;使他们也在我们里面；叫世人可以信你差了我来。你所赐给我的荣耀,我已赐给他们，使他们合而为一，象我们合而为一。我在他们里面，你在我里面，使他们完完全全的合而为一；叫世人知道你差了我来，也知道你爱他们如同爱我一样。”

    基督曾把他的百姓从世界上分别出来；但是人却要凭自己的私意，造出划分国界的隔墙；这种工作，是主基督所绝不赞许的。

    弟兄们，团结起来！让我们紧紧地联接在一起！大家抛除一切人为的办法，步步跟着我们伟大的典范耶稣的脚踪，向前迈进。


第二十二章 呼召黑人作工

第 六 编

  在黑人中间

    “你们当求庄稼的主，打发工人出去收他的庄稼。”

                                   (太9:38)

第二十二章　呼召黑人作工

    我们应切实设法训练黑人男女到美国南方各州去传道。本会的黑人学生，也当预备自己将真理传到他们本族。凡以敬畏耶和华为智慧的开端,并肯听从富有经验之人意见的人，

都能把现代真理的光传给本族之人，为黑人弟兄造福。每个同工若能存谦卑的心与弟兄同心合作，就都能做一条发光的甬道，把真光照在许多还在迷信和无知之黑暗中的人身上。

    黑人弟兄姊妹们不必琢磨自己能不能向白种人传道的事。他们有自己的人要救，何不先去把福音传给本族的人呢？有色人种的范围很广，工作很多，尽可供所有已明真理的男女努力去做。在南方各州就有许多要做的工作。在那里的许多大城里，更应该有特别的建树。每个城中都有千万个黑人弟兄没有听见过末世救恩的警告。我们的黑人教友，尤其应该真心抱着传道的精神去为那些未明真理的同胞劳力。

    我要对每个黑人弟兄和姊妹说：观察一下现今的景况。你们当问一问自己：“在这种良好机会和优越的条件下，我所亏欠上帝的有多少？我如何尽量地使上帝得荣耀，为我本族的人民谋福利？如何把上帝乐于赐给我们的知识尽量使用出来？我岂不应当打开圣经，用真理教导我的同胞吗？我若能献身给上帝，让他用我作为媒介，我岂不可帮助千万个因缺少真理知识而将遭灭亡的人吗？我岂不是能为那些被欺压、灰心丧志的弟兄做一种有益的工作吗？”

    南方各州，正严重缺乏工人。你对你同一肤色的人漠然不顾呢，还是谦恭殷勤地去救援那将亡之人呢？你若能在上帝面前存谦卑的心，你就有工可做。你若信靠他，就可得着安宁和康泰；但你若随自己的意思而行，就必到处碰到荆棘蒺藜，且要失掉应得的报赏。

    时间短促,你所要做的事必须快快做成。须立志珍惜光阴。不可专求自己的快乐。要振奋起来！立一个新的志愿，从事圣工。主必在你前面开路。你要尽心竭力地站在基督的阵线上作工；并须存温柔谦卑的心，专靠他的力量。只要你能认清他所交给你的工作，并全心信靠他，你就能恩上加恩，力上加力地直向前进。你要趁着白日，勤奋不懈地去为你同族的人劳力；因为黑夜将到，就无人能做工了。

    南方各州，极需作各项传道的工作。我们必须立刻培训工人到那里去工作。我们的教友们都应设法筹款来训练那里的男女同工。因他们的身体已适应当地的气候和条件，所以在当地作工，健康方面不致受什么影响。

    我们还应培养一些有为的青年男女作为教师，并为他们提供良好的条件。我们在各处都该建造校舍和会堂,并聘用教员。

    曾在黑人中工作多年的人，可以在开设这类学校的事宜上给予指导。这些学校最好设在城外。但在城里的孩子有许多不能到城外去读书；为这些孩子着想，我们非但要在城外，也应该在城里开设学校。

    到这些学校里来的儿童和青年，不但要识字，也要受到手工艺方面的教导。应当有专供学生学习手艺的设施，使他们能自养。

    我们各处的教会，不论在南方或在北方，都应尽他们的所能，帮助维持黑人儿童教育的工作。已开办的学校，须有人忠心地主持。新学校的创设，尤需供给额外的款项。我们的弟兄和姊妹们要全心全意地尽自己的本份，使这些学校的工作取得优异的成绩。

    除了这种教育的工作之外，我们的黑人弟兄还有一种很好的工作可做，就是在自己的人民之中，开设星期日学习班和安息日学习班(译者按：前者系指在星期日开查经班,使守星期日的人有机会来听，以便乘此机会传扬末世真理。)

并且请一班心中充满爱人精神的教员，教导这些青年人。

    在南方各州，时时有传道的机会，有许多聪明的黑人基督徒受蒙召参加此项工作。但是为了种种原因，必须选白人为领袖(译者按：怀氏之作此言,是专指美国南方各州当时的情形而言；因为当时南方各州，对于人种区分的观念和成见太深，非教会之力所能打破。)我们原属一个肢体，

只能在耶稣基督里成为完全。他必将他的百姓,从人因罪而堕落的地位提拔起来，使他们达到全天庭都承认他们为上帝同工的地位。

    在许多条件困难的地方，也有工作要做，而且这许多困难的地方，必造就灵敏的工人。我们须作适当的安排，训练黑人为同族人作工。在黑人中，有许多是有才干和能力的，我们当去寻访这些男女人才，教导他们从事救人的工作。上帝必与他们同工，将他们引向胜利。

      “与上帝同工的人”

    上帝必垂听一切侍奉他之人的呼求。他曾应许说：“我要定睛在你身上劝戒你。”(诗32:8)我们要存谦卑的心与上帝同行，求他使我们认清自己的责任。上帝教训他的使者，要他们做他的同工，也就是要他们做基督在拿撒勒会堂站起来宣布他自己所要做的工作。他打开先知以赛亚书，高声读道：“主耶和华的灵在我身上，因为耶和华用膏膏我，叫我传好信息给谦卑的人，差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢。”(赛61:1)

    在现今世界上，真理已被风行一时之谬误的乌云所遮蔽。去感化那些人，甚至是最卑微的人，引导他们归向基督。这样的人就是在与神力合作去营救失丧的人。我们去向罪人介绍一位赦罪的救主，就是向堕落之人伸出一只基督化的仁爱和同情之手。同时，我们也要凭着信心去握住基督的手。这样，我们就在救主和罪人中间，成了连接的环节。

    末日近了，我们每个人都应步步留神，谦卑温柔地与基督耶稣同行。我们至宝的救主,就是世上一切真理之光的发射者，不要我们去信靠那些不能帮助我们的君王或世上的任何一个伟人，他要我们完全仰仗他。他说：“离了我，你们就不能作什么。”(约15:5)我们须时刻仰望耶稣，才能把他那爱的形象深深地印在我们自己身上。我们若仰望上帝的羔羊，就是那除去世人罪孽的，我们就能在我们的同胞面前彰显基督了。

        第二十三章

    在种族抗争的地方宣传真理

    （译者按：从1861年到1865年的四年间，美国南北双方为了黑奴的问题起了一场大战。结果，北方得胜，解放了全国的黑奴。南方因为战败，只得屈服；然而他们对于黑人，反而起了一种更歧视、更厌恶的心理，福音的宣传因之也很受影响。甚至礼拜堂内，若有一个黑人，就没有白人肯进去听道了。怀氏写这篇训言，是要我们明白那些未信道的南方人的观点和背景，以便策略地应付，避免福音的宣传受妨碍；因为在人心未受福音的改变之前，我们很难希望他们有基督徒谦逊相爱的精神。）

    我为黑人中的圣工担心，非常地担心。福音必须向这些遭人轻视虐待的黑人宣传。然而我们在设法提高他们的地位时，须十分小心。在许多地方，白人对所谓“黑奴”的歧视和成见极深。我们虽想对这种成见不予理会，却做不到。如果我们完全不考虑这种成见，我们就无从把真光传给白人了。我们不能逃避这种现实，只得见机行事，用灵活的方法去对付。

    我为黑人担心已有多年。我看见这种歧视黑人的成见一天深似一天；而本会的弟兄，也似乎看不到我们有必要对黑人进行紧急而认真的工作,这真使我痛心。光阴一年年地过去，

且一去不返。而我们对眼前这些新近从奴役中获解放的黑人却没有做什么来帮助他们。

    我们在参与这项工作上有一层困难，就是许多住在黑人聚居地方的白人，不愿意有人作出特别努力去提高黑人的地位。所以他们一看见我们为黑人开办学校,

教他们自养之道和谋生的方法，以及如何建立安适的家庭，以脱离他们现有的茅舍等等，他们就要生出仇恨的心；因为他们感到对他们的自私之心不利：黑人一受教育，他们就不能再用低价来雇他们了。他们认为自己的利益受了损失，权力受到了侵犯。还有些人仍一意孤行，好象奴隶制未曾废除一样。当上帝的灵正从地上收回之际，这种情绪愈演愈烈了。有许多地方，我们竟没法象早几年那样为黑人工作了。

    美国政府和一般基督教会如能在初解放黑奴时，立即给他们以充分的援助，现在美国人民在帮助黑人的工作上，当有相当可观的成绩了。在他们极需帮助的时候,我们就应多拨经费，为他们安排生活,进行教育。可惜那时当局只尽了一点点努力，就任凭黑人在种种困难的重担之下独自挣扎。当时倒有几个很有能力的教会做了些有益的工作，可惜范围太小，没有惠及多人。我们基督复临安息日会也没有尽到本份。有几个团体和个人，固然努力设法提高黑人的生活与知识水平，并且也作出很好成绩。可是对这应得大众同情和帮助的工作，参加的人真是太少了啊！

    复临信徒中有一些人为黑人尽了不少力，做了应该为他们做的工作。但若是我们传道的众弟兄都能协助他们，他们工作的成绩必定大大超过今日。可惜我们的传道人，大都没有尽到本分去与少数在困难地方奋斗的人合作推进极为需要的工作。

    时间一天天过去，阻力一天天增强，时势使我们觉悟到，勇敢倒不如审慎。我们若在黑人的工作上有什么不明智的举动，这不是因为我们没有受过警告。从太平洋对面的澳洲，早有忠告传来说，在一切行动上必须谨慎，不可作政治演说，也不可提倡黑人白人混和的平等社交。

    在1895年的亚美达尔会议( 澳洲维多利亚省新金山附近的一处地方)时，有几位弟兄问我。我也曾讲起这事，

劝大家必须谨慎。我说：危险时期将到；关于为黑人办传道事业的话当时能讲的，后来讲了就可能有生命的危险。我更明白地说：将来为黑人工作的方法，须与当年在国内某些地区进行的方法有所不同。

    论到黑白界线(colour-line)的问题，我们越少提起越好。应该让黑人多向自己的种族传道。

    至于黑人与白人同在一处礼拜的事，我们不能把这种作法视为有益于双方的常规，尤其是在南部地区。最好为黑人另外预备礼拜的地方，让他们自己聚会。特别是南方，这是不能免的，因为只有如此，才能使我们的工作在白人中不受重大的阻碍。

    我们当为黑人预备整洁适宜的地方做礼拜。要使他们明白这样分开的办法，并不是因为他们的皮肤黑而不要他们与白人一同礼拜，乃是为福音的进展着想。使他们理解在主没有指示我们更好的办法以前，我们只得这样行。

    要鼓励黑人中有才干有经验的人，主持自己的聚会；在代表大会中，他们也应有发言权。

    在黑人信徒中有许多能为本族出力谋幸福的人；他们也是受着上帝所赐的亮光和智慧的工人。他们的才干并非低劣。这些人应该不住地在各方面和以各种方式努力工作。他们能推销本会的书刊，开帐篷聚会，并在大礼堂内开会。有时──在可能情形之下──白人的牧师也应该帮助他们。我们应特别设法加增黑人的工作人员。应全面地教育和训练黑人弟兄，使他们与自己的同胞查经，开帐篷聚会。黑人有才干的不少，都应受训作这种工作。

    我们为黑人开办学校的事，也应大加注意。我们切不可忽视那些本会人为黑人所办的大学里的教员和学生，也要使他们明白现代真理。

    我们应为黑人创办学校和卫生疗养院，聘用最优秀的教员来教育和培训黑人青年，预备将来为主服务。

    黑人传道士，应尽他们一切努力去帮助同胞明白现代的真理。越到后来，种族歧视的成见越深，白人在许多地方似乎将无法为黑人做什么了。有时候那些不赞成我们作法的白人，甚至与黑人联合起来反对我们，说我们所讲的道理是要离间基督教的各教会，并且就安息日问题引起纷争。白人和黑人的牧师将有捏造假话的，在人们脑子里引起仇恨的意念，甚至准备杀人和破坏。

    地狱的势力，正在不遗余力地活动起来，要阻止这末世恩典的信息在黑人中间传开。撒但正在设法使传道的牧师和教师很难对黑白种族偏见置之不顾。

    我们务必审慎行事。凡足以引起无谓的对抗，使福音的宣传受到阻碍的事，我们都不可做。若为风俗难免，或为使福音的宣传获得更大功效起见，白人信徒和黑人信徒就该分开地方聚会。我们应培养基督的谦卑的品格。他是天上的君王，是上帝的独生子。但是“上帝爱世人,甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”(约3:16)

    上帝为要拯救这将亡的世界，尚且不惜牺牲自己的爱子，使他来受惨痛可耻的死。上帝的传道人岂不该情愿尽他们一切的努力，去救护那些沉溺于罪恶深渊的人，把真光照射到那些困在黑暗中，不明白何为真理的人吗？基督道成肉身，以便亲临人间,救拔堕落的人类。跟从他的人岂不也应为救主的缘故，情愿忍受许多冤屈痛苦的事，来帮助需要帮助的人吗？我们做工时，应竭力避免成见的发生，免致现今为真理开着的门关闭起来。

    黑人教友中有才干的人应与上帝同工,为本族的人民服务。也许将来什么时候有机会使他们能在帐篷大会及其他大型聚会中作见证，这样定能感动许许多多的人。当南方地区的工作开展起来，那“大喊叫”的信息传开之后，这种机会就必到来。当圣灵沛降时，博爱的精神就必战胜偏见，为拯救人类的灵魂而生效。上帝将在人们心中作王，人们就会满有爱心，如同基督爱我们一样。对黑白人种的界线问题也将有大异于今日的改观。基督化的爱心能把人的思想提高到一个纯洁、属天、无私的境界！

    凡与基督有密切关系的人，不会有人种或阶级的偏见。他能凭着信心把握永恒的现实。必须高举神圣的真理之主。我们的心必须充满那生发仁爱并洁净心灵的信心。那善良的撒马利亚人是我们所当效法的榜样。

    我们不可挑起黑白界线问题的争论，免致引起偏见，酿成危险的局面。必须把第三位天使的信息的光芒传给凡需要真光的人。我们该信靠我们的长兄基督,

平心静气地抱着忠诚的态度去做工。至于白人与黑人之间应有的关系问题，我们不可急于制订将来的具体方针。现时的真理必须向南方的千万人民宣传。我们当竭力为真理开路，扫除前进道路上的一切障碍，使福音的信息传给民众。白人和黑人，当在各自分开的战线上，共同努力；其它一切，让上帝作主就是了。我们也必须向南方各州的白种人宣扬真理，然后进一步影响他们的家属，这样就能使多人得救。

        “诸般智慧聪明”

    人在设法解决这黑白界线的问题时，光阴荏苒，以致坟墓里面又添了许多未闻警告而不能得救的人。这种情形不能再延续下去了。无论是男是女都应该做工，照着上帝圣灵的感动而做工。我们在这圣工上，也需要黑人的才干，有多少需要多少。黑人应为自己的同胞出力；必要时，白人也该帮助他们。因为，他们也时常需要建议和忠告。黑人信徒应有黑人的礼拜堂；白人信徒应有白人的礼拜堂。两方面都应该热诚地为本族的人发奋传道；如遇适当的机会，在适当的地方，白人也应该向黑人传道。

    真理既在一个地方传开，听见而肯相信的白人都接受真理，有时时候，白人就有机会为黑人开个布道会。不过这要静悄悄地进行，不必招摇。这种机会不可错过。

    但我们不可无故引起偏见，以致堵死将第三位天使的信息传给白人的路。白人也需要听到这信息，因为患难的时候已在眼前，是有国以来未曾有过的。

    应该十分谨慎，不可在言行上惹起黑人对白人的恶感。不可加剧已有的困难。我们作工无论多么机警，即使不提起黑白界线问题，也免不了受人的反对。我们来清扫主的道路，让上帝有机会施出他的手段。我们人不可阻挡主的路。他必计划主持一切，远胜过人所能作的。让我们记住：首先要做的大工，就是宣传上帝的道，发出圣经的警告。

    上帝召唤众人存着谦卑的心担任他的工作。而传道人并没有都因真理成圣。上帝要众人都放弃争端。我们应小心谨慎，免得我们在有种族偏见和对抗的困难地区失去传福音的最后机会。

    为了扫除偏见并感化人心起见,我们必须做医疗布道工作；不但只在一两处地方，也要在许多尚未传开真理的地方做此工作。我们作为医疗布道的工人，须用救世的福音来医治患了恶病症的生灵，这是破除偏见的最有效的工作。

         安 息 日

    我们在传安息日的真理时，必须十分小心和有智慧。想要打倒伪安息日的偶像，须有上帝丰富的恩惠和能力。要高举上帝的军旗，高而又高。把出埃及记二十章所记的律法指给人看：十条诫命的前四条，概述了我们对我们的创造主所应尽的责任：凡对上帝抱虚伪态度的人，决不能真诚地对待邻舍。专心爱上帝的人，也必爱人如己。骄傲的心贪图虚荣，使人把自己当作偶像。惟基督的福音洁净人的心灵，排除爱己的心。

    “当记念安息日，守为圣日。”(出20:8)安息日是上帝造世界之后在伊甸园设立的。“天地万物都造齐了。到第七日，上帝造物的工已经完毕，就在第七日歇了他一切的工,安息了。上帝赐福给第七日，定为圣日，因为在这日上帝歇了他一切创造的工，就安息了。”(创2:1-3)

    “耶和华晓谕摩西说：‘你要吩咐以色列人说：“你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死；凡在这日作工的，必从民中剪除。六日要作工，但第七日是安息圣日，是向耶和华守为圣的；凡在安息日作工的，必要把他治死。”故此，以色列人要世世代代守安息日为永远的约。这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。’”(出31:12-17)

                                写于1908年10月19日


第二十三章　在种族抗争的地方宣传真理

    （译者按：从1861年到1865年的四年间，美国南北双方为了黑奴的问题起了一场大战。结果，北方得胜，解放了全国的黑奴。南方因为战败，只得屈服；然而他们对于黑人，反而起了一种更歧视、更厌恶的心理，福音的宣传因之也很受影响。甚至礼拜堂内，若有一个黑人，就没有白人肯进去听道了。怀氏写这篇训言，是要我们明白那些未信道的南方人的观点和背景，以便策略地应付，避免福音的宣传受妨碍；因为在人心未受福音的改变之前，我们很难希望他们有基督徒谦逊相爱的精神。）

    我为黑人中的圣工担心，非常地担心。福音必须向这些遭人轻视虐待的黑人宣传。然而我们在设法提高他们的地位时，须十分小心。在许多地方，白人对所谓“黑奴”的歧视和成见极深。我们虽想对这种成见不予理会，却做不到。如果我们完全不考虑这种成见，我们就无从把真光传给白人了。我们不能逃避这种现实，只得见机行事，用灵活的方法去对付。

    我为黑人担心已有多年。我看见这种歧视黑人的成见一天深似一天；而本会的弟兄，也似乎看不到我们有必要对黑人进行紧急而认真的工作,这真使我痛心。光阴一年年地过去，

且一去不返。而我们对眼前这些新近从奴役中获解放的黑人却没有做什么来帮助他们。

    我们在参与这项工作上有一层困难，就是许多住在黑人聚居地方的白人，不愿意有人作出特别努力去提高黑人的地位。所以他们一看见我们为黑人开办学校,

教他们自养之道和谋生的方法，以及如何建立安适的家庭，以脱离他们现有的茅舍等等，他们就要生出仇恨的心；因为他们感到对他们的自私之心不利：黑人一受教育，他们就不能再用低价来雇他们了。他们认为自己的利益受了损失，权力受到了侵犯。还有些人仍一意孤行，好象奴隶制未曾废除一样。当上帝的灵正从地上收回之际，这种情绪愈演愈烈了。有许多地方，我们竟没法象早几年那样为黑人工作了。

    美国政府和一般基督教会如能在初解放黑奴时，立即给他们以充分的援助，现在美国人民在帮助黑人的工作上，当有相当可观的成绩了。在他们极需帮助的时候,我们就应多拨经费，为他们安排生活,进行教育。可惜那时当局只尽了一点点努力，就任凭黑人在种种困难的重担之下独自挣扎。当时倒有几个很有能力的教会做了些有益的工作，可惜范围太小，没有惠及多人。我们基督复临安息日会也没有尽到本份。有几个团体和个人，固然努力设法提高黑人的生活与知识水平，并且也作出很好成绩。可是对这应得大众同情和帮助的工作，参加的人真是太少了啊！

    复临信徒中有一些人为黑人尽了不少力，做了应该为他们做的工作。但若是我们传道的众弟兄都能协助他们，他们工作的成绩必定大大超过今日。可惜我们的传道人，大都没有尽到本分去与少数在困难地方奋斗的人合作推进极为需要的工作。

    时间一天天过去，阻力一天天增强，时势使我们觉悟到，勇敢倒不如审慎。我们若在黑人的工作上有什么不明智的举动，这不是因为我们没有受过警告。从太平洋对面的澳洲，早有忠告传来说，在一切行动上必须谨慎，不可作政治演说，也不可提倡黑人白人混和的平等社交。

    在1895年的亚美达尔会议( 澳洲维多利亚省新金山附近的一处地方)时，有几位弟兄问我。我也曾讲起这事，

劝大家必须谨慎。我说：危险时期将到；关于为黑人办传道事业的话当时能讲的，后来讲了就可能有生命的危险。我更明白地说：将来为黑人工作的方法，须与当年在国内某些地区进行的方法有所不同。

    论到黑白界线(colour-line)的问题，我们越少提起越好。应该让黑人多向自己的种族传道。

    至于黑人与白人同在一处礼拜的事，我们不能把这种作法视为有益于双方的常规，尤其是在南部地区。最好为黑人另外预备礼拜的地方，让他们自己聚会。特别是南方，这是不能免的，因为只有如此，才能使我们的工作在白人中不受重大的阻碍。

    我们当为黑人预备整洁适宜的地方做礼拜。要使他们明白这样分开的办法，并不是因为他们的皮肤黑而不要他们与白人一同礼拜，乃是为福音的进展着想。使他们理解在主没有指示我们更好的办法以前，我们只得这样行。

    要鼓励黑人中有才干有经验的人，主持自己的聚会；在代表大会中，他们也应有发言权。

    在黑人信徒中有许多能为本族出力谋幸福的人；他们也是受着上帝所赐的亮光和智慧的工人。他们的才干并非低劣。这些人应该不住地在各方面和以各种方式努力工作。他们能推销本会的书刊，开帐篷聚会，并在大礼堂内开会。有时──在可能情形之下──白人的牧师也应该帮助他们。我们应特别设法加增黑人的工作人员。应全面地教育和训练黑人弟兄，使他们与自己的同胞查经，开帐篷聚会。黑人有才干的不少，都应受训作这种工作。

    我们为黑人开办学校的事，也应大加注意。我们切不可忽视那些本会人为黑人所办的大学里的教员和学生，也要使他们明白现代真理。

    我们应为黑人创办学校和卫生疗养院，聘用最优秀的教员来教育和培训黑人青年，预备将来为主服务。

    黑人传道士，应尽他们一切努力去帮助同胞明白现代的真理。越到后来，种族歧视的成见越深，白人在许多地方似乎将无法为黑人做什么了。有时候那些不赞成我们作法的白人，甚至与黑人联合起来反对我们，说我们所讲的道理是要离间基督教的各教会，并且就安息日问题引起纷争。白人和黑人的牧师将有捏造假话的，在人们脑子里引起仇恨的意念，甚至准备杀人和破坏。

    地狱的势力，正在不遗余力地活动起来，要阻止这末世恩典的信息在黑人中间传开。撒但正在设法使传道的牧师和教师很难对黑白种族偏见置之不顾。

    我们务必审慎行事。凡足以引起无谓的对抗，使福音的宣传受到阻碍的事，我们都不可做。若为风俗难免，或为使福音的宣传获得更大功效起见，白人信徒和黑人信徒就该分开地方聚会。我们应培养基督的谦卑的品格。他是天上的君王，是上帝的独生子。但是“上帝爱世人,甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”(约3:16)

    上帝为要拯救这将亡的世界，尚且不惜牺牲自己的爱子，使他来受惨痛可耻的死。上帝的传道人岂不该情愿尽他们一切的努力，去救护那些沉溺于罪恶深渊的人，把真光照射到那些困在黑暗中，不明白何为真理的人吗？基督道成肉身，以便亲临人间,救拔堕落的人类。跟从他的人岂不也应为救主的缘故，情愿忍受许多冤屈痛苦的事，来帮助需要帮助的人吗？我们做工时，应竭力避免成见的发生，免致现今为真理开着的门关闭起来。

    黑人教友中有才干的人应与上帝同工,为本族的人民服务。也许将来什么时候有机会使他们能在帐篷大会及其他大型聚会中作见证，这样定能感动许许多多的人。当南方地区的工作开展起来，那“大喊叫”的信息传开之后，这种机会就必到来。当圣灵沛降时，博爱的精神就必战胜偏见，为拯救人类的灵魂而生效。上帝将在人们心中作王，人们就会满有爱心，如同基督爱我们一样。对黑白人种的界线问题也将有大异于今日的改观。基督化的爱心能把人的思想提高到一个纯洁、属天、无私的境界！

    凡与基督有密切关系的人，不会有人种或阶级的偏见。他能凭着信心把握永恒的现实。必须高举神圣的真理之主。我们的心必须充满那生发仁爱并洁净心灵的信心。那善良的撒马利亚人是我们所当效法的榜样。

    我们不可挑起黑白界线问题的争论，免致引起偏见，酿成危险的局面。必须把第三位天使的信息的光芒传给凡需要真光的人。我们该信靠我们的长兄基督,

平心静气地抱着忠诚的态度去做工。至于白人与黑人之间应有的关系问题，我们不可急于制订将来的具体方针。现时的真理必须向南方的千万人民宣传。我们当竭力为真理开路，扫除前进道路上的一切障碍，使福音的信息传给民众。白人和黑人，当在各自分开的战线上，共同努力；其它一切，让上帝作主就是了。我们也必须向南方各州的白种人宣扬真理，然后进一步影响他们的家属，这样就能使多人得救。

        “诸般智慧聪明”

    人在设法解决这黑白界线的问题时，光阴荏苒，以致坟墓里面又添了许多未闻警告而不能得救的人。这种情形不能再延续下去了。无论是男是女都应该做工，照着上帝圣灵的感动而做工。我们在这圣工上，也需要黑人的才干，有多少需要多少。黑人应为自己的同胞出力；必要时，白人也该帮助他们。因为，他们也时常需要建议和忠告。黑人信徒应有黑人的礼拜堂；白人信徒应有白人的礼拜堂。两方面都应该热诚地为本族的人发奋传道；如遇适当的机会，在适当的地方，白人也应该向黑人传道。

    真理既在一个地方传开，听见而肯相信的白人都接受真理，有时时候，白人就有机会为黑人开个布道会。不过这要静悄悄地进行，不必招摇。这种机会不可错过。

    但我们不可无故引起偏见，以致堵死将第三位天使的信息传给白人的路。白人也需要听到这信息，因为患难的时候已在眼前，是有国以来未曾有过的。

    应该十分谨慎，不可在言行上惹起黑人对白人的恶感。不可加剧已有的困难。我们作工无论多么机警，即使不提起黑白界线问题，也免不了受人的反对。我们来清扫主的道路，让上帝有机会施出他的手段。我们人不可阻挡主的路。他必计划主持一切，远胜过人所能作的。让我们记住：首先要做的大工，就是宣传上帝的道，发出圣经的警告。

    上帝召唤众人存着谦卑的心担任他的工作。而传道人并没有都因真理成圣。上帝要众人都放弃争端。我们应小心谨慎，免得我们在有种族偏见和对抗的困难地区失去传福音的最后机会。

    为了扫除偏见并感化人心起见,我们必须做医疗布道工作；不但只在一两处地方，也要在许多尚未传开真理的地方做此工作。我们作为医疗布道的工人，须用救世的福音来医治患了恶病症的生灵，这是破除偏见的最有效的工作。

         安 息 日

    我们在传安息日的真理时，必须十分小心和有智慧。想要打倒伪安息日的偶像，须有上帝丰富的恩惠和能力。要高举上帝的军旗，高而又高。把出埃及记二十章所记的律法指给人看：十条诫命的前四条，概述了我们对我们的创造主所应尽的责任：凡对上帝抱虚伪态度的人，决不能真诚地对待邻舍。专心爱上帝的人，也必爱人如己。骄傲的心贪图虚荣，使人把自己当作偶像。惟基督的福音洁净人的心灵，排除爱己的心。

    “当记念安息日，守为圣日。”(出20:8)安息日是上帝造世界之后在伊甸园设立的。“天地万物都造齐了。到第七日，上帝造物的工已经完毕，就在第七日歇了他一切的工,安息了。上帝赐福给第七日，定为圣日，因为在这日上帝歇了他一切创造的工，就安息了。”(创2:1-3)

    “耶和华晓谕摩西说：‘你要吩咐以色列人说：“你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死；凡在这日作工的，必从民中剪除。六日要作工，但第七日是安息圣日，是向耶和华守为圣的；凡在安息日作工的，必要把他治死。”故此，以色列人要世世代代守安息日为永远的约。这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。’”(出31:12-17)

                                写于1908年10月19日


第二十四章　黑白界线的问题

    关于美国南部各州的黑人和我们同他们所应有的关系，我有话要说。过去他们多年处于奴隶制的桎梏之下，所以现在我们很难解决如何对待他们的问题。

    上帝的工人若能让圣灵运行在心中，救人的工作就能有很多成就。主是我们的帮助者。只要我们肯信靠他，他必在一切事上引导我们。有一件事是确实无疑的：我们必须信靠上帝──相信他必能安排一切，使我们的工作成功地进行。凡信靠上帝的人，从来没有落空的。上帝决不会让信靠他的人失望。

    我们应避免对黑白界线问题进行争论。如果热衷于辩论这个问题,就会造成困难局面。要收拾起来就得多费宝贵的时间。我们对这问题不能提出一定的方针：一切还得随机应变，视各地的情形而取变通的办法。在南方，种族的偏见是如此之深，我们对黑白界线问题若采用在北方某些地方所取之同样的方针，我们就不能传什么末世的真理了。在南方传道的白人，应取适当的方法进行工作，以便也能向白人传道。

    要人谈论黑白界线问题，是撒但的诡计。我们若听信他的诱惑，就会引起许多分歧和混乱。黑人应处什么地位，无人能清楚确定。人尽管提出许多理论，但我肯定地告诉你们，我们顺从人的理论是不行的。所以我们对这黑白界线问题越少提起越好。

    我们须到南方诸城去作工。这项工作要有最好的人才，而且不可迟延。白人传道士应为白人作工，宣扬这纯正简明的末世真理。他们必能找到机会接触到上层社会。这种对上层人士作工的机会，不可轻易放过。

    黑人传道士，应力求上进，殷勤地为自己的同胞努力。我感谢上帝，因为在黑人信徒中，确有这种人才能清楚地传述末世真理，且能很有效地为同族工作。我们的黑人牧师若善于训练学校的教员和其他各部同工，就会有许多具有卓越才能的黑人悔改归向真理了。

    黑人，不必力求与白人处同等地位。白人与黑人的关系，是难以处理的事。我怕以后也将永久成为一个最错综复杂的问题。一切足以在白人方面引起种族偏见的事,都应尽可能避免；否则传福音的门有关闭的危险，以致我们的白人传道士不能在南方的一些地方工作了。

    我知道我们若想迎合某些黑人的意见和主张，我们的进路就必完全被阻塞。宣传现代真理的工作，不可因为要调正黑人的地位而受阻碍。如果我们定要这样做，就要碰到象山那样的障碍来阻止上帝所要做的工作。但我们如能稳妥而机智地行动，照着上帝所指示我们的方针去做，黑人和白人都可因此获益。

    我们把人的成见完全视若无有地去做工，这样的时候还没有到。基督说：“你们要灵巧象蛇,驯良象鸽子。”(太10:16)你们无论做什么事，如果发觉这件事做了就会使上帝的工作受阻的，那末即使是完全正当可做的事，你们也不要去做。凡会堵塞别人的心门,使真理不得进入的事,你们一件也不要做。我们有一个世界要拯救,我们若把自己与所要救的人割开,这是于我们的事业毫无益处的。“凡事我都可行,但不都有益处。”(林前6:12)

    聪明的方针才是最好的方针。我们作为上帝的同工者，应采取能为他谋求最大利益的方法去做事。每个人都不要走到极端。我们需要从上面来的智慧；因为我们有个困难的问题要解决。如果现在操之过急，将来就要铸成大错。对此事，我们该用稳妥的方法，使真正悔改的黑人能情愿为基督的缘故持守真理，而不致因对黑人待遇的不满，而放弃遵循圣经上任何一条确切的教训。

    我们必须坐在基督的脚前，做他的学生，他就会把上帝的旨意教导我们，使我们能知道如何为南方的白人和黑人作工。我们须随从主的圣灵指导而行,越少争辩黑白界线的问题越好。我们必须尽一切努力来把这末世福音传给南方各等民众。我们接受圣灵的管辖和指挥时,这问题自会在各人的思想中解决的。

    我们务要各自寻求上帝。凡过去,自身信心经验肤浅的人，应该更加亲近主。悔改吧！悔改吧！你们要真正地悔改，使你们的罪得以涂抹。

    及至，我们预备好真诚认真地从事圣工时，我们就能比现在更合理地对付工作中的种种问题。每一个信徒，都应尽力为这必要做成的传道之工预备道路。但千万不可争论。使基督徒自相争论，是撒但的目的。他知道他们若不警醒，主的日子必象夜间的贼一样临到他们。时间紧迫，我们现在决不能服从邪灵，在心中不能怀有偏见，使之扰乱我们的判断力，引我们离开基督。

    要做成在黑人中所应做的工作，少不了金钱和热忱不懈的努力。每个人，现在都应站在自己的岗位上，承认并离弃自己的罪愆，与弟兄同心协力地作工。上帝的工人必须同心合意地祈求圣灵的感动，并相信上帝必成全他的话。

      从基督的工作上所得的一个教训

    有一次基督正在教训和医治病人的时候，周围的人群中的一个人说：“夫子，请你吩咐我的兄长和我分开家业。”(路12:13)

    这人已亲眼见了基督神奇的行为。他看见基督有如此清楚的理解力，如此高超的判断力，对人们求他解决的疑难之事有如此公正的见解，心中很感惊奇。他又听见基督那种动人的劝戒和他对文士和法利赛人严厉的申责。他以为如能得到这种能力来吩咐他的兄长，他就不敢不把应分的家产分给他这吃了亏的人。于是他求耶稣帮助他说：“请你吩咐我的兄长和我分开家业。”

    圣灵当时正在感动这人，要他承受那不能朽坏、不能玷污和不能衰败的基业。他已见过基督的能力。现在他有机会可以对那大教师表示他心灵深处的挚望。可惜象那《天路历程》比喻中的利徒一样,他的眼睛只顾望着地上，

却没有看见上面的荣冠。又象那行邪术的西门一样，他把上帝的恩赐视为发财的工具。

    那时救主在地上的使命快要结束了。再过几个月，他就能完成他到地上来建立他的恩惠之国的事业了。但人的贪心还想叫他放下他的工作，来顾及分家产的争端。然而基督决不受世事的搅扰而转离他的使命。他回答那人道：“你这个人，谁立我作你们断事的官，给你们分家业呢？”(路12:14)

    基督清楚地使那人明白,这不是他的事。他是要努力救人，不可放下他的本份来担任世俗官长的职务。

    今日岂不也常有人要把传福音的工作所绝不可容忍的事，硬放在教会的身上吗！

    基督在世的时候，屡次有人要请他解决法律和政治上的问题，但他总不肯过问世俗的事。他知道政界中有暴虐和不公正的事，然而他只用传扬圣经真理的话来讲论这些事。他对围着他的众人讲明上帝诫命之纯正圣洁的原则，指出顺从圣律的福气。他用从天而来的权力，申明公正和慈悲的重要。但是他拒绝介入个人的纠纷之中。

    基督到世界上来，作为一个伟大的属灵之国，就是公义之国的元首。他在世上，就是这大国的元首。他的教导阐明了他用以治理这大国的高尚圣洁的原则，使我们知道公正、怜悯和慈爱，乃是支配耶和华之国的动力。

            一个预备的时期

    我们今日正处在旧约所预表的大赎罪日时期。我们必须各人亲自寻求上帝，因为这是个人的事。我们要亲近上帝，不可让任何事影响我们的行动，使人们对现代真理有所误解。我们各人都要认罪，不是认弟兄的罪，而是认自己的罪。在上帝面前，我们一定要虚心，使我们里面充满圣灵，以致在行动上显明我们是重生的人。约翰福音一章十二节说：“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”

    基督的福音是要在信徒每日的生活上实行出来的。所以上帝的仆人应该摒除一切冷淡和自私。真诚、温和、谦逊的态度，在上帝的工作上是极有价值的。你们要设法团结上帝的工人，要使他们相互信任，彼此相爱。若做不到这一点，各人须管好自己，将其余的事留给上帝去管。你们要时常祷告，抱着信心作工。你们要拣选年青的基督徒，培养他们作上帝的工人──不是心硬如铁的工人，乃是能与人融洽相处的工人。

    我求上帝改变那些刚愎之人的心,他们若不领受更多恩惠,就容易陷入诱惑。我求上帝驯服并软化每个人的心。我们须与上帝贴近，以便彼此相爱，象基督爱我们一样。惟有如此，世人才能知道我们是基督的门徒。我们切不可抬高自己。如果上帝的工人能在上帝面前谦卑痛悔，福气就会来到。他们必时时得着新的思想和方法,而福音医疗布道工作就必有神奇的复兴。

    作为基督徒，我们面前的重大工作就是要遵行那神圣的使命，尽快地扩大基督之国的疆域。天国的福音，必再接再励地传扬开去。“天下诸国的大权必赐给至高者的圣民手里,

他们必得国享受，直到永永远远。”

          我们所面临的争战

    上帝的仆人必须穿上基督的全副军装。我们不单是与人类的魔鬼争斗。上帝呼召每个基督徒都要投入这一场争战，在他的统帅之下，仗着天上的辅助和恩典来夺取胜利。

    我们须仗着那全能者的力量前进，决不可为撒但的攻击所屈。我们既为基督的战士，为什么不敌过执政者、掌权者和这黑暗世界的君王呢？上帝叫我们快步向前，将他所给我们的恩赐用出来。撒但必在我们前面布置诱惑的罗网，企图用奸计战胜我们。然而靠上帝的能力，我们必如磐石稳立在基督的原则上。

    这一场争战是没有一刻休息的。撒但的使者决不停止他们的破坏工作。所以凡为基督服务的人，须得时时警戒放哨。我们的目标是要拯救将亡的人脱离毁灭。这是一个无限重大的工作。人若不与那圣者通力合作，是没有希望成功的。

    从太初时起，基督就作了人的救赎者。帖后3:13说：“你们行善不可丧志。”林前15:58说:“你们务要坚固，不可摇动，常常竭力多作主工。”这话是从人犯罪以来，就对凡与救主联合，作他大工的人说的。

    基督徒在进行医疗布道等福音工作时，务要显出恒久不懈的耐心。他既在真诚的信仰方面有了经验，就可以得到一种属灵的知识来培养和造就自己的品格。

    真基督徒的生活，是一种孜孜不倦地服务的生活。“我们是与上帝同工的。”为上帝服务的人，每天都有一份与他的能力相适应的工作等着他去完成。他既在大能者的指引之下，他的能力也就渐渐地增强起来，足以完成他的本职工作。完成了一份工作，也就使我们充分地预备好去担任另外一份工作。凡对于自己的工作真有见地的人，必使自己与上帝的其他同工联合起来，置身于上帝真道的直接光照之下；他也必穿上全副军装，天天为主作战。他必时刻警醒、祈祷，抱着坚忍的心志作工，决不苟且从事，却尽力去救将亡的人，不至于到一生工作完毕的时候，还没有预备好自己。

    若是基督徒都能协力同心，存着一个目标：要在一位大能者的指导下前进。那末，他们就能推动全世界了。

                  ━━━━━━━━━━

    我们传上帝圣道的工人所应持的原则,使徒保罗已讲明了。他说：“我们是与上帝同工的。”(林前3:9)

“无论作什么，都要从心里作，象是给主作的，不是给人作的。”(西3:23)彼得也劝勉信徒说:“各人要照所得的恩赐彼此服侍,作上帝百般恩赐的好管家。若有讲道的，要按着上帝的圣言讲：若有服侍人的，要按着上帝所赐的力量服侍，叫上帝在凡事上因耶稣基督得荣耀。”(彼前4:10,11)

                 ━━━━━━━━━━

    自然界有许多大定律，属灵的事，同样受定律支配。我们要在某件事上收到成果，就必须用某种方法去做。上帝已照各人的才干分派了相应的工作。人要经过教育和实践，才会有应变的能力；所以在人才的安排方面，尤需有聪明的打算，使各人都可以在适当的位置上工作，通过在实践中获得的宝贵经验来提高自己去担负责任。

    上帝要我们彼此帮助，显出同情和无私的爱心。有人因遗传脾气和性情特别，可能难以相处,但是我们自己全无错处吗？我们不可使这些人灰心。他们的错处不得作为众人的话柄。基督哀怜并帮助那些判断上有错误的人。为每一个人，他受了死的苦痛。故此，他对每个人怀有真挚深切的关怀。

    一个人心里可能想要侍奉上帝；但从里面，从外面，都有试探攻击他。撒但和他的使者又一刻不停地引诱他犯罪。假如他陷入引诱之中成了他们的牺牲品，他的弟兄会如何待他呢？他们会说苛刻严厉的话驱使他离开救主更远吗？真是这样的话，基督和他的天使看见这种景象会觉得多么悲伤啊！

    须知我们一面在奋斗，一面失败，有时在言语和行为上都不表现基督；但我们跌倒了又爬起来,似乎绝望了却仍有希望。我们要当心，不可苛刻相待。因我们都是一样的，都容易受诱惑，又都是基督不朽之爱的拯救对象。

                 ━━━━━━━━━━

    上帝总是把我们看为能负责任的人。只要人给上帝一个工作的机会，并认识他待人的方式，他必让他的灵在他已放在人脑里的意念作工。上帝的意思是要每个人运用自己的思想和良心。他不愿意一个人做别人的影子，以别人的思想为思想。


第二十五章　为黑人传道人着想

    圣经的宗教并没有阶级或种族的观念；也不分地位、财产和世俗尊荣的高低。在上帝眼中，人就是人。在他看来，品格决定人的价值。所以基督的精神，无论由什么人表现出来，我们都应钦佩。我们无论在什么地方与一个诚实的黑人握手谈话，都不必引以为耻。凡处于基督所处的气氛之中的人，就必从上帝那里得着教训，照上帝的尺度衡量人。

    我们须以体恤的心对待黑人传道人。我们常常没能这样做。我们该鼓励这些人在真理方面求得完整透彻的知识，使他们可以学会怎样在传扬真理的工作上收到良好的效果。并且他们若忠心作工，就应得工价。须知他们也要吃饭的。

    主要他在北方(美国北部)的百姓，对黑人弟兄和姊妹保持仁爱的态度。我们不可轻易地找他们的错处。我们不能希望他们在各方面与那些享有更好条件的人相等，更应想到他们所处的许多不利的环境,是与白人的环境完全不同的。北方的民众，较比南方的黑人确曾处在更明确更纯洁的道德气氛之中。所以我们不能希望他们在各方面与我们有一样坚定、清楚的道德观念。如果基督今日在世，他必用一种使我们惊奇的方法教导黑人。他要我们记住：即使是对各方面都极优越的人，若是过分注意他的过失，或用缺乏同情心的态度去劝戒，也难免不伤害他们。

    黑人中间如有什么不愉快的事发生，就该记住：上帝要你们采取机智的行为，象一个忠诚的牧人一般。须知仁爱比谴责更有效。要使黑人弟兄和姊妹明白：他们白人弟兄的宗旨，无非是要他们达到更高的标准，并愿意帮助他们。如果黑人在某些事上失败，你们不可就此定他们的罪，而停止他们的工作。

    你们对黑人，应持公正无私的态度。基督要他的仆人向受苦的人显出仁爱，对不幸的人表示同情，对行错路的人加以容忍和体贴。

━━━━━━━━━━

    不可剥夺穷人捐献的权利。他们也可与富人一样，在这工作上有份。基督对穷寡妇的两个小钱上所给我们的教训，使我们知道穷人乐意所捐的最小数目，只要本着爱心献上，同富人所捐最大宗的款项一样蒙主悦纳。在天国的帐目上，穷人因爱基督而献的礼物,不以数目的多少，乃以所存爱心的多少为准。

  第二十六章　一个传道区域的需要

    多年以来，上帝常使他的百姓注意美国南方黑人中的工作需要。看到南方人民道德上的黑暗，尤足感动人的慷慨捐助之心。过去，已有人尽力支持了我们这一部分的工作；因他们的乐善好施，已有多人悔改归正。

    我们帮助黑人的工作虽还有许多尚需完成，但我们有了个很好的开端，应该欢喜。最近的一期福音宣报【 The Gospel Heraed

(1907)】里，有篇报告说:“十五年之前,南方的黑人相信本会道理者，还不满二十位；现在已有七百多人。十二年前黑人的基督复临安息日会教会只有一处;现在已有了五十处,不包括非洲和西印度群岛的教会。……去年，美国黑人献上的十分之一达美金五千元；而十五年前还不满五十美元。”

    亲爱的弟兄姊妹啊，我们应该感谢上帝，鼓起勇气吧！上帝伸出他的膀臂，要在国内的布道区域成就一番宏大的工作。他现在正给他的百姓不寻常的机会，将福音在南方很快传开。在每年募集专供支援黑人工作的捐款时,

我们尤其应有慷慨的精神。上帝信任我们，叫我们作他丰盛恩赐的管家；现在又对我们指着困苦、贫乏、受压迫，以及灵性被迷信和谬误捆住的人，切实地告诉我们说：如果我们善待他们，他就必认为这是做在他自己身上的好事。他说：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”(太25:40)

    假如我们现在就能响应上帝的召唤去帮助南方的黑人，就必有成千上万的黑人灵性得以提高，成为上帝的工具去帮助他们的同族。现在这地带有许多人感受着极度贫乏无助，如有忠诚的教师去向他们打开圣经，照着里面的话将纯正的真理传授给他们，必有明亮的光线，照在寻求真理的人身上。有文化的人，对圣经中的真理必作深入明理的研究，结果必有多人认识上帝。从那大教师学得真理，并欣然接受那足以提高人的灵性并使人成圣的真理。上帝道义的形象就必恢复在人的灵性上，有许多人就必永远得救。

    我亲爱的弟兄和姊妹啊，基督现在正在对你们说：“你举目向南方观看吧！因为那里需要工人──撒种和收割的工人。那里也需要你们的钱财来维持这些工人。”基督的恩惠是无限量的，是上帝白白赐给人的。我们为什么不使这些被忽视的人民，得到些希望，鼓励和信心呢？凡是肯接受基督的人，他的心里必有阳光照耀。

写于1907年9月


第二十七章 我们所面临的试炼时期

第 七 编

    拥护宗教自由的工作

“在遍地给一切的居民宣告自由。”“你们要灵巧象蛇，驯良象鸽子。”(利25:10；太10:16)

第二十七章　我们所面临的试炼时期

    大试炼的时期正在面前。我们现在必须运用所有的才能来推进上帝的工作。上帝给我们能力，是要我们从事建造而不是拆毁。无知受骗的人，不可永远受骗。主对他的使者说：到他们那里去，把我所说的话向他们宣布，不管他们听与不听。

    宣传真理之人受逼迫的时候已在眼前。照现今的大势来看，前途不容乐观；然而我们不可放弃拯救将亡之人的努力，因为天上的君王为要救赎他们，曾付出自己宝贵的生命。如果一种方法行不通，就试另一种。我们的方法不可呆板僵化。我们活一天，就当为上帝做一天工。历代以来，凡受上帝差派的人，都为真理受过辱骂和逼迫。然而上帝的百姓，无论被逼到什么地步，即使如从前主爱的门徒一样被流放到荒岛绝地，基督也知道他们的所在，自会坚固他们，祝福他们，使他们内心充满平安和喜乐。

    困苦艰难不久将要充满全地。现在每个人都要寻求认识上帝。我们不可再迟延了。我们须以诚恳热烈的态度来宣传主的警告:“你们一切干渴的都当就近水来，没有银钱的也可以来。你们都来买了吃，不用银钱，不用价值，也来买酒和奶。”

(赛55:1)“耶和华如此说：‘你们当守公平、行公义，因我的救恩临近，我的公义将要显现。谨守安息日而不干犯，禁止己手而不作恶；如此行，如此持守的人便为有福。”(赛56:1,2)

    上帝对他教会的爱是无限量的。他对他儿女的眷顾是不止息的。他是决不会故意让教会遭受患难的，除非这患难是为了教会的成圣，以及为取得眼前和永久的益处所不可少的。他从前在世的时候如何洁净圣殿，现在也要如此洁净他的教会。他使教会遭受试炼，无非是要使他的百姓锻炼得格外坚强，格外虔诚，以便将十字架的胜利推向世界各地。他有一工作要我们大家去做。这种工作必须时刻发展，时刻推广，从一城一镇普及到各国各邦，不断地向前向上、坚定、加强并稳固。

                ━━━━━━━━━━

    “道成了肉身，住在我们中间，充充满满地有恩典，有真理。”然而耶稣要来救的那些人却厌弃他。“他到自己的地方来，自己的人倒不接待他。”(约1:14,11)

他们服从了撒但的指挥，就拒绝弥赛亚，还设法把他治死。

    撒但与他的恶使者一心要把耶稣的死弄得极度地耻辱。他们在犹太领袖和官长心里填满了仇恨救主的情绪。文士和祭司受了魔鬼的摆布，唆使民众一起攻击上帝的儿子。除了彼拉多说耶稣无罪之外，竟没有一个人为他说一句公道的话。就是彼拉多虽明知耶稣无罪,但也受了撒但的摆布，让耶稣受人侮辱。

    在不久的将来，也要发生同样的事。人必用强硬无理的手段来施行与上帝律法正相抵触的律法。他们很热心地执行自己的律法，而不顾“耶和华如此说”的每句话。他们高举一个伪造的休息日，设法用强权迫使人蔑视上帝的律法──他的品性的表现。那时上帝的仆人，虽没有行什么错事，也要在撒但的鼓动下而持偏见和嫉恨之人的手里受羞辱和迫害。

━━━━━━━━━━

    许多宗教团体虽自称为与天联盟，并有羔羊的性情，却要在行动上现出龙的心，表明他们是受撒但唆使和管束的。时候将到，上帝的百姓必要因守第七日为圣日受逼迫。撒但更改安息日，想要借此实行他扰乱上帝计划的目的。他要使上帝的诫命在世上的威力小于人的律法。那想改变节期和律法，并常迫害圣民的“沉沦之子”,要制订种种律法,强迫人遵守每周的第一日。然而上帝的百姓务要为主站立得稳。主也必为他们出力，显明他是众神之神。

━━━━━━━━━━

    主曾说：“你们务要守我的安息日，因为这是你我之间世世代代的证据。”(出31:13)

我们决不可为逃避逼迫而干犯上帝的诫命。但是耶稣的话，我们也当听的，他说：“有人在这城里逼迫你们，就逃到那城里去。”(太10:23)

只要我们有法可想，就不可投身在那些受反基督精神支配的人手里。我们要尽可能使那些愿意为真理受苦的人免遇逼迫。

    基督是我们的榜样。那反叛者在天上所发动的叛逆，仍继续影响不顺从上帝的人。他们对遵守上帝第四条诫命之人的嫉恨，必愈演愈烈。但上帝的百姓不可偃旗息鼓，决不可为了眼前的安逸，干犯上帝的诫命，而与多数人一同作恶。

    上帝鼓励真心寻求他的人。他把他的圣灵赐给他们，这就表明他的亲临与恩宠。然而凡为救自己性命而离弃他的人，必被他离弃。他们既放弃了真理来救自己的性命,就必丧失永生。

    困苦艰难的黑夜必将过去。撒但正使出全副气力疯狂地活动，因为他知道自己的时候不多了。上帝的刑罚已降在世上，叫认识真理的人去藏在那磐石里来瞻仰他的荣耀。真理现在决不可掩蔽，必须清楚明白地加以陈述，直截了当地进行宣传。我们应将小册和单张象秋天的落叶四散各处。

            ━━━━━━━━━━

    余民的教会必遭受大试炼和大痛苦。凡守上帝诫命和耶稣真道的人，将尝到龙和龙的使者忿怒的滋味。撒但将世上的人都称作他的臣民。他已控制着一切叛道的教会；而这里还有一小群人，在抵制他的威权。只要能把这一群人从地上灭绝，他就必全胜。他在古时如何唆使许多拜偶像的国家来毁灭以色列国，在不久的将来，他也必照样鼓动地上的恶势力来毁灭上帝的百姓。一切的人都必被逼去服从人定的法令，而违反上帝的律法。凡忠于上帝尽到本份的人，必遭恐吓、辱骂和迫害。他们必被“父母、弟兄、亲族、朋友”出卖。(路21:16)

             ━━━━━━━━━━

    “知道公义，将我的训诲存在心中的民，要听我言。不要怕人的辱骂，也不要因人的毁谤惊惶。因为蛀虫必咬他们，好象咬衣服；虫子必咬他们，如同咬羊绒。”“惟有我的救恩永远长存，我的公义也不废掉。”(赛51:7,8,6)


第二十八章　星期日工作的问题

    亲爱的弟兄：现在我要回答你的问题，就是说，星期日的法令如果通过，我们应采取什么方针。

    早些时候我们也曾见到有出现此危机的可能。当时上帝给我的指示是：如果上层势力强制人守星期日，基督复临安息日的人就该见机行事，不在星期日作平常的劳动，而去从事传道工作。

    宗教狂热之徒既要强制推行星期日的法令，你们的违抗只会加甚他们的逼迫。不要给他们藉口，说你们是犯法的人。若是让他们光是抓一般既不敬畏上帝又不怕人的人，过不久，他们就会觉得抓人并不是有趣的事，就会发觉强迫人守星期日既不方便，又不合理。你们只要手拿圣经去做你们的传道工作，敌人就必发觉他采取强硬的手段，反坏了自己的事。一个人用聪明的方法，采取和平的手段，不做那要触犯人的工作，同时却做最紧要的工作，那么，他决不会受兽的印记。

    当我们把星期日的时间用来传道时，那些一心想侮辱本会教友的狂热之徒手中的鞭子就会放下。他们既看见我们用星期日的时间去拜访人，与他们查经谈道，他们必认识到制定星期日的法令来阻止我们的工作是无效的了。

    我们可以用星期日的时间进行多项工作,为主成就很多事。这一天，我们可以举行露天布道和家庭聚会，或者挨家拜访人。擅长写作的人，可利用星期日的时间来写稿子。尽可能在星期日举行礼拜聚会。这些聚会要安排得非常精彩吸引人。唱的诗歌，要振奋人心，讲的道要具有救主仁爱的能力和应许。凡属实际的宗教经历和节制的题目都能讲。如此，你们在工作方法上可得许多益处，并感动多人。

    我们学校的教员也当利用星期日做传道工作。我蒙指示，他们这样做就能打消仇敌的计谋。做教员的要带学生为不明真理的人主领聚会。他们这样做，就比用其他方法收效更大。

    关于我们的工作，上帝已给我们清楚的指示。我们须宣扬主的安息日真道，藉以修补人在上帝律法上所打开的破口。我们尤当尽我们一切的努力使一班愚昧无知的人得蒙光照；但我们切不可为求金钱的援助与世上的人结党营私。

    圣经论以色列人说：“这样，我就使他们出埃及地，领他们到旷野。将我的律例赐给他们，将我的典章指示他们。人若遵行，就必因此活着。又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。以色列家却在旷野悖逆我，不顺从我的律例,厌弃我的典章(人若遵行，就必因此活着)，大大干犯我的安息日。

我就说：‘要在旷野将我的忿怒倾在他们身上，灭绝他们。我却为我名的缘故没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地，那地在万国中是有荣耀的，因为他们厌弃我的典章，不顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。’

    我在旷野对他们的儿女说：‘不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。我是耶和华你们的上帝，你们要顺从我的律例，谨守遵行我的典章，且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的上帝。’”(结20:10-20)

    安息日是上帝用来试验人的日子，不论是君王、祭司或官长，他们都有权置身于上帝和人的中间。凡想干涉他人之信仰的人，就是抬举自己高过上帝。那些受假道影响而遵守伪安息日的人，必对安息日最确切的证据弃而不顾，设法强迫人顺从他们自己定的法令，就是与上帝的律法相违背的律法。这些坚持顽抗的人，上帝必降下怒气。他们若不改变，是决不能逃避刑罚的。

    命令人遵守每周第一日的法令，是背道的教会的产物。星期日(即太阳日)不过是罗马教的产物，被基督教界抬举超过了上帝的圣安息日。在任何情形之下，上帝的百姓是决不可遵守它的。但我也希望他们明白：在上帝要他们避免对抗时他们却主动奋起反抗，这不是遵行上帝的旨意。因为这么一来，他们就会造成深刻的偏见，使福音无法传开。所以你们不要在星期日有什么抗议法令的举动。如果你在一个地方这样行而受了羞辱，别的地方也会这样作。我们可以利用星期日来开展工作，作为劝人归向基督的日子。我们须尽力，存着极温柔谦逊的态度行事。

    基督预先警告门徒关于他们在传道时所要遭遇的事。他知道他们所要受的苦和所要碰到的试炼与艰难。他并不将这些事瞒着他们，以免他们思想没准备，一受试炼，信心就会动摇。他说：“现在事情还没有成就，我预先告诉你们，叫你们到事情成就的时候，就可以信。”(约14:29)在试探来到时,他们的信心非但不会软弱，反可更加坚固。他们能彼此说：“主早已告诉我们这事是必要来的,也早已把应付的方法告诉了我们。”

    基督对门徒说：“我差你们去，如同羊进入狼群，所以你们要灵巧象蛇,驯良象鸽子。”“你们要为我的名被众人恨恶，惟有忍耐到底的必然得救。”(太10:16,22)恨恶基督是没有理由的。他们恨凡有基督标记而为基督服务的人，又有什么希奇呢？他们被众人看作世上的渣滓。

    “有人在这城里逼迫你们，就逃到那城里去。”上帝的旨意是不要你们无谓地牺牲生命。“我实在告诉你们，以色列的城邑你们还没有走遍，人子就到了。”(太10:23)

    我们必须把真理──正直确切的真理──传给人。然而这真理是要以基督的精神来传的。我们要象羊在狼群中。凡不肯为基督而听从他的劝戒，不肯忍耐，不能自制的人，就必失去为主作工的良机。主并没有叫他的百姓声嘶力竭地去谩骂那些触犯他律法的人。在无论什么情形之下，我们决不可粗暴地袭击别的教会。不要忘记上帝将神圣的真理托付我们，我们也曾忽略并犯过严重地不忠心的罪错。我们的工作，长久限于几处中心地带，直至那里信徒因多听福音而听皮了。凡听了很多道理而仍拒绝真理的人，是不易再使他们受感动的……

    现在这都成了我们的障碍。若是我们当初趁着人心还未硬的时候就努力去感化他们，使他们悔改，他们就能真正显示末世真理在人身上能有多大的作为，我们的工作就能比现今进步快得多了！只有少数地方享有良好的条件，而其余地方都被忽略，这是不对的。

1902年8月17日于加州散尼泰利恩(Sanitarium)

    ━━━━━━━━━━

    在我们澳洲库兰邦(Cooranbong)附近的阿奉对尔(Avond-ale)学校，有一次我们遇到要解决星期日劳动的问题。当时的情形，似乎是四面的环境逼得我们不能再在星期日劳动了。我们的学校在森林中心，离乡村和车站很远。我们的周围没有什么居民。所以我们无论什么行动都不致使别人受影响。虽然如此，仍有人监视我们。政府的官员奉命来调查我们这地方。那一次如果他们真要逼迫我们，就有许多地方可与我们为难；然而他们似乎没注意那些劳动的人。因我们在附近一带工作者的成绩，他们就十分信任并尊重本会的人,

甚至因此觉得无论在什么地方都是可以信任我们的。

    有许多人承认说，自从我们到了那里后，那一带的地方彻底改变了。一位不守安息日的妇人对我说:“你们迁到此地后，办了学校，举行了许多聚会,这一带地方有了巨大的改变。

要是我把详细的情形告诉你，恐怕你还难以相信哩！”

    及至弟兄们受到逼迫的恐吓，在疑难中不知所措时，我就对他们说:“用星期日的时间为上帝传道。你们做教员的，

要与学生同去作工，带他们到丛林中去(在林中居民很少,每隔一两哩路有几家人家)，到人们家中拜访他们，

使他们知道你们关心他们的灵性得救问题。”他们照此去做了，结果非但自己大得益处，也帮助了别人。他们勤读圣经，研究用什么方法传扬福音才使人易于领受。这时候，上帝就赐福给他们。

1903年8月20日

  ━━━━━━━━━━

    一次管理阿奉对尔学校的几个人问我:

“我们怎么办呢？执法官已通令捉拿在星期日劳动的人了。”我答道：“这困难是很容易解决的。只要把星期日献给主作传道的日子。带学生到各处开布道会或做医疗布道的工作。这一天人们都在家，正是传扬真道的绝好机会。用这方法度过星期日,是主所喜悦的。

━━━━━━━━━━

    许多人反对我们的工作，反对圣经中有关安息日的真理，我们要尽力消除这些人脑中的偏见。

━━━━━━━━━━

    教育我们的教友，在与上帝的律法不相抵触的情况下，尽力遵守国家的一切法令。

━━━━━━━━━━

    有时逼迫者的心也会被圣灵的影响所感化，如同悔改前的使徒保罗一样。


第二十九章　警戒的话

    基督对他的门徒道：“我差你们去，如同羊进入狼群，所以你们要灵巧象蛇，驯良象鸽子。”(太10:16)

愈近末期时，撒但对宣扬真理之人的攻击就必愈加猛烈，愈加坚决。象基督在世的日子，大祭司和官长们怎样煽动众人反对耶稣，现今的宗教领袖也必照样唆使民众对末世的真理心存恶念和偏见。撒但必使民众作出种种强暴和反抗的举动。这种举动若不是受了一班仇恨真理的假基督徒影响，他们自己是想不出来的。

    处在这种环境中，宣扬真理的人应取什么态度呢？他们既有上帝永久不变的道，就应表示出来，使人知道他们确有耶稣的真理。他们的言语不可粗鲁尖刻。在传扬真理时，他们须显出基督的温柔和慈爱。让真理本身去刺入人心；因为上帝的话象两刃的利剑，足以穿透人心。凡自知有真理的人，就不应用尖锐严厉的话使撒但有机会叫人们误解他们的态度。

    我们做上帝的百姓，应该持有世界救赎主的坚定态度。基督为摩西的身体与撒但争执时,

尚且不敢用毁谤的话来罪责撒但。撒但用种种方法刺激耶稣，却不能挑动他以恶言相报，终于失望了。撒但等着要歪曲耶稣的一举一动；但救主一点机会也没有给他，连一点似乎可作口实的机会也没有。他一步不离开真理的大道，去跨入撒但的旁门左道或曲径岔路。

    在先知撒迦利亚的预言中，我们读到撒但和他的使者站起来抗拒大祭司约书亚的祈求，并且抗拒决定帮助约书亚的基督时，“耶和华向撒但说:‘撒但哪，耶和华责备你,就是拣选耶路撒冷的耶和华责备你;这不是从火中抽出来的一根柴吗?’”(亚3:2)

    基督对付敌人的态度，应作我们处世待人的榜样，教我们切不可责骂任何人；更不可用严厉苛刻的话，来对待那些也许象我们自己一样急切寻求正路的人。

    凡在真理方面已受过理论和实例教育的人，应该大大地体谅那些对于圣经尚无相当认识的人。他们所听过的不过是牧师们和教友们的一点讲解，有时竟把遗传和人造的虚言当作圣经的真理。如果把真理显示给他们，他们就要惊奇；因为这对他们是新的启示。所以开始如果一下子把真理最突出的一面传给他们，他们可能接受不了。对于他们，这一切都是新奇的，与他们的牧师们所讲的完全不同；他们也多半容易相信他们的牧师所讲的话──就是说，基督复临安息日会的人是不信圣经、不信基督的教派。我们应根据耶稣的精神传扬真理,命上加命，律上加律，这里一点，那里一点。

    凡在我们的刊物上撰著论文的人,不可用尖刻刺人的语气，因为这样的话一定会伤害人，足以隔断我们的进路，妨碍我们作所当做的事，使我们不能把福音推广普及各等的人，包括天主教徒。我们的责任，是以爱来传述真理，并不是要将我们自己心中不圣洁的成分搀入真理，说出那种与我们敌人的精神相仿的话。要知道，我们所说一切尖锐刺激的话，到那些能害我们的人得势的时候，就必加倍反回到我们身上。我屡次受上帝警告，叫我们不可宣讲或出版一句话，特别是攻击个人方面的言论来挑动敌人的怒气，惹他们恼火来攻击我们，除非是在宣扬真理时不得不说的话。我们的工作快要终止，那从来未曾有过的，我们还难以设想的患难时期即将临到我们。

    主是大传道士，他要他的工人都能很好地代表他。卤莽的作法总是有损无益的。基督徒生活上不可少的礼貌，必须在基督的学校里天天学习。报章的流传是播及世界的，其上所发表的文字，是一出不可收回的,凡在说话或写作时粗心大意的人，就此正说明了自己不配受神圣的委托，去做那交给现代基督门徒的工作。凡好说尖酸刻簿之话的人，正在养成愈久愈强的习惯，必须及早悔过。

    我们应该仔细检查自己的作风和态度，看看自己是怎样作上帝交给我们有关他人灵性存亡的工作的。有至大至重的责任担在我们身上。撒但正准备着，头脑发热地鼓动他的全班爪牙与世上的恶人协力合作,使真理的信徒遭受迅猛而剧烈的痛苦。从我们的弟兄口中说出来的每一句不聪明的话，都会被那黑暗之君珍藏起来设法利用。

    犹大书九节上说，天使长米迦勒与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说：“主责备你吧！”我要问，人怎敢以有限的智能随意冒失地讲话，以致激发地狱的势力起来与上帝的圣徒为难呢？

    我们要完全避免困苦和患难，是不可能的。耶稣在马太福音十八章七节说：“这世界有祸了！因为将人绊倒;

绊倒人的事是免不了的；但那绊倒人的有祸了！”因为有人要攻击我们，所以我们必须当心，不可用无知的话或刻薄的态度来促使那些不爱真理之人暴露本性。

    宝贵的真理，须用真理本身的能力去传扬。我们必须揭穿现在那些风行于世蒙混欺人的错误。撒但用尽方法，以狡狯阴险的理论使人陷入罗网，离弃真理，相信异端，好用强烈的诱惑来欺骗他们。然而当这些不幸受骗的人从真理的路上走向岐途时，我们不可对他们说半句责备的话。应当设法使这些可怜受骗的人看出自己的危险，明白他们的行为使耶稣基督何等地伤痛。然而这一切都要我们存着温柔怜恤的心去做。只要用适当的方法作工，或许还能拯救一部分陷入撒但罗网的人。然而不可责备他们，或定他们的罪。嘲笑和讽刺，对身处错误之中的人，不足以开他们瞎着的眼睛，更不足以引他们归向真理。

    人不仰望基督为榜样，不学着他的方法施行教训，他们便会渐渐自满，而用撒但自己的武器去对付撒但。这种武器既属撒但，他自己当然很会把它掉转过来反击使用之人的。耶稣只说纯正的真理和公道的话。

    上帝的教会最需要虚己谦心地在他面前行走，他的教会是他在这世界中拣选的百姓。我们都应痛恨自己头脑的迟钝；恨自己没有赏识到自己的特权和机会。我们没什么值得夸耀的。我们以粗暴的态度和伤害人的话，偏离基督的标准，使主耶稣基督担忧。我们需要在主里面成为完全。

    主固然吩咐我们说：“你要大声喊叫，不可止息，扬起声来，好象吹角，向我百姓说明他们的过犯，向雅各家说明他们的罪恶。”(赛58:1)这个信息我们是必须传的。然而我们仍得小心，不可用言语冒犯、催逼、谴责那些不象我们一样享有主光照的人。我们不该专门想方设法去攻击天主教徒。天主教徒中有许多人是最诚挚的基督徒，他们凭着所明白的道理去行，上帝也必为他们作工。只是有些人已享有特殊的机会和权利，而未能增进自己的体力、智力和道德。他们活着,

专求自己享受，却不肯尽自己的责任。他们在上帝面前比一般在信仰上虽有错误，但愿为谋他人利益而生活的人，处于更危险、更有罪的地位。所以我们不可责备别人；不可定他们的罪。

    如果我们让自私的意念、虚假的理论和似是而非的辩护，把自己弄到心志败坏的地步，以致我们不能认清上帝的旨意和道路，我们的罪就要比一般公开作恶的罪人重得多了。所以我们须得十分谨慎，以免去定那些在上帝眼中罪孽比我们轻的人的罪。

                ━━━━━━━━━━

    我们每个人都该记住，我们无论如何不可去招惹逼迫。我们不可说尖锐刺人的话。不论是在我们所写的文章上或所演讲的语句上，都要把这些话删除。刺激人和责备人的工作，要让主的道去做。我们智能有限的人要隐藏起来，躲在基督耶稣里面。要让基督的灵显现出来。大家都应该谨慎自己的言语，免致因言语的冲撞，惹起一般不信真理的人向我们大肆攻击，并且让撒但有机会利用我们卤莽的言语来阻碍我们的道路。

                ━━━━━━━━━━

    不久将有艰难的时期，是从有国以来所没有的。我们的工作，是要设法扫除一切含有报复性的挑衅，以及人身攻击或对其它教会不利的话：因为这不是基督的方法和手段。

                ━━━━━━━━━━

    已经明白上帝真理的百姓，却没有照着上帝教训所指示的去尽他们的责任。这一事实，使我们不得不格外小心，以免我们在还没有使不信之人听到有关安息日和星期日的道理之前，先得罪了他们。


第三十章 怎样做忠心尽职的管家

第 八 编

        及时的劝告

    “我必快来,你要持守你所有的,免得人夺去你的冠冕。”

                                          (启3:11)

第三十章　怎样做忠心尽职的管家

  (1907年1月在加州圣约瑟举行的州代表大会上的发言稿)

    基督已用自己的血救赎了我们。他已付了我们的身价，只要我们保持这个财宝，那就是上帝给我们的恩赐。

    “你欠我主人多少？”(路16:5)这数目是说不清的。我们一切所有都是由上帝而来。他按手在我们的财产上说：“我是天地宇宙的主；这一切都是我的。你们当将十分之一和各种捐项奉献给我。你们如能把这些指定的财物交来，藉以表示你们的忠诚和对我王权的服从，我必赐福与你们，增加你们的资财，使你们富足有余。”

    上帝是在试验每一个自称相信他的人。我们大家都有上帝所托付的才干。主已把资本交给人，叫他们去经营。他使人做他的管家，把金钱、房屋和地产交在他们手里。所有这一切都应视为上帝的财产，用以开展他的工作，在地上建立他的国度。我们用主的资本经营，就该向他求智慧，免得我们误用他的财物来求自己的尊荣，满足自私的欲望。主所托付我们的有多有少，但受得少的人不可因所得甚少,就不能用来作什么了。

    每个基督徒都受了上帝的委托，做他的管家。要牢记哥林多前书四章二节的话：“所求于管家的，是要他有忠心。”我们必须谨慎，不可丝毫攫取上帝之物，因为这个问题有重大的关系。

    人也许不尊重上帝的主权，但天地间的一切都属于他。主很慷慨地向人施恩赐福，而人可能就把主的恩惠专用于满足自己的私欲，不过他们将来还是要把管家的帐目交代清楚的。

    做管家的人，要视主人的利益为自己的利益。他既担当了管家的责任，就必须处在主人的地位，照主人的意思为主人办事。主人的利害便是他的利害。管家的职位是尊严的职位，因为他的主人相信他。无论在哪一方面,

他若有了自私的行动，把主人投资所得的赢利转作自己的利益，他便辜负了主人对他的信任。

              福音的维持

    主已使福音的宣传，有赖于他所有子民的勤劳工作和乐意的捐款。凡专向堕落的世人宣扬恩慈信息的人还有另一种工作，就是使群众明白他们在经济上有支持圣工的责任。他们的进款，有一部分是属于上帝的，必须分别为圣，拿出来为主的工作而用。这个道理，他必须教导他们。非但要用言语教导，还必须以身作则，自己实行，免得言行不符，而削弱教训的说服力。

    凡照圣经的话分别出来而属于上帝的钱财，要专作福音的经费，不再是我们的了。人若把上帝的钱财拿来,不论为自己，或为别人用在世俗的事上，这便与亵渎圣物无异。有些人已经做错，把专献给上帝的祭物移作非圣工的用途。我们大家对于这件事应该有正确的认识。决不可因偶然手头拮据，把献给教会的款子挪移借用，而以将来设法归还的话来安慰自己的良心。更好的办法是节省开支，量入为出，比挪用上帝的钱好多了。

              十分之一的使用

    关于十分之一的用法，上帝已有特别的指示给我们。他并不希望他的工作因缺乏经费而停顿。为免去工作上的任意性和错误，他已把我们在这方面的责任说得十分明白。上帝所保留的一部分金钱，除了他所指定的用途外，不可作为他用。无论何人，切莫以为可以随便扣留十分之一，照自己的判断而用。也不可用来解决自己的急需，或用在自己认为正当的事上；即使他们认为那是上帝的工作，也断乎不可。

    传道人应该在言语和行为上教导百姓把十分之一视为神圣。决不可因自己是传道人,就可以把它留下而随自己的意思使用。这并不是他自己的。他也不得从中抽取自己以为是该得的钱；更不得对赞同任何将献给上帝的十分之一和捐款转离其正当用途的计划。十分之一必须存入上帝的库里，由他支配，为他的圣工而分别为圣。

    上帝要他所有的管家都不偏不倚地服从神圣的安排。任何时候，任何情形之下，他们都不可随己意──人的意思──用什一款项作些慈善的事或发放一些礼品，或作捐助，因而抵消上帝的计划，无论人怎么看为合理，都一概不行。人想改革上帝的计划，不依照他的命令，随着自己心血来潮作权宜之计，这是卑劣的策略。上帝要我们大家都顺从他的安排。他已显明了他的计划，凡愿与他合作的人都必须实行他的计划，不可擅胆作半点更改。

    主为以色列人吩咐摩西说：“你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。”(出27:

20)这油是要百姓随时捐助的,使上帝殿中应用的必需品不致缺乏。现今上帝的百姓须记住：礼拜堂是上帝的产业，必须一丝不苟地照管好。但是礼拜堂的费用，不可从十分之一中支取。

    为我们的教友,上帝已有一个十分清楚明确的信息告诉我。我奉命告诉他们说，他们正犯了一个错误，就是把十分之一用在虽有益，却不是上帝所指定该用的事上了。凡这样错用十分之一的人，便是背离了上帝的安排。上帝必审判这些事。

    有人想，十分之一可以用在教育的事业上；也有些人以为书报员该从十分之一上得着供养。然而十分之一的正当用途，究竟是什么呢？是供养传道人的。离了这个用途，便是大错！现今只有一位传道人的地方，应该有一百位合格老练的工人！

              神圣的义务

    十分之一是神圣的，是上帝为自己保留的，必须存入上帝的库中,用以供养传福音的工人出去传道。过去很长一段时间，主被人夺取了，因那些人不明白十分之一是上帝为自己所保留的款项。

    有些人心中不满地说：“我不再付十分之一了，因为我不信任教会领袖安排工作的作法。”然而因你认为工作安排得不妥当，就可以夺取上帝吗？你可以坦率而公开地以正当态度向当事人提出你的意见。你认为什么应更正，什么地方应理顺，可以呈交你的意见书；可是不要因别人做的不对就退出上帝的工作，显明自己不忠心。

    请细读玛拉基书三章，看看上帝对十分之一是怎样说的。如果我们各处的教会能以上帝的话为立足点，忠心地把十分之一送入他的仓库，这就可以鼓励更多人去担任传道的工作。若不是仓库空虚，就会有更多人来投身于传道工作。主的仓库应该有充足的供应。若不是那些自私之徒的心和手扣留了十分之一，或把它挪用去维持别的工作，主的仓库也必供应充足。

    上帝所保留的款子，不可以胡乱地使用。十分之一是上帝的，凡干预上帝所指定用途的人，他们若不悔改就必丧失天上的财宝。我们不要再使圣工因十分之一转作别项用途，没有用在上帝所指定的工作上而使圣工受阻！当然，别项工作也要维持的，也要占一笔费用的，但不可从十分之一中抽取！上帝没有改变，十分之一仍须用以供养传道人！开辟新的地点，须有比现在更大的传道实务，所以库中必须有充分的经费。

    凡出去担任传道工作的人，身上总有极重大的责任，而这个责任又是人们常忽略的。有的人欢喜讲道，却不替教会做个人的劝导工作。现今的教会中，关于人对上帝应尽的义务和责任,尤其是关于忠心纳付十分之一的问题，

大大地需要进行指导。传道人如果不能按时得到薪水，就要烦闷忧虑。然而他们可曾想到，上帝的仓库里必须有粮才可以供养作工的人。若是他们不完全尽责地教训教友，忠实地把上帝的财产归给上帝，库中就要缺少经费来进行主的工作了。

    管理上帝羊群的人，必须忠心尽职。如果一个人因觉得这个责任难尽，而取敷愆的态度，让别人去做，那他就不是忠心的工人。他应该细读玛拉基书中上帝责备他的百姓在十分之一的事上夺取上帝财物的话。大能的上帝说：“咒诅就临到你们身上。”(玛3:9)传扬主真理的人，

要是眼见百姓走着一条会使他们受咒诅的路，他能疏忽他的责任不去教训他们；警告他们吗？每一位教友都应当受教，诚实忠心地付十分之一。

    玛拉基书三章十节说道：“万军之耶和华说：‘你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。’”

                  ━━━━━━━━━━

    我求上帝，使我的弟兄认识到，第三位天使的信息对我们有莫大的意义和关系：守真安息日是辨别侍奉上帝和不侍奉上帝之人的记号。冷漠贪睡的人，应该醒过来！我们蒙召做圣洁的百姓，当然应该小心,不可给人不良的印象，

使他们以为我们对于我们信仰上的特点,守不守都没有啥关系。反之，

我们现在的身上负有不可推卸的责任，要比过去更坚定地站在真理和公义的立场上。那遵守上帝诫命的人与不遵守的人之间的界线，必须清清楚楚毫无差错地划出来。我们必须凭着正直诚实的心尊敬上帝，殷勤努力地想各种方法保持与他立约的关系，以便得到他的恩典，就是必须受严格试炼的百姓所不可少的恩典。我们若使人觉得我们的信仰和宗教并不是支配我们生活的强大动力，这便要大大地羞辱上帝，也就是偏离了上帝的诫命──我们的生命，否认他是我们的上帝，我们是他的百姓。

    “所以你要知道耶和华你的上帝，他是上帝，是信实的上帝，向爱他、守他诫命的人守约，施慈爱直到千代；向恨他的人当面报应他们，将他们灭绝。凡恨他的人，必报应他们，决不迟延。”(申7:9,10)

    上段所说的千代还未过去之前，我们将在哪里呢？──我们的命运将已永久地注定。我们若不是被主称为配得过的百姓，住进上帝永远的国里，便是受了永死的判决。凡忠心真诚地守住上帝的约，因记念髑髅地的救主而坚定地站在真理一面，时刻努力荣耀上帝的人,必听到主的称赞说:“好！你这又良善又忠心的仆人。”但是那些三心二意侍奉上帝，一生随从世俗支配的人,必听那悲哀的话说:“你们离开我去吧！我不认识你们。”


第三十一章　论 善 行

    “你要以财物和一切初熟的土产尊荣耶和华。这样，你的仓房必充满有余，你的酒榨有新酒盈溢。”(箴3:9,10)

    “有施散的，却更增添，有吝惜过度的，反致穷乏。好施舍的，必得丰裕；滋润人的，必得滋润。”(箴11:24,25)

    “高明人却谋高明事，在高明事上也必永存。”(赛32:8)　(译者注：“高明”原文作liberal，即“慷慨”的意思)

    上帝凭他的智慧在救恩的计划上已定下作用与反作用的定例，使一切善行在各方面都得双倍的赐福。凡周济穷人的人是为别人造福，然而自己所得到的福气却是更大。

         福音的光荣

    为了使人能收获行善的好结果,

我们的救主设了个计划，把人列为自己的同工。上帝不需要人的帮助，也可以达到拯救罪人的目的；但他知道若不使人在这件大工上有份，人就没有喜乐。上帝凭借一连串足以激发爱心的机遇，赐人培育慈善心愿的最好手段，让他不断地施舍来帮助穷人并推动他的圣工。这个败坏了的世界，因其种种需要，正在吸引我们付出金钱和感化力，将真理传给奄奄一息急需救恩的男男女女。当我们响应这些呼求，努力去行善时，我们就必渐渐被那为我们成为贫穷之主所同化。我们施舍，使别人得福，同时我们自己就此积累了真正的财富。

    福音的原则，是要时时表现慈善的品格，藉以在堕落人类身上恢复上帝的形象；这乃是福音的光荣。这个工作是在天庭开始的。在天上，上帝先给人一个无可置疑的证据，使人知道他是多么爱他们。在约翰福音三章十六节说：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”基督作为馈赠，表达了天父的心；证明天父既着手于人类的救赎，为了完成这项工作，他就会不惜任何代价，不论多么贵重都甘愿付出。

    慷慨为怀的精神，是属乎天的。髑髅地的十字架彰显了基督舍身之爱。为要使人得救，主献出一切所有，最后还舍了生命。基督的十字架，足以感化每一个跟从救主之人的心，使之发出慈善的意念。十字架所阐明的原则就是施舍，再施舍。这个原则若在一切慈善工作上切实地行出来，那就是基督化人生的真果实。世俗的原则就是占有，再占有，以为这是谋幸福的路径。但是这个原则若在各方面实行起来,

其结果只能是悲苦和死亡。

    从基督的十字架上射出的福音之光，斥责了人们的私心，鼓励人们慷慨施舍的善心。要我们捐助的事增多，不该使我们兴叹。上帝的旨意，是叫他的百姓跳出狭小的生活圈子，去从事更伟大的事业。当此道德的黑暗笼罩大地之时，他要求我们作无限的努力。上帝的百姓，有许多将有被世俗的虚华和贪恋的罗网罩住的危险。他们应明白，要他们捐钱的事增加，是主的恩典；因为主若不把行善的机会放在他们面前，他们就无从仿效主耶稣的品格。

         管家的福气

    基督吩咐他的门徒“到普天下去，传福音给万民听，”便是把传扬他恩惠的工作分派给人。有些人出去传道,但另些人，主就要他们拿出捐款来支持他在地上的圣工。主已把钱财交在我们手里，并派我们去做救人的工作，就是要使他的神圣恩赐能通过我们而流布于世。这是上帝提高人格的方法之一，这也正是人所需要的工作；因为它最能激起人深切的同情心，并最能锻炼人的思维能力。

    世上每一良好事物，都出于上帝全能的手，要表现他对人类的爱。穷人属于他，圣道的事业也属于他。金子是他的，银子也是他的；只要他愿意,

他也能使金子和银子象雨点从天上落下来。然而他要人做他的管家。他把钱财托付他们，不是要他们积聚起来，乃是要他们用以使别人得益处。这样，他以人为媒介，把他的恩赐分散各处。上帝定下这善行的计划，目的是使人效法他的创造主的模样，使人具有慈善无私的品格，而最终能与基督一同享有永久荣耀的报赏。

           十字架下的聚集

    在髑髅地所表现的爱，应该复兴、巩固并散播在我们的各教会之中。我们岂不应尽我们所能来扩大基督为世界所树立之原则的影响吗？我们岂不应努力设立现今所急需的慈善事业，并加增其活动的效力吗?如果你站在十字架前,亲眼看见天上的王为你舍命,你能紧闭心门说:“不!我没有什么可以给人”吗？

    基督的信徒，须要永久不断地流露他的爱。这爱是要吸引他们一同来到十字架下，除去他们一切自私的观念，要他们与上帝合一，也要彼此相联合一。

    你们要存克己牺牲的精神，团聚在十字架前。你们若各尽自己的力，上帝就必赐福给你们。当你们来到恩惠的宝座前，当你们发觉自己是靠一根从天上放下来救人脱离罪恶的金链与这宝座连在一起时，你们对那些不认识上帝,

在世上无望的同胞，就必发出爱心了。


第三十二章　不受约束的精神

(1909年5月30日在华盛顿召开的全球代表大会上的演讲稿)

    在离开澳洲之前，以及到了此地之后，我蒙指示说，在美国有一番重大的工作要做。那些在开始时作工的老前辈，大半都故世了；只有几位还在，因此以前许多具有丰富经验的人所负的重担就一一地卸在青年人的肩上了。

    当我们将责任移交给一般经验较有限的人时，有些危险是不得不防的。这世界上充斥着争权夺利的现象；脱离同工和分裂教会的思潮，已弥漫着我们的四周。有些人以为一切建立秩序的努力都带有危险性，都是限制个人自由的，所以应当把它看作象教皇式的专制手段一样可怕。这些在心灵方面受了撒但欺骗的人，时常夸耀自己思想的解放和行动的自由,

以为这是一种美德。他们宣称自己不听任何人的吩咐，不受任何人的制约。我蒙指示：撒但的特别计划是要使人以为上帝欢喜他们任意而行，不听弟兄的劝戒。

    这就是阻碍我们工作兴旺的一个严重危险。我们必须谨慎而切合实际地行事，听取敬畏上帝的顾问的判断；只有这样,我们才能得着平安和力量。否则，上帝就不能在我们身旁，为我们与我们一同作工了。

    巩固教会的团结，才能产生最巨大的力量，足以除灭一切谬误的煽动，并驳斥非上帝所允许的主张。要是撒但真能实现他的计划来混在我们中间，于时势最紧急最需团结合作之时，瓦解我们教会的团结，那他将如何的雀跃啊！我们要平稳地保持我们的阵线，使那经过周密考虑而辛勤建设起来的组织系统和秩序，不致被破坏。不可让那些企图支配我们现今工作的捣乱分子得逞。

    有些人以为，当我们就近末时，每一个上帝儿女尽可单独行动，不受任何宗教团体的管束。然而主指示我说，在他的工作上，没有单独行动的这回事。天上的众星都是受定律管束的，并且互相牵动，共同遵行上帝的旨意，一致服从那管理它们行动的自然之律。照样，上帝的工作若要健康稳固地进行，他的百姓也必须团结起来。

    那些行动仓卒，举止无常，自称为基督徒的人，可比作一群强壮而未受训练的马；一只向前拉，一只向后拖，有主人发令，一只就奋勇向前，一只却伫立不动，拉它也不走。人若不在这伟大雄壮的工作上取得和谐一致的行动，就必发生混乱。人若不与弟兄合作,要单独行事,这不是个好现象。我们各位同工，都应信任凡肯直爽地指出每件脱离正规之事的人。人若负着基督的轭,他们就不会各走各的路,而会与基督一同向前进。

    有些同工用尽了上帝给他们的力气，但他们还没学会自己不该单独行动，却应与他们的同工共同努力。若不如此，他们的努力不是方法不对头就是不得其时，以致常与上帝的旨意相背。结果力气白费，还不如不做。

          意见不同之人的团结

    从另一方面讲，有时某种特殊的工作,

是很少人能做的，上帝就引导几个人去做。在此情形之下，教会的领袖必须谨防误斥他人。身任领袖之职的人，对于不是绝对符合自己主张的行为，不可急于指摘，更不可以一切计划都必须反映他们的个性。他们不必怕别人做不好，而不信任之。因为他们若不肯信任一位存谦卑服务的热忱，而依着上帝的引导在做一种特殊工作的同工弟兄，他们就无异是在阻拦上帝圣工的进展。

    上帝能够并且愿意重用一些未在人设的学校中受过全面教育的人。我们如怀疑上帝没能力这样行,就是明显的不相信他；也就是我们以自己的见解限制那位无所不能之主的无上权力。我们不可有这种不必要的多虑的谨小慎微！因为这种态度会使教会的许多人才荒废不用;这样就堵塞了我们的路,使圣灵无从起用人;也使一般极愿在基督的战线上效力的人空闲无事;并且使许多若有良好机会就能成为上帝敏捷工人的信徒灰心失望。

    在先知以西结看来，那轮中套轮和与它们相关的活物的外貌似乎复杂难懂。然而全智者的手显在众轮之间，其工作的结果便是完美的条理与和谐。每个轮子在上帝手中是与其他轮子行动完全一致的。我蒙指示，作为上帝媒介的人往往过于抓权，试图自己管理主的工作。他们因过多采用自己的方法和计划，而离开了我们全能的主上帝；在工作进展方面，不能样样都信靠他。这是错误的,因为无论是谁,一刻也不能妄想自己有力量治理属于那位大主宰耶和华的事。上帝凭自己的旨意，正在预备一条道路，只有这样才能使他的工作由人来做成。所以每个人，应站在自己的岗位上，尽他现有的责任，并且认定上帝为他的指导。

            全球总会

    我常受上帝的指示说，无论是谁的见解，都不一定要屈从于别人的见解之下。我们也不可把一个人，或少数几个人的思想当作智慧和能力来管理我们的工作，确定进行的方针。但是在全球总会上，从各地来聚会的弟兄的意见一经采纳实行，个人的见解和观念便应服从大局，不可固执己见。每个同工都不可把反对大众的议案、刚愎自用视为可嘉之处。

    有时会有少数担负总管之职的人，借用全球总会的名行使不智的计划并使上帝的工作受阻。我曾说过，我不再把这几个人所代表的全球总会的主张看为上帝的声音。然而，这并不是说，我们不必尊重的经世界各处，正式派出代表出席的全球总会的决议。上帝已命定，从世界各地教会派来出席全球总会的代表是有权柄的。不过普通人最易犯的毛病，便是把上帝所交于为谋他工作前途进展而召集的全球总会的判断和发言权，交给一个人，或少数人，以致上帝所赐给他教会的全部威权和势力，反落在一个人或少数人的手中。

    上帝所交给教会的这种权柄，如果完全落在一个人的手中，且他一人的思想裁判了众人的思想，那么圣经规定的秩序就此被改变了。撒但在这样一个人的思想上所做的工作,

必是最奸巧，有时几乎能完全主宰他。因为魔鬼要打算借着他一人的思想影响其他许多人的思想。所以我们要把最高组织权交给整个教会，而不是某一个人或一小群人。


第三十三章 　责任的分配

(1909年5月30日在华盛顿召开的全球总会代表大会上演讲稿)

    上帝要他的百姓作一个通情达理的人。照他的安排，选出代表出席我们的会议。被选的人必须经过实践证明是忠实可靠的。选举大会代表是一件重要的事。这些代表要议定工作进行的计划和方针；所以他们必须精明善断，并富有逻辑思维。

    “第二天摩，西坐着审判百姓，百姓从早到晚都站在摩西的左右。摩西的岳父看见他向百姓所作的一切事,就说:‘你向百姓作的是什么事呢？你为什么独自坐着，众百姓从早到晚都站在你的左右呢？’摩西对岳父说：‘这是因百姓到我这里来求问上帝。他们有事的时候就到我这里来，我便在两造之间施行审判。我又叫他们知道上帝的律例和法度。’摩西的岳父说：‘你这作的不好。你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了。现在你要听我的话，我为你出个主意，愿上帝与你同在。你要替百姓到上帝面前，将案件奏告上帝；又要将律例和法度教训他们，指示他们当行的道、当作的事；并要从百姓中拣选有才能的人，就是敬畏上帝、诚实无妄、恨不义之财的人，派他们作千夫长、百夫长、五十夫长、十夫长、管理百姓。叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样,你就轻省些,他们也可以同当此任。

    “‘你若这样行，上帝也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。’

    “于是，摩西听从他岳父的话，按着他所说的去行。摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长、百夫长、五十夫长、十夫长。他们随时审判百姓，有难断的案件，就呈到摩西那里，但各样小事他们自己审判。”(出18:13-26)

    关于拣选教会的负责人员, 使徒行传第一章也教训我们。自从犹大叛离了基督，十二使徒之中就有了一个空位，所以必须另选一人代替犹大。论到这个问题，彼得说：

    “所以主耶稣在我们中间始终出入的时候，就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中立一位与我们同作耶稣复活的见证。于是选举两个人，就是那叫作巴撒巴，又称呼犹士都的约瑟和马提亚。众人就祷告说：‘主啊，你知道万人的心，求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。这位分犹大已经丢弃，往自己的地方去了。’于是众人为他们摇签，摇出马提亚来。他就和十一个使徒同列。”(徒1:21-26)

    从以上的几节圣经，我们知道上帝指派某些人去担任某种职务。上帝也教导他的百姓行动谨慎，聪明地选择不辜负圣职的人。基督时代的信徒，在选举担负圣职之人的事上，既需上帝的监察，我们现代的人更应该慎重行事。我们必须把一切事放在上帝面前，恳切祈祷，求他为我们选择。

    天上的主耶和华已拣选了有经验的人，负责他的工作。这些人必有特殊的影响。但我们若要每个人都有这种影响，这是不可能的。凡被拣选在上帝的工作上负责的人,不可卤莽从事，不可过于自信，尤不可存私心。他们的榜样和影响，决不可助长罪恶的声势。上帝不准许人创立足以使他的工作沦为平凡而消灭其应有之神圣性的思想。上帝的工作,对于他的百姓来说，应该日臻圣洁。在各方面，我们都要赞美真理的崇高本质。凡被立为本会各机关中负责上帝工作的人，必须时刻设法使上帝的意志和道路为尊为大。圣工的健全与否，全在乎各教会中被指定执行上帝旨意之人的忠实程度。

    负责圣工的人必须具有丰富的经验──不在自我的事上，乃在上帝的事上──对基督的品格有深切的认识。他们越深知基督，就越能忠心地把基督介绍于世人。他们须听他的声音，顺从他的话。

             一个警告

    “耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说：‘哥拉汛哪，你有祸了！伯塞大啊，你有祸了！因为在你们中间所行的异能,若行在推罗、西顿,他们早已披麻蒙灰悔改了。但我告诉你们，当审判的日子，推罗、西顿所受的比你们还容易受呢！’

    “‘迦百农啊，你已经升到天上，将来必坠落阴间，因为在你那里所行的异能，若行在所多玛，它还可以存到今日。但我告诉我们：当审判的日子,所多玛所受的比你还容易受呢！’

    “那时，耶稣说：‘父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。一切所有的，都是我父交付我的。除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。

    “‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式,这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。’”(太11:20-30)

    谦卑温柔而以慈仁为怀的人，总是稳当的。然而同时我们对于基督的教训,却要坚如铁石地遵行。他的每一句话,我们都要绝对地重视，连一个字也不可忘却。真理必定永久存留。我们决不可相信什么谎言或虚伪的事。凡是相信的人，结果就必丧失永生。我们现在要修直我们脚前的道路，免得跛足的人误入歧途。跛足的人如果偏离了安全的路途，除了那领他们走错路的人以外，还有谁该负责呢？主的话，就是永生；但是他们把他的劝戒罔闻,反去信从那说谎之父的欺诈。

    我有几句话要讲给凡以为到伯特克勒去受教育是没有危险的人(见注)听；主已摧毁了我们设在那里的两个最大的机关，并屡次警告我们，正如基督从前警告伯塞大和迦百农一样。我们必须热切注意上帝口中所出的每一句话，因为我们背离主的吩咐，就是有罪了。救主催促行错的人悔改。凡虚心悔罪的人必蒙赦免。主必不记念他们的过犯。但人若以为承认罪孽就是示弱，反而倔强到底的，就不会得蒙饶赦，不会看基督为他的救主；却必在过犯中越陷越深，以至罪上加罪，错上加错。到那案卷都展开，并各人都照着案卷的记录受审判的日子，这样的人将怎么办呢？

    我们要细心地研究启示录第五章的话。这一章对于在末世上帝的工作上有份的人，是极关重要的。有的人已受欺哄，他们不晓得将有什么事要临到世界。凡让自己的思想被蒙蔽而不知道什么叫作罪的人，是受了可怕的欺骗。若不决心改过，到上帝宣告审判万民之时,他们就要显出亏欠。他们既犯了律法，背了永约，就要照他们所行的受报应。

    “揭开第六印的时候，我又看见地大震动，日头变黑象毛布，满月变红象血，天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。天就挪移,好象书卷被卷起来；山岭海岛都被挪移，离开本位。地上的君王、臣宰、将军、富户、壮士和一切为奴的、自主的，都藏在山洞和岩石穴里，向山和岩石说：‘倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒，因为他们忿怒的大日到了，谁能站得住呢？’”(启6:12-17)

    “此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，大声喊着说:

‘愿救恩归与坐在宝座上我们的上帝，也归与羔羊。’……这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。所以，他们在上帝宝座前，昼夜在他殿中侍奉他，坐宝座的要用帐幕覆庇他们。’‘他们不再饥、不再渴、日头和炎热也必不伤害他们，因为宝座中的羔羊必牧养他们，领他们到生命水的泉源，上帝也必擦去他们一切的眼泪。’”(启7:9-17)

    从以上经文可看出两等人：一等人是让自己受骗，与对抗上帝的人为伍。他们误解了上帝所传给他们的信息，穿上了自称为义的袍子。罪在他们眼中并不算罪。他们将假道作为真理来宣讲，以致有许多人跟着他们误入迷途。

    我们现在要谨慎自己。上帝的警告已传给了我们。难道还不能看出基督在路加廿一章上所说的预言正在应验吗？我们有多少人是在研究基督的话呢？有多少人是在欺骗自己，丧失了凡相信而顺从的人所得的福气呢？恩典的宽容时期还没过去，现在我们还享有特权，可以抓住福音中的希望。让我们悔改重生，丢弃一切罪恶,好让主来涂抹我们的过犯。“天地要废去，我的话却不能废去。你们要谨慎，恐有因贪食、醉酒，并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们，因为那日子要这样临到全地上一切居住的人。你们要时时警醒，常常祈求,使你们能逃避这一切要来的事，得以站在人子面前。”(路21:33-36)

    我们对基督的警告，难道要当作耳旁风吗？乘现在还可以听见恩主的仁慈的声音，我们岂不应当殷切努力痛心悔改吗？

    “所以，你们要警醒，因为不知道你们的主是哪一天来到。……谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢?主人来到，看见他这样行，那仆人就有福了。我实在告诉你们，主人要派他管理一切所有的。倘若那恶仆心里说：‘我的主人必来得迟，’就动手打他的同伴，又和酒醉的人一同吃喝，在想不到的日子，不知道的时辰，那仆人的主人要来，重重的处治他，定他和假冒为善的人同罪，在那里必要哀哭切齿了。”(太24:42-51)

    (注)：伯特克勒(又译为“战溪”)原为本会全球工作中心,后有叛教，致使该市的大学散布谬道，本会便将总部迁至现在的华盛顿。怀氏受上帝指示，警告人不可把子弟送去伯特克勒读书，免受其害。


第三十四章　谦卑和信心

  (1907年8月15-31日在加州洛杉矶举行的帐篷大会上的演讲稿)

    上帝已给我特别的训令，要我转告他的百姓，因危险时期已经临到我们。在世界上,捣乱和暴力的事日见增加。教会里，人的权势一天天膨胀；一些被选任职的人，都以为自己享有特权可以管辖别人。

    凡受上帝的选召，在他工作上担任重要职务的人，应养成一种谦卑依靠上帝的心，不可一味地专权；因为上帝并没有召他们做什么统治的工作，乃要他们在凡事上与同工的弟兄们商量而行。无论哪一位同工，一律都应服从上帝的命令和教训。

            聪明的顾问

    因为南加利福尼亚工作的重要性，以及现今那里所有的种种困难和问题，我们至少应该选举五位有智慧有经验的人，来与区会和联合会的会长共同协商各项工作进行的计划与方针。有些人想要管理比他们更有阅历的人，这种态度是上帝所不喜悦的。他们既有这样的态度和行动，就是显明他们没有资格担任他们所占的重要职位。无论什么人若是想扩大自己的势力去管别人，就此证明，将教会的责任委托他是危险的事。

    不要以为手中没有现钱，就一定不能投资置产。象我们所买的斐喃多(Fernando)学校的地产和乐谷(Paradise

Valley)，格兰德尔(Glendale)和罗马林达等处疗养院的地产，都是得利的。但在那时候我们若抱了无钱不能投资的观念，就必失去这些良机。

            往 前 走

    等手中有了钱才可以投资去做我们计划中的工作，这并不是最聪明的主张。在建立圣工方面，主并不一定给他的仆人铺平道路，让他们看明全程。有时他故意试试他们，要他们凭着信心前进。他常常把他们引到窘迫困难之处，在他们的脚似乎将要踏进红海的海水之中时，竟吩咐他们往前走。正当这时，他的仆人以真诚的信心恳求他时，他就必为他们开条出路，领他们到广阔之地。

    主耶和华要他的百姓在这些日子里相信他必为他们行大事，好象从前以色列人从埃及到迦南的路上主为他们所行的一样。我们必须养成绝对信靠主的信心，以致在最困难的境遇中也能毫不犹疑地服从他的吩咐。“往前走！”这就是上帝对他百姓的命令。

    要实行主的旨意，须有信心和乐意顺从的精神。当主指出必须在圣工能发挥影响的地方展开工作时，我们就应该凭着信心走，凭着信心工作。藉着我们敬虔的为人、谦卑的态度、我们的祈祷和热忱的服务精神，我们就能尽力使众人赏识上帝在他们中间所创建的善工。主本有旨意要使罗马林达疗养院成为本会的产业，而且他是在象河水泛滥般的重重困难之下成全这件事的。

    为个人的事业谋个人的利益，是一回事。在这方面，人可以按自己的判断行事。但在地上进行上帝的工作，则完全是另一回事。他若指定某处地皮应当买下来发展他的事业，进行他的工作，不论是办医院或学校，还是其他各种事业，只要有经验的同工能有信心并确信上帝的旨意，毫不迟疑地获取他所指出的设施，那么上帝必亲自成就此事。我们并不想攫取人家的产业，不过遇有机会时，我们应立时抓住它,以谋工作的发展。这样做了之后，我们就当尽我们一切的努力，求得上帝百姓的慷慨捐助，以维持这些新的设施。

    上帝常看见他的工人犹疑不决,不知怎样进行才好。这时，如果他们能信靠他，他必将他的旨意指示他们。上帝的工作正在迅速推进。他的百姓若肯响应他的呼召，他必使有资产的人乐意捐款，使他的工作能在地上完成。“信就是所望之事的实底，是未见之事的确据。”(来11:1)上帝的百姓只要信靠上帝的话，就会得着所需的财产，让他们能在等着听福音的大城市中作工。

    有些同工对传福音抱着一种冷淡、拘泥和犹疑的态度，因此大大地得罪了上帝的圣灵。使徒保罗说：“凡所行的，都不要发怨言，起争论，使你们无可指摘，诚实无伪，在这弯曲悖谬的世代作上帝无瑕疵的儿女。你们显在这世代中，好象明光照耀，将生命的道表明出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。我以你们的信心为供献的祭物，我若被浇奠在其上,也是喜乐,并且与你们众人一同喜乐。”(腓2:14-17)

    我们要在各人心中激起活的信心，基督使每一位信徒都能具备这种信心。上帝既开拓了道路，我们就要推进他的工作。当上帝把他的百姓领到困难窘迫的境地时，这就是他们的好机会,要聚集在一起祈祷恳求，时刻不忘一切事物都从上帝而来。凡没在这末世的工作上有分而受过试炼的人，很快就必经过那足以考验他们对上帝的信心之困难的境遇。在前有红海，后有追兵，无路可走的时候，上帝偏吩咐他的百姓“往前走！”这就是他在试验他们的信心。所以当你们遭遇这些危险时，要信靠基督往前走，一步一步地走在他所指定的道路上。试探是要来的，但你们要前进。这样你们就能得到一种经验来增强你们对上帝的信心，使你们有资格担任至诚至忠的服务。

            基督的榜样

    上帝的百姓，在属灵的事上须有更深远更丰富的经验。基督是我们的榜样。我们如能以活泼的信心和圣洁的顺从来对待上帝的话，以此显示出基督的慈爱和美德，又能在工作上显示我们对上帝的指导有正确的概念，我们便能发挥一种取信于人的能力。地位的提高，并不增加我们在上帝眼中的价值。上帝对人的评价,是根据人遵行他旨意的虔诚和忠心的程度而定的。上帝的余民在他面前行事为人，若能虚心谦恭地信靠他，他必使用他们实现他永久的旨意，使他们能同心协力地将基督所显明的真理传给世人。他必任用一切人──男女老少──使真光向世人发出，并呼召出一班忠心守他诫命的百姓。由于他的百姓对他所显出的信心，上帝要使世人知道他是真神上帝，是以色列的上帝。

    使徒保罗劝我们说：“只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里,可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。凡事不怕敌人的惊吓，这是证明他们沉沦,你们得救,都是出于上帝。因为你们蒙恩，不但得以信服基督，并要为他受苦。”

    “所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。

    “各人不要单顾自己的事，也要顾别人的事。你们当以基督耶稣的心为心。他本有上帝的形像，不以自己与上帝同等为强夺的，反倒虚己，取了奴仆的形像，成为人的样式。既有人的样子，就自己卑微，存心顺服，以至于死,且死在十字架上。所以上帝将他升为至高，又赐给他超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父上帝。这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里,更是顺服的，就当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”(腓1:27-30;2:1-13)

    上帝吩咐我，将这些话告诉南加利福尼亚的本会信徒。无论在什么地方，只要有教会成立，我们都需要这种教训；因为我们的队伍里已在出现一种反常的经验。

    现在人们正需要在上帝面前存着谦卑的心，学习照他的意思行事的时候。那些企图控制同伴的人，对于自己这种态度，应加考虑，要知道自己究竟是出于什么精神。他们应该禁食祈祷，虚心谦卑地呼求主。

    基督在世时为我们众人留下了一个可效法的榜样。他顾恤他的羊群，他不想同任何权势来限制他们为他服务的自由。他从未叫人来做他子民的统治者。真正出于圣经的信仰，是使人控制自己，不是去控制别人。作为上帝的百姓，我们需要被圣灵充满,使我们毫不自傲地去传扬上帝所交托我们的严正信息。

    弟兄们，把责备的话留给自己吧！你们要教导上帝的羊群仰望基督,不要看有过失的人。凡成为真理之教员的人,必须在自己的生活上结出圣洁的果子。他们若仰望基督,并跟着他走，就可以使他们所引领的人于无形中见到一个活泼的、学而不厌的基督徒的形象。所以要让上帝教导你们他的方法，要天天求问他以明白他的旨意。凡真心求告他的人,

他必给他们确切无误的指导。你们“行事为人就当与蒙召的恩相称。”(弗4:1)在日常的生活和祈祷中，都要颂赞上帝。你们若能这样表现生命之道，就能激励别人来做基督的门徒了。


第三十五章　告南加利福尼亚的同工

    今早我深感不安，心里为南加利福尼亚的境况担忧。上帝已把工作分配给每个人，但有些人并没有虔敬地以他们个人的责任为念。

    一个同工虽被推选担任某种职务，但这职务本身并不能赋予他前所未有的才能。单是高的地位并不能叫人在品格上生出基督徒的美德。人若自以为凭个人的脑力就足以筹划一切，支配各方面的事务，这就足以显明他严重地缺少智慧。因为在地广人众、事务繁琐的区会里，其中的责任决非任何一个人的智力所能担当的。

    然而主向我指出一种更大的危险，就是我们的同工中都在滋长一种观念，以为我们的各传道士和其他职员，应该依靠几位为首的人来指明他们当作的事。一个人的思维和判断不足以管理并主持全区会的事务。教会或个人，都各有各的责任。上帝已将智慧能力赐给每一个人,要他去使用而求增进。

人若运用他的天才，就能增加工作的能力。上帝已赐给每个人以判断能力，要他去使用、增进。一个区会的会长，决不该以他个人的见解凌驾于别人的见解之上。

    无论在哪一个区会里，一切未经弟兄们从各方面加以周详考证过的提议，决不可草草通过。有时，因为某项计划是会长提的,大家就以为可以不必求上帝的同意;因此有些对教友灵性无益的提议竟被通过了。其结果乃与当初所预料的大相悬殊。这种办法不是上帝所定的。还有许多事情要经投票后裁决，但所产生的影响却远出乎所预料之外。因为要是投赞成票的人在表决之前若把这问题从各方面考虑一下,他们是决不会赞成的。

    在现今时代中，我们对上帝的工作，决不可轻忽怠慢。我们必须天天热切地寻求主，方可对将临到我们的事作相当的准备。我们的心里必须扫除一切优越感而让真理的原则在心中生根。不论是青年，中年，还是老年人，都应该从现在起表现基督品格上的美德，天天追求灵性上的进步，以便在主的工作中作贵重的器皿。

    “耶稣在一个地方祷告,祷告完了,有个门徒对他说：‘求主教导我们祷告，象约翰教导他的门徒。’”(路11:1)耶稣应门徒的要求所教他们的祷告，不是用夸张动听的言辞，却是很简单地说出灵性的需要。话虽只有几句，然而都关及日常的需要。

    每个人在上帝面前，都有向他陈述自身的特别需要和表示个人对于日常所受恩惠之感激的权力。然而有许多冗长乏味、无实质内容、无信心的祷告献在上帝面前，非但不足以使他欢喜，反而使他厌倦。我们十分需要清洁虔诚的心，需要坚强的信心。救主应许说：“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”(太7:7)

我们应敦促自己信靠主的这句话，并使我们一切的工作都显示主的慈爱和恩光。我们必须抓住基督,抓着不放,直到我们感觉他那改造之恩的能力在我们身上表现出来。我们如欲反映主圣洁的品格,非信靠基督不可。

    基督道成肉身，一生克己祷告，天天与诱惑争斗，以期扶助今日被诱惑所困的人。他是我们的能源，是我们的力量。他希望人类仗着他的恩典，得与上帝的性情有分，而脱离世上从情欲来的败坏。我们对新旧两约所载的上帝的话，若能忠心研究，并在行为上实行出来，就可以得着属灵的智慧和生命。我们必须将这话郑重地珍藏在心中。相信上帝的话和基督改变人生的力量,将使信徒作他的工作，并在主里面做一个快乐的人。

    我屡次受上帝的吩咐，要对本会的教友说：你们要信托依靠上帝；不要依靠任何有过失的人来指出你们的本分。你们有权利说：“我要将你的名传与我的弟兄，在会中我要赞美你。你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！因为他没有蔑视憎恶受苦的人，也没有向他掩面；那受苦之人呼吁的时候，他就垂听。我在大会中赞美你的话是从你而来的；我要在敬畏耶和华的人面前还我的愿。谦卑的人必吃得饱足，寻求耶和华的人必赞美他，愿你们的心永远活着。”(诗22:22-26)

这几节圣经是十分中肯的。每个教友，都该向上帝去求问明白自己的本分。弟兄彼此商议，固然是应当的；但每当有人要指定弟兄应该做什么的时候,他们就应该回答说:我们以上帝为我们的顾问。凡虚己寻求主的人,必知道他的恩典是充足的。可是一个人若让别人来站在他和上帝所指示他的本分之间，信靠人,跟从人,他就丧失了正当的立场，站在虚假和危险的地方了。这样的人,非但不能成长进步,反将丧失他灵性的能力。

    任何人都没有补救品格缺欠的能力。我们每个人的希望和信靠，都必须放在那位超乎人类能力之主的身上。我们要永远记住：只能从那位大有力量的主身上得到帮助。主已为每一个愿意接受的软弱人伸出了援助的手！

加州散尼泰利

1907年10月3日


第三十六章 “我是幼童”

    所罗门初即王位时求告上帝说：“耶和华我的上帝啊，如今你使仆人接续我父亲大卫作王，但我是幼童，不知道应当怎样出入。”(王上3:7)

    所罗门接替他的父亲大卫作以色列的王，上帝大大地尊荣他。我们都知道他后来成了地上一个从古以来最伟大、最富足、最聪明的皇帝。所罗门刚做王的时候，就受了圣灵的感动，明白自己的责任是何等重大。他虽具有充分的才干和能力，但他觉得若没有上帝的帮助，他总象幼童一般，无力担负那样的责任。所罗门在耶和华面前承认说：“我是幼童，不知道应当怎样出入。”说这话的时候，正是他一生最富有、最聪明、最伟大的时候。

    在梦中耶和华向所罗门显现，对他说：“你愿我赐给你什么？”(王上3:5)

所罗门就用上面的话表示自己的软弱和需要上帝的帮助。他又接着说：“仆人住在你拣选的民中，这民多得不可胜数。所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？

    “所罗门因为求这事，就蒙主喜悦。上帝对他说：‘你既然求这事，不为自己求寿、求富，也不求灭绝你仇敌的性命，单求智慧可以听讼，我就应允你所求的，赐你聪明智慧，甚至在你以前没有象你的，在你以后也没有象你的。你所没有求的我也赐给你，就是富足、尊荣，使你在世的日子，列王中没有一个能比你的。’”但这事也有条件的。上帝对他说：“你若效法你父亲大卫，遵行我的道，谨守我的律例、诫命，我必使你长寿。”

    “所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。”(王上3:8-15)

    凡居重要职位的人，都应该从所罗门的谦卑祷告中吸取教训。他们应永远记住职位决不能改变人的品格，也不能保证人不会失误。一个人的地位越高，他的责任就越重，所发挥的影响也越广，他就越应该感觉自己对上帝的能力和智慧的依靠，以及培养最优良和最圣洁品格的必要。凡在上帝的工作上担任职位的人，须时刻记住：上帝召他们来作工，同时也要他们步步留神地走在他面前和众人面前。他们不可认为自己的职务是发号施令指挥人，乃应觉悟到自己也该作个学生。如果一个身负重任的同工不能认识到这一点，他越早卸下他的职责，对他自己和上帝的圣工越好。职位本身决不能赋予人圣洁和完美的品格。惟有敬畏上帝和持守他诫命的人，自己必受尊重。

    每个人都应存着谦卑的心自问:“我配不配担任这个职位？我可曾照着上帝的旨意来施行公义和判断正直吗？”救主在世上给我们留下的榜样告诉我们，不可仗着自己的力量行事，却要人人象所罗门那样看自己为一个“幼童”。

    “效法上帝，好象蒙慈爱的儿女一样”

    每个真悔改的人能说:“我是幼童;但我是上帝的幼童。”

主付出无限的代价，才打开了一条出路，使人类能藉此恢复上帝儿女的地位。起初，上帝照着自己的形象造人。我们的始祖听信了那试探者的诱惑，才屈服于撒但的权势之下。只是人虽选择了罪恶之路，上帝却没有把人丢弃，任凭人去担当可怕的结果，他当时就应许一位救赎主。上帝对蛇说：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。”(创3:15)所以在人还没听到有关荆棘和蒺藜，所要遭受的悲愁与劳苦，以及他们要归到尘土之前，就先听见了那确能使他们产生希望的话。一切因投降撒但而失落的，都能因基督而复得。

    上帝赐下他的儿子来救赎人类。在那无罪者为有罪者所受的无限痛苦之中，那救赎人类脱离毁灭者的势力并使人恢复上帝形象的代价已经付出了。凡接受基督救恩的人，就要在上帝面前虚心谦恭地做他的幼童。

    上帝要他的儿女向他求那些能使他通过他们向世界显示自己的恩典的事。他要他们寻求他的指导，承认他的权能。基督对他为之舍命的人，有爱的索求。他们若要享受他为一切在地上表现他品格的人所预备的福乐，就必须服从他的旨意。我们能觉悟自己的软弱，这是好的。因为只有如此，我们才会去寻求父所乐于赐给他儿女，帮助他们天天与恶势力奋斗的智慧和力量。

                ━━━━━━━━━━

    教育、训练和接受经验丰富之人的指导,这些都是必要的；然而我们仍须教导同工不可完全依靠任何人的判断。我们是上帝赐以自由权的人，都应该向他求智慧。学习的人若完全依赖别人的思想，遵行别人的计划，一步也不多走，那末他无非是以那人的眼睛为眼睛，也不过是别人的影子而已。

     第三十七章　努力的报赏

    “人……所建造的工程若存得住，他就要得赏赐。”( 林前3:14)到那些忠仆聚集在上帝和羔羊的宝座四周之时，

他们所要得的赏赐真是荣耀无比。使徒约翰在世见到上帝的威荣之后，就倒在地上象死人一样；因为他受不住这种威严。但是到了上帝的子民得了不会朽坏的身体以后，他们就能“见他的真体”。(约壹3:2)他们必站在宝座前，在爱子里蒙悦纳。

他们的一切罪恶都被涂没了，一切过犯都有主承担了。那时他们就能清清楚楚地看见上帝宝座的荣光。他们曾与基督一同吃苦，与他共救世人，此时也可与基督一同看见许多得救的人在天国中永远颂赞上帝。这是多么快乐啊！

    我的弟兄，我的姊妹，我劝你们要预备好迎接那驾云降临的基督。你们要天天丢开贪爱世俗的心，通过亲身的经验明白与基督交通究竟是什么意思。你们当为审判之日作好准备，以便基督到来受众信徒颂赞之时，你们也能平平安安地迎接他。到那日，凡蒙救赎的人，必发出圣父圣子的荣光。众天使也要弹着金琴迎接大君王和他的战利品──那些被羔羊之血洗净而成为洁白的人。凯旋的歌声将洋溢全天庭。基督胜利了！他带着蒙救赎的人同入天庭，这些人都要见证救主的牺牲和他所受的苦不是徒然的。

    主的复活和升天，是上帝的圣徒必战胜死亡的确证，并显明天国的门是向凡被羔羊之血洁净品格的人敞开的。耶稣升到天父面前，作为人类的代表。上帝必使凡彰显他形象的人，看见并同得他的光荣。

    寄居世上的天路旅客，是有家为他们准备着的。仁义正直的人，终必身穿义袍，头戴荣冠，手执胜利的棕枝。到那时，我们就会明白上帝使我们在世上受的困惑究竟有什么用意。到那时，我们所难以理解的事都必了然。到那时，主洪恩的神秘必公然显明。我们现在以有限的思维所遇见凌乱不堪的景况和不兑现的应许，就会显得非常完美，非常和谐了。到那时，我们才会知道现在所受的最大困难，无非是上帝无限慈爱的使然。我们才会发觉上帝是何等地眷顾我们；他使凡事都互相效力，叫我们都能得益处。于是我们就满心欢喜，真有说不出的快乐和全备的荣耀。

    天庭的气氛中没有痛苦存在。在被赎之民的家里，没有流泪，没有丧葬，没有悲伤的现象。以赛亚书三十三章二十四节说：“城内居民必不说：‘我病了。’其中居住的百姓，罪孽都赦免了。”那汹涌澎湃的喜乐之潮，必长流不竭，愈流愈深。

    我们现在还在这俗世的混乱与黑暗之中。但愿我们细想将来的幸福。我们应以信心来拨开一切乌云，注视那为世人之罪而死的救主。他已为凡肯接待而信服他的人,开了乐园之门，并且赐他们权柄作上帝的儿女。我们应把所遭受最大的苦难，视为有益的教训，使我们前努力去得上帝在基督里召我们来得的奖赏。我们应想到主必快来而充满勇气，并因存着这个希望而满心欢喜。希伯来十章卅七节说:

“因为还有一点点时候，那要来的就来，并不迟延。”主来的时候，看见谁是警醒的仆人，那人便有福了。

    我们离家的路程一天一天地近了。爱我们，甚至为我们舍命死的主，已为我们造好了一座城。新耶路撒冷是我们的安逸之所。在上帝的城中，必不会有忧伤，我们永不再听见愁苦的叹息，绝望的悲鸣，失恋的哀歌。我们征尘仆仆的衣裳，行将换成婚筵的礼服。我们将亲眼看见大君王的加冕。凡将生命隐藏在基督里的人，凡曾在这世上打过信仰的美好的仗的人，必在上帝的国中显出救赎主的光辉。

    再过不久,我们就要亲自会见我们寄托着永生希望的主了。在他面前，此生的一切艰难困苦都不足道。“所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。‘因为还有一点点时候，那要来的就来，并不迟延。’”(来10:35-37)要向上看，向上看，愿你们的信心日日增添。让信心引导你们走在那条窄路上──那条路直通上帝的大城，达到那为被赎者预备的光明宏大、永久无穷的世界。“你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。你们也当忍耐，坚固你们的心，因为主来的日子近了。”(雅5:7-8)