前言

    前　　言

    起初我起意考察基督教，只是为了写一本书嘲弄他。我所关注的是神学意识，或者是以神学字眼措词的哲学主张。对我而言，基督教不过是以创教者的一些教义为基础的宗教，靠一些简单的宗教原则奠基，同时可作为一套生活的准绳。

    然而，在多方研究之后，我发现基督教非比寻常，他不像一般男女藉着善行来排解困难，去就近神；也不是对某种宗教仪式的遵行，他却是人在神子耶稣基督里与永活神的关系。我深感惊奇的是，我所面对的是一个有位格的人，而非一套宗教，这个人对自己有一些令人吃惊的声明，而这些声明对我本人的生命意味深长。耶稣与我所想象的截然不同。其他的宗教领袖是将他们的教训放在人前，但耶稣却把他自己放在人前；其他人所要求的是：“你应如何回应我的教训”，但耶稣所要求的却是‘你与我’的关系。

    我个人的挣扎把我带到耶稣基督的面前，但到底他是否正是他所宣称的那一位呢？

    在我的另一些书中，[如已译成中文的“铁证待判”（Evidence That Demands a Verdict）、“千载悬疑”（More Than a Carpenter）“复活的事实”（The Resurrection Factor）等等]我已采纳了若干证据列成大纲，包括圣经的和历史的证据，这些都使我相信，耶稣是神的儿子。在写这些书的时候，我就已经意识到我还要再写一本书，集中研讨耶稣是神成人身，即神的化身这一圣经所宣称主题。现在就让巴特和我，与您一同分享我们的研究和发现吧！

    麦道卫


    第一章 耶稣基督是神

    如果有人问一群由不同信仰的宗教专家所组成的陪审团，神是怎样的神？他如何彰显自己？那么，他必然会发现众说纷坛，莫衷一是。某些人的答案，正好与另一些的答案相矛盾。设若我们说真理不是相对的，那么，这些答案就不可能都对，例如，若有人说神是有位格的，另有人却说神是没有位格的，那么，显然其中一定有一方是错的，但究竟谁能肯定说神究竟是怎样的神呢？那恐怕只有一位，就是神自己了。

    因此，若有一位陪审员站起来说：“为澄清一切对神的困惑，我向你们宣告，我就是神，我就是道路、真理、生命。”

    如果这也算证词的话，那么这个人不是思想狂妄的精神病患者，就是推出最大骗局的骗子；而或者他就是神。

    耶稣正是如此宣告他自己，如果说耶稣“仅”是道德上的好人或好教师，这是毫无疑问的。然而，道德好的人不会有意无意的说谎，特别是把自己当作全能的神。他不会把自己当作信仰或崇拜的目标，并且让不计其数的人因相信他的名而死。如此想来，我们可以看看，用什么方法来裁决关于神的真理呢？

    神的启示

    现代作家相信神以不同的方式启示他自己，但这些方法都须经两种超然的启示，予以客观的检验：一是圣经，一是耶稣其人。

    第一是有关圣经，与许多其他经典不同，圣经毫不含糊地宣称自己是神的道，许多关注耶稣神性论的人都接受圣经是神默示的。因此，围绕本书的目的，我们先假定圣经有历史的可靠性，是神的话，是我们唯一能决定耶稣是否道成肉身的真理指南。

    让我们很公正的来看看。为什么我们觉得这特别的一点是如此重要。多数否认基督神性的宗教团体，一边口里说支持圣经，一边往往高举其它经典、教训于圣经之上。如此，他们就与自己所支持的新约圣经是所有耶稣的教导的主要历史资源这一观点相矛盾或抵触了。除非一个人愿意相信耶稣所真正教导的。否则何必声称是基督徒，或赞同基督教呢？

    有人说圣经已经过几个世纪的调和，有必要发展所需的新启示，但这种主张并不能成立。新约超过二万四千六百本部分或完整的抄本。（其次已经考证的历史抄本有荷马的“伊里亚德”和“奥迪赛”，也只有六百四十三部抄本），甚至所有新约抄本都毁了，我们仍能由主后三百二十五年以前的早期教父的着作重建全部新约，除了十一节外，甚至非基督徒的史家考察所有科学历史的标准也都承认，新约的确超过百分之九十九都符合古代文献。任何人都可以驳斥其信息，却不能否决其历史性。

    圣经对教义的确定有绝对的权威。（提摩太后书三：16-17）。对基督徒而言，任何书或着作或教训，若改变了圣经的内容，就当弃绝。圣经中也强调此观点，犹大写道：“（我）就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。”（犹大书3节）圣经不容许让进一步的教导来增删，保罗说：“但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。”（路加福音一：8：比较启示录二十二：19；申命记四：2）

    若有其他资料来源像圣经一样宣称有神的默示，那么就应当以圣经的亮光来衡量，神是不会自我矛盾的。因此，这些较晚的讲员或作者们的主张必须不悖于我们已知为真理的圣经，如果他们与圣经相悖，显然就不是凭神的默示而说，不管那是口传或是文字形式的。

    当考虑耶稣的神性时，关健不在于这件事是否容易被相信或理解，而在于它是否是神的道所教导的？如果这一主张乍看上去与人的理念相斥，那并不等于就可以判定它于真理之外。在我们所处的这个世界，充满了超过人所能理解的事物，（像地心引力、光的本质、星云……），然而这些都是真实存在的。圣经教导我们，对人的心志而言，神是不可理解的，（希伯来书十一：7，四十二：7-6；诗篇一四五：3；以赛亚书四0：13，五十五：8、9罗马书十：33），不管我们是否能充分理解。因此我们必须让神对他自己作最后的定论。

    关于神在耶稣的位格里启示自己，圣经这么说：“神既在古时藉着众先知多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也会藉着他创造诸世界，他是神荣耀所发的光辉，是神本体的真像，常用他把神的命令托住万有。”（希伯来书一：1-3）

    耶稣基督是神永活的道，他启示了父，当他的跟从者说：“求主将父显给我们看。”（约翰福音十四：8）耶稣却回答说：“我与你们同在这样长久，你还不认识我么，人看见了我，就是看见了父……”（9节）使徒保罗称耶稣是“那不能看见之神的像”（歌罗西书一：15）因此，正如本书将要讨论的，当我们观察、倾听耶稣时，我们就是在观察、倾听神自己了。

    什么是争论点？

    如果基督是神在人的样式中，他理应得到我们的听从、敬畏、甚至崇拜，这在人类历史中是空前绝后的，而正是这位创造银河、星云，分布千万太阳在穹苍中的神，成为了人，在地球上生活行走，并屈尊死在他的创造中。神的死有无限意义，远远胜过一个好人的死，这乃是历世以来最超凡的献祭，是不可测度之爱的彰显，在这种情景下，如果把耶稣只当作一个人来对待（甚或是一位神人），这乃是亵渎，如果一个人不能使自己的生活顺从于他的教导，他将失去生命。

    从另一方面来看，如果耶稣不是神，而只是一个被造者，那么人固然可以为他的生命、死亡及教训而感谢，但是若把他当神崇拜，则是极大的谬误，就相当于一个占据了神的位置的偶像。而圣经对偶像说得很清楚。神说他不把荣耀归给别神（以赛亚书四十二：8，四十八：11）在他以外，没有别神（以赛亚书四十五：5，21，22；耶利米书十：6；哥林多前书八：4-6）。我们只能单单敬拜神（申命记六：13、14；马太福青四：10）因此耶稣要么是神；要么就不是神。若错误地相信他，那不是亵渎，就是拜偶像！

    这讨论可以越来越复杂；要看一个人所受的是什么教导。赞成或反对基督的神性都会引起争论。例如，有人所受的教导是神只有一位，耶稣是受造物，那么他在起初读圣经的时候，就会找到相应的章节来支持这个看法，若一个人所受的教导是神是由父、子、圣灵组成超越的那位，而且子放弃了与神同等的地位，在耶稣的位格里成为人，那么，他也可以找到相对应的章节来支持这一看法。因此，问题不在于何者有明显的实例，而在于何者有最好的证据？到底圣经中所真正要教导的是哪一种看法？

    在思考这两方面时，我们相信我们可以提供充分的辩驳资料来反驳耶稣非神这一观点。我们可以列举有关耶稣的名称、属性和神性头衔的经文，由经文中表明耶稣接受崇拜和祷告，这足可以回答所有的争议，并且依据教会历史证实（早自主后三二五年尼西亚会议形成的教会正式立场），相信耶稣的神性一直是正统的看法。

    显然这两个观点不能都对，如果这里没有是非问题，那倒好办了。问题在于，这里只能有一个观点是正确的。他是一件真理的事（罗马书十：2）。

    词汇定义

    准确地定义神性、三位一体的本质、耶稣基督的位格和本性，是理解许多关于基督神性经文的前提。

    1、神：圣经教导说神是有位格的、智慧的、慈爱的、公义的、信实的、永恒的，有创造力的，并以其动态的灵作用运行于他的创造中。神的属性可以综合分为两大类：一般属性和道德属性。巴森迪诺（Robert Passantino）论到：“神‘根据他的一般属性’是独一的、永恒的、不变的、无所不知、无所不能、无所不在的、三位一体，是个灵并且有位格的。”他继续说：“神的道德属性包括他的圣洁、公义、慈爱与真理，基督教教导说神维护并掌管着如今的宇宙，并且正如我们所尝试要表明的，他在拿撒勒人耶稣里道成肉身。”

    2、三位一体：在所有实体或实存外，只有神是三位而一体，当我们说神是三而一时，我们乃是由经文所描述神位格的本质来表示我们的神观。因着三一之故，才有三位一体这个名词，也就是说神一致的显现，正如他恒久维持着的三位（父、子、圣灵），三位构成了神，而且仍只有一位神。

    我们不是说：

    （1）有一位神及三位小神。

    （2）有一位神而且是一个位格拥有三个名称、三种表现方式或三种表显。

    （3）由一位神和并且一个位格分裂成为三个分离而连续的位格。

    （4）三位神在一个家中。

    （5）这一位有精神分裂症的神。

    三一的圣经教义可摘要如下：

    只有一位真神，这是已经成立的（以赛亚书四十三：1；申命记六：4），是由父、子、圣灵所组合的，在圣经中每一位都称为神，父称作神（加拉太书一：1；提多书一：4等），子或道也一直被称作神（如约翰福音一：1，14；使徒傅二十：28；约翰福音二十：28；提多书二：13；希伯来书一：8等）在不同处的经文中，圣灵被看作为神（使徒行傅五：3-4；约翰壹书四：2，3；希伯来书十：15，16）。三位合一的概念见马太福音二十八：19，在那儿，父、子、圣灵合于一个“名”下（希腊文乃为单数）。

    本书目的不是想扞卫三一教义，当人一旦相信了基督的神性，再相信神的存在乃是父、子、圣灵三位一体，往往就不是问题了。因为要研究圣经有关三一的经文，有很多处可供研究（马太福音三：16，17，马可福音一：9-11；路加福音一：35，三：21，22；约翰福音三：34-36，十四：26，十六：13-15；使徒行傅二：32，33，38，39，罗马书十五：16，30；哥林多前书十二：4-6；哥林多后书三：4-6，十三：14；以弗所书一：3-14，二：18-22，三：14-17，四：4-6；帖撒罗尼边后书二：13，14；提摩太前书三：15，16；希伯来书九：14，十：7，10-15；彼得前书一：2）。

    3、耶稣基督：耶稣基督是一个名字，也是一个头衔，耶稣之名乃出自希腊文耶书亚或约书亚，意思是耶和华是救主或主拯救。基督这个头衔出自希腊文的弥赛亚（或希伯来文Mashiach-但以理书九：26），意思是受膏者、君王和祭司的职份，皆可用基督的头衔，这个头衔指出耶稣是旧约先知所预言神所应许的祭司和君王。

    除此以外，我们也相信耶稣拥有神人二性，因此，我们所持的看法是，耶稣是完全的神与完全的人，是神以人的样式显现。

    圣经描述耶稣的神人二性如下：

    “你们当以耶稣基督的心为心，他本有神的形像，不以自己与神同等为强夺的。反倒虚己、取了奴仆的形像、成为人的样式、既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以，神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的、和地底下的，因耶稣的名，无不屈膝、无不口称耶稣基督为主，使荣耀归于父神。”（腓立比书二：5-11）

    在我们对神、三一和耶稣下定义时，我们愿试着回答一个更要紧的问题，然后再留意探究基督神性的圣经证据。

    为什么神要成为人？

    像我们如此有限的人，如何能了解一位无限的神？若无可见的例子，我们实难理解抽象的事如真理、良善或美丽。“通过一个美丽的物体，我们渐渐了解何为美丽，透过一个善良的人我们可以看到何为良善。但是神又如何呢？人如何能完全明白神是什么？

    如果神以人可以了解的样式，将自己集中于焦点──就是成为另一个人上，那么我们就可以获致某种程度的了解，虽然那人在有生之年不能表现出神的永恒与无所不在（这必须不受时空所限），但他仍能以可见的形式表达出神的本性。

    这里是新约的信息，保罗说”神本性一切的丰盛都有形有体的居住在基督里面。“（歌罗西书二：9）耶稣成为人，以致人可以了解无限的神。

    其次，神选择成为人，乃是为要成为神人之间鸿沟的桥梁，如果耶稣只是一个人或受造物，那么神人之间的巨大鸿沟──有限与无限、创造与受造、圣洁与不洁，将仍然存在。因此，我们要认识神，必须是神下降俯就我们，没有任何受造物可以搭建神人之间鸿沟的桥梁，正如泥塑之人无法切望去了解并达到雕刻家的水平一样。因着爱，神下降俯就我们，并且他想打开一条路，让所有人都能认识他。


    第二章 耶稣基督的名字与尊称

    对基督神性抨击得最强烈的是与他同一时代的人，耶稣用旧约圣经中称呼神的名称称呼自己，同时他也容许其他人同样的名号来称呼他。当耶稣以神的名号自称时，大大地激怒了当时犹太人的领袖，甚至他们试图用亵渎神的罪名杀害他。这些犹太人的权威人士都确信，这位加利利的教师乃是在宣称自己是全能的神。

    有人可能会反对说，耶稣在自己身上用这些神的名字与尊称，不见得表示他和神是同一位，某些人也可能会有同样的名字和称谓，就好像约翰·史密斯，他可以是一个男人，又同时是丈夫、朋友、推销副理，然而，也有些名字和称谓是独特的，而且只能用在一个人身上，就像无论何时何地都只能有一位美国总统。圣经中用于耶稣的许多名号，也是仅此一位有权使用，那就是神。

    耶和华

    耶稣以最为犹太人所尊崇的的神名自称，这个名字甚至神圣到犹太人连发声称呼都不敢，那就是耶和华。

    在出埃及记第三章，神首次向他的百姓启示这个名字的意义。当摩西问神的名字是什么时。主就回答他：“我是自有永有的……你要对以色列人这样说，‘那自有的打发我到你们这里来。’”（出埃及记三：14）

    “我是”并不是“耶和华”的含义，但却是从“存有”这个动词衍生而来的，连出埃及记三：15的“耶和华”神的名字也是由此字衍生出来的。因此，神让摩西用这个称号“我是自有永有的”称他，乃是他永恒存在的充分表达，在15节简化为“耶和华”这个神名。希伯来文旧约圣经的希腊文七十士译本，将出埃及记三：14首次用的“我是”译名为“我就是我是”（希腊文：ego eimi）（希腊文是耶稣时代通行的语言，也是新约圣经所用的语言）。

    因此，在耶稣时代，希腊文所强调的说法“我是”（ego eimi），就相当于希伯来文的“耶和华”，照这样看下来，强调的说法“我是”，（如约翰福音九：9），也就是神自己的名字，永恒的“我是”。

    在几个特别的时刻，耶稣都是用这个只用于神的词汇“我是”（ego eimi）自称。最显着的例子是犹太人对耶稣说：“你还没有五十岁，岂见过亚伯拉罕呢？”耶稣说：“我实实在在的告诉你们，还没有亚伯拉罕，‘就有了我’（希腊文ego eimi即”我，我就是“），于是他们拿石头要打他。”（约翰福音八：57～59）犹太人想要杀他，是因为推定他宣告自己是神，而旧约中很清楚的记载着，诫命中规定人亵渎神的刑罚乃是被用石头打死（利末记二十四：16）

    在其他的情况中，耶稣也同样把这称谓归在自己身上，在同一章的稍前，耶稣宣称：“你们若不信我是基督（译注：基督乃和合本附加的，英文是”他“，希腊文是ego eimi即”我，我就是“，必要死在罪中。”（约翰福音八：24），在希腊文中，并无基督二字，而直接读为“…你们若不信我是…”耶稣告诉犹太人，“你们举起人子以后，必知道我是（ego eimi）基督。”（约翰福音八：28），同样的此处在希腊文也无“基督”二字。

    耶稣不断地肯定他的神性，在他受难的前一晚，犹太人差役偕同罗马官兵来逮捕他，耶稣问他们：“你们找谁？”他们回答他：“找拿撒勒人耶稣。”耶稣说：“我就是（ego eimi）。当他一说”我就是，他们就退后倒在地上。“（约翰福音十八：4-6）因他们不能承受他宣告的能力和他位格的能力。

    新约作者们深信耶稣基督就是神，因此，他们都不约而同地将旧约中有关耶和华的描述也归给耶稣。

    马可在写福音书的开头，引用以赛亚书的经文：”有人声喊着说，在旷野预备耶和华的路，在沙漠地修平我们神的道“（以赛亚书四0：3）马可解释这段经文乃是要应验施洗约翰为耶稣预备道路（马可福音一：2-2；比较约翰福音一：23）的事情。

    保罗引用约珥书2：32：”到那时候，凡求告耶和华名的，就必得救。“（保罗将这段经文应用在耶稣身上，并写道：”凡求告主名的就必得救。“（罗马书十：13）

    彼得也引用了约珥书的同段经文：”凡求告主名的就必得救。“（使徒行传二：21），而当众人问他，他们当怎样才能得救时，彼得就告诉他们：”你们各人要悔改，奉耶稣基督的名受洗……“（使徒行传二：28）彼得说求告主名（耶和华）是得救的先决条件，而且要奉耶稣基督的名受洗，若彼得不认为耶稣是神，那他就应该告诉那些人奉耶和华的名受洗，如此才和犹太人的惯例和信仰一致。

    也许比起耶稣的门徒认定耶稣是神这一事实更重要的是他的仇敌也认为耶稣是在宣称他自己是神，因为一个敌对的见证往往是法庭上举足轻重的证据，例如耶稣说：

    ”我与父原为一，犹太人又拿起石头来要打他。耶稣对他们说，我从父显出许多善事给你们看，你们是为那一件拿石头打我呢？犹太人回答说，我们不是为善事拿石头打你，是为你说狂妄的话，又为你是个人，反将自己当作神。“（约翰福音十：30-33）

    犹太教领袖很清楚耶稣在向他们宣告他自己是谁，因此，耶稣的敌人对他最主要的的控告，并不是集中在他做了什么，而是在他称自己为神。

    神

    在新约圣经，希腊文”神theos“这个字用了数百次（相当于旧约希伯来文的伊罗与），在许多情况中，耶稣被称呼这个名字是为了有别于假神。

    犹太基督徒的圣经神观是独一真神观，这与印度教和佛教完全相反，他们是把真实的人立为神或终极的实体。例如，这个国家的大多数印度教导师说”我是神“，这对他们来说一点儿问题都没有，而且他们也如此教导数以千计的信徒，显然一个人既然心里自信为神，他就不需要再寻找基督教所谓的神，或再接受一位个人的救主，但这并非是新约圣经中的情形，在犹太人一神论的背景下，神于受造物之间泾渭分明。在文化上，耶稣不能用神的名，除非他真是那位独一的真神（申命记六：4），因为犹太人的思想中没有别的神。

    鲁益师（C.S.Lewis）写道：…”有人想要说这个人（the Man）并没有真的说这些事（自己是神），只是他的跟随者夸张其事，而使这“传奇”发展成“他告诉他们”。但这种说法是很难成立的，因为（他）耶稣的跟随者都是犹太人，他们是属于这个笃信一神的国家，因此，他们的心中不可能有另一位神。在全世界最不可能会发生这种错误的民族中，将这种可怕的诬告加给这位宗教领袖；这真是滑天下之大稽。相反地，在我们的印象中，他的亲密跟随者甚至新约作者本身，都不是那么容易接受这教义的。“

    神与受造物是各自分离的，人类绝非神的延伸。

    以下列举新约中十一处称基督为神的例子：

    1、在希伯来书第一章，表明基督的超越性，远在天使和先知之上。希伯来书的作者说：”论到子却说‘神（Theos）啊，你的宝座是永远永远的……’希伯来书一：8只是直接引用诗篇四十五：6，7，在那里称呼‘神’就是‘神’，而在翻译时，希伯来书一：8就是正确翻译的希腊文原版，而未曾顾及某些版本中的译法。

    2、彼得称耶稣为“神”（Theos）。他写道：“作耶稣基督仆人和使徒的西门彼得……那因我们的‘神’和‘救主’耶稣基督之义…（彼得后书一：1）此处耶稣基督一词乃与神和救主是同位格（希腊文同位格就是指一个名词或一个名词片语用另一字作相等的解释）。

    在新约希腊原文中，称作Granville Sharpe结构，一个冠词下有两个名词（神和救主），希腊文连接词”和“将两个名词不可分地连结起来，提到耶稣基督必然提到神和救主，而耶稣基督就是我们的神和救主。语法家也强调这里所说的只是一个位格而非二位，史库梅多（Winer Schmeidel）的”语法“说：”以文法要求乃是指一个位格。“罗勃森（A.T.Robertson）的”新约字解“说到：”是一位，而非二位。“（比照摩顿（Moulton）氏文法，及但那（Dana）和芒特（Mantey）的新约希腊文文法手册）所有人皆同意，耶稣基督就是这位伟大的神和救主。

    3、同样的Granvil1e sharpe结构也为保罗所用，他告诉提多要”等候至大的神和我们救主耶稣基督荣耀显现。“（提多书二：13）

    4、怀疑主的复活的多马说：”我非看见他手上的钉痕，用指头探入那钉痕，又用手探他的肋旁，我总不信。“（约翰福音二十：25 ）耶稣向多马显现，他说：”伸过你的手指头来摸我的手，伸出你的手来，探入我的肋旁，不要疑惑总要信。“ （27节）多马回答说；”我的主！我的神（Theos）！」（28节）没有错，这正是多马称呼耶稣的字眼，多马用了这两个称号，表达他对耶稣是神、是主的认知，耶稣并未斥责多马亵渎，反倒接受了这些神的称谓。

    5、使徒行傅二：36说：“神已经立他（耶稣）为主基督了。”因此，基督是主，（36节）也是神（39节）。使徒行傅十：36更加强这点，说到基督是“万有的主”。

    6、使徒行傅十六：31和34也说到“当信主耶稣”，也就是信神。

    7、启示录七：10-12，17说“（他们）大声喊着说，愿救恩归与坐在宝座上我们的神，也归于羔羊。众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神说，阿们，颂赞、荣耀、智慧、感谢、尊贵、权柄、大力、都归于我们的神，直到永远，阿们……因为宝座中的羔羊必收养他们，愿他们到生命水的泉源，神必擦去他们一切的眼泪。”注意在第10节坐在宝座的是神，而在第17节则是羔羊，是耶稣在宝座中，那么究竟是谁在宝座中呢？既说耶稣在其中，却否认他的神性，而且说他是掠夺神在天上的中心位置，这种立场是不能成立的。

    8、使徒行傅十八章所说的：“在主的道上……将耶稣的事……”（25节），就是26节所指的“神的道”。

    9、弥赛亚的另一个名字是“以马内利”（以赛亚书七：14），在字面上译为“神于我们同在”，在马太福音一：23，这个称呼也明明地加在耶稣身上，“必有童女，怀孕生子，人要称他的名为以马内利。”（以马内利翻出来，就是神于我们同在。）

    10、以赛亚书九：6写道，“因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上，他名称为奇妙、策士、全能的神、永在的父、和平的君”先知说到耶稣这位弥赛亚时，指出他的名字之一是“全能的神”，也就是希伯来文的E1 Gibbor，同一词也用于以赛亚书十： 21的耶和华，由此可见圣灵是将这样的名字称呼婴孩耶稣。如果这名字不是要表达这婴孩的本性，那简直是欺骗，“他名称为”就是：“他是什么”而非“他的名字是如此，而他其实又不是这名字所说的。”

    赫伯·流波（Herbert C.Lecpold）说：“这是他特性的表徵……用这些名字称他，是因为他确实是如这些名字所说的这位。”如果耶稣不是全能的神，他也就不是奇妙策士，或和平的君，如果他不是这些，那么何必用这种字眼呢？如果与他无干，那么何必告诉我们这名字的含意？然而，正如以赛亚书其他地方和旧约所指示我们的，这位弥赛亚是奇妙策士与和平之君（以赛亚书四十二和四十九章；比照撒迦利亚书九：9、10，弥迦书五：4），并且正如新约所证实的，他也是全能的神（约翰福音一：1；提多书二：13）。

    11、约翰福音一：1，14：“太初有道，道于神同在，道就是神……道成了肉身，住在我们中间。”，再没有比约翰福音一：1更广为人使用，且更引起争辩的经文了。道乃是指耶稣，这没什么问题，因为14节说：“道成了肉身，住在我们中间。”很清楚，当1节与14节说到“道”“与神同在”，“就是神”，并且“成了肉身”，这都是表明基督的神性。

    如果读了这些经文但仍否定基督的神性，那么这个人可能是错译或需重解约翰福音一：1；这节圣经曾被错译为“这道就是一位神。”这种翻译的问题是由于希腊原文的确未在“神”之前用不定冠词“一位”。

    一位希腊文学者布鲁斯·梅兹爵（Bruce Metzger）谈到，芝加哥大学的科威而博士（Dr.Ernes Cadman Co1weli）曾作过希腊文定冠词的研究，他写道：

    “一个固定的前置主格若在动词后会有冠词，则在动词前无需冠词。约翰福音的开始经节即包含了这项规则，将前置词的翻译当作一定名词，在动词以先则不必用冠词（在神theo之前），表示前置词的不定或其性质，只有在上下文要求时，才会将不定词放在这位置上，上下文使约翰福音的序言以这种形式出现并不足为奇，因为下文多马的认证已明晰地显明序言的含意。”

    圣经语言专家布鲁司（F.F.BRUCE），说到将这词译作“一位神”乃是可怕的错译，因为在谓语结构中名词前不定冠词的省略是很平常的。

    因此，约翰福音一：1乃是新约表达基督绝对神性最清楚的一处经文，许多世界上的着名希腊文及圣经学者都曾讨论过这种结构，我们可以将这经节释意如下：“在一切事物存在以先，道就已经存在，他享受与神亲密的关系，并且神是什么，道就是什么。”

    布鲁司说第一节“…这力量就是”而且“这道就是神他自己。”

    有时人们会问耶稣怎么会是“神”，而同时又“与神同在”呢？这答案可由三位一体得知：一神有三位永恒的位格，约翰福音一：1所说的“道”与三一中的其余二位同在，而他本性上也是神自己。

    一个名为“道路协会”的团体解释耶稣是“道”，之含意在某方面就如同我们用语言来表达自己一样，耶稣是神的一种表达方式。“道路”并不相信耶稣就是身为神的“道”，为支持这一解说，此团体的追随者说约翰福音一：1-18主要是讲神，而非耶稣，如果这些经文都是在讲耶稣的话，那就等于把仅有神才能有的特性也归给了耶稣。如此他们通过说约翰福音第一章总纲是讲神，而尽可能地淡化耶稣的地位。

    然而，他们的解释有很多问题：第一，如果说约翰福音第一章的一连串的代词“他”主要指的是“神”而非“耶稣”，那么这是很难解释得通的。因为约翰福音的总旨乃是为使人可以相信耶稣。这福音书的关键经节是约翰说：“但记这些事，要叫你们信耶稣是基督，是神的儿子。”（约翰福音二十：31）因此，应该说约翰的引言是联系在这主要论点上，这是比较合理的。

    其次，约翰福音的第一章前18节所说的神之特性，也一直重复出现于福音书其他处或新约经文中所提耶稣的身上。举例如下：

    平行经文

    第5节与第十节：他创造了世界；第4节“生命在他里头”

    耶稣是主动创造这世界的（希伯来书1：1，2，8-13；歌罗西书一：16-18；而耶稣说他是“生命的粮”、“复活与生命”、“道路、真理、生命”（约翰福音六：35，48，51；十一：25；十四：6）约翰福音二十：31叙说藉着相信耶稣人们能有永生。

    第4节和第9节：他是“人的光”，而且是“真光”； 第10节“他在世界”

    耶稣说“他是世界的光”（约翰福音八：12；九：5）；是谁呢？这经节指耶稣才合理，整个约翰福音的其他地方都强调耶稣来到这世界上（约翰福音三：17；六：33，等）

    第11节“他到自己的地方来，自己的人倒不接待他。”

    犹太人拒绝的是耶稣，而不是他们所认识的神，（参见约翰福音三：32）当他们拒绝耶稣时，自认是在行神的旨意。

    第12节“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”

    全本福音书中，约翰很清楚说到们当相信耶稣（约翰福音三：16-18；五：24；十二：44；二十：31等）耶稣给予永生（约翰福音十：28）

    阿拉法与俄梅戛 （首先的和末后的）

    首先与末后的是对神美丽而又威严的描述，在星星布满天空，宇宙成形之亘古以先，神已经存在，他是从永恒到永恒的，创世纪一：1说：“起初神……”只有神配得这个称号：首先的与末后的。阿拉法（首先的）和俄梅戛（末后的）。

    因此，这名字表达了神永恒的本性。他是一切造化的源头与依归。没有任何一样受造之物有权自称是万有的、首先的与末后的。

    在圣经中，耶稣和神都被称作是首先的与末后的。

    耶稣

    以赛亚书四十一：4“就是我耶和华，我是首先的，也是末后的。”

    启示录一：17，18“我是首先的，我是末后的，又是那存活的，我曾死过，现在又活了，直活到永永远远。”

    以赛亚书四十八：12“我是耶和华，我是首先的，也是末后的。”

    启示录二：8“你要写信给士每拿教会的使者说，那首先的，末后的，死过又活的。”

    启示录一：8“我是阿拉法，我是俄梅戛，是昔在今在以后永在的全能者。”

    启示录二十二：12，16“看哪！我必快来……我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。我耶稣差遣我的使者……将这些事向你们证明……

    启示录二十一：6，7”我是阿拉法，我是俄梅戛，我是初，我是终，我要将生命泉的水白白赐给那口渴的人喝。得胜的，必承受这些为业，我要作他的神，他要作我的儿子。“

    我们不能轻忽启示录中这些经文的深远意义，这些都是基督自称为神最强烈而清楚的例子。决不可能有两个首先的与两个末后的，即两个阿法拉与两个俄梅戛。

    主

    主这个称号与新旧约中所提到的神和耶稣通用。在旧约希伯来文主这个字就是主（adonai）。在七十士译本和新约中，这个字被译作主（Kurios），希伯来文的主（Adonai）和希腊文的主（Kurios）都是犹太人用来称呼神的。

    新约的主（Kurios）有二种涵意，一种是一般用法；一种则是神圣用法。一般用法是礼貌的问安，意即”先生“或”主人“。神圣涵意则是暗指神。有些新约经文显然用”主“作为对耶稣的尊称（约翰福音四：11）因为早期基督徒都是一神论的犹太人，如果他们用”主“这个字，有尊耶稣为圣的涵意，那么这就是他们认为基督是神的强有力证据。正如何格（Hogg）和番（vine）谈到的：

    ”当我们想起这些人是世上唯一的一神论种族，就可以了解他们将耶稣和神连结在这个名称“主”之下，其意义何等深长。或许异教哲学家可能将明知其为受造之物却把他提高到与神同等的地位。但对一个犹太人来说这是绝不可能的。

    罗马人崇拜皇帝为神，因此他们彼此问安说：“该撒是主”。早期基督徒与犹太人受逼迫的原因之一，就是他们拒绝尊崇皇帝为主。如此说明基督徒的用语「基督是主」的份量。在此，“主”即“神”。

    圣经中有几处很清楚的例子，在称耶稣为主时有神圣的意义。保罗写道：“若不是被圣灵感动的，也没有能说耶稣是主的”（哥林前书十二3）或者有人会反驳说：“我相信耶稣是我的主，但我不认为他就是神。”重要的问题在“主”这个字是何涵意，任何人都可以说“耶稣是主”，但这“主”也可以是“主人”的意思，而非保罗在多处圣经中为要强调的耶稣的神性所用的“主”。好些事都指出保罗是在叙述耶稣的神性。

    1、保罗在哥林多前书十二章一开始，就谈到属灵的恩赐，以及哥林多人被牵引敬拜偶像假神的事实。与那些假神相反的（1，2节），保罗说明被神的灵感动的，没有说耶稣是可咒诅的，而若非圣灵感动，也没有人能肯定“耶稣是主”，这就包含了耶稣是主，是值得崇拜的真神的意思。

    2、在第3节，保罗将圣灵、耶稣、神放在同等地位上，第4到6节也表明此意。

    第4节，不同的恩赐，但同一位圣灵。

    第5节，不同的职事，但同一位主（就是第一节的耶稣）。

    第6节，不同的功用，但同一位神。如果耶稣不是神，何必与第5节一视同仁呢？在第11节及18节，再一次将圣灵和神视作同义字。

    如果有人否认基督的神性却向主祷告，那么我们必须问“到底，你所指的是谁”，这就是关键所在！通卷新约，神和耶稣都被称作主，这些人一般的答案，多半是很巧妙的：“我向神祷告，但我不相信要向耶稣祷告。”要回答这些人，我们可以从新约中找出五处例子，说明人向耶稣这位坐在天上的主或神子祷告。

    1、使徒行傅七：59、60，司提反称耶稣为主，当人用石头打他时，他祷告说：“求主耶稣接受我的灵魂。”这指出他相信耶稣不仅是人，更是大有权能，足以接受他的灵魂。他又跪下大声喊着说：“主啊，不要将这罪归于他们。”一个敬虔的希腊化犹太人是不会像任何人祷告的，除非他是神。

    2、在哥林多前书一：2，保罗写信给哥林多教会说：“圣徒……以及在所有各处求告我主耶稣基督之名的人，基督是他们的主，也是我们的主。”

    3、在哥林多后书十二：8-9，保罗说到他“肉身的刺”，他说：“为这事，我三次求过主，叫这刺离开我，他对我说，我的恩典够你用的，因为我的能力是在人的软弱上显得完全，所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。”

    4、在约翰福音五：13-15，我们看到：“我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生，我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心，既知道他听我们一切所求的，就知道我们所求于他的，无不得着。”这段经文中的代词“他”都是指神的儿子（13节）。

    5、使徒行傅八：24西门说：“求主……”（在16节耶稣就是这位“主”）

    彼得和保罗都曾断言，耶稣是“万有的主”（使徒行傅十：36；罗马书十：12）保罗也说：“他们若知道，就不把荣耀的主钉在十字架上了。”（哥林多前书二：8）。谁是荣耀的主？诗篇二十四：10说道：“万军之耶和华，他是荣耀的主。”（参见诗篇九十六：7，8）

    在哥林多后书四4、5，保罗称耶稣为主说：“此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们，基督本是神的像，我们原不是传自己，乃是传基督耶稣为主。”因此基督是神的像，也就是主。

    以赛亚称旧约的耶和华为“主”，保罗也用此相同的语言和意思称耶稣为主。

    耶稣

    “我是神，再没有别神……万膝必向我跪拜，万口必凭我起誓，人论我说：公义、能力、惟独在乎耶和华。”（以赛亚书四十五：22，24）

    “因耶稣的名无不屈膝，无不口称耶稣基督为主”（腓二：10-11）

    保罗身为旧约的学者和法利赛人，使用这种极类似的对应，绝非偶然。

    耶稣曾论到他自己是“安息日的主”，也就是说他自己是安息日的创造者。在出埃及记三十一：13、17神说：“你们务要守我的安息日，因为这是你我之间世世代代的证据…这是我和以色列人永远的证据。”对犹太人而言耶和华是安息日的原创造者和主，当有些法利赛人责备耶稣让门徒在安息日掐食麦穗，打破不准工作的律法时，他说这没有问题，因为他是安息日的主（马太福音十二：8）正如鲁益师所说：

    “这里所记之事实在令人感到惊奇，几乎所有宗教都有一些令人不愉快的礼仪，譬如禁食。然而有一天这个人突然发言：”当我在这儿时，就不需要禁食。“到底这个发言的人是谁，竟敢使自己一出现就中止所有常规？谁能突然通知学校放半天假呢？”

    听到这话的犹太人认为他说亵渎的话，接着，就在同一天安息日，这个人进入会堂，再一次工作，医治了一个人，因而再度激怒他们。因为这也是打破了他们所知要守安息日的规矩，当他以此宣告自己拥有只有神才能有的权柄时，他们被大大地激怒，而想杀害他（马太福音十二：14）。

    再重申一次，根据申命记六：4和马可福音十二：29，只能有一位主。

    救主

    旧约的神很明白的陈述，只有他是救主：“唯有我是耶和华，除我以外没有救主。”（以赛亚书四十三：11），而福音书很明确叙述耶稣也是救主。

    耶稣

    以赛亚书四十三：3“我是耶和华你的神……你的救主。”

    马太福音一：21“……你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”；约翰福音一：29“次日，约翰看见耶稣……就说，看啊！神的羔羊，除去世人罪孽的。”

    提摩太前书四：10“因我们的指望在乎永生的神，他是万人的救主…”

    约翰福音四：42“……这真是救世主。”；希伯来书五：9“……他既得以完全，就为顺从他的人，成了永远得救的根源。”

    路加福音一：47“我灵以神我的救主为乐。”

    路加福音二：11“因今天在大卫的城里为你们生了救主，就是主基督。”

    保罗告诉提多等候所盼望的福，并等候至大的神和我们救主耶稣基督的荣耀显现（提多书二：13），这节经文的上下文很重要，在约有十二节的这段经文当中，保罗四次交替使用“神我们的救主”和“耶稣我们的救主”（提多书二：10、13；4、6）。

    君王

    君王这个头衔是表达神的威严。诗人写道：“因耶和华为大神，为大王，超乎万神之上。”（诗篇九十五：3）神说：“我是耶和华，你们的圣者，是创造以色列的，是你们的君王。”（以赛亚书四十三：15）。在诗篇、以赛亚书、耶利米书、但以理书、撒迦利亚书和玛拉基书，有三十次以上提到神是“君王”、“以色列的王”和“大王”。

    当然“君王”这个词也用作人的头衔，然而在说到基督是君王时，新约不仅与旧约对神的描述有相同意义，更称耶稣是“万王之王”、“羔羊（耶稣）必胜过他们，因为羔羊是万主之主，万王之王”（启示录十七：14）当基督再来时，“万王之王，万主之主”这些字会写在他的袍子上（启示录十九：16），旧约中论到耶和华正是“万神之神，万主之王”（申命记十：17）。

    对此提摩太前书六：14-16显得特别重要，他写道“直到我们的主耶稣基督显现，到了日期，即可称颂独有权能的，万王之王，万主之主，就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的”。“万王之王、万主之主”所形容的，可以是指基督，也可以指神。如果这是说到基督在荣耀的状态中（启示录一：12-18）那么他就是“独一的救主”、“万王之王”、“万主之主”、“唯一拥有不朽者”，也是“住在不能靠近的光里”的那位，这些头衔都是属神的。另一方面，这段经文如果是指神，那么基督和神都可共享这同一头衔：“万王之王、万主之主”，就如先前提过的其他处经文（启示录十七：14），无论持那一种看法，都是论到基督的神性。

    审判者

    毫无疑问的，旧约的神是每一个灵魂的审判者，“他招呼上天下地，为要审判他的民……因为神是施行审判的。”（诗篇五十：4、6），许多处经文都会提到耶和华是审判者（例：创世纪十八：25；诗篇九十六：13；希伯来书十二：23、24彼得前书一：17）然而在新约，父神已将“审判的事全交予子”（约翰福音五：22），将所有审判交予子的理由叙述在下一节：“叫人都尊敬子如同尊敬父一样。”是否我们尊崇父为神呢？既然如此，当然子也应当受到如此尊崇。

    这整篇经文（约翰福音五：17-30）是整本圣经对基督神性最强而有力的论述之一。耶稣是那审判活人与死人的（提摩太后书四：1），在基督的审判台前，所有信徒都必要显现（哥林多后书五：10），罗马书十四：10也以同样的句型写道：“神的台前”。耶稣和耶和华都是那察看信他之人的心肠肺腑的。（启示录二：23；耶利米书十七：10）因此耶稣和耶和华是合一的审判者。

    光

    光常是用于对神和他显现或启示的比喻，神是这“光”、“永远的光、”“列邦的光”“照亮我们道路的那位”、“照明我们的黑暗”（诗篇二十七：1；以赛亚书四十二：6；六十：19、20；撒母耳记下二十二：29）。

    耶稣曾有力的断言他是光，他指出就光之道，他说：“我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光。”（约翰福音八：12），论到他自己，耶稣又说：“光来到世界，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。”（约翰福音三：19），他说：“我在世上的时候，是世上的光。”（约翰福音九：5），使徒约翰说到耶稣是“人的光”、“真光”也是照亮每个人的（约翰福音一：4、9），正如神是永远的光，耶稣也同样是。（以赛亚书：六十：19、2O；启示录二十一：23，二十二：5）。

    磐石

    “磐石”可以有许多含义，然而当它成为神的名字时，乃是象徵神的安慰、坚定与力量。就在摩西死前，他留给以色列民一首歌，提醒他们忆及神是谁以及神为他们所做的。他用的两个神的名字就是耶和华和磐石。“我要宣告耶和华的名，你们要将大德归于我们的神，他是磐石”（申命记三十二：3、4见申命记三十二：15、18、30-33）。诗人也称神是拯救我（或我们）的磐石（诗篇八十九：26，九十五：1），大卫敬拜神的“磐石”和“以色列的磐石”（撒母耳记下二十二：2、3、47，二十三：3）在撒母耳记下二十二：32诗人反问道：“除了耶和华，谁是神呢？除了我们的神，谁是磐石呢？”

    在新约里，耶稣也被称为“磐石”，保罗提到以色列民跟随摩西在旷野时的情形“都吃了一样的灵食，也都喝了一样的灵水，所喝的是出于随着他们的灵磐石，那磐石就是基督。”（哥林多前书十：3，4见出埃及记十七：6；尼希米记九：15），在此保罗以象徵的手法论到以色列民为神所养育──从耶和华而来的吗哪（第3节），饮于基督（第4节），因此，在保罗的思想中，耶稣就是耶和华。

    保罗也说到耶稣是“跌人的磐石”（罗马书九：33）彼得说他是“活石”“跌人的磐石”、“所拣选所宝贵的房角石”并且是“匠人所弃的石头”（彼得前书二：4-8）。

    救赎者

    “救赎者”就是买回者。当人类遭遇属灵的破产，不能自救，父神就甘愿按其预定（使徒行傅二：23）奉献爱子以救赎万有，为所有人开启与神和好的大门。“圣经”上说神是有丰盛救恩的神（诗篇一三0：7、8）是救赎者（以赛亚书四十八：17，五十四：5；六十三：9），他救赎我们的命脱离坑中（诗篇一三0三：4），至终的救赎乃是单单从神而来。

    耶稣基督是我们的救赎者。“我们藉这爱子的血，得蒙救赎，过犯得以赦免。”（以弗所书一：7），耶稣已经成就了“永远赎罪的事”希伯来书九：12），保罗告诉以弗所的长老们，要“牧养神的教会，就是他用自己的血所买‘赎’来的。”（使徒行传二十：28），这只能单单用来指耶稣在十架受死，基督是神，是子，是我们的救赎者。

    主，我们的义

    因着人性对义的需要，也因着我们无能满足神对义的标准（罗马书三：23），旧约已预言有一天，耶和华必然从大卫的根兴起公义的苗裔，他的名必称为“耶和华我们的义”（耶利米书二十三：6；三十三：15、16），按着旧约的教导，这苗裔就是弥赛亚或基督（比较路加福音一：32），因此耶稣的名字之一就是“耶和华我们的义。”以赛亚书四十五：24告诉我们“公义、能力，惟独在乎‘主’耶和华”。

    丈夫

    当丈夫这个头衔用于神时，使我们回想起神的爱，他渴望满足百姓空虚孤寂的心，正如一个满有爱的丈夫满足妻子的需要（反之亦然），以赛亚用这个真理提醒以色列人说：“因为造你的，是你的丈夫。”（以赛亚书五十四：5），在何西阿书，神对以色列的爱，好比忠信的丈夫爱不忠贞的妻子。神应许既使审判将临，以色列将再次称他为夫（何西阿书二：16）

    正如神是以色列的丈夫，新约也视耶稣为教会的丈夫，基督告诉他的门徒无需禁食，因为他就是新郎（马可福音二：18、19），马太福音二十五：1告诉童女（教会）要等候新郎，就是耶稣，在哥林多后书十一：2保罗说教会已许配给一个丈夫，就是基督。在启示录二十一：2、9提到耶稣是新妇的丈夫。新妇就是天上的新耶路撒冷，因此，就像神一样，耶稣基督是神性的丈夫。

    牧人

    形容神对人类的照顾最美的词汇就是牧人，大卫吟道：“耶和华是我的牧者，我必不致缺乏…”（诗篇二十三：1），诗篇八十：1写道：“领约瑟如领羊群之以色列的牧者，求你留心听。」创世纪四十九：24论到神是”牧者，以色列的磐石“，以西结用了一整章篇幅论述迷失的以色列家是神这位牧人所牧养的羊群。

    尽管使用”牧人“一词不足证明耶稣的神性，彼得和希伯来书的作者也照样称耶稣是”牧长“，是”群羊的大牧人“，是我们灵魂的……”牧人监督“（彼得前书五：4，希伯来书十三：20；彼得前书二：25），耶稣自称是牧人，并且明言他是”好牧人“（约翰福音十：11），是”一个“牧人（约翰福音十：16）。

    创造者

    圣经的第一节就是”起初神创造天地（创世纪一：1），很清楚认定神就是创造者，若有别种说法，对犹太人来说都是亵渎，他们反复的说神是创造世界的（约伯记三十三：4；诗篇九十五：5、6；一0二：25、26，传道书十二：1；以赛亚书四十：28）。“

    新约说到耶稣是创造者，肯定了他的神性：

    ”这道（耶稣）太初与神同在，万物是藉着他造的，凡被造的，没有一样不是藉着他造的，……他在世界，世界也是藉着他造的，世界却不认识他。“（约翰福音一：2、3、10）

    这一连串连接的代词很清楚地在指代耶稣。保罗也表达了相同的想法：”因为万有都是靠他造的，无论是天上的，地上的、能看见的。不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着他造的，又是为他造的，他在万有之先，万有也靠他而立，他也是教会全体之首，他是元始，是从死里首先复生的。……“（歌罗西书一：16～18）

    这段经文显明保罗所讲的乃是耶稣。这些连接代词指代的只有一位，这一位是创造万有的，也是教会的头，”太初就有“，并且”是首先从死里复生的“，根据以弗所书五：23，约翰福音一：1，和哥林多前书十五：20，这一切正是耶稣所具有的。希伯书的作者也强调了同一观点：”神……就在这未世，藉着他儿子晓喻我们，又早已立他为承受万有，也会藉着他创造诸世界……“（希伯来书一：1、2），在同一章内一直提到”子“（8节），作者继续写道：”主阿，你起初立了地的根基，天也是你手所造。“（希伯来书一：10）。

    鲁益师（Lewis Speny Chafer）论道：”创造的行动本身就是一项无以论比的事业。在他创造物质时，神乃是使无变有，如此无中生有的宣告，我们绝不能掉以轻心，显然无只能生无，而圣经的宣告则是一切的存有皆出自神无限的资源，他是万有的源头，神凭着自定的意旨使物质世界发生，有如罗马书十一：36所述：“因为万有都是本于他，倚靠他、归于他，愿荣耀归给他。”在这段经文中，一切受造皆源于神，但歌罗西书一：16、17则以同样的辞汇主张：‘万有皆基督所造，也为他而造，他在万有以先，万有也藉他而造。’“

    赐生命者

    创造的高潮乃是神”造人，将生气吹在他鼻孔里，“（创世纪二：7），在申命记三十二：39说道：”…在我以外并无别神“之后，神就说他是”使人活“的那位（比较诗篇三十六：9）。

    耶稣说：”父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着“（约翰福音五：21）就在耶稣使拉撒路从死里复活以先，耶稣说：”复活在我，生命也在我。“（约翰福音十一：25），至此，他都一直在说他是永生的赐予者，”我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去……我与父原为一。“（约翰福音十：28～30），耶稣又说这圣经是（指旧约）”给我作见证的，然而你们不肯到我这里来得生命。“（约翰福音五：39、40）。

    赦罪者

    神是赦免不义，过犯和罪恶的那位（出埃及记三十四：7，参见尼希米记九：17；诗篇八十六：5，一三0：4；以赛亚书五十五：7；耶利米书三十一：34；但以理书九：9；约拿书四：2），耶稣是神子，他能赦罪。歌罗西书二：13和三：13说耶稣是赦免过犯者，他也对保罗说：一个人必须”信我，得蒙赦罪“（使徒行传二十六：18）。

    有些人为他们的一位朋友瘫子，找耶稣求治（马可福音二：1～12），当耶稣在房子里教训人时，他们就将屋顶拆了，将那人缒到耶稣脚前。为他们对自己的信心所感，耶稣就对瘫子说：”小子，你的罪赦了。“群众中有人心里议论：”何等僭妄、何等放肆！“，耶稣怎能知道瘫子的罪，甚至像神一样能赦免这些因得罪神所定的罪，他岂有此能力？耶稣的反应是很明了的。他并非僭妄，他所说的乃是真理，此处就是证据：”但要叫你们知道人子在地上有赦罪的权柄……起来，拿起你的褥子回家去吧！“那人果然就站起来，行走了，人人都惊奇，并归荣耀于神。

    对于这段经文，尤其是马可福音二：7，希腊语法家罗伯特森（A.T.Robertson）说道：

    ”他们认为耶稣是亵渎，因他僭取了神的特权，他们的逻辑是正确的，唯一的瑕疵是他们完全排除了耶稣与神所持的特殊关系能证明他的宣告的可能性，因此这两股势力在此发生冲撞，而冲撞的焦点则是基督耶稣的神性，但我们应充分认识到他在施行了属神的赦罪特权后，紧接着又以医治那人来证实了他自己的宣告。“

    寇尔（Robert Alan Cole）在马可福音注释中说到，我们可以从许多不同的角度来观察这段经文，但它们都将归到同一个意义中。他解释并意译这段经文（10、11节）道：”有两种途径来了解这段经文，且这两条线的解释都非常丰富，然而如果仔细详加追溯，其实可合并为一。第一种解释之法就是将经文释译为：‘你是说只有神能赦罪吗？但我会向你表明这里只有一人有此相同权力’如此就将这段令人深思的经文引到基督耶稣是与神同等的这一结论上。“

    在他赦罪的讲论中，现代作家麦道卫强调说：”这种概念也使我困拢了好一阵子，因为我不了解他，有一天，在一堂哲学课上，回答基督神性的问题，我引用了马可福音二章以上的经文；一位研究生助理向我的结论──基督的赦免显明其神性──挑战，他说耶稣可以赦免人，但却不一定表明他自认为神。当我思想这位助理所说的话时，联想到为何那些宗教领袖要反对基督呢？是的，人可以说：‘我赦免你’但只有那个被得罪的人才能说，换言之，如果你得罪我，我能说：‘我赦免你’，但这却并非基督所作的，这个瘫子是得罪了父神，然而，耶稣却在他自己的权柄下说：‘你的罪赦了！’当然，我们可以赦免得罪我们的伤害者，但却没有人能赦免得罪神所定的罪，除非是神自己，而这正是基督所要表明的。“

    耶稣赦罪的权能乃是在实施单属神才有的特权，这实在是个令人吃惊的例证。

    主，我们的医治者

    在出埃及记十五：26，耶和华说：”我耶和华是医治你的。“虽然历世历代神都曾赐下医治的恩赐给人，但却没有人能象耶稣一样声称是藉着个人的权柄施行医治的。早期信徒相信这项权柄，他们也奉耶稣的名医病赶鬼（马太福音十：1，马可福音九：38；路加福音十：17），连耶稣的仇敌也深觉反感（约翰福音九：24），一个精神正常的人怎么会说，他是奉自己的名医病赶鬼，如此，是夺取了单单属神才有的荣耀呀！

    在他施行医病的权能当中，耶稣也宣告他有胜过魔鬼的权能（马太福音十二：22-29），连被打击的鬼也承认这项事实，他们也称他是神的圣者和神的儿子（马可福音一：24、五：7；路加福音四：34），早期教会一致同意，教导”众天使，有权柄的和有能力的都服从了他“（彼得前书三：22），在使徒行传九：34彼得对一位瘫子说：”以尼雅，耶稣基督医好你了。“而他立刻就起来，此时，耶稣在天上仍是医治者，正如神。

    由此看来，圣经有力的提到耶稣对自己的宣称，以及别人对他的称号，都是只有神才配有的名字和头衔，有耶和华、神、阿拉法和俄梅戛、主、救主、君主、审判者、救赎者、主我们的义。他与神共享的名称还有光、磐石、丈夫、牧人、创造者、赐生命者、赦罪者和医治者。

    如果耶稣真是神，那么在他宣称这些只有神才能承受的名号同时，他也应拥有只有神才有的属性，他是否真是如此呢？圣经上也是这样教训的吗？


    第三章 耶稣基督拥有神的属性

    神是独一的，只有他是非受造的。他是万有的创造者与维护者，他是创造的源头而非受造物的一部份。我们可能在受造的事物中看见神的工作或印记，然而他的作品却不等于是神的一部分甚或神自己。正如，人类是有位格的──我们能思想、决定、想象、爱，我们有神的形像，是有位格的，但我们却不是神。

    如果耶稣基督是真神，那么他就必然拥有神的属性，而不只是他们（属性）的真实反映而已，本章将考察神的五种独特的属性，并且看到耶稣基督也拥有这些属性。

    无所不在

    神是在万有之中，他充满宇宙的每一个角落，这就是无所不在的意义，但是相信神在万有里，并不是说他就是万有，当我们说神在万有里，并非像印度教思想，认为所有受造物都是神的一部分。好比说，虽然神创造了树，但树却不是神的一部分。

    只有当神的无所不在是在有位格的意义中（诗篇一三九：7；箴言十五：s）他才能帮助、拯救、爱、保卫、并满足他百姓最深的企盼与需求，新约也同样描述基督是无所不在的。保罗说：“那降下的，就是远升诸天上要充满万有的。”（以弗所书四：10），基督告诉他的门徒“因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。”（马太福音十八：20），他告诉他们：“我就常与你们同在，直到世界的未了。”（马太福音二十八：20），经上说，所有对他有信心的人，基督就住在他们心里（罗马书八：9；加拉太书二：20；以弗所书三：17；歌罗西书一：27；启示录三：20）r……你们总要自己省察！有耶稣基督在你们心里么。“（哥林多后上书十三：5）如果耶稣仅是必死的凡人，不管有没有得着荣耀，如何能宣称住在全世界的信徒心中呢？

    无所不知

    当我们说神无所不知，我们是指神通晓万有，包括已知的，现存的，以及潜在的，甚至遍及永恒。

    神拥有一切事物的完备和永恒的知识，凡可知的事物，神都知道，神的无所不知和我们获得知识的方法截然不同，我们是因学习而了解，但神不需经学习过程就了解，神的无所不知也不需经由理解、推理、意识、想象、或归纳演绎。他对事物实体的知识是直接的、敏锐的、有分辨力、并且真实的，凡是可知的、神都知道。

    新约描述耶稣也拥有无所不知的特性：他能认识过去、现在和未来的一切，在约翰福音二：24、25叙述耶稣”知道万人“，并且”知道人心里所存的“，他的门徒也见证说：”现在我们晓得你凡事都知道“（约翰福音十六：30），彼得宣称：”主阿，你是无所不知的。“（约翰福音二十一：17），和他的无所不知一致，他从起头就预知，谁要出卖他（约翰福音六：64）。

    约翰·沃夫博士（Dr.John Walvoord）谈到基督的无所不知，曾说：”由其他处经文也同样肯定基督对未来的预知（约翰福音十三：1、11十八：4，十九：28），他被声称拥有神的智慧，这也与他的无所不知相称（哥林多前书一：30），既使对那些最智慧的先知，也不能将这种特质归到他们身上，而他们构成了另一个证据，证明他拥有神的一切属性。“

    汤姆斯·体兹（Thomas Schultz）观察到：”基督的知识远超乎任何道德知识之上，他不仅是天才，不仅是万人中最智慧者，他的智慧远超所有人的极限，并且只能归类于完全的知识。第一，他洞察人内在的思想和记忆，这是神所特有的能力（列王纪上八：39；耶利米书十七：9～16）他看见文士心中的邪恶（马太福音九：4）“，他预知那些人会拒绝他（约翰福音六：64），那些人会跟从他（约翰福音十：14）他能谈出每一个男女的心思（马大福音二：8；约翰福音一：48，二：24、25，四：16-19；使徒行傅一：24；哥林多前书：5；启示录二：18～23），如果是一个人，那他最多只能做到智慧地猜想其他人的心思和想法。第二，基督有人所无法有的知识，只有他知道水中的鱼在那里（路加福五：4～6；约翰福音二十一：6～11），只有他知道那一条鱼会含一块钱（马大福音十七：27），他知道未来的事（约翰福音十一：11，十八，4），并详述即将遭遇的事（马太福音二十一：2～4），以及他知道拉撒路已经死了（约翰福音十一：14）。第三，他拥有的内在知识，启示他与神有最亲密的交通，他认识父正如父认识他（马太福音十一：27；约翰福音七：29，八：55，十：15，十七：25）。第四，也是福音书对此教训的极致，就是基督知道万事。（约翰福音十六：30，二十一：17），所积蓄的一切智慧知识，都在他里面藏着（歌罗西书二：3）

    无所不能

    希伯来文EL.Shaddai可以译作”全能的神“，神是无所不能或全能的，基督所行的神迹显明他的能力超越物质世界，而他的话和他的复活宣告，超越所有受造的权威与能力。

    约翰·沃夫博士写道：

    ”基督无所不在的证据，正如证明其他属性一样有决定性，有时它以物质能力的形式出现，但大多数情况下，它是指基督有超越受造之物的权威。基督有赦罪的能力（马太福音九：6），天上地下所有的权柄（马太福音二十八：18），超自然的能力（路加福音八：25），超越自己性命的权柄（约翰福音十：18），赐永生给人的权柄（约翰福音十七：2），他有医治身体的能力，正如他的许多神迹所见证的，譬如他赶逐群鬼的权能（马可福音一： 29～34），他也有改变身体的能力（腓立比书三：21），凭藉他的复活，使‘靠着他进到神面前的人，他都能拯救到底。'1（希伯来书七：25），’他能保全我所交付他的，直到那日。‘（提摩太后书一：12），他是’那能保守你们不失脚，叫你们无瑕无庇，欢欢喜喜站在他荣耀之前的。‘（犹大书24；参见以弗所书五：27），希腊文的犹大书25节似乎暗示那是因’我们的主耶稣基督‘，也就是藉着父神，但无论什么情况都需要基督的能力。我们可以看出基督的道成肉身，死而复活，使基督能作成关乎罪与救赎的事。他的无所不能在任何情况中都只限于圣洁、智慧与良善的事。“

    先存

    耶稣和神共有的另一属性是先存。福音书中许多处的经文都支持耶稣在他降生之先就已存在，这不只是在神预知中的一种思想，而是很实际的。

    耶稣说：”我从父出来，到了世界，我又离开世界，往父那里去。“（约翰福音十六：28），耶稣多次说到他是奉差遣进入世界，暗指他的来源乃在世界以外（约翰福音三：32～34，四：34，五：23、24、36～38，六：29、33、38，七：16、18、28、29、33，八：18、29、38、42、十三：20，十六：30，十七：8等），他告诉尼哥底母：”……除了从天降下仍旧在天的人子，没有人升过天。」（约翰福音三：13），他说：“我是从天上降下来生命的粮……”（约翰福音六：51，见58节），耶稣说：“倘若你们看见人子升到他原来所在之处，怎么样呢？”（约翰福音六：62），施洗约翰论到基督说：“从天上来的（耶稣），是在万有之上……他将所见所闻的见证出来……」（约翰福音三：31、32）。

    在另一种场合中，耶稣祷告说：”求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。“（约翰福音十七：5），希伯来书的作者写道，摩西看”为基督受的凌辱，比埃及的财物更宝贵。“他是假定基督是先有的，耶稣所拥有的”生命册“，乃是从创世以来就有的（启示录十三：8）

    施洗约翰按人来说是比耶稣大六个月，但他却说：”那在我以后来的，反成了在我以前的，因他本来在我以前。“（约翰福音一：15、30），30节很清楚表明约翰所指的是耶稣，而非神，正如某些人所相信的，施洗约翰也不能论到耶稣是存在神的预知中，因为全知的神也已经预知约翰。

    福音书中一致说耶稣是先有的，这与旧约中神的显现相吻合（神曾多次以物质形式显现），例如：创世纪十八：1～十九：1～十六：7～13，二十二：15、16，三十一：11～13，三十二：30，四十八：15、16，出埃及记四：2～4（参三：2），哥林多前书二十一：15～19，诗篇三十四：6、7，撒迦利亚书十二：10（参约翰福音十九：37），及十四：3、4（参使徒行傅一：9～12），都是少数几处主要的经文，显明神曾有物质的显现。

    永恒

    圣经中的神是永恒的，他既在时间之上，又是时间的源头，他过去无时不在，现在也无时不在（出埃及记三：14，哈巴谷书三：6；申命记三十三：26、27），只有神是永恒的。

    耶稣基督也是永恒的，他没有起头，正如耶和华见证人和道路协会所断言的（甚至摩门教徒也有此想法）。

    在预言弥赛亚耶稣的降生，先知弥迦说：”他的根源从亘古，从太初就有。“（弥迦书五：2），以赛亚也说到耶稣的降生，在其他名称中，这位婴孩要被称作”永在的父“（以赛亚书九：6），耶稣说：”还没有亚伯拉罕，就有了我。“（约翰福音八：58），希腊文很清楚地用现在式”我是“，而非”我曾是“。布鲁司指出：”若他仅是先存的个体，那么他就只能说’还没有亚伯拉罕，就曾经有我。‘“然而耶稣却又跨前一步说到他自己是从亘古直到如今的”我仍是“。

    摩根（G.Campbell Morgan）叙述：”’我是‘宣告了永恒的存在，在整个希伯来民族的生成以先，永恒的那位就已存在了“

    巴克莱（William Barc1ay）的注释也相当重要：”耶稣是无始无终的，他不是在过去的某一个时间中形成的，他也不会在将来的某一个时间消失，我们不能说耶稣他曾是，我们总得说’他是……‘，在耶稣里，我们看到无始无终的神，他是亚伯拉罕、以撒、雅各的神。他在时间以前就存在，也在时间以后存在，他也总是现在存在着的。“

    不变性

    韦氏字典（Webster's Dictionary）定义不变性乃是”不能或不易受感动而改变“。神在他的位格中是不变的，虽然他在时间中移动，并且在时间中建立和改变关系，但他的本质，包括他的属性是绝不改变的。（玛拉基书三：6；雅各书一：17；诗篇三十三：11；以赛亚书四十六：9、10），我们可以仰赖他永远的爱，并持有他的应许，耶稣很显然经历过人成长的改变，但他的神性却不受影响，在论到他的神性时，圣经中很大胆的断言”耶稣基督昨日今日一直到永远是一样的。“（希伯来书十三：8），耶稣和父同样是本质不变的那一位。

    由此我们看到圣经中有如此多处的经文，都显明耶稣基督拥有永恒神的一切的属性。


    第四章 耶稣基督拥有神的权柄

    神的权柄在耶稣身上，可从基督接受敬拜的权力看出，他也声称他有权能使自己复活，并且他说话时带有神可畏的权柄。

    接受敬拜

    圣经中所谈到的主题很少有比崇拜更清楚的了。不论新旧约都强调惟独神才能接受敬拜，耶稣告诉撒但：“当拜主你的神，单要事奉他。”（马太福音四：10，路加福音四：8），没有人或天使曾接受过敬拜（马太福青四：10，启示录十九：20，十二：8、9），神也不会将其荣耀归给别神（以赛亚书四十二：8）

    新约起初用了一个字来说到崇拜，希腊文Proskuneo这是耶稣告诉撒但“当敬拜神自己”所用的字，此字较其他用来描述敬拜神的字用得更多（约翰福音四：24，启示录五：14，七：11，十一：16等）

    当耶稣医治了一个人，那人就大喊：“主阿，我信”，就拜耶稣（约翰福音九：38）此“拜”乃proskuneo的过去式，同一字也用于马太福音十四：33，当门徒看见耶稣在海上行走后，就拜他。另一次是门徒看见复活后的耶稣“他们就上前抱住他的脚拜他”（马太福音二十八：9），因此，无论复活前后，耶稣都接受敬拜。在所有这些例子中，这位耶稣也斥责想要叫他错误敬拜的撒但，他毫不战兢退后，因为只有神才能被敬拜，而他却理所当然地接受敬拜。

    在希伯来书一：6说道神的使者当敬拜耶稣；启示录五：8-14整段的赞美和敬拜都是奉献给羔羊耶稣和神的。在一段有力的经文中，保证论到耶稣的名是天上地下万膝所当跪拜的，并口称耶稣为主（腓立比书二：10、11），在新约圣经中，当人子成了人们信仰、盼望和崇拜的对象时，人们以各种行动来敬拜他。

    新约教会和万世历代教会一致的见证是将崇拜归与三一神：父、子和圣灵

    拥有使他自己复活的权柄

    尽管耶稣在世界上曾像人一样归于一死，但他宣告拥有使自己复活的权柄和能力，而这是只有神才可能拥有的权力。有些人会问，“如果耶稣基督是神，那么他如何能使自己复活？”在约翰福音二：19耶稣说：“你们拆毁这殿（指他的身体──21节），我三日内要再建立起来。”论到他的生命，他说“我有权柄舍了，也有权柄取回来。（约翰福音十：18）。

    说话像神

    耶稣不仅宣称神的名字，头衔和属性，接受敬拜，也宣告了使自己复活的权柄，他也说出了只有神才有权说的话。有一次法利赛人派差役去逮捕他，而那些差役却空手而回，当他们被问道为何不捉拿他时，他们所能口答的是：”从来没有像他这样说话的。“这还真是实情。

    当我们读福音书的故事，很难不受耶稣神性的权柄所激动。他呼召百姓到他那里去，要求他们跟从他，甚至到撇下身家性命的地步。他的听众都能感到他的话带着独特的权威，在他那个时代的其他教师、文士和法利赛人，都引用律法和先知的话，来支持他们的观点，耶稣却说”我实实在在地告诉你们……“，这些事例是在肯定他的权柄。鬼魔因他的话而逃走，风海因他的命令而静止，死人复活，瘸子走路，瞎眼者得看见。

    鲁益师写道：”如果仅仅是一个人，却说出像耶稣所说的那些话，他不会成为伟大的道德教师。他要不是疯子；就是地狱的恶者。你必须作一个自己的选择，这个人要不就是神的儿子，要不就是疯子（或比其更精的人）；要么你看是傻瓜，让他闭嘴，可能唾弃他或杀害他如魔鬼；要么你可能俯在他脚前，并称他为主为神，但让我们不要自以为施恩于他似的，将他当作一位伟大的道德教师，他不曾留下这扇门给我们，也绝无意这么做。

    圣经中说明耶稣和耶和华为一体的名字、头衔和属性的词汇表如下：

    只有一位神──哥林多前书八：6

    用于神

    用于耶稣

    耶和华（我是）

    出埃及记三：14

    申命记三十二：39

    以赛亚书四十三：10

    约翰福音八：24

    约翰福音八：58

    约翰福音十八：4-6

    神

    创世记一：1

    申命记六：4

    诗篇六十五：6、7

    以赛亚书七：14，九：6

    约翰福音一：1、14

    约翰福音二十：28

    提多书二：13

    希伯来书一：8

    彼得后书一：1

    首先的与末后的

    以赛亚书四十一：4

    以赛亚书四十八：12

    启示录一：8

    启示录一：17、18

    启示录二：8

    启示录二十二：12－16

    主

    以赛亚书四十五：23

    马太福音十二：8

    使徒行传七：59、60

    使徒行传十：36

    罗马书十：12

    哥林多前书二：8

    哥林多前书十二：3

    腓力比书二：10、11

    救主

    以赛亚书四十三：3

    以赛亚书四十三：11

    以赛亚书六十三：8

    路加福音一：47

    提摩太前书四：10

    马太福音一：21

    路加福音二：11

    约翰福音一：29

    约翰福音四：42

    提多书二：13

    希伯来书五：9

    审判者

    创世记十八：25

    诗篇五十：4、6

    诗篇九十六：13

    约翰福音五：22

    哥林多后书五：10

    提摩太后书四：1

    罗马书十四：10

    光

    撒母耳记下二十二：29

    诗篇二十七：1

    以赛亚书四十二：6

    约翰福音一：4、9

    约翰福音三：19

    约翰福音八：12

    约翰福音九：5

    磐石

    申命记三十二：3、4

    撒母耳记下二十二：32

    诗篇八十九：26

    罗马书九：33

    哥林多前书十：3、4

    彼得前书二：4、8

    救赎者

    诗篇一三０：7、8

    以赛亚书四十八：17

    以赛亚书五十四：5

    以赛亚书六十三：9

    使徒行传二十：28

    以弗所书一：7

    希伯来书五：12

    我们的义

    以赛亚书四十五：24

    耶利米书二十三：6

    罗马书三：21－22

    丈夫

    以赛亚书五十四：5

    何西阿书二：16

    马太福音二十五：1

    马可福音二：18、19（新郎）

    哥林多后书十一：2

    以弗所书五：25－32

    启示录二十一：2、9

    牧人

    创世记四十九：24

    诗篇二十三：1

    诗篇八十：1

    约翰福音十：11、16

    希伯来书十三：20

    彼得前书二：25

    彼得前书五：4

    创造者

    创世记一：1

    约伯记三十三：4

    诗篇九十五：5、6

    诗篇一０二：25、26

    以赛亚书四十：28

    约翰福音一：2、3、10

    歌罗西书一：15－18

    希伯来书一：1－3、10

    赐生命者

    创世记二：7

    申命记三十二：39

    撒母耳记上二：6

    诗篇三十六：9

    约翰福音五：21

    约翰福音十：28

    约翰福音十一：25

    救赎者

    出埃及记三十四：6、7

    尼希米记九：17

    但以理书九：9

    约拿书四：2

    马可福音二：1－12

    使徒行传二十六：18

    歌罗西书二：13

    歌罗西书三：13

    主，我们的医治者无所不在

    出埃及记十五：26

    诗篇一三九：7－12

    箴言十五：3

    使徒行传九：34

    马太福音十八：20

    马太福音二十八：20

    以弗所书三：17；四：10

    无所不知

    列王纪上八：39

    耶利米书十七：9、10、16

    马太福音十一：27

    路加福音五：4－16

    约翰福音二：25

    约翰福音十六：30

    约翰福音二十一：17

    使徒行传一：24

    无所不能

    以赛亚书四十：10－31、18

    以赛亚书四十五：5－13、18

    马太福音二十八：18

    马可福音一：29－34

    约翰福音十：18

    犹大书24

    先有

    创世记一：1

    约翰福音一：15、30

    约翰福音三： 13、31、32

    约翰福音六：62

    约翰福音十六：28

    约翰福音十七：5

    永恒

    诗篇一０二：26、27

    哈巴谷书三：6

    以赛亚书九：6

    弥迦书五：2

    约翰福音八：58

    不变性

    以赛亚书四十六：9、16

    玛拉基书三：6

    雅各书一：17

    希伯来书十三：8

    接受敬拜

    马太福音四：10

    约翰福音四：24

    启示录五：14

    启示录七：11

    启示录十一：16

    马太福音十四：33

    马太福音二十八：9

    约翰福音九：38

    腓立比书二：10、11

    希伯来书一：6

    以神的权柄说话

    耶和华如此说──用了数百次

    马太福音二十三：34-37

    约翰福音七：46

    “我实实在在地告诉……”


    第五章 在耶稣基督里神成为人

    圣经教导说耶稣是完全的神，也是完全的人。保罗宣告耶稣“因为神本性一切的丰盛都有形有体的居住在基督里面。”歌罗西书二：9），因为耶稣是完全的神和完全的人，在三一神里，他与父，与圣灵是处于非常独特的关系中。

    道成肉身的耶稣主动选择了将自己放在父的权柄下。他并非必须如此，乃是因为他如此选择，成为神计划的一部分，保罗在腓立比书二：5～8对此有所解释，“我们当以基督耶稣的心为心，他本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形像，成为人的样式，既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。”

    这段讲到耶稣放弃与神同等，乃是设定他起初是与神同等的（希腊文在此“同等”的字根乃isos，是用于几何中描述等边三角形的两个等边）。

    腓立比书的经文也教导耶稣是以两种形式存在的：神（第6节），然而又象奴仆（第7节）“成为人的样式”，事实上保罗提到耶稣以人的样式出现。乃是指出这是出人意料的──神竟成为人。“强夺”这个词不是暗示耶稣在与神同等后夺取什么，而是他们本来就是同等，但他过属世生活时，却不夺取或把持住他神性的特权，而是藉着父的神力过地上的生活，神子顺服（按地位而非本性）父神，成为人，取了较次等的另一真实本性──人性，并且自愿表现出至终顺服的行动：为世人罪恶献上自己为祭。

    耶稣的顺服并非否决他与父与圣灵实质上的同等，神子必须与父有同样的本性，在约翰福音五：17、18对此有所阐述，圣经注释家莫里斯（Leon Morris）解释说：“耶稣在安息日医治耶路撒冷的瘫子，结果与犹太人的领袖发生激烈冲突，耶稣的理由是‘我父作事直到如今，我也作事’（约翰福音五：17），犹太人却深感愤怒，‘因他不但犯了安息日，并且称上帝为他的父，将自己和上帝当作平等’（18节）……这未完成的时态表示这不是一次性发生的动作，而是持续不断进行的。甚至这种行为不是漫无目的的，也不是源于对敬虔之事的马虎轻心。此事的发生是因耶稣对他与天父之间的关系的认知，因为他是神子，因此他能做他在安息日所做的事。由此，犹太人看见他对安息日的态度，不仅认为他破坏了诫命中的一条，更是亵渎，而最严重的是他使自己与神同等，无怪乎他们要在加利利迫害他了。”

    正如父不断地作事（包括维持宇宙的运转等），耶稣说他也作事──不过不是象奴仆服从父，而是与父同等。正如，海斯顿伯格教授（ProfessorE.W.Hengstenberg）所叙述的：“神作事是不会中止的，在安息日作的事并不比其他日更少，属基督的犹太人也都如此认为。而在创世纪二：3所讲的第七天的休息，请特别注意，只是指创世的工作，犹太人也并不否认。那日只属于第一个安息日，其后，神的运作是不分昼夜的。基督称神为父，与所有以色列人对神如此称呼的意识是截然不同的，这其中所指的，正如犹太人所理解的，是由他与父神的特别关系所导致的结果。”

    耶稣的观点是：正如父作事，子也作事。他所说的话并非随便出口。安息而后乃是指休息而非工作，但耶稣却在安息日医治病人，耶稣说到他和父，他自己独一的父都在作事，正如父不断地支持他的创造，耶稣也不断支持受造物（见歌众西书一：16）而对犹太人而言，深觉这是亵渎。

    当耶稣称神为他自己的父，犹太人明白他的含意。耶稣不是象犹太人素常所声称的那样，以因先前所立的约而称神为“我们的父”。当耶稣提到神是“我父”时，他乃是在声称他与父有一种特别、独一、自然的关系。

    巴瑞特（C.K.Barrett）评论道：“耶稣称神是他自己的父，这种说话形式并非出于礼拜式的习俗，或以色列人身为神子民的观念而言的。由耶稣与神一致的行动推测出耶稣与神同等。”

    但耶稣道成肉身也取了人的样式，我们可以由耶稣基督这位神人的身上看见这个世界对神所能有最充分的认知，我们能看见“神独生子的荣光”（约翰福音一：14），然而在其他处经文也说道“没有人能看见我（神）还活着”，“没有人曾在任何时候见过神”，“没有人见过或可能看见”（提到神）（出埃及记三十三：20；约翰福音约一：18；提摩太前书六：16；约翰壹书四：12等）

    没有人能看见神的全体，他一切的权能和光辉，而仍然活着，这是真的！即使天使的显现也使属神的个人充满敬畏，几乎至死（但以理书十：5～11）

    然而神曾经被看见过，当摩西要求见神时，神回答说没有人能看见他仍然活着，但神接着就将摩西放在磐石的穴中，并用他的手遮掩他，然后他的荣耀就由此经过，当他的荣耀经过后，神说：“然后我要将我的手收回，你就得见我的背，却不得见我的面。”（出埃及记三十三：23），所以摩西见过神，虽然只能是在他所能承受的程度。另有些例子也是提到神曾经被看见，当雅各和一个人摔跤，那是神肉身的显现，经上说他与神“争斗”（创世纪三十二：30，比较何西阿书十二：3、4），（雅各说：“我面对面见了神，我的性命仍得保全。”（创世纪三十三：30），摩西、亚伦、拿答、亚比户并以色列七十位长老，都“看见以色列的神……他们观看神。”（出埃及记二十四：9～11）。参孙的父亲宣称：“我们必要死，因看见了神。”（士师记十三：22）。在看见神天上的异象后，以赛亚说：“我见主……我眼见大君主万军之耶和华。”（以赛亚书六：1～3、5）。

    因此，圣经给我们的印象是人不能看见神完全的荣耀、权能，而仍然活着的，神曾被看见，是按着我们地上能力所能理解的程度。

    新约教导说神曾经在时间和历史中被看见，也就是在耶稣基督的位格中被看见。耶稣说看见他就如同看见了神（约翰福音十二：45，十四：5～9）歌罗西书一：15说基督是“不能看见神之像”。希伯来书的作者写道基督是“他（父）荣耀所发的光辉，是神本体的真像。”（希伯来说一：3）。希腊文“真实的再现”是比歌罗西书一：15更强烈的字眼。根据泰那（Joseph H.Thayer）所说那是指用图章或钢印印在蜡或金属上后留下的印记，即一个精确的印象。

    神在基督里的启示乃是神圣三位一体完全启示的先奏，耶稣基督先来招呼和请求，而他再来时则要审判和要求。

    鲁益师论述如下：“为什么神要在隐藏中在这仇敌占据的世界登陆，并开始某种秘密的集会结社，使恶者不知不觉地被毁坏呢？为什么他不以能力登陆，侵略这里呢？是因他不够强胜吗？基督徒认为他将要以能力登陆，只是我们不知何时，但我们能猜到他为何迟延，他要给我们机会来自由地加入他的这一边，我不知你是怎么想的，但我总想这好比一个法国人等候多时，直到盟军进入德国边境，然后他才宣告他是归我们这一边的。神还要再次闯入，但我不知道那些要求神以能力直接公开地干涉这个地球的人们是否认识到那时会是怎样的情形？当这事发生时，就是世界的末日，当作者走上舞台的时候，戏剧就该结束了。神将要再次闯入这个世界，那这跟你是否决定站在他这边又有什么关系呢？当你看见整个自然界有如一场梦在你眼前消融，或当你看见一些过去想都未曾想过的事物在我们无法作出任何选择的情况下冲涌进我们的头脑，而这些事对我们当中有些人来说是美好无比的，而对另一些人来说则是可怕至极的。那时你就知道其中的利害了。届时你再选择要站在哪边就已经太晚了。”

    耶稣基督为儿子

    在圣经中，“子”这个字有几种用法，一般性的或特有所指的。在希腊文中有两个字被译作“子”，teknon和huiccos。Tekon在希腊文中等于我们所说的“子”，他的字根与婴孩诞生有关，而且可以译作儿子、女儿或孩子。另一个希腊字huios，也可有字义上的用法，但“史特朗汇编大全”指出，此词“在直接或特指血统关系时，用法非常广泛。”

    儿子一字用于耶稣至少有四个方式：马利亚的儿子、大卫的儿子、人子、神子。这四个名称综合描述了耶稣与父与人的天然关系。

    马利亚的儿子，根据他的人性，耶稣有一位母亲，就是马利亚。在这种情况下，拿撒勒人耶稣按字面和肉身关系上来说是一个“儿子”

    大卫的儿子，在这种情况中，大卫的儿子（hujo，）常是看作特指的，因为耶稣并非大卫的第一代子孙（见马大福音二十二：42～45），然而，这也可以指耶稣是大卫的子孙和继承人。

    人子，乃是与犹太人有别的，第一次是用于旧约。有两个字“adam”和“nos”都被用来指“人”，而且他们都只能用于集合名词中，（如人类）。每一个人都可以被称作“人子”，例如先知以西结曾有九十次被提到为“人子”，这个词似乎在但以理书七：13、14也用作弥赛亚的寓意。

    在新约，人子乃特别为耶稣所用，除了希伯来书二：6～8用来称一般人，旧约用此作一般性想法，但耶稣则用此为一特指的头衔谈到他是“人子”，在福音书以外这个词只有三次用于耶稣（使徒行傅七：56；启示录一：13，十四：14）马大用了三十二次，马可用了十五次，路加用了二十五次，约翰用了十二次，而每一次都是出自耶稣亲口所说（除了约翰福音十二：34以外，某些人问他这头衔究竟何指。）。

    这个词频繁的使用表现在耶稣生活的各方面；在他公共的事工上，在痛苦和未来将得的荣耀上。遍及福音书，耶稣不断赋予这个称呼更丰富的含意。

    基督用这个称号似乎是循着两条思想路线，第一，以人子来显示神性的特徵。基督用该词来阐明他赦罪的权柄（马太福音九：6；马可福音二：10；路加福音五：24），以及他自己是安息日的主（马太福音十二：8；马可福音二：28 ；路四加福音六：5），其重点放在基督的权柄。（很清楚的指出基督所宣称的权柄是只有神才拥有的。对其神性的强调也可见基督用该词与他未来的荣耀有关。）

    第二，人子一词的用法显示人性的特徵。无疑地，基督用此称号常是指他渴慕指出他的人性，一如神性。在福音书中，我们看到这名字两种有意义地的用法，一是用于基督进行其每日工作时（马太福音十一：19）；二是此称号是耶稣用于提到他的受苦与受死（马可福音八：31）时。耶稣身为人就预示着他最终必死的事实，这在犹太人认为是不可能发生在他们的弥赛亚身上的，故此他们难以相信耶稣。三是耶稣不仅表明身为人子必须受苦死亡，而且表明他必将回到荣耀里（马太福音二十四：30；马可福音十四：62；路加福音十六：22，十八：8，二十二：69等）。

    当他在公会和大祭司该亚法面前受审时，他清楚认定自己就是但以理书七：13～14所提的“人子”。

    “我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者的面前，得了权柄、荣耀、国度，使各方各国各族的人都事奉他……”。

    该亚法问耶稣说：“你是那当称颂者（神）的儿子基督不是？”耶稣说：“我是（ego eigi），你们必看见人子，坐在那权能者的右边，驾着天上的云降临。”（马可福音十四：61、62），说到这里，耶稣乃是作了有力的断言，他将带着极大的荣耀再来审判并统管全球。在面对该亚法时，耶稣同时接受了“人子”和“当称颂者的儿子”这两样的称呼，这是很有意义的事（比较约翰福音三：15～17）。

    葛利森·亚确（Gleason Archer）解释为什么弥赛亚必须有神人二性：“这里引起了一个问题，到底‘人子’的头衔有何深远的涵意呢？为什么弥赛亚要更多地被描绘如一个得荣耀的人，胜过荣耀神性君王呢？答案是在道成肉身是救赎人类不可或缺的必要条件之中。”堕落犯罪的亚当子孙不能使他们的罪得赎，除非有一位担罪者代表他们，他必须是真实的人，才能为他们的缘故舍命，旧约词汇的救赎者是go el，就是暗指“至亲的救赎者”，因此，他必须与此人有血缘关系，才能接承他的事业，供应他的需要，不管他如何来做，或是赎他自由（利末记二十五：48），或买赎他因抵押而没收处理的产业（利末记二十五：25），或照顾无子的寡妇（路得记三：13）或向谋杀者报血仇（民数记三十五：19）。

    神向他与之立约的以色列百姓启示自己为他们的救赎者（出埃及记六：6，十五：13；以赛亚书四十三：1；诗篇十九：14），但在神藉道成肉身和童女生子的神迹降世为人以前，这对神古代的百姓乃是一项奥秘，他如何能作为他们的救赎者？神是创造的父，这是很确定的，但救赎者乃意味在物质层面上的血缘关系。因此，神必须成为我们当中的一份子，才能救我们脱离罪和罪的刑罚。“道成了肉身，住在我们中间，充充满满的有恩典有真理，我们也见过他的荣光，正是父独生子的荣光」（约翰福音一：14）。

    神既是神就不能赦免我们的罪，除非我们的罪债已付清，否则，他就是违背自己圣洁律法的赦免者和维护者。只有神在基督里身为人，才能充分满足赎罪的要求，因为只有一个真实的人才适合代表人类。但我们的救赎者又必须是神，因为只有神才能付得起这价值无限的祭，接着神审判的公义要求补偿我们的罪所需付上永远地狱的刑罚。也只有神才能想出这方法救赎，而同时又是不敬虔者的审判者（罗马书四：5），使他们不致落人他们所当受的永远灭亡终结。因为他是完全的人，又是无限的神，只有他才能为每一世代的所有信徒，献上这有效的祭。

    基督用”人子“一词取其丰富的涵意，使人想起但以理书七：13的经文，这个头衔也不可否认地是指弥赛亚，基督很清楚地宣称他是但以理书七：13所提到的那位。但以理书所用的这个头衔，似乎犹太人很了解乃是指弥赛亚而言，但耶稣又附加两项说明却非犹太领袖所期待的。第一，犹太人是要看见先知所预测的那位有征服力的弥赛亚，而非受苦的弥赛亚。他们所强调的是政治的胜于属灵的救赎者。但耶稣所描绘的人子却是一位受苦的弥赛亚，他必须死。第二，犹太领袖并未期望弥赛亚是由神道成肉身而来，就传统而言，他们只宣称有弥赛亚这回事，但却和宣称一位神性的弥赛亚完全不同。

    简单地说，”人子“这个对耶稣同代的人乃是暖味不明的字眼，其中充满了对弥赛亚本质的洞析，他是至亲的救赎者，受苦的仆人，将来的审判者以及世界的统治者。

    神子

    现在进到神子一词，我们应当如何来理解它呢？耶稣基督是神的儿子，是神圣三位一体的第二位，这是道成肉身教义的本体，在圣经中耶稣是神的儿子，父并未成为人，圣灵也未成为人，只有子成为人。有些人会对”子“这个字产生疑问，就字面上来看，无论是出现在那里，儿子就该是父母所生的，根据他们的推理，耶稣不可能是神，因为他是神的儿子，有人会用”耶稣是子“之事实说：”你听过有哪个儿子是没有起源的呢？“以此，他们意图制造”受造“的子和非受造的父对比，当然这个问题也可能转为”你听过有哪个父亲是没有起源的呢？“，”神的儿子（神的huios）可以用来暗示基督完全的神性，正如我们先前讨论的“人子”暗示了他完全的人性（和神性）。

    人子＝完全的人性（和神性）一样。

    神子＝完全的神性

    薛得（W.G.T.Shedd）说到，“子”这个名称，乃是三位一体中的第二位，表示了本质上内在性和永恒的关系，薛得的观点很明显地指出如果父是永恒的，子也应当如此，休兹指出：“基督的子性和第一位的父性，并无本质上或地位上比较低下的涵意。”

    伯特纳提出一关键点：和我们稍早提出三一教义的论点有关，神学用语的“父”和“子”，其涵意并不像西洋人所想的，一方面那是指本体和超越的来源，另一方面乃是隶属和依赖性，而实际更是闪族和东方人所思想的是指在本质上的相似同等。当然闪族人的意识乃是圣经措辞的基础，当圣经称基督是“神子”，他们是在声称主张他真实和固有的神性。意味着神与子之间有任何受造物都不能预测与分享的独特关系。就像是人的儿子本性上就拥有人性与父亲相似，基督是神的儿子也是如此，拥有神性的本性。

    休庇更详细说明：“在圣经中，也有其他人被称作神的儿子，例如天使、亚当、以西结和基督徒，但基督是儿子有其唯一独特的意义。葛腓斯·汤玛士（Griffith Thomas）很谨慎的注释这个头衔，在希腊文中”神的儿子“主要以以下几种形式出现：有时在两个字前都有冠词，有时这两个词前的冠词一起省略掉。第一种形式乃是神性的头衔，在新约中出现了二十五次是用在基督身上。因着这个头衔，犹太人听明白了基督崇高的自称，并因这字暗指的涵意而定他的罪（马太福音二十六：67；路加福音二十二：70；约翰福音十九：7），这是神性的宣告，而不仅是弥赛亚，主从未将他的子性与其他人的子性分在一类，他很明确而仔细的保持着这两者的区别和隔离（约翰福音二十：17），门徒了解基督是神的儿子，乃是永恒的神。”

    很显然地，不同名称的使用指出道成肉身的真理──神成为人。如果“人子”一词是指基督是人，那么神子一词就表示基督是神。


    第六章 早期教会的见证

    早期教会的见证很清楚地支持基督的神性，今天我们已很容易看到教父和护教者着作的译本，证明他们在这个至高教义中的信仰。

    教父在他们的着作中提出，基督乃“永恒的本体”“神道成肉身”，是“创造者”，并拥有其他独特的神的属性，其中较具代表性的如下：

    坡旅甲（Polycarp），主后69-155年，示每拿主教，乃是使徒约翰的学生，他写道：“现在，愿神我们主耶稣基督的父，和永恒的大祭司、神（的儿子）耶稣基督在真道上建立你……”

    伊格那丢（Ignatius）（死于主后110年），安提阿教会的领导者，是和坡旅甲、革利免、巴拿巴同时代人，在歌罗西殉道后，在他致以弗所人书中写道，基督是“我们的神，耶稣基督”。

    在另一封信中，伊格那丢告诫坡旅甲，要“在每一时第一刻等候他，他原是永恒、不可见的，为我们成为可见的，也为我们受若。”

    接着上述，他又加上一些对示每拿人说的话：“如果他们不信基督的血，（他是神）审判就将等候他们。”

    以下乃是由克嗽甫雷克（Kirsopp Lake）摘录出来的：

    伊格那丢在以弗所人书一章，问安：“……耶稣基督我们的主……”

    伊格那丢致以弗所人书一：1“……藉着神的血……”：

    伊格那丢致以弗所人书七：2“……他是在人里面的神。”

    伊格那丢致以弗所人书十七：2“……领受神的知识，也就是耶稣基督。”

    伊格那丢致以弗所人书十八：2“因我们的神，耶稣基督……”

    伊格那丢致以弗所人书十九：3“……因神已显明为人……”

    伊格那丢致米格那休人书十一：1“……基督乃由永恒而出与父同在…”

    伊格那丢致米格那休人书十三：2“耶稣基督是属于父。”

    伊格那丢致特里安人书七：2“……从神，从耶稣基督…”：

    伊格那丢致罗马人书，问安“耶稣基督，我们的神”（二次）

    伊格那丢致罗马人书三：3“……我们的神耶稣基督。”

    伊格那丢致罗马人书六：3“……使我受苦，跟随我神受难的榜样……”

    伊格那丢致示每拿人书一：1“耶稣基督，神”

    伊格那丢至坡旅甲八：3“……我们的神，耶稣基督”

    伊格那丢致巴拿马书七：2“神的儿子，他是主……”

    研究员即作家约翰韦顿（John Weldon）注译说：“……事实上，当伊格那丢寄这些信时，并未遭任何人或教会斥责或冠以异端的污名，可见在主后115年以前的早期教会已普遍接受了基督的神性。”

    伊格那丢（主后125～200年），乃坡旅甲的学生，他在“对抗异端”中解释（四：10）基督如何经常为摩西所见，且从燃烧的荆棘中说话的应是基督。爱任纽（Irenaeus）继续详述基督与父神的关系：“道和智慧、子和灵总是与他同在，藉着他们也在他们里面，自由且自有的，他创造万有，也对他们说话，并说：‘让我们照我们的形像和样式造人’”。

    殉道者游斯丁马提（Justin Martyr）（主后110～166年），乃是以学术方式护教者，他论到：“我常说，当我神说：‘神离开亚伯拉罕上升去了’，或‘主对摩西说’，以及‘耶和华降临要看看世人所造的塔’，或‘神将挪亚关在方舟内’，你必定不能想像那是非受造的神，自己上升下降，因为这位不可名状的父，万有的主他不会到任何地方，或走路或睡或上升。”亚怕拉罕、以撒、雅各所看见的不是不可名状的主，乃是神、他的儿子。“他也在火中，从荆棘里向摩西说话。”（对话录一百三十七）。他继续说：“我们的主在荆棘火焰中显现与摩西说话，那不是万有的父，而是‘耶稣基督’、‘神的使者’、‘他也是神’，又是‘亚伯拉罕、以撒、雅各的神’和‘我是就是我是’”[第一护教书六十二、六十三]。

    革利免（C1ement）（死于主后1O1年），是罗马主教，在“教训”一书中（十六章）提到我们的主乃引自撒迦利亚书（十四：5）“主必和众圣徒降临”，在十四章又提到两次，引用了玛拉基书一：11、14，也同样提到耶和华，“在革利免一书”提到：“我们的主耶稣基督是神威严的主权（十六），正如玛拉基所期待的主必突然来到他的圣殿（二十三），他在旧约中藉着圣灵说话。”

    我们所引用的只是这些教父许多着作中的一部分。

    第一，如果有人说这些文献都是伪造的，那么这样论断的人就该拿出“早期教会历史性的文献着作说基督不是神”来证明他的论点。几百年以后没有人发现或确认在亚流（Anus）以前（在第四世纪），曾有任何教会领袖这么写过。

    第二、嫌于圣经已遭擅改，以及后人有意附加教义的争论，所有我们今日所知的圣经，除了十一节以外，都可从主后325年前早期教父着作中发现，还不算成千完整的或部分的希腊或拉丁的新约古卷。现有的圣经乃是世界古文学中保存最完好的文献，若删掉教导基督神性的经节，将使新约支离破碎，而成为反对所有历史见证的谎言。

    “基督徒”否认基督神性的最早记录乃是到主后190年才有，当拜占庭的皮革商狄奥多士（Theodotus，）提到他否认基督的这件事时说：“我不否认他是神，而他成为人……”接下来一直到主后318至320年，亚力山大的长老亚流否认基督的神性，这个问题在教会中成为主要的神学论题，这个论题所导致的争议本身就是有力的证据，证明教会直到那个时候，还从未对基督的神性认真地置疑过。否则亚流的教导很可能就会被人当作平常，而予以忽视或驳回。在论争中关于基督徒所持的信仰，包括相信基督是神，在两个半世纪的严重迫害中形成的。尼西亚会议（The Council of Nicea）（主后325年）就是教会为了解决这论题而召集的，在三个月苦心的深思熟虑之后，基督的神性获得会议的肯定，亚流和他两位支持者被逐为异端。

    有些人争辩在尼西亚会议中，是康士坦丁将正统派看法强加于众人的。出于畏惧，基督徒们屈从了他的想法。但这不是事实，如果有什么影响，也是康士坦丁受他们所左右。历史的记录告诉我们，当康士坦丁看到信徒因信仰基督而遭拷问的伤痕，他走上前去亲吻他们的伤痕，这些基督徒为了信仰而失去眼睛和手脚，他们不会屈服于来自康士坦白丁不圣洁的压力。

    亚流和其跟随者相信基督的先存，他是世界的创造者。但耶稣本身“仅是一个人”根本不是尼西亚会议所要讨论的论题，他的问题在于耶稣是“神”和“一位神”。

    仅管亚流派被逐，他们仍断断续续左右了尼西亚会议后许多年的教会，在那个时期，正统派的领袖，亚力山大后来的主教亚他那修（Athanasius）也被亚流派领袖放逐了五次，直到381年康士坦丁会议，反对者才长久地沈默下来。

    尼西亚信经是在骚动和争论中订制出来的，也是教会神学的房角石。

    马可诺尔（Mark Nole）关于尼西亚信经写道：

    “在主后325年，罗马皇帝康士坦丁大帝将教会领袖由他的新首都君士坦丁堡，召集到穿越马马拉海的小城（现在的伊斯坦堡），康士坦丁唯恐宗教上的不同意见会威胁帝国的统一。争论的焦点于埃及亚力山大一小教会职员的教训上，主教们在尼西亚会面审核这位牧师亚流的教训，由此产生了基督信仰中有名的认信。

    ”这个认信后来又随之扩张，也就是今日闻名的尼西亚信经，他不仅是对抗异端教训的第一份三位一体的正式定义，也是为所有教会接纳的第一份基督教信条（时至今日，罗马天主教、路德宗和圣公会仍在崇拜中使用）。这个信条的重要性乃在于他有力而明白的见证了耶稣基督是全世界救主的独特本性。

    “亚流所教导的教义描绘了基督教历史呈现的一段趋势，将神在基督和在圣经中启示自己的事实归诸于逻辑或理性化的流行观念。亚流争论说，‘如果父神是绝对地完全，绝对的超越，并且绝对的不变，如果他是万有的源头──除他以外别无溯源──那么显然世上万事万人皆由神分离而出’，并且亚流又说，‘如果万事皆由神分离而出，那么耶稣当然也必须是由神而生。'

    ”根据亚流的说法，耶稣的确在物质世界的创造和救赎上扮演过一个特别的角色，但他并非神自己，可能只有一位神，自此基督必是在某个时间被造的，基督必然属于会改变且有罪的（正如所有受造物），并且基督也没有神心思中真实的知识。

    “尼西亚会议认识了亚流教训对基督教信仰的责难，是多么严重的威胁，以及其逻辑的薄弱粉饰，使他显得蛮像回事；同时会议也作了以下的决定性主张，以对抗亚流派思想。

    ”（1）基督的确是神，耶稣本身就是神，正如父是神。任何父与子的差异，只是说明各自的工作，或彼此所站的关系──但父、子、圣灵都是真正的神。

    （2）基督是与父同在的一个实质，希腊文用这个词“同一实质”（homo＝同，ousios=实质）此字引起极大的争论，但它不过是单纯的撷取来当作加强的意思，正如基督是真实的神这个事实如此清楚明白、看来是摘自耶稣自己的教训：“我与父原为一”（约翰福音十：30）。

    （3）基督是受生的，而非受造，亦即是说基督不是在时间中的任何一点中受造的，而是出自永恒，是神的儿子。

    （4）基督为我们人和我们的救赎而成为人，基督的工作目标在救赎人类，如果基督本身仅是一位受造物，就不可能产生此一救赎。老实说，圣经对人类罪恶的教导已指出，在受造的王国不能靠自己的力量来登上天堂。救恩是来自于神的。

    “尼西亚所肯定的信仰面对了许多反对者，许多亚流派拒绝放弃他们的信仰，即使那是与该信条所清楚陈述的圣经真理冲突。我们无法确实在圣经找到该字用法（如同一实质homoousios），许多基督徒因此感到困扰，这些字正如”实质“常是用得很含糊不明，但当亚他那休和其他反亚流派澄清了一个实质并不否认分离的位格和父子圣灵的工作，这个信仰就逐渐被接纳。

    ”迄今尼西亚信经仍是一道隔墙用以抵挡这种型式的神学空论，即将人的智慧高举于神关于耶稣基督的启示之上。关于基督的神性，道成肉身成为人，以及他为人成就的救赎工作如从圣经教训中萃取的精髓。最后，当该信条用作基督徒皈依的指南或基督宣言，他也能成为一表达工具，圣灵藉此将基督教信仰真理转变为基督徒实际的生活。“

    尼西亚信经

    ”我们信独一的上帝──全能的父，是天地与有形无形之万物的创造主。我们信一位主耶稣基督，上帝的独生子，在万世之先为父所生，光之光、真神之真神，被生而非受造，与父本体相同，万物都藉他而受造。他为救我们世人从天降临，藉圣灵从童贞女马利亚道成肉身而为人，他在本丢彼拉多任内为我们钉在十字架上，受难、埋葬，照圣经所记载第三天复活，升天，坐在父的右边，将来必威荣凛凛的的再临，审判活人与死人，他的国度将永无穷尽。

    “我们信赐生命的主圣灵，从父而出，与父、子同受敬拜与尊荣，他会藉众先知发言。我们信使徒所立的独一圣而公的教会，我们承认为赦罪所设唯一的洗礼，我们瞻望死人复活和来世的生命。阿门。（最后一段乃主后381年附加）。”

    在“松得芬圣经百科全书”（Zondervan pictoria1 Encyclopedia of the Bible）叙述基督神性的文章中提到，主后325年召开的尼西亚会议所拟定的尼西亚信经将基督的神性表达得相当清楚而圆满，在英文的一段祷文中翻译如下：“一位主耶稣基督，上帝的独生子，光之光，真神之真神，被生而非受造。”在这段叙述前已尽力澄清基督是真神之真神，与神（Deity）一字非常相近的同类字当是神性（divinity），前者乃较强烈而绝对的字眼，我们可以说，在每个人身上可看见神性（divinity）的光辉，但却不能用deity这个字。

    只有一个人会如此自称──就是耶稣基督，他的宣称所包含的思想是：他所教导的是神自己教导的，他所作的是神才能做的。在他圆满的人格中，乃是那位绝对与神同在的，他由任何角度声明都是在声明神。任何人像耶稣基督那样自称，他不是癫狂或走火人魔了，就是在说真话。而前者实在不能在其他合适的证据上站得住脚，只有不得不归结为让后者成立，耶稣基督正是他所宣称的那位真而又真之神。

    后来在451年召开迦克墩会议，耶稣基督是一位神拥有神人二性的圣经教义，正式为教会所记述。很重要的是要了解，召开这些信徒会议并非仅是为承认这些已浮现的神学立场，而更是要去回答那些对已被接受为真理的正统派圣经立场的反对者。

    我们必须记得，在早期教会扩展期，并无电子媒体、或喷气飞机时代的传媒系统，来传播资讯或确保正确的教训，人们只有依靠神的儿女精确而有效的资料传递，教会会议乃是为这种过程有效力的基础，并且由所有主要集中于罗马世界的基督徒代表所促成。

    因此，不仅圣经证明基督的神性，连教会历史亦能作此见证。


    第七章 对基督神性的若干异义

    今日人们对基督神性这个论题，有许多常见的异议，或知识上的难题。本章将特别针对那些对圣经的叙述措辞相当熟悉的人所提出的问题作简要讨论。至于更广泛的讨论则可由建议的阅读清单中找到。

    父是比我大的

    耶稣说：“……父是比我大的”（约十四：28）显然说明基督的地位小于神，这是一般常有的难题。

    当然耶稣在地上的角色有如奴仆，是站在比父低的层次，但这种层次却不能否认他的神性。在同一段经文中，耶稣告诉腓力：“人看见了我，就是看见了父，你怎么说，将父亲给我们看呢！”约翰福音十四：8～9）这段叙述显示耶稣和父在本质上为一，看见这位就如同看见另一位（比较约翰福音十二：44，45）因此，耶稣所说父比较大，乃是说到他暂时的地位，而非他的本体。

    在此，我们将更广泛的引用平克（Arthur W.Pink）在他的“约翰福音注释”中，对该段经文的杰出文章。

    “父是比我大的”是一神论者爱好的经节，他们否决基督绝对的神性，以及他完全与父同等……救主已经告诉使徒们应该欢乐，因他即将到父那里去，然后他将这个理由更向前推一步，“因为父是比我大的”，当我们明确地将此文及其背景清楚地摆在眼前，一切难题都将化为乌有。父比基督大乃是一个理由，指明为何门徒应当为他们的主到父那里去而欢乐。这立刻修正了“更大”这个令人争论的含意，并且指明他把“因为父是比我大的”这句话用之于此的真意。救主所引出在父和他之间的对照，并非是关乎本性，而是在职份上的特性和地位。

    基督在此并未提到他自己本质的本体。但有人却想到他不以强夺达到“与神同等”，反倒取了奴仆的形像，而且成为人的样式，这些意义换言之，在他中保职份的地位和他具有的人性而言，他是在父以下。接下来在十七章的讲论和祷告，主耶稣表明他是父的仆人，和从父接受了使命，也向他负责，为他的荣耀而工作，也在他的权柄下说话，但这里还有另一更适切的含意，子是在父之下，道成肉身，住在人中间，他大大的屈辱自己，选择了降卑于羞辱中，且以他们当中最厉害的方式受苦，现在他是人子，没有枕头的地方，他本来是富足的，却为我们的缘故而受贫穷，他是忧患之子，深知人间痛苦。由这些来看，此时基督是以他的现况与天上圣所与父同在的光景相对照，父是坐在至高权能的宝座上，他荣耀的光辉永不失色，圣天军在他周围环绕，他们不断的赞美敬拜他，然而道成肉身的人子却与此完全不同──他被人藐视拒绝，周围是无情的仇敌，并且很快地被钉在有罪的十架上，由这样来讲，他也是在父以下。现在当他要回到父那里，子将享受好得无比的光景，这是一种难以言宣的收获。刚才的对照只是在他现在的人性和即将与父一并高举的状态之间。因此，凡是真正爱他的人都应为他回到父那里的喜讯欢喜，因为父是比他大的，包括职份上的地位和所处的环境。正是基督拥有他作为仆人的地位，并将那位差他来者显明。

    父神是基督的“头”

    同样的大小关系在哥林多前书十一：3也有描述：“我愿意你们知道，基督是各人的头，男人是女人的头，神是基督的头。”在这段经文中有三层比较，各人对基督，男人对女人，和基督对神，第三层比较耶稣和神也在这里的讨论之列。“神是基督的头，岂非意味他较为高超？”注意：这种比较乃是与权柄的模式有关，而非暗指较低下或较高超，反而，为了在地上与人认同，耶稣甘愿将自己放在父的首位之下。

    耶稣服于父

    另一节显示基督与父的关系也引起很多问题，“万物既服了他，明显那叫万物服他的不在其内了，万物既服了他，那时子也要自己服那叫万物服他的，叫神在万物之上。”（哥林多前书十五：28）此处的动词“服”不是指位格上的不平等，而是角色有别，归服只是指功能，顺从未必暗指较低下。

    想想看！为了神救赎人的罪的计划，有人必须使自己服死，然而只有一个人有无限的能力来救赎罪，一个完全的人。他必须有无限的能力来救赎。因为他将为全人类流血，他必须完全，因为神只接受无暇疵的祭物。谁能做这件事？只有神，神子为我们流他自己的血（使徒行傅）“顺服”是关键的词。

    “如此说来，同一次的过犯，众人都被定罪，照样，因一次的义行，众人也就被称义得生命了。因一人的悖逆，众人成为罪人，照样，因一人的顺服，众人也成为义了。”（罗马书五：18、19）

    基督为完全人，他必须顺服神，并满足神的计划救赎人类。耶稣甘心服从这个计划，服从父神，为拯救人类脱离与神永远的隔绝。

    耶稣是被生的

    有些人会坚持约翰福音三：16（见一：14、18，三：18）独生子一词来否定耶稣的神性，暗示他不过是另一受造物，然而，“独生子”一词并非指被造，“生”这个字常用于约翰福音，指独特的，特别蒙福或蒙爱的。鲁益师很清楚的描绘“生”的意义，他写道：

    “信经中的一条说，基督是神的儿子，‘受生，非受造’，并且又加上‘在世界以先为父所生’请你先澄清这与基督在地上生而为人且为童女之子的事实无关，我们现在不是思考童女生子，而是在自然界一切被造及时间开始以前所发生的事，‘在世界以先，基督是被生，而非被造’”，这到底指什么？

    在现代英文中，我们不常用‘生出’，‘被生’这二个词，但每个人都明白那是指什么，‘生’是成为像父那样的，‘造’则是做出，两者的不同就在于此。当你生时，你生出你的同类。如，一个人生一个婴孩，一只海狸生一窝小海狸，一只鸟生许多会变成鸟的蛋。但当你做时，你所做的是一些和你不同类的事物，一只鸟会做个窝，一只海狸会垒一个水坝，一个人能做无线电装置──或者一个人会做一个比无线电更像他的东西──比方说，雕像，如果他是位不错的雕刻师，他还会做出一个栩栩如生的人像，当然，它不是真的人，只是像人，它不能呼吸或思想，也不能生活。

    现在第一件事非常明显，神生的就是神，就像人生人，神所造的不是神，正如人所造的不是人，这就是为什么人不是神的儿子，只有基督才是：他们在某种程度像神，但却非同类，而更像是神的塑像或照片。

    塑像虽有人的形状却不是活的，同样的，人虽有（在某种意义上我将作解释）神样式的形状，但却未得着神所有的那种生命，让我们将第一点放在优先──人相似于神，神所造的每件事物都有些像他自己，空气像他的庞大，但空气的大却不等于神的大，不过是一种象徵，或以非属灵的辞汇来转译某些事虽像神拥有能力，但物质的力量当然与神的权能却截然不同。植物世界像他，因为是活的，他也是一位活神，但植物界的生命与神里面的生命却不相同，那只是他的象徵或影子。当我们来到动物界中，除了生物性的生命还加上其他方面的相似，例如昆虫强烈的活动力与生产力，于神无止境的活动力与创造力是第一点模糊的类似，在更高的哺乳动物中，我们有本能上的情感，那和存在于神的爱不同，但是却相似──就如风景画是画在平面的纸上，它只是像一幅风景而已。最后，动物的最高层次人类，就我们所知的是最像神的。（可能在其他世界会有比人更像神的，但却非我们所知）人不但能活，而且有爱和理性：是生物的生命在他里面达到了已知最高的水准。

    在希伯来书十一：7以撒被称作是亚伯拉罕的独生子，虽然亚伯拉罕有两个儿子，以撒和以赛玛利，但希伯来作者却用独生子来表达其独特，是特别蒙福或蒙爱的含义，同样的真理也用在约翰福音三：16的耶稣身上（唯一不同的是神只有一个儿子，而亚伯拉罕却有两个。）

    “独生子”一词翻译过来其实是两个词的组合，前一词乃是“单独，独一”的意思，后一词为“后裔，子孙、种族、种类”之意，合起来就指“独特的那种”。

    耶稣是一个人

    另一可能绊倒和妨碍某些人不能接受基督神性的就是圣经中很清楚他说耶稣曾经是人，例如，有人读到：“因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣”（提摩太前书二：5罗马书五：12～21说到罪得救赎乃“因耶稣基督一人”（15节）

    虽然圣经的确教导说耶稣是人，但也教导耶稣是神！他是童女马利亚所生的人，但他也是神（约翰福音一：1，14，二十：28；歌罗西二：9；提多书二：13；彼得后书一：1希伯来一：8）保罗强调耶稣的神性，说他的信息不是从人或某一个人而来，乃是从耶稣基督而来（加拉太一：1）耶稣是一个人，但也是“耶和华”，“神的儿子”“万主之主”“万王之王”以及“首先和末后的”。

    耶稣被称为受造物中首生的

    有些人对“首生”这个词感到困惑，而认为他所指的是“首造的”，那也就是暗示耶稣只是一个受造物，而非先存的，或永恒的，或是神。

    然而“首生”这个字并非指“首造的”，保罗叙述基督为“一切被造中首生的”（歌罗西一：15）他用这个希腊词“首生的”（Prototokos），乃是有“后嗣，在次序上优先”的意思，如果他想说“首造”，他就会用“首造”的希腊词（protoktistos），但在圣经中找不到一处地方说，神“创造”了耶稣。

    在史贝哈弗（Lewis Spersy Chefer）所着的“基督身位的神学”中说到：“这个称号──指出基督是首生的，在与万物的关系中居首位的，而非指第一个受造物，乃是说他在万有以先，正是他们的源头。（歌罗西一：16）耶稣不可能是第一个受造物，而又是如圣经所宣称的为一切受造的动力。如果他是一切受造的动力，他就不可能是受造的。

    耶稣与父原为一

    耶稣说：”……我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去，我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。我与父原为一“（约翰福音十：28、30）到底耶稣是在宣称他是那位与神相等的呢？（也就是有如冰与水在本质上为一）或他只是有同一目的，或与神一致的呢？经文所指的应为前者。

    第一，耶稣说话的对象是犹太人。他们从文化角度上比2000多年后我们中的任何一个人都更能领会耶稣的话──他们了解耶稣是说他就是神，因此他们要拿起石头打他，因为”你说僭妄的话，又为你是个人，反将自己当作神，“（约翰福音十：33）第二，在希腊文，”一“是用中性的（hen），而非阳性的（heis），指出耶稣与神乃在本质上为一，是相同的。如果是阳性就是指他们是一位，也就否定了父与子之间位格的区别。

    在约翰福音接下来的一部分，就是耶稣对僭妄的控告所作的反应，对精通律法的犹太人，他的话是很有意义的，如果不了解犹太人对旧约的了解，这段经文就变得很难了解，特别他是论到基督的神性，经文说道：

    ”耶稣说，“你们的律法上岂不是写着‘我曾说你们是神’么。经上的话是不能废的，若那些承受上帝道的人，尚且称为神，父所分别为圣，又差到世间来的，他自称是神的儿子，你们还向他说，‘你说僭妄的话’吗？我若不行我父的事，你们就不必信我，我若行了，你们纵然不信我，也当信这些事，叫你们又知道又明白，父在我里面，我在父里面。”他们听了这话后要再次设法拿他，他却逃出他们的手走了。“（约翰福音十：34～39）

    许多人感到迷惑的是耶稣用”神“这个字（34节），那么，是否他是说：”其他人也被称做神，为什么我不能称自己是神的儿子？（因此也是间接，称他自己是人，而非神）？“

    这句话”我曾说你们是神“是出自诗篇八十二：60诗篇所用”神“这个字中乃希伯来文的伊罗兴（伊罗是神，兴是复数字尾）圣经中常提到神用伊罗兴并非教导多神论，整本旧约提到神都以单数动词用于伊罗兴[起初神（复数的伊罗兴）创造（单数）天地──创世记一：1]，如果要说，就是圣经的用语与三位一体的教义一致罢了，正如马太福音二十八： 19”名“这个名词（在希腊文是单数）乃用表达”父、子、圣灵“，他们组成了一个”名“，而诗篇中神”伊罗兴“这个词乃是指犹太人的审判官，他们在百姓当中行事像神，神乃是公义，公平者的含意，显然他们不是字义上的”神“，出埃及二十一：1～6及二十二：9、28也用这同一词，在我们的英文圣经中译为审判官，其实就是伊罗兴。

    这就是耶稣所提出旧约的上下文。为什么提出这句？耶稣似乎问他们，为何用”神的儿子“这一词让他们如此不舒服，以往他们曾经暴露地用过他（也就是诗篇八十二：6将人称做神），如今他在他们面前的说明是：”不要禁止使用这词，看看我，我的工作，难道不是出于神吗？如果是出于神，就相信我所说的，包括我对自己的称呼。“

    显然耶稣并未否认他先前所宣称的神性，他作了更大胆的说明，向犹太人挑战，让他们由他的工作来决定信不信他的宣称（我与父原为一）

    这个争论乃是由小而大，如果神用比喻称人为神，那么”父所分别为圣又差到世间来“的这位称自己为神的儿子岂不更为适切吗？（当然这是不同于旧约中所说的审判官）事实上他也作了父所作的；叫死人复活，赐下永生，维持创造，改变创造（变水为酒，平静风浪等）。

    耶稣的知识有限

    耶稣身为人，他的知识是有限的，论到他的再来，他说：”但那日子、那时辰没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。“（马可福音十三：32）在前一段的讨论中，耶稣站在奴仆的角色，选择以地上人类的角度来生活，他相信父的权柄，而非他自己的，例如：他说：”子凭着自己不能作什么？“（约翰福音五：19）”我凭着自己不能作什么“（约翰福音五：30）”我常作他们喜悦的事“（约翰福音八：29）”乃是住在我里面的父作他自己的事。“（约翰福音十四：10）

    因此，当耶稣在人的样式中说，他不知道他再来的时候，那是因为他自愿接受奴仆的限制，而非他不是神，在这个例子中，反而更是说出他选择了不去运用他神性的特权。

    除了神一位之外，再没有良善的

    有个人来见耶稣说”良善的夫子……“耶稣打断他的话说：”你为什么称我是良善的，除了神一位之外，再没有良善的。“（马可福音十：17、18）看第一眼时，似乎耶稣否认他的神性，甚至他强调只有神才是良善的，然而圣经中很清楚，耶稣是”无罪“”圣洁“”纯洁“”公义“”远离罪人“并且”无玷污的“（使徒行傅三：14；哥林多后书五：21希伯来四：15，七：26、彼得前书二：22；约翰壹书三：5）就一切良善的标准来说，耶稣的确是良善，因此，耶稣享有神的属性：良善。

    耶稣如此回答这个人的叙述，一个可能的理由是在评量这个人对他是”谁“的了解有多深，以及他想跟从他的认真程度，当耶稣告诉这人，除了神，没有人是良善的，他要求这人变卖他所有的，并跟从他成为门徒，注意这里他并不是说”跟从神“，而是”跟从我“。与第一个印象对照，这句话更强烈地支持基督的神性。

    总结来说，几乎所有否定耶稣是神的争论，都是因为不了解腓立比书二：6～11，那里教导了耶稣有神人二性，他以两种样式存在，为神（6节）也为人（奴仆，7节）经文教导他的第一种状态乃是与神同等的地位，第二则为降卑的状态，当将耶稣在身为人降卑状态与神在天上尊贵的地位比较时，几乎所有的经节都可用来驳斥”耶稣并非与父神同等，并非与父为一“的论调。一个被忽略的重要事实就是……耶稣放下了他与神同等尊贵的地位，为了成为人，为世人的罪而死。并且复活而且再次被高举。


    第八章 耶稣是你的主吗？

    当我们在考察了证据之后，就必须面对是否要相信基督的神性的决定。这位耶稣曾活过、死过、葬过，并且也复活过，大多数自称为基督徒的人都同意这点。而耶稣说：“……你们若不信我是基督，必要死在罪中。”（约翰福音八：24），保罗写道，“你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。”（罗马书十：9），如果基督是神，如果相信他的神性是得救的必须，那可真是得失攸关了。

    鲁益师在写给一位持怀疑态度的朋友亚瑟·葛利佛（Arthur Greeves）时，将基督的神性又带向前一步：

    “我想最大的困难是：如果他不是神，那么他是谁或他是什么？在马太福音二十八：19你已经得到洗礼的公式──奉父子圣灵的名……谁是子？圣灵是一个人吗？如果不是，那么难道一个人能差他吗？（见约翰福音十五：26），在歌罗西书一：17，基督是在万有之先，万有也靠他而生，什么样的人能象这样？暂且搁下约翰福音一开头很明确的地方不提，且撷取一些稍不显着的事情：当他为耶路撒冷哀哭时（马太福音二十三），为何他突然说道（34节）‘我差遣先知和智慧人……到你们这里来……’，除了真神或神经病患者以外，谁还能说这样的话？谁能赦免人的罪？或如马可福音二：18-19所宣告的，只因他的同在，有如禁食这样悔过的行动就可暂停吗？除了校长，谁能给学校半天假期呢？

    ”基督的神性对我来说并不是仿佛粘着在信仰这张网上可有可无的教义。在这张网中，它的重要性随处可见。要除掉它，除非先除去整张网。你当然可以说在这些信息中，有不真实的，如果我真的存心要与你对抗的话，我也可以以同样的态度对你。当经上说，神不可以被试探，我就以此为显而易见的真理。神作为神，他不能死，也不会死。他确实成为人并且受苦做了因为是神所不能做与不能受的。如果拿去主基督的神性，整个基督教还有什么好说？一个人的死又如何能有着对全人类的影响，正如整部新约所宣告的那样呢？“

    的确如此，没有谁能对全人类有如此特殊影响，只有神子能为全人类赎罪。

    关于我们的救赎，基督教有别于其他宗教的关键点，乃是在于耶稣基督不只是人，也是神。我们逾越节的羔羊──受折磨、被钉死、被埋葬的耶稣基督，必须是从羊群中出来的一只羊。神自己不是人，无法作我们的兄弟，但他的儿子却能。

    许多否认基督神性的人会坚持三位一体或基督神人两性是不可能的、或不合理的。他们会说，”神从未被钉在十架上，神是灵。“或”神不会将他自己献给自己“，或”神不能被生“。这些叙述都是对道成肉身事实的无知，是子将自己奉献给父，而这在神凡事都能。

    我们应该将我们人的”合理化“或”可能性“的概念，放在神已经启示的天平上。问题是神说了什么？而非我们能完全了解吗？

    在阅读福音书的故事时，我们看到耶稣引起他那个时代中百姓的三种反应：仇恨，惊恐或崇拜。当百姓明白了他的宣称之后，他们不能再固守中立。耶稣已为每个人作了准备，人能做的只有接受他或拒绝他。

    彼得曾三次不认耶稣，但结果他却殉道而死，因为他确信耶稣是基督在肉身中，当基督问彼得他是谁，彼得承认说：”你是基督，是永生神的儿子。“（马太福音十六：16），耶稣对彼得认信的反应，不是纠正他的结论，反倒承认其效力和来源：”西门巴约拿，你是有福的，因为这不是属血气的指示你的，乃是我在天上的父指示的。“马太福音十六：17）

    我们经常提到怀疑者多马，因为他对基督的复活有疑问，但当复活后的基督自己成为无法抗拒的证据时，多马以承认和崇拜的姿态大喊：”我的主，我的神。“（马太福音二十：28）

    为此，几世纪以来许多人都经过类似的挣扎，当他们面对耶稣的问题：”你们说我是谁？“时，正如面对下页的表格中所描述的三角习题。

    对上表的进一步说明，可参见”铁证待判“（第七章）

    你呢？你对基督的看法如何？你拥有的仅仅是一个宗教呢，还是你籍着神儿子耶稣基督与永活的神有一个个人的关系呢？

    对于那些愿意作决定的人，有充足的证据来支持人对基督神性的信。多马向耶稣喊道：”我的主，我的神！“时，耶稣回答说：”你因看见了我才信，那没有看见就信的有福了。“（约翰福音二十：29）


    第九章 作者如何在耶稣基督里发现新生命

    巴特

    我对基督教的意义所产生的疑问，不只在主日学例行的仪式里，而是从小时候看葛理翰在电视上的布道就开始了。在那之前，我已经在我的字典中将基督徒勾销，认为他们不是伪善者就是怪人，从来没有一点特别的吸引力。等我听到葛理翰的讲道时，我感到我的心快爆炸了。虽然是很主观的，但我感到神就在这个房子里与我同在。

    有人会想，葛理翰博士所传达的神是绝对纯正无瑕的，而我们却是罪人（也就是说我们都主动或被动的悖逆神，失去他给我们完美的记号）。这就好像是某个家伙说：“审判官！可你看看那些我没杀的人。”但重点是在这位圣洁公义的神面前我们都站在有罪的地位，如果我们未经本质上的转变，就是到了天上，也只会污染或败坏那里。

    虽然我想极力否认，但我感到罪疚。我未曾活得达到自己的标准，更不用说神的标准。葛理翰说去教会是不够的，在那儿不能把你制造成基督徒（就好象进入修车厂不会将你制造成汽车），成为基督徒乃是涉及一个主动而非被动的信。

    就好像某人背负一袋二百镑的沙袋在尼加拉瀑布上走钢索，当他走过钢索后，他问一位观众，你相信我能再照样走回来吗？“那人说”是的！“于是他抛开沙袋说：”那么你爬上我的背吧！“

    真正的信不只是心智上同意基督教的宣告，更是愿意爬上并将我们的生命放在这条”线“上，否则就不是圣经中的信。

    我听过一个法官的故事。他的女儿因驾车超速被罚来到他的法庭。出人意外地，他判给她最昂贵的罚款，然后他走下他的座位，掏出他的皮夹，替她付了这笔罚款。如此，律法要求的公义和父亲心中的慈爱都得到充分满足。葛理翰谈到神如何在耶稣的身份中做成的事，乃是神走下台阶成为人，并为人而死，因为他爱我们。

    葛里翰继续说我们必须愿意认罪并藉着相信基督为我们死而复活，接受神的赦免。我们永远不可能赚取或偿忖这个代价，这是一份礼物，我们可以接受或拒绝。

    有几年我曾推托成为基督徒，部分原因是因为在我花了好一阵子时间才遇到某些我所尊敬的基督徒，另外部分原因是因为我仍困惑于我必须做什么才能成为基督徒。但最后这一天终于来了，一位讲员告诉我，如何在不受压迫的环境中成为基督徒（我已经拒绝一些会令我感到尴尬的机会。我害怕那是没用的，而且只会让我像个傻瓜）。

    因此，当我在肯萨斯州托北卡坐在我念高中的位置上时，我安静地祷告，并求基督进入我生命中。令我大为惊讶的是他真的进来了，我发现以往从未知道的平安，旧时罪恶的感觉已渐远去，我得到了新的喜乐和存活的理由。我是如此快乐而惊讶的看到神确实回答祷告，他很在乎！

    即使成了基督徒，有时我还会感到自己犹如摇篮中被弃的婴孩，放在神的门阶上，而神，这位慈爱的神，他毫无选择只有将我带人门内。但现在我知道事情并非如此，因着他的大爱他拣选了我（以弗所书一：4、5）对凡愿意来的，他都说”来“！

    对关心并来认识他的爱的人们，我只能鼓励你，亲爱的读者，不要再维持中立。他爱你，并成为人又为你死来证明这爱。这就是道成肉身和基督神性的内涵，也是麦道卫和我写这本书的理由。

    麦道卫

    我起先是想从知识上驳斥圣经作为历史文献的可靠性、耶稣复活这一历史事实的真实性以及基督教的可取性。在收集了证据之后，其中某些已在本书中与你们分享了，我不得不归结我前面的论点是站不住脚的。而耶稣正是他自己所宣称的那位──神的儿子。

    以上关于圣经的历史可靠性与基督身份的结论引发了我激烈的思想斗争。我的心智告诉我这一切是真的，但我的意志却将我推到另一个方向。我发现成为基督徒乃是全地球都会摇撼的经历。

    在我生命中有明显的罪，耶稣基督直接向我的意志挑战，去信他为救主，他曾为我的罪死在十架上。让我再陈述一遍耶稣对我们所作的邀请：”看哪！我一直站在门外不停地叩门，如果有人听见我呼唤他，并开门的，我必要进去。“（启示录三：20）

    ”凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女，“（约翰福音一：12），我不在乎他是否在海上行走或变水为酒，我不需要一个党派的教宗侵扰我的生活，我不想以更快的方式去毁掉一段好时光，或破坏知识上的追求，并且妨碍与我同僚间的学术接纳程度。

    因此那时，一方面我的思想告诉我基督教是对的，但我的意志却说：”不准承认！“每次当我周围环绕着热心的基督徒时，冲突就更激烈了。如果当你不幸时，周围却围绕着快乐的人们，你就可以了解他们是多么搅挠你了。他们这么快乐，而我却感到如此不痛快以至我干脆就站起来离开那个房间。

    最后终于到了一个时刻，当我每晚十点上床却直到凌晨四点才能入睡。我知道我若不将耶稣从我思想中逐出我就得发疯了。

    新生命诞生

    有着开放的心和知识上的承认，在一九五九年十二月九日晚上八点三十分，正是我大学二年级时，我成为了基督徒。

    有些人问我：”你是如何知道这事发生的呢？“

    我说：”看哪！我当时就在场！“

    那天晚上我祷告了四件事，为了与神建立关系──与他儿子，这位复活的基督建立个人的关系。经过一段时间这个关系改变了我的生命。

    第一，我祷告：”主耶稣，谢谢你为我死在十架上。“。第二，我说：”我承认生命中那些不讨你喜悦的事，求你赦免并洁净我。“（圣经说”你罪虽像朱红，必白如雪。“）第三，我说：”从现在起，我要尽我所知最好的方式，打开心门和生命，相信你为我的救主和主，管制我的生命，从里到外改变我，使我成为你所造的样式。“

    最后我的祷告是：”谢谢你因信进入我生命。“这种信心是由圣灵产生，基于的证据乃是历史的事实和神的话。

    我确信你一定听过一些人描述他们电闪雷鸣般的得救过程。但当我祷告后，什么也没发生。事实上，在我作此决定后，我感到糟了，我感到要呕吐，深觉害病不轻。

    ”噢！不，麦道卫，你怎么落到这样情况的？“我猜疑。而且真感到自己掉进了一个无底深渊，而我的一些朋友也同意这点。

    改变

    但我可以告诉你一件事，在六个月到一年半之间，我发现我并没有掉进深渊，我的生命真被改变了。

    我和一所中西部大学的历史系主任讨论时，我说：”我的生命已经改变了。“他讥讽地打断我说：”麦道卫，你想告诉我们，神真的在廿世纪改变了你的生命吗？那么在什么范围内呢？“

    在我花了四十五分钟描述我的改变后，他说：”好了，够啦！“

    ”心灵的平安。“我告诉他我得到改变的第一个领域是我的燥动不安。我是个极为忙碌的人，我在校园穿梭时，心中充满矛盾、争斗，我想坐下好好研究或思想，但我却不能。

    但在我决定相信基督的几个月后，有一种”心灵的平安“临到我，不要误会，我不是说冲突不存在了。是在我与耶稣的关系中，我发现与其说是冲突的失踪，不如说是有一种能力与之抗衡，这是我不能用世上任何事物来交易的。

    ”脾气的控制。“另一个生命的改变是在脾气的转变上。当有人用横眼看我，我常会像风吹麦堆那样暴怒起来。在大学一年级时我还留下几乎杀人的记录，我的脾气是出了名的暴燥，以致我不自觉地要寻求改变。

    在我决定信靠基督后，有一天，我面临了一个紧要关头，但却发现我的坏脾气已经不见了。而在过去的二十四年，我只发过一次脾气。

    我所恨的人

    还有另一面是我不能引以为荣的。它就是仇恨（或可说成”苦毒“），我提到它是因为许多人也需要这方面的改变。而这改变的动力就是与复活及永活的基督建立关系……

    在我生命中有许多恨，那不是显于外表的，而是内在的折磨，我曾责骂诅咒过。就像许多人一样，我没有安全感。每次我遇到别人与我不同，他就成为一个威胁。

    有一个人我恨他超过世上任何人，就是我的父亲。我蔑视他，他是城中的酒鬼，如果你出自小城，而且父母之一是酒鬼，你就会了解我所说的了。

    每人都知道这事。我的朋友会来高中学校找我，而且拿我父亲在市区醉倒街头开玩笑。他们不认为那样会使我困窘，因为我会在外面跟他们一起笑，但让我告诉你，我内心却在哭泣。我常走到谷仓，看到母亲正躺在牛群后的肥料中，被父亲打得起不来。

    当我们有朋友来访时，我会将我的父亲绑在谷仓里，再把车停在筒仓周围，然后告诉朋友他去某地方了，免得我们尴尬。我无法想像有谁能恨别人比我恨父亲更甚。

    恨转化的爱

    在我决定信基督后五个月左右，对我父亲的爱，一种藉着耶稣基督从神而来的爱，在我生命中泛滥。这种爱拿去了我的恨，并且将它倒掉，这爱是如此强烈，以致我能面对面地用眼睛看着父亲，并且说：”爸爸！我爱你。“而且我真就是这个意思。当我以实际行动证明我的态度后，我父亲震惊了。在我作了某些事后，有了显着的改变。

    在我转到一所私立大学以后不久，遇到了一次严重车祸，我的颈骨受伤，就被送回了家，我永难忘记父亲进入我的房间问道：”儿啊，你怎能爱像我这样的父亲？“我说：”爸爸，六个月前我还在蔑视你……“然后我们分享了我对耶稣基督的结论。

    ”爸爸，我让基督进入了我的生命，“我说：”我无法完全清楚地解释这件事，但因为这个关系，我不但能够是爱并接纳您，甚至能够无条件地接纳其它的人。“

    四十五分钟后，我生命中发生了一件最令人兴奋的事。我自己家中的人，一个彻底了解我，叫我不能蒙蔽的人──我自己的父亲，对我说：”儿啊，如果神能在我生命中作出像我所看到的他在你生命中所作的事，那么我要给他这个机会。“就在这时，父亲和我一起祷告，相信了基督。

    这种改变往往会经过几天、几周，或几个月，甚至几年，但我父亲的生命却立时在我眼前改变了，正如某些人所说的”瞬间转变“。我从未看见如此空前绝后的快速改变，从那以后，父亲只碰过一次酒，那也只是挨了一下嘴唇而已。但自此以后，他再也不需要酒了。

    他是有效的

    总结来说，与耶稣基督的关系能改变生命。你可以无知地讥笑基督教，你可以嘲弄讪笑他，但他却是有效的，他能改变生命。如果你相信基督，你可以开始看看你自己的态度和行为，因为耶稣基督的工作，正是改变生命、赦免罪恶，并除去罪愆。

    你的选择

    基督教不能强迫人或硬逼人同意。你有你的生命，我有我的。我所能做的只是告诉你我曾学到的。除此之外，就是你的选择。我的妻子常如此说，”因为基督从死里复活，而且他仍然活着，因为他活着，他就有无限的能力来进入每一个人的生命中，赦免他们，并且由里到外改变他们。“

    关键因素是复活的事实，基督复活了。

    这是个人的

    我已经分享了我个人如何回应基督的宣告，你也必须回答这个逻辑问题：”这些证据对我有何影响？这些对我是否相信基督的复活与为我的罪死在十架上，有何影响？“最佳的答案是在耶稣对一位怀疑者多马的答复，神对他说：”我就是道路、真理、生命，若不藉着我，没有人能为父那里去。“（约翰福音十四：6）

    基于基督复活的一切证据，考察耶稣提供赦罪、与神永恒关系的事实，谁会如此愚昧地拒绝他呢？基督活着，今天他仍然活着。

    你现在就可以凭着信藉祷告相信神，祷告就是向神说话，神知道你的内心，他不在乎你的言辞，而是在乎你内心的态度。如果你从未信靠过神，现在就可以祷告接受他。

    我的祷告是：”主耶稣，我需要你，谢谢你为我的罪死在十架上，我打开生命的门，相信你作我的救主，谢谢你赦免我的罪，赐我永生，使我成为你要我作的那种人，谢谢你，使我能相信你。“

    对你的建议

    如果你已经相信基督，或即将在不久的未来相信他，写信给我。正如我决志后所有的，你会有许多问题。一位教授曾与我分享某些原则，让我知道我的生命如何可藉着与神在基督里的新关系有所改变，我也会将这些原则藉书信寄给你。


    补录 有关基督神性的不同观点

    在此我们尽可能列出一些宗教系统对基督神性的不同看法，并摘录要点，相信对读者是有助益的。

    不可知论

    这个词乃出自两个希腊字“不”和“知识”，简单来说，不可知论就是主张我们不可能知道是否有神，更不用管基督是否是神。

    无神论

    此字乃出自两个希腊字“无”和“神”，他们相信没有神。

    大同教（巴哈依教）

    大同教教导世界历史中许多宗教皆通向神，神用许多先知成为他的发言人，耶稣是在他那个时代中主要的一位，正如佛陀、摩西、讫哩什那神（krishna），祆教始祖、穆罕默德等，在他们的时代里也是如此，大同教相信巴哈鸟拉（Bahaiiillah）是今日神的先知。

    黑色回教

    他们是美国的回教运动，带有强烈的政治与种族意味。正如许多运动，随着时间的过去，他已渐趋成熟，某些分裂的基督教已结合入这个运动中，而把基督说成是黑色的。耶稣被想成是阿拉（神）的先知，是仅次于穆罕默德的先知，而且不是神。

    佛教

    开始乃是释迦牟尼（佛陀）佛教所信奉的一种哲学，在他死后近二百年，他的一群跟随者奉之为神，就渐渐成为宗教。佛陀（意即开悟者）被视为救主神，虽然他自称仅是一位教师。佛教徒认为耶稣乃是次于佛陀的道德教师，祈祷乃是针对佛陀，佛教主要的神乃是非位格化的。

    神的子民（爱的家庭）

    乃大卫白兰贝所建立的团体，他的跟随者昵称他为摩（摩西之意），并将他视为先知。在他的着作中很难清楚了解他是否相信基督的神性。

    基督徒科学会

    乃由玛丽贝克艾迪（Mary Baker Eddy）所建立，这个团体否认基督的神性，主张耶稣是神的儿子，而非神，基督徒科学教导说耶稣是人类的人，而基督这种神性理想使人得医治。

    孔教（儒）

    因孔子而得名。与其说其为宗教（尽管他提倡崇拜山、河、祖先等）更不如说它是中国哲学与政治系统。在其系统中，天是最高的属灵实体，而且用以作神的别称，孔教关注乃是为人之道，强调在社会各阶层中要有仁爱、和平与和善。它对超自然并不在意，也拒绝犹太──基督教有位格的神观。

    神光的使团

    此运动乃Guru Maharaj Ji所设立的，起源于印度，他教导神已藉着过去的几位神的大师启示他的知识（如耶稣、讫哩什那等），Guru Maharaj Ji被视作新的大师，领导今日的人们认识真理。

    艾康卡（Eckanker）

    乃是申述灵魂旅行的学说，由保罗翠契尔（Paul Twitchell）建立，他是“先知、医治者和灵魂漫游者”，乃西方基督教和东方宗教的混合。正如大同教，相信每一主要宗教都有助于认识神，艾康卡说，透过一种圣灵我们可认识神的实体，并进入认识神的状态，耶稣就是有基督意识的一个人。如印度教中苏喀马（Sugmad）那样超越本体，在许多教师和导师中使自己道成肉身（有如耶稣）。

    EST（Erhard Seminars Training）

    乃约翰保罗罗森伯格（John paul Rosenberg）发起，现在被称作威尔那俄哈（Werner Erhard），他所安排的昂贵研讨会旨在改变一个人对真实的想法。EST是主张没有绝对的哲学，凡是“是”（est）就是对的（无论好、坏、恶等），没有什么事是错误的（除非或许错就在你心中），每个人就是自己的神。

    讫哩什那（ISKCON──注讫哩什那识的国际协会）

    这个运动乃起源于印度教，他的圣经Bhagarad Gita据猜测可能是印度梵文圣典的总和。讫哩什那（Krishna）是超越位格化的神，是充满知识的，是一切事物的起因。如印度教，他们相信许多神，梵是非位格的世界之魂（最接近相等于神），已在千万神中启示他自己，就是最高的讫哩什那。他被称作主，并接受祷告，在不同时候他也可能以人形显现（佛陀可能就是他道成肉身中的一位），基督的神观和耶稣都为他们所拒绝。

    印度教

    他的发展乃是出于印度口头流传的传统和圣典（梵文）。没有一位创始者，梵被视作在宇宙背后包罗万有的世界之魂，为非位格的，但在许多神中显现，这些神皆存在于自然中。印度教是泛神论，把所有事物（诸如树之类的）当作梵的一部分，耶稣则是梵特别的显现，只比其他人多一点点。所有的人都是由梵分离出来的灵。根据印度教，生命的目的即在被吸收回到梵里面。

    易经

    乃变化之书。是一种通过此书来寻求属灵指引的非常复杂的方法。源于中国，较基督的时代更早。对孔教和道教都有相当的影响力，与许多东方宗教、派系一同再度风行起来，尤其在无宗教信仰的年轻人中。

    回教

    乃相信一神的宗教，他的信奉者称作回教徒，耶稣被视作与亚当·挪亚、亚怕拉罕、摩西一起的先知，回教徒拒绝新约中描述的耶稣生平，他们认为那是错的，而且在历史上也不正确（例如：他们相信是犹大死在十架上，而非耶稣）。穆罕默德乃回教的创立者，他是阿拉的最大先知。

    耆那教（Jainism）

    乃马哈维拉（Maharira）设立，是出自印度教的一种东方宗教。他不相信神。马哈维拉是教徒的救主，他信奉禁欲、非暴力的生活方式，努力除去反面的卡马（即附着在灵魂上的恶行）。耆那教徒想摒弃自己一切的快乐，和将捆绑他们与世界相连的任何事物。

    耶和华见证人

    由查理斯罗素（Charks Taze Russell）创始，他教导基督乃一位先存的神，为神所造，再藉他创造了世界。如此耶稣被当作是一个被造了肉身的无罪的灵体。他们对基督的观点与亚流派颇接近，他在尼西亚会议上否认基督的神性，也不把圣灵当作神，只把耶和华当神。

    犹太教

    历世以来经过了许多改变，身为犹太人不是按国籍就是按宗教，例如，一个生来就是犹太人可以成为无神论或不可知论者，或者他虽然是希利尼人，但却皈依犹太教，因此由这个角度来看，也可以成为犹太人。早期基督教会乃全然犹太化，犹太教和基督教不需共同的排外，许多弥赛亚的犹太人（或希伯来基督徒）皆是基督的跟随者，也将他当作他们的弥赛亚和主，然而，历代以来犹太人仍然拒绝耶稣作他们的弥赛亚，许多人仍然相信亚伯拉罕的神，尽管只有相当小的百分比的人接受所有旧约在字面上是真的。有些犹太人将耶稣当作有善意的人或好老师，然而许多人仍将他当作迷惑者或骗子。

    摩门教

    为约瑟史密斯创设，在他死后不久，他的继承者发生一次分裂，其中主要的团体以摩门教知名，并由杨百翰成为他们的新领袖。摩门教相信许多神，他们教导在一次众神的聚会中，亚当（在创世记第二章）成为人，并成为这地球的神，他就是耶稣所提到的父神（见讲论期刊第一卷50、51页）。摩门教相信所有的人都先存在一个必死以先的状态，为了成为神，我们必须先取骨肉之身。他们还教导说耶稣在成为人以前是露西弗（撒但）的兄弟，并且他有若干妻子，伊罗兴和耶和华（旧约神的两个名称）被视作二位分离的神。

    新时代运动

    综合许多宗教、政治和社会组织而成，由许多不属于任何团体而自认为是新时代的人们组成，许多在这运动中的人恐怕都不明白他所隐藏的哲学。然而，一九八二年四月世界主要的报纸和杂志都全面刊登了这个新时代运动组织，他们宣告基督曾在地上，并很快就要显现。这些人中部分人相信世界之魂（佛教观念）在世界历史中曾道成肉身四次，而第五位（主梅罕亚）正在地上等候合适时间显现。

    神的广播教会

    乃由赫伯特（Herbert W.Armstrong）创立，由他儿子迦纳（Garaer Ted Armstrong）继承。他们相信基督是神，但却不是用正统派想法的字眼来看，信徒们的整个家至终组成了神的真体（我们就成为神），他们不相信三位一体。

    末日圣徒重组教会

    与摩门教都是约瑟史密斯所创设，也都信奉摩门经（摩门教徒也接受经外其他一些书卷），史密斯死后，教会分裂，一派为跟从杨百翰的摩门教，另一派则为跟从史密斯之子的末日圣徒重组教会。后者有更多正统派的看法，相信基督的神性和三位一体，尽管史密斯本人并不这么想（在他被暗杀的前两个月；史密斯曾在一篇演说中说父曾是人，正如耶稣曾是人，这观点与现在的摩门教一致。）

    科学教会

    他们自我标榜是“认识如何知道的科学”，或“应用性宗教哲学”，乃源于科幻小说世界，甚于犹太──基督教的传统。他不讨论三位一体及基督神性的教义。其创设者乃幻想派作者罗湖拔（L.Ron Hubbard），他出版了一本书“戴奥尼提斯：现代科学”（1950年），介绍他的理论和治疗技术。现在他们出售服务，并对他的概念和程序有一个不寻常的，特殊的字汇表。

    神道教

    乃日本宗教，相信多神，政治色彩浓厚，维系了日本人的生活方式，并且非常顺应佛教信仰（佛教和尚常为神道进行典礼中的仪式）。神道教并无一宗教信仰的流派，已分裂为许多支派。

    锡克教

    是一四00年后期，那那克（Nanak）所创，是印度教的分支，他们认为神是没有形式、至高无上、不可知并且绝对的，他们不像印度教，锡克教乃基本一神论，没有印度教所有的仪式。

    心灵教

    乃是一广泛的分类，包含了许多心灵的作法和信仰（降灵术、占卜、灵媒、魔术、巫术、星相、占星术等），这些法术与信仰都已有数千年了，依赖心灵论的人，多半（并非所有的人）都拒绝基督的神性，特别重要的是圣经上说这类人乃是将自己向邪灵开放，企图在神以外的人与事中寻求心灵的指引，这些在圣经上指明为有罪的。

    神智学

    是海伦布拉法斯基（Helena Blavatsky）发起的运动，他教导在所有宗教底下的因都是一样的，是非位格的神或神的本质，所有宗教的终极。无论选择那一个都会合并入神里面、而基督是神的本质，耶稣则是人。

    超觉静生

    是马哈瑞西（Maharishi Mehesh Yogi）创立，源于印度，表面上，似乎是哲学胜似宗教，强调内在平静、放松、默想及心理上的完全，但其宗教的教导和仪式乃是强烈的印度教西方式的应用。他们将基督视为好的道德教师。

    统一教

    乃韩国文鲜明创立，耶稣是神的儿子，而非神，耶稣将属灵的救赎带入地球，但却死得太早了。文鲜明是新的弥赛亚将物质的救赎带到地上，并完成耶稣所未能完成的。圣灵是与父神相对的阴性。

    一元论

    乃一种宗教。但以人和人道主义为中心，而非以神为中心。该教会没有关于神的耶稣救赎、圣经和其他神学教义的成文信条。他强调宗教信仰的全面自由，神一般被视为是非位格化的。

    合一

    基督教合一学派乃查理费蒙夫妇（Mr.and Mrs. Charles Fi11-mod）所发起，接近基督科学会，认为神是非位格的，是生命或神的本质，罪乃是消极反面的思想，耶稣是人，基督则是神的理想，圣经乃是寓意的。他们相信用合一派的玄学字典来解释圣经可获得真理和合宜的思想。

    道路协会（The Way International）

    乃维克多博士（Dr.Victor Paul Wierwille）所设，他教导耶稣乃无罪的人，弥赛亚、我们的救赎主、神的儿子，但却不是神。其信奉者否认了基督的先存和永恒，耶稣的存在乃由马利亚的胎中开始。他不像许多团体否认三位一体和基督的神性，其中的成员宣称他们持有圣经的字义解释（如此他们可非常开放的来考察其内容），他教导说神是圣洁的，神是灵、但当经上谈到圣灵时，乃是指神所给予的属灵恩赐。

    禅宗

    是佛教的一支，强调以默想来发现佛陀的本性和实体。禅是佛教与道教的总和，在佛教中，神性乃视同自然。神是一个无意识的，在许多事物内均可被发现的。非位格化要素，其成员多半对艺术和其他美学的表达有精湛的了解。耶稣被视为好的道德教师。

    袄教

    乃出自与印度教同一梵文传统圣典，创教者为琐罗亚斯德。强调崇拜一神Ahura Mazda（智慧之主），基本上乃泛神论，相信有圣灵与邪灵，此二者互相竞争抢夺人的灵魂。