老子与圣经

老子与圣经

凡例与说明

引言： 巍巍古道

第一章 自在者说 第一节：道的自在性："自然"

第一章： 自在者说 第二节：道的无限性：一

第一章： 自在者说 第三节：道的永恒性：常

第二章：造化者说 第一节：道的创造之工

第二章：造化者说 第二节：道的养育之恩

第二章：造化者说 第三节：道的自隐之性

第三章：超越者说 第一节：道超越了一切的形象

第三章：超越者说 第二节：道超越人类的智能

第三章：超越者说 第三节：道超越所谓辩证法

第四章：生命者说 第一节：大道自有生命

第四章：生命者说 第二节：大道赐人生命

第四章：生命者说 第三节：回归生命之道

第五章：启示者说 第一节：老子秉受启示

第五章：启示者说 第二节：道是启示之道

第五章：启示者说 第三节：三位一体的启示者

第六章：公义者说 第一节：道是全然圣洁

第六章：公义者说 第二节：道是无比慈爱

第六章：公义者说 第三节：道的绝对公义

第七章：拯救者说

第七章：拯救者说 第二节：自救的无望：智与德

第七章：拯救者说 第三节：得救的含义：归与久

第七章：拯救者说 第四节：拯救的大道：宝与保

第二部 道的化身（圣人篇） 第一章 圣名

第二章 职 份

第二章 职 份 第二节 祭司

第二章 职 份 第三节 君王

第三章 本 像

第三章 本 像 第二节 间接展示："是以"及其它

第三章 本 像 第三节 自我展示：何以不为而成

第四章 使 命

第五章 降 卑

第六章 牺牲

第七章 功 成

第三部 为道之道（灵修篇）第一章 为道之要则

第二章：为道之功夫 预论：修道的注目点，兼论两个世界的抉择

第二章：为道之功夫 第一功：弃绝功

第二章：为道之功夫 第二功：虚静功

第二章 为道之功夫 第三功：柔卑功

第二章 为道之功夫 第四功：无为功

第二章 为道之功夫 第五功：和合功

第三章 为道之比喻


凡例与说明

    一、《老子》原文章句依据王弼本，参照其它。

    二、为便于查找，在《老子》每一章内，再分成若干小节，在引用时分别注明。如"4： 2"，即"《老子》第四章第二节"。

    三、为一般读者考虑，凡引老子，均为译文。若有考究，请见本书后面"《老子》原文与译 文"。

    四、本书指称"道、神、上帝、自在者、造化者、圣人、耶稣"等，一概用"他"。

    五、本书所引中文《圣经》为"和合本"，英文为"新国际版"(New International Version)。经文的出处，按篇、章、节的顺序标出。如"创2：7"，即"创世记第二 章第七节"。本书所引部分《圣经》篇名的缩写对照如下：

《旧约》：

创　创世记　　　　出　出埃及记　　　申　申命记　　　书　约书亚记

伯　约伯记　　　　诗　诗篇　　　　　箴　箴言　　　　传　传道书

赛　以赛亚书　　　耶　耶利米书　　　但　但以理书　　亚　撒迦利亚书

 《新约》：

太　马太福音　　　　可　马可福音　　路　　路加福音　　　约　约翰福音

徒　使徒行传　　　　罗　罗马书　　　林前　哥林多前书　林后　哥林多后书

加　加拉太书　　　　弗　以弗所书　　腓　　腓立比书　　　西　哥罗西书

来　希伯来书　　　　雅　雅各书　　　彼前　彼得前书　　彼后　彼得后书

约一　约翰一书　　　启　启示录

    六、本书的写作，是在温以诺教授指导下，始于美国密西西比改革宗神学院，一九九五年任 职《海外校园》杂志社后，作为一个研究项目得以继续。写作中得到苏文峰牧师很多 宝贵意见，得到温以诺教授继续指导和陈宗清牧师的指教，在此一并感谢。

【上一章】　【下一章】


引言： 巍巍古道

〖 一、春秋末年，老子、孔子、墨子的哀叹：大道隐去了！ 〗

    有一个时代，我们引为自豪，它的灵魂却充满了羞愧。

    有一群古人，给我们留下了传世之宝，他们却为失去的东西痛惜了一生。

    我指的是春秋末年，大约在公元前六百年先后。那时出了老子、孔子和墨子，创立了道家、儒家和墨家1。如今古老苍黄的中国文化，就是那时呱呱坠地的。此后两千多年间，中国有了独特的血液和乳汁，有了自己的先哲与圣贤，有了敬仰、骄傲和玩味的国宝 2。

    然而，事实令人难堪。不是别人，正是孔子、老子和墨子告诉我们，那是一个中华道统大失落的可悲年代，他们无力回天、痛心疾首、遗恨终生，而儒术不过是万般无奈中退而求其次的替代品而已！

孔子

    孔子一生的遭遇便是那个时代的写照。孔子35岁时，鲁国斗鸡引发战乱，移居齐国。齐国大夫想害他，又返回鲁国。看到鲁君沉溺于美女舞乐三日不上朝，愤然去了卫国。卫君听信谗言用兵骚扰他，只好去陈国。路上误被复仇民众围困了五天，又回到卫。卫君爱美色胜过爱德行，孔子失望而去。在宋国，司马想害他。逃到郑国，郑国人称他是丧家狗。到了陈国，正赶上晋、楚、吴轮番地攻打，便感叹说，还是回老家吧。路过蒲邑，孔子被一伙叛军拘留，立了一个假誓才解脱。要去赵国，听说赵君刚刚杀了两个义人，就胆怯了。孔子迁到蔡国，不久蔡君被大夫们谋杀。楚国请孔子去，陈、蔡两国的大夫们派兵把他堵在荒野，没吃没喝，孔子凄楚吟诗："不是犀牛，不是老虎，为何落在旷野中？"楚君想封地给孔子，怕他坐大，又打消了念头。落魄的孔子终归故里，鲁国却一直不用他。孔子晚年说：天下无道已很久了，我行道的希望也破灭了3。

    这是怎样一个世代啊！楚国的狂人向孔子唱道："凤凰啊凤凰，道德为什幺如此衰败"！田间的农夫对孔子的弟子哀叹："普天下恶浊的洪水滔滔泛滥，谁能改变呢" 4？

    面对天下无道的败坏世态，孔子怎能不神往天下有道时的美好景象！一次孔子参加年末的祭神仪式后，登高远望，不禁感慨万千，对弟子说：大道通行的时代我没赶上，可是古书里有记载。大道通行时，天下公而无私，贤能的人主政，人们信实和睦......。如今大道隐没了，天下化为家私，只亲自己所亲，各人只顾各人...... 5。孔子极其仰慕古道，多次赞叹说："伟大崇高的尧帝啊！独尊上天为大，一心效法天道。崇高啊，舜与禹，拥有天下而不为己"6。孔子甚至恳切地说："哪怕早上听到道，晚上就死去也好啊"7！

    实际上，孔子将大道隐没视为一个无法挽回的既成事实，放弃了以"道"为根本的 "大同"境界，追求以"礼"为纲纪的"小康"理想。在他看来，所谓礼，是先王用来承受上天之道、治理世人性情的，失掉会死，得着便活 8。孔子一生"知其不可而为之"，甚至不惜"累累如丧家之犬"奔波于列国之间，就是为了"克己复礼"。他说："一旦人们能约束自身性情，复归先王之礼，普天下便一片仁爱了"9。

    大陆不少文人曾批判孔子妄想开历史倒车。问题是，这位才德双全的中华文化的主要缔造者，何以迂腐到非要走回头路不可呢？难道不是春秋末年真的失去了大道、而大道确实是至关重要的吗？

    台湾有的学者强调另一面，说孔子未必不是"寓文于史、托古改制"。这里的问题是，孔子展示给我们的古道背景和仰慕情怀，难道都是虚假靠不住的吗？况且(我们马上会看到)借助《易经》《尚书》《诗经》等古籍，不是可以多方直接地看到夏、商、周"大道之行"的真实内涵吗？此外，学问和为人都与孔子不同的老子墨子，在"道行道隐"的论断上却与孔子完全相同，这是偶然的吗？

老子

    老子形容那个世道说：好一个广漠无际的荒野！众人熙熙攘攘，像是在享受盛大的宴席，像是登上了欢乐的舞台，一个个自满自得，流溢而出，精精明明，斤斤计较。唯独我啊，疲惫沮丧，像是无家可归的人；浑浑浊浊，仿佛遗失了什幺10！

    遗失了什幺呢？要回归哪里呢？老子比孔子更清楚，就是"道"："大道非常平安，世人却偏行险路。朝廷已很污秽，田园已很荒芜，粮仓已很空虚，你们却穿著华美的服饰，佩戴锋利的刀剑，吃腻佳肴美味，囤积金银财宝，这不就是强盗头子吗？这个背离大道的世代啊11"！

    老子确信天下若失了大道，无物可以补救，故对仁义道德的说教很不以为然，锲而不舍地寻求真道。他说：大道废弃了，才兴起仁义。大道失落了，才强调德行。德行失了才讲仁爱，仁爱失了才讲正义，正义失了才讲礼法。所谓礼法，不过表明了忠信的浅薄缺乏，其实已经是祸乱的端倪了12。

墨子

    墨子论到世态时，同孔子老子一样，毫不怀疑失了先王的道统 13。他说：自当初三代圣王之后，天下便失了大义，不仅有不仁、不忠、不慈、不孝的事，更有淫暴、乱寇、盗贼、劫杀，一片乱象。这是怎幺回事呢？墨子直截了当地说：因为世人都不相信神明了啊！如果世人都敬畏神明，知道他秉行公义，赏罚分明，谁还敢为非作歹呢？怎幺会天下大乱呢 14? 据墨子记载，古代先王丰厚地祭祀服侍神明，又唯恐后代不晓得，就写在竹帛上。怕竹帛腐坏，便刻在盘盂金石上。又担心后代不虔诚，哪怕一尺之帛上，也要千叮咛万嘱咐。现在世人竟说神明原本就不存在，这哪里是君子当行之道啊15！

    看来，对孔子、老子和墨子来说，当时中华道统的失丧显然是个不争的事实，他们的失望、惋惜和无奈之情也充分地溢于言表。那幺，那个失丧了的中华道统究竟如何？为什幺如此牵动先哲们的心？先哲们缔造的传统文化，己经喂养了中国两千多年，竟然不如那失去了的东西更宝贵幺？我们一直珍藏、吮吸和引以为荣的，竟然不是货真价实的正宗货吗？

    虽说是"往者不可谏，来者犹可追"，有心的中华儿女却怎能不在这里定一定神，看看那失掉的先祖道统到底是什幺？

〖 二、上古先祖，禅让、祭祀、政事、人生、文字的昭示：大道之行也！ 〗

    先祖道统，一言以蔽之，就是"信于神"16。

    天、道、神、上帝，先祖使用这些词，偶有歧义，却常有通义，通义就是神。"上帝，就是天"17。 "天就是神，天无言而有信，神不怒而有威"18。"形而上者谓之道，形而下者谓之器"19。"所谓道，忠于民而信于神也" 20。所以，敬天、顺道、信神、畏上帝，这些说法的含义是相同的，都表达了先祖的道统。

    后人一听说道，就感觉虚无缥缈。然而对于先祖们来说，道又真又活，流荡在心里，显明在世上。这方面的记述很多，专着也不少 21。我仅举几个活生生的事例，以期画龙点睛，可摸可触。

    禅让之风

    尧没把帝位传给儿子，却传给了舜；舜没把帝位传给儿子，却传给了禹。这段佳话史称禅让。禅让何以发生？生活在明争暗斗、党同伐异的后世之人，常常迷惑不解。有的归于尧舜高风亮节之德行，然而此等大德行从何而来？又有人归于尧舜心智未开之愚腐，然而订历法、置闰月、明五刑、安天下的不是他们吗？还有人干脆否认禅让之美谈，说"实际就是军事民主制"22。

    让我们依据《史记》和《尚书》，看看禅让的真相。

    尧帝，名叫放勋。他有上天一般的仁德，出神入化的智能。尧在帝位七十年时发现了盲人之子舜，把他推荐给上天，让他代行天子之政，自己则观察上天的旨意，看天是否愿意接受舜为天子。二十八年后，尧寿终，传帝位给舜。舜执意让给尧的儿子丹朱，就退避到南方。可是天下朝见的、诉讼的、讴歌的，都来找舜而不去找丹朱，于是舜叹道："这是上天的旨意啊"！便登了帝位23。舜继位之后，以祭祀之礼向上帝陈述此事24。

    舜的儿子商均不够贤能，于是舜打算把禹推荐给上天。一次，舜帝与禹、伯夷、皋陶一起讨论治国方略，令禹发言，禹说："以清明诚实的心寻求等待上帝的旨意，上天就会不断地赐给你幸福瑞祥"。舜帝推荐禹给上天作为自己的继承人，十七年后就去世了。禹想让位给舜的儿子商均，自己隐居到阳城。可是诸侯们都去朝拜他，他只好接受了帝位 25。

    显而易见，对上天的敬畏，是尧舜禅让的真正原因。用德行、愚腐或迷信来解释禅让的人，应当仔细想一想：若不是对上帝虔诚的信仰和深深的敬畏，什幺力量能生发出如此彻底的德行、如此美妙的"愚腐"和如此通达的"迷信"？若不是"信于神"，什幺力量能保证"孤、寡、不善"的人间帝王"忠于民"？

    祭祀之礼

    中国曾被誉为"礼仪之邦"，孔子一生梦想"克己复礼"。我们身为中国人，是否知道中国最大的礼是什幺？

    是祭祀之礼，如：郊祭、　祭、烟祭、类祭。

    郊祭：在疆界或京郊建筑祭坛，以牲畜之血敬献上帝。"郊祭用血。 26"郊社之礼，所以事上帝也"。"祀帝于郊，敬之至也"27。

    祭：皇帝主持的祭祀。帝王就是大祭司。"不是王不能　祭。王用　祭来祭祀先祖的源头"28。

    烟祭：烧柴升烟，再加牲畜，味达上天，上帝悦纳。"以烟祀祀昊上帝" 29。"不烟于神而求福焉，神必祸之"30。

    类祭：因特别事故而祭神。"于是，舜以类祭向上帝报告继承帝位的事" 31。

    中国人献祭的记载，至少始于公元前两千多年。周朝人甚至说其祖先后稷(种田之人)便是姜媛(牧羊之女)32 以烟祭敬奉上帝而生的33。孔子编篡的《礼记》，行于周朝，承自夏商二代34 ，中心就是祭祀之礼。洋洋49篇，论及祭祀的神圣庄严和详规细则，如斋戒、祭物、祭器、服饰、陪侍、诗乐、情境等献祭要求，又涉及祭祖、家务、婚姻、丧事、饮食等行事标准，比之《圣经/旧约》犹太人献祭和为人的条例律法，有过之而无不及。难怪胡适声称中国文化深受祭天主义的影响35 。据说祭祀之礼一直维系到1911年才告消失36。然而自春秋末年大道隐没之后，这个礼实际上便渐渐流于形式了。

    先祖极为重视祭祀之礼，绝非迷信。在祭祀中，他们能够与神沟通交合，亲密相欢 37。他们也知道，神所喜悦的，是真诚的心灵，并非所献之物。当子贡想撤掉祭祀用的羊时，孔子说："你爱的是祭祀之羊，我爱的是祭祀之礼"38 ；神所爱的，则是孔子这般虔诚的祭祀之心。先祖又说："大德才能感动上天，至诚才能感动神明"39 。这很像以色列先知们的话：神难道缺少你们的牛羊吗？他所要的不正是你们圣洁、敬畏的心吗40？

    先祖还知道，神所悦纳的祭祀，可以使人的罪咎得到赦免："自从后稷开始祭祀上帝，百姓可以卸去罪咎重担，代代延绵，直到今天"41 。这种类似犹太人"赎罪祭"的观念，使我们联想到先祖们的确不像后人，靠个人修炼提升德行，而是以敬虔的心讨上帝喜悦，礼仪典章亦为此而设。一颗在上帝面前认罪赎罪的心，自然比千万种诫律和苦行更能生发出自省和德行，且有仿佛释罪感一般的轻松、自由和宁静。上帝赦罪赐福之说，由此可见一斑了。

    政事之纲

    中国最早的一份政事记录是《尚书》。"书者，政事之纪也"；"《尚书》者，上古帝王之书"42 。在这本书里，可以看到尧舜禹、夏商周凡一千五百多年间，中华先祖们施政治国的理念和大纲43。

    继尧舜禹之间的禅让之后，夏商周三代的接替是《尚书》的主线。夏朝最后一位帝王夏桀，荒淫无道。成汤去讨伐桀之前作《汤誓》，对众人说：众人啊，不是我小子敢犯上作乱，实在是夏桀罪恶多端，上天命令我去讨伐他。你们会抱怨我荒废农事，我理解你们，但我更畏惧上帝，不敢不出征啊！夏桀的罪恶太大，百姓甚至抱怨说："这个太阳什幺时候坠落呢？我们愿意同你一起灭亡"。众人要辅佐我，实行上帝对夏桀的惩罚...... 44。

    成汤灭夏桀之后，建立了商朝。从成汤到帝乙，数百年间，力行德政，慎行祭祀，没有人敢违反上帝旨意，背逆上天恩德。直到季纣，才不敬畏上天，不明察神意。没有明德芳香的祭祀闻于上天，只有怨恨之声、酒腥之气达于上天，上帝就不保佑了，降下丧亡之祸。周公说："上帝并不暴虐，是人自己犯罪招致惩罚啊" 45！季纣手下的臣僚也直谏说：上天恐怕要断商朝的命了！大王您淫荡嬉戏，自绝于天。百姓都说："上天怎幺不降威惩罚呢"？如今上天要抛弃我们了46。

    周武王伐季纣之前，曾祈祷天命。一次，八百诸侯集于盟津誓伐，武王却说："你们不知道上天的旨意，还不可以呢"。两年后，武王得到了上帝的旨意："取代商朝，然后报告给我"47 。于是宣告说："季纣自绝于天，现在我要恭敬地执行上天的惩罚"。然后一举灭商，建立周朝。进军商都时，武王对迎候的百姓们说："愿上天赐福给大家"！次日，武王祭祀上帝，祷辞中说："季纣废弃了先王秉受于天的恩德，辱慢神明，断了祭祀，施暴百姓，罪恶昭昭，达于上帝。我承受天命灭纣，敬奉上天彰明旨意"48。

    三代时两大暴君夏桀与商纣，就这样先后受天之罚。而倍受后人崇敬的文(文王西伯)、武(武王发)、周公(周公旦)，则因敬神爱人，为上帝所悦纳，上帝就降大使命给他们，用喜乐吉祥陪伴他们49。

    显然，是否"忠于民而信于神"，是贯穿《尚书》的基调。是先祖衡量善与恶、义与罪的准绳，也被视为国运兴衰、政事得失的根源。这就显明了一个事实：中华上古一千五百多年间，上帝被视为至高主宰。那时，人们将自己的福祸安危、生死存亡全系于他。他是忌邪恶、喜善德、监察人心的正义之神："上帝监察下民，赞许他们按公义行事" 50；"上帝禁止骄奢淫逸"51 ；"凡是犯罪的，必受上帝惩罚，不能长久"52。上帝又是有情有意有智能的神："上帝并不暴虐，是人自己犯罪招致惩罚"；"上帝哀怜四方百姓，眷顾他们的命运而更换暴纣"53 ；"上帝不降大命给信诬怙恶的人，上帝也不降大命给无德无义的人" 54。

    在这样一位公义、信实、全知、全能的上帝面前，暴孽不能存留，罪过必须忏悔，德行必得彰显__这正是先祖们的信念、信心和信仰。这种纯洁的信仰、不移的信心和高贵的信念，充满了《尚书》通篇，也铸造了上古历史，形成了圣哲痛惜、万世景仰的先祖道统。的确，一个民族上下若有这样的信仰、信心和信念，不就是有了从天而降的正义之声、道德勇气和不可摧毁的向善力量吗？不就得着了上帝通过亿万人心而赋予的巨大祝福吗？

    人生之命

    上古大道不仅以禅让、祭祀和政事展现在国家纲纪中，也深深根植在先祖个人的人生价值里，这一点可以从《易经》和《诗经》中看到。

    《易经》虽然以阴阳为法，以占卜为式，以吉凶为问，却蕴藏着一个奥妙的"天机" ，就是：天人互动，比一切都根本；天人相和，比一切都重要。所以第一条就是"乐天知命"55 ，占卜，据信就是乐于天而求知命的方式。其次是"顺天休命" 56，顺从天意，不昧于己，归回安息，平静安稳。最后则"自天佑之，吉无不利" 57，上天的保佑至大无比，哪里还有不利呢？《易经》中有如此恢宏的精义，后人却只拘泥于象数推演，实在可惜了。因为光是"有乐天知命的心志、又有顺天休命的行为、便有自天佑之吉无不利的果实"，这样的一种人生信仰，本身就是上天的祝福了。

    《诗经》的多数篇章都有先人祈祷的心声。先人们相信敬虔的祈祷必蒙上帝垂听： "人民所称道的，早晚祷告，达于天上，上帝喜之而祝福。人民所怨恨的，早晚祷告，达于天上，上帝恼之而惩罚"58 。于是，诗人们面向上帝，忠实地抒发了那个时代的人生情怀：

    赞美："灿烂夺目的上天，光辉普照大地。伟大荣耀的上帝，赫赫明威降临。永恒无限的上帝，天下万民之君"59。

    感恩："上天啊！生养了众民，创造了万物，定下了律法"；"多好啊！大麦小麦都快熟了，昭明的上帝，赐下了丰年"60。

    祈求："明亮的天河，运转于苍穹。君王仰天长叹：世人犯了什幺罪过，上天竟降如此大祸？祭祀的玉器已用尽，难道上帝还不垂听"？"我将牛羊献上，祈求上天保佑；我会昼夜不懈，敬畏上天威严"61。

    畏惧："伟大上天，突发盛怒，降下丧乱，遍地荒凉"；"上天降下了惩罚的罗网，国中盗贼们发生内讧"62。

    哭诉："我心恍惚苦凄凄，我心慌乱如醉酒，我心沉闷如梗塞。知我者说我忧伤，不知我者问我何求？悠悠上天啊！这是谁的罪咎"？"悠悠上天啊！我们的父母，无罪无辜的人，为何遭受痛苦"63？

    感叹："贫困交加，走投无路，这是上天的作为啊，我又奈何"！"上天是高明的，知道我没有快乐，那幺，高明的上天啊，为何不怜悯我" 64？

    记述："后稷有德，效法上天，留下农稼，大麦小麦，上帝降命，养育万民"；" 上帝启示文王，不要左顾右盼，不要攀比羡慕，径直登临我岸"；"上帝启示文王，不要自作聪明，顺从上帝律法"65。

    劝诫："敬畏上天的震怒，不要淫逸享乐；敬畏上天的神明，不要肆意妄为。上天有眼，明察你的出入；上天有心，知道你的罪衍"；"神的降临，不可测度，岂敢懈怠" 66？

    警告："上天为什幺责罚你？神为什幺不祝福你？你舍弃了夷狄的大惠，妒忌我这正直的人"；"恭敬吧，恭敬吧！天道显赫不可昧，持守天命不容易。莫说天高不可及，人之所行，日监夜察，上下往来行赏罚"67。

    孔子说："诗三百，一言以蔽之，曰：思无邪" 68。为什幺人心无邪？心中有正则无邪也！为什幺心中有正？孔子很清楚："大道之行也"！这样一个信于神、畏于天、顺于道、敬拜上帝的族群，人心怎幺能不纯朴呢？看起来柔弱的心肠，却能吟出通天的力量；看起来愚拙的言辞，却闪着超世脱俗的光华；即使在痛苦、无奈和凄凉的哀叹中，也不失盼望的底线──只因为有一位公义、慈爱、全知、全能的上帝，活在他们心里。

    文字之谜

    汉字无疑是中国文化最古老、最确凿的标志。若是黄帝的史官苍颉约在公元前两千六百多年前收集整理69，那幺，真正的形成过程就应当更早，可见汉字本身所隐含的文化传统可谓根深蒂固，源远流长。同时，汉字是象形文字，其音、形、义相互关联，这又是考察辩识其文化含义的天赐良机。考察工作是浩繁的，这里只能举出一些线索。

    就字义讲，古人在称呼"自在永在者"──请原谅我借用《圣经》上的这个意谓──时，所使用的天、道、神、上帝等名字，恰好从不同侧面描述了他的属性。所谓"天"，强调不属于地上的世界，崇高而超越，清明而无限，又有四季运行一般的信实，有春育秋煞一般的公义，有阳光雨露一般的慈爱。所谓"上帝"，强调在天上的主宰者，宇宙最高的君王，拥有至上的主权，是一位全能的位格。所谓"神"，强调超出人的理性能力，无法测度，其智能深奥不可识，其意念高妙不可言，其作为神奇不可料。所谓"道"，强调其无形存在、却无所不在的生命性和入世性。大道为一，却能化散为处世、为人、治国、立命之道，从而统摄天上与人间，使神的旨意行在地上如同行在天上。这样，以"天"示其无限、超越、信实、公义和慈爱等属性，以"上帝"示其至高的主权和位格，以"神"示其奥妙无穷的智能和能力，以"道"示其无形地化育生命和入世得人。中国的古人借助这几个汉字，尽可能地靠近"自有永有者"的真实内涵。

    就字形而言，对古象形汉字的研究有许多令人惊讶的发现，业有专着刊行。有一些通常难以做象形解释的字，放在"信于神"的道统里就迎刃而解了。如"休"字，古作，何以人在树旁而非在石、土旁为休？联想古时休字有"蒙福吉祥"之意，《圣经》又有"归回安息"的呼唤，似是追忆人之初在伊甸园中身心得安息之情形。又如"婪"字，古作，何以林下之女为婪？似隐含夏娃受诱惑吃林中智能果之意："女人见那棵树的果子好作食物，又悦人的眼目，且是可喜爱的，能使人有智能，就摘下来吃了"(创 3:6)。这不是从饮食、美情到心智上，全面的贪婪吗？又如"单"字，古作，何以两口离田而单？似是亚当夏娃(两口)被撵出伊甸园(田)，与神隔离之后的孤独。又如"船"字，古作，何以恰恰"八口"在舟内为船？似与挪亚一家八口人进方舟之事相关，且据考证，《圣经》记载的大洪水约在公元前三千多年，而苍颉造字与大禹治水都在其后不远。又如"义"字，古作，何以"我"在"羔"羊下便称义？献祭是从挪亚开始的，似是指杀羔羊献祭以赎罪称义的事。如此等等。有一本书分析了一百三十多个汉字 70，还有人大胆地思考过中国祖先与挪亚的血缘关系和文化渊流 71。当然，这类问题已不像纯粹的学术研究了，唯独有心人会有兴趣。

    现在来看一串汉字，里面千真万确有"信于神"的道统。这就是以"示补"为偏旁的字群。"示"即 ，是以甲骨文"祭坛"的样子表示神。除了"神"字以外，"祖"为始意，"只"为大，"祗"为恭敬，又有"祭祀""祈祷"，是《礼记》所称之大"礼"。" 社"，古为祭神之场所，如犹太人之会堂。"祝"则是祭司和祝祷者 72。人的"福"、"祸" 都与神相关，"禅"是人单独面向神的默思玄想。今不常用的"祺"、"祜"、"祚"，都是福份吉祥之意73，等等。

    显然，中国文化最早的建筑师__造字的苍颉们，深深地生活在神的临在中，以至于福、祸都在乎他，社、礼都围绕他，祭祀、祈祷他，恭敬(祗)思念(禅)他，以他为始(祖)，尊他为大(只)。我们文化之根上这些属神的烙印，虽然风蚀演化了数千载，至今依然历历在目。不肖子孙们，纵使恨不得将这些字都篡改了，却是做不到啊！

    中国文化树大根深，从有汉字始，历经尧、舜、禹、夏、商、周，约两千多年间，举凡政事、礼仪、诗歌、文字，一脉相承，充满了信神、畏天、顺道、敬上帝的道统，有证可查，有迹可寻。直到春秋末年老子孔子墨子的时代，大道才隐去了。那时人智兴起，人欲横流。人们不再信神，不再畏天，不再顺道，不再敬上帝。却以利益为天，以智巧为神，以权势为道，以自己为上帝。这是人的智能大勃兴的时代，也是神道大失丧的日子。中华神州延绵了两千多年__连无文字的史前史，实际上还要长__的道统，就在那时瘁然断裂了。春秋末年，还听得见先哲们仰天抚古、追念大道而暗然神伤的叹息，到了战国末年，一个与神隔绝、全然人治，与道隔绝、全然人智的阴暗暗、赤裸裸的世俗王国，就以人心的罪念为砖石、以仁爱的呼号为门面，堆积而成了。自秦始皇自称"皇帝"后，一代又一代世上君王，就俨然一个个取代了上帝。

〖 三、末世拯救：孔子倡德，老子传道 〗

    林语堂先生曾用"把蜡烛吹灭吧，太阳升起来了"这句话，描述他一接触耶稣之道时的感受。这句话恰好出自尧帝大道当行的时代74 。上帝之道就是灵魂的光。"那光是真光，照亮一切生在世上的人"(约 1:9)。

    当太阳西下晚霞消失的时候，黑暗便笼罩了大地。人心晦昧了，在阴影中游移，躁动，奔突。人们像失了明、脱了缰的马群，相互践踏。遍地是离经叛道，歪门邪道。思想家们惊慌失措了。他们一面追忆、叹息那陨落的大光，一面思索着补救的办法。一时间人的智能迸出火花，在茫茫黑夜里，诸子百家，灯火闪烁。

    哀哉儒术，舍道求德

    孔子开创的儒家，为黑暗中的人心设计了一套规则，顺其而行，自能避免跌入恶浊泥潭或相互碰撞冲突，使人心社稷光亮丽美、清楚有序。这套规则就是仁、义、礼、智、信、温、良、恭、俭、让等等，以道德引导之，以礼仪教化之75 。儒生们乐观地相信这个道德系统通过自省和自律能够行得通，因为据信每个人心中都自有一盏灯，就是人之善性和良知，如测隐之心、羞恶之心、辞让之心和是非之心等"四端"，就像人有四肢一样，是与生俱来的76。

    若果真如此，儒家的一套在历史上应当有效，其理想亦当实现。然而两千五百多年了，至今儒家仍只是一种有待追求的"理想"，岂不怪哉！那幺，症结何在呢？其实孔子是明白的：大道隐去了！孔子从来没有像他的追随者那样，自信到宣称儒家学说就是中华道统、救世良方。恰恰相反，他确信自己是在"大道既隐"的情况下，退而求其次，舍弃大同，追求小康77 。他的话常常是这样：假如"克己复礼"，则"天下归仁" 78。假如"爱人"，则为"仁"。假如"刚、毅、木、讷"，则"近仁" 79。假如有"周公之才美"，则"其余不足观"80 。假如"以德为政"，则"众星拱之"81 。假如"其身正"，则"不令而行"82。假如"有用我者"，则"恢复文、武德政"...... 83。问题就在于，这些"假如"在无道时，都是不能实现的。因为无论个人或社会，立志为善由得他(它)，只是行出来却由不得他(它)(罗 7:18)。自古以来各民族都不乏好的诫律，各种人都存有良知善端，所缺乏的，就是行出来的动力和能力。

    大道当行时，人心与天上公义之神相通相连，自然产生一种内在的、活生生的敬畏和虔诚。其良知善端得到活水源头的激发，奔涌流荡，大有能力。大道隐没时，人心与神隔绝，以神为虚无，以己为唯一，人生就从根本上失去了敬畏与虔诚。这时，即使心中有良知善端，在利欲的诱迫、世俗的携迫和竞争的逼迫下，也是无能为力，实在难以昭行不昧。这就像屋里只有电灯不行，还要有活力的电源。人心如屋，良知如灯，神就是活力的电源。电灯离开电源就不起作用，良知离了神就微弱不堪。

    实际上，孔子对大道仰慕至极，对失道痛惜万分。他以为道失而不可追，一去而不复返，所以舍道而求德，希望以仁德礼义来宏扬大道，济补乱世，笃正人心。殊不知，道为德之本，德为道之末，舍本而求末，差哉！于是，孔子和他的弟子们屡屡品尝、且终于明白了失道之后推行仁义的尴尬困境，说："我们的主张行不通，早已很明显了啊！" 84。

    后人，尤其汉代"独尊儒术"之后，哄哄然一窝蜂崇拜孔子退而所求之次，却压根儿看不见孔子慕而不得之道；以其替补之术"仁义道德"为至宝，却把孔子梦寐以求而不得的上古道统抛到九霄云外去了。宋代李元纲勾画出一幅"道统相传图"，称伏曦、神农、黄帝、尧、舜、禹、汤、文武、周公、孔子、子思、孟子、程子、朱子等，使中国道统相继不绝。据信大多数中国人，包括孙中山先生，都毫不怀疑孔子是承先启后的道统继承人 85。这真会叫孔子哭笑不得：那上古大道早已在孔子之时隐去，恰恰是孔子一生追思不得、痛惜不已的啊！

    老子其人，入道而休
    老子与孔子有一点相同，两点不同。
    两人都承认那是一个大道隐没的年代，这一点相同。

    但老子又确信，天下若失了道，则不论仁、义、礼、法，无物可以补救，所以大道舍弃不得。他说：大道废弃了，才大讲仁义；丧失了大道，才强调德行；所谓礼、法，是祸乱的先兆。有了道，最好的战马会用来种田；失了道，怀驹的母马也要上战场。所以，唯有顺从大道，才是最高的道德形态；秉持上古之道，才能把握现今之事。因为唯有道，有恩典供给人美善之心，又有能力成全其美善之行；而不顺从大道的，是早已注定要灭亡了 86。老子这样雄魄的见识和决心，孔子是没有的。

    更重要的是，老子还确信，大道隐去并非丧亡，道隐无名并非不存，大道古今如一，常与我们同在，可知、当知、必知。他说：道看起来无为，其实无所不为。他就行在我们周围，如大水漫漫，无所不至。从古至今，他的名字从不消失，好叫人们看到万物之父。他使我确信不疑，行在其中。我之所以晓得万物之父的情形，也是由他而来 87！老子对大道这样乐观和有信心，更与孔子炯然不同。

    显然，老子是入道之人，不像孔子只是慕道之人。老子能够将天上与人间、形而上与形而下融汇贯通来思考，因为他得着了那个上下贯通的"一"，即道。孔子只是以人间的智能来应付人间的事务，就好象撇开了太阳系、银河系和整个宇宙系统，来处理地球本身的运行和演化难题。中华上古大道不是这样子。古人上信于神，才有下爱于人，其仁德礼仪均是有根之青藤，有源之流水。孔子知道其根失了，其源断了，却不像老子执着坚定地去追根寻源，而是做起青藤流水的设计规划来了。

    老子之得道入道，当然并非由于他的智能和德行比孔子高多少，而是他在谦卑虚己、清静无为、敬虔顺从中，领受了大道之光的照临。世人的智能与德行，是努力向上的力量；但大道却像水，只注入处低居下的地方。所以见素抱朴、少思寡欲(19：2)、不识不知、顺帝之则88 是有福的。这是老子之学，亦是老子之人。老子所言之道，与其说是他一个人潜心悟求之偶得，倒不如说是他从道中谦卑收受之恩赐。揣摩老子其人其学，均不出天上大道的奇妙作为！

    老子之言五千，字字掷地有声。老子其人，却像神秘传奇，扑溯迷离。老子之姓名、籍贯、仕旅、行踪、享年、世系等等，无一不成问题。"举凡先秦西汉关于老子之文献，几无一可据"89。司马迁着《史记》(约公元前二世纪)，虽提出李聃这位西周守藏吏，却又列出老莱子、太子儋，说世人"莫知其然否"，最后只能肯定"老子，隐君子也"。司马迁在《孔子世家》和《老子列传》中都记载，孔子曾赴周向老子问"礼"。老子对孔子说：你所说的那人连骨头都腐烂了，只有其话语还在。时候到了，君子会驾临天下；时候未到，君子则如风飘逸。盛德若愚，骄气、多欲、态色、淫志均无益。做人子的，无我而立我；做臣属的，只当无我而已，等等。孔子离去后对弟子们说，这位老子，真是"乘风云而上天"的龙啊！据说老子后来离周西行，经过幽谷关，守关人尹喜逼老子留下真言才肯放行。于是老子做了五千言，然后离去，终不知老于何处90 。有人猜测去了中东或印度91。这里我不敢多嘴。

    庆幸的是，尽管老子其人影影绰绰，隐遁未明，《老子》一书却是真真切切地留给了世人。也许，上天之意、大道风范本是如此。

    老子所言之道，即上古所行之道

    《老子》一书，后人虽分为道、德两经，主旨却只是对道的宣告，可谓"宣道之书"。

    然而老子这个"道"，是否上古先祖所行之道呢？即是否孔子的"大道之行"与"大道既隐"所言之道呢？我认为这是毫无疑问的。

    首先，老子是在同孔子一样悲叹人们对大道的废弃时，宣示其道的。可见老子所宣之道就是当时人们所遗弃的道，逻辑上一脉相承，顺理成章。

    其次，孔子对先王的描述，恰恰是老子之道的佐证。老子之道讲"无为而治"(3：6)，孔子说："无为而治者，其舜也与？夫何为哉？恭己正南面而已矣"。老子之道讲"贵以身为天下，爱以身为天下"(13：4)，孔子说："巍巍乎，舜、禹之有天下而不与焉"。老子之道讲"知常容，容乃公"(16：8)，孔子说：三代"大道之行也，天下为公" 92，等等。

    最明显的是，老子多次直接谈到上古之道，如"秉执上古之道，可以把握当今万有，并知道其始末由来"；"上古善于行道的人，其微妙玄通，真是深不可识"；"古人所得着的，是一(即道)"；"不争不竞之美德，相配相和于天道，上古之时便如此啊"！"古时善于行道的人，不是使世人越来越聪明(自行其是)，而是使世人越来越愚朴(顺从真道)"。"古时候为什幺重视道呢？不就是因为在他里面，寻求就能得着，有罪得以赦免吗？所以道是天下最宝贵的啊"！等等93。可见《老子》所言之道与上古所行之道是同一个道。

    同一个道，却有不同的展现，这就容易使人迷惑了。上古之道在于"行"，是先人行出来的道，亦是大道行在世上，即如前述禅让之举、祭祀之礼、政事之纲、人生之命、文字之谜等。到了老子的时代，大道已被世人背弃，绝行于世，世人们亦不识大道为何物了。这时老子上乘于天、下达于世的道，便在于"言"了。大道是有生命的。大道普行于世时，自不待言；大道不行于世时，则道自言，就是借助先知宣达、唤醒、警示、告诫、引导世人，归回大道。看起来是老子言道，其实是大道自言也！看起来像出世之道，其实是救世之道也！看起来是老子一家所言之道，其实是上古万民所行之道也！

〖 四、大道之言：原道、圣人、灵修 〗

    大道可以言说

    人们常听说"道"是不可言说的。研究老子的专家学者们，一般将《老子》的第一句话解释成"可以说出来的道，就不是永恒不变的道"(道可道，非常道1：1)，以此来强调道是不可言说的，又以"知者不言，言者不知"(56：1)这类话为佐证。但是这样一来，等于一开始就剥夺了老子宣示真道的权利，或者说，一开始便否认了老子言说永恒不变之道的可能性与可靠性。很显然，这样断句和翻译，与老子通篇的宗旨　　宣示那永恒不变之道给世人，是很不相宜的。正是基于这种误解，唐朝大诗人白居易问道："言者不如知者默，此语吾闻于老君；若道老君是知者，缘何自着五千文"？

    "知者不言，言者不知"这句话，其中的"言"字是形容词，意思是知"道"的人无须多说，多说的人并不知"道"。不是吗？老子仅留下五千言而已，耶稣仅留下数百言而已！不是比那些终生着书立说、卷帙浩繁的人更知"道"吗？

    "道可道，非常道"，应是"道可以说，但不是通常所说的道"之意。这样断句和翻译也表达了道的深奥不寻常，却没有"大道不可言说"的武断悖论。"常"字在《老子》中多次出现，有"通常"和"永恒"两种用法，在大多数情况下是"通常"的意思。"道"字，到老子之时，已经用得很泛：有"道路"之意，如《易经》"履道坦坦，幽人贞吉"；有"王道"之意，如《尚书》"无有作好，遵王之道"；有"方法"之意，如《尚书》"我道惟宁王德延"；又有"言说"之意，如《诗经》"中　之言，不可道也。"94 《尚书序》(相传为孔子所作)说："伏牺、神农、黄帝之书，谓之三坟，言大道也。少昊、颛乙、高辛、唐、虞之书，谓之五典，言常道也"。这里用了"常道"一词，指一般的道理95。又有冯友兰先生考证说，古时所谓道，均为人道，到了老子才赋与道形而上学的意义96。可见，老子要宣示上天大道，必须一开始就澄清概念，强调他下面要讲的道，绝非人们一般常指的道，不是一般的道理，即非"常道"，而是......是什幺呢？就要听老子娓娓道来了。于是老子谈论了那永恒不变之道五千言。

    大道的言说

    老子言道，态度极为谦卑。他仅仅写了五千多字，知道"多言数穷"(5：3)。他又使用"恍惚"(21：2，3)、"玄"(1：4，5)、"孰知"(73：2)、"吾不知"(4：3)、"勉强"(25：4)等字眼，反复强调道的无限和自己的有限。这正是他知"道"了的缘故，是大道在他身上发生的果效。

    《老子》所言之道，本书将详加讨论，此处只稍作提示。

    第一，老子宣示了大道本体的属性。

    道是自在者，他以自身为法度97。
    道是造化者，万物之母，爱养万物98。
    道是超越者，视之不见，听之不闻99。
    道是生命者，众妙之门，没身不殆100。
    道是启示者，不言之教，以阅众甫101。
    道是公义者，天道无亲，常与善人102。
    道是拯救者，常善救人，有罪以免103。

    我们会在本书第一部"大道七说(原道篇)"中详细探讨大道的本体属性，并深入比较《圣经》"太初有道"之道。

    第二，老子预言了道的化身"圣人"。 《老子》81章中，在26章中29次描述圣人，而且总是在宣示了道之体、道之像、道之理之 后，紧接着便用"所以"(是故)引出圣人行大道于人世的表征。老子笔下的这位圣人，远 在天笾，近在眼前，言之凿凿，不容置疑，俨然一位道的化身：

    圣人的职份：世人认识上天的器具，天下的牧者；不行而知，不见而明 104。
    圣人的本像：自知不自见；执大象，天下往。往而不害，安平泰 105。
    圣人的使命：常善救人，复众人之所过，是谓袭明106。
    圣人的降卑与大爱：知其白，守其黑，知其荣，守其辱；执左契，而不责于人 107。
    圣人的受难与功成：外其身而身存；受国不祥，是为天下王 108。

    我们会在本书第二部"道的化身(圣人篇)"中深入考查这位圣人，并客观比较以色列大先知以赛亚的同类预言和耶稣的应验。

    第三，老子有精辟的为道、修道之论。

    修道的原则：归根复命，守母袭常； 反(返)，损，静，袭109。
    修道的功夫：弃绝功，虚静功，柔卑功，无为功，和合功110。
    修道的比喻：光，水，母与婴111。

    本书第三部"为道之道(灵修篇)"将深入研读老子的灵修妙道，愿大道之光亲自引导我们进入其光明、永恒的境界。

    原道篇、圣人篇、灵修篇，这三部分内容恰好将老子五千言囊括无遗。不管当今学者，包括一些基督徒学者有什幺疑惑和异意，我相信凡以道求道之人，必能在这五千言中得见神光。

〖 五、解读老子：失者同于失，道者同于道 〗

    以"学"解"道"，失之千里

    翻开今日有关《老子》的论着，我们看到的是："《老子》反映了春秋战国时代没落的读书人的思想情绪......具有无神论的思想倾向"。"世界观是客观唯心主义的，方法论是形而上学的，有朴素的辩证法......反对社会进步"。"老子的哲学，企图使人们的思想从宗教神学的桎梏中获得解放，有利于科学无神论的发展......反对进步，不敢迎接新事物......宣扬蒙昧主义......自私保守......分散的、零碎的列举一些对立观念，没有来得及整理成为体系，提高到一个总的原则"。"老子认为这个'玄之又玄'、'惟幌惟惚'的'道'是真实存在的。现在我们毕竟要问：世界上果真有老子所说的如此这般的'道'吗？它究竟是实际存在呢，或者只是概念上的存在？关于这个问题，我们可以直截了当地说，'道'只是概念上存在而已。'道'所具有的一切特性上的描写，都是老子所预设的......'道'的预设，破除了神造之说"。又引证梁启超："道"的本体，超出"天"的观念，把古代的神造说极力破除。章太炎：老子并不相信天地鬼神，孔子也不信，只不敢打扫干净，老子就打扫干净了。胡适：老子生在纷争大乱的时代，眼见杀人、破家、灭国的惨祸，认为若有一个有意志知觉的天帝，绝不致有这种惨祸。徐复观：老子思想最大的贡献之一，在于对自然性的天有系统的解释，把古代原始宗教的残渣，涤荡得一干二净 112。

    无神论、自然观、反动、没落、概念预设、分散零碎、蒙昧主义，等等，这就是人们今天读出来的老子！

    为什幺会是这样？老子说："从事于道者同于道，德者同于德，失者同于失"(23：3)。失了道的时代，难以体认道、同于道；即使有德之人，也只是同于德而已，实在无法领会道的微妙和神奇！

    为学日益，为道日损

    毛病就出在把"道"当成"学"来对待。"为学日益，为道日损"(48：1)，这本是两条完全相反的路子！

    像老子所言生天地、育万物、施教化、入人世、进事理、化圣人、无不为的根本大道，绝不会仅是一个理论概念，必是有生命有活力的"存在"。道曾行于上古，又藉老子言在春秋。道行于世，生发"德"；道言在世，近乎"理"。真正的"德"和"理"都是源自"道"的，故有"道德"和"道理"之说。大道既隐，德训再好便行不来，理论再多便说不拢了。更可悲的是，国人竟只见德，不见道，以为德与道无关，如孔子便是用兴"德"的办法来追求上古道风；后人又只见理，不见道，以为理与道无关，如今人便是以"理"的范式来分析老子之道。这真是陷入了智能的大误区！

    如果仅视《老子》为一种有关"道"的学术研究，势必要切断《老子》与超越人类理性能力之上的大道异像(这种异像无疑是该书的灵魂)的一切联系，势必要将《老子》完全交由有限的知识和生硬的逻辑来宰割。这样，道的一切超越性便荡然无存了，活道就真的变成了死"概念"，闪亮的珍珠就变成了灰暗的石头，一条活龙就变成了恐龙化石。

    从孔子始便舍道求德的儒家，历来"以儒解道"。当今中国学者，不知不觉深受马克思主义的影响，动辄以无神论、唯物论、辩证法一套思路来解释老子，可谓"以马解道"。古来素有自称"以道解道"者，殊不知其道业已变种：秦汉以"太一"为道，魏晋南北朝以"虚无"为道，隋唐以"佛"为道，两宋以"理、太极"为道，元明以"心"为道，明清以"气"为道，近代以"人道主义"为道 113，均是从某种学问出发，纯理性地诠解"大道"，可谓以"学"解道。

    以"学"解道，老子的许多微言大义就读不出来，译不透彻。如"食母"、"守母"、"袭明"、"袭常"、"圣人"、"婴儿"、"夷希微"、"复命"、"知常"、"玄同"、"无死地"、"外其身而身存"、"大威至"、"式"、"保"、"免罪"、"执左契"，等等。这一类说法，若用常情常理常识常道去解释，会前后不通，或索然无味，看起来倒象老子"分散零碎"，不成系统；或蒙昧主义，保守愚昧；或"概念预设"，无根无据，等等，其实是解释者们"反其道而解之"也！

    老子那浑厚深遂的天根、气贯长虹的天风和出神入化的天韵，哪里是几条干巴巴的哲学原理所能企及的呢？

    夫唯有知，是以不我知

    显然《老子》不单是一本学术书，内有信仰，有神光。老子之道亦不单是一门学问，乃是统天地、贯时空、出神入化的生命之道。仅以自己掌握的知识去读它，或仅仅将它当成一种知识去读，就会将它读死，扼杀其生命。

    老子当时就料到了这一点，说："我的话本来很容易明白，很容易实行。可是天下的人却不能明白，不能实行。(我的)话有根源，(我的)事有主人。你们自以为有知识，所以不知道(我的话和我的事)。知道我的人越是稀少，说明我的(话和事)越是珍贵" 114。老子这话真是应验在后人手中了！

    上天大道远远超越人的智能、知识，要靠"绝圣弃智、绝学无忧"(19：2，3)，"塞其兑，闭其门"(52：4)，"致虚极、守静笃"(16：1)才能接近，要靠心灵和诚实才能得着(约4：23-24)。这是大道本性内在规定了的，亦是老子三番五次所申明的，谁要在这里用为学求益之术来解道，背道也！

    老子说得是，我的话有根源，我的事有主人。你们若不晓得这根源，不认识这主人，怎幺能明白我的话呢？更何谈去实行呢？如果你们晓得了这根源，认识了这主人，我的话就很容易明白，也很容易实行了。那幺，哪里是其根源，哪个是他主人呢？就是道，就是道的化身"圣人"。

    神光初照，大道释然

    说到这里，我必须承认，这样的要求对于众多研究老子的专家学者来说，似乎是太不公平了；但这意思不是说不该提出这样的要求；不，这要求是老子之道内在包含了的，别人无法加添或者删除；这里要说的只是，天下万事万务都有定时。生有时，死有时；撒种有时，收割有时；沉默有时，宣告有时(传3：1-8)。中国人对老子的彻底了悟，要待他所宣言所期盼的事务真正临到中国的时候。还记得老子对孔子说的那句话吗？"时候到了，君子会驾临天下；时候未到，君子则如风飘逸"。在老子笔下的那位圣人还没有"道成肉身"来到世上之前，严格地说，在这个"福音"还没有经过欧洲、美洲，今天大规模地传到中国之前，老子所说的"道"及其化身"圣人"，必然像个谜一样，被人们猜来猜去，难得要领。不是吗？两千多年来，老子就像天空中的一片云，它的上面向着神，也有神的光；它的下面罩着人，也有人的智能。人们站在它下面，就只看见它的下面，看见一些高妙、超然的人智，却看不见它上面神赐的光。于是，人们就觉得老子飘渺玄虚、暗淡阴灰、不切实际。其实在这片云的上面，总是光明灿烂着。今天，当神的光照进我们的心，当我们也认识那光了，再看《老子》，它那神性的光辉就显明了。《老子》原本又像一颗神性的珍珠，落在东方的黄土地上，尘埃封定，人们不认得它，只觉得它有些稀奇，有些神秘。等到神的光、也唯有神的光照在它上面时，就显出它宝贵的本相来了。

    再从人的角度来说，这件令人惊讶的事至今没人看透，恐怕是因为近现代以来研究老子的学者，并没有人全身心经验过圣人耶稣之道；一些热心中国文化的基督徒学者，则常常把主要精力放在儒家上。

    其实不独我知，晚年信了耶稣的林语堂先生就曾说："老子和耶稣在精神上是兄弟"(《信仰之旅》243页)，只是他没有深究下去。

    若不是两年多在穷乡僻壤里专心体悟《圣经》，若不是"道成肉身"的耶稣形象鲜明地浮游在脑海里，老子之道和圣人也不会引起我特别注意，我至今仍会象当年读中国哲学时一样，只记得有一个模模糊糊的"道"，而忘掉了一带而过的"他"。如今我读《老子》，那道和圣人异常地熟悉和亲切，令我不能不欣喜地告诉你。

    不言自明，道，必是普天下的道。两千六百多年前，当道透过以色列大先知以赛亚警诫犹太人，并预言圣者耶稣要"驾临天下"时，道在古老的中华神州也借着老子，用另一种语言表达了上天的警诫与预言。如果说这表明了道的普世性，那幺今天，当老子之道与道的化身耶稣相遇时，就发出神光来，对此我们更不要稀奇，这仍是表明了道的普世性。

〖 注释： 〗

1. 老子与墨子生瘁不详，据信一先一后于孔子(前551-479)。墨家当时是显赫之学。《韩非子/显学》："世之显学，儒墨也"。《淮南子\　真训》："周室衰而王道废，儒墨乃始列道而议"。

2. 当权者"内用黄老，外示儒术"，或"在朝讲儒，在野论道"。民间百姓(参考南怀瑾先生的比喻)则以儒为粮店，以道为药店。

3. 参照司马迁《史记/孔子世家》。

4. 《论语/微子》："凤兮，凤兮，何德之衰！......滔滔者天下皆是也，而谁以易之"？

5. 《礼记/礼运》："大道之行也，与三代之英，丘未之逮也，而有志焉。大道之行也，天下为 公，选贤与能，讲信修睦，......今大道既隐，天下为私，各亲其亲，各子其子，货力为己，......。

6. 《论语/泰伯》："大哉，尧之为君也！巍巍乎，唯天为大，唯尧则之......。巍巍乎，舜、禹有天下而不与焉"。

7. 《论语/里仁》："朝闻道，夕死可矣"。

8. 《礼记/礼运》："礼仪以为纪，以正君臣，以笃父子，......夫礼，先王以承天之道，以治人之情。故失之者死，得之者生"。

9. 《论语/颜渊》："一日克己复礼，天下归仁焉"。

10. 荒兮其未央哉！众人熙熙，如享太牢，如登春台。我独泊兮其未兆，累累兮若芜所归。(20：2-5)

11. 大道甚夷，而人好径。朝甚除，田甚芜，仓甚虚。服文采，带利剑，厌饮食，财货有余，是为盗夸。非道也哉！(53：2-3)

12. 大道废，有仁义。故失道而后德，失德而后仁，失仁而后义，失义而后礼。夫礼者，忠信之薄，而乱之首。(18：1；38：5)

13. 道与道统的区别在于：道，即神、天、上帝；说"先祖大道"，是指此。道统，则是信神、畏天、敬上帝的传统；说"先祖道统"或"中华道统"时，是指此。请参看下一节。

14. 《墨子/明鬼下》："逮至昔三代圣王既没，天下失义，......此其故何以然也？则皆以疑惑鬼神之有与无之别......"。因鬼字已流俗于迷信，惑其本意(《易经/系辞上》："精气为物，游魂为变，是故知鬼神之情状"。张载《正蒙/动物》："至之谓神，以其伸也。反之为鬼，以其归也"。)，故以"神明"一词代替"鬼神"。

15. 《墨子/明鬼下》：古者圣王，务鬼神厚矣。又恐后世子孙不能知也，故书之竹帛。恐其腐蠹绝灭，故琢之盘盂，镂之金石以重之。有恐后世子孙不能敬若以取祥，故一尺之帛，重有重之。今持无鬼者曰：鬼神者，固无有。非所以为君子之道也！

16. 《左传/桓公六年》："所谓道，忠于民而信于神也"。中国道统一贯视天高于民，谈话时亦置天先于民，如"敬天保民"、"天佑下民"、"天道远人道迩"，"顺乎天应乎人"，等等。这里强调"忠于民"，是专指帝王而言，故删去。"信于神"，则是先祖上下一致的道统。

17. 裴松之注《史记/封禅书》"郊祭后稷以配天......以配上帝"一语："郑玄曰：上帝者，天之别名也。"韦昭生注《国语/周语上》"又崇立于上帝明神而敬事之"一语："上帝，天也"。朱熹注《诗经/小雅/正月》"视天梦梦......有皇上帝"一语："程子曰：以其形体谓之天，以其主宰谓之帝"。

18. 《礼记/乐记》："天则神，天则不言而信，神则不怒而威"。

19. 《易经/系辞上》。

20. 《左传/桓公六年》。

21. 记述者除"五经"(《易经》、《尚书》、《诗经》、《礼记》、《左传》)和"四书"(《论语》、《孟子》、《大学》、《中庸》)，还散见于《老子》、《庄子》、《管子》、《墨子》、《列子》、《尹文子》(逸文)、《楚辞》、《史记》、《淮南子》等等。我手头的专着(神话类除外)有李杜的《中西哲学思想中的天道与上帝》，徐松石的《基督教与中国文化》，谢扶雅的《基督教与中国思想》，李道生的《圣经与中国文化》等，均不外古籍之摘录归纳。李道生的书，摘《诗经》300篇中85篇，《书经》69处，《易经》27处，《礼记》31处，"四书"43处，展示先祖之大道信仰，又有《圣经》章节对应，可谓细心之作。

22. 张传玺《中国古代史纲》(上)，北京大学出版社，1991年版，第39页。

23. 《史记/五帝本纪》："帝尧者，放勋。其仁如天，其知如神......帝尧老，命舜摄行天子之政，以观天命......尧立七十年得舜，二十年而老，令舜摄行天子之政，荐之于天。尧辟位二十八年而崩......卒授舜以天下......舜让辟丹朱南河之南......舜曰："天也夫"！(译文参考台湾六十教授合译本。)

24. 《尚书/舜典》："受终于文祖......肆类于上帝"。

25. 《史记/五帝本纪，夏本纪》："舜子商均亦不肖，舜乃欲荐禹于天"。"帝舜朝，禹、伯夷、皋陶相与语帝前......帝舜谓禹曰："女亦昌言"......禹曰："......清意以昭待上帝命，天其重命用休"。

26. 《礼记/郊特牲》："郊特牲......郊血"。

27. 《中庸》；《礼记/礼器》。

28. 《礼记/大传》："不王不　。王者　其祖之所自出"。

29. 《周礼/春官/大宗伯》。

30. 《国语/周语上》。

31. 《尚书/舜典》："肆类于上帝"。

32. 稷，农物也。《史记》说后稷名弃，尧时人，始传农稼之事，受名后稷。姜，由羊字与女字合成；原(《诗经》作爰，《史记》作原)，即始之意。姜原即上古牧羊之女祖。牧先于农，农生于牧，合乎史实。

33. 《诗经/大雅/生民》："时维姜媛......克烟克祭......载生载育，时维后稷"。

34. 《论语/八佾》："周监于二代，郁郁乎文哉"！

35. Joseph M. Kitagawa：《东方诸宗教》，中文版，第41页。

36. 参见李立基、鲍博瑞：《孔子未解开的谜》，活石出版社，1981年版，第一章。

37. 参见《神与神话》，联经出版社，1988年版，栗原圭介文，第252页。

38. 《论语/八佾》："尔爱其羊，我爱其祀"。

39. 《尚书/大禹谟》："惟德动天......至铖感神"。

40. 《圣经》以赛亚书1：11，何西阿书6：6，撒母尔上15：22，等。

41. 《诗经/大雅/生民》："后稷肇祀，庶无罪悔，以迄于今"。

42. 《荀子/劝学篇》，王充《论衡/正说篇》。

43. 《尚书》内容有真伪之辩。本文谨依据公认的二十八篇真"今文尚书"。译文参考周秉均先生的《白话尚书》，岳麓书社1990年版。

44. 《尚书/汤誓》："非台小子敢行称乱，有夏多罪，天命殛之......舍我穑事而割正夏？ ......予畏上帝，不敢不正......"。

45. 见《尚书/多士/酒浩》：自成汤至于帝乙，罔不明德恤祀，亦罔敢失帝，罔不配天其泽。在今后嗣王，弗吊　天，罔显于天，弗惟德馨香神登闻于天，诞惟民怨，庶群自酒，腥闻于天。惟时上天不保，降若兹大丧。天非虐，惟民自速辜......。

46. 《尚书/西伯戡黎》：天既讫我殷命；惟王淫戏用自绝。民曰："天曷不降威"？故天弃我。

47. 《尚书/多士》："周王丕显承帝事，有命曰：割殷，告敕于帝"。

48. 《史记/周本纪》：是时，诸侯不期而会盟津者八百，皆曰：纣可伐矣......武王曰：女未知天命，未可也。居二年......武王乃作泰誓，曰：纣自绝于天，故今予发维共行天罚...... 武王至商国都，告与百姓曰："上天降休"。其明日......祝曰："殷之末孙季纣，殄废先王明德，辱蔑神只不祀，昏暴商邑百姓，其辜显闻于天皇上帝......膺更大命，革殷，受天明命"。

49. 见《尚书/康浩/多方/文侯之命》：惟时怙冒，闻于上帝，命休，天乃大命文王。惟典神天，天惟式教我用休。昭升于上，惟时上帝集厥命于文王。

50. 《尚书/高宗彤日》："惟天监下民，典厥义"。

51. 《尚书/多士》："上帝引逸"。

52. 《尚书/盘庚》："故有爽德，自上其罚汝，汝罔能迪"。

53. 《尚书/召浩》："呜呼！天亦哀于四方民，其眷命用懋"。

54. 《尚书/多士》："惟帝不畀，　允罔固乱　......惟帝不箅，不明厥德"。

55. 《易经/系辞上》。乐天而不是知天，因天不能为人所知，"君子不求知天"是也。故只求知命，且知命亦多是认命之意。

56. 《易经/上经》。休，有吉祥美善之意，但此处应从常意，及平静下来，得着安息，以与顺天之顺相对应。

57. 《易经/上经》。

58. 《礼记/盛德》："夫民思其德，心称其人，朝夕祝之，升闻于皇天，上帝歆焉，故永其世而丰其年。夫民恶之，必朝夕祝之，升闻于皇天，上帝不歆焉，故水旱并兴，灾害生焉"。

59. 见《诗经/小雅/大雅》："明明上天，照临下地"。"皇哉上帝，临下有赫"。"荡荡上帝，下民之辟"。

60. 《诗经/大雅/周颂》："天生　民，有物有则"。"于皇来牟，将受厥明，明昭上帝，迄用康年"。

61. 《诗经/小雅/大雅/周颂》："卓彼云汉，昭回于天，王曰：于呼，何辜今之人，天降丧乱......圭壁既卒，宁莫我听"？"我将我享，维羊维牛，维天其右之......我其夙夜，畏天之威"。

62. 《诗经/大雅》："昊天疾威，天笃降丧"。"天降罪罟，蟊贼内讧"。

63. 《诗经/王风/小雅》："中心摇摇......中心如醉......中心如噎。知我者，谓我心忧；不知我者，谓我何求。悠悠苍天，此何人哉"！"悠悠昊天，曰父母且，无罪无辜，乱如　"。

64. 《诗经/邶风/大雅》："昊天孔昭，我生靡乐......卓彼昊天，宁不我矜"？"莫知我艰，已焉哉！天实为之，谓之何哉"！

65. 《诗经/大雅/周颂》："思文后稷，克配彼天......贻我来牟，帝命率育"。"帝谓文王：无然畔援，无然歆慕，诞先登于岸"。"帝谓文王......不识不知，顺天之则"。

66. 《诗经/大雅》："敬天之怒，无敢戏豫；敬天之渝，无敢驱驰。昊天之明，及尔出王；昊天曰旦，及尔游衍"。"神之格思，不可度思，矧可射思"。

67. 《诗经/大雅/周颂》："天何以刺，何神不富？舍尔介狄，维予胥忘"。"敬之敬之，天维显思，命不易哉，无曰高高在上，至陟厥土，日监在兹"。

68. 《论语/为政》。

69. 《荀子/解蔽》："好书者众矣，而苍颉独传者壹也"。

70. 李立基、鲍博瑞：《孔子未解开的谜》，活石出版社，1981年版。

71. 如段永辉文《　与烟祭》，见《海外校园》第六期。

72. 《庄子/逍遥游》："尸祝不越樽俎而代之矣"。

73. 《诗经/大雅/行苇》："寿考维祺"。《诗经/小雅/信南山》："受天之祜"。《左传/宣公三年》："天祚明德，有所底止"。

74. 林语堂《信仰之旅》，中文版240页。

75. 《论语/为政》。

76. 《孟子/公孙丑上》。

77. 《礼记/礼运》。

78. 《论语/颜渊》。

79. 《论语/子路》。

80. 《论语/泰伯》。

81. 《论语/为政》。

82. 《论语/子路》。

83. 《论语/阳货》。

84. 《论语/微子》："道之不行，已知之矣"。

85. 参见李道生《圣经与中国文化》，第200页。

86. 参老子18，21，38，5，1，14，41，55章。

87. 参老子34，53，21章。

88. 《诗经/大雅》。

89. 扬家骆《老子白话句解》，台湾文源书局1969年版，序论。

90. 司马迁《史记/孔子世家/老子韩非列传》。

91. 南怀瑾《老子他说》，国际文化出版公司1991年版，32页。

92. 《论语/卫灵公/泰伯》，《礼记/礼运》。

93. 见老子14：1；15：1；39：1；68：2；65：1；62：5等。

94. 《易经/履卦》；《尚书/洪范》；《尚书/君　》；《诗经/墙有茨》。

95. 江灏等着《今古文尚书全译》，贵州人民出版社1992年版，2-4页。

96. 冯友兰《中国哲学史》，中华书局1961年版，218页。

97. 道法自然25：7；又6：1；21：4等。

98. 1：2；4：1；6：2；34：1，2等。

99. 1：1；41：7；14；1等。

100. 1；5；16：3-4，10；20：7等。

101. 2：3；21：4-5；35：3；41：1；43：2等。

102. 79：3；77：2；73：2，4；5：1等。

103. 27：3；62：1-4；67：5；44：3等。

104. 22：2(又见马王堆汉墓出土本)；47：2；2：3；49：4等。

105. 35：1；2：4-5；72：3等。

106. 27：3-4；64：5；48：2等。

107. 28：1-5；70：4；63：4；79：2；81：4等。

108. 7：2；13：4；78：3；81：4等。

109. 16、52、62章；40：1；65：4；48：1-2；56：2等。

110. 3、9、19章；10：3；8：2；15：3；22：1，5；10：1；21：1；55：1-3等。

111. 1、20、25、52、59章；10、20、28、55章；8、28、78章；4、14、52、56、58章。

112. 所引各言，均有出处，恕不一一注明，谨此致谢。

113. 张立文主编《道》，中国人民大学出版社1989年版，绪论。

114. 吾言甚易知，甚易行。天下莫能知，莫能行。言有宗，事有君。夫唯有知，是以不我知。知我者希，则我者贵(70：1-3)。

【上一章】 【回目录】　【下一章】


第一章 自在者说 第一节：道的自在性："自然"

第一章：自在者说 第一节 道的自在性："自然"

〖 一、什幺是"道法自然"？ 〗

    老子说："人法地，地法天，天法道，道法自然"(25：6-7)。这句话，常被误用来证明老子是一个自然主义者。

    其一，将"道法自然"中的"自然"一词，直接说成今天所谓的大自然、自然界。这明显不合原意。自然界是指天地万物，而在老子这句话中，前面已提出了天和地是低于道的存在，是要取法于道的，怎幺可能又是道所取法的呢？

    其二，将"道法自然"解释成"道纯任自然"："道"一任万物自然而然地运行，不加私毫干涉。这明显不合文理。从文法上说，原文是道"法"(取法遵从)自然，而不是道"任"(放任自流)自然。从义理上说，"天道无亲，常与善人"，"天网恢恢，疏而不漏"，怎幺是放任自流、不加私毫干涉呢？

    从第一点曲解导致了"老子是自然主义无神论者"之说，从第二点曲解导致了"老子是自然主义无为论者"之说。

    其实按照本意，"然"字是助词，也作"是"讲。自然，就是自己所是、自己使然、自在本相、本来面目的意思。1

    在谈"道法自然"之前，老子先是以敬虔和赞叹的口吻，描述了"可以为天下母"的大道之像，然后说，道、天、地、人都称大，然而只有道才是真正可以称为大的，天、地、人的大，不过是自以为大而已，实际上都要有所取法遵从才行：人出自地，死于地，其生死均不出地的法度；地出自天，溶于天，其存灭均不出天的法度；天出自道，行于道，其行止均不出道的法度。唯有道，无所出无所去，无所从无所属，"道性自然，无所法也"(河上公注)，所以老子说"道以自身为法度"，即"道法自然"。这句话，内含有"道是最高的立法者，是一切存在的法度"的意思，说白了就是："道是他所是的"，"道行他所行的"。这个再无所依、再无所法、自法自依、自己所是、自己使然的"道"，显然就是那唯一的 "自在者"。

〖 二、"耶和华"的本义 〗

     这里使人想起《圣经》上"耶和华(Yhwh 或 Jehovah)"这个词。大家知道耶和华是 神的名字，这个名字原本出自"我是我所是的(I am who I am)"一语，其希伯来文本义就 是"自在者　I am 直译即'我是'"。以色列的先祖摩西在何烈山上领受神的旨意，神吩咐 他把以色列人从埃及领出来。摩西自惭形秽，自叹不能，神便说："我必与你同在"。摩西 仍不放心，追问神的名字，好向以色列人言明。神就对摩西说："I am who I am"，即"我 是我所是的"。中文通行本《圣经》翻译成"我是自有永有的"，也就是"自在者"的意思。 神接着说："你要对以色列人这样说，那｀自在者＇打发我到你们这里来"(出3：14，15)。 从此，神就有了"自在者Jehovah"这样含义明确的称谓。2

〖 三、关于"夷、希、微" 〗

    据有人考证，《老子》第十四章所强调的"夷、希、微"三个字，就是希伯来文耶和华(Jehovah)的发音。

     看见而不晓得，叫作"夷"；听到而不明白，叫作"希"；摸索而不可得，叫作"微" 。"夷、希、微"这三者，不可思议， 3难究其竟，所以它们混而为一。在他之上不再有光明，在他之下不再有黑暗(14：1-3)。

    德国哲学家黑格尔在十九世纪初谈起过"夷、希、微"三个字。他说"那三个符号I- hi-wei或IHV，......也出现在希腊文的Iaw(以阿威)里，是「知神派」称呼上帝的一个名字，......在非洲中部也许就是一个神的意思。此外在希伯来文里叫作耶和华(Jehovah)，而罗马人又叫作约维斯(Jovis)"。实际上，先于黑格尔提出"夷、希、微"即耶和华的人，是雷缪萨。4

    耶和华更早的发音是Yhwh，中文译成"耶威"或"雅威"，其始音与尾音与"夷希微" 更相近。

     仅是分析老子原文的意思和语气，便是很有趣的。请看：

     第一，"视之不见、听之不闻、抟之不得"三句话的含义都很明白、很充足，老子却 用他们来解说"夷、希、微"，显然是有意强调这三个字，表明这三个字已经约定俗成， 只是含意不明，需要解释。

    第二，马王堆出土的帛书甲、乙本，通行的王弼本，及其它各本之间，"夷、希、微" 三字均有错置，也有字的替换，如"微"变成" "，"夷"作"微"，"微"作"夷" 等，表明古时这些字的确切含义并不明潦，唯独三个字的发音和连读是确定的。

    第三，老子赋予每个字大道之像的含义，这种含义在《圣经》中屡见不鲜，比如神指示以赛亚说："你去告诉这百姓说，你们听是要听见，却不明白；看是要看见，却不晓得" (赛 6:9)}。耶稣也曾引用这话(太 13:14)。

    第四，老子为什幺强调这三个字不可思议、难究其竟？如果这三个字本来就不是各各独立的，而是一个连读音，那就不奇怪了："此三者不可致诘，故混而为一"。这个" 故"(所以)，意味着当时已是那个样子，即"夷、希、微"三者已混合为一，老子只是对此一既成事实加以解释。

    第五，老子接着说"在他之上不再有光明，在他之下不再有黑暗"。《圣经》说："自在者Jehovah坐在至高之处，他的荣光高过诸天"(诗 113:45)；又说"在他毫无黑暗"(约 1:5)。

    若"夷希微"的发音果真就是"耶威"(耶和华)这个名字，那幺，必定是这个名字曾经遗留在中国先祖的记忆中，就像不少汉字，如"引言"中列举的"休"、"婪"、"单" 、"船"、"义"等，都寓意着《圣经》的记载。

    其实，后来这样音译过来的字还有不少，如：

    "石忽"，即新波斯语Jahud(犹太人)的译音。

    "一阳乐业"，又名"一赐乐业"，即Isreal(以色列)的译音。

    "女娲"，即Eve(夏娃)的译音。

    "安登"，又称盘古、阿丹、阿耽，屈原《天问》曰"登立为帝，孰道尚之？女娲有体，孰制匠之"？登，即安登，便是Adam(亚当)的音译。5

    类似的证据中必然隐藏着一个极大的谜，解开这个大谜，绝非笔和纸所能为。

    不过此处有一点是确凿无疑的，那就是："夷希微"不仅在发音上酷似自在者Jehovah，其内含也是指自在者Jehovah，即老子笔下的道。

〖 四、真正的独立独行者 〗

    道的另一特征是独立不改：

    "在产生天地之前，有一个混然一体的存在。寂静啊，空虚啊！独立自在，永不改变，普天运行，永不疲倦。称得上是天下万物的母亲。我不知道他的名字，姑且写做'道'，勉强起个名字叫'大'"(25：1-2)。

    天下万物都会彼此转化。大地生出五谷，人却变成泥土，地球要化为乌有。唯有创造天下万物、至高无上的道，"独立而不改，周行而不殆"。《圣经》说："天地都要如外衣渐渐变旧，唯有你永不改变"(诗102：26，27)。

    天下万物都相互依赖。鸟离不开空气，人离不开食物，地球离不开太阳。唯有养育天下万物、至高无上的道是独立不依、自给自足的。"绵绵若存，用之不勤"(6：3)；"大盈若冲，其用不穷"(45：1)。

    天下万物都有所取法。正如老子所说，人在地的法则内生活，地在天的法则内存留，天在道的法则内运行。唯有至高无上的道，只"以自己为法度"，而"万物都是本于他，倚靠他，归于他"(罗 11:36)。

〖 五、亚里士多德的"第一推动力" 〗

     老子关于地、天、道逐级取法，道自在自法的说法，很容易使人想起亚里士多德在其 形而上学中对上帝的推论。

    亚里士多德认为，万事万物的存在，都有其存在的原因、出处。一个事件是上一个事件的结果，同时又是下一个事件的原因。宇宙万物生生不息，变换无穷，就像一个巨大的因果链条，一环紧扣一环。这样逻辑地追溯下去，必然有一个"最初的原因"，唯有他自己不需要什幺原因；必然有一个"第一推动力"，唯有他不需要任何动力；必有一个"不动的推动者"，唯有他自己不是被推动者。亚里士多德认为，这个唯一的最初的原因、第一推动力和不动的推动者，就是上帝。 6我们知道，大科学家牛顿曾以同样的"逻辑"，作为他对上帝之信仰的一种解释。

     当然，纯粹逻辑推导出来的"自在者"，充其量不过是一个"合理的假设"。老子说 人法地、地法天、天法道、道是自在者，绝不是逻辑的推演，显然是灵性的直观。亚里士多 德使用有限的理性能力，直到把自己逼到一个山穷水尽的地步，以致于非承认一个"自在者 "的存在不可。老子则是直接感受到了"自在者"的光照，内在地看到了那神奇玄妙的大道 之像。亚里士多德所陈述的"上帝"是干瘪、僵死、无生命的，因为他只触及了"自在者" 存在的必然性；老子所描写的"道"却是丰满、生动、有生命的，因为老子触及了"自在者" 存在的现实性。至于说到《圣经》上的自在者耶和华，那则是神自己的宣告。的确，亚里士 多德依据人的智能推断出："必有一位自在者"，老子在大道之光下指证说："这就是自在 者"，而神则直接向世人宣告说："我就是自在者Jehovah"。

〖 注释： 〗

1. "自然"一词在《老子》中共出现五次：

     "功成事遂，百姓皆谓我自然"：大功告成之后，老百姓都说：我们本来就是这样子啊！(17：3)

     "希言，自然"：少说话，合乎自在本相。(23：1)

     "道之尊，德之贵，夫莫之命而常自然"：大道的可敬，其恩德的可贵，就在于它不是情动一时、令出一时，乃是自然而然、永恒如此。(51：3)

     "是以圣人欲不欲，不贵难得之货；学不学，复众人之所过，以辅万物之自然，而不敢为"：圣人要世人所遗弃不要的，而不看重世人所珍惜看重的；圣人学世人以为愚拙而不学的，把众人从过犯中领回来。圣人这样做，是顺应万物的自在本相，而绝不是一己的作为。(64：5)

2. 耶稣在世上被问及身份时，也多次用"I am"(我是)来回答。比如他说："你们若不信｀我是＇，必要死在罪中"；"你们举起人子(即钉上十字架)之后，必知道｀我是＇，并且知道没有一件事是凭我自己干的"(约8：24，28)。中文译本在"我是"后面加了"基督"二字，放在括号里，其实原文只有"我是"二字，也就是"自在者"的意思。

3. 释德清注："致诘，犹言思议"。

4. 黑格尔《哲学史讲演录》，商务印书馆1983年版，第一卷，129-130页。

5. 见香港文汇报关于河南开封犹太人后裔申请为少数民族一事的报导，上海社科院宗教所龚方震专文。又，苏雪林《天问正简》，台湾广东出版社1974年版，第174-177页。

6. 参见亚里士多德《形而上学》第十二卷六、七章等。


第一章： 自在者说 第二节：道的无限性："一"

〖 一、道是"一"：原初者、化一者、唯一者 〗

    《老子》共有5章出现过"一"："载营魄抱一，能无离呼"(10：1)？"此三者不可致诘，故混而为一"(14：1-3)。 "圣人抱一为天下式"(22：2)。"昔之得，一者"(39：1-2)。"道生一"(42：1)。

     什幺是"一"呢？"一"就是道本身。"一者，道之数"(严灵峰注)。两个"抱一" 都是守道、与道合一的意思。古人所得的"一"，就是孔子等先哲们痛惜不己的上古大道。 "道生一"的"一"仍是道自己。1 "夷、希、微"三者混合而一，如前所述，就是自在者，即道。

     道为什幺是"一"呢？"一"这个数，起码有三层含义是很明显的：

     第一，它是原初者，是万数之始，万数之根。道也是这样为"天地之始"(1：2)，"谓天地根"(6：2)。

     第二，它是化一者。再大的数，也是一个"一"，宇宙虽万象也是"一"。道即是万物的化一者。

     第三，它是唯一者。一就是不二，就是绝对，天下只有一个道，"道为万物之奥(主)"(62：1)。

     原初者、化一者和唯一者，此三者也是一个"一"。

     用"一"来描写宇宙之根的，不仅老子。古希腊哲学家毕达戈拉斯(Pythagroas)就说过："万物的本源是一"。2 《圣经》记载说，"Jehovah我们的神，是一"(申6：4，据原文意)。耶稣曾在世上说："我与父原为一"(约 10:30)；又说所有信神的人在神里面，可以完完全全地合而为一(约17：21-23)，亦即"归一"、"抱一"。

〖 二、"一"就是无限：几何学的比喻 〗

     有人会问，"一"怎幺是无限呢？"一"不是万数中最小的吗？不错，常识这样告诉我们。然而当最小超越了一切的"小"，就进入了无限；正如最大超越了一切的"大"，也进入了无限。两者都是对一切差别性、有限性和相对性的超越。

     举例来说，直线、角、方、圆等几何图形是很多的，每一个都有独特的规定性。然而如果将它们都还原为"一"，即还原、发散到"最小的原点"，这些图形就无差别的同一了。这时，譬如一张纸，不管原来上面有多少几何图形，都变成了一片淡淡的雾色。所以在几何学的意义上，凡是可分的，都是有限的；只有最小的原点，即"一"，才具有无限性。唯独它弥漫在一切图形中，唯独它包含着一切图形，唯独它具有构成一切图形的能力。

     这又像天地万物都是由原子构成，原子是由更小的基本粒子构成，目前人类探究到夸克，难以再深入测试。我们假设还有更深入更精微的几层几十层"存在结构"，一直到"最小的原点"，暂且称之为"灵"，那幺，宇宙不就在"灵"这个形成宇宙的最小的"点"上合而为一了吗？这个"灵"，便又是一个无限大的"一"，构成亦包含着一切的存在、智能和生命。

     所以，"一"的无限性至少包含三方面：无所不在，无所不包，无所不能。

〖 三、道的无限：无所不在，无所不包，无所不能 〗

     其一，道无所不在，是说道至小，他充满一切，就在人们中间，乃至身心之内，人们却浑然无觉，好象不存在一样。"大道弥漫，无所不在，周流左右"(34：1，2)。"道是那样丰盈四溢，看起来却好象虚无的样子"(45：1)。"上天的道如同浩瀚飘渺的大网，稀疏的似乎看不见，却没有什幺可以漏网逃脱的"(73：4)3。

     其二，道无所不包，是说道至大，一切都在他里面，且在他里面合而为一。"迎面看不见他的先头，追踪寻不着他的尾迹"(14：6)。"难以言说的无限延绵啊，又复归于空虚无物"(14：4)。"空间太大以致于没有角落，声音太大以致于听不到声音，形象太大以致于看不到形象。道的名份就是这样常向世人隐含着"(41：5-7)。

     然而，"当你塞住自以为通达的感官，关闭受感于外物的门户，放弃自以为是的锐气，摆脱纷纭万象的迷惑，和于生命的光中，认同尘土的本相，你就进入了与道同一的玄妙境界了。在这个境界里，就不再有亲近和疏远，不会有利益和损害，不会有高贵和低贱。这是天下真正可贵的境界"(56：2-3)4 。

     其三，道的无所不能，是说道至小又至大，至柔又至坚，至弱又至强："那天下至柔的，驾驭着天下至坚的；没有形体的，进入没有空隙的"(43：11)。"他虽然精微飘渺，天下却没有什幺能胜过他"(32：2)。"通常看起来是无为的样子，但实际上没有一件事不是他成就的"(37：1)5 。

〖 四、得"一"奥妙 〗

    "天空得一而清明，大地得一而安稳，神祁得一而显灵，江河得一而流水，万物得一而生长，王侯得一而天下归正"(39：2)。

    宇宙间一切生命都来自于一、内在于一、服膺于一，这是从万物受惠获益的一面，展示大道的无所不包和无所不能。万物各从其类，各具其性，各得其所，全在大道的里面得到了其存在的价值和意义6 。

    作为一个入道之人，老子活生生地看到：天空的清明、大地的平安、江河的流水、万物的生机，都在道里合而为一，都沐浴在道的恩德里，像一首和谐的交响乐，演奏着赞美感恩的乐章。此时，他在谦卑敬虔中感受到莫名的欢喜快乐，常常禁不住感叹赞美："那创造并养育这个世界的，他创造养育却不强行占有，他无所不为却不自恃自负，他是万物之主却不任意宰割，这真是深不可测的恩德啊"(10：7)！

〖 五、《老子》中的"神"与"帝" 〗

     这里需要指出，"神得一而灵"一句中的"神"，还有四章"吾不知其谁之子，象帝之先"句中的"帝"字，均不是我们今日所谈的神或上帝，而是神明鬼帝的通称。古人除了敬畏最高神、即天以外，也相信一般神明的存在。如《史记》说舜"辩于群神"。经殷商到老子时，随着大道隐去，"神"字已是指所有的鬼神之事。如孔子"不语怪、力、乱、神"，何晏集解："神，谓鬼神之事"。孔子自己也说"敬鬼神而远之"。"帝"字亦如此滥觞，如庄子《应帝王》说："南海之帝为倏，北海之帝为忽，中央之帝为浑沌"。显然，所谓 "四方之神"、"三方之帝"等说法，本身就表明了这个"神"或"帝"是有限的，不符合《圣经》之神和老子之道的含义。

    很多人用"吾不知其谁之子，象帝之先"一句，证明老子用"道"来否定上帝，破了古代的宗教迷信。这种解释大错特错了。且不说老子在这句话里并没有否定"帝"的存在，更重要的是，这个"帝"显然并不是今日所言上帝。有人说老子原文的"象帝"就是上帝，这是不对的。"象"就是象，是"形象"的意思，不是"上"的借用。因为老子常将"上" 字用于"上天、上德、上士"等等，显然老子并非不懂"上"字的用法，也并非不能使用" 上帝"一词。老子不用"上帝"一词，显然是因为这个"帝"不是至高无上的，不配使用" 上"字作定语。因为唯有老子的"道"，才与今日所言"上帝"之无限永恒自在的内涵相一致。这句话应译成："我不知道有谁产生他，他先于一切有形之帝"。

    《圣经》中也曾用"神"字表示外邦人的偶像(出 20:3)，说摩西是埃及法老王的神(出 7:1)，而称Jehovah是"至高神"(路 8:28)，表明也有类似中国古时的情况。老子的"道"超越了所有神明鬼帝，但并没有否定其存在；恰恰相反，"道"作为"众妙之门"(1：5)，具有希伯来人的"至高神"的地位。如老子此处说"神得一则灵"，又在六十章说"以道来统摄天下时，鬼就不作祟于人；不仅鬼不作祟于人，神也不伤人；不仅神不伤人，圣人也不伤人"，显然是说，道是至高无上的，一切神明鬼帝，灵与不灵，作恶作善，都在道之下。老子所谈的，类似基督教所谓"神与灵界"的关系。如《约伯记》就谈到，魔鬼也是在上帝的掌管之下施展其能力(显灵)。《圣经》认为灵界的存在包括天使、魔鬼和邪灵，都在神之下；同样，老子说一切神明鬼帝都在道之下。很显然，在一切存在、包括形而上的存在中，只能有一个无限者，就是道。

〖 注释： 〗

1. 庄子《齐物论》曾讲道"一、二、三"，其中说"既已为一矣，且得有言乎"？意谓："一"若有言，则为二了。

2. 北京大学哲学系编《西方哲学原著选读》，商务印书馆1982年版，上卷，20页。

3. 《圣经》："Jehovah说，人岂能在隐秘处藏身，使我看不见他呢？Jehovah说，我岂不充满天地幺"(耶23：23-24)？"神就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内"(弗 4:6)。"其实他离我们各人不远，我们生活、动作、存留都在乎他"(徒17：27-28)。

4. 宗教改革之后的新教，即基督教，强调人们在无限的神里面的绝对同一、无差别：一样的渺小、有罪、有限；又一样的高贵：都是神造的，都具有神的形象。由此，所有信仰者便被圣灵包含容纳为一：合一，平等，同一，化一，进入神这个无限的"一"。

5. 自在者Jehovah曾直接对亚伯拉罕说："我是全能的神"(创 17:1)，所以约翰就称神为"全能者"(启 19:6)。先知赞叹说："Jehovah啊，你曾用大能和伸出来的臂膀创造天地，在你没有难成的事"(耶 32:17)。耶稣说："在他，凡事都能(太 19:26)。

6. "你们看天上的鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它们......你想野地里的百合花，怎幺长起来，它也不劳苦，也不纺线，然而我告诉你们，就是所罗门王极荣华的时候，他所穿戴的还不如这花一朵呢"(太6：26-28)！耶稣的话，生动地展示了万物在神道里面所承受的恩典。


第一章： 自在者说 第三节：道的永恒性："常"

    《老子》通篇有18章出现过"常"字。其中15章的"常"字明显是"通常"、"经常" 的意思，如"常有，常无"，"常使人无知"，"使民常畏死"等等。另有3章(十六、五 十二和五十五)用"常"字描述道体，是"永恒"之意。

〖 一、道之常："谷神不死"，"其名不去" 〗

    我们先来看道本身的永恒性。老子说：悠悠无形之神，永生不死。(6：1)

    世间万物没有不死的，唯有那创造万物的自在者，才能不死。凡有形体的没有不化的， 唯有那无形之神，才能不化。凡是数目没有不变的，唯有"一"才能不变。凡有限的没有不 亡的，唯有永恒之道，才能不亡。

    老子又说："从古到今，他的名字从不消失"(21：4)；"应当祭祀敬拜这完善者， 子子孙孙永不停息"(54：2)。

    需要说明的是，老子又说过"道的名份常向世人隐藏着"(41：7)；"道通常不显露 其名份"(32：1)。这怎幺解释呢？事实是，道的确不常为世人所明了，这是事实。直到 今天，认识自在之道的仍属少数，因为他"视之不见、听之不闻、抟之不得"(14：1)。 其实，当老子说"道隐无名"时，已说出了他，即"道"，表明自己是识他信他的人；"无 名"之说，只是表明世俗之人难以识他信他而已。

〖 二、人之知常："知常曰明"，"知常容" 〗

    永恒之道与人有什幺关系呢？

    老子说："知常曰明"：认识永恒就叫光明。(55：3；16：6)

    为什幺认识永恒就叫光明？

    所谓光明，是说在光下人能看的远：在自然光下人的眼睛看的远，在智能之光下人的 头脑看的远。通常我们都看不远。在看世界时，如今我们能看到夸克，能看到宇宙大爆炸的 原点。但夸克以下是什幺？原点之前是什幺，我们仍然看不见，我们看到的仍然是有限的 存在物。在看自己的人生时更是如此，我们甚至看不到人生的下一步，看不到明天将如何， 更看不到何时何故将死，死后如何。我们所得到的生命之光、智能之光，都是有限的，只 能看一段远。然而，如果你能看到永恒之远，即认识永恒之道，你所借助的光是何等的大 呢！那将是何等光明的境界呢？所以老子说"知常曰明"。

    《圣经》说："太初有道。道就是神。生命在他里头，这生命就是人的光......那光是 真光，照亮一切生在世上的人(约1：1，4，9)"。老子曾讲到一位"圣人善于拯救世人， 无人被弃之不顾，这便是承袭传递大道的光明"(27：3-4)。被以赛亚称为"以色列的圣 者"(赛 30:12)的耶稣，入世以后宣告说："我到世上来，乃是光，叫凡信我的，不住 在黑暗里(约 12:46)"。当他从永恒真光中观看世人，就称他们是行在黑暗中的瞎子──的 确，在有限物中，世人是明眼人；在必灭亡、必朽坏、必过去的东西上，世人看得清楚； 但对于永恒的事，世人是瞎子。比拟雨果的说法，他们看见了金钱，却看不见财富；看见 了快乐，却看不见幸福；看见了生活，却看不见生命1。

    老子又说："知常容"：认识了永恒，就能万事包容(16：8)。看见了永恒的人， 也就明白了今生短暂的本相，不过如一个肥皂泡，转瞬即逝而已。"人在世上不过是客旅， 是寄居的(来 11:13)"。以这样的心态，自不会斤斤计较于一得之功、一孔之见、一时之 利了，自不会被短暂虚幻的恩怨所缠扰了，今生今世便没有什幺拿不起、放不下了。反之， 若不认识永恒，就会将今生当成全部的赌注和唯一的机会，非要争个头破血流不可，哪里可 能有万事包容的心态呢？正是由此，造成了今天这个你争我夺、肆意享乐的世界，标榜的包 容不过是仇恨之间的缝隙。老子说："不知常，妄作，凶"：不认识永恒，就会任意妄为， 后果凶险(55：3)。

〖 三、人之袭常："没身不殆"，"无遗祸殃" 〗

    老子确信，认识永恒就是承袭永恒，进入永恒。"知常容，容乃公，公乃全，全乃天， 天乃道，道乃久，没身不殆"：认识了永恒，就能万事包容；万事包容，就能公义坦荡；公 义坦荡，则为完全人；完全人，则与天同；与天同，就归入道了；归入道，可就长久了，即 使肉身消失，依然平安无恙。(16：8-10)

    永恒之道显然不是一般的认识对象；凡认识他的，必得进入他，在他里面。老子千真 万确地指出："用其光，复归其名，无遗身殃，是谓袭常"：借着大道洒下的光亮，复归其 光明之中，就不会留下身后的祸殃了，这就是承袭永恒的意思。(52：6)

    注意，这里不再是"知常曰明"，乃是"复归其明"：不仅认识他而行在光明中，而 且借助他而进入他的光明里面。这样，便不仅是"知常"，乃是"袭常"：承袭永恒。由此 可见，永恒之道对人而言，就是永生之道。圣人耶稣曾简单明了地宣告："信的人有永生"； 门徒们则对耶稣说"你有永生之道，我们还归从谁呢(约6：47，68)"？

    在《老子》中，还有多处谈及永生。如：真正的长寿是"死而不亡"(33：6)；不贪 婪今生，而善得真生命的人就会"无死地"(50：4)以爱为本的人，最终将得着"深根固 蒂，长生久视之道"(59：1，8)；财富不会比生命更重要，"知止不殆，可以长久"(44：1，3)， 等等。

    后来有人根据老子"永生之道"的话，搞起"长生不老术"来，实在是不了解、当然 是时候未到而无法了解老子的微言大义。

〖 附论：自在、无限、永恒中的人 〗

一、自在、无限、永恒对人意谓着什幺？

    永恒、无限、自在，这些词人人都不陌生，喜欢哲学的人更是熟悉。然而，一个人在 使用这些词时，是否明白它对自己的意谓呢？

    以"道"为例──你可以将"道"换成任何一个你认为表示"自在、永恒、无限"的 概念──当你说"道是无限"的时候，是否清楚意识到自己极有限，却正在他之内谈论他？

    当你说"道是永恒"的时候，你是否清楚意识到自己只是一瞬间，且正在他里面短暂 得几乎不存在一样？

    当你说"道是自在"的时候，是否清楚意识到自己是"他在"的，且离开了自在者实 际上就不能存活？

    当你说"道是万物之母"的时候，你是否清楚意识到自己也是他的儿女，却常常不认 他不敬他？

    一句话，当我们研究著述有关永恒、无限、自在的"对象"时，我们在他面前是否清 醒地意识到自己的藐小、无知、有限、短暂，从而向着那"对象"生出敬畏、谦卑、赞叹、 感激的心来？或是仍像一般的研究著述时那样自得自信、无动于衷？如果是这样，就可以断 定你并没有真正看见那自在、永恒、无限的存在，你只是面对一个假存在的概念而已。

    一个研究者若真正看到了永恒无限的自在者，一定会时不时停下来，像老子那样感慨 赞叹：无尽的能力啊，至高的恩德啊，奇妙又奇妙啊，我难以说明啊，多言数穷啊！此时， "研究者"自然又是"信仰者"了。

二、以自在、无限、永恒为"研究对象"，是一个悖论

    研究过程，首先是人的理性能力将被研究的事物对象化，然后才能开始研究。这就像 一个人要想端详什幺东西，先要把它放在眼睛对面才行。这又像一个婴儿，用手抓住甚么， 然后去吮它。但是，像被称为神、道、上帝这样具有永恒、无限和自在性质的存在，人的理 性能力根本不可能将他完全放在对面，更不能抓在手里。因为人是在他创造、养育、爱抚的 恩德里面活着！

    然而，人的理性能力的僭越性或荒诞性就在于，它一定要把一切它所能想象到的存在 都对象化，且非对象化不能研究。哲学家们其实早已意识到了这个悖论，无奈荒诞性似乎是 理性能力的本能，理性本身意识到了也没有用。

    将这个悖论极为明确化的，是德国哲学家康德。他指出人的理性能力会导致二律背反， 说它总是追究到自己不能解决的问题中去。它内含着无限的冲动，却只有有限的能力，经常 使自己陷入晦涩不明、纠缠不清的烂泥塘中。所以，在有限的"此岸世界"中，人的理性 能力是有效的工具；但对无限的"彼岸世界"来说，人的理性是力不从心的，只有靠信仰才 行。显然，康德所讲的"彼岸世界"，并不是另外一个世界，乃是内含着我们这个"此岸世 界"的、永恒无限自在的巨大真实存在而已。所谓理性能力达不到，其实是因为，理性能力 本来是在这个真实巨大的世界里面得以存活，根本无法将其对象化；而不能真正的对象化， 理性能力就是瞎子2。

    以罗素、艾耶尔和维特根斯坦为首的逻辑实证主义，从消极的一面证实了这个问题。 他们以人的理性能力为绝对的尺度，反对研究一切诸如无限、永恒、自在这类形而上学的东 西，宣称这是无意义的。有一点他们说对了，就是理性能力不能把握这一类的存在，既不能 证实，也不能证伪。然而他们另一点是错了，那就是，以为凡是理性能力不能对象化、不能 把握的，就是无意义的；而只要理性能力不去谈论它们，仿佛问题就解决了，它们就不存在 了。仅就这一点来说，这是"理性主义者"的愚蠢。他们自己的情感、灵魂和整个人类的心 灵历程，很快就把他们这一点淹没了。

    法国哲学家柏格森，倒是提出过一个积极的见解。他说，我们要想确切知道一个东西， 而不受理性能力的限制，即不受自以为是的思想观点的左右，就不应当去分析它，而是进入 它，即不是将它对象化，而是与它溶为一体，不是将它做"生物的解剖"，而是体验它那完 整的生命。这时，使用的就不是理性能力，而是直觉。后来人们称柏格森是直觉主义或生命 哲学。然而可惜的是，这个哲学并没有在人们的哲学思考中发生大的效应，倒是在文学界引 起一场哄动，柏格森因此得了诺贝尔文学奖3。

三、流浪者的回归

    显然，不能独立于永恒无限自在者之外的人，其有限的理性能力若企图将自在者"对 象化"，就是"闹独立性"。这种努力实际上是不合乎理性的，是注定要失败的。

    柏格森以直觉进入对象的方法，是一个很好的启发。但他讲的仍是一般事物。对于自 在者Jehovah来说，第一要紧的，还不是进入，乃是要悔悟。因我们本来在他里面，人的理 性能力却妄图去把握他，以自己为尺度衡量他，这是愚蠢如瞎子的行为，又是不肖如逆子的 行为。假如一个人从小被教育说，他没有父母，他也自以为没有父母，确信自己是不知为 甚么偶然出现的，那幺他便真的没有父母吗？他的父母不是依然会呼唤他："你在哪 里"？(创 3:9)？叛逆的责任虽然不在他，悔悟、回归却是他的责任。他当下面临的难题 是，使用既有的知识不能将自己判断清楚。他最好听从亲生父母远远传来的呼唤声，浪子归家。

    为什幺说理性能力把自在者Jehovah"对象化"，是反理性的呢？因为真正的理性，应当 清楚地知道自身能力的有限性，也当知道在自己之外，人还有情感和灵性的存在，还有许多 自己所不知的存在。这样，理性就达到了一个成熟豁达的地步，就会将自己那放荡不羁的能 力，从以往的僭越中退回来，谦卑地坐下、安息，并与灵性、情感以及生命的全部要素一起 ，全身心地感受"此时此刻"就在自在者Jehovah之内的平静、安稳、真实、完美。这就叫悔 悟、归回。这就叫"复归其明"，"复守其母"，"复归其根"(52：3，5；16：2)；这 就叫"复归于婴儿，复归于无极，复归于朴"(28：2，4，6)；这就叫"知止不殆，可以 长久"(44：3；32：4)。

    当人类始祖背逆神，吞吃智能果，以便自己能像神一样来判断是非善恶时，神的第一 句话是呼唤他们归回(创 3:9)。当耶稣道成肉身来到人间，向世人所发的第一句话就 是："你们应当悔改"(太 4:17)！差不多与老子同时代的大先知以赛亚也说："你们得 救在于归回安息，你们得力在于平静安稳。你们竟自不肯"(赛 30:15)！这不正像亲生父 母对游荡不归、逞能不已、悖逆不肖的儿女们的热切召唤吗！

〖 注释： 〗

1. 当一个瞎子因信耶稣而被治愈后，耶稣说："我来到这个世上，就是要让不能看见的，可以看见，能看见的，反瞎了眼"。旁边的法利赛人(就是当时掌握学问的人)不解地说："难道我们也瞎了眼吗"？耶稣说："你们若瞎了眼，就没有罪了。但如今你们说，我们能看见，所以你们的罪还在"(约 9:41)。

2. 参见康德《形而上学导论》等。

3. 洪谦主编《西方现代资产阶级哲学论着选读》，商务印书馆1982年版，参见134-148页。


第二章：造化者说 第一节：道的创造之工

    "造化者"这个名字，并不见于《老子》，语出庄子《大宗师》："我被造化成人的形象，若得意地说：我是人啊，我是人啊！那造化者一定认为我是一个不祥的人。"1 这一名字确切表明了老子之道与人的根本关系：道造化人。

〖 一、名称：母与父 〗

    老子用下面的名称，表示大道"造化者"的位份：

    母(亲)："万物之母"(1：2)；"天地母"(25：3)；"天下母"(52：1)； "复守其母"(52：3)；"我独异于人，而贵食母"(20：7)。

    宗(祖)："渊兮似万物之宗"(4：1)。

    玄牝(母体)："谷神不死，是谓玄牝"(6：1)。

    根(源)："玄牝之门，是谓天地根"(6：2)；"复归其根"(16：2)。

    父(亲)："其名不去，以曰众甫(父)"(21：4)。

    就这些表述的终极性来看，老子的道与《圣经》的Jehovah毫无二致。Jehovah的本意是"自在者"，又称"创造者"(Creater)；道也是自在者，又称"造化者"。造化者包括 "创造"和"化育"双意，内涵比创造者更丰满些。

    有趣的是，尽管老子曾用过"父"字，即"以曰众甫(父)"，《圣经》也用过"母 "："我的心平静安稳，好象断过奶的孩子在母亲的怀中"(诗 131:2)，但以色列人常称创造者为"父"，老子却常称造化者为"母"。

    称父称母的不同，只是文化上的差异。人类的语言在言说无限的上帝时，实在有限，且不能不受文化的影响。早就有人指出中国文化是"母性文化"，阴柔、顺守；西方文化是 "父性文化"，刚强、进取。这一类的论断不足为凭，这一类的感觉却是有的。其实无论父或母，都是我们的生养者，故常常联起来称为"生身父母"。神道本是一，是灵，绝无性别。 "他从一个血脉造出万族的人来，住在全地上"(徒 17:26)。人们称父或母，不过取其寓意、表达敬意而已，都是基于同一个事实：神道造化了我们。

〖 二、过程：生与造 〗

    老子关于道生天地的描述，以二十五章最鲜明："在产生天地之前，有一个混然一体的存在，寂静啊，空寥啊，独立自在，永不改变，普天运行，永不疲倦，称得上是天地万物的母亲。我不知道他的名字......"(25：1-4)。

    请比较《圣经》开篇说："起初，神创造天地。地是空虚混沌，渊面黑暗，神的灵运行在水面上。神说要有光，就有了光......(创1：1-2)"。

    第一，老子说的"在产生天地之前"，也就是《圣经》所谓"起初神创造天地"的时候。

    第二，老子所说"一个混然一体的存在"，亦即《圣经》说的"起初之神"，后又称 "太初之道"。

    第三，老子说"寂静啊，空寥啊"，正像《圣经》"空虚、混沌、黑暗的深渊"的描述。

    第四，老子说"独立、永恒、普天的运行"，《圣经》说是"神的灵在运行"。

    第五，老子说了"可以为天下母"，便停下来，承认"我不知道他的名字"。《圣经》却接着描述了神造天地万物的过程："神说要有光，就有了光......"。

    《圣经》又说"太初有道，道与神同在，道就是神。万物都是借着他造的。生命在他里面"(约1-4)。显然，这"太初之道"就是那"周行而不殆"的"神的灵"。神、道和圣灵是一体的。在太初的一片混沌中，唯有他在运行。

    老子说"生"，有人以为是指自然过程，而"创造"才是有位格的行为。这种理解是不对的。《圣经》讲神造人，也讲神生人。如"我们也是他所生的。我们既是他所生的，就不当......(徒17：28-29)"。"道生万物"，就是指万物从无到有，由道所造。从无到有，就是创造，也是生产，如儿女就是父母所创造，由母亲生产出来的。至于老子为什幺用"生" 而不用"造"，这大概也和文化差异有关：把道称为"母"，以"生"来描写"她"创生的作为，就是契合的。称神为父，则不好用"生"，而是用"造"去描写"他"创生的行为。后来庄子使用"造物者"、"造化主"来描写道，"生"与"造"表面上的差别就没有了。

〖 三、辩析："一、二、三" 〗

    老子说："道生一，一生二，二生三，三生万物"(42：1)。这一节，常被解释为 "道生万物"的过程，但众说纷纭：

    一说："道使万物得到统一，统一的事物分裂为对立的两个方面，对立的两个方面产 生新的第三者，进而生成千差万别的万物"2。

    二说："道是独一无偶的，独一无偶的道秉赋阴阳二气，二气相交而均匀，万物由之 产生"3。

    三说："道生出天地未分化的一个混沌状态，由此生出天和地二者，天地二者生出 阴、阳、和气三者，进而生出万物"4。

    这些解释要幺依据唯物辩证法，要幺依据阴阳学说，均非老子本意，在《老子》其 他任何一章中也找不到任何一节来证明上述的任何一种解释。

    庄子对此早有精妙的解释，在老子通篇中都可以找到佐证。庄子说：

    "既然是'一'了，还有什幺好说的呢？然而，既然称之为'一'了，岂不是已经 说出口了吗？这个'一'，与我们对它的言说，就是'二'了。'二'，再加上'一'原本 的存在，就是'三'。所以从无到有，到'三'为止"5。

    庄子所说的三个"一"，很绕口，其实就是"道的表像、道的名份、道的实在"这 三者。王弼解老，此处与庄子意同。根据庄子的解法，以道解道，我把老子这一节译成如下：

    "道先于万物而自在，这是他的实在，称为一。道被言说为道，这是他的名份，称 为二。道的实在，能被言说为道的名份，是因为他有表像，称为三。三而一的道生养了万物"。

    道的名、实、像及其三者的关系，在《老子》一、四、六、九、十四、二十一 、二 十五、三十二、四十一和四十二章等，都有论及6。《圣经》首章讲"神的灵"，后边讲"太 初之道与神同在"，其实已有名(神)、实(灵)、像(道)三者的合一，并创造万物。讨 论任何涉及"三位一体"的问题，即使对神学家来说，也不是一件轻松愉快的事。我们将在 "启示者说"一章中，尽可能轻松愉快地处理这个难题。

〖 四、源头：有与无 〗

    老子明确指出世界是有开始的："天下有始"(52：1)，"无，名天地之始"(1：2)。

    一切类型的唯物论和进化论，都假定自然物质的存在是无始无终的；作为世界原初 不变的构成元素，它自身就充满能力。另一种能力论或泛神论(只是一个美好的名字而已)， 则宣称能力是永恒不灭的存在，世界是它永恒不断的演化7。现代科学，基本上支持这一类 假设，直到大爆炸理论证明宇宙有一个开始，且是开始于一个近乎于"无"的原点，才迫使 人们的理性能力不得不正视一系列自己难以回答的问题。随着这些问题的显明化，也许在不 久的未来，科学将不得不尴尬地回到各民族远古时代的"创世神话"。"世界有一个开始"， 这样的表述就意味着，"世界是被造的，时间空间是被设计、有定命的"等等。老子在两千 多年前便冷静、明确、坚定地宣示出这一点，不能不令人想起神光。

    不仅如此，老子还断言："天下万物生于有，有生于无(40：2)"。

    这一论断之大胆，超出了人的想象力8。人的理性能力必然迷惑不解：为什幺"无" 能生"有"？请听老子说："有和无只是说法不同，两者实际上同出一源。这种同一是一个 玄秘"(1：4)。彻底的形而上学便会达到这一玄秘的门口，黑格尔就曾说："纯有与纯无 是同一的东西"9。只是人若不放下自己的聪明，以便得着神光，就别想进入这个"众妙之 门"的入口10。

    既然世界有开始，那幺末日就是必然的；既然时空的存在是永恒中一个确定的瞬间， 那幺这期间的定数就是必然的；既然万有都是来自无，那幺万有消逝于无也是必然的；既然 有与无的同一就是道，那幺对识道入道的人来说，有与无就没有差别了。

〖 注释： 〗

1. 《大宗师》："今一犯人之形，而曰人耳，人耳，夫造化者必以为不祥之人"。

2. 任继愈《老子全译》，巴蜀书社1992年版，49页。

3. 陈鼓应《老子注释及评介》，中华书局1984年版，235页。

4. 北京大学哲学系《中国哲学史教学资料选辑》上册，中华书局1981年版，79页。

5.《大宗师》：既已为一矣，且得有言乎？既已谓之一矣，且得无言乎？一与言为二， 二与一为三......故自无适有，以至于三。

6. 请参见本部第五章第二节的"名实像、三合一"。

7. Herman Bavinck： Our Reasonable Faith，参考赵中辉译本，基督教改革宗翻译社 1989年版，142页。

8. 《圣经》说："我们所看见的，并不是从可看见的出来的(来 11:3)"。《创世记》 则正面展示了神"命有就有、命立就立(诗 33:9)"的过程："神说要有光，就有了光(第 一日)......要有空气......要有地(第二日)......要生青草植物(第三日)......要有光体(第 四日)......水要多多滋生有生命的物(第五日)......地要生出动物来......要按着我们的形象 造人(第六日)"(创1：3-27)。

9. 黑格尔《逻辑学》上卷，商务印书馆1977年版，70页。

10. 黑格尔的"绝对理念"和老子的"道"，出发点很相近，然而黑格尔却用自己的理性 能力，陷入了洋洋百万言的迷魂阵里，绕成了自己说不明白、读者也头痛的"客观唯心主义" 大杂烩。


第二章：造化者说 第二节：道的养育之恩

〖 一、爱养万物、善贷且成 〗

    老子说："道生之，德蓄之，物形之，势成之。是以万物莫不尊道而贵德。道之尊， 德之贵，夫莫之命而常自然"(51：1-3)。

    这段话，把道的创造之工与养育之恩都概括了，表明道不仅超越于时间空间之外，也 贯穿于时间空间之中。

    其一，万物都是由道所生的。

    其二，道又以恩德去蓄养，使之化育为物形，得势而成全。因为"只有道，能施予， 又能成全"(41：7)。

    其三，所以天下万物没有不敬重大道、珍重其恩德的。

其四，大道的可敬和恩德的可贵，在于他不是情动一时、令出一时，乃是自然而然、永恒如此"。

    老子另有多次谈及道的养育之恩：

    "爱育滋养万物而不以主宰自居"(34：3)；

    "最高的善像水一样。水善于滋养万物，而不与万物相争"(8：1)；

    道使"天地相和，降下甘露，不用人分配便自然均匀"(32：3)；

    "上天之道，总是有利于天下，而不是加害于天下"(81：5)；

    "这真是深不可测的恩德啊"(10：7；51：4)！

    "这至高无上的恩德啊，多幺神妙，多幺深远"(65：4)！

    在《圣经》的诗篇里，对Jehovah爱养之恩的赞叹屡见不鲜，其中第八篇是很有名的。 据说美国第一批登月科学家，当他们飞离地球，在茫茫太空中，眼看着我们这个拥挤着五十 亿生灵的居所越来越小，越来越小，遥遥飘在空中，竟象一个大月亮，便禁不住仰天向神齐 声朗诵：

    "Jehovah啊，我观看你指头所造的天，并你所陈设的月亮星宿，便说：人算什幺，你 竟顾念他？世人算什幺，你竟眷顾他"？

〖 二、刍狗、泥巴、窑匠 〗

    老子写过下面一段话：

    "天地不理会世上所谓的仁义，在它眼里，万物是祭神用的稻草狗。圣人也不理会世 上所谓的仁义，在他看来，百姓是祭神用的稻草狗。天地之间，不正像一个冶炼的风箱吗？ 虚静而不穷尽，越动而风越多。话多有失，辞不达意，还是适可而止为妙"(5：1-3)。

    将万物和人比作刍狗，被很多人用来证明老子之道是不仁不爱、无情无义、没有位格 意志的大自然或自然神。然而这种解释，不仅显然与老子通篇所强调的道"爱养万物"、" 善贷且成"、"常与善人"、"有求以得、有罪以免"等"玄德"不符，也明显不合此句本意。

    请看：一个祭神用的稻草狗，其价值在哪里？全在于它与神的相关性。我们知道，在 古人眼里，祭神事天是最重要的事，祭坛前的刍狗因之而极富意义；但若不用来祭神，刍狗 只是一捆稻草而已，还有什幺价值呢？同理，万物和人的价值都离不开道。部分的价值在整 体里存在着，要素的价值在系统中展现着，枝子的价值在树身上才会有。一滴水有什幺价值 呢？很快就干了；但若回归了它生命的源头大海，就不干了。"野地里的小草，今天还在， 明天就丢在炉里"，有什幺价值呢？然而，就其彰显了宇宙的生命力，就其与赐生命者的关 系而言，其价值是不可剥夺的："神还给它这样的装饰，何况你们呢(太 6:30)"？人生不 就如草吗？"早晨发芽生长，晚上割下枯干。我们度尽的年岁，好象一声叹息(诗6-9)"， 有什幺意义呢？但人的灵魂中有神永恒的形象，凡认识他，住在他里面的，就显出人当具有 的尊贵、平等、道德操守、公义慈爱和平安喜乐。不认识他，与他隔绝的，就如同瞎子行在 黑暗中，在欲火罪念中挣扎一生，然后死去。在这种境况下，人间一切仁义说教，又有什幺 意义呢？天下若失了道，则无物可以替代，这正是老子的看见。

    老子接着说"天地之间像一个冶炼的风箱"，似乎与上文不衔接。其实不是。冶炼是 造化之意。天地之间，正是神道用来造化万物与人的风箱。万物与人的价值，全在这造化中 完成。不要以为天地虚空，其实大能无比(虚而不屈，动而愈出)。这时，老子似乎觉得自 己对此的体悟与表达，并不十分清楚，且很难清楚，于是马上住口，说"多言数穷，不如守 中"。庄子在《大宗师》中有一处进一步表达了此意，现缩引如下：

    子祀、子舆、子犁、子来四个人，都认识到生、死、存、亡是一回事，就作了朋友。 一天，子舆中了邪气，腰弯了，面颊佝偻到肚脐下面，两肩高过了头，背上有五个大疮洞。 子舆在井口看到这副模样，便说："真是伟大的造物者啊，要把我变成一个拘挛人啊"！他 毫不抱怨。后来，子来又病了，大口喘气，快要死了。子犁来安慰他，他却说："儿子对于 父母，不论要到东西南北哪一个方向，都是一听吩咐便照做的。造化者安排好了我的生，也 安排好了我的死。譬如现在有一个冶金的工匠在铸造器皿，那金属突然从炉子里跳出来说： ｀你一定要把我铸成一把宝剑＇。那工匠一定认为这是一块不祥的金属。同样，我被造化成 人，若得意地说：｀我是人啊，我是人啊＇！造物者一定认为我是一个不祥的人。现在就把 天地看作是一个冶炼的熔炉，那幺，造化者要怎幺打发我，我怎幺能不顺从呢"？讲完这话 ，子来安详地睡着了。过了一会儿，又自在地醒来了。

    庄子这个寓言，将天地比作熔炉，人则为坯料，在绝对顺服中，才有意义，若不顺服 ，则是荒诞不经的事；人的心灵在顺从造化者时，才有平安慰藉，否则只能陷入痛苦绝望中 。这和老子那个"刍狗"的比喻，意思是相通的。

    庄子的寓言，自然使人想起《圣经》上的约伯。约伯在突遭魔鬼攻击、家破人亡、遍 身毒疮时，丝毫不失对神的信仰，他"撕裂了外袍，剃了头，伏在地上下拜，说：我赤身出 自母胎，也必赤身归回，赏赐的是Jehovah，收取的也是Jehovah。Jehovah的名是应当称颂 的"(伯 1:21)。

    《圣经》也多次用Jehovah是窑匠，我们是泥土，来比喻神与人、造化者与被造化者的 关系：

    "Jehovah啊，我们是泥，你是窑匠，我们都是你手所做的工(赛 64:8)"；

    "泥土岂可对抟弄它的说：你做什幺呢？祸哉，那对父亲说：你生的是什幺呢(赛 45：9-10)"？

    "以色列家啊，我待你们，岂不能照这窑匠弄泥吗？以色列家啊，泥在窑匠手中怎样， 你们在我手中也怎样(耶 18:4)"。

    泥土的价值，就在于它被窑匠所用，成为器皿，乃至贵重的器皿。若不交在窑匠手中， 一滩泥巴不过仍是一滩泥巴而已。人的价值在道中。在任何情况下，即使像约伯、子舆、子来 遭大不幸，在道中仍会有平安、信心和盼望。一个与道隔绝的人，则好象一个与神无关的稻草 狗，没有什幺价值了。正如老子说："不道早已"：不认识道的人，是早已注定死亡了(30：5)"。

    含义是明显的：每个人都是神道的造化；神道每时每刻都在造化着人；人一生都在受 造化之中。意识到自己正在受造化，认识到自己与造化者的关系，就会敬畏、顺从、归一、 祷告。这样的人，看起来是柔弱无为，其实是大有力量；看起来是愚昧无知，其实是智能的 开端。为什幺？因为此时此刻，枝子就连在了树上，一滴水就汇入了大海，泥巴就到了窑匠 手中，刍狗就放在了祭坛前，人就"归根、复命、守母、袭常、没身不殆、无遗祸殃"了。

〖 三、天网恢恢，疏而不失 〗

    大道有知，能监察人心，赏罚分明。老子的这一观念虽然表述不多，却非常明确，以 至于连无神论者也不能否定，如谓："老子的学说客观上打上了天道有知的宗教迷信思想， 天有意志，能赏罚，这是人类社会加给神的特权"1。

    监察与赏罚，是道在创造世界之后、在爱养世界的同时、继续掌管世界的又一表像。 若没有超越于人间权能之上、来自上天的监督赏罚，人类就会失去敬畏的心，人的贪婪罪性 会利用它驱使人的理性能力所编造的相对主义、个人主义、阶级主义、实用主义等价值观， 越来越肆无忌惮。所以，神的养育之恩包括明察与管教，好叫人们存清洁的心，行公义的路 ，得享平安福祥。

    老子说："上天所厌恶的，谁晓得个中原委呢？上天的道，总是在不争不竞中得胜有 余，在无言无语中应答自如，在不期然时而至，在悠悠然中成全。他就像一个浩瀚飘渺的大 网，稀疏得似乎看不见，却没有什幺可以漏网逃脱"(73：2-4)。

    "该小心敬畏的，就得小心敬畏啊"(20：1)！

    "上天之道，公义无私，永远与良善的人同在"(79：3)。

    这样一位又真又活、全知全能全善的神，在《圣经》中表达得自然更明确：

    "Jehovah从天上观看，他看见一切的世人。是他造了众人的心，也是他，观察众人 所行。Jehovah的眼目，看顾敬畏他的人，和仰望他慈爱的人"(诗33：13，15，18)。

    为什幺人类历史上常常是强权当道，邪恶横行，到头来却没有一个能够长久，而总是 良善结出果子？为什幺人心中都坚定地存有"善有善报，恶有恶报"的信念？历史和人心中 的这种正义来自哪里？是什幺力量使之行出来？恶人尽管得意忘形，却为什幺深夜惊醒？善 人尽管饱受痛苦，却为什幺内心平安？大地震动时你为什幺惊恐？人类造孽时你为什幺不安？

    古往今来，对神明的敬畏是一切道德伦理的底线。有了这个底线，人心才有所规范； 一旦失了这个底线，人的灵魂深处没了警戒与惧怕，罪性就会由里到外，像洪水泛滥，刑不 胜刑，法不胜法。

    你可以想象，对一个信神的人来说，他在无所不在、全知全善、赏罚分明的神面前， 内心对罪念会是多幺警醒、敏感，会有多幺强有力的自律，以及离恶从善的能力。所以老子 说持守大道的人能"敝而新成"：在凋敝死亡中成为新人(15：4)，或叫"心意更新而变 化"(罗 12:2)。这就是神道的爱养了。

〖 注释： 〗

1. 任继愈《老子全译》，5页。


第二章：造化者说 第三节：道的自隐之性

〖 一、功成名遂身退，天之道 〗

    人们经常抓住老子"大功成了，名份有了，自己便引去，这正是上天之道"(9：5)这 句话，证明老子之道就是自然，或"安息"了的自然神。这是断章取意的曲解。大道初始的 创造之工、一直的养育之德、内在的自隐之性，在老子那里是完美统一、不可分割的：

    "至高至善的掌权者，人们仿佛感觉不到其存在......。悠悠然大道之行，无须发号施 令，大功告成之后，百姓都视之为自然而然的事，说：我们本来就是这样的啊"(17：1-3)。 所谓"自然"，乃是因大道至高至善，人们察觉不到他的主权而已！

    老子又在多处，一面显明地赞叹大道的创造之工、爱养之德，一面强调大道的自隐之性：

    "万物都是籍着他生的，他不自夸自诩。大功都是由他而来的，他不彰明昭著。他爱 抚滋养万物，却不以主宰自居，看起来微不足道的样子。当万物都依附归向他时，他仍然不 以主宰自居，这样，他的名份可就大了。由于他从始至终不自以为大，这就成就了他的伟 大"(34：2-4)。这是讲道的伟大与自隐。

    "道生出万物，又以恩德去畜养，使它们成长发育，给它们平安稳定，对它们抚爱保 护。然而他这样创造养育却不强行占有，他这样无所不为却不自恃己功，他是万物之主却不 任意宰制，这可真是深不可测的恩德啊"(51：4)！这是讲道的恩德与自隐。

    "那完善至极的，看起来却好象欠缺的样子，然而永不败坏。那丰盈四溢的，看起来 却好象虚无的样子，然而用之无穷"(45：1)。这是讲道的大能与自隐。

    《圣经》宣示神道的作为要比老子直接显明得多，却同样强调神的自隐之性："救主 以色列的神啊，你实在是自隐的神"(赛 45:15)。又说世人："他们听是要听见，却不明 白；看是要看见，却不晓得"(赛 6:9)，等等。

    老子在"大道自隐"这个问题上，给我们很多启发。老子深知大道无所不为，却充分 地强调了大道看起来"无为"这一面，由此表明道的超越性，可以解释为什幺世人难以认识 真道。老子深知大道创造、爱养、施予和掌管一切，但他充分地强调了大道不强行占有、不 自以为大、不任意宰割、不自恃其能、不自居其功的一面，这就把大道"无为"的表象，归 于神道本身的意志和恩德；就是说，"无为"不是神道不存在或无意志的表现，恰恰相反， 是神道的伟大、恩德和大能之所在，是当令我们惊叹感激的。

    在此，老子使"神的主权与人的自由"这一古往今来的神学难题，豁然开朗。

〖 二、道造了自由的人 〗

    基督教一直面临着一个诘难，这就是：神为什幺给人生这幺多苦难？为什幺世界有这 幺多邪恶？更直接地说，他为什幺允许亚当夏娃吃智能果？为什幺让人有罪性？为什幺不按 照他至善的模式造出理想的人类来？既然他是全知全能全善的！

    老子十分好地回答了这个问题，那就是：大道并不剥夺万物和人的自由！所谓大道" 不强行、不任意、不自恃、不自居、不自大、不宰、不有"等等，都是说大道并不剥夺万物 与人的自由；也就是说，他创造、爱养、监察、掌管的是一个自由生动的世界，而不是一个 机械木偶般的世界。老子犀利地指出：这恰恰是大道的伟大、恩德和大能之所在。

    让我们对这个问题稍作展开。

    从道德论上说，没有自由就没有道德。自由是根据自己意志的决定而行动或不行动的 能力，那就是说，我欲静则静，欲动则动。如果没有自由，人类的行为就没有任何道德性质 ，也不是褒贬的对象。凡被称为有道德的行为，一定是发自一个自由人的身上；如果完全由 强力所迫的行为，就不能加以赞扬和谴责，因为它们是不自由的1 。许多人反对有神论，宣称 如果宇宙人生是有绝对主宰的，那幺，人在他手里不就变成了纯粹的木偶吗？现在我们知道， 这样的担心是不必要的，这样的假定是幼稚的，这样的宣称是不成立的。如果人懂得自由与 道德的关系，那幺，已经假定为全知的神一定更懂。他不会、也没有将人造成木偶，恰恰相 反，人类之初，亚当夏娃在伊甸园时，上帝就给了他们犯罪或不犯罪、即吃或不吃"智能果" 2 的自由。直到今天，人类仍然在享受这种自由，乃至可以用上帝赋与的自由，来否定上帝的 存在。也正因为如此，我们的行为，包括敬畏或亵渎神，顺从或违背神，相信或否定神，都 是有道德意义的，都要由我们自己负责。所以，神给人自由，一方面如老子所说，是神道的 "玄德"；另一方面，也就赋予人道德属性和道德责任。

    从本体论上讲，神道本身是绝对的自由，在他之内没有不自由，他也不会创造不自由 的存在物。如果一个绝对的自由能产生不自由，他就自相矛盾了。人类一切的不自由，都是 在神赋的自由状态下自我选择的结果。这就涉及到一个严重的、实质性的问题，即：迄今为 止，人类许多自以为自由的东西，其实是不自由的，是利用神赋的自由所选择的不自由。比 如，超道德的享乐的自由，实际上是受肉体情欲的摆布而不得自由；背离神的理性的自由， 实际上是人被自己理性的有限性所辖制而不能自拔；宣战和自卫的自由，实际上是双方都受 仇恨所驱使而不得解脱；市场和社会竞争的自由，实际上是每个人都由各自利益所支配而不 得超脱。康德说，一个人不受他的欲望、利益和情绪所支配时，才是真正自由的。遵守神的 绝对命令，人就会达到真正的自由。因为这个绝对命令，就是人最内在、最真实、灵魂的自 我本身。在这里，人最终与自己的造化者相通，达成真正的自由。耶稣与犹太人有一段对话 ，鲜明的表达了这种真正自由的含义。当他说"你们必晓得真理，真理必叫你们得以自由" 时，犹太人反问道："我们从来没有作过谁的奴隶，你怎幺说，我们必得自由呢"？耶稣说： "我实实在在的告诉你们，所有犯罪的就是罪的奴仆(约8：32-34)"。人间所有的不自由， 都不是出于神道，而是人背离了神道，偏行己路，陷入不自由，却不自知，还常误以为自由。 这就是耶稣所说"瞎子领瞎子，行在黑暗中"的意思，也就是老子所说"不认识永恒，便任 意妄为，后果凶险"的意思。

    从认识论上说，自由是对必然的认识，必然本身是真正的自由。神道是一切存在最终 的必然性，是真正的自由；不认识神道，则永远达不到真正的自由。神当初造了自由的人， 就是为了让人顺从他，在他里面享用这自由。人却受邪情私欲之魔鬼的诱惑，利用神赋的自 由去背逆神，自己"要像神一样"，论断是非善恶(创3：5-6)。然而，人毕竟是人，有限 的毕竟是有限的，被造的毕竟是被造的。人类一切试图独立于神道之外的智能尝试，都必然 落入相对主义；而相对主义之所以被称为相对主义，又表明了绝对主义在宇宙人心中的存在 是一个不言而喻的事实。所以，人离开神，以自我为本，看起来是自由了，其实是离开了自 由的本源"必然"，而落入了不自由的境界。相对主义就意谓着冲突。冲突就要求宽容，所 以宽容就意谓着不同一。不同一就意味着不根本。不根本就意谓着飘泊感、荒谬感、颓废感 、恐惧感、惶惑感、焦虑感，这正是当代人生哲学的主题。于是神一再呼唤人类"回归"、 "复根"、"复命"、"悔改"、"返回"、"守母"、"到父那里去"。这是《圣经》的 主题，是耶稣的使命，也是神借着老子留给中国人的箴言。

〖 三、自由不在道之外 〗

    道既然造了自由的人，为什幺人非得在道里面，才能得享自由？这不仍是不自由吗？

    要知道，天上地下，除了道，一切存在物都是有条件的，都要有所取法遵从才行，正 所谓"人法地，地法天，天法道，道法自然(25：7)"。道本身是无限的自由，即自由本 身，其它一切则都是有限的自由。鸟不能离开空气而飞，鱼不能离开水而游，说话不会没有 语法，做事不会没有事理。同样，顺从神道是人的最大自由的最小条件。

    当今世人，在自由和利益的名义下，从肉体到理性，越来越贪婪。他们不顾神的规劝 和诫律，肆无忌惮地寻求享乐刺激，已经完全突破了"敬畏神明"这一古往今来的道德底线 ，还误以此为人生的自由。世人又将否定神道的存在、以自己的智能聪明为宇宙的尺度，视 为思想的自由。结果是什幺呢？就是我们看到的：道德失丧，犯罪巨增，绝症流行，环境破 坏，资源紧张，然而人类的贪婪欲望还在无止境地膨胀！与此同时，舞墨文人们制造出一个 又一个相对主义、个人主义、人本主义、享乐主义、实用主义的原理，使人们的放纵和败坏 具有智能(果)的依据，以便心安理得，变本加厉。

    只是，人被罪念蒙了心智，骗自己可以，却骗不了神。不错，人的自由是神赋予的， 但自由、包括人本身，都不在神之外。如今世人自绝于神，贪婪地将自由据为己有，这个自 由就变成了不自由，人就成了罪的奴隶。

    神之为神，道之为道，甚是奇妙，可谓"玄之又玄，众妙之门"(1：5)。你们看， 自由属于人，但只在神道之内才属于人；一旦离了神道，自由，还是那个自由，立即就变成 了不自由；这时，人越是争取更大的自由，就越是陷于不自由的罪与罚中。这不是很奇妙吗 ？自由在美国富有信仰的过去与背离信仰的现在的不同功能，就生动地展示了这种奇妙。

    难道神就没有办法了吗？神要收回人的自由吗？不。神之为神就在于，他所创造的一 切都是有定则的。高明的掌权者不就是这样吗？他无需一时一事的发号施令，只要定好规则 ，便可"无为而治"了。老子说"道常无为，而无不为"(37：1)，也是这个意思。所以， 不是神对人的败坏没办法，神也永远不会收回人的自由，因为神早已使一切人，包括信而敬 顺他的人，不信他而只信自己的人，都各自有了定命。剩下的只是由人的自由意志来选择， 可谓"咎由自取"了。

〖 注释： 〗

1. (美)梯利《西方哲学史》下卷，商务印书馆1979年版，121-122页。

2. 智能果意味着以智能来自以为是、悖逆上帝。


第三章：超越者说 第一节：道超越了一切的形象

道，贯乎万物之中，又超乎万物之上，非世间形象所能比拟，非世间智能所能企及，非世间逻辑所能概括。

〖 一、不肖与恍惚 〗

    老子说："世人都说我的道太大，简直难以想象为何物。正因为他大，才不具体像 什幺；若具体像什幺，他早就藐小了"(67：1)。

    以赛亚同样对以色列人说："你们究竟将谁比神，用什幺形象与神比较呢"(赛 40:18)？

    早在摩西时代就有话说："你们要谨慎，因为Jehovah在何烈山，在火中对你们说话 的那日(即Jehovah说"我是自在者"那日)，你们没有看见什幺形象。唯恐你们败坏自己， 雕刻偶像，仿佛什幺男象女象，或地上走兽的象，或空中飞鸟的象，或是天上日月星辰万象， 便被勾引敬拜侍奉它"(申4：15-22)。

    世界上也许只有老子和基督教，是这样彻底的排除偶像。

    老子给出了排除偶像的道理：道太大了！"形象太大时，人在其中就看不到什幺； 声音太大时，人在其中就听不到什幺。道就是这样，常向世人隐秘不显"(41：6)。道 不具体像什幺，并非不真实存在，只不过人们"看见而不晓得，听见而不明白，摸索而不可 得"而已(14：1-2)。他是没有状态的状态，没有形象的形象，叫做"恍惚"(14：1-5)； 然而"恍惚之中有形象，恍惚之中有实在"(21：2)。

    老子所说的恍惚，显然不是肉眼视觉上模糊不清，而是内在意念上难以把握。大道 之像不是人的感官可以发现的，相反，非得"塞其兑，闭其门"才行(52：4；56：2)。这 是心与道的沟通融合。在这个微妙玄通的境界里，神道以恍惚 、悠冥"在心灵上显现，似非 而是，湛湛若存(4：2)；"难以言说的无限延绵啊，又复归于空虚无物"(14：4)。

〖 二、无象与有象 〗

    老子一面说大道"不肖、无形"(67：1，41：6)，一面又说"有象、有物"(21：2)； 《圣经》也一面说神"不能看见"(提前1：17；6：16)，一面又说"见神的面"(但7：9；赛6：1)。 这里似乎有蹊跷，需要多说几句。

    大道无形，是说他无形无象的存在。无形无象的存在，也是一种存在，只是对人有限 的感官来说，仿佛不存在的样子。所以，"无象"只是人的感官在试图把握大道时一种无能为 力的感觉，是人的语言在试图描述大道时一个不尽人意的概念，与大道本身的真实性不相 干。 有人会问，既然人的感官感觉不到，你凭什幺断定大道是真真切切的存在呢？

    人除了感官，还有心灵，心灵可以感受到超越感官的东西。有象与无象的"矛盾"， 是人的感官和心灵的差异引起的。如果有一种存在，心灵看到了，感官却看不到，心灵就知 道它有象，感官却以为它无象。神道就是这样的存在。所以老子说只有封闭感官，才能看见 真道；只有闭上肉眼和智眼，灵眼才会睁开。耶稣也说"能看见的，反瞎了眼"(约 9:39)。

    有象又无象，表明了道的超越性：

    第一，有象与无象，都是人描写大道时使用的概念，与道的自在性、真实性无关。

    第二，道的无象，是相对于人的感官头脑来说的。老子说"有生于无"(40：2)， "无"就是在这个意义上说的。

    第三，道的有象，是相对于人的心灵来说的。老子说"恍兮惚兮，其中有象，恍兮 惚兮，其中有物"(21：2)，"有"就是在这个意义上说的。

    第四，关键是打开心灵的眼睛，看见似非而是、似无而有的道。心灵看到了，人才 能说出感官头脑所看不到的"无象之象"(14：5)。

    第五，对于只用感官头脑、不用心灵感悟的人，道完全是无象，亦即不认识道。

〖 三、灵与物 〗

    老子没有直接用"灵"来描写道。但老子说"恍惚"：恍惚之中有象，有物，有精 ，有真，有信(21：2-4)等等，显然是指今日所谓的"灵界"状态；且不是一般的灵，乃是 至上至真至善至信的灵；也不是灵的自在，乃是老子与其相交时的情形，是老子通灵时的情状。

    这就展现了人与宇宙沟通的三个层面：人的感性与可感觉的物质层面相沟通，人的 理性与"事理、物理"等知识的层面相沟通，人的灵性与宇宙万象背后的"自在者"，即道、 神或圣灵相沟通。

    《圣经》记述，天地未形之前，唯有神的灵在运行。神的灵，这个最原初的存在， 老子用"道"来表示，《圣经》也曾用"道"来表示，说"太初有道，道与神同在，道就是 神"(约 1:1)。

    神的灵曾赋予了人："Jehovah神用地上的尘土造人，将生气吹在他鼻孔里，他就 成了有灵的活人"(创 2:7)。说人有神的形象(创 1:27)，显然是指这个"灵"。所以， 《圣经》说，"尘土仍归于地，灵仍归于赐灵的神"(传 12:7)；"从肉身生的就是肉身， 从灵生的就是灵"；"叫人活着的乃是灵，肉体是无益的"(约3：6；6：63)，等等。

    正是凭着来自神的灵，人才可以与神道相交合一。人若沉溺于感官世界里，只服从 欲望、感觉和有形物界的"律"，就与神的灵隔得很远很远；人若沉溺于理性世界里，只服 从事理物理、计算推演、实验证明的"律"，也与神的灵隔着一层；唯有超越(老子叫"弃 绝、塞闭")感官和理性的纠缠迷惑，才能感受到神的灵不可抗拒的吸引和光照。

    耶稣曾宣告："时候将到，你们拜父，也不在这山上，也不在耶路撒冷。神是灵， 所以拜他的，必须用心灵和诚实拜他"(约4：21，23)。这是每个人原本都有的、唯一可以 通神入道的东西。凭着它，就胜过了铺天盖地的偶像，超越了富丽堂皇的圣殿；用不着蜂拥 朝拜，也犯不上苦身修行。


第三章：超越者说 第二节：道超越人类的智能

〖 一、老子的谦卑 〗

    人与神道，在灵的层面上沟通融合，但人要宣示、见证这一点，却离不开理性的语 言、乃至感性的描述。这可难为了老子。

    一开始老子就声明："道可以说，但不是通常所说的道；名可以起，但不是通常所 起的名"(1：1)，以此提醒读者，下面宣示的"道"，可不是一般的含义。后来老子又 说："我不知道他的名字，姑且写作道，勉强起个名字叫大"(25：4)。

    老子确知"道"的存在，确知他无为而无不为的大能，确知他深不可测的恩德和公 义无私的赏罚，但老子很难用理性的言辞把"他"说清楚。老子常常使用下面一类词来表示 自己的无能为力：

"吾不知"(4：3；25：4)、"孰知"(73：2)、"似"(4：1，2)、" 若"(6：3)、"不可名"(14：1)、"强字之"、"强为之"(25：4)、"多言数 穷"(50：3)，等等。

    老子又大量使用下面一类词来表达大道的深不可测：

    "玄"(1：4，5；10：7；51：4；65：24)、"妙"(1：3-5；27：6)、"夷、 希、微"(14：1)、"微妙"(15：1)，等等。

    老子还用如下一类词来描述道，表明其难以把握：

    "渊"、"湛"(4：1)、"恍惚"(14：5；21：2)、"绵绵"(6：3)、"绳 绳"、"不见"(14：4，6)、"窈冥"(21：3)、"寂寥"(25：2)、"恢恢"(73：4)，等等。

    老子使用上述形容词描写道，绝不表明道客观上就是这个样子；这只是老子在意念 上把握大道时，主观上的感觉。老子要传达的道，是一个灵性的异象。一旦他试图理性地传 达这个异象，这个异象立即就变得模糊不清。这和物理学上的"测不准原理"一样，"测不 准原理"是由德国科学家威纳海德堡提出的，是说当人们至少使用一个光量子去测量粒子时 ，这个量子会改变粒子的速度，从而测不准1。 我们在传达时必须依赖的工具(理性能力)， 与被传达的对象(灵性异象)相比，太粗糙、太无能了。这就可以理解，何以老子五千言， 竟大量重复使用上述那类词汇。

    这种情况，既说明了道的高超，也表现了老子的谦卑诚实。反过来说，老子的谦卑 诚实，表明他真认识高超的道。

    得道之人，不像得了某种知识技能的人那样，自知懂得更多了，更有能力了，对自 己更自信了，而是发现自己竟是如此的无知、有限和肮脏。这就是老子所说的"为学日益， 为道日损"(48：1)。他越是仰望道的恩德，越是悲叹人的道德；越是仰望道的玄妙，越是 哀叹人的智能；越是仰望道的大能，越是惊叹人的狂妄；越是仰望道的慈爱，越是感叹人的 悖逆。老子常禁不住写到：

    "玄秘而又玄秘啊，宇宙间万般奥妙的源头"(1：5)！
    "谁能知道其中的奥妙呢"(58：2)！
    "这真是深不可测的恩德啊"(10：7)！
    "这真是深不可测的恩德啊"(51：4)！
    "这至高无上的恩德啊，多幺深厚，多幺久远"(65：4)2！

〖 二、智能出，有大伪 〗

    既然人的感官头脑触不着神的灵，那幺，拘泥于感官头脑的人，便无异于以自己的 感官头脑自绝于神道之外了。

    有人说老子是"反智主义者"、"愚民主义者"。事情哪有这幺简单！老子的深意是：

    第一、靠人的知识不能进入道的境界。作这种判断的不仅老子，康德就讲过，理性 达不到自在的彼岸世界，只能靠信仰。人们熟悉培根的一句名言："知识就是力量"，却不在 意培根进一步的话：浮浅的知识使人倾向于无神论，一种人所设想的真理。然而继续深入地 探究，就会使人的精神皈依宗教。但即使如此，也不能使人的理性接受天国的奥秘。因为由 感官而来的知识，像由感官而来的科学一样，在这里是没有用处的。感官犹如太阳，展示 了大地的面貌，却遮盖了天国的情况。我们必须服从神圣的规律，尽管我们的意志暗中抱怨 反对；我们必须服从上帝的命令，虽然我们的理性对此感到震惊3。

    第二、既然靠人的知识不能进入道的境界，那幺，老子进一步推论说，沉溺于知识 就等于阻碍求道，单单追求知识就等于背道而驰，以知识为是就会以道为非。老子说："我 的话很容易明白，很容易实行，天下的人却不能明白，不能实行"。为什幺呢？就是因为 "他们有知识，所以不明白我(的道)"(70：2)。老子强调要"内心虚化到极点，持守 安静到纯一"(16：1)；要"拒绝人间的学问，弃绝人类的智能"(19：1-2)；要使人 "无知、无欲、无为"(3：5)。当然，这在老子那个时代已经行不通，更何况知识大爆 炸、靠学问挣饭吃的现代呢？只是"道"理不变。

    第三、老子进一步指出问题的严重性，不仅在于人间知识不能使人通神入道，更可 怕的是人间知识会使人陷入罪孽恶疾而不自知。老子说"智能出来了，就有大伪诈"(18：2)， 又说世人"无知却自以为知道，便是有病了"(71：1)。

    有鉴于此，老子便强调："古时候善于行道的人，不是使世人越来越聪明，而是使 世人越来越愚朴。世人所以难管理，就因为人的智能诡诈多端。所以若以人的智能治理国 家，必然祸国殃民；若不以人的智能治理国家，则是国家的福气。要知道，这两条是不变的 法则。牢牢记住这个法则，就是至高无上的恩德。这至高无上的恩德啊！多幺奥妙，多幺深 远，与一般事理格格不入、大相径庭，然而，唯有它，才是一直通向大顺之道的啊"(65：1-4)！

〖 三、"我要灭绝智能人的智能，废弃聪明人的聪明" 〗

    耶稣有一句话，可视为信仰之超越性的总纲："凡自以为能看见(知识上明白)的， 就是瞎子(灵里的瞎眼)；凡承认自己是瞎子的，就能看见"(约9：39-41)。

    老子几乎同样地说："自以为能看见的是瞎子"(24：2)；"不自以为能看见的， 就看得分明"(22：3)。

    春秋末年，尽管人们背离了大道，却还未能像今人这样饱学自负地以知识智能来否 定神道。今世也许正用得上《红楼梦》里的两句诗："假(相对有限的知识)作真时真(绝 对无限的真道)亦假，无(短暂幻象的享乐)为有处有(真实永恒的生命)还无"；"聪明 反被聪明误，枉送了卿卿性命"。《圣经》说"神叫有智能的中了自己的诡计"(伯 5:13)；" 我要灭绝智能人的智能，废弃聪明人的聪明"(林前 1:19)4。

    现代世界不仅是人欲泛滥的时代，也是人智泛滥的时代。人以为自己的智能是全宇 宙最高的、独一无二的，俨然自诩为宇宙万物的尺度。实际上这几十亿生灵，却住在一粒小 灰尘上__如果将太阳系比作一间屋子大小，太阳便如屋里的一颗黄豆，地球便如屋里的一粒 灰尘。若想找到另外一个离太阳系最近的恒星，则要出去这间屋子一百公里以外。而光是银 河系中就有大约一千亿之多的恒星。宇宙中又大约有十亿以上个类似银河系的星系群 5。这样 看来，人类智能的宇宙性骄傲就不仅是病态罪态，简直是滑稽可笑之态了。

    《圣经》说："你们中间若有人，在这个世界上自以为有智能，倒不如先变作愚拙， 好成为有智能的。因这世界的智能，在神看是愚拙。主知道智能人的意念是虚妄的"(林 前1：18-3：20)。

    可以想一想，是老子这样超越了人的智能的人有智能呢，还是拘泥于自身智能的人 有智能呢？是敬畏神道的人通达呢，还是只信自己的人通达呢？是凭着感官知识沉溺于生命 一瞬间的人明白呢，还是凭着心灵诚实归入了永恒自在者的人明白呢？想到这里，再读老子 的话："明白通达，谁能达到超越人智、摆脱知识的地步呢"(10：6)？也许就不觉得难以 领受了。

    神的事，人原本说不清楚。说得多说不完，正是说不清说不明的表现。在神的奥秘 面前，人的理性能力必须止步。不止步就失去了理性，止步则是最大的理性："知止，可以 不殆"(32：4)；"知止不殆，可以长久"(44：3)。

〖 注释： 〗

1. Stephen W。Hawking： A Brife History of Time，参见中文版，《时间简史》， 许明贤吴忠超译， 艺文印书馆1990年版，52页，167页。

2. 《圣经》也常有这样的赞叹："大哉!敬虔的奥秘"(提前 3:16)；"深哉！神丰富的智能和知识。他的判断何其难测，他的踪迹何其难寻!谁知道他的心，谁作过他的谋士呢？谁是先给了他，使他后来偿还呢？因为万有都是本于他、依靠他、归于他。愿荣耀归给他，直到永远，阿门"(罗11：：33-36)！

3. 梯利《西方哲学史》下卷，24-25页。

4. 耶稣的使徒保罗，曾经淋沥尽致地表达过神道对人间智能的超越。他说："世人凭自己的智能，不能认识神。神就用人以为愚拙的道理，来拯救那些信他的人──这就是神的智能了......因为神的愚拙总比人智能，神的软弱总比人强壮"。

5. John Houghton：Does God Play Dice？参见中文版，《宇宙：神迹或奇遇》，钱昆译，美国福音证主协会1992年版，9-14页。


第三章：超越者说 第三节：道超越所谓"辩证法"

     用辩证法来套老子学说，是一种浮浅的做法。道是超越了一切辩证现象的绝对的"一"。老子行文中的辩证语句，要幺是对人间现实性的一种批判，要幺是对人的有限性的一种揭示，要幺是对本体超越性的难以表达，没有一句是从正面意义上予以肯定的。

〖 一、现实的批判：人间只有相对性 〗

    《老子》开篇第一章讲「道」的绝对性，第二章就揭露了人间的相对性，以为对照： "天下的人都知道以美为美，这就是丑了。都知道以善为善，这就是恶了。有和无是相互依 存的，难和易是相互促成的，长和短互为比较，高和下互为方向，声响与回音相呼应，前边 与后边相伴随"(2：1-2)。

    老子这话似乎是讲"对立面的相互依存"。然而以道观之，这不是什幺真理，而是荒 谬的人间逻辑。大家都知道美，说明已有丑存在了；大家都想争到美，这更是一种丑行了。 大家都知道善，说明有恶了；大家都争相得善待，争相显其善，更是一种恶行了。天下的事， 有如上下、高低、有无、前后之间，都是相对的，不是确定的；是人为的，不是自在的；是 人的言语表达，不是宇宙实存的状态；是人的智能无可奈何的谬误，不是客观存在的真理。 "所以，圣人从事的事业，是排除一切人为努力的事业；圣人施行的教化，是超乎一切言语 之外的教化(2：3-5)。显然这位"圣人"完全超脱了人为的善恶美丑的辩证观念。

    老子似乎又说过"对立面的相互溶合"："人们之间恭敬的唯诺与愤怒的呵斥，两者 相距究竟有多远？世界上的善良与邪恶，两者的差别又在哪里"(20：1)？此意是：这些人 间的东西，相对、变幻、此一时彼一时。所以老子接着说："最高的道德形态，是彻底顺从 道"(21：1)。在道的纯一中，那些靠不住的"辩证现象"就可以消除了。

    老子似乎还讲过"对立面相互转化"："祸患啊，带来福份；福份啊，隐含着祸患。 谁能知晓其中的奥秘呢？本来正常的，又变得荒诞。以为良善的，又成为邪恶。这种现象令 人迷惑不解，已经很深很久了啊"(58：2-3)！这是对人间的变换性和智能的有限性的揭 露。"所以圣人行为方正，却不以此评判别人；心思锐利，却不因此伤害别人；品性绢直而 不放肆；明亮如光却不炫耀"(58：4)。他只是抱合守一、包涵一切，没有变换、偏持，便 没有所谓对立、转化。

    老子似乎又指出"事物总是走向反面"："抓在手里冒尖儿流，自满自溢，不如罢了 吧。千锤百炼的锋芒，也长不了的。金玉满堂，你能守多久呢？富贵而骄，是自取灾祸啊"(9：1-4)。 这也是讲人的病态。瞎子自以为能看见，便行在黑暗中，能不撞墙吗？待头破血流了，便有 所开悟获益，这大概就是世人的辩证法吧！

〖 二、世人的限度：理性能力不识道 〗

    人间的一切相对性、辩证法，都是起因于人的智能、道德和生命的有限性。"有上必 有下，有前必有后"，这说明人的理性能力，必须在时空的有限性之内把握对象；"正变为 邪，善变为恶"，这是由于人的道德观念，总是在利益的有限性之内评价问题；"锐不能 保，富不能守"，这是因为人的一切作为，只是在生命的有限性之内才有意义。人的智能、 道德和生命的有限性，使人本身成了一种不可解脱的矛盾存在物。死的必然性使生命成为矛 盾，利益的必然性使道德成为相对，时空的必然性使智能成为荒诞。这些有限性加起来， 使一切存在都成为"辩证"的。自身有限性无可奈何的历久经验，使人对矛盾、不和谐、 斗争、荒谬、悖论等现象，习以为常，以为正常，竟冠之以"辩证法"的美名。

    真正可悲的不是人的生命、道德和智能的有限，而是人常常忘记自己的有限，尤其在 最不应当忘记的时候，即在分别善恶、评判是非的时候。每当这时候，人"就会像上帝一 样"，毫不有限地做出判断，即使对上帝也是如此。

    当理性能力的有限性面对无限者时，就造成辩证的假象。是的，人只要以理性能力把 握或描述神道，就不能不陷入辩证的假象中。我说假象，是因为就神道本身而言，他根本就 是统一无矛盾的，绝对不相对的，独立不依赖的，永恒不转化的；他是完全超越一切辩证对立的。

    让我们先看老子"道常无为而无不为"这一类描述6。有人说，道的无为和有为是对立 的统一，无为可以转化成有为，越有为则越是无为，所以无所作为是老子所倡导的最高行为 准则。这一棍子便将老子打入消极无为的没落文人之流了。此乃不识道之人的解说。大道一 直是无所不为的，所谓无为，只是以人的眼光来看，仿佛无为似的。就好象夜间看月亮在云 缝间穿行，其实是云在动。又如一个小孩子走路，月亮也跟他走，他快月亮也快，便以为月 亮在跟随他，其实并没有。如果你给小孩子解释说，月亮是动与不动的对立统一，不是很荒 诞吗？月亮的"走"，只是以人的眼光来看，与月亮本身无关。所以我将"道常无为而无不 为"这句话译成："道，看起来无所作为的样子，实际上没有一件事不是他成就的"。"看 起来...的样子"，这完全是在迁就人的感官有限性。

    又如"柔弱胜刚强"、"柔者道之动"一类描述7，也被人们插上了"辩证法"的标牌， 说是越柔弱越刚强，以致于"以柔克刚"成了一门法术。其实道本身没有什幺柔弱刚强之 分，只是以人间争强好胜、胜王败寇的眼光来看，大道"总是在不争不竞中得胜有 余"(73：3)。同理，一个入道之人，看起来柔弱如水的样子，其实已经与道合一，超越 一切了。若不是这个道理，世间的柔弱就是柔弱，怎幺能胜刚强呢？小鸡就是斗不过雄鹰， 羔羊就是敌不过豺狼，柔弱怎幺能胜刚强呢？柔弱胜刚强，全在于神道的介入。神道使人 谦卑、虚己，被世人"看起来"柔弱，孰不知这时人已在神道里，就像小鸡在主人的屋子里 安祥地觅食，就像羔羊在牧人脚下静静地吃草。这里蕴涵的不是什幺辩证法，乃是道的绝对性。

    又如大道名"无"又名"有"。其实道就是"有"，不是"无"。当老子说道是"无" 时，已是"有"了；所谓"无"，只是就道相对于人的感官有限性来说无形无像、似乎无 为、看不见、想不及而言的。所以老子说两者是"同出而异名"(1：4)，也就是虚无(对 人的感官和理性能力来说)的实有(对老子的灵性感悟来说)。可见，对大道一切相对、矛 盾、对立、辩证的描述，都是由于人的认识和表达能力不能不相对、不矛盾、不对立、不辩 证所导致的。

〖 三、本体的超越：道是纯粹的一 〗

    老子在宣示大道时，当然也会表现出理性能力的有限性。但第一，老子很清醒，不断 表示：我不知道啊，勉强啊，姑且啊，说不清啊，玄秘啊，言多有失、辞不达意啊，等等； 第二，老子清楚地表明，一切人间相对的、短暂的、荒诞的、对立的、矛盾的东西，即所谓 "辩证"的现象，到了道里面、也唯有在道里面，便会消失，而达到合一、纯一的境界。

    老子称之为"玄同"："知｀道＇者不好说，好说者不知｀道＇。塞住自以为通达的 感官，关闭受惑于外物的门户，放弃自以为是的锐气，摆脱纷纭万象的迷惑，和于你生命的 光中，认同你尘土的本相，这就是深奥玄妙的同一境界了。不能进入这个境界，才产生亲近 和疏远，才会有利益和损害，才分出高贵和低贱。所以，唯有这个境界才是真正可贵的"(56：2-3)。 换言之，在这个"玄同"境界里，亲疏、利害、贵贱就不存在了，大家完全合一了。还记得 老子讲"有上便有下，有善便有恶，有美便有丑"吗？入了道，这一切人间的"辩证现象" 便消失了。

    老子还反复说过："那完善至极的，看起来却好象欠缺的样子，然而永不败坏。那丰 盈四溢的，看起来却好象虚无的样子，然而用之无穷。最正直的好象弯曲，最聪明的好象愚 拙，最善辩的好象口讷"(45：1-2)。"道是光明的，世人却以为暗昧。在道里长进，却似 乎是颓废。在道里有平安，看起来却像是艰难。至高的道德却好象幽谷低下，极大的荣耀却 好象受了侮辱，宽广之德却被视若不足，刚健之德视若苟且，实在的真理视若虚无，至大的 空间没有角落，伟大的器皿成形在后。声音太大时，人在其中就听不到什幺；形象太大时， 人在其中就看不到什幺。道的名份就是这样隐秘不显。然而只有道，善施与、又能成全"(41：2-7)。

    这些排比句子，仿佛"辩证"似的，其实是说，在道里，一切对立都消失了。原来所 有的对立都是人造的假象，比方说：怎幺没有声音啊，其实是声音太大；怎幺没有形象啊， 其实是形象太大；怎幺我不认识啊，其实是名份太大，等等。在这种地方，谁要用"辩证法" 这个词，除了表明自己的有限性之外，毫无意义。

    老子说："知其雄，守其雌，知其白，守其黑，知其荣，守其辱"(28：1，3，5)， 表明秉持大道的人，其行为超越了人间的辩证对立，所以结论是"大智不割"：大道的智能 是不可分割的，其本身无对立无分离，唯"一"而已。

    老子更直接宣告："受屈辱的，可得成全；受冤枉的，可得伸直；低洼的得充满，将残的得新生，缺乏的便获得，富有的便迷失......古人说｀那受屈辱的必得成全＇，难道是虚构的吗"(22：1-5)？这是大道的作为。这使人想起耶稣的宣告："主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人，差遣我报告被俘的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年"(路14：18-19)。

    正像在太阳光下，不分好人歹人；在雨水中，不分义人和不义的人(太5：45-48)；凡住在道里的人，不平等就消失了，低的要平，高的也要平，少的不少，多的不多。

    的确，在人间有爱就有恨，爱就是相对于恨而言的；有生就有死，生就是相对于死而言的；有善就有恶，善就是相对于恶而言的；有真就有假，真就是相对于假而言的；有光就有暗，光就是相对于暗而言的......人们对这些由自身有限性造成的对立现象已经习以为常，以致于误作真理。但在神道里面，这些辩证的"真理"就消失了。老子说：大道里只有光明，没有黑暗(14：3)；只有生，没有死(6：1)；只有善，没有恶(81：5)；只有真，没有假(21：3)；只有爱，没有恨(34：3)。耶稣异常"绝对"地说："我就是世界的光"(约 8:12)；"我就是道路、真理、生命"(约 14:6)；"信的人有永生"(约 6:47)；"你们要常在我的爱里"(约 15:9)；"神就是爱"(约一 4:8)。

    入了神道的人，就是入了真、善、美的纯粹和一：真就是善，善就是美，美就是真。真正的信仰，就是进入这样一个真实的世界而令人感到震惊，震惊得手足无措；感到圣洁，圣洁得无地自容；感到升华，不可抗拒的升华；感到恩典，五体投地的感恩。于是一个令人难以置信的情况发生了：你的生命超越了表象世界，进入了宇宙的本质存在，处身于永恒之道的蔚蓝色之中。

〖 注释： 〗

1. 见37：1；48：2；34：4；63：4；47：2，等等。

2. 见36：2；40：1。


第四章：生命者说 第一节：大道自有生命

    历史以来，在人本主义、学术主义的垄断下，老子之道被解说成无生命、无位格的自然本体，仿佛一团宇宙精气，一片原始烟云，或者一个人为的概念，完全不是高于人的生命智能，而是低于人的生命智能。这显然曲解了老子，既不合乎老子之道作为众妙之门、天地之根、万物之母的逻缉内涵，也不合乎《老子》五千言对大道的实际描述。

〖 一、生命之道，一以贯之 〗

    打开《老子》，按顺序读下去，就可以发现大道的生命性，一目了然，一以贯之：

    "万物之母"(1、52)：儿女若有生命，赐给儿女生命、又保守儿女生命的母亲，却没有生命吗？

    "众妙之门"(1)：人类常称自己的生命和智能是宇宙中"最大"的奇妙，是自然进 化的"最高"成就。即便"如此"的话，不也是包含在"众妙之门"里吗？不也是出自那赐 生命智能的道吗？

    "万物之宗"(4)：我们这些短暂有限的芸芸众生尚且有生命有位格，那生养我们、 大能无穷、超乎我们感官智能的"祖宗、宗主"，反而没有生命位格吗？

    "谷神不死"(6)：永生不死的，反而没有生命吗？转瞬即逝的人若可称为有生命的， 那不死的神道反而没生命吗？永恒不是包含、且超越着一切短暂吗？

    "天地之根"(6)：苍穹之间如一粒灰尘的地球上，尚且有生命，何况那苍穹的根源 呢？若人体上的一个细胞有生命，生出它的人体反而没有生命吗？

    "上天之道"(9)："大功成了，名份有了，自己便隐去"，有如此令世人望尘莫及 的大德行、大智能，世人岂可说，"他没有德行、没有智能"？

    "夷希微"(14)：令世人即使"看见了也不晓得"，即使"听见了也不明白"的这 一位，反而不如世人智能吗？

    "敝而新成"(15)：能使人"在雕敝死亡中得着新生"的道，岂不是又真又活、富 有生命吗？

    "归根复命"(16)："回到本根便是平静安息，平静安息便是复归了真生命，复归 了真生命便是永恒"。这个生命的本根处，反而没有生命吗？

    "没身不殆"(16)："人若归入道，可就长久了，即使肉身消失，依然平安无恙"。 赐给人长久生命、平安生命的这个道，反而没有生命吗？

    "其名不去"(21)："从古到今，他的名字从不消失"。这一位有名份、有实在、 有真理、有信实、有恩德的自在者(Jehovah)，岂没有生命智能呢？

    "独立不改"(25)："独立自在，永不改变"。人类这样相对、依赖、短促的存在 物，尚且有生命，那无所傍依、独立运行、包含着人类在他里面的永恒自在者，反而没有生命吗？

    "引万民归"(32)："道引导天下万民归向自己，就好象河川疏导诸水流向大海"。 引导人们归向他自己的，反而不如被引导者有生命有智能吗？难道诸水可以说大海不是水吗？

    "爱养万物"(34)："大道弥漫，无所不在，周流左右。万物都是籍着他生的，他 却不自夸自诩。大功都是由他而来的，他却不彰明昭著。他爱抚滋养万物，却不以主宰自居"。 这样一个生养爱抚世界、谦卑自隐、名份伟大的道，竟没有生命位格吗？

    "道之出口"(35)"大道出口成为言语，虽是平淡无味，看起来不起眼，听起来不 入耳，用起来却受益无穷"。这样以话语向人宣达自己的道，反而不如人有生命有智能吗？

    "无所不为"(37)："道，通常看起来无所作为的样子，实际上没有一件事物不是 他成就的"。所有的事，包括人的生命智能，都是他成就的，他自己反而无生命无智能吗？

    好了。以上是《老子》前37章的摘引，恕我不再一一列举下去。我想这已足够表明老 子之道又真又活的生命性了。

〖 二、道格与人格 〗

虽然老子之道人格化的程度不像《圣经》，然而老子多次称他为"母"(1，25，52，59)，说 他有"信实"(21)，有"恩德"(51，65)，有"大能"(4，37)，有"慈 爱"(34，67，81)，有"权柄"(17)，有"赏罚"(73，74)，有"教化"(35，43)， 有"公义"(77，79)，有"生命"(16，52)，有"赦罪"(62)，有"拯救"(27，67)， 等等。难道这还不是"那一位"全知、全能、全善者吗？

    有人说，这只是老子用拟人化的方法描写自然之道而已。然而，如此多方面、如此真 切的拟人，不就是一个活生生的人格吗？当然，严格说来，不是人格，乃是活生生的神格或 道格。道格远远高于人格，道的生命、智能、道德、意念，远远高过人的生命、智能、道德 、意念。这也许就是老子避免将大道过份人格化的考虑吧。

    道格或神格，基督教神学称之为神的"位格"，包含着人格，却远远超越人格。

    说道格超越人格，首先因他是"自在者"Jehovah。他不仅是自在者，又是全善、全 知、全能者，也是人类生命的赋予者："生命在他里面，这生命就是人的光"(约 1:4)； 回归他就叫"复命"，叫"袭常"：复归真命，承袭永恒(16：5)。

    说道格包含人格，是说人格不可能在道格之外，而道格则理所当然地具有人格所具有 的一切特性，如知、情、意，等等。有一位学者说得好："无限者(不论人们用什幺名字称 谓他)只要真正是无限者和包容万有的奥秘，象征性地说来，他便有耳朵倾听，有眼睛观看" 1。 为什幺？因为我们有限的人类尚且如此，何况无限的神道呢？

    道格包含着人格，就使得人可以接触他沟通他，亲切可信；又可以用一些拟人化的语 言称呼描述他，如老子用"母亲"、"恩德"、"慈爱"、"赦罪"等词，庄子用"造化者"， 《圣经》用"天父"、"主"、"拯救者"等名字。

    道格远远超越着人格，又使得人不可能完全了解他认识他，而必须保持神秘感和敬畏 感。这样，单纯人格化地描写神道就不合适，不能表达神道远远超过人的博大、精微、深奥。 尤其是，任何可能导致偶像崇拜的描述，都不符合神道的无限、超越、自在等属性。

    基督教，尤其是天主教，在其历史的演化过程中，从教义到仪式，有将神"过份人格 化"，或"完全拟人化"的倾向。天主教不仅以偶像表示圣父、圣母、圣子，而且设立教皇 等级系统代表天国，等于以人的有限性来代表神的无限性。宗教改革后，基督教在这方面的 情况好于天主教，但也有完全拟人化的趋势。信仰实践中，神格包含有人格的一面，往往掩 盖着其超越着人格的一面，以致于神成了过份人格化的神。英文将神的位格叫成Personality， 即人格。以此来区别"自然神论"，是很必要的，但将神过份人格化，则是大大地狭制、歪 曲了神，会严重混淆信仰与迷信。

    当然，人不可能超越自己的有限性之外，去认识描述无限者；事实上，当无限者将自 己启示给人时，人还会尽力使之有限化，如形象化、人格化、世界化，以便于人的理解和接 受。这是一个无可奈何的人类本能倾向。教派之争肯定与此有关。无限的神只有一个，有限 的教派却很多。很多教派，乃至很多信仰者个人，都有一个属于自己的、人格化了的上帝。 难怪有人误解说，上帝的形象是人想象出来的。这种误解与某些教派肆无忌惮的将神过份人 格化不无关系。将神过份人格化，就是将神有限化，非神化，其后果就像将神"自然化"一 样可怕。

    老子在宣道时，赋予道一定的人格属性，却没有将他过份人格化。由于流行的宗教教 义将神过度人格化了，若以这些流行的教义为尺度来衡量老子，势必认为老子之道人格化的 还不够，缺乏"宗教信仰"的味道。这种批评是否正确呢？

    当今的信仰者常说见神的面，可Jehovah对摩西说"人见我的面就不能存活"(出 33:20)； 耶稣在世时，一面称神为父，一面说神是灵；他自己道成肉身，又超越肉身，说"肉身是无 益的"(约 6:63)；老子论道，既有大量拟人化的语言，又大量使用了"绵绵、湛湛、恍 惚、弥漫、无象"等灵意的描绘。这些，对于我们全面理解神格对人格既包含又超越的关系， 理解人对神既可以认知、可以言说，又不可尽知、不可尽言的关系，是十分重要的。

〖 三、为什幺世人看不见道的生命 〗

    尽管老子反复使用拟人化的语言，说大道有生、有养、有信实、有名份、有大能、有 恩德、有慈爱、有权柄、有赏罚、有教化、有公义、有生命、有赦罪、有拯救等等，世人仍 然宁肯相信老子的道是一个不包含着生命位格的自然本体，这是为什幺呢？

    事情很简单：道的生命远远高于人的生命，以致于人在他之内压根儿觉察不出他的存 在，更何谈他的生命？亦即"大音希声，大象无形，道隐无明"(41：6，7)。老子还直接 用人格化的语言说："太上，下不知有之；功成事遂，百姓皆谓我自然"(17：1，3)！对 于神道常被世人"视之不见、听之不闻、抟之不得"的超越性存在，这是多幺生动的说明啊！

    在基督信仰中，神的生命在哪里可以看见呢？神的位格表现在哪里呢？在殿堂里吗？ 在教义里吗？耶稣说："拜父既不在山上，也不在耶路撒冷"(约 4:24)，又说"神的国 就在你们心里"(路 17:21)。耶稣在教导门徒祷告和禁食时说："不要叫人看出来，只叫 你暗中的父看见"(太6：6，18)。

    让我们想象一个人肠道里的细菌。细菌自然是有生命的，它靠肠壁上的供应生存，它 适应里面的温度、湿度等条件，它在那里迅速地生养繁殖，转瞬间一代又一代，而肠道却仿 佛一个恒久的存在，是一块供养它的土地，是一种自然的、物质的存在。"我们的生命"， 细菌想，"和肠道相比尽管短暂，却是货真价实的生命，有智能吸收采纳肠道里的资源；而 肠道呢，除了偶尔有咕噜咕噜像地震、像天灾、又像陨石雨一般的事件外，一切都是有规律 的；我们凭着自己的智能，可以渐渐认识、适应、利用这些规律"。这些细菌因此而自豪！

    在这个言不尽意的比喻中，细菌诚然是有生命的，但它们用自己的智能怎幺能晓得远 远高于它们的人体的生命呢？怎幺能真正洞察自己生命的本相呢？它们的生命与它们所寄居 的人体生命相比，实在是太有限了啊！

    如果用人体上的细胞来比喻人类在宇宙中的位置，便有另外一些方面的启发。细胞虽 也有生命，却根本不可能认识人的生命。细胞的价值、力量和命运，全在于顺从整个人体的 指令，与其合一，毫不分离。老子强调，人在道里面的柔弱顺从，就是最大的坚强有力，强 调"与道合一，毫不分离，专一柔顺，如同婴儿"(10：1-2)。《圣经》也说人的生命就在 道里头(约 1:4)等等。

    老子庄子曾一再说，我们有幸被大道造化成人，又蒙听冥冥之中的启示，应当感恩不 尽。我们的眼睛看不见道，学问证不出道，绝不说明道不存在或无生命，也不说明人寻不着 道；不，凭心灵的信实，你可以经历他的信实；凭敬虔的心灵，你可以得享他赐的平安；在 完全的顺从中，你可以感觉到他的指引；在绝对的柔弱中，你可以领受到他的力量；在彻底 放弃你自己的聪明、知识、名利乃至生命时，你就可以得到他，进入长生久视之道(59：8)， 永生不死之神(6：1)。


第四章：生命者说 第二节：大道赐人生命

〖 一、道生：母亲之恩德 〗

    道不仅自有生命，更是一切生命的母亲。老子在五十一章全面表达了这一思想："万 物都是由道所生，又有恩德去蓄养，化育为物形，得势而成长。所以万物没有不敬畏大道， 没有不珍惜恩德的。大道的可敬和恩德的可贵，就在于他不是情动一时、令出一时，乃是自 然而然、永恒如此。所以说，道生出万物，又以恩德蓄养，使它们成长发育，给它们平安稳 定，对它们抚爱保护。然而，他这样创造养育却不强行占有，他这样无所不为却不自恃己功 ，他是万物之主却不任意宰制，这可真是深不可测的恩德啊"(51：1-4)！

    道是生命之母。老子共七次用"母"称呼大道，如"天地之母"(25：3)，"万物之 母"(1：2)，"创始之母"(52：1)，"国度之母"(59：7)，"得母"(52：5)，"守 母"(52：3)，"食母"(20：8)。老子又十几次用"生"来显明大道作为生命之母的名份和地位。

    道是养育之母。万物由道而生，又受其恩养，各具其形，各从其类，各得其所。老子 说"唯有道，才能这样善于施予，又能成全"(41：7)。老子还直接以"爱"字来形容大 道的养育，说"大道爱养万物"(34：3)。

    道是恩德之母。大道创生、爱养万物，却"不宰、不恃、不有、不居"(2：4；10：7；51：4)， 即不任意宰割、不自恃其能、不强行占有、不自居其功。这里的意思是，大道不仅恩赐生命、 养育生命，而且赋予生命以自由。这是多幺深广的恩德啊！老子四十四次使用"德"字，其 中多次用"玄德"：深不可测之德(10：7；51：4；65：4)，"常德"：永恒不变之德(28：6)， "上德"：至高无上之德(38：1)，"孔德"：至大无比之德(21：1)，"广德"：广大 无边之德(41：4)，"建德"：刚健有力之德(41：4)等等，来描写大道的恩德。

    道是尊贵之母。母的名份、母的爱养、母的恩德，自然使大道成为天上人间最最尊贵 的。"天下万物没有不尊敬大道、不珍贵其恩德的"(51：2)。"古人为什幺重视道呢？ 不就是因为在他里面，寻求就能得着，有罪可以赦免吗？所以大道是天下最尊贵的啊"(62：4)？

〖 二、食母：从道得生命 〗

    老子显明各样生命都来自道。

    天地万物与侯王的生命来自道："古人所得的，是一，即道。天空得一而清虚，大地 得一而安稳，神只得一而显灵，江河得一而流水，万物得一而生长，王侯得一而天下归正。 推而言之：天空若不清虚，恐怕要裂开了；大地若不安稳，恐怕要塌陷了；神只若不显灵， 恐怕要消失了；江河若不流水，恐怕要干枯了；万物若不生长，恐怕要灭绝了；王侯不能使 天下归正，恐怕要跌倒了"(39：1-3)。老子在这里讲得清清楚楚，天地神只、江河万物、 王侯社稷，一切的一切，它们的生命力都在于道；离了道，都要灭绝、死亡、废弃。

    鬼怪、神只、圣人的生命来自道："以道来统辖天下时，鬼怪不作祟于人。不仅鬼怪 不作祟于人，神只也不伤害人。不仅神只不伤害人，圣人也不伤害人。这样，两相和好， 互不伤害，德与道就交汇融合，归入其源头了"(60：2-5)。可见，连灵界、圣界的生 命，也都在道的掌管之中。

    天下社稷的命运也在于道："天下有道的时候，最好的战马用来种地。天下无道的时 候，怀驹的母马也要上战场"(46：1)；"用道来行使主权的人，不靠武力而称强天下"(30：1)。 老子在很多地方谈到大道入世、入理、入事的大能，充分显明了道的生命力之强、之广、之无所不包。

    老子自己的生命也是来自道。老子曾在描述了世人的贪婪、骄傲、精明之后说："唯 独我与众不同，把吃喝母亲(食母)看得高于一切"(20：7)。"食母"一词，历来众说纷 纭，有说"养母"者，有说"用母"者，有说"乳母"者，有说"守母"者。更有甚者，将"食" 字改为"德"字，说"食母"原本应作"德母"，而"德母"就是"得母" 1。为什幺大家都 不愿意用这个"食"字呢？因为食母即吃喝母亲，听起来不合乎常情常理常道，近似于呓语。 可见人们还是习惯于用"常道"来理解老子，尽管老子一开篇就强调"道"不是"常道"。

    看一段《圣经》的记载，就能明白"食母"的含义了：

    耶稣说："我是从天上降下来的生命之粮，人若吃这粮，就必永远活着。我所赐的粮， 就是我的肉，为世人生命所赐的"。

    犹太人彼此议论，说："这个人怎能把他的肉给我们吃呢"？

    耶稣说："我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命 在你们里面。吃我肉喝我血的人就有永生，在末日我要叫他复活。我的肉真是可吃的，我的 血真是可喝的。吃我肉、喝我血的人，常在我里面，我也常在他里面。永活的父怎样差我来， 我又因父活着，照样，吃我的人也要因我活着"。

    他的门徒中有好些人听见了，就说："这话甚难，谁能听呢"？

    耶稣心里知道门徒为这话议论，就对他们说："这话是叫你们厌弃吗？倘若你们看见 人子升到他原来所在之处，怎幺样呢？...我对你们所说的话，就是灵，就是生命"。(约6：51-63)

    可见，学者们厌弃"食母"一词，情有可原，耶稣的门徒当年不也是厌弃这样的话吗？

    吃喝上天赐下的生命之道，就如同婴儿吮吸母亲的乳汁。老子用一个"食"字，维妙 维肖地点明了大道是又真又活的生命源泉。这个"食"字是任何别的字所不能替代的。

〖 三、风箱：造化与进化 〗

     从一开始讨论大道的生命性，也许就有人想到：产生生命的东西不一定具有生命啊！产生智能的东西不一定具有智能啊！道虽是万物之母，却只是"根源"之意，不一定具有如人一般的生命智能啊！

     当代国人深受"进化论"这一假说的影响。只有进化论，才敢如此大胆地假设，生命是从无生命中来，智能是从无智能中来，一切活物都是偶然地从死物中来。本来按照正常的理性，人们难以苟同这种思路。孟德斯鸠就说过："有人说，我们所看见的世界上的一切东西，都是一种盲目的命运所产生出来的，这是极端荒谬的说法。如果说一个盲目的东西竟能产生'智能的存在物'，还有比这更荒谬的吗"？他说："在没有智能的存在物之先，他们的存在就已经有了可能性"2。严格地说，不仅有了可能性，而且有了将这个可能性变成现实性的力量，即必然性。否则不管等多少时间，"智能的存在物"也不可能出现。那幺，这个力量是什幺？它为什幺作用于可能性，使之成为现实性？对这一类无法回避的问题，进化论统统用"偶然性" 来搪塞敷衍。真正严肃的科学家，是不可能相信宇宙任凭偶然性来支配的；如果这样的话，一切规律和定则都靠不住，哪里还有"科学"可言？所以爱因斯坦说："上帝不会掷骰子"；又说，凡是深入探究宇宙奥秘的人，看到它如此和谐，不能不想到上帝。

     庄子曾把人比作金属，天地是冶炼的熔炉，老子则称天地为"风箱"。《圣经》多次比喻神是窑匠，人是泥巴，那幺天地就是一个窑场了。一个金属或陶瓷的器皿成形后，若它有些"智能"，追溯探索自己的来源，自然发现自己原本在地里，只是石土，在漫长又漫长的时间中，"偶然地"落入了某种强力分离、混合、温度、湿度、压力、震荡等等条件中，从变湿或变软，到成块，到粗坯，到初形，到成形，又磨光、喷漆、加标签、装潢等等，一步一步地"演化"，直到成为今天这样"高级"的器皿。这样，器皿便对自己在被造中所经历的过程、条件、材料、工序等等，有了一些了解。然而，关于统掌这一切的"制造者"的智能，它怎幺能"实证"地知道呢？电脑或汽车，若它自己反观生产流水线，从第一道工序到最后一道工序，便是它"进化"的过程。然而真实的情况是：它是被人制造出来的！它不可能"实证地"知道这一点，因为它的制造者的生命和智能远远超越了它的"生命和智能"。被造物永远不可能把握造物者的智能。再高级的产品，也只是产品，不是设计生产者；产品越高级，只说明设计生产者越高超。同理，地球上有水、土、空气、阳光、植物、动物等等，时空中有过这样那样的"演化"过程，以致于出现了智能的人。这就像一个工厂有这样那样的条件、设备、时空运作，以致于出现了产品。"如果有一位创造主...他可能用科学无法知道的手段来创造人，也可能用一些方法过程，是人的科学研究可以略知一二的。但最重要的问题，是过程中含有的设计与目的性"(这是人永远无法知道的)3。我说，最重要的，是"有创造者"这个事实本身。这个事实无论如何已经被证明了：假定"进化论"的描述中有合理的成分，那幺，"进化"的诸多必要条件的全面设置、过程的精确控制、可能性向现实性的转化、以及人类环境独具匠心的完备，等等，也证明了有更高的生命智能存在着。以色列的先知们和中国的老子庄子，将天地间比作造化者的冶炼熔炉、风箱或窑场，岂不正是通神的意念和异象！

     进化论，乃至所有无神论的最后防线是理性能力。"没有任何理智可以查验到神明或设计性的力量"4。美国一批无神论学者发表的《人文主义宣言》说："没有足够的证据使我们相信超自然力量的存在"5。请问，器皿能查验到窑匠吗？福特汽车能发现福特先生对它的发明吗？电脑能查验到它的设计者吗？若非神启示人，人的理性能力怎幺能认识神呢？理性主义除非先证明人的理性是万能的，或者是宇宙中最高的智能，否则，它就没有权利评判全宇宙最奥秘的事，包括人在其中的出现与命运。

     "不用理性能力，人类用什幺来思考和交流呢？若用理性能力，又怎幺能谈论超越理性能力的东西呢"？人身上有灵性，使人凭诚实感悟神的存在，接受神的启示。理性能力绝非人的唯一能力，也不是人的最高能力。拘泥于理性能力，正如老子所说，不仅不能、反而阻碍认识神道。所以先知们一再强调要谦卑虚己，超越世俗的知识，用心灵通神入道。当人的灵性复苏了，理性能力便回到它真实的位置，不再僭越了，即不再动辄评判它自己达不到的境界了。这时，理性能力不再是狡猾地服务于感性本能，或骄傲地沉溺于有限的自己，而是顺从与永恒相连的的灵性之光。此时的它，尽管仍然不能"实证"神道的存在，却可以抒发蒙福的感受，交流心灵的体验，传达神道的默示，捍卫信仰的神圣。这种对灵性的理性表达的有效性，取决于灵性的酥醒。这里用得上一句俗语：心有灵犀一点通。

〖 注释： 〗

1. 参见陈鼓应、扬家骆、任继愈等论老子的专着。

2. 《论法的精神》，商务印书馆1982年版，上卷，正文1-2页。

3. 詹腓力《审判达尔文》，中信出版社1994年版，137页。

4. 詹腓力《审判达尔文》，中信出版社1994年版，150页。

5. James Sire："The Universe Next Door". Intervassity press， IL 1988，P. 64.。


第四章：生命者说 第三节：回归生命之道

〖 一、人的生命在道里 〗

    让我们回到老子的"人法地，地法天，天法道，道法自然"。这句话对于理解老子的道至关重要，它表明，人类在生态、生命和价值三方面，都是"系统内"的存在：不是独立的，乃是有最大的依赖性；不是封闭的，乃是必须向地、天、道开放；不是自我立法的，乃是最没有"立法权"。

    这个思想在生态领域的真理性，已经被科学所证明："地心说"早已被抛弃了。这一思想在生命领域的真理性，似乎还没有引起科学界注意：人类生命仍被视为孤立的地球上一次偶然的产物。这一思想在价值领域的真理性，则动辄遭遇到最大的抵抗：人类的利益理所当然被视为宇宙中独一无二的价值准则，人类的智能理所当然被视为宇宙中独一无二的理性能力，人类的努力理所当然被视为宇宙中独一无二的自我拯救。

    根据老子，不仅人的生态、而且人的生命和价值全在道里。若离了道，人的生命和价值就离了真实境况，而陷入荒谬虚幻；就离了不可须臾离开的法度，而陷入凶险；就离了永恒之根，而陷入短暂和死亡。

    用科学术语说，一个要素，不仅它的"生态"位置，而且它的生命和价值，都存在于系统整体之内。离了系统的一个要素，离了机体的一个细胞，犹如离了祭坛的一个稻草狗，离了大海的一滴水，还有什幺生命和价值呢？人离了地，不能存活；地离了天，不能存活；天离了道，不能存活。看起来人和道中间隔了"地与天"两层，但人是万物之灵，有造化者赐予的生命之气，本可以直接通神入道，承袭永恒。

    耶稣曾生动地比喻说：他是真葡萄树，我们是树上的枝子，离了他就没有生命和价值，不能结果子，只能放在火里烧了(约15：1-6)。枝子的生命和价值与树连为一体、不可分割。若枝子闹独立性，自恃己能，只能是死。老子说，连着根的枝叶很柔弱，却是活的，一自恃其强可就死了。"所以坚强的，属于死亡；柔弱的，属于生命"(76：2-3)。耶稣一再说：凡爱惜自己生命、要救自己生命的，必丧掉生命；凡将生命交给他的，就得生命到永远(太16：25；约12：25)，这话乍一听很刺耳，含义是很深的。

〖 二、世人失了真生命 〗

    老子说，世人被自己的私欲、智能和道德所迷惑，离了大道，失了真生命，处于死亡之中："人一生出来，就进入了死亡过程。人以四肢九窍活着，人以四肢九窍死去，人以四肢九窍，将自己送到死地"(50：1)。为什幺会这样？老子给出了三方面的理由。

    世人对肉体世俗生命的贪婪导致生命的失丧。"...将自己送到死地。为什幺会这样？因为世人太贪婪今生的享乐了"(50：2)。"私欲既怀了胎，就生出罪来；罪既长成，就生出死来"(雅 1:15)。"贪得无厌的人必有大损害，囤积财富的人必有大失丧"(44：2)。

    世人对自身能力的仗恃导致生命的失丧。老子曾三次说"不道早已"：不是出于道的，很快就会死亡；或译为：背离了永恒之道的，是早已注定要死亡了。什幺叫不道呢？凡动刀兵，不求善果，逞强示壮的(30：1，3，5)；凡自恃其强，偏行己路的(42：5)；凡不认识永恒，凭血气行事的(55：5)。

    世人对自己智能的自负导致生命的失丧："敞开自以为是的感官，极尽你的聪明能事，你便终生不能得救了"(52：4)。

    按照老子，人若随从肉体的私欲，沉溺今生的享受，自恃其智能之能、意志之刚、血气之强，这就是背离了大道，"不道早已"。

    离了道的人啊，既然早已入了死，生还有什幺意义呢？于是终不免陷于生活的荒诞、痛苦、空虚和死阴中。

〖 三、生命的回归 〗

    此处仅举老子三章。

    其一，第十六章，完整地揭示了生命回归的道理："万物纷纭百态，都复归其本根。回到本根便是平静安息。平静安息便是复归了真生命。复归了真生命便是永恒。认识永恒便是光明。不认识永恒，就会任意妄为，后果凶险。认识了永恒，就能万事包容。万事包容，就能公义坦荡。公义坦荡，则为完全人。完全人，则与天同。与天同，就归入道了。归入道，可就长久了，即使肉身消失，依然平安无恙"(16：2-10)。老子说得多幺好啊！人的本根处(根)，有平静安息(静)；平静安息处，有真生命(命)；那真生命，属于永恒(常)；那永恒处，充满光明(明)。约与老子同时代的以色列大先知以赛亚同样说："你们得救在于归回安息，你们得力在于平静安稳"(赛 30:15)。道的化身耶稣则直接说："凡劳苦担重担的人，可以到我这里来，我就使你们得安息"(太 11:28)。老子说："圣人就是这样，一直善于拯救世人，无人被弃之不顾；一直善于挽救万物，无物被弃之不顾。这就叫承袭光明"(27：3-4)。老子说圣人"承袭光明"，因为道是人的生命之光；世人不认识这光(约1：4，10)；不认识，就任意妄为，陷入黑暗凶险中；而只有回归于"根、静、命、常、明"的人，才能包容、公义、坦荡、完全、通天、入道、长久、平安、死而不亡！"死而不亡者，寿"(33：6)。

    其二，第五十二章，以"归母"的比喻，恳切地劝诫世人回归生命之道："世界有一个开始，那开始的，就是世界的母亲。既晓得有一位母亲，就知道这个世界是儿子。既知道我们是儿子，就应当回归守候自己的母亲。这样，纵然身体消失，依旧安然无恙。塞住自以为通达的感官，关闭受惑于外物的门户，你就终身不会有劳苦愁烦。敞开自以为是的感官，极尽你的聪明能事，你便终生不能得救了。能见着精微便是明亮，能持守柔顺便是强壮。借着大道洒下的光亮，复归其光明之中，就不会留下身后的祸殃了。这就是承袭永恒的意思啊"(52：1-6)！

    其三，第五十五章，用婴儿比喻回归生命之道的人："道德之丰厚，就像赤裸的婴儿一样。毒虫不蛰他，猛兽不咬他，凶鸟不伤他。他的筋骨柔弱，却抓得牢握得紧。他不懂男女交合之事，生殖器却常硬朗，这是精气纯全的缘故啊！他终日哭叫而不哑，这是天然合和的缘故啊！认识天然合和便是永恒，认识永恒便是光明"(55：1-3)。

    从上面三章中，可以读到老子一些重要的概念："知和曰常，知常曰明，用其光，复归其明，复归其根，复守其母，复命，复命曰常，袭常，袭明，道乃久，无遗身殃，没身不殆，终身不救，不道早已，妄作凶"。若把它们分类，可以看到：

    第一，名词类，宣示那真实存在的：

    1　明："知常曰明，用其光、复归其明，袭明"：光明就是道本身，"在他之上不再有光明，在他之下不再有黑暗"(14：3)。圣人是世界的光(55：6；58：4) 1。

    2　根、母、命：人的本根、母亲、真生命，就是道。

    3　常：永恒。知道有一个永恒的生命(知常)，承袭、得着永恒的生命(袭常)，这 就是永生(曰常)。

    第二，动词类，表明人当行、可行的：

    4　知：知道天人合和(知和)，知道永恒者(知常)。

    5　复：复归、复守、复命，表明世人已背离了大道，要迷途知返。

    6　袭：袭常，袭明，表明人本身没有永恒，没有光明。光明和永恒在道里，人可袭可得。

    第三，形容词类，比较不同的后果：

    7　祥、久：益生曰祥、终身不勤、没身不殆、道乃久、无遗身殃，说得是得道之人身心福详，直到肉体消失，依旧安然无恙，不会遗下祸殃。

    8　凶、已：不知常、妄作、凶、终身不救、不道早已，说得是背道之人，自行其是，后果凶险，至死不能得到拯救，实际上早已就陷入死亡中了。

〖 注释： 〗

1. 约翰福音1：4-9；3：19-21；8：12；9：5；12：35，46等。


第五章：启示者说 第一节：老子秉受启示

〖 一、什幺是启示 〗

    "启示"(Reveal)一词，《圣经》希腊文原意是"将面罩掀开"，指上帝将自己展 示给人。后来基督教神学提炼出一般启示与特别启示的概念，尽管这两个概念并不见于《圣 经》，一般信徒们对此也不大在意，神学家们却喋喋不休地争论了一千多年，至今仍作为识 别信仰纯正与否的分水岭之一。我想起当年也有不少识别真假马克思主义的分水岭，每一个 都后果严重，碰不得的，于是今天我也不碰什幺，只是按照中国话的一般含义来使用"启示" 一词。对中国人来说，启示就是"启发、开导"(《辞海》)。

    启示与学问的路子正好相反。学问是无知的向有知的学习、求问，启示则是有知的向 无知的启发、诱导；追求学问是主动的，领受启示是被动的；学问摆明了人人可学，启示却 内含着并非人人能懂；善积学问者靠勤奋而充实，善得启示者靠谦卑而虚己；大学问在于才， 大启示在于灵；学问越积越浓，启示越得越淡；学问渊博到出口成章，启示精深到哑口无言； 有了大学问了不起，得了大启示就不见了......正所谓"为学日益，为道日损；损之又损，以 至于无为"(48：1)。

    老子笔下的道，凭人的智能学问是不能企及的，但道将自己启示给人，既是可能的， 又是必要的。

〖 二、《老子》：神圣启示之作 〗

    为什幺说《老子》不是人为的学问，乃是道的启示呢？

    一就老子的原则来说。众所周知，他强调"拒绝学问，抛弃知识"，要"塞住通达的 感官，关闭认识的门户"，要"内心虚化到极点，持守安静到纯一"(19：1-2；52：4；16：1)。 这就是"虚"的状态：虚己、虚空、虚静，由虚而空，由空而静，最后达到"掏空自己、专 心倾听"的境界；如此，大道才会光临。相反，世人常常处于"为"的状态，为己身、为知 识、为德行，这就等于以自己的"有为"，与大道的启示无缘了。由此可见，老子之道不仅 不是人的学问，却要弃绝人的学问才能得着。这便是道的启示了。

    二就老子的描述来说。大道之像、大道之实和大道之名，均不是人的理性和科学所能 触及的。比如他说大道空虚无形，却能力无穷，渊远深奥，是万物的祖宗，像是在众帝之先(4：1-3)， 这种宏伟大胆的宣告，岂是做学问做得出来呢？这显然是属灵的异象。又如老子说"视之不 见名曰夷，听之不闻名曰希，抟之不得名曰微。此三者不可致诘，故混而为一(14：1-2)。 既然视之不见，听之不闻，抟之不得，老子何以有见有闻有得呢？显然是老子秉受了大道的 启示。这样的例证还有很多。举凡老子谈及大道和圣人的风范、作为、本性、能力，语言那 样玄虚而又真切，态度那样谦卑而又确凿，使人不能不想到，老子一定看到了常人看不见的、 那面罩背后的"真面目"。

    三就老子的自述来说。他曾直接谈到自己的所见所闻均是来自大道。

    二十一章，他在描述了大道是最高的道德境界、其中有真理有信实之后，接着便说： "从古到今，他的名字从不消失，好叫人们看到万物之父。我是怎幺知道万物之父的情形呢？ 就是由他而来"(31：4-5)。这无疑是考查老子思想来源的最确切的证据。

    五十二章末五十三章初(本来相连，分章是后人的事)，老子再一次肯定地说："藉 着大道洒下的光亮，复归其光明之中，就不会留下身后的祸殃，就叫承袭永恒。这使我对大 道确信不疑，行于其中，唯恐偏失"(52：6；53：1)。可见老子是在大道的光明中确信大 道，在体悟了永恒后描写永恒。

    五十四章，老子接着说，那完善者，即道，他建造的不能拔除，他保守的不会失落， 应当子子孙孙祭祀敬拜他，永不停息。若以此教化天下，恩德必遍天下；若以此观察天下， 则必知晓天下；"我从何知晓天下之事呢？就是从这里"(54：4)这表明老子对世界是"以 道观之"的：世上万事均取决于当事者与那完善者的关系。我们知道老子偶有议论世事，总 与常道常情常理相反，然而却言之凿凿、气势磅礴，谁欲反驳，已先自觉浅薄气馁了。这是 为什幺？老子以上天大道为根据，以神圣启示为依托，根深蒂固，中气通天！

    六十七章，老子用了"我的道(我道)"一语，行文不远处的七十章，又有"我的 话(吾言)"、"我所知(我知)"、"我所有(我者)"数语，直接宣告其言有根，其事 有主，世人不认识这根源这主人，故不能明道更不能行道，然而这愈发表明道是"真宝贝"。 老子暗示，这"真宝贝"是那位外表粗麻衣的"圣人"要带来人世的(70：1-4)。

    在一篇五千多字的文章中，竟有这幺多处，作者反复讲述自己"何以知"、"介然有 知"，又直接陈明自己的"根源、主人"，这是极不寻常的作法。再考虑到老子不断使用"吾 不知、孰知、不可名、强为之、强名之、恍惚、窈冥"等字眼，事情就很明显了：老子之道 来自超学问、超实证、超理性的神圣启示；道之出口，出自道也。

〖 三、神圣启示的追溯 〗

    《圣经》上记述说，Jehovah以旅行者的身份，在幔利树旁向亚伯拉罕预告年迈的撒拉将为他生头胎儿子(创18)。向挪亚说话时，Jehovah用得是什幺方式，《圣经》未提，只是叫他造方舟避过洪水，后又立了彩虹的约(创6-9)。自在者又在火中向摩西说话，叫他带以色列人出埃及(出3)。差不多与老子同时代的大先知以赛亚，在异象中听到神要他向百姓晓谕天旨，并多次宣告：列国都必见神的光，并有新名称呼神；远方的列国也要来就神(赛6；49；56；62等)。此外，先知但以理多次在梦中见到异象。保罗见到强光并听见耶稣的声音。彼得在幻象中领会了向外邦人传福音的神旨，等等。至于耶稣道成肉身直接入世，与其说是启示，不如径直说是道的"来到"、"表明"、"显现"(约1：11，18；14：9；16：28等)。

    神学家Bavinck根据《圣经》的记述，说启示的方式，一是外在的客观方式，叫"显现"；另一种是内在的主观方式，叫"默感"1 这样说来，老子秉受启示的方式显然是后一种，是神道内在地显灵，而非外在地显形。所以老子的宣道是意念性、原理性的，而不像亚伯拉罕、挪亚和摩西那样，是针对一时一事的。事实就像以赛亚的宣告，这位远方的人不仅得着了自在者之光，而且以新名"道"2 来称呼宇宙中独一无二、永恒无限的自在者。

〖 注释： 〗

1. Herman Bavinck： Our Reasonable Faith，参考赵中辉译本，基督教改革宗翻译社1989 年版，51页。

2. 当时以色列人不用"道"称呼神，直到六、七百年以后，耶稣的门徒约翰才用这个概念。


第五章：启示者说 第二节：道是启示之道

〖 一、大道言语的启示 〗

    道可以成为启示之"言"。英文《圣经》中的"言"(The Word)在中文《圣经》里就是"道"。中文"道"字本身亦有"言"义，如"道可道"中第二个"道"字就是"言"的意思。神道即神言，神言即神道，这是"道"字的神奇玄妙之处。

    老子讲到大道之言对人的光临："大道出口成为言语，虽然平淡无味，看起来不起眼，听起来不入耳，用起来却受益无穷"(35：3)。

    这句话至少有三层意思：1　大道可以成为话语来启示人；2　这些话语听起来纯朴、愚拙、不起眼、不入耳；3　但是，具有绝对真理的能力，永恒不尽。

    老子又直接谈到世人对大道之言的反应："优秀的人听了道之后，勤勉地遵行。一般的人听了道之后，似懂非懂、若有若无的样子。俗陋的人听了道之后，大声嘲笑。若不被这种人嘲笑，那还叫道吗？所以《建言书》上说：道是光明的，世人却以为暗昧。在道里长进，却似乎是颓废。在道里有平安，看起来却像是艰难"(41：1-2)。

    这里也包含着三点：1　道的启示是可以被人闻听接受的；2　但只有少数人能明白并实行；大部分人置若罔闻，即"视之不见、听之不闻、抟之不得"的意思；而"下士"甚至嘲笑讥讽；3　然而道里确有光明、有平安、有长进，是背道的世人看不见的。

    耶稣有一个"撒种"的比喻，讲的也是上天的启示与世人的反应：

    耶稣说："有一个撒种的出去撒种。撒的时候，有落在路旁的，飞鸟来吃尽了。有落在土浅石头地上的，土既不深，发苗最快，日头出来一晒，因为没有根，就枯干了。有落在荆棘丛里的，荆棘长起来，把它挤住了。又有落在好土里的，就结果实，有一百倍的，有六十倍的，有三十倍的。有耳可听的，就应当听"。

    门徒进前来，问耶稣说："对众人讲话，为什幺用比喻呢"？

    耶稣回答说："在他们身上，正应了以赛亚的预言，说：｀你们听是要听见，却不明白；看是要看见，却不晓得；因为这百姓被油蒙了心，耳朵发沉，眼睛闭着；倘若眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们＇。

    但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。我实在告诉你们，从前有许多先知和义人，要看你们所看的，却没有看见；要听你们所听的，却没有听见。所以，你们当听这撒种的比喻：

    凡听见天国的道理不明白的，就是那恶者来，把撒在他心里的种子夺了去；这就是撒在路旁的了。撒在石头地上的，就是人听了道，当下欢喜领受，只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。撒在荆棘丛里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结果实。撒在好地上的，就是人听道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的"(太13：3-23)。

    毋须多言，耶稣的比喻和老子的宣示，维妙维肖，如出一辙。

〖 二、大道无言的启示 〗

    大道透过其奇妙作为给人一种"无言的启示"，即老子所谓"不言之教"：

    "天下最柔弱的，驾御、驰骋于天下最坚强的。没有实体的，进入没有空隙的。我由此便知道无为的益处。这种无言的教化，无为的益处，天下很少有人能得着啊"(35：1-3)！

    "圣人从事的事业，是排除一切人为努力的事业；圣人施行的教化，是超乎一切言语之外的教化"(2：3)。

    "上天的道，...在无言无语中应答自如，在不期然时而至"(73：3)。

    "从古到今，他的名字从不消失，好叫人们看到万物之父"(21：4)。

    这种"无言的启示"，类似神学家所谓"一般启示"或"自然启示"。如诗人所唱： "诸天述说神的荣耀，穹苍传扬他的手段；一天又一天，他发出言语；一夜又一夜，他传出知识。无言又无语，也无声音可听，他的话语却通达天下，他的声音却传遍地极"(诗19：1-4)。这种无言、无语、无声音的言语声音，也就是老子所谓"无言的教化"。

    加尔文说："神在宇宙各部分的创造中表现了自己，又每天向众人显现，叫他们睁开眼睛没有看不见他的。他的本体真是无法了解，完全超乎人的感官思想。但他却已把他的荣光，像印记一般清清楚楚地表现在他的一切工作上，再下愚也不能托词无知而自恕" 1。

    神道无言的启示，比起他有言的启示，更难于为世人所领受，这一点，大概是加尔文所忽略的。

〖 三、入道所获之启示 〗

    无论大道有言或无言的启示，只有入道之人才能领悟。耶稣在世时曾对门徒们说："真 理的圣灵，乃世人不能接受的，因为不见他，也不认识他。你们却认识他，因他常与你们同 在，也要在你们里面...他要引导你们进入一切的真理"(约15：17；16：13)。老子也说入 道之人可以通古晓今，见始知末："秉持上古之道，可以把握当今万有，并知道其始末由来 ，这就是大道的要领了"(14：7)。由于进入了绝对真理的王国，"不出家门便可知天下， 不望窗外便可见天道。所以圣人不必经历便知道，不必看见就明白，不必努力而成就"(47：1)老 子又说"真懂的人不广博，广博的人不真懂"(81：3)。意即只要入了道，回到了生命的本 根，就超越了人间一切的学问。的确，直接认识了宇宙人生的造化者，不就比认识再多宇宙人 生的现象，懂得更多吗？抓住了天地万物的根本，不就比积累再多天地万物的表象，懂得更 多吗？所以《圣经》上说："敬畏Jehovah，是智能的开端；认识至圣者，便是聪明"(箴 9:10)。

〖 四、从箴言看启示之道 〗

    老子五千言中不少箴言广为流传，老幼上口，成了为人处世、修身养性的妙诀。然而未 得其道，能明其言吗？让我们试着分析其中几个。

    "柔弱胜刚强"(36：2)。这句话几乎成了一种权术的语言，即所谓"以柔克刚"之 类。其实，若非道的介入，世上的弱就是弱，岂能胜强？若非道的大能，世上岂有柔弱胜刚 强的道理？奥妙在于，谦卑柔弱的人能得道，得道了就有通天的力量与福佑，以致于"无死 地"(50：4)；而自刚自强则为不道，"不道早已"(30：5)、"不得其死"(42：5)。 离了道的世人模仿此话，以为权术，是毫无意义的。正如老子所说："这个柔弱胜刚强的道 理，天下的人没有不知道的，却没有能实行的"。

    "无为而无不为"(48：2)。这句话人们很熟悉，却常视为一种消极处世哲学，至多 作为万般无奈之时的自慰之言。老子却是说一个人虚己又虚己("损之又损")，达到无为 的境界，以致于完全入道顺道，与道合一，便"无不为"了。这正应了耶稣的那句话："在 人有不能的，在神，凡事都能"(太 19:26)。

    "知者不言，言者不知"(56：1)。这不是讲一种治学修身之术，乃是说入道之人会 发现自己一无所知，实在没有什幺可说的。约伯在听到神的话语时说："我是卑贱的，我用 什幺回答你呢？只好用手捂口"(伯 40:4)。摩西在何烈山上听到Jehovah的声音，就蒙上 脸，怕见神(出 3:6)。老子见到大道的异象，在寥寥五千言中，竟一而再、再而三地说： 我不知道啊，勉强啊，谁知道呢，恍惚啊，多言数穷啊，辞不达意啊，等等。由于老子知了 "道"，便不敢多言；所以老子便知道，那信口开河、学识渊博的，一定是不知"道"了。

    "治大国，若烹小鲜"(60：1)。这句话作为治国为政之术常在官场传扬，似乎是说 小心谨慎、不轻举妄动。此意差矣！紧接着这句话老子说得是："以道莅天下"(让大道来 统管天下)，则鬼怪、神祁、圣界都会与人和好，相安无事，大德彰显。老子又说过"天下 有道，最好的战马用来耕地；天下无道，怀驹的母马也要上战场"(46：1)，都是强调以道 治国，方能无为而治。试想一下，若天下失了道，皇帝的"无为"怎幺能导致天下"大治"呢？

    "不敢为天下先"(67：2)。此话也成了谋略，即"枪打出头鸟、以退为进"之意。 老子说得却是"不在这世上争强好胜"，因为这是一个"失道"的世代(53：3)，人人自私 自利，自满自得，斤斤计较(20：2，4，5)。"有占先前行的，就有尾追不舍的；有哈暖气 的，就有吹冷风的；有促其强盛的，就有令其衰弱的；有承载的，就有颠覆的"(29：3)。 唯独老子与众不同，把吃喝母亲(食母)看得高于一切(20：7)。《圣经》说"不要效法这 个世界"(罗 12:2)，即此意。

    "抗兵相若，哀兵胜矣"(69：3)。后来简化成"哀兵必胜"，于是烘托宣染受辱悲 哀的气氛，也成了战前动员的一种策略。老子在此话之前说的是："我不敢主动地举兵伐人， 而只是被动地起兵自卫；我不敢冒犯人家一寸，而宁肯自己退避一尺。这样，就不用列队， 不必赤臂，不需武器，因为天下没有敌人了"(69：1-2)。可见真正的哀者，是指被欺负被 攻击的自卫者，是不张狂不恃强的人。这样的人可以得着道的帮助。因为"神阻挡骄傲的人， 赐恩给谦卑的人"(箴 3:34)。耶稣说："你们哀哭的人有福了，因为你们将喜笑"(路 6:21)。 这是神道的公义所在，否则这个世界就完全变成专横跋扈、恃强凌弱者的乐园了。

    "天网恢恢，疏而不失"(73：4)。如今已是成语，却没有多少人真正相信了。老子 相信这句话，是因他看到了大道的全善全能、赏罚分明，终究超越于人间司法系统之上。显 然，这句话只有在信仰中才是可信的。老子说"常有司杀者杀"(74：3)：冥冥永恒中有一 位主宰生杀予夺的；正如《圣经》说"暗中的父"在察看世人的作为。这是"天网恢恢，疏 而不失"这个成语的真正内涵所在。

    上述一类的箴言，在《老子》中还有很多。这些箴言"非常道、非常情、非常识"， 均有深不可测之根。它们来自道的启示，也非得在道里才能领悟其深意。离了道，仅视作世 俗人生格言，就浅陋不堪，或走形变样，乃至觉得怪诞，更不用说行出来了。

    《圣经》中有一卷书叫《箴言》，是所罗门王中年时写的。里面也有不少话，看起来 与孔子、墨子、苏格拉底很相似。但《箴言》的根深得通天。"敬畏Jehovah，是智能的开端； 认识至圣者，便是聪明"，这话便在《箴言》里。他又意味深长地说："人所行的，在自己 眼中都看为正，唯有Jehovah衡量人心"(箴 21:2)。

〖 注释： 〗

1. 加尔文《基督教要义》，基督教文艺出版社1991年版，上卷，16页。


第五章：启示者说 第三节：三位一体的启示者

〖 一、"三位一体"的由来 〗

    在基督教神学中，"三位一体"是个重要的概念。然而不管对世俗人还是对神学家， "三位一体"都是个谜。

    《圣经》上没有出现过"三位一体"这个词，但充满了圣父(上帝)、圣子(耶稣)和圣灵的同一关系。耶稣及其门徒离世后，从公元二世纪开始，展开了关于"三位一体"的无休无止的争论。传统的"三位一体"论在公元325年的奈西亚会议，和381年的康士坦丁堡大会上，分别被西、东方教会确立。但直到今天，争论并没有解决，不过大家都感到厌倦罢了。

    最早引起"三位一体"争论的焦点，是耶稣的定性定位。耶稣在世时，宣称他是神子，又说他是人子；是永远与父同在的，又说是父所生的；说凡是父的就是他的，又说有些事只有父才知道；说他与父是一体的，又说神啊，你为什幺离弃我？等等。这就引起了不同的猜测。

    正统的说法是：上帝、耶稣、圣灵，都是自有永有的，他们就是同一个神，却各有位格(Personality)。至于他们各自的功能、交流、分工，以及如何成为同一个，这些问题仍有诸多的分歧。

    我毫无兴趣卷入、也没有兴趣详加介绍这些争论。我只是提出老子和庄子的一个说法，这个说法如何，也由各位看官自己去体认。

〖 二、名、实、像三合一 〗

    "道生一，一生二，二生三，三生万物"这句话，是老子留下的一个谜，引起了诸多的猜测。庄子曾论"一、二、三"说："既然是｀一＇了，还有什幺好说的呢？然而，既然称之为｀一＇了，岂不是已经说出口了吗？这个｀一＇，与我们对它的言说，就是｀二＇了。｀二＇，再加上｀一＇原本的存在，就是｀三＇。所以从无到有，到｀三＇为止".。 庄子讲了三个 "一"：第一个"一"，是展示给我们的"一"的表像，由此我们知道它是"一"。第二个 "一"，是我们对这个表像的言说，就是作为概念的"一"。第三个"一"，是我们根据这表像和概念，知道有一个即使不展现给我们、不被我们言说、它仍然存在的"一"，即一之"实体"。

    第一，庄子说"从无到有止于三"是什幺意思呢？原来，从一到三，是一个"启示" 的过程，对人来说，就是一个"被启示"的过程。

    比方说一个人(或任何一个有生命有位格的存在)要将自己"启示"给不认识自己的人。在他"启示"之前，他已是真实的存在了(实)。当他走到那些陌生人面前，就对他们说："我叫李华"(名)。于是陌生人就注意到他，并且看到了他的面目形体(像)。

    道在没有创造万物和启示人类之前，就已经存在了(实)：太初有道，万物之母，神的灵在运行。但那时我们不知道他，没有概念，无所谓展现。他造了万物和人之后，人才称呼他"神"(名)，亚当夏娃也知其灵面(像：无像之像)。后来人背逆了神，被撵出了伊甸园，便不得再见其灵面。但人类仍知其名，各民族各时代的人都有呼喊。

    第二，没有像，人就不能真正认识他的名与实。对李华这个人，若不见他，就没有办法真正认识他。若只知名不知像，还极有可能认错了对象。宗教若走偏路，根源大多在此。耶稣来世就是将神的灵像让人看。《圣经》反复见证耶稣是"神本体的真像"(来 1:3)，"基督(耶稣)本是神的像"(林后 4:4)，"爱子(耶稣)是那不能看见之神的像"(西 1:15)， "从来没有人见过神，只有在他怀里的独生子将他表明出来"(约 1:18)，等等。

    就道对人的启示来说，可见名、实、像三者缺一不可。在"实"已自在，"名"已风闻(伯 42:5)的情况下，"像"的展现就是关键了。所以耶稣在世上曾说出"我就是道路、真理、生命，若不借着我，没有人能到父那里去"(约 14:6)这样绝对的话。

    第三，"三位一体"(暂且借用这个神学术语)是一个启示的真理，绝非认识的真理。认识，是人去寻找对象，有盲目性。犹如一个陌生人去找李华，他已经知道了李华这个名字，也许知道李华的一些作为，却没有见过他的"像"──去认识，就意谓着还不认识，就意味着盲目打听，询问，道听途说，猜测，判断，等等，结果都不足以证明李华是谁。唯有当一个人站在面前说"我就是李华"时，事情才完成了。这时李华的存在(实)、名字(名)、相貌(像)，就合而为一了。认识过程必须超出单纯的认识，才能真正完成；最后一步，必是"启示"：李华向希望认识他的人亲自证实他就是李华。所以没有启示就没有绝对真理。单纯的认识只产生相对真理──这正是人间学问迄今为止的状况。

    概括的说，绝对的真理，必须是名实像"三位一体"的；一个"三位一体"的实现，必须由启示来完成。

    第四，道本身当然是完全的"一"，是"一位一体"。就象李华，就是一个完整的李华；他的名、实、像，是向人展现时的三个方面；不这样展现，人就不能认识他。

    耶稣入世正是道的像，以道之名来展示道之实的一个"人的形态"。所以当这个向人类的特别展示要结束时，道的"实"和"名"一时间便离开了这个"人的形态"，他就仅仅是人子的身份了：一个活生生的人，为了人类的罪，血淋淋死在十字架上！这就是为什幺耶稣那时说："我的神，我的神，为什幺离弃我"(可 15:34)？永恒之神若不离开他，他怎幺能死呢？若是神做戏假死给人看，人又有什幺可感动的呢？耶稣既是神子又是人子；作为人子的耶稣的确死了；作为神子的耶稣，则通过他的言行、神迹和复活，已将神的真像留在了人间迄今已十八亿人的心灵中。所以耶稣最后一句话是："成了"(约 19:30)。

〖 三、老子谈"名、实、像" 〗

    依据庄子，我对老子"道生一、一生二、二生三、三生万物"的翻译如下："道先于万物而自在，这是他的实在，称为一。道被言说为道，这是他的名份，称为二。道的实在，能被言说为道的名份，是因他的表象，称为三。三而一的道生养了万物"。在《老子》全文中，有许多地方支持这样的翻译。

    关于名。老子一开始就指出道的名不是一般的名："道可以说，但不是通常所说的道；名可以起，但不是通常所起的名"(1：1)。后来又说："我不知道他的名字，姑且写作｀道＇，勉强起个名字叫｀大＇"(25：4)。老子说他的名永存不去，以便引导世人认识他："从古到今，他的名字从不消失，好叫人们看到万物之父"(21：4)。然而他的名常被世人视而不见、听而不闻，好象是隐而不显："大功成了，名份有了，自己却隐去"(9：5)；"道常不显露其名份"(32：1)；"道的名份常常隐秘不显"(41：7)，等等。

    关于实。老子说："在产生天地之前，有一个混然一体的存在"(25：1)。《圣经》开篇说得是："起初，神创造天地......神的灵运行在水面上"(创1：1-2)。老子所说的"存在物"是否就是神的灵？按老子的描写，道作为一个实在，完全是恍恍惚惚的。恍惚之中有形象，恍惚之中有实在。在他的深远幽暗中，有一个精神存在着。这个精神至真至切，充满了信实(21：2-3)。这不正是一种灵性的感受吗？老子又说："道，空虚无形，其大能却无穷无尽，渊远深奥啊，像是万物的祖宗......你能在幽幽之中，看到他那似有似无的存在"(4：1-3)。再请看："幽悠无形之神，永生不死，是宇宙最深远的母体。这个母体的门户，便是天地的根源。冥冥之中，似非而是，延绵不绝，用之不尽"(6：1-3)。这类描写显然是指非物之物、无像之像的灵(14：5)，即道的实体。

    关于像。老子谓道"无像之像"(14)，又说"其中有像"(21)，实乃"大像无形"也(41)。

    有一次，老子展示过道的纯粹光明之像："在他之上不再有光明，在他之下不再有黑暗。难以言说的无限延绵啊，又复归于空虚无物。他是没有状态的状态，没有形象的形象，叫做恍惚。迎面观察，看不见他的先头；追踪探索，抓不着他的尾迹"(14：3-6)。

    又有一次，老子竟说："秉持大道之像者，普天下都前往归向他。普天下都前往归向他，也不会互相妨害，反而得享安息、平安、太平"(35：1)。大道之像来到天下，吸引世人归向他，且赐福给归向他的人！古今中外，有过如此之事吗？请看大先知以赛亚预言耶稣的话："你素不认识的国民，你也必召来；素不认识你的国民，也必向你奔跑，都因Jehovah你的神，以色列的圣者，因为他已经荣耀你"(赛 55:5)。老子在近三分之一的篇幅、即26章中29次描述了一位化道于人间的"圣人"；以赛亚也在约三分之一的篇幅中预言了上述那位 "以色列的圣者"，说"以色列要发芽开花，他的果实必充满世界"(赛 27:6)。

    关于名、实、像三者的关系。二十一章将名、实、像三者都提了出来：老子在一种灵界状态中，看到恍恍惚惚中有"像"，有"实"，深远幽暗中有精、有真、又有信，接着又说自今及古其"名"不去。二十五章中名、实、像也都有："有物混成"是实，"寂兮寥兮"是像，"母、道、大"都是其名.。尽管老子很谦卑地说，道之实不是很清楚(恍惚、夷希微)，道之名不是很确切(吾不知其名)，道之像亦模糊与预设(圣人、执大像者)，然老子确实从大道里得着了"名实像"三合一的启示。

    奇妙得很，当老子在第四十二章讲完了"道生一、一生二、二生三、三生万物"之后，余下的39章再也没有展示过名、实、像的关系，甚至不再出现"像"字，不再出现"名"，也不再以"物"来描述大道之"实"。似乎这个"一、二、三"之论，就是对大道作为人类启示者的一个总结了。

〖 注释： 〗

1. 《齐物论》：既已为一矣，且得有言乎？既已谓之一矣，且得无言乎？一与言为二，二与一为三......故自无适有，以至于三。

2. 只因老子自称不知其名。


第六章：公义者说 第一节：道是全然圣洁

    老子笔下的道，不仅有生命、有启示，而且有情义、有德行。大道全善之德性，一是圣洁，二是慈爱，三是公义。

〖 一、正面的描述 〗

    第一，全然圣洁，便是全然无私，因一切罪过都是由私欲而来的(雅 1:15)。

    自私，是有限性的表现。人自私其命，只因死是人的必然，人生时日无多。人自私其财，只因贫穷是人的本相，赤条条空来空去。人重私情，只因空虚孤独的心灵需要安慰。人有私欲，只因人渺小可怜，不能不自顾其身。

    老子认为，人有限，所以自私；人自私，所以失其私。大道无限，所以无私；他无私，所以成其私："天长地久。天地之所以能长久，因为它不自贪自益其生，所以能长生。同理，圣人把自己置于最后，他反而在前；把自身置之度外，他反而存活。这不正是由于他不自私，反而成全了他的私吗"(7：1-3)？"圣人从来不为自己积攒什幺：既然一切都为了世人，自己就愈发实在了；既然一切都给了世人，自己就愈发丰富了。上天的道，有利于天下，而不是加害于天下。圣人的道，是为了世人，而不是与世人相争"(81：4-5)。

    第二，大道及其化身"圣人"，自身无私无邪，全然圣洁，却并非以此来苛求世人，乃是存善良、宽容、忍耐之心：

    "圣人行为方正，却不以此审判别人；心思锐利，却不因此伤害别人；品性绢直而不放肆；明亮如光却不炫耀"(58：4)。"圣人掌握着欠债的存根，却不索取偿还。有德之人明潦欠债而已，并不追讨；无德之人却是苛取搜刮，珠镏必较"(79：2)。

    第三，道的无私圣洁，又表现为谦卑自隐，从不自诩，终不为大，称得上"玄德"：

    "大功成了，名份有了，自己便隐去，这正是上天之道"(9：5)。

    "那创造并养育这个世界的，他创造养育并不强行占有，他无所不为却不自恃其能，他是万物之主而不任意宰制。这真是深不可测的恩德啊"(10：7)。

    "他兴起万物却不自以为大，生养而不据为己有，施予而不自恃其能，成了也不自居其功。他不自居其功，其功却永恒不灭"(2：4-5)。

    第四，大道无私圣洁，以致于甘处屈辱卑下：

    "至高的道德却好象幽谷低下，极大的荣耀却好象受了侮辱，宽广之德却被视若不足，刚健之德视若苟且，实在的真理视若虚无"(41：3-4)。

    "那为国受辱的，就是社稷之主；那为国受难的，就是天下之王"(78：3)。

    老子又用水比喻说："最高的善像水一样。水善于滋养万物，而不与万物相争。它处身于众人所厌恶的地方，所以跟道很相近"(8：1-2)。

〖 二、光明的比喻 〗

    光明，是圣洁的表象。

    老子说，大道本身是完全的光明："在他之上不再有光明，在他之下不再有黑暗"(14：3)。

    然而世人却不认识大道的光明："道是光明的，世人却以为暗昧。在道里长进，却似乎是颓废。在道里有平安，看起来却像是艰难"(41：2)。

    认识了永恒之道的人，就进入了光明："认识永恒便是光明。不认识永恒，就会任意妄为，后果凶险"(16：6-7)。"认识天然合和便是永恒，认识永恒便是光明"(55：3)。

    圣人承袭光明，照亮世人："圣人就是这样一直善于拯救世人，无人被弃之不顾；一直善于挽救万物，无物被弃之不顾。这就叫承袭光明，传递光照"(27：3-4)。

    藉圣人之光，便得以进入光明的国度："借着大道洒下的光亮，复归其光明之中，就不会留下身后的祸殃了。这就是得着永恒的意思"(52：6)。

〖 三、世界的比照 〗

    通常，人若在这个世界中张扬美善，避斥丑恶，便是高风亮节了。老子却指出，这个世界上没有真正的美善："本来正常的，又变得荒诞。以为良善的，又成为邪恶。这种现象令人迷惑不解，已经很深很久了"(58：3)。老子问到："世界上的善良与邪恶，两者的差别在哪里"(20：1)？

    这个世界上不仅没有真正的美善，连对美善的追求，也变成丑恶了："天下的人都知道以美为美，这就是丑了。都知道以善为善，这就是恶了"(2：1)。的确，如果人们都处心积虑、你争我夺地占有美，享受美，那幺求美不就是一桩丑行吗？如果人们以行善为手段彰显自己，胜过别人，那幺行善不就是一桩恶行吗？

    老子如此犀利彻底地否定人间的美善，是因他在道里看见了一个绝对美善的境界。相形之下，人间万事万务之相对、短暂、有限的本相，就暴露无疑了：其美也是丑，其善也是恶。所以老子说人间值得骄傲的东西，从道的眼光来看，就像多余的饭，累赘的事，只会让人厌恶，有道的人不会看重的(24：4)。

    这样，老子就排除了大道之外一切道德的真实性。他说："最高的道德形态，是彻底顺从道"(21：1)。"道德高尚的人，不必以道德诫命来自律，因为他内心自有道德。道德低下的人，需要恪守道德诫命，因为他内心没有道德......所以，丧失了大道，这才强调道德"(38：1，5)。

    老子这种"绝仁弃义、唯道是从"的态度，几乎与人类一切道德说教和宗教信仰格格不入，唯与《圣经》不谋而合。诗人写道："Jehovah从天上垂看世人，没有行善的，连一个也没有"(诗14：2-3)。以赛亚说，人间"所有的义都像污秽的衣服"(赛 64:4)。"世人都犯了罪，亏缺了神的荣耀"(罗 3:23)。

    《圣经》说，人得救不是用"立功"的办法，而是靠"信神"；老子说的是，不能用 "有为"的办法，乃是靠"从道"。共同的含义是：抛弃以色列法利赛人的律法主义和中国儒家的道德主义，承认凭人的肮脏不堪自救，承认唯有神道是圣洁的拯救。希伯来文称此为 "与世界分开来，归向神圣者"，中文译成"分别为圣"。


第六章：公义者说 第二节：道是无比慈爱

〖 一、普世之爱 〗

    老子在行文中，处处展示出大道无所不至之爱，亦表露出他的感恩戴德之情：

    "道生出万物，又以恩德去蓄养，使它们成长发育，给它们平安稳定，对它们抚爱保护......真是深不可测的恩德啊"(51：4)。

    "万物都是籍着他生的......大功都是由他而来的......他爱抚滋养万物......"(34：2-3)。

    这样的描述还有不少。读着这些话，便使人想起东方的慈母。她生产、养育、疼爱、教化儿女，无微不至，沤心沥血，完全是出于自然本性，全无宰制、强占、自恃和功利之心，所以你若说个"谢"字，母亲反倒奇怪、不安、甚至生气了。不是吗？"大道的可敬，其恩德的可贵，就在于他不是情动一时，令出一时，乃是自然而然，永恒如此"(51：3)。

    慈母对儿女们的爱是没有偏袒的，即所谓"十个指头都连着心"。大道对人类的慈爱也是如此："天地相和，降下甘露，无人分配，自然均匀"(32：3)；"大道是万物之主，是善人的宝贝，也是罪人的中保"(62：1)；圣人"对良善的人，以良善待他；不良善的人，也以良善待他，从而结出良善的果子。信实的人，以信实待他；不信实的人，也以信实待他，从而结出信实的果子"(49：2-3)。

    耶稣说："你们听见有话说：｀当爱你的邻舍，恨你的仇敌'。只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样就可以作你们天父的儿子。因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人"(太5：43-45)。

    如此，天下就没有什幺人是神道不爱惜不挽救的："圣人就是这样一直善于拯救世人，无人被弃之不顾"(27：3-4)。

    这便是普世之爱的大光；"这光是真光，照亮一切生在世上的人"(约 1:9)。

〖 二、心灵之爱 〗

    老子弃绝世上的名利、财富，也弃绝世俗的学问、道德，甚至弃绝头脑的智能、理性，还剩下什幺东西被老子所持守呢？

    只剩下一颗谦卑的心："内心虚化到极点，持守安静到纯一，就能在万物的篷蓬勃勃中，看出其来龙去脉。万物纷纭百态，都复归其本根。回到本根就叫平静安息。平静安息便是复归真生命。复归真生命便是永恒"(16：1-5)。

    老子如此强调平安(夷41：2)、安静(静16:3)、安息平静太平(安平泰35：1)，乃因世人所追逐的名利、知识、德行等，并非人的真生命，只是在应和这个世界，只是虚幻不实的东西，所以苦也不安，乐也不安，得也不安，失也不安，生也不安，死也不安，安也不安，不安也不安。

    老子说："缤纷的色彩使人眼睛昏花，变幻的音响使人耳朵发聋，丰腴的美食使人口味败坏，驰骋打猎令人心意狂荡，珍奇财宝令人行为不轨。所以圣人掌管万民，是给他们内在的充实，不是给他们外在的愉悦"(12：1-2)。

    "圣人"之治，治于心灵。这显然是爱世人，而不是害世人。他比"油蒙了心、智晕了头"的世人，更懂得世人真正需要什幺，就好比父母比孩子更懂得什幺对孩子好。"圣人" 知道："不崇尚贤能之辈，方能使世人停止争斗。不看重珍奇财宝，方能使世人不去偷窃。不诱发邪情私欲，方能使世人平静安稳。所以，圣人掌管万民，是使他们心里谦卑，腹里饱足，血气淡化，筋骨强壮。人们常常处于不求知、无所欲的状态，那幺，即使有卖弄智能的人，也不能胡作非为了"(3：1-5)。

    沉溺于邪情私欲、智能贤能和财富得失中的世人，恐怕一时难以领会神道如此这般的大爱，甚至以为愚腐。世人背离大道已经很久了，此时尤甚。但那些愿意得享平安的人，并非得不着，老子说，"凡认同道的人，道就悦纳他"(23：4)。当痛苦、失意、绝望乃至死亡来临时，人们也许会定一定神，安静下来，咀嚼一番神道美善的旨意。

〖 三、爱是至宝 〗

    老子说："我有三件宝贝，持守不渝。一是慈爱，二是俭朴，三是不敢在这世上争强好胜，为人之先。慈爱才能勇敢，俭朴才能扩增，不与人争强好胜，才能成大器。当今之人，失了慈爱只剩下勇敢，失了俭朴只追求扩增，失了谦卑只顾去抢先，离死亡不远了！慈爱，用它来征战就胜利，用它来退守必坚固。上天要拯救的，必以慈爱来护卫保守"(67：2-5)。

    三件宝贝中，为首的是慈爱。有了慈爱才有真正的勇敢，像母亲保护怀里的婴儿，像母鸡保护翅膀下的小鸡。不是出于慈爱之心的勇敢，就是争强好胜，这种不道的行为，离死亡就不远了。以慈爱去战，则胜；以慈爱去守，则固。

    有人要求耶稣概括神的全部律法，耶稣的回答就是"爱"：爱神爱人(太22：34-40)。

    正如老子将慈爱视为"三宝"之首，《圣经》上亦说："如今长存的有信、有望、有爱，这三样，其中最大的是爱"(林前 13:13)。


第六章：公义者说 第三节：道的绝对公义

    道的圣洁与慈爱，必然展现为信实与公义。

〖 一、至高的掌权者、立法者、司杀者 〗

    道是至高的掌权者。他是如此之高，以致于人们难以觉察："至高至善的掌权者，人们仿佛感觉不到其存在。次一等的，赢得人们的亲近赞誉。再次的，使人们畏惧害怕。更次的，遭人们侮慢轻蔑。信实不足，才有不信。悠悠然大道之行，无须发号施令，大功告成之后，百姓都视之为自然而然的事，说：我们本来就是这样的啊"(17；1-3)。人们对大道的作为无所察觉，常视之为"自然"。老子揭示说，人们不察觉，并非说明大道不存在，恰恰相反，正说明他是至高至善的"太上"。他不像低一等的掌权者，如天，被人们感觉到而受尊敬。他也不像再次一等的掌权者，如地，直接钳制人们而令人惧怕。他更不像最低的掌权者，即人，习惯于发号施令，常遭到轻蔑。

    道是至高的立法者。或者说，道就是至高法本身："人以地为法度，地以天为法度，天以道为法度，道以自己为法度"(25：7)。地给人立法，天给地立法，道给天立法，道本身即是最高的法。由于他至高无上，中间隔了天、地而达及人，所以常常被人类忽略不见，视之为"自然"。

    道是至高的司法者。"人民若不怕死，以死来恫吓他们又有什幺用呢？如果先使人民惧怕死亡，有为非作歹的人再处死，这样谁还敢为非作歹呢？冥冥永恒中，已有一位主宰生杀予夺的。企图取而代之去主宰生杀予夺的人，就好象外行人代替木匠砍削木头。代替木匠砍削木头的人，少有不伤着自己手的"(74：1-3)。这位主宰生杀予夺的"司杀者"，显然就是道。前一章末尾老子已经点明："天网恢恢，疏而不失"(73：4)。若以人间的法律代替大道的公义，没有不自相伤害的。使民惧怕，就是使他们敬畏那位主宰生杀予夺的"道"。

    大道一身兼任最高掌权者、立法者和司杀者的职份，因他是天地万物的主。

〖 二、信实、公正、和平 〗

    道虽有至高大能，却不会任意妄为，因其本性圣洁慈爱，必行绝对公义。老子五千言的最后一句话是："上天的道，有利于天下，而不是加害于天下。圣人的道，是为了世人，而不是与世人相争"(81：5)。可谓语重心长！

    信实：老子在描述大道之像时说："在他的深远幽暗中，有一个精神存在着。这个精神至真至切，充满了信实。从古到今，他的名字从不消失，好叫人们看到万物之父"(21：3-4)。

    老子又用水比喻大道的信实说："居身，安于卑下；存心，宁静深沉；交往，有诚有爱；言语，信实可靠；为政，天下归顺；做事，大有能力；行动，合乎时宜"(8：3)。

    老子在描述大道的化身"圣人"时也说："信实的人，以信实待他；不信实的人，也以信实待他，从而结出信实的果子"(49：3)。

    实际上《老子》通篇都宣示了大道的信实，比如讲大道"独立而不改"(25：2)，"功成名遂身退"(9：5)，"其名不去"(21：4)，"可托天下、可寄天下"(13：4)，"无弃人、无弃物"(27：3)，"善贷且成"(41：7)，"有国之母、可以长久"(59：7)，"善人之宝、不善人之所保"(62：1)，"常与善人"(79：3)，"利而不害"(81：5)，等等。

    公正：老子描述大道的公正本性说："上天的道，不就像张弓射箭一样吗？高了向下压，低了向上举，拉过了松一松，不足时拉一拉。上天的道，是减少有余的，补给不足的。人间的道却不这样，是损害不足的，加给有余的。谁能自己有余而用来奉献给天下呢？唯独大道"(77：1-3)。

    老子又描述大道公正作为说："受屈辱的，可得成全；受冤枉的，可得伸直；低洼的得充满，将残的得新生，缺乏的便获得，富有的便迷惑......古人所说受屈辱得成全者，难道是虚构的吗"(22：1，5)？

    大道的公正是不可抗拒的，老子告诫世人说："抓在手里冒尖儿流，自满自溢，不如罢了吧。千锤百炼的锋芒，也长不了的。金玉满堂，你能守多久呢？富贵而骄，是自取灾祸啊"(9：1-4)！

    和平：老子在谈论战争时，表明了道的和平本性。他说大道自有善果，无需兵强天下："用道来行使主权的人，不靠武力而称强天下。用武力总是有报应的。军队进驻之地，荆棘便长出来；每逢大战之后，凶年接着来到。良善只要结了果就好了，从不强夺硬取"(30：1-3)。

    老子说万不得已用兵时，也要自知这是不合乎道的行为："兵是不吉利的东西，不是君子所使用的。万不得已而用之，也是以恬淡之心，适可而止，打胜了也不当成美事。以打胜仗为美事的人，就是以杀人为乐。以杀人为乐的人，是绝不可能得志于天下的。所谓兵，是不吉利的东西，万物都厌恶，得道的人不用它。君子平时以左方为贵，战时以右方为贵，因为左方表示吉祥，右方代表凶丧。偏将军在左边，主将军在右边，就是以凶丧来看待战事。杀人多了，就挥泪哀悼；打了胜仗，也像办丧事一样"(31：1-2)。

    老子说，真正有道之人，天下不会有敌人："用兵者有言：｀我不敢主动地举兵伐人，而只是被动地起兵自卫；我不敢冒犯人家一寸，而宁肯自己退避一尺＇。这样，就不用列队，不必赤臂，不需武器，因为天下没有敌人了"(69：1)。

    老子说天下若有道，则一片和平景象："天下有道的时候，最好的战马却用来种地。天下无道的时候，怀驹的母马也要上战场"(46：1)。

〖 三、公义与审判 〗

    讨论大道的公义，会引出一些问题。

    首先，如果说神道是全善、全然慈爱的，为什幺老子又说"天地不仁，以万物为刍狗；圣人不仁，以百姓为刍狗"(5：1)呢？刍狗是古人祭神用的稻草狗。当它摆在祭坛前，就是尊贵乃至神圣的；它若不与神发生关系，则几乎毫无价值。人不就是如此吗？单就人本身而言，人生一瞬过，生死两茫茫，生命如清晨的露水，命运如天上的流云，诚如萨特的存在主义所揭示：人从虚无中走来，向虚无中走去，除了不时地令人作呕之外，有什幺意义呢？"人一生出来，就迈向死亡。人以四肢九窍活着，人以四肢九窍死去，人以这四肢九窍，将自己的生命送到死地"(50：1)，如此人生不正如草一般吗？然而人若通了神道，在永生的感受与盼望中，今生便有了恰如其份的位置和不失不移的价值，有了死亡也夺不走的平安。而且据说"行路不会遇到老虎，打仗不会受到伤害。在他面前，凶牛不知怎幺投射它的角，猛虎不知怎幺扑张它的爪，敌兵不知怎幺挥舞他的刀。为什幺会这样？因为他已脱离了死亡的境地啊"(50：3-4)！

    其次，如果说神道是全知、绝对公义的，为什幺人间有这幺多不公平？为什幺常有恶人得势，好人遭殃？

    让我们看一看《圣经/诗篇》七十三篇和《老子》七十三章。

    诗人说："我看见恶人和狂傲人享平安，就心怀不平。他们不像别人受苦，也不像别人糟灾。他们说：｀神怎能晓得，至高者岂有知识呢'？他常享安逸，财富又加增。我实在徒然洁净了我的心，徒然洗手表明无辜，因为我终日遭灾难，每天受惩治"。

    诗人坦率地向神陈述了他对人间不公平的困惑。

    老子同样不解地说："上天所厌恶的，谁晓得个中原委呢"？(73：2)

    但老子和诗人都没有怀疑神道的绝对公义性。老子说："上天的道，总是在不争不竞中得胜有余，在无言无语中应答自如，在不期然时而至，在悠悠然中成全。上天的道，如同浩瀚飘渺的大网，稀疏得似乎看不见，却没有什幺可以漏网逃脱"(73：3)。老子坚信大道不会漏过坏人，也不会冤枉好人，只是奖惩有时，来去无踪。"上天大道，公义无私，永远与良善的人同在"(79：3)。倒是人间区分善恶好坏的的公义标准，老子觉得很成问题："本来正常的，又变得荒诞。以为良善的，又成为邪恶。这种现象令人迷惑不解，已经很深很久了"(58：3)。

    诗人也定睛于神的公义："等我进了神的圣所，思考他们的结局：他们实在是站在滑地上，掉在沉沦中；他们转眼之中，成了何等的荒凉。人睡醒了怎样看梦，主啊，你醒了也必照样轻看他们的影像。我这样愚昧无知，在你面前如畜类一般。然而，我常与你同在，你挽着我的右手"。

    老子与诗人超越了人间的虚幻、相对和短暂。许多眼前的事，人们觉得不公平，却只是梦中的幻影。一旦看见了神道的绝对公义，你就再也不会让恶人的影子扰乱你的心了。

    最后，如果神是全善全能的，为什幺容许世上有邪恶？为什幺不造一个完美的世界？

    前面讨论过，道造了自由的人。老子说，大道对待天地万物"不强行、不任意、不恃、不宰、不有"，这才有了一个自由生动的世界，而不是一个机械木偶般的世界。这正是道的伟大、恩德和大能所在。

    然而自由不在道之外。邪恶，就是人背离道、任意妄为的产物："不认识永恒，就会任意妄为，后果凶险"(16：7)；"大道非常平安，世人却偏行险路"(53：2)。

    对于世人的背离大道、任意妄为、酿造邪恶，大道无能为力吗？不。老子说："天网恢恢，疏而不失"(73：4)；"天道无亲，常与善人"(79：3)；"不道早已"(30：5；55：5)：凡背离大道的，是早已注定要灭亡了。可见，在老子看来，顺从或背逆大道，早已各有了定命，剩下的事交给了人的自由意志，正所谓"预定了的审判"。

    自古以来，神道借着众先知多次多方地晓谕列祖，呼唤世人"归回"、"复命"、"复根"、"悔改"。在人欲横流、人智霸道、"滔滔者天下皆是也"的今天，神道仍以极大的慈爱和忍耐，呼唤、警示、挽救世人，以期我们脱离虚幻、短暂、罪孽的迷惑，进入真实、永恒、圣洁的大道。


第七章：拯救者说

    老子论道的主旨是宣告道的拯救。道的永恒自在、造化养育、生命启示、圣洁公义，所有这些都指向一点：道是人的拯救。道若不是人的拯救，一切便是空谈，与人无益；道是人的拯救，才与人息息相关，不可不谈。

    老子论道的拯救，涉及到以下几点：

    世人沉沦在罪与死中；
    世人靠自身的智能和道德不能自救；
    拯救的含义是"归根复命"、"长生久视"；
    拯救者是大道及其化身"圣人"。

〖 第一节：沉沦的世人：罪与死 〗

    谈拯救，便意味着世人沉沦在罪与死中，需要拯救。世人意识不到这一点，完全沉浸在罪的快活和死的麻木里，这更突显出问题的严重性。

〖 一、罪的表现 〗

    老子身处背离大道的时代，罪，正是他宣道的世俗背景。

    如同基督教信仰一样，在世人不以为罪的地方，在人本主义认为是人之常情或自然本能的地方，老子视之为罪。

    追求享乐：五色──缤纷的色彩，五音──变幻的音响，五味──丰腴的饮食，驰骋打猎和难得之货，等等，世人视为正常，甚至以为社会进步和生活幸福的标志。老子却说，这些东西会令人目盲、耳聋、口味败坏、心意放荡、行为不轨(12：1-2)。相仿的教训还有： "人间的美乐佳宴，使匆匆过客们沉溺不前"(35：2)；"世人追求今生太过份，以致于连死都不在乎"(75：3)。

    争斗、盗贼、淫乱："......盗贼为患"(19：1)；"大道非常平安，世人却偏行险路"(53：2)；"国家滋昏......奇物滋起......盗贼多有"(57：2)；"使民不争......不为盗......民心不乱"(3：1-3)；"当今之人，失了慈爱只剩下勇敢，失了俭朴只追求扩增，失了谦卑只顾去抢先，离死亡不远了"(67：4)。

    当权者是强盗头子："朝廷已很污秽，田园已很荒芜，粮仓已很空虚，却穿著华美的服饰，佩戴锋利的刀剑，吃腻佳肴美味，囤积金银财富，这不就是强盗头子吗！这个背离大道的世代啊"(53：3)！

    人心诡诈，恃强凌弱:"世间是这样：有占先前行的，就有尾追不舍的；有哈暖气的，就有吹冷风的；有促其强盛的，就有令其衰弱的；有承载的，就有颠覆的"(29：3)；"智能出，有大伪"(18：2)；"人间的道......是损害不足的，加给有余的"(77：2)。

    世上没有美善："天下的人都知道以美为美，这就是丑了。都知道以善为善，这就是恶了"(2：1)；"世界上的善良与邪恶，两者的差别又在哪里"(20：1)？"本来正常的，又变得荒诞。以为良善的，又成为邪恶"(58：3)。老子强调的是，世上连足以评判美善的绝对标准都没有！

    老子对世俗人生有一幅精妙的画像，用于今日依旧恰如其份。其间穿插着老子的"自嘲"，更令人拍案叫绝：

    "荒野啊，广漠无际！
    众人熙熙攘攘，像是在享受盛大的宴席，像是登上了欢乐的舞台。
    唯独我浑然无觉，好象不曾开化的样子；
    混混沌沌，像初生婴儿还不知嘻笑的时候；
    疲惫沮丧，像是四处流浪无家可归的人。
    众人都自得自满流溢而出，唯独我仿佛遗失了什幺。
    我真是愚笨人的心肠啊！
    世俗的人个个明明白白，唯独我一个昏昏然然。
    世俗的人个个斤斤计较，唯独我一个马虎不清。
    大水荡荡淼如海，高风习习行无踪。
    众人都有一套本事，唯独我又没用又顽固。
    我这样与众不同，是把吃喝母亲，看得高于一切啊！
    最高的道德形态，就是彻底顺从道"(20：2-8；21：1)。

〖 二、罪的根源 〗

    老子给"罪"下过一个非常简明的定义，即"贪婪"："最大的祸害就是不知足，最大的罪过就是贪婪"(46：2)。另一处也有类似的说法："名声与生命，哪一样与你更密切呢？生命与财富，哪一样对你更重要呢？得世界与丧生命，哪一样是病态呢？贪得无厌的人必有大损害，囤积财富的人必有大失丧"(44：1-2)。

    《圣经》也用贪婪来概括世人的罪。人类有许多罪过，但"原罪"只是集中在亚当夏娃偷吃智能果这件事上。《圣经》的记述如下：

    Jehovah吩咐亚当说："园中各样树上的果子，你可以随意吃。只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！"......蛇对夏娃说："你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神，能知道善恶"。于时，女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智能，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子......藏在园里的树木中，躲避Jehovah神的面(创2：16-17；3：4-6)。

    仔细玩味这段寓意极深的话，可以发现人类的始祖偷吃智能果，完全是出于自私贪婪：

    一是智能的贪婪。正如蛇所引诱的："你们吃的日子眼睛就明亮了，你们便如神，能知道善恶"。"如神"，这是多幺狂妄僭越的念头！然而人心中不是的确隐含着不可禁止的冲动吗：用自己的智能了解一切，评判一切，乃至评判神！所以夏娃看到"能使人有智能"的果子，便"摘下来吃了"。

    二是物质的贪婪："女人见那棵树的果子好作食物"。人总是追求更新更多的佳肴美味、奇珍异宝。

    三是美情的贪婪："也悦人的眼目，且是可喜爱的"。人经不起美色的刺激和情感的恿动，会不知不觉采取行动，犯下罪过。

    人的堕落正是经不住以上三方面的诱惑才发生的。

    耶稣在世上也经受了类似的试探：

    耶稣被圣灵引到旷野，受魔鬼的试探。他禁食四十昼夜，后来就饿了。那试探人的近前来，对他说："你若是神的儿子，可以吩咐这些石头变成食物"。耶稣却回答说："经上记着说，人活着不是单靠食物，乃是靠神口里所出的一切话"。魔鬼就带他进了圣城，叫他站在殿顶上，对他说："你若是神的儿子，可以跳下去，因为经上记着说，神要为你吩咐他的使者，用手托住你，免得你的脚碰在石头上"。耶稣对它说："经上又记着说，不可试探主你的神"。魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华都指给他看，对他说："你若俯伏拜我，我就把这一切都赐给你"。耶稣说："撒但，退去吧！经上记着说，当拜你的主，单要侍奉它"。于是魔鬼离了耶稣(太4：1-11)。

    耶稣所经历的试探，恰恰也是引诱夏娃的那些东西：饥饿中的食物__物质的诱惑；跳下来试探神__理性的诱惑；世上的荣华__美情的诱惑。不同的是，耶稣断然拒绝了一切的试探，成为无罪而神圣的"人子"，秉执神的旨意，将世人从堕落中挽救出来。

    亚当夏娃吃智能果和耶稣受试探的事，是极富象征性的。我觉得，吃智能果，既是人类始祖悖逆神意、开创犯罪的历史性一步，也是一个在人类历史和个体身上每时每刻都在发生着的现实性事件。自从"智能出、有大伪"(18：2)以来，人类两千多年日复一日地吞吃智能果，伪诈伪善已经习以为常。人类已经苦心孤旨地造出怀疑主义、相对主义、实用主义、人本主义、唯物主义等纷纭浩瀚的学说，为人类冠冕堂皇的自私贪婪、自鸣清高的淫荡享乐、料事"如神"的目光短浅，提供依据和借口。当初伊甸园里那"好作食物、悦人眼目和可喜爱" 的诱惑，经老子那时的"五色、五音、五味、心意放荡、行为不轨、美与饵"等等，今日已发展到公开的性自由、同性恋、电子组合、中西大餐、世界大战，蔚成风气，时代潮流，人类的骄傲！人啊，都"是因私欲的迷惑渐渐变坏的"(弗 4:22)，如今"谁能说：我洁净了我的心，我脱净了我的罪"(箴 20:9)？

〖 三、罪的代价 〗

    "罪的代价是死"(罗 6:23)。当初Jehovah就对亚当说："你吃的日子必定死"(创 2:17)。耶稣在世时也指出："你们若不信我是(Jehovah自在者)，必要死在罪中"；"你们要死在罪中"(约8：24，21)。《圣经》有一句话，将罪的前因后果都说明了："私欲既怀了胎，就生出罪来；罪既长成，就生出死来"(雅1；15)。

    老子也一再郑重宣告罪的结局是死亡。

    其一，老子说世俗人生实为一个死亡的过程，沉溺于今生就是死亡："人一生出来，就迈向死亡。人以四肢九窍活着，人以四肢九窍死去，人以这四肢九窍，将自己的生命送到死地。为什幺会这样？因为世人太贪婪今生的享乐了"(50：1-2)。

    其二，老子又多次用"壮、坚强、强梁"等字眼，描写背离大道、自恃其能、偏行己路的人，说这样的人必死："自恃坚强的人，属于死亡之列"(76：3)；"自恃其强，偏行己路的人，不得好死"(42：5)；"任何事物一逞强示壮，就不合乎道了。不合乎永恒之道的，是早已注定要死亡了"(30：5)。

    其三，老子也谈到，人若恃仗自己的感官智能(智能果)，必导向死亡："敞开自以为是的感官，极尽你的聪明能事，你便终生不能得救了"(52：4)。

    其四，老子又谈到不慈不爱、不俭不洁、只顾争竞不已的世人，离死不远了："当今之人，失了慈爱只剩下勇敢，失了俭朴只追求扩增，失了谦卑只顾去抢先，离死亡不远了"(67：4)！

    《圣经》和《老子》，在谈罪时都引出"死"这个概念。那幺，这个"死"到底是什幺意思呢？事实上，不是所有的人都必有一死吗？

    要知道这个"死"是什幺含义，需先弄清"活"的本意是什幺。请看：

    "Jehovah神用地上的尘土造人，将生气吹在他的鼻孔里，他就成了有灵的活人"(创 2:7)。活人是有灵的，而不仅仅是尘土之躯。联想耶稣在世上所说："叫人活着的乃是灵，肉体是无益的"(约 6:63)，意思就更清楚了。所谓死，是人的灵魂的死亡，意即全人的死亡，因为人原本有灵才成为活人。人若丧失了灵魂，肉身活着也等于死了；人若灵魂得了永生，肉身死了也还活着。这正是老子所谓"死而不亡"(33：6)、"常生久视"(59：8)的意思。

    当初自在者Jehovah说，人吃智能果的日子必定死，这话是不假的。亚当夏娃吃了之后，当初那个"有灵的活人"就真的死了，因为神说"你本是尘土，仍要归回尘土"(创 2:19)，那叫人活着的灵没有了，只剩下尘土之躯。这也正是老子所说"人一出生，就入死了；人以四肢九窍步入死亡"的意思。四肢九窍，这些肉体的东西属于尘土，并没有什幺真生命。那神赋的灵气，才是人的真生命所在。失了这个真生命，只剩下四肢九窍，生也就等于灭，活也就等于死。

    很明显，神道赐给人的生命之灵气，原本超越今生的虚幻短暂，是永活不死的。那灵气就是生命本身。丧失了生命之灵、沉溺于世俗人生的人，不过是那被神造了一半的人，尘土而已，四肢九窍而已。凡是在罪的权势下活着的，就是罪人；凡是在死的过程中活着的，就是死人。


第七章：拯救者说 第二节：自救的无望：智与德

〖 一、"人类价值地心说" 〗

    古往今来，凡有道德良知却不认识神道的人，都存有人类自救的念头。中国的儒家发展出了一套"格物、致知、诚意、正心、修身、齐家、治国、平天下"的学说。他们相信人心中天然有善端，这些善端经过礼仪教化可以发扬光大，这就是儒家道德实践之可靠性的"人性论"基石。他们的"认识论"基石是，人可以通过"格物"而"致知"，达到对万物尤其对人自身完善的了解。孔子当时还没有如此系统的说法，但他用兴"德"、复"礼"、倡"仁"的办法，追求上古大道再行于世，也就是想在"大道既隐"的情况下，凭借人类的道德智能来自救，最后是归于失败了。晚年，他不得不承认，"天下无道已很久了，我行道的希望也破灭了" 1。他的弟子也说："我们的主张行不通，早已很明显了啊"2！

    佛学传到中国之后，用许多形而上的观念弥补了儒家人本主义的不足。佛学将立足点放在人自己的"悟、修"上，走的仍是"自救"的路子。这大概和下面的事实有关：一开始，释迦牟尼在菩提树下靠悟而得，宣称佛教是"智能的宗教"。

    老子强调的是，天下若失了道，则没有什幺可以补救，人更不能自救。人的智能和道德，均是有限乃至有罪的。唯有放弃自己，清静无为，唯道是从，才是出路。老子的基本原理是：人类的生命、价值、智能、道德，并非独立于宇宙大道之外，乃是内涵于其中，就如机体中的一个细胞，或大系统中的一个要素，其本身的智能不可能把握整个机体或系统；如果自以为能把握，就是"自见者不明"，"妄作，凶"。同理，人类自身的价值，也完全内在于机体和系统的整体性里面，也就是说，人仅仅在自己身上找不到自身的终极价值；如果硬要自强，独立于大道，那就是离了祭坛的刍狗，没有价值了。

    打个比方，儒家仅仅在人自身上解决人面临的问题，如同古代的"大地说"：有一个平展的大地，这个人类的大地就是一切好、坏、善、恶、问题和出路的唯一舞台。佛学很像"地心说"，知道人类的大地不是唯一的、平坦的，只是宇宙中的一个小点、乃至于无。佛学解决问题的办法仍在于自我：这个点要自我超脱，就在此时此点中，舍此别无他，彼此全是无。老子打破了"地心说"，揭示了"宇宙论"：人类的生命、价值、智能、道德，是在一个真实的大道中存在着，正像地球围绕着太阳转，太阳围绕着银河转一样，"人法地、地法天、天法道"，人类最终必须"唯道是从"，才能得见真理之光。

    当年哥白尼的"日心说"怎样不被人们理解接受，老子的"大道说"在中国也不被领会明白。不过天文学上的"地心说"容易破除，价值观上的"地心说"就很不容易破除了。尽管历史越来越证明人类的沉沦与自救的无望，甚至比天文学的观测更可靠，但这里涉及的是人的切身利益、享乐、争夺等等强有力的抵制。俄国有俗语说得好："即使几何公理触犯了人们的利益，也会被宣判无效"。此外还有一点也是至关重要的：这里需要的是灵魂之眼的观测，而不是感官知识的实证。天文望远镜的能力可以弥补肉眼的有限和短视，可除了灵魂的苏醒、重生，还有什幺可以弥补人的智能之眼的有限和短视呢？

    智能忽略心灵，道德依附利益，人身上这两样东西　智能和道德　既有限又自负的特性，使世人在真正的生命、真理和价值面前，成为瞎子，只是年复一年、代复一代地在相对性、有限性和短暂性中绕圈子。

〖 二、智能的诡诈 〗

    有人说老子是反智主义者。老子的确强调，人的智能和知识不仅不能使人得着真生命真价值，反而"智能出，有大伪"(18：2)。这正如《圣经》将人的"原罪"归咎于智能果。 智能的背后往往是本能。在一切貌似公允的逻辑推演和理性分析背后，往往有阴暗的私欲在作祟。所以老子说："古时善于行道的人，不是使世人越来越聪明，自行其是；乃是使世人越来越愚朴，归从于道"(65：1)。又说："世人难管理，是因为人的智能诡诈多端，所以若以人的智能治理国家，必然祸国殃民；若不以人的智能治理国家，则是国家的福气"(65：2)。老子坚信，"弃绝成就与智能，对人民有百倍的好处......要拒绝人间的学问，保持无忧无虑的心"(19：1-2)。

     老子深知人的智能常常成为认识自在者、得着真生命的障碍："我的话很容易明白， 很容易实行。世人却不能明白，不能实行"。为什幺呢？"就因为你们有知识，所以不明白 我　的道　"(70：1-2)。人的智能聪明在永恒的造化者面前，实在算不上智能聪明。这样 算不上聪明智能，却自以为聪明智能，就成了祸害，成了伪诈，成了愚蠢，成了自欺欺人， 误人误己。所以老子说："谁能明白通达到超越人智、摆脱知识的境界呢"(10：6)？

    在一定意义上说，人的智能是一种病态：原本算不上智能的，竟自以为智能，却视而 不见那真正的智能，这不是病态吗？所以老子说"知道自己无知，很好。无知却自以为知道， 有病。只有把病当成病来看，才会不病"(71：1-2)。《圣经》也说："人不可自欺。你 们中间若有人，在这世界自以为有智能，倒不如变作愚拙，好成为有智能的。因这世界的智 慧，在神看是愚拙。如经上记着说：主叫有智能的，中了自己的诡计"(林前3：18-19)。

〖 三、道德的无力 〗

     老子在第三十八章，即所谓"德经"的一开头，就指出了人间德、仁、义、礼、法的 虚假无能："道德高尚的人，不必以道德诫命来自律，因为他内心自有道德。道德低下的人， 需要恪守道德诫命，因为他内心没有道德......丧失了大道，这才强调道德；丧失了道德，这 才强调仁爱；丧失了仁爱，这才强调正义；丧失了正义，这才强调礼法；所谓礼法，不过表 明了忠信的浅薄缺乏，其实是祸乱的端倪了。所谓人的先见之明，不过采摘了大道的一点虚 华，是愚昧的开始。所以，大丈夫立身于丰满的大道中，而不站在浅薄的礼法上；立身于大 道的朴实中，而不站在智能的虚华上。据此而取舍"(38：1，5-6)。从老子这段话，可以 清楚看出他对人间的仁义、道德、礼法的定位。

    实际上《老子》通篇，都贯穿了反对流行浅薄的道德说教的立场：

    "不崇尚贤能之辈"(3：1)；"天地不理会世上所谓的仁爱......圣人也不理会世上所谓的仁爱......"(5：1)；"大道废弃了，才出现仁义"(18：1)；"弃绝仁义的说教，人民就会复归孝慈"(19：1)；"拒绝人间的学问，保持无忧无虑的心"(19：2)；"至高的道德却好象幽谷低下"(41：3)；"美好的言词固然可以换得尊位，美好的行为固然使人得到尊重，然而人的不善哪能被剔除遗弃呢"(62：2)？"用调和的办法化解怨恨，怨恨并不能消失贻尽，这岂算得上良善呢"(79：1)？

    老子更不认为礼法可以使人心归善、天下太平。他说："有大礼法的人，是在追求礼法，却没有人响应，就抡起胳膊去强迫人了"(38：4)；"天下越多禁令，人民越是贫穷。人们的利器越多，国家越是混乱。人的技巧发达了，千奇百怪的事就出现了。法令越是彰明，罪犯就越多"(57：2)。

    与世上其它宗教不同，基督教彻底否定人靠自己的德行、善行、学问和礼法而得救称义的可能性。"旧约"时代的犹太人是靠遵守"十诫"等律法追求得救的。尽管"十诫"来自神的启示，也是荣耀神的，但实践起来，仍与一般的道德律法主义相差无己。所以，神通过先知预言说，圣者耶稣要来世上，将神的律法刻在人的心里，即给人新心、新灵，作为"新约"(耶 31:33)。耶稣说，一切道德律法，在他身上就完成了。这是什幺意思呢？原来，自古以来的律法，包括神赐的"十诫"，虽是好的，人却行不出来，"因为立志行善由得我，只是行出来由不得我"(罗 7:18)。保罗维妙维肖地揭示了人难以遵从道德律法的秘密，就是人有罪的本性。老子称之为"天下莫能知，莫能行"(70：1)，或"莫不知，莫能行"(78：2)。保罗说，神所赐的律法原本是属灵的，只因人肉体本能的抵抗，便有所不能行。耶稣带来了神的灵，凡信的人，这灵就进入他心里，这时"律法的义，就可以成就在这些不随从肉体只随从圣灵的人身上"(罗 8:4)。这时，一切的道德律法自然就被超越、亦即从根本上被完成了。这也就是老子所谓"上德不德，是以有德"的入道境界。

〖 注释： 〗

1. 司马迁《史记/孔子世家》："天下无道久矣，莫能宗予......吾道不行矣"。

2. 《论语/微子》："道之不行，已知之矣"。


第七章：拯救者说 第三节：得救的含义：归与久

    老子用"止"、"反"、"归"、"复"、"静"、"久"等概念，说明了得救的内涵。

〖 解说一：止 〗

    知止不殆，可以长久："名声与生命，哪一样与你更密切呢？生命与财富，哪一样对你更重要呢？得世界与丧生命，哪一样是病态呢？贪得无厌的人必有大损害，囤积财富的人必有大失丧。所以，知道满足便不受困辱，知道停止方能免除危险，这样就可以得享长久的生命了"(44：1-3)。

    同生命相比，自然应当轻看名声、财富、乃至整个世界。"人若赚得全世界，却赔上自己的生命(灵魂)，有什幺益处呢？他还拿什幺换生命(灵魂)呢"(太 16:24)？老子下面的话，是同样的意思："抓在手里冒尖儿流，自满自溢，不如罢了吧。千锤百炼的锋芒，也长不了的。金玉满堂，你能守多久呢？富贵而骄，是自取灾祸啊"(9：1-4)。

    老子更深地揭示了"止"的内涵，是人在神面前不可僭越："宇宙一开始有秩序，就有了名份。既有了名份，人就该知道自己的限度，不可僭越。知道人的限度而及时止步，就可以平安无患了"(32：4)。

〖 解说二：反 〗

    真正的得救之道，与自救之法大相径庭：不是靠道德智能上的有为进取，乃是靠弃智、绝学、清静无为。这就是"反"。

    真正的生命之道，与世俗生活的"常道"也恰好相反：不是追求享乐、刚强和荣华，乃是甘守纯朴、柔弱和屈辱。这也是"反"。

    老子说："玄德深矣，远矣，与物反矣，然后乃至大顺"：这至高无上的恩德啊！多幺奥妙，多幺深远，与一般事理多幺不协调，甚至大相径庭，然而唯此才是通向大顺之道的啊(65：4)！

    "反者，道之动"：相反(返归)，是道的运动所在(40：1)。

    老子又用水作比喻说："它处身于众人所厌恶的地方，所以跟道很相近"(8：2)。当老子说到圣人"为国受辱，成为社稷之主；为国受难，成为天下之王"时，又强调说："这些正面的话，听起来好象反面的话一样"：正言若反(78：3-4)。

〖 解说三：复、归 〗

    "止"住习以为常的徒劳追逐，朝着与世俗相"反"的方向走，到哪里去呢？老子说："复归"生命的本根。

    "复归其根......复命曰常"：复归自己的本根......复归于真生命便是永恒(16：2，5)。

    "复归于婴儿......复归于无极......复归于朴"：复归于纯洁的婴儿......复归于无限的境界......复归于原初的本相(28：2，4，6)。

    "复守其母......复归其明"：回归守候自己的母亲......复归其光明之中(52：3，5)。

    "德交归"：德，交汇融合于道，归入其源头(60：5)。

    "复众人之所过"：将万民从过犯中领回来(64：5)。

    "复结绳而用之"：让人们再用结绳记事的办法(80：2)。

    这最后一句话，似乎是指时间上的回归，其实仍是指心灵上的回归。尽管迄今为止，人类一直经历着创造和享受"文明"的甘甜，但也不无品尝它的苦果：火药(杀人)，印刷(谎言)，指南针(导航侵略)，化学(武器)，物理(原子弹)，高营养(疾病)，高消费(竞争)，高竞争(失业)，高失业(街头犯罪)，高效率(自杀)，高度发展(生态危机)，高度享乐(爱滋病)，高度开化(离婚)，高度自由(同性恋)，空调(臭氧层破坏)，电子(战)，电视(污染)，等等。想到过吗？当我们景仰爱因斯坦等大科学家的成就，为人类的智能而自豪的时候，广岛长崎几十万人却因这些成就和智能丧失了生命。知道吗？在今日核电能开发的同时，核武器的研制和试验，早已耗费了巨大的人力财力，早以污染了无数的人类生命环境！享受文明果实的人们啊，请记住，你们的享受是以另一些人类同胞的无辜受害、痛苦和死亡为代价的，是以损害你们子孙后代的生命利益为代价的。可以想见，随着人类享乐消费的进一步发展，当不治之症越来越多，生态危机越来越重，道德水平越来越低，犯罪越来越普遍，杀人武器越来越先进，地球资源越来越枯竭，而人类的胃口却越来越高，一句话，当"末日"(我多幺不愿意使用这个词)越来越近的时候；那时候，不管文人智者们又发明了多少主义、学说来为人类的行为作"合理性"辩护，不管又出现了多少休谟、萨特、罗素、杜威，又增加了多少《莎士比亚全集》和《大不列颠百科全书》，这些东西又有什幺用处呢？那时候，再读老子"小国寡民......复结绳而用之"的话，也许感想就不一样了。复归吧，复归吧！那时候，是否已经晚了呢？

〖 解说四：静 〗

    止而反，反而归，归而静。平静安息处，便是真生命。

    "归根曰静，静曰复命"：回到本根便是平静安息，平静安息便是复归了真生命(16：3-4)。

    "不欲以静，天下将自定"：私欲断绝、人心平静了，天下自然便安稳了(45：3)。

    "清静，为天下正"：唯有清静，是天下的正道(45：3)。

    "牝常以静胜牡，以静为下"：母性常常胜于雄性，就在于她能安安静静，处身卑下(61：2)。

    "止"、"反"、"归"、"静"，乃至于"复命"，这便是入道了。

    差不多与老子同时代的以色列大先知以赛亚说：

    "你们得救在于归回安息，你们得力在于平静安稳"(赛 30:15)。

〖 解说五：久 〗

    久，就是长久、永生之意。

    老子讲入道永生，是与世人的离道而死相对照的：

    世人是"出生入死"，得救的人则"无死地"(50：4)。

    世人"不道早已"，得道者则"死而不亡"(33：6)。

    世人"不知常，妄作，凶"，而得道者"复命曰常，知常曰明。知常容，容乃公，公乃全，全乃天，天乃道，道乃久，没身不殆"(16：5-10)。

    世人"多藏必厚亡"，而得道者"知止不殆，可以长久"(44：3)。

    世人"金玉满堂，莫之能守"，而"不失其所者，久"(33：5)。

    世人"开其兑，济其事，终身不救"，得道者"复守其母，没身不殆"(52：4，3)。

    "自见者不明"，而得道者"用其光，复归其明，无遗身殃，是谓袭常"(52：6)。

    "生生之厚"(贪婪享受今生)者死，但得道者"外其身而身存"(7：2)，等等。


第七章：拯救者说 第四节：拯救的大道：宝与保

〖 一、道的拯救：宝与保 〗

    《老子》第六十二章鲜明地宣示了大道的拯救：

    "道者，万物之奥。善人之宝，不善人之所保。美言可以市尊，美行可以加人，人之不善，何弃之有？故立天子，置三公，虽有拱璧，以先驷马，不如坐进此道。古之所以贵此道者何？不曰有求以得，有罪以免邪？故为天下贵"。

    其一，"道者，万物之奥"的"奥"字，河上公注为"藏"，王弼注为"庇荫"，马王堆汉墓出土的帛书甲、乙本均作"注"，读作"主"。其实，道作为万物之"主"，已将 "保藏、庇荫"万物的意思涵括进去了。"善人"，即悔罪、"病病"(把病当成病来对待)的人。这样的人以大道为至宝。不善的人，即仍在罪中、有病而不知有病的人，这样的人尽管不认识道，道仍然拯救他们，作他们的中保。《圣经》多次提到耶稣是罪人的中保，比如约翰说："若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督"(约一 2:1)。

    其二，美好的语言，如文学、哲学、音乐等，可以换来世人的尊敬。美好的行为，如良善、德行、仁义等，可以使人得荣誉。然而老子心中非常明白，凭这些美言和美行，并不能将人内心的罪性克服掉。这正如前面所述，人的智能、道德和律法不能使人得救。这里，深含着神道救恩的奥秘，显示出世上各种道德宗教的缺失。

    其三，所以，即使有了天子和三公(太师、太傅、太保)那幺高的地位，有无数的财宝，有至高的荣华，也不如坐在大道里。这是多幺大的信心啊！耶稣曾经说："天国好象宝贝藏在地里，人遇见了，就把它藏起来，欢欢喜喜去变卖一切所有的，买这块地。天国又好象买卖人寻找好珠子，遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子"(太13：44-46)。老子一定是见到了这珍珠宝贝。即使今天，凡是真正见到了这珍珠宝贝的，没有不像老子一样，将天子三公、荣华富贵都视如粪土的。反过来说，凡是被这世上的荣华富贵所诱惑而不能自拔的，就一定是还没有看见那珍珠宝贝，不管他宣称自己是什幺信仰者。

    其四，老子言之凿凿地说，我们的上古先祖，是以大道为珍宝的，本书引言"巍巍大道"已考查过这一点了。

    其五，为什幺古人珍视大道呢？原来在道里面，寻求就能得着，有罪就能赦免。

    先看"寻求就能得着"。天下有这幺好的事吗？此话不是很难理解吗？请听耶稣的话："你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。你们中间，谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗"(太7：7_11)？

    再看"有罪就能赦免"。这是世人更难领会的话。为什幺在道里，人的罪就得赦免呢？《圣经》说："我们若说自己无罪，便是自欺，真理不在我们心里了。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义"(约一1：8-9)； "信他的人，不被定罪；不信的人，罪已经定了"(约 3:18)。为什幺这幺绝对？因为人间的罪孽，虽然五花八门，但归根到底，是由于人悖逆了神道，不敬畏其大能，不顺从其旨意，没进入其圣洁。人若认识了神道，就悔恨自身的罪过，就敬畏、顺从那圣洁之道，其罪自然便被赦免了。

    这里的关键是"坐进此道"。唯有在大道里面，才能有求必得，有罪得免，"敝而新成"(15：4)。

〖 二、道化圣人：师与资 〗

    老子宣示大道的拯救，大多集中在道的化身"圣人"身上。虽然下一章将专门讨论圣人，这里讲到拯救，却不能不提到"他"。

    大能的拯救："常善救人，是谓袭明"

    老子说："善于行走的不留踪迹，善于言辞的没有暇疵，善于计算的不用器具。善于关门的不用门插，却无人能开；善于捆绑的不用绳索，却无人能解。圣人就是这样一直善于拯救世人，而无人被弃之不顾；一直善于挽救万物，而无物被弃之不顾。这就叫承袭光明，传递光照。所以说，善人是不善之人的老师，不善之人亦是善人的资财。如果不敬重自己的老师，或者不爱惜自己的资财，那幺，再有智能也是大大地迷失了。这是一个至关重要的奥妙啊"(27：1-6)。

    其一，圣人不仅拯救世人，而且善于拯救。这种"善于"，就像无绳的捆绑却无人能解开一样的奇妙。

    其二，"无人被弃之不顾"。罪人正是被拯救的对象，是圣人的资财。"良善的人，以良善待他；不良善的人，也以良善待他，从而结出良善的果子。信实的人，以信实待他；不信实的人，也以信实待他，从而结出信实的果子"(49：2-3)。耶稣和被人瞧不起的罪人一起吃饭，亲近他们，遭到不解。耶稣说："没病的人用不着医生，有病的人才用的着。我来本不是召义人悔改，乃是召罪人悔改"(路5：31-32)。这就使老子的含义水落石出。

    其三，大道降世为圣人，是传递道的光明(是谓袭明)。因为道"就是人的光，那光是真光，照亮一切生在世上的人"(约1：4，9)。

    其四，人若不敬重老师，即那圣人，不爱其资财，即罪人，再有智能也是大大的迷失。在五十四章，老子又讲到了"完善者"，说"完善的建造者，其建造的不能拔除。完善的保守者，其保守的不会失落。应当祭祀敬拜这完善者，子子孙孙永不停息"(54：1-2)。祭祀的含义，就是敬畏、敬拜，也就是"贵其师"的意思。老子认为"一个人若这样，他身上的恩德必真实无伪。一家若这样，这一家的恩德必充实有余。一乡若这样，这一乡的恩德必深远流长。一国若这样，这一国的恩德必丰满兴隆。若以此教化天下，其恩德必普行于天下"(54：3)。

    普世的拯救："执大象，天下往，安平泰"

    三十五章，老子讲到"执大象"者，是天下的拯救："秉持大道之象者，普天下都前往归向他。普天下都归向他，也不会互相妨害，反而得享安息、平安、太平。人间的美乐佳宴，使匆匆过客们沉溺不前。大道出口成为话语，虽是平淡无味，看起来不起眼，听起来不入耳，用起来却受益无穷"(35：1-3)。

    我们知道《圣经》多次提到，耶稣是神本体的真像(来1：3；林后4：4；西1：15；约1：18，等)，他赐给世人属天的平安喜乐和灵魂的怜悯安慰。以赛亚在预言耶稣时说，" 你素不相识的国民，你也必召来；素不认识你的国民，也必象你奔跑"(赛 55:5)；"看啊！这些人从远方来，这些从北方、从西方来，这些从秦国来。诸天啊，应当欢呼！大地啊，应当快乐！众山啊，应当放声歌唱！因为自在者(Jehovah)已经安慰他的百姓，也要怜悯他困苦的民"(赛49：12-13)。

    大爱的拯救："圣人执左契，不责于人"

    七十九章，老子说："用调和的办法化解怨恨，怨恨并不能消失贻尽，这岂算得上良善呢？所以，圣人掌握着欠债的存根，却不索取偿还。有德之人明潦欠债而已，并不追讨；无德之人却是苛取搜刮，珠镏必较"(79：1-2)。

    罪就是债。耶稣的祷文有"免我们的债，如同我们免了人的债"(太 6:12)。圣人比罪人自己还要更明潦他们身上的罪，但并不是要追讨惩罚，而是要广行赦免。《圣经》明白说，"耶稣降世，不是要定世人的罪，乃是要叫世人因他得救"(约 3:17)。这是神道的大慈爱。"上天要拯救的，必以慈爱来保守护卫"(67：7)在天爱中，一切的债，包括世人相互的债，就都赦免了。因为自知被神赦免了的人，也必免了他人的债；天爱如活水江河浇灌其心，亦必流溢而出，爱人如己。

〖 三、入道得救：婴与母 〗

    老子强调去除一己之私，无身无我。"使自我越来越少，使欲望越来越淡"(19：2)； "把自身置之度外，反而存活"(7：2)；"把肉体生命置之度外，还有什幺祸患可忧虑 呢"(13：3)？"唯有不执着于今生享乐的，比那些过份看重今生的人更高明"(75：4)。 老子的这种强调，绝不像一些学者所理解的，是落入虚空之中。老子从头至尾强调大道是真 实的本根，人放弃自己，无欲无为无事，完全是为了归入大道："彻底顺从大道"(21：1)；" 与大道合而为一"(22：2)。

    这样一种得救的境界，老子精彩地归结为婴儿与母亲的关系。老子一直称大道为母，这是大家晓得的。其中有三个说法是颇有意味的：一是"有母"：天下有始，以为天下母(52：1)；二是"复母"：复守其母，没身不殆(52：3)；三是"食母"：我独异于人，而贵食母(20：7)。

    "有母"，表明我们应当"认"母，即道。这个"认"，就是"信"，就是把自己置于他的名下，承认是他的儿女，以便进入一种与永恒者的关系，"有国之母，可以长久"(59：7)。

    "复母"，表明我们归向生命的本根，回到生身母亲的怀抱，得享其大能大爱，就可以终身安然无恙。

    "食母"，表明在母亲怀里，汲取生命的乳汁，心灵的食粮。老子知道世人的"熙熙、昭昭、察察、有以、有余"不过是虚幻短暂的罪与死的浮影，真正的生命是在大道母亲的怀抱中，于是独独以吃喝母亲为要务(贵食母)！

    大道既然是母亲，我们自然就是儿女了。什幺样的儿女呢？在全知、全善、全能、永恒、自在的大道面前，我们是如此的无知、无能、无善、短暂、虚幻，以致于我们的真实面目只能像婴孩：不是凭聪明能力，乃是凭无我的真诚、柔弱的依赖、无为的领受、清静的顺服，来得到我们所需的一切！

    "真正道德丰厚的人，就像赤裸的婴儿一样"(55：1)。

    "谁能使血气变得柔顺，像婴儿一样呢"(10：2)？

    "唯独我浑然无觉，好象不曾开化的样子；混混沌沌，像初生婴儿还不知嘻笑的时候"(20：3)。

    "知道其雄伟强壮，却甘守其雌爱柔顺，而成为天下的溪流。作为天下的溪流，永恒的恩德与他同在，使人复归于纯洁的婴儿"(28：1-2)。

    "圣人在天下，以其灵气使人心浑然纯朴。百姓们全神贯注，凝视凝听，圣人则把他们当小孩子看待"(49：4)。

    《圣经》记载：有人抱着自己的婴孩来见耶稣，要他摸。门徒看见就责备那些人。耶稣却叫他们来，说："让小孩子到我这里来，不要禁止他们，因为在神国的，正是这样的人。我实在告诉你们，凡要承受神国的，若不像小孩子，断不能进去"(路18：15-17)。"我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国"(太 18:3)。耶稣举目望天："父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此"(太11：25-26)。

    多幺神妙！老子在耶稣降世前六、七百年就看见了他的圣道，道成肉身的耶稣应验了自古以来诸先知多次多方的晓谕。


第二部 道的化身（圣人篇） 第一章 圣名

    《老子》81章中，至少有26章29次描述了"圣人"。按出现的章数来说，"圣人"一词远远高于"德"字(出现在17章)。闲话起来，称《老子》为《道德经》，道不如称《道圣经》为妙。

    老子赋予这位圣人诸多特性，若综合起来，便凝聚成一个鲜明的"人格─道格"形象。

    然而，两千多年来，老子笔下的圣人像白云投在地上的影子，是梦中的梦，虚中的虚，学问家们没人动真格地考察"他"的来龙去脉。我看的一些解老书，均没有给予这位"圣人" 特别的注意。细想一下，这并不奇怪。第一，古往今来，中国的确没有什幺人堪与老子笔下的"圣人"相比拟。第二，老子的道对世人来说已经玄虚得很了，道进而化身为人，就越发令人难以捕捉了。

    若不是有幸入道，"道成肉身"的耶稣深深感化了我的心，鲜明地浮游在脑海里，老子笔下的"圣人"也不会引起我的特别注意，我还会像几年前念哲学时一样，将"他"一带而过。

    如今当我再读老子，那圣人的形象是如此的熟悉和亲切。我越是深入地思考"他"，就越是惊讶不已："他"不就是耶稣吗？

    林语堂先生曾说："老子和耶稣在精神上是兄弟" 1。从老子嘱目的圣人身上，不难看出这话的真切来。

    容我从头道来。

〖 第一节：圣人不是一个虚名，"他"有实在的内涵 〗

    按照传统的理解，老子笔下的圣人是老子依据其大道的理念构画出来的一个理想人物， 是呼应其大道的一个虚设，实际上不存在、也不可能存在这样"一个人"。

    然而，仔细观察一下老子对这位圣人的二十九次描述，不难发现"他"的内涵是确切 而鲜明的。这里仅举几例：

    他有大功，却不居功、不为大，然而成其大，功不灭(2，7，22，34，66，72)。
    他是秉持大道本像者，普天下的人都前往归向他，领受平安喜乐(35)。
    他承袭上天大道的光明和永恒，来普救世人(27，28，58，79)。
    他知其荣、守其辱，是世人认识上天大道的中介(22，28)。
    他将众人从过犯中领回来(64)。
    他外表粗卑，内怀宝贝(70)。
    他受垢受辱受难，却为主为王为大(62，63，77)，等等。

    我承认，同时具备这些特征的一个"人"，按常情常理，的确是难以想象的。但我们 却不能否认：1　这些特征是用来描写"人"的，只不过构成了一种极为独特的"人"而已；2　依 世俗的眼光难以想象"这个人"，并不一定表示"这个人"莫须有；相反，我们倒是应当把 眼睛向神圣领域转一转，因为老子已经言明这是一位"圣人"！

    实际上，凡认识耶稣的人一眼便能认出这正是《圣经》旧约所预言、新约四福音书所 展示、使徒书信所见证的那一位。吻合之极，令人瞠目结舌。不识其人者，自然以为"虚 名"；凡识耶稣者，自知其实也！

    关于耶稣与圣人的吻合，后面几章会有具体分类比照。

注释：

1. 《信仰之旅》，中文版，243页。

〖 第二节 圣人不是俗称的圣人，乃是大道在人间的化身 〗

    俗称的圣人，是指品味极高的人，如孔子。其实孔子自己说："圣人，吾不得而见之矣，得见君子者斯可也"(《论语述而》)，就是说，不仅孔子自己称不上是圣人，即使他想见一见圣人，在他那个时代也是不可能的。

    圣的本意是通，"圣，通也"(《说文》)。通什幺呢？最大的通，自然是上通神，下通人。孟子说："大而化之之谓圣，圣而不可知之之谓神"(《尽心章句下》)，在"善、信、美、大、圣、神"六谓中，圣与神相连相通。赵歧注孟说，"大而化之"，即"大行其道，使天下化之"，这是圣；"圣而不可知之"，即"有圣知之明，其道不可得知"，或"圣道达到妙不可测的境界" 1，这是神。可见圣者乃是叫不可得知之道，大行普化于人间，上通下达，这应是"圣者通也"内含的深意。

    老子笔下的圣人，显然没有流于俗称之圣。俗称之圣，是智能、功德、大仁之意，老子说要"绝圣弃智、绝仁弃义、绝巧弃利"，表明他重墨推彰的圣人绝非俗称之圣。略读老子笔下的圣人，便知"他"是道的化身，是"大行其道，使天下化之"者。凡是道的本性， "他"一一都有；所有"他"的作为，均不是"他"所为，乃是来自道。"圣人从事的事业，是排除一切人为努力的事业；圣人施行的教化，是超乎一切言语之外的教化"(圣人处无为之事，行不言之教2：3)；"圣人与道合一，做天下人认识上天的工具"(圣人抱一为天下式22：2；28：3)。马王堆出土的本子上是"圣人秉持大道，做天下人的牧者"　圣人持一以为天下牧　，都很切合上述"圣"的本意。

注释：

2. 吴树平赖长扬译本，国际文化出版公司1992年版，350页。

〖 第三节：圣人不是一般的得道者，乃是大道本体的显现 〗

    老子在五千言中，还使用过如下名称：

    有道者(24，31，77)。
    善为道者(15，65)。
    同于道者(23)。
    从事于道者(23)。
    以道做人主者(30)。
    君子(26，31)。
    善者(27，49，62，79，81)。
    上士(41)。
    大丈夫(38)，等等。

    显然，在老子眼里，这些人都无法与圣人相提并论。这些人均是零星地出现，圣人却是大规模、重笔墨地展示在近三分之一的章节中；这些人称得上是慕道、得道、行道之人，圣人却直接是道的化身，代表着道的本体。老子常常是描述了大道的本体之后，用"是以"(所以)引出圣人如何如何，表明这位圣人是与大道同质同性同作为的。在第二章，老子甚至在圣人名下说：

    "兴起万物却不自以为大，生养而不据为己有，施予而不自恃其能，成了也不自居其功。不自居其功，其功却永恒不灭"。

    这样的话，原是属于大道本体的，加在圣人头上，确实出人意料。于是有学者，如陈柱，以为此处是错简，这是可以理解的。按照常识，描述创造生养万物之道的话，怎幺可能用在一个"人"的头上呢？然而，若认识道成肉身、与道一体的耶稣，若知道《圣经》亦如此描述耶稣，就可以明白此处的话，而无需用错简之说来摆脱理性的困境了。

〖 第四节：圣人不是哪一位上古圣贤，也没有时空定位 〗

    《老子》一书也有个独特神奇之处：同一切中国古经不同，它只字不提中国的人物、事件、朝代、地域等，俨然突如其来，俨然超越时空。

    有人猜想老子提出圣人的形象时，是比照上古先祖中的某一位，比如黄帝、尧帝、舜帝、周公等。这是没有根据的。老子的确崇敬这些古人，也多次赞叹古时的道风，称"古之善为道者"(15：1，16：1)，又说"古之所以贵此道者何"(62：4)？表明老子知道中华先祖是在道里生活的。但老子展示圣人时，却是完全不同的口气，仿佛圣人就是那道，又仿佛圣人就在人间，正在无为而无不为。显然，这位圣人完全是超时空的。尽管中国当时、先前和后来，并没有出现过这样一位圣人，但老子的口气却是言之凿凿，不容置疑。他没有说"也许会出现这样一位圣人"，也没有说"假如有这样一位圣人"，或"应当有这样一位圣人"，他甚至没有表明"必定有这样一位圣人"；老子的表述是："所以圣人如何如何"。言语之间，仿佛圣人就在他的身边。的确，超越时空，就是无处不在、无时不在的同义词。至于" 他"何时真实显现于人间，老子似乎是不在意的。

    这里，我想介绍庄子和孟子谈及圣人的两段话。

    庄子在《齐物论》中说："我哪里知道喜欢求生的人不是糊涂呢！我哪里知道怕死的人不像从小离开本乡不晓得回家呢！......人只有在大醒之后才会知道是作了大梦。可是愚蠢的人总是以为自己是清醒着，自作聪明地以为能够知道一切。......这种话在一般人看来是古怪离奇，也许万世之后遇到大圣人，才可以解释清楚；这是早早晚晚要遇到的啊"！我知道，耶稣的道明明白白地解开了庄子的语义，此处暂且不论。庄子说"万世之后"，又说"旦暮之遇"，可见庄子对大圣人出现的时空，并不甚明了1。

    孟子在《尽心章句下》中列举每五百年必有圣人出：从尧舜到汤，到周公，到孔子，都是传授上古所行大道的。然而孔子以后呢？难道会后继无人吗？这是《孟子》全书结尾的一句话，似乎是他生命的最后一声呼唤2。

    去年，唐理明弟兄寄来他岳父、九十五岁的徐松石老先生给香港教会的一封信，信中论证了孔子逝世五百足年后，耶稣开始传道，将大道直接显明于人类。此计算方法与圣经先知但以理"七十个七"的方法相同3。

    老子笔下的圣人没有时空性，庄子孟子则提出了圣人的时空显现问题。耶稣作为大道的化身，的确具有永恒神性和入世人性的统一，这是神的奥秘，人可能得些启示，却不能尽知囊底的。

注释：

1. "予恶乎知说生之非惑邪？与恶乎知恶死之非弱丧而不知归者邪？......方其梦也，不知其梦也......且有大觉而后知此其大梦也。而愚者自以为觉，窃窃然知之......是其言也，其名为吊诡，万世之后而一遇大圣，知其解者，是旦暮之遇也"。

2. "由尧舜至于汤，五百有余岁......由文王至孔子，五百有余岁......由孔子而来至于今，百有余岁，......然而无有乎尔，则亦无有乎尔"。

3. 徐松石先生，着有《基督教与中国文化》。他在信中写道："《史记》孔子生平，亦记至公元前474年，弟子们墓前泣别为止。至于主耶稣降生的正确日期，以前史学家误记迟了四年，故此他30岁出来正式传扬救世福音，应该是在公元后26年。474年加26年，刚刚是五百足年。若不加庐墓日期，为六十九个七：若加上庐墓日期，则为七十个七，这方式与但以理所记相同。但以理书第九章的预言，与中国方面的预言搭配起来，就知道耶稣的降世，实在是完全出自父神的安排了")。

〖 第五节：圣人不是逻辑论证得来的，乃是大道的启示 〗

    最值得深思的问题是：老子在论道时，为什幺提出一个"圣人"来？为什幺老子不惜重笔浓墨来展示这样一个被学者门视为"莫须有"的人物形象？

    如果按传统的解释，说这位"圣人"不过是老子将大道的理念人格化了的一个虚构，那幺，必须要问：为什幺非得有这幺一个虚构不可呢？不然，为什幺一字千金的老子竟不惜在三分之一的章节里重笔墨地"虚构"他？

    如果说不是非得有这幺一个虚构不可，那幺，是老子对我们玩什幺花样吗？还是我们如老子所说："夫唯有知，是以不我知"(70：2)？

    如果说非得有这幺一个虚构不可，那幺，古往今来又有谁曾经从大道的本性中逻辑地推论出：非得有这幺一个圣人不行？

    事实上，我们既不能说圣人是老子纯粹多余的虚构，也不能说圣人是大道在逻辑上的必需。我们必须承认，无论圣人或大道，都不是人的逻辑和理性的产物，恰恰相反，是"绝学弃智、无知无求、塞其兑、闭其门、致虚极、守静笃"得来的，是"为道日损"得着的启示，而不是"为学日益"求来的学问。

    我们本不该"逻辑地"思考老子笔下的圣人。我们至少应当想到：既然老子的道是领受上天的启示而来，并非推敲学问得到的，那幺，这位"圣人"如何占据了老子的心智，也就不能完全用理性分析和逻辑推论的方法得知了。

    实际上，老子笔下的这位圣人，正像大道本身一样，恰恰是与人的理性诉求和逻辑方法相反的："玄德深矣远矣，与物反矣"；"反者道之动"(65：4；40：1)。请看：

    道的荣光和能力是无尚的，他化身在世上，却是卑下忍垢的出现；道本是以人和万物为"刍狗"的，却化身到世上来爱人救人；圣人来救人爱人，却不被世人接受；他不犯罪却受难；然而他却是罪人的中保，是沟通神与人的中介；他使天下人成为婴孩；他欲众人所不欲，学众人所不学，将众人从过犯中领回来；他受辱受难，却为主为王；他不为大，却永为大......。

    所有这些看起来难于理解的事，老子都奇妙地说了出来。

    更奇妙地是，耶稣都行了出来！

    在这样两个历史事实──老子的表达与耶稣的实现──面前，我们的理性和逻辑、学问和知识，能说些什幺呢？

    其实，我们当然可以想象得到：既然大道是无所不为的，那幺，他将自己展示于人类就当在意料之中，而绝非不可思议的事。既然老子不是凭理性而是凭灵性接受了大道的启示，那幺，大道化身为圣人大行其道于人间这个异像，自然也当在其中，一齐被老子所接受到了。既然老子得到了有关"圣人"的神意天启，那幺，他昭示这位"圣人"时不论不辩、直笔而出、言之凿凿、不容置疑的口气，也就当在情理之中，大可以为人理解了。

    更广泛地想，既然普天全能的大道要化身人世，则他必有多重多方的启示，如《圣经》上以赛亚的预言、各民族类似的预言。同时，大道所启示于人间的事，大道也必在人间的某时某地给予成就──结果表明是在古老的犹太族中："以色列要发芽开花，他们的果实，必充满世界"(赛 27:6)。

〖 第六节：以赛亚预言的圣者：基督耶稣 〗

    差不多与老子同时代的以色列大先知以赛亚，是对耶稣入世预言最丰富、最明确的人。收入《圣经》的以赛亚书共六十六章，有大约三分之一的章节，即近二十章提出了"以色列的圣者"这个名字，用以指称耶稣基督。以赛亚传达神的声音说：

    "你们当就近我来，侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。

    我已立他作万民的见证，为万民的君王和统领。

    你素不认识的国民，你也必召来；素不认识你的国民，也必向你奔跑，都因耶和华你的神以色列的圣者，因为他已经荣耀你。

    当趁耶和华可寻找的时候寻找他，相近的时候求告他"(赛55：3-6)。

    以赛亚强调的是，这位圣者的到来，就是自在者Jehovah相近可寻找的时候。显然，圣者是代表人类不能见其面的自在者Jehovah来到人间的。以赛亚准确地预言了这位圣者出生与受难的细节，譬如"必有童女怀孕生子，名叫'以马内利'，意即'神与我们同在'"(赛7，9)。他必受鞭打，列为罪犯，与恶人同埋(赛53)等。这些细节在老子中是找不到的。"圣者"将诞生在以赛亚的民族中，相对于此，老子是"外邦人"，故老子虽也在近三分之一的章节中提出圣人，却没有以赛亚那样精确显明，这是很自然的事。然而下面的事却是令人惊奇的：老子同以赛亚在传达自在者Jehovah或道时，不约而同以丰富的笔墨提出了一位圣人，知道他要将天上的道行于地上；他降卑受辱，为了拯救世人；他受苦受难，却为主为王；他是光，却不玄耀；他无美貌，却怀有至宝；他的道被拒绝，却越发丰富，没有穷尽......；当老子说"那秉持大道本像的人，会吸引天下的人都归向他，从他领受平安太平"时，以赛亚也明确说，那圣者必作外邦人的光(赛 42:6)，这是向全地所定的旨意，这是向万民所伸出的手(赛 14:26)，外邦人必寻求他，他必向列国竖立大旗(赛11：10-12)，"救赎你的，是以色列的圣者，他必称为全地之神"(54:5)，"当那日，人必仰望造他们的主，眼目看重以色列的圣者"(17：7)。

    神的启示是超越人的智能和逻辑的，故无论老子或以赛亚谈及那位圣者时，都毫无论证，只是宣告，如此而已，"是以"而已。

    神的启示也是超越民族和文化的，故以赛亚反复陈明，那圣者不光属于以色列，他只是出自以色列，而属于全人类。老子也不像孔子、墨子，其行文中没有一个中国圣贤之名，也看不出丝毫的民族界限，其圣人更没有什幺华夷之防。显然，老子只是宣达普天大道，这正应和了他晚年骑牛西出幽谷关的传说。而今，《老子》一书仅英译本便有一百多种，远远超过《论语》《周易》等，这也算是其普世性的一个小小的脚注吧。

〖 第七节：耶稣之圣："我不属这世界" 〗

    当以赛亚和老子的预言数百年后应验在耶稣这位圣者身上的时候，世界有了一条"藉其光复归其明"、上通天下通人的道路，这便是那条"跟随耶稣、分别为圣"之路。

    耶稣之圣，首先在于他是圣灵的化身。是圣灵使耶稣成形、诞生(太 1:20)。他三十岁出来传道时，天上的圣灵像鸽子降在他身上。此后，神将圣灵赐给他是无限量的，以致于他若不离开人间，圣灵就不会临到别人，甚至不会临到他的门徒身上(约1：32；3：34；16：7)。

    耶稣之圣，又在于他就是那"上通天下通人"者。他说："我是从天上下来的粮，叫人吃了就不死"；"我从父出来，到了世界；我又离开世界，往父那里去"；"我就是道路、真理、生命......你们若认识我，也就认识我的父"(约6：50；16：28；14：6，7)。

    耶稣之圣，也在于他将上天之道播撒在人间，普化于人世。"道成了肉身，住在我们中间，充充满满的有恩典、有真理。我们也见过他的荣光，......那光是真光，照亮一切生在世上的人"(约1：14，9)。他走了之后，又将圣灵洒向人间，"我若去，就差他来。......只等真理的圣灵来了，他要引导你们进入一切的真理"(约16：7，13)。

    耶稣之圣，更在于他始终与这个世界"分别为圣"，并且凡信他的人，也必追随他，走"成圣"的道路。耶稣在临上十字架之前，为他的门徒们向天上的父祷告说："他们不属世界，正如我不属世界一样。求你用真理使他们成圣，你的道就是真理。我为他们的缘故，自己分别为圣，叫他们也因真理成圣"(约17：16-19)。

    耶稣不负"圣名"，按照《圣经》，他真真切切就是那道成肉身的"圣者"。


第二章 职 份

    耶稣在人间的职份，常概括为三：一是先知，代表神向人说话；二是祭司，代表人与神交流；三是君王，在人的心灵中彰显神的权柄和荣耀。

    奇妙地是，老子在描述"圣人"时，用中国式的语言，也明确地提到了这三重职份！

〖 第一节 先知 一、圣人不见而明、不行而知 〗

    "圣人不必经历便知道，不必看见就明白，不必努力而成就"(47：2)。

    这是夸张的笔法吗？是"唯心主义先验论"吗？用人的眼光来看，这样的人和事，的确是不可思议的。然而凡认识耶稣的人就不觉得奇怪了。耶稣一眼便知那位撒玛利亚女人的身世(约 4:18)，呼出撒该的名字(路 19:5)，预言自己的死和复活(路18：31-34)，并知道末世的光景(太24)。

    当年以赛亚预言耶稣的时候，正像老子一样，说他"行审判不凭眼见，断是非也不凭耳闻"，因为"Jehovah的灵必住在他身上，就是使他有智能和聪明的灵，谋略和能力的灵，知识和敬畏Jehovah的灵"(赛11：1-3)。

    耶稣在世教训人时，犹太人稀奇说："这个人没有上过学，怎幺明白书呢"？耶稣说： "我的教训不是我自己的，乃是那差我来者的"(约7：15，16)；"子凭着自己不能作什幺"(约 5:19)；"我没有一件事是凭着自己作的"(约 8:28)。这话就把"不行而知、不见而明、不为而成"的天机道明了：他是从神那里来。古往今来的先知们，只是得着神在某一方面的启示，耶稣却完完全全就是神的启示本身。

〖 二、圣人袭明，使人袭常，乃不善人之师 〗

    "袭明"一词，意即"承袭光明，传递光照"之意。老子说："圣人常善救人，故无弃人。常善救物，故无弃物"，说这就叫"袭明"(27：3-4)。光明来自哪里呢？显然是来自上天大道。圣人作为上天使者、大道化身、世人先知的身份，在这里就显明了。

    接下来老子说：善人(所谓善人，推到极至，就是那圣者。不管老子、以赛亚，或者耶稣及其门徒，都曾清楚表明，世人均是生活在罪与死中，连一个善人也没有)是不善之人的老师；而不善之人，即罪人，是善人的资财，"如果不敬重老师，或者不爱惜其资财，那幺，再有智能也是大大地迷失了。这是一个至关重要的奥妙啊"(27：5-6)！

    耶稣在世时，也被叫做老师，即"拉比"，中文译作"夫子"。一位犹太人的官叫尼哥底母，甚至明说耶稣是从神那里来作"师傅"的，但耶稣回答说，你要借着圣灵重生，否则就不能见着从天上来的真光(约3)。可见耶稣自己更清楚的知道，他不是一般的老师，乃是那承袭光明(袭明)者。所以老子说：

    "借着大道洒下的光亮，复归其光明之中，就不会留下身后的祸殃了。这就是承袭永恒、得着永生的意思"(52：6)。

    这里的"袭常"一词，与"袭明"一词相比照，含义很深。圣人"袭明"，成为罪人之师长；罪人藉其光，复归其明而"袭常"。这正是对"启示与被启示、拯救与拯救"之关系极为明确的写照。

〖 三、圣人行不言之教，复众人之所过 〗

    上承于天、下达于人的"圣人"，负有教化世人的职责；然而这位独特的先知不是凭知识、理性和言语来教化人，乃是用灵、用爱、用生命来使人获得新生。耶稣说："我对你们所说的话，就是灵，就是生命"(约 6:63)。这就是为什幺一般人阅读《圣经》，若不是用心灵和诚实去读，那话语就是死的，断然读不出里面的生命来。老子说："圣人施行的教化，是超乎一切言语之外的教化"(2：3)，更超乎人间一切相对的知识智能(2；3；12；19；58 等)。老子揭示圣人独特的教化方式和神圣的教化能力说：

    "圣人掌管万民，是使他们心里谦卑，腹里饱足，血气淡化，筋骨强壮"(3：4)。

    "圣人掌管万民，是给他们内在的充实，不是给他们外在的愉悦。据此而取舍"(12：2)。

    "圣人说，我无为，民心自然归化。我好静，民心自然框正。我无事，我民自然富有。我无欲，我民自然纯朴"(57：3)。

    "圣人在天下，以其灵气使人心浑然纯朴。百姓们全神贯注，凝视凝听，圣人则把他们当婴孩看待"(49：4)。

    "圣人要世人所遗弃不要的，而不看重世人所珍惜看重的；圣人学世人以为愚拙而不学的，将众人从过犯中领回来。圣人这样做，是顺应万物的自在本相，而不是一己的作为"(64：5)。

    "将众人从过犯中领回来"，便是叫人知罪、悔改。但不是像世上的道德学家和宗教教主们，用知识、用诫律、用苦行，而是靠神的灵，藉人的信，进入大道的光明，使生命焕然一新。这便是道成肉身、普化人间的奥妙。


第二章 职 份 第二节 祭司

    祭司是以色列人在摩西时代设立的神职，替世人办理属灵的事，如献祭、代求、祝福。旧约时代，摩西的哥哥亚伦和他的子孙世代相传为祭司(出28：1，3)。新约时代，耶稣一次将身体献上，成为信仰者永远的赎罪祭。

    中国古代如同以色列，盛行祭祀之礼，有祭文、祭乐、祭礼、祭物，当然也有祭司。但似乎没有供养专职专族的祭司职份。(祭、郊祭以及后来统称的祭天，均是由帝王亲自主持，似乎帝王便身兼大祭司的职份。

    老子没有用祭司称呼圣人，但祭司这个职份的内涵，老子明确赋予了圣人。

〖 一、"式"：大祭司，世人认识上天的器具 〗

    老子说，"圣人抱一为天下式"：圣人抱持大道，作天下人认识上天的工具(22：2)。

    数章之后，老子又说："知其白，守其黑，为天下式。为天下式，常德不忒，复归于无极"：知道其光明所在，却甘守暗昧，而成为世人认识上天的工具。作为世人认识上天的工具，永恒的恩德至诚不移，(使人)复归于无限的境界(28：3-4)。

    "式"字，很多人译为"法则"，其实不然。台湾木铎出版的《历代哲学文选》(先秦)在此注释说："式，古代太史占天文的工具，在两块木板上刻着列干支，可以转动"。北京图书馆馆长、北大哲学教授任继愈先生在《老子全译》中也说："式，也作丁，是古代占卜用的一种迷信工具，到汉代卖卜的人还使用它，根据它转动的结果，来判断吉凶福祸。见《史记.日者列传》"。

    字义是明确的，只是按照常理难以融进老子的前后文中，所以即使上面所引的两本书中，作者明知"式"为占天的工具，却在译文中写成"圣人以道作为天下人的法式"，或"圣人将道作为观察天下命运的工具"。至于另外一些学者，干脆就不顾"式"字的古代含义，径直将它译成法式、模式等等。

    "圣人抱一为天下式"，按照字义，圣人本身就"作为"世人认识上天的工具，这也切合"圣者通也"的本意。当然，这样的说法，用到任何一个凡人身上都不合适，唯有俱备神人二性的耶稣，才当之无愧。只有在耶稣身上，人们才可以说，他以自己的生、死和复活证明自己就是天下人认识上天的器具。耶稣说："你们若认识我，也就认识我的父"(约 14:7)，因为"除了从天而降仍旧在天的人子，没有人升过天"(约 3:13)。

    当人们还不认识圣者耶稣的时候，这个两度出现的"圣人为天下式"，就很难直接去理解和诠释；现在，理解起来就毫不费力，诠释起来就水到渠成。下面马上要讨论的"保"，也是这样的字。

〖 二、"保"：中保，不善人之所保 〗

    老子说："道者，万物之奥。善人之宝，不善人之所保"(62：1)。这个"不善人之所保"的"保"字，也让文人学者们伤透了脑筋。任继愈和陈鼓应的译文，均依河上公"道者，不善人之所宝倚也"，说"道也是恶人所要处处保持的"。这话显然不妥，因为恶人即不道之人，这是尽人皆知、亦老子明明判了的(18，19，53等)，恶人怎能处处保持道呢？王弼注为"保以全也"，冯达甫据此译为"道为不善人所赖以保全"，即"不善人虽未尝重道，但能保持道亦可全其身"。这种解释恐怕连解释者本人也会感到牵强附会的。

    "善人之宝"与"不善人之所保"两句相对应，"之所保"显然是被动式语态，意即不善之人被"道"所担保，即为中保；"善人之宝"是主动态，意即善人视"道"为至宝，用来救人。两句联起来，意思很明白："道"是善人所用之"宝"，用来"保"不善之人。这可以联系前面老子所说"圣人常善救人，无人被弃之不顾；他是不善人之师，不善人是其资材"(27：3-6)的话来看，所谓"保"不善之人，就是使他们坐进大道里，使其不善得以遗弃，使其罪得以赦免，这正是老子接下来所强调的(62：2-4)。

    《圣经》说："若有人犯罪，在神那里我们有一位中保，就是那义者耶稣基督"(约一 2:1)。可见中保就是祭司，他的出现就是为了使神赦免不善之人的罪。"他作了新约的中保，既然受死赎了人在旧约之下所犯的罪过，便叫蒙召之人得着所应许的那永恒的产业"(来 9:15)。这些有着强烈希伯来文化背景的话语，也许中国人不习惯，然而老子"(道为)不善人之所保"的话，与此是完全相通的；老子的话，也唯有在此，方能破读出完满的实意来。

    如今，每一个基督徒都可以见证说：耶稣是"不善人之所保"，因为不管多幺罪大恶极的人，一旦认识了耶稣，便从监牢苦行也无法克服的罪性中得以释放出来，成为新造的人；而那些自以为义、自以为善的人，在认识了耶稣之后，也会坦承自己内心之不善"何弃之有"！于是同样地认罪悔改，成为新造的人。

    信"道成肉身"的耶稣，就是坐进此道；入了道，就会"有求以得，有罪以免"；入了道，就胜过"立天子，置三公，虽有拱璧，以先驷马"；入了道，才知道"美言、美行"不能消除"人之不善"；入了道，自然就明白圣人之道是"不善人之所保"了。

〖 三、"身"：赎罪祭，外其身而身存，以其身托天下 〗

    按照希伯来的传统，献给神的赎罪祭，须是纯洁完整的羔羊，由祭司献上，且要年年献上。耶稣降世之后，作为大祭司，将自己无罪圣洁的身体一次献上，就永远地成为认罪悔改者的赎罪祭。

    "看啊！神的羔羊，背负世人罪孽的"(约 1:29)！先知约翰看到耶稣时，这样喊道。

    《圣经》记载："耶稣到世上来的时候，就说：'神啊，祭物和礼物是你不愿意的，你曾给我预备了身体'......他除去在先的，为要立定在后的"(来10：5，9)。

    老子说："圣人把自己置于最后，他反而在前；把自身置之度外，他反而存活"(7：2)；" 那为国受辱的，就是社稷之主；那为国受难的，就是天下之王"(78：3)；"舍弃肉身性命去为天下的人，堪为普天下的寄托；舍弃肉身性命去爱天下的人，堪得普天下的信靠"(13：4)。

    以赛亚在预言耶稣时也说道："他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安，因他受的鞭伤我们得医治......Jehovah说，救赎你的，是以色列的圣者，他必称为全地之神"(赛53：5；54：5)。

    老子和以赛亚对圣人受辱受难、死而存活，又为主为王、为天下人之寄托的描述，如何奇妙地应验在耶稣身上，后面有详尽的讨论。


第二章 职 份 第三节 君王

    所谓耶稣是君王，不是指世上一般的君王，乃是指心灵之王、宇宙之王。

    心灵之王：当罗马巡抚彼拉多审问耶稣是不是王时，耶稣回答说："我的国不属这世界"(约 18:36)。耶稣又曾对法利赛人说："神的国来到，不是眼所能见的。人也不得说：｀看啊，在这里＇！｀看啊，在那里＇！因为神的国就在你们心里"(路17：20-21)。

    宇宙之王即时空之王：因他是道的化身，那道是造化生养万物的，这圣人亦是"兴起万物、生养施与"者(2：4-5)。

    凡在地上得国的，没有不灭亡的，而圣人的国不在地上，才谈得上永恒。凡不以人心得国的，没有不失丧的，而圣人的国恰恰是圣洁的心灵之国，直到永远。这些，老子都描述了：

〖 一、受辱受难的主与王 〗

    "天下万物中，没有什幺比水更柔弱了。然而对付坚强的东西，没有什幺能胜过水了。这是因为水柔弱得没有什幺能改变它......所以圣人说：那为国受辱的，就是社稷之主；那为国受难的，就是天下之王。这些正面肯定的话，听起来好象反话一样，不容易理解"(78：1-4)。

    "为国受辱"，原文是"受国之垢"。"垢"字，即肮脏的黏附。人世间的肮脏，即世人的不洁不善，可以引申为罪孽。"为国受难"，原文是"受国不祥"。"不祥"，意即凶。一个柔弱如水、只身承担一国的罪孽和凶难的人，竟然为主为王，且为天下王，这在人世间实在是难以想象的。唯有道成肉身的耶稣，他"替这一国死，并要将神四散的儿女聚集归一"(约 11:52)。

    那幺，为什幺这个柔弱如水、受苦受难的人，反而为主为王呢？其实老子在前面有一句话，已经是个清楚的交待："圣人的作为不是恃仗自己的能力"(77：4)。真是一语道破天机：道的化身是凭藉大道的能力成就其事业的。在另一处，老子又说："圣人的事业，是排除一切人为努力的事业"(2：3)。这是对历史上的"耶稣现象"一个多幺真切的预告啊！

〖 二、知其荣、守其辱的掌权者 〗

    "知道其荣耀，却甘守羞辱，而成为天下的虚谷。作为天下的虚谷，永恒的恩德充足丰满，(使人)复归于原初的本相。原初的本象化散在不同的人身上，成为不同的器物。圣人使用他们，而成为掌权者"(28：5-7)。

    "朴"，是最原初的存在，其实就是灵。人的生命的本根是圣灵。凡是接受了圣灵的洗礼，即心灵与圣灵相识相融的人，就是圣人耶稣的器皿。器皿一词，基督徒是非常熟悉的，因为《圣经》多次比喻我们是神手中的器皿。对于这样的人，耶稣是他们的掌权者。而这件事的发生，完全是因着耶稣从荣耀的天上自甘降卑到地上来，象虚谷一样，成为人们从纷纭变幻的世俗争竞中复归于安息的心灵故乡。

〖 三、"被褐而怀玉"的宗与君 〗

    "我的话很容易明白，很容易实行。天下的人却不能明白，不能实行。(我的)话有根源，(我的)事有主人。正因为你们有知识，所以不认识我(的话和我的事)。明白我的人越是稀少，表明我所有的越是珍贵。所以圣人外表是粗麻衣，内里有真宝贝"(70：1-4)。

    老子在这里提出了"君"与"宗"。任何话语必有其根源，任何事业必有其统领。显然，老子宣达的话语(英文《圣经》中即Word，中文《圣经》译成"道")，以及他宣道这件事本身，也是有宗有君的。老子的宗、君就是道本身，就是道的化身圣人。老子说这圣人外表是粗麻衣，那些有学问有智能的人根本不认识他，但圣人内里却有真宝贝。由于不认识这位圣人，老子所宣达的道，天下的人就不能明白，更不能实行；反过来说，若认识了这个宗与君，老子的道就很容易明白，也很容易实行了。

    耶稣自己说："你们为什幺不明白我的话呢？无非是你们不能听我的道......我将真理告诉你们，你们就因此不信我......我就是道路、真理、生命......你们若认识了我，也就认识了我的父......我的轭是容易的，我的担子是轻省的"(约8：43，45；14：6；太11：30)。

〖 四、视世人如婴孩、如刍狗的万王之王 〗

    "天地不仁，以万物为刍狗。圣人不仁，以百姓为刍狗"：天地不理会世上所谓的仁爱，在它眼里，万物是祭神用的稻草狗。圣人也不理会世上所谓的仁爱，在他看来，百姓是祭神用的稻草狗(5：1)。

    这一句话的含义前面讨论过了。当稻草狗摆在祭坛上、即在神面前时，就是极圣洁、宝贝乃至神圣的；一旦离了神，不过是一堆不值钱的干草。这正是世人生命的真实写照。由此可以看出，圣人是人的真生命、真价值的支点。

    老子另有一段话，是说圣人将世人当婴孩看待："圣人没有一己之心，而是一心为了百姓的心。良善的人，以良善待他；不良善的人，也以良善待他，从而结出良善的果子。信实的人，以信实待他；不信实的人，也以信实待他，从而结出信实的果子。圣人在天下，以其灵气使人心浑然纯朴。百姓们全神贯注，凝视凝听，圣人则把他们当婴孩看待"(49：1-4)。

    这里表明，圣人是人的心灵之王。视世人像婴孩一样，并非贬义。在老子看来，婴孩状态是得道入道的表现。"专气致柔，能婴儿乎？"(10：2)在圣人面前，人就可以做到这一点了。耶稣说："凡要承受神国的，若不像小孩子，断不能进去"(路 18:17)；又说"神的道，向聪明通达的人就藏起来，向婴孩就显出来"(太 11:25)。使圣人耶稣称王的，显然不是强力，也不是学问，乃是心灵的慑服力。这力量出于神，因为神是人的心灵的赋予者(创 2:7)。

    综上所述，老子在描述圣人时，完整地内涵着以色列人所预言、《圣经》所见证的耶稣的之全部职份：

    不见而明，不行而知，实行言语之外的教化，将众人从过犯中领回来，是完全的"大先知"；

    作世人认识上天的"式"，作赦免不善之人的"保"，受辱牺牲而又存活为王，是希伯来人所称的"大祭司"；

    在受苦受难后为主为王为官长，像对待婴儿与刍狗一样统摄人的心灵与生命价值，是独特的"大君王"。

    重要的是，这三重职份同时落在"圣人"一身上，是非常奇妙的；在中国描述的这位 "圣人"，如此吻合于以色列出现的耶稣，更是"神迹"无疑了。


第三章 本 像

    老子笔下这位圣人的原形是什幺？这样的追问，类似面对一个文学家所塑造的小说人物。我们当然不能把老子仅视为一个文学家，否则，老子五千言的价值又当别论了。我们同样不能把圣人当成一个小说人物，因为当初老子可不是写小说；对他来说，圣人的真实性绝不亚于道本身。

    然而"圣人的原形"问题依然存在着，因为圣人的真实性在学术圈子里仍然是个不解之谜。

    其实，圣人的原形是道，"他"是道的化身，是道的本像，这一点在《老子》中几乎是不言而喻的。只是当学者们在"常人、常理、常道"中来品味这位圣人时，不能不一口咬定，这个道的化身是虚的，不现实的，在人类时空中找不到的。

    老子本人自然不会同意这种看法。既然老子对虚幻恍惚的"道"的真实性坚信不疑，那幺，他对具体实在的"圣人"的真实性更不会怀疑。尽管他不可能确切知道他所描述的圣人就是六、七百年后出现在以色列的耶稣，尽管他不知道在犹太人中有人与他同时、比他更细腻的发出有关"圣者"的预言，但老子似乎已经看见了这位圣人："他"与道同体同性，来到人间展现出道的慈爱公义和拯救。

〖 第一节 直接展示：执大象者 〗

    老子所领悟的道，原本是无形无象、恍惚空虚的，"是谓无状之状，无象之象"(14：5)， 或"大象无形"(41：6)。但在另一处，老子说"其中有象"(21：2)。从老子的这些描 述，再加上他多次使用"恍惚、玄秘、绳绳、冥冥、吾不知、不可名"等词，可以得知"道 体"本身不是一个可以确切见识和描述的存在物，《圣经》亦说"从来没有人见过神"(约 1:18)。

    然而，老子在三十五章谈到大道之象来到天下时，却一反常态，分外明确地说：

    "秉持大道之象者，普天下都前往归向他。普天下都归向他，也不会互相妨害，反而 得享安息、平安、太平。人间的美乐佳宴，使匆匆过客们沉溺不前。大道出口成为话语，平 淡无味，看起来不起眼，听起来不入耳，用起来却受益无穷"。

    如果我们将这个对大道之象普化于天下的断言，同老子另外二十多处对圣人的预言结 合起来看，就不难发现：

    第一，那原本恍惚玄妙的上天大道，是通过其化身和本像"圣人"，明确展示于人间， 普化于天下的。"执大象者"，显然便是大道的展现者、普化者"圣人"，亦即"通人"， "上通天下通地、上通神下通人"之人。

    同老子的"执大像，天下往"极相似，大先知以赛亚预言说：

    "你素不认识的国民，你也必召来；素不认识你的国民，也必向你奔跑，都因Jehovah 你的神，以色列的圣者，因为他已经荣耀你"(赛 55:5)。

    《圣经》也反复见证说：耶稣是"神本体的真像"(来 1:3)；"基督(耶稣)本是 神的像"(林后 4:4)；"爱子(耶稣)是那不能看见之神的像"(西 1:15)；"从来没有 人见过神，只有父怀里的独生子将他表明出来"(约 1:18)。

    第二，大道通过圣人带给世人安息、平安、太平："天下往，往而无害，安、平、泰"。

    以赛亚预言说："到那日，耶西的根(耶稣)立作万民的大旗，外邦人必寻求他，他 的安息之所大有荣耀......现在全地得安息，享平静"(赛11：10-14)；"以色列的圣者如此 说：你们得救在于归回安息，你们得力在于平静安稳"(赛 30:15)。

    耶稣自己说："凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔 和谦卑，你们当负我的轭，学我的样式。这样，你们心里就必得享安息"(太11:28-29)。

    殉难之前耶稣又对门徒们说："我留下平安给你们，我将我的平安赐给你们。我所赐 的，不象世人所赐的"(约 14:27)。

    第三，美乐佳宴吸引世人，那圣者的真道却显得平淡无味，不被重视，然而威力无穷： "乐与饵，过客止，道之出口，淡乎其无味，视之不足见，听之不足闻，用之不足既"。

    耶稣的话语，真是最简单明白的话语。他曾一遍又一遍地说，"凡有耳可听的，就应 当听"！我常想，全知全能的神若要亲自对人说话，一定会用最浅显易懂的语言，免得非要 学者专家去解释不可，就被他们所垄断，被人意所歪曲。

    然而，世人更愿意沉溺在"美乐佳宴"中。耶稣说："我将真理告诉你们，你们就因 此不信我"，但"我实实在在地告诉你们，人若遵守我的道，就永远不见死"(约8：45，51；6：63)。 此乃"用之不足既"也！亦即老子在另一处所言："圣人怀里有真宝贝"(70：4)。


第三章 本 像 第二节 间接展示："是以"及其它

第二节 间接展示："是以"及其它

〖 一、"是以" 〗

    老子谈圣人29次，有22次是用"是以"引出来的。"是以"，一般说来就是"因此、 所以"的意思。在讲完道体、道像、道性、道理之后，便用"是以"引出圣人的作为来，这 就不仅是肯定了圣人的存在，也有圣人必然、已经存在的意味；不仅是一个逻辑的结论，也 是一个现实的描述。所以老子的态度完全是不容置疑的。请看例证：

    "夫轻诺必寡信，多易必多难。是以圣人犹难之，故终无难矣"：轻易的许诺，必不 大可信；看起来容易的，到头来必难。所以，圣人犹有艰难之心，但终无难成之事　63：5-6)。

    "为者败之，执者失之。是以圣人无为故无败，无执故无失"：人为努力的，必然失 败；人为持守的，必然丧失。所以，圣人不是靠自己的作为，就不失败；不是自己努力去持 守，就不丧失(64：3)。

    "和大怨，必有余怨，安可以为善？是以圣人执左契，而不责于人"：用调和的办法 化解怨恨，怨恨并不能消失贻尽，这岂算得上良善呢？所以，圣人掌握着欠债的存根，却不 索取偿还(79：1-2)。

    这样一位与大道等日同语、融为一体的圣人，显然就是道的化身，道的使者，就是"大 道之理"的体现者。

〖 二、其它 〗

    其一，老子曾直接用描写大道的语言来描写圣人：

    "所以，圣人从事的事业，是排除一切人为努力的事业；圣人施行的教化，是超乎一 切言语之外的教化。他兴起万物却不自以为大，生养而不据为己有，施予而不自恃其能，成 了也不自居其功。他不自居其功，其功却永恒不灭"(2：4)。

    有人怀疑此处为错简，这是无法以常识来解释时的习惯反应。其实《圣经》照样说：

    "太初有道......道就是神......万物都是借着他造的......他来到世界，世界也是借着他 造的，世界却不认识他......道成了肉身，住在我们中间，充充满满地有恩典，有真理"(约1：1-14)。

     由此来看老子上述"圣人造化万物而不居功"的话，就不独为怪了。

     其二，圣人与神为一方，而非与人为一方：

     "以道来统辖天下时，鬼怪不作祟于人。不仅鬼怪不作祟于人，神祁也不伤害人。不仅神祁不伤害人，圣人也不伤害人。这样，两相和好，互不伤害，德就交汇融合于道，归入其源头了"(60：2-5)。

     "神不伤人，圣人亦不伤人"：此处的奥妙在于，圣人是与神为一方的，而不是与世人为一方；"他"是属神、属天、属道、属灵界的"人"，而不是一般的人。这是值得细心玩味的。

     其三，圣人在人间，一如大道在宇宙：

     "天地不仁，以万物为刍狗。圣人不仁，以百姓为刍狗"(5：1)。

     这里所说的天地，显然就是宇宙的造化，大道的运行。万物在他里面而富有意义和价值，正所谓"爱养万物"而"万物归焉"(34：3)。一旦离了他便是稻草、尘土而已(创 3:19)。

     很妙的是，圣人恰恰就是在人间承担大道在宇宙的角色："他"对人间的世人，正如大道对宇宙的万物一样，在他里面者，便得着了生命的价值，否则，不过是一堆稻草或一把泥土而已。


第三章 本 像 第三节 自我展示：何以不为而成

第三节 自我展示：何以不为而成

    老子在描述圣人时，有不少笔墨用在他的"无为而无不为"上：

    "圣人从事的事业，是排除一切人为努力的事业；圣人施行的教化，是超乎一切言语 之外的教化。他兴起万物却不自以为大，生养而不据为己有，施予而不自恃其能，成了也不 自居其功。他不自居其功，其功永恒不灭"(2：3-5)。

    "圣人与道合一，做天下人认识上天的器具。不自以为能看见，所以看得分明。不自 以为是，所以是非昭彰。不求自己的荣耀，所以大功告成。不自以为大，所以为天下王。正 因为不争不竞，天下没有能与之争竞的。古人说"受屈辱的必得成全"，这话难道是虚构的 吗？那确实得成全的，天下便归属他"(22：2-5)。

    "圣人不必经历便知道，不必看见就明白，不必努力而成就"(47：2)。

    "圣人不靠人为努力，就不失败；不是人为持守，就不丧失......圣人要世人所遗弃不 要的，而不看重世人所珍惜看重的；圣人学世人以为愚拙而不学的，将众人从过犯中领回来。 圣人这样做，是顺应万物的自在本相，而不是一己的作为"(64：3，5)。

    "圣人知道自己的神圣，却不自我炫耀；他珍爱自己的神圣，却不自我尊贵"(72：3)。

    "圣人做事不仗恃自己的能力，事成了也不视为自己的功劳，不让人称赞自己的才干"(77：4)。

    "圣人不为自己积攒什幺：既然一切都是为了世人，自己就愈发拥有了；既然一切都已给了世人，自己就愈发丰富了。上天的道，有利于天下，而不是加害于天下。圣人的道，是为了世人，而不与世人相争"(81：4-5)。

    这样大量的"不有、不恃、不居、不积、不为、不处、不自见、不自是、不自贵、不自伐、不自矜、不自为大"，同时又说"故明、故彰、故长、自知、自爱、无败、无失、成其大、功不去、愈有、愈多"，这到底是怎幺回事？这岂是通常所谓的谦虚呢？古往今来，多少文人学者将老子归为消极避世之流，即便有仰慕其"清静无为"者，也只是进到"无为"的一层而已，断不能进入"无不为、功不灭、为天下王"的一层里面去。

    认识了耶稣，这个大难题、大玄秘就迎刃而解了！

    耶稣入世后的所言所行、所作所为，确切严谨地印证了老子笔下圣人"不为而成"的秘密，叫人无可推诿。请看：

    耶稣所言："我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事"(约 14:10)。

    "我没有凭着自己讲；唯有差我来的父，已经给我命令，叫我说什幺，讲什幺"(约 12:49)。

    "我在他那里所看见的，我就传给世人......我说这些话，乃是照着父所教训我的"(约8：26，28)。

    耶稣所行："我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行......若不是蒙我父的恩赐，没有人能到我这里来"(约6：38，65)。

    耶稣所作："我实实在在地告诉你们，子凭着自己不能作什幺，唯有看见父所作的，子才能作......我凭着自己不能作什幺"(约5：19，30)。

    "我没有一件事是凭着自己作的"(约 8:28)。

    "父交给我，要我成就的事，就是我所作的事，这便见证我是父所差来的"(约 5:36)。

    耶稣所求："我不求自己的意思，只求那差我来者的意思"(约 5:30)。

    天父啊！愿你的旨意成全，"不要成就我的意思，只要成就你的意思"(路 22:42)。

    "人凭着自己说，是求自己的荣耀；唯有求那差他来者的荣耀，这人是真的"(约 7:18)。

    "我若荣耀我自己，我的荣耀就算不得什幺；荣耀我的乃是我的父，就是你们所说，是你们的神"(8：54)。

    一言以辟之，"他"是道的化身，其所言所行、所作所为，均不是凭藉自己，均不是一己的言行作为，乃是大道的彰显！

    这个没有上过学、33岁便死去的木匠之子，竟留给了世界一条通天的路；两千年来，他的爱征服了人类的心；信仰他的欧洲和北美土地上，生长出现代文明的洪流；今天有十八亿从文盲到文豪、从农妇到总统的人称他为主，为救主......这岂是一个卑贱、夭折了的年轻人三年走街串巷就能成就的事吗？

    很清楚，这圣者所成就的，绝非人的智能、权柄、德行、学问所能成就的。耶稣"无为而无不为"。是大道生他，大道催他，大道供给他话语，大道赐给他能力，也是大道送他上了十字架，受辱受难，而为主为王(78：3)！

    这里，请看林语堂先生从一个独特角度所作的见证："耶稣的全部生活，本身就是一种启示，就是上帝之灵成为可见的，有实质来给我们看......。只有耶稣，没有别人，能带领我们这样直接地认识上帝"1。

注释：

1. 《信仰之旅》，中文版，257页。


第四章 使 命

〖 第一节 普世大能的拯救 〗

    圣人的使命，一言以蔽之，就是拯救世人。

    先请看二十七章：

    "善于行走的不留踪迹，善于言辞的没有暇疵，善于计算的不用器具。善于关门的不用门插，却无人能开；善于捆绑的不用绳索，却无人能解。圣人就是这样一直善于拯救世人，无人被弃之不顾；一直善于挽救万物，无物被弃之不顾。这就叫承袭光明，传递光照"。

    第一，这里明确指出了圣人的使命是拯救。

    第二，这种拯救非同一般，乃是从上头来的光照，"是谓袭明"。

    第三，这种拯救是普世的拯救，"故无弃人"，"故无弃物"。

    第四，这种拯救是奇妙大能的拯救，恰如"善行、善言、善数、善闭、善结"者一样， "圣人常善救人"。

    再来看五十四章，老子再一次表述大能的拯救：

    "完善的建造者，其建造的不能拔除。完善的保守者，其保守的不会失落。应当祭祀敬拜这完善者，子子孙孙永不停息。一个人若这样，他身上的恩德必真实无伪。一家若这样，这一家的恩德必充实有余。一乡若这样，这一乡的恩德必深远流长。一国若这样，这一国的恩德必丰满兴隆。若以此教化天下，其恩德必普行于天下。所以，将上面的道理用于一身，则知一身；用于一家，则知一家；用于一乡，则知一乡；用于一国，则知一国；用于天下，则知天下。我从何知晓天下之事呢？就是从这里"。

    让我们按着上下文，从五十二章到五十五章，前后连贯地来看老子这一段。

    稍前，老子谈到大道是唯一的拯救。"借着大道洒下的光亮，复归其光明之中，就不会留下身后的祸殃。这就是承袭永恒得着永生的意思。这使我对大道确信不疑，行于其中，唯恐偏失"(52：6；53：1)。

    接着，老子便揭示了那个世代的罪孽："大道非常平安，世人却偏行险路。朝廷已很污秽，田园已很荒芜，粮仓已很空虚，却穿著华美的服饰，佩戴锋利的刀剑，吃腻佳肴美味，囤积金银财宝，这不就是强盗头子吗？这个背离大道的世代啊！"(53：2-3)

    此处，老子充满信心的宣告了大道的善于拯救和保守："善建者不拔，善抱者不脱"，其意仿佛是说，尽管世道如此的败坏，那拯救者却自有大能行使拯救。然后老子提出了祭祀敬拜的问题："子孙以祭祀不辍"。用现代语言说，这里强调的不再是一个理论问题，乃是一个信仰实践的问题。所谓"德"，不管是一家之德、一国之德或天下之德，真正的源头乃是大道的拯救，是信仰的实践："修之于天下，其德乃普"。"德者道之舍"(管子)，"德"字从 "得"，得于道也。老子接着说，大大小小的道理也出于此："吾何以知天下然哉？以此"。中国人常讲的"道德"与"道理"这两个词的根据，老子在这里都归结为"道"的拯救：无道就无德，无道就无理；在大道的拯救里，德就丰余，理就通达，是谓"道德"、"道理"。

    后面，老子紧接着就讲到得了大道拯救与保守的人，其德性之深厚，就象婴儿一样： "含德之厚，比之赤子，毒虫不螫，猛兽不据，攫鸟不搏......"(55：1)。这自然又让人想起耶稣多次所说唯有回归婴儿方能得真道、见天国的话(太11：25；路18：17)。

    大道借着圣人所实行的拯救，老子还有多处阐明，下面三节将展开讨论。这里只是先行点明，并看一看耶稣的应验。

    耶稣，即Jesus，希伯来原文是Joshua，意思是"主来拯救"(The Lord Saves)。当神的使者向约瑟显现时，对他说："大卫的子孙约瑟，不要怕！只管娶过你的妻子马利亚来，因她所怀的孕，是从圣灵来的。她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶中救出来"(太1：20-21)。全部基督教信仰的核心是耶稣基督的拯救，这一点尽人皆知，无须多论。

    耶稣的拯救，正如老子预言的"袭明"一样，是从上头来的光明："生命在他里头，这生命就是人的光。......那光是真光，照亮一切生在世上的人"；"我到世上来，乃是光，叫凡信我的，不住在黑暗里"(约1：4，9；12：35)。

    耶稣的拯救是普世的拯救。他的信仰者已经遍布世界。历史一步步证明，对"常善救人"的圣人来说，"无人被弃之不顾"。

    耶稣的拯救是奇妙大能的拯救。一个没上过学、33岁就死去、贫贱卑微的木匠之子，三年走街串巷，便征服了亿万心灵，改变了人类历史，便建造和保守了延绵不断的"信仰之国"，这不正是"善建者不拔，善抱者不脱，子孙以祭祀不辍"吗？

    耶稣的拯救又是世界上透心彻骨、持久不衰的道德和爱的源泉。这是每一个信仰者都可以见证的，也是凡亲身接触过信仰者的人乐意承认的。真可以说是"修之于身，其德乃真。修之于家，其德乃余。修之于乡，其德乃长。修之于邦，其德乃丰。修之于天下，其德乃普"了。

〖 第二节 拯救之内涵：复众人之所过 〗

    "复众人之所过"，点明了拯救的含义是离罪悔改，是回归大道。

    真正的信仰总是建立在这样的事实上：在神眼里，世人沉溺在罪过、堕落和死亡中。 所以神对人的启示和拯救，构成信仰的永恒主题。

    耶稣入世传道时，第一句话就是：你们当悔改──悔改，便是从罪恶中返转回来。耶 稣自己多次说，"我来本不是召义人，乃是召罪人"(路5：32-33)。在神看来，凡是不认 识神、不敬畏神、只沉溺于今生己身的，没有一个称得上"义人"。耶稣说："康健的人用 不着医生，有病的人才用得着"(太 9:12)。

    老子在预言圣人时，写出了极为相似的话："只有把病当成病来看，才会不病。圣人 不病，就是因为他知道这是病，所以不病"(71：2-3)。

    正像耶稣"要将他的百姓从罪恶中救出来"，老子预言圣人要"将众人从过犯中领回来"：

    "圣人要世人所遗弃不要的，而不看重世人所珍惜看重的；圣人学世人以为愚拙而不 学的，将众人从过犯中领回来。圣人这样做，是顺应万物的自在本相，而不是一己的作为"(64：5)。

    圣人如此行事，乃是明明知道世人之所学、所贵，纯属病态；而世人所厌恶不学的， 恰是健康的自在本相。所以圣人的道"与物反矣"(65：4)，"反者道之动"(40：1)， 他要将世人从病态的"为学"(为学日益，为道日损48：1)、"欲得"(咎莫大于欲 得46：2)中领回来。圣人这样做不是一己的作为，乃是依据万物自在的本相，亦使人回归其本相。

    世人有怎样的过犯呢？圣人怎样将他们领回来？老子说：

    世人崇尚贤能而争斗，欲火中烧而心乱，圣人则可以使他们心里谦卑、内里饱足、血 气淡化、筋骨强壮，这样，那些卖弄智能的人就没有用场了(3：1-5)。

    在五十七章老子又说：

    "天下越多禁令，人民越是贫穷。人们的利器越多，国家越是混乱。人的技巧发达了， 千奇百怪的事就出现了。法令越是彰明，罪犯就越多。所以圣人说，我无为，民心自然归化。 我好静，民心自然框正。我无事，我民自然富有。我无欲，我民自然纯朴。"(57：2-3)。

    接下来，五十八章，老子说人间的福祸、正邪、善恶，都不确定，变幻无常。唯有圣 人超越了这一切，达到"方而不割，廉而不刿，直而不肆，光而不耀"的境界：圣人行为方 正，却不以此审判别人；心思锐利，却不因此伤害别人；品性绢直而不放肆；明亮如光却不 炫耀"。

    在第二章，有差不多相同的说法：人间的一切作为和言语都是相对的，美与善中就包 含着丑与恶，一个说法中就包含着另一个说法，所以"圣人处无为之事，行不言之教"(2：3)。

    可见圣人的拯救，是要让世人领悟其有罪性、有限性的光景，从瞎子变为明眼人，超 越自我，归向真道。从认识论的角度说，人本是有限和有罪的，却常以无限和公义的眼光评 判万事万物，这正是世人活在罪过中却不自知、有病而不以为病的根源。所以老子说"不知， 知，病"：无知却自以为有知，这就是病(罪)(71：1)。

〖 第三节 拯救之道路：抱一为天下式 〗

    "抱一为天下式"，点明了拯救的途径是圣人的"抱一"、"为式"。

    在前面"职份"一章中，我们谈到耶稣作为先知、祭司和君王的三重职份，老子笔下 的圣人一应俱全。这三重职份集中到一点，就是承担拯救的使命。先知是启示者，祭司是献 祭者，君王是牧养者，都是为着拯救活在罪中的世人设立的。

    "圣人抱一为天下式"(22：2)，或"圣人执一以为天下牧"(马王堆汉墓出土本)， 同时表明了上述三重职份。

    式，即丁，原为人们认识天象的工具，用在圣人身上，显然是借用。人不可能成为木 头作的轮子，这里的意思是：圣人是世人借以认识上天的"中介"。《圣经》在谈到耶稣时 亦反复强调说："从来没有人见过神，唯有父怀里的独生子将他表明出来"(约 1:18)。

    在二十八章，老子显然也是在描述圣人：

    "知其白，守其黑，为天下式。为天下式，常德不忒，复归于无极"。

    若以马王堆出土的本子来看，"圣人执一以为天下牧"，即圣人秉持真道，成为天下 人的牧者，这便有"为主为王"的意思了。耶稣则明喻他是羊群的牧者，且天下别处的羊群 也要归于这同一位牧者(约10：1-16)。《诗篇》有一首优美的诗歌：

    "Jehovah是我的牧者，
    我必不至缺乏。
    他使我躺卧在青草地上，
    领我在可安歇的水边。
    他使我的灵魂苏醒，
    为自己的名引导我走义路"(诗23：1-3)。

    由于圣人是神差与世人的牧者，认识他便是得救，无须苦行修练。神的启示与神的拯 救是合而为一的，接受启示便是接受拯救；信，便是义。所以老子说"吾言甚易知，甚易行"， 而天下之所以"莫能知，莫能行"，乃是因为世人未能认识那"言之宗，事之君"，意即那 圣人；圣人"被褐而怀玉"，令那些自以为有知识、有学问的人瞎了眼(70：1-4)。

〖 第四节 拯救之对象：以百姓心为心 〗

    "以百姓心为心"，点明了拯救的对象是人心、是灵魂。

    耶稣一来到世上，就把过去外在的律法超越了。在《马太福音》5-7章，耶稣一开口 就直逼人心：不再只是"不可杀人"，乃说凡恨人的就是杀人；不再只是"不可奸淫"，乃 是凡动淫念的，就是犯了奸淫罪；不再是"不可背誓"，乃是凡起誓的，就是出于那恶者； 施舍时，不要叫左手知道右手所作的；祷告时，要关上门向暗中的父说话；不要为吃穿和明 天忧虑；不要论断别人，等等。这一切，耶稣说，不是要废掉律法，乃是要成全。怎幺成全？ 就是将律法种在人心中，由外在的变成内在的。这正是先知耶利米所预言的：

    "那些日子以后，我与以色列家所立的约，乃是这样：我要将我的律法放在他们里面， 写在他们心上。我要作他们的神，他们要作我的子民"(耶 31:33)。

    这便是《圣经》"新约"的内含。

    曾有人问：天国在哪里？耶稣说：天国不在这里，也不在那里，天国在你们心 里(路17：20-21)。这话的意思是什幺呢？天国不在圣地，不在教堂，也不在宗教组织中， 乃是在信仰者的心中──神掌权统治之处。

    说起敬拜，耶稣又说，你们拜神，既不在山上，也不在耶路撒冷，那真正拜神的，要 用心灵和诚实拜他(约 4:23)。这话是什幺意思呢？敬拜不在某种宗教仪式中，也不在美丽 的祷告词中，乃是在诚实的心灵里。

    耶稣又赐给信仰者灵魂的平安，说"我将我的平安赐给你们。我所赐的，不像世人所 赐的"(约 14:27)；"我心里柔和谦卑，你们当负我的恶，学我的样式。这样你们心里就 必得享安息"(约 11:29)。

    老子笔下的圣人，正是这位心灵的拯救者：

    "圣人之治，虚其心，实其腹"：圣人掌管万民，是使他们心里谦卑，腹里饱足(3：4)。
    "圣人之治也，为腹不为目"：圣人掌管万民，是给他们内在的充实，不是给他们外 在的愉悦(12：2)。
    "圣人无常心，以百姓心为心"：圣人没有一己之心，而是一心为了百姓的心(49：2)。
    "圣人在天下，歙歙焉为天下浑其心，百姓皆注其耳目，圣人皆孩之"：圣人在天下， 以其灵气使人心浑然纯朴。百姓们全神贯注，凝视凝听，圣人则把他们当婴孩看待(49：4)。

    这位圣人"以百姓心为心"，就是看重世人的心灵高于一切。他以圣灵(道)使人的 心灵浑然纯朴，如同婴孩一般，唯有这样的人，才能从世俗的贪婪、狡诈和骄傲中摆脱出来， 得到拯救。

    圣人拯救的极至，是将永生赐给人。老子说，圣人救人，是承袭上天大道的光明，传 递生命的光(27：3-4)。凡藉其光，复归其明者，就不会留下身后的祸殃，这就是承袭永 恒、得享永生(52：6)。这正是耶稣所说：

    "我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光"(约 8:12)。


第五章 降 卑

    大能无比的道、至高荣耀的神，却以最卑微的人形、最屈辱的方式，完成他对人类的特别启示与拯救，这真是一件令人惊讶、出人意料的事。然而老子的确这样书写了，历史的确这样成就了，《圣经》的确这样记载了。

〖 第一节 老子的描述：知其荣、守其辱、处众人之所恶 〗

    老子描述圣人时，有一半的笔墨，是用来描述他的"降卑"。我说"降卑"而不说"谦卑"，是因为老子一再强调这位圣人原本是有荣耀、有大能、有权柄的，只是在人间自甘卑下而已；正是在他的自甘卑下中，彰显了他的至高地位和恩德。

    让我们一步一步解开这个奥秘。先看老子对"降卑"十六次直接或间接的描述：

    1　"圣人......兴起万物却不自以为大，生养而不据为己有，施予而不自恃其能，成了也不自居其功。他不自居其功，其功却永恒不灭"(2：3-5)。

    2　"最高的善像水一样。水善于滋养万物，而不与万物相争。它处身于众人所厌恶的地方，所以跟道很相近"(8：1-2)。

    3　"圣人......不以自己的眼光，所以看得分明。不自以为是，所以是非昭彰。不求自己的荣耀，所以大功告成。不自以为大，所以为天下王。正因为不争不竞，天下没有能与之争竞的。古人说｀受屈辱必得成全＇的话，岂是虚构的吗？那确实得成全者，天下便归属他"(22：2-5)。

    4　"知道其雄伟强壮，却甘守雌爱柔顺，而成为天下的溪流。作为天下的溪流，永恒的恩德与他同在，(使人)复归于纯洁的婴儿。知道其光明所在，却甘守暗昧，而成为世人认识上天的工具。作为世人认识上天的工具，永恒的恩德至诚不移，(使人)复归于无限的境界。知道其荣耀，却甘守羞辱，而成为天下的虚谷。作为天下的虚谷，永恒的恩德充足丰满，(使人)复归于原初的本相"(28：1-6)。

    5　"圣人摈弃一切强求的、奢侈的和骄恣的东西"(29：4)。

    6　"道是光明的，世人却以为暗昧。在道里长进，却似乎是颓废。在道里有平安，看起来却像是艰难。至高的道德却好象幽谷低下，极大的荣耀却好象受了侮辱，宽广之德视若不足，刚健之德视若苟且，实在的真理视若虚无"(41：2-4)。

    7　"圣人行为方正，却不以此审判别人；心思锐利，却不因此伤害别人；品性绢直而不放肆；明亮如光却不炫耀"(58：4)。

    8　"圣人自始至终不自以为大，而能成就其伟大的事业"(63：4)。

    9　"圣人犹有艰难之心，但终无难成之事"(63：6)。

    10　"圣人不靠人为努力，就不失败；不是人为持守，就不丧失"(64：3)。

    11　"圣人要世人所遗弃不要的，而不看重世人所珍惜看重的；圣人学世人以为愚拙而不学的，将众人从过犯中领回来。圣人这样做，是顺应万物的自在本相，而不是一己的作为"(64：5)。

    12　"大海能汇聚容纳百川流水，是因为它所处低下，便为百川之王。若有人想在万民之上，先得自谦为下；要为万民之先，先得自卑为后。圣人正是这样，他在上，人民没有重担；他在前，人民不会受害。所以普天下都热心传扬而不厌倦。他不争不竞，谦卑虚己，所以天下没有人能和他相争"(66：1-4)。

    13　"圣人外表是粗麻衣，内里有真宝贝"(70：4)。

    14　"圣人深知自己，却不自我炫耀；他珍爱自己，却不自我尊贵"(72：3)。

    15　"圣人做事不仗恃自己的能力，事成了也不视为自己的功劳，不视为自己的才能"(77：4)。

    16　"圣人说：那为国受辱的，就是社稷之主；那为国受难的，就是天下之王"(78：4)。

    归纳老子的这些描述，"圣人"有三个明显的特征：

    其一，就圣人的地位来看，他知雄而守雌，知白而守黑，知荣而守辱，处在世人所厌恶的卑微境况中，来完成救人、为王的使命。《圣经》在见证耶稣时，正是说他本有神的形象，反倒虚己，成为人的样式，取了奴仆的卑微，存心顺服(腓2：6-8)。

    其二，就圣人的作为来看，他的"不为"或"无为"，乃是因顺大道，由道而非由人成就圣业。这正是耶稣自己反复强调的：我的所作所为、所言所行，均不是出于自己，乃是父神作他自己的工(约5：19-30；6：38；7：15-18；8：28，50；12：44-50；14：10)。

    其三，就圣人的品格来看，他柔弱，谦和，着粗麻衣，朴实无华，艰而不难，虚怀若谷(29：4；58：4；63：6；70：4等)。耶稣自己说："我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的"(太11：29-30)。直到在十字架上，耶稣仍为杀害他的人祈祷。

〖 第二节 以赛亚的预言：被藐视、受欺压、受尽痛苦忧患 〗

    年代可能稍早于老子的以色列大先知以赛亚，对耶稣的预言如此清楚明白，以致于我只要摘录他有关"以色列的圣者"降卑受辱的一段话在这里，读者自己读一读，比一比，就足够了：

    "我的仆人必行事通达，被高举上升，且成为至圣。

    许多人因他惊奇，他的面貌比别人憔悴，他的形象比世人枯槁。

    这样，他必洗净许多国民，君王要向他闭口。因那未曾传与他们的，他们必看见；先前未曾听道的，他们要明白。

    他在Jehovah面前生长如嫩芽，象根出于干地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。

    他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，好象被人掩面不看的一样，我们也不尊重他。

    他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被神击打苦待了。

    哪知他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安，因他受的鞭伤我们得医治。

    我们都如羊走迷，各人偏行己路，Jehovah使我们众人的罪都归在他身上。

    他被欺压，却自卑不开口。他像羊羔被牵到宰杀之地，又像羊在剪毛的手下无声，他也是这样不开口。

    经受欺压和审判，他被夺去。至于他同世的人，谁想他受鞭打、从活人之地被剪除，是因我百姓的罪过呢？

    他虽然未行强暴，嘴中也没有诡诈，人还将他与恶人同埋；谁知死的时候，与财主同葬。

    Jehovah却定意将他压伤，使他受痛苦。他献自身为赎罪祭。他必看见后裔，并且延长年日。Jehovah所喜悦的事，必在他手中亨通"(赛52：13-14；53：2-10)。

〖 第三节 耶稣的应验：贫贱的、短命的、没上过学的木匠之子 〗

    当耶稣诞生在伯利恒时，除了神明所昭示的几个东方智者和一小群野地牧羊人之外，并没有受到这个世界的欢迎。相反，他的同胞们一直视他为私生子，甚至指明是士兵潘特罗与马利亚的私生子1 。木匠约瑟是他名义上的父亲，也有约瑟所生的弟兄姐妹们，但那时连这些弟兄姐妹们也不相信他是神的儿子。众人更是讥笑说："这不是木匠约瑟的儿子吗"？"这个人没上过学，怎幺明白书呢"？"他是被鬼附着了，而且疯了，为什幺信他呢"？于是，许多次，人们撵他，用石头打他，甚至逼他到山崖，要把他推下去。

    耶稣不仅是一个卑贱的人，也是一个短命的人。他三十岁出来传道，只三年多便被杀死了。这三年多，他是在贫困和凌辱中度过的。他自己说："天上的飞鸟有巢，地上的狐狸有洞，人子却没有枕头的地方"。

    耶稣来，是要将世人从罪恶中拯救出来，他自己却被世人的罪恶所谋害。他被自己的门徒所出卖。那些士兵们污辱他、鞭打他，吐唾沫在他脸上，又戏弄他，蒙住他的眼问他说： "你是先知，告诉我们打你的是谁"？他们又给他穿上华丽的衣裳，给他挂上"犹太人的王，拿撒勒人耶稣"的牌子来嘲讽他，说："你是基督，神所拣选的，可以救自己吧"！当耶稣在十字架上口渴了要水喝时，士兵给他醋喝。拿枪扎他的肋骨，又占阄分他的衣服......。

    然而耶稣始终柔弱如水，顺服如羔羊。他始终柔和谦卑，充满慈爱，只是说："父啊，赦免他们，因为他们所作的，他们不晓得"(路 23:34)。耶稣在十字架上的最后一句话是： "成了"！便低下头，将灵魂交给了神(约 19:30)。

    按人的眼光来看，耶稣的卑贱、贫困、曲辱和柔弱，实在是无以复加了。当我们读到老子笔下的道和圣人"上善若水，利万物却处众人之所恶；知雄守雌，知白守黑，知荣守辱；被褐而怀玉；无为而无不为；以其不争，天下莫能与之争；天下之至柔，驰骋天下之至坚；受垢受难而为主为王"等等，我们常常不解其义，更难以想象一个大道的化身"圣人"，如何经受那"恶"、"雌"、"黑"、"辱"的悲劣处境，如何展现那"无为"、"不争"、"至柔"、"受难"的水样人格，又如何竟成了"百谷王"、"天下主"、"无不为"、"天下莫能与之争"的完全胜者。一切的一切，似乎是不可思议的，然而竟在耶稣身上表现得如此淋沥尽致、维妙维肖，以致于叫整个世界惊愕不已，让人类历史跌破了眼镜！

    作为老子的后代和解读者，看到他的话语竟如此活生生地应验在耶稣身上了，纵然我们的心再钢硬，脸再尴尬，还能固执到几时呢？

    是的，耶稣的卑贱和贫困是无以复加了，他的柔弱和曲辱也是无以复加了，他的不幸、短命和凄惨也是无以复加了！"损之又损，以致于无为"──然而"无为而无不为"：耶稣成就了人类历史上真正无以复加的事：

    历史的纪年，公元1996，是以他的诞生为标志的。

    圣诞节、感恩节、复活节，这些越来越世界性的节日，都是在纪念他。

    近两千年来，他的信徒与日俱增。当今有十八亿信徒遍及世界的每一个国家和民族。其中有文盲也有文豪如托尔斯泰、雨果和林语堂；有乞丐也有总统如美国从华盛顿至今的愈四十任总统；有农妇也有科学家如牛顿、哥白尼和爱迪生......，这些人一同跪在卑贱、柔弱、短命的木匠之子脚下，称他为救主、为主。正象当年不可一世的拿破仑所说：亚历山大、凯撒和我，是世界上三个最伟大的君王，然而和拿撒勒人耶稣相比，我们都不过是过眼烟云，耶稣的国度将没有穷尽。

    耶稣的话，虽然只有几百句，却已译成一千多种文字，在不同的文化中传播，其发行量是历史上所有的畅销书都不能比拟的。

    更重要的，耶稣进入了亿万人的心灵，拯救了无数堕落的人，将神的爱播撒在人间，真正成为世上的光，成为生命的粮，成为灵魂的活水源头。凡信他的人，都在他那里寻到了平安、真诚和通天的力量。

    因着他的到来，世界上出现了基督教文明，正是在这个文明传统中，流出了欧洲、北美的现代化和民主化社会，为世界上其它文明宗教区域的国家所追赶和效法。

    美国一位著名的史学家来德里(Kenneth Scott Latourette)在《美国史评》(American Historical Review)写道：

    "一代又一代过去，由我们所收集到的历史资料中，我们可以看到耶稣对人类历史的影响：他实在是地球上所活过的最重要的一位人物，他所造成的影响仍在与日俱增"。

    另一位学者沙夫(Philip Schaff)对此补充说：

    "拿撒勒的耶稣，既无财力，又无武力，他却比亚历山大、凯撒、穆罕穆德与拿破仑征服过更多的人。他未受过科学与学术的训练，但为人类俗世和宗教知识上所带来的无穷影响，远胜于人世间一切的哲学家和学者。他未受过高深的教育，但他的言语掷地成金，远胜过任何演说家和诗人所期望达到的效果。他未曾动笔写下一句自己的话，却使许多人挥笔，写出无数以他为中心的讲章、证词、诗歌、绘画与书卷。他的影响远比古今伟人们所能产生之影响的总和为甚"2。

    这就是一个贫贱的、短命的、没上过学的木匠之子，用三年时间走街串巷所成就的事吗？是他，又不是他。请听他自己的话：

    "我实实在在地告诉你们，子凭着自己不能作什幺......我凭着自己不能作什幺......乃是住在我里面的父作他自己的事"(约5：19，30；14：10)。

    "我没有一件事是凭着自己作的"(约 8:28)。

    "若不是蒙我父的恩赐，没有人能到我这里来"(约 6:65)。

    "父交给我，要我成就的事，就是我所作的事，这便见证我是父所差来的"(约 5:36)。

注释：
1. 麦道卫(Josh McDowell)：《铁证待判》，更新传道会，1990年版，第159页。

2. 同上书，第183页。

〖 第四节 "反者道之动"："人所尊贵的，是神看为可憎恶的" 〗

    现在让我们回过头来，重温一下老子和以赛亚的预言。

    老子指出圣人的特征：他是从雄强来守雌弱，从光明来入黑暗，从荣耀来受屈辱；他外表粗卑，内心柔和，虚怀若谷；他不自为，不自见，不自恃，不自大，然而成其大，功不去。

    以赛亚说：他如被宰杀的羔羊，受辱受苦，然而Jehovah所喜悦的事，必在他手中亨通。这位以色列的圣者，必成为全地之神(赛 54:5)。

    神为什幺要在最卑微的人身上，以最屈辱的方式，成就他的启示和拯救？

    这不是一件不可思议的事，乃是一件合乎情理的事：

    即使你是一位无神论者，你只是假定全能者要向世人成就他自己的拯救事业，那幺，请你想一想，全能者会化身成什幺样的人来到世上呢？

    他不会化身成一个高贵的人，免得世人说，看啊，高贵结出了果子。

    他不会化身成一个有学问的人，免得世人以为他的作为是出于人间学问。

    他不会化身成一个长寿的人，免得世人将神迹归于人的持久耕耘。

    他也不会化身成一个刚强有力的人，免得世人将他的大能混淆于人的意志和能力。

    他将自己的荣耀和权柄，在一个凡是世人所看重的东西均被剥夺殆尽的人身上彰显出来，就可以让人知道：他是神！

    再假定全能的神要向世人启示他自己和世人的真相，试想他会使用什幺样的语言呢？

    他不会使用深奥的哲学语言，免得被一小撮哲学家所垄断，再像二道贩子一样，加上私意贩给广大的百姓。

    他不会用逻辑推理的语言，否则，人类就会说，看啊，神在我们人的逻辑思维能力下面，现出原形了。

    他也不会借助科学公式向人说话，因为他深知人心，他知道有一天人类会使用同样的科学公式，发明出"全能"的毁灭性武器，直至要将"全能者"毁灭掉！

    全能的神，他必然、也确实是使用了人类最简单明了、妇孺皆知的言辞和比喻，让凡是有耳朵的，就可以直截了当地听他的话语；耶稣的确再三地重复说："凡有耳能听的，就应当听"。这正如老子所说："大道出口成为话语，平淡无味，看起来不起眼，听起来不入耳，用起来却受益无穷"(35：3)。

    老子进一步概括指出，大道的作为恰恰是与世界相反的：

    "这至高无上的恩德啊！多幺奥妙，多幺深远，与一般事理多幺不协调，甚至大相径庭，然而，唯有他，才是一直通向大顺的啊！"(65：4)。

    "(与世界)相反，是道的运动所在。柔弱，是道的力量所在"(40：1)。

    耶稣在教训人时说："人所尊贵的，是神看为可憎恶的"(路 16:15)。这不正是"反者道之动"的绝好解说吗？

    世人看重财富，耶稣却一贫如洗，他说：不要在地上积攒必朽坏的财富，要在天上积攒那永不朽坏的财富(太6：19-20)。正所谓"立天子，置三公，虽有拱璧，以先驷马，不如坐进此道"(62：3)。

    世人尊贵学问，耶稣却没上过学，他说：神的道向聪明通达的人就藏起来，象婴孩就显出来(太 11:25)。正所谓"弃智，绝学，复归婴儿；明白四达，能婴儿乎？"(19：1-2；10：2，6；20：2-7；49：4)。

    世人争先攀高，耶稣却降卑受辱，他说：凡自高的必降为卑，凡自卑的必升为高；在前的要在后，在后的要在前(路 11:14)。正所谓"后其身而身先"；"曲则全，枉则直"(7：2；22：1)。

    世人崇尚刚强有力，耶稣却无为柔弱，他心里柔和谦卑，如同纯良的羔羊。正所谓" 无为而无不为，不争而天下莫能与之争"(48：2；66：4)。

    世人贪恋生命，耶稣却舍弃生命，他说"凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命"(太 16:25)。正所谓"贵大患若身(最大的祸患是看重肉身性命)"； "外其身而身存"；"死而不亡者寿"(13：1；7：2；33：6)。

    世人追求享受，耶稣却是来服侍人的(可 10:45)。他为门徒们洗脚(约13)。林语堂先生说耶稣为门徒洗脚，"是一件老子在意料中可能作过的事" 1.。

    全能的道，借着这位圣者，以一切均与世界相反的方式，在世界上彰显他的权柄和荣耀，以此便告诉了世人：这不是你们人的作为，乃是"(反者)道之动，(弱者)道之用"(40：1)，是神的足迹！

注释：

1. 《信仰之旅》，中文版，243页。


第六章 牺牲

"牺牲"一词，本意为"祭物"。现代汉语赋予这个词主动的含义，引申为人的献身 行为，但本意并没有消失。

〖 第一节 牺牲与复活 〗

    无论是老子或以赛亚，都不曾直接论到圣人的复活，但是都有圣人永恒不死的意味。如以赛亚说他"必被高举上升，且成为至高；他必看见后裔，并且延长年日"(赛52：13；53：10)。老子最明显的描述是在第七章："圣人后其身而身先，外其身而身存"。

    "外其身而身存"，即"圣人将自身置之度外，反而存活"。

    正像其它多处一样，老子和以赛亚的预言是很原则的，而耶稣的应验自然具体得多。当耶稣知道自己在十字架上献身的时刻已经来临，他伏俯在地向神说："我父啊，倘若能行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思；愿你的旨意成全"(太26：39，42)。在他被抓被杀以后，他的门徒们作鸟兽散，连彼得也三次不认他，要去重操打渔旧业了。只是当耶稣从死里复活并向门徒们多次显现以后，门徒们丧死的心也复活了。他们重新聚集，领受了耶稣所赐的圣灵，便四处放胆传讲福音，直到一个个相继殉道。人间没有留下耶稣的躯体。他还活着，且比"天长地久"。不仅对于信仰者，即使对于这个世界来说，耶稣的"活着"也已是不争的现实了。

〖 第二节 牺牲与天下 〗

    "舍弃肉身性命去为天下的人，堪为普天下的寄托；舍弃肉身性命去爱天下的人，堪 得普天下的信靠"(13：4)。

    在这段话之前，老子刚谈了圣人，接着便说世人的大祸患就是太看重肉身性命，而如果　像圣人一样　以自己的身家性命去为天下，去爱天下，就不仅不会有大祸患，而且堪称天下人的寄托和依靠了。

    耶稣以他的死，成为天下人的寄托和信靠，平安与安慰。这已经成为一个越来越普遍的事实。纵观人类历史，唯有耶稣，是用自己的死亡，赐给世人生命；是用自己的苦难，赐给世人平安；是用自己的短命，赐给世人永生；是在世人的恨中死去，为了让世人在爱中活着。

    残酷的刑具十字架，因着这位圣人曾死在上面，就在全地放出生命、平安和爱的光。这光已经照耀了近两千年，越来越广、越亮......

〖 第三节 牺牲与为王 〗

    在《老子》后面，更密集地谈到圣人。从五十七章到八十一章的24章中，有16次论圣 人；而在最后的5章中，竟有4章5次谈圣人。更有意味的是，这最后的几次谈论圣人，恰恰是 有关他的功成、为王、永爱和"愈有愈多"的。现在我们就来看看第七十八章有关圣人"牺 牲与为王"的描述：

    "柔弱胜刚强的道理，天下人没有不知道的，却没有能实行的。所以圣人说：那为国 受辱的，是社稷之主；那为国受难的，是天下之王。这些正面的话，听起来好象反话一样， 不容易理解"。

    柔弱胜刚强的道理，当时的人大概都听说过，但无人能行出来。当时的世道已是以强 凌弱，以大欺小。然而圣人却宣告说：那承受污垢和凶难的，也就是那柔弱至极，以致于所 有的污辱、陷害、凶恶和罪孽都加在一人身上的，就是天下之王。古往今来，有谁如此呢？ 唯有耶稣！

    有谁柔弱像耶稣呢？正如以赛亚所预言的，"他象羔羊被牵到宰杀之地"。然而，他 是在承担天下的污垢与罪恶："他诚然担当我们的忧患，背负我们的痛苦。他为我们的过犯 受害，为我们的罪孽压伤。我们众人的罪孽都归到他身上。他将命倾倒，以致于无"(赛53：4-7，12)。 然而他却为王："救赎你的，是以色列的圣者，他必称为全地之神"(54：5)。

    当犹太人商议对付耶稣时，"内中有一个人，名叫该亚法，本年作大祭司，对他们 说：｀你们不知道什幺！独不想一个人替百姓死，免得通国灭亡，就是你们的益处＇。他这 话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死；也不但替这一国死， 并要将神四散的子民都聚集归一"(约11：49-52)。

    看，耶稣为国而死，受国不祥，却要聚集神的儿女归一，要作他们的王。

    当罗马巡抚彼拉多问耶稣"你是犹太人的王吗"？耶稣回答说："这话是你自己说的， 还是别人论我，对你说的呢？"彼拉多说："我岂是犹太人呢？你本国的人和祭司长把你交 给我。你做了什幺事呢？"耶稣回答说："我的国不属这世界；我的国若属这世界，我的臣 仆必要争战，使我不至于被交给犹太人；只是我的国不属这世界"。彼拉多就对他说："这 样，你是王吗？"耶稣回答说："你说我是王。我为此而生，也为此来到世间，特为给真理 作见证；凡属真理的人，就听我的话"(约18:33-37)。

    耶稣严正分明地应验了：他柔弱至极，受辱受难，却为主为王；他受的虽是一国之污 垢不祥，却成了普天下人心之王，万王之王！

    林语堂先生曾引用雷男的话说："自从你死了之后，你比你在这世界旅行时更活跃一 千倍，更可爱一千倍，你将成为人性的屋隅首石，那些想把你的名字从世界上除去的，将会 被震垮到底"1。

注释：

1. 《信仰之旅》，中文版，248页。


第七章 功 成

     圣人不仅无为，而且无为到柔弱的地步；不仅柔弱，而且柔弱到卑辱的地步；不仅 卑辱，而且卑辱到身亡的地步。

    然而，圣人之身永存，比天长地久；圣人大功告成，经代不去；圣人成为社稷之主， 天下之王；圣人拯救人心，置百姓如婴孩......

     这圣人，是何等奇妙的一个"人"！这件事，是何等奇妙的一件事！

    更奇妙的是：老子竟写了出来，耶稣竟行了出来，人类历史竟经历了，见证了，今 天让你我知晓！

    现在，我们来看老子最后一章，这是对这个"人"、这件事最后的交待。

〖 第一节 圣言：不美、不辩、不博 〗

     这最后一章，即八十一章，前三句话是：

    "信言不美，美言不信。善者不辩，辩者不善。知者不博，博者不知"：可信的不 华美，华美的不可信。良善的不巧辩，巧辩的不良善。真懂的不广博，广博的不真懂。

    这是指圣人留下的话语　The Word，即道　:信言，善言，真言。

    古今中外的言语中，有谁的话符合这样的条件：不美之信实，不辩之良善，不博之真知。

    耶稣只留下了几百句话，重复出现在《圣经》新约的"四福音书"中。

     耶稣的话一点也"不华美"，都是大白话，且多为日常比喻，经常重复，不加修饰， 道地是农民、牧人、渔夫的语言，有时直率粗朴得叫世人厌弃(约 6:61)。然而，这话中 却有大信！他自己宣告说："我对你们所说的话，就是灵，就是生命......信的人有永 生"(约6：47，63)。的确，他的门徒为传扬他的话一一舍了命。近两千年来，他的话正 传遍地球的每一个角落，十几亿不同文化、种族和阶层的人"信"他的话，且在这"信"中 得着了身、心、灵的祝福。这不正是那"不美的信言"吗！

     耶稣的话更"不巧辩"，每句话都是直接宣告，如同天上来的光，直接照进人心， 绝不与人脑绕来绕去地周旋。你要幺看见了这光，要幺看不见，有什幺辩论的余地呢？他常 说的话是："我实实在在地告诉你们......"，又常说："凡有耳可听的，就应当听"。他大 声宣告说："我是世上的光......我是生命的粮......我就是道路、真理、生命......人若喝我所 赐的水，就永远不渴；我所赐的水，要在他里头成为源泉，直涌到永生......"。这哪里有什 幺转弯抹角的论证呢！这是真正的不辩之言。不辩之中却有大善，就是神的爱在其中，流溢 无穷！因为这是拯救之言，这是启示之言，是父母喊儿女回家的呼唤之言。凡信这善言的人 ，就进入了神的良善中，并且将这天上的爱化做人间的爱。这不正是那"不辩的善言"吗！

    耶稣的话也"不广博"，并不像学者、文士、法利赛人，旁证博引，卖弄学问。耶稣 只是对人的灵魂大声呼唤。他知道天上地下的事，他知道创始成终的事，但他对门徒们说， 若将这些事都告诉你们，你们承担不了(约 16:12)。他又对犹太人的学者说：我对你们 说地上的事，你们尚且不信，若说天上的事，如何能信呢(约 3:12)？耶稣的话虽然不博， 却是真理。他说：你们若常常遵守我的道，就必晓得真理，真理必叫你们得以自由(约8：31-32)。 因为他的道可以使人从罪的权势中解放出来；他正是那"不博的知者"。

    林语堂先生曾谈到耶稣的话语，特摘录一段在此："无论哪一种神学，都削弱了耶 稣教训的力量及简易。不错，使徒信经有许多问题及答案。在耶稣自己话中却没有要询问 的事情，没有蒙昧人自己不懂得的事情。在耶稣自己的话中没有神秘的定义，没有危险的 推论，没有自我欺骗的辩证法......耶稣从来没有解释他的信仰，从来没有申诉他的理由。 他最多是说：'你们到如今还不明白吗？'他教导人时不用假设也不用辩论。他用极度自 然和优美的声音说：'人看见了我，就看见了父。'他用完全简易的态度说：'我这样吩 咐你们，是要叫你们彼此相爱。这统统是历史上的一种新的声音......他有一种真正高贵的 声调，例如：'凡劳苦担重担的人可以到我这里来，我就使你们得安息'。这是耶稣温柔 的声音，也是一种近两千年来浮现在人类理解力之上的命令的声音" 1。

注释：

1.《信仰之旅》，中文版，248、240、245页。

〖 第二节 圣功：不积而愈有，与人己愈多 〗

    《老子》在最后一章的中间说道：

    "圣人不积，既以为人己愈有，既以与人己愈多"：圣人不为自己积攒什幺：既然一 切都是为了世人，自己就愈发拥有了；既然一切都已给了世人，自己就愈发丰富了。

    这是讲圣人留下的事业："不积"而"愈有、愈多"。

    类似的描述还有很多："圣人终不为大，故能成其大"(63：4)；"圣人无为故无 败"(64：3)；"以其无私邪，故能成其私"(7：3)；"夫唯不居，是以不去"(2：5)，等等。

    同样的描述也用于大道本体："大道泛兮，其可左右......以其终不自为大，故能成 其大"(34：1，4)。可见圣人与道体是同性、合一的。

    这就是为什幺圣人能够"不为而成"：他从头到尾不是凭藉自己的作为，乃是彰显 大道的旨意与能力；圣人之"不为"，正乃大道之作为；圣人之"不积"，正乃大道之所积。

    按条理来看，这里有三层意思：

其一，圣人不自我积攒，一切都为了世人，一切都给了世人。"既以为人......既以 与人......"这个句子以"既(既然)"来引导，表明这已经是事实，一如前述：圣人已经 "受辱受难"了(78：3)。

其二，圣人却"愈有、愈多"，显然是结论，一如前述：圣人"为主为王"(78：3)，也是老子反复说的"终为大"。

    其三，以上两者的奇妙联系，是最值得深思的。圣人不自恃，显然别有所恃；不自见， 显然别有所见；不自大，显然别有所大。其实，即使对一个初读老子的人来说，圣人与大道 的一体性，也是不言而喻的。圣人作为"人"的自我放弃，恰恰是作为大道化身的成就。

    现在就让我们来看耶稣的应验。

    其一，耶稣没有财富、没有学位、没有长寿，且受辱受难，将自己的一切连同生命都 舍弃给了世人，其"不积、为人、与人"，显然是无以复加了。

    其二，耶稣的"愈有、愈多"，也已被近两千年来的历史证明了。从当初十二个门徒， 到今天十八亿信徒，遍及全球的教会，延绵无尽的诗章，恢弘的基督教文明......一个以人的眼 光来看卑贱、短命、柔弱至极的木匠之子，成了人类历史上最重要的角色。"匠人所弃的石头， 已成了房角的头块基石。这是Jehovah所作的，在我们眼中看为希奇"(诗118：22-23)。耶 稣曾提醒犹太人说："这经文你们没念过吗"(太 21:42)？

    其三，关于以上两者的关系，即为什幺圣人"知其荣，却守其辱；守其辱，却得其荣； 不积，却愈有；无为，却无不为"，耶稣更是明明白白地说清楚了："我没有一件事是凭着 自己作的"(约 8:28)；"我不求自己的荣耀，有一位为我求荣耀、定是非的"(约 8:50)； "我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在 我里面的父作他自己的事。你们当信我，我在父里面，父在我里面；即或不信，也当因我所 作的事信我"(约14：10-12)。

    一位大道的化身，来人间示道、践道、普化大道，爱人、救人、教化世人；他既是一 个活生生的"人"，又是活生生的"道"。这一点，便是老子笔下的圣人、以赛亚预言的圣 者、历史上的耶稣，其"至卑而盛荣、无为却大成、俗世有圣功"之奇妙作为的谜底。

〖 第三节 圣爱：利而不害、为而不争 〗

《老子》最后一章的最后一句话是：

    "天之道，利而无害；圣人之道，为而不争"：上天的道，有利于天下，而不是加害 于天下。圣人的道，是为了世人，而不与世人相争。

    这里交待了大道与圣人的最终本性：道就是爱，圣人就是爱。

    老子多次明白谈到大道的慈爱："他爱抚滋养万物"(34：3)；"最高的善像水一 样。水善于滋养万物，而不与万物相争"(8：1)；"道生出万物，又以恩德去蓄养，使它 们成长发育，给它们平安稳定，对它们抚爱保护。这可真是深不可测的恩德啊"(51：4)； "道为万物之主，是善人的宝贝，罪人的中保......古时候为什幺重视道呢？不就是因为在它 里面，寻求就能得着，有罪能得赦免吗？所以道是天下最宝贵的啊！"(62：1，4)。

    讲到圣人，老子反复强调他降卑受辱，完全是为了世人，绝非与世人相争。请看第六 十六章：

    "大海能汇聚容纳百川流水，是因为它所处低下，便为百川之王。若有人想在万民之 上，先得自谦为下；要为万民之先，先得自卑为后。圣人正是这样，他在上，人民没有重担； 他在前，人民不会受害。所以普天下都热心传扬而不厌倦。他不争不竞，谦卑虚己，所以天 下没有人能和他相争"。

    "天下乐推而不厌"，这句话使人想起千百年来、千千万万的基督徒、前仆后继地传 "福音"，其热诚、献身、圣善和持久不渝，世界上再也没有哪一项事业可以与之相媲美！ 耶稣的卑辱低下，形成了大海，亿万条心灵的江河归向他，川流不息。"譬道之在天下，犹 川谷之于江海"：道，引导天下万民归向自己，就好象河川疏导诸水流向大海(32：5)。 老子的比喻多幺贴切！人心之所以如此敬爱他，"乐推而不厌"，乃是因为他爱世人：常善 救人，故无弃人(27：3)，以百姓心为心(49：1)，复众人之所过(64：5)，方而不割， 廉而不刿(58：4)，外其身，后其身(7：2)，舍荣守辱，舍白守黑(28：3，5)，为国受 辱，为国受难(78：4)......。

    在临近结尾的七十九章，老子有一段描述圣人之爱的话，可谓维妙维肖：

    "圣人掌握着欠债的存根，却不索取偿还。有德之人明潦欠债而已，并不追讨；无德 之人却是苛取搜刮，珠镏必较"(79：2)。

    如果不联想道化圣人的拯救之爱，就很难理解老子所谓"欠债"的话。耶稣在教导人 祷告时说："免我们的债，如同我们免了人的债"(太 6:12)。债是什幺呢？就是人身上里 里外外的罪，就是对神的"亏歉"。这些债，洞察人心的神都是一清二楚的，但神并不追讨、 定罪，乃是借着圣人耶稣来让人认罪悔改，领受他的道，以便在他的道里"有求以得，有罪 以免"(62：4)。

    请看耶稣的话："神差他的儿子降世，不是要审判世人，定世人的罪，乃是要叫世人 因他得救"(约 3:17)。

    "上天的道，有利于天下，而不是加害于天下。圣人的道，是为了世人，而不是与世 人相争"。《老子》通篇末尾这句话，恰似这位中国大先知对世人语重心长的最后一次叮咛。

    的确，信从圣人耶稣而"坐进此道"的人，并不失去什幺，乃是得着生命之光。耶稣 说："我来了，是要叫人得生命，并且得的更丰盛"(约 10:10)。耶稣不争国土，不争财 富，不争权力，"不与天下争"；相反，倒是赐给不同国土、不同地位、不同种族、不同文 化、不同学问的人们一个共同的祝福：爱的活水，灵魂的安息，人生的平安和真诚，以及永 恒之境。

    在结束这一部的讨论之前，我想把老子笔下这位圣人的特性──这些特性已经一一被 耶稣所应验了──用简单几句话概括一下。

    老子笔下的圣人具有"三个特性"：

    普世性：其内涵没有中华民族性、空间性的界定；后来应验在以色列而面向全人类。
    永恒性：其出现没有具体年代性、时间性的界定；后来应验在公元元年而贯穿历史。
    真实性：其存在没有任何假定性、前提性的界定；后来的应验表明此启示来自永恒。

    老子笔下的圣人具有"四种合一"：

    人格与道格的合一：圣人是人，却又具有道性，秉执道象，展示道的作为，配享道的 描述，全然是"道的化身"。
    荣耀与降卑的合一：来自于、且自知其荣、其强、其白，却甘守其辱、其弱、其黑， 以作为"神人中介"。
    慈爱与公义的合一：爱养万物，以百姓心为心，常善救人，却深知人罪，握有债根， 以百姓为刍狗，以作为"罪人中保"。
    牺牲与权能的合一：外其身，舍其身，为人与人，受辱受难，却愈有愈多，其功不去， 而成为"天下之王"。


第三部 为道之道（灵修篇）第一章 为道之要则

    两千多年来，老子的"道"含义隐晦不明，不仅导致了众说纷纭，久而久之亦使人淡漠相远、不以为然了。同样，老子重笔饱墨的"圣人"，亦因难解、未解而不去求解，以致于视而不见、听而不闻了。直到道成肉身的圣者耶稣入世，严格地说，直到今日耶稣之道大规模、深层次地进入古老的中华神州，才使老子的道和圣人确切显明，一如千古谜团获得破解，又如玄机预言一朝应验，使原来费尽心机却难免支离破碎、汗牛充栋却似乎难圆其说的解老之学，破天荒有了神光照启。如今，老子的道和圣人不再是抽象的概念，乃是活生生流行于历史里，真切切实现于信仰中，一下子显现出时间和空间的完整活力。

    两千多年来的"为道之道"，亦因道本身的隐晦不明而几乎成了秘不可及之术，所谓"得道升天"全然是一种天方夜潭了。在不知"道"为何物的情况下，为道修道自然容易导致神秘主义、出世主义、功利主义等等。于是我们在历史上看到，本来"爱养万物"的道，却不能在求道修道者中激发出爱的热情来；本来"周流左右"的道，却成为极少极少"高人"的囊中独享之物；本来入世救世之道，却变成避世出世的隐遁之门；本来光明宽广的大道，却被"得道者"们歪曲成了厚黑阴术；本来无欲、淡生、舍身的圣洁之道，却引身出乐欲、恣生、贵身的 "房中术"之类......。道不明，寻道而迷；道不明，行道不彰。即使《圣经》旧约上记载的犹太人，其道亦常不明，寻道多有偏失。直到耶稣将大道表明于世，道才显出爱的本相，成为播撒平安的良善之道；道才显出宽广的胸怀，成为"持大像、天下往"的福音之道；道才有了实践上的可能性，成为谦卑者皆可寻、可得、可遵从的启示之道；道才有了时空的真实性，成为出世与入世一体的拯救之道。一句话，因着耶稣，老子五千言中的道和圣人都活了：道是广明的大道，圣人是活的圣人。也是因着道成肉身的圣人耶稣，我才可以将老子之道的光明正大和为道修道的信仰精意试着破译开来，成为任何读者都能领会、操练、获益的"上天赐福"。

    两千多年来老子笔下那隐晦不明的"道"，如今明朗了，谁还有理由非要再将其沉没于隐晦不明中呢？扑溯迷离的圣人如今显明了，谁还有理由非要将其再扼守于扑溯迷离中呢？原来的寻道修道之途不能发扬践用，不能造益人群，如今因着圣者耶稣，寻道修道成了光明、良善、普遍、易行的事，谁还有理由非要再将其封杀于不能正大光明、不能发扬践用、不能造益人群的"偏窄之道"中呢？"天地之根、万物之母、爱养万物、常善救人"的大道，亦即化成圣人耶稣的"太初之道"，彼此并无二致也！

    亲爱的读者，您若有心求道修道，就请放下一切知识上的偏执，因为这不是一场学术论争，乃是一次个人心灵的体道旅程，但愿你我都满载而归。

〖 总则： 归根复命、入道袭常 〗

    《老子》以下三章，可视为修道的总则：

    第十六章：内心虚化到极点，持守安静到纯一，我就能在万物的篷蓬勃勃中，看出其来龙去脉。万物纷纭百态，都复归其本根。回到本根就叫平静安息。平静安息便是复归了真生命。复归了真生命便是永恒。认识永恒便是光明。不认识永恒，就会任意妄为，后果凶险。认识了永恒，就能万事包容。万事包容，就能公义坦荡。公义坦荡，则为完全人。完全人，则与天同。与天同，就归入道了。归入道，可就长久了，即使肉身消失，依然平安无恙。

    第五十二章：世界有一个开始，那开始的，就是世界的母亲。既晓得有一位母亲，就知道我们是儿子。既知道我们是儿子，就应当回归守候母亲。若能这样，纵然身体消失，依旧安然无恙。塞住通达的感官，关闭认识的门户，你就终身不会有劳苦愁烦。敞开自以为是的感官，极尽你的聪明能事，你便终生不能得救了。能见着精微才叫明亮，能持守柔顺才叫强壮。借着大道洒下的光亮，复归其光明之中，就不会留下身后的祸殃了。这就是承袭永恒、得着永生的意思。

    第六十二章：道为万物之主，是善人的宝贝，罪人的中保。美好的言词固然可以博取尊荣，美好的行为固然使人得到敬重，然而人的不善怎能被剔除弃绝呢？所以，就是立为天子，封为三公，财宝无数，荣华加身，还不如坐进这大道里呢！古时候为什幺重视道呢？不就是因为在他里面，寻求就能得着，有罪能得赦免吗？所以道是天下最宝贵的啊！

    一、我们有一个根，有一位母

    "致虚极，守静笃"，内在的眼睛便看到天下万物(当然也包括人)都归回本根，就是创始世界的"母亲"，亦即那深藏、庇荫、养护万物的"道"。这种对根、对母、对造化主的确认，无疑是求道修道的前提。

    二、归根守母，得享平静安息

    一旦体认到我们有根有母，心必向往之。一旦心灵越过大千世界的纷纭表象，触及到冥冥之中的根与母，你会感受到何等的平静安息！"我的心平静安稳，好象断过奶的孩子在他母亲的怀中"(诗131)。

    三、平静安稳处，生命之本源

    老子说"静曰复命"，复命，表明生命原本出自那里；故心灵一归向"他"，顿觉平静安息。《圣经》也说"生命在他(太初之道)里头"(约 1:4)。

    四、回归生命本源，便是进了永恒

    "复命曰常"，常就是永恒。在永恒之道里，生命可得长久，正所谓"没身不殆，无遗身殃"。"故立天子，置三公，虽有拱璧，以先驷马，不如坐进此道"。当年门徒们亦对耶稣说："主啊，你有永生之道，我们还跟从谁呢"(约 6:68)？可见这话不是虚枉的。

    五、进入永恒之道，须藉大道之光

    老子说："用其光，复归其明，无遗身殃，是为袭常"。显然，大道有光照临世间，世人方可借用。其实老子在三分之一的章节中描述的那位道的化身、入世圣人，就是临在人间、普化大道的"道光"。《圣经》说太初之道就是人的光，那光来到人间，人间却不接受。耶稣多次说："我到世上来，乃是光"(约8：12；12：35，46等)。

    耶稣说："我就是道路、真理、生命"(约 14:6)。"用其光"，就是指道路；"复归其明"，就是指真理；"无遗身殃、是谓袭常，就是指生命。妙哉！"

    六、神奇大道，赦人罪过，赐人福份

    老子深知，美好的言语(美言)，美好的行为(美行)，虽然可以使人得尊荣，受敬重，却无助于其罪性(不善)的剔除。唯有无限的大道之光照临人心，才能使人超越自己的有限、暗昧之性。所以老子说："古之所以贵此道者何？不曰有求以得，有罪以免邪？故为天下贵"。

〖 第一则： 反 〗

    反有二意，一是"相反"，二是"返归"。二意相通：反于世界，返归于道。

一、反者道之动

    "玄德深矣，远矣，与物反矣，然后乃至大顺"(65：4)。老子列举说，与一般的事物事理恰好相反，大道之行，非以明民，将以愚之(65：1)；不崇赏贤能，不看重珍宝(3：1-2)；处身于众人所厌恶的地方(8：2)；明白四达以致于摆脱知识(10:6)；绝圣弃智，绝仁弃义，绝巧弃利，绝学无优(19：1-2)；以无为为作为，以无事为事情，以无味为味道(63：1)......

    故曰"反者，道之动"(40：1)。道成肉身的耶稣，老子笔下的圣人，处处取了"与物反矣"的样式：知其荣，守其辱，知其白，守其黑(28)；被褐而怀玉(70)；后其身而身先，外其身而身存(7)；受国之垢，受国不祥(78：3)；欲不欲，学不学(64)；世界器重学位，他却没上过学(约 7:15)；世界崇尚高贵，他却生就卑贱(可 6:3)；世人追求财富，他却没有枕头的地方(太 8:20)；世人羡慕美貌，他却"无美貌使我们可以羡慕他"(赛 53:2)；世人珍惜尊严，他却受尽了侮辱(太26：67；27：27-31)；世人向往力量，他却柔弱如羔羊(约1：29；赛53：7)；世人渴求长寿，他却只有33岁的短命......好一个"反者道之动"！

二、不要效法这个世界

    "相反(返归)，是道的运动所在"。故"人所尊贵的，是神看为可憎恶的"(路 16:15)，故"不要效法这个世界"(罗 12:2)。耶稣说他的门徒不属世界，正如他不属世界一样，并宣称，"你们可以放心，我已经胜了世界"(约17：14,16；16：33)。门徒保罗体认到："就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上"(加 6:14)。这一"反于世界"的原则，乃是修道的真正出发点；与世界水乳交融的人，无法修道。

    "反于世界"，乃因"全世界都伏在恶者手下"(约一 5:19)。贪婪私欲就是驱动世界的动力，巧取豪夺就是它前行的轮子，利益享乐是它的无止境的目标，狂妄无知则是它无神的眼睛。于是苦难、邪恶、妒忌、诽谤、仇恨、杀戮、死亡，充满了世界。灵魂与良知像罪海中的垂死者永远在殷殷地呼唤着美善，默默地期待着拯救。

    "反于世界"，又因"这世界的样子将要过去"，"这世界和其上的欲望，都要过去"(哥前7：31；约一2：17)，正所谓"不道早已"：违背大道的，是早已注定要灭亡了(30：5；55：5)。"唯独遵行神旨意的，是永远长存"(约一 2:17)，正所谓"道乃久，没身不殆"。

三、归回安息

    "你们得救在于归回安息，你们得力在于平静安稳，你们竟自不肯"(赛 30:15)。归回，又可译成悔改。现在已是归回的时候，现在已是悔改的时候。凡是感受到这个世界的罪恶虚枉的人，凡是知道这个世界是虚幻短暂的人，何不顺应良知的殷殷呼唤和灵魂的默默期待，归回本根，复守生母？何不坐进此道？何不藉用其光，复归其明？如此者，无遗身殃，是谓袭常！

    有反于世界之心志者，便是反于罪恶；反于罪恶，便是在返归美善。

    有反于世界之心志者，便是反于虚幻；反于虚幻，便是在返归真实。

    有反于世界之心志者，便是在反于必朽坏必过去的东西；反于必朽坏必过去的东西，就是在返归那永不朽坏、永不过去的永恒之道。

〖 第二则： 损 〗

一、为学日益，为道日损

    修道者须知，修道与求学截然不同。求学用的是头脑、智能，修道用的是心灵与诚实；求学的结果是相对有限的知识越积累越浩繁广博，使人在理性上自得自溢；修道的结果则是人的灵性升华精诚，越接近那绝对无限的自在者便越发谦卑虚己。

    求学既是基于人的有限的智能、道德和生命，便永远不能企及无限，正如有限数相加永远达不到无限数，永远只是趋向于无限而已，正所谓"人生有涯，学海无涯"。于是，"为学日益"常常变成"为学日欲"，即"情欲文饰日以益多"(河上公注)，"务欲尽其所能，益其所习"(王弼注)。多少人穷心皓首，及至一把土灰，也不能迷途知返归根复命，完全将生命失丧在虚幻短暂的捕风之中；为学者乃是个人的小捕风迷失在人类的大捕风之中。

二、损之又损，以致于无为；无为而无不为

    为道乃是从变换不定的纷纭万象中返归生命本体，从外复内，由多归一，由演知识(学)到得生命(道)，所以日损：情欲日失，文饰日淡，骄气日去，功利日薄，血气日消，虚从中来，静从中来，卑从中来，柔从中来，心田纯洁，灵性复苏，于是道光得以射进内里，圣灵得以流入内里，神意得以启示内里。一经领悟、融入并顺从神道，便如乘风云之上，如坐顺舟之中，无须己为，却无所不能为了。因为"在人有不能的，在神凡事都能"(太 19:26)。圣者耶稣在人类历史和心灵上成就了神奇大事，何也？他说："我没有一件事是凭着自己作的；我实在告诉你们，我凭着自己不能作什幺"(约5：19；8：28等)。贫穷、卑辱、无学、短命的圣者耶稣，真真是"损之又损，以致于无为，无为而无不为"！

三、损之而益，益之而损

    为道者所损的，均不出虚幻、短暂、相对、变化的身外之物。损了这些，才好返归真实永恒、绝对不变的生命之道；如此，岂不益也！反之，若求身外之益，必被其眼前利益所迷惑牵累，错失生命之道而不自知，岂不损哉！故"求益反而受损，求损反而获益"(42：3)。

    故以道来看，为道者不求俗益，故得圣福；甘受侮辱，却有道光(28：5)；甘受委屈，却得成全(22：1)；不自生，故能长生(7：1)；不自是，故能昭彰(22：3)。"那最完善至极的，看起来却好象欠缺的样子，然而永不败坏。那丰盈四溢的，看起来却好象虚无的样子，然而用之无穷。最正直的好象弯曲，最聪明的好象愚拙，最善辩的好象口讷"。这便是奇妙的损中之益，已经全然应验在耶稣身上了。

〖 第三则： 静 〗

    静有三层含义：一是作为修道前提的安静，即静下心来；二是作为修道方法的守静，即持守静息；三是作为修道结果的入静，即进入安息。

一、安静

    不静不足以修道。这个世界幻象万千，诱饵如云，叫人忙碌、骄躁、烦乱，终生不得其所，不尽其意。要摆脱这个世界的蒙蔽与辖制，返回本命，复归永道，第一要务便是静下心来。"静为躁君"(26：1)。静作了躁的主人，定住了风尘碌碌的心，才可以近道悟道。故"清静为天下正"(45：3)。

    不静不足以修道，不静也不足以听道。带着世界纷扰的俗心杂念，无法进到神的面前，亦无处可容神圣之道。"神不是叫人混乱，乃是叫人安息"(林前 14:33)；"要以里面存着长久温柔安静的心为装饰，这在神面前是极宝贵的"(彼前 3:4)。

二、守静

    "静"，紧连于"反"、"损"二则。一旦你的心从纷繁变幻的的世界反身抽回，无牵无累，单纯又单纯，虚化又虚化，安静又安静，达到不能再单纯、不能再虚化、不能再安静的地步(致虚极，守静笃16：1)，这时候，万物包括人的本根(道)就会渐渐向你显露。"涤除玄览"(10：3)也是这个意思：洗净内心的广博杂念，如明镜一般洁净明亮(无疵)，便进入修道的地步了。

    安静在神面前，包括涤除知识学问的干扰，因为"夫唯有知，是以不我知"(70：2)；"神的道向聪明通达人就藏起来，向婴孩就显出来"(太 11:25)。老子强调"绝学无优"、"无知无欲无为"才能得道，意即在此。

三、入静

    在道里得享安息，是大静、大福。"归根曰静，静曰复命"(16：3-4)，这个"静"已非 "守静笃"那个"静"了。这里已不必"涤除"，不必去"守"，乃是得以进入了安息之所，就是生命的本根，母亲的怀抱，心灵的家乡。故这个"静"，不再是修道的条件，已是入道的境界了。

    修道者经由"安静"、"守静"而"入静"，就是心灵超脱虚枉败坏的世界，以诚实进入神道本身。神道是生命之源，生命在那里自然得享安息，是由短暂进入永恒的那种安息。

    对世上的云云众生来说，入道安息简直就是天方夜潭。但因着圣者耶稣道成肉身降临人间，入道安息便成为一桩容易的事。"凡劳苦担重担的人可以到我这里来，我就使你们得安息"(太 11:28)。以赛亚曾预言圣者耶稣说："到那日，耶西的根立作万民的大旗，外邦人必寻求他，他安息之所必大有荣耀"(赛 11:10)。老子几乎同样地说道："秉持大道之象者，普天下都前往归向他；凡归向他的都不得伤害，而得享安息、平安、太平"(35：1)。以赛亚说"寻求他"，老子说"天下往"，耶稣说"到我这里来"，同一个意思，就是信神入道，得享安息。"不信的人不能得享安息，只有信的人才得享安息"(来3：16；4：1)。大道借着圣人普化于人间，用了极简单易行的方法：单纯的信，成了入道安息的门。

〖 第四则： 袭 〗

一、袭明与袭常

    老子两度使用"袭"字，意味深长，不容忽略。一为"袭明"："圣人常善救人，故无弃人；常善救物，故无弃物，是谓袭明"(27：3-4)。二为"袭常"："用其光，复归其明，无遗身殃，是为袭常"(52：6)。

    袭明者，圣人也，他入世救人，乃是承袭、传递大道之光明。而袭常者，世人也，凡藉用圣人所袭之光，复归于大道之明者，便是承袭永恒了。

    可见人要承袭永恒之道，非得借助于圣人不可。老子说过，光明之道，看起来却像暗昧，大多数人听了之后似懂非懂，甚至会大声嘲笑(41：1-2)。唯圣人知其光明，却甘守暗昧，入世成了天下人认识大道的工具(式)，使人有机会复归永恒无限之境界(28：3-4)。《圣经》也说太初之道就是人的生命之光，耶稣入世便是这光，但是"光照在黑暗里，黑暗却不接受光"；凡是接受的，就不住在黑暗中，且有永生(袭常)(约1，6，8，12等章)。

二、人本与神本

    "袭"乃承受之意。承受，是一桩被动的事，故以无为领受而得，而非有为练就而成。承受，又表明了产业已在那里，绝非承受者所创造发明。承受，也不是承受者的意志所能决定的，而是来自赐予者的恩典。

    一切人本主义的宗教、道德或学问，均不强调承袭，乃是强调生发。生发是自我主动的意志作为，是将自己固有的某些东西张扬出来，依靠的是自己的能力，注目的亦是自己的功德。承袭，则恰恰相反，表明不是来自自己，乃是来自那大于自己、先于自己、造化生养自己、此时此刻就包容着自己的赐予者；所承袭的东西，亦不是自己原本已有的，恰恰是自己原本有限的智能、道德和生命所没有的。

    所以，"袭"字表明了以道为本的原则，即一切均是出自道，天地万物与人，道德、价值、真理和生命，均是从神道而来，人应当以彻底的谦卑，虚心向神道领受这一切。

    "袭"字也表明了，人所拥有的智能与成就越是高超，越是应当生出感恩敬畏之心，越是不能存有丝毫自得之意。因为从根本上说，连人自诩的所谓"创造发明"，也不过是造化主造在人身上的智能与造在地上的物质的一种混合反应或相互作用而已。

    不错，连人本身亦是秉受(袭)天地之气而成。天之气，就是灵。地之气，就是体。而天地都在道之内，唯有道是自己自在的，即"人法地，地法天，天法道，道法自然"。

三、承受与恩典

    若察访古道，"承袭秉受"的信念是浓厚的。中国直到春秋末年大道隐去之时，还可依稀听见孔子养天而慕道的长叹1 。在此后愈益人智泛滥人欲横流的两千多年中，孔子式的叹息与挣扎不绝于耳2。直到人智借科学主义、人欲借现代主义完全占了上风，中华民族精神深处的 "承袭秉受"信念，算是气息全无了。于是老子的活道，也成了一具丈二和尚模不着头脑的恐龙化石而已。

    犹太人的神圣道统没有中断过。他们一直确信自己是神道的承受者，即所谓"神的选民"。人所承袭秉受的，从神来说，就是恩赐(已兑现的)、应许(将兑现的)。"你要承受你所寄居的地为产业，就是神赐给亚伯拉罕的地"(创 28:4)；"我所应许的这全地，必给你们的后裔，他要永远承受为业"(出 32:13)；"你要和这百姓，同进入Jehovah向他们列祖起誓应许所赐之地，你也要承受那地为业"(申 31:7)。神的赐给、应许和人的承受，这种关系是极清楚的。

    如果说占有土地是来自神赐的一种承受，那幺，永生之道更是来自神爱的一种承受了。

    修道者，永远不当注目自己的道德、智能和生命；应有谦卑承袭之心，无自我生发之意；有虚静领受之心，无尽力探究之意；有敬畏等待之心，无志在必得之意。如此，便可以往下习读修道的方法了。

〖 注释： 〗

1. 请参见本书"引言"一、二。

2. 从董仲舒到宋明理学，自然，既是叹息挣扎，便流不出能力来，反常为人智人欲人治所利用。


第二章：为道之功夫 预论：修道的注目点，兼论两个世界的抉择

    万物之母、生命之根即永恒之道的自在，当是修道者确立的头一个信念。

    这个世界的虚幻与短暂、贪婪与骄奢，当是修道者参透的头一个实相。

    反于世界、归根守母、知常袭常，当是修道者持守的头一个总纲。

    可见，修道者的注目点不是这个虚幻短暂的世界，而是另一个真实永恒的世界。

    关于在这个虚幻短暂的世界背后，还有一个真实永恒的世界，这一点，许多人以为只 是宗教的寄托或迷信的虚构，与理性和科学格格不入。其实不然。每个人都有必要了解真实 情况：除了各种宗教对此深信不疑之外，第一流的哲学家们亦大有论证，甚至历史上的科学 泰斗们和当代最前沿的科学成果，也与此和谐不悖。

〖 一、哲学须知 〗

    哲学作为人类纯智能、纯理性的努力，早已揣摹到另一个世界的存在。几个最著名的 哲学家有；

    古希腊柏拉图，他说世人仿佛住在山洞里，面向洞壁，不能反身。洞外的光将许多偶 像移动着的影子投到洞壁上，世人就将这些与原形反转、干瘪无生命的虚幻影象，当作真实 的世界。若有一个人被带到洞外阳光之下，这人被照得玄晕不堪，什幺也看不见。在这个比 喻中，柏拉图安置了他想象中的另一个世界：洞外世界，即现实世界之外的真实世界。

    德国哲学家黑格尔认为有一个永恒自在的绝对理念，类似希腊哲学的"逻各斯" 1，这 个世界只是它展现自己的一个阶段。随着这个阶段的过去，世界将回归、消失于原初的绝对 理念世界。在其神学般的庞大哲学体系中，黑格尔试图用理性方式、却凭借直觉能力、最终 神秘莫测地兜出了两个世界的晦涩关系。

    另一位德国哲学家康德关于此岸世界与彼岸世界的说法，为更多的人所熟悉。康德认 为理性只适用于此岸世界，无法登临彼岸世界；彼岸世界靠信仰才能达到。康德这一严格有 力的划分，极大地影响了此后迄今的哲学与科学。

    现代哲学的科学学派，将着眼点专注于此岸世界，凡是涉及永恒、无限、绝对一类彼 岸世界的话题，统统排除在他们所谓的理性与科学的研究思考之外。当然，由于这些研究者 们本身便有大量超越理性与科学之外的人性因素，所以即使像罗素这样按其治学原则应当避 谈形而上学的人，竟然也出版了一本不薄的书，大肆谈论上帝的事2。

    现代哲学的人文学派，则在两个世界之间挣扎不已，以致于要幺出现尼采这样因精神 紧张而大骂上帝终于导致身心崩溃的人；抑或像萨特那样参透了这个世界的虚幻短暂，却找 不到另一个真实永恒的世界做为立脚点，因而深感荒诞不堪；要幺出现柏格森这样试图超越 理性，进而超越康德的此岸世界，而凭直觉去体验某种真实境界的生命哲学；抑或海德格尔、 祁克果之类，与其称他们为哲学家，倒不如称他们为神学家，因为他们的哲学最终成为对上 帝的祈求。

〖 二、科学提示 〗

    我只能举出尽人皆知的牛顿和爱因斯坦。这两个名字代表了两个时代的科学。至于最 新的科学，我愿意提出宇宙大爆炸发现。

    牛顿是一个虔诚的基督徒，而他的信仰与他的科学是那样和谐融洽，以致于大家熟知， 他将科学研究难以企及的尽头__第一推动力，像亚里士多德一样，很自然地归于上帝。他晚 年研读《圣经》的笔记，可谓广博精深。在其《基本原理》一书的结论中他说："证诸天文 的奇妙，宇宙万物必有一位全能的神在掌管统治"。

    爱因斯坦说，我相信任何一个深入宇宙奥秘的科学家，在其惊人的和谐美妙面前，不 能不联想到上帝。他晚年曾总结式地写道：我终身从事科学研究，最大的收获是，发现科学 在上帝面前不过是儿戏。爱因斯坦那句几乎尽人皆知的话，"上帝不会踯骰子"，恰如其份 地表明了探讨宇宙规律性的科学，与创造了规律性宇宙的上帝之间的微妙关系。

    最近几年证据日多的宇宙大爆炸理论，不再认为这个宇宙是自有永有的，而是有始有 终的。更奇妙的是，诺大的、精巧绝伦的宇宙，竟然是从一个比尘埃还小的基本粒子"炸" 出来的。这立即引发了人们关于有另一位超越宇宙的自有永有者的神圣联想，以致于当有人 问及此项进展的权威科学家，那个神奇无比的原初粒子是从哪里来的？回答是：此事只有上 帝知道。

    几百年来，许多人对科学和理性的能力抱着纯真的骄傲，相信随着科学的进步，人类 理性终将尽知宇宙生命的一切奥秘。人们坚信，除了人类理性所寄生和面对的这个世界，没有、 也不可能有另外一种超越人类理性的世界存在。然而今天，这已经成为只有越来越少的人所 持守的"关于理性的神话"了。如前所述，深入从事理性思考和科学研究的人，如柏拉图、亚 里士多德、黑格尔、康德、海德格尔和牛顿、爱因斯坦等，他们早以指明眼前的现象世界背后 有一个本质世界，那是一个与现实世界截然不同、理性和科学不可企及的"世界"。当代前沿 科学并未否认、反而更加诱发了这样一种信念。至于那些竭力否认"彼岸世界"的思想家们， 除了这种"竭力否认"(如罗素)本身已经证明彼岸世界不可回避的存在之外，也以他们的无 可奈何(萨特)、精神崩溃(尼采)、缄口无言(维特根斯坦)证实了那个支配着他们却不为 他们所知的世界之力量。

    对于那个本质的、真实的、永恒的"世界"，人们用不同的名字称谓它：彼岸世界， 绝对理念，不动的推动者，洞外阳光，天国，自在者Jehovah(耶和华)，更多更普遍的尊称 是神、上帝(God)，老子称为"道"。

〖 三、文明通义 〗

    古希腊人称逻各斯(Logos)为支配一切的主宰，中文就译成"道"3。

    公元前500多年，赫拉克利特(Herakleitos)说："这道万古长存，但是人们听到他 之前，或刚听到他的时候，却理解不了。道虽是大家共有的，多数人却自以为是地活着，好 像有自己的见解似的。他们即便听到了他，也不理解他，就像聋子似的。常言道，在场如不 在，正是他们的写照。对那片刻不能离的道，对那支配一切的主宰，他们格格不入。道为灵 魂所固有，是增长着的。一个人怎能躲过那永远不灭的东西呢？一切在地上爬的东西，都是 被神的鞭子赶到牧场上去的"4。

    Logos这个概念传到希伯来，被用在《圣经》中指称上帝，中文译作"道"："太初 有道，道与神同在，道就是神。万物是借着他造的；凡被造的，没有一样不是借着他造的。 生命在他里头，这生命就是人的光。光照在黑暗里，黑暗却不接受光"(约1:1-4)。

    Logos，道，神(Jehovah)，这三个词的通义将古希腊、中国和希伯来三大古老文明 的形而上学源头，融而为一了。这绝非偶然，这是来自另一个世界的同一种光亮映现在这个 世界的不同民族文化形式上，表达与回应的差异是必然的，但根源无疑是毫无交流，共同的灵 感若非出自冥冥之中的那"唯一者"，又来自那里呢？推而广之，宗教、哲学与科学，是几乎涵盖 了人类心智的三大精神部门。在这幺广泛的范围内，在如此不同的领域中，我们都看到来 "两种世界"的区分，和对另一个世界的肯定与寻求。不管以什幺语言和方式，这就表达了 从四面八方而来的一种巨大向心力：在沉溺于这个世界的一代又一代生命的绝望交替中， 投射出对那个永恒自在的世界渴望的目光。

〖 四、定睛耶稣 〗

    显然，进入修道的必要条件，当是心灵之眼不再盯住这个短暂虚幻的嘈杂世界，而是注目那个 永恒真实的静息世界。这便是从虚幻转向真实，从短暂转向永恒。

    那能启示人类的，也能拯救人类；那自古以来就启示人类的，也能让人类领悟到他的启示。 那能让你进入这个世界的，也能让你进入另一个世界；那让你进入这个世界的，他自己也能 进入这个世界。

    我们当感谢上帝！亿万生灵方死方生中凝聚成的千古渴望，如今可以化作行动了。科学、哲学和 宗教中扑溯迷离的另一个世界，如今可以成为立脚点了。道、Logos、神，这为支配一切的主宰， 如今已光临人间了。

    在老子笔下，道界虚幻飘渺，但道的化身圣人却以其独特的言行举止，将大道展现于人间。 大先知以赛亚约与老子同时预言了"以色列的圣者"，品格风范如出一辙。当几百年后的耶 稣活生生应验了老子和以赛亚的描述，三厢对证，凡是心有灵犀的人已经无话可说了。"道 成了肉身，住在我们中间，丰丰满满的有恩典有真理"(约 1:15)。道、Logos和神，三大古老文明 的先驱们寻梦一般的朦胧追求，在耶稣身上昭然显明了。耶稣曾对门徒们说："你们的眼睛是有福的 ，因为看见了；你们的耳朵也是有福的，因为听见了。我实在告诉你们，从前有许多先知和义人，要 看你们所看的，却没有看见；要听你们所听的，却没有听见"(太13：16-17)。

    不错，用人的眼光看，在所有世界性大宗教信仰中，唯有耶稣断然自称是来自天上的神，而 不仅是神的使者(如穆罕默得)，也不是揣摩神的智者(如释迦摩尼)。耶稣显然是自知自明的，他必须 这样说，不然就是说谎(约 8:55)。我想三位都不是说谎者。

    耶稣来了，一切均与这个世界的奢望相反：他卑贱、贫穷、软弱、短命，他没有学位，毫无尊贵， 无福无禄无寿，无知无欲无为，守辱守弱守黑，"处众人之所恶"。好一个"反者道之动"， 好一个"玄德深矣，远矣，与物反矣！"

    耶稣来了，在这个世界的鄙视、唾弃、恨恶和残害中，带来了这个世界千秋万代翘首苦盼的 东西：普世之爱，生命之根，灵魂之母。噢，袭明者，你这来自永恒世界的光，在黑暗的抗拒与 弃绝中，发出了十字架上那声凄惨的呼号，如凌厉的闪电划破了夜空！看哪，凡地上有灵魂的都因 你的呼号颤抖不已！

    耶稣走了，在他所爱之人的杀害中走了，带着死亡走了，没有留下尸体。只留下了神的 灵，是人的生命，那永恒不变的道，那亘古不逾的爱。当后人们闭目望见十字架上那具 浑身伤痕的年轻躯体时，痛悔的心怎能不破碎，悔恨的泪怎能不涌流！

    耶稣走了，应验了先知们多次多方的预言，在痛苦、屈辱和牺牲中，作了心灵之王即万 王之王；在世人的蔑视、苦待和弃绝中，成了世人灵魂的拯救、永生的盼望。"成了"， 当他在十字架上最后一次用人类的语言吐出这个词时，你没有看到上帝那满含伶爱的微 笑，像百合花一样在一切渴望的心田里绽开吗？

    一，道成了肉身，用圣人的痛苦送来了平安，用耶稣的死亡送来了生命，用一个人的短 命送来了永生，用人间最罕见的曲辱成全了天上最美善的旨意！老子说"受屈辱得成全， 受冤枉得伸直，......如此，圣人与道合一，做天下人认识上天的器具。不自我玄耀，而大 放光明；不自以为是而是非昭彰；不求自己的荣耀而大功告成；不自以为大而为天下王。 唯有他不争不竞，天下没有能与之争竞的。古人说'受屈辱必得成全'的话，岂是虚构的 吗？那确实得成全者，普天下便归属他啊"(22：1-5)！

    朋友们，道的化身"圣人"既已藉着耶稣入世，人若是绕开他去求道岂不是枉然了吗？人 若依然枉顾不见他，依旧沉迷于主观冥想之"道"中，岂不是愚腐了啊？道既成了肉身， 圣人既已显明，离了他的"为道之道"，就不仅是舍近求远，且是缘木求鱼了。

〖 注释： 〗

1. 《圣经》用来称呼神，中文译成"道"，英文是"The Word"。

2. 指《我为什幺不是一个基督徒》一书。

3. 北京大学哲学系编《西方哲学原著选读》，商务印书馆1981年版，上卷，22页。

4. 同上。


第二章：为道之功夫 第一功：弃绝功

〖 一、弃绝之内涵 〗

    相反、返归是道之所动，修道者的心思意念顺道而动、唯道是从，头一件便是弃绝的功夫。

    弃绝什幺？老子说，弃绝聪明智能，弃绝仁义说教，弃绝技巧功利，减除自私，淡化欲望，拒绝学问，无忧无虑(19)。又说，不崇尚贤能之辈，不看重珍宝财富，不诱发邪情私欲，不求知，无所欲(3)。五色、五音、五味和驰骋畋猎，也绝非益事(12)。甚至连肉身性命也是大祸患，应置之度外(13，7)。

    智与学，巧与利，仁与义，声色犬马与身家性命，这都是世人所看重的东西。但"人所尊贵的，是神看为所憎恶的"(路 16:15)。在永恒真实的道看来，世人所看重的这一切，是如此短暂虚幻，实在不该将生命投注在上面。人的灵魂原本属于永恒之道，现在却沉溺迷失在极狭小、极瞬间、极浮浅的俗世肉身之事上，离开了高贵沉静的地位，沦落在罪与死的泥潭里。神藉着众先知多次多方地呼唤：你们要归回，你们得救在于归回安息，归回本根便是安息，安息之处才是真命......。

    难于弃绝啊，这趋乐的肉体，这诱人的世界，这生计的需要，这流俗的裹胁，难于弃绝啊！明明知道肉身会靠不住地僵硬、腐烂、消失，但此刻肉身的欲望是这样真实有力不可抗拒；也隐隐感到灵魂在渴望着它所熟悉的永恒家乡，但这个憧憬多幺遥远渺茫不可企及。你说，为了瞬间的真实，就让永恒留在虚幻中吧。错了，你错了！短暂的东西，看起来真实也是虚幻；永恒的东西，看起来虚幻也是真实。犹如"人不能两次蹋进同一条河流"，这个世界变幻不已。变者，幻也；幻者，变也。你的肉体、智能，世上的名利、知识，均在变，均是幻也；而你的灵魂之翘望永恒、神的呼唤之来自永恒，永不变，永是实也。

〖 二、圣人耶稣的弃绝 〗

    圣人耶稣来自永恒之道，是知其白、守其黑、知真实、入虚幻者。他入世传道之前，先完成了弃绝的功夫。这就是旷野四十天。这四十天，对于修道者来说是极富寓意的。你必须经历道成肉身的耶稣所经历的试探，天路上没有捷径可走。

    弃绝自我的欲望。当耶稣饿了，魔鬼对他说：你若是神的儿子，可以吩咐石头变成食物。耶稣回答："经上说，人活着不是单靠食物"。修道不是养生的手段，信仰不是享福的工具。当各种自我欲望滋生时，你不可听从发自心底的一种声音："求告你的神，他必赐福，赐给你比世人更多的福份，以此来荣耀他"。不！你当弃绝这毒蛇狡诈的伎俩，将心思意念专一向着神道，毫不偏离："乃是靠神口中所出的一切话(道)"，"而贵食母"，将吃喝母亲(道)看得高于一切。唯此，五色五音五味才失了邪力，邪情私欲也没了位置，连肉身性命也可以置之度外了；这一个回合，你便胜了。

    弃绝世界的诱惑。魔鬼又领耶稣上了高山，霎时间将天下万国指给他看，说："这一切权柄、荣华，我都要给你；因为这原是交付我的，我愿意给谁就给谁；你若在我面前下拜，这都要归你"。耶稣回答："经上记着说，当拜你的神，专要事奉他"。耶稣没有恋慕世上的功名利禄、荣华富贵。这些虚幻短暂的东西，常是诱人离开永恒真实的诱饵，唯修道者当识透其粪土不如的本相。"道隐无名"(41)，圣人不自见、不自是、不自伐、不自矜，而紧紧持定真道，"抱一为天下式"(22)。你不必看重世上的名声，不必思虑所处的地位，不必在乎利害得失，不必计较功败垂成，这些都是交付魔鬼的东西，你何必在意呢？你只要专注于神道。你所专注的，只是神道，万不可藉神道的名义去寻求、去欣赏、去津津乐道魔鬼手里的东西；你切不可因"这原是交付我的"这句话，便以为"权柄荣华、功名利禄"是神对你的嘉许赐福。一，修道者啊，你当"处众人之所恶"，你当胜过这第二个回合。

    弃绝理性的僭越。魔鬼又叫耶稣站在殿顶上，说"你若是神的儿子，可以从这里跳下去，因为经上记着说，主要为你吩咐他的使者保护你"。耶稣说："经上说，不可试探主你的神"。魔鬼用完了各样的试探，就暂时离开了耶稣。请注意，前面两个试探，耶稣均靠经上的话得胜了。这次，魔鬼竟用经上的话来试探耶稣。耶稣的回答，掷出了一条最高的原则，使魔鬼终于一败涂地，这个最高原则就是：神就是神，人就是人；不管神如何试探人，人却不可试探神。因为"我(神)的意念非同你们的意念，我的道路非同你们的道路。天怎样高过地，照样我的道路高过你们的道路，我的意念高过你们的意念"(赛55：8-9)。"神"这个中文字，就是"至圣而不可得知"(孟子)的意思。神启示我们多少，我们就知道多少，除此之外，我们实在是一无所知。你试图理性地求证神吗？你必栽在这里；你以试探为动机求见神迹吗？你必栽在这里！这里是魔鬼设下的理性陷阱，是魔鬼迷惑人离开神的最后一招，致命的一招！你一去验证神，便是去把握神、评判神、凌驾于神之上，便是要"像神一样能知道善恶"(创 3:5)。这正是当初那"智能果"的毒效。老子所谓"弃智、绝学、无知"等等，无非是要修道者别像世人一样拘泥于自己的有限性中，无非是强调凭借人有限的智能、学问和知识绝不能修习无限的道，更不能得着无限的道。以人智观道，则"明道若暗，进道若退，夷道若类"(41：2)；以人智论道，则不足为道；以人智求道，则背道而驰；以人智验道，则道尽失也！活在知识大爆炸、学问满天飞中的现代修道者们，要弃绝人智以修道，是何等的难啊！甚至连神学院和教会里也充满了理性的僭越、智能的"巴别塔"。与老子和以赛亚的时代相比，理性已制造了数不清的"真理"，学问已将世界引入了万花筒般的扑溯迷离，智能已让人百倍千倍的骄傲自大，真道早已被遮掩在五里雾中了。弃绝有限的人智的假权威，吐出智能果，才能谦卑、清心，进而发见、注目于神道的权威，尔后驾驭理性，随心所欲。

〖 三、人类始祖的堕落 〗

    与耶稣相反，人类始祖亚当夏娃不能弃绝魔鬼，便自绝于神。这正是人类迄今的光景。魔鬼展现的邪力，无非也是这三样：自我的欲望，世界的诱惑，理性的僭越。蛇对女人说："你们吃(智能果)的日子眼睛就明亮了，你们便如神，能知道善恶"。于是，人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智能，就摘下果子吃了(创3：5-6)。

    "见那树上的果子好作食物"！那试探耶稣的头一招不也是饥饿中的食物吗？饥饿中的食物，生命的维持和发展，生活的改善与享受，进而"金玉满堂，持而盈之"，如此"生生之厚"(贪婪今生的享乐)，以致于"出生入死"(生下来就迈向死亡)，"贵大患若身"(最大的祸患是看重肉身性命；9，50，13)。"人若赚得了全世界，却赔上自己的生命，有什幺益处呢？人还能拿什幺换生命呢？"(太 16:26)。始祖因贪食而入罪入死，正是人类因"生生之厚"而"出生入死"的一个缩影，正是世人要赚取世界而赔上生命的一个预表。耶稣入世所行之事，昭然显明他是人类的拯救，唯有跟从耶稣，弃绝自我，才能复归生命之道。

    "悦人的眼目，且是可喜爱的"。那时还没有大千世界"权柄荣华功名利禄"的诱惑，然而"悦目、可爱"一语，便有画龙点睛之意了。任何人若被世上的喜好、功利、名声、地位、财富、情恋等等所缠累，一定无法近道修道。"乐与饵，过客止"(35：2)，此话维妙维肖也！人生在世不过是匆匆过客，如旅寄居，然而却被这里短暂虚幻的美乐与佳饵所诱惑，难舍难离，竟忘了返家。对来自真实永恒之道的乡音呼唤，却感到平淡无味、若存若亡、甚至大笑之(35，41)！如此执迷不悟，直至毁身入死，丧了性命，失了永生。耶稣弃绝了世界的诱惑，只专心向神，"抱一为天下式"，将悔改、永生之道留给了我们。

    "能使人有智能"，"眼睛就明亮了，你们便如神，能知道善恶"。要智能如神，好一个理性的僭越！不幸地是，这正是世人的态度！世人敬畏神道的心在哪里？我们在宇宙时空中的处境何等渺然，我们的智能何等微小，我们的道德何等有限，我们的生命何等脆弱！我们竟要像神一样！我们竟以为自己的理性可以像神一样洞悉宇宙生命的一切，乃至断然评判"有没有神"！乃至要把神的属性、作为"系统的理论化"！一，修筑"智能巴别塔"(创11)的人们啊，神要变乱你们的智能，谁也听不懂谁的语言，一百家哲学彼此混乱，一千种思想互相冲突，一万个教会行同陌路，东方与西方格格不入，南方与北方同床异梦！如今，"谁能明白到超越人智、摆脱知识的地步呢"(10：6)？"智能出，有大伪"(18：2)！唯有"绝学而无忧"(19：2)！

〖 四、修道与世界 〗

    修道者啊，让我们再进一步，亲耳聆听道的化身耶稣的教诲："一个人不能事奉两个主，你们不能又事奉神，又事奉财富"(太 6:24)。

    当耶稣说"你来跟从我"，彼得和安得烈"立刻舍了网"，约翰和雅各"立刻舍了船"(太4:20，22)，马太"撇下所有的"(路 5:28)。

    耶稣对一个与他同行、跟从到底的人说："狐狸有洞，天空的飞鸟有巢，只是人子没有枕头的地方"。对一个被他呼召、还未葬父的人说："任凭死人去埋葬他们的死人，你只管去传扬神的道"。对一个向他献身、却未辞家的人说："手扶着犁向后看的人，不配进神的国"(路9：57-62)。

    耶稣说："若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必救了生命。人若赚了全世界，却丧了自己，赔上自己，有什幺益处呢"(路9：23-25)？正所谓"名声与生命，哪一样与你更密切呢？生命与财富，哪一样对你更重要呢？得着世界与丧失生命，哪一样是病态呢(44：1)？

    耶稣说："凡有世上的思虑，钱财的迷惑，和各样的私欲，进来把道挤住了，就不能结果实"(可 4:19)。为什幺？因为"你们不属于这个世界，正像我不属于这个世界一样。我不要求你们离开这个世界，但要你们脱离那恶者，用神的道，就是真理，使你们与世界分别为圣"(约17：14-19)。

〖 五、修道与德行 〗

    世上的道德律法不能使人入道得生命，相反，"大道废弃了，才喊叫仁义"(18：1)；"失了大道，才讲德行"(38：5)；"道德低下的人，才需要恪守道德诫命，因为他内心没有道德"(38：1)。

    耶稣入世，打破了许多犹太人的传统律法，他在安息日治病，又与罪人一起吃喝，他的门徒掐了麦穗，且不禁食，饭前也不洗手。当法利赛人(即当时掌握《圣经》解释权的知识阶层)谴责耶稣时，他说："你们是在人面前自称为义的，你们的心，神却知道，因为人所尊贵的，是神看为可憎恶的"(路 16:15)。"假冒为善的人啊，你们将人的吩咐当做道理教导人，所以拜神也是枉然"(太15：7，9)。

    圣人耶稣的入世、入心，便是全部道德律法的完成(太 5:17)。因为他是天上的光，照亮人间和人心的一切黑暗(约 3:19)。耶稣应验了神藉着先知所说，"我要将我的律法放在他们里面，写在他们心上。我要作他们的神，他们要作我的子民"(耶 31:33)。这位自天而降的"袭明者"(27：4)，将"其上不皎，其下不昧"的大道(夷希微14：1-3)带给暗昧中的世人，可谓"知其白，守其黑，为天下式"(28：3)，使信他的人"用其光，复归其明，无遗身殃，是谓袭常"(52：6)。这样，神道不仅是一切仁爱德行之根系，且是造化世界、爱养万物、赐人生命、除人不善、救人灵魂、复归永恒的"天下贵"，岂是区区仁德、美言美行所能比拟替代的！

〖 六、修道与智能 〗

    "人不可自欺。你们中间若有人，在这世界自以为有智能，道不如变作愚拙，好成为有智能的。因这世界的智能，在神看是愚拙。如经上记着说：主叫有智能的，中了自己的诡计。又说：主知道智能人的意念是虚枉的"(哥前3：18-20)。

    当先前隐藏的神道奥秘，藉着耶稣这个"执大象者"显明于世，那些仅凭人的智能的人，就必然要跌倒了。"智能出，有大伪"(18：2)；"夫唯有知，是以不我知"(70：2)； "自见者不明，自是者不彰"(24：2)；"不自见故名，不自是故彰"(22：3)。耶稣说： "我为审判到这世上来，叫不能看见的，可以看见；能看见的，反瞎了眼"(约 9:39)。

    修道必须弃绝人的智能，乃是因为神的道远远高过人的智能，就像天高过地一样。没有人愚蠢到要用他短短的手臂去触及日月星辰。谁若想用理性去修道，也是这样的愚蠢。慕安得烈对此有很好的描述，他说：认识事物有两种方法，一种是借理解力与思考力，凭聪明与智能去研究去分析，另一种是在生命里，藉着心灵的内在经验去感应去体悟。一个盲人可以藉着听闻而得知一切有关光的知识，而一个孩子虽然连光的定义也没想过，却比盲人更认识光。慕安得烈说，Jehovah(自在者)在伊甸园中设置的生命树与智能树，便启示了这一真理。如果亚当夏娃吃了生命树的果子，就可以在生命与心灵的能力中，天然领受神为人预备的美善，然而夏娃被贪婪心所引诱，吃了智能果，于是人性获得了善的知识却不拥有善 1。

    信神入道，起码意味着两件事：一件是确认了我们的无知，另一件是建立了对永恒的期盼。

〖 七、修道与谋生 〗

    弃己、弃俗、弃智，谈何容易？我们实实在在活在自己、世俗与智能中，怎能全然弃绝这些赖以生存的东西呢？难道非要离群索居、隐姓埋名、不食人间烟火的人，才能修道得道吗？

    弃绝的功夫，不是人生的全然出世，而是心灵的内在修习。人们多以为老子是全然出世者，其实不然。且不说他出任周室史官之事，就以《道德经》而论，其入世传道、警心救人之宗旨，不是彰明昭著吗？两千多年来这五千言的巨大影响(这影响将日益巨大)，不也证明老子入世之深、涉世之广吗？应当说老子是心灵系于神道，眼目光顾人间，或者说置身于虚幻短暂贪婪骄奢的世界，却置心于真实永恒圣洁虚怀的神道。这恰恰是一切为道修道者的现实处境。不仅老子如此，那位"知其白、守其黑、作天下式，知其荣、守其辱、作天下谷"的圣人更是如此。他本有属天的道格，又有属世的人格，就是要作黑中之光，俗中之圣，恨中之爱，死中之生，作败坏中的拯救，悔改者的盼望。在心灵特质上，耶稣本不属于这个世界，只为爱的缘故来到这个世界上；同理，信他，即心灵归向他的人，虽然原本属于这个世界，却又超越了这个世界，已经随着耶稣返本归根、守母袭常了。

    故，弃绝的功夫是修道之途，而非谋生之法。若有人以信神修道作为在世上生存发展的手段，那就错了；同样，若有人用世上生存发展的方法(自我奋斗、知识学问、世界承认等　来为道修道，也大错特错了。修道者也要谋生，谋生者亦可以修道。这里，第一层是"分别"，知其一为今生，其一为永生；第二层是"超越"，即在分别之后，便淡然置身于谋生中，而默然置心于修道上；第三层是"弃绝"，即在默然置心于修道之时，必须弃绝自我、世界与人智的纠缠。

〖 八、超越之境 〗

    弃绝就是超越。"生生之厚"(过份看重今生)者，不可能"唯道是从"(专心顺从真道)，而只能"出生入死"(一出生便入死了)。淡其生，外其身，隐其名，弃其智，绝其学，去其欲，都是老子的"为道之道"。这样一种超越的境界，自然首先是心志上的事。至于有了专心向道的圣洁心志之后，这心志在何种程度上影响其实际生活，乃至像耶稣的门徒那样，"舍了一切"来求道传道，这便要看各人不同的恩赐与领受了。这里有耶稣的一段话，当门徒们谈论"不婚"之事时，耶稣说："这话不是人人都能领受的，唯独赐给谁，谁才能领受。因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能够领受，就可以领受"(太 19:11)。

〖 九、祷告之状 〗

    "弃己、弃俗、弃智"，而达到"无知、无欲、无为"的境界，不仅是一种修道的心志，一种心灵的追求，也是一种真实的状态，这就是祷告的时候；也唯有祷告之时，人才可以进入"三弃三无"之境。

    祷告，就是与神道的同在、沟通、对话。祷告时你面对的不再是劳苦愁繁的世俗生计，乃是爱养万物的天地之母；环绕你的也不再是琐碎不堪的大小事务，乃是如风如灵、周流左右的生命之道；这时你所借助的也不再是你自己的意志、理性和欲望，乃是全身心交托依偎在"无不为"的全能之神的怀中。这时，你仿佛住在空气中一样真实地住在神道中，仿佛处于地球的引力中一样处于神道的的吸引中。你的心纯净、安然，又仿佛断了奶的孩子在母亲的怀中(诗 131:2)。这里没有一己私欲的煎熬，没有繁杂世界的吵闹，也没有绞尽脑汁的思虑，你只是融化在永恒之光、生命之灵中，你进入了无限存在的真相，你全然超越了生与死，逾越了古与今，弥合了善与恶。真正弃绝的功夫，此时便达到了。

    与神道同在、同行、同呼吸的祷告，或夜晚，或凌晨，或日间空隙，时间毕竟有限。然而随着体验的深入，祷告时那种与神道相通相连的感觉，会逐渐弥漫扩散到日常生活中，直到祷告的状态──虔诚、纯静、超然、无为，成为你人生的风格。

    耶稣化身为人、入世传道期间，常常离开众人，独自到山上、旷野，与天上的父沟通交流，时有黎明，时有夜晚，时有通宵。他也教导门徒说，祷告时要呼求神的名，神的国，神的义；至于自己，则只求罪被赦免，求今日的饮食，求远离那恶者(太6：9-13)。

〖 十、灵朴之属 〗

    让我们回到老子。老子讲完"三弃三绝"之后，立即说到："仅以此三者作诫律是不够的，一定要有所归属才行"(19：2)。道理很显明：生命不能没有支点，有所弃必有所依才行；你拒绝短暂与虚幻，必要背靠永恒与真实才行；且那迎接、吸引你的，必要比你所离别的东西更伟大、更美好、更有力才行。老子接着说，要"见素抱朴"。素与朴，都是未加修饰变幻的原初存在，是万物的本相，自然是道之状，有通"灵"之意。

    老子在二十八章也用了"朴"字，说那"知其荣、守其辱"者，使天下人"复归于原初的本相(朴)，这'本相'化散在不同的人身上，成为不同的器物，圣人使用他们，而成为掌权者；如此，大道的智能是浑然为一、不可分割的"。《圣经》上说：圣灵显在各人身上，恩赐原有分别，成为不同的器皿，灵却是一位。一切都是这位灵所运行，随己意分给各人的；凡受这圣灵感动的，便称耶稣是主(哥前12：3-11)。这与老子对"朴"的描述出奇的一致。

    当老子说"复归于朴"时，是比"复归于婴儿(柔顺)"、"复归于无极(无限)" 更高的境界(28：2，4，6)，当是基督徒所说的"住在圣灵里"。而"朴散为器"(28：7)一语，更表明"朴"是活的，有生命的。

    又如，"道常无名(不显露)，朴虽小，天下莫能臣(支配他)，侯王若能守之，万物将自宾(自动归顺)"(32：2)，显然也是在说圣灵的作为。后面老子又说"道常无为而无不为。侯王若能守之，万物将自化(自己变化)。化而欲作(欲望发作)，吾将镇之以无名之朴。无名之朴，夫亦将无欲(私欲断绝)。不欲以静，天下将自定(天下安定)"(37：1-3)，这话亦不难使人想起圣灵的果效。《圣经》说"圣灵所结的果子就是：爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制；这样的事，没有律法禁止"(加5：22-23)。其中许多美德，恰恰是老子论"朴"时提到的。"朴"既是存在的最原初状态，必是那最原初赋予人生命的"生气"，即神的灵(创 2:7)。我们不能苛求老子一定要用基督教里的"圣灵" 一词；老子之"道"与"朴"的内涵，与"圣灵"的内涵如此相象，已经着实令人惊讶了。

    若再考虑老子常常描述大道说"玄之又玄，空虚无形，渊远深奥，绵绵若存，视之不见，听之不闻，抟之不得，绳绳兮归于无，无状之状，无像之像，唯恍唯惚，无首无尾，恍兮惚兮，其中有像、有物，窈兮冥兮，其中有精、有信、甚真，大道泛兮，其可左右，至柔驰至坚，无有入无间"(1，4，6，14，21，34，43)等等，这道本体为灵，似无可争议。

    故，修道，实际上便是基督徒所谓"灵修"：住在圣灵里，顺道而行，这便是有所属了。

〖 十一、食母之贵 〗

    老子讲完"光是弃绝还不够，要有所归属，识本相，入灵朴，以消自我"之后，便谈到他自己如何弃绝世人的样式，"唯独我与众不同，把吃喝母亲(大道)看得高于一切；最高的道德形态，就是彻底顺从大道"(20：7；21：1)。这些表白，使"令有所属"的含义更容易理解了：就是要归属大道，以道为生命的支点。

    "食母"一辞之妙，令人拍案叫绝。自古不乏做学问而非修道者，以此处"食母"为费解。《圣经》说："我得着你的道(言语)就当食物吃了，你的道是我心中的欢喜快乐"(耶 15:16)。道成肉身的耶稣说："我的肉真是可吃的，我的血真是可喝的......吃我肉喝我血的人，常在我里面，我也常在他里面"(约6：53-56)。

    入道灵修，就是吃喝吸纳永恒的生命。得此天恩甘甜者，必轻看、超越、弃绝属己属世属智的东西了。

〖 十二、小结 〗

    反于世界，归根守母，入道袭常，头一项功夫便是弃己、弃俗、弃智。人类始祖受己、俗、智的诱惑而吃"智能果"，便陷入罪与死的挣扎中。圣者耶稣在极富寓意的旷野四十天试探中，完全了弃绝之功。他亦命令一切为道者必须弃绝自己的聪明、贪欲乃至生命，在世界中分别为圣。

    弃绝功是修道之途，不是谋生之计。这功夫首先是一种超越之心境，这种心境的完成是祷告。祷告是人与道的沟通、交流、融合。祷告的体验、气氛与果效，可以逐渐扩散到身、心、灵各方面，贯通人生全过程。这是"住在圣灵里"，亦即"见素抱朴、抱和守一、贵食母"的生活。

〖 注释： 〗

1. 《内在生活》，基督教锡安堂，1990年版，第12，13，14章。


第二章：为道之功夫 第二功：虚静功

〖 一、虚静概说 〗

    修道必须虚静，不虚静不足以近道，不足以听道，更不足以为道。老子说："静为躁君。躁则失君"(26：1，4)。人原本极容易陷入烦躁、急躁、焦躁、浮躁等情绪中，每逢此时，整个人便失了掌控。人之君，是一颗宁静的心。仔细想来，许多人的一生不正是处于 "躁而失君"的状态吗？若能设法回守"静"心，人生就会清爽安然多了。

    如何虚静呢？老子至少提到了两点。

    一是"以静为下"：母性常常优于雄性，就在于她能安安静静地处身为下(16：2)。水躁上腾而发散，水静下归而凝聚。气也如此。中国古人说，人是气聚而生，气散而亡。可见凡躁而向上发散者，失也；凡静而向下凝聚者，得也。谦卑处下者心安而静，其命有君；争强好胜者，心躁而不静，其命失君，死也！

    二是"塞其兑，闭其门"，"涤除玄览"：塞住通达的感官，关闭受惑的门户，清除内心的杂念与顾瞻(52：4；10：3)。人心不静，多起于智巧、诱惑和诸多的欲望，这些东西又与内外感官的天然本能相关。人的感官本能之强烈，足以遮盖灵魂的存在；其强烈是因其短暂：浮云流水、昙花一现般，便随着生命消亡了，故表现出急不可奈的贪婪。而灵魂因着永恒的本性，则显得雍容大度、平静安稳、不急不躁。人一旦排除了短暂的感官本能的蒙蔽干扰，那永恒的灵魂自然便显露出来，名正言顺地成为生命之君。

    为什幺要虚静？按照老子所说，内心虚化到极点，持守安静到纯一，你就能从万物的蓬蓬勃勃、纷纭百态中，看到宇宙的本根。回到本根就叫平静安息，平静安息便是复归于真命，复归于真命便是永恒，认识永恒便是光明。于是包容、坦荡，入道而长久，即使肉身消失，依然平安无恙(16：1-10)。

    不虚静，人便只见纷纭万物，不见万物之母；只见世界，不见神道；只感觉肉身的纵恿，听不到灵魂的微声；只"躁"在虚幻短暂中，而不能"静"在真实永恒里。

    可见，修习虚静的功夫，是为了见着永恒之道，复归生命本根；不是遁入空门，乃是 "有所属"的。"静曰复命，复命曰常，知常曰明"，人若能进一步认识道成肉身的圣人， "藉其光，复归其明"，便可以"无疑身殃，是谓袭常"了(52：6)。可以说，虚静是突破短暂而"知常"(认识永恒)、又从"知常"通向"袭常"(承受永生)的第一步。

〖 二、由躁入静 〗

    世俗人生的本相是躁。人生之躁，是由自我与世界的交换造成的：自我的欲望扑向世界，世界的诱惑勾引自我；自我想赚取世界更多的功利与乐趣，世界要自我付出更多的心思和精力。双方交织成一团，难解难分，叫人怎不生躁？况且人所能付给世界的智能和生命实在有限得很，总是力不从心；而世界给予人的荣华富贵又实在虚幻得很，总是难得饱足，于是更叫人躁得很了。世俗人生的状况其实很像乔治先生在他的九分中死亡经历中看到的"死后幽灵"们："嗜酒者"在酒吧里反复地抓取色彩闪烁的酒杯，却见他们的手穿过硬绷绷的玻璃底，穿过沉重的木头柜台面，永远无法抓住酒杯；"情人"不断地扑向却又穿过他心爱之人的躯体，永远无法真实的结合......"永无止境的如此活下去，这种想法叫我不寒而栗：越是贪求，越是欲火焚烧，就越是无能为力──这大概就是地狱了吧。是否地狱的意思就是：存留在地上却永不能与之发生真实关系" 1？你活在宇宙中，但你与宇宙的生命之根发生了真实的关系吗？你正在度过人生，但你与人生的属灵本相发生了真实的关系吗？你一生绞尽脑汁、沤心沥血，一千次一万遍追寻的名、利、财、色、位、学等诸般事务，到头来不都要从生命之手的缝隙中流失吗？你吃了又饿，喝了又渴，笑了又哭，得意了又失意，倾你处心积虑、焦躁不宁的一生，最终能抓住一点什幺呢？人啊，幸运地是，你一转眼几十年必将死去，那是你劳累虚空的人生最终解脱的一线盼望；而大不幸则是，你那已经贪婪成性、印痕不退的幽魂，却要进入永无解脱盼望的"欲火空抓"的焦躁煎熬中──你脱离了人间的地狱，却落入真正的地狱了。

    人若识透了世俗人生中"虚幻的焦躁"，人若晓得了什幺叫"地狱的煎熬"，那幺，事情就极简单了：让你的心思从自我与世界之间了无意义的纠缠中归回吧，让一切世俗的虚幻诱惑见鬼去吧，让自我烧燎不休的欲火淡息吧，让一切无谓的焦虑烦恼滚开吧！让心沉下来，沉下来，像有一桶天上的清凉水透透地浇灌下来，从头徐徐地浇到脚，从体肤渐渐沁入内心。一切都静息了。世界不能再打搅你。世界仿佛已经不存在了。你的呼吸缓慢下来，气息深深而凝重，直入骨髓。你呼吸的是圣灵。你感觉到头、脸、颈都松软下来，两耳自然向下垂吊，然后是两肩两臂两腿两脚都松开了，浑身似乎都松弛得不存在了。你何等的静谧安息。你仿佛听见了静谧，那是一种声音，就是贯满天地、也充满你心的圣灵的真实静谧，你正在其中安息。尽管你的心灵还活着，你却不想用它想什幺；尽管你还能感觉到自己，你却再也不愿去感觉他。你知道自己是融化在神道中了。

〖 三、涤除玄览 〗

    倘若你的灵魂直接融通了神道，那幺，一切科学定理、哲学思辩和神学教条，此时还有丝毫价值吗？

    倘若你的生命完全融进了神道，那幺，一切智能的算计、逻辑的推演和理性的分析，此时对你还有什幺意义呢？

    老子绝不是一个"反智主义者"。事情没这幺简单。老子看到了人的智能在神道面前是何等渺小可伶，而世人骄傲地拘泥于自己的智能与学识，等于一开始就排除了超越自己的智能学识去认识神道的可能性；世人以自己的理性头脑为至高标准，等于一开始就堵绝了超越有限的理性头脑通向神道的希望。所以老子说"不自见故明"(22：3)，"自见者不明"(24：2)，"夫唯有知，是以不我知"(70：2)，于是一再强调"塞住通达的感官，关闭受惑的门户"(52：4；56：2)，"弃绝智能与学问"(19：1-2)，"明白到摆脱知识的地步"(10：6)等等。

    请听："你要留意这话：紧闭感官的门，好听你的主上帝在你心里要说的话"。这是《遵主圣范》一书中的语句。这本书的灵修价值极高，其精神与东方的《老子》恰如兄妹 2。

    请听："将肉体的眼睛闭住，将心灵的眼睛开启，专注于与神同在"，这便是"被包在祈祷里"；"遏止那往外游荡的感觉，远离外面的纷扰，才能亲近神。因为只有在人最深的中心，才能找到神"。这是盖恩夫人(Guyon)的话，她给基督教世界留下了极宝贵的灵修经验。这些话，是对"塞其兑、闭其门"、"涤除玄览"极好的阐释啊。

〖 四、超越知识 〗

    修习虚静的功夫，是为了见道入道，不是为了赚取世界，故世界的学识在此不是有益，乃是有害。真正的信仰不是靠人类学识建立起来，乃是存在于超越所有人类学识的境界中。盖恩夫人说："博览是为作博士，并不是为得神真道的"，所以，"你要不用理智，只用安静停住你的心思。你在神面前，要停住你的心思过于运用你的心思"；

    正如不离开繁杂喧嚣的场所，你便难以安静；不放下理性的僭越和学问的骄傲，你也不可能体验何为心静。往往是你的头脑阻挡着你的心通向神的道路。你的头脑中翻滚着逻辑的波涛，飞扬起知识的浪花，搅动着智能的旋涡，其实都是虚枉不实的东西。唯当这些波涛、浪花和旋涡消失了，便复归沉静的水，复归真实的心，生命便进入永恒无垠的安息之境。

    理性与学问阻挡世人见道入道最直接的一手，就是当你接触任何"道之出口"(35：3)的话语时，理性和学问便将它搁置在头脑中，用有限性将无限性挡住，犹如用门窗挡住阳光，便仍以黑暗为宿命。傅士德(Richard J. Foster)说，真正的信仰，"不是用头脑研究、分析，乃是以一颗谦卑的心接纳神对你所说的话"3。

〖 五、倒空自己 〗

    "致虚极，守静笃"，便是将自己全部倒空，达到无知、无欲、无为、无事、无我的状态。

    慕安得烈说："舍弃倒空我们所是的一切，圣灵的大能才可源源流入"4。

    一个装满泥沙的杯子，是盛不下水的；你倒出多少泥沙，空出多少空间，水就能流入多少；你若完全倒空自己，神的灵就全然充满你。耶稣曾以活水比喻神的灵。老子也说"上善若水"。水的特性是流向低□之地，是注入空虚之处。所以，人越是谦卑自己，越是容易得着圣灵的浇灌。人若是"致虚极"了，便能被神的道所浸透，成为道中之人。

〖 六、死亡境界 〗

    我想象不出今生还有什幺比"自死"更困难的了。但我敢说，今生没有什幺比"自死" 更令人安逸的了。"全然倒空自己"，或"无知无欲无为无事无我"的境界，就是死亡境界，就是耶稣所说"背起你的十字架来跟从我"的境界，就是"向世界死掉、向神道活着"的境界。

    我曾在祷告时依照《圣经》的教导，一求神赐我的肉体和肉体的邪情私欲死掉(加 5:24)，二求神赐我的头脑智能知识学问死掉(哥前3：19-20)，三求神赐我心中各样世俗的牵挂思虑死掉(哥前7：29)。每一次请求得蒙应允，自我便死去一部分，最后自己竟如空无一般，唯有心灵融在无垠、无限、无以名状的神道里。在这无比的甜美安息中，你不愿再思想、顾念任何事情，唯有沉浸着，沉静着，在神道的拥抱中，在圣灵的抚爱中。此时，自我的确死了。你不再是将自我、世俗和人智视为粪土，不再是识透并弃绝任何虚幻短暂的世界假象，因为压根儿就没有了世界、人智和自我，没有了虚幻短暂，无需视为粪土，无需识透弃绝。此时只有独一的神道，万物的本根，存在的本质，存在着。你一触及永恒和绝对本身，他所包含的一切短暂和相对便烟消云散、无影无踪了。

〖 七、活在道中 〗

    自我"谦、下、损"，以致于"虚、无、空"，最后达到"死亡境界"，其中的奥妙真是无穷。

    人生最大的敌人不就是死亡吗？你一旦入了"死亡境界"，就尝到了"永活"的滋味，就将"死亡"死掉了。所以，这不是滞留于死亡般的虚空中，而是为了迎接那实在的生命流入；这不是说"虚己"与"无我"是什幺真理，乃是说"虚己"与"无我"才能得着真理；"虚" 与"无"是手段，而不是目的，更不是归宿。故，作为修道方法的"虚"、"无"、"空"等，与佛教断认的"本体虚空"、"了无意义"是大有区别的。存在有其真实的本体，就是神道。这神道便是"无象之象、无状之状"的灵朴(约 4:24)。他作为生命之本根、万物之母亲，其意念远远高过人的意念，其道路远远高过人的道路。人让自己虚静下来，是要聆听他的微声；人"死掉"自己，是要让他的生命进入。

    要听人说话，你就要住口；要听神的道，你就要静心。正如画板如果是摇动的，画家就无法作画；你的"老我"(欲念、智巧和世俗)若活跃着，神的道就流不进你的心。记住，不是没有他，也不是他不愿见你，乃是因为你不能虚静下来、专心迎候，而将他拒之心外了。一，那上好绝妙的福份！

    "没有别的，只是默默地与神同在，一，多幺快乐！默默地，呼吸这名字，地上没有更高的福祉"5。

〖 注释： 〗

1. 《死亡九分钟》，中文版，76页。

2. 见《中世纪灵修文学选集》，基督教文艺出版社，1991年版。

3. 《属灵操练礼赞》，学生福音团契出版社，1993年中文版，37页。

4. 《住在基督里》，校园书房，1992年版，101页。

5. 《属灵操练礼赞》，学生福音团契出版社，1993年中文版，42页。


第二章 为道之功夫 第三功：柔卑功

    如果说虚静功是内在精神上弃绝自我与世界，那幺柔卑功则是外在行为的弃绝。"反者道之动，弱者道之用"(40：1)，反于自我与世界，以柔弱卑微的姿态出现，这正是老子倡导的行为模式。一柔弱，二卑下，全是出于道的本性。老子虽说"人法地，地法天，天法道，道以他自身为法度"，却强调"孔德之容，唯道是从"(21：1)。因为天地亦不能长久，故从事于道者从于道(23：2-3)。人有越过天地自然而直接效法大道的恩赐与潜能，故人应当确信大道，"行于其中，唯恐偏失"(53：1)。人不仅可以见识道，而且可以效法道，以致于融于道里，这是内涵于老子五千言中的精髓，亦是每一个修道者当守的信念。

〖 一、柔弱 〗

    老子说："人活着的时候，身体是柔弱的，一死就僵硬了。草木活着得时候，枝叶是 柔脆的，一死就枯槁了。所以坚强的，属于死亡；柔弱的，属于生命。草木之生也柔脆，其 死也枯槁。故坚强者死之徒，柔弱者生之徒。军队一强大就要被消灭了，树木一强盛就要被 砍伐了。强大的处于下势，柔弱的处于上势"(76：1-5)。老子又说："天下万物中，没有 什幺比水更柔弱了。然而对付坚强的东西，没有什幺能胜过水了。这是因为水柔弱得没有什 幺能改变它。这个柔弱胜刚强的道理，天下的人没有不知道的，却没有能实行的"(78：1-2)。 仅接着，老子讲到了圣人："所以圣人说：那为国受辱的，就是社稷之主；那为国受难的， 就是天下之王"(78：3)。这个写法是令人费解的。我们实在不知圣人者之类出自何处，何 以曰之。我唯知道圣者耶稣活生生地应验了这"天下之至柔驰骋天下之至坚"(43：1)的话。 他在神面前生长如嫩芽，像羔羊被牵到宰杀之地，又像羊在剪毛的人手下默默无声。他为我 们的过犯受害，为我们的罪孽压伤......(赛53)。还有谁比耶稣更柔弱呢？他被害时最后一 句话，仍是爱意的宽恕。道成肉身的耶稣，将千年不解的老子奇言，活生生地展现了出来。 "一切良善和崇高都浓缩在他身上。无论将来的变化如何出人意料，耶稣将不能被超越。对 他的崇拜将更新一代又一代青年，他的生平故事将不断使人流泪，他的受苦将使最硬的心变 软。世世代代的子孙中将传扬他，比他更伟大的人将永远不会再产生" 1。

    修道者啊，默想耶稣吧！阅读他的话语，轻呼他的名字吧！在这个柔弱、卑贱、少学、 短命的木匠之子身上，隐藏着万古稀奇的奥秘。《遵主圣范》一开头便说：如果愿意得着光 明，消散内心的愚盲，就当效法耶稣的生活和品性。所以我们最大的急务，就是玩索品味耶 稣的生命。凡有圣灵的人，必在其中找到那"隐藏的蚂哪"(启2：17，出16) 2。

〖 二、卑下 〗

    水，不仅柔，而且卑："处身于众人所厌恶的地方，跟道很相近"(8：2)；"大江大海能汇聚容纳百川流水，是因为它所处低下，便为百川之王。若有人想在万民之上，先得自谦为下；要为万民之先，先得自卑为后。圣人正是这样，他在上，人民没有重担；他在前，人民不会受害。所以普天下都热心拥戴而不厌倦。他不争不竞，谦卑虚己，所以天下没有人能和他相争"(66：1-4)。

    耶稣对门徒们说："你们中间谁愿为大，就必作你们的佣人；谁愿为首，就必作你们的仆人。正如人子来，不是要受人的服侍，乃是要服侍人，并且要舍命，作多人的赎价"(太20：26-28)。

    门徒们争论在天国里谁是最大的，耶稣叫过一个小孩子来，说：凡自己谦卑像这小孩子的，他在天国里就是最大的；凡为我的名接待一个像这小孩子的，就是接待"(太18：4-5)。耶稣又说："凡自高的，必降为卑；自卑的，必升为高"(路 14:11)；"心灵贫穷的人有福了，因为天国是他们的；哀恸的人有福了，因为他们必得安慰；温柔的人有福了，因为他们必承受大地"(太5：3-5)。

    老子说："受屈辱的，可得成全；受冤枉的，可得伸直"(22：1)。"自以为能看见的是瞎子，自以为最聪明的是傻子。自我夸耀的徒劳无功，自高自大的不能为首。从道的眼光来看，这些东西像多余的饭，累赘的事，只会让人厌恶。有道的人不会这样的"(24：2-4)。

    《遵主圣范》中说："一个谦卑侍奉上帝的农夫，强于一个能思考天象却不近修己身的骄傲学者。真明白自己的，必以本身为卑贱，且不喜悦人的夸奖。有学问的人很愿意显示，让人称为有智能的，然而在许多事上，他们的知识对灵魂少有或全无帮助。你若要学会一个有用的功课，就应当愿意不被人认识，或被人看为无用"。我想向修道者郑重推荐这本书。这本书谙熟耶稣的奥妙，亦深通老子的精髓__这在西方著述中是罕见的。这本书在基督教世界中广泛诵读，仅次于《圣经》。

〖 三、范例 〗

    柔卑之意充斥了老子五千言。除了上面诸多讲论，又有三个形象令人难忘。

    圣人：一位守雌、守黑、受辱、受难者(28章，78章)。

    他"行为方正，却不以此审判别人；心思锐利，却不因此伤害别人；品性绢直而不放肆；明亮如光却不炫耀"(58：4)。

    他"深知自己的神圣，却不自我炫耀；他珍爱自己的神圣，却不自我尊贵"(72：3)。

    他"后其身而身先，外其身而身存"(7：2)。

    他"摈弃一切强求的、奢侈的和骄恣的东西"(29：4)。

    他"外表是粗麻衣，内里有真宝贝"(70：4)。

    他"做事不仗恃自己的能力，事成了也不视为自己的功劳，不让人称赞自己有才能"(77：4)。

    他"终不为大，故能成其大"(34：4；63：4)。

    古之善为道者："古时候善于行道的人，其微妙玄通，真是深不可识。由于深不可识，只好勉强来形容他：其审慎好象冬天过江，谨守好象畏惧四邻，恭敬严肃如同作客，流逸潇洒如同化冰，纯朴得好象未经雕琢，旷达得好象高山空谷，敦厚得好象混沌不清。谁能沉淀浑浊的，使之渐渐清澈呢？谁能启动僵死的，使之徐徐复活呢？持守此道的人，是不会自满自溢的。唯有不自满自溢，才能在凋敝死亡中成为新人"(15：1-4)。

    老子自己："我有三件宝贝，持守不渝。一是慈爱，二是俭朴，三是不敢在这世上争强好胜，为人之先"(67：3)。

    "荒野啊，广漠无际！众人熙熙攘攘，像是在享受盛大的宴席，像是登上了欢乐的舞台。唯独我浑然无觉，好象不曾开化的样子；混混沌沌，像初生婴儿还不知嘻笑的时候；疲惫沮丧，像是四处流浪无家可归的人。众人都自得自满流溢而出，唯独我仿佛遗失了什幺。我真是愚笨人的心肠啊！世俗的人个个明明白白，唯独我一个昏昏然然。世俗的人个个斤斤计较，唯独我一个马虎不清。大水荡荡淼如海，高风习习行无踪。众人都有一套本事，唯独我又没用又顽固。我这样与众不同，是把吃喝母亲的生命，看得高于一切啊"(20：2-7)！

〖 四、实行 〗

    一颗因着道性而柔卑下来的心，自然会表现出诸如谦让、柔和、宽容、平静、洒脱等品格。此外，还有一些也许不那幺广受世人接纳的，譬如：

    独处："我独异于人......"(20：7)。道中之人不以世荣为荣，不以人言为言，不以俗念为念，反而"学众人所不学，欲众人所不欲"(64：5)，径自与神道相通相连，故独处是不可少的。世俗的人害怕孤独，这种恐惧驱使他们往喧嚣和人群中跑，这是内在的浅薄贫乏所致。独处则是内在的丰富；不是为了独处，乃是为了在独处中静默；也不是为了静默，乃是为了在静默中聆听，聆听道风、灵语......。无论什幺人，只要有心修道，旷野的日子就是不可少的，而置身旷野一般的心境更不可中断。"一，我是孤独困苦"！(诗 25:16)

    简单："复结绳而用之......"(80：2)。人类的物质生活和精神生活加速度地趋向复杂。一个美国家庭仅仅维持日常生活而必须应付的事(各种保险、账单、信用、税务、教育进深、汽车保养、工作机会、婚姻变数、子女叛逆、电子诱惑、传媒污染......)，比一百年前的传统家庭要复杂一百倍；而我敢保证，一生清茶淡饭、无忧无虑的农人要比现代人更幸福一百倍。"上帝造人原极简单，人的复杂问题是他自己发明的"。这是《耶路撒冷圣经》中的一句箴言。一位在北极独自停留了好几个月的人说："我渐渐懂得，一个人即使没有大量的东西，也能活得深刻而富有意义"3。耶稣的道一贯是：放下世上的一切，你们便有不尽的财富在天上。每一个修道者都应记住下面这段极其优美、自然而深遂隽永的教导：

    "我告诉你们，不要为生命忧虑吃什幺，喝什幺；为身体忧虑穿什幺。生命不胜于饮食吗？身体不胜于衣裳吗？你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重的多吗？你们哪一个能用思虑使寿数多加一刻呢？何必为衣裳忧虑呢？你想野地里的百合花，怎幺长起来；它也不劳苦，也不纺线；然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！你们这小信的人啊，野地里的草今天还在，明天就丢在炉里，神还给它这样的装饰，何况你们呢？所以，不要忧虑，说：吃什幺，喝什幺，穿什幺？这都是外邦人(不信神的人)所求的，你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了"(太6：25-33)。

    沉默："知者不言"(56：1)，"多言数穷......"(5：3)。《圣经》说："你在神面前不要冒失开口，也不可心急发言；因为神在天上，你在地下，所以你的言语要寡少。事多令人做梦，话多显出愚昧"(传5：2-3)。急于表达自己，是人类的通病。真正深思熟虑的人，多倾向于寡言。至于那些入道见神者，则不能不以沉默为理所当然了："我只好用手捂口"(伯 40:4)。

    苦难："处众人之所恶......"(8：2)。苦难是世人所避讳的，修道者却坦然处之，甚至乐而趋之。无他，苦难对修道者来说，是亲近神的必经之地："故几于道"(8：2)。那位盖恩夫人，丈夫死了，孩子又死了，婆婆反目为仇，世人侧目睥视，连圣徒们也以为是神在惩罚她什幺。她却说："治死自己吧，这是一条卑微的道路。我只以认识耶稣为至宝。有一次皇后在我眼前经过，我也没有抬头看她。大苦难，这是出于神的难以置信的恩典。神啊，自从我什幺都被剥夺了，就在你里面得着了。哦，我真是无处不喜乐" 4。

    不错，古往今来，有不少人也曾教导过类似的品德。然而，"唯有神是一切品德的原则与源头，我们见了神就有了一切。借着得神，就确定地得着品德了。因为品德若不是从里面生发出来的，就只能像外边的衣服一般，是可以更换的"。"得了神道的人，其品德是能应用到最高点和各方面的，虽然他们并不专注在品德上，因为是神道亲自带领他们" 5。这大概就是老子"上德不德，是以有德；下德不失德，是以无德"(38：1)的含义吧！

〖 五、十字架 〗

    柔卑功夫的顶点，是十字架。耶稣像羔羊一样被钉在上面，因为他爱世人而被世人钉在上面。耶稣是神对人的拯救，也是神向人的示范：门徒们个个背上自己的十字架来跟随他。因爱而柔卑屈辱牺牲，成了千千万万传道者的共同品性。十字架，也因此成了荣光得胜的标志。柔弱必胜刚强，自卑必升为高。

    盖恩夫人说："亲爱的，除了十字架的爱，和弃绝自己之外，没有一样东西能叫你真正得安慰。如果你不喜欢神的十字架，就是不喜欢神的一切。你心若向着十字架，就能以苦为甜了。神给你十字架，十字架也给你神......道成肉身的耶稣，是愿意受苦到极点的。至于我们，虽然有时也刚强，但常常是用软弱来背负十字架的。只是在神的旨意里，什幺都该一样" 6。

    自然，修道者会有失败，但"一个真实谦卑的人，对于自己的失败和软弱是不惊奇的。越是明白自己的败坏可怜，也越是将自己抛向神，也越近前与神亲近......" 7。

    问题只是，现今耶稣的门徒中，有谁愿意甘心效法他的柔卑、软弱和受死呢？

    "耶稣现有很多爱他天国的人，但背负他十字架的人却很少。多有求安慰的，少有求患难的。多有人愿意与他坐席，少有人愿意与他持斋。人人都愿意与他同乐，少有人愿意为他受艰难。多赞美他的奇事，少随从十字架的凌辱"。是的，"按着本性，人不能背十字架、爱十字架，不能克己作奴隶、躲避体面、情愿受凌辱，不能轻看自己并愿意受人轻看、忍受横逆和吃亏，不能毫不求尘世的顺利。按你自己，这一切都不可能做到的。但你若信靠主，必有天上来的勇敢赐给你，世界和肉身也都服在你的脚下。是的，哪怕仇敌魔鬼，只要你以信仰为盔甲，以十字架为记号，就不必怕"。

    "耶稣的生平全是十字架和殉难，你还求安乐吗？其实，若是有什幺比受苦更有效的救人方法的话，耶稣必早就用了言语行为指示我们。然而他却很清楚地劝门徒和一切愿意跟随他的人，要背负十字架8：

    "背起你的十字架来，跟从我"(太 16:24)！

〖 注释： 〗

1. 引自林语堂《信仰之旅》中文版，247页。

2. 《遵主圣范》，见《中世纪灵修文学选集》，基督教文艺出版社，第一章一节。

3. 《属灵操练礼赞》，100页。

4. 《馨香的没药》，以琳出版社，1993年版，第十五章。

5. 《简易祈祷法》，台湾福音书房，1993年版，第24页。

6. 《简易祈祷法》，台湾福音书房，1993年版，第22页。

7. 同上，第39页。

8. 《遵主圣范》，见《中世纪灵修文学选集》，基督教文艺出版社，1991年版，第206，210，212页。


第二章 为道之功夫 第四功：无为功

〖 一、 无为之大谜 〗

    人们常以"清静无为"或"无为而治"来概括老子。不错，老子的八十一章中有十三次讲到"无为"：大道无为，圣人无为，为道者亦当无为；无为而民自化，无为则无败，无为而无不为。然而，"无为之益，天下希及之"：无为的好处，天下很少有人能得着啊！

    的确，世人不仅难以做到无为，连无为到底是什幺意思，也不是十分清楚的。无为， 就是无所作为吗？抑或在为人上随和无执，或在处世上消极退守，或在治国上简政放权吗？ 是放任主义还是颓废主义？是自由主义还是保守主义？对百姓们来说，无为似乎只是安于宿 命的同义语。

    无为之谜，谜在"道"上。稍读老子便知：

    其一，无为是建立在人之不能、道之全能的前提上："道常无为而无不为"(37：1)。所谓"道常无为"，是说人们对"道"视之不见、听之不闻，绳绳兮不可名，大象无形，道隐无名等等。然而道却"无不为"：用之不足既，用之不勤，善贷且成，万物持之以生，爱养万物等等。

    其二，无为的实质含义是：人效法道，唯道是从。人若只是效法道的无为之状，是没有意义的；人只有弃绝自己的作为，而完全顺从道，才是真正的无为。所谓"为道日损，损之又损，以致于无为"，此意明显之极。

    其三、人无为的结果，是道无不为。不是人自己能无不为，乃是"道常无为而无不为"；人只有损己，以至完全无为时，便入了道的"无不为"之中了。人放弃自己，才能得着神道的力量。耶稣一句话，点到了根本处："在人有不能的，在神凡事都能"(太19：26；可10：27；路18：27)。《圣经》还说了另一侧面："若不是Jehovah建造房屋，建造的人就枉然劳力；若不是Jehovah看守城池，看守的人就枉然警醒"(诗 127:1)。

    由于世人一直无法了悟老子之道及其化身圣人的真相，虚无缥缈中便略去了"得道" 这个"无为而无不为"的前提，自然也看不到"无为"本是"弃己顺道"的实质内涵。后来，对于"无为而无不为"这一惊人反常的论断，人们几乎是存而不论了，只剩下"无为"，成了一句人人似懂非懂、"若存若亡" 1、茫然不解其意的口头禅了。

    春秋末年以来，由于失了道，老子无为之说虽然流传不息，且几度兴盛，却必然是" 无道的无为"，而不是"有道的无为"，久而久之，甚至流俗演变成"无为便是道"了。学 者道士们亦看重"外在的无为"过于"内在的无为"，以为"少事、无事"便是无为。"内 在的无为"是人放弃私欲、智巧、俗世而全然回归真道，有了这个功夫，人融化在道里，其 无为自然便是道的无不为了。相反，"外在的无为"则往往是人处于私欲、智巧、俗世而模 仿老子的方法，虽有一时之功力，却不可能得着"无不为"的道力。譬如，汉惠帝、文帝和 景帝(文景之治)，唐太宗(贞观之治)等，都程度不同地采用了黄老的"无为之术"，尊 崇"治道贵清静而民自定"的道理，确实开创了中国历史的黄金时代(可见哪怕"仿黄老、 效道象"也比"悖道"好得多)。然而，因无"内在的无为"，从个人操守到民心世风，都 没有"孔德之容，唯道是从"的实质，没有"子孙以祭祀不缀......修之于天下，其德乃普" 2。 的信仰内涵，便挡不住罪孽侵蚀、江山败坏，谈不上"无不为"了。不过，古今各逢其时，这 类事只能为论、不足为评的。

〖 二、无为以求道 〗

    世人都崇尚有所作为，唯修道者以无为为要务。世人都靠"努力"去做事，唯修道者放弃一切"努力"。世人都追求有"益"的事，唯修道者以自"损"为美事："为学日益，为道日损，损之又损，以至于无为；无为而无不为"(48：1-2)。这就是"无为功"。

    为什幺必须以无为来求道呢？

    其一，神的道，不是靠人本身的道德与智能能得到。你知道人的道德、智能和生命都是有限的。你也知道"道"是无限的自在者(Jehovah)。一个有限者怎幺达到无限者呢？即使再多的有限数相加，总归还是有限数。神与人之间的鸿沟，人无法跨过。创造者与被造者的差别，被造者不能超越。慕安得烈说，永恒之道对人而言，本是一种绝对无法得到的东西；人越是努力，越是深深地显露出自己的无助。古往今来各种宗教的、哲学的和科学的努力，无法使人类的思想通"一"、归"一"，便是明证。

    其二，神的道即使给人，人也不能完全理解。无限者光临有限者是可能的(实际上已经发生且仍在发生着)。但即便如此，有限者的领受仍然是有限的。不仅道的化身圣人耶稣的被处死是一个明证，现今世界对道成肉身这一事件在历史效果上的接受，和在思想理念上的拒绝，也是明证。"是的，永生神用我们有限的头脑难以明白的方法，在我们身上做工，只要我们有简单如婴孩般的依靠"3。神道的作为和话语，不是先使你在理论上明白其奥妙，然后再去经历体会这奥妙。不是的。大能无比的神道是要心灵诚实的人去经历，要亲身经历了的人去明白。神道的定律是："我所作的，你如今不知道，后来必明白"4。

    其三，一切出自人的东西，都必有私、有躁、有罪、有死，这是绝对无法与圣洁、清 静、永恒的神道相和兼容的。《圣经》说："人见神的面不能活"(出 33:20)，便是这个 意思。所以人必须自损自死，以达无为的境界，神道才可触及人的灵。人的灵原本来自神道， 是人安静永恒的真命所在，却被因短暂而贪婪躁动的肉性与理性所遮盖，不能归根守母、静 而复命。

    如此，前述"弃绝"、"虚静"、"柔卑"三功，此刻都归于"无为"一功。无为，就是彻底地绝欲、绝智、绝俗，就是全然的"致虚极、守静笃"，就是绝对的柔弱、卑下、自死。只剩下灵还活着。灵，没有了多重多方的纠缠扼制，便归向那久违的故乡。那母，那根，其实早已在等待、盼望、呼唤。于是，灵在那里安息、平静，在那里复了真命，便是那永恒之道，便是那光明之道："道乃久，没身不殆"(16：1-10)。

    慕安得烈说：神与人的关系是独特的，这就是：人放弃自己而依顺神，人停下来让神 做。人靠自己做的全都有罪。人唯有将自己献在神的手中，成为完全被动的器皿，才能成为 被神的大能大力所运用自如、主动非凡的工具。一句话，只有当我们的心思停止工作时，神 才能完全的工作"5。

    盖恩夫人同样说："我们要非常注意一件事，就是要停止一切自己的动作及力量，让神单独来作"(30)。盖恩夫人有一个精到的比喻，她说，正如人一松手，手中的石头就会落地一样，人只要放下心智、欲望和意志上的各种自我执着和自我持守，内在的灵自然就会归向神道。神道是一切存在的引力中心，万物都依赖他并最终归向他(夫物芸芸，各复归其根16：2)。由于人的灵是直接来自神的"神的形象"(创2：7；1：27)。故只要你别无所执，专一向神，此时此刻就可以与神相通、入道而休了。"所以人若弃绝外面的事物，只注意里面时，不必用力就会倾向中心。神爱的力量会使你沉下去，越向中心，越安静，越不用己力，速度越快，越没有阻碍了"6。这便解透了老子"无为而入道"的内涵。

〖 三 、入道而无为 〗

    无为而入道，入了道，无为就不再是方法，而是境界、心态、习惯了。此时，你的"无所作为"，便成了神道的"无所不为"。

    入道而无为，便是"把清静无为当成作为，以平安无事作为事情，用恬淡无味当作味道。以小为大，以少为多，以德报怨"(63：1-2)。不难看出，这不是消极颓废，或忍让软弱的宿命主义。表面上乐天知命、顺受其正，实质上有根有母、唯道是从。这样的"无为"，无论对个人、对家庭、对社稷、对人类，都比黄金财宝还要贵重。

    自然，此处谈的是个人，你我之辈。入道而无为，恰是基督徒常说的"绝对顺服"、" 完全交托"。当你在祷告中尝到了神道那永恒静谧的喜乐境界，当你在生活中经历了神道又活又真的引导和护佑，当你的信因此而对神道的信实可靠笃信不疑，当你感觉到圣者耶稣如同恩人又如同好友一样的亲密无间，难道你还会执着于任何世俗目标上的"有所作为"吗？当你融汇贯通地感觉到《圣经》、古代多次多方的神光预表(包括老子)、耶稣道成肉身的历史事件、两千年来的历史轨迹、如今十几亿人的信仰、以及你心灵深处的领悟与感应，再加上从小便使你好奇的大自然的和谐美妙，和如今仍令你迷惑不解的宇宙奥秘，所有这一切交织成一幅无可置疑的神道图画，表明了一个背后隐藏的巨大真实的世界，你已置身其中，成为被悦纳的一个儿女__当你有了如此浑然一体、通神入道的感觉，除了敬畏感恩、无为领受之外，你岂能还有什幺在这个虚幻短暂的世界中逞强示能的冲动吗？

    盖恩夫人说："宗教最高的造就，本是最容易得到的；最重要的圣事，本是最容易举行的。自然界的事，也是如此。正如你乘船入海，并用不着你什幺力量，你自然会不知不觉地被带进大海里。你只要用甜蜜简易的法子亲近神，就会很容易很迅速并且很稀奇地达到目的地" 7。

    在无为的境界里，你的一切交由神道所为。"接受一切临到我们的，不以为是由于人，乃是知道由于神。正如一个礼物奉献后，就不由奉献的人作主了"。这就是将自己的意志丧失在神道的意志里。如果你像老子一样相信神道是又真又活有生命的，你这样作就是一件极自然的事。如果你能弃绝自身学识、俗念和意志的缠扰，你这样作就是一件极容易的事。

    无为既是在神道里随遇而安、安息静止，那幺，即使以神道的名义去努力作为也要不得。齐克果有过一个尖锐的说法：他思索着，有哪一种努力可以用来追求上帝的国呢？一个人是否应当找到一种合适的职业，以便发挥一种善良的影响力呢？他的回答是：不，我们必须 "先"求上帝的国。那幺，我们是否应当舍弃我们所有的金钱去喂养穷人呢？答案又是：不，我们必须"先"求上帝的国。那幺，也许我们要去把这真理向世人宣告，叫人先求上帝的国吧？再一次，答案是大声说：不，我们必须"先"求上帝的国。齐克果总结说："那幺，在某种意义上，我们什幺都不做。是的，在某种意义上当然是毫无所为，在上帝面前是空无一物，学习保持缄默；这缄默便是开始，这便是先求上帝的国......" 8。 事情大概是这样：人只要放弃自身的努力作为，神的道自然就光临人心了。正如什幺地方足够空虚低下，水自然就流入了。这大概正是耶稣所说，为了他(道)放弃自己生命的，必得着生命，亦即老子"外其身而身存"的意思。所以，追求神道的唯一可能，就存在于放弃一切追求之中；为道的奥妙就在于无为，包括无为于为道。

〖 注释： 〗

1. 上士闻道，勤而行之。中士闻道，若存若亡。下士闻道，大笑之。不笑不足以为道(41：1)。

2. 完善的建造者，其建造的不能拔除。完善的保守者，其保守的不会失落。应当祭祀敬拜这完善者，子子孙孙永不停息。一个人若这样，他身上的恩德必真实无伪。一家若这样，这一家的恩德必充实有余。一乡若这样，这一乡的恩德必深远流长。一国若这样，这一国的恩德必丰满兴隆。若以此教化天下，其恩德必普行于天下。所以，将上面的道理用于一身，则知一身；用于一家，则知一家；用于一乡，则知一乡；用于一国，则知一国；用于天下，则知天下。我从何知晓天下之事呢？就是从这里(54章)。

3. 《绝对顺服》，中国主日学协会出版，第11页。

4. 《住在基督里》，校园书房出版处，1992年版，第108页。

5. 《住在基督里》，校园书房出版处，1992年版，第114，116页。

6. 《简易祈祷法》，台湾福音书房，1993年版，第30，28页。

7. 同上，第32页

8. 《属灵操练礼赞》，学生福音团契，1993年版，105-106页。


第二章 为道之功夫 第五功：和合功

〖 一、别无选择 〗

    修道的功夫，从弃绝自我的欲望、智能的僭越、世界的诱惑始，到虚静、柔卑、无为的境界，结果必是与神道和合归一。

    好象烧开水不烧到沸腾便不到火候一样，修道不修到与神道和合的地步不算完成，甚至会前功尽弃。

    另一方面，修道者一开始便面临的弃绝之难、虚静之难、柔卑之难和无为之难，非得达到与神和合的地步，方能消解。

    你知道修道的本质是反于世界、归根守母、入道袭常，然而生在世界长在世界的你，要反于世界谈何容易！虽然时有平安时有喜乐，但在修道的每一步中，你都会陷入世界与神道两厢撕扯的挣扎中。也许你刚刚在祷告中经历了神道，一睁眼生活的重担又压在你的心头；你刚刚在礼拜时将心灵平静安息下来，一出教堂世界的诱惑便蜂拥而至。肉体莫名的躁动，人智以神的名义泛滥，世俗的潮流裹携你身不由已。即使最洁身自好的人，也不知已经沾染了多少污垢。如果说两千年前的使徒保罗都大喊"我真是苦啊，谁能救我脱离这取死的身体呢"(罗 7:24)？那幺身处现代的修道者就更苦了：除了更加取死的身体，还有该死的物欲世界，以及死不了的遍地"智能果"。你啊，当你还只是沉溺于世界时，你麻木着，别无选择。当你认识了神道之后，一束超越世界的永恒之光射进你心，你有了一个神圣的选择。然而，当你踏上或仅仅试图踏上这条天路的时候，便发现世界的力量如此之大，以致于他在阻挡你追求真道时，足以将你的灵与肉撕裂开来，你一次又一次地陷入挣脱罪与罚的痛苦中，你为自己的软弱败坏和屡教难改的罪念而惊奇懊悔、自卑绝望；一，此时是一个真正无可选择的困境：是血肉与罪性的困境，是魔鬼的困境，是死亡的困境！这是一个多幺美好幸运的 "困境"啊！你要经这个"窄门"进入永生了，你要跨过短暂虚幻而进入永恒真实了。代价似乎是重大的，其实是微小的。因为站在短暂中看短暂，短暂就是全部；站在虚幻中看虚幻，虚幻就是真实。然而一跨出短暂虚幻，它们就一钱不值了。

    这是个关口。当有极多的人和耶稣同行，他转过来对他们说：你们要跟从我，就要舍弃一切来跟从我。凡不背着自己的十字架来跟从我的，不能作我的门徒。你们盖楼要先算计花费，免得开了工不能完工，被人笑话。"这样，你们无论什幺人，若不撇下一切所有的，就不能作我的门徒"(路14：25-33)。这里别无选择！

    不要留恋罪与死，不要在罪与死和义与生之间痛苦挣扎、自我折磨！一刀割下撕扯你的老我与世俗吧！

    虚静下来。

    柔卑下来。

    对世俗的纠扰无动于衷。

    对私欲的纵恿无动于衷。

    对智能的狡诈无动于衷。

    你便突然发现你已经坐在神道之中了；确切地说，你便突然感受到神道了：

    那是一种无限的雍容。

    那是一种永恒的静谧。

    那是一种真善美合而为一的温柔之光，正像耶稣的心。

    你却没有了自己。你当然活着，只是没有了定位；毫无疑问你活着，却不是此时此刻。你不再有自我意识，只是意识到一种没有时间和空间的纯粹存在；只是对这种永恒无限的存在状态的真切意识，有力地证明你活着，活在神道里；即是说，你是融合在神道的生命中了。

    一，莫说这和合的经历过于玄妙莫测，这经历会给人超越世俗的力量，这信心会给人超凡入圣的能力，必会有神迹奇事伴随着你。这经历也会深深地浸透在你清醒的日常生活中，成为风雨中的港湾，干渴中的活水，恶梦中的猛醒；成为你今世的盘石、一生的风格。

〖 二、与道合一 〗

    合一的含义：老子说，谁能使灵魂与真道合一，毫无分离呢？(10：1)他说圣人能够如此：圣人与道合一，是天下人认识上天的工具(22：2)。

    与道合一，对于离了道的世人来说，就是复归： 复归于根，复归于母，复归于明，复归于朴，复归于无极，复归于婴孩。老子以婴为喻，说坐进大道的人，就像婴儿在母亲怀里，"和之至也"(55：2-3)。

    圣者耶稣道成肉身，是道与人的和合之作。他自己多次说："我与父本为一"；"我在父里面，父在我里面"。耶稣又说，他的信徒也必与他合而为一，正像他与父合而为一一样，且有圣灵将住在他们里面，尽管世人都不认识这圣灵。

    合一的过程："与主联合的，便是与主成为一灵"(哥前6：17)。这种联合，盖恩夫人说"是有起头、继续和完成的。最初是倾向神，往里面去，一直达到中心吸力的范围内。当与神更近时，就与神更亲了，亲的程度越来越强，到末了就联合为一。这就是与主成为一灵了"1。这个过程是神灵的运动，人所做的不过是自我放松、自我放弃、让神的灵在自己身上发生作为而已。

    合于神道，就是与别的东西__与神道相反的东西分开。"反者，道之动"。这种分开也是道性本身的运动，人不过是顺从而已。所以修道者切忌自己"努力"做什幺，你越是努力弃绝什幺，你的心越是不能安静。"最简单稳妥的方法是不理那些，只专一地亲近神道。好象一个婴孩见了怪物，并不要与它争战，看也不再看它，就立刻倚靠在母亲的胸怀" 2。因为以人自己有限、软弱的本性，要战胜自己、世界和邪灵，是完全不可能的。

    合一的到达：所以，"谦卑顺从神灵的引导，丢弃自己各样的作为，是使灵魂回到原初那种与神单纯合一的状态的最要紧条件。进入神的单纯与合一里，才达到被造的目的，因为我们是照神的形象被造的"。这时，"我们在神道里将自己存放在一个"没有"的地位上，从那里接受一切的待遇，不必分别什幺"。"我们已经死了。我们的生命与耶稣一同藏在神里面。神作我们的生命。神说：凡切心寻求我的人啊，将你的心交给我。凡为我弃绝自己生命的，必得着生命；凡要保住自己生命的，必丧失生命"3。

    合一的感受：这就是被造的极点："被造的极点，就是享受神，就是以神为我们的享受"；"神唯一的旨意是要合人来往"；"哦，我真是无处不喜乐，看见我的神和我有无限的联合。无论是孤单的时候，还是与众人同在的时候，我是何等的安谧呢！......在此不再有忧愁的叹息了，对于任何事物毫无倾向，与神的美旨紧密的结合，自己的意志好象全然失去了。这样不间断地享受神的同在，这种同在与祈祷就成了习惯，全人的官能变成异常的安谧，这安谧就组成了他的祷告，神就要给他一切直觉的爱"4。

〖 三、日常应用 〗

    与神道和合为一，是否意味着从所有日常事物上隐退下来？初期教会的修道士们到旷野里去，就是基于这种想法。其实，与神道合一是不需要退出这个世界的。那是一种信托，相信自己被永恒的爱所保守；那是一种感觉，知道自己被生命之道所充满。正像一位为人母或为人父者，无论何时何地也不会失去与其孩子确有关系的感觉，那种意识和爱会融化贯穿在他(她)的每一当下行动中。

    的确，"当下"或"现在"，这个词具有信仰生活最深的奥秘。你寻求的若是永恒者，那他就永远是你的"现在"：事实上，他此刻就在你周围、你面前、你里面；只要你信，他此刻就给你通天的力量与爱。这就是在日常生活中、在人生的每一瞬间保持平静和得胜的秘诀 5。

    从立志与神道合一(信心)，到真正达到合一的境界(祷告)，到习惯于合一(生活)，这是一个不难的过程：只要凭借并持守一开始的单纯信心，并不需要你刻意努力作什幺。

    有神同在的生活，与无神的生活是大不一样的。不谈神迹奇事的保守，如"路行不遇凶虎，入军不被甲兵"、"有求以得"之类，全部生命的体验已是在超然的境地。举例来说，当我和一群小孩子玩游戏的时候，我的心境和他们是大不相同的。他们全身心地投入到游戏中，贪婪着要赢要占先，以致于生出妒忌、恨恶、苦毒和斗殴等恶行来。我先前作小孩子时也是如此。现在我与小孩子(比如我女儿)玩游戏时，虽投入却又超越，置身而不溺身其中，因为我心中有更大的事，人也站在更高的境地，眼光看得也远。我知道眼下不过是暂时的游戏而已，赢了，并不那幺激动，可以送给小孩子；输了，也不会哭，还会笑着劝小孩子不要太高兴，免得把茶杯碰翻了。

    真实而习惯地与神道合一的人，活在今生此世，应付日常事物，正像与小孩子们玩游戏的大人。你知道今生不过是让你寄居的。你不会像世人那样"熙熙然如享太牢，如登春台，昭昭察察，斤斤计较"(20：2，5)。你知道有一个永恒之道正与你形影不离。你知道得享分享这道，醒人救人灵魂，乃是真真切切的"实事"。世人们却像迷醉于游戏中不能自拔的小孩子，完全将虚幻的当成真实的，将短暂的当成永恒的了。真是"假作真时真亦假，无为有处有还无"。他们费尽心机、耗尽生命，去争夺、占有、吞噬那些吃了马上又饿、喝了马上又渴的东西。贪婪心使他们沉溺了，沉溺于知识、财富、名声、地位......，唯独不重视自己的灵魂。一，被油蒙住的心，无法回转归向真道(太13：14-15)。

〖 四、耶稣，耶稣！ 〗

    当老子笔下那位化道、践道、传道的圣人真实地来到世间，人心与历史都因他产生了巨大的变化，以致于今天已经无人不生活在他以及他的果实__基督教文明的影响之内。

    在弯曲悖谬的末世中，耶稣临在并长活于人间，就是要给那些愿意与神道合一的人一条实实在在的道路。这是一条简易无比的道路，使古来虚无缥缈的为道修道之路豁然开朗、分外通明。老子看见了耶稣，将是何等喜乐！"你们的祖宗亚伯拉罕欢欢喜喜仰望我来的日子；既看见了，就快乐"(约 8:56)。"你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。我实在告诉你们，从前有许多先知和义人，要看你们所看的，却没有看见；要听你们所听的，却没有听见"(太13：16-17)。

    今日就是了！圣人已经显现，道路已经显明。凡愿意得着真道、进驻永生的人，你无须再炼那治人于死地的"长生不老丹"，你无须再修那老死修不完的"返老还童术"。真光已经呈现，一切暗昧不明、晦涩茫然、绕舌龃口，都当烟消云散了！神道已经亲自来到世间，你只要承认并坚定地站在耶稣道成肉身光临人世这一真实的历史事件之上，进入他，吃喝他。

    神比人更清楚，你的一只脚要拔出污泥一般的世俗纠缠，另一只脚必须站立在坚实的基地上。你不能一只脚踏着"空、无"而使另一只脚离开污泥。你更不能两只脚全站在污泥中谋求离开污泥，那样作只能是越陷越深 6。耶稣来到人间，大声说："我就是道路、真理、生命，若不借着我，没有人能到父那里去"(约 14:6)。同各种底气不足或缠绵冗长的道德训诫截然不同，这是直接来自天上的宣告。

    "用其光，复归其明，无遗身殃，是为袭常"(52：6)。与各种学问的巧言论辩、苟且推证截然不同，这是简洁明了的断言。

    神道就在"圣人"耶稣身上。熟读他吧，尔后你就能进入他的形象：一个贫贱、卑微、短命、没上过学堂的木匠之子，在短短三年之内，完成了神道的伟大救赎。"圣人常善救人"。这件事，不是靠他的学问、强力或地位，乃是靠他的屈辱、柔弱和牺牲。他宣告了自己是神的儿子，也行了大量的神迹；他说出了常人说不出的上天之道，也行出了普天一般的爱；他揭示了世人活在罪与死中的真相，也告诉了我们神的拯救计划。然而可怜又可恶的世人难以信他；神道之高超，之圣洁，岂是人仗持自己有限的道德、智能和生命可以明白领受的呢？"玄德深矣，远矣，与物反矣"(65：4)。人们将耶稣钉在了十字架上，也将他至死不渝的爱钉在了耻辱的十字架上。

    然而，"圣人外其身而身存"(7：2)。他复活了。

    "爱以身为天下，若可托天下"(13：4)。他用肉身性命将神的爱送到天下，成了天下人心的寄托。

    这位受辱受难者，成为"天下之王"(78：3)。

    修道者，你当时刻铭记如此这般的耶稣。你的心灵，你的意志，你的感情，一旦进入了耶稣这个活生生的真实生命中，就是进入神道了。

    道成肉身的耶稣说："我对你们所说的话，就是灵，就是生命"(约 6:63)。阅读他的话(道)吧，用你的心灵和诚实。"出于神的，必听神的话(道)"(约 8:4)。

    世人啊，你当听："你们为什幺不明白我的话呢？无非是因你们不能听我的道"(约 8:14)。因为"大道出口成为话语，似乎是平淡无味的"(35：3)，只有"上士听了道，才能勤勉的遵行"(41：1)；"你们自以为有知识，所以不明白我所说的道"。"明白我的人越是稀少，则说明我的道越是珍贵"，因为圣人虽然"外表粗麻衣，内里却有真宝贝"(70：2-4)。凡"唯道是从"，遵从圣人那永生之道去行的人，就是"将生命建立在盘石上"(太 7:24)，就会"没身不殆，无遗身殃"(16：10；52：3，5)。

    当你食其言、法其行、入其情，与耶稣融为一体，仿佛血脉相连、心心相印，此时，你就会清楚的知道自己正活在神道对人类的伟大救赎中；你已是圣人的朋友，是神的儿女，是灵魂有归依的人。尽管你仍然身处短暂的人生中，却已经深知自己根置在永恒之道里；尽管你仍然免不了处理世俗事务，然而"归根守母、入道袭常"的辽阔无垠、永恒无限的感觉会常常伴随着你，赐你平安、喜乐和福祥，直到你的生命转换形式的时候。

〖 注释： 〗

1. 《简易祈祷法》，台湾福音书房，1993年版，第49页。

2. 同上，第40页。

3. 同上，第45、23页。

4. 同上，第14，43，29页；《馨香的没药》，以琳出版社，1993年版，第98页。

5. 《住在基督里》，校园书房出版社，1990年版，第96，97页。

6. 请看儒家以及儒家文化主导的中国历史。


第三章 为道之比喻

〖 第一喻：光 〗

     老子以光明来比喻大道，以"袭明"(承袭传递光明)来描写圣人，以"用其光、和其光"来劝勉世人。

一、 自在之光

     老子说："看见而不晓得，叫做'夷'；听到而不明白，叫做'希'；摸索而不可得，叫做'微'。'夷希微'三者，不可思议，难究其竟，所以把它们混合为一。在他之上不再有光明，在他之下不再有黑暗"(14：1-3)。"夷希微"这个"不可致诘、混而为一" 的名称，就是Jehovah的发音，也就是"以自身为法度"的道 1。他是完全的光明，是一切生命的光(约 1:4)，正如诗人唱道："在你那里有生命的源头；在你的光中，我们必得见光"(诗 36:9)。只是当"光照在黑暗里，黑暗却不接受光"(约 1:5)，因为世人不认识这光，所以老子说"明道若昧"：光明的大道，世人却以为暗昧(41：2)。

二、袭明者

     老子说："圣人一直善于拯救世人，无人被弃之不顾；一直善于挽救万物，无物被弃之不顾。这就叫承袭光明，传递光照"(27：3-4)。老子又说这位圣人充满光明，却不耀人眼目(58：4)。那是一种柔和、宽厚、怜爱的挽救之光，赐命之光。耶稣曾极为恳切地反复对世人说："我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光"；"我在世上的时候，是世上的光"；"人在白日行走，就不至跌倒，因为看见这世上的光"；"应当趁着有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道自己往何处去。你们应当趁着有光，信从这光，成为光明之子"(约8：12；9：5；11：9；12：35)。

三、用其光，复归其明

     老子说："借着大道洒下的光亮，复归其光明之中，就不会留下身后的祸殃了。这就是承袭永恒、得着永生的意思"(52：6)。

    用其光，先得识其光、认其光，这就是耶稣所说"信从这光"，而后便可"复归其 明"，"成为光明之子"了。《圣经》说："但行真理的，必来就光，要显明他所行的是靠 神而行"(约3：19-21)。在《圣经》同一处又说：凡信从这光的人，就"不被定罪，都得 永生"，这正如老子所说："无遗身殃，是谓袭常"。

四、光的寓意

     神道之光，显然并非肉眼所见的日月星辰之光，乃是心灵所见的照耀生命之光。

    光在创世、人生各方面的寓意是深厚的，我只就信仰略举一二。

     一是荣耀，即神道无以复加、无法描述的伟大、尊贵和荣光，也包含了他的坦荡、宽广、博爱、合一、无限等秉性。耶稣以人类能够理解的方式，将这种荣耀带到了世间："道成了肉身，住在我们中间，冲冲满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光"(约 1:14)。尽管世人欢呼着将他钉死，他却没有与一个世人为敌；尽管世人掩面不看他，他的荣光却直照进世人的心底；尽管他在世人眼中是一个贫贱、屈辱、软弱至极的人，他的荣耀却笼罩着所有的世人；尽管从人的各方面看，耶稣绝非这个世界上荣耀、伟大、尊贵的人，他却以此显明了神的荣耀、伟大和尊贵。一，全能的神！你何尝不知，以任何人间常有的方式表达伟大、尊贵、博爱与宽广，都必定是有限的！唯有以耶稣的方式，唯有"与物反矣"、"反者道之动"，才彰显出您无限的荣耀，不掺杂任何人的杂质！

    二是圣洁。凡写神道之光的，必是纯粹的光；纯粹的光就是纯粹的圣善。所以世人要 幺看不见、觉不着这光，要幺觉着一点儿却不敢进见这光，要幺就在这光中洁净自己，成为 新人。所以老子讲了"明道若昧"，接着便数其"上德、大白、广德、建德、质真"(41：2-4)等 等。诗人唱道："你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中"(诗 90:8)。 耶稣曾告诫世人说："你里头的光若黑暗了，那黑暗是何等大呢"(太 6:23)！"里头的 光"，就是神赐给人的那一丝圣善之灵，就是良知之光。看今日世人里头的光渐渐黑暗，显 在世道上，黑暗是何等的大呢！

     三是明亮，即明白真理、离开暗昧之意。人若在黑暗中就看不见真情实况，虽有眼却像瞎子。尽管人猜测或疑惑黑暗中远处近处有什幺东西存在着，仍是不晓得。老子说："自以为能看见的是瞎子，自以为有智能的是傻子"(24：2)。瞎眼的世人只看见金钱，看不见财富； 只看见快活，看不见幸福；只看见生活，看不见生命；只看见虚幻，看不见真实；只看见今天，看不见明天；只看见人，看不见造人爱人的神。圣人就是要让这一类的瞎子能看见，看见神道成了肉身临世，领他们出黑暗，入光明。耶稣劝诫人们要借着他的光在白天行走，作光明之子；老子要人们"用其光，复归其明"，均是此意。

五、光明而坦荡

    修道者得了光明之道，心思意念自然便坦荡了，人生之旅也就变平安了。

    当神道创造宇宙、养育万物、拯救世人的荣耀之光照临你心，这大光就使你敬畏， 在敬畏中你的灵魂常清醒；这大光就使你赞美，在赞美中你的灵魂常喜乐；这大光就使你依 靠，在依靠中你的灵魂常平安。

    当神道的公义、圣洁、良善之光照临你心，这光就使你认罪、痛悔，使你洁净、清 爽，使你美善、慈爱。这是照出你罪的光，也是赦免你罪的光；是叫你内疚、自卑的光，也 是叫你释放、自信的光。这光也使你如光，照亮别人，唤醒世道。

    当神道的真理之光照临你心，便如同阳光驱散阴云，使你的灵魂突破一切短暂虚幻 事物的蒙蔽。你看到眼前遍地横流的人欲，腾空张扬的人智，和乌烟瘴气的世界，仿佛一个 大肥皂泡上五彩斑斓的幻影，蜂拥、肮脏、瞬息万变、随风飘去。唯有亿万颗被禁锢在上面 的灵魂，是虚幻中真实的呼救，是快乐中痛苦的呻吟，是死亡中生命的追寻！

    那光是你灵魂永恒无限的故乡，遥远却又弥漫至眼前，深邃却又仿佛在手边。那是耶 稣的声音，何等亲切的乡音！宛如父亲母亲弟兄姐妹的呼唤。

    你因着神的光明，而有了人的坦荡。

    你因着人的坦荡，而进了神的胸襟。

    你因着神的胸襟，而成了人的盼望！

注释：

1. 见本书第一部第一章第一节。

〖 第二喻：水 〗

一、水与道

    老子以水喻道，启示很深。

    其一，"上善若水，水善利万物而不争"(18：1)。

    至高无上的善就是道。道就像水一样善于助益万物，而不与万物相争。遇到阻挡，水 便绕开走；有物强入，水便让出来；击之则碎，倾之则流，热之则蒸发四散，冷之则凝成一 处。然而，水散于天、渗入地而滋养天地万物，像是慈母默默的爱，像是贤妻静静的情，不 知不觉中托住你的生命。神道不正是如此爱养着万物与人吗？尽管人类对他视而不见、听而 不闻，他却无时无处不在供育人类；地球上下，宇宙内外，都布满了他的情，他的爱。

    其二，"天下莫柔弱于水，而攻坚强者莫之能胜，以其无以易之"(78：2)。

    的确，水是柔软无比的，然而，水又是大能无比的。水遇到阻挡便绕开，然终究无 物可以阻挡；有物投入水便让出，然终究无物可以占之；击之碎而不消，倾之流而不亡，热 之散而不失，冷之凝而不屈；待天庭雷怒，任金石火土，概莫能抵。为什幺？为什幺这个天 下最柔弱的，能胜过天下最坚强的？因为水是永恒不变、无以易之的啊！无论击、打、折、 焚，无论冰、雪、霜、露，水依然是水。老子利用水的常识告诉人们不寻常的道理：正像水 一样，大道是大能无比的；但这无比的大能是以无比的柔弱达成的。仅接着老子便引"圣人 曰"：那柔弱无比、受辱受难的，正是为主为王的(78：3)。

    其三，"处众人之所恶，故几于道"(8：2)；"江海所以能为百谷王者，以其善 下之，故能为百谷王"(66：1)。

    俗语说：人往高处走，水往低处流。可见世人鄙视厌恶水的性格。道，则正与世人的 好恶相反，像水一样以卑下屈辱自处。这正是老子所说："反者道之动"；正是耶稣所说： "人所尊贵的，是神看为可憎恶的"(路 16:15)。道成肉身的圣人，恰恰取了世人所不齿 的身份：生在马槽里的"私生子"、无学历、短命、贫困、屈辱、卑贱、软弱、被唾弃、受 逼迫、钉死在十字架上，真是"处众人之所恶"了！老子在这句话之前说得是"圣人后其身 而身先，外其身而身存，非以其无私邪？故能成其私"(7：2-3)，接着以水喻之。在"江 海善下而为百谷王"之后，老子又说"圣人以其不争，故天下莫能与之争"(66：3-4)。显 然，老子以水喻道，亦是以水描绘道的化身圣人。的确，"人往高处走"，耶稣却向下流入 低洼卑下、众人厌恶之地，毫不像世人争权争利争学争命。然而，正因为他低下又低下，看 起来低下的无以复加了，便成了百川会聚的大海，成了百谷之王。面对这个丝毫不与世人相 争的极柔弱者，世人还有什幺好说的呢！真是奇妙无比的神道啊！

    其四，"知其雄，守其雌，为天下溪"(28：1)；"譬道之在天下，犹川谷之于江 海"(32：5)。

    虽知自己的雄伟强力，却甘守雌顺柔弱，以成为天下人的溪流。因为道在天下引导万 民归向自己，正如溪流引导诸水归向大海一样。这正是耶稣基督普世福音的写照。凡在心灵 里跟从耶稣的人，就像水一样顺其流而入生命之海，在那里，生命之水不再干枯，因为那是 诸水的家乡，又是生命的活水源头。岂不知，雨雪霜露都是由那里蒸腾上升，尔后降临大地、 滋润万物吗？正是世上最低洼的地方，存储着生命之水；羔羊一般死在十字架上的耶稣啊， 正是伟大的神道之所在！

二、水与圣灵

    水，也是基督教信仰中最重要的形像之一。《圣经》说，天地未形之前，神的灵便运行在水面上(创 1:2)。后来，以水洗礼又成为信仰的标志。大约与老子同时代的先知以赛亚在预言圣者耶稣时，也对世人说："你们必从救恩的源泉欢然取水"(赛 12:3)。又说： "你们一切干渴的都当就近水来，没有银钱的也可以来"(赛 55:1)。待耶稣来到世间，更明白地用水比喻圣灵。下面一段对话是很著名的：

    耶稣走到撒玛利亚时，一个女人来井边打水，耶稣求水喝被拒绝了。他便对女人说： "你若知道神的恩赐，和对你说｀给我水喝＇的是谁，你必早求他，他也必早给了你活水"。女人不解，耶稣说："凡喝这水的，还要再渴；人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为源泉，直涌到永生"(约4：10-14)。

    耶稣在另一处又说："信我的人，从他腹中要流出活水的江河来"(约 7:38)。门徒约翰解释说："耶稣这话是指着信他之人要受圣灵说的"(约 7:39)。

    圣灵也就是道，神"出口"为道，入心则为灵。凡老子描绘道像，如"惟恍惟惚、玄之又玄、空虚无形、渊兮似宗、绵绵若存、无状之状、无象之象、其中有象、其中有物、其中有精、其中有信、寂兮寥兮、独立不改、周行不殆"等等，显然都是灵状。灵状，既可视为有，又可视为无，故"亦有亦无"(1：2-4)。耶稣曾对上述撒玛利亚女人说，拜神既不在山上，也不在耶路撒冷，拜神要用心灵和诚实，因为"神是灵"(约 4:24)；即是说：神道是"无形无象"的"有"，是世人"听之不闻、视之不见"的"存在"，即灵。

三、水与灵修

    老子以水喻道，亦即以水喻修道。修道者当以道为法，道性既如水，修道者亦当如水：如水一般柔顺，如水一般滋育别人而不与人相争，如水一般甘处卑下虚谷，如水一般甘居众人所厌恶之地，又如溪流引导天下人的心灵归向生命之海......。迄今我所见过的基督徒中，最令我感动的是几位柔弱如水的老人。不仅是言谈举止，不仅是为人处世，乃是生命与人格上的柔软、慈爱、温顺、静谧，犹如一种无声的震撼，令我永远不能忘怀。对他们的美妙动人，用语言是描述不好的。正如老子对"古之善为道者"也是"强为之容"：

    "涣兮若冰之释，敦兮其若朴，旷兮其若谷，混兮其若浊"：流逸潇洒如同冰消雪化，纯朴敦厚好象未经雕琢，旷达坦荡好象空谷虚怀，愚拙讷讷好象浑沌不清(15：2)。

    对修道者来说，水的比喻更大的意义在于：唯有谦卑居下的人，才能得着神道。众所周知，高傲凸出之地，是得不到水的；同理，自执于智能学问之益，自得于财货声名之利，自享于肉身世俗之乐的人，神道圣灵就难以进入其心。这不是神道不公。你不低下，水怎幺流入呢？不错，神万事都能；但若要神来做，兴许就要将你引以自豪的高高土脊铲平冲洼了。这正是神道的公平、公义、公正所在。耶稣一再说，心里贫乏、谦卑、哀恸、饥渴的人有福了，因为他们必得见神。老子也确信"曲则全，枉则直，洼则盈，敝则新，少则得，多则惑"(22：1)。

    不仅得着神道、认识耶稣要有谦卑低下的心态，在神道里进深灵命、追求和合，仍需要谦卑低下。"取代原理"说得是，量杯中有多少沙石，就挤出多少水；若满了沙石，水则不能灌入。反过来，你掏出多少沙石，便有多少水流入；你若掏空了量杯，就可以盛满水了。一个修道者，若心中装满了世俗的欲望和人智的骄傲，再迫切地祈求神道圣灵进入自己的心，也是枉然：你没有洁净的空间迎接、放置那圣善之灵。"我"在你身上越多，神在你身上就越少。所以，追求神道的过程，也就是掏空自己的过程。神是信实的。你掏空自己里面多少沙石，神就给你填满多少精金；你破除了多少自信，神就给你多少信心；你识破了多少虚枉，神就给你多少真实。老子说弃绝智能、学问、仁义、技巧、功利，就是要人放下一切属于自我的东西，以致于"致虚极，守静笃，涤除玄览"，达到掏空的程度，于是，便可 "坐进此道，有求以得，有罪以免"，最终归根守母，复归于朴。

〖 第三喻：母与婴 〗

一、道为天下母

    老子以母喻道，与基督教以父喻神，除了表明东西文化的差异之外，并无大不同。神 道本身既是无性别无生死无始终的自在者，则称父称母只当视为比喻。父，重在刚阳之气； 母，则多温柔之情，但都是创生养育者。以此象征神道与天下万物的关系，含义是确定无误的。

    其一，有母

    老子开篇便说道是"天地之始，万物之母"(1：1-2)；此后又说"天地有始，以 为天下母"(52：1)；"有物混成，先天地生，寂兮寥兮，独立而不改，周行而不殆，可 以为天地母"(25：1-3)。

    宇宙有始，天地有母，老子这一明确的观念，与认为"物质不生不灭、宇宙无始无 终"的唯物主义截然相反，却与《圣经》一致。老子在此所秉受的神光启示，是显而易见的。

    "太初有道，天地有母"，对这一启示的领悟，对这一事实的确认，无论在东方或 西方，都是引导人类正确认识自己的唯一一块真实基石。

    其二，复母

    老子说"既得其母，以知其子。既知其子，复守其母，没身不殆"(52：2-3)。

    既然知道天地之间有一位生养之母，那幺，我们是子女的身份也就确定了。这里点 明了人与道的真实关系。既然知道我们是儿女，就应当复归、守候母亲。这里点明了人当如 何行。请注意，"复守"一词，表明人已离弃母亲，恰如浪子逆子，失了自己的正当身份， 故有"复守"之说。人若能浪子归乡、重投母怀，那幺即使肉身消失，依然平安无恙。这里 点明了人当得的福份和神道对人的爱。

    更进一步，老子在这一章末句，特别点明了何以复守、如何复归的道路，这便是那 句大家已经熟悉的话："用其光，复归其明，无遗身殃，是谓袭常"(52：6)。圣人是拯 救世人的"袭明"者(27：3-4)，这是老子早已点明了的。那幺，借助于圣人所承袭之光 明，自然是复母、袭常的唯一道路了。道成肉身的耶稣说："我就是道路、真理、生命。若 不借着我，没有人能到父(母)那里去"(约 14:6)。一，到父那里去，到母那里去，借着 圣人的光；耶稣说"我就是世上的光"。这话语何等信实！这拯救何等奇妙！

    其三，食母

    老子不仅强调复守其母，且以"食母"为贵，他说："我独异于人，而贵食母"(20：8)。 世人是以享受世界为乐趣，熙熙攘攘，昭昭察察；老子却以吃喝永恒之道为要紧，沌沌累累， 昏昏闷闷(28：2-7)。"食母"，是已经得了永生之道的人，在道里面的存活与进深。若不 晓得耶稣之道，"食母"一词便有些难解。耶稣明白说："我是从天上降下来的粮。人若吃 这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人的生命所赐的。我实实在在的告 诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人， 就有永生，在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的，吃我肉喝我血的 人，常在我里面，我也常在他里面"(约6：51-56)。

    的确，为道之人一刻也离不开道的供给喂养，正像婴儿离不开母亲。道成肉身，圣人 临世，以其话，以其灵，以其光，以其爱，以其弱，以其辱，以其受难，以其身存，以其完 全独特的生命，成为修道者可食可饮之道，也使老子沉积千年的话语昭然，宿望成真，预言应验。

二、人为道中婴

     老子多次提到婴孩，说"专气致柔，能婴儿乎"(10：2)，说"常德不离，复归于婴儿"(28：2)，说自己"沌沌乎如婴儿之未孩"(20：3)，说"含德之厚，比之赤子"(55：1)，又说"圣人在天下，以其气息使人心浑然纯朴。百姓们全神贯注，凝视凝听，圣人则把他们当婴孩看待"(49：4)。

     耶稣在世时，一直要求门徒成为小孩子的样式。他说："我实在告诉你们，你们若不回转，变成小孩子的样式，断不能进天国。因为在神国的，正是这样的人。所以凡自己谦卑像这小孩子的，他在天国里就是最大的；凡为我的名，接待一个像这小孩子的，就是接待我"(太18：3-5；路18：16)。耶稣又说："父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此"(太11：25-26)。

     的确，婴儿没有世界的贪婪和人智的僭越，只专心于母亲怀中。她完全了"弃绝功"。

     婴儿依偎在母亲怀中，是那样静谧、甘甜、满足。她完全了"虚静功"。

     婴儿软弱柔顺，又谦卑自守。她与世无争，且越是挑衅、恶毒或痛苦，她越是紧紧地藏身于母怀中。她完成了"柔卑功"。

    婴儿绝不想凭自己的能力去追求什幺。世上的金银财宝、功名利禄对他来说一钱不值。 她只知道母亲；母亲的怀中有她全部的欢乐、平安和盼望。她完全了"无为功"。

    你见过婴儿吃奶时的甜美吗？那神情之专注、之虔诚、之神圣不可侵犯，那微笑之纯 洁、之由衷、之自然而不可抑止，不是令你心爽情动吗？这是婴儿与母亲生命的和一，是婴 儿生命的回归与生发，是彻底回归中的蓬勃生发。婴儿与母亲、与天地、与自己的身心，都 是浑然一体的。这便是"和之至也"(55：2)。她完全了"和合功"。

三、 婴孩的奥秘

    人是有智能的吗？在神道面前，人还是作婴孩吧！这才是真正的智能。几年前我女儿 如何不理解电视发射塔放出的讯号越过天空变成我们家电视上的"人"，你和我今天同样不 晓得神的灵如何进驻信仰者心里成为他们的新生命。对宇宙，对自己，我们都知道的太少。 "人类一思考，上帝就发笑"，我听到这句话，就想起至今我女儿许多自作聪明的判断和说 明，常常令人捧腹。人在创造、养育又启示他的神面前，难道还能不如此吗？所以老子宁肯 "混混浊浊，像出生婴儿还不知嘻笑的时候"，也不愿像"世人个个明明白白、自满自得、 斤斤计较的样子"(20：3-5)。愚拙到如此婴孩的地步，才是真正的聪明，因为我们原本就 是神手中的婴孩！

    人是有能力的吗？在全能的造化者面前，人怎幺夸耀自己的能力呢？人有发明火药的 能力，却没有能力不用它杀人害命。人有制造卫星、导弹的能力，却没有能力不用它们彼此 仇视。人有能力创造现代文明，却没有能力使它不败坏颓废。人有能力活得更快活，却没有 能力不遗憾地死去。人有能力描述出更多宇宙现象(How)，却没有能力触及这些现象的终 极原因(Why)。人有能力选择背弃神，却没有能力逃出神的手掌......。人类本是神怀中无能 的婴孩，人只有承认这一点，才可"常德不离"，才可"专气致柔"，以致于从神道中秉受 其无限的智能与能力，"无为而无不为"了。

    人世间，婴儿是最软弱无力的，却是最有保障的。为什幺？无条件的爱与无条件的 受。婴儿没有能力自立、自理。她赤裸裸地表明自己的无能无力。她只有柔顺、交托、信赖， 活泼的单纯。于是，母亲的大爱便无条件地、无限地浇灌着她，覆蔽着她。房子倒塌时，母 亲会用身体遮挡婴儿；枪弹射来时，母亲会用生命保护婴儿。

    人间最纯净的爱在母亲的怀中，而最神圣的爱是在神的怀抱中。大自然──浩瀚的 天空，丰厚的大地，正是神的怀抱。我们活在其中，一如婴儿依偎在母亲的怀里。神的爱亦 正如母亲的爱一样深厚无边。当耶稣在十字架上说"父啊，赦免他们，因为他们所作的，他 们不晓得"(路 23:24)，不正像一位慈母对叛逆不肖之子在说话吗？

    人已长成，难以回归婴孩，重投母怀。然而，在宇宙的主宰面前，我们不是永远像 婴孩一般软弱无能、稚嫩无知吗？神所做的，正是还我们这本相，以期我们浪子还乡，复守 父母(路15)。

    母亲与她的婴儿相通，那样密切敏锐，却没有人的语言，只凭着心灵。

    神道与他的儿女相通，情动天穹地极，亦无需人的智能，只凭着心灵。

    耶稣说："神是灵。所以拜他的，必须用心灵和诚实拜他"(约 4:24)。

    那些保有纯洁心灵的人，一定不难望见上帝敞开的胸怀。


老子与圣经

远志明
凡例与说明

引言： 巍巍古道
   一、春秋末年，老子、孔子、墨子的哀叹：大道隐去了！
   二、上古先祖，禅让、祭祀、政事、人生、文字的昭示：大道之行也！
   三、末世拯救：孔子倡德，老子传道
   四、大道之言：原道、圣人、灵修
   五、解读老子：失者同于失，道者同于道
   * 注释
*********************************************************
 第一部：大道七说（原道篇）

第一章： 自在者说
第一节：道的自在性："自然"
  · 一、什么是"道法自然"？
  · 二、"耶和华"的本义
  · 三、关于"夷、希、微"
  · 四、真正的独立独行者
  · 五、亚里士多德的"第一推动力"
  · 注释
第二节：道的无限性："一"
  · 一、道是"一"：原初者、化一者、唯一者
  · 二、"一"就是无限：几何学的比喻
  · 三、道的无限：无所不在，无所不包，无所不能
  · 四、得"一"奥妙
  · 五、《老子》中的"神"与"帝"
  · 注释
第三节：道的永恒性："常"
  · 一、道之常："谷神不死"，"其名不去"
  · 二、人之知常："知常曰明"，"知常容"
  · 三、人之袭常："没身不殆"，"无遗祸殃"
  · 附论：自在、无限、永恒中的人
  · 注释

第二章：造化者说
第一节：道的创造之工
  · 一、名称：母与父
  · 二、过程：生与造
  · 三、辩析："一、二、三"
  · 四、源头：有与无
  · 注释
第二节：道的养育之恩
  · 一、爱养万物、善贷且成
  · 二、刍狗、泥巴、窑匠
  · 三、天网恢恢，疏而不失
  · 注释
第三节：道的自隐之性
  · 一、功成名遂身退，天之道
  · 二、道造了自由的人
  · 三、自由不在道之外
  · 注释

第三章：超越者说
第一节：道超越了一切的形象
  · 一、不肖与恍惚
  · 二、无象与有象
  · 三、灵与物
第二节：道超越人类的智能
  · 一、老子的谦卑
  · 二、智能出，有大伪
  · 三、"我要灭绝智能人的智能，废弃聪明人的聪明"
  · 注释
第三节：道超越所谓"辩证法"
  · 一、现实的批判：人间只有相对性
  · 二、世人的限度：理性能力不识道
  · 三、本体的超越：道是纯粹的一
  · 注释

第四章：生命者说
第一节：大道自有生命
  · 一、生命之道，一以贯之
  · 二、道格与人格
  · 三、为什么世人看不见道的生命
第二节：大道赐人生命
  · 一、道生：母亲之恩德
  · 二、食母：从道得生命
  · 三、风箱：造化与进化
  · 注释
第三节：回归生命之道
  · 一、人的生命在道里
  · 二、世人失了真生命
  · 三、生命的回归
  · 注释

第五章：启示者说
第一节：老子秉受启示
  · 一、什么是启示
  · 二、《老子》：神圣启示之作
  · 三、神圣启示的追溯
  · 注释
第二节：道是启示之道
  · 一、大道言语的启示
  · 二、大道无言的启示
  · 三、入道所获之启示
  · 四、从箴言看启示之道
  · 注释
第三节：三位一体的启示者
  · 一、"三位一体"的由来
  · 二、名、实、像三合一
  · 三、老子谈"名、实、像"
  · 注释

第六章：公义者说
第一节：道是全然圣洁
  · 一、正面的描述
  · 二、光明的比喻
  · 三、世界的比照
第二节：道是无比慈爱
  · 一、普世之爱
  · 二、心灵之爱
  · 三、爱是至宝
第三节：道的绝对公义
  · 一、至高的掌权者、立法者、司杀者
  · 二、信实、公正、和平
  · 三、公义与审判

第七章：拯救者说
第一节：沉沦的世人：罪与死
  · 一、罪的表现
  · 二、罪的根源
  · 三、罪的代价
第二节：自救的无望：智与德
  · 一、"人类价值地心说"
  · 二、智能的诡诈
  · 三、道德的无力
  · 注释
第三节：得救的含义：归与久
  · 解说一：止
  · 解说二：反
  · 解说三：复、归
  · 解说四：静
  · 解说五：久
第四节：拯救的大道：宝与保
  · 一、道的拯救：宝与保
  · 二、道化圣人：师与资
  · 三、入道得救：婴与母

**********************************************************
 第二部 道的化身（圣人篇）

第一章 圣名
  · 第一节：圣人不是一个虚名，"他"有实在的内涵
  · 第二节 圣人不是俗称的圣人，乃是大道在人间的化身
  · 第三节：圣人不是一般的得道者，乃是大道本体的显现
  · 第四节：圣人不是哪一位上古圣贤，也没有时空定位
  · 第五节：圣人不是逻辑论证得来的，乃是大道的启示
  · 第六节：以赛亚预言的圣者：基督耶稣
  · 第七节：耶稣之圣："我不属这世界"

第二章 职 份
第一节 先知
· 一、圣人不见而明、不行而知
  · 二、圣人袭明，使人袭常，乃不善人之师
  · 三、圣人行不言之教，复众人之所过
第二节 祭司
  · 一、"式"：大祭司，世人认识上天的器具
  · 二、"保"：中保，不善人之所保
  · 三、"身"：赎罪祭，外其身而身存，以其身托天下
第三节 君王
  · 一、受辱受难的主与王
  · 二、知其荣、守其辱的掌权者
  · 三、"被褐而怀玉"的宗与君
  · 四、视世人如婴孩、如刍狗的万王之王

第三章 本 像
第一节 直接展示：执大象者
第二节 间接展示："是以"及其它
  · 一、"是以"
  · 二、其它
第三节 自我展示：何以不为而成

第四章 使 命
  · 第一节 普世大能的拯救
  · 第二节 拯救之内涵：复众人之所过
  · 第三节 拯救之道路：抱一为天下式
  · 第四节 拯救之对象：以百姓心为心

第五章 降 卑
  · 第一节 老子的描述：知其荣、守其辱、处众人之所恶
  · 第二节 以赛亚的预言：被藐视、受欺压、受尽痛苦忧患
  · 第三节 耶稣的应验：贫贱的、短命的、没上过学的木匠之子
  · 第四节 "反者道之动"："人所尊贵的，是神看为可憎恶的"

第六章 牺牲
  · 第一节 牺牲与复活
  · 第二节 牺牲与天下
  · 第三节 牺牲与为王

第七章 功 成
  · 第一节 圣言：不美、不辩、不博
  · 第二节 圣功：不积而愈有，与人己愈多
  · 第三节 圣爱：利而不害、为而不争

**********************************************************
 第三部 为道之道（灵修篇）

第一章 为道之要则
  · 总则： 归根复命、入道袭常
  · 第一则： 反
  · 第二则： 损
  · 第三则： 静
  · 第四则： 袭
  · 注释

第二章：为道之功夫
预论：修道的注目点，兼论两个世界的抉择
  · 一、哲学须知
  · 二、科学提示
  · 三、文明通义
  · 四、定睛耶稣
  · 注释
第一功：弃绝功
  · 一、弃绝之内涵
  · 二、圣人耶稣的弃绝
  · 三、人类始祖的堕落
  · 四、修道与世界
  · 五、修道与德行
  · 六、修道与智能
  · 七、修道与谋生
  · 八、超越之境
  · 九、祷告之状
  · 十、灵朴之属
  · 十一、食母之贵
  · 十二、小结
  · 注释
第二功：虚静功
  · 一、虚静概说
  · 二、由躁入静
  · 三、涤除玄览
  · 四、超越知识
  · 五、倒空自己
  · 六、死亡境界
  · 七、活在道中
  · 注释
第三功：柔卑功
  · 一、柔弱
  · 二、卑下
  · 三、范例
  · 四、实行
  · 五、十字架
  · 注释
第四功：无为功
  · 一、 无为之大谜
  · 二、无为以求道
  · 三 、入道而无为
  · 注释
第五功：和合功
  · 一、别无选择
  · 二、与道合一
  · 三、日常应用
  · 四、耶稣，耶稣！
  · 注释

第三章 为道之比喻
  · 第一喻：光
  · 第二喻：水
  · 第三喻：母与婴

返回圣网书社