《系统神学》

《系统神学》

绪论

    第一章 简介

        一、系统神学的前因

        二、系统神学的价值

        三、系统神学与其它神学部门的关系

        四、知识─认识论

    第二章 启示

        一、普通启示

        二、特别启示

    第三章 圣经的默示 一、 默示与启示

        二、圣经本身的默示观

        三、圣经默示用性质及范围

        四、圣经于信心

        五、反对圣经权威的各种理由

论   神

    第一章 神的性格

    第二章三位一体 一、三一论简述

    二、经文之证明

    第三章 神的元旨

        一、神的元旨之性质

        二、神的预定

    第四章 神的创造

        一、创造的过程

        二、天使的受造

    第五章 神的护理

        一、护理之工的区分

        二、神迹

论 人

    第一章 人的本源

        一、圣经的记载

        二、人类的古远

    第二章 人的本质

        一、属体部分

        二、属灵部分

        三、灵魂之来源

    第三章 神的形像 一、形像和样式

        二、神的形像之含意

        三、神的形像之目的

    第四章 行为之约

        一、行为之约的根据

        二、行为之约的元素

    第五章  罪的性质

        一、 亚当的堕落

        二、罪的定义

    第六章 罪的归算

        一、团体性责任之原则

        二、亚当的原罪之归算

        三、归算的法则

        四、归算的方式

        五、归算的范围

    第七章  恩典之约

        一、恩典之约的特征

        二、恩典之约的意义

        三、附录  时代论简评

论 基 督

    第一章  基督的名字及称号

    第二章 基督的性格及位格 一、教会信条的形成

        二、圣经关于基督性格的教训

        附注 almah的意义

        三、圣经关于基督位格的教训

    第三章 基督的地位

        一、贬降的地位

        二、高升的地位

    第四章 基督的职位

        一、先知的职位

        二、 祭司的职位

        三、君王的职位

        四、基督三重职位之关系

    第五章基督的赎罪

        一、 赎罪之由来

        二、 赎罪之必要

        三、赎罪之性质

        四、救赎果效之范围

救 赎 论

    第一章 圣灵一般性的运行 一、神学上的根据

        二、一般性恩惠的运用

    第二章 恩召与重生

        二、恩召

        三、重生

    第三章 悔改与信心

        一、悔改

        二、信心

    第四章 因信称义

        一、称义之性质

        二、称义之依据

        三、称义之结果

        四对因信称义之异议

    第五章 成圣

        一、成圣的含意和特征

        二、成圣的性质

        三、成圣与律法

        四、成圣的进展

    第六章 圣徒之恒忍 一、圣徒之恒忍的含意

        二、圣经的明证

        三、恒忍与信德

教 会 论

    第一章 教会之性质 一、教会的含意

        二、 教会的有形性和无形性

        三、教会的久远

        四、教会的特征

        五、教会的标记

        目录104

    第二章 教会之行政 一、组织制度

        二、教职人员

    第三章 教会之权柄 一权柄的根源

        二、权柄的性质

        三、三种权柄


《系统神学》

    本书由圣网制作

    网址：http://zhsw.org

    邮箱：zhsworg@126.com


绪论

第一章 简介

──────────────────────────────

系统神学乃是系统性地阐明神在圣经里所启示的真理。因此，系统神学的资料是采自新旧约圣经。圣经各卷的著作，自有其厉史的背景和目的，包括历史的记述，信徒灵命经验的表露，神对旧约以色列民的训诫和预言，以及使徒们对新约各教会所书，关于基督教信仰并基督徒生活之教训。系统神学之目的，乃是要把这些真理熔于一炉，组成一个合理的体制，前后连贯地依次解释神在圣经中的全部启示。

系统神学又称教义神学。教义神学是表达教会的信条或信仰。 但教会的根基既是建立在基督身上（林前三: 11; 弗二 : 20），而基督又是圣经启示的焦点（约五: 39; 徒廿四: 14），那末教会的信条成信仰之根据，也必是出自圣经。故此，教义神学和系统神学是通用的名辞, 不过前者比较强调神学和教会公认信仰的关系。


第一章 简介

──────────────────────────────

系统神学乃是系统性地阐明神在圣经里所启示的真理。因此，系统神学的资料是采自新旧约圣经。圣经各卷的著作，自有其厉史的背景和目的，包括历史的记述，信徒灵命经验的表露，神对旧约以色列民的训诫和预言，以及使徒们对新约各教会所书，关于基督教信仰并基督徒生活之教训。系统神学之目的，乃是要把这些真理熔于一炉，组成一个合理的体制，前后连贯地依次解释神在圣经中的全部启示。

系统神学又称教义神学。教义神学是表达教会的信条或信仰。 但教会的根基既是建立在基督身上（林前三: 11; 弗二 : 20），而基督又是圣经启示的焦点（约五: 39; 徒廿四: 14），那末教会的信条成信仰之根据，也必是出自圣经。故此，教义神学和系统神学是通用的名辞, 不过前者比较强调神学和教会公认信仰的关系。


一、 系统神学的前因

要确实研究系统神学，必先确定某些基本的前题。第一个大前题是承认神的存在（来十一: 6）。因为，天地间若无神，则神学的研究将为虚无，我们将白费心机去探查一个不存在的对象，好似捕风捉影。

另一个前题是假定，这位神自愿向世人显露他自己（罗一: 19－20; 约:一:17～18）。甚至人与人之间的认识，也需要藉言语、行动和态度的表露为媒介，否则只知其面而不知其心，无法测度他的性情爱恶。因此，我们必先承认，神确实在宇宙中，以不同的方式彰显他自己，让世人能认识他。不是认识神的本性，因有限的人不可能了解无限之神的本性，而是认识神自愿显露的各方面性格。

此外，我们也必须相信，神是宇宙一切的创造者（创一章; 约一: 3）。 天地之间的一切事物和生命，都是为他所造，是故，宇宙间不但充满神的启示，而且世人一切知识的根源，也都是出于神。神既是宇宙万物的创造者，除此之外并无事物和生命之存在，那末，除此之外也必然没有其它知识的源头。

另一个前题是假定，人是按照神的形像所造的，故此能够吸收及了解神的自我启示（创一: 26, 30）。 换句话说，人是神启示的对象，能获得真实而正确的知识。但人既是被造的生命，他的一切知识也必受到被造者地位的限制，与神全然的知识不同（赛五十五: 8～9）。再者，自从罪进入世界后，人心败坏，思想腐化，影响到人吸收的一切知识。

这种假定前题的方式，当然会被批评为主观。但事实上世上并无中立的思想，每个人都有某些主观的前题，或则相信神的存在，或则否认神的存在; 或则相信世界是神所创造的，或则认为世界是自有永存的，至少认为它是独立自存的; 或则承认神是切知识的根源， 或则以为人能独立分析并解释一切事物。由此看来，无人能脱出假定的前题之原则，其分别只是在于他的假定是以神的启示为根据呢，还是以他自己的心意为中心。


二、系统神学的价值

A、保持真理的一贯性

神既是一切知识的源头，他又是真理之神，他的启示必是前后一致，相互连贯的。 他的启示──尤其是他在历史中的启示──并不是抽象和片断零碎的，而是彼此连系，在人的生活中实地经验到的。因此，要正确明了神各方面的启示及其目的，我们必须要观察并分析它们彼此的关系因由， 免得顾此失彼，抓住某一点真理来发挥，结果造成曲解真理的不幸后果，并影响到基督徒生活所依据的准则。

我们若忽视圣经真理的一贯性，或圣经启示的全部真理，就易于偏向某一方面，过于注重某些真理而忽略其它同样重要或更重要的真理。这种片面解经的方式，必然引致片面的灵性生活。

人囚罪的侵入，本性失去平衡。信主的人，虽已得圣灵的恩典而重生, 脱离罪的捆绑，受圣灵的引导，但在成圣的过程中, 仍带着罪的后果，影响他对真理的了解。传道人往往偏爱某些真理，而忽略另一些真理，有些人喜讲旧约的预表，从圣经中最简明的叙述文中，设法寻找并发掘「预表」的意义。另有人专门强调圣洁的道理，特别注重基督徒个人生活的圣洁，及出世脱俗的教训，结果反而高举人的成就，自以为义，轻视及批评其它教会和信徒，并以人定的规章取代神的律法，律上加律，法上添法，增加信徒的重担。又有人专讲预言的道理，把未来之事描写得天花乱坠，以吸引听众的兴趣，却忽略了神对世人在现时代的教训。

系统神学能帮助传道人避免「只见森林，不见树木」 的弊病，不但学习并研究圣经真理各条个别的项目，也了解各该主题彼此间之关系，以至不偏不倚，传扬神全部启示的旨意（徒二十: 27)。

B、造就信徒对真道的了解

系统神学的另一价值，是造就信徒对真道之了解。救恩的基本道理固然是浅明的，能为一般人所听懂的，但是神的启示也是深奥的。福音的道理，不单是论到个人的罪恶和得救的问题，也包括对真神之认识，耶稣基督的身分和救恩的法则，圣灵的工作，个人救恩与社会复新的关系等等。信徒若要在灵命上有长进，更深切地了解神的旨意，就不应停留在婴孩的地位上（林前三: 1～2），而「应当离开基督道理的开端，竭力进到完全的地步」 （来六: 1）。

再者，信徒若要在信仰上坚定不移，不受异端的骚扰，就必须要获得神学上的知识（弗四: 14）。 中国教会若要自立生根，必须扫除以往普遍不重视神学的观念，及盲从某某讲员的习惯（徒十七: 11）。 而传道人的职司，不但是要讲解基本的救恩道理，引领罪人归主，也是要建立基督徒的信仰，如保罗所说: 神设立「 使徒，先知，传福音的，牧师和教师，为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一, 认识神的儿子, 得以长大成人，满有基督长成的身量」（弗四: 11～13）。

C、建立证道学的基础

证道学的功用，乃是要辩证基督教真理的合理性，即基督教真理的整个体系。一个证道者若无系统神学作为证道的基础，对基督教信仰的辩护就无从着手，因为他将面对千百条孤立的事实。一个人对知识吸收的容量及时间上的限制，迫使他无法满意地为基督教真理逐条辩护: 更危险的是，他会因罪缺乏对基督教信仰全盘真理一贯性的认识和了解，在辩证时顾此失彼，以至矛盾偏差，结果弄巧成拙，失去辩证的目的和功效。

反之，辩道者若有系统神学作后盾，对圣经真道的整体熟悉了解，就能运用白如，注意大体的辩证，不因某些细节之难解而感困扰或强辩; 而且，由于了解真理的整体并其各节间之关系，就能把守持定，不会因问题的出奇而手足无措了。

D、排斥异端的侵犯

新约教会在开端时期，已经意识到异端的骚扰（约壹二: 21，26; 加三: 1）。 而且异端派领袖又往往自持他们的教训是出自圣经，并以正统派自居。是故，要保持真理之纯正，维护信徒的信仰，并公开责斥异端，教会用信经或信条的方式，制定正统的信仰。系统神学则是根据圣经的教训及信条的解释而写成的，较信条更详细地阐明教会所持守的各项教义。一般而言，系统神学内申述的教训，大体上与著作者所属之教会的信条相符，因此，它虽没有教条的权威性格，实际上却非正式的代表教会或某教派的信仰。


三、系统神学与其它神学部门的关系

A、与解经学的关系

系统神学并非是神学家按照其个人在宗教上的心得而研究所得的结论，也不是建立于某些哲学思想的理论上的（至少不应是如此），而是根据圣经启示作系统性的分题研究，因此，圣经乃是系统神学的根基，及基本资料的来源。其它资料也必须从圣经的角度来衡量并解释。解释圣经，分析其真理，乃是属于解经学的范围。解经学的目的，是要根据原文的字意和字根的本义，着者应用的字汇，历史的背景，及经文的比较等方法，来推考经文的含义，把原着者的本意，用现代本国的语言，解释陈明。故此，解经学的成果，为系统神学立下一个坚强的基础。

B、与圣经神学的关系

圣经神学又称启示史，目的是研究神在历史中启示的进展，包括自创造时起，至全部圣经完成时止的整个时期。圣经神学按照历史的演进，追溯神对人的启示，特别是关于神对人特殊的启示，以探讨神救恩计划之实施; 而系统神学则是采用主题的方式来研究基督教信仰的各项教义，及其彼此间的关系，从各处经文中证实并解释各该主题，犹如「串珠圣经」之从圣经各卷中串连起相同或相关的意义之经文一般。所以，圣经神学和系统神学乃是从两个不同的角度，来研究并解释神在圣经中的启示，彼此作为陪衬。

C、与证道学的关系

证道学的目的，是要辩护基督教的真道。一方面它阐明基督教信仰的合理性，另一方面它指出凡不以神为中心之哲学及科学的错误及不合理。证道者以基督教有神论为出发点，批判非基督教或反基督教哲学和科学的观点。要为真道辩护，当然先要确定何为真道。再者，要批判伪道及人文主义的哲学和科学，也必须先要确立真道，以资对照比较。系统神学供给证道者一个稳固的基础并确切的内容，对世人辩护。

D、与实用神学的关系

系统神学之目的，不是要作为神学家研究的资料，而是为教会阐明圣经的真理，并发扬之。系统神学的成果，必须用来帮助教会中信徒认识并了解各点真理，并且将此真理传布于世，发展及扩张神的国度与教会。

实用神学即是讨论如何对外传布真理，对内牧养教会，关于教牧人员所应具备的工具，采用的方式，依据的资料等。系统神学关于这些主题之陈述，以及对全部真理所作系统性的解释，为实用神学准备了宝贵的基础。

E．与教会历史的关系

教会历史是叙述历代教会的兴衰，异端之兴起及扫除，教条的来源及内容等，大多与信仰或神学有关，所以教会历史主要是记述神学思想的进展，描写神学论战的曲折风波，及其对教会发展的影响，故此教会历史与系统神学有着极密切的关系。


四、知识── 认识论

A、知识的根源

神是全部知识的根源。宇宙和其中一切事物既然都是神所创造的，并且在宇宙被造以前只有神是存在的，那末一切受造之物的意义，当然应当都自神而来的。神不但创造宇宙，他也显明宇宙中一切事物的意义，及它们彼此间的关系，使人能解释宇宙的真谛。所以，基督教认为，我们若是否认神的存在及他的创造，我们也必须否认知识的可能性。因为，宇宙万物若是由机遇而形成的，没有计划，没有系统，没有解释，人就必会似在暗中摸索而不得要领。

然而，因为我们相信宇宙并不是永远存在的，也非是偶然产生的，而是由神所创造的，并且是由他给它们意义，因此一切的知识，都是由神那里而来的。新旧约圣经开卷有言: 「起初神创造天地」（创一: 1）; 「太初有道，道与神同在，道就是神。万物是藉着他造的，凡被造的，没有一样不是藉着他造的」（约一: 1，3）。

B、知识的灌输

对于知识灌输的方法或媒介，我们通常称之为启示。 启示一般可以分为两种，即普通启示和特别启示。 普通启示是在大自然中显露出来的，故此也可以称为自然性的启示。 「诸天述说神的荣耀，穹苍传扬他的手段。 这日到那日发出言语，这夜到那夜传出知识。」「它的量带通偏天下，它的言语传到地极」（诗十九: 1－2, 4）。普通启示的对象是人，并无分歧地显明于世人。 因此，保罗说: 「自从造天地以来，神的永能和神性是明明可知的， 虽是眼不能见， 但藉着所造之物， 就可以晓得」（罗: 一20）。

特别启示则是神特别赐给某些人的启示。 这种启示在上古之时是藉着梦境、神迹、神言、及先知之口，显示于人，所以也可称为超自然启示。在旧约时代，这种启示主要的对象是神的选民以色列民族（罗三: 1－ 2）。 在新约时代，神藉着基督道成肉身，更清楚地显明他的启示（来一: 1－ 2 ; 西二: 9），并且扩大这特别启示对象的范围，包括非以色到民的外邦人（弗三: 3－11）。 同时，为要将这些启示留传后世，神使用他的选仆，把它们记载成书，即是基督教会公认的新旧约圣经。

特别的启示是要显明神救恩之道，所以以罪人为对象，惟一的例外是亚当夏娃未犯罪前，神在乐园中对他们所作的启示（创一 : 29－30; 二: 16－17; 约二十: 31）。

C、知识的吸收

知识灌输的对象是人。由于人是按着神的形像所造的，他具有吸收知识并了解力，因此他的知识是准确的。然而，因为人是一个受造者，他的了解能力必定是有限度的。他无法测透神的奥秘，而且在对其它知识的了解上，程度及品质也是不同于神对它们的了解。

自从罪进入世界以来，人的思想变为败坏，弃神的真理而不顾，「自称为聪明，反成了愚拙」（罗一: 22）。因此，罪人若要吸收神所显示的知识，必定先要有一个彻底的改变。这改变包括重生，侮改、信仰、谦卑等元素，以至罪人能藉着信心, 重新接受并解释神的启示（来十一: 3; 箴一: 7）。


第二章 启示

──────────────────────────────

启示是指显明或揭开，在宗教意义上，是指神对人所显明的知识。其内容可为分为三部分: （一）关于神，包括神的性格，他的旨意，他的作为，并他与人和宇宙的关系。（二）关于人，包括人的来源，他的性情，生存之目的及责任，罪的影响，并他与神和世界的关系。（三）关于宇宙，特别是世界，包括来源、目的、结局，并与神及人的关系。

换言之，启示是一切知识的根源。除此之外，并无其它知识来源的可能。因此，人所吸收的一切知识，也全部是出于神的启示。这一点当然为非基督徒所否认，因为他们是以人为出发点，认为人的智慧是独立存在的; 用人的头脑来观察及分析世上一切的现象。但是基督徒却以神为假定前题，确认他是创造宇宙及其中万物的主宰，因此承认，人必须依据神的思想而思想，按照神的启示而解释，根据神的旨意而生活（诗卅六: 9）。

普通启示和特别启示都是神的启示，来源相同，但方式和范围不同，性质和目的也不同。


一、普通启示

A、普通启示的来源

大致而言，普通启示也可称为自然启示，因为普通启示通常是显明在自然的现象中，其来源有三方面:

①大自然中。 神的普通启示显明在祖所创造的大自然中，藉此世人能看见神的存在和他的能力。大自然的每部分和每一角落，都彰显神（诗十九: 1，6）。自然中的一切现象，如四季的循环，日月星辰的转动，雨露的浇润，五谷的生长，在显露神（诗六十五: 6，12; 徒十四: 17）。

此外，自然科学的一切现象和定律，也显明神的存在，因为这些现象和定律都是他所创造的。神同时也赋与世人智慧和思想能力，使他能观察这些现象，并发掘这些定律（参创二 : 19 ; 四: 22 ; 诗一○四: 1，10）。自然科学的秩序和定律显示，自然界的现象并非是偶然的。科学越是发达，人越能看出自然的奇妙和伟大，因此也越发显明神的奇妙和伟大。

最后，动物的生命也显明神的存在。人体的结构，以及他的智能才干，清楚显明神创造之工的奇妙。近代医学昌明，对人体的研究有长足的进步; 然而，越是研究，越是发现人体结构的奇妙，越是感叹造物主的智慧和能力。

论到神在自然中的启示，加尔文说: 他「在宇宙各部分创造中表现了自己，又每天向众人显明，叫他们睁开眼睛没有看不见他的。他的本体真是无法了解的，完全超乎人的思想; 但他却已把他的荣光，像印记般清清楚楚地表现在他的一切工作上，虽下愚也不能托辞无知而自恕，凡目光所及之处，没有不从宇宙间的每一原子中，看到他荣光的。当你看到宇宙这一部美奂的机器，你对它无限的光荣，将不胜惊异之至; 因为宇宙的匀称得体，正如一面镜子，叫我们可以在它里面看到那原是无形无像的神」（「基督教要义」，1 : 5 : 1。 参照金陵译本）。

②人的心里。 人被称为万物之灵，因为他在基本上和其他一切动物不同。人是按照神的形像所造，与神有灵交的能力。人在直觉中知道神的存在，因为神在人的心里撒下了「宗教的种子」，或称「对神的感觉」（罗一: 19）

加尔文说: 「人心甚至由于自然的本能，具有对神的感觉，我们认为这一点是无可争辩的。神使人人都多少知道他的存在，又不时暗中叫人想起他，为的是要使人无可推诿。人既然都知道有神，而且知道神是他们的创造者，他们必按自己的口供，定自己不敬拜他、不献身为他服役之罪，没有一个国家或民族，野蛮到不相信有一位神的地步。即使在某方面与禽兽相去不远的人，总也多少保留着，一些宗教意识; 人心是充分地受到他们天性的感觉的支配，并且深印在他们的胸中。自有世界以来，即没有一家一国是没有宗教的，这就是默认，每人心上总刻有多少对神的意识」（1: 3: 1）。

「神的形像」使人在理性上知道有神，因此当他四周观看自然的现象时，就能理解这是神所创造的世界（罗一: 20）。罪的进入世界，并没有完全抹杀人内心直觉的感觉，也没有消灭人的理性和理智的运用。他的直觉和理智力的确受到极大的损害，但人之为人，因他仍戴有神的形像，仍是一个理性动物。

可是，罪却使人变为一个反叛者。如保罗所说: 「他们虽然知道神，却不当作神荣耀他，也不感谢他; 他们的思念变为虚妄，无知的心就昏暗了; 自称为聪明，反成了愚拙」（罗一: 21－22）。他尽力想压制这「对神的感觉」，却无法成功，因为他无法从心的深处挪去神放在他心里的宗教的种子。

③护理之中。神的启示也显明在他的护理之工中。历史的演进，显明神的政权，叫人看到世界是朝着一个方向进行，即实现神造世界的目的。

虽然自从罪进入世界后，人因罪性所行的，似乎常常「拦阻」神的计划，因而历史的现象似乎弯曲不齐，不易看出直线的进行，但我们仍能看出，神的权势终将获胜，罪恶的势力终将失败。因此，信主的人能坦然将一切交托给神，因为「作恶的，必被剪除; ，惟有等候神的，必承受地土」（诗卅七: 9）。

加尔文引证奥古士丁说: 「假如每一件罪行立刻有公开的处罚，那么，我们不免会揣想，最后审判没有留下甚么刑罚了; 另一方面，假如神不公然惩罚任何罪行，那么，我们或者要说，没有神命了」（1: 5: 10）

B、普通启示的价值

自从罪进入世界以后，普通启示的功效大为减低，但是普通启示仍有它的价值:

①对人的良知而言。 每一个生在世界上的人，多少总在普通启示中得到一些亮光，因为神在创造中所显露的启示，是人无法避免的。 「那光是真光，照亮一切生在世上的人」（约一 : 9）。 虽是没有得到神特别启示的人，仍有着良知的感觉，能分辩善恶。论到外邦人，保罗说，他们虽然没有得到神赐给旧约时代犹太人的律法，但是神在他们的心里已经种下了律法的功用; 他们的良心就成为律法的管束，「他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非」（罗二: 15）。

并且因为神在人心里所显明的旨意，他在大自然中所显露的神性和能力，以及在阳光和雨露中所表示的恩典（ 罗一 : 19－20; 徒十四: 17），这一切都是要使人知道他们的本分，应当敬拜他。使凡不认神，固执己见的人，无可推诿（罗一: 20）。

②对异教的兴起而言。 宗教比较学往往因为世上各种宗教有许多相仿之处而断言各种宗教的价值是同等的。虽然或有承认基督教是比较高超的一种宗教，但是他们却认为这是由于宗教意识进化而得的结果，只是比其他的宗教更为进步而已。

基督教认为一切异教的开始乃是起因于世人歪曲真宗教的传统（即自始祖亚当口述的传统），对自然启示的错谬看法，以及罪人本性的败坏。因此「他们虽然知道神，却不当作神荣耀他，也不感谢他 ; 他们的思念变为虚妄，无知的心就昏暗了; 自称为聪明，反成了愚拙」（罗: 21－22）。异教某些地方在表面上和真宗教相仿，乃是中于普通启示的光照之故。

异教的存在提醒世人宗教的需要，并且不时使他们看出偶像的无用，而回头追求创造宇宙的真神。异教的存在也是使基督教的传扬在外教人心里引起一种初步的反应。例如使徒保罗对雅典人传道的时候，引证他们异教的信仰来指示对真神的信仰（徒十七: 22，31）。

③对基督教而言。基督教信徒透过超自然的启示重新能解释神在自然中的启示，认识神创造的伟大，以及创造者和宇宙的关系。信徒能藉着信心而知道世界是藉着神的话造成的（来十一: 3）; 并且晓得「地和其中所充满的，世界和往在其间的，都属耶和华」（诗廿四: 1），而赞美他（诗八）。

基督教不是一个「出世」的宗教; 反而信徒应当要为神在世界上的普通启示而感恩，因为他不但在属灵的恩赐上拯救我们，他也在物质方面显明他的恩惠。

最后，基督徒根据超自然的启示而知道神在历史的演进中的工作，从而体会到神护理之工。

C、普通启示的不足

神原来在世界上显明的普通启示，虽是清楚正确，没有缺陷，但因它的目的和功用有限，因此甚至在人尚未犯罪前，神曾在自然启示之外，另赐他特别启示，使他知道他在这大自然中生存的目的和责任。神将治理世界之权，交付与人（创一: 28）; 将蔬菜和果实，赐给人作食物（创一: 29）。他也对人明谕，不得采食分别善恶树上的果子（创二: 16－1 7）。

在现时代中，普通启示中少在三方面上，显出它的不足:

①可靠的知识。世人不能单从普通启示中获得可靠无误的知识。人在犯罪后，不但影响了他本身，也影响到自然界中的现象。地因人的罪而受到神的咒诅，长出荆棘和蒺藜（创三: 18）; 土壤受到变化（创四: 12）。洪水的审判也人人影响到动物的存殁变更，地基和山河的摇动和转动。人也因罪而面临死亡，身体的组织起了极大的变化，以至原来明显的自然启示，变为模糊不清，导致人对自然中之启示的误解。

此外，罪也影响到人的辨识能力。由于人心的败坏，他不再以神的心意为己意，把神撇开一旁，甚至否认神，至少否认神与宇宙的创造者和受造者之关系，而独断地以人自己为解释自然中现象的出发点，用错误的观点来察看那受到罪的咒诅的自然现象，结果当然是错谬的了。

② 救恩的知识。这一点应是不言自明的。普通启示之范围既只限于自然界中的现象和历史的经验，其目的既只是要显示创造者和受造者间的关系，救恩的知识当然不可能从自然启示中发掘而得的。自然启示只能提示世人，神在某些方面的性格，例如他的能力和日常的恩赐（ 伯廿六 : 7 ，14 ; 太五: 45）。然而，甚至在这些方面，若不靠信心的智慧，仍旧不能正确了解它们（罗一: 20，23）。

③ 宗教的需要。普通启示不能满足人在宗教方面的需要。人的生命虽是存在地上，和其他动物相同，但是世上有形之物却不能满足人内心的需要。人的生命中只限于有形的肉体，也包含无形的灵魂，而且具有神的性质（彼后一: 4），故感到与神交通的需要。

世界上的一切宗教都声称获有特别启示，甚至最原始的物神教（崇拜木、石、火、动物等偶像的宗教）也相信并追求神灵的特别启示，可见自然启示不能满足人心深处，宗教意识之需要。

D、普通启示与特别启示之关系

终究而言，普通启示和特别启示（或自然启示和超自然启示）的来源，都是出自神。神既只有一位，而且万物都出于他（林前八: 4，6），天地间的一切现象和知识，也必然都是出于这位神。改革宗神学家采用这两种名称，是为方便起见，来划分神启示的两种主要方式。

   1普通启示在罗马天主教神学中的地位。在天主教神学中，普通启示占着很重要的地位。自从中世纪起，天主教很显明地划分特别启示（超自然启示）和普通启示（自然启示）。以阿奎奈司为首的中世纪时代天主教神学，受了希腊哲学家亚利斯多德思想的影响，创制一种所谓「自然神学」。天主教神学将自然启示和超自然启示，完全划分为两部分，认为人（即罪进入世界后的人）的理智能单从自然及推理上，获得神的存在之证据，而不需要超自然启示的指点和解释。即是说，人可以不靠信心的知识而独立地藉理论而推断出对神的知识。一八七○年梵蒂冈会议结论宣称: 「人能藉着本性之光，以理论而确切地认识神。」

这种「自然神学」引成著名的「神的存在之五大证明。」即是说，人可以藉着理智的推论，证明在宇宙之间有一位神。

兹将这五大「证明」简述于下:

（1）本体论之证明──人（特别是哲学家）的头脑中思想到一位理想的，完善的本体（神）; 而完善的特征之一乃是该「本体」实际的存在，否则就有缺陷。因此，神必定是实际存在的。

（2）宇宙论之证明── 宇宙之存在，乃是一件无可否认之事实; 凡是神志正常的人，都会承认此一事实。但宇宙从无中生有的可能性极小，因万事都有因果力量; 而且科学家也大多承认，宇宙在久远的以往，有一个开始，而不是永远存在的“因此，宇宙是由一位永存之神所创造的，乃是一个比较合理的推论。

（3）目的论之证明──世界上的一切自然秩序，使人推想到宇宙结构之美妙和精细，大如地球之自转，地球对太阳方位的角度及其绕太阳之公转而致的四季循环，小如各种生物植物之结构及其适应特性，处处都使人联想到这一切事物存在之目的，无法诿诸于机遇巧合。

（4）人种及历史论之证明──人之有别于其他一切动物，并且两者之间隔限之距离，乃是无可否认之事实。人有理智，辩论的能力，道德及宗教观念。人的历史也证明，在各时代，各种族的人，都具有宗教意识。

（5）道德论之证明──在全世界的生物中，只有人是具有道德观念的。各民族的道德标准，在细则上虽因环境或其它因素之故，并不完全相同，但在基本的伦理观念上（如对谋杀和奸淫之看法），大致相同。这种道德观念必有其起源，而最合理的解答乃是相信它是起源于神。神在创造人的时候，在他心里灌注了伦理观念。

然而天主教也承认，理智所能证明的神，至多只是一位创造的主宰，因为理智不能推论出一位基督教所描述的神。他们承认，若要知道基督教神的特征，例如三位一体及基督道成肉身等真理，必须要依赖超自然启示的光照。

一部分基督教人士，在对非信徒谈道时，有时也利用这五项「证明」，试图说服他们相信有神的合理性，虽然，不同于天主教，他们否认「自然神学」的独立地位，也没有给与这些所谓证明过分的重视。

批判

自然神学有数项严重的错误。第一，这种神学忽视了罪对于人的本性（包括理智）之影响。罪进入世界以后，神的普通启示虽然继续存在，但是罪人对这种启示的理解力已经大为减低; 实际上人已经无法正确地解释自然启示了。自然神学事实上已经超出自然启示在客观上之存在的观念，而进一步强调「自然之人」本性自然亮光在主观上的了解能力。而这能力正是保罗所否认的（罗一: 21，23; 徒十七: 22，29）。

第二，自然神学忽视了超自然启示对于解释自然启示的功用。自然神学事实上将超自然启示和自然启示隔离成两种完全独立的启示，以至错误地认为人可以不顾超自然的启示，而单独进行对自然启示作正确的认识及估价。但圣经却明确地说，人必须藉着对真神的信心，才能认识他在自然中的启示（来十一: 3; 诗十四: 1，3; 箴一: 7）。再者，这种自然神学为反对超自然启示者铺下道路。唯理主义及自然神学强调神在自然中的启示，而否认除了自然启示以外有超自然启示的存在和需要。

第三，自然神学所「证明」的神，既然不是圣经中所启示的三位体之真神（至少自然神学不能证明这个神「是」圣经中所启示的真神），这种证明对于基督教真理的传扬，有害而无益，因为这个神可能就是保罗在雅典街上所看见的「未识之神」，而与那位向摩西显现之「自有永有」的神，毫无关系可论。

第四、天主教自然神学根据之一的「本体类比论」（Ana－logy of being），事实上将神和世人放在同一等位上。虽然天主教否认，神和世人在本体上是处于同一个等位上的，但是由于他们确认罪人可以从他自身中，藉着自然的亮光，发现关于神本体的许多真理，这种否认是与他们的理论不相符合的。

②普通启示在十九世纪基督教自由派神学中的地位 。科学的发展及唯理主义学说的兴起，使基督教的启示论受到极大的影响。一部分神学家开始怀疑圣经的独特价值，而将它当作一本普通的宗教书籍来研究。特别是所谓「宗教历史」学派的人士，他们将世界各地的宗教作分析和比较，并且否认圣经是神的特别启示，而以自然神学来解释基督教和其它的宗教。

「科学至高」，「人文主义」，及「圣经批评学」，无可避免地，将基督教中的自由派，引到否认一切超自然特别启示的地步。同时，他们声称，启示是存在于自然中的，特别是在人的思想和感觉中。事实上他们也否认神在自然中的启示，而将「神性的火光」加诸于人的本性上。这样，人就成为启示的源头，也是解释启示的权威者了。

批判

自由派非但将超自然启示和自然启示，划分为两个完全独立的启示，而且更进一步否定了超自然启示的存在，或否认人能晓得超自然的启示。甚至他们所承认的自然启示，也只是人的宗教思想之表现而已，而不是论到圣经中所述的神在自然中的启示。他们以人的权威，替代了神的权威，将基督教放在与异教同等的地位上「虽然他们因受到基督教背景和基督教环境的影响，下意识地使他们主观地断言，基督教是一切宗教中最高超的表现，但是自由派显然是与传统的基督教信仰完全相冲突的。

③卡尔巴特封普通启示的见解。卡尔巴特否认他的目的是要创立一派神学思想，但是「巴特派神学」却已经影响到全世界各地的基督教神学思想。他至少已经引起一个新异的神学思想的潮流。

巴特的神学受到各方不同的标记，它被称为「新正统派神学」，「新自由派神学」，「辩证论神学」，「神道神学」及「巴特神学」。巴特的神学思想是以「耶稣基督的启示」为中心的。巴特认为，基督教的启示只有一种; 并且只可能有一种，就是耶稣基督的启示。他承认他的神学是取诸于圣经的教训; 但是却否认圣经的本身是启示，而认为圣经只是对「基督的启示」之见证，如同指引道路的标志。他相信，神的启示只有在主后一年至卅三年中，在耶稣基督身上「一次」显明。而圣经只是对这个独特的启示之一种见证，虽然是一种很重要的见证。

很显然地，假使神的启示只有「一次」在基督里显明，自然启示就没有存在的可能了。巴特非常坚决地否认任何自然启示的存在。他声称，神的启示只能在「恩惠」和「审判」中显明，而恩惠和审判只能在基督的启示中表露出来。巴特相信，对自然启示任何的承认，必然会堕入罗马天主教的「自然神学」，并基督教自由派人文神学之错误。

批判

我们能同情巴特对天主教及自由派的自然神学所引致的错误而起的反感。我们也能了解巴特，他为了要绝对避免重蹈自然神学的覆辙而对自然启示的敌意。但是我们认为，「自然启示」和「自然神学」不是相同的。我们确应避免建立一个独立整体的自然神学以证明神的存在，并且竭力反对自由派以自然启示代替超自然的启示的新神学，但是我们认为，圣经很明显地指出神在自然中的启示。

第一，圣经曾多次指出，大自然显明神。前面已经引证过数次经文，故不再重述。自然中的启示确然不是人人都能正确认清的，但人人卸都能看到的。世人困罪的蒙蔽而模糊不清，曲解自然启示的含意，甚至忽视它。但主观的缺陷并不否定客观的存在。巴特的本意是要避免天主教的错误，但结果却进入同一个错误。正如天主教神学，巴特没有区别自然启示本身客观的存在和人对这启示主观的认识，从而否定了自然启示之存在。

第二，巴特虽然一再申称，他的神学是惟独建立在圣经的见证上，但是因为他把启示限于基督在世的卅三年中，因此必然地否认，神会在自然中有所启示，甚至否认神在基督以外有任何的启示。

基督的启示确然是一件独特的启示，也是一个史无前例的启示，但是基督的启示并非是神对世人惟一的「只此一次」的启示，因为希伯来书开首即说: 「神既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们。」旧约先知也一再声明，他们所传的预言乃是神的话（耶二: 1－2等）。我们应当认清基督的启示的独特性，但是我们也应当接受神在圣经中的启示及他在自然中的启示。

第三，保罗在致罗马人书第一章中指出，神的启示是在大自然中明显可见的，并且因为这种自然启示的存在，世人不能推记他们无法晓得神。因此，自然启示确定了罪人否认神之罪及责任。反言之，巴特因为否认神在自然中的任何启示，他无形中取消了罪人否认神的责任。

第四，自然启示是对世人传福音的一个接触点。保罗时常以此为对外动人传扬基督的出发点。在路司得城时，他和巴拿巴对众人说: 「我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天、地、海、和其中万物的永生神。他在从前的世代，任凭万国各行其道，然而为自己未尝不顾出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐」（徒十四: 15～17）。在雅典城，保罗开始沟通时，也引证神在自然中的启示，并说: 「其实他离我们各人不远」（徒十七: 24，27）。否认自然启示的存在，也就失去对外教人传道的一个接触点。

④ 改革宗对自然启示的见解。自然启示是超自然启示的奠基石。神的救赎是根据祖的创造，而且这救赎也是在历史中得到实现。否认自然启示，使救赎启示失去了历史的基石。所以，失去了超自然启示，就失去了基督教救赎的根据; 反之，失去了自然启示，就失去了基督教救赎的背景。罪人虽然没有能力依赖本性的知识来认识神在自然中的启示，但这是因为罪已影响了人的思想之故。自然中的启示，「自从造天地以来」就继续显明与人，但是人心因罪而思想变为败坏，不能再看清自然的启示，而必须要透过超自然启示的「眼镜」，才能认出并解释它。

改革宗神学否定，罪人能靠本性的理智，认识自然启示，更否定罪人能藉此认识真神。人必须先得到圣灵的光照，接受神超自然救赎的启示，才能准确地看出并了解神在自然中的启示。

E、普通启示与特别启示的对照

普通启示和特别启示有几点不同之处。第一是启示的对象不同「普通启示乃是对「人」而发的，因此是普及全人类的。虽然各人的智慧，学识，机会或有不同，但是他们多少总能感觉到这种启示。而特别启示的对象则是「罪人」。神在这方面的启示，是以救赎者的身分而显露的。虽然世人因为原罪和本罪之故，都成为罪人，但是特别启示却并不是遍及所有的罪人。在旧约的时代，特别启示的对象几乎全部限于以色列人（徒十四: 16; 弗二: 2，11～12; 三: 6，8; 罗三: 1～2）; 甚至在新约时代，历史清楚地证明，不是每一个世人都接受到特别启示的。

第二，普通启示和特别启示的目的也有不同。普通启示的目的是要叫人认识创造的主宰，并且知道如何利用世界的宝藏（创二: 26; 诗八: 3，8），以荣耀造物之主（诗八: 1，9）。这个目的在现今还是存在，虽然罪人否认祖，也不荣耀他，但这只是增加他们忘恩之罪。特别启示的目的，则是要罪人认识救赎的主宰，使他们看到自己的罪恶，并对救赎的需要（约三: 16，18; 诗卅二; 结卅七: 1，10）。

第三，普通启示和特别启示的目的既然不同，它们所启示的内容必然也是不同。普通启示的内容是以大自然为主。这不但包含神所创造的天地和地上的动植物，以及人体的结构，也包含宇宙的循环，气候的回转，动物的生活，农作物等的出产，以及一切自然科学的发现。换言之，自然中一切的物质和它们的运行，以及人在各方面研究的进展，无一不是普通启示内容的一部分。而特别启示的内容乃是神在救赎计划中的一切启示，包含对神的认识，对罪和救恩的认识，以及对人生终极目的的认识。凡是与救赎有关的一切事情，都是包括在特别启示的内容之内。

第四，普通启示和特别启示的方式也因内容不同而相异。普通启示是以动作表示的，如自然的现象，历史的事件; 而特别启示则不但以动作表示，也是用言语表达的。在动作方面的特别启示包含神迹奇事，以及神在历史中对他的选民的拯救。在言语方面的特别启示则包含神在古时对选民所启示的话，或由神自己的显现，如对亚伯拉罕的显现，或藉着先知的传达。圣经的启示也是神的言语启示的一部分。 此外，神最高的启示乃是行动和言语同进并行的，即是神在耶稣基督里的启示。

最后，普通启示不能帮助人认识特别启示，更不用说使人了解特别启示了。但是特别启示则能领引人认识，并正确地鉴赏，普通启示的意义和价值（来十一: 3）。


二、特别启示

A、特别启示的方式

大致而言，特别启示的方式，可以划分为三种，即神的显现; 先知之言; 神迹奇事。

① 神的显现。圣经明言，神是灵，故是无形体之神。但是有时神有形地向某些人显现，表达他的旨意，与人接近。例如耶和华在幔利橡树旁，以旅行者的姿态，与亚伯拉罕见面，为要向他预告一件大喜的信息，即年老的撒拉将在一年后初次生产，以应验神在前一次向他显现时所给的应许（创十八章; 参十七章）。又如雅各在良努伊勒遇见神，与他摔跤，并受到祝福（创卅二: 24，30）。

有时，神的显现只限于言语的交通。例如他命挪亚制造方舟，以避水灾「圣经没有明说，挪亚是否看见神（创六: 9，13等）。又如扫罗在往大马色的路上，突然见到强烈的亮光，并听见主的声音。

神的显现也并不限于如人形体之显现，他又藉着异象与人交谈。他在荆棘的火焰中向摩西显现，吩咐他带领以色列民脱离埃及的压迫（出三章起）。另一个显着的实例，是先知以赛亚在异象中看到神（赛六章）。这异象是要预备以赛亚以先知的身分，向神的百姓晓谕他的旨意。其它如但以理多次在梦中见到异象（但七，八章）; 彼得在灵里见到「不洁」的食物，并听到主的言语。

在旧约时代，神的显现中最特出的人物，乃是「耶和华的使者」。他不但传达耶和华的旨意，而且具有与神同等的地位和权柄（参出廿三: 20，32; 比较马太廿三: 39下）; 有时甚至被直指为耶和华自己（创十六: 7，13; 出三: 2，4）。玛拉基三: 1中所提的「立约的使者」，显然是指耶稣基督。

神显现的极峰，无疑是道成肉身的耶稣基督。他「本有神的形像」（腓二: 6），充分显明神（约一: 1，18）。保罗称「神一切的丰盛，都有形有体的居住在基督里」（西二: 9）。耶稣曾经亲自对他的门徒说: 「你们若认识我，也就认识我的父; 人看见了我，就是看见了父」（ 约十四: 7，9）。

最后，信徒确切盼候主第二次的来临，以及新天新地的实现。那位预先在异象中看到的约翰，见证说: 「我又看见圣城新耶路撒冷，由神那里从天而降，我听见有大声音从宝座出来说，看哪，神的帐幕在人间。他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神」（启廿一: 2－3）。

  ②先知之言。特别启示最通常的媒介是先知。先知是神特别拣选的人，他们的任务是传达神的旨意。神直接对他们启示他的心意，并吩咐他们将这心意告示众人。或是立君（撒上十五: 1）; 或是应许（赛九: 6～7）; 或是警戒（何五: 1）; 或是劝勉（结卅三: 12，16）。在旧约时代，其对象主要是选民以色列人（例: 结三: 4－5; 何四: 1）。但神的话也会临到外邦人，如他差遣先知约拿向尼尼徽人传扬侮改之道。而且先知曾预言，神恩惠的旨意，也将临到外邦（赛九: 1一2）。

在新约时代，神藉着使徒宣扬天国的福音，以至当耶稣差遣门徒出去传道时，能对他们说: 「听从你们的，就是听从我」（路十: 16）。在另一处又说: 「你们所听见的道，不是我的，乃是差我来之父的道」（约十四: 24）。

神用异象、言语等指示先知，将他的旨意，或用比喻，或用直率的言辞，传达出来。所以他们可以说，他们所传的，实在是神的话（例: 耶二: 1－2; 帖前二: 13）。

但在每一个时代，都有假先知的出现。或是因为他们从未受到神的使命，只是以此为一种职业; 或是因为他们有所畏惧而不敢直言，只想取悦于人，因此不顾神的旨意，单说那些，悦耳的话（例: 王上廿二: 5～6，13－14）。

为要区别真假先知及真假预言，以免淆乱人心，使人无所适从，神制定一个考验的标准，即凡是出于神的预言，都必会应验; 反之，凡是出自人口而伪称是来自神的话，必会落空无效（申十八: 22; 参结十二 : 25; 罗二 : 15）。有时神也藉着非先知之人的口，显明他的旨意，例如摩西，他的主要职务是作以色列民的领袖，带领他们脱离埃及人之手，但神也利用摩西对埃及的法老传达他的旨意（出七: 1－2）。但以理虽然不是先知，但神却藉着他向外邦君王转达并解释预言和异梦（但二: 25，28; 五: 17; 八: 15）。圣灵并感动虔诚的西面，在婴孩耶稣面前，预言未来要发生之事（路二: 25～35）。

③ 神迹奇事。第三类的特别启示方式，是以行动来表达的。即是说，藉着神迹，神用行动的方式来彰显他救赎的旨意，例如以色列民出埃及前后，神藉着摩西向法老所行的神迹。神迹奇事和先知之言是相互榇托的。神迹充实言语，使听到预言的人能看见神的能力，增强他们信靠之心，或使神的敌人见他能力的表露而战兢。另一方面，先知之言解释神迹奇事的意义和目的，使看到神迹的人，领会神的旨意。基督耶稣的降世，乃是神迹最高峰的表现。神亲自从天降临，取了人的形像，与人同住，显明神奇妙的救赎。

B、特别启示与圣经

① 基督教传统正宗派之观点。追随初期新约教会的传统，基督教正宗派相信神在历史中特别的启示，并且相信，神藉着他特选的仆人，把这些启示的一部分记录成书，以流传后世，作警戒，见证及教训。再者，圣经不但记录神在古时的启示，它也包括神新显的启示，如新约的书信和启示录，因此它们本身即是启示。然而，无论是记录，或是新显的启示，对我们而言，全部圣经的内容，都是神特别的启示，因为我们从圣经中才能看到神在历史上的救赎旨意和行动。藉着圣经启示的教训，圣灵带领世人信神归主，并且引导信徒在真道上得造就。

因此，十六世纪时的宗教改革领袖坚决承认，圣经为神的启示，并是信徒在信仰和生活上惟一的准绳。他们以圣经内在的教训，为解经的标准，倡议「以经解经」的原则; 按照圣经自身的见证，高举圣经应有的地位。例如加尔文曾说: 「圣经的权威，不仅为着叫人尊敬圣经，也为了要扫除一切疑惑。圣经既被公认是神的话，除非一个人毫无常识和人性，否则谁都不敢荒唐僭妄，以至贬损那发言者的信实。因为我们既不能每天从天上得到神谕，而主也只在圣经中永远保存了他的真理，所以信徒若信圣经 端于神，那么，圣经之对他们的信仰和权威，正如他们听到神亲自说话一般」（1: 7: 1）。又说: 「圣经非常明显地表现了，那在圣经中发言的乃是神，所以圣经中的教理都是出于神意」（1: 7: 4）。又说: 「我们既蒙他启迪了，就不再凭自己或他人的判断而相信圣经是导源于神，乃是确信它是出于神的口，藉着人所传于我们的」（Ivii5）。

② 罗马天主教的观点。初期教会中之教父，大多承认，新旧约圣经乃是神的特别启示，藉着先知和使徒所写，确实是神的话。关于旧约部分，他们是根据犹太教的传统而接受之，新约部分则是由各地教会不约而同所公认的，其主要标准是: 著作出自使徒之手; 内容高举基督; 并为各地教会公认。然而，他们承认，圣经的权威乃是内在性的，出自其本身之内容，即神的启示; 教会只是承认该内在的权威而已，并不加诸于权威。

罗马天主教承认，圣经是神的话，但申称，圣经既是出自教会（如新约时代的使徒著者为教会领袖），而教会的圣职人员又是使徒的继承人，圣经的真理必须藉着教会权威性的解释，才能使一般信徒了解。教会的传统和教训渐渐地夺取了圣经的教训，驾乎圣经权柄之上，反而隐蔽了圣经的真理，引致曲解圣经和加添「真理」之弊，如「涤罪所」，「马利亚身体升天」，「教皇无误」等之教训。

②自由派之观点。自十八世纪时起，有些神学家受到唯理主义的影响，开始怀疑一切超自然的现象和信仰。他们否认超自然性启示的可能性，特别是关于神迹的发生。他们把圣经视作一本普通的宗教古书，认为其目的是发扬并夸饰犹太人的历史和宗教思想。

因此，自由派人士各按自定的批评原则，把圣经切成断片，企图从中发掘基督教的「精华」。十九世红被称为自由派之父的施拉马哈，强调人内心的宗教感觉，他认为圣经只是古时一些虔诚的旧约犹太教徒和新约初期基督教领袖们之作品，虽然是一些很高超慧华的宗教作品。

同时，另有一些神学家试图用宗教比较和历史推考等方法，推翻基督教传统的信仰，建立一套新的理论来解释圣经的来源。二十世纪时代也有神学家致力于削除圣经中一切超自然的记载如预言，神迹，基督之神性等以求取能使人接受的「合理」的教训。圣经的权威大为减低。而且各学者之看法又各有不同，并时相冲突，使人无所依从，损害信心甚大。

④ 卡尔已持之观点。二十世纪初叶，瑞士神学家卡尔巴特倡议一种新的神学。巴特出身牧师之家，受教于欧洲著名的自由派神学学者。然而当他在教会作牧师时，渐渐感到自由派神学的教训不能满足教友属灵上之需要，因此巴特重新仔细研究圣经，从圣经中汲取灵粮以饷教友。

研究的结果引他重新高举圣经的权威，称圣经为「神的话（道）」。他声称回到十六世红改革宗的神学，以基督为特别启示的中心，排斥一切自然神学和自然启示，竭力反对自由派之理论。

然而，巴特也承认，他的神学思想与传统改革宗的观点并不相同。他利用辩证法（dialectics）来解释他的神学，但常常采用传统改革宗的神学术语，以至其他神学家对巴特神学的了解和评论，意见纷纷。这一点可从他们对巴特神学的称谓上看出，如「道之神学」，「辩证神学」，「新自由神学」，「新正统神学」等。巴特神学的思想影响，不但透入自由派和保守派的阵营，甚至伸展到天主教的神学界。

在此我们只是要提一下巴特对「圣经与神的道」之看法:

（一）神的道之三种形式:

第一种形式是「讲传的道」。神吩咐他的教会讲传神的道，因此是藉着人的口讲述神的道。讲道的内容是根据圣经。讲员依据一段圣经对启示的见证，向现代的听众讲解神的应许。但是，讲员并无把握确认，他所讲的是否是神的道，因为这完全是在乎神自由的旨意之运用。讲员的信心只是建立在神以往的启示上，和对神将来的启示之期望上; 但他无法确定，他「现在」所讲的，是讲传神的道。

第二种形式是「文字的道」。神藉着先知和使徒，见证、讲传、并记载关于耶稣基督的启示，因此圣经是一本权威性的圣书。当神藉着圣经对我们宣讲时，圣经可被称为是「神的道」。「圣经是神的道」这句话，是教会在信仰上的宣认，而不是客观上存在的事实。神的道是自由的，是捉摸不定的。当神利用圣经的见证，显明他的启示时，圣经就成为神的道，也可被称为「神的道」。但是人不能控制神的道; 他不能指着一本圣经说，「这就是神的道」，因为圣经只是「见证」神的道，而它本身并不是神的道。

圣经和讲道属于同一门类，都是见证神的启示。但圣经的权威却超乎讲道的权威，因为它是先知和使徒的见证。讲道的内容是根据圣经的内容，并不是圣经的内容根据讲道的内容。或许有人会问，既然圣经和讲道同属一类，为何圣经却是讲道内容的依据呢？巴特回答说: 「事实就是如此」参看「教会神学」（英译本，卷一，第一二○页）。

第三种形式是「启示的道」。根据巴特，圣经本身并不是神在以往显明的启示，而只是一种有形的媒介，藉此教会能回忆神在以往显明的启示，并且期望神再会启示。圣经只是见证并证实神的启示; 它只是指向神的启示（卷一，第一二四、一二五页）。惟有当神利用圣经的见证及教会的讲传，向听众启示时，人的话才成为神的道，而且一字不误（卷一，第一二七页）。

（二）神的道之内容。

巴特坚称，耶稣基督是神的启示之惟一内容，该启示发生于耶稣在世的三十三年中。旧约先知的见证是眺望基督，新约使徒的见证是回顾基督，是故一切的启示是指向基督，除此以外，并无启示。

巴特也坚决否认，神在大自然中的启示。他一笔勾销圣经中所有论到神在自然中的彰显。这种极端的看法，方面是因为他对自然神学和新派神学的反感，另方面是因为他的整个神学系统是集中在基督身上之故。

（三）神的道之性质。

巴特强调神的道之自由性质。它不受束缚，没有限制。教会和讲员只是神的道之仆役，而不是其主宰，因此教会绝不能「证明」，圣经是神的道; 讲员也绝不能「证明」，他所传的是神的道（卷一，第一八八页）。圣经的文字是人的文字; 作者也是人; 讲道的讲员也是人，他所用的是人的言语。文字和言语只能受役于神，传介神的话，但神的话仍是神的话，人的话仍是人的话（卷一，第五七页）。

（四）神的道之功效。

巴特不但否认圣经能直接被称为神的道，他不但否认传道的讲员能确定他所传讲的是神的道，他并且声称，当一个人阅读圣经时，他也不能确定是在阅读神的话，或者当一个人聆听经文讲解时，他也不能确定是听到神的话。只有当神的启示随同圣经的文字，或随同讲员的言语，一起联着进入人的心中时，他才真正读到或听到神的话。换言之，圣经本身不是启示，也不是启示的记录; 它是一种媒介，一种间接的工具，藉此神的启示有时被显露出来（卷一，第一二八页）。

（五） 圣经内容的错误。

由于圣经是人的作品，巴特在大体上随从自由派学者的看法，相信圣经包含许多错误，不但包含历史方面或年代方面的错误，甚至包含神学上的错误。但是，不同于其他的批评家，巴特却从未指陈某项圣经教训为错误的。反而，他信认某些重要的传统派持守的圣经真理，如基督为童贞女所生之真理，并竭力辩护之。

批判

巴特因感到自由派神学的空虚，直截与自由派的人文主义神学割绝，并且决定与一切以人为中心或以人的权威为标准的神学割绝，所以他反对天主教以教皇为权威的神学。但是，由于圣经的文字是人所写著的，并且因为他同意自由派对圣经准确性的批评，巴特也否定圣经本身能被指为是神的话。巴特认为，保守派神学把圣经直接称作神的话，等于是用「文字教皇」替代了「罗马教皇」的地位，掠夺了神的自由。

我们同情巴特反对以人的权威剥夺神的权威之立场。我们也同情巴特强调「神的道」之论点。我们更赞许巴特以圣经为讲道的资料依据之主张。但是，巴特对圣经的见解，却有着一些严重的问题。

（1）关于圣经只是见证神的道──巴特声称，圣经的作者们只是见证人，这些见证人的目的是要指向神的启示，其本身并无权威。

圣经的内容，一部分确是见证，并且是见证耶稣基督耶稣曾称他的门徒为见证人（路廿四: 48），并吩咐他们到全世界去为他作见证（徒一: 8）。在去以马竹斯村的路上，复活的救主曾对两个门徒谈话，并「从摩西和众先知起，凡经上（旧约）所指着他自己的话，都给他们讲解明白」（路廿四:27; 参约五: 39）「使徒们自己也承认，他们是为耶稣作贝证（徒十: 39，41）。

但是巴特忽略了圣经中另一部分的内容，即神曾直接对他所拣选的先知和使徒及其他某些信徒，启示他的旨意; 如对亚伯拉罕（创十七，十八章等），对摩西（出三，四章等），对撒母耳（撒上三: 10，14等）对各先知，对门徒（太十六: 17; 约十六章等），对约翰在拔摩岛上的启示。这些经文多得不胜枚举。

因此，圣经内不但记载着先知和门徒的见证，也包含神对世人之启示的笔录。而且，他们所见证的，乃是神的特别启示。所以，圣经确实能被称为是神的道。

（2）关于耶稣基督为惟一的启示──巴特认为，特别启示的惟一焦点为耶稣基督，并且坚称，耶稣基督为惟一的启示。巴特排斥一切其它的启示。

乍看起来，这是一个最合理的观念。基督教的中心，当然应当是耶稣基督，并且基督教的最高启示，当然也是耶稣基督。但是，这种观点却并不与圣经的全部启示吻合。基督教的基本信仰是建基于三位一体的真神，即圣父、圣子、和圣灵。举例而言，创世的工作归诸圣父、圣子、和圣灵（创一章; 尼九: 5; 约一: 3; 徒十七: 24; 诗一0四: 30）。

不但如此，耶稣自己曾屡次声明，他来到世上，不是要传扬他自己的旨意，而是要传扬天父的旨意（约十二: 49－50; 十四: 10，24）; 他的工作是要实行天父的计划（约五: 19; 人: 28; 十: 37～38），他的目的是要叫人信神（约十二: 44）。

无可讳言的，耶稣基督是特别启示的最高峰。他最清楚地显明神的性格并救赎的旨意。但是，全部启示的总和，是要启示那位三一真神。巴特的神学又时被称为「基督一元神论」，并非是没有根据的。这一点不但在他的启示论上显出，在其它神学部门中，也是如此。

圣经明白指出，神在历史的过程中，也藉着先知，启示的旨意。希伯来书一: 1－2说: 「神既在古时藉着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们。」这节经文把神藉众先知的启示和他藉基督的启示，放在同等的地位上，都是神的启示。先知所听到的是启示，他们所传扬的也就是这启示。他们不仅是见证人，也是领受并传扬启示的人。

（3）关于神启示之自由──巴特声称，他之所以反对直接称圣经为神的道，其基本原因是要保全神启示的自由，也可以说要保全神的自由。他认为，我们若直接认称圣经是神的道，就会限制神启示的自由; 人就能拿着一本圣经说: 「这是神的话，」好似一个凡人能控制神的道。根据巴特，启示乃是神的行动，依据他恩惠的自由，「时显时隐」的。因此，启示是反于圣经; 启示是直接性的，而圣经则只是间接性的（卷一: 第一二八，一三○页）。

实际上，传统的基督教神学并没有限制神启示的自由。问题的症结，并非是在于神有否在任何时候，或用任何方式，对人启示的自由，而是在于神有否使用圣经的著者，记载他的启示。根据圣经本身的见证，答覆乃是正面的（参下章）。巴特的看法，非但没有保全神启示的自由，反而把神的启示放置在人的控制之下，因为人若弃置圣经的启示权威，他就必领要建立另一个理论，即人的理论，来解释圣经的性质，以适合他个人的神学系统。

再者，巴特所归于神的自由，使启示成为一个空洞的名辞。因为，根据巴特，神的启示是「时显时隐」的。我们只能「回忆」神在以往的启示，并「瞻望」神在未来的启示，但却无法肯定神在「现在」的启示。对他而言，「现在」只是一刹那间的闪光，一现即逝。

（4）关于圣经的功效──巴特在此点上似乎没有分清圣经本身的性质和阅读者对圣经性质之评价。他把圣经客观的权威和读者主观的反应，混为一谈。他说，只是当神的启示，藉着圣经的话之媒介，由读者（或讲道时的听者）用信心接受时，他才读到（或听到）神的话。

圣经是「神的道」之真理，的确不是人人都能看出或会承认的。事实上，除非圣灵在他心里作证，证实圣经的真理，无人会自动承认圣经是神的道。正如保罗所言: 「属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透」（林前二: 14）「对一个属血气的人而言，圣经只是一本犹太人的宗教书籍，与其它宗教书籍相仿。但是这种见解并不能影响到圣经本身的价值，或改变它的性质。举例而言，很少人能够鉴别举世名画，但这并不减削这些名画的威性和价值。

保罗在同一段书信中声明，他所传的不是人的话，而是神的话。他说: 「我们讲说这些事，不是用人的智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事」（林前二: 13）。听者或许没有了解，但讲者的信息却仍是神的道。

加尔文论到这点说: 「因此，那位藉着先知说话的灵，必须要参透我们的心，才能使我们相信，先知已把神所交托他们的话，忠实地传达给我们」（1: 7: 4）。而且信徒继续需要圣灵的光照，帮助他了解圣经内的真理。

（5）关于圣经中的错误──巴特认为，圣经既是人所写成的，是人的见证，内中必会包含错误。

我们并不否认，圣经如果只是人的作品，或者只是人的见证，难免会有错误。但圣经并非只是人的作品，或人的见证; 它是神藉着人，显明他旨意的启示。使徒彼得说: 「第一要紧的，该知道经上所有的预言，没有可随私意解说的; 因为预言从来没有出于人意的，乃是人被圣灵感动，说出神的话来」（彼后一: 20－21）。

神如能感动先知讲说他自己的话，他必有能力感动先知说出真理，并且引导他们避免人为的错误，将这真理录写成书。克拉克博士对巴特关于「圣经包含错误」的见解，评论说: 巴特称说，由于圣经是人的见证，故必含有错误。若果真如此，则圣经中每一句话都必有错误，因为，神若能引导人写出一句真理，他也必能引导人写出第二、第三句真理，以至写出全卷真理。因此，克拉克称，巴特不能承认神能引导人甚至只写出一句真理，否则巴特的观点就无法立足了（「卡尔巴特神学方法」，第二○三页）。

圣经的原作者乃是神，但它也是经由人手写成的「这是一个奥秘，是我们有限的智慧，不能测度的「但是，神的能力高过人的能力; 他的权威高过人的权威。我们不能因强调人的缺陷，而低估了神的完全。


第三章 圣经的默示 一、 默示与启示

第三章 圣经的默示

──────────────────────────────

一、 默示与启示

默示与启示是有着密切的关系的，但是两者的意义不同，不应当混为一谈。浩祺在他所著的系统神学中说明默示和启示的不同之处。他说: 「启示的目的是传达知识，而默示的目的则是要保全教训之无误性。故此它们的效用也不相同。启示的效用是要使领受启示的人增进智慧，而默示的效用则是要保守他在教训之时免犯错失」（卷一 ，第一五的页）。

默示和启示并不是必须连在一起的。在上古之时，神往往对某一个人显明他某项旨意，但是并没有赐给他默示的恩赐。例如神对亚怕拉罕的启示; 这些启示是后来神感动他的仆人摩西，记载下来的。有时神的真理启示给某一个人，而等了一段时期之后，才指引他将这些启示书写出来，并且藉着圣灵的默示，使作书的人正确地回忆他在已往所领受的启示，以至他能无误地记录这些惯例。例如神在起初对摩西显明时的启示，后来由摩西记录成书。又如保罗在刚得救时得到神的启示，但是直到三年后，他才正式开始传扬这启示的真理（加一: 16，

24）。

另一方面，并非每一卷书的作者，都曾得到特别的启示的，只是每一卷书的全部内容，都是根据特别的启示的。历史部分的书卷，大多只是作者根据当时已经存在的历史材料，搜集编写而成的。一个显著的新约实例乃是路加福音。作者路加不是一位使徒。他也承认，路加福音的内容是根据他本人对「传道的人从起初亲眼看见，又传给我们的」这些事「详细考察」而得的（路一: 1，3）。但是这种情形并不减削那些画卷或某些书卷部分的可靠性及权威性，因为教会承认，这些书卷的作者，是在圣灵默示之下写成的。

然而，领受启示的人，往往同时也得到默示的恩赐，以至他们能将所得到的启示，立刻无误地传布。如旧约的先知。在新约时代，因为使徒们的职位连带得到内在性及连绵性的启示，所以他们的讲传和著作，也是包含启示和默示两方面的。


二、圣经本身的默示观

要知道圣经的性质，我们必须要查考圣经本身的自我见证。反对派当然会批评这种步骤是主观而片面的。但是我们的目的,并非是要向不信者证明圣经的超自然性质，因为这是一件不可能的事。「我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。然而属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透」 （林前二: 13－14）。我们乃是要以信心来谦虚地接受圣经的见证。把信仰坚立在圣经的自我见证上。故此，「圣经是否是神的话？」这个问题的解答，必须要从圣经的本身找出。

A、先知使命的性质

旧约先知书指出，当先知受神的嘱咐，将他的启示传达给以色列人或外邦人的时候，他们是受到圣灵的默示的。这一点可以在「先知」的使命上得到证实。先知的职司乃是将神的话转达给百姓（出七: 1; 申十八: 18; 撒上三: 19，21）; 并且先知本人也确知神的呼召，和他们的使命的性质（耶一: 4，9）。因此，当他们宣讲的时候，他们清楚知道是在传达神的话，而并非是讲传自己的话。他们往往在开始宣讲时说: 「耶和华如此说」（耶八: 4）; 「你们要听耶和华的话」（结十三: 2－3; 来一: 1）。很明显的，先知们若要无误地传达神的话，不渗杂人的话，他们必定是有神特别的引领的，也就是说，他们是受圣灵的默示的。

先知既然是神的传言人，代表神的「口」，因此当他们传达启示时，甚至以「第一人称」的口气来代表神的话。例如弥迦书第一章的预言，虽然说话的乃是先知弥迦，但是所说的内容乃是神的话，所以在第六节中他可以正确地用第一人称的口气来代表神。「万民哪，你们都要听……主耶和华从他的圣殿要见证你们的不是。看哪，耶和华出了他的居所……所以我必使撒玛利亚变为田野的乱堆……（弥一: 2－6; 参赛十九: 1－2）。

新约时代的使徒，由于五旬节圣灵特别的降临，默示之恩赐的方式中不似先知时代的方式，而是连续性和内在性的，因此不易分辨神在他们身上一般性的恩赐，和他们传扬福音时默示的恩赐，然后使徒们一再声明，他们口传的信息，不是人的话，而是神的话。

「为此，我们也不住的感谢神，因你们听见我们所传神的道，就领受了，不以为是人的道（话），乃以为是神的道（话）。这道（话）实在是神的」（帖前二: 13; 参二: 4）。

「弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思“因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的」（加一: 11～12）。

「论到从起初原有的生命之道，就是我们所听见、所看见，亲眼看过，亲手摸过的……我们将所看见，所听见的，传给你们……神就是光，在他毫无黑暗。这是我们从主所听，又报给你们的信息」（约壹一: 1，3，5）。

B、圣经明文直接的见证

1．旧约时代神的仆人（特别是先知），不时受命将神的启示记载成书，例如: 出十七: 14; 卅四: 27; 赛三十: 8; 耶廿五: 13; 但十二: 4等。假使神的灵引导他的仆人在讲传启示之时不至错失，那末当他吩咐他们将这些启示写成书卷之时，他也一定会默示他们，使他的旨意正确无误地流传后世。

2．某些经文明言，圣经的话是由神默示之下而写成的「保罗在致提摩太后书三: 16说: 「圣经都是神所默示的，于教训，督责，使人归正，教导人学义，都是有益的。彼得后书一: 20－21也说: 「经上所有的预言，没有可随私意解说的，因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。」参彼前一: 12）

以上两处经文，当然是指旧约圣经，因为当时新约圣经尚未存在。但是神既然在预备性的旧约时代，曾默示先知记下他的启示，那末在应验性的新约时代，神也会用文字记载他的启示，乃是一种很合理的推论。然而不只限于推论，事实上他确是默示他的圣使徒，用文字写下他的旨意了。论到保罗的书信，彼得勉励基督徒说: 「亲爱的弟兄阿，你们……要以我主长久忍耐为得救的的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧，写了信给你们。他一切的信上，也都是讲论这事。信中有些难明白的，那无学问不坚固的人强解，如强解别的经书一样，就自取沉沦」（彼后三: 14－16）。彼得在这句话上，明显地将保罗的书信放在旧约圣经（「别的经书」）同等的地位上，并且提醒他们，保罗书信中所写的乃是真理; 强解保罗的书信等于是强解旧约圣经一般“保罗自己也告诉哥林多的教会，他的书信的内容乃是主耶稣的命令（林前十四: 37）。

C、圣经的权威性对圣经默示的证明

前面已经指出，先知所传达的，不是他们自己的话语，而是神的话语; 并且他们受命所记载的神的话，也确实是神自己的话，是在神的灵引导之下写成的。此处我们要根据主耶稣基督及他的门徒对圣经的看法，来证明圣经是神的话，藉此证明圣经是圣灵默示之下所写成的。因为圣经若是神的话，他必然在圣经的完成上，默示圣经的写作者，保守他们准确地写下他自己的话的。

①耶稣的见证。基督降生到世上来，是要遵行天父的旨意（约十二: 49; 五: 19，30，36），而他的工作已经在旧约圣经中预言过，所以基督屡屡对他的听众说，他们若相信摩西和先知所记载的话，也应当会相信他，因为经上所记的，正是论到他到世上来所要作的工（约五: 39，46; 可九: l2～13 ; 路廿四: 44，46; 约十三: 18－19）。经上指着基督的话必须应验，正是因为经上的话即是神的话。

当耶稣刚开始传道之前，他受到魔鬼的试探。在他和魔鬼的对话中，耶稣始终是引证圣经的话，因为这是具有最高权威，并能封住魔鬼之口的话（太四: 3，10）。

耶稣在登山宝训中，一再引证旧约的圣经，并且宣告说: 「莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全」（太五: 17－18）。

②　使徒的见证。使徒们在讲道中和书信上，不时的引证旧约圣经，坚认它是神的话。使徒行传中记载着的证道，几乎每篇都包括引证的旧约经文。若是使徒们的讲词全部都记载下来，旧约经文被引证的数量将更为可观。他们引证旧约经文的目的乃是要证实，神在起初所决定的救恩计划，已经在耶稣基督身上得到应验。由此可以证明，使徒们将圣经的话看作神的话，是有着最高之权威的（徒二: 14，42等; 林前十五: 3～4等）。

论到犹太人在旧约时代与外邦人不同之点，保罗说: 「这样说来，犹太人有甚么长处，割礼有甚么益处呢？凡事大有好处，第一是神的圣言交托他们」（罗三: 1－2）。论到传道人的生活问题，保罗在提摩太前书五: 18同时引证两处经文，其中一处是出自新约的福音书（申廿五: 4; 路十: 7）。这是又一个证据，证明信徒们承认新约圣经是与旧约圣经具有同等的权威性的。参约壹四: 6。此外，耶稣和使徒们很自然地将圣经的话引证为是神的话，又将神的话引证为是圣经的话。前者的例子是马太十九: 4，6。论到夫妻的结合，耶稣回答法利赛人的试探说: 「那起初造人的，是造男造女，并且说: 因此人要离开父母与妻子连合，二人成为一体。」这句话原载创世记二: 24，显然是作者（摩西）所说的，而耶稣却认为它就是神的话。希伯来书三: 7，11称大卫在诗篇九十五: 8，11所说的话为圣灵的话。后者的例子是罗马书九: 17: 「因为经上有话向法老说: 我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。」而在出埃及记九: 13，16中明明地记载着，这句话是耶和华神所说的。另一个例子是论到信徒将普及全世界的预言。保罗在加拉太书三: 8中说: 「圣经既然预先看明，神要叫外邦人因信称义，就早已传福音给亚伯拉罕说: 万国都必因你得福。」然而创世记十二: 3却记载这句话是神对亚伯拉罕所说的。


三、圣经默示用性质及范围

A、默示的性质

基督教正统派的信仰，是追随十六世纪宗教改革家的信仰，相信圣经是神的话，藉着圣灵的默示，经由先知和使徒之手所为成的。圣经的原著者乃是神，因此它具有神的道之威。这项信仰能追溯到初期的大公教会，而旧约部分甚至可以推究到犹太教会的时代。

圣经的著作，是经过一段漫长的时期才完成的，其目的是要陈述神在耶稣基督里的救赎之计划。要了解圣经默示的性质，必须要注意三点事实:

①　圣经的原著者是神。圣经不只是一本宗教书籍，由一些对宗教有研究或热衷于属灵之事的人所写成的。「默示」并非仅指灵感，如同一个作者得着灵感，写出一本有价值而精彩的书，或如一个音乐家得着灵感，写出一首伟大而悦耳的乐谱。默示是指神的灵覆盖了写作之人的思想意念，引导他们写出神所要他们写的，以至写成的文字，虽是人的言语，各著者所用的辞汇和格式虽有不同，但实在是神的话。

②　圣经的主题是耶稣基督的救恩。论到圣经默示的性质，必须认清写录圣经的内容和目的。使徒约翰简洁地指出: 「记这些事，要叫你们信耶稣是基督，是神的儿子; 并且叫你们信了他，就可以因他的名得生命」）（ 约二十: 31）。换言之，圣经的内容是陈述神在稣基督里所作成救恩的信息，为要叫世人因信他而得救（提后三: 15）。如果忽略了这一点，而只是呆板地坚持，圣经的每字每句是神所默示的，好似圣经内每一个「字」的本身具有幻术，由神点石成金，变成权威性的字句，那就失去神默示圣经作者的真意了。

旧约时代的犹太人承认并相信，旧约圣经中每字每句都是神的话，具有至高的权威，但是他们却因只顾字眼，不顾字意，曲解了圣经启示的本意，非但不信耶稣，反倒当他作仇敌看待（参林后三: 6）。

这并不是说，神的默示只限于轮到耶稣基督的救赎部分，因为圣经内的历史部分也是要引出神救赎的计划之启示，直接与救恩有关系。而且耶稣也会对犹太人说过，律法和先知是论到他（约五: 39）。

③　圣经是神的选仆所写成的。承认圣经是神的话，并不抹杀它是由人所写成的事实。神对写作者启示的方式，作者生存的年代及历史背景，文化和环境对他的熏陶，作者的个性、学识、专长、采用的字汇、文体等等，都在文字上流露出来。神在圣经中的启示，是有历史背景的。举例而言，以色列脱离埃及后，「摩西的律法」的原始对象乃是当时的以色列民（出廿四: 12; 申十一: l8，21），其中大部分已不再适用于今日的教会「又初期教会对妇女在参与宗教仪式时必须蒙头的规定，也是按照当时的习俗而制定，不是一种永久性的规律，在各地区各时期都须遵行的。

圣经内各书卷的性质，也不是一律相同的。例如摩西五经，包含历史和律法。但它并非如一般的史书，而是叙述救恩的历史，从创造天地到亚伯拉罕受召，及至以色列民的历史记述中，神显明那亘续不断的，救恩计划之进展。

在书写历史书时，只有小部分是神直接启示的，如十诫的启示。作者也经常采用当时流传的资料（包括口述和文字的资料），而不是神直接向作者启示的。创世情形和人类早期历史除外。圣灵引导这些著者选择各种需要的资料，编入圣经的历史部分内（参撒下廿: 24; 王下十八: 18; 路一: 3）。关于先知书卷，大部分的内容是论到当时的情形。一般的预言也只是直接与以色列民和当时的邻国有关。甚至那些论到弥赛亚的预言，我们必须记得，也是与当时的历史背景有关系，而不是空中楼阁式的预言。例如关于童贞女生子的预言（赛七: 14），根据，马太福音的记载，这预言在耶稣基督身上，得到应验（太一: l8，25）。然而该段预言的历史背景是论到犹大王亚哈斯，因听到亚兰与以法莲同盟，要来攻打耶路撒冷而战栗，但又不愿听从先知以赛亚的保护，信靠神的帮助，因此以赛亚奉神之名，说出这句预言。

诗篇和智慧书是表露写作者灵性的经验，其中包括颂赞、祈求、感叹、诉苦、感谢等心情，自然和先知书的口气和结构不同。后者是传达神直接的启示，往往是按字按句的转达，而前者则是信徒从心里发出的感 鸣。圣灵利用信徒的属灵经验，引导他们写诗作书，用以劝勉并警戒后世的信徒。

福音书的作者，或则亲自听闻，亲眼看到耶稣的言行，或是从使徒处间接收集资料（路一: 9），然后照作者个人写书的目的和对象，选录写成的（约廿一: 25）。所以，关于这一类书卷，圣灵默示的性质是在于指引著者选择采用之资料，并利用他们的学识才干，领导他们准确写录这些资料。因此，四福音有时对同一件事的报导，并不是字字相符，但这并不影响默示的教义。

写作者的个性，特别是在使徒的书信中看出，因为自从五旬节以后，圣灵丰满地居住在教会中，而使徒则是神在新约时代特选传播福音的代表人物。新约书信极大部分的内容，是作者以使徒身分的权威，对新约教会的教训。书信的主题是针对当时各地教会的需要，因此各卷的内容是依教会的情况而定。著者认定神对他们的呼召，赐他们有权柄教导神的真理，因此能要求受信者听信他们的教训，服从他们的命令（林前十四: 37; 加一: 11－12; 帖前四: 1，5; 提后一: 1l; 彼前一: 10，12; 彼后三: 15－16）。

综上所述，我们虽然相信全部圣经是圣灵所默示，是神藉着选仆，在不同的时代和不同的情况下，陆续书写而成的，我们同时也应当认清，各卷书的方式、内容、和性质并不是刻板式全部一律的，而是按着历史的演进和教会的需要，用不同的方式写成的，免得给批评者留下把柄，指保守派相信「机械式」的默示，把著者当作一具没有思想的机器，或是一个按字抄写的记录书记。

B、默示的范围

①　正统派的见解。根据圣经本身的见证，我们相信圣经的默示乃是遍及全部圣经的;也即是说它是包括每一句话，每一个字的。耶稣在登山宝训中说:「就是到天地都废去了，律法的一点一画也不能废去」（太五:18）。从第17节上我们可以看到，耶稣是指全部旧约圣经而言的。

另一个证明是，耶稣和使徒往往强调圣经中的某一个字，以证实他们的教训。这种证实的方式，必然是以「按字默示」为根据的「例:约十:34－35;耶稣说:「你们的律法上岂不是写着:我曾说你们是神（多数）么？经上的话是不能废的。」此处耶稣引证圣经上一句话中的一个字，「神」，来回答犹太人的批评，并为自己辩护身分。（参太廿二:43，45，）论到神所应许的弥赛亚，保罗写信给加拉太教会说:「所应许的原是向亚伯拉罕和他子孙说的。神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督」（三:16）。在这段经文中，保罗不但是强调一个字，「子孙」（后裔），而是强调这个字的数位（单数）。

再者，神对摩西及其他先知的启示，也是按字而示的（出五:1;耶一:9;结二:1起）。

②　「部分」默示的见解。有些神学学者，受到唯理主义学说的影响，或是受到自然科学之结论的影响，对圣经的权威开始怀疑。但是他们仍旧希望持守圣经中的教训，因此将圣经的内容划分为两部分，即教义部分与历史部分。他们认为，圣经既是一部宗教的书籍，主要的内容当然是宗教的教义，而且是神的真理。另一方面，他们认为历史部分和一般历史书本无异，乃是著者根据历史材料，加上自己的意见，书写而成的，故难免有错失的。

这种见解似乎是两美兼具，一方面承认自然科学的发现及人的智能，另一方面又保持了圣经教训的权威地位。但是事实却不然。因为基督教的教义和人类历史，是不可分隔的。旧约的历史，乃是神救赎计划的背景，和该计划实现的方式。除去历史部分，即除去救恩的根据。此外，这种见解必定会引起一连串不幸的后果。当人一旦开始怀疑圣经的权威性，甚至是其中一小部分的权威性时，他们将无法阻止扩大对圣经的权威的怀疑。而且事实，正是如此。有些学者将整部旧约圣经视作犹太民族的历史书，其中充满主观的夸张和润饰，因此他们只承认新约圣经。又有人认为，保罗的神学不是原来的基督教教训，而是渗杂希腊思想的一种变质的宗教。他们将基督教的教义，限制于耶稣基督自己的教训。更有人认为，福音书中的记载带有高度的作者的主观成分，必须要多方研究分析，「选择」某些耶稣的言行，作为基督教的基本信仰。这种一连串的退让，终于进入自由派推翻全部圣经的权威性的地步。

③　思想默示的见解。某些神学家承认圣经是一卷特别的书，也是圣灵在默示的。但是他们指出，圣经也是人所写的，因此必须要领到人的工作部分。他们的结论是，圣灵的默示只是限于思想方面的，即是说，圣经的作者受到圣灵特别的灵感，把神的真理用他们自己的言语写出来。他们认为这种见解是根据圣经内容合理的推断，也可以避免「机械性默示」的批评，又可以解决圣经中某些部分的「错误」。

但是，思想乃是由字句连成的。若要准确地表达一个思想，必须要采用准确的字句，否则必有辞不达意之虞。而且，假使圣经的默示只是及于思想，并不包括字句，这对圣经的解释将引起一个严重的困难。解经者如何可以确定，他的解释是合乎神的思想，而不是根据作者自己的言语，曲解了神的旨意呢？除非我们相信圣灵的默示是包含每一个字，或是说达到全部圣经的，我们就无法保证能正确地了解神的旨意。

我们重新要指出，「按字默示」或「全部默示」，并小一定与「机械性」默示相联的。按字默示乃是说，圣灵的默示达到作者所为的每一个字，以至他所写的每一个字，都是准确无误地将神的旨意表露出来。写作者不是一个木偶或笔录书记;他是一个有思想的信徒。另一方面，他也是神所拣选的一个器皿，为要纪录神的言语和行动的启示;并且这种纪录乃是在圣灵默示之下成就的。

再者，按字默示乃是指圣经各卷原文的原本，而并不包括原文的抄本或译本，因为抄写及翻译的人并没有受到圣灵默示的保护，所以错误是难免的。 或有人会批评说，现在世界上并无原文原本的存在，「按字默示」的教义岂不是捕风捉影么？事实并非如此。第一，原文原本乃是抄本的根据，因为抄本乃是从原本抄录而来的。若不信原本的默示，对抄本将失去权威的根据。第二，抄录圣经的人，因为他们对圣经有很高的尊重，是非常细心的。第三，根据数千种抄本对照的结果，发现极大多数的相易处都是极微小，并无关紧要的。而且相异之点并不影响基督教任何重要的教义。第四，若是神吩咐他的先知和使徒写录圣经的目的，是要流传后世，让我们知道他的救恩，那末他也一定会利用护理之工，保守他的话，免于因抄录而引起错失。


四、圣经于信心

根据圣经本身的见证，它是一卷有权威的书，因为它是出于神的。但是这并不是说，凡人都能因阅读圣经而接受这权威的。神的启示之客观存在，并不保证人主观的接纳。宗教改革的领袖坚认，圣经是神的话，但是他们同时指出，这件事实必需要籍着信心才能接受的。正如保罗对提摩太所说的: 「你所学习的，所确信的，要存在心里，因为你知道是跟谁学的，并且知道你是从小明白圣经，这圣经能使你因信基督耶稣有得救的智慧。圣经都是神所默示的，于教训，督责，使人归正，教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事」（提后三: 14－17）。

这信心乃是由圣灵在人的心中产生出来的。圣灵在人心内的见证，乃是对圣经的权威的见证，使他们能用信心接受圣经本身的见证，确信它真是神的话。保罗说: 「我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。然而属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透」（林前二: 13－14）。论到圣经的权威之证据，加尔文说: 「所以我们要承认，凡内心受了圣灵之教的人，对圣经必完全同意，并承认圣经既有它自己的证据，乃是自明的，不应该成为理智上争辩与论证的问题，却因为圣灵的见证，理当得着我们的信任……所以，我们既蒙他启迪了，就不再凭自己或他人的判断而相信圣经是导源于神，乃是确信它是出自神的口，藉着人所传于我们的; 它的可靠远超乎人的判断，犹如直觉地看见神本身在其中一般。我们并不寻找论据支持我们的判断，而足使我们的判断和理解服从圣经」（1: 7: 5）


五、反对圣经权威的各种理由

有些学者承认，圣经本身的确自称是一卷有权威的超自然性的书，但是他们认为这种见证不足为凭。他们指出，圣经中有许多错误和矛盾的陈述，因此推翻圣经对本身所作的见证。一般而言，反对圣经权威的理由可以分为下列数类:

A、科学方面的错误

反对者认为，圣经的作者对于宇宙有错误的观念。例如圣经似乎教训宇宙是以地球为中心的，而自然科学却已证明，地球只是太阳系中的一个星球而已。

这种反对可以从两方面来回答。第一，圣经是一卷教导救恩途径的书，而不是一本专门性的科学书本。圣经教训的对象既是住在地球上的人，因此，对世上的人而言，在这方面地球确然是宇宙的中心。 而且圣经乃是用普通人能了解的日常用语所写成的。作者又是以住在地球上的人的地位和角度来观察宇宙的。虽然他们的科学知识非常浅簿，但是他们所提到的有关宇宙的陈述，却是正确的「甚至今日的科学家，在日常的言语中，仍不免应用「日出」和「日落」的名词。

第二，有些「错误」乃是解释的错误。在中世纪时代，教会往往根据当时传统的解释，来反对科学的明证，但是这只是证明解经的错误，而并不证明圣经本身的教训的错误。

B、历史方面的错误

反对圣经权威的人认定，圣经在历史的记载上有很多错误; 或是与其它的历史记载不符，或是圣经自身的记载有年代上的冲突。

我们必须记得，古时的历史不是完整的; 而且近代的专家无法获得同时代的全部或大部分资料，因此他们对古时代历史的了解，也往往是片面而不完整的。此外，古时的历史记载所用的数字往往是笼统的，当时的人对于时间的看法，与今人对于时间的观念大不相同。我们不应用现代「精细」的时间观念，去判断古人「约略」的时间观念。有时年代的不同是由于作者应用不同年历之推算。

C、新约引用旧约经文的错误

有人认为，新约作者在引证旧约经文时，常常不顾原句的本意，而强解经文，以适合他们的见解。

关于这类批评，我们应当从多方面来查考的。第一，某些经文在旧约时代的环境中或许是很简明的，但是新约时代的圣经作者，藉着基督道成肉身而来的更新及更丰富的启示，可以从另一个角度来解释那些经文。例如加拉太书三: 16中的「子孙」; 希伯来书十一: 24，27对摩西年轻时的行为的解释; 哥林多前书十: 1，4对吗哪的解释。 第二，某些经文的话有着多种的含意。某一句话在旧约经卷中合于某一方面的道理，而新约作者在论到另一方面的真理时，却认为也可以适用的。例如罗马书二: 28。

D、反对神迹的不合理

凡是否认圣经中所描述的神的学者，当然会反对圣经中所记载的这位神所施行的神迹奇事为不合理。他们认为，一个恒久的世界必须有一个恒久不变的自然定律，而这个自然定律乃是牢不可破的。由于神迹都是与这个自然定律所冲突的，因此是不可信的。但是，自然律也是神所创造的。为要显明并实现救赎的计划，他有能力，也有权柄，在需要的时候，将自然定律暂置一边，而运用超自然的功能。我们若相信他能从无有造出宇宙和其中的万物，我们也能相信神迹的存在。

E、反对圣经中的道德观

有些学者指出，旧约信徒的生活，如多妻制，休妻等的风俗，并不表现高超的道德标准。但是，我们应当记得，旧约信徒的生活，并不一定反映旧约圣经所启示的道德标准，而只是使我们看到罪在人身上的影响。耶稣明明指出，神造人是以一夫一妻制为原则的（太十九: 5－6）。关于休妻的制度，耶稣指出，那是因为犹太人，心硬之故（太十九 : 7，9）。由于以色列国的宗教和政府的密切关系，有些宗教道德所不能容忍的事，法律却必须承认违法事实的存在，而定制法规。其它如战争中的杀害，对仇敌的咒诅等，必须要从罪的结果，和神整个救赎计划上来解释的。

我们并不否认，圣经中有许多问题是难以得到圆满的解释的。一方面是由于我们了解力的不完全（林前十三: 12），另一方面是由于资料的不足。杨爱华教授说: 「当我们在圣经中遇到困难的时候，我们不应立即下判语。假使我们对某一个问题无法解答，我们应当承认，我们并不知道一切，我们无法得到解答。若要宣称圣经中有错误，毋宁承认我们自己知识的不足为是」（「你的道是真理」第一八五页）。


第一章 神的性格

──────────────────────────────

绪言

加尔文说，人的全部知识，可以分为两部分，即认识神和认识自己; 而这两部分知识乃是互相连系的。人若观察自己，熟思自省，就必会看出，他一切的才干智慧，不是出于自己，而是出自创造万物的神。

另一方面，人若默思神，面对他的荣光，必会发觉自己的渺小无用，卑鄙不洁，就不再会以圣洁高贵自豪。这两方面的知识虽是不能分开，但按次序而言，神学的论说应以论神为先，然后论人。（1: 1: 1，2）。

神学的主题和中心内容乃是论到神。基督教神学的主题和中心内容乃是论到圣经中所启示的，自有永有，有着完善自觉，并具有位格的神。神学其它部门的研究，乃是以神为出发点，并它们对神的知识之关系而定。

「神」似乎是一个空洞和虚幻的名词。我们在直觉上认为，神是高高在天，与人有着无限的距离，摸不着，看不见，与世界并无关系。从一方面来看，世人的确无法认识神。「你考察，就能测透神么？你岂能尽情测透全能者么？」（伯十一: 7）。

神是无量无际的神，岂是有限之世人所能研究测度的呢？我们能论到神的性格和作为，完全是因他的自我启示。所以，我们对认识神的知识，也是限于他所启示的范围之内; 凡神没有启示的，人当然无法知道了。

此外，神的生命和人的生命，在品质上也有着基本的不同。神是自有永有，生命在于他自己; 而人则是神所造的受造之物，他的智慧和知识，都是与受造之物的品格相称，有范围，有限制，与神的智慧和知识，截然不同。

如经上所言: 「耶和华说: 我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路高过你们的道路，我的意念高过你们的意念」(赛五十五: 8－ 9)。 「深哉，神丰富的智慧和知识。他的判断，何其难测; 他的踪迹，何其难寻！」（罗十一: 33）。

我们对神的性格和他作为之知识，在今日完全是根据圣经中的描述。我们的信仰，完全是建于圣灵在内心作的见证, 而我们在生活的经验中，也陪证圣经中的见证。

神的属性是论到神各方面的品性。 然而神的属性是完满的，而不是分部组合而成的。 但是人的思想并他的理解力和分析力都是有限的，他无法避免利用有限的言语，表达无限之神的属性。并且，由于人的本性是有限的 ，他只能按着次序分析解释神的属性，虽然这些属性在本质上并不是可以分类的。

一、 自有永有

天地万物都有起源，但神是自有永有，永远存在的。「诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神」（诗九○: 2）。当神呼召摩西带领以色列民出埃及前，摩西叩问他的称呼。神回答他说，他的名字是「自有永有的」一位(出三: 14) 。

他的生命并不依赖外在的因素和力量, 而是自发的（约五:26）。

神也是自给自足的，他并不缺乏甚么，也不需要其它的陪衬和供养。如保罗对雅典人所说: 「神既是天地的主，就不住人手所造的殿，也不用人手服事，好像缺少甚么。 自己倒将生命、气息、万物，赐给万人」 （徒十七: 24－ 25）。

神虽是永远存在，超乎时间的限制，但「永远」 并非是一种抽象的静止不动的状态。 人因为生存在时间之下，没有经历过「永远」的情况，但可从神与人间的关系上看出，他虽超乎时间之上，但也在时间之下与人交往，拯救并照顾世人（诗廿三篇）。所以，在人的知觉上，神的作为是有着先后因果的。

神既是自给自足的，他的行动也必然是完全独立，不受外界之影响的（诗卅三: 9）另一方面，其他一切生命和物质，却都是依靠他而存在，因为一切都是他所造的（约一，3; 徒十七: 24－ 26）。

二、灵性

神是灵; 他没有外表的形体，而具有灵性的品格，如自觉，知识，意志等（罗十一: 33－34; 弗一: 5）。神曾一再晓谕摩西，禁止以色列民用画像、塑雕，或任何形体的方式来代表他，免得他们触犯敬拜偶像之罪。

摩西对百姓说: 「你们要分外谨慎，因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见甚么形像。惟恐你们败坏自己，雕刻偶像，仿佛甚么男像，女像，或地上走兽的像，或空中飞鸟的像，或地上爬物的像，或地底下水中鱼的像。又恐怕你向天举目观看，见耶和华你的神为天下万民所摆列的日月星辰，就是天上的万象，自己便被勾引敬拜事奉它，你们要谨慎，免得忘记耶和华你们神与你们所立的约，为自己雕刻偶像，就是耶和华你神所禁止你作的偶像」（申四: 15，19，23 ）。

到了新约时代，耶稣也曾对撒玛利亚妇人谈话时指出:「神是个灵，所以拜他的，必须用心灵和诚实拜他」（约四: 24）。

然而为了适应人的了解能力，圣经有时也用形体来描述神的作为。例如论到以色列民出埃及的奇迹时，摩西对众百姓说: 「神用大能的手和伸出来的膀臂领我们出了埃及」（申廿六: 8; 参耶廿一: 5）。犹大王希西家因亚述王的威吓，就求告神说: 「耶和华阿，求你侧耳而听; 耶和华阿，求你睁眼而看」（赛卅七: 17）。诗篇中充满着用耳目来形容神看顾并垂听信徒之言词（诗十七: 6－8; 卅四: 15; 一三九: 16）。

神有时也在异象中用形体显露于人，如古时但以理在作梦时，从异象中见到神坐在宝座上，「他的衣服洁白如雪，头发如纯净的羊毛」（但七: 9）。先知以赛亚在异象中见到神「坐在高高的宝座上; 他的衣裳垂下，遮满圣殿」（赛六: 1）。此外，神有时也以人的形态向世人显露（创十八章）。

但这些暂时和特殊的显现，只是为了适应人的思想，而神本性则是一位没有任何形体的灵。

三、无限性

神既是超乎万有，并且创造时间和空间，他本身必是不受时间和空间的限制，而是无所不在的。大卫承认，他无论走到天涯海角，无论白日黑夜，也无法躲避神的面（诗一三九: 7－12）。

不但信徒时刻在他看顾之下，即是全世界的人都无法逃避他的鉴察。「耶和华说，我岂为近处的神呢，不也为远处的神么？人岩能在隐密处藏身，使我看不见他呢？耶和华说，我岂不充满天地么？」（ 耶廿三: 23－24）。

使徒们的祝福，也表明神是无所不在的。他们与受信人虽不在同一地方，但却能坚信，那位「赐平安的神，必与你们同在」（腓四: 9; 太廿八: 20）。

信徒的祈祷，是个非常恰当的实例，说明神的无限性。人无论在何处，都可以求告神。如先知约拿在大鱼的腹中（拿二: 1，9），使徒保罗在监狱中（腓一: 4，9）; 或在病榻前，或面对敌人时（雅五: 14－16; 王上十七: 17－24。王二上十八: 36－38）。凡求告耶和华的，必蒙垂听（诗，四五: 18－19）。

四、不变性

神的属性是完全无瑕，故不需要改良，因为改良表示以前有不完善之处。他也不会退化，因为退化后就必失去完善的品格。「天地都要如外衣渐渐旧了……惟有你永不改变」（诗一0二: 26－27; 来一: 11－12引证）。雅各论到神对信徒之恩赐说，他是一位「没有改变，也没有转动的影儿」的神（雅一: 17）。

神的不变性并非意指他是如泰山之屹立不动，无声无息。反之，他永远活动。犹太人因耶稣在安息日治愈一个病人，批评他犯安息之律。耶稣回答他们说: 「我父作事，直到如今，我也作事」（约五: 17）。

神的属性不但不会有内在的变化改动，也没有任何外来的力量能改变它（伯卅五: 6－7）。

五、全智性

人只要对宇宙结构之奇妙，稍有一些了解，就不得不承认造物主的智慧。正如诗人所说: 「耶和华阿，你所造的何其多，都是你用智慧造成的，遍地满了你的丰富」（诗一0四：24）。神乃是智慧的源头（雅一: 5）。它有百般的智慧（但二: 20; 弗三: 10）。他是全智的，毫无欠缺之处（罗十六: 27）。他的一切决定和作为，都是最聪明并合宜的。论到十字架的道理，保罗指出，这是神智慧的安排（林前一: 24－25）。

神的智慧也包括他的知识。他晓得一切的事，不但是必会发生的事，也包括一切的可能性，因此他能选择最佳美的方法，以实行他的旨意和计划。所以保罗能说: 「我们晓得，万事都互相效力，叫爱神的人得益处」（罗八: 28）。

神的知识包罗万象，无一例外。先知以赛亚说: 「谁曾作他的谋土指教他呢？他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教教呢？」（赛四○: 13－14）。就是世人的一切心思意念，也无法在他面前隐藏（代上廿八: 9; 来四: 13）。

神的知识是内在的，因为他是永存之神，而在永远之中并无其它任何事物的存在。它对世界上会发生的事，早在创世之前已经知道; 在他永远的计划中，已经为一切将要发生之事预作准备。例如关于救恩的计划和实施，保罗明言: 「神从创立世界以前，（已经）在基督里拣选了我们……用诸般智慧聪明……都是按他旨意的奥秘」（参弗一: 4，8－9）。故此，我们可以说，神对一切事物的知识，都是在同时全部晓得的; 而不如人一般，须要逐渐获致的。

神的全智和全知，很自然地使我们联想到他的真实。他既是满有智慧，又知晓万事，他的智能必然是可靠无误的（申卅二: 4; 罗三: 4）。因此，他的启示是可靠的，他的应许也是信实的（来六: 18; 参来十三: 8）。

六、德性

神的德性包括慈爱，圣洁和公义。

A、慈爱──「神是爱」（约一四: 8）

圣经里最显著的一个主题是关于神的爱。在永远中，神已显明父子之爱。耶稣在受难前的祷告中曾说: 「父啊，创世界以前，你已经爱我了」（约十七: 24）。这爱在基督道成肉身后，继续彰显（约三: 35; 十: 17; 十五: 19）。

神的爱也特别在信徒身上显明。他因爱的缘故，差遣基督到世上来，拯救罪人（约三: 16，弗二: 4，约壹四: l9）。在旧约时代，神充分表明对以色列选民之爱，说: 「我以永远的爱爱你，因此我以慈爱吸引你」（耶卅一: 3; 参赛六十三: 7，9; 诗一: 6。「知道」是「爱」的意思）。

基督对门徒的爱，在牧人与羊群的关系中，深刻地描写出来。耶稣称自己为好牧人，他为羊舍命（约十: 14－15）。又指着自己说: 「人为朋友舍命，人的爱心没有比这个大的」（约十五: 13; 参启一: 5）。

论到基督徒应存彼此相爱之心，保罗提出耶稣作我们的榜样。他因爱我们而道成肉身，为罪人舍身（腓: 5，8）。

神的爱也在选民以外显露出来，一个显著的实例是他差遣约拿向尼尼微人传扬悔改之道（拿四: 2，10－11）。他的慈爱普及全世界（太五: 45; 诗一0四: 10，28; 一三: 7; 一四五: 9，15－16）。

圣经中充满着神爱人的历史记事，教训和见证。他的救赎之爱确然只是对信他的人显露，但我们也不应当忽视他对世人一般性的慈爱和怜悯。保守派人士往往过于强调神的公义和审判，用自以为是的态度指着别人发「义怒」。这种态度引起许多教外人士之反感，也是自由派兴起的一个因素。而且，为着要反对自由派之单单讲传神的慈爱，有意无意地更加强调神的 公义。先知约拿的祷词，我们应当记在心里，免得我们的怒气比神的义怒更烈。「耶和华阿……我知道你是有恩典，有怜悯的神，不轻易发怒，有丰盛的慈爱」（拿四: 2）。

B、圣洁

圣洁的原意是隔离。圣经清楚教训说，神是一位圣洁的神。以赛亚在异象中看见神的荣华，并听见在旁侍立的天使口呼说: 「圣哉，圣哉，圣哉，万军之耶和华」（赛六: 3）。他恨恶罪恶，命令选民应当追求圣洁（利十九: 2）。人若非圣洁，就不能见神之面（来十二: 14）。

神的圣洁是一切道德标准的根据。他赐下十诫，禁止选民与外教人通婚，并在旧约时代利用礼仪，教导以色列人圣洁之道。在新约时代，这些礼仪虽已因基督之功的成就而废除，但道德标准仍无改动，因为神的圣洁之性格，并不因时代的变迁而更改。

然而圣洁的含意并不限于恨恶罪恶和远离罪恶，因其真谛乃是正面性的。故此，十诫的文字虽是强调禁例，而十诫的总纲却是「爱」（申六: 5; 利十九: l8; 太二十二: 37－40）。

C、公义

圣洁的神必然也是公义的神，因为圣洁的对照乃是邪恶，一位圣洁的神必会赏善罚恶，也就是说，它必会施行公义。圣经一再提到，神是一位公义的神（诗八十九: 14; 赛四十五: 21，24; 启十五: 3）。

神的公义品性和他的慈爱品性，并无冲突。因为它是公义的，他必须惩罚罪恶; 同时，因为他是慈爱的，他亲自预备赎罪之法则。保罗说: 「神的义，因信耶稣基督，加给一切相信的人，并没有分别，因为世人都犯了罪，亏缺了神的荣耀。如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义」（ 罗三: 22－25）。

七、权能

圣经很显著地论到神的权能。他是宇宙的创造者（创一: 1; 诸卅三: 6－9），并且统管万有（代上廿九: 12; 诗一○三: 19; 一○四篇; 林前十五: 24－25）。他的旨意乃是万事实现的最终原因（罗十一: 36）。无论是国家和个人的命运（诗卅三: 10－11; 但二: 37－45; 加一: 15），基督的受难（徒二: 23）和罪人的救赎（罗九: 11－16; 雅一: l8），甚至一切微小之事，如麻雀的存殁，人的头发之多寡，也即在他的旨意之内（太十: 29－30）。

然而，神在创立宇宙时，也制定一些自然定律，如因果定律，地心吸力定律等。因此，世上发生之事，大多并非是突然或不可理解的。反之，许多事情之发生，都能推归到因果的定律。

我们要重新申述，圣经中启示的神，并不是一位抽象的神，而是与人有密切关系的神，并是在耶稣基督里显明的神（约一: 18）。人的言语和思想有着严格的限制，更因受到罪之后果的影响，在许多知识上，「彷佛对着（古时）镜子观看，模糊不清」（林前十三: 12）。更何况是关于神的品性之了解，更是只知其一二，无法彻底看明了。


第二章三位一体 一、三一论简述

第二章 三位一体

──────────────────────────────

一、三一论简述

基督教是一个独神教，相信在天地之间只有一位神。但是，根据圣经的启示，教会也承认，这位神从永远到永远，是具有三个位格的。而这三个位格是以父、子、灵的名称来代表的。由于这是一个独特的生命，我们无法用其他生命的生存原理来形容三位一体之真理。

三位之间保有交谊的关系，如彼此的交谈，讨论，了解，认识等，略如人与人之间的交通。但是这三位并非是三位个别独立的实体成本质，也不是各占三分之一的本体，而是「三而一，一而三」之存在。圣父是神，圣子是神，圣灵也是神。三个位格，一个本体。另一方面，父，子，灵各自有其个别的特性的。圣父不是圣子，圣子也不是圣灵。圣父永远是父，圣子和圣灵也是如此。因此，三位之间的关系，乃是永立不变的。

按本性而言，父、子、灵是完全平等的; 圣子并不低于圣父，圣灵也并不低于圣父或圣子。圣子被称为是圣父独生的儿子。但是这并不表明圣子的地位是低于圣父，也不是指圣父的存在先于圣子的存在，因为圣子是在「永远中」生的，因此与圣父一般，是永远存在的。圣日又是从圣父和圣子而出的。圣灵也是永远存在的，因为他是在永远中从父和子而出的。

根据上述之关系及圣经启示中所列的次序，圣父的名称列于第一，圣子的名称列于第二，圣灵的名称列于第三。这种次序的排列，也可以从神的工作上得到支持。

父，子，灵在本性上虽然是权荣相等的，但是在神对外的工作上，却似乎表显先后和高低之分别（约十四: 28）。神的工作，在基本上乃是三位一体共同的工作，不能也不应作绝对的划分和区别; 但是圣经显然将某一些工作特别归诸三位中之某一位，例如创造特别是圣父的工作，救赎特别是圣子的工作，成圣特别是圣灵的工作。不但如此，圣子道成肉身，是由圣父差遣而来的（约三: 16; 可九: 37）; 也是要成就圣父的旨意（约十四: 24）。而圣灵在五旬节的降临，乃是由圣父和圣子差遣而来的，并且是为圣子作见证（约十四: 16，26; 十五: 26 ）。


二、经文之证明

教会对三位一体之真理，虽然是由神学思想的研究而成形的，但是神学思想的根据却是出自圣经。三位一体之真理，在旧约圣经的启示中，并不明显。直到新约时代，才被清楚地表明出来，其原因可以归纳如下:

第一，自从人犯罪堕落以后，他与神隔离，因此渐渐地遗忘了祖先的传统信仰，各自因思念的虚妄，转而敬拜偶像，形成多神教的信仰。耶和华神经由亚伯拉罕，拣选以色列人为他的子民，并且以他们为超自然启示的对象（创十二: 1，3; 申七: 6; 罗三: 1－2）。为要使以色列人对真神的信仰不至因邻邦列国的多神教而摇动，而犯敬拜偶像之罪，神在旧约启示中强调耶和华真神的独一性。「以色列啊，你要听，耶和华我们神是独一的主」（申六: 4）。

第二，神在历史中的启示是进展性的，因此圣经的启示也是进展性的。神的百姓必须逐渐地学习属灵的真理，所以三位一体之真理也必定是逐渐地显明的。这一点可以从律法书和先知书的比较上，得到证明。如弥赛亚的预言，及圣日的救赎工作之应许，在先知书中已经有着清楚的轮廓。

第三，神的性格之启示，往往是随同他的工作或行动而一起显明的; 圣经的启示不是一种空洞或抽象的理论，而是显明神创造及救赎的工作。例如: 「耶和华」的名字的意义，是在他预备拯救以色列民出埃及之前而启示的（出三: 14－15 ），虽然这名字的本身在亚当的时候已经应用了（创四: 1）。旧约圣经中虽然预言弥赛亚的来临，但是直到日期满足之时，圣子道成肉身，应验了神在旧约中的预言，实现了神对他的子民之应许，并引进新约时代后，圣子的位格和地位，才分别显露出来。

同样地，圣灵在救赎上的工作，也是在旧约结束，新约开始的时候，才更丰满地显明出来（路一: 35; 太三: 16－17; 徒二: 4）。因此，三位一体的真理，很合理地也是到了新约时代才得到清楚的显露。

然而，旧约和新约圣经都是出于同一位神的启示，而且旧约是新约的根基和萌芽，所以对于三位一体之真理必然会有初步的启示的。

A、圣父

①　神只有一位。不同于当时邻邦的多神教，圣经在旧约时代明示以色列民，神只有一位。「我是耶和华，在我以外没有别神，除了我以外再没有神，从日出之地，到日落之处，使人都知道，除了我以外，没有到神」（赛四十五: 5－6）。全部旧约圣经，从开始到终末，一贯强调此真理（创一: 1; 申四: 35; 撒下七: 22; 诗八十三: 18; 赛四十三: 10－11）。

到了新约时代，耶稣和他的门徒也教导我们，神只有一位。有一次，一个律法师来考验耶稣，问他甚么是诫命的中心点。耶稣回答说: 「第一要紧的，就是说，以色列阿，你要听; 主我们神，是独一的主」（可十二: 29）。

论到吃祭偶像之物，保罗对哥林多教会说，偶像算不得什么，因为他们实际并不存在。虽然在世上有许多被称为神的，但神只有一位（林前八: 4，6）。「神就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内」（弗四: 6）。参提前二: 5; 雅二: 19; 彼前二: 10; 约一四: 12。

②圣父是神。耶稣屡次常称神为他的父亲。当他还在孩童的时候，即已在耶路撒冷对他母亲说: 「岂不知我应当以我父的事为念么？」（路二: 49）。

在他传道期间，耶稣一再向犹太人及他的门徒指出，他在地上的任务是要传扬天父的旨意（约六: 38; 十二: 45－50 ）。在受难前的祈祷中，耶稣直呼神为父（约十七章; 参约十六: 3，5，28）。

其它经文如: 太十: 32; 十一: 25－27 ; 十六: 16－17 ; 路十: 21; 约二: 16; 三: 34－36; 十: 36－37等。

B、圣子

①　预言和应验。在旧约圣经中，数次记载着一位「耶和华的使者」之显现。这一位使者是为耶和华差遣而来的，因此有别于耶和华。而另一方面，他却被称为是耶和华，并且具有与耶和华同等的权力。例如耶和华的使者在旷野，书珥的路上向亚伯拉罕的使女夏甲显现（创十六: 7－13），他不但代表耶和华安慰夏甲（11节），并且也用他本身的名义赐应许给夏甲（10节）。而夏甲也认出那位向她显现的乃是耶和华（13节）。又如耶和华的使者向玛挪亚和他的妻子显现，为要应许他们得到一个儿子（参孙）。当那位使者升天以后，玛挪亚和他的妻子觉悟，他就是神（土十三: 2－23）。在旧约启示结束之前，先知玛拉基预言基督的降临，说: 「万军之耶和华说，我要差遣我的使者，在我面前预备道路。你们所寻求的主，必忽然进入他的殿。立约的使者，就是你们所仰慕的，快要来到」（三: 1 ）。由新约启示回顾这些经文的意义，它们显然是论到圣子在道成肉身之前的显现及预言; 并且表明耶和华神的本性中具有复数位格的区别。

在基督降生之前，天使加百列奉神的差遣，告诉马利亚，她虽身为童女，却要由圣灵怀孕，生一位「至高者的儿子……称为神的儿子」（路一: 31－35）。当耶稣在约但河边受约翰的洗时，「天忽然为他开了，他就看见神的灵，仿佛鸽子降下，落在他身上。从天上有声音说，这是我的爱子，我所喜悦的」（ 太三: 16－17; 参林前十二: 4－6）。在登山变像时，神对耶稣的门徒作同样的见证（太十七: 5）。

犹太人因耶稣自称是神的儿子，定意要杀他，因他将自己放在神同等的地位上（约五: 18）。但耶稣并未因此而改变论调，反而对他们解释天父与他的关系，并且声称，他们若真信圣经的话，也必会信他（约五: 19，47）。

②　独特的关系。我们应当注意，神和基督的父子关系，并非全然和人间的父子关系相同。圣子和天父一般，是无始无终的（约十: 30）。人的生命，在生物学来讲，是出诸父母，并有出生的日期，但基督却永远是神的儿子，因此他能说: 「父怎样在自己有生命，就赐给他儿子也照样在自己有生命」（约5: 26）。「父，子」的关系，可说是用来帮助我们了解它们之间关系的密切，并且使我们能从人的父子关系上，体会到圣父和圣子的关系。

C、圣灵

①　能力的显现。圣灵的显现，往往和神能力的表露相连。旧约中时常提到耶和华的灵。如在创世时，神的灵运行在水面上（创一: 2）; 在吩咐以色列人制作会幕时，神的灵充满比撒列，使他有智慧制造各种器皿（出卅一: 3）; 降临在基甸身上（土六: 34）。在委派先知时，神的灵也浇注在他们身上（结二: 2－3）。大卫当他为自己的罪悔改时，向神恳求说: 「不要从我收回你的圣灵」（诗十五: 11）。在新约时代，圣灵的能力覆庇童贞女马利亚，生产耶稣（路一: 35）。当耶稣受约翰之洗时，圣灵降到他身上（太三: 16）。耶稣并靠着圣灵的能力驱逐鬼魔（太十二: 28）。在五旬节那天，圣灵降临到门徒和聚会的人身上，赐门徒说方言之能，并使听众悔改信主（徒二: 1－4，41）。关于圣灵的能力，我们以后将在论到救恩之实施时，再作较详细的解释。

②　位格之显现。有些神学家单单注意圣灵所显的能力。误认圣灵只是代表神的能力，从而否认三位一体之真理。他们认为，神只有一位，是无形的神。他藉着耶稣基督彰显形体，并藉着圣灵彰显能力。根据这种见解，圣灵不过只是神行动的显露，而没有独立的位格的。但这是一种片面的判断。我们至少能从三件事实上证明，圣灵是有其独立之位格的。

（a）保惠师──耶稣在受难前安慰他的门徒，叫他们不要忧愁; 并应许他们，赐给他们另一位保惠师，就是圣灵。他将永远与他们同在（约十四: 16－17）。耶稣显然以自己为第一位保惠师，指圣灵为另一位保惠师。耶稣既是有位格的圣子，圣灵必是有位格的。

（b）施洗的方式──耶稣在升天之前，嘱咐他的门徒，到普天下去传福音，并要为接受福音的人，「奉父子圣灵的名」，给他们施洗（太二十八: 19）。圣灵在此处与圣父和圣子同列，显然同有独立之位格。

（c）使徒祝词──保罗在他写给各教会的书信中，通常用祝福之词作结束。历代教会在崇拜聚会结束时，也使用这种祝词: 「愿主耶稣基督的恩惠，神（即天父）的慈爱，圣灵的感动，常与你们众人同在」（林后十三: 14）。

保罗在这句祝词中所用的次序是子、父、灵，可能因为他要强调基督是教会的元首。然而我们由此间接看出，圣子和圣父在本性上是平等的，正如圣灵和圣父与圣子在本性上也是平等的。

此外，圣日的独立位格也可在其它经文中得到证明。圣灵时刻为信徒代祷（罗八: 26）; 他知道神的旨意（罗八: 27）; 他指导信徒明了真理（约十四: 26）; 为真道辩正（路十二: 12）; 为基督作见证（约五十一: 28; 五: 37）。彼得在指责亚拿尼亚说谎时，斥他欺哄圣灵（徒五: 1－4）。可见圣灵虽是表现神的能力，却同时有着独立的位格的。

③　圣灵与圣父及圣子的关系。根据约翰福音十五: 26，初期教会承认，圣灵「出自」圣父，如同圣子是在永远中为父所「生」。但教会无法解答「出自」之含意。到了第六世纪时，西方教会又加上圣子，信认圣灵是出自「父与子」。但东方教会则反对这项增添。

西方教会添加「子」字的主要神学原因，是要堵住亚吕安派的异瑞，强调圣子是与圣父具有同等的地位。西方教会声称，圣经中曾提到基督「差遣」圣灵来到世上（约十五: 26; 十六: 7）。再者，圣灵被称作神的灵，也被称作基督的灵（罗八: 9; 加四: 6）。

由此看来，神是独一无二的，但也是三位一体的。父、子、灵在位格是同等的，在本性上无高低先后之分。三位一体的真理，是一个极大的奥秘，是人无法测度的。若非圣经的启示，人的理智不可能会编制一位独一无二而又是三位一体之神的。此项真理，必须完全以信心接受，并以信心经验。


第三章 神的元旨

──────────────────────────────

「神从无始的永远，按他至智至圣的旨意，随己意毫无改变的预定一切要成的事; 然而神并非为罪恶之根源，也不妨害受造之物的自由，或废除天然之理的自由，及其相互的作用，反坚立之 。「神虽然预知诸般情况下所必成之事，但他预定任何未来之事，并非只因他预知将有其事，或预定在某种情况下必会发生其事之故。」韦斯敏斯德信条，第三章，第一，二节。

神的元旨包含创造者和受造之物的活动。神本性内的活动，乃是由于他本性的存在而永远运用的，因此是必然的活动。但是他本性对外界的活动，却是根据他旨意的决定，因此是包含在他的元旨之内的。另一方面，神的元旨并不限于他本身的一切对外界活动，也包含受造之物的一切活动的。然而这些活动并不是在同一种方式之下实施的。神的元旨的实施方式大致可以分为三类。第一类包括凡是只直接的活动所产生的事情，如创造的工作（创一，二章）。第二类包括藉着自然定律及受造之物按本性所成之事，如四季的循环，五谷的生长，以及世人工作的成果等（诗一○四: 19，14，22－23）。第三类包括那些为神所容忍的事，包括人的罪行（徒四: 27－28; 十四: 16; 罗一: 24）。


一、神的元旨之性质

A、神的旨意是合一的

宇宙的存在，见证神的智慧和权能。宇宙中的巨大的星球及彼此之间的相互作用，地球上的自然境界以及各种生命之精细结构，都证明神的创造乃是按照一个全备完善的计划的。神的旨意虽然是多方面的，并且包罗万象，但是在基本上却是合一的。因为神是全知的，他的知识不同于世人的知识，而是「立即性」和「同时性」的; 即是说，在同一个时候，神知道一切事情。他不需要如人一般逐渐学习或吸收知识，也不需要逐期决定他的计划。他既在同时即有完善的知识，他的计划也必然是整体性的。

他不需要等待某些事情的实现，再作进一步的计划或打算; 而由于他能力的保护，可以同时作全盘的计划。「我从起初指明末后的事，从古时言明未成的事，说，我的数算必立定，凡我所喜悦的，我必成就」（赛四十六: 10。参伯九: 1212 1212; 罗九: 19）

但是由于人的思想不是「立即性」 而是连续性的，我们无法在一瞬之间，同时想到神一切的旨意，而只能逐条思想和研究。再者，神的旨意虽是合一的，但各项内容在历史中的实施，却是连续性的，因此我们有时应用复数来代表神的元旨。

神的元旨，并非是根据自然的定律，或无理性的命运，而是按照他智慧的本性而立定的。反之，自然定律乃是根据他的元旨所定的。神自他知识的宝藏中，按着他完全的智慧，决定了一切将要发生之事。「耶和华阿，你所造的何其多，都是你用智慧造成的; 遍地满了你的丰富」（诗一O四: 24）。「耶和华以智慧立地，以聪明定天; 以知识使深渊裂开，使天空滴下甘露」（箴三: 19－20。参弗一: 9）。

B、神的旨意是广博的

宇宙和其中万物，都是神所创造的; 他们的存在与生存，都是神旨意的实现之结果，并无独立的存在和生存（约一: 3－4; 徒十七: 25）。

一切事物之来源，及他们继续存在之力量，也都是包含在神广博的计划之内。这点已在前景论到神的权能时提过，不再论述。（参伯十四: 5; 诗一三九: 16; 一一九: 89－9I : 徒二: 23; 十七: 26; 弗一: 11; 二: 8，10; 林前十二: 7，11）。

C、神的旨意是有效的

神不但按着他的旨意，决定一切事情，并且藉着他的能力，实行他一切的决定。神若非全能，就无法保证他的旨意必会成就（赛五十五，1l;五十九，1，罗九:l9－21;约十:28－29）。前面曾经提过，神的能力不但包括一切他决定所要实现之事，或一切他命定所要发生之事，并且也包括这些事件各方面的可能性。否则他的旨意将被限制于那些实际发生之事件，而他将缺乏选择之自由和能力了。

当然，如同他的旨意之自由范围一般，神的全能并非是指能行一切合理或不合理之事。反之，他的能力也必然是与他的本性相符的。（民廿三:19;撒上十五:29;提后二:13;来六:18;雅一:13－17）。

D、神的旨意是不变的

圣经屡次见证，神的旨意是恒久不变的。「耶和华的盘算永远立定，他心中的思念万代常存」（诗卅三:11）;「神愿意为那承受应许的人，格外显明他的旨意是不更改的」。（来六:17，参箴十九:21;徒十五:l8;弗一:4;提后一:9;民廿三:19;撒上十五:29）。

然而，在历史的过程中，圣经有时提到，神曾后悔或改变他的旨意。例如耶和华看到人的罪恶严重，「就后悔造人在地上」（创六:5－7）;又如他因见尼尼微人的懊悔，就不照他预说的灾祸，降在他们身上（拿三章）。

关于这个问题，可以从数方面来解示。第一，圣经有时用人的性情来描写神的情感和思想，帮助我们了解，正如圣经有时用「神的膀臂」等描写来说明他的能力，虽然，无形的神并没有膀臂的。

第二，尼尼微城的事件是论到警戒。警戒的目的是要劝人悔改，离弃罪恶。如果人听了这种警戒后，悔罪离恶，神当然不会降灾。

第三、神的「后悔」有时是圣经用曲折的方式来启示神的旨意。如前面第一个例子，圣经首先启示神创造之上;然后启示神因人的罪恶，决定毁灭地上一切的生物;再后启示神因挪亚的虔诚，决定不再用洪水毁灭人类（创入:20～22）。这一切的进展，原都在神的元旨之内，但却是逐渐向我们显示的。

E ．隐秘和显明的旨意

这个区别并非是出自神学家的幻想，而是有着圣经直接根据的。隐秘的旨意是论到神命定的旨意，深藏在他心里，是世人无权过问的。而显明的旨意则是论到神对人的训示，是世人应当遵行的。在以色列民未过约但何前，摩西训戒他们说: 「隐秘的事，是属耶和华我们神的，惟有明显的事，是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话」（申廿九: 29）。

举个极端的实例。十诫明示，谋财害命是一件大罪。犹大因贫财，出卖耶稣，而自食其果（太廿七: 3－5; 徒一: 18）。然而彼得在五旬节证道时说，耶稣「既按着神的定旨先见，被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了」（徒二: 23）。在逾越的晚餐中，耶稣也曾对门徒说: 「人子固然要照预定的去世，但卖人子的人有祸了」（路廿二: 22）。

神旨意之奥秘，不是我们追溯的目标，也超乎我们的智慧。摩西对以色列的训诫，我们应当记在心里: 隐秘的事是属于神的，而他显明的旨意，乃是我们生活的标准和依据。

F、神的旨意和罪的问题

这个问题，也是人的思想不能圆满解答。有些人为要避免这个困难，认为神的旨意乃是根据他对人所要作的选择之预知。但是，这种解释实际上并没有解决问题的症结。因为，若是神在人还未存在，更没有选择之前，已经「预见」罪在人的身上之发生，这种情形仍不能满意地建立人独立的自由，而且这里也牵涉到神的预见和他的拣选之关系的问题。除非他们相信罪是永存的，及与神并立的，他们仍不能解答罪是怎样来的。

关于这个问题，我们应当注意，第一，神是一位圣洁的神，不可能是罪的创造者。另一方面，神所造的人，乃是有自由意志的，因此对他的行动应当负责。但是，如前所述，人的行动也是包括在神的旨意之内的，即是说，在他的旨意内，神也决定容让他所造的人，按自己的意思，堕入罪恶中。这一点并不能完满地解答问题的困难，但圣经明示，人对他的行动是要负责的（创三: 6; 耶卅一: 30; 雅一: 13，15）。

第二，甚至人的罪行，也是实现了神的美德。法老因要奴役以色列民而心里刚硬，不让他们离开埃及，神却叫法老的行动彰显了他的权能（罗九: 17）。约瑟的哥哥们因忌妒而卖他，神却利用这事拯救了雅各全家。基督徒不必因这问题感到困扰，倒应学习约瑟的卓见他对他的哥哥们说: 「从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景」（创五十: 20）。

改革宗信徒承认这个问题的严重性，并且直认它是无法了解的，但却并不因之而设法强解。我们解释圣经，必须以不超越圣经本身的教训为原则。所以我们必须依照圣经的教训，一方面坚认神的旨意是独立的，是决定一切事件发生的最终原因，包括罪的存在和活动，但是另一方面，我们也必须要依照圣经的教训，否认神是罪恶的创造者，因为罪恶与圣洁是相对而不合的。

我们同时应当记得，神并不喜悦任何罪恶，在他明显的旨意中，神始终表明对罪的恨恶（出二十: 5，7等）。


二、神的预定

「预定」乃是神元旨的一部分，论到他对世人（及天使）之命运的旨意。预定论很容易被人误解为宿命论，但两者是不相同的。宿命论者认为，凡百事物都已注定，人的行动对他的命运毫无影响。而预定论者则相信，凡百事物虽已由神命定，但人仍旧对他的行动负责。宿命论者把一切归诸命运，「听天由命」，而预定论者善用神所赐的头脑常识行事，反对消极性的看法。

圣经中充满着关于预定的教训，但是由于它与人的理智似乎无法调合，这项教义没有被教会一致的接受。一般信徒也由于在经验上似乎是靠自己的「决志」而信主的，并且因为认为预定的教义似乎是对非信徒传福音的责任不符，因此往往不愿接受这宝并具有安慰性的真理。

改革宗领袖加尔文以及历代保守派的改革宗教会（包括长老会），承认神的主权，相信他的一切决定必会成就，包括对人的救恩之决定「另一方面，改革宗同时坚信，神所造的人是具有自由意志的。始祖亚当因滥用自由而陷入罪恶之中，并且影响到他所有的后裔。罪人仍有「自由意志」，但这「自由」已被罪所捆绑，因此无法再靠他自己的力量，来决定顺服神。换句话说「罪人并非一个木偶; 他仍具有「自由」的意志和「选择」的能力，但因他现在的意念完全倾向罪恶，他的选择始终是避善近恶（创六: 5; 弗二: 1，3; 加五: l9－21）。

A、拣选

「人类中被预定得永生的人，乃是因着神在创立世界以先，按他永恒及不变的旨意，和他隐秘的美意，在基督里拣选了他们得着永远的荣耀。这拣选完全是由于他的恩典和慈爱，而并非由于他预知他们将有信心，善行，或他们在信心及善行上的恒毅，或其他原因或根据; 这都是为使他荣耀的恩典得着称赞。」苇斯敏斯德信条三: 6。

①拣选完全是出于神的旨意。圣经里论到三种不同的拣　选，即对民族的拣选; 对职分的拣选; 和对救恩的拣选。

（a） 对民族的拣选──神在众民中拣选亚伯拉罕（创十二: 1－3），并从他的孙子雅各，拣选了以色列民族。神拣选以色列民族，并不是因为他们比别族虔敬，也不是因为他们的势力雄厚，而完全是因为他对亚伯拉罕所赐的应许和建立的恩约（申卅一: 27; 七: 7－8）。

对民族的拣选包含对救恩的拣选，凡在亚伯拉罕恩约之内而又顺服神的以色列民，在旧约时代不但具有选民的身分，也属于神的国度。然而属于以色列民族并不保证同时属于天国。凡只受外形的割礼而未受内心的割礼之人，仍没有得到救恩的拣选（罗二: 28－29）。

（b）对职分的拣选──神在各时代中，拣选某些人，特派他们担任某些要职，如君王，先知，使徒等。

大卫是耶西的一个小儿子，当先知撒母耳遵神之嘱，往伯利恒耶西家去膏封新王时，撒母耳看到耶西的长子以利押仪容端正，身材高大，就心里认为这是神所拣选的未来君王，但神却对他说，他不是看人的外貌。他所选的乃是耶西的小儿子大卫（撒上十六: 6－7，12－13）。

使徒保罗见证说，当他还在母腹中，神已经拣选他作外邦人的使徒（加一: 15－16）。保罗并不夸称那是因他自己的才干或决志，反倒自认是罪人中的罪魁（提前一: 5）; 如同一个未到产期出生的人（林前十五: 8）。他知道，他的得救并担任使徒的职分，完全是出于召他之神的恩典（林前十五: 10）。

其他门徒的职分，也是如此而定的。正如耶稣清楚对门徒说过: 「不是你们拣选了我，是我拣选了你们，并且分派你们去结果子」（约十五: 16）。

职分的拣选，通常包括救恩的拣选，如前面的实例证明。然而有时受选担任重职的人，在救恩上却没有分。扫罗王是一个可能的实例。但这是例外。

（c）救恩的拣选──个人的得救，也是完全出于神的旨意。一般神学家和平信徒都承认，神在旧约时代拣选以色列民为他的选民; 他们也承认，神在各时代中特别拣选某些人担任某些职务。但是，论到个人的救恩，许多人却将自己的理解放在圣经教训之上，或者否认救恩的拣选，或者把拣选解作神预见的结果，虽然圣经清楚教训个人在救恩上之拣选。

个人的救恩，完全是由于神的拣选。最显明的一个实例是关于以扫和雅各。他们出自同一对父母，生长在同一个家庭，而且是一对双生子。以扫是长子，雅各为次子。但神却拣选了雅各，保罗引用这实例，为要证明神拣选的主权。他说: 「利百加，既从一个人，就是从我们的祖宗以撒怀了孕，双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主，神就对利百加说，将来大的要服事小的。正如经上所记: 雅各是我所爱的，以扫是我所恶的」（罗九: 10－13; 创廿五: 23; 玛一: 2－3）。保罗接着引证神对摩西的话，说: 「我要怜悯谁，就怜悯谁; 要恩待谁，就恩待谁」（罗九: 15; 出三十三: 19）。

保罗预料这些话必会引起别人的反问: 既然如此，神是怎样能责怪人的不信或罪行呢？谁能抗拒神的旨意呢？（罗九: 19）。但保罗并不因这种责问而感困忧。他也不否认无人能抗拒神的旨意。他提出神的主权作为答覆，说: 「窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？」（罗九: 21）。然而，神的主权并不抹杀罪人的责任，所以在同章保罗说: 「那本来不追求义的外邦人，反得了义，就是因信而得的义」（罗九: 30）。

罗马书第十，十一两章继续论到救恩的两方面，即神的拣　选和人的信心。这两方面不能缺其一，但神的拣选乃是救恩的终极原因（罗十一: 4－7）。在人看来，似乎不合情理，不符逻楫，但保罗并不因之而冲淡神的主权，也不豁免人的责任。他深信这两方面的真理都是确实的，虽然人的头脑无法了解调和。他用赞叹作结语，说: 「深哉，神丰富的智慧和知识。他的判断，何其难测; 他的踪迹，无其难寻！」（罗十一: 33）。

如同圣经中一切其它的教义，我们的态度应当是谦虚接受，而不应依据自己的理智，择可信的而信，择不可信的而不信。我们无权这种选择和决定。

②　在耶稣基督里蒙拣选。「预定」这个名辞，常会引人想到一种冷酷无情的「注定」，好似神毫无情感地行使它的威力和权能，指点某人进天堂，某人入地狱。圣经告诉我们，事实并非如此。

神的拣选，始终是与恩惠和慈爱联着的。他拣选我们，因为他爱我们。因为他爱我们，因此他在基督里拣选了我们。他差遣基督到世上来，是要表明他的大爱和恩典。保罗简洁而直截地说明此点; 他说: 「神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵; 又因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督，得儿子的名分」（弗一: 4－5）。

「在基督里」表明，拣选是出于恩典，不是在乎律法。第六节说: 「我们藉这爱子的血，得蒙救赎。」这里要提出一点常有的谬见。有些人只谈基督的爱，认为我们的得救是出于基督的旨意。他自愿来到世上拯救罪人，并婉劝神免施审判。好似神原来的旨意是施行审判，而是因为听了基督的恳求，才改变旨意，决定救人。结果，把神（天父）的旨意和基督的旨意放在对立的地位上。事实并非如此。保罗称说，神原来的旨意，就是要拯救罪人，而且是在创世之前，已经作此决定，要藉着耶稣基督，成就这救恩的计划。神的赐恩，不是由于我们的功绩或配受，乃是因基督的功劳，所以是在基督里拣选了我们。藉着基督之死，神的爱就显明了（罗五: 8）。

神的拣选，并非是一种抽象的决定，而是他的慈爱和恩典的结果。一切蒙拣选的人，都是在基督里蒙拣选，被圈在基督里面，成为基督的肢体（罗八: 1，28－30; 林前一: 2; 弗一: 10－11 ; 二: 5; 彼前一: 2）。又约十五: 19: 彼前二: 9; 帖前五: 9－10; 多三: 4－7。拣选引致信心，产生善行。相信预定论的改革宗信徒，不亚于否认预定论的阿米纽派信徒，都强调信心是得救的一个要素。这项真理早在亚伯拉罕的时候，已经显明（创十五: 6）。希伯来书第十一章列数许多在旧约时代因信而称义的人。先知哈巴谷说: 「义人必因信得生」（哈二: 4）。保罗也引证这句话（罗一: 17）。并且在他所有的书信中，都曾强调信心的重要。

改革宗神学绝非轻视信心的重要，而是要指明信心的来源。这来源乃是出自神，可从下文引证的经节中得到证实。

自从五旬节圣灵降临后，许多犹太人都因听了使徒的证道而信主。然而路加却指出，信心的根源是出自神。他说: 「主将得救的人，天天加给他们（指使徒们）」（徒二: 47）。论到外邦人的信主，路加的说明，也是相同。他注解说: 「凡预定得永生的人都信了」（徒十三: 48）。

保罗在致帖撒罗尼迦的教会之信中，用一句话同时指出两点真理，即是: （1）信心是得救的一个要素; （2）信心是拣选的结果。他说: 神从起初拣选了你们，叫你们因受圣灵而成为圣洁，并藉相信真道能以得救（帖后二: 13）。

彼得也用同样的口气，写信给分散在各处的教会。他称他们为「就是照父神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人」（彼前一: 2）。

耶稣对那些反对他的犹太人说: 「你们不信，因为你们不是我的羊」（约十: 26）。谁是基督的羊呢？就是天父赐给他的人（十: 29）。他们听他的声音，也跟随他（十: 27）。在另一个场合，耶稣对听众说: 「凡父所赐给我的人，必到我这来」（约六: 37）。

约翰福音三: 16常被误解作得救是人藉着自由意志相信耶稣的结果。这是一节非常宝贵的经文，我们也毫无保留地同意，人若要得救，必须信耶稣。但这经文并未指出人如何会信耶稣的道理。我们若推敲上文，就能找到信心的来源。耶稣对犹太人的教师尼哥底母说: 「人若不是从水和圣灵生的，就不能进神的国。从肉身生的，就是肉身，从灵生的，就是灵……风随着意思吹，你听见风的响声，却不晓得它从那里来，往那里去。凡从圣灵生的，也是如此」（约三: 5－6，8）。可见救恩是出于神的主权; 信心是出于圣灵的运行。

神的拣选，不止是要罪人得救，进入天堂，也是要引领他们成为天国的子民，负起天国子民的责任。神拣选我们，要我们脱离黑暗，进入光明，在生活上表现信徒的体统（帖后一: 11; 弗5: 3）。

因此，使徒们一再强调，神拣选罪人的目的，是要他们成圣行善，宣扬基督的美德，活出基督的样式（弗一: 4; 二: 10; 彼前二: 9; 西一: 13; 三: 8－10，12－14）。若误认信主得救是为着获得一张进天堂的入场券，而在世时仍旧我行我素，在生活上没有改变，乃是大错特错，也是自欺欺人了。

B、遗弃

「至于其余的人类，神照着他那不可测度的旨意，施恩或不施恩，为使他在受造者身上的至高权能得着荣耀，就越过他们，并命定他们因罪而受羞辱和忿怒，使它荣耀的公义得着颂赞。」苇斯敏斯德信条三: 7。

「拣选」的另一面是「遗弃」，因为拣选的意义即包含遗弃。神若决定拣选某一些人，那末一个必然的后果即是有另一些人没有被神拣选，否则就失去「拣选」这名词的意义。那些反对拣选的教义之人士，当然也反对遗弃的教义。他们认为，神的慈爱是与遗弃的教义相冲突的。但是，除非我们否认拣选的教义，我们不得不承认，有一部分世人将被神遗弃。而且事实证明，在每一个时代中，有许多人没有得救。被拣选或被遗弃虽然都是出于神的旨意，但是两者之间有着一个极重要的分别。凡是被拣选的人，都是在耶稣基督里被拣选的，即是说他们是蒙恩得救，并有耶稣基督为他们的罪作赎罪祭（来十: 10－12; 九: 28）; 而那些被遗弃的人乃是因着他们的罪而被遗弃的（来九: 27; 罗一: 28; 三: 19－20; 犹四），虽然终极的原因乃是神奥秘的预定。如经上所记: 「他们既不顺从，就在道理上绊跌; 他们这样绊跌，也是预定的」（彼前二: 8）。

C、预知

圣经中充满着关于拣选的道理，使人无法否认。反对「拣选」教义的人，往往用神的「预知」，作为解脱因拣选的教训所引起之困扰。他们引证罗马书八: 29及彼得前书一: 2等经文，认为神的拣选是根据他的预知或预见。即是说，神在永远中预先知道或看见，某人会信耶稣，然后就预定他得救; 并且在永远中预先知道或看见，某人不会信耶稣，就预定他被遗弃。他们企图用这种解释来免除神对人犯罪的责任，同时保障人的自由意志及他对罪的责任。

但这种解释是一种似是而非的理论。因为，神若在永远中已经预知某人会信耶稣，或某人不会信，而这种预知乃是当他尚未成形出生之前，那末神的预知，岂非还是决定的因素么？他的命运，在他尚没有机会选择之前，实际上已经决定。所以，若要否认神的预定，必须也要否认他的预见或预知。而若要否认他的预见或预知，就要否认神是无所不知的神。

再者，这种理论大大的削弱神的能力。他好似一位君主立宪政体下的一君王，命令虽由他发出，实权却在政府人员手中。这样的一位神岂是圣经中所描写的神？岂是罪人能信靠的神？

前面已经提过，神的知识是全然的，不是累积的。他同时知道一切之事。上述两段经支中的「预知」，若用人作例子，如同某人在经过熟思考虑之后，他知道将采取何种行动，他知道那一种办法最妥善，然而他决定照此办法去行。所以，「预知」是指神知道何为最妥善的办法，然后预定如此去行。当然，我们应当记得，这种解释是按人思想的过程作比方; 对神而言，并没有时间上的先后之别。

极大多数的经文证明，神的预定完全是按着他的旨意的喜悦。（参前段「拣选」中所列之经文。「基督教要义」，卷三，廿二章。）

D、反对预定论的主要理由

  ①抹杀人的自由意志。反预定论者最常用的一个理由，就是认为预定论抹杀人的自由意志。他们声称，人若要对他的行为负责，必领有自由选择信主与否的能力。

这种说法完全忽略了罪人是在罪的捆绑中存活，是「死在过犯罪恶之中」（弗二: 1），只会作恶，不会行善（罗七: 14－18）。根据罪人本性的意志，他只会逃避神，喜爱沉浸在罪恶之中（创三: 8; 罗一: 24－32）。

得救若是在乎人的意志，无人能够得救。惟有依靠神的大能，才能出死入生（弗二: 4－5，8; 约六: 37，44; 彼前二: 9－10）。

②抹杀传福音的动机。反对预定论的人说，人的得救，若是由于神的预定，那末凡被拣选的，不必对他们传福音，他们总会得救; 凡未被拣选的，总不会得救，对他们传福音也是徒然。

这种异议乍看起来，似乎有理，但却犯了几个严重的错误。

第一，神的计划，不但包括最终的目的，也包括达到这目的之方法。神藉着呼召，召回他自己的百姓。耶稣曾说过一个比喻，人若有一百只羊，失去其中一只，他必会去尽力寻找那羊，直到找到为止（路十五: 3－4）。迷途的羊，若是属他的，必会因听到牧羊人的呼声而来跟随他（约十: 27）。故此，凡相信预定论的信徒，因为他确知在世界各处有神的羊，必尽力设法把他们呼召回来。而反对预定论的信徒，则毫无把握是否会找到迷途的羊，因为那得完全靠羊的自由意志决定。

第二，提出这种异议的人，事实上是反对或否定信心的必要。预定论者非但相信，人的得救是完全根据神拣选的旨意，我们同时相信，神要求罪人信心的反应。保罗在致罗马人书第九至十一章中，绝不含糊地讲述神拣选的主权，但他并不因之对传福音之事冷淡下来。事实上，他是最热心对犹太人和外邦人传福晋的使者（罗九: 2－3; 腓一: 13; 林后六: 2－10）。这种异议事实上是在与神强嘴，好似对他说，你岂按自己拣选的意旨救人，为何再叫人去白费精神传福音呢？我们却应顺从基督的吩咐，往普世去传扬福音（太廿八: 19; 罗十: 13－15）。

第三，反对预定论乃是叫人的理论超越圣经的真理。他们根据这种异议迫使基督徒在「神的主权」和「罪人的责任」两项真理上选择一项。但圣经的教训却是两项都须保留。若撇弃其中一项，同时也必须损伤其它一项。

③抹杀信徒行善之志。反对预定论者声称，人的得救及最后结果若完全是依据神的预定，那末被拣选的人尽可以按自己的喜爱生活，不必追求圣洁，不必惧怕审判和地狱的永刑。

这种批评同样是用人的理论来驳辩神的旨意。它完全忽视了神救人的目的，是要叫他们离弃罪恶，成为圣洁，并且行善。关于这一点，除了前面已经提过的以弗所书一: 4和二: 10外，其他经文多得不计其数。如: 「所以你们要完全，像你们的天父完全一样」（太五: 48）; 「既然蒙召，行事为人就当与蒙召的恩相称」（弗四: 1; 参罗十二: 2）; 「所以你们要脱去一切的污秽，和盈馀的邪恶……要行道，不要单单听道，自己欺哄自己」（雅一: 21－22）。

人若自称为得救的信徒，却在行为上毫无改变，就证明他并未得救，因为一个真正得救的人，必会弃旧更新，乐于按照神的旨意行事。如约翰所言: 「人若说，我认识（基督），却不遵守他的诫命，便是说谎话的……人若说他住在主里面，就该自己照主所行的去行」（约壹二: 4，6）。

  ④引起听者的反感。有些人并不否认预定论是圣经启示的真理，但认为为了避免听者的反感，还是不谈此项教义为佳。

若要采取这种态度，那就应当不谈福音，因为不单是「预定」的真理，就是整个「十字架的道理，在那灭亡的人为愚拙……十字架的基督，在犹太人是绊脚石，在外邦人为愚拙，（林前一: 18，22－23）。所以，若怕得罪听者，引起他的反感，那只有闭口不讲福音了！

或者反对者的理由是怕引起初信者的反感。但这不是正当的理由，而是自觉比神聪明。新约的书信，都是对初信者而写的。如果预定论的教训对初学道之人有害无益，神决不会感动保罗和彼得等使徒，写录这项教训。然而他们并未因恐防遭初信者的误会而略去不谈，反倒再三强调神拣选的宏恩。

拣选的教训是一项极具安慰性的真理。它使我们知道，自己虽是无用的罪人，神却因在基督里的大爱，拣选我们，预定我们得永生（弗二: 3，5; 罗八: 28－29）。这项教义并且对我们保证，正因为我们的得救是根据神的拣选，魔鬼的势力将无法制胜我们（约十: 27，29）。

当然，我们不应抓着这项宝贵的教义作为护身符，为所欲为; 也不应当持作自满自傲的武器攻击别人。一方面应当谨慎解释，避免引起不必要的误会和反感。另一方面，我们也不应因为无法理解分析，而把它弃置一旁。「神所教导的，我们不应缄口; 神静默之处，我们不应讲论。」


第四章 神的创造

──────────────────────────────

根据圣经的启示，基督教相信宇宙及其中万物，都是由神所创造的。创造是神在永远中的一种计划的实施，随着宇宙的受造，时间与空间也开始存在。创造乃是神按着他自由的意志，运用他无比的能力而成就的。故创造并非是一件必然的工作; 也不是神本性一部分或全部的成形化。创造者和受造之物之间，始终是存着一种界限，而且有着品质上的区别。

宇宙万物虽然都是神所创造的，而且在此以前，除了三一真神之外，并无其他一切生命或物体的存在，但是在创造的过程中，神也利用他所创造的先存物质，例如他用地上的尘土造人。

创造是三一真神协力的工作，虽然在某种意义下，显著地被称为特别是圣父的工作（创一: 1－2; 约一: 3; 诗一○四篇）。


一、创造的过程

创世记第一章描述天地的来历。作者用简括的字句说明，天地之间一切有形和无形的生命及物体，都是由神所创造的。但是纯正派解经者对于创造的过程及「日」字的解释，却并不一致。大体说来，有四种不同的见解。

A、六日创造论

许多解经家认为，创世记第一章记述，神在六天之内造齐天地万物，而每一天的时间相等于二十四个小时。至少自第四日起，一昼夜应是指二十四个小时。按这种解释，再根据乌撒耳大主教所推算而定的年代表，天地万物及人类的历史，起始于公元前四千年左右。六日创造论者所依据的理由如下:

①　希伯来文的「日」字，通常是指一天。创世记第一章的文字是叙述文而不是诗体文，故应当以历史文字直解。

②　创世记第一章不但把全部创造分为六天，并且强调昼夜之分，显然是指相当于二十四小时的日子。

③　神吩咐以色列人所遵守的安息日，显然是指通常所经历的一日，而创世记第一、二章又明说，神在六日内完毕创造之工，并在第七日安息了。由此推论，第一至第六日应当与第七日一般，是指每天二十四小时而论的。

但是，六日创造论却有着许多难于解答的困难、包括科学上的证据和圣经本身的叙述。

（一）各种科学显然已经证明，地球的年代远超过数千年的历史。无论是星象系统的研究的结果，或是地质学及生物学的研究的估计，都得到相仿的结论。而人类的历史，根据最保守的人类学家估计，至少也在一万年左右。这些科学的证明，实际上推翻了六千年宇宙历史的解释。

（二）根据创世记第一章十四至十九节约记载，日月星辰是在第四天才被创造的，因此，至少在第一天至第三天时的日子，不可能是依一天二十四小时的方式来解释的。既然自第一日至第七日都是以「日」来描述的，而地球在第四日起方能绕太阳系统而自转公转，「日」字显然能有别种含意。再者，创世记二: 4中的「日」字，至少是指六日之久。

（三）若按字面直解，则似乎不可能在第六日一天之内发生如下的许多重要事情: 牲畜、昆虫、野兽的被造; 亚当的被造; 伊甸园的被造; 神和亚当的谈话; 兽类的命名; 亚当的休眠; 夏娃的被造（创一: 24; 二: 25）。

（四）创世记二: 5中记述，草木及菜疏「还没有长起来，因为耶和华神还没有降雨在地上，也没有人耕地」，而创世记一: 9－13则记述旱他的出现和草木菜蔬的生长是发生在同一天──第三天──。刚由海洋及江河中升起的旱地应当会有足够的水分，而不应会有缺水之虞。因此，若依一天二十四小时的方式解释神的创造，将会引起创世记前后不符的困难问题。

（五）根据六日创造论，则第七日也应相当于二十四个小时。然而事实上，神在创造之工完毕后，永远歇了他创造天地的工作了。

（六）创世记第一、二章显然是以「拟人论」的方式描述神的创造之工的。若要坚持「日」字必须指通常的一日，那末是否能合理地直解亚当和夏娃的受造的过程呢？（「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当」创二: 7; 「耶和华神就用那人身上所取的肋骨，造成一个女人」，创二: 22。）

B、时期创造论

有些福音派解经家认为，创世记第一章中所记述的「日」字是代表「时期」。六天的创造工作因此是代表六个时期，而每一个时期的久长并不一定相等，代表自数千年至数十万年或甚至数百年不等。这种论说的根据如下:

圣经中的「日」字，有时也指时期（约八: 56; 赛四十九: 8; 参林后六: 2; 彼后三: 12: 参第8节），因此，以时期来解释日子，与圣经的意思并无冲突，而且可以解决地球年代久远的困难。

地质学清楚显明，创世记第一章所描述的各类受造之物，并不是在同一个星期中出现的。例如树木的出现，比人的存在可能要早数十万年。时期创造论可以毫无困难地接受这项结论。

但是，时期创造论所面对的困难，并不亚于六日创造论所遭遇的。兹略举要点如下:

（一）根据这种解释，地球的受造必须会先于日月星辰的受造三个时期，相差的年数可能在数十万年之上。而事实上则一般公认，太阳的存在应会先于地球; 至少应当会是与地球同时存在的。

（二）每个时期若是代表数千年至数十万年，对于第三天（时期）情形的解释，就非常困难了。青草、菜蔬、果实等如何能在漫长的黑夜中生长，并继续生存呢？而且这种解释如何能与第二章第五节的说明相符合呢？

（三）第七日安息日显然不是指一个「时期」，因为，按神创造之工的行动而言，乃是永远的，而按神对以色列民所给的安息日命令而言，则是包含二十四个小时。这两种意义，都是与时期创造论的见解相左的。

（四）地球的自转及地球绕太阳的公转，都是无法以时期代日的原则来解释的。

C、灾祸间插论

一部分基要派人士认为，创世记第一章论到两次的创造。第一章第一节是论到第一次的创造; 第二节上半节则是描述在亚当之先的人类在犯罪后受到神审判之结果。而第三节乃是论到神第二次的创造，或者称为「重造」。在审判和重造之间。可能经过了几十万年。这种理论特别为时代论派的人士所接受。司可福对创世记一: 1－2作如下的注释:

「本章中记载了神三种创造的动作（一）天与地，一节; （二）

动物生命，廿一节; （三）人类生命，廿六、廿七节。第一种创造

动作已经无限期的过去了，它可以包括所有的地质学的时代。」

「地是空虚混沌。」耶利米四: 23－26; 以赛亚廿四: 1; 四十五: 18清楚的指明，地曾经过了一次剧变，这剧变乃是神刑罚的结果。地面上到处都有这次剧变的痕迹。圣经中也有不少暗示，是与以前的审判和天使的堕落有关的。参以西结廿八: 12－15; 以赛亚十四: 9－14。」

这种理论创导者的目的，一方面是要解决地球年代之久远的困难，承认地质学发掘的结论，而另一方面则坚持「日」字是代表二十四小时的光阴。他们所持的理由描述如下:

①　圣经应当尽量按字面直解，故创一: 3－27的六日，应当解作为六个通常的日子。然而地质学已经证明，地球的年代或许是在数十万年之上，因此该段经文不可能是描述天地最初的受造，而是论到第二次的受造，或称重造。原来的创造，已在第一节中记载完毕。

②　「地是空虚混沌，渊面黑暗，」证明罪恶的存在及审判。化石人体乃是这些亚当以前之人类的遗迹，故与亚当开始的人类无关。因此化石人体的古老年代并不推翻亚当人类只有数千年历史的见解。

③　「创造」一字只有用在第一节中; 而第16，21，26节等

都是用「造」字，证明不是原来的创造。

除了时代论派的信徒外，很少其他的福音派人士持守这种解释，因其困难也是很严重。（参阅艾理斯所著「摩西五经要义」之附录。）一般的批评可归纳如下:

（一）创世记第一、二章只有记载一次的创造。若有二次创造，则作者一定不会将第一次的创造（而且，根据灾祸间插论，这是惟一的创造，第二次的创造只是重造而已）这件重大的事情，只用一句话简单的越过的。司可福所引诱的经文，都是论到先知的预言，并且是与预言的先知同时代的事件（耶四: 23－26论到犹大; 赛廿四: 1; 结廿八论到推罗; 赛十四: 12－23论到巴比伦）。此外，全部圣经中从未提过天地曾有两次被造的事实。

（二）灾祸间插论者必须要将第二节的「是」字解释作「成为」。然而这字的原文，在圣经中几乎都是意指「是」，而不是「成为」。按照解经原则，把一项重要的教义，建立在一个字极少次数之例外的意义上，乃是非常不可靠的。

（三）这种论说并不能使圣经和地质学吻合。相反地，地质学的发现却是支持地球上「空虚混沌」的状态，先于秩序性状态的存在。即是说，地质学的发现乃是支持一次创造论的。

（四）这种论说并没有解决「六日创造论」所面对的各项困难。而且，甚至以亚当为祖先之人类的历史，也已经远超过六千年的历史了。

（五）空虚混沌与黑暗，并不一定是指罪恶的存在，或审判的迹象。这二句话很可能是描述一个尚未能为人居住的地球，即是当神还未创造动物植物等以前的大地。

时代论派人士似乎很注意「空隙」。例如在解释另一个非常重要的教义时──教会──他们也从但以理九: 24－27的预言中找到一个，「间插时期」。司可福声称，第廿六节上半节是论到基督的受难，及公元七十年时耶路撒冷的被毁，而廿七节则是论到基督第二次再来前的七年大灾难，因此在半节经文中，间插了整个的新约教会时代！

D、画景描意论

今日基督教福音派中有些神学家赞成画景论的看法。他们同意奥古斯丁对创世记第一章解释的原则，认为犹如先知对未来之事预见的观象，创世记的作者，回顾神所创造之天地万物，所显现的一幅图画。作者好似将这幅画景，安放在一个框架中。他将神创造的工作，分成八类来描述，并用象喻性的含意，以六天的日子来表明全部创造工程的完成。工程的先后，并不一定按照作者对它描述的次序，但是也并不是毫无次序的。亚当的被造，显然是发生在神造齐其他一切事物之后（人的地位及使命，并自然科学的发现，都如此证明）。第七日的安息日，不但表明神已经完成他全部的创造，也是由此制定选民应当遵守安息日的法则，及六与一之比例的原则（出廿: 8－11）。

这种论说承认，宇宙已经有一个很久远的历史。在创造开始的初期，在每一个时期中，各种受造之物的发展及相互之间的关系，大致上是按照（神所制定的）自然定律的; 而且根据他美好的计划，按时候创造各种类别的生物。最后，当地球适宜于人居住及生活时，神按照他自己的形像，造成亚当及他的配偶夏娃。

画景论和时期创造论至少有两个主要的不同点: 第一，画景论的解释无需按照创世记第一章所列的次序，因此避免了与自然科学之发现相冲突「第二，画景论相信，在创造的过程中，神也利用自然定律，使受造之物，按它们的本性与自然的循环，得以发展并繁殖。

兹将画景论的根据简列于后:

①　这种解释比较最满意地解决了创世记第一、二章的文字所引起的困难: 例如日月星辰与地球被造的次序; 菜蔬果实的生长; 地球在无太阳时的昼夜之分; 水族类的产生经过等等。

   ②作者显然有意将创造分布于两个相对的三日: 第一日与第四日描写光与光体; 第二日与第五日描写天空及水与飞，鸟及水族; 第三日与第六日描写陆地及植物与动物及人。（参阅马太一章的家谱分为三个十四代。）创世记第二章也并不是按受造之物受造的先后而列述的。

③　这种解释得到地质学之发现的支持。在地球的年代上，矿植物及动物等的出现上，以及各种物体的发展上都没有主要的冲突。

④　画景论基本上移除了其它三种解释所引起的困难。

然而我们应当记得，全部的创造的浩大，是远超我们所能想像的，而神往圣经中所给我们，关于创造之工的启示，却是非常简略的，因此我们不能太自信或自满地，以为某一种解释乃是绝对准确，或是认为其他的解释是完全错误的。圣经的研究及对自然的观察，或许在将来可以给我们更清楚的了解。

创世记一、二章及圣经中其他经文，对天地的来源的记载，为要使我们知道，第一: 天地并非是永远存在的，而是由惟一永远存在之神所创造的; 第二，因此宇宙及其中的一切都是属于神的，而且是应当荣耀他的; 第三，人是按照神的形像而造成的，应当侍奉神，并且与他保持密切的交通; 最后，神所造的一切都是「好」的，都是合乎他的计划和目的的。


二、天使的受造

新旧约圣经中都有论到灵界的生命，即天上的使者，或称天使。他们也是受造的生命，起始于神创造天地之时（创: 1; 诗一四八: 2，5; 西一: 16）。顾名思义，他们的主要工作乃是受差遣传布神的信息。由于圣经启示的对象是人，内容是论到人与神的关系，故对于天使的描述非常简略，而且往往是在记述神对人的行动时，才被提及（路一: 13，26; 创十九: 1）。

A、特征

①　天使是灵。天使是灵界的生命，因此是没有形体的（来一: 14）。如同其他受造之物，他们受到空间和时间的限制。但由于他们是灵，似乎能在刹那间受遣，从一处到另一处。如当保罗被囚，被押送到意大利时，船遇风浪的侵袭，有主的使者来向保罗保护，全部乘客之安全（徒廿七: 23－24）。

②　理性的灵。天使是具有理性的生命，能理解神的旨意。在某些属灵方面的知识，天使可能较人更明显（太廿四: 36），但是另有一部真理，人的知识可能超越天使的知识（彼前一: 12）。天使对救恩的知识，尚不及使徒和信徒。

③　没有娶嫁 。论到世间夫妇复活以后之关系，耶稣用天使引作例证，间接说明天使没有娶嫁婚姻关系（太廿二: 30）。至于他们是否有性别之分，则经文没有提及。

由此我们可以推论，天使的数量是固定的，没有藉繁殖增添的可能。

B、职务

天使的职分，大致可分为三大类:

①　崇拜神。天使日夜侍立在神面前。约翰在异象中看见「千千万万」的天使，高声颂扬被杀的羔羊，耶稣基督（太十八: 10; 启五: 11－12）。以赛亚在异象中也看到天使侍立在神两旁（赛六: 2－3）。他们不住地赞美神（伯卅八: 7; 诗一○三: 20; 一九八: 2）。

②传遍信息。天使常奉神的差遣，向人传递信息。有时是藉着异象异梦，如天使对先知撒迦利亚宣告，耶路撒冷圣殿必被重建，犹太人必蒙怜悯（亚一: 14，16）。又如但以理在梦中见到异象，由天使向他解明（但七章）。

天使有时也以人的姿态显现，如神在毁灭所多玛城之前，差遣两个天使去见罗得，并催他带同家眷逃离这罪恶至极之城（创十九: 1－22）。罗马百夫长哥尼流，得到天使的指示，派人赴约帕邀请彼得来家里证道，以至信主得救（徒十: 22、48）。

③　保护信徒。希伯来书的著者安慰信徒说: 「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」（来一: 14）。

在历史上我们多次看到，天使如何受神差遣，到世上来保护他的子民，如天使封住狮子之口，使但以理不受伤害（但六:22）;他们保护但以理的三个朋友，不遭灼烂（但三:19，28）。彼得被希律王囚入监牢，夜间忽有天使出现，松开他的销镣，打开狱门，放他自由（徒十二:7－11 ）。

天使的保护之职，并不限于在特殊情形之下。圣经告诉我们，神的使者随时护守我们。「耶和华的使者，在敬畏他的人四围安营，搭救他们」（诗三十四:7），神并「吩咐他的使者，在你行的一切道路上保护你，他们要用手托着你，免得你的脚碰在石头上。（诗九一:11－12）。

耶稣在世的一生中，圣经曾多次提到天使为他服务。天使曾对马利亚报信（路一:26－38），并向约瑟解释道成肉身的神迹（太一:18－23）。有天使向牧人报喜讯（路二:8－14）「当耶稣在传道前，受魔鬼试探时，有天使来加他的力量（路廿二:43），耶稣复活的清晨，天使前来移开墓口的大石（大廿八:1－2）。当耶稣升天之时，有两个天使在云彩中迎接他（徒一:10－11）。最后，当主在来的时候，要与众天使一同降临（太二十五:31;帖后一:7），并要差遣天使，吹号筒聚集它的众选民（太廿四:30－31）。

C、等次

天使的数目众多（启五:11）。耶稣在客西马尼园中，面对罗马的军兵，和犹太祭司长并法利赛人的差役时，对跟随他的人说，他若愿意，就能求天父差遣十二营天使来保护他（太廿六，53）。

圣经对天使，似乎区别等次。如旧约时代之基路伯，在亚当犯罪后被派往伊甸园的东边，护守生命树的道路（创三:24）。在耶和华的会幕圣所中，也设有基路伯在施恩宝座前（出廿五:18;参王上六:23，28）。以赛亚在异象中看到在主的宝座前，有两个撒拉弗侍立在旁（赛六:2）。

保罗数次提到在天上「执政的」和「掌权的」（弗三:10;西一:16;二:10）。彼得也曾提起他们在天上的职位（彼前三:22）。当然，他们的职位不一定与地上之政权的职位相仿，我们无法猜测。

圣经中曾提到过两位天使的名字，即加百列和米迦勒。加百列曾为但以理解释异象（但八: 16），并向他启示关于耶路撒冷的结局（但九: 21）。他又曾被遣，向年老的撒迦利亚显现，预先告诉他，他的妻子以利沙伯将会生一个儿子（路一: 11－19）; 并告诉童贞女马利亚，至高神的儿子，将会从她而出（路一: 26－33）。

米迦勒也在但以理书中被提及。他似乎是握有能力和权柄的天使（但十: 13，21）。他被犹大称为天使长（犹9），并领导天使和魔鬼争战（启十二: 7）。

D、魔鬼

但其中有一部分天使却反叛神，自取败坏，成为神的仇敌（彼后二: 4; 犹6）。他们的首领被称为撒但，即敌对者。他们敌对神并他的百姓; 到处说谎（约八: 44），造谣生事（帖后二: 2），加痛苦于人（路十一: 24－26），引诱人犯罪（彼前五: 8; 约壹三: 8）。魔鬼和他的喽罗，将在末日受到审判（犹6; 启廿: 2一3，9－10）。


第五章 神的护理

──────────────────────────────

绪言

天地万物创造完成，神就歇工安息。 但他并非就此休闲，随任世界按自然定律而生存。反之，在他创造之工完毕以后，神继续藉着他的能力，照顾并养护世界。犹太人反对耶稣在安息日治病，他回答他们说: 「我父作事直到如今，我也作事」（约五: 17）。希伯来书的著者也见证说: 「神……曾藉着（圣子）创造诸世界……常用他权能的命令托住万有」（来一: 2一3）。

神的护理遍及天地中一切事物。但在此罪恶的世界上，我们并不能始终看清神的护理。许多发生的事情会使人怀疑，神是否仍旧顾念这世界。世人面对战争及其残酷的行为，无辜之人受到家破人亡的惨景。天然的水旱灾祸，往往使千百人流离失所，忍受饥饿。再说个人的命运，许多婴孩因先天的缺陷，或受胎中药物的刺激作用，而致头脑迟钝或肢体不全。疾病或其他意外灾祸缠身。凡此种种不幸的境遇，都会引起一个问题: 神真是看顾这世界么？

信主的人和不信的人一般，有时也遭遇到不幸。天父的慈善在那里呢？他岂掩面不顾我们么？世人会讥笑说: 「你的神在那里呢？」（诗四十二: 10）。我们如何回答他们呢？我们如何解决自己心里的怀疑呢？

圣经指示我们，当避免用理论来寻求解答，而当用信心来接受神的护理。「我的心哪，你为何忧闷，为何在我里面烦躁？应当仰望神，因我还要称赞他。他是我脸上的光荣，是我的神」（诗四十二: 11）。保罗在灵性的眼光中看出，「万事都互相效力，叫爱神的人得益处」（罗八: 28）。


一、护理之工的区分

A、保养

表面上看，一切生物的存活，是按照自然定律并内在的活力。事实上，圣经指出，他们的存活是靠托神的保养。自然现象如闪电雷霆，晴雨风雪，都是有赖神的能力（伯卅八: 25－30; 太五: 45）。他使野地长出花草，供给飞鸟走兽他们所需要的食物（伯卅八: 39－41; 太六: 26）。他的保养当然更是与人的生命有关（徒十七: 29; 诗一0四: 14）。

但神的护理，特别是在选民身上显明。如同父母看顾自己的儿女，耶和华也照样看顾他所拣选的子民（申卅二: 10－14）。诗篇中充满关于神护守的见证。信主的人，虽存活在这多难险恶的世上，却能靠主安度无惧（诗九十一: 12）。

但是经验告诉我们，信主的人所遭遇的困苦疾痛，灾害逼迫，有时更甚于非信徒。我们常常看到恶人兴旺，欺瞒行骗的人得利，叫人叹息「上天无眼」。这是人之常情，我们往往因见到恶人享乐而心怀不平。

亚萨「见恶人和狂傲人享平安，就心怀不平。他们死的时候，没有疼痛……不像别人受苦，也不像别人遭灾……他们既是常享安逸，财宝便加增……我终日遭灾难，每早晨受惩治。」但当亚萨进入神的圣殿，思考人的生命之真谛和恶人的结局时，他发现恶人心里惊恐，并掉在沉沦之中。亚萨同时明白，他的喜乐乃是在于与神亲近。神就是他的福分（诗七十三篇）。

信徒的祸福安危，不能按世界的标准为衡度。因为世人认为是福，不一定真正是福; 世人认为是祸，也不一定真正是祸。祸福的标准必须从救恩和信心的角度来观察。（参罗八: 35－37）

B、治理

神保养世界，并非只是让它继续存在，而是有他的目的，并有一套具体的方法来实现这目的。这目的就是，藉着基督的救恩，建立天国（林前十五: 24－28）。他藉着保养和治理，推进这项目的之成就。

神治理万有。天上地下没有一事超出他治理权之外（诗四十七: 2，8－9）。神治理的方式，当然不是我们能完全洞悉的。世上所发生的曲折事情，有时会使我们百思不得其解。我们有时会想，假使我是神，我一定会如此这般而行，完全忘却了神智慧的高深。

约瑟被哥哥出卖，被主人妻子诬告坐牢，被同伴遗忘，但他却能在这一切苦难中，看出神的护理（创四十五: 5，7－8）。神甚至能藉着人的恶意，达到他拯救的目的。

基督在世受难，在人看来，似乎表明他使命之失败，连他亲近的门徒，也各自躲藏起来，甚至否认他为友（太廿六: 56－70）。但事实上却成就神救人的旨意（徒二: 23－24，30－36）。犹太人弃绝耶稣，不认他为弥赛亚。但他们的弃绝，反倒使外邦人得到拯救（罗十一: 11）。

世上的君王，或有否认神的统治，甚至敌对他，但他们至终将必失败。主「必用铁杖打破他们，必将他们如同窑匠的瓦器摔碎」（诗二: 9）。

神的治理使信靠他的人，得以安定。他们知道，一切的遭遇都是在神治理之下发生的。大卫作证说，他终身之事都在神手中（诗卅一: 15; 一三九: 16）。保罗也作见证说，他无论处在何种环境中，都能知足喜乐，因为他万事信托神（腓四: 11，6－7）。

C、协合

世上发生的一切事故，往往能推究到起因，或一连串的因素。协合是论到人在神护理之工内所担任的角色。人非棋盘上之兵卒，无声无息地随奕棋者的挪移。他是一个有灵魂、有意志、有思想的活人。在神实行他的计划之过程中，包括人的行动和态度。

但协合并非是指某事的成就是由于神与人各尽一半力量之结果，而是说，人的行动虽是实在的行动，不是出于勉强，但其推动力乃是神。最熟悉而明显的一段经文，就是腓立比书二: 12－13。保罗劝勉信徒「当恐惧战兢」作成他们得救的工夫，但立刻解释说，因为他们「立志行事，都是神在你们运行」之故。

甚至恶人的邪行，也没有越出神护理范围之外，并且结果仍是成全神的旨意（创四十五: 7－8; 太廿七: 3－5; 罗一: 24－28）。但他们仍应对他们的恶行为负责（太廿六: 24; 结卅三: 18－19）。


二、神迹

  ①神迹与自然定律。我们根据日常生活的经验，并依据科学家研究和实验的结果，发现在宇宙中有着某些「自然定律」。由于这些情况重复发生，我们就认为这些是理所当然的现象。

但圣经告诉我们，这些自然定律乃是神在创造天地时制定的（诗七十四: l6－17; 一O四 : 9，19等）。不但如此，这些自然定律之继续运行，也是无时无刻不依靠造物主宰的能力（诗一O四: 7－10，14，28，32; 廿九: 3）。洪水之后，神允许挪亚说: 「地还存留的时候，稼穑、寒暑、冬夏、昼夜、就永不停息」（创八: 22）。

自然现象并不是固封不变的。举例而言，近代的气象学能预测隔天或一星期中的气候，但气象预告却常常与实在的气候不符。因为，气象学虽是根据自然定律预测气候，但掌握气候的乃是神。「他一吩咐，狂风就起来，海中的波浪也扬起……他使江河变为旷野，叫水泉变为乾渴之地」（诗一0七: 25，33）。

所以在讨论神迹之前，先要认清，自然定律乃是神所制定的，自然现象也是依照他的能力和旨意而推动的。如此，我们就能看出，神迹只是神护理之工的一部分，与自然现象一般，都在他治理之下。神迹之被称为神迹，乃是因为那是罕见的现象，与平常的经验不同，而且无法用科学或经验解明。

②神迹的现象。神迹是神护理之工中的一种特殊表现。他有时不用自然定律或因果常理，成就某项事工; 但有时他也利用自然现象，奇妙地作成某事。耶和华利用自然界的巨风，分开红海之海水，使之成为旱地，让以色列民逃避迫兵。然而海水的分开乃是摩西受神之嘱用杖伸到海边后的直接结果。海水复原的原因，也是如此（出十四: 16，21－22，26～27）。又如大鱼吞下约拿之事。大鱼虽是自然界的一种生命，能吞食巨大的物体，但约拿的被吞乃是由于神奇妙的「安排」（拿一: 17; 二: 10）。

耶稣时常施行神迹，其中也有利用自然现象的，如吩咐彼得去海边钓鱼，从鱼口中取得纳税金（太十七: 27）。另有些神迹，虽也利用普通的事物，但却是常理所不能解释的。例如耶稣第一次神迹，用水变酒（约二: 7－9）。又如他用唾沫混于泥士，抹在瞎子眼睛上，又吩咐他去西罗亚池　洗眼，眼就明亮了（约九: 6一7）。另有一些神迹是完全不按自然定律和常理而成的。如在旷野中从天降下吗哪，喂养以色列民（出十六: 14－35）; 或如耶稣仅用口吩咐残废者伸直他的手，手就复原了（可三: 1－5）。

神在施行神迹时，往往利用他的圣仆，如摩西（出七一十四章）; 以利亚（王上十八: 20、39）; 彼得（徒三: 1－8）; 保罗和巴拿巴（徒十四: 3; 廿八: 8）及其他使徒们（徒二: 43）。神看重他们，藉着他们施行神迹，以他们为发扬他的慈爱和怜悯之器皿，同时藉此晓谕一切看见神迹的人，这些先知和使徒们，乃是奉神差遣的仆人，带着神权能之印证（出四: 1－9）。

③神迹的主要目的。神施行神迹，有一个双重的目的，其一是要显明他的救恩，其二是要证明神权超越魔权。以色列民玻拯救出离埃及，是要实现他对亚伯拉罕所给的应许（创十七: 7一8; 出三: 6，12－16）。先知以利亚与巴力的假先知对峙，是要拯救以色列人免入邪道，叫他们专心事奉真神（王上十八: 37－39）。

耶稣在使一个瘫子痊愈时，对他说: 「你的罪赦了」（可二: 5，9－12）。他因赶鬼而被人指为属于鬼王一门，但那稣对他们解释，他是「靠着神的能力赶鬼」，由此证明「神的国临到你们了」（路十一: 20）。

  ④神迹与信心。 神迹与信心是有着非常密切的关系。圣经中记载着两句平行的应许，即在神凡事都能（太十九: 26），及在信的人凡事都能（太十七: 20）。在耶稣所行许多医病的神迹上，圣经提到被治者的信心。 如那个患血漏症的女人，耶稣对她说: 「你的信救了你……你的灾病痊愈了」（可五: 34）。后来因一个百夫长的信心，耶稣治愈他仆人的病，对他说: 「照你的信心，给你成全了」（太八: 10，13）。

另一方面，耶稣在拿撒勒传道时，因当地人的不信，就不多行神迹（太十三: 58）。他也拒绝法利赛人的要求，不愿对他们显神迹，因为他们的要求不是出于信心，而是为要试探耶稣（太十六: 1～4）。

  ⑤神迹在今日。神是否在今日仍旧施行神迹奇事呢？神迹是否在使徒们离世后完全停止了呢？许多保守派的神学家否认神在今日继续施行神迹。他们认为神迹与使徒时代同时消逝。这种见解的主要理由如下:

（一）他们声称，神迹与救恩有着直接的关系，故此只是在某些特殊的时期，神迹才发生，如当神拯救以色列民脱离埃及之时; 当巴力的敬拜掺杂在敬拜耶和华之时; 当基督在世引进新约之时，及当使徒们开始传扬福音之时。一部分人认为，当耶稣再来之时，又会有神迹出现。

（二）他们强调，神迹的目的是要证实真道。如耶和华向摩西在荆棘的火焰中显现，是要证明他是以色列的神（出三: 6）。神赐摩西施行神迹之能力，是要向以色列人并埃及人证明，他受到神的差遣（出四: 1－9; 七至十二章）。先知以利亚所行的神迹，是要叫以色列民分清耶和华真神和巴力伪神，并证明他真是代表神说话（王上十八: 16－40; 注意36节）。耶稣基督的神迹，是要向犹太人证明，他是神的儿子（约十: 37－38）。约翰在福音书结束时也说，耶稣行了许多神迹，为要叫他们相信，他是神的儿子（约廿: 30－31）。使徒们如保罗，靠着主的能力，「施行神迹奇事，证明他的恩道」（徒十四: 3; 参来二: 3一4）。

根据这种观点，神对人的启示，现在既已写录在圣经中; 基督的教会已经建立，因此不再需要用神迹来证明教会所传的真道了。他们声称，今日某些人士所宣传为神迹之事迹，往往没有事实的证明，不可取信; 有时更是一种撞骗手段，欺玩愚蒙以营利。

无可否认的，上述两种理由是有其圣经之依据。而且今日确有一些所谓布道家，靠着「行神迹」扬名图利。但圣经从未说过，神迹与使徒时代同时止息。圣经的记载是到使徒时代为止，所记载的神迹当然是关于使徒时代所发生的神迹。

但耶稣基督在「昨日、今日，一直到永远是一样的」（来十三: 8）。他若能在过去的时期藉着使徒施行神迹，他也必然能在今日藉着教会施行奇事。今日神迹的鲜少，与其说是今日教会的需要与使徒时期教会的需要不同，不如说是今日教会的信心不如使徒时期教会的信心。或许是今日的教会和基督徒过分笃信科学的理论，怀疑神迹的可能，以至像拿撒勒人一般，缺乏信心。

试举治病为例。今日仍能看到一些病人，在医药无法治疗，挽回病情的情况下，藉祷告而奇妙地，恢复健康。雅各对教会所作的嘱咐，并无时间性的限制「他说: 「你们中间若有人生病，他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷，要救那病人，主必叫他起来」（雅五: 14－15）。雅各并用先知以利亚求雨的祷告，作为榜样（17－18节）。后者显然是一项神迹。

我们认为，神确然在某些特殊的时期中，用神迹特别显明他的能力和救恩。但我们不应限制神的主权和自由，否定今日神迹的可能，反倒应扪心自问，今日的教会和个别信徒，是否有接受神迹的信心。


第一章 人的本源

──────────────────────────────

创世记第一章简单地记述神创造宇宙的纪事，包括人的被造。但是对于造人的过程，记录却比较详细。一方面是因为圣经的对象是人，与人有切肤的关系。另一方面暗示，人的地位在神的眼光和计划中，要比其他受造之物更为重要。无怪大卫作诗惊叹说: 「人算甚么，你竟顾念他！世人算甚么，你竟眷顾他！你叫他比天使（原文: 「神」）微小一点，并赐他荣耀尊贵为冠冕」（诗八: 5）


一、圣经的记载

A、神的商讨

根据创世记第一章的记载，神用吩咐的方式，创造宇宙及其中万物。「神说，要有光，就有了光」（创一: 3; 参11，14，20，24节等）。但是当神造人的时候，他采用一种完全不同的方式: 三位一体之神彼此商讨，如何造人。这当然并非因为人的结构比其它万物更为精细复杂，需要详细的考虑和研究，而是由于人在一切受造之物，占有一种独特的地位。这地位不是由于人本身有何奇特之处，而是因为他与神之间将有独特的关系。他将具有神的形像，作为神的儿女，成为在世上惟一能与神有交通的生命。所以当其他万物创造齐全后，神说: 「我们要照着我们的形像，按着我们的样式造人」（创一:26）。

B、受造的过程

「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，（创二: 7）。

①　体质。当神创造其他动物时，口出命令，事即成就。然而在造人的时候，神利用已经存在的尘土，来构造人的身体部分，并用他口中的生气，灌输于人。人的身体体质，与其他动物身体的体质，显然是同属一类的。传道书称说: 人与兽类「都是出于尘土，也都归于尘士」（传三: 20）。其不同之处不是在于品质，而是在于这句话的含意。

我们认为，第一，这句话表明神对人的重视。他虽可口出命令，创造人体，却决定郑重其事的，亲自从地上采取尘士，制造人体。第二，这句话表明，人的地位和责任是在地上（不似天使之地位和责任是在天上），参创一: 28; 二: 15。第三，这可能是一句伏笔。当人因背叛神而被定罪时，他们在死后将归回尘土，因为他们「本是尘土，仍要归于尘土」（创三: 19）。

②　气息。人的身体虽是出于尘土，与地有直接的连系，但是他生命的重点乃是在于带着神的气息。神将「生气」吹在他的鼻孔里，他就成了一个有灵的活人。这生气不但赋与人生命和活力，也包括人所具有的特性，如智慧，理性，德性和灵性。藉着生气的灌输，创造者和受造者之间建立了一种特殊的密切关系，超越其他受造之物所获的生气。诗篇卅三: 6所说，「万象藉他口中的气而成，」是指神的能力，而神对人的「吹气」却似建起一座桥梁，使人的心灵能和神的心灵相通，人的性情带着神的性情，人成为神的儿子（路三: 38）。

因此，论到得救的人，彼得说: 「神已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分」（彼后一: 4; 参约廿: 22）。

神的吹气，否定了一切进化论的见解。无论是无神论的进化论，或是所谓有神论的进化论，都与圣经的启示相左。创世记清楚记载，神起初只有创造一男一女。因此人类是由同一对世祖承袭而来的（创一: 26－28; 二: 7－8，15，18－23; 三: 20; 参徒十七: 26）。论到罪恶和救恩之对照时，保罗的论点，也是建立在世人一脉相承的原则上（罗五: ，12－19; 林前十五: 21－22，45）。

C、人的地位

神创造天地齐全，使地球适宜于作为人的居所，把人安放在环境优美的伊甸园，命他修理管守，并治理大地（创二: 9，15; 一: 26－28; 诗八: 6－8），成为全地的主宰，神之下，万物之上。天使虽在某些方面强于人，但终是「服役之灵」，为人效力（来一: 14）。即是说，天使是为人而造的，人不是为天使而造的（参创十九: 1－22; 廿八: 12; 卅二: 1一2; 但三: 28; 六: 22; 太四: ll; 徒十二: 7－11）。在神一切受造之物中，惟有人是按照他的形像所造的，反映神的性格，贵为神的儿子，耶稣的兄弟（来二: 11），产业的继承人（罗八: 16一17）。当人犯罪后，基督亲自取了人的形像，来到世上，以实现救恩的计划（腓二: 7; 加四: 4－5）。


二、人类的古远

在研究人类历史的久远以前，应当先要注意几件事:

A、过去教会中多有采用乌撒耳（Ussher，主后一六五○年）大主动所编的年谱表，认为人类起始于主前四千零四年，即人类到目前为止只有六千年的历史。乌撒耳的年谱表是根据旧约人名年代之积算而得的。但是近代许多解经家已经根据圣经本身的记录，证实乌撒耳的推算法是不正确的。

B、古人往往用混纺的数字记载人事的年表。今人在研究这些年表时应当用古人当时对于年表记载的方法，而不能使用今日精细的科学计算方法来椎算古时的年代表。

C、人类有多久的历史，对神学本身而言，并无多大的重要性。然而因为近代的科学家往往以天文数字来代表人类历史的久长，与圣经所记载的历史年代，似乎大有出入，致使神学界对于这门学术发生兴趣。

D、我们必须记得，人在世上的出现，与世界本身的出现并非是同时的，两者之间的年代可能有极大的差别。是故地球的年代，甚至其它动物出现之年代，并不能作为估计人类开始之准绳。

圣经记载的人事年代表:

圣经著者是否有意记下一些完整无缺的年代表呢？如果他们确有这种意思，那未根据乌撒耳大主教的计算，人类在这个世界上仅有短短六千年的历史。然而，现在许多福音派的神学家，都怀疑那是一个准确的数字。怀疑的起因虽或是由于考古学及地质学等之发现，使他们相信，人类绝对不至于只有六千年的历史。但是他们对乌撒耳年代积算法的否定，却并不是企图放弃圣经的教训，去适应科学家的结论。我们或能说，近代考古学及地质学之发现，促使神学界对于旧约圣经中所记载的年表的主要目的，作一个重新的估计，并且激励他们更详细地研究这些年表。

下列数点明显地否定了乌撒耳年谱表积算的结论:

①根据相同之年谱表的对照，证明圣经著者似乎无意要将全部的年代，完整无缺地记录不误。例如．马太一章的年代表，在第八节中遗漏了三个人名，即亚哈谢，约阿施，及亚玛谢（参王下八: 25－26; 十二: 1; 十四: 1－2，2l）。又如历代志上六章三至十四节中载列廿三代的人名，而同一个年表在以斯拉记七章一至五节中，则只有记录十七代的人名。即是说，以斯拉删略了四分之一的人名年代。以此类推，创世记第五章与第十一章很可能也没有给我们两个完整无缺的年代表。何况创世记头几章的记载，显然是非常简略的，其目的是要说明天地的来源，以及建立超民与先祖的属系，而并非是要记载人类全部的上古史。

②某些年代表本身的积算，证明它们不是完整的年代表。例如根据出埃及记六章十六至廿六节的记载，自利未到摩西只有四代的间隔，而根据同书十二章四十节的记载，则以色列民在埃及总共居住了四百三十年。我们知道当雅各全家迁至埃及时，哥辖已经出生（创四十六: 11）。假设当雅各全家进入埃及时，哥辖只是一个刚出生的婴孩，并且在他离世的那年刚生暗兰。再假设暗兰在离世那年刚生摩西。摩西在八十岁那年带领以色列民离开埃及，那末总积的年数也只是（133＋137＋80＝）三百五十年。何况上述的每一代人很可能在中年的时候，已经生了他的后嗣呢？是故出埃及记六章十六至廿六节的年代表，显然不是完整的。

③创世记第五章与第十一章的年代表，都载列十个年代的人物，很可能这是由于著者希望放入两个数目均等的年代表（参太一:17 ）。

华费尔认为，创世记五章与十一章的年代表之目的，是要载列世系，而不是要载列该世系中的每一代人名。马太第一章的目的，由此也能一目了然，即是要说明耶稣是大卫的后裔，大卫是亚伯拉罕的后嗣，亚伯拉罕是神恩典之约的对象。年代表的另外一个目的，可能是要指出，古人寿命的久长，及凡人必死的道理。

结论: 第一，从圣经中的年代表看来，著者并无意思要列记全部人类每一代的代表人名。第二，人类历史的久长，除参考圣经的年谱表外，可以从考古学研究所得的结果上去从旁寻求。但是我们必须要小心，有许多考古学家是以进化论为出发点的，这不但是与圣经所找的创造论完全冲突，同时与其他考古学家的结论也颇有出入; 并且他们的推算往往是和历史不符的。


第二章 人的本质

──────────────────────────────

人的本质，包括一个有形的身体，和一个无形的灵魂。身体来自尘土，灵魂出自神之气。身体和灵魂，组成一个完全的人。单是身体，不能代表人; 而是当神「将生气吹在他鼻孔里」之后，他才成为一个有灵的活人（创二: 7）。后来，人因罪而受咒诅，一个死亡的人，他的身体也不再能代表人，因为身体必将朽坏，意识也必将消灭（诗五: 17; 传九: 5）。

另一方面，人的灵魂虽然具有意识，不如死后的身体没有知觉，但灵魂若与身体拆散，也不完全，不能代表人。因此，耶稣基督降世，不单是救人的灵魂，而是救整个的人。保罗并不以灵魂得救为满足，却说: 「我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎」（罗八: 23）。

无论已过世的信徒，或是尚存留在世上的信徒，当基督再来之时，都要改变，「这必朽坏的，总要变成不朽坏的，这必死的，总要变成不死的」（林前十五: 53）。

圣经有时用「死人」的字样，但这不过是一种通常的用辞，而上下文清楚表明，死人不是完全的人，不是整个的人。同样，圣经中有时用「灵魂」来指「人」，但上下文也清楚表明，那是形容有生命和生气的活人。（中文圣经译本普通用意释，如创二: 7; 四十六: 26，原文作「魂」，中文圣经译作「人」）。这种实例多不胜数。

有时「灵魂」是代表人离世后的自我意识，在救恩尚未完成前暂时作为人的存在的代名词，但这些灵魂并不真能代表整个的人（腓一: 23; 启六: 9; 廿: 4）。

神当初所造的人，包括灵魂和身体，因此「人」的定义必定包括这两方面的品质。人因罪而致身体与灵魂分离，但这不是一种自然的现象，而是一种反自然的现象。这种反自然现象，将在救恩完成时消除，身体和灵魂重新结合，恢复当初神造人时之原来品质。


一、属体部分

身体是人的外形部分，是人灵魂的居所，也是发挥人的意志之器皿。人的意志，藉着身体的行动，得以表露（罗六: 12－13; 十二: 1）。身体虽受灵魂的指挥行事，却并不因此低于灵魂。身体和灵魂之间的微妙关系，不是我们能忖度的。

身体本身并非罪恶，也不是罪的源头，或带着罪的倾向。希腊哲学家将身体当作幽禁灵魂之监牢; 他们认为，灵魂必须脱离身体的束缚，才能得到自由。东方的宗教，往往也有类似的看法，以为苦待肉身乃是达到纯净自由之途径。

圣经的启示，观点不同。神所造的一切事物和生命，都是合宜美好的，包括肉体在内。神对亚当夏娃之惩罚，并非是因他们吃食禁果的行动之故，而是因他们对此行动所作之决定。因此对罪的惩罚，也是针对整个的人而定。

论到罪恶的问题时，圣经从不把身体和灵魂作对照，将罪诿诸身体的行动。圣经中所提的属体和属灵的对照，是指属世和属神的对照（罗七: 5－6; 八: 4－9）。身体不过是人心表现的工具，不是独立的单位。对于人的属体部分之了解，至少与其它五个主要的教义有关:

A、道成肉身

基督降世，是由童贞女马利亚所生，成为罪身的形状（罗八: 3）。在当时教会中有一部分人士，由于受到异教哲学的影响，而轻视一切属体之物质，因此直接或间接地否认基督道成肉身的道理。使徒约翰在他的书信中，非常肯定地指责这种异端。他说: 「凡灵认耶稣基督是成了肉身来的，就是出于神的……凡灵不认耶稣，就不是出于神，这是那敌基督者的灵」（约壹四: 2－3上）。因为，基督若没有真正取了人的身体，他就没有真正为我们的罪而受死。被钉在十字架上的基督，必定是一个具有血肉之体的基督（腓二: 7－8; 提前三: 16）。

B、复活

基督的复活，成为「睡了之人初熟的果子」（林前十五: 20），并且带给我们复活的盼望（十五: 12－19，50－53）。信主的人，不但灵魂得救，身体也必得赎（罗八: 23）。这证明身体的重要，它是完整的人不可缺少的一部分。保罗认为，基督若没有复活，就失去了信徒复活的保障，也失去了福音的内容。所谓灵魂的复活，或精神不死的空洞口号，乃是与圣经的见证相抵触的。耶稣在复活后亲自向门徒显现，并且对多马说: 「伸过你的指头来，摸我的手，伸出你的手来，探入我的肋旁」（约廿: 27）。

C、信徒成圣

重生乃是指人整个的重生。虽然信徒在世界上仍旧带着败坏的身体，但是一个得救的人，他的身体已经成为圣灵居住的殿（林前六: 19），而且作为服侍神的器具（罗六: 13，19下，22）。因此信徒追求成圣，绝不是藉着苦待肉体，将之视作犯罪的根源，反而应当利用身体，达到成圣的目的（罗十二: 1一2）。

D、完全成圣

另一方面，身体虽然不是使人堕落的原因，也不是罪恶的根源，但是却因人的犯罪而败坏了。一个重生得救的人，在原则上被神称为是义人，但在实际生活上还是常常犯罪，原因之一是由于这败坏的身体尚未得赎（罗七: 24－25; 八: 23）。因此我们必须要避免另一种谬论，认为信徒能在今世达到完全成圣的地步。这种错谬的见解，往往引致自满自傲的罪，并且没有认清罪的严重性（约壹一: 8－10）。

E ．最后审判

最后的审判，乃是根据人在世上之时所行的事，而不是根据人在身体之外所作的。人的命运，是决定于他在世上的生活，并且罪人也将要复活而受审（林后五: 10; 来九: 27; 启廿: 11－14）。


二、属灵部分

人除了身体之外，尚有属灵的部分，称为灵魂。有些解经家认为，灵和魂为两种不同的素质，而另些神学家则相信，灵和魂是两个不同的名辞，但是指同一种素质。前者的见解称为三元论，而后者的观念则是二元论。

在研究本题之前，应当注意一件事，即中文国语圣经译本对心理上名辞之翻译，非但毫不一致，而且极其紊乱，不能作为论证的依据。一个较妥当的办法是参考英文圣经译本，查看各段经文的原文用词，以分辨「灵」，「魂」，「心」等心理上的名辞。

A、三元论

三元论对人的结构之观念，并不是完全一致的。一般而言，他们认为，人的身体为属体部分，人的魂为生命之元素，相同于一般动物之魂，而人的灵则是理性及宗教意识等的所在地。灵为最高超的部分，魂的地位是介乎灵与体之间，体则是最低的部分。三元论派所持的理由如下:

①希伯来书四: 12及帖撒罗尼迦前书五: 23指出，人具有灵、魂、体三部分。

「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」

「愿赐平安的神，亲自使你们全然成圣; 又愿你们的灵、与魂、与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。」

②人既是按照神的形像所造的，而神乃是三位一体的，这似乎暗示人也是三元性的。

③一般动物都有魂，魂是动物的生命力。而人则除了生命力外，尚有理性及灵性之表现，且能与神有灵交，故是有灵的。（注: 传道书三: 21中译文译作: 「谁知道人的灵是往上升，兽的魂是下入地呢。」原文为「灵1」。）

④创世记二: 7记载人的受造时，提到三种素质。「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人。」（注: 原文直译应作「他就成了活的魂」。）

B、二元论

二元论者相信，人的结构在基本上是二元性的，即包括身体和灵魂。他们认为，在论到人的结构时，「灵」与「魂」往往是两个通用的名词。这种见解的理由列举如下:

①圣经中不但提到灵和魂，也提到心，性，意等名词。若要坚持每一个名称必须代表一种素质，则人的结构将要包含六七种。

②许多经文都证明，灵和魂是两个通用的名词“兹举数例于后:

（一）人有时被称为包含灵与体，而有时则被称为包含魂与体。显见灵和魂是两个通用的名词（林前七: 34; 杂二: 26; 太十: 28）。

（二）论到人的死，圣经有时称之为「灵离开了」，而有时则称之为「魂离开了」 徒七: 59; 路八: 55。创卅五: 18; 王上十七: 21、22）。圣经有时称那些已经离开世界的信徒为灵，有时则为魂（来十二: 23。启六: 9; 廿: 4）。耶稣基督为罪人舍身之事，也是用灵和魂两个名词交互而论的（约十九: 30; 约十: 15）。

（三）圣经在描述人与神的灵交时，也是以灵和魂为通用的名辞。此点特别否定了三元论之以灵为人与神交通之部的说法。

马利亚的颂赞: 「我心（直译应作「魂」）尊主为大，我灵以神我的救主为乐」（路一: 46－47）。此处，马利亚显然是指她的灵魂尊主为大，且以她的神为乐（参赛廿六: 9）。大卫更单独应用「魂」为他对神的颂赞。他说: 「我的心哪（直译应作「魂」），你要称颂耶和华; 凡在我里面的，也要称颂他的圣名」（诗一○三: 1; 参诗一三○: 5－6）。

（四）基督为人的罪而忧伤。这忧伤有时称为灵的忧伤，有时称为魂的忧伤（可八: 12; 太廿六: 38; 参徒十七: 16; 彼后二: 8）。

（五）灵性的增长往往以「魂」字来代表的（徒十四: 22; 雅一: 21; 弗六: 6，「直译」; 西三: 23「直译」）。

主耶稣教训人说，最大的诫命乃是: 「你要尽心，尽性（直译应作「魂」），尽意，尽力，爱主你的神」（可十二: 30）「耶稣显然是指，人应当全心全身地爱神，然而，在他的这句话中，却并没有提到人应当以他的「灵」来爱神。

C、对三元论的批判

①三元论者称罪人为一个有魂的人，称重生的人（特别是一个虔诚的人）为一个有灵（和魂）的人，因为他们声称，人在犯罪后，他的灵就失去了功效，与神隔离，直到重生得救后才恢复活动。然而圣经并无此种划分。人确是因犯罪而败坏了，影响及全身（林后七: 1; 雅四: 5）。一个重生得救的人，并非是重新受到他自己的灵的管辖，而是受到圣灵的管辖（林前六: 19; 罗八: 9）。

②三元论者认为，基督徒成圣的进展，是在于让他的灵逐渐地增强对他的魂和体的控制，因此引成一种属灵之骄傲的态度，而忽视了信徒的成圣，是藉着神的灵之运行和控制（腓二: 12－13）。

③三元论者往往认为，人的犯罪是由于他的魂控制他本身的灵所致。因此偏重于以魂的反叛为犯罪的根源。而圣经则指责整个的人，或称人的心（创六: 5; 那十七: 9）。

④三元论对「灵」和「魂」所作的区别，是与圣经的见证相冲突的。此点可自前面所举的例子上得到证实。

有两节圣经似乎是支持三元论的见解，即帖前五: 23及来四: 12。关于「帖前」的经文，保罗的目的是要强调，整个的人得蒙神的保守。若要坚持这段经文证明人是由灵、魂、体，组合而成的，那末他们也必须要承认，耶稣所称的诫命总结上包括心、魂、意、力（体）四个不同的部分了（可十二: 30），因为耶稣在该段经文中，也是强调整个的人应当爱神之原则。

论到希伯来书四: 12的经文，我们应当注意下列各点:

①该处不但提到魂与灵，也提到心以及心中的思念和主意。魂与灵若是人内两种不同的元素，那末「心」岂非也应当被列为是一种元素吗？如此，三元论应当改作四元论了。

②灵与魂是代表人内心的深处，正如骨节与骨髓是代表人体的深处。骨节与骨髓显然不是代表人的身体。骨髓只是包含在骨内的一种素质，而骨节乃是指骨与骨连接之处。希伯来书著者很可能提到灵与魂，以便和骨节与骨髓成一（两与两之）对比。而且事实上，圣经中常常应用灵与魂两个名辞的。本节的重点是要指出，神的道极其有力，甚至能剌透人的最深入之处，最难接触的部分。而灵与魂，骨节与骨髓只是举例为证而已。

我们必须记得，解经的一个基本原则乃是「以经解经」。圣经中极大多数之经文，既然是以灵与魂为通用的名辞，而帖撒罗尼迦后书及希伯来书中的两节经文，又并非必须按三元论来解释，二元论显然是合乎圣经的教训。但是我们再一次申明，人之为人，包含; 灵和身体，而且我们无法硬性地把它们拆开分解。


三、灵魂之来源

关于人的灵魂之来源，一般而言，有三种论说，即先存论，承接论，及创造论。

A、先存论

根据此种论说，人在未出世之前，他的灵魂早已单独存在，而且它影响到一个人在世上的景况。灵魂进入身体而生出于世上被视为一种惩罚，因此凡人都带着罪恶进入世界。这种论说显然是与圣经的教训相背的。

B、承接论

承接论者认为，人的灵魂犹如他的身体，乃是从父母承接继传而来。他们的理由可以分述如下:

①当神造人的时候，圣经只有记载他将生气吹入亚当的鼻孔，并未提起他也将生气吹入夏娃的鼻孔。而且保罗称说，夏娃是出自亚当（林前十一: 8）。由此推论，亚当之后裔的生命，也必然是承接袭来的。

②动物的繁殖并不限于身体。它们的生命显然是承袭而得的。

③子女往往承袭父母的品格及性情等特征。这似乎证明，子女不但从父母得到身体，也得到灵魂。

④人类本性的败坏，也似乎证实承袭论，即亚当本性的败坏，遗传给他的后裔，而且世世相系。（注: 承系论者通常相信「原罪实存论」的。）

承系论面对的最大困难，是在于如何解释基督无罪的人性。如果人的灵魂是从父母承袭而来的，并且如果全人类都是实存于亚当的生命内，那末耶稣的人性，也将无可避免地成为有罪的了。

此外，根据承系论，子女的灵魂是由父母之处承袭而来，而且认为是由父母的灵魂中分裂而得的，那末人的灵魂将会因繁殖而分裂。但是圣经中从未有此种教训或暗示。虽然动物的灵魂似乎和身体同是承袭而得的，但是动物的灵魂却和人的灵魂有极大的区别。其中一个主要的区别即是，人的灵魂自开始后将是永远继续存在的，而动物的魂则是暂时的（传三: 21）。

再者，假使一个人的罪，及因罪而得的惩罚，是因为他在亚当的生命中已经存在，而且他的败坏的灵魂，是代代相传承袭而来的，那末他不但须要担当亚当第一次的犯罪，也须要担当亚当一生中所有的罪，以及其他祖先在世时的一切罪过。然而保罗明白指出，世人因亚当一人一次所犯的罪，都成为罪人。原罪是指亚当第一次的罪，而并不包括亚当一生中其它的罪过（罗五: 12，19）。

C、创造论

历代基督教会的主流，是以创造论为合乎圣经的教训。创造论相信，人的灵魂是由神直接创造的。灵魂的形成大约是在开始怀胎的期间（参诗五十一: 5; 路一: 44; 加一: 15）。创造论所据的理由如下:

①创世记二章七节明显指出，身体虽是由尘士组成的，而人的灵魂却是由神直接赐与的（传十二: 7; 赛四十二: 5; 亚十二: 1; 来十二: 9）。

②创造论符合圣经对人的灵魂之一般教训，即人的灵魂是个别性的。每一个灵魂是完整的，具有个别的特性及自我的意识，而不是从父母的灵魂分裂而形成的。

③创造论比较满意地解释基督无罪的道理。灵魂既非是自父母之处承袭而来，而是来自神，那末耶稣可以藉着道成肉身，带着人的灵魂和身体，而同时仍是无罪的。


第三章 神的形像 一、形像和样式

第三章 神的形像

──────────────────────────────

一、形像和样式

创世记一: 26记载，人是按照神的形像和他的样式而造的。「形像」和「样式」并非是两个不同意义的名词，而是双重语。这点可从下面一节中得到证实: 「神就照着自己的形像造人，乃是照着他的形像造男造女。」（参九: 6）希伯来人常用双重语加强语气，虽然意义相同。如马利亚的颂词: 「我心（魂）尊主为大，我灵以神我的救主为乐」（路一: 46－47）; 又如大卫赞颂说: 「人算甚么，你竟顾念他，世人（人的儿子）算甚么，你竟眷顾他！」（诗八: 4）。论到基督降世，保罗显然将形像和样式当作通用的名词（腓二: 7）。

天主教把「形像」解作神给人的自然性格，虽无罪性，却具有犯罪的倾向。然后神另加恩赐，即公义之性格，助人控制他的本性。这种「外加的恩赐，」天主教称为是神的样式。恩赐虽是然后外加的，但并无时间上的先后，只是理论上的分别; 故此，人在受造成为活人时，他同时得到神的形像和他的样式。

这种观点并无圣经的支持，而是由于天主教对亚当犯罪后本性之估计而得的结论。天主教的自然神学认为，人靠着本性能认识神的智慧能力，毋需圣经的超然启示即能发现神为造物之主宰。亚当犯罪后的结果，对神的形像并无多大影响，只是失去了那外加的神的样式而已。犯罪前和犯罪后的差别，只是好比穿衣和裸体之别，衣着好如这外加的恩赐，因此人的本身并无改变。

但圣经却清楚指出，人在犯罪后，在本性上起了极大而根本的改变: 「耶和华见人在地上罪恶很大，终日所思想的尽都是恶」（创六: 5; 参罗一: 21下）。


二、神的形像之含意

创世记第一章没有说明，神的形像之含意。我们必须从其它经文中及推论上，寻找解答。

A、根据神的品性推论

人既被称为是按着神的形像所造，必然与神的品性相似（彼后一: 4），包括品德方面的性格如公义、纯洁等; 智能方面的性格如智慧、理解力等; 情感方面的性格如仁爱、喜乐等。

加尔文认为，神的形像是指「凡人性超越其它动物的一切优点而言他有正当的智力，有理性所控制的情感，和其它一切管理得宜的官感，并因天性上所有的这些优点，是和他的创造者之优点相类似，虽然神的形像，主要还是在心灵上，或在灵魂和灵魂的智能上，然而人身无论那部分，多少都蒙神的荣光所披」（一: 十五: 三）。

B、根据信徒的品性推论

重生得救的人被称为新造的人，即重新被造的人。重新被造是指重新得到亚当因犯罪而毁坏的品格。新约圣经有两处清楚说明，新造的人是按照神的形像而造的，并且列述这形像所含的品性为知识、圣洁和公义（弗四: 24; 西三: 10）。

知识是指人对神，对自己及对世界的了解（诗九: 10; 八十四: 1; 九十: 5－10; 九十五: 6－7; 一○四: 1－30）。圣洁是指人内心的纯洁，是与神保持交通必需具有的品德（诗廿四: 3－4; 太五: 8; 来十二: l4）。公义则是论到人按照神的吩咐而实践的生活（赛廿六: 7; 腓四: 8一9）。

亚当在犯罪前原有之品格，显然是与此相同，因为重生的一个果效就是重新恢复人原有的品格（参结卅六: 25，27; 多三: 5）。这与传道者的教训相符。他说: 「神所造的，原是正直的」（传七: 29）。这正直的品格，因人的罪而消失，但藉主的恩典得以恢复。

C、根据罪的影响推论

亚当犯罪后，正直的品性变为歪曲（创四: 5，8），纯洁变为污秽（创十九: 31，38），知识变为无知（创十，: 4）。人似乎完全失去了神的形像（创六: 5，11－12）。但圣经却仍旧称他为带着神的形像的人。人不得流人的血，「因为神造人，是照自己的形像造的」（创九: 5）。

论到口舌的可怕，雅各劝戒基督徒，不可用「舌头咒诅那照神形像被造的人」（雅三: 9）。此处，「人」显然包括信徒和非信徒，即已重生和未重生的人，但这两种人都带着神的形像。

根据上述的圣经教训，改革宗神学把神的形像之含意分为两部分，通常称为广义和狭义的含意。按广义而言，神的形像包括人所具有的一切特征。按狭义而言，神的形像仅包括正直的品格，即真理的知识，圣洁和公义。

人在犯罪之后，变为败坏，失去了正直的品格所含之一切品德，以至对神不敬，对人不义，自私自利，自甘堕落。保罗称顺从肉体的人为行情欲之事的人，并列述情欲之行为（加五: 19－21）。另一方面，罪人显然没有完全失去神的形像: 他仍旧保持理解力及才能（创四: 21－22）; 道德观念（罗二: 15）; 自我意识（创四: 13－14）; 甚至在心的深处隐约知道神的存在（罗一: 18－20）。但这一切品性都已受到罪的严重影响，以至模糊不清，歪曲不正（罗一: 21－23）。


三、神的形像之目的

神按照他自己的形像造人，吹入真气，至少有两个重要的目的:

A、神人交通

神在地球上所造之一切生物，惟独人有本能与他交通。当他造毕天地万物之后，神惟独与人谈话（创一: 28，30; 二: 19，23）。人的生命及他在世上的工作，是要荣耀神，用心灵和诚实来敬拜他（约四: 24），全心全意爱他（太廿二: 37）。甚至当亚当和夏娃因犯罪而躲避神后，神还是来寻找他，且在咒诅中包含恩惠（创三:15）。

在旧约时代，早期的信徒，与神保持密切的联络和交谊，如以诺一生与神同行（创五:22，24）;挪亚也是如此（创六:9）。又如亚伯拉罕被称为神的朋友（代下廿:7;雅二:23）「耶和华在毁灭所多玛和蛾摩拉城之前，先将此事通知亚伯拉罕，因为，他说:「我所要作的事，岂可瞒着亚伯拉罕呢？」（创十八:17）。神与摩西说话，如同朋友交谈（出卅三:11）。以利亚被称为「神人」（王下一:11）。

约翰见证说，使徒们与神并基督保持交通。他们传扬福音的目的，也是要叫人因信而与神并基督建立交谊（约壹一:3）。保罗称提摩太为「属神的人」，即与神有交谊的人（提前六:11）。耶稣基督是神的形像，道成肉身后带着人的形像，由此重新连接了神与人的关系（林后四:4;西一:15;腓二:7）。

B、治理全地

神按着自己的形像造人的另一个重要目的，是要叫人在世上作他的代表，利用他的品格和才能，治理全地（创一:26，28;诗八:4，8），在各方面发展世界的潜在力，包括科学，文化，美术，农工，商业，政治等。

人却因犯罪而失去控制能力，而且经常滥用神所赐的才能，不为公众利益努力，反倒争权夺利。耶稣基督来世，重新恢复神原来交付人的责任（来二:5，9）。保罗引证诗篇八:8，说明耶稣以人的代表克服万物，实现神的托付（林前十五:25，28）。


第四章 行为之约

──────────────────────────────

人是按着神的形像所造，有自由的意志及理解的能力。同时他也是良善的。所以人有责任要顺服他的创造者; 而且也有能力如此行。但是这并不一定是一个永久的境象。虽然他过着圣洁的生活，但不一定是永久不变的。在这一方面可说是美中不足。他需要进入一个永久的境地。神试验他，看他是否能在他自己的意志下站立得稳。他给他个特别的测验方法，就是禁止他做某一些事。这件被禁止的事本身并不一定是罪恶的。神的目的，是要测验人是否愿意完全顺服。改革宗神学称这个试验为「行为之约。」因为该约的成全与否，须视人的举动而定。

创世记第一至三章中，虽然并没有记载神和人正式立了一个行为之约，但是我们相信，从下列数点上，可以证明这约的确实性。


一、行为之约的根据

A、立约的元素在这几章内完全存在，即是立约的双方; 立约的约制或条件，立约的果实赏赐或惩罚; 和立约的表记（参创十七: 1－14）。

B、自恩典之约的推论。恩典之约不过是行为之约的实施，为要实现行为之约所没有实现的。基督降世是要补救亚当的失败，实现行为之约的应许。他生在律法之下，为要拯救生在律法之下的人。他为我们成全了约法的条件，因为他完全顺服天父的旨意，以至于死（加四: 4－5; 林前十五: 45）。

C、根据罗马书五: 12－19中基督与亚当的比较。这段经文指出，基督代表一切在他里面的人，正如亚当代表一切在他里面的人。基督的功劳，白白的加诸于所有信他的人，正如亚当的罪辜也加诸于他所有的后裔全人类。基督既然是要应验恩典之约的应许，那末神定在伊甸园也曾和亚当立了一个约（即行为之约）。否则，我们将无法解释这段经文的意义。

D、何西阿书六: 7提起亚当的背约。有些解经家将它译作「他们却如人背约」。 但是这种解释很不通顺，也不合理，因为当人犯罪时，当然他是如人犯罪，这句话岂非成为画蛇添足？英文改正本也将之译作「如亚当背约」。


二、行为之约的元素

A、立约之双方

立约之双方乃是神和人。由于神是创造者而人只是受造者，故此立约之双方并不是站在同等地位的。神并没有预先和亚当商讨，是否要立约，或约法的性质和内容。神决定了约法的原则并细则，然后训示亚当。

亚当非但本身接受这个约，并且他是代表全部人类。这一点可以在下列数点上得到证实:

第一，神在伊甸园中所说的一切情形，非但影响到亚当，也影响到他的后裔，如地的受咒诅，众人的死和他们的罪性等。假使亚当当时并不是代表全人类接受此约，那末应当只有他本人受到这些惩罚。但是事实却不然。

第二，罗马书五: 12，哥林多前书十五: 22等经文明显指出，全人类因亚当的行动而担负共同之责任的。

第三，救赎之法也是建立于代表性之原则上的。基督以救主的地位，代表一切属于他的人。他的赎偿被算作信徒的赎赏。他的顺服被算作信徒的顺服。在救恩计划上言，全人类都隶属于两大支派之下，即亚当或基督之下（林前十五: 45－47）。

第四、不但在立约方面，圣经也指出，世上一切的基本组织，都是根据代表性之原则的。这些基本的组织即是家庭，教会，及国家。

B、约制或条件

约法的条件是完全顺服。神对亚当说: 「只是分别善恶树上的果子，你不可吃」（创二: l7），并不是缩小顺服服的范围，也不是指，除了不吃禁果以外，亚当可以随意作任何其它的事情。亚当在受造之时，神已经将他的律法放在人的心中（参罗二: 14－16），相反地这个条件的建立，是要特别引起亚当的注意，试验他是否愿意遵守神一切的话语。

这里我们特别要提出，这次的试验是有时间性的，否则就不成为试验了。假使在规定的时间内，亚当完成了这个试验，那末我们可以相信，他必会进入更深层的生命，即是一个不再会有堕落的可能的永远生命了「神的选民得到永生的保障，也是藉着基督在某段时间内成全的顺服（来九: 28等）。天使和堕落的天使也暗示，在某个时期后，那些没有背叛的天使，不再会堕落了（犹6）。

C、赏赐和惩罚

背叛的惩罚乃是死。包括身体，灵命，法理，和永远的死。人犯罪后，他的灵命立即死去，不再能和神继续以前的交往。他被逐出伊甸园。在法理上，他成为神审判的对象。身体之死的种子，在他犯罪之时已经开始，成为一个会朽坏并败坏的身体，而且终久必要死亡。然而他没有立即死亡，因为神要给他一个机会，和他立一个恩典之约，以挽回那罪恶的境遇。

背叛的惩罚，使我们联想到顺服的赏赐。有赏必有罚和有罚必有赏，乃是天经地义的道理（申卅: 15－20）。神既然告诉亚当不顺服将要得的后果，他也一定已经预备了一个赏赐给亚当，若是他顺服神的命令，从立约的表记及启示录的预言中看来，顺服的赏赐将是永生（创三: 22; 启廿二: 2，14）。亚当因为犯罪，而被取消了采食生命树之果子的权利。但是得救的人又重新得到那个赏赐，正如启示录廿二章所描述的。

D、立约的表记

立约的表记乃是生命树。因为惟有这个表记是代表应许和恩典的; 而且是只能由得应许之人领受的。（参看神和亚伯拉罕立约的表记及基督新约的表记）。

我们要记得，这生命树只是一个表记，一个象征，而并不是一棵具有幻术的树。正如亚当的堕落和受罚，并不是因为「分别善恶树」的果子在他的身体内发生作用，而是因为他的采食象征他对神的背叛，所以生命树也不一定是要藉着果子而使人得到永生。然而这表记是有其功用的，它影射到某一件实体，如同在旧约祭礼中牛羊的血，和新约时代的圣礼，是影射基督实在的宝血。否则表记将是一个空虚无用的表记了。


第五章 罪的性质

──────────────────────────────

绪论: 罪的来源

罪的存在，是一件无可否认的事实，无论是根据历史的记事，或是本身的经验，都证明罪的存在及其普遍性。因为罪在人的身上根深蒂固，使人联想到人的本性和罪的关系。哲学家往往猜论，善与恶是两个永远同时存在的相对体或敌对的原则，彼此继续不断的争持。由于这两种相对体同时存在人的本性中，就引起内心的争脱。根据这种见解，罪乃是人本性中的 一种质素。人之为人，就必有罪。

进化论者将人的罪性诿诸动物本性的遗传。在动物的世界中，强吞弱乃是极自然的现象。适者生存是进化论的基本原则之一。人与禽兽惟一的不同点是，人已经进化到某一个阶段，有了良知，因此当他作那些在禽兽认为是自然的行动时，他感到那是犯罪行为，多少受到良心的谴责。这种看法也是认为罪与动物本性是有生俱来的。它是人本性的一种限制，人无法丢弃它，也不能消灭它。

罪的存在的确是先于人的存在。亚当犯罪，并非是罪恶的起源，而是罪进入人心的开始。根据圣经的教训，神所造的人是纯洁无辜的，而是当人受到魔鬼的引诱后，才犯罪堕落，失去他纯洁的本性。魔鬼原是天使，因背叛神而失去原有的纯洁。若再进一步问，天使如何会犯罪的？谁引诱天使犯罪的？

罪的来源是否是神呢？但圣经明言，神是全然圣洁之神，他「断不至行恶，全能者断不至作孽」（伯卅四: 10; 参诗五: 4; 卅四: 16）。他不恶意试探人，也不被恶试探（雅一: 13）。

关于罪的来源，我们只能追溯到天使犯罪为止，因圣经的启示只到此为止。


一、 亚当的堕落

A、撒但的引诱及计谋

撒但的引诱，只是造成一个场合，引起一个机会，使亚当受试探; 但撒但并没有勉强亚当犯罪。 亚当是一个有理解力并自由意志的人，外来的力量并不能违反他本身的志愿和意向, 逼使他作不愿作的事。 试探的本身并不一定会引致犯罪。 主耶稣在世时也常受魔鬼的试探，但他并没有犯罪（太四: 1; 来四: 15）。他坚信天父的旨意，拒绝魔鬼的建议，反对与撒但妥协，终于胜过试探者的奸计（太四: 11）。

撒但的计策是要使人感觉不满，好像有所欠缺。他对夏娃说，他们若采食禁果，眼睛便会明亮，如神一般，能知道善恶（创三: 5）。 这是一种双重的计谋, 一方面要使人觉得，神没有把最好的赐给他，不愿给人平等的地位，另一方面要使人怀疑神的话，唆使他在神和撒但之间作一个决定，要相信谁的话。 撒但假装朋友，劝告夏娃，好似为着他们的利益着想。 人就中了他的诡计，违背了神的禁令，怀疑了神的信实。

B、亚当的决定及后果

亚当的堕落，是因为在他考虑魔鬼的建议时，将神的命令置之脑后。 他贪图魔鬼所提陈的利益，妄想与神的智慧相交。他不愿让神来决定，何事对他有益, 何事对他有害，反而听从撒但的计谋，断然自作决定，违反神对他明白的禁诫，以致犯下大罪。

亚当的决定立即引起不幸的后果: 。

①与神隔离。 亚当与夏娃在采食禁果后，立刻感到与神隔膜。他们听到了神的声音，就躲藏起来，避不见他的面（创三: 8－ 10）。 本来不觉得怪异之事，现在却认为不适宜（创三: 7）。

在神一方面，亚当的罪引起他的忿怒和责备，并且将他们逐出伊甸乐园，不再与他们继续亲密的交通（创三: 23－ 24, 参赛五十九: 2）。

②本性败坏。罪的后果立刻影响到整个的人，包括他的灵魂和身体，理智和道德观念，感情和意志等。亚当试将责任推到夏娃身上; 夏娃意图将责任推到恶蛇身上，而且在下代即发生凶杀之悲剧（创三: 12一13; 四: 8; 六: 5; 罗三: 23; 七: 18）。

③终必死亡。正如神预先警戒过的，吃食禁果，必会死亡「神把亚当夏娃逐出伊甸园，一个主要的原因是恐防他们采食生命树上的果子，就永远活着（创三: 22）。他的灵命立即消逝，就生活在罪恶之中（弗二: 5）。死亡的种子也进入他的身体。人的寿命，无论有多长，至终必要死亡（创三: 19; 五: 27; 来九: 27）。而身体死亡的方式，则与他原来的体质相合，即出自尘土，也必归于尘士。

④累及宇宙。大地也因人的犯罪而受到咒诅。人必须辛劳勤奋，才能维持生活。不但地上要长出荆棘和蒺藜，增加耕种的困难，而且在其它各方面，也受到不利的影响（创三: 17－18; 罗八: 19，22）。


二、罪的定义

凡人在思想、言语、行为上不合乎神的显明之旨意的，都是罪。罪是一种正面性的活动，而并非是因人的性格之限制或欠缺，或是陪榇良善的必需品。罪并不单是灾祸或损伤，而是道德上的邪恶。罪是有道德性格的人，违犯神道德律的举动。一切家庭和社会等的律法，最后的根据乃是神的道德律; 虽然人往往没有以之作为生存的根据。

反之，完全顺服神的道德律，即是良善及无罪。有些人将爱神和顺服他的律法，置于对立的地位上，他们认为爱神的人毋需遵行或顺服他的律法。这是一种错误的见解 。爱并不是与律法相冲突的，因为爱就是成全律法。有人问耶稣，那一条律法最重要，耶稣回答说: 「你要尽心，尽性，尽意，爱主你的神。这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命，是律法和先知一切道理的总纲」（太廿二: 37，40）。可见律法的总结就是完全的爱; 爱神就是完全顺服他的律法，遵行他的旨意。

人若得罪人，实际上也得罪了神。大卫的忏悔诗说: 「我向你犯罪，惟独得罪了你，在你眼前行了这恶」（诗五十一: 4）。大卫并非是否认他奸淫之罪，或谋害乌利亚之罪，而是承认，凡犯罪的，就是得罪了神之原则，因为十诫的两块法版，是同一条律法。约瑟也认清这一点真理（创卅九: 9）。人若不爱人，也就照样无爱神之心了（约壹三: 17）。

罪包括两方面: 第一方面是「罪责」即是人因犯罪而须担负的责任。他自己的内心，感觉到应当为罪或过错而受责。并且罪人也要受到罪的惩罚，因为神的忿怒，针对一切不义之人（罗一: 18）。第二方面是罪的「败坏」，就是罪人内心的腐败。圣经断言，罪人在他心里毫无良善。（罗一: 28－31）。有些学者虽然承认人的心是败坏的，是自私的，但是否认他对这种状况应负任何的责任，并且也否认，人会因罪而受到神的惩罚。他们认为，罪是一件无可避免的不幸之事，因此，人虽然犯罪，他不须担负罪的责任。另有一些学者，不但承认人心是败坏的，也承认他对所犯的罪应当负责，但是他们否认，一位慈爱的神会要惩罚罪人的，或者否认人的罪与神有何关系。他们认为，人只是因自己的犯罪而受到良心的责备，对他自身的罪，感到内疚而已。

A、原罪

原罪是论到世人因亚当之罪而得到的罪性和罪责。原罪有别于各人自己所犯的罪，虽然自己犯罪是受到原罪的后果而得的败坏。原罪并不是意指人类原有的罪，因为神原来所造的人，是无罪的。

原罪虽然并不是我们本身直接所犯的罪，但是由于我们是亚当的子孙，而亚当又是全人类的代表，根据圣经所启示的原则，我们也必须要担负这原罪的责任，并且受到原罪所引致的审判和惩罚（罗五: 12）。不但如此，我们也从亚当承袭了一个败坏的心，一个朽坏的身体，从而影响到我们的生活。

圣经指出，原罪的影响临到世上一切的人，没有一个例外（赛五十三: 6; 诗十四: 2－3; 约壹一: 8，10）。另一方面，原罪所引致的败坏，是一种彻底的败坏，包括他的心思意念和生活行动（创六: 5，1l; 八: 2l下）。

B、本罪

本罪是个人自身所犯的罪。由于亚当的原罪临到众人，因此众人都带着败坏的身心，来到世界，并且犯罪（诗五十一: 3，5）。原罪是指亚当一次所犯的罪，而本罪则是包括个人在生活上多次的罪。原罪是起因于亚当违背了神不许吃食禁果的命令，而本罪则是包括人对神一切显明的旨意之违犯。虽然有许多人否认原罪的真理，但是他们却大多承认本罪的存在。

一切的罪都是罪，然而根据新旧约圣经的教训，罪有轻重之别。罪的轻重之别可以分为两大类: 第一类是关于所犯之罪本身的轻重，例如: 出廿二: 1，4比较18节。第二类是有关于犯罪之人的企图，例如: 民十五: 28比较30节; 申十九: 1－10比较11－13节。此外，神对罪所施的惩罚，往往是按照各人所得之亮光多寡而定（路十二: 47－48; 太十: 15; 十: 20－22）。

罪既然是道德上的邪恶，人犯罪就应当负道德上的责任。有时候环境确然影响一个人的思想，言语，或行为，以至他对罪的责任或有程度上的差别。但是他无法完全推卸对他的行动之责任。

C、罪人的无能

韦斯敏司德信条第九章第三节说: 「人因堕落在罪中，在行属灵之善以至得救上，就完全失去了立志之能; 所以属血气的，既然与属灵之善相背，而死在罪中，就无法靠自己的力量归正，或自己定意归正」（罗八: 7－8; 约六: 44，65; 林前二: 14; 那十三: 23）。

罪人的无能并不是指罪人没有能力作工（创四: 20－22），也不是指罪人毫无公德可言（太五: 46一47）; 而是指他没有能力行任何属灵上的善事，不能获取真神的喜悦，因为按灵命而言，他已经死在罪恶过犯之中了（弗二: 1）。

人的一切行动是由他自己决定，而并非是因为受到任何外来的压力而迫使他如此行的。甚至于罪人也有他「自由的」意志。然而我们必须注意，人的行动虽然是自由的，但是他的自由却必定是受到他的本性之限制的。故一个在属灵上败坏的人，就无法决志或行属灵上良善的事。主耶稣说: 「好树不能结坏果子，坏树不能结好果子」（太七: 18）。一个罪人的自由意志，并没有能力，也不可能决志或实行与他本性相反的事。一个罪人是罪的奴仆，他受到罪的约束; 而同时他的一切行动是由他自己内心所决定的。一个吝啬的人是一个守财奴，就是金钱的奴仆，但是金钱并没有迫使他过着守财奴的生活，而是他自己定意要做一个守财奴。一方面他是一个有自己意志的人，但另一方面他也是一个金钱的奴隶。没有人强迫他做一个守财奴，但是同时他也没有能力可以改变他的本性（耶十三: 23）。


第六章 罪的归算

──────────────────────────────

「归算」在原文中是论到将一件事情的后果，归算于作此事的人。即是说当一个人作了一件善事或恶事后，他就要担负那事的后果。归算词有时也可以用作某人因另一人所作之善事或恶事而担负的后果。在神学上，归算可以用在三方面: 第一是论到亚当的原罪归算于他的后裔身上; 第二是论到罪人因信而将他们的罪归算于基督身上; 第三是论到基督的公义归算于信徒身上。


一、团体性责任之原则

我们必须记得，神对人的关系并非单是个别性的，但往往是团体性的。旧约圣经中有很多这类的例子。挪亚的儿子──含──当他发现父亲酒醉时的情形，他作了不正当的事，但是挪亚在酒醒后却咒诅含的儿子迦南。另一方面，闪和雅弗所作的是正当的，而挪亚却在祝福时也祝福他们两人的后裔（创九: 20－27）。神和亚怕拉罕立约之时他不但祝福亚伯拉罕，同时也因亚伯拉罕之故而祝福地上的万族（创十二: 2－3）。神在给以色列民的十诫中，也提到团体性责任的问题。第二条诫命说，凡跪拜偶像的，耶和华必要追讨他的罪，「自父及子，直到三四代，」而守他诫命的人，他必向他们发慈爱，「直到千代」（出廿: 5－6）。

然而我们也不能忽视各人个别应负责任，否则就会推卸自己所作所为的责任，而责怪祖先，如以色列人俗语说: 「父亲吃了酸葡萄，儿子的牙酸倒了呢」（给十八: 2）「圣经虽然明示犯罪连坐的原则，但是也同样清楚地论到罪人必须悔改才能蒙悦纳的真理。

这种团体性责任的原则，在新约中也会提到过。保罗在哥林多前书第七章中说，夫妇中若有一人（婚后）信主，而另一人不信主，他们不应当离异，「因为不信的丈夫，就因着妻子成了圣洁，并且不信的妻子，就因着丈夫成了圣洁。」不然他们的「儿女就不洁净，但如今他们是圣洁的了」（14节）。我们现在不必费心去研究保罗在此处所说的「圣洁」，是指何种圣洁; 我们在这里所要注意的是，当夫妇中的一个成为信徒后，另一个人也因此而改变他在神面前的地位。不但如此，他们的儿女也因此而被称为是圣洁的了。很明显地，在这件事上，神是以团体性责任的原则来评判的。


二、亚当的原罪之归算

罗马书五: 12－19中，最详细地论到这项真理。我们首先要研究的，是关于第十二节中最末句话的意思: 「于是死就临到众人，因为众人都犯了罪。」

A、伯拉纠的解释

伯拉纠将「于是」译作「照样」，意思是说，就如亚当犯了罪而死了，照样，其他的世人也犯了罪，因此也死了。亚当只是个榜样或例子，众人的死乃是因为他们自身犯罪的缘故。假如不顾上下文，而只是按字面作解，这种解释在文法上尚无偏差。但是上下文以及历史事实，都证明这种解释是错误的。

①这种解释与事实不符。有许多人在本身并没有如亚当那样犯罪，但是也死了。那些刚出生而死去的婴孩，本身并没有自动犯过罪。

②保罗在第十四节中所说的话，和伯拉纠所解释的意义完全相反。他说: 「然而从亚当到摩西，死就作了工，连那些不与亚当犯一样罪过的，也在他的权下。」可见第十二节中所述之众人的死，并不是因为众人也「照样」犯了罪而死了。

③在第十五至十九节中，保罗一再申述，众人的死，是由于亚当一人并一次所犯的罪。（参18节）。既是在同一段经文中，而保罗又是论述一件事，他不可能会在第十二节及第十五至十九节中，讲解两种完全相反之原则的。保罗显然在这两处经文中，教导同一种原则，即是说，众人的死是因为亚当一人并一次所犯之罪而来的。

④伯拉纠的解释，推翻了保罗欲在本段经文中关于救赎之原则，整个理论的证明。保罗的目的是要证明，正如众人因亚当一次的罪行而受到死的后果，照样，众人也因基督一次的义行而得到永远的生命（15，19节）。如果亚当只是众人的榜样，而众人的死亡是由于他们自身的罪行，那末基督也将只是众人的榜样，而众人必须要依靠他们自己的义行而得救了。

B、基督教一般的解释

基督教一般认为，第十二节是一句没有完成的句子，本句的下文是在第十八节。保罗在第十二节中告诉我们，一方面众人都犯了罪，因此受到罪的后果，而另一方面，神的惩罚是按着亚当一人并一次所犯的罪。所以我们必须在本段经文中，找出一个吻合上述两点真理，而同时又表达保罗之本意的含意。结论是，在某种意义上，众人在亚当里都犯了罪。反言之，亚当的罪在某种意义上，可以算作是众人的罪。在神学上这是称为了亚当原罪的归算。」这种解释的根据，就是前面对伯拉纠之解释所批判的四点。


三、归算的法则

当我们承认亚当的原罪已经归算到众人身上之后，下一步要研究这归算的法则。即是说，在何种情形下，或根据何种关系，世人是聊于亚当之原罪的？对于这个问题，有两种不同的解释，称为实存论和代表论。

A、实存论

实存论派相信，全世界人类生命之种子，于原始时代，已经实在生存于亚当的生命中了，因此亚当在犯罪时，众人在他里面也都同时犯罪，而一同受到罪所引致的后果。实存论派神学家认为，这种论说能维护神的正义，而同时又能解决为何亚当的罪，会归算到那些当时尚未存在于世人身上的难题。关于所谓「生命的种子」一点，他们提出亚伯拉罕在奉献十分之一给麦基洗德时，利未已经在他身中，并且由此也纳了十分之一的奉献（来七: 9－10）。论到神的正义，他们引证神藉着先知以西结对以色列民的话为依据，该处耶和华说: 「犯罪的，他必死亡，儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽，义人的善果必归自己，恶人的恶报也必归自己」（结十八: 20）。

B、对实存论的批判

①仔细考虑这个问题就会发现，事实上实存论并没有解决这个困难。因为即使承认全人类生命之种子确然实存于亚当的身上，他们在实际上仍没有真正的存在; 他们在亚当的日子，并无完整的生命或位格，也未曾个别地按他们自己的意思，同意亚当采食分别善恶树上禁果之决定和行动。

②这种解释的基本原因，是希冀避免怀疑神为不公平。但是所谓生命种子之原理，无法得到圣经的证明。我们不能为了要彻底地了解神审判的原则，而把人所认为的公理，来辩护神的行动; 倒要存着谦虚的心，接受神以智慧所定之原则为是。如保罗所说，，神降怒，是他不义么？断乎不是，若是这样，神怎能审判世界呢？」（罗三: 5－6; 参第4节）。以西结书中的经文，是神反驳以色列人推卸个人犯罪的责任之话。

③实存论和基督救赎的原则，也是冲突的。假使众人之被判为有罪，是由于他们的生命之种子当时在亚当的身上，参与他的行动之故，那末，同样地，众人的称义，也将应当是因为他们的生命之种子同存于基督身上，参与他的行动了。但是，圣经告诉我们，信徒的得救，并不是因为他们参与基督的义行，而是根据代表性的原则，归算于我们的（彼前三: 18; 加三: 22; 罗五: 18下，19下）。

C、代表论

代表论派承认，亚当是众生之父，因此和他的后裔是有着密切的血统关系的。在这一点上，代表论和实存论的见解是一致的。但是代表论认为，原罪的归算，若单是根据这一层血统关系，则不能满意地解释罗马书五: 12－19节的本意。他们认为，除了血统关系之外，一定尚有其它的关系。实存论派认为，这第二层的关系是在于人类生命的种子之存在，而代表论派则相信，那是由于亚当在行为之约上是全人类的代表之故。据此，根据约法的原则，当亚当因犯罪而受罚时，众人也都成为罪人，而同受罪的后果了。代表论所据之理由有三点:

①罗马书五: 18指出，众人的罪及因罪而引致的后果，是由于亚当一次所犯的罪，假使原罪的归算是由于众人在当时已经实际存在于亚当身上之故，那末他们将也必须要担负亚当一生所犯的罪。

②本段经文之目的。是要对亚当的罪过和基督的义行，作一个对照，使我们明白，他们两人的行动对我们世人有何种关系及影响。人靠着基督得称为义，既是根据代表性的原则，那末原罪的归算，也必定是按着同样的原则的（参来五: 1－10）。

③哥林多前书十五: 22，45－49节中指出，在某种意义上，在世界的历史上只有两个人，即亚当和基督。基督被称为「末后的亚当」（45节），也是「第二个人」（47节）。他们两人是全人类的代表。根据行为之约及血统的承传，全人类都隶属于亚当之下。另一方面，根据恩典之约，众信徒都被归于基督之下。


四、归算的方式

A、间接的归算

十七世纪时有一位改革宗神学家伯拉纠，他声称亚当的罪辜，是藉着遗传间接地归算到众人身上的。他认为亚当在犯罪后，他的灵魂和身体立即变为败坏，并且在神的律法前带着罪辜。他的后裔藉着遗传，带着败坏的性格来到世上，但是他们并不带着律法上的罪异。可是由于他们具有败坏的本性，他们也就与亚当相仿，在生活上违反神的律法，而被定为是有罪的人，并且亚当的罪辜，也因此归算到他们的身上。

虽然伯拉纠坚称，他并不否认亚当的罪孽「终久」也是会归算到世人身上的，然而在实际上这种论说往往变质，而否认这一点。假使亚当的罪辜是间接地藉着各人本身败坏的性格犯罪而再归算到他们的身上的，那末在实际上，这将是各人因自身犯罪而获致的罪辜，而并不真正是由于亚当的罪毕归算与他们的结果了。

除了伯拉纠以外，美国东北部的新英格兰数州中，也有一部分改革宗学者鼓吹间接归算的论说。但是这种论记并没有得到改革宗教会般的支持。

B、直接的归算

改革宗学者一般都相信，亚当的原罪，包括本性之败坏和法义上之罪辜，都是直接地归算与众人的。众人的罪辜，并不是因为他们败坏的本性犯罪所致。亚当的罪辜被归算与他们，是在他们获得败坏的性格，以及他们自己在世上犯罪之先。他们被定罪，是因为亚当在行为之约上为众人的代表之故。罗马书五: 12－19的经文中，至少有四点支持这种论说:

  ①亚当的罪直接引致众人之死。「这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人」（12节）。很明显的，保罗将亚当的罪和众人的死，直接地连在一起。亚当的死，并不是由于他在本性败坏后犯罪而致的，而是因为他第一次所犯的罪而得到的结果。他的死是与他第一次的犯罪直接连接在一起的。既然众人在亚当里也犯了罪，显然地，众人的死也是由亚当的原罪所致成的。

而且在第十五节中，保罗明显的称说: 「因一人的过犯，众人都死了。」并且他在第十七节中更明白地指出: 「因一人的过犯，死就因这一人作了王。」

②亚当的罪直接引致众人之被定罪。第十八节说: 「因一次的过犯，众人都被定罪。」这句话证明，亚当的原罪直接地使众人被定罪，而不是因为众人因败坏的本性犯罪而引致的结果。而且第十六节也很可能是指出此点。该节的「一」字可以译作「一人」，也可译作「一次」。第十六节下半句论到「许多过犯」，而不是论到「许多罪人」。我们可以很合理地推论，上半句也是论到一次的过犯，而不是一人的过犯。即是说，众人之被定罪，只是与亚当第一次的罪有关，而与亚当在堕落后所犯的罪，是全然无关的。

③亚当的罪直接引致众人为罪人。第十九节说: 「因一人的悖逆，众人成为罪人。」众人之成为罪人，并不是因为他们承袭了亚当败坏的本性而犯了罪，而是因为亚当一人的叛逆，直接地使众人都成为罪人了。

④本段经文中，保罗同时论到众人称义的方式。信徒称义，是由于基督的顺服而直接所致的果效，并不是先由基督将他的义行放到信徒的身上，使他们能行各样的善事，然后再被称义的。众人被称为义，是由于他们和基督联合的关系; 基督代他们受了罪的惩罚，也将他的义行归算与他们。他们在神律法之前，靠着恩典就被称为义人了（18下，19下。参罗八: 1，33－34 ）。


五、归算的范围

亚当的原罪包括两大部分，即本性的败坏和罪辜。

A、定义

本性的败坏是论到正直的亚当，因为违反神的律法，以致本性堕落，在属灵的事上，无法行善，并且受到死的后果。

罪辜是论到犯罪后的亚当，在神的法义上，被定为个有罪的人。亚当因他的罪，负有法义上的责任，应当担负罪的后果。同时亚当的犯罪也是应受谴责的。

B、罪辜归算的范围

赫治博士以为，只有亚当之罪的责任，是归算到世人的身上的。他认为，既然世人在亚当犯罪时，并没有实际的生存在世界上，他们虽然因着代表的原则，也要担负罪的责任，但是他们却并不受到原罪的谴责的。他说，公义的神，不会谴责那些本身没有犯罪的人。

这里我们又一次的看到，神学家要设法避免以不公平的责任加诸于神。可是事实上，赫治并没有满意地解决这个问题。假使世人对亚当的原罪是无可谴责的，他们又如何会对他的罪负有责任的呢？若是一个人对某一件罪是无可谴责的，那末他对那件罪也必定毋须担负任何责任的。换言之，应受谴责和应负罪责，是不能分开的。应负罪责即必也应受谴责; 不应受谴责即不应负罪责。假使我们认为，谴责没有在本身实际犯罪的人是不公平的，那末罪的责任加诸于那些人身上，也是不公平的。我们不能采取一半，而弃置另一半。加尔文说: 世人「负有罪责并不是由于别人的过犯; 因为当我们说，亚当的罪叫我们受到神的审判，意思并不是指，我们虽然是无辜和无可指责的，却担负他的罪辜，乃是指我们因他的过犯而同受咒诅」（二: 1，8）。


第七章 恩典之约

──────────────────────────────

恩典之约是神与选民罪人所立的约，「藉着耶稣基督将生命和拯救白白赐给罪人，叫他们信他得救，并应许将圣灵赐给凡预定得永生的人，使他们愿意并且有能力相信」（加三: 21－22; 罗三: 20－22; 八: 3－4; 创三: 15; 赛四十二: 6; 约三: 16; 罗十: 6上，9; 结卅六: 26、27; 约六: 44－45）。韦斯敏司德信条第七章第三节。

许多经文指出，恩典之约并不是神在人堕落以后，才想出来的一个补救办法。神在永世以前，已经有这个计划。我们有理由相信，恩典之约是根据三一真神的救赎计划:

①神在世界创立以前，已经在基督里拣选了他的百姓（弗一: 4－5; 提后一: 9）。在这个救赎计划中，父、子、圣灵分工合作。圣父是救恩的源头，他差遣圣子到世界上来。圣子是救赎之主，以祭物、祭司并中保的地位，成全救法。圣灵运行在罪人心中，并且重生一切被拣选的罪人，使他们出死入生，有能力相信耶稣为救主（约六: 37－40; 十: 26－29; 十七: 6，24; 来二: 12－13）。

②依照这个救赎计划，圣子被差遣到世上来，成全天父所托付他的事（约五: 30，43; 六: 38－40; 十七: 4－5）。

③救赎计划之实施，是藉着圣子作罪人的代表。这计划并且暗示，恩典之约之实施，是实现圣父与圣子之间的一个约法（罗五: 12，21; 林前十五: 22，45－49）。基督不但是被赎之人类的代表，他也是救赎计划的代表。

④当基督完成他在世上之工作时，他得到天父的赏赐（约十七: 1，5，24。参腓二: 9－11）。

⑤按照救赎之计划，圣子差遣圣灵到世上来，开启罪人的心门，将救赎的功效赐给他们（约十五: 26; 三: 5－8; 十六: 7; 徒一: 4－5，8; 二: 16－17，33）。


一、恩典之约的特征

A、这是一个思典的约

在行为之约中，约法的成就或失败，是根据亚当自己的行动。但是，在恩典之约中，神亲自为罪人预备了一位中保，而且藉着圣灵的重生，呼召他们得到儿子的名分（提前二: 5－6; 罗八: 14－16）。然而行为之约和恩典之约的条件或要求，都是相同的，即顺服神的旨意。

B、这是一个永远的约

①恩典之约是根据神在永世中所立的计划，为要显露他永远的大爱（弗一: 4－5）。

②神在永世中拣选了一些罪人，使他们在这恩典之约内有分（弗一: 4－5; 帖后二: 13－14）。

  ③因基督救赎之工，他一次永远的为他们取得救恩及永生之保障（来十: 12－14）。

  ④恩典之约的应许，在那些被拣选并相信基督之人身上，永远有效; 而且不受任何势力的阻碍或改变（罗八: 28－39）。

C、这是一个有范围的约

在行为之约中，全人类在亚当里有分，但是在恩典之约中，神将世人分为两类。恩典之约的应许，只有在那些蒙恩得救的人身上，得到实现。其余的人，仍旧按照行为之约的条件，担负应得的罪责（罗九: 6，8; 二: 12上）。

D、这是一个包括各时代的约

在原则上而言，恩典之约在各时代中的性质是相同的，因为神只有决定一个救赎的计划，也只有立了一个恩典之约。此点可自下列数点得到证明:

①恩典之约是与亚伯拉罕正式建立的。当时神不仅是和亚伯拉罕立约，也和他的后裔立约，并且应许说，万国将因他而得福（创十七: 7; 参5－6; 廿二: 18）。圣经也清楚指出: 第一，这约并没有因在西乃山所立之约而被废弃（加三: 17－18）。第二，凡是相信耶稣基督而得救的人，就是亚伯拉罕的后裔，与他同受应许（加三: 29）。第三，耶和华不但是亚伯拉罕的神，也是一切信徒的神（罗九: 6，8; 太八: 11; 罗四: 11－12）。

②神只有预备了一条福音的道路，就是藉着耶稣基督的救法。除此之外，并无别的得救之法（徒四: 12; 加三: 8; 参来十: 1－4，11－12）。而且救主也只有一位（加三: 16; 约十四: 6; 参弗二: 11，22）。

③圣经明言，靠着律法，没有人能够得救，因为罪人没有能力，靠自己作神所喜悦的事。假使我们在救赎方面将人类的历史划分成七个时代，那末除了所谓恩典时代以外，没有人可以得救了。然而，事实上，在所谓律法时代中，仍是有许多人得救的，而且也是靠信心得救的（来十一章）。我们必须要了解，罪人惟一的盼望，乃是神的恩典，这恩典在亚当堕落以后的整个人类历史中，自始至终得到影响（罗三: 9－10，12，19－20; 来十: 1－12; 加三: 11; 引哈: 二: 4上; 加二: 16下）。


二、恩典之约的意义

恩典之约具有双重的意义，即法定的契约与生命的交流。

A、法定的契约

恩典之约是神按着他的恩惠，与信徒所立之契约。根据此契约，他成为信心之父，亚伯拉罕的神，并与他「世世代代的后裔建立」这约，作他们的神（创十七: 7）。契约的由来，是因着神对亚伯拉罕的呼召。亚怕拉罕也凭着信心，听从了神的呼召（创十二: 1－4; 来十一: 8）。约法的表记乃是割礼（十七: 10－14）; 在新约时代以洗礼代之（西二: 11－12）。

凡是成年的人，必须籍着信仰进入恩典之约在决定上的契约。亚伯拉罕即是一个明显的例子。（罗四: 9－12）。在新约时代，也是如此（太廿八: 19; 徒八: 29－3s; 十: 24－8）。

然而这法定上的契约，也是与信徒的儿女所立的，因此他们也在恩典之约法定的意义上有分（创十七: 25－26; 廿一: 4; 徒二: 38－39; 十六: 13－15; 三十: 34）。

B、生命的交流

恩典之约的目的，是要使罪人能因信而得救，重新成为神的儿女。凡是对神有真实信心的人，都享受到生命的交流之福分。这福分是神对他们的应许（创十八: 18－19; 约一: 12－13; 三: 16，18; 彼后一: 4）。

但是在教会中始终都有口是心非的门徒。他们在口里认基督为主，然而心里没有改变，也没有信心的根。这等人虽然领受了恩典之约的表记，进入法定上的契约关系，但事实上并没有得到生命交流之福分。此外，有些信徒的儿女，虽然在幼年时已经受到恩典之约的表记，而长大后在他们的生活上显出没有新生命，因此表明没有得到恩典之约所应许之福祉（罗二: 25; 九: 31－32; 徒五: 1－1l; 太十三: 18－22，24－30）。


三、附录 时代论简评

时代论起源于主后一八三○年的弟兄会运动，达尔培（John Darby，1800一82）为该运动的一个著名领袖。到二十世纪初叶时，藉司可福注解圣经（Scofield Reference Bible）而风行美国。时代论说的基本要点，是将人类历史划分成七个时代: 即无罪时代（在伊甸园中）; 良心时代（逐出伊甸园之后）; 人治时代（挪亚时期，洪水以后）; 应许时代（亚伯拉罕时）; 律法时代（摩西时期，在西乃山）; 恩典时代（耶稣受死复活以后）; 及国度时代（耶稣第二次再来，建立千禧年）。

根据司可福，「一个时代乃是一段时期，在这段时期中，人的试验是在他顺服神所特显的某种旨意。」（李晨钟译本第6页）。即是说，神在不同的七个时代中，用七种不同的方法或显明的旨意，来试验人的心，观察他是否愿意在他所生的时代中，顺服神在该时代中所施行的试验。这些时代在历史过程中，一个连接一个。当神发现人在第一个试验上失败后，他就给他另一个机会，用另一种方法来试验他，以此类推。

时代论者特别将所谓律法时代和恩典时代，划分得非常清楚。司可福对约翰福音: 16－17上之注释称:

「恩典就是「神我们救主的恩慈，和他向人所施的慈爱，不是因我们自己所行的义」（多三: 4－5）。因此恩典常是与律法立在相反的地位，在律法之下，神要人交出义来，在恩典之下，他将义赐给人（罗三: 21－22; 八: 4; 腓三: 9）。律法是与摩西和行为相连的，恩典是与基督和信心相连的（约一: 17; 罗十: 4－10）。律法祝福好人，恩典拯救罪人（出十九: 5; 弗二: 1－9）。律法之下福气是赚得的，恩典是白白的恩赐（申廿八: 1－6; 弗二: 8; 罗四: 4－5）。按时代说，恩典是自基督受死复活始（罗三: 24－26; 四: 24－25），这个试验的要点，不再以遵守律法作为得救的条件，只是在乎接受基督与弃绝基督。好行为是得救之后的结果（约一: 12－13; 三: 36; 太廿一: 37; 廿二: 42; 约十五: 22; 来一: 2; 约壹五: 10－12）。这试验立刻的结果就是犹太人弃绝基督，并且他被钉死十字架，是犹太人和外邦人合作的（徒四: 27）。」（李译三一九，三二○页）

从这段注释中，我们可以看出，根据时代论:

A、律法是靠行为称义，而恩典则是靠信心称义。

B、律法时代是包括摩西到基督的时期，而恩典时代则是论到基督第一次来临后受难时起，至第二次来临后止之间的一段时期。

C、律法和恩典是站在对立的地位上; 有律法就没有恩典。反之，有恩典就没有律法。

D、虽然在恩典时代中，人还是失败了。

批判

A、时代论者将神对人的旨意特别是他对人救恩的旨意切成断片。圣经清楚地指出，神如何施行他对亚伯拉罕所立的约及所给的应许: 自先祖的家族扩展到以色列国，并且扩展到全世界。而时代论者却声称，神对犯罪后的人先后表达了六种不同的旨意，以试验他们是否会顺服他。不但如此，他们断言，在每次试验上，人都失败了。时代论者将圣经的启示，实际上解释为人类失败的历史的记载，而圣经的中心思想，乃是启示神对人所彰显的恩典与慈爱，及基督得胜魔鬼的事实。

B、时代论者完全忽视了人于犯罪之前与犯罪之后在本性上的改变。这种论说的七个时代，包括一个时代在亚当犯罪之前，六个时代在人站在罪人的地位上之时; 他们称说，神在七个时代中，用七种不同的旨意，来试验人是否会顺服他的旨意。然而他们却忽视了一个最重要的区别。当亚当在伊甸园中的时候，他是一个正直无罪的人，有能力决定他的选择; 但是当人犯罪之后，因本性的败坏，已经没有能力作此种选择了。甚至那些否认罪人本性完全败坏之说的人也承认，在伊甸园外的罪人，已经不是一个毫无瑕疵的人了。但是时代论派却完全不顾这一点基本上的区别，以为犯罪后的人与犯罪前的人，有着同样的能力，来决定他对神的旨意之选择。

C、时代论者称人被遂出伊甸园之后的一段时期为「良心时代」。根据这种解经原则，在亚当犯罪之后，洪水发生之前的一段时期中，人是按着良心来决定他们愿否顺服神的旨意的。司可福说: 「第二个时代即良心时代。因着不顺服的缘故，人在经历上有了善恶的知识，藉着这种知识，良心醒悟过来。人的责任是当做所知道的一切善事，当禁戒不作所知道的一切恶事，并藉着祭物亲近神。」（李译第十三页）。他并称说，这一个时代以挪亚时洪水审判作为结束。

然而保罗在罗马书二: 14，16中清楚讲明，在每一个时代中，凡是没有听到旧约时代律法的人，都是按着他们的良心决定是非而行的，并且也要彼此而受审判。人之应当按良心而行事，并非只限于洪水以前的一段时期，而是适用于凡没有听到律法及福音之人身上。这清楚地推翻了时代论的所谓良心时代。

D、时代论者称洪水以后的一段时期为人治时代。这种解释至少是非常牵强的。关于这段时期，圣经所特别提到的事包括下列数项: （一）神应许挪亚，他不再会用洪水灭绝罪人（创八: 21）; （二）神保证四季正常的循环（创八: 22）; （三）神使百兽对人存惧怕的心，并且把它们赐给人作食物（创九: 2－3）; （四）神命令人不可流人的血，也不可吃食兽类的血（创九: 4，6）; （五）神用虹作为立约的记号（创九: 12－17）。这段圣经完全没有提到或暗示，洪水以后的人踏进了另一个时代，更毋论所谓人治时代了。惟一可以作为与所谓人的治理有关的一节经文，是创世记十: 32，该处提到「挪亚三个儿子的宗族，各随他们的支派立国，洪水以后，他们在地上分为邦国。」若将这一句叙述文作为人治时代的开始，未免过于牵强了。

E、时代论者称说，在西乃山时，以色列人同意接受以遵守律法为顺服之标准，而进入了律法时代。司可福并说: 「律法并不是非要赐下不可的，在神提议之后，他们甘心接受了。」（李译第46，47页）但是保罗却明明指出，在西乃山时，神所晓谕的律法，并没有废去他对亚怕拉罕所给的应许（加三: 17）。非但西乃山边律法的授与，没有废置那个所谓应许时代，保罗在加拉太书反履地强调说，甚至在新约时代的信徒，也是亚伯拉罕恩典之约下的后裔，和他同受应许的（加三: 27－29）。而且律法的颁布，是依据神的作为，不是依据人的作为（出十九: 4－6; 廿: 2）。这是根据神对亚伯拉罕所赐的应许（出二: 24; 三: 16－17）。

F、保罗一再强调，依靠行律法，无人能得以称义，因为神已经将众罪人归于律法的审判之下，以彰显因信而称义的真理（罗三: 19－20。参全章，特别注意二: 14－15）。我们相信「律法」一词，在这里是含有双重的意义。一方面保罗要证明，犹太人不能靠行律法而称义，另一方面他要指出，外邦人也不能靠行为而得救。换言之，保罗在这两章中要指出，律法乃是神所启示的旨意，这旨意是所有世人在心内都知道的，但是对犹太人而言，神更将这旨意藉着摩西，用言语的方式传达出来。不是要他们因行律法而称义，而是要使他们知道，没有人能靠行律法而得救，从而领他们转向基督（罗三: 1－3）。所以，凡是在恩典之约以外的罪人，无论是犹太人，或是外邦人，无论是生在旧约时代中，或在新约时代中，都是伏在律法之下。 另一方面，凡是在恩典之约以内，因信称义的人，无论是犹太人，或是外邦人，无论是生在旧约时代内，或在新约时代内，律法的咒诅及束缚，对他们都失去了效力。

根据时代论，神在每一个时代中，用某一种旨意来试验人是否愿意顺服他，例如在所谓律法时代中，遵守律法被称为是得救的条件。在恩典时代开始后，「这个试验的要点，不再以遵守律法作为得救的条件」（李译三一九页）。那末，反言之，则遵守律法作为得救的条件乃是律法时代中试验的要点了。据此而言，在律法时代中，人必需靠行律法而得救。但是保罗却指出，这正是许多犹太人所犯的错误。他们以为人的称义是靠行律法，而忽略了因信称义的真理（罗九: 31－32）。

罗马书六: 14似乎是和上述的解释有冲突，那里保罗说: 「因你们不在律法之下，乃在恩典之下。」然而事实上这句话并不是说，新约的信徒不在律法之下，而在恩典之下。保罗乃是对信徒们指出，他们现在因信称义，已经脱去了罪的束缚，不再受到律法的咒诅，而进入恩典之下了。他是要指出一个人在信主以前和信主以后两种不同的地位。信徒不在律法之下，乃在恩典之下，乃是因为「我们的旧人，和他同钉十字架，叫罪身灭绝，叫我们不再作罪的奴仆」（6节）。因此「罪必不能作你们的主。」换言之，在十四节中保罗指出，一个人的地位是在律法之下抑是在恩典之下，乃是根据他是否已经归入基督耶稣而定（3节），但与他出生的时期无关。

时代论学者虽然承认，在所有的时代中，罪人惟一的救法乃是基督的宝血，但是很明显的，这点真理是与时代论系统直接相冲突的。

我们并不否认，律法和恩典是相对的两个原则，也不否认它们有着不同的功用。我们也承认，恩典的原则在新约中特别朗显地表达出来，因为神的儿子亲自到世上来，将天父「本身一切的丰盛，都有形有体的居住在基督里面」（腓二: 9）; 但是我们否定，恩典和律法是分存于两个不同时代中相对的原则。因为它忽视了旧约时代中的恩典，同时也弃置了新约时代中神的道德律对信徒之功用。


第一章 基督的名字及称号

──────────────────────────────

一、耶稣

希伯来文称作约书亚。在旧约时代中，以色列有两位特出的领袖，名叫约书亚。一位是摩西的助手及继承人，嫩的儿子约书亚。他带领以色列人攻占迦南地，划分地区，作以色列各族之产业（书: 1，3; 十四: 1等）。另一位约书亚是大祭司，他随同所罗巴伯等领袖，从巴比伦被掳之地，回到耶路撒冷，协助重建耶和华的祭坛和圣殿（拉二: 1一2; 三: 2; 四: 3; 五: 2）。

耶稣的名字是神亲自题的，意即「耶和华是救恩」，或「救主」。当耶稣降生以前，天使曾来通知约瑟，为童贞女，马利亚所要生的儿子起名叫「耶稣」，因为「他要将自己的百姓从罪恶里救出来」（太一: 21）。

二、基督

希伯来文称作弥赛亚，意即受膏者。 基督是一个称号，他受膏被指派作神与人之间的中保。在旧约中，受膏是表示受到圣灵浇灌之意，使受膏者得到神的特别恩赐，以履行他的职务。 以色列国的君王和祭司，在受职时都须经过这步手续（撒七十: 1; 利八: 12）。神也指示以利亚膏封以利沙为先知（王上十九: 16）。

耶稣降世为救主，担负先知, 祭司及君王的三项职位（太廿一: 11; 徒三: 22; 来十: 10－14; 路一: 33; 约十五: 37）, 为此他受到圣灵的膏（徒四: 27; 十: 38等; 参约: 32）。耶稣虽在他的门徒中承认他是基督，但阻止他们对外宣布（太十六: 16, 20），主要原因可能是欲避免一般犹太人对弥赛亚的误解而引起之纠纷。 他们将弥赛亚当作一位政治领袖，带领他们争取国家独立和自由，而基督的任务乃是要建立神的国度（太九: 35; 约十八: 36; 参约六: 15）。

三、神子

基督在多方面可被称为是神的儿子。 他是三位一体中之第二位，即圣子。他在永远中即是圣子（约十七: 1, 5, 11下; 来一: 2）。 基督降生于世，并非是他圣子生命的开始, 而只是他取了人的形体之开始。

耶稣并称为神的儿子，也是因为他的降生是由圣灵大能的覆庇，藉着童贞女马利亚而出。 所以，按肉体说，他是大卫的后裔，但按圣灵说，他实是神的儿子（路一: 32, 35）。 耶稣以神人的身分，来到世间，他故能称神为他的父（路二: 49）。

基督来到世上的目的，是履行神托付他的任务，并作为人的代表。 某些经文似乎带着这个含意（诗二: 7－9; 路一: 32; 来二: 11－12, 17）。

四、人子

旧约中曾有数处提到人子; （但七: 13; 结二: 1等）; 在四福音中，这是耶稣用作自称次数最多的一个名字（例马太十二: 8）。而且除了耶稣自称为人子之外，新约中他的门徒或一般犹太人，几乎从不应用这个名字称呼或提到耶稣的。（例如: 徒七: 56; 启一: 13; 十四: 14。约十二: 34是引用耶稣的话。）不但如此，而且在早期基督徒的著作上，也绝少有应用这个名字的。

有些人认为，耶稣时常应用这个名称，为要不使一般人知道他是弥赛亚，特别是在他初期传教的一段时间。又有人认为，这个名字可以避免使犹太人曲解弥赛亚的性质和使命，而表达弥赛亚的属天性及属灵性。这种解释的一个旁证乃是但以理书七章十三，十四节。该处论到但以理在异象中看见「有一位像人子的，驾着天云而来，被领到亘古常在者前，得了权柄、荣耀、国度，使各方各国各族的人都事奉他，他的权柄是永远的，不能废去，他的国必不败坏。」即是说，当时的犹太人，大多在盼望着一位带领以色列进入权力与荣耀的弥赛亚。他们的视线只有看到地上的耶路撒冷，而耶稣却要他们看得更远，看到那永远的新耶路撒冷。

问题的解答或许可以从耶稣救赎之工作的使命上找出来。圣子到世上来，是要宣扬神的爱，并且藉着他的舍身，拯救罪人。为要宣扬这个福音及实行这项救法，圣子道成肉身，取了人的形体，称人为他的弟兄，作了人的大祭司，而且代表人（腓二: 7; 来二: 14上; 二: 11下; 四: l5; 林前十五: 45，47）。他要世人了解，他虽然是神的儿子，但是因为爱他们的缘故，不以与他们为伍为耻。他自愿亲近罪人，因为「人子来，为要寻找拯救失丧的人」（路十九: 10）。因为他是人子，他能了解人的境况，体贴人的软弱，代表并代替人承受罪的惩罚。所以，若按他到世上来的使命而言，「人子」乃是最恰当不过的一个称号。保罗在提摩太前书二章五节中论到基督为中保时，也特别强调他是（降世）为人的基督耶稣。而且在上文中提到神愿意万人得救，明白真道（4节）。

另一方面，门徒及其他的人犹预不用「人子」的称呼，很可能是因为他们对基督的尊重之故。在耶稣方面，他自愿地屈尊降贵，代表罪人，与税吏为友。但在门徒方面，他们仍是觉得不配，不敢轻易地用这个似乎是降贬的名字，来称呼或提到他们的主。他们已经相信，而且承认耶稣是基督，是永生神的儿子（太十六: 16）。他们或许认为，应当用更尊贵的名字来称呼他们的救主。当多马亲自见到复活的基督时，他很自然的称呼他说: 「我的主，我的神」（约廿: 28）。

初期教会的著作显出，作者往往很谨慎地选用使徒们的著作所用的文字。他们很可能因为发觉，在使徒的书信上绝少有应用「人子」的称呼，从而也避免在他们自己的著作上，应用这个称呼。

五、主

这个称呼在圣经中有几种不同的含义。有时它只是一种礼貌上的称呼，譬如「先生」。有时是指有权柄或地位的人，如仆人称呼主人，或百姓求告官长。有时则是指神。旧约的「七十士希腊译本」将「耶和华，译作「主」。若要区别每次当这个称呼应用在耶稣身上时所含有之意义，乃是一件非常困难的事。在某些经文上，我们能清楚地看出，那称耶稣为主的人只是当他为先生，或是一位能治病赶鬼的宗教领袖（例: 太八: 6，8－9）。在另些经文上，「主」的含意并不十分清楚（例: 太十五: 22）。但是有时很明显地是含有「神」的同义的（例: 路二: 11; 三: 4），特别是在基督复活以后（例: 约廿: 28; 腓二: 11; 林前十二: 3）。我们应当记得，耶稣的门徒对于旧约圣经都是很熟悉的，旧约译本中「主」的称呼和他们称耶稣为主，在含义上是有着联系性的。


第二章 基督的性格及位格 一、教会信条的形成

第二章 基督的性格及位格

──────────────────────────────

一、教会信条的形成

在早期教会中，因对基督的性格及位格之解释而引起纠纷的观点，大致可分为下列四类:

A、隶属论

这种论说，由亚历山大之长老埃吕斯为首，否认耶稣是神。他们声称，神既只有一位，耶稣就不可能是具有神性的圣子，而只是为神所造的一位次等的神。他的本性，与神的本性相仿，但并不相同。他的地位虽较一般凡人为高，但仍是隶属神之下的。

这种学说在主后三百二十五年时，在尼西亚大公会议中被定为异端; 后经三百八十年时之康士坦丁堡会议修正（驳斥阿保那里斯的异端。他认为神的灵取代耶稣的属灵部分，耶稣的身体则属于人性，因此耶稣并不是一个完全的人），成为基督教会正式的信经。该经指出，耶稣基督是「神的独生子，在万世以前为父所生，出于神而为神，受生而非被造，与父一体。」

十六世纪的苏错尼派和十九世纪开始时的自由新派，在基本上与埃吕斯的观点相仿。他们否认耶稣的神性，但高举他为一位出色的宗教家、道德家，并称颂他为世人的模范和伦理的导师。

B、形态论

另一方面，教会内另有一部分人士倡议另一种学说，即是由撒办里斯为首的形态论。这种论说也相信神只有一位，但并不否认耶稣的神性。他们的解释是，这位独一无二的神，在历史的过程中，在三个不同的时期内，以三种不同的姿态，向人显现。在人看来，神似乎是有三位，而实际上却只是神显现的形态不同而已。

他们声称，在旧约时代，神以圣父的形态向人显示; 当基督在世的期间，神以圣子的形态显现于世; 最后，当基督升天之后，五旬节开始时起，神以圣灵的形态，显露于世上。

这种学说也受到正统派的驳斥。特别是由于亚他那修及奥古士丁等教父的研究并解释。，三位一体之真理得到正式的建立。他们一方面反对亚吕斯派的隶属论，坚称圣子和圣灵乃是与圣父在本性上完全同等的; 另一方面反对撒办理昂派的「形态论」，坚称三位有其同时并永远的存在。大公教会所承认的亚他那修信经，代表教会正统派的信仰。兹列举该经之要点于后:

「我们敬拜一体三位，三位一体之神。其位不紊，其体不分。父一位，子一位，圣灵亦一位。然而父子圣灵同一神性，同一荣耀，亦同一永恒之尊严。……父非受造，子非受造，圣灵亦非受造。……父永恒，子永恒，圣灵亦永恒……父是神，子是神，圣灵亦是神。然而，非三位神，而是一位神。……父非作成，既非受造，亦非受生。子独由于父，非作成，亦非受造; 而为受生。圣灵由于父与子，既非作成，亦非受造，亦非受生; 而为发出。……且此三位无分先后，无分尊卑，三位均为永恒，并且同等。」

C、双重位格论

这种论说起自康士坦丁堡的主教乃斯道刮司「他认为，基督既是神，又是人，具有两重性格，他也必定会具有两重位格，同时具有神的位格和人的位格「因此，在耶稣身上，两种生命同时存在，并肩而行。

但教会也否定这种论说，坚信耶稣虽具有神人两种性格，却只有一种位格，即神的性格。

最早来到中国传道的基督教传教土，乃是这一派，称为景教。

D、单独性格论

尤雅格斯倡议与上述恰巧相反的论说。他的论点是，耶稣基督既然只有一个位格，也必定只有一个性格，即神与人联合结晶而成的「神人性格。」这种看法把基督之神的性格和他人的性格混和，结果非神非人，而溶成第三种性格。

尤雅格斯的论说和乃斯道利司的论说，都被教会在主后四百五十一年时举行之迦克登大公会议中否定。诿会议决定之信条如下:

「我们跟随圣教父，同心合意教人宣认同一位子，我们的主耶稣基督，是神性完全，人性亦完全者; 他真是神，也真是人，具有理性的灵魂及身体; 按人性说，他与我们同体（质），在凡事上与我们一样，只是没有罪; 按神性说，在万世之先，为父所生; 按人性说，在晚近时日，为要拯救我们，由神之母，童女马利亚所生; 是同一基督，是子、是主、是独生的，具有二性，不相混乱，不相交换，不能分开，不能离散; 二性的区别并不因联合而消失，各性的特点反得以保存，会合于一个位格，一个实体之内，而并非离别成为两个位格，却是同一位子，独生的，道之神，主耶稣基督; 正如众先知自始论到他所宣讲的，主耶稣基督自己所教训我们的，并诸教父的信经所传给我们的。」（参照金陵译本）

我们在这里要指出迦克登信条的几点特征:

第一，它不但否定上述两种关于基督的位格和性格之异端，信认基督具有一种位格及两种性格，同时也否定了最前面所提的两种异端，信认基督真是神，并且有独立的位格，不能与圣父和圣灵混为一谈。

第二，迦克登信条没有正面解释说明基督两种性格间之关系，事实上默认这是无法说明的奥秘。因此，信条采用四个负面的形容词来描写这两种性格间之关系。换言之，这四个形容词只是为教会划下一个界限，用反证法来排斥上列各种异端。


二、圣经关于基督性格的教训

A、耶稣是基督

  ①一般人的见证。犹太人普遍地相信对于弥赛亚之应许; 他们切切等候弥赛亚的来临（但九: 25－26; 路二: 25－27; 七: 18－2o）。但弥赛亚何时会来呢？人怎能晓得他的来临呢？人如何能说出他呢？

福音书中记载许多人的见证。东方博士看到一颗特殊的星，根据他们星象学的研究和历史的推论，解释为一个新王出生的现象。他们来到耶路撒冷，探求这位犹太君王出生之事时，希律王召集之犹太人祭司长和文土，都异口同声说，这新王应当在伯利恒出生（太二: 1－2，5－6; 引弥五: 2）。希律因恐怕这位新王夺取他的地位，就下令残杀伯利恒一带所有的男婴，这就应验了旧约的预言（太二: 18; 引耶卅一: l5 ）。

在野地里牧羊的人，亲耳听见天使宣报的音讯说: 「今日在大卫的城里，为你们生了救主，就是主基督，」亲眼看见躺卧在马槽中的婴孩耶稣，并且向人传扬他们所见所闻之奇事（路二: 8－18）。

当耶稣的父母带它到圣殿献祭时，西面受圣灵感动，称认耶稣为所盼候的安慰者。女先知亚拿也同样称谢神，并向众人预言耶稣将要成就之事（路二: 25－32，36－38）。

耶稣传道时，许多人因听见他讲道所带的能力，看见他所施行的神迹奇事，承认他为一位不平凡的教师或先知，甚至认为基督（路四: 32; 可五: 25－28; 约四: 29，39－42）。耶稣受难前一个星期，骑着驴驹进入耶路撒冷时，有许多人高声呼喊，称他为神差来的特使（可十一: 9－10）。甚至当耶稣被挂在十字架上，断气的时候，百夫长和一同看守耶稣的人，看见地震，并所经历的事，也作见证说: 「这真是神的儿子了（太廿七: 54）。

②门徒们的见证。福音书的著者反复引证旧约经文，因为他们确信，拿撒勒人耶稣，真是所应许的弥赛亚。

从许多经文中，我们选择一些比较显著的。马太在记载天使在梦中向约瑟解释耶稣的由来后，注释称: 「这一切事的成就，是要应验主藉着先知所说的话」（太一，22－23引赛七: 14）。

彼得和腓利都把以赛亚书53章关于神仆受苦的预言，应用在基督身上（彼前二: 23－25; 徒八: 32－35。参约十九: 36引诗卅四: 20及出十二: 46; 太二: 15引何十一: 1等）。

不但如此，福音书著者在论到一些与耶稣有关的人物时，也引用旧约经文，或记载他人的引证，以资证明耶稣的身分和任务。如施洗约翰的父亲，撒迦利亚，预言以色列的神在大街家中兴起拯救时，说: 「正如主藉着从创世以来，圣先知的口所说的话」（路一: 70; 路一: 76; 引玛三: 1; 参路三: 2－6）。犹大出卖耶稣后，因后侮而把银钱还给祭司长和长老。他们用这笔钱买了一块埋葬外乡人的田。马太注释，这是应验先知的话（太廿七: 3－10引亚十一: 12－13）。参徒一: 20引诗六十九: 25及一○九: 8。

此外，门徒们自己也直接承认耶稣为基督。最熟悉的一段经文是提到彼得的信认（太十六: 16）。但当彼得从未见主之前，他的兄弟安得列已经告诉他，耶稣就是弥赛亚（约一: 40－41）。另一个门徒腓力也对他的朋友拿但业说，「摩西在律法上所写的，和众先知所记的那一位，我们已遇见了（约一: 45，49）。

施洗约翰看见耶稣前来，就对众人宣告说: 「看哪，神的羔羊，除去世人罪孽的，」又说: 「我看见〔圣灵降在他身上），就证明这是神的儿子」（约一: 29，34－35; 参约三: 26－30）。

许多门徒因听见耶稣关于「吃人子的肉，喝人子的血。之教训，不愿接受而离去，但彼得和其他核心门徒却决定继续跟随，因他们知道耶稣是「神的圣者」（约六: 68－69。参约十一: 27．马太的见证）「约翰指出，他书写约翰福音之目的，是要叫人相信，耶稣就是基督（约廿: 31）。

③耶稣自己作证。耶稣在开始传道时，就一贯地自承是弥赛亚。例如他在拿撒勒会堂念话以赛亚书六十一: 1－2说: 「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受辖制的得自由，报告神悦纳人的禧年。」然后祖对会众说，「今天这经应验在你们耳中了」（路四: 16～21）。

约翰在监里差了他的两个门徒来问耶稣，他是否是所应许的弥赛亚。耶稣引证以赛亚的预言，暗示他就是那位受膏者（太十一: 2－5引赛廿九: 18; 卅五: 5－6）。耶稣也对撒玛利亚的妇人明说，他即是弥赛亚（约四: 25－26）。

但因犹太人误解了弥赛亚的真正任务，希望耶稣领导他们革命，建立独立的王国，所以耶稣嘱咐他的门徒及被他治愈的病人，不要宣扬他是基督。但对他的门徒，耶稣并不隐瞒此事（约五: 39－46; 太十六: 17－20; 可九: 41）。

事实上，许多犹太人仍旧知道耶稣自承的身分。当巡抚彼拉多在考虑如何对付耶稣时，他对众人说: 「那称为基督的耶稣，我怎么办他呢？」（太廿七: 22; 参路廿三: 2; 廿四: 26一27）。

根据约翰福音的记载，耶稣多次在众人面前承认，他是神的特使（约六: 38－40; 七: 25－29; 八: 28; 十: 24－25等）。

B、耶稣的神性

①旧约的预言。在旧约的预言中，关于基督的神性，最显著的两段经文是在以赛亚书中。以赛亚书九: 6－7: 「因有一婴孩为我们而生，有一子赐给我们。政权必担在他的肩头上。他名称为奇妙，策土，全能的神，永在的父，和平的君。他的政权与平安必加增无穷; 他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远」（参考耶利米书廿三: 5－6）。

以赛亚书七: 14: 「必有童女怀孕生子，给他起名叫以马内利。」

这两段经文清楚指出，那婴孩的名字，「以马内利」，证明他是一位神。他又被称为了全能的神，」他的国度将要永远建立。马太注明，耶稣的降生，应验了这段预言（太，: 22－23）。参太四: l7; 十二: 28; 可一: 14－15; 路一: 33; 约十八: 37; 林前十五: 24。


附注: almah的意义

基督教会始终承认以赛亚书七章十四节中的almah是指童女（处女），即未婚的青年女子。但是美国的标准订正译本却将它译成「少女」，即未婚或已婚的青年女子。译者的理由是，在希伯来文中「童女」应是bethula，而不是almah。但是我们认为本处应当译作「童女」。理由如下:

第一，这是一个兆头，以赛亚在开始谈话时，对亚哈斯王说: 「你向耶和华你的神求一个兆头，或求显在深处，或求显在高处。」因为亚哈斯拒绝如此作，然后以赛亚说，神自己将要显一个照头，将有almah生子。假使这只是指一个青年女子。那有什么兆头可言呢？兆头必是一个特别的奇迹，而童女生子显然将是一个奇迹。

第二，希腊「七十士译本」将这字译作Parthenos，即童女。

第三，在旧约中almah和bethula有时是通用的。论到利百加，创世记廿四章十六节中用bethula，而在四十三节中却用almah。英文认定译本在两处都译作virgin。事实上也是论到同一个人。

第四，最有力的证明乃是马太一章廿三节的见证。论到基督的诞生，马太引证以赛亚七章十四节说: 「必有童女（Part－henos）怀孕生子，人要称他的名为以马内利。」

②新约的教训。新约圣经对耶稣神性的启示，多不胜数，我们在此只能选择一部分经文，分下列五类叙述之:

（一）基督在降世前已经存在──约翰福音序言开端即说: 「太初有道，道与神同在，道就是神」（约一: 1，参14节; 弥五: 2）。

犹太人自以为亚伯拉罕的后裔，与耶稣争辩。耶稣却对他们说 ，在亚伯拉罕时代之前，他已经存在了（约八，58）。耶稣又自喻为天上降下之粮，证明他的生命早在来世上之前（约六: 35，参42节）。最后，在他受难前的祷文中，耶稣表明他是自有永有，永远存在的（约十七: 5; 参五: 26; 启廿二: 13）。

保罗曾不止一次提到耶稣永存的道理。他称基督是「在万有之先，万有也靠他而立」（西一: 16－17）。他本是永存之神，却虚心来到世上（腓二: 5－7）。希伯来书著者称耶稣为神的儿子，而且藉他创造世界，证明他在创立世界之前，已经存在（来，: 1－2）。

（二）基督与神有着独特的关系──圣经称耶稣为神的独生子; 具有神的形像; 显露神的本体（约一: 18; 腓二: 6; 来一: 3）。神并亲自作证，称耶稣为他的爱子，并吩咐门徒听从基督（太三: 17; 十七: 5; 参彼后一: 17－18）。

耶稣自己也作证说，他与天父原为一体; 彼此团契; 一同作工（约十: 30，38; 十七: 11，22－23; 五: 17，19）。犹太人从耶稣的话中听出他以神自居，故要用石头击，并想杀害耶稣（约五: 18; 十: 33; 五: 18; 十九: 7; 太廿六: 63－64）。

（三）基督显明神的性格──约翰宣称，「从来没有人看见神，只有在父怀里的独生子，将他表明出来」（约一: 18; 参约壹一: 1－2）。

保罗是一个独神论者，但他毫不犹疑地称耶稣为主，为神，并说: 「神本性一切的丰盛，都有形有体的居住在基督里面」（西二: 9; 参一: 19; 提前三: 16）。

保罗并多次把旧约论到神的语辞，直接应用在耶稣身上，表明耶稣原是神，在地上显明他的作为（林前一: 31引耶九: 23－24; 林前十: 26引诗廿四: 1; 林后三: 16引出卅四: 34; 罗十四: 11引赛四十五: 23）。

有一次，门徒腓力要求耶稣向他们显示天父，耶稣回答他说: 「人看见了我，就看见了父」（约十四: 9）。

（四）基督握有神的权柄──犹太人相信，只有神能赦人的罪，因此当他们听见耶稣自称有权柄赦罪时，就大起反感，因为他们说耶稣纂夺了神的权柄。耶稣并不否认，他确是以神的身分自居（可二: 10）。

耶稣在各处传道，并治病赶鬼，连鬼魔也认出，它是神的圣者，且畏惧他（可一: 32－34; 路六: 6－10; 八: 41－56。可一: 24 ; 路八: 27－33）。

又有一次，耶稣和门徒搭船过海，风浪突然兴起，船将有翻覆之虞。耶稣起来，斥责风和海，风浪就止息。众人都惊奇他的权柄（太八: 23，27）。

法利赛人因耶稣的门徒在安息日经过麦地时掐了麦穗充饥，就批评他们违犯安息日不可作工的禁例。耶稣指斥法利赛人吹毛求疵，并承认他是安息日之主（可二: 23－28）。耶稣又对犹太人宣告，天父已将审判之权交付与他，人应尊敬他，如同尊敬神（约五: 22－23; 参腓二: 10－11; 徒十七: 31; 提后四: 1 ; 彼前四: 5）。

（五）基督是信心的对象──新旧约圣经一致教导，神只有一位，并训戒禁拜偶像别神（出廿: 2－3; 申四: 35; 诗六十八: 9－10; 赛四十五: 21－23。弗四: 6; 提前二: 5），但使徒们却同时承认，耶稣是信心的对象

保罗指出，亚伯拉罕因信神，得被称为义（罗四: 3引创十五: 6）。然而他又说，凡信耶稣的人，也必因信而称义（加二: 16）。彼得指称信徒为凡相信神，并救主耶稣基督的人（彼后一: 1）。约翰指出，凡不信基督的，就把神当作说谎者（约壹三: 23; 五: 10）。

耶稣教训听道的人，应当信他，并劝勉门徒说，他们若信神，也当信托他（约六: 29; 十四: 1）。他并为凡信他的人向神代求，不但包括当时的门徒，也包括后来信他的人（约十七: 8，20）。凡不信「神独生子的名」之人，必被定罪。但凡信基督的人，正如信神的人，他们的罪，必蒙赦免（约三: 18）。基督的神性，在此显露无遗。

C、耶稣的人性

   ①家世与人性的表现。另一方面，圣经也明确教训，基督具有真实的人性。他是由童贞女马利亚所生，是大卫的后裔（路一: 30－3l; 二: 6－7。太一: 1; 罗一: 3; 加四: 4）。他具有血肉之体，「凡事与他的弟兄相同」（来二: 14，17）。并如常人一般，耶稣的智慧和体格，与日俱增（路三: 40，52）。

在基督的生活中，我们常常看到他表达常人的需要和心情，如饥渴、疲乏、忧愁、喜乐等（太四: 2; 可三: 5; 路廿二: 44; 约四: 6）。

耶稣在开始传道前，受到魔鬼的试探，后来并常遭魔鬼的骚扰（路四: 1，13; 来二: 18）。他从人生的经历中，学习顺服（路廿二: 28; 来五: 8）。他在受难前的一星期中，特别是在十字架上的心情，圣经有深刻的描述，足证耶稣的人性。在客西马尼园中祷告时，感觉极其忧伤，几至于死（太廿六: 38－39; 可十四: 34）。

在十字架上时，他仍想念他母亲日后的生活，托付约翰照顾马利亚（约十九: 25－27）。他感到神的离弃; 在临终前将他的灵魂交付天父手中（太廿七: 46; 路廿三: 46）。

②受死与复活的证明。耶稣在十字架上断气丧生之情景，有许多人亲眼见到，包括罗马的兵丁（约十九: 32，35）。他的身体被埋葬，并由兵士看守墓口（约十九: 38－42; 太廿十二: 65－66）。

复活后的救主曾亲身向门徒显现，叫他们触摸他的身体，并在他们面前进食，以证明他带着肉身复活（路廿四: 36－43）。为要解除门徒多马的疑惑，耶稣命他触摸他手中的钉痕和肋旁的伤痕（约廿: 25－27）。以后耶稣并向五百多名信徒显现（林前十五: 3－8）。

信徒罪得赦免，并有永生的盼望，是建基于耶稣复活的事实上; 而基督的复活则是建基于他的受难（林前十五: 14－19; 罗一: 4）。基督的受难若是真实的，他就必然具有人性和身体，否则将只是一种幻影「若无真正肉身，就无真正受难; 若无真正受难，就无真正复活; 若无真正复活，就无真正盼望，一切将归徒然（林前十五: 14－18）。新约教会在起始即激烈驳斥一切否认耶稣具有人性的异端（约壹四: 2－3）。

③基督与罪的关系。耶稣虽具有人性并带着血肉之体，曾遭受各种试探，但他是无罪的（来四: 15）。他确曾担当我们的罪，作为赎罪的羔羊，但这并不影响到他本身的道德品格（林后五: 21; 彼前二: 22）。 是由圣灵怀胎而生，必无原罪所辖制。

圣经中记载着很多关于圣人的过失，但从未提起耶稣曾犯过罪。耶稣自己也从未表示他是有罪的，或祈求天父的赦免。反之，他曾询问犹太人，他们是否能找出他的过错（约八: 46）。

有两段经文似乎暗示，基督并不是完善的。一次是关于耶稣受洗的事。 约翰的洗被称为是悔改的洗。 当耶稣来到约但河，要受约翰的洗时，约翰曾想拦阻他，但耶稣坚持要行这礼（太三: 7, 11, 13－ 15）。约翰的洗礼是当时很普通的一种礼仪（约三: 25－ 26）。耶稣决定受约翰的洗, 可能包括数种因素。第一,耶稣不久就将开始传道，他的福音主题和约翰的相同（太三: 1－ 2比较可一: 14－ 15）。耶稣藉着这洗礼, 公开表示他和约翰站在同地位。 约翰也认清此点（约三: 25－ 30）。

第二, 耶稣这个举动，也公开承认，约翰是神特差的开路先锋，为天国的福音铺路（路一: 76），引入一个新的阶段（太十一: 10－ 11）。

第三，耶稣愿意履行一切合宜的礼仪。他生为犹太人，要作犹太人的榜样。举例而言，割礼不但是立约的表记，也象征罪恶的割除（申卅: 6），然而他的父母按照律法，给耶稣施行割礼（路二: 21; 参22, 24节），虽然他们明知他是神的儿子，不沾罪污, 不需被洁净。

另一处经文是论到一个犹太人称呼耶稣为「良善的夫子, 」 耶稣反问他为何对他作如此的称呼，并说，「除了神之外，再没有良善的」 （可十: 17－ 18）。耶稣似乎在这里否认它是良善的。但事实并非如此。 这人虽尊重耶稣，但显然只当他为一位律法教师，并未认他为神的儿子。 耶稣的回答是要对他指出，即是律法教师也不能被称为是良善的，因为只有神是良善的。若要称耶稣为良善的夫子，就必须信认他是神的儿子。

D、双重性格的必要

基督必须具有人的性格，因为他来到世上的目的是要拯救人，因此他必须成为人，以致能作人的代表，并且替他们赎罪（来二: 14）。 基督不仅要拯救罪人脱离魔鬼的捆绑及罪的惩罚，而且要领人走上公义的道路。 他与得救的人联合，并为他们代求，这一切的工作都必须要一个有常人经验之人来成就的。但是，另一方面，他也必须是一个无罪的人，否则就没有资格和能力替人赎罪（来七: 26－27）。因此只有一个救法，即是由神的儿子亲自降世，道成肉身，作神与人之间的桥梁，以完成这项救赎工作（提前二: 5－6）。


三、圣经关于基督位格的教训

A、一个位格

基督虽然具有两种性格，但是他只有一个位格，即神的位格。

圣经在三方面的证明此点:

①圣经从未提到耶稣是具有双重位格的。耶稣也从未用复数的语气来称他自己的; 或表达他内心中存着彼此之别，似同三一之神彼此的对话（诗二: 7; 约十七: 1等）。

②圣经指出，虽然亲自成了血肉之体，并成为我们的长兄，然而他却自始至终是神的儿子（加四: 4－5; 来二: 11，14）。圣经从未称说耶稣只是一个具有神的能力的人; 而一再申述，耶稣的历史是起源于神儿子的降世。

③圣经有时论到耶稣神性方面的行动，有时论到他人性方面的行动，但是却都是通用在一个位格上的（例: 约四: 6，26）。

B、神人基督

   ①自道成肉身之时起，圣子永远是一位神人。但是，在另一方面，神或圣子的本身并没有受到改变。神仍旧是三位一体，并没有增加或减少。圣子也并没有改变成人，而只是取了人的性格。

   ②道成肉身，进入世界后，圣子在工作上自愿地顺服圣父（约五: 19，30）; 尊父为大（约十四: 28）。他并没有失去神的位格和地位（约十七: 5，11），但是为了要成就救赎罪人的工作，而降世为人（腓二: 5－8）。在另一方面，圣子以神人的地位，得到特别的权柄和荣耀（腓二: 9－1l）。这权柄和荣耀，有别于圣子本身所掌有之权柄和荣耀

③基督神性的行动，或他人性的行动，都因道成肉身而被称为是基督的行动。他被称为是全知，全能的，也被称为是知识和权柄完全的。然而这些形容都是描述一位基督。

④基督以中保身分所作的一切工作，都是以神人的地位和身分来完成的。我们不能将它们区别为在神一方面的工作或是在人一方面的工作，甚至包括他的受难和埋葬。保罗说: 「基督为我们的罪死了，而且埋葬了，又在第三天复活了」（林前十五: 3－4）。


第三章 基督的地位

──────────────────────────────

本章是论到神人基督在他的经历中所居的不同地位，自降世时起，直到他荣耀的再临。在这整个过程中，基督曾先后居处两种不同的地位中，即贬降的地位和高升的地位。他的经历包括降世、受苦、遭难、埋葬、降到阴间、复活、升天、掌权、和再临。主要的经文是腓立比书二章6－11节。（参路廿四: 26; 林后八: 9; 加四: 4－5; 来一: 3; 二: 9－10; 四: 14－15）。


一、贬降的地位

A、降世

①道成肉身。道为何要成肉身呢？基督为何要降临到世上来呢？亚当若没有犯罪，神子是否会取纳人的形体，降世为人呢？根据圣经的启示，圣子的降世直接与人的犯罪有关（路十九: 10; 约三: 16; 林十五: 3; 加四: 4－5; 提前三: 16; 来二: 14－15）。

加尔文提出四点理由，解释圣子降世的原因:

（一）罪人与神之间筑有一条鸿沟，是人所无法通过的。惟有神亲自降世为人，并且取得人的形像与性格，才能在神与罪人之间，建立起一条通达的道路。

（二）藉着圣子的降世，使罪人感觉到救世主的接近，减除无法高攀的颓伤心理（提前二: 5; 来四: 15）。

（三）圣子降世，成为我们的长兄，并且将他的恩典加给我们，使我们靠着恩典，也成为神的儿女。他说: 根据圣子降世为人的事实，「我们可以相信，我们是神的儿女，因为那本来为神的儿子，从我们的身体取得身体，从我们的骨肉，取得骨肉，这样就成为和我们一致的。我们所特有的，他不拒绝，因此他所特有的，我们也可以得着，所以他和我们同样可以在一方面是神的儿子，一方面又是人的儿子，他自己说过: 「我要升上去见我的父，也是你们的父，见我的神，也是你们的神」（约廿: 17）。因为这个缘故，我们有承受天国产业的保证，因为神的独生子已认我们为他的弟兄; 我们既是弟兄，当然和他同为继承产业的后嗣（罗八: 17 ）」（2: 12 : 2金陵译本）。

（四）因为世人都是罪人，非但无法代替别人赎罪，甚至没有能力为自己赎罪。而且人的罪不能藉着其他动物代赎，因此惟有依靠圣子。一方面他是圣洁无瑕疵的神，另一方面，藉着降世，成为个真正的人，来完成这救赎之工。他将自己献上，救赎我们脱离一切的罪恶，并且满足了神的公义。他在人的软弱上忍受死亡，而在神的大能上获致复活。

②处女怀胎。四卷福音书只有马太福音和路加福音记载耶稣诞生之事，但这两卷书都证实，耶稣是童贞女所生（太一: 20－23; 路: 26－35）。最早的使徒信经，已经把这件事实放在信条内。历代教会的信条，也都包括这项真理。

我们可从三方面来分析处女怀胎的意义及其重要性:

第一，处女怀胎与基督的神性及先存性有关。一般人的生命，是灵魂和肉身同时开始存在的。（此处我们不是讨论医学上关于受精的卵子在何一阶段时才能被称为是胎儿的问题。）但基督却在母腹中受胎前已经存在（约一: 1－4; 八: 58）。否认耶稣为处女所生，也就是否认他是永存的神。人无论怎样赞许他的人格道德，但基督若非神人，即没有代人赎罪的资格。

第二，处女怀胎与基督的无罪性有关。马利亚的受孕，是由于圣灵运行的大能，胎儿被称为「圣者」，神的儿子（路一 : 35）。所以，耶稣在开始成胎时，从未被罪恶所侵，也不担负亚当原罪之罪责。他是属灵的，并是属天的（林前十五: 45－47）。按肉体和人情而言，他是亚当的后裔，大卫的子孙，但按圣善之灵而言，他是神的儿子（路三: 23－28; 罗一: 3－4）。

但是，基督从处女受胎并不暗示，夫妇的性爱有何不洁净之处。性是神所赐的，凡神所赐的，都是好的（提前四: 3－4）。人的不洁净，不是因为他是父母性爱的成果之故，而是因为他是出自亚当，担负亚当违背行为之约所致的罪责和败坏。

第三，处女怀胎和基督的人性及代表性有关。基督若不是藉着母体出生，而由其它方式进入世界，就不能成为一个真实的人，因此也就不能代表人类。藉着马利亚怀胎，基督取带了人的形像和血肉之体，不是一个幻影或特殊的灵体，故能代表人类，称我们为弟兄。

③虚己。他本有神的形像，并与神同等，却为了拯救罪人，甘愿谦逊虚己，贬降为人，作我们的大祭司，实现救恩之应许。

对于基督的「虚己」之意义，曾引起神学上的问题。有些人认为，当基督在世的一段时期中，圣子曾自动「倒空」神性方面的性格，或将神性暂时搁置一边。他们主要的根据，大致如下: （一）耶稣的智慧和知识，如常人一般，是逐渐增进的（路二: 52）。（二）耶稣承认，他不知道末日的正确日期（可十三: 32）。（三） 耶稣也承认，他的一切工作，是按照天父的旨意而行（约五: 19－30）。（四）耶稣告诉门徒，天父比他更大（约十四: 28）。（五）基督在复活以后被神高举，那么在受难前必已暂时放弃神权和地位（腓二: 6－7）。

这种解释乍看起来似乎有理，但实际上却是把圣子的神性和人性混为一谈，也没有划分清楚圣子和基督（神人）的地位。以基督身分而言，神确是高于他; 圣子来到世上也确是实行天父的旨意。但神始终是神，「道」并不因成肉身而改变他神性的本性。三位一体的真神，并不因圣子的降生而暂时减成两位。耶稣曾对尼哥底母说，他是「从天降下而仍旧在天的人子」（约三: 13）。

耶稣在世时的确有时隐蔽他的神性和神权（太十六: 加上廿六: 53），但这是为着一意要成就他来到世上的目的。世人的确并不都认出他的神性，而只以常人待他，甚至他自己的兄弟，起先也不信他（可六: 3; 约七: 5）。然而，信他的人却都能认出他是基督（太十六: 16; 约一: 41，45，49）。

「虚己」在此是指圣子自动屈尊贵的态度。他不因与天父有同等的高贵地位而紧抓不放，反倒谦虚下降为人。按他的神性而言，并无变化，但却取带了人的形体和性格。神与人联合，形式虽然不同，实体却并无更改。

B、受苦

圣子降世之目的，是要拯救罪人。为此基督「存心顺服，以至于死」（腓二: 8）。贬降的第二步，就是基督因我们之故而受苦。

①居住在罪恶之社会中。圣洁的神却居住在罪恶的环境中。基督天天与罪人接触（太九: 10），看到一般犹太人对神的无知和仇视（约五: 39; 太廿三: 37），及法利赛人的固执和伪善，并对他的敌对行为和诽谤（太廿三: 15，36。约十: 3l，33; 太十二: 24）。他经常受到魔鬼的试探和骚扰，并亲属的误会（可三: 21）; 甚至他的门徒，有时也不了解他（太十六: 22－23; 可十: 35，37）。最后，他还被一个门徒出卖。

由于他神性的全备知识，这些环境加重了他内心的痛苦。他从起初就知道谁要出卖他（约六: 64），也早知道必须要经受许多苦难（太十六: 21; 可九: 12）。

②经历十字架的道路。基督的受苦，在他遇难前的一段时间，更为酷烈。十字架的痛苦促使他祈求天父移开苦杯（可十四: 36）。他受到同胞的控告和遗弃（太廿六: 59，67），希律王和军兵的戏弄（路廿三: 11），罗马人的侮辱和嘲笑（路廿三: 35－36），彼拉多的枉判（路廿三，24－25），门徒的否认（可十四: 66，72）。当世人之罪完全放在耶稣双肩上时，在刹那之间耶稣甚至感到，神也掩面不顾他（太廿七: 46）。

C、遭难

基督受苦以至于死，且死在十字架上（腓二: 8）。巡抚彼拉多受到犹太人的压力而屈服，判决耶稣死刑。他忍受罗马刑法最残酷和羞耻的惩罚，被以色列国认为是受咒诅的一种死刑（申廿一: 2l－23; 加三: 13）。基督被列在罪犯之中，担当了我们的罪（赛五十三: l0－12; 太廿七: 22－26 ; 林前五: 21）。

D、埋葬

基督的身体被埋葬，除了证明他受死的真实性，另有深刻的意义。第一，他代替我们担负一切的罪孽，为我们经历罪的后果，包括身体之被葬，象征「出于土，归于土」的后果。叫我们信主的人，不再惧怕死亡。所以保罗称已死的信徒为在基督里睡了的人，等候复活的日子（林前十五: 20－23）。

第二，基督的身体虽被埋葬，但救恩的成果却在此阶段已经开始显露。大卫的预言，在他身上得到应验（诗十六: 10; 徒二: 30－31）。他的身体不受朽坏，制胜了「出于土，必归土」的咒诅和后果。

第三，基督的身体被埋葬，象征死亡和隔离。所以信主的人，藉着洗礼也象征旧人的死亡，过去的消逝，罪身的减绝和罪恶的隔离，以致与基督一同复活，成为新造的人（罗六: 3－13）。

E ．降到阴间

关于基督降到阴间的实情，我们无法得到圆满的解释。一个原因是我们对阴间的实情缺少了解。诗篇十六: 10的文字，不一定要按字面直解。上下两个半句可作并行文解释，意指基督的死难并非是生命的结束，因为神要使他从死里复活。上半句的「灵魂」和下半句的（身体）「朽坏」，连起来代表人的生命，即神必不让耶稣的死，作为他生命的终了。

天主教相信，基督在被葬后曾周游旧约圣徒灵魂的居所，向他们宣告，救恩已经完成，并带领他们进入天堂。这种解释面对严重的困难。因为，根据彼得前书三: 18－20，那些灵乃是在挪亚时代不信的人，而且主词是复活的灵，不是在阴间的灵。

加尔文的办法是把「降到阴间」这句话用意喻作用，即基督在十字架上受到犹如地狱之苦。改革宗教会采取这种看法。海德堡教义问答第四十四条问: 「为何加上「他降到阴间」呢？答: 「为要叫我在面对最大的试探时握有确信并完全的安慰，因我主耶稣基督，在他一生受难中，尤其是在十字架上，已藉着他所受的无法形容的忧伤和痛苦及恐布，犹如地狱的苦楚，救我脱离地狱的忧烦和痛苦。」

但是这种解释似乎与使徒信经的原意不符。使徒信经在论到耶稣的条文上，自圣灵感孕起，到二次再临止，句句都是按照时间的先后而陈。若单把「降到阴间」的语辞解作例外，把它放在「受死」之前，未免牵强。再者，「降到阴间」这句信条不屈原来的使徒信经，而是教会后来添入的，很可能是欲在使徒信经内包含诗篇十六: 10的含意，即是指通常人死后身体的状态。基督在受死后，如常人一般，他的身体进入死的状态，直到第三天复活。长老宗教会（和改革宗属同一个宗派）一般作此解释。作者也认为，这种解释较为合理。


二、高升的地位

A、复活

基督的复活是他的地位改变之初步。「神将他升为至高，（腓二: 9; 参罗一: 4）。他不复在半隐匿的状态下生存。基督于复活后留在地上四十天之久，向众门徒显示他复活的真实性，并对他们作新的指示（林前十五: 5－8; 徒一: 3－8）。

①复活之性质。基督的复活，不是所谓精神复活或正气常存。四福音都描述耶稣被葬的坟墓内所发生之情形。他的尸体已经不在墓内，因为他已经复活了（太廿八: 6; 可十六: 6二路廿四: 3－6; 约廿: 11－16）。他的身体和灵魂重新结合，成为复活的救主。他复活的身体与他受死的身体相仿，虽不全然相同。耶稣的手上留有钉痕，肋旁仍有剌痕。另一方面，他能在关闭的房间中自由出入（约廿: 19－20，26－27; 路廿四: 41，43）。他复活的躯体，不会受到朽坏的侵害（林前十五: 50），并带着身体升入天堂（徒一: 9）。

反对复活的自然主义神学家，否认基督身体复活的可能。他们想出各种其它的可能性，设法解释耶稣复活之奇事。除了所谓精神永存的理论外，有些人认为，耶稣在十架上只是进入昏迷状态，误被认作已经死亡。过后他又苏醒过来，恢复活力。又有人声称，耶稣的门徒们私下偷移了他的尸体，然后对众宣布，他已复活。又有人认为，门徒们在悲痛之馀，眼目迷糊，幻觉中似乎看到耶稣。

但这些解释与福音书及保罗的见证，完全相左。罗马士兵和其他观望的人，都看见耶稣断气的情景（路廿三: 46，48－49; 约十九: 32－35）; 他的尸体并按照犹太人的规矩，用麻布和约一百斤的沉香没药裹扎绑紧，断无只是昏迷状态之可能（约十九: 39－40）。关于门徒们的态度，他们起先尚不信耶稣真已复活，岂会私偷尸体或受错觉之愚呢？（路廿四: 11－12，37－38）。何况墓口封闭，并有罗马士兵看守（太廿七: 62; 二十八: 4）。最后，耶稣在复活后曾公开露面，绝非能以死当活欺哄人的。

   ②复活之意义。第一，基督之复活，表明制胜罪恶和死亡。罪不再能在信徒心中作王，死也不再能使信徒惊悸（罗八: 33－34，1－2，11; 林前十五: 55－57）。

第二，基督之复活，使信他的人得在神面前称义，因为基督已为它们付偿罪的工价，满足了神律法之公义要求，并获得属天的产业（罗四: 24－25; 彼前一: 3－4）。

第三，基督之复活保护信徒的复活。他的复活「成为睡了之人初熟的果子，」叫一切信徒得到复活的凭据和盼望，都会换上那不朽坏的身体（林前十五: 20－23，5l－54; 林后四: 14; 帖前四: 14－17; 启一: 5）。

B、升天

   ①升天之性质。基督有形的升天，表明天堂是一个确实的处所。按他的人性而言，他从地上升到天上。按他的神性而言，他始终是无所不在，充满天地的。基督的升天也表明，他在地上的工作已经完毕，以后藉着他的灵指示教会，推广天国在地上（路廿四: 50－51; 徒一: 9; 太廿八: 19－20）。

虽然只有路加描述基督升天之事（路廿四: 51－52; 徒一: 9－11。，马可福音的记载可能不是出自原著者之笔，因为许多古卷抄本只到第八节为止），但约翰曾在数处记载，耶稣对门徒提过此事（约六: 62; 廿: 17）。彼得在五旬节讲道时，也证明此事（徒二: 33－34）。

②升天之意义。基督升到天上，献上一次完成的祭，差遣圣灵来到世上，为信徒预备居所，象征信徒在天上之地位，并继续履行他的职位之任务（来六: 20; 约十四: 16－18; 十六: 7－10; 十四: 2－3; 弗二: 6）。

C、掌权

①「坐在右边」之含义。保罗对以弗所教会说，神叫基督升到天上，坐在他的右边，「远超乎一切执政的，掌权的，有能的，主治的，和一切有名的……又将万有服在他的脚下，使他为教会作万有之首」（弗一: 20，22）。这是应验大卫的预言（诗一一0 : 1）。基督站在大祭司前受质询时，也会当众预言，他将坐在天父的右边（太廿六: 64; 参来一: 3; 九: 24; 彼前三: 22）。

神既是无形体之灵，基督之「右座」显然不是指方位，而是一种象征性的文字，表示权柄。按照一般世上的习俗，主人在宴客时，主客坐在主人的右边，象征荣誉和敬意。雅各和约翰曾请求耶稣，在他的荣耀里，赐他们两人坐在他的左右两边（可十: 36－37）。

我们不必为着有形或无形的坐位而操心，应当注意的乃是它的象征性，即基督被神高举到荣誉的地位（腓二: 9－11）。

②「坐在右边」之职务。当基督升天时，他在世的工作确已完毕，但仍有未了之事。他坐在神的右边之主要任务，可以用一节经文简括之: 即他要建立他的教会，并制胜阴间的权柄（太十六: 18）。这项任务包括保护教会及教会内的个别会员，并克服一切恶势力之权力。关于这一点，我们将在讨论基督之职务时陈述，故在此从略。

D、再临

①再临之方式。正如他升天时之方式，基督将会有形地来到世上。这是在耶稣升天之日，天使向门徒指示的（徒一: 10－11）。保罗曾多次提到耶稣再临的真理。他勉励信徒要等候基督从天上降临（腓三: 20; 西三: 4），并安慰他们说，当主来临之时，无论是已睡了的信徒，或当时尚存活在世的信徒，都将一起与主见面（帖前四: 15－17）。约翰在拔摩岛上见证说，主要在云中降临，众人都要看见他（启一: 7; 太廿四: 30－31）。

②再临之目的。基督第二次来临，是结束他作中保的任务，并彻底显明他的王权（林前十五: 24－28）。那时，他要来审判世界，将硬心不悔改的罪人分别出来，永远并全然的与神隔离（太廿五: 41－46; 帖后一: 8－9），但凡真心悔改，相信并遵行他旨意的人，将领受天国之福分（太廿五: 31－40; 帖后一: 10; 多二: 13），永远与主同在（启廿一: 1－3）。罪恶的势力将被全部消灭，基督的国度永远建立（启廿: 10－15; 二十二: 1－5）。


第四章 基督的职位

──────────────────────────────

引言:

基督的职位，可以从他降世的身分和任务上找出。他降世为人，被称为是「末后的亚当」并「第二个人」。他是以人的姿态显现，因此他的任务乃是担负神在创造人时，原来嘱咐他的任务，即是作先知、祭司、和君王。基督的任务是要成就亚当所失败的，履行工作之约的责任。

但基督的任务不止于此。由于亚当的失败，罪进入了世界。因此，基督不但要以先知的身分传扬神的旨意，并要使灵性盲目之人重见光明，驳斥并抵挡一切的虚谎。同样，他不但要以祭司的身分与神保持团契，并须将自己作为祭物，作赎罪的代价，并为罪人担当罪的后果。基督之君王任务，不但要以公义治理全地，并要攻击一切的不义，保守天国之子民，并制胜魔鬼。

故此，基督担负双重的任务; 履行人原来的责任，并重建被人因罪而毁坏的天国。我们应当同样重视基督在这三方面的职务，不可重此轻彼，否则不但会错解其某一种的职位，而会对三种职位之了解，都会有错失


一、先知的职位

A、圣经对于先知之概念

先知的任务是代表神对人宣述他的旨意。旧约时代的先知如摩西，撒母耳和以赛亚，新约时代的使徒如彼得，约翰和保罗，可作标准的实例。先知若要宣示神的旨意，必须先从神处领受这旨意，否则虽有先知之名，却无先知之实; 口头上奉神的名说预言，实际上却只是要取悦于人（代下十八: 4－5，12）。所以先知职位的第一个要素，乃是从神处领受他的旨意。

另一方面，单是领受而没有受托作为传达之媒介，也不是正式担负先知的职务; 如亚伯拉罕，马利亚等，都曾领受神特别的启示，但他们并未被召作先知。

摩西不但是带领以色列民出埃及的一位领袖，他也是一位先知（申十八: 15, 18）。 先知的任务是传达神的旨意，说神要他说的话，作神要他作的事（代下十八: 13; 撒上十六: 12－13; 徒四: 18－20; 十: 27－29）; 不畏权势, 不怕艰难（撒下十二: 1, 15; 林后十一: 23－ 28）。

B、基督履行先知之职务

早在摩西的日子，神已经晓谕以色列民，他要在将来兴起一位先知，传扬他的旨意（申十八: 18; 徒三: 22）。 约翰福音记载，耶稣来到世上是宣扬天国的福音，报告神悦纳人的禧年（可一: 14－15; 路四: 18－21）。他传达神的旨意，为真理作见证（约八: 26，28; 十二: 49－50; 十四: 6）。基督不但自称是先知; 他的听众也承认他是一位先知（路四: 24; 约四: 19; 太七: 28－ 29）。

基督在升天以后，仍藉着圣灵，差遣门徒行使先知之职务，并引领他们更进深地了解神的真理（约十四: 26; 十五: 26; 十六: 13）。


二、 祭司的职位

A、圣经对于祭司之概念

祭司的地位，与先知的地位恰巧相反。 祭司的身分是在神面前作人的代表。 但祭司也是为神所派选的（来五: 4）。 他的职务是代替罪人，办理属灵之事，如献奉祭物，替人代求, 为他们祝福（来五: 1, 3; 利一: 5; 四: 14－21; 民六: 23－27）。

祭司职分之正式设立，是始于摩西的时候。神派选亚伦和他的子孙为以色列民的祭司，世世相传（出廿八: 1, 3; 利八: 1）, 又指定利未的支派协助祭司的工作（民三: 6－9）。 利未记详细陈述祭司的责任和献祭的条例，包括流血的赎罪祭，赎愆祭，燔祭和平安祭等。

此外，祭司并须每天二次奉烧馨香（出卅: 1，9; 参利十六: 12－13），象征向天的祈求。最后，亚伦以大祭司的身分，为神的百姓祝福（利九: 22）。

B、基督履行祭司之职务

①基督是大祭司。关于基督担负祭司之职，在诗篇中已有预述（诗一一○: 4; 来五: 6）。希伯来书著者称基督为「慈悲的大祭司」（二: 17; 参三: 1; 四: 15），是按照至高神的永远祭司，麦基洗德的等次而封立的（七: 1），不如亚伦的等次，必须因死亡而时常更换（七: 23－24）。

基督为罪人供献挽回祭，使他们得救，并与神和好（来二: 17; 五: 9; 十: 22; 林后五: l8，21）。他又以大祭司的身分，进入至圣所，为信徒代求（来六: 20; 九: 24; 七: 25; 约十七: 9，20; 罗八: 34），并代他们保存天上的产业（彼前一: 4）。

②基督是赎罪祭。基督不但是我们的大祭司，他也是作我们赎罪的祭物。他是神的羔羊，用他自己的宝血，作为祭物献上，成就了赎罪之工（约一: 29; 来九: 12，26; 十: 12）。保罗和彼得也见证耶稣为赎罪的羔羊（彼前一: 19; 林前五: 7）。

C、基督祭司之职的特点

基督之祭司的职分，并他所献上的祭物，虽是依照旧约时代神所设置之礼仪，然而在品质上却有几点显著的不同。

①祭司身分之不同。

第一，亚伦和他的后裔，如常人一般，在世之寿命有限，因此需要代代更换，不能持久。而基督则不受死的威胁和捆绑; 他从死里复活，作永远的大祭司（来七: 23，25）。

第二，旧约的祭司，虽受委派而被分别为圣，但按本性而言，仍是罪人，因此必须常为他们自己的罪献祭（来七: 27）。而且大祭司也只能一年一次进入至圣所（利十六: 32－ 34）。但基督乃是神的圣者，本性不沾罪污，故不需为自己赎罪（来七: 26－27）。而且当他成就了赎罪之工后，就直接进入至圣所，永远存留在至圣所（来八: 1－2; 九: 24）。

第三，旧约的大祭司，由于本身是罪人，不能始终正确地引领罪人归向神，有时反而敌挡神的旨意（可十一: 18; 太廿七: 1; 参徒四: 6，18; 廿三: 2－3）。但基督却为我们经受各样的试探，带领我们到神面前; 他能体恤我们的软弱，并继续为我们代求（来二: 10，18; 四: 15; 七: 25）。

   ②祭物品质之不同。

第一，旧约的祭司，必须天天为罪献上祭物，象征罪的继续存在，及祭物的微弱，因为动物的血并无内在之价值，只具象征之性质（来七: 27; 十: 3，11）。但基督只一次为罪人献上赎罪之祭，就能永远拯救了信他名的人（来十: 10，12，14）。

第二，旧约的祭物只具部分性的象征效用。某种祭物只是为某类罪孽，如赎罪祭和赎愆祭不同。但基督献上的祭物，却是代赎一切的罪污，叫凡信他的人，罪孽完全得到赦免（罗八: 1，3; 来十: 14）。

第三，动物被选作赎罪祭物，完全是被动的，并非它们自愿代人担罪。它们也不了解罪的意义或赎罪的意义。但基督的祭却是包括被动和主动方面。被动方面是指天父的旨意和罪人的恶行（赛五十三: 7，10; 徒二: 23）。然而，基督不似旧约之羊，无知无觉，而是自愿为罪人牺牲。世上的爱莫过于朋友代人舍命了（约十: 18; 十五: l3; 来十: 7，10）。如保罗所说: 「基督爱我们，为我们舍了自己，当作馨香的供物，和祭物，献与神」（弗五: 2）。


三、君王的职位

A、以色列的君王体质

在旧约的以色列君王，是由神直接拣选的。第一任君王扫罗，是先知撒母耳受到神的晓谕而膏封的（撒上九: 15－17; 十: 1）。后来因扫罗按自己意志行事，违背神的命令，耶和华又吩咐撒母耳膏封大卫作王（撒上十六: 3，12－13）。

因此，以色列国虽似邻国，采君主政体，实际上乃是神治政体。君王为耶和华所立，在地上代表神执行王权，按他的旨意治国。神治政体也预表弥赛亚的王权（赛九: 6－7）。

B、基督的王权

基督的王权包括两方面，即恩典的王权和权柄的王权。前者是指基督统治教会之权，而后者则是指基督统治宇宙之权。

①恩典的王权。恩典的王权是属灵性的，因为教会是一个属灵的团体，其中的会员也是按属灵的资格加入的（约三: 5）。耶稣向彼拉多承认，他是王，但解释说，他的国不似世上的国家和王权（约十八: 36－37）。基督的国不是靠武力之征服或统治，而是用恩典和慈爱来领导（提前五: 1－2; 参约六: 15）。故此，恩典之国的特征是以爱为原则（加五: 21下，22）; 耶稣的登山宝训，详细说明了这特征之运用。

论到基督与教会的关系，保罗用丈夫与妻子的关系作比喻，说: 基督是教会之首，爱她如同丈夫爱妻子一般（弗五: 22，25; 参启二十一: 2）。基督并教导门徒，应当彼此相爱，如同他爱他们一般（约十三: 34）。信徒如同一个身体的四肢八体，彼此护卫，和谐运行，渐渐长进，连于元首基督（弗四: 15－16; 参林前十二: 26一27）。

恩典之王权虽是在耶稣复活以后更为显著，但是在他复活之前，即已存在了（约一: 49）。他不但藉真理之宣扬，操施王权，也藉着治病等神迹，证明他的王权（约十八: 37; 可一: 42）。

如今基督在天上，坐在神的右边，继续执行王权（太十六: 19），并召集信徒，直到教会会员的人数召满（可四: 26，32; 罗十一: 26; 太廿四: 31）。

②权柄的王权。基督不但是教会之首，他也是宇宙之主。有些解经家误把世界的权势，归诸魔鬼; 认为耶稣只是统治光明方面的世界，而魔鬼则统治黑暗方面的世界。原因是圣经称魔鬼为「这世界的王」（约十四: 30），「鬼王」（可三: 22－23），「空中掌权者的首领（弗二: 2），及「管辖这幽暗世界的恶魔」（弗六: 12; 参路廿二: 53）。 圣经也称属世的人为「魔鬼的儿女」 （约壹三: 10），「悖逆之子」 （弗五: 6），及「属于黑夜和幽暗的」（帖前五: 5）。

要正确了解这些经文，我们应当注意两件事。第一,魔鬼的权势是有限度的，不能超越神的旨意。第二, 魔鬼的权势是暂时的，并且渐渐缩小, 直到最后被全部消灭。

基督在世传道时，他不但能治病，也能赶鬼（太九: 33; 可五: 2起）; 并且鬼魔见他而惊惧（可一: 23, 27）。耶稣也把赶鬼的权柄，赐与门徒（路九: 1; 十: 17），断言魔鬼的势力受到约制（路十: 18）。

耶稣的受难，看似他的失败，实是胜利。所以，在逾越节的前数天，耶稣知道他受难之日已到，却对门徒说: 「这世界的王要被赶出去」（约十二: 31－ 32上十三: 1）。魔鬼暂时的胜利，却是他失败的前奏曲, 而十字架的羞耻，则将变为荣耀（比较约十四: 30与十二: 13, 32）。

基督的王权，在他复活升天以后，更为显明。他坐在神的右边，等候他的仇敌完全之屈服（诗二: 7, 9; 一一○: 1; 徒五: 31; 来十: 12－ 13）。 他的权柄「 远超过一切执政的，掌权的，今世的，来世的」 权能（弗一: 21）。 最后，他要毁灭魔鬼一切的权势，普遍建立天国; 然后将国度交与天父神（林前十五: 24－26）。


四、基督三重职位之关系

如前所述，基督的职位包括三种。 这种分类法, 正式起源于加而文所著的「 基督教要义」 , 其目的是要分析基督在各方面的任务。 但这种分类法并非是要把基督的任务，硬性分成三种独立的职位，因为基督的任务连系于他的身分或位格, 三种职司都是以弥赛亚的身分而执行的。他的位格既不能分裂为三部分，他的职司当然也不能被硬性瓜分为三。

我们必须注意，基督的三种职司，常常是重叠的。 他有时同时执行先知和祭司之职（路十三: 10－13）; 有时同时实行君王和祭司之职（可一: 34）; 更有时三种职司在同一场合中显明(太十: 7－8)。

旧约的君王, 先知和祭司一般是划分清楚的。 如摩西主要的任务是先知, 亚伦的主要任务是祭司，大卫的主要任务是国君。 虽然，在特殊情形下，他们也担负其它的任务（出四: 15－16; 诗一一0: 2－ 4）。基督却是将这三种职司集合于一身，构成一个中心任务。 故此，若称基督拥有三种职司，还不如称他拥有三重职司，比较妥善。


第五章 基督的赎罪

──────────────────────────────

赎罪是指基督代替罪人赎偿因罪而致的后果，故此特别与基督在祭司方面的工作有关。 基督之赎罪，可被称为是福音的中心，因为藉此罪人重新与神和好，从黑暗进到光明，从死亡进到永生，并且永不再与神隔离。


一、 赎罪之由来

赎罪的本源是出于神的美意，这美意是由于他的慈爱和正义。籍着赎罪的计划和实施，神显明他莫大的恩爱，同时也顾全了他圣洁的公义（赛五十三: 10; 约三: 16; 罗五: 8）。

我们应当避免片面的看法，单是强调神的公义和基督的慈爱，好似天父与圣子对罪人有不同的态度和惩罪的办法。 圣父与圣子之旨意绝不可能相左。 赎罪之法是三一真神一致的决定，圣子来到世上，也是要实行天父的旨意。


二、 赎罪之必要

赎罪之必要是论到拯救的方式。 神既因爱的策动，决定拯救罪人，他是否可用任何方法来达到此目的呢？十字架的道路是否是惟一可行的道路呢？神既是全能的，又是全权的，他岂不能单单宣布「 一概免罪」 来了给罪的后果吗？为何要经过麻烦而痛苦的十字架道路呢？

关于神为何用赎罪之法施行拯救，主要的看法有两种。 第一种看法认为这是出于神明智的选择; 第二种看法认为这是根据罪的性质。

A、明智的选择

奥古士丁及其他一些神学家声称，神既是全能的，在他没有不能成就之事，则除了赎罪一法以外，必定也有其它可用的方法来拯救罪人。 而神之决定采用的方法，乃是出于他明智的选择。即是说，这是在各种可行之法中，最合宜的方法。 故此，神采用赎罪之法来拯救人，并非必须流血，也不是因为没有其它途径可寻，而完全是由于他智慧的决定。

这种论说的本意，是要强调神的权能，不愿限制神的主权和自由。 但是这种论说有两个弱点。第一, 我们不能把神的全能与他其它的特性隔离，而抽象地根据神的全能之特性，来推论拯救之法的由来。 我们也必须顾到神其它的特性，如正义和圣洁。

第二, 这种论说实是一种空论，因为在新旧约圣经中，只有提到一种救法，即赎罪之法。我们不应在圣经启示直接教训之外，另用理论来解说神为何采用赎罪之法。 而且, 圣经又清楚指出神采用赎罪之法的理由: 「 若不流血，罪就不得赦免了」（来九: 22）。

B、罪性的要求

这种见解认为，神并无必须拯救罪人之义务和责任。他可以待罪人如待堕落的天使, 不予拯救。但他既已决定拯救人, 则只有一条救法能同时满足他的慈爱和正义之特性，即是藉着赎罪之路。

①关于神的公义方面。 神在起初就警戒亚当，他若采食禁果，必将陷入死亡。因此，若要拯救罪人脱离死亡的咒诅，必须要有代赎之生命。 耶稣基督即是代赎的生命。 圣洁的神，不能违反他自己的特性，漠视罪恶，用口令将罪恶的罪责和罪污, 一笔勾销。

②关于神的慈爱方面。 漠视罪恶不但是与神的公义特性相背，也与他的慈爱特性不合。溺爱不是正确的爱。他要罪人知道，犯罪必遭惩罚，须付代价，故此他赐下独生的爱子，耶稣基督，为罪作充分和完全的赎偿。 这是爱的至高表现; 同时也暗示赎罪的必要（罗五: 8; 八: 32）。如果神能用其它方法来拯救罪人，他岂能弃之不用，反倒付上如此高的代价呢？


三、赎罪之性质

关于基督赎罪之性质，我们可以从旧约祭物的规则及希伯来书的解释上确定。 根据这些经卷，基督赎罪之性质是在于祭物之贡献。 献祭的主要功用是补偿罪过。祭物是一种替牲品，象征顶替犯罪之人的罪，并因之而使罪人重新与神和好（利十六: 20, 22; 来二: 17）。 旧约的祭物预表基督的牺牲（参「 基督祭司之职」 一段）。 基督顺服神的旨意，为罪人获致救恩。

A、基督双重之顺服

基督之顺服，包括遵行律法和受难牺牲两方面。

①遵行律法。 基督的一生是以遵守天父的旨意为念。 这一点在他孩童时期，已经显明（路二: 49）。 他领受约翰之洗, 也是基于这个原则（太三: 15）「他强调称，他来到世上，不是要废掉律法，乃是要成全律法（太五: 17）。 他对门徒作证，他常遵守天父的命令，生活在他的爱里（约十五: 10）。

基督遵行律法，有三个主要的目的。 第一, 他对神的顺服，表明这是世人应尽的责任。第二, 亚当所失败的，基督来成就。 他的顺服代表并象征一切信他之人的顺服，为他们得到永远的福祉（来五: 8－ 9）。 第三，基督的顺服可作信徒的榜样（腓二: 1, 8），作他们生活的准则。

②受难牺牲。 基督的顺服也在他受难上显明。 他「 存心顺服，以至于死, 且死在十字架上」（腓二: 8）。 他「像羊羔被牵到宰杀之地, 又像羊在剪毛的人手下无声」（赛五十三: 7）; 「 亲身担当了我们的罪, 」使我们得医治获存活（彼前二: 24）。他虽免去十架的苦杯，却因顺服天父的旨意而乐意经历此苦（太廿六: 42）。

基督在这两方面的顺服，通常被称为「 主动的顺服」和「被动的顺服」。但是，这种分类法很容易引起误会。「 被动」 并非意指勉强或不抵抗主义。 他的受难也是他自愿的（约十: 18）。甚至在客西马尼园中，他也对彼得说，他若有意避开此关，岂不能求天父差遣天军来搭救他么？（太廿六: 53）。这两个名辞的主要分别是，前者是指基督遵行律法的顺服，后者则是指他受难牺牲的顺服。

这种区分之目的，是要指出律法两方面的含意，一方面是要求主动的遵守, 以得福祉（诗一一九，1－2），另一方面则是制裁触犯律法之人，以施公义（诗一，5－6）。基督一方面为罪人代受惩罚，另一方面代他们履行律法之要求，使他们「 不至灭亡，反得永生。 」

B、基督之顺服的果效

基督之顺服，产生两种主要的果效，即和解与赎偿。

①和解。

(一)和解的前题──和解的前题是敌对或仇视。人因犯罪，引致致神的忿怒，双方站在敌对的地位上（弗二, 3，罗一: 18）。若要将敌对的关系改成和好的关系, 必领先要移去神的忿怒之原由, 即是罪。 旧约的燔祭，就有这个功用。藉着燔祭的奉献，罪被遮盖，罪人被洁净，并蒙神的悦纳。神接纳燔祭，即等于接纳献祭的人（利一: 4; 出廿九; 42）。

耶稣被称为是我们的挽回祭，因它遮盖我们的罪，洁净我们的罪污，并使我们重蒙神的悦纳。 挽回祭同时显明神的公义，并他的慈爱（罗五: 25; 约壹四: 10）。

(二)和解的目的──和解的主要目的是移去神对罪人的敌视。耶稣在登山宝训中，说明此点。他对听众说，「 所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物」 （太五: 23－24）。这里，献祭的人显然曾得罪了一位弟兄。 耶稣说，他应当先去见这位弟兄，与他和好，然后再回来献上他的祭物。和好的对象是那位被得罪的弟兄，和好的目的是要除去被得罪的人之怨恨（参罗十一: 15; 林前七: 11）。

另一方面，和解的次要目的，也可说是一个平行的目的，是要移去罪人对神的敌意，这一点圣经也教导过( 罗一: 2) ，28上; 诗二: 1－3）。 神在基督里，成就了这和好的工作，赦免他们的过犯，就呼召罪人放弃他们的敌意，与他和好（林后五，19－20; 罗五: 9－ 11）。

这和解之道也使外邦人和犹太人合而为一, 同享以色列属灵之应许, 一同与神和好，不再与他隔绝（弗二: 11－18）。

②赎偿。 赎偿是指付偿一种代价，以赎取一件物品、土地、证券、或人身（奴隶）。按基督的救赎工作而论，赎偿是指基督用他的生命来赎偿罪人的罪债。耶稣说: 人子来，是要舍命，作多人的赎价（太廿: 28）。罪人犹如奴隶之受辖制，无自由可言。 耶稣把我们从罪恶的压制下，拯救出来，得自由（约八: 34, 36; 加二: 4; 四: 8) 。

基督所付的赎偿，使我们得到律法上的释放，和罪恶中的释放。

(一)律法上的释放──加拉太书特别阐明此点。基督在十字架上的救赎，第一, 使我们脱离律法的咒诅。 律法的咒诅就是律法的制裁。 律法的条例，在对犯法者而言，其目的主要是惩罚罪犯; 或以金钱赔偿（民事法），或以自由赔偿（刑事法，监禁坐牢）。

世人因触犯了神的命令而变为败坏，天天触犯神的律法, 因此都是在神的咒诅之下（加三: 10）。基督代替我们付偿罪的代价，为我们成为咒诅的对象，就把我们从律法的咒诅下，救赎出来（加三: 13）。

第二, 基督的赎偿，将我们从律法的礼仪之下释放出来。旧约时代的以色列人，在属灵的事上，如同在未成年的孩童时代，受管家的管教和指导（加四: 1－2）。律法的礼仪，在当时是一种象征和预表。当基督成就救赎之工时，象征和预表就失去了它们的功用（来八: 5; 十: 1）。信徒可以靠着基督，直接来到神面前（来十: 19; 弗三: 12）。

因此，保罗严斥加拉太的教会，因他们重新回到遵守礼仪的孩童阶段，施行割礼，规守节期，事实上等于丢弃了基督（加四: 10－ 11; 五: 2）。

第三, 基督的救赎代替我们完全遵行了「工作之约」的条件，以致我们不再需要靠自己满足神的条件（事实上也无此能力），而藉着相信耶稣，得称为义（罗三: 21一22, 28）。

然而我们必须指出，律法的本身乃是圣洁的，公义的，并良善的。 律法的总结乃是爱。 有理福音派人士，误认基督把我们从律法中拯救出来，以致否定律法对基督徒的关系。 此点将在讨论「成圣与律法」时，详加说明。

(二)罪恶中的释放──基督的救赎，把我们从罪恶的捆绑中，释放出来。 俗世的人，生活在罪的辖制之下，作罪的奴仆，并被神判定有罪（罗三: 19）。 基督代替我们担当了罪辜，并且拯救我们脱离罪的约束。 神移除了我们的罪辜，不定我们的罪，反称我们为义（林后五: 2l; 罗八: 2; 来2: 14－15）。

信徒在世上虽尚未完全脱离罪，但罪不再在他身上作王。 在原则上，他们在神的心目中，已不再是罪人（约壹五: 16, 18; 罗六: 14），也不再作罪的奴仆，倒将自己献给神，作义的器皿，为主而活了（罗六: 17, 19）。基督已经制胜魔鬼，为他的门徒打开凯旋之门。


四、救赎果效之范围

A、范围的广泛

基督是为谁而受难的呢？他的牺牲是为谁的益处呢？他的救恩是谁得的福祉呢？对于这个问题，有下列三种见解:

①普世得救。 这种论说认为，神既将基督作为人类的代表，替人献祭，他的牺牲必定是为一切的世人，因此所有的世人都必得救。 一般而言，这是自由派神学家的观点。 他们不一定承认耶稣是神，也不一定承认他的受难是一种赎偿，但他们一致相信，基督的牺牲是表明神的慈爱，带领全人类重回神的怀抱。他们的标帜是: 「神是人类的天父，世人都是兄弟。」

巴特神学虽然在多处与自由派神学相异，但在救恩的范围一事上,却也倾向于普世得救之看法。当然他的依据，仍是与自由派所持的理由不同。巴特认为，耶稣是拣选之神，也是蒙选之人。神的恩典拣选了基督，因此也拣选了人，因为基督是人的代表。巴特虽未明言，人人都会得救; 但他也不愿否认, 人人都会得救。他的基督论似乎是指向普世得救的理论。

这种论说显然是与圣经的教训相背的。 圣经自始（亚当的下一代起）即将人类归纳为两类，即属神的人和属世的人，如亚伯和该隐，雅各和以扫，选民和外邦人，神的奴仆和罪的奴仆，光明之子和黑暗之子等，甚至有些在名义上属基督的人，在末日要听到基督弃绝之判语（太七: 21－23; 廿五: 41－46）。

②普世适用。 这种论说认为，基督赎罪的功效是普世性，它的范围适用于全人类，虽然他们承认，并非全人类终会得救的。他们相信，基督赎罪的果子，是人人都能藉着信心取得的，但是因为不是人人都会相信，因此基督的救赎只会在一部分人身上实际生效。 这是天主教，大部分的信义宗，及许多独立教派人士的观点。

普世适用论的论点和经文根据，可以分为三点:

(一)基督为世人而死（例: 约一: 29; 三: 16; 六: 33，5l; 林后五: 19; 约壹二: 2）。这些经文教训，耶稣是「除去世人罪孽」的羔羊，赐给「 世人」 的粮食，「为普天下的人」之挽回祭。

但是我们应当认清，「世界」或「世人」或「普天下的人并不一定是指世界上每一个人或所有的人。 试观约一: 10; 罗一: 8; 十一: 12, 15等经文，就能发现，世界不是指每一个人或所有的人。若仔细审察普世适用论所依据的经文，就能看出，它们是对照旧约时代犹太人的特殊性地位和新约时代的普世性，世人或世界是指世上各国各族之人（参太廿四: 14; 罗十: 18）。

(二)基督为众人而死（例: 罗五: 19; 林前十五: 22; 提前二: 4, 6; 来二: 9）。

但这些经文显然是指在基督里的众人，因此是有范围的。否则应当解作人人终久都会得救了。但福音派人士也否认，人人终久都会得救。他们只是相信，人人都可能得救。

(三) 福音向世人提供。普世适用论者声称，基督之受死，若不是适用于众人，神为何将这福音向世上众人提供呢？

但是我们应当记得，福音的提供始终是连于悔改和信仰的:「 信他的人，不至灭亡，反得永生。」人若没有悔改和信仰的反应，福音的提供，对他而言，并无实效。再者，历史的事实也证明，甚至在新约时代，世上仍有许多人未曾听到福音，也有许多人虽听到福音，却不愿接受它。

普世适用论的一个最大弱点，乃是实际上否定基督的赎罪，是百分之百生效的。因为，基督赎罪果子的范围，若果真是对全口界所有的人适用，内在事实上却只有一部分人确实

得到这赎罪的果效，那末赎罪的果效岂不是大部分被浪费掉而没有生效了吗？

③限定范围。改革宗和长老宗教会，及一部分浸信会和独立派教会相信，基督赎罪的性质是有范围的，或者说是限定的。基督赎罪之工，不仅叫人有得救的可能，而是确实拯救那些预定会得救之人的。它的范围是限定于那些蒙拣选并信他之人的救赎。

限定范围并非是指论基督赎罪之价值和功效是否，「足够」拯救全世的人类，而是说基督赎罪之目的是否是为着要拯救世上每一个人。普世适用论者也承认，并不是世上每一个人都会得救。但他们认为，基督赎罪之工的目的，是要叫世上每一个人都有得救的可能。而限定范围的见解是，基督赎罪之工的目的，是要叫蒙拣选而信主的人都得拯救。

限定范围的观念，并非叫我们自以为义，或带着幸灾乐祸的态度，任凭世人灭亡。改革宗同样热衷于宣教工作，致力于把福音传至地极，叫罪人与神和好。

限定范围观点之圣经根据:

（一）圣经在原则上的教训──圣经启示的一个既定原则，即是神的目的必会实现。天上地下没有任何权势能拦阻或挫折他的旨意（诗卅三：11，赛五十五，11，罗八：31－32；九：6，）保罗引用以利亚和巴力之史实，证明神的拯救必会成就（王上十九，1～8，罗十一：1～7）

神原来的目的是要拯救世上每一个人，他的目的必会成就无疑。但事实上只有一部分人得救，而且这一部分是由神直接的拣选，那末基督赎罪的目的也必定是有范围地拯救这些罪人。至于神因何决定某些人而遗弃另一些人，保罗指出，这是神的主权，我们无权责问他（罗九：19～24）。

(二)圣经区划的原则──圣经在多方面区别属世的人和属神的人。 在新约中，耶稣称信他的人为他的羊群，他的教会，他的百姓，显见基督的救赎是有限定范围的（约十: 14－16; 太十六: 15－19; 徒廿: 28; 彼前一: 2; 来二: 17）。

一部分的犹太人未被拯救，并不是因为神遗忘了他的约言，或是力不从心; 他的应许必不落空，他的旨意必定会成就。 凡是真以色列人，都会得救（罗九: 6, 8, 28）。

(三)代求工作之限定范围──基督的祭司之职，除了舍身献祭外，另一点是他代求的工作。代赎和代求的对象必然是相同的。 耶稣在受难前的祈祷中，清楚区别属神的人和属世的人: 「 我为他们（信徒）祈求，不为世人祈求，却为你所赐给我的人祈求」（约十七: 9）。基督赎罪之工的目的，若是为世上每一个人，他绝不会作此祈求的。

所以，我们若将基督赎偿的范围扩大至全世界每一个人，就必须同时限制并减削他赎罪之工的功效，因为事实上并未人人都得救。反之，我们若承认有范围的限定，也就承认基督完全成就了他赎偿之目的，因为凡被预定得救的人，全都获得救恩, 一个也不短少（约十七: 12; 徒十三: 48）。

再者，基督赎偿的范围若无限定，它只是适用于每一个人而并未实际拯救每一个人，则至于得救人数之多寡需视各人的反应而定，而不再在于基督赎偿之功效，大大地减削了基督的功劳，而把最后的结局，操诸于人的手中。


救 赎 论

绪论

救赎之工的实施，是论到基督的救赎在罪人身上实现之步骤，通常被称作救赎在主观（罪人身上）方面的实现，以别于基督在客观（基督本身）方面成就之救赎。但我们应当注意，这个区分并不是把救恩分成神的工作和罪人的工作，因为救赎在罪人之实现，也是凭靠圣灵在人身上的运行，虽然圣灵并不勉强人接受这救恩，而是用软化人心的方式，引领他悔改信主。

圣灵在救恩方面之运行，是建基于他在创造方面之运行。神与世人的关系首先是建立在创造者和受造者的关系上，故此救恩的计划也是在这个框架内推行的。神不愿见他所造的人，永远沉沦，定意差遣圣子来到世上，作成救赎之工。所以，创造之工和救赎之工间，具有密切的关系。

同样，不但创造之工是藉着圣灵的运行，即世界之继续存留，也是出于圣灵的能力。神藉着护理，保持世界，作为实行救赎计划之场所，从世界上拯救他的选民。圣灵在这方面的工作，是保存世界及人类，使罪恶的不幸后果没有立刻并完全的发展。这种工作我们通常称之为一般性（即非救赎性）的恩惠或运行。


第一章 圣灵一般性的运行 一、神学上的根据

第一章 圣灵一般性的运行

──────────────────────────────

一、神学上的根据

A、「完全败坏」所引起的问题

根据圣经明显的教训，亚当因犯罪而堕落，引致本性完全的败坏，并累及他的后裔，使全人类都陷于罪恶及败坏中（创六: 5; 耶十七: 9; 诗十四: 1－3; 罗三: 9－16）。

然而我们若环顾四周，发现一般人的行为似乎并非是如此险恶；至少在外表上看来，世上有着许多凭「良心」行事为人的人，抱着「人不犯我，我不犯人」的态度。不但如此，许多人在谈吐举止上表明存着良善，怜悯和爱顾之心。那末保罗和旧约著者是否对人的性格批评得过火了？他们是否忘了分辨君子和小人？

B、 改革宗神学之解答

这些对人性之描写，既是出自圣经，必定是真实无误。我们不能用日常外表的观察来推翻圣经的描述。人的外表在平时往往隐瞒内心的罪恶意念。但是当他突然脱离社会一般的拘束时，人心的凶恶和诡诈就会显露无遗。

举一个显然的例子。在任何内战或国际战争的状态下，敌对的官兵对敌国军民之残杀，对敌人财产之毁坏，是历史上无可否认之事实。有时是因为政府的政策或上级的默许，有时是出于官兵木身的个别行动：虐侍并杀害俘虏，抢劫财物，奸淫妇女，报私仇，违纪律等情形，层出不穷。而极大部分士兵在平时乃是「安分守己的良民」。但是他们在战时暂时脱离家庭环境时，就显出狰狞的面目，罪恶的本性就毕露无遗了。当然，并不是每个官兵的行为都是如此凶蛮。但有足够的实例，证明圣经对罪人人性的描写，并非言过其实。

一方面因环境的道德标准的约束，另一方面是恐惧法律的制裁，（这两面的因素也是由于圣灵一般性运行的结果），加上圣灵在人心内对良心的责斥，在安宁时期，人与人在普通的情况下，多少尚能履行一些普通的公民道德及对他人的关切之心，而且尽量不让罪恶的思想化为行动。


二、一般性恩惠的运用

定义：一般性恩惠是神所赐，非救赎性的恩惠，藉此约束罪的极端表显，激动良知之运用和智能之发展，以保存世界，并给与其某种程度护展之机会，达到宇宙万物荣耀神之目的。

A、一般性恩惠的对象

神不但恩侍得救的百姓，也善侍一切世人（诗一四五：9，15－ 16; 拿四: 10－11; 徒十四: 16－17）。「 他叫日头照好人，也照歹人，降雨给义人，也给不义的人」（太五: 45）; 他「 恩待那忘恩的和作恶的」（路六: 35）。 耶稣用神对仇敌的恩惠，作信徒的模范（太五: 44, 48; 路六: 35－36）。

然而, 一般性恩惠的对象虽同时是选民和非选民，但是有一个重要的区别。选民是以神的儿女之身分领受这恩惠，而非选民则只是以受造者之身分领受的，与救赎之恩无关, 不过是暂时约束他们的罪念，及帮助他们履行一般公德而已。

B、一般性恩惠之范围

一般性恩惠之范围，大致而言，有下列三方面，即约制罪恶，履行公德，及发展才智。

①约制罪恶。 圣灵在罪人心中运行，约制他们罪性的极端发展。 这种运行的对象也包括未得救之以色列人。 这种运行是暂时性的，神随时可撤去圣灵，结果他们的罪行就更为显露（创六: 3; 罗一: 24, 26, 28; 赛六十三: 10; 徒七: 5l; 来六: 4, 8）。以色列的扫罗王, 因违背神的命令，主的灵就离开他，又有恶魔的灵来骚扰他，引致悲惨的结局（撒上十六: 14）。在末日主要完全移去圣灵的约束，大罪人和他的党徒要完全显露（帖后二: 3，10）

神约制罪恶的另一方法是赏善罚恶的作用，藉此警戒世人，并鼓励他们行善。 因此，国家和法律的制度，也是为此缘故（罗十三: 1，5）。

②履行公德。 世人虽因罪，本性败坏，但在他心中仍铭刻着神的律法，良知尚未完全泯没，多少仍有分辨是非之能力。 因此，他仍能在某种程度上，具有一般的公德，如对友人之情谊，商业上的诚实，对贫者的施舍等（罗二: 14－15; 太五: 46－47; 路六: 32）。然而，这些美德并不普遍，俗语: 「 人情薄如纸; 」 或西谚: 「 买物当小心受骗」等语，都表明世人本性之自私和诡诈。施舍的本意也往往是为了「 积德」 或「 颜面」关系，虽然有时确是出于恻隐之心（参王下十: 30; 十二: 2; 十四: 3）。

但我们必须记得，这些所谓善行只是在比较上而言。而且因为不是出于爱神之心，仍不能被神悦纳。 这似乎是一种严酷的判断，但圣经有言: 「 凡不出于信心的都是罪」（罗十四: 23）; 又说: 「人非有信，就不能得神的喜悦」（来十，: 6）。

③发展才智。 人类文化之发展，在学术上的研究智能, 科学上和艺术上的技能，医学和建筑的才干，政治和军事的才能，都是显明圣灵在世人身上一般性恩惠的灌输和运行（出四: 11－12; 卅一: 1, 1l; 王上三: 12; 箴二: 6; 赛四十五: 1 等）。雅各教导信徒称: 「各样美善的恩赐，和各样全备的赏赐，都是从上头来的，从众光之父那里降下来的」（雅一: 17）。雅各所讲的原则，不但是论到救赎方面的恩赐，也能适用于神一般性的恩惠上。

加尔文在论到世人在各方面的才能时说: 「如果我们相信，神的圣灵是真理惟一的源泉，那么不论真理在何处表现，我们都不能拒绝或藐视它，除非我们敢于侮辱神之灵，因为轻视圣灵的恩赐，就是藐视与责怪圣灵本身」（2: 2: 15）。接着他提到法律家对民政制度的贡献，哲学家对自然的叙述, 医药家对病人的助益，数学家研究的成果。 他称这些都是圣灵美好的恩赐，为着人类共同利益而赐的。


第二章 恩召与重生

──────────────────────────────

一、 救恩之实施的次序

基督的救赎是一个整体的救赎。在神方面而言，它是在永远中决定的，但救赎的实施乃是在历史中按次序实现的（弗一: 4 , 9; 加四: 4－5）。

另一方面，这救赎也是完整地加诸于人的身上。神不但作成救赎的工作，也将这救赎之果效应用在罪人身上，成就他的目的。 在这方面的实施，也是在历史中经过一连串的行动的。这些行动之次序，或是按照情理，或是依据因果，或是根据时间，为要显明神在各方面所赐的恩惠，并信心在救赎之实施中之地位。

圣经并未列述救赎之实施的全部次序，但是我们可以在各部分经文中找出某些部分的次序，然而把它们连结起来，就能发现一个轮廓。下列经文可作为代表性的证据:

恩召先于重生──结卅七: 1, 14。 耶和华先藉以西结对没有灵气之人宣讲真理，然后将气息输入，使他们复活（参彼前一: 23）。

重生先于信服──约一: 12－13。 凡信主名的人，乃是从神生的（参约壹三: 24; 四: 13）。

信服先于称义──罗三: 22。 因信称义（参罗四: 3）。

称义先于嗣养──多三: 6－ 7。 神将圣灵「 厚厚浇灌在我们身上，好叫我们因他的恩得称为义，可以凭着永生的盼望，成为后嗣。」

嗣养先于成圣──罗六: 22。 「现今你们既从罪负得了释放，作了神的奴仆（「神的儿子」 , 罗八: 16），就有成圣的果子，那结局就是永生。 」

成圣连于坚忍──来十: 36。 「你们必须忍耐，使你们行完了神的旨意，就可以得着所应许的。」

成圣先于得荣──来二: 10－11。基督使信徒成圣，要领他们进入荣耀（参罗八: 30）。


二、恩召

A、呼召的起源

呼召是救赎在罪人身上实施的第一步。基督救赎的工作在他本身已经成就，现在要把这救赎之果子应用到罪人身上。但是罪人如何会知道这救恩呢？第一步工作就是呼召罪人来到耶稣面前（罗十: 13－ 14）。

呼召的起源是出自三一真神，但大多数的经文是以圣父为主位（林前一: 9; 帖前二: 12; 彼前五: 10; 太十一: 28; 约七: 37; 启三: 20; 约十五: 26; 徒五: 32）。 以圣子为主位的经文也是基督以神的使者之身分，呼召罪人的（路五: 32）。旧约最显著的实例，是神对亚伯兰的呼召（创十二: 1－2; 参约八: 56; 赛四十三: 1）。 到了新约时代，神的呼召不再限于以色列民族，而扩展到全世界（罗十: 11－12）。

B、内容与方式

①内容。呼召的内容是神救人之福音的信息。 这信息包括救恩的实情。保罗简略地作如下的说明: 基督为我们的罪受死，并且被埋葬，在第三天复活（林前十五: 3－ 4）。

呼召也包括邀请罪人前来信主，宣告赦罪的应许，并警戒硬心不悔改将受之后果( 约廿四: 14－15, 19－20; 结卅三: 11－16; 太三: 2－7, 12; 徒二: 38－39; 十六: 31－32) 。凡越出圣道之外的信息，无论多么悦耳中听，都不是神的福音（加一: 6－9）。

②方式。 神在各时代，拣选并差遣他的使者们，奉他的名宣告这福音，呼召罪人归主（罗十: 14－15; 耶一: 4－10; 林后五: 20－ 21）。

除了正式受封的使者外，所有的信徒都有责任在他们自己的岗位上，为主作见证，用圣经的话，并信德的生活，向非信徒作劝勉，引领他们悔罪信主（彼前三: 15－ 16; 徒十八: 24－28; 林前十四: 24－25）。

所以，呼召的主要方式是藉着人的口之传扬。文字的传达，和近代的电视和播音机的传播，也大大的被神应用。

C、果效和目的

①果效。

(一)「呼召」的涵义──关于这点，需视我们对「呼召」一辞所加诸的范围而定。在狭义上而言，呼召是指神用圣灵的能力，藉着人的宣扬，在各国各族召集他的选民（徒11, 15－18; 参徒十三: 46－ 48）。按此种意义而言，凡被召的都会应答而信主，没有一个例外。 许多经文都证明此点（创十二: 1－4; 约十: 27－28; 罗十一: 29; 彼前五: 10）。耶稣说, 他的羊听见他的声音，就会跟随他，并且他们永远不会灭亡失落（约十: 14－16）。

另一方面，如果我们把呼召解作福音的一般提供，则呼召将会产生不同的反应。新约中只有一次提到没有效力的呼召，即是耶稣在比喻中说起许多人拒绝参加喜筵的邀请，结语称, 因为「被召的人多，选上的人少」(太廿二: 14; 参路十四: 16－24) 。

此外，尚有数次经文表明，听到福音信息的人，未必都会得救。一个显著的实例是关于撒种的比喻。种子虽是一类，果效却有不同（太十三: 3－9）。另有一些广义上的呼召，也似乎并不保护顺服的反应（约七: 37－44; 启三: 20）。

(二)外表和内心的呼召──罪人不但需要听到福音的信息，并且在内心也必须得到圣灵的诱导，才会接受神的呼召。呼召的效果乃是因为圣灵赐给他一颗相信的心，改变了他顽梗的本性。 而那些只听到外表的呼召的人，他们只是听而不闻，视而不见（结卅六: 26－27; 太十三: 13－15; 罗十一: 7－8）。

当然，这里引起一个困难。神一面呼召罪人侮改归正，另一面又塞住一些人的耳，遮掩他们的眼睛，使他们无法了解, 不会接受。那么，对这些人来说，神的呼召是否是有真挚诚意的呢？

这个问题牵连到拣选的奥秘，我们目前无法解答（罗九: 19－ 24）。 即使不信预定论的福音派神学家，也无法回答这个问题，因为他们至少必须相信神的「预知」或「预见」之能力。 神若预知或预见某些人不会接受福音，对他们宣讲福音岂不是无济于事么？

我们只能根据圣经的声明说，他的福音之提供是真实无伪的。神「断不喜悦恶人死亡,惟喜悦恶人转离所行的道而活」（结卅三: 11）。 耶稣说: 「凡父所赐给我的人，必会到我这里来; 到我这里来的人，我总不丢弃他」（约六: 37）。我们必须以信心同时接受这句话中两方面的真理。

②目的。 呼召的目的，对受选之人而言，是神在世上召集他的选民之方式，叫他们悔改信主，同享基督救赎之成果，并在基督里合而为一（太八: 11; 罗十: 14－17; 弗二: 11－17; 提前六: 12; 来九: 15; 罗八: 28－30)。

对非选民而言，福音的呼召能揭示他们的罪恶，影响他们的品行，并提供他们悔罪的机会。我们应当记得，神拣选之旨是深藏在他心中的奥秘，并且他对一切罪人所提供的福音是真诚的，凡愿意到基督面前来的人，绝不会被丢弃。而硬心不愿悔改的人，乃是自取其咎。


三、重生

重生与呼召的关系，非常密切。 以一般常人而论，呼召的效果是当圣灵重生罪人时产生的。按理论上说，先是外表的呼召, 然后是圣灵的重生，再后是内心的呼召。但在时间上言，这些步骤可能同时发生。

A、重生的必要

呼召出自神，反应在乎人，似乎是一件很简明的常理。但这种见解没有认清罪在人的身上所引致的后果。保罗描述罪人为「死在过犯罪恶之中」的人（弗二: 1, 5）。一个灵命死去的人，怎能会对属灵的呼召起反应呢？圣经说, 惟有依靠圣灵的重生。 耶稣对尼哥底母说: 「人若不重生, 就不能见神的国」（约三: 3, 5）。关于这段经文，我们应当注意下列数点:

①重生是圣灵的工作。耶稣说: 「 从肉身生的，就是肉身，从灵生的，就是灵」（约三: 6）。如同属体的生命,一个小生命的起源和产生,完全是被动的。他没有参加意见，也没有自作决定。属灵的生命也是如此（参结十: 19－20）。

第五节中的「水」字是表喻洁净之意。圣灵赐人的新生命，好似将一颗洁净的心换去一颗污秽的心,或似将一颗污秽的心洗涤洁净。 人若未得圣灵的改变和洁净，就不能见到天国，也不能成为天国的一分子。

②重生产生信心。耶稣对尼哥底母说:「我对你们说地上的事，你们尚且不信，若说天上的事，如何能信呢?」（约三: 12）可见一个没有重生的人，不能领受福音的见证。 反过来说，凡领受福音见证的人，都是已经重生的人。我们若把约三: 15－16连在三: 3, 5－6节同考虑，就能看出这点道理（参约一: 12－13; 弗二: 5; 约壹五: 1）。

正如人听到风的响声，却不知道它是从那里来，往那里去，圣灵重生之工也是如此。人虽无法看出重生是如何成就的，但却能在重生所产生的信心上，看到它的果效。路加记载吕底亚的归主说，当她听保罗讲道时，主开启了她的心，使她接受保罗所证之道，相信耶稣（徒十六: 14－15）。

B、重生的性质

①根本之改变。 重生是表明一个新生命之开始。神的灵进入他的心中，更换他的心思意念，改变他对神的态度和生活的目标。「心」在圣经中普通是指人的整个意向，他的生命之方针（箴四: 23; 路六: 45）。

②刹那间之改变。重生不是指一个人因常听福音而渐渐改变他的心意，及对神的态度。在外表上看来，许多人确是经过一段过程，逐渐倾向于对福音之爱慕，然后决志信主。但其实这是重生果效之发展和显明。

重生也不是指信主的人渐渐脱离旧行为，反在圣洁上之进步，那是信徒成圣的过程（弗四: 23－24; 西三: 9－10）。早期神学虽有时将成圣的过程包括在重生的教义中讨论，但后期神学大多将这两点分开讨论。

在狭义上而言，重生是圣灵在刹那间改换人心的行动, 产生一个新生命。好似肉体的生命，在刹那之间开始，然后渐渐成形长大（约三: 8; 彼前一: 23; 二: 2）。

③被动之改变。 如同风随着意思吹，重生的改变也不是出于人的意志和决定，甚至人往往不自觉得，直到听见风的响声。如同一个小孩子的生命，在他具有自我意识之前，已经存在，但他却俟一段时期后，才有自我意识之感觉，知道他有独立的人格。

在属灵的生命上，信心是人内心的行动。 但在这行动产生之前，圣灵已经重生了他，虽然他是在过一段时期之后，才渐渐发觉他对福音和属灵之事之兴趣，直到有一天清楚知道他是一个信主的人。


第三章 悔改与信心

──────────────────────────────

皈依神是人本身发出的举动; 它包括悔改和信心两方面, 因为真诚的信心必须出自一颗为罪懊悔的心。 圣经有时把悔改和信心连在一起提论; 有时虽仅提其中之一, 但内容能使读者意念到另一半的要素。

耶稣在加利利讲道时，他的主题是: 「日期满了，神的国近了; 你们当悔改，信福音」（可一: 15; 参徒三: 19）。保罗在亚基帕王前为自己辩护时指出，他的异象和责任是劝勉各地的人「应当悔改，归向神」（徒廿六: 20; 参徒廿: 21: 十九: 1－5。 徒二: 36, 38; 十: 43; 十七: 30，34）。


一、 悔改

A、悔改之要素

①认识罪。 悔改的第一要素是认识罪的本质及其在各方面的表显。人必须先识罪，然后才会认罪。 神的律法如同一面镜子，照出罪的性质，使人知道甚么是罪（罗三: 18－20; 参罗二: 14－15; 七: 7）。故此，福音的宣讲应当提陈罪的性质和表显，及其可怕的后果，以激励罪人悔改（太三: 2, 6－8; 徒三: 17－18; 罗一: 18, 二: 23）。

②知己罪。 单是知道神的律法和关于罪恶的教训，仍不足以使人自知己罪。世上充满着认识罪之存在的人。他们以道学家自居，悲叹「世道日衰」, 指责社会上各种罪恶的流行，但他们却自承清高, 不知己罪（箴廿一: 2; 卅: 12）。

法利赛人就是一个典型的实例。他们经常批评别人的过错，不与「罪人和税吏」交往却不知道他们自己如同粉刷的坟墓, 只是外表美观而已（路十八: 11; 五: 31－32; 约九: 40－41; 太廿三: 25－28」 。

所以悔改的第二个要素是知罪，即自知己罪，并认清自己没有能力更改，然后才会发出恳求神赦罪的呼声(路十八: 13; 十五: 12－18; 林后七: 9－11) 。

③痛恨罪。悔改第三要素是痛恨罪恶，决志不再犯罪，放弃罪恶的生活，改变生活之方针，恳求神的赦免及帮助（诗五十一，2, 9－10，结卅三: l4－16，罗六，12－13）。悔和改是不可分开的。 真心为罪懊悔，必须同时决志改道而行。新约原文常用的「悔改」 或「 皈依」字语，都包含转回或改过的之意（太三: 8; 徒廿六: 20）。

悔而不改不是真诚的为罪懊伤，因为真心为罪的懊伤必定同时痛恨罪恶, 厌弃罪恶（弗四: 17－32，林后七: 1l，帖前一: 9）。 约翰所记的，从神生的人「必不犯罪」和「不能犯罪」 , 即含有信徒不再慕恋罪恶之意（约壹五: 18，三，9）。

B、悔改之对立

①神是主要的对象。 在圣经的教训上，无论是原罪或是本罪，在基本上乃是得罪神（罗三，23，诗十四，1）。或是敌视神，或是镇压宗教，或是讥笑神的存在，或是行动放肆，不以神为念。

甚至当人得罪另一个人时，他也是得罪神，因为人是按照神之形像造的，属于神（创九: 6; 雅四: 11; 诗五十一: 4）。当浪子自知己罪，悔罪回家时，他对父亲说: 「我得罪了天, 又得罪了你」（路十五: 18－19; 参罗六，17－22）。

②人是次要的对象。我们在思想中，或在言语和行为上，也常常得罪别人，损害他人的名誉或利益。 所以，真心的悔改，不但应向神认罪，也须求人的宽怒。税吏撒该在接待耶稣时，当众对主允承，他若曾讹诈了谁，愿以四倍偿还（路十九，8－10）。

使徒在他们的书信中，曾反覆劝勉信徒要存宽恕之心，因为这是悔改的一个果实，善待弟兄，不以恶报恶，显出全面的改变（弗四: 32，西三，13; 彼前三: 9－11）。

C、悔改之动力

悔改是出于人的内心，是人有意识的行动。这一点可从证道者的劝勉上，得到明证（徒二, 38，十七，30，耶十八: 11; 结十八: 23）。神不能且代替罪人悔改，耶稣也不能代替他悔改; 悔改必须出自罪人本身的意念和决志。

但是，另一方面，我们不可忘记，悔改的原动力乃是神。圣灵重生之恩，藉着圣道的宣讲，打开了罪人的心门。 保罗指示提摩太，要劝戒那些敌挡真道之人，「或者神给他们悔改的心，可以明白真道」 （提后二: 25，参罗二: 4，徒十一: 18）。

在神奥秘的计划中，悔改的原动力是来自神，而其主动力则是出于人（腓二: 13，约六: 37）。整个救恩完全是在乎神，叫人无可自夸，倒应将一切荣耀，归于天父（林前一: 30－31）。


二、信心

A、信心之性质

本段所论的信心，是指真实的，得救的信心。信心是指全心的相信，包括理智方面的知识，情感方面的认同，并心意方面的依托。

①知识。基督教的信仰不是盲目的信仰，叫人信从一位玄妙不得而知的神。圣经启示之目的，就是叫人认识神。约翰书写福音书之目的，是要叫人认识耶稣，并相信他（约廿: 31）。可见知识对信心的重要。保罗也说: 「信道是从听道而来，听道是从基督的话而来」 （罗十: 17）。我们当然承认，神是一位深奥无比的神，而且人的智慧有限，无人能完全认识神的本性或了解他的言行。但是若对基督教的基本教训模糊不知，虽或在特殊情形下盲从基督，实际上却是信了一个「未识之神」（徒十七: 23）。所以，对基督教基本真道之认识，乃是信心上一个不可缺少的要素。而且, 信主的人不应以知道基本教义为足，倒要继续追求，以求信心之坚立（弗四: 11－13，来六: 1）。彼得劝勉信徒，要常作准备，致能回答非信徒「你们心中盼望的缘由，（彼前三: 15）。

②认同。但单是理智上的知识，并不能证明信心的存在。宗教知识，如同其它科学的知识，可以靠头脑的学习和研究而得的，但与信心无关。 旧约的以色列人，自幼即经年受到宗教的教导，熟知圣经内容，但并不都有信心。事实上只有一小部分人是具有信心的（王上十九: l0，18; 罗九: 6－8，29－32）。 基督教会中也有许多只具知识缺少信心的会员，他们虽懂得教义，却没有真心接受。信徒不但在道理的知识上有学习, 也在心中认同这真道是对他个人有益（帖前二: 13）。

③依托。 信心的第三个要素是把个人的命运交托在神手里，不再依靠自己的力量行善，完全依赖基督的能力，藉着他的救恩，从罪恶里得到救拔，并引导自己走上新生命的道路（罗十: 10－11; 来十: 22; 彼前一: 5）。这样的信心，必会产生生命上的安全感，诚心信托，将万事都交在爱他的主手中，坚信一切的遭遇，都是于他有益(诗卅七: 5; 罗八: 28) 。

B、信心之对立

信心之对象是耶稣基督，及他所显明的三一真神。藉着信，罪人与神重新建立正常的关系，与基督连属，成为他肢体之一部分（约三: 16; 十四: 1; 徒十: 43; 十六: 3l; 约十五: 5, 7－8; 弗五: 30）。

有人也以圣经为信心之对象。但严格而言，圣经并不是信心之对象，因为圣经只是见证基督，启示神旨意之媒介（约五: 39）。因此，圣经是领导我们认识基督的工具，但其本身并不是我们的信心之对象（提后三: 15）。福音派神学有时被批评为将圣经常作偶像崇拜，好似圣经本身能赐给我们救恩，好似文字的本身具有幻能。然而，基督是惟一的救主，除他之外，并无救法。

天主教把教会抬举作信心的一种对象。 教会被称为「母亲」, 教皇被称作基督的代表，并且封立许多所谓圣人，作为帮助信徒之居间人，当作信徒求告之对象。

基督确然在地上建立了他的教会，藉着教会从各处召聚他的百姓，并喂养信徒的灵命。 但教会也只是实施基督救赎之工的媒介和工具，而不是信心的对象。

C、虚伪之信心

除了真实得救的信心之外，尚有数种模仿而虚伪的信心。它们在外表上，不易与真信识别，但没有扎根。我们在此要提出三种模仿性的信心。

①暂时的信心。这种信心，在未经试炼前，看似与真实的信心无异。这类教友在决定参加教会时，或许是带着诚意，并非出于伪装，但他们往往是「顺风信徒」, 把教会或基督当作生活的保障，在顺利的环境时，随从别人一起信主。但当患难临头时，就抛弃他们的信仰，脱离基督和他的教会了。耶稣在撒种的比喻中，把它拟作撒在石头上的种子，「就是人听了道，当下欢喜领受，只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了」 （太十三: 20－21。参提前一: 19; 来六: 4, 8; 约壹二: 19）。

②传统的信心。这种信心特别是在从基督徒家庭中生长的人身上发生。 他们自幼即受到宗教的熏陶，养成参加教会崇拜的习惯，但内心却没有真正接受基督。尤其在欧美的国家内，有许多这一类的教友。 他们或仍经常参加聚会，或在实际上已经与教会只具藕断丝连的关系，但却自承是基督徒，在婚丧喜事时采用宗教仪式。若有人称他们为非信徒，他们会大感不悦，但事实上没有与基督连属的生命（赛廿九: 13; 太三: 9; 约八: 39）。

③投机的信心。这种信心,自始即是以虚伪和欺骗为目的。这种人在口头承认基督为救主，加入教会，而内心则在谋策如何获取利益，或是为钱财，或是为职位，或是为婚姻，或是为名誉; 总之，他们是存着不正当的目的加入基督之教会的。

新约中有两个显著的实例，即犹大和西门。犹大为着钱财的利益，加入耶稣门徒的队伍，但始终是以获利为念（约十二: 5－6; 可十四: 10）。西门本是在撒玛利亚城中，靠行邪术度日的。后来他听了腓利的证道而信了主，并且受洗。但他的目的是想靠使徒的能力获利。 因此，当他看到使徒为人按手，求得圣灵降临时，就想用银钱购买这权柄，从中取利（徒八: 18－ 23）。

D、信心的价值

①救恩的媒介。 救恩不是依靠行为，而完全是出于神的恩典，是显而易见的（罗三，24，十一: 6，提后一，9）。另一方面，救恩的领受是藉着信心的媒介。如保罗所言: 「你们得救是本乎恩，也因着信」（弗二: 8）。

这样说来，信心是否是获得救恩的一个因素呢？人之得救，是否是靠托基督的救恩加上他自己的行为（信心行动）呢？他的信心是否是一种功劳呢？保罗为要避免这种谬见，因此立刻接下去说: 「这（信心）并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸」（弗二: 8－ 9）。这里的「这」字显然是指信心，而不是指行为，否则保罗不必重复声明, 不是出于行为了。

信心的功用，乃是在于领受神的恩典，确认神的恩典（约三: 36; 太八: l3; 参太八: 10－1l; 十五: 28）。我们不应因相信拣选的道理并救恩完全出于神的道理，而轻视信心的价值，因为信心是神所预备的媒介和工具，使人领取基督已完成之救恩。

  ②生命的力量。 信心不但是罪人得蒙救恩之媒介，它也是信徒在得救以后，生命中的力量。 这力量确是圣灵的恩典，但也是藉着信心的运行而发挥的。靠着信心之运行，基督徒能够胜过世界（约壹五: 4），忍受逼迫，制胜敌人（来十一: 33起）。事实上，耶稣曾毫无保留地应许说:「在信的人，凡事都能」（可九: 23; 太十七: 20）。

再者，基督徒若要在灵命上有长进，必须要在信心上建立自己, 在圣道上造就自己（犹20节）。基督徒的生活，应当是信心的生活，因为凡不是出于信心的行为，都是罪，也不能蒙神悦纳（罗十四: 23; 参来十一: 6）。


第四章 因信称义

──────────────────────────────

因信称义是宗教改革时期的一个主要论点。保罗在致罗马人书及致加拉太人书中，特别强调，人称义不是倚靠行为，而是藉着信心（罗三: 28; 加三: 11）。按照人的本性，他本是忿怒之子，应受地狱之刑，但神因他的慈爱和恩典，在基督耶稣里彰显了另一条出路，即罪人可以靠着基督之功德，用信心领受他的义，以致被神宣称为义人（罗三: 19－ 24）。


一、称义之性质

「称义」 是个法律上的名辞，是宣告或判决的行动。犹如世上的法官，在查验证据后，据此宣告被告为有罪或清白，神在审验证据后，宣布信徒为无罪，在法律的地位上，称他为清白（诗卅二: 1－ 2; 罗三: 21－ 24; 加二: 16）。

宣告乃是一种法律上的行动，用意是确定人在神面前的地位。神宣称他为无罪，由此改变了他的地位。他不再以他为罪人，反倒接纳他为义人（林后五: 19）。这宣告的行动显然并不改变罪人实际上的道德行为，因此与重生或成圣不同。

称义的另一特征是，神一次的宣告，对罪人一生有效，神不再重复宣称某人为义，因为他在神面前的地位，不会再有改变（罗八: 33－ 34）。

神既是公义的神，绝不以有罪者为无罪（申五: 11），而他曾垂察全地，没有找到一个义人（诗十四: 2－ 3），那末他如何可以不顾人的罪辜和罪责，宣布他们为清白的义人呢？他是依据何种证据，作此判决的呢？创制律法的神岂能不顾律法的条例么？公义的神岂会以不义为义么？圣经启示说，神的证据乃是耶稣基督的义行，藉此他将信基督的人算作义人，将基督的义披在他身上，算他为义（徒十八: 39）。


二、称义之依据

① 天主教的观念。 自中世纪时开始，天主教渐渐认为，称义是神的恩典和人的善行合作而成的果实。 他们教导称，藉着重生，人用信心领受了神的恩典，这恩典能帮助他行使基督徒的美德，然后神因着这些美德而宣告他为义人。罪人本身向善的意志，和神所赐与的恩典，协同使他获得义人的地位。神的恩典之能，果然是不可缺少的，但这恩典被灌注到罪人身上后所产生之义行，却实在是人的义行。

天主教又把称义和成圣，混为一谈。 他们认为，人若要保持义的地位，必须要继续行善。

在宗教改革期间，天主教发起「对抗改革运动」 ，在曲雷得城举行会议，重申天主教之教义。其中包括下列两段关于称义之教训:

「凡称说罪人单因信称义，其本人毋需合作而获取称义之恩，并毋需预备其心志之决定者，必被咒诅」（教法第九条第十六章）。

「凡称说所领受之义并不藉着善行而在神面前得以保持及增加, 并称说善行只是称义之果实与标记，而不是增加之原由者，必被咒诅」 （第廿四条）。

由此可见，天主教虽然承认，罪人是因信称义，但却否认信心是惟一的媒介。人必须加上他自己的善行，才能被称为义; 并且必须继续行善，以保持义人的地位。

这种见解之目的或许有可嘉之处，它鼓励信徒行善。但它却是与圣经的「 惟独困信称义」之教训，大相迳庭，轻视了神的恩典。

② 信心之义和行为之义的对照。

信心称义和行为称义是完全相对的方法。若要靠信心称义，就必须排除行为的功德; 若要把行为当作称义之依据，信心就没有立足之馀地。 人若把行为作为称义的根据，就有所夸口，并因之摈除恩典（加五: 4）。

保罗举亚伯拉罕为例，证明称义完全是靠信心，不是靠行为。 这项原则是不改变的（罗四: 3～5，23－24; 加三: 7－9）。相反地，凡想靠行律法而称义的，都必失败，且被咒诅，因为无人能完全遵守神的律法（罗三:10－11;雅二:10。参罗九:3l－32;十:3）。

保罗并以他本人的经验，作为见证。他在以往热心追求律法之义，自称在律法上是无可指摘的;但是当他认清因信称义之原则后，就把他从前认为宝贵的，看作无用，并完全放弃之，因为他确知，律法的义和信心的义，是不能和合相容的（腓三:5－9）。

③神的义。神的义就是在律法之外所显明的义关于神的义，我们应当注意下列数点:

第一，这是出于恩典的义，它完全是神的行动，叫人「白白的称义」,故此其中不能掺杂人的行为（罗一:17;三:22－24 ，27－28）。

第二，这义是由基督成就的。他以自己的生命当作挽回祭，作了罪的赎偿，所以神将我们的过犯，归在基督身上（赛五十三:10;罗三:25;五:15－2l :林后五:21），同时将基督的义行归与我们，以至他的顺服成为我们的顺服，他的善行成为我们的善行（罗五:18下，19下;林前一:30。参加二:21）。

第三，神的义是藉着信心而领受的。信心的目标是神的恩典和应许，即基督耶稣的义。凡放弃依靠自己的善行称义，而信靠神所赐之义的人，都能获得基督的义（罗三:28;四:5，24;加二 :16;三:8－9;腓三:9;来十一:7;雅二:23）。

但我们必须认清，信心不是变相的善行。信心的行动并不赚得义位，也不是一件可夸口的义行（罗四:2;林前一:30－32;弗二:8一9）。

接受一件礼物，并不构成礼物的一部分，因礼物完全是来自送礼者。加尔文正确地指出:「信心是指向基督，但本身不是基督;它指向基督的义，但本身并非是基督的义」（3:11:11）。

第四，神称罪人为义，并不与它公义之本性冲突。神的律法并未被废止，罪也并未被忽视，因为，律法在基督身上已经成全，罪的代价也已由他付清（罗三:25;八:32－33;十:4;约一二:2）。


三、称义之结果

  ①罪得赦免。因信称义的一个立即后果，就是罪的赦免。神不再记念我们的过犯，赦免我们一切的罪恶，无论是以往的，目前的和未来的。他免除我们的罪责，不再定我们的罪（诗卅二:2;一○三:12;赛:18;罗五:9;八:1，33－34）。

   ②获得永生。永生之获取，是称义正面的结果。它与负面的赦罪可说是一种结果的两面。信主的人，不至灭亡，反得永生。保罗论到这事的两方面，说:「罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生」（罗六:23;参多三:7）。

   ③与神和好。被称义的罪人，重新与神和好。他们不复站在敌对的地位上，却亲切如朋友（罗五:1;林后五:18－21;弗二:16）。雅各在论到真实的信心时，引证两段旧约经文，指出因信称义的后果之一就是成为神的朋友（雅二:23引创十五:6及赛四十一:8）。耶稣也称他的门徒为朋友（约十五:14－16，19）。

④嗣子之分。当神宣称某人为义时，他同时接纳他为嗣子，欢迎他进到神的家里，承受天国的产业（约一:12;来二:10;十四:3;徒廿六:18;彼前一:4）。信主的人有圣灵在心内作证，证明是神的儿女。他们不再存恐惧之心，如同奴仆恐惧主人的忿怒，倒以儿女的身分，呼神为父，坦然无惧地向他祈求（罗八:14－17;加四:4－7;太六:9;参来四:16）。

神并叫我们与基督同作后嗣，同得荣耀，同审世界，同享天国的继业（罗八:17;林前六:2;路廿二:29－30）。嗣子（领养的儿子）和圣子（独生的儿子）的来源果然不同，本性品质也是不同，然而神却接纳我们如儿女，并作基督的弟兄（来二: 11; 约廿: 17; 约壹三: 1～2) 。


四:对因信称义之异议

四、 对因信称义之异议

有三类经文似乎与因信称义的教义不符。第一类经文教训称，神将要按照人在世上的行为审判他。 第二类经文论到神必要报答人的善行。第三类经文是关于雅各书中称义和善行之关系的教训。

①按行为审判。罗二: 6－ 8; 林后五: 10; 林前三: 13; 彼前一: 17; 太十六: 27; 廿五: 31～46。

仔细阅读这些经文的上下文，就会看出，这些话是对信徒说的，至少是对外表上已经承认基督的人说的。 他们已经脱离了律法的审判和咒诅，现在应当显出信心的生活。信心若无行为，只是一种抽象的观念，无从捉摸。 行为使信心成为具体化，证明信心的确錾。正如一棵树的好坏，可从它的果实上察觉，凡真有信心的人，也必会结出圣灵的果实（太十二: 33; 加五 : 22－25）。

而且，凡有真信心的人，虽或在基督的根基上建造不固，这些工作会被毁灭，他们却仍被列在得救之人中，可见行为不是得救的量尺（林前三: 13）。 惟有那些口是心非，言行不符的人，要在末日显出他们的真面目（太廿五: 41～45; 参太七: 21－23）。

当神在末日审判世人之时，衡量的准绳乃是看他在世上的行为是否是出乎信，他的信心有否产生善行，因为惟有出于信心的行为，才是配得赞许的（帖前一: 3）。

②按行为报答。 箴廿: 7; 廿五: 21～22; 太六: 1～6，16～18; 路六 : 38。

这部分的经文，与前面一段所提的经文，略为不同。 这里不是论到审判的依据而是论到善行的得赏。罪人既是靠恩典得救，白白的称义那末神为何要给他们赏赐呢？

关于这个问题，我们可从两方面来考虑。第一，福音的根基不能被放弃。福音的信息毫无疑问地指出，罪人是因信称义，赖恩得救的。 他的善行也是圣灵在他心内运行之果效。 耶稣曾两次用比喻说明此点。第一个比喻是论到仆人和主人的关系。他说，当仆人按照主人的吩咐，作完一切工作后，只当说: 「我们是无用的仆人，所作的本是我们应分作的」（路十七: 7～10）。 另一个比喻是论到工作时间和工资之给与。 各人工作的时间虽长短不同，所领的工资却是相同，证明工资也是出于主人的慷慨，否则他们都是游手好闲，无工可作的人

（太廿: 1～16) 。

第二，在另一方面，神为要鼓励他的儿女行善，利用赏赐的应许来激发他们向善背恶。 如同世上的父母应许儿女某些礼物，如果他们勤力和善，虽然这些是他们应尽之本分。 应许仍是赏赐，不是酬劳。

③信行并重。雅二: 21～22，24～25。 雅各利用亚伯拉罕的行动作为实例，解释人称义，不但是靠信心，也靠行为。非但如此，他更称妓女喇合差待以色列间谍之行动，作为她在神面前称义的根据。 雅各在此处的教训，似乎与保罗因信称义的教义相背。

马丁路德曾因此一度否认雅各书为圣经经卷，虽然他承认该书包含属灵的教训。 然而宗教改革运动并未摈除雅各书，并继续承认它为经卷，与其它经卷具有同等的权威和地位。

雅各写这卷书的目的，是要劝勉基督徒，应当信行相称，不可只听道而不行道（一: 23）; 要照顾寡妇孤儿（一: 27) ; 不要看人的衣着对待人（二: 1～9）; 信心必须在行为上显明（二: 14～26）; 要约制口舌（三: 2～13）; 不要彼此论断，批评，或纷争（四: 1～12）; 不要专顾金银财物（五: 1～6）。 雅各书可称为是一本基督徒生活实践宝训。

确定了雅各写书之主旨，我们才能意会信心与行为并重之原理。 在当时教会中（现在教会也是如此），显然有许多教友

只是口头信主，行为却无多大改变。 因此，雅各警成他们，应当信行一致，否则单是口头信主并不能在神面前被称为义。然

后他引证亚怕拉罕献上以撒的实例，来证明他的论点。

但是，我们应当注意，亚伯拉罕被神宣称为义是在他奉献以撒之前。 雅各也了解这一点，所以在他论到奉献以撒之事以后，没有引用献祭后神对亚伯拉罕祝福的话，反倒引用以撒尚未出生前，亚伯拉罕因信神对他所作的应许，而被神宣称为义的经文（创廿二: 17～18; 十五: 6）。 可见雅各和保罗一样相信，人被称义单是因信之故（罗四: 2－ 3，20～22）。

雅各提起亚伯拉罕奉献以撒之事，为要证明亚怕拉罕之信心是一个真实的信心。 故此，天使对他说: 「现在我知道你是敬畏神的了」（创廿二: 12）。 可见亚伯拉罕奉献以撒，是一种信心的行动; 他的行动表明了他的信心，或称成全了他的信心（雅二: 22）。

妓女喇合的行动，也是同一个原理。 因为她已「知道耶和华已经把这地赐给你们（并相信）耶和华你们的神，本是上天下地的神，」 所以她把以色列的间谍藏在屋顶上，并且以后放走他们（书二: 9～16）「她的信心，若与亚怕拉罕的信心比较，真是微乎其微，但这微弱的信心却推动她的心，以至得救（来十: 31）。

保罗在致罗马人书前半卷的主旨，是要推翻一切自以为义的根据和理论，而雅各的主旨乃是要驳斥单信不行的自我陶醉之心理。 他们两人作书之目的虽是不同，但在教义上并无冲突。 因为真实的信心，必会产生善行（雅二: 26; 罗六章）。


第五章 成圣

──────────────────────────────

在前面一章我们曾说，称义是一种法律上的行动，它改变罪人的地位，但并不改变他的生命实况。这句话可能会引起误会，以为称义不过只是粉刷门面而已。事实并非如此，因为神不但称人为义，同时也赐圣灵，给予实况上的改变。这个改变就是重生和成圣的行动。加尔文说: 「基督不称任何人为义，除非他同时也使他成圣。因为这些恩典是永不分开地联系着的。凡为基督用他的智慧所光照的人，他也拯救他们; 凡他所拯救的，他就称他们为义; 凡他所称为义的人，他就叫他们成圣」（3: 16: 1）。


一、 成圣的含意和特征

A、圣洁与成圣的含意

①圣洁的起源。 圣洁的起源是出自神本性之特性。圣经自始至终强调，神是一位圣洁的神，在他里面毫无罪恶和黑暗（书廿四: 19; 约壹一: 5～7; 参来七: 26）。因此，他的居所被称为圣殿或圣山（诗十: 4; 十五: 1）。

②圣洁的反映。 受造之天使和世人反映神圣洁的品格。他们原有圣洁的品格。所以重生的人也应当反映这品格（利十一: 44－45; 十九: 2; 彼前一: 15－16）。

凡被选担任神所托之事务的天使和人，被分别为圣。天使被称为是侍候神的圣天使（赛六: 2; 路九: 26; 徒十: 22; 彼后二: 4; 犹6节）。

神的百姓也被称为是圣洁的子民，从罪恶的世界中，分别出来（出十九: 6; 利廿: 26; 申七: 6; 彼前二: 9）。他又拣选利未支派，担任祭司之圣职（出廿八: 1～4，35; 利八、九章; 十六: 29，34）。

B、 成圣的特征

①神是成圣的创作者。一种错觉是划分称义和成圣，把称义归诸于神的行动，而把成圣归诸于人的行动。但这种划分的法则与圣经之教训不符。神不但称人为义，他也使人成为圣洁（帖前的: 23～24; 林前六: 11; 罗十五: 16）。

②人对成圣的责任。不同于重生和称义，成圣的过程也包含人的行动，因此圣经一再督促信徒要追求圣洁（赛一: 16; 林后七: 1; 帖前四: 3－4; 来十二: 14; 彼前一: 22）。但这中是一种协力推进的行动，因为人在成圣进展上的行动，是靠着圣灵能力之推动而成的（结卅六: 25～27; 参利廿: 7～8）。

③成圣是渐进的。成圣不是在一霎那间成就的，它的过程包括一生的生命。保罗虽是一位杰出的使徒，但他仍旧承认内心的交战，尚未达到完全的地步（腓三: 8，12～14; 罗七: 15－25 ; 加五: 17）。

信主的人虽已被称为义，却仍为罪人; 他们虽已走上成圣的道路，但离完善尚远。所以约翰能在同卷书信中，一面称说，「凡从神生的，就不犯罪也不能犯罪」，而同时又说，「我们若说自己无罪，便是自欺，真理不在我们心里」（约壹三: 9; 一: 8）。事实上，一个信徒越是在成圣的行程上有进展，就越会觉察到自己的罪污。只有那些自以为义的人，才不知自己罪恶的深重（可二 : 17; 参太廿三: 27～28。诗卅二: 5－6; 但九: 20; 参一: 8～9）。


二、成圣的性质

A、除旧更新

成圣包括两部分，负面是脱离并弃除罪恶，正面是更新，活出新生命的样式。

①原则上的改变。在原则上而言，除旧更新的转变是全然的。如保罗所言，我们的旧人已经与基督同钉十字架，我们的新人已经与基督一同复活; 罪身已经灭绝，新生命已经活跃（罗六: 4～6; 加二: 20) 。

故此，使徒们始终称呼信徒为圣徒，包括那些刚得救的人。哥林多教会中发生各种不合信徒体统之事，但保罗仍称他们为「蒙召作圣徒的」（林前一: 2; 十六: 1; 参罗一: 7; 来十三: 24）。旧约时代的信徒，也都被称作圣徒（代下六: 41; 诗卅: 4）

②夺斗的过程。但是，另一方面，圣经中多次记载信徒犯罪之事例，并且充满着劝勉和警戒的话。这证明，信徒在原则上虽已成为圣徒，但在救赎完成之前，他们的实际生活，尚未臻完善。信徒应当在灵命的路程上，努力奋斗，以求长进，活出基督的样式（罗七: 21～25; 西三: 10; 弗四: 15～32 : 参罗六: 14; 林前二: 14～15）

③全人的成圣。圣洁的种子，已经放入信徒心中，影响到他们整个的人。主开启了他们的心窍，赐予他们属灵上的智慧（西一: 9; 提后二: 7; 约壹五: 20; 赛廿九: 24），制服了他们的邪情私欲（加五: 24; 弗二: 3），洁净了他们的良心（多一: 15; 来九: 14），改变了他们的意志（腓三: 13; 结卅六: 27）; 他们的身体成为圣灵的居所（林前六: 19），以至能彰显信心之善行，结出圣灵的果子（西一: 10; 加五: 22），一切更新改变（林后五: 17）。

B、以基督为模范

奔跑成圣的路程，最标准而完美的模范，莫过于耶稣基督（太三: 17; 来一: 3; 西二: 9）。基督在世时，一生以遵行天父的旨意为念，甚至外部人也承认，他是一位义者（约五: 30下; 六: 38; 路廿三: 47）。

当然，我们必须记得，耶稣原来本是圣子，在世时也从未犯过罪（路一: 35; 来四: 15），而我们则是生来就有罪性，即是在重生后也难免犯罪。再者，基督的救赎之工，也是不能模仿的，因为他是惟一的救主（徒四: 12; 林前一: 13）。最后，模仿基督乃是靠着住在信徒心中的圣灵之能。

圣经中关于基督之生平的记载，不但它有足够的事迹可作我们的仿效，并且圣经多次嘱咐我们，应以基督的言行为信徒生活的范本。十九世纪起新派神学对此点之片面强调，不应使我们因之而弃置基督完美之模范。

①追随基督。耶稣屡次召呼听众来跟从他，又呼召十二门徒来跟从他（约八: 12; 太四: 19～20; 九: 9等）。初期的跟从只是信心生活之开始，若要在信心上有长进，必须继续跟随耶稣（约六: 66～68) 。

基督也要求他的门徒应有牺牲的精神，背起他们的十字架来跟从他（路九: 23; 太十九: 21～23，29; 路九: 57～62）。

②仿效基督。 保罗曾多次嘱咐信徒，应当效法基督（林前四: 16; 十一: 1; 腓二: 5; 帖前一: 6）。除此原则之外，使徒们也提出基督在某些方面的行为，作为信徒效法的榜样，如谦虚、宽容、爱心、慷慨、顾念他人，忍耐等美德（腓二: 5～8; 西三: 13; 弗五: 2; 约十三: 34; 林后八: 6，9; 罗十五: 3; 彼前二: 21）。


三、成圣与律法

A、律法之功用

根据加尔文的分析，神的道德律具有三种功用。第一，律法有如一面镜子，使我们看出自己的罪恶污秽，以至引领我们寻求神之义。第二，律法的制裁引起罪人恐惧之心，约束罪行。 第三，律法表明神的旨意，故对信徒而言，是他们生活的准绳。 加尔文并且声称，这第三种功用乃是律法的主要功用和自的 （2: 7: 6－12）。

①律法的本质。律法不是一套无生气而严酷的条文，而是与颁律者之拯救工作关连一起。十诫之序言说: 「 我是耶和华你的神，曾将你从挨及地为奴之家领出来」（出廿: 2）。

神颁布十诫，是在他施行拯救之后。其目的不是要以色列民靠行律法而得救（他们已经是恩约的子民），而是要他们以恩约之民的身分，遵行神的旨意。故此，律法是反映神的旨意，作为信徒生活上的指标。诗篇中多次称颂神的律法是佳美。加尔文引证诗篇十九: 7－8及一一九: 105－106:「耶和华的律法全备，能苏醒人心; 耶和华的法度确定，能使愚人有智慧。耶和华的训词正直，能快活人的心，耶和华的命令清洁，能明亮人的眼目。」「你的话是我脚前的灯，是我路上的光。你公义的典章，我曾起誓遵守，我必按誓而行。」（参申卅二: 46～47）。

耶稣在登山宝训中对听众说: 「莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也中能废去，都要成全」（太五: 17～18）。耶稣并重复声明，他来是要遵行天父的旨意（约六: 38; 七: 16～17）。律法既是出于神的旨意，基督的使命又是要成全律法并遵行神的旨意，律法对新约信徒的关系，必和它对旧约信徒的关系一样。

②律法对信徒之关系。 保罗在封住靠行律法称义之路后，断定人称义是靠信心。但他立即说明，信心并不废除律法，反而坚固之（罗三: 31）。他称律法为「圣洁的，诫命也是圣洁, 公义、良善的」(罗七: 12），并劝勉信徒分担各人的重担，以成全「基督的律法」（加六: 2）。

或许有人会说，基督的律法与神的律法不同，新约的律法与旧约的律法不同。但保罗认为这两种律法是相同的（林前九: 21）。他并且引证旧约十诫的条文，勉励新约的信徒遵行（罗十三: 9引出廿: 13，17及利十九: 18）。而且，基督的使命既是要遵行天父的旨意，他的律法中可能会与神在旧约时代所赐的律法相异的。

加拉太书的主旨是要指出，救恩自始至终是出于恩典。保罗严责加拉太的教会想靠行律法来成全救恩。然而，在同封书信中，保罗劝导他们要遵行律法（加五: 14）。这事并不矛盾，因为保罗所指责的，乃是想靠行律法得救的异端，而他所劝勉的，乃是信徒须按照律法的准则实行信心生活。

③律法与自由。 加拉太书被称为是一卷论「基督徒自由」之书信。但自由不是无法。一个尊重自由的国家，并不是一个没有法律的国家。相反地, 越是尊重自由，也越是尊重法律。只有在极权政体的国家中，当政者才能任意更改律法，用以约束国民之自由。

基督徒的自由意指我们不受律法的威吓和咒诅（加三: 13）及礼仪的约束（加二: 3～4; 四: 9～10; 五: 6）。但是，基督徒不能因此滥用自由（加五: 13－14; 罗六: 1～2）。 基督释放我们，叫我们获得自由，同时也叫我们背负他的轭（约八: 36; 太十一: 28～30）。

B、律法与爱的关系

反律法论者将律法和爱放在相对的地位上，认为有律法就没有爱，有爱就没有律法; 甚至把神与律法并论，把基督与爱并论，结果无意地把神和基督放在相对的地位上。

圣经的教训，恰巧相反。第一，福音的信息是，「神爱世人」（约三: 16; 弗二: 5）; 基督也爱世人，并为他们舍命（约十: 15; 十五: 13）。 而这舍命的行动乃是因为要遵守神的旨意（约十七: 1～4）。

第二，律法和爱都是出自同一位神，在他绝无矛盾。他因爱，赐下律法，引导他的子民走义路。

保罗明说，爱是成全律法，因为律法的总结就是爱（罗十三: 8－ 10; 加五: 13～14; 提前一: 5上）。耶稣指出，律法的真谛就是全心爱神并爱人如己（太廿二: 37～40; 引自申六: 5; 利十九: 18）。他曾吩咐门徒要彼此相爱。他称此为一条新命令（约十三: 34～35; 十五: 12～17）。此处的「新」字不是与旧约诫命的「旧」字相对，而是指新的了解，因为不数天他的门徒就要看到爱的至高表现。

约翰指出，「我们遵守神的诫命，这就是爱他了」（约壹五: 3）; 而这诫命的内容就是爱神爱人（约壹五: 1），与旧约十诫的总结意义，完全一样。可见律法与爱的本质相同。

C、善行

①善行之性质。基督徒善行的根据，乃是神启示的旨意，因为惟神为善者，善的标准当然是依据他的启示。我们必须注意两点原则。第一，凡圣经中训示的美德，我们都应当爱慕追求。第二，凡圣经中没有训示的，也不能从经文中合理推论到的，我们不应加诸己身，更不应当作标准批评别人。善行的实践必须出自内心，而不只是外表的顺从，因为神洞察人的内心。善行也必须出于信心的行为。

②善行的功绩。我们必须避免将善行看作功绩，把它当作抵罪或得赏的依据。神虽已应许对他子女的善行给赏，但这是恩典的赏赐，而不是应得的代价，何况善行的原动力乃是圣灵。如保罗所说: 「我们若是靠圣灵得生，就当靠圣灵行事」（加五: 25）。

③善行的必要。善行是信徒应尽的本分，藉此荣耀神，并间接吸引世人归主（约十五: 8; 太五: 16; 彼前三: 16）。善行也是属灵的人应结的果子，不但表明得救者感恩之心意，也是信心之凭证（罗六: 19，22; 雅二: 17－18），故此是成圣的过程中必应有的行动。

中国的教会，大多受到反律法主义时代论派传教土的影响，往往把律法的功用限制于旧约时代，忽略了律法对新约信徒之功用。 又因中国地土广阔，人口繁多，传教士们以「救灵魂」为其主要任务，以至许多中国基督徒误认「信耶稣，进天堂」为福音的全部信息。这种历史背景引致严重的不幸后果。

由于否认十诫对新约信徒的功用，对于成圣和善行的见解就有了偏差。中国许多教会不知不觉地将社会上的世俗道德标准，顶替了神的诫命，例如以不抽烟不喝酒当作圣洁的标准，并且据此来论断别的信徒（我们在此不是要为抽烟喝酒辩护，不过是举此例指出教会有时以世人的标准替代神的标准）。 结果，一面忽略了神所订的诫命，另一面却以人立的标准（包括异教的标准）作为追求圣洁的指标。

又有些人把信耶稣当作领取离世后进天堂的一张入场券，以至口里信主，而行为全无改变。片面抓住因信称义的应许，而忽视了律法的主要功用，同时忽略依据圣经启示之教训，追求圣洁。

（由金陵神学院编辑委员会翻译并出版之加尔文著「基督教要义」中文译本，将加尔文认为是律法的主要和基本目的之第三种功用，删略未译，不知是否与中国教会一般的反律法主义神学有关。我们认为，在译本中删除原著者的主要论点，似乎是超出编译者权利之范围。）


四、成圣的进展

A、圣经提阵的理想

成圣的目标，当会是要达到完善的地步。这一点可从数方面得到证实:

①神的吩咐。 神既是全善的，他对儿女的需求，当然也是全善的圣洁。「你们要成为圣洁，因为我是圣洁的」（利十一: 44－45）; 「所以你们要完全，像你们的天父完全一样」（太五: 48）。

这项命令和企望，并非只是对一部分「圣人」而说的，而是对每一个信徒说的，为要建立基督的身体，即教会（弗四: 12，15－16; 参五: 26－27）。

②信徒的身分。信主的人是按照主的形像重造的，具有圣洁的品格。他的旧性已与基督同钉十架，一举一动都有新生的样式（弗四: 24; 罗六: 3～6）。「旧事已过，都变成新的了」（林后五: 17）。

③使徒的训诲。 保罗在所有的书信上，内容都包含两部分: 一部分是讲解教义，另一部分是指导生活方针。其他使徒的书信内容，也是相同（例: 雅三: 14～18; 彼前二: 9～12; 约壹三: 14～15）。这些教诲的目的，是要督促信徒成写「完全人」（林后十三: 11）。

这里要附带一提，「完全」在圣经上具有不同的含意，有时是指成熟成长成（林前二: 6; 弗四: 13; 腓三: 15），有时是指比较上的品格，如挪亚「 在当时的世代是个完全人」（创六: 9），或约伯:「地上没有人像他完全正直，敬畏神，远离恶事」（伯一: 8），但却不是指绝对性的完善。有时是指「充分」或「足够」的品质（堤后三: 17; 西四; 12），有时是指信徒的决志（诗一○一: 2～4）。

B、信徒实际的经验

理想和经验之间，往往有着大段距离，圣经一方面对信徒申述神的要求和理想的目标，另一方面也说明这种理想的难得。

保罗本人的经验可作借镜。他虽竭力追求圣洁，冒生命的危险为主传道，但仍自认离目标尚远（罗七: 14～25; 腓三: 12～14。 提后四: 7是指他在世上的工作即将完毕）。

事实上，圣经从未提过，信徒能在今世达到完全圣洁的地步。智慧者言:「谁能说，我洁净了我的心，我脱净了我的罪呢？」（箴廿: 9）。

鼓吹完全成圣论的学派，通常限制罪的范围。他们声称，神既然吩咐我们要完全成圣，他必不会订立超过我们能力所及的标准。他们往往降底标准，认为只有「故意」或「自愿」 违反神的命令，才算作罪。但圣经所称的罪却包括「隐而未显的过错，」甚至那些不自知之错误（诗十九: 12）。


第六章 圣徒之恒忍 一、圣徒之恒忍的含意

第六章 圣徒之恒忍

──────────────────────────────

一、圣徒之恒忍的含意

这项教义的重点，不是在于「圣徒」，而是在于「恒忍」。它不是要解释圣徒如何忍受和应付各种磨炼和试探，如何抓住救恩，信心坚定不移，至终不渝; 而是要说明神如何保守那得救的新生命，以至他虽或经过各种试探，却不会完全堕落到救恩之外。

圣徒之恒忍不是论到圣徒在人生的道路上如何夺斗成功，而是论到神对他的子女之保护和安慰，凡重生得救的人，救恩必不会完全离开他们。所以，「圣徒之恒忍」是指神的信实及他恩典之能力，而不是赞扬圣徒的坚忍和恒毅。


二、圣经的明证

①神的保证。基督对他的听众强调，凡是属他的羊，即凡是信他的人，永不会灭亡，也不会失落（约十: 28～29，39）。 这项保证绝不落空，因为神是比万有更大，也是信实的神。他既宣布，凡信基督的人，必得永生，若永生只是暂时并靠不住的生命，福音的信息岂不成为欺骗不实了么？但是圣经确言，神是信实的，他绝不说谎言，他所应许的，必会成就（帖后三: 3; 提后二 : l3; 来十: 23; 民廿三: l9; 多一: 2; 赛五十五: 7，11）。

②救恩的目标。救恩的目标也证明，得救的境况是永久性的。神在创世以前已经拣选了他的百姓，要叫他们「在基督里面同归于一,」显明他荣耀的旨意（弗一: 4～14）。基督流血舍身，为要建立一个无瑕疵的教会（弗五: 26～27）。

神拣选的旨意是不改变的。 他不但拯救我们，也必拯救到底（罗十一: 29; 来七: 25）。所以保罗能在表白他内心的挣扎后，确信地说: 「如今那些在基督耶稣里的人，就不被定罪了。」在世上暂时的挣扎，不过是过渡时期中的经历，但最后必将得着儿子的名分，与基督同得荣耀（罗八: 1，17－23 ）。

③神的行动。 神不单是口头应许救恩的保障，他也积极作成此事。

圣父──保罗「深信那在你们心里动了善工的（神），必成全这工，直到耶稣基督的日子」（腓: 6）。又说:「神若帮助我们，谁能敌挡我们呢？」（罗八: 31）。

圣子──保罗安慰教会说:「主是信实的，他要坚固你们，保护你们脱离那恶者」（帖后三: 3）。基督在天上，继续为信徒代求; 他的祈求是满有果效的（来七: 25）。彼得图靠自己的力量跟随主而失败，但他没有落入魔鬼的手中，因为基督已为他祈求，使他不至于失去信心（路廿二: 31－ 34; 参可十四: 29－31; 罗八: 34）。耶稣并「护卫」他所有的门徒，免得他们灭亡（约十七: 12, 15－20）。

圣灵──圣灵被称为「保惠师」, 他永远与信徒同在，指示他们基督之道，并带领他们（约十四: 16, 18, 26）。他也帮助我们代求（罗八: 26－27）。紧接着这句安慰之言，保罗列述神实施救恩之程序，并断言「万事都互相效力，叫爱神的人得益处。」 既然如此，他岂会让我们落入对我们无益而有害的境遇呢？（林前十: 13）。

④内心的印证。 神的应许和保护，也嵌印在信徒的心内，叫他们确知，所得的救恩和生命是永远的。圣灵在信徒心中同作见证，他们确实是神的儿女（罗八: 16－17; 参林后一: 20－22; 弗一: 13－14; 四: 30）。

旧约的信徒，也握有这个保护的印记。因此，当约伯在受魔鬼的磨练，并受他朋友的责备时，能对他的朋友见证说: 「我知道我的救赎主是活着，我自己要见他，亲眼要看他」（伯十九: 25－27）。大卫也见证说，神是他的磐石，他「必不动摇」（诗六十二: 2－ 6; 十六: 8－11; 十八: 2; 参其他诗人之见证如诗四十六: 1, 5, 7; 六十六: 9－ 12; 一一一: 9; 一一八: 13－14, 18－19）。


三、恒忍与信德

  ①持守信心。 真实的信心，不只限于初次的皈依归主，而是活泼并继续生长的。撒种的比喻指出, 一时情感冲动的信心, 只是暂时的，不久就会显出原形。约翰指着那些暂时信主而不久就脱离教会之人说，他们原来并非是真的信徒（约壹二: 15, 17－19）。神的应许，是在信心的范围之内运行的。 圣徒必须藉着信心，才能站立得住。 保罗劝勉教会要在「所信的道上恒心，根基稳固，坚定不移，不至被引动失去……」并要常常省察，有无真信心(西一: 23; 林后十三: 5; 一:

24)。 希伯来书著者劝勉信徒，应当「将起初确实的信心，坚持到底，就在基督里有分了」（来三: 14）。

  ②远避罪恶。 自称为基督门徒的人, 不能因神对恒忍应许之启示而继续生活在罪中，以为反正已经得救，不会再灭亡。 岂不知一个具有真实信心的人，不再喜悦犯罪。旧人已死，新人已生（罗六: 1－ 2, 12－13）。圣经再三劝戒，神的儿女应远离罪恶（书廿四: 19－23; 林前六: 9－11; 林后七: 8－10上; 弗四: 25－30; 来十二: 14－ 17; 彼前二: 1－12）。

劝勉和警戒，非但并不推翻圣徒恒忍之教义，反倒证实神对此事之关怀。希伯来书所说，凡已蒙光照，尝过主恩之滋味的人, 若然离弃真道，就不会再悔改，是指那些只具有暂时之信心的人，因为他接下去说，他不是指真信徒说的（来六: 9－12）。

③与主联合。 圣徒若要恒忍，必须与主联合，如同葡萄树干与树枝之关系（约十五: 4－ 6），或如头脑与肢体之关系（弗五: 23），或如夫妻之关系（弗五: 31－32）。这些关系若被拆开，圣徒的恒忍当然不复存在了。

与主联合可说是恒忍的一个基本要素，因为离了主，我们本身就没有能力（约十五: 5）。但基督晓得我们的软弱，也体恤这软弱，他应许必会与我们同在，直到世界的结束（太廿八: 20）。

④常结果子。 恒忍和信心的关系，也可从果实的产生上表明出来，因为果实证明生命之存在。一棵凋萎的树不能结出果实，而一棵蓬勃的树必会结出果实，所以耶稣及使徒常常提到多结果实之重要（约十五: 5－6; 加五: 22－23; 彼后一: 5－ 8, 10）。

⑤恳求恩助。 为要帮助圣徒的恒忍，神预备了一些恩助的媒介或工具，就是圣道、圣礼、和祈祷。关于圣道和圣礼, 我们在以后分章讨论，此处只略提祈祷与恒忍之关系。

保罗重复劝勉信徒要「不住祷告」,「随时多方祷告」, 「恒切祷告」（帖前五: 17; 弗六: 18; 罗十二: 12）。基督曾教导门徒祷告。在客西马尼园，耶稣带着近身的门徒一同祷告（「警醒」），并因见他们瞌睡而轻责他们说:「你们不能同我警醒片时么; 总要警醒祷告，免得入了迷惑」（太廿六: 38－41）。可见祷告乃是避免跌倒的一种工具。

信心确是出乎恩典，善行也是靠圣灵的运行和推动，但信徒有责任行使这信心，考验这信心,继续在信心中生活，并时结善果。神的应许，诚然不会落空。但这应许是对信徒说的, 须凭信心抓住。我们不能也不应把神的信实和人的信心拆开, 只顾一方面的真理。 靠着神保守之恩的力量，信主的人能仰望荣耀之主的降临，无所惊恐。


第一章 教会之性质 一、教会的含意

一、教会的含意

  ①名词的本意。在圣经中，「教会」的主要字源是指呼召或召出。在旧约中这是指以色列民或他们的聚会（民十四: 5; 徒七: 38）。 新约教会采用旧约希腊译本的用字，把它应用到新约教会上。耶稣基督首先提到它要建立的教会（太十六: 18）。此后，在使徒行传中并使徒书信里，「教会」的名辞受到普遍的应用，描述各地的基督徒团体（徒九: 31; 林前二: 2等）。

「教会」是一个笼统的名词，有时是指一群基督徒在某一地点的聚集，如家庭聚会（罗十六: 5; 西四: 15）; 有时是指地方教会，如加拉大的教会，或哥林多的教会（加一: 2; 林后一: 1）; 有时是指整个的教会，即当时在地上的全体教会（林前十二: 28; 提前三: l5－16; 太十六: 18）; 而最广的范围则是包括一切过去、现在、和未来属于神的信徒（弗一: 22－23; 三: 21; 西一: 18）。

②意喻的实例。 圣经常用意喻来描述教会和基督之关系。 教会被称为基督的身体（林前十二: 27; 弗四: 12; 西一: 18）; 与基督之关系犹如夫妻关系之密切（弗五: 25－32; 启廿一: 2; 廿二: 17）; 其它的意喻如圣殿的墙宇，神的家，圣灵的殿等等，都是表明教会与基督间关系之密切（弗二: 20－22; 提前三: 15; 林前三: 16）。


二、 教会的有形性和无形性

教会的有形性和无形性，是论到它两方面的性质。天主教将重点放在有形性的组织上，称说在教会之外（指以教皇为首的组织教会）并无救恩。因此，凡属于罗马天主教会的会员, 都在救恩之内; 反之，凡不属该教会的人, 都在救恩之外。（近年来受到教会联合运动之影响，天主教会开始称基督教教会和教友为「分离的弟兄」, 但是他们仍旧坚持，在理想上而言，全体信徒都应回到天主教会的怀抱里。）

宗教改革领袖们反对这种片面的观念。他们认为，教会既是一个属灵的团体，其重点应在于属灵方面的性质。圣经时常提到教会无形方面的性质，如彼得称信徒为了活石，被建造成为灵宫」（彼前二: 5），或如保罗称信徒为建造圣殿的材料（弗二: 20－ 22）。

然而，他们并不忽视教会有形方面的重要性，而且致力于联合当时的主流支派。

  ①无形教会的范围。 无形教会包括一切真正重生得救之信徒（弗二: 11－ 22; 彼前一: 2）。 通常而言，这些人也属于有形的教会，即已在组织教会内受洗，登入会员名录，并经常参加教会聚会的。 但也有例外，如凡藉着收听收音机或电视广播而决心信主，但因环境之故而无法加入教会之信徒，或如以往曾经听见福音而在临终前悔改信主的人，他们虽未正式加入教会，却实在是基督教会的一分子。

无形教会的会员名录，只有神知道, 因为人无法透视别人的内心。 他们的名字记录在基督的生命册上（启廿一: 27），包括创世以来, 直到末日，凡真心悔改，归依基督的人（启五: 9）。

②有形教会的范围。 有形教会是指在地上有组织体制的教会。在旧约时代，有圣殿和会堂，并设置祭司等。在新约时代，使徒们起始除在犹太会堂为主作见证外，并在各处传教，设立教会，按封长老。 有形教会的会员包括一切公开信主，受洗加入教会的人，并他们的子女。 在初期教会，组织尚在离形，而教会又受多方逼迫，会员名录或无正式册立，但可按照聚会的人估计归纳（徒五: 11; 九: 2等）。在各处小规模的家庭聚会，可能没有会员名册，或长老之设置，但会员可藉着

参加聚会并正式受洗而被认定。

有形教会的会员既是按照个人口头的承认信主，其中不免包括伪信徒。无论教会如何督察会员的信行, 还是无法将一切伪信徒驱之教会之外。何况教会往往疏于施行纪律的责任（林前五: 1－ 2）。在教会中有时甚至有冒名的伪教师，虽身居

高位，却不属于主（加一: 7; 三: 1; 太七: 22－23）。尤其是自第四世纪起，基督教在欧洲被认许为公教之后，组织教会之会员人数激增，直到今日仍有许多挂名基督徒，而实际上与基督无关。在理想上而言，有形教会和无形教会在地上的会员人数，应当相同，因为凡真心信主的人，必会申请受洗，加入组织教会，而凡志愿受洗加入组织教会的人，都应当是真心信主的人。 但由于上述各种原因，理想和事实不符，特别是在那些以基督教为「国教」的国家中，并基督教传统久远的国家中，有形教会和无形教会之会员数目，可能大有出入(参太廿五: 31 －46) 。

有形教会的显露，除去在会员的人数上，也能从组织上看出，如真道之讲传，圣礼之施行，长执教牧之设置，及聚会的处所等。宗教改革的领袖有时也说，在教会之外并无救恩，但他们的意思，与天主教的意思不同。他们是指教会的本质，即在基督之外并无救恩。


三、教会的久远

使徒信经指出，教会只有一个，包括一切信徒。据此，教会是在第一个人信神时，已经存在。

①旧约时代。 教会的历史显然包括亚当和夏娃（创三: 15－ 2l），并且在每一代中存在（创四: 4, 25－26等）。

古时的信徒包括挪亚，亚伯拉罕，约伯等（创六: 9; 十二: 1－3; 伯一: 8; 来十一: 4－5, 7－12）。 当时的教会，并无正式的组织，而是以家庭为中心（参伯一: 5）。

俟以色列人立国以后，神晓谕摩西，正式组织旧约教会，包括祭司的职位和各种祭礼（出廿五: 7; 廿八: 1; 卅: 11

－ 16等）。 但这些职位和礼仪乃是预表耶稣基督（来九: 11－12, 24; 十: 1, 10; 约一: 29）。

基督亲自称说，新旧约教会同属一个教会, 一位牧人（约十: 14－ 16）。使徒的见证，也是相同。保罗提醒外邦人基督徒说，他们「从前按肉体是外邦人……与基督无关，在以色列国民以外，在所应许的诸约上是局外人……如今却在基督耶稣里，靠着他的血，已经得亲近了……使两下归回一,与神和好了……藉着他被一个圣灵所感……不再作外人，和客旅，是与圣徒同国，是神家里的人了」（弗二: 11－19）。保罗认出，新首约的信徒，同属一位基督，同属一个教会，即神的家（罗十一: 16－21; 提前三: 15）。

②新约时代。 五旬节圣灵降临，新约教会正式实现。旧约的国家性宗教从此扩张为新约的普世性宗教。凡信主的人，都是神的儿女，「不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督耶稣里，都成为一了。 既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了」（加三: 28－29）。

比较旧约的教会，新约教会如同生长成人的团体，故此旧约「孩童」时期的仪律和法规，大致废止（加四: 1－11），教会在属灵方面的性质，更为显著（约四: 23）。

新约教会有时被称为「耶路撒冷」和「神的殿」（加四: 26; 来十二: 22。林前三: 16－17; 林后六: 16）。使徒用旧约教会的名称，应用在新约教会上，是因为两者原本为一。 另一方面，司提反称旧约以色列的会众为「教会」（徒七: 38）。 可见教会的始原，早于五旬节圣灵降临之日。 教会也要继续在地上存留，直到基督再来之日（太十六: 18; 廿四: 14）。


四、教会的特征

论到教会之特征，我们必须记得，在理想上这些是教会在本质上应有的特征，因此是有形方面和无形方面共有的特征。这一点非常重要，因为天主教过于强调有形方面，另一方面。一部分基督教人士过于强调无形方面。事实上，凡是有形教会具有的特征，无形教会也都有; 反之，凡是无形教会具有的特征，有形教会也都有。惟一的不同是，无形教会是没有形体的。

①合一性。 教会只有一个，基督是其首领。肢体的人数虽然众多，甚至无法数计，但身体只有一个（创十五: 5; 启七: 9。 弗一: 22－ 23; 林前十二: 12）。教会的根基只有一个，就是基督自己（林前三: 11）; 信仰和圣礼相同，并同称神为父（弗四: 5）。

教会的合一性之特征，在无形教会中完全实现，因为无形教会包括一切真正属于基督的信徒。然而合一的特征，在某种程度上，也在有形教会中表露出来。例如一般教会（包括天主教）都承认圣经是神的道，公认使徒信经的信条，大多承认其他宗派信主的人为基督的一分子。 宗教改革领袖们及他们的继承宗派，大多认可天主教的洗礼，对凡承认基督为惟一的救主之天主教教友，不再重施洗礼而接纳为会员。事实上，只有少数极端宗派及异端派，才只认他们自己的动派为真教会，而把其它一切宗派归纳为伪教会或败坏的教会的名称内。

基督在受难前，祈求天父，使他的门徒合而为一。基本的意义无疑是指属灵上和信心上的合一（约十七: 11），但是基督也祈愿外表上的合一（十七: 21）。可惜有些福音派人士把教会合一的特征，全部归诸无形的属灵方面的合一, 忽略有形教会合一之重要，以至有时投入意分拆教会，自立教派，或称无宗无派，而事实上乃是设立以自我为中心的教会, 这正与基督的祈愿相背，也使教会受外教人的讥评。

无形教会和有形教会不是两个教会，而是一个教会的两方面性质。 凡欲尊重基督的信徒，都应当致力于按照圣经的启示，推进教会之合一, 建立联合阵线，推广福音，荣耀基督。

②圣洁性。 教会的圣洁性，可从两方面来观之。 第一，教会是圣洁的，因为它是属于神的， 神是圣洁的，他把教会分别为圣，归他所有。因此，教会虽存在地上，却不属于世界（太十六: 18; 约十五: 16, 19; 太廿八: 20; 约十九: l4－15）。

旧约时代的祭司及崇拜所用的物具，都被分别为圣。崇拜的场所称为圣殿; 以色列民被称为圣民（出廿八: 3－ 4; 廿五: 8; 十九: 6）。 保罗称教会会员为圣徒; 彼得称他们为圣洁的国度（林前一: 2; 彼前二: 9）。

第二, 教会是圣洁的，因为凡真属教会的人都已受到圣灵的重生和洁净，从罪恶的黑暗进到救主的光明（彼前一: 23; 二: 9）。在原则上，他们已经有了一百八十度的转变。

当然，在实际生活上，教会并不是完全的; 完全圣洁仍是一种追求的理想。因此，耶稣向天父祈求说:「求你用真理使他们成圣」（约十七: 17）。

③普世性。 在本质上，基督的教会乃是普世性的。基督在升天之前，嘱咐他的门徒，往普世去为他作见证（徒一: 8），使万民作他的门徒（太廿八: 19）。基督教不是犹太人的宗教，也不是西方人的宗教，而是普世的宗教，因为神只有一位，救主也只有一位，身体只有一个，所有的肢体同属一身。

初期教会虽分散各地，而且当时旅行艰难，但各地教会在外形上和内心都同属一个团体。 当一处教会发生教义问题或经济困难时，各地教会不分彼我, 一起协力解决问题或分担困难（徒十五: 1－34; 林前十六: 1－3）。各地教会应当模仿初期教会的精神，显露教会为一个不分种族, 不分地区, 不分贫富，不分阶级的普世性的团体。

④永继性。 天主教依据耶稣对彼得的话（「你是彼得, 我要把我的教会建造在这磐石上」, 太十六: l8 ），解释磐石是指彼得而言，并根据彼得为第一任罗马为主教的传说，自承历代教皇继承彼得的职位，在世上代表基督，为教会之首。

基督教否认这种特权。第一, 基督对彼得的回答，实际上是对在场的众门徒说的。彼得的回答，不仅代表他个人的看法，也代表其他门徒的看法（参太十六: 15）。而且保罗称教。会是建立在使徒和先知的根基上（多数），彼得和其他的先知与使徒并列。

第二, 即使我们承认彼得是使徒们的领袖，他的权力仍不可能如天主教加诸教皇之权力之广，因为教会的主和房角石乃是基督自己（弗二: 20下; 四: 5; 林前三: 11）。 教会内的任何圣职人员，都必须服从主的领导和教训（约十七: 8, 20）。

第三, 彼得曾否作过罗马的第一任主教，并无确切的证据，而是根据传统的传说而已。而且，即使他真担任过此职，也不能因此而抬举每一个罗马主教的地位。

然而，基督教也承认，使徒的继承性。因为，第一, 新约教会的根基是建立在他们的教训上。历代教会虽然经过许多在信仰上的波折，有时几乎昏暗无光，但基本的信仰却始终代代相传，未被完全抹杀（参王上十九: 18）。

第二, 耶稣曾亲自应许，阴间的权柄也不能制胜教会，因此我们能确信，自使徒时代起，新约教会始终存在，并未间断过。宗教改革的领袖们，并非要创立新教，而只是要改革天主教，保持使徒所交托的体制和信仰。甚至当他们被逐出天主教会之后，他们还是要继缯使徒的使命，建立基督的教会。


五、教会的标记

教会的标记是论到甄别有形教会之真伪的标准。初期教会在各地相继成立，并没有长老执事，但教会仍为一个合一的团体，重要原则由使徒和动会代表合同讨论决定。教会的基本信仰都直接得自使徒的传授。后来罗马天主教会兴起，自认为惟一的教会。中世纪时东西教会分裂，信仰和崇拜礼仪上各渐偏离圣经的教训。 到了宗教改革时期，教会内的改革人士开始怀疑，天主教是否能被称为一个基督的教会。

另一方面，除去路德宗和加尔文的改革宗等主要改革运动外，尚有其他天主教会人士相继脱离天主教会，自立宗派，鼓吹，一些特殊的信条和崇拜礼仪。

因此，改革宗领袖们考虑到如何辨别教派的真伪，帮助一般信徒，免受迷惑，就制定一些辨识的标记。当然，这些标记只是一种指标，因为，由于罪的存在，在世上无法找到一个完善完美的有形教会。 这些标记只是有助于大体上辨别真伪的工具。

改革宗（相当于长老宗）神学家通常提到一至三个真教会应有的标记: 即宣讲纯正的真道; 按正规施行圣礼; 认真执行惩戒。

①宣讲纯正的真道。真道是指圣经之道。这是最重要并基本的标记。宗教改革运动的口号是以圣经为信仰与行为惟一的标准，用以经解经的原则教导真道。一面反对天主教以传统为解释圣经之根据，另一方面反对以各自为政、按私意解经的异端。

宣讲真道被定为真教会的基本标记，是很自然而合理的，因为教会的任务就是传扬真道（太廿八: 19－20），若脱离真道，当然就不成为教会了（参加: 6－9, 11－12）。耶稣亲自曾对门徒说:「你们若常常遵守我的道，就真是我的门徒」（约八: 31; 参约八: 47; 提后一: l3; 二: l4－18; 约壹四: 1－3）。

人的解释，当然不免会有错误。这个标记的判定，并非是要排斥一切其它的宗派。举例而言，信义宗和改革宗对圣餐的含意，解释不同，但彼此仍互相承认为主内的弟兄及基督的肢体。

但是，凡属基督的教会，必须在基本的救恩真道上，持有相同或相仿的信仰。异端派或伪教会往往独占真教会的名义，一概否认其它宗派为基督的肢体，实行破坏政策，扰乱教会。

②按正规施行圣礼。 这个标记是关于主礼人和受礼人的资格问题，圣礼的意义，及圣礼与真道之关系。很显然的，这项标准的主要对象是天主教。天主教把真道和圣礼分开，忽略用真道解释圣餐之意义，准许任何人在有生命危急之情况中给人施洗等不符圣经教训之常例。

宗教改革领袖坚持，圣礼不能单独施行，而应由主礼人先用真道解释圣礼的意义。而且，他们相信，只有正式受职之圣职人员，才有权主持圣礼，其对象必须是正式的信徒及他们的后裔，不得对有名无实的会员，滥施圣礼。

这项标准也能对付某些宗派的另一种极端。他们取消一切圣礼，否定，切圣职人员之必要，成为一种无政府状态的团契，虽然事实上这些团契的领导，仍被操纵在一些「资深的弟兄」手中。

圣经的教训，并初期教会的行动，都表明圣礼是教会的一个重要标记。耶稣不但吩咐门徒往普天下去传福音，并且嘱咐他们要为信道者施洗（太廿八: 19）。 使徒和其他圣职人员, 也经常为信徒和他们的儿女施洗（徒二: 28－ 39; 八: 38; 十六: 33）。教会并从起初就按主的规定，同领圣餐（路廿二: 14－20; 林前十一: 23－31）。

③认真执行惩戒。 保持有形教会之纯洁，乃是教会圣职人员的责任之一。圣经中论到监督（长老）应有纯正的信仰和良好的品格，致能治理教会（多一: 5, 9）。使徒保严责哥林多的教会，因为他们疏于惩戒之职守（林前五: 5; 参加一: 8－ 9）。

惩戒之权是耶稣亲自交付他的门徒的（太十六: 19）。教会既是基督的身体，就应当重视基督的荣誉，保持纯洁的品格（加五: 9－ 10; 弗五: 26－27; 参腓二: 5）。

不同于前述两种标记, 惩戒的标准很不容易判断。犹如父母之对待子女，往往失之过严或过宽。一般而言，教会在惩戒的施行上，偏于过宽。探其原因，不外乎下列数点:

(一)教会往往以会员的多寡，作为衡量动会兴衰的标准，因此只顾收纳会员，不愿得罪会员，惟恐他们离开教会。

(二)教会领袖对信仰的纯正，不予重视。他们主张, 人人都有自由按个人亮光解释圣经。以至教会内信仰复杂，无从建立惩戒的标准。

（三）教会领袖们本身或其家庭在基督化生活上有问题，故没有稳定的立场，不能发挥教会的属灵力量，对信仰不正，或行为不端的会员，实施惩戒。

上列三种标记，以第一种「宣讲纯正的真道」最为重要。因为，教会若是脱离神的真道，必然会引至圣礼和惩戒方面的偏差。所以在基本上而言，真教会的标记，乃是持守并讲传圣经启示之真理，也就是说忠于耶稣基督之真道。


第二章 教会之行政 一、组织制度

第二章 教会之行政

──────────────────────────────

一、组织制度

教会组织制度，可分为下列五类:

①监督制。 监督制以主教为治理教会的首要人物。这种制度是根据使徒职位和权柄的传授及承认。天主教的教皇制，是由监督制演变而来的。它引成一种严格的教级制度。在主教之上设有大主教之职, 一部分大主教被封立为枢机主教，其七为罗马教皇。 教皇掌握信仰、崇拜和行政上的至高权柄。

天主教会设有主教辖区，辖区内之行政由主教负责，包括分派教牧等权。但最后权柄仍旧属于罗马教皇。

十一世纪时，东欧与西欧教会分裂，东欧教会否认罗马教皇之管辖权，并另立教会，俗称东正教。今日之希腊，俄国等地之教会, 即属于此派。东正教会也设有主教及大主教，但教会团体大抵按国疆分立治理。

基督教之圣公会，也是以监督制为本。圣公会起源于英国，设有两位大主教，其中一位, 即坎特勃雷大主教，同时被称为全英总主教。 由于当时之政治因素，直到今日, 英国的国君在名义上仍是英国圣公会之教主; 国会并有选封大主教等权。美国的圣公会，原是英国圣公会之一系，后来在美洲成为独立体系。除去持守政教分立之原则外，教会行政仍采主动制，设有主教团并推选主教团主席。

②路德宗制。 主要是由于宗教改革运动时之政治环境。路德宗（又称信义宗）一方面保留监督制，设有监督治理教务，另一方面又承认各教会所在地之政府监督教会, 以至教会的行政权在历史上操诸当地王侯之手。今日在北欧诸国，信义会仍被立为国家教会。在美之信义会，如同圣公会和其它宗派，采行政教分立之原则。

③会员制。 会员制可说是与监督制，恰巧相反的一种制度。它是以各会堂在行政上完全独立为原则，最后实权操在会员手中。 由他们所选举而产生之圣职人员，犹如一般行政人员，只对会员大会负责。教牧也由会员大会选聘。

但各独立会堂也按实际需要，与其它会堂联合，组织会堂会社，以协力推行国外传教等工作。联合会社之决议，只具建议性权威，对各会堂并无法律上的约束权威。

很自然的，这种制度的兴起和发展，是在个人主义和自由独立精神浓厚之美国。采取这种制度的教会，主要是浸信会、会员会，及其它独立的教会。

④无组织派。 美国的贵格会及小群会（中国也有小群会），可说是这种教会行政观念的代表团体。他们否认一切教职人员之需要，将教会组织减削至最底限度。会员完全平等。 理论上每个会员都有讲道之权; 但在实际情形上，讲员及主领聚会和圣礼的会员，仍是限于某几个「弟兄」, 而并不是人人都可按己意行使的。某些教会甚至否定圣礼之需要。近年来在日本和台湾兴起一种「无教会」（制度）之教派。

⑤长老制。 长老制的主要代表性教会是长老会和改革宗教会。 长老制以长老为治理教会之领袖。 长老虽是由会员选举产生，但在基本上乃是对基督负责。会员的意见只具谘询之性质，教会行政之最后决定权，是在长老堂会（即教堂内的长老团）之手。

长老制一方面承认，各会堂在对内事务上有独立制裁权，另一方面坚信基督教会有形合一的原则和理想，各会堂联合组织区会，大会，和总会。 总会并不高于大会, 大会也并不高于区会，区会也不高于堂会。 各级会议只讨论并决议各议级范围内之事项，但一切决议乃对各级所属教会具有制裁权，除非被证实于圣经之教训不符。

除上述五大组织制度外，尚有其它许多教会，采取上列制度内之某些条例; 并且因时制宜，修改或增删其它部分的现例。如循道会、行道会、神召会等, 一方面设有监督之职位，另一方面增宽会员对教会行政上之实权。


二、教职人员

新约教会之教职人员分为两类，一类为特殊性的临时职分，一类为普遍性的正规职分。

①特殊性的临时职分:

（一）使徒－使徒通常是指十二门徒及保罗。他们负有特别的使命，建立教会的根基。他们是耶稣门徒中的核心人物，除保罗和马提亚外，亲自受教于基督，他们受到圣灵赋与超然之能力，并领受圣灵的启示和默示，作有权威性及无误之见证（可三:14－19;加一:1;弗:二:20;林前二:13;林后十二:12;彼后三:15－16）。在广义上言，凡被差遣负有使命的传道，也能被称为使徒（林后八:23）。

（二）先知－初期教会也提到先知。「先知」有两种含意。第一种含意是指讲说预言;第二种含意是指讲解真道。在初期教会中，这两种任务的先知，同时存在，虽然当时先知之主要任务，是在于讲解真道（徒十一:27－28;十五:32）。但先知显然与教牧有别，因为圣经有时同时提到先知和教牧（弗四:11;徒十三:1－2）。保罗虽也被列在先知和教师中，但他的正式职分却是与先知之职有别（徒十三:1、2;林前十三:2;弗三:5）。

基督教一般相信，使徒的职分和权柄，只是限于前述各人，而否认天主教所谓的使徒承认权。当使徒们离世后，这些职位和特权，也随之结束。基督教同时认为，预言也随着使徒之离世而止息。今日教会的信行标准，是惟一有权威性之圣经。

②普通性的正规职分:

（一）长老－使徒在各地传道，建立教会后，即选立长老，治理地方教会，犹如旧约犹太人会堂中之长老（徒十四:23）;并列陈作长老之资格（提前三:1－7;多一:5－9;彼前五:1－3）。监督与长老，显然是同一种职分之两种名称（多一:5－7）。

一部分长老不但治理教会，也受到证道之恩赐。他们把大部或全部时间，放在牧养教会的圣工上。因此，保罗特别提醒教会，应当供给传道长老之生活需要（提前五:17－18;参林前九: 4－ 7; 彼前五: 1。彼得自称长老，因使徒的职分包括监督教会并牧养教会，参徒十五，22－ 29，约廿一: 15－17上。教导长老的身分，因实际的需要，渐渐变成一种专职，担起教牧之职。

(二)执事──使徒行传第六章之记载，很可能是执事设置的起源。 他们的主要职任是代表教会，援助穷困信徒的生活需要。但是他们的选择也须经过郑重之考虑。 他们必须「有好名声，被圣灵充满，智慧充足」（徒六，3）。 保罗对执事资格之描述，相当于长老应有之资格（提前三: 8－ 13）。圣经中也提到女执事，可能是因为当时社会上男女闲隔之故，女执事可以更妥善地照顾寡妇等妇女（罗十六，1、2）。

初期教会之组织，因是一个新兴的团体，并不严密完臻，随需要而改良。「教师」 可能相当于今日在教会学校或教会中的宗教导师（提后二: 2）。「传福音者」 可能若相仿于今日在一处以上教堂工作之传道人（徒廿一，9，提后四: 5），他们的任务是协助使徒牧养和治理地方教会（多一: 5，二: 1－ 8）。


第三章 教会之权柄 一:权柄的根源

第三章 教会之权柄

──────────────────────────────

一、 权柄的根源

教会权柄之根源，无疑是耶稣基督。他是教会的始创者, 也是教会的护卫者。他把教会之权柄，托付他的门徒说: 「我要把天国的钥匙给你; 凡你在地上所捆绑的，在天上也要捆绑; 凡你在地上所释放的，在天上也要释放」（太十六: 19）。

天主教根据这段经文，将这项权柄归诸罗马教皇。事实上，这项权柄是托付给全体使徒的。因为，在另外一次,耶稣用同样的语句，但是采用多数的代名词「 你们」（十八: 18）。 而且, 在初期教会中，其他使徒与彼得占有相当的地位（徒十二: 13; 加二: 9）。

耶稣能作这项应许，因为他原有赦罪之权（可二: 5－ 10）。 这项权柄并未因使徒们之离世而消失，因为教会还是继续存在，仍有掌握这项权柄的需要。

这项权柄的内容是，教会在地上有权制定接纳会员并摒除会员之资格的实效。但教会必须按照基督的教训，订制条例，而无权在圣经教训之外，自订规则（太廿八: 18－ 20）。


二、权柄的性质

基督被称为王。但他曾明言，他的国度不是属世性的，而是属灵性的（约十八: 36; 三: 5）。教会是天国的核心组织，它的权柄当然也是属灵性的（徒廿: 28; 林前二: 13）。 因此, 教会的权柄只限于属灵之事。 属世之事，神托付政府办理（罗十三: 1－ 7; 彼前二: 13－ 7; 参路十二: 13－ 14）。天主教企图同时囊括属灵和属世的权柄，除去教会组织外, 又具有世上政治性的组织，在国外驻节。 这与基督设立教会之目的不符。

施行权柄的方式，也必须是属灵性的，而不应利用武力（如中世纪的十字军，用火刑柱处死「异端」等方法）或政治压力, 因为教会的任务是在传扬福音，感化人的内心，而不是藉着武力，强迫世人顺服。 教会的法规和信条，也只应交信徒执行。教会可利用属灵的力量来影响社会的风气，但不应施用团体压力，勉强非信徒遵守教会持信的道德标准，或予以惩罚（林前五: 12－ 13）。


三、三种权柄

教会的权柄影射基督三重的职位, 即治理（君王），教导（先知）及服务（祭司）。

①治理。 治理之权包括制定接纳会员之条例并惩戒之规章（太十八: 18）; 订立教会法规及崇拜秩序等（林前十四: 33－ 40）; 履行基督之律法（徒二十: 28; 林后一: 24）。

但这些规章和条例，必须符合圣经的教训，合乎圣经的原则。教会无权独断制定规章，束缚信徒的良心（参林前十: 27。29; 加二: 4－ 5）。

②教导。 教会被称为是「真理的柱石和根基」(提前三: 15)。它有权柄及责任保持真理的纯正，驳斥一切异端歪道（提前一: 3－ 4; 多一: 9－ 14）。

教会的责任也是要牧养信徒，劝勉人归主，讲解纯正的福音，并按基督的教训，施行圣礼(弗四: 11－ 13 ; 林前五: 20; 提前四: 13; 多二: 1－ 10; 林前十一: 23－ 29) 。

按照实情的需要，教会有权依据圣经的教训，编制信条。信条的功用, 一方面是作排斥异端的试金石，另一方面是帮助信徒了解基本的真理。

信条的需要，在早期教会已经显明。 最早的如使徒信经，为各宗派接受。信条并非是圣经启示之外的教训，而是简括地阐明基督教的信仰。

有些基督教会或信徒声称，他们反对信条，只信圣经。 这是一种误会, 因为教条的内容原是取自圣经的启示。 而且，那些反对信条的人士，事实上是自成一派，持守他们个人相信的信条，只是未具形体的不成文信条罢了。

  ③服务。 广泛而言，教会的一切权柄和责任，都是服务性。耶稣对争权的门徒说: 「人子来, 不是要受人的服事，乃是要服事人」（太廿: 28），因此，「谁愿为大，就必作你们的用人; 谁愿为首，就必作你们的仆人」（26－ 27节）。

教会自始即注重服务的事工（徒四: 35; 六: 1－ 6; 二十: 35）。 基督的慈爱, 不单关切人的灵魂，也顾及他身体的需要。耶稣和他的门徒经常医治病人（太九: 27－ 30; 十: 1 ; 徒三: 1－ 8）。

基督教会也始终推进救济工作，开设医院等，奉主的名为信徒和非信徒服务（加六: 10），发扬基督的爱心。