《竹石对话录》作者：李牧童 （李凯）

《竹石对话录》

序

一、信仰的本质

二、重提罪与拯救

三、智慧与知识

四、超越自我

五、男女风度

六、年龄与“道龄”

七：呼唤慈爱与诚实

八、事工于人际关系

九、交友之道

十、金钱与信仰

十一、管教的必要

十二、称义的实质

十三、傲与谦德

十四、守心如家

十五、传道的动力

十六、择业原则


序

    几年前曾经有幸阅读李兄的这一作品，第一个新鲜感就是：这篇册子为什么以“竹石对话录”命名？中国人有姓“石”的，但，我还没有听说有姓“竹”的，再说，人非“物”，以物代人，在我们信仰人看来好像有点不合适。通过与李兄交通，我明白了：“竹”“石”，在中国文人那里，其实已是一种定型的“审美标志”和人格的一种象征。而这种以物喻人喻事的方法，在《圣经》里比比皆是，只不过其文化背景不同而已。

    “对话录”的形式既自然又精练，重要的是其内容，看似所选的多是一些常见的命题，但，经过作者特别的灵感经历和固有的文化背景，以及其深刻的洞察与析理，则发掘出了新的亮光。至少我个人有这种感觉。

    李兄是一位高位截瘫的残疾人，二十多年来的生活磨难，非但没有把他打垮，反而成为他“隐修”亲近神的一种契机。

    其实李兄并没有完全“隐修”，十几年来他一直在默默回应主给予他的爱；他在轮椅上传道、写作、与青年人交流等，他“靠着那加给他力量的，凡事都能做”。他对人生、对信仰有其独特的感受与见解。读罢《竹石对话录》，也许你会感知一二。

    征得李兄同意，我们将他的这部作品制作成网络版，与弟兄姐妹分享。并谨以此为序。

                                             提摩太


一、信仰的本质

竹：有人说宗教信仰是服镇痛剂，是把无奈的此生寄予来世；是追求海市蜃楼；是寻求避难所；是对超然力量的极端崇拜。你说呢？

石：我现在不想说什么，我宁愿承认，人确实易于沉于自己的局限中；确实需要超我的力量提升自己。唯此，才能看见真正的家园；唯此，才甘愿守这家园，并在这个家园中得到一个连接永生的生命。信仰之于我们年轻人，不如说是人生的需要。

竹：最美丽又最丑陋；最如火如荼又最若冰若霜；最具向往浪漫又最易失望沮丧；最纯洁真诚又最易污秽虚伪的，莫过于年轻时更多。你在基督教内接触了一年轻人，我想和你谈谈。

石：人之患者在好为人师。我不便妄论，只愿谈一点经验--年轻人首先应在自己的心中建一“圣所”，常在那里祷告、读经、默想。

竹：记得刚归主时，奶奶就这样嘱咐我，她要我先读《箴言》书，直至现在踏入社会，这卷书仍是我最喜欢的，你呢？

石：《圣经》是上帝默示的［提后7：16］，要说喜爱，整部《圣经》都很好。不过，长者总是让我们常读教牧书信．

竹；这两部书在《圣经》中是专门送给年轻人的。各人有各人的领受，你若愿意，我们打开这两卷书，根据各人所爱的金句，交流交流，如何？

石：很好。既是交流，就不是强人所难，各抒己见，不必顾忌。

竹：来，让我看看今天要读的第一段“……但命令的总归就是爱……”［提前1：5］，这段经文好像与保罗一贯的神学思想相吻合，讲的是信仰与法律的问题，经院学究的事，与我们的人生迢迢远矣。还是先看下一段吧。

石：错了，这是信仰的基础，是青年信徒最需要的，你知道当代年轻人追求最热烈的是什么？

竹：追求最热烈的是“自由”。最困惑的是他们踏入社会之后，突然觉得世界与他们原来想象的、家传师教的、差距那么大；思想与生活的矛盾使他们思索，一时搞不清造成他们心灵失落感、人生痛苦、阻碍他们发展的到底是什么。

石：以属灵的眼光看，我们只所以困惑，是因为我们没有明白“自由”的真谛。如果让生命主体，任由生命表层的感觉，随着世界声像的刺激而“由己”地飘荡；任意志为低级的人性服务，那恰是不自由。正如经上说的：使人“不能做所愿意做的”［ 　加 ５：１７］。经济潮的冲击，难免会损伤一些美好的东西，而非自由的“自由”，则直接毁灭了不该毁灭的道德。道德 　 的无奈 或 被利用时，道德问题实际就是法律问题。法律合理，那就特别需要了。但，自古至今确实存在“用的合适不合适”。

竹：我明白了，你的用意不在论道德与法律，只是说，人若入了“自由误区”，反而不自由。而这段经文又给了我们什么启示呢 ？

石：爱，圣爱，崇高的爱，合理的爱。

竹：爱与被爱是上帝给人类最美好的祝福，谁不愿住在爱的世界？不过，爱也不过是一种道德而已，是道德就有局限，或虚伪化 　，或被利用。

石：这里的爱是信仰的爱，非道德的爱，她的前提必须是“从清洁的心，和无愧的良心，无伪的信心生出来的”。而清洁的、无　　愧的良心、无伪的信心又生于灵性生命，灵性生命是上帝给人的“宝贝”，相对而言在生命中她是真自由所在。而“属灵的人”是以灵性实践人生的人。

竹：灵性给人以智慧［箴８：２２］，他的警醒可知自身自心的美丑和世界的真伪。

石：人一经被圣灵所感、所充满，在灵里有所悟，并生出相应的意志来，他的人生就会改变。他甘愿，所以他觉得担子轻省；他坚守这意志，所以他能够。

竹：真爱是灵的外现，法是爱脱下的形式，是为保障爱的实现而抑制一切邪恶与不合理的工具；是策略的制度化。升于爱，服于圣灵，靠圣灵“攻克己身，叫身服我”，这是坦坦荡荡的人生。我真为人生之初就蒙上帝宏恩而喜乐。

石：为主，为自己的生命；为服这命令而遵行天父旨意的人，和需要爱的人，我们应该这样。

【上一章】　【下一章】


二、重提罪与拯救

    “基督耶稣降世，为要拯救罪人，这话是可信的，是十分可佩服的”［前１：１５］。”“遮盖自己罪过的，必不亨通；承认离弃罪过的，必蒙怜悯”［箴２８：１３］。

竹：看见你签的那段经文，我就想起了我熟记的这节经文。

石：很妙。“罪”，这个古老常新的问题，人类因它承受了许许多多痛苦；为制服它，人类也付出了很大的代价。而罪恶感又给人类心理带上了很大的不安。它不仅仅是一个神学命题，而且是切及人类生活的实在问题，无论在哪个时代。

竹：是啊，不仅大千世界，即使家庭、朋友之间，不也存在不应该有的痛苦吗？谁不想减少这些痛苦呢？谁不向往文明呢？

石：现代人反“权威”反“文明”，认为“权威”特别是传统文化，会阻碍生命的发展，使人产生罪过感；文化有时会成为生命　　的异己力量。

竹：于是，崇尚回归自然者就是出于这种逆反心理吧。

石：也许是。不过，有的人回归自然是让自然美化人生；让自然纠正虚伪、僵化、物化的人性，并保留一点朴真、超脱；感悟大自然背后那“生之育之，生而不有，为而不恃，长而不宰”的天德。

竹：而另一些人却不是如此。

石：我不想多论断，只是认为：作为非植物、能动、有意志、高智慧的生命--人，是不可能归回动物世界的。况且，自人类出离伊甸园后，自然界生命系中很大领域已失去了真原，失去了共享的天德；动物的弱肉强食就是实证。

竹：确实，现实中，人的不安感与某些创伤，远比“心灵的审判”给人的压力大。文化与法律终必重铸；精华的传统必然弘扬；新的文明必然呈现。

石：明白了这些，我们就知道人生为什么需要拯救。于其遮盖，莫若承认。关键在于痛悔的同时得到宽恕与爱。

竹：“遮盖自己罪过的必不亨通，承认离弃罪过的必蒙怜悯”，我实在有这种感受：一种通达与洒脱。

石：那是因为你认识了主，感悟了十架的真理，所以说“基督耶稣降生，为了罪人”是可信的。

竹：但，人如果学了福音，也信服了，却说：现在还早，等我老了再悔改吧。甚至有人一次又一次地蒙主宽恕，仍做明知是可耻的事，并说：我就是这样的人，没办法、宽恕我吧，基督不是一贯饶恕悦纳罪人吗？

石：我们不能把上帝的仁爱、饶恕和天父儿女的容忍当作可欺的“弱点”。主在十架上说：“父啊，赦免他们，因为他们所做的，他们不晓得”［路２３：３４］。宽恕是有原则的。

竹：人既不能自律，有藐视他律与感化，真“如同船破坏了一般”［提前１：１９］，既无法修补，只有沉沦。我们只能为其祷告。

石：偶尔被过犯所胜，当在事态刚萌芽时就醒悟，靠主反败为胜，且听良人的规劝，切不可自暴自弃。

竹：其实，向上帝认罪悔改，与被世人卑视定罪的感觉是完全不一样的，前者更能消除后者，提升生命。

石：一个忏悔的人生，也是追求无悔的人生。


三、智慧与知识

石：这次要看你拿出的经文了，啊，是箴言书九章十节。二章十节。八章十节。这都是关于智慧的经文，可以看出你对智慧的渴　　求。

竹：何止是我？现代年轻人大多都渴望智慧与知识，看来老庄对此也无奈了。

石：庄子不一定完全否定智慧，也许是他对智慧被人误用而表现出的彻悟与超越吧。而他的思想本身也是一种智慧，因为太“玄”，所以他“若愚”。如果他真想使人成为愚人，现在看来是不可能的。

竹：他的“察天意效天德”的思想，与“敬畏耶和华是智慧的开端”是否有同？

石：我个人认为其精意是相同的。打个比喻：一位大智者，在与他的智慧相差千万倍的生命体系中创造了许多实物，这个生命体系中的生命从中发现了“物理、化学、生理、心理、天体、等原理，于是乎，就产生了对自我的智慧和物质的崇拜，却没意　　识到在这之外存在着智慧的本源。因为生理与思维的局限而不能看见大智者，就否定大智者的存在，岂不荒唐？

竹：有一种现象使我费解：发现自然奥秘并研究出了一门学问的科学家相信造物主，而他后边的学子却恰恰相反；发现了精神真理，表现了圣德的人对上帝很敬虔，而学习利用的人却很傲慢。

石：这是人类出离“伊甸”后的一个局限。有时也是教会在历史中犯的某些过错造成的人们对上帝的盲目逆反。

竹：当人们在人类用智慧创造的文明社会中感到迷茫疲倦时，就想：“回归”，思念“伊甸”；关怀终极。而有人认为：伊甸之人只能是“愚人”。你说呢？

石：上帝既然安排照他形象而造的人管理世界万物，就必给人以足够的智慧和发展的机制，只是有个过程。人若一直察验上帝的旨意而生活，说不定早在几千年以前就造出了卫星与电脑了。因为人不需要超越自己给自己造成的局限；因为人类省去了清理战争污垢的时间；省去了解决罪恶的精力与物力。

竹：是的。至于现在完全回归“伊甸”也许不可能。但，我们已明白了上帝给了我们发展智慧求得知识的觉悟。

石：智慧是灵智的外现，知识是智慧的经验。不脱离灵性的智慧是真智慧；不脱离真智慧的知识才对人类有益。

竹：“宁得知识胜过黄金”这是一种价值取向，但，有的人却宁得黄金胜过知识，本末倒置啊。

石：就生活而言，物质金钱与精神知识都是离不开的，但精绅与知识更能使人知道如何利用物质、创造财富、丰富生活；使人不因物欲而失去人的尊严，亏欠上帝的荣耀。

竹：让我们永远“称智慧为姐妹”吧。


四、超越自我

石：你想没想过，保罗为何要提摩太“第一要为万人恳求、祷告、代求、祝谢”［提２：１］？

竹：想过。《箴言》上说：“你手若有行善的力量，就当向当得的人施行”［箴３：２７］。

石：请注意这“第一”。

竹：第一么……因为主说要求父的国、父的义。

石：也是因为“他愿万人得救，明白真道”“他舍自己作万人的赎价”［提前３］

竹：是啊，这是多么大的激励？保罗将此传给了他属灵的儿子，而我们得了多少呢？

石：保罗首提此条，因他知道年轻人最需要开阔胸怀，超越生命局限。

竹　：回首以往，总是走不出自己的圈子，心中多少时候装过万人？最起码我们不应专顾自己。

石：保罗提示我们：我们已有祭司的责任。为万人代求，这是大人类意识，能让信者“先天下之忧而忧，后天下之乐而乐”。

竹：我有一个经历：忧患使我伤心；伤心使我离俗；离俗使我朝圣；朝圣使我厌世；厌世之后我想孤独。真是“生于忧患”莫如过“忧患不能入，邪恶不能袭”的恬淡生活。

石：我也有这样的经历。现在看来总比随波逐流、助纣为虐强得多。不过世界是分几个层的，我们应该明白自己不属于丑恶的世　　界，“要保守自己不沾染世俗”［雅1：27］，“做上帝无瑕疵的儿女”［腓2：15］。但，要紧跟主的脚踪；主以圣爱爱世　　人，亲自体验了做人的生活。我们理当效法主，爱天父、爱祖国、爱人民；同情苦难中人；把福音传给在罪中的人；将祝福送给公义、善良、高尚的人。

竹： 不为贪世而爱世，不为标榜自己而施德，只为尊天父的旨意。是吧。

石：是的。安息于主的命，才能负起主的使命。


五、男女风度

  “我愿男人无忿怨，无疑惑，举起圣洁的手，随处祷告。又愿女人廉耻、自守，以正派的衣服为装饰”［提前2：8］。

  “作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守、端庄、乐意接待远人，善于教导，不因酒滋事，不打人…　　…　作执事的也是如此”［提前3：2－8］。

竹：这几节经文是专对当时的教牧人员讲的。

石：我认为：既然每一位基督徒在神的面前都称为义，也应该思想这些，为何单要求监督执事呢？

竹：是啊，年轻人随时都有可能参与圣工，不操练不行啊。

石：不一定为工作，为人生灵性也应该接受“管理”。

竹：现在看来，某些内容是否太“封建”了？

石：那要看是如何接纳如何利用了。中国书法的碑帖是古代的产物，但，现代人若不从它们临习，就不能写出有创意的作品来。

竹：保罗要求那时的男人无忿怒、不争竟、节制、自守、端正、不嗜酒、尊重婚姻，等等，对现代人有意义吗？

石：只要人类的劣性存在，这些就有意义。

竹：男人的劣性不外乎：少时血气未定，易狂傲，好逞能，好斗，误把邪荡作潇洒。壮时，血气方刚，易沉溺于名利欲的明争暗斗中，不明智、爱称霸、易暴怒；在家作威作福；嗜酒、赌、淫，好像不这样就不是男子汉似的。

石：恰恰相反，这是扭曲男子汉的形象，对自己、对家庭、对社会都是有害的。

竹：是的。在现代社会里，竞争是生活的常识。保罗要求的是在教会特定的环境里。况且，不轻易发怒，不为低级的动机而争斗，并非是软弱怕事，无勇气；节制、自守、正派、羡慕善工，并非是迂腐呆板，箴言书上说这都是智慧。

石：应该说是基督徒“成于内，形于外”的高贵品性之一。

竹：但，保罗对女人的要求是否难以被时人接受？特别是服饰上。这是针对当时的社会风气而希望信徒，特别是做执事的，要他们注意“分别为圣”的吧。

石：仁者见仁。女人的人生态度和仪表应该如何，但从社会功利上论则各有理由：道家发现“治容诲淫”，于是就尚质朴、尚内在美。封建礼教反而注重治容装饰，甚至视三寸金莲为美，但，他们却把女人关在家里，只供玩赏践踏占有。而现在的女人虽“姿态万千”，但，是否既为适应社会又为自己的心？

竹：行为与仪表往往是气质和品行的外现。不顾廉耻、不能自制、放纵无度，首先是不自重、不自爱。有时它给人所带上的伤痛与损失远比某种“约束”给人的“损失”大得多。没有审美趋向地乱抓时装，恰恰是不知道何为美。

石：基督徒不可能不讲究美，但她也应该有自己的审美意识；要考虑到与自己的基督徒身份相配。生活不是在舞台上表演。至于超前的高消费，也许她不愿，因为世界上或许有人连保暖遮体的衣服还没有呢，再说，那样同样是一种约束。

竹；“妇女美貌却无见识，如同金环带在猪鼻子上”［箴11：22］，这话虽然尖刻，却令人回味。

石：端庄，往往被看为中年人才有的气质，其实，对于年轻人，它只是对少年的天真转化成虚伪与矫揉造作的一种纠正。如果人生尚存一份天真烂熳，当然比“端庄”好，而有的人的端庄是很自然的。

竹：有一种说法叫“女子无才便是德”，而箴言书上却称赞一位有才有德、敬畏耶和华、价值胜过珍珠的女子，令人生慕［箴３　　：１０，３１］。

石：无论男女，都不应过于苛求他人，最好让主可求自己，特别是奉献于圣道的人。愿上帝的儿女都蒙祝福。


六、年龄与“道龄”

  “不可叫人小看你年轻，总要在信心、爱心、清洁上都做信徒的榜样“［提前４：１２］。

竹：有人说：人有两个年龄，你信吗？

石：信，我还信人有三个年龄，即：生理年龄、心理年龄、灵命年龄。

竹：生理年龄是人无法超越的自然律，而心理年龄可以超越生理年龄过早地成熟。

石：心理的历程与成熟不等于品性的历程与成熟，灵命的成长才是人的品行成熟。灵命不外乎人对上帝和关乎上帝的事物的认识与悟性之深度，和他的一贯的世界观、人生观。对事物的认识和行事为人的信念。

竹：有同等经历在同样环境中的人，其心理经历基本相同，所谓的成熟，只是通晓事物后的一种干练，而有的人除此之外，在对一些事物的观念上，在审视事物处理事物，在行事为人的态度上，都高于一般，叫人敬爱。

石：与主内灵性高的人相比，现的我们很幼稚，意识到此，会促使我们追求。不愿让人小看的心理，也会激励我们长进。

竹：当初，人认识天父是从耶稣身上开始的，而现在，人认识主认识神是从上帝的人女身上开始的。我常思考：如果我们用热心　　并用宣教的才能把福音传给了人，被吸引者进教后与上帝的儿女交往，发现言语与行为、信心与爱心、清洁上，与天父的旨　　意相差甚远，甚至相反，类同或不如一般庸俗人，于是，各自伤心失望，或离教重归老路，或隐为“孤独的信徒”，这样，教会岂不失去存在的意义？

石：一位哲人说：“一个人的思想，必须是他在其中生活的房屋”。而每一位信仰者，特别是见证主道的人，必须首先生活在他的信仰里。

竹：灵命的生长在于在信仰里扎根的深度，扎根愈深，成长愈块。还要培养抵抗外边诱惑的意志，不至于前功尽弃，半途夭折。

石：我们当牢记保罗的这个教诲，不要让生理年龄和心理年龄局限住我们灵命的成长，一次又一次的超越天父为我们制定的标杆　　。

竹：是啊，不能让人说：“一代不如一代”，宁要人说：“后生可畏，焉知来者不如今也？”


七：呼唤慈爱与诚实

    “不可施慈爱与诚实离开你。要系在你的颈上，刻在你的心版上”［箴３：３］

竹：箴言书的作者常以“我儿”“众子啊”的语气嘱咐我们。每读这节经文，就仿佛是一位慈祥而充满智慧的父亲在对我们说话。

石：人类无论处在哪个时代，一旦离开慈爱与诚实，就会有许多痛苦伴随，更谈不上什么进步了。

竹：父母对于孩子，生命之于赤子，爱与诚实何等宝贵？当我们的年岁渐长，感受的爱少了，慢慢地也学会了诡诈与虚伪。自觉不自觉地去追求轻浮非真理的东西。

石：返朴归真，向任何人都施慈爱，不是多数人能做得到的。但，一任虚伪吞噬诚真，使人觉悟到可厌而自欺。人需要诚实，呼唤诚实。

竹：信仰无诚实，就不存在信仰，社会不尊重诚实，则是最大的能源浪费；是一群“聪明人”一齐兜售“烂苹果”。科学不求诚实，就是玩游戏与迷信，为官的不诚实，就如大船在旱地上行走，朋友间不诚实，友谊随时会被失信埋葬。自古以来，先哲都很推崇诚实：孔子说：“诚者，天之道也，诚之者［使自己做到诚实］人之道也”“诚则明”“至诚如神”“唯天下至诚为能化”［《中庸》］老子说“大丈夫处其厚，不处其薄，居其实不居其华”［《老子.三十八》］

石：上帝是爱［约壹4：8］如父如母，做上帝的儿女理应将慈爱与诚实放在首位，融于生命中。

竹：人喜欢以贵重的“项链”戴在项上上，好把某些功德刻在碑上。而基督徒的“项链”不是宝石，而是慈爱与诚实；基督徒的　　品德不刻于外。而是刻在心上。不过，爱与诚实在与现实交往中，虽善有善报，但也是步履唯艰的，持定他的人，往往以易于吃亏，这是事实．

石：圣经还教训我们，在某些状况下不能全凭直觉，还须＂凡事察验＂［帖前５：２１］．比如，恶人正在陷害追杀无辜者，他向你询问无辜者的去向，你若向他说实话，不就成了帮凶？对故意行残忍邪恶的人若心慈手软，就助长邪恶．对一贯诡诉阴险的人，诚实也许是其可乘的空子．

竹：上帝赐给人的《圣经》都是互相合作的，比如在上述情况下，慈爱与城诚实就需要正义与智慧的保护，才能使慈爱与诚实＂不致灭亡，反得永生＂．

石：＂耶和华啊，谁能寄居你的帐幕；谁能住在你的圣山？就是行事公义，心里说诚实话的人……他发了誓，虽然自己吃亏，也　　不更改．＂［诗１５：２.４］，“


八、事工于人际关系

  “不可严责老年人，只要劝他们如同父亲，劝少年人如同弟兄，劝老年妇女如同父母，劝少年如同姐妹……人若不看顾亲属，就　是背了真道，比不信的还不好”［提前：5：1－8］

石：你是否发过脾气严责过人？

竹：有过，特别是对使我感到心痛的人，总有不可不发的感觉，但，过后也曾后悔。

石：多数品性达到一定程度的人都有这种感觉；有一种愤世嫉俗、恨铁不成钢的心理，有的是出于热情，有的则处于成见，而有的只是一种坏脾气。

竹：箴言书上说：“当面的责备胜过背后的爱情”“要责备智慧人他必爱你”［箴9：8］。

石：对知己朋友，对能理解你的人，在某些特定情况下，是应该直言，但，一般人对责备是非常敏感的，无论你的责备是好是歹，她都觉得痛苦。甚至会迅速做出敌视的反应，品性更差的人还会记恨你很长时候，伺机报“一剑之仇”，使你的好意“责备”适得其反。

竹：是啊，如果不是那么严重的错，谁都喜欢劝慰而不喜欢批评。推人致己，就明白了保罗的教训之深刻，与工作与为人都有益处。

石：“直而无礼则绞”［尖刻伤人］［《论语》.八］，“躬自厚而薄责于人”［《论语》.十五］“温良的舌是生命树”［箴15：4］。基督徒的正直、忧患、若加上宽厚耐心便是灵性了。

竹:现实中,规劝对某些人来说是无效的,他们不但任性,而且其意志也为劣性服务了.

石:人到此地步，责备，往往惹其恼恨[箴9:8]，唯应让其明白:那样放任下去,只有自取败坏[箴29:1],会有刑杖落其背上的.[箴26:3]。

竹：有人认为：基督教讲神道神权，压制人道人权，而这段经文却充满人道精神，特别最后一节。

石：合理的人道本在神道之内。；帮助孤儿寡妇，看顾亲属，协调人与人的关系，让人生活得更好，本是上帝的旨意。

竹：现实中，生活与工作，公与私，事业与家庭，愿望与现实，是有许多矛盾的，两者都存在积极与消极方面。就消极而言，后者往往只顾小家；办事任人唯亲，无事业心。前者则以名誉、公事、工作、大局等为借口，压制、剥夺人应有的权利；拒绝人应尽的本分，拆散亲情。

石：我们明白上帝旨意的人，应尽力消除这些矛盾，减少这种现象所给人类带上的痛苦与不幸；辩伪举真，对更义的事，合理的亲情，要理解、支持、帮助。


九、交友之道

    “与智慧人同行的，必得智慧；和愚昧人做伴的，必受亏损”［箴13：20］。

    “朋友耐时常亲爱，弟兄为患难而生”［箴17：11］。

    “滥交朋友的，自去败坏；但有一朋友比弟兄更亲密”［箴18：24］。

    “朋友加的伤痕是出于真诚，仇敌连连亲嘴也是多余”［箴27：6］。

石：你在社会上接触的面广，谈谈你对交友的见解。

竹：事先已蒙主恩赐，所有见解、准则、是主所给。这些经训是我们所有经验都无法与之比较的。

石：是啊，经历后才有所悟，才得智慧，莫如得智慧后对照现实再去经验，前者会耗去人生许多精力，甚至会给人生带上耻辱和追悔莫及的亏损，后者却为保守人生清洁、完美，使生命早日成熟

竹：一个人可以有许多朋友，但“朋友”不等于知己，有时“朋友”只是一种称谓。

石：友谊不是爱情，因为她是洁白的，但可以比爱情更神圣。友谊非血缘情分，因她不是建立在血气之上的，但也可以比血缘情分更亲。

竹：芸芸众生，大致有四型人：其一、高而近型；具有高贵品格，趣味高雅而宜人，且风趣谦逊，通情达理。其二、高而肃型；人格高超，智慧与知识丰富，但，很严肃。其三、低而近型：一般人的处世常识丰富，什么事都愿意做，什么话都可以说，神通广大。其四、低而木纳型，无人格，情趣底俗，呆板木纳。

石：一型可遇不可求，二型可求而难遇，三型比比皆是，四型俯首可拾。

竹：我们择友之时，亦被选择，重要的是认识自己，并力求使自己与我们所选择的朋友相配。如果是传道、工作、交际的需要，那就什么人都可以视作“朋友”了。

石；人的品格知识可以大致在一个水平上，但个性兴趣不可能相同。品格与个性都需要相互理解、包容、帮助。

竹：真诚地请朋友原谅，最为可爱。但，若一次又一次地说：“宽恕我”吧，而心却不在焉，友谊就会悄悄逃离。

石：恕者以生命拯救友谊；重义者以血浇灌生命树，但，一次卑劣的行径足以将生命树毁灭。友谊需要珍惜。

竹；忠诚是友谊的柱石，彼此可以依靠它。假如忠诚造出了伤痕，那也是精美的艺术品。

石：朋友之间存在着一个“最佳距离”，孔子说：“朋友数［过于亲密］，斯疏矣”，而庄子干脆主张“相忘于江湖”。这里说　　“朋友乃时常相爱”，看来，疏远是友谊的蛀虫了。真正的朋友要经得起考验，“岁寒，然后知松柏之后凋”。

竹；圣经中大卫与约拿单的故事可谓入友谊之圣地了。

石：奥古斯丁对友谊曾经有深切的感受，他说：“友谊是一个灵魂在两个躯体内”。他曾经为爱自己不幸的生命过于爱友谊而忏　　悔，并求主清除他感情中的污秽。他认为，“只有我所领受的神圣而倾注与我们心中的爱，而依附于主的人联结在一起的友　　谊，才是真正的友谊。但爱友愈深，失去时愈痛苦。谁爱主，在主里而爱朋友，既不会失去主，也不会失去朋友。［参《忏　　悔录》卷三］


十、金钱与信仰

    “敬虔加上知足的心便是大利了，因为我们没有带什么到世上来，也不能带去什么……贪才是万恶之根，有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。但你们这属神的人，要逃避这些事，追求公义、敬虔、信心、爱心”［提前6：6－11］。

竹：这段经文主要是论财利与信仰的，看来那时的教会就存在这一问题。

石：除上帝的本体外，世上的一切名目都会被人利用。保罗主要不是论金钱与信仰的矛盾，而是解决贪心、虚伪、败坏与教会内涵的矛盾的

竹：“得利”在社会上各有手段，唯独在上帝家中，是不允许不择手段的。

石：基督教史上，许多腐败、丑恶、混乱的现象都与争权夺利有关。教会虽不是“真空”，但也非官场与市场。保罗称巧借善名，怀发不义之财之心者，是“无知有害的私欲”，他要求属神的人要逃避这些事，去追求公义、敬虔、信心、爱心。

竹：利益之心人皆有之，使人做错事的都是“贪心”，所以，保罗要求信徒敬虔加知足。

石：教会是圣地，并不意味着教会只传福音，而不“发展经济”，许多善事都需要物质与经济支持；信徒追求成圣，并不是说信徒只许事奉神、苦修，而不需要切身利益。生活的福利、美好的事，也是基督徒应有的。圣地意味着一切为实现上帝的美意为目的；圣徒标志着他们是使用金钱者，而不是被金钱利用者。

竹：有人认为：基督教教义大致也是讲“重义轻利”，“有衣有食就当知足”，与中国传统的“君子忧道不忧贫”［《论语》十五］，重农轻商、小农经济有类似之处，不利于富民强国。你是如何看待这种看法的？

石：中国传统“重义轻利”的极端化，确实是起过副作用。但，任何事物都有其两重性，过于重利而忽视了义，同样是错误的，同样会抑制科学与生产力的发展，更谈不上社会的进步了，发展经济的初衷其结果也会事与愿违.

竹：我们察验上帝的本意，任何事物都是相互促进相互调节的，“利”可以实现“义”的某方面的目的，“义”的积极面又可制约“利”的消极面，问题是我们如何取舍的。

石：我们的信仰可以润泽人生，调节矛盾。属上帝人以灵性处理由耳目输入的信息所刺激出的心理反应，以免被各种愁苦刺透，失去做人的真义。

竹：事实证明，并非只有感觉激起的“情欲”才是动力，而灵智生出来的情感也是动力，而且美而无害。

石：“我们没有带什么到世上来，也不能带什么去”，这是主所给予我们的坦荡荡的灵恩。属上帝的人以上帝为动力，持定主给我们的人生观，靠主过得胜的生活。


十一、管教的必要

    “弃绝管教的，轻看自己的生命；听从责备的，却得智慧“［箴15：32］。

石：年轻人最明显的一个特征是什么呢？

竹：自以为已经长大，自以为是；逆反心理；傲慢、不服管教。这些我们或多或少都曾有过。

石：只所以称其为特点，因为他不一定都是缺点，如果真的成熟，真的掌握了以下真理，练就有美好的品性，这些特点，在某些　　情况下，或许被誉为“英雄本色”呢。一般而言，他毕竟是一种弱的；是幼稚的表现。

竹：造就这一特点的因素有二：一是心理，二是气氛。心理方面：跃跃欲试的冲动、虚荣心与私欲，目光短浅、过分的自信、血　　气之勇；抱不平之感；唯新是佳的意识。氛围方面：思潮的输入，同龄人的感染；不当的压抑；不好的世风；陈腐的文化。

石：年轻人有了这一特点，最易弃绝管教，难容责备。解决它根本在于醒悟，在于认识自己。

竹：首先解决我们情感中自我保护的心理障碍，不然，在敏感责备时，无论是否是美善的，都会有不当反应。其次是谦虚、追求　　智慧的愿望萌发。

石：一个人若有医治自我疾病的愿望，药物与补品都为他所喜爱。

竹：人生在世，唯生命为贵，这里把不服管教看作是轻看自己的生命。而“智慧人的指教是生命的源泉”［箴13：14］。

石；“因为主所爱的，他必管教”［来12：16］。“生身的父都是随己意管教我们，唯有万灵的父的管教我们，是教我们得益处　　”［来12：10］。“若不受管教，就是私子，不是儿子了”［来12：8］。在上帝面前我们永远是不完全的。所以，在智慧和　　善意的责备面前，不可做亵慢人。

竹：上帝的责备与管教是为了人的过错，为了人的罪；为了人的低级与不洁，但，有时也是为了操练人的品性。

石：所以，有时患难与伤痛也是一种“管教”，可是，是否所有的患难、伤痛都可以被认为是因人的罪恶而受到上帝的惩罚？

竹：有些患难与伤痛是无辜的，是自然灾害，或恶者所加给的。若跑在上帝前面妄加评论、责难、戏落受难者，就难免有幸宰乐　　祸之嫌。

石：“他不长就责备，也不永远怀怒”［诗103：9］。但“诫命是灯，法则是光，训诲的责备是生命的道“［箴6：23］。不能让　　人生再迷茫了。


十二、称义的实质

  “人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。你要逃离少年人的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。”［提后2：21－22］

竹：既然“主救了我们，并不是因为我们所行的义，乃是照他的怜悯”，［提后3：5］为何又说“人若自洁”呢？

石：当初人之所以在律法之下，只所以被人鄙视，被排斥于“上帝家园”之外，；被划为无知污秽的小民，正是因为人无知无悟性，不能自制；没机会改变自己的处境和人性。自救恩降临，信者以前的一切不义不洁都被遮盖，靠主宝血的代价，得以升　到恩典之下。这只是解决了一般信者的外在名分--称义，成为上帝的后嗣。但，这只是有名无实，真正的信徒，必须是从生命深处改变“身份”。在日常生活中都自觉到与主有密切的关系，靠主警醒自制。

竹：人的居所需要常常清除垃圾，刷新布置，不然将多么可怕？人的心灵亦燃。人总不能老靠别人指示、监督；靠法律管制才能　　过不越轨的生活。主的宽恕决不是为了掩护人继续不义不洁无人格。唯自洁的人才能被主接纳，称为圣灵居住的殿；靠圣灵造就出好品性，靠圣灵生发意志，主宰自我；轻松情愿地过义人的生活，以至得救。不然，即使成为义，并高贵名分，那也是自欺欺人又欺主。

石：信者如果尚不能把握自己，但，最起码得自我清洗，自我保护，脱离卑贱的事，为主预备好身心，主自然会赐能力与意志给我们。

竹：蒙怜悯的人，如果仍舍不得卑贱的事，乃是拒绝主的恩典，自甘作践自己，更不用说被人轻看了，被上帝弃绝了。若是选召为主所用的人，更得自洁，脱离卑贱的事，然后才成为圣洁，合乎主用。不然，若徒占贵重器皿职位，实在是教会的悲哀。

石：这里还提到“逃避与追求”。少年人总爱与少年人相处，互相间思想行为最易感染；可能把不美而有害的东西当作时尚去追。

竹：毋庸讳言，少年人确实易被不正常的私欲充满。被私欲驱动的人什么事多做得出来，于家于教会于社会都害大于利，而且这样的人一时难以劝改，所以需要避之了。

石：“脱离欲逃避”之后当然要给我们指明方向了--“公义、信德、仁爱、和平”，而且要我们与“清心祷告主的人”一起追求。

竹：这种追求使我们超越了世界丑恶卑贱的层次，也使我们超越低级的自我。


十三、傲与谦德

    “骄傲来耻辱也来，谦逊大有智慧”［箴11：2］“败坏之先，人心骄傲；尊荣以前必有谦卑”［箴18：12］。

竹；你说人性中为什么有骄傲，是不是谦卑把它反衬出来的？

石：骄傲，是人类与大自然，与人交往中生出的一种自我膨胀心理，而谦虚是一种天德，他们各有所归。

竹：必须承认，我们或多或少都曾骄傲过。但，有一种普遍的现象：人人都不愿承受“骄傲”所造成的环境压力、痛苦与危害。所以，人们就会生出足以让骄傲者感到耻辱的情绪与行为来。

石：中国智者说：“满招损，歉受益”“亢龙有悔”“自伐者无功，自矜者不长”，今天看来并非什么封建说教，恰恰道破了存在于人事中的一种规律。“耻辱”是“骄傲”的抑制剂，而谦德，则远远地站在另一方，以其深入人心的光彩，使骄傲惭愧。败坏便是“骄傲”撒种后收获的一种苦果。

竹：滋生骄傲心理的因素很多，譬如：与别人比较的优越感；某种地位、财产、学识、能力、品性，这是常态。非常态的是：本无这些相应的优越，并无有值得骄傲的条件，反而故意骄傲。

石：“傲”，有时在有的人身上可能是一种优良品质，我们常说的“梅花傲风寒”“雪莲傲尘污”“威武不能屈，贫贱不能移”等，这是为了正义、真理、美善而对苦难、恶势力、污俗、所表现出的不被其压制、沾染的性格。其实，拥有这些品性的人　　往往最知道谦卑，我们当分别对待。

竹：我们的主在试探面前，在邪恶面前，不也有他的“傲”吗？经上说：“义人在恶人面前退缩，好像趟浑之泉，弄浊之井”［　　箴25：26］。

石：常言道：天外有天。即使是“无与伦比的人”，在“覆载天地，刻雕众形”［《庄子.大宗师》］“至高、至美、无所不能，至仁、至义，无往而不在；至坚、至定……不变而变化一切，无新无故而更新一切”［奥古斯丁《忏悔录》］是上主面前，　　骄傲简直是一种可笑的“稚气”。

竹：不骄傲不等于有谦德。中国有谦谦君子之说。有谦德的人丝毫无损其尊荣。

石：主耶稣的一生就是最完美的谦卑，他第一次颠倒了人类的“定势”，纠正了人的道路。

竹：基督徒的一生就是谦卑的一生。谦卑是大而坚的基石，唯有它才能托起耸入云端的教堂之顶。

石：谦卑要真诚，虚假的谦卑比真实的骄傲还叫人觉得别扭。我们要以基督的心为心，活出基督的样式来。


十四、守心如家

    “你要保守你心，胜过保守一切，因为你一生的功效都是由心发出的”［箴4：23］。

竹：人视为宝贵的物品都知道保守他，人都知道爱护自己的身体，其实我们更应该保守的是我们的心。

石：我们的心离我们最近，他是一个极其深广的世界，这个世界本属于我们，可我们却流浪于这个世界之外，或沉睡在他的某一角落，一任他充满战争、瘟疫、污秽、荆棘、腐朽。我们不认识他，正是我们远离了上帝的光照。

竹：我们曾做过荒芜之心的奴才，殷勤地守着她，不肯让一丝光亮透入，把主关在门外，现在有要保守，岂不是重犯旧病？

石：现在的心已是与主共同拥有的家园，被主管理、净化的新天地，主尚且珍惜，何况我们？

竹：是否可以说：这个“保守”不同于历史的倒退，道德中的守旧，思想中的保守主义？因为有价值的、美好的精神是不被时空局限的，永在人类前方。

石：我们的主在离别祷告时说：“我们不求他们离开世界，只求你保守他们脱离恶者”［约17：15］。主曾预言我们会受许多试探，我们是容易变质的人。

竹；是啊，我们的心性是多么易被失信的手拉去；多么易被情欲俘掳；多么易被新的尘垢沾染；多么易被虚荣的眼皮挑逗；多么易被虚假的道理迷惑；多么易被荒淫的酒熏掉意志；多么易被嫉妒的活焚烧；多么易被诽谤的箭射伤；多么易更换许诺的牌子。

石：信德是信徒的武器，言行是信徒的外功，而心性则是信徒的内功。内功废了，所有功力都将化为乌有。

竹：我们的心和全部生活也应是一座圣殿，至圣所是我们与神交通的地方，圣所是我们存放从上帝而得来的一切灵性成果，和美　　好的情感、意志，及生活的一切原则所在。那里还有我们接纳友谊、纯洁的爱，和圣徒的各个“房间”。外邦人院是人生智　　慧与经验所在，在那里我们与世人来往，应付日常生活。“观望塔”是感官，有时警觉机构，收纳信息，醒察圣殿安危。

石：单靠自己，我们是无力贞洁自守，勒住意马心猿的。

竹：靠主带领才不致迷茫，但我们是能动的人，随时会从主身边跑开的。保守很简单，只要我们时常意识到是主的孩子，羡慕主道，听主的话，所思所行对得起神儿女的名份。

石：“不要在外人的罪上有分，要保守自己清洁”［提前5：22］。真正配得称为主的门徒的人，必须是靠主自制的人。

竹：“人不拘用什么法子，你们总不要被迷惑”［贴后2：３］。“果真被恶诱惑，就从坚固的地步坠落”［彼后３：１７］，那是何等可惜可悲啊。

石：“我们不是退后入沉论的那等人”［来１：３９］保守，是为了有能力进步。

竹；当记住：“神赐我们的不是胆怯的心，乃是刚强、仁爱、谨守的心”［提后１：８］。


十五、传道的动力

    “务要传道，无论得时不得时”［提后１：８］。

石：这是保罗给他属灵儿子的最后嘱咐，也是给所有有志于神道的信徒的嘱咐；是保罗为主工作一生凝结的的一颗闪光的珍珠。他像当年摩西高举神杖的手，激励着基督的精兵，锐气长存，勇往直前。

竹：人世间，不同的时间与空间，有不同历史、政治、文化、习俗、时尚和社会风气，它构成的氛围，或许有利于福音的传播，或许是福音传播者无奈，但，神的道，犹如宇宙之常律，不因环境的优劣而停止运行。

石：在保罗传道的过程中，他没有因一时的佳境而居功自傲，却是拣选助手与接班人，把神的道铺的更广；也没有因一时的受挫而沮丧，反而更坚定更明白神的美意。甚至在囚禁中，因为没有阻止福音从他的笔端传播。

竹：“务要传道”横贯了整个教会历史，无论是二三世纪危难时，还是四五世纪鼎盛期，神的道都藉使徒的热诚传向世界各地；无论是中世纪教会渐渐腐败，还是宗教改革后新教渐渐趋向僵化、俗化。神的道仍藉敬虔者的责任感，和中流砥柱的属灵意志，的以保存于弘扬。

石：“务要传道”就象生命遗传的一个信号，有基督生命者只要认定他，就会有能力面对各种文化、世风和教会问题。既要适应，又要不被“化”掉内在的本质；既能兼容，有要发扬自己的特点。

竹：今天，教会需要一批认定这一信息，信德、真理、知识兼备；灵性明晰而活跃的使徒担起使命。

石：“朝闻道，夕死可也”“道不行，乘桴浮于海”这是中国传统对道的执着。只要动机合乎正义，传纯正的道，在不同的世代与环境中寻找最佳的方法，并从神领受合乎时代的神学思想，这就从本身解决得时不得时问题。

竹：“人能宏道，非道弘人”主道成了肉身，是为了我们肉身成道。不必急于四处奔波，大发宏声，要紧的是先让自己成为“道”。成熟地传道者偏于镇静。

石：天道无形无声，唯有行在其上的人便形显声晰。但愿我们有一天也敢大胆地说：“那美好的仗我已经打过了，当跑道路我已经跑尽了，所信的道我已惊守住了”。


十六、择业原则

“使那已信神的人留心作正经事业，这都是美是，并且多人有益……并且我们的人要学习正经事业，预备所需用的，免得不结果子”［提前３：８，１４］。

竹：有人认为，基督徒盼望来生，只关心灵魂得救，不重视干事业，这是不是偏见？

石：应该说信主的人不干邪门外道的危害他人与社会的事，反对人有益，对社会有利，能荣耀神的事，都可以做，

竹：美的、与人有益的事业，除修道、传福音、治理教会、帮助救济他人外，其他事业是否也在其内？

石：历来就有“圣事”与“俗事”之分，那要看是从形式上或是从本质上的分别，我们不能从标号上论是非，只要本质上是好的，是与主的爱同归的，就没有贵贱之分。

竹：归主为圣，按圣事实质行事，实在是值得尊崇，但，如果圣事不圣，甚至比一般世俗之事还庸俗，、不义、黑暗，那么。恐怕还不如正经的俗事呢。

石：教会和基督徒创办非传道性事业，只要不背信仰之大旨，我们应该赞同支持，岂能斥之为“贪恋世俗”？

竹：主说“你看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它”［太６：２６］。“人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？”［太１６：２６］。“人活着不是单单靠食物……”

石：这是对终日既担生活重担，又担心灵重担的人的安慰与提醒，；是对被无止境地占有欲驱使捆绑的人的解放。是对只知忙于小我而忽略上帝的国、上帝的义的人的警醒；是主的智慧对人类生活的“宏观调控”。只能说是积极的。

竹：基督教给人以福音，救人与苦难，提高人的生活境界。基督徒的责任感、使命感、向心力、抗拒试探引诱的意志；坚毅、勤奋、诚实等品质，都应该是事业人必备的素质。

石：事业心使人充满活力，而“正经”的干事业的人，既活得踏实有工作得有价值有果效。所以我们当学习、认定、大胆地做。

竹：有句俗话说：正经正经饿的愣怔，正经人不争，正经人无能……如果真的是这种规律，只能说这是世界的颠倒。“正经人”并非无能、不会争，在这万类竟生的世界上，“正经人”也得有生活的一席之地--耶和华说：“丰富尊荣在我，恒久的财　　并公义也在我”［箴8：18］。阿门！