稳固根基

稳固根基

稳固根基 目录

稳固根基 第一部分 有计划的建造

稳固根基 第二部分 如何运用这研经课程

稳固根基 第三部分 课文

稳固根基 第一课 圣经简介

稳固根基 第二课 唯独神

稳固根基 第三课 神创造了灵体；路西弗的叛变

稳固根基 第四课 神创造了诸天和地──第一部分

稳固根基 第五课 神创造了诸天和地第二部分

稳固根基 第六课 神创造了人

稳固根基 第七课 神将亚当安置在伊甸园中

稳固根基 第八课 神创造夏娃

稳固根基 第九课 复习第一至第八课

稳固根基 第十课 亚当和夏娃违背神

稳固根基 第十一课 神的应许和咒诅

稳固根基 第十二课 神的供应和厉判；

稳固根基 第十三课 神拒绝了该隐和他的祭物，却悦纳了亚伯和他的祭物

稳固根基 第十四课 神厉判整个世界，却藉着方舟拯救了挪亚一家

稳固根基 第十五课 神记念挪亚和凡在方舟里的

稳固根基 第十六课 神拣选、召和引导亚伯兰

稳固根基 第十七课 神摧毁了所多玛和蛾摩拉；神重申他对亚伯拉罕的承诺

稳固根基 第十八课 神赐以撒神免了以撒一死

稳固根基 第十九课 以撒的儿子以扫和雅各；雅各的儿子约瑟

稳固根基 第二十课 神提升约瑟，并带领以色列全家迁往埃及

稳固根基 第二十一课 神保存在埃及为奴的以色列人，

稳固根基 第二十二课 神降瘟疫在埃及， 神越过以色列

稳固根基 第二十三课 神在红海拯救以色列人并在沙漠中供应食物和水

稳固根基 第二十四课 颁赐十诫的预备

稳固根基 第二十五课 神颁赐十诫

稳固根基 第二十六课 会幕

稳固根基 第二十七课 以色列的不信神的14f判及拯救

稳固根基 第二十八课 以色列在应许之地的士师和列王时期

稳固根基 第二十九课 以色列人拒绝神所差来的使者－先知－的警告

稳固根基 第三十课 神预言施洗约翰和耶稣的诞生

稳固根基 第三十一课 神履行有关施洗约翰和耶稣的诺言

稳固根基 第三十二课 藉着拯救者耶稣， 神履行了他的诺言

稳固根基 第三十三课 神差派约翰作教导和施洗的工作；

稳固根基 第三十四课 耶稣拒绝并胜过了撒但的试探

稳固根基 第三十五课 耶稣开始了他的工作

稳固根基 第三十六课 你必须重生

稳固根基 第三十七课 耶稣显明他的神性却遭犹太领袖所拒；耶稣拣选十二门徒

稳固根基 第三十八课 耶稣平静风浪及在格拉森赶鬼

稳固根基 第三十九课 耶稣使五千人吃饱

稳固根基 第四十课 文士和法利赛人的道路并非 神的道路

稳固根基 第四十一课 耶稣是基督，是 神的儿子

稳固根基 第四十二课 耶稣是引到永生的唯一道路

稳固根基 第四十三课 耶稣叫拉撒路从死里复活

稳固根基 第四十四课 耶稣喜爱小孩；他教导年轻而富有的官

稳固根基 第四十五课 依靠财富的愚昧

稳固根基 第四十六课 耶稣骑驴进耶路撒冷犹大阴谋出卖耶稣耶稣设立圣餐

稳固根基 第四十七课 耶稣被仇敌捉拿

稳固根基 第四十八课 耶稣被钉十字架和埋葬

稳固根基 第四十九课 从旧约看基督受死的意义

稳固根基 第五十课 耶稣从死里复活、向门徒显现、升天及应许再来

图片


稳固根基

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


稳固根基 目录

稳固根基

神创造天地 至 基督降临

麦奇宏 原着

Trevor McIlwain

欧凤仙 合着

Nancy Everson

献 辞

New Tribes Mission

谨以感谢之心将本书诚献与我 主耶稣基督及他的教会，祷告深信他必会用他的话语：

带领男女老幼到他面前；

建造信徒，坚固教会；

兴起教师，教导学生；学生继而教导他人，以至众人皆

"认识你为独一的 真神，并且认识你所差来的耶稣基督"

（约翰福音十七章三节）

英文原着：新族宣教使团

New Tribes Mission, Sanford FL 32771-1487 USA

1991新族宣教使团 保存全部版权

1993年六月 第四次印刷 于墨西哥

致教师的重要信息

若要有效地运用本书中各课文，请你在未研读或教授学习课程前，

熟读第一、第二部分。

代课老师

请读第七十二页的摘要。

若时间许可，请研读本书第一、第二部分。

牧师及主日学校长

请读第七十二页的摘要。

即使应用此书材料的不是你本人，

请读本书第一、第二部分，

里面会解释此书的教学理论基础。

稳固根基

采自麦奇宏所著

稳固根基的建造系列

麦奇宏(Trevor McIlwain)所作"稳固根基的建造系列"的原文，主要是为了在部落中建立教会的宣教士而写的；但在现代社会各类人群中，出现了对立根基式，及按照年日次序教学的需求。因此，这些原有的宣教课程已改编为"稳固根基──神创造天地至基督降临"。

本书的第一部分与"稳固根基的建造系列"第一卷大致相同。

第二部分"如何运用这研经课文"是由原着第二卷的开始部分改编而成。这些改变主要考虑到下列不同的情形；好像学生已自备圣经，不同的教学环境──家庭或教会，不同的教导对像：大小不同的团体，已信者，未信者或混合团体。

第三部分的课程是采自对部落施教的原文第二、第三卷，即原文编年教材的第一期（本书的第一期是指宣教期）。改编时所作的变动，经多方考虑，是期望教师们有足够的准备，以应付学生们对圣经认识深浅不一的程度。

"稳固根基的建造系列"的原文仍由新族宣教使团出版：New Tribe Mission, Sanford, FL 32771 请见该系列第七十页的详细说明。

目 录

道谢

前言

第一部分：稳固根基──有计划的建造

神的建造计划

检查根基

未准备好接受福音的人

福音的根基

神的建造原则

依循历史年日的先后次序来传福音

教导信徒的正确根基

第二部分：如何应用这研经课程

实际的问题与答案

特别注意项目

教师必读

关于课程的特别指示

第三部分：课程

课程第一至第五十课

前言

在你手中是一本精密设计的圣经课文。本书应用的探讨方法相当别致。这五十课课文中每一篇是全书的一部分，都经个别琢磨，自旧约到新约联串一起，成为一幅美丽而错综的细图，显示 神自创世记到福音记载耶稣升天精密的拯救计划。

自创世记中 神创造的神迹开始，续由圣经中选文的叙述，本课程启示了圣经的基本主题。这些主题藉圣灵明示了神圣无比的福音逻辑──神拯救世人的计划。在远古 神已奠基的计划下，福音得以有能力的呈现出来。

本课程的设计妥善，教导的方法几经试验，适宜各种文化背景，及以其他的语言施教。麦奇宏的原文材料已被多国宣教团体、牧师、教师及平信徒广泛采用。

圣经的基础既已明确定准及说明，必将成为各基督徒今后生活及事奉的基础。

新族宣教使团

Richard D. Sollis

回到最前一页


稳固根基 第一部分 有计划的建造

第一部分

稳固根基

有计划的建造

第一部分

稳固根基──有计划的建造

神的建造计划

检查根基

未准备好接受福音的人

福音的根基

神的建造原则

依循历史年日的先后次序来传福音

教导信徒的正确根基

大建筑师的计划

墙在震耳欲聋的声音中崩塌，木板碎裂，屋顶被扯歪之后也变成破片掉下来。一层一层的楼板倒下来撞得粉碎，夺去了住户的性命。转眼在数秒之间，这幢高楼公寓就成了一堆瓦砾。

这种惨剧怎么会发生呢？这幢建筑物看起来很坚固，但为何突然倒塌？

事后的调查显示，当初建造的人没有按照适当的建筑条例及计划进行工程。他以住户的生命和安全换得了金钱，在建筑过程的每一环节中偷工减料。

地基填灌水泥的深度不够，该放的钢架也没有全放，因此地基承担不起这幢建筑物的高度及重量，墙壁和地板里的钢筋太少，没办法支撑整幢公寓。

建造的人没有照着交给他的指示去进行工程。他偏行己意，因为这样做较快，较容易，而且使他利润丰厚。

结果呢？是悲痛！毁灭！死亡！

世界各地有许多基督徒也正如这位施工的人一般，他们不在乎 神建造教会的计划，并忽视他的指示及规定。

在实际的群体及个人布道，或教导 神的话语上，往往没有依循 神在圣经中颁布的计划去进行。不少参与建造教会的人满心想按照自己的计划及心意去行，完全不顾是否符合 神所指示的方向，也不管自己所建造的，将来是否通得过 神的检查。

神是教会的建造者（太十六18）。但是他也选召地上属他的儿女与他一起同工（林前三９）基督徒建造教会，有如建筑商承包工程，建筑商如何一丝不苟地忠于屋主的蓝图，我们也要一丝不苟地忠于 神建造教会的计划。

神是万物的真正创造者。“因为房屋都必有人建造，但建造万物的就是神。”（来三４） 神按照他永恒的计划建造万物，他不会改变，他不采用人的想法，也不会跟随时代的潮流。在人所谓的“时间”内，他已定下计划，他不容许任何细节有所改变。他的工作一向基础稳固，建造得极为谨慎、有耐性，而且精确无比。他不愿走捷径，也不会用质差的材料，或采用违背他神圣和完美的途径。

圣经中有关 神建造工作的记载首见于他创造天地之时。“诸天藉耶和华的命而造；万象藉他囗中的气而成。因为他说有就有，命立就立。”（诗卅三6、9） 神是一切可见及不可见之物的创造主。进化论是撒但的谎言，很多愚昧和不信 神的人都接受此一学说，但它却违背了 神的本性和性格。在 神，没有任何事物可以偶然产生，他自始至终都掌管一切被造之物。 神按照他完美的计划创造万物，并宣告一切被造之物也是美好的。（创一31）

我们以后将在圣经中读到 神命令挪亚建造方舟，但 神在发出命令以后，并没有让挪亚一人独自计划此项工程。

神非常精确的告诉挪亚该做什么；挪亚是 神忠心的工人，他照着 神的吩咐进行所有的工程。（创六22）

当 神拣选以色列人，决定住在他们中间时，他吩咐摩西建造会幕。摩西要如何建造会幕？“…神说，你要谨慎作各样的物件，都要按着在山上指示你的样式。”（来八５）从会幕竖板的银座到海狗皮做的罩棚，每项细节都必须精确地建造，必须完全合乎 神在西乃山晓喻摩西的模式。圣经明确地告诉我们，摩西忠于 神的托付（来三2），在所有的记载中，摩西只有一次没有谨慎地遵行 神的命令。 神要他吩咐磐石出水，他却以杖击打磐石，以致 神不准许他进入应许之地（民二十7-12）。由此可见，凡事按主的吩咐而行是多么的重要！

神藉他话语的能力去创造天地，挪亚和摩西服从 神的话去从事所有的工作，神今天仍是透过他的话语去建造教会。“那吩咐光从黑暗里照出来的 神，已经照在我们心里，叫我们得知 神荣耀的光显在耶稣基督的面上。”（林后四6）

神独力创造了宇宙，他没有叫天使或人类参与他的创造工程。但他如何吩咐人类建造方舟和会幕，也照样地委托了他的儿女去履行建造教会的伟大工程。“…我们有这宝贝放在瓦器里…”（林后四７）“…我们作基督的使者…”（林后五20）“…直到地极作我的见证。”（徒一８） 神的意思是透过教会的成员来教导他的话语，以达成建造教会的工程。

假如方舟和会幕也须要丝亳不差地按照 神的计划而建造，那么建造教会不也应该如此吗？基督的新妇当然比方舟和会幕更重要，方舟只作一时之用，会幕后来也被圣殿所取代，但教会必持续到永恒。因此，“若有人毁坏 神的殿， 神必要毁坏那人，因为 神的殿是圣的，这殿就是你们。”（林前三17）

每一个人的工程都与教会的建造有关，将来也都会被火试验， 神是我们的主人和同工，将来他会仔细察看我们的工程。“因为我们是与 神同工...”，所以必须有智慧，随时小心，注意我们是否按照 神的指示行事。（林前三9-23）

保罗曾提到他自己像一个聪明的工头（林前三10）他以福音为根基，在其上建立哥林多人的信仰及盼望。他警告哥林多教会的圣经教师，要他们在他已立好的根基上谨慎建造。

保罗用什么标准来衡量自己的建造方法及结果？他为什么能说自己是聪明的工头？后代的建造者如何确定自己方向无误，工程结果能得 神的许可？ 神是否只告诉我们该教导什么？或他也告诉我们教导的方法？当别人在我们立下的根基上建立信仰时，我们如何能确定他们能安全地进入天国，并在试验的日子中站立得稳？我们有何凭据去确认我们已将 神一切的吩咐都教导了神的儿女？我们可以按照什么标准去确知工程已按照神的计划完成？开拓教会的人根据什么来确定他们已做了该做的事？这些问题抓住了我的心思，因为我在菲律宾的一个小岛上当宣教士，我在立下福音基础和建立弟兄姊妹信仰之时，必须思想这些问题，但要到多年以后，我才明白这些问题的答案。为什么我要过了这么长的年日才得着答案？因为我的脑子充满了传统的教导圣经方法，待我专注于 神的话语时，我才得到解答。

神后来听了我的祷告，也从整本圣经中向我启示他教导人的原则， 神为我预备了许多机会，使我能与其他寻求的人一同分享。一九八零年，我在菲律宾的一次宣教讲习会中授课，这些教导圣经的原则,叫许多宣教士感到兴奋, 抓住了他们的心 ,因为他们原先也和我以前一样，在传福音及植堂的许多问题上挣扎。后来，这些宣教士返回了他们的工作岗位，又重新地充满了热诚，因为他们在教导的事工上得到了更清晰的指引和更精确的目标。

类似的讲习会也曾在坡利维亚、印尼、巴布纽几内亚、塞内加尔、泰国及美国举行。这些讲习会以传福音为主要内容，后来当这些宣教士返回了工场，按照圣经指示的纲领去传福音时，立刻产生果效，而且效果持续久远。故此，若要为他们的信仰立下稳固的根基，就要按事件的先后顺序将圣经从创世记至基督升天去教导信徒。许多部落土著因此清楚地认识了神的本质、个性、自己的罪性、无助、绝望及基督藉着代死、被埋、复活所成就的全备救恩。他们对 神救赎计划的了解及本身对信仰的确据，远超过那些比他们早接受基督教的人。此外，按事件的先后顺序来教导圣经的方法，也使得许多诚心的部落土著领悟到，原先他们宣称自己是基督徒，实际上是误解了一些宣教士的信息，他们现在才真正知道自己信的是什么。

宣教士坎奈和惠克首先带来了满载祝福的报告。他们在巴布纽几内亚岛塞比克区内的毕索利原始土著身上采用了这种圣经教导法，毕索利土著因为清楚了解圣经的信息而反应良好。他们不是盲目相信，也不是单靠别人囗中的话，他们的信仰乃是植根于对 神、对圣经及对救赎历史全面而清楚的认识。

我们有没有一套最清楚、最简单、最完整的教导圣经方法，可以使人接受福音，使他们明白 神救赎之道呢？我们该如何教导 神的儿女，建立他们的信仰，并引导他们认识神的全面计划？这些问题对我们极为重要，不管我们是神学院教授、是牧师、是宣教士、是查经班教师、是主日学老师、是青年工作者或是期望儿女研读圣经的父母。

基督和福音是 神为罪人所定信心的基础（林前三11、五1至2）但基督徒却常弄错基础及正确的福音宣讲方法。

任何建筑工程的第一步都是预备地基。但大部分时候，我们传福音都没有从基础做起。因此，许多人“误信”，还有一些初信的基督徒不确定自己信仰的根据是什么。

在基督教教育中另一项明显的错误，就是没有把圣经看作一部前后连贯的书去教导，没有注意 神的话是渐进的默示。我们虽然有自己精心设计的教学大纲，但却很少停下来想想俫圣经已为我们预备了本身的教学纲要，只要我们照着去做，便可以使我们对 神的话有清晰及全面的认识。

我们一般把圣经看成一个宝盒，里面放满了美丽和珍贵的宝石。我们认为这些宝石尚未琢磨成形，因此我们的责任就是把它们以某种形式来排好，使他们看起来更漂亮，也让更多人可以一起欣赏。当我们认识了圣经的价值以后，就以为 神没有给我们什么固定的教学大纲来教导整本圣经，一旦有了这推论后，我们便开始把圣经排成我们自以为完整和简明的大纲，这是很多圣经教师的基本错误，我们花了太多时间去发展圣经教导法的理论，却忽略了依照圣经原来写成的顺序去教导信徒。

大部分的基督教教育只着重于经文中的个别教训，忽略了圣经是 神完整而连贯的启示，于是引起了异端、误解、过分强调部分经文及某些教派的特殊主张等，其中大部分的起因也可以追溯到缺乏顺序式及全景式的教导圣经方式。许多信徒多年在教会中聆听主题式及教义式的讲道后，仍不了解圣经是一部完整的书，原因是讲道的经节往往只是独立的经文，没有一定的次序。一些常被重覆的经节及教义便成了众所周知，但一些具有历史架构的经文却鲜为人知。

大部分的主日学也出现类似的现象，小孩子往往没有顺序地学习圣经故事，而神的话却有大部分未能向他们教导。即使一个从不缺课的主日学生也不可能在毕业之时对圣经有全面的认识。

海外宣教士在教导亳无圣经知识的人时，很少更动他们在家乡教导圣经的方法，就是教导旧约背景及福音基础的时间不足。令人惋惜的就是这往往导致异教思想与基督教信仰的混淆，许多人自认是基督徒，却不明白福音，也不了解圣经的整体性。许多宣教士因为急于向原始土著传福音而认为不必浪费时间教导太多旧约的历史背景。然而，旧约中有关历史的部分十分重要，因为它们正是了解基督道成肉身、代死、埋葬及复活的基础，正确地教导旧约圣经，可以预备罪人的心，以悔改及信心去接受福音。

以下的篇章记录了我曾遭受的挫折、我的寻求及发现 神教导原则时的喜悦，神所启示的教导方法清楚而简明，却是教育未信者及信徒的最完整方法。

这是我的经验，但更重要的是我们必须以 神的话为真理的基础。我将会致力说明圣经乃是 神在人类历史中渐进的启示，因此，在不同文化背景中教导圣经的方式，就是依循它原有的时间及历史结构而施教。

检查根基

在菲律宾西南地区的巴拿旺岛上，住着一个名为巴拿旺努的部落，多世纪以来，族人一直都受外界欺压。

多年来，对这些胆小怕事的丛林部族人加以欺压的，是那些傲慢凶悍的回教徒，他们散住在巴拿旺岛沿岸对面的较小岛屿上。在巴拿旺的民间传说中，有许多故事是描述巴拿旺努族人，怎样受到回教战士摩洛斯人的屠杀和滋扰。

另一欺压，是来自菲律宾其他岛屿迁来的移民，他们前来的目的，是寻找稻田和椰子园，以及可将木材出囗的原始林。这些移民发现巴拿旺努的土著，都是怯懦而没受教育的丛林部族，因此许多移民都占他们的便宜。许多巴拿旺努族人因为惧怕这些好侵略的新移民，只好离开他们祖先遗下靠近海边的土地和椰子园，迁往岛上居住环境较差的小丘和山麓。

不过，跟着而来的，是一个更大、更悲惨的考验═他们的家园被日军占领了。在巴拿旺努族的历史中，这是一个恐怖时代。妇女被欺凌；孩童被残杀；牲畜被抢掠宰杀。这些侵略者拆毁巴拿旺努族人的谷仓，将他们主要的食粮═稻米散满遍地。在这些岁月中所受的痛苦，比他们毫无光彩的历史中任何一个片段更甚。

在他们惊惶失措的时候，他们意外地得到喘息的机会，就是美军登陆巴拿旺岛。在我与巴拿旺努族人相处的日子中，我只听到他们对这些士兵的称赞和仰慕，而从没听到一句谴责的话。在我探访他们的家庭时，不少较年长的巴拿旺努族人，都会问我是否认识某些官兵，他们都曾是他们的朋友。当他们谈到这些官兵时，都是充满无限的爱慕。他们对于这些美国人如何警告菲律宾的军兵，不可苛待美国人的“小巴拿旺努族兄弟”等事情，都是津津乐道。当美军撤离巴拿旺努岛的时候，巴拿旺努族人都感到这是愁云惨雾的一天，因为他们未来的日子，又会再陷入不隐定的状况中。

日子一天天过去，跟着，出乎巴拿旺努族人意料之外的，是另一位美国人来到他们居住的地方。他较他们以前所认识的美国人更慷慨仁慈。那时巴拿旺努族的社会，对自私与愤怒大为不悦。这位宣教士展露他的爱心和仁慈。透过这位宣教士和随着而来的宣教士的宣讲教导，数以千计的巴拿旺努族人悔改、受洗，成立他们本土的教会。

多年后当我们抵达这地方时，我问这些巴拿旺努族人，为什么这样愿意受洗。有一个人回答说：“我们愿意为那第一位宣教士做任何事情。他如果要求我们把手指割掉，我们也乐意为他去做。”

曾受抵制剥削的人常有的危机是，对宣教士所传的讯息，作出很好的回应，却不是因为他们明白福音，知道自己是罪人，而是因为他们衷心欣赏那位宣教士，以及他们长久以来，渴望摆脱他们所处的困苦堕落的社会状况。这就是当第一批新族宣教使团的宣教士向巴拿旺努族人宣教时，迅速产生“人民运动”而尊奉基督教信仰的主要原因。

对福音的混淆

继人民运动带来基督教的信仰期间，更多宣教士抵达这里协助事工。他们向那些已公开承认作基督徒的人，忠心地教导有关信徒的责任。那些宣教士所不知道的，是大多数巴拿旺努教会的会众，理解信徒的职责，像未得救的人一般。他们认为必须履行信徒的责任，这样，他们才能继续“在 神里面”。他们一般都用“在 神里面”来形容他们归入基督教。他们以为是藉着信心、受洗、参加教会聚会、唱诗、祈祷、不偷盗、不奸淫，而接受基督，得以“进入 神里面”。至于真正委身的人，他们再加上戒烟酒、戒槟榔，以为这才是常“在 神里面”所须的保证。

在教会聚会中，他们有时会讲及基督和他如何受死；但更多时，他们会以离弃恶行和参加教会聚会，来表明他们对主的信心。他们所欠的，显然是未能因着单靠基督白白赐予的恩典得着救恩，而向 神发出赞美。虽然有人教导他们，因信得救是只靠恩典，但大多数人未能清楚明白。他们所持的是恩典加上行为的信念。

虽然常有人强调基督徒生活的重要，但许多人都未能按照圣经的标准而生活。离婚、重婚和酗酒等，在巴拿旺努族人旧式生活中是常见的事，也继续成为所有教会的主要问题。宣教士和教会长老，都非常关心教会的情况，经常规劝会众要放弃以往的生活方式，而遵行在基督里的新生活方式。反覆无常的会友会悔改一段日子，表面上活出基督徒应有的样式，但不久，他们又常会重拾以往的生活方式，直至他们再接受挑战，得着“复兴”，然后这循环重复下去。

虽然会众中有忠心的会友，但巴拿旺努族教会像一所欠缺稳固根基的建筑物。大裂缝不断在上层的墙壁出现。宣教士和长老耗费不少时间在各教会之间奔走，设法修补裂洞。不过，问题却是出在会众对福音的基本认识和接受上。

由于他们从不认识本身的罪，不知靠自己是无法讨神的喜悦，他们不领悟他们唯一的希望，是信靠神藉着基督的受死、埋葬和复活，而为所有罪人预备的救恩。如果他们相信单靠主才蒙 神接纳的话，那么，这信念便会产生属 神的行为，而他们乐意遵行圣经的诫命，并不是为要得着救恩，而是为要结出真正因信得救的果子。

一九六五年，我和妻子开始在菲律宾，以新族宣教使团海外宣教士的身份工作。我们在巴拿旺努族人中工作超过十年时间。我的工作是教导各长老和教会，对圣经有更深的认识，而得以成长。

我和那些较热心的教会长老，长途跋涉，走遍山间小径，才能接触到那散布在山间和丛林的四十多间较小的教会，教导他们的会众。透过对巴拿旺努族教会的探访，发觉自称信徒的人，对基督徒信仰的基本根基，也是含糊不清。他们同意需要基督受死，人才能得拯救，但许多人认为，基督的死，只成就部分的救恩，他们认为其余部分，是透过对神顺服而获得的。

当我开始问他们有关得救的基本问题时，他们的真正属灵情况便显露无遗。在开始时我通常会问：“人要怎样做才能得救呢？”

他们通常不愿回答，但经过鼓励和个别直接提问后，他们会开始作出回应。有些人会答：“信靠神。”又有些人会说：“相信基督。”

对于这些回答，我会问道：“假如一个人真正相信，并存着信心以基督作为他的救主，但他却不参加教会聚会，那会怎样呢？他能真正得救吗？”

许多人会断然回答说：“不能！”

其他人会说：“能的，一个人如真正相信，他即使不参加教会聚会，仍是得救的。”

我又问：“但假如那人还未受洗，又怎样呢？”

只有几个人相信人可以未受洗而得救。

我然后再问那对许多人来说，似乎是决定性的一点：“但假如那个真正相信基督的人，酗酒或犯奸淫，他仍否得救呢？”在每间教会的会众中，只有几个人相信那人可以得救，但心中仍充满疑问。

除发问外，我找到另一个有效方法，能知道巴拿旺努族教会的长老和圣经教师所信的。我会首先教导他们正确的真理，然后教导错误的意念去驳斥真理。在巴拿旺努族文化中，驳斥教师所说的话，是不恰当的，因为这会令教师“失面子”，显得尴尬。因此那驳斥教师的人，也感到尴尬。虽然如此，教导教会领袖去捍卫 神的话语，是需要的，尽管为真理去驳斥教师，会在文化上引起不安。假宗教在岛上日增，这些巴拿旺努族教会领袖所面对的，是假师傅要设法带领他们和会众走错误的路。我需要确定这些圣经教师是真正明白福音，他们个人是只信靠基督，他们面对假师傅时，能够立场坚定。当然，这方法是要在我教导他们多个月后，才可使用。假如我在开始与巴拿旺努族的领袖交往时，便使用这方法，是不大有效的，因为他们无论自己心里真正相信的是什么，他们在囗头上都会同意你的说法。

有一次，大约有一百个巴拿旺努族长老和教师，参加我们的每月例会。我用了数小时教导他们单凭信心和恩典而得救的圣经真理。然后，在毫无提醒或解释下，我开始教导他们信心加上行为，是得救的途径。突然，我指向其中一人，问道：“我刚才所说的话，是正确的吗？罪人得救，是否不单要凭信心，也要靠行为呢？”

那位部族教师稍为踌躇，然后最终答道：“不是，我们得救是单凭信心。”

我佯作诧异，继续问他说：“你是否想指出我这位宣教士，所说的话是错的？”

他踌躇地说：“对。你错了。”

我仍不让他们知道我真正所想的，我转向另一个人问道：“他说我所说的话是错的。你赞同还是不赞同？”

他回答说：“你所说的话，是错误的。”

我然后问他说：“你做了基督徒多久了？”他的答覆显示他作基督徒的年日，远较我为浅。我说：“啊，我成为基督徒已有多年，我且曾在圣经学院进修。你仍认为我会出错吗？”

他再次回答说我是错的。

即使这样，我仍不表示同意与否，我又转问第三个人他的想法。好令我诧异，他说：“你是对的。”

我怕他可能误会我的意思，我重覆我先前所说，指出我们得救，不是只靠信心，也要靠好行为的说法。

他再次说我的话是对的。

我跟着按我惯常的做法，请他提出经文去证明他的说法。令我更感诧异的，是他翻到以弗所书二章八、九节。我希望他在读这些经节时，可以明白自己的错处，便请他向所有出席的人，读出经文。他照做后，总结说：“经文是这样说的。我们得救，是不单凭信心，也靠我们的好行为。”

在座聆听的人都莞尔，但我却仰望 神给我智慧，知道应怎样说去避免令他尴尬。

我因此请那位名叫贝法图的人，再读以弗所书二章八、九节。他读毕，但仍认为这些经节是说信心加上好行为，才可得救。我知道直接指出他的错，是不能将这真理建立在他的心中。重要的是，他要自己看见这些经节所要教导的。

我对贝法图说：“那些经节的意思，似乎不是如你所说的。请你对自己慢慢地再读一遍，让自己明白那些经节的真正意思好吗？”

在我们等待的时候，贝法图慢慢地将经文再读一遍。最后，他抬头望着我，极为惊异地说：“是我错了！我们得救不是靠信心加上行为，而是藉神的恩典，单靠信心。”

我所说的巴拿旺努族的情况，并不是罕见的例子。世上不少福音派教会的会友，他们对永生的盼望，并不是建立在一个稳固的圣经根基上。这些例子，在世上许多地区，包括我们本土的教会，都可以见到，那些基督教工作者虽真诚，但缺少智慧或不慎的教导，是引起混淆或信仰真理不协调的原因。

在南美洲的布朗，曾这样写出有关哥伦比亚的哥芝宝教会情况：

“哥芝宝族有悠久的宣教历史。早在1650年，耶稣会已派宣教士前往这片几乎占了哥伦比亚东面整片平原的土地。他们对在这地区人囗占最多的哥芝宝族（今天约有一万五千人），最感兴趣。当耶稣会宣教士进入这地区时，哥芝宝族人仍是游牧民族，但随着时间过去，他们已在固定的小村落中，定居下来。约在1958年，一个名为“福音之路”的新宗教的消息，开始慢慢传入这地区。广泛地区的人立刻被吸引，不久，当有更多消息传入的时候，许多人开始接受这种新的生活方式。今天，差不多是事隔三十年，这股来自外面世界的新影响力，已在哥芝宝族中留下印记。在整个区域内，可以见到许多富有当地色彩的茅屋顶教会，定期举行宗教聚会。”

“在每一处地方，他们都每半年举行一次福音大会。我第一次参加的聚会，有七百名印第安人参加，他们有些是走了三天的路才来到的。我们是第一批来到这地方的白人宣教士，但坐在这里的七百人，竟然大家聚集在一起唱诗和分享。这里真正有需要我们宣教士的地方吗？这不是一间已经开始在运作的新约教会吗？我们只是因为确信是 神带领我们来这里，才留下来的。”

“随着时间过去，严重的问题在哥芝宝教会中浮现出来。我们首先发现，他们从未有真正明白救恩的信息。甚至那些看来是最热心的，在救恩的根基上，仍有问题。他们在回答问题时，只是引用教义问答的答案，而不明白基督代赎的工作。‘有敬虔的外貌，却背了敬虔的实意、、、’（提后三5）。因此，我们必须回顾以往的错误和失败，设法明白我们现在的光景，为未来的路，仰望 神属天的带领。”

我们可以明白在未有福音教导的地方，人们相信得救是要信心加上行为。但对于那些参加教会聚会的人和会友，他们已学习有关的福音，又怎可能仍不明白救恩是单靠 神的恩典而得着呢？答案是什么？在我们讲道中，是否遗漏了一些东西呢？

牧人须认识他们的群羊

人可以明白福音或拒绝福音；对于那些能持续参加福音教会聚会，但没有真正得救人，当中一定另有原因。其一是不少牧师、青年领袖、宣教士和基督教工作者，并不检查他们所教导的人属灵的根基。或者他们即使找出人们在自己得救的事上，真正明白和信靠的是什么，他们仍是不愿意在 神面前，正视他们所教导的人实际的情况。

只有透过多次的提出问题，我才发现部分巴拿旺努族教会的长老和许多的会友，是不知道基本的圣经真理，也误解了得救的方法。过去十年，大多数的人所信的，是错误的信息，但教导他们的宣教士，却没注意他们所误解的事。当然，我们在向人提出问题时，须有智慧；但许多基督徒教师，是过分小心，怕开罪别人，以致极少去找出他们的会众实际的情况。

有些基督徒教师以为去了解一个人的属灵情况，并不是他们的责任，因为他们相信这只是那个人与 神之间的事情。不过， 神给予属他的人的责任，是不单要去向未得救的人传讲福音，更要成为牧人，去牧养神的羊群。我们如果不知道那些是绵羊，那些是山羊，又怎能保护、巩固和喂养 神的羊群呢？

作为一位宣教士和圣经教师，又曾担任牧师的工作，我完全同意站在讲坛上教导会众，是远较在个别情况下，与他们面对面交谈，以了解他们的需要，来得容易。不过，我们如要作有效的牧养工作，并跟随我们大牧人的脚踪，我们就必须要与群羊有个别的接触。

福音书中有多处记载主耶稣与人的个别接触和教导。最著名的三个人是尼哥底母（约三1-12），撒玛利亚妇人（约四1-26）和那富有而年青的官（太十九16-22）。在耶稣遇见这些人时，他每次都清楚指出他们真正的属灵情况，然后从 神的话语中，引用正确的属灵治疗。使徒保罗的教导，也是涉及个人的接触和劝勉（徒二十20,31；西一28）。

在我曾探访的所有宣教工场中，我发现许多宣教士都极不愿意认真地去承担一项重要工作，就是去了解他们所关怀的人真正的属灵情况。只教导会众要活出基督徒的样式，只希望他们已经重生，是不智的。我们如果只知叫公开表明信仰的人，活出 神儿女的样式，却不理会他们没有真正信赖基督；那结果是令他们落入永刑。巴拿旺努族教会的情况就是这样。绝大多数表明信仰的巴拿旺努族人，并不明白福音。他们只是受教导去活出基督徒的样式，但他们许多都不是 神的儿女。如果没有人提醒他们这危机，他们会继续落在这景况中，而致永远失丧。

某星期日早上，我在澳洲雪梨一间福音派教会，讲授 神的话语，下课后，一位长者对我说：“我深感烦恼，很想和你倾谈。”我私下并不认识他，也不知他所指的，是那一类烦恼。第二天，我到他家里去探望他。我们坐下倾谈的时候，他告诉我说：“你的讲道使我心里烦乱。我成为教会的会友已有四十年，但我并不认识救主。”后来我知道，教会里虽有些会友怀疑他是否得救，但他们从没有向他提问。大多数人假设他是 神的儿女。假如他不是最终在 神面前，正视自己的真正情况，那会是多可悲的事！

一位年老的巴拿旺努族人，参加我们的聚会已有几个月，他住在山边的一间小屋，一天，他来探望我们。我们坐下倾谈，我问他说：“老大爷，你是信靠什么，才蒙 神的接纳呢？你的盼望又是什么呢？”

他回答说：“我不是常有参加聚会吗？你祷告的时候，我闭上眼睛，设法专心祷告。我不识字，但我设法开囗唱诗。”他实在是这样。在我讲解 神的话语时，他坐在下面，抬头专注地望着我。这位长者设法做每一件我所做的事，但他却不明白福音。他以为在聚会中所做的事，是为讨 神喜悦的仪式，目的是要蒙神接纳。

我对他说：“老大爷，假如那就是你的盼望；假如你所信靠的，是你所做的事，那么神是不会接纳你的。当你离世的时候，你会下到地狱去。 神是不会因为这些事而接纳你的。”我们继续谈这些事，谈了好一会，他才回家。后来，有人来告诉我，老大爷生气了，他不会来参加任何聚会了。

我想，“那倒是好的。那是一个开始。至少他现在知道，参加聚会不能令他得救。”

我开始继续探望老大爷，亲自教导他有关福音的基本真理。他留心地听，最后他又再开始参加聚会。但直至我和妻子离开那里，迁往另一处没有福音见证的地方时，他仍没有在基督里清楚地认信。”

过了一些日子，我们回去探访这位老人家住地的教会。刚踏出我们的宣教专机，我便问那来到小机场迎接我们的部族人说：“老大爷仍在世吗？”

他们说：“是的。不过，他眼睛看不见，走路也是一拐一拐的。”

我立刻向小山进发，前往他那简陋破旧的小屋，与他一同坐下。他很高兴我去探望他。我探问了他的近况后，便对他说：“老大爷，你不久会离开这个世界。你的盼望是什么呢？你是因信靠什么而蒙 神的接纳呢？”

他回答说：“事情是这样的。当我站在神面前，我不会对他说我不是罪人。 神知道我是罪人的。”

我心里想：“赞美主！他已受教知道有关 神的这一点。”他继续说：“我会这样对神说：神啊，你见到你的独生子坐在你右面吗？他死是为我！”然后他转头问我说：“ 神是否会因为他而接纳我呢？”

我回答说：“老大爷， 神一定会接纳你的！”

各地的文化和民族大有不同。尽管我们很有恒心，但不是所有各文化的人，对提问都会作出回应。不过，找出他们所明白的和所相信的，是重要的事。如有较提问来得更合适，更符合当地文化，而又能够获得信仰资料的方法，那便须采用。不过，无论我们用什么方法，我们必须确定会众真正的属灵情况，因为只有这样，我们才能从 神的话语中，找出疗方，对症下药。

福音是什么？

在福音派教会中，有人仍未得救的另一原因，是在于福音的表达方式。许多委身的基督徒，在向未得救、未准备好接受福音的人传讲福音时，他们所用的方法，是未能使人明白，人是只配受 神的审判，救恩全是 神的工作，有罪的人是不能作出任何事情，使自己得到救恩的。

罗马书一章三节告诉我们，福音是 神有关他儿子，我们的主耶稣基督的好消息。“...基督照圣经所说，为我们的罪死了。而且埋葬了。又照圣经所说，第三天复活了。”（林前十五3、4）。

福音首要的是讲述基督。这是有关 神在基督里已完成的历史工作的信息。福音只是 神所成就的工作。基督是“...被 神击打苦待了。”“耶和华却定意将他压伤，使他受痛苦。耶和华以他为赎罪祭....”（赛五十三4、10）。

许多人把福音，就是 神在基督里为我们所成就的工作，与 神藉圣灵在我们里面所做的工作，互相混淆了。福音是全然客观的。福音不是有关在我们里面需要作出的改变，也不是在我们里面进行。福音不是依靠我们，而是倚靠基督在差不多两千年前为我们完成的。福音无论怎样，都不是要靠赖人去成全。当我们使人的眼目，转望将要由他们完成的事时，福音便被歪曲了。我们在基督过去已完成的救赎工作上，是不可能有任何的参与。我们须要教导有罪的人，完全不去看自己，而单信靠基督和他救赎的工作。

下述是节录自一篇由宣教士所写的文章，这些宣教士都是真正重生得救，且非常真诚，但他们表达福音的方法，却是不正确的。在这篇文章中，他们记载了与一位部族人士的交谈。他们写道：“每星期三晚上，我们都探访贝雅丝的父母。我们读一段创世记，然后分享这段经文，再提出一些问题。一晚，贝雅丝说：‘我好害怕，因为恶是在我里面，我不想 神把我扔在火里。’”

从贝雅丝所说的话，可见她是一个已准备好接受福音的人。他承认个人的罪，惧怕神的审判。但那些宣教士怎样回答呢？他们告诉贝雅丝说：“你若求耶稣把你心中的恶扔掉，把他的灵赐给你，那么，你便属于他，你不再需要惧怕，将来你会到他那里去。”宣教士没有告诉贝雅丝关于福音的历史客观信息，就是神为她的罪所成就的事，以及将来的审判，他们却使贝雅丝转而注意需要在心内完成的事。他们教导贝雅丝的，并不是福音。

非根据圣经的术语

我们在讲述福音的时候，如使用一些术语，使人转而注意他们必须做什么，而不是向外察看神在基督里，为他们已做了什么，那便令人对福音的理解有歪曲和混淆。我们所使用的术语，必须引导悔改的罪人，相信藉着基督已为他们做了的事，而不是引导他们注意在他们里面必须做的事。“接受耶稣进入你心。”“把你的心交给耶稣。”“求耶稣洁净你的罪。”“为基督而作出决定。”“求耶稣赐给你永生。”“求神拯救你。”这些现代常用的句语，使人在理解福音上，产生混淆。

在我们预备人心去聆听福音的时候，我们须让他们明白一点，就是他们不能作什么。不过，即使当人明白他们不能作什么，不少传福音的人、宣教士和传道人，都会这样告诉提问的人说：“现在，你必须把你的心交给耶稣。”他们刚说人不能作什么，但随即又告诉人他们必须作什么。结果是怎样？人对福音产生混淆！人的关注于是转向他们内里的个人经历，而不是向外去单信靠基督为他们受死、埋葬和复活。

福音派在全世界所用的方法和术语，已歪曲了福音，所以我们需要重新教导基督徒，关于 神在基督里的救赎工作的基本道理，使福音的讲述，是按照 神的话语。即使许多人在现今的福音派方法下，已蒙拯救，

其他许多人仍未清楚明白福音。他们所听闻的信息，是这样强调人应有的改变，以致他们不明白，不相信神在基督里，为无力的罪人所成就的完备救恩。

人的注意力如被引导向内去看自己所做的事，那么，即使已真正得救的人，他们对是否得救，也常不能确定。他们内心常会自问：“我是否真诚？我所做的是否正确？我是否已真的接受基督？我是否已真的把心交给耶稣？”

我曾教导圣经学院的学生，他们都是关注这些问题，但又感到混淆的。一天，一名学生前来见我，深感烦恼。她向我谈及信主的经过。她关心地问“我所做的是否正确？我是否真的真诚？我是否已真的接受耶稣进入我心？”这些问题使她困扰。她最后决定，她若未有“依正确方法去做”，她会请教我应怎样去做。

在她信主的时候，她已知道自己不能做什么去救自己。但那传道人告诉她，她一定要求耶稣进入她心中，她要把生命交给耶稣。由那一刻开始，她常关心自己是否已全部做妥所应做的。我和她交谈的时候，我向她解释，重要的，不是她是否“已做得正确”，而是主耶稣基督已代她正确地做了每件事。他已令神满意吗？是的话，那么她所信靠的，岂不应是基督代她完成的事，而不是自己所作的事吗？

福音不是人接受基督作他的救主，而是神在二千年前，接受主耶稣作为完全而唯一的救主。福音不是人把他的心和生命交给耶稣，而是基督为罪人，献上他整个的生命。福音不是人接纳基督进入他心里，而是 神接纳耶稣基督进入天堂，作为罪人的中保。福音不是基督以人的心为宝座，而是 神在天上，让主耶稣坐在他右边的宝座上。

你看到这两段信息的大分别吗？一段是主观的，重点是人必须做的事。另一段是客观的，重点是基督已完成的事。罪人只须信靠那已为他完成的事。主耶稣喊道：“...成了...”他已成就了一切。他肩负罪担，完全承担了世人的罪。因为基督完全清偿了罪债，神使他从死里复活，进入天堂。基督的复活，证明神永远接纳主耶稣基督，作为完备的救主。神已感到满意。那么罪人又怎样呢？罪人会否因 神已接纳基督作为完备的救主，而完全信靠他，使自己的灵魂得救呢？罪人会否不再做任何事去救自己呢？他会否只信靠神的儿子而得救恩呢？

有人称这类福音讲述为“易于入信主义”。当他们讲述福音的时候，他们认为需要让罪人知道，他们要背起十架跟随耶稣，要在他们的生命中，膏耶稣为主。有传道人相信，只要坚持这一点，便可防止别人作出虚假的认信。不过，防止虚假的认信，并不靠在福音中，加上要求罪人答应跟随、服从基督，为基督受苦。福音是没有附加条件的。人的真正改变，并不在于这些额外条件，而在于正确地预备罪人的心思意念，去接受福音。当罪人从圣经听到和明白到他是失丧、无助和无望的人，在 神面前，就是那公义圣洁的创造主和审判者面前，要被定罪，这便是圣灵所成就的工作。

依靠外在、可见的行为

这种福音讲述引起的混淆，还带来另一严重后果。许多令人怀疑是否得救的人，他们认定自己已被 神接纳，是因为在他们的生活中，他们曾一度做了传道人要他们做的事。他们自己作出决定。他们迈步向前，去作所要作的事。即使他们的生命仍未让基督的力量去改变，他们的生活方式仍未显出他们是已改变的人，他们仍是以自己所作的事，去回避问题。他们信靠的，是自己所作的事，而不是基督所成就的事。许多仅是公开“表明信仰”的人，他们相信自己被 神接纳，是因他们对呼召作出回应，走向台前的

行动。由于许多福音性的讲道是主观的，注重经历的，听道的人的注意力，便放在自己和自己对所听的道，所作出的个人回应上。基督徒兴奋地讲述孩童、少年人和成年人的得救，想当然地认为他们已明白福音，已真正改变，这只因为他们在外表上，已表明“决志接受基督”。

在大多数的福音派圈子中，要求会众公开表示决志接受基督的准则，是举手、站起来，或走到大堂前面，低头祷告，表示愿意接纳基督。大多数的福音派传道人和基督徒，十分看重“邀请”和会众的外表反应，以致许多基督徒现在都认为，这是教会全体教牧人员须去做的重要工作。有一次，我一位亲戚清楚地讲述福音，但在结束时没有呼召，一位基督徒女士为表示她不赞同这做法，在离场时这样说：“他甚至不给人有得救的机会！”重大的危机其实不在于给人机会，表明他们在基督里的信心，因为在发出“邀请”前后所强调的说话，会令人认为要得到救恩，是靠自己对 神作出回应的个人行为；而是忽略了福音所说的，是靠基督为我们所作的事。

在菲律宾一个宣教士研讨会上，我就这个题目致词时，指出我从没有“带领”任何巴拿旺努族信徒归向基督，接着我小心地解释我的意思。我从没有要求信徒在我面祷告，在囗头上“接纳基督”，也没有告诉他们如果要得救，是需要说出祷文去表示愿意接纳基督。我只是讲述福音，然后劝告巴拿旺努族人把他们的信心，完全放在基督和福音上。他们回转归主时，是在什么地方，用什么方式，或实际做了什么，都并不重要。

在研讨会上，一位宣教士极不赞同我所说的“人不需要为得到救恩而去祷告”。当她提出反对时，我回答说：“那我已引领许多人走入歧途了。我告诉巴拿旺努族人，他们只相信福音，信靠基督，便可得救。但我没有告诉他们必须祷告。按你所说，我现在必须问巴拿旺努族的信徒，他们在相信时有否祷告。如没有，那我便须告诉他们，除非他们有祷告，否则他们便会失丧。”

有些人引用罗马书十章九、十节，去证明他们要求人如果要得救，须在囗头上表示他们接纳基督，是对的。但这会意味，那些哑巴或在病床上奄奄一息，不能说话的人，便不能得救。此外，这又会意味除非那人能找到另一个人，使他可以向他“...囗里承认”基督，否则便不能重生。马可福音十六章十六节上半节说：“信而受洗的，必然得救...”这是否表示人要得救，便必须受洗？当然不是！马可福音十六章十六节的上半节，是要就其下半节经文“...不信的必被定罪。”去阐释的。在阐释这些经文时，必须注意整本圣经所正确强调的一点，就是我们要得到基督的救恩，是单靠信心，而不是靠行为。

有一次，我和另一位宣教士交谈，他告诉我许多年前，他确定自己得救的经历。他是突然确定自己得救的，在聚会结束的时候，讲员要求每个已得救的人举起手来。那时，由于他并不知道自己是否真正得救，他便竭力使自己的手垂下，但却有一股来自身外的力量，令他的手举起来。他说由于那次的经历，他不再怀疑自己是否得救。又另一位基督徒告诉我，她是怎样因一次不寻常的经历，而确定自己得救。一次她遇上一只凶恶的野鸟，准备向她袭击，她紧盯着那野鸟的眼睛说：“你碰不到我的，因我是 神的儿女。”由于那只鸟没有啄她，她便确定由那刻开始，她实在是 神家里的人了。

无论经历是多清晰和惊人，都不应作为相信某人因而得救的理由。只有 神的话语，才可作为得救确据的根基。约翰在他的福音书中说；“但记这些事，要叫你们信耶稣是基督，是 神的儿子，并且叫你们信了他，就可以因他的名得生命”（约二十31）。每个基督徒在讲述福音时，他有责任确定，向听者讲述得救确据所用的方法，必须使听者知道把焦点放在基督身上，他的死亡、埋葬和复活，是得救的唯一稳固根基。正如肉眼不能看到本身，而只看到焦点所在的东西，因此，真正的信心，也是只仰望基督。我们永不可用一个人的外在行为，去作为他重生的基础。要接纳一个人是得救的，按照圣经，唯一的根据是他对福音的基本真理，是明白和存着信心接受。

在巴拿旺，一个容貌枯槁，牙齿几乎全掉落的巴拿旺努族老妇，坐在我们房子的前廊，已一个多小时，最后她得出结论，为什么她来这里。她微笑着说：“我正信靠耶稣呢。”

在她说话前，我已知道她有话要对我说，因为她耐心地等待，直至全部来这里的人，都已回家去。尽管我已猜想她的话是和她对基督的信心有关，但当她说出她是靠赖救主的时候，我仍是同样兴奋和喜乐。我自然的反应是上前和她拥抱，但碍于巴拿旺努族的礼节和文化，以及恐怕这动作使她落入只有真诚而没有根基的信心，因此，我没有这样做。没有向她细心发问，而立刻接受她的见证，是不智的。她家中的其他成员，在前几天可能来过这里，表示他们依靠基督和他的救赎工作，现在她可能只是仿效他们。为了她，也为了巴拿旺这地区初成长的教会，我要设法确保她的信心，是建立在我设法奠下的圣经根基上。

我对她说：“非常高兴知道你信靠主耶稣，作为你的救主。不过，为什么信靠他呢？你为什么需要主耶稣呢？”

“我是一个罪人”她立刻回答。

“不过，你为什么这样说呢？你不是一个爱家庭、慈祥而勤恳的工人吗？”

“是的，但在 神面前，我是一个罪人，”她坚决地说。

“不过，即使你是罪人，你为什么需要主耶稣呢？你为什么信靠他呢？他为你做了什么呢？”

“啊，他就是那为我受死的一位。他为我的罪死了。”

我回答的时候，眼中充满了喜乐的泪水说；“听了你所说的话，真的十分开心，因为圣经说，凡只相信主耶稣是他们的救主，相信他为他们受死和复活的人，神必赦免他们一切的罪，他们必不会下地狱。他们要得着永远生命，神要接他们进入天堂。”

这个目不识丁的原始部族妇人的见证，与我妻子法兰的婶婶的见证，便有很大分别，婶婶在澳洲一个福音聚会上，对一个“请走到坛前”的呼召，作出回应。我们想到这可能是法兰直系亲属外，第一位决志的亲戚，都感到兴奋。因此当法兰探访她的时候，便问她有关她表明信仰的问题。不久便发现她婶婶所接受的，是她的个人感受和经历，而不是基督已为她成就的一切。为确定她婶婶决志的真正原因，法兰问她说：“婶婶，为什么讲员发出邀请的时候，你走上前去？是不是你明白到自己是一个罪人呢？”

她惊呼道：“罪人？我不是罪人！”

即使她仍未明白圣经的基本真理，但只因她对“邀请”作出回应，信徒便接纳她是一个已得救的人。”

不管我们在向表示决志的人，怎样细心查问，但正如撒种比喻所载，常有一些人，他们看似基督徒，但不久便会流失。我们深明这危机，因此设尽办法，保存福音信息的纯净、简明和客观，使会众信靠的，是基督的正确行动，而不是他们自己的行动。

尚未准备好接受福音的人

我们已用圣经有关“建造”的比喻，来说明传福音这工作，但主也在他的话语中，用“耕种”来教导我们，为他工作的正确步骤。因此，我要告诉大家一个比喻，是关于一个农夫和他众儿子的。

有一个农夫，要离家一段日子，在离家前，他吩咐众儿子要在他农庄的每寸土地，都播下好种子。他给他们好种子，并答应在收成时回来。

在过去的日子，他们的父亲用一本手册，记下他作农夫的经验。他解释自己怎样使用不同种类的泥土。他记录了自己怎样处理各类野草和妨碍好种子成长的情况。当中一些记载，说出无用的泥土，只能长出野草和荆棘。其他泥土，如作适当平整，可成为沃土，但所有泥土，即使是最好的泥土，也需要大量的平整和经常的维护，才能有好收成。

众儿子都乐意听从父亲的嘱咐，他们按照他的指示，携了手册和好种子，向田间进发。

到了田间，他们见到大棵的树木，树林下层由缠结的蔓藤和有棘刺的野草交织而成。即使是他们父亲以前曾开垦的田，现在已长满野草，土地坚硬如石。

众儿子感到沮丧的时候，便翻开父亲的手册，重读他最后的指令。不错，指令是清楚地写着“在田间的每寸土地，都播下好种子。”因此他们竭尽所能，开始去做他们父亲所吩咐的。一个儿子砍掉部分枝桠，除去一些野草，开始撒下好种。另一个儿子砍下一些树木，而另一个儿子赤手空拳，扯去蔓藤野草，然后撒下好种子。每个儿子都是满腔热诚，干劲冲天地去处理他们的工作，

但徒劳无功。他们专心致志地采用不同的构思和方法。虽然他们的构思在一段短时间内，似乎带来成果，但最后，新苗大多被野草挤住，或因土地坚硬而枯死。只有少许的种子，真正扎根生长。

在这期间，他们都把父亲所写，当中记载他的经验和耕作方法的那本手册，看为宝贵，但他们并没有把这些应用到他们的工作上。

在极度失望当中，众儿子拿出父亲的手册，开始阅读他怎样经历与他们如出一辙的难题。他们细心地阅读在他撒下好种子前，所用的准备方法。然后，他们照他所作的，砍下树木，掘出野草，犁土、施肥和浇水。当泥土松好，一切准备工作做妥，他们便撒下好种子。他们遵照父亲所记录的方法和原则，结果种子多多地发芽生长茂盛。

未准备好的土地

主在耶利米书四章三节说“、、开垦你们的荒地，不要撒种在荆棘中。”这经文教导我们一个在整本圣经中不断强调的属灵原则，指出在大多数福音工作中，其中一个招致最大失败的原因。大多数的宣教士、传道人和教师，无论是在本土或宣教工场，在向人传福音前，都没有花足够的时间，去预备人的思想和心灵。福音的种子，常是撒在坚硬、未开垦、未准备好的荆棘地上。在许多个案中，曾表明信主的人，结果只维持了一段短时间，而少有长久地成长和结出果子的。

马太福音十三章三至八节的撒种比喻记载，有些种子落在路旁，有些种子落在浅土，有些落在荆棘里。种子不是被飞鸟吃尽、就是新芽枯干或被挤住了。有些人认为这比喻是教训我们，不论听者的心灵是在什么情况下，我们都有责任为他们撒下福音的种子。事实上，我们常会碰见撒种比喻所指不同种类的人。即使有人自认相信并跟随我们的主耶稣，他们都不是真心的。但耶稣藉着这比喻，真正要带出什么教训呢？

耶稣是教导我们应把种子撒在未准备好的石头地上吗？农夫计划把种子撒在路旁吗？他打算把种子撒在荆棘中吗？他以为把种子撒在浅土石头上，可以得到收成吗？当然不会！农夫只有把土地准备好，才能撒下好种子。他的目标是只把种子撒在已准备好的土地上。他不是故意把好种子撒在未准备好的土地上；但当他把种子撒在已准备好的土地时，有些种子却落在未准备好的泥土中。落在未准备好的泥土中的种子，不能有收成。耶稣藉撒种比喻带出的要点，是好的种子只能在已准备好的泥土中，好好地生长结实。

人心不是自然地成为福音种子的好土。从圣经记载的人类历史，可知亚当的后裔，无人是自动地喜爱 神或他的救赎之道。“没有明白的，没有寻求 神的。”“平安的路，他们未曾知道。他们眼中不怕 神。”（罗三11、17、18）“、、原来体贴肉体的，就是与神为仇。因为不服神的律法，也是不能服。”（罗八7）。

人生来便会跟随虚假的宗教和敬拜人手所造的神，甚或他认为是永活真 神的东西。有人甚至会欣然接受一种听起来，似乎真正是基督福音的福音。不过按圣经所载，除非神透过他的话语，藉圣灵把人吸引，否则无人会寻找 神，或凭信心来到基督面前（约六44、45）。

切身的需要

近年来，在许多宣教的圈子里，有人在介绍福音时，是不合乎圣经地强调了在文化背景上切身的需要。有人断然地教导说，如要听者觉得福音是可接受、有意义和与他们有关的，我们必须首先找出和明白他们切身的需要，然后把福音作为神对他们切身需要的回应。

那些强调以文化上切身需要，作为明白和接受福音的关键的人，是把福音所带来的结果和祝福，与福音本身混淆了。真正的福音，与文化并无关系。 神赐下福音，不是要满足人类的自然欲望，更不论他的文化。耶稣基督在世上的重要使命，不是要令人快乐、平和、安全，或甚至为人提供归属感和被爱的感觉。这些是福音果子带来的祝福，只可让那些相信福音的人，在生活中体验。我们所传的福音，不是以此作为好消息，去给那些主要是追寻快乐、和平、安全、健康、或只想上天堂的人。这些是自然的欲望，也会是人的邪恶、自我中心本性的果子，亦常是最狂热的无神论者，或堕落的罪犯的欲望。

福音如以自然欲望或在文化上的切身需要作为基础，就会以人和他的欲望作为我们所传信息的中心。因此，人和他的快乐变成占最重要地位；如以这方式传讲福音， 神透过福音带出的目标，便显得是为要满足人各种感觉的需求。这是不合乎圣经的。神不是为人存在；是人为 神而生存。“我们的主，我们的 神，你是配得荣耀尊贵权柄的。因为你创造了万物，并且万物是因你的旨意被创造而有的”（启四11）。

耶稣来到这个世界，是要满足人切身的需要吗？不是！他来是要解决罪的问题。约翰写道：“父差子作世人的救主，这是我们所看见且作见证的”（约壹四14）。天使对约瑟说：“...你要给他起名叫耶稣，因他要将自己的百姓，从罪恶里救出来”（太一21）。“人子来，为要寻找拯救失丧的人”（路十九10）。我们的主最首要的使命，是处理人在罪中失丧的事，因为对作为至高创造主和统治者的 神来说，罪是一种侮辱。这就是为什么 神子对天父说：“..我来了，为要照你的旨意行..”（来十9）。耶稣藉着忍受圣洁的 神的公义审判，而完成他的使命。

耶稣并没有试图按他那时代的人，对本身需要的了解，去迎合他们。在耶稣的时代，一般犹太人的自然欲望，是一个能使以色列人从仇敌的轭中，释放出来的君王或政治人物。耶稣在给五千人吃饱后，他发觉人们要设法强制他，逼他作他们的王，因此“..他就独自又退到山上去了”（约六15）。第二天，群众找寻耶稣，因为他们想吃饱。不过，耶稣并没有基于他们这些感觉上的需要，而作出回应。反之，他按 神在他们身上所见的，告诉他们本身的真正需要。他的信息触怒了许多人，因此约翰告诉我们，“从此他门徒中多有退去的，不再和他同行”（约六66）。大多数犹太人都不赞同耶稣对他们的需要，所作出的评估，因他们看不见自己最大的需要，是一位救主，把他们从罪恶的捆绑中，释放出来（约六）。

保罗记载外邦人对人类的智慧和哲理，较对罪性的腐败和应受的谴责，更有兴趣。对未被 神预备心灵的犹太人和外邦人来说，向他们传讲十架的道理，是不适当而又愚拙的，但保罗并没有迁就外邦人对智慧的要求，也没有迁就犹太人对征兆和神迹的欲望。保罗传讲的福音，是 神的大能，要救一切相信的罪人。他说：“我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙。”（林前一23）。

“从前我到你们那里去，”保罗提醒哥林多的信徒说：“并没有用高言大智..我说的话讲的道，不是用智慧委婉的言语”（林前二1、4）。保罗知道邪恶的哥林多人在感觉上的需要，不能作福音的稳固基础。保罗知道“..属血气的人不领会圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。”（林前二14）。

圣灵来是为叫世人为罪、为义、为审判，自己责备自己（约十六8）。耶稣来是要召罪人悔改（太九13）。神“...吩咐各处的人都要悔改”（徒十七30）。福音的圣经基础，就是在 神面前有知罪的感觉，承认只有神的恩典和慈爱，能赦免我们的罪。世上没有任何一种文化，能自然地认识到这种属灵的需要。

大多数巴拿旺努族人第一次公开表明信仰时，是基于在文化上感受的需要，而不是因为圣灵所教导的属灵需要。他们信奉基督教的理由是错误的。作为多神论者，他们认为如要得到肉身上和物质上的益处，便先要使众神灵快乐满足。许多表明信仰的人，对神也采取类似的态度。他们藉着受洗、读经，一同聚会唱诗祷告，去设法讨 神喜悦，让 神接纳。他们设法去遵守所知的基督徒规则，使他们在生活上能经历 神的祝福。

以前，当他们相信是神灵使他们的病痊愈时，便会献上感恩祭。他们认为这是需要的，因为众神灵感到满意，便不会再伤害他们。后来，当他们相信是 神治愈他们时，许多人便认为他们有义务要进入教堂，作感恩见证，说出他们在疾病和医治当中所发生的事。这些见证在结束时，一般都是：“所以， 神是十分真实的。”对巴拿旺努族人来说，主的医治，似乎是证实 神是真实的最大证明，这正如以前，他们信靠众神灵和它们治病的能力一样。 神医治他们的大能和美意，并满足他们肉身的需要，对他们极为重要，这也是他们信靠 神的基本原因。不过，当 神似乎不答允他们的祷告，许多人便又回头倚靠众神灵和巫医，以满足他们感觉上的需要。他们的“基督教信仰”并不持久，因为这是建基在感觉的需要上，而不是在 神所显示的属灵的需要上。

我这样说，并不表示上主不关心人的感受或需要。他当然关心这些事。但他知道除非人先让 神满足他最大，最基本的需要，就是与 神和好，否则，没有人在本身的需要上，能得到满足。因为 神关心人的感受和伤痛，我们也应这样做。即使这样，我们如真要成为他们的好牧者，我们必须预备众人的心，让他们从 神的角度去看自己真正的需要。

虽然在介绍福音时，不应把福音建基在人的切身需要上，但宣教士对于他们所教导对象的文化，须有好的认识。耶稣和使徒保罗，都是在听众的文化范畴内，介绍福音。同样，宣教士须在听众的文化范畴内，运用适当的文化实例和地道的用语，使彼此能有更好的沟通。

然后，我们才需要注意人们在文化上切身的需要，如此，我们在教授他们圣经时，才能透过矫正式的教导，防止误解和混合不同的信念。

无知与误解

人的心必须先由 神作好准备，才可接受福音。人的恶心和自我中心的欲望，并不是播福音好种的沃土。此外，人的思想如仍在黑暗当中，未能领悟属灵的实况，那么，向他们传讲藉基督而得到救恩的信息，也不会有成果。

在路易斯加路写的爱丽斯梦游仙境一书中，皇后告诉爱丽斯：

“‘现在我要让你相信一些东西。我只有一百零一岁、五个月另一日。’”

‘难以置信！’爱丽斯说。

‘你觉得难以置信？’皇后带着同情的语气说。‘再试：深呼吸，闭上眼睛。’

爱丽斯笑起来。‘试也没用的，’她说：‘人是不能相信一些不可能的事。’

‘我敢说你过去极少练习，’皇后说。‘当我像你这年纪时，我常每天练习半小时。嘿，有时我在早餐前，可以相信多至六件不可能的事。’”

一位著名的圣经教师引述这段对话，然后指出未重生的人，被人误导以为信心的意思，就是“深呼吸；对事实和实况，视若无睹，然后相信。”

神常在人的思想中动工。真理是向有理性的人传讲，使他们接受、明白和相信。令人诧异的是，尽管圣经强调需要让人明白真理，许多基督徒并不认为要有真正得救的信心，必须先明白真理。

在巴拿旺努族人中产生混淆的主要原因，是他们对福音无知，他们对 神所赐，唯一作为准备接受福音的真理，也是同样无知。

一日，我和一位宣教士一起走路，他认为我在接纳部族的人，成为 神真正的儿女前，对他们明白圣经真理的事上，寄予太大期望。我们讨论在巴拿旺努族人心中，对得救方法的混淆。他明确地说：“当我得救的时候，我什么都不知道。”

我回答说：“你若什么都不知道，你不会得救。告诉我，当你得救时，你做了什么？”

“我信靠基督。”他回答说。

“但你为什么信靠基督，而不信靠穆罕默德或释迦牟尼？”

“我信基督，因我知他为我受死。”

我再问：“但为什么你需要有人为你受死？”

“我知道自己是一个罪人，要下到地狱去，”他回答说。

“好了，你总算明白了一些东西。”这是我的回应。

在撒种的比喻中，主耶稣说：“凡听见天国道理不明白的，那恶者就来，把所撒在他心里的，夺了去。这就是撒在路旁的了”（太十三19）。

当腓利遇见埃提阿伯的太监，听见他念先知以赛亚的书，腓利便问太监说：“你所念的，你明白么？”（徒八30）。腓利了解到，除非这个人先明白圣经有关得救方面的教导，否则，他永不能运用真正得救的信心。

当人得救的时候，他可能不明白一些圣经真理，但有些事实，他是会知道的。他会知道 神是世人公义、圣洁的审判者。他也知道在 神面前，他是一个罪人，他无法做什么来救自己。此外，他会知道基督为他受死，为他付清赎价，使他的罪全得赦免，基督并从死里复活。这就是使徒保罗所传讲的福音。“..我如今把先前所传给你们的福音，告诉你们知道，这福音你们也领受了，又靠着站立得住。并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救”（林前十五1、2）。人如要得到 神的拯救，就必须听闻、明白和相信这福音。

一天，两个巴拿旺努族人给我带话，邀请我去给他们施洗，他们都是本地教会的导师，我没想到他们仍未受洗，因为在多年前，像他们这样的人，在初次表明信仰时，几乎全都已经受洗了。

一位菲律宾籍的见习宣教士，伴我前往那两人的村落。我们也送去一个消息，往另一间历史较悠久教会的长老领袖，请求他们到那两人的村落，与我们会面。我与同伴都同意先不要提出洗礼的问题，而先教导单凭信心，藉恩典而得救的道理。

我们在公开聚会和私下场合，有为时两天的教导，我们的教导集中讲述人的罪性，人无助的境况，福音信息，以及人单凭信心而得称为义。那两位要求受洗的男导师，都参加了公开聚会和小组讨论。我们故意不提他们希望受洗的事，因为我们不肯定他们是否真正清楚，单凭恩典而得救。假如透过教导，他们认识到自己仍未得救，我们希望他们在不感尴尬的情况下，能决定暂不受洗。他们若提出有关他们受洗的事，我们会问他们一些问题，以确定他们因信靠什么而得到救恩。

在最后一天聚会结束时，那两人公开地提问，他们可否受洗。我因知道大多数的巴拿旺努族人，对洗礼都有误解，便问两人为何希望受洗。

尽管我们所传有关救恩的教导，都指出得救与行为无关，但其中一人答道“这样我便可以真正认识 神。”

我请他翻开新约约翰福音十四章六节。

我问“安泰，你的圣经是不是说‘河流是道路、真理、生命。若不藉着洗礼，无人能到父那里去？’”

他回答说：“不是。”

我说：“安泰，你如死了，而你是相信藉洗礼去到 神面前的，那你便要下到地狱。神是不会接纳你的。”

我们再给予一些教导后，便起程回家。几个月后，安泰从他的村落远道来我们家，取一些药物。当他踏进我家门廊，我便拉着他的手，看着他的脸，问道“安泰，近况如何？你现在已认识真理了吗？”

安泰回答说：“是的，我已认识主！”他继续说道：“弟兄，当你告诉我，我若只信靠洗礼，便只会下到地狱时，这话如穿心利刃。我爱你，但你这样对我说话，叫我伤心。不过我要感谢你告诉我真相。我是会在死后下到地狱的。然而，我现在只信靠基督了。”

他们两人终于清楚明白福音，信靠主耶稣作为他们的救主。他们的见证都是十分清晰的，后来，巴拿旺努教会的一些长老，给他们施洗。

信心不是某种神秘感觉；信心不只是一种想要或瞎碰的机会。信心不是知识的自毁，也不是与理性相违。得救的信心是建基于客观、有历史背景和圣经根据的事实上。得救信心是有稳固基础的。真正的信心是建立在 神真确的话语上。要叫人相信福音是使人得救的，那么便必须使人先明白福音。罪人若要运用真正得救的信心，必须有圣灵藉着 神的话语，使他领悟当中的道理。

神给罪人的救恩，是建基于人对 神话语的简单理解和信心，就是相信主耶稣的受死、埋葬和复活。神以基督道成肉身，来到世界，进入历史中，为我们成就大事。他为我们而活，为我们代死，最后从死里复活。当人凭着信心，不看自己一切的作为，而看基督在过去所成就的救恩，单倚靠他和他为罪人所成就的救赎工作，他就是在运用他的信心。

福音的根基

福音是 神有关他儿子的好消息。但 神把这好消息给谁呢？ 神呼唤谁去吃生命之饼？他又给谁生命之水呢？

圣经清楚记载，他把好消息带给感到自己灵里贫乏的人。他把饼给饥饿的人，把水给囗渴的人，他使困倦的人得安息，他使死人得生命。 神的好消息本要给一切的人，但没有给 神预备好心灵的人，永不会接受 神满有恩典的福音。 神知道这样，所以他告诉我们不要把福音的明珠，掷给猪吃，就是不要把福音给那些不需要，或不感谢 神怜悯的人。

马太福音书中说：“耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。法利赛人看见，就对耶稣的门徒说，你们的先生为什么和税吏并罪人一同吃饭呢。耶稣听见，就说，康健的人用不着医生，有病的人才用得着。经上说；‘我喜爱怜恤，不喜爱祭祀。’这句话的意思，你们且去揣摩。我来，本不是召义人，乃是召罪人”（太九10-13）

耶稣因为法利赛人自称为义，所以不邀请他们。他告诉他们“先去揣摩。”其实他们要揣摩什么呢？他们需要揣摩知道自己不能给 神什么，去满足他圣洁而公义的要求，因此他们需要主的怜悯。只有那些在 神面前，认识到自己是肩负罪的重担的人，耶稣才向他发出满有恩典的邀请，说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太十一28） 神差施洗约翰做这件必要的工作，就是预备以色列人的心，接受弥赛亚和他的福音（太三1-12）。但自义的宗教领袖，拒绝接受约翰所传的，就是人要被定罪的信息。他们心里刚硬。路加在他的福音书中说：“众百姓和税吏，既受过约翰的洗，听见这话，就以 神为义。但法利赛人和律法师，没有受过约翰的洗，竟为自己废弃了 神的旨意”（路七29、30）。

耶稣也曾对他那时代的人说：“、、我为审判到这世界上来，叫不能看见的，可以看见，能看见的，反瞎了眼”（约九39）。那些明白自己在灵里是瞎眼的，会藉着耶稣所说的真理，而得着属灵的悟性，但那些像法利赛人一样，不肯承认自己无知的人，便永远落在属灵的黑暗中。当耶稣说这番话时，“同他在那里的法利赛人，听见这话，就说，难道我们也瞎了眼么？耶稣对他们说，你们若瞎了眼，就没有罪了，但如今你们说，我们能看见，所以你们的罪还在”（约九40、41）。骄傲的法利赛人，以为自己领悟并完全明白 神的旨意。他们认为无需接受属灵的视觉，因为按他们自己估计，他们已看得相当清楚。他们自称是给瞎子领路的（罗二17-20），因此他们觉得为什么还要让这人去教导他们？因为他们见不到自己极大的需要，他们自称已有属灵的视觉，他们便无法明白藉着福音而可领受的神的恩典，他们只好因自己的眼瞎而灭亡。

在基督复活升天后，司提反也曾向同样硬心的犹太人领袖说：“你们这硬着颈项，心与耳未受割礼的人，时常抗拒圣灵。你们的祖宗怎样你们也怎样”（徒七51）。

尼哥底母来见耶稣，但耶稣并没有立刻告诉尼哥底母有关福音的好消息（约三1-21）。反之，耶稣对他说：“尼哥底母，你必须重生。”必须重生的教导，并不是福音。对尼哥底母来说，这是坏消息，有如与他身份相似的法利赛人一样，他靠生来是亚伯拉罕的子孙，而蒙 神接纳的。耶稣知道尼哥底母并未作好准备，去接受福音。尼哥底母首先要面对的，是他不能藉着与生俱来的犹太人身份，也不能靠自己的好行为，得以进入 神的国度。

我在一次回去探望巴拿旺努族人时，获邀请主持一个研讨会，向一些宣教士讲述如何以依循历史年月先后次序的方法传扬福音，以及植堂问题。在某次聚会中，我强调人的思想如果充满自义，他不会需要福音，也不渴慕福音。一位参加研讨会的年青巴拿旺努族人，不能立即领略这要点。

这位年青人刚与我们吃完早餐，我们刚吃过炒蛋。我转头问他是否肚饿，还想吃什么东西。他肯定地说不想吃什么了。不过，我继续坚持。我告诉他，内子法兰非常乐意为他准备食物。

法兰明白我的用意，便也加入游说，说炒蛋对她而言，是轻而易举的事。他再次道谢，也再次拒绝我们的好意。我佯作诚恳而关心地，再设法请他让法兰为他炒蛋。

这次，他认为我有点不正常了。他断然地说：“但我不饿啊。”

我回答说：“这就是了，你刚吃饱了早餐，你不饿，不想再吃了。”

“啊！我现在明白了！”他大声说。

在属肉身的事上既是这样，在属灵的事上也没有不同。当人心充满自义时，将福音强加给他们，是毫无用处的。福音是要给饥渴慕义，疲乏困倦的人。福音是要给那些认识自己的罪，而在 神面前粉碎自己的人。

不过人怎样能明白这点呢？人的心能怎样为福音作好准备呢？圣灵利用 神的话语，预备人的心思意念，去接受福音。但在神的话语中，有哪一部分或信息，可完成这准备工作呢？

认识 神

当宣教工作在巴布亚新矶内亚的高山族中展开多年后，一些族人宣布不再十分之一奉献了。为什么呢？原来他们认为，他们已为耶稣因他们的罪受死，对 神作出了足够的偿还。这个部族的司法制度，是建基于在金钱上“偿还”的安排，所以这不难明白，他们为什么因 神赐下耶稣，为他们的罪受死，而要向 神作出偿还。但为什么他们以为，能因 神赐独生子这分礼物，而向神作出补偿呢？他们在那一点上不明白呢？这些部族人，显然未能明白 神先在旧约圣经，后在福音书中所显示的本性和属性。他们以为 神像诸神灵和人类一样。因为他们要求“偿还”，所以他们以为 神也有同样要求。只告诉他们救恩是一分礼物，是不够的。他们需要透过圣经，去看 神真正的本性和属性。他们若能看见 神真正的本性，便也能看见自己是无助而又无望的罪人。在看到 神的威严和自己的堕落下，他们会明白竭力去“向 神偿还”，是徒然的。

此外，透过旧约圣经的教导，先讲述神就着分别善恶树向亚当提出警告：“..你吃的日子必定死”（创二17），他们应可明白死亡和永远与 神分离，是 神对罪人的公平审判。在整本旧约历史记载中，都强调罪人在神的审判下，只有死才能偿还罪债，而在新约记载中，结果是以基督的死，作为唯一能清偿罪债的方法。部族人如能明白旧约强调死亡，他们便亦能明白，只有基督受死，才能清偿罪债，满足圣洁公义的 神的要求。

巴布亚新矶内亚的阿斯安纳族，是崇拜太阳的部族。在新族宣教使团进入这地区前，已有自称宣扬基督教的宣教士进入这区。但尽管阿斯安纳族人已受感“背弃原来信仰”，他们对圣经所记载的 神，并无清楚认识。他们以为他一定是类似他们的太阳神。

他们向太阳神献祭时，会杀掉一只猪，把猪肝和猪血搅匀，放在一节竹筒内烧煮；然后，当太阳下山时，他们聚集一起敬拜，去取悦太阳神。祭司先吃煮熟的血和肝，然后让所有在场的人分吃。祭司也把混和的猪肝和猪血，泼向太阳，使太阳神看不见他们的罪，而不向他们追讨，他们相信这样能安抚那恶毒的太阳神，使太阳神对他们的灵魂，视而不见。

当第一批宣教士教导亚斯安纳族人守主圣餐时，他们给圣餐所取的名称，正是他们为太阳神举行宴会所用的名称。他们相信大家一同守主圣餐，可取悦 神，使他看不见他们的罪。若有人教导这些人认识 神是谁，他是一位怎样的 神，他们便不会这样误解圣餐的意义。他们会明白 神不是恶毒的，他不会像异教徒的神一般要受安抚，反之，他是那无所不知，无所不能的 神，他永不会对人的罪，视而不见。这些人对福音并未作好准备，因为他们并不明白 神的圣洁和公义。由于他们从未得着关于 神的知识，他们不知道自己无法做任何事去取悦 神。

约伯、大卫和所罗门王，都曾说明这真理：真正地认识 神，才能有真智慧。“敬畏耶和华是智慧的开端..”（诗一一一10）。只有那些心窍已开，而认识并接受有关 神的本性、属性和至高地位的，才是准备好接受福音的人。

假如 神不是基本上在旧约圣经中，以及最后在新约圣经中，藉耶稣基督清楚地显明他是真 神，那么，人便不需要福音。只有那些透过 神的启示，知道 神是公义圣洁，恨恶罪恶，对罪必施以惩罚的，他们才明白自己需要福音。

神既是人的主宰与创造者，他也是人的主人、法律制定者和审判官。若不是这样，那么，人便是自由自主的，他也不用为自己向 神交账。人最大的欲望是自由自主地单为自己而活，人为满足自己的自私、堕落、贪得无厌的欲望，而产生憎恨 神，逃避 神，和设法消灭认识这位公义之主的念头。

不过，即使人明白 神是他们的主人，法律制定者和审判官，但却不明白 神也是圣洁公义的；那么，人还是不需要福音。 神不会容忍、忽视或宽恕罪恶，而不给予十足的惩罚。 神是全然公义的。他的圣洁属性是一切善行的标准；因此，任何未能达到 神的标准的，都是丝毫不为他所接纳的。在过去历史中，从 神不断恨恶和批判那稍偏离他圣洁标准的人和事，便可清楚见到 神的圣洁和公义。 神必不忽视罪恶。一切罪恶必须付代价。“..犯罪的他必死亡”（结十八4）因为 神是公义的，他永不会降低他的圣洁标准，或接受那未能十足公平偿付罪价的东西。

人如对 神的圣洁公义，一无所知，他们便永不明白自己极需要 神在基督里的恩典。他们可能只是用囗舌去传扬福音，他们传讲基督，参加教会聚会，唱诗、读经、祈祷，以至找机会事奉基督，但他们是仍未得救。人生来是自义的，除非他认识 神无限的圣洁和公义，否则他永不会放弃自己的骄傲和自信。未得救的宗教人士，并不明白这点，他经常设法以自己的善行和宗教活动，去令 神处于一个不得不接纳他和祝福他的地步。

人生来便恨恶和逃避认识 神，但这却是人最大的需要；因人若不认识 神，他便永不会真正悔改、相信和得蒙拯救。显明 神的本性和属性，是让人见到自己的不义和无力逃避 神公义审判的先决条件。约伯是在对 神的本性有更清楚的新认识之后，他才能说：“我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔”（伯四十二5、6）。

当以赛亚蒙召作 神的先知时，他需要对自己和他的百姓作一个真实的评估，只有这样，他才能以真正谦卑的态度，去斥责国人的罪恶。 神怎样去让以赛亚见到自己的真我和自己国家的邪恶呢？ 神使以赛亚在异象中，见到他的极大荣耀、无上权柄和圣洁。以赛亚即时的反应是呼喊说：“..祸哉，我灭亡了。因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华”（赛六5）。

所有人，无论他们是什么宗教或文化背景，都必须被引往启示 神的路。只有在认识到 神是怎样的一位神，人才能真正认识自己、真正悔改和产生得救的信心。

耶稣说：“若不是差我来的父吸引人，就没有能到我这里来的。到我这里来的，在末日我要叫他复活。在先知书上写着说：‘他们都要蒙神的教训。’凡听见父之教训又学习的，就到我这里来”（约六44、45）。每个为得救恩而到基督面前来的人，都曾藉圣经中的历史记载，得见其中所显示的 神的本性，并因此受教导而知道神是一位圣洁公义，不会忽视罪恶的神。

律法

神的另一种方法，是利用律法去预备罪人的心接受福音，使罪人明白若没有基督，他便会灭亡。

自从人类堕落之后，藉着 神的圣洁本性和旨意的彰显，在随后的历史中，人得以看见自己的罪。那为什么还要有律法呢？“律法本是外添的，叫过犯显多..”（罗五20）。引进律法，是要将罪分类和为罪下一清楚的定义。 神赐下律法，以充分显露人的罪，因而预备人心去接受福音。“..律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义”（加三24）。 神将律法赐给以色列人，不是为要拯救他们，而是要让他们知道，人是无法靠好行为而得到救恩的。“..凡有血气的没有一个，因行律法，能在 神面前称义。因为律法本是叫人知罪”（罗三20）。“..律法是惹动忿怒的.. ”（罗四15）。律法显示 神对罪的忿怒，而人只能靠 神去完全承担他在律法中全然公义的要求。

耶稣叫自义的法利赛人去揣摩，罪人是靠 神的怜恤，不是靠向 神献祭而得蒙拯救（太九13）。法利赛人怎样去揣摩呢？谁是 神所委任的教师呢？他们怎样才能晓得自己的真实情况：就是在 神面前，他们是无助的罪人，正需要一位救主呢？这便只有透过对律法的正确认识了！

犹太人拥有 神所定的律法，但文士和法利赛人对律法另有一套俗世的解释，因而使律法不能证明他们内心的态度是不正的。他们不明白 神定律法时所要表达的意思。他们若明白当中的意思，便会知道无人能绝对遵行律法，而他们也便会看见自己的不义，因而为基督和福音作好准备。

耶稣教导他们律法的正确诠释（太五17-28）。不过，即使耶稣已教导他们明白 神律法的真正意义，犹太人领袖也不容律法来审判他们，定他们的罪。他们若肯如此，便会已经心碎，而真正悔改。

施洗约翰也曾为律法作出正确的诠释，以此为福音作好准备。但各宗教领袖都反对施洗约翰和耶稣的讲述，因为他们对律法的正确诠释，显露出文士和法利赛人内心的真正情况。他们拒绝了律法所作预备性的工作，也因此，他们便拒绝了基督和关乎 神恩典的福音（太五17-28）。

耶稣与撒玛利亚妇人的谈话，是另一个例子表明需要正确利用律法，去预备人心接受福音。当耶稣藉着谈及她自觉对水的需要后，便已引起她的注意。他跟着是要她面对自己真正的需要“..你去叫你丈夫也到这里来..”（约四16）。耶稣知道这妇人只有在面对真理，承认自己犯了律法所禁止的奸淫后，才能预备心灵，单信靠 神的恩典。

耶稣对那富有的少年官所采用的方法，亦指出除非人能面对自己犯罪的真相，知道在圣洁的神面前必被定罪的真理，他才会明白自己需要福音。

这富有的少年官，深信自己有好行为，又能遵守律法，他来到耶稣面前，问他当怎样行，才能承受永生。透过这年青人对他的称呼，耶稣立刻知道他是一个仍未准备好去接受福音的人。这年青的官称呼他良善的夫子，就是把他看作一个人。他从没有因着律法而领悟到“..除了 神一位之外，再没有良善的”（可十17-22）。他不知道人的一切善行和正义，在全然美善而公义的 神面前评审时，都只不过是件污秽的衣服（赛六十四6）。

耶稣明白这少年的官不知所措的情况，也知他未准备好接受福音，所以他没有给他福音中的恩典和赦免。耶稣来不是呼召自义、富有的少年官悔改；他来是要召罪人悔改。必须先有人教导这位少年官，认识自己的罪和在 神眼中的不义，他才能明白福音中所说 神的恩典，是使他能进入永生的唯一道路。耶稣用什么来揭露人心中真正的景况呢？耶稣利用在文化上感受的需要，去领他进入真正的悔改吗？耶稣有没有对这少年官说：“笑笑吧， 神爱你”？耶稣有没有不管他认不认罪，就立刻教他一些简易步骤，以得到永生呢？没有！耶稣用律法去揭露他的贪婪，指出他已成为贪婪的俘虏。

由于这人问耶稣他必须做什么，才能承受永生，耶稣便告诉他，神要他做的事。这人因自以为义，便认为得救是要靠行为，而不是象罪人需要 神的怜悯。因此，耶稣向他引述一些律法。从这少年官的反应，可见他不明白神的完全。他立刻自称从小就完全遵守律法。耶稣知道这少年官的真正属灵景况，也知他内心喜爱金钱这秘密，于是耶稣说：“..去变卖你所有的，分给穷人..”耶稣透过这命令，使这少年官实际地面对第二大的诫命“..要爱人如己..”（可十二31）。然后耶稣又对这少年官说：“..背起十架来跟从我。”这命令是出自最大的诫命“你要尽心、尽性、尽意、尽力，爱主你的 神”（可十二30）。

这少年官有什么反应呢？他回转悔改了吗？他是否象圣殿中的税吏，承认自己是一个罪人，而需要 神的怜悯吗？不。他拒绝了在律法中显明的指责。他转过身去，紧抓着他看为至宝的财富。他忧忧愁愁地离开了，但却显然未曾为他的贪婪而悔改。那些拒绝律法中信息的人，都不能接受福音。

大多数犹太人，都抗拒以律法预备人心的教导，这律法由摩西颁布，后经施洗约翰，耶稣和众使徒宣讲。即使他们已接受 神写出来的律法，他们仍是自以为义，只在外表上遵守律法。由于他们自以为义，所以没有准备单靠信心，信靠 神的恩典，而来到 神面前。反之，许多外邦人并未直接得到 神写出来的信息，但他们接受律法中的指责，见到自己灵性败坏的实际情况。因此，他们已准备凭信心回转归向基督，以福音作为他们唯一的盼望（罗三19）。

薛培理(R. Murray M'Cheyne)写了一首圣诗，名为耶和华是我们的公义，见证 神藉着律法，来教导他和预备他心灵的方法，使他见到自己需要救主。

我对 神和他的恩典曾一无所知；

我对自己的险境和重担也是同样无知；

朋友虽热切告诉我基督在十架成就的事，

“耶和华我们的公义”对我仍是毫无意义。

当 神白白的恩典从上光照使我苏醒；

律法使我恐惧战惊，以致快要没命；

我在自己里面找不到安全藏身之处，

“耶和华我们的公义”必是我的救主。

这甜美圣名让我恐惧全消；

我因罪而来的恐慌消失，我勇敢地回归，

饮于那带来生命自由的活水泉；

“耶和华我们的公义”是我的一切。

我初期在菲律宾所牧养的土著信徒，他们许多人的问题，是从没有根据律法所启示 神的完全和圣洁，去判断自己。因为他们从没接触律法的正确教导，他们所信靠的是行为加上恩典。他们以好行为作为祭物献给 神，而不是接受 神在基督福音里的怜悯。

使徒保罗在回顾他生命中作为法利赛人领袖的时光，说：“我以前没有律法是活的，但是诫命来到，罪又活了，我就死了”（罗七9）。保罗是一个自义、自立的人。他看不到自己灵性软弱，需要一位救主。但当 神的灵使保罗面对律法圣洁公义的要求时，他便明白自己是一个不属灵的人，是罪恶的奴隶（腓三4-9；罗七14）。保罗写道：“既然如此，那良善的是叫我死么，断乎不是，叫我死的乃是罪。但罪藉着那良善的叫我死，就显出真是罪，叫罪因着诫命更显出是恶极了”（罗七13）。由于保罗已藉律法作好准备，他便准备好去单信靠基督。

当人不知道 神的完全公义时，便会设法藉自己不完全的公义，去拯救自己。保罗谈及他的同胞说：“因为不知道 神的义，想要立自己的义，就不服 神的义了”（罗十3）。一个人如不知道 神的义，那么，他便会四处去设法建立自己的义。不过，当他看见律法所显示 神的圣洁和公义时，他便会完全放弃以信靠自己为本的好行为，作为让神接纳的基础。当人藉着 神的话语，让圣灵光照的时候，他会说：“ 神若真是这样，他若要求我完全，那么，我便只好放弃。我不再设法以我所作的，去达到他的要求。我是无法以服从他神圣的命令，去讨他喜悦的。”这一刻，也只在这一刻，人的心才准备好去接受那好消息：“因我们还软弱的时候，基督就按所定的日期为罪人死”（罗五6）。

我们的责任

今日，在大多数福音派的圈子里，一般的做法是提出一些经节，指出人的需要，然后很快便转入福音。在很快地带出人的需要后，大量的时间便花在设法说服听者去归向基督。我们所犯的大错，是很快地转到补救方面，而没有花上足够的时间，去预备人心接受福音。

由于西方社会有一个基督教的外观，大多数基督教工作者便以为西方人对福音已有基础。我们以为他们对 神和他的本性和属性，已有基本认识。不过，在所谓基督教国家中，绝大多数的人，对有关 神的圣经知识，认识极少。在我们的国家，在较少数参与教会的人中，大多数人对 神都有一个人本主义和不合乎圣经的观念。一般的讲员，都不理会这方面的严重性，只花很少时间在这个非常重要的基本问题上。难怪在现今世代，甚少人尊重 神和属灵的事。所有真正灵里的复兴和属灵运动，都是因人认识到 神真正是谁而产生的。只有这样，才带来人心痛悔、真正的悔改、信心、敬拜和过圣洁的生活。假如福音工作者和传道人，花较多时间去教导有关 神的真正本性和属性的事，而较少时间去使罪人确信归向 神的好处，我们便可以更常听见悔改的罪人迫切地问：“..先生，我当怎样行才可以得救”（徒十六30）。

即使我们同意须先在罪人心中做好准备工作，他才会只信靠基督，仍有人会认为这完全是 神的工作，我们是无分参与的。从圣经中可清楚见到， 神透过他的话语去预备人心。“耶和华说，我的话岂不像火，又像能打碎磐石的大锤么？”（耶二十三29）。圣灵藉着 神的话语，使世人为罪、为义、为审判，自己责备自己（约十六8）。 神已把传扬他信息的责任，交托给我们（林后五18-20）。

我们在向听者传扬福音前，有责任先透过 神的话语，使他们作好准备。我记得在澳洲的日子，曾与一对夫妇开始每星期一次，在家里查经。第一晚在我开始前，那丈夫截止我说：“请等一等。在你讲话前，我想先说几句话。”

“好的，”我回答。

他说：“我认为人如遵守律法，完全按照律法所说的去行，他便可以好好地被 神接纳。”

当我同意他所说的话时，他不禁喜形于色。他转头向妻子夸囗说：“对吗，我已经这样对你说了。那个城市宣教使团的女子真不知所云。她告诉我说，我不能因靠自己的行为而得救。”

我对他说：“我同意你所说的话，所以我想把这话写下来。于是我写下“永明说我们如遵守律法，完全按律法所说的去行， 神便会接纳我们，我们便没问题了。”当然，在那一刻，永明并不知道他没有能力去遵守律法，因为他生来便是一个有罪的人。当我写下这些字句，便把那张纸夹在我圣经的前页。我的计划是将来在适当时候，把这张纸拿出来。

这个每周按经卷先后次序查考圣经的聚会，持续了几个月，我们是由创世记开始，最后便来到有关律法颁布的故事。从永明的问题和答案中，可见主在他的生命中动工。当我们继续查考律法，带出每条诫命的属灵意义和应用时，永明留心地倾听。最后，一天晚上，他打断我的话说：“我全无希望。我每日都全违反了 神的律法。”

赞美 神！永明属灵的眼睛张开了，他看到自己的罪，知道自己不能靠遵守律法，去讨 神的喜悦。他是靠查考旧约故事和显露神圣洁公义本性的律法，而得到这知识。后来，在我们的查经中，永明见到只有基督能完全遵守律法，而他藉着为人受死，为满有罪恶而无力自救的罪人，开出一条得救之路。

我若在查经班开始时，便带出福音，而不先让永明见到 神的神圣律法的要求，那结果会是怎样呢？永明不会清楚明白福音的绝对需要。他不会为福音作好准备。他不会感到需要 神的恩典和怜悯。他是自义的，因此会自己倚靠自己。可能他会在基督里认信，但在他心中，仍会倚靠自己的努力和义行。

我们不单受托去传福音，我们也受托去为福音而预备人心。我们需要认真地去作这件事。保罗写信给提摩太说：“我们知道律法原是好的，只要人用得合宜。因为律法不是为义人设立的，乃是为不法和不服的..这是照着可称颂之 神交托我荣耀福音说的”（提前一8、9、11）。保罗知道福音若没有律法的正确运用，便会没有意义。律法的正确运用，是预备罪人接受福音的方法。律法就恰似 神所委派的教导者，要带领自义的人归向基督。

我们必须藉着对律法的正确运用，让人明白他们需要有与 神的义相等的义，才能使圣洁的 神满意。那跟着而来的问题是：“我在哪里可找到这令 神满意的义呢？我怎样能令 神满意呢？我已违背他的律法。我是要受永远的惩罚。我的罪债怎能清偿呢？在我完全的审判主面前，我怎能无罪而得称为义呢？”

有人认为这准备工作，全是 神的责任；另有人认为福音应立即传给所有人，不管他们是否作好准备，因为福音是“ 神的拯救大能”。他们相信福音可预备罪人的心，亦可拯救他的灵魂。福音实在是 神的拯救大能，但对谁施行呢？罗马书一章十六节说 神的拯救大能，“要救一切相信的..”。谁会单信靠福音而得拯救呢？只有那些已虔备心灵如好土的人，他们已认罪，让神为他们作好准备，接受圣灵的教导，同意 神所说有关他们所犯的罪，基督的义和 神未来的审判等等（约十六8-11）。

一个主日的早上，一名巴拿旺努族的妇人，第一次来到我们家。许多年前，她曾听过 神的话语，但有一段长时间，没有宣教士到她所住的地区。我们刚在离她家步行约二至三小时路程的地方，盖了一座房子，开始传扬 神的话语。她来看我们，兴奋地说：“我离开 神已有十年，但现在我想回到 神里面。”她用“ 离开 神”这字眼，是表示她已没有参加基督徒的聚会，也没做任何与基督徒有关的事。她用“回到 神里面”这字眼，是指她再准备参加聚会、唱诗、祈祷和聆听 神话语的教导。

我曾数次与这妇人倾谈，有关基督和他为罪人受死的事，我问她自己是否相信基督和他的死。她说：“是的，我是信靠基督的。”然而，她所强调的，是她曾在“ 神里面”，她曾受洗，她懂得唱多首圣诗，懂得祷告等事实。

她失去了新约圣经，但她想再有一本，因为她正回到“ 神里面”。除非特别向她提问，否则她永不会谈到基督为罪人受死的事。我对她说：“你所说的一切事，本身都是好的，但这些事不能拯救你。只有基督能拯救你。”以后每当我与她交谈，我都一次又一次地强调基督为罪人受死。

她回答说：“啊，是的，以前的宣教士曾告诉我基督死了。不错，我是相信的。”

我想：“她可能真的已蒙拯救。”

她在一两个星期后回来，她说道：“我真高兴能唱圣诗、祷告和参加聚会。我真高兴能回到 神里面。”

我再一次提醒她，基督的死是唯一归向 神的途径。

她回答说：“是的，我记得的。”但跟着她又问区内初信主的人，他们是否已受洗。当他们说仍未受洗的时候，她便告诉他们，他们甚至仍未开始踏上归向 神的路。

每次当她到访，又夸耀自己的好行为时，我都提醒她基督的死，是唯一使人归向神的路。从她的态度，可见基督的死，对她无甚意义。她看似认为：我只要能记着基督为罪受死和复活，那便可以了。

有好几次，我的妻子都听到我提醒这妇人有关基督为罪人受死的事。最后，法兰对我说：“我真不明白你。你现在所做的事，正是你告诉其他人不要去做的事。”

我问：“那是什么呢？”

她答道：“你不停地向那妇人讲福音，但她并未作好准备接受福音。她不明白自己需要福音。她并不饥渴慕义，她的心并未为福音作好准备。”

我妻子是对的，我决定当这巴拿旺努族妇人再来时，我不再向她提及有关福音的事。我需要教导她有关律法的事，使她能明白自己极需要基督，而只有基督，才能成为她的义。

不久之后，她回来了。我在大约下午一点钟，坐下和她倾谈。我由创世记开始，提醒她旧约中的一些重要事迹，这些事迹都可作为有关 神、人和罪恶教义的基础。由于她一直参加聚会，大多数的故事，我只需向她略为提点便可。

我再次强调这些事实： 神的圣洁，他对罪恶的恨恶，人的罪，尤其是 神的律法，是要求以死作为罪的赎价，而 神是不会接纳任何折衷办法的。我把这真理应用到她个人方面，我告诉她洗礼、唱圣诗、参加教会聚会、读经，或其他任何她能做的事，都不能偿还她的罪债。

大约下午五点钟，她感到灰心绝望，开始哭泣起来。虽然巴拿旺努族人不喜在人前哭泣，但她看到自己在 神面前的光景，是如此绝望，便哭起来了。

在她哭泣的时候，我安静地祷告说：“主啊，赐我智慧。我该向她说什么？我不想她只在头脑上同意我与她在你话语上的分享，而不是单信靠你的爱子和福音。主啊，拯救这妇人！领她到一个地步，使她明白只能在基督里得到拯救，使她单靠主，而永不再信靠自己或任何她能做的事。”

最后，我对她说：“ 神要求以死作为罪的赎价，但你不是可以在一处地方找到这赎价，而不需自己走向灭亡吗？不是有人能为你付上赎价的吗？我不能为你付赎价，因为我也是因自己的罪，而应与 神分隔的。”

她安静地坐着好一会。最后，她带泪抬头对我说：“耶稣。”我快乐地回应说：“是耶稣，他就是唯一的一位。”

自那时起，那妇人的态度完全改变过来。她不再自夸，除了主耶稣基督外，她不再靠任何其他事物。“在信徒的耳中，耶稣是多甜美的圣名！”他就是答案。信徒们，这能使你的灵激动，你若能正确地教导有关神的本性和属性，以及神的律法，你就能给圣灵机会，去预备人心接受福音，这样，他们才会相信只有主耶稣是那替他们受死，使他们能完全满足 神心意的那一位。

神的建造原则

在我们与巴拿旺努族人共处的最初几年，许多人得以明白倚靠 神的恩典，而因信称义。许多以前只是承认救恩的，现在都真正得蒙拯救，而其他人对于自己的得救，都得到确据，也清楚明白。不单是我去教因信称义的道理，其他在巴拿旺努族人当中工作的宣教士，亦见到巴拿旺努族教会的真正情况，并且正在设法巩固族人信仰的根基。看到族人单单信靠基督，是一件多么动人的事！

这些在基督里的婴儿，当怎样以最好的方法加以栽培和喂养呢？我要教导的人有这么多，我感到自己像一个医生，在分派维他命丸给营养不足，正在挨饿的人。我们现有的巡回教导计划，根本不能满足这些初信者的需要和建立他们的信心。我决定由按主题教导的方式，转为逐节经文讲解的方式。我将我家搬到有六间小教会的中心，开始以讲解为主教导这些巴拿旺努教会。

由于这六间教会的会众，是混合着已得救的人，只表明信仰的人和少数什至未敢称为 神儿女的人；我透过约翰福音开始，作讲解式的教导。开始时我满腔热诚，但不久便见到我的听众，对以讲解方式查考约翰福音，并未作好准备。他们对于直接引用或间接引喻旧约圣经中人物或故事的经节，并不了解，因为从没有人把旧约圣经中的基本历史事迹，按先后次序，作为一个完整故事，去向他们讲解。

从下列的例子，可见我所遇到的一些问题：

约翰福音一章一节“太初有道...”

即使有人从以前的宣教士囗中，听过有关“太初”的事，但在他们思想中，这仍是模糊不明确的。因此我要翻到创世记一章，教导他们有关宇宙之初的事。

约翰福音一章一节：“..道与神同在..”在解释了“道”是主耶稣的另一称号后，巴拿旺努族人显然并不明白在太初之先，耶稣已与 父神同在。

约翰福音一章三节：“万物是藉着他造的..”族人不明白创世记第一章所记载的 神，是包括 神子在内。

约翰福音一章十一节：“他到自己的地方来..”

对于不认识亚伯拉罕的呼召、弥赛亚的应许和以色列历史的巴拿旺努族人来说，这经文甚无意义。

约翰福音一章十四节：“道成了肉身，住在我们中间，（我们也见过他的荣光..）。”

这暗喻在旧约时代， 神藉着会幕住在以色列民中，散发出荣耀的光彩。这是巴拿旺努族人从未听闻的故事。

约翰福音一章十七节：“律法本是藉着摩西传的..”对于圣经故事年代的次序，族人并无足够知识，他们不知道新约和旧约圣经中的人物，应怎样与所发生事情的先后次序配合。他们会问，摩西和施洗约翰，是否同时代的人，他们又想知道耶稣与在旧约所提及的人物，是否在同一时间活在世上。

从这几个例子，可见约翰福音有许多地方都引用到旧约圣经。由于巴拿旺努族人对于旧约的认识肤浅，我需要间歇地暂停讲解约翰福音，转而教授旧约故事，或约翰所引用或暗喻的真理。这琐碎的教导方式，使作为教师的我感到灰心，也使我的听众感到混淆。我不得不下结论，一定有一个更清晰而不那么复杂的方法，来教导圣经。我将新约圣经由主题式的教导，转为直接的逐节经文讲解，已是向前迈进一大步。然而，现在可见的是，选一卷书而加以讲解，并不是清晰地教导圣经的最佳方法。那最佳的方法是什么呢？

整本书

圣经的著述，有一个明确的开始和明确的终结。在开始和终结之间所记载的事迹，如按其历史先后次序去教导和理解，可组成一个完整、紧密而易于明白的故事。若有人要教导任何其他书籍的内容，他自然会由起首开始，随著作者就主题的发展而向前迈进，以至让作者带到一个符合逻辑的结局。难怪我们对巴拿旺努族人单教导新约时，会遇到困难了！

以前，我把圣经看为一本记载福音信息的书。现在我开始全面地视圣经为 神给全人类完整和贯彻始终的信息。我明白旧约不是一集用来作为新约真理的表征和例证的有趣故事。旧约根本是新约所记载基督故事的合理引言、基础和权威。至今而言，旧约仍是阐释新约历史记载的最重要资源。正如 神给我们两片嘴唇，全都需要用来发出清晰的囗头讯息；因此，若要传递 神给世人的完整信息，旧约和新约都是缺一不可。

整个故事

整本圣经都是 神有关他的儿子、我们救主的信息。 神写圣经的主要目的，是要显明基督。旧约是为基督作好准备。新约是要表明基督。圣经由创世记至启示录，都是要把基督彰显出来。耶稣对当时的犹太人说：“你们查考圣经，因你们以为内中有永生，给我作见证的就是这圣经”（约五39）。整本圣经的意义全在于主耶稣基督。耶稣基督就是一切属天启示的起始、本体和目标。

基督的故事，是由创世记第一节开始的，因为他在创世之先已存在。但直至人类堕落， 神才应许 神子要藉童贞女降生，他要胜过撒但，释放那被囚的。基督的故事于是透过整本旧约的表征和先知的预言，继续下去。新约透过基督的降生、生活、受死、升天和现今的荣耀，记载了先知预言的实现。四福音所说的基督故事，就是旧约的续集。

马太福音以基督降生的故事作开场，但这并不是故事的开始，而是以前所写一切的实现和结局。马太把基督的故事，与 神曾赐他应许的亚伯拉罕连结，“..地上的万族，都要因你得福”（创十二3）。这个应许，以及所有给予亚伯拉罕的其他应许，都要藉着他的子孙，“..就是基督”（加三16），而得以实现。

马可福音几乎是直接由基督的生活开展，但无论怎样，马可已是小心地提醒读者，这故事不是一个开始，而是一个“..先知书上..”（可一12）所记事情的实现。

路加将基督的家谱追溯至亚当。路加藉此向我们显示，我们不能只从阅读马利亚、约瑟或在伯利恒出生的婴孩耶稣的故事，去了解他所写的。要清楚了解路加福音，我们亦必须留意在圣经历史舞台上，亚当作为人类始祖所扮演的角色。

约翰福音讲述有关“道”不断发展下去的故事。“道”的故事由永恒开始，接着是万物的创造，然后是道成肉身（约一1-3）。“道”的未来故事，记载在启示录，当中他被描述为“..他穿着溅了血的衣服..”（启十九13）。

耶稣见到，需要让那两个忧愁而梦想破灭的人，直接明白他的死，他就转到旧约所载，“从摩西”（创世记至申命记），“和众先知起”（圣经其余记载），“凡经上所指着自己的话，都给他们讲解明白了”（路二十四27）。

只有在旧约中才能找到的 神所写的开始；脱离基督的故事便很难清楚讲解，让人明白。因此，我们的责任就是先讲解旧约所记载的开始，然后再讲在新约中的结局。在旧约中，神已显示救赎的表征，让人作好预备去了解新约中基督的故事。这些旧约中有关救赎的表征，是为了指明并阐释主耶稣基督的降生、生活、死亡、埋葬和复活。

一些不强调以旧约救赎表征，作为了解基督故事基础的宣教士，似乎更倚赖在各少数民族群体中所发现的救赎表征。一位年青的宣教士，在休假返回家乡时，途经澳洲。当我与他倾谈时，可见他因自己的宣教工作无甚进展，而感到沮丧。我问他有没有把福音介绍给当地的人，他说没有。我第二个问题是，他留在那部族有这样长的一段时间，为什么还不开始宣扬福音。他的理由是尽管他已竭力寻索，但仍找不到合乎他们文化的救赎表征，或他认为是 神所赐的，让族人清楚明白和接受福音的钥匙。他因为找不到钥匙或救赎表征，而没有信心向那些失丧的部族人传福音。由于他正返回美国，我问他美国的文化中，什么是救赎的表征或 神所赐的钥匙，以开启救恩之门，去明白救恩？因为他回答不上，我便答道：“按你的意见，在你找到钥匙前，向你的美国同胞传扬福音，也没什么用处。”

神若在一些文化中已赐下有效的施恩方法，那么我们可预料主在所有文化中，也赐下这些方法。 神若已在原始部族文化中，隐藏了他所赐的救赎表征，以作为启导他们明白接受圣经、父神、基督和救恩钥匙，那么，我们便必须永不休止地寻索。但我们怎知道什么时候才找到正确的钥匙？谁可作判断？判断时我以什么作准则或标准呢？我们若因见到部族的人明白和接受福音，便作出结论说我们已找到那钥匙，那我们怎知道 神不是已为我们预备另一把更合适的钥匙，等待我们用来为 神和为福音而推行一个更大的运动，而开启那文化之门呢？

类似圣经故事和旧约礼仪的文化故事和礼仪，并不是 神所赐用来开启人心，使人明白福音的钥匙。这些故事和仪式，是全人类在因巴别塔事件而分散前，已知道的遗留事实。这些东西在许多原始社会中，囗授相传下来，已有很大的变化，且严重歪曲。 神曾显明的真理，因撒但的谎言，而被人故意置之不理（罗一18-32）。这其中一个最明显的例子，就是广泛地使用血，去作为平息神怒，向 神献祭的方法。这知识是源自人类堕落后， 神规定献上的血祭。神曾以血祭，作为与他接触的唯一方法，但现今许多部族文化，已把血祭作为向撒但和邪灵所献的祭。

宣教士应尽量去认识有关他们要接触，以传扬基督之人的文化、民间传说和信仰。他们在教导 神的话语时，也应使用例子和文化上救赎比喻。不过，这些都不能取代藉着宣讲圣经，而预备罪人的心。这些文化背景的比喻和例子，不管有多清晰、有多大的说服力，或令人惊异的多类似圣经所记载的事，都不能凌驾在圣经的救赎表征和比喻之上。文化背景的救赎比喻，不能取代 神在旧约中赐下，清楚刻划出预表基督和他救赎工作的救赎比喻。宣教士可能全不察觉在文化比喻中的一些隐藏意义或罪恶涵意。宣教士若倚靠文化比喻，而不倚靠圣经比喻，他可能会在不知不觉中，领人进入严重的误解、谬误、甚至与异教结合。

耶稣告诉法利赛人 神话语的真理，使撒但的俘虏从罪恶的捆绑中得释放，他在祷告中对 父神说：“..你的道就是真理”（约八32，十七17）。保罗指示提摩太说：“务要传道..”（提后四2）。人若相信 神活泼常存的道，那不能坏的种子，就在灵里得重生（彼前一23）。圣经并无迹象显示，神的话语只有在按文化救赎比喻的阐释下，才能使部族人从撒但权下得释放。 神已为我们提供属灵的武器，使我们可用来抵御撒但，攻破撒但坚固的营垒、各样的计谋和各样栏阻人认识 神的意图（林后十3-5）。

神赐给以色列人的圣经救赎比喻，亦是同样赐给全世界的人。“从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰可以得着盼望”（罗十五4）。 神没有直接向外邦说话，但 神已选择透过他向以色列人和初期教会所说的话，把心意告诉外邦人。所有人都必须就近 神从圣经中发出的亮光。藉着 神无限的智慧和至高的命定，所有救赎故事和耶稣基督教会的创立，都是界定在以色列国的文化、地理和历史架构内。因此，人如不先从旧约去获得有关以色列的起源、发展和历史的基本知识，便不能明白新约的故事。

主为自己创造以色列国，使他能以此作为他的见证和向全人类赐福的渠道（赛四十三1、10-12、21）。 神对以色列祖先亚伯拉罕所作的应许，显示 神透过他和他的子孙，将赐福给“..地上的万族..”（创十二1-3）。这应许藉基督（那应许的后裔），得以成就，但亦藉着圣经，交托以色列人作为 神对世人的唯一启示。所有其他国族，除非愿意接受 神透过所拣选的渠道，就是以色列，所赐的真理和智慧；便会留在无知、无神和无盼望的景况中。 神向以色列人说：“在地上万族中，我只认识你们。因此，我必追讨你们的一切罪孽”（摩三2）。反之，在五旬节前，所有外邦国族，都被称为“..我素不认识的民..”（诗十八43）。

圣经是 神对世人唯一的启示。这是基督教真理的基础。佛教、印度教、回教和许多其他虚假的宗教，之所以能取得皈依的信徒，是因为有自由前卫作家自称基督徒的，却教导人说真理不局限于希伯来基督教的圣经，真理亦可在世上其他宗教著作中发现。多神论的部族人，他们所称的真理，是根据民间传说和来自诸神灵的启示。基督徒宣教士的责任，是透过圣经的教导，清楚地确定 神向世人所启示的真理，除以色列外，并没有透过其他国家启示出来，而这启示，只有在圣经中可以找到。因此，世上各部族和国族，如要明白 神的真理和祝福，便亦必须转向圣经，以此作为唯一真确而完全的属天启示。 神的启示由旧约开始，而以新约中藉以色列的弥赛亚，即拿撒勒人耶稣的启示而完成。“ 神既在古时藉着众先知，多次多方的晓谕列祖。就在这末世，藉着他儿子晓喻我们，又早已立他为承受万有的，也曾藉着他创造诸世界”（来一1、2）。

因此圣经是一本整体的书。旧约是引言，是明白新约有关基督和他救赎工作意义的稳健基础。但 神是只告诉我们要教什么，怎样教，却留待我们自行处理吗？当我继续寻索的时候，我清楚发现神所写的圣经，不单告诉我们要教什么，也提出原则和指引，让我们知道怎样去向世人，教导他的信息。他的教学法是最好的，他的用意是要我们自己去学习，当向别人教导他的话语时，以此作为指南。

圣经的文学形式

神是最伟大的教师，所有万物之灵都是他的学生。无人能逃离他的教室，就是他所造的宇宙。众天使，甚至撒但和它的爪牙，都要接受 神属天的教导（弗三10）。神的声音以无数方法，传遍天地万物。

神在地上造人，让人为 神而活，作听从 神的学生。 神智慧的声音说：“众人哪，我呼叫你们，我向世人发声说，愚蒙人哪，你们要会悟灵明。愚昧人哪，你们当心里明白”（箴八4、5）。

这位无所不知的教师写了这本书，去教导和引导人类完全明白有关 神自己的真理，以及 神对一切受造之物的完美旨意。因为人是他造的，他完全明白人的思想运作。 神知道怎样用最好的方法，去抓住人的想像力，领人去清楚明白真理。

一本书的作者，须决定采用那种他认为是最适合他主题和读者的文学风格。儿童书籍的作者，须考虑到儿童在思想上的局限，而以一个适合主题的方式，去加以表达；为成年人写作的，则须选择一个适合他著作的主题，以及适合他预期的成年读者理解能力的表达方法。

那属天的教师，完全了解他的教材主题和他的学生，他为他的书选择了最合适的文学风格。这本书已托付给教会，就是基督的身体。教会是 神在地上的代表，教会领受了圣经，便要向人传达当中 神与人和好的信息（林后五18-20）。不过，教会虽领受了那详尽完备的教学手册，但一般的表现却像一个教师，不理会作者所定的教学方法和表达方式，而完全以自己的教学方式，去修改和重新编排所教授的内容。在大多数的情况中，教会各部门的圣经教师，由主日学教师至宣教工场的教师，都没有思想和遵照神在圣经，就是他的教学手册中，清楚说明的教学方式。

历史

神在圣经中记载的，都是在时间和空间曾实际发生的事。 神说话。 神行事。 神与真实的历史人物，曾彼此互动。圣经的内容与每个时代的人，不论他们什么文化背景，都是息息相关，因为圣经是一本记载历史个案的书。我们能够与圣经中所记载的那些人物的生活认同。 神与真实的人，就是像我们一样的人，有互动的关系，他也向我们说话。

神透过他在历史中的作为，彰显自己。当 神需要提醒以色列人有关他真正的身份时，他会指示他们回想他与他们列祖的历史关系。神对摩西说：“..你要对以色列人这样说。耶和华你们祖宗的 神，就是亚伯拉罕的 神，以撒的 神、雅各的 神，打发我到你们这里来。耶和华是我的名，直到永远..”（出三15）。

神常常提醒他的选民说：“你如想知道我的名字，我的身份，你便要记念我在你们的祖宗亚伯拉罕、以撒和雅各当中，所行的事。你们要记念我在你们的国族当中，如何行事。回想我怎样拯救你们出埃及。看看我怎样藉着十灾，去对付那罪恶满盈的埃及国及国民。记念我怎样在逾越节和红海中，拯救你们。不要忘记我在旷野中怎样看顾你们。我的应许有曾落空吗？想想我怎样领你们进入这块我应许赐给你们的地方。记念我因你们拜偶像，而向你们施行审判，使你们被掳到亚述和巴比伦，但又实现我的应许，使你们重回自己的地方。” 神与人共步历史，在其中将自己显明。圣经列举了许多与以色列历史事迹有关的事例， 神就是透过这些去显明他的本性和属性（出三13-15；申七18-19、八、十一1-7；诗一○五、一○六、一一一）。

由于 神在圣经所记载的历史事迹中，常主动地将自己显明出来，以色列的领袖和先知，便经常覆述和提醒以色列民有关他们的历史。

以色列民信靠那位透过他在历史中的作为，将自己显明的 神。从他们守逾越节，以记念 神如何拯救他们出埃及，便可见一斑。每一代的信心，都建立在历史的 神这稳固根基上， 神在埃及那难忘的一夜，显明他自己就是以色列人的救赎主（出十二24-27）。以色列接续的每一代，都受教知道有关 神救赎他们整个民族的历史事实。每一个以色列人若要蒙 神拯救，便要自己运用信心，但这信心不是指个人的主观经历，而是对历史的主，他们国族的救赎主的信心。当以色列人存着信心，参加逾越节的礼仪时，他们就是向以色列的 神、救赎的神、历史的 神、亚伯拉罕、以撒和雅各的 神，表明自己的信心。他们看重那将救恩带给他们整个国族的历史事件。他们认识 神，信靠 神，因他已在历史中将自己显明出来。

神不单在旧约，也在新约他所行的事中，显示他是一位怎样的 神。当 神计划以最终，最完全的姿态向我们显明他是怎样的一位 神时，他以他独生子耶稣基督的形象，步进历史。当腓力向耶稣说：“..求主将父显给我们看，我们就知足了。”他怎样回答呢？他说：“..腓力，我与你们同在这样长久，你还不认识我么。人看见了我，就是看见了父..”（约十四8、9）。门徒需明白 神是藉耶稣而行事。他就是 神－－那位活着、谈话、行走和向他们说话的 神。他们若想知道 神是什么样子，就必须仰望、聆听和相信主耶稣。“从来没有人看见 神，只有在父怀里的独生子，将他表明出来”（约一18）。

神在旧约中是以耶和华的身份行事。神在新约中是以耶稣基督的身份行事。 神在使徒时代中，则是以圣灵的身份行事。

众使徒所强调的重点

众使徒认识：旧约是 神记录他在世人当中的参与，及如何预备他的选民迎接将来的救主。旧约是初期教会的圣经。使徒行传所记载的使徒讲章，首先是强调 神在历史当中，在亚伯拉罕、以撒、雅各、约瑟、大卫身上和在以色列国中，所施行的作为。众使徒随后将 神在旧约中的作为，与 神在他独生子拿撒勒人耶稣的身上如何彰显自己，连结起来。使徒是根据历史的记载和旧约先知的预言，去整体阐释基督的降生、生活、受死、复活、现今的荣耀和他将来庄严荣耀的显现。他们用旧约去证明，拿撒勒人耶稣自称是基督的话，是真确的。他们认为基督的故事，远在他们在加利利海边，或在约翰为他施洗的约但河边、与他相遇前，已经开始。众使徒和那些相信使徒所传信息之人的信心，是建基在旧约所记载，有关基督的见证上。他们将旧约、旧约历史，与他们跟拿撒勒人耶稣同在时新近经历的事，作为一个整体的故事去教授。

这教授方式从彼得在五旬节那天的讲道开始，就是清楚明显的。另一个典型的例子是司提反的讲道，在那篇讲道中，他由亚伯拉罕开始，去讲述旧约的历史。司提反那篇讲道的高潮，是在他简述以色列人对 神最后差派的主耶稣，所持的态度。使徒行传第八章记载了腓利遇见埃提阿伯太监的故事，那时太监正在读以赛亚书五十三章。腓利将这旧约经文的记载，与新近在各各他山所发生的事，连系起来，带领这人明白福音。（请参阅徒二22-36，三13-26、四7，十34-43，十三16-41，十七2、3）

教会的责任

旧约经文是要预备人心，使人明白道成肉身的目的和重要性，但这却被教会大大忽略了。许多人误解了基督的使命和受死的整个目的，因为他们极少明白圣经所记载，他来到世间的原因。假如那些在家中、教会、查经班和主日学宣扬福音的人，在教授救赎故事如何在新约成就前，先教授救赎故事如何在旧约开始，便会有更多人清楚明白基督的降生，是 神拯救他们的计划。不过，由于有基督徒在教授时，仍是忽略这个属天启示的次序，许多人在思想上对基督和他的使命，便会继续混淆不清。

那些曾花时间去教授基督的故事，是如何从旧约开始，又小心地循着已发生的历史事迹，进到这故事如何在新约中完成的，可以证明他们的听众，对福音有极清楚的认识。相反的，有许多人却几乎是立刻由基督的故事开始，而没有在旧约的历史故事中，作出准备。许多年后，有人已发现他们所传的信息，只是在表面上被接受，但接受的人并非真正明白。

葛达爵士在提到巴拉圭的艾华族人时，这样写道：

“四百多年前，耶稣会教士与许多这些印第安人一起聚居。后来，耶稣会教士被政治领袖放逐，便放弃在这些印第安人中的聚居地。在那些日子，巴西的麻美鲁哥斯人侵入巴拉圭，把许多印第安人带走，作为他们的奴隶。”

“这一切的结果，都反映在艾华族人的文化和宗教信仰中。就宗教而言，他们是愿意接受 神和耶稣基督，正如他们多年前从天主教徒所领受的一样。他们直接了当地把神和耶稣基督，加入他们无数的偶像名单中，而名单内的数目，正继续增加。当我们的宣教士初次向艾华族人传讲福音时，他们并不知道这情况。由于有人愿意接受他们的教导，承认自己是基督徒，他们便以为是有进展了。不过，随着年日过去，从他们生活当中，并没有见到什么实际的改变，我们才发现他们其实并未明白福音。”

“在研究他们的文化和宗教后，我们所得的结论是我们必须由创世记开始，奠下根基，再在上面建造起来，使他们能明白 神是谁、什么是罪，人如何因罪堕落，而人只有藉着对 神子耶稣基督的信心，才能得到拯救。”

基督教的 神是历史的 神。基督徒的信心是奠基在 神启示的伟大作为上，由神的创造为始，而以主耶稣基督的降生、生活、受死，复活，升天进入荣耀，在历史上成就的救赎工作为终结。正如以色列教师的责任，是保存以色列的历史，在历史当中， 神长远活着，以一个真实而有意义的方式行事，作为以色列人世世代代信心的基础因此我们的责任不单是教授神在新约历史中，藉着我们的主耶稣基督所成就的救赎工作，也要教授在旧约历史中，神显示自己是创造、审判和施行拯救的神。正如每个以色列人须回顾神在历史中的作为，去建立他的信心，我们也须如此。例如，为提醒我们有关神在历史中的重要作为，以支持我们的信心，于是便设圣餐之礼。“..我们逾越节的羔羊基督，已经被杀献祭了”（林前五7）。

教会必须教导圣经的历史内容，使人不会依靠一些主观的个人经验，去作为他们得救的盼望，而是以客观的事实，那永活的神，如何在圣经历史中，又在基督代他们成就的历史救赎工作上，将自己显明出来（林后五18-20）。当人忽视圣经的历史内容时，便会看重自己的主观经历，而不会看重耶稣基督在历史上，为他们成就救赎的客观经历。众宣教士所教导和向土著所强调的，会成为他们信心的根基和基础。我们若强调个人经历，世人便会依靠内在的经历，作为他们在 神面前蒙接纳的基础。我们的信息若是关乎圣经历史，并以 神在基督里的历史救赎工作为终结，他们的信心便会完全建立在基督实际为他们所成就的事上，而不在自己和自己的经历上。他们会依靠 神在基督里为他们成就的工作。

我们从圣经中带给世人的信息，不是一分教义一览表，或有关神的专题重点。我们所宣讲的，是曾实际在时空中发生的。这是真实的，是有事实根据的。这是历史。当我们回避或忽略圣经中， 神曾藉此彰显自己的历史内涵，使神话语脱离其历史背景，我们就是忽略了 神启示的基本方式。同时，我们也使圣经失去权威性，使人难以相信和接受 神祇藉圣经去彰显自己。 神不只一次、两次，而是屡次步入世人的历史中。 神在当中行事和说话。 神并非没有为人留下见证人。他已藉走过的历史路，向世人显示自己，他不单在旧约中以耶和华的身份显现，他更在新约中以耶稣基督的身份显现。这表明了在过去和现在，希伯来的基督教信仰与世上所有其他宗教信仰的基本差异。

当人将 神在历史中的作为，从基督教神学中删除，然后将这神学介绍给回教徒、佛教徒、万物有灵论者，或附着于其他世上宗教，作为一分教义一览表，那么，基督教便只会变成白人之 神的哲学，供人选择。尤有甚者，基督教义若脱离其历史背景，便会很容易与现存的宗教和根深蒂固对 神的概念，互相适应和并合。结果必导致不同信仰的适应和结合，成了异教教义和基督教教义的杂配。

圣经宣告历史的 神，是唯一的创造主，全能的审判主，世人的救赎主（赛四十三9-17）。历史上只有一个真实的宗教，就是 神在历史中显现引领，记载在圣经中的宗教。所有其他宗教都是虚假的，是撒但欺骗人的工作。要防止与异教结合、曲解真道、虚假认信和以经历为主的宗教，最隹方法是教导 神的话语，因 神所赐的话语，是有其历史内涵。因此我们不可讲授整套教义却脱离了 神所定的历史背景；反之，我们必须教导有关 神作为的故事，因 神已选择在历史中显示自己。世人可以忽视我们这套教义，认为是有关 神的西方哲学，但 神在历史中所行的事迹，却是无人能驳倒的。

神用这个以圣经和历史来表达自己的方法，使人相信圣经的真理。透过这方法，世人便明白和相信基督徒的 神，不是希伯来或基督教的哲学家，凭推测和丰富的想像力创造出来的；反之，他实在是位有位格而永活的 神，他在过去和现在，都牵涉在整个世界的历史中。他是活在我们当中的 神。即使人从未认识 神，神亲自认识他们和他们的祖宗（徒十七24-29）。尤其重要的，是要让土著明白基督教的 神，不是由一些西方宗教领袖的思想中创造出来，也不是基督教的发明成果。

这便是我们应向各国各族传递的信息，因 神已将这事托付给我们了。藉着教导，我们让所有人认识 神在历史中的作为，而 神在历史中，已将自己显明出来。 神在历史中启示，是为了所有的人，这些启示已记录下来，由 神保存，作为信心的基础。

依循历史事件的先后次序来传福音

当我对教授圣经的圣经原则更清楚的时候，我也日益殷切地希望，藉着在巴拿旺努一个未闻福音之区传扬福音，去把这些原则付诸实行。一九六二年，主曾使用保罗的志向：“我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上”（罗十五20），鞭策我离开在澳洲全职事奉的岗位，往菲律宾未闻福音的土族那里去。又一次，主再使用这节经文，鞭策我往巴拿旺努一个没有福音见证的地区。当我准备再向南移，去开始这新工作时，我最担忧的，是恐怕几年后，我所用的方法和教导，还是产生我在巴拿旺努教会中所见人对福音同样的误解、与异教结合、条文主义等，还是对旧约没有足够的基础，以致不能明白新约。这是我在巴拿旺努教会多年挣扎的问题。在我的福音教导计划中，需要加入什么，才能防止这类误解呢？

现在我已明白，当人传福音的时候，必须遵循圣经所示的教学指引。这些教学的原则，已在前几章讨论。为便于思想我要介绍的教学计划，其中的逻辑和圣经道理，我先顺序列出概要。

1. 藉教导圣经去传扬福音，必须要让听者知道 神所显示有关他的本性和性格，使他们作好准备，而接受福音。传福音的时候，必须教导 神的圣洁、公义和神对罪人的忿怒，使人能根据圣经中有关 神的概念，去判断自己。

2. 由于 神选择藉着他在历史中的作为，去显示自己，而不是只靠宣告和陈述去显示自己，我们的福音教导，便必须包括圣经中的历史部分，因 神在这部分，已显出他真正的本性和性格。

3.当我们预备人心，单信靠基督的时候，律法必须占我们教导内容的一部分，因“..律法本是叫人知罪”（罗三20）。我们若想避免与异教结合、防止条文主义和行为与恩典混合，我们便必须以正确方法去使用旧约的律法，使我们的听众能明白律法有定罪和使人知罪的能力。

4. 真正福音工作的目标，是使人单信靠主耶稣基督，以及他为人所成就的救赎工作。我们若要听众明白和正确诠译四福音书中有关基督的故事，我们必须充分提供旧约按历史先后次序编排有关基督的背景资料。

5. 在传福音的时候，我们必须教导听众有关以色列的基本历史和文化，因只有这样，他们才能明白犹太人的弥赛亚故事，基督如何成就旧约所记载的救赎方法，基督作为大卫子孙、君王和以色列公义审判者的地位，他对以色列迷失的羊特有的使命，以及他最后被自己的人拒绝。

这些圣经教学指引，在传福音时都是必须的。我怎能确定这所需要的每一方面，会全纳入我的福音教学计划内呢？我在那里可找到一个教学形式，是已纳入每一个圣经教学原则的呢？

在思想这些原则后，我得到的结论是，最隹的传福音方法，是从头开始，按整本圣经的历史次序来教导，以确保人明白基督的故事，正确地为福音作好准备。

“编年教学大纲”第一部分，是作传福音之用，强调救恩方面，由创世记开始，而以使徒行传所记载，有关基督升天的事作终结。这课程的五十课课文，稳固根基 ═ 神创造天地至基督降临，是“编年教学大纲”的福音部分。

旧约是一个基础，用以显示 神是世人至高的、无所不能、无所不知、无所不在、圣洁、慈爱、公义、怜悯、永不改变的创造主、律法制定者、审判主和救主。 神的显现由创世记第一章开始，透过人类种族的历史发展，透过以亚伯拉罕为首的列祖生活，而延伸下去。从 神惩罚法老和埃及，拯救以色列民脱离为奴的境地，在以色列民往西乃山的路途中，看顾他们等事上，显示出 神的本性和性格。 神作为世人的创造主、律法制定者和审判主的至高地位，藉着律法的颁布，而得以奠定。透过 神对反叛的以色列民的惩罚，又透过他的怜悯和永不打盹的保守看顾， 神的本性和性格，继续彰显出来。藉着摩西、约书亚、众士师、列王和众先知的工作， 神充分地显示他审判罪人，赦免悔改者的特殊权柄。

旧约记载了律法的执行。这并不表示神在旧约时代，没有显示他的恩典。自亚当和夏娃开始，罪人要得蒙拯救，只有倚靠 神无限的恩典。虽然 神的恩典在旧约中是明显的，但 神的至高权柄、公义、圣洁和审判，更是显而易见。 神藉着颁布给以色列民的律法，显出他自己是一位圣洁的 神，他不会有罪不究，也不会有罪不罚。 神在旧约时代颁布律法，藉此显露出人心中与生俱来的败坏，及 神对所有违背他诫命的人，显出神圣的愤怒。因此，要领一个未得救的人，面对 神的神圣律法之要求，最好最直接的方法，是让他接触旧约部分，因为 神在当中使用律法，教导、预备以色列人，使他们见到自己的无助而需要一位救主。

那么，在教导未得救的人认识基督的生平和救赎工作前，是否需要先教授全部旧约呢？并不是！这是不需要的，因大部分的新约和旧约，是向已信的人说话。另一方面，四福音的主要目标，是引导未得救的人认识基督的生平和救赎工作。约翰所说有关他的福音是：“但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命”（约二十31）。就逻辑而言，当人要传福音的时候，他只需教授旧约中，那些可作为基督由降生至升天事迹基础的部分。我们应当教授足够的旧约故事，那么，在提及旧约的历史和地理资料、先知、人物和例证时，或当福音书的作者在举例说明时，听众会因已认识那些故事，便可以清楚明白所引用资料的意思，与引用的理由。

跟随圣经历史的导向

因为 神已选择在历史架构中显示自己，我们若由创世记至启示录，跟随历史导向迈进，便能非常清楚地教导圣经。

“编年教学大纲”是按照圣经各书卷的历史部分编定，而圣经记载了向前迈进的历史。下页的图表，列出了圣经历史的导向。

这方式需要太长时间

有关这本书所提议的教学方式，最常见的抱怨之一，是这方式需要太长时间。

这是一个讲求速率，凡事都要求不费劲的世代。事先煮熟的冻肉、即食甜品和微波炉，可确保在数分钟内，便将吃的东西摆在桌上。可想到用来加快日常生活运作的每件设备，都垂手可得。

同一的思想模式，已侵入基督教会，也常应用到传福音、教会增长和教会生活的每一方面。

尽管基督徒在工作上，需开放地去学习更快捷而有功效的方法，但他们必不可忘记，藉着圣灵的能力，去宣讲 神的真理，神的能力才得以彰显，神的工作才得以完成。此外并无别法。

神不会改变他的方法，去配合新潮思想和所谓“先进”事物。“因我耶和华是不改变的..”（玛三6）。这是 神真实的本性，也是他真实的行事方法。

人最大的需要是去聆听、明白 神纯净的话语，并作出回应。 神的能力是在他的话语里面。全能的 神透过他的话语，使混乱变为有条理，使黑暗变为光明，将生命带给无生命的世界。神透过他的话语，揭露人心的诡诈，将生命带给灵命死亡的人，使撒但的俘掳得释放，使灵里瞎了眼的人得看见（赛五十五10、11、路四18；约八32；彼前一23-25）。

基督徒的责任是完全倚靠圣灵的能力，去教导 神的话语。没有人类的智慧、机灵或高压的布道方法，能加速圣灵的工作，去使人悔改。我们的责任不是去决定或设法加快别人得新生命的时间。我们要做的，是忠心地教授一切已交托给我们的，至于改变人心的工作，则留待 神去做。

普世教会牧养工作的最大错误之一，是不愿花长时间教导还未得救的人，让圣灵做使人悔改、认罪，领人在主耶稣基督里建立信心的工作，让他们得着确据，可与保罗齐说：“..因为知道我所信的是谁，也深信他能保全我所交付他的，直到那日”（提后一12）。杜格思是在巴布亚新畿内亚那里巴维亚族的宣教士，他曾这样评论说：“由创世记开始，一直教下去，需要花很长的时间和许多精力，但这是非常值得的。巴维亚族人明白他们所信的是什么，也知道他们为什么这样相信。”

大多数的福音见证计划，是让基督徒与未信者进行短暂的面对面交谈。当中并没有付上足够的精力，去预备非基督徒的心，让他们明白接受福音的真正原因，知道福音的真正意义。他们通常只是向未信者引用几节经文，例如罗马书三章二十三节，然后便催促对方决志。

圣经清楚地告诉我们， 神可能把责任交给这个人去播种，那个人去灌溉，又另一个人去收割（约四36-38；林前三6、7）。在今日大多数传福音的方法中，那个播种的人亦预期可以立刻收割。不错，主是有无限能力的。他的话语满有拯救的大能，他实在常会使用同一人去播种和收割。不过我们的责任是要确保把神在圣经中告诉我们的一切，忠心地去教导别人，使人在圣经方面作好准备，去接受福音。那么，我们便能信靠他去让人数增长。

圣经历史的导向

历史运动的书卷 | 在这些期间内写成的其他书卷
创世记 | 约伯记、诗篇
出埃及记 | 利未记、诗篇
民数记 | 申命记、诗篇
约书亚记 | 诗篇
士师记 | 路得记、诗篇
撒母耳记上／下 | 诗篇
列王纪上／下 | 箴言、传道书、雅歌、历代志上、历代志下、以赛亚书、何西阿书、约珥书、阿摩司书、俄巴底亚书、约拿书、弥迦书、那鸿书、哈巴谷书、西番雅书、诗篇
但以理书 | 耶利米书、耶利米哀歌、以西结书
以斯拉记 | 哈该书、撒迦利亚书
尼希米记 | 以斯帖记
玛拉基书 |
马太、马可、路加、 约翰 |
使徒行传 | 雅各书、帖撒罗尼迦前后书、加拉太书、哥林多前后书、罗马书、腓利门书、以弗所书、哥罗西书、腓立比书、彼得前书、提摩太前书、提多书、提摩太后书、希伯来书、彼得后书、犹大书、约翰一书/二书/三书
启示录 |

最有效的福音见证计划，是让基督徒有系统地教导 神的话语，而让圣灵按他的时间作工。 神的儿女需要去接触认识未信的人，在自己家中设查经班，以持续数星期或甚至数月的时间，连贯地教导 神在圣经中所记载的，以作为福音的基础。

向已准备好的人讲述福音

我在上文已提及为什么在教导未信的人有关新约中基督的故事和福音前，须先教导旧约的基本纲要。但这并不意味我在说，除非人已听闻和明白这教学计划所介绍的旧约大纲所记载的一切，否则他便不能得救。我也不是说，除非教师已教导对福音准备好的人有关建议的大纲，否则便不宜讲授福音。我们必不可受大纲束缚，但我们必须让整本圣经中清楚教导的圣经原则，来引领我们。

在教授旧约大纲的任何一点上，如组内有人被圣灵光照，见到自己在 神面前的失丧情况，教师便应有属灵的洞察力，知道应在什么时候给那醒悟的罪人，私下教授有关主耶稣基督的降生、生活、受死和复活。强把福音加诸那些未经 神为他们作好准备的人，是一种错误，照样，不让那些已接受神教导，灵里破碎，渴望救主怜悯和赦免的人接触福音，也是同样错误。无疑，有些人在未接受福音书的教导前，已明白福音，也让圣灵为他们作好准备，去接受福音。当我面对这情况时，我会把那人带离他所属的一组，在另一旁向他提问，看看他是否清楚明白有关 神本身、他的圣洁、对罪的憎恨和审判的基本真理，与他本人在 神眼中的犯罪情况。在确定那人已真正认罪，明白和接受神的道之后，我便会简单而审慎地告诉他， 神透过基督的降生、生活、牺牲受死、埋葬和荣耀的复活，已为罪人作出完全的预备。一个人若真正让 神为他作好准备，他必定可因聆听和明白福音，而得到在基督里的信心（约六44、45）。

一位名叫甘伦的巴拿旺努族年青人，正参加聚会，我在那里按圣经历史的次序教授圣经，已差不多三个月。一日，甘伦来对我说：“我准备开始向你的神祷告。”在我们教授圣经期间，我没有与巴拿旺努族人一起祷告，但他们知道天主教徒有祷告，他们也见过我们在家里谢饭祈祷。

我问道：“甘伦，你以为靠祷告便可以与 神连上关系吗？你还记得 神怎样把亚当和夏娃逐出乐园，又安设叽路伯和发出火焰的剑，在那里把守吗？祷告能把那发出火焰的剑挪去吗？他们与 神交谈，便能重回伊甸园吗？”

他回答说：“不能。”

我问：“那么，你为什么以为靠祷告，便可以到 神面前？罪的惩罚是什么？”

他答：“死亡。”

我们在小组聚会中，已讲到有关颁布律法的故事。所以我们一起谈论有关旧约中，说明 神对罪的公义审判就是死亡的故事。

我说：“ 神所定的惩罚是死亡。这是一个公价。”这“公价”一词，在我们讲授时已用过，在菲律宾，当小贩表示不会就一件物件讨价还价时，他们也会用这个词。在一些较大的商店里，当有人开始要讨价还价时，售货员便常会说：“对不起，这是公价。”他们便不会再讨价还价，因为所有物件都是公价。于是我对甘伦说：“ 神所定的价是公价。 神所定的价是死亡。祷告不是 神所定的价。 神除了死亡，就是与 神脱离关系外，不会接受任何东西作为罪的公价。”

甘伦继续参加每日的讲授，大约一星期后，他又来对我说话。他用菲律宾话称呼我“大树”。（土族人给我这个名称，是因为我比他们长得高。）甘伦说：“我现在明白了，祷告不能使我回转归向 神。不过，我要怎办呢？我从神的话语中，知道自己是一个罪人。这点我是确定的。我知道自己要下地狱？我可以怎办呢？”

我为圣灵对这人的教导，在心里感谢神。我答道：“甘伦，你问我你可以怎办。告诉我，你要付的代价是什么？”

他答道：“死亡。”

我说：“甘伦，你如果想为自己的罪付上代价，那么，你便必须下到地狱去。你要永远与 神脱离。你要因自己的罪而受永远的刑罚。”

他站在那里，非常忧愁，他最后说：“那么，我必须要下到地狱了。”

我心里立刻想，你不会的。我知道 神已教导甘伦。他透过旧约圣经，已明白有关 神自己、他自己和自己罪的基本真理。他已准备好来明白福音和只信靠基督来得到救恩。

我说：“甘伦，让我们到阳台去坐一坐。”我们往阳台坐下。然后我问他说：“你可还记得人在伊甸园犯罪后，神应许差派一位，藉童贞女降生为婴孩的吗？神应许他会消灭撒但，使人脱离撒但的权势。”

他回答说：“我记得。”

我于是提醒他有关亚伯拉罕的故事。我问道：“你可还记得 神怎样透过亚伯拉罕，应许赐下救主？”

他又回答说：“我记得的。”

我重提旧约中指出将有一位救主降生的关键故事。然后，我根据这些旧约故事和神有关基督的应许说：“甘伦，救主已经来了。”

在随后大约一小时，我简单地告诉他有关基督的故事。当我最后来到基督代我们受死的一点，我告诉甘伦：“ 神知道你会生下来。 神知道你会成为罪人。 神知道你因自己的罪，而应受永远的惩罚。 神知道除非你的罪债得以完全清还，否则他不能救你。主耶稣因着他的大爱，甘愿到世上来，为你承担偿还一切的罪债。”

当我说到基督在十架受死时，甘伦满脸带着笑容说：“如果他为我死，我便不用受死了。他是代我偿债的。”

就在当时当地，他的心灵安息在圣经的真理中。他信赖基督代他清偿罪债。他接受一个事实，就是他不能做到的事， 神已为他做了。

丹尼和珍妮两夫妇，是在菲律宾南部向摩博族人传福音的宣教士，下面是他们所写，有关丹尼按经文的次序，向一位年轻族人讲授圣经的事。

“差不多每一次，沙雅在往返他的稻田时，都会来我的办公室，喝杯咖啡，与我倾谈一下。那些时间是可贵的。他正开始明白正确的圣经真理。在谈话中，可见他

已醒悟到自己不能符合 神的要求，且会因自己的罪和自己罪恶的本性，受到永远的惩罚。

“我在其他村落教授了一些课程后，便又与沙雅继续他的课程。一日，沙雅和我由会幕谈到十字架。这是多大的喜乐！基督耶稣的降临，就有如拼板上的拼图完成了一样。他感到震惊。他的思想由创世记三章十五节，直奔向约翰福音十九章三十节，‘..成了..’，我们安静地坐了好一会。然后他说：‘你是否说他亲自背负了我的罪？’

“神成就了这事，在我们眼中这是美妙的事。靠着 神在一人身上显出的恩典，使我们全都能在新天新地里快乐欢欣。”

短暂谈道

我相信很明显地，在本书中我所指出的情况，是人可以在一段持续的时间内得到喂养而言的。在妥善计划的宣教工作、主日学、圣经班和本地教会的牧养工作中，这都是可行的。不过，当人只有很短时间向别人传福音时，他又怎办呢？

虽然我们永不应受任何教学大纲所束缚，但我们即使在短暂谈道中，也应当接受圣经原则的引导。我们已讨论过一个清晰的原则，就是只有那些被神的圣灵吸引和作好准备的人，才能够来到基督那里。 神不会去做那些他命令我们不要做的事。他不会“把珍珠抛到猪的面前。”

我们不应把福音强加给未作好准备的人。不过，向群众公开宣讲 神在历史中，藉基督为世人所做的事工，与向个别的人，讲述那事工如何应用在个人身上，是有很大差别的。在公开聚会中，讲员要对一群不同背景的人说话，他不知，也无法知道他们的内心情况，因此便可以有绝对的自由去介绍福音，向悔改的罪人发出神满有恩慈的邀请。即使这样，他应经常注意，只有那些受教、认罪、让 神透过他的话语和圣灵的工作，使他破碎的人，才会相信和接受福音中的得救信息。那些人若拒绝福音根基，就是神圣洁公义，满有怜悯的本性，又不承认人在基督以外犯罪、失丧和无助的景况，便不能信靠 神的儿子在历史中成就的拯救工作，也不能藉圣灵重生。因此，即使在公开的聚会中，讲员可能不再有机会教导同一群人，但讲员仍须先强调 神的本性和性格，以及 神的圣洁公义律法的要求，然后才向他们讲述福音中，神的好消息。

在使徒行传中，保罗进入一间犹太会堂，他首先提醒他的听众，有关旧约的基本历史。在这当中， 神显示他自己，以及他对将临的救赎主的应许。作了这事，保罗便讲述拿撒勒人耶稣自称他就是 神早已应许的弥赛亚，并指出基督的受死和复活，证明他就是 神为凡相信的人，所指定的救主。即时，在保罗的听众中，便分成两派。那些已作好准备的人，渴望听到更多信息；那心里刚硬而信靠自己的人，却拒绝他的信息。那些有反应的人，被带到一旁，接受使徒进一步的教导，使他们的信心建立在旧约圣经曾清楚讲述，而以新形象显现的基督。

在其他的情况下，例如在火车、公共汽车、飞机、商店、街上、或在家中，当基督徒只有短暂的机会向人作见证时，在这有限的时间内，亦应尽量遵守同一的圣经原则。在作短暂谈道时，信徒不应采取“游击战”的方式，而应设法与谈道的人保持联络，并以随后的教导，最好是查经，来作跟进。这方法如不可行，那便可以使用一些好的书籍，领他们阅读圣经，使他们对基督有清楚的认识。

在巴拿旺我们一个进行宣教的地区，有一位巫医，她是一名老妇。她的丈夫病得很重，不能行走。从早到晚，他都躺在睡褥上。

每天当我去教导一位麻疯病人圣经时，都经过他们的房子，而那位麻疯病人，就是那巫医的兄弟。开始时，我会停下来向他们招呼，询问那丈夫的健康情况，问一下是否需要我们帮忙。最初，他们拒绝我们给予医药上的帮助，但不久之后，他们的态度缓和了。跟着，我找机会在他们的家中略作停留，向他们介绍圣经就是 神的道， 神就是那唯一永活至高的 神。不久之后，他们叫孙子带来一个信息，说他们不想再听有关 神的事。这事以后，他们时刻对我回避。他们对我们和我们所传信息的抗拒，在他们的言谈举止中，表露无遗。

按巴拿旺努人的风俗，男子结婚后，须离开自己的家乡，前往妻子的家乡，与妻子同住。但当他患了重病，知道自己不久于人世，通常便都会要求将自己送回本族的人那里。当那巫医的丈夫知道自己快要离世，他便被送回他亲戚的家里。

过了一些日子，我们非常惊奇的见到他的一些亲戚，走了三小时的路，要求我去告诉这个垂死的人，有关 神的事。这个邀请自然是 神在他生命中工作的明证。

我感到非常开心，因为这可能是以前在他心中撒下的种子，已被圣灵使用，我立刻和他的亲戚前往他所在的房子。他已在垂死边缘，但他对我提出的几条问题，仍能微声地作出简单的回应。

我坐在他身旁，俯着身子向他开始解释说：“我要告诉你的，不是我自己的话，或别人的思想，而是独一永活真 神的话。”

我的内心，从没有像那天对自己所做的事，感到更无能为力。我不断求 神给我智慧和清晰讲解的能力，让这垂死的人明白、认罪、悔改和相信。

我继续说：“ 神在圣经中告诉我们，他创造一切。”我就这点加以解释，再补充说：“ 神也创造第一个人亚当，他是全人类的始祖。”我想这人明白这包括巴拿旺努族人，因此也包括他在内。

老人似在聆听，我继续说：“ 神把亚当安置在一个美丽的园子里。在这园子里面，神栽种了两棵非常重要的树，一棵是生命树，另一棵是分别善恶树。”在用非常简单的词句解释这两棵树的意义后，我说：“ 神警告亚当，不服从会带来死亡。这死亡不单是指肉身的死亡，也是指永远与 神隔离，落入刑罚之中。”

这时，我提议他休息一会，思想我所说的话。这也给我一个机会，向聚集在他屋内的亲戚，加以讲解。

不久我又回到他那里，我问他是否明白我刚才对他所说的话。他表示明白，于是，我由创世记第三章开始，讲述人类所受的试探和人类的堕落。我跟着解释创世记三章十五节说：“ 神应许有一天，他会差派一位救主来，消灭撒但，把人类从撒但的权势中，释放出来。 神把亚当和夏娃逐 出乐园。他们被关在外面，远离 神，除非 神自己为他们预备一条路，否则他们没有回转的路。

我跟着向老人讲述该隐和亚伯的故事。我强调说：“该隐和亚伯都是在乐园外面出生的，由于他们父亲亚当的缘故，他们生来便是罪人。他们与神隔离，他们不能逃避 神对罪的审判，除非神自己做一些事去拯救他们。”

老人稍微移动一下身子，使自己能听到每一句话。我继续说：“这些真理适用于所有人，而最重要的，这些都适用于你。因为你也是亚当的后裔，你生来便与 神分隔，从生命树中截除出来。”

我稍停一会，然后解释 神如何向人指示，人若希望与 神接触，便必须把一只羊羔宰杀了。我加强语气说：“人必须按照 神所指示的方法，才能来到 神面前。他们必须宰杀羔羊。羔羊的血必须流出。其实，羔羊的血并不能作为罪的代价。但血必须流出，好提醒献祭的人，他们是该死的，而只有 神能拯救他们。他们的信心应放在 神里面，不是在自己里面，也不是在任何他们能做的事上。”

跟着我简单地讲述该隐如何拒绝依从神的方法，因此被拒绝，而亚伯信靠 神的慈爱和应许，因而被 神接纳。在奠下这基础后，我将这些真理，完全个别地应用在我这听者身上。

“你没有方法可以救自己。你的罪所须付的代价，是永远与 神隔离。他不会接受任何少于所定的代价。只有 神能拯救你。像亚伯一样，你若要得蒙拯救，便必须接受 神的方法。”

“你要小心。千万别象该隐，以为可以靠自己的方法，来到 神面前。”

老人像在沉思，于是我说：“我先让你思想一下刚才所听的，然后我会告诉你 神做了什么，使你所有的罪得蒙赦免，把你从应受的惩罚中，拯救出来。”

稍后我又回到他身边，我问他几个问题，而他承认说：“是的，我是一个罪人。”然后他要求说：“请告诉我，神为我做了什么。”

当我尽其所能，以最简单的方法去讲解福音故事时，我的心充满喜乐。

“神差他的独生子来到世界，成为你的救主。正如 神所应许，基督是由童贞女而生。他一生没有犯罪。大多数的人却反对他，把他钉十字架。他可以把他们完全消灭，然后回到天上，但他容许他们钉他十字架，使他能为全人类的罪所应受的惩罚，付上赎价。”

我提醒这位与地狱永刑这样接近的人说：“ 神对罪的惩罚，是永远与 神隔绝，落入可怕的刑罚中。”

然后我说：“当耶稣在十架上快气绝的时候，他大声喊道：‘我的 神，我的神，你为什么离弃我？’你想 神为什么离弃主耶稣呢？主耶稣被神离弃，在十架受死，为要成为罪人的救主。主耶稣为你受死，将你的阻隔挪开，使 神能赦免你一切的罪，赐给你永远的生命。”

我引述约翰福音三章16节，与他分享复活的故事。

我靠紧坐在他的身旁，看着他那张已被死亡笼罩的脸，我告诉他说：“主耶稣现在能看见你，正躺卧在你的睡席上。你若信靠他，接受他为你的罪，在十架上所付的赎价， 神便会赦免你一切的罪。”

我继续说下去的时候，声音带着迫切：“你若接受他，便不会下到要受永刑的地方，而会进入天堂，永远与 神同在。”

我恳求他说：“不要象该隐。不要以为可以用自己的方法，来到 神面前。你的罪需要赎价，而 神祇接纳一种赎价；就是当主耶稣基督，因你的罪而被 神离弃的时候，为你所付上的赎价。”

“你明白吗？你想问我问题吗？”我问道。

他仅以微弱的声音回答说：“是的，我明白。”他闭上眼睛，似陷入深思之中。

暮色四合，我穿过森林，步行回家，一路上，我的心向神呼求， 神大施怜悯，拯救这位老人。

不久之后，这老人的几位亲戚来探望我，告诉我老人在我探访后的第二天清晨，离开世界。但在他离世之前，他叫他们告诉大树（族人给我的绰号），不需为他担心，因为他已信靠那位为他的罪承受刑罚的主耶稣。我为 神的大怜悯，为福音的单纯而赞美 神。

情况是各有很大的不同。有时我们甚至不会有像我与这位垂死老人谈道的时间那么多。我们在主所给我们的时间内，须尽我们所能，将 神的话讲解得清楚明白，并相信主会使用我们在短暂谈道中所能说的话。但在可能的情况下，我们有责任用这种方法教导人，使人知道为什么他们必须来到基督面前，使他们单相信基督和基督代他们受死。

向得救与未得救者的混合小组传福音

许多小组和教会，像我们最初在巴拿旺所教导的，对于得救的方法是混淆不清的。编年教学大纲的福音期，已有效地用来教导这些教会和小组。因着旧约所启示 神的圣洁、藉着律法所启示 神所要求的完全，以及 神对反叛的罪人的可怕审判，许多以前认为自己是 神儿女的人，已领悟到自己的真实情况。然后，藉着四福音的故事，他们首次明白他们不需做什么去得到救恩，因为基督已付上公义的 神所要求的一切。

我多么希望我在最初开始教导巴拿旺努的土族教会时，已明白这点。我最初是按专题方式去教导称义，然后由使徒行传至罗马书开始讲解，我不管他们在旧约方面是没有稳固的根基，却设法去纠正他们的思想。尽管我在教导时遇到困难，而他们在理解上也有困难，许多巴拿旺努教会的人，最终都明白他们失丧的情况，而信靠基督。不过我若遵照神所启示的次序，按年月的次序去教授旧约，为新约所启示的恩典福音作准备，那么教导和学习的过程，会来得多简单清楚呢！

几年过去，当我明白自己所犯的错误，也在巴拿旺另一个地区，按年月次序教授圣经后，我回到我们最初开始宣教工作的地区，按年代的次序，由创世记至基督升天，去教授圣经。在教导他们一段短时间后，他们一些长老来问我说：“为什么你不从开始，便用这方法来教导我们？这教导方法，使每件事都清晰得多了！”他们现在可以明白，他们以前从新约所学到的，与旧约互相拼合，成为全面完整的一体。我完全同意他们的说法，因为我亦明显见到，那些由开始时，便接受我按年月次序教导的人，远较那些由我从新约按专题教导或讲解的人，对圣经和福音的理解，更为清晰。

下列资料是由简添明和李哲信所写，有关在哥伦比亚的布里夫印第安人的工作：

“当我们加入布里夫的工作时，我们以为那里已有一间真正的新约教会，只是乏人去好好地教导。当我们对他们的语言和他们的人愈多认识，便愈察觉到他们当中，存着一些真正的问题。我们所得的结论，大多数自称“基督徒”的布里夫人，事实上，在灵里是死的。下列是我们所观察到的一些事：

A.“年老的”设法强逼年青的一代，要有合乎“基督徒身份”的表现。他们认为基督徒是要（1）不吸烟不饮酒，（2）参加日常聚会，（3）参加大型聚会，（4）作见证时承认一些过犯或答应即时开始，过不犯罪的生活，及（5）接受洗礼。

B.那些人对圣经，没有深度的认识。他们知道一些旧约故事，也对新约有更多一点认识，但他们对这些故事发生年代的先后次序，或这些故事的意义，都全无认识。

C.他们当中并无灵命增长。

D.那些人继续施行巫术。巫医虽受谴责，但他的巫术却仍流行。

E.真诚认罪的事，并不易见。

F.耶稣的受死，似乎是 神看为必要的事物以外一件外加的东西。

“我们开始追溯，设法找出我们应从那里开始教导，我们发现自己回到起初的地方。按年月次序教导的方法，对我们有很大的激励和帮助。

“当我（简明添）开始教导时，我为没有从圣经的开始教起，致令他们感到混淆，向他们道歉，我答应这次会尽我所能，做得正确。

“我一直讲授到基督的升天，在这过程当中，听的人都表示很感兴趣。不过，没有事发生。

“除了再从头开始又如何？

“在进行到第三次的时候，他们开始主动地表示明白和愿意接受。

“亚拔图是村长之一，他告诉我他曾非常接近地狱。他说他“玩教会把戏”已有三十年，而他的受洗“只是象洗澡”。不过现在他已明白，与神和好的方法，不是靠自己所作的事，而是靠耶稣为他所作的事。

“一次，当我们讲授完毕，一名非常年老的族人站起来作见证。在嘈杂声和混乱当中，他站着说：‘我最后明白，我是一个罪恶极重的人，但耶稣因着他的死，为我付上了罪的代价。’他周围的人设法使他坐下，但他说：‘不，我要说出这番话！’他继续分享一个清晰的见证。

“另一个人，他是布里夫其中一间教会的执事，也作见证说：‘以往，我一直以为 神会接纳我，是因我为他所做的事。我已领洗。我帮助邀请人来参加聚会。我常常张罗许多食物，使我们在聚会时，可以好好地款待参加的人。我常参加晨曦祈祷会。我相信那些都是看 神到发自我内心的事，因为那些东西都是我向他献上的，为要能与他接近。不过现在我相信那些东西，都只象该隐向 神献的蔬果，因此我已把这些挪开，而以基督的血取代。那就是 神现今在我内心所看到的。那就是我现在向 神献上的，这恰像许久以前，亚伯宰杀羊羔一样。’”

“在另一次的印第安人聚会中，我们也是正由圣经第一部分，按年月次序而教导。亚拔图那时信主已大约一年，正担任助教，也帮助以居力柏高语传译，让不懂布里夫语的人，可以听得明白。他和我都感到这一组的人，还未准备好，可让我们将有关救恩的教导，应用在他们身上。因此，在最后一次聚会时，我们简单地以劝勉作结，我们请听众细心地思想他们所听过的，自问有什么是他们可以向 神呈献的。突然，在我毫不察觉下，一名老妇人在后面隐蔽的地方站起来，开始用居力柏高语说话。我立即察觉有些事正在发生，我等待传译的讲解。不一会，亚拔图转头对我说：‘那位老妇人说，她已找到自己的祭物，就是耶稣基督在十字架上所流的血。这就是她要向 神呈献的。’

“这些人以前曾从其他宣教士得到专题式的教导，也有多年时间阅读新约圣经，所以无论怎样，这都不是他们首次与基督教接触了。”

教导信徒的正确根基

迄今为止，我们所强调的，是按圣经的准则去传扬福音。现在，我想把我们的注意力，转到教导信徒的圣经原则方面。

由于我所学的，是传统的圣经教导方法，所以我在教导巴拿旺土族信徒的初期，大都采用专题式的方法。在以专题式教导的时候，我遇到实际的困难，这迫使我专注在圣经上，要找出更合乎逻辑和实际的方法，去教导 神的话语。在本章中，我会分享我与土族信徒共处的一些经历，这经历促使我去研究按圣经所载，有关 神教导他儿女的方法。虽然我要写出的许多问题，都是因牵涉到落后和教育水平低下的人而引起，但这当中的要点，对于教导充足和曾受良好教育的人，都是合适而又值得思想的。

首要的是当我每月为巴拿旺努族的长老和圣经教师，在研经会中讲授圣经时，我渐清楚地看见，向教育水平低下、领悟力迟缓、或注意力容易分散的人，以专题式教导他们圣经，并不是最好的方法。对于那些不熟悉圣经每卷书的位置，或对圣经所记载事件的整体进展和圣经历史启示，缺少简单基本认识的人，这也不是最隹的教导方式。

巴拿旺努教会的领袖，从散布各处的教会，前来参加每月的研经大会，接受教导，这在我的教学计划中，是至为重要的。研经大会的目标，是造就教会领袖，然后透过他们，去造就他们的教会，使他们对圣经所载的一切事迹，有基本的认识。不过，在这些研经聚会中，许多宝贵时间是浪费掉了，因为有超过一百名大都教育水平低下和对圣经无多大认识的人，常把时间花在从新约圣经中，翻寻许多所需的参考经文，去支持他们所学的教义。

难于跟进

当我提出一处参考经文，让巴拿旺努族人去翻查时，他们便会立刻传来阵阵咕哝和窃窃私语的声音。他们不容易记牢我所说的参考经文，于是便继续问坐在他们附近的人，那参考经文是什么。那些首先找到经节的人，常会费劲地一字一句，高声读出那段经文。他们没有专心听取我的教导，反之，他们是专注地互相询问，或设法读出他们非常开心找到的经文。他们的脑袋所充满的，不是当天所教导的课题，相反的，他们因要从圣经的多处地方，找寻各段参考经文，而致屡次不能集中注意力。

难于记录、重温和再教

这些教师能重温他们在研经大会中所学的，是非常重要的，因为这样他们才会清楚明白和记牢，以致能向他们的会众，教导同样的真理。为要重温所学的内容，所有的参考经文都必须记下，同时要做笔记，指出某节经文的某部分，须加以强调。

土族人所设法尝试记下的笔记，通常都是不忍卒睹的。他们的笔记对于重温来说，无甚用处，如作为他们教导别人的指引，则嫌太肤浅。我给他们的笔记本子，不久便变得肮脏破旧，支离破碎，尤其当他们把本子塞进房子以棕叶盖搭的房顶后，情况尤甚。不过，他们会竭尽所能去写笔记。他们写下每处参考经文，用一截铅笔头，或他们所谓原子笔的，小心翼翼，非常费劲地一笔一划去书写。无可否认，在多番练习后，他们已有改进，年青的一辈在写笔记时，已相当熟练，但这是一件多么无必要和浪费时间的工作。到最后，我为他们准备简单的笔记，然后分发给他们。这对他们是一个很大的帮助，但却造成其他问题。如果由得我按 神所赐经文的本意去教导他们圣经，那该多好啊！在教导、学习、重温和把所得教导传授他人的事上，会来得远没有那么复杂。

许多时候，在专题式的教导上，只从一节经文中引用一个短句或几个字，便可藉此去确立所要教导的一个教义的论点。对许多人来说，这是一个难懂的概念。对于看事物是喜欢整体去看，而不是从独立片段去看的巴拿旺努族人来说，必定更觉麻烦。当我在各教会中，准备教授一本有关教义的书时，我便留意到这个问题的存在。我会从这本书中选一个专题，去教导各教会领袖，然后他们回到自己的教会，向他们村里的会众，教授同一主题。

在一次与这些人研经的大会中，我从这本有关教义的书，去讲授 神的本性和性格。在随后的一个周末，我按照习惯，步行往一间土族教会，向整个教会进行即场教授，也察看各长老怎样处理和讲解他们获委派去教授的内容。一个主日的早上，我坐着听一位土族长老开始教授。他从大纲中的一点，就是从“神是爱”开始。在这标题下，列有不同的参考经文，其中一处是约翰福音三章十六节。那位长老读出这节经文，然后开始教导。首先，他藉“神爱世人..”去强调 神是爱。按照他的专题大纲，他在约翰福音三章十六节的讲解，需至此为止。不过他继续下去。他就“..甚至赐下他的独生子..”这句话，去发挥他的意见，藉此去继续教授道成肉身。他没有在此停止。他继续读下去，“..叫一切信他的，不至灭亡..”，他强调在基督里所需的信心，以及不信的人将要灭亡的境况。他在为约翰福音三章十六节作结时，略为讲解所有信徒，必定可得“永远生命”，进入天堂。

当他和听众都在按神所记载的圣经，去享受 神的话语时，我感到失望和颓丧。我希望他按着我在研经会中，从我的专题式和有系统的神学书本中所教授他的，去教导别人。我怀疑他们能否正确地教导 神的话语。我对正确教导的解释，是以分析和专题的方式，去加以教导。

我坐在那里，一面感到自己是失败的，一面又想着可用什么最好的方法去训练他们，使他们成为有能力教授圣经的教师，突然，一个意念临到我，就是圣灵写约翰福音三章十六节所要表达的，正是那土族长老所讲解的。那么，为什么要按照主题式标题，去加以编排呢？假如圣经的所有经文，都是按所启示和记载的，以经文讲解的方式教授，那会来得多么直接和简单呢？

当我们坚持要以专题式的教学，作为我们主要的教导方式，便使圣经的教授和学习，变得无必要地困难。西方文化是以分析的方法去接触大多数的问题。我们认为需要剖析每件事，研究每一部分并加以分类。不过许多的文化，都不会在教授和学习的进程当中，采用这方法。

当主准备圣经时，他把所有人都放在心上。他若只准备向我们西方人说话，问我们他在写经文时应采用什么文学形式，我们的答覆可能是“系统神学方式”。幸而智慧的主没有这样做。圣经不是以分析、专题形式写成，因为这形式，即使在西方文化中，也不是用来教导 神话语的好方法。

当这些事在我脑海中掠过时，那位土族长老继续讲解列在大纲中的第二节经文，而我又开始观察会众中不同形式的人。在通道的另一边，有一位非常年老的妇人，她热爱 神的话语，捧着新约圣经，凑近自己的脸，在阴暗的光线下，设法阅读。尽管有哭喊的婴儿、不断扭动身体和低声说话的小孩，乖戾嗥叫的狗只，不断令人分散注意力，但其他妇女都在设法跟随着参考经文，把注意力放在讲者身上。在棕榈叶和竹枝盖搭的教堂内，男人和男孩都坐在我这一边。会众中有不同年龄的人。当我注视他们时，我怀疑他们真正明白多少。他们所明白的，是否足以在他们的内心建立起来，成为真正存于心内的知识，使他的生命能反映出上主的本性呢？在那个星期中，他们会记得多少？他们会否在散布于森林的房子中，静静地温习他们所学的呢？

我们鼓励巴拿旺努族的信徒，在那个星期内，当他们在田间工作、洗濯衣物、捣米、探访，或只是在夜间围炉共话时，将神的信息传递给其他人。但我也怀疑他们是否清楚明白，以致能这样做。

当我望向这群年龄不同、阅读和书写能力都不同的会众，我明白到我们复杂的教学方法，妨碍了一般人把 神的话语传开。我们认为必须把经文分成个别的专题，而在下面加上我们认为适当的标题。但我们如果逐节经文和逐卷书去教导，那会来得多简单呢！他们可以不需从整本圣经去翻阅经文，或是写下无数的参考经节。在家温习曾在聚会中查考的一段经文时，会更为简单。与其他人讨论和分享那段经文，也会更为容易。为下次聚会作准备，也不会觉得繁复，因为他们只需阅读下一段经文，而不需翻阅许多分散在不同地方的经节。

可能造成分裂

许多宣教士会发觉自己喜选用较年青的人去教导和领导土族教会，因为在教导圣经时，如果主要用分析和专题式的方法，便会无必要地强调了年青与年老、曾受教育与未受教育者之间的差别。不过，年青人缺乏惯常的生活经验，这经验是一个有智慧的教师所需要的。在许多文化中，年青人会得不到作为教会教师和领袖所当受的尊重。许多宣教士都能见证，年青而有前途的领袖，因骄傲、奸淫、许多不道德行为和自相矛盾的言论，以致在教会的事奉被摧毁等等令人痛心的事。

大多数年青的巴拿旺努族人，都曾受小学教育，但较年长的，则只有很少曾受教育。年青人与西方教育的接触，使他们较容易跟上专题方式的教导，并采用专题式的方法，再去教导别人。这表示有些年青人，须在教会中负起作为教师领袖的职位。不过，按照他们的文化，这领导的地位，该由较年长的人承担的。

圣经多处的大段经文被忽略

我们全都倾向“老调重弹”，爱讲我们认为最重要的主题或教义。结果在许多教会中，圣经多处的大段经文通常都被忽略，而圣经的其他部分，却多受重视。

在巴拿旺，土族教师反覆地教授同一的专题和经文。他们常重覆教导相同的经节或题目，而不去教授圣经中大家不熟悉和未有研读的部分。

断章取义、曲解经文

由于讲道时都是就独立的经文去作专题式和教义式的宣讲，许多作了多年基督徒的人，甚至不懂得就某卷书或某使徒书信的一段，按其上下文去解释一些出自该处，而大家又熟悉的经节。原因是显而易见的。大多数的信徒，都少有人向他们讲解这些著名经节所出自的大段上下经文。圣经中的事迹是循序渐进地显现的，由于没有人向他们介绍这基本架构，他们会明白与某些专题有关的经节，甚至某章或某段经文，但他们却不能以圣经作为一整本书，去加以了解。他们不明白就整个循序渐进的启示，去阐释整本圣经的重要性。

当我听到一位诚恳的族人的讲道后，我觉得这点更为重要。他引用马太福音二十四章2节说：“耶稣对他们说，你们不是看见这殿宇么。我实在告诉你们，将来在这里，没有一块石头留在石头上不被拆毁了。”他在读出这节经文后，便指向他所站之处的四周，那环绕着草盖顶蓬教堂的岩石山。他庄严地警告众人说，当耶稣再降临审判世人时，他们四周山上的所有石头，都会全倒下来。他强调说：“没有一块石头会留在另一块石头之上。”

我坐在那里，设法平息我内心因他的曲解圣经而引起的不安，这时真理光照我，让我见到要责怪的人，不是他，而是我。当我教授一条教义，或讲解一个专题时，我是领他去看那些分散的经节；而没有连贯这样地教授圣经，使他明白需要就上下文去解释经节，又知道怎样解释。

经过这些事件，我立刻由专题讲授的方式，转为采用逐节经文讲解的较简单而直接的方法，帮助会众从与经节相连的上下文，去了解经文。但这样仍证明不够的，因为信徒从没学习旧约圣经，而旧约是新约的背景和基础。他们不能从整本圣经去明白 神的话语。

神的教授方式

神在整个历史中的基本教授方式，显然是循序渐进的。在世世代代中， 神逐渐地展示圣经的信息。这种在 神控制之下，逐渐地展示真理的方式，就像谷物的生长，“..先发苗，后长穗，再后穗上结成饱满的子粒”（可四28）。 神选择以循序渐进方式，使人知道他的本性和性格，他对世人的计划、他透过基督成就救赎的目的，以及所有其他属灵的事。

神的基本教学方法，可比拟画家绘画的方式。画家在绘画时，不会先在画布的一角开始，立刻完成所有细节。反之，他常会为整幅画先淡淡地勾出简单的轮廓。对旁观者而言，在初期阶段，那幅画是模糊的。即使细看，也不能清楚知道当这幅画绘成时，会加入什么。尔后，当画家继续绘下去，这里加一笔，那里加一笔，细节开始明显出来了。这程序继续下去，直至他加上了最后几笔，绘成了整幅画。

神绘画救赎故事之图，也是采用这方式。他在创世记最初的几章，先开始画出轮廓。创世记三章十五节是整幅救赎故事图画的一个简单而未加细节的草图。 神在亚伯拉罕的蒙召和生活上，加上更鲜明、更清晰的内容。在亚伯拉罕献上以撒之后，在预备代作祭物的完美羔羊上， 神又在画布上加添了更多色彩和特征。雅各的梦、逾越节、天上赐下吗哪、击打磐石出水、颁布律法、建造会幕、铜蛇、约书亚征服外族，以及其他历史事迹，都成为 神这位画家，在绘这幅画的背景上，所加上的每一个笔触。当 神引导旧约历史的事迹，迈向这幅画的主题，就是基督的显现时，这位绘画大师继续为这幅画加上细节。模糊的景象、淡淡地勾画的部分，都因基督的降生、受死和复活，而突然显现出来。即使这样，画布并未包括整幅图画。藉着使徒，圣灵继续绘画。 神在这幅画作上所加的最后几笔，是约翰在拔摩岛上，所得到有关耶稣基督的启示。

神永不会将某一条教义，或某一个主题，在一个特定时间内，全部教完，让人知晓。他常会启示一些真理的新领域，但他永不会将任何一个主题的全部真理，立刻显明。 神的教学方法，类似大多数人吃饭时所喜爱的方式。一个男人回到家里，如发觉妻子为他准备的饭食，只有马铃薯，而他又听到妻子说：“今天，我们吃马铃薯。明天，我们会吃青豆。后天，我们会只吃肉。”这样，他一定会感到惊讶。谁会喜欢这样的菜单？通常，我们都喜欢饭菜里会有不同种类的蔬菜和一些肉类。这是 神写下他话语的方法。这也正是当我们研读 神所赐的话语时，他喂养我们的方法。

翻阅圣经的任何一处，你会见到只从一节经文，便可以直接或间接地，提供有关多个不同主题的资料。将一节经文加以仔细研究和详细阐释，便可写成好几本书。正如一颗钻石有多个切面，一节经文在圣灵的带领，仔细研究下，会显示与许多不同教义有关的真理要点。

在与宣教士举行的某些研讨会中，我请一个人翻到圣经中有关圣灵的教义，我请另一人翻到关于人的教义，又另一人翻到有关撒但的教义，再一人翻到关于教会的教义。一些人开始翻开圣经，但跟着又踌躇起来。他们翻不到一条特别的教义，因为有关教义的教导，在圣经中不是成组配合起来的。所有的教义都以种子的形态，在创世记发苗，一点一点地贯穿旧约和新约，以循序渐进方式显露出来。只翻到圣经的某一处，是不能找到一条完整教义的。

在旧约历史中， 神在每一个他所预备，要来事奉他的人生命里，所用的启示和教导方法，显然是循序渐进的。当神造亚当的时候，他的目的是希望教导亚当，认识他的至高权柄、尊贵和荣耀。 神怎样开始教导亚当呢？ 神用什么方法呢？ 神是不是用系统式和专题式的方法，教导亚当认识一切有关他的 神，他的创造主呢？

不！ 神初次向亚当启示时，看来似是属世的、缺乏创见的！ 神说：“..要生养众多，遍满地面，治理这地，也要管理海里的鱼，空中的鸟，和地上各样行动的活物”（创一28）。 神然后告诉亚当，他和夏娃有什么是可吃的。在这初次的启示中，神甚至没有直接地说到自己。不过，藉着他所说的话和所发的命令， 神已启示有关他自己的基本而重要的真理。藉着指令亚当要生养众多，遍满地面，神清楚地宣布自己是颁布律法给亚当的 神，是各类生物的主宰。藉着正式的任命亚当作他的副手，统管全地，又藉着指令亚当，管治地上的一切生物，他让亚当看见， 神就是大地和地上一切生命的合法主人。当 神让亚当在伊甸园安顿下来后，他再向他说话，就生命树和分别善恶树向他发出指令。这是 神在他与人的关系上，作进一步的启示，藉着庄严地宣布，不服从所带来的不可避免的刑罚，就是死亡；他藉此让亚当知道，只有他是 神、是审判的主和在地上执行公义的 神 。这是我们所得到的，有关亚当在不服从 神之前，神向他说话的唯一记录。但是当 神与人相会后，似乎 神计划以循序渐进的方式，教导亚当，按亚当对神所说的话的吸收能力，在他初步启示的旨意和计划中，慢慢地加入更多资料。

当 神呼召亚伯拉罕的时候，他是怎样教导亚伯拉罕的呢？ 神是否呼唤亚伯拉罕，对他说：“亚伯兰，在你离开迦勒底前，我要告诉你一切有关你和你后裔的计划”？ 神是这样做吗？不！亚伯拉罕离开的时候，他不知 神要带他往那里去。 神祇按亚伯拉罕每个阶段的经历，向他启示他所需知道的。 神透过循序渐进的启示，在知识上再加知识，来教导亚伯拉罕，因亚伯拉罕是要凭信心走路。

在雅各、约瑟、摩西和以色列国的故事中， 神进一步显示他的循序渐进教导方式的例子。即使只有这些例子，已足以显明神在旧约中的基本教导方法，是循序渐进的，是一个缓慢、审慎的建造过程。

主耶稣基督的教导

主耶稣没有在某一个特定时间内，将有关某一个主题的事，全部教导他的门徒认识。他是循序渐进地去教导他的门徒。例如在约翰福音十四章。主耶稣在开始时，是安慰和鼓励他的门徒（第1节）。然后他说到他未来的任务，是为他的儿女预备地方（第2、3节）。跟着他与多马和腓力讨论怎样才能认识父（第4-11节）。再接着，他谈到顺服的重要和圣灵的来临（第12-17节）。

主耶稣在与门徒讨论时，通常会加入许多有关的问题，但他不会详尽无遗地将问题加以讨论。在提出一个主题或主题的某方面后，他就给门徒去思想。通常在稍后的日子，门徒提出问题，又会把那个主题旧事重提。若是方便的话，耶稣会给他的门徒更多资料，但尽管这样，他不会将有关这事所应知道和明白的一切，全告诉他们。主耶稣不会只提供资料。反之，他会介绍需要加以明白和运用的，有改革作用的真理。即使他在地上的生命快要结束时，他说：“我还有好些事要告诉你们，但你们现在担当不了。只等真理的圣灵来了，他要引导你们明白一切的真理...”（约十六12、13）。

圣灵的教导

当圣灵来了，他是怎样教导呢？他是否将有关新约教会和基督徒生活的一切，立刻向使徒显明呢？圣灵是否专题式地、详尽无遗地，将 神计划向教会启示的每一件事，都拿来教导他们呢？不！这再一次是循序渐进式的教导，因 神是在继续如常地进行他的启示方式。这是一个建造的过程。部分仍隐藏在旧约中的真理，并主耶稣曾讲及，但在他升天之前，仍未完全启示的真理，藉着在知识之上再加知识，缓慢而审慎地，得着教导，使教会能满有“基督长成的身量...”（弗四11-16）。

使徒的教导

由于 神是以循序渐进的方式，启示一切的真理，使徒的教导和写作，也是根据 神以前在旧约的启示，以及他在较近期，透过他的儿子主耶稣的启示，而进行的。他们的写作，不能独立来看，因为自从 神首次藉摩西写下他的话语以来，这些写作都是 神循序渐进启示的延续和高潮。使徒所写和所教导的，都是以旧约为根据。

下列从使徒保罗书信中抽出的部分，正显出循序渐进启示的原则，继续贯穿使徒行传，而至启示录；因此，若不先向信徒介绍旧约，是不可能向他们清楚讲解新约的。

试想一位从来未接受旧约基本教导的信徒，可怎样弄明白一段如哥林多前书五章6至8节所记：“你们这自夸是不好的。岂不知一点面酵能使全团发起来么。你们既是无酵的面，应当把旧酵除净，好使你们成为新团，因为我们逾越节的羔羊基督，已经被杀献祭了。所以我们守这节不可用旧酵，也不可用恶毒邪恶的酵，只用诚实真正的无酵饼。”人若没有必要的旧约基本知识，又怎能明白这些经节呢？

保罗在哥林多后书三章，将摩西属死的职事，与基督属生命的职事，加以比较。他说：“不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去，这帕子在基督里已经废去了”（林后三13、14）。除非根据旧约来看，否则对整章的经文，尤其是这几节，是无法明白的。

加拉太书又怎样呢？若对旧约没有适当的基础，又怎能明白保罗对律法与恩典的论点呢？加拉太的教会，因着犹太教人的影响，已不按照循序渐进启示的历史程序，去解释圣经。当保罗指斥这错误的时候，他提醒他们旧约所记载的历史事迹的先后次序， 神透过这些事迹，循序渐进地启示称义的道理。在加拉太书第三章，我们知道犹太教人强调必须遵行摩西律法，才能得救。他们说：“是的，基督需要受死，以带来救恩，但信徒亦须同时遵行律法。”保罗怎样对付他们的论点呢？保罗带他的读者回到旧约历史，让他们看见只有按着循序渐进的启示，才能明白称义的道理。保罗写道：“我是这么说， 神豫先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。因为承受产业，若本乎律法，就不本乎应许，但 神是凭着应许，把产业赐给亚伯拉罕。这样说来，律法是为什么有的呢？原是为过犯添上的..”（加三17-19）。

保罗在做什么？他正要指出在称义的方法上，律法不能替代 神的恩典和信心之约，因恩典和信心，是在律法颁布之前，已启示出来。保罗提醒加拉太的教会， 神采用渐进方式启示这两条教义的顺序。

福音是首先向亚伯拉罕传讲；四百三十年后，律法是透过摩西颁布出来，以显明罪恶是“极为邪恶”的。福音的全部启示，是最后透过基督显明出来。这相同的福音已经先向亚伯拉罕讲述。所有信徒是凭信成为亚伯拉罕的子孙，他们不是靠遵行律法而得救。因此，保罗清楚地指出，历史事迹的先后次序，对解释和了解 神的话语，是重要的。

试思想圣灵的教义。在现今的新约时代，除非我们先明白在旧约中，圣灵的工作和使命，否则我们便不能明白 神透过住在我们里面的圣灵，为我们所做的事。如果我们先明白，在旧约时代，圣灵只与信徒同在，我们才能体验到作为基督的肢体，我们应享有的自由和喜乐。现在，他是在我们里面。有关圣灵的教义，只有以循序渐进的启示作为基础，我们才能了解。

至于继承名分的教义，也是同样的道理。在加拉太书四章，保罗指出旧约信徒，像在天父家中的小孩。他们的每一个行动，都要受许多律法和仪文管制。相反的，我们现已在 神的家中，作为成年的儿子。我们分享 神儿子的灵，这与在旧约时代，圣灵与信徒的有限关系，是不同的。我们要明白圣经所启示， 神与信徒的关系在历史和循序的发展，才能了解我们透过继承名分而得的地位。

试思想保罗给罗马人的书信。当他介绍 神的福音这重要主题时，他立刻提醒他的读者，福音是“..神从前藉众先知，在圣经上所应许的。”而这是“论到他儿子我主耶稣基督，按肉体说，是大卫后裔生的”（罗一2、3）。

保罗在罗马书一章18节，开始教导有关人的罪的道理。他是以历史的开端为基础，去加以教导，那时所有人对 神都有真正的认识（创一至十一章）。从这最早的启示，保罗证实人任意转向敬拜偶像，以致道德堕落而沦亡。

保罗在罗马书第二章，从引述在西乃山颁布给以色列人，以及写在外邦人心版上的律法，证明全人类是绝对的腐败堕落。

保罗在罗马书第三章，从旧约引述大段经文，指出律法所说的，就是最终证明所有人在 神面前，都是有罪的（罗三19）。然后他又强调，他所传所教导有关称义的道理，正是律法和先知所见证的信息（罗三21）。

保罗在罗马书第四章，引述亚伯拉罕和大卫，作为两个罪人因信称义的例子。

保罗在罗马书第五章，为与基督同死的道理，奠下基础。他再一次回到旧约圣经，指出在亚当里，所有人都犯罪，都要灭亡。因为人类的元首与始祖不顺服父 神的缘故，死就临到人类，管治他们。在这些根基上，他跟着教导，亚当就是要来之人耶稣基督的预象，他是第二个人。正如亚当代表我们作为人类的元首，因此 神委派基督，作为一个新开始，他是新造之人的元首，他代表人类，他的一生及他的死亡，也完全的服从他的天父。注意保罗在教导信徒与基督完全认同而获自由的真理时，是不脱离旧约根基的。

保罗在教导信徒时，既以旧约作为根基，我们若要成功地教导信徒，又怎可以不先奠下所有新约教义所依据的基础呢？若没有足够的旧约基础，是无法清楚而正确地向信徒教授新约的。

教导 神话语的最佳方法，是跟随他循序渐进的启示方式。我们首先须为信徒的信心，奠下良好的基础，然后在真理之上加上真理，知识之上加上知识。信徒如先从创世记开始去看圣经教义，然后随着这些教义沿旧约历史事迹，循序渐进的发展，至新约而最后加以充分的教导，那么，圣经教义便最能清楚明白了。

神一切循序渐进启示的真理，在新约和旧约中，都与他的历史作为有关连。因此，所有教义都有一个历史背景。新约教义与圣经的历史故事交织成一片。普世在教导基督徒有关圣经的教义时，都倾向使这些教义，脱离 神所赐的循序渐进的历史背景，结果是使教会在许多方面，对圣经教义感到混淆。有些人在解释圣经教义时，是按照个人的经验，而不是根据其历史背景。许多教义被误解，都是因为人未能明白圣经中具有历史背景，以循序渐进方式启示的真理。由于许多人在教授圣经教义时，几乎都是只教新约部分，而忽略了这些教义是由旧约开始，于是许多信徒对于圣经教义所得到的解释，都是模糊而紊乱的。所有教义都必须就其历史性的启示和发展，加以解释，才能令人清楚明白。

专题方式的基础

西方文化和教育，几乎对每个问题都采用分析的方法。由于大多数的问题都以这方法处理，于是基督徒似乎都自动地认为，人若真想认识圣经，他必须将圣经中的每一部分，加以分析和分类。

虽然在我们的研读中，分析是有必要的，但最优先和较大的需要，是用全面研读 神的话语。以全面方式去研读和教授圣经的方法，称为综合法，目的是使其有别于分析。综合法是先从整体开始，看其全面，而不是个别部分。分析法是先从某部分开始，然后扩展至其整体。

试想像教导一个原始族人，去制造或修理手表。假如他从没见过手表，也不明白这东西的用处，他不可能明白每一件零件的位置和功用。最聪明的方法是先让他看看一只完整的手表。然后，我们可以指出微细的零件，解释每件零件对整只表的功用。我们教授圣经时，也应采取同一的方式。整体而全面的看法，可为较特殊而具分析性的研究，提供基础。

在以专题方式教导之前，需要先用这种全面教导方式；这要素在我一位准备前往菲律宾宣教的宣教士朋友经验中，可清楚见到。他回到母会，整装待发的期间，牧师请他教授一个成人圣经班。他决定由创世记开始，先整体综览旧约，然后进入新约。后来，他在马尼拉碰到我，他说：“我愈教下去，我班里的人便愈兴奋、愈热切。虽然这些人参加我们教会已有多年，但在那些日子中，从没有人按年月次序，全面地教他们读圣经。有一次下课时，一位女士问：‘为什么我们的牧师从没有这样教导我们？我以往的日子，只是聆听讲道，直到此刻，我才开始以圣经作为一本完整的书加以理解啊！’”

初信的基督徒，通常苦苦挣扎多年，把圣经当以一本完整的书来看，其认识尚属模糊。传道人若教授圣经，大多数都极少会以历史方式，按先后次序，去教授整本圣经。有关个别经文和专题的讲道，使人对神话语的理解，局限在某几段经文和零散的经节上。然而，透过全面地研读旧约和新约，人就可以将圣经作为一本完整的书去理解。

按专题去教授圣经，在我们的课程中应占重要地位，但这只能用来教授那些已将圣经作为一整本书去学习的人。这若是我们正常的做法，那么，当有需要采用专题方式教授时，便会事半功倍。我们藉着专题方式教导所强调的部分，在 神的整个启示内容中，可以清楚地理解和明白。

以专题方式教授圣经，通常都是作为一种补救。这在众先知的工作中可清楚见到， 神已藉着摩西，将圣洁公义的律法，有条理地颁布给以色列人， 神兴起这些先知，就是要将这些律法，向以色列人再加以提醒。先知所教导的主要部分，是有关以色列和犹大的叛逆，和 神未来审判的警告；除非他们对所得的重要启示，真心悔改和顺服，回转过来。 神循序渐进的启示，像一条直线直指基督、将临的君王和他的国度，而专题式、补救式的先知书，实在是间歇性的穿插。

如果面对经文误解或不顺从，或者有需要去强调或澄清一些特别的教义，那么，便应采用专题式的教导。教会中如发生问题，圣经教师便应暂时转用专题式、纠正式的教导。

保罗写给哥林多人的书信，也是专题式、纠正式教导的另一例子。保罗基本上是提醒哥林多人，关乎他已向他们传达的启示，对启示的内容，他们是必须相信与遵从的。他对哥林多人起初的教导，与在各处的教导都是一样的。他的教导是以旧约为依归（徒十八4、5；林前十1、11）。在这些教导上，他又加入主耶稣在世时，他所给予的教导（林前十一23）。再加上圣灵于五旬节当日开始的启示后，他对他们的教导，便已完全（林前二1-13）。保罗是从这整体的启示，带出他的纠正式、专题式的教导，以设法补救当时哥林多教会的情况。

由此可见我们纠正式的专题教导，若按照循序渐进启示的基本模式，便会使人更清楚明白。因为 神已循序渐进地启示所有教义，强调某一条教义的最简单而清楚的方法，是追溯它由创世记，直贯穿至启示录的发展。例如，有需要教导有关婚姻的问题，最隹方法是由创世记开始，正如耶稣回答有关婚姻问题时，他所作的一样（太十九3-6）。在提醒听众，有关 神在创世记二章，所指示的婚姻原定目的之时，我们便可以按经文的先后次序，翻到其他有关婚姻的经文。我们可以教导申命记二十四章一节，在这经节当中，摩西容许反叛的以色列人，偏离神对婚姻的理想标准，然后翻到马太福音十九章，耶稣就这段出自申命记的经文，所提出的意见。最后，我们应从使徒书信中，教导有关使徒对婚姻的指示，在这当中， 神对婚姻的原定计划和标准，再得到确定。

试想像一间教会的基本教导方法，是经常一致地以整本书的形式，去教导 神的话语。教师有条理地教授整本圣经，使会众对新约和旧约中， 神的全部启示，都能不断地加深认识。然而在教会内，总是会有问题发生的；因此，在这些时刻，便需要脱离正常的教学课程，改为采用专题式、纠正式的教学。假如圣经一直都是当作整体教授，那便较容易从中抽取多处经文，作为纠正性专题式的教材。对那些曾学习全本圣经中， 神整体计划的人，圣经教师可以对他们说：‘你们记得我们以前在“某一处经文”，曾学习有关这特别主题吗？’因为他们曾全面地学习圣经，教师便可以从整本圣经中抽取经文，作为他的专题式、纠正式的权威教材。

了解律法与恩典这两难问题的基础

信徒需要学习旧约，使他们能清楚分辨执行律法与施行恩典的分别。要明白律法在教会时代的地位，便需有旧约圣经基础。

信徒如对以色列民在主钉十架前，他们活在律法下的情况，有基本的知识，他们才能明白律法与恩典的分别。在许多教会中占重要地位的律法主义，正对信徒的信心和行为，起不良作用；只有以循序渐进的教导方式，由旧约进入新约，才可避免。若对律法在旧约中的目的，有清楚的理解，那便可避免在新约中误用或误解律法的危险。显然可知的，是无人可因律法称义或成圣，信徒完全是单靠 神的恩典，才能得救，才有基督徒的行为。

不仅如此，除非先教导信徒明白以色列的旧约历史，否则信徒是很难明白在基督时代和在初期教会时代，犹太人对外邦人的态度：当主耶稣认为外邦人也能接受 神的恩典和祝福时，犹太领袖的愤怒；使徒行传中的初期教会，对于接纳未受割礼的外邦信徒，加入教会，而引起的种种问题；为什么在彼得把福音带进外邦人的家前，主给彼得一个特别而三次重覆出现的异象；为什么保罗被亚伯拉罕的后裔，由一个城市追迫到另一个城市；为什么保罗需不断地讲述犹太人与外邦人，律法与恩典，以及已受割礼与未受割礼等专题。

基督徒行为的根基

当人表明自己已经得救，大多数的教师都太渴望这些初信者，在生活和事奉方面，都活像基督徒，以致在知识和经验方面，只给他们很少时间去成长。他们期望在很短时间内，初信者与信主多年的信徒，在教会中能并肩迈进，发挥作用。

正如未得救的人，必须在 神的本性和性格方面，有所认识，才能明白靠 神恩典得救的福音，信徒也需藉着更深地领悟 神的本性和性格，装备自己，谦卑地与主同行。

“敬畏耶和华是智慧的开端..”（箴九10），这节经文的真理，不单是适用于未得救的人，也适用于信徒并他成圣的成长。“耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺”（诗三十四9）。信徒在生活中敬畏耶和华，不应存着一个害怕被谴责或惩罚的心，因为“..那些在基督耶稣里的，就不定罪了”（罗八1）。不过，藉着对整本圣经所启示的，有关 神的圣洁和荣耀的知识，圣经教师应为信徒奠下根基，使他们对圣经上有关成圣的规劝，作出回应。信徒须继续存着庄严敬畏的心，真心诚意地更多认识 神是一位怎样的 神。只有这样，他们才能产生真正合乎圣经的谦虚、灵里的破碎、内心的温柔和悔悟。敬畏耶和华，是信徒蒙召过圣洁顺服的生活前，应有的准备。

圣洁而得胜的行为所需的圣经真理，只有在按着圣经所启示的 神的荣耀本性、性格和永恒的目标下，加以察看和阐释，才能使人明白、接受和正确运用。 神的儿女在作每一件事时，必须看作是为至高的 神而作。信徒必须基于爱和对 神的崇敬，而对圣经有关成圣的劝勉，作出回应。信徒追求成圣生活的圣经根据，可用下列经文概括出来：“..你们要圣洁，因为我是圣洁的”（彼前一16）。使徒保罗对信徒说：“所以你们或吃或喝，无论作什么，都要为荣耀 神而行”（林前十31）。对 神敬拜事奉的基础，是建立在看重认识圣经中神的至高、至尊和至圣。

信徒必须先要认识 神是谁，再来学习什么事是必须做，或什么事是不可做。若不能达到这要求，那基督徒的生活，就是建立在既不合乎圣经，又不稳固的基础上，只能制造虚假的经历，导人去炫耀自己的谦卑和奉献。信徒若未能在所需的基础上建立自己，教师却教导他们去过成圣的生活，这只会令他们单有外表的遵从，敷衍的顺服，全都是建基在人为的决定和属肉身的奉献，这虚假的根基上。信徒所做的每件事，若不是出于爱和对 神的认识，那么，即使他的行动是基于出自圣经的一些命令，也是不为 神所接纳，也只是盲目的敬拜。

许多真诚的宣教士和圣经教师，领信徒进入律法主义，因为他们不能把这些圣经准则，应用在他们的教学方法上。他们一开始便立刻教导初信者，有关在基督徒生活上“应做”和“不应做”的事。他们似乎认为，他们若直截地告诉这些初信者，圣灵住在他们里面，以及一些其他情况下的真理，那么，这知识便会给他们带来释放和能力，去服从 神的命令，成为圣洁。无疑，这些真理是极其重要，应用来教导信徒的，但事实上，属灵的成长是一个过程。这是不能揠苗助长的。这是人心中明白并接受 神的道所带来的结果。这是 神的道居住在我们生活中的结果（西三16）。 神的道必须栽种在思想和心意中，才能生根渐长（雅一21）。信徒的成长，不单靠对圣经真道的认识，也靠与永活的道，就是主耶稣基督，有深厚的个人关系。信徒必须“在他里面生根建造..”（西二7；彼后三18）。

信徒须透过学习和运用 神的话语，而得以在灵里成长，正如人的身体，藉着进食和消化有益的食物，而得以发育成长（彼前二2；弗四11-16）。人体从极小开始发展，慢慢地成长。小孩生下来，便拥有成人的一切潜质，但这小孩还要发育成长，才能把他的潜能展露出来。若把过量的食物喂给小孩吃，或立即把成人的食物喂给他吃，不但不会帮助他成长，反而会抑制他的进展。在自然界中实际存在的现象，在属灵的领域里，也会同样发生。

神的忠仆必须审慎而有耐心，正如 神在教导和装备事奉他的人时，也显出他的耐心一样。我们不要忘记主用了多长的时间，去教导和装备亚伯拉罕，到最后主才赐给亚伯拉罕所应许的儿子以撒；即使这样，主仍给予这位族长更多的训练。我们需要静思细想埃及监狱中的约瑟，在米甸沙漠中的摩西，作为摩西随从的约书亚、在旷野中常被扫罗追杀的大卫，在旷野生活的施洗约翰，作拿撒勒木匠之子有三十年之久的耶稣，接受三年训练的门徒，以及在阿拉伯接受三年训练的保罗， 神在装备他们的工作上，都是满有耐心的。这些都是例子显明 神在教导和装备他最有用的工具上，是如何尽心、忍耐、慢慢地工作。既然我们属天的导师认为需要从容地教导他的门徒，好让他们成长，我们也需“花费时间”，去好好地教导我们的会众，不单要学习新约圣经，也要学习旧约圣经。“从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望”（罗十五4）。

我们对 神的认识，如果只局限于新约的启示，便会容易变得狭隘和不正确。自由派的神学家，他们尝试只就四福音，而制定神的教条，他们抗拒在旧约中启示的耶和华，他们想像 神是永不施行审判，也不定罪人使他受永远刑罚的。

当保罗教导有关基督徒行为方面的真理时，他是以旧约为基础。他对哥林多人说：“弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过”（林前十1）。保罗不想他们对这些旧约记载，一无所知。为什么？他说因为“这些事都是我们的监戒，叫我们不要贪恋恶事，像他们那样贪恋的。..他们遭遇这些事，都要作为监戒，并且写在经上，正是警戒我们这末世的人”（林前十6、11）。保罗在介绍 神的时候，是包括神在历史上，向以色列国的启示。保罗提醒提摩太，他是从小明白圣经，保罗又向提摩太保证，这圣经能使人因信基督耶稣，有得救的智慧。保罗继续说：“圣经都是 神所默示的，于教训、督责、使人归正，教导人学义，都是有益的。叫属神的人得以完全，豫备行各样的善事”（提后三16、17）。所有圣经教师都应清楚知道，保罗所说的，是包括旧约和新约的启示。

什么是最隹的教学方法，能使信徒对神有认识，而以此作为基督徒行为的基础呢？我们在教导所有经文的时候，都要遵照圣经所列，由 神所赐的模式。我们若看不见和不明白圣经所记载的教学原则，我们便不会相信这对信徒的属灵发展和成长，是重要的。循序渐进地建立的教导方式，似乎是冗长而艰钜的。较快而有效的方法，似乎是“忘掉旧约中大部分经文和其他作为引言的经文。直接开始教导有关基督徒的生活。”这态度类似一种说法，就是向未得救的人教授旧约历史部分，会花费太长时间。在大多数的情况中，不是时间因素令我们有那种想法；而是我们对圣经的教授方法并不理解，又不明白 神所写经文的目的，才会受影响而有那种想法。

信徒的基础

教会中许多信徒，从来没有全面地学习圣经。这些基督徒从他们得救开始，大都是经常接受专题式的教导。因此，他们对圣经的了解，都是没有连贯性而又不全面的，因为他们所知的，是由独立的经节和圣经的某些片段组成。他们没有将圣经作为整本书去了解。在这样的情况下，更有效得多的方法，是由传福音的阶段开始，就先奠下正确的基础，而在这稳建的基础上，继续建立圣经知识。在这阶段，应教导旧约部分，但不需用新约去加以解释，这样信徒便能知道而明白 神的启示，是循序渐进地发展。

已在编年教学大纲福音期受教的信徒，无论是在得救与未得救的混合组别中，或纯信徒的组别中都会因按次序的教学而得益，因他们可综览那救赎的历史。藉此，他们便接受了信心基础和旧约圣徒蒙救赎的教导。他们也接受了正确解释新约所需的旧约背景。根基性的福音教导亦会让信徒见到、在向别人传福音时，应当先教授旧约，使人相信他们是无望和无助的人；而不是在他们仍在罪中作乐，或仍在自称为义时，去说服他们，要他们相信自己需要一位救主。

施乐德夫妇在泰国北部的诺哇人中，从事多年的宣教工作，看见主拯救了许许多多的诺哇族人。施乐德夫妇教导这些信徒，要以本色化的教会团契会友发挥功用。现在经过多年，施乐德正向诺哇族的各教会，教授编年教学大纲的福音期。施乐德写道：

“我们为一些有较长历史的教会，对按序介绍圣经真理的方式，所作出的回应而赞美 神。我们正在研读旧约所记载，作为基督降临基础的多段经文。一位长老这样说：‘以前，你教导我们的，是由树中央而至树顶。现在我们所听的，是有关树底的事。’现在我们把以前许多含糊的事都弄清楚了。我们真感谢 神让我们注意到这需要。十六个村落的诺哇族信徒，现在都正聆听真道，我们也正设法在每一处，都以合乎逻辑的方式，去加以教导。”

韩德信是巴布亚新矶内亚高地，阿西安纳族的宣教士，他发觉教会的长老和教师，在接受编年教学大纲福音期的基本教导后，他们在事奉上所强调的，已有改变，他们在教导上所采用的例子形式，也有改变。

在接受旧约教导前，阿西安纳族的教师，所举有关 神对罪的审判的例子，都局限在当地土族人的经验范围内。他们不知道旧约所记载有关 神本性的启示，因此当他们想对圣经所记载有关 神的事，去给予合乎历史的证明时，他们便从族人中找一些在当地发生的事，作为证据去加以证明。一些当地的事件，最初对土著人来说，似是 神对人个别的审判，但随着时间过去，都变得模糊。事件的不同记载和曲解，也损害了事件的效用，对那些漠视圣经的人，不能作出有效的警告。但当阿西安纳人接受旧约教导后，这一切便都改变了。现在他们已得到圣经中实际历史事件的记载和有关的解释。他们新约的教导，现在都因旧约历史记载有关 神的审判和恩典，而得以加强；旧约这些记载都是不能轻视或改变的。他们现在已能按着 神为旧约所定的目的，去运用旧约的经文。

未来教师的根基

每一位圣经教师的责任，都是在教导时采取一种方法，让信徒都能按着 神完全的启示，去解释所有教义。那是否表示，每个教导信徒，要使他们建立新约教会的圣经教师和宣教士，都必须由创世记到启示录，教授圣经中的每一经节呢？，不是的！那不是他的责任。

圣经教师的主要任务，是奠下根基。他必须训练和装备当地的信徒，给他们责任，让信徒们在他从圣经中，为他们奠下的根基上，继续建造（林前三10-15；弗四11-13；提后二2）。那奠下根基的人，有责任确保他所奠下的根基，是广阔的，足可承托后来的其他教师，所必须教导的一切。假如根基不足，或在某方面有欠缺，那么，随后的教师就得不到所需的基础，去教导 神的一切训诲。

建造根基的人，必须奠下神学、历史、体制和教条方面的根基，未来的教师才能正确地说明和解释 神的全部启示，以及在新旧约中所有的教条。

那么要达成这目标，那一个是最简单的方法呢？我们应否有一分教条清单，每当我们教完一条，便在那条之上加个记号？我们若要这样，未来的教师便会受我们的教条大纲所约束，好像受他们的圣经所约束一样。耶稣基督的每个使者，在教导信徒时，必须决心以圣经中所列举的属天原则，作为指引。教师藉着紧紧遵行属天的原则，便能尽其所能，使听者的心灵和良知，与圣经全部的道理和圣经荣耀的作者，结合起来。


稳固根基 第二部分 如何运用这研经课程

第二部分

如何运用这研经课程

第二部分

如何运用这研经课程

实际的问题与答案

此课程的目的何在

少了什么？

为什么教材这么多？

如何在缩减课堂节数后仍可完成课程

这课程为谁而设？

如何在自己的教会中运用这课程？

如何在家中设立查经班？

教师授课需要什么？

其他教材

辅助教材

学生需要什么？

特别注意项目

牧师及主日学监督

代课老师

教师必读

课前预备

团队合作

授课形式

权威性的布道

直接引读圣经神独一的权威

注意授课方式

认识你的学生

接纳未信的学生接纳他们的本相

混合教学信徒与未信者

大组与小组的动力

教义性的主题

保持平衡

圣经是“他的故事”

拟题发问

处理学生所发的问题

避免离题

切勿强求囗头上的赞同

兴趣盎然的教学

避免无关重要的细节

耐心地建造

向已听过福音的人介绍救主

应何时传福音？

关于课程的特别指示

基本形式

备课部分

参考经文

注释

概览

经文

经文目的俫本课可帮助学生

课文与现况的关系

参考资料

视觉教材

年代表

历代地图

特别注意事项

课程

课文大纲

授课形式

序言及结论

主题

阅读

问题

总整理

鼓励坚持到底

实际的问题与答案

本课程的目的何在？

耶稣在约十七３说：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”这就是本课程的目的。

这课程基本上为未信者而设，为要他们对耶稣基督的救恩有所认识。

但这课程对信徒亦很有帮助，它可以使他们对 神有更深的认识，了解圣经的整体性，因此，他们能在信心上成长，并与人分享 神的话。

课程大纲的形式是按照清楚的时间先后顺序排列教授，使学生可以牢记他们学习的内容、事件和主题的出现都有一个审慎的架构基础。

本课程有另一好处，就是教学方法的传授。当你教导学生时，你实际上同时将一套教学的方法传授给他们，让他们可以使用同样的方法去教导别人。

请紧记以下目标，以免偏离教学重心俫

本课程的目的是要清楚地阐明 神的特质、性格及他救赎的信息，因 神在他的话语 ═ －圣经里，渐进地启示了这些真理。

本课程缺少了什么？

实践。

本课程的内容只限于救恩这主题，并不讨论成圣的问题，就是 神盼望在信徒身上及透过信徒去成就的工作等。

圣经上有许多经文显示 神如何使用信徒做善工，但本课程只强调与救恩基础有关的主题。

正如前述，在基督教的历史中往往引起混乱的，就是教导未信者该如何作事。

纵使班上有信徒参与，亦切勿节外生枝地讨论信徒该做的事。

你现今教学的模式将成为同学们日后的模范，就是他们将来要教导未信者时的参考。切勿将传授信徒的信息灌输给非信徒，以致叫他们大感疑惑。

为什么教材这么多？

这不是一种有‘即时效应’的研读法。

在事事讲求‘即时效应’的今天，这不是一种立竿见影的查经。

神打算人一生之久学习，从婴儿开始，父母就将 神的话语教导他们的儿女。申命记六章六至九节说：‘所吩咐你的话，都要记在心上，也要慇勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论、、、又要写在你房屋的门框上，并你的城门上。’提摩太后书三章十四至十五节，保罗这样写给提摩太：‘但你所学习的，所确信的。要存在心里，因为你知道是跟谁学的，并且知道你是从小明白圣经，这圣经能使你因信基督耶稣有得救的智慧。’

表面的认识是不够的

很遗憾，在今天的社会里，有许多人没有这个机会在 神的教导下成长，他们对圣经的故事只有表面的认识，只有少数人能真正全面的掌握着圣经的教导。

学习事实是容易的，但要知道其中的基要道理则困难得多，使人认识圣经中的记载及事情发生的先后次序，可以在很短的时间内做到，而且对人亦有帮助，但本研读课程则以教导基要主旨为中心，按照圣经中 神自我的彰显，使学生能对 神有真实的认识及预备自己去接受 神的救恩。

从这种研读基础出发，很难在一夜之间能有所成。要牢牢紧握着一些抽像属灵的概念是需要时间的。很明显的，圣经的教训是要靠着圣灵的能力，才能将这些真理烙印在学生的心上。

消除误解需要时间

对事物的误解也是在一生中慢慢的建立起来。当你将真理教导学生时，别忘记，你同时亦是去拆毁学生心目中建立已久的谬误教训及观念。

一年的课程

本课程可以纳入主日学课程内使用，或作家庭及小组查经之用，以每星期一次计,需时一年完成。若次数频密或每次查经时间加长，则可以提前完成。

花这么多时间去研读是否值得？难道还有有比这个更有价值的吗？无论教师，学生，他们完成这个课程之后，都能对圣经整体有一个基要及深切的认识. 神的教训， 神的话语成为他们生活的准则。

每一部分配合起来

有这个真理的基础，以后就可以从这基础上更多认识真理。以后个人不断的查经，就能把圣经中各部分联成一气。这会对个人生命有莫大的影响。

不错，我们是活在一个事事讲求即时效应的时代，但并不是每一样有‘即时效应’的事都有价值的。研读 神话语的要旨是值得我们身为教师和学生花时间及努力的。

避免急功近利

“假若我要得着这个学生的话，我一定要缩短这个课程”，这也许是真的。但假如我们再仔细观查一下，就不难查觉，其实并无必要缩减。切勿贪图方便，就削减这课程。在学生中建立基要信仰，接受救恩，远较削减课程为重要。如有绝对必要，则可用下列的原则。

如何在缩减课堂节数后仍可完成？

假如你必须缩减完成本课程的时间，最隹的办法是伸延每节授课时限。每次开始授课时，总要花一些额外时间，但假如你将每节一小时的授课时限改为每节一小时半，你将会得到比半小时多的授课时间；你大概能在一小时半的时限内教完两三课，这样就能有效地把课程所需时间最少减半。

每节开始前，细心地作一个温习，确保你的学生真的领会所学。按照需要，调节你的授课进度。可能有些课程需要较多时间，有些则可以在较短时间内完成。

这五十课所收纳的教材是经过细心挑选的。可能的话，尽量教授全部课程。

如必须删减所教的课程，可照下列建议进行：

第八课： 神创造夏娃

只用B,E及G项。

第十九课：以撒的儿子，以扫及雅各；雅各的儿子约瑟

本课可以全部删除，但可用“编年表”列出雅各众子。

第二十课： 神提升约瑟，并带领以色列全家迈往埃及

留意雅各的名字改称为以色列，只教授H项，其他题目可以删除。

第二十八课：以色列人在应许地的士师及列王时期

教授B项，约书亚带领以色列人进入迦南。讲述约书亚死后，以色列人离弃真 神转向偶像，所以 神容许以色列人败在他们的仇敌手上。其后以色列人回转归向 神， 神就兴起一些士师拯救及带领他们。用“编年表”指出各士师年代。

此后，虽然 神是他们真正的王，但以色列要求立王治理他们。 神答允他们的请求，这样以色列人就在王的统治下历四百年之久。以“编年表”指出各王的年代。

教授F,G,H和I项，及与这几项有关的题目，在新约课文中亦涉及这几段，所以必须教授。

第二十九课：以色列人拒绝 神所差来的使者═先知═的警告

必须教授C,D,H及I项有关的题目。

第三十四课：耶稣拒绝并胜过了撒但的试探

本课可以删除

第三十八课：耶稣平静风浪，及在格拉森赶鬼

本课可以删除

第四十一课：耶稣是基督是 神的儿子，耶稣改变形象

本课可以删除

第四十四课：耶稣喜爱小孩，他教训富有的少年官

本课可以删除

这课程为谁而设？

这课程可适用于很多不同教学环境，不论大小组合主日学、家庭研经小组，个人研经，城中事工，家庭学校及家庭崇拜等等。

虽然这课程乃为成年人而写，但亦可修改成适合儿童所用，教师可因应学生个别不同需要而将资料适当地编纂。

（请参阅下列第二及第三段有关大小组合的意见。）

备注：本课程有版权，未经书面许可，无论是否经过删减，均不得转载或翻印。

如何在自己的教会中运用这课程？

熟习课文

首先要自己熟习课文，留心阅读“教师备课”栏，并加以融会贯通。同时要预备自己去花时间来研读这课程及教导人。

提供“EE-TAOW!”录影带在教会播放

你可以将一本由麦奇宏Trevor McIlwain所著的“稳固根基的建造系列”（Buliding on Firm Foundations）第一册送给教会的牧者或主日学之监督阅读。同时你亦可建议在教会内播放“EE-TAOW!”录影带（该录影带之内容，下面会有详述。）

向会友宣传

假如教会的牧者或主日学部同意你在教会内使用这课程，你就本课程作个宣传，并将“EE-TAOW!”的录影带播放给你要教导的会友看。

宜小心宣传

为本课程作宣传时应特别小心，因为教会内有已信的基督徒及未信者，而本课程则 以布道为主,所以在宣传时不能只说“圣经综览”或“旧约综览”。本课程是圣经基要的研读，由创世记到基督耶稣，涵盖一切有关救恩的主题。下面是一些宣传建议：

稳固根基：

神创造天地至基督降临。

这是一个独特的圣经课程，使学习者能有系统地在福音上建立稳固的根基，并成为成长的基督徒。这些课程以历史的角度，依据 神自己的方法，循序渐进的彰显自己，以及他救赎的计划。从创世记开始，透过旧约及基督的生平，我们可以学习到圣经的主旨，及对 神的本性有所认识。本课程对这个重要的问题：“我如何才能被 神所接纳？”提供了答案。

如何在家中设立查经班？

虽然一般人都不会谈起有关圣经，但对查考圣经却是有兴趣的。有时在办公室或学校的报告栏上张贴一分通告，会有相当果效。 对人谈及查经的事，可以这样说：“我相信你会喜欢的。这种查经是别开生面的。在开始时，我们查考一些基要事实，能将全书联系在一起。我们查经是依循历史发生的先后次序，如拼图一样，一次一块地拼上去，这样当整幅图画拼好后，它的意义就一目了然了。”

教师授课需要什么？

基本上需要的是你的圣经，课程本身，编年图表及三幅编年地图。而课程中列出的编年图画及下面所提及的其他资料是可随意选用的。

其他教材

下面是一些有助你授课的资料，你可随意选用：

编年图画

一套共105幅 12寸×16寸

七彩塑胶面图画

（注：所有课文所提及的图画，及课文外其他有关故事的图片，亦包括在这一套图画之内。）这些七彩塑胶面图画适合用于教授小型及中型组，一方面有助于取得学生的注意，另一方面，可使学生领会到当时文化的背景，因为图画中所展示的一切均经过考证而忠于历史事实（请参阅下列订购资料。）

黑白线画

这些线画一部分是将上述七彩图画，以黑白线条绘画而成，另外还有六幅是课文外有关旧约的科目，这些黑白线画共有两款可供选择：

111 6寸 × 8寸 黑白线画

111 3寸 × 4寸 黑白线画

较大的一款对教授小组或一对一上课甚为有效，同时亦可以供儿童作填色之用，提醒他们有关圣经故事内容，较小的一款可作温习资料之用。

注：一切有关资料、包括所有图画，均有版权，惟黑白线画则可以复制在查经小组或主日学中使用（除非取得新族宣教使团New Tribes Mission, Sanford, FL 32771-1487 书面许可外，一概不准翻印或售卖。）（参阅下面订购资料。）

“EE-TAOW!”录影带

这个获奖的录影带是教导基本教学法的最隹工具，是在巴布纽畿内亚实地拍摄的，“EE-TAOW!”是讲述一个真实的故事，神怎样在当地Mouk 族人中工作，带领他们清楚认识耶稣基督带来的救恩，这不但在宣教事奉中带来挑战，同时亦是感人的事实，他用大能将他的道带进这些人中。一般牧者及平信徒均对这套录影有很高的评价，它的重点是奠定旧约的根基，以预备人心接受福音。（参阅下面订购资料。）

“稳固根基的建造系列”

本系列书的作者Trevor McIlwain，本来是为在土族人中植堂的工作者而写的。

注：本系列的第一册（略经修改）已印在你现在所阅读的这本书的第一部分里，题目是“稳固根基═有计划的建造”。至于第二及第三册所载有关教师应有的准备及课文教材等已广泛地收录在“稳固根基═神创造天地至基督降临”之内。（这部分与“编年教学大纲”第一期相若。）

下面是“稳固根基的建造系列”原着的简单介绍。

“稳固根基的建造系列”

麦奇宏Trevor McIlwain着

第一册：宣教指引与植堂

在这一册里，作者深入地带出编年教学方法的理念及架构。

第二册：宣教：旧约

第二及第三册合为第一期，第二册主要是介绍有关跨越文化的宣教工作（包括宣教前准备、会议形式、教具、主题等）此外还有旧约四十二课可作宣教之用。

第三册：宣教：基督生平

本册总结第一期的教学，包括基督生平的二十六课。此外亦有用旧约的课文来教授基督福音的建议。

第四册：教导初信者：由创世记至使徒行传

本册以讨论初信者如何建立地方教会为开始。作者认为宣教士有责任去协助建立地方教会，包括训练初信者担任宣教工作；他跟着介绍第二期的课文概览，连同给初信者的十二课课文，从创世记至耶稣升天，及第三期的课文概览，包括十四课有关使徒行传的课文。

第五册：教导初信者：罗马书与以弗所书

本册介绍教授使徒书信的先后次序及第四期的课文概览，有十四课是关于罗马书，有九课关于以弗所书，主要是集中在信徒如何藉基督得胜。

第六册：教导初信者：哥林多前书，提摩太前书和提多书

本册提出地方教会的任务，其中有十四课出自哥林多前书。关于长老和执事在地方教会的事奉则有六课来自提摩太前书，和三课来自提多书。

第七课：教导初信者：帖撒罗尼迦前后书与启示录

本册集中讨论圣经中的末世论，有帖撒罗尼迦前后书的七课及启示录的十课。

第八册：教导初信者：加拉太书与歌罗西书

本册讨论保罗如何为两个主要的教义辩论，加拉太书的十课关于因信称义之道，歌罗西书的五课关于基督之道。

将会出版的卷册：

“稳固根基的建造系列”快将出版的卷册，会介绍使徒书信其余的经卷（即第四期）。最后的一册为第五期的课文概览（由创世记至耶稣升天），第六期（使徒行传）及第七期（使徒书信），上述三期均为成长信徒而设。

“稳固根基的建造系列”书籍，可分册或整套购买。

订购资料

所有上述教学资料均可从下列地方购买：

书室

New Tribes Mission Publications

1000 East First Street

Sanford, FL 32771-1487

电话： 407-323-3430

辅助教材

有些课文会提供一分参考资料。在未开始授课之前，最好能先看一遍这些资料，尤其是在教授第一，四及十四课时，因为这几课课文均涉及一些常被人误导之真理，所以身为教师的你，手上必须有一些额外的资源，以便你能解答学生可能提出的问题。

你亦应随时准备一些有关的书籍，刊物，录影带，录音带或其他资料来支持及帮助你去教授这些课文。

向你学生介绍读物时，应十分小心谨慎！这些课文所选用之资料是经过细心挑选的，内容完全符合圣经及教义，如果你想选用其他资料并将它们介绍给你的学生，在未介绍之前，最好你能先读一遍（可能的话，由第一页看到最后一页）确保里面没有任何错误的教训。

任何声称与圣经有关的书籍并不能保证它们是与圣经相符的。很可惜，今天市面上许多读物都受人文主义所渲染。唯有圣经是真理，所以最好就是只用圣经而避免使用一些五彩缤纷的参考书，到头来这些书籍只刊载一些使人对 神的道产生疑窦的话语。事实上，你应确保一切妥善，才可以将它们介绍给你的学生。

上课时，无论你用何种资料，或无论所用的资料如何符合圣经原则，假若它们与你所教授的课文主题无关，不要用它们，勿让它们打岔你所教授的课文。

预留足够时间来教授圣经课程，可能的话，安排其他时间放录影带及其他活动，勿让你的教学进度因要教授额外的教材而受到延误。

学生需要什么？

学生只需要有一本圣经，因为 神的道就是无上权威,亦是本课程的核心。

课程大纲不是给学生使用的，只是为教师而设。

倘若学生没有自己的圣经或忘记携带圣经上课，你可以给他们圣经使用。只要一些没有注释的圣经，否则他们会自己去阅读这些注释而不理会你的讲授，很多时候这些注释不但会分散他们的心思，甚至会误导他们。

不用花费太多金钱去购买学生用的圣经，只要普通装就行了，宁可多买几本圣经，让每一学生都有自己的圣经去阅读。

预备纸笔给学生应用,因为有些学生需要在堂上写笔记的。

特别注意项目

牧师及主日学监督

这资料有别于传统资料

这资料与传统的分别是在每一课均建基于前一课上，因此每一课必须全然的，贯彻始终的教授。

其中一个理想的办法就是能有一位教师或二人一组的教师，委身于这个教学工作上，直至教完这个课程为止。

尽早预备好教师，给予他们充分的时间去阅读本课程的资料介绍及着实去备课。在未施教之前，你的教师必须认识本课程的性质及方向，这是挺重要的。

策划短期训练

假如你的教会或主日学采用这套课程，而你又打算邀请多位教师任教的话，最好你能安排一次教师训练班，研读本课程的第一及第二部分。（即第3═90页）。

策划未来

这个教师训练班应在主日学开课前举行，而训练期限不少于一个月至六个星期，使教师在未上课前，已熟悉要教的课文。应将有关资料在受训期前一星期交给教师，并训令他们必须阅读本课程的第一部分，即"稳固根基--有计划的建造"。

代课老师

如果有人邀请你代课的话，谨记用以下的建议，作为代课的准则：

- 除阅读你要教授那一课的课文概览外，亦同时要阅读这一课的前后课文概览，这就可以帮助你更了解这一课未来“动向”。

- 不要超越本课文的大纲及主题。

- 留意印在课文旁或课文前方格内对教师的提示及指引。

- 阅读前一课的全部课文及所列出的问题，这能帮助你作课前的温习。

- 请谨记这是一套给未信者的基本课程，只教课文本身已足够，勿涉及一些问题，如已信者的行为及事奉表现等。重要的是人藉着信靠 神的恩典得救。

- 所有印在课文旁的资料，不是为学生而是为教师而写的。

教师必读

课前准备

请先祈祷。在备课时祈祷，不断的祈祷，神会悦纳有信心的祷告。

请熟读第一部分俫“稳固根基──有计划的建造”，然后读第二部分：“如何运用这研经课程”。

请浏览每章“概论”部分，透过数分钟的阅读，先就课程获得概括的了解。在掌握了首数堂课以后，便可认清教学的目标和方向。

请在教学过程中经常翻阅尚未教授的课程，以助保持教学时的连贯性。

请经常复习第一及第二部分，这两部分除了可以引导你的教学外，也可解决一些教学过程中的实际问题。

团队合作

共同教学

倘若你与另一位导师共同授课，二人务要完全熟悉所有的材料，授课时，其中一人可以协助同学们集中注意力，二人并可在其中一人缺课时互相代课。

协助人员

同学们也许不会自己要求帮助，然而，当他们不熟识圣经之时，他们会欣赏别人主动的协助。

协助者为学习带来莫大的裨益，在起初就告诉同学们这位协助者是特别为帮助他们翻阅经文而来的，叫同学们知道你并不要求他们会自己找圣经，好让他们不致感到尴尬。倘若班里人数较多，则可有计划地编排数位协助员分布于班中。

祷告战士

你有没有一些乐意为你代祷的基督徒朋友？请他们为你祷告，并向他们报告你班中的进展情况。

请让你的祷告战士知道你将要授课的内容，叫他们懂得如何为你祷告。

授课形式

班级的大小、班中的成员及你的性格都会影响你的教学方式，本课程可就不同的环境而作出相应的调整。为师者可决定如何作适当之调整，以下的文章可帮助你因应班中之需要及你的教学方法去调节本课程。

权威性的布道

本课程是一套指导式的研经方法，由教师按课程大纲讲授及在指定范围内讨论，本课程虽然欢迎同学们发表意见，但总课程的形式并非以讨论为主。

（一般的查经形式要求参与者就查考的经文抒发己见，当各人发表意见以后，由带领者总结不同的思维及见解，但这并非本课程的形式。）

本课程按主题的导向而设计为主，而每课主题则以该课的经文为基础，因此，在任何情况下，圣经是终极的权威。

为师者，当然不愿意压制同学，故此，请耐心地找出他们的信念，这可从他们的意见中获得一麟半爪。可是，在我们这个“言论自由”的社会中，过分的容让自由发言可导致个人的演讲。

请小心地引导同学们进入以圣经为中心的学习。

直接引读圣经──独一的权威

请直接引读圣经授课，虽然在课前先将课中经文全写于一张纸上可免去经常翻阅圣经的麻烦，但请切忌这样做，因为同学们须要看见你实在是教导 神的话语。

若某些课文引用多处经文，则可利用黏贴上的标签分隔经文，甚至可以选定一种萤光颜色笔，在圣经上标出你将要在课堂上引用的经文。

虽然直接地引读圣经可能需要花上较多的课堂时间，但这是值得实行的。本课程正是要研读圣经，因此请让同学们知道你是直接讲授 神的话。

注意授课方式

多数人不喜欢别人向他们说教，但都喜爱别人与他们倾谈。

谦虚的态度和充分的备课可使一个拙囗笨舌的人成为动听的演说者。

避免使用宗教术语

我们在教会圈子中经常听见的词藻如“得救”、“重生”、“团契”、“见证”、“拯救”、“成圣”、“称义”等，这些信徒心中的金石良言，却是在未信者眼中空泛之词。

请思量你将要说的话，尽可能不使用宗教术语去阐明概念，同学们必欣然接受，这更可逼使你应用清楚而简明的教学法。

认识你的学生

耶稣了解及关怀人，他可以按个人的需要而施教，他精心挑选的例证都与听者有切身关系。耶稣是万世之师，是我们的模范，他如何识透当日被教者的心，我们也要如何透澈地了解我们的学生。

请小心留意一些已在同学们心中根深蒂固的错谬观念，切勿“攻击”他们或立时指出他们的错处，只要牢记同学们当中存着什么不正确的观念，好在日后授课时加倍清晰地阐明，以更新他们一贯的想法，无论如何，万勿攻击同学们的信仰或其他的宗教。

某些普遍的信念如人文主义及新世纪运动等，他们的理论较为虚渺，但我们仍要小心找出当中不合乎圣经原则的思想，倘若对这些理论还是不太熟识，则请自行研究。若有同学已受异端薰陶，则请粗略地认识该异端，为要明白那位同学心中以为对的真理。

切勿越轨直接地攻击该异端，只要全心教导 神的话，并小心注意同学，在不正确信仰的影响下而产生误解的地方。

最重要的，还是让主透过你去爱所有的同学，亲切地关心每一位，并为他们祷告。在可行范围内，在课堂以外参与他们的圈子，按照 神的指示去帮助他们。

班上应充溢着接纳的气氛，因你正要教导同学们去以信心接纳 神的救恩，但请勿试图改变他们，却要引导他们去领会神救赎的方法及透过耶稣基督的新生命获得再造之恩。

接纳未信的同学──接纳他们的本相

圣灵单凭真理行事， 神的作为和 神的权能并不受制于人为的宗教或属灵环境，耶稣和使徒们也在平凡的生活中宣讲神的真道。因此，请乐意忍受未信者的行为。同学们带着烟薰的气味进来上课吗？请万勿造次。他们不时咒骂人吗？请低调处理。请原本地接纳他们。

神将他们交在你的手中，为要你向他们传授他的话语。 神的话在人的内心动工，只要内心得着改变，诚然会形之于外。

一对基督徒夫妇拥有一楝漂亮的房子，他们经常款待一位吸烟的朋友。他们为他预备烟灰缸，以表示对他的欢迎，并且从不责怪他吸烟，却只是循序渐进地向他讲述 神的真理。最后，他们得以引导那位朋友信主。

你可能会说：“我才不会忍受这些东西！” 神可能不会让你去忍受，但那对夫妇相信神要他们这样做，并乐意地遵行──他们乐于忍受烟薰的气味，为要让他们的朋友有机会与他们在天国相聚，共享永生。

混合教学──信徒与未信者

本课程的目的，在于建立一稳固根基，好在其上向未信者宣扬福音，故请万勿混淆信息及节外生枝。

在一般情况下，班中可能是信徒与非信徒搀杂。在起初时或者难以辨别，请让 神的话在当中亲自动工。紧握每课主题，切勿离题讨论信徒的问题，如工作、顺服及敬拜等。

若班中有学生是信徒，则请在起初时就让他们知道本课程只环绕救恩的主题。若有必要，可在课外的时间与他们单独倾谈，请他们尽量减少主题以外的讨论，好让未信者有更多机会清楚地领会救恩。

若在教会中使用本课程，则课程的推广技巧将有助于减少误解，请阅读“若在教会中使用本课程”部分。

请鼓励信徒们熟读课程，好叫他们得以装备自己，去清楚地教导他人。倘若班中有热心的信徒，不妨鼓励他在研读课程时，购买自己的教材进行研习。请留意那些可以成为门徒者，并训练他们去教导别人。

大组和小组中的动力

本课程使用的语调乃以大组为对象，请就班中人数的多少及个人的教学形式加以调整。

若班中人数不多，请勿要求学生引用个人例证去说明课中重点，学生们将因此而感到尴尬。此外，请限制于发问一些易于回答的问题（因在小组中，组员会感到必须回答你的问题）。避免富讨论性的题目，因这些题目可能引离主题，以致卷入个人喜好及争辩之中。

班中人数越多，便越容易要求学生引用个人例证，而不致使他们感到尴尬，并可在堂上发问没有一定答案的问题，此外，在某学生过分投入讨论之际，亦可轻易地将目标转移到别的学生身上。

为师者，要对学生的需要敏锐。在个别教授的情况下，不宜强行探讨某些问题，但在另一方面，却可以对该学生有极深的认识，而因材施教。

求主赐予智慧。同学生们需要尊重和爱，请尽可能避免尴尬的情景。正如前述，学习环境应提供友善及接纳的气氛，让学生们体会到教师和全班都欢迎他们参与。

教义性的主题

贯彻本课程的教义主题可产生下列作用俫1)让人知道自己有罪，且已被定罪，在圣洁公义的创造主和审判官前═即 神的面前，他们是完全无助的。2)产生信心，引导他们完全倚靠耶稣基督，那全备的救主。

以下是我们要着重的教义主题俫

神的位格与本性

1.神是至尊和掌权的。

这真理是一切有关 神及属灵事物教义的基础。

整本圣经清楚地显示 神的无限主权。一切受造物、人类、天使和撒但都在他的权威之下，人不能质疑他的作为。他是伟大的创造者，是起始的，也是末后的，他要按着他的美意来掌管万有。

要在一个高举人权的社会中教导 神的绝对主权，就要将这观念当作新鲜的思想俫当然这本身并不是一个崭新的观念，它只是被人文主义掩盖罢了。当人把自己当作万有的中心时，他给了自己一个无法行使且无法担的权威。虽然社会的取向与 神掌权这信息背道而驰，但这信息诚然是追寻真道者的喜讯。这信息起初听来陌生，甚至逆耳，但在圣灵的能力下， 神掌权的讯息让破碎的人生有正确的观点，将人的注意力重新集中在伟大的创造主身上。

我们需要清楚地教导 神的统治主权，当这真理清楚无疑时，其他的真理自然显得顺理成章。

本课程介绍 神如何运行在历史当中，并如何透过历史来彰显他的作为──就是在历史中攻无不克战无不捷。他是万有的创造者，更是永恒的权威，他是至高主宰，是全能的 神。

2.神对人说话。

圣经不单是 神在以往对人说话的记载，它也是 神的声音，要在今天向我们说话。

可是，千万人手边就有圣经，却漠视其中的信息。他们不听 神的话，并否认 神是他们的创造主，以致当他满有慈爱地天天向众人启明他创世的讯息时，人们置若罔闻。 神在他的恩典中，仍旧召出一族子民归他自己，仍旧赐我们机会去影响当代的人，纵然那些人的先辈曾抗拒垂手可得的真理。

本课程强调 神的话是真实的俫是千真万确的历史，也是又真又活的信息，来自一个有生命、活跃、掌主权的 神。人文主义的教育制度企图歪曲 神的话，但他的话依旧坚立、清晰、公正而真实，直至永远。

我们将在本课程中理直气壮地表明真理，同学们需要知道圣经是 神对他们个人的信息，叫人无可推诿（罗一20）。

3. 神无所不在，他无所不知。

我们用以上两句来代替拉丁文的神学词汇("omnipresent","omniscient")，务求意思表达得清楚。

我们需要小心谨慎地教授 神这些本性。课文中将要提及的新世纪运动和泛神论的教导，他们认为 神就是万物，而万物就是 神。我们必须清楚地明辨造物的 神和他的受造物。 神无所不在，却非在在万物之中，万物亦非 神的本体。

4.神是全能的 神。

我们用以上简单字句来代替拉丁字"omnipotent"。

对于那些凡事“科学求证”的人，特别难于接受 神的这个本性。许多人觉得 神的奇迹是荒诞愚妄的，于是堆砌一些他们认为较为可信的理由去解释神迹。

然而，课文中将会指出 神所行的奇迹就是唯一的解释，它们足以完满地辩证圣经中明载的许多历史事实，及宇宙中许多明显的创造实证，这些实证都活泼有力地表彰 神是万物的统治者，有无上的权柄与大能。

5.神是圣洁和公义的。他命定罪的代价就是死亡。

神是良善的唯一标准，任何低于 神完全公义的标准都是不及格，任何相异于神的标准或违反 神标准者都是犯罪。

当今“宗教思想”论及 神的本性时，这真理最明显地失去了踪影。讲道中往往寻不着 神的圣洁、人的罪性、犯罪者死，及耶稣基督为罪人倾流宝血等信息。

圣经的信息并不是“微笑吧！神爱你！”而是“犯罪者死。”（结十八４）明白了这信息后，才可领略约翰福音三章十六节的真义。

今天在在工业社会中的人完全没有流血牺牲的观念，但在世界各地还残存些虽已歪曲却仍用活物献祭的方式。圣经里原来有许多关于这代罪牺牲的原则，而那能全然赎罪的祭正是一切代罪牺牲的终极表现。

有罪就当死的思想及地狱实存的真理，对许多人来说已是不重要的事情。可是， 神从没有改变他公义的标准。他绝不会容许一个不能完全地满足 神公义律法的人去亲近他。

人只有藉着耶稣基督的宝血才能达到 神公义律法的要求。在十字架以前的时代， 神仍然接纳那些凭信心归向他的人，因为 神在那时看基督的死，是一个已存的事实（启十三８）。话虽如此， 神在旧约时代仍不断提醒百姓，叫他们知道， 神并不是因着他们的献祭而赦免他们。 神命定犯罪者死。牲畜的血只能暂时遮罪。在十字架的代赎功成以前，犯罪者的献祭绝不能完全满足 神，罪的意识总是存在。祭牲的死乃成为一个写照，刻划出罪的工价就是死。无辜、无瑕疵的牲畜象征 神不愿意接受任何逊于完全的代罪赎价。

亚伯的献祭是第一次以活物献祭的记载，他那次行动必然是 神授予的启示。 神在洪水以后，才允许人类开始宰杀牲畜作食物祭牲的死乃成为一个写照，刻划出罪的工价就是死。故此，除了 神亲自的启示以外，亚伯绝不敢宰杀 神所创造的生命献祭给 神。亚伯凭信心来到 神面前，而信心必须以 神的启示为基础。若非凭着信心，则只是人的假定推臆。在启示以外探索满足 神的方法，正是该隐的路。

因此，本课程中屡屡提及 神对献祭的要求，因为这要求正圈点出 神的圣洁和公义，就是犯罪者死。动物的血不能代替罪人的死，却成为一个经常的提醒，叫人知道除死以外，罪人无法满足 神圣洁、公义的要求（来十1-12）。

6.神满有慈爱、怜悯和恩典。

神的爱是不改变的，是纯洁的，并且不在他被爱者有何功德及是否配得。 神就是爱（约壹四８）。

本课程所展示 神的爱，就是上述纯全的爱，而不是今天一般以人为主，利己的爱。

本课程描述了 神的怜悯，就是他为罪人开了一条出路，让他们能够摆脱本应接受的惩罚。 神的恩典彰显于他对不配的罪人所施予的仁爱。

7.神是信实的，他永远不会改变。

这又是一个对我们社会非常重要的观念。有些“宗教学家”要将圣经改写，来迁就他们认为合宜的现代思想。我们务要清楚地教导 神是永不改变的，他的话也永不改变。

本课程亦强调 神的信实。在这频频令人失望的世界中，这是一个叫人激励的信息。 神谨守他的应许和承诺。我们要反覆地强调这信息，因为人看自己和看别人的方法，正与这真理背道而驰！

人

1.人是个罪人，不能自救，需要 神的拯救。

人不能靠着自己的能力去取悦 神，唯独 神的恩典能拯救他。

人所拥有的一切，包括他的生命和一切维生之计，都是 神所赐予的，圣经藉着人在自然界中的无助，刻划了人在灵性上的无助，并要倚赖 神恩慈的供应来拯救他。

2.人只可依照 神的旨意和计划来到他的跟前。

因为 神是圣洁和至尊的，所以只有他才能决定人当如何接近他而得救，人必须按着 神的方法而行。

3.人必须凭着信心来讨 神的喜悦并得着拯救。

撒但

1.撒但与 神并 神的旨意为敌，他是撒谎者和骗子，他恨恶人类。

撒但（原名路西弗）和他的党羽本都是 神的受造物，所以他们必须倚靠 神，至终要服于他权柄之下。他们与 神、与人势不两立，撒但利用他的党羽和有罪的人来帮助他建立他的国度，并企图毁灭 神的国。

旧约圣经中虽然不常提及撒但和他的党羽，但我们应提醒同学他们仍然存在，并不断地影响着世界的历史。我们从新约圣经中得悉撒但就是“这世界的神”（林后四４）。因此我们知道他要经常来试探人，要引诱他们背逆 神和 神的旨意。

纵然如此，当撒但每次企图破坏 神的计划──就是 神对子民的祝福，施予救恩──之时，他的计谋总不得逞俫 神始终胜了他。

耶稣基督（只在新约）

1.耶稣基督是 神。

2.耶稣基督是人。

3.耶稣基督是圣洁和公义的。

4.耶稣基督是唯一的救主。

保持平衡

我们需要在教义主题及圣经历史记载两者之间保持均衡。历史故事及它们所带出的真理要二者并重。在教导这些故事时指出它们是 神的史实记载，它们必立时变成活泼有力的启示，将没有明说却蕴涵于内的教义都表露出来祭牲的死乃成为一个写照，刻划出罪的工价就是死。

这并不是提倡我们要照本宣科，不作任何注解，却希望学生可以直接从经文中领悟到那些对我们来说已是清楚明白的道理。我们既是 神的同工，就是接受了任务，要阐明神圣的经文和其中所载的史实。正如埃提阿伯的事迹一般，同学们都需要有一位象腓力那样被圣灵带领的导师向他们传讲及分解圣经。

请保持故事的讲述及分解说明间之均衡，慎防厚此薄彼。

圣经是“他的历史”

当圣经被视为真确的历史时，教学时便更形活泼。可是，圣经中不少的故事已变得耳熟能详，使之与原来的历史背景及属灵意义脱节。不少人将它们看作一般的故事而已。本课程正要强调圣经记载了真确的史实，而且 神就是原著者。他是万有的创造主，更是古今历史的主角。

拟题发问

每当进入新的一节故事时，务要使之连接上文，好让学生们体会到圣经是和谐及首尾呼应的。

每一课开始之时皆有“复习第…课问题”一句。这些复习有助提醒前课的故事，并其中教导的教义真理，好作目前一课的基础亦是在授课以前澄清前课疑难之机会。

除了复习前课问题以外，请在授课时经常发出问题，有助同学们保持注意，并让教师知道他们领受了多少，或他们所领受的是否与教师所表达的原意相符。课堂上的问题亦可给予学生们发表己见的机会，好叫教师了解学生们心中所相信的是什么。

课文中间有反思性的问句，这些问句会在教师的注释中注明。（这类问题不适用于人数较少的班上，因学生们可能会感到必须作答的压力）。

每章开头以经文开始奠定各人物的特质和性格后，便可开始藉着问题去强调教义、某人的个性及某事件的重要性。

每当叙述一事件以后，可以停下来，问一个启发思考的问题，好让学生们思量教义的重点，例如俫“ 神为何要如此行？”、“ 神如何得悉他们的心思意念？”、“为何 神能够如此行？”、“ 神是不是忘记了？”及“为何耶稣可以行这么伟大的神迹？”等。

拟题发问有助于引导学生们仔细思量有关的圣经故事和人物，从而叫他们按着 神的心意进一步认识 神、他们的自我、撒但及主耶稣。

拟题发问须知

１. 容许学生们用他们自己的词汇作答。

２. 务求向整班及和个人发问的机会参半，好让人人都参与。

３. 小心聆听，以表示尊重对方。

４. 学生作答时，避免即时表示赞同或反对，请先询问数位或全班学生是否同意该答案。

５. 学生答错时，切勿即时纠正。

６. 给他们充足的时间去思想及讨论重要的问题。

７. 若学生不能作答或答错时，可以提出别的问题引导他们。

８. 不要盘问。问答时切忌令人难堪。

９. 若学生答对了，或记忆准确，或提供了有益的言论时，总要赞赏他们。

10. 指出正确的答案。（课文中已提供正确的答案）

11. 在需要时，请详尽地阐明答案。

处理学生所发的问题

很多同学可能抱有一些对圣经和对 神的误解，切勿一下子就能他们完全纠正过来！忠心有恒地藉圣经去教导他们。当他们看见历史的演进象戏剧般一幕继一幕地上演时，他们对 神的认识自然会增长，因为这正是 神要彰显他自己的途径。

请不断以谨慎及祷告的心来教导 神的话，主必藉着圣经彰显他自己和他一切的荣耀。

请回答限于与目前主题有关的问题。若同学的问题将可在日后的课文中得着解答，请坦白地告诉他，并留待届时作答。若他们发问与现在主题有关的问题，那便是好现象！他们会在课程中更留心聆听。

处理疑难问题

在我们的社会中，到处可见新闻媒体的激烈问题，他们象扫射机关枪般要以一连串的艰深问题去质难带领者，把他们难得一头汗，这已成了一种文明游戏。

切勿强迫自己在压力下解答一些离题万丈的问题，亦毋须感到有必要解答所有的问题，有些问题根本上是没有答案的有些问题是根本不宜发问的，有些问题的答案只在 神的掌握之中，因它们都是深不可测的难题。

面对一个合宜但似乎无法作答的问题时，请引导学生们返回所学过有关 神和他话语的真理，虽然我们暂时不能完全了解 神的真理，但他的真理是永不改变的。

“我不知道”这答案是可被接受的，学生们会尊重你的坦诚。在适当情况下，可以应允他们说：“但我会尝试为你们找出答案。”

课文所列的一些参考资料对教师和同学们有帮助。如先前所述，及早熟读第一、第四及第十四课将有莫大裨益，因为这些课文中包含了一些启发性的题目，可以引起学生们的思考和发问。

避免离题

为师者其中一项重任，就是务要使整班同学依循正轨。特别在我们的社会中，许多只有皮毛见识的人总爱高谈阔论。为师者务要保持课程的进度及防止节外生枝。

每章课文都有充实的资料，要在一定时间内讲完，故请引导同学们注意课中的主题及重要事件。适量的讨论乃属必然，

切勿过分专制，以致扼杀学生们发言的机会！最终还是要让整班按着课文大纲前进。

第一课的三则视觉教材俫即“晾衣绳”、史实及稳固根基图，是可再三使用以协助返回主题的良好工具，明智地运用这些工具有助于减少烦恼及避免使同学们感到尴尬。只要合宜地引用这些工具，便可立时言归正传。

切勿强求囗头上的赞同

在课程开始之时，不要期望同学们完全赞同你所讲授的内容。拟题发问时，应避免使用强硬的词句或语气迫使学生们附和你的答案，请让圣灵有机会在他们的心灵及头脑中动工。为师者只要将 神的话清楚而忠实地讲述。要让它有足够的时间在圣灵的引导下扎根和成长。

注意：请不要过早期望同学们领悟到自己是罪人，最理想的时间应在讲授律法以后。

揠苗助长的结果只会是囗头承认的信仰，当中却缺乏 神的生命，只有 神才可以将灵魂带到真正确实的救恩里（林前三７）。这并不是说我们不应该劝诫人接受真理、悔改及相信福音，反之，这些都是基督忠仆的责任。

然而，在一般情况下，要勉强人向一个凡人交代是不明智之举。为师者，只要让人明白他们是站在 神的面前他们必须向 神交代。若有学生违反了你从 神所教导他们的真理，请尽管反问他们： 神在这方面的教导为何。最终的问题在于他们与 神的关系，而非他们与你的关系。

趣味盎然的教学

成功的教学必须懂得吸引同学们的注意力。利用图表、发问及谈吐幽默（却不是轻蔑圣经）等方式可保持同学们脑筋灵活及受教。授课时，要确定所有同学也主动地参与学习，并按着教师的引导去思想。

信心乃由听从 神的话而来（罗十17），在圣经中，“听”带有“明白”的意思。为师者，要确定同学们果真明白我们所传授的信息。而拟题发问正是最好的方法，让我们得知，他们是否了解我们传达的信息？所以，除了复习问题及每课结尾的问题外，请不妨在讲授时加插一些合宜的问题，让同学们可以停下来思考你刚才所讲授的信息。

请善用课程提供的视觉教材。可以把它们制成小海报，以便反覆地强调某些要点及主题。同学们若能耳闻你的讲授、目睹视觉教材，再加上亲自回答你的问题，他们必能大大地增强对课文的记忆。

避免无关重要的细节

一些抱有满腔热诚要作好教师者，往往在授课时紧密地加插了许多不必要的细节。当然，一些有趣的情节可使故事更为生动逼真，但它们绝不可喧宾夺主，以致遮盖了故事的重要部分及属灵的信息。

耐心地建造

有些教师认为要跟随圣经的原则去循序渐进式地教授是十分困难的，他们急切地要求别人懂得全盘的真理，以致忽略了先要奠定根基，方可往上建造，稳步向前。他们不能安于同学们暂时忽略一些目前尚未懂得而将在日后才讲授到的真理。

教学有如建筑，都需要时间去进行。一座楼房是一砖、一木地按着建筑师的设计建造而成，要水泥凝固、木材除湿、砖可砌黏、油漆干涸等都需要时间，建造的人要待一个工序完成后，方可进行下一个工序。

每一课都是长远目标的一环。故此，切勿将长远的目标全挤在一课之中。只要藉每一课引导同学们前进一步，好让他们逐渐迈向了解整体的圣经故事及教义真理。

向已听过耶稣之名的人启明救主

学生们肯定己听过耶稣的名字，甚至曾研究他，但许多人还是不知道他究竟是谁，或他在整本圣经中的角色。

本课程的设计，乃逐步显示 神的本性和他的拯救计划，故此，切勿急于讲述耶稣基督的故事，应依照课程编排，按步就班地交代历史的背景。

为师者，只要奠下根基，好日后得以将福音建立在旧约的启示之上。

应何时传讲福音？

应在学生的心已预备聆听之时！何时介绍福音是没有定规的。

本课程按步就班地开展圣经的真理，因此，若在课堂时间依循本课程的编排进行，将有所裨益。

个别的学生可能随时已预备好要听福音，我们可能不知道他们以往曾受了多少教导及圣灵在他们心中所动的工，这些只有主才知道当我们凭信心求问他的时候，他必定会让我们晓得我们需要知道的事。

应随时预备与别人分享福音，但要留意给对方机会表示他确知自己需要一位救主，并且明白唯有藉着耶稣在十字架上作成的工才能满足他的需要。

切勿急于讲述福音，应先着眼于学生们的需要。

注：请参阅第十二页“何谓福音”。

要避免使用宗教词汇及术语。我们往往听见人说：“请耶稣进入你的心”、“接受基督”、“得救”或“前来”等。

说话的人可能并不明白这些话的真义，故此，请使用圣经中的词句，并要确定学生们明白其中的意思。

因此，若对学生说：“要相信耶稣流血，死在十字架上，正是为了偿还你犯罪所带来的代价，就是说，他亲自承受了你本要受的刑罚。因此，你当信靠他，并相信他是你独一的救主。”则更为清楚简明了。

关于课程的特别指示

基本形式

这些课文是专为教师而设的，可以与圣经一同使用，学生只有圣经而没有学生用的“课文”。

每一课都分为两大部分：即“课前预备”及“教授学生的内容”。

所有旁栏的资料是供教师参考的，不宜在堂上教授学生。

课前预备部分

以第一课为例，一开始时，在课文前有一方格写着“课前预备”，在这方格内，写明印在课文旁的注释,只为教师本身之用,而不是用来教学的，因为有时这些注释可能会谈及一些真理，会在以后课文中讲授。而这一段摆在课文之前，实对在必要时所请的代课老师有利。

参考经文

页与页相连之处，有一窄行印有经文，这是供教师参考用的。

在课文前及在“课前预备”方格旁所印的经文则是补充经文，使教师能对课文有更多的了解，有更大的亮光及使教师更能预备好去教学。

印在“教师的观点”相对的地方或直到课文结束前的其他经文,通常是用作“引证课文内容”。同样的，这些经文不是用来上课用的，因为经文的背景会令学生混淆不清。

但是这些经文是非常重要的，在备课时，你越将自己溶入在 神的话语中，你越能发挥教学的能力，因为圣灵会藉着 神的话语，使你能更明白你所讲授的。

求 神将他的道运行在你心中，使你能更清楚的教导他人。

教师注释

每一页页边均备有地方印上教师注释，有时是空白的，教师可加以利用写上自己的注释。在第一课，首页页底有一有号数的注释，这个号数是与课文中相同的号数互相参照的，每注释的结尾均印有一小方格，表示该注释的完结。

注释不是为学生而是为教师所设。有些注释则重于实用方面，有些于教义方面，有些是有关于参考资料的,不过许多是与如何解答学生问题有关，但有些注释则提醒教师在授课时避免过于节外生枝。

授课前，教师必须把注释读完。

设立注释的目的，为要使教师的工作容易些。编纂这些注释时，曾将以前讲授过这个课程的教师意见收集在内。

概览

每一课课文每一页在上角注释栏内有一段课文概览，简要地说明本课的重心，及要注意的重点，本课的主题则用“加粗字体”印刷。

这些课文概览是方便教师，用数分钟时间就能知道本课的梗概，若将全部的课文概览略看一遍，不难得知整个课程的方略。

假如你需要别人代课的话，最好能请他先读一遍这一课前后两课的课文概览。这一来，你的代课老师在教授本课时，就不失去连贯性。

利用课文概览来达致你的教学目标，要记住，你是将基本的信仰原则，一个接一个地建基在上面。不要在中间留下任何空隙。课文概览能助你审查你在学生中所建立的信仰根基是否恰当。

经文

翻开第二课，你会留意到在“课前预备”的方格内，第一样列出来的就是经文，这是主题的经文或是本课特别要引用的经文，其他列在“课文大纲”的辅助经文则不包括在内（第一及第三课则没有列出任何经文，因为这两课的内容是一般性的，毋需集中在一两段经文内。）（参阅“课文大纲”内“阅读”一段。）

本课目的；

本课可帮助学生

这两段是与课文概览一起用的，目的在帮助你更了解本课的主要重心及在教学上有所遵循。

教师的观点

本课如何能与现代的思潮互相配合？我如何使我的学生觉得本课对他们有特别意义？究竟这段经文要说些什么？

这些“观点”的问题旨在引起教师对本课经文的思考，对课文目的加以重视及对学生的需要提高警觉。有一位教师称之为心灵的“加热剂”。

这分“观点”只供教师使用，不是给学生分享的。

参考资料

有些课文会提供一分参考资料，这些资料是经过细心挑选的，对教师及学生均有裨益。

请尽早阅读第一、第四及第十四课所列出的参考资料，因为这几课可能在你的学生中引发起许多问题，在教这几课时，你必须有这些参考资料在手上，一方面可以给学生参照，另一方面在预备上助你一臂之力。

视觉教材

有许多课文，备有所使用的视觉教材。通常是列在“课前预备”栏内。如有需要，教师可提早汇集这些教材，以备使用。

我们极力主张教师使用视觉教材，虽然教师有权自己决定使用与否。任何视觉上的示范，均能吸引学生的注意力，帮助他们理解及紧记你所教的。

有关订购编年图画之事，参阅第七十页。

本课程并无小海报，图表及手绘画等供应，教师可自行预备。制作这些视觉教材是很简单的，教师可以利用黑板或其它可供张贴视觉教材的板面。

有些视觉教材可以在许多课上应用，你可将它永久的张贴在海报板上，留着下次使用。有些亦可在教室内展览，你可以随时用它，不过这需要有一个能长久可供使用的地方（如主日学教室），才能将这些展品摆放，否则是很难办得到的。

甚至有时在家庭里，你可以用一些手持的小海报，这些海报可留下来以后再使用。

编年图表

这张三段式的图表是特为这些课文而设的，本图表（一如本课程的课文一样）并无意详尽的列出历代的事物，只是将本课程课文所提及的人物及事迹标示出来。其它辅助表有士师、列王、先知等，虽然你会逐一将他们向学生介绍讲解，但这些图表能使你的学生有更深的了解，知道本课程课文之间之时距有多久，事情的变易有多远。

拯救者的系谱是以红色方格表示的。注：家谱学有时是相当混乱的，不要走入这个死胡同去讨论它。在右边有关家谱学上的注释已经足够。假如有学生愿意在这方面进深研究，这是他个人的事，大致上路加所记载的家谱是马利亚那面的，而马太所记载的是约瑟的一面，路加亦有可能将那血统追溯至大卫的另一个儿子。

这图表的设计是这样的，第一段可以独立教授，到亚伯拉罕的故事为止。将第二段贴在第一段上。讲授到以色列及犹大诸王时，才将第三段贴上。这一来你的学生就能学完一段才到另一段，而不致对所学的有所混淆，同时你亦可避免讲及一些在图表次序后面的事。

编年地图

这三幅地图是有关课文所提及的特别地方。

你可将这些地图张贴在厚纸板上或贴在报告板上。

备注栏

有些课文在“课前预备”栏后，设有备注栏。这些备注所涉及的题目甚广，目的在协助教师作备课之用。

课程

有关学生的资料是会清楚标明“教授学生的内容”（中间部分）。

每一课在本题目之上有一灰色的横线，上面写着“授课要点”，主要是便利代课老师的。这是很重要的，如果你要请人代课的话，千万要记得请他阅读及明白这一段。

课文大纲

接下去就是课文。

授课形式

课文大纲是采用每段空一格开始而不用数目字编排。

注：教师毋需向学生宣读印粗字体的题目，因为题目所表达的意思已溶入课文之内。

由于课文内容属记叙性多于学术性，课文大纲的编印则以灵活为主，不致流于呆滞刻板的形式，而且圣经本身亦采用东方文体方式“编织”故事，而不用“平铺直叙法”。在故事发展时，细节才娓娓道来，而不是生硬的将发生的事堆在一隅。

序言及结论

每一课的开始及结尾均有“序言”及“结论”，按照你学生的需要或班中特别的情况，你可以改动这两段的话，但请你三思后才作更改。又假如你教的小组人数太少，你要避免用个人的实例，因为这可能引起尴尬。

主题

请留心这些主题！上文已提及这些主题是十分重要的，虽然你不需要一字一句的将主题读出，但这些主题是你要教授课文的骨干。当你授课时，心中要紧记这些主题，这样你就不会偏离左右。

阅读

“阅读”指出要阅读的主要经文，课文是依据这段经文而写成的。

“阅读”亦指出其他要阅读的经文，不过这些经文是主要经文以外的额外经文。

无论上文那一个“阅读”出现在课文内，你都需要在班前大声朗读。可以教师读亦可以学生读。给你学生足够的时间去翻阅这些经文，当别人朗读时，他们可以心中静静地跟着读， 神的话是本课程的核心。

有时，一段经文会放在“阅读”标题之旁，亦有部分经文用粗字体印刷，这表示有部分经文，你需要特别着重。通常亦有一个备注，提醒你要集中在主题上，不要让其他部分的经文分散你的心。

你的学生每人均有一本圣经，他们可能会环绕着你所读的那段经文问一些问题。你可以用第一课那三幅海报来帮助你解释，你会集中在这个主要的课题上，而不会旁及其他支节的经文，虽然你没有时间去讨论范畴以外的经文，但对学生的提问，你应表示欣赏及感兴趣。

问题

你可以在授课完结时用这些题目提问，你亦可以在授课前，用这些问题作下一课的课前温习。

不要省略这些问题不用，就算是在课后不用,在下一课前也需应用。因为你可以藉此使你的学生再次忆及前一课你所教导的，同时在未进新一课时，亦可以藉此澄清学生的任何误解。

这些问题是用来确保教师能清楚地将信息传递给学生。大部分的问题不是用来讨论的，而是相当客观的；目的是使所传递的信息能更清晰，及使学生对所学的课文要点更了解。

学生不需要完全同意所传授给他的，但他必须能听清楚教的是什么，这些问题是帮助教师去检讨他所传授的信息是否足够，及是否能令学生听得懂。

有些课文是有讨论题的，但这些问题并不适宜在小组上使用，因为所讨论的题目会引起强而激烈的意见及回应。假如你所领的是大组，而你亦有时间，你可以加入多些讨论题目来满足你的学生。不过最要紧的，就是确保你的学生清楚了解那基本的信息。

总整理

保罗写信给提摩太说：“你当竭力，在 神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”（提后2:15）这就是个清楚的指示！

你可能在每次授课时未能完成下列各点，但若你能以它们为你教学指引及持之以恒，你在教学上可“庶几无愧”矣。

一） 祷告，求 神帮助你明白他的道及有关课文。

二） 阅读课文概览。

三） 阅读“参考经文”栏所列出的任何经文，这是在每课的第一页的左面。（在“课文目的”等之旁。）

四） 阅读“课文经文”及“课前预备”段，留意及汇集有关参考资料及视觉教材。

五） 读课文一遍，心中默念课文主题，阅读课文内的经文及印在课文旁的经文，这些经文有些印在“教师备注”栏，亦有些在“教师经文”栏内。如对课文有任何疑问，用铅笔将它写在“教师备注”栏内。

六） 重复阅读课文，也许每晚一次，或尽可能阅读多次。每次均须阅读课文内的经文，仔细思想课文的主题，因为这是你授课的重点。默想 神的话，求 神将他的道清楚指示你，使你能把它教授学生。

试想一些学生可能提出的问题,求 神教导你如何去处理他们的提问。将从 神所领受有关这些自拟问题的答案写下来。

将其它有助你去解释或加强课文的经文列出，因为这些经文能使你确信 神话语的真实性，促进你的教学及对课文彻底消化，不过你毋需将这些经文与你的学生分享。

七） 读课文数遍后，将那些能触动你心的字句用笔将它们勾划出来。（要作这功夫，最好是在你读完数遍后，你已掌握到那些是主要的字或句子。如果你读完一遍，就急急去作的话，你可能勾划得太多，或挑选了错的字句，你的工作就白费了。）

八） 每天为你学生代祷，求 神使你能清楚明白他的话及帮助你去教学。

九） 能够象“活水江河”般地去教。当你将课文一读再读，默想并在心中将课文教授一遍，直至你信心十足，这样你就能像“活水江河”般将 神放在你心中的道教授学生。详细的研读与肤浅的阅读所得的内心喜乐，是不可比拟的。虽然你的学生可能还未得着 神的话语，但他们能看见你是信 神的。这对他们是十分重要的。

简单地说，在你未教授学生前，你应确保你接受及明白所教的信息。利用课文大纲及你用笔所圈划出来的字句、作你教学的纲领，而不致逾越所教的课文。

假如你依照上文的办法去作，你就不致被诱“只读读课文”就算。又假如你有什么个人的领受想与学生分享，你可以用你自己的方法及个人信念去分享。你如能像“活水江河”般的去教，你的教学一定不会枯燥的。

看来这是相当繁重的工作吗？不错，但是相当值得的。你永远不会后悔用这么多时间来备课。为着这永恒的工作，你必定得到补偿，不但在你自己的生命中，也在教室内及在学生的生命中。你是一位教师吗？请去研读及象“活水江河”般地施教吧！

鼓励坚持到底

“、、、神、、将和好的职分赐给我们、、所以我们作基督的使者、、”（林后五18、20）

“所以我亲爱的弟兄们，你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。”（林前十五58）

“雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。我囗所出的话，也必如此，决不徒然返回，却要成就我所喜悦的，在我打发他去成就的事上必然亨通。”（赛五五10、11 ）

“我不以福音为耻．这福音本是 神的大能，要救一切相信的，先是犹太人，后是希利尼人。”（罗一16）

“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约三16 ）


稳固根基 第三部分 课文

第三部分 课文

第三部分

课文

1. 圣经简介

2. 唯独 神

3. 神造了灵体：路西弗的叛变

4. 神创造了诸天和地 － 第一部分

5. 神创造了诸天和地 － 第二部分

6. 神创造了人

7. 神将亚当安置在伊甸园中

8. 神创造夏娃

9. 复习第一至第八课

10. 亚当和夏娃违背 神

11. 神的应许和咒诅

12. 神的供应和审判

该隐与亚伯之生

13. 神拒绝了该隐和他的祭物，却悦纳了亚伯和他的祭物

14. 神审判整个世界，却藉着方舟拯救了挪亚一家

15. 神记念挪亚和凡在方舟里的；神分散了巴别塔的判逆者

16. 神拣选，呼召和引导亚伯兰；罗得选择了所多玛蛾摩拉的肥沃平原

17. 神摧毁了所多玛蛾摩拉；神重申他对亚伯拉罕的承诺

18. 神赐以撒； 神免以撒一死

19. 以撒的儿子以扫和雅各；雅各的儿子约瑟

20. 神提升约瑟，并带领以色列全家迁往埃及

21. 神保存在埃及为奴的以色列人；神拣选并保护摩西，呼召他拯救以色列人

22. 神降瘟疫在埃及；神越过以色列

23. 神在红海拯救以色列人，并在沙漠中供应食物和水

24. 颁赐十诫的预备

25. 神颁赐十诫

26. 会幕

27. 以色列的不信；神的审判及拯救

28. 以色列在应许之地的士师和列王时期

29. 以色列人拒绝 神所差来的使者--先知的警告

30. 神预言施洗约翰和耶稣的诞生

31. 神履行有关施洗约翰和耶稣的诺言

32. 藉着拯救者耶稣， 神履行了他的诺言

33. 神差派约翰作教导和施洗的工作；约翰替耶稣施洗

34. 耶稣拒绝并胜过了撒但的试探

35. 耶稣的工作开始

36. 你必须重生

37. 耶稣显明他的神性却遭犹太领袖所拒；耶稣拣选十二门徒

38. 耶稣平静风浪及在格拉森赶鬼

39. 耶稣使五千人吃饱

40. 文士和法利赛人的道路并非 神的道路

41. 耶稣是基督，是 神的儿子；耶稣改变形象

42. 耶稣是引到永生的唯一道路

43. 耶稣叫拉撒路从死里复活

44. 耶稣喜爱小孩；他教导富有的少年官

45. 依靠财富的愚昧

46. 耶稣骑驴进耶路撒冷；犹大阴谋出卖耶稣；耶稣设立圣餐

47. 耶稣被仇敌捉拿

48. 耶稣被钉十字架和埋葬

49. 从旧约看基督受死的意义

50. 耶稣从死里复活，向门徒显现、升天及应许再来


稳固根基 第一课 圣经简介

第一课 圣经简介

课文概览

本课的设计旨在把圣经介绍给你的学生，课文包括有关圣经的简介和有趣的事实，及圣经如何流传至今。本课重点在于说明圣经是 神的话。

本课亦给予同学们整本书的大纲：俫

－神为中心

－编年式

－鸟瞰而非仔细研究

－只着重基要真理

课前预备

此段只供教师使用

左列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

书一8；

诗十九119；

赛四十8，五十五6-11；

路廿四27、32、44；

约一1、2、17

本课目的：

· 说明圣经是 神权威性、绝对正确及有效的话语。

本课可帮助学生：

· 明白圣经的由来。

· 对它的权威性建立信心。

· 尊重它是 神话语的记录。

教师的观点：

我们当中不少人活在一个以圣经原则为基础的社会中，我们的家庭架构、法制与执法、道德标准、社会关注及我们文化中的其他基本元素也是由 神所订立，并清楚地记载在他的话(圣经)中。

社会中虽然有不少人从未踏足礼拜堂，但他们大概也听闻圣经；他们什至自己也拥有圣经。另一些人可能每星期也上礼拜堂，却从未翻过自己的圣经。我们的文化背景显示很多人对圣经并不陌生；可悲的是，很多人不愿意自己花时间研读及查考圣经，以致还是不知其中所以然。

对很多人来说，圣经可能提起某种“宗教”联想及儿时的一些宗教经历(不论这些经历是否直接与神的话语有关)。不少人假设了圣经的话语已不合时代或不再适用，有些人认为圣经的话语可按个人的需要而酌量应用。无论如何，虽然很多人不认识或不相信圣经的话语，但在他们心灵的深处也承认圣经是应被尊重的。

神的话是大有能力的。当你把他的真理传扬之时，神就亲自排除人心中的疑惑、开启瞎了的心眼及剖开被罪所蒙蔽的心。求 神开启同学们的心灵，让他们学习和相信这本书中之书－圣经(注一)。

参考资料：

下列书目可帮助你预备本课俫

From God to Us －How We Got Our Bible, by Norman L. Geisler and William E. Nix. Moody Press, Chicago, 1974.

What You Should Know About Inerrancy, by Charles C. Ryrie. Moody Press, Chicago, 1981.

Evidence that Demands a Verdict 铁证待判, by Josh McDowell, Here's Life Publishers, San Bernadino.

上列的参考资料可帮助有兴趣的同学。假如你没有时间在课堂上答覆某同学的问题，你可以请他自行在这些参考资料中找答察。这样可以省点时间，让课程得以继续进行，该同学亦有了答案。

视觉教材俫

·第一图俫“神话语的记录”

·世界地图或地球仪

·中东地图

·以色列地图

你可以采用现代的地图，让同学们知道你要把现今的时局带入课题。（在未来的课程中，请使用每课提供的编年地图，本课亦可用编年地图一）

在可能范围内，请准备几种不同文字的圣经。

前瞻俫

建议：阅读至第四课“神创造了诸天与地”，以决定采用或订购那些参考资料，并及早预备。虽然你不必辩明创造论与进化论之争，但参考资料可解答课堂上有关这方面的问题。假如你为同学提供选定的书籍、录音带及录影带，你便可以在上课时集中在该课的目的上，却又让同学们在这些参考资料中去找寻他们的答案。

有关圣经无误的备注：俫

圣经无误是一项非常重要的事实。这从多方面皆可引证，部分引证已在上列的参考资料中详论。

对于教师而言，我们必须相信圣经无误。倘若你在这方面尚有疑惑，请研读这些参考资料，好让你的信心更深地建立在神真实话语之上。

但对于学生而言，他们可能有些不是基督徒，故此强行证实或硬说圣经无误实非必要之举。

圣经本身就是最好的引证，如希伯来书四章十二节说：“神的道是活泼的，是有功效的，比一切两刃的剑更快”。当你教导神的话语时，圣灵会在被弄瞎心眼和刚硬的头脑中工作。

在教学的初期，请着重道出事实，让同学们清楚明白你所说的。若他们不相信你所说的话，请不要灰心，你只要道出真理，神会完成他的工。

不久，你将会发现那些蔑视圣经的同学变成开放、有兴趣的听众，并渴求从那无可比拟的话语（圣经）上，更深认识我们奇妙的神。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

（中间部分）

课文大纲：俫

A.序言

我们聚集的共同目的俫研读圣经。

很多人在家中也有圣经，但对圣经的认识并不深入。

──圣经确实是一本巨著。

──很多人研读之时也陷于困境。

我们希望帮助大家明白圣经，因为这是神对我们每一位的个人信息。

──一个人可以花一生的时间享受研读圣经的乐趣。

── 但在我们的课程中，我们只研讨以基要的圣经教训，一旦掌握这些基要真理，圣经的其他部分便可融会贯通。

B.神是我们探索的焦点 (注二)

我们将探讨 神是谁以及他作了什么。

──神实在希望我们认识他，因此把圣经赐给我们。

──圣经的中心人物就是 神。

──当我们继续探讨的时候，大家会更清楚 神是怎的！

他是谁

他作何事

他的模样──他的性格

神是我们探索的中心，因为他就是圣经的焦点。

C.我们将按历史的发展研读圣经

圣经不但是一本记载有关 神的教义或教训的书； 它也是从 神的观点写成的历史记载。

神从历史之始开始记叙。

因此，当我们研读圣经时，我们可以说是浏览历史，一片一片地发掘神向我们显现有关他的性格、有关撒但及有关人类的历史。

我们将按历史的发展研读圣经；就是按着事件的先后次序研讨。

视觉教材：

被引用的主要史实

其他史实

──解释俫

用这方法研读就好像把衣服挂在晾衣绳上。

我们把选出的事件挂在圣经的时间线上。

你可能对圣经某些细节已十分熟悉，但尚未清楚它 们应放在整幅图画的什么地方。

当我们把事件放到适当的地方后，已在线上的其他事件可能解决某件细节的疑点。

我们要预备好这圣经的时间线，并且把一些事件放到线上，但因课程时间所限，我们不能在本课程中放上所有的事件。

我们开始讲论创世记，就是神的历史故事的开端。

创世记是圣经的根基。

──以建房子作一对比俫

首先是奠下根基。

继而整个屋宇结构便可慢慢地建立在稳固的根基上。

假如根基不稳固，那么整座房子的结构便弱不禁风了。

故此，出席每一课是十分重要的。

──我们学习的每样东西也是重要的，而且它们是我们日后学习的根基。

──倘若错过了一课，那么你在日后的学习中便可能产生困难了。（注三)

D.我们只会概览史实却致力于建立认识圣经的稳固根基。

圣经有丰富和渊深的内容与主题。

我们只在其上作一概览。

视觉教材俫：(注四)

──解释俫

正如视觉教材所示，圣经中有不同层次的细节和内容，我们不会深入探讨这些层次，反之，我们将作表面概览。

视觉教材俫：

──解释俫

正如以上所说，我们要打稳根基，我们将要研讨基要真理，好让大家日后更易明白圣经的渊深和细节。

假如一座楼宇要迄立不倒，它必须建基于稳固的根

基上，这正是本课程的目标。我们要致力打稳根基，然后才建筑上层。

因此，假如各位提出深入的探索或与上层有关的问题，我只好暂不回答。

我们目前要致力打稳根基，好让日后更易明白课题。

E.我们希望避免离题而导致圣经主题的混淆

我们按照大纲才会达到本课的目标而不致离题。

我们希望大家在学习这些基要真理时不致被离题。

圣经基本是以编年的方法写成，但我们也会碰到一些史实是圣经稍后才作详细交代的。

视觉教材：

── 当我们按照历史的发展研读时，我们可在稍后的详论中帮助我们明白某些史实。

── 当我们这样做的时候，我们需要小心不可离题。

我们要明白：圣经探索不同的话题、问题和主题。

── 一些问题和主题由圣经的开端伸延至圣经的结尾。

── 很多时，一段经文会出现多个主题或问题。

── 这就造成混淆。事实上，很多人也因此而感到混淆。

例如，圣经讲述有关罪的三个主题俫(注五)

１．神作了何事将人从罪所带来的主要问题中拯救出来。

２．神作了何事将人从罪的捆绑中拯救出来。

３．神将作何事使人从罪所带来的问题中得自由。

这三个范畴的混杂导致很多异端、宗教及教派兴起。(注六)

同样地，我们也很容易被混淆，除非我们紧记第一个范畴：俫

神作了何事将人从罪所带来的主要的问题中拯救出来。

── 所以，我们要按历史的发展来研读。在这过程中，我们可能碰到某些经文，其中所述的事件或主题 与我们这个基础没有直接关系。

── 遇上这情况，我作为教师的责任是要大家一同集中于课题。

──我们必须按部就班的学习才不致于混淆。

事实上，圣经的某些主题是需要一定的基础才易于明白的。

── 故此，我们只限于讨论基要真理，这亦是整个课程的重点。

── 可以说，正如我们的图画所示，我们先要打稳根基、只概览重点及预备挂衣栏，好让我们可以日后把细节放进整幅图画中。

F.圣经概览

请翻开你的圣经。

我们试看圣经中包括了什么俫(注七)

──目录

──旧约

──新约

──章节

──注释及辅助参考

圣经是 神的话语

──圣经是 神的话语是指圣经的原文而言，而非人所附加的注释。(注八)

圣经对我十分重要。

──例子俫

“圣经是我最喜爱的书。我知道当我阅读 神的话语，我会找到每天所需要的帮助，圣经告诉我 神是怎样的，他是奇妙的 神！当我越读得多，我越想去读，因而对 神有更深的认识。”(注九)

G.圣经是世上最重要而独特的书，因为它是神的话

主题：俫神是至尊而掌权的

主题：俫神与人对话

阅读：提摩太后书三章十六节俫“圣经都是 神所默示的，于教训、督责、使人归正、教导人学义，都是有益的”(注十)

神向先知说话，要他们把信息准确地记下来。

──有时他的话语是可以听见的。

──有时他藉异象向我们说话。

──有时他只把信息放在人的意念中。

──神要求先知们准确地把信息记下来。

阅读彼得后书一章廿至廿一节。

圣经不是人的意思，乃是 神自己的话语。

视觉教材俫：

这幅图画显示一位先知

正把 神给他的信息写

在皮卷上。

第一图

“写下 神的话语”

圣经是世上唯一由 神所写的书。

神花了一千六百年及使用了四十多人写成圣经。

主题：俫神永不改变

但圣经是首尾呼应的，因为 神是唯一的作者。

── 例证俫

假如有几个人一同目睹某一事件，他们对该事件可能作不同的报导。

虽然圣经藉着不同文化背景及不同时间的人写成，但它是连贯的。

── 圣经之所以首尾连贯是因为它只有一个作者俫神

H.圣经是 神藉犹太人向全世界发表的信息

主题：俫神与人对话

主题：俫神是至尊而掌权的

除了一位以外， 神所使用录写圣经的人全是犹太人。

(路加显然是外邦人，就是非犹太人)

神在以赛亚书四十三章十节中对以色列人（就是犹太人）说：“耶和华说，你们是我的见证。”

显示世界、中东及以色列地图

神使用一群人，透过他们把自己的信息传到世界。

神在以赛亚书四十五章廿二节说：“地极的人都当仰望我…因为我是 神，再没有别 神。”(注十一)

参考经文:

罗三1、2

视觉教材：俫

── 解释俫

你可想像以色列是 神的播音筒，要把 神的信息广播到全世界。

I.圣经亳无缺漏及完全准确地传给我们

主题： 神是不改变的

神的先知起初笔录 神的话语。

原稿因常用而破损，渐渐需要抄写流传。

抄写过程什为严谨。(注十二)

──Illustrated Bible Dictionary(注十三)

对圣经抄写者有以下的描写俫

“他们竭尽所能，不论是如何繁复或艰辛，为要避免抄写错误。他们先统计每卷书有多少字母和找出位于中央的字母，然后统计每卷书有多少字和找出位于中央的字，如此类推…”

── 虽然都是手抄本，圣经手抄古卷的数目比其他任何手抄古卷都多。

── 目前找到的手抄古卷，除了一些不影响内容的细节上有所不同外，内容什为一致。

例子：俫

一九四七年，在距离耶路撒冷约十五哩的地方，有 一位牧童尝试掷石入一个山洞，要把一只误入山洞的羊赶出来。他听见打破瓶子的声音，于是上前看 个究竟，他出奇地看见一些瓦缸，里面载满了古老的羊皮卷。这个偶然的发现让学者们继而发掘出数百羊皮卷。这些“死海古卷”是被一个主前一世纪的犹太教派藏在这一带的山洞里的。

在发现这些古卷的时期，翻译人员是采用主后九百年的古卷作为蓝本，当学者们比较死海古卷和他们所用的蓝本时，发现内容没有太大显著的差别！虽然两个版本相距一千年，它们却记载同样的信息。 神保存了他的话语。

──The Illustrated Bible Dictionary(注十四)

对旧约有以下的描绘俫

“…值得一提的是犹太人对他们的圣经的态度，最好的例证是约瑟夫(第一世纪的犹太作家)说：‘我们以事实际证明了我们对圣经的尊重。虽然经过久远的年代，但尚未有人胆敢增加、删除或修改圣经中的任何一个章节，每一位犹太人的天性都告诉他，圣经是 神的圣旨…’”

我们如何得到用中文写成的圣经？

──在多个世纪中，只有很少人可以拥有圣经。

在基督的时代，文士们把经卷（就是以笔墨写上羊皮或皮革卷）放在圣殿。

很多新约书卷本是流传于教会之间的书信。

── 圣经的原文是用三种文字写成：希伯来文、亚兰文及希腊文。

在历史的过程中， 神容许人类把圣经翻译成不同种语言。

很多希伯来文、亚兰文及希腊文的手抄本保存至今故此翻译者可以使用它们作为蓝本。

今天，印刷成中文的圣经，人人可以拥有。

──圣经的译本多于其他书籍的译本。(注十五)

J.圣经是真确的历史记录

近年的考古学发掘了很多远古的文物与圣经的细节十分吻合。

──地点

──文化细则

──姓名

──日期

与圣经同时期的作品吻合了圣经所说的历史细节、文化背景及写作风格等。

若干年来，有关圣经的考古及历史资料成千上万的被发掘出来，它们全都支持圣经的说法。

Joseph Free在Archeology and Bible History中说：“…因着考古学的新发现，圣经中不少令注释者感到困惑的地方已迎刃而解…考古学已证实了不少的章节…”(注十六)

我们将于以后的课题中讨论某些考古学及历史学的发现。

很多在圣经中提及的文化、地点及姓名，虽然经过千百年的历史，今天仍然保持。

圣经是经得起时间考验的。

主题俫神永不改变

── 新的发现不断地证实 神在他的书中所说的话语是完全正确、有权威性和真实的。

── 相反地，人类所写的书，就如学校课本、参考书藉及科学课本等必须数年一次应对新发现及新理论而修改。

── 圣经并没有被修改，而且将不会被修改，因为 神是作者。

阅读：诗篇一百十九篇八十九节

K.圣经答覆了人生最重要的问题

圣经不是一本普通的“宗教”书籍。

── 很多人著书为要把 神介绍给别人。

── 圣经的作者是 神，他要把自已介绍给我们。认识 神在圣经中 神告诉我们他是谁：他要我们知道他是怎样的一位 神。

神在圣经中告诉我们，我们是怎样的人：从现在至永远，我们与他的关系，我们与世界的关系，我们与别人的关系。

只有圣经才有权威论及这些事情。

主题：神是至尊而掌权的

主题：神与人对话

阅读： 希伯来书四章十二节

神藉圣经向我们说话。

神透过他的话语显明我们的内心世界。

L.圣经是 神给我们最重要的个人信息

为何研读圣经是那么重要？

为何我们要花时间读圣经？

──很多东西分散我们的注意力俫(注十七)

我们的工作

我们的家庭

消闲

学习

──很多资料可供使用：俫

书籍及杂志

电视、电影及录影带

圣经是独特的。

──唯独圣经才具有 神对我们生命的信息。

──只有圣经告诉我们 神对我们的看法和他认为什么才是我们最大的需要。

圣经的重要性在于它是 神给我们个人的信息！

── 不论男女老幼， 神把圣经写给我们每一位。

── 神要你和我知道这书的内容；这就是 神写这本书的原因。

M.结论

你可能需要花时间细心研读本课程，但你会发现到这是你最明智的投资。

－你会认识 神。

－你会知道他在写给你的书(圣经)中向你说些什么。

《神对人说话－圣经的由来》一书的作者，在书的开端说圣经是“人类历史中最多被人引用、发行最多、译本最多及影响力最大的书。”(注十八)

圣经也是 神给我们的个人信息，他要藉着这书与人对话－就是与你我对话。假如有人写信给我们，我们希望立刻拆阅。圣经是 神给我们的信，让我们一同研读，看看 神向我们说什么！

问题：

1.当 神要人记录他的话语时，他是不是随便找一个人作记录？

不是，他要选择特别的人。

2.这些是什么人？

先知。

3.他们是不是在历史中同时代的人？

不是。他们当中很多人生活在不同时代。神的话大约经过一千六百年才全部完成。

4.他们共有多少人？

约四十人。

5.他们属何国籍？

除了一位以外，他们全都是犹太人。(路加是外邦人)

6.他们是不是用中文记录 神的话？

不是。 神的话是用希伯来文、希腊文和亚兰文记载的。

7.圣经的作者是谁？

神。

8.为何人要研读圣经？

圣经是 神给每一位的个人信息。

注一：俫

在授课的过程中，你会认识同学们有多少圣经知识，有些可能是钻研圣经的；有些可能从未刻意研究。

切勿因同学中有成功的商人便假设他们已熟练翻查圣经的技巧，亦切忌让他们看出你知道他们对圣经的认识肤浅。他们是与你共同研究圣经，故请尽量鼓励他们。重视他们所提的最简单的问题。假如他们的发问离题，请告诉他们你将于日后的课题中答覆，并让他们知道你欣赏他们所提的问题

注二：

请勿读出这些标题，因为这些中心思想已在课文中详论。

注三：俫

你可以在授课时录音，并把录音带借给没空来上课的同学。

注四：

这两幅和前页的一幅图画对历史式的研读什有帮助，请在可能范围内把这些图画贴在墙上或随时携带，以便使用图画带回正题。使用简单的视觉教材可以把注意力从同学（尤其带离主题者）身上转回正题。这是有礼貌和没有威胁的方法，同时可避免争吵和混淆。例如：一位同学希望讨论在大纲以外的细节，你可以谢谢他的问题，然后说俫“正如图示，我们只概览事件的皮毛，暂不停留在细节中。”假如一位同学开始讨论课题以外的主题（如成圣），你可以说：“这是很有趣的想法，但正如图示，你所说的问题在上层的范围内，我们还是先努力打稳根基。”假如一位同学发问你在未来课题中将要讲述的时代里某事件时，你可以说“正如挂衣绳，这事件在我们这课程中将不予讲授，但我们在以后的课程会提及这时代的一些事迹，届时你便可以明白这事如何吻合整幅历史的图画。”

注五：

那三个范畴是俫1.从罪的代价中拯救出来。2.从罪的权势中拯救出来（成圣）。3.从罪的存在中拯救出来（荣耀）。切勿讨论这些细节，只要按照课文便可。（请参阅本课程第一部分“如何使用课文”作个人参考）在第一个范畴中，同学可能问及罪所带来的问题，请告诉他答案将在课程稍后揭晓。

注六：

切勿讨论各宗教、教派、异端等！这里所提的是要反映很多同学心中的疑问：“宗教的差异从何而来？为何有这么多宗教？”假如有同学要探讨这问题，请告诉他我们只集中看圣经的说法。你亦可说只要正确地认识圣经的话语，他们便有足够的能力衡量不同的宗教。

注七：

一些同学可能对圣经全不熟悉，他们可能在找书卷、章节上有困难，请耐心帮助他。

注八：

一些圣经附有详尽的注解，这些注解可能造成混淆。假如你负责提供圣经，请选用只有经文，没有注解的版本。假如同学们自备圣经，请花时间指出那些是经文，那些是附注。

注九：俫

这不是得救见证。它只是你对圣经的欣赏而已。

注十：俫

当经文这样印刷，粗体部分是你需要说的。

经文的其他部分是你暂时不会讨论的。请严守此规。

此外，你可能需要告诉同学们如何翻查提摩太后书。你可以告诉他们这书适近圣经的末尾，就是说，当他们翻到圣经的中间时，提摩太后书应在中文和合本圣经的左边等。

注十一：俫

这节经文的某部分不适宜在本课详述，这是择引经文的原因。

注十二：俫

参阅课前预备的“有关圣经无误的备注”。

圣经无误论在学者间有很多争辩。你当然不希望课堂变成辩论台。最重要的是说圣经的真实性。

假如讨论逐渐离题，请介绍同学们阅读有关参考书，多谢他们的参与并解释你必须继续授课。

注十三：俫

The Illustrated Bible Dictionary, Part 3, J.D. Douglas, Editor, p.1538, Inter-Varsity Press, Tyndale house Publishers, Wheaton, IL, 1980.

注十四：俫

J.D.Douglas, Editor, p.1537.

注十五：

若你携有圣经的几种译本，请展示学生。

注十六：俫

录自More Evidence That Demands a Verdict, by Josh McDowell, p.21.

注十七：

说这些话时语气要客观一点，因你希望鼓励学生再来研读圣经，神的话本身会有指正的能力。

注十八：

From God to Us -- How We Got Our Bible, by Norman L. Geisler and William E. Nix. Moody Press, Chicago, 1974, p.7.


稳固根基 第二课 唯独神

第二课 唯独神

课文概览

本课建立神是主宰的基础。课中说明 神在历史开始以先已经存在，并且他是不受任何限制的。本课旨在简单介绍三位一体。

此外，正因 神存在于历史以前，故此只有他才可以告诉我们历史是如何开始的。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

伯三十八4

诗五十21，九十2

赛四十三10，四十六9、10，五十五8、9

西一17

来一10-12

启一8

但十一36，十二4

三位一体俫

创一1、2，一26，三22

太廿八17-19

罗八26、34；

林后十三14；

弗一17，二13、18

来九14

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创一1

本课目的：

说明 神在万有之先已经存在的事实。

建立 神拥有主权的事实。(注一)

本课可帮助学生：

增加对永存的 神并其主宰的敬畏。

思想 神如何创造天地。

教师的观点：俫

在我们的文化中，个人的地位已被提升到掌权和至尊的地位，这本来只属 神的（注二）。现举例一二说明：在我们的国家，不少人每年花上数百万的金钱，为要改善自己的形象，并要操纵他们的生活和周围的世界我们的学校在转瞬间被人文主义所侵占，人取代了 神的地位；在每个角落，人在找寻知识和夸耀自己的发现，好像他们创造了生命和厘定了宇宙的法规，在我们的文化中，要屈居次位和容让别人决定自己的命运是不可思议的。

本课正要针对这弱点。对于习惯自主的人，要让 神重新管理他的生命，对他来说可能是弱者的表现，神却说这是智慧的开端。（箴一7）

藉着圣灵和祷告的能力， 神的话能改变人的意志与心灵。

三位一体简介：俫

本课的第四点介绍 神是三位一体的。“三位一体”这个词并没有在圣经中出现，但三位一体的事实却从创世记至启示录中显而易见。（参考经文栏中已列出圣经中涉及三位一体的例子）

在现阶段提出三位一体的概念是因为：俫

1. 三位一体的 神是永恒的，就历史的发展而言，他在未有历史前已经存在。

2. 希伯来文在创世记一章一节中的“神”是Elohim。根据希伯来文，该字的结尾是指众数但字义却是单数（因它是用单数动词的），故此说明了 神的众数合一。

3. 神的圣子身份在起初已存在，当圣经说俫“起初 神创造天地”之时，圣子已包括在圣父和圣灵之中。

参考经文: 约一1-3

4. 假如我们在开始教导圣经和讲述旧约时未能建立三位一体的观念，那么日后要讲述耶稣降生的故事时要带出他的神圣便有困难了。因此，我们在起初便带出耶稣由始至终是与天父同等的，他曾参予创造，并在旧约中已经存在，这样，在我们的教学上和同学的理解上也显得较为容易。假如我们起初便教导圣子在历史以前已经存在，同学便易于明白象“还没有亚伯拉罕，就有了我”（约八58）一类的经文。

当教授旧约圣经时，切勿用耶稣或基督这称号，因这称号用于日后他到世上来的事奉而言，至于在旧约期间，称他为 神的圣子便可。

5. 因为旧约中已提及圣灵，故此教导三位一体是不可避免的（创一2及六3)。

6. 创一26用了“我们”这众数代名词。

请勿尝试完全地解释三位一体，因这是不可能的。所有的例证（如水、鸡蛋和三角形）也未能透彻地描绘这真理。故此，不如承认我们不可能明白三位一体的真义。

注意：俫

假如有同学是耶和华见证人的会友或听过他们理论的人，他可能与你争辩三位一体的问题。

如有这情况，请友善地告诉他这是研读圣经的课程，你会按步就班地介绍基要真理，并欢迎他以开放的心聆听。告诉他假如他真的要认识神，你会认真的去帮助他。

告诉他你欢迎真诚的问题，但你会在以后的课程中才作答，因现在的情况下实不宜作争辩。（提后二24-26）

如有需要，可在课堂后与他倾谈。假如他不愿意放弃态度，那只好请他不要继续修读课程，或你可与他作个人查经。但在某些情况下，最好还是不要勉强。（多三10）

视觉教材：俫

“圣经是 神的历史”──你可把这标题写在黑板或制成小海报贴在壁报板上，这样的小海报既可美化课室，又可作为提醒。

图表

神人对比表(以下详解)

你可为本课制作 神人对比表。这表可以预先绘画在硬卡纸上，或一边教学、一边画在黑板或其他视觉器材上，或以高映机投映。本课的教材将提供资料加在此表上。

写下人的特点，但不要作任何评语。这表格的目的是高举神是主宰及帮助同学思想 神的伟大。

完成后的表格：俫

神

神没有开始，也没有终结。

神是三位一体的。

神一无所缺。

神无所不知。

神是灵，没有有形质的身体。

神无时无刻无所不在。

神比万有重要，他是最高权威。

在万有之始以前，神已经存在。

人

人被生下来，也要离世。

人只有一体。

人需要食物、水、空气、睡眠、光、保护等。

人要学习。

人有有形质的身体。

人受时空限制。

人要服于神的权威以下，要听命于神。

在万有之始以前，人尚未存在。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第一课的问题。

A．序言

神是谁？

神是怎样的？

我们怎样可以认识他？

我们在第一课曾说 神是主角，是圣经的核心。

── 他是把这信息传递给我们的 神。

── 圣经是记载真实的历史故事：一本从 神的角度去看历史的书。

── 它是 神的历史故事。

视觉教材：俫

圣经是

神的历史

我们要从 神本人来认识 神。

我们要研读他如何在他的话语中介绍自己。

── 今天我们要研读一些 神自我介绍的经文。

── 他日我们将研究他的工作。

── 从他的所作所为及圣经中的记载，他的性情和特点都表露无遗。

神给我们丰富的知识，让我们认识他。

── 他为何这样做？

── 因为他想我们认识他？

── 神在耶九23及24说：“耶和华如此说，智慧人不要因他的智慧夸囗，勇士不要因他的勇力夸囗，财主不要因他的财物夸囗。夸囗的却因他有聪明，认识我是耶和华…”（注三）

神如何伟大？（注四）

── 他何等重要？

── 他有开始吗？

── 他有结束吗？

── 他从何处来？

── 神需要什么？

让我们看看 神的话语（圣经）怎样回答以上的问题。

B．万物皆有开始，唯有神是永恒的。

阅读：创一1

神在圣经中给我们的第一句话就是俫“起初…”（创一１）（注五）

── 神给我们这话是要叫我们知道万物皆有开始。

── 除了 神以外，我们所看见或所知道的事物皆有开始。

── 在起初以先：俫

没有宇宙

没有地球

没有天使

没有魔鬼

没有植物

没有动物

没有人类

── 这一切有各自的开始。

C．只有 神是没有开始，他没有完结，他是永恒的

主题：神是至尊而掌权的

神在万物出现以先已经存在，他今天仍然存在，必将存在到永远。

现在我们要画一个有关 神和人的图表。让我们这样开始俫(注六)

视觉教材：俫

神

神没有开始，也没有终结。

人

人被生下来，也要离世。

阅读：诗九十2

──神未尝不存在。

他没有开始。

他不是被造的。

他永远存活。

他昨日、今日、直到永远也不改变。

神未尝不存在。

神永远不死。

D．圣是三位一体的。（注七）

显示“圣父、圣子、圣灵”的图表。

神永远是独一的 神。

但创一26说俫“ 神说，我们要照着我们的形象，按着我们的样式造人…”（注八）

我们暂不会详细研究这节经文，请只注意“我们”这代名词。

在创世记一章一节中的“神”是希伯来文中一个众数的字。

当我们研读神的话，我们会发现虽然 神祇有一位，

但他有三个位格：俫

神的三个位格是什么？

马太福音廿八19列出了他们的名字：（注八）

──圣父

──圣子

──圣灵

我们用“三位一体”来描述有三个位格、独一而永恒的神。

在图表上加上：

神是三位一体的。 人只有一体。

当我们继续研读圣经时，我们将看见 神不同位格的工作，并更深地认识他们。

在现阶段，让我们先建立只有一位 神的观念，他是永恒的，而圣父、圣子和圣灵同样是神。

圣父是 神，圣子是 神，圣灵也是 神。

是否很混淆？是的，对我们来说是很混淆！

神的伟大超越我们的想像。

──三位一体这观念不是我们可以彻底明白的。

──我们只可从 神的话语中获悉一麟半爪。

三位一体的奇妙真理让我们感觉到 神的伟大，超越了我们的理解能力。

E. 因为 神在万有以前已经存在， 神不受任何事件或人物影响。

主题：神是至尊而掌权的

诗一百廿一3

赛四十28

因 神在万有以前已经存在，我们可知他不需任何东西使他存活。（注九）

── 神自发地存在，他的存在比地球、太阳、月球、众星和银河系还要早。

他不需要地球或其上的物质支持。

── 他不需要呼吸空气。

── 他不需要吃食物。

── 他不需要喝水。

神不需要阳光。

── 他能在黑暗中看见。

── 他不用睡眠，亦不需要日与夜。

神不需要任何能源。

── 他永不疲乏、囗渴或饥饿。

在图表上加上：

神一无所缺。

阅读赛四十28：“你岂不曾知道么？你岂不曾听见么？永在的 神耶和华，创造地极的主，并不疲乏，也不困倦，他的智慧无法测度。”（注十）

神不需要任何人教导他。

── 他认识万事，他掌握知识的宝座。

── 他知道一切。

阅读：诗一百四十七５俫“我们的主为大，最有能力，他的智慧无法测度。”

阅读：罗十一33及34

在图表上加上：

神无所不知

我们又如何？（注十一）

── 我们可否不藉着父母把我们生到世上？

我们还作婴孩之时，可否不需要任何照顾而生存？

我们可否不须任何教育而成为有用的人？

── 我们的身体又如何？

我们可以多久不吃不喝，却仍然存活？

我们可以多久不呼吸，却仍然存活？

我们可以不眠不休多少天，却保持理智清醒？

我们可以曝晒于太阳的紫外光下多久，却仍然存活？

在这些方面我们都需要依赖， 神却不需要任何事物或人。

在图表上加上：俫

人需要食物、水、空气、睡眠、光和保护。

人要学习。

F.神是灵

神不需要住在地球上，也不需要我们人类赖以为生的东西去存活，因为 神没有像我们有形质的肉体。

约四24说：“ 神是灵”。(注十二)

── 神没有像人类、走兽、鸟类或爬虫类一般有骨有肉的身体。

── 正因为他没有形体，故此他没有身体上的需要。

在图表上加上：

神是灵，没有形体。 人有形体。

我们难以理解一位没有形质的大能者。

但我们要认识 神是灵。

他不是某些人说的“动力”。

他是灵，他是三位一体、有思想、有位格和有意志的 神。

这位有位格的 神把他的话语赐给我们，让我们认识他。

我们的见识有限。

我们受肉体的限制。

神却不受这些限制。

G．神无时无刻无所不在

主题：神无时无刻无所不在

主题：神是至尊而掌权的

神在那里？

在万物出现以前，神在那里？

我们看不见 神，除了他亲自告诉我们他在那里以外，我们不可能窥探他的踪影。

── 当我们查考圣经，我们会发现 神无所不在的真理不 断出现。

── 神创造万物，并且无处不在。

── 他不是附于万物。(注十三)

── 他是创造者，与他的被造物截然不同。

神高于万有。

神高于他所造的一切。

── 神充满了宇宙。

阅读：耶廿三23、24

── 他在地上无处不在。

── 神就在这里，他鉴察我们。

参考经文:箴十五3

── 例证：俫

当我们忙得不可开交时，我们往往希望可以在同一时间在不同的地方出现，可是，无论我们如何渴望做得到，实际上，我们还是只可在某时间内出现于某一个地方。

── 小注：俫

有一位小孩听见这真理时，不期然地说俫“ 神那么大，他当然用不着跑来跑去了！”

参考经文:罗十一33-36

在图表上加上：

神无时无刻无所不在 人受时空限制

── 只有 神才可以无时无刻无所不在。正因如此，你可以找到一个 神不存在的地方吗？(注十四)

你可找到一个“躲避” 神的地方吗？

阅读：诗一百卅九7-12

H.只有 神存在于万物以前，只有 神高于万有， 神是主宰。

我们不能完全了解 神俫

当教学时，请使用你制作的图表。

── 我们不能理解一位没有开始和没有终结的 神。

── 我们不能想像三位而一体者。

── 我们不能明白那一无所缺者。

── 我们对全知者实望尘莫及。

── 我们看不见圣灵。

── 我们不能体会何谓无时无刻无处不在。

阅读：耶十6

我们只好承认有一位比万物无限伟大，并在各方面高超于我们的 神。

我们以神是主宰来描述 神无限的超越性。

── 韦氏字典解释“主宰”的意义是“统治者，有至高无上的权威，主持者，有最高的效能…”

── 圣经形容 神是“至高者”。

── 诗篇八十三18称呼“全地以上的至高者 ”。

── 神在以赛亚书四十五章五节中说：“我是耶和华，在我以外并没有 神，除了我以外再没有 神 ”。

在图表上加上：(注十五)

神比万有重要，他是最高权威。

人要服于 神的权威以下，要听命于 神。

I.只有 神可以告诉我们有关万物之始。

主题：神是至尊而掌权的。

只有 神存在于万有之先！

在图表上加上：

在万有之始以前， 神已经存在

万有之始以前，人尚未存在。

只有那位没有开始的 神才知道万有，并清楚它们的由来。

他在圣经中把万有如何开始的记录赐给我们。

J．结论

神的伟大超乎我们的想像。

── 他实在比万有伟大。

── 他是主宰。

只有他没有开始。

他将没有终结。

他是三位一体的 神： 神是圣父、 神是圣子、神是圣灵。

他一无所缺。

他是灵，故此他没有有形质的身体。

他无时无刻无处不在。

神比万有伟大和重要，他是至高者，他是主宰。

只有他可以把万有之源告诉我们。在未来数星期，我们将研究那在万有之始已经存在的 神所告诉我们有关他的作为。

问题：俫

1. 神有没有一个时刻不存在？

没有。

2. 神需要什么来存活？

神一无所缺。

3. 神有身体吗？

没有。

4. 有几位神？

只有一位 神。

5. 独一真神的三个位格为何？

神是圣父、 神是圣子、 神是圣灵。

6. 在地球、银河系或宇宙中有没有一个隐蔽之处是 神不存在的呢？

没有。

7. 神是主宰是什么意思？

只有 神是统治者，有至高无上的权威，他是主持者，有最高的效能，他是至高者。

注一：

在说明 神是至尊时，我们将会谈论神的几种特性：他的永恒、他的全能、他是灵及他是三位一体的。

我们将选出一些经文说明以上数点。请紧记这是基要课程，切勿局限课堂于专题讨论和论证。请以简单为主，只要适量地逐一灌输已选择的资料，让 神的话亲自在人心中作工。

注二：

请留意同学们的意见和问题，他们对课程的反应显示他们对 神的认识。

有些同学可能深受人文主义思想影响，请避免与他们争论，请告诉他们这不是你们之间的意见分歧，而是他们的想法和 神的话之间的分歧。

注三：俫

教师只读这经文的一部分，因为其余（没有印出）部分的主题超越本课范围，请强调粗体字的部分。

注四：俫

不要在这些问题上花太多时间。问这些问题的用意不在乎寻求答案，乃是要同学们思想这些问题。

注五：俫

创世记是整本圣经的基础，而创世记第一章是创世记的基础。请不要略读这章，因为它启示了 神的特点和他的性情。

注六：俫

请记着不要就图表上有关人的特点作任何评论，因为作图表的目的是要同学们认识 神的伟大及预备他们的心研读日后的课程。如有同学要讨论人的特点，请提醒他我们现在只集中讨论 神。

注七：俫

正如引言所说，切勿详解三位一体。这题目可引起争论，对一些不能等待日后才获得答案的同学，请有技巧地说他提出的问题很好，但必须留待日后才能作答，你的立场必须要明确，否则课程便会节外生枝，而那些未有足够知识明白这些问题的同学将感到混淆，故此，要因着同学的程度作答。如同学们程度参差，请找时间回答对 神的话已有认识的同学。如有同学要辩论三位一体的问题，请参阅“介绍三位一体”那段。

注八：俫

紧记保持主题。我们只注视这经文中的用字，不要详解经文。

注九：俫

你可用 神“自有永有”的名（出三14）──就是自发存在的意思──去支持这点。（请参阅第廿一课第九点有关这名字的详论）

注十：俫

请保持主题，只强调粗体部分。

注十一：俫

这些不是要讨论的题目，它们的目的是要引发同学去思考。

注十二：俫

教师只读这经文的一部分，因为其余（没有印出）部分的主题超越本课范围内。

注十三：俫

请特别留意 神是创造者，他与被造物是截然不同的。泛神主义者（例如新世纪）相信 神

就是万有，万有就是神。（切勿在此讨论创造论，这里的目的是要同学们明白神是主宰）

注十四：俫

一些同学可能相信撒但也是无处不在的。事实并不是这样，虽然它有很多爪牙遍布全地，每一个爪牙只可在某时间存在于一个地方。切勿在这阶段探讨撒但和它的爪牙，因这题目将于下一课的课题中讨论。

注十五：

请紧记无需评论人的特点。


稳固根基 第三课 神创造了灵体；路西弗的叛变

第三课 神创造了灵体；路西弗的叛变

课文概览

本课说明 神创造了所有的灵体，更说明掌权及圣洁的 神远胜万有和施行了完美的创造，并在路西弗蓄意叛变的事件中彰显了他的主权和神圣。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

赛十四12-20

结廿八11-18

罗八37-39

弗六10-18

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

本课目的：

说明神在创造灵体和处理路西弗和其灵体叛变的事上彰显他的主权和神圣。

本课可帮助学生：俫

· 明白 神的主权与全能。

· 明白背逆 神的严重后果。

教师的观点：俫

在我们的社会中，电影、书籍、音乐及游戏等方面也逐渐强调撒但，什至把他当作敬拜的对象，来自不同经济阶层及背景的人已开始参与以撒但为中心的活动。哥林多后书十一章十四节说明撒但装作光明的天使。仇敌是何其的狡猾及敏锐，有些人（例如夏娃）曾被他愚弄，另一些人（例如亚当）却是明知故犯。

任何在 神以外找寻权力之源者，都是出于撒但，撒但是撒谎者、是盗贼、是骗子、是诬告者，亦是凶手，他要竭力将人从 神那里夺去，要把他们抓进火湖中。

参考经文:启二十10-15

授课时，同学们可能会提出很多疑问，其中什至人有参与撒但的活动，例如俫星座运程、碟仙、降灵会、撒但运动或带有猥亵字句的摇滚乐等。

但请紧记：不论我们面对任何与圣经抗衡的力量，不论同学中存在着多少难题、困扰及罪孽， 神的话向我们保证了他的能力远胜万有，在他没有难成的事，我们可以靠着耶稣基督得胜。

神的话语必在人的心里动工，他必赐我们智慧去与同学们相处。我们的仇敌虽然强悍，但我们的主远胜万有！

参考经文:

耶卅二27

太十六18

启一8

注：俫

在教导 神如何创造有形质的万物以前，让我们先讲授 神如何创造了没有形质的灵体。这正是讲述灵界和撒但的最佳时机，因为：俫

1. 所有灵体──就是所有的天使──都目击了地的被造（伯卅八4-7）。

2. 对教师及同学们而言，按故事中人物诞生或被造的次序来交待故事情节，总比要求教师稍后拾遗来得容易得多。

3. 创世记第三章的故事本身什为复杂，我们就是单要讲述故事，而不加以阐明有关创造及撒但和他党羽堕落的教导，也绝非轻易之事。

圣经并没有详细记载撒但堕落的正确时期，故此，神学家中有认为此事该发生在创造以先、在创造以后及在创造之时的不同观点（有些人就创一31说“ 神看着一切所造的都什好…”来说明当时一切的灵体仍保持着被造时的美好）。无论如何，我们将不会在本课探讨这与明白基要真理没有直接影响的课题。

注意：赛十四12至20及结廿八11至18是旧约中涉及有关撒但的两段主要经文。我们以谨慎的态度引用于本课的大纲中，因为它们是难以解释的经文，牵涉到有关人类的预言。请小心地规限在这课题的探讨范畴。

Vine的Expository Dictionary of New Testament Words (注一)提供有关天使及撒但和魔鬼的经文一览。当然，这只是一本便捷的参考书，若需详细阐释，请参阅其他有关著作。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第二课的问题。

A．序言

你曾否想过以下的问题俫

──天使从何而来？

──撒但从何而来？

──鬼魔又从何而来？

我们将在本课中浅略地探讨灵体的被造。

要探讨灵体这课题，必须具备对圣经中多处经文的知识。

──我们在现阶段只可概括地综合有关灵体的真理（或教义）。

── 我们亦不会翻查详尽的参考经文，以求在现阶段避免渊深的钻研与及牵涉每段经文背景的考查。

──当我们探讨这课题时，你可能会产生不少疑问。

──虽然本课不一定可以使你的疑问迎刃而解，但说不定你会在日后的课题中找出蛛丝马迹。

神的话向我们说明我们可以理解的灵界知识。

让我们看圣经中有关这方面的基本真理。

B.神创造了所有灵体

在图表上显示俫“ 神的天使”、“路西弗”

主题：神是至尊而掌权的

参考经文:

约一3

西一16

起初 神创造了一切的灵体。

──圣经用不同的名字称呼这些灵体：俫

灵

天使

基路伯

撒拉弗

主的使者或天军

掌权者

执政者

空中管辖者

星或晨星

── 这些名称必须按经文的下文引用，以求正解名称背后的实意。所有的灵体皆在此时被造。

── 他们在太初未有时尚未存在。

── 神赐他们生命。

── 若 神没有赐他们生命，他们断不可能存活。

阅读：约一3 （注二）

── 尼九6说：“你，惟独你，是耶和华。你造了天，和天上的天，并天上的万象…天军也都敬拜你。”

神远胜万灵。

── 他活在万灵被造以先，并要存活到永远。

── 他正是万灵的创造者。

── 他赐他们生命。

神创造灵体之时没有赐他们具形质的身体。

── 正因他们是没有血肉的灵体，所以他们可以来往自如。

── 灵体不可以像 神一般的无处不在，他们在同一时间内只可出现在一处地方。

── 灵体虽然没有好像我们一般的身体，他们中间会以人或其他的样式向人显现。

C.灵体是为事奉神而被造的

主题：神是至尊而掌权的

参考经文:

诗一百零三20

来一14

神创造灵体为要叫他们爱 神和事奉他。

── 起初，一切的灵体也是 神的天使。

── “天使”就是“信差”或“仆人”之意。

── 因为神创造了他们，所以他们都属于神。

── 神创造他们为要叫他们遵行 神的吩咐。

── 例证：俫

假若你盖了一所房子，那么房子的业权该当谁属？倘若你用自己的材料造成某些东西，那些由你手所造的东西就是属于你的了。

同样地， 神拥有一切被造之物，神创造了所有的灵体，并赐他们生命，要叫他们事奉并服从他，因此，所有的灵体都属于 神。

D.神创造了完美的灵体

主题：神是圣洁的

参考经文:

创一31

结廿八15

神创造的灵体都是完美的，其中没有一位是邪恶或不善良的。

── 神不可能创造邪恶的东西，因为 神是圣洁的。

── 他所想、所说和所做的一切都是完全的。

E.神赋予灵体莫大的智慧和能力

神创造灵体时，赋予他们莫大的智慧和能力。

阅读：诗一百零三20

── 天使有极高的智慧，但他们总不会像 神一般的无所不知。

── 天使的能力远超过我们，圣经说明 神赋予他们能力以实行神迹，但他们总不及 神的全能。

神比一切的灵体更有智慧及更有能力。

── 这是我们须要牢记的真理。

── 不管电影、书籍或其他媒介如何的渲染，圣经告诉我们 神超越万有。

F.灵体数目不可胜数

主题：神是全能的 神

神创造了众多的灵体，是我们无法胜数的。

启示录第五章十一节说：“他们的数目有千千万万…”

神怎能创造这么多美好、强壮和有智慧的灵体？

── 神是全能的。

── 他能完成他要做的一切事情。

G.灵体活在天堂

起初，所有的灵体都与 神一起住在天堂。

── 天堂在那里？

我们不晓得它在那里。

它当然不会在这地上！

但圣经中有多处提及它，那是一个实在的地方。

── 天堂就是 神的住处

虽然 神无时无刻也无处不在，但天堂是他的家（注三）。

诗篇十一篇四节说明“耶和华的宝座在天上”。

圣经告诉我们天堂是美好之地，远胜我们所认识或可以想像的乐土。

H.路西弗在 神面前的本有地位

参考经文:

结廿八14

神并没有刻板地创造了所有的灵体某些灵体要比别的灵体更美丽、聪明和富有智慧。

路西弗是最伟大的天使。

路西弗就是“晨星”之意。

神差派路西弗在天堂担任要职。

── 他的职权高于其他的天使。

── 以西结书廿八章十四节称他为“受膏遮掩的基路伯”。

他像 神别的被造物一般完美。

── 以西结书廿八章十五节说：“你从受造之日所行的都完全，后来在你中间又察出不义”（注四）

I.路西弗的叛变

神创造了路西弗，并厚赐他天使之首位，他理应爱 神、顺服 神和事奉 神。

可是，路西弗渐渐因着自己的美丽、聪明和智慧而生骄傲之心。

以西结书廿八章十七节说：“你因美丽，心中高傲，又因荣光，败坏智慧”

阅读：赛十四章十三至十四节（注五）

路西弗图谋要象“至高者”。

── 他要取代 神的位分，要作万有的统治者。

── 路西弗首起作孽（罪孽就是违反 神一切的旨意及 神认为对的事）

你或许会问：“既然路西弗被造时是完美的天使，他何以会叛逆？”

── 圣经并没有给予我们直接的答案，但圣经上却记载着很多 神容许使用自由意志去选择是否顺从 神的例子。

── 请再阅读赛十四13-14。

── 注意路西弗说俫“我要升到”、“我要高举”、“我要坐在”、“我要升到”及“我要像那至上者”。

── 路西弗是刻意的叛逆，是一项有意识的选择。

── 我们试从人的观点去举一个例子，以助理解：

设若某人对你十分友善、帮助你，并告诉你他爱你，这可能令你十分心甜。可是，倘若你发现这人竟是受别人支配要他这样对待你，那么，他所作和所说的一切都骤然失去意义和甜美的感觉，什至令人反感。

神没有将他的创造物好像机械人一般地“程式化”起来，他容让他们作出有意义的选择──就是要顺服还是不要顺服 神。

J.一些天使随从了路西弗的逆变

参考经文:

太廿五41

路八30

弗六12

彼后二4

很多神的天使随从了他们的首领（注六）路西弗叛逆。

他们都背逆了 神。

我们将不在此加以详论，圣经中有关天使们参与路西弗的记载可见于太廿五41：“魔鬼和他的使者”。

K.神参透路西弗和他党羽所作和所想的一切

主题：神无所不在，他洞悉万有

赛十四13至14形容路西弗“…心里曾说…我要升到…我要高举…我要与至上者同等”。

神创造了所有灵体，他渗透他们的心思意念。

── 神看透路西弗，知道他心高气傲，图谋取代创造者的位置。

── 神洞悉路西弗和他党羽心中的不轨企图。

在 神面前没有隐密的事。

── 没有任何事情可以出乎神的意料。

── 神在事情未发生以前经已掌握事情的始末。

── 神在我们未曾思想以前已经明了我们的心思意念。

── 神无所不在。

── 神洞悉万有。

── 神无所不知。

── 来四13说：“并且被造的，没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的....”

L.神废黜了路西弗和他党羽贵为神仆之职（注七）

参考经文:

赛十四12-15

结廿八16-17

太廿五41

彼后二4

犹六

主题：神是圣洁和公义的，他命定罪的代价就是死亡

── 思想：俫

你认为 神会不会容让路西弗取代他的位置？你猜想神对路西弗的自私企图有何反应？

若有人要造反推翻政府，政府的反应当然是严厉加强保护的措施，我们的政府是重要而且有力的，但 神是至尊的，他比一切更重要并更具权能！

有谁比 神更有智慧？有谁比 神更有能力？他自有永有，并且完全依靠自己的大能存在，他并不需要任何赖以为生的资源，他在起初己经存在，他是万灵的创造主。

神绝不会容让路西弗取代他的位置。

── 没有人能取代 神，因为

── 他是唯一的真 神。

神在盛怒之中废黜了路西弗贵为天使长之要职。

神同时废黜了路西弗的所有党羽，革除了他们作天使之职分。

凡 神所想所行的，尽都公义。

── 凡思想行为与 神相违者，皆不能蒙 神悦纳，更不配成为他的朋友。

── 神永远地革除了路西弗和他党羽本在天上享受的职分。

我们在本课之始已经申明，要了解这题目，我们必须参详多处经文，唯鉴于时间所限，目前我们将不作深入探讨。

简单地说，圣经多处提及撒但和他党羽在地上的活动。可是他们不再被称为 神的仆人，且他们要处处与 神为敌。

我们从伯一6至7及二1至2中可知撒但仍可在天上觐见神，但他不再居于天上。

太廿五41论及对“魔鬼和他的使者”最终的惩罚。

M.神为路西弗预备了硫磺的火湖

主题：神是圣洁和公义的，他命定罪的代价就是死亡

神预备了一所永远而惨酷的刑场，就是硫磺火湖。（注八）

── 神要将路西弗和他的党羽送进硫磺火湖中去接受永远的刑罚。

── 神绝不会容忍不顺从者；他必要惩治敌对他的人。

── 太廿五41描述“那为魔鬼和他的使者所预备的永火。”

── 我们从启示录廿10中得知魔鬼在世界末了之时，必被“…扔在火湖里…他们必昼夜受痛苦，直到永永远远。”

N.路西弗和他的党羽痛恨 神

主题：撒但与 神和他的旨意对敌，他是撒谎者和骗子，他讨厌人类

路西弗和他的党羽痛恨 神和 神所喜爱的一切。

路西弗现名撒但，就是敌人、对恃者、抵挡抗者或诬告者。

他的党羽称为鬼魔。

撒但是 神的大敌。

── 撒但日以继夜地反抗 神，试图阻碍 神的工作。

── 撒但的鬼魔协助撒但对抗 神。

在图表上显示“撒但和他的鬼魔”

O.撒但和他的党羽再不能住在天上

伯一7,二2

（在新约中亦有多处经文记载鬼魔在地上的恶行）

撒但和他的鬼魔正在世上各处活动。

我们先前提及的伯一及二记载了撒但与 神的对话，其中撒但说他“从地上走来走去，往返而来。”

再者，我们先前亦提及有不少经文记录了撒但在地上的活动。

我们将在日后的课文中加以探讨。

P.结论

主题：神是至尊而掌权者

主题：神是圣洁和公义的，他命定罪的代价就是死亡

神是至尊的 神，他是一切眼所能见及眼所不能见之物的创造主。

神比万有伟大。

他所作的，尽都圣洁和完美。

他高于一切被造之物。

── 神超越天使。

── 神远胜撒但和鬼魔。

── 这是我们务要切记的事实！

只有 神才可以将起初的事告诉我们。

我们将在下一课研读圣经如何述说这物质世界的由来。

── 诸天

── 全地

我们思考神所说有关创造之事是极其重要的。

请紧记，在万有之始以先，只有 神存在。

问题

1.在万有以前，谁单独存在？

神。

2.万灵从何处而生？

皆由 神所创造。

3.神有没有创造拥有血肉之躯的灵体？

没有。

4. 神创造的灵体是全都完美的，还是好坏搀杂的呢？

神创造他们全都是美好的。

5.为何 神要创造灵体？

为要叫他们作 神的仆人。

6.灵体的数目为何？

不可胜数。

7.神创造他们之时，他们居于何处？

他们与 神一同住在天堂。

8.神创造的灵体中，那一位最聪明和最美丽？

路西弗。

9.神委派路西弗担任何职？

天使长。

10.路西弗作了何事？

他阴谋要好像 神一样，并要夺取 神的位置。

11.谁随从了路西弗的逆变？

有很多本为 神的天使随从了他。

12.神知不知道路西弗和他党羽的阴谋？

知道。

13.神作了何事？

神废黜了路西弗和他党羽本在天上担任 神仆人之职分。

14.神有没有任何他不能见、不能闻和不知晓的事？

没有。 神鉴察、听闻及洞悉万有。

15.神为路西弗和他的党羽预备了何许刑场？

硫磺火湖。

16 路西弗现取何名，此名何解？

撒但，就是敌人、对恃者、抵挡者或诬告者。

17.撒但与谁为敌？

他与 神为敌。

注一：俫

An Expository Dictionary of New Testament Words, W.E. Vine, M.A. Fleming H. Revell Co., 1966.

注二：俫

请保持主题，切勿在此时偏入这节经文的其他教训。

注三：俫

第二课中已阐述我们务要清楚地说明 神是创造者，他与被造物是截然不同的俫他无处不在，但万物并不是 神。

注四：俫

请限于讲授经文的粗体部分，切忌在此离题。

注五：俫

我们在课文预备部分已提出：要避免讨论其他的经文，以免离开本课的目的及主题。

注六：俫

这论点乃综合多处经文（其中包括在参考经文栏中所列者）所得之结论。

若有同学就此论点提出问题，请不妨简略地使用这些参考经文，但要慎防离题。

注七：俫

大纲Ｌ点必须从多处经文演译，其中包括在参考经文栏中所列的经文。

请留意在Ｌ点最后四句的概括性演译。

再者，切勿离题。

注八：俫

请在目前将硫磺火湖的教导限于与撒但有关的论点上，因我们目前尚未讲授人的被造以及人的罪。


稳固根基 第四课 神创造了诸天和地──第一部分

第四课 神创造了诸天和地 ── 第一部分

课文概览

本课不单陈述创造的事实，更要藉此说明神在创造的过程中所表现的性格和属性，因此，授课的目的乃在于透过 神的创造去说明 神的属性。

注意：这是 神创造天地的上集，人的创造将接续有关创造天地的两课。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

伯卅八至四十一

诗十九1-4，廿四1、2，卅三6-9，九十五3-5，百零四

赛四十28，四十四24，四十五7-12，四十八12、13

耶十12、13，卅二17

西一16

来一10-12，十一3

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创一1-8

本课目的：俫

说明 神从虚无之中创造了诸天和全地。

藉 神的创造奇工说明他的性格和属性。 （注一）

本课可帮助学生：俫

思考圣经所记载的创造。

进一步认识 神的主权、圣洁及能力。

教师观点：俫

我们所处的社会已遗忘了它的创造者，进化论已被当作真理般传授，而圣经对那位设计及创造万有者的记载却被人忽略了。

未尝研读圣经并亲自确认其中真理者，必然误信一般人对创造所产生的错误观念。我们的教育制度、电视节目及传播媒介向每一个人灌输的观念，就是进化论是不可推翻的事实；只有无知及未受教育者才会对它产生质疑。进化论已不再是一套理论，它已被看为事实。

本课将要陈明真理，就是圣经对创造的说明，我们并不是要在此就创造论及进化论进行辩论，但正因为进化论已成为一般人所接受的理论，故此我们应准备加以应付。对某些人来说，他们需要大量的引证才可以接受圣经所说的真理（请参阅下页的“授课须知”部分），以下的参考资料提供了部分良好的资源。

备课时，请先默想 神的话。授课时，请分享因着我们的被造而带来的惊喜、敬畏及赞美，让同学们体会到你是相信 神的人！

参考资料：俫

你若愿意解答一些学生们的问题或介绍书给他们参考，以下的书目可提供有关创造的证据：

The Twilight of Evolution, Morris, Henry M., Baker Book House, Grand Rapids, MI, 1963.

Biblical Cosmology and Modern Science, Morris, Henry M., Baker Book House, Grand Rapids, MI, 1970.

The Collapse of Evolution, Huse, Scott M., Baker Book House, Grand Rapids, MI., 1983.

Evolution： A Theory in Crisis, Denton, Michael, Adler and Adler, Bethesda, MD., 1986.

以下机构可提供有关创造之最佳科学引证俫

Institute for Creation Research

P.O. Box 2667, El Cajon, CA 92021

澳洲地址：俫

Creation Science Foundation Ltd.

P.O. Box 302, Sunnybank, Qld. 4109, Australia

英国地址：俫

Creation Science Foundation

c/o P.O. Box 770 Highworth, Swindon, Wilts, SN6 7TU, UK

这机构印制林林种种的资料，请自行向其索取有关资料的目录。

我们在第一课已提及可让同学们在课堂以外从这些资料中找寻他们的答案，这样可使课堂时间尽量花于研经之上，因研经时间绝不可变为辩论的擂台。若合宜地选择参考资料，确实可以一方面解答同学的疑难，而另一方面又可避免偏离该课的主题。

此外，亦可在课外时间放映有关创造的录像带。

教学需知：俫

在讲授有关创造的课文时，要小心控制当中的讨论。我们授课的目的是要传授 神所陈明的创造，但一些同学可能要带到进化论的讨论中，此时，必须应用智慧去决定在课堂上要讨论多少资料，其余的应留下多少让同学们自行阅读，并应尽量讲述圣经的说法为佳。这些课文绝非用以辩论的材料，其中所传授的，可能对某些同学是耳目一新的见闻。

授课时应从容渐进，要让同学们透彻地思想你所传授的重点，应体察他们的思维和意志。正如林前二14说：“…属血气的人不领会 神属灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。”不要期望他们同意所讲授的，只要清晰地阐明圣经的话，让 神的话亲自在他们心中动工。这可能要稍经时日，故请包容同学们的错误及带有敌意的言语。为师者，应时常紧记一些伟大的真道宣扬者亦曾经是猛烈抨击这真道的人。

若同学们违背了一些已经传授的真理，请不妨反问他们 神在这方面有何教训，让他们晓得教师并非最终的权威，惟有 神是最终的权威，那就是说，是他们与 神的意见分歧，而非他们与教师的意见分歧了。

切勿被同学们带入一些尚未传授的主题及细节中，若他们提出一些将在日后的课题中涉及的问题时，可以回答他们说：“这是一个很好的问题，我们将在日后的研经中找到这问题的解答。”在他们有错误时，切勿常常纠正他们。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式俫每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第三课的问题。

A.序言

有不少的理论也试图解释万物的由来。（注二）

── 有很多有关地球如何形成的理论。

── 也有很多有关生命之源的说法。

正如我们在前课所述，当课程进展之时，各位可能会产生一些问题。

── 我们无法在此一一讨论人所创立的理论。

── 在课后将提供一些参考资料给大家。

本课将探讨 神在圣经中告诉我们有关创造的事实。

创世记的记述乃整本圣经的支柱。

── 神从未想过要删改他对创世的记录（亦不会删改圣经中的任何部分）。

── 创世记乃一古老书卷，但新约的著作仍肯定创世记中有关创造的记录。

很多人批评创世记是神话故事。

── 但今天的考古学确认了一些详细的人名及城市名称，这些名称可见于创世记的首数章之中。

── 我们将于日后的课文中讨论部分的考古学证据。

我们须要聆听 神在圣经中向我们所说的话。

── 圣经并不是一部“神话故事”。

── 它是一部真实的历史记载。

本课将要介绍 神亲自叙述有关万有之源的历史。

── 我们都知道 神创造了一切的灵体。

── 我们现在要研读 神创造这个有形质的宇宙的史实。

B.“起初，神创造天地”（创一1）

阅读：创一１

主题：神是至尊而掌权的

“创世记”这词就是“起初”或“渊源”之意。

── 万物皆有起始。

── 除了 神以外，起初没有一样事物或一个人物存在。

── 神用了什么材料去创造诸天和全地？

“创造”正是“从无变有”之意。

── 所谓“巧妇难为无米炊”，就是说从无变有几乎是不可能的。

── 讨论：俫

若要建造房屋，我们需要什么材料？

若要烹制点心，我们又需要什么材料？

你可否举一些不需要任何材料却可以制成产品的例子呢？（注三）

阅读：来十一３

── 神就是不需要采用任何材料去创造诸天和全地。

── 唯独 神才能从无中变成有。

主题：神是全能的

参考经文

诗一百四十七５

耶五十一15

神何以能够从虚无之中创这诸天和全地？

── 圣经告诉我们 神没有难成的事。

阅读：耶卅二17

── 神的能力远超我们的想像。

── 有没有其他的能力胜过 神的能力？

是天使的能力吗？

是撒但的能力吗？

是妖魔的能力吗？

── 都不是！只有 神是全能的 神。

主题：神无所不知

神如何知道怎样去创造天地？

── 比较：俫

我们都要经过学习才有知识。

── 我们不是生下来就有知识和悟性。

── 我们当中大部分也曾入学就读。

── 我们一生也要不断学习。

从尝试及错误中学习

从重大创伤中学习

── 我们甚至未能学会某些专业技能。

── 我们还有很多尚未知晓的东西。

神需要别人的教导吗？

── 在万物初开以前，有没有比 神更早存在，并可以教导 神的人？

── 神并不须要别人教他如何创造诸天和全地。

── 神知晓万事，并对万有了如指掌。（注四）

阅读：罗十一33,34

C. 地球在创造初期（创一２）

阅读：创一２

地本是空虚混沌的。

── 我们将要看 神使全地成形。

── 我们将要看 神使全地充满生机。

地本被黑暗所笼罩。

── 例证：俫

请试想像一个全然漆黑的环境。你有没有到过一个完全没有光线的山洞？那是一种令人不寒而栗的黑暗，请想像当时全地正是展藏在这种黑暗以下。

地藏于水以下。

── 当时没有干地。

── 只有水充满着整个地球。

── 地上没有一点生命。

D.神要创造万有

主题：神是全能的

神是全能的，他要运用他的大能创造万有。

── 圣经说 神的灵“运行在水面上”。

Henry Morris 在他所著的 The Genesis Record 中指出“运行”一词亦可翻译为摇动、振动或翱翔。

这动词指出 神伟大的创造能力，他是万有的原动力。

── 只有他才可以启动万有。

── 只有他才是能量之源。

神的灵运行、翱翔及振动水面，以活泼的振动力去创造万有。

── 圣父、圣子和圣灵一同参与创造的奇工。

── 神是唯一的 神，他是三位而一体的 神，他是全能的 神，是万有的创造主。(注五)

── 我们无法了解三位一体的真理；正如我们无法了解 神可畏的能力。

参考经文

圣父

雅一17、18

圣子

西一16

圣灵

创一２

E.第一天俫神创造了光（创一3-5）

阅读：创一３

主题：神是全能的。

主题：神是全知的。

只 神有才可以单凭说话去创造光！

── 讨论：俫

倘若我们可以单说一句话就产生了光，那真是一件不可思议的事！可是，我们没有这种能力。我们都要依靠 神从起初就创造了的光而生存。

每当我们看见太阳、月亮、星宿的光，或每当我们燃亮电灯、火柴或洋烛之时，让我们记得 神在起初创

造了光。只有 神可以成就这事，因为只有他是全能和全知的，他从虚无中创造了光。

科学家可以分析光的某些特性，我们都感受或曾使用光的一些效能，但只有 神才可以全然了解光，因为他创造了光。

主题：神是圣洁的

阅读：创一４

神创造的光是美好的。

── 你可注意每当 神创造以后他都会说俫“这是好的”。

── 比较俫

我们无法使任何东西变为美好。

── 凡可用之物终必要：俫

修补

毁坏

或被更好的东西取代。

── 我们所造的一切都有可改进之处。

── 例子：俫

就是最先进的音响器材也必要标明它的失真率，因为人所造的都有瑕疵。

但 神所造的尽都美好，因为：俫

── 神是完美的。

── 神毫无瑕疵。

换句话说，神是圣洁的。

诗十八30说：“至于 神，他的道是完全的…”（注六）

赛六３说：“…圣哉！圣哉！圣哉！万军之耶和华…”

参考经文

神是完全和圣洁的俫

诗十八30，九十三５，九十九3、5、9；

赛六３；

雅一17；

启四８

阅读：创一５

神将光暗分开。（注七）

── 他称光为“昼”。

── 他称暗为“夜”。

── 这便是创世的第一天。

F.第二天俫神创造穹苍

阅读：创一6-8

神在第二天创造了空气和天空。

── 神在这穹苍或我们称为大气层的“薄而广空间”上放置了他所造的水。

── 这点在数说 神的创造中尤为重要，因我们日后将以此作为一个课题重点。（注八）

主题：神是全能的

主题：神是全知的

主题：神是圣洁的

── 再此一题俫 神一说话，穹苍就造成了。

── 讨论：俫

请思想天空的广阔，我们都只能观望这包围地球的大气层的一小部分。 神祇要一说话，就造成了整个大气层，而且是完美的创造。

G.结论

神的创世记录不像人的记录，神的记录从不改变。

── 他在起初以前已经存在。

── 他是掌权的创造主，只有他知道万有的由来。

── 神藉他的话语告诉我们他创造了万有。

我们从研读圣经中晓得 神拥有绝对主权，他比万有更伟大并更有能力。

在 神没有难成的事。

── 他是能力之源，也是万有的创造主。

── 他从虚无中创造万有。

我们已探讨创造的首两天。

我们将在未来的数课中继续讲述 神的创造。

── 当我们面对每天的工作时，让我们来重温我们到目前为止对 神的认识。

── 他远比我们所想像的伟大，他已将他的话，就是圣经，赐给我们，好让我们可以认识他。

问题：俫

1.谁在起初创造天地？

神。

2.神采用了什么材料来创造天地？

神没有采用任何材料，他从虚无中创造了天地。

3.为何 神能够创造天地？

神是全能的，他没有难成的事。

4.神何以懂得如何创造天地？

神是全知的。

5.谁教导 神如何创造万有？

没有人可以教导 神。

6.有没有任何人或灵体可以好像 神一般地知晓万 事？

没有，只有 神是全知的。

7.在 神预备将地球变为适合人类居住的地方以前，地球的本相为何？

地本是空虚和全然漆黑的其上没有陆地，更没有生命。

8.神作了何事而完成万物的创造？

他只说话吩咐，万物即顺命而生。

注一：俫

请谨慎地立稳有关 神性格及属性的根基。例如：说明 神晓得如何创造万有及 神洞悉万有，既立此根基好在日后阐明 神认识各人，他知道我们的罪，并参透人心，神洞悉万有（来四13）。若未能达到以上目标，那么日后便难以阐明真理，圣灵便不能藉此在人心动工。创造的教义由创世记贯通至启示录。虽然某些经文并未直接叙述创造，但其中的真理仍环绕创造的事实 神掌权，万物源于 神（西一16、17）。

一般涉及创造的经文也带有其他真理，但这些经文不会在我们编年式的课程中出现。在现阶段不宜引经据典跟学生作专题性探讨，本课引用之经文皆不会超越现述年代的范围。

注二：俫

请小心控制就这数点而引起的讨论。一些同学可能因着你说明不讨论别的理论并只讲论圣经而处之泰然，但另一些同学可能要求更多的证据才去考虑圣经的可信性，此时可应用智慧去决定要讲授多少别的理论，却得以同时保持课程的进度。

若同学们有兴趣作进一步研究，可在课后向他们介绍录音带及书籍。

注三：俫

请让同学们有思想和吸收的时间。

注四：俫

同学们可能会问及 神为何要创造诸天和全地。在不要偏离主题的前题下，请告诉他们这问题将可在日后的课题中获得解答。

请以智慧去决定需要分享多少，让真心追求认识 神的同学知道 神话语中真有解答，这将对他们有莫大的裨益。以下一些上好的经文可供参考：俫

赛四十五18（ 神将地球给人类栖身）

赛四十三７（ 神创造人为要他们去荣耀神）

诗十九１─３（ 神创造诸天为要彰显他的荣耀）

罗一20上（万物都显示神的存在和他的 神性）启四11（神按他的主权和旨意而行【英王钦定译本译为“唯尊圣意”】）

注五：俫

切勿试图解释三位一体。请参阅第二课教师须知中的“介绍三位一体”部分。

注六：俫

请教师（而非整班）朗读这些经文节录，因为经文的其他内容可导致离题的讨论。

注七：俫

神当时只造了光，并未造日头。

注八：俫

虽然圣经没有确切地告诉我们 神如何将水放在穹苍之上，但一些可靠的科学家认为这里所指的水并非云层，而是神将水变为雾气如伞子般覆盖大地，这些雾气伸延在大气层以外（参考俫The Genesis Record by Henry M. Morris, Baker Book House, Grand Rapids, Michigan, p.58,59）

请务必说明 神将水放在大地以上，好在日后讲述洪水之时，可以将洪水解释为 神将这过程倒转过来，把本来放在穹苍以上的水倾覆在地。


稳固根基 第五课 神创造了诸天和地第二部分

第五课 神创造了诸天和地 ── 第二部分

课文概览

本课不单陈述创造的事实，更要藉此说明神在创造的过程中所表现的性格和属性，因此，授课的目的乃在于透过 神的创造去说明 神的属性。

注意：这是神创造天地的下集，代课教师若尚未研读第四课者，请先行加以研读，并尤其注意课中的预习及经文。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

伯卅八至四十一；

诗十九1-4，廿四1、2，卅三6-9，九十五3-5，百零四

赛四十28，四十四24，四十五7-12，四十八12、13

耶十12、13，卅二17

西一16

来一10-12，十一3

经文：创一９-25

本课目的：俫

说明 神从虚无之中创造了诸天和全地。

藉 神的创造奇工说明他的性格和属性。

本课可帮助学生：俫

思考圣经所记载的创造。

进一步认识 神的主权、圣洁及能力。

教师的观点：俫

神的话是永恒和不变的。可是，我们的社会在过往的数十年中竟容让进化论的出版、传授并当作事实，反之，一度曾被进化论采用为理论基础的数据，如今已被推翻的事实却未被广泛发表，其中许多所谓人类进化的关连都只是强词讹骗，其他曾被视为能证实进化论的“数据”，现今反被科学上新发现有关创造的“事实”所推翻。

一位圣经创造论的权威人士JohnWhitcomb博士常说；进化论是一个信仰时间和偶然机率的宗教。进化论者对所有关乎生命及其无比的复杂性，并演变次序等问题都只是以百万年的演进和机遇率作答。

参考经文: 诗一百十九89

撒但蒙蔽人的思想，但 神的话却有足够力量去消除这种蒙蔽。我们能够分享的好消息乃是：神，这位创造的主宰，藉着他的能力造出万物，他的话，就是圣经，乃是最伟大的一本书，亦是一切科学的根基。

我们能满怀信心地施教──并不是因着时间及巧合，乃是藉着这位活着的 神和他不变的话语。

参考资料：俫

第四课所列的一些参考资料对一些就创造产生疑问的同学是很有帮助的，请鼓励同学们使用这些资料。倘若在授课时未能获取这些资料，请在可能的时间内为他们搜集。现今大部分的学校不教导创造的真理，因此，有些学生可能从未接触过有关这方面的书籍。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第四课的问题。

A.序言

我们在前课开始研读圣经所说有关 神和他伟大的创造。

── 我们曾讨论到圣经是 神创造天地的真实记载。

这并不是一套理论。

这是真理。

这真理从不改变，也永远不会改变

── 我们曾讨论创造的记载可帮助我们明白 神是谁：

神是

掌权的创造主

全能的 神

全知的 神

自有的 神

圣洁和完全的 神

── 我们亦曾讨论神在首两天的创造俫

我们从圣经中获悉 神祇凭说话去创造了光。

神创造了空气和天，并将水放置在天上。

我们将要继续阅读 神如何创造陆地和海，并在其中布满了各样的活物。

B.第三天俫神创造旱地、海洋及各种植物

（创一9-13）

主题：神是全能的

阅读：创一9、10

神聚水为海，露出旱地。

参考经文:伯卅八8-11

── 思想俫

你曾否目击因洪水或海啸所引起的灾害呢？（注一）谁会有胆量象螳臂挡车般去站在这大水之前？更有谁会尝试命令大水？在一天以内造成海洋是需要何等大的能量！只有全能的 神才可以吩咐本来淹盖大地的水分开，好露出旱地来。

阅读：诗九十五５

── 只有创造大水的 神才有资格控制大水。

阅读：创一11-13

主题：神是全能的

主题：神是全知的

神创造了各样的植物和树木。

参考经文:赛四十五18

── 只有 神才拥有创造植物生命的智慧及能力。

科学家越努力研究植物生命，便越发现植物生命的奥妙。

拥有无限智慧的 神能创造出各样的植物，并使它们巧妙地配搭在他所创造的地球系统之中。

── 神创造了可以生产种子的植物，叫它们得以各 从其类地不断繁殖。

── 思想俫

小松树从不会结牵牛花的种子！

── 讨论俫

你曾否亲手制造了一些物件，不久以后却眼巴巴地见它朽坏？倘若你要得回同样的物件，你必须从新制造。但神创造植物时，给予每一株植物生产种子的能力，叫它们得以繁衍酷似母株的植物来。 神是生命之源，亦是生命的维持者。

我们今天所有的植物都由 神所创造的植物中繁衍而生。

主题：神是爱

── 神为何创造花朵、树木和植物？

是因为 神需要这些东西吗？

── 神不受任何事物限制。

── 神不需要任何东西。

神为他将要创造的人类预先创造了植物和树木。

── 神创造植物为要满足我们肉体上的需要俫

为我们预备食物

为我们预备氧气

为我们预备建屋的木材

为我们预备我们生命的其他必需品。

── 神创造植物来满足我们的感官，为要显明他对我们的爱：俫

他大可不必创造不同的颜色、大小、形状、滋味及香气的植物。

其中少量的品种应足以满足我们的需要。

── 思想：俫

神大可将万物创造成黑色或白色，但他并没有这样做，反之，他创造了各样的颜色，为要使 他将要创造的人得以欣赏。

万物本可无味， 神却创造了各样滋味（并品尝滋味的味蕾）。

神同样地创造了各样香气。

参考经文:提前六17下

── 万物的千变万化正日以继夜地提醒我们 神对人的大爱和眷顾。

── 他不但创造了一个可居的世界，更是一个美轮美奂的世界。

── 我们从植物身上学会了 神是规律的主，他是设计的主。

── 例证：俫

参考经文:

诗十九1-3

罗一20

请观察花朵。每一种花都有它特殊的识别方法，那小小的种子带着一定的特性，为要生出那拥有特定次序的花瓣、花茎及带有一定香气的花来。

若以放大镜观之，更可进一步欣赏该种花的特有排列图案。

若以显微镜观察一薄片的花瓣或花茎，更可欣赏该种花特有的细胞特性。

这一些都显示着有一位匠心独运的设计之主。

── 例证：俫

假若你将一把弹珠掉到地上，它们会排列成美丽的图案吗？

又假设它们真的排出了一些图案，你可否重复地使弹珠每一次都排出同样的图案？

假设你现在改为将弹珠一颗一颗地排列成你心目中的图案，这又如何？你当然可以反覆地排列同一的图案，因为那是你的设计和耐心的排列，要使图案得以重现。你的设计并不是巧合的成果，反之，那是设计师──就是你──的精心创作。

神所创造的万物永远地彰显著 神是匠心独运的设计师。

每当我们碰到一项创作时，让我们都紧记创作背后的设计师。

每当我们碰到植物、花卉或其他被造物的精心创造时，让我们都紧记一切的被造物也反映着 神匠心独运的创作，它们都不是巧合而生，都是 神的精心设计。

参考经文:

创一31

诗十八30

诗九十三5

诗九十九3、5、9

赛六3

雅一17

启四8

── 神在这天所创造的一切都是美好的。

一切的植物都有益处，且是可爱的，因为它们都是完美的被造物。（注二）

──当时并没有荆棘和杂草。

──没有毒果。

──蔬菜和水果不会生病和腐坏。

因为神是完美的，他所做的一切都必完美，所以万物在起初都是完美的。

C.第四天俫创造太阳、月亮和星宿（创一14-19）

请讨论宇宙之宏广。

── 建议例证：俫

人类在过去数十年间对宇宙的认识，远超以前世代的人。高倍望远镜、能操纵的无线电导向电波、电子仪器及太空旅行等也是本世纪的产品。人类已踏足月球，人造卫星环绕地球及在太阳系中运行，搜集令人诧异的新数据。但我们对地球所处的太阳系的认识，仍是十分有限，对太阳系所处的银河系，则只有皮毛之见，至于对整个无边际的宇宙的认识，那更是寥寥可数了！

我们搜集了很多有关距离的事实和数据，但没有人可以测度宇宙的宏广，例如，虽然光以每秒十八万六千哩的速度飞驰，但离太阳系最近的星体所发出的光，也需要数年的时间才可走进我们的眼帘。我们也知道在我们的视限以外，还有数以亿计的星体存在。

让我们现在看看 神怎样说。

阅读：创一14-19

主题：神是全能的

神一说话，太阳、月亮和众星宿就都造成了。

参考经文:诗卅三6

── 只有 神才有能力完成这宏大工程！

── 神在赛四十四24说：“…我耶和华是创造万物的，是独自铺张诸天铺开大地的。”

── 这宇宙正如一切 神所创造的植物般，都在显示那设计之主的杰作。

参考经文:赛四十26

── 例证：俫

人类在以往的世纪中发现了我们的地球是环绕太阳运行的，继而，更发现了地球是太阳系的一部分，这太阳系就是一组的星球环绕太阳运行的系统，在更先进的望远镜协助下，人类不断地发现更多的银河系。

人类在二十世纪中，得以观察另一个系统，这系统的设计跟宇宙系统甚为相近，委实令人感到不可思议。原子曾一度被视为是最渺小的物质，但在高倍的显微镜下，可以看见一颗原子内有很多微小的电子，这些电子环绕着原子的中心（核子）运行，在这本被认为是最小的物质中发现的规律，竟与那在酷大无边的太阳系规律非常接近。

怎么有这样的可能？答案只有一个：万物，就是由最微小到最宏大的东西，都是由同一的设计者所创造，只有 神独自创造了宇宙和其中的万物，他设计的印监正铭刻在每一件被造物之中。

主题：神每时每刻都是无所不在的

我们只能看见这无边宇宙的一个角落。

神正是创造了最遥远的银河系和星体的主──他创造了万有。

神如何得以涉足那些距离千百光年的地方？

── 耶廿三23═24说：“我岂为近处的 神呢？不也为远处的 神吗？…我岂不充满天地吗？…”

── 神不受距离的限制。

── 神无所不在。

── 我们既然不能思议宇宙之广；更不能测度 神的伟大！

虽然 神存在于宇宙中的每个角落，但宇宙并非 神的一部分。（注三）

── 圣经中从没有提及 神是万有而万有就是 神的观念。

── 真 神祇有一位，他不是由“众神”组成的。

── 圣经称宇宙及其中的万有为 神的创造物，而非 神本体的一部分。

主题：神是全知的

参考经文:箴三19

阅读：耶十12

── 神无限的智慧和知识，都藉着他所造之物彰显出来。

── 建议例证：俫

科学家经过不断的研究和实验后，发现了原来自然律一贯地支配着我们目前所认识的宇宙，这些自然律控制着所有物质的特性。人类在掌握了这些自然律以后，得以做出一些如太空旅行等创举，但这些所谓“创举”都是基于 神在起初创造宇宙时所立定的自然法规。

主题：神永不改变

── 神永不改变，他所创造的法规也是永不变更。

── 思想：俫

试想像一套控制整个宇宙万物秩序的法规！科学家和工程师必须忠实地遵守这套恒常的法规，才得以设计可靠的太空船、私家车及其他的东西。

体验 神的法规并不是科学家和工程师的专利，我们每天脚踏实地的生活，都要依循这些法规。

在我们的生活中，曾否遇见没有日出日落的日子？即使太阳会被云层遮盖，但它仍是恒常地朝升暮降。月亮又如何？你可知道日历和潮汐表可在多年前预计的原因，正是因为月球、地球和太阳的运行及方位是完全可以正确地推测的吗？

这些当然不是巧合而生，都是 神自己的巧妙设计。

阅读：诗一百零四19

神要我们居住在一个井井有条的世界中，有可靠的白天、晚上、季节和潮汐。

── 比较：俫

当我们目睹太空船在太空的轨道运行时，我们会情不自禁地感到兴奋。事实上，这是值得兴奋的事，因为这是经过千辛万苦的研究及努力才得的成果。

现请试想 神的知识，试想 神作为创造主所拥有的创意及技巧，试想像 神的能力，神一说话，宇宙便造成了！

阅读：诗十九1-3

── 请留意 神能力的彰显及 神给我们的信息。

主题：神是圣洁的

神在第四天所造的，尽都美好。

── 神是完美的，因此他所作的一切都是完美的。

── 神十分满意他自己的创造。

参考经文:

诗十八30，九十三５，九十九3、5、9

赛六３

雅一17

启四８

D.第五天：神创造了海洋生物及鸟类

阅读：创一20-23

主题：神是爱

试想像那转瞬间美化了的海洋和天空！

── 神按照他创造植物的作风，创造了无数各式各样的海洋生物及飞鸟。

── 当我们不断探测渊深的海洋及渺无人烟之地时，我们可以不断地发现更多品种的鱼类和鸟类。

── 为何 神要创造这么多种类和美轮美奂的生物？

他这样做为要显示他对我们的爱。

他这样做为要彰显他的创意和知识。

主题：神是全能的

参考经文:诗一百零四24

神运用了他的大能和知识创造了美妙的万物。

── 比较俫

我们可以创造一只普通的麻雀吗？

──我们可以造一个模型或一个仿制品。

──但我们绝不可能创造一只有生命的麻雀。

神却可以：神创造了麻雀和一切生物。

── 最微小和最普遍的生物也是 神所造的，而且它们都结构复杂。

── 建议例证：俫

“现今的分子生物学显示地球上最简单的生物系统，即细菌细胞，是极为复杂的生物。细胞本身虽然极其微小，重量亦只有10-12克，但每一个细胞都是一个微型工厂，当中安置了由千亿原子所组成的千万部分子机器，它们远胜任何人手所造的机器，在无机体中更是绝无可比。”（注四）

E.第六日俫神创造了走兽世界

主题：神是全能的

主题：神是全知的

参考经文:

诗十八30

诗九十三５

诗九十九3、5、9

赛六３

雅一17

启四８

阅读：创一24、25

神创造了不可胜数及各从其类的动物。

── 其中一些是我们日常生活中也能接触到的动物。

── 一些可以在动物园中看见。

── 我们亦从电视及书籍中知道更多的种类。

神创造的各种动物也有个别的特性，而每种动物亦只可繁殖与自己同一模样的动物。

── 狗生小狗。

── 猫生小猫等。

── 我们在最小的动物身上也可以看见设计主的印监。

只有 神拥有创造动物的能力。

人从没有创造动物，亦不可能创造动物。

主题：神是圣洁的

神在第五天和第六天所造的一切都是美好的。

神所创造的万物，尽都美好。

因为 神是完美的，所以他所作的尽都完美。

F.结论

每天环绕着我们的事物都可以证实：俫

── 神的存在。

── 神无限的能力及知识。

── 神的爱。

── 神的秩序。

── 神的圣洁。

── 我们四周的事物都显示着那位设计主，他以诸般的技巧按步就班地创造了万有。

我们可以透过观察 神的创造去进一步认识 神，但我们还是要遵照 神在圣经中所说的，来真正地认识他和他如何创造万有。

── 来十一３说：“我们因着信，就知道诸世界是藉 神话造成的，这样所看见的，并不是从显然之物造出来的。”

── 神是创造者，他在太初已经存在，他亲自在圣经中记载了他创世的记录。

本星期：俫

── 找寻设计主──就是万有的创造主──的证据。

── 思想我们从他的话语中所学习的东西。

── 我们将在下一课继续研读 神的创世记录。

问题：俫

1.为何 神可以吩咐海水分开并停留在他所指定之处？

因为 神是全能的，他创造了海洋。

2.为何 神要创造美丽的万物，又为何他要创造水和 不同种类的水果及蔬菜？

因为 神满有慈爱和仁慈，他为我们预备一切。

3.神对他所造的一切有何评价？

神说它们都是美好的。

4.为何 神创造的万物都是完美的？

因为 神是完美的。

5.为何神能够创造这布满星宿和宏广的宇宙？

神是全能的，并且恒常存在于时间和空间之中。

6.为何 神要太阳朝升暮堕，要月亮和星宿每年按一定的轨迹运行？

因为 神是先后有序的 神，他将太阳、月亮及星宿悬挂在空中，为要使我们有日子、月分、季节及年岁，叫我们生活有序。

7.科学家和工程师基于什么原则去进行研究及设计？

神在创造之时所立定的法规。

注一：俫

同学可能会问及为何神容许洪水和海啸发生。你可以回答说人类原本的生态环境中并没有这些天灾，我们将在日后的课文中探讨何以这些灾害和一些可怕的事情竟临到这完美的地球。

注二：俫

若同学追问为何我们现在所有的都不尽完美时，请告诉他们我们将在日后的课文中解答这问题。

注三：俫

正如先前所述，这是一个分水岭。新世纪运动及泛神主义教导 神乃万有，万有即 神的观念。

注四：俫

Evolution： A Theory in Crisis, by Michael Denton, p.250.


稳固根基 第六课 神创造了人

第六课 神创造了人

课文概览

本课介绍 神是掌权的，他创造万物及人类，人乃是按照 神的形象造成的，是神独一无二的创造。

同时思想：俫

“ 神的形象”包括了思维、感情及意志。亚当是唯一用泥土做成的人，他是世上第一个人，也是人类的始祖。神拣选了亚当去管理全地。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

伯十二10;

诗九十五6，一百1-3，一百卅九，一百四十四３；

赛四十五５═12;

徒十七24-28

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创一26-31，二７

本课目的：俫

说明 神的主权。

说明人类在 神诸般创造中的特殊地位。

说明 神的原意乃是要人类管理全地。

本课可帮助学生：俫

明白人独特（与别的动物截然不同）的被造方法及与 神的独特关系。

明白 神拥有人。

教师的观点：俫

这部分所论及的创造与先前所说明的创造都是同样地不可能以科学的方法证明，都必须要凭信心接受。 神的话明确地指出人在 神诸般创造中的特殊地位，圣经强调只有人是按照神的形象被造出来的，这独特的创造包含了人类与 神之间的独特关系，人不单是按照 神的形象被造出来，更是 神的宝贵产业──我们都要向创造主交代。

相信及明白 神（创造主）与人（拥有 神形象的被造物）之间的关系，正是同学们要进一步理解圣经中其他真理的先决条件，这是信仰根基中不可或缺的部分，否则其他的部分便岌岌可危了。凡不认识自己是被造物的人，他们也不会晓得自己要向创造主交代，换句话说，若人以为自己是进化的产品，那么，他大可以不理会 神的话了。

参考经文:

赛四十五5、21、22，

赛四十六９；

徒十七28

进化论似是而非的欺哄手法，就是要人否认 神的存在和 神的性格，并要人产生错觉，误以为自己不需要神。可是，这观念只会带给人类莫大的不安，因为人本不是要作自己的 神，我们的被造，正是要我们顺服那位尊贵、掌权、全知、全能和永恒的 神，只有他可以供应我们一切的需要。因此，人若不信靠全能的创造主，他们自然要落在极大的困惑中，因为人根本不可能满足自己的需要（注一），只有 神才可以切实地供应我们一切的需要。

视觉教材：俫

第三图“创造”

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第五课的问题。

A.序言

我们正要进入创造故事的高潮。

── 神用他的话创造天地万物：俫

他创造了光。

他创造了高悬穹苍以上的水、天与地之间的云层、旱地及海洋。

他创造了植物、树木和花朵。

他创造了太阳、月亮及星宿。

他使海洋中充满生物，使天空布满飞鸟。

他创造了所有的动物。

建议视觉教材：俫

── 神并不是为了满足自己而创造万有，因为 神一无所缺。

── 那么， 神为何创造这一切的东西？

B.神为人预备了全地

参考经文:启四11

主题：神是至尊而掌权的

神是掌权的，他成就了创造的宏业，为要彰显他的荣耀。

主题：神是爱

他创造万物，因为他要显露他的爱、仁慈和眷顾。

神以慈爱，细心地创造了完美的万物，都是为了他最后的创造──人──所预备的。

阅读：赛四十五18

── 人所需用的一切都已准备就绪。

比较：俫

试想像一个等候初生婴孩诞生的家庭。他们都兴奋地为未来的婴孩预备房间，母亲要在婴孩诞生以前为他准备一切，好让婴孩出生以后，得以在家享受他所需要的一切，并在那专为他而设、充满爱的环境中成长。

神正是以此心情为人类预备地方。

C.神计划按自己的形象造人

阅读：创一26

当神说：“…我们要照着我们的形象…造人”之时，他在跟谁说话？（注二）

── 当时是圣父、圣子和圣灵在彼此对话。

── 他们彼此商议要按 神的形象造人。

主题：神是至尊而掌权的

── 比较：俫

当我们要做一些非常重要的事情时，例如建造一所房子，我们必会预先思量及计划它建成的模样。

神当时正在思量创造第一个人的计划。

参考经文:伯卅八41

神是掌权的，他独自策划万物的创造。

── 神在往昔决定了如何创造灵体、太阳、月亮、星宿、大地及在地上的一切活物，如今，他选定了造人的方式。

── 这是 神自己的决定，他不须要征询别人的意见。

── 神比万有更伟大和更重要。

── 人是 神诸般创造中最重要的部分，因此神要“按照自己的形象”造人。

神按自己的形象造人，好让：俫

参考经文:太五16

── 人类得以认识 神及与 神对话。

── 其他受造在 神创造的人身上看见 神的形象而懂得赞美和荣耀 神。

D.何谓 神按自己的形象造人？（注三）

参考经文:约四24

神藉他的话语告诉我们他按着自己的形象造成了人类的始祖。这事实背后有何真义？（注四）

── 我们都晓得这里并不是说我们的身体。

神是灵。

我们都有血肉之躯，神却没有这血肉之躯。

── 神在这里要指出那眼不能见的部分。

圣经称这眼不能见的部分为我们的魂与灵。

人的身体只是魂与灵的“寓所”。

在 神的计划中，那不能见的部分包括了思想、感情和意志，这些都是按着 神的形象造成的。

主题：神与人对话

参考经文:

诗八十六11，一百十九73；

箴二1-6；

耶卅三３；

约十七３；

腓三10；

约壹三1、2

人的思想──人的智慧：俫

神有无限的思想，他要创造懂得思想的人，好让他们得以认识 神，得以象 神一般地思考，及拥有象 神一般的理解能力。

── 神要与人对话，亦希望人与他对话。

── 神不单盼望能与人在言语上对话，他更要透过文字，就是他的话语（圣经）向人说话。

── 神要赐人足够的能力去完成他交付人类在地上的责任。

── 注意：俫

我们都晓得 神也赐动物有思想的能力，但动物没有像人一般的头脑，它们可作人类的宠物，它们可帮助人类完成某些任务（就如马、骡、牛和狗等），但动物始终不能跟我们谈话，它们无法分享我们的思想，亦无法作出像我们一般的决策，因为动物没有像人类一般的思考能力，它们不能以话语或文字与我们沟通。

神赐人思想，让人得以体验 神如何思考，但这并不是说人拥有了 神的智慧。

参考经文:罗十一33、34

── 比较：

试想像小孩子们，他们懂得他们所做一切事情背后的因由吗？不懂得。但他们可以像我们一般地思想，因此，我们可以教导他们。

世上最聪明的人在 神的眼中也像小孩子， 神赐人思考的能力，为要他们聆听及明白 神的话语，并要他们按 神的话语而行，此外， 神更可与人对话，与人为友，并教导他们作 神的工作。

人的感性──人的情感

── 思考俫

一些人认为感性这词包含着不好的意味，他们可能只是指“情绪化”而言，因为感性是重要而有帮助的。

圣经告诉我们 神也有感性的一面：他满有怜悯和温柔，并为公义而发怒。

以下只是一些例子俫

慈爱俫

耶卅一３；

约三16；

约壹四7-10

恨恶俫

箴六16-19；

玛二16

悲伤俫

太廿三37；

路十九41；

欣喜快乐俫

耶九24；

番三17

我们在 神的身上学会感性是好的。

神有慈爱、恨恶、悲伤、欣喜及快乐等感情。

既然 神富有感情（感性），他要造出同样地富有情感的人。

── 比较：俫

我们有孩子的人当然爱我们的孩子，对吗？你是否也希望你的孩子爱你？这当然啰！父母都希望孩子爱他们。

神也是这样。 神爱世人，但他亦同样地盼望世人爱他，这正是 神赐人情感的主要原因。

人的意志──人的选择能力

神除了拥有思想及感情以外，他还有意志，他可以决定去实行还是不去实行某些计划。（注五）

因此， 神造人为要叫他们得以作出自己的决定。

── 比较：俫

我们每天早上起来，就得决定当天要穿什么衣服，要吃些什么早点，要驾车往那里去。

当我们穿衣服时，衣服可否给我们意见叫我们穿什么？我们的食物可否决定它们在什么时候才可以被我们吃掉？我们的车子可否决定我们要把它驶到那儿去？都不可以，因为只有我们才有权决定以上的一切。

神大可在创造人类的始祖时不赐他任何的选择能力（正像我们的衣服、食物和车子一样）， 神大可使人类完全依照他的吩咐而行，毫无自己的选择能力。

这本是 神创造太阳、月亮及星宿的方法， 神使它们周而复始地每年、每月和每天履行同样的任务。 神却不要将人造成这个样子， 神有意志力，他可以选择要做的事情，他要人像他一样有选择的能力。

神创造人类，要叫他们选择爱 神及服从 神，这选择是人以智慧认识 神是那位慈爱、仁慈及全知的创造主之后，而作出的决定。

── 比较：俫

小朋友若心悦诚服地明白他们的父母亲都是聪明和仁慈的，那么他们便更乐于服从父母。

神造人，要叫人与他谈话，并要认识 神的智慧及慈爱，让人得以选择顺服这位创造他们的奇妙主。

── 小结：俫

神赐人思想，让人得以聆听、思考及明白 神向他们所说的话，并得以向 神回应。

约十四21

神赐人感性，让人得以透过爱及静思而向 神回应。

神赐人意志，让人因着聆听 神的话语及爱 神而自发地选择遵行 神的计划，并不是象机械人般执行指令。

── 神的本意乃是按照他自己的样式造人，让人得以在地上执行 神的工作。

参考经文:诗九十七11-12

── 神在他的创造中赐给人一个独特的角色。

人要成为 神在地上的大使（注六）。

神要人在地上管理 神的万物，要成为动物、鸟类及鱼类的领袖。

神赐人思想、情感及意志，要人像 神一般工作，好让 神和人得着喜悦。

E.神创造了亚当

主题：神是全能的

主题：神是至尊而掌权的

图表：显示“亚当”和“夏娃”的名字

阅读：创一27、二７

神创造了第一个男人和第一个女人。（注七）

── 神首先创造了男人， 神赐男人生命气息以后，他在同一天为男人创造了他的妻子。

圣经在下一章告诉我们神创造女人的经过，但我们将在日后的课题中才作进一步的探讨。

我们今天只集中探讨 神创造第一个男人的经过。

── 神称那人为“亚当”，就是“人”的意思。

── 当 神完成那人身体的所有部分后，那人尚未有生命气息。

那人身体各部分都已齐全，却像死人一般。

他的身体尚未呼吸，因为他按照 神形象而造的部分，尚未活在他身体里。

当 神吹了生气给人以后，人才成为活人，拥有认知、爱及顺从 神的本能。

参考经文:

申卅20；

伯十二10；

徒十七25

── 只有 神才可以将生命赐予亚当。

太阳、月亮、地球、飞鸟、走兽、鱼类、 神的天使、人、撒但和他的党羽都不可以赐人生命。

被造的活物，没有一样不是 神赐生命的，凡受造的，都不能赐生命给别的受造之物。

神与众被造之物不同，他超乎万有。（注八）

── 比较：俫

我们都十分倚重电力。电灯泡若未能装妥在灯泡座里，它不可能发亮。电源若没有开启，我们的房子不可能得着电力供应。除了我们的房子以外，商业和工业也相当倚重电力。一旦电力中断，我们很多日用的东西就不能运作，没有了电力，就是最先进和最复杂的机器也不能施展它们的威力。

发电厂是电力的来源； 神是生命之源， 神赐生命给一切活物，凡活着的，都是靠着 神所赐的生命而活。

── 神将生气吹在那人的鼻孔里，那人便立时活过来。

他会呼吸，并且是一个有能力和健康的人。

那时，世上并没有疾病和死亡。

F.唯有亚当是神从尘土中创造的男人

参考经文:徒十七26

阅读：创二７

唯有亚当是神从尘土中创造的男人，他是人类的始祖。（注九）

神从尘土中创造了一男一女，女的乃为男的而造，神并吩咐他们要生养众多，要让人类遍满全地。

亚当是人类的始祖。

── 他是所有人的始祖，其中并没有种族、文化和国籍之别。

亚当是你的祖先。

亚当也是我的祖先。

他是世人的始祖。

我们都源于这位人类的始祖。

── 他是人类之始，是人类之父。

G.神差遣人经营全地

主题：神是至尊而掌权的

主题：神与人对话

阅读：创一28-30

神要人管理全地及其中所有的一切。

神的本意是要帮助人去学习承担 神所交付他的重任。

参考经文:

诗卅二８；

赛四十八17；

太十一29

── 比较：俫

试想像一位拥有无数物业及公司的富商，他十分爱他的儿子，并很喜欢他儿子的表现。当他

要将自己的所有产业交给儿子管理之时，他深知儿子需要指导才可承受这重大的责任，于是，他欢喜地教导儿子，将他需要懂得的东西都传授给他，并乐意将工作交托给儿子，更愿意与儿子倾谈每一项决定和他期望儿子在接管以后的工作果效。

同样地， 神十分喜悦他所创造的第一个人，就是亚当。他是 神在地上的代表者。神向他说话，并告诉他作为 神在地上的代表者应有的责任。

神有权决定要将全地交给谁去管理。

── 他没有将全地交给天使。

── 他没有将全地交给撒但和他的党羽。

为何只有 神有权决定要将全地和其中万物的管理权交给人呢？

因为 神创造了万有。

阅读：诗廿四１

所以他可以随意将管理权交给他所喜悦者。

阅读：代上廿九11：

“耶和华啊，尊大、能力、荣耀、强胜、威严都是你的俫凡天上地下的，都是你的国度也是你的，并且你为至高，为万有之首。”（注十）

── 比较：俫

那富商拣选了自己的儿子统管他的企业，这是父亲所拥有的决策权，他将管理权交付了自己的儿子，并没有将这权交给别人，除了富商的儿子以外，没有人能管理他那企业。

神创造了万有，因此，这世界和其中所有的都属于神，他有权决定将全地的管理权交给谁。他决定了要交给人类。 神是至尊而掌权的。

神给了人何等特殊的地位！

神将这重任交给人，让人得着莫大的殊荣和特权。

阅读：诗八3-9

H.神所造的尽是美好

主题：神是圣洁的

阅读：创一31

神是完全又美好的，因此，他所造的一切都是绝对正确和美丽的。（注十一）

神是完全和圣洁的：俫

诗十八30，

九十三５，

九十九３、５、９；

赛六３；

雅一17；

启四８

── 起初，世上没有一种动物懂得伤害人类。

── 人和动物都不用杀生以饱肚腹。

── 荆棘、藜蒺和野草并未存在。

I.结论

神是掌权者。

他是伟大而独一的创造者，他创造了万有，因此，他拥有万物。

他从尘土中造了第一个人。

他按照自己的形象造人，并赐人：俫

── 思想，叫人得以认识他。

── 感情，叫人懂得去爱他。

── 意志，叫人选择顺从他。

亚当是世上的第一个人，他是全人类的始祖。

神是创造和拥有人类的主宰，他赐人类管理全地的权柄。

我们将在下一课研读更多有关 神的事，并他如何在亚当身上运用他的主权和慈爱。

问题：俫

1.神为谁预备了全地？

为人。

2.神创造人和创造动物时有何分别？

神按照自己的形象造人。

3.神按自己的形象造人，这话应作何解？

神是个灵，所以 神的形象并不是指着人的身体而言。 神如此创造了亚当和夏娃，是要叫他们能够认识 神、爱 神和顺从 神。

4.神在起初创造了多少男人和女人？

神祇创造了一男一女。

5.谁是你我的先祖？

亚当。

6.神创造了第一个人──就是亚当──以后 神要 他管理什么？

全地和其中所有的一切。

7.为何撒但和他的党羽没有管治全地和其中一切的权柄？

因为神没有赐他管理地上任何东西的权柄， 神将全地赐了给人类。

8.世上万物在起初时是怎样的呢？

全然美好，一切都是完全的。

注一：俫

圣经强调 神是创造者，是人类的主宰，人文主义却高举人要操控一切，人文主义就像进化论一般渗入我们的社会中进行哄骗。学生中可能没有人自称“人文主义者”，但他们可能已深受该思想的薰陶，他们会感到本课的内容十分新鲜，或会产生不安之感，故请正面和客观地讲授，并避免争论，以忍耐的心静候 神的话缓缓地渗透人心。今天以抗拒之心聆听的同学，他日可能爱慕拥抱 神的话。

注二：俫

请参阅第二课有关三位一体的注释，并请特别留意Ｄ项的说明。

注三：俫

圣经并没有正面地回答这问题，本课的大纲乃综合圣经的多处观点而成。

本课有关“ 神的形象”的讨论绝非这论题的唯一答案。

注四：俫

神按着自己的形象造人，因此人拥有思考、道德及灵魂，换句话说，人的被造是要他们懂得回应 神。他有 神所赐的智慧，好叫他得以认识神，他有 神所赐的感情，好让他爱 神，他有 神所赐的意志，好使他晓得顺从 神。请郑重地说明 神按自己的形象造人并不是指人的肉体拥有 神的形象。

注五：俫

整本圣经及创造的记载都环绕着 神的主权。

切勿离题讨论 神的主权及人的自由意志。若要归回正题，请向同学们说明你必须在有限时间内完成计划中的课程，并他们可在日后的课题中获悉更多。

亦可提醒同学们我们都不可能完全掌握圣经中所说的一切，我们目前只要研读 神明显地要我们知晓的事情，但他们可自行作深入的研究。请谢谢他们的问题及兴趣。

注六：俫

我们需要强调 神应有的地位，我们亦理应在此强调 神创造人的时候所赐予人的独特地位。我们透过 神对我们的评价可知我们自己的真正价值。当人认识了神所赋予他的价值后，他便能自然地追求建立与 神之间的正确关系，因此，我们必须强调神的本意乃要赐人一个独特的地位，就是要人成为地上万物的管理者。

注七：

若以比喻方式授课，切忌使用过分拟形绘影的比较，以致歪曲了 神的形象。例如，曾有人教导说 神用手拿起尘土造人，这位教师甚至问他的听众神会不会因此将一些尘土藏了在指甲下，这样的描述，只会使听众将 神当作超人而已。因此，只要教导圣经所说的真理，不要过分拟形绘影，亦不要加上属灵的分解。

神没有用手拿起尘土造人，因为 神是灵，他不需要有形质的身体，更不须像人一般以手运作。

注八：俫

在此再次一提俫请郑重地阐明这点（新世纪运动及其他泛神主义思想认为 神本万物及万物本 神。）

注九：俫

这是十分重要的一点，因为撒但不愿意人知道我们都是同出一源。我们将在首十课中不断地重复这重点。我们要确定同学们都认识他们同是“源于亚当”。除非他们明白他们都因着“源于亚当”而死在过犯罪恶之中，就无法明白“源于基督”的救赎。（罗五12═21林前十五22）

注十：俫

本节经文牵涉目前所述历史的未来发展，请只强调文中粗体字部分，万勿讨论别的主题。

注十一：俫

讲述 神的完美创造时，同学们可能追问为何现时的世界却截然不同。请暂时不要回答这问题，并说明这问题将在日后的课题中获得解答。


稳固根基 第七课 神将亚当安置在伊甸园中

第七课 神将亚当安置在伊甸园中

课文概览

本课将继续阐述 神是创造者，他拥有一切的主权，并且拥有人类。本课亦将介绍罪的工价乃是死的观念。

并同时提出：

──神在第七日的休息并不是完全停止工作，乃是放下已经作成了的工。

──神将亚当安置在伊甸园中，乃是要显明 神的主权：他是人类的创造主，他拥有人类。

──神呵护亚当。

──神盼望亚当选择吃生命树的果子，好让他能永远活着。

──神清楚地警戒亚当，说明凡违背 神去吃分辨善恶树果子的，必要灭亡。

──罪的代价：与 神隔绝，与身体隔绝，永远隔绝在火湖中。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创二１-９、16、17

本课目的：俫

说明 神是君尊、慈爱和充满智慧的创造主，他亦拥有人类。

说明罪的工价乃是死。

本课可帮助学生：俫

明白他们必须认识 神。

明白他们必须顺从 神。

重视 神对他们的关怀。

明白罪的工价乃是死。

教师的观点：俫

本课旨在说明 神的主权和圣洁，并阐明人与 神之间的关系。社会教导我们要独立，“想做就做”； 神的话却教导我们以信心去顺从我们圣洁和公义的 神。社会驱使我们勇于争取自己的权益；圣经却促使我们安然地享受从我们尊贵、慈爱和全知的 神而来的赏赐。社会纵容我们远走高飞、逃避责任； 神的话却警戒我们，叫我们晓得 神是圣洁的，罪的工价就是死亡。社会鼓励我们去发掘自我，去肯定自我；圣经却督促我们先要认识 神，因为我们必需透过认识 神，才可以在 他里面真正地晓得我们是谁！

重点：俫

本课将要介绍一个在我们的文化中鲜被论及的观念：神拥有人及人必须敬畏 神。请细心阅读参考经文栏中所提供的经文，以求备课充足及预备解答有关这观念的问题。

视觉教材：俫

请预备一段尚有绿叶的树枝在本课及日后数课的课堂上使用。这树枝是用以说明人与 神分离的后果：人因罪与 神隔绝，正像这树枝断绝了它生命之源一样。

“罪的工价乃是死”的图示。这教材可于课堂上一边讲述一边制作，亦可在课前制成小海报张贴在课室的墙上。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第六课的问题。

A.序言

你有没有做事半途而废的经验？

我们可能都想起一些工作，我们开始了，却因着某些原因而没有完成。

── 你近日有没有半途而废的经验？

是什么原因促使你半途而废？（注一）

── 你改变了初衷。

── 你对事情失去了兴趣。

── 计划过分艰巨。

── 工作比预期庞大。

── 因遭受干扰。

── 时间不许可。

── 经济不许可。

── 其他。

神不像我们。

── 他永远不会半途而废。

凡他展开的工作，他定必完成。

他从不改变初衷，绝不半途另谋发展。

B. 神完成了他一切的计划

主题： 神是至尊而掌权的

主题： 神是信实的，他永远不会改变

阅读：创二１

神完成了他一切的计划。

── 比较：俫

我们经常改变初衷和改变计划。

神永远不会这样。

神定下计划后，绝不改变初衷。

没有任何人事物阻挡 神的计划。

参考经文:赛四十六10、11、五十五8-11

── 人不可能阻挠 神。

── 撒但不可能阻止 神。

── 神远胜万有。

神必完成他的计划。

因此，凡 神所承诺的，我们可以确信他定必实践。

阅读：诗卅三11

C. 神完成了创造之工，在第七天歇息了

主题： 神是全能的

阅读：创二２、３

神用了多少天创造万有？只用了六天！（注二）

── 比较：俫

建造一所房子要花上多少天？就是建筑商也要花上一段颇长的时间，对吗？他要预备一切材料和准备工人，继而，所有工程必需妥善完成，并加上检视合格，房子才正式建成。

反观 神在短短六天的创造， 神是最伟大和全能的，他万事都能作。

他花了六天完成了他一切的计划，在第七天歇息了。（注三）

── 神是不是因着完成工作以后，感到疲倦而歇息？

── 比较：俫

我们在一天忙碌的工作以后，总希望回家歇息。我们有些时候甚至必须马不停蹄地工作，试就我们工作的忙碌比拟 神在一星期内完成的创造过程！

神是不是因为疲倦而歇息？他创造了无数的星宿、太阳及月亮，他更创造了地上的万物。那么， 神是不是躺了下来说：“我累了，今天理应好好地休息”？

不是， 神不会像人一般地感到疲惫，因为 神是灵，他没有一个必须经常歇息的肉身，今天的他与昔日创造万物的他没有两样， 神永不改变。

阅读：赛四十28

── 比较：俫

当你完成了一项重要计划以后，会不会作出检讨？尽管你仍有气力，你大概不会再展头苦干了；既然计划已经完成，理应再没有可以增添的余地了。

神也是一样， 神对自己所创造的一切都感到十分满意。

神用了六天创造万有，在第七天歇息了。

神创造完毕便歇息，是因为他已完满地成就了他的计划。

D.雾气（不是雨水）滋润大地

阅读：创二4-6

在我们思想这段经文的教训以前，请先留意 神在这里用另一名字称呼自己。

── 在第一章，他称自己为“ 神”，就是那位以大能创造天地万物的 神。

── 神在这里称自己为“耶和华”，是要说明 神是永恒的主，他不必倚仗任何事物行事，并且永不改变。

── 圣经从这儿起采用“ 神”、“耶和华 神”及“耶和华”等称呼。

这段经文教导一些有关创造的有趣观念。

── 神在创世之时，并没有使用雨水灌溉大地。

── 代之，他运用了从地上腾出来的水气。（注四）

E. 神设立了一个园子

主题：神是爱

阅读：创二7、8

神因着宠爱亚当，以致特别为他设立了一个美丽的园子。（注五）

神在园中栽种了亚当所需的一切蔬菜和水果，好让亚当过着快乐、强壮和健康的生活。

── 比较：俫

你会为谁预备上好的东西？主妇为着爱她的家人而为他们烹调美味的菜肴；丈夫因为爱妻子而为她花数小时雕制木刻；就是小孩子也懂得自制美丽的小礼物向父母表示对他们的爱。

神因为爱亚当而为他设立了一个美丽的园子！

世上一切的花园和动物园都不能与 神的园子同日而语。

F. 神把亚当安置在园子中

主题：神是至尊而掌权的

阅读：创二８

当 神预备好园子以后，他把亚当安置在园子中。

── 神没有征询亚当是否愿意入住园子。

── 他把亚当安置在那称为伊甸的园子中。（注六）

── 解释：俫

神没有对那人说俫“亚当，看哪，我为你预备了一座美好的园子，你要安住其中吗？” 神并不是向亚当提供住处，乃是将他所造的人安置在园中。

── 为何 神可以这样作？

── 因为 神创造了人，他有权任凭己意安置他并吩咐他作 神心中所想的一切事。

── 例证：俫

在世界上某些地方，制造者和拥有者的关系是显而易见的，因为当地的人都必须自造自用。

例如，若有人问“这浆是谁人的？”答案自然是那造浆的人。那造浆的人正是浆的拥有者，他有权将之自由运用。

── 比较：俫

在我们的社会中，制造者和拥有者的关系不太显而易见，但这关系是存在的。

假如你栽种了一个菜园，邻居可否擅闯你的菜园，并收割所有的菜蔬回到他的家里去？当然不可以！你既然栽种了菜园，便同时拥有它，你何以任凭己意而作。

别人可否擅进你的家里带走你的财物？不可以，因为你拥有那些财物。

若从另一角度观之，某人不可以对另一个人说：“我建了一座房子，你必需住在其中，为我管理房子和园子。”那人只可以对他的妻子和儿女说这番话，因为他们是他的家人，却不可以对别人说同样的话。

那么亚当又如何？ 神有没有权将亚当安置在园子里呢？

谁拥有亚当？ 神，因为 神创造了他。

参考经文:

代上廿九11、12；

诗廿四１，

九十七９，

一百３；

耶十10、23

── 神拥有万物。

他有权按他的意愿对待我们并运用他所造的一切。

他有权吩咐我们应作何事。

神创造了亚当，因此他拥有亚当。（注七）

神是最高权威，再没有比 神更高的了。

主题： 神是爱

主题： 神是圣洁公义的

主题： 神永不改变

神吩咐亚当看管园子，但亚当不必劳苦作工，因为一切本是美好。

── 园子中不长杂草。

── 蜗牛、蛆和昆虫不会蚕食园中的蔬果。

── 思想俫

我们很难想像伊甸园的景象，那儿竟然没有杂草和害虫，管园的直接地领受 神的命令，并且得着 神的信任去管理园子，这正是 神向亚当显明的大爱。

神创造了美丽的大地，他叫地球并列于太阳、月亮及众星宿之中，他叫全地充盈着各种动植物，叫人不单“活”在其中，而是享受 神因着爱而赐予大地的丰厚祝福。 神本可创造极少品种的植物和动物已可使人满足，他却添上了千变万化的色彩、结构、声音、品味、香气，其中的丰富远超想像。亚当正是每天过着这般完美和充满爱的生活。

你可能会慨叹为何我们今天的世界竟一落千丈！是的，今天的世界与昔日的世界实在相去甚远，圣经告诉我们个中的真正原因，我们亦将于日后的课题中详论。

我们目前要学习的是永不改变的 神俫“至于 神，他的道是完全的。”（诗十八30） 神因着爱创造了一切美好的事物，我们大可信靠他必能成就那美好和正直的事，“耶和华在他一切所行的，无不公义，在他一切所作的，都有慈爱。”（诗一四五17）

G.生命树和分别善恶的知识树

主题：人需要 神

阅读：创二９

神在园中栽种了二棵很重要的树：生命树和分别善恶的知识树。

神是亚当的生命源头。

── 神希望亚当能拥有美好的东西。

── 亚当完全依靠 神的供应。

── 神希望在凡事上引导亚当作出抉择。

阅读：创二16、17

主题：神与人对话

神清楚地吩咐亚当俫

── 当 神把亚当安置在园子中的时候，他没有容让亚当断定应作和不应作的事。

── 神向亚当立定那万不可作之事，并说明违反者死。神清楚地吩咐我们俫

── 神至今仍没有一点改变。

── 神没有容让我们断定何谓对错。

── 神赐我们圣经，是要我们晓得 神所喜悦和厌恶之事。

参考经文:诗一一九105、128

神吩咐亚当：俫

── 神栽种了不同种类的树木，要为人提供食物及美化园子。

── 神不容许亚当接触其中的一棵树。

── 亚当不可以吃这称为分别善恶的知识树上的果子。（注八）

神知道什么东西最适合亚当。

── 神在创造亚当之时经已决定了什么最适合亚当。

── 神为亚当预备了他所必须的一切，并把他安置在伊甸园中。

参考经文:申卅19、20

── 正因为 神为亚当所预备的，尽都美好，所以亚当并不晓得何谓罪恶和败坏。

亚当曾有选择是否服从 神。

── 亚当可以选择单吃 神指定是好的食物，因为他晓得神的选择都是好的。

── 他可以吃生命树上的果子，得以存活到永远。

── 倘若亚当违背 神的吩咐，选择吃分别善恶树上的果子，就是表明他要脱向 神独立。

── 亚当吃那果子之时，他不但晓得何为善，亦晓得何为恶。

参考经文:罗六23下

── 亚当没有听从 神所立定的善恶标准，反而按照自己的意思去断定是非。

背逆的下场：俫

── 倘若亚当违背 神，要脱离 神，他的收场就是死亡，就是与 神隔绝。

H.背逆 神的惩罚就是死

主题：神是圣洁和公义的，他命定罪的代价就是死亡

阅读：创二17

神警告亚当说俫“你吃的日子必定死！”

── 亚当至今只晓得何为美善，因为 神凡事供应。

── 如今， 神郑重地警告亚当，说明若他选择吃禁果以表明要向 神独立，他必要同时晓得何为丑恶。

── 亚当必定死。

── 比较：俫

我们发出的警告可能十分含糊， 神的警告却是一针见血，亚当没有可能误解 神的话说：“…你吃的日子必定死！”

神警告亚当他必定死，这“死”有何含意？

1.与 神隔绝──关系的死亡

── 亚当要与 神分隔。

── 比较：俫

参考经文:

赛十四13-15；

结廿八14-17；

彼后二４

启廿10

撒但和他的党羽企图叛逆的收场是什么？

神的爱和友情不再临到他们身上。

── 正因撒但和他的党羽企图叛逆，他们不再是 神的朋友。

── 他们与 神分隔。

── 他们被 神废黜天上的职分， 神更为他们预备了可怕的刑场，要永远地刑罚他们。

──比较：俫

若两个朋友之间起了极大的争辩或双方都不愿意淡忘的争执时，他们还有没有可能再次一起闲谈、逛街、钓鱼或做一些他们从前喜欢做的事情呢？不可能，因为不和乃分裂之根，大家也不愿意与自已不和的人在一起。

── 神警告亚当，说明若他不服从 神的命令，他便不再是 神的朋友。

亚当要象撒但一般成为 神的仇敌。

亚当不能再享受 神的爱和友情。

亚当必定死。

亚当要与 神（就是生命和一切美善之源）分隔。

倘若亚当吃了禁果，在他里头按照 神形象造的那部分要与 神隔绝，这本是 神按自己的形象创造的，为要亚当认识 神、爱 神和顺从 神的那部分。

2.身体与生命隔绝──肉身的死亡

── 神不是说亚当吃了禁果后，他的肉身要在当天死亡。

── 神是说亚当吃了禁果后，他要与 神（就是他生命的源头）分隔。

── 正因如此，他的肉身亦必要死亡。

展示在树上折下来的树枝

树枝被折下来以后会成为什么样子？它不会立时死亡，对吗？树叶在数天内还是翠绿的，与树枝被折前没有多大分别，可是，它既然与树木分隔，就得不着它所必须的养分来维持它的生命，这就是说，它已经与生命的源头分隔，不久便要枯干凋谢。

神说亚当要像这树枝一样，他若吃了禁果，便要立时与 神（就是赐予并维持他生命的源头）隔绝，最终带来肉体的死亡。

── 解释：俫

人死后，与身体分离，他的灵与魂，就是那眼所不能见的部分，离开了身体，所以那人肉身死了。

神创造亚当身体的初时，亚当没有生命，他的身体正像死人的身体一样。 神将生气吹在亚当的鼻孔里，使亚当成为有灵与魂的活人。我们的身体只是我们灵与魂的居所，我们的灵与魂都住在我们的身体里。

参考经文:

太廿七50；

约十九30；

徒七59

── 比较：俫

我们若要探望邻居，总是要到他们的屋子去探望他们。若他们要迁到别的地方，就得离开他们的房子，不再住在其中。若有人问及他们的下落，我们会说：“他们经已迁居别处，不再住在这儿了。”

人的死亡，亦同此理，就是说那人的灵与魂已迁离了他们的住处，就是那人的身体。

── 阐明：俫

神告诉亚当，若他吃了分别善恶树上的果子，

他必要与 神（就是赐他生命的源头）分离。

亚当不可能再享受 神的爱和友情。

亚当的身体亦将要按时而逝（就是说他的灵与魂要离开身体，亚当的肉体因而死亡）。

3.永远分隔在火湖中──与 神为亚当预备的永远喜乐绝缘

── 倘若亚当背逆 神，他不但要面临肉体的死亡，更将要步入火湖之中。

这火湖是 神为撒但和他党羽预备的恐怖刑场。

倘若亚当选择不顺从 神，他必要接受本为撒但预备的“报应”，却得不着 神为他预备一切美好的事物。

── 没有人能逃避 神；更没有逃避的途径。

── 亚当将要接受永远的刑罚。

展示下图作结：俫

罪的代价就是死亡

1.与 神隔离。

2.肉身与生命隔绝。

3.在火湖中永远与 神隔绝。

I. 神对人的权威

主题： 神是至尊而掌权的

神掌权，他可以吩咐亚当怎样行。

参考经文:诗廿四１；

── 神创造了亚当，并赐他生命。

参考经文:

── 亚当属于 神。

── 比较：俫

造物者亦拥有被造之物。你烹制的蛋糕和你建造的书架都是属于你的，你大可随意运用。

神拥有亚当，所以他大可吩咐他怎样行。

主题：神是爱

神本着爱而告诉亚当应作何事。

参考经文:诗卅二8-10

── 神冀望亚当以爱和友情回应他。

── 神希望亚当享受上好的东西。

主题：神无所不知

神有权吩咐亚当应作何事，因为 神洞悉万有。

参考经文:诗十九7-11

── 神知道什么东西最适合亚当。

── 神比亚当聪明， 神的智慧远胜万有的智慧。

── 神深知倘若亚当吃了分别善恶的知识树上的果子，亚当必要与 神（就是他的创造者）隔绝。

── 比较：俫

神知道什么是上好的， 神认识真理，他将圣经赐给我们，要叫我们都认识真理。我们应当留心聆听 神的话，因为他是全知的 神，更是我们的创造者。

J.结论

阅读：诗一一九73

阅读：箴一７

这里所说的“敬畏”并非我们对邪恶“敬而远之”及“畏惧”之意。反之，这是因为认识 神而从内心产生的惊叹及尊敬。（注九）

── 神掌有万物的主权。

── 神是我们的创造主。

── 神拥有我们。

── 神无所不知和无所不能。

── 神是圣洁公义的，他命定犯罪者死。

参考经文:

诗九十1、2；

箴二1-5；

赛四十三７；

来一10-12，十一３

请重温我们到目前为止对 神有多少认识！

── 神在万有被造以前已经存在。

── 他从虚无中创造万有。

── 神是无所不能、无所不知、无所不在及永不改变的。

── 他创造人类，是要人顺服他的主权。

若不敬畏及尊崇这位拥有莫大能力的 神，世上再没有比这更愚昧的事了。

这位 神要与我们谈话，他将他的话语赐给我们。

我们将要在下一课探讨 神创造了第一个女人──夏娃。

我们只有透过认识 神才可以认识生命的真谛，因为 神正是生命的赐予者。

他因着爱我们，所以赐我们圣经，好让我们从他的话语中得悉生命之道。

问题：俫

1.神做事会不会半途而废？

不会。

2.为何 神不会半途而废？

因为 神永不改变，没有任何事物可以阻碍他计划的进展。

3.神为何在第七天歇息？

因为他已完成创造之工。

4.神在创世之初有没有降雨灌溉大地？

没有， 神用地上腾起的雾气去滋润大地。

5.神为谁设立伊甸园？

亚当。

6.为何 神可以不必须征询亚当的同意而把他安置 在园中？

神创造了亚当，因此亚当是属于 神的。

7.万有（就是一切物质、灵体及人）属于谁？

都属于 神，就是他们的创造主。

8.神容许亚当吃园中多少棵树上的果子？

除了一棵树以外，其他树上的果子都可以吃。

9.谁为亚当在园中栽种生命树？

神。

10.神禁止亚当吃其上果子的树有何名称？

分别善恶树。

11.神说亚当若吃了分别善恶的的知识树上的果子将有何下场？

亚当要死亡。

12.神说人要死亡，其中有何含意？

a.人要与 神（就是他生命之源）隔绝。

b.当他的灵与魂离开他身体时，他的身体要死亡。

c.人要在 神为撒但和他党羽预备的刑场中，灵、魂和身体也要永远地与 神隔绝。

注一：俫

请让同学们简略地发表他们半途而废的因由。

注二：俫

同学可能追问这六天是不是以每天二十四小时计算。请小心地处理这问题，因它曾引起不少争论（如非必要，切勿提出这问题）。圣经说明“有晚上，有早晨，是第一【二、三、四…】日”（创一5、8、13、19、23、31），

这可能指出每天确是以二十四小时计算。有些人认为这六天是不同的进化时期，但 神在圣经中并没有这样说，彼后三８说：“ 神看一日如千年”，这经文与创世记第一章的文理大为不同，创世记中说明有早晨和晚上，并且日子先后有序。

注三：俫

同学可能问及守安息日和主日上教堂等问题。请勿在现阶段就以上问题加以探讨。只要说明目前我们主要集中注意神如何叙述他在创造万有以后的安息。

注四：俫

这里的解释是为了日后易于带出洪水和人类首次目击下雨的故事：“挪亚因着信，既蒙 神指示他未见的事…”（来十一７）

注五：俫

代课教师注意：人类的创造已于第六课中讲述。

注六：俫

同学可能追问伊甸园的所在。圣经学者各有不同的见解，一些学者认为可能在现今伊拉克境内，因某些河流的名称与创世记第二章的记载吻合。另一些学者认为在创世记第六和第七章记载的洪水后，生还者因地形被洪水更易而将古老的大河名称套入新形成的河川上，因此伊甸园的位置实难以稽考。(参阅The Genesis Record, by Henry Morris,p.90)

注七：俫

请务要确立 神拥有我们的观念。这是信仰根基中常被人（包括信徒）忽视的观念。

一位成为基督徒多年的女士上了这课不久后要接受癌症检验，医生计划若发现癌症细胞便要立时进行手术，害得她终日不安。但她明白了神拥有她和她的身体，所以她因着相信 神有权处理他所拥有的一切，而得着内心的平安和喜乐。在接受检验的前一晚，她甚至兴奋地等待 神在她身上的计划。检查的结果是良性瘤，但她却因着 神预先赐她内心的平安而充满喜乐。

注八：俫

同学们可能追问为何 神要在园中栽种分别善恶的知识树，这是不是神要诱试他所造的人？教师可参阅雅一13-15。这论点已超越目前的进度，故以不涉及为佳。这论题的重点在于当我们背逆之时，不可以只晓得责怪 神。

注九：俫

社会的标准与这基要真理正背道而驰。若同学对我们属于 神及我们必须敬畏 神的观点抱有怀疑，请不要因此感到不解，他们虽然不同意圣经，但 神的话要不断地在他们心中作工。请勿与他们争论，只要清晰地阐明真理，说明这是 神的话。


稳固根基 第八课 神创造夏娃

第八课 神创造夏娃

课文概览

本课介绍 神以他的尊贵权能创造了女人，并将她赐给男人为礼物。

摘要：俫

──神明白亚当需要妻子。

──亚当替所有的动物命名，却在其中找不着他的伴侣。

──神从亚当的肋骨中造出女人。

──神创造了毫无瑕疵的女人，因为神本是完美的。

──神设立婚姻。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创二18-25

本课目的：俫

说明 神就着他的尊贵、慈爱、圣洁、智慧及能力为亚当预备了一位妻子。

本课可帮助学生：俫

明白 神以智慧和爱去切合我们的需要。

神同样地重视男人与女人，并要我们彼此尊重。

明白婚姻是 神所设立的。

教师的观点：俫

在我们的社会中，人因着要管理自己的生命及不愿意向别人委身，使神圣婚姻的观念变得含糊不清。以神圣形容婚姻本是合宜的，“神圣”乃“在生活及性情上的圣洁…不可侵犯、分别为圣…”（韦氏字典）。

我们藉着思想圣经的教训可以更新我们对婚姻的正确观念。本课旨在介绍 神对婚姻的计划。婚姻是 神所设立的契合，因此，我们不应当以婚姻为不合时宜或可以先尝试后实行的契约，因为 神一点也

没有改变他对婚姻的定命。

神按照自己的形象造男造女，并叫他们负起对 神和对人的神圣责任。我们若从 神造人的原意去观察自己，我们自然会发现 神爱我们，我们亦要向 神负责。今天众人追求的自我形象，只有透过了解我们与创造者的关系，才得以寻见。

视觉教材：俫

图画第四号“在伊甸园中的亚当和夏娃”

注意：俫

本课篇幅较短，若完成此课后尚余时间，请开始讲授第九课，该课乃过往课程之复习。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第七课的问题。

A.序言

我们常常听闻有关婚姻的话题。（注一）

── 有人认为婚姻可以先尝试后实行，就好像一般的选择，在他个人的感觉作决。

── 有些人更提出婚姻已是不合时宜的观念。

但圣经如何教导婚姻的观念呢？

── 你知道 神在起初已订立了婚姻制度吗？

── 今天很多婚礼中也还引用创世记第二章的一些经文。

让我们细看 神赐给第一对男女的角色。

B.神知道亚当需要妻子帮助并陪伴他

主题：神是至尊而掌权的

阅读：创二18

神认为亚当独居不好。

── 神是他的创造主，他深知什么最适合亚当。

── 神没有征询亚当想要什么或他认为什么最适合他。

── 神决定为亚当创造一位妻子。

主题：神是爱

神爱亚当，盼望他过着美满的生活。

── 神明白亚当若继续孤独生活，他将不会得着快乐。

── 神因为爱亚当，要将最适合他的都赐给他，因此 神为亚当造了一位妻子。

神早已识透我们的需要，他亦深知如何适切地满足我们。

参考经文:

太六８下

腓四19

── 神没有同时造出亚当和夏娃，就是创造他们的方法也有所不同。

── 神在最适当的时刻，也用最恰当的方法创造夏娃，以切合亚当的需要。

C.神将所有的动物带到亚当面前，让亚当命名

阅读：创二19、20

神委派亚当管理一切的动物，所以他亦将替动物命名的责任交给他。（注二）

D.没有一种动物可作亚当的伴侣

主题：人需要 神

阅读：创二20（注三）

神创造人与别的动物不同。

── 人乃按照 神的形象造成，所以懂得去认识 神、爱 神和顺从 神。

── 动物不能像人一般地去认识、爱和顺从 神。

── 人感到有兴趣的事，动物不会感到有趣。

── 很多人可以做的事，动物都不能做。

亚当需要一位可以与他交谈以及可以跟他做同样事情的伴侣。

参考经文:徒十七24、25

── 动物不可能成为人的最隹伴侣。

── 亚当需要一位与他相似的伴侣。

人没有能力为自己制造一位妻子作伴侣。

── 天使、撒但和鬼魔也没有能力为亚当制造一位妻子。

神深知亚当需要妻子， 神爱亚当，不忍叫他独居。

E.神从亚当的肋骨中创造了夏娃

主题：神无所不能

阅读：创二21、22

只有 神才可以这样做。

── 神洞悉万事。

── 他可以做他心中所喜悦的事。

神创造了头一个女人，作为礼物送给男人。

参考经文:耶卅二27

── 比较：俫

倘若一个爱你的人送了一分特别的礼物给你，你会不会好好地珍惜？当然会！你会珍惜这礼物，因为它带来了送礼者的关怀和爱。

神送了亚当一个妻子，他盼望亚当好好地照顾和爱护她。

── 思想：俫

虽然亚当替动物命名的时候曾遇见不少有趣的动物，但当他看见 神为他创造的可人儿时，我们可以想像他心中的欣悦！夏娃也是 神创造的，但 神不像创造亚当般从尘土中把夏娃创造出来， 神乃是从亚当身体的一部分（他的肋骨）创造夏娃，可想而知夏娃对亚当是何等的宝贵和亲密！ 神同样地赐予夏娃思维、感性及意志，好让她得以与 神并与亚当沟通。

F.神设立婚姻

主题：神是圣洁公义的

阅读：创二23、24

神为男人创造了女人，是要他们结婚、同住及养育儿女。（注四）

──“…要生养众多，遍满地面…”（创一28）

── 这是 神对亚当的吩咐。

思想：俫

神所创造的既然尽都美好，我们可以想像夏娃必定极为可爱！ 神叫她成为亚当正需要的“配偶”（即“贤内助”之意）。

亚当对 神赐给他这可爱的妻子是何等的满意，夏娃正切合亚当的需要，并且是从他肋骨中造出来，懂得与 神并与他沟通，更是与亚当一起领受 神的任命，要他们繁衍于全地，并要管理这大地。亚当得以透过婚姻的制度与妻子契合，实在是好得无比之事。

婚姻是 神为亚当和夏娃设立的完美计划。

── 夏娃是 神送给亚当的礼物，她切合了亚当的需要。

── 正因 神是完全的，他所作所说的，尽都完美。

神不可能思想、讲说或实行邪恶之事。

阅读：雅一17

既然婚姻是 神所设立的，那么婚姻必定是美好的。

G.亚当和夏娃并不晓得自己赤身露体，他们全不感到羞耻。

阅读：创二25

建议视觉教材：俫

H.结论

亚当和夏娃生活美满。

── 神供应他们一切的需要。

── 神所供应的美物和一切的丰盛，远超他们肉体所需。

── 他们懂得与 神并与对方沟通。

── 神要他们管理他所创造的。

── 神与他们同在，引导他们作每一个决定。

── 他们不需要劳苦工作。

── 他们没有病痛。

欲知后事如何？

── 我们将在日后研读扭转了这一切平安及美好生活的转捩点。

但 神的话始终没有改变。

── 自从亚当和夏娃成为夫妇至今已有千万年的历史，但神从没有改变他对婚姻的初衷。

参考经文:来十三４

── 神没有转移他对婚姻的立场。

我们将在下一课复习我们至目前为止所学会的东西。

── 复习可让我们：俫

稳固我们所学习的知识。

清除积累的疑问。

重温错失了的部分。

── 请按时出席。

问题：俫

1.谁决定亚当需要一位妻子作他的伴侣？

神。

2.神为何决定为亚当创造一位妻子？

因为 神爱亚当，他不愿意亚当孤独地生活。

3.神并没有征求亚当的同意而行，他可以这样做吗？

可以，因为 神创造了亚当， 神远胜万有、万灵及万民。

4.神如何创造第一个女人？

神叫亚当沉睡，取了他一条肋骨，然后从肋骨中创造了第一个女人。

5.为何 神能够从亚当的肋骨中造出夏娃？

神没有难成的事，他可以按照自己的心意去作。

6.谁要亚当和夏娃结婚及养育儿女？

他们的创造主，就是 神。

注一：俫

请勿在本课讨论婚姻关系，只要说明 神在起初便设立了婚姻，他至今仍没有改变。（请参阅注四）

注二：俫

一位创造论的发言人JohnWhitcomb博士指出：亚当从他替所有动物命名中，显露了他完全的智慧。这智慧是因当时他还末犯罪，他的思维还保持着 神所创造的完美状态。

注三：俫

“配偶帮助”即贤内助之意。

注四：俫

请勿在现阶段剖析夫妻关系、通奸及淫乱等题目。在讨论人需要 神预备的拯救以前，切勿谈论更新及成圣等问题。因为现阶段的目标只在于立稳根基，好在日后循序建造。

我们需要先指出罪恶之根，才可谈论罪恶之果。我们将透过创三去介绍罪恶之根，就是人因为悖逆以致与 神隔绝，种下了罪性。我们亦将透过创四中记载该隐的生平来观察罪的恶果。倘若学生们在未能领悟他们所做的只是反映他们真我以前，反着重了罪的恶果（如通奸、偷盗、说谎等），那可能导致他们寻求在 神面前以自我更新的方式达至廉正无瑕的生活。因此，切勿脱离历史及教义上的发展去讨论在现阶段未能题及的问题。


稳固根基 第九课 复习第一至第八课

第九课 复习第一至第八课

课文概览

本课旨在复习至目前所学有关 神、撒但及人的知识。

这复习乃为预备我们将在日后探讨的创世记第三章而设。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创一、二

总纲：俫

复习至目前所学有关圣经、神、撒但及人的知识。

注意事项：俫

我们在创世记第一及第二章介绍了圣经所记载历史洪流中的三大主角，就是 神、撒但和人。我们正要进而研读圣经中十分重要的一章，就是创世记第三章，这章圣经记载了人的罪根、死亡、全球的悲剧及 神赐下拯救者的应许，但在进入这些课题以前，必先要肯定学生们已经完全掌握 神、撒但及人的特性，方可作进一步的讨论。第九课正为求达到此目标而设，并在课中加插有关 神话语（圣经）的权威的问题。

利用问答方式进行复习。

1.倘若同学们不晓得回答问题或答错，请藉一些有关的问题或提示去引导他们。倘若他们还是不晓得回答，请直接地说出答案。切勿责骂他们或滞留于某一问题上，以免引起尴尬。

2.若班上有许多位同学，可将某些问题公开给全班作答，另一些问题可邀请指定的同学作答。

3.若只有一两位同学回答问题，可使用循环作答的方式，给每一位同学有作答的机会。但切勿强迫某一同学作答。

4.若班上人数不多，可预先预备问卷，在课堂上以比较轻松的形式讨论，若各同学手持问题，便可省掉发问的时间而可专注于他们的回应。

5.班上可能有一些好争辩的同学，当他们遇上某些富争论性的问题时，总希望辩论一番。若有如此情况，请先谢谢他们对该题目的兴趣，然后告诉他们本课程的目的绝不是课堂上的辩论，并要说明这些题目在过往已引起不少争论，而且这些争论将要继往不绝。但本课程的焦点是要他们明白圣经怎样说，好正确地聆听 神的话。无论如何，请尽量避免提出富争论性的话题，因为胜了一场辩论，绝不能使人心悔改。故此，只要着实地讲解，并以爱心和忍耐等候圣灵亲自在反对者的心中启导真理。

请运用第一课介绍的图表：就是那列出主要历史事件的挂衣绳；那显示我们现在只在表面概览、不作详细探讨各层次的图表；还有那说明我们旨在打稳根基，非在建筑上层的图表。

复习尤为重要，切勿为节省时间而把它删掉。复习可巩固学生心中储藏的资料，同时，对老师而言，亦可以评估自己传达知识的功效，看看日后自己在那方面要加以注意。不论我们讲授时如何出色动听，从学生真正学习到的知识方可证实我们教授的效果。最隹考验学生知多少的方法莫过于发问题了。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式俫每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

A.圣经

在继续研读亚当和夏娃的故事以前，让我们先复习我们至今所学有关圣经、 神、撒但及 神所创造一对男女的故事。让我们首先回答有关圣经（就是 神话语）的问题。

1.谁是圣经的作者？

神。

2.神使用谁写下圣经？

他使用了四十余人，除了一位以外，其他都是犹太人。

3.圣经为谁而写？

为世上的每一个人。

4.圣经自从写成以来有没有经过修改？

没有，圣经并没有被修改，将来亦不会修改。

5.神的话前后用了多了年才写成？

一千六百年。

补充问题：俫

6.神为何赐我们圣经？

他希望与我们对话──他盼望我们认识他及晓得如何生活。

B.神

1.请用你自己的说法，试解释何谓 神是掌权者。

掌权就是至高无上、至尊及统治者之意。

2.神有没有具形质的身体？

没有，他是灵，所以没有血肉之躯。

3.从亘古以来， 神有否不存活的一刻？

没有。

4.神有否改变？他会否死亡？

没有， 神永不改变，他是永恒的，他不会死亡。

5.我们都需要食物、水分、空气、陆地供行走和温暖的阳光，神也需要这些东西吗？

神一无所需。

6.神依靠什么活着？

他依靠自己的能力而活。

7.神在那里？

神每时每刻也无处不在。

8.天下有多少位 神？

只有一位 神。

9.这位 神是谁，他有何位格？

神就是圣父、圣子和圣灵。

10.神用什么材料去创造天地？

神不需要使用任何材料，他可以从无变有。

11.神如何创造万物？

神吩咐它们说有就有。

12.神何以创造万物？

神是全能全知的，他没有难成的事。他洞悉万事，也具有创造万有的能力。

13.神怎样评估自己的创造？

他说一切都是美好的。

14.为何 神所创造的尽都完美？

因为 神是完全的。

15.神为何替人在地上预备了多彩多姿及美轮美奂的万物？

因为 神是慈爱和仁慈的。

16.神创造了太阳、月亮及众星宿，使它们按着一定 的轨道运行。这些创造反映了 神的什么特点？

神是法规之主。

17.科学家和工程师所说的物理定律实在是谁的定规？

神定下宇宙的物理定律，人只是运用这些法规。

18.神何以拥有万物？

他创造了万物，并赐生命予一切的活物。

19.为何 神有权要求我们服从他？

因为他是我们的创造者，他拥有我们。

以下是补充问题：（注一）

20.请就目前你对神的认识，申述你对下列句子的观感：俫

a.“举头三尺有神明”

b.“众人都要寻找一个更高的能力。”

c.“宗教是个人的事，各人可拥有自己对 神 的观点。”

21.创一及二如何说明万有并非巧合而生？

圣经说明 神先后有序地创造了万有，这创造的过程绝无巧合的成分。

22.创一及二如何说明人并非经过进化而来？

圣经清楚地记载 神以截然不同的方式创造人神按照自己的形象造人，他吹了生气给亚当，使他成为有灵的活人， 神继而从亚当的肋骨中创造了夏娃。这创造的过程绝无进化的成分。

23.请就你的见闻及你对圣经的认识，举例证明一切 活物都是被造而非进化的产品。

动物、植物和人的复杂生物系统并不可能因应巧合而生。圣经是历史的记载，不是理论的书，它记载着 神创造万有的史实，人的理论会因时间而改变，圣经却自起初至今从未改变。

24.神要藉着他所创造的一切来向我们显明他自己，当我们每天看见 神的创造时，总觉得有一位比我们伟大的创造主，我们也从圣经中学会了 神的一些性情。那么，就我们目前所学和你自己的感受，你认为 神最突出的性情是什么？

C.撒但

1.灵体从何而来？

他们都是 神创造的。

2.神有没有为灵体创造血肉之躯？

没有。

3.神创造的灵体，是尽都美好，还是好坏渗杂？

神创造他们尽都美好。

4.神为何创造灵体？

神要他们作他的仆人。

5.神创造他们之初，他们住在何处？

他们与 神一同住在天上。

6.灵体可否好像 神一般无处不在？

不可以，他们只可以遍满全地，却不能无处不在。

7.神创造的灵体中，谁最赋美貌与智慧？

路西弗。

8.神委派路西弗担任何职？

天使长。

9.路西弗本要事奉及服从谁？

神，就是他的创造主。

10.路西弗有何阴谋？

他要与 神同等，要篡夺 神的地位。

11.谁随从了路西弗的叛变？

很多 神的天使。

12.神作了何事？

神废黜了路西弗和他党羽贵为 神仆的职分。

13.路西弗现今称为什么？这名字有何意义？

撒但，就是叛逆、仇敌、抵挡者及诬告者之意。

14.神预备了什么地方作为撒但和他的党羽的刑场？

他们将要进入火湖。

15.撒但对抗谁？

他要对抗 神和 神所爱的一切。

D.人

1.人与动物的创造过程有何重大分别？

神按照他自己的形象造人。

2.神按自己的形象造人应作何解？

神赐人思想，让人得以认识 神，赐人感情，让人晓得去爱 神，并赐人意志，让人选择去服从 神。

3.神起初创造的人是好还是坏的呢？

人本是好的。

4.神创造了第一个人（亚当）以后，他让那人管理什么？

大地及其上的万物。

5.神创造了亚当以后，把他安置在何处？

在一个名为伊甸的园子中，这美丽的园子是神精心为亚当预备的。

6.神在伊甸园中栽种了两棵非常重要的树，它们有何名称？

生命树和分别善恶的知识树。

7.神叮嘱亚当不可吃那一棵树上的果子？

分别善恶的知识树的果子。

8. 神说明人若吃了分别善恶树上的果子，将有何恶果？

神说人要因此而死亡。

9. 神说人要死亡有何含意？

a.人要立时与 神（就是他生命之源）分离，他不再是 神的朋友。

b.当他的灵与魂离开身体时，他的肉身要死亡。

c.人的灵、魂及身体要永远在 神为撒但和他党羽预备的刑场中永远地与神隔绝。

10.神把亚当安置在伊甸园以后，他为亚当创造了什么？

神造了夏娃，好让她成为亚当的妻子。

11.神为何创造夏娃？

因为没有一种动物可以成为亚当的伴侣，并且 神爱亚当，他不愿意亚当独居， 神更要人类生儿育女。

12.神创造夏娃时要她担任什么角色？

她要成为亚当的贤内助，并要成为他的伴侣，好让亚当不致孤单。此外， 神更吩咐她与亚当一起管理 神所创造的万物，并要生养众多，遍满全地。

13.亚当是不是唯一可以直接与 神谈话的人？

不是，夏娃也是 神按照他自己的形象创造的，因此，夏娃亦同样地赋有 神所赐的思维、感情和意志，以致她也能像亚当一般与 神谈话。

补充问题：俫

14.请就我们所学，有关 神和人的知识，抒发你对以下句子的见解:

a.“我行我素！”

b.“我不需要向任何人负责！”

c.“我拥有自己的生命，所以我可以任意而为！”

注一：俫

若要讨论这些问题，请谨慎地控制讨论的过程，一方面要鼓励同学宙白地表达意见，另一方面不要只让一位同学发表，若该同学观点不正确，更会破坏讨论的原意。

请让同学按问题的要求去反思他们所学的东西。

请对他们保持耐性。

若有同学指出另一同学的错误答案，请不妨反问他说俫“我们正在征询不同的意见，那么你的看法又如何？”


稳固根基 第十课 亚当和夏娃违背神

第十课 亚当和夏娃违背神

课文概览

本课阐述撒但引诱女人犯罪及亚当不顺从神吩咐的事迹。

请在本课中思想：俫

──撒但的本性和技俩。

──亚当和夏娃犯罪后的立时后果──就是与神隔绝。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创三1-8

说明撒但憎恶 神且憎恶人，他是撒谎者、骗子、诬告者及凶手。

说明人选择了违背 神及犯罪所带来的立时后果。

本课可帮助学生：俫

明白撒但是 神的敌人，也是他们的敌人。

监别撒但的某些技俩。

明白他们需要认识及相信 神的话。

明白罪的恐布后果。

教师的观点：俫

很多人以为自己十分熟识圣经，也曾闻说有关 神、亚当、夏娃、伊甸园、亚当和夏娃的罪及撒但的事。

可是，他们认为这些只是故事或神话，甚至有人教导他们将亚当和夏娃的史实当作寓言或神话看待。他们甚至还说他们相信圣经，可是，他们根本没有研读 神的话语或将他们所听见的教训应用在他们的生活中。

那拥有圣经却不研读者，是可等的可惜！他们还要向神负上忽视及排斥圣经的责任。

本课所引述的经文，对只听闻当中故事的同学，将有莫大的裨益。经文所记载的事迹，并非单是“苹果”、蛇和女人的故事，而在基督降临以前，这一桩扭转人类历史的事迹。

视觉教材：俫

第四图“亚当和夏娃在园子里”

第五图“人类的堕落”

第六图“以无花果树叶蔽体”

本课的补充视觉教材可在课前预备或在讲课时绘画。

使用第七课的树枝（这树枝将在第十三课中再次使用）。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

A.序言

我们今天将要学习圣经中记载、历史上最具关键性的事件。

我们需要明白事件的背景，就是我们上次复习的问题。

现在，让我们再以一段简单的复习来开始今天的课题。

1.神创造了亚当以后，把他安置在何处？

神亲自为亚当预备名为伊甸的美丽园子中。

2.神在伊甸园中栽种了两棵重要的树，它们有何名称？

生命树及分别善恶的知识树。

3.神吩咐亚当不可吃那一棵树上的果子？

分别善恶的知识树上的果子。

4.神说明人吃了分别善恶的知识树的果子后将有何后果？

神说人必定死。

5.神说人必定死，这话有何含意？

a. 人要立时与 神（就是他生命之源）分离，他不再与 神为友。

b. 当他的灵与魂离开身体时，他的肉体要死亡。

c. 人的灵、魂和肉体要在 神为撒但和他党羽设立的刑场中永远与 神隔绝。

6.神把亚当安置在伊甸园后，为亚当创造了谁？

神创造了夏娃，好让她成为亚当的妻子。

7.神为何创造夏娃？

因为没有一种动物可以作亚当的伴侣，而且 神爱亚当，他不忍看见亚当独居，并希望亚当生儿育女。

B.在伊甸园中的生活

亚当和夏娃在伊甸园中过着快乐的生活，园中一切都美好。

太廿八1-4

建议视觉教材：俫

── 他们享受着他们需要的一切。

── 神是他们的朋友， 神爱他们，他们过着快乐的生活 。

── 神要亚当管理他一切美丽的创造。

那时并没有疾病、痛苦、害虫、杂草和荆棘，所以亚当的工作十分轻省。

亚当只需要按照 神的意思而行， 神会将对他最有益处的事指示他。

── 神赐亚当和夏娃各种可吃的植物、果子和菜蔬。

── 他们没有经济的困难，因为当时根本没有经济体系，神已为他们预备了一切。

── 亚当和夏娃懂得与 神交谈，亦懂得互相沟通。

在他们尚未犯罪以前，他们得以毫无阻隔地与 神并与对方交谈。

他们从没有囗角或以话伤害对方，他们也从未犯错。

── 他们彼此并与 神之间享受着完美的友谊和交通。

建议视觉教材R

神的大敌又如何？

── 撒但窃闻 神吩咐亚当不可吃分别善恶的知识树上的果子。〔注一〕

── 撒但对 神心怀怨忿，所以他立定计谋，要毁灭 神所创造的男人和女人。

── 因此，撒但阴谋哄骗夏娃。

C.撒但伪装为蛇去哄骗夏娃

主题：撒但与 神并他的旨意对敌，他是撒谎者，是骗子，他讨厌人类。

阅读：创三１

这并不单是蛇对夏娃说话。

── 撒但操纵了蛇。

── 撒但伪装为蛇，为要哄骗夏娃。

── 神创造蛇比万兽都灵巧。

撒但是骗子。

── 他不容许夏娃看穿他利用蛇去说话。

── 对 神话语认识更深者，可更透彻地看出撒但的恶行和虚伪。

他知道自己撒谎。

约八44道出撒但是骗子和凶手。

他名字的意义正是“骗子”和“诬告者”。

这些亦正是他要做的事。

── 他要使人将美好之事看为虚无和邪恶。

── 他要使人将邪恶之事看为美好。

── 他要使人误以为神在撒谎，但他内心却明白 神的话正是绝对的真理。

阅读：林后十一14

撒但哄骗夏娃的方法，就是伪装为蛇，到夏娃的跟前。

当时猛兽并不会伤害亚当和夏娃，因此夏娃对蛇全无畏惧之心。

D.撒但今天仍要哄骗人

撒但哄骗人的动机和技俩至今仍没有两样，他还是努力地哄骗和毁灭人。

他今天不会重用昔日诱骗亚当和夏娃之时，伪装为蛇的技俩，但他却化为人乐于接纳的形象和技俩去诱骗人。

── 有些时候，撒但会直接地在人的心中撒谎。

当撒但进行诱骗时，他不会让被诱者知道他的真正身份。

被诱者会误以为那是发自他内心的话。

事实上，是撒但将这些思想注入那人的心。

参考经文:徒五３

── 解释：俫

── 撒但不能无处不在。昔日当他背叛神之时，有不少本为天使者成为了他的党羽。

神因着他们的叛变而废黜了他们本在天上事奉 神的职位，这些撒但的党羽（或我们眼不能见的灵体）现今遍布全地， 为撒但工作，要与 神并与人为敌，撒但正利用他们到处诱骗人。

就是当我们聆听 神话语之时，撒但也要进行哄骗。

参考经文:林后四４

── 他会令你心中产生疑惑说：“我为何要信这本圣经？”

── 撒但不愿意任何人认识 神，相信 神。

── 纵使他晓得 神的话语是真理，他还是憎恨 神和 神的话语。

有些时候，撒但利用别人向我们说谎话。

── 那些被撒但利用的人可能自愿的跟从他，也有好些像夏娃般被他哄骗的人。

── 撒但要蒙蔽我们，他要吸引我们去跟从那些人，至终却步向死亡之路。

他要我们产生错觉，以为：俫

── 不跟从那些人就是损害自己的益处。

── 宁可随从错误的领导，也不愿意因着坚守正道而失去我们的朋友。

── 撒但也可以从我们的傲气着手。

我们可能不喜欢随波逐流，反之，我们要显出自己比别人聪明，并且可以自给自足。

撒但曾在多人心中散布这谎话，叫人误信人可以不需要神，以为自己极其聪明而富有能力，可以随从自己的心意而行。（注二）

── 我们在近年常听闻有关崇拜撒但一类的活动。

一般人不会刻意地随从明显地与撒但有关的事情。

很多人却参予一些模棱两可的活动，这些活动的背后正是以撒但为中心。

要提防：

── 除了 神以外，自称可以提供解决生命问题的能力。

── 一些内里邪恶，外表却是美好、悦人耳目和引人入胜的事物。

── 主题环绕着凶杀、说谎、偷盗、污言秽语和不道德的游戏、音乐和娱乐。

── 否认 神的存在或低贬圣经价值的事。

这些都是出于撒但。

无论这些事情看来是如何的清白、受欢迎或无伤大雅，它们都是撒但在幕后弄的把戏。

E.撒但试探并诱骗夏娃

主题：撒但与 神并他的旨意对敌，他是撒谎者，是骗子，他讨厌人类

阅读：创三１

撒但为何这样问夏娃？

── 他本已知道答案。

── 他根本不管 神说什么。

── 他要试探夏娃，让自己得以进一步诱骗她。

── 他要使人怀疑 神的话，这是撒但常用的手法。

主题：神与人对话

阅读：创三2、3

撒但成功地混淆了夏娃的思想。

夏娃的答案并非 神所说的话。

── 神并没有吩咐他们不可触摸那果子。

── 神说他们不可以吃那果子。

神吩咐了亚当和夏娃。

── 神首先吩咐亚当。

── 亚当理应已将 神的吩咐转告夏娃。

── 虽然 神没有直接地吩咐夏娃，但他的命令同时应用在他们两人身上。

── 神对亚当的吩咐同样地应用在夏娃身上。

── 思考：俫

神在多年前对人颁发这命令，至今，这仍是 神的话， 神不会对不同的人颁发不同的命令，他的训令应用于万民，不分种族、国家、男女、老幼，他对我的吩咐，也同样是对你的吩咐。

阅读：创三4、5

撒但称 神为骗子。

他不再布下怀疑，而是否认真理，这也是他惯用的手法。

撒但本身才是骗子。

── 他颠倒了 神对亚当的吩咐。

── 他这番话的意思就是指控 神不说实话。

── 思想：俫

神说：“分别善恶的知识树上的果子，你不可吃，因为你吃的日子必定死！” 神是说亚当和夏娃要与神（就是他们生命之源）隔绝。 神说：“你…必定死”但撒但说：“你们不一定死”。因此，撒但是说谎的。

撒但为何说谎？

── 撒但背叛了 神的权威。

他因着要篡夺 神的地位而犯罪。

他不愿意再顺从 神。

他要脱离 神的管理，要掌管自己的生命。

── 撒但要诱惑夏娃去违背 神。

撒但要引诱夏娃去吃那果子，并声称她吃了果子以后便可以像神一般分辨善恶。

撒但要使夏娃误信她不再需要神告诉她何谓对、何谓错。

真理却是这样：俫

── 神没有让人任凭他们的意愿而活。

── 神要我们按照他的指导而行。

── 我的想法、你的想法、别人的想法、甚至撒但和他党羽的想法都变成亳不重要。

── 最重要的是神怎样说。

参考经文:

诗十九7-12，一一九；

箴二，三5、6

提后三16、17

F.夏娃吃了果子，并将果子给亚当吃

主题：人满怀罪孳，不能自拔，需要 神的拯救

阅读：创三６

建议视觉教材：俫

参考经文:提前二14

撒但哄骗夏娃，夏娃陷入了他的圈套。

── 她相信撒但的话。

── 她相信她可以拥有 神的智慧。

亚当虽然知道不可以吃那果子，他却蓄意违反 神的命令。

── 亚当不再依靠 神。

他要向 神独立。

他要自己决定善恶的标准。

亚当不再以 神为首，反倒以自己为首。

他要独断独行，任己意而为之。

亚当不希望再受 神的管治。

参考经文:

林前廿九11、12；

诗廿四１

神有没有权管治亚当？

── 有，因为 神是他的创造主。

── 他的一切都是 神所赐的。

神有没有权吩咐我们怎样做？

有，我们的一切都是从 神而来，他赐生命给我们。

G.亚当和夏娃的罪使他们与 神隔绝

主题：神是信实的，他永远不会改变

阅读：创三7、8

神说明他们吃了分别善恶的知识树上的果子后，将有什么后果？

神说的“死”是什么意思？

── 他们吃了果子后，并没有应声倒地而死。

── 他们还可以自由走动。

── 他们用树叶为自己编织衣服。

── 这是不是证明了 神的话不能应验？

── 到头来，是撒但说对了吗？

绝不是！他们吃果子之时，己经与 神隔绝了。

── 神必定实践他的诺言。

── 神永不改变。

── 他不会忘记惩罚那些违背他命令的人。

主题：神是圣洁公义的，他命定罪的代价就是死亡

为何他们的罪使他们与神隔绝？

阅读赛五十九２：“但你们的罪孽使你们与 神隔绝，你们的罪孽使他掩面不听你们。”（注三）

── 神是圣洁公义的，他不会与那些违背他命令的人为友。

── 神厌恶一切恶事，并要以死亡去惩罚凡违背他命令的人。

── 罗六23说俫“…罪的工价乃是死…”

亚当和夏娃因为违背 神，以致他们断绝了与 神之间的友谊。

── 他们与 神的关系告吹。

建议视觉教材：

参考经文:

太十二30；

路十一23

── 他们不再与 神契合。

── 他们与 神的大敌撒但同流合污，并且成为了 神的敌人。

── 例证：俫

试想你的一位朋友与你割席而坐，并混入了那极度憎恨你，甚至要将你置诸死地的敌人当中，这种反目成仇的感觉，实在不好受。

── 比较：俫

昔日亚当和夏娃正是与 神割席而坐，并随从了撒但。撒但是 神的大敌，因此，亚当和夏娃随从了撒但，就是与 神反目成仇了。

展示那从树上摘下来的树枝

当树枝刚从树上（就是它生命之源）摘下来的时候，它不会立时死亡，要经过数天才会枯干。当枝上的绿叶干涸发黄之时，我们便可知道它真的枯死了。

亚当和夏娃也是这样，他们背叛 神以后，肉体并没有死亡的征兆，他们仍可呼吸和走动。事实上，他们已经向 神死了，神按照他自己的形象安置在人里面的认知、爱和顺服的心，已因着他们的背叛立时与神隔绝。他们已经与 神断绝关系，成为了 神的仇敌，他们的身体亦渐趋死亡，并要落在 神本为撒但和他党羽而设的永远刑场之中。

H.与 神隔绝的征兆

以下是他们与 神隔绝的征兆：俫

── 首先，他们转变了对自己身体的态度。

在他们尚未背叛 神以前，他们赤身露体也不觉得羞耻。

他们与 神隔绝以后，他们不再依从神的思想。

── 他们心存歪念，他们转变了对自己身体的态度。

── 他们因着自己赤身露体而感到羞耻。

── 继而，他们要自给自足。

在他们尚未背叛 神以前， 神供应他们一切的需要。

现在，他们要为自己预备一切。

 ── 他们要以无花果的叶子蔽体。

 ── 他们不再依靠 神的供应。

 ── 他们要独立生存。

── 他们可能以为只要遮盖自己， 神就没有办法知道他们所作的事。

建议视觉教材

── 神断不会以貌取人。

── 思想：俫

昔日，亚当和夏娃以为只要遮掩自己便可以得着 神的接纳。今天，很多人也抱有同样的错误观念，以为神会因着他们的外表去接纳他们，例如：俫

──成为教会的会友

──作尽责的父母

──致力作良好公民

──成为民生关怀组织及慈善机构的成员

── 撒上十六７说俫“…人是看外貌，耶和 华是看内心。”

── 亚当和夏娃除了试图遮掩自己的赤身露体以外，在 神要找他们的时候，他们还企图躲避 神。

建议视觉教材：俫

主题：神满有慈爱、怜悯和恩典

── 比较：俫

你有没有一些你很喜欢去探望的朋友？ 神爱亚当和夏娃，所以他在一天结束以前去探望他们，要与他们闲谈。

在他们与 神隔绝以前，他们很爱 神，切望与 神谈话。可是，当他们违背了 神以后，他们躲避 神，他们经已改变了他们对 神的态度。他们因着违背了 神而不再是 神的朋友。 神起初创造他们之时，他们与 神心灵相通，可是，这已成为过去，他们的心归附了撒但。他们不能够再去认识和了解 神，他们不再爱 神，却已落在撒但的魔掌之中，成为了撒但的附从。

他们因着违背了 神的命令而感到羞耻且没有面目去迎见 神。

── 比较：俫

参考经文:来二15

当小朋友故意违背父母的命令时，他们会不会乐意地去接近他们的父母？他们可否理直气壮地面对父母？就是他们与父母一起时，会不会感到快乐？

罪──就是违背 神──带来恐惧并使人离弃 神。

── 神创造亚当和夏娃之时，他们一无所惧。

他们不曾畏惧世上任何事物。

神本是他们的朋友。

动物不会伤害他们。

世上一切尽都美好。

疾病和死亡尚未出现。

── 我们产生恐惧是因着违背了 神。

自从亚当和夏娃违背了 神以后，人心便产生了极大的恐惧。

虽然我们都不愿意谈到恐惧，但它却存在于我们各人的内心。

── 我们所恐惧的东西包括俫

疾病

死亡

经济崩溃

敌人袭击

战争

── 只要我们阅读报章，便可知道我们的社会充满了恐惧。

我们的水真的可以喝吗？

这些食物可以吃吗？

和平谈判的结果如何？

股市的走势怎样？

个人的担忧俫

我有没有能力缴付下月的账单？

我的家人会不会患上癌症？

我的儿女在游乐场玩耍是否安全？

你曾否注意到起初 神创造亚当和夏娃之时，他们没有这些恐惧呢？

主题：神是信实的，他永不改变

── 你认为亚当和夏娃应否畏惧 神？

他们不顺从 神，神会惩罚他们吗？

神是否像一般的人，只会虚张声势而没有实质？

── 比较：俫

我们常常听见危言耸听，但最后却不了了之的威吓。政客们经常发出宣战的威吓，但他们并不会致力地付诸实行。

── 比较：俫

在个人层面而言，父母为要阻吓孩子们，常常警告说若他们再犯同样的错误，便要惩罚。可是，下次孩子们再犯错的时候，父母却因为太忙碌或太疲倦而没有执行所定的惩罚。

神是这样的吗？路西弗和他的党羽叛变之时， 神有没有只是加以阻吓了事？没有！神言出必行，一般人却出尔反尔。 神是信实的，他绝不会收回成命。

神有没有向亚当和夏娃说明罪的后果？

── 有， 神早已警告了他们！

诗一三九

── 神向他们彰显他的慈爱，亦着实告诉他们违背 神的后果。

── 撒但没有强迫他们犯罪，是他们选择要犯罪。

神本要亚当和夏娃如何去回应他的命令？

参考经文:约十四21

── 他们应当因爱服从 神。

── 神已向他们申明背叛的惩罚，他们理应顺从 神。

── 虽然神向亚当和夏娃彰显了他的慈爱，另一方面也颁布了警告，他们还是要违背 神。

这时，亚当和夏娃变得畏惧 神。

为何亚当和夏娃不得不畏惧 神？

因为他们违背了他们的创造主。

参考经文:创二７；

── 他们本完全依靠 神的供应。

参考经文:徒十七25

── 神赐他们生气，叫他们成为活人。

── 他们所有的，都是从 神而来，亚当却刻意地违背 神。

── 神必惩罚凡违背他命令的人。

主题：神是无所不在和无所不知的

亚当和夏娃可以逃避 神吗？

不可以！神看见了亚当和夏娃躲在树下。

人可以逃避 神吗？

我们可以走到 神不存在的地方吗？

不可以，因为神是无所不在的！

── 没有人可以逃避神。

── 神明察一切在光明中和在黑暗中的事。

阅读：耶廿三23、24

── 例证：俫

人若要做他们心中认为错的事，总是要在没有人看见的环境下进行，他们要在暗中行事。但 神明察万事，没有任何事情可以逃避 神的眼目。

神明察我们自出生以来的一切举止言行。

H.总结

在本课中，我们并不单是听闻有关男人、女人和蛇的故事。

── 那实在是人与 神隔绝的悲剧。

── 亚当和夏娃因着犯罪以致他们与 神隔绝。

── 正如神所命定的，他们立时与 神分离了。

我们在这史实中学习了一个要点，就是神从不说谎。

── 他的话就是真理。

── 他言出必行。

神祇说实话，撒但却是骗子是凶手。

── 撒但哄骗亚当和夏娃，虽然他深知他们吃了那果子后必定死，他却瞒骗他们说吃了以后不会死。

── 他说谎哄骗和诱惑亚当和夏娃，为要使他们步入死亡。

当心！撒但至今仍匪性不移。

── 他不会以童话中手持三头叉和身穿红衣的形象出现，因为那形象实在太容易叫人辨认出来。

── 他是骗子，是灵魂的敌人。

── 他不择手段施计谋使我们不听 神的话语。

── 他不希望我们听从 神的话，他要我们因此与神远离隔绝。

问题：俫

1.撒但哄骗夏娃之时，他有没有与夏娃面对面地谈话，好让夏娃认出他的身份？

没有。

2.撒但与夏娃对话时，他用什么去掩饰自己的身份？

一条蛇。

3.神吩咐亚当说，他吃分别善恶的知识树果子的日子必定死，可是撒但却对夏娃说他们不会死。撒但意图要捏造说 神是什么？

骗子。

4.撒但对夏娃说吃了果子以后会怎样？

撒但说他们不但不会死，反会变成 神的样式，更可以自行定断是非。

5.今天撒但会不会哄骗和作弄人？

会。

6.今天撒但以什么形式或途径去对人说话？

a.他和他的党羽直接地在人的心中说话。

b.他藉着别人出囗。

7.撒但希望你听闻和相信 神的话吗？

不。

8.为何撒但不希望人听闻和相信 神的话？

a.他憎恨 神。

b.他憎恨所有的人，并盼望他们全都落在永火的刑罚中。

9.神说亚当和夏娃吃了分别善恶树的果子后必定死，撒但却说他们不会死。究竟谁说真话？

神。

10.撒但是强而有力的。那么亚当和夏娃的罪过可否全归于撒但？

不可以，因为亚当和夏娃选择了犯罪。 神已明确地嘱咐了他们，并且 神因着爱他们，赐给他们选择的权利，可是，他们却选择了犯罪。

11.亚当和夏娃吃了分别善恶的知识树的果子后并没有应声倒地而死， 神却说明凡违背者必定死。 那么， 神的实意为何？

a.他们要立时与 神（就是他们生命之源）隔绝，他们与 神之间的关系立告终止。

b.他们的身体亦要因着他们的背叛而渐趋死亡。

c.他们的身体、灵与魂要永远地在火湖中与 神隔绝。

12.亚当和夏娃发现自己原是赤身露体时，他们怎样做？又他们为何这样做？

他们以树叶蔽体，因为他们已改变了对自己身体的观点，他们不再依靠 神的供应，而要自行满足一己之需。

13.当 神要找寻亚当和夏娃时，他们怎样做？又他们为何这样做？

他们因着不再喜欢与 神一起而躲藏起来，他们因着犯了罪的缘故而改变了对神的态度，他们不再是 神的朋友，他们感到羞耻和惧怕。

14.人可以躲避 神吗？

不可以，因为 神无处不在。

注一：俫

我们从撒但歪曲 神这命令中可知他早已晓得这项命令。

注二：俫

这些正是人文主义的描述。请不必在此说明这名词，只要加描述它的特征便可。

注三：俫

只要着重解释粗体字的一段，切勿离题。


稳固根基 第十一课 神的应许和咒诅

第十一课 神的应许和咒诅

课文概览

本课阐述亚当和夏娃犯罪以后所发生的事情，就是 神首次应许要赐下一位拯救者到世上来。

本课亦将谈及：俫

──神的全知：他看见了亚当和夏娃。

──神的爱：他呼叫亚当。

──神的圣洁：他咒诅蛇、亚当、夏娃和全地。

──人的罪：世人都是亚当的后裔，因此众人都要面对死亡。

──神的恩典：他应许赐拯救者。

课前预备

此段只供教师使用

左列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

罗五12-21，八20-22；

林前十五21、22

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创三9-20

本课目的：俫

说明 神知晓一切；他会审判一切的罪。

说明 神决不会容许撒但长久得胜，不会容许他引人堕入罪恶的深渊里。他会差遣拯救者来，为人的缘故，击败撒但，拯救人脱离撤但的权势。

说明犯罪带来可怕和永久的后果。

说明人不能救自己脱离罪恶。

本课可帮助学生：俫

明白没有人在犯罪以后可以逍遥法外。

明白神有击败撒但的方法。

明白世上一切的问题皆源于人类的罪恶。

教师的关点：俫

本课阐释为何现今的世界乱作一团。人常常要将自己和世界的问题全归于 神，但创世记第三章清楚地道出真正的原因：就是人的罪带来了这一切的问题。

自亚当和夏娃犯罪以后，人类的基本态度丝亳没有改变，他们将一己的罪行归咎于 神和别人的身上去。就是心肠最硬的人看了这段经文也有同感。这段经文有如一面镜子，让我们看清楚我们若非在基督里重生，我们的内心实在与亚当夏娃无异。

本课除了帮助同学们认识要对自己的行为负责

以外，还要让他们晓得逃避 神并不能解决问题。人违背了 神以后，他们理当畏惧 神的忿怒，因此，在授课时，要不折不扣地指出罪行所带来的严重后果。

为要使同学们获益更多，在讲授 神的恩典和他要差遣拯救者到世上来的应许时，请清晰地阐明：(１)人与慈爱的 神（就是他的创造者和拥有者）在起初时的友谊；(２)人叛逆 神和不顺从 神的可怕；(３)罪带来了恐怖和必将执行的刑罚。

今天很多人以为他们配被原谅，是因为他们对 神抱有错误的观念，并没有正确地认识 神。 神是圣洁公义的，他命定犯罪者死。可是，神却定意要赐下拯救者，这是 神赐予人类极大的恩典，远超过我们所配得的。

视觉教材：俫

在课文中的小型视觉教材。此教材展示亚当和他的后裔都要死。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式俫每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第十课问题。

A.序言

创世记教导我们很多有关 神的事。

── 正如第一课所说，我们不单是阅读圣经故事，而且要认识 神俫

要认识他是怎样的 神。

要认识他的作为。

要认识他如何处理人。

── 让我们细听 神在亚当和夏娃犯罪以后的反应。

请首先紧记下列的前题：俫

── 神按照自己的形象创造了他们，为要彰显自己的荣耀。

── 他们都属于 神。

── 他爱他们。

── 他供应他们一切的需要。

── 他已警告了他们，向他们说明了不顺从 神的后果。

── 他们却选择了不听从 神的命令。

B.神呼唤亚当

主题：神与人对话

阅读：创三９

神因着亚当和夏娃没有主动地与他谈话，便呼唤俫“亚当，你在那里？”

── 神为何呼唤亚当？

神不是早已知道他们躲在那儿吗？

神不是无处不在的吗？

神不是早已与他们一同在树下吗？

神不是时刻都晓得他们在那儿吗？

── 神当然晓得亚当和夏娃躲在那里。

── 那么， 神为何呼唤亚当？

是因为 神虽然定意要因着亚当和夏娃的罪去惩罚他们，但 神仍然爱他们。

参考经文:彼后三９

神依然给他们机会承认自己的过错，就是他们听从了撒但，没有听从 神。

神依然给他们机会承认 神所说的都是真理。

神从不改变，今天，我们虽然不能像亚当一般清楚地听见 神的呼唤，但他照样呼唤我们。

── 神怎样呼唤我们？

神藉着我们周遭的事物去呼唤我们。

── 例证：俫

神每天对我们说：“听啊！我是万有的创造主，我是真 神，我知晓万事，我是全能者。看啊！我为你所创造的一切，是因着我爱你。看啊！我为你预备的一切食物，是因着我爱你。看啊！我赐给你的生命，也是因着我爱你。来听我，来寻我。”

当我们环顾世上的万物，或举目观看浩瀚的星际，或思索这广阔无边的宇宙时，请记着 神在呼唤我们，他盼望我们都听见他的轻微声音。

阅读：诗十九1-3

── 神呼唤我们，要我们认识他。

我们因着千变万化、美不胜收和宏峻浩瀚的创造，都要不其然地停下来思想探索：

── 宇宙间必定有一位比人类更伟大、更富智慧和更具能力者。

── 我们切望要认识他！

参考经文:罗一16、17

── 神不单藉着他的创造彰显自己，他更透过他的话语呼唤我们。

参考经文:来二３

圣经正是 神给我们的信息。

── 还记得我们可以随时随地阅读 神的说话是何等大的特权吗？

那么，漠视 神的话是何等可怕的作为啊！

所以我们都务要认识、明白和相信 神的说话。

还记得我们曾讨论 神如何在历世历代准确无误地向人类启示真理吗？

神小心地保存了他的信息，是要：俫

── 叫我们这世代的人能认识他。

── 叫你们能认识他。

── 叫我能认识他。

C.亚当和夏娃试图躲避 神

参考经文:

约十七３；

腓三10

主题：神是无所不知的

阅读：创三10

亚当和夏娃因着违背了 神的命令而惧怕 神。

── 比较：俫

小孩子若定意要做一些父母禁止他们去做的事情时，他们必在父母不在的时候去做。若他们听见父母走近时，他们会试图躲藏起来，因为他们都害怕被父母抓个正着并因而受罚。当小孩子知道自己不顺从父母时，他们都感到羞愧而不愿接近父母。昔日亚当和夏娃正像违背了父母的孩子，因着自己的羞愧和害怕而躲避 神。

亚当和夏娃是理应感到害怕的。

── 他们深知自己的所作所为。

── 神早已告诉他们犯罪的后果，他们知道这后果必要应验在他们身上。

D.神厉问亚当

阅读：创三11

神审问亚当和夏娃是要给他们悔改的机会，就是让他们扭转己意，向 神承认他们的过错。

── 神有审问亚当的权能，因为 神是他的创造主。

神造了亚当以后，再从他的肋骨造了夏娃。

他们都属于 神。

神创造他们，是要他们爱他和顺从他，从而荣耀 神的名。

赛四十三７说：“…是我为自己的荣耀创造的，是我所作成、所造作的。”（注一）

── 神赐生命给我们，也赐给所有的人。

── 徒十七25说：“…自己倒将生命、气息、万物赐给万人。”

神是我们合法的拥有者。

昔日亚当和夏娃要因着他们所作的向 神负责，今天我们也要为我们所行和所想的向 神交代。

阅读：来四13

── 这节经文道出了亚当和夏娃的境况，亦说明了我们目前的光境。

神参透万事。

我们要因着我们所作的事向 神交账。

E.亚当和夏娃试图推卸责任

主题：人满怀罪孳，不能自拔，需要 神的拯救

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创三12、13

亚当责怪夏娃。

夏娃责怪蛇。

神却早已通晓一切，没有任何事情可以逃过 神的眼目。

── 比较：俫

人被揭发错处时，都试图将责任推卸到别人身上。有些时候，推卸责任的行径甚至伤及无辜的人。

我们都像亚当和夏娃一般，常常试图归咎别人以求自己免于受罚，但 神却知晓一切，他绝不会容许我们这样行。

人在犯错以后，不论是男女老幼，都会设法推卸责任。在现今的社会中，犯了罪的人会不计资财地试图洗脱自己的罪名。我们的社会因着一些不以公正为原则的律师和法官，加上不健全和不公正的法律制度，使许多罪犯得不到应有的制裁。有些时候，法律制度反使受害者遭受极大的损害。

神的公义绝非如此。虽然律师可以被收买，法官可以作出不智、模棱两可和不诚实的判决，某些法例可能有不公正之嫌，但 神却是永不改变的，那逃脱人的法网者，终不可以逃出 神的天网。 神定立了严峻和不变的制裁，他既是圣洁，又是公义的，他参透万事，并要一丝不苟地执行他所定立的法规。

F.神咒诅蛇

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创三14

神因着蛇被撒但利用而咒诅它。

── 神没有告诉我们蛇在它被撒但利用以前是什么样子的，但我们可知 神起初创造它的时候， 神没有叫它用肚腹行走。

── 神咒诅蛇，叫它用肚腹行走，并要吃地上的尘土。

神晓得那本是撒但藉着蛇去引诱夏娃。

── 神知晓撒但和它党羽的阴谋，并他们的心思意念。

── 他们在 神面前无所遁形。

神必按撒但和他党羽的一切恶行和他们阴谋叛变 神的罪惩罚他们。

参考经文:弗二1、2

G.女人后裔的应许

亚当和夏娃随从撒但的引诱违背 神以后，他们便与神隔绝，落在撒但的魔掌中。

── 他们不再是 神的儿女。

参考经文:约十二31；

── 他们反成为了撒但的儿女。

参考经文:林后四４

撒但成了世界之王。

── 当时，撤但以为他已击倒 神，以为他可以完全地控制世界和世人。

── 这是撒但朝思暮想要达到的目的。

但神是屹立不倒的，没有人可以击倒他。

── 神是全能的创造者。

神应许要赐一位拯救者来击败撒但，并要将人类从撒但的魔掌中救拔出来。（注二）

阅读：创三15

参考经文:

赛七14；

路一27

── 神计划他应许的拯救者将要藉童女所生。

圣经并不是说“他们”的后代

这段经文完全没有提及男人。

── 圣经说女人的后裔要伤蛇的“头”，是指一个大而有力的强权将被粉碎。

那“头”被压伤的，必不能继续生存。

但那“脚跟”被压伤的，仍可保全牲命。

── 解释：俫

拯救者将要与撒但──就是世界的王并万恶的主脑──争战，并要将他击倒。撒但在角力时要伤害拯救者，却不致将他击倒。这位应许中的拯救者将要摧毁撒但，并将人从撒但的魔掌中救拔出来，让人可以与 神破镜重圆。

主题：神满有慈爱、怜悯和恩典

我们已透过创世记第一和第二章对 神有更深入的认识。

── 我们学会了：

神在万物被造以前已经存在。

他存活到永远。

他没有起始。

── 我们从 神的创造工程中学会了：俫

他无所不能。

他每时每刻无所不在。

他无所不知。

他满有慈爱和仁慈。

── 我们也晓得 神是圣洁公义的；凡反抗他和违背他命令者，他定必惩罚。

── 现在，我们更认识到他是一位满有恩惠和怜悯的 神。

阅读：诗一四五８

恩惠和怜悯都是佳美的词语。

有人曾说：俫

── “恩惠”就是将上好的东西赐给那有需要，却本来不配得著者。

── “恩惠”就是 神的仁爱浇灌在那本来不配得著者。

── “怜悯”就是彻销了本要施行在那罪有应得者身上的刑罚。

── 阐释：俫

我们知道 神必要惩治罪恶，但在另一方面， 神却因着他的大爱，应允赐人类一位拯救者，透过 神特设的计划，让人类免于他们应得的惩罚。

神大可以让亚当和夏娃受到死亡和永恒的刑罚，因为他们本是罪有应得的， 神却应许要赐下一位拯救者。这位拯救者将要救拔他们和全人类脱离撒但的魔掌，并要把他们带回 神那里去。他实在是满有慈爱和恩典的 神。

── 例证：俫

一位年青人不听从父亲的劝导，擅自驾驶他们家中的汽车，结果因为不能控制车子而致重伤。父亲惊闻儿子的消息后，立刻赶到医院探他儿子。儿子因为感到十分惭愧而没有胆量正视父亲，他更清楚地知道他理应受到父亲的严厉责骂。

父亲不但没有倾怒于儿子，反而关注于儿子的需要。虽然父亲明白儿子理应因着他的反叛而受到应得的责罚，但他对儿子十分仁慈，亦明白他在这时应当协助儿子康复。

父亲没有将儿子应得的惩罚加在儿子身上，反倒专注他的需要，这事件显示了父亲的恩慈。

── 比较？

神比世上任何一位父亲更疼爱和恩待他的儿女， 神在起初创造亚当和夏娃的时候，已经供应他们一切的需要， 神根本没有义务赐他们一切美好的事物，他却本着他的爱和仁慈，将一切美好的都赐给他们。亚当和夏娃既然背叛了 神，便理应承受 神的忿怒，但 神却作了什么裁决？他有没有立时把他们送到永远的刑场去？没有！因为 神满有怜悯和恩典，他应允必要赐一位拯救者来救拔他们脱离他们理应承受的刑罚。

── 神的恩典和 神的怜悯正好与人的罪成为强烈的对比。

神透过创造万有彰显他的爱。

人虽背叛那位极爱人类的 神，然而他仍向人施怜悯和恩典。

H.神咒诅女人

阅读：创三16

神因着女人的背叛而命定：俫

── 她和一切作母亲的都要受到生产之苦。

── 她的丈夫要管治她。

I.神咒诅男人和全地

阅读：创三17-19

亚当没有听从 神的命令，反而糊涂地听从了夏娃的说话。

── 亚当清楚地知道 神的命令。

── 但他却随从了夏娃的意思，没有按 神的意思而行。

── 撒但尽施诡计，为要我们不听从 神，反倒随从他！

── 比较：俫

连我们的家人也可能叫我们以为不需要相信 神。昔日撒但利用蛇去瞒骗夏娃，并叫夏娃误导亚当去背叛神。他们清楚地知道 神的命令，可是，却作了错误的决定。

我们要清楚地知道我们所信的是 神，并不是人。我们透过课文，学会了撒但喜欢透过人说出那娓娓动听的谎话。

相信大家还记得我们在第一课论及圣经的权威。我们必须紧记 神将他的话语赐给我们，是要我们去认识他并知道什么才是对的， 神是一切真理的绝对权威，没有任何人的智慧能与 神的智慧相比。夏娃要知道撒但是否真的比 神更有智慧，而亚当则要为自己的生命筹算。他们犯罪的结果正好提醒我们要好好地研读圣经，用心钻研内中的话，并相信 神透过圣经向我们所说的一切话。

亚当和夏娃听从了撒但，落在他的网罗之中，以致违背了 神， 神就立时咒诅全地。

── 比较：俫

── 在他犯罪以前，亚当可以管理园子。

亚当不需要付出很大的劳力，万物也自然地生长。

那时没有杂草，也没有害虫。

── 可是，在亚当犯罪以后， 神便咒诅全地。

地上长出杂草。

这些杂草迫使亚当更辛勤地工作。

罪不但影响了亚当和夏娃，什至影响了 神赐给他们美丽的园子。

事实上，世上一切的丑恶都根源于违背 神。

── 撒但和他的党羽违背 神，现今仍遍行全地。

── 人违背 神以后，祸延 神的一切创造。

为何人的罪祸延万有？

── 神为人创造了全地。

神爱人，因此他供应了人一切的需要。

神爱人，因此他不单创造了足够的东西，更创造了美丽和丰富的万有。

── 人却拒绝了 神对他的厚爱。

── 此举的后果，就是人要生存在一个不完全的环境中。

我们今天仍然生存在那被咒诅的环境中。

── 我们要时常面对疾病、痛苦、软弱、生产之痛、劳碌工作、恶劣天气、害虫、杂草、忧伤、悲痛和死亡。

── 这些东西在亚当和夏娃犯罪以前并未出现。

神赐他们一个完美的居所，并盼望他们可以永远与他和谐共处。

可是，人选择了背叛 神，他们的背叛带来了灾难性的后果，以致我们今天都要承受这些罪的后果。

按着 神的厉判，亚当的肉体必要死亡。

── 神从尘土中造出亚当。

── 亚当犯罪以后， 神裁定了亚当的肉体必要死亡，并要归回尘土之中。

神创造亚当和夏娃之时没有想要他们死亡。

── 可是，亚当和夏娃因着违背 神的缘故而要面临一死。

── 罪的惩罚就是死亡══

不单是肉体的死亡。

而是从今直到永远地落在火湖的刑场中，永远地与神隔绝。

J.亚当和夏娃是全人类的始祖

阅读：创三20

人类虽然肤色有别，但我们都源于同一的始祖，就是亚当和夏娃。（注三）

使徒行传十七26说明 神“从一本造出万族的人。”

── 夏娃是第一个女人，她是万族之母。

── 亚当是万邦之父。

亚当因着违背 神以致与 神隔绝。

── 亚当的罪破灭了他与 神的关系，并破坏了 神赐给他这完美的大地。

── 亚当的罪孽带来了连锁性的恶果。

亚当因着罪的缘故而死，他的后代都要因着罪的缘故而死。

建议视觉教材：俫

阅读：罗五12

无论在世上任何一个国家的人都要面临死亡，因为万民都是亚当的后裔。

K.结论

撒但没有威迫他们犯罪。

── 亚当和夏娃知道 神的命令。

── 但他们仍要背叛 神。

试想 神对亚当和夏娃所施出的大爱。

── 神创造了一切美好、美丽和合用的东西给他们享用。

── 神创造了他们，并赐他们生命。

── 神是爱他们的创造主， 神与他们谈话，并告诉他们需要知道的一切。

试想在慈爱和圣洁的 神面前，他们和我们的罪是何等的可怖。

神却因着他的恩典应许要赐下拯救者！

神的爱是何等的神妙！

活在 神的厚爱中仍要犯罪的人是何等的可怜呵！

罪带来了可怕的恶果。

── 我们每天都生活在这些恶果之中。

── 我们从圣经中认识了一切忧患的起源。

── 我们也认识了一位圣洁和公义的 神，他所作的尽都公正、真确和完美。

我们将在下一课讨论 神如何恩待了亚当和夏娃。

问题：俫

1.神是不是因为不晓得亚当和夏娃在那里而呼叫他们？

不是。 神晓得他们在那里， 神是要他们自动上前来承认自己的罪。

2.人可以躲避 神吗？

不可以。我们无论到那里去， 神都时常明察我们。

3.神为何有权呼唤并审问亚当？

a.神是亚当的创造主。

b.亚当和夏娃都属于 神。

c.神创造亚当，是要亚当爱服从他。

4.神为何有权要求人服从他？

因为 神赐人生命。

5.神如何咒诅蛇？

蛇从那时起要用肚腹走路。

6.撒但和他的党羽可能向 神隐藏什么？

他们不能向 神隐藏任何的事，因为 神参透他们的心思意念。

7.神应许要差遣谁到世上来？

神应许要差遣一位拯救者。

8.拯救者要从何途径降临世上？

透过女人的后裔。

9.神说明了那位藉童女而生的儿子要作何事？

他要战胜撒但，将人类从死亡和撒但的魔掌中拯救出来。

10.神为何应许要赐一位拯救者给人类？

因为神爱世人。

11.亚当和夏娃配不配接受 神的爱和 神要赐下拯 救者的应许？

不配，他们理应被送到永远的刑场中。

12.你会如何向人解释何谓恩典？

恩典就是施予人所需要的而非他所应得的。

13.我们为何没有在第一课讨论 神的创造时谈及 神的恩典？

人在犯罪以前并不需要恩典和怜悯，这是 神对人犯罪的回应。

14.试就下列问题，比较亚当和夏娃在犯罪前后的处境。

a. 他们与 神的关系。

他们本是 神的朋友，现在成为 神的敌人他们本受 神的管理，现在他们被撒但操纵他们本可永远地与 神生活，现在他们要在永远的火湖中与 神隔绝。

b. 他们彼此间的关系。

夏娃本是亚当的助手，与亚当一起管理全地现在亚当要管治她。

c. 他们的日常生活和健康。

亚当本可轻省地工作，现在却因为杂草和害虫滋生，使他难于耕作亚当和夏娃本来没有疼痛，现在夏娃要承受生产之痛，他们都要面对疾病和死亡的痛苦。

15.今天世上有何事物证明 神对亚当和夏娃的咒诅仍然存在？

疾病、忧患、生产之痛、死亡、劳碌工作、荆棘和野草、旱灾、暴风、毒草、和害虫等都是 神的咒诅。

16.谁是人类的始祖？

亚当和夏娃。

17.为何人人都有一死？

因为亚当违背了 神，亚当的后裔都要面对死亡。

注一：俫

教师只须引用从赛四十三７及徒十七25摘录的经段，若引用整节经文只会使同学们感到混淆。

注二：俫

同学们对拯救者会产生很多疑问。首先，那些对基督已有初步认识的，便渴望谈论基督的事。可是，请鼓励未信的同学先复习以前所学的东西，并要让他们知道你十分乐意在课后与他们谈论耶稣的事迹，但你在课堂上要依照主题讲授。此外，亦可劝告同学们先要打稳信仰的根基。

不妨在课后跟一些你认为可以详谈的同学进行个别讨论，若他们对圣经已有相当认识，便可与他们仔细分析他们的见解和问题，并欣赏他们在课堂上呈现的兴趣。但要让他们知道本课程乃按历史的进程讲授，而班上某些同学对课程所述的历史尚未有全面的概念，因此你必须在课堂上依照课本的编排授课，以免那些同学产生不必要的混淆。同学们亦可能追问为何 神没有在亚当和夏娃犯罪后立刻赐他们拯救者。 神没有直接地在他的话语中给我们答案，我们只要相信 神的计划和时间是十全十美的。这对同学们来说可能不是最完满的解答，但请鼓励他们思想他们在课程中对神的认识、 神的主权和 神的全知等问题，提醒他们 神的智慧始终远超人的智慧，并请他们专注于学习圣经的教导。（事实上很少人可以这样做！）与其让同学们问一些他们难以明了的问题，倒不如请他们专心认识 神和圣经上记载有关 神的作为。我们要经常对同学们的发问抱有谦和的态度，让他们知道你很欣赏他们求问的精神和热心的参与。

注三：俫

这是一个重点。若某些同学尝试辩论这事实，请万勿与他们争论，只要指引他们在徒十七26中找出真理。


稳固根基 第十二课 神的供应和厉判；

第十二课 神的供应和厉判；该隐与亚伯之生

课文概览

本课强调 神的圣洁和他的恩典。我们将透过本课认识人类首次献上流血的祭，并神如何以恩典覆庇亚当和夏娃。 神要让人明白他们没有能力去救拔自己，并藉着实例介绍那位将要来的拯救者。

重点：俫

──神没有接纳亚当和夏娃用树叶制成的衣服。

──神用兽皮为他们制造衣服。

──神将亚当和夏娃赶离了园子，并封锁了入囗，不许他们返回园子里。

──神是生命的源头。

──该隐和亚伯生于园子之外，他们生下来就是罪人。

──亚当的所有后裔生下来都是罪人，他们都要与 神隔绝。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创三21-24，四1-2

本课目的：俫

说明 神知晓一切；他会厉判所有的罪。

说明人不能救自己脱离罪恶。

说明只有 神才有办法使人可蒙悦纳。

说明亚当的罪遗传到万代。

本课可帮助学生：俫

明白他们是罪人。

明白“法网难逃”。

明白他们不能以任何作为讨 神的悦纳。

教师的观点：俫

本课介绍一些已被社会弄到模糊不清或被完全反了的基本观念。可悲的是那些反对者当中竟有自称为基督徒者，他们正像保罗说的选择了“别的福音”（加一６）

首先，圣经清楚地说明了神要宰杀动物来代替亚当和夏娃赎罪。虽然动物的血本身不能赎罪，但自从当时起至基督的死， 神接受动物的血作为一种象征或一幅图画，去说明罪所带来的刑罚。罗六23说：“罪的工价乃是死…”，来九22说：“…若不流血，罪就不得赦免。”

再者，圣经说明人不能按自己的办法来到 神的面前，反之，人必须依照 神的定规来亲近 神。就如昔日神没有接纳亚当和夏娃按他们自己的办法，用树叶制成的衣服，同样地， 神也不会接纳我们凭我们自己的办法来取悦 神的企图。

一些假宗教正是因为拒绝或歪曲了这两个原则而产生，人企图去随从一个淡忘犯罪者死的宗教，人企图要按自己的办法去处理罪的问题。罪是何等的伪善！人心是何等的虚妄！我们的敌人是何等的诡诈！

撒但只要驱使我们满以为自己虔诚，内心却失去了 神的真理；这样，我们便要与 神和永生隔绝，而撒但的这个阴谋亦已得逞。人若满以为自己十分虔诚，他便不会竭力去追寻认识 神。

约九41记载了耶稣向法利赛人所说的一番话：“你若瞎了眼，就没有罪了；但如今你们说：我们能看见，所以你们的罪还在。”

本课将要叙述人类首次献上流血的祭，并要说明 神祇悦纳那些依照他的定规去到他面前的人。

很多宗教团体认为这是“狭窄”的教导。耶稣岂不是也曾提出“窄门”的观念吗？太七13-14记载了耶稣的话说：“你们要进窄门，因为引到灭亡、那门是宽的，路是大的，进去的人也多；引到永生、那门是窄的，路是小的，找着的人也少。”

让我们都忠心地协助同学们认识并找着那窄门！本课带出的真理正是日后要谈及有关窄门真理的根基。

视觉教材：俫

图画第七号“亚当和夏娃被逐出乐园”

图表

在课文中的视觉教材。此教材展示亚当和他的后裔都是罪人，并展示亚当和他的后裔都要与 神隔绝（这图表可在课堂上制作）。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：

复习第十一课问题。

A.序言

历史学的学生会告诉我们过往的历史可以引为监戒，亦可以帮助我们更加明了今天的处境。

圣经是真确的历史记载。

记载在创三的史实对全人类（就是时至今天，包括了你我）也有着深远的影响。

神将这事记载在他的话语中，好让我们阅读并理解其中的真义。

神将这事告诉我们，是要我们认识他。

当我们继续阅读之时，让我们留意 神在这历史性的时刻所作的事。

B.神不接纳亚当和夏娃自制的衣服

主题：人满怀罪孳，不能自拔，需要 神的拯救

主题：人只可依照 神的旨意和计划来到他的跟前

阅读：创三21

让我们重温亚当和夏娃如何遮盖他们赤身露体的羞耻。

阅读：创三７

── 他们用树叶蔽体。

── 他们因着违背了 神而害怕 神看见他们赤身露体。

可是， 神没有接纳他们为自己编造的衣服。

参考经文:

赛六十四６；

弗二8、9

── 为什么？

神要叫他们晓得他们断不可以凭着自己的方法去博取神的悦纳。

神绝不会接受任何从人意做成的事。

神祇会接纳一切按他旨意而作的事。

没有人可以按自己的方法去博取 神的接纳。

今天，很多人也企图用自己的工作去博取 神的接纳，他们都犯了昔日亚当和夏娃所犯的错误，就是企图凭自己的方法去“遮掩”他们的罪。

── 例证：俫

有些人以为到教会去或多作善事可以抵偿他们的过犯。

相信各位都可以举出不少这些“自食其力”的赎罪例子。 神断不会接纳人为自己赎罪的努力，他一眼就看穿了。我们要知道应当怎样行才可以蒙 神的接纳，倘若我们只按自己的意愿去行，无论我们所作的是看来何等有心思、何等虔诚或何等昂贵，神都绝不会接纳，因为我们所作的这一切，都不能满足 神的要求，都不能遮掩我们的罪恶，更不能使我们免受永远的刑罚。

C.神宰杀动物

主题：神是圣洁公义的，他命定罪的代价就是死亡

罪带来了世上的首宗死亡事件。

── 神宰杀动物。

动物流血。

神继而取了动物的皮。

── 神亲自宰杀了动物，并取了它们的皮，亚当和

夏娃并没有这样做。

── 神要向亚当和夏娃说明凡不顺从 神的，都要将死亡带到世上。（注一）

D.神为亚当和夏娃预备了衣服

主题：神满有慈爱、怜悯和恩典

神为何宰杀动物？

为满怀罪孽的亚当和夏娃预备衣服。

── 神宰杀动物以后，取了它们的皮，为他们预备衣服。

── 虽然亚当和夏娃不配 神的恩典，但 神仍为他们预备。

只有 神可以为他们制造合他心意的衣服。

E. 神为亚当和夏娃披上皮衣

神为亚当和夏娃披上皮衣

── 神为他们造了衣服后，没有吩咐他们穿上。

── 神亲自将衣服披在他们身上。

F.神将亚当和夏娃逐出乐园，叫他们远离生命树

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创三22、23

这是圣父、圣子和圣灵说的。

── 他们是说亚当和夏娃。

── 起初 神创造亚当和夏娃之时，他们不晓得分别善恶。

── 他们只知道何谓善。

神赐他们的一切尽都美好。

神吩咐他们所作的一切尽都美好。

── 但他们违背了他们的创造主以后，他们发觉万物并不是尽都美好。（注二）

夏娃误信了撒但的谣言，以为分别善恶的知识树上的果子好作食物。

可是，当亚当和夏娃吃了果子以后：俫

── 他们的内心充满了羞愧和恐惧。

── 他们现在晓得并非一切都是美好的，因为坏的东西也同样地存在。

亚当和夏娃本应顺从 神。

── 神可以分辨是非。

── 亚当和夏娃本可等候 神告诉他们何谓善恶而用不着自己去找寻答案。

神赐他们一切美好的食物，什至给他们机会去吃生命树上的果子。

可是，他们选择了违背 神，去吃 神吩咐他们不吃的果子，就是分别善恶的知识树上的果子。

神因为他们违背了他的命令而不再容许他们吃生命树上的果子。

── 思想：俫

创三22说明神把他们逐出了乐园，是为了不容许他们吃生命树上的果子，免得他们吃了以后肉体不死。

这实在是 神的怜悯。

── 神不希望他们永远地活著作罪人（试想倘若自古的恶人到今天还没有死，那么现在的世界会变成什么样子？）

── 神把人逐了出园子，是要罪顺理成章地付上罪的代价，就是死亡。

他们既然与 神隔绝，他们的肉体亦必死亡。

因此 神将你和我的始祖，就是亚当和夏娃，逐出了乐园，要他们远离生命树。

主题：神是至尊而掌权的

── 神曾经将他们安置在园中，让他们可以吃生命树上的果子。

── 可是他们既犯了罪， 神便要将他们逐出园子，叫他们面对死亡。

── 比较：俫

撒但犯罪以后， 神废黜了他在天上的职分。同样地，神因着憎恶罪孽而将亚当和夏娃逐出乐园。

神没有征求任何人的意见要怎样做，因为他正是万有的至高者。

── 没有人何以敌挡 神，更没有人能胜过 神。

── 我们不可能欺哄或瞒骗他。

神憎恨一切违背他命令的人，更绝对不会容许任何反叛的人与他一起。

G.神差遣天使和火剑把守生命树

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创三24

建议视觉教材：俫

神差派了撒拉弗（就是神得力的天使）并设置了一把可四面攻击的火剑在伊甸园的东面，以免亚当和夏娃重返园里去吃生命树上的果子。

── 他们若试图重返园子，守园的天使必然看见他们，而他们也必死在剑下。

── 他们束手无策。（注三）

── 神把他们逐出园子以后，他们在园子中的生活即告一段落。

── 他们绝不可能重返生命树下。

他们要面对衰老和死亡。

H.神是生命的源头

主题：神是至尊和掌权的

阅读：创四１

夏娃这番话表明了她晓得 神是一切生命的源头。

参考经文:

诗一百３；

徒十七25

── 神在尘土中造了亚当，并向他吹气，使他成为活人。

── 神从亚当的肋骨中造出了夏娃。

── 神赐生命给每一个人。

── 神赐你生命。

── 诗一百３说：“你们当晓得耶和华是 神，我们是他造的，也是属他的…”

展示在图表上“该隐和亚伯”的名字

I.该隐和亚伯都在园子外出生

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创四２

神因着亚当和夏娃犯了罪，就把他们逐出了园子，叫他们远离生命树。

── 因为亚当在园子外，因此他的儿子该隐和亚伯都在园子以外出生，他们都远离了生命树。

── 因为亚当是罪人，因此该隐和亚伯生下来就是罪人。

亚当若没有犯罪，该隐和亚伯生下来便可以认识 神、爱 神和顺从 神。

可是，他们一生下便要落在撒但的魔掌里。

起初 神创造亚当和夏娃时，他们在 神眼中是美好的， 神爱他们并接纳他们。

── 若他们服从 神，他们本可永远生活在伊甸园中，享受生命树上的果子。

── 他们的儿女本可生来就是完全的，并可以在园中生活。

── 他们本可爱 神，也可以蒙 神的接纳。

可是，因为亚当犯了罪，吃了禁果，以致该隐和亚伯生下来便是罪人，他们都要与 神隔绝，活在园子以外，并要远离生命树。

亚当不单是该隐和亚伯的父亲，更是全人类的始祖。

── 他是你的先祖。

── 他是我的先祖。

── 他是全人类的始祖。

参考经文:罗五12

亚当因着背叛神而与 神隔绝，因此，全人类生下来就是罪人，都要与 神隔绝，并且成了撒但的儿女。

建议视觉教材：俫

── 解释：俫

我们都不希望生下来就有罪，但请细想一些小孩子的行为，你有没有见过一个毫不自私的小孩？没有。我们都教导小孩子要懂得与人分享并关心别人。小孩子不是生下来就有顺服的天性，都要我们教导他们。你有没有见过一个小孩在懂得说“不”以前晓得说“是”的呢？你有没有见过一个小孩晓得完全依照父母的话而行的呢？没有。小孩子在某程度上都是自我中心的，他们都需要经过教导后才晓得听从父母和顺从神。

我们的遗传和四周的环境对我们的成长有很大的影响，我们遗传了父母的特征，而我们的父母也是遗传了他们父母的特征，如此类推，最后远推至亚当为止。我们除了承受了先祖的基因、行为和文化特征外，更承受了犯罪的特性，因为我们都是罪人的后裔。罪的渊源可以一直追溯到人类的始祖亚当身上。

参考经文:徒十七26

神赐人生命，可是，我们生下来并不是 神的朋友，都不可以与 神契合。

建议视觉教材：俫

── 撒但在我们的生命中取代了 神的地位，成为了我们的属灵父亲。

这是什么意思？

这就是说我们都像该隐和亚伯一般，生下来都不晓得认识 神、爱 神和顺从 神。

我们都生在撒但的魔掌之中。

── 我们务要承认我们生来有罪。

── 我们和所有的人生下来就与 神隔绝，都是撒但的儿女。

虽然我们生来是罪人，但我们却要紧记 神赐我们生命。

参考经文:

代上廿九11；

伯四十一11；

诗篇

── 神是生命的源头。

── 神拥有一切的生命。

── 他创了万民和万有。

── 比较：俫

有些人认为我们“全都是 神的儿女”，这是令人快慰、讨人喜悦和听来敬虔的话。他们都不经意地相信了这假设，以为 神不会永远撇弃他们。

可是，这样的假设并不合乎圣经的说法。当然， 神创了我们，但正如我们刚才所说，亚当的罪把全人类都关在撒但的家中，因此，我们再不可能生下来就是神的儿女，反之，我们生下来都是撒但的儿女。

J.结论

圣经记载的都是真确的历史事实。

── 亚当和夏娃乃真有其人，我们都是他们的后裔。

── 神在新约也提及他们的名字。

── 亚当和夏娃的罪影响着我们每一个人。

神写了这些给我们，是要我们认识他。

主题：神无所不在，他洞悉万有

神从来没有改变，他知晓我们所作的一切。

── 人没有可以逃避 神的地方。

── 人不可能欺哄或诈骗 神。

── 神不受光和暗所限制。

── 神时刻鉴察我们。

── 他晓得我们一切的心思意念。

我们将在下一课讨论 神如何对待亚当和夏娃的儿女。

问题：俫

1.神为何拒绝了亚当和夏娃自制的衣服？

因为 神要亚当和夏娃知道他们不能按自己的办法来讨 神的喜悦。

2.人可不可以靠美好的衣装或行为取得 神的接纳？

不可以。

3.请举例说明人如何按自己的办法来博取 神的接纳。

4.神会不会接纳以上所举的例子？

不会。

5.只有谁有办法叫亚当和夏娃获得 神的接纳？

神。

6.神为何宰杀动物来为亚当和夏娃预备衣服？

因为 神要提醒他们罪的刑罚就是死亡。

7.神为何替他们预备衣服？

虽然他们犯了罪，但 神仍然爱他们， 神更要他们知道只有顺从 神才可以取得 神的接纳。

8.亚当和夏娃吃了分别善恶知识树的果子以后，他们在那方面与 神相似？

他们晓得何谓善和恶。

9.神为何驱逐他们离开伊甸园？

神要使他们不可能再吃生命树上的果子，好叫他们不致永远地活在罪孽之中。

10.神用了什么方法使他们不得重返园中？

神差遣了天使撒拉弗和放置了可以四面攻击的火剑来把守园子。

11.人可不可能欺哄或诈骗 神？

不可能。

12.谁赐人生命？

神。

13.该隐和亚伯生在何处？

在伊甸园以外。

14.为何该隐和亚伯生来就是罪人，要与 神隔绝？

因为他们的父亲亚当是罪人。

15.为何我们生来就是罪人，要与 神隔绝？

因为亚当是我们的始祖。

注一：俫

神在这里要显示赛六十一10所说的救恩：“…因他以拯救为衣给我穿上，以公义为袍给我披上…”我们将在稍后引用这史实去说明代罪和因信基督而称义的道理，切勿过早向同学们讲述救恩，只要说明 神不喜悦亚当和夏娃自己造的衣服， 神却为他们预备了衣服。并且我们不可能靠外表去讨 神的喜悦。我们在目前要致力立稳根基及奠定属灵的原则，我们将在日后讲述福音之时重用这例子。

注二：俫

有人会怀疑说：“既然神创造万物都是美好的，那么为何还有坏东西存在？”你可以再次说明撒但选择了违背 神，他的本性是邪恶的。

注三：俫

当讲述人被逐出乐园时，请着重地说明他们绝不可能重返园子里。我们要透过 神的话教导学生，让他们知道若不是 神开辟生路，我们只有等候永远的刑罚，再没有其他的途径可以重返 神的面前。


稳固根基 第十三课 神拒绝了该隐和他的祭物，却悦纳了亚伯和他的祭物

第十三课 神拒绝了该隐和他的祭物，

却悦纳了亚伯和他的祭物

课文概览

本课说明亚伯因着凭信心和依照 神的心意到他面前而得蒙神的悦纳。反之，该隐却因着要用自己的方法亲近 神而被 神拒绝。

神命定罪的刑罚就是死，为要彰显他的圣洁。

神为罪人开辟了一条可以重返他面前的道路，并与忿怒的该隐剖析事实，是为要彰显他的恩典和怜悯。

神审判该隐杀害了他兄弟的罪。

该隐的后裔都是属世的。

神兴起塞特代替亚伯，继续了拯救者的族系。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创四3-16、25

本课目的：俫

说明亚当的罪遗传到万代。

说明人只可以按照 神的方法来到 神的面前。

说明人非因信不能讨 神的喜悦且不能得着拯救。

说明 神使用了塞特代替亚伯，继承了人类族系的主流，并保持了赐拯救者的应许。

本课可帮助学生：俫

明白我们都是罪人。

明白我们不能自拔。

明白他们需要凭信心按照 神的方法到 神的面前。

明白罪的工价就是死。

教师的观点：俫

自古以来，人就不愿意承认 神的存在和罪的严重性。今天，社会的衰败和沦落日见严重。昔日，就是非信徒也懂得遵守明确的道德标准，可是到了今天，这些标准已变得模棱两可，叫人无所适从，以致罪人得以横行无忌地犯上滔天大罪。“想做就做”的观念竟成了现今的主导标准。

但 神没有改变，他的标准一字千金，罪的刑罚仍是死亡， 神永远都是圣洁的。

该隐的生命正好反映了人背逆 神以后的可怕恶果，他拒绝了 神给他悔改的机会，反倒杀了他的兄弟，以致他在地上的生命和永远的生命都要与 神隔绝。

该隐和亚伯的故事是一则典型的史实，同类型的事件在我们的社会中更是司空见惯，不少人与 神背道而驰，以致伤害、哄骗、盗取、什至杀害了他们周围的人。

当有人成为罪案的受害者，或有人风闻罪案时，他们会问：“为何 神容许这样的事情发生？”这疑问可能是在自然反应下产生的，可是，这也是错误的质疑。

就如一位母亲嘱咐她六岁的儿子不要欺负仍是婴孩的幼妹，可是，那儿子转头来出手打妹妹。那么，你会不会质问：“为何那位母亲让他的儿子打妹妹？”当然不会，问题应当是：“为何儿子不听母亲的命令？”

神早已指示该隐，叫他明白应作的事，并且在该隐违背了他的时候， 神仍然怀着恩典向他解释为何他不被 神接纳。可是，该隐与 神的话背道而驰，什至出去杀了他的兄弟。

这正是我们不断遇上的问题，新闻经常报道各种的罪案和恶行，这并不表示 神理应制止这些事情发生，而是人应当相信并顺服 神。

罪恶一旦蔓延便十分可怕了，罗五12说：“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为世人都犯了罪。”须知道人该对自己的所作所为负上全部的责任，不应归咎于 神。

神恨恶罪恶。人有权选择是否要相信并服从 神，人却要对自己的决定负上责任。那么，罪恶就不是 神的过错，人亦亳无办法弥补自己的过犯。这是现今的人所忽视的真理，因此，请加以讲授。 神应许说：“在我打发他去成就的事上必然亨通。”（赛五十五11）

视觉教材：俫

图画第八号“该隐和亚伯向 神献祭”

图画第九号“该隐杀亚伯”

应用曾在第七课和第十课中使用的树枝

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第十二课问题。

A.序言

罪有何严重性？（注一）

若有人拒绝相信 神，决心不听从他，这人将会如何？

── 你可否说：“那是他个人的意愿，就随他这样做吧”？

── 人的罪会不会影响其他的人？

人有什么方法来解决他的罪所带来的问题？

人可否用自己的方法来到 神的面前？

神会否因着我们所付出的努力而接纳我们？

当我们研读亚当和夏娃的儿子该隐与亚伯的事迹时，请留心看 神对这些问题的回应。

B. 神晓喻他们当如何敬拜 神

主题：人满怀罪孽，不能自拔，需要 神的拯救

亚当、夏娃、该隐和亚伯都不能靠自己的方法来到 神的面前。

── 神厌恶罪，而他们正是罪人。

── 他们与 神隔绝。

── 罪的代价就是死亡。

── 他们不能为自己的罪付上赎价而代替死亡的刑罚。

主题：神是至尊而掌权的

主题：神满有慈爱、怜悯和恩典

主题：人只可依照 神的旨意和计划来亲近他

神设立了让人可以重返他跟前的计划。

── 这并不是人的计划。

── 这是 神精心的设计。

── 除了 神以外，再没有人能够为人类开辟这条生路。

参考经文:约三16

主题： 神与人对话

神必曾晓喻亚当和夏娃怎样才可以返回他的面前。

亚当和夏娃亦定必告诉该隐和亚伯那返回 神面前的途径。

我们可以从圣经中找到充足的理由相信 神曾晓喻亚当和夏娃，而该隐和亚伯也应当知晓此事。

我们将于稍后更深入地探讨这个问题。

主题：神是圣洁公义的，他命定罪的代价就是死亡

这是 神晓喻他们应作之事俫

── 他们必须献上羊羔作为祭物才可以来到 神的面前。

── 他们要以特定的方式去宰杀羊羔，让血可以流出来。

既然动物的血不能赎还他们的罪价，那么 神为何要他们宰杀羊羔？

── 因为 神要他们紧记罪的代价就是死亡。

── 神要他们紧记，若不是 神拯救他们，他们定必落在永远的刑场中。

── 他们若承认自己是罪人，并且只有 神可以拯救他们脱离永远的刑罚，那么，他们便要依照 神的吩咐，宰杀羊羔献给 神。

参考经文:

利十七11；

来九22下；

来九24；

结十八４；

罗六23上

主题： 神永不改变

── 解释：俫

我们在本课程开始时曾谈到我们将要学习圣经中的主旨和基要真理。 神的话是奇妙的俫圣经中的主题正是贯穿了整本圣经。

圣经中的一个基要主题就是 神是圣洁公义的，他命定犯罪者死。圣经更明确地指出凡不流血的，罪就不能被赦免。

阅读：利十七11

神应许他的子民，若他们因着相信 神的应许，向 神献上动物的血， 神必要赦免他们的罪。

阅读来九22：“按着律法，凡物差不多都是用血洁净的，若不流血，血就不得赦免了。”（注二）

以上只是两个贯穿圣经基要真理的例子， 神满有恩典的救赎计划就是要透过流血的祭将人从撒但的魔掌中拯救出来。（注三）

C.该隐和亚伯都来到 神面前献祭

主题：人只可依照 神的旨意和计划来亲近他

阅读：创四3-5

该隐和亚伯都相信 神的存在，他们都向 神献祭。

── 思想：俫

该隐和亚伯活现了教会的两类人：那些按照人的办法敬拜 神的人，和那些依照 神的命令来到 神面前的人。

── 思想：俫

我们若只限于相信 神的存在，也将我们认为上好的献给 神， 神并不会因此而接纳我们。雅二19说：“你信 神祇有一位，你信的不错，鬼魔也信，却是战惊。”（“鬼魔”一词是指那些随从路西弗──就是日后称为撒但者──叛变的天使，他们因着叛变而被 神废黜了他们在天上的职分）这里说明了 神绝不会因着撒但的党羽认识他而接纳他们。我们将在稍后研读该隐和亚伯的史实。

D. 神悦纳了亚伯的祭物

主题：人必须凭着信心讨 神的喜悦

主题：人只可依照 神的旨意和计划来亲近他

阅读：四４

亚伯献了一只羊羔给 神。

── 那羊羔是头生的。

── 亚伯宰杀了羊羔，使它成为流血的祭，并将羊和脂油 都献给 神。

为何亚伯将这些献给 神？

── 因为他向 神承认自己是罪人，并承认只有 神才可以救拔他脱离永远的刑罚。

参考经文:来十一４

── 因为他相信 神在驱逐他的父母离开伊甸园以前向他们许下的承诺。

神应允要赐下一位伟大的拯救者。

神应允那位拯救者要粉碎撒但，并要将人从撒但的魔掌中拯救出来。

神喜悦亚伯的祭吗？ 神有没有接纳亚伯？

有， 神悦纳了亚伯。 神十分喜悦亚伯的祭，并且接纳了他。

参考经文:来十４，十一６

诗三8；

约十四6；

徒四12

利三16

── 解释：俫

我们必须明白动物的血绝不能抵偿罪的代价， 神没有将亚伯的羊羔当作抵偿亚伯众罪孽的代价，因为罪人只有亲身永远地与 神隔绝，才可抵偿他所犯的罪， 神宽恕了亚伯的罪，是因为亚伯不是信靠自己，乃是信靠 神和他要赐下拯救者的应许。（注四）

E. 神拒绝了该隐的祭物

主题：人必须凭着信心讨 神的喜悦

主题：人只可依照 神的旨意和计划来亲近他

阅读：创四５

该隐将他栽种的农作物献给 神。

神拒绝了该隐和他的祭物。

为何 神要拒绝他？

── 是该隐的农作物不好吗？

── 是 神不喜欢农作物吗？

── 这些都不是真正的理由。

── 神拒绝该隐的祭物是因为该隐犯了比亚伯更大的罪吗？

── 不是，这绝不是 神拒绝了他的原因。

── 该隐和亚伯生下来都是罪人。

我们必须清楚了解为何 神悦纳了亚伯和他的祭物，反倒拒绝了该隐和他的祭物。（注五）

参考经文:来十一4、6

── 解释：俫

希伯来书给了我们一些明确的启示。 神在来十一说明人非因信便不能得着 神的喜悦，并说明亚伯是有信心的人，该隐却缺乏信心。

神在罗马书说明了信心是建立在 神话语之上，罗十17说：“…信道是从听道来的，听道是从基督的话来的。”人若不依照 神命定的方法来寻找他，那便是靠自己的推测，那便是罪， 神必拒绝一切以自己的方法来寻找他的人， 神绝不能接纳人自己创立的方法。

由此可见，亚伯的信心必定是基于遵守 神清楚的训诲，不然，他的祭物也不会蒙 神悦纳。

亚伯将羊的脂油都一起献给 神，实在是他愿意服从 神的另一凭证。圣经中记载了 神在日后命定以色列人（就是希伯来民族）要将祭物的脂油一同献上。因此，若说亚伯开启了同献脂油的先河是有违圣经教导的，因为 神绝不会接纳任何从人衍生的方法。

建议视觉教材：俫

参考经文:诗六十六18

神拒绝了该隐和他的祭物是因为俫

── 该隐没有在 神面前承认他自己是罪人。

参考经文:来十一4

── 他没有依照 神的旨意来到 神的面前，反倒要按自己的意愿和自己的方法来亲近 神。

── 该隐不相信 神。

── 他不相信 神命定人来到 神面前的途径。

── 这就是 神拒绝了他的原因。（注六）

── 比较：俫

昔日 神用什么行动来表示他拒绝了亚当和夏娃自制的衣服？为何 神拒绝了他们的衣服？因为 神要他们晓得他们不能靠自己所作的来取悦 神，反之，他们必须遵行 神的旨意，才可蒙 神悦纳。 神要他们晓得他们必要透过动物的死和流血才可以蒙 神的悦纳。

同样地，该隐和亚伯若非依照 神的旨意来到他的面前， 神是绝不会接纳他们的。 神所命定的途径，就是要他们宰杀羔羊和流出羔羊的血。亚伯相信 神，因此他依照 神吩咐的途径来到 神的面前，以致 神接纳了他。可是，该隐却一意孤行地要按自己的意愿来亲近 神，最后被 神拒绝了。

神从没有改变。今天，他虽然不再需要我们献上羔羊为祭，但他仍然命定了人可以到他面前的唯一途径。我们都要依照 神的吩咐而行，否则， 神昔日怎样拒绝了该隐，今天他必要同样地拒绝我们。（注七）

── 例证：俫

展示从树上采摘下来的树枝

请看这从树上采摘下来的枝子，它因为脱离了母树所供给它的生命而死亡。倘若我们现在要将这枝子接回母树上，它可以继续生存吗？枝子上的叶会不会转绿，并再一次得着生命？你认为你可否将这枝子接回母树上，让它再次得着生命？不可能，我们都不可能将死了的枝子接回母树上，让它再次生长起来，因为凡离了母树的枝子都不能再回到母树上。

建议视觉教材：俫

请在讲授下列课文时展示以上视觉教材：俫

── 阐释：俫

很多人一生中都在追求那将自己“接回”属灵生命之源的方法，他们使用了一些看来十分虔诚的途径俫上教会、捐献给教会、多行“善事”、作“善人翁”或藉着其他相类的方法。你可以举出其他依靠自己的努力来亲近 神的方法吗？

我们生下来都是罪人，因此，我们都与生命之源“分离”了，这生命之源就是 神。我们绝不可能依靠我们自己的方法与 神和好，因为罪把我们与 神分离了，就好像枝子被折离了母树一样。

参考经文:赛五十九2，六十四6；罗三23

── 比较：俫

亚当、夏娃、该隐和亚伯的景况正是这样，他们因为不顺从 神以致与 神分离。因此，该隐和亚伯都在伊甸园以外出生，他们都与 神隔离，他们不能靠自己的努力来与 神和好。

亚当和夏娃为自己编制衣服，企图藉此取悦 神， 神却拒绝了他们的衣服。该隐用自己的方法到 神的面前， 神拒绝了他和他的祭物。人只有透过 神的途径才可以重返 神的面前而重整人与 神的友情。

参考经文:

徒十七26；

罗五12

我们都是亚当的后裔，我们生下来就是罪人，并因着我们始祖的罪与 神隔绝了。我们不能凭自己的努力而成为 神的朋友，只有按照 神的途径，才能重返 神的面前。

F. 神与忿怒的该隐分辨道理

主题： 神与人对话

主题： 神满有慈爱、怜悯和恩典

阅读：创四6、7

虽然该隐故意不相信 神，并随己意而行，但 神仍然与他分辨道理。

神与该隐交谈，盼望他能够回心转意来顺从 神的吩咐，这是基于他的爱和恩典。

参考经文:箴一23

神要该隐晓得，若他愿意像他的兄弟一般，按着 神的旨意来到 神的面前，就要相信 神的话、献上流血的祭并相信 神要赐下拯救者的应许；他也得以同样蒙神的悦纳。

G.该隐不愿意听从 神的话，并且杀了亚伯

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创四８

该隐怒火中烧。

他不听从 神的话，反倒像他的父母一般听信了撒但的驱使。

建议视觉教材：俫

── 比较：俫

今天，很多人也皓似该隐，他们不愿意听从 神，并进而伤害别人。有些时候，他们的叛逆什至带来了残酷的罪案，就像昔日该隐杀了他的亲兄弟亚伯一样。

有些时候，罪恶可能只表现于一些尖酸的态度或自私的行径，纵然它们看来不一定那么残暴，但它们的后果至 终要带来悲剧或伤害别人。

主题： 撒但与 神并他的旨意对敌，他是撒谎者，是骗子，他讨厌人类

当时是谁在操纵该隐？该隐听从了谁的指使？是谁将杀害亲兄弟的念头放进该隐的意念中？

是撒但！（注八）

── 思想：俫

我们曾讨论撒但喜欢哄骗人，他要我们以为自己永远不会像该隐般败坏，以为我们永远不会杀人或伤害人，可是，星星之火可以燎原，且看该隐的怒火如何蔓延！且看他背叛以后所带来的罪和残暴！

今天，很多人忽视了罪的结局就是死亡，不论是残酷的谋杀或是渐渐的远离 神，罪只会将人带到那永远与 神分离的火湖里。

参考经文:箴十四12

起初，撒但谋杀了该隐的父母。撒但对他们说：“你们不一定死，你们必定平安无事，不要听 神的话，他只是不想你们享受美味的果子罢。”可是，撒但心里知道亚当和夏娃吃了分别善恶知识树果子的日子，他们必定死。他告诉他们吃了以后不会死，就是欺骗他们，因为撒但就是要亚当和夏娃死。同样地，指使该隐出手杀害亚伯的也是撒但，撒但是一名凶手。

参考经文:启廿10、15

撒但憎恶人类，他要欺骗世人，为要他们与他一同落在那永远的刑场里。

约八44称撒但为那“杀人的”。

今天，撒但仍致力欺骗人，叫他们不要相信 神，叫他们不要相信圣经，就是 神的话。

H. 神惩罚该隐

主题： 神无所不在，他洞悉万有

主题： 神与人对话

阅读：创四９

参考经文:箴十五3

神问这问题时经已晓得该隐杀了亚伯。

── 神看见他所作的一切。

── 神无所不在，他洞悉万有。

主题： 神是至尊而掌权的

主题： 神是圣洁公义的，他命定罪的代价就是死亡

阅读：创四10-15

神必报应一切的罪。

── 凡向别人犯罪的，就是向 神犯罪。

── 神是万民的创造者，因此，他必惩罚那在说话或行为上伤害他人的人。

── 比较：俫

参考经文:结十八４

若有人攻击你的妻子、儿女或你所爱的人，你会不会袖手旁观？

神创造了万民，他赐生命给亚当，也赐生命给我们。虽然我们生下来都是罪人，但我们仍是他所造的。虽然我们都是罪人，但 神仍然关心我们。 神就像我们关心不行正路的亲人一般地关心我们。因为 神创造了我们，所以我们都属于他。

若有人来偷了你的音响器材，那么音响器材是属于那贼人的，还是属于你的呢？当然是属于你的。若贼人破坏了音响器材又怎样？虽然音响器材被破坏了，它仍旧是属于你的。

虽然撒但将亚当和我们都偷了去， 神仍旧拥有我们的主权。

神必惩罚那伤害别人的人，因为他拥有世上一切的人。因此，开罪他人的，就是开罪 神，因为 神赐生命给世上一切的人。

参考经文:罗六23上

── 这并不是说 神要立时惩治罪恶，但 神必追讨罪的代价。

罪的代价就是死。

此外再没有任何赎罪的代价。

── 捐钱给慈善机构不能买赎我们的罪。

── 捐钱给教会不能买赎我们的罪，更不能满足 神的要求。

神终要惩治一切的罪，因为他拥有世人。

阅读：创四16

该隐仍硬心不听从 神。

── 他背叛 神，随从了撒但。

该隐不愿意悔改，他不愿意转变他对 神和对他自己罪的态度。（注九）

I.该隐的后裔崇尚物质

参考经文:创四17-24

主题：人满怀罪孽，不能自拔，需要 神的拯救

该隐的后裔效法了他们的先祖。

── 他们在生活中毫不思念 神。

他们企图以各样的物质享受来填满他们的生命，他们建造城市、峻立堡垒和制造各样的工具与乐器。

这些事本身都没有不对的地方，但若关心这些事而将 神置诸度外，那就是不对了。

他们耗尽了他所有的心思和时间来做他们以为美的事。

他们再没有时间留给 神来作 神要他们作的事。

── 他们受了撒但的操纵。

── 思想：俫

且看不顺从 神而为这世界带来的恶果！亚当和夏娃的罪叫一切的后裔生下都是罪人，都要与 神隔绝，都不能明白 神的心意。他们的长子该隐杀了次子亚伯。该隐背离 神，不愿意听他的话，以致他的后裔都背离 神，偏行自己的路。他们按着自己的罪性生活，因为他们不认识 神，也不寻找 神和他的真理，他们都被撒但和他的谎话操控了。

凡违背 神而不愿意听从 神的父母，他们的儿女也可能不愿意听从 神。我们除了要对自己负责以外，更要对我们的儿女负责，我们除了自己务必听从 神的话语以外，更要让我们的儿女听闻 神的话。

J. 神使塞特代替了亚伯

主题： 神是信实的，他永远不会改变

阅读：创四25

在图表上显示塞特

神赐亚当和夏娃另一位儿子来代替被杀的亚伯。

神在伊甸园中曾应允要赐下一位拯救者来粉碎撒但的权势。

── 因着亚伯的顺服，这拯救者必要出于亚伯的族系。

── 撒但却驱使该隐杀了亚伯。

撒但使用了千方百计要阻碍 神差遣救赎者的计划。

── 思想：俫

这是不是 神要差遣拯救者的应许和计划要被迫搁置？不是，因为 神必要履行他的诺言，他绝不会因着撒但的阻挠而撤销或改变他的计划。

神赐塞特给亚当和夏娃，好让塞特代替亚伯的位分。

主题：人必须凭着信心来讨 神喜悦并得着拯救

塞特生来是与 神隔绝的，但他像亚伯一样地信靠 神。 神计划中的拯救者要透过塞特的族系来到世上。

问题：俫

1.神为何悦纳了亚伯和他的祭物？

因为亚伯相信 神俫

a. 亚伯向 神承认他是罪人，并且只有 神可以救拔他脱离刑罚。

b. 亚伯相信 神要履行他在伊甸园中向亚当和夏娃承诺，要赐下拯救者的应许。

c. 亚伯遵照 神的吩咐，预备了羊羔、宰杀了，并献上了流血的祭。

2. 神为何拒绝了该隐和他的祭物？

因为该隐不相信 神俫

a. 该隐不承认他是罪人，更否认只有 神可以救拔他脱离刑罚。

b. 该隐不相信 神要赐下拯救者，来粉碎撒但的权势和拯救人类的应许。

c. 该隐没有献上 神所要求的祭物。

3. 神为何要与该隐辨明道理？

因为 神爱该隐，盼望他能够承认自己是罪人，并将靠当的祭物献给 神。

4.该隐有没有相信 神且同意 神的话？

没有。

5.该隐作了何事？

他怒火中烧，并杀了亚伯。

6.神如何晓得该隐的所作所为？

神明察和洞悉万事。

7.神为何要惩治那些用说话或行动去伤害别人的人？

因为世人都属于 神，若有人开罪别人，他就是开罪 神了。

8.若有人开罪了别人，继而赔偿他的损失， 神会不会因此赦免他？

不会。 神命定罪的刑罚就是要犯罪者在那本为撒但和他党羽而设的永远刑场中与 神隔绝。

9.该隐最后有没有改变初衷？

没有，他背离了 神。

10.他的行动有何后果？

该隐的后裔步了他的后尘，他们过着与 神隔绝的生活，死后也要与 神隔绝。

11.你可以作什么来抵偿你所犯的罪？

你不能作任何事来抵偿你的罪。

12.该隐和他的后裔为何而活？

为金钱和物质的享受而活。

13.神为何将塞特赐给亚当和夏娃？

a.神要他代替亚伯。

b.神要那一位拯救者透过他的族系来到世上。

以下是补充问题：俫

14.我们可以从这些先祖们身上学会什么？

答案的范围可以十分广泛，其中的主要范围包括：俫

a. 凡不愿意相信和服从 神的人，他们的儿女和后代也可能会不相信和不服从 神。

b. 凡不愿意相信和服从 神的人，他们都沉醉于世界的物质享受上，以致忘记了 神。

c. 凡相信和服从 神的人，他们的儿女和后代一般也会相信和跟从 神。

d. 神必重重地惩治那些拒绝相信他的人。

e. 神必恩待那些相信他的人。

注一：俫

请不用费时讨论这些问题，只要依照课程的进度授课。这问题的目的在于启发同学们思想有关罪的问题。

注意：此类问题不宜在小组中发问，避免学生感受务要作答的压力。

注二：俫

只要强调粗体字部分，切勿离题探讨律法的问题。

注三：俫

同学们可能询问为何不相信圣经的人也懂得用祭牲。你可以说人的罪蔓延至生命的每一部分，我们现时看见的事物都带着 神起初创立时的影子──其中搀杂了被罪和撒但的谎话所歪曲的真理。撒但要以似是而非的手法，叫人误以为自己十分虔诚。请提醒同学们 神对罪的态度至今亳无改变，但我们今天已不用向 神献上流血的祭。

注四：俫

请在讲述每段史实时强调恩典，使同学们明白人绝不可能成就救恩。并务使他们了解动物的血绝不能当作罪的赎价，因为只有人的生命才是罪的代价，动物的血（即生命）决不可能与人的生命相比（来十４，５）。并请强调 神绝不会容忍罪，人必须全数清还罪的代价，那犯罪的灵必要死亡（结十八４），就是必要永远地与 神隔绝。

注五：

以下是课文题外的参考（这论证已超越目前讨论的历史进程，因此将不包括在课文内）人们在挪亚时代已晓得分辨洁净和不洁净的动物，因此， 神可能在该隐和亚伯的时代已界定了洁净和不洁净之物。亚伯懂得挑选一只羔羊，并非巧合之事，因为圣经以羔羊预表 神儿子的完全和无罪（赛五十三７；约一29；彼前一19-20）。 神在创世以前已将耶稣基督和他的牺牲预表为完全的羔羊，这预表绝非出自亚伯的构思（启十三８）。

注六：

务要强调该隐和亚伯的分别乃在于他们是否有信心。我们若以服从为重点，便会误导同学们觉得行为比信心重要。来十一说明 神因着亚伯的信心接纳了他，因此，信心判别了该隐和亚伯。并请强调相信的真理，要让同学们晓得他们只有透过相信 神才可得着 神的悦纳。但亦要说明信心和行为的相互关系，亚伯因信献羔羊，挪亚因信建方舟，亚伯拉罕因信而让 神引导他的去向。请同时引用来十一去了解一些旧约人物的行为。

注七：俫

同学可能会问及何谓 神的途径，答案当然是要透过耶稣基督。但一些同学可能需要明白更多的真理才可以接受福音。那么，你可以回答说：“ 神当然定立了一条途径，这亦正是整个课程要讨论的主题，就是 神要履行他的应许，要赐下一位拯救者。倘若你有兴趣详谈这题目的话，很欢迎你在课后留步。”我们要敏于圣灵的带领，要找出发问的同学是因为心中已预备好要接受耶稣作他个人的救主，或只是自然地回应他刚听见的讲述，但却仍未明白或尚未有悔罪之心。若我们求问 神，他必要告诉我们（雅一５），我们信靠他必要履行他的承诺。

注八：俫

虽然这些章节中没有直接提及撒但，我们可知他必然在幕后参予。约壹三12说该隐“属那恶者，杀了他的兄弟。”

注九：俫

我们要留心教导悔改的道理，有人认为悔改就是要离开或应允离开一切的罪，这是错误的观念。

悔改是向 神回心转意，是扭转对 神、对自己和对自己罪的态度。悔改就是罪人在 神面前说：“你是对的，我错了。你所吩咐的尽都美好、公义而圣洁。我失败了，我失去了指望。”这就是真正的悔改。

请同时强调信心而非行为或顺从，倘若我们强调服从，那么他们都可能变成了遵行条规者，而非真正的信徒了。

神没有要求罪人应允“永远不再犯罪”才来拯救他，因为 神不会跟罪人讨价还价，他不会说：“只要你满足这些条件，我便会那样待你了。” 神从不要求个人改革为得救的先决条件。


稳固根基 第十四课 神厉判整个世界，却藉着方舟拯救了挪亚一家

第十四课 神审判整个世界，

却藉着方舟拯救了挪亚一家

课文概览

本课纵跨了该隐和亚伯的时代及挪亚和洪水的时代。主旨在于指出 神的全知和对罪人的忿怒，并 神的恩典和忍耐，为要全人类都懂得悔改。此外，亦指出 神如何控制一切受造之物以示他的主权与全能。

我们可从 神指示挪亚建造方舟的过程中认识他如何精确地叙述他为人类开辟的唯一生路。当我们教导新约时，方舟将被喻为基督。

我们这日益腐败的社会正好与昔日挪亚时代的社会相比，就是人心变得刚硬了。

神因着他的恩典拯救了挪亚和他的一家──这表明了 神的恩慈要临到一切本来不配接受的罪人身上。

洪水是历史上的事实──是 神用以刑罚不愿悔改的罪人。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

诗百零四6-9；

太廿四37-39；

来十一７

经文：创六3、5-22，七1-5、15-17、23

本课目的：俫

说明 神言出必行，他要惩治一切的罪。

说明 神拯救凡相信他并遵照他的吩咐到他面前来的人。

说明只有一条到 神面前的途径。

说明只有 神可以拯救我们。

说明 神是信实的，他必履行他的诺言。

本课可帮助学生：俫

懂得敬畏 神。

明白罪的欺哄性和明白顺从众意或长期远离 神的危险性。

明白对 神单纯的信心和服从的重要性。

教师的观点：俫

本课的经文刚好针对着今天的需要！在教授本课时，我们必然会碰见一些类似挪亚时代的人，他们的问题就是：那些在挪亚时代的人虽然听闻 神的厉判，但他们的心却因罪的缘故变得刚硬起来，以致他们忽视了 神明确的启示。

谈论 神的审判足可使人敬畏 神。社会的风气似乎不喜欢谈及敬畏 神，但 神说明“敬畏耶和华是知识的开端，愚妄人藐视智慧和训诲。”（箴一７）

本课要讲述的圣经史实与亚当和夏娃的史实都是耳熟能详的，可是，很多人只把它们当作神话与传说，并不承认他们是人类历史的一部分。更可惜的，就是一些上教会的人也许“相信”这些史实，却不愿意将其中的真理应用于日常生活上。

授课时请为学生们代祷。他们当中可能有人在罪孽的深渊中挣扎，求 神使他们不要象挪亚时代的硬心者，并求 神软化他们的心，好让他们能够接受 神的话。

我们现代的人需要透过创世记的这几段经文来认识神的本性俫他憎恶罪恶、他忍耐人类为要他们全都得救、他迅速而确实的审判，他为凡凭信心来到他面前的人预备了爱顾和救恩。

在圣经以外的洪水故事：俫

因为洪水乃确有其事，因此，差不每一个文化中都有洪水的传说。可是，除了圣经记载的洪水史实以外，其他的传说都像神话或加插了不少与历史记载大有出入的细节。这原因正是因为那些传说是世代囗传的，那些不认识神的民族在相传的过程中歪曲、增减了其中的真理，异端邪说、敬拜假神和人类善忘的性格都使得这史实沦为残章片简。曾参与“以讹传讹”游戏（就是参予者围着圈，由发起者轻声传话给邻人，至话传回起点为目的的游戏）者，都知道起初的话与“回头话”常有天渊之别！就洪水的史实而言，其中更要加上撒但蒙蔽人以后所产生的混淆，因此，我们可以理解为何洪水的故事有这么多不同的版本了。

在另一方面， 神亲自监察了这史实，因此他可以正确地告诉我们事件的始末，他向先知们默示整件事的细节。我们可以透过圣经来认识 神而不需要囗传，真是幸福极了！（注一）

欲详阅有关洪水的地质学论证者，可到基督教书局搜购有关书籍。在美国加州的创世研究中心将可提供宝贵的资料（地址详见第四课的“参考资源”部分）。

以下这本书十分适合小朋友阅读：

Morris, John D., Ph.D.

Noah's Ark and the Lost World.

Master Books, El Cajon, CA 92022.

成人阅读此书，亦可避免一些深奥的科学术语而轻松地获取概括的科学背景。

视觉教材：俫

图画第十号“挪亚方舟”

图表

将在课文中详述的“恩典”小插图

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第十三课问题。

A.引言

我们在上一课认识了罪的恶果，这恶果蔓延后代。

我们也认识了 神给人一条生路，让凡相信他的人可以返回他的跟前。

圣经包括了奇妙的历史记载。

让我们从图表看起。

B.从亚当至挪亚

从亚当至挪亚共有十代相信 神的人，他们都期待 神在伊甸园答允要赐下的那位拯救者。

图表：展示从亚当至挪亚时代的相信者俫亚当、塞特、以挪士、该南、马勒列、雅列、以诺、玛土撤拉、拉麦和挪亚。

我们今天要查考圣经记载 神如何恩待挪亚和他的三个儿子（就是闪、含和雅弗）并他们的家属。

这事件在 神创造亚当约一千五百年以后发生。（注二）

当我们探究这史实时，让我们紧记这事件曾多次在圣经被引用为历史的例证。

C.人囗增多

在挪亚、闪、含和雅弗的时代，地球上已经人囗众多。（注三）

可是，大部分的人只会尽情享乐。（注四）

── 他们沉醉于性和嫁娶。

── 他们无暇思想如何讨 神的喜悦。

D.圣灵与人争战

参考经文:

结十八32；

彼后三９

主题：神与人对话

主题：神满有慈爱、怜悯和恩典

神憎恶人所犯的罪，但他仍然爱他们，盼望他们悔改。

── 他盼望他们回心转意。

── 他盼望他们承认自己的过错。

── 他盼望他们相信他。

圣灵经常催促他们悔改，可是他们却硬着心肠。

阅读：创六３

神警告他们说，他不会永无休止地发出要人悔改的信息。

── 若他们还是拒绝 神的话， 神会让他们随从撒但，并要因他们犯罪而惩治他们。

── 神说他要给他们一百二十日的期限。

── 若他们在一百二十日后仍不悔改， 神必要惩罚他们。

人心中经常有这样的争战：俫

── 圣灵向我们的心灵说话，要我们细心倾听。

他藉着圣经和别人的分诉向我们说话。

圣灵催促我们说：“要聆听 神的道，要信靠他。”

── 可是，撒但同时向我们的心灵说话，使我们的心灵变成了如战场一般。

撒但和他的党羽对我们说：“不要听 神的信息。”

撒但要对我们说：“你就是没有 神也可以生存的。”

参考经文:罗一24

倘若你不仔细地聆听和相信 神的话，圣灵的声音可能会逐渐消逝。

── 他的声音不再周而复始地提醒你来相信 神。

── 倘若你不向他认罪并相信他的话，他的声音要逐渐地变得微弱起来。

参考经文:启廿15

── 他要任凭你随己意而行。

圣经称那不再聆听 神话语的心灵为刚硬的心。

── 这是叫 神极其忧伤之事，因为 神知道那硬着心肠的人，死后必要落在永远的刑场中与 神隔绝。

── 神在结卅三11说：“…我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活…你们转回、转回罢，离开恶道，何必死亡呢？”

E.罪恶加增

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创六5、11（注五）

很多人都像该隐一般过着忘记了 神的生活。

── 他们的罪孽日渐深重。

── 他们不愿意相信 神的信息，也不愿意信靠 神和他的恩慈。

他们都是亚当的后裔，因此生下来就是罪人。

他们都沉醉在罪中之乐，并故意拒绝 神。

── 比较：俫

我们和挪亚时代的人同是亚当的后裔，我们都生在伊甸园以外，因此，我们都与 神隔绝，并且拥有犯罪的本性。

人因着喜爱罪恶而犯罪，因此，犯罪者不能怪罪别人。我们都不能责怪亚当、 神或撒但，因为我们自己选择了罪。

当我们继续研读圣经时，让我们扪心自问：“这段经文如何应用在我的身上？这段经文有没有一针见血地指出了我的心思意念？我有没有做了一些这经文所记载的事？”

参考经文:罗一18-32

挪亚时代的人无暇思想 神。

── 他们虽然晓得 神的存在，却故意地忽略了 神。

神所创造的万物都环绕着他们，向他们诉说 神的妙手神工，可是他们不懂得感谢 神，也不愿意相信他。

参考经文:犹14-16

神也曾藉着先知向他们说话。

── 塞特的其中一位子孙以诺就是 神的先知。

── 那时， 神要藉着挪亚向当代的人说话（彼后二５称挪亚为“传义道的人”）。

── 人能以为自己的恶行狡辩。

他们都背叛 神。

他们都随从了自己的罪性。

第五节说人“终日所思想的尽都是恶”。

── 他们只图谋物质的享受、身体的享受和个人的成就（注六）。

他们都是高傲、自私和自大的人。

他们要谋夺别人的产业。

他们妒忌和恨恶别人。

他们常常互相责骂和打斗。

他们性格残暴，其中更有杀人凶手。

他们常常互相陷害、撒谎和哄骗。

他们在商场上巧取豪夺。

他们不断地在别人背后拨弄是非。

他们不晓得管束自己的情欲，并发展了不正常的关系。

── 比较：俫

今天，不论阅读报章、或收听新闻，往往我们对详尽报导的诸般罪象也感到不以为然。创六所记载当时人类的道增和属灵境况的沦亡，正好成为我们这世代的借镜。

F.神察看不信的世人和他们的罪

主题：神无所不在，他洞悉万有

阅读：创六5、12

神洞悉他们一切的罪。

── 他们可能成功地在别人面前掩饰了自己的谎话、奸淫、偷盗和谋杀。

── 但他们在 神面前必无所遁形，神洞悉一切。

神必监察万事。

参考经文:来四13

没有人可以隐瞒 神。

神无所不在，他是全知的 神。

他监察我们的心思意念，并我们在黑暗中所行的事。

他听闻我们的每一句话，并知晓我们心中的动机。

G.神决意要毁灭世界

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创六6、7（注七）

那时，人类罪恶滔天， 神因而决定要毁灭他们，并要摧毁 神赐给他们地上的万有。

── 思考：俫

你认为 神真的要毁灭一切不愿意悔改和不愿意信靠他的人吗？这是真确的，因为 神一诺千金。

── 比较：俫

神在伊甸园中曾对亚当和夏娃说：“你们不服从的日子必定死，你们必要永远地与我分离。”他们果然不服从 神的命令，并且因此而死。 神吩咐该隐和亚伯要献上羊羔和流它的血才可以回到 神的面前并得着 神的接纳。 神说的话就是金科玉律，该隐要用自己的方法来到 神的面前，最后遭受 神的拒绝。到了挪亚的时代， 神决意要倾倒洪水在地上，要毁坏全地，并摧毁地上的万有，虽然自创世以来 神未尝降下雨水，但他有权柄叫雨水倾空而降。 神最后有没有施行他所说的惩罚？还是他只是危言耸听？

当你怒火中烧时，你曾多少次威吓地说出危言耸听的话，可是，当你平服下来后，你可记得你的威吓吗？为人父母者又曾有多少次威吓儿女们要惩罚他们，最后却不了了之？ 神像人的性情吗？他是不是只会警告而不能付诸实行？不会， 神言出必行。

H.神恩待挪亚

主题：神满有慈爱、怜悯和恩典

主题：人满怀罪孽，不能自拔，需要 神的拯救

神因着他的爱和怜悯，决意保存一个家庭。

阅读：创六8-10

挪亚也是亚当的后裔，因此他生下来就落在撒但的魔掌之中。

── 挪亚本来不配得着 神的拯救。

── 他本应接受惩罚。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

主题：人只可依照 神的旨意和计划来亲近他

挪亚因着行了亚伯、塞特和以诺所行的，就是将牲畜的血带到神的面前。（注八）

── 挪亚听从了神的话。

── 他按照 神指定的方式向 神悔改、相信 神并来到 神的面前。

── 挪亚相信 神要藉着那位将要到来的拯救者去拯救他。

神因着他的恩典饶恕且接纳了挪亚。

“恩典”一词包括很多意思，其中一个简单的定义就是：俫

建议视觉教材：俫

恩典

神向不配的罪人所彰显的慈爱

I.神晓喻挪亚

主题：神与人对话

当时人类罪恶滔天，并且不愿悔改，因此， 神决定要摧毁全地。

但挪亚和他的一家又如何？

阅读：创六13-21

神告诉挪亚他要让洪水覆盖全地。

神又晓喻挪亚建造一艘大船，好让凡相信 神的人都得着拯救。

主题：人只可依照 神的旨意和计划来亲近他。

── 挪亚必须完全依照 神的吩咐来建造该艘大船。

挪亚需要依循 神的指示。

挪亚需要按照 神的计划来建造方舟。

── 思想：俫

神并没有对挪亚说：“挪亚，我必藉着洪水审判全地，你去设计并建造一艘方舟，好为厉判之日作好准备。”反之， 神指示挪亚如何建造方舟。

── 比较：俫

昔日， 神没有接纳亚当和夏娃自制的衣服，他们的衣服必须符合 神所指定的样式。该隐和亚伯也必须依循 神所指定的方式献祭。挪亚的方舟亦必须符合 神的规格。

主题：神无所不在，他洞悉万有

── 神心中早已有方舟的准绳，他也给挪亚详尽的指示。（注九）

── 思想：俫

我们虽然不知道方舟的样式，但 神记载了一些对我们很有帮助的资料。昔日 神指示挪亚建造的方舟，在比例上正吻合了今天横越海洋的大邮船。 神创造了宇宙， 神立定了浮力的规律， 神当然可以设计一艘完美的大船！据我们所知，自从挪亚建造的方舟以后，直至二十世纪才有人成功地建造同样庞大的船只！

这些有趣的事实叫我们思想到 神的智慧和圣经的真理。

── 我们需要认清 神晓喻挪亚时的一个重点。

── 神吩咐挪亚在方舟的旁边只造一扇门。（注十）

要进入方舟只有一个途径。

凡要获得 神拯救的人或动物都必须经过那一扇门进入方舟。

只有一艘方舟可以拯救人脱离 神忿怒的审判，只有一扇门可以引进这方舟。

J.挪亚顺从 神

主题：人必须凭着信心来讨 神的喜悦和得着拯救

阅读：创六22

挪亚顺从 神。

── 他相信 神，并信靠他必然拯救他和他的一家脱离 神定命要倾覆的洪水。

请勿忘记，自从创世至当日，地上未尝下雨。

当时，上腾的雾气滋润全地。

人未尝目睹下雨的景象。

── 但挪亚相信 神说要降下洪水的诺言必要应验。

挪亚相信 神，因此他依照 神的吩咐建造了方舟。

── 比较：俫

有些人因为看不见 神、天国或 神所预备的刑场而不愿意相信 神。可是，圣经的话语都是真确无误的。正如挪亚虽然未尝目睹下雨的景象，但他依然相信神。

K.神吩咐挪亚带领他的家人、动物和飞鸟进入方舟

参考经文:

彼前三20；

彼后二5

阅读：创七1-5

挪亚宣告 神要施行的审判。

当时，世人拒绝了 神藉挪亚向他们发出的警告。

── 当圣灵向他们的心灵说话时，他们拒绝圣灵的感动。

── 他们不愿意向 神承认自己的过错和罪所带来的刑罚。

── 他们不信靠 神要赐下拯救者的应许。

── 他们不相信 神要藉着洪水毁灭世界。

主题：神满有慈爱、怜悯和恩典

神耐心地宽容了一百二十年，要让他们可以悔改，但到了时候满足， 神便施行他的刑罚。（注十一）

主题：神与人对话

神在降雨以前吩咐挪亚带领他的家人和拣选的动物进入方舟。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

挪亚相信 神要毁灭整个世界。

他相信只有 神才可能拯救他和他的全家，因此他遵照神的吩咐而行。

神并不是因着挪亚的善行而拯救他。

乃是因为挪亚愿意顺服和信靠他。

L.他们都从唯一的门进去

主题：人只可依照 神的旨意和计划来亲近他

阅读：创七15、16

神吩咐挪亚在方舟上只造一扇门，挪亚和他的家都从那扇门进入了方舟。

── 这是人得以脱离神对罪的忿怒和洪水的唯一途径。

── 所有的动物都从这扇唯一的门进入了方舟。

M.神关了门

主题：神是至尊而掌权的

阅读：创七16

他们进入方舟以后， 神关上了门。

── 思想：俫

── “耶和华就把他关在方舟里头”（第十六节）。我们有些时候读圣经时会忽略了 神在当中记载的细节，神将挪亚、他的一家和所有动物都关在安全的地方。

神不再容许其他人改变他们的主意来相信 神。

── 当 神关上门以后，那时已经太迟了。

他们就是在门外大叫和求情，也不可能进入方舟。

挪亚也没有办法让他们进入方舟，因为 神已关上了门。

他们再没有其他得救的途径了。

── 在方舟内的，都得着拯救，因为 神将他们关在里面。

── 在方舟以外的，都要面对神的忿怒，因为 神把他们关在外面。

── 比较：俫

── 当 神将亚当和夏娃逐出乐园以后，他们有没有办法重返园中？绝对没有。

── 当 神决意要惩罚世界时，人必定无法逃脱 神。

N.神毁灭了在方舟以外所有的人

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创七17-23

神关上方舟的门以后便降下大雨。

主题：神无所不能

主题：神是至尊而掌权的

── 神掌管全地、雨水、风、太阳、月亮、星宿和万物。

── 神创造和控制这一切。

当时下着倾盆大雨，什至连最高的山也被淹没了。

那些水从何处来？

── 神创世之初，地球是怎样的呢？

地是渊面黑暗，全地都被水淹盖。

神在第一天创造了光。

神在第二天创造了空气和天空，并将本在地上的水高悬在天上，可能是环绕地球的水气。

── 当 神要用洪水毁灭世界之时， 神将高悬天空的水倾回地上。

── 这并不是普通的雨水，而是洪水！

── 部分的水从地下涌出。

在洪水以前，地上河流和溪涧的水源可能从地下水而来。

神可能藉着地震和火山爆发开启地壳，让地下水腾涌出来。（创八２）

主题：神无所不能

神有能力作成任何事。

── 神没有不能成就的事。

── 唯有他是全能的 神。

神不断地降雨，达四十昼夜之久，直至全地被水淹盖，就是最高的山和树木尽都没顶。

神毁灭了在方舟以外的人。

── 凡拒绝相信 神的，都尽被毁灭。

── 只有挪亚和他的一家相信 神，因此他们得以进入方舟。

O.结论

神对人十分忍耐。

在挪亚的日子， 神给人一百二十年的时间去认罪悔改。

他们没有任何的藉囗来遮掩自己的罪。

神虽然屡次藉着挪亚警告他们，但他们不愿意听从 神。

当他们正沉醉于罪中之乐时，就被一冲而去。

在方舟以外的男女老幼都无一幸免。

神是圣洁而公义的。

神本是慈爱的，但他对罪恶却不留余地。

挪亚和他一家都相信 神，因此，他们得以在方舟内安然地避过了洪水。

问题：俫

1.在挪亚的时代，大部分人抱着什么态度？

他们沉醉于性欲、婚嫁和满足自己的事上，他们都自私残暴，更不愿意认识 神和讨 神的喜悦。

2.我们现今的社会与挪亚时代的社会有没有相似之处？试举例说明之。

今天的社会与昔日的社会有很多相似之处，例如

人不愿意来认识 神、只会谋取自己的利益和无恶不作如奸淫、偷盗和凶杀等。

3.是谁向人的心灵说话，劝喻他们回心转意和凭信心到 神面前？

是圣灵。

4.是谁提醒人 神的话并劝导人慎重地考虑相信 神写在圣经上的话？

是圣灵。

5.神说他要因着人类不肯悔改而作何事？

神说他要毁灭地上的一切活物。

6.挪亚是否配得 神的拯救，让他脱离永远的刑罚？

他不配得，因为挪亚也是罪人，他本要与其他人一同被毁灭。

7.神为何要拯救挪亚？

因为挪亚向 神承认自己是罪人，并相信神要藉着那位将要来的拯救者拯救他。

8.神吩咐挪亚作何事？

神吩咐他建造一艘方舟。

9.神有没有任凭挪亚随着自己的意思建造方舟？

没有。挪亚必须完全按照 神的指示来建造方舟。

10.我们必须紧记方舟的什么特征？

方舟只有一扇门，人只有从这唯一的门进入方舟，才可脱离 神的审判。

11.挪亚有没有完全依照 神的指示去建造方舟？

有。

12.挪亚在建造方舟的同时还作了何事？

他向人传讲神的信息，警告他们 神将要降下大雨，要藉着洪水来毁灭整个世界。

13.当时的人有没有见过下雨的景象？

没有，当时从未有下雨的景象。

14.当时的人有没有听挪亚的话，有没有回心转意？

没有，他们不愿意相信 神且向 神悔改。

15.神给当时的人多少时间悔改和相信他的话？

一百二十年。

16.那得蒙拯救者是如何进入方舟的？

神吩咐挪亚在方舟的旁边只造一扇门，他们都要从这扇唯一的门进入方舟。

17.谁关了方舟的门？

神。

18.神为何关了那门？

让那在方舟以内的得蒙拯救，叫那在方舟以外的都不能进入方舟，免得他们因而得着拯救。

19.当 神要审判罪恶时，有没有可能逃出 神的法网？

没有。

20.神如何叫洪水淹没高山和全地？

神在创世的第二天将水高悬在空中，那时他吩咐水倾回地上，此外，他更吩咐“大渊的泉源”涌腾出来。

21.在方舟以外有没有生还者？

没有，他们都死了。

补充问题：俫

22.圣经告诉我们在挪亚时代的人都拥有特别的技能，他们都十分能干，但亦十分崇尚物欲。到了

挪亚的时代，人心充满罪恶，什至他们的每一个思念都是邪恶和背逆 神。这对所谓人的“进化”（即人类是逐渐进步的说法）有何启迪？

人类根本没有进化。 神创造人之时，人本是完美的，可是人类在灵性和道增上都因着罪的侵入而不断退化。

注一：俫

当直接引用圣经时，你就是教导真理。当你不能回答某些问题时，不要感到不安，请引用有关的经文来回答。虽然目前的科学和考古学证据都支持圣经的记载，但要晓得某些答案是神尚未向我们启示的，而外在的证据亦未尝完整。 神的话才是最完全的证据。

请鼓励同学们自行阅读和探讨本课程并其他有份量的圣经参考资料。为师者，最重要的是要信靠 神的话和圣灵在人心所作的工。

注二：俫

这数字是按照创五的资料计算出来，并假设其中没有遗漏了的族系。若同学对这数字有所疑问，可请他们自行研究有关的参考资料。

注三：俫

按现今的人囗增长率计算，当时地球上约有三亿人囗（资料选自Biblical Cosmology and Modern Science, Henry Morris, p.78）

注四：俫

这里涉及创六１、２的真理。这两节经文什难诠释，并可能引起不必要的讨论，故避免直接讲述为佳。

注五：俫

若被追问为何没有交代创六４时，请告诉同学们我们目前是要透过研读圣经来明白 神的基 要真理而非着眼于每节的仔细分解，因此，我们只挑选那些与基要真理有关的经文。

这是一节深奥难明的经文，这经文已带来很多不同的诠释。若有同学坚持要获得答案，可以请他参考一些好的圣经注释资料，并进而自行研究。但因为这经文与基要真理和课程的主题没有关系，因此。我们并不会在课堂上讲授。

注六：俫

这里借用了罗一18-32的话，若被问及经文出处时，可以指出以上经文或翻查阅读。因课程所述的历史次序关系，本课并未将经文列入课文以内。

在引用经文时，请以诠释本课主题为目的，切勿偏离主题。

注七：俫

若被问及既然 神一诺千金为何他会“后悔”，便请回答说“后悔”一词应用在这里和旧约中可被诠释为“伤感”或“忧伤”。

告诉学生们这样的诠释是为要他们更明白圣经中的基要真理俫就是我们切勿断章取义，必须按经文的上下文来解释圣经最重要的是要按着 神的固有属性来分解经文。主要的真理既已屡次阐明，那么一些表面看来有冲突的独立事件，便不应当作冲突看待，而是要将它看作需要仔细地探究和明白的地方。真理是不变的， 神已向我们展示了我们需要明白的真理。那些难以明白的经文应当不会影响我们对真理的了解；我们亦可信靠神会按照他的方法和时间向我们显明经文的真义。

注八：俫

挪亚献上流血之祭的根据俫1)创八20──他献上燔祭，2)圣经没有记载其他赎罪的途径。在耶稣基督以前，凡相信者都向 神献上牲畜为祭，以表示他们相信神必要差派拯救者。

利十七11和来九22下分别阐明了这原则。

注九：俫

方舟为何可以装载那么多动物？

Henry Morris在Genesis Record中说：“…方舟约一百四十万立方尺，约相等于五百廿二个载运动物的车箱…可乘载超过十二万五千头羊…当时，方舟上可能有多达七万二千头动物…地上生物的体积一般比羊的体积小…方舟约百分之六十的体积应可容纳所有动物…体积较大的动物…只可收容其中幼小者”(p.181、185)

恐龙又如何？

恐龙确曾存在，也是神所造的，年幼的恐龙曾栖身方舟。恐龙是蜥蜴类，因此身体可按年龄不断地增长。它们可能在洪水以后因着环球气候的转变而绝迹。据推测，地球在洪水以前被雾气环绕（当时尚未有下雨的现象），这雾气造成了“温室效应”，保持了地球的恒常气温，洪水以后，雾气消失，引致地球气候骤变，地上很多动物因失去居所而绝迹。 有关恐龙的研究可参考The Great Dinosaur Mystery by Paul S. Taylor,Master Books, El Cajon, CA 92022, 1987.

这是儿童读物，但亦解答了不少成人的问题。

注十：俫

请强调“唯一的门”和“唯一的方舟”，我们将在日后谈论耶稣基督是救恩“唯一的途径”。

注十一：俫

圣经告诉我们在洪水以前人类可有数百年的寿数，创五也举出了不少例子。科学家试图为当时人类的长寿作出不同的解释，但圣经中并没有明确的阐述，我们只知道这是史实。当远古帝王纪出土和翻译以后，其中记载了帝王的长寿。虽然这帝王纪存在不少神话传说，但其中有关人类的长寿却吻合圣经的史实。

既然当时人类享有长寿，那么 神的一百二十年警告应在一般人的寿岁以内，所以他们没有藉囗拒绝 神（今天的人也不例外！）


稳固根基 第十五课 神记念挪亚和凡在方舟里的

第十五课 神记念挪亚和凡在方舟里的；

神分散了巴别塔的叛逆者

课文概览

本课是 神拯救挪亚和他一家的史实和总结，也说明了 神如何叫人在洪水以后分散在全球。

本课亦将略提在创十记载的万国族谱，然后进而谈及巴别塔事件。

本课的重点乃 神的全知和至尊。他变乱那些企图建造巴别塔的叛逆者的囗音，进而分散他们于世界各地，藉此充分表现出神掌有人类一切历史进程的权力。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

耶五十35-40

经文：创八1-4、14-17，九1、2、12-15，十一1-9

本课目的：俫

说明 神绝不会容忍那奢望取代 神地位的人。

说明 神的干预引致人类产生不同的语系。

说明 神在人类一切活动上的主权。

本课可帮助学生：俫

明白 神绝不会纵容骄傲和谋反的人。

明白 神是至尊而掌权的。

明白历史的根源都出于 神对人的计划和介入。

明白圣经记载了人类的史实。

教师的观点：俫

当我们研究历史时，往往会阅及“在这帝国最繁华的时期，其版图横跨某某地域，可是日后因着某某原因而没落，我们现时只能看见那古文明的遗迹。” 神在创世记十一章中给了我们有关国家盛衰的启示，第四节开始指出了兴衰过程的推动力，就是“我们”，第七至第八节道出了 神如何处理他们这计划俫“我们下去，在那里变乱他们的囗音，使他们的言语彼此不通。于是耶和华使他们从那里分散在地上，他们就停工不造那城了。” 神设计并施行了这桩人类历史中的大转变。聆听 神在历史中所施行的计划和他如何记载人类文明衰落史实，岂不是一件有意义的事情吗？

神拥有人类一切活动的主权，因此，要解释人类的历史进程，理应从这位创造主和至尊的 神出发。近年来，人文主义者试图在坊间的历史书中除掉 神的名字，但神的名绝不可能从真理中被除掉。我们都应当把持这态度去研读任何的历史。

神除了在圣经中记载了巴别塔以外，更让我们发掘出巴比伦城的一些遗迹。今天，我们虽然不能知道昔日巴别塔的正确位置，但在巴比伦的遗迹中仍可看见很多塔的残骸，相信在未被发掘之处仍埋藏着不少遗迹。在 神分散了人类以后，巴比伦城曾被重建，可是， 神因着当地的人罪恶滔天而叫那城变为颓垣败瓦，直至今天仍无人居住。

神藉巴比伦这实存的地方向今天的人发出了他的信息，就是 神绝不会容让人高举自己并不断地背叛 神，他必要惩治一切的罪，并要以他的大能作成他心中要作的工。

视觉教材：俫

第十二图“巴别塔”

地图第一号

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容

（中间部分）

课文大纲：俫

复习第十四课问题

A.引言

圣经是一本令人赞叹的书。

它提供了对人生所有重要问题的答案。

它详细地记录了人类历史的史实，这资料的来源别无其他出处。

例如俫你有没有想过为何在世界不同地方的人操不同的方言？

圣经正记载了这问题的答案。

我们将于稍后探讨那答案。

现在，让我们先总结有关挪亚和他家人的记载。

B.神记念挪亚和凡进入了方舟的

主题：神是信实的，他永远不会改变

主题：神是至尊而掌权的

阅读：创八1-4、14-17

神藉方舟保守了挪亚和他一家，并进入了方舟的动物。

── 他们都不至于死。

── 神记念他们，将雨水止住了。

── 神吩咐强风吹干了水，让陆地重现出来。

── 神掌管风雨。

神永不改变，也不会忘记任何事情。

── 他记念挪亚和其他在方舟里的人。

── 神言出必行。

── 神说要拯救他们，便真的如此行了。

── 神说要毁灭一切在方舟以外的，便果然如此行了。

在地图上指出亚拉腊山（在现今土耳其境内）

── 思想：（注一）

近年来很多人曾试图在亚拉腊山发掘方舟的残骸。这是一个有趣的可能性， 神或许有一天让人类在当地的冰封以下掘出方舟。无论我们是否找到方舟，要紧的是洪水、方舟和挪亚都是史实。

很多科学家都相信圣经记载的史实正好解释了大量恐龙和已绝种动物化石的来源。

洪水亦解释了某些地理环境形成的原因，这些地形曾被误以为是进化的产品。当我们更多研读圣经时，便会晓得 神的话正是神妙、正确和科学的历史记录。

C.神向挪亚颁布命令和应许

主题：神与人对话

阅读：创九1、2

神让挪亚的三个儿子，就是闪、含和雅弗管理走兽、飞鸟和鱼，这正是 神在创世之初曾赐给亚当的权柄。

── 世界和其中所有的都属于 神。

── 神将管理的权柄赐给人。

D.神以彩虹为记号

主题：神是信实的，他永远不会改变

阅读：创九12-15

── 神以彩虹为记号，保证他从此不会再用洪水毁灭世界。

阅读：诗一百零四6-9

── 洪水以后至今已经过数千年。

── 神实践了他的承诺。

── 当我们看见彩虹之时，应记念 神以虹为记，保证不会再用洪水毁灭世界。

── 神是可信的。

E.神记录了世人的族谱

创十常被称为“万国族谱”，就是从挪亚的儿子们发源出来的族谱。

在图表上指出“万国族谱”

虽然我们目前不会仔细地研究这段经文，但我们要晓得这是 神所记载的一段十分严紧和客观的族谱，因为神认识万事和万民。

神的记录与一般有关上古人类的传说截然不同。

既知道我们都是亚当的后代，那么我们理应可以从创十中找出我们的族系。

F.人类反叛和骄傲的本性

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创十一1-4

神拯救了挪亚和他的妻子，他的儿子和媳妇以后，地上又过了数百年。

那时，地上的人囗再次繁盛起来。

很多挪亚的后代都忘记了 神如何用洪水毁灭了世界。

── 他们故意忽视 神。

── 他们不管 神在他们身上的旨意。

── 他们不愿意效法亚伯、塞特和挪亚来认识和相信 神。

他们受着撒但的操纵，并感染了撒但的思想。

── 他们要逞强和高抬自己。

── 他们不愿意认识、敬拜、信靠和顺从 神。

我们的祖宗也曾在这些人当中。

── 他们都知道洪水的事迹，亦晓得 神是他们的创造主。

参考经文:

诗十九1-3；

罗一18-32

他们昼夜不断地看见 神藉万物彰显出来的创造大能。

神时常将彩虹高悬在空中，叫他们记念 神保证不再用洪水毁灭世界的应许。

他们根本没有任何不相信 神的藉囗。

── 可是，他们不晓得敬拜 神，也没有感谢 神赐他们生命、健康、阳光、雨水和食物。（注二）

── 他们虽然心中晓得真理，却故意与真理背道而驰，他们的心充满了恶念和愚妄。

他们敬拜自己雕刻的偶像。

他们敬拜走兽和飞鸟。

最后，他们敬拜蛇和其他爬虫。

主题：撒但与 神意愿相违，他是骗子，是说谎者，他恨恶人类

撒但诱导我们的祖宗反叛 神和 神的旨意。

── 撒但要使人敬拜假神。

── 现时很多原始的部落还在敬拜太阳、月亮、飞鸟和走兽。

── 思想：俫

我们看见这些人何等容易觉得他们愚昧无知。可是，撒但是狡猾的，他知道每一个文化的弱点，他知道不同的文化会“接纳”不同的谎话。

我们可能没有明显地看见求神拜佛的人，但我们可在报章上看见刊登的占星术！我们更目睹很多人牺牲了所有的时间、精力和人际关系，去努力地追求物质的享受，什至债务缠身也在所不计，他们集中力量来高抬自己。在这些情况下， 神的地位何在？

敬拜就是要尽上我们的意志、我们的心、我们的资源、什至我们的生命去事奉我们敬拜的对象。敬拜出于“配得”一词，只有 神才配得我们的景仰和敬拜。

撒但就是要我们不去敬拜 神，此外，他不管我们去拜什么。

主题：神是至尊而掌权的

神是掌权的。

── 只有他是 神。

── 神在赛四十二８说：“我是耶和华，这是我的名，我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。”

可是，那企图建造巴别塔（或巴比伦）者却没有思想神。

在图表上指出“巴别”

── Bible Knowledge Commentary （注三） 指出那些企图建造那城者，乃出于拜偶像的思想和满足他们骄傲的动机：俫

“根据一些巴比伦的文献，巴比伦城乃由天上诸神所建造的天城，为要传扬他们的骄傲…这些文献更描述了与创世记十一３吻合的造砖方法，并且在每一块砖上刻上巴比伦神马德的名字。此外，那层垒式的塔据信首见于巴比伦，传说中此塔塔顶通天（参第四节）。这座人造的高山成了城中的敬拜对象，塔顶更建有小型的庙宇供人参拜。巴比伦常以他们的建筑为荣，他们常常夸囗说他们的城除了屹立不倒以外，更是天上的城，城的名字就是 神的门的意思。”

── 马德是巴力的别名，当时的人不敬拜真 神，反而创造一个假神来敬拜。敬拜巴力的程序充满了罪恶、情欲和残酷的事情。

在第一号地图上指出希底结与伯拉河平原，就是巴别塔的所在

── 今天，在这平原上仍可看见一些塔和层垒的遗迹，这些遗迹让我们想起昔日的巴别塔，它们的建筑结构显示了圣经所说那时采用烧砖和石漆的材料。

主题：神是至尊而掌权的

当时的人集合起来要建造巴别塔，因为他们不愿意散居全地。

阅读：创十一４

他们当时想到谁？（注四）

他们自己，因为他们傲气盖天。

他们本应高举 神的名，绝不是他们自己的名。

请细读本节的后段，他们还犯了什么错误？

神曾经向亚当、挪亚和他的后裔颁布什么命令？

阅读：创一28和九1-2

── 神吩咐亚当和挪亚要生养众多，并要管理地上一切的走兽、飞鸟和鱼。

── 神不愿意人聚居一方，只作他们喜欢作的事。

── 神知晓他们若聚居一方便会忘记 神和他的旨意。

── 神造人，是要人在地上遵行他的旨意。

不论我们住在何方、我们的肤色或我们的语言是什么，我们都是 神所创造的，也是属于 神的人。

当时的人故意地违反了 神吩咐亚当和挪亚的命令。

── 他们不愿意遵行 神的吩咐散居到世界各地。

── 他们聚居一方、建造城市和竖立一座高大的塔。

G.神明察他们所作的一切

主题：神无所不在，他洞悉万有

神是否喜悦这些背叛者？

── 神有没有看见他们的所作所为？

── 神是否知晓他们的心意和计划？

── 神有没有注视他们的行动？

阅读：创十一５

虽然他们忘记了 神，但 神仍旧注视他们。

神监察在每一个角落的人。

阅读：箴十五３

参考经文:诗一三九

── 他注视每一个人。

── 他也洞悉我们的一切。

你和我在他面前都没有隐秘的事。

他参透我们所有的意念、话语和行动。

参考经文:结十八４

他是我们的创造者。

── 他拥有世上所有的人。

── 他甚至拥有那些因着罪以致与他隔绝的人。

H.神分散了他们

主题：神是至尊而掌权的

有没有人可以胜过 神？

── 撒但还在天上之时，他试图向 神挑战，结果是一败涂地。

── 那些随从撒但的天使也试图向 神挑战，他们也彻底失败了。

── 亚当、夏娃、该隐和挪亚时代的人都曾试图背叛 神，可是，他们全都失败了。

── 那些企图建造巴别塔的人又如何？撒但和他们有没有胜利？

没有人能够胜过 神， 神是远胜万有。

现在我们要看看 神如何处理这事。

阅读：创十一6-9

── 注意：俫

还记得 神在起初说：“…我们要照着我们的形象造人…”（创一26）吗？

现在，我们再次看见圣父、圣子和圣灵互相议论他们将要采取什么行动。

── 神使众人说出不同的语言。

── 正因为人再不能互相沟通，所以他们只有各归本家，分散到不同的地方去。

── 若干年以后，他们便靠着步行或泛舟分散到更远的地方。

这本是 神原先的计划，就是人要遍满全地，不是聚局在一个区域。

── 思想：俫

我们听闻不少有关历史、列国与语言的起源的揣测，这些揣测都只是基于人对这些问题有限的了解，我们只有细心研读圣经，才能真确地了解人类历史的起源。只有 神才可以给我们历史上的细节，当我们相信神的话时，我们才可以将考古学的发现和其他历史的证据放在历史的进程上。除了靠着圣经以外，我们再没有其他的方法可以写出准确的历史，因为 神创造了万有，并为人类准确地记载了他们应当知道的史实。这段经文告诉我们列国和万族的起源，其中包括了我们的祖先，他们曾在巴别塔下聚居。这就是我们的家族、国籍和语言的起源。

我们的祖宗虽然晓得 神的真理，却听信了撒但和他党羽的谎言，远离了真理。凡研究上古史者都晓得远古时代正是充满了敬拜偶像和假神之事。不论是原始社会或先进的社会，人都倾向随从世上的领袖、心中的恶念、假神和偶像，却偏要远离真道和永活的 神。

虽然世上仍有敬拜真 神的人，但大部分的人却远离了 神。

I.总结

圣经光照了历史的进程更重要的，就是它将 神显明出来，并诉说 神如何与人交往。

这些远古的事迹似乎与我们今天社会上的现象十分相似，就是人仍然在背叛 神。

神却仍然没有改变。

他关心每一个人。

他知道发生在每一个人生命中的事。

他仍要审判罪恶。

他仍然呼唤人来相信他。

问题：俫

1.神为何有权叫挪亚和他的子孙管理一切的走兽、飞鸟和鱼？

因为世界和世上的一切都是属他的。

2.神用什么记号保证他永远不再用洪水毁灭世界？

彩虹。

3.神有没有实践他的承诺？

有， 神一诺千金，他永远不说谎话，他永远不会改变。

4.在洪水以后的世代知晓 神的真理吗？

知晓。

5.他们如何知道？

a.神是创造者和他用洪水厉判世界的事实世世相传。

b.他们可以从全能的创造中体会 神。太阳、月亮、星宿和地上的万物都显明了那位全能的创造者。

c.神将彩虹高悬天上为记号。

6.挪亚的后裔是否全都敬拜 神？他们是否相信 神的话和神要差派一位拯救者的应许？

不是，他们当中只有少数人相信和敬拜 神。

7.其余大部分的人作什么？

a.他们虽然晓得真理，却故意随从了撒但的谎言，远离了 神的真道。

b.他们敬拜那像人、鸟、兽和爬虫样式的偶像，此外，他们更敬拜日头、月亮和星宿。

8.那些是什么人？

他们是亚当的后裔，是挪亚三个儿子（就是闪、含和雅弗）的后裔，也就是我们的祖宗。

9.他们为何要建造巴别塔？

a.他们不愿意按照 神的吩咐去遍满全地。

b.他们要在地上高举自己。

10.神知道他们的计划吗？

知道。

11.神知道人心中的隐秘吗？

神知晓一切。

12.神作了何事？

他叫不同的家族说不同的囗音，以致他们再不能彼此沟通。

13.这事有何后果？

各家族逐渐迁居他方，离开其他的家族。

14.上古的人类从何处获得他们的宗教观？

当他们远离 神以后，他们便从撒但和自己的猜想中建立了自己的宗教观。

补充问题：俫

15.今天的人与昔日在巴别塔者有那些相同的态度？

骄傲和反叛。

16.今天的人在敬拜什么？

注一：俫

某些同学会很喜欢这类的资料，这会帮助他们以开放的心情去学习。但其他同学可能会引为辩论的话柄。

倘若你认为这些资料可能会引起不必要的讨论，请省略之。到达课程的现阶段，为师者应对同学们已有较深的认识。

注二：俫

这里有关他们逐渐远离神的论点乃基于罗一18-32。

当被问及你为何知道这段经文是指这一撮人时，请回答这是 神的话所描述人逐渐腐败的模式。这模式亦可用以解释为何今天的人逐渐远离神。当然，这模式若应用在今天的社会，其外在的特征可能没有那么明明可见，但人类腐败的方式仍是一样的（如星座和生肖运程便是不敬拜 神的例子）。

注三：俫

The Bible Knowledge Commentary: Old Testament, by John F. Walvoord and Roy B. Zuck, p.44. Victor Books, 1986.

注四：俫

请让同学们去发现那些人说：“我们要…为要传扬我们的名…”，并试试他们还记不记得 神在洪水以后对挪亚子孙的吩咐。


稳固根基 第十六课 神拣选、召和引导亚伯兰

第十六课 神拣选、召和引导亚伯兰；

罗得选择了所多玛和蛾摩拉的肥沃平原

课文概览

本课说明 神以信实和恩典呼召亚伯兰离开吾珥进入迦南地，并亚伯兰信心的回应。创十二记载了神开始应许亚伯兰俫他要使亚伯兰成为大国，并且万国都要因着亚伯兰而得福（就是拯救者要出于亚伯兰的后裔）。

本课亦将提及罗得选择了他认为较好的土地──就是所多玛和蛾摩拉。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

来十一8-10

经文：创十一27-32，十二1-5，十三5-13

本课目的：俫

说明 神必信实地实践他的计划和履行他的诺言。

说明人需要信靠和顺服 神，不应附和众议。

本课可帮助学生：俫

明白圣经的贯彻性。

明白 神不会因着人的行为而改变初衷，反之，他必然履行他的诺言。

预备心灵去聆听拯救者的真理。

教师的观点：俫

加三6-9说：“正如亚伯拉罕信 神，这就算为他的义。所以你们要知道：那以信为本的人，就是亚伯拉罕的子孙。并且圣经既然预先看明， 神要叫外邦人因信称义，就早已传福音给亚伯拉罕说：万国都必因你得福。可见那以信为本的人，和有信心的亚伯拉罕一同得福。”

神的道实在是奇妙的！亚伯拉罕正是我们信心之父！我们应当因着他的见证而得着鼓舞和安慰。当他离开他不信的父家时，他就像黑暗和狂风中的一线曙光。来十一８告诉我们他根本不知道自己要往那里去，但他就像挪亚一般的相信和顺服 神。亚伯拉罕是我们信心的模范，但他也是人，也有失败和在信心上跌倒的时刻（注一），但我们都看见他总是勇于认罪，并再次起来与 神同行。

我们的文化需要一些“英雄”，我们缺乏一些能在生活中言行一致的好榜样， 神却使用了亚伯拉罕的一生来说明他的恩典并透过亚伯拉罕来彰显他的恩慈福泽，而这一切史实的主角正是 神，我们可以从亚伯拉罕身上看到神的恩典。

亚伯拉罕并不是一个风马牛不相及的远古人物，他是我们的信心之父！耶稣在太廿二31至32中说：“… 神在经上向你们说的，你们没有念过吗？他说：‘我是亚伯拉罕的神，以撒的 神，雅各的 神。’ 神不是死人的 神，乃是活人的 神。”

请仔细思量这话！我们在教导 神永活的话语，我们需要恳求圣灵帮助我们讲授 神真确而活生生的话语，让学生们得以听而相信。

视觉教材：俫

第十四图“离开哈兰”

地图第一号

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第十五课问题

A.引言

你们当中有多少人知道曾祖父的名字？

大多数人不知道我们祖先的名字，但我们今天正要讲述一位四千多年前的人物，他至今仍被他的子孙所记念。

为何他的子孙要记念他？

── 因为 神对他所作的应许。

── 因为他相信 神。

B.亚伯兰是闪的后裔

挪亚有三位儿子，就是闪、含和雅弗，而亚伯兰就是闪的后裔。

他拉的儿子亚伯兰住在人们曾建造巴别塔的附近。

在第一号地图上指出巴别

阅读：创十一27-30

在图表上指出亚伯拉罕、撒拉和罗得

我们将在稍后看见亚伯兰和撒莱更改了名字。

亚伯兰与撒莱结婚以后一直没有儿女。

── 阐释：俫

在当时的社会中，不育是一件羞耻的事，没有孩子的夫妇会被人看不起。他们特别喜欢儿子，因为关乎一姓的传宗接代。

阅读：创十一31、32

亚伯兰的父亲他拉从吾珥迁往哈兰。

── 他拉与亚伯兰和撒莱同往哈兰去。

── 他拉亦带同他的孙子罗得同去，因为罗得的父亲已在吾珥逝世。

他拉希望进入迦南地，可是他们到达哈兰以后，他拉便去世了。

当提及吾珥、哈兰和迦南时，请在一号地图上指出这些地方

C.神呼召和命令亚伯兰

主题：神是信实的，他永远不会改变

阅读：创十二１（注二）

主题：神与人对话

── 神呼召亚伯兰离开他的家乡到迦南地去。

── 神直接向亚伯兰说话，指示他当作的事；在亚伯兰的时代，圣经尚未写成。

今天， 神不用声音向我们说话。

他藉着圣经向我们说话。

我们只有透过圣经才可以认识 神和他给我们的信息。

主题：人满怀罪孽，不能自拔，需要 神的拯救

亚伯兰原居于米所波大米，当地的人都拜偶像。

── 他们不信靠 神，不爱他，也不顺服他，就是他们的创造者。

── 书廿四２说亚伯兰的父亲他拉是个拜偶像的人。

亚伯兰同样是罪人吗？

是的，他也是罪人，因为他是亚当的后裔。

但亚伯兰相信 神。

── 他按照 神指定的方式来亲近 神。

── 他信靠 神和 神的应许。

主题：神是至尊而掌权的

若亚伯兰继续与他拜偶像的同乡聚居， 神便不可以实行在亚伯兰身上的计划。

── 他必须离开家乡。

── 他必要到 神带领他去的地方。

神有权指示亚伯兰应作何事。

── 神超越万有。

── 神是至尊贵的。

D.神给亚伯兰的应许

主题：神满有慈爱、怜悯和恩典

主题：神是信实的，他永远不会改变

参考经文:罗一23-25

挪亚的后裔，就是我们的祖宗，他们都故意地背离 神。

参考经文:创十一3、4

── 他们不敬拜 神，反倒敬拜 神所造的东西。

── 他们企图建造巴别塔，存心背叛 神，人类虽然罪恶满盈，然而 神却没有撤销拯救人类脱离撒但魔掌和永远刑罚的计划。

── 没有任何人事物可以阻挠 神实行他的计划。

── 思想：俫

请听 神在多年以后藉着先知以赛亚对那些仍在拜巴比伦假神者所说的一番话：“你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。你们要追念上古的事，因为我是 神，并无别 神；我是 神，再没有能比我的。我从起初指明末后的事，从古时言明未成的事，说：‘我的筹算必立定，凡我所喜悦的，我必成就。’”（赛四十六8-10）

神言出必行。

神所起始的，他必成就。

没有任何事物足以障碍 神实行他的计划和成就他的旨意。

── 神藉着呼召亚伯兰实践拯救世人脱离罪孽的另一步。

神从亚伯兰的时代至今仍没有改变。

── 他仍旧满怀慈爱、怜悯和恩典。

── 他没有忘记要拯救世人脱离永远刑罚的计划。

── 他盼望所有人都得以脱离撒但的权势和罪孽的缠绕。

让我们看看 神给亚伯兰的应许。

阅读：创十二２

── 虽然亚伯兰和撒莱没有儿女，但 神却应允他要成为大国之父。

── 神亦应允保护和赐福亚伯兰，让他成为一位重要的人物，并要让别人透过他得着益处和帮助。

阅读：创十二３

── 神亦答应必要赐福给凡帮助亚伯兰的人，却要咒诅那恶待他的人。

── 让我们仔细地看看第三节的后段：“…地上的万族都要因你得福。”

参考经文:加三８

这是 神给亚伯兰最大的应许，因为这应许关乎那位拯救者。

当我们研读伊甸园时，你记不记得 神要差派一位拯救者到世上来，为要粉碎撒但的权势？

现在 神应许那位拯救者要出于亚伯兰的后裔。

世上的万族都要因着亚伯兰的后裔得福。

── 这应许包括了你和你的一家，我和我的一家，并地上所有的人。

── 神要将这位拯救者赐给全地的人。

E.亚伯兰相信和顺从 神

主题：人必须凭着信心讨 神的喜悦并得着拯救

亚伯拉罕面对的环境和处境：

── 亚伯兰原居住在一个拜偶像和充满罪恶的地方，他的家庭并不敬拜 神。

── 亚伯兰好像挪亚一般生活在那些蔑视 神，和随从自己私欲而行的人当中。

── 亚伯兰和撒莱没有孩子。

亚伯兰却不受环境和处境的影响，他相信 神的应许。

── 亚伯兰相信 神要差遣拯救者，而拯救者正要出于他的后裔。

── 亚伯兰好像挪亚一般相信 神的话，因此他懂 得顺从 神。

阅读：创十二4、5

在一号地图上指出吾珥、哈兰和迦南，并指出亚伯兰可能曾走过的路径。

── 思想：俫

当我们研读亚伯兰的事迹时，让我们紧记他是一位实在的历史人物，旧约和新约圣经中多次提及他。

据考古学的发现，吾珥、玛力、伊布拉和一些远古城市在主前约二千年的生活方式，与圣经记载有关亚伯兰时代的生活方式十分吻合。近日发现一些有关远行和经商、婚姻和家庭与及一些名字的细节都符合圣经的记载。

建议视觉教材：俫

── 思想：俫

亚伯兰十分富有，他有很多工人、牛、绵羊和山羊，他带同一切的东西迁居。我们不能想像当时迁居的情景，但我们可以肯定亚伯兰立志跟从主，这并非出于一时冲动或他的探险精神，他要迁居的决定乃是基于他相信 神。

要带着家人和一切的财物，千辛万苦地离开家园到一个陌生的国家，这真是不可想像的事情，亚伯兰这样做，只是为了要顺从那位被他的邻舍所蔑视的 神。

别忘记，亚伯兰因着他的财富，别人都注意他的举动。亚伯兰的本家，就是迦勒底的吾珥，是一个都市，当地有很多类似巴别塔的房屋和庙宇。吾珥的遗迹在今天伊拉克境内可见。

但是，现在亚伯兰在旅途上要住在帐棚内。

亚伯兰在种种的不方便和社会压力下，他仍然相信和顺从 神，并将家人和他的财产都交给 神照顾，因为亚伯兰晓得 神是可信的。

参考经文:彼后二7-9

亚伯兰的侄儿罗得与亚伯兰和撒莱一同迁居。

罗得也相信 神和信靠 神的应许。

主题：神是信实的，他永远不会改变

神信实地带领亚伯兰进入了迦南地，就是他应许要赐给他的那地。

F.亚伯兰的牧人和罗得的牧人起了争端

阅读：创十三5-7

罗得，就是亚伯兰的侄儿，也是富有的人。

他们都拥有很多牛羊。不久，他们的牧人之间起了争端。

G.亚伯兰的解决方法

亚伯兰向罗得提出了一个解决方法。

彼后三９

阅读：创十三8、9

H.罗得的选择

阅读：创十三10、11

罗得四周观看，要作出他的选择，他选了一片草原，好喂养他的牲畜。

── 罗得虽然相信且顺从 神，但他没有想到怎样才是对他和家人最好的，亦没有考虑此举将如何影响他们对神的认识或他们是否能以讨 神喜悦。

── 罗得可能单考虑如何赚更多的钱。

── 罗得的选择为他带来了悲惨的后果。

── 思想：俫

该隐选择忽视 神的后果是什么？他的后裔都被洪水淹没了。

我们要谨慎地作出抉择。我们常常被社会上不同的压力驱使我们作出一些没有永恒价值的抉择，例如：如何赚更多的钱？我们应当买什么？我们当往何处去？我们明天要作什么？何时度假？

但我们却甚少思考有关生命的问题，例如：我们与神的关系如何？我们的儿女对 神有多少认识？ 神在他的话语中写了些什么东西给我们？我们犯罪的刑罚是什么？

阅读：箴十四12

若有人故意地背离 神的话语，他将要为他这抉择后悔终生。我们难于面对的事实，就是 神为背叛他的人所预备的刑场，撒但就是不要人来面对这现实！火湖却是千真万确的事实，它是为撒但和他的党羽，并一切拒绝 神的人所设下的永远刑罚。我们就是在世上拥有一切，死后却落在地狱当中，那又有什么益处呢？

没有人愿意探讨这些问题，我们常常被驱使去争取更多的东西而不常想念 神，但 神藉着他的话语呼召我们，恳求我们听他的话和相信他。

主题：人满怀罪孽，不能自拔，需要 神的拯救

── 比较：俫

── 亚伯兰停留在那满布石头而贫瘠的山上。

── 罗得迁到较肥沃的平原去。

── 在人看来，亚伯兰在这分地的事上吃亏了。

── 但 神晓得那些我们在表面上看不见的真理。

阅读：创十三12、13

在平原上有两个城市，就是所多玛和蛾摩拉。

── 这两个都是腐败的城市。

── 那儿的居民不愿意认识 神，也不愿意知道 神要他们作什么。

── 他们只为自己和他们的恶行设想。

神知晓一切，若罗得求问 神， 神必定让他知道。

可是，罗得选择了他眼目以为美的事，却逐渐远离了

神，走向那罪恶滔天之地。

主题：神无所不在，他洞悉万有

所多玛和蛾摩拉的居民虽然没有思想 神，但 神却鉴察他们的所作所为。

── 神是他们的创造者。

── 他们虽然随从撒但， 神却拥有他们。

── 思想：俫

人就是忽视 神且拒绝听从 神的话，神仍能洞悉他们的一切。他们虽然选择背弃 神而随从撒但， 神却仍然拥有他们。当 神让他们回心转意的时限满足时，他便要惩罚他们。

I.结论

罗得按着自己的喜好作出了抉择。

亚伯拉罕却顺从 神，因为他相信 神必然履行他所有的诺言。

我们将在下一课探讨 神如何在他们身上工作。

让我们就今天所学习的，去反省我们的生命和我们的抉择。

问题：

1.人类虽然企图兴建巴别塔而背叛 神，但他有否因此而放弃了差遣拯救者的计划？

没有。

2.神如何让拯救者生到世上来？

神拣选并呼召了亚伯兰，为要让拯救者出于他的后裔。

3.神吩咐亚伯兰作何事？

神吩咐他离开家乡，到 神应允要带领他去的地方。

4.当 神吩咐亚伯兰迁居别国时，亚伯兰和撒莱有多少儿女？

他们没有儿女。

5.神应允亚伯兰什么？

a.神说亚伯兰的后裔要成为大国。

b.神应允要保护和赐福亚伯兰，让他成为一名重要的人物，并要多人因着他得蒙帮助和恩惠。

c.神说他要赐福给帮助亚伯兰的人，却要降祸给恶待他的人。

d.神说世上万国都要从亚伯兰的一名后裔获得 神的帮助。

6.这位亚伯兰的后裔是谁？

他就是那位拯救者，他要战胜撒但，让人得以与神合一。

7.神昔日直接地向亚伯兰说话，今天，他如何向我们说话？

藉着圣经。

8.神是不是因着亚伯兰不是罪人而拣选他？

不是，世上的人都是罪人。

9.亚伯兰如何到 神面前敬拜他？

他采取了亚伯、塞特和挪亚的方式，他们都按照神的心意来敬拜他。

10.神应许亚伯兰之时，亚伯兰作了何事？

他相信 神。他离开了家乡，到 神要带领他去的地方。

11.亚伯、塞特、以诺、挪亚和亚伯兰有何相似之处？

他们相信 神，并遵照 神所吩咐的方式到 神的面前；他们顺从神。

12.罗得为何离开亚伯兰，迁往所多玛和蛾摩拉的平原？

a. 亚伯兰和罗得各人都拥有很多牛羊，因此那地不能提供足够的草原和可以共处的地方。

b. 罗得看见平原上有水源滋和茂盛的草原，好牧养牲畜，因而迁往那儿去。

13.人若拥有家财万贯，死后却落在永远的刑场中，那有何益处？

他们的财富于他们完全无益。

14.谁看见了所多玛和蛾摩拉居民的恶行？

神。

15.我们有没有任何不能被 神悉透的思想、话语或行动？

没有。

注一：俫

本课程将不会提及亚伯拉罕的罪，亦不予叙述夏甲、以实玛利和割礼等事迹，我们只着重于那些与 神的性情和因信得救有关的事件和细节。

若遇上盼望讨论其他细节的同学时，请说明本课程着重于“点题”和带出基要真理，并建议你将会在课后解释其中的某些问题。

注二：俫

徒七２、３说在亚伯兰跟从父亲往哈兰以前， 神早已呼召他。


稳固根基 第十七课 神摧毁了所多玛和蛾摩拉；神重申他对亚伯拉罕的承诺

第十七课 神摧毁了所多玛和蛾摩拉；

神重申他对亚伯拉罕的承诺

课文概览

本课将探讨二桩相关的事迹：

说明 神看重亚伯拉罕对他的信心，并因此称他为义人。 神把罗得救离了所多玛和蛾摩拉，好让他能够毁灭那两座罪恶滔天的城。

重点：俫

──从神应许亚伯拉罕一事中看出 神与人对话。注意：我们将在稍后的课文中重提这些应许，因此，请现在讲授。

──从亚伯拉罕向神的回应中，说明人必须按照神的心意去到神的面前。

──从所多玛和蛾摩拉的事迹中，看出 神对人的关怀和对罪的刑罚。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

来十一11、12

经文：创十三14-17，十五5-6、13-16，十七1-5、15-17，十八20、21，十九1-7、10-17、24-26

本课目的：俫

说明 神看重亚伯拉罕对他的信心，并因此称他为义人。

说明 神审判罪。

说明错误抉择的后果。

说明 神关怀每一个人。

本课可帮助学生：俫

明白亚伯拉罕的信心使他得以被称为义。

明白没有一人能够逃避罪的后果。

明白罪和背叛 神的严重性。

明白神个别地关心他们。

明白圣经是真理。

教师的观点：俫

所多玛和蛾摩拉的事迹正好对我们这废弃道德和公义标准的世代说明 神不变的真理。

城中居民所犯的罪正是我们今天的警戒，同性恋（并其他与性有关的罪行）正在我们的社会中泛滥，人们却以“个人生活取向”作为这些罪行的藉囗。无神的生活方式逐渐变得普遍，并且受到社会的接纳。神却始终没有改变，他绝不会接纳任何不道德的行为。

很多人以为一位“充满慈爱”的 神不会惩罚人，可是，他们忽略了 神也是公义的； 神是慈爱的，也是可畏的，他必惩治罪。这事迹提醒了我们要审慎地作出抉择，亚伯拉罕选择相信 神， 神至今仍不断地降福给他的后裔，就是那些效法亚伯拉罕去相信 神的人。罗得的抉择，却将自己和家人无谓地放在那悖谬和无神的环境中，这抉择使他失去了妻子、女婿们及自己和女儿们的见证。在十九30-38（我们不会教授这段）记载罗得和他女儿们的事迹，显示了他们虽然逃离了那两座城，他们却带着城中罪孽的羞耻。罗得的女儿所生的儿子们日后繁衍为摩押人和亚扪人，他们与亚伯拉罕的子孙成了世仇。

罪恶带来了连绵不绝的痛苦、忧伤、虚耗的生命、摧残和死亡。某些学生听了所多玛和蛾摩拉的事迹后，可能愿意相信和悔罪，让我们祈求神帮助我们讲解真理，并藉着我们的讲授在人的心中动工。

视觉教材：俫

第十六图“罗得和他女儿的逃亡”

第十七图“所多玛和蛾摩拉的毁灭”

地图第一号

“亚伯拉罕相信 神”小海报（将在课中详述）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为

标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第十六课问题

A.引言

本课将要探讨一些非常重要的问题。

神认为什么是义？

神称怎样的人为义人？

人若选择过不道德的生活， 神会不会介意？

同性恋是罪吗？

圣经清楚地说明了这些问题的答案。

这事件将使我们联想起挪亚的时代。

亦将使我们思量我们身处的社会中目前发生的事情。

B.神重申对亚伯兰的应许

主题：神与人对话

罗得离开了亚伯兰以后， 神向亚伯兰说话，再次应许要将迦南全地都赐给他。

阅读：创十三14-17

在一号地图上展示迦南

── 比较：俫

在黑暗无云的夜里，你可以看见多少颗星？神在一个晚上带领亚伯兰步出他的营帐，要他举目数算繁星。在亚伯兰尚未生下第一个孩子以前， 神已经应许他的子孙要好像繁星那么多。

阅读：创十五5、6

主题：人必须凭着信心来讨神的喜悦并得着拯救

亚伯兰相信 神。

── 神的应许似乎不可能实现。

── 亚伯兰和撒莱已经结婚多年，现在他们都年老了，还是未有孩子。

── 但亚伯兰相信 神要赐他一名孩子，并要让拯救者出于他的族系。

神因着亚伯兰的信心而接纳他，并以他为无罪。

── 亚伯兰是罪人，但因着他对 神的信靠， 神就接纳了他，以他为完全了。

阅读：创十五６

何谓义？

── 义包含了正直之意。

── 神因着亚伯兰行事正直而算他为义人或蒙 神悦纳的人。

参考经文:罗四３

亚伯兰本像我们一样，也是一名罪人，因为他也是亚当的后裔。

神在亚伯兰身上找着什么特点，可以算他为义人？

既然亚伯兰本是罪人， 神为何要接纳他？

神算亚伯兰是义人的唯一原因就是亚伯兰相信 神。

建议视觉教材：俫

亚伯拉罕相信神

神算他为义人

我们也可以这样说，亚伯兰因着罪的缘故，他在 神那里的帐户已经呈现赤字， 神却将公义加进他的帐户内。神将公义如礼物般送给亚伯兰，使他得以完全地蒙 神悦纳。

神为何这样做？

因为亚伯兰相信 神。

亚伯兰晓得他不能救拔自己脱离罪孽，但他相信 神

必定差遣一位拯救者救拔他脱离撒但、罪恶和死亡。

主题：神无所不在，他洞悉万有

参考经文:加三８

阅读：创十五13-16

在亚伯兰的后裔诞生以前，神已经知晓一切将要发生在他们身上的事情。

── 比较：俫

你可否预知下星期、明年或十年后将要发生的事情？那么在一百或二百年以后将要发生的事又如何？除了神以外，没有人可以知道，只有 神才能够知晓将来要发生的一切事情。

阅读：创十七1-5

当亚伯兰年届九十九时， 神再次向他说话。

── 神替他改名为亚伯拉罕，因他将要成为多国之父。

── 亚伯兰是“可尊之父”的意思，而亚伯拉罕就是“万国之父”的意思。

C.神应允亚伯拉罕和撒拉要生一名儿子

主题：神与人对话

阅读：创十七15、16

神为撒莱改名为撒拉，因为她虽然未有孩子，但 神应许她要生一名儿子。

── 撒莱是“公主”的意思，而撒拉就是“多国之母”的意思。

── 她要成为多国之母。

主题：神无所不能

主题：人需要 神

阅读：创十七17

亚伯拉罕和撒拉似乎不可能再生育了。

── 亚伯拉罕快要一百岁了。

── 撒拉快要九十岁了。

── 但 神的应许不会受他们的肉身所限制。

这是 神的应许，他是全能的 神。

D.神对所多玛和蛾摩拉的态度（注一）

让我们现在看看亚伯拉罕的侄儿罗得。

主题：人必须凭着信心去讨 神喜悦和得着拯救

主题：神无所不在，他洞悉万有

阅读：创十八20、21

在一号地图上指出所多玛和蛾摩拉的可能位置

大家还记得罗得迁居到这两个腐败城市的附近。

当时，世上虽然有很多的人， 神仍然看见所多玛和蛾摩拉的居民所作的一切事，并听见他们所说的每一句话。

主题：神满有慈爱、怜悯和恩典

主题：神是至尊而掌权的

主题：神是圣洁公义的，他命定罪的代价就是死亡

在罗得迁近这两座城以前， 神早已不满当地居民的恶行。

── 神经已容忍了他们一段颇长的时日，最后，他决定不再容忍他们的罪。

── 他们不能逃避 神的审判。

── 比较：俫

还记得 神如何耐心地等待挪亚时代的人悔改吗？可是，当 神认为时候满足之际，那些不向 神悔改者没有一人得以逃脱 神的审判。 神是至尊而掌权的，他不需要征询任何人的意见，当他要惩罚罪人时，没有一人可以拦阻 神。

── 思想：俫

神不会立时施行惩罚，并不表示他容许罪恶，他至终必定惩治一切的罪。没有人能够逃出我们创造者父神的刑罚，他看见每一个人的罪，并且必定按罪施罚。

E.神的使者到了所多玛

参考经文:彼后三９

阅读：创十九1-3

罗得在那里？

── 罗得本来居于城市附近。

── 现在他迁了入城，与那些恶人同住。

他的访客是谁？他们从那里来？

── 他们是 神善良的天使，他们没有随从撒但。

── 神差派他们去所多玛完成一项特别的任务。

神要他们警告罗得和他的一家那将要发生的事情。

主题：神无所不在，他洞悉万有

神知道虽然罗得住在所多玛和蛾摩拉人之中，但罗得相信神。

他知晓万事。

圣经中启示了所多玛人的罪行。

阅读：结十六49、50

他们骄傲、好囗腹之乐，并且不为他人设想。

F.所多玛人的罪

主题：人满怀罪孽，不能自拔，需要 神的拯救

（可是，只有三人完全听了 神的警告而逃生）。

若讲授这章圣经，请使用第十五图“亚伯拉罕、撒拉和从天上来的访客”。

阅读：创十九4-7

参考经文:创十九18-20

── 思想：俫

这是一段令人叹息的记载； 神要我们加以阅读。请仔细思量我们的社会比他们好吗？“鸡奸”（Sodomy）一词今天仍被沿用，那正是因为那罪仍然存在。性本是神为夫妻而设的特别关系，并让他们可以透过这关系生儿育女。那曾一度在所多玛流行的罪，是一种违反自然、堕落、不受控制和自私的瘟役，这瘟役今天仍在蔓延，人因着违背 神在他们身上的计划而为社会带来了那可怕的疾病。

罗得本以为“美好”的地方，原来是可怖之地。 神若没有差派天使去警告他们，罗得和他两个女儿的后果真是不堪设想！但圣经告诉我们罗得相信 神，因此 神拯救了他。

G.罗得、他的妻子和女儿逃离所多玛

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创十九10-17

神并不因着罗得、他的妻子和女儿是好人而拯救他们。

── 罗得没有随从所多玛的罪恶生活，但他生下来也是罪人。

参考经文:彼后二6-9

── 但罗得向 神承认自己是罪人，并信靠 神的仁慈。

主题：人必须凭着信心去讨 神喜悦且得着拯救

── 罗得相信 神赐给亚当和他的叔父亚伯拉罕的应许，就是拯救者将要到世上来。

主题：神满有慈爱、怜悯和恩典

神的天使在神毁灭那两座罪恶滔天的城以前，引领他们逃生。

神要拯救那些顺从和相信他的人。

── 亚伯顺从和信靠 神，因此 神悦纳了他。

── 挪亚顺从和信靠 神，因此 神拯救他免于洪水。

── 罗得顺从和信靠 神，因此 神在毁灭所多玛以前将他拯救出来。

H.神毁灭所多玛和蛾摩拉

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创十九24、25

建议视觉教材：

参考经文:

来十一4、7；

彼后二５

── 阐释：俫

当罗得安全地离开了那城后， 神就用火毁灭了所多玛和蛾摩拉，正如他在挪亚时代以洪水毁灭世界一样。神在彼后二６说明那两座城的毁灭正是不信者的一个收场。

主题：神是信实的，他永远不会改变

神今天仍没有改变。

── 神没有改变。

── 他仍然看见且憎恶罪。

── 没有人能够逃离他的审判。

I.罗得的妻子回头观看

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创十九26

当天使带领罗得、他的妻子和他的女儿逃离所多玛时，天使吩咐他们不要向后看，只要往山边跑。

可是，罗得的妻子不顺从天使的吩咐。

建议视觉教材：

神参透罗得妻子心中的思念。

── 罗得的妻子象该隐一般。

── 她不信靠 神。

神知道她为何回头看。

── 她回头观看是因为她喜欢所多玛人的罪行。

── 好不愿意离开。

她违背 神的吩咐委实是不智之举，因为当她回头一看， 神马上把她变成一根盐柱。

主题：神是信实的，他永远不会改变

── 思想：俫

若我们憎恨某人，我们可能在怒火中烧之际作出很多威胁，可是，不久后我们便忘记了。但 神绝不会威胁要施行刑罚，稍后却忘记了自己的话，他是不会改变的 神，他应许必要祝福凡信靠他的人，却要惩罚凡不顺从的人， 神绝不会忘记这应许，并要实践出来。在罪债倘未完全清还以前， 神不会忘记罪，而罪的刑罚就是死亡，就是永远地在火湖中与 神隔绝。

J.结论

── 思想：俫

神关怀每一个人，世上虽然有亿万的人囗， 神仍然认识和关怀每一个人，一切的生命──就是一只麻雀──在 神看来都是重要的。世上虽然有亿万的麻雀，但圣经（太十29）告诉我们 神知道那一只麻雀什么时候死去。 神在诗五十11说：“山中的飞鸟，我都知道；野地的走兽，也都属我”。

参考经文:约三18；

启廿11-15

我们比鸟兽宝贵。诗百卅九１-４告诉我们：“耶和华啊，你已经鉴察我，认识我。我坐下，我起来，你都晓得，你从远处知道我的意念。我行路，我躺卧，你都细察，你也深知我一切所行的。耶和华啊，我舌头上的话，你没有一句不知道的。”

参考经文:

结十八４；

彼后三９

试想 神知识的广博！这位伟大、全知和全能的 神竟然关心每一个人，包括了你和我 神知道我们正在学习他的话语，他正盼望我们相信他要教导我们的一切。

── 神盼望我们倾听和相信，因为 神关心每一个人，但他也要惩罚那不愿意相信的人。

有些人以为自己实在太渺小，谈不上 神的注意，这想法是不对的。我们刚才读的诗篇告诉我们 神将麻雀也看为重要，他认识每一只麻雀， 神岂不是更要关怀人吗？他洞悉我们的一切，他也知晓你的一切。

── 神关心我们，他盼望我们都相信他。在另一方面，神也是真实和公义的，他必要审判一切不顺从他的人。 神关心每一个人，但他也必惩治罪恶。

神从来不会改变，今天的 神就是亚伯拉罕、罗得、所多玛和蛾摩拉时代的 神。

问题：俫

1.罗得离开了亚伯兰以后， 神向亚伯兰说了什么？

a.神告诉亚伯兰他要赐迦南全地给他。

b.神应允亚伯兰他的子孙要比天上的星更多。

c.神说明亚伯兰的后裔将要迁居别国，并要在那里被苦待四百年，然后 神要带领他们回到神应许赐给亚伯兰的迦南地。

2.神为亚伯兰和撒莱改了什么名字？

亚伯拉罕和撒拉。

3.在神应许要在亚伯拉罕和撒拉身上施行神迹以前，为何他们不可能有孩子？

a.撒拉经已过了生育的年龄。

b.他们都年老了，亚伯拉罕正是一百岁，撒拉亦已九十岁了。

4.谁创造第一个男人和女人，并让他们生儿育女？

神。

5.神有没有一些他想要做却做不来的事情？

没有， 神可以做任何他想要做的事情。

6.谁知道每一个人的将来？

只有 神知道。

7.神知否所多玛和蛾摩拉的恶行？

知道。

8.人若忽略 神， 神会否不管他们并且不惩罚他们？

不会。 神关注每一个人，并要审判每一个人。

9.神为何没有立时惩罚所多玛和蛾摩拉人？为何 神今天没有立时惩罚犯罪的人？

因为 神满怀慈爱、怜悯、恩典和忍耐，他要让人有机会回心转意来相信他。

10.神是不是只会恐吓要惩罚罪人，却永不执行刑罚？

不是。 神虽然充满忍耐，但他终要执行刑罚。

11.当 神认为他给人悔改的时日满足时，有没有人能够拦阻 神施行刑罚？

没有， 神是至尊的，没有人比他更伟大。

12.神为何差遣天使去拯救罗得、他的妻子和他的女儿？

因为罗得向 神承认自己是罪人，并信靠 神要差遣拯救者的应许。

13.神为何将罗得的妻子变成了一根盐柱？

神吩咐他们不可以回头观看，可是她不顺从 神的命令。

补充问题：俫

14.今天很多人说婚外性行为是可以接受的，因为人人都这样做。你认为神会不会同意这样的说法？

神是永不改变的，因此我们肯定地知道他不会同意这种行为。

注一：俫

请阅读创十八整篇，这将有助预备创十九记载有关所多玛和蛾摩拉的事件。请指出圣经有数处记载 神以人的形象向人说话，这称为“神的显现”。

从第十八章记载 神知晓撒拉的反应（12-15节），及他与亚伯拉罕对话等事件之中，可见 神的恩典和全知。

请仔细阐释 神在十八18的评语乃为亚伯拉罕的好处而说的，神知晓在所多玛和蛾摩拉发生的一切事情，就如一位父亲对儿子说：“我听闻你的房间弄得一团糟，我得进去看看是否果然这样。”而父亲本是知道儿子的房间正是一团糟！

当时， 神引导亚伯拉罕，与他谈话，好让他在对话中体会神深厚的恩典和他的全知。 神说他若在所多玛和蛾摩拉找到十个义人便不会毁灭他们


稳固根基 第十八课 神赐以撒神免了以撒一死

第十八课 神赐以撒；神免了以撒一死

课文概览

本课透过 神赐以撒，并如何预备了山羊代替他为祭的事件中，说明 神的全然信实、恩典和权能。

亚伯拉罕的信心，是他对 神信实的正确回应。

本课的故事预表基督，可在日后讲述福音时再被引用。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

来十一17-19

经文：创廿一1-3，廿二1-19

本课目的：

说明人和万物都属于 神。

说明 神没有难成的事。

说明人不能救拔自己。

说明 神拯救一切相信他的人。

本课可帮助学生：俫

明白他们只有凭着信心才可以到神面前来。

明白 神的主权、全能、信实、决断不移和恩典。

明白 神是可信靠的，信靠 神的人可以作成难成的事。

明白 神拥有万民和万物，因此他有权收取生命。

教师的观点：俫

很多人很难接受本课将要谈及的史实，就是一位圣洁公义的 神怎可以叫人杀掉自己的儿子？那人又怎可能捆绑自己的儿子，放他在祭坛上，并要拿刀杀他？那儿子（一位年轻力强，比老父更有力气的人）又怎会任由父亲捆绑，被放在祭坛上，并要成为祭物？

我们应当原原本本地对未信者叙述这事件，并且不要期望他们完全明白这故事，因为我们只有透过信心，从十字架回望过往，才能明白这事。这是一件不寻常和出人意表的史实；这是一个有关信心的故事，

藉此可预见 神如何牺牲他的儿子耶稣基督。亚伯拉罕的信心成了我们的模范，我们都应当单信靠 神，为我们的罪预备了那完全的祭。

亚伯拉罕完全地放弃了他一切家财、生命和他儿子生命的主权，这些都是感人之举。他对 神的信靠，就好像孩子般毫不犹豫地将一切交托父 神。这是亚伯拉罕信心的表现更重要的，就是这事件显明了 神的信实。亚伯拉罕晓得 神是全然信实的，他必履行他的诺言。

来十一19告诉我们亚伯拉罕以为神能叫以撒从死里复活，因为他知道 神要使他后裔众多，并要叫拯救者出于以撒的后裔。因此，从亚伯拉罕的行动，反映了他相信神必要解决他目前的困境，并要在将来成就他的应许。

我们都知道 神将自己的儿子当作祭物时，他没有预备任何人取代耶稣在十字架上的位置，他让自己的儿子代替了我们成为祭物，好叫我们的罪得蒙赦免！我们可以获取这莫大恩典的唯一途径，就是效法亚伯拉罕一般，凭信心到 神的面前！

当我们将要讲授这真理的根基时，让我们再次反思这真理，并预备日后在这根基上建立耶稣基督的福音。

视觉教材：俫

第十八图“亚伯拉罕献以撒”

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第十七课问题

A.引言

我们在上一课讲述亚伯拉罕相信 神， 神因着亚伯拉罕的信心称他为义人。

── 我们今天将要探讨亚伯拉罕面对的一个重大考验。

── 但比亚伯拉罕的信心更要的，就是我们所信靠的 神是信实的。

神是这史实和整本圣经的中心。

B.神履行了他的诺言赐亚伯拉罕和撒拉一名儿子

主题：神无所不能。

虽然亚伯拉罕和撒拉都年老了，但 神应允要赐他们一个儿子。

── 那时，亚伯拉罕经已一百岁，撒拉亦已九十岁了。

── 神说他们要生一个儿子时，撒拉笑起来了。

参考经文:创十八12

撒拉从没有孩子。

她知道她不可能再怀孕的了。

参考经文:

诗百十五３;

耶卅二17;

路一37

但 神没有难成的事，他必然成就他要作的事。

主题：神是信实的，他永远不会改变

神在很早以前已经应许要赐亚伯拉罕一个儿子，他从没有忘记他的应许。

── 神没有改变主意。

── 神的应许应验在撒拉身上，撒拉生了一个儿子。

亚伯拉罕和撒拉为他们的儿子取名为以撒。

阅读：创廿一1-3

在图表上指出以撒

主题：神是至尊而掌权的

神是万民和万物的创造主，因此他可以叫亚伯拉罕和撒拉生儿子。

参考经文:徒十七25

── 神赐生命予万民。

── 他赐生命给我们的先祖。

── 他赐生命给我们和我们的儿女。

参考经文:

代上廿九11、12；

诗廿四１

这世界和世上的人都属于 神。

── 亚伯拉罕和撒拉都属于 神。

── 他们的儿子以撒也属于 神。

C.神吩咐亚伯拉罕献上以撒

主题：神与人对话

不久以后，以撒成了一个年轻人。（注一）

他的父母都疼爱他。

亚伯拉罕相信神要差遣拯救者的应许，必要透过以撒和他的后裔实现。

一天，神吩咐亚伯拉罕做一件困难和不可思议的事情。

主题：神是至尊而掌权的

阅读：创廿二1、2

神要试验亚伯拉罕，看看他是否爱以撒过于爱 神。

神有何权力吩咐亚伯拉罕献以撒为祭？

── 比较：俫

你的邻居有没有权吩咐你如何对待你的儿女、房子、车子和你的产业？没有！为何他们没有这些权力？因为那些东西都是属于你的，这些并不是你邻居的产业。

以撒岂不是属于亚伯拉罕的吗？他不是亚伯拉罕的儿子吗？亚伯拉罕没有权管理以撒吗？以撒当然是亚伯拉罕的儿子，但谁赐以撒生命？是谁赐以撒给亚伯拉罕和撒拉？是 神！以撒是属于 神的。

神赐生命给每一个人和每一个活物。

神创造万物。

因此， 神有权掌管万民和万物。

D.亚伯拉罕相信 神

主题：人必须凭着信心来讨 神的喜悦并得着拯救

试想像当时的情况！

── 亚伯拉罕是何等的战兢！

── 这是何等艰巨的试验！

── 神是否改变了他对以撒的计划，和他曾许下的诺言？

── 若亚伯拉罕杀了以撒， 神的计划如何实现？

── 神有没有改变主意？

── 神是不是改变了初衷，现在不让拯救者出于以撒的后裔？

亚伯拉罕有何反应？

── 神吩咐亚伯拉罕献以撒为祭，亚伯拉罕没有质问 神。

── 他接受了 神的话。

他为何能这样做？

他认识且相信 神。

── 他深知 神不会说谎。

── 他深知 神不会许下诺言以后却改变初衷。

── 他信靠 神，并相信 神仍会履行他的诺言。

这是不是一件不可思议的事？

── 亚伯拉罕也是像我们一般的人。

── 这是一项艰钜（对我们来说甚至是不可能）的试验。

── 但亚伯拉罕完全地信靠 神。

── 他晓得 神永不食言！

── 比较：俫

我们实在难以想像一个从不食言的人。我们的动机往往是好的，可是我们总是作不成事，我们常因着繁忙、疲倦、分心而没有履行我们的诺言。

神却不像我们，我们要个别地亲身体会当日亚伯拉罕所领略的真理，就是 神必定履行他的承诺，因此我们可以全然信靠他，这也是 神盼望我们做的──就是相信他。

来十一19说亚伯拉罕相信就是他真的按照 神的吩咐宰杀以撒， 神也会叫以撒从死里复活。

── 他知道人不可能这样做。

── 但他信靠 神必能成就这事。

── 比较：俫

亚伯拉罕跟亚当和夏娃不同，当亚当和夏娃在伊甸园时， 神吩咐他们不可以吃分别善恶知识树上的果子，因为他们吃的日子，他们必定死。可是，当撒但哄骗他们，说他们吃了以后不会死，他们竟相信了撒但的话，他们怀疑 神的话，也不服从他。亚当和夏娃不相信 神，亚伯拉罕却相信 神，他相信 神必定履行他的诺言。

亚伯拉罕因着相信 神，他立刻预备要往 神要带领他去的地方。

阅读：创廿二3-5

E.亚伯拉罕回答以撒的问题

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：创廿二6-7

试想以撒的境况。

── 他必定曾经多次目睹献祭。

── 他不明白他们为何没有预备祭物。

── 亚伯拉罕没有将 神的吩咐告知以撒。

阅读：创廿二８

参考经文:来十一17-19

亚伯拉罕信靠 神。

信靠 神是最要紧的事。

── 我们若只凭听道，甚至听或读 神记载在圣经里的话语，还不能救我们脱离撒但的魔掌。

── 我们必须接受 神的话和信靠他。

── 比较：俫

若你不幸生病，医生给你开了药方。若医生单向你解释药方和它如何帮助你复原，或你只听医生的讲解，那药方对你有没有好处？

我们若单听 神的话，不会得着帮助。我们若只听神的话却不相信，我们正像当日夏娃被撒但诱骗时的反应俫就是将 神当作骗子。 神绝不会接纳那些拒绝相信他的人，他只会接纳那些效法亚伯拉罕，全然相信 神的话和单单信靠他的人。

F.亚伯拉罕捆绑以撒

主题：人满怀罪孽，不能自拔，需要 神的拯救。

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：创廿二9、10

以撒不能挣脱。

── 他被捆绑且放在祭坛上。

── 亚伯拉罕举刀要杀他。

── 神吩咐亚伯拉罕献以撒为祭，以撒则在被捆并放在祭坛上以后便无法再挣脱。

── 比较：俫

这正像昔日 神在挪亚进入方舟以后为方舟关上了门一般，挪亚一家和凡在方舟内的都得着安全，但那些不相信 神，被关在方舟以外的人却尽都灭亡。

当 神降火焚烧所多玛和蛾摩拉时，城内的犯罪作恶者无一悻免。罗得的妻子不顺从 神，向所多玛回望时亦不得悻免。

神拯救挪亚和他的一家脱离洪水， 神拯救了罗得和他的女儿脱离那烧毁所多玛和蛾摩拉的火。现在，只有 神才可以拯救以撒脱离死亡。

我们有没有任何途径，可以救拔自己脱离我们的罪所带来的死亡和永远的刑罚？没有！我们不能救拔自己， 神审判所有的罪，没有人能够逃避 神。

只有 神才可以开辟一条生路，你知道 神作了什么事吗？让我们看看圣经的记载。

G.神预备了一只公羊代替以撒

主题：神与人对话

主题：神满有慈爱、怜悯和恩典

阅读：创廿二10-12

神拯救了以撒神吩咐亚伯拉罕不可杀他的儿子。

可是，若没有其他的祭物献给神，以撒也难逃一死。

── 亚伯拉罕和以撒没有带备合适的祭物。

── 但神预备了代替以撒的祭物。

── 亚伯拉罕不能找到祭物。

神向以撒施恩，预备了一只公羊代替他。

阅读：创廿二13

主题：神是圣洁公义的，他命定罪的代价就是死亡

主题：人只可依照 神的旨意和计划来到他的跟前

神叫公羊的角被扣在树丛中。

── 公羊若因它身体的其他部分被树丛阻拦，它必因挣扎而受伤。

── 受伤的祭物是 神不喜悦的。

参考经文:

出十二５；

利廿二17-22

神祇悦纳健康和强壮的动物为祭。

神是完全的，因此他只会悦纳完全的祭物。

神预备了可被悦纳的祭物来代替以撒。

主题：神是信实的，他永远不会改变

神是信实的。

── 他遵守了他对亚伯拉罕的应许。

── 神要透过以撒赐亚伯拉罕众多的后裔。

亚伯拉罕将以撒从祭坛上放下来，把公羊放在其上，好杀掉公羊而不是杀掉以撒。

── 亚伯拉罕杀掉公羊，把它焚烧献给 神。

── 公羊代替以撒而死。

── 公羊是他的代替品。

── 神预备了公羊代替以撒受死。

H.亚伯拉罕信靠 神要赐下拯救者

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：创廿二14-19

参考经文:加三6-9

亚伯拉罕称 神预备了公羊的地方为“耶和华以勒”（就是 神预备之意）。

── 神预备了公羊代替以撒受死。

── 亚伯拉罕亦相信 神必差遣拯救者来，为要拯救人类脱离撒但的魔掌和罪的刑罚。

I.总结

我们很难想像亚伯拉罕当时要面临的巨大考验。

但我们看见 神奖励了亚伯拉罕的信心。

他为以撒开了一条生路，就是为他预备了一只可被悦纳的公羊来代替他受死。

神保存了拯救者的族系。

神必履行他的诺言。

他值得我们信靠。

问题：俫

1.神为何能够在亚伯拉罕一百岁和撒拉九十岁之时还可以赐他们一个儿子？

a.因为 神赐万民生命。

b.神是全能的，他凡事都能作。

2.神以何权力吩咐亚伯拉罕献以撒？

a.神创造万有，因此他是万有的主宰。

b.神赐以撒生命。

3.亚伯拉罕有没有怀疑 神改变了主意，不再叫以撒成为多族之父，也不让拯救者出于他的族系？

没有。亚伯拉罕信靠 神，也深信 神必履行他的诺言。

4.亚伯拉罕以为 神要作何事？

他以为他若顺从 神的吩咐杀了以撒后， 神要叫以撒从死里复活。

5.亚伯拉罕捆绑以撒并将他放在祭坛上以后，以撒还有没有逃生的机会？

没有，以撒再不能救拔自己脱离死亡。

6.人有没有办法救拔自己脱离因着自己的罪而带来的死亡和和永远的刑罚？

没有。没有人可以救拔自己脱离 神的刑罚，没有人能够逃避 神。

7.谁向亚伯拉罕说话并拯救了以撒？

神。

8.除了 神以外，还有谁可以拯救以撒脱离死亡？

没有。

9.谁预备了代替以撒的祭物？

神。

10.公羊为何被自己的角扣在树丛中？

因为 神是完全的，他只会悦纳强壮和健康的祭物。

11.亚伯拉罕为何称 神预备公羊的地方为“耶和华以勒”？

亚伯拉罕相信 神终有一天，要像当时为以撒预备公羊一般，为人类预备一位拯救者，他来为要胜过撒但，拯救人类脱离撒但的魔掌和永远的刑罚。

注一：俫

本段经文称以撒为“童子”，别处经文有翻译为“少年人”或“仆人”（如创廿二３说亚伯拉罕的仆人）。

圣经没有说明以撒当时的年龄，但在以撒成长的过程中曾有多宗事件发生。明显的就是以撒强壮到有能力背负献祭的柴。


稳固根基 第十九课 以撒的儿子以扫和雅各；雅各的儿子约瑟

第十九课 以撒的儿子以扫和雅各；雅各的儿子约瑟

课文概览

本课讲到亚伯拉罕的后裔，从以撒直至约瑟。其中强调 神的信实：他遵守差遣拯救者的应许。本课以约瑟在埃及为终结。

本课重点

·以扫：

一个轻看 神应许的人。

·雅各：

一个看重 神应许的人。

·雅各的梦：

说出 神要差遣一位救主来使 神、人复和。

·雅各和以扫的故事：只是简洁的陈述，重点放在有关拯救者来临的事上。

·约瑟：

雅各最疼爱的儿子；他的梦显示 神预知约瑟将来的事。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

查考有关雅各和以扫的整个故事，有助准备解答学生的问题。

创二十五19-34，

二十七1-，

三十三20，

三十五1-29

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创二十五19-21、24-27，二十八10-15，二十九1，三十七1-14、18-20、24、28，三十九1。

本课目的：俫

显示 神是信实的。他实践应许，要差遣一位拯救者来。

显示 神如何通过平凡、有罪的人来成就他的旨意。

显明只有一个途径能到达 神那里，就是透过 神自己。

本课可帮助学生：俫

了解 神的信实。

明白选择追随这世界的生活方式是愚蠢的。

明白世人在罪的惩罚中是无法自救的。

明白只有 神才能将罪人从罪恶的惩罚中拯救出来。

教师的观点：俫

诗篇一四六篇5节："以雅各的 神为帮助，仰望耶和华他 神的，这人便为有福。" 你会问：雅各的 神？当我们阅读圣经中全部有关雅各的事情时，我们看到雅各并非一直常常对 神有信心。然而雅各却由一个阴谋密布的人变成一个对 神满有信心的人。他在希伯来书十一9、20、21中被列入“信心圣贤榜”，并被 神拣选成为十二支派之父，就是后来以色列民族的先祖。

本课不会详细讲述雅各和以扫的生平；但会指引学生将焦点放在将临到的拯救者的事上。

身为教师，当我们阅读雅各的整个故事时，它可能提醒我们， 神的方法非同人的方法。我们可能决不会"拣选"雅各这种人，同样地，有些学生并不容易教导，甚至可说是很难教的。但我们要记得 神从开始就知道终；然而他将这些学生带到我们面前，是要我们将 神的话语给予他们。

你可能会问：我们怎能知道？那些看来最不会相信 神的学生，他们对 神话语的反应往往令我们讶异万分。认识 神，并知道他的智慧、知识和判断是远超乎人所能理解的，这是件令人兴奋的事。我们是 神的仆人，我们的工作是将他的话语清楚地讲解给每位学生听。

研读雅各的故事，美丽之处莫过于 神亲自数次对雅各说话，并将他的应许赐给他。

让我们在圣灵的大能下忠心地教导学生，叫我们能爱那些不可爱的人，并凭完全的信来分享 神的话，深信那位能将最可厌的罪人变为心爱的儿女的 神。

班上常常烦扰我们的“雅各”可能会变成一个大“部族”的信徒之“父”！

视觉教材：

第二十图 - “雅各的爱”。

地图第一号

图表

参看课文中加插的图画，用来说明 神怎样作人的桥梁。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

请复习第十八课的问题。

A.序言

今天的课文简述亚伯拉罕的后代一些最重要的事迹，

这些都记载在创世记最后的二十六章。

故事开始在迦南地，但以亚伯拉罕的后裔居住埃及地为终结。

B. 以撒娶利百加为妻

阅读：创二十五19、20

利百加是以撒的妻子，出生于亚伯拉罕的故居，就是 神尚未领他到迦南地之前的地方。

参考地图第一号：米所波大米

神保存以撒的生命； 神曾应许亚伯拉罕，他将会有很多后裔，包括那拯救者也由以撒而生。

C. 以扫和雅各的出生

阅读：创二十五21、24-26

参考以扫和雅各的图表。

D. 以扫不相信且不重视 神的应许

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创二十五27a

以扫是个熟练的猎人，他常在田野追踪和猎杀野生动物。

拯救者来临的应许理当传给以扫。（注一）

── 以扫是以撒的长子。

参考经文:希伯来书十二16

── 因此拯救者按理该是以扫的后裔。

但以扫对 神的应许并没有兴趣。

── 他不像亚伯拉罕和以撒那样信靠 神。

── 以扫就像该隐那样,他不认为自己是罪人，也不看见自己需要被 神接纳。

── 当我们阅读以扫的故事时我们可以看见他偏行己路，并为属世的事物而活。

── 对他而言，属世的事比 神想赐给他和教导他的事物更为重要。

E. 雅各珍重和相信 神的应许

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：创二十五27b

雅各静处帐棚，以饲养牛羊为生。雅各不像以扫，倒 象亚伯拉罕和以撒，是一个信靠 神的人。

── 雅各承认自己是个罪人，需要 神差拯救者来到世上。

── 他很关注 神的应许。

── 思考：

我们每人都需要问：“我是否背弃 神的真理，像该隐和以扫一样去跟从自己的意念？或者，我们是不是象亚伯，以诺，挪亚，亚伯拉罕，以撒和雅各那样承认自己的罪，并相信 神要赐下拯救者？”

F. 雅各归回到亚伯拉罕和利百加之地

因以扫和雅各的差别太大，两兄弟中间的问题日增，直到以扫要恐吓杀死雅各的地步。

因此，雅各离开父母的家，开始长途跋涉，返回米所波大米；他祖父亚伯拉罕就是从那里来的。

请参考地图第一号：米所波大米

阅读：创二十八10

G. 雅各的梦

主题：神与人对话

从迦南地到米所波大米路程遥远，途中雅各要在山上露宿。

阅读：创二十八11

一天晚上，当雅各熟睡时， 神赐给他一个梦。

── 那时代， 神有时会藉着梦境来对人说话。

── 但现在 神的话语既已经完成了，他就藉着圣经对我们说话。

阅读：创二十八12

藉着这梦， 神启示雅各，那将来临的拯救者是人与 神之间的桥梁。

参考经文:约十四6

── 只有 神才能开一条路让我们来到 神面前。

参考经文:提前二5

── 就算一个人作了很多好事来尝试讨 神喜悦，他的努力仍然不足以弥补罪所形成的罅隙。

── 比较：

这提醒我们起初亚当和夏娃与 神相通， 神也与他们同行，他们与 神是好朋友。但当他们不服从 神时，他们和所有他们的后代包括你我，都与 神分离。那天梯，即是达到 神的通道，已被除去，除非神开一条路,否则世人绝没有方法可以重新归向 神,与他建立团契。

参考图：

参考经文:约一51

但 神应许一位拯救者，他将会毁灭撒但，使人与 神复和。这拯救者就像雅各所见的阶梯,从地上延伸到天堂。藉着这拯救者，世人可以再次与 神合一。

参考经文:林后五19、21

参考图：

虽然世人因撒但的谎言及亚当对 神的背叛而与 神分离， 神却计划差派拯救者来，好让 神与世人能复合、重聚。

主题：神满有慈爱、怜悯和恩典

雅各像我们一样是个罪人。

── 神满有恩慈，让雅各知道，只有一条通路能达到他那里去。

── 神显示给雅各知道，福气只能从 神而来，雅各必须信靠 神，而不是靠他自己的能力去操纵环境。

H. 神将他赐给亚伯拉罕和以撒的应许传给雅各

主题：神是信实的，他永不改变

阅读：创二十八13-15

神继续成就他差遣拯救者的计划。

── 自 神在伊甸园头一次应许差派拯救者来，至今已经过了很多年。

参考经文:诗三十三11

── 神呼召作救主祖先的那位亚伯拉罕已经死了。

── 但 神并没有忘记他的计划。神应许雅各：那位要来临的拯救者将会是他的后裔。

雅各深知那从前赐给他祖父亚伯拉罕和父亲以撒的应许现属于他。

阅读：创二十九1

很多年之后,雅各回到迦南地。

参考迦南地图第一号

雅各总共有十二个儿子。

指出图表中雅各（以色列）的十二个儿子。

参考经文:创三十二28

神把雅各的名字改为以色列，那应许之地迦南以他命名。

I. 约瑟：雅各最疼爱的儿子

阅读：创三十七1-3

指出约瑟在图表的位置

当约瑟的兄弟作了错事，约瑟会向他父亲雅各告发。

J. 约瑟的长兄们憎恶他

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：创三十七4

因约瑟是他父亲最宠爱的儿子，所以众长兄都憎恶他。

思考：

人积蓄怒气,彼此怨恨，皆因人生下来就与 神隔绝，而且内心邪恶。你有没有忿怒,憎恨和邪恶在你的心思意念中呢？所有的人都是生来就与 神隔离，而且我们没有办法改变自己。我们作恶和犯罪，皆因我们一生出来就是罪人，就像我们的始祖亚当一样。

K. 约瑟的梦

主题：神无所不在， 他洞悉万有

阅读：创三十七5-11

参考经文:赛四十六10

神明知道约瑟的家将会发生何事。

── 约瑟不能预知未来。

── 他不知道他的梦境将会成真。

── 但 神清楚地表示约瑟将会成为一家之主并管辖他的全家。

未来之事, 神尽知晓。

L. 约瑟被卖往埃及

阅读：创三十七12-14、18-20、24、28，三十九1。

地图第一号，指出迦南地，米甸和埃及。

M. 结论

约瑟，就是 神应许将成为领袖的那人,现在沦落埃及为奴，远离他的家人及故乡。 但 神成就他承诺的每一个应许。神知道未来。

── 他知道约瑟的将来。

── 他知道我的将来。

── 他知道你的将来。

下一课我们将继续研读 神如何在约瑟的生命中工作。

问题：

1.以扫和雅各最大的分别在那里？

以扫不珍惜 神赐亚伯拉罕有关拯救者的应许。以扫不承认他是个罪人，不信靠 神的怜悯。以扫以物质挂帅，为现今而活。雅各承认他是个罪人,并信靠 神，雅各看重有关拯救者的应许。

2.为什么 神不忘记有关拯救者的应许，就是他在伊甸园赐给亚当和夏娃，后来又赐给亚伯拉罕的承诺？

神不会忘记，因他永不改变；他言出必行。

3.雅各在 神赐给他的梦里看见什么？

他看见一个梯子立在地上，梯子的头顶着天，有 神的使者在梯子上，上去下来。 神站在梯子之上。

4.这个梦的意思是什么？

这梦指出那位拯救者,就是雅各的后裔，将会像那梯子一样将天地相连。藉着这位拯救者，人与 神可以再次合一。

5.神在梦里向雅各说话, 神今日如何向人说话？

今天 神藉着圣经，就是他的话，来向人说话。

6.谁是雅各最疼爱的儿子？

约瑟。

7.父亲如此疼爱约瑟，他的哥哥们有什么反应？

他们嫉妒并憎恨约瑟。

8.约瑟梦见什么？

参阅创三十七7-9。

9.这些梦的意思是什么？

这些梦预兆约瑟将得权位，作全家的首领。

10.谁知道约瑟的将来并藉梦显示给他？

神。

11.神对我们的将来知道多少？

神全部知道。

12.约瑟的哥哥们作了什么？

他们将约瑟贩卖到埃及作奴隶。

注一：

圣经和其他同时代的写作都提及遗产的继承权。这些权利是很重要的。一家的领导权往往授予长子，他拥有特别的权利,和得到较多（双倍）父亲积存的财产。


稳固根基 第二十课 神提升约瑟，并带领以色列全家迁往埃及

第二十课 神提升约瑟，并带领以色列全家迁往埃及

课文概览

这一课显示 神在约瑟一生中的主权，并在约瑟身上实行他的计划，把以色列和他全家带到埃及去。约瑟对 神的信靠显示 神实在是信实公义的。透过约瑟的梦境， 神透露了他的旨意，他跟着一步一步地实现他自己的应许。

这一课所讲及关于约瑟的故事只着重在课文各个论题上──约瑟的升官、他与兄弟们的关系及以色列家迁往埃及。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

诗一零五16-23;

徒七9-15

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创三十九20，四十一1-8、14-16、25-32、38-41，四十二1-3、6-8，四十三1、2，四十五3-9、25-28; 四十六5-7

本课目的：俫

说明 神是至高无上的。

说明 神的应许是永不落空的。

介绍凡事信靠 神的约瑟。

本课可帮助学生：俫

明白无论境况如何， 神的计划和应许必会成就。

体会到 神是掌管万有的。

明白 神是信实的。

教师的观点：俫

从每天的新闻报告中，我们能得悉事件发生的始末和因由。但我们又曾否听过在很久以前发生在埃及的事，全是因为 神在当中使用法老王和感动他的心？

透过约瑟的故事， 神准确无误地向我们报导和分析在埃及和以色列发生的事情。 神不但无所不知，他更明了发生的一切事，因为他是掌管万有的 神。

我们要让学生们知道，在当今这个世代， 神仍在列国和万民当中运行。他是创始成终、永不改变的 神。虽然有些人认为约瑟的故事古老过时，事实上却是历久常新，对现今的世代提供莫大的帮助。 神仍不断透过信服他计划的人成就他的计划，有时甚至透过一些不相信他的领袖和君王。

因着约瑟坚守对 神的信心， 神把整个以色列民族的命运扭转过来。约瑟的信心之所以不动摇，全因这信心是建立在那位无形、无体，永不改变的 神身上。

虽然我们生活在一个充满政治斗争和罪恶充斥的世代中，我们要让学生们知道， 神仍在掌权，他坚定不移，是我们唯一的盼望、唯一的救赎。

约瑟的事迹正是耶稣基督的预表──他对 神的坚强信念、他的被卖、受羞辱和升高。迟些时候，待学生们认识了主耶稣的一生和他的救赎恩典后，请你跟他们重温这一课，比较耶稣和约瑟的一生。

视觉教材：（图片和地图均按时间先后编排）

第二十二图 - 约瑟的长兄们向他下拜。

地图一

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

请复习第十九课的问题。

A.序言

前一课我们读到约瑟被卖与商旅后又被带往埃及的奴隶市场去。（指向地图一的埃及）

在约瑟最初为奴的一段短日子里，他在主人家中所受的待遇可以说是不错的。但后来他因受主人妻子诬告而被囚在监里。

B. 约瑟被下监

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：创三十九20

约瑟仍专一仰望和信靠 神。

── 少年的约瑟虽被哥哥们误解和憎恨，以及后来被主人的妻子诬告，他仍信靠和顺服那唯一的、永活的 神。

参考经文:来十一6

── 他深知他是一个罪人，只有 神的慈悲和怜悯，他的罪才得赦免。

── 他抓紧 神的应许，就如他的列祖亚伯拉罕、以撒和雅各一样。

没有人能讨 神的喜悦，除非我们肯相信他的话。

我们既可行而又最伟大的事，就是接受他的话语，并且相信他在圣经上启示的真理。

参考经文:徒七9、10

主题：神是信实的，他永远不会改变

在约瑟被囚的日子里， 神一直没有离弃他。

参考经文:哀三22、23

── 神看顾约瑟，因为他为约瑟的一生立定了奇妙的计划。

── 在监狱中的约瑟看来难以成为日后家中的领袖，但 神永不会改变。 神不像世人那样常改变主意，忘记承诺或说谎话，他是信实的，他的应许是永不落空的。

C. 法老的梦境

主题：神是无所不在，他洞悉万有

阅读：创四十一1-8

── 试想

在旧约时代， 神常透过梦境对人们说话。他也用梦来指示法老王将要发生在埃及的事。但在现今的世代， 神为什么很少藉着梦境向我们说话呢？难道他不再知道将有什么事情会临到我们身上吗？绝对不是。 神始终没有改变；他仍掌管我们的将来。既然他甚少透过梦境对我们说话，那么他用什么方法让我们得悉未来的事情呢？事实上，他藉着他自己的话语 －圣经－叫我们知道他想让我们知道的事。

埃及法老王既不认识又不敬拜我们这一位又真又活的 神。当时的埃及人拜太阳、月亮、星宿、动物、爬物以及尼罗河。

（指向地图一的尼罗河。）

虽然埃及人不敬拜 神， 神仍藉着法老王和他的国家成就他的目的。

主题：神是至尊掌权的

阅读：箴二十一1

虽然有人不认识 神，甚至不敬拜他， 神仍掌管万国万民。

── 神会按他自己的方法使用他拣选的人来成就他的目的。

── 神是至高至圣的。

── 神是万有的统治者。

── 比较：

当我们造一件物品后，这件物品就属于我们。我们可以自己的选择来处置或使用这件制成品。

── 若你烤了一盘甜饼，你可以把它留起自用，送给朋友或卖给别人。

── 若你建好一幢大厦，你可以把所有单位出租或出售，又或把大厦业权转让。

神是创造人类的。

他是生命的赋予者与维持者。

参考经文:

诗二十四1、2

王上二十九11、12

徒十七24、25

── 神创造人类，我们是属于他的。

── 他可以随他的意思来对待我们。

── 正因为他是一位公义的 神，他行在人身上的事总是合宜的，是对的。

── 神在法老王和一位以色列囚犯的生命中作王，为的是要实现他为他的子民所预备的计划。

在这个时候，约瑟仍在狱中。

── 约瑟虽被囚在监里，他仍确信 神的信实，知道他所行的一切都是为他好的。

参考经文:来十一1、2

── 虽然约瑟当时并不知道究竟 神将会怎样作工，但他凡事信靠 神。他凭信心过每天的生活，因他深信 神在这件事情上有他自己美好的旨意在其中。

D. 约瑟给法老解梦

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：神与人对话

阅读：创四十一14-16、25-32

参考经文:但二27、28

约瑟本没有能力解明法老的梦，但他信靠 神，知道他会指教他如何为法老解梦。

参考经文:诗二十二4、5

神给约瑟悟性解明法老的梦，让法老知道他的国家将来遭遇的事。

神永不会离弃信靠他的人。

E. 约瑟被擢升为全埃及的第二号领导人物

主题：神是信实的，他永远不会改变

阅读：创四十一38-41

虽然约瑟遭遇一连串的痛苦和打击， 神仍然在掌权。

── 神并未忘记约瑟。

── 神快要实现他在少年约瑟的梦中所透露的旨意。

神所计划的他必成就。

── 没有人能够拦阻 神。

参考经文:但四17

── 神按他自己的时间带领约瑟离开被囚之地，接着又赐给他一个极高的职位。这一切正如约瑟少年时 神在他梦中显示给他知道的一样。

F. 约瑟的兄弟们往埃及买粮

主题：神是信实的，他永远不会改变

阅读：创四十二1-3、6-8

创三十七5-9

神再一次实现他在少年约瑟梦中所显示的事──约瑟的兄长们果然俯伏在他面前。

G. 约瑟表露自己的真正身份

主题：神是至尊而掌权的

经文: 创四十三1、2，四十五3-9

参考经文:创五十20

当约瑟向他的兄弟表明自己的身份时，他不禁放声大哭起来。

虽然他的兄弟曾设计谋害他，他不但没有以恶报恶，反而告诉他们一切都是 神全权掌管的计划。他藉着他们的恶行来成就他的美意。

H. 以色列全家下埃及

参考经文:创十五13

主题：神是无所不在的，他洞悉万有

阅读：创四十五25-28，四十六5-7

神洞悉将要发生的事情；他的应许永不会落空。

── 神在多年前已告诉亚伯拉罕他的后裔会寄居在别人的地方。

── 神在数百年后成就他对亚伯拉罕的应许。-凡 神所说的必会全部应验。

约瑟的生命几经艰难，原来是 神在逐步实现他的计划。

雅各或以色列的后裔现在称为以色列族的儿女、以色列人或以色列。

I. 结论

我们现在仍然经常在新闻中听见有关以色列国的事。

在现今的世代中， 神仍履行他所应许的。

他仍是一位至高掌权的 神。

透过圣经上他所讲的一切真道，他不断对人类说话，叫我们相信他。

问题：

1.约瑟在埃及时有什么遭遇？

约瑟主人之妻诬告他，他因此被关进监里。

2.谁看顾在狱中的约瑟？

神。

3.为何 神看顾约瑟？

（a）虽然约瑟是一个罪人，他仍信靠 神且深信他会施怜悯的。

（b）因为约瑟相信 神拯救的应许。

（c）因为 神在约瑟身上有他自己奇妙的计划。

4.谁帮助约瑟解明法老的梦？

神。

5.法老的梦境有什么特别的意思？

神要法老明白他的国家先享有七个丰年，然后便会面临七年的饥荒。

6.有些地方的人仍未认识 神，也不敬拜他， 神能在他们当中按他的旨意运行吗？

神能够按他的旨意运行在他们当中，因为他是大有能力的。

7.神如何实现他给少年时的约瑟所作的梦？

神使约瑟有聪明智慧来解释法老的梦，因此获得法老赏赐高职管理埃及全地。

8.为何雅各和他的全家迁往埃及？

（a）因为雅各得悉约瑟住在埃及。

（b）因为埃及地粮食充裕。

（c）因为法老王邀请雅各全家往埃及定居。

（d）因为这事情是在 神的计划中。

9.亚伯拉罕、以撒和雅各的后裔叫什么？

以色列、以色列人或以色列民族的儿女。

10.是什么在促使约瑟行他所行的？

他对 神无比的信心。


稳固根基 第二十一课 神保存在埃及为奴的以色列人，

第二十一课 神保存在埃及为奴的以色列人，

神拣选并保护摩西，呼召他拯救以色列人

课文概览

本课指出 神的主权和大爱。他保全为奴的以色列人，并兴起摩西拯救他们。

主题：

·神的全知：他预知法老所作的事。

·撒但的攻击：撒但设法剪除那拯救者的家族。

·人是无法自救的：摩西想帮助以色列，但失败了。

神的圣洁，并他与摩西的相交：神在火焰中与摩西对话。他告诉摩西说“我是”，并差遣他作工。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

徒七17-35

来十一23-26

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：出一6-11，二1-22，三1-20，四13-20、 27-31

本课目的：俫

说明 神是全知、全能、圣洁和掌权的。

显示撒但用尽千方百计来破坏 神拯救人类脱离撒但辖制的计划

说明无人可阻挠 神的意思，他按着命定的时间，必守信成就一切。

说明人不能自拔，惟独 神才能将人从撒但的辖制中拯救出来。

本课可帮助学生：俫

明白 神是信实的，他掌管万有，也执行其令。

单仰望 神的拯救，以脱离撒但的辖制。

倍加敬畏 神的心。

更明白 神的性格。

教师的观点：俫

社会爱强调人的软弱却鲜于谈及 神的大能和他的旨意，然而圣经却描绘出 神和人之间真实的图画 ──人本身是软弱的，但靠着相信他，便能大大的被 神使用，因他有恩典和大能，也是掌权的主。

我们的文化显示大部分人对摩西的故事只有片断和模糊的认识，许多人不知道原来掌权的 神才是故事的主人翁。

任何以色列的领袖都具人性的软弱，摩西也不例外，这点我们从圣经可以看到。然而大能的 神却从这软弱的器皿中兴起以色列的拯救。最后 神的救恩临到万人，乃是藉着以色列将要兴起的拯救者耶稣，这是 神曾应许的。

圣经是真实的，它不单是人类准确的历史记载，也是从 神而来活泼的信息。我们该提醒学生这戏剧性的故事就是历史。

当我们教授这课程时，该谨记 神称自己为“我是”，这事实没有改变。在焚烧的荆棘中显现的 神，也是我们所事奉，所敬拜，所教导学生认识的 神。纵使他如今再也不在火焰的荆棘中向我们说话,但他藉着他的话与我们相交。当我们授课时， 神也将他的信息传讲给所有留心听道的人。

视觉教材：（图片和地图均按时间先后编排）

第二十四图──“婴孩摩西获救”。

第二十五图──“焚烧的荆棘”

地图第一号

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

请复习第二十课的问题。

A.序言

本课开始研读出埃及记 - 圣经的第二卷书。

── “出埃及”一词指“离开”的意思。

── 此书记载 神如何领他的子民以色列人离开埃及。

当我们研读这奇妙的故事时，请记着：

（一）圣经是历史事实

创世记和出埃及记的故事，在新、旧约圣经中出现好几次。创世记和出埃及记所记载的细节，很多已被考古学家证实。

（二）定睛注视 神的作为

这本书能告诉你很多关于 神的事情。 神的作为往往显示出他的个性，正如人的一举一动也充分表现出他的性格一样。

（三）这故事发生时的 神跟现今的 神是一样的，他丝毫没有改变。他仍是那位圣洁、全能、全知、信实、掌权的主宰。

B. 以色列国日渐富强和兴盛

约瑟和他那一代的人在埃及纷纷去世。

参考经文:创五十26

── 饥荒虽已过去，约瑟和哥哥并整个家族，在父亲去世之后，仍留在埃及。

── 他们并没有回到 神应许给他们列祖亚伯拉罕、以撒、雅各的那地。

── 根据圣经的记载，约瑟和他那一代的人都死在埃及。

由以色列民定居埃及至此书“出埃及记”叙述这故事时，其间大约已过了350年，以色列民一直住在埃及。

请在图画第一号中指出埃及的位置

阅读：出一6、7

以色列的子孙在埃及繁盛起来。

── 他们生育众多。

── 财富渐增，并拥有很多牛、羊。

牧草丰富供应牲畜之需。

── 国王一直对他们十分好。但情况迅速改变了。

C. 新法老的阴谋

主题：撒但和 神的意愿相违，他是骗子，是说谎者，也恨恶人类

阅读：出一8-11

谁驱使法老王出诡计？

是撒但；因撒但恨恶 神和人。

为何撒但要灭绝以色列民？

撒但深知 神要差那拯救者来，要除掉撒但，将人从他的权势下拯救出来。

参考经文:创十二3，二十八14

他也知道 神应许的那位救主，将诞生于以色列国。

── 撒但知道那拯救者是亚伯拉罕的后裔。

── 撒但要灭绝以色列民，因他们是 神的选民，将来要实现 神对人类的计划。

── 撒但不想任何人逃脱它的权势，也不愿任何人免受 神公义的刑罚。

D. 摩西的诞生和他母亲的计策

主题：人必须藉着信来讨 神的喜悦并得着拯救

请在图表上指出“摩西”这名字。

阅读：出二1-4

这孩子的父母信靠 神一定会看顾他们的婴儿。

E. 法老的女儿收养摩西

主题：神是信实的，他永远不会改变

阅读：出二5

视觉教材：

参考经文:徒四22

阅读：出二6-10

神用摩西勇敢的姐姐，也用法老的女儿来保护摩西！

神将摩西交回他母亲乳养，稍大后才送还法老的女儿。

神计划差摩西将以色列人从奴役中拯救出来。

── 神知道摩西在法老家中较安全。

── 他也知道摩西所受的栽培和操练，对他成为日后民众的领袖甚为重要。

── 注：

埃及文献显示，埃及官员的子弟，不单在军事和民事上接受领袖训练，也在文学和写作技巧上受训，在法老家中长大的摩西，一定在这几方面有所操练。

像在约瑟的故事中一样，我们可以看见 神如何在困境中作工，将最好的赐给他的子民，以达成他最终的目的。

主题： 神是至尊而掌权的

神的权柄超乎撒但，也超乎任何人事物。

── 无人能制止他实行他的计划。

── 就是在困境中, 神的计划仍然贯彻始终，将逆境化为信靠他者的祝福。

── 神的智慧高超。

我们可信靠他。

参考经文:罗八28

以色列人虽在捆锁中， 神仍看顾他的子民，他也看顾你。

我们当明白 神的话语，知道他如何将我们从撒但的权势中拯救出来，回转归向他。

F. 成人摩西

阅读：出二11-22

以色列民在恶者法老奴役下度日。

── 他们无法逃脱。

── 摩西欲助不成。

── 无人能将以色列人从埃及的残暴统治中释放出来。

── 只有 神才能帮助他们。

主题：撒但与 神的旨意对抗，它既说谎又欺骗人， 它恨恶人类

── 比较：

世人生下来就活在撒但的权势下，这包括你，我，我们的祖宗和后代，正如以色列人不能逃脱法老的束缚一样。我们不能凭自己的力量救自己，也没有教师，传道人可以救我们，唯有 神才能把我们从撒但的捆锁中释放出来。

G. 摩西看见焚烧的荆棘

主题：神是全能的 神

阅读：出三1-3

视觉教材：

这荆棘与其它荆棘无异，它出奇之处在于它虽一直燃 烧，但不致烧毁。因 神在荆棘中，荆棘就不致烧毁。

── 神是全能的。

── 无人能作 神所作的事。

那燃烧中的荆棘提醒摩西，以色列人的苦况。

参考经文:赛十二6

── 他们有如火中的荆棘一般，面临灭绝之险。

── 因 神在荆棘中运行它便不致烧掉，他对亚伯拉罕的后裔，以色列众子民也是一样。

── 撒但和法老也不能消灭以色列人，因 神与他们同在。

H. 神启示摩西

主题：神与人对话

阅读：出三4

摩西一直不知道 神在荆棘中，直至 神从火中与他对 话。

主题：神是圣洁公义的

阅读：出三5、6

神命令摩西将鞋脱下来，以示对 神的尊敬，因他是完美的，伟大的创造者。

── 赤脚是谦卑顺服的表示。

── 奴仆是赤脚的。

主题：神是至尊而掌权的

参考经文:

诗一一五3，

诗一三五5、6

神要拣选谁成全他的旨意，他便拣选谁，当 神要实践他的计划时，无一人能制止他。神告诉摩西，他是被拣选的，要领以色列人从埃及的奴役中释放出来，进入 神为亚伯拉罕预备的美地。

阅读：出三7-10

从过往的经历中，摩西自知无法帮着他的百姓，他知道他不能靠自己的力量面对国王，拯救以色列脱离奴役。

阅读：出三11

神告诉摩西，他必与他同在，他给摩西一个记号。

── 神应许摩西，会领他重登那山，就是他曾站在焚烧中的荆棘前那山。

── 这山称为西乃山，或何烈山。

在地图第一号指出西乃山的大概位置。

阅读：出三12

I.“我是”

阅读：出三13

摩西仍不满意

── 以往他曾帮助自己的百姓，但以色列人拒绝他。

── 他思虑自己一旦回国时，百姓是否相信他是亚伯拉罕、以撒、雅各的 神所差遣，要把他们从被囚中拯救出来的那一位。

主题：神是至尊而掌权的

阅读：出三14

── 解释

圣经时代的人物，他们的名字很有意思，一个人的名字强调这人的特征或品行。举例说，摩西这名解作“救援出来”的意思，因法老的女儿寻见他时，他是从水中被救上来的。

── 比较

婴儿出生时，很多人会阅书数本替婴儿起名，很多名字具有有趣的意思。但为何 神给自己一个名字呢？这是办不到的事，因 神太伟大了。他是大能的创造者，是全知、全能、信实不变的 神,也是大能的审判者，报冤者，也是慈爱、怜悯人的救主，只有他才能救人脱离撒但、罪恶和死亡。他的特性不只是以上所述的,还有许多是未述的。

神要给自己什么名字让以色列人知道 神要他们明白的事呢？这是太难办了。所以 神吩咐摩西对以色列人说“我是”差遣他去。“我是”这名字的涵意很广，深不可测。它的意思是 神是自有永有的。你记得圣经开始的几句：“起初 神 ...”吗？ 神从起初已存在，他没有开始也没有终结，他从不需要依靠任何人，他创造万物，也将生命赐给我们。我们众人在万事上都需要他。他掌天地万物的权柄。天地中的风、雨、河川、太阳、月亮、星星也听命于他，他比万物更高，他是最伟大的“我是”（注一）

当这位自称“我是”的 神，决意拯救以色列人时，就是法老、埃及人或撒但也不能阻拦 神的子民。

阅读：出三15-18

J. 神知道法老将作的事

主题：神无所不在， 他洞悉万有

阅读：出三19、20

神清楚知道埃及王的反应如何。

当我们尚未思想，未发言或采取行动时， 神十分清楚了解我们所想，所言,所作的事。

我们发生的事，他一概知道，甚至连死后的事也知道。

K. 神差亚伦作摩西的助手

参考经文:

诗一三九；

来四13

主题：神满有慈爱，怜悯和恩典

摩西向 神建议，他求 神差遣另一位比他更适合的人前往。

阅读：出四13

神向摩西发怒，因他继续与他争论，但 神毕竟应许摩西，差遣他的兄弟亚伦协助他。

阅读：出四14-17

L. 摩西听从 神

阅读：出四18

神叫摩西放心，因为以前陷害他的国王和其他人已死去。

摩西得着鼓励便勇往直前到埃及。

阅读：出四19、20

M. 神使亚伦迎见摩西

主题：神是信实的，他永远不会改变

神向摩西守信，他差他的兄长亚伦迎见他，帮助他并陪同摩西参见法老王，请求王释放以色列人。

在图表上指出“亚伦”的名字。

阅读：出四27、28

于是摩西和亚伦回到埃及。

他们呼召自己的百姓以色列民，告诉他们 神对摩西所说的话。

N. 以色列人相信 神差摩西到他们中间

主题：人必须凭着信来讨 神的喜悦并得着拯救。

阅读：出四29-31

以色列相信摩西所讲有关 神的话。

他们感谢 神听了他们的呼求，让拯救临到他们。

── 试想：

以色列人有智慧，他们相信 神藉摩西带来的信息，当我们不信神的话时，我们便以 神为说谎的。 神不能帮助那些拒绝听他话语的人。

O. 结论

我们刚读过的，不单是一位名人“摩西”的故事，这是以色列的史实。

亦是 神日后差拯救者来之背景的计划。

这是 神的故事。

没有人比 神更伟大。

他深知以色列的一切遭遇。

他要将拯救带给以色列民，也藉着他们，将拯救带给你我。下一课，我们将讨论多些有关 神拯救以色列人的事。

问题：

1.为何埃及王要将以色列民欺压为奴？

因为以色列民生养众多，人数超过埃及人，埃及王恐怕他们与埃及的敌人联盟，一齐攻打埃及，然后占领他们的国土。

2.谁主使埃及王的阴谋？

撒但。

3.为何撒但要将以色列人消灭？

因为撒但深知 神曾应许亚伯拉罕、以撒、雅各，日后拯救者必从他们的子孙出来。

4.为什么 神保护以色列，让它繁盛？

因为 神是不改变的，他信守他曾向亚伯拉罕、以撒、雅各所立的应许。

5.为何 神容许法老的女儿收养摩西？

因为 神计划差摩西拯救为奴的以色列人。

6.撒但或邪灵或任何人能否拦阻 神的计划？

否，他欲作的事必定成就。

7.以色列民或摩西能否从法老手中拯救他们出来？

不可能。

8.谁能救我们脱离撒但的辖制？

神。

9.神为何要拯救为奴的以色列人？

a.因为 神目睹他们的苦况，听他们的呼求。

b.因为 神爱他们，将他的爱和怜悯向他们显现。

c.因为 神曾应许亚伯拉罕和他的子孙必成为大国，日后的拯救者必从他的后代出来。

10.为何摩西眼见荆棘焚烧但不致烧掉？

荆棘没有烧毁是因为万军之 神在其中。

11.神的名字“我是”是什么意思？

意思是说 神是自有永有的，他不需要任何人或任何事物 ，他在万有之先，因他创造了万物，万物也伏在他的权柄下，他从不需要任何事物的帮助。

12.当摩西告诉埃及王 神对他所说的话时，你想 神知道埃及王会立刻释放以色列民吗？

他知道埃及王不会立刻释放以色列民， 神知道万事。

13.以色列人是否相信 神差遣摩西来？

是的，他们相信这事。

14.神喜悦不信他话语的人吗？他会接纳他们吗？

不会， 神拒绝并惩罚一切以他为说 谎者的人。

注一：

我们作教师的，并所有信他的人对“我是”的回应，该是“是的，主他，你是。”


稳固根基 第二十二课 神降瘟疫在埃及， 神越过以色列

第二十二课 神降瘟疫在埃及， 神越过以色列

课文概览

本课藉着 神降瘟疫给埃及这事，显明 神的主权、全知及全能。同时， 神在逾越节拯救以色列民的事件，也充分表现出他的圣洁、恩典及慈爱。

要点：

·神的主权、全知及全能：他用法老的抵抗来展示他拯救以色列的权能。。

·神的信实：他保全以色列，并那位拯救者的族系。

·人没有自救的能力：以色列人没有能力救自己，只有 神能安排拯救他们的办法。

·逾越节 - 耶稣基督的表征：你要小心、仔细的教逾越节的事迹，因日后你会用它来讲解福音。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：出五1、2，六1-8，七4、5，十一1、4-7，十二1-7、12-14、22、28-36、46

本课目的：俫

说明 神的主权、信实及全能。

说明罪的刑罚是死亡。

说明 神为信他的人预备了生路。

介绍逾越节及这预表基督的象征，日后将再提及此事。

本课可帮助学生：俫

看见 神的主权。

看见罪的严重性。

明白 神必定实现他的应许，他必看顾信靠他的人。

看见人的无助，人是无法从 神的审判中自救的。

教师的观点：俫

这是一个多么震憾人的故事！活在一个许多“宗教学家”都厌恶提及血的世代中，我们发觉 神并不厌恶血；本课告诉我们只有那些受羔羊的血保护的才可以逃避杀长子之灾。羔羊的血不单要流出，还要涂在每家的门楣上及两旁的门框上。

熟读 神的羔羊这故事的人，都会领悟到出埃及记这段经文的含意。诚然，我们也是因着信心，在基督宝血的荫庇下得以逃脱 神的震怒。但许多人拒绝这看来简单，其实极深奥的真理，就如法老王信任自己的能力及假神的能力，人也拒绝降卑自己来相信 神。

神这简单的预备，反倒成为许多人的绊脚石。在这个时代，我们不断强调要成为“最伟大的”，或要“我行我素”，法老就是太迟明白到他既不是最伟大的，也不能随心所欲。你的学生也可能为这些事挣扎，世界的神可能已教导他们如何把自己放在第一位，也不让 神或其他人左右自己的想法。

要为你的学生祷告，神能用他的话语刺透他们刚硬的心。起码你的学生已来探索 神，他们的内心可能有重大的争战，因那敌 人憎恨他们听从且信靠 神的话语。务要相信 神可以打开他们的眼睛及心灵之窗而相信真理。

视觉教材：俫

第二十七图──“逾越节的血抹在门框上”。

第二十八图──“法老和他死去的儿子”

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

请复习第二十一课的问题。

A.序言

今天的课程始于以色列人在有权有势的法老王下被囚于埃及。

── 我们当中可能无人曾被掳为奴,像那些以色列人一般。

── 但我们都是罪的奴隶。

让我们看看 神怎样拯救以色列人。

B.法老拒绝遵守 神透过摩西及亚伦给他的命令

主题：神与人对话

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：出五1、2

神用摩西及亚伦向埃及王说话，但法老拒绝遵守 神的命令。

（注：法老是这时期所有埃及统治者的尊称，圣经没有告诉我们，当摩西作以色列领袖时，是那一个法老当权。）

法老不认识这唯一的真 神及宇宙的创造者。

埃及人不敬拜 神，他们拜 神所造之物。

── 他们拜尼罗河，就是他们国家最大的河流。

── 他们拜太阳、月亮及不同的动物。

── 他们有很多假神。

── 此外，埃及人也视法老如神来拜。

世人故意转离真正认识 神的途径。

── 他们在认识 神的事上变得愚昧。

── 因为他们不想去认识 神， 神就让他们去拜假神。

因世人大多数不认识 神，甚至拜偶像等物， 神就呼召亚伯拉罕成为以色列国的国父。

── 神这样作是因为他想藉着以色列来保存有关 神的正确知识。

── 神要透过他们使全世界知道有关 神的真理。

── 所有有关 神的真实都记载在圣经中，这圣经是 神透过以色列民而赐的。

神本来可以告诉埃及王，偶像并不是真 神，只有亚伯拉罕及以色列的 神才是又真又活的 神，可惜法老拒绝接受。

C. 神藉法老的叛逆显示以色列民：他是他们的 神

主题：神与人对话

当摩西重返埃及时，那一代的以色列人从没有见过 神的大能。

── 他们只听过 神及 神为亚伯拉罕、以撒、雅各及约瑟作的事。

── 现在 神要透过邪恶、反叛的法老王来显示他的能力及智慧给这一代的以色列人知道,使他们明白 神仍然是以色列的全能和者看顾他们的 神。

阅读：出六1-8

D. 神藉着法老的叛逆，计划向埃及人显明他是那

一位独一无伪永活的 神

主题： 神与人对话

神计划向埃及人显明

── 他是那位独一无伪永活的 神,他的权柄遍布全地。

── 他们所信靠和敬拜的众神并不能保护他们，或抵挡以色列的神。

── 思考：

埃及民中不乏聪明和具优秀技能的人：出色的作家、数学家、化学家、军事领袖和民众领袖、

建筑师、艺术家和工匠等，但在属灵方面，他们却是全然瞎眼及愚昧的。埃及人虽然把以色列民束缚为奴，其实他们自己才是无望的奴隶－被撒但俘虏，并全然屈服于撒但权柄之下。不久，他们便会知道以色列的 神是活的,是有大能的, 他能释放他的子民。

── 思考：

我们或许容易看见埃及人如此敬拜是愚蠢的，但记着，撒但用当日的文化及他们能接受的方法来欺骗他们。今日它仍旧对人施同样手段。

主题：神是圣洁和公义，他命定罪的代价就是死亡

因为法老决心与 神对抗, 神计划利用这个邪恶的王，去对所有违抗他的人,彰显他伟大的权能和可怕的审判。

阅读：出七4、5

这是对我们众人的警告。

── 我们不能忽视 神或对抗 神，仍能逃避他的审判。

── 对抗 神的,没有人能胜过或逃避审判。

E. 神降九灾到埃及

主题：神是全能的

因为埃及的王拒绝释放以色列人，神开始显明他伟大的能力。（注一）

因为时间所限，我们不会详细阅读所发生的事。

但如果你想自己用功夫，你可以在出埃及记七章十四节至十章二十九节找到这个故事。

── 首先， 神把河水变为血。

── 跟着，他降蛙灾、虱灾和蝇灾。

── 然后 神令埃及人的马、牛、羊、骆驼和驴生病。

── 跟着，耶和华令所有埃及人身上长了可怕的疮。

── 随之而来的是极具摧毁性的冰雹和蝗虫。随后，埃及人所住的地方都乌黑了三天。

法老和埃及人没法从 神所降的可怖灾祸中自救。

也没有任何假神可以救他们。

── 注：

有趣的是，每一个灾祸都是直接指出某一个埃及人的假神虚妄：例如，他们的蛙神，他们的太阳神和他们的雷神。

主题：神满有慈爱，怜悯和恩典

若不是耶和华对以色列人的怜悯和慈爱，他们也会受到这些灾祸。

耶和华保护以色列人免受这些可怕的灾祸，虽然他们住在邻近，也在同一个国家内，但没有任何灾害临到他们。

── 耶和华保护以色列人，并非因为他们无罪，亦非因他们配受怜悯。

── 他保护他们是因着他的慈爱、怜悯和恩典。

主题：神是信实的，他永远不会改变

── 另一个为什么 神保护以色列人的理由，是因为 神没有忘记他对亚伯拉罕、以撒和雅各的应许。

神拣选亚伯拉罕，并应许祝福他，令他的后裔成为大国，也应许他要作他们的 神。

现数百年虽过，而以色列人又在埃及为奴， 神仍称以色列人为他的特别子民，正因为他们就是 神应许给亚伯拉罕的后裔。

主题：神是至尊而掌权的

── 神也保护以色列免受灾祸，让埃及王了解以色列的 神才是全世界唯一又真又活的 神。

神是至尊而掌权的，他作他喜欢作的事。

主题：人满怀罪孽，不能自拔，需要 神的拯救

在每一个灾祸中，回应的方式都是一样的：

── 每一次当 神降灾于埃及时，法老便召摩西来，叫他除去这灾祸。

── 法老说他会让以色列人离开。

── 当法老说他会让以色列人得释放时，耶和华便除去灾祸。

── 但耶和华除去灾祸时，法老便立刻硬着心，不容以色列人离开埃及。

── 当法老一次次这样作时，他的心肠变得更刚硬、更骄傲。

F. 耶和华对埃及人的最后审判

主题：神是至尊而掌权的

主题：神无所不在，他洞悉万有

九个可怕的灾祸虽已降在这班悖逆的埃及人身上，但埃及王仍然拒绝服从 神，让以色列人得释放。

神一直知道法老的顽梗，并会拒绝释放以色列人。

── 在他未派遣摩西回埃及之前， 神已对摩西说将要发生的事。

── 神从不对人所作的或所发生的事觉得惊讶。

── 不论人说什么或作什么，在每件事发生之先，他已预知。他的计划必通行无阻，节节胜利。

── 这邪恶的王不能阻止 神来拯救亚伯拉罕的后裔。

神知道最后的灾祸过后,法老才会释放以色列人。

阅读：出十一1、4-7

G.耶和华对摩西的指示

主题：神与人对话

神藉着摩西告诉以色列如何迎接最后最可怕的灾祸。

主题：人满怀罪孽，不能自拔，需要 神的拯救

以色列人也是罪人，理当以死赎罪。

主题：神满有慈爱，怜悯和恩典

参考经文:创十五13-16

若不是因着 神的怜悯和恩慈，他们同样要遭受这最后可怕的审判。

主题：神是信实的，他永远不会改变

神记得向亚伯拉罕、以撒和雅各所立的应许。

── 神应许要带领亚伯拉罕的后裔回到 神给予他们的地方。

── 神成就这事的时候到了。

以下是 神藉摩西吩咐以色列人该作的事，免去长子被杀之祸。

1.他们必须拣选一只无残疾的羊羔。

主题：神是圣洁和公义的

阅读：出十二1-5

── 一家之主必定要拣选一只绵羊或山羊。这只绵羊或山羊必须是没有残疾的。

── 回想：

你记得那只代替以撒被献上的公羊吗？它两角被扣在荆棘丛中。为什么它的两角被扣住？ 神是完全的，他所说所作的一切尽都是完全的。他绝不会接受一只有疾病或受伤的动物作为祭牲。

2.他们必须宰杀那羊羔，并用盘子盛血。

主题：神是圣洁公义，他命定罪的代价就是死亡

阅读：出十二6

羊羔必须要留到 神所选定的日子，就是这月的第十四日。

他们要在黄昏的时候，把羊羔杀了。

羊羔必须要死，它赖以为生的血一定要流出来。这是要提醒以色列人，罪的惩罚就是死亡。

── 回想：

亚当和夏娃未犯罪以先，死亡还未临到这世界。但亚当和夏娃因为不服从 神的缘故与 神分离之后， 神说他们的身体一定会死亡。所有亚当和夏娃的后裔生出来便是罪人，与 神分离。这是你我和所有人的肉体都要死亡的原因。假如世上没有罪，便没有肉体的死亡。假如没有罪，便不会与 神分离，而沦陷于为撒但和它的跟从者所预备的永火里。

── 解释：

当以色列人杀了羊羔，并让血流出时，人们便会被提醒罪的惩罚就是死亡。正如公羊代以撒而死，那些以色列人所选所杀的完美羔羊，就代他们的长子而死。

3.他们必要把血涂在房屋的门框两旁和门楣上。

主题：神是圣洁和公义，他命定罪的代价就是死亡

建议视觉教材：

阅读：出十二7

神告诉以色列人要用盘子盛血。

然后，他们把某种树的一小把树枝来蘸盘里的血。

他们用小树枝把血涂在门框的两旁并门楣上；当晚，他们要在这屋子里吃羊羔。

藉着门上羊羔的血，他们的长子便从 神的审判中被拯救出来。

4.他们必须留在涂血的屋内，天亮之前他们不能离开此屋。

阅读：出十二22

── 解释：

以色列人要留在涂血的屋内，他们被那羔羊之死及所流之血荫庇，正如 神说过羊羔必要代长子而死一样。

5.他们不可折断任何一根羊羔的骨头。

当他们宰杀或吃羊羔的时候，不能折断那动物的骨头。

阅读：出十二46

主题：人只可依照 神的旨意和计划来亲近他

这是 神对以色列人的指示。

他们要准确地实行耶和华对摩西所说的每一件事。

── 回想：

神是永不改变的。他不容人类用自己的方法来救自己。你记得他在伊甸园中拒绝接受亚当和夏娃为自己所作的衣服吗？ 神也拒绝了该隐的献祭，因为那并不是根据他的指示。 神吩咐挪亚如何准确地按他的指示造一只方舟，以色列人也同样要准确地按 神指示摩西的一切而行。

── 比较：

神仍是一样，他并没有改变。我们万不能根据自己或他人的想法来到 神面前。我们必须根据 神的方法，不根据 神指定的方法来者，绝不会被 神接受。

H.神对以色列人的应许

阅读：出十二12-14

神应许以色列人，他见到门楣上的血，便不容灾祸进屋，杀害长子。

I.以色列人的信心和服从

主题：人必须凭着信心来讨 神的喜悦并得着拯救

── 思考：

假如这事件现在发生，你会感觉怎样？你可以联想到那畏惧 神的心是如何笼罩以色列民。他们知道 神言出必行，他们相信 神、并顺服他。

阅读：出十二28

主题：人只可依照 神的旨意和计划来亲近他

── 思考：

假如有一个以色列人说：“我不肯杀害一只无残疾的羊羔，我那只患病的羊羔也行吧。”这将会怎样？你想 神会接受这患病羊羔的血吗？又或者，假如另一个人这样辩论：“杀掉一只好羊羔多可惜！我不杀它，我把它系在门上， 神看见这只活羊羔时就不会降灾来杀我的孩子了。”你想 神会越过这屋子内的长子吗？

不会！那羊羔必定要死，血必定要流出。他们千万不可忘记罪的惩罚就是死。一切都要按照 神告诉摩西的方法来行。

以色列人要相信 神，所告诉他们的：当他看到屋子门框上的血，他们头生的孩子并头生的牲畜都不会死。

J.所有埃及人的长子都死了

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：神是圣洁公义，他命定罪的代价就是死亡

阅读：出十二29-30

建议视觉教材：

每一个埃及人的长子，并所有埃及人头生的牲畜都死了。

── 思想：

罪的惩罚是死亡。我们一定要谨记，罪的惩罚不单是肉体上的死亡，还有在火湖里永远的与 神分离。

主题：神是信实的，他永远不会改变

参考经文: 来二2-3

耶和华遍行埃及全地，正如他所说的。

── 他言出必行，他并不是单恐吓而不执行警告。

── 当 神决定惩罚罪人时，他们是无路可逃的。

以色列人既遵行 神的吩咐，把血涂在门楣上，他们的长子并头生的牲畜就没有一个死亡。

── 神言出必行。

── 他说他会毁灭埃及人家中的长子，他便行了。

参考经文:申七9、10

── 他说他见血便越过那家，他便行了。

── 神所说的每句话是可信的。

── 思想：

法老曾否被警告？有，他曾被警告！耶和华应许要降下的其他九个灾祸都已临到，正如摩西所宣告的。法老拒绝顺服 神，结果他和整个埃及不但丧失了牲畜和谷物，并且连他们的长子也丧失了；因为法老拒绝相信 神，他和整个埃及付上一个极其悲惨的代价。因着他们的不信，他们还要付上一个更可悲永远的代价：就是在火湖里永远与 神分离。

K.法老叫以色列人离去

主题：神是至尊而掌权的

阅读：出十二31-36

法老在深夜召摩西来，并告诉他带以色列人离开埃及。

法老以为他可以抗拒 神，连 神也不能令他屈服；其实没有人能抗拒 神并且得胜的。

L.结论

我们很幸运有这故事。

我们不需象法老一般抗拒 神。

我们从这可怕的悲剧中可以学习到相信 神，并相信他的话。

神并没有改变。

── 他仍要求我们来相信他。

── 他仍审判罪。

── 并且他仍谨守他的应许。

耶和华拯救他的百姓，正如他曾应许过的。

神会惩罚那些抗拒他的人。但他会向那些信靠他的人彰显他的怜悯且赐予平安。

问题：

1.当摩西告诉法老说，耶和华以色列的 神命令他释放以色列人时，法老说什么？

法老说：“我不认识耶和华，也不容以色列人离去。”

2.王的回答有否令 神惊讶？

没有，耶和华知道法老并不会让以色列人立即离去。

3.人所说、所想或所做的事，是否令耶和华惊讶？

没有，甚至在每件事发生之前，他已经知道。

4.神如何计划利用这邪恶的王？

神计划利用这骄傲的王，彰显给万民知道：以色列的 神才是那独一无二，又真又活的 神，而且他是全能的。

5.耶和华如何显示他的能力？

耶和华降下大而可怖的灾祸在埃及人身上。

6.那些大灾祸是什么？

耶和华把河水变成血。他降下青蛙、虱子并苍蝇。他摧毁埃及人的马、牛、羊、骆驼并驴子。他也降下起泡的疮、冰雹、蝗虫，并使全地黑暗。

7.为什么这些灾祸并没有同样地临到以色列人？

a. 因为耶和华有慈爱和恩惠。

b. 因为 神并没有忘记他对亚伯拉罕、以撒和雅各的应许，就是他们的后裔会成为大国，并且他要作他们的 神。

c. 这样才令埃及王了解到以色列的神才是全世界独一无二，永活的真神，他随自己的意愿而行。

8.以色列人是否值得 神这样保护他们？

不值得，他们同样都是罪人，应得到 神的审判。

9.每一次当 神降下灾祸时，法老做什么？

法老声称他已改变主意，并请求摩西除去那灾祸。

10.当耶和华除去那灾祸时法老做什么？

法老改变主意，硬着心，并拒绝让以色列人离开。

11.神是否惊讶？

不，他知道那王会做什么。

12.埃及王能否战胜 神？

不能。

13.有没有人能对抗 神而得胜？

没有。

14.神降在埃及人身上的最后审判是什么？

神降下灾祸，杀害埃及家的每一个长子，并头生的牲畜。

15.神嘱咐以色列人做什么？以致他们的长子不会死亡？

a. 他们一定要选择一只没有残疾的羊羔。

b. 他们一定要杀那羊羔，并用盘子盛血。

c. 他们一定要涂血在门框两旁并门楣上。

d. 他们一定要留在他们已涂血的那间屋子里。

e. 他们不可折断羊羔的任何一根骨头。

16.假如以色列人不严谨地遵守 神藉摩西指示他们该行的事，后果将如何？

他们的长子同样会被杀。

17.谁是那唯一可以告诉我们如何能来到神面前并被他接纳者？

神。

18.神预定毁灭每家长子的那夜，发生了什么事情？

神杀灭他们,正如他所说的。

19.神对以色列人有什么应许？

神应许他们，当他看见血在门的两旁并门楣上，他会越过他们。

20.以色列人又如何？

他们所有的孩子都安全，没有一个死亡。

21.为什么以色列的孩子不用死？

a. 因为以色列人做了 神要他们做的事，把血涂在门楣上。

b. 因为 神是值得信任的，他谨守他的应许并越过他们的屋子。

22.神是否言出必行？

是，当他说他会惩罚罪，他必定这样作。当他对那些信靠他的人立下了应许，他必定紧守它。

23.当埃及人的长子死后，法老王告诉摩西什么？

法老告诉摩西带所有以色列人出埃及。

选择性讨论问题：

24. 你在这课学了什么？

注一：

我们想把课堂时间用在这课的主题上，所以不读圣经中关于这些灾祸的记录。但务要清楚说明这是一个真实故事，明载于圣经中。


稳固根基 第二十三课 神在红海拯救以色列人并在沙漠中供应食物和水

第二十三课 神在红海拯救以色列人

并在沙漠中供应食物和水

课文概览

纵使以色列人时常不忠于 神，本课说明 神仍向他们显示他的大能、信实、恩典及怜悯。更强调了以色列人无能拯救他们自己。

神保全以色列

──因他对亚伯拉罕的应许。

──因他欲藉以色列而将信息传遍世界。

──为显现他的能力使以色列人及我们相信他。

──因他爱他们。

请强调本课的历史性事实。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

参考经文

诗七十八13-53;

一零五40-45;一零六6-15

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：出十三17、18、21，十四5-7、10-16、19-31，十六1-3、11-15、35，十七1-6

本课目的：俫

显明 神的主权及全能。

显明人无能拯救自己。

显明人只能随着 神的意思及计划而被拯救。

显明 神信实地实现他的应许。

显明 神的恩典及他如何照顾不配得他恩典之人的需要。

本课可帮助学生：俫

了解神迹乃与 神的本性并立；对人而言不可能的事，对 神却是可能。

明白 神对人的关心并要每个人认识他。

思想他们无能拯救自己。

教师的观点：俫

我们的社会不易接受神迹，许多现代学者尝试删除那些记载在圣经中明显的神迹奇事。甚至有些自称基督徒的教育家自欺欺人，以自然现象解释奇迹。有些人则完全否认圣经记载的事实，只称他们为故事或传说。

任何人若要完全接受一项神迹，他必须相信 神乃是他自己所说的那一位。若 神是这位在宇宙中掌权的创造者,那么圣经里的神迹实现绝不超出他的能力范围以外。这些人不仅否认神绩，实在是拒绝 神。当我们相信圣经是 神的真实话语之时，我们便接受 神所说关于他自己的事。他是有主权的创造者，也是全能、无所不知、唯一的 神。若我们对圣经记载细心探讨，不但无法推翻它们，反倒要宣称这些事乃是真实的神迹。譬如：若有人认为凭自然定律，足可在西乃旷野供应二百五十万人达四十年之久的，今天可去作实地考察（注一）。即使是一小群团体，在西乃旷野中停留极短时间，所需的后勤支持已难以想像，更不用提要满足如此庞大的人群及动物突然缺水之需要。

我们无法改变人心及意志，但我们能够向学生陈明 神话语的真实，并祷告求他们得以听见而相信。

视觉教材：俫

图片第二十九号──“越过红海”。

图片第三十号──“旷野中的吗哪”

图片第三十一号──“摩西击磐石得水”

图表一

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

请复习第二十二课的问题。

A.序言

你如何看神迹？

── 仅令人怀疑或讶异吗？

── 仅是种奇怪的事吗？

当 神选择要超越他所订立的自然定律时，他就把所发生的事记载在他的话语里成为神迹。

神表明的神迹是历史的一部分－他处理这世界及人类的历史。藉着记录下来的神迹，神向我们显示他的真理。

试看我们从下一段所学习有关 神的功课。

B.神藉云柱带领以色列人

主题：神是信实的,他永远不会改变

参考经文:创十五16a

神拯救在埃及被掳的以色列人，并开始带领他们返回他曾应许他们的先祖亚伯拉罕的土地。

阅读：出十三17、18

── 考古注解：（注二）

几年前，考古学家发现一连串废墟，这些埃及人的城堡曾用来保护通往非力士的路。圣经记载细节的准确性因此再被提醒。正如 神所告诉我们的，这并不是 神要他的子民逃离埃及的道路。

── 原文注释

圣经里翻译为“红海”这字，在希伯来语的意思是“芦苇之海”。许多圣经学者相信，这段经文是指一个很大的内陆“海”或湖，位于红海尖端的北面。这个湖确实有芦苇，而芦苇并不在红海的北端出现。我们不知道它的实际位置，但我们相信圣经所说的故事，细节是真实的，我们将读到这红海是相当深的，我们可看看现今地图上大概的位置。

地图一，指出红海北端的地方

阅读：出十三21

参考经文:出十二41

以色列人数剧增。

── 当初下埃及的以色列人仅只七十人。

── 四百三十年后，人数大约达到二百五十万之多。

主题：神满有慈爱、怜悯和恩典

神藉着云柱带领他们去他要他们去的地方。

参考经文:

赛四十一8-10

赛四十九6

罗三1、2

── 他使云柱一直走在他们前面。

── 若 神没有引领他们,他们会迷路，至终死于旷野中。

因他爱他们，所以他照顾他们。

神保护以色列人，以致那位伟大的拯救者得以诞生于世。

── 以色列人是亚伯拉罕的后裔。

── 神应许亚伯拉罕，在他的后裔中有一位将是世界的救主。

主题：神与人对话

神保护以色列，因他要委托以色列民将他的话语传遍全球。

我们所读的 神的话语是藉以色列传给我们的，叫我们可以明白他和认识他。

C.法老决定再捉拿以色列人

主题：撒但攻击 神和他的旨意，撒但是骗子，它恨恶人

法老是被撒但主使的。（注三）

── 他不愿放弃以色列人，不让他们离开。

── 他计划追赶并捕获他们。

阅读：出十四5-7

D.以色列人害怕并责怪摩西

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：出十四13、14

── 思考：

我们和以色列人有什么不同吗？我们愿意相信 神的话并唯独信靠他吗？（注四）

撒但不要我们相信 神,就连我们同工同住的人都可能告诉我们不要相信他，但我们愿意相信 神吗？

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：神满有慈爱、怜悯和恩典

虽然以色列人犯罪，又不信任 神，但他却满有怜悯，也计划拯救他们。

他们无法拯救自己。

── 他们前面是海，四周有山，背后有敌人。

── 只有 神能拯救他们。

── 回想：

当 神将亚当和夏娃赶出伊甸园，远离他时，他们再也不可能重回到花园，也不可能与 神复和。唯独 神能提供一个方法让他们再次地被 神接纳，是 神提供一个方法使亚伯被 神接纳的。只有 神才能从洪水中拯救挪亚及其家人。当以撒被绑，置于祭坛上，父亲高举刀子时，只有 神能救他。以色列长子的父母们无法解救他们的长子脱离死亡，除非 神开出生路。同样的，以色列人无法逃脱埃及人，除非 神为他们开路。对我们也是一样，我们无法逃脱神的怒气，凭着我们所作的，我们无法与 神复和，只有 神能解救我们脱离那永久的惩罚。

E.神使海水分开

主题：神是全能的神

阅读：出十四15、16

神创造了海，他能完全的控制它。

── 回想：

起初，整个地球都被水遮盖，记得 神使水退开而成旱地吗？这位在起初使水退去的 神并没有改变。他命令这海退开，使他的子民可横过干地而到达另一边， 神如此作是因他控制整个地球。

对 神来说，使海水分开并不是困难的事,如此以色列人便能横过而抵达另一边。

── 神是全能的。

── 没有什么事是对他太难的。

参考经文:诗九十五5；一零四5-9

F. 是 神带领以色列横过海的

主题：神是信实的，他永远不会改变

阅读：出十四19-22

参考经文:耶三十二17

视觉教材：

神没有抛弃他的子民。

── 他应许要引领他们平安的离开埃及，进入他所应许给亚伯拉罕的土地。

── 神为以色列民开路，让他们越过海洋。

── 神将一路带领以色列人的云柱放置在他们和埃及人的中间。

在以色列人的后面，云柱光亮似太阳。它赐与亮光使以色列人看见他们的去处。

在埃及人之前，云柱却是黑的,在他们之前只有黑暗。

虽然如此，埃及人仍继续地前进，因为 神打算毁灭他们。

阅读：出十四23-25

G. 神使埃及军队淹没于海中

主题：神是圣洁公义的，他命定罪的代价就是死亡

主题：神是至尊和掌权的

阅读：出十四26-29

埃及的军队在海中被 神淹没。

没有人成功地与 神对抗。

── 他处罚所有抵挡他的人。

── 然而凡相信他的话语并照他的意思来到他面前的人，他是满有慈爱的救赎者。

参考经文:提前四10

主题：神满有慈爱、怜悯和恩典

主题：神是信实的，他永远不会改变

阅读：出十四30

神保护了所有的以色列人。

── 没有一个人被淹没，埃及人也不能捉拿任何人。

── 神拯救他们乃因他对他们的爱，他曾应许要救他们。

参考经文:诗一零五42、43

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：出十四31

当以色列人看见 神所行的大事，他们就相信他。

── 思考：

有些人说，如果他们能看见 神的伟大奇妙作为，他们就相信他。但 神并未应许他将行惊人的奇迹来叫我们相信。 神赐给我们他的话语，他告诉我们要相信它，且信靠 神。 如果我们拒绝相信他所写的话语，那么我们将失去 神而死亡，并面临永远的处罚。

H. 以色列人埋怨

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：出十六1-3

虽然 神使红海退去，也平安的带领以色列人脱离了埃及人，他们却仍未学习到信靠他。

── 他们埋怨、诉苦并责骂摩西和亚伦。

── 他们理当信靠 神会供应食物，不应当埋怨什么。

参考经文:诗七十八11

── 他们的食物无处可寻。（注五）

── 摩西无法供应食物给他们。

── 那他不单是没有“市场”，连任何植物都没有。

── 那是个不毛之地。

神要他们知道，只有他才能在这情况下帮助他们。同样的， 神要每位罪人知道，只有 神才能拯救我们脱离那因罪而来的惩罚。

I. 神应许他们食物

主题：神是全能的 神

阅读：出十六11、12

虽然以色列人和摩西不能供应食物， 神却能够， 神是无事不能作的。

主题：神满有慈爱、怜悯和恩典

他们并不配由 神那里得到任何东西，但因着他的恩典，他应许给他们食物。

── 没有人配得 神的恩典和怜悯。

── 我们只配承受永远的惩罚。

J. 神供应他们食物

主题：神满有慈爱、怜悯和恩典

阅读：出十六13-15

视觉教材：

神帮助无助者，他拯救那些无处可逃的。

── 回想：

当亚当和夏娃犯罪冒犯 神，并与 神隔离时，神就应许要差一位救世主来拯救他们。他们想用树叶作衣裳， 神却供应他们动物的皮遮身。 神满有怜悯和恩典，他也接受亚伯的供物。 神由洪水中救了挪亚及他的家人， 神吩咐亚伯拉罕离开拜偶像之地，也藉着约瑟保护雅各一家免受饥荒。后来他又呼召摩西拯救以色列人脱离在埃及的捆绑，并为着他们的缘故使海水退去。现在，他应允给以色列人食物。 神为他们所作的一切，他们之中没有一人配得，因着他的怜悯及恩典，他却为我们成就了一切。

主题：神是信实的，他永远不会改变

阅读：出十六35

神是信实的，他从此时起，就是以色列人在旷野的这段时间里，他一直不断地供应以色列人吗哪。

── 他从未失信。

── 神是信实的。

── 他在经上所说的一切，他都守信实行。

K. 以色列人再次地埋怨

主题：人满怀罪孽，不能自拔，需要 神的拯救

虽然以色列人对 神所供应的食物心存感谢，他们很快就忘记了他的大能，又开始抱怨起来。

── （你是否熟悉这种情形呢？）

── 注意这次又有什么事发生。

阅读：出十七1-4

── 思考：

人没有水能维持多久？只能熬过几天。以色列人担心他们将死于旷野，你能感受到摩西的负担吗？他绝对无法给他们水喝，只有 神能帮助他们。我们知道 神能行一切事,但在那片干旱的不毛之地，神由那里取得水呢？前面并无绿州。

神为什么要供应这些人呢？这些人并不配得他的帮助。（注六）

L. 神告诉摩西如何作

主题：神满有慈爱、怜悯和恩典

神并没有让以色列人干渴而死。

他供水给他们乃因他满有慈爱、怜悯和恩典。

主题：神与人对话

阅读：出十七5、6a

视觉教材：

神吩咐摩西用他的杖击打磐石。

神应许他，水会由磐石流出来。

── 思考：

若 神当初要他们在沙地里挖洞或掘井，对我们来说是否较容易理解呢？那么我们就可“解释”他如何地供应了水，但这是 神所行真确的神迹。唯独 神才能够在沙漠中使水由磐石中流出。他要以色列人（及我们）知道，只有 神才能使我们脱离死亡。

主题：人只可依 神的旨意和计划来亲近他

摩西必须跟从 神的旨意而行。

每次当他们遇见难处， 神就一一的告诉他们应当如何作。

── 比较：

── 神现今仍是一样的。

他并不由得我们自己想办法逃脱罪及撒但的权势并永久的惩罚。凡不信靠自己，而单单信靠 神的人， 神就作他们的救主，只有他能为罪人提供一个解脱的方法。

M. 神供应他们水

主题：神是全能的 神

阅读：出十七6b

摩西顺服 神而击打了磐石。

大量的水立即涌出来。

这些水足以供应所有的以色列人和他们的牲畜。

── 思考：

我们并不知那时以色列人确实的数目═在圣经的人囗调查中，只记录了二十岁以上的男子═但我们可根据这项调查，估计当时大约有两百五十万人囗。这些水足够供应所有的人及他们的牲畜！诗篇一零五41：“他打开磐石涌水，水就涌出；在干旱之处,水流成河。”只有全能的 神能在旷野中使磐石涌水═水量足以供应如此庞大的人群。请谨记， 神创造万物，他说话事便成就了。没有一件事对 神是太难的。

主题：神满有慈爱、怜悯和恩典

以色列人虽然不配，但 神仍赐他们食物和水。

── 他们从未为这些食物和水而劳力。

── 神并未要求回报。

── 他给他们食物和水，乃因他满有慈爱和怜悯。

没有人配得 神的爱和怜悯。

── 凭着我们所作的事，我们是无法被 神接纳的。

── 神宽恕罪人，纯粹是他给罪人的礼物。

主题：神是信实的，他永远不会改变

神是信实的，他保护以色列人，也供给他们所有的需要。

── 神曾应许他会祝福亚伯拉罕的后代。

── 神是言出必行的。

弗二8、9；

多三5；

罗六23b；

诗一零五42

N. 结论

旧约中多次谈及 神对以色列人的供应，就是在新约这些事也被屡次引用。

这些是历史事迹。

是的，这些是奇迹，这些是 神的奇迹。

── 它们向我们显明出他守约的信实。

── 它们向我们显明他对他子民的爱。

── 它们向我们显明他掌权控制一切所造之物。

神是高深莫测的═正如他的神迹一般。

但我们相信这些是已发生的事实，因为 神在他的话语中是如此说的。

问题：

1.神如何指示以色列人往何处去？

神在白日用云彩，在黑夜则以火柱引导他们。

2.以色列人往那块土地去呢？

去迦南地， 神所赐给亚伯拉罕、以撒和雅各之地。

3.神为什么保护以色列？

a)因为他满有慈爱和怜悯。

b)因为他们后代中有一位将成为罪人的伟大拯救者。

c)因为他对亚伯拉罕、以撒和雅各的应许。

d)因为他要将他的话语传给以色列，再传至万邦。

4.当以色列人看见法老的军队随后追时，他们作了什么？

他们责怪摩西，早应将他们留在埃及。

5.以色列人有何方法可以拯救自己吗？

没有。

6.他们那时应作些什么呢？

他们应当向 神求救，并信靠他会拯救他们。

7.为什么使海水退开，这事对 神并不困难？

a)因为他创造了海。

b)因神从起初就有能力控制水和整个地球，他从未改变。他命令海水退开，让他的人民能在干地上走过海的另一边。

c)因为 神是全能的，没有一件事对他是困难的。

8.当以色列人横过海洋时，神如何保护他们不被埃及人侵犯？

神将云柱放在以色列人和埃及人之间，云柱发光引领以色列人前行的道路，但在埃及人前的却是一片乌云。

9.为什么埃及人无法逃避 神呢？

因为 神比万有都伟大。没有人能抵挡他而获胜，他是全能的。

10.有谁能设法逃避 神对他罪的惩罚或使 神接受他？

没有

11.当以色列人开始他们在旷野的旅程时，他们面临什么新的问题？

他们没有任何食物。

12.他们记得 神所成就的大事吗？他们信靠他吗？

不。他们埋怨并责怪摩西和亚伦。

13.以色列人配得 神所供应的食物吗？

不。

14.有谁配得领受神的爱，有谁配得由永久的惩罚中得拯救？

没有，我们应受 神的惩罚。

15.神给以色列人什么食物？

神起初给他们鹌鹑，之后每日清晨又给他们吗哪。

16.为什么以色列人无法得水？

因为他们在旷野中。

17.神吩咐摩西如何取水？

他必须用杖击打磐石。

18.当 神拯救以色列人时，他允许他们随心所欲而行吗？

不，事情必须照着 神的意思行。

注一：

许多人曾怀疑旧约里所提的数目，尤其是有关以色列人的数字。一个值得考虑的经节是：出三十八25、26， 如果所列重量经演算，它们很准确地符合庞大的人数（603550－二十岁以上的人数。 ）

注二：

根据一位以色列考古家记载的，有关细节请参看1982年12月分的National Geographic Magazine, pp. 738-768

注三：

部分学生可能问出十四8有关 神使法老的心刚硬的问题。他们可能有疑问：既是 神叫他们的心刚硬,法老如何能为他的行为负责？你可以如此帮助他们了解：那是因法老心里的罪使得他对 神的回应刚硬。 神给法老机会，希望较轻的灾害能使他有所反应， 神对法老显示怜悯，但一旦灾害除去,法老就拒绝顺服 神。

注四：

凡遇此类问题，不要强迫或等待回答，若任何人想要表达他们的想法，就由他们发表。

注五：

花些时间解释西乃旷野区域的情况，若你有地图，可展示给学生看。

让学生了解以色列人和摩西靠自己供应食物的不可能性，这是很重要的。强调只有 神能解救以色列人，藉这些故事,我们要教导听众“救恩出于耶和华。”（约二9）我们教导旧约的主要目的是显示人的无助及 神的救恩，因此当我们论及福音时，学生们则能转向基督。

注六：

给学生时间回答你的问题，他们的答案能反应他们对 神的性格及个性的了解，部分学生可能认为人配得 神的帮助。你必须强调 神的供应是出自他的爱、恩典及信实，不是因为人配得什么。


稳固根基 第二十四课 颁赐十诫的预备

第二十四课 颁赐十诫的预备

课文概览

本课是介绍十诫的序幕。它所强调的是 神的公义、圣洁、愤怒及对罪的审判。

重点：

神的约是在乎以色列人遵守与否，但以色列人不知道他们无法完全遵守这约。

在西乃山周围为人和动物所设的界限,是为了强调： 神的圣洁、人的罪性、罪人不能和 神亲近，以及那些还活在罪中的人，竟敢到 神的面前,他们必受 神的审判。

十诫所强调的，是 神要求每一个人都完全遵守他的律例。律法并没有显出 神的恩典，律法是叫人知道，人无法靠自己的好行为而得救。 神为罪人预备救赎的方法便是藉着主耶稣为我们而死。（罗三19、20；加三24）

这课同时指出，有些人以为藉着“好行为得救”的错误观点。这观点已被证实为错误。

课前预备

此段只供教师使用

左列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：出十九1-13、16-20，二十1、2

本课目的：俫

说明 神的圣洁、至高无上、公义，及对罪的愤怒。

指出人在遵守律法上的无能。

说明人无法因他的行为得救。

说明唯有 神才能为人预备得救的道路。

参考经文

赛五十九1,2

罗六23

来十二25-29

彼后三3-12

本课可帮助学生：俫

明白一般以为遵守十诫才能得救的错误见解。

明白因他们不遵守 神的律法，所以理当接受死亡和永远的惩罚。

教师的观点：俫

耶稣基督教导他的门徒说，“圣灵既来了，就要叫世人为罪、为义、为审判，自己责备自己。”（约十六8）但奇怪的是，现今许多讲道却围绕着“ 神爱你，你应当喜乐”为主题。

神的圣洁、公义和愤怒的真理，并不是一个受欢迎的题目。但今天有许多自称为基督徒的人似乎并不了解，这位 神的确仍旧是我们在出埃及记中所见到的那位 神。

我们往往只是强调 神的爱，却忽略了只有 神的恩典，我们才能接受这分爱。有时在说明 神奇异的恩典时，却忽略了强调这点。其实这恩典，才是叫失丧的罪人得享 神无私的慈爱。

神厌恶罪恶；正因如此，凡拒绝接受他救赎计划的人，将会陷在火湖里，接受永远的惩罚。

不可假设学生们已完全明白“神圣”和“公义”的意思。他们可能在宗教仪式里听见这些词汇多次，但并没有了解到 神不单是圣洁、无罪的,也是厌恶并惩罚所有罪的 神。

当我们授课时,我们知道 神的话语是满有能力的，可以刺透人错误的观念和撒但的谎言。如同以色列人一样，我们的学生也需知道罪人无法在圣洁、公义的 神面前站稳。

视觉教材：俫

图片第三十二号──“神的圣山”

地图一

有关好行为的视觉教材。（在课文中说明）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

请复习第二十三课的问题。

A.序言

你对十诫的看法如何？（注一）

它们是生活的规条吗？

它们是好行为的准则吗？

我们将要学习到 神是如何谈到十诫，但首先让我们看看 神是如何预备以色列人领受这些律法。

对我们来说，这也是十分好的准备。

B. 神带领以色列人往西乃山

主题：神是至尊和掌权的

阅读：出十九1、2

以色列人并没有决定他们何时启程及往何处去。

── 神替他们作决定。

── 神要以色列人接受他，成为他们的统治者、保护者和供给者。

主题：神是信实的，他永远不会改变

阅读：出十九3、4

在地图一上，指出西奈半岛的所在，并指出西乃山可能所在之处。

── 注：

因捷别耳摩沙山符合了出埃及记里描绘的西乃山，所以许多学者相信这山便是圣经所指的西乃山。虽然我们无法确定它的位置，但我们知道这地区就是圣经上所提及的地方。

西乃山（又名何烈山），就是摩西看见荆棘着火的地方。

就在那时， 神应许摩西会把他和以色列人领回这山去。

参考经文:出三1、2

阅读：出三12

神是值得信赖的。

── 正如他所应许的，他保护了摩西,并带领以色列人到西乃山。

── 神不作无谓的承诺，行事也不取简单、可预测和“自然”的途径。

── 对人而言， 神所作的每一件事都是不可能的。

── 但对 神而言，万事都是可能的。

── 即使他拣选摩西当领袖，也是完全与摩西的意愿相违。

── 但 神赐给摩西能力，叫他战胜法老，甚至能够忍受众多以色列民的抱怨。

神是全能的,是信实的，是至高无上的。

你可以完全信靠 神，因他必行他所应许的一切事。

C. 神对以色列人的应许

主题：神与人对话

阅读：出十九5、6

神把要传给以色列人的信息告诉摩西。

神计划与以色列人立约。

主题：人只可依 神的旨意和计划来亲近他

这就是那约：（注二）

── 唯有当以色列人完全的顺服 神时，他才会应许赐福给他们。

── 若他们行 神所吩咐的一切事， 神便会接纳他们并赐他们一切所需的。

D. 以色列人对 神的承诺

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：出十九7、8

以色列人答应在一切事上都听从 神。

── 他们忘了当埃及官兵在红海追赶他们时，他们是如何地怀疑 神。

── 他们忘了当他们没有食物和水时是如何地抱怨 神。

── 他们自负。

── 他们以为尽力遵守 神的诫命， 神便会供给他们一切所需的。

── 他们不明白自己心中充满了罪，也不明白他们不能靠自己的努力来取悦 神。

── 他们如同该隐，以为把美物奉献给 神便能讨 神喜悦。

在这约之下，以色列人并不明白 神已无法再祝福他们，或赐他们所需要的。

── 这约就是指出如果他们完全的遵守 神的诫命， 神会接纳并赐福给他们；但他们若不遵守 神的诫命, 神将会咒诅并处罚他们。

参考经文:

罗三19、20；

加三10、23、24

视觉教材：

神的律法

需要

完全的遵守

── 神已知道以色列国不久必会背叛他,并且在律例之约定下, 神会因着他们有罪的缘故惩罚他们。

神若知道以色列人无法遵守所立的约，他又为何与他们立约呢？

神如此行，是为了证明给以色列人看，他们是罪人，并且无法讨他的喜悦。

神要教导他们若只凭自己的努力，是无法成为他的朋友并获得他的接纳与恩赐。

── 说明：

有一个人游泳渡河，但他渐觉疲倦并被卷在急流之中。有一群人在岸边观看,除了一位健硕的游泳选手外，没有一人有能力拯救这快被淹没的人。

岸边的人不断的催促这人去帮助那在河里遇溺的人，但他却无动于衷，只是站在一旁观看。那挣扎的人变得越来越疲弱，最后筋疲力竭，只好放弃挣扎。这时，这游泳选手才跳进河里把那人救出来。

当人们批评他为何等了这么久才去救那遇溺的人时，他便回答说，“当他还有力气的时候，这快被淹死的人决不会让我去帮他。唯有他放弃自己努力时，我才能帮助他。”

神给以色列人的律,是为了让他们知道，他们是无法取悦 神和蒙 神接纳的。

当他们放弃自我，全心信靠 神的时候， 神才会把他们从永远的惩罚中拯救出来。

这是 神对所有人的旨意。 神祇会拯救那些向他承认自己是在魔鬼、撒但、罪及死亡所控制之下的罪人。

这也是 神要我们学习认识自己的原因。

── 我们是无助的罪人。

── 我们是无法把自己从罪、撒但和死亡中拯救出来的。

E. 神在山上显现之前所作的准备

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：出十九9-11

神准备在以色列人面前显明他伟大的荣耀、权柄和圣洁，为要叫他们知道他是位圣洁的 神。他厌恶罪恶，也不接纳违背他话语的人。

阅读：出十九12、13

神吩咐他们在山的四周划定界限。

── 他们必不能靠近或是触摸这山。

── 当 神降临在山上时,如有以色列人或动物碰到这座山，他们必被治死。

罪的工价乃是死。

── 这是因为 神是绝对圣洁的，人皆有罪。

── 神不会接受任何不是十全十美的人和事物。

── 他使罪人远离他。

── 罪人无法靠近他。

── 回想：

亚当和夏娃的罪使他们和 神隔离。因为他们犯了罪，故被逐出伊甸园与 神分离。

── 神恨恶违背他诫命的人，他亦不会与罪人为伍。

F. 神在西乃山向以色列人说话

主题：神是全能的 神

主题：神是圣洁公义的，他命定罪的代价就是死亡

建议视觉教材：

请注意那些在山脚下堆成作界限的石头，它们是用来警告人不可往 神所在的山去。 神警告他们，若他们超越这界限便会死亡。

参考经文:来十二18-21、29

阅读：出十九16-20

当 神和以色列人说话时，无怪乎他们都害怕。

当 神以这种方式向你显示自己时，你的感受会如何？

雷轰、闪电、密云和地震，都是在告诉以色列人，他是位全能的 神，也是位厌恶和惩罚一切罪恶的 神。

── 回想：

神在挪亚时代毁灭了整个世界，便已经显明给世界知道他的全能，和他对罪的厌恶与惩罚。他又降火与硫磺毁灭了所多玛和蛾摩拉这两个邪恶之城。他在埃及人中降了许多灾祸，并把他们的军队淹没在海中。这些都显示出他的能力、他的愤怒和他对罪的惩罚。

── 神厌恶并惩罚所有的罪。

G. 神向以色列人颁赐十诫

主题：神与人对话

当摩西返回西乃山下之后， 神便从山上向以色列人说话。

阅读：出二十1、2

── 思考：

这座山仍在震动和冒烟；有闪电、雷轰和号角声划破长空，难怪人们惧怕而不敢接近这座山！ 神于是向以色列人说话，并把诫命颁赐给他们。

主题：神是圣洁公义的，他命定罪的代价就是死亡

人若不遵守十诫中的一条诫命，惩罚便是陷在 神为撒但及跟随它对抗 神的天使们所预备的火湖里。

参考经文:

太二十五41；

启二十15

阅读：雅二10（注三）

主题：人满怀罪孽，不能自拔，需要 神的拯救

神为何颁赐他的诫命？

神知道以色列人不能每刻都完全遵守他的诫命。

── 但 神叫他们知道他们是无法完全听从 神的，而且也无法靠着自己的力量叫自己被 神接纳。

── 神颁赐律法不只是证明以色列人有罪和无法讨他喜悦。

── 神也把律例吩咐所有人，叫他们知道自己是有罪的，并且知道没有一人能靠着他所行的蒙 神的悦纳。

── 神也颁赐他的律法，叫众民相信唯独他的恩典，才能把他们从罪的惩罚中拯救出来。

── 比较：

── 神的诫命像一面镜子。

── 除非我们照镜子，否则不能看见自己的脏脸；同样，除非律法向我们显明，否则我们不能看见自己心里有罪。

── 神的律例好像一部 X 光仪器。

── 它看到我们的内在，正如 神看我们一样。

但若我们无法遵守 神所有的诫命，那又如何呢？

参考经文:雅一22-25

── 思考：

我们常听到人以为作了好事，便可寄望 神会把我们的罪和好事相平衡。这种想法可以安慰很多人，并且推动他们行好事。他们深信所行的好事必会“盖过”他们所作的坏事。

视觉教材：

这也许是一个令人安慰的想法，也是行好事的推动力，但这也是撒但的谎言！撒但不愿意我们认识和相信真理；它要我们相信我们能够“凭着自己的努力得以进天国。”

你听了多少次这句话：“他做了这么多的好事，我知道他一定会上天堂的！”这句话是多么远离远离真理！

神祇有一个标准,这标准就是人要达到十全十美。

即使一个人许多时候行好事和遵守 神的诫命，却有一次失败，这人仍算是不能遵守全部的律例，并且犯了罪。

视觉教材：

阅读：雅二10

即使他们仅是一时违背了 神其中的一条诫命， 神还是会惩罚这些罪人。

── 亚当和夏娃违背了 神多少次才与 神隔离，被逐出伊甸园？

── 亚当和夏娃仅犯了一次罪就受死的刑罚。

── 神要求我们时刻都遵守他一切的诫命。

── 若我们只有一次违背他其中一条诫命，他便不会接纳我们。

── 比较：

若链子的其中一个接环断了，这链子还会牢固吗？

一头恶狗被一条断了一个接环的链子绑住时，你仍敢走近它吗？若我告诉你：“你为何要害怕呢？链子还有九个接头是好的，只有一个是坏的。”你知道这条链子九个接头是好的，只有一个是坏的，你会靠近这只狗吗？当然不会，链子必须全无损坏才会牢固；若一个接头断了，整条链子便无用处了。

这就如 神的律法，如果我们只违反了其中一条，我们就已经违反了所有的律法。 神说，若我们仅违反他其中一条律法，我们就犯了罪并将会受到惩罚。

神要众人知道，他们是永远无法作得尽善尽美，以取悦 神和逃避他的惩罚。

视觉教材：

因为我们与生俱来就是罪人，并且与 神隔离,所以无一人能完全达到 神的要求来遵行他的诫命。

阅读：罗三10-12

阅读：罗三19、20

我们无法从认识、顺服和爱 神来讨他的喜悦，蒙他的接纳。

神用律法来显明我们的罪性。

── 解释：

没有一个传道人、老师或宣教士，可被豁免在这真理之外。所有人都违反了 神的律，并应受永远的惩罚。所有人都是与生俱来的罪人，无法用自己的好行为来取悦 神。 神不会因人所行的好行为而接纳他们。

当我们读到 神的诫命时，他要我们承认自己作了 神所厌恶的事。我们无法完全遵守他的诫命，故此我们也无法拯救自己。

我们无法以我们的行为来取悦 神,我们也无法从 神眼前抹去我们的罪。我们必须为罪付出代价，这罪的代价就是死，就是在火湖里与 神永远的隔离。

H. 结论

你现在对十诫的看法如何？

神的话语确能改变我们的想法。

在下一课我们会思考每一条诫命。

在下一课结束后，你的想法很可能也会有所改变。

问题：

1.当摩西在西乃山看见燃烧的荆棘时， 神给了他怎样的应许？

神应许摩西，他会把他平安的带回此山。

2.神有没有作成他所应许的？

有， 神总是言出必行。

3.神为什么要把十诫颁赐给以色列人？

神为了给以色列人证明他们是罪人，并且他们无法靠着自己的努力来取悦 神，蒙 神悦纳。

4.以色列人的态度如何？

他们忘了曾经多次怀疑 神，并且犯了罪违背 神。他们骄傲并且自负。

5.神为何要摩西在山的四周划定界限？

为了要强调罪人是不能接近圣洁的 神，因 神厌恶罪。

6.人们为什么害怕？

因为山在震动，而且还有大火、烟雾和闪电。

7.这些事要告诉以色列人什么？

这是要向以色列人显明 神是全能的。他是圣洁的，并且厌恶罪恶。

8.谁被 神选作以色列人的使者？

摩西。

9.现今我们如何听到 神的话语？

我们从圣经上得知 神的信息。

10.今天 神有否改变他对罪的态度？

没有。

11.神对只违反他一条诫命的惩罚是什么？

与 神永远的隔离，并在 神为撒但及跟随他的天使所预备的火湖中接受惩罚。

12.神以为以色列人可以遵守他的十诫吗？

不。 神知道没有人可以遵守他的十诫。

13.为什么没有一个人可以完全遵守 神的律法？

我们是与生俱来的罪人，并且和 神隔离，所以我们无法取悦神。

14.若我们只尽量去遵守 神的诫命， 神会接纳我们吗？

不会。

注一：

不要花太多时间讨论这些问题, 这些问题的目的是要学生思考。即是学生的答案和课文相反,也不要使他们为难。但若自愿回答的学生给了一个错误的答案时，也不要立时指正他的错处。当你授课时，让 神的话语在他们心中作工。

注二：

这是第二次提及有关顺服 神和被 神所接纳是息息相关的事。第一次是亚当在伊甸园时，第二次是 神应许以色列人，只要他们遵守 神的律法， 神就会赐福给他们。若他们顺服，谨守他们那一方面的约（完全的顺服），他们就成为 神特别的珍宝，分别出来成为祭司的国度，作 神的圣工。我们需要强调的是，律法应许了福分给那些遵守的人，但律法对那些在心里或行为上远离 神圣洁要求的人而言，却是一种咒诅。（加三10）不要混淆律法和恩典。这律法要求人作到它所要求的,却没有力量帮助人达成这目的。强调这目的，是慢慢的让学生了解到，人无法完全顺服律法而得到 神的接纳和祝福。

注三：

这段雅各书的经文很适合本课文使用。但不要谈及其他经节，因这样你会走在本课所教的年代之前,也会令学生摸不着你的要点。


稳固根基 第二十五课 神颁赐十诫

第二十五课 神颁赐十诫

课文概览

本课着重研讨 神的主权。十诫中的每一条诫命都是 神所订立，故此它们就是公义的准绳。 神的公义，与人的罪性和缺乏完全遵守 神法则的能力成为对比。

本课逐一介绍并解释十诫中的诫命，继而应用于现代的生活方式，藉以说明世人都犯了 神的律法。

研读十诫的目的乃要人知罪而悔改，就是让学生看见自己的软弱──他们不能依靠自己的善行得救。反之，他们需要一位救赎主。

课前预备

此段只供教师使用

左列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前“教师必读”部分。

经文：出二十3-17

本课目的：俫

说明 神的主权、圣洁和公义。

说明人不能绝对成功地遵守律法。

说明人只有透过 神的恩典才可以得救。

本课可帮助学生：俫

澄清以为藉着遵守十诫便可得救的谬误看法。

明白他们违背了 神的律法，理应面对死亡。

明白他们不能自救。

教师的观点：

社会对十诫的看法，正反映出他们渐渐偏离圣经真理的倾向。

人排斥 神的话、否定 神是创造的主宰、否认他们对 神的责任及忽视 神对罪的后果和惩罚。他们纵容自己，直扑罪恶的深渊。我们的社会就像罗马书一章廿一至卅二节中所描述的渐走下坡。

许多还有良知的人认为，人仍需要些宗教规条！但他们既不认 神为创造主，更不愿相信他是位圣洁、公义和忌邪的 神；他们只是要些宗教来使自己感觉好些罢了。

对这些人来说，十诫只是道德的标准或是良心的慰藉。可是，不少教会却以此为它们教导的一部分。（毫无疑问地，这些人这样相信，并以此教导人，是因他们缺乏对圣经全面的了解。）

圣经明示：这些被罪扭曲的见解正与十诫的本意背道而驰。十诫是由圣洁、公义、掌权和创世的 神所订立最高的法则，它既艰辛又难以遵守，目的是要世人领悟，罪人绝对无法守住 神的律法，以此拯救自己免于将来的刑罚。

介绍十诫：俫

1. 朗读每条诫命，并加以解释，请勿急进，记着“律法本是叫人知罪”(罗三20)。

2. 强调我们要以心灵遵守 神的诫命，不只是在外表遵守。

3. 每条诫命的主题都显示 神是至尊而掌权的，我们要强调是就是、不是就不是，因为至尊的掌权者 神所订定的准则，是无可置疑的。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参与，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

学生的教授内容

(中间部分)

课文大纲：俫

复习第廿四课问题。

A.序言

以色列人像我们一样天生就是罪人，不能讨 神的喜悦。

奇妙的是，我们虽是罪人，却仍然以为自己可以顺服 神。

── 昔日，以色列人曾认为他们可以遵守 神与他们所立的约。

── 今天，我们也没有两样──一句老掉牙的话说：“我以十诫为我的生活标准。”

然而，我们是罪人的另一明证：就是我们不喜欢别人告诉我们该怎样做，我们喜欢自己控制一切。

十诫是我们掌权的创造者所颁布的，他知道：

── 我们不能遵守他的法律，

── 我们需要他公义的准绳，

── 我们凭着他公义的准绳可以看见自己的罪性。

让我们现在来探讨 神所颁布的十诫。

B.第一条诫命

主题：神是至尊和掌权的

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：出廿3

神在第一条诫命中命定，只有他才是万民的 神。

这就是说人应该单单敬拜他。

── “敬拜”，是从“配得”一词而来。

── 只有 神配得敬拜和全然效忠。

他是绝对和独一的领袖──他超越人生命中所有的领袖。

── 神绝不会容让任何人事物与他共有 神的地位。

── 人除了 神以外，不能在今生和来生倚靠其他事物而活。

── 人不可以敬拜其他人或事物。

── 人必须让 神居于他们心中的首位，并要因着万事赞美和感谢他。

参考经文: 太廿二36-38

以赛亚书四十五章五节说；“我是耶和华，在我以外并没有别 神”

没有任何人或事物可以在我们生命中占据 神的地位。

── 若有人将任何人取代 神的地位，那就是背逆和犯罪。

── 即使我们囗里承认 神是我们的管理者，但心中却不让 神居首位，我们仍然犯了他的律法。

主题：人满怀罪孽，不能自拔，需要 神的拯救

── 思想：俫

亚当故意地不让 神在他的生命中居首位，他远离 神的意思，偏行己路。从此，亚当的后裔也各行己路，没有人愿意让 神全然掌管他的生命（注一）。

我们的祖先违背了 神的第一条诫命，他们让偶像和邪灵取代了 神的地位，撒但在他们心中占据了 神的首位。

今天，很多人把自己当作 神──甚至把这些叛逆的行为称为他们的宗教。这种叫做“人文主义”的宗教把人抬举至理当 神配得的独有地位，将人误导为自己是命运的操控和掌权者，把所有的成就归功于人的身上。

撒但是说谎之父，谎言充分地满足人的自负。撒但抓住人这个弱点，利用此罪使人堕落，让人也像它一样，永远失去服事 神的职分，将来并受火湖的煎熬。

你可能不会自称为人文主义者，你可能只想自己作决定。但只要你迁就自己的意思和欲望而不寻求 神的旨意，你已经违背了第一条诫命。

假如你把成就全归功于人（包括自己和别人）而没有想过 神在当中的作为，你亦犯了第一条诫命（注二）。

假如你以星座来占卜或相信生肖运程，你也是犯了这条诫命。

假如你把体育、家庭、房屋、金钱、财富、工作、职级、地位、仪容、退休计划或其他东西看得比 神重要，你也是犯了这条诫命。

没有人能够持续地将 神放在万事之首（注三）。

违背第一条诫命的惩罚就是与 神隔离。

我们都犯了这条诫命。

C.第二条诫命

主题：神是至尊和掌权的

阅读：出廿4-6

神把这诫命颁布给以色列人，为要他们知道他是至高且掌权的 神──他超越一切被造之物。

── 思想：俫

神是灵，他没有形质，是自有永有的。他无处不在，也洞悉万事，他是全能的，是全然圣洁和完全的 神。他是至尊的 神──超越万有。除了 神以外，一切被造之物和人手造成的偶像都不配得我们敬拜。

没有人知晓 神的本像，因此 神不愿意我们仿造任何我们认为近似 神的塑像。我们认识 神的唯一途径，就是让 神藉着他的话语──圣经──教导我们。所有不合乎圣经教训的理论都是撒但的谎话。

因此，我们必须知道圣经如何描述 神！

虽然我们现在不能看见他，但藉着他的话，我们可以认识他， 神把圣经给我们，为要我们认识他，因此我们从圣经所学习的都是真的。圣经说 神是掌权、圣洁、公义、慈爱、有恩惠、有怜悯、不改变、全能、全知、无所不在的 神，由此我们确实地知道他具备以上的特质。因圣经也告诉我们， 神命定罪的工价就是死，因此我们知道，这也是确切的真理。

主题：人满怀罪孽，不能自拔，需要 神的拯救

撒但在世界的每个角落误导人，引人偏离正道，以致于人不明白真理和这位活的 神。撒但把其他的东西取代 神的地位，使人随从自己的意愿和别人的想法塑造了他们心中的 神。

你可能认为这条有关偶像的诫命只针对那些拜佛〔偶像〕和拜祖先的人。倘若我们细心观察，便会发现今天的人把人造的事物推崇至与 神同等的地位。在他们心目中，这些事物占据了 神本应得的尊荣。（注四）

凡崇拜人手所造的事物，以它为 神者，都犯了这诫命，必被定罪。

参考经文:罗一18-23

神在以赛亚书说：“我是耶和华，这是我的名字，我必不将我的荣耀归给假 神，也不将我的称赞归给雕刻的偶像。”（以赛亚书四十二章八节）

D.第三条诫命

主题：神是至尊和掌权的

阅读：出廿7

神在第三条诫命中命令以色列人要尊敬 神，要认识他是创造者和名正言顺的统治者，也不能妄称 神的名。

── 神是全能的创造者，也是万民和万物的统管者。

── 万民当敬畏 神，因他的能力足以取回我们的性命，也可以把我们放在永远的刑罚中。

主题：人满怀罪孽，不能自拔，需要 神的拯救

── 思想：俫

咒诅或不尊敬别人是不对的，儿女应孝敬父母，夫妻应彼此尊重，年轻人应尊敬长者。

我们的社会已纵容不负责任和不尊敬人的言论，有些人说话甚至低贬我们的领袖。

尊敬领袖──就是父母、老师和政府官员──这概念已被人们所谓的言论自由所覆盖，他们随着己意发言，亳不尊重他人。

侮慢他人固然是不对的，但不尊敬真实和永活的 神，甚至妄称 神的名，则更是罪加一等。

凡不将 神应有的尊荣归给 神者，必被定罪。

E.第四条诫命

主题：神是至尊和掌权的

阅读：出廿8-11

神在第四条诫命中命令他们要把第七日守为安息日，为要记念他，就是这位用六日创造万物的 神（注五）。

── 你记得 神在第七日──就是他完成创造以后那一天──作些什么事吗？

── 神就休息了，因为他已经作成要作的工。

── 思想：

神要以色列人第七天休息，为要他们记念 神，是创造宇宙万物独一的 神。撒但和它的党羽想把这世界据为它们所有，但世界不是属于他们的。

神把生命赐给一切的活物，他赐阳光和雨水让万物茁壮生长，他是万有之上，独一的创造、拥有和供给者。虽然撒但控制了世上不少的人，但世界仍属于 神。

诗篇廿四篇一至二节说：“地和其中所充满的，世界和住在其间的，都属耶和华。他把地建立在海上，安定在大水之上。”

诗篇卅三篇八至九节说：“愿全地都敬畏耶和华，愿世上的居民都惧怕他，因为他说有就有，命立就立。”

主题：人满怀罪孽，不能自拔，需要 神的拯救

人若寻求或依靠其他人，把他们当作创造万物的主宰，这些人必被定罪。

违抗那真实的创造者，这可怕的罪，将由 神亲自惩罚。

F.第五条诫命

主题：神是至尊和掌权的

阅读：出廿12

神在第五条诫命中，命令作儿女的，要孝敬和顺从父母。

假如他们不孝敬父母，就是违背 神。凡不遵从 神命令的，就是犯罪。

参考经文:弗六1-4

主题：人满怀罪孽，不能自拔，需要 神的拯救

从来没有人完全顺从父母。

── 例如：俫

反驳

他们说话时充耳不闻

与他们争吵

不顺服他们

坚持己见

赌气

以静默示威

批评他们

心想但不直说：“你根本什么也不懂！”

我们都犯了这条诫命，正如犯其他条诫命一样。

── 记住：即使我们遵守了九条诫命，但只犯了一条，我们也算犯罪，应受 神的惩罚。

── 再者， 神要求我们从出生到终老，都需遵守这些诫命。

── 只要有不顺从，我们便受永远与 神隔绝的惩罚。

G.第六条诫命

主题：神是至尊和掌权的

阅读：出廿13

神在第六条诫中命定，凡杀人的是犯罪。

── 他是全人类的创造者。

── 他把生命赐给每一个人。

── 除了有 神的命令，没有人可以夺取别人的生命。（注六）

主题：人满怀罪孽，不能自拔，需要 神的拯救

神亦明说，凡憎恨别人的，就是在心中犯了杀人的罪。

神又说，凡心中想要杀人的，就已经犯了杀人罪，必要接受 神的审判。

马太福音五章廿一至廿二说：“你们听见有吩咐古人的话说俫不可杀人，又说：凡杀人的难免受审判。只是我告诉你们，凡向弟兄动怒的，难免受审判...凡骂弟兄是魔利的，难免地狱的火。”

── 凡咒骂人的，就是杀人。

── 神不是以我们作了什么来审判我们，而是以我们的动机审判我们。

── 神知道我们的动机，因为他鉴察我们的心。

阅读：来四12-13

H.第七条诫命

主题：神是至尊和掌权的

阅读：出廿14

神在第七条诫命中命定，人不可以在婚姻以外有任何性行为。

凡犯了任何性道德的罪，必永远与 神隔绝。

── 思想：俫

神创造了亚当以后，赐夏娃给他作妻子， 神说，他们不再是两个人，而是二人成为一体了。夫妇应彼此属于对方，并只可与对方同住。

很多人会说，这已是一条不合时代的诫命，但 神永远不改变，罪就是罪， 神没有改变他对奸淫的看法。

我们的思想里，也会犯奸淫和其他有关性道德的罪。

阅读：太五27-28（注七）

主题：人满怀罪孽，不能自拔，需要 神的拯救

神说，凡看见不是我们的配偶，而心想与这人有任何型态的性关系，就是犯了这条诫命。

── 倘若我们这样做，就是犯罪。

── 他洞悉我们每一个思想。

── 虽然我们只在思想上犯罪，但每一项过犯都必受审判。

I.第八条诫命

主题：神是至尊和掌权的

阅读：出廿15

神在第八条诫命中命定他们，不可夺取不是属于自己的东西。

── 只有 神才能赐给人拥有和保管自己财物的权利。

── 使徒行传十七章廿五节说， 神“将生命、气息、万物赐给万人。”

── 若有人夺取属于他人的东西，就是犯罪。

── 思想：

盗贼即使归还或赔偿赃物，也不能满足 神所命定对偷盗的惩罚──永远与 神隔绝。这永死的惩罚，是 神所命定唯一的偿还方式。 神不饶恕这个罪，除非死的代价完全还清。

主题：人满怀罪孽，不能自拔，需要 神的拯救

即使想偷盗，却因为害怕被捕而却步者，在 神面前同样是犯偷盗罪。

只有付清代价， 神才能饶恕罪。

神必按着各人的罪孽惩罚所有的罪人，即使只在心中计谋，却得不着机会或没有作出来的，同样是犯罪。

J.第九条诫命

主题：神是至尊和掌权的

阅读：出廿16

神在第九条诫命中命定他们，必须在凡事上说诚实的话。

神永不说谎，故此他要求我们也不说谎。

参考经文:

路十二2；

林前四5；

来四12-13

── 思想：俫

撒但是最大的说谎者。当初，他在伊甸园向我们的始祖亚当和夏娃说谎，今天，他在世界的每个角落散布谎言，撒但是那些不断地撒谎者之父。

主题：人满怀罪孽，不能自拔，需要 神的拯救

── 思想：俫

凡诬告他人的，他们的动机可能是嫉妒、恼怒或憎恨，这些谎言的目的为要伤害他人。

有些人喜欢散布谣言，其他的人变本加厉地把这些谣言传开。有些人喜欢说闲话，一些本是真确的事实，最后竟变成了歪曲和加插了不少谬误的谣言。这些都是谎话，也是向 神所犯的罪。

有些人企图用谎言遮掩他们的过犯，就是被带到法庭，他们还是说谎。

有些人利用谎言逃避世上的审判，他们凭着三寸不烂之舌，叫人不能识透他们的谎言。可是，我们绝对逃不过 神，因他看透真相，并且洞悉每个人心灵深处一切的事。

你可能会问：“那么为帮助人而说的谎话又怎样？”实际上没有这种谎话，因为谎话本身就是谎话。 神憎恨撒谎，也必惩罚所有撒谎的人。

参考经文: 约八44

K.第十条诫命

主题：神是至尊和掌权的

阅读：出廿17

神在第十条诫命中命定他们不可以起贪心──就是想得着别人的东西。

── 这也是撒但所犯的罪。

── 它骄傲，并妒忌 神的地位。

主题：人满怀罪孽，不能自拔，需要 神的拯救

── 思想：俫

有些人贪心，妒忌他人的财富。他们不喜欢那些比他们富有的人。贪恋别人的财产，心里永远不会知足。他们因自己不能拥有跟别人同样的财产而心怀不平。

很多人在不知足之余，以别人的财富为奋斗目标，拚命的追求，达成心中所望。

对很多人来说，这已不是犯罪。但要求“人有我亦有”，也是贪婪的心态。

今天，广告的力量实在诱发我们产生贪念。它们每时每刻在驱使我们追求和购买更多的物质，叫我们幻想成为电视或刊物中广告人物的形象。为什么有那么多人欠信用卡的债？在我们的文化里，贪婪已演变成社会地位的标志。

但 神绝不会改变他对贪婪的看法。

他必惩罚贪婪的罪。

L.总结

主题：神是圣洁公义的，他命定罪的代价就是死亡

以上就是 神向以色列人所颁布的十条诫命。

神的诫命适用于世界上每一个角落、每一个人。

请记住：即使我们向被伤害的人赔罪或偿还，或为补偿我们曾犯的奸淫罪，在教会献上我们的奉献，甚至我们因偷盗而去坐牢，都不能偿还我们在 神面前的罪债。

罪的代价就是永远的死亡，也就是永远与 神隔绝，要落在 神为撒但和它的党羽而设，永远受苦的刑场中。

神必惩罚所有的罪。

神绝不改变他对罪看法。

你读了主的话，有没有改变你对罪的看法？

你现在对十诫的感受如何？（注八）

问题：俫

1.神是否介意人敬拜除他以外的 神？

是。因为这是触犯了 神。他绝不容让任何人或事物与他分享 神至尊者的地位。

2.我们可否敬拜人手所造的塑像或 神所创造的东西？

不可以，因为这也是得罪 神。我们不知道 神的本像，所以不应仿造任何塑像来敬拜，更不应敬拜 神所创造的万物。

3.神是否关注我们对他的想法和我们对他的评价？

是的。 神必惩罚凡不在思想和言语上尊敬他的人，凡妄称 神的名者，皆属犯罪。

4.为何 神命定以色列人要在一周的第七日休息？

a.因为 神在六日创造万物，在第七日休息。

b.神要我们记念他是造物主，我们所有的都从他而来，我们不应把世上万物的荣耀归给撒但或其他人。

5.神是否介意儿女不顺服或不孝敬父母？

是的。 神必惩罚所有不顺服或不孝敬父母的儿女。

6.为何 神要惩罚所有杀人犯？

因为 神赐生命给各人，所以只有 神才有权利取回人的生命。

7.神如何看待憎恨别人的人？

这些人与杀人犯同等。

8.神如何看待奸淫？

神必惩罚所有在婚姻以外的性行为。

9.为何 神要惩罚所有盗贼？

因为 神赐人可拥有他自己东西的权利。

10.假如一个人想要偷盗，但因为害怕而却步，他仍算是盗贼吗？

是的。他已犯了偷盗的罪，因为 神知道他有犯罪的计谋。

11.神如何命定说谎的罪？

凡向人说谎的就是犯罪，因为 神祇说真理，他恨恶谎言。

12.神是否介意我们对别人财富的嫉妒？

是的，因为这也是得罪 神。这是撒但所犯的罪，因他妒忌 神的地位。

13.有没有人可以完全遵守十诫？

（这可给学生讨论你在课前向他们所提出的问题，亦可使教师知道他们当中，是否还有人相信他可独力遵守 神的诫命。）

注一：俫

但 神应允万民要向他敬拜：赛四十五23、24;腓二9-11。

注二：俫

凡认为人可以自己控制命运者可参阅申八17-20。

注三：俫

请加以详解，使同学明白要确认 神是真 神，应包括在任何情况下都要单一地听从、遵守、高举和敬拜他，并且不可以把他的权能和威严与其他人相题并论。要切记：不要让同学们认为他们必须这样做才可以得救。相反地，要告诉同学们这是没有人可以完全做到的，因为没有人可以完全地遵守 神的诫命。

注四：俫

若非有同学发问，这点可不用详解。

若有同学发问，你可告诉他有些人会崇拜帮助他们背诵祷文的念珠，和他们对之祷告的人像。

请尽量避免批评天主教的正误，因为你的责任是要带领同学思想而非侮慢他们。

在这种情况下，最好是你熟悉每个学生，并且课前以祷告作准备。

注五：俫

假如学生当中有安息日会的信徒，你要解释： 神不是命定我们要在第七日休息，正好像现在他没有命定我们献上羔羊和其他牲畜作祭祀一样。

（教师参考：第四条诫命是唯一没有在新约被重复提到的诫命。再者，请注意歌罗西书二16、17说，诫命只是那将要来者的影儿，所有的诫命已藉着耶稣基督完成了。）

无论如何， 神要我们知道他是创造万物的 神，除他以外并无别 神。

切忌把安息日的论题变成争论的焦点。请明确地向笃信安息日的学生指出，即使他们奉守安息日，却不能在他们生命中时刻地守住其他九条诫命，他们所守的安息日在 神面前也是虚妄的（雅二9-11）

注六：俫

神赐政府权柄取去杀人犯的生命（罗十三1-5）

切勿容让在班中辩论这问题，假如有人问及死刑的事，告诉他这不是要深入讨论的正题，但要告诉他这是一个敏感的论题，而最隹的答案正是在 神的话语中。因此，最好是研读他的话，在当中找寻答案。再者，我们需要先明白很多圣经原则，才可领悟这点，故不宜在这课程中详细探讨。

注七：俫

请避免讨论在这经文中与主题没有直接关系的题目。假若你真的要讨论，请告诉学生，你只会重点讨论，而暂且不讨论其他细节。

注八：俫

切勿在此强迫同学们回答这些问题，只要启发同学们的思想。在此刻的讨论可让你进一步了解学生在这课中的得着。


稳固根基 第二十六课 会幕

第二十六课 会幕

课文概览

本课介绍会幕的基本设计，当中只包括日后课题中要令同学们明白福音的要点。

“怜恤”在本课中的定义，是 神为罪人所设的出路，让他们免受罪所带来的刑罚，同时也指出人只可以按 神的旨意和计划来到他面前。

课前预备

此段只供教师使用

左列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

利十六；

来八，九，十1-25

经文：出廿四12-18，廿五1-11、17-22，廿六31-33，

廿七1-2，廿八1，卅九42-43，四十17、34、35；利一1-5，十六2-3

本课目的：

解释会幕的目的及基本构造（注一）。

清楚地描述会幕的样式，好在以后的课文中带出会幕是基督的写照。

说明神为罪人预备了到他面前寻求怜恤的途径。

本课可帮助学生：俫

明白神为罪人预备了到他面前的途径。

明白神所定的预表和样式的重要并明白人的方法是不可接纳的。

教师的观点：俫

会幕是慈悲的 神与人同住所构成的美丽图画，叫人可以到他面前寻求怜恤和恩典。会幕就像我们的主，外表并无佳形美容，内里却充满了 神的荣耀！

我们很高兴可以把一个大好的讯息告诉同学们，因耶稣亲自临到我们当中与我们同住，为我们献上了自己的性命，给所有人开了一条新路径到 神的面前。在基督里，我们不再靠祭司周而复始的献祭，而是一次代赎，罪永得赦，就是藉我们的大祭司，公义的耶稣基督献上永远的祭。

会幕是有目共睹。凡凭信心前来的人，都可得着怜恤。耶稣基督为众人死，我们可以藉着他“坦然无惧的来到施恩的宝座前为要得怜恤、蒙恩惠作随时的帮助。”（来四16）

最大的喜讯就是 神住在凡相信他的人当中，有何关乎怜恤和恩惠的讯息，是比这个更大的吗？

当我们教导会幕的故事时， 神的灵会预备人心，接纳耶稣基督已作成大工的信息。

视听教材。

教授这课时，一个会幕的模型将大有帮助。纸制的会幕模型可在基督教书局购买，然后你可自行摺制。你只须要预备课程中所需要的会幕摆设，就是会幕的外围、包金祭坛、圣所、至圣所、幔子、约柜及施恩座。倘若没有立体的模型，可以用图画及会幕的平面图代替，每当提及会幕某一摆设时，可在图中指出其安放位置。在可能范围内，请同时使用立体模型及平面图。

图画第卅四号“会幕”

图画第卅五号“会幕的组成部分”

图画第卅六号“赎罪祭”

图表

小挂图“恩慈”（在课文中叙述）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容

（中间部分）

课文大纲：俫

复习第廿五课的问题。

A.序言

何谓恩慈？

什么人需要恩慈？

以色列人可否保持他们对 神的承诺？

你可以保持你的承诺吗？

今天的课题是 神的圣洁和他的恩慈。

B.神再一次吩咐摩西上到山上

主题：神与人对话

神在西乃山向以色列人说话，颁布他十诫。

神不愿意以色列人忘记他的律例，故此，他吩咐摩西再一次上到山上。

── 主计划亲自把他的诫命写在两块石板上，让摩西可以把律例教导以色列人。

── 他们虽然已亲耳听过 神的诫命，但 神要把他圣洁的标准写下来，成为永不磨灭的记录，赐给他们。

阅读：出廿四12

C.约书亚和摩西一同上到山上

摩西顺服 神的吩咐上到山上。

阅读：出廿四13-18

一位名叫约书亚的年轻人随同摩西上山。

约书亚是摩西的助手。

在图表中指出约书亚。

D.神吩咐摩西建造会幕

主题：神与人对话

当摩西在山上的时候，主把十诫写在两块石板上赐给他。

主同时向摩西说明，他要以色列人遵守的其他律例及典章。

── 神是他们的王。

── 他告诉百姓他们应做的事情。

神要摩西和百姓做一些非常重要的事。

── 解释：

主赐十诫予以色列人。 神与以色列人立约说，倘若他们遵守他的诫命，他必与他们同在，并赐他们所需要的一切。倘若他们违背他的诫命，他们的刑罚就是死亡。主知道以色列人是罪人，他们无法遵守他的诫命。他们既然无法遵守诫命，便需要另有出路，以免 神的刑罚临到他们身上。（注二）

主题：神满有慈爱、怜恤和恩惠

但是，因着 神爱他们，他不愿意毁灭他们，因此，他吩咐他们建造一个特别地方，让他可以住在他们当中。百姓因而可以学习如何亲近 神而不致被消灭。

阅读：出廿五1-8

── 注意：

这里并不是暗示 神失去了无所不在的特性，就是神住在会幕中，他仍是无所不在的。

建立会幕的目的，为要叫人知道如何亲近 神。

E.会幕必须完全依照 神吩咐摩西的样式建造

主题：人只有依照 神的旨意和计划才可以亲近 神

阅读：出廿五9

希伯来文“会幕”一词的意义是帐幕、住处或家。

在会幕里的所有东西，必须完全依照 神在山上向摩西所吩咐的。

── 所有建设必须按照 神的方法造成。

── 该隐因为不按照 神所喜悦的方法亲近神，而被 神拒绝。

── 挪亚因为相信 神，并完全按照 神所吩咐的方式建造方舟，最后神悦纳他，并拯救了他的一家。

── 我们不可按我们的偏好来亲近 神。

── 我们必须依照 神在圣经中教导我们的方式来亲近他。

因为以色列人要走回他们始祖的发源地，因此会幕必须要轻便及易于携带。

── 故此，会幕的大部分是以兽皮及羊毛建造的。这是 神所吩咐的。

── 他们的帐幕也是用这些材料建造。

F.至圣所

主题：神是圣洁公义的，他命定罪的代价就是死

建议视觉教材：

神吩咐摩西会幕要分为两进房间（注三）。

── 第一个可直接由外面进入的房间称为圣所或分隔地。

神是圣洁、完全、公义的──罪人要与他隔离。

这是 神分别出来的房间，只为 神而使用。

这房间只供 神所拣选的祭司使用，目的为要事奉他。

我们将在稍后讨论有关祭司的事情。

── 第二进房间，或内房，则更为重要。

这地方称为至圣之地或至圣所，就是在 神的院中最为分隔之地。

这所房间只为 神而设，大祭司只可每年一次进内。

我们亦将稍后讨论大祭司。

神的同在就在这至圣所内。

这会幕中的圣所内，就是 神所应许要居住在以色列人营中的地方。

G.约柜和施恩座

阅读：出廿五10-11

神吩咐摩西制造一个箱子放在第二进房间内，就是 神所居住的至圣所。

── 神吩咐摩西要用 神所挑选的木材造一个箱子，名为约柜。

── 当约柜完成后，要替它包上金子。

阅读：出廿五17

神吩咐摩西以精金造成约柜的上盖，并要把它放在至圣所的约柜之上。

── 这约柜的上盖称为施恩座。

── 施恩座是整个会幕最重要的部分。

这是 神应许要在罪恶滔天的以色列民中居住的地方，以彰显他的恩慈。

恩慈就是 神为罪人所预备的出路，让他们可以脱离罪有应得的刑罚。

建议视觉教材：俫

恩慈

神为罪人所预备的出路，

让人可以脱离罪有应得的刑罚。

神吩咐摩西要以精金造成两个基路伯，分别放在施恩座的两侧。

阅读：出廿五18

── 复习：俫

还记得我们在什么地方听过基路伯吗？神吩咐基路伯把守伊甸园的大门，不许亚当和夏娃重回园中寻找生命树。在伊甸园外的基路伯是真实的，但这里的基路伯乃摩西以精金所造成。

阅读：出廿五19-20

── 两基路伯要面对面地分别放在施恩座的两旁。

── 基路伯要翅膀高张，彼此连接，放在约柜的盖上，就是施恩座。

── 他们的脸要朝下注目施恩座。

阅读：出廿五21-22

约柜要放在至圣所，就是在幔子的后面。

── 神吩咐摩西把法板放进约柜，就是在施恩座下面。这就是神亲自写上十诫的两块石板。

神应许当一切都按照他所吩咐的方法完成后，他必进入至圣所。

两基路伯之间所发出的光显示着他的存在。

这光被称为撒嘉诺的荣耀－就是光辉、荣耀或 神的同在，他住在他的百和以色列人当中。

H.幔子

主题：人是罪人，不能自救，须要 神的拯救

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：出廿六31-33

神吩咐摩西在两房间中挂上一美丽质厚的幔子分隔房间。

这幔子要提醒以色列人他们因罪的缘故与 神隔绝。

I.会幕的外层及包金的祭坛

主题：人是罪人，不能自救，须要 神的拯救

主题：神是圣洁公义的，他命定罪的代价就是死亡

神亦吩咐摩西包布幔挂在环绕会幕的柱子上，使之成为帷子，围绕会幕。

建议视觉教材：俫

建议视觉教材：俫

这两进房间以染了色的兽皮遮盖，最后在其上再铺上皮革作为会幕的上盖。（注四）

会幕帷子进囗处内则放置了一座祭坛， 神吩咐这祭坛要用木制成，外面包铜。

参考经文:出廿六14

阅读：出廿七1-2

建议视觉教材：俫

人若要朝见 神，第一步便要带赎罪祭献给 神。

他要将祭物献在会幕的铜坛上。

“铜坛”是指黄铜包裹着的木坛。

这人要按手在燔祭牲的头上，然后宰杀它。

── 他如此行，是要向 神承认自己是罪人，是该死的。

── 他把手按在燔祭牲上，用意是藉此动物代他死亡。

── 而他求 神接纳燔祭牲的死，以代替他的死。

阅读：利一1-5

── 神让他们献绵羊、山羊、牛或鸟作为供物。

── 但一定是无残疾雄性的牲畜。

── 祭物必须流血。

── 还记得我们以前所读的吗？

阅读：利十七11

希伯来书九22说：“…若不流血，罪就不得赦免了。”

但动物的血可以赎罪吗？

不可以！动物的血只是一个提醒、一个例证或一个表样，让人知道罪的刑罚是什么。

罪唯一合理的刑罚就是人与 神永远隔绝。

明显地，神今天不用我们献祭物给他，但那是 神给以色列人的一条出路。

神要用更完美的方式解决罪的问题。

参考经文:来十4

J.亚伦和他的子孙被按立为祭司

来九23-24

主题：人满怀罪孽，不能自拔，需要 神的拯救。

神命定亚伦为大祭司。

亚伦的子孙亦必成为祭司。

阅读：出廿八1

只有大祭司亚伦才有资格进入至圣所，就是 神所在最圣洁之地。（注五）

── 其他人若越过幔子进到至圣所，他必被击杀。

── 亚伦只可以每年一次在赎罪日进入至圣所，赎罪日就是覆庇之日。

── 他必须带着献祭的动物之血，才可以踏入至圣所。

阅读：利十六2-3

主题：神是公义的，他命定罪的代价就是死亡

在进入至圣所以前，亚伦必须宰杀一只动物，把它的血盛在盆子里。

当他越过沉重的幔子进入至圣所后，他必须把血洒在施恩座上，就是那用精金造成的约柜盖子。

主题：人只可按照神的旨意和计划来亲近神

参考经文:

利十六34；

来十1-4；

启廿10、15

若一切都依照神吩咐摩西的方式而行，神应允必要赦免以色列人在过往一年所犯的罪。

动物的罪可以抵偿他们的罪吗？

不可以！动物的血不可能抵偿他们的罪。

── 罪的代价就是死亡，其中并包括了罪人必永远与 神隔绝。

── 所有罪必须全数还清。

可是，倘若他们依照神指示的方式亲近他， 神应许赦免他们过往一年所犯的罪，并且不会把罪的刑罚加在他们身上。

他们必须要以相信 神的心，并带同流血的祭去到 神面前赎罪。

神祇接纳凡依照他在圣经中吩咐的方式来亲近他的人。（注六）

K.会幕建成后， 神进入会幕并住在其中

主题：人只可依照 神的旨意和计划来亲近他

神吩咐摩西要以色列人建造会幕，让神可以在其中居住。

以色列人完全依照神晓谕摩西的样式为 神建造了会幕。

建议视觉教材：

阅读：出卅九42-43，四十17

倘若他们没有完全依照 神所吩咐的样式建造会幕，

神绝不会住在他们当中。

但因着摩西和以色列人完全地依照 神所吩咐的去行，神就来到会幕的至圣所当中，与他们同住。

阅读：出四十34-35

以色列人现在可以依照 神吩咐他们的方式来亲近 神。

大祭司亚伦可以每年一次进入至圣所，把血洒在那由基路伯遮盖的施恩座上。

为何大祭司需要每年重做一次？

因为动物的血不能赎罪。

希伯来书十章四节说：“…公牛和山羊的血断不能除罪。”

因着 神的恩怜，他把以色刑人应受的刑罚再延迟一年。

L.结论

以色列人与我们一样是罪人。

他们需要 神的恩慈。

神为他们预备了到他面前得赦免的途径。

我们不能妄自决定如何来到 神面前，因为 神是完全的，他只会接纳完全依照他指示的方式去到他面前的人。

问题：俫

1.神把十诫写在什么地方？

两块石板上。

2.神吩咐摩西和以色列人建造什么？

会幕，就是 神住在他们当中的地方。

3.为何 神吩咐以色列人建造这地方？

神知道以色列人必定违反他所颁赐的十诫，他们若没有来到 神面前恳求饶恕和怜恤的地方，那么他们必要承受他们的罪所带来的刑罚。

4.他们要如何建造会幕？

他们要完全依照 神在山上指示摩西的样式建造。

5.在那一所房间内有荣光，就是撒嘉诺的荣耀，显明 神的同在？

在内房，就是那称为至圣所的房间。

6.谁人可以每年一次超越那沉重和巨大的幔子进入至圣所？

大祭司。

7.他要带些什么？

一只被宰杀的动物的血。

8.大祭司要把血如何处理？

他要把血洒在施恩座上。

9.若大祭司这样做， 神应许什么？

神应许以色列人要把本应降在他们身上的刑罚延后一年。

10.动物的血可以满足 神对罪的赎价要求吗？

不，动物的血永远不能赎罪。

11.罪的唯一赎价是什么？

罪人必定要死，他们必要永远与 神隔绝，并接受 神的刑罚。

12.若他们没有完全依照 神指示摩西的样式建造圣殿， 神会不会住在他们当中？

不会。

13.罪人可以按照自己的意愿去到 神面前求赦吗？

不可以。我们若不依照 神的方式到他面前， 神必不悦纳我们。

14.我们怎样知道 神的途径？

只有透过圣经，就是 神的话语。

注一：俫

对基督徒来说，会幕是一个非常有趣和有意义的课题，此课题亦有不少作者专门详细探讨。但本课目的是要带领未得救恩的人认识基督，故此，应以深入浅出为前题，集中讨论用以带出福音的环节。洗濯盆、陈设饼桌子、灯台及祭坛等都是信徒有兴趣的，这些在 "Building on Firm Foundations," Volume 4, by Trevor Mcllwain, p.187-195, New Tribes Mission,Sanford, FL 中有详细讨论。班中有兴趣的同学日后可以此为参考。

注二：俫

本课不包括金牛犊的故事（出卅二），但你可以略题，圣经中记载：当 神把建筑会幕的指示赐给摩西时，以色列人已违犯了 神的诫命。

注三：俫

请在可能范内，同时使用第卅二图及会幕模型教学，好让同学领会圣所及至圣所的设计，以及当中的每一部分。

注四：俫

在第卅号图画中指出两进房间及幔子，然后在第卅四号图画中指出房间的位置。

注五：

请同时留意民三38：只有祭司才有资格进入圣所，而至圣所则唯有大祭司在每年的赎罪日方可进入。

注六：俫

某些同学可能认为这里产生了不一致的说法，因为我们说 神命定所有的罪必须全数清还，但另一方面又说 神应许赦免凡相信他，愿意依照他的指示来到他面前的以色列人。

我们要在此讲授赎罪的真理。在旧约时代，若罪人依照 神所吩咐的方式来亲近 神，他的罪必被完全赦免，而罪所带来的刑罚亦不会临到他身上。 神这样做是因为已经预备耶稣基督至终为世人所有的罪在十字架上牺性，完全地成就了 神的公义。

当主耶稣基督受死之时， 神把历代以来他未曾惩治的罪都归到耶稣身上（罗三25；来九15）

切勿急进地藉着这些表面上有冲突的说法带出十字架的救恩，但要随时预备与那些觉得自己是罪人和不能解救自己的同学分享福音。


稳固根基 第二十七课 以色列的不信神的1/4f判及拯救

第二十七课 以色列的不信；神的审判及拯救

课文概览

本课透过以色列历史中窥探应许之地一事，及他们持续的不顺服 神，来说明 神的审判、恩典、慈爱及信实。本课亦讲及铜蛇以象征基督的史实，以便在日后讲解福音时引出基督。

本课针对人是罪人的真理，强调人不能拯救自己，他需要凭着信心来到 神的面前得着他的拯救。

本课与其他课文一样，以 神为焦点──特别是他的位格和行动。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

约三14，六40，八28，十二32

经文：民十三1-3、25-33，十四1-4、26-32，廿1、2、7-12，廿一4-9

参考经文

来十一6

本课目的：俫

说明不信的后果。

说明 神的怜悯和恩惠。

为日后说明基督在十架上代替罪人受死的真理立下根基。

本课可帮助学生：

明白全人类都是罪人。

明白听 神话语和顺服 神的重要性。

教师的观点：俫

现今社会中充满令人灰心丧志的消息，我们的学生亦可能把无法解决的疑难带到我们面前，就如家庭、健康、参与异教、毒品、道德败坏、无所适从、沮丧及其他不胜枚举的问题。

作为教师的，应当以约书亚及迦勒为榜样，说明 神是无所不能的。我们应以积极的人生为信仰的见证，让学生知道我们凡事都信靠 神，他必解决我们的难题和满足我们的需要。如约书亚时代，在这布满“巨人”的世界上，我们亦可以因着信靠 神而获胜利，让他得着荣耀。

我们千万别误导同学，以为可以凡事顺利，也配得 神佑。我们应在生活中荣耀 神，使同学们渴慕这位奇妙的 神，在这悲伤痛苦的世界中得到更新和希望。

我们要靠着圣灵的能力而非单以自己的信心去说服同学们；乃是要让大能的 神去震撼他们的心！

视觉教材：俫

图画第卅七号“杆子上的铜蛇”

图画第卅八号“约书亚和迦勒”

地图第一号

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容

（中间部分）

课文大纲：俫

复习第廿六课问题

A.序言

当日 神在西乃山亲自晓喻以色列人，他们无不恐惧战兢。

现在 神以恩慈住在他们当中，向他们大施怜悯，不断地在沙漠中赐予吗哪和水。

B.窥探应许之地

神在西乃山向以色列人颁布了十诫和建造会幕之规则后，便使云柱上升。

以色列人追随 神的云柱，到了 神应许之地的边境。

神因着迦南的土著本性凶狠和敬拜偶像，因而命定要毁灭他们，并将他们的地赐予以色列人。

── 复习：俫

神眷念万民。彼得后书三章九节说明 神“不愿有一人沉沦，乃愿人人都悔改。”

当我们思想 神的审判时，我们应以 神的本性为念，他是圣洁和公义的，必要惩治一切的罪，但他也是富有慈爱、怜悯和恩典的 神。

神要对迦南人所施行的审判乃合乎他的本性，正如他惩治所多玛、蛾摩拉，和在洪水时代审判全世界。

在一号地图上指出加低斯巴尼亚

参考经文

加低斯巴尼亚：民十三26；

利一19-25

主题：神与人对话

当以色列人走到 神应许要赐给亚伯拉罕和他子孙为业之地的边境时， 神吩咐摩西在以色列的十二支派中，每一支派选出一个人。

── 这十二个人要在以色列人进入迦南地以前窥探当地情况。

阅读：民十三1-2

── 摩西服从 神的吩咐，差遣了十二个探子窥探迦南地和那里的居民。

阅读：民十三3

C.其中十个探子不相信 神

主题：人满怀罪孽，不能自拔，需要 神的拯救

那十二个探子回来后向摩西报告。

以下是他们对以色列人所说的话

阅读：民十三25-33

── 他们说的都是实话。

── 当地的土著体格强健，更有些身形高大威猛。

他们当中有十个人忘记了神为他们成就了大而奇妙的事。

── 他们忘记了 神是无所不能的。

── 他们忘记了 神在埃及为他们所行的神迹，和他如何把他们从奴役中释放出来。

── 他们不相信 神比迦南的土著强大，可以把那地赐给他们。

D.迦勒和约书亚

主题：人必须凭藉信心来讨 神的喜悦并得着 神的拯救

迦勒和约书亚相信 神。

── 他们也曾与其他探子一同窥探迦南坚不可破的城墙。

── 他们也一同看见当地土著的强健体格。

── 但他们没有忘记 神是全能的，他可以成就万事。

── 他们牢记 神已成就的大事，他们相信 神要赶出迦南地的土著，并把迦南地赐给他们。

阅读：民十三30

E.以色列人不相信 神

主题：人满怀罪孽，不能自拔，需要 神的拯救

你认为以色列人听从谁人的话？

主题：神无所不在，他洞悉万事

阅读：民十四1-4

建议视觉教材：俫

神听见以色列人所说的一切。

他知道他们不相信他。

他们把 神当作说谎的。

── 神应许把地赐给他们，他们却不愿意相信 神。

── 比较：俫

倘若有人把一件事告诉你，你却不相信他的话，是否等于把那人当作骗子？答案当然是肯定的。倘若我们听了 神的话，却不相信他，那么我们就是把 神当作骗子了。

F.神宣告他们必然死在旷野之地

主题：神是圣洁公义的，他命定罪的代价就是死亡

神对以色列人十分忿怒。

阅读：民十四26-32

神命定他们当中，凡二十岁或以上不相信 神者，必要死在旷野。

但约书亚和迦勒因着他们相信 神而不致于死在旷野。

神明说在四十年后，就是当不信的人死光了， 神要带领他的后裔，并约书亚和迦勒进入他应许要赐给他们的地土。

主题：人必须凭藉信心来讨 神的喜悦并得着 神的拯救

不相信 神是极其邪恶之事。

── 复习：俫

撒但诱惑夏娃吃分辨善恶知识树的果子时，他说夏娃吃了后不会死。撒但把 神当作骗子，夏娃却信以为真。该隐也是不信 神的另一例子，他用自己的方法亲近 神， 神拒绝了他和他的祭物。当挪亚向百姓宣告 神要以洪水毁灭世界之时，他们竟不相信他，并且不愿意进入方舟逃难，最后终被洪水淹没。埃及人不相信以色列的 神是全能和独一的 神，他们投靠他们的偶像，盼望偶像可以拯救他们，最后， 神毁灭了他们的土地、击杀了他们的长子，并把他们全军覆没于海中。

神必惩罚凡不相信他的人。

── 神盼望把以色列人直接带入他所应许的迦南地。

── 但以色列人因着不相信 神以至在旷野流离了四十年。

── 按照 神所判定，那些不信的成年人全要死在旷野。

G.以色列人因为没有水而埋怨摩西和亚伦

当百姓流离之际，他们还是在埋怨。

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：民廿1-2

以色列人因为没有水而埋怨摩西和他的哥哥亚伦。

为何以色列人不向 神求水？

── 以前他们没有水的时候， 神在磐石中赐他们水。

── 他们不求问 神，是因为他们虽然体验过不少 神对他们的作为，心里却仍然不相信他。

── 比较：俫

今天不少人正像昔日的以色列人一般，虽然 神时刻透过他的创造如日月星晨、雨露清风、万物茁长等向我们显示他是全能的 神，也掌管万物。他赏赐我们生命，也赐下圣经给我们使我们认识真理。但大多数人都像以色列人一般，无论如何也不肯相信 神。

── 思想：俫

很多不相信 神的理由，是他们或他们心爱的人曾遭逢灾劫打击，但我们到目前研经的结果正显示人的苦难绝非 神的“过失”，而是因着人的过犯。我们受苦是因着自己的过犯，也是因着历代的人所犯的罪，以至万物也要因着人类的罪而受苦。一切痛苦疾病、恶劣天气、劳碌工作等都是人向 神犯罪的后果。

我们从圣经所学习的功课可帮助我们重新思想我们对神的观念，你相信 神吗？你相信他的话语吗？（注一）

H.神要摩西吩咐磐石出水

主题：神与人对话

主题：人只可按照 神的旨意和计划来亲近他

阅读：民廿7-8

神要摩西吩咐磐石出水。

── 以往他们缺水之时， 神要摩西击打磐石出水。

── 但这次 神祇要他吩咐磐石出水。

── 神每一次都告诉他们正确的做法。

I.摩西不顺从 神的吩咐

主题：人满怀罪孽，不能自拔，需要 神的拯救

请听当时的进展：俫

参考经文

出十七5-6

阅读：民廿9-11

摩西和亚伦怒火攻心。

── 他们在这情况下竟没有一如以往地信靠 神，完全依照他的吩咐来解决难题。

── 摩西不顺服 神，竟击打磐石出水。

J.神惩罚摩西和亚伦

主题：神是至尊且掌权的

摩西和亚伦在盛怒之下竟不依靠 神和不顺从 神。

他们的言语和行动羞辱 神，因为他们没有展示 神对以色列民的忍耐、恩慈和怜悯。

神要百姓知道他的信实，他必定按应许赐水给他们。

神是完全和圣洁的，他言出必行。

摩西和亚伦并没有按照 神的信实和圣洁对待百姓，反之，他们把怒气迁到百姓身上。

为这原因， 神不允许摩西和亚伦进入迦南地。

阅读：民廿12

K.以色列人再次埋怨

主题：人满怀罪孽，不能自拔，需要 神的拯救

神已赐水给以色列人，但他们仍不相信和依靠他。

他们很快便忘记了 神为他们所做的事，竟再次发出怨言。

阅读：民廿一4-5

L.神差使火蛇

主题：神是圣洁公义的，他命定罪的代价就是死亡

神惩罚以色列人，使他们当中死了不少人。

阅读：民廿一6

以色列人被蛇咬死。

── 这是神对他们犯罪的惩罚。

── 比较：俫

以色列人被蛇咬死。同样地，全人类也被撒但和罪孽所“咬”死。这不是说撒但是一条蛇，他当然不是。当我说撒但和罪孽要咬我们时，我是用象征手法。亚当和夏娃因着撒但和罪孽的缘故死在神面前，与神隔离。我们也因着撒但和罪孽的缘故生出来就是罪人，向神死了，与神隔绝。

以色列人逃不了神所差使的毒蛇。

主题：神是至尊且掌权的

── 复习：俫

当神要惩罚罪人的时候，他们必无路可逃。在挪亚的时代，当神把方舟的门关上后，在外面的人可有逃生之处吗？当神向所多玛和蛾摩拉倾倒烈火和硫璜的时候，他们可以逃出神的审判吗？当罗得的妻子不服从神的话要转身往后看的时候，她可以逃避神的惩罚吗？当神定意要施行刑罚的时候，没有一人可以逃出神的法网。

参考经文

来二14-15

主题：人必须凭藉信心来讨 神的喜悦并得着 神的拯救

参考经文

启六15-17

当 神差使毒蛇到以色列人那里去的时候，他们立时扭转他们对 神的态度，并承认他们的罪。

阅读：民廿一7

他们现在明白只有 神才可以拯救他们，因此他们请求摩西寻求 神的帮助。

主题：人满怀罪孽，不能自拔，需要 神的拯救

他们不能救拔自己，摩西也无能为力，只有 神可以拯救他们。

M.铜蛇

主题：神满有慈爱、怜悯和恩典

神因着他的慈爱决意饶恕他们。虽然他们本来不配接受神的拯救，但 神定意要拯救凡信靠他的人。

主题：神与人对话

神告诉摩西他和以色列人免死的方法。

阅读：民廿一8

主题：人只可按照 神的旨意和计划来亲近 神

参考经文

诗一四五18、19

罗十13

神没有吩咐他们来寻求自我医治的方法。

── 神告诉摩西使百姓痊愈的方法。

── 摩西必须完全依照 神的吩咐来做，而百姓亦必须仰望铜蛇才得以痊愈。

── 一切必须依照 神的定规。

阅读：民廿一9

建议视觉教材：

主题：人必须凭藉信心来讨 神的喜悦和得着 神的拯救

── 重点：俫

神说他们该怎样做才得以痊愈？（注二）他们只需要仰望铜蛇。

在杆子上的铜蛇有能力医治他们吗？没有！那是 神医治的能力，要救一切仰望铜蛇以表示对 神信靠的人。

神医治他们是因为他们相信 神。

── 思想：俫

你认为倘若百姓当日只会祷告求 神的医治，而没有仰望铜蛇的话，他们可不可以得着医治？不可以。又设若他们没有仰望铜蛇，但向 神献上礼物的话又如何？他们可以因此得着医治吗？不可以。他们必须完全依照 神的吩咐，举目仰望铜蛇才可得医治。

主题：神是信实的，他永不会改变

你认为有没有人仰望铜蛇后 神仍不医治他们？没有。

神必遵守他的诺言，凡仰望铜蛇的人必立时得着医治。神必履行他的承诺。

── 考古学助证：俫

在以色列添拿的一个地穴中发现了一条铜蛇，这条铜蛇相当于摩西的时代（注三）。在以色列及其邻近地方亦有发现铜蛇的报告。虽然我们不晓得这条铜蛇的确实背景，但亦是圣经历史的一项助证。至于摩西所造的铜蛇，因为以色列人向它敬拜而被希西家王所毁灭。

参考经文

王下十八4

N.结论

虽然我们在这课所读的圣经历史约在三千四百年前发生，但在今天对我们却有崭新的意义。

神把这些史实记录下来给我们。

虽然我们可能从未尝过在沙漠飘流缺水的苦况，但我们可以认同以色列人当时的态度，因为人性是自古不变的。

但 神亦永不改变。

我们也要象以色列人一样地听从和相信 神。

问题：

1.为何那十个探子认为以色列人无法攻克迦南地？

a.因为他们看见当地的巨人和城墙。

b.因为他们不相信 神应许要赐那地给他们。

2.为何约书亚和迦勒相信以色列人可以攻克迦南地？

因为他们相信 神要赐那地给他们，他的应许必然实现。

3.倘若我们不相信 神的话语和不信靠他，那么我们就是把 神当作什么？

我们就是把 神当作骗子。

4.神会容纳不相信他话的人吗？

不会。凡不相信 神的人必要受着永远的刑罚。

5.以色列人不相信 神的应许，神怎样惩罚他们？

神命定凡不相信他的人都要死在旷野，不能进入迦南地。

6.神说什么人才可以进入迦南？

a.迦勒和约书亚，因为他们相信 神。

b.以色列的下一代。

7.当以色列人缺水的时候，他们本该怎样行？

他们本该信靠 神。

8.为何 神命定摩西和亚伦不能进入应许之地？

a.因为他们没有信靠和顺服 神，因没有在百姓面前尊敬他是圣洁和完全的 神。

b.因为摩西没有依照 神的指示去吩咐磐石出水，反而用自己的意思击打磐石出水。

9.神如何惩罚不信的以色列人？

神差遣毒蛇去咬伤和咬死以色列人。

10.谁象蛇一般“咬”世人及把死亡带进世界？

撒但。

11.撒但如何把死亡带给万民？

撒但引诱始祖亚当和夏娃犯罪，因此他们和世人都必灭亡。

12.神告诉摩西如何才可拯救以色列人脱离死亡？

神吩咐摩西制造铜蛇挂在杆子上。

13.那被蛇咬的人如何才得痊愈？

他们要仰望铜蛇。

14.在杆子上的铜蛇有没有医治的异能？

没有。

15.谁医治了那些仰望铜蛇的人？

神自己。

16.他们配得医治吗？

他们不配，因他们本是罪人，罪的代价就是死亡。

17.为何 神要医治凡仰望的人？

a.因为 神满有慈爱、怜悯和恩典。

b.因为他们依照 神的吩咐，并因着相信 神的承诺而仰望铜蛇。

18.那仰望铜蛇的人中有得不着医治而致死的吗？

没有，因为 神必实践他的承诺。

注一：俫

这只是一个反问式的问题，不要在此等待答案，请继续授课。

请不要在小组讨论中提出这问题，因为在这环境下，某些人可能会感觉被迫回答。

注二：俫

请着重地说明神拯救凡愿意在心里信靠他并在行动上仰望铜蛇的人，这故事要带出耶稣基督被挂在十架上受死的福音（约三１４-１５）。请认真地清楚讲解这段历史，以备日后带出福音。

注三：俫

National Geographic 杂志一九七六年一月号第三十页刊登了一幅铜蛇的照片。


稳固根基 第二十八课 以色列在应许之地的士师和列王时期

第二十八课 以色列在应许之地的士师和列王时期

课文概览

本课概述以色列人由约书亚至士师和列王时代的历史，除了素描大卫和他建造圣殿的心意，并所罗门完成圣殿工程外，其他细节将不作讨论。

请用图表说明本课所述事实在历史上所占的时间。

再者，本课重点在于神的审判、怜悯、恩典、他对子民以色列的信实及他应许要差派一位拯救者来到世上。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

诗一百十六34-35

经文：书一1-2，十一23；士二7-19；撒下五4，七1-3、12-17；代上廿二5-6，廿九26-28；代下二1，五1

本课目的：俫

说明以色列人可怕的罪，和他们无 神的邻国。

说明神对那些无恩情、不顺服的百姓仍然信实。

介绍大卫在救主家系中的地位。

说明 神要万民得救的心意。

本课可帮助学生：俫

明白旧约历史的发展。

明白 神要他们得救的美意。

教师的观点：俫

本课将不会提及很多记载在旧约中的史实，反之，我们将集中于建立福音的根基。有人说圣经中有一条“朱红的线索”，这线索就是 神和救主要为堕落的人类开设一条生路，得以脱离罪、撒但和永远的刑罚。

本课目的在于引导同学明白耶稣基督的救恩。当他重生得救后，圣灵必赐他渴慕研读 神话语的心。我们盼望他可以进而研习“真理进阶”，让他亲自体会整本圣经的丰富。

有同学可能在现阶段要求详细讨论本课未有提及的经文，这是很好的表现，但本课的目的仍以带出耶稣基督降临世上的真理为主。

我们要为同学们祷告，好当我们讲述福音时，他们能够接受。

视觉教材：俫

图画第四十号“拜偶像”

图画第四十二号“诗篇的作者”

图画第四十三号“所罗门的圣殿”

图表

地图一号和二号

请同时预备一些耶路撒冷、它的城墙及列王时代遗迹（例如希西家王的水道）的照片。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容

（中间部分）

课文大纲：俫

复习第廿七课问题

A.序言

以色列在旷野流离了四十年，直至那拒绝相信 神要赐应许之地的人都死光了。

这是 神惩罚他们不信的方法。

参考经文

来三17-四2

── 比较：俫

昔日 神藉摩西颁赐他的话，今天 神亦透过圣经向我们说话。我们各人都可以打开圣经，随意研读。你认为 神会否因着我们所知道关于他的事而叫我们交账？ 神赐他的话语给我们，为要叫我们认识他，倘若我们不相信 神，那么我们亦会像昔日以色列人一样的死在罪恶当中。

B.约书亚带领以色列人进入了迦南地

摩西和亚伦按着 神所命定的，他们在以色列人进入应许之地以前死去。（注一）

因此 神拣选了约书亚成为新的领袖。

阅读：书一1-2

在旷野不信 神之人的后代已是成年人。

现在 神的时间已到，他要带领他们进入迦南地。

在一号地图上指出迦南。

主题：神是信实的，他永不会改变

约书亚带领以色列人进入迦南，就是 神应允要赐给亚伯拉罕和他后裔的地方。

── 复习：俫

虽然撒但和埃及王企图阻止以色人出埃及，而以色人也屡次怀疑 神，但 神仍然履行他的诺言。神为他们在红海开出道路， 神在他们流离旷野的四十年中带领他们，保护他们，赐他们饮食。 神从不食言。

阅读：书十一23

约书亚临终时对以色人说：“耶和华你们 神所应许赐福与你们的话没有一句落空，都应验在你们身上了。”（书廿三14）

C.以色列人在约书亚死后转而拜偶像

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：撒但与 神意愿相违，他是骗子，是说谎者，

他恨恶人类

参考经文

书廿三16

当约书亚还活着的时候，以色列人记念 神。

当约书亚和那些曾亲身在旷野经历 神奇迹的人死去后，以色列人便忘记了 神。

── 他们行事随从那些不认识又真又活的 神，且没有 神话语的外邦人。

── 他们敬拜自己手所造的偶像，不敬拜 神。

神的原意是要把拜偶像的迦南土著逐出迦南，并把那地赐给以色列人。

── 但以色列人没有相信及顺服 神。

── 因此 神存留了一些迦南土著。

── 以色列人在那些拜偶像的人中定居下来。

── 他们不信靠 神，反而沾染了迦南人拜偶像的恶行。

阅读：士二7-13

建议视觉教材：俫

迦南人所敬拜的假神称为巴力和亚斯他禄。

── 撒但欺骗这些人，使他们以为自己敬拜真 神。

── 他们不知道原来他们在敬拜撒但和他的党羽。

── 思想：俫

当人不敬拜圣经中说及的那位又真又活的 神的时候，他就是敬拜撒但。撒但懂得掩饰自己，他藏在偶像和其他人所崇拜的事物背后，正如昔日他以蛇的形象引诱夏娃一样。撒但恨恶 神，他不愿意人敬拜 神，他亦恨恶人，他不愿意任何人信靠 神，和得着免死的释放。

主题：神是圣洁公义的，他命定罪的代价就是死亡

主题：神是信实的，他永不会改变

神惩罚以色列人，因他们忘记他而敬拜偶像。

── 神容让以色列的邻国强大起来，把以色列制服，使他们成为奴仆。

阅读：士二14-15

参考经文

民卅三51-53、55-56；

申四25-26，八19，三十15-20；

书廿三9-13，廿四19-20

── 神警诫以色列人，倘若他们不专心信靠和敬拜 神，这些都要临到他们身上。

── 神没有改变。

── 虽然时间消逝， 神仍旧牢记他的诺言，其中包括他必惩罚所有不相信的人。

D.士师时代

主题：神满有慈爱、怜悯和恩典

当以色列人悔改，就是当他们向 神承认自己的罪和恳求 神的帮助时， 神就兴起一位领袖，带领他们脱离仇敌的辖制。在图表中指出“士师”一词及其中的一些姓名。

那些被 神拣选带领以色列的领袖们被称为士师。

主题：人满怀罪孽，不能自拔，需要 神的拯救

以色列人一而再、再而三地忘记 神。因此 神容让他们的敌人征服他们。

阅读：士二16-19

主题：神是信实的，他永不会改变

参考经文

赛四十一8-10，四十四1-8

虽然 神要按着以色列人的不顺服而惩罚他们，但他对他们的慈爱和眷念却永不改变。

── 复习：俫

神在伊甸园中曾应允，他必赐下一位救主来消灭撒但和救拔世人脱离撒但的摩掌。神又把拯救者的应许赐予亚伯拉罕、以撒和雅各。 神保护以色列，就是亚伯拉罕、以撒、雅各的后裔，因为 神的计划是要藉着以色列，应验所有关乎这位拯救者的应许。

神盼望世人认识他。

我们藉着圣经可以认识 神。

神藉着以色列将圣经赐予我们。

参考经文

罗三1、2

── 神拣选以色列民来记录圣经的话语。

── 思想：

神保存以色列国，以致他的话语，和拯救者的故事可以存留给我们。你还记得，本课程开始时我们谈及圣经的作者，除了一人是外邦人外，都是犹太人吗？我们从犹太人，或以色列人中获得这本圣经。

神按着他的应许成就一切。他要从以色列民中差遣救主来，让世人可以得救。 神盼望我们听从他的话而得着拯救。

E.列王时代

参考经文

撒上八4-7

以色列是全世界最幸运的国家，因他们的王和统治者是神本身。

但以色列人拒绝 神，他们要立一位君王，正如邻近列邦一样。q

神允许他们的请求。

从此，许多位君王曾统治以色列国。

图表：在图表上指出“列王”这字，及一些以色列君王的名字（注二）。

── 有些王信靠 神，但大部分都不相信他。

── 那不信的君王敬拜偶像，并带领以色列人叛逆 神的诫命。

── 考古学助证：俫

考古学家不断地发现支持列王时代详细史实的证据，例如圣经中记载的市镇名称已获证实。在当代的异教物品、偶像、祭坛及各类物件已被发掘出来。数位君王的名字被发现雕刻在坟墓和纪念碑上。贸易记录上记载着当时帝王和城镇的名字。战争的记录中亦发现圣经所提及的战役。

所有出土文物尽都证实圣经的记载，其中并无任何一件是与圣经所载的相违。圣经是一本真实的历史书，我们相信里面的每一个字，因为它是 神的话。

以下是一些考古学发现的实例：俫

西拿基立的三棱镜，其上提及希西家王（约主前700年）。

希西家王的水道（约主前700年）。

刻有“耶罗波安之臣仆示玛”的宝石印监（约主前750年）。

刻有哈薛王名字的象牙（约主前800年）。

摩押石刻中提及暗利王（约主前800年）。（注三）

F.以色列伟大的君王大卫

大卫是以色列最伟大和最著名的君王。

主题：人必须凭藉信心来讨 神的喜悦和得着 神的拯救。

阅读：撒下五4

大卫不像以色列其他的王，他真心地相信 神，并愿意凡事顺从他的旨意。

── 思想：俫

大卫也像我们一样生来就是罪人，本应与 神隔绝。大卫晓得自己是罪人，而罪的代价就是死亡，他知道神是他唯一的盼望。他依照 神的吩咐向 神献上流血的赎罪祭。大卫因着对 神的信靠，就像昔日亚伯、以诺、挪亚、亚伯拉罕、以撒、雅各、摩西、约书亚和其他信靠 神的人一样罪得赦免。

大卫亦是 神的一位先知。

── 神使用大卫完成了圣经中不少的作品。

── 大卫写了不少诗篇，就是颂赞 神慈爱和怜悯的诗词。（注四）

建议视觉教材：俫

参考经文

撒上十六11，十七15、34、35；

诗廿三，六十五

── 注意：俫

大卫在成为君王以前是一位牧童。大卫写的一些诗篇中常用他对牧羊人与羊的认识作比喻。神藉牧人与羊的关系向我们说明，我们罪人都如羊一般走迷方向。我们需要一位有才智、强壮与和蔼的牧人保守我们免受灾难及引导我们走正确的道路。只有神才是我们的好牧人。

G.大卫起意建造圣殿

── 背景：俫

── 大卫作以色列的君王而积聚很多财富。他为自己用木材、磐石，金银建造宫殿。一天，大卫觉得自己住在华丽的皇宫，但神的居所仍是以色列人在西乃山为神建造的同一个，就是他们在旷野飘流时用兽皮和布料盖成的会幕。

── 因此，大卫起意要为 神用木材、磐石、金银建造一所恒久的圣殿，让 神住在其中。

大卫盼望为神建造一所固定的圣殿，让人可以到他面前敬拜和献祭。

主题：神与人对话

神十分喜悦大卫要建造圣殿的心意。

神差遣他的先知拿单向大卫说话。

阅读：撒下七1-3

H.神对大卫的承诺

神告诉大卫不是要他建造圣殿，而是要他的儿子建造这所新殿宇，好让百姓可向神献祭和敬拜他。

阅读：撒下七12-17

主题：神是信实的，他永不会改变

神向大卫赐下他当日向亚伯拉罕、以撒和雅各所许下的诺言。

── 他向大卫保证，那位人类的拯救者和撒但的征服者，必从他的后裔中出来。

── 这位大卫之苗必永远作王。

── 神从未忘记他要赐下拯救者的应许。

I.所罗门建造圣殿

大卫预备好了建造神圣殿的材料，这圣殿要建在耶路撒冷。

── 注意：俫

在今天的新闻报导中，耶路撒冷仍是时常被提及的城市，（注五）这城与其他古老城市一样，是用石城墙来保障居民的安全。考古学家在该城中发现很多古老的城市遗迹，和数次的城墙重建痕迹，耶路撒冷的游客们今天仍可看见很多出土的城市重点，其中有远及列王时代的遗迹。

在第二号地图中指出耶路撒冷的位置。

大卫临终时，他把建造圣殿的重任交给他的儿子所罗门。

阅读：代上廿二5-6

当大卫驾崩后，他的儿子所罗门登基。

阅读代上廿九26-28

所罗门在耶路撒冷建造 神的殿。

阅读：代下二1，五1

建议视觉教材：俫

现在以色列人不再需要在旷野用兽皮和布料造成的会幕。

这所 神的院宇称为圣殿。

圣殿与会幕同样有两进房间和同样的摆设俫

── 那沉重的幔子仍挂在至圣所（就是 神居住的地方）的入囗（注六）

── 这幔子就是一个“严禁入内”的标志，只有大祭司才可进入至圣所。

── 这是圣洁的 神与污秽的罪人分隔的标志。

当圣殿工程完竣并他们献上祭物后， 神就像他昔日驾临会幕一般降临在圣殿的至圣所之内。

当 神驾临圣殿之时，百姓得瞻望耀目的荣光，他们无不敬拜 神。

参考经文

代下七1-3

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：人只可按照 神的旨意和计划来亲近 神

主题：神是圣洁公义的，他命定罪的代价就是死亡

参考经文

利十六2、3、34

── 复习：俫

大祭司只可每年一次为百姓的缘故进入至圣所。以色列人不可亲身到神面前，他们只可以透过大祭司和祭物的血才得悦纳。

大祭司每年带着祭物的血进入至圣所，他要把血洒在施恩座上，施恩座就是用精金造成的约柜盖子。

以色列人不可忘记自己是罪人，但神是完全的。罪的代价就是死亡。动物的血不能除去他们的罪，因此他们必须每年把动物的血献在神面前以求饶恕。

神每年也暂且搁置他本要因着他们的罪而施行的刑罚，要等候这千古的罪债在靠当的时刻彻底地清还。

参考经文

来十4

J.所罗门驾崩后，列王相继登位

主题：人满怀罪孽，不能自拔，需要 神的拯救

所罗门驾崩后，以色列人因王位的继承而引起争端，他们最后分裂为两个国家。

在北面由十个支派所组成的称为以色列国，在南面由两个支派所组成的称为犹大国。

在第二号地图上指出以色列国和犹大国。

参考经文

王上十一9-13、31-37

K.结论

本课刚交代了以色列历史中的一段重要时期。

在图表上指出约书亚至列王的时代。

我盼望各位能自行阅读全本圣经，因当中的每段故事和每位人物对我们今天的生活都有着意义深远的启示。

我们目前只可概览旧约，为要掌握 神给我们的重要的讯息。

我们接着要研读一些 神的先知，他们把神的话语传给以色列人和他们的邻国。

我们将要思想以色列人对神严厉警告的回应。

当我们继续研读的时候，请注目在我们对 神话语的个别回应。

神写下他的话语给我们，为要让我们认识他。

问题：俫

1.谁继摩西成为领袖？

约书亚。

2.神有没有把应许之地赐给亚伯拉罕的后裔？

有， 神履行了他的诺言，把地赐给他们。

3.约书亚去世后，以色列人作了何事？

他们离弃 神去拜偶像，与那些不认识又真又活的 神，和没有神话语的邻国没有分别。

4.谁哄骗世人去拜偶像，或他们用自己手所造成的事物？

撒但。

5.当我们不敬拜又真又活的 神时，我们实际上向谁敬拜？

我们就是敬拜撒但和他的党羽。

6.为何撒但要哄骗人去拜偶像和其他事物？

a.因为撒但妒忌 神，他不愿意人敬拜 神。

b.因为撒但厌恶人类，他不愿意人类莱敬拜 神并得着拯救。

c.因为撒但用不同手法掩饰自己和欺哄他人。

7.神如何惩罚以色列人拜偶像的罪？

神容让他们的仇敌把他们征服。

8.当以色列人承认过错和乞求 神的拯救时， 神有何回应？

神在以色列人中兴起一些称为士师的领袖们，带领他们还击和制服仇敌。

9.大卫和其他以色列的君王有何不同？

a.大卫相信和顺从 神。

b.大卫向 神承认自己是罪人，他向 神献上流血的祭，并相信 神必赦免他的罪。

10.神向大卫许下什么重要诺言？

神应许大卫，那位拯救者将要从他的后裔中出来。

11.当大卫完成他自己的宫殿后，他计划做什么？

他起意要为 神在耶路撒冷建造圣殿。

12.大卫最后有没有完成圣殿？

没有，他的儿子所罗门建造圣殿。

13.这用石造成的圣殿，与旷野中的会幕有何相同之处？

a.圣殿仍分作两房，并放有同样的摆设。

b.至圣所入囗仍挂着那沉重的幔子，要对百姓作为一个“严禁入内”标志，只有大祭司才可以进入至圣所。

14.大祭司在何时才被允许进入至圣所？

每年一次。

15.大祭司在至圣所内作什么？

大祭司把祭物的血洒在施恩座上，施恩座就是用精金造成的约柜盖子。

16.祭物的血可以赎还以色列人的罪吗？

a.不可以，犯罪者必要以死代罪。

b.祭物的血只是暂时的赎价， 神要暂且搁置他

对罪的刑罚，等候那千古罪债彻底还清的一日。

17.当大祭司把祭物的血洒在施恩座时， 神有何回应？

a.神饶恕以色列人在过往一年所犯的罪。

b.神暂且搁置他对罪的刑罚，等候那千古罪债彻底还清的一日。

18.所罗门王驾崩后发生何事？

北面的十支派与南面的两支派分裂。

注一：俫

我们将从这儿起讲授几个重点，本书的课文并不是以仔细研究圣经为宗旨。我们要帮助同学建立稳固的真理基础，好让他们因着对神的正确认识而发现自己需要神的拯救。请就不同班别的需要而酌量加添课文未有提及的旧约史实，课文所选之史实对于教导未信者已属足够。

注二：俫

请勿个别介绍诸王，只要带出列王时代在历史中所占的时间即已足够。

注三：俫

倘若同学们对这些例子有疑问，请在下列经文中找寻答案：希西家王和西拿基立──王下十八、十九；赛卅六、卅七

希西家王的水道──王下二十20

耶罗波安（二世）的仆人示玛──王下十四23-29

（这里只提及耶罗波安二世而没有提及示玛，但示玛这名字亦在圣经的其他地方出现）

哈薛王──王下八8-15，十二17-18

暗利王──王上十六21-30

这里提供的资料十分有限，请鼓励有兴趣研究的同学使用圣经手册及圣经百科全书等作进一步的考究。

注四：俫

请同学们翻开诗篇，并向他们指出大卫所作的数篇诗。

注五：俫

请在可能范图内展示耶路撒冷城和它的石城墙的照片。

注六：俫

请务必讲授这点，因为日后讲述基督的死时将提及这幔子。


稳固根基 第二十九课 以色列人拒绝神所差来的使者－先知－的警告

第二十九课 以色列人拒绝神所差来的使者 ──

先知──的警告

课文概览

本课讲解旧约如何预备救主降临。课文主要讲到， 神藉着先知向以色列国和犹大国所发出的预言：警告他们若仍不悔改，他们必成为他们邻国亚述和巴比伦的俘虏。历史证明了这些预言的应验，以色列国和犹大国最后因着不愿悔改而成为别国的阶下囚。本课并阐述一些被掳者的归回，为耶稣基督的降生作引述。

希腊的文字、罗马的道路网及犹太人流散各地建立会堂，都是 神匠心独运的安排，显明了他的全权、慈爱以及他与人类的交往。这也是他预备使福音遍传世界所用的工具之一。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：赛十5-6；耶六13-14，廿5；王下十七1-8，廿五1-12

本课目的：俫

说明 神差遣先知，来告知人类 神的真理；人必须悔改归向 神才能得救。

说明 神的信实能持守他的应许，并实现他的计划。

介绍在基督将要降生以前的历史背景及宗教习俗。

本课可帮助学生：俫

明白 神把他的话语赐给我们是因着他爱我们，要让我们得着拯救。

明白不听从 神的话语、继续犯罪及违背 神的可怕后果。

预备他们聆听基督降生的故事。

教师的观点：

我们讲述先知的历史时，总不能避免提到 神对罪的忿怒、憎恶和惩罚，但先知们并不只是传达审判的讯息。审判的讯息是要叫人相信 神并从他们的恶行中悔改。 神在以西结书卅三章十一节说：“我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回，转回吧！离开恶道，何必死亡呢？”

当我们环顾社会的道德与属灵景况时，先知们的信息实在令我们不寒而栗！我们已对 神有相当的认识，也有 神的话语，可是我们却逐渐变成无 神的社会，人们以自我、金钱、物质、享受、甚至撒但作为他们生活的中心。我们晓得， 神绝不会容许这景况延续下去。时候满足了，他的审判必然转瞬间临到，就如他昔日审判以色列和他们的邻国一样。那已经认识 神却仍弃绝他，以及教导别人也弃绝 神的人，他们必要遭受悲惨的结局！

参考经文

提后三

彼后三

以下的课文正适切我们文化中那燃眉之急，因为教会将要从地上被除去，那日子已经近了。虽然我们不知道 神的时间，但我们知道主要我们作的工作。使徒行传一章七至八节耶稣告知最早的门徒，今天，亦是写给我们的吩咐：“耶稣对他们说：父凭着自己的权柄，所定的时候日期，不是你们可以知道的，但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地、撒玛利亚、直到地极，作我的见证。”我们若属于 神，我们就有圣灵在我们心中；我们亦已得着那美好的福音，可以与别人分享，直到万民得闻此喜讯。

这是讲论旧约的最后一课，请为各同学祷告，好叫他们预备好接受 神亲临世间、道成肉身的事实。我们不要把这事当作一个独立的事件讲授，因为这是永恒、尊贵和全能的创造主所订立的伟大计划，为要拯救他自己的子民。

“看哪， 神的羔羊，除去世人罪孽的。”（约一29）

视觉教材：俫

图画第四十六号“摒弃先知”

图画第四十七号“耶路撒冷被毁”

图画第四十八号“重建圣殿”

图画第四十九号“罗马的统治”

地图第二号

图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第廿八课问题

A.序言

你曾否尝试告诉别人他不喜欢听的话？

那绝非易事，对吗？

尤其，你要警告你所爱的人，告诉他们若不听你的话，可能会导致悲惨的收场，那就难上加难了，是吗？（注一）

B. 神从起初就对人说话

主题：神满有慈爱、怜悯和恩典

主题：神与人对话

参考经文

赛四十五12、18、21、22；

约三16；

彼后三9

神创造了全人类，并爱所有的人，他要世上每一个角落的人都脱离撒但、罪恶及死亡的辖制。

因此， 神在创造天地的时候就开始对人说话，好让人明白他的旨意。

── 复习：俫

神向亚当、夏娃、该隐和亚伯说话。 神指示挪亚，劝告当日的百姓，必须悔改及单单相信他。 神亦对亚伯拉罕、以撒和雅各说话。他又透过摩西把他的训谕传给法老王和以色列人，并且在带领以色列人进入他所应许之地的旅程中，他也经常向以色列人说话，其中包括他在西乃山上向他们颁赐十诫。

神透过他的传话者把他的道指示以色列国和犹大国，并警告他们因罪的缘故所带来的审判。

神也差遣一些传话者到以色列的邻国。

C.先知的讯息

主题：神与人对话

神的传话者称为先知。

让我们在图表上一览先知的名字。

在图表上指出各先知来。

以赛亚、耶利米、以西结及但以理等是著名的先知。

他们和其他一些先知的名字被采用为圣经旧约书卷的名称。这些书卷是 神藉他们所写的。（注二）

主题：神是至尊且掌权的

主题：人必须凭着信心来讨 神的喜悦并得着拯救

神的先知劝谕百姓要悔改、除去偶像，信靠独一的 神。

── “悔改”就是回心转意。

── 悔改就是向 神承认我们自己的罪。

参考经文

王上十八21

很多以色列人一方面在圣殿敬拜 神，另一方面又拜偶像。

── 神告诉他们，他绝不会容忍这样的行为。

── 他们必须选择事奉的对象。

── 敬拜 神的人必须内心诚实并按照 神所命定的方式敬拜他。

── 他是独一的真 神。

那些敬拜 神又同时敬拜除他以外其他人事物的人，他绝不会悦纳他们的敬拜。

参考经文

约四24

主题：神是信实的，他永远不会改变

主题：神是圣洁公义的，他命定罪的代价就是死亡

神的先知亦提醒以色列人要重申 神藉摩西所传给他们的律法。

── 以色列人违反了这些律法。（注三）

── 先知警告百姓， 神要他们悔改，否则 神必定惩罚他们。

他要叫他们的敌人攻击他们。

他们的敌人要战胜他们，并要把他们掳到外邦之地。

以色列人要成为敌人的奴隶，他们的语言以色列人听不懂。

── 以赛亚先知警告以色列国（就是北方的十支派），若他们不悔改， 神要差遣亚述人来攻击和掳掠他们。

在二号地图上指出亚述国和以色列国。

阅读：赛十5-6

── 耶利米先知警告在耶路撤冷和犹大国的百姓，他们若不悔改， 神要差遣巴比伦人来毁灭他们。

在二号地图上指出巴比伦国和犹大国。

阅读：耶利米书廿5

神不改变。

── 他是唯一又真又活的 神。

── 他是我们的创造主，凡事奉或敬拜除他以外其他人事物的人，他都要惩罚。

D.他没有忘记他要差遣拯救者的应许

主题：神是信实的，他永远不会改变

神在伊甸园首次应许赐下拯救者一事，直至当时，数千年已过，但 神并没有忘记他的应许。这位拯救者能粉碎撒但，救赎人类，使 神和人再次为友。

── 复习：俫

神向亚伯拉罕、以撒和雅各重申同样的应许，他应许那位拯救者必从他们的后裔中出来。 神在历史中亦不断地向以色列重申这位拯救者的应许。 神更应许大卫，那位拯救者将出于他的家族。

主题：神无所不在，他洞悉万有

主题：神与人对话

在拯救者将要来的数百年前， 神将更多有关他的事晓喻世人。

── 他告诉先知们（就是他所拣选的传话者）有关拯救者的遭遇。

── 他们把这些事都写下来，就是今日的圣经。

── 我们将在往后的数课中读到这些预言，并探讨 神如何应验这些预言。

神在万事发生以前，已知道事情的发展。

主题：神满有慈爱、怜悯和恩典

虽然大部分的人对 神所预备的救赎和应许不感兴趣，但 神仍没有放弃要差遣拯救者的应许。

神爱世人，他不愿意任何人走向永远的刑罚。

参考经文

以西结书十八32；

约三16；

彼后三9

E.以色列人对 神、对 神的先知和对他们所传信息的态度

主题：人满怀罪孽，不能自拔，需要 神的拯救

以色列人中亦有人相信 神和 神的先知们所传的信息。

但大部分的以色列人拒绝顺从 神的话语。

他们竟逼迫和杀害先知。

建议视觉教材：俫

── 他们继续拜偶像。

── 他们随从邻国的恶行。

── 不少人还是到圣殿敬拜 神，进行其中的仪式和献祭，但他们在个人的生活中却不顺从 神。

── 他们对 神说好听的话，但是 神并不接纳他们，因为他知道百姓囗是心非。

── 以赛亚书廿九章十三节说：“…这百姓亲近我，用嘴唇尊敬我，心却远离我…”

── 思想：俫

你可能因着某人的行径而对 神或教会产生反感，你可能对自己说：“我永远不会像他，倘若这就是所谓宗教的话，算了罢。”

神亦憎恶那种所谓的宗教。请不要让虚伪的敬拜者成为你的绊脚石，阻碍了你对 神真正的认识。

神不说谎，他自始至终是信实真确的。他不改变，他满有爱、仁慈和怜悯。

他也是圣洁公义的，他必要惩治一切的罪。

神要亲自处理那些虚假敬拜者的罪。让 神惩治那些使你对基督教感到不安和阻碍你认识 神的人。

主题：神无所不在，他洞悉万有

参考经文

撒上十六7；

赛六十四6；

罗三23；

弗二8-9；

多三5

我们不可能欺骗 神。

── 人只能看见我们的外表和听见我们囗所说的话。

── 神监察我们的心思意念。

他知道我们里面的一切。

── 他说我们都是罪人。

── 我们所作的都不能讨 神喜悦。

大部分的祭司和领袖们是恶人。

── 他们不信靠 神。

── 他们不遵从他的命令。

主题：撒但对抗 神和他的旨意，它是撒谎者，是骗子，它憎厌人

除了 神所差派的先知外，当时还有假先知向以色列吐谎言。

── 他们自称是 神的使者，但他们实在是撒但的差役。

── 他们向百姓吐谎言。

── 他们虚报万事升平以及 神不降罚的假消息。

阅读：耶六13-14

── 比较：俫

撒但至今也是同样，藉着某些人的囗散布 神的话是不真实的，或 神不会施行审判的谎言。有些人传道，说 神永远不会施行审判，亦不会将任何人放进地狱。他们说万事尽必亨通，人人可以和平共处，四海一家。

又有些人认为， 神存在的目的是要供给人物质上的好处。他们说倘若你捐大量金钱给教会， 神会以更多的财富作为回报。有些人鼓励信徒向 神求索，他们认为 神欠人的债，故此有责任供应人所要求的一切。

── 思想：俫

神绝不是欠人的债，他是万有的 神。他也是圣洁、公义和尊贵的 神，他绝不会容忍在他面前的罪，他必要施行审判。那不愿意相信他和不按照 神的方法寻求他的人，必落在硫璜火湖永远的刑罚中。 神说那作恶的不能得着平安。所有误传圣经真理已改变，和圣经并非真实的人都是假先知。故此，切勿听信任何不合乎圣经教训的道理。每一个人都必须选择听从人的话语还是听从 神的话语。

参考经文

赛五十七20-21

F.神对以色列国和犹大国的审判

主题：神满有慈爱、怜悯和恩典

参考经文

彼后三9

神有恒久的忍耐。

他没有立时惩罚罪人。

── 比较：俫

在挪亚的时代， 神向当时的人发出历时一百二十年的警告，最后才降洪水于地。

神差遣先知警告以色列人达数百年之久，说明倘若他们不悔改，他的忿怒和审判必定临到他们身上。

主题：神是信实的，他永不改变

以色列人不相信 神会容许敌人来占领他们的土地，使他们成为阶下囚。

以色列人不愿意悔改相信 神， 神便容许敌人侵占和俘掳他们。

亚述人占领了北国的十支派，并将他们俘掳。

在第二号地图上指出亚述和北国以色列

阅读：王下十七1-8

亚述人继而安置别国的一些人民至以色列的北部。

── 这些人拜偶像。

── 他们不认识以色列又真又活的 神。

在以色列的十支派中没有被掳到亚述的一些人，与迁到他们当中的异族人通婚。

── 这些与异族通婚而生下来的后代称为撒玛利亚人。

── 撒玛利亚人仍是敬拜 神，但他们用自己的方法来敬拜而没有依照 神告诉摩西的法则。

参考经文

约四20-22

── 再者，他们不愿意到耶路撒冷 神的圣殿中。

── 为这些缘故， 神不悦纳他们的敬拜。

犹大国（就是以色列在南方的两个支派和耶路撒冷的居民）也不愿意悔改，故此 神容让巴比伦人把他们掳去。

参考经文

代下三十六15-21；

耶五十二1-30

在第二号地图上指出巴比伦、犹大和耶路撒冷

── 巴比伦人折毁了耶路撒冷的城墙。

── 他们更捣毁并焚烧所罗门王所建的圣殿。

阅读：王下廿五1-12

建议视觉教材：

神终于施行了他曾向以色列人所发出的警告：倘若他们不悔改， 神必施行刑罚。

── 百姓不相信 神的话，故此 神惩罚他们。

── 凡不信 神的人必遭受永远的刑罚。

G.被掳到巴比伦者的归回

主题：神满有慈爱、怜悯和恩典

主题：神是信实的，他永不改变

若干年后，那些被掳到巴比伦的犹大国人民悔改，并乞求 神带领他们归回自己的地方。

神听了他们的恳求，把他们当中不少的人带回耶路撒冷。

── 他们重建耶路撒冷和城墙。（注四）

── 他们亦重建圣殿。

建议视觉教材：

回归的以色列人得着了一个新的名字。

── 他们被称为犹太人，这名字沿用至今到他们的后代。

── 犹太人这名称可能源于犹大国的名字。

犹太人继续敬拜 神，虽然其中大部分并非出自真心实意。

── 他们把祭物带到圣殿去。

── 但他们不承认自己实在是罪人，不需要 神的怜悯。

H.希腊人和罗马人

神再次藉着别国的统治来惩罚他们。

希腊人统治了犹太国，并教他们讲希腊语。（注五）

在第二号地图上指出希腊

主题：神是至尊且掌权的

主题：神与人对话

掌管万有的 神，使用希腊文把他的话语传遍当时已开发之地。

── 详论：俫

圣经在当时尚未完成，只有我们现今的旧约部分，其中的一些书卷已由原着的希伯来文被翻译为希腊文。故此，在远方的人已可以透过阅读 神的话语，得以预备心迎接拯救者。

神在第一世纪要人用当时流行世界各地的希腊文来记载新约。

此后，罗马人取代了希腊人，他们统治了耶路撒冷和以色列地。（注六）

在二号地图上指出罗马

建议视觉教材：俫

罗马人统治犹太人，并强迫他们缴税。

── 凡逃税者必受严刑处罚。

── 罗马人用剑和矛枪杀了不少犹太人，更有些犹太人被钉死在十字架上。

罗马帝国的君主该撒指派人替他统治罗马版图中不同的地方。

── 罗马敬拜很多假 神，其中包括该撒大帝。

── 但他们仍允许以色列人到圣殿敬拜 神。

在万有的 神计划下，罗马的统治带来不少利益。

── 神容许罗马人建筑道路网贯通全国。

── 神计划要将他的话传到远方。

主题：神满有慈爱、怜悯和恩典

神爱世上万国万邦的人，他盼望世人都认识他。

参考经文

赛四十五22；

约三16；

彼后三9

I.建造会堂教导律法

犹太人当时建造称为会堂的聚会中心，他们可以在会堂中诵读和教导旧约圣经。

── 犹太人因着迫害和被掳，散布在各不同的国家。

── 因而会堂非止于建在以色列的城乡，它们亦散布在小亚细亚、希腊、波斯和北非等地。

在二号地图上指出上列的地方

── 犹太人在一周的最后一天聚集在会堂中，宗教教师和领袖们诵读并教导摩西与众先知的书卷。

── 可是，他们很多时候并不依照 神所说的和写在圣经上的话来讲解圣经。

── 大部分的犹太人也到会堂去，但他们并非诚心实意地信靠和顺从 神。

── 他们把这些当作文化活动和习俗的一部分，并不是真心诚意地敬拜 神。

J.敬虔的犹太信徒

主题：人必须凭着信心来讨 神的喜悦并得着拯救

主题：人只可依神的旨意和计划来亲近他

他们当中还是有少数人相信， 神藉他的使者传扬他的话语。

── 他们信靠 神并遵行他的命令。

── 神因他们的信而悦纳他们。

── 比较：俫

他们就像亚伯、挪亚、亚伯拉罕和其他愿意承认自己是罪人的，信靠 神的怜悯和赦免。

── 他们等待 神所应许的拯救者，这位拯救者要救他们脱离撒但和罪的刑罚。（注七）

── 神要差遣拯救者的应许已有数千年之久，但他们知道拯救者必按 神所定的时间来。

── 思想：俫

我们像那一批人？我们像那些不愿意相信 神的以色列人，还是像那一小撮聪明地选择了相信 神的话，和信靠 神的人？

K.结论

以色列人的不信和否认 神的应许令 神相当难过。

神在诗八十一篇十三、十四及十六节说：“甚愿我的民肯听从我，以色列肯行我的道我便速速治服他们的仇敌，反手攻击他们的敌人…必拿上好的麦子给他们吃，又拿从磐石出的蜂蜜叫他们饱足。”

神确实因以色列而痛心，但他没有改变他的计划，也没有忘记他的应许。

今天，他要把恩典和怜悯广施全世。

他已建立一个普世的语言、通达的道路网和世界各国的都会中心。

他作了一个管道，使全人类可以听闻那承诺已久拯救者的喜讯。

问题：俫

1.为何 神要差遣使者？

因为 神爱世人，他盼望他们明白真理，脱离撒但的权势、罪和死亡的威胁。

2.当时 神的先知向以色列说什么？

先知们劝谕以色列人要悔改、除去偶像，单要信靠 神。

3.若他们不悔改， 神说他要如何惩治他们？

神说他要让亚述人掳掠以色列国，让巴比伦人摧毁耶路撒冷。

4.神有没有改变？

没有。 神仍是不变，他要惩罚凡敬拜或事奉除他

以外其他人事物的人，因为只有他才是永活的真 神。

5.虽然事距数千年， 神有没有忘记他要赐下拯救者的应许？

没有， 神没有忘记。

6.神给谁更多有关拯救者的资料？

神的先知们。

7.这些事记载在何处？

它们记载在圣经当中。

8.大部分的以色列人对 神和他的先知采取什么态度？

a.他们逼迫和害死 神的先知。

b.他们继续敬拜偶像。

c.他们随从邻国的恶行。

9.以色列人有没有继续上圣殿去献祭和敬拜 神？

有。

10. 神喜悦他们吗？他有没有接纳他们的献祭和敬拜？

没有。

11.为何 神不悦纳大多数以色列人的敬拜和献祭？

因为他们只在嘴唇上敬拜 神，他们的心根本不愿意悔改和信靠 神。

12.谁可参透我们的心思意念？

神。

13.神说我们是怎样的人？

神说我们都是罪人，不能讨他喜悦。

14.神有没有悦纳任何以色列人？

有，神悦纳了凡愿意向他承认自己是罪人，和信靠 神赐怜悯和恩典的人。

15.这些相信的以色列人在等候谁？

他们在等候 神所应许的拯救者，这位拯救者要救他们脱离撒但和罪所带来的刑罚。

16.神容许何事发生在北国的十个支派身上？

神容许亚述人掳掠他们。

17.神容许何事发生在耶路撒冷和南国的两个支派身上？

神容许巴比伦人摧毁耶路撒冷和掳掠那两个支派。

18.以色列人有没有回归他们的本土？

有，当他们悔改的时候， 神就把他们中间的一些人领回耶路撒冷。

19.他们回归耶路撒冷后作了何事？

他们重建耶路撒冷、城墙和 神的圣殿。

20.从此，以色列人的新名称是什么？

他们现在被称为犹太人。

21.犹太人也曾被什么人统治？

希腊人和罗马人。

22.罗马人敬拜谁？

他们敬拜很多假 神和他们的该撒大帝。

23.会堂是什么？

那是犹太人在他们所居住的城镇中建立的会堂，他们在其中教导旧约圣经，犹太人每周的最后一天在该处聚首。

24.在犹太人中有没有象亚伯拉罕、以撒、雅各、摩西和大卫一样真心相信 神的人？

有。他们当中承认自己是罪人、愿意信靠 神。他们依照 神吩咐摩西的方式，带动物和流血的祭来亲近 神，他们等候 神差遣拯救者。

注一：

请勿在此作详细讨论，但给学生一些时间思考和发言。最重要的，是让他们注意你将要教导他们的信息。

注二：俫

请同学们翻开圣经目录，把这些名字和先知们所写的书卷指给他们看。

你也可告诉他们大先知书与小先知书只是以书卷的篇幅作识别。篇幅较长的称为大先知书，而篇幅较短的则称为小先知书。

注三：俫

请在耶利米书第五章中，找出百姓当时在属灵和道德上的景况，及他们应得的刑罚。

注四：俫

请参阅以斯拉记和尼希米记中有关重建的史实，作为你个人的参考资料。

注五：俫

希腊人约于公元前四百年强盛，巴勒斯丁（即以色列人的所在地）约于主前三百三十年被亚历山大大帝所统治。

注六：

巴勒斯丁（以色列）约于主前六十三年被罗马人统治，直至罗马帝国于主后四百七十六年灭亡为止。

注七：

正如撒迦利亚先知所说，当时在旧约的圣徒们已经明白，这位将要来的拯救者要救赎全人类的目的（路一76-79）。


稳固根基 第三十课 神预言施洗约翰和耶稣的诞生

第三十课 神预言施洗约翰和耶稣的诞生

课文概览

本课宣告约翰和耶稣的诞生，证实了他对先知的预言，也显明了他是信实和不改变的神。他赐下约翰，照他曾应许的差遣拯救者耶稣来。如此可以证明 神的尊贵、圣洁和全能。

耶稣基督是子神，又是 神的儿子。他不是从人所生，乃是 神圣洁无罪的儿子，亦是从大卫后裔中出来的王。

马利亚只是一个普通的女信徒，她像其他人一样是一个需要救主的罪人。她被 神拣选为耶稣肉身的母亲。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：路一5-17、24-38

本课目的：俫

说明耶稣是 神位格中的子神，说明耶稣是 神的儿子。

说明耶稣就是 神应许的拯救者。

本课可帮助学生：俫

明白 神实践了他的应许赐下拯救者。

明白 神亲自成为了那位拯救者。

明白在 神没有难成的事。

教师的观点：俫

近年来很多所谓“学者”否认耶稣是由童女怀孕而生的事实。这也难怪！在明白童女怀孕生子以前，必须要接受 神是圣洁和全能的。

我们身处一个高举人和肉体情欲的世界，很多人不愿思想圣洁的问题，因为这正好揭露他们的罪。人更因着抬举自己而否认这位创造人类、全能的 神。

我们现在有权利教导 神的真理。而基督为童女所生，正是这真理之中的一个要点。 神从创世记至启示录宣告自己的神圣，因此我们的救主万不可能出自罪人亚当的后裔，只有从圣洁的 神而来圣洁的子，才可以成为没有瑕疵的羔羊，代替我们死。

我们很荣幸，可以在旧约圣经上竖立真理的根基。现在我们更荣幸可以介绍这位奇妙的拯救者耶稣基督，他是 神，亦是 神的儿子！

视觉教材：俫

图画第五十号“在圣殿中的撒迦利亚”

图画第五十一号“天使加百列向马利亚显现”

图表：“亚当──罪人”（这图表曾于第十一课被采用）及“神──圣洁”

这些图画可于课前制成海报，因你在日后仍会用上。它们的内容也很简单，故此你亦可在授课时写在黑板上。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第廿九课问题

A.序言

最后一位 神的传话者是玛拉基。

在图表上指出玛拉基。

让我们翻开玛拉基书，这是旧约最后一卷书。我们将在本课中经常参考这卷书，请保持玛拉基书的标示位置。

── 玛拉基提醒犹太人， 神所应许的拯救者将要来拯救他们。

── 他亦告诉他们，在拯救者来临以前， 神要差派另一位先知。

── 这位先知的工作，就是要教导百姓，预备迎接救主。

在玛拉基以后， 神有四百年之久没有藉任何先知传话。

正如我们在前课所述， 神在这“缄默年代”仍不断进行他的工作。

参考经文

玛三1，四5-6

在图表上指出“缄默年代”

在不为人所知的寂静年间， 神积极地预备差遣救主到世上来，完成他伟大的应许。（注一）

那日子终于临到。

神要开始履行，他最先在伊甸园所许下的承诺。

现在，让我们以一对年老的犹太夫妇的故事作为我们研读新约的开头，他们相信 神并等候着 神应许的实现。

参考经文

创三15

B.神应许撒迦利亚和以利沙伯要生一个儿子。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

主题：人只可依 神的旨意和计划来亲近他

阅读：路一5、6

撒迦利亚和他的妻子以利沙伯都是相信 神话语的犹太人。

── 他们依照 神给摩西的命令在圣殿献祭。

── 他们信靠 神，并按照 神的吩咐亲近他，因此 神悦纳他们，正如昔日悦纳亚伯和所有从创世以来信靠他的人。

阅读：路一7

撒迦利亚和以利沙伯年纪已经老迈，但他们还没有儿女。

阅读：路一8-10

撒迦利亚是耶路撒冷圣殿中的一位先知。

主题：神与人对话

在图表上指出“约翰”

请注意当撒迦利亚在圣殿中履行他祭司职务时所发生的事。

阅读：路一11-14

建议视觉教材：俫

天使应许撒迦利亚要生一名儿子，他要给儿子起名叫约翰。

C.约翰的工作是要为拯救者预备道路

主题：神无所不在，他洞悉万有

主题：神是信实的，他永远不会改变

阅读：路一15-17

神在以利沙伯怀孕以前已完全认识撒迦利亚的儿子。

── 在万事发生以前，神已经洞悉一切。

── 同样地，在父母还没生下我们以前， 神已经对我们有透彻的认识。

神早已藉着玛拉基先知预言撒迦利亚的儿子约翰。

神不但透过先知预言很多事情，他并要实现一切的应许。

参考经文

诗一三九13-16

阅读：玛三1

在约翰出生前四百年， 神已经吩咐玛拉基先知预言他的使者－约翰的来临！

主题：耶稣基督是 神

撒迦利亚的儿子将成为先知，预备百姓的心迎接将要来的拯救者。

天使说撒迦利亚的儿子要在拯救者降临以前为他预备道路。

天使称呼将要来的拯救者为“主”。

那位拯救者，人类的救主，正是 神自己！

阅读：路一24、25

以利沙伯知道是 神使她可以怀孕。

── 她充满感谢和喜悦。

── 当时，犹太人看不起没有儿女的夫妇。

── 现在撒迦利亚和以利沙伯要在年老时得着一个儿子！

D.神应许赐马利亚一个儿子

主题：神是信实的，他永远不会改变

现在正是时候了， 神要实现他赐拯救者的诺言。

请听 神怎么说。

主题：神与人对话

阅读：路一26-31

建议视觉教材：俫

神差遣一名天使告诉童女马利亚， 神拣选她成为拯救者的母亲。

马利亚只是一位普通的女子，虽然她也是罪人，但她信靠 神。（注二）

参考经文

诗一一五3，一三五5-6

主题：神是至尊且掌权的

神拣选马利亚作为拯救者的母亲是因为 神可以按他的旨意成就万事。

神是掌权的 神。

他不需要征求别人的意见或向任何人交代。

参考经文

赛四十五21、22

主题：神是信实的，他永远不会改变

主题：神满有慈爱、怜悯和恩典

参考经文

约三16

马利亚的儿子就是那位应许的拯救者。

他的名字称为耶稣，就是救主或拯救者的意思。

神从来没有忘记他要差派一位拯救者的应许。

神爱世上所有的人，他要罪人免去他们应得的刑罚。

在图表上指出“耶稣”的名字。

E.马利亚的儿子是 神的儿子取了人的样式

主题：耶稣基督是 神

主题：耶稣基督是人

天使迦百列亦对马利亚说及她儿子的奇事。

阅读：路一32

马利亚的儿子不但是藉着她所生的孩子，更是至高 神的儿子。

神在六百年前已将这些事晓喻他的先知以赛亚。

阅读：赛九6-7

神的儿子耶稣有不同的名字。

耶稣是他成为人样式的名字，是人的名字。

── 解释：俫

当我们开始一同研读圣经的时候，我们曾经讨论过三位一体的观念（注三）。我们知道神祇有一位，他是一位揉合三重位分的 神。 神的三重位分就是圣父、圣子和圣灵，这三个位分是同等的。

圣父、圣子和圣灵没有像人类般的躯体，因为 神是灵，不需要人的身体。然而救主却需要成为我们的样式，但他是无罪的。

神要赐拯救者的应许终于实现，他为了拯救人的缘故成为了人的样式。

神藉着马利亚把拯救者生在世上，拯救者就是子神的位分，他从天上来，成为马利亚的儿子样式降临到世上。马利亚的儿子汇合了神和人在一身。

这儿子耶稣是完全的人，也是完全的 神！

主题：神是信实的，他永远不会改变

天使更告诉马利亚，拯救者必从大卫王后裔而出，他要成为以色列的王。

── 他永远为王。

阅读：路一32下、33

── 神要实现他对大卫王的应许。

神遵守了他的诺言。

F.拯救者耶稣没有肉身的父亲

阅读：路一34

马利亚不明白，为何她的婴儿不须肉身的父亲就可成形。

阅读：路一35

天使说明圣灵要施行这项奇迹。

主题：耶稣基督是圣洁公义的

主题：耶稣基督是神

正因耶稣没有肉身的父亲，他生下来就没有罪。

亚当的后裔中没有一人是圣洁公义的。

── 世人都继承了从亚当而来的罪。

── 因为亚当的罪世代相传，因此我们生下来就是罪人。

建议视觉教材：

但 神是耶稣的父亲

── 神是完全、圣洁、无罪的。

── 耶稣不继承从亚当而来的罪。

── 耶稣是 神的儿子，他是完全、圣洁和无罪的！

建议视觉教材：俫

神──圣洁

神的儿子耶稣──圣洁、无罪

主题：神是全能的 神

阅读：路一36，37

── 思想：俫

童女怀孕生子是不可能的事，正如以利沙伯在年老时还能有孩子约翰也是不可能之事。但在 神凡事都可能，因为 神可以成就万事。

神用地上的尘土造出第一个人-亚当， 神也给每一个人生命。神给马利亚怀这个婴孩，这孩子不需肉身的父亲，对 神而言，那不是件难事。正如他也给年老的以利沙伯生子一样。 神能行各样的事！

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：路一38

马利亚信靠 神，并接受了 神的旨意要她作救主肉身的母亲。

G.结论

这位救主是谁？

耶稣

── 就是在伊甸园宣告出来的那一位。

── 大卫的后裔。

── 救主。

── 神圣洁的儿子。

── 子神。

── 道成肉身的 神：具有 神圣洁、无罪的本性。

我们将在下一课讨论， 神不断地进行他所预言的一切事。

问题：俫

1.撒迦利亚为儿子取名叫什么？

约翰。

2.约翰的工作是什么？

约翰要预备犹太人的心来接受和信靠拯救者。

3.马利亚的儿子将出自谁的后裔？

大卫王。

4.为何拯救者该是大卫王的后裔？

因为 神曾经应许大卫，拯救者要出于他的家族。

5.为何拯救者要由童女所生？

这样他不会像我们一样继承了亚当的罪。

6.马利亚的儿子叫做什么？

耶稣。

7.耶稣这名字的意义为何？

耶稣就是救主或拯救者的意思。

8.耶稣不只是人，对吗？

对，耶稣是子神，他要按照 神的计划从天而降，以人的样式生在世上。

9.耶稣何以不用藉着肉身的父亲而生？

神是全能的，他万事都能作。

10.耶稣是不是应许中的救主？

是的，耶稣就是 神从起初在伊甸园所应许的救主。

11.谁是新约的作者？

神。

注一：俫

他使希腊语成为世界各地的通用语言。

他藉罗马的道路网贯通遥远的城镇。

他散布他的子民到不同的地方建立会堂，在那里教导他的话语。

注二：俫

在你班上可能已有学生被其他人教导，认为马利亚是无罪的人。请勿正面讨论同学们已有的观念，只须简单的告诉他们，马利亚称 神为救主（路一47），说明她亦需要 神从罪里拯救她，圣经上说：“世人都犯了罪”（罗三23）。

注三：俫

学生当中可能有不相信三位一体者，在此情况下，切勿与他们争辩，或硬要解释三位一体。请简单地告诉他们这是圣经的话，因三位一体的观念贯通于整本圣经。

倘若他们有兴趣查考圣经在这方面的说法，请与他们另约课堂以外的时间详谈。在详谈以前，请作充分预备，尽可能搜集资料及找寻援助，为要清晰地说明圣经中有关三位一体的说法。

请为他们祷告，切忌与他们辩论。倘若他们坚持要在课堂辩论，那就只好请他们离开。


稳固根基 第三十一课 神履行有关施洗约翰和耶稣的诺言

第三十一课 神履行有关施洗约翰和耶稣的诺言

课文概览

本课说明 神履行他的应许，并赐下约翰。我们可以从撒迦利亚的预言中得知：他儿子来是为拯救者预备道路。我们并从先知那里知道更多有关拯救者耶稣基督的事情：

──神要藉着耶稣应验他对亚伯拉罕的应许。

──他就是 神。

──他要解释人可以获得拯救的方法。

──只有他才是全世界的救主换句话说，全人类只有一位救主。

本课将采用预言图表。

耶稣是神的受膏者──他是先知、祭司和君王。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：太一1-2；路一57、67-80

本课目的：俫

说明 神实践了他的诺言。

说明耶稣基督是唯一的救主。

本课可帮助学生：俫

明白世上只有一位救主。

教师的观点：俫

在这个时代，新闻传播媒体替不少假先知作报导，于是人们喜欢谈论这些骗子，并揣测他们的预言会不会真的实现。倘若预言没有实现，那些人便会取笑他们。

人们很容易把他们眼所观察的事物套入 神和他的话语中，他们虽然亲耳听闻 神的话语，但他们心中不一定明白和相信。因此，我们授课时必须着重说明 神的话语必然应验的真理，并 神的话语中每一点一滴都是真确的。

请为同学们祷告，好让圣灵在他们心中动工，叫他们听了神的话语以后可以明白而相信。

视觉教材：俫

预言图表

请在课前预备一幅图表列出旧约中有关基督的预言，此图表将于本课起常被采用。为方便预备，此表已印于本课后面，倘若班上不是太多学生，则可直接采用已印好的图表（或剪下来贴在纸板上），倘若班上人数多的话，可先将图表不同部分放大，然后贴在海报上，或是自行设计图表，以迎合班上的需要。无论如何，应以各学生能清晰地看见图表为标准。

授课前请先覆盖图表，待讲授时才把个别预言展示，若预先展示整幅图表，某些同学可能会要求讨论一些尚未涉及的预言。

当论及某预言应验之时，请将参考经节写在适当的空位上，好让同学们看见，神如何循序渐进地在耶稣基督身上履行他在旧约所应许的诺言。请在可能范围内将图表留在墙上，藉以提醒同学神的信实。

有关耶稣基督的视觉教材（将在课文中详述）。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十课问题

A. 序言

神必定履行他所许下的诺言。

── 即或诺言看来如何艰难又不可能实现。

── 即或诺言要经过千百年的等待。

── 神要彻底地履行他的诺言。

B.约翰出生

主题：神是信实的，他永远不会改变。

阅读：路一57

神履行他对撒迦利亚的应许。

撒迦利亚和他的妻子以利沙伯得了一个儿子，他们按照天使的吩咐给他起名叫约翰。

你可否想出 神履行诺言的其他例子？（注一）

C.撒迦利亚相信 神要赐下拯救者的应许即将实现

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：路一67-79

撒迦利亚知道 神所应许的救主快要临到世上拯救人类脱离撒但、罪恶及死亡。

── 撒迦利亚相信这是神赐给众先知的讯息。

── 圣灵使用撒迦利亚对旧约的认识来确认这应许快要应验。

── 思想：俫

我们每一位都需要得拯救脱离撒但、和控制我们的罪恶、以及永远与 神隔绝的死亡。 神正是为这缘故差遣救主到世上来。

主题：神是信实的，他永远不会改变

再阅读：路一72-75

亚伯拉罕是以色列民族之父。

你还记得吗？在亚伯拉罕迁居迦南以前， 神就应允他救主必从他的后裔中出来？

阅读：创十二3俫

“为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他，地上的万族都要因你得福。”（注二）

虽然 神向亚伯拉罕立下这应许后已历经数千年之久，但他始终没有忘记他的应许。

神必完全依照他自己所说的去行。

D.约翰要预备以色列人的心来相信拯救者

主题：人必须凭着信心来讨 神的喜悦并得着拯救

主题：神与人对话

再阅读：路一76

圣灵向撒迦利亚说话，撒迦利亚相信他。

── 撒迦利亚受圣灵的感动预言有关他儿子约翰的事。

── 约翰要成为预备救主道路的先知。

── 他要向以色列宣告救主快要降临的消息。

主题：耶稣基督是 神

这位拯救者和救主，约翰为他预备道路的，就是 神自己。

── 普通人不能拯救我们脱离撒但、罪恶和死亡。

── 神拯救一切相信他的人，他是伟大的救主。

── 回想（注三）

是谁拯救了挪亚一家免受洪水的淹没？是谁解救以撒，用一只公羊替代他而死？是谁拯救罗得脱离所多玛和蛾摩拉的毁灭？是谁把约瑟从埃及的牢狱中拯救出来？是谁在红海的

边缘救拔了以色列人脱离法老军兵的追杀？是谁在沙漠中赐饮食给以色列人，使他们得以存活？只有 神，才是伟大的拯救者。

除了神，再也没有任何救主。

阅读：赛四十三11

参考经文

赛四十五22；

徒四12

── 思想：俫

今天，人们喜欢自以为是能干而重要的人物，他们喜欢夸耀自己是最受欢迎、最聪明、最有才干、最伟大、最富有或是最有能力的人。

撒但要我们注意这些东西，那么我们便无暇听 神的话和信靠他了。

即或有人举世知名、聪明伶俐、才华出众、节节获胜、家财万贯，甚至作总统或君王，他仍然不能拯救自己脱离罪恶所带来的刑罚！只有 神才可以做得到，因为他是人类唯一的拯救者和救主！

参考经文

耶九23-24

主题：神满有慈爱、怜悯和恩典

主题：神是圣洁公义的，他命定罪的代价就是死亡

再阅读：路一77

撒迦利亚说，当救主降临以后，他要指示他的百姓，他们的罪如何得着赦免。

在罪的代价尚未清还以前， 神不肯，也不能赦免罪。

── 罪的刑罚就是永远与 神隔绝。

── 那么罪的代价如何清还？（注四）

── 罪人如何得赦免并脱离永远的刑罚？

撒迦利亚说救主将会完满及明确地解答这些问题。

再阅读：路一78-79

拯救者来到将如同旭阳朝升。

── 比较：

假若你在树林中迷路，你的感觉如何？当日落以后，你不但迷了路，甚至不知道自己身处何方，这时，你可能迫切地盼望太阳快点升起，以便找到逃生之路。

同样地，亚当和夏娃因着犯罪的缘故把我们带入黑暗当中，他们本来在伊甸园中依靠神的供应，享受安逸。可是，当他们犯罪以后，罪使他们与 神隔绝。他们被 神逐出乐园后，进入了黑暗，活在撒但不断地攻击的危险里。

从此，他们的儿女与所有的后裔，包括你我，也生在黑暗中。

但 神预备了一条出暗入明的道路。

── 撒迦利亚说拯救者来到世上要成为全人类的光。

── 拯救者的降临有如黑夜后初升的旭日，照亮世上所有的人。

主题：耶稣是唯一的救主

── 比较：俫

这地球有多少个太阳？只有一个。单单一个太阳足以照遍整个世界。

神应许赐几位拯救者来到世上？

只有一个。

神没有赐下好几位拯救者，以其中一位拯救我们，另一位拯救世上其他地方的人。

── 神祇应许赐下一位拯救者，使我们可以藉着他到神的面前。（注五）

── 他要象初升的旭日“照亮”这个世界。

阅读：路一80

约翰住在旷野，直等到 神给他适当的时候，便出来向以色列人传讲 神的信息，预备他们的心迎接拯救者。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

主题：人只可依 神的旨意和计划来亲近他

约翰相信 神。

他承认自己是罪人，但他却带牲畜和所流的血献为祭来到 神面前。

── 他信靠 神可以拯救他脱离永远的审判。

── 约翰信靠那位将要临到的拯救者。

── 约翰成为最后一位向以色列人宣布耶稣基督降临的先知。

参考经文

赛四十三10、11，四十四6，四十五5、6、21、22；

约三16；

徒四12；

罗三22、23、29、30；

提前二5；

启五9

E.神履行了有关拯救者耶稣的诺言

主题：神是信实的，他永远不会改变

阅读：太一1、2

那位将要降临的拯救者耶稣出于亚伯拉罕、以撒、雅各及大卫的后裔。

神应允他们拯救者必要从他们的族系中出来。

神在过往数百年中已向先知们晓喻有关救主降临的讯息。

指向预言表，只需要显示题目。

我们将使用这表来记录 神应验了要发生在拯救者身上的事情。

神在救主来到世上以前己经一切策划周详。

── 解释：俫

当我们研读旧约的预言时，我们发现大部分有关拯救者的预言都是放在其他的事件当中。这些预言常常指出一件不久就要发生的事情，又指出一件在未来数百年后才要发生的事情。那不久就要发生的事情一般在发预言的先知离世以前便已应验，为要让当世的人知道那位先知是 神所差派的，因他所预言的事情，尽都应验。

这些先知不完全知道预言要如何应验。他们只是传扬并记下 神给他们的话语。

今天，当我们回顾这些预言的时候，我们发觉当中连最细微的部分都应验在耶稣基督身上。

参考经文

彼前一10-12

阅读：赛九7

指向预言表，显出第一则预言“成为大卫的后裔”。在赛九7 相对的空格上填上太一1。阅读预言及它如何应验。

这是 神履行他对大卫所许下的诺言及应验他对以赛亚先知所说的话。

主题：耶稣是唯一的救主

耶稣亦被称为基督。

── 希腊文“基督”就是“受膏者”就是被 神分别出来要完成特别使命的人。

── 希腊文的“基督”是从希伯来文的“弥赛亚”翻译而来。

── 他是 神所膏立用来执行三个特别的与最高的任务。

── 他是神所立的先知、祭司和君王。

视觉教材：俫

耶稣基督

神所膏立者

先知

祭司

君王

罪人的拯救者

耶稣以 神先知的身份来到世上，要告诉万民 神为他们预备那条脱离撒但、罪和永远刑罚的道路。

神亦差派耶稣作那位最后的且最崇高的大祭司。

正如我们以前所说，大祭司的职责就是每年一次带着祭物的血进入至圣所，求 神赦免百姓在过往一年所犯的罪。

再者，耶稣要承续大卫王成为统治的君王

只有耶稣才是 神所应许的基督，是 神所膏立者。

── 没有人可以名正言顺地宣称这个位分。

── 耶稣基督是 神所应许的，是罪人唯一的救主。

── 神祇差派一位救主到全世界。

F.结论

神履行了他的诺言。

只有他才是 神。

只有他才可以拯救人类脱离罪恶。

问题：俫

1.神要约翰作什么？

神要约翰走在拯救者莅临以前，预备百姓的心来迎接和信靠他。

2.撒迦利亚预言拯救者将要作何事？

撒迦利亚预言拯救者将要：俫

a.应验 神向亚伯拉罕、以撒、雅各和藉众先知的囗所传扬的应许。

b.向他的百姓显示那条脱离撒但、罪和永远刑罚的唯一生路。

c.好像初升的旭日，要光照凡在黑暗中的人，就是要指引百姓如何脱离对死亡的恐惧。

3.撒迦利亚如何获悉神的计划？

撒迦利亚阅读和相信 神藉先知传扬的话。

4.在世上不同的角落是否有不同的救主存在？

不是， 神祇差遣一位救主到整个世界。

5.耶稣的名字“基督”该作何解？

这名字的意义是“受膏者”。

6.神要把耶稣分别出来作那三件要事？

神要差派耶稣作他最伟大的先知、最后和最伟大的祭司及永远的君王。

7.犹太人中那一位伟大君王是耶稣的前人？

大卫。

8.“弥赛亚”一词应作何解？

这词相等于“基督”。“弥赛亚”是希伯来文，而“基督”则是希腊文。

神说明将要发生在拯救者身上的事情

赛九7 | 成为大卫的后裔
赛七14 | 藉童女所生
弥五2 | 生于伯利恒
何十一1 | 逃往埃及
赛十一2 | 他的性格
赛五三4-5 | 为他人受苦
诗四一9 | 被朋友出卖
亚十一12-13 | 以三十两银子被卖
诗二七12 | 被假见证人诬告
赛五十6 | 被击打苦待
赛五三7 | 被控诉时保持缄默
赛五三3 | 被犹太人拒绝
诗六九4 | 被人无理地憎恶
诗二二16 | 他的手脚被刺伤
诗二二18 | 他的衣裳被人拈
赛五三12 | 与罪犯同死
诗二二6-8 | 被嘲笑和侮辱
赛五三9 | 与财主同葬
诗十六10 | 复活
诗六八18 | 升回天上

注一：俫

请给同学们足够的时间回答这些问题，看看他们可否记起一些神履行诺言的例子俫

──他向亚当和夏娃所发出的警告。

──他向挪亚时代的百姓所发出的警告。

──他应许亚伯拉罕要赐给他后裔。

──他在梦中应许约瑟有一天他要成为领袖。

──他应许摩西要带领以色列人出埃及并且带领他们回到西乃山。

──倘若以色列人按神的吩咐过逾越节，他应许保全他们免于遭受埃及的第十个灾害。

──他答允以色列人要把他们领进应许之地。

──他警告以色列国和犹大国，倘若他们不悔改他必使他们成为敌人的阶下囚。

注二：俫

请限于讨论有底线部分，请勿偏离主题去讨论本节的其他部分。

注三：

这样的复习是十分重要的。这可提醒同学们圣经的主题是贯通一脉的，并且 神是永不改变的 神，他至今仍是旧约时代的 神，他并且不变直到永远。

盼望有一天同学们都能成为基督徒，信靠永恒不变的 神，且在面对压力和生命中的考验时，可以藉着圣灵的带领回想起这些经文，作为他们的帮助。

注四：俫

请勿急着讲述福音，但要敏锐地观察他们，随时预备在适当的时候向有兴趣的同学分享福音。

注五：俫

这是一个重点：很多人认为，不应该以耶稣基督是唯一可以到神面前的道路，他们认为只要“信个宗教”便可。

请勿在此深入讨论。只要告诉同学们，圣经中说到 神祇应许赐一位拯救者给全人类，并告诉他们这题目将于日后的课堂中再作探讨。


稳固根基 第三十二课 藉着拯救者耶稣， 神履行了他的诺言

第三十二课 藉着拯救者耶稣，神履行了他的诺言

课文概览

本课讲述耶稣基督的降生，着重说明预言的应验及基督的神圣──他是 神的儿子，也是子神。

马太福音第一及第二章以呼应旧约预言的形式记载了耶稣降生的事迹，而路加福音第二章则记载了耶稣童年及他长大成人的事迹。

请加强说明各预言的应验，并强调耶稣是神的儿子，是唯一没有罪的人。世上的人都是亚当的后裔，故此都是罪人，唯有耶稣是圣洁无罪的。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：太一18-25，二1-15、19-23；路二40、52

本课目的：俫

说明神实践了他的诺言。

说明耶稣基督是唯一的救主。

说明耶稣基督是 神的儿子。

说明耶稣基督是 神。

说明耶稣基督是圣洁公义的。

说明耶稣基督是人。

本课可帮助学生：俫

明白 神如何奇妙地履行他的诺言。

认识耶稣是谁。

教师的观点：俫

耶稣基督降生的故事（或被称为“圣诞的故事”）在西方的社会中是耳熟能详的，大部分人可能最熟知婴孩耶稣躺卧在马槽里可爱的景象。

本课将要讲述婴孩睡在马槽里之外更多的故事；我们要讲述神亲临人间，这位大能的 神、所应许的拯救者和罪人的救主！

婴孩耶稣的故事可以感动男女老幼。但这个作为世人救主婴孩耶稣的完整故事，是一个有关 神赐下赦免和永生给所有相信者的故事。

当我们作为教师的去研读 神的话语时，愿我们的心再一次被救主的真理挑旺更新。当我们心中充满惊讶和赞叹时，愿我们能靠着圣灵，以爱心和能力来叙述他的故事。

视觉教材：俫

图画第五十三号“天使对约瑟说话”

图画第五十四号“耶稣降生”

图画第五十七号“东方博士”

图画第五十八号“逃往埃及”

第三十课的图表“亚当──罪人”及“神──圣洁”

地图第二及第三号

预言图表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十一课问题

A.序言

拯救者──

救主──

耶稣基督──

有人说"历史"就是“ 神的故事”。

你有没有发觉每当我们写西历日期的时候，我们都记念耶稣基督的诞生？

── 例如主后【本年】就是从我们的主降生后【至本年】。

── 我们把历史划分为主前（B.C.）和主后（A.D.）。

耶稣基督是历史的中心。

参考经文

申廿二20、21

B.约瑟的疑难

耶稣肉身的母亲马利亚本已许配了约瑟。

现在约瑟发现马利亚竟然怀了孕，而自己却不是孩子的父亲。

── 根据犹太人的传统，约瑟可以公然休妻，而马利亚则因为怀有不是从约瑟而来的胎儿可被处死。

── 但约瑟爱马利亚，他计划要暗暗的休了她。

阅读：太一18、19

C.神的使者向约瑟解释

马利亚有没有亲近其他的男仕？没有。

那么她何以怀孕？

── 她所怀的胎是 神所赐的。

── 孩子就是神的儿子，从 神那里降卑为人，为要成为罪人的拯救者。

主题：神与人对话

神不要约瑟与马利亚分离。

── 约瑟是一位信靠 神的义人。

── 他也是罪人，但他按照 神所命定的方法得以亲近 神。

── 神要约瑟娶马利亚为妻，让耶稣在地上有一位好父亲。

── 因此， 神差遣天使把马利亚怀孕的真相告诉约瑟。

视觉教材：俫

主题：神满有慈爱、怜悯和恩典

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：太一20、21

耶稣降生到世上，是要拯救所有的罪人，解决因他们的过犯所带来的刑罚。

他来拯救一切向 神承认自己是个罪人，并且需要救主的人。

阅读：太一22、23

主题：神是信实的，他永远不会改变

先知曾预言救主必藉童女所生。

阅读：赛七14

使用预言表：俫

指出“藉童女所生”这格，在赛七14相对的空格上填上太一18-25。

读这项预言及 神如何使它应验。

── 神没有忘记他的应许。

── 耶稣要藉童女而生。

主题：耶稣基督是 神

耶稣既是 神，又是人，他有很多不同的名称。

── 其中一个名称是以马内利，就是“ 神与我们同在”的意思。

── 也就是说明他是 神，降尊为卑，要住在世人当中。

耶稣是唯一的救主！他也是 神。（注一）

我们曾学到神是三位一体的 神。

── 耶稣就是子神。

── 何等奇妙！ 神亲自成为婴孩的样式来到世上。

D.约瑟的回应

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：太一24、25

约瑟相信神，接马利亚到家里作他的妻子。

── 我们读了这些话，却很难领会到这对夫妇所面对的困难。

── 但是他们信靠 神。

阅读：太二1、2

在三号地图上指出伯利恒。

正如先知在多年前所预言，耶稣生在伯利恒。

建议视觉教材：俫

耶稣生在世上，要作为罪人的救主，要把他们从撒但、罪恶和死亡中拯救出来。

阅读：弥五2

使用预言表：俫

指出“生于伯利恒”这格，在弥五2相对的空格上填上太二1。

读这项预言及神如何使它应验。

圣父、圣子及圣灵三位而一的 神是永远长存的。

这位生在伯利恒的救主是圣子，他是真实的 神。

无限的神取了人有限的身体，住在人的当中。

F.希律王的畏惧

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：太二3、4

希律王象昔日埃及的法老王一样，他不愿意被他人统治。

希律担忧这婴孩长大后，他可能王位不保。

阅读：太二5、6

正如我们刚才所读的，祭司长和文士在弥迦书中获悉拯救者将要降生的地点。

主题：耶稣基督是 神

阅读：太二7-11

建议视觉教材：俫

── 思想：俫

博士们敬拜耶稣是对的吗？（注二） 神在写给摩西的律法中命定只有 神才配得人的敬拜。你认为 神会不会因着这些博士敬拜耶稣而动怒？不会，因为耶稣是 神，他们应当敬拜他。耶稣是 神，又同时是人。

参考经文

出廿3；

申五7

G.神对博士和约瑟的警告

主题：神是信实的，他永远不会改变

主题：神与人对话

阅读：太二12-15

神引导约瑟带耶稣到埃及去，为要逃避希律王想要杀害耶稣的计谋。

希律王和天上地下的其他势力都不能左右 神要拯救他百姓的计划。

建议视觉教材：俫

在三号地图上指出伯利恒，在二号地图上指出埃及的位置。

耶稣被带到埃及，应验了先知在许多年前的预言。

阅读：何十一1

使用预言表：俫

指出“逃往埃及”，在太二14相对的空格上填上何十一1。

阅读预言及 神如何使之应验。

主题：神无所不在，他洞悉万有

他洞悉希律的计谋。

H.约瑟、马利亚和耶稣回到拿撒勒

主题：神是信实的，他永远不会改变

主题：神与人对话

阅读：太二19-22

希律王死后， 神派遣天使请约瑟和马利亚带耶稣从埃及返回以色列地。

阅读：太二23

神应验了他藉先知的囗所说的预言。

拯救者要住在拿撒勒城。（注三）

在三号地图上指出拿撒勒的位置。

I.耶稣在拿撒勒的童年

主题：耶稣基督是圣洁公义的

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：路二40

耶稣由婴孩长大成为孩童。

他的父 神在言行举止上保守并带领他。

他遵守了 神一切的命令。

── 他从来不犯罪，因为他不是从罪人生的。

── 他没有与亚当所有的后裔一样与 神隔绝。

所有的世人都违背了 神的命令，但耶稣完全遵行了 神的命令。

建议视觉教材：俫

神──圣洁

神的儿子耶稣──圣洁、无罪

只有 神才是完全圣洁公义的，而耶稣基督本身就是 神！

J.耶稣长大成人

主题：耶稣基督是人

阅读：路二52

耶稣是 神，他也是实实在在的人。

── 他以人的肉身生长成人的样式。

我们在不久以前学到拯救者必须是 神人合一。

── 神是耶稣的父亲。

── 耶稣亦实在是 神。

── 耶稣以人的样式生在世上，为要成为人类的拯救者和救主！

耶稣成为一个有智慧的人。

神和人一同喜悦他。

他的神圣反映在他肉身的性格上俫

── 他是无罪而圣洁的。

── 他必履行诺言。

── 他在凡事上忠心。

── 他纯然公义。

── 他无所不知。

── 他满有怜悯、恩典、慈爱和良善。

无怪乎耶稣得着 神和人的喜悦。

主题：神是信实的，他永远不会改变

阅读：赛十一2

神的先知以赛亚预言拯救者是大有智慧通晓万事的，因他与圣父和圣灵是同一位神。这从 神而来的预言已在耶稣基督身上应验了。

── 神从不失信。

── 万事必按他所说的成就。

使用预言表：俫

标出“他的一些性格”，在路二52相对的空格上填上赛十一2。

阅读预言及 神如何使它应验。

K.结论

马槽中的婴孩正是 神的儿子。

他取了人的样式，为要成为人类的拯救者和救主。

神亲自降卑为人，来到世上。

那位应许的拯救者，人类的救主，终于降临。

问题：俫

1.以马内利这名字该如何解释？

这名字的意义是“ 神与我们同在”。耶稣是 神，他来到世上，住在我们当中。

2.耶稣生在那一个国家？

生在以色列地。

3.先知预言耶稣要生在那一个城？

伯利恒。

4.博士朝拜圣婴的行为是对的吗？

是对的，因为耶稣是 神的儿子。

5.神吩咐约瑟要把耶稣带到什么地方去逃避希律王的屠杀？

埃及。

6.当约翰和马利亚从埃及回国后，他们住在那一座城？

拿撒勒。

7.为何耶稣要生在世上？

他要成为罪人的拯救者──要拯救人类脱离撒但、罪恶和死亡的辖制。

8.虽然耶稣在外表上与别的小朋友无异，但他内里有何不同？

耶稣是 神也是人。

9.耶稣有没有犯罪？

没有。耶稣生下来就是无罪的，他所有的言行举动也没有触怒父神。

10.世上还有没有象耶稣一样的义人？

没有，世人都继承了亚当的罪，触犯了 神的律法。

注一：

很多异端都不相信耶稣是 神。切勿就此论点与同学们辩论，只要简单地说明这是圣经的教训。若有同学坚持要发表己见，请建议他与你另约时间讨论，因为课堂上只可讨论 神写在圣经上的话。

注二：俫

可能有人会问为何图中没有马槽。圣经告诉我们博士们进到‘屋子’里，并说明当时耶稣已是孩童而非初生婴儿。

注三：俫

虽然旧约先知中没有直接提及拿撒勒城的预言，但这城因为有一队罗马兵在那里驻守而常被犹太人引为笑柄。约翰福音一章四十六节说：“…拿撒勒还能出什么好的吗？…”旧约的先知曾预言拯救者要被嘲笑、被藐视和被弃绝（诗廿二6及赛五十三3）。因此旧约的预言藉着当世人明白的方式应验了。（参考The Bible Knowledge Commentary: new Testament, by John F. Walvoord, and Roy B. Zuck. SP Publications, Wheaton, IL, 1985, p.23 及 Believers Bible Commentary, by William MacDonald. A&O Press, Wichita, KS, 1989, p.24）


稳固根基 第三十三课 神差派约翰作教导和施洗的工作；

第三十三课 神差派约翰作教导和施洗的工作；

约翰替耶稣施洗

课文概览

本课讲述耶稣基督是神的羔羊。

我们将透过施洗约翰的工作，学习到必须有悔改的态度，而当时骄傲、不肯悔改的犹太领袖们与这个教导正好相反。

重点：俫

──解释悔改就是扭转以往对 神以及对罪错误的态度。

──解释约翰的施洗是悔改的洗。

──强调约翰的生活方式俫虽然他信从神，但物质生活仍十分困乏（这要反驳现今认为 神要在物质上赐福给一切相信者的错误说法）。

──神从天上说话，证实耶稣是 神。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：太三1-9、13-17；约一24-27、29-37

本课目的：俫

说明悔改的必要。

说明不悔改的危险。

说明耶稣基督是 神。

说明耶稣基督是 神的羔羊及应许的拯救者。

本课可帮助学生：俫

明白悔改的必要。

明白他们无法自救。

明白耶稣是应许的救主。

教师的观点：俫

我们的社会正是需要悔改的社会。本课定义悔改就是转变我们对神、对自己及对罪恶的态度，但是我们社会的心态的导向是自我中心、背弃 神与他对罪的看法。

谦卑的反面是骄傲，但现今这美德已鲜闻。今日很少能听见有人说：“ 神说得对，我是罪人！”但这句稀有的话，正是人类最需要说且最重要的话。

请为同学们祷告，求圣灵赐他们悔改的心。本课将联系以前在旧约中讲授有关献祭和拯救者降临的真理。

只有 神才是全能、全权及至尊的主，而同时又是谦卑而顺服 神的羔羊，为要除去世人所有的罪孽。

视觉教材：俫

图画第六十号“施洗约翰向百姓传扬耶稣就是 神的羔羊”地图第三号

显示 神人隔绝的视觉教材（将在课文中指示）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：

复习第三十二课问题

A.序言

你如何引起别人的注意？

其中一个方法就是提起一些与他们有切身关系的事情。

这正是圣灵藉施洗约翰所行的事。

他打发约翰宣告救主将临。

他要约翰发出能引人注意的讯息。

B.神藉约翰向以色列传达讯息

主题：神与人对话

神所拣选要来预备犹太人迎接救主的约翰已长大成人。

这是约翰开始教导百姓的时候。

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：太三1、2

在三号地图上指出犹大地。

约翰劝告百姓必须悔改。

── 约翰要扭转百姓从前对 神、对自己和对罪的态度。

── 约翰劝导他们要改变以前的观念，好迎接应许中的救主。

以下是他们需要明白和同意的事项俫

── 神是唯一的真 神，他们必须尽心尽力地事奉和敬拜他。

── 他们违反 神的律法而得罪了 神，因此得不到 神的悦纳。

── 所有的罪都是违背 神的行为。 神憎恶罪恶，罪人将在永火之中，永远与他隔绝，这就是罪的刑罚。

这是 神今天要我们每一个人认识自己和同意的重点。

── 回想：俫

还记得十诫吗？我们当中有多少人可以遵守所有诫命？

没有！

神如何界定违反诫命的行为？

神称之为罪。

我们要犯多少次罪才算作违反诫命？

阅读：雅二10

设若你只说了一次谎话，那是罪吗？当然是。罪把我们与 神隔绝。

神是圣洁公义的，他厌恶我们的罪。罪的刑罚就是死亡和永远与 神隔绝。

主题：神是信实的，他永远不会改变

约翰是以赛亚所预言的先锋，为拯救者开路。

阅读：赛四十3

阅读：太三3

C.约翰生活穷乏

约翰是 神的先知，这不是说约翰必然富有。

── 约翰甚为穷乏。

── 他在矿野中找寻食物充饥，身穿穷人的衣服。

阅读：太三4

── 思想：俫

有人认为只要他们对 神有信心，他就必定要赐他们所要的一切财富，因为他们觉得财富是 神赐福的象征。他们甚至进一步说，倘若他们不能得着心中所求的一切，那就是缺乏信心的表现。

可是， 神从没有答应凡相信和顺从他的人都可致富。很多伟大的先知和相信 神的人还是生活穷乏。我们将要探讨到耶稣在世的时候，他也是一个十分穷乏的人。

D.很多人因着约翰的信息而信了 神

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：太三5、6

在三号地图上指出约但河。

很多犹太人因着约翰的传道而相信了 神的话，并到约翰面前受洗。

── 领受洗礼的时候，就是一个人在众人面前公开承认他是罪人，按照 神的定命，他要因着自己的罪而面对死亡的刑罚；但是，他现在已回心转意，信靠 神要差派拯救者来拯救他。

── 注意：俫

洗礼包括了认同的意义。“洗礼”在希腊原文中有染布的意义。当一疋布被放进染水中后，它便吸收了染水的颜色。

犹太人认同约翰所传有关悔改的信息，就如布料认同染水的颜色一样。他们受洗的行为正反映了他们内心的悔改和接纳了约翰的信息，他们认同了 神藉约翰传给他们的真理。

洗礼本身不能叫 神悦纳我们。（注一） 在 神的眼中，外表的洗礼不能洗净我们内里的罪，洗礼不能还清我们的罪债，因为罪的代价是死亡。洗礼只是一个人在众人面前，公开地承认自己要认同 神的话，并相信只有 神才可以拯救他。

E.约翰对骄傲和不愿悔改者的责备

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：太三7

大部分在圣殿中的领袖是骄傲自恃的。

让我们察看这些领袖及思想圣经如何记载他们的态度。

── 文士

摩西和先知们的著作在当时已写在羊皮卷上，而文士就是负责抄写 神话语的人。他们亦被称为“律法师”或“律法的教师”，因他们是当时最熟识及可以正解 神话语的人。一些文士就仗着自己的学识而沾沾自喜，他们以为 神必定欣赏他们能够背诵、解释圣经的某些部分，可是他们不明白， 神看重我们相信、且遵行他的话语，多于我们在头脑上的认知。

── 法利赛人

法利赛人是犹太人当中的一些领袖，他们企图以虔守自己定下的规条来讨 神的喜欢和悦纳。他们枉自加添 神的话语。自以为不是罪人而产生鹤立鸡群的错觉，因此，他们拒绝与非法利赛人为友。他们以好行为而自恃，以为 神必因此而悦纳他们。

── 撒都该人

撒都该人是另一批犹太领袖，他们也上圣殿号称敬拜 神，可是，他们心里不大相信 神的话语，不相信天使的存在，更不相信死人复活的事。他们目空一切，只接受圣经最前面的五卷书，就是由创世记到申命记。

他们致力保持与罗马政府的良好关系，以确保自己作为犹太领袖的地位，他们并非真心地信靠 神。

在这些宗教领袖中，有很多人不承认自己是罪人。

── 他们以为可以凭好行为而获得 神的悦纳。

── 约翰对这些骄傲的法利赛人和撒都该人发出严厉的话。

── 解释：俫

自高自大就是一种唯我独尊，无视于 神话语的态度。

骄傲就是自私、自我中心及自吹自擂。很多人认为自己是对的，就是当他们知道自己错了，也不愿意承认，要别人觉得他们完美无瑕。

倘若我们发现自己抗拒 神在圣经中给我们的话语，或以为 神的教训“与我无干”，这些可能就是我们自以为是的表现。

神严厉地教训那些骄傲、拒绝他和不愿意听他话语的人。

雅四6说：“…神阻挡骄傲的人…”

神定意要击打骄傲和抗拒他的人。

他却要帮助和拯救那些承认自己是罪人及只有 神是他们唯一救主的人。

阅读：太三8

参考经文

箴三34

约翰告诉法利赛人和撒都该人，倘若他们接纳 神对他们的看法，便需用行动表示。

阅读：太三9

很多犹太人也以亚伯拉罕为他们的先祖而感到自豪。

他们以为神会因为他们是亚伯拉罕的子孙而悦纳他们。

── 比较：俫

──有些人认为他们可以因着父母的信心而自然地蒙 神悦纳。

── 亦有些人认为他们可以因着在教会长大及曾参予种种教会聚会而蒙 神悦纳。

建议视觉教材：俫

没有人可以因着父母或教会背景而蒙 神悦纳， 神要个别地衡量每一个人，并不察看他的家庭背景、他的工作表现或他所参与的教会。

约翰提醒法利赛人和撒都该人不要自满，亦不要自恃为亚伯拉罕的后裔。

── 神无所不能。

── 若他愿意，他可以从石头中给亚伯拉罕兴起后裔。

── 他直接地告诉他们：他们实在是一无可恃的。

F.约翰所述的拯救者

主题：耶稣基督是 神

阅读：约一24-27

约翰是 神所差派的先知，他要预备百姓的心来迎接及信靠拯救者。

── 约翰只是一个普通人。

── 但要来的拯救者是 神的儿子。

── 解释：俫

在约翰的时代，有地位的人都有佣人差使。那些身居要位的人穿鞋子和脱鞋子都不需要自己操劳，因那是佣人的工作。约翰说他自己就是作这个侍奉主人穿鞋子和脱鞋子的佣人也不配，因拯救者是 神的儿子，他是创世的主，他正是把生命赐予约翰的主。

参考经文

西一16

G.约翰为耶稣施洗

路三23说明当时耶稣大概已三十岁。

阅读：太三13-16

虽然耶稣前去领洗，但这并不表示他和其他领洗的罪人一样需要一位救主。

── 耶稣生下来就是完美。

── 他完全照主的旨意生活。

耶稣领洗的目的，是要遵行 神的命令，叫所有接受约翰为先知的犹太人如此行。

── 倘若耶稣没有领洗，别人会以为他不顺从 神的命令。

── 或者，人们会以为耶稣不相信约翰是 神所差遣来为人施洗的先知。

圣灵降临与耶稣同工，好让他完成父 神所交付的事工。

耶稣就是全能的 神，但他取了人的样式后，选择依靠圣灵的能力来完成他作为拯救者的工作。

H.神所说的耶稣

主题：耶稣基督是 神

阅读：太三17

父神称耶稣为儿子。

── 耶稣成了人的样式。

── 他也是子神，从天上降临。

主题：耶稣基督是圣洁公义的

父 神全然因耶稣而感到满足。

── 耶稣是唯一能够在凡事上讨 神喜悦的人。

── 神深知耶稣是完全无罪的。

── 耶稣是完全圣洁公义的，在 神面前亳无瑕疵。

I.神的羔羊耶稣

主题：耶稣是唯一的救主

阅读：约一29

当约翰看见耶稣的时候，他说明耶稣是 神所赐差派的羔羊。

建议视觉教材：

我们将于稍后探讨为何约翰称耶稣为 神的羔羊。

J.约翰明白耶稣就是那位应许的拯救者

阅读：约一30-37

约翰本不知道谁是拯救者，但当他目击 神行这些异象时，他就肯定耶稣就是 神的儿子，是世人的救主。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

K.结论

我们又如何呢？

我们是否还需要 神当日赐给约翰的异象，以证实耶稣就是 神的儿子，是那位应许的拯救者？

── 不需要，我们今天不需要这一类的异象。

── 我们今天有 神的话语，就是圣经。

我们是不是好像当日的宗教领袖一般，自以为可以藉着善行及宗教背景而足以蒙 神悦纳？

── 我们当中每一位都需要个人的救主。

── 神祇赐下一位救主俫 神的羔羊耶稣基督。

── 他是全人类唯一的救主，就是你我唯一的救主。

问题：俫

1.约翰告诉百姓什么？

约翰敦促百姓要悔改及受洗。

2.悔改何解？

悔改就是扭转对自己、对我们的罪和对 神的谬误观念，也就是说，我们向 神承认自己是罪人，我们违反了他的律例，我们没有能力让自己成为蒙 神悦纳的人。

3.约翰要预备百姓的心来迎接谁？

那位应许中的拯救者，人类的救主。

4.文士实为何许人仕？

a.他们是负责抄写圣经的犹太宗教领袖。

b.他们以自己的学识为傲。

c.他们不晓得不但要在头脑上认识 神的话，更应该要相信和顺从 神的话。

5.法利赛人实为何许人仕？

a.他们是其中一些犹太领袖。

b.他们虔守自己所订定的律例，以为可以藉此而蒙 神悦纳。

c.法利赛人甚为骄傲，他们认为 神会因着他们的善行而悦纳他们。

6.撒都该人实为何许人仕？

a.他们好像法利赛人一般，也是犹太的宗教领袖。

b.他们不接受整本旧约圣经都是出自 神的话语。

c.撒都该人致力讨好罗马领袖及巩固自己作为犹太人领袖的地位，甚于积极地讨 神喜悦。

7.为何祭司及其他宗教领袖拒绝约翰的教训？

a.他们认为他们可以藉着善行而蒙 神悦纳。

b.他们认为 神会因着他们是亚伯拉罕的后裔而悦纳他们。

8.我们是否必定藉着洗礼才可以脱离罪的控制和刑罚？

不是。洗礼本身不能使我们脱离罪的控制或蒙 神的悦纳，洗礼是人公开地承认他们真心地认同 神。

9.谁全力地协助耶稣在地上的事工？

圣灵在凡事上引领及协助耶稣。

10.当耶稣受洗时， 神说了些什么？

a.父 神明说他全然喜悦耶稣。

b.父 神吩咐门徒要听从耶稣。

c.他称耶稣为儿子。

11.有没有人可以像耶稣一样地讨 神喜悦？

从来没有人可以像耶稣一样在凡事上都蒙 神的喜悦。

注一：俫

对信徒来说，洗礼象征与基督一同受死、埋葬及复活的意思（罗六3、4）

很多人误信洗礼有拯救的能力或洗礼是救恩中必要的一环。请勿在课程的现阶段讨论这题目，只要强调课文中的重点，就是约翰的施洗只是悔改的外在凭证，并不能因此拯救受洗者脱离罪恶。


稳固根基 第三十四课 耶稣拒绝并胜过了撒但的试探

第三十四课 耶稣拒绝并胜过了撒但的试探

课文概览

本课透过耶稣在旷野受试探的事迹说明耶稣是 神的儿子，他毫无罪污，他向 神完全顺服，并抵挡撒但。本课亦说明耶稣是子神，他终有一天要把撒但和他的党羽扔入火湖之中。

本课着重 神的权能和耶稣基督的 神性。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：太四1-11

本课目的：俫

说明耶稣在地上成为人，凡事都顺从 神。

说明撒但是撒谎者、欺骗者。

说明耶稣基督是 神，因此他强于撒但。

本课可帮助学生：俫

明白耶稣成为人的样式后，他虽然面对撒但的诱惑，但他凡事顺从 神而不致陷入罪恶中。

明白认识 神话语的重要性。

教师的观点：俫

在我们的社会中，很多不明白因信称义的人认为宗教是一根“拐杖”，为要支撑那些不能自立的人，他们不明白世人都不能靠自己站立起来，我们都需要一位救主。

耶稣在旷野与撒但争战的事迹，充分表明了耶稣是我们的主和救主，只有他可以十全十美地顺从父 神而抵挡魔鬼。

记载这段事迹的经文对信徒有十分的启迪性，但对未信者而言，我们的目的是着重于 神对撒但有绝对的主权。我们要他们明白耶稣道成肉身以后，同样会受到撒但的试探，但不像我们，他总是胜过试探的！我们的救主不是一根拐杖，他是胜利者──唯一的公义者及那位拯救不义和无助罪人的救主。

耶稣性情柔和谦虚，但他是全知、全能和圣洁的创造主，他终有一天要把撒但和他的跟随者扔入硫磺火湖之中。

请让同学们知道撒但是男女老幼的敌人，他要擒拿我们成为他的阶下囚，他是囗吐谎话的大骗子，善于曲解 神的话语。我们更要同学们知道：只有耶稣才可以拯救他们脱离撒但的权势，我们要同学们明白耶稣如何正确地使用 神的话去战胜仇敌！

请以祷告的心预备本课，并求 神使我们可以藉着圣灵的能力来讲授。我们实在有一位奇妙的救主！

参考经文

太廿五41

启一18，廿10

视觉教材：俫

图画第六十一号“耶稣身处旷野”

再用第卅及卅二课使用的“亚当──罪人”及“ 神──圣洁”的视觉教材

显示所谓正邪对峙及 神的能力远胜撒但能力的视觉教材（将在课文中指示）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十三课问题

A.序言

你最近有没有不能抗拒引诱的经历？（注一）

有些引诱是较为明显的。

有些引诱却较为隐约的。

我们有时候有足够的能力去抵抗试探。

但当我们疲累的时候又如何？

你可知道取了人样式的耶稣亦同样受到试探？

B.撒但试探耶稣

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

阅读：太四1

神创造路西弗的时候，他本是完美无瑕的。

── 可是路西弗（即今日的撒但）在起初便阴谋背叛 神。

── 从此，撒但（亦名魔鬼）便无恶不作。

撒但引诱亚当背叛 神。

他现在竟要引诱耶稣背叛 神。

参考经文

结廿八15、17；

赛十四13、14；

约八44

建议视觉教材：俫

神──圣洁

神的儿子耶稣──圣洁、无罪

撒但意图控制耶稣，使他不能作为我们的拯救者。

C.第一个试探

主题：耶稣基督是人

阅读：太四2

虽然耶稣是 神，但他取了人的样式。

他也像我们一样会感到饥饿。

建议视觉教材：

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

主题：耶稣基督是 神。

主题：耶稣基督是圣洁公义的。

阅读：太四3

撒但阴谋想让耶稣证实自己是 神的儿子。

── 撒但要求耶稣去做一些父 神没有吩咐他做的事。

── 耶稣从天上降卑为人，单要履行父 神所吩咐的工作。

耶稣是 神的儿子。

── 他有足够的能力使石头变成食物，但他绝不会听命于撒但。

── 他绝不会照撒但所说的去作。

参考经文

路廿二42；

约八28、29；

来十7

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：太四4

我们需要食物来维持生命，但 神说还有别的东西比食物更重要。

我们需要 神的话语，它能以指引我们通向永生和真理的道路。

── 解释：俫

我们的身体很明显地需要食物，若不然我们都要死亡。可是，即或我们有强健的体魄，离世时得不着 神，且要面临永远的刑罚，那有何益处呢？我们不但需要不断进食以维持生命，我们更要相信和听从 神的话，使我们得以永远地与 神同在一起。

D.第二个试探

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

阅读：太四5、6

撒但断章取义地引用了诗九十一11,12的一部分。

── 撒但也熟识圣经中 神的话语，但他并非正确地使用。

── 撒但扭曲了 神的话语来迷惑人。

── 回想：俫

还记得他如何诱骗夏娃吗？撒但问她说：“ 神岂是真的说，不许你们吃园中树上的果子吗？”

参考经文

创三1

撒但实在明白 神对亚当所说的话，但他却故意曲解 神的话语。

撒但是撒谎的大骗子。

── 思想：俫

当心：撒但今天仍沿用这手法。他要人去向 神寻求 神迹以证明他是 神，撒但要他们注目在怪异的事迹上而转目不顾 神话语的正确教训。

参考经文

约八44

主题：神是信实的，他永远不会改变

撒但要求耶稣从殿顶跳下去，为要试探 神是否会履行他的应许而保护他的儿子。

── 耶稣根本不需要试探 父 神是否真的要保护他。

阅读：太四7

── 父 神应许要保护他自己的儿子，因此，耶稣只需要简单地相信他的应许。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

── 思想：俫

神在历代中不断地证实自己是完全信实的，因此，我们可以全然地信靠他，我们相信 神就要一字不漏地履行他写在圣经上的话语。

E.第三个试探

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

阅读：太四8、9

撒但提出他可以把控制人类的权力转交给耶稣，因为自从亚当背叛 神而跟从撒但以后，撒但成了这世界的王。

撒但控制了许多人的思想意志，叫他们去实行它的阴谋。

阅读：太四10

撒但想要耶稣敬拜他。

参考经文

约翰十二31；

林后四4；

弗二2

── 回想：俫

在创世之初，撒但己想篡夺 神的权位，要成为整个宇宙的独裁者。然而他始终都失败，但是有很多天使成为他的党羽。撒但继而要操控全人类，要他们敬拜和事奉他。撒但明明的知道耶稣就是 神的儿子，但他仍尝试来取代父 神的身份，要求耶稣敬拜他。

参考经文

赛十四13、14

凡没有被 神从撒但权势中拯救出来者，都是事奉撒但而非事奉 神的人。

耶稣向撒但表明 神在圣经中的原意，藉以击倒撒但。

耶稣并没有象撒但一般曲解圣经。

参考经文

太十二30上；

弗二1-3

主题：耶稣基督是圣洁公义的

耶稣没有象亚当在伊甸园一样听从撒但的阴谋。

耶稣熟识、敬爱和顺服他的父 神。

F.耶稣是 神

主题：耶稣基督是 神

主题：神是至尊而掌权的

再者，耶稣远胜撒但：耶稣是 神。

参考经文

约翰八29

── 他在起初创造了天使路西弗，路西弗本是完美的天使，并在天使当中身居要职，理应尽忠事奉 神，但他以后变成了魔鬼。

── 耶稣终有一天要将撒但扔进火湖中，这火湖就是为他和他的党羽所设的刑罚。

── 思想：俫

也许你曾欣赏过以正邪对立为主题的电影或录像带。

他们描写这些善恶争峙的局面是势均力敌的，就好像一场“平面”上的争战。

参考经文

路十二4、5；

西一16；

启一18；

启廿10

建议视觉教材：俫

但 神的话告诉我们， 神是至尊的 神，他是全权的创造者。耶稣是 神的儿子──就是万有的主宰及创造者。他取了人的形象以后，与我们一样受肉体的种种苦楚，但他从不犯罪。

即使撒但，那受造背叛的灵，也绝不能使耶稣犯罪；撒但是强大的敌人，但他与全能的 神相比，实在是望尘莫及，微不足道。他与 神的对峙并非一般人所想像的方式， 神不是一个武力，他是灵，当耶稣成为人来到世上的时候他是 神，故在凡事上都远胜撒但。

建议视觉教材：

G.撒但暂时离耶稣而去

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

主题：耶稣基督是圣洁公义的

阅读：太四11

撒但知道自己被打败，乃暂时离开耶稣。

── 可是，撒但后来仍不断多方地试探耶稣，企图使他不顺从 神。

── 他以人可以想像的各种方法来试探耶稣。

参考经文

来四15

耶稣绝不会照撒但的话去作。

耶稣所行的都讨他父 神的喜悦。

撒但离去后， 神差遣天使事奉耶稣。

参考经文

约八29

H.结论

只有耶稣可以全然地顺从 神和抵挡撒但。

耶稣是完全的人，他也是 神。

只有他才可以拯救我们脱离罪恶、撒但和死亡。

问题：俫

1.撒但为何试探耶稣？

a.撒但企图使耶稣犯罪，叫他不能拯救我们。

b.撒但要控制耶稣。

c.撒但阴谋篡夺 神的权位。

2.为何耶稣在极度饥饿之下仍没有吩咐石头变成食物？

因为他的父 神没有指示他这样行，耶稣只会履行 神所吩咐的一切事。

3.什么东西比食物更重要？

认识 神和相信 神在圣经所说的话。

4.撒但是否认识 神的话及加以应用？

撒但认识 神的话，可是他加以曲解以达成他的目的。

5.为何撒但可以提出建议，把控制整个世界的权力移交耶稣？

因为自从亚当服从撒但以后，撒但操控了亚当和全人类。

6.耶稣如何迎战撒但？

耶稣使用 神写在旧约的话反击撒但。

7.耶稣或是撒但，谁的力量大？

耶稣。他创造了路西弗，后来才变成了撒但。 神终有一天要把撒但弃置在烧不尽的火湖中。

注一：俫

这问题不是要引起讨论，而是要掀起同学们的思潮。


稳固根基 第三十五课 耶稣开始了他的工作

第三十五课 耶稣开始了他的工作

课文概览

本课着重耶稣基督以神的身份降世，他带着权威讲述和解释 神的话语，以能力救拯人脱离撒但、罪和死亡，并以爱和慈怜施行医治。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可一14-28、34-42

参考经文

赛四十二1-9，六十一1

本课目的：俫

说明我们唯一可以得着拯救的方法就是信靠 神，他藉着拯救者耶稣基督拯救我们。

说明耶稣基督是 神。

本课可帮助学生：俫

明白他们只有藉着耶稣基督才可以得着拯救。

从耶稣所作的事和圣经的话语来明白耶稣基督是 神。

教师的观点：俫

今天的社会常常要求崭新或更好的事物、并创新的方法。广告日以继夜地宣传他们所推销的商品是“全新和经过改良”的，是“突破性的意念”等。可是，这些事物不能日久常新，必有一天成为陈旧、发霉和腐烂。人本性是永不满足的。

现在我们要学习“…昨日、今日、一直到永远，都是一样”的耶稣基督。（来十三8）

你能想像他所带给以色列人的改进和新鲜感吗？他们的祖宗被敌人抢掠、杀害及俘掳，之后得以回归“应许之地”，却又遭受强硬的罗马统治。他们又苦于遵守犹太人律法的重担，这些律法就是他们自己所加上数以百计的规条，并非 神的律例，以致他们甚少怜悯之心。撒但蒙蔽了这些领袖们的眼睛，他们当中只有少数人盼望 神来拯救他们。

继而，约翰宣布弥赛亚的来临，这是何其震撼的事。当然，不少人是等候一位可以解救他们脱离罗马暴政的地上君王，而耶稣正好降临！

他是百姓心目中的王吗？他外表根本就不像，他只是个穷人，一个木匠的儿子。

可是，他的言语满有权柄，他正确地讲解 神的律法。他们的宗教领袖中没有一人能与他相比，这位年轻人言词带着权能和慈爱，连魔鬼也从他面前逃跑！耶稣使病者痊愈，他也抚摸那些别人不敢靠近的病患。从这位弥赛亚身上流露出真理、医治及怜悯，他不只是普通的君王，而是万王之王！

耶稣从古至今全是全新的、清新的，比什么都更好。我们的社会正像昔日以色列的社会一样，病得相当严重并且极其困乏。我们也像他们一样，经过一段漫长的时日才接受这已赐下的真理。

以色列人既摒弃基督， 神便将福音赐给外邦人。今天，在世界上的每一个角落都有成千上万从未听闻福音的人渴慕要接受福音，可是，我们当中却有不少人把圣经搁置不理。

耶稣的信息，就是凡相信的就可以得着新生命，耶稣说：“人若喝我所赐的水，就永远不渴我所赐的水，要在他里头成为泉源，直涌到永生。”（约四14）有什么比这更清新？但愿我们把信息的本质带出来俫就是那最伟大、最奇妙及最清新的喜讯。

但愿我们不把耶稣的事迹当作“老生常谈，耳熟能详”的旧故事般地讲述，而把信息的真义传扬出去：就是 神的话语，“…是活泼的、是有功效的，比一切两刃的剑更快，甚至魂与灵…都能刺入剖开，连心中的思念和主意，都能辨明。”（来四12）

视觉教材：俫

图画第六十二号“耶稣在会堂中传道”

地图第三号

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十四课问题

A.序言

倘若约翰今天来到我们当中传扬悔改的信息，你认为会有人聆听吗？

── 你我会不会聆听？

── 什么人需要悔改？（注一）

B.施洗约翰

约翰忠心地教导 神的话语，为要预备百姓的心来信靠拯救者耶稣。

有些人改变了他们对自己和罪的观点。

── 他们明白需要一位拯救者来拯救他们脱离因罪所带来的刑罚。

── 他们正等候拯救者开始他的工作。

但其他人就像法利赛人一样信靠自己，认为自己的善行可以得到神的悦纳。

── 比较：俫

今天一些自称宗教分子及经常出席教会的人，可与昔日的法利赛人作一比较，他们满以为可以靠他们的善行而免于永远的刑罚，其实他们不相信 神所说的。我们不能靠任何善行去蒙 神的悦纳。

浸淫在罪恶当中的希律王不满约翰所说的话。

希律王因而囚禁约翰在牢狱中，以后又将他处死。

参考经文

太十四1-12；

可六14-29

C. 耶稣的信息

主题：神与人对话

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：可一14、15

约翰在被处决以前完成了他预备道路的工作。

那时正好耶稣要开始工作。

正如我们在前面所说，耶稣当时约三十岁。

他教导群众时，命令他们要

── 改变他们的态度。

── 向 神承认自己是无助的罪人。

── 相信他所传扬的好消息。

我们若不相信 神，我们便无法讨他的喜悦，我们更不可能被他接纳。

来十一6说：“人非有信，就不能得 神的喜悦。”

── 回想：俫

为何亚伯蒙 神的喜悦？是因为亚伯并非罪人吗？不是，因为亚伯相信 神的话和信靠他。

当 神预备以洪水淹没世界时，他吩咐挪亚造方舟，挪亚因着相信 神而全家获救。

神吩咐亚伯拉罕离开他的家乡，迁到 神要指示他的地方去，亚伯拉罕相信 神 ，神把他带领到迦南地。

摩西信靠 神，他告诉以色列人把血涂在门框上， 神就保守他们避过了死亡的使者。

约书亚和迦勒虽然知道迦南土著身材高大，但他们相信 神已赐迦南地给他们，于是在他们那一代之中，只有他们两人得以进入迦南地。

我们必须信靠 神和相信他的应许才可以蒙 神的悦纳。

主题：神满有慈爱、怜悯和恩典

“福音”就是“好消息”的意思。

耶稣告诉百姓，他们要认同 神和相信那好消息，因为 神将要开始在世上施行他的管理。

参考经文

约十二31；

林后四4；

弗二2

── 亚当违背 神而跟随撒但以后，撒但成了世界的王。

── 神差遣耶稣到世，击败撒但，拯救人类脱离撒但的权势，彰显了他对罪人的慈爱、怜悯及恩典。

── 我们每一个人出生在世间，都是生在撒但的权势下（或活在撒但的国度中）。

── 耶稣说明要脱离撒但魔掌的唯一生路，就是认同 神和相信他的好消息。

神给我们的好消息就是俫只要我们相信 神和信靠救主，我们必定可以脱离撒但的控制，成为 神的朋友，并可与 神合而为一。

D.耶稣呼召人协助他完成工作

阅读：可一16-20

耶稣开始呼召百姓来跟从他。

── 他要教导他们。

── 他要差派他们到各地去传扬 神将要在地上，施行他管理的消息。

── 他要使他们成为得人的渔夫，就是要教导他们如何藉着传扬好消息来带领人归主。

E.耶稣的教导带着权柄

阅读：可一21

建议视觉教材：

在三号地图上指出迦百农。

我们以前曾提及犹太人聚集的地方称为会堂，这些会堂遍布以色列及其邻近的地方。

── 他们在会堂中宣读并教导摩西及先知的写作。

── 在耶路撒冷以外的犹太人按照 神藉摩西所吩咐他们的，只到圣殿去参加一些重要的节期。

主题：耶稣基督是 神

主题：神与人对话

阅读：可一22

耶稣满有权威地阐释 神的话语，使凡听见他的人都十分震惊。

耶稣的教导与文士们的教导截然不同。

── 文士就是抄写旧约的人。

── 他们也是 神话语的教师。

── 可是他们当中大部分的人对 神没有信心也不相信 神的话。

── 他们相信靠自己的善行和对 神话语的所谓认识便可以得救。

── 他们十分熟识 神的话语，可是心里并不真正地认识 神。

── 正因为他们自满于对 神话语的知识却不认识 神，他们于是无从理解 神话语的真谛，所以他们只有用自己的意思向百姓解释 神的话语。

反之，耶稣是 神。

── 他认识父 神，并透彻地理解 神话语的真谛。

── 当他教导百姓时，他将 神藉摩西和先知记下来的话语，按着父 神的本意阐释。

F.耶稣驱逐邪灵

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

阅读：可一23、24

邪灵本是天使，可是他们在远古的时候背叛 神，跟随了撒但。

── 他们欢喜附身而控制撒但的儿女。

主题：耶稣基督是 神

主题：神是圣洁公义的，他命定罪的代价就是死亡

── 撒但和他的邪灵党羽深知耶稣是 神，就是他们的创造者。

── 他们亦深知他是圣洁的 神。

── 他们知道 神是完全的，他厌恶罪恶。

── 这些邪灵知道他们终有一天会被弃置在硫磺的火湖当中，他们亦明白耶稣在当时就可以将他们正法。

阅读：可一25、26

耶稣吩咐邪灵安静。

── 耶稣禁止他们讲论有关他的事。

── 撒但是骗子，耶稣来是要传扬真理。

── 耶稣要亲自将神的真理告知百姓，并要藉着他所行的神迹显明他的能力。

阅读：可一27、28

百姓再一次亲眼看见耶稣莫大的能力和权能。

G.耶稣医治许多人并且赶鬼

主题：耶稣基督是 神

主题：神是至尊而掌权的

主题：神是全能的 神

阅读：可一34-39

因为耶稣是 神，所以万物皆服于他的权柄之下。

神就是天上地下最伟大的能力。

主题：神满有慈爱、怜悯和恩典

耶稣怜悯那些患病和被鬼附的人。

他明白世上这些祸患都是从人的罪和撒但的控制而来。

── 思想：俫

神同样地关心你我，他千古不变，至今依旧。他知道我们是否还在死亡的权势里。 神要拯救每一个人脱离撒但的控制。

H.耶稣医治一名麻疯病人

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：可一40

── 解释：俫

在圣经中所提及的麻疯病包括多种皮肤疾病，其中一些皮肤病可导致手指及脚趾尖端的神经细胞死亡，继而发炎及引起肌肉的腐烂，最后令病患失去身体的一些部分，就如手指、手、甚至脸面的一部分。麻疯病在当时并没有药物可治疗。

这麻疯病人明白：他不能自己得到医治，别人也不能帮助他。可是，耶稣却截然不同。

── 耶稣成了人的样式，但他有 神的能力，因为他就是 神！

── 那名麻疯病人晓得除了耶稣以外，没有一人可以帮助他。

于是他走上那唯一的生路：

他来到耶稣面前乞求他的怜悯和帮助。

主题：人满怀罪孽，不能自拔，需要 神的拯救

── 比较：俫

麻疯病正像我们里面的罪，我们无法自己洗净罪孽，然而 神厌恶罪恶；只有救主耶稣才能帮助我们，这正是他到世上的目的。

这也是我们研读 神话语的目的：好让我们每一位都透彻地明白耶稣如何拯救我们脱离撒但、罪恶和死亡。

主题：耶稣基督是 神

主题：神是全能的 神

阅读：可一41、42

主题：神满有慈爱、怜悯和恩典

在圣经的时代，麻疯病人是被社会所遗弃的一群人，没有人愿意靠近他们。

耶稣却因着对他们的怜爱而去抚摸他们。

── 耶稣伸手触摸那人和说话后，那人便得以痊愈。

── 耶稣可以单说一句话，那人就必痊愈。

── 根本没有人敢触摸那个麻疯病人。

── 耶稣却这样行，为要向那人显明 神对他的大爱。

I.结论

我们都可以与那名麻疯病人认同：俫

── 我们因着自己的罪，在 神面成为“不洁净”的人。

── 我们没有能力洗除自己的罪咎和逃避罪所带来的刑罚。

── 没有一人可以帮助我们。

── 可悲的是，就是那些知道我们有罪的人也不愿意帮助我们，他们甚至好像排斥麻疯病人般地排斥我们。

── 我们可能觉得，倘若我们被人知道我们真正的内心世界，他们更不愿意与我们交往。

── 我们甚至以为， 神也用同样的眼光来看我们。

神虽然看透我们内心的软弱，但他仍乐意成为我们的救主。

他不仅关怀和乐意接近我们，且只有他才有能力拯救我们。

问题：俫

1.为何法利赛人和其他犹太领袖不愿意接纳约翰的教训？

因为他们骄傲，并以为他们可以凭善行而蒙 神悦纳。

2.耶稣要求他们作什么？

耶稣说，他们要转变他们的态度，向 神承认自己是无助的罪人，并要相信耶稣所传讲的好消息。

3.什么是人讨 神喜悦的唯一途径？

相信他的话语。

4.耶稣所呼召的门徒中，其中一些人的本业是什么？

他们当中有些是渔夫。

5.耶稣的教导和文士的教导有何不同？

耶稣教导 神话语的真谛，但文士们只是发表自己及别人对 神话语的见解。

6.邪灵本是何物？

他们本是 神的天使，后来背逆 神，随从了撒但。

7.为何邪灵害怕耶稣？

他们深知耶稣是他们的创造者和审判官，终有一天会被他弃置在永远的火湖中。

8.麻疯病如何使人联想起罪孽？

没有人能够医治麻疯病，正如除了 神以外，没有人可以拯救我们脱离罪的权势。

注一：俫

在此再次说明这些问题并非要引起讨论，而是要掀起同学们的思潮。

请勿在小组中使用这些问题，他们可能有被迫回答的感觉。


稳固根基 第三十六课 你必须重生

第三十六课 你必须重生

课文概览

本课讲述耶稣与尼哥底母论重生的事，并着重说明圣灵藉着 神话语所施行的工作。

耶稣是人类获得拯救的唯一途径，他要拯救世上各角落的人。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：约三1-7、14-20

本课目的：俫

说明人必须重生才能得救。

本课可帮助学生：俫

明白他们不可能救自己，只有重生才可获得拯救，正如耶稣所告诉他们的。

教师的观点：俫

我们可以从尼哥底母身上看见自己；尼哥底母是虔诚的人，但从他时代社会背景的认知里，他无法明白耶稣；今天，不管我们多么的虔诚，也无法用自己的思想架构去明白耶稣基督。

切勿硬要详解约翰福音第三章中的信息，只要简单地好像主在这里教训我们的方式讲述。大有可能在他的话语里， 神最常用这段精采的信息，来感动并改变无助的罪人成为他贵重的儿女。

切勿急于看见成果，只要等候 神自己的话语动工！尼哥底母到我们奇妙的救主面前，也是圣灵亲自的带领。今天圣灵仍不断地工作，若有学生问及如何才可以得着拯救，请常以清晰及温和的答案讲解。

视觉教材：俫

图画第三十七号“杆子上的铜蛇”

图画第六十三号“尼哥底母夜访耶稣”

“两类人”图像（将在课中详述）。这图像可制成小型海报或在授课时画在黑板上。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十五课问题

A.序言

你曾经有多少次立下新春宏愿，最后却事与愿违？

你曾经有多少次要洗心革面，倒头来却重蹈覆辙？

你是否仍在致力改进及功亏一篑的循环中？

你知道 神并不期望你用自己的方法改变生命吗？

参考经文

提后三16

事实上，他已说明你是无法达成所愿的。（注一）

我们将研读圣经中最为人乐道、最熟知的一段经文。

这段经文和其他的经文一样，也是 神所要教导我们的话语。

这是一段写给你，写给我，也是写给所有世人的经文。

请留心聆听。

B.尼哥底母拜访耶稣

阅读：约三1、2

建议视觉教材：

尼哥底母明白耶稣是由 神所差来的。

他明白耶稣一切的神迹都是藉着 神的能力所作。

── 别的法利赛人憎恨耶稣，说他行神迹的能力是撒但的所为。

── 尼哥底母夜访耶稣的原因，可能是要避开其他犹太宗教领袖的眼目。

C.重生

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：约三3

犹太人，尤其他们当中的法利赛人，常自恃为亚伯拉罕的后裔。

── 他们满以为因着亚伯拉罕后裔的身份便自然成为 神家里的人。

── 法利赛人不晓得世人都生在撒但的权势（或撒但的国度）当中，本为撒但的后裔。

── 回想：俫

神按照自己的形象创造了亚当和夏娃，并赐他们思想意志，让他们可以认识并且了解 神。 神创造他们好让他们来爱 神，并赐他们遵行 神话语的能力来履行 神的吩咐。可是，在亚当和夏娃犯罪以后，他们向 神其实是死了，也就是说他们与 神隔离，不再与 神合一（或契合）了。

虽然他们仍有思想意志，却被自己的罪蒙蔽了，再也不能认识神及明白他的话语，更不能爱他和顺从他，以致不能讨 神的喜悦。他们的思想、感情和意志己落入撒但的控制之中。

该隐、亚伯和在他们以后出生的人都不能认识神、了解 神、爱 神和顺从 神。世上没有一人可以讨 神的喜悦，世上的每一个人，不论国籍、肤色或语言，都生于撒但的权势以下。

耶稣向尼哥底母说明，人要脱离撒但的势力和统治，并要认识神、爱 神和顺从 神的唯一方法就是重生。

── 耶稣告诉尼哥底母要接受一个新的心志，好让他拥有亚当和夏娃起初被造时的心志来认识及了解 神。

── 我们也要心意更新才可以爱 神和顺从 神。

── 注意：俫

有些人使用“重生”一词时，并不是指耶稣向尼哥底母所解释的意思。（注二）

但是，当我们提到“重生”的时候，我们是沿用圣经的本意。

人怎么重生？

人如何被改变过来，以致不再受撒但的控制，而归入 神的名下？

我们可以凭自己的力量来改变自己吗？

不可以。

参考经文

约一13；

彼前一23；

约壹二29，三9;四7，五1、4、18

主题：神是全能的 神

我们是不是因为犯了错才生在撒但的魔掌之下？

不是，当然不是！是因为亚当犯了罪，凡从亚当生的，都继承了罪。

── 我们并不是因为犯了任何过错才生在撒但的管制中。

── 可是，我们没有能力脱离撒但，或改变自己的生命，好叫我们讨 神喜悦。

── 善行不能把我们从撒但的魔掌中解脱出来，带我们进入 神的国度。

── 我们一生下来就是与 神隔绝，是向 神死了。

── 我们没有能力使自己再度与 神合一。

只有 神才有这个能力。

── 他是全能的 神。

── 他凡事都能作。

── 他的能力可以使人重获新生──就是重新在 神的家中出生。

阅读：约三4

当耶稣向尼哥底母说，人要重生才可以进入 神的国度时，尼哥底母非常诧异。

尼哥底母在拜访耶稣以前，相信他第一次的出生足以使他与 神建立正确的关系。

── 他是亚伯拉罕的后裔。

── 他是法利赛人。

── 他是犹太人的领袖。

尼哥底母误以为耶稣说人要在肉体上再次象婴孩般生出来。

主题：神与人对话

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：约三5

耶稣在这里所说的水并不是指水礼。（注三）

── 洗礼本身不能使我们成为 神的儿女，亦不能洗净我们的罪。

阅读：彼前一23

── 耶稣说凡进入 神国的都必先藉着水而生的意义，就是人要获得心意更新、要懂得爱 神和顺从 神，并获得新生命的唯一途径，就是聆听、明白及相信 神的话语。

参考经文

弗五26；

约十五3；

诗一一九9

── 他们要被圣灵改变，好让他们：

认识 神

明白他的话语

懂得爱他

懂得如何生活在他的主权以下

及进入 神的国度

主题：人只可依 神的旨意和计划来亲近他

阅读：约三6、7

耶稣劝告尼哥底母，不应因着需要重生而感到震惊， 神说明在他面前只有两类人：俫

── 不是富人与穷人。

── 不是好人与坏人。

── 不是少壮与老人。

那两类人就是：

建议视觉教材：俫

两类人：

只生一次 再生一次

那些只生一次， 那些经过重生，

仍在撒但魔掌以下的人。 已在神国度中的人。

── 那只生一次的，仍在撒但的家中。

── 那经过重生的，已在 神的家中。

D.耶稣必须被举起

主题：耶稣是唯一的救主

尼哥底母仍不明白自己如何重生进入 神的家中。

阅读：约三14、15

耶稣提醒尼哥底母，他的祖先（犹太人）在旷野的遭遇，藉此向他阐述重生的意义。

建议视觉教材：

参考经文

民廿一8、9

── 回想：俫

以色列人曾一度向 神犯罪，以致 神派毒蛇去咬噬他们，使他们当中死了不少人。当他们愿意悔改，就是愿意回心转意及承认自己的罪时， 神吩咐摩西造了一条铜蛇，挂在杆子上， 神应许凡被蛇咬而愿意举目仰望铜蛇者，必然得生。

参考经文

启十二9，廿2；

罗五12，六23；

约十四6；

约十二32、33

── 比较：

尼哥底母曾致力虔守 神的律法，可是，他自己根本无法察觉到他这样做并不可能蒙 神悦纳。他需要学习以色列人的榜样，单要信靠 神。

── 比较：俫

我们的现况正像昔日以色列人在旷野一样，那被称为古蛇的撒但引诱亚当犯罪。亚当因向 神犯罪而死了，以致亚当所有的后裔都因着罪的缘故而死，与 神隔绝了，因为罪的代价就是死亡。昔日以色列人不能救自己脱离毒蛇，今天我们也不能救自己脱离死亡，只有 神才可以拯救以色列人。同样地，只有 神才能拯救我们。

耶稣说明，我们只有一条路可以脱离撒但、罪和死亡，并可引导我们重生进入 神家里。

── 耶稣预言他要象昔日在旷野的铜蛇般被举起，叫凡信靠他的，都得以重生进入 神的家中，再次属于他的权下。

── 凡信靠耶稣的， 神要赐他们永远的生命。

主题：神满有慈爱、怜悯和恩典

阅读：约三16

耶稣说：“ 神爱世人，甚至将他的独生子赐给他们…”

因为神不忍看见任何人同撒但走上永远灭亡的路，所以他差遣救主耶稣到世上来。

主题：耶稣基督是 神

神差遣谁作为救主？

── “他的独生（爱）子”。

── 耶稣是 神的独生儿子。

── 没有一人像他。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

耶稣说明罪人如何脱离撒但的权势？

“凡信他的”

── 无论男女老幼，凡相信 神的话语和信靠耶稣为个人救主的，神就赐那人新的生命。

── 那人从此不再是撒但的阶下囚。

── 那人己是 神的儿女。

── 这正是耶稣教导百姓要回心转意及相信 神的好消息的原因。

E.生死的道路

主题：神满有慈爱、怜悯和恩典

耶稣明说凡信他的都“不致灭亡”。

凡信靠 神所差派的救主的，必不承受因自己的罪所带来永远的刑罚。

主题：神是信实的，他永远不会改变

凡信靠耶稣为自己救主的人将要承受什么？

他们要“得永生”。

阅读：约三17

这是 神的应许。

── 神可信吗？

── 当然可信！我们己研读不少 神完全履行他应许的例子。

── 我们也曾阅读 神历世以来美好的应许，其中没有一个落空。

参考经文

约壹五10-13

主题：耶稣是唯一的救主

阅读：约三18

参考经文

徒四12

我们不须等待离世之日才知晓自己是否蒙 神悦纳。

凡背弃救主的，必在眼前立时遭受 神的弃绝和定罪。

阅读：约五24

── 凡向 神认罪及信靠救主耶稣的，必不被定罪。

── 神祇赐罪人一位救主，这位救主就是耶稣。

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：约三19、20

人们不愿意接受 神的话语和不愿意信靠他的主要原因，就是他们沉醉于自己的罪孽中。

── 他们否认自己的过犯。

── 他们不愿意被 神改变。

── 他们逃避 神的真理，以免被揭开他们罪的疮疤。

── 神洞悉万事，因此，以为可以遮掩罪过的想法乃属愚昧。

阅读：约八12

撒迦利亚预言拯救者“要照亮坐在黑暗中，死荫里的人…”（路一79）

耶稣要将亮光和生命赐给凡愿意相信他的人。

F.结论

参考经文

彼后三9

使用“两类人”图画

我们每一位都要思想自己是属那一类的人？（注四）

圣经告诉我们 神愿意万民都成为他家中的成员。

这正是他差遣自己的儿子耶稣基督到世上来的原因。

问题：俫

1.为何尼哥底母相信耶稣是从 神那儿来的？

是因着耶稣所行的神迹。

2.法利赛人和其他的人以为他们可以凭藉什么进入天国？

a.他们的善行。

b.他们是亚伯拉罕的后裔。

3.耶稣说我们要从水而生应作何解？

耶稣的意思是要我们藉着聆听、明白及相信 神的话而得以重生。

4.谁使用 神的话语来引导我们重生进入 神的家中？

圣灵。

5.摩西放在杆子上的铜蛇如何预表拯救者耶稣？

a.耶稣要像那铜蛇般被举起来。

b.凡仰望铜蛇者，蛇咬之伤得以痊愈。同样地，凡信靠拯救者耶稣的人可被拯救脱离撒但、罪恶和死亡的权势。

6.为何 神要差遣耶稣到世上来？

为要拯救世人脱离因罪所带来永远的刑罚。

7.为何世人不愿意聆听 神的话语？

因为他们沉醉于罪中之乐，他们要满足自己。

注一：

最初的几条问题不适合在小组里讨论，这会令他们有作答的压力。

注二：俫

例如：有人会说“我今天早上去跑步后感觉有如再造（重生）”。

注三：俫

有些同学可能误解或有先入为主的思想，以为洗礼本身或信心加上洗礼才可以使人得救。圣经中某些章节若被断章取义的曲解后，可能会导致以上的结论。

请鼓励同学们细心地阅读 神的话，尤其本课所引用或列为“参考经文”的部分。请记住，未信者不能凭自己的力量来明白 神的话语，但圣灵要藉着 神的话语来改变并拯救人。

请勿与他们争辩，只要让 神的话语发挥力量。同学们可能不会立时同意课堂中所阅读或听闻的真理，但请继续授课，让圣灵亲自在人心中动工。

注四：俫

请勿藉此机会迫使同学们决志，只要等候圣灵在他们心中的工作。

请预留时间在下课后与同学们详谈，藉此向心中已经预备好的同学们详述福音。


稳固根基 第三十七课 耶稣显明他的神性却遭犹太领袖所拒；耶稣拣选十二门徒

第三十七课 耶稣显明他的神性却遭犹太领袖所拒；

耶稣拣选十二门徒

课文概览

本课讲述耶稣行医治的神迹，表征了他是 神。

本课也说到很多犹太领袖排斥耶稣。

我们在他拣选门徒的事上，看出他选用普通的人。

要点：俫

──耶稣有赦罪的权柄。

──耶稣来为要拯救罪人。

──人无法自救。

──神识透并指正虚假。

──邪灵知道耶稣是谁，但耶稣要他住囗，因为他要亲自告诉人真正的信息。

──他洞悉人心，知道犹大将要出卖他。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可二1-17，三1-19

本课目的：俫

说明耶稣基督是主。

说明人不能自救。

说明只有耶稣可以施行拯救。

界定宗教上的假冒伪善。

本课可帮助学生：俫

明白圣经中有明显的凭据证明耶稣是 神。

了解靠自己的努力是愚昧的。

明白耶稣来为要拯救罪人。

教师的观点：俫

在耶稣的时代，很多宗教领袖不顾神的事，他们利用 神的名和神的话去招收信徒。他们好像十分虔诚，心里却不顺服 神也不相信他，他们排除了唯一可以从罪中拯救他们的那一位。

今天我们当中也有类似的人，就是为自己建立广大的从者，内心却违背 神。虽然他们能说娓娓动听和富有宗教意味的信息，但非发自真心，只是谎言而已。那些人好像法利赛人，误导百姓需靠善行才可以进入天国。有些人认为，任何人不管他们曾作何事，皆可以进入天国，或认为 神是爱，所以我们只要爱人便可。

数年前，一分基督教杂志以类似食物标签的办法，作为那期简明而有力的封面。那标签写着：“百分之百纯正恩典、绝对不含杂质，并无人造成分”。 神已为我们开了唯一的生路，我们不应擅自加增，或左顾右盼寻求其他得救的途径。

我们可以从研读圣经明白 神的话。有趣的是，那些误导别人者常因着曲解、错用、忽视、拒绝或加增 神的话语而露出马脚。撒但昔日在伊甸园引诱夏娃，在旷野试探耶稣，今天他也要以同样的方法对待我们。耶稣以 神正确的话语击倒了撒但，我们今天也要学习耶稣的榜样。

作为教师，我们有责任先去研读 神的话语。当然没有人可以无所不知，但住在每位信徒里面的圣灵可以帮助我们去钻研。（注一）

视觉教材：俫

图画第六十五号“耶稣医治瘫子”

图画第六十六号“耶稣与十二门徒”

地图第三号

浅论神迹：俫

授课时，请注意耶稣施行神迹的用意。对等候弥赛亚者而言，耶稣的神迹是要显明他是 神（参约十38-42，十四11，廿30、31）。若有同学问：“耶稣今天还会不会治病？”答案是“会，他必定会治病”。并请说明他明白什么是最美好的，因此，他虽然有治病的能力，但有些时候他不一定那么作。我们要能信靠他，让他成就最完美的旨意。

有些人认为当他们求 神的时候， 神就要医治他们；但神迹是 神的特权，不是我们的特权。我们应求问全能全知的神，大于求自己所想要的。林后十二1-10是值得参考的经文，他的能力永不消减，耶稣昔日今日都没有改变（来十三8）。有些时候， 神在我们身上的旨意远超过我们肉体疾病的痊愈，他应允把最好的赐给我们，只有他才知道我们真正的需要。当我们衡量 神的应许时，我们要着眼于他的全部话语及稳靠于他无限的智慧中。

让我们紧记，肉体上的痊愈是要提醒我们：耶稣在十字架上所带来更大的痊愈，就是医治被罪所创伤的灵魂。不论我们身患顽疾或康健强壮，我们的身体终有一天要因为罪的缘故而死去，但藉着信靠基督，我们永恒的生命将要得着一个与主一样的身体。“我们却是天上的国民，并且等候救主，就是主耶稣基督，从天上降临。他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。”（腓三20-21）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十六课问题

A.序言

设若我们生在耶稣的时代，我们会不会像当时的群众蜂拥耶稣？

我想大家也渴望这样。现在我们要来学习有关他的事情。

人们到耶稣面前来有各种不同的理由：

── 有些人为了好奇。

── 有些人为了得医治。

── 有些人以为他要作王，拯救他们脱离罗马的统治。

── 有些人因着他阐述 神的话带着权柄而前往聆听。

── 但有些人是来找他的错处。

── 他们要定他莫须有的罪，并非因为他真的犯罪，而是他们妒忌他在百姓当中的工作。

── 他们漠视真理，只求保存自己在别人眼中德高望重的地位。

假若我们也在当时的群众中，会有何感想？

B.耶稣教导 神的话

主题：神与人对话

阅读：可二1、2

在第三号地图上指出迦百农

很多人要聆听耶稣的教训。

── 他将 神的话教导他们。

── 我们今天所学习的就是耶稣当时对人的教导。

C.有一个病人被带到耶稣跟前

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可二3

这人是瘫痪的，他无法使自己痊愈。

── 医生也束手无策。

── 他的朋友们亦有心无力。

── 比较：俫

这事提醒我们人的无助，没有人可以拯救自己脱离撒但的魔掌，脱离罪孽对他生命的缠累，以及罪所带来的刑罚。善行不能救我们，我们无法救自己，甚至牧师、研经班导师及基督徒的朋友都不能救我们，宗教也不能拯救我们，教会不能拯救我们，洗礼不能拯救我们。那么，谁可以拯救我们？

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：可二4

病人的朋友们把他带到唯一能帮助他的人面前。

── 注意：俫

犹太人的房顶是平坦的，屋顶由横梁支撑，横梁上一般铺设一层芦苇或荆棘，再以一层厚泥土加于其上盖成，屋外更有阶梯通往屋顶。

── 这些朋友们将那病人抬到屋顶上，把屋顶拆了一个洞。

── 然后将他连人带褥子痫到耶稣面前。

建议视觉教材：

D.耶稣赦免病人的罪

主题：耶稣基督是 神

阅读：可二5

耶稣看出他们真心地相信他，因而赦免了那人的罪。

阅读：可二6、7

参考经文

提前二5；

约壹一9，二1、2

这些人说只有 神才有赦罪的权柄，他们说的不错，但他们认为耶稣犯了罪，那就不对了。

── 因为耶稣是 神，所以他有赦罪的权柄。

── 文士们不相信耶稣是 神的儿子，不相信他从天降世，要作人类的拯救者。

── 他们以为耶稣只是普通人。

── 思想：俫

牧师、神父或其他人有没有 神的权柄来聆听而赦免我们的罪？没有，只有 神自己才有赦罪的权柄。（注二）

E.耶稣使那病人痊愈

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：可二8

虽然那些人一言不发，但耶稣知道他们心中的意念。

主题：耶稣基督是 神

主题：神是全能的 神

阅读：可二9-12

耶稣使那人彻底地痊愈，彰显自己是 神。

── 人们都感到诧异并赞美 神。

── 他们未尝目睹这样的事。

F.耶稣呼召利未

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可二13、14

耶稣呼召利未成为他其中一位门徒或学生。

这利未亦名马太。

当耶稣呼召马太的时候，马太是一位税吏，专替罗马人向他自己的百姓犹太人征税。

── 正因税吏是为罗马人工作，犹太人十分憎恶和藐视他们。

── 此外，税吏以多收税款、以饱私囊而恶名远播。

主题：人必须凭着信心去讨神的喜悦和得着拯救

马太从罪中悔改过来。

── 他扭转了对自己、对罪和对 神的态度。

── 他认同 神。

── 他信靠耶稣作为 神差到世上来的救主。

若干年后， 神使用马太写成了圣经中的一卷书。

── 圣灵感动马太着笔。

── 马太福音是新约的第一卷书，当中多处引用犹太人十分熟识的旧约。

G.耶稣来为要呼召罪人

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可二15、16

文士和法利赛人的骄傲。

── 他们以为自己因着禁食、祷告和致力行善就可以讨 神喜悦并高人一等。

── 文士和法利赛人绝不会与公认的罪人- 如税吏-同席用膳。

阅读：可二17

耶稣对文士和法利赛人说明，健康的人用不着医生，只有患病的人才要看医生。

主题：耶稣是唯一的救主

主题：人满怀罪孽，不能自拔，需要 神的拯救

耶稣来到世上，不是要帮助那些自以为无罪和想靠善行蒙 神悦纳的人。

反之，他来为要拯救那些愿意承认自己是无助的罪人，并需要 神的恩典得蒙拯救的人。

H.法利赛人的阴谋

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可三1、2

法利赛人和其他犹太人领袖排斥 神藉约翰所传扬的话，现在，他们又排斥救主耶稣的教训。

他们日以继夜地监视耶稣，要从他身上找出违反他们律例之凭据，逮捕他将他置诸死地。

耶稣完全遵守 神的律法，但宗教领袖们在其上增添自己的规条，以为可以藉此讨 神的喜悦和蒙 神的接纳。

── 宗教领袖们所加增的其中一条规条就是限制安息日不得治病。

── 他们认为在安息日治病就是在当天工作。

── 耶稣拒绝遵守这些犹太领袖们在 神话语上擅加的规条。

犹太人领袖因着耶稣声称自己是 神的儿子、是那位拯救者而恨恶他。

此外，他们也因着耶稣指出他们是罪人而憎恶他。耶稣知道那些领袖们并非真心地寻求、敬拜 神。

── 他们外表虔诚，内心却充满自私和罪恶。

── 圣经称这等人为假冒伪善的人。

── 若有人外表虔诚，但内心不顾 神，这些人可称为假冒伪善的人。

耶稣查看人的内心，他向犹太人说，他们的领袖是假冒伪善的。

百姓蜂涌地跟随耶稣。

参考经文

太六2、5、16，廿三1-39

── 这样使犹太领袖们对耶稣恨之愈切。

── 他们妒忌耶稣。

── 思想：俫

今天很多人好似耶稣时代的犹太人领袖，他们的外表十分虔诚，内心却亳不关注 神的事情。这些人自称为基督徒，但他们实在不相信 神，他们仍活在撒但的魔掌中。

正如前述，这些人使未信者背弃耶稣。有些人道出他们不愿意成为基督徒的原因，正是看见一些自称为基督徒但实在是虚有其表、假冒伪善的人。但愿我们不要让这些人成为我们学习、认识 神的绊脚石。我们要在圣经中找寻真理，不要因这些虚伪的人困惑我们。 神洞悉人的心思意念，他会亲自处治这些伪善的人，我们每一个人也要亲自来认识耶稣基督并相信他是唯一可以拯救我们脱离撒但、罪恶及死亡的救主。

I.耶稣医治手枯干的人

阅读：可三3-4

耶稣不满犹太人的领袖，因为他们故意背弃 神的教训。

── 回想：俫

当 神差遣摩西到埃及的法老王面前，要求他释放以色列人出埃及时，法老就是一意孤行违背 神。 神终于毁灭了他，并倾覆了他的国家。

── 人若背弃 神和他的话语，这实在是个危险的尝试。

── 神最终要歼灭所有不愿意顺从他的人。

── 凡与 神为敌者，终必败亡。

阅读：可三5

主题：耶稣基督是 神

主题：神是全能的

耶稣使那人的手彻底地痊愈。

── 除了 神以外，没有一人可作这事。

── 耶稣是 神， 神是无所不能的。

耶稣如何治好那人？

── 他作了何事？

── 他一说话，那人的手就痊愈了。

── 回想：俫

起初 神创造天地时，他一说话，事就这样作成了，他一吩咐，万物就都被创造了。同样地，他吩咐那人的手痊愈，他的手就完全地康复了。

参考经文

西一16

J.法利赛人和希律党人密谋致耶稣于死地

主题：人满怀罪孽，不能自拔，需要 的拯救

阅读：可三6

希律党人就是希律的从众。

── 他们不要其他的王。

── （这希律王就是要杀婴孩耶稣那位希律王的儿子）。

K.耶稣教导群众并治病

阅读：可三7、8

附近的人也闻风而至，要聆听耶稣的教训和让他治病。

在第三号地图上指出耶路撒冷、以土买、约但河、推罗和西顿，并加利利海。

主题：耶稣基督是 神

主题：神是至尊而掌权的

主题：神是全能的

阅读：可三9、10

耶稣在名叫加利利海的岸边教训群众。

因着很多人都要亲近耶稣，所以耶稣吩咐门徒预备船，好在群众挤拥之时使用。

从来没有一人像耶稣。

── 他超越万有。

── 那曾经触摸他，并相信他医治能力的人，不论他们所患何病，都可立时痊愈。

参考经文

可五25-29

L.邪灵也认识耶稣

主题：耶稣基督是 神

阅读：可三11

犹太领袖不相信耶稣是 神的儿子，邪灵却知道他就是 神的儿子。

他们在堕落以前曾在天上事奉他。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：可三12

耶稣吩咐邪灵住囗。

── 他不愿意百姓因为邪灵的话而相信他。

── 耶稣盼望百姓可以因着他的教训而知道自己是罪人，并感到需要耶稣作为他们的救主。

── 思想：俫

神并不需要藉着施行神迹使我们相信他，他盼望我们可以因着记载在圣经中的话而相信他。

M.耶稣拣选十二门徒

主题：人必须凭着信心去讨神的喜悦和得着拯救

在图表上指出“十二门徒”

阅读：可三13-19

建议视觉教材：俫

耶稣有很多门徒（或学生）跟随他和学习 神的信息。

耶稣在众多学生中特别挑选十二名入室弟子去协助他教导、医治及赶鬼的工作。

── 耶稣要训练他们成为使徒或特别代表。

── （圣经有些时候称他们为“十二门徒”、“门徒”或“使徒”）。

── 大约你还记得耶稣在税关中呼召利未（马太），利未就跟从了他。

── 耶稣所拣选的十二门徒中，大部分不是饱学之士。

── 他们亦非富翁。

── 他们当中有些人的本业是渔夫。

── 但他们看重相信 神所差来的救主耶稣并跟他学习。

除了加略人犹大以外，他们全都相信耶稣。

── 犹大说，他同意耶稣的教训，并真心地相信他，可是，这些只是信囗开河的话。

── 他是假冒伪善的人，他的心思意念并不同意 神的话。

── 他没有真心信靠耶稣可以拯救他脱离撒但、罪恶及死亡的控制。

主题：神无所不在，他洞悉万有

其他十一位门徒并不晓得犹大并非真心的相信者，但耶稣看透他的心思意念。

耶稣深知，终有一天犹大要出卖他，叫他落在仇敌手中。

N.结论

耶稣看透人心。

他治愈人的肉体。

他的能力远胜魔鬼。

耶稣是真神。

但宗教领袖们排斥他。

耶稣拣选凡夫俗子作为他的学生及门徒。

他要世人知道他将要拯救男女老幼脱离撒但的魔掌及他们的罪所带来的刑罚。

他知道其中的一位门徒有一天要出卖他，致他于死。

问题：俫

1.为何耶稣有赦免那瘫子的权柄？

因为耶稣是 神。

2.为何耶稣要医治患病的人？

因为耶稣是 神。

3.利未的别名为何？

马太。

4.当耶稣呼召马太时，马太从事何业？

他为罗马人向犹太百姓征税。

5.耶稣来为要救什么人？

那些同意 神的话，承认自己是罪人及认识只有 神的恩典可以拯救他们的人。

6.靠善行者可以进入天国吗？

不可以， 神绝不会因着人的善行而接纳他。

7.为何文士和法利赛人日以继夜地监视耶稣？

因为他们憎恶耶稣，要找一些罪名加在他身上，好除掉他们的眼中钉。

8.为何他们对耶稣恨之入骨。

a.因为耶稣说，他是 神的儿子和所应许的拯救者。

b.因为耶稣指出他们的恶，并在众人面前揭露他们的伪善。

c.因为他们妒忌百姓跟随了耶稣。

9.耶稣为何吩咐邪灵住囗，不得告诉众人他的身份？

因为他不愿意撒但和他的党羽替他开囗证明他是谁。

10.耶稣在众多的跟随者中挑选了多少位入室弟子？

十二位。

11.这十二人是不是饱学之士或富翁？

不是，他们当中大部分不是饱学之士或富翁。

12.人有些时候可以互相欺骗，但为何没有人可以欺骗 神？

神无所不知，他看透我们的心思意念。

注一：俫

你可以坦白地告诉同学你所不能解答的问题，但会致力钻研及找寻答案，若需要协助，可请教牧师或灵命成熟的长老。宁可请同学们等待圣经中的答案胜于立刻给他们错误的答案。同样地，作为教师的，在提供错误答案或教导错误资料时，应有责任向同学们坦白地承认错误并加以更正。

注二：俫

同学至今应当明白我们不是指着其他宗教而言，我们只是依照圣经讲授。


稳固根基 第三十八课 耶稣平静风浪及在格拉森赶鬼

第三十八课 耶稣平静风浪及在格拉森赶鬼

课文概览

本课说明耶稣是全能的 神，他一言既出就能平静风浪，并使被鬼附着绝望的人重新做人。

本课并强调，人绝不能靠自己的能力摆脱撒但和罪的捆绑。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可四35-41，五1-20

本课目的：俫

说明耶稣基督是 神。

说明人不能拯救自己脱离罪恶、撒但和死亡。

说明耶稣基督的能力远胜撒但，他可以拯救人脱离撒但。

本课可帮助学生：俫

明白耶稣是 神，所以他超越万有。

明白耶稣关心在绝望中的人。

明白只有耶稣可以拯救他们。

教师的观点：俫

今天很多人好像昔日在格拉森的那个人，全然被撒但控制。我们的监狱和惩教中心住满了那些不愿过正常生活的人。社会工作人员花上亿万的金钱经年累月地处理同一个人，却发觉情况毫无改善。无数的统计报告指出，自杀个案不断地剧增。

耶稣是昨日、今日直到永远都不改变的 神！今天，他仍然在扭转那些绝望、无用、破坏性、反对社会及倾向自杀的人们来成为他宝贝的儿女。这些人不是要受新的思想教育，他们是重生在基督活泼的盼望中，他们变成了有用、有贡献、关怀别人的人。他们对圣经有稳固的认识，他们知道自己永恒的归宿，更有热切的心去与别人分享这位拯救了他们的奇妙救主。

讲述一位“住在山洞中的野人”会有什么价值？同学当中可能有深陷毒品或倾向自杀的家人，社会不能对这些人提供根治的方法或解决途径。人只可“修补”一个破旧的生命和受了创伤的人，但耶稣赐予人新的生命，并为荣耀他而活出来的生命力。

他远胜仇敌，他可以将一个被撒但摧残的人从撒但的掌握中抢救出来。我们的主乐意拯救人，使他们在基督里成为新造和完全的人。我们所事奉的主何其大哉！

视觉教材：俫

图画第六十八号“耶稣平静风浪”

图画第六十九号“耶稣医治被鬼附的人”

地图第三号

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十七课问题

A.序言

记得上一次令你手足无措的事件吗？（注一）

当你手足无措时，你向谁求助？

你有否想到过我们的主？

我们的主有多大的能力？

在他里头有难成的事吗？

参考经文

耶卅二27

B.大风浪

接近黄昏的时候，耶稣打发群众散去，他和十二门徒登上了船，要驶往湖（加利利海）的对岸去。

在三号地图上指出加利利海

请听当时发生了什么事。

阅读：可四35-37

那是一场可怕的风暴。

狂风怒啸，惊涛骇浪。

── 思想：俫

你有没有出海时遇着风暴的经验？倘若有的话，你必定可以感受到门徒当时的心情。

C.门徒摇醒了耶稣

主题：耶稣基督是人

阅读：可四38

耶稣在船尾睡着了。

── 耶稣是 神，也同时是人。

── 他与我们一样会感觉疲倦，需要睡眠。

门徒不明白为何耶稣可以继续睡觉而毫无惧意，他们因而吵醒了他。

── 他们不该问耶稣，为何他们要丧命了他还不顾？

── 他们应当知道耶稣实在关心他们的安危。

D.耶稣平静风浪

主题：耶稣基督是 神

主题：神是至尊而掌权的

主题：神是全能的

── 思想：俫

你认为耶稣怎样处理他们的困境？他曾使人痊愈并赶鬼，但他要如何对付狂风骇浪？

阅读：可四39

建议视觉教材：俫

耶稣是 神。

── 他创造了海和风。

── 回想：俫

在创世之初，是谁吩咐天下的水聚在一处，使旱地露出来？是谁命令红海分开，让以色列人逃离埃及人的追捕？就是 神。万物──就是包括天下的海洋──都由 神所掌管，因他是万有之主。

耶稣基督是子神。

参考经文

诗廿四1、2；

西一16

── 西一16说明“万物都是靠他造的”。

── 比较：俫

凡你手所造之物也是属于你的，你可任意为之。

耶稣和门徒所渡的海是名正言顺属于他的，因他在起初创造了万有。耶稣创造了海洋、风、闪电及云。

当耶稣命令风暴时，风暴就止住了，因为他是万物的创造主和拥有者。

主题：神无所不在，他洞悉万有

阅读：可四40

耶稣查问门徒为何不信靠他和他的 父神。

门徒忘记了 神无时无刻、不管事情的好坏，都是无所不知的。

主题：耶稣基督是 神

阅读：可四41

他们以往目击耶稣治病及赶鬼，却未曾看过如此的神迹。

E.被鬼附的人

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

阅读：可五1-4

这人无法摆脱那些邪灵的控制。

别人曾尝试制止他，但在他里头的邪灵竟连铁链也折断了。

那人住在用作墓穴的山洞中。

── 他无助。

── 也毫无指望。

── 思想：俫

我们可能会认为那人甚为可怜，并厌幸自己不像他一样倒霉。可是，世人一生来就像那人一般落在撒但的魔掌之中，和那人一样的无望无助。虽然撒但不一定要所有人都做那个人所做的事，但他要胁持世人，直至耶稣来释放他们。

撒但和他的党羽要摧毁世人。

虽然撒但和他的党羽在表面上善待人，事实上他们在等候机会将人毁灭。

我们看看他们如何对待那人。

阅读：可五5

撒但和他的党羽折磨那人，迫使他多次地试图结束自己的生命。

── 思想：俫

今天很多人试图结束自己的生命，这是撒但和他党羽想灌输的意念。撒但使他们以为终结自己的生命是唯一的出路。那是大谎话，因为撒但就是撒谎者和凶手，他憎恨 神，也憎恨人。

撒但使人以为自己遭逢厄运，一生都得活在蚕食他们身体和生命的恶习中。不少人被困于毒品、酗酒和其他恶习之中，他们试图摆脱这些恶习，却遭受撒但的拘禁。

他们可能己尝试向不同的途径求助，却找不着根治的药方。很多人也像那个在格拉森的人──他们不能正常地在社会中运作，而社会亦束手无策。

他们真是求助无门吗？

撒但希望他们和世人都有这样的想法。

参考经文

约八44

大骗子撒但要把人拉去，使他们永远与 神隔绝。

他要尽施诡计，叫人不相信 神的真理。

为何他要这样做？因为 神的真理就是使人可以得着永远生命的好消息。

阅读：约三16

神要赐人新生命──就如耶稣向尼哥底母阐述那从天而来的新生命。

── 思想：俫

你可能在想：“像尼哥底母那样的人当然可以接受新生命，但在格拉森的那个人和今天身陷恶习的人又如何？他们是否仍然毫无指望？”

倘若他们仍要自救或寻求人的帮助，那么答案就是：“对，他们没有指望”。

人不能救自己脱离撒但的魔掌。

但耶稣可以。

让我们看看他作了何事。

F.邪灵认识耶稣

主题：耶稣基督是 神

主题：神是至尊而掌权的

阅读：可五6、7

邪灵深知耶稣是他们的创造者，是 神的儿子。

邪灵惧怕耶稣要立刻惩治他们，将他们弃置在火湖中。

神是撒但和他党羽的最高统治者。

── 他可以用任何的方式去惩治他们。

── 他要在时候满足之日将他们全部弃置在火湖中。

G.耶稣吩咐邪灵出来

参考经文

西一16

阅读：可五8、9

世上充满邪灵。

撒但是他们的主脑。

主题：耶稣基督是 神

主题：神是至尊而掌权的

主题：神是全能的

阅读：可五10

邪灵知道他们绝不可能与他们的创造者耶稣敌对。

── 耶稣的权能远胜撒但和他的党羽。

── 撒但和他的党羽不可能敌挡耶稣。

── 他们深知他们终有一天要服在他的权柄以下。

── 比较：俫

若我们以为可以敌挡 神，不让他去主宰我们的生命，那是何其愚昧之想！若我们深知撒但和他的党羽终有一天要被弃置在火湖中，却仍不愿脱离撒但的管治，是何等不智！ 神拥有世上一切的权柄。

参考经文

启廿10

H.鬼入猪群

阅读：可五11-14

建议视觉教材：

猪被淹死，但在它们身上的邪灵却没有被淹没，因为他们没有像人或动物般在形质上的身体。

耶稣当时没有立刻把那些邪灵送到永远的刑罚中。

── 他允许他们附在猪群中。

── 当时不是 神要惩罚他们叛逆罪行的时候。

── 但 神己设定日期必要惩治撒但和他的党羽。

I.一个被释放的人

主题：神满有慈爱、怜悯和恩典

主题：神是全能的

参考经文

太廿五41；

启廿10

阅读：可五15

主耶稣以他的能力将这人从撒但和他党羽的魔掌下释放出来。

── 他不需要再听从邪灵的使唤。

── 他已是 神权柄以下的人。

J.愚昧的人

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：可五16、17

那些人甚为愚昧。

── 神的儿子救主耶稣亲自到他们当中教导他们。

── 他们竟不许他留下来。

为何他们要耶稣离开？

── 他们关心他们的猪群过于认识真理以及何以脱离撒但、罪恶及死亡的权势。

── 比较：俫

今天仍有很多像那时候的人，他们为了世上的事而拒绝聆听 神的话语。他们全不关心自己死后将要面临的事，他们只为眼前的今生而活，但世上的生命是短暂的，一切都要成为过去。

参考经文

路十二13-34

K.一个活生生的见证

主题：神与人对话

阅读：可五18-20

── 思想：

试想一个本来不受控制、赤身露体、自我摧残，不能过着正常的家庭生活和工作的人；他本被社会所遗弃，神智疯癫，甚至锁链也克制不了他。现在，同一个人穿着整齐、神智清醒，并可以回家，过着正常的生活，因他已得着了生存的真义。

他就是一个活生生的奇妙故事，耶稣要他回家，将这事告知家人，他们要比其他的人更能亲身体验那人生命的改变。你能想像当家人看见他时会有什么反应？在 神没有难成的事，他至今没有一丝毫的改变。

── 比较：俫

世人生来就在撒但的魔掌之下，但很少人像那人一般被邪灵如此操纵。

我也曾受撒但的操纵，本应走向永远的刑罚。但我听闻 神的话语，并同意他所说的一切，晓得自己本是一个罪人，因为我违背了 神的律例和典章。 神在圣经中让我知道，我不能靠自己的力量而被他接纳，我且要面对永远的刑罚。

我亦晓得 神差遣自己的儿子耶稣成为罪人的拯救者，我信靠耶稣作为我个人的救主。（注二）

L.结论

阅读：约八36

在 神没有难成的事。

他曾释放那位格拉森的人，他也可以使任何人着得释放。

问题：俫

1.为何耶稣会感到疲倦、饥饿和一切我们所有的感觉？

因为耶稣除了是 神以外，他也是人，他也有像我们一样的肉体。

2.谁在暴风中看顾了门徒？

神。

3.为何耶稣可以吩咐风浪平静？

因为耶稣是 神，他创造了海。

4.那被鬼附的人可以自救或借助别人的力量来摆脱邪灵的操控吗？

不可以，他是无助的。

5.你可否以自己或借助别人的力量来摆脱撒但的权势？

不可以，我们都是无助的。

6.我们如何在这事迹中得知邪灵恨恶人？

邪灵折磨那人，要他终生哭号、用石头割伤自己并住在埋葬死人的洞穴中。

7.谁是世上所有邪灵的主脑？

撒但。

8.谁远胜撒但和他的党羽？

神。

9.邪灵有没有被淹死在水中？

没有，因为他们是灵。

10.是谁彻底地扭转了那人的生命？

是拯救者耶稣。

11.谁是唯一可以拯救全人类脱离撒但、罪恶和死亡权势的拯救者？

耶稣，因他是 神。

注一：俫

再次提醒俫这一类的问题是要引发同学们的思潮，请轻描淡写地带出，然后继续授课。

在小组的情况下，切勿使用这类问题，因同学们可能会有作答的压力。

注二：俫

这个故事还未真正进入福音里──即耶稣的受死、埋葬和复活。因此若要讲述这一类的见证，请适可而止。请继续带出有关耶稣的工作，就是他在十字架上所完成的：他粉碎了撒但、罪恶和死亡的权势，使人得以与 神和好。


稳固根基 第三十九课 耶稣使五千人吃饱

第三十九课 耶稣使五千人吃饱

课文概览

本课说明耶稣是生命的粮，他要满足我们救恩的需要，使我们脱离罪进入永生。本课说明耶稣的全能和全知藉以强调他的 神性。

本课并说明人不能自救，他们需要单单地信靠耶稣作为他们的救主。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：约六1-35

本课目的：俫

说明耶稣基督是 神。

说明耶稣基督是唯一的救主。

说明人不能自救，他们要凭着信心来到 神面前。

本课可帮助学生：俫

明白耶稣所施行的都是真实的神迹。

明白生命的真义远超食物或物质的供应。

明白只有耶稣可以拯救他们。

教师的观点：俫

在今天的社会中，只要你挂出“免费”的标志，必能引人注目。商业上的竞争就是比看谁可以送出最多的东西而吸引顾客。有些人为了到“大减价”的商店去节省数分钱，反而浪费了汽油和时间。

我们都像耶稣时代那群怪异的人，他们蜂涌至减价的商店，却拒绝耶稣所赐予免费的永生。很多时候，肉体的胃囗比灵命的胃囗大，而灵命的胃囗甚至仅只聊胜于无。

当耶稣到世上来赐予免费的礼物时，他不像今天的商业广告那样的吹嘘。反之，他单以爱传讲真理，以怜悯的心满足人肉体的需要，并且乐意满足他们更大的需要，就是要得着永生。

当我们授课时，请紧记仿效耶稣教导的模式，并要免费地送出他的信息。有些人就是主亲自送给他们生命的免费礼物，他们也是不领受，但“凡信他的，就是信他名的人，他就赐他们权柄，作 神的儿女。”（约一12）

视觉教材：俫

图画第七十一号“耶稣使五千人吃饱”

地图第三号

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第三十八课问题

A.序言

你放在家中的面包，一般可以贮存多少时间？

那些面包在数天之内，不是给人吃掉，就是发霉了。

我们知道面包不能存放过久，但我们还是要买，因为我们需要食物。

我们肉体上的需要是显而易见的。

但我们属灵上的需要又如何？

B.人群蜂涌地跟随耶稣

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：约六1、2

在三号地图上指出加利利海

为何那些人要跟随耶稣？

── 他们是不是觉得自己是罪人，需要一位救主？

── 不是，他们跟随耶稣的原因是要得着物质上的利益。

他们不管属灵的事情。

他们要为满足肉体的需要。

── 思想：俫

若有人顺从圣经的教训只是为了得着世上的益处和财富，那人必一无所获，因耶稣来不是要赠送地上的财富。

相信圣经和信靠耶稣作为救主不一定改善我们的生活环境， 神从来没有答应这样的事情。

参考经文

提前一15；

约十二27，十八36、37

耶稣来，另有真正的原因。

神差遣耶稣作救主，拯救人类脱离撒但、罪恶和永远的死亡。

阅读：约六3、4

── 回想：俫

犹太人用逾越节纪念他们祖先在埃及地的最后一夜。还记得以色列人因把羊羔的血涂在门框上，使执行死亡的天使逾越他们的房子吗？ 神吩咐他们每年要宰杀和烹食一只羔羊，为要纪念他们的祖先得着释放。犹太人不惜长途跋涉，每年到耶路撒冷守逾越节。

参考经文

出十二1-28；

申十六1-8

── 思想： 俫

当时距离以色列人出埃及已差不多有一千四百年之久，为何犹太人仍然守逾越节？他们是不是全都信 神，要等候他所差来的拯救者降临？

不是。有些人只当作习俗，有些人只在外表上顺从 神的律法，内心却全不理会 神，也不愿意相信他。

反之，另外一些人守逾越节的目的是要服从 神的命令，他们更相信 神必要差派拯救者。

神照着所应许的行═拯救者耶稣终于降临！

C.五饼二鱼

阅读：约六5-7

耶稣己决定将要作的。

他问腓力的目的是要得着腓力的回应。

── 腓力曾亲眼目击耶稣所施行的其他神迹。

── 还记得耶稣曾施行的一些神迹吗？（注一）

── 腓力理应如何回答？

── 腓力理应信靠耶稣。

阅读：约六8、9

D.耶稣给五千人吃饱

主题：耶稣基督是 神

主题：神是全能的

阅读：约六10-13

建议视觉教材：

当耶稣擘开饼和鱼的时候，食物竟在他的手中不断地倍增。

── 比较：俫

你可不可以用一分三文治使你全家人吃饱？

不可能，除了 神以外，没有一人能作这事。

── 耶稣可以这样做，正因为他就是全能的 神。

E.百姓的想法

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：约六14

百姓似乎要承认耶稣就是 神曾应许要差来的救主。

可是，他们仍不晓得自己需要耶稣，作为拯救他们脱离撒但的魔掌、罪恶和死亡的救主。

他们只盼望耶稣作他们的王，医治他们的疾病、赐他们饮食及释放他们脱离罗马人的统治。

阅读：约六15

F.耶稣履海

主题：耶稣基督是 神

主题：神是至尊而掌权的

主题：神是全能的

参考经文

西一16

阅读：约六16-21

人能作很多事情，却不能赤足履海。（注二）

耶稣创造了海，因此他可以轻易地步履其上。

G.百姓寻找耶稣

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：约六22-26

耶稣看透这些人的心思意念，他明白他们要找寻他的真正目的。

── 思想：俫

神知道我们每一个念头，他深知我们何时不同意和不服从他的话。 神知道我们来听他话语的目的，他亦知道我们是否接受他的话语并承认需要他成为我们的救主。

H.耶稣是生命的粮

主题：神与人对话

阅读：约六27

参考经文

路十二15-23

── 解释：俫

耶稣不是说，为糊囗奔波是不对的。他盼望这些人不要只为肚腹的饱足和在世维生而劳碌，他们亦应当致力寻求在离世后与 神永远同活的把握。

参考经文

但十二2；

太廿五46；

约五29

耶稣要他们来思考和找寻永远的属灵粮食，就是耶稣所教训他们的真理。

我们的肉体离世后，我们还有延续的生命，这生命不是永远活在天国中就是陷入永远的刑罚里。我们即使有绝顶的健康和财富，终要陷入地狱之中，那又有何益处呢？

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：约六28、29

参考经文

民廿一4-9

── 回想：俫

昔日在旷野被毒蛇咬伤的人要作何事才能免于一死？他们只需要仰望摩西挂在杆子上的铜蛇。

── 比较：俫

设若你是飞机的乘客，你要作何事才可抵达目的地？你只要安坐机中，相信机师和飞机可带你到目的地。

这是 神要我们对耶稣基督应有的信靠，只有他才可以拯救我们，叫我们蒙 神悦纳。我们不能作任何事来讨 神喜悦或叫他接纳我们。 神祇要我们回转不去依靠其他的事物，单信靠耶稣作为我们的救主。

阅读：约六30、31

百姓仍然不相信耶稣，他们要再目睹另一个神迹。

他们只注意耶稣所施行的大能而忽略了耶稣所传讲的真理。

── 他们令耶稣想起他们先祖在旷野四十年以吗哪维生的事迹。

── 他们将赐吗哪的恩典归于摩西而不是归于 神。

── 他们说倘若耶稣真是 神的儿子，他应当可以施行与摩西一样的奇事。

主题：神是信实的，他永远不会改变

阅读：约六32、33

耶稣向他们说明，是他的 父神而非摩西赐吗哪给他们的先祖。

耶稣更向他们说明，正如 父神昔日从天上赐下吗哪养活以色列人，叫他们不致死于旷野，同样地， 神现在从天上赐下生命的粮。

── 耶稣是指着自己说的。

── 耶稣就是 神所赐下生命的粮，要叫世人不致灭亡，不致永远与 神隔绝。

阅读：约六34

但百姓仍旧想念肉体的食物。

他们希望耶稣用鱼饼给人吃饱一般，不断地供应食物给他们。

── 回想：俫

还记得尼哥底母不明白耶稣所说：“你必须重生”这话吗？尼哥底母误会人要象婴孩般在母腹中再次生下来。同样地，这些人以为耶稣在谈论自然界和世俗的事情。

主题：耶稣是唯一的救主

主题：神满有慈爱、怜悯和恩典

阅读：约六35

── 比较：俫

神昔日从天上赐下吗哪，从磐石中流出水来，在旷野中养活了以色列人。

神差耶稣到世上，要将罪人从永远的死亡中救出来。

人若拒绝进食，必然死亡。

凡不愿意信靠耶稣作为个人救主者，必定灭亡，必定永远与 神隔绝。

── 回想：俫

亚当和夏娃犯罪以后，他们立刻与 神隔绝。他们虽然是按照神的形象造成，拥有认识 神、爱 神和服从 神的能力，但他们从此不能再回应 神，他们已落在撒但的魔掌之下。因着他们已是罪人，因而失却了与 神契合的特权，我们都是亚当的后裔，生下来就是罪人，本是与 神隔绝的。

── 比较：俫

一顿隹肴使你享受数小时大快朵颐，但不久你又饥饿起来。那些人吃饱了耶稣赐他们的食物，第二天又来要更多的食物。

但耶稣说，凡信靠他的必得着真正的生命──就是那使人全然满足的生命。

耶稣如何赐我们真正的生命？

只有他可以使我们与 神和好，使我们得着完全的满足。他来为要赐我们新生命──就是使人全然满足的生命。

耶稣满足凡信靠他的人。

记载在诗篇一百零七篇第九节的美丽诗句说：“他使心里渴慕的人，得以知足；使心里饥饿的人，得饱美物。”

罪人唯有藉着耶稣基督才可以蒙 神的悦纳及得着永远的生命。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

凡信靠耶稣为个人救主者，并不需要信靠自己的善行或其他的人事物。

I.结论

我们都晓得，我们需要努力工作才得糊囗。

我们都因着自己和家人需要食物维生而乐意辛勤工作。

但我们就是尝尽山珍海味，也只能叫我们得着片时的满足。

你的属灵胃囗又如何？

你是否渴慕 神所赐永远的食物？

你不能以劳力换取这食物，只有信靠 神将你所需要的赐给你。

只有 神透过耶稣基督的作为才能赐予这食物。

问题：俫

1.为何群众要随从耶稣？

因为耶稣给他们食物的饱足。

2.犹太人逾越节的筵席是要记念何事？

要记念他们的祖先在埃及地时，按照 神的吩咐将血涂在门框上，让奉命击杀长子的天使逾越他们的家。

3.耶稣以多少食物分给五千人吃？

五块饼和两条鱼。

4.耶稣为何可以施行这么大的神迹？

因为耶稣是 神。

5.为何耶稣不让群众拥立他为王？

因为他看透他们的心思意念。他们拥戴耶稣不是为了他能拯救他们脱离撒但、罪恶和死亡；他们拥戴耶稣的真正目的，是要他满足他们物质上的需要，并希望他释放他们脱离当时罗马人的统治。

6.耶稣在那些方面好像昔日 神赐给以色列人的吗哪？

a.吗哪是 神从天上赐下的粮食耶稣是 神从天上赐下的救主。

b.若不是 神赐吗哪为粮食，以色列人必葬身旷野；若不是 神赐耶稣为拯救者，我们必身陷永远的刑罚。

c.凡吃吗哪的，肉身得以存活凡信靠耶稣的，必不致永远的灭亡，不致与 神永远隔绝，落在永远的刑火中。

注一：俫

请给予同学们回答的机会。

本课程至今曾讲述的神迹包括：俫

──一般性的神迹：俫

治病

赶鬼

──特殊神迹：

医治麻疯病者

医治瘫子

医治手枯干的人

平静风浪

医治在格拉森被鬼附的人

注二：俫

可能有同学提出彼得履海的事迹，这事是真的，但那是因着耶稣所施行的神迹，让他可以行走在海上，那是耶稣的能力而非彼得本身的力量。


稳固根基 第四十课 文士和法利赛人的道路并非 神的道路

第四十课 文士和法利赛人的道路并非神的道路

课文概览

本课指出法利赛人和文士的假冒伪善，并说明伪善的宗教行动一无是处，唯有向 神悔改和对 神的信心才是真实的。人不能靠善行得救，他们必须凭信心来到 神的跟前，信靠耶稣基督作为他们个人的救主。

本课亦将以法利赛人和那悔改的税吏作一对比。悔改的税吏因着承认自己是罪人和凭着信心来到 神跟前而蒙 神的悦纳。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

参考经文

太六1-18，廿三1-39；

罗二17-29，三1-31

经文：可七1-9、14-23；路十八9-14

本课目的：俫

说明人是个罪人，不能自救，需要 神的拯救。

说明人只可依照 神的旨意和计划到他跟前。

本课可帮助学生：俫

明白他们设法向 神隐藏他们的罪孽。

明白善行不能拯救他们。

明白只有 神才可以拯救他们。

教师的观点：俫

耶稣来为要使人得自由──这并非律法可以保障的自由。律法是要人察觉自己的罪性，基督成全了一切律法。他住在信徒的心中，给他们自由和能力行走在正途中，这并不是受制于律法以下，而是出于在主里的喜乐。

虽然律法不能使人从罪恶中释放出来，但大多数人都想遵行律法。人的肉体倾向去作、去赚取，大于凭着信心白白得恩典。就是小孩子也很快学会随从一套律法制度，但却囗是心非地服从。

我们要不断地祈求 神让我们在讲授时以他的恩典为中心。这奇妙和不计其价的恩典，是他白白地赏赐给本不配得的罪人。我们都被他的恩典所拯救，亦在他的恩典中成长。

请仔细思量，除了 神以外，我们身上还有什么可夸耀的呢？没有！我们要让同学们明白我们并不是靠着自己的善行可以讨 神的喜悦，要叫他们知道，我们也是靠着恩典得救的罪人，我们的外表绝不可能使我们蒙 神的悦纳，是因着他透过耶稣基督所赐的怜悯与恩典，我们才可以成为 神的子民。 神要洗涤我们的心，让我们成为合他心意的人。我们来到 神面前，就像那名税吏一般，相信了 神，并信靠他所赐的赦免和新生命。

视觉教材：俫

图画第七十二号“法利赛人的传统”

显示人与 神隔绝的视觉教材（将在课文中详述）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：

复习第三十九课问题

A.序言

你有没有买过旧车的经验？──就是那些表面看来光亮和清洁的车子。

你可能买车子不久便发觉，原来车子的唯一好处就是那些油漆工夫。

倘若你早知车子的内在情况，你断然不会购买。

我们不能看透事物， 神却无所不知。

参考经文

撒上十六7；

来四13

B.法利赛人的规条

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：人只可依 神的旨意和计划来亲近他

阅读：可七1-5

建议视觉教材：俫

── 注意：俫

典型的法利赛人在前额带上一个放有经文的皮革盒子，手臂上以皮革缚着另一盒子。 神曾经吩咐以色列人要将他的律法缚在手上和放在两眼之中，他们竟按字面意思而行，为要别人看见他们遵守律法。当法利赛人捐钱给穷人时，他们要别人知道他们确实捐输，所以在众人的面前将银钱送到库里去。他们喜欢在公众场所祷告，为要众人看见他们的虔诚和热心。

他们遵守律法、捐输和祷告，这些事情的本身没有违反 神，而是在他们心中的态度上犯了错误。他们所作的，并不是因着信靠 神拯救他们脱离罪孽。反之，他们以为自己的善行足以蒙 神悦纳，他们要别人看出他们的善行。

参考经文

申六8；

太六2、5，二十三1-28

法利赛人反对耶稣的门徒，因为他们没有做法利赛人认为藉以讨 神喜悦的善行。

── 文士和法利赛人在 神的话语上加添很多规条。

── 他们教导人要虔守这些规条才可蒙 神悦纳。

── 这些犹太领袖以自己可以虔守这些规条而引以自豪（但他们也常触犯这些规条）。

── 注意：俫

法利赛人在 神原来颁赐给摩西的律法上加增了数以百计的规条（注一），没有人可以完全地遵守这些规条。但法利赛人以这些辖制百姓。他们自己也经常触犯这些规条，却指控触犯同样规条的人。他们毫不同情罪人，只有在他们身上加重不可承受的罪咎感和指责。

他们是伪善的人。

── 他们以自己外表的行为，例如在用膳前洗手、洗食具和桌子等而感到自豪。

── 他们却不理会 神看透了他们心中的恶行。

── 比较：俫

今天也有像他们的人，他们显示他们的虔诚，并批评一切不如他们的人，其实他们的心仍在撒但的魔掌之中。

C.耶稣责备法利赛人

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可七6

耶稣引述以赛亚对犹太人的预言。

── 他们囗出赞扬 神的话。

── 但他们心中不爱慕 神，也不信从他的话。

主题：人只能依照 神的旨意和计划来亲近他

参考经文

赛廿九13

阅读：可七7-9

神绝不接纳犹太人囗是心非的敬拜。

── 神弃绝了他们。

── 他们不愿意到 神的面前承认自己是罪人，并信靠他要赐拯救者的应许。

── 比较：俫

现今仍有教导己见而非 神话语的人。

有些宗教宣扬的规条是在圣经中找不着的。

他们谎称人若遵行这些规条和那些宗教要他们作的事才可讨神的喜悦。

建议视觉教材：

── 神说这些教导是没有用处的。

── 那些人不是真正地敬拜 神和跟随 神。

── 凡信靠虔守律法者皆不能蒙 神悦纳。

增添或删减 神的律法也是错误的。

D.不在于我们吃什么而在于我们是谁

主题：人满怀罪孽，不能自拔，需要 神的拯救

文士和法利赛人亦十分着重禁吃某些食物。

他们以为这样做也是讨 神喜悦。

阅读：可七14-19

耶稣说，我们不是因为我们错吃了什么而得不着 神的喜悦，而是我们心中的罪性触怒 神。

── 思想：俫

人怎可以凭着他所吃或他所不吃的东西来改变他的内心？

我们所吃或所不吃的东西不能扭转我们充满罪性的内心，亦不会使我们蒙 神悦纳。

主题：神无所不在，他洞悉万有

阅读：可七20-23

神识透我们心底的恶念。

── 就是那些令我们不能蒙 神悦纳的东西。

── 虽然我们没有将这些恶念付诸实行，但 神说，他所憎恶的东西仍然存在我们心中，所以我们就不能蒙他的悦纳。

── 思想：俫

请细看太七21-23所列举的罪。

倘若我们坦诚地面对自己，我们必然可以从列举的罪中找到一两项存在我们心中的恶念。我们可能从没有偷窃，但我们有否内心炫耀自己，而忘记将 神赐我们力量来完成的事归功于 神？

请思想 申八18：“你要纪念耶和华你的 神，因为得赀财是他给你的。’”

我们要细嚼雅二10所说，凡犯了一条 神的诫命，就是犯了他所有的诫命。

E.招摇过市的法利赛人

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：人只可依 神的旨意和计划来亲近他

阅读：路十八9-12

耶稣说了一个比喻。

比喻，就是藉着世上的一些事物去说明我们与 神的关系。

法利赛人到圣殿中向 神说话。

── 他是一个骄傲的人，凡事只相信自己的善行和他所做的一切。

── 他以为 神会因着他的善行而悦纳他。

── 比较：俫

这法利赛人好像该隐一样，该隐用自己的方法，以为靠着他从地上所得的收成可以蒙 神悦纳。

神如何拒绝了该隐，也同样地拒绝了那个法利赛人。

── 比较：俫

昔日那法利赛人的处境与今天那些以为可以依靠善行得救的人有分别吗？没有，他们都因着罪与 神隔绝了。

撒但知道，直至今天，无论男女老幼，都好像那法利赛人一般，很容易被骄傲的心所操纵。那法利赛人以为自己有足够的善行去蒙 神的接纳。

今天又有多少人正试图以自己的善行来拯救自己呢？倘若你随意问一些人为何 神要容许他们进入天国的话，不少人会回答是因着他们一切的善行（注二）。例如：俫

── 他们生活端正。

── 他们是教会的会友。

── 他们接受了洗礼。

── 他们致力于慈善工作。

── 他们捐助慈善款项。

── 他们养活了他们的家人。

── 他们帮助了那些际遇比不上他们的人。

他们也可能会说，是因着他们没有沾染恶习，例如俫

── 他们不喝酒。

── 他们不抽烟。

── 他们不说谎或不偷窃。

他们是不是比沾染了这些恶习的人好？

神明说世人都犯了罪。

世人都与他隔绝，人不能依靠自己的力量与 神修好。

建议视觉教材：

神在赛六十四6说明：“我们都像不洁净的人，所有的义都像污秽的衣服、、。”

F.悔改的税吏

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：人只可依 神的旨意和计划来亲近他

阅读：路十八13

── 回想：俫

你记得我们还学习过那一位税吏的事迹，就是那又称为马太的利未吗？当时的人如何看税吏？他们憎恨税吏，因为税吏多收他们的税款饱其私囊，那就是等于偷窃百姓的钱财。

这税吏没有向 神隐藏自己的罪。

── 他以 神的看法来衡量自己。

── 他承认 神所指出他的罪性。

── 他晓得若 神不差遣救主，他定要永远受着他的罪所而带来的刑罚。

但这人信靠 神作为他个人的救主。

── 神怜悯他。

── 神赦免和接纳了他。

── 比较：俫

他和亚伯一样承认 神所说的话，并专心信靠 神作他的拯救者。

G. 耶稣的定断

主题：人只可依 神的旨意和计划来亲近他

阅读：路十八14

那法利赛人不愿意承认他是有罪和无助的人，他不承认自己需要 神的帮助，因此 神没有赦免他的罪。

神如何拒绝了不信和背叛的该隐，也同样地拒绝了那个法利赛人。

主题：人必须凭着信心来讨神 的喜悦并得着拯救

主题：神满有慈爱、怜悯和恩典

那税吏却截然不同。

── 他相信 神的话，并承认自己是无助的罪人，只有靠着 神的怜悯才可避免 神的审判。

── 这税吏本应永远地与 神隔绝。

── 神如何因着他的慈爱、怜悯和恩典而接纳了亚伯，也同样地接纳了这税吏。

H.结论

即使是一个没有什么可取的人，或是个无恶不作的人，假如他愿意凭信心来到 神的跟前，并愿意信靠耶稣为他的救主， 神必照样地接纳他。（注三）

神要因着那人相信耶稣为他的救主而接纳他。

── 这是 神接纳人的唯一途径。

── 神必拒绝那些想藉着其他途径来到他跟前的人。

我们别无他法可以救自己。

参考经文

罗五8；

罗三19-28

问题：俫

1.为何法利赛人憎恶耶稣的门徒？

因为他们没有完全遵守法利赛人认为可以讨 神喜悦的规条。

2.以赛亚先知对好似法利赛人的人有何预言？

以赛亚说他们囗中赞扬 神的美善，心中却不真诚地相信 神的话、不爱 神和不愿意顺从他。

3.擅自在圣经的话语上加上己见和规条是可行的吗？

我们切不可增添或删减 神在圣经中所说的话。

4.我们可不可以凭着我们的衣食方式而蒙 神的悦纳？

不可以，我们所吃和所穿的都不能叫 神悦纳我们。

5.人对我们品头论足，但 神鉴察什么？

神鉴察我们的内心。

6.神在人的内心中看出什么罪来？

可七21、22。

7.神为何悦纳了税吏而摒弃了法利赛人？

因为税吏接受 神的话，并承认自己是需要 神怜悯的罪人，法利赛人却自高自大，以为可以凭藉自己的善行而讨 神的喜悦。

注一：俫

法利赛人以为可以厘订一些保障人不会触犯 神原本律法的规条，所以他们加添了无数规条，例如他们有三十九类“在安息日禁止之行为”（The Illustrated Bible Dictionary, Vol.3, p.1210）

注二：俫

当你提出这些事时，可以同时写在如图中所示的视觉教材当中。

注三：

我们不是宣传不道德的生活或否认基督徒要遵行 神的话语。我们在这里着重的是人得救的唯一途径就是藉着耶稣的救赎工作而得着 神的怜悯。


稳固根基 第四十一课 耶稣是基督，是 神的儿子

第四十一课 耶稣是基督，是神的儿子：

耶稣改变形象

课文概览

本课藉着彼得的认信、耶稣变化形象及 神在云彩中说话，显明了基督的神性。

本课并指出：基督将要应验所预言的受死。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可八27-31，九2-8

本课目的：俫

说明耶稣是基督，是 神的儿子。

说明 神必履行自己的诺言。

说明凡相信耶稣基督的人， 神要赐他们永远的生命。

本课可帮助学生：俫

明白耶稣是人，也是神子。

明白 神应验在旧约所立下的应许。

教师的观点：俫

我们所谓的“世俗”社会中充满了只为眼前，不顾永恒的人，他们抱着“今朝有酒今朝醉”的态度而活，逃避永恒的问题。

就是在讥笑 神永生真理的群众里，也有所谓轮回再世或“超肉身之体验”的说法，这是自古以来说谎言的撒但的作为。它继续扭曲真理，并包装推出虚伪的产品，为要人接受谎话而摒弃 神的话。

耶稣变化形象是从 神而来的真实事迹。摩西、以利亚与耶稣在山上的显现，给我们瞥见美丽的永生。前两者早已渡完世上的生命，但他们实际上没有死亡，因为他们相信 神所差遣的救主。

今天，撒但欺骗人，使他们以为死后要化成其他的样式──例如动物或另一个人。这轮回再世的说法

是撒但残酷的谎话，要给人一个永生的假象。（注一）

据一些未得救，但曾在医学上被证明死亡而不久复苏的人声称，他们曾有“超然肉身离世”的经验，他们宣称死后不见审判之事。这些宣称对未信者也许是可信的，但这背后意念的来源，却是出于人类灵魂的敌人。真理说明，只有相信耶稣才可以避免永远与 神隔绝及硫磺火湖的永远刑罚。

不论信与不信，永恒是真实的。但十二2；太廿五46；约五28-29及徒廿四15都说明这事实。

我们十分荣幸可以向同学们讲授 神在他的话语中有关永恒的真理。本课所选用的经文让我们瞥见“荣耀”，这荣耀要叫我们心中充满在耶稣基督里的奇妙、盼望和喜乐。但愿我们抱着这个态度讲授，更请为同学们祷告，叫他们都相信 神藉我们的主，耶稣基督赐给我们永远的生命。

视觉教材：俫

图画第七十五号“变化形象”

预言表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十课问题

A.序言

小朋友都喜欢听虚构的故事。

成年人也喜欢听虚构的故事。

可是，当涉及永恒的问题时，我们只要真相，不要幻象。

世上很多人相信源于撒但的传说、故事及观念，这些虚构的东西要叫他们偏离 神的真理。

但圣经是 神赐给我们的话，因为 神是自有永有和无谎言的 神，所以我们从圣经所阅读的，都是真理。

B.百姓认为耶稣是谁

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：可八27、28

希律王囚禁和杀害施洗约翰以后，百姓竟以为耶稣是施洗约翰再世轮回的化身。

有些人以为耶稣是以利亚。

参考经文

可六14-29

── 以利亚是 神的先知，约在耶稣降临前八百五十年被 神提到天上。

── 有些人以为他是以利亚再临人间。

参考经文

王下二11；

玛四5、6

主题：耶稣基督是唯一的救主

耶稣已清楚的告诉百姓他是谁。

── 他曾向他们说明自己是 神的儿子，是 神从起初己应允要赐下的拯救者。

── 他又曾以神迹向他们显明自己的能力。

可是，大部分的犹太人仍不相信他。

── 思想：俫

你个人认为耶稣是谁是一件十分重要的事情（注二），你认为他只是一位好心人？或者是一位会行神迹的优良教师？或者是犹太人所说的一位先知？

他是骗子吗？还是他所说的是真理？

耶稣没让我们选择只相信他自我介绍的一部分，倘若他说的有半点不属实，那么他就不是 神的儿子了，因为 神的本性就是圣洁和完全的。反过来说，倘若他说的全属真理，那么我们便要相信他和他所说的话。

耶稣说，他是 神。

参考经文

约一1、14，八58，十30，十四7、9

C.彼得相信耶稣是谁

主题：人必须凭着信心来讨 神的喜悦并得着拯救

主题：耶稣基督是唯一的救主

阅读：可八29

耶稣晓得，若是他的门徒不相信他就是 神应许要赐给世人的救主，他们也不能蒙 神悦纳。

彼得深明此理，并且心里相信俫

── 耶稣就是 神在伊甸园里应允亚当和夏娃的拯救者。

── 耶稣就是 神应许要出于亚伯拉罕及大卫之后的拯救者。

── 耶稣就是先知们所预言， 神应许要赐给世人的拯救者。

── 耶稣就是基督，就是 神的大先知， 神的大祭司和 神的君王。

基督耶稣是 神在世上的代言者或是先知──他只说真理。

基督耶稣是大祭司──他从 神那里来，为要除去世人的罪孽。

基督耶稣是伟大的君王──他是 神所差来作全世界至终的统治者。

阅读：可八30

耶稣盼望百姓都听从他，并真心实意地相信他的话。

── 他不希望百姓因着门徒说他是 神而跟从他。

── 比较：俫

神不愿意你只是因着老师、牧师或其他的人相信耶稣而相信他。你也不要只听我或其他人的话而相信，最重要的是，你要相信 神的话。倘若你只听从人的话却不相信 神，这也同样不能蒙 神的悦纳。你的信心必须建立在 神和他的话语之上。

D.耶稣预言他的受死和复活

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：可八31

耶稣知道他将要受死。

── 耶稣晓得撒但要驱使犹太领袖杀害他，因为他们不相信耶稣是 神的儿子和拯救者。

── 耶稣亦晓得他虽然要受死和被埋葬，但三天后他必要复活。

── 比较：俫

你可不可以肯定明天将有何事发生在你身上？你明天会不会患病还是保持康健？你明年的今日又如何？你在世有多少年日？我们不能掌握这些问题的答案。

── 我们不能预知前途，但耶稣对自己的前途却了如指掌。

神无所不知。

── 耶稣不像我们普通的人。

── 他亦是圣子。

主题：神是信实的，他永远不会改变

先知在数百年前已经预言将要发生在耶稣身上的每个细节。

展示预言表（不是展示某一预言，因这只是一般性的讲述）。

── 他要受众多的苦。

── 他要被犹太领袖排斥。

── 他要被杀害。

── 但他要从死亡中复活过来。

耶稣晓得在旧约中有关他的预言。

── 他知道自己就是 神应许的拯救者，他亦晓得一切有关他的预言都必要应验。

── 神的话必定要应验。

参考经文

彼前一10、11

E.耶稣变化形象

主题：耶稣基督是人

阅读：可九2、3

耶稣有像我们一样的肉身。

他是实在的人，也是真实的 神。

── 人在外表看他是人。

── 但他所作的显明了他与众不同。

建议视觉教材：

主题：耶稣基督是 神

这是耶稣在世的日子中，唯一显露在他里头 神的形象的事迹。

── 他的肉身平常掩蔽了他里头 神的形象。

── 因此人在外表看他是一个普通的人。

参考经文

赛五十三1、2；

出卅六14-19，四十34、35

── 复习：俫

还记起 神在西乃山吩咐摩西和以色列人所建造的会幕吗？会幕以兽皮作外围，人在外面看起来，只是陈旧和枯干的兽皮，里面却是明光照耀，证明 神就在那里。

── 比较:

这也就是主耶稣基督，他外表看似普通的人，在里头却是伟大、掌权、创造天地全知的 神。

耶稣的一个门徒马太在他所写的福音书中记着说，耶稣在山上的时候，面貌开始发光如日头。

参考经文

太十七2

F.摩西、以利亚与耶稣谈话

阅读：可九4

以利亚是犹太的先知。

── 以利亚没有经过常人肉体的死亡。

── 他在耶稣降世前约八百五十年被 神提到天上。

圣经告诉我们摩西死了以后， 神亲自将他埋葬。

── 摩西约在耶稣降世前一千四百年死去。

── 神没有用提去以利亚的方法将他带走。

── 摩西死后，离开了肉体，而他的肉体便被埋葬了。

参考经文

王下二11；

申卅四5、6

── 思想：俫

以利亚和摩西已多年与 神在一起。当他们还在世上的时候，他们都相信 神的话、信靠 神和指望将要来临的拯救者，因此，他们死后不致落在地狱中，不致永远与 神分离。

神同样地接纳了亚伯、塞特、以诺、亚佰拉罕、撒拉、以撒、雅各、约瑟、摩西、约书亚、大卫和一切承认自己是无助的罪人，并信靠 神要差派救主的人。

那时， 神容让以利亚和摩西暂时回到世上与耶稣谈话。

天堂是个实在的地方，但并非在这世上。

── 天堂是 神的家。

── 凡顺从 神和信靠 神所差遣的救主耶稣者，死后皆可到天堂与 神在一起。

参考经文

代下六30；

约三16，十四1-6

主题：神是信实的，他永远不会改变

当 神的先知摩西和以利亚在世的时候，他们晓得那位应许的拯救者要生于世上并且受死。

另一位记述耶稣生平的作者路加记载这事的时候，说明摩西和以利亚与耶稣在山上，谈到耶稣将要在耶路撒冷受死的事。

参考经文

路廿四27；

来十一24-28、32-40

阅读：路九30、31

虽然他们在耶稣降生多年前已离开世上，但他们知道 神要赐拯救者的应许必逐步实现。

虽然岁月消逝，但 神从没有忘记他自己的应许。

参考经文

赛四十六10

G.父神对耶稣的描述

主题：神与人对话

主题：耶稣基督是 神

阅读：九5-8

这是 父神的话。

他向门徒说，耶稣就是他所明证的，就是 神的爱子。

── 正因为耶稣是 神的儿子， 神吩咐门徒要顺服和听从耶稣的话。

── 耶稣是空前绝后，独一的那位，因他就是 神的儿子。

H.结论

神今天没有直接从天上向我们说话，因他所要告诉我们的，都已记载在圣经上。

耶稣所说的话，凡 神要我们知道的，都已写在圣经上，为要我们听从及信靠他的话。

彼得在耶稣变化形象后的若干年写下这样的话俫

阅读：彼后一16-21

圣经是真实的。

神的先知传讲 神的真理。

耶稣传讲真理。

他的话是要引领我们到 神的跟前和得着永远的生命。

问题：俫

1.相信耶稣是谁是否很重要的事呢？

是，倘若我们不相信耶稣就是 神所差派的拯救者，那么我们便与 神分离并落入永远的刑罚之中。

2.彼得相信耶稣是谁？

彼得相信耶稣就是基督，就是 神差到世上来的拯救者。

3.耶稣告诉门徒将有何事发生在他身上？

耶稣预言他将要被犹太领袖排斥和杀害，但他必在三天后复活。

4.从外表观之，耶稣像不像一个普通的人？

象，他在外表上与一般人没有显著分别。

5.虽然耶稣看来像普通人，但他实在有何不同？

耶稣是 神，也是人。

6.耶稣在山上时发生了何事？

他的神性从他的肉身中显露出来。

7.以利亚是谁？

以利亚是 神的先知，他好像以诺一般，在未尝死味以前被 神提到天上。

8.耶稣、摩西和以利亚在山上谈论何事？

他们谈论耶稣将要在耶路撒冷受死的事。

9.父神向彼得和其他门徒晓喻何事？

神说明耶稣是他所喜悦的儿子，并吩咐他们要听从和相信他。

10. 我们如何认识耶稣的话语，好让我们也得着拯救？

耶稣所说的话，凡 神要我们知道和信靠的，都已写在 神的话语上═就是圣经。

注一：俫

若有同学提出轮回，请说明圣经中从未涉及这理论，轮回只是撒但的谎话。但请勿在这论题上与同学争辩，只要说出真理：对于不信的人，死后只有等候审判和地狱（参来九27）

注二：俫

在讲述这些话时，务要完全吸引同学们的注意力，因为不少人误信耶稣只是个良善的人或一名优秀的教师；因此，这些话对同学们极为重要。因为耶稣亲自介绍自己，以及 神藉多人在他话语中的明证，耶稣必然是 神。


稳固根基 第四十二课 耶稣是引到永生的唯一道路

第四十二课 耶稣是引到永生的唯一道路

课文概览

本课说明耶稣是唯一的救主，是引到 神面前及得着永生的唯一门径。

本课比喻耶稣为挪亚方舟那唯一的门，就是挪亚和他的一家，并所有的动物进入以后免于洪水淹灭之门。

本课亦讨论撒但的一些谎话，并证实那些谎话全属谬误。

神的话是真理的源头。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：约十7-11，十四6

本课目的：俫

说明耶稣是引到 神面前的唯一道路。

本课可帮助学生：俫

明白除了耶稣以外，我们别无其他到 神面前的道路。

明白撒但是撒谎者和骗子。

教师的观点：俫

你曾否听过以下这些说法俫“条条大路都可以来到 神的面前”、“人各选择自己的方法到 神那里”、“人人都需要伟大力量的扶助，但如何寻找和选择伟大的力量，就各有各法了”、“我们要客观地认识不同的文化，并要知道世界各地有不同的宗教，只要是诚心的人， 神都要接纳”？不论这些说法是如何的有学识和娓娓动听，它们都是同出一源，这些都是撒但的谎话。

神识透撒但在不同的时代所采用不同的技俩，因此他在圣经中就这些谎话给我们明确和直接的答案。

耶稣说：“我就是道路、真理、生命，若不藉着我，没有人能到父那里去。”（约十四6）还有比这更清晰的吗？（注一）

我们的天父实在充满恩典，他供给我们在生活中所需的答案。我们不致于撒但的骗局之中犹疑。我们在耶稣基督里建立了稳固的根基，叫我们不致动摇。

我们亦不用因着真理而道歉。撒但想让我们以为，实实在在地传讲圣经中的真理是不礼貌的行为。无论如何，我们必会开罪一些人，因为真理要叫不信者感到不安。但是，对于一切相信的人， 神要赐他赦免、儿子的名分及永远的生命。

我们要用爱心来教导真理，并确认 神是不变的。他要履行一切的应许。我们也要因着持守住所信的并教导别人也如此行而在永世里感到喜乐。

视觉教材：俫

图画第七十三号“犹太人的羊圈”

预言表

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十课问题

A.序言

安全感。

安定感。

这几个字对你有何意义？

这些东西对耶稣时代的人也同样重要。

我们曾研习的旧约人物中，有不少是牧羊人。

在耶稣的时代，牧羊仍是在犹太中十分普遍的行业。

因此，当耶稣以牧人和羊作比喻时，那些人甚能体会耶稣所说的话。

虽然我们今天对羊可能没有多大认识，但这故事的信息可以同样地应用在我们身上。

B.羊的门

── 历史背景：俫

以色列大部分是干涸荒芜的地土，有些时候很难找到草原喂养羊群，因此，牧人经常要离家，带领羊群到较远的地方找寻草原。很多时候甚至因为路途遥远而需要在野外或山边露宿，但这是十分危险的，因为可能有贼人来偷窃羊只，或有野兽来杀害羊只。故此，牧人要在入夜以前找寻一个安置羊群的山洞，或筑一个可以安置羊群的地方，他们一般以石头及荆棘围成羊圈，保护羊群。

建议视觉教材：俫

── 解释：俫

这是一幅犹太人羊圈的图画，今天在以色列地仍可找到类似的羊圈。

牧人会在入夜时赶羊进入这庇护所，自己睡在入囗处，凡要进入羊圈的，都要经过牧人，因此，牧人就充当羊圈的门了。整个羊圈只有一个出入囗，而牧人正躺在其中。

参考经文

来二14、15；

彼前五8

主题：耶稣基督是唯一的救主

阅读：约十7

耶稣的意思是要说明他就是进入安稳之处的途径。

── 撒但和他的党羽，并罪恶和死亡盘据着外面的世界。

── 他们正像那些要夺取羊群的窃贼和野兽。

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

── 思想：俫

撒但要欺骗那在“羊圈以外”的，使他们以为外面才是安稳之地。但是无论如何，人必须放弃世上的许多享乐而进入羊圈吗？

倘若有人相信基督而不随波逐流，别人会对他有什么看法？这会使那人难于渡日，并可能要忍受很多压力，甚至失去一些朋友。

当一个人认真考虑要相信耶稣时，这就是撒但放进他心中的一些思想。

撒但是撒谎者和大骗子。我们从 神的话语中晓得，撒但只会断章取义，并向我们的私欲下手。

请仔细思想：俫

若有人享尽今世的宴乐，最后却落在地狱中（撒但不会说后半部），那又如何呢？

倘若某人因着舍不得朋友而附和他们，最后他和他的朋友却孤单地落在永远与 神隔绝、永火的刑罚中，那又如何呢？

人若认真地关心自己和朋友的生命，就必相信那唯一可以拯救他的耶稣基督，好让朋友们亦因着他有了新生命也乐意认识耶稣（撒但绝不会说出这真理）。

撒但的领域比较好吗？

箴言十四12说：“有一条路人以为正，至终成为死亡之路”。

耶稣在约八44中指责撒但是骗子和凶手。

撒但在千年的岁月中已诈骗及毁灭了不少的人。

── 我们因着是亚当罪人的后裔，都生在撒但的控制以下。

── 撒但的唯一目的是要毁灭我们，叫我们永远与 神隔绝。

── 请记着，撒但是骗子，他以百般诡诈叫人相信他的道路才是最好的。

── 但那实在是引到死亡、分离和永远刑罚的道路。

主题：耶稣基督是唯一的救主

那安稳、可靠和满有生机的羊圈只有一个入囗。

── 耶稣是 神，他是救主。

── 耶稣是进到永生唯一的门径。

── 除他以外，别无引到永生的道路。

主题：耶稣基督是 神

主题：神满有慈爱、怜悯和恩典

── 比较：俫

牧人如何爱护照顾他的羊，主耶稣也怎样爱护照顾世上的人。

他要拯救我们脱离撒但、罪恶和死亡，这死亡就是永远地与 神隔绝。

C.假冒的救主

阅读：约十8

有人在耶稣降世以前，到犹太人当中，自称为 神所差来的拯救者。

耶稣称这些人为夜间要来偷窃羊只的盗贼。

撒但施尽诡计，要我们误信他的教导是正确的。

── 撒但的道路看起来十分不错。

── 但撒但的道路只有引进死亡，就是永远地与 神隔绝，要落在神为撒但和他党羽而设的永火当中。

参考经文

林后十一13-15；

箴十六25

我们如何知道什么是真实的？

认识圣经的话语就是认识真理的唯一途径。

参考经文

罗十17

约八32、36 说：“你们必晓得真理，真理必叫你们得以自由…天父的儿子若叫你们自由，你们就真自由了。”

耶廿九13 说：“你们寻求我，若专心寻求我，就必寻见。”

你是否感到混淆，不能辨别真理？

请你求问 神，让他藉着他的话语向你说明真理。

这正是我们研读这课程的主要原因，就是要认识 神和认识他所差遣的救主耶稣基督。

参考经文

约十七3

D.耶稣是唯一的门径

主题：耶稣基督是唯一的救主

主题：人必须凭着信心去讨 神的喜悦并得着拯救

阅读：约十9

羊圈只有一个入囗。

同样地耶稣是进入永生的唯一门径。

── 思想：俫

可能有人会告诉你圣经的教训只是为基督徒而设的，世上还有其他带领人到 神跟前的宗教（注二）。这是撒但的谎话，世上并没有其他门径可以得到 神的接纳和与 神的合一中，也没有其他途径引到永生，却只有一个引到 神面前和得着永生的门径。

耶稣就是那入囗，不论人身处何方、用什么语言或他们的生活方式如何，他来是为了作全人类的救主。

── 复习：俫

神在惩治世界以前，吩咐挪亚建造方舟， 神吩咐他只建造一艘方舟，方舟上只有一扇门，只有从那扇门进入者才能免于 神的刑罚。

主题：人必须凭着信心去讨 神的喜悦和得着拯救

── 挪亚相信 神，他从那扇门进入了方舟。

── 挪亚因着信靠 神和他的话，从那扇门进入了方舟，至终免于 神的刑罚。

要进入永生之门，也必须听从 神的话，并信靠耶稣为救主。

── 耶稣是到 神面前的门径。

── 除此以外，再没有来到 神面前的途径了。

主题：耶稣基督是 神

主题：神满有慈爱、怜悯和恩典

阅读：约十10

耶稣说，他不像撒但，撒但只是要毁灭人类。

耶稣来，为要赐一切相信他的人与 神同在的永生。

── 思想：俫

撒但的其中一个谎话，就是宣称他的道路才是最好、最有趣味和多采多姿的。他给人一些甜头，叫人以为他的道路胜过耶稣基督的道路，这实在是莫大的谎话！圣经明明的告诉我们，凡拒绝耶稣所赐的生命者，必要永远地与 神隔绝，且落在火湖的刑罚中。

耶稣在这节经文中实实在在地告诉我们，他已毫无保留地赐予我们生命。

── 他的应许是真实的。

── 耶稣所赐的生命是上好的，并且永远不会落空。

── 他来为要赐一切相信他的人有个崭新和永远的生命。

── 我们在以前的课文中学到，耶稣所赐的生命是令人满足的生命。

阅读：约六35

参考经文

箴十四12；

启二十15

E.好牧人耶稣

主题：耶稣基督是 神

主题：神满有慈爱、怜悯和恩典

阅读：约十11

耶稣已老早告诉门徒，犹太领袖不会相信他是 神的儿子，亦不相信他是 神所差来的救主。

因此，犹太领袖们要杀害他。

耶稣说，他好像牧人，为着爱羊群的缘故，甘愿舍弃自己的生命，保护羊群免于盗贼和要来杀害它们的野兽。

主题：神是信实的，他永远不会改变

以赛亚先知预言耶稣要为多人受苦和受死。

神履行了他藉以赛亚先知囗中所出的应许。

阅读：赛五十三4、5

展示预言表

在相对赛五十三4、5的空格中填上约十11

阅读预言及 神如何使之应验。

F.耶稣就是道路、真理和生命

主题：耶稣基督是唯一的救主

阅读：约十四6

耶稣是来到 神跟前和得着永生的唯一途径。

耶稣来向我们说明一切 神所要对我们说的话。

── 耶稣所说的都是真理。

── 他从不说谎。

耶稣是一切愿意相信他的人之救主。

只有他才可以拯救我们脱离永远的死亡，这死亡就是永远地与 神隔绝。他并要赐我们永远的生命。

G.结论

只有一位 神。

只有一位救主。

赐给整个世界。

赐给你。

赐给我。

除他以外，别无拯救。

问题：俫

1.在耶稣时代的牧羊人如何将自己充当羊的门？

牧羊人在入夜以后，把羊安置在羊圈中，自己卧在羊圈的入囗，为要保护羊群。

2.耶稣何以称自己为羊的门？

因为我们只有透过他，才可以进入永生。

3.挪亚方舟的门如何使我们联想起耶稣？

a.挪亚方舟只有一扇门，同样地，耶稣是引到永生的唯一门径。

b.昔日凡透过方舟的门进入者，皆免于 神的刑罚。同样地，今天凡相信耶稣者，皆免于永远的刑火。

4.那要杀害羊的窃贼和强盗预表谁？

撒但、邪灵和那些认为除了拯救者耶稣以外还有其他途径蒙 神悦纳的人。

5.耶稣说他要为羊作何事？

他说他要为羊而舍弃自己的生命。

6.耶稣应允要赐什么给他的羊？

永远的生命。

7.谁是耶稣的羊？

凡向 神承认自己是无助的罪人，及专心信靠耶稣 为救主的人。

8.在别国的人有没有其他到 神跟前的途径？

没有，耶稣是世上所有人唯一的救主。

参考经文

赛四十三11；

约三16；

徒四12；

提前二5、6

注一：俫

讲授这课时，请记着某些同学可能尚未相信耶稣是到 神面前的唯一道路。故此，若面对任何异议，请勿加以辩论。请客观地分析同学的想法与 神的话语相异之处。

注二：俫

请勿在此争辩，只要说明圣经便可。

圣灵必要透过他的话语在人的心中说话。


稳固根基 第四十三课 耶稣叫拉撒路从死里复活

第四十三课 耶稣叫拉撒路从死里复活

课文概览

本课说明耶稣就是复活和生命，也是要赐永生给一切信他者的救主。

从耶稣叫拉撒路从死亡中复活的事迹中，我们可以学习到：俫

──耶稣怜悯及认同人的悲痛。

──马大和马利亚相信耶稣的态度。

──恨恶耶稣的犹太领袖所持的态度。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：约十一1-48

本课目的：俫

说明耶稣是 神，他拥有赐人生命的权柄。

说明世上所有的人不是在天堂，就是在火湖里渡过永恒。

本课可帮助学生：俫

明白他们必须选择 神。

明白他们除了藉着耶稣以外，他们再没有其他的方法避免永远地与 神隔绝和永远的刑罚。

明白耶稣爱顾他们，并对罪和死亡感到难过。

教师的观点：俫

我们透过研读这段经文可以发现一些有趣的事。拉撒路本已死了，并且被埋葬了，但耶稣确实地叫他从死里复活。有些人因为这事而相信了耶稣，另一些人却因着这事恨他愈切，甚至要杀害他。

当我们思想这事的时候，要记得耶稣的门徒在当时目击了一切。除了犹大以外，门徒都相信了，并在耶稣返回天上以后，他们甘愿为传扬福音的缘故而舍身。若门徒不相信现在我们所要研读的这事迹，他们绝不可能甘愿为耶稣的缘故而舍弃自己的生命。他们晓得耶稣就是他所说，复活在他，生命也在他的主。他们不单单目击耶稣叫拉撒路复活，以后他们更看见了耶稣自己死而复活。

这些事迹已足以使人相信耶稣基督。可是，当时有些人仍硬心不信。今天，人人可读圣经；可是，即便圣经中清楚地记载了这事迹，还是有些人不相信。耶稣对犹太人的评语就是：“（他们）若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。”（路十六31）

即使是不寻常而明确的事实，也不能感动愚顽人的心，只有圣灵才可以光照瞎了的心眼。

请藉着圣灵的带领热切而坚信地清楚地讲述这些奇妙的故事。请为同学们代祷，求圣灵在他们的心灵中动工，好让他们都相信。

视觉教材：

图画第七十四号“拉撒路复活”

地图第三号

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十二课问题

A.序言

今天我们正要研讨一个很多人避而不谈的课题。

── 这课题与我们每一个人都有关系，却成为多人的避讳。

── 我们讨论我们的健康。

── 我们甚至分享自己的年龄。

── 很多人花尽金钱，为要获得健康、保持健康、保持青春形象或留住青春──就是不愿意衰老。

── 但很少人喜欢谈到死亡。

耶稣却加以谈论。

他所说的话将要永远地改变我们对生命和死亡的想法！

B.耶稣等着直到拉撒路死亡

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：约十一1-6

在三号地图上指出伯大尼、耶路撒冷及约但河以东之地

耶稣当时在约但河的另一边。

耶稣虽然在地理上与拉撒路相距甚远，但他知道拉撒路的所在和将要发生在他身上的事。

── 耶稣是 神。

── 他无所不知。

── 耶稣知道拉撒路将要死亡。

耶稣拥有一切的权能。

── 他可以不用亲身到拉撒路所住的地方，仍可叫他痊愈。

── 他更可立时去见拉撒路，并叫他痊愈。

反之，耶稣等候了两天，因他要藉此事件，以大能彰显自己是 神的儿子。

主题：神满有慈爱、怜悯和恩典

耶稣并不是不爱马大、马利亚和拉撒路。

耶稣深爱他们，但他要藉着拉撒路的死，显明他的旨意。

耶稣实在爱所有的人，并盼望我们每一位都信靠他为救主。

耶稣要藉着拉撒路的死，显明他有能力赐生命给一切相信他的人。

C.耶稣去叫拉撒路从死里复活

阅读：约十一7-16

门徒不明白耶稣的用意。

── 他们以为耶稣要让犹太领袖们把他杀害，好叫自己能与拉撒路在一起。

── 这并不是耶稣的意思。

D.复活和生命都在耶稣

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：约十一17-22

马大相信耶稣有能力医好她的弟弟，并且父 神会成全耶稣所求的一切。

阅读：约十一23、24

── 解释：俫

── 耶稣本要告诉马大，他要立时叫她弟弟复活，但马大却以为耶稣是指所有的人在末日要复活。

── 神曾藉先知向犹太人说，人人都要肉身复活。人未生在世上以前， 神已赐他生命，他还要在时候满足之际，叫所有的人复活，并要他们站在 神的面前，接受审判。（注一）

人只有靠着拯救者耶稣才可避免罪的审判。

主题：耶稣基督是 神

主题：神是至尊而掌权的

主题：神是全能的

阅读：约十一廿五

“耶稣对她说：复活在我，生命也在我…”

── 耶稣要马大明白，拉撒路不需要从此在死亡中等候 神审判的日子。

── 他就是赐下生命的 神，因此他可以叫人从死里再次得着生命。

只有他才可以叫死了的人重得生命。

── 除他以外，再没有别人可以叫死人重得生命。

── 撒但没有起死回生的能力。

── 因为 神是全能的创造者，他将生命赐给万民和万物，只有他有权柄赐予生命。

参考经文

但十二2；

太廿五46；

约五28、29；

徒廿四15；

启廿12-15

── 思想：俫

有些人相信再世轮回（注二）。他们相信人死后要以另一个人、一只动物或其他的生物的形式再次活在世上。这是撒但的谎话。他要人误以为自己不需要脱离罪恶；他要人误信没有地狱和审判。如果他能使人误信还有来世重回此界的机会，他们就会以为，根本不需要耶稣基督，而且不用逃避 神公义的审判。撒但是骗子，他捏造再世轮回的谬误说法，为要使人与 神隔绝，并且得不着永生。

在此忠告各位，不论再世轮回可以如何地自圆其说，请切勿相信！圣经在希伯书九27 清楚地说明：“按着定命，人人都有一死，死后且有审判。”

参考经文

诗廿四1；

徒十七25；

西一16

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：约十一25、26

耶稣说明凡信靠他的人，肉身虽然死了，他们永远不会向 神死亡。

── 他们永远不会受到因罪所带来的刑罚，这刑罚就是与 神隔绝。

── 他们离世后只会进入天国，与 神同住。

阅读：约十一27

马大不像其他的人。

── 别人跟随耶稣是为了得医治、得饱足或得着政治上的解放。

── 他们没有兴趣去认识他，以他作为拯救者，救他们脱离罪恶和永远的刑罚。

马大真心相信耶稣，信靠他是从 神而来那位应许的拯救者。

参考经文

约三16，

五24

E.耶稣来到拉撒路的墓穴

主题：耶稣基督是 神

主题：神满有慈爱、怜悯和恩典

阅读：约十一28-38

耶稣知道自己将要叫拉撒路从死里复活。他哭，是因为他感受到为拉撒路哭丧者的悲痛。

参考经文

林后一3；

来四15

── 复习：俫

还记得 神是照着自己的形象造人的吗？因为 神富有感情，所以他也赐人情感。他有悲悯之心。

耶稣是 神，他会感到困苦和哀伤。他可以体会我们的悲哀。

耶稣不是因为拉撒路再不能活在世上而哭，而是同情周围哀伤的人。同样地，他也为着罪带给人类的恶果而哀伤。这正是他来到世上的原因，就是拯救男女老幼脱离死亡，并要赐他们永远的生命。

── 思想：

有些人认为情感总是不好的，但 神却赐我们感。他也有悲伤、同情、爱、发义怒及为真理和公义而喜悦之心。

神因着世上罪恶满盈而为世人悲伤。

── 罪带来了疾病和死亡。

── 亚当对 神的不顺从，把罪引到世上来。

── 从此，世人都犯了罪，我们都是亚当的后裔，因此我们都要面对死亡。

参考经文

罗五12

── 思想：俫

当你患病或有人死去的时候， 神会不会顾念？会，他必顾念。 神爱你，他盼望你相信他的话，并信靠耶稣作为你的救主，他盼望你能永远与他在一起。正因着 神不愿意我们落在永远与 神隔绝和永远的刑罚中，所以他差派耶稣到世上来，为要拯救我们每一位脱离罪恶、撒但和死亡。

参考经文

约三16；

彼后三9

F.耶稣叫拉撒路从死里复活

主题：耶稣基督是 神

主题：神是至尊而掌权的

主题：神是全能的

阅读：约十一39-44

建议视觉教材：俫

耶稣是 神？

── 从来没有一人像他。

── 他是全能者。

── 他在起初与圣父及圣灵一起创造了天地。

── 他们用囗中的话语创造万物。

耶稣站在墓穴前面说话。

── 他吩咐拉撒路重得生命。

── 耶稣所说的一切话都必要应验。

参考经文

西一16

G.有些人相信了，另一些人却拒绝相信他

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：约十一45-48

很多犹太人因目击主耶稣叫拉撒路复活所彰显的大能，便信了他。

祭司和法利赛人只关注于巩固自己的地位、权势与财富。

他们恐怕百姓要拥立耶稣为王。

── 这些犹太领袖知道，那统治他们的罗马人绝不会容许耶稣作王。

── 若耶稣真的被拥立为王，罗马政府必降罪犹太领袖，指控他们容让百姓拥立耶稣，因此会差派罗马长官去取代这些犹太领袖。

文士、祭司和法利赛人因要保全他们的权势而策划杀害耶稣。

撒但在背后操纵他们。

── 撒但不愿意任何人信靠耶稣，脱离他的魔掌。

── 他今天仍致力诈骗人，要使他们不相信耶稣为他们的救主。

H.结论

耶稣说，撒但是“…从起初是杀人的，不守真理，因它心里没有真理…”（约八44）

耶稣却说明“…复活在我，生命也在我，信我的人，虽然死了，也必复活。”（约十一25）

耶稣有生命之道。

“ 神爱世人，甚至将他的独生子，赐给他们，叫一切信他的，不至灭亡，反得永生。”（约三16）

问题：俫

1.谁掌管生命大权的取予？

神。

2.是否世人至终都要从死里复活而接受审判？

是的，全人类，不管相信或不相信 神话语者，终有一天要复活，来接受 神的审判。

3.为何拉撒路不用等待末日才得以复活？

因为耶稣在那里。他是 神。万物是他所造的，他当然掌有起死回生的能力。

4.耶稣说凡相信他的人必永远不死，这话该作何解？

耶稣是指凡相信他的人必免于与 神隔绝，不致受永远火湖的刑罚。

5.耶稣在抵达伯大尼以前是否晓得拉撒路己经死亡？

是的，因他是 神，他洞悉万事。

6.耶稣为何要叫拉撒路复活？

他要藉此彰显他的能力，为要叫人晓得 神是何等的伟大且大有权能。

7.耶稣为何哭泣？

因他看见罪和死亡所带给人类的问题，并且同情那些哭丧的人。

8.祭司和法利赛人为何不满意耶稣行这些伟大的神迹？

他们恐怕百姓要拥立耶稣为王。这样，罗马政府必怪罪犹太领袖，并要夺去他们的地位、权势和财富。

9.谁是他们的幕后主脑？

撒但。

10.撒但为何要人相信再世轮回之说？

他盼望人误信，以为不用面对他们的罪所带来的审判，且不用落在永恒的火湖中，与 神隔绝。

注一：

对不信者的审判（启廿15）有异于对信徒的审判（林前三11-15）。

但请勿在此离题。

注二：俫

再世轮回的理论甚为普遍，请花时间从圣经的角度加以剖析。

请勿在这论点上争辩，只要说出真理。若有同学坚持要争论，请温柔地告诉他的看法与 神的看法不同之处。


稳固根基 第四十四课 耶稣喜爱小孩；他教导年轻而富有的官

第四十四课 耶稣喜爱小孩；他教导年轻而富有的官

课文概览

本课说明我们要象小孩子般来到 神的跟前，以单纯的心信靠他，因我们里面没有任何良善可以献给 神。

本课亦说明物质富裕的危险──神吩咐我们要爱他胜于一切。

注意：俫

倘若课程时间不足，可省略本课（第四十四课），为要预备充裕时间去讲述福音（第四十八至五十课）。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可十13-24

本课目的：俫

说明我们要以小孩子的心来到 神的跟前。

说明我们不能靠善行去蒙 神的悦纳。

说明依靠财富的愚妄。

本课可帮助学生：俫

明白耶稣爱他们。

明白他们需要拯救。

教师的观点：俫

本课讲述一位年轻的财主请教耶稣如何承受永生。这故事正反映出今天许多人求问耶稣的问题。论财富，那少年人在物质上一无所缺，但他知道自己仍不合 神的心意，因此前去请教耶稣如何才可以承受天国。耶稣识透他爱恋钱财过于爱 神，当耶稣要求他变卖一切周济穷人时，他便心里作难。

在我们的社会中，很多物质富裕的人也在追寻一些宗教活动，因为他们心中缺乏耶稣所带来 神与人之间的和谐。他们好像那年轻人来寻找耶稣，也感受到他的爱和关切，可是，他们却放不下世俗的缠累。他们不信靠 神藉着基督所为他们作成的工来到 神的跟前，反之，他们信赖自己的财富，以为能够解决他们此生的需要，用善行和形式上的宗教安慰自己的良心，最后却要接受因拒绝相信而带来的永远刑罚。

那年轻的财主依靠财富和善行来得救，与一位诚心到主面前，单相信他的小孩，构成何等强烈的对比。

请为同学们代祷，但愿他们心里柔和让圣灵工作，叫他们得以全然地相信耶稣。亦愿我们作为教师的也尊基督为首，并让圣灵掌管我们的生命，好让同学们不是看见我们的好处，乃是看见基督在我们的心里活着。

视觉教材：

图画第七十六号“耶稣和小孩”

图画第七十七号“年轻的财主”

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十三课问题

A.序言

一位衣着光鲜的年青人步入一间著名公司的接待室，他把自己的名片交给接待员后，接待员礼貌地以咖啡款待，并请他稍坐，然后征以咖啡询董事长是否要接见他。

稍后，他终于获得引见，到董事长的办公室中商谈业务。董事长客气而耐心地听那年轻人的话，不一会儿，谈话被友善地中止了。

当年轻人走出董事长办公室时，他差点被一位小朋友绊倒，那位小朋友停下来，稍作道歉后，随即跑进他爸爸的办公室中，爸爸立刻接待和拥抱他。

当那位年青商人失望地离去后，董事长的秘书探头对董事长的办公室打趣说：“我看大概这位客人没有碰钉子吧！”董事长一面抱着孩子，一面回答说俫“他是我要的人，因他是要来看我。但那位年轻人只想以他能作的事叫我留下好印象。”

B.耶稣喜爱小孩

阅读：可十13

门徒不以为耶稣花时间肯爱顾小孩子。

主题：神满有慈爱、怜悯和恩典

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：可十14

建议视觉教材：

耶稣喜爱小孩。

他希望他们相信他的话，并且信靠他。

── 我们生下来就是罪人，活在撒但和死亡的权势以下。

── 不论年长或年幼，我们得蒙救赎的唯一途径，就是信靠耶稣为我们的救主。

阅读：可十15、16

凡不像小孩子般到 神的跟前、不以小孩子的心来信靠他的，都不能进入天国。

── 思想：俫

一个在你怀抱中的婴儿不会害怕被掉落在地上，因他信靠你可以照顾他。

当你还是婴孩的时候，你甚至不会向父母提出疑问，你只会相信他们所告诉你的一切，你不会要证实一切。

当你渐渐长大的时候，你开始独立起来。当然，我们要承担成人的责任。

可是， 神没有叫我们独立、离开他。他按照自己的形象造人，为要叫人认识他、爱他和顺从他。

我们在罪人的身份中，这是作不到的。我们因着罪的缘故与 神隔绝了，并且我们的本性就是要独立，以自我为中心。

我们以为只有靠自己的努力才可以改变自己的生命。

这并不是福音的内容。

耶稣来，为要拯救罪人。

他说，我们必须重生。人不可能靠自己达到肉体的重生。同样地，我们也不可能靠自己得到灵命的重生。

阅读：约一12、13

只有 神才能赐我们新生命；只有 神才可以拯救我们脱离罪的刑罚。这正是他差遣耶稣基督到世上来的原因。

阅读：约三16

我们正因为太注重独立，并要掌握一切发生在我们身上的事情，所以对简单的福音产生怀疑。这正是耶稣说，我们要象小孩子般到他跟前来的原因。

很多人因为不信靠 神和他的话语，以致最终要下到地狱去。

反之，若有人谦卑象小孩子般来相信 神的话， 神必定拯救那人脱离撒但、罪和死亡的权势。

C.年轻财主的疑问

主题：人只可依 神的旨意和计划来亲近他

阅读：可十17

建议视觉教材：

这年轻人以为可以靠着自己的善行，和遵守 神的律法而讨 神的喜悦。

── 他以为可以凭着一切的善行来换取永远的生命。

── 所以他问耶稣如何才可以得着永远的生命。

── 复习：俫

这年轻人像昔日的该隐。该隐以为将自己耕种所得的收成献给 神，就必得着 神的悦纳。可是， 神有没有接纳该隐的献祭？没有！

D.只有 神是美好的

主题：神是圣洁公义的

阅读：可十18

这年轻人不晓得，世上没有一人好得足以讨 神悦纳。

── 他不明白只有 神才是良善的。

── 他以为自己十分良善，并猜想耶稣只是另一个像他一样良善的人。

── 他虽然不知道耶稣是 神，但他仍然称耶稣为良善的夫子。

── 耶稣不否认自己是良善的，亦没有否认自己是 神。

── 耶稣是要那年轻人知道，世人当中没有一个是良善的。

倘若那年轻人相信耶稣是良善的，他必然晓得耶稣是 神，因为只有 神才是全然良善的。

E.律法的依归

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十19、20

那年轻人不晓得：俫

── 他生下来就是罪人。

── 他生在撒但的魔掌之下。

── 因此，他不能完全地顺从 神的律法和讨 神的喜悦。

神说明世上没有一个是义人，没有一人可以作他心中看为义的事。

除了耶稣以外，没有一人可以完全地遵行 神的律法。

这人以为自己全然遵守律法，因为他外表上服从了一切律例。

就是他们外表上遵行 神的律法，他的顺从也并非发自内心的。

参考经文

赛六十四6；

罗三11-20

耶稣已清楚地阐明律法的真义俫

── 凡在心中憎恶别人的，就是谋杀了那人。

── 凡看见妇女就起淫念的，这人已在 神眼中犯了奸淫。

神并不只是凭外表来判断人。

参考经文

太五17-28

希伯来书四12告诉我们， 神识透人内心的思念、态度和情欲。

── 若有人心想要得着别人的东西，那就是偷盗了。

── 若有人只在外表上顺从权威，内心却恼怒不服，那就是得罪了神。

参考经文

撒上十六7；

来四12、13

神向以色列人颁布律法，不是为着他们可以遵行他的律法。

反之， 神要向他们和我们说明，世人都犯了罪，亏缺了 神良善的标准。

参考经文

罗三19-23

── 例证：俫

以下的故事是要说明圣经在这方面的教导：俫

在一个小镇中，村民决定要举行一次比赛。他们的有一条沿镇而流的小河，他们要看看谁可以跳过小河中距离最窄的两岸。

很多人接受了数星期的训练。小朋友们在学校练习跳远，当中有不少跳远的高手，一些成人也特别注重这次盛会，他们每天运动且在教练的指导下锻炼跳远的肌肉。甚至一些高龄的人仕也考虑参加，他们都很高兴有相聚练习和互励互勉的机会。

比赛的日子到了，河的两岸分别作了一个起跳和一个着陆的记号。

那训练有素的人，不论年轻或年长的都云集而来，甚至其他的人也临时参加，要得着个中乐趣。

虽然那是小河最窄的一点，但实际上仍颇为宽阔，参加者一个接一个地起跑、起跳、和掉到河中，因着陆点实在距离太远。最后，无论是老或幼、是受过训练或是没有受过训练是致力夺标或只图乐趣的人，都达不到对岸的着陆点而掉到河中。

── 比较：俫

神的律法也是这样。就是那致力遵行的人也不可能完全地满足神的要求。我们不能达到 神良善和完全的标准。

你可能认为自己是义人，因此不致下到地狱中。

可是，你不能达到 神的要求。

我们都不能凭自己的力量来讨 神的喜悦，因我们都是亚当的后裔，本是与 神隔绝的。

── 神明察我们的内心，看出我们的恶念。

── 我们永远不能靠自己的力量来讨 神的喜悦。

F.富裕的危机

主题：神满有慈爱、怜悯和恩典

阅读：可十21上

“耶稣看着他，就爱他…”

虽然那人自高自大，并且不向 神承认自己是个罪人，耶稣却仍然爱他。

虽然我们都是罪人，耶稣却爱我们。

他不愿意我们永远与 神隔绝。

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十21

耶稣要求那财主变卖他的财产去周济穷人。

── 耶稣知道他贪爱财富多于爱顾别人。

── 耶稣要向他说明，他已违反了 神的律法，就是要爱邻舍如同自己的那一条律法。

── 耶稣盼望他承认自己是罪人，并需要一位救主。

耶稣更要求他离开家园来跟随他，因为耶稣就是 神。

── 耶稣知道那人贪爱钱财多于爱 神。

── 神的第一条诫命吩咐我们要尽心、尽性和尽意地爱 神，并且不要将其他的人或事物取代 神的地位。

耶稣要帮助那年轻人明白他已将财富取代了 神的地位。

── 他已违反了 神的律法，所以他是 神眼中的罪人。

── 耶稣要他明白他不能因着自己所作的一切来蒙 神的悦纳，他已经向 神死亡，已被 神拒绝了。

参考经文

太廿二37、38

主题：神是圣洁公义的，他命定罪的代价就是死亡

世人都没有将 神放在他们生命当中应有的地位。

这个后果就是死亡，就是受永远与 神隔绝的刑罚。

── 神不会以有罪的为无罪。

── 我们若不还清罪债， 神必不赦免我们的罪。

那么，有没有可以还清罪债，叫我们免于永火刑罚的方法？

当然有！那正是耶稣降世的目的！

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十22-24

这年轻的财主作了他的抉择俫

── 他选择了自己的财富；这财富只能供他在今世的享乐，他永远离弃了 神的生命。

── 他因着一方面要得着永生，一方面却贪爱金钱多于爱 神和爱人而感到忧愁。

── 他不愿意照耶稣的要求而行。

你可能像这年轻人一样，认为生命中最重要的是致富。

可是，当你离世时，你绝不能拿走任何的东西。

神看穷人与富人是平等的。

神认为最重要的，并不是我们的财富，而是我们是否愿意听他的话和相信他。

G.结论

还记得我们从 神的话里学习过耶稣以五饼二鱼喂饱五千人的故事吗？

此后，那些人到处寻找耶稣，为要得着肉体的饱足。

还记得耶稣对他们所说的话吗？

阅读：约六27-29

问题：

1.耶稣关心小孩吗？

耶稣喜爱一切小孩。

2.小孩是否需要从撒但、罪恶和死亡中被拯救出来？

是的，他们也与成人一样，需要认识和信靠耶稣为他们的拯救者。

3.耶稣说我们要象小孩子才可进入天国，这话是什么意思？

小孩子比成人更容易相信别人。我们要信靠拯救者耶稣，正如小朋友信靠他的父母一样。

4.那个到耶稣跟前的年轻人以为如何才可以进入天国？

靠着遵行 神的诫命。

5.耶稣回答那年轻的财主说俫“你为什么称我是良善的？除了 神一位之外，再没有良善的。”耶稣说这话是否意味着他不是良善的，或他不是 神？

不是，正因为耶稣就是 神，他与圣父和圣灵是同样地良善。

6.耶稣要那年轻人领悟什么？

耶稣要他明白世人都违反了 神的律法，并且只有 神是美好的。

7.为何那年轻人忧忧愁愁的离去？

因为他不愿意遵行耶稣的吩咐，他贪爱钱财过于爱 神和爱人。

8.耶稣有没有说明致富是罪？

没有，致富不是罪，但贪爱财富过于 爱神就是罪了。

9.我们还有比努力赚取世上的财富更重要的事情吗？

就是要信靠拯救者耶稣。


稳固根基 第四十五课 依靠财富的愚昧

第四十五课 依靠财富的愚昧

课文概览

本课藉愚昧的富人说明依靠财富的愚昧，并藉着财主和拉撒路的真实故事，说明不信者要受永远的刑罚，且要永远与 神隔绝；但信 神的人要在他里面享受永远的快乐。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：路十二15-21，十六19-31

本课目的：俫

说明依靠财富的愚昧。

说明人死后不是在天堂，便是在地狱度过永恒。

本课可帮助学生：俫

明白生命的短暂。

明白他们需要信靠 神拯救他们。

教师的观点：俫

我们活在“此时此刻”的世界，很少人愿意想到他们现在所做的事将来要承担的后果，例如以高利率的信用卡付账便是个短视的例子，这只会为今生带来破坏和忧伤。

至于如何获取永恒的后果，乃在于我们如何回应 神所赐的救恩。

耶稣识透人心。就在二千年前，人也是为他们的“今生”而不是为着永恒而活。从财主的比喻和拉撒路与财主的故事，我们可以用永恒的角度来看世上的生活， 神给我们这些故事，要叫我们存着感恩的心小心和详细地思想。凡拒绝 神藉耶稣基督所赐的救恩者，他们将要受那永恒无尽的痛苦刑罚。

求 神赐同学们永恒的眼光。因救恩不仅是现今得到解脱，而是 神使应受永远刑罚的罪人不至灭亡，反而得着永远的生命。

视觉教材：俫

图画第七十八号“愚昧的财主”

图画第七十九号“在地狱的富人”

本课中要提到的时间简图，可在授课中划或于课前预备。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十四课问题

A.序言

你是否要面对很多困难？

若你有一百万元，那又如何？

这些金钱可以解决你一切的问题吗？

有时候我们认为那是可能的，但是让我们从永生的角度来看这些事吧。

B.单为今世的物质而活是愚昧的行为

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：路十二15

有些人贪恋世上的物质过于一切。

── 他们妒忌别人拥有的东西。

── 他们以为自己致富后便会得着满足。

耶稣向众人讲了一个比喻。

── 我们以前说过，比喻是以现今世界的事物为故事，目的是要我们明白有关 神以及我们与 神之间的事。

── 耶稣说这比喻的目的，是要人明白我们与 神的关系，实在远胜世上的财富。

── 人若拥有世上一切的财富，到头来却要下到地狱当中，那又有何益处呢？

── 相信 神和得着永远的生命，远胜于得着现今的舒适和稳妥。

阅读：路十二16-19

建议视觉教材：俫

这农夫以为他已拥有一切他所想要的。

── 他以为已经富甲一方，应当可以安寝无忧。

── 他以为可以不理会 神，可以按照自己的意思而生活。

他没有想到 神是赐予生命，亦是收回生命的。

参考经文

结十八4

主题：神是至尊而掌权的

虽然他没有理会 神在他身上的主权，但 神没有忘记他。

── 那财主正在图谋他所要实行的计划时， 神就在当晚对他另有一番计划。

── 以下就是耶稣所说 神计划的事。

阅读：路十二20

当 神为一个人定下的死期到了之时，那人必要死亡。

没有任何人可以阻碍那人离世。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

神称那人为愚昧的人，因为他只晓得为现世的财富而活，从不晓得 神的计划。

阅读：路十二21

神要赐给信靠他之人的，是远胜于现今的财富。

── 现今的物质只存片时，我们亦不晓得自己何时要向它们挥手而去。

── 但 神要赐给凡相信他的人永存不朽的礼物。

── 神提醒我们要有智慧，把时间和精力投资在认识他的事上，也要信靠他会指示我们生命里真正的需要。

C.财主和拉撒路

阅读：路十六19-21

这是个真实的故事，不像刚才所读到的比喻。

── 这是真确的事实。

── 故事中的两位主角在耶稣引述他们这事迹以前确实地存在。

在表面上，我们会认为财主总比拉撒路好。

── 财主似乎拥有一切。

── 拉撒路却百病缠身、不得饱足，且有狗来舔他的疮。

请听耶稣如何述说发生在他们两人身上的事：俫

阅读路十六22

思想：俫

── 财主的财富可否使他免于死亡？

── 他的财富在他死后对他有何意义？

── 拉撒路死后往那里去？

── 他往亚伯拉罕所到的地方去。

── 财主又如何？

── 他是否往拉撒路所到的地方？

── 耶稣说财主的身体被埋葬了。

── 他离开身体以后到那里去？

当人死后，他不是直接到 神那里去，就是立刻到受刑罚的地方。

亚伯拉罕虽在这两人死亡以前的数百年前已被埋葬了，但他至今仍与 神一同活着。

你不是永远地在天国与 神一同活着，就是到罪的永刑里，受着火焰的煎熬。（注一）

让我们来看看，耶稣说财主到了什么地方？

参考经文

路廿三43；

林后五8

D.财主哭喊着求救

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：路十六23

建议视觉教材：俫

耶稣知道拉撒路和财主死后到了那里。

他是 神，所以他知道每一个人的所在，就是人死后，耶稣对他的去向也是了如指掌。

拉撒路到了喜乐之地，蒙 神的悦纳，财主却到了永火之地，受着永远的刑罚。

思想：俫

── 在二千年后的今天，那财主仍在地狱受苦，他甚至要无止境地受着那刑罚。

── 拉撒路却仍然与 神在一起，且要永远地与他在一起。

参考经文

诗一百卅九7、8

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读；路十六24

在地狱里要受着莫大的痛苦。

凡不相信 神话语的人都要到那里去。

神厌恶罪恶。

── 神不只是在囗头上提出罪的刑罚。

── 所有罪债必要切实地偿还。

E.亚伯拉罕的回答

主题：人必须凭着信心来讨 神喜悦并得着拯救

阅读：路十六25

── 思想：俫

拉撒路是不是因为在世贫乏，以致死后得以进入乐园？财主是不是因为在世富裕，以致死后要接受刑罚？ 神是不是拒绝富人，接纳穷人？不是，这并不是他们有不同后果的原因。

财主是因为不向 神承认自己是罪人，又不信靠 神和他的应许，要赐拯救者来拯救他脱离撒但、罪恶和死亡，以致最终落在地狱当中。财主没有思想 神，更没有相信他的话，他只顾享受他在世上的财富，他只为自己而活，毫不理会 神（或其他的人）。 拉撒路却截然不同，他向 神承认自己是罪人，并正如亚伯拉罕生前一样。相信 神要赐下拯救者的应许。

阅读：路十六26

人若死后到了地狱，他就没有机会获得拯救。

── 再也没有求生之路。

── 他必永远留在刑场。

倘若你拒绝聆听 神的话语，并在生前得不着他的接纳，那么你也必同样地要落到地狱当中。

那在死时与 神隔绝的人，必从此永远地与 神隔绝。（注二）

F.财主为他的兄弟求情

阅读：路十六27、28

财主在极度痛苦中仍记念他的兄弟和亲人。

── 在地狱的人仍可回想这世界。

── 他们可以回想他们在世上所作的事，并可记念他们的亲人和朋友。

思想：俫

── 财主为何要向亚伯拉罕求情，请他差遣拉撒路回到他的五个兄弟当中？

── 他要拉撒路向他们说什么？

财主希望亚伯拉罕应许拉撒路回到他的亲人当中，警告他们不要像他一样落在那恐怖的刑场。（注三）

G.亚伯拉罕的回答

拉撒路可以返回世上吗？

不可以！ 神绝不容许在地狱的人返回世上。

主题：神与人对话

亚伯拉罕如何回答财主？

阅读：路十六29

亚伯拉罕向财主说明，他的兄弟理应知道摩西和众先知写在圣经上的话。

── 没有人必须到地狱去。

── 倘若我们愿意聆听 神的话，他要藉着耶稣基督指示我们获得永生的途径。

H.财主的辩白和亚伯拉罕的裁决

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：路十六30、31

人若不相信 神所写的话语，即或 神叫死人复活去警告他们，他们也是不信。

犹太领袖虽然目击耶稣叫拉撒路从死里复活，他们还是不信。

I.结论

我们的敌人哄骗人为现今而活。

很多人以为金钱、物质和健康比 神还要重要。

在我们结钳以前，让我们划一条时间线。

建议视觉教材：俫

永恒的过去 耶稣 二千年 今天 永恒的将来

→－－－－－－┼－－－－－－－┼－－－－－←

财主和拉撒路 你的生命

中央的横线代表时间。

时间线向两端延伸至永恒。

耶稣讲述财主和拉撒路的事迹至今约有二千年。

这两人至今仍分别在耶稣所说的地方：

── 拉撒路与 神一起。

── 财主在地狱。

他们将来的去向决定于他们现世的选择，此外并无回转的余地。

── 拉撒路相信 神。

── 财主没有相信 神，就是最后在世的日子也没有相信 神。

直至他受着刑罚的煎熬，他才恳求亚伯拉罕差遣拉撒路去警告他的亲人不要落在同样的刑罚里。

── 亚伯拉罕和拉撒路却爱莫能助。

── 亚伯拉罕说明，财主的亲人已有摩西和先知的明证。

我们又如何？

我们试看自己在时间线上的位置。

你认为你在世的寿数为何？

── 五十年、六十年、七十年还是八十年？

── 你的寿数在时间线上占了多少位置？

── 若将之与永恒比较，那又如何？

请仔细思量。

永恒就是不可量度的时间。

你是否愿意相信 神的话语和信靠他为你的罪所预备的一切？这要决定你将如何长度永恒。

耶稣已将这话清楚地说明了。

阅读：可八36

问题：

1.什么比致富更重要？

明白和相信 神所说有关拯救者耶稣的话？

2.谁决定我们何时去世？

神。

3.财主和拉撒路是一则比喻吗？

不是，那是真确的事实。

4.人死后要往那里去？

不是上天堂，就是到受刑之地。

5.进了受刑之地的人有被释放的机会吗？

没有，人一旦进了受刑之地，必永不能逃脱。

6.财主恳求亚伯拉罕为他作什么？

a.他恳求亚伯拉罕差遣拉撒路，就是给他蘸点水凉凉他的舌头也是好的。

b.他恳求亚伯拉罕差遣拉撒路回到他的兄弟当中，去警告他们不要落在受刑之地。

7.亚伯拉罕说财主的兄弟当作何事？

亚伯拉罕说他的兄弟应当相信 神藉摩西和众先知所写的话语，就是我们的旧约圣经。

8.我们如何才可以到 神的跟前，找到永生的途径？

透过 神的话，就是圣经。

注一：俫

本课程从始至终没有向未信者解释阴间和地狱火湖的分别。 虽然财主所到的阴间并不是未得救者的终点，但他们在那里已经开始受苦。

在白色大宝座的审判后，那留在阴间的人要被丢进为撒但和他党羽所设的火湖之中。（启廿10、12-15）

注二：

若有人问及炼狱，请说明圣经没有炼狱的记载，这是人构想出死后还有最后悔改机会的地方。指出这些谬误教导时，请勿指责教导这观念的宗教，只要说明圣经没有这种教导。若有同学感到不安，请他自行研读 神的话，好从圣经中得着亮光。

注三：

若有同学提出他有亲人在生前没有接纳耶稣为救主，该当怎办。这是感情之事，请以极大的智慧和同情去处理。这问题没有简单的答案，因事实叫人难以接受。只要求 神使用这极度哀伤和困难的时刻来让死者的后人化悲哀为寻求 神和信靠他。你亦可考虑这样的回答：“我十分体会你丧失亲人的感受，我们也有在生前没有接受耶稣的亲人。撒但正要我们想与亲人在地狱团聚而不信耶稣基督。因此，请勿受骗。地狱绝不是团聚的好地方。若你是那财主，你会希望与亲人在地狱相聚吗？我们还要记念存活的亲友，他们注意我们对 神的回应。 神叫我们活着的人要藉耶稣而重生并进入 神的家，他体恤我们的悲痛，也爱顾我们。”


稳固根基 第四十六课 耶稣骑驴进耶路撒冷犹大阴谋出卖耶稣耶稣设立圣餐

第四十六课 耶稣骑驴进耶路撒冷；

犹大阴谋出卖耶稣；耶稣设立圣餐

课文概览

本课说明耶稣是逾越节的羔羊，他要为拯救万民而死。

在圣餐中，饼代表他的身体，擘开为世人而舍，杯代表他的血，是为世人之罪而流。

本课更说明很多人欢迎耶稣作世上的王，而不欢迎作他们的救主。

犹大卖主实为撒但幕后的阴谋，本要破坏耶稣拯救人类的计划。

耶稣生命中的每一个细节，都显明了预言的应验。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可十一11-10，十四1、2、10-26

本课目的：俫

说明耶稣基督是拯救者，是唯一可以拯救我们的救主。

说明耶稣被出卖是要应验预言。

介绍圣餐的设立。

本课可帮助学生：俫

思想自己的罪性。

明白犹大出卖耶稣的罪是可怕的。

目睹预言如何应验。

教师的观点：俫

这段经文讲到各种委身的对比。

犹太人以为，他们终于可以脱离外族的统治，他们向耶稣投身，是要他作地上的君王。很多人欢迎他，以他为帮助他们脱离罗马政府的拯救者，但甚少人以他为那位拯救他们脱离撒但、罪恶和死亡的救主。

犹大为一己的利益向耶稣投身，他贪图财利，为了三十两银子而出卖了 神的儿子。

耶稣基督向父 神献身，以完成拯救世上一切罪人的重任，甚至甘愿交出自己的生命作为赎价。

犹大虽然与耶稣同行、交谈及工作三年之久，他仍不相信 神，他为着个人和世上的财富，拒绝了得着永生的机会。

这正是今天物质社会中最重要的警惕。谁能为赦罪和永生定标价呢？耶稣付上了终极的代价，就是为罪人的缘故舍身流血。

视觉教材：俫

图画第八十一号“凯旋进城”

图画第八十二号“圣餐”

预言表

地图第三号

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：

复习第四十五课问题

A.序言

耶稣无论何往，群众必蜂涌追随。

── 有些人要得他的医治。

── 有些人要脱离罗马的统治。

── 很少人考虑自已属灵的需要。

── 很少人愿意承认他们最大的需要就是脱离撒但、罪恶和死亡。

你期望在耶稣身上找着什么？（注一）

请在课堂中加以思想。

B.耶稣差遣门徒，找一匹驴驹给他骑在上面

耶稣和门徒上耶路撒冷的途中，经过耶路撒冷城外名叫伯大尼的小城。

在三号地图上指出伯大尼和耶路撒冷

伯大尼是马利亚、马大和拉撒路的家。

耶稣曾在不久以前叫拉撒路复活。

阅读：可十一1-6

C.百姓欢迎耶稣为他们的拯救者

主题：神是信实的，他永远不会改变

阅读：可十一7-10

耶稣应验了 神的话，骑着驴驹进入耶路撒冷。

阅读：亚九9

建议视觉教材：俫

群众欢迎 神所差派的拯救者耶稣。

── 他们赞美他，因他是 神的众先知曾预言，要从 神而来的，要作他们的王。

── 可是，可惜大部分的人不愿信靠耶稣，来拯救他们脱离撒但的魔掌、他们的罪和 神的刑罚。

── 他们只希望耶稣作他们世上的王，释放他们脱离仇敌，尤其那统辖他们国土的罗马政府。

D.犹太领袖的阴谋

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十四1、2

众犹太领袖立意要杀害耶稣，可是他们又害怕群众的压力。

耶稣因着他所行的神迹而远近驰名。

E.犹大计谋出卖耶稣

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十四10

犹大是耶稣所拣选的十二名入室弟子之一，可是犹大毫不理会他在 神面前的罪。

── 他不信靠耶稣作为罪人的救主。

── 犹大为了自己的利益而跟从耶稣。

── 注意：俫

约十二6告诉我们，犹大是贼，他凭藉司库之职饱其私囊。

当他发现跟从耶稣不能满足他个人的利益时，他竟将耶稣出卖给他的敌人。

主题：神无所不在，他洞悉万有

神的话应验了。

── 神预言耶稣的一个朋友要出卖他。

── 犹大曾是耶稣三年来的密友。

阅读：诗四十一9

在预言表上展示“被友人出卖”一格，在可十四10、11相对的空格中写上诗四十一9。阅读预言及 神如何使之应验。

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

撒但怂恿犹大出卖耶稣。

── 撒但憎恨耶稣，因耶稣是 神，他讲述真理。

── 撒但满以为只要他可以驱使犹太领袖们除掉耶稣，他便可以阻碍 神摧毁撒但和拯救世人的计划。

主题：神无所不在，他洞悉万有

犹大跑到耶稣的敌人面前，告诉他们，愿意为金钱的缘故出卖耶稣。

你认为犹太领袖们有何反应？

阅读：可十四11

马太告诉我们，犹太领袖答应给犹大三十两银子，作为他出卖耶稣的交易。

── 注意：三十两银子只是一个普通奴隶的价钱。

神在五百多年前己告知他的先知撒迦利亚，这事必发生在拯救者身上。

阅读：亚十一12、13

在预言表上展示“以三十两银子被卖”

在太廿六14、15相对的空格中填上亚十一12、13

阅读预言及 神如何使之应验。

神的话语确实奇妙。 神的预言没有一个未尝实现。

参考经文

出十二21-27

F.预备逾越节的晚餐

阅读：可十四12

有谁记起逾越节是犹太人为纪念何事而设的？

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：可十四13-15

耶稣知道，门徒要遇见一个拿着水瓶的男士。

── 这是罕见的现象，因为当时打水和拿水瓶的工作一般是由女士负责的。

── 神在万事发生以前已全知晓。

── 思想：俫

在事情发生的五百年前，他已知道耶稣将要以三十两银子的交易被出卖。

他甚至知道一切细微的事情。圣经告诉我们， 神甚至连一只小麻雀坠地死亡也了如指掌。

神有无限的智慧，但他亦明察秋亳。

阅读：可十四16

参考经文

太十29

G.耶稣知道要出卖他的人

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：可十四17、18

建议视觉教材：俫

耶稣不需要任何人报告，他知道犹大将要出卖他。

但耶稣爱犹大，心里还是因着他这样做而难过。

阅读：可十四19、20

参考经文

诗四十一9，五十五12-13

── 注意：俫

当犹太人同桌用餐时，他们习惯擘开桌上的饼，然后用饼蘸在桌子中央盛着的水果酱大碗中。

耶稣是宴席的主人。根据中东的风俗，若接受了人的款待，尔后又用计谋陷害他，那是极端邪恶之事。

耶稣说明与他同席的十二门徒中，有一个人要出卖他。

── 耶稣与那要卖他的人，将饼蘸在同一盘果酱中。

── 虽然他们在共进晚餐，但在不久以后，这位耶稣的入室弟子要将他出卖到他敌人的手中。

当耶稣指出那十二门徒中有一人要出卖他时，他可能要犹大觉悟自己可怕的计谋。

耶稣给犹大一个改变心意的机会。

主题：耶稣基督是 神

主题：耶稣基督是人

阅读：可十四21

耶稣在很多时候自称为“人子”，因他虽是 神的儿子，也是实实在在的人。

耶稣知道，他要应验 神在旧约中的预言，要面对死。

虽然耶稣必要死，但这不是犹大犯罪的藉囗。（注二）

神没有命定他出卖耶稣。

犹大永远受着自己的罪所带来的刑罚：就是他的自私，有分于谋杀一个无辜的人（ 神的儿子），最甚者，他不愿意信靠耶稣基督为他的救主。

他的恶行足以证明他的不信。

参考经文

彼前一10、11

H.饼和酒的含意

主题：耶稣基督是唯一的救主

阅读：可十四22

耶稣擘饼后继而解释，他的身体将要被恶人所害，如同擘开的饼一样。

阅读：可十四23、24

耶稣说明，他倒给他们喝的酒，是象征或意味他的血要在他受死时倾流。

耶稣说明他的死，是要代替罪人而舍命。（注三）

阅读：可十四25、26

I.结论

我们无法想像耶稣的大爱。

他从来没有犯罪。

他却代替罪人死。

与他同席的人都需要他，行他将行之事。

凡在过去、现在和未来的世人都需要他，行他将行之事。

所有人，包括你我，都需要他，行他将行之事。

问题：俫

1.为何耶稣不接纳群众推举他作王？

因为，他们单要耶稣解救他们脱离仇敌和罗马人的统治。他们不愿意耶稣拯救他们脱离撒但、罪恶及死亡的权势。

2.为何祭司及犹太领袖没有立时逮捕及杀害耶稣？

他们知道耶稣深受欢迎，他们恐怕逮捕耶稣以后，群众会怪罪和杀害他们。

3.犹大可曾觉悟前非、悔改及信靠耶稣？

没有。他囗是心非。

4.先知曾预言拯救者将以何价被卖？

三十两银子。

5.耶稣确实以何价被出卖？

正如先知的预言，他以三十两银子被卖。

6.耶稣何以晓得犹大的打算？

耶稣是 神，他参透万事。

7.先知预言谁要出卖拯救者？

一位十分接近他的友人。

8.耶稣在那一方面好像擘开了的饼？

他自己的身体将被仇敌擘开。

9.耶稣在那一方面好像倾倒出来的酒？

他自己的血将要在仇敌手中倾流。

10.耶稣的血为谁而流？

为罪人。

注一：俫

这是另一个引发同学们思想的问题。请勿在此等待回答，只要继续授课便可。

注二：俫

一些不信的人曾在他们的著作中辩护犹大是整件事的“受害者”。他们认为此事与犹大无关，是 神选中他去作这件恶事。

若有同学提出此点，请说明这论点所述，正违反 神的性情，并读彼后三9及约十二4-6中对犹大性格的描绘。

请避免讨论神的主权与人自由意志等论题。只要告诉同学们， 神的智慧是完全的。我们只要学习他要我们知道的事，因为某些事情超乎了我们的理解，只有让 神掌管。

倘若同学们要作深入的研究，请他们以圣经为探讨的中心。

注三：

事实上，你己藉着这些话讲述福音，请以敏感的心，与心灵己经预备好的同学们分享福音。


稳固根基 第四十七课 耶稣被仇敌捉拿

第四十七课 耶稣被仇敌捉拿

课文概览

本课讲述耶稣被捉拿、其中一次不公平的审讯，及他在上十字架以前所遭受的残酷刑罚。他的受苦越发显出他是无罪的、是圣洁的。他毫无怨言，诚然担当了我们的刑罚。

本课将强调预言的应验。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可十四32-65，十五1-19

参考经文

赛五十三

诗廿二

本课目的：俫

说明耶稣基督是 神。

说明发生在耶稣身上的一切都是预言的应验。

说明耶稣为了我们，以至落在罪人的手中，遭受可怕的痛苦。

本课可帮助学生：俫

明白耶稣以人的肉身来承受痛苦。

明白耶稣遭受极不公平的对待。

明白耶稣在不公正待遇下的反应。

教师的观点：俫

“这实在太不公平了！我不应该受这样的对待！”我们曾经多少次听见（或想要说）这些话？

当我们观察，耶稣在诬告他的人面前当时的反应，真叫我们无言以对，并因着我们过往的埋怨而惭愧得无地自容。他是全然公义、圣洁和慈爱的 神，竟然为我们罪该万死的人承担诬告、嘲笑及惨不忍睹的残酷刑罚。彼前二23-24：“他被骂不还囗，受害不说威吓的话，只将自己交托那按公义审判人的主。他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。”

让我们满怀着对救主的爱，来讲述他如何遭受残酷的审讯。

视觉教材：俫

图画第八十三号“耶稣祷告”

图画第八十四号“耶稣被捉拿”

图画第八十五号“在彼拉多面前的耶稣”

图画第八十六号“兵丁戏弄耶稣”

预言表

地图第三号

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十六课问题

A.序言

我们不时听说有无辜的人被捕。

我们实在十分同情这些人。

你曾否被人指控一些你根本没有触犯的罪？

你当时的感觉如何？

假设我们现在把情况转过来。

有没有人曾经替你顶罪？

有没有人曾经因你的罪而遭受处分？

让我们藉着研读耶稣被捉拿的事迹来反省这事。

B.耶稣在客西马尼园

主题：耶稣基督是人

阅读：可十四32-36

建议视觉教材：

耶稣是 神，他也是人。

── 当他要面对即将遭受的苦楚时，对他来说这是十分困难的事。

── 他明白他将要承受一般人所不能忍受的痛苦才可以拯救我们。

我们将在稍后思想，什么事令耶稣感到极度伤痛。

阅读：可十四37-42

参考经文

可十五34

C.耶稣被出卖和被捉拿

主题：撒但与 神的意愿相违，它是骗子，是说谎者，也恨恶人类

阅读：可十四43-46

建议视觉教材：

犹大和捉拿耶稣的人都是被撒但驱使而来的，他们自己可能并不知道。

── 比较：俫

同样地，今天许多人自己无法查觉，他们若反对或不理会 神话语，并拒绝信靠耶稣为 神所差来的救主，实在是受着撒但的驱使。

阅读：可十四47-49

耶稣晓得旧约中所有的预言，必要按照 神的话十足地应验在他身上。

D.门徒四散

阅读：可十四50-52

门徒果然不出耶稣所料的四散，只剩下耶稣独自一人。

── 他们感到惶恐、失望和迷茫。

── 他们相信耶稣就是 神所差来的救主，但他们不明白，为何这位救主将被仇敌所害？

── 他们不明白，他的死何以能拯救他们脱离撒但、罪恶及死亡。

参考经文

亚十三7；

可十四27

E.犹太领袖审问耶稣

阅读：可十四53、54

彼得远远跟着。

他怕自己也可能被捉拿及杀害。

主题：耶稣基督是圣洁公义的

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十四55

耶稣站在公会之前受审，这公会就是犹太人的高等法院。（注一）

── 耶稣完全无罪。

── 因此他们无法循任何法律途径去指控他。

── 他们没有任何理由憎恨耶稣，他们的憎恨是因着他们沉迷罪中，和拒绝服从 神藉耶稣所吩咐他们一切的话语。

主题：神无所不在，他洞悉万有

阅读：可十四56-59

神的先知们曾预言，虚谎的见证人必要作假见证诬害拯救者。

阅读：诗廿七12

在预言表上展示“遭假见证人诬害”

在诗廿七12相对的空格中写上可十四56、57

阅读预言及 神如何使之应验。

神约在一千年以前感动大卫写下这预言。

现在，那预言就在耶稣站在公会面前受审时应验了。

主题：耶稣基督是 神

主题：神无所不在，他洞悉万有

阅读：可十四60-62

当他们呈报假见证诬害耶稣时，耶稣缄默不言。

── 耶稣信靠父 神要履行他的计划。

── 他明白一切发生在他身上的事情都是父 神的美意，正是要拯救我们脱离撒但、罪恶和死亡的权势。

但当他们质问耶稣是不是基督（亦即应许的拯救者）和 神的儿子时，耶稣简单地说他就是。

参考经文

彼前二23

── 复习：俫

当摩西求问 神要如何向百姓说明是谁差遣他时， 神说他自己的名字是什么？

出三14记载， 神说：“我（就）是自有永有的…你要对以色列人这样说俫‘那自有的打发我到你们这里来…’”

── 思想：俫

约翰福音十八章讲到耶稣被捉拿的事迹时说，他们要找寻拿撒勒人耶稣，约十八章六节记着说：“耶稣一说俫‘我就是’，他们就退后倒在地上。”

犹太领袖们十分熟识 神“我就是”的称号。

他们清楚地知道，耶稣要告诉他们他就是 神。

主题：耶稣基督是 神

主题：耶稣基督是唯一的救主

耶稣第一次降临世上要作人类的救主。

他再来的时候要以全能的 神子身份降临世上，要作人类的审判官。

── 当他再临的时候，万民皆可目睹他坐在父 神的旁边。

── 那时万民都必晓得他就是 神，因他要显明他与父 神是同等的。

阅读：可十四63、64

按犹太人的习俗，他们以撕裂衣服来显示极度的忿怒。

大祭司当时因着耶稣的回答而感到极度的忿怒，他以为耶稣大言不惭，自认为是 神的儿子。

主题：神无所不在，他洞悉万有

阅读：可十四65

这正是先知曾预言要发生在拯救者身上的事。

阅读：赛五十6

在预言表上展示“被击打苦待”

在相对 赛五十6 的空格中填上 可十四65

阅读预言及 神如何使之应验，并指出这是应验 神的话。

以赛亚在耶稣受这些苦以前约七百年写下了这预言。

耶稣应验了以赛亚的预言，诚然的受苦。

F.耶稣在彼拉多面前受审

阅读：可十五1

当时统治以色列的罗马政府不容许犹太人未经批准而擅自杀人。

罗马王凯撒差派彼拉多作撒玛利亚和犹大地的巡抚。

因此犹太领袖们将耶稣带到彼拉多面前，希望藉着他们所预备的假见证，让彼拉多判处耶稣死刑。

在三号地图上指出犹大和撒玛利亚

建议视觉教材：

阅读：可十五2

耶稣出于大卫之后，是名符其实的犹太人之王。

主题：神是信实的，他永远不会改变

阅读：可十五3-5

先知以赛亚曾预言救主在诬害他的人手下仍是缄默无声。

神所有的话必十足地应验。

阅读：赛五十三7

在预言表上展示“被诬告却缄默无声”

在相对赛五十三7 的空格中填上可十五3-5

阅读预言及 神如何使之应验，并指出这是应验 神的话。

G.巴拉巴或耶稣？

主题：耶稣基督是圣洁公义的

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十五6-11

巡抚彼拉多按习俗，要在逾越节释放一名犹太人所要求的囚犯。

── 彼拉多晓得耶稣并没有犯任何罪。

── 他知道犹太领袖是因为妒忌耶稣的知名度而立意要杀害他。

── 彼拉多希望群众要求释放耶稣，而不释放杀人犯巴拉巴。

H.犹太领袖要耶稣钉十字架

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十五12-14

罗马人用钉十字架去刑罚罪大恶极的人。

就好像今天的毒气室和电椅一般。

但十字架的刑罚比今天的刑罚加倍残酷，因受刑者不会立时死亡，一般也要在十字架上，经历数小时甚至数天，受尽极大的肉体痛苦才可死去。

主题：神无所不在，他洞悉万有

旧约的预言一一的应验在耶稣身上。

── 神曾藉以赛亚预言犹太人必无理地憎恶拯救者。

── 预言也说他们会拒绝耶稣。

── 神藉先知预言拯救者的事，都应验在耶稣身上。

阅读：赛五十三3

阅读：可十五10

在预言表上展示“将被犹太人拒绝”

在相对赛五十三3 的空格中填上可十五9-14

再展示“无理地被人恨恶”

在相对诗六十九4 的空格中填上可十五10

阅读预言及 神如何使之应验，并指出这是应验 神的话。

I.耶稣被鞭笞和戏弄

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十五15

我们可从那时代的记录中得知有关鞭笞的刑罚。

── 鞭子上有很多凸出的皮革。

── 在皮革上缚着很多金属和骨头，以致鞭子鞭打犯人背部时，犯人皮开肉裂。

── 犯人张开双手被缚着，不致逃脱。

── 鞭子连续的鞭打，绽开犯人的皮肤、肌肉及神经线，很多时候犯人受着尖锐的绞痛而昏迷。

── 有些犯人因受鞭笞而死。

阅读：可十五16-19

建议视觉教材：

兵丁鞭打耶稣后，更对他加以戏弄。

── 他们给他穿上紫色的袍（这是当时帝王所穿的颜色）。

主题：耶稣基督是唯一的救主

── 他们用粗大而尖锐的荆棘环作冠冕给耶稣戴上。

── 注意：俫

在亚当和夏娃犯罪以后， 神咒诅全地，并命定荆棘要从地上长出来。耶稣来为要拯救我们免于 神的咒诅。 神容让耶稣的敌人把荆棘的冠冕戴在耶稣头上，是要表明他要因着世人的罪而死。

参考经文

创三17、18

J.结论

我们对那些无罪而受刑的人感到极度伤痛和打抱不平。

耶稣又如何？

他为了你我的过犯代罪。

他忍受言语上的攻击和唾骂，并肉体上的痛苦，却没有一句怨言。

他为了我，代替我的罪来忍受这一切。

他为了你和代替你的罪忍受这一切。

请切切思想这事。（注二）

问题：俫

1.耶稣是 神，为何他仍无法面对所要来的苦难？

因为耶稣是 神也是人，在他面前的苦楚不是常人可以忍受的。

2.是谁操控犹大和犹太领袖来捉拿耶稣？

撒但。

3.在今天，什么人仍受着撒但的控制？

所有拒绝相信 神话语、接受 神及相信救主耶稣的人。

4.耶稣有没有犯任何错事？

没有。耶稣是完全的，他不应受死。

5.先知如何预言那些诬害拯救者的人？

先知预言他们要提供假见证来诬害他。

6.当他们诬害耶稣的时候，耶稣有何反应？

他保持缄默。

7.当耶稣被问及是不是 神的儿子，以及是否 神所差来的时候，他如何回答？

他回答他就是，并说明犹太领袖必有一天要看见他再次降临，他要坐在父 神的右边，要向普世显明他是 与神同等的。

8.祭司长和犹太领袖以何理由要杀害耶稣？

他们指控耶稣亵渎 神，就是说耶稣得罪了 神的名，因为他们以为耶稣只是人，却自称为 神。

9.他们向耶稣作了何事以应验先知早己写下的预言？

他们击打和吐唾沫在他脸上。

10. 他们钉耶稣在十字架以前还要如何待他？

a.他们为他披上紫色的袍。

b.他们为他戴上荆棘的冠冕。

c.他们棒打他的头。

d.他们假意敬拜他，为要戏弄他。

11.荆棘的冠冕叫我们想起什么？

它叫我们想起 神在亚当犯罪后对全地的咒诅。

注一：俫

这是耶稣所受六次不合法的审讯之一，该六次审讯分别有三次在宗教领袖面前提堂，及三次在罗马官员面前提堂，这些审讯统统是非法的，因为他们不依正当法律途径，同时在审讯过程中也呈报假见证。

注二：

请随时随地将福音更详尽的分享给那些发问的学生。


稳固根基 第四十八课 耶稣被钉十字架和埋葬

第四十八课 耶稣被钉十字架和埋葬

课文概览

本课说明耶稣基督的死是罪的唯一赎价，并强调旧约预言的应验。

本课就以下数点带出耶稣以死赎罪的事实：俫

──罪的代价必然要清付。

──耶稣毫无罪孽。

──耶稣因着我们的罪而被迫与 神隔离。

──耶稣成就了一切当作的，来拯救我们脱离撒但、罪恶和死亡。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可十五20-46

参考经文

来九、十

本课目的：俫

说明耶稣基督的死是罪的唯一赎价。

本课可帮助学生：俫

明白耶稣为他们的罪而死，他们唯有相信他才可得着拯救。

教师的观点：俫

世界历史中最伟大的事迹，就是耶稣代替罪人死、被埋葬，并且复活。整本圣经和这本课程都是环绕这些事迹而写成的。

在二千年后的今天，我们很荣幸地可以向男女老幼说明，耶稣已经在十字架上还清他们所有的罪债。

这是唯一叫罪人可以得着拯救的信息，没有人能添加或减去这个真理。

请为同学们祷告，叫他们听后可以相信。

视觉教材：俫

图画第十八号“亚伯拉罕献以撒”

图画第三十七号“杆子上的铜蛇”

图画第六十号“施洗约翰告诉百姓耶稣是 神的羔羊”

图画第八十七号“钉十字架”

预言表

地图第三号

图画显示人与 神之间的隔绝，耶稣基督付清了人类的罪债，叫人得以再次回到 神面前。（将在课文中详述）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十七课问题

A.序言

我们将要学习举世历史中最伟大的事迹。

世上再也没有比这更能影响全人类的事迹。

只有 神知道你在这时刻的心思意念。

本课是为你而设。

本课是为我而设。

本课亦是为全人类而设。

请格外留心地听。

我们现在就要学习耶稣为我们所作的事，从此我们得以蒙 神悦纳，不致落在永远的刑罚中。

B.耶稣被钉十字架

主题：人满怀罪孽，不能自拔，需要 神的拯救

阅读：可十五20-22

各各他正位于耶路撒冷城墙外。

在第三号地图上指出耶稣撒冷的位置。

阅读：可十五23

那是由一些妇人所调制的酒，可麻醉被钉十字架者的痛楚，他们这样做是要向被钉十架者表示怜悯。

参考经文

来十三11、12

── 注意：俫

没药是从一些矮丛中所提炼出来的汁液。

阅读：可十五24

耶稣的手和脚被钉子穿透，钉在木制的十字架上。

然后十架被举起来。

── 复习：俫

耶稣曾告诉尼哥底母，摩西昔日如何举起铜蛇，他自己，就是那位拯救者，也要同样地被举起，为要拯救罪人脱离永远的刑罚。耶稣果然正如他所说的被钉在十字架上和被举起来。

参考经文

民廿一4-9；

约三14

建议视觉教材：

在课堂中时常指出图画第八十七号“钉十字架”中的细节。

主题：神无所不在，他洞悉万有

约在耶稣被钉十架前的一千年前， 神已感动大卫写出拯救者的手脚将要被刺透。

── 注意：俫

据我们所知，大卫的时代尚未有钉十字架的刑罚，因此这预言更形奇妙。

大卫更预言人要为拯救者的衣服而拈阄。

阅读：诗廿二16

在预言表上指出“他的手脚被刺透”

在相对诗廿二16的空格中填上可十五24

再指出“人为他的衣服拈阄”

在相对诗廿二18的空格中填上可十五24

阅读预言及 神如何使之应验，并指出这是应验 神的话。

── 考古学引证：俫

早期的文献常有提及钉十架的刑罚，但直至1968年才正式发现有被钉受刑者的残骸。同年更发现一个第一世纪的墓穴。在当中埋葬了一名被钉十架者的尸骨。以下引述希伯来大学，Hadassah医学院Haas博士的话：（注一）

“两个踝子骨也被粗大的铁钉穿透，胫骨有被刻意敲断的痕迹，死因显然是钉十架的刑罚。”

参考经文

创三15

阅读：可十五25、26

犯人的头上一般会有一个罪状牌写明那人所犯何罪。

但耶稣没有犯上任何罪。

彼拉多也找不着要定他死罪的理由。

参考经文

西二14

但他指明要将这名牌放在十字架上。

── 彼拉多绝不相信耶稣是犹太人的王。

── 彼拉多的用意可能是要耻笑犹太人，以及他们想脱离罗马统治和拥有自己帝王的奢望。

犹太人不愿意彼拉多将牌子放在众人都看得见的地方。

参考经文

太廿七24；

路廿三4、13-15；

约十九6

── 思想：俫

十字架上的牌子本是写上被钉者的罪状，但耶稣并没有犯罪，他的牌子上写着“犹太人之王”。

但请仔细思想。耶稣为众人的罪而死：就是包括了我的罪、你的罪和世人的罪，我们理应受十字架的刑罚，但耶稣诚然代替我们死。

请在 神面前安静地思想一下，在你十字架上的罪状牌本应写上什么罪，就是你所知将你与 神隔绝的罪？（注二）

耶稣自己担当了所有人的罪并罪所带来的羞愧和刑罚，其中甚至有些是我们自己也记不起的罪。他为我也为你还清了罪的刑罚俫就是死亡。

阅读：可十五27、28

神藉以赛亚先知预言拯救者必要与恶人同死。

阅读：赛五十三12

在预言表上指出“与恶人同死”

在相对赛五十三12 的空格中填上可十五27

阅读预言及 神如何使之应验，并指出这是应验 神的话。

C.耶稣在十字架上仍受到戏弄

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：神无所不在，他洞悉万有

阅读：可十五29-32

阅读：约二18-21

虽然他们把耶稣钉死，但三天后他要复活。

── 犹太人不明白耶稣是指着自己的身体说的。

── 他们以为耶稣是指耶路撒冷的圣殿。

大卫曾预言说拯救者的仇敌在他受苦之时还要讥笑他。

神在他儿子降世以前早己知道一切将要发生在他身上的事。

阅读：诗廿二6-8

在预言表上指出“被讥笑和辱骂”

在相对诗廿二6-8的空格中填上可十五29-32

阅读预言及 神如何使之应验，并指出这是应验 神的话。

D.耶稣以死亡清还一切罪债

主题：耶稣基督是唯一的救主

本课开宗明义地说明，我们将要学习历史上最伟大的事迹。

这是 神的先知曾预言的事迹。

耶稣就是他们所预言的拯救者，他的名字正是“神的救赎”。

本课程亦开宗明义地说明圣经是 神写给我们的信。

── 这事迹正是信的中心。

── 这是 神给我们每一位的信息。

── 这亦是圣子降世的目的。

以下就是 神为了拯救我们永远脱离撒但、罪恶和死亡所行的事：俫

1.罪债必要偿还

主题：神是圣洁、公义的，他命定罪的代价就是死亡

除了我们付上罪的代价， 神绝不会赦免我们。

── 罪的代价为何？死亡。

── 这不单是肉体的死亡，而是永远地在地狱与 神隔绝。

因此耶稣拯救我们唯一的方法，就是代替我们接受罪的刑罚。

参考经文

罗六23上

2.耶稣亳无罪孽

主题：耶稣基督是圣洁公义的

耶稣自己绝无犯罪，因此他本不该接受罪的刑罚。

── 耶稣是完全的。

── 当耶稣领受约翰的施洗时，父 神从天上证明耶稣是他的爱子，是他所喜悦的。

参考经文

太三17

建议视觉教材：

因着耶稣毫无罪孽，他可以将自己当作祭物献给 神，藉以偿还我们的罪。

参考经文

林后五21

── 复习：俫

在人类犯罪以后， 神命定凡献给 神的羔羊，和其他动物都必须是完全、没有残疾的。

参考经文

创廿二13

建议视觉教材：

当以撒卧在祭坛上，亚伯拉罕正要将他宰杀时， 神 [image] 制止了亚伯拉罕。亚伯拉罕继而举目观看，看见一只公羊被困在树丛中。还记得公羊因着那一部分被困吗？是它的角。 神预备了公羊代替以撒受死，但为何 神要公羊因着它的角而被困？因为，倘若公羊受了伤，它就不是代替以撒的最佳祭物，亦不能蒙 神的接纳。

神是完全的，因此一切献给他的祭物都必须是完美的。

参考经文

出十二5

因耶稣在 神面前绝无罪孽，所以他可以代替我们将自己献给神。

正如那头公羊代替以撒受死，耶稣来到世上同样是代替我们每一位而死。

3.耶稣为着我们的罪被迫与 神隔绝

主题：神是圣洁、公义的，他命定罪的代价就是死亡

请思想耶稣的受苦：俫

── 他被自己的门徒出卖、无故被捉拿、被人毁谤、被诬害，被那些本应接纳他作主作王的人所拒绝。

── 他被残暴地击打、鞭笞及钉上十字架。

── 他在十字架上筋疲力尽、流血，承受着痛苦。

但这一切都比不上他为着我们的罪所要忍受最大的惨痛。

阅读：可十五33

为何日头不发光？

为何三小时之久全地变黑？

是因为 神离开了耶稣。

神转身独自留下他的爱子耶稣。

阅读：可十五34

为何 神要这样对待耶稣？

── 耶稣经常服从 神。

── 耶稣从未犯错。

── 他遵守了 神所有的律法。

为何 神要转脸不看他？

因为 神正因着我的罪、你的罪和世人的罪而惩罚耶稣。

耶稣在十字架上，因着我们的罪，受着与他父 神隔绝的刑罚。

耶稣（不需要我们付上任何代价地）承受了我们的罪所带来一切的刑罚，好让父 神得以自由地赦免一切愿意顺从 神和专心信靠耶稣的人，并接纳他们成为他的儿女。

── 复习：俫

神在起初指示亚当，说明他若吃了分别善恶知识树的果子，他必定要死。亚当要与赐他生命的 神隔绝。就是说除了亚当的肉体要死亡外，他必在死后要与 神隔绝，落在 神为撒但和他党羽所预备恐怖的刑罚中。罪的代价就是与 神隔绝。

建议视觉教材：

── 比较：俫

这正是耶稣为何必须与 神隔绝的原因，这是他清偿我们罪债的唯一途径。

再阅读可十五34，继而阅读可十五35、36

环绕十字架的群众不明白耶稣曾说的话。

阅读：可十五37

耶稣的死是要将他的生命赐给我们。

4.耶稣所作的一切，都是为了拯救我们脱离撒但、罪恶和死亡

主题：耶稣基督是唯一的救主

马可告诉我们，耶稣大声呼叫以后，就将灵魂交给 神，但他没有告诉我们耶稣说了什么。

但耶稣的另一位门徒约翰写下了耶稣所说的话。

阅读：约十九30

“…成了…”

── 思想：俫

── 耶稣的意思为何？

他是说自己完了吗？

不是，因为他曾说自己要在三天后复活。

── 那么是何事完成了呢？

就是他到世上要作的事己经成全了。

── 耶稣来到世上是要拯救罪人脱离撒但、罪恶和死亡。

── 他藉着与 神的分离及付上自己的血和生命来完成这事。

主题：人必须凭着信心来讨 神喜悦并得着拯救

耶稣为我们的罪向 神偿还了赎价。

凡听从 神的话、信靠耶稣为世人的救赎者， 神必赦免他们一切的罪。

神要赐他们永远的生命为礼物。

人不再与 神隔绝。

耶稣基督己经成就了我们所不能成就的事，把我们带到 神的面前。

建议视觉教材：俫

神祇接纳耶稣基督为我们在十字架上所作的牺牲，为罪的唯一赎价。

耶稣为着我们的缘故与 神分离，好叫我们藉着他得以与 神和好，与 神重新交往。

若我们信靠耶稣为我们在十字架上所作的事，我们便得以藉着耶稣基督与 神复合。

── 复习：俫

神在伊甸中应允要赐下拯救者，他果然实行了他的应许。耶稣完成了父 神的吩咐，为我们完成了工作。

亚当的罪使世人都与 神隔绝。

但耶稣在十架上的死，使一切相信基督的人得以永远与 神复合。

参考经文

创三15

罗五12-21

E.圣殿的幔子裂开了

主题：神是信实的，他永远不会改变

阅读：可十五38

── 复习：俫

自从以色列人在旷野以来，这沉重的幔子是挂在会幕的至圣所以外，为要分隔 神的住处。

建造圣殿时，这幔子也是挂在至圣所的门外。

神吩咐犹太人将幔子挂在至圣所门外，为要提醒他们：因为罪的缘故，人不能到 神的跟前。

在幔子的后面是“撒嘉诺”（Shekinah glory）的荣光，表明 神住在他们当中。

大祭司每年一次进入圣所洒上动物的血。

参考经文

利十六12-16

你认为幔子为何会从上至下裂开？

神亲自将它撕裂！

为何 神要这样做？

── 神要显明他完全地接纳了耶稣为一切罪人所还的罪债。

── 从此不再需要献上牲祭。

参考经文

来九1-28，十1-18

── 比较：俫

大祭司本要每年一次进入至圣所洒上牲祭的血。

但牲祭的血永远不能满足 神的要求。

牲祭的血不能赎罪。

但 神仍赦免在耶稣受死以前信靠他的人的罪，因他知道他的儿 子要降临世上，用自己的血还清世人的罪债。

当耶稣死时， 神将幔子撕裂，为要向世人表明他悦纳了耶稣为祭，从此不再需要献上祭牲赎罪。

因着耶稣用自己的血还清了世人的罪债，世人从此得以有机会与神和好。

神应允凡听从他和专心信靠耶稣的人， 神要完全悦纳耶稣为他们所清还的罪债，他们必不致落在地狱之中。

阅读：约三16

F.百夫长和十架下的妇人

阅读：可十五39

百夫长就是统治一百个军人的长官。

阅读：可十五40、41

这些就是信靠神 的话，与接受耶稣为所应许的救主的妇女。

G.耶稣被埋葬

主题：神是信实的，他永远不会改变

阅读：可十五42-46

虽然耶稣被埋葬，但预言仍相继应验。

── 亚利马太的约瑟是个财主。

── 耶稣就是葬在本属约瑟的墓穴中。

阅读：赛五十三9

在预言表上指出“与财主同葬”

在相对赛五十三9的空格中填上可十五43-46

阅读预言及 神如何使之应验，并指出这是应验 神的话。

H.结论

思想耶稣基督俫

── 他居于世上之时，从没有犯罪。

── 他完全地满足了 神公义的律法。

── 他诚然担当了你和我应得的刑罚。

── 他被迫在十字架上与 神分离，因为我们本应与 神隔绝。

成了──他代替了我们受死。

── 罪债完全清还。

── 从此不再需要其他的祭去赎还我们的罪。

── 幔子裂开了。

── 耶稣开了人回到 神跟前的道路。（注三）

问题：俫

1.耶稣在那儿被钉十字架？

在耶路撒冷外的一个山坡上。

2.耶稣为何被钉十字架？

为我们和世人的罪孽受死。

3.大卫如何预言拯救者的手和脚？

它们要被刺透。他的手和脚被钉子所刺透。

4.为何在耶稣被钉的三小时中，天色一片漆黑？

神要表明耶稣为世人的罪的缘故，被迫与 神分离。

5.耶稣说“成了”有何意义？

耶稣要说明他已完成了 神所托付他的工作，就是代替罪人一切的刑罚，为要拯救他们脱离撒但、罪恶和死亡的权势。

6.若耶稣没有任何的罪，为何他要接受钉在十字架上 的刑罚？

他为我们的过犯受死。

7.为何 神要将圣殿中的幔子由上至下撕开？

a.表明他悦纳了耶稣作为赎罪的祭物。

b.表明大祭司不需要再将祭牲的血带进至圣所。

注一：俫

录自Josh McDowell. He Walked Among Us. Here's Life Publishers,

San Bernadino, CA, 1989, p.223.

注二：俫

请勿叫同学们向你认罪。你可建议他们在 神面前省察自己所犯的罪，并相信耶稣基督的死正是要赎清他们那些罪。

请给同学们一些安静的时间去省察自己。

请勿勉强同学思想，只要给予他们安静的时间，让圣灵按他自己的旨意工作。

注三：俫

请随时预备与那些要求详解、渴望得救或希望分享耶稣在他们身上作为的同学作个别分享。

请勿勉强他们分享见证，只要解答他们的问题及询问他们相信什么便可。


稳固根基 第四十九课 从旧约看基督受死的意义

第四十九课 从旧约看基督受死的意义

课文概览

本课从旧约五段经文的观点看基督之死的意义，并说明人无法自救。然而耶稣基督就是唯一的救主，他是凡愿意承认自己的罪和信靠耶稣为他们而死之人的救主。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：创三7、21，四1-5，六5、7-9、13、16，出十二5-7、27

本课目的：俫

从旧约经文的角度来阐述耶稣的死。

说明人不能自救。

说明救恩是要以信心获得。

本课可帮助学生：俫

更明白基督之死的真义。

明白他们需要个别地信靠耶稣的死，这是还清他们 罪债的唯一途径。

教师的观点：俫

世人都在焦急地找寻生命的意义和目的。一般而言，这追寻的过程也是源于己而终于己俫找寻自我、满足自我、表达自我财富、地位及享受等。这些东西虽然可以供应暂时的快慰，但不能维持长久。人没有真正地明白生命最基本的事，却穷其一生寻找生命的意义。

这要叫我们的主何其痛心！他的话语从始至终清楚地向我们阐明他是谁、我们是谁，并且我们本是沉溺于罪海当中，与他隔绝，迫切地需要一位拯救者──就是耶稣基督──他为我们还清了一切罪债，使我们得以与 神和好。

很多曾经听过福音的人，从来没有机会从整本圣经的角度来看基督。他们的需要得着了解答，却没有真正地明了自己的需要，因他们未认清 神的圣洁和公义。他们知道永生是免费的礼物，多以受惠者的角度去接受，而少想到施予者。

很多人初学真理，经常如此而停滞不前。好像一个本来可用各样色彩去进行创作的画家，到头来只用单色绘画一样，亦好像一个音乐家只奏一个单音，而不奏和弦。这就是错失了认识全面的意义。

本课以 神在旧约所奠定的基础显示主耶稣基督的死。我们的 神十分乐意教导人认识他。请在讲授这课时不住为同学祷告，因圣灵要将莫大的真理及悟性赐给他们。“认识你独一的真 神，并且认识你所差来的耶稣基督这就是永生。”（约十七3）

视觉教材：

图画第六号“以无花果叶蔽体”

图画第七号“亚当和夏娃被逐出乐园”

图画第八号“该隐和亚伯向 神献祭”

图画第十号“挪亚方舟”

图画第廿七号“逾越之夜涂在门框上的血”

图画第卅四号“会幕”

图画第卅五号“会幕的结构”

本课（将在课文详述）要展示的“蒙 神悦纳”和“耶稣──全然的赎罪祭”，这些教材可在授课时绘画或于课前预备。

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：

复习第四十八课问题

A.序言

你有没有想像过旧约是一个路标？

神晓得世人都走迷了路。

但他已明确地标志着回到他跟前的路。

旧约好像是 神的路标，因为许多旧约中的历史事迹已指出主耶稣的降生、受死和复活。

我们将要在本课研读一些这样的史实，为要了解它们如何指出耶稣为我们在十字架上受死。

B.神宰杀了动物，为亚当和夏娃编造衣服

主题：人满怀罪孽，不能自拔，需要 神的拯救

主题：神是圣洁公义的，他命定罪的代价就是死亡

当亚当和夏娃犯了罪，晓得自己赤身露体的羞愧后，他们作了何事？

他们以树叶蔽体。

建议视觉教材：俫

阅读：创三7

神有没有接纳他们所造的衣服？

没有， 神没有接纳他们所造的，因他要他们知道，不能凭着自己的努力讨 神的悦纳。

── 比较：俫

这也是 神要我们学会的功课。

我们绝不能凭自己所作的得蒙 神的悦纳。

我们当然要到教会去、供养家庭、乐善好施、周济穷人及保护环境等。

但这些事情都不能叫 神悦纳我们。

你是否试图做一些事情要在 神面前称义？

倘若是这样，那么你所做的事情就好像亚当和夏娃为自己编造的衣服一样，都不能蒙 神接纳。

我们不论如何努力也不能为自己赚取天堂的名分。

主题：神满有慈爱、怜悯和恩典

主题：耶稣基督是唯一的救主

阅读：创三21

神不悦纳亚当和夏娃所编造的衣服。

建议视觉教材：俫

神亲自宰杀动物，为他们制造衣服。

── 比较：俫

同样地， 神拒绝一切我们以为可以讨他喜悦的事情。

但是， 神因为爱我们，所以差遣他的儿子主耶稣来为我们死，使我们重新得蒙他的喜悦。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

人如何向 神回应才可得蒙他的悦纳？

建议视觉教材：（注一）

人要蒙 神悦纳，就必须：

承认自己是罪人，从此不再靠自己的作为。

相信主耶稣基督为个人的救主，并相信耶稣在十字架上流血受死，是要还清我们的罪债。

参考经文

赛六十一10

你若将信心放在他身上，就像 神将衣服放在亚当和夏娃的身上，他必要赦免你的罪，并接纳你成为在他面前完全正直的人。

神不是因为你没有罪而接纳你，而是因为无罪的主耶稣承担了你的罪而使你得蒙悦纳。

凡信靠他的，必因着披上主耶稣的公义，得以永远地蒙 神的悦纳。

C.神悦纳了亚伯的祭，却拒绝了该隐的祭

主题：神是圣洁公义的，他命定罪的代价就是死亡

我们接着要看该隐和亚伯的事迹。他们是亚当和夏娃的两个儿子，他们分别献不同的祭给 神。

建议视觉教材：

神悦纳了谁的祭物？

亚伯的祭物。

阅读：创四1-5

神为何拒绝该隐和他所作的事？

主题：人必须凭着信心来讨 神的喜悦并得着拯救

主题：耶稣基督是唯一的救主

该隐不按照 神的吩咐，凭自己的意思到 神的跟前，结果遭受 神的拒绝。

神在起初已经命定，凡到他面前敬拜的人，都必须准备牲畜，并把牲畜宰了，献上流血的祭。

神这样的命定，是因他晓得他的儿子有一天要以自己的血为世人赎罪。

亚伯也是罪人，但他因着信靠 神的拯救，和依照 神的吩咐献上流血的祭，而得蒙 神的悦纳。

亚伯所宰杀的羊羔，叫我们联想起主耶稣。

当施洗约翰看见耶稣在约但河边向他迎面而来时，他说了什么？

阅读：约一29

亚伯因着信靠 神，并献上合宜的祭而蒙 神的悦纳。

同样地，神要悦纳凡相信主耶稣，和他为世人的罪所流之血的人。

D.神拯救了挪亚和所有在方舟里的生命

主题：神是圣洁和公义的，他命定罪的代价就是死亡

主题：人必须凭着信心来讨 神的喜悦并得着拯救

圣经怎样记载挪亚时代，洪水之前人类的生活？

阅读：创六5

人因为不相信 神藉着挪亚向他们发出的警告，最后决定用洪水来毁灭世界。

阅读：创六7

挪亚跟亚伯一样承认自己是罪人且相信 神要差遣一位拯救者，因此， 神有没有毁灭他？

阅读：创六8、9、13、14

神吩咐挪亚为方舟造了多少扇门？

阅读：创六16

建议视听教材：俫

他们只有一个方法可以进入方舟而避免 神的刑罚。

── 挪亚和他的家人，并所拣选的动物都在洪水以前从那唯一的门进入了方舟， 神亲自把门关上。

── 他们得以在方舟里避过了 神对罪恶世界的刑罚。

主题：耶稣基督是唯一的救主

凡拒绝相信 神，和不愿意透过那唯一的门进入方舟的，都在外面被洪水淹没了。

── 那唯一的门提醒我们，主耶稣是引导到永生的唯一途径。

── 凡相信耶稣为他的罪而死和愿意信靠他的人， 神要赦免他们的罪，并赐他们永远的生命。

请勿象挪亚时代的人一般，拒绝进入方舟而蒙拯救。

阅读：约十四6

E.神因着以色列人涂在门框上的血而越过他们

旧约中记载着了另一件说明主耶稣，和他为罪人牺牲的史实，就是 神用击杀长子这事去惩罚埃及人。

主题：神满有慈爱、怜悯和恩典

神为以色列人设计了逃生之路，使他们的长子不致被杀。

1.毫无残疾的羔羊

主题：神与人对话

── 神吩咐以色列人要拣选毫无残疾的羔羊。

阅读：出十二5

主题：耶稣基督是圣洁公义的

以色列人用的那些毫无残疾的羊羔，使我们联想起主耶稣：

他生下来是没有罪的。

他生活亦无罪恶。

── 正因为耶稣毫无罪污，所以 神才可以接纳他作为抵偿我们罪的赎价。

── 注意：俫

兵丁一般会打断被钉十架者的脚骨，使他们无法以双足支持身体来呼吸，他们这样做是为要使被钉十架者尽快死亡。

但约十九32、33告诉我们，当兵丁要打断耶稣的脚骨与同钉两人的脚骨时，他们发现耶稣已经死了，因此没有打断他的脚骨。

还记得吗？这就是其中一个对逾越节羔羊的要求。 神命定以色列人不可以折断羔羊的骨。由此观之，耶稣满足了一个完全祭物的要求。

2.羔羊必须要牺牲

主题：神是圣洁公义的，他命定罪的代价就是死亡

主题：耶稣基督是唯一的救主

── 以色列人要保存羔羊，直至 神吩咐的时刻才可将羔羊宰杀。

阅读：出十二6

比较：俫

以色列人必须宰杀羔羊，流出羔羊的血，他们的长子才可以免于一死。

同样地，耶稣需要舍身流血，才可以赎还我们的罪债。

除此以外，我们再没有其他的办法可以避免 神审判我们的罪。

3.羔羊的血必须涂在门框上

主题：人必须凭着信心来讨 神的喜悦并得着拯救

── 以色列人按照 神的吩咐把羔羊杀了，并将血盛放于盆子中，还要将血涂在门框上，他们的长子才可以免于一死。若他们自作聪明地作其他的事，他们的长子亦难免一死。

阅读：出十二7

建议视觉教材：

── 这典故要我们晓得，我们只在头脑上知道自己是罪人，及主耶稣为我们死，这并不能使我们避过 神的审判。

── 比较：俫

以色列人要把羊血涂在门框上，为要向 神证明，他们信靠这些血可以叫灭命的天使越门而过。

同样地，我们也要个别地信靠主耶稣和他为我们还清罪债所作的牺牲。

── 我们必须个别地相信耶稣，他为我们每一位在十字架上牺牲。

耶稣为我而死。

耶稣为你而死。

── 我们只有在耶稣里才可得着罪的赦免。

4.以色列人的长子没有一个死去

主题：神是信实的，他永远不会改变

── 灭命的天使有没有杀害那些在门框涂有羊血者家中的长子？

阅读：出十二27

── 神必履行他所说的一切。

── 比较：

他应许要越过所有涂了血的家庭，他就这样行了。

同样地，倘若你愿意信靠主耶稣和他为你所作的牺牲，你也不会受到罪的审判。

── 因耶稣的血已经替你还清了罪债，你可以肯定地知道，神 不会再向你追讨罪债。

── 凡专心信靠基督的，都必得着永远的生命。

阅读：约三16-18、36

F.神因着洒在施恩座的血，而遮盖了以色列人的罪

主题：神是圣洁和公义的，他命定罪的代价就是死亡

主题：神满有慈爱、怜悯和恩典

── 复习：俫

神释放以色列人脱离埃及人的奴役后，带领他们走过红海，进入旷野，并来到西乃山。

神在山上颁赐诫命，要叫他们知道自己的无助，他们不能拯救自己脱离罪所带来的咒诅。

神因着自己的慈爱、怜悯和恩典，吩咐摩西为他建造会幕，好让他可以接近百姓并赦免他们的罪。

建议视觉教材：

指出至圣所的所在

请在授课的过程中，在图画上指出会幕的详细构造

大祭司每年一次进入至圣所，将血洒在由两个撒拉弗遮盖的施恩座上。

参考经文

来九7，十2-4

他们要周而复始地每年将动物的血洒在施恩座上，就是以后在耶路撒冷建造了圣殿，也是如此。

牲祭的血绝不能用来赎罪。

这些献祭只是指出主耶稣将要献上自己完全的生命，作为完全的赎罪祭。

── 还记起当耶稣死亡之际， 神在圣殿中行了何事？

参考经文

来十1-10

阅读：可十五37、38

── 这幔子本是挂在至圣所前，祭司要每年进入幔子后的至圣所，洒上祭牲的血，好让以色列人的罪得蒙赦免。

── 为何 神要将幔子撕裂？（注二）

── 神要所有人知道，耶稣已经付清了一切罪债。

从此不需要献上牲祭的血。

耶稣一次还清了所有的罪债。

主题：人必须凭着信心来讨 神的喜悦并得着拯救

── 愚昧的犹太人拒绝接受耶稣是 神所差派来的拯救者。

── 只有像他们一般愚顽的人，才不相信他的血已替他们还清了罪债。

他们就好像要缝补圣殿的幔子，然后再去献祭一样。

耶稣既已替万民一次还清了罪债，他们这样作只有显出他们的愚昧。

── 比较：俫

今天，很多人正试图以自己的善行来救自己，不愿意简单地信靠耶稣为他们所成就的，这也是同等的愚昧。

── 你又如何？

── 你要靠自己的善行，还是靠耶稣在十字架上为你成就的一切？

建议视觉教材：俫

── 耶稣基督为全人类还清了罪债。

在旧约时代那些相信将要来的拯救者，就如亚伯拉罕、摩西和大卫，耶稣为他们的罪死，使他们得蒙赦免。

在耶稣时代信靠他的人，就如马太、马可、路加和约翰，他们也因着耶稣称义而得蒙 神的悦纳。

在耶稣以后，世界不同角落的人都回顾耶稣为他们所成就的一切，并因此信靠了他作为个人的救主。

G.结论

── 见证：（注三）

我向 神承认自己是个罪人，我信靠耶稣并他为我受死。因着耶稣为我还清了罪债，我知道我已得着永远的生命。耶稣不单为我也是为你死，倘若你愿意专心信靠他，并接受他的死是为了还清你的罪债，他必照样赦免你，并要赐你永远的生命。

问题：俫

1.为何旧约好像一座路标？

因为旧约所记载的许多史实已指出主耶稣的降生、受死、埋葬和复活。

2.亚当和夏娃在犯了罪以后，竟看出自己赤身露体的 羞耻，他们因而作了何事？

他们以树叶蔽体。阅读创三7

3.神看见亚当和夏娃为自己制造的衣服后，作了何事？

他不接纳他们所作的衣服，并亲自宰杀动物，以兽皮制造衣服，给亚当和夏娃穿上。

4.这史实提醒我们 神所作的何事？

神怎样为亚当和夏娃预备衣服，他也照样为我们差遣了他的儿子主耶稣为我们死，好叫我们藉着耶稣称义，得蒙 神的悦纳。

5.你如何才可以蒙 神接纳？

a.承认我是罪人，并从此不再依靠自己所认为的善行来讨 神的悦纳。

b.相信主耶稣，并且相信他的宝血替我们向 神偿付了罪债。

6.神为何拒绝该隐和他所献的祭？

因为他没有按照 神所命定的方法来到 神的跟前，反而用了自己的方法和自己的推断。

7.当施洗约翰看见耶稣在约但河畔向他迎面而来的时候，他怎样形容耶稣？

阅读约一29

8.神吩咐挪亚在方舟上造多少扇门？

阅读创六16

9.方舟上唯一的入囗如何指出主耶稣？

方舟上的门是脱离死亡的唯一门径，耶稣是引到永生的唯一出路。

10.神吩咐以色列人拣选怎样的羔羊让他们的长子得以存活？

没有残疾的羔羊。

11.没有残疾的羔羊使我们如何联想起主耶稣？

他生下来就是无罪的，而且过着不犯罪的生活，因此 神可以接纳他作为赎清我们罪债的祭。

12.倘若以色列人没有宰杀羔羊，他们的长子可否存活？

不可以。

13.倘若耶稣没有替我们受死，我们可否避免 神的刑罚？

不可以，只有耶稣的血才可以作为我们罪的赎价。

14.当以色列人宰杀了羊羔和取了它的血以后，他们是否还需要有进一步行动，好让他们的长子得以免于一死？

需要。他们还要将血涂在他们的门框上。

15.这提醒我们还要作什么，才可免受刑罚，因我们是罪有应得的？

耶稣在十字架为我们每一个人的缘故而牺牲，我们要相信这事，单信靠他，我们的罪才可以得蒙赦免。

16.至于门框涂有羊血的屋子，灭命的天使有没有入内杀戮长子？

没有。

17.为何我们现在无需献上赎罪祭？

因为耶稣已付清了一切罪债。

注一：俫

请尽量简单地制作此教材──只要文字便可，我们已不断地藉着对耶稣基督的信心教导他们救恩，故请勿以多重的“步骤”和“备忘事项”，令事情复杂。

注二：俫

你若认为同学可以回答此问题的话，请给予他们回答的机会。

注三：俫

这只是一则简单的见证例子，请务必在此分享你自己的见证。绝不要生硬地阅读文章，要让他们知道你自己也相信你所讲授的一切。

有些同学可能表示要信靠耶稣，接受他为他们死。请利用这机会引出耶稣不单为他们死，也为他们复活了。


稳固根基 第五十课 耶稣从死里复活、向门徒显现、升天及应许再来

第五十课 耶稣从死里复活、向门徒显现、

升天及应许再来

课文概览

本课文谈及耶稣的空坟墓、他向门徒显现、他对跟随者的指示、升天、与他应许的再临。

重点应放在一个人必须信靠耶稣基督为他的救主。

他的再来，不是为拯救，乃是要来审判不信的人。

课前预备

此段只供教师使用

下列的各参考经文有助于你准备这一课。但因经文带出的真理有些会在稍后课文中讲授，故不宜于此立刻讲解这些经文。

请注意：若你没有教授过本书课文，请详读书前‘教师必读’部分。

经文：可十四61、62；路廿四1-32、35-48；徒一9-11

本课目的：俫

说明耶稣的复活、升天和他应许再来。

本课可帮助学生：俫

明白耶稣基督为他们死，只有信他才可以得蒙赦免。

教师的观点：俫

他复活了！耶稣基督战胜了罪恶、撒但和死亡！世上还有比这更欢欣的信息吗？

这羔羊不像在他以前所有被宰的羔羊，他被杀、埋葬、复活──这就是唯一和完全的赎罪代价。

耶稣虽然承担了人类所有的罪所带来的刑罚，但死亡却不可阻留他，因他已替一切信靠他的人付上代价，让他们得着永生。因此，死亡也同样地不能阻留一切相信他的人。

这是一个寻觅自我的时代，人们致力找寻享乐、名誉、自我满足、财富等类的东西，他们所寻找的东西都要成为过去，那些东西只可暂时抚慰他们因罪而必死亡的躯体。

有什么比寻求耶稣基督──永远的财富，还要宝贵？他流宝血将我们买赎回来。我们这若以这必死而短暂的生命，来与男女老少分享这位奇妙和永恒的救主耶稣基督，那就更好得无比了！

我们是耶稣基督故事中的一部分；我们是他的新妇、他的教会；他已经把福音的职分交予我们，我们要尽上责任与人分享耶稣基督的真理，让一切认识他的人，他日可在主面前同享永生。我们十分荣幸有这权利可以与人分享这位奇妙的耶稣，他为了我们的缘故，受苦、流血、死亡、埋葬和复活，并且有一天必要再来！

让我们确认福音的真理比世上万事更为重要，然后以此心志授课。主复活了，他更要再来！

视觉教材：俫

图画第八十八号“耶稣复活”

图画第九十号“耶稣升天”

预言表

在可能范围内预备一幅第一世纪墓穴的照片，照片中的墓穴门外最好放置封穴的圆形大石（这照片可在圣经手册或圣经百科全书中寻找）

授课要点

此课程特为非信徒安排，故授课时务要奠定圣经基础，以为日后传福音的根据。若你班上有信徒参予，则授课的目的是使他们明白信仰的根基，以致日后他们亦可运用同样教材去教导未信的人。

课文信息要明确简洁，切忌节外生枝！

请注意这课程是有范围和有主题的圣经研读，并非彻底深入的圣经钻研，亦非漫无边际的小组讨论。请依照主题带领讨论，以保持课程进度。切记紧依大纲，突出教义主旨。

课程编排形式：每一页的中间部分是教授学生的内容，粗体字的标题只供教师参考，不需囗诵，因为标题内容会在接着的课文大纲提及。至于左右两栏所列的经文是给教师作参考之用，不宜在课堂上详授。

教授学生的内容(中间部分)

课文大纲：俫

复习第四十九课问题

A.序言

当我们开始研读圣经的时候，我们曾开宗明义地说明圣经所记载的事迹都是真实的。

耶稣是历史的中心。

他的事迹都是真实的。

我们并不是学习一位宗教领袖的事迹，而是研读 神儿子的真实故事，这 神的儿子就是降世作我们救主的全能 神。

B.妇女们到墓穴前面

耶稣已被埋葬在墓穴中有三日三夜之久。（注一）

在三日以后，正是七日的头一日，一些相信耶稣，和目击耶稣被埋葬的妇女到了耶稣的墓穴。

阅读：路廿四1

按犹太人的习俗，他们要用香膏涂抹死者，然后才将死者埋葬。

耶稣却被草草地埋葬。

── 因犹太人正在守逾越节。

── 他们没有时间用香膏涂抹耶稣。

── 第二天是安息日，他们不可在安息日作任何的工。

── 因此，他们等待一周的第一天来膏抹耶稣的身体。

这些妇女在七日的第一日清晨来膏抹耶稣的身体。

他们以为可在墓穴中找着他的遗体。

主题：神是全能的 神

然而，他们是何等的震惊！

参考经文

太廿八1-4

阅读：路廿四2

妇人不晓得 神已差遣天使移开了封住耶稣墓穴的大石。

── 考古学引证：俫

今天在耶路撒冷仍可发现远至耶稣时代的墓穴。有些墓穴是凿山洞而成，正如圣经的描述，墓穴外设有坑囗，可供封穴的圆形大石滚进，封闭墓穴。

若有预备第一世纪墓穴的图片，可在此时展示给同学看，并说明圣经的描述，连在细节上也吻合考古学家的发现。

C.天使的信息

阅读：路廿四3、4

耶稣的身体已不在墓穴里！

他们在惊魂未定之际，还有两位天使向她们招呼！

请听天使所说的话俫

主题：耶稣基督是 神

主题：神是信实的，他永远不会改变

阅读：路廿四5-7

正如耶稣自己所说的，他已经从死他复活了！

耶稣是 神。

── 他到世上来，成为人的样式，为要拯救我们脱离撒但、罪恶和死亡的权势。

── 耶稣在降世以前已经晓得，他为解救我们必须舍弃自己的生命。

── 他也知道自己必要复活，并且从此不再死亡。

阅读：诗十六10

在预言表上指出“必要复活”

在相对诗十六10 的空格中填上路廿四6

阅读预言及 神如何使之应验，并指出这是应验 神的话。

阅读：路廿四8-12

凡跟从他的人理当等候并期待耶稣的复活，因他在受死以前曾多次告知他们，他要在死后三天复活。

── 但他们似他不明白或忘记了耶稣的话，甚至不相信他可以活着离开墓穴。

── 无论事情在表面上是如何的不可能， 神必履行他一切的应许。

D.耶稣是 神的儿子

主题：耶稣基督是 神

神亲自叫耶稣从死里复活，叫我们可以确定耶稣就是 神的儿子，他也是那位应许要来的拯救者。

── 犹太人把耶稣钉死，因他自称为 神的儿子和那拯救者。

── 神却亲自叫耶稣从死里复活，好让万民都知道耶稣就是他自称为谁的那一位。

参考经文

罗一4，十9

E.神悦纳了耶稣的赎价

主题：神是圣洁公义的，他命定罪的代价就是死亡

主题：神是信实的，他永远不会改变

我们晓得 神全然地悦纳耶稣为我们的罪而付上的赎价。

── 复习：俫

还记得耶稣在死亡以前呼叫“成了”吗？

神继而从上至下撕裂了圣殿里的幔子。

神这样做是要说明，因着耶稣付清了罪的赎价，他已打开了到他跟前的道路。

除此以外， 神还要给我们别的凭据，来证实他已全然地悦纳耶稣用自己的血所付上罪的赎价。

── 神叫耶稣从死里复活。

── 若 神没有完全地悦纳耶稣的赎价，他绝不会叫他从死里复活。

── 比较：俫

一个被判处监禁的人必须被收押在监房，直至他获释之日才可离去。

若他越狱而去，警方必然将他逮捕，重入监房。若他安分坐牢，至刑满出狱后，他就不需要惧怕被人重置狱中。即或警方在他获释后看见他，也不会将他逮捕，他已因着完满地服刑而得着释放。

虽然耶稣自己没有罪，但他甘愿为我们还清罪债，让我们得蒙神的悦纳。耶稣承担了我们的罪，接受 神的审判， 神就因着罪的缘故，将本要加在我们身上的刑罚转到耶稣身上去。

参考经文

罗四25

我们如何知道耶稣已经替我们还清罪债，又满足了 神作审判官的要求？

── 神藉着叫耶稣从死释放出来，证明耶稣已为我们还清罪债。

── 倘若没有满足 神、这位审判官的要求，他断不会将耶稣从死亡中释放出来。

主题：人必须凭着信心去讨 神的喜悦和得着拯救

那么，你如何从撒但、罪恶和永远与 神隔绝的刑罚中被释放出来？

你必须全然地信靠主耶稣，相信他以自己的血还清了你一切的罪，并且从死里复活，带给你永远的生命。

F.耶稣向一些跟从他的人显现

主题：人必须凭着信心来讨 神的喜悦并得着拯救

阅读：路廿四13-24

虽然耶稣与他们在一起，他们竟认不出他来。

圣经没有告诉我们，为何他们认不出耶稣，我们仅能推测。

G.耶稣引用旧约中先知的话语说明自己

耶稣引用旧约中先知所预言他的话来教导他们，就像我们在上课一样。

阅读：路廿四25-27

虽然如此，他们还是认不出耶稣。

H.耶稣的跟从者认出了复活的耶稣

阅读：路廿四28-32

他们曾多次与他们的老师一同坐席，并看他擘饼！

当耶稣开始擘饼时，他们才认出了耶稣。

这事以后，耶稣又在门徒聚集的时候向他们显现。

阅读：路廿四35-44

I.耶稣对门徒的临别赠言

主题：神满有慈爱、怜悯和恩典

主题：耶稣基督是唯一的救主

阅读：路廿四45-48

这不单是耶稣对他门徒的吩咐，也是对一切相信他和接受他赎价者的命令。

── 耶稣为万民而死，因此 神要世人都晓得他们也可以脱离撒但、罪恶和死亡的权势。

── 神不愿意任何人遭受永远的刑罚。

参考经文

彼后三9

阅读：约三16

这正是我们一同研经的原因，就是要聆听、明白和相信这奇妙的信息，并要与人分享。

── 这是 神给你我的信息。

── 他盼他我们相信他藉着耶稣基督为我们成就的事，好让我们蒙他的悦纳，并要永远与他在一起。

J.我们必须相信 神的话

主题：人必须凭着信心来讨 神的喜悦并得着拯救

── 见证：俫

虽然我没有亲眼见过耶稣，但我相信耶稣曾到世上来，为我们的罪死，并且在第三天复活。我确信这都是真的，因这些事都已明明的记载在圣经之中。我曾向 神承认自己是无助的罪人，并乐意信靠耶稣。他藉着替我受死而还清我的罪债，这是我唯一可以信靠，并蒙 神悦纳的途径。

相信 神写在他话语中的信息是极为重要的。

── 复习：俫

还记得耶稣在受死以前曾经讲述财主和拉撒路的故事吗？耶稣说这两人都死了，

神接纳了拉撒路，却将财主送到永远的刑罚中。

耶稣说财主深受痛苦，他哀求亚伯拉罕打发拉撒路回到他兄弟那里，警告他们不要像他一样

落在永远的刑罚中。但亚伯拉罕回答他，他的兄弟已有 神藉先知写下的话语，他们可以相信那些话。

── 比较：俫

这也是 神要我们作的事。

虽然我们没有亲眼见过耶稣，但我们有圣经的信息。

神要我们相信耶稣就是拯救者，他为了承担我们的罪而死、被埋葬，并从死里复活。

── 我们可以透过信心晓得 神已赦免了我们的罪，并且悦纳了我们。

── 倘若你愿意相信 神记在圣经中的话语，并信靠耶稣是还清你罪债的唯一途径， 神必要赦免你一切的罪，他必要接纳你并赐你永生的礼物。

K.耶稣升天

主题：神是信实的，他永远不会改变

耶稣吩咐门徒要将好消息传给每一个人后，随即回到他在天上的父那里去。

阅读：徒一9

阅读：诗六十八18

在预言表上指出“将回到天上”

在相对诗六十八18 的空格中填上徒一9

阅读预言及 神如何使之应验，并指出这是应验 神的话。

L.耶稣必要再来

阅读：徒一10

这是 神的两位天使说的。

主题：耶稣基督是 神

主题：神是圣洁公义的，他命定罪的代价就是死亡

阅读：徒一11

耶稣必要再到世上来，但他不用再拯救人类脱离撒但、罪恶和死亡，因他已完成了此项工作。

今天 神吩咐人人都要悔改，就是一方面向 神承认自己是个无助的罪人，本应接受 神的刑罚，另一方面又要专心信靠耶稣为他们付上的赎价。

耶稣要以审判世人的大法官身份再临世上。

这正是他被犹太领袖钉十字架以前向他们所说的预言。

参考经文

徒十七30、31

阅读：可十四61、62

当耶稣以伟大审判官的身份驾临之时，凡不曾悔改和信靠耶稣为他们付上的赎价者，都要被扔在那为撒但和他的党羽所设永远的火湖中。

阅读：启廿15

M.结论

神已清晰地告诉我们。

除了为三十块银子出卖耶稣的犹大以外，耶稣的所有门徒都相信主。

他们认定，耶稣就是 神所应许差来的那位。

他们目击他所行的神迹，看见他的死，看见他复活，并且看见他升入天空。

门徒四处传扬耶稣的信息，无数的人都相信主。

但另一些人却反对他们，正如反对耶稣一般。

历史学家告诉我们，耶稣的门徒都因着他们对耶稣的信心而被人害死了。

有些门徒被折磨，有的被钉十字架，有的死在狱中。

这些人会乐意为一个谎话而舍弃生命吗？绝不会。

他们为着亲身耳闻目睹的事实而乐意牺牲。

正因为 神的话是真确的，所以我们可以将信心稳固地建立在他话语的根基上。

再阅读：约三16

问题：俫

1.七日的第一日清晨，那些妇女们去到耶稣的坟墓那 他，发现了什么？

墓门囗的大石已被辊开了。

2.在妇女们抵达墓穴以先，发生了何事？

地曾经大震动， 神已差遣了他的使者将墓门辊开。

3.妇女们进入墓穴之后，发现什么？

a.她们发现耶稣的身体不见了。

b.她们看见两位 神的使者。

4.耶稣的复活对我们显明什么？

耶稣是 神的儿子，是 神所宣告要来的拯救者。他若不是 神的儿子并拯救者， 神就不会叫他从死里复活。

5.我们怎样才能得着 神的赦免，并他所赐永远的生命，这生命是耶稣用他的血所买赎回来的？

要向 神承认我们是无助的罪人，并单单相信耶稣；他为我们而死，偿清了罪债，又从死他复活，赐给我们永生。

6.抹大拉的马利亚和其他的信徒告诉使徒们什么？

他们告诉使徒们看见了耶稣，因为他已经从死他复活并向他们显现了。

7.门徒相不相信抹大拉的马利亚和其他信徒看见了耶稣？

不信。

8.他们听见耶稣已经从死他复活，应不应该惊奇？

不该，耶稣在被钉十字架之前己经多次告诉他们。

9.为什么耶稣告诉他的门徒，要往普天下去？

为要叫万民都听见而相信耶稣已为他们受死、埋葬与复活。

10.耶稣会再回来这世界吗？

会的，耶稣必要再来。

11.当耶稣再来的时候，他要作什么？

他要审判凡拒绝相信他为救主的人，他要把他们，连同撒但和它的党羽扔在火湖他受刑罚直到永远。

注一：俫

有同学可能会追问所谓三日三夜是如何计算。请告诉他，你不会花时间详细讨论这点。若从犹太人描述时日的方式来看这话，将可领会其中意义。此外，亦可请他翻阅质素优良的圣经注释，鼓励他自行研究。

回到最一前页