    序

    程嘉禾牧师是一位很有讲台供应的牧师和神学院的老师。

    程牧师于1922年生于浙江绍兴。在青少年时就接受福音。悔改重生后，在家乡热心聚会传福音。以后在上海读神学，毕业后留校作老师。

    四十年代，在上海东体育会路的传道人休养院与焦维真老师等一起服侍主，并担任神学课程老师，也曾负责主持休养院的事工。

    经过近二十年的岁月，当上海华东神学院复校，程牧师又担任该院任课老师和上海虹口区景灵堂的驻堂牧师，担负主日讲道及查经班等工作。

    此书是收集了程牧师在复堂以后，在景灵堂和其他一些教会的主日讲道信息。赞美奇妙的主，在当时非常困难的情况下，感动了一位年老弟兄，把程牧师多次的讲道录在磁带上，并转录给不少渴慕主道的人。与此同时，主还感动另一位弟兄把这些讲道录音一字不漏地抄写下来，再用复写纸誊写后，与别人分享。他们在主面前所付出的真诚爱心，忠心奉献，主必纪念，也必祝福。

    1991年程牧师携共患难的妻子（郭姐妹）去美国夏威夷定居，受聘于夏威夷第一华人基督教会任驻堂牧师，直到2002年八十高龄退休，由程师母整理了程牧师在1985- 1991年间的讲道录音五十篇。

    此书第一辑的出版，但愿能供主内弟兄姐妹们传阅及帮助他们的灵性生活。

    在此，对那些默默无闻为程牧师讲道集的整理，付出辛勤劳动的弟兄姐妹，深表感谢，求主多多纪念他们。但愿主能用着此书，按着主的心意，叫我们都能在主的话语里得帮助、得造就，并能得着丰盛的生命，等候耶稣基督的再来。

    阿门！

    编者

    二零零三年八月


    自 序

    经过近二十年的火炼岁月，在1985-1991年的六年时间里，全能的神，按着他的深恩厚爱，使我又回到神学院教授圣经，并在上海景灵堂传扬主的话。

    赞美奇妙的主，在当时非常困难的情况下，感动了一位年老弟兄，把我多次的讲道录在磁带上，并转录给其他渴慕主道的人。与此同时，主还感动了另一位弟兄，把这些讲道录音一字不漏地抄写下来，再用复写纸誊写后，与别人分享。他们在主面前所付出的真诚爱心，忠心奉献，主必记念。同时神藉着这些讲稿，使一些信徒在灵命上得到了长进，荣耀全归父神。

    那位弟兄把每次抄写的原稿，约有一百五十篇，都保存了下来。直到公元二千年，我们回沪探亲时，才交给我，并盼集印成册。但三年来，由于我们在夏威夷牧会，事务繁忙，始终未能抽出时间整理。到去年十月，我退休后，郭姐妹深有感动和负担，下决心着手整理这些稿件，并用中文电脑打印出来。她靠着主的恩典，克服了年老体弱的困难，初步整理了五十篇，完成了《讲道集》的第一辑。

    《讲道集》的文字很粗浅，语句也多有缺欠，内容只是涉及一般真理，故请读者在主内原谅指正。我们只是希望在垂暮之年，为主尽上一点本分，与众圣徒一同分享恩言，一同追求长进，以迎主来，阿们！

    程嘉禾

    二零零三年六月于夏威夷


    祷告的榜样

    读经：约11：41-44，17：1-26

    刚才我们唱诗班唱到十字架可换公义的冠冕，我们教会世世代代一直要传扬的也就是耶稣基督和他的十字架。教会的根基是建立在耶稣基督和他的十字架上面。我们各人的信仰基础也是因为耶稣基督为我们钉了十字架，因此我们教会世世代代要把十字架的荣耀和恩典传扬出去。

    很多时候我们信仰上会有偏向，有的偏向神迹，有的偏向奇事，也有的偏向从神那里得到好处。说句不客气的话，有很多人来信耶稣，他们的目的、动机，或者说出发点，是要利用耶稣给他们帮忙，解决这个或那个问题。错了，耶稣是不能被利用的。耶稣要我们信靠他，为的是要使我们通过他的十字架得到荣耀的冠冕，要我们信了耶稣以后得到神极重无比的大荣耀。讲得通俗点，做基督徒要做一个光荣的基督徒，神要把天上的光荣赐给他的教会，赐给他的儿女，所以说十字架永是我们的荣耀。

    刚才读的二段经文，是说耶稣当年在世的时候，他是如何为我们祷告的。这二个祷告有一个非常特别之处，平常我们祷告总是闭上眼睛，低下头向神祷告，而现在从这二处经文中看到耶稣祷告时“举目望天”，开着眼睛，抬着头，望着天。当马大把拉撒路坟墓门口石头拿开以后，耶稣是举目望天祷告，在约17：1也是这样。

    弟兄姐妹，为什么耶稣要开着眼睛祷告？

    在约11：41耶稣面前摆着的是一个死人，且已经发了臭，毫无指望了，面对着这样的死人，他的眼睛不看坟墓，也不看坟墓里的死人，而是看“天”。

    在约17：1也是说到耶稣“举目望天”为什么？因为马上要发生一件大事，就是犹大带兵丁来捉拿他，犹太人已经预备了十字架要把他置于死地，耶稣一生的路程就要结束，他将面对的是死亡，羞辱，神的震怒。

    这二个祷告的方式是值得我们学习的。我不反对闭目祷告，但在现实环境里面，有时候我们不能闭目祷告，这是从形式上面来讲。从属灵的意义来讲，更加应该仰望耶稣，仰望“天”才能有信心祷告。如果看看坟墓，看看十字架还能有信心祷告么？当然不是一定要开着眼睛，盯住天祷告，而是说我们的心里面是不是真的仰望“天”。

    祷告是地上的人和天上的神讲话，是儿女和父亲讲话。如果我们对这一点不了解的话，请原谅我这样讲，有的人越祷告越愁烦。因为他一面祷告，一面想这个人不好，那个人不好，看看自己也不怎么样，祷告时没有举目望“天”。主耶稣的榜样是叫我们祷告时要从看人、看环境转过来，看看我们这位天上的父，这样你试试看，你的信心就会有了。

    比如说昨天傍晚的时候，倾盆大雨倒下来，我就发愁，祷告说：主啊，明天是礼拜天，根据天气预报，这个雨不会停，弟兄姐妹来做礼拜很不方便。再看看云，看看风，实在没有信心祷告。我相信也有许多弟兄姐妹为此祷告，举目望天，求主赐我们好天气来敬拜主。感谢主我们现在坐在这里，我相信每个人都会用感恩的心来说：主啊，谢谢你，给我们这么好的天气。在第一堂礼拜散的时候，有个老姐妹拉住我的手说：牧师，今天不冷不热，又不下雨，真要感谢主，如果下雨，我不能来了。因为她年龄实在太大了。

    弟兄姐妹，我说这个话的意思，就是要我们相信我们求告的对象是在天上。我们的主耶稣，他当年在地上留给我们榜样，在困难的环境里，在非常残酷的现实面前，他祷告的态度就是“举目望天”。你不要看牧师，不要看教会里任何一个人，也不要看环境，你“举目望天”，祷告的力量就来了。这是主在祷告的态度上给我们留下的一个很好榜样。

    接下去，我要把他这二次祷告的内容仔细看看，他是怎样向天父祷告的。

    弟兄姐妹，在拉撒路坟墓前，他说：“父啊，我感谢你，因为你已经听我。我也知道你常听我，……（约11：41-42）”在他面前是一个死人，在坟墓里躺着已经四天了，已经发臭了，从他的祷告里，我们要注意四点：

    1. 他称天上的神为“父啊”。举目望天是态度，称呼神为“父啊”是内容。弟兄姐妹，主耶稣救我们的目的是叫我们享受儿女的荣耀。尽管我们有软弱，有亏欠，有失败，但是我们是天父的儿女，我们不再是奴仆，雇工，更不再是外人。所以只要你心里承认神是你的父就够了。

    2. 他祷告的第二句话是“我感谢你”。平常我们以为祷告是求讨，求这，求那。当然祷告包括有祈求的意思。但在神的面前祷告，应先有赞美，先有感谢，你求的时候就更有信心。耶稣那一天在拉撒路的坟墓前，照人看人也死了，且在坟墓里四天了，很难感谢，马大，马利亚埋怨他，犹太人误解他，有的人还讽刺他，而且在坟墓里的死人，确实是他所爱的，怎么叫他不难过呢，在这样的情况下，如果没有感谢的心，不可能祷告。这里主留给我们的榜样是在任何环境下，遭遇任何事情时，要相信主没有错，先感谢，这样你里面就有力量祷告。

    3.他接下去说：“你已经听我，我也知道你常听我，”这二个“听”说明什么？说明神和他，他和神的关系非常亲密，融洽，他没有忘记神的信实，仍然相信神是可信的。“已经听我”，“常听我”表示我们昨天的祷告他听见了，去年的祷告他也听见了，甚至于50年代的祷告他也听见了。教会能到今天，是他在二千多年前在神面前为我们祷告的结果。我们奉主名所求的，没有一句是落空的，甚至我们求过忘记了，耶稣没有忘记。

    4.他没有求神叫拉撒路复活，只是说：“但我说这话，是为周围站着的众人，叫他们信是你差了我来。”这就是说他要父给他一句话，叫人从死里复活的话，叫人信是“你差了我来”。从这个很短，很简单的祷告，他得了神生命复活的能力。

    弟兄姐妹，我们祷告，求这求那，最要紧的事我们却忘记了，生命得到吗？神的生命来到以后，一切都解决了。主说这话，就是在天父面前用信心支取了复活的能力。祷告的目的是要把生命的能力吸收过来，让神的生命通过我们涌现出来。

    自从亚当犯罪以来，罪的工价一一死就临到了众人，今天人类所需要的是生命。耶稣祷告完了，就大声喊：“拉撒路出来”，假若没有生命的力量，能喊得出来吗？感谢主，他的话就是生命，“那死人就出来了”。如果我们真的与主的生命接通了，我们的祷告就有能力。

    耶稣最后的一个祷告很长（约17：1-26）这是主耶稣快要上十字架之前和天父面对面，倾心吐意的祷告，我简单地介绍一下，分三段：

    1.约17：1-5 耶稣为自己祷告

    2.约17：6-19 耶稣为门徒祷告

    3.约17：20-26 耶稣为教会祷告

    在第一段里有二个愿望，第二段里有三个愿望，第三段里有二个愿望，总共有七个愿望，主耶稣在这里向天父表达了七个心愿，求七件事情。

    第一个愿望17：1是愿意接受神为他安排的十字架。“愿你荣耀你的儿子，使儿子也荣耀你。”十字架上耶稣一点没有荣耀，只有羞辱，痛苦和残酷的刑罚，地上的荣耀都剥夺了，所以他求天上的荣耀加给他，让他荣耀父。

    第二个愿望17：5是他不但愿意接受十字架，他也愿意十字架的荣耀随着他。十字架是苦难，是羞辱，但也是荣耀。所以他在第五节里说：“求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。”那就是十字架带来的荣耀。

    在第二段里有三个愿望，第11节，第15节，第17节。这里面有三个“求”也就是三个愿望。

    1.要门徒合而为一

    2.要门徒脱离那恶者

    3. 要门徒因真理成圣

    这三个愿望是互相有关联的。怎么能使门徒合而为一，就必须要保守自己脱离那恶者，也必须在真理中成圣。这三个愿望连起来也就是三方面的合一。

    （1）保守他们合而为一像神和儿子一样。

    （2）保守他们脱离那恶者。

    （3）保守他们用真理成圣。

    我们求神使教会合而为一，使门徒合而为一。什么基础？是在生命上合而为一，没有生命怎么能合一。同时要在真理的亮光中脱离那恶者。爱心中合一就是说用真理使他们成圣。

    最后一段约17：20-26还有二个愿望。一个是合一，一个是同在。在21与23节里，主耶稣为教会祷告中的第一个愿望是“都”合而为一，而且是“完完全全的”合而为一。第二个愿望是在24节，愿教会和他永远同在。耶稣要我们和他同在的目的，就是要我们享受天父在创世以前对儿子的爱，正如这个祷告的最后一句话：“使你所爱我的爱在他们里面”，也就是说要我们有主的爱，在基督里互相关心，互相帮助，互相爱护，互相代祷。

    约17：1-26总结：耶稣为自己祷告：求父因十字架与子同得荣耀。

    耶稣为门徒祷告：求父保守门徒脱离恶者，用真理使他们成圣。

    耶稣为教会祷告：求父使教会合一，与他永在一起。

    愿主祝福他自己的话。


    要儆醒，不要睡觉

    读经：弗5：14，帖前5：5-7，罗13：11

    以上三段圣经，都是保罗书信里所写的话，总的一个教训，就是告诉信徒，告诉教会：“不要睡觉”。做人要做得清醒一点，灵里面要儆醒起来，不要打盹，不要睡觉。在保罗的书信里，关于这类的教训似乎比较多，也就是他发现神儿女们很容易有的一个软弱，倒不是犯罪，也不是做什么坏事，表面看起来还在那里礼拜，看圣经，甚至做祷告，但是灵里却是打盹，已经睡觉了。对神的事情没有感动，没有感受，无动于衷。一天天过去，基督徒照常做，聚会照常来，但是生命里面，灵里面没有儆醒，对神的事情不那么敏感，对圣灵的感动，总是那么模糊，他的心灵里面，总是那么昏昏沉沉的，是已经睡着了，而且是睡得很沉。

    保罗非常重视关于这方面的教训，要保持儆醒，不要睡觉。在以弗所书里告诉我们：“你这睡着的人，当醒过来，从死里复活，基督就要光照你了。”在这里我们可以自己省察一下，我的心灵到底是在打盹睡觉呢，还是儆醒的，不然，我们实在太可怜了。

    在帖前5：6-7说：“我们不要睡觉，像别人一样，总要儆醒谨守。因为睡了的人是在夜间睡，醉了的人是在夜间醉。”因主来前夕，是会有人睡和醉，所以不能随大流，不儆醒。

    我最近到几个地方去，看到很多人欢喜听道，欢喜聚会，很好，但是仔细看看，有几个人心灵里面是儆醒的呢？，只有外面的热心，不够，因为黑夜已深，白昼将临，这时人很容易睡觉。

    前几天有个姐妹到我家来找我谈话，她说她一天到晚非常忧愁，因为她来教会专看人，看这个也不对，那个也不够好，因此越看越睡下去。后来我安慰她，劝勉她告诉她，神是不改变的，是又真又活的，我们做神儿女的人，无论什么时候，什么地方总是要仰望主，如果专看人，容易受影响，而沉下去。这是第二段圣经的意思。

    笫三段圣经罗13：11“你们晓得现今就是该趁早睡醒的时候，……”这句话非常严肃地告诉我们，你不能再睡了，我们得救现今比初信的时候更近了，那要来的主耶稣就要到了。好象火车快到终点站了，人家都在整理行李准备下车了，你不能再打盹睡觉了，该醒了。保罗说：你们应当趁早睡醒。也就是说时间很紧迫，有人以为今天我听道不清楚，下次可以再来，现在我做得不够好，明天再开始，错了。

    有一个故事说：有三个小魔鬼同一个大魔鬼商量，怎样到世上去破坏神救人的计划。头一个说，我下去告诉人，天地间没有神，这样可以叫人不信耶稣。大的说，这个不行，因为许多人已经相信有神。第二个说，我去告诉人，没有天堂，地狱，没有永生，灭亡，免得他们信耶稣。大的又说，这个也不行，虽有人不相信天堂，地狱，但是好坏，善恶，报应，他们是相信的，并且许多人已经相信有天堂地狱了。第三个讲，我下去告诉人，你可以相信，你也可以做基督徒，但是不要那么快，慢慢来，叫人麻痹大意，叫人昏昏沉沉，麻痹人的心灵，今年不相信，明年还可以相信，现在不爱主，以后再爱主，等我替儿子娶了媳妇，等我退休以后有时间了再相信，现在事情太多，慢慢来，大家一致赞成了。

    弟兄姐妹，这当然是个故事，但是它说明信徒灵里面打盹睡觉，没有紧迫感，那是很危险的，比不信天堂地狱，不信有神更危险，这是魔鬼的诡计。大家做祷告，我也祷告几句，大家背主祷文，我也背；大家奉献钱，我也奉献，大家看圣经，我也买一本，但是灵里面对神的事情没有感觉，心灵里面睡觉，这是非常危险的事。

    所以在以弗所书里说：“你这睡着的人，当醒过来。”意思是说，你不能再醉生梦死了。我们中国人有句话说：“莫等闲白了少年头，空悲切。”许多时间和精力都浪费了，等到头发白了，你要努力，要奋斗就来不及了。照样，在属灵的追求上，也是这样。趁着还有今日，必须作那差我来者的工（约9：4）。应该心灵里面苏醒，不要打盹睡觉。

    在圣经里讲到一些睡觉的人，我在这里从旧约和新约各举二例，可作我们的教训。

    旧约有个很出名的先知叫以利亚，他是个大有能力的先知，在当时代神用他做了许多轰轰烈烈的工作，他是神的仆人。但是有一天他睡觉了，不是一般的睡，睡得很沉。他睡在罗腾树底下，天使来拍醒他一次，叫他起来吃吧，喝吧，他吃喝完后，又睡下了，天使第二次把他拍醒，叫他起来，他才醒过来。他为什么会睡觉？在睡觉之前，他曾说：“耶和华啊，求你取我的命吧，因为我不胜于我的列祖。”他当时被耶洗别的话吓坏了，以致于灰心绝望。因此他作这样的祷告，祷告后就睡觉。一个人的心灵里面为什么会打盹睡觉？是因为他里面充满了灰心。以利亚是这样，我们也不例外。任何先知，神的仆人，如果他里面灰心，他的灵里就昏沉。我们做基督徒到现在，有没有什么东西使我们悲观，消极？若是有的话，要求主把它除掉。

    基督教是积极的宗教，基督徒的人生是向上的人生，永远是乐观的，不能悲观。什么时候我们消极，悲观，就应该祷告，求主改变环境。灵里面儆醒的话，就不会被环境所胜而灰心。林前10：13“你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的，在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”我们应该相信，神总要给我们开出路，所以千万不要被试探所胜。

    第二个例子：在旧约还有一个很出名的先知叫约拿。他也睡觉，甚至让外邦人来叫醒他，要他赶紧起来祷告。今天也有许多信徒是这样，由不信的人对他讲：“你不是信耶稣的吗？你去祷告，祷告。”因为他们灵里面睡觉，要别人来提醒，多么惭愧！约拿当时在船上，那条船在风浪中颠簸，人家都在求告他们各人的神，而约拿却在船舱底下睡觉，为什么？因他里面有叛逆--不听神的命令，违背神的旨意，因此他睡得很沉起不来，也不想祷告。一个灵里睡觉的人，首先是不想祷告。

    弟兄姐妹，我们什么时候不听神的话，抗拒神的旨意，心灵里面就睡着了。圣灵感动我们，一次二次不听，到后来圣灵的感动就渐渐微小，灵里就麻木了，所以使我们打盹睡觉的第二个原因是叛逆。

    现在我们再看新约，在新约里睡觉睡得最出名的是在客西马尼园里的三个门徒，这段圣经在四本福音书里都有记载。当耶稣处于非常痛苦的争战之夜，他要求彼得，雅各，约翰和他儆醒片时，结果三个人都打盹睡觉。从当时环境来看，时间是半夜，从肉体上来讲，确实是担当不起的。路加福音告诉我们，他们因为忧愁都睡着了。魔鬼叫你打盹睡觉的另一个办法是叫你忧愁。这三个门徒可作我们的警戒。如果当时他们在园子里和主儆醒的话，可以使主得到多少安慰，但是很可惜，正在主要他们儆醒片时的时候，他们却睡着了。“总要儆醒祷告，免得入了迷惑，因为你们心灵固然愿意，肉体却软弱了。

    弟兄姐妹，今天主照样想在教会里寻找一些人和他儆醒片时，为教会的事工祷告，为众人的灵魂儆醒，可惜人整天给愁烦所困，以致令主失望。

    那一天夜里，主耶稣祷告完了来看他们，第一句话提醒他们说：”你们不能同我儆醒片时吗？“接着他又去祷告，祷告后回来，他们还在那里睡，第三次祷告回来，见他们还在睡，就对他们说：”起米，我们走吧，看哪，卖我的人近了。“

    你看，这三个人会睡得这么沉。我每一次看到这段圣经，就会对主说，假使是我，恐怕不会这样，至少当你第二次回来，我就应当儆醒，因为感到不好意思。后来仔细一想，他们所以睡觉，是因为忧愁太过。因为耶稣快要钉十字架了，跟主三年之久，满心盼望耶稣要复兴以色列国，希望弥赛亚的荣耀早一点彰显出来，在地上做王，做了他的门徒，可以有个一官半职，现在都成泡影，耶稣快要去死了，一切没有指望了。这时能不忧愁吗？因此圣经告诉我们：”他们因为忧愁，都睡着了。“（路22：45）。他们是忧愁今后将没有什么前途。

    基督徒在这样的环境中很容易打盹睡觉。如果做基督徒始终是一帆风顺的话，当然很好，但是主要我们遇见一些试炼，考验，波折，坎坷，是坚持信仰呢，还是忧愁丧胆呢？如果只注意环境，我们的心灵就会沉下去，就会睡觉。如果信靠耶稣，就会儆醒。

    我有一位老师，在我属灵的道路上给了我很大的帮助。当时他年岁已高，我们都是20几岁的青年人，他对我们说：”我一生有许多事情不明白，但是我不敢怀疑我的神。“就是说他相信一切都出乎神。试炼也好，痛苦也好，平安也好，祷告蒙垂听也好，不蒙垂听也好，他相信神没有错，这就是他灵里儆醒。反过来，如果我们整天为一些事情愁烦，我们的灵里就会睡觉。

    新约第二个例子就是保罗在以弗所讲道，讲到半夜，有一个少年人却睡着了，而且从三层楼上掉到地上死了，他名叫犹推古。他坐在窗台上听道，开始听得很好，可是后来因困倦睡着了。

    弟兄姐妹，我们先前提到忧愁要睡觉，灰心要睡觉，叛逆要睡觉，怎么听道也会睡觉？在徒20：里我们可以看见他听道的态度不对。别人坐在房子里听，他却去坐在窗台上，因为窗台上凉快，并且可以看礼拜堂，又可以看马路，脚踏二头船。换句话说，他听道心不专一，一面听道，一面想别的事，所以一面听道，一面也会睡觉。

    盼望主今天提醒我们，我们现在灵里的光景是儆醒的，还是在睡觉？还是有时醒，有时睡，是常常醒，或是常常睡？同时也想一想，我这个睡是出于灰心，还是忧愁，还是叛逆，还是没有专心？这四件事，盼望我们在主面前一起检查，求主使我们灵里苏醒过来，不要再昏昏沉沉了，免得当主来的时候，我们还在打盹睡觉，那就太可悲了。

    有不少信徒身上属灵的恩典，神的祝福，神的能力被撒但偷去了，还不知道，还在那里昏昏沉沉地自以为很好，实际上里头沉睡到了极点，已经到了很可怕的地步了。

    请听主的话说：”你这睡着的人，当醒过来，从死里复活，基督就要光照你了。“（弗5：14）

    愿主祝福他自己的话。

    喜 乐

    读经：约15：9-11，16：22-24，17：13

    弟兄姐妹，在主耶稣快要离世之前，特别是他快要上十字架，在逾越节前夕，他对门徒讲了一番很长的话。从约13：下半段开始，约14：、15：、16：、17：他又作了一个很长的祷告，在这些话和祷告里，我们看见他对门徒有一个很大的盼望，要他们充满主的喜乐。主耶稣虽然要离开他们，但是他愿意把他自己的喜乐，留给他的儿女，使他的儿女在地上，过一个喜乐的人生。

    基督教是个喜乐的宗教。基督教帮助人，要人信神，也愿意要人得到真正的喜乐。基督徒应该是喜乐的人，不应该一天到晚愁眉苦脸，提心吊胆。做基督徒的目的，不仅是将来得到永生，将来上天堂，生命不灭亡，而是在现实的人生里面得到喜乐。用通俗的话讲，他要我们高高兴兴过一辈子，实实在在过快乐的日子。尽管他带领我们各人的道路不一样，安排我们的前途也不一样，但中心是一个，他愿意我们每一个信他的人，得到他所赐的喜乐，使我们生活在地上和别人有区别，不是固步自封，而是他们没有的喜乐我们有。在诗篇42：和43：里，我们可以看到诗人在感觉上来讲，充满了忧愁，烦躁，不安，但是从信心来讲，还是可以仰望神，寻求神的笑脸。因此基督徒的人生应该是喜乐的人生，在任何环境下，都能唱诗，赞美，感谢，祷告。诗43：4”我要到我最喜乐的神那里去。“神是喜乐的源头。我们各人的需要可能不一样，但是如果我们真的信靠我们的神，到他面前，我们里面就会有喜乐涌出来，甚至一面擦眼泪，一面发出赞美，这就是喜乐的人生，许多人都有这样的经历。

    世界上的人，他们的喜乐是建筑在物质上面，或是建筑在金钱，名誉，地位上面。感谢主，他要我们的喜乐建筑在神那里，以神为乐，那才是真正的喜乐。反过来，如果离开这个源头，你要在神以外去找快乐，找来找去一场空，而且很多的烦恼，忧虑充满了你的心。

    有一个很有名的人，就是制造照相机底片的柯达公司的老板，他开的公司遍满了全世界，整天24小时都在那里赚钱，他的钱实在用不完，据说有一天，他上到最高的一层楼，看看所有的银行，都有他的存款，他随时随地都可以取他所要的钱，可以说财源无边，但是他里头却没有喜乐，他把世界上的名胜古迹都看遍了，结果还是没有找到喜乐，结果他是自杀死的。喜乐的源头是在神那里，有了神才有喜乐。所以主耶稣在离开世界前，几次对门徒讲：我要把我的喜乐赐给你们，你们可以得到满足的喜乐。这个喜乐是主自己的喜乐，是里头涌出来的那个不止歇的喜乐。

    总结一下刚才我们所读的三段约翰福音经文，耶稣要我们过喜乐的人生，至少有三个特点：

    （1）是满足的喜乐--约15：11”叫你们的喜乐可以满足“

    （2）是主自己的喜乐--他说：我要把我的喜乐给你们。他的喜乐永远是从里面充满我们。

    在这里我想讲一件事，有个姐妹问我说：圣经记载耶稣在地上哭有几次，耶稣为耶路撒冷城哀哭，因人不信拉撒路能复活哭了，在客西马尼园大声哀哭，好像耶稣没有笑，圣经说，耶稣是忧患之子，常经忧患，多受痛苦，他那里有快乐。当然圣经里没有明说耶稣哈哈大笑，但是当他看到有三个城的人不肯悔改，他的工作没有果效的时候，耶稣很欢乐的感谢神说：天地的主，父啊，你的美意本是如此……看到父神的旨意，他仍有喜乐。

    弟兄姐妹，笑是快乐的表示，但是真正的笑不是在外面，而是在里面的。有许多人的笑是假的，也有的人的笑是苦笑，也有的是皮笑肉不笑，更有的是讥笑，狞笑，笑不一定是喜乐唯一的表现。主耶稣在地上的时候，灵里永远有喜乐，他在快要钉十字架前还说：”我现在往你那里去，……是叫他们（门徒）心里充满我的喜乐（约17：13）“这种喜乐不一定是表现在外面的，而是在你里面像膏油那样感到滋润，甘甜，这就是主自己的喜乐。

    （3）是不能夺去的喜乐--地上的喜乐很容易被夺去，而真正的喜乐是没有人能夺去的（约16：22）。不管环境如何改变，试炼如何严重，里面仍有喜乐，还能发出赞美的歌声，这是主所赐的，不能被人夺去的喜乐。

    现在让我们来看怎么才能进入主的喜乐，得到喜乐的人生，我想讲四个方面：

    （1）在来1：9说：”你喜爱公义，恨恶罪恶，所以神，就是你的神，用喜乐油膏你，胜过膏你的同伴。“很显然，喜乐的人生来自我们里面喜爱公义，恨恶罪恶。喜爱神的事，不喜爱罪恶的事。很多信徒虽然信了主，但是对罪仍是藕断丝连，过了一个时期又去回想，又失去喜乐了。像以色列人，虽然出了埃及，过了红海，但却常发怨言，常常犯罪，因为他们回想在埃及有肉吃，回想罪中之乐。当然这种暂时快乐带来的是长久的痛苦，有的人虽然知道，却还是去做，他们如何能进入喜乐的人生呢？

    有一次我到一个地方去讲道，天气很冷，接待我的弟兄很客气，对我说：牧师，今晚天气很冷，我给你喝点酒，暖和暖和。弟兄姐妹，这是个试探。我立即回答说：对不起，我不喝，诸位，我过去是喜欢喝酒的，因为我是绍兴人，从小会喝酒，而且家里还是做酒的，我也知道喝酒是会使人暖和的，是有快乐的，但是我已经悔改信了主，怎么能再去贪图罪中之乐呢？我们要得到神的喜乐，必定要喜爱公义，恨恶罪恶。结果那天晚上，我一点不冷。所以地上的属世的快乐，对基督徒来讲应该一刀两断，所以我们不能一面信耶稣做礼拜，一面仍旧留恋罪中之乐，不然怎么能得到主的喜乐呢？

    （2）从路1：46和腓4：7我们可以把它们归纳成二句话：”尊主为大，凡事祷告。“我们要得到喜乐，就要像马利亚一样尊主为大。心尊主为大，灵以神为乐。心里面把主放在首位，灵里面自然而然的快乐。反过来，不尊主为大，尊儿子为大，女儿为大，自己为大，当然不能有喜乐。

    有个故事讲，从前意大利有个王子，他走过一个皮鞋匠门口，看到那个皮鞋匠一面修皮鞋，一面高兴地唱歌，满面红光，充满喜乐，就问他说：你为什么那么开心？

    皮鞋匠回答说：我有个顶尊贵的爸爸，顶荣耀的爸爸，他是天地的主，宇宙的神，万王之王，万主之主，我能不快乐吗？弟兄姐妹，我们常常对神没有足够的认识，如果我们真认识神是一位全能的神，创造万物的主，那么有什么难处，他不能帮我们解决呢？只要我们依靠他，他都能帮助我们，因为他是我们的阿爸父。

    只要我们凡事祷告，就能得到主的喜乐。即使简单地祷告几句，也有效果。在祷告里，你可以汲取喜乐的泉源。比如当你心里烦恼不安的时候，可以对主说：”主啊，你帮助我，救救我，给我平安“。立刻你就会感到神的力量像电一样达到你里面，许多人都有这样的经历，因为我们的神是喜乐的源头。

    （3）约3：29和耶15：16告诉我们，如何过喜乐的人生，是认识自己，常读主话。

    约3：29告诉我们，约翰的门徒为约翰抱不平，因为许多人都到耶稣那里去受洗。可是约翰却讲：”娶新妇的就是新郎，新郎的朋友站着，听见新郎的声音，就甚喜乐，故此我这喜乐满足了。“（约3：29）。约翰没有嫉妒，也没有难过，而是说新郎的朋友听见新郎来了，心里快乐。这就是他认识自己。他知道他只是新郎的朋友，耶稣才是新郎，他应该得到教会，这些人是属他的。所以约翰的喜乐满足了，并且说：”他必兴旺，我必衰微。“

    现在让我们看耶15：16，要得到主的喜乐，就要把主的言语当作食物吃下去。我们要多读圣经，多思想，多研究，多领受，这是得喜乐的途径。

    我认识一个神学院的学生，他有一个很好的习惯，一直保持着，去年我碰到他，问他：你现在怎么样？他说：”牧师，你放心，我始终规定每天要读20章圣经。有时学校熄灯了，我就到路灯下面读完20章。“这个弟兄，神很用他，讲道很有力量。先知耶利米在那么苦的环境里面，是什么力量支持他的，使他得到快乐的秘诀是：”把神的话当食物吃了。“

    （4）诗16：8-11和腓2：3-4有二句话”活在主前，顾念别人。“诗16：8-11可以归纳成一句话，就是常常活在主面前，要感到我这个人生活是在主的面前，在任何环境中，想到我是活在主面前，心里就有喜乐。有了喜乐，许多的病也就不治而愈了，因此肉身也就能安然居住了。

    腓利比书里写出了保罗得喜乐的秘诀，它五次提到凡事怎么样，总的来说就是要顾念别人，不要单顾自己的事，也要顾别人的事（腓2：4）。基督徒不应该是自私自利的人，应该顾念需要我们顾念的人。

    有一个青年人，大学毕业后，他被分配到一个很偏僻，很小的乡村去教外语，很多人因为要离乡背井到远方去，都哭哭啼啼，但他里面却充满了喜乐。很多人为他担心，怕他受不了，但他却在那里过得很快乐。后来他母亲去看他，到底他生活得怎么样，他母亲到了那里，眼泪止不住流下来，这么苦的地方，怎么住得下去？他说，母亲，主教导我，当你需要爱的时候，你要去爱别人。我这些日子就是用这句话来鞭策自己的，我用基督徒应有的爱去爱我的学生，结果我尝到了许多人所没有尝到的爱。

    基督徒有很多的快乐，是从帮助别人而来的。想到别人的痛苦，难处，软弱，我有什么力量，就尽所能的做出贡献，对社会，对国家，对本人都有益处，并可以从中得到神所给我们的喜乐。

    总之，如何才能过一个喜乐的人生？

    （1）喜爱公义，恨恶罪恶。

    （2）尊主为大，凡事祷告。

    （3）认识自己，常读主话。

    （4）活在主前，顾念别人。


    渴、来、信、流

    读经：约7：37-38，赛55：1-2

    从上面的几节经文里面，让我们注意四个字，就是“渴”、“来”、“信”、“流”，这就是今天我们要领受的题目。这句话是耶稣在节期的末了，站着高声说出来的话。我们首先要看这是在什么节期耶稣讲这句话。

    犹太人一年有三大节期，第一个是“逾越节”，是纪念神把他们从埃及为奴之家领出来的那个日子。因为那天晚上，神巡视埃及全地，如果谁家的门楣或者门框上没有血，那家的长子就被杀，头生的牲畜也被杀，如果那家门楣或门框上有羔羊的血，神就越过去，给他们平安。因此神就叫摩西告诉以色列人，必须世世代代遵守这个逾越节，就是叫他们不要忘记，神把他们从苦难的为奴情形和法老的权势下领出来的那一天，这是第一个大节。

    第二个是“五旬节”，它是犹太人非常重视的一个节日。神要他们纪念，当年神领他们出来以后，到了应许之地，给他们有美好的收成，要纪念神的大恩大爱，并且预表圣灵要降临，这是第二个大节。

    第三个是“住棚节”，每当这个节日，所有的犹太人都要在圣殿的院子里，搭起各种各样的棚，住在里面七天，意思是不要忘记他们当年在旷野飘流，无家可归的流浪生活，后来神领他们到应许之地。所以每年这时候，所有的男子，特别是耶路撒冷周围15-20里左右的那些村子里的男子，都要集中到耶路撒冷来守这个住棚节。他们不但住棚，还要围绕圣殿旁边那个祭台走，手中要拿柳树枝或棕树枝。祭司们要拿者金的器皿到西罗亚池里面去取水，取水回来经过“水门”再回到耶路撒冷圣殿，到祭台旁边把水倒下去，表示他们昔日在旷野的时候，神曾吩咐磐石为他们出水，解决他们的口渴问题。叫他们不要忘记神怎样用水养活他们。而且当祭司倒水的时候，祭司长要读一段圣经，“你们必从救恩的泉源欢然取水”（赛12：3）同时祭司要向所有人宣告：这样做的目的是要从救恩的泉源取水。他们还要唱诗篇。113：-118：。唱到诗118：1时，很多人都要摇树枝庆祝，欢呼，祝贺。耶稣降世后，住棚节多了一天，有8天，耶稣就在第八天站着高声讲。这是当时的背景。

    弟兄姐妹，我们知道犹太人的拉比（教师）讲话，都是坐着讲的，但是这时耶稣却是站起来讲，而且高声讲，说明他讲的话非常重要。“人若渴了，可以到我这里来喝，信我的人，就如经上所说，从他腹中要流出活水的江河来。”耶稣为我们的罪钉死在十字架上，目的就是要解决我们人类的四个问题；“渴、来、信、流”。

    第一个字是“渴”。耶稣讲人若渴了，就是说你里头如果有需要 ，有缺乏，有实实在在的渴慕，渴望，渴想，可以到我这里来，我可以解决。我们知道每一个人都有他的渴，无论是青年人，老年人，有知识的人，有地位的人都感到不满足，都想寻求一样东西，解决心灵里面的饥渴。当时正是住棚节，纪念磐石出水，耶稣知道人心里面的渴，就是感到空虚，彷徨，恐惑，不知所措，地上的财物只能给予一时帮助，但内心的深处，仍不满足。只有主来了，才能给我们心灵里面最大的满足。因为他在十字架上流血舍命，替我们还清罪债，使我们信了他，就能做天父的儿女，天上的神做我们的父亲，在他那里有我们一切所需要的，有了他就可满足。向他支取，哪一个父母不顾念他的儿女，何况我们的天父呢！

    第二个字是“来”。耶稣说：“可以到我这里来”，这个“来”很不容易。亚当犯罪以后，听到耶和华的声音，就害怕而躲藏，神要他亲近，他不敢也不能，也就是说他不能来到神面前。耶稣钉十字架就是解决这个“来”，他为我们开了一条又新又活的路，使我们靠着耶稣的宝血，就可以来到天父面前，享受天父的恩典。弟兄姐妹，你有否尝过来到神面前的滋味？一个人真的来到主面前，就可以得怜恤，蒙恩惠，作随时的帮助（来4：16）。可惜今天很多人只知来礼拜堂，而心灵没有来到神面前。

    以赛亚书55：1-2这段经文中，有四个“来”字：就近水“来”，也可以“来”，你们都“来”，就近我“来”。主耶稣十字架的恩典，就是要带领我们都来到他的水旁，欢然取水。我们如果真的肯来到主面前，“就能得享肥甘，心中喜乐。”耶稣爱我们，十字架的大爱就是要使我们来，来了以后给什么呢？吃美物，享肥甘，心喜乐。

    耶稣基督的第二个恩典，就是要解决这个“来”的问题。请问我们信耶稣到现在，是不是已经“来”了？不只是祷告的时候，礼拜的时候来，平常我们工作的时候，心里面是不是倾向耶稣，常常仰望基督，到主面前来。路15：中用22节圣经记载了的浪子的比喻，这段话里面有14个“来”字，从“收拾起来”开始一直到“他一来了”为止，就是解决这个“来” 的问题。浪子所以在父亲面前享受福气，也就是先要解决这个“来”的问题，这是第二个字。

    第三个字就是“信”。主说：“信我的人，要从他腹中……”耶稣钉十字架，要解决我们这个“信”的问题。“信”看起来好象很容易，实际上有很多人不懂。什么叫做“信”？我们基督教的所谓信心，信耶稣，到底是什么意思？

    所谓“信心”不是抽象的。信心也不是幻想，更不是理想。很多人把幻想，理想和妄想当信心，错了。那么这个信心到底是什么呢？来11：1告诉我们：“信就是所望之事的实底，是未见之事的确据。”这就是说，我们的信心是有把握的，是有确据的，不是建立在幻想上的，所以基督教不是迷信，因为有事实作依据，就是神的儿子耶稣为我们死而复活了。正如保罗有一次讲：“并且叫他从死里复活，给万人作可信的凭据。”（徒17：31）。我们信什么，信耶稣为我们死而复活，这是一个凭据，信心有一定的凭据，这个信心就是力量。

    保罗曾讲：“基督耶稣降世，为要拯救罪人，这话是可信的，是十分可佩服的。在罪人中我是个罪魁。”（提前1：15）。保罗的信心是可以用他自己的亲身经历证实的，没有错。感谢主，圣经上的话和我们所传讲的耶稣，不是空虚的，是又真又活的。他不仅为我们死，而且从死里复活，今天常与我们同在，是可信的。

    弟兄姐妹，很多人可以作见证，我们的耶稣不是死的，是活的。他在一切事上看顾我们。我们纵然失信，他仍然是可信的，因为他不能背乎自己。（提后2：13）。所以基督教里的信心，是有确实把握的信心。如果你信耶稣到今天，你的信心还没有把握，就请你在这个时候对主说，：“主啊，你让我真的相信，你替我死，你替我活，我现在有些难处，求你替我解决。”你看看，你所信的神是真是假，是活的还是死的。牧师、传道人每礼拜大声疾呼的劝你们信耶稣得永生。你说：主啊，求你给我真的有把握，有凭据，不建立在教条和理想上面，要建立在耶稣本身的十字架恩典上。所以第三个字就是“信”。

    最后一个字是“流”。“要从他腹中流出活水的江河来”。主耶稣还要我们解决一个“流的问题”。“流”就是要分出去，蒙了恩典还要流给别人。现在人最难的问题，就是不肯“流”。你给我，我要，要我给人，却不肯。有的人甚至“一毛不拔”，非常自私，终日只考虑自己。主耶稣说，要我们流出活水的江河来，也就是要我们信耶稣的人，不要再像过去只想到自己了。耶稣如果为自己就不必钉十字架了。他被钉十字架，就是要救万人从黑暗中出来。照样，他要我们信他的人，不再自私，要“兼顾天下”。

    弟兄姐妹，基督教不是独善其身，乃是“兼顾天下”。腓2：4：“不要单顾自己的事，也要顾别人的事。”我们没有理由专为自己活，应该效法耶稣的榜样，在地上发光，做盐，使我们周围的人得到好处。

    约1：16：“从他丰满的恩典里，我们都领受了，而且恩上加恩”。“恩上加恩”就是越流，恩典越大，这是属灵的原则。你越肯把神给你的恩典分出去，主越加给你，不信可以试试。论到福也是这样。主耶稣给我们的福是福杯满溢，就是你蒙福，也给别人带去福，神就越赐福给你。圣灵的工作也是这样，圣灵充满你，靠着圣灵给你的恩赐和能力，做主工作，你越做工，越得到圣灵的能力，越得到活水的江河，这是属灵的原则。神要教会在地上把他丰满的恩典流出去，帮助更多的人认识神的大能，大爱，大德，使我们活在地上真正做活水的江河。

    主耶稣说：“人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。”因为神爱我们，所以为我们解决这四个问题：“渴、来、信、流”，也要我们去经历它们。荣耀归神！


    喜 乐

    读经：约15：9-11，16：22-24，17：13

    弟兄姐妹，在主耶稣快要离世之前，特别是他快要上十字架，在逾越节前夕，他对门徒讲了一番很长的话。从约13：下半段开始，约14：、15：、16：、17：他又作了一个很长的祷告，在这些话和祷告里，我们看见他对门徒有一个很大的盼望，要他们充满主的喜乐。主耶稣虽然要离开他们，但是他愿意把他自己的喜乐，留给他的儿女，使他的儿女在地上，过一个喜乐的人生。

    基督教是个喜乐的宗教。基督教帮助人，要人信神，也愿意要人得到真正的喜乐。基督徒应该是喜乐的人，不应该一天到晚愁眉苦脸，提心吊胆。做基督徒的目的，不仅是将来得到永生，将来上天堂，生命不灭亡，而是在现实的人生里面得到喜乐。用通俗的话讲，他要我们高高兴兴过一辈子，实实在在过快乐的日子。尽管他带领我们各人的道路不一样，安排我们的前途也不一样，但中心是一个，他愿意我们每一个信他的人，得到他所赐的喜乐，使我们生活在地上和别人有区别，不是固步自封，而是他们没有的喜乐我们有。在诗篇42：和43：里，我们可以看到诗人在感觉上来讲，充满了忧愁，烦躁，不安，但是从信心来讲，还是可以仰望神，寻求神的笑脸。因此基督徒的人生应该是喜乐的人生，在任何环境下，都能唱诗，赞美，感谢，祷告。诗43：4“我要到我最喜乐的神那里去。”神是喜乐的源头。我们各人的需要可能不一样，但是如果我们真的信靠我们的神，到他面前，我们里面就会有喜乐涌出来，甚至一面擦眼泪，一面发出赞美，这就是喜乐的人生，许多人都有这样的经历。

    世界上的人，他们的喜乐是建筑在物质上面，或是建筑在金钱，名誉，地位上面。感谢主，他要我们的喜乐建筑在神那里，以神为乐，那才是真正的喜乐。反过来，如果离开这个源头，你要在神以外去找快乐，找来找去一场空，而且很多的烦恼，忧虑充满了你的心。

    有一个很有名的人，就是制造照相机底片的柯达公司的老板，他开的公司遍满了全世界，整天24小时都在那里赚钱，他的钱实在用不完，据说有一天，他上到最高的一层楼，看看所有的银行，都有他的存款，他随时随地都可以取他所要的钱，可以说财源无边，但是他里头却没有喜乐，他把世界上的名胜古迹都看遍了，结果还是没有找到喜乐，结果他是自杀死的。喜乐的源头是在神那里，有了神才有喜乐。所以主耶稣在离开世界前，几次对门徒讲：我要把我的喜乐赐给你们，你们可以得到满足的喜乐。这个喜乐是主自己的喜乐，是里头涌出来的那个不止歇的喜乐。

    总结一下刚才我们所读的三段约翰福音经文，耶稣要我们过喜乐的人生，至少有三个特点：

    （1）是满足的喜乐--约15：11“叫你们的喜乐可以满足”

    （2）是主自己的喜乐--他说：我要把我的喜乐给你们。他的喜乐永远是从里面充满我们。

    在这里我想讲一件事，有个姐妹问我说：圣经记载耶稣在地上哭有几次，耶稣为耶路撒冷城哀哭，因人不信拉撒路能复活哭了，在客西马尼园大声哀哭，好像耶稣没有笑，圣经说，耶稣是忧患之子，常经忧患，多受痛苦，他那里有快乐。当然圣经里没有明说耶稣哈哈大笑，但是当他看到有三个城的人不肯悔改，他的工作没有果效的时候，耶稣很欢乐的感谢神说：天地的主，父啊，你的美意本是如此……看到父神的旨意，他仍有喜乐。

    弟兄姐妹，笑是快乐的表示，但是真正的笑不是在外面，而是在里面的。有许多人的笑是假的，也有的人的笑是苦笑，也有的是皮笑肉不笑，更有的是讥笑，狞笑，笑不一定是喜乐唯一的表现。主耶稣在地上的时候，灵里永远有喜乐，他在快要钉十字架前还说：“我现在往你那里去，……是叫他们（门徒）心里充满我的喜乐（约17：13）”这种喜乐不一定是表现在外面的，而是在你里面像膏油那样感到滋润，甘甜，这就是主自己的喜乐。

    （3）是不能夺去的喜乐--地上的喜乐很容易被夺去，而真正的喜乐是没有人能夺去的（约16：22）。不管环境如何改变，试炼如何严重，里面仍有喜乐，还能发出赞美的歌声，这是主所赐的，不能被人夺去的喜乐。

    现在让我们来看怎么才能进入主的喜乐，得到喜乐的人生，我想讲四个方面：

    （1）在来1：9说：“你喜爱公义，恨恶罪恶，所以神，就是你的神，用喜乐油膏你，胜过膏你的同伴。”很显然，喜乐的人生来自我们里面喜爱公义，恨恶罪恶。喜爱神的事，不喜爱罪恶的事。很多信徒虽然信了主，但是对罪仍是藕断丝连，过了一个时期又去回想，又失去喜乐了。像以色列人，虽然出了埃及，过了红海，但却常发怨言，常常犯罪，因为他们回想在埃及有肉吃，回想罪中之乐。当然这种暂时快乐带来的是长久的痛苦，有的人虽然知道，却还是去做，他们如何能进入喜乐的人生呢？

    有一次我到一个地方去讲道，天气很冷，接待我的弟兄很客气，对我说：牧师，今晚天气很冷，我给你喝点酒，暖和暖和。弟兄姐妹，这是个试探。我立即回答说：对不起，我不喝，诸位，我过去是喜欢喝酒的，因为我是绍兴人，从小会喝酒，而且家里还是做酒的，我也知道喝酒是会使人暖和的，是有快乐的，但是我已经悔改信了主，怎么能再去贪图罪中之乐呢？我们要得到神的喜乐，必定要喜爱公义，恨恶罪恶。结果那天晚上，我一点不冷。所以地上的属世的快乐，对基督徒来讲应该一刀两断，所以我们不能一面信耶稣做礼拜，一面仍旧留恋罪中之乐，不然怎么能得到主的喜乐呢？

    （2）从路1：46和腓4：7我们可以把它们归纳成二句话：“尊主为大，凡事祷告。”我们要得到喜乐，就要像马利亚一样尊主为大。心尊主为大，灵以神为乐。心里面把主放在首位，灵里面自然而然的快乐。反过来，不尊主为大，尊儿子为大，女儿为大，自己为大，当然不能有喜乐。

    有个故事讲，从前意大利有个王子，他走过一个皮鞋匠门口，看到那个皮鞋匠一面修皮鞋，一面高兴地唱歌，满面红光，充满喜乐，就问他说：你为什么那么开心？

    皮鞋匠回答说：我有个顶尊贵的爸爸，顶荣耀的爸爸，他是天地的主，宇宙的神，万王之王，万主之主，我能不快乐吗？弟兄姐妹，我们常常对神没有足够的认识，如果我们真认识神是一位全能的神，创造万物的主，那么有什么难处，他不能帮我们解决呢？只要我们依靠他，他都能帮助我们，因为他是我们的阿爸父。

    只要我们凡事祷告，就能得到主的喜乐。即使简单地祷告几句，也有效果。在祷告里，你可以汲取喜乐的泉源。比如当你心里烦恼不安的时候，可以对主说：“主啊，你帮助我，救救我，给我平安”。立刻你就会感到神的力量像电一样达到你里面，许多人都有这样的经历，因为我们的神是喜乐的源头。

    （3）约3：29和耶15：16告诉我们，如何过喜乐的人生，是认识自己，常读主话。

    约3：29告诉我们，约翰的门徒为约翰抱不平，因为许多人都到耶稣那里去受洗。可是约翰却讲：“娶新妇的就是新郎，新郎的朋友站着，听见新郎的声音，就甚喜乐，故此我这喜乐满足了。”（约3：29）。约翰没有嫉妒，也没有难过，而是说新郎的朋友听见新郎来了，心里快乐。这就是他认识自己。他知道他只是新郎的朋友，耶稣才是新郎，他应该得到教会，这些人是属他的。所以约翰的喜乐满足了，并且说：“他必兴旺，我必衰微。”

    现在让我们看耶15：16，要得到主的喜乐，就要把主的言语当作食物吃下去。我们要多读圣经，多思想，多研究，多领受，这是得喜乐的途径。

    我认识一个神学院的学生，他有一个很好的习惯，一直保持着，去年我碰到他，问他：你现在怎么样？他说：“牧师，你放心，我始终规定每天要读20章圣经。有时学校熄灯了，我就到路灯下面读完20章。”这个弟兄，神很用他，讲道很有力量。先知耶利米在那么苦的环境里面，是什么力量支持他的，使他得到快乐的秘诀是：“把神的话当食物吃了。”

    （4）诗16：8-11和腓2：3-4有二句话“活在主前，顾念别人。”诗16：8-11可以归纳成一句话，就是常常活在主面前，要感到我这个人生活是在主的面前，在任何环境中，想到我是活在主面前，心里就有喜乐。有了喜乐，许多的病也就不治而愈了，因此肉身也就能安然居住了。

    腓利比书里写出了保罗得喜乐的秘诀，它五次提到凡事怎么样，总的来说就是要顾念别人，不要单顾自己的事，也要顾别人的事（腓2：4）。基督徒不应该是自私自利的人，应该顾念需要我们顾念的人。

    有一个青年人，大学毕业后，他被分配到一个很偏僻，很小的乡村去教外语，很多人因为要离乡背井到远方去，都哭哭啼啼，但他里面却充满了喜乐。很多人为他担心，怕他受不了，但他却在那里过得很快乐。后来他母亲去看他，到底他生活得怎么样，他母亲到了那里，眼泪止不住流下来，这么苦的地方，怎么住得下去？他说，母亲，主教导我，当你需要爱的时候，你要去爱别人。我这些日子就是用这句话来鞭策自己的，我用基督徒应有的爱去爱我的学生，结果我尝到了许多人所没有尝到的爱。

    基督徒有很多的快乐，是从帮助别人而来的。想到别人的痛苦，难处，软弱，我有什么力量，就尽所能的做出贡献，对社会，对国家，对本人都有益处，并可以从中得到神所给我们的喜乐。

    总之，如何才能过一个喜乐的人生？

    （1）喜爱公义，恨恶罪恶。

    （2）尊主为大，凡事祷告。

    （3）认识自己，常读主话。

    （4）活在主前，顾念别人。


    神的河满了水（一）

    读经：诗篇65：9“你眷顾地，降下透雨，使地大得肥美。神的河满了水。你这样浇灌了地，好为人预备五谷。”

    这是最近以来，一直在我心中的一句神的话：“神的河满了水”。神的河是什么河？在创世记2：1O伊甸园里讲过四条河，分为四道滋润全地。在以西结47：1-5讲从圣殿门槛下流出的水，由小变大，水成河，不能趟过，只能伏的河，一条大河。主耶稣说：“人若渴了，可以到我这里来喝，信我的人就如经上所说，从他腹中要流出活水的江河来。”（约7：37-38）。启示录22：1-2讲圣城街道当中有一道生命水的河，河的两岸都有生命树，结十二样果子，每月都结果子。总结起来，这里四次提到河的名称：

    滋润全地的河--创2：10

    越流越大的河--结47：1-5

    腹中流出的河--约7：37-38

    圣城当中的河--启22：1-2

    这四次提到的河，实际上都是活水的江河，就是神的河。今天诗篇上说，神的活水江河要满了水。那就是指他的江河里，不是一点点的水，一点点的福，而是满了水，满了福，满了赏赐。神不但有河，而且使他的河满了水，这个“满”字很重要。单有河，没有水，这个河不理想，单有水，没有满，也不理想。神的河要满了水，这是什么意思？请看下面几段神的话：

    1.旧约路得记2：12“愿耶和华照你所行的赏赐你，你来投靠耶和华以色列神的翅膀下，愿你满得他的赏赐。”这是外邦女子路得，跟着婆婆拿俄米，从摩押地回到犹大地，在田间拾麦穗时，波阿斯对她祝福的一句话。一个摩押地的小女子，原来不认识耶和华，只敬拜她自己的神，由于她肯放弃她原来的偶像，来投靠她婆婆信仰的耶和华真神，并且孝顺婆婆，为了生计，来到波阿斯的田里，拾取麦穗，就是为了这点决心，善行，神应许她，不但有赏赐，还有满足的赏赐，这就是神的河满了水的意思。

    照样，只要一个人肯真心实意的投靠神，相信神的看顾和保护，神就要使他得到满足的赏赐。

    路得记告诉我们，这个外邦女子不仅得到大量的粮食，足够维持她与婆婆俩个人的生活，过得非常富裕，而且她本是个穷寡妇，后来成了当地很有钱的波阿斯的妻子，甚至生了儿子俄备得，成了大卫王的曾祖母，在神的整个救赎计划中，占了不可缺少的地位。甚至在马太福音耶稣基督的家谱里，有她的名字。她像建立以色列家的拉结、利亚一样，也像他玛氏从犹大生法勒斯一样。当时她安慰了婆婆拿俄米的心，实际上安慰了神的心。从属灵的意义上来讲，她的投靠神，挫败了仇敌魔鬼破坏神救赎计划的阴谋，成就了神万世万代预定的大卫的家谱，这就是神的河满了水，她的人生既满足了人，也满足了神。

    2. 旧约弥迦书3：8“至于我，我藉耶和华的灵，满有力量、公平、才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。”这是旧约一位先知说的话，是神的河满了水的最好解释。他是在犹大王约坦，亚哈斯，希西家在位时作先知的。他是和以赛亚同时作先知的。以赛亚是在王宫，贵族，犹太上层人士中作先知，弥迦是在犹太民间作先知。他藉着耶和华的灵，满有力量（属灵的力量），公平（属神的公平），才能（属灵的才能），可以向雅各（神的选民）说明过犯，向以色列（神的儿女）指出罪恶。

    路得满得赏赐，弥迦满有神所赐的力量、公平、才能，担当起移风易俗的工作，发挥了显明罪恶的作用。用新约的语言讲，他确实起到了光和盐的作用。因当时犹太人在宗教上堕落，敬拜偶像，喜爱外邦神像；在行为上也极端腐败，邪恶。弥迦书2：1-2“……在床上图谋罪孽造作奸恶的。天一发亮，因手有能力，就行出来了。他们贪图田地就占据，贪图房屋就夺取。他们欺压人，霸占房屋和产业。”他们的首领和先知几乎都已腐败不堪。

    在一次从广州开往上海的列车上，在卧铺的一节车厢里，坐着一对老年夫妇，带着很重的行李，下车时有困难。这时二个年轻人走到他们面前，要替他们拿行李，但要求老年人替他们拿二个小旅行袋，下车后再交换。结果老先生干脆拒绝了，他说：我们是基督徒，不能做这事（因当时走私猖獗）。那二个年轻人很生气，说老人拎不清，不料，一出车站，他们就被检查人员扣住了，这就是老先生身上有神所赐的力量，公平，也说明神的河满了水。

    有一位沈姐妹在会计工作上，因不受贿，不贪污，受到排挤打击，但至终经上级查明后，恢复原职，这就是神的河满了水。

    如果主的灵充满一个人，使他有恩赐能传福音，为主作复活的见证，而且恨恶罪恶，离弃邪僻，充满正气，这也是神的河满了水。

    我们要被圣灵充满，但不是要大喊大叫，什么跳灵舞，唱灵歌，但最主要的是要我们圣洁，公义，因为耶和华的灵是公义的灵，焚烧的灵。先知弥迦被圣灵充满，没有全身抖动，也没有大喊大叫，但他对罪，对当时的邪恶，毫无顾忌的指出来，为耶和华发光作盐，神的河满了水，也就是这个意思。

    3. 在列王记下3：16-17“你们要在这谷中满处挖沟，因为耶和华如此说，你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。”这是在列王记下3章中的一段历史事实。犹大王约沙法年间，以色列王约兰由于摩押王背叛他，就约了犹大王约沙法和以东王，一同去攻打摩押王。他们三王会合，往南走，但这时天热无雨，几乎所有河道都干涸，所以三军和牲畜无水可饮，非常危险，不但干渴难挡，且有全军覆没之危险。在此危难时刻，犹大王和以色列王只得谦卑下来，去求问先知，要知道神的指示。先知就告知：“要在这谷中满处挖沟，因为耶和华如此说，你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝”。还要“将摩押人交在你们手中。”就是神要使他的儿女大大得胜。但是在满水之前，必须要在谷中满处挖沟。所以神的河满了水的第三个意思是满挖。

    神的河满了水的第一个意思是满得，第二是满有，第三是满挖，满挖的意思是神要我们省察自己，谦卑自己，看在我们里面有什么恶行没有？挖沟是要化力气，要除掉硬土块，瓦砾，碎石，臭泥，烂物等脏东西，才能挖出沟来。

    为什么我们不能满得耶和华的赏赐，不能满有力量、公平、才能，指出人的罪恶，就是因为缺少满处挖沟。很多人信主多年，却从未挖沟，包括我们传道人，牧师在内，从未带人认罪，祷告，悔改，神的河就不能满了水。挖沟还要挖掉人与人间的深沟，谷中才会满了水。

    最后，我靠着神的恩典说，我们要满得，满有，满挖，神的河就满了水。


    神的河满了水（二）

    读经：诗篇65：9

    关于神的河满了水这个信息，上一次是从旧约的历史和先知书来领受，现在要从新约来理解。新约里也有二条神的河，一条是人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。（约7：37-38）。另一条是在启示录22章，在圣城新耶路撒冷当中，有一条生命水的河在涌流，两边有生命树，按月结果子。

    现在我们要看新约的满了水是什么意思，是满船，满网。在路加福音5：和约翰福音21：讲到彼得打鱼，二次都打不好，失败了。路加福音告诉我们，他们打了一夜，船是空的，没有打着什么。约翰福音21：也告诉我们，那一夜他们没有打着什么，网是空的，到了早晨，没有什么吃的东西，他们极其疲倦，困乏，灰心，失望，在他们面前摆着的是空的船，空的网，毫无所获。可是耶稣来了，主发命令，把船开到水深之处，指出他们所以失败，是船的位置错了，在水浅之处，怎么能够得到满足的收获呢？

    水深之处，有二个理解：1.离岸要远2.敢遇风浪。船离岸越远，危险越大。船开到水深之处，风浪越大。敢冒风险，敢遇风浪，把船开到水深之处，基督徒的河就要满了水。要满船，就要敢历风险。为了福音，为了见证，把船开到水深之处。

    举祷告的例子来说，我们的祷告太肤浅了，停留在求平安上。让我们来看看约书亚和以利亚的祷告，他们的祷告是满有信心的祷告。

    1.约书亚的祷告：“日头阿，你要停在基遍。月亮阿，你要止在亚雅仑谷。”书10：12

    2.以利亚的祷告：“……求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。”（雅各书5：17-18）

    现在让我们再来看路5：，西门彼得他们听从主，把船开到水深之处，结果打到的鱼很多，装满了两只船。本来是一只船，而且是空的，现在是两只船都满了，不但自己满了神的祝福，连同伴的船也满了祝福。

    在约21：里记载彼得他们整夜劳碌，一无所获，他们的网是空的，可是主一来，叫他们把网撒在船的右边，结果网里满了鱼，竟拉不上来了。右边是代表神的权能，主耶稣升天后，坐在神的右边，在神的权能里下网，网就满了。

    有人靠车，有人靠马，我们要靠万军之耶和华的名。神使彼得的空船变了满船，空网成了满网。

    弟兄姐妹，神实在要使他的教会，得到满足的恩惠和祝福。神为教会的计划是满了水的，比如在以弗所书里的五个“满”字，就是明证。

    1.弗1：23“教会是他的身体，是那充满万有者所充满的”。--生命的充满

    2.弗3：18-19“能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。”--大爱的充满

    3. 弗4：9-10“（既说升上，岂不是先降在地下么。那降下的，就是远升诸天之上要充满万有的。）”--恩赐的充满

    4.弗4：13“……得以长大成人，满有基督长成的身量。”--身量的充满

    5. 弗5：18“不要醉酒，酒能使人放荡，乃要被圣灵充满。”--圣灵的充满

    神要使他的教会，充满主的生命和慈爱，主的恩赐和身量，还要被圣灵充满。愿我们向他大大张口，他就给我们充满。 （诗81：10）


    神的河满了水（三）

    读经：耶利米书17：7-8，约翰福音19：33-35，诗篇65：9

    刚才第一堂的时候，讲了“神的河满了水”，我们注意的是“满”字，现在我们要一同来领会这个“水”字。神要使他的河满了水，是什么样的水？也就是说神要他的教会，他的儿女得什么祝福，得什么恩典？我们做礼拜，做祷告，读圣经，做基督徒，到底可以从主那里得什么样满足的水？

    刚才我们读的约19：33-35，是讲到耶稣在十字架上断气以后，彼拉多的兵丁还不放过他，还要拿枪扎他的肋旁，随即有血和水流出来。圣经还说：“看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。”今天我为什么先要提这段圣经，因为我们信耶稣以后，尽管神的河满了水，神的恩典很多，但是常信不下。甚至一面信，一面怀疑，刚相信，跑出礼拜堂又不信，受洗时信，受完洗又感到模糊，为什么呢？因为我们信心的基础，没有建立在耶稣为我们流出来的水和血这个事实上。凡是真心悔改，接受主耶稣为我们的罪流出水和血这个事实的，他们的河就满了水，也就是说得到神的祝福。基督教的信仰，不是迷信，是有主的水和血为基础的，因此有很多人信了耶稣，从实践里面取得了经验。

    “不是你们拣选了我，是我拣选了你们，……”（约15：16）。“不是我们爱神，乃是神爱我们”（约壹4：10）。“我们爱，因为神先爱我们。”（约壹4：19）。从这些经文中可以看见，是神对我们的大爱，是他差遣他的独生爱子为我们的罪作了挽回祭。任何人若肯接受这个救恩事实，神的河里的水就要充满你。

    神的河要满了水，是什么样的水？神有七种水，要充满他的儿女，也就是我们信耶稣的人，可得七种基本的祝福。

    1.救恩的水--“所以你们必从救恩的泉源欢然取水。”（以赛亚书12：3）。我们信耶稣以后，就得到赦免我们一切罪孽的水。“那日必给大卫家……开一个泉源，洗除罪恶与污秽。”（撒迦利亚书13：1）。感谢神，藉着耶稣流出来的血和水，洗净了我们的罪孽和污秽。不但过去的罪，现在的罪都洗净了，因为他的血有永远赎罪的功效。这不是说犯罪不要紧，而是说我们的罪虽然多，只要到主面前来，救恩的河水能把我们的一切罪，洗得非常干净。在神的眼中，我们不再是罪人，而是义人了，不再是罪奴，而是神的儿子了。不仅如此，神还看我们非常美丽，在雅歌书1：5-6里说：“我虽然黑，却是秀美……”为什么？因为神的河满了水，这一点我们一定要相信。

    有一位老姐妹，是多年的信徒，当她临终前，突然发问：“我现在就要去见主，但是我一生的罪不知怎么样？”传道人就告诉她，她的罪在她信耶稣认罪的那一刻，已经蒙赦免了。感谢主，一个人只要肯在神面前认罪悔改，就可以在从救恩的泉源，欢然取水，什么水？救恩的水，洗罪的水。

    2. 圣灵的水-- “因为我要将水浇灌口渴的人，将河浇灌干旱之地，我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。”以赛亚书44：3。这里有四个浇灌，我们不能全部讲，现在就讲圣灵的浇灌。神要给我们每一个人都得到圣灵的浇灌。我们信耶稣后，不但罪得赦免，而且耶稣差保惠师圣灵住在我们心里，使你不能犯罪，不敢犯罪。如果你被圣灵充满的话，你想到的是神的事情，主的荣耀，主的快乐，是如何为主作见证，为主发光，活出基督的样式来，并且天天充满赞美，充满欢喜，这就是第二种神的河满了水，河是灵河，水是灵水。

    有的人以为圣灵充满，就会说方言，混身发热等等，这里特别要说明的是我们不能凭感觉，圣灵充满的人，有时会说方言，有时是有一些特殊的感觉，但不能靠感觉，追求感觉。有的人甚至说，他被圣灵充满后会说预言，能知道某某人的什么事，这就错了，这是撒但的灵，不是圣灵，是邪灵。圣灵来，是要荣耀耶稣，高举基督，谦卑自己的，这一点请大家务必注意，不要上邪灵的当。

    3. 平安的水--“甚愿你素来听从我的命令，你的平安就如河水，你的公义就如海浪。”以赛亚书48：18。神要使我们信耶稣的人，满了他的平安，说不出来的平安。尽管外面环境很不平安，但是在你的里面有神的平安托住你。基督徒有很多时候失去平安，就是没有听从主的命令，不能让他的河满了水。如果我们肯真正顺服主，听从主的话，照主的话生活行动，神的平安就会像河水那样涌流下来，你到哪里都平安，奇妙得很。

    我们算得什么，但神用他的平安托住我们。有时我们被车撞倒了，或是不小心滑跌了，但是没有骨折，很平安。有时我们心里烦恼，一祷告，平安就来了，是不是？这就是神的河满了水，什么水？平安的水。

    4. 荣耀的水--“耶和华如此说，我要使平安延及他，好象江河，使列国的荣耀延及他，如同涨溢的河，……”以赛亚书66：12。这是第四种河满了水，什么水？荣耀的水。神要使每一个信他的人，他的教会，享受什么样的荣耀？不是一国，两国的荣耀，而是列国的荣耀，也就是说世上所有的荣耀，他都要加给教会。我们信了耶稣后，神要我们每一个人亨受他的荣耀。做基督徒是光荣的，不是倒霉的。可是有些信徒到现在为止，还不敢在他们工作的地方承认自己是基督徒。实际上基督徒是光荣的，你高举耶稣，在人面前承认基督，基督也会高抬你，荣耀你。不信，请你审察一下，从你信主后，只要你听主的话，照主的真理做人，正如经上说：“耶和华就必使你作首不作尾，但居上不居下。”（申28：14）。这是第四种神的河满了水，什么水？荣耀的水。

    5. 乐河的水--“他们必因你殿里的肥甘，得以饱足。你也必叫他们喝你乐河的水。”诗篇36：8信耶稣以后，就必喝乐河的水，就是得到真正的快乐，天上的喜乐，属灵的喜乐，主的喜乐充满我们。我们基督徒也有病痛，烦恼，挫折，但当我们张开口来喝乐河的水，就是向神祷告，一到神面前倾心吐意 ，神的喜乐就会充满你。无论在何时，何地，何种困境都能快乐，这就是神的河满了水，什么水？乐河的水。

    弟兄姐妹，圣灵来了，要把他的快乐，平安赐给我们，你尝过这个快乐以后，世上任何的快乐都显得微不足道了。这就是神的河满了水，什么水？乐河的水。

    6. 信实的水--“依靠耶和华，以耶和华为可靠的，那人有福了。他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。耶利米书17：7-8这就是说我们信主以后，把主当作可信的，他也把我们当作可信的，尽管有时有炎热，有时有干旱，有时有挂虑，但他的信实是我们大小的盾牌，使我们靠着他的信实得胜一切。

    有些信徒常感到耶稣有时听祷告，有时不听，有时感到耶稣是真的，活的，有时又觉得不是，原因何在？就是他们没有把主当作可信的。虽然他们受了洗，也欢喜听道，读圣经，只是对主总是不放心，不明白他的话，他的爱，他的工作都是可信的。你只要把自己交给他，他真会替我们成全一切超乎我们所想所求的。你不要急，不要作难，只要在主面前等候祷告，信靠他，这条信实的河流来了，会使你这棵树不致干死，不怕炎热，毫无挂虑，并且结果不止，这就是神的河满了水，什么水？信实的水。

    7. 知识的水--”认识耶和华荣耀的知识，要充满遍地，好象水充满洋海一般。“哈巴谷书2：14这是第七条河流，就是说有一天要到，所有的人都要认识耶和华。现在我们对主的认识常模糊不清，但是有一天，我们这肉体的捆绑都要解脱，活着的信徒要被提，死了的信徒要复活，要改变，耶稣基督要在世上做王，到那一天，认识耶和华的知识就充满遍地，好象水充满洋海一般。那条河是什么河？是知识的河，什么知识？认识神的知识。

    我们中国12亿多人口，信耶稣的人还不到1亿，我们要祷告。但是有一天要到，所有的人类都要认识耶和华，那些抗拒神的人，都要受到神的惩罚和审判，这时认识神荣耀的知识要充满遍地，我们所信的耶稣，要实实在在的得国降临，到那时，天地都改变了，我们人也改变了，这是我们的信仰，荣耀归给神！

    感谢神，他要使他的河满了水，共七条河，流七种水：救恩的水，圣灵的水，平安的水，荣耀的水，乐河的水，信实的水和知识的水，它们也代表神的七种祝福。

    愿主祝福他自己的话。


    你愿我赐你什么？

    读经：列王记上3：4-5

    今天我要同大家领受一句话：“你愿我赐你什么，你可以求。”

    主耶稣从高天来到人间，为我们成就了救赎大功，最终的目的就是要我们明白，他愿意把天上的祝福，充充足足，荣荣耀耀地都倾倒给我们。

    在列王记上3：里记载说，有一天晚上所罗门王做了一个梦，在梦里他亲眼看到耶和华神向他显现，并对他说：“你愿我赐你什么，你可以求。”多么宝贵的应许！所罗门王在这么大的应许面前，他祷告得非常成功，因此他在以色列诸王的历史中，是最富有，最尊贵，最荣耀的一个君王。当然他晚年有失败，但是在他一生中，就是抓住了这句话，蒙了很大的恩典和祝福。

    弟兄姐妹，从我们信耶稣后，本该得到天上，地上所有的祝福，但我们实际的情况怎么样呢？我们蒙了主很多的恩典，但是离开耶稣为我们成就的莫大救恩里面的祝福，还差得很远，为什么？因为我们还不会祷告。神的路已经开了，应许有了，而我们不会去支取。

    所罗门怎么会有成功的祷告？分三方面讲：

    1. 祷告的态度 2.祷告的信心 3.祷告的目的（或祷告的内容）

    1）。 祷告的态度--所罗门祷告的态度正确。求，大家都会求，我相信在座的每一位都会求，但是神要看你的态度怎么样。

    所罗门是大卫的儿子，大卫临终前，应许所罗门继承他的王位，做以色列王。大卫一方面鼓励他刚强作大丈夫，遵守神的诫命律例，另一方面要他对付三个人。一个是约押，他是当年帮助大卫打杖的元帅。一个是巴西莱，是大卫躲避他儿子押沙龙时，用食物供给大卫的，要恩待他。还有一个是示每，在大卫遭难时咒骂他，当大卫回来时奉承他。对这三个人，二个要对付，一个要恩待。大卫死后，所罗门就遵从父亲遗命，把约押和示每都在合适的场合下杀掉，又恩待了巴西莱。这是他祷告的态度，就是在祷告以前，先对付了罪恶，心里非常公义，善恶分明。

    约押的罪恶在于他用刀杀了二个比他更义的人，就是说他是个妒贤忌能的人。所罗门要蒙福，必须把约押除掉。我们在神面前，也是如此，不能有约押，也就是不能有妒贤忌能的心，否则我们的祷告就不蒙垂听。

    示每在大卫遭难时咒骂他，在大卫回来仍旧作王时又奉承他，出尔反尔，投机取巧。所罗门要蒙福，必须除掉示每。我们祷告前必须自问，自己心里是否对主三心二意，反覆无常，如果有，你的祷告就不能蒙垂听。

    巴西莱在大卫逃难时，用食物供给大卫和跟从他的人，表示他爱心的奉献，所以得到所罗门的恩待。

    从上面大卫嘱咐所罗门的三件事来看，所罗门都遵守了，因此他的祷告蒙神悦纳。由此可见正确的祷告态度应该是除掉罪恶，完全奉献。

    2）。祷告的信心--“你愿意我赐你什么，你可以求。”耶稣替我们死，成就了十字架的救恩，我们就可以在他面前支取恩典和祝福。因此祷告前，想到神给我们的应许。你愿意什么都可以求，就抓住这个应许，相信这个应许，那么所罗门所有的，我们也可以有。“他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。”（林后8：9）。十字架的救恩就是要叫我们每一个信徒享受他的富足。所以我们祷告的时候，一定要抓住神的应许，神决不失信，必要超过我们所求所想的，为我们成就。

    3）。祷告的目的--“耶和华我的神阿，如今你使仆人接续我父大卫作王，但我是幼童，不知道怎样出入，……所以求你赐我智慧，可以判断你的民，能辨别是非。……所罗门为这事，就蒙主喜悦。”王上3：7-10。从这段圣经里面，我们可以看到他的祷告所以成功，至少有这三方面：

    （l）承认自己无知，是幼童。其实我们查考他当时做王时，已经是25岁，已经是懂事的成年人，那为什么却称自己是幼童呢，那是他感到自己实在担不起，作这么众多民的王的重任，所以恳切祈求。

    （2）不求富，不求寿，不求自己的荣耀，只求智慧。我们祷告常为自己求这，求那，出发点是为自己，可是所罗门的祷告出发点是为神的国，神的百姓。

    （3）祷告蒙主喜悦。后来神不但应允他所求的给他智慧，而且是极大的智慧和聪明，如同海沙不能测量，是超乎万人的智慧。所罗门写过箴言三千句，诗歌一千另五十句，天下的列王都要来听所罗门的智慧话，他所没有求的富足，尊荣，长寿，神也赐给他，而且大大的赐给他。

    弟兄姐妹，所罗门祷告的成功，是由于他求在点子上。我们虽然也祷告，可是由于没有合神的心意，因此祷告成了打空气，不见果效。所以我们的祷告要蒙主垂听，也必须先要承认自己一无所知，出发点要为神的国，神的荣耀，神的百姓，这样祷告的目的对了，必得主的喜悦，也必蒙垂听。在祷告前，我们的需要神已经知道，我们只要先求他的国和他的义，我们所需要的一切，他都会赐给我们。（太6：33）

    求主祝福他自己的话！


    数算自己的日子，得着智慧的心

    读经：弗1：18-19，3：14-19，诗90：12

    今天要和大家一同思想的题目，是求主指教我们怎样“数算自己的日子，好叫我们得着智慧的心。”简单讲，就是怎样度过我们的一生。这句话，是摩西写诗篇90篇的时候，写到人生的短暂，年日的飞快时的一句祷告。做人最难的一件事，就是数算自己的日子，意思是说怎么过日子。有人说摩西是在他晚年时写这首诗的，他回忆领以色列人经过旷野，在旷野飘流40年之久，浪费光阴，青年、中年、老年都空空地溜走，还有很多人倒毙旷野，他自己也只能望见迦南美地，而不能进去，因此感慨万分，盼望后人的日子过得更有价值，更充实，更美满，因此他作这样的祷告。他求神给我们智慧的心，使我们的日子过得有意义。否则虽然有很高深的学问，很显赫的地位，很可观的财产，他的日子，还是一声叹息，毫无价值。在诗篇90篇的第七节说，我们一生的年日是70岁，若是强壮可到80岁，但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。人生既然是这样的短暂，劳苦愁烦，转眼成空，那么我们基督徒在这短暂的日子里，是荣耀神呢，还是亏欠神；是多结果子呢，还是白占地土；是广传福音呢，还是对人漠不关心。

    摩西有晚年的时候，求神给智慧的心，意思就是怎样爱惜光阴，用神要我们做的事上，这才是真正有智慧的人。

    1. 到底什么叫“智慧的心”呢？根据保罗为以弗所教会的祷告，我们共同来思想：

    保罗在以弗所教会曾经工作了三年，后来他写以弗所书的时候，曾提到他三次为这教会祷告，要他们的信徒得智慧的心，也就是要他们的灵眼明亮，不凭人间的聪明智慧做事，这就是得着智慧的心。一个人得着智慧的心后，他行事为人以主为中心，正如马利亚颂中的话：“我心尊主为大，我灵以神我的救主为乐”（路1：46-47）。所以要思想在我们的生活，学习，工作，事奉中，是以神为中心呢，还是以自己为中心，如果以神为中心，就是得着智慧的心。反之，若是常常自作主张，任意妄为，不顺服圣灵的引导做事，到最后只能是一声叹息，虚度光阴，成为没有智慧的愚昧人。

    2.如何才能得到智慧的心？根据保罗在以弗所书里的祷告，他求神让我们知道四件事，如果从心里真知道这四件事，就能有智慧的心。

    （1） 知道他恩召的指望--弗1：18就是知道神在我们身上的盼望，他要在我们身上成就他的旨意。神给我们活在世上，要完成他的旨意，若是神的旨意能通行在我们身上，没有拦阻，那我们是何等有福！

    有一个在印度很出名的传道人，叫惠廉开勒（译名）神托付他的工作是翻译圣经。印度的民族很多，文字很复杂，他对神说：你既然叫我到你这里来做这项工作，我就做。他尽心竭力地做，把圣经译成30几种印度方言，使印度各地各方的人都可以读神的话，他活到95岁，被主接去。这位惠廉开勒就是得着了智慧的心，因为神对他的盼望得到了实现。

    我们常有一个错误的想法，人为到主前来，就是求，要，求这求那，要这要那，这是可以的 。但你若得着了智慧的心，就不是我“要”的问题，而是问主“你要我为你做什么？”。

    弟兄姐妹，你到教会来，有没有想到应该为教会做点什么，奉献点什么，若是能这样想，就是得着了智慧的心，也就是满足了神恩召的指望。

    有一个牧师作见证说，有个信徒病得很严重，很灰心。他家里的人请牧师去为他祷告，他见了牧师，哭着说，他的病没希望了，请牧师为他祷告。牧师很聪明，圣灵给他智慧的心，他要那病人先为他祷告，说为牧师祷告也是为主做工，现在赶快做，否则怕今后没机会。起先，那病人不肯，后来由于牧师说明原由，他就为牧师先祷告，流着眼泪感谢神，还给他机会为牧师祷告。以后牧师再为他祷告，后来他的病好了。

    弟兄姐妹，神在我们身上有指望，你不要以为自己没用，如果每个信徒都能明白神对我们的指望，我们教会还要发展。

    （2） 知道他基业的荣耀--弗1：18神以我们为他的产业，因为我们信主后，已经有神儿子的生命。尽管我们不够好，但在基督里，神看我们是他的荣耀。神在地上得荣耀，要用我们。我们需要耶稣，离了主就不能作什么，因为他是葡萄树，我们是枝子，枝子离开葡萄树要枯干。反之，葡萄树没有杖子，也不能结果子，因此我们需要耶稣，耶稣也需要我们，有许多工作非用你不可，但请记得，我们永远是主的奴仆，主能用我们，是无比光荣的事。

    感谢主，教会中每一个肢体都有他的用处，有人会弹琴，有人会讲道，有人会管理等等，各人恩赐不一样，但都是为荣耀神，都是不可缺的。若是懂得我们是神的产业，就有了智慧的心，而不会随便过日子。

    前些日子，有个见证，说到二个没有文化的老姐妹，她们到安徽山区去探亲，那里的人从未听过福音，她们在自己的家庭，亲属，邻里中先传福音，圣灵动工，许多人信了主，后来建立了四，五十个聚会点，这就是神的荣耀，因为我们是他的产业，荣耀的产业。

    （3） 知道他能力的浩大--弗1：19-21我们要得着智慧的心，就要相信神在我们身上所显的能力，是照他使耶稣从死里复活的大能大力，这个能力一来，任何病痛，患难，愁苦，重担都解决了，而且能作我们不能作的事。

    有个老姐妹，一天接到二次电话，说她在日本的女儿出了事，被人杀死了。这么可怕的消息，照理她要昏过去，可是主的大能大力托住她，她的心里却很平安，立刻到主面前祷告说：主阿，如果这是你的旨意，我没话说，但我相信你不会这样做。二天后，她的女儿从日本打电话给她，她觉得奇怪，怎么回事？而且再听，是女儿的声音。后来才知道是有人嫉妒她生活得好，特别制造的恶作剧，幸亏神的大能大力托住她，否则怎么担当得起。

    所以我们要相信，在我们每个人身上，都有神的大能大力，这个能力当年运行在耶稣身上，现在照样运行在我们身上，死而复活。耶稣怎样复活，我们也要照样复活，身体的复活，这个信心使你现在更有力量为主而活。

    （4） 知道他无限的大爱--弗3：18-19如果我们里头有智慧的心，就知道神的爱是何等难测，它的长、阔、高、深，是我们想不到的。神的爱天天充满我们，帮助我们，看顾我们，连我们的头发他都数过了，无论何事，没有他的许可，不可能临到我们，因为我们的全人是被主的爱包围了。懂得这一点，你就会发现，在你每天的生活工作中，都有他的爱在扶持，保护着，你也会随时随地充满感谢，赞美和满足的喜乐（诗16：8-11），这就是得着了智慧的心。

    总之，求主给我们智慧的心，必须有四个知道：

    （1） 知道他恩召的指望 （2） 知道他基业的荣耀

    （3） 知道他能力的浩大 （4） 知道他无限的大爱

    愿主祝福他自己的话。


    人所说的闲话

    读经：诗19：14，雅3：2-12，太12：36-37

    主耶稣很注意“人所说的闲话”，这是马太福音里特有的一个教训。耶稣在太12：36-37里所提到的闲话，就是不负责任的，不考虑后果的话。他还明明告诉我们，凡人所说的闲话，当审判的日子，必要句句供出来，好象录音机那样，把我们所说的话都录进去，到一天都要放出来，要凭你的话定你为义，也要凭你的话定你有罪。马可，路加，约翰福音都没有这个教训，唯有马太被圣灵感动，提出这个教训。这给我们看见，人的话在神的面前非常重要，一个人口里所出的言语，不仅在人面前发生作用，在神的面前也有一定的关系。

    现在让我们来看，人的话在神面前的关系有多么大。诗19：14是大卫的祷告：“愿我口中的言语，心里的意念，在你面前蒙悦纳”。 神的仆人大卫是受膏的君王，他感到在神面前有二件事非常重要，即口中的言语，心里的意念。

    有些人常讲，我虽然不会讲话，或讲得不好，但我的心是好的。是的，神是看我们的内心，但也注意我们的话语。

    雅各书说，我们在许多事上都有过失，若有人在话语上没有过失，他就是完全人。很多事上我们有罪，有亏欠，但是最容易使我们有亏欠，使我们犯罪的是我们的话语，是我们的口。人的话语非常重要，不仅在神面前，也是在人面前。古话说：“一言定国，一言丧邦。”还有一句话说：“一句话使人笑，一句话使人跳”。 所以如果我们的灵命要有长进，在神面前蒙福蒙恩的话，就要注意一个很重要的真理：“人所说的闲话”

    人的得救和相信就是用言语来表示的，可见得救和话语有关。不错，我们相信了，但相信要有表示，得承认耶稣是我们的主。有人说，我心里相信：口头上用不着讲，耶稣反正是看我的心，我相信他，他知道我就行。错了，罗马书10：10很明显地告诉我们：“因为人心里相信，就可以称义。口里承认，就可以得救。”所以这个“承认”很重要。而且太12：37说：“因为要凭你的话，定你为义，也要凭你的话，定你有罪。”这是关乎定罪和称义的问题。

    在弗4：29“污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处”。这是关乎我们“受造就或者败坏人”的问题。因此信徒的话语有时能够造就人，有时也能够败坏污秽人，特别是我们预备事奉神，做传道的弟兄姐妹，你要懂得一句话造就人，反之，一句话能够败坏污秽人。许多人为什么会跌倒，不要信，毁谤主的名，就是因为有的牧师传道讲了不该讲的话，所以这是关乎造就人和败坏人的事，同时也关乎我们是不是敬虔和长寿的问题。

    在雅各书1：26“若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的”。你说：我爱耶稣，我要做个虔诚的信徒，你舌头不肯受对付，话语不肯勒住，怎么可以说你是虔诚爱主的。

    在雅各书3：里，提到我们的舌头，用了三种比喻：

    1. 比作马的嚼环--马的力量很大，但只要拉住马的嚼环，它就跟你走。意思就是说一个人如果肯在言语，舌头上受对付，不随便讲话，就能顺服神，听从神的话。

    2.比作船的舵--一只船在波浪里航行，它的行驶方向是根据它的舵，掌舵的只要把握住那个舵，船就听他调度。舌头就好象那个舵，要掌握它，管住它，就不会被风浪淹没。

    3.比作火--舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，甚至把地狱里的火都点起来。有时候，邻居之间，家庭之间，朋友之间，甚至夫妻之间，一句话不当心，就会像火一样烧起来。古人说：“星星之火可以燎原”。可见话语的影响极其大。话语和人际关系有密切的联系。同样一句话，你讲得柔和，人听了接受，若是讲得生硬，人就会生气。

    在歌罗西书4：6说“你们的言语要常常带着和气，好象用盐调和，就可知道该怎样回答各人”。许多人在人际关系上搞不好，就是因为言语的问题，讲的话叫人听了不舒服。

    综上所述，可见一个人的话语很重要，诗34：12-13。“有何人喜好存活，爱慕长寿，得享美福。就要禁止舌头不出恶言，嘴唇不说诡诈的话。要离恶行善，寻求和睦，一心追赶”。这里我把讲话的重要性提一下，希望能引起重视。

    实际上，我们最容易犯的罪，就是在口头上亏欠神的荣耀。虽然我们没有杀人放火，偷盗，奸淫等等，但是在话语上常常犯罪，得罪神。现在我举出圣经上指出的11种不该说的话，也说明我们在言语上常犯罪，亏欠神的荣耀。

    1.谎言--箴言6：16-19，西3：9，弗4：25。撒谎这件事很希奇，人小的时候，没有人教，就会撒谎。谎言是神所咒诅的。箴6：16-19其中第二件事就是谎言--撒谎的舌。这段经文里有七件事，其中三件是关乎人的言语：（1）撒谎的舌 （2）谎言的假见证 （3）散布分争的人这些都是罪，是神所恨恶的，也是基督徒所不该说的，求神在这方面光照我们。

    2. 谗言--提前3：11，提后3：3，多2：3。“谗言”这个词出自<楚辞>中的<离骚篇>，就是背后说人的坏话。比如有些年纪大的妇人，没有事情做，就讲东家长，西家短。跑到这边讲那个人怎么不好，跑到那边又讲这个人怎么不好，实际上这种人就好说谗言，这是主所恨恶的罪，也是我们在言语上很容易犯的罪。

    3.怨言--腓2：14，林前10：10。这个怨言是我们常犯的罪，一天中不知要发多少怨言，怨父母，怨亲友，怨环境，怨国家，怨天怨地，怨自己，怨这怨那。以色列人出埃及的的候，他们最容易犯的罪，就是发怨言。所以林前10：10说：“你们也不要发怨言，像他们（以色列人）有发怨言的，就被灭命的所灭。”人的怨言存在心里，一定会发出来的，所谓“言为心声”，怨言一发出来就是罪。

    4. 花言--西2：4，罗16：18。花言就是花言巧语，明明不是这么回事，他用花言巧语把你花得像真的。有的人很会讲，死的会讲成活的，假的会讲成真的，花言也是神所恨恶的。罗16：18：“因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语诱惑那些老实人的心。”这种人教会中有，社会上也有，这种罪是神所恨恶的。

    5.恶言--彼前3：10，约三书10节。恶言就是恶毒的言语。

    6. 污言--弗4：29，西3：8。污秽的言语就是嘴巴不干净，讲下流话等。

    7.狂言--撒上2：3。狂言就是骄傲狂妄，自以为了不起的言语。

    8 . 毒言--诗64：3。恶毒的言语。

    9.荒渺的言语--提后4：4，多1：14。荒渺不是假的意思，而是希奇古怪，凭空捏造的意思。

    10.淫词妄语--弗5：4。这是不正经的有关肉体情欲的话。

    11.戏言--弗5：4，创19：14。就是话语很轻浮。我们基督徒讲话，不能随便开玩笑，讲一句是一句，当然风趣，幽默的话可以讲，但是如果一天到晚嘻嘻哈哈，讲些不尊重，很轻浮的话，也是神不喜欢的，在人看来也不相宜，都要弃绝。

    综上所述，我提到了11种神所不喜悦的话，或者说是神所憎恶的话，但却是我们人最容易说的话，如果我们要作敬虔的基督徒，求主勒住我们的口，弃绝这些不该说的话，求主怜悯我们。

    愿主祝福他自己的话。


    劳苦担重担

    读经：诗68：19，太11：28-30

    我们的主到世上来，就是要担当我们的重担，背负我们的痛苦，所以今天我们就来一起思想这个题目：“劳苦担重担”。

    太11：28说“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”这段话非常宝贝，怎么来领受？ 它里面隐藏着神多么深厚的爱？

    首先让我们来看，什么样的人是劳苦担重担的人。一种是劳苦的人，一种是担重担的人。诗90：10说：“我们一生的年日是七十岁。若是强壮可到八十岁。但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。”由此可见，世上任何一个人，都是劳苦的人。在传道书1：13和3：10都记载着：“神叫世人所经练的，是极重的劳苦。”原来神造人的目的，不是这样的。亚当没有犯罪以前，在伊甸园多么安乐，可是犯罪后，就得终身劳苦，才能从地里得吃的。所以说一切受造之物在神面前都是劳苦，叹息直到如今。可是神愿意我们息下劳苦，所以耶稣说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”

    人生在世，生老病死是必然的规律，总是有痛苦。任何人不可能万事如意。孩子幼小的时候，希望他快快长大，长大后，又要为他的婚姻操心，等他结婚后，又要给他领孩子，孙子长大了，又要为他的学习成绩担心等等，这不是说悲观消极，而是说人生在世，本身就是劳苦愁烦，转眼成空，只有到主这里才有安息，因为耶稣的救恩是为每个人预备的。

    第二种是担重担的人。人生在世，除了必须的劳苦以外，还有些外加的，从客观方面来的各种重担，使人的心里常常感到很沉重，不能轻松，愉快地生活。现在我根据圣经归纳一下，至少有六种“重担”。

    1.是“法老的重担”（出1：11，6：6-7）。什么是法老的重担？就是从撒但来的，从魔鬼来的。在出1：里，法老加许多的重担在以色列人身上，为要达到消灭以色列人的目的。这就是说许多重担是从撒但来的，加在神的儿女身上，叫你担当不起。

    2.从“罪孽来的重担”（诗38：4）。大卫犯罪以后，他说：“你的手在我身上沉重”（诗32：4）。一个人犯了罪，就要受罪的报应，刑罚，而且罪的重担会把他压得透不了气。我们很多时候灵里不得释放，祷告不能自由，在主面前失去喜乐，平安，是由于得罪了神，如果你能来到主面前省察一下，可以发现许多的罪就像担子一样，把你压得不能透过气来。

    3.“人加的重担”（太23：4）。那就是文士，法利赛人加给人的重担。常常有一些假冒为善的人，把不切实际的要求，不合情理的要求硬加在信徒身上。他们会对你说：你是基督徒该这样，该那样，这就是人加的重担，不是出于神的。

    4.“蚱蜢的重担”（传12：5）。蚱蜢成了重担。蚱蜢是很小的虫，为什么会成为重担呢？从传12章可以发现，人到了晚年，很小的东西都能成为他的重担。比如当我们年轻的时候做一点事，算不得什么，可是到了七、八十岁，做起事来就觉得很累，这告诉我们人衰老后，蚱蜢都会成了重担，这是自然规律中所必然有的重担。

    5.“说话的重担”（耶23：36）。这段圣经告诉我们，那时以色列人不听神的话，背逆神的话，谬用神的话，因此神的话，成了他们的重担。主的话原本是我们的帮助，但因我们的不信，背逆，反而成了我们的重担。

    有一个弟兄讲，他不想读圣经，因为越读越害怕，感到要求太高，做不到，圣经就成了他的重担。实际上神的话本身是能力，是爱，不是靠我们自己的力量来遵行。我们每一次读神的话，就要求神给我们信心来领受，相信这些话不是律法，不是教条，而是生命，是能力，是应许，是恩典，这样我们读起来就有味道。否则那些话就会成为我们的重担，觉得这个没有做到，那个没有做到，越读越害怕。圣经确实是一面镜子，但它不是要定我们的罪，乃是要我们因信神的话得救。旧约的律法叫人死，新约的恩典叫人活。耶稣的十字架带给我们恩典和祝福。我们听了他的话，信了他的话，就白白的蒙恩，靠我们自己没有一个人能遵行他的话，他要求我们的不会过于我们所能担当的。

    6.“神加的重担”（诗66：11-12）。有些重担是神加的。诗66：11“你使我们进入网罗，把重担放在我们身上。”这话怎么理解？我举个例子：耶稣有一次讲道讲得很晚，很多人不能回家吃饭，耶稣问腓力：你看，我们从哪里得饼来喂养他们。实际上主知道怎么做，可是他把担子加在腓力身上，为的是考验他的信心。同样我们身上有很多的担子，是神故意放在我们身上的，为要试验我们是否能信靠他。神加的担子，是不会使我们担当不起的。

    有一首诗歌说：“他赐的十架虽然沉重，不会重逾他恩典；我怕的风波虽然汹涌，不致掩蔽他荣脸。我路上荆棘并不会比，他头上的荆冕利；我喝的苦杯，还远不及，他的在客西马尼。”这就是说我们的一生中，有许多担子，神不给我们挪走，好象神不听祷告，实际上主要领我们到丰富之地。

    以上是六种“重担”。接下去耶稣说：你们可以到我这里来。这“可以”二字，就是没有代价，没有条件，也没有理由，无论你有哪一种担子，都可以到主这里来，主就使你得安息。怎么算“来”了？是不是坐到礼拜堂里，就算来了，参加祷告会就算来了，当然从形式上说，这是来了，但仅仅是一部分。

    耶稣还说：“你们当负我的轭，学我的样式，……”这里指出我们到他面前来，是要负主的轭，学主的样式，这样我们的心里就必得享安息。那么什么是主的轭？什么是主的样式？主的轭有二个：

    第一就是儿子的轭，也就是说到神面前，做他的儿子，负儿子的轭。魔鬼常要我们负奴仆的轭。儿子在家里是自由的，轻松的，而且有权利，负儿子的轭就是做儿子，这样就能解脱我们的劳苦和重担。当我们把自己摆在儿子的地位上面，向神祷告，就会感到一切重担都消失了，因为神是我们的父亲，他有什么事不能为我们解决呢？（诗68：19）。因此我们就能很释放地过日子。

    第二就是爱的轭。神要我们用爱来担当担子。有一个十几岁的孩子，背着一个仅比他小2岁的孩子，因为那孩子是瘸腿的，别人问他累不累？他说，这孩子是我的亲弟弟，我就不感到累。为什么？那就是有爱。有了爱，再重的担子也不觉得重了。我们若是有爱神，爱主的心，就不会觉得担子重了。就像我们在教会事奉主，有时担子很重，但是如果真心爱主，重担就会变轻松。就如雅各为了拉结，服事拉班七年，他因为爱拉结，就看七年如同几天。（创29：28）

    “学我的样式”，主的样式是什么样的？在约13：15里，耶稣为门徒洗脚，老师给学生洗脚，神的儿子给人洗脚，给我们留下榜样，什么榜样？谦卑，舍己的样式（腓2：5-8）。为什么人心里得不到安息，是因为内心不够谦卑。家庭中间不平安，社会上不平安，教会里不平安，都是因为每个人都看自己比别人强，不肯谦卑下来。我们要学习主的榜样，谦卑再谦卑，舍己再舍己，就能享受安息。

    主给我们留下的第二个榜样就是受苦，顺服的榜样。彼前2：21“因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。”有时我们受苦，是因我们的过错，或者是犯罪造成的，那是应该的。所谓学主受苦，顺服的榜样，就是说为了遵行父神的旨意，甘心受苦，就像一些宣教士，为了神的呼召，离别了亲友，故乡，到异国他乡去传福音，历尽艰辛，内心却天天享受主的安息，这就是学习了主受苦，顺服的样式。

    总之，我们要到主面前，消极方面，把我们的劳苦，重担卸给他，就可以得享安息。积极方面还要负主的轭，学主的样式，心里就必得享安息。

    愿主祝福他自己的话。


    好信息

    读经：赛40：1-11

    从刚才我们所读的一段圣经里面，有四种声音：

    1-2节安慰的声音，3-5节预言的声音，6-8节信心的声音，9-11节美好的声音。这四种声音，今天不可能全部讲，我们就一同来领受最后的一种声音。

    赛40：9-11说“报好信息给锡安的阿，你要登高山。报好信息给耶路撒冷的阿，你要极力扬声。扬声不要惧怕，……”这一段话称为美好的声音，也就是好信息。我们今天要领受的就是这个“好信息”。

    首先如果你要报好信息，就必须登高山，才能使每个人都听到。并且登得越高，声音就传得越远，使更多的人能听到。同时又要极力扬声，目的使听到的人，都能听得明白这个好信息。

    好信息的第一句话是：“看哪，你们的神。”表示这位神是看得见的神。当我们向人传福音，劝他们信主时，他们总是说：神看不见，摸不着，怎么让我们信他呢？现在这段圣经却号召我们说：“看哪，你们的神。”说明神是看得见的，为什么？因为耶稣的道成肉身，在地上生活了三十三年，最后为了我们的罪，被钉在十字架上流血舍命，以后从死里复活，完成了救赎大功，这件事的成功，让我们看见了神。所以我们所信的神，不是抽象的，是看得见的。

    主的门徒约翰，在晚年写信给教会肘，有一句话说：“论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的。（这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命，传给你们。）”（约壹1：1-2）老约翰90多岁作见证，告诉神的儿女，这位神是我们亲眼看过，亲手摸过的。

    弟兄姐妹，我们信耶稣，是要用信心，但信心不是盲目的，否则就是迷信。信心更不是理想，也不是幻觉，真的信心、实在是看得见的。我们坐在这里，你看见神么，摸到神么，感觉到神在我们中间么？当我们祷告的时候，向神倾吐我们痛苦，忧伤的时候，你感到神在那里擦你的眼泪，抚摸你的痛处么？所以说这一位神是看得见的。

    接下去在赛40：10-11节里面，对这一位看得见的神，作了二方面的介绍：一个是“主耶和华必像大能者临到。”一个是“必像牧人牧养自己的羊群。”

    关于我们所信的神必像大能者临到，这段经文里有三点说明：

    1.他的膀臂必为他掌权。

    2 . 他的赏赐在他那里。

    3.他的报应在他面前。

    简单地讲，我们所看见的神，他有权柄，有赏赐，有报应。天上地下所有的权柄都在他手里。弟兄姐妹，假若你愿意明白神的权柄有多么大，可以从旧约的哈拿和新约的马利亚，这二个姐妹的见证里来看。

    在撒上2：6-1O里哈拿颂赞神有十种权柄：“耶和华使人死，也使人活。使人下阴间，也使人往上升。他使人贫穷，也使人富足。使人卑微，也使人高贵。他从灰尘中抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐……他必保护圣民的脚步，使恶人在黑暗中寂然不动，……”这里有10个“使”字，说明一切都在神的手中，他的权柄比什么都大。主在地上的时候，一句话就叫病人得到痊愈，这就是神的权柄。

    在路1：46-55的马利亚颂里说，神顾念卑微，成就大事，怜悯敬畏，赶散狂傲，叫有权柄的失位，叫卑贱的升高，叫饥饿的得饱美食，叫富足的空手回去，这都是神做的。

    从上面哈拿和马利亚的见证，看到神的膀臂是掌权柄的，我们有什么事情放不下，有什么可以害怕的，他为我掌权。

    从前有一个姐妹，她晚上睡觉常常害怕，特别是熄灯以后。后来她信了耶稣，就把圣经放在枕头旁边，害怕的时候，就去摸圣经，就不怕了。有一天，她读圣经，读到一个应许“不要怕”，她想神叫我不要怕，我就不要怕。 后来她把全部圣经里的“不要怕”，都查出来，正好是365个“不要怕”，每天一个“不要怕”，正好是一年，是天天不要怕，她想神已经应许我“不要怕”，那么圣经就不要放在枕头边了，从此她就相信神的权柄，不怕了，感谢主。但是还有人不怕今天，怕明天，怕将来，神既天天有应许“不要怕”，你为什么不用信心接受呢？要知道他不但掌握今天，也掌握明天和每一天，他的权柄是永永远远的，感谢主。

    神除了掌权外，他还有赏赐。因为“赏赐在他那里”。我们在神面前，不但蒙恩得救，还要得赏赐。你到神面前来拜神，朝见神，神就赏赐你，身体健康，儿女平安，工作顺利等等。

    神不但赏赐，也要报应，“他的报应在他面前”（赛40：10）。我们的神是公义的，谁真心信他，他也诚心待他们。谁假冒伪善，表面一套，口头上信，心里不信，他都知道，人瞒得过，却瞒不过神。罗2：6“他必照各人的行为报应各人。又说”凡恒心行善，……因为神不偏待人。“罗2：7-11。由此可见神赏赐我们，也要报应我们。

    很多时候我们看到恶人享平安，你不要生气，要求主怜悯他们。有二段圣经我介绍一下，一段是诗73篇，作诗的人叫亚萨，他是个义人，他看到恶人享平安，心里非常难过，后来神告诉他，他就明白了，希望你回去看这首诗篇。还有一段是在俄巴底书25节，当时先知讲到以扫的子孙，专门同雅各的子孙作对，雅各的子孙遭难，他们高兴，雅各的子孙受苦，他们拍手，瞪眼，那一本书里，亚萨提到八个”不当“你回去看，他提到神是非常的公义。

    当我们受苦的时候，有人向我们瞪眼，神要报应。有人趁火打劫，落井下石，这种人神也要报应。有时候我们遭遇到一些不公正的事，不要心怀不平，要安静下来，求主怜悯他们，因为他们所做的，他们不晓得。

    总之，神是大能者，他掌权，他赏赐，他也报应。

    现在让我们来看第二方面，我们的神”他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。“（赛40：11）这里提到羊有三种：

    1. 羊群

    2. 羊羔--是小羊，不能跑，只会叫。

    3. 母羊--指乳养小羊，也走不快的母羊。

    对这三种羊，牧人会根据它们不同的情况，需要，牧养它们。对已经合群的羊群，牧人就牧养它们。对羊羔，牧人把他们抱起来。对乳养小羊的，由于它们走不快，牧人就慢慢地引导它们。

    这里说明我们的神一方面是大能者，一方面又是牧人。他一面是掌权的，赏赐人的，报应人的，一面又是我们的好牧人，好牧人为羊舍命。你想我们有这样一位牧者在牧养，保抱，引导我们，我们还怕什么呢？

    愿主祝福他自己的话。


    天开了

    读经：约1：43-51

    今天我要同大家一起思想的就是“天开了”这三个字。我们这些可怜的罪人，蒙恩以后，不但有耶稣做我们的救主，做我们的君王，做我们的牧者，而且他还要为我们把天打开。

    天怎么能开？谁能把天打开？根据圣经记载有三层天。第一层是我们人所能看得见的，有云，有雾，有蓝天的那个天。第二层是有太阳，月亮，星摆列的那一层。第三层就是神居住的所在。所谓三层天，就是神居住的所在，哪里有神，那里就有三层天。神居住在高天之上，就是居住在三层天上。

    这个天开了就是说把神的居所向我们敞开。神居住的地方，要向人敞开，这是什么意思？从约1：51的后半句“神的使者，上去下来在人子身上。”就可以知道，所谓天开了就是神和人，人和神，天和地可以打成一片，通过“人子”--耶稣，我们可以和神面对面，把我们的心思，意念，各种愁苦，都倾吐在神的面前，同时神可以把他的恩典，慈爱，应许，祝福倒给我们。天开了就是神和人，人和神不再有间隔，不再有距离。

    弟兄姐妹，这就是今天神要教会明白的，领会的应许，也就是我们每个信徒，应该享受的一个应许。我们信耶稣到现在，是否经历过一次天开了，即和神的关系不再是二个人，而是非常亲密地融合在一起。

    圣经里提到天开了至少有10次，在启示录里有4次（启4：1，11：19，15：15，19：11）还有6次是六个人亲眼看见天开了，而且尝到过天开了的滋味，旧约里有三个人，新约里有三个人。 第一个人是雅各，在别士巴到哈兰的旷野，看见天开了。那一天，他用一块石头当枕头，躺在旷野的路上，在梦中很清楚看见天开了，一个梯子下立地，上顶天，有神的使者在梯子上，上去下来。耶和华站在梯子以上和他说话，应许要保佑他，祝福他，带领他。（创28：10-17）。为什么雅各那时能看见天开了？因为那天他正在试炼中，感到孤单，寂寞，苦恼。哥哥要杀他，他逃亡在外，前途茫茫，充满痛苦。就在那种情况下，他梦见天开了，神给了他许多应许，后来神的确保护了他，引领他往前走。

    第二个人是先知以西结，当时犹太人被掳到巴比伦做亡国奴，有一天他在迦巴鲁河边，被掳的人中，天开了，得见神的异象。（结1：1-3）。为什么那时以西结看见天开了？因为当时他处在一个蒙羞，卑贱，被人任意宰割，为奴的时代，失去了地上的一切荣耀，地位，财富，心里充满了悲哀，失望。就在那时，天开了，神给他看见地上虽然没有你的份，可是天上有你的荣耀，地上的园没有了，天上的国存到永远。天上还有神的宝座，应有尽有，安慰他，鼓励他，给他力量。

    第三个人是玛拉基，他是个先知，写了旧约的最后一本书<玛拉基书>。他看到天上的窗户打开了，天上的福像大雨那样倒下来，倒在那些真正奉献十分之一的信徒身上，甚至到了“无处可容”的地步。因为当时已有许多犹太人回国了，有的人诚心实意听神的话，奉献十分之一给主。但也有许多人把神的供物占为己有，不肯奉献，所以玛拉基讲了这段预言：“万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”（玛3：10）

    以上三个人是在旧约里看见天开了。下面三个人是在新约里看见天开了。

    第一个人是耶稣。路3：21-22说：“众百姓都受了洗，耶稣也受了洗，正祷告的时候，天就开了。圣灵形状彷佛鸽子，降临在他身上。又有声音从天上来说，你是我的爱子，我喜悦你。”耶稣降生时，长大时，钉十字架时，圣经上都没有说天开了，唯独当他在约但河里受洗上来后，天开了。为什么？因为耶稣在约但河里受洗，是他做人子的具体表现，谦卑，舍己。耶稣站在人子的地位上，与众百姓一样受洗，所以神要从天上为他作见证，说明他不但是完全的人，也是完全的神。他是人，他能体谅我们的软弱，同情我们的痛苦，担当我们的忧患。同时他又是神，有权柄，有能力，有荣耀，有一天他要得国降临，是三位一体神的第二位，天为他开了，很有必要。

    第二个人是教会第一个为主殉道的司提反。徒7：55-56说：“但司提反被圣灵充满……就说，我看见天开了，人子站在神的右边。”当他被犹太人咬牙切齿的咒骂，仇恨，用石头打死的那一刹那间，地上最黑暗，他的生命难保的时候，神给他看见天开了，而且耶稣站在神的右边。这个“站”字，表明神的儿子在注意他，关心他，欢迎他。根据来l：3“他洗净了人的罪，就坐在高天至大者的右边。”耶稣本来是坐着的，但司提反看见的耶稣是站着的，可见耶稣是特别为他站起来，欢迎他。今天为主受苦遭难的人，在地上好象失去了一切，没有安身之处，但是神子耶稣却为他预备了天上的座位，关怀他，也可以说耶稣在注意他，为他站起来，欢迎他同家。

    最后一个人是使徒彼得。徒10：9-11“……彼得约在午正，上房顶去祷告。……彼得魂游象外，看见天开了，……”当时犹太人很傲慢，看不起外邦人，彼得是犹太人，虽然已被圣灵充满，但还有传统的旧观念，总认为外邦人不配得福音。所以神给彼得看见天开了，并对他说，神所洁净的，你不可当作俗物。后来彼得听从神的话，到哥尼流家里，向外邦人传福音。弟兄姐妹，彼得看见天开了以后，他的成见，传统的观念都打破了，从此福音得以广传，因而千千万万的外邦人都能听见福音，因信得救。

    上面六个人都看见天开了。我们也应该注意经历的事，因为耶稣亲自应许约1：51：“我实实在在的告诉你们，你们将要看见天开了，神的使者上去下来在人子身上。”相信天也会为我们开。当我们看见天开了，就会在神的光照之下，看到自己的软弱，失败，成见，和人中间的隔阂，就要靠主的力量做到和神和人亲密无间，与主亲密相交，常在主里，与主合一，享受主的一切恩爱。

    愿主祝福他自己的话。


    要知道神的心意

    读经：约翰一书5：13-21

    我们如果把约翰一书通读一遍，就会发现有二个字几乎提了40多次，那就是“知道”或者“晓得”，或者“认识”。在原文里，“晓得”和“认识”都可以翻译成“知道”。意思就是说，他要我们信主人的信仰不是糊里糊涂的，也不是迷信，猜测，臆断，而是“知道”。

    基督教的信仰是有基础的信仰，不是迷信。所以约翰一书是使徒约翰到晚年，快要见主时写的，多次多方告诉信徒要知道什么，认识什么，晓得什么，意思就是说不能糊涂。“知道”在原文里有二种意思：一种是一般的知道，一种是确确实实的知道。在约翰一书5：13-21中，有五件事，约翰告诉我们信主的人，要确确实实知道的，这样做基督徒就越做越高兴，越做越有把握，而且灵里也有力量。现在就让我们来看，哪五件事是我们必须要知道的？

    第一个知道：约一书5：13“要叫你们知道自己有永生”。我们信奉神儿子之名的人，应该确实知道，充分有把握说，我是有永生的人。可能有的人要想，这道理我早已晓得，晓得是一件事，确实知道又是另一件事。

    我举个例子，有个姐妹的母亲归天了，归天的时候，见证很好，确实平安地到主那里去了，可是这个姐妹后来对我说，她还是不能确定，她母亲是不是真的得到永生。你看，信主多年，在这个基本信仰上，还认识不清，无怪乎约翰要提出这件事，要我们确实知道自己有永生。这件事需要圣灵在我们里面，真的有了印证以后，才不怕死。

    有许多信徒嘴上常会讲，我们或生，或死，总是主的人，但稍为有点病，就怕得很，怕什么，怕死。既然你知道自己有永生，为什么怕死呢？当然有了病，应该看医生，根据医生的嘱咐服药，治疗，但不要怕死，要知道你信了耶稣，就有了永生。感谢神，我们的神是永生的神，耶稣基督是永生神的儿子，他给我们信靠他的人有永生。如果对这一个“知道”还模糊不清，请问，你的天路怎么走得上去。

    从旧约到新约，提到“永生”二个字，至少有70多次，提到永生神，或者永生耶和华，或者永生耶和华神也有70几次，为什么要这样提，是要我们晓得，我们所信的神，是一位永生的神。

    从圣经里举几个例子：由于他们认识神是永生的神，所以就有力量抵挡一切，战胜一切。我们记得大卫这么一个小孩子，能战胜歌利亚，就是因为他认识神是永生的神，所以有胆量，有勇气，有信心战胜凶恶的歌利距。但以理能够从狮子坑里活着出来，就是因为他认识自己是永生神的仆人。彼得所以蒙耶稣称他为有福，就是因为他认识耶稣是永生神的儿子。保罗称教会为永生神的教会，永生神的家。所以认识神是永生的神，并知道自己有永生，是我们的信仰基础。（撒上17：16，但6：20，太16：16，提前3：15。）

    第二个知道：约一书5：14-17“我们若照他的旨意求什么，他就听我们。……既然知道他听我们一切所求的，就知道我们所求于他的无不得着”。在诗107篇里，有四次提到：他们在苦难中哀求耶和华，他从他们的祸患中搭救他们，拯救他们，领出他们来。“这就表示我们所求于他的，”无不得着“。但这里有一个前提，就是必须照他的旨意求。耶稣在地上的时候，有二个门徒来求耶稣，一个坐在主右边，一个坐在主左边。他们不是求神的国和神的义，而是为自己求地位，求荣耀。以致10个门徒都恼怒他们。还有一次，也是这二个门徒，因为撒玛利亚人拒绝接待耶稣，他们要求天上降下火来，把撒玛利亚人都烧死。结果耶稣说：人子来，不是要灭人的性命，乃是要救人的性命。他们又求错了。当耶稣登山变像的时候，彼得求搭三座棚，但天上有云彩下来说：这是我的爱子，我所喜悦的，你们要听他。彼得又求错了，时候没有到，不是住棚的时候，山下还有很多工作要做。这些例子说明，没有照神的旨意求，因此得不着应允。

    有的人说，既然像雅各，约翰，彼得他们都会求错，那我们该怎么求，才是照主的旨意呢？约翰一书5：14说”我们若照他的旨意求甚么，他就听我们。这是我们向他所存坦然无惧的心。“感谢主，我们每个信徒，都有圣灵住在我们心里，所以当你祷告的时候，你向神是坦然无惧的，也就是胸怀坦荡，光明磊落，没有私心杂念，没有报复嫉妒，没有污秽龌龊，那你放心求就是，无不得着。反之，如果你祷告的时候，良心里面不能坦然，那就是求错了，或者说求得不是神的旨意，当然就不蒙神应允。

    我想举个例子说明如何照神的旨意求。但以理有三次祷告，每一次都合乎神的旨意。

    第一次是在但2：里，尼布甲尼撒王得梦遗忘，要求术士解梦，否则就要杀所有的术士，但以理和他的三个朋友就同心祷告，他们为他们的命哀求神，这是合乎神旨意的，神就垂听他们的祷告，将王的梦启示但以理。我们求神救命，神不会不救。所以我们若有苦恼，疾病，难处，试炼，求神为了他的荣耀，他自己的名，拯救我们，他要听我们的祷告。

    第二次是在但6：里，当时尼布甲尼撒王下令，不准在王以外，向神或人求甚么，否则就要被丢在狮子坑中。可是但以理在他的家里，仍然一天三次开窗祷告，他的窗开向耶路撒冷，他是为着他的民族，国家祷告。我们基督徒不仅为自己求，也应该为我们的国家祷告，正如提前2：1-2”第一要为万人恳求，祷告，代求，祝谢。为君王和一切在位的，也该如此……“可见这是合乎神旨意的祷告。但以理一天三次跪在主面前，为他的国家祷告，给我们留下了榜样。

    第三次是在但9：里，但以理看到：耶利米书上写，耶路撒冷荒凉的日子70年为满。他根据神的话，就禁食，披麻蒙灰，定意向主祷告，认罪悔改，那就是根据神的话来祷告。

    弟兄姐妹，我们读圣经，是要从神的话里，懂得怎样求，才合乎神的旨意，也就是根据神的话来祷告。这是第二件应该知道的事，就是要照神的旨意求，存坦然无惧的心，这样的祷告，必蒙神垂听。

    弟兄姐妹，在这里约一书5：16-17提到二种罪，一种是至于死的罪，一种是不至于死的罪。圣经说，如果我们看见弟兄犯了不至于死的罪，就当为他祈求，如果犯了至于死的罪，我不说当为这罪祈求。什么叫至于死的罪？一般来讲，有二种解释：一种说这人犯了罪，他的肉身必须死。根据摩两的律法，奸淫，不孝敬父母，特别是犯了第七条诫命，都要用石头打死。另一种解释是犯了至于死的罪的人，他的灵魂也要死。不至于死的罪，就是犯罪的人肉体要死，但灵魂能得救。所以约翰在这里说，对犯了不至于死的罪的人，就当为他祈求，神必将生命赐给他。但对犯了至于死的罪的人，他不说当为这罪祈求。所以我们的祷告要郑重。举个例子，保罗在他的书信里，把二种人交给撒但，败坏他们的肉体。一种是受了洗的弟兄，犯了淫乱的罪，死不悔改，把这种人交给撒但，败坏他的肉体，他的灵魂还可以得救。还有一种人，在提摩太前书和后书都提到的许米乃和亚力山大等，他们丢弃良心，败坏信仰，混乱主的真道，谤渎神，把这种人交给撒但（提前1：18-20，提后2：17-18，4：14），他们是犯了至于死的罪，肉体要死，灵魂也要死。神是轻慢不得的，不但我们自己要敬畏神，就是我们为人祷告的时候，也不能随便，一定要合乎神的旨意，这是第二个知道。

    第三个知道：约一书5：18”我们知道凡从神生的必不犯罪，从神生的必保守自己，……“在小字里说必保护他，就是确确实实知道神必保护。这是约翰亲身的经历。他经过拔摩海岛的流放生活，平安的回来，再在小亚细亚一带为主工作，他晓得凡从神生的，神必保护。不仅身体平安，而且保护他不犯罪，主的生命在他里面，他必得胜一切，恶者也无法害他，这是第三个知道。

    第四个知道：约一书5：19”我们知道我们是属神的，全世界都卧在那恶者手下。“要确实的知道我这个人是属于神的，归神所有，由他所管。

    第五个知道：约一书5：20”我们也知道神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面……这是真神，也是永生。“这里有三个”真“，表示神要把智慧赐给我们，使我们认识真神，他是真实的，而且我们要住在真实的里面。

    总之，老约翰在他书信里，提醒我们每个信奉耶稣的人，一定要确实知道这五件事：

    1. 知道自己有永生 2.知道主！必听祷告 3.知道主必保护 4.知道自己是属神的 5.知道主必赐智慧，使我们认识真实的神，也住在那位真实的里面，荣耀归给主。


    荣耀的盼望

    读经：来2：5-10，罗8：29-30，彼前5：1O-11

    在希伯来书2：里有三次提到“荣耀”“荣耀”“荣耀”，这段圣经非常重要，这是神告诉我们整个救赎计划的目的。神救我们，从罪中把我们释放出来，做他的儿女，他最终的目的是什么，这就是今天我们要一起来领受的一个很重要的真理。

    在来2：5-10里，提到三次“荣耀”。第一次是神创造人的时候，给他荣耀尊贵为冠冕。原来人被造的时候，身上都有神的荣耀。因为神按着他自己的形象造的人，都有荣耀尊贵为冠冕。在创世记2：很明显地告诉我们，神造了亚当，立刻给他有神的荣耀。当时的荣耀有二点：（1）在万有之上。（2）统治万有，意即人是在物质以上的。神是统管物质世界的，现在他把这个权柄，这个荣耀给了人。但是人犯罪堕落了，悖逆了神的命令，结果不但被赶出伊甸园受苦，而且从此身上就失去了神的荣耀。罗3：23说：“世人都犯了罪，亏缺了神的荣耀。”怎么办？神就叫他的儿子耶稣来道成肉身，自己卑微，存心顺服，钉死在十字架上，三天以后，从死里复活。

    主耶稣复活是他冲破了坟墓，得胜了死亡，得胜了魔鬼，征服了黑暗。路24：26告诉我们“基督这样受害，又进入他的荣耀，岂不是应当的么。”耶稣复活就意味着他得到神的荣耀。来2：9说：“因为受死的苦，就得了尊贵荣耀为冠冕。”耶稣的死和复活说明他把人所失去的荣耀，从神那里再讨回来。所以今天每一个信耶稣的人，不论是谁，只要信了耶稣，就能得到神那里来的荣耀。罗马书8：30“预先所定下的人又召他们来，……又叫他们得荣耀。”神所以把我们召来，实际上就要使我们得到耶稣所得的荣耀。有病的人得医治，家庭有平安是恩典，但更重要的是：神使我们每一个信主的人得到耶稣所有的荣耀，真要为此大大感谢主。

    彼得前书5：9-10说：“那赐诸般恩典的神，……得享他永远的荣耀……”现在这个阶段是暂时的，一切试炼，患难，痛苦都要过去，最后他要亲自成全我们，使我们带着满身的荣光见耶稣的面。

    来2：10说：“原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，……”耶稣得了荣耀，他也要领我们进到荣耀里去。

    所以这三个荣耀是：（1）创造之中的荣耀 （2）基督里面的荣耀 （3）主领我们进入的荣耀。

    我们经常喜欢唱一首赞美诗：“耶稣领我，耶稣领我，耶稣亲手天天领我，……”耶稣确实是天天在领我们，不但领我们个人，也领我们的教会往前走，他领我们到哪里去呢？他领我们的最终目的，就是让我们享受他那永远的荣耀。

    现在我想解释一下什么是荣耀。圣经里告诉我们，荣耀有二种，一种是属地的荣耀，就是虚浮的荣耀，暂时的荣耀，物质的荣耀，要过去的荣耀。另一种是属天的荣耀，它是永远的荣耀，属灵的荣耀，不会改变存到永世里的荣耀。耶稣要领我们进入的就是这样的荣耀。

    弟兄姐妹，你可记得我们的主所经过的路程吗？从伯利恒开始到各各他为止，从人看来，这段路没有什么荣耀可言，但耶稣自己讲，如今人子得了荣耀，神因儿子的缘故，也得了荣耀。约翰福音17：，在他快上十字架，作最后祷告的时候，8次提到“荣耀”，因为他看到十字架是他走向荣耀的必经之路。让我们明白神带领我们基督徒，我们教会的路是向着荣耀的，不是地上的荣耀，而是属灵的，属天的荣耀。当然不是说我们基督徒不要地上的地位，名誉，而是说我们要注意从神那里来的荣耀。有时候我们生了病，就很急躁，为什么久久不能痊愈，要安静下来，这些都是神领我们进入荣耀的过程中，必然有的短暂的插曲。

    现在我要讲两个在旧约里很出名的人，神带领他们进入荣耀，而且是非常大的荣耀。一个是约瑟，一个是但以理。从创世记37：开始，提到约瑟是雅各的儿子，当他童年的时候，做了两个梦，讲给哥哥们听，不料他们嫉妒他，使他被他们卖掉，以后又遭主母陷害，下到监里，从人看来，实在是苦透了。但是从创39：到50：，约瑟始终敬畏神，他的路就越走越荣耀，后来成为埃及地全国的宰相，管理埃及整个国家，还保全了他全家人的性命。

    另外一个人就是但以理，他也是一个敬畏神的人，很蒙神祝福，原来的地位不错，在120个总长以上，突然被同僚陷害，下到狮子坑中，结果神救他从狮子坑里出来，毫无损伤，从但以理书6：-12：六章圣经都记载了但以理的荣耀。

    这二个人都是从坑里上来得到荣耀，一个是从多坍的坑里，一个是从狮子坑里。一个是被人嫉妒，一个是被人陷害，照人看来，他们是完了，没有指望了，但是感谢神，原来这是神带领他的仆人，他的儿女进入荣耀的必经之路。因此基督徒遭遇一些苦难、病痛、试炼、逼迫、眼泪，不要气馁，要安静下来，甘心乐意跟从主走前面的道路，因为这是神领我们进入荣耀的过程。

    所以有人讲，逃避十字架，就是逃避神的荣耀，神领他的儿子，是经过十字架而进入复活，进入荣耀的。今天我们的主耶稣在天上，坐在神的右边，多尊贵，多荣耀，是通过十字架上去的。照样他带领他的教会，我们每一个人也是这样走的。

    这里，我要解释一下，不是我们自己去找苦吃，而是说在神旨意里所安排的，我们要顺服，要谦卑接受，不要用自己的聪明去摆脱，更不要在主面前发怨言，牢骚，甚至于说些埋怨神的话。这是不应该的。

    另一方面，主耶稣复活升天后，就差遣保惠师圣灵住到我们心里，他用圣灵的感动，使我们进入他的荣耀。

    神用二个方法使我们进入他的荣耀，一个是十字架的道路，一个是圣灵的带领。也就是说一方面神藉着十字架和苦难，使教会走荣耀的道路，另一方面藉着圣灵的感动，带领教会进入荣耀。

    弟兄姐妹，你信耶稣到现在，有没有体验圣灵的感动？实际上，我们每一个神的儿女，在蒙恩得救后，都应该有圣灵的感动。可惜多少次，我们不去注意他，我们里头静不下来，圣灵多少次的感动，都被我们消灭，非常可惜，常使圣灵担忧。

    神的老仆人使徒约翰，当时在拔摩海岛上，在异象中看见神的荣耀，而且神实实在在带他到荣耀里去。在启示录里，约翰提到四次“我被圣灵感动”，就是圣灵感动他的仆人，在那种环境里看见神的荣耀，且进入神的荣耀。这四次情况简述如下：

    （1）启示录1：10-18“当主日我被圣灵感动，听见在我后面有大声音……我转过身来，……，就看见七个金灯台。”他看见七个金灯台的荣耀，就是教会的荣耀。虽然这七个教会中除了两个比较好，其余的都有缺点，受主责备，但是他在异象里面所看到的都是金灯台。所以我们不要随意批评教会，因为他们都是金灯台，而且人子在其中站立，行走，没有被主丢弃。教会不只是一些人和房子，而是有主在其中行走，尽管有软弱，亏欠，但他们本身还是金灯台。

    （2）启示录4：1-2“此后，我观看，见天上有门开了，我初次听见好象吹号的声音，……我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。”他看见天上宝座的荣耀。

    （3）启示录17：3-14“我被圣灵感动，……我就看见一个女人……遍体有亵渎的名号。……他们与羔羊争战，羔羊必胜过他们……”他看见主耶稣得胜的荣耀，就是神的羔羊战胜了犯罪的大淫妇。

    （4）启示录21：10-27“我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。……”他亲眼看见了神的荣耀，又进入了这个荣耀。

    弟兄姐妹，我们都要进到这些荣耀里去，耶稣要领你，也领我，并领整个教会进去。我们要有信心，要盼望，要等待，要忍耐，要感谢主，赞美主说：父啊，感谢你，原来你要领许多的儿子进荣耀里去。

    愿神祝福他自己的话。


    怜悯人的福音

    读经：路19：10

    弟兄姐妹，尽管我们已领受了一些恩典，也从圣经里学习了很多宝贝的教训，但是还有许多丰富的宝藏，需要等待我们去挖掘。

    路加福音总的主题是19：10“人子来，为要寻找拯救失丧的人。”失丧的人是很可怜的人。按犹太人的习惯，观点，一只羊离开了羊圈，失去了牧人，是最没有指望，最可怜的失丧的羊。主耶稣是神的儿子，为了怜悯人，却从高天来到地上做人，为的是要寻找，拯救失丧的人。因此本福音是怜悯人的福音。在第一章里面，就有五次捉到“怜悯”：

    1.路1：50“他怜悯敬畏他的人，直到世世世代代。”

    2. 路1：55“为要记念亚伯拉罕和他的后裔，施怜悯，直到永远，……”

    3. 路1：58“邻里亲族，听见主向他大施怜悯，就和他一同欢乐。”

    4. 路1：72“向我们列祖施怜悯，记念他的圣约。”

    5.路1：78-79“因我们神怜悯的心肠，……”

    这表示在路加福音里，主要我们知道他是满有怜悯的，所谓有怜悯，就是很能同情，体谅，理解人的需要。

    这五次怜悯，有二次是出于马利亚的口，她被圣灵充满以后，赞美出来的。有二次是出于撒迦利亚的口，也是被圣灵充满后赞美出来的。而中间的一次，是以利沙伯的邻里亲族，听见以利沙伯怀孕生了约翰以后，高兴赞美出来的。这些赞美的人都认识到：主耶稣和约翰的生下来，充分显明神的怜悯。

    现在让我把路加福音头二章介绍一下。其中有三次天使显现，每次显现都带给我们很大的安慰，主要我们在地上享受他天上的安慰，更是表彰他极大的怜悯。人间的安慰毕竟要过去，只有天上的安慰才是永远的，不改变的，非常满足的。

    这三次天使显现，一次向撒迦利亚（路1：11-13），一次向马利亚（路1：28-30），一次向旷野的牧羊人（路2：10）。这三次的话中都说出：“不要怕，不要害怕，不要惧怕”，意思说你在神的面前不必怕。我们知道人在世上，自从亚当犯罪以后，一直存着惧怕，不敢见神，亲近神。有的人怕生病，……很多的惧怕包围着我们，这是从仇敌魔鬼来的，从世界来的，从肉体来的。感谢主，路加福音从天使的三次显现，带给我们的是安慰，不是惧怕。基督徒信耶稣后第一件事，就是把惧怕除去，靠着主的怜悯，做个刚强，壮胆的神的儿女。天使说不要怕，还讲了为什么不要怕的理由，因为“你的祈祷已经被听见了。”我们二年，三年前的祷告，他都听见了。

    以色列人在法老手下做苦工，他们的哀声叹息，耶和华神已经听见了，可是他们却在那里怨天尤人，想到前途茫茫，岂知神在为他们预备摩西，要领他们从埃及出来。

    撒迦利亚的祷告，已经被神听见，没有天使显现，他不知道，天使显现第一句话安慰他，叫他不要怕，第二句话说你的祈祷已经被听见了。弟兄姐妹，这是何等大的怜悯。路加福音一开头就重视祷告，众百姓在院子外面祷告，撒迦利亚在殿里祷告。本书中有很多关于祷告的题目，表示神对人的哀求，从来不忘记。特别对我们这些奉主名求的，他句句都听，我们自己求过忘记了，可是他都记得，这就是不要怕的原因。

    弟兄姐妹，尽管我们说不怕，但是事情临到你的时候，总是怕的。没有生病的时候不怕，可是稍有点病时，就怕了，人是很软弱的。有一个见证说，有一个孩子，他小学毕业时，要求他父亲给他买一辆自行车，他父亲说他人还小，太矮，等他长高些，读中学时给他买。等他读中学时，他又向他父亲提出，他父亲说，现在马路很拥挤，骑车危险，等他考上大学，作为奖赏买给他。他考上大学后，又向父亲提出，父亲领他到一间房间里，里面放着一辆崭新的自行车，上面写着买车的日期，原来他父亲在他第一次向他要求买车时，就买了这辆车，不过没有立刻给他，因为他还太小，不会骑，这个见证说明我们向神所求得，他已经听见了，等时间到了，他就会赐给我们。撒迦利亚当时没有孩子，他求神，后来天使告诉他，他的祈祷，主已听见，不要怕，这是第一次表明主的怜悯。

    第二次是对马利亚说的：“你在神面前已经蒙恩了。”因为犹太人重男轻女，特别是对马利亚这样一个拿撒勒的普通女孩子，更没有人看得起她，但是天使却安慰她，叫她不要怕，因她在神面前是个蒙恩的人。弟兄姐妹，我们也不要怕，因为主听我们的祷告，我们是蒙恩的人，我们可以在神面前白白享受神各样的恩典，不靠律法，不靠行为，没有条件，不付代价，到主面前，他就给。我们信主以后，是不是感到自己是个蒙恩的人，有的恩典是感觉得到的，有的恩典是突然之间出现的，有的是明显的，有的是主在暗中用恩典托住你，使你平安过来。这都是主的怜悯。

    感谢主，这次我到乡下去讲道，八天中连续讲16次，每次至少一小时，最多二小时，中午也不休息，因为他们十二点钟开始唱诗，我几十年来都要午睡的，但为要适合他们的时间，就不能午睡。16次讲道下来，今天还能讲，这是主的恩典，也是多少人的祷告求来的。主日我在那里领礼拜，打算讲一小时，因那时最后一天，恐怕喉咙哑了，回来不能查经怎么办，信心太小。那边的负责弟兄对我讲：牧师，今天你要讲长些，因为很多从远路来的，好不容易来一次，而且今后不知道你什么时候再来，叫我尽管讲，我讲了一个半小时，还叫我讲，感谢主，那天越讲越蒙恩典，那天有三千多人聚会。一千多人的礼拜堂，挤满了，还在外面用一条木板二块砖头搭起来坐着听道，他们那么渴慕主的话，为什么我要怕喉咙哑呢，讲吧，这就是恩典。我们今天也是这样，你不要怕，主有恩典给你，年纪大，是的，节制是要的，但是靠恩典，能做人所不能做的事，否则怎能叫恩典。我们上海的信徒，当然我们是蒙恩的，但很多时候我们的口张得还不够大，要多多祷告，才能蒙大恩。这是第二次主的怜悯。

    第三次是对牧羊人说的：“我报给你们大喜的信息，是关乎万民的。”这也是叫我们不要怕的原因。主带给我们的是好消息，凡是可怕的，叫人愁烦的消息，都是撒旦的诡计，不是从主那里来的。从圣灵来的消息，叫我们喜乐，满足。“我报给你们大喜的信息。”什么信息，基督生下来了。神的独生子为我们而生，所以说，你不要怕。今天圣灵还告诉我们说，主必快来，这是主的第二次来，是大喜的信息，所以我们不要怕，这是第三个理由。当时牧羊人很害怕，因为他们从未见过神的荣光，因为这三节圣经里，特别提到“不要怕，不要害怕”天使带给我们安慰。圣灵感动路加写给我们二件事：接受主的怜悯，不要怕。为什么不要怕？ （1）因主听了祷告 （2）我们是蒙恩的人，主有恩典 （3）喜讯临到我们身上，我们应当欢喜快乐。耶稣为我们而生，为我们再来，这是关乎天使显现的事。

    同时在这二章圣经里，有六次赞美的声音，六次称颂：

    （1）路1：46-56“马利亚颂”

    （2）路1：42-45“以利沙伯颂”

    （3）路1：67-79“撒迦利亚颂”

    （4）路2：13-14“荣耀颂”

    （5）路2：25-33“西面颂”

    （6）路2：36-38“亚拿颂”

    这六次称颂是路加福音里特别有的，显明主的大爱和怜悯。

    路加福音头二章的内容，和其他福音书大有区别，为了怜悯人，使他们容易领受主的话，它有“序言”，就是1：1-4，简单地把整本福音书作个序，它分三点：

    （1）谁是受书人？

    （2）谁是写书人？

    （3）为何要写书？

    现在我们先看谁是受书人？本书开头就提到“提阿非罗大人哪”，这个名字原文的意思是（1）神所爱的 （2）神的朋友。再看，他是什么样的人？圣经里没有特别的记载，据一般推论有三种，（1）他是该撒利亚一位很出名的律师，路加福音是路加在该撒利亚写的，他曾帮助过保罗上诉罗马皇帝该撒，是很有学问的人。（2）他原来是路加的主人，很有钱，路加原是他的奴仆，因路加懂医学，把他的病治好了，他就释放他，使他得到自由。（3）历史上不存在这人，他是所有爱神的人，被神所爱，做神朋友的人的代表。

    我们认为提阿非罗这个人是历史上的人物，确实有这个人，既称他为“大人”，就是有罗马官职头衔的。路加除了写路加福音外，又写过使徒行传，在使徒行传中他又提到二个“大人”，一个是腓力斯大人（徒23：26）一个是非斯都大人（徒26：25），由此可见提阿非罗是有其人，这是一点。第二点，从路加序言的写法，很可能指他是撒迦利亚的一个有名的律师，曾帮助保罗写过上诉书的人，这是第二点的看法。不管怎样，我们不能抹煞这本书是为所有爱神的人写的，越是爱主的人，看到这本路加福音，无不欢喜，视若珍宝。

    那么谁是写书人呢？那当然是路加。这个路加是什么样的人呢？从徒16：-28：，可以看到他和保罗的关系非常密切，而且很深，确实是保罗很忠实的一个同工，甚至于到最后保罗殉道以前，他还在保罗旁边，陪伴保罗到最后，至死不离开保罗，很忠心。这是主为了彰显他的怜悯，早有的奇妙安排。曾有人说，路加福音很多的材料都是从保罗口里讲出来的，是保罗在神面前领受以后，讲给他听，当然也吸收马可福音的材料，被圣灵感动以后，才写出这本路加福音。

    自一般的推测，自从保罗在特罗亚看见异象以后，他就认识路加。保罗在异象中看到有个马其顿人站着，邀请保罗去帮助他们，有人推测这个人就是路加。因为从徒16：保罗看到异象后，一直得到路加的照顾。保罗在加拉太传福音的时候，身体很不好，常生病，路加不但照顾他，而且一路跟着他走，保罗坐监，他也坐监，保罗受苦，他也受苦，保罗要上诉，他帮他写，神不亏负人，他爱神的仆人保罗，神托付他把这本宝贝的福音写给我们。

    至于为什么要写这书？原因很多。从路1：1-4给我们看见至少有二个原因：

    （1）圣灵在路加心里指示他要写。

    （2）使我们知道所学之道是可靠的，可信的。简单讲是由于圣灵的定意和圣灵的默示，叫人更认识我们所信的道是确实的。总的一句话，是要使人认识满有怜悯的主耶稣。

    附注：关于路加是谁？

    （1）第三本福音和使徒行传的作者。

    （2）保罗所亲爱的医生。西4：14

    （3）保罗忠实的同工。门24节

    （4）保罗多年的旅伴。徒16：一28：

    （5）是外邦归主的门徒。

    （6）保罗在异象中看到的马其顿人。徒1 6：10

    （7）保罗殉道前唯一伙伴。提4：11

    （8）除约伯记外，他是仅有的外邦人，被选来作为写圣经的器皿。（共写过52章）

    除了这样的人，谁能写出怜悯人的福音呢！哈利路亚，我们要永远赞美敬拜主的大怜悯。


    到底的爱

    读经：约翰福音13：1-17

    今天晚上我们靠着主的恩典，一同来思想我们基督教里面最难明白的一个真理，就是神对我们那到底的爱。在上面一段经文里面告诉我们，耶稣既然爱世间属自己的人，就爱他们到底。

    舍命的爱我们讲，医治的爱我们也讲，保佑我们平安，带领我们顺利的爱我们也常常传扬，但是好象不太提“到底的爱”，可能因为难的缘故，不去想它。

    现在靠着圣灵的带领，让我们一同来想一想“到底的爱”究竟是干什么？

    “到底”顾名思义是到了底了，到了最后了，意思就是说耶稣基督爱我们，不但给我们疾病得到医治，前途得到光明，家庭得到平安，也给我们工作上面常常看到神的同在，神的祝福，这一切都是爱。但是够不够？还不够，他说，他既然爱了，一定要把我们爱到底为止。这个“到底”至少可以分二方面来思想：一方面从时间方面来思想；一方面从程度方面来思想。从时间方面来讲，他既然爱我们，就一真爱到最后，我们结束了世上的路程后，他还要爱，甚至到永世里面，他还要爱我们。

    前几天我读了主耶稣的一个祷告。约翰福音17：是个很长的祷告，祷告到最后，他有一句话很宝贵。他说：“父阿，我在那里，愿你所赐给我的人，也同我在那里，叫他们看见你所赐给我的荣耀，因为创立世界以前，你已经爱我了。”（约17：24）这就是说到了永世里面，他还要给我们看见，创世以前神对子的爱叫我们享受，叫我们认识。

    对于耶稣的爱，我们都能讲一点，各人的见证不一样，可以说是一般性的，像约翰福音头一半的情况差不多：在婚筵上面没有酒了，耶稣用水变酒，这是爱。一个大臣的儿子生热病，快要死了，耶稣因他的信，医治了他的儿子，这是爱。当风浪很大，门徒摇橹甚苦，担当不了的时候，耶稣从海面走到他们船上，说不要怕，船就平安地到了彼岸，这是爱。在旷野里面很多人听耶稣讲道，到日头平西时，他们都饿了，耶稣用五饼二鱼给他们吃饱，使他们平安回家，这是爱。当马大，马利亚的兄弟拉撒路病了，死了，埋葬在坟墓里了，耶稣使他复活，这是爱。但是这些爱，都还不是到底的爱。到底的爱是什么？就是说从时间方面来讲，是无法衡量，无法计算的。教会成立二千年来，耶稣一直在爱我们。

    我在主面前思想，我现在已经年近古稀了，回想这几十年来，从农村到上海，从不信主到信主，从有病到没有病，从死荫的幽谷到花香常满的天地，现在还能活着传主的福音，只能说：“主阿，你的爱是到底的爱。”

    弟兄姐妹，基督教的伟大就在此，他的爱从程度方面来讲，是无法衡量的。大大小小的难处，各种各样的试炼，我们的主都带领我们过来了，因为他既然爱了，必定爱我们到底。神把他的儿子耶稣赐给我们，耶稣把他的生命赐给我们，他为爱我们的缘故，舍弃一切。因此，从程度方面来理解，这不就是“到底的爱”的意思么！

    总的来讲，所谓“到底的爱”不能用时间来衡量，也不能用程度来衡量，是无法测度的大爱，这是从理论上顾名思义的看一看。接下去我们从圣经记载，耶稣非常具体的的行动，来领受“到底的爱”是什么意思。

    约13：1-17在逾越节前，也就是耶稣快要被钉十字架前，他和门徒吃最后晚餐的时候，耶稣洗门徒的脚，圣经中提到他知道三件事，做了五个动作，讲了五段话，我们就从这里来思想什么叫做“到底的爱”。

    三个知道：

    （1）知道自己离世归父的时候到了--要喝十架苦杯。

    （2）知道父已将万有交在他手里--将要掌管万有。

    （3）知道自己是从神出来的，又要归到神那里去--走完美好路程。

    五个动作：

    （1）离席--离开座位表示放弃他夫子（老师）的地位。

    （2）脱衣--外衣表示身分，脱衣表示放弃他老师的身分。

    （3）束腰--束腰是奴仆的样式，用手巾束腰表示他愿意像奴仆一样服事人。

    （4）洗脚--洗门徒的脚。他给每个门徒洗脚，明知不久以后，彼得要三次否认他，其余的门徒，当他被钉十字架后，都要逃走，还有二个门徒，请他们的母亲出来要耶稣给他们左，右手的位置。但是耶稣都不计较，为什么？爱到底。特别是那个犹大，约翰福音13：2明明告诉我们“魔鬼已将卖耶稣的意思，放在…犹大心里。”难道耶稣不知道，但是耶稣在那天晚上还是洗他的脚，为什么？到底的爱。

    （5）察干--用自己手巾擦干，说明不但污秽洗净，甚至痕迹都没有留。

    这五个动作一环连一环，都说明主那“到底的爱”。

    五段讲话：

    （1）“我所作的，你如今不知道，后来必明白。”约13：7

    有一个姐妹在国外一个公司里工作，她的工作比别人好，老扳常夸她，但是突然有一天把她叫去，把她辞退了，她不懂，别人倒留下来，她给开除了。等她走后不久，这批留下来工作的人，原来都是黑户口，都有问题，后来都被抓进去了，罚钱，有很多难处，她却平安无事。弟兄姐妹，很多时候我们所遭遇的事好象不太好，有时病了很久不见好转，很多事经过恳切祷告，不见开路，请记得主说：“我所作的，你如今不知道，后来必明白。”这说明主到底的爱，我们只要赞美，只要感谢。今天晚上，我可以大胆地对你讲，每一件事临到你身上的时候，你要赞美主，感谢主，你说：“主阿，我虽然不明白，但我感谢你，因为你爱我到底，我现在不懂，将来会懂，今生不懂，来生会懂。”

    （2）“我若不洗你，你就与我无分了。”约13：8

    这个“无分”是什么意思，就是没有关系了。主耶稣果然洁净我们的全身，但有很多时候还要洁净我们的脚，使我们能圣圣洁洁的见他，如果我们不让他做，就与他无分无关了。他要我们完全圣洁。

    前几天，有一个弟兄生癌，我去看他，我们就一同祷告，倒不是我的祷告安慰了他，而是他的祷告安慰了我。他流着眼泪祷告说：“主阿，我感谢你，你要我格外圣洁，所以让我生这个病，使我将来可以在你的台前欢欢喜喜站立。”什么意思？他懂得主给他生这个病，是要更多洁净他，使他可以在永世里面发光。所以他为此感谢主，因他明白主那到底的爱。

    “有分”有二种理解，一种是在救恩上面有分，还有一种是在工作上有分，就是说如果没有经过主洗脚的话，我们在他救恩里而无分，同时在他工作上面也无分。因为耶稣作工是谦谦卑卑的洗脚，如果我们不肯学习的话，就不能有分于他的工作。

    （3）“凡洗过澡的人，只要把脚一洗，全身就干净了。你们是干净的，然而不都是干净的。”约13：10。意思就是说，人的罪你不会再犯了，小的罪很容易犯，因为脚站在地上，很容易沾染污秽，所以要随时靠主宝血洁净。

    （4）“我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。”约13：14。意思是说不但我服事你们，你们也要彼此服事。

    今天教会的难处，不少人除了做礼拜听道以外，从来不懂得彼此服事。今天耶稣说，他爱我们到底的意思，就是使我们明白这个爱是应当实行的，应当做的，要彼此服事。请问从我们信主到现在，有多少时候互相洗脚，互相服事呢？

    前几天有一个姐妹归天以前，我去看望她，有人告诉我，当这何姐妹病得很重时，昏迷时，家里没有人照顾，住在附近的弟兄姐姝们安排好，今天由那几位去看望她，为她祷告，安慰她，帮助她，明天由那几位去，因此她的儿子相信了耶稣，佣人也相信了耶稣，他们说，基督教里面太好了，这些人一点不收报酬来看望她，服事她，为她祷告，给她讲主的话。这就是彼此洗脚。主耶稣说“到底的爱”不光是要领受，也要实行。

    （5）“你们既知道这事，若是去行就有福了。”约13：17

    我们如果照主的话彼此服事，是有福的。可惜我们很多时候没有这样去做。

    最后，让我们记住，所谓“到底的爱”表现在主耶稣的五个动作上，他自己降卑，虚己，到一个地步，完全没有自己。同时根据他的五句话，“到底的爱”是：

    （1）隐藏的爱。约1 3：7

    （2）重要的爱。约13：8

    （3）完全的爱。约13：10

    （4）实行的爱。约13：14

    （5）有福的爱。约13：17

    求主赐恩给他自己的话。


    神是光和爱

    读经：约壹1：5，3：1-3

    约翰壹书是使徒约翰写的，是他在晚年的时候，圣灵感动他，把最重要，最关键的话告诉神的儿女。从以上二段经文中可以看到，耶稣基督是父神的爱子，他到世上来是要把神的光和神的爱带给我们。

    第一方面，耶稣带给我们的光是真光。“神就是光，在他毫无黑暗。（约壹1：5）。我们信了耶稣以后，首先蒙的恩典，就是有神的光和我们同在。虽然我们有软弱，有失败，甚至于跌倒，但是神的光没有离开过我们。以色列人在旷野走的时候，因为不信，绕了许多圈子，走了很多冤枉路，但是云柱，火柱没有离开他们，表示神的光一直和他们同在。照样我们信耶稣后，神的光一直在我们身上，这个光毫无黑暗，它和教会同在，和信徒同在，因此我们蒙恩得福。

    弟兄姐妹，我们信主到现在，是否感到有神的光在我们身上？光是要照亮黑暗的，把人的罪恶，亏欠都照出来。如果一个信耶稣的人，他内心里从未感到有亏欠，那说明他还没有得到光。光明和黑暗是死对头，那里有光，黑暗就消失，如果仍旧黑暗，说明光没有进去。

    感谢神，常用他的光照亮我们，使我们知道自己有罪，有亏欠，有失败。没有他的光，我们不肯承认自己是罪人。唯独光来到以后，才发现自己真可怜，从头到脚，从里到外没有一点可蒙神悦纳的，需要主的怜悯和拯救。今天神把这个光，在基督耶稣里赐给教会，也赐给我们每一个信主的人，这是神的大恩典。

    现在我要举三个例子，说明光来到我们中间以后，要显明一切黑暗的事。

    1.徒5章--当时教会蒙神的祝福，很多人卖了田产，把价银都放在使徒脚前，完全奉献给主。可是其中有二个人，亚拿尼亚和他妻子撒非喇，也卖了田产，把价银来奉献，只是私自留下几分，可是光不放过他们，彼得马上责备他们，结果他们先后仆倒断气，被抬出去，因为他们不是欺哄人，是欺哄神了。神是不能被欺骗的，他们假装爱主，在神的光中就显露出来了，当时整个教会大受震动。弟兄姐妹，我们信耶稣，就要信得真，不要口头一套，心里一套，试探主。我们信了耶稣，就成为光明之子，不能再有私心，一有私心，就给黑暗留了地步，与神隔离。

    2. 徒8章--当时教会正在蓬勃发展，神大赐福，使徒们很有能力。他们每到一处，给人一按手，圣灵就降下来。这时有个信徒叫西门，拿钱出来给使徒，想要得这个权柄，受到彼得的训斥，说他在神面前”心不正“。这个光把西门的心照明了，有贪心，野心。他信耶稣的目的和追求的心不正，想用钱来买属灵的恩赐，因此彼得责备他心不正，被罪恶捆绑。我们来礼拜，不仅是听道，是要蒙光照，看看我们里面是否释放，或是仍在苦胆之中被捆绑，求主怜悯，鉴察，是否心不正。

    3.徒13章--当时保罗刚被安提阿教会差遣，到了帕弗，那里有一个人名叫士求保罗，他是个官，很喜欢听道。保罗在那里遇见一个有法术假充先知的人名叫巴耶稣，这个人敌挡使徒，要叫人不信真道。保罗当时被圣灵充满，也就是有光在他身上，定睛看他说：”你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住么。现在主的手加在你身上，你要瞎眼，暂且“不见日光。”徒13：10- 11。

    弟兄姐妹，这个人里面有恶心，想拦阻人信耶稣，敌挡使徒，混乱主的真道，光一到，他不但受到保罗的责备，而且他的限睛立刻瞎了。因为神就是光，主耶稣钉十字架，就是把神的光带给我们。谁要想敌挡这个光，必定失败。

    从西门和巴耶稣身上，我们可以看见，一有主的光，私心，贪心，恶心都站立不住。耶稣把光给了我们，我们要省察自己，里面是否有私心，贪心，恶心，如果有，就要悔改，求主除掉。

    第二方面，耶稣带给我们的是神的爱。正如约壹3：1-3说：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女，……”我们信耶稣不但要接受光，也要接受爱。

    从约翰福音里，我们知道神要我们信耶稣，信的人有永生，得生命，没有叫我们看。可是这里叫我们看：“你看”。你说，“看”容易还是“信”容易。若是“看”容易，那么看见的人就会信，那看不见的人就比较难信。这里叫我们看，意思是说神的爱不仅叫我们信，还可以看。主耶稣把神的爱带给我们，不只是话语，理论，而是很具体，很实在的事实，每个人信了耶稣以后，都能体会到神实在爱我们，这个爱是看得见，摸得着的。

    现在让我们思想一下，神赐给我们是何等大的慈爱。约壹3：1-3提到五种改变，我们信了主，领受了主的爱，我们身上就会发生这五种改变。

    1. 地位的改变--感谢主，我们信主后，在神面前的地位是儿女的地位。过去我们是罪的奴仆，受撒但的控制，现在信了主，成为神的儿女，这个地位多么高。那位创造宇宙，管理万有，掌管穹苍的神是我们的天父，我们是他的孩子，是神家里的人了。（弗2：19）

    有一位很会祷告的神的仆人，他劝人在祷告前，不要立刻开口，而是先想想，你所祷告的对象是什么样的人，先用信心站住你的地位，这样的祷告就会有信心，因为我们祷告的对象是天父，是神，请问，有什么事情，难处，试炼，他不能替我们担当呢。万有都在他手里，难道他会不恩待他的儿女吗？可惜，我们常忽略这一点，一面祷告，一面缺乏信心，仍旧自己背重担，真使天父伤心，因为我们不懂得他的爱。

    2.生命的改变--圣经说，我们也真是他的儿女。神把他儿子的生命赐给我们，我们承受了神的生命，就不仅是口头上，表面上，地位上做神的儿女，而且实际上真是他的儿女。真表明生命的变化。从前我们不懂得真理，不懂得讨神的喜悦，也不懂得分辨善恶，对许多事不能领会。感谢主，有了神的生命以后，性情，爱好，兴趣都改变了。所以不信主的人说：你们信耶稣的人都有点怪，明明可以捞的便宜，你们不要捞。岂不知我们有了神的生命后，就不能有贪心，这是第二个变化。

    3.形象的改变--约壹3：2“亲爱的弟兄阿，我们现在是神的儿女，……我们必要像他。”这是形象的改变。我们信耶稣后，神的爱充满我们，再加上常常和主有亲密的交通，我们的形象也会改变。有一个姐妹对另一个姐妹讲，从前我看你们家的人，都是香蕉脸（意思是拉长的脸，很难看），现在看到你们都变成苹果脸了（就是红彤彤，笑嘻嘻，很好看）。感谢主，他的爱把我们的形象改变过来，尽管年老了，头发白了，眼睛花了，脸上满了皱纹，可是心里充满喜乐，所以形象上如鹰返老还童。

    弟兄姐妹，有一天要来到，我们要改变，变得像他一样荣耀。现在的改变只是灵里面的，局部的，我们的身体还是要衰亡，要朽坏，但是到那一天，我们要像耶稣一样，因此我们是大有指望。

    4.关系的改变--圣经说：“因为必得见他的真体。”意思是说我们在他的爱里可以看见他的真体，就是面对面看见主的形象。现在因为主太荣耀了，我们受不了，到那一天真的完全看见了。现在我们在灵里面，很多时候也能看见他的真体。记得在旧约里，神向他仆人显现时，有二次叫人把鞋脱下来，一次是叫摩西，当时摩西亲眼看见神在荆棘火焰中显现。一次是叫约书亚，因他亲眼看见耶和华手中拿着刀，来做他们的元帅。我举这二个例子，说明神要我们看见他的真体，不仅是等到那一天，如果我们祷告得好，被他的光照得明亮的话，我们也能看见他的真体，这时我们和主的关系非常近，可以看见主的同在。这不是说一定要看见什么古古怪怪的，而是在很具体的事情上，看到主亲手带领你，帮助你，支持你，拯救你。你一到主面前祷告，重担没有了，难处解决了，心里莫名其秒的快乐起来，这就是看见了他的真体，关系改变了。

    5.行为的改变--“凡向他有这指望的，就洁净自己，像他洁净一样。”从我们信耶稣开始，我们的行为，天天靠着圣灵的光照，宝血的洗净，越来越圣洁，越来越像主，走在他的旨意中。

    总之，耶稣钉十字架带给我们神的爱，使我们有以上的五种改变：地位的改变，生命的改变，形象的改变，关系的改变，行为的改变。愿主祝福他自己的话，荣耀归神。


    爱的问话

    读经：约1：35-42，5：1-9

    在约翰福音里，有二句很宝贝的话，一句是“神爱世人……反得永生。”（约3：16）。还有一句是“他既然爱世间属自己的人，就爱他们到底。”（约13：1）。整本约翰福音充满了神的爱，为了使我们明白神的爱，本书中耶稣向人至少提出了十次问话，使人接受他对我们长阔高深的爱。

    刚才读的二段圣经，告诉我们耶稣提出了二次问话，一个是对安得烈和另一个门徒讲的：“你们要什么？”，还有一个是对患了三十八年病的人说的：“你要痊愈吗？”，从这二次问话中，看出主对我们的爱，它们是主向我们爱的问话。

    先看第一句问话：“你们要什么？”那天施洗约翰和二个门徒站着，看见耶稣走过来，就说：“看哪，这是神的羔羊。”神的羔羊至少有二个意思，一是耶稣行走时，多么温柔、善良、和爱、可亲，像羔羊一样顺服神的旨意。另外表明道成肉身的主，来为人赎罪，担当人的过犯，背负人的痛苦，成为赎罪祭，献给神。这二个门徒听见约翰的话后，就跟从了耶稣。耶稣看见他们跟着，就问他们：“你们要什么？”

    这也是今天主耶稣要问我们的话：“你们要什么？”。我们来做礼拜，听福音，信耶稣，做祷告，心中究竟想要什么。我们先看这二个门徒怎么回答，他们说：“拉比，在哪里住？”回答很智慧，真出乎我们的意料之外，为什么他们这样回答？我想至少有二个原因：一是他们心里的需要，一下子讲不完，想到主住的地方，畅快地谈谈。二是因为他们对主还不够认识，只听了施洗约翰的介绍“神的羔羊”，所以想去耶稣所住的地方看看。耶稣的回答是：“你们来看”。他们二人就跟着耶稣去了。你想耶稣当时住在哪里，有人说可能住在圣殿里，也有人说，可能住在伯大尼马利亚家里，但圣经没有说明，只说：“这一天便与他同住，那时约有申正了”。根据希伯来的时间，“申正”是下午四点，根据罗马的时间是上午六点，当时约翰写这本书的时候，很可能是根据罗马时间算的，从上午住起一直到晚上，住了整整一天。住了一天，他们到底得到什么，讲了什么，圣经没有告诉我们，但有一件事是我们知道的，因为耶稣问他们：“你们要什么？”，他们一定把心里的需要，畅畅快快地向耶稣诉说，所以讲了一天。安得烈出来时，对他哥哥西门说：“我们遇见弥赛亚了。”弥赛亚翻出来就是基督，一般解释为神的受膏者。约4：25里那个撒玛利亚妇人说：“我知道弥赛亚要来。他来了，必将一切的事都告诉我们。”后来她又讲：“有一个人将我素来所行的一切事，都给我说出来了。”因此弥赛亚就是“光”，能把我们所行的一切事都照出来，在他面前赤露敞开。（来4：13）只要我们同耶稣住在一起，就能够看见自己的缺点，需要，在主面前的光景，因他能把我们的一切都照出来。弟兄姐妹，我们蒙恩的最大拦阻是不认识自己，不知道自己的软弱，可怜，需要神的恩典，所以耶稣问我们：“你们要什么？”我们每天忙这忙那，却不知究竟要什么。有的人在神面前天天求这求那，以为病得痊愈，物质的需要满足，就显明神爱他，却不知他最需要的是弥赛亚，要和耶稣同住，要和耶稣接触，要主的光光照他，要得到主，才有了一切。巴不得今天当主问我们：“你们要什么？”时，我们能回答说：“主阿，我们要你。”

    第二次问话是：“你要痊愈吗？”那是耶稣问一个病了38年的瘫子的话。（约5：6）那瘫子回答说：“水动的时候，没有人把我放在池子里。我正去的时候，就有人比我先下去。”因为当时有一个传说，这个池子的水有时会动的，那是因为天使到池子里来搅动水，当水动的时候，无论什么样的病人，只要第一个下水，他的病就会痊愈。所以池子旁边躺着很多很多生各种病的人。可是这个瘫子最可怜，每次水动，都论不到他下池子，都给别人抢在先了。所以当耶稣问他时，他就作了以上的回答，表示他的绝望，对自己没有信心，对别人也没有信心，因为别人都单顾自己，没有人帮他，多么可怜，可是耶稣爱他，对他说：“起来，拿你的褥子走吧。”结果那人立刻痊愈，就拿起褥子来走了。

    弟兄姐妹，为什么这个人能够得到主的医治？圣经没有说他有信心，也没有说他有爱心，也没有告诉我们他祷告，只是说：“水动的时候，没有人把我放在池子里，我正去的时候，就有人比我先下去。”这表示一个人所以能得痊愈，蒙恩典，只要把自己的光景诚诚实实地摊在主的面前，就必蒙怜悯。正如经上说：“神阿，你的恩惠是为困苦人预备的。”（诗68：10）只要你在主面前感到自己实在没有希望了，走投无路，把这个情况摊给主看，主要恩待你。

    弟兄姐妹，今天主耶稣要问我，问你，你要不要起来，要不要行走，你要痊愈吗？你要痊愈的话，必须把自己一无所靠，一无所有的光景摆在主的面前，他会使你痊愈，并吩咐你说：起来，拿你的褥子走吧。

    有一个姐妹，她原来满脸愁容，很痛苦，自从信了耶稣后，她把她的痛苦，忧患，冤屈都交给主，心灵有了改变，生活跟着有改变，工作就做得很有劲，为什么，这就是“起来，行走。”因为从她信主后，灵里起来了，觉得一切是为主做的，所以越做越有劲。

    今天我们先记住这二次问话：“你们要什么？”“要痊愈吗？”这是从约翰福音里看见主向我们爱的表示，让我们对主说，我们要弥赛亚，要你自己，我们要痊愈，但是没有力量，非常软弱，求主帮助拯救。主一定会超过我们所求所想的为我们成就。

    愿主祝福他自己的话。


    圣父，圣子，圣灵的爱

    读经：约3：16，提前3：16，提后3：16

    今天我要同大家分享这三个三章十六节，因为它们是很重要，很宝贝的话。如果你把这三个三章十六节记住了，你的一生就蒙福。为什么？因为它们说明了三个爱。约3：16是说明了神的爱。提前3：16是说明了耶稣的爱，基督的爱。提后3：16是说明了圣灵的爱。所以这三段圣经是说明了神对人爱的三方面。基督教所传扬的神是圣父，圣子，圣灵三位一体的神。天父爱我们，耶稣爱我们，圣灵也爱我们，我们是多么有福阿！

    首先让我们来看约3：16“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。”这节圣经内容很丰富，我们就注意三个字：赐、信、得。所谓爱，一定要有牺牲，一定要有赐与。嘴上讲我爱你，而没有具体的行动，这个爱是空洞的，假的，欺骗的。朋友之间的来往，男女之间的爱情，如果是真诚的，彼此之间一定要有牺牲，要有赐与。

    感谢神，他是满了慈爱的神，他爱世人是他的本性，因此一定要有所表示。他造太阳，降雨露，叫人享受生活。这固然是好，更重要的是，他还把他的独生子耶稣，赐给我们。赐就是给的意思，没有理由，没有条件，也不管对象是谁，他都愿意把他的独生爱子赐给你，只要你肯到他面前来。弟兄姐妹，人与人之间赠送一点礼物--物质的东西，尚且滴水之情，涌泉相报，很难有人把心爱的独生子送人的。有一个传道人，他已经有五个孩子，当他妻子快要生第六个孩子时，他的朋友和他商量说：“已经有五个孩子，我一个也没有，你那快要生的第六个孩子，不管是男是女，一生下来就送给我，好不好？这个传道人就答应了。他回家后就对妻子说了这件事，他妻子说他发神经病，再苦，再多，也不舍得把自己的孩子送人。他这才更体会神爱的伟大，肯把他的独生子赐给我们。有人形容这种爱，是把命，把心挖出来的爱，而且是爱我们这些不配爱的人。同时这个儿子赐下来，不是到地上享福，而是生在一个普通的木匠家里，被称为拿撒勒人耶稣，被人轻看，藐视，最后为人类的罪，被钉在十字架上。罗5：6-8”因我们还软弱的时候，基督就按所定的日期为罪人死。……惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。“

    所以约3：16所显明的第一个字就是”赐“，用”赐“来说明神的爱。第二个字是”信“，”叫一切信他的不致灭亡“。神给的礼物是那么尊贵，儿子是那么宝贝，而接受这礼物的人，不必付什么代价，只要”信“。所以我常说，人若再不信耶稣，将来实在无法逃罪，那么好的一位神的儿子，摆在你面前，你不要，不肯信，怎么能逃罪呢？信耶稣，得永生，这是非常容易的事，你只要从心里真正相信耶稣，就能得到永生。

    据说在第二次世界大战时，在法国的一个炮兵部队里，发生了一件事。有一个叫彼得的炮兵被炸伤了，性命垂危时，他用力地问其他的炮兵：”什么地方使我可以得到永生？“，其中有一个炮兵口袋里有一本圣经，就翻到约3：16，读给他听，最后他脸上露出喜悦的样子，平安地去世了。这是因”信“而”得“。当然不是要到临死的时候才来信，现在信，现在就可以得。”赐“在神，”得“在人，其中不可少的是”信“，有了”信“，神所”赐“的才能”得“着。神的爱才能在人的身上体现。赐--信--得。

    第二个三章十六节，讲到耶稣的爱。提前3：16说：”大哉，敬虔的奥秘，无人不以为然，就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。“这里说神在肉身显现，就是说耶稣本来是神的儿子，和神同等同荣，是无限伟大崇高的，照神旨意，神要他到世上来做人，这件事如果没有爱，怎么做得到。所以说大哉，敬虔的奥秘，无人不以为然，就是神在肉身显现，我们要为此赞美，感谢神。

    不但这样，而且被圣灵称义，就是说耶稣做人，做得非常有义，在人间成就了诸般的义。当他到约但河要受洗的时候，施洗约翰想拦住他，他说：”我们理当这样尽诸般的义。“所以当他受洗从水里上来时，圣灵彷佛鸽子降在他身上，并且从天上有声音说，这是我的爱子，我所喜悦的。（太3：13-17）。被天使看见，天使看见耶稣在地上做人，非常合乎神的要求，所以给他作证明。被传于外邦，耶稣的救赎大功，后来藉着圣灵的大能，藉着他的门徒，被传到各邦各国。被世人信服，就是很多的人信服他。最后被接在荣耀里。同时他走过了这个人生的路程，也要带领我们经过了世上的路程后，一同被接到荣耀里。这就表示耶稣基督对我们的爱。

    第三个三章十六节，讲到圣灵对我们的爱。圣灵在我们里头感动、指示、启示、说话、禁止，这些我们都知道，但是不要忘记，圣灵在我们里头爱着我们。提后3：16说：”圣经都是神所默示的，于教训，督责，使人归正，教导人学义，都是有益的。“我们所传讲的这本圣经，就是圣灵对我们爱的具体表现。为什么？因为圣经都是圣灵感动人写出来的，没有圣灵的感动，就没有摩西五经。没有圣灵的感动，就没有保罗书言，没有新约的四福音等等。圣灵感动他的仆人，感动他所拣选的人，一次一次地把圣经写成功，使我们今天每一个人能够读。所以我们千万不可轻看圣经这本书，这是圣灵向人说话的非常具体的一个工具。有时候圣灵直接感动我们，启示我们，但是很多时候，圣灵藉着圣经向我们说话。当你痛苦忧伤的时候，去读圣经，就得到安慰。当你感到前途茫茫，不知如何走下去时，圣经会告诉你怎样走前面的道路。可惜今天很多信徒，特别是青年人，他虽然买了圣经，可惜没有认真去读。如果你肯在读经上下功夫的话，就会体会到圣灵在那里爱你，真的爱你。

    圣经的作者有40多位，经过了1600多年才写成的。这是谁做的工作，是圣灵的默示。所以提后3：16说：”圣经都是神所默示的。“这40多位作者，他们的学问，背景，家庭，时代，风俗习惯，都不一样，有的是君王，有的是渔民，有的是祭司，医生，牧羊人，律法师，税吏等，圣灵感动他们写，结果前后一贯，没有矛盾，奇妙不奇妙，所以说圣经是圣灵对我们爱的具体表现，而且圣经中话语的力量，实在是无法估计的。

    据说有一个很虔诚的基督徒，当他85岁生日的时候，他把家里几个仆人召来，要送给他们礼物。老人一手拿着一本金边皮面圣经，一手拿着20元银元。他先问厨师，你要哪一样，回答说：我不识字，要银元，主人就给了他。当主人问到保姆，她也要银元，因为她虽识一点字，可是太忙，没时间看圣经。可是当主人问到一个打杂的小男孩时，那男孩回答说：我要圣经，因为我母亲天天念圣经给我听，她那本圣经已经破旧了，今天你能送我这本圣经，我母亲一定会高兴的。老人就把圣经送给他。他回去打开圣经，里面还夹了一张1OO元美金的钞票，是主人特意放在里面，送给要圣经的人的。还告诉他，圣经里有永生。厨师和保姆知道后，后悔不及。

    弟兄姐妹，如果你们肯每天化一点时间去读一章圣经，一个月后，你会发现它在你身上的奇妙功效。你的整个人会有所改变，原来的苦闷，想不通，难题从神的话语里，找到了答案，并且得到内心说不出来的喜乐。

    教会历史记载了一个很有名的人，叫奥古斯丁。他年青时，吃，喝，嫖，赌样样犯。他的母亲是个虔诚的基督徒，曾要求当时的主教劝导她的儿子，主教告诉她：你儿子学问太大，我没法劝得动他。他母亲别无他法，只能为他流泪祷告。公元372年，当奥古斯丁31岁时，有一天，他突然感到自己的生活太放荡，良心不安，独自坐在树荫底下叹息时，有一个声音对他说：你拿圣经看，说了二次，回到家他就把圣经打开，正好是罗13：13-14的话”行事为人要端正，好象行在白昼，不可荒宴醉酒，不可好色邪荡，不可争竞嫉妒。总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。“就这几句话，很有力量，这个吃，喝，嫖，赌，放荡不羁的人就痛哭流泪，完全悔改，彻底改变，降服在神的权柄之下，这是圣灵的爱在他里面发生了作用。后来他成为一个很有名的主教。他写了《圣奥古斯丁忏悔录》。这就是圣灵的爱的具体表现。

    今天我讲了三个三章十六节，显明了圣父的爱，圣子耶稣的爱和圣灵的爱。希望大家多读神的话。


    耶稣的眼泪

    读经：约11：32-35，来5：7-9，路19：41-44

    今天我要同大家一起领受一个很重要的信息--耶稣的眼泪。耶稣为我们钉十字架，流血舍命，这是我们常讲，常唱，常想的大恩典，但是我们不能忘记，耶稣在十字架上为我们的罪钉死以前，曾经有三次为我们流泪，为我们伤心，为我们悲叹，止不住的眼泪从他脸上淌下来。自从他道成肉身后，在地上的日子很艰难，不但是希律王想要杀他，连他的他母亲也不理解他，他的门徒对他不信，他所爱的人也对他怀疑，无人同情，无人安慰，在他的路上满了凄凉，满了孤单。然而我们的主下定决心，从伯利恒一直走到各各他，没有退后，没有灰心，更没有失望。尽管有十字架的苦刑等着他，他还是甘心乐意走在神为他安排的路上，完成神救赎的大功，使我们这些原来死在罪恶过犯中的人，在他的血里面得到拯救，不致灭亡。在耶稣完成救赎大功前，他确确实实为我们流过三次伤心的眼泪。

    1.第一次是在约11：35“耶稣哭了。”因为他看见马利亚哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁，于是也哭了。为什么耶稣会哭，难道他不能叫拉撒路从死里复活吗？他能，而且完全能够，他使睚鲁的女儿复活，使拿因城寡妇的儿子复活，这些她们都知道，可是她们现在信不下去，因为她们的兄弟是已经葬在坟墓里四天了，不是才死不久。所以当耶稣问她们“你们把他安放在那里？”时，她们回答说：“请主来看”。没有说：请主来救。因为她们不信主还能救他。他们的不信使主非常伤心，所以接下去“耶稣哭了。”

    现在仍有许多人对信耶稣得永生信不下去，他们认为信了耶稣，耶稣能保佑我身体好，工作顺利就够了，却不知信耶稣还能得永生，我们的生命要存到永远。

    当时马大，马利亚并和她们在一起的那些犹太人，听见耶稣说：你们把他安放在那里时？他们的反应有三种：一种是“你看他爱这人是何等恳切。”另一种人说：“他既然开了瞎子的眼睛，岂不能叫这人不死么。”还有一种就是马大所代表的人说：“主阿，他现在必是臭了，因为他死了，已经四天了。”这就表明当时的犹太人也好，马大，马利亚也好，对生命的主信不下去，耶稣能给人生命信不下去。

    我们教会里常有弟兄姐妹作见证，疾病得医治，家庭平安蒙福，困难得到解决，感谢神。是的，这些是要感谢神，但最要紧的是主耶稣到世上来把生命给我们，正如约10：10说“……我来了，是要叫羊得生命，并且得的更丰盛。”这一点如果不能信，耶稣就要为我们流泪。

    2.第二次是在路19：41“耶稣快到耶路撒冷看见城，就为他哀哭。”当时耶路撒冷城非常高大，建筑得很好，里面的圣殿是希律王用46年才造成的。照理说那么高大的城墙，那么辉煌的圣殿，他看了应当高兴，但是他却为它哀哭说：“巴不得你在这日子，知道关系你平安的事……因你不知道眷顾你的时候。”路19：42-44。这里有叹息，有眼泪，也有预言。耶稣看见城为什么要哭？一句话“不知道眷顾你的时候”。神在那里眷顾你，保佑你，你不知道，无动于衷，依然故我，麻木不仁。当时耶路撒冷城里满了罪恶，圣殿里面满了作买卖的人。这说明当时的耶路撒冷城里，不管是犹太人，或是在圣殿里敬拜神的子民，都满了罪恶，表面上在献祭，烧香，拜神，唱诗，敬拜，但是却不知道神给他们平安，是要他们悔改，敬畏神。所以耶稣为他们哀哭。并且后来说了很严厉的话：“因为日子将到，你的仇敌必筑起土垒，周围环饶你，四面困住你，并要扫灭你，和你里头的儿女，连一块石头也不留在石头上。……”（路19：43-44）

    弟兄姐妹，罪有罪的报应，罪有罪的刑罚，不错，神是爱我们的，但他也是公义的，特别是他所爱的人，他要管教。国家有法律，犯了法，要受法律的制裁。照样，神有他的准则，我们犯了罪，如果不悔改的话，有一天要到，他要同我们算帐，但他何等愿意我们早早悔改，因而他为此流泪。

    3.第三次是在客西马尼园，耶稣又一次流泪，（来5：7- 8）。三本福音书都记载耶稣在客西马尼园有三次的祷告，那时耶稣知道自己就要被卖，被鞭打，受羞辱，最后要被钉在十字架上，所以大声哀哭，流泪祷告，恳求那能救他免死的主，那是神的旨意和人的意思的一个大争战。太26：39-44记载耶稣在客西马尼园的三次祷告。第一次说：“我父阿，倘若可行，求你叫这杯离开我。然而不要照我的意思，只要照你的意思。”第二次说：“我父阿，这杯若不能离开我，必要我喝，就愿你的意旨成全”。“第三次祷告说的话还是与先前一样。”这说明耶稣是道成肉身的主，因为他是人，就有人性里面的软弱，所以开始想求神叫苦杯离开他，但是他三次的祷告都是说：“不要照我的意思，只要照你的意思。”这表示他主动地顺服神的旨意。他这时候的哭，不是为人的罪哭，也不是因人的不信而哭，而是为人性里需要完全的顺服而哭。他并不怕死，但这个苦杯是个受咒诅的杯，黑暗的杯，神公义的杯，被神离弃隔绝的杯，这使他感到极其痛苦，但他最后还是甘心乐意的顺服下来，所以到人来捉拿他时，他就跟着去，在审判时一言不答，在十字架上也毫无怨言，因为他顺服到底，以致于死，他的眼泪是为要死得其所而流出来的。

    弟兄姐妹，我们在主面前，有时因为不信使他难过，也有时因为无知使他难过，还有一个是因为我们不能完全接受神的旨意，嘴上说：主阿，照你的美意成就。而心里却不是这样，只想神成就自己的意思。把人的意思代替神的意思，这是大罪，因此主耶稣在客西马尼园，要大声哀哭，流泪祷告，放弃自己的意思，只愿父神的旨意成就。当彼得想要救耶稣时，耶稣对他说：“我父所给我的那杯，我岂可不喝呢”。（约18：11）。这表示耶稣绝对地顺服神的旨意。如果今天我们在座的每个人能对主说：愿你的旨意成就在我身上，那么耶稣的眼泪就擦干了。

    总之，耶稣为什么会流泪，一是因人的不信，二是因人的无知，三是因人的不服。反过来如果我们要使耶稣欢喜快乐，一是信靠他，二是认识他，三是完全顺服他。

    愿主祝福他自己的话。


    谁是耶稣？

    读经：徒10：23-26，14：8-18，启19：9-10，22：8-9

    为什么不说“耶稣是谁”，而说“谁是耶稣”？因为以上的圣经里，很清楚地告诉我们，有些人都搞不清楚到底准是耶稣。我们到礼拜堂来听福音，参加各种聚会，必须搞清楚到底谁是耶稣，如果这件事没有弄明白，就会现在相信了，后来又不信了。也有很多人开始很火热，后来就冷淡了。我们历届受洗的人至少有几千，但能坚持信到现在的，要打很大的折扣。当然有些客观的原因，但是有很多人，就是开始就没搞清楚“谁是耶稣”。

    这个问题好象很简单，“谁是耶稣”好象我们都知道。可是在我们刚才所读的圣经里，有三种人搞不清楚，到底谁是当拜的。这三种人，他们诚心是要拜神，是很虔诚的，但是他们拜错了，把使徒当作耶稣来拜，把天使当作耶稣来拜，因此圣经非常清楚地告诉我们，这三种人对“谁是耶稣”这个问题还没有彻底明白。

    第一种人，那是在徒10：所讲的哥尼流。哥尼流是当时意大利营里的一个百夫长，就是部队里的小军官，他有地位，也有权力，他领导一百多人。圣经告诉我们，他和全家都敬畏神，多多周济百姓，常常祷告神，是个好军官，为犹太通国所称赞。有一天他在异象中蒙天使指示，去请彼得来他家讲神的话。当彼得到来时，他就俯伏在地拜彼得，彼得立刻拉他起来，对他说：“我也是人”。人可以尊重，钦佩，但是不能拜。

    我们基督徒应当拜的是准？是耶稣。所以哥尼流不明白“谁是耶稣”，他把一个被耶稣用的仆人当耶稣来拜。当时彼得身上确实被圣灵充满，太有能力，但是无论怎么样，只有耶稣是应当拜的，哥尼流拜错了，这是第一种人。

    第二种人，那是在徒14：里的路司得城里的一批人。当时有一个人生来是瘸腿的，他听保罗讲道，保罗见他有信心，可得痊愈，就大声叫他起来，两脚站直，那人就跳起来，而且行走。于是路司得城里的人，就说：“有神藉着人形降临在我们中间了”，并且要同众人向使徒（保罗和巴拿巴）献祭，二个使徒立即拦住他们，告诉他们：“我们也是人，性情和你们一样。”，传福音给他们，是为叫他们离弃虚妄，归向那创造天地海和其中万物的永生神。只有神，只有耶稣是值得拜的。

    第三种人，那是在启19：和22：里的使徒约翰。我们都知道约翰是耶稣最爱的使徒，他在主的面前生命成熟，是多年跟从主的，在启示录里有许多异象向他显现，是非常属灵的使徒，结果他也犯了二次错。一次是在启19：，当天使告诉他说，被请赴羔羊婚筵之人有福了，他立刻俯伏在那天使脚前要拜他，天使说：“千万不可，我和你并你那些为耶稣作见证的弟兄同是作仆人的，你要敬拜神。”另一次是在启22：里，神把许多末了的大启示都向他显明了，他在异象里看到圣城新耶路撒冷，十二个城门，以及生命河等，他高兴极了，就在指示他的天使脚前俯伏，要拜他。那天使又对他说：“千万不可，我与你，……同是作仆人的，你要敬拜神。”

    这三种人，他们在应当拜主的事上，出了差错，问题就是没有解决“谁是耶稣”这件事。使徒彼得，保罗，约翰都是了不起的神的仆人，但是哥尼流要拜，路司得城里的人要拜，不让他拜，天使也不让约翰拜他，因为只有耶稣值得我们敬拜。

    我们常说基督徒要为主发光，做盐做光，可是有的人就是做不到，有时候还做了别人信主的绊脚石。当然从基督徒的立场来说，应该极力追求灵命的长进，使自己更加像主。一定要使人明白“谁是耶稣”，光和盐的作用也就显明了。

    我们都知道着名的科学家牛顿，他是个很虔诚的基督徒，对圣经很有研究，他的朋友是位很出名的天文学博士，名叫哈雷（Harry译音），他不信耶稣，在牛顿面前讲了许多不信耶稣的话，牛顿很严厉的指责他，并告诉他宇宙间一切现象，都是从永生神的智慧和大能而有的，你是门外汉，不要随便下结论。因为牛顿，他的信耶稣，不是盲从的，是经过多年的探索，研究，查考，经历里得出的一个结论，只有耶稣值得我们敬畏，信服，配得我们敬拜。

    在约14：5里多马问耶稣：“主阿，我们不知道你往那里去，怎么知道那条路呢。”耶稣的答复是：“我就是道路，真理，生命，若不藉着我，没有人能到父那里去。”（约14：6）这里清楚告诉我们“谁是耶稣”。简单说道路就是耶稣，真理就是耶稣，生命就是耶稣。

    1.为什么说道路就是耶稣？因为耶稣给我们的路是正路。诗25：8说“耶和华是良善正直的，所以他必指示罪人走正路。”你能够走在正路上，是因为这条路是耶稣给你开启的。有个弟兄，在工作调动的时候，不知道应该到那个单位去，经过祷告，最后别的路都没有，只有一条路开在那里，他就去了，后来事实证明，这个工作很适合他，他很高兴，满心感谢主。所以说“准是耶稣”，道路就是耶稣，他为我们开正路，开义路，而且开又新又活的路。我们只要用信心接受，就必蒙福。

    2.为什么说真理就是耶稣？所谓真理，就是善与恶，好与坏，对与错，丑与美有非常明显的分界线。感谢神，赐给我们一本圣经，使我们从它里面得到永恒不变的真理。这个真理叫我们得以自由，叫我们得以释放，使我们得到赦罪。

    我今天还是要劝年青的弟兄姐妹，要认真去读圣经，并加以钻研，因为那里面有真理，有耶稣。

    3.为什么说生命就是耶稣？因为耶稣是我们的生命，有了耶稣就有了生命，我们能够生活，动作，存留就是因为有主。我今天早晨从第一堂礼拜，到晚上这个时候，都在主持礼拜，内心只有感谢主，我说：主阿，如果没有你给我这个生命，我今天4月9日就不能再在这里讲道了。因为在去年12月，我病得很严重，有三次几乎要死去。

    感谢神，耶稣是我们的生命。不要忘记，耶稣是活着的主。谁是耶稣，谁是生命？耶稣就是生命，信耶稣有什么好处？他把我们从死亡中救出来。不但疾病得痊愈，危险转平安，而且还有永永远远的生命。

    最后我还是要说，我们要拜的是耶稣，要信的是耶稣。信他的什么，信他的道路，信他的真理，信他的生命。信耶稣不是光在口头上讲：“我信耶稣”，是要信耶稣是道路，真理，生命，这样我们的敬拜就不至于出差错。

    愿主祝福他自己的话。


    如何认识神？

    读经：诗19：1-14，约1：1-18

    从刚才我们所读的圣经里面，可以看到一件事，就是神为什么要差他的儿子，道成肉身，到世上来做人，目的是要人认识他。今天教会所以有各种各样的问题存在，就是因为我们对神缺乏认识，或者说缺乏真正的认识。我们个人也是这样，为什么会有重担，忧虑，不愉快，就是因为对神不够认识，常常是处在风闻有主，而没有亲眼看见主的情况下。因此今天我想和大家一起来探讨“如何认识神？”神愿意人认识他，而人却还不认识他，为什么？是因为不知道认识神的途径，方法，讲得通俗点，就是不知道窍门。假若你已经信主，或者说已经受了洗，但是里面还是昏昏沉沉，好象有神，又好象没有，神好象可靠，又好象不可靠，心怀二意，捉摸不定，这说明你对神的认识还停留在门外，窍门没找到。虽然听了道，也领受了神的话，可是还没有真正认识神。从上面二段圣经里，很明显地告诉我们，神要我们认识他，并给我们指出四个途径：

    1.从神的创造里认识他。

    诗19：1-2“诸天述说神的荣耀，穹苍传扬他的手段。……”这里很明显地告诉我们，他把他自己启示给我们，首先的一个途径，就是叫我们注意他所造的诸天，他所造的穹苍。也就是说，从整个的宇宙，大自然中，我们可以感觉到这位神，是怎样的一位神。从他所造的太阳，月亮，万物中来认识这位神。诗104篇中，更把神的创造，清清楚楚地告诉我们，并且体会到这一切都是主的安排和预备。例如诗104：1-2“耶和华我的神阿，你为至大。你以尊荣威严为衣服。披上亮光，如披外袍。铺张穹苍，如铺幔子。”又如诗104：10“耶和华使泉源涌在山谷，流在山间”。又如诗104：19-24“你安置月亮为定节令。日头自知沉落。……耶和华阿，你所造的何其多，都是你用智慧造成的，遍地满了你的丰富。”

    我这里有二份资料，一份是从宇宙的大来看，一份是从原子的小来看，简略介绍如下：

    感谢神，我们所住的天地，创造宇宙的这位主，大得实在没法说，资料上说：如果人用肉眼来看这个“天”，最多只能看到五，六千个小的星球；而如果用世界上精密度最高的望远镜看，可以看到天空上面的银河系，有300万个，而每个银河系里，有500亿个行星。并且大多数的行星比太阳大几万倍，它的光度比太阳强过千倍。你想，这一切是谁创造的，是神。这个规律是谁在掌握，是神。因此我们不得不承认，有一位主宰，有一位神。这是从大的方面讲。

    从小的方面讲，有人研究过，我们做衣服的针，它的物质结构，是由许多的原子组成的。假若每秒钟把针头上的原子拿掉100万个，要2亿5千300万年，才能把针头上的原子拿完，这真是不可思议的事。一个针头上的原子，小到这么一个地步，你想过吗？这么小的物质又是谁做的？这是从小的方面讲，它说明我们的神真是奇妙无比。

    所以在诗篇19篇一开始，就要我们从诸天，穹苍里来看，我们人实在是太渺小了。记得约伯曾说：“这些事太奇妙，是我不知道的……我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。（伯42：3-6）。当时约伯在神的面前自以为很不错，他的朋友们给他解释很多有关神的创造，他还竭力与他们辩论，后来耶和华以他造物的奇妙责问他（伯38：-41：），他才感到，实在无法理解神的奇妙创造，同时看到自己在神面前太愚昧了，因而自卑，痛悔，认识神。

    2.从神的话语里认识他

    大卫在诗19：7-11里说明，通过神的话语来认识神。他把神的话语归纳为六个名称：

    （1）律法 （2）法度 （3）训词 （4）命令 （5）道理 （6）典章

    （1）律法--”耶和华的律法全备，能苏醒人心。“

    （2）法度--”耶和华的法度确定，能使愚人有智慧。“

    （3）训词--”耶和华的训词正真，能快活人的心。“

    （4）命令--”耶和华的命令清洁，能明亮人的眼目。“

    （5）道理--”耶和华的道理洁净，存到永远。“

    （6）典章--”耶和华的典章真实，全然公义。“

    总之，我们可以通过神的话来认识神。无论是教会或个人，如果要更多地认识神，就要好好地读圣经。弟兄姐妹，我不知道你们每天化多少时间读圣经？虽然上面提到了读经有那么多的益处，能苏醒人心，使愚人有智慧，能快活人心，明亮人的眼目，存到永远，全然公义。现在圣经可以自由买，但是你们买了以后，是不是只在礼拜的时候用一下，平时却束之高阁？有的人平时从来不读圣经，等到病得要死时，才想到打开圣经来看看，有没有救命的办法。这样怎么能够认识神呢。

    现在我介绍一个人，他因为读圣经才认识神的。他姓曾，是武汉大学毕业生。他原来不信耶稣，他的朋友是基督徒，劝他信耶稣，他拒绝说：”我只信科学，不信耶稣。“朋友送他圣经，他不看。有一天他看到一本小册子，里头讲你可以祷告求神，神听人的祷告的。于是他说：神阿，如果你是真有的话，你就启示我，让我从圣经里知道你是真的存在。就这么简单的一个意念，不知从哪里来的一个意思，告诉他约翰福音18：21。由于他从未读过圣经，也不知约翰福音在哪里，就又祷告说：”神阿，如果你是真有的，总得告诉我这节圣经在哪里。“第二天早晨，他就翻圣经，一翻开就是约18：21”你为什么问我呢，可以问那听见的人，我对他们说的是什么。我所说的，他们都知道。“当时他一看到这节圣经。手都发抖，为什么？那么巧，那么实在，他这才相信神真是有的，从此他就信了耶稣。这节圣经平时我们不太注意，它对回答这个人的问题是这样地合适，老实说，如果让我们去找，还找不到呢。这是圣灵用神的话，藉着他的祷告给他看见，神是真有的。这就是通过神的话语来认识神。

    3.从认罪悔改里认识神

    诗19：12-14里提到二种罪，一种是”隐而未现“的罪，一种是”任意妄为“的罪。前者是里面的，后者是外面的。一个人要认识神，必须把这二种罪，摆在神的面前，求神赦免，也就是说认罪悔改。当然杀人，放火，偷盗，奸诈等，我们大部分人不会犯，但是隐而未现和任意妄为的罪，却常常犯。隐而未显的罪是别人不知道，你自己也看不清楚，只有主知道的罪。任意妄为的罪是指我爱做什么，就做什么，虽然在祷告的时候，对主说，我相信你，你是我的救主，可是做事的时候，却没有把主当作主。只有当我们把这二种罪除掉后，我们的心窍才会开起来，认识神。

    在1948年，我到浙江桐乡去讲道，有一个23年的长老，他有一个罪，几十年来从未承认，但在聚会的最后一天圣灵光照他，他就认罪悔改，以后他的灵性大有长进，对主有了认识。

    4.从神的爱子里来认识神

    从约翰福音笫1章里，我们可以看到耶稣道成肉身，他的表现，他的言行，他的生活都在彰显神的爱，都满了神的爱。这就是从神的爱子里来认识神。

    求主祝福我们，使我们的灵窍通达，生命长进，对神的认识越来越清楚，使我们在他的面前长大成人，满有基督长成的身量，荣耀神的名。


    彼得打鱼

    读经：路5：1-ll，约21：1-14

    以上二段圣经主要是记载二件事情：一件是在主钉十字架前发生的，一件是在主复活以后发生的。这二件事情都是发生在彼得身上，都有关彼得打鱼，它使我们看见一个很宝贵的真理，就是一个圣徒如何才能得到神满足的恩典，这对我们来说，对教会来说都是非常重要的。今天我们要从彼得身上来看一看，我们的主是怎样带他进入满足的恩典。

    彼得是主的门徒，也是主所拣选的门徒，且是很爱主的门徒，但是从他这二次的经历里面告诉我们，他在神的面前还需要加深，还需要追求，才能得到神完全的祝福。

    路加福音里耶稣叫彼得打鱼，打到二条船装满了鱼，甚至网快要破了。五旬节后的彼得，一次讲道，五千人悔改，这就是大鱼大网。一个人信主，二个人信主，当然是好，但主不满足，主要我们结很多很多的果子，他要我们蒙恩到一个地步说，主啊，我实在够了，受不了了，而我们现在蒙的恩实在说还不够。

    约翰福音里告诉我们，彼得一网下去，153条大鱼，要几个人拖上来，主那么多的恩典，那么多的祝福，为什么我们没有得到，这是今天我要讲的信息。

    在路加福音里，耶稣对彼得说：“把船开到水深之处，下网打鱼。”彼得依从主下网，就圈住许多鱼。这给我们看见，彼得原来不能蒙大恩得大福的原因，就是没有把船开到水深之处，所以说船的位置错了。在约翰福音里，门徒们打鱼打了一夜，没有打到什么，主说：“你们把网撒在船的右边，就必得着。”结果他们撒下网去，竟拉不上来了，因为鱼甚多。从这里，我们可以看见他们撒网的位置错了。彼得二次打鱼失败了，后来听从主的话，船的位置对了，网的位置对了恩典就来了。

    船没有停在水深之处，当然安全得多，因为水越深，风浪越大。基督徒，传道人在灵里要蒙深恩的话，就要敢冒风险，在试炼中能站得住，不要怕，神会带领你度过。有时候我们的光景常常很可怜，只盼望主给我们平安，稍微碰到些事，就害怕。事实上要往深处开进去才能得鱼。

    教会是这样，个人也是这样。当然并不是说我们自己要去冒险，但是主若要我们做的事，我们敢不敢做。比如主的灵感动你传福音给你的一个朋友，你要担风险，有人会反对你，批评你，甚至会轻看你。你不向他传福音的时候，大家很好，一传福音他觉得你这个人太迷信，甚至有人会发脾气。有一次我们到一个家去传福音，被他们用棍子打出来。

    弟兄姐妹，船不能开到深处的原因之一，是怕担风险。如果船要到深处去，就是说我们在生活中，在追求上，让主很自然的带领，许多的祝福和恩典是要在水深之处才能得到，这是第一个意思。

    此外，船在水深之处，就是说你离岸以后，敢让神带领你过孤单，寂寞的生活。我们认识一位做船长的弟兄，他妻子告诉我们，弟兄一上船，三面水，一面天，生活孤单，寂寞，枯燥，船离岸越远，越往水深之处去，这种感觉越深。如果你能在这时亲近神，和天上的神祷告，就能得着神更大的祝福。这是要到水深之处的第二个意思。

    所谓水深之处的第三个意思，就是要我们更多领受圣灵的能力，圣灵的充满。我们今天都与神的灵有分，有感动，有指示，有光照，也有责备，但是不够，主要用他的灵充满他的儿女。水深之处就是要你进入生命的深处，让主的灵充满你整个的人。如果我们要蒙更大恩典的话，主会带领我们进入这个恩典。

    有一次我到乡下去，有几个老弟兄姐妹每逢周三下午在家里祷告，有一次他们祷告的时候，感到人不在地上，好象在天上一样，主的灵充满了他们，他们里面快乐极了，当然不是要我们追求感觉，但主的灵确确实实充满了他们，那次以后，他们身上这样那样的病都没有了，心里面的不平安也没有了，而且越祷告越要祷告，甚至为整个地球祷告，求主在地上做王，这就是有了圣灵充满，到达了水深之处。

    以上这三个意思就是所谓船开到水深之处。

    第二方面，耶稣说：你们把网撒在右边。网撒在右边就得着，网撒在左边就得不着，为什么？网的位置错了。我们都晓得彼得是抓鱼的老手，有很多抓鱼的经验，而且革尼撒勒那个海是彼得非常熟悉的地方，可是那天晚上，却一无所得，直到依从主的话，把网撒在右边，才得着。网的位置错了，鱼得不着，今天我们追求的方法错了，也是得不着。右边包含三个意思：

    （1）因为这是出于主。起先一个晚上打不到鱼，因为是彼得发起“我打鱼去”，下网在右边是耶稣的话，出于人的，一无所获，出于主的，大有收获。

    我们讲道也是这样，如果我们所讲的是出于自己，人不能有所得。出于主的，主要我传的福音，主要我发的爱心，主要我做的事情，我做下去，就大有收获。

    （2）因为“智慧人的心居右，愚昧人的心居左。”（传道书10：2）所谓智慧人，就是顺着圣灵引导的人，这种人的心居右。愚昧人是自以为了不起的人，他们的心居左。耶稣叫他们撒网在右边，也就是说要根据智慧人的法则做神的工作。

    （3）因为主“洗净了人的罪，就坐在高天至大者的右边”。（来1：3）耶稣复活升天后，就坐在神宝座的右边，为我们祷告，替我们掌权，表明神的权能。因此主要门徒撒网在右边，就是要依靠主复活升天的能力，依靠主在宝座前代祷的能力，才能大有所得。

    弟兄姐妹，我们很多时候相信耶稣为我们钉十字架，替我们赎罪，但是不要忘记，他现在还在神的右边替我们掌权，为我们祷告。我们要用信心接受主的整个救赎功劳，然后我们在他面前才能得大福，蒙大恩。

    为什么下网打鱼要在右边，就是要用信心接受他的全智、全能、全爱、全丰，整个救赎的功劳。

    愿主赐福他自己的话。


    约但河的奇迹

    读经：太3：13-17，书3：1-17，王下2：1-14，5：1-14

    在圣经里我们都知道这条河是比较出名的，而且从旧约到新约出现过许多奇迹。现在我们来讲四件在这条河上发生过，而在人看为不可能的事情，证明神的爱是何等奇妙。

    首先要把约书亚记那段圣经作简单介绍。约书亚记记载了以色列人出埃及，走旷野，进入迦南地的那段事实。一开始他们碰到一个难处，就是他们必须渡过约但河，才能进到迦南地。迦南地是预表流奶与蜜之地，预表神要赐与更大祝福和更多恩典的地方。但是前面有条河，如果他们能渡过去，就能到达迦南地，否则就无法承受神给他们的祝福和基业，事关重要。在约书亚记头三章里，重点给我们看见这条河的水流很急，根据地理的查考，从黑门山发源，从北往南流下来有许多险滩，特别是当他们过河的时候，河水涨溢两岸，泛滥成灾，很难度过。但是摩西死后，耶和华兴起一个青年人，就是约书亚，他继续摩西的工作，带领以色列人走前面的道路。神对他讲：“我的仆人摩西死了，现在你要起来，和众百姓过这约但河，往我所要赐给以色列人的地去。”并且鼓励他说，只要刚强壮胆，不要惧怕，因为耶和华和你同在。话是讲了，可是渡河的船在哪里，渡河的桥在哪里，渡河的方法在哪里，都没有，就是说你要渡过去，这是件很不容易的事。如果我们设身处地想想当年约书亚的心情，他虽年轻，有胆量，有闯劲，但是困难太大了，他所带领的以色列人不是几个人，而是二百万左右，那么多的人要渡过河去，没有桥，没有船，没有工具，要渡过去，实在是件了不起的事。圣经告诉我们，约书亚凭着信心，凭着神的应许，打发两个人先过去，探一探耶利哥城的光景怎样，几天后，探子同来告诉他说：耶和华果然将那地交在我们手中，那地居民在我们面前心都消化了。这表明前面一切都准备就绪了，我们只要过去就是了。于是约书亚清早起来，和以色列人都离开什亭，来到约但河旁，就在那里等候过河。

    弟兄姐妹，他们等什么，等飞机吗，没有，等船吗，没有，等桥吗，更没有，那么等什么呢，等耶和华的指示，等神的办法临到。过了三天，圣灵指示他，他里面有了信心，就走遍营中，告诉百姓说：你们的约柜让祭司抬着，当祭司走的时候，你们可以跟着祭司走。接着又吩咐祭司，你们把约柜抬起来，明天耶和华必在你们中间行奇事，你们要走在百姓的前头。这件事是件了不起的事，照人看，完全是句空话，一点不可能。感谢神，神的仆人约书亚凭着神的感动和应许，就这样讲了，祭司遵着他的话，把约柜抬起来，百姓听从他的话跟着祭司走，他走在祭司中间，经上说：当抬约柜的祭司到了约但河，脚一入水，那从上往下流的水便在极远之地撒拉但旁的亚当城那里停住，立起成垒（书3：14-16），祭司就在干地上站定，百姓就走干地过去，直到都过了约但河（书3：17）。

    弟兄姐妹，这是一个奇迹，写在圣经里，无法推翻的一个事实，这不是故事，也不是天方夜谭，这是写在圣经里当年发生的一个千真万确的事实，是约但河里的第一个神迹。在人看为不能的时候，在神万事都能，在信的人身上万事都能。这段圣经告诉我们，不要光看困难重重，无法过去，只要有信心，把脚踏到水里，耶和华就会替我们行大事。

    第二个神迹，那是发生在列王记下2：里的一件事，也是在约但河里发生的。那时有二位先知，一个叫以利亚，一个叫以利沙，以利亚是师傅，以利沙是徒弟。有一天神要把以利亚接去，因为他的工作已经完了，而他的徒弟以利沙却舍不得他的老师，总是跟着他，跟到约但河旁，要过去怎么办呢？以利亚脱下他的外衣，把它卷起来打水，水就左右分开了，他们就从河底走过去了。后来以利亚问以利沙，你这样跟着我，到底要我为你作什么。以利沙回答说：把感动你的灵加倍的感动我。以利亚被接去以后，果然以利沙得到加倍的灵感。但是他不放心，他要从约但河那边回来，去的时候是老师带他过去的，回来的时候只有他一个人，因为以利亚已经被接升天了，所留给他的是以利亚的外衣。于是他也像老师那样用外衣卷起来打水，并且说：“耶和华以利亚的神在哪里呢？”（王下2：14）很希奇，他打水以后，水也左右分开了。这是笫二个神迹，说明你应该效法走在你前面的很多见证人，照着他们的脚踪去行，你就会看到我们所信的那一位神，是真的，不是假的。

    有人常常问我：牧师，我们应怎样祷告，神才喜欢听。也有人来要求我给他写些祷告的话，让他照着这些话去祷告，当然他的出发点和存心是可以理解的，但是我们今天所要效法的不一定是表面的仪文和字句，而是要效法历世历代那些爱主的仆人和使女留给我们的好榜样，如果我们照着他们所做的去做，你要看见约但河的水也会为我们分开。

    我总记得在我年青的时候，有一件事使我很受感动，且终身难忘。那时候我参加一个七天的大聚会，是在农村，我们外地去的人，没有办法住，因为没有旅馆，也没有招待所，就分头住在弟兄姐妹家里，我被分配己到一个老姐妹家里住。我看她家里并不富裕，房子是用草盖的，地板也没有，是泥土地，他们家只有一张床，第一天晚上那家主人对我说：小弟兄，请你睡在我们的床上，我们就睡在地上，我说地上怎么睡呢，她说：不要紧，用草铺铺，我们习惯了，你年轻睡不惯，将来容易生病，我们年纪大，不要紧。那天晚上，我实在睡不着，因为感到她的爱。这些人我从来不认识，她为什么要这样待我，原来她要培养年青人，使他明白真理，懂得神的话。第二天早晨，我同她讲，我和你们轮流睡床，她却坚决反对，她说：你白天要听道，记笔记，我们这一点困难算不的什么。我到现在还记得她们，她们留下爱的榜样，关心青年一代成长的脚踪，却永远铭刻在我的心中。

    所谓用以利亚的外衣打水，也就是这个道理，叫我们要效法那些真心跟着主走的人。

    在每一个教会，每一个时代里，都有一些真心跟着主走的弟兄姐妹，他们留下的外衣可以帮助我们渡过约但河。有个老姐妹很有祷告的恩赐，她一定要祷告到有结果为止，这个榜样使我们很多信徒得到力量。

    所以以利亚的外衣，就代表他照着神旨意走过来的脚踪，这些都是我们该注意的。我们不要只看教会里这个不好，那个不行，人在地上都会有许多缺点，但是我们当留心看那些值得我们效法的好榜样，如果我们照着去做的话，就能帮助我们克服困难，也能把约但河水分开，这是以利沙在约但河所行的神迹。

    第三个神迹是列王记下第5章里讲到亚兰国的元帅乃缦，因他常打胜杖，他在他主人面前为尊为大，可是生了大麻疯，没有办法治，有一个从以色列国被掳去的小女子告诉乃缦妻子说：主人的病我们国家的先知能够治好。于是乃缦就带着国王的介绍信和贵重的礼物起身，往以色列地去。先知以利沙知道后就叫他来，并吩咐他到约但河里去沐浴七回，起先他不肯，后来他就照着先知的话在约但河里沐浴七次，果然奇迹出现，正如以利沙所说，大麻疯得到洁净了。

    弟兄姐妹，这么一个大元帅，生了大麻疯，在约但河里冼了七次，就完全痊愈了，这是一个奇迹，难道约但河的水有特别治麻疯的药吗？没有。因为他肯顺服神人的话，放弃元帅的尊荣，崇高的地位，谦谦卑卑地到约但河里去洗澡。我想他洗到笫六次的时候，看见还没有好，没有灰心，一直到第七次洗后，神迹出现了，他的大麻疯完全痊愈了。这表示他完全顺服，完全放弃他那个原来的尊荣和地位，真正听神人的话，唯有这样，他才能得到痊愈。约但河的水仍是那个水，没有什么特别，但是人若肯顺服神的话，这些河水就能洁净我们，使人从大麻疯的可怕里得到洁净。这就是说原来污秽肮脏的罪人，只要肯在神面前谦卑下来，彻底顺服，就能得到洁净。

    弟兄姐妹，做基督徒最困难的一件事就是谦卑，信耶稣最困难的事也是谦卑。有些人说，像我这样的人，不信耶稣也照样可以做人，还做得不错。这样自以为义的人，不容易接受耶稣。甚至有人自称为是多年信主的，但在主面前不肯谦卑下来，始终没有一次承认自己是个罪人，需要主的怜悯和拯救，这样的人仍然很可怜，不能得到拯救。

    弟兄姐妹，救恩的开始是罪人的悔改，蒙恩的开始也是承认自己在神面前有罪，否则即使是多年信主的，还是不能得到洁净。有一个很有名的，神很用的神的仆人，在他的见证里写着一段话，就是在他还没有悔改，没有重生时，他就很热心为主作见证，劝人信耶稣。等到有一天圣灵光照他，看到自己是个罪人以后，他才发现原来他当年所传讲的耶稣，完全是凭着他自己的理智，或者凭着他听来的向人介绍，也就是说没有在约但河里洗七次澡，就去传福音。当然主的福音是传开了，但是他本人在神的面前，还没有经历过这个奇迹。所以盼望弟兄姐妹在主的面前，也能像乃缦一样经历宝血的洁净，享受这个洁净的恩典。

    第四个神迹也是在约但河里发生的。那是在太3：里，就是记载主耶稣在约但河里受洗的事。那时施洗约翰在约但河里为很多犹太人施洗，耶稣出来，为了遵行神的旨意，他来到约但河里，受施洗约翰的洗，当主耶稣从约但河里上来，在他身上发生二件事，一件是圣灵充满，第二件是天上有声音说：这是我的爱子，我所喜悦的。那就是约但河的水给主带来了圣灵的充满，同时也带来了神的喜悦，这是一个奇迹。许多犹太人都到约但河里受洗，没有发生过这二件事，惟独在耶稣身上发生这二件事，神的儿子到约但河受洗，尽诸般的义，也就是说他尽了做人的本份，因此圣灵就充满他，同时神的喜悦也临到了他。所以这个神迹说明在神面前和人面前都应该尽诸般的义。我们应当尽人的本份，该念的书好好地念，该做的工好好地做，做儿女的要像做儿女的样子，做母亲的要像做母亲的样子。

    我举个例子，有个老弟兄，表面看起来很热心，但是你到他家里看看，实在不像话，媳妇儿子直摇头，把他的抽屉拉出来给我们看，乱七八糟，污秽，肮脏，穿的衣服，袜子也不洗，塞在抽屉里，就做礼拜去了，看起来他很热心，但是在生活上没有见证，没有尽诸般的义。弟兄姐妹，我们基督徒还是人呀，不错，我们是神的儿女，我们应该向神有信心，爱心，有指望，但是人间的本份，人间该做的，还是应该做，不要以为我信了耶稣，什么都可，以不管，这是错的，主耶稣不要我们这样，约但河出现这个神迹，就是这个道理，他尽了犹太人该尽的本份。说实在的，耶稣是神的儿子，他不必去受洗，但因为他要做犹太人，且成为人人的救主，他不能不尽这个本份，所以圣灵充满他，天上为他作见证。

    所以这个神迹告诉我们，做基督徒在现实的生活和日常的工作中，还得要好好地尽本份，不要懒惰，当然许多事情有客观原因，但有的事情是我们没有尽本份，怎么能够叫神替我们行大事呢？

    上面四段圣经都是说明在约但河里发生的奇迹，它们告诉我们：

    （1）凭信渡河，河水分开

    （2）效法榜样，加倍灵感

    （3）谦卑顺服，麻疯洁净

    （4）尽诸般义，圣灵充满，得主喜悦。

    愿荣耀归给主。


    二首伟大颂歌

    读经：诗89：1-2、5、8、49路1：46-55、67-79

    今天让我们一同来思想二首伟大的颂歌，一首是马利亚颂，一首是撒迦利亚颂。

    首先从马利亚颂中，我们可以看出她认识她所信的神，是一位顾念人的神，乐意赐福的神，全能的神，圣洁，怜悯，公义，信实的神。所谓信实就是可信，可靠的意思。马利亚所以能够歌颂神，把她心里的感动，快乐唱出来，主要是她认识神是信实的。她从三方面来歌颂神的信实。第一，他扶助了他的仆人以色列（路1：54）。第二，为要记念亚伯拉罕（路l：55）。第三，正如从前对我们列祖所说的话（路l：55）。简单说就是从神的“扶助”，“记念”，“应验”来歌颂他的信实。

    第一方面，让我们看“扶助他的仆人以色列”，以色列是王子的意思，他原来的名字叫雅各，雅各在毗努伊勒和神跤力，得胜以后，神给他改名为以色列，表示此后他要成为王子得福。根据旧约的记载，雅各是个很狡猾的人，善于要手段欺哄人，甚至他父亲以撒和哥哥以扫都受了骗。但这样的人，神却拣选了他，还说：我爱雅各，恶以扫。为什么？因为雅各有一个长处，就是能抓住神，当他和神摔跤时，硬是抓住神，不给祝福不让走。他知道在世做人，一辈子要靠神，虽然他自己很聪明，办法很多，但是还需要抓住神，从那时开始，神告诉他：你的名字不要再叫雅各，要叫以色列，因为你和神和人交战都得了胜。所以“以色列”是一个蒙福的名字，以后神就扶助他的仆人以色列，只要你是以色列人，神总要扶助你。虽然你有各种各样的软弱，败坏，亏欠，但是从神方面讲，他是信实的，他定要扶助你。当马利亚赞美神的时候，她看到这一点，她感到自己怎么能从圣灵感孕，是因为神扶助他的仆人以色列。

    第二方面，“为要记念弧伯拉罕和他的后裔”。我们都知道，亚伯拉罕是神特别赐福的人。神把他召出来，离开本地，本族，父家，他听话。神叫他献以撒，他也听话。最后，神说：“论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙……地上万国都必因你的后裔得福，因为你听从了我的话。”（创22：1 7-18）自从神这样应许以后，他就一直记念亚伯拉罕，主耶稣的降生显明了神扶助以色列，并记念亚伯拉罕。

    第三方面，“正如从前对我们列祖所说的话”。神在旧约里曾向列祖应许，将来大卫的后裔要怎样怎样，许多应许，到马利亚怀孕生子的时候，全都应验了。所以她想到这是神的信实时，不由得从心里发出赞美的颂歌来。

    从诗篇89篇我们刚才所读的几节圣经来看，它们都提到神的信实：“我要歌唱耶和华的慈爱，直到永远。我要用口将你的信实传与万代。……你的信实必坚立在天上”（诗89：1-2）。这首诗是以斯拉人以探写的，他愿意把神的信实传与万代，就是子子孙孙，告诉他们，我们所信的神是可靠的，永远可信的。

    弟兄姐妹，基督教能够存在到现在，福音能推广到现在，那么多人欢喜相信，我们也愿意听主的话，为什么，因为主的活实在可信，有些是我们自己的经历，有些是别人的见证。同时从历史的发展，人类的变迁里面，都可以看见主的话实在可信。前几天有个姐妹作见证，她的丈夫病了，她在为他祷告时，得到神的一句话，是一个应许，结果她丈夫的病不但不见好转，反而更严重了，她就抓住神的那应许向神祷告，后来她丈夫的病渐渐地转危为安，因为神的话是可信的，他 决不失信。

    神的信实讲得通俗点，就是神讲过的话，他不会赖掉。我们人讲的话，常常会改变，今天这样说，明天就变了。可是神的话，安定在天，直到永远，所以我们也要学马利亚那样歌唱神的信实。

    提后2：13说：“我们纵然失信，他仍是可信的。因为他不能背乎自己。”这是保罗写给提摩太的话。他知道年青人很容易失信，怀疑，改变，所以在此提醒他。我们有时也会失信，在主面前许了愿，结果赖掉了，可是即使如此，神却永不失信，他怎么说，事情就怎么成就。当时马利亚从内心里面唱出这个“尊主颂”，因为她看到这位耶和华是永不改变的，可信可靠的神。

    我很喜欢读提后4：18“主必救我脱离诸般的凶恶，也必救我进他的天国。”保罗当时快要见主前，亚细亚人都离开他，铜匠亚力山大多多害他，在这极其痛苦的时刻，圣灵启示他，使他放心的就是这二个“必”字。脱离诸般凶恶是消极的，救他进天国是积极的。神的救恩不但必能救我们脱离各种凶恶，而且必能救我们进天国，哈利路亚，赞美主。

    我们知道新旧约之问有400年之久，称为“黑暗时期”，那时没有先知启示，没有神的话临到，犹太人处在极度的黑暗中，弥赛亚的应许好象完全落空，神给亚泊拉罕的应许似乎也无影无踪，直到马利亚从圣灵怀孕后，神的应许成就了：“他扶助了他的仆人以色列，为要记念亚伯拉罕和他的后裔，……正如从前对我们列祖所说的话。”因为“神的应许，不论有多少，在基督都是是的。所以藉着他也都是实在的，叫神因我们得荣耀。”（林后l：20）

    在启示录里，耶稣有二个名字，称为“诚信真实”，提到二次，表明耶稣是诚实，守信，真实可靠的。马利亚的颂歌实在伟大。

    现在让我们来看第二首伟大的颂歌，那就是“撒迦利亚颂”。撒迦利亚是一个很普通的祭司，他的赞美是从他哑巴开口后发出的。当时他生了一个儿子，在没生以前，天使给孩子取的名字叫约翰。起初他由于不信变成了哑巴，但当他顺服神，写下孩子的名字叫约翰时，他的哑巴痊愈了，开口了，他就大大赞美神，唱出“撒迦利亚颂”。

    这首颂歌包括二方面，一是歌颂神的拯救，一是歌颂神的眷顾。因此也可称为“救恩颂”或是“眷顾颂”。研究原文的人认为，路1：68里的“眷顾”和l：78里的“临到”，在原文里是同一个字，就是说整篇颂歌告诉我们，我们的神是眷顾人的神。我们所有的痛苦，患难，需要，愁烦，他都会眷顾我们。另一方而所谓“临到”，就是说我们的主不但看见我们的一切难处，痛苦等等，而且替我们做事。当我们感到力不能胜，唉声叹气的的时候，他看见他眷顾，而且只要我们信，他的拯救就会临到。

    讲到神的拯救，在这首颂歌里提到“拯救的角”（路l：68-70），“拯救的手”（路l：7l-75），“拯救的恩”（路1：76-77）和“拯救的路”（路l：78-79）。

    l.“拯救的角”有三种理解。一种是指神救恩的崇高，辉煌，庄严。第二种是指神救恩的全备和丰盛。很多时候我们不明白，神为什么让我们遭遐这样，那样的事，却不知神要用这些遭遇，使我们进到完全的地步。他叫我们经过水火，却领我们到丰富之地（诗66：12）。这表明主救恩的全备和丰盛。第三种“拯救的角”是指全能的意思，这个“角”代表权柄，是指神从大卫家里给我们兴起拯救的角，使我们得到救赎。

    2.“拯救的手”表示神替我们做两件事，一件事是救我们脱离仇敌和一切恨我们的人。另一方面使我们可以终身在他面前，坦然无惧地用圣洁公义事奉他。简而言之，一个是“脱离”，一个是“事奉”。有一位弟兄，他的邻居常无缘无故利他作对，欺侮他，他没有办法，只能祷告，求主拯救，主听他的祷告，使那邻居调走了，他才得到了释放。这是主拯救的手。

    3.“拯救的恩”是指施洗约翰生下来，成为至高者的先知，行在主的前面，预备主的道路，传悔改的道理。叫百姓因罪得赦，就知道神的救恩，从此神的救恩就临到地上。所以说这是主拯救的恩。

    4.“拯救的路”是因神怜悯的心肠，叫清晨的日光从高天临到我们，照明在黑暗中死荫里的人，把我们的脚引到平安的路上，这是救恩的路，也是平安的路。这些赞美的话，多么美呀！这是撒迦利亚伟大颂歌的最后一部分。

    我们常说信了耶稣有平安。这不是指信耶稣后，就不会遭遇灾难，祸患，痛苦，疾病，而是指基督徒即使处在逆境中，因为心里有依靠，有盼望，能从祷告中向神支取力量，神会将出人意外的平安赐给他。正如保罗在腓4：6-7所说的：“应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。”这是拯救的路，也是平安的路。

    我们应该把这二首伟大颂歌，恭敬地安静地读而又读，必能更多领受主的祝福。阿们！


    尊主颂

    读经：路1：46-55

    在路加福音1：-2：，就满了赞美，歌颂的声音。有六种不同的人向主献上赞美和感谢。三次是姐妹的歌颂，她们是以利沙伯，马利亚和亚拿。还有三次是撒迦利亚，西面和天使天军。为什么在路加福音一开始，要写那么多的歌颂呢？很可能这位主的仆人非常注意人向主赞美感谢，当然也是圣灵的启示，托付他要告诉世人，福音的开始就应该是感谢赞美。倘若我们查考历史，当时会写诗的人很多，但他们的诗随着历史的洪流，都被淘汰了，唯独赞美主的诗歌历世历代 被记念，被传扬。

    今天让我们来看“马利亚颂”，又名“尊主颂”，经文是从路1：46-55。这首颂歌可分二部分，第一部分是马利亚生命的改变，第二部分是马利亚生命的认识。也就是说她从生命的改变里发出歌颂，同时也从生命的认识里发出歌颂。

    现在先看她生命的改变。路1：46-47说明她生命的改变，自从她把自己完全奉献给主，顺服主的旨意说“情愿照你的活成就在我的身上。”以后，她立刻从圣灵怀孕，由童女变为有孕的妇女，这是身体上面的变化。同时她整个生命也起了变化，这生命的改变包括二件事，一个是“心”，一个是“灵”。她的心尊主为大，感到唯有主是最大，配得尊重，这是很大的改变。一个人信耶稣后，他的生命就改变了，心里不再把钱，儿女，名誉，地位看为最大，而是尊耶稣为最大。至于说到灵，我们知道人都有身体，有魂，有灵。灵是和神交通的，未信主前，灵是死的，无法和神交通，不懂得祷告，也无法祷告。信主后，生命起了变化，灵活过来了，就能以神为乐，祷告起来就有力量。所以马利亚在她生命改变后，才能说：“我心尊主为大，我灵以神我的救主为乐。”为什么马利亚的生命会有改变？因为她肯顺服主，把自己完全献给主，被主得着，因此主也被她得着。照样你若肯被主得着，把自己的一切，包括前途，工作，婚姻，儿女等等，都交给主，主也会被你得着，因他认识谁是属他的人。

    弟兄姐妹，自从我们蒙恩得救，生命有了改变后，尽管有这样，那样的失败，亏欠，软弱，但是因为我们是属主的，主也是属我们的，所以只要一认罪悔改，灵里仍然能以神为乐，像马利亚一样歌颂赞美神。

    接下来让我们来看“马利亚颂”里的第二部分，就是马利亚生命的认识。也就是说马利亚心目中的主是怎样的一位主。从她的颂歌中可以看到，她对主有七方面的认识：

    l.路1：48上“因为他顾念他使女的卑微。”她认识神是顾念人的神，神虽然很崇高，圣洁的，但却顾念她。从诗8：4-8里，我们看到神对人的顾念至少有三方面：

    （1）神是按着他自己的形象造人的，所以人在犯罪前，地位只是比神微小一点而已。

    （2）神还赐人荣耀，尊贵为冠冕，就是给人在地上有荣耀神的权利。

    （3）神还派人管理他所造的万物。

    马利亚说：“他顾念他使女的卑微”。人是顾念高贵的，而神是顾念卑微的。什么叫卑微的人？就是被人藐视的人，神却特别照顾。像我们这些既没权势，又没才学，钱财的人，神却顾念我们，我们真要赞美他。在我们有病的时候，灵里软弱的时候，年老无力的时候，孤单寂寞的时候，神陪伴着我们，顾念我们。彼前5：7“你们要将一切的忧虑卸给神，因为他顾念你们。”我们每个人都不免有忧虑，它们像包袱一样压在我们身上，而神顾念我们，所以可以把我们的包袱，卸下来，交给他担当，多么轻松，何乐而不为呢。而且神的顾念和人的顾念不一样，人的顾念常会心有余而力不足，神的顾念是他有足够有余的力量来帮助我们，这能不叫我们欢喜跳跃，赞美歌颂呢？神对马利亚的顾念，不仅顾念了她个人，而且顾念了整个人类，因为没有她从圣灵怀孕，整个人类就没有指望。由于神没有忘记他所创造的人类，就使马利亚从圣灵怀孕，生下我们的救主耶稣，藉着他的十架代死，使凡信他的不致灭亡，反得永生。

    2.“从今以后，万代要称我有福。”（路l：48 下）。马利亚认识神是赐福的神。路加福音开头就讲到三个有福（1：42-45），到结束时（24：50-51），耶稣举手给门徒祝福后升天。所以整本路加福音都说明主到地上来，就是要把福赐给我们。关于福，中文有七种说法：

    （1）降福 申30：10（2）有福 申33：29（3）享福 申8：6（4）蒙福 申28：6（5）赐福 申23：20（6）得福 申5：16（7）祝福 申 23：5

    马利亚讲：“从今以后，万代要称我有福。”这句话至少有二个意思，就是她在什么时候得到神的赐福--“今天”，这是指当她真正甘心情愿顺服神旨意的时候。同样只要我们肯顺服神的旨意，就在那一刻，神就赐福与你。

    “万代要称我有福”是指神赐的福，要万世万代传下去。地上的福要变，感谢主，他赐的福，要延及万代，也更是福超万代，是空前绝后的大福。

    3.“那有权能的为我成就了大事。”（路1：49上）。马利亚认识神是有权能的神，而且为她成就了大事。不论哪一件大事，我们自己无法成就，他都能为我们成就，只要我们信靠他。

    以前陈崇桂老牧师（现已去世）的父母都非常爱主，他父亲归天前，嘱咐家里的人，赶紧打电报叫他大儿子回来，因明天天父要接他去了。家人不信，认为他人老糊涂。第二天，他还吃一碗面条，二只蛋，问大儿子回来没有，家人告诉他快回来了，等大儿子回来，他讲了几句话，就闭上眼睛走了，这说明人的生死都在神的手中，神成就了大事。这里的“大事”是复数，指不只是一，二件大事，而是各种大事，他都能成就。

    4.“他的名为圣”（路l：49下）。马利亚认识神是圣洁的神。我们知道神是圣洁的，在约17：ll耶稣的祷告中称神为圣父。在徒4：27称耶稣为圣仆耶稣。耶稣是圣的，是圣子。在罗l：4称为圣善的灵，即圣灵。所以父，子，灵都是圣的。马利亚当时体会到，她所信的耶和华是圣洁的神，所以说他的名为圣。

    5.“他怜悯敬畏他的人，直到世世代代。”（路l：50）。马利亚认识神是怜悯人的神。他怜悯的的对象是敬畏他的人，怜悯的时间是世世代代。所以我们要得到主的怜悯，就必须敬畏神。敬畏神是什么意思？就是把神常摆在面前，随时随地不要乱讲话，想到神在那里听，随时随地不要做见不得人的事，想到神在那里看，因为他是无所不在，无所不知的神。

    6.“他用膀臂施展大能。”（路l：51）。马利亚认识神是一位“公平的神”。因为那狂傲的人，正心里妄想，就被他赶散了。他叫有权柄的失位，叫卑贱的升高，叫饥饿的得饱美食，叫富足的空手回去。他行事，工作绝对公平，从不偏待人。

    7.“他扶助了他的仆人以色列，为要记念亚伯拉罕和他的后裔……”（路1：54-55）。 马利亚认识神是信实的神。他扶助以色列，记念亚伯拉罕是为了使他应许列祖的话得以成就，可见神是信实的，他决不说谎，他怎么说，事情就必怎么成就。以色列虽曾因罪被掳受辱，可是神仍使他们归回复兴，得到荣耀。神应许亚伯拉罕的话：“论福，我必赐大福给你……并且地上万国，都必因你的后裔得福，因为你听从了我的话。”（创22：16-18）这些话直到万代，都必成就，因为他的信实达到穹苍。（诗36：5）

    以上是马利亚对神七方面的认识，我们都应对照自己对神的认识，是否和马利亚一样，能唱出这伟大的尊主颂呢？如果不是，求主怜悯我们。

    愿主祝福他自己的话；荣耀归给神。


    荣耀，救恩，盼望颂

    读经：路2：8-1 4，28-32，38

    今天我们要来看路加福音头二章里面六个称颂中的后面三个称颂，那就是“天使天军的称颂”，“西面的称颂”，“亚拿的称颂”。这三次称颂都是在耶稣降生以后所发出来的感谢和赞美。以前三个称颂，都是在耶稣没有降生以前，马利亚怀孕以后发出的称颂，那就是“以利沙伯颂”，“马利亚颂”，“撒迦利亚颂”。

    后面三个称颂中的“天使天军的称颂”，我们就称它为“荣耀颂”。这个称颂是当时一批在野地里的牧羊人听到的。这个称颂很简单，只有一句话：“在至高之处，荣耀归与神，在地上平安归与他所喜悦的人。”简言之，即“荣耀归与神，平安归与人。”为什么我们称它为“荣耀颂”？因为这个称颂一出来，整个宇宙之间充满了神的荣耀。圣经记载的每字每句都是根据圣灵的启示，不是人随意想起什么就写的，特别是天上的赞美，人世间是写不出来的。主耶稣的降生，不但地上的人要把荣耀归与神，连天使天军都要归荣耀与神。并且在路加福音里还记载了七种人在地上归荣耀与神：

    1.牧羊人寻见主路2：20 2.瘫子起来行走路5：25

    3.寡妇儿子复活路7：16 4.驼背直起腰来路13：13

    5.麻疯病得洁净路17：15 6.瞎子重见光明路18：43

    7.百夫长看见十字架路23：47

    那么到底“归荣耀与神”是什么意思？简单说，就是从心灵里面感谢神。天使天军唱荣耀颂，是在天上灵界里归荣耀与神。天使不像我们有血肉之体，他们是服役的灵，是受造物，但同人不一样。圣经里说，我们每个人至少有一位天使保护我们，不但圣灵住在我们心里，耶稣的生命住在我们心里，神还吩咐天使保护我们每个人。不管我们有没有感觉，他总是顾念我们。特别是当我们遭遇非常危险的时刻，更显出他保护的能力和智慧，有时他向我们显现，有时不显现，却带领我们从苦难，危险中过来。

    假若我们查考使徒行传，可以看到主的使徒保罗，彼得常常处在非常危险的时刻，主的使者出来了，保护他们。所以我们信耶稣后，为什么感到快乐，因为不仅有圣灵充满我们，主那永远的生命在我们里头，还有一位服役的灵昼夜不住地保护我们。

    当时主耶稣只是降生在马槽里，身上盖着布，还没有长大成人，天使天军就在那里赞美归荣耀与神，就是表示这个孩子是天父的爱子，天使要保护看顾。假若当年没有天使的保护看顾，主肉身的成长很困难，所以这个“荣耀颂”也说明天使天军是负有特殊的使命，要看顾卧在马槽里的圣婴。

    所以当我们来思想这个“荣耀颂”时，首先要感谢神，因为这称颂表明天使天军对马槽里圣婴的保护和看顾。同时也是对人问贫困，卑微的人的顾念和祝福。当年在圣殿里的祭司，长老和文士没有福分听到这荣耀颂，这些牧羊人倒听到了，为什么？有下列几个原因：

    l. 他们是伯利恒人

    2.他们是野地里的牧羊人

    3.他们是按着更次看守羊群的人

    4.他们是为圣殿祭物忠于职责的人

    在人看来，他们算不得什么，但是他们却蒙大恩。这是表示神的恩典，不根据我们在世上的条件，只要我们忠于职守，辛勤劳动，儆醒工作，主必记念我们，祝福我们。

    另一方面，他们在听到“荣耀颂”时，还有主的荣光四面照着他们。神的荣光不是一面，而是四画照着他们。当保罗在大马色路上看到主的荣光，也是这样四面来的。就是说神的恩典要临到一个人，是从四面八方来的。他们听到颂歌的同时，也看到荣光，还听见天使报告“大喜的信息，是关乎万民的。”这个大喜的信息就是耶稣为我们从高天降生到地上来，被人轻看，藐视，羞辱，甚至被钉死在十字架上，担当了我们的罪，叫我们信他的人不致灭亡，反得永生。在听到天使报喜信的同时，他们心中也充满了神的荣光。那么“荣耀颂”的意义究竟是什么？

    （1）“在至高之处，荣耀归与神”，因为神的儿子卧在马槽里，天上神的所在就充满了荣耀。而且只有耶稣到地上来以后，神的荣耀才能完全的彰显出来。

    （2）“在地上平安归与他所喜悦的人。”因为耶稣的降生，使凡信靠他的人，也就是他喜悦的人能够得到平安。我们一信耶稣，把耶稣接到我们心里后，就确实享受到这个平安。当然这个“平安”，不是一直平安无事，不生瘸，万事如意。但神要我们享受的平安，是在任何风浪试炼中，仍然有主的平安。有一首歌说：“有平安在我心，非世界所能赐，这平安没有人能夺去。”这就是“荣耀颂”所说的平安。也许有人说：我信了耶稣到现在，怎么没有这个平安？这只有二种可能，一是你没有真正接受耶稣作你的救主，二是你里面还充满着自我和各样的罪，没有彻底悔改，耶稣不能进去，所以他所赐的平安就没法显明。

    现在我们来看第二个称颂，就是“西面颂”。西面是耶路撒冷一个很普通的人，圣经告诉我们：“在耶路撒冷，有一个人，名叫西面……”（路2：25），他没有什么头衔，官衔。西面二个字的意思是“听从”或者说是被神悦纳的意思（原文）。在新约圣经里称呼西面的只有二个人：路2：25、34；徒13：l（尼结）。“西面”是一个听神话的人，被神喜欢的人。圣经告诉我们，他又公义又虔诚，即对神虔诚，对人公义。还有他素常盼望以色列的安慰者来到，是等候主的人，还有圣灵在他身上，得了圣灵的启示，受了圣灵的感动进入圣殿（路2：25-27），当时正碰上马利亚抱着圣婴耶稣进殿去献祭，于是西面看到了，就把孩子抱过来称颂神。所以我们每个信徒不但要有圣灵，而且要得圣灵的启示，常常受圣灵的感动，你顺服圣灵的感动不会错。

    在两面的称颂里有五件事：

    l.“主阿，如今可以照你的话，释放仆人安然去世。”（路2：29）。这个孩子是释放的记号，从此以后，死亡就不能捆绑罪人。

    2.“安然去世”表示这个孩子是平安的记号。

    3.“我的眼睛已经看见你的救恩。”（路2：30）。这个孩子是救恩的记号。

    4.“是照亮外邦人的光。”（路2：32）。这个孩子是光明的记号，耶稣在那里，那里就有亮光。

    5.“是你民以色列的荣耀。”（路2：32）。这个孩子是荣耀的记号。

    这时耶稣生下来只有八天，西面就称颂他是“释放”，“平安”，“救恩”，“亮光”和“荣耀”，也就是说，有了耶稣，这五样都有了，耶稣降生以后，人世间就可以享受这五方面的恩典了。安然去世，释放，胜过死亡是件了不得的事，因为神的生命在我们里面，我们就不会被死拘禁，身体死了，还要复活释放，而且有平安，有救恩，有亮光，有荣耀。最后是“亚拿的称颂”。亚拿是个女先知，是个一生充满忧患悲苦的人，从她童女出嫁，只同丈夫住了七年就寡居了，她称颂时已经84岁了。虽然这么年老，但她没有离开圣殿，而且禁食祈求，昼夜事奉神。正当西面抱着孩子称颂神时，她也进来了。她知道这个孩子不是普通的人，于是她也称颂神，“将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。”她的称颂里面有二个内容：

    1.耶稣是一切的盼望。 2. 耶稣是完全的救赎。

    弟兄姐妹，感谢神，什么时候我们遇到试炼，感到软弱，痛苦，失败，只要你来到主耶稣面前，就会得胜有余，因为耶稣是一切的盼望，无论谁，在基督里就永远有盼望。主耶稣也是完全的救赎，他能把人救到完全的地步。

    愿主祝福他自己的话。


    有福颂

    读经：路l：42-45，路24：50-53

    路加福音是本满了赞美，感谢的福音书。它一开始就接连发出六个称颂。有的是在家里，有的是在圣殿里，也有的是在旷野，也有的是从天上发出，这六个称颂都非常宝贝。

    有人说路加不仅是个医生，也是个诗人，所以当他写路加福音的时候，把一些很出名赞美的声音都收集起来，在圣灵的默示下，按着次序整理，带给我们这本赞美神的福音，使我们读后，里面满了赞美，满了感谢。

    今天我们要看的是第一个称颂，就是以利沙伯被圣灵充满以后，在马利亚面前所有的赞美和感谢，称为“有福颂”或者“祝福颂”。

    路加福音的开始和未了都有祝福。开始是以利沙伯的“有福颂”，末了是耶稣升天前在伯大尼对面为门徒祝福。一面祝福，一面升天。所以每一个神的孩子可以放心地说，有了耶稣，就有了福。尽管在地上，在物质的条件上，我们并不很丰富，但是在主里面，他赐给我们各种属灵的福份。

    现在我们来看这个“有福颂”里提到了三种有福：

    1. 你在妇女中是有福的

    2.你所怀的胎是有福的

    3.相信的女子是有福的

    这三种有福告诉我们马利亚是妇女中有福的人，因为她是被神拣选的人。可能有人会想，当时在加利利城，犹太国里妇女很多，童女也不少，为什么要拣选马利亚作主的母亲？根据圣经记载，我认为至少有七个原因：

    1.马利亚这个名字是苦的意思，神拣选她因她是一个受苦的人。人是拣选有钱的人，有地位的人，而神是拣选受苦的人。在路加福音里你可以看见耶稣对受苦的人，贫穷的人特别关心。所以我们有的同工欢喜探望贫苦的人，把主的安慰带给他们。因为受苦的人才肯到主面前来得祝福。

    有个姐妹58岁，被丈夫离弃后，自己又摔跤骨折，真是祸不单行，于是买了本圣经说：从今以后要真心归主，好好读经。这就是受苦的人才到主面前来。

    2.马利亚住在拿撒勒城（路l：26）。约l：46拿但业说：“拿撒勒还能出什么好的么。”也就是说马利亚是住在被人看不起的很低微的地方，但是神拣选她。今天神也不要我们依靠外面的声望和地位，只要我们诚诚实实的照自己的本相来到主面前，他就拣选我们。正如林前1：27-29说的，神拣选世上愚拙的，软弱的，卑贱的，被人厌恶的，以及无有的五种人。神早已拣选马利亚，所以使她出生在被人轻看的拿撒勒地。

    3.马利亚已经许配给大卫家的约瑟。大卫家是神应许的王，约瑟是王家的后裔。马利亚拣选了神所拣选的人，虽然当时约瑟只是个极普通的木匠而已，但她拣选了神的旨意，所以神就赐福给她。因为主耶稣要称为大卫的后裔，所以马利亚一定要许配给大卫家以后，才有被拣选的资格。

    4.马利亚是个“童女”。路1：26-27二次提到“童女”，“到一个童女那里”和“童女的名字叫马利亚”。“童女”的意思是表示她的圣洁，坚贞，这是从肉身方面讲。从属灵方面讲，她对主是非常的专一，像童女那样以纯一的心对待主，所以主就赐福给她。

    我们很多时候失去神的祝福，为什么？就是我们对主的心，不够专一，常常三心二意，一下子靠耶稣，一下子靠世界；有时候靠神，有时候靠自己，翻来覆去，说得利害点，就像淫妇一样，没有专一爱主，尊主为大。

    在启示录14章，提到有十四万四千人，他们的特征是他们原是童身，羔羊无论往那里去，他们都跟随他。

    神不像人看人，人是看外貌，神是看内心，如果我们像童女一样，诚心实意的专一事奉他，他当然祝福我们。反过来，如果我们心存诡诈，对主口是心非，阳奉阴违，那就很难蒙恩。

    5.马利亚有属灵的经历。路1：28-38中天使向马利亚显现了三次。一次是问安，一次是宣告，一次是解释。由此可见马利亚是有属灵经历的人。她有主的同在，圣灵的临到，至高者能力的荫庇，这就表示三位一体的神向她赐恩。

    6.马利亚在主面前坦率，正直。路1：34当天使告诉她要怀孕生子的时候，马利亚的回答是：“我没有出嫁，怎么有这事呢。”从这句话很明显的看出她是一个很坦率，正直的人，把她的难处，痛苦毫不隐瞒的告诉天使。因为犹太人如果发现童女怀孕的话，非羞辱她，打死她不可，因此她把自己的难处坦率告诉主，得主祝福。

    7.马利亚心甘情愿的顺服。路1：38马利亚说：“我是主的使女，情愿照你的话成就在我身上。”她认清自己的身分和地位，心甘情愿的顺服。这句话一出口，世上的羞辱，痛苦一系列的事情都要临到她身上，她知道，可是她守住自己的身位，决心顺服主，不动摇。

    以上是马利亚所以蒙恩，被拣选的七个条件。

    “有福颂”的第二个有福，就是“你所怀的胎也是有福的”。这表示主耶稣是有福的，他来到世上是带福给我们。因为他名字的意思，就是要将自己的百姓从罪恶里救出来（太l：21）简单说就是主的拯救，因此这是多么有福的怀胎！而且路l：31-33里还有四福是这个胎儿所具有的：

    l.大--他要为大。耶稣是宇宙间最伟大的人物。

    2.高--他要称为至高者的儿子。耶稣是宇宙间最崇高的至高者的儿子。

    3.尊--神要把他祖大卫的位给他。耶稣是雅各家的王，管理万有，人类一切的事，都在他的管理之下。

    我们的一生，所遭遇的一切事都是在主的管理之下，不但如此，国际上，历史上的事也是他在管理，因他是王。

    4.长--耶稣永永远远作王，没有穷尽。如果他只有大，高，尊而没有长，也不行，也不能永远作我们的依靠。希伯米书 l：10-12说：“主阿，……你的年数没有穷尽。”人没有长心，今天对你很好，明天就改变了，唯独我们的主永不改变，他爱你，就爱你到底。（约13：1）

    “有福颂”的第三个有福，就是这相信的女子是有福的。这表明马利亚所以能成为主母，是因为她相信主的话必然应验，所以是因信得福。旧约里的亚伯拉罕信耶和华，耶和华就以此为他的义。（创15：6）。他成了信心之父，经上说：“凡以信为本的人，和有信心的亚伯拉罕一同得福。”马利亚不但被神拣选作主的母亲，她更有信心知道主对她所说的话都要应验。

    以利沙伯被圣灵充满后，歌颂马利亚的蒙拣选有福，和她腹中的胎儿是万福之源，也看到由于她的信心，全建立在神的应许上面，这是她的因信得福，所以在此发出这“有福颂”。

    事实上，我们每个人因信耶稣基督的缘故，都已经生活在福中了。可惜很多时候我们身在福中不知福，还常自寻烦恼。其实我们可以天天靠主夸胜，靠主得胜，但愿我们随时支取神的力量，过有福的得胜的生活。

    愿主祝福他自己的话。


    两座山

    读经：（加 4：21-31，来12：l8-24）

    在希伯来书12：里，作者写了二座山，一座是能摸的山，一座是不能摸的山。一座西乃山，一座锡安山。一座代表律法，一座代表救恩。一座代表咒诅，一座代表祝福。一座代表死亡，一座代表生命。一座代表旧约，一座代表新约。一座代表奴仆，一座代表儿子。

    今天我们要一同来看这两座山，这两座山也是两个时代，律法时代和恩典时代。我们信了主，是来到西乃山，还是来到锡安山？如果我们还没有来到锡安山，就说明我们还在西乃山下，还没有真正得救，或者说，还没有真正得救的生活。我们信徒只有两座山，你不是来到锡安山，就还是在西乃山。

    就当时的地理位置看，西乃山是在西乃旷野，以色列人出埃及满了三个月的那一天，就来到西乃旷野，那里有一座山，耶和华神从山上呼唤摩西，叫他告诉雅各家和以色列人说：“我向埃及人所行的事，你们都看见了……你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民……你们要归我作祭司的国度，为圣洁的国民……摩西去召了民间的长老来，将耶和华所吩咐他的话，都在他们面前陈明。百姓都同声回答说，凡耶和华所说的，我们都要遵行。”出19：4-8

    “到了第三天早晨，在山上有雷轰，闪电，和密云。并且角声甚大。营中的百姓尽都发颤。”出19：16。这是一个危险可怕的地方，除了摩西或亚伦，当神吩咐他们上去时，才敢上去，其他的人都求不要再向他们说话，甚至摩西那么圣洁属神的人，也说：“我甚恐惧战兢。”（来12：21）尽管他是神特定可以亲近神的人，也感到这个地方实在太威严。耶和华实在是一位大而可畏的神，就是亚伦，拿答，亚比户，以色列的七十个长老也只能远远下拜，不能亲近神。这座山代表旧约，百姓不能亲近神，也不敢亲近神。这座山上的话是律法，叫人遵行就可得活，否则就是死亡。为什么神要这样威严，可怕的降在西乃山上，为什么神要摩西颁布律法和各样规则，典章，乃是叫人看见凭自己，没有一个人得以亲近神。十条诫虽然好，但是人做不到，即使做到一，二条，却永远不能完全做到。因此人无法亲近神，也不敢亲近神，因为没有义。

    凡活着的人，没有一个是义的，西乃山虽然有很好的律法，但不能完全实现，违背律法的，就是死亡，所以说西乃山代表死亡，代表咒诅，代表旧约，不能叫人完全，不能叫人得救。现在基督来了，他不是带我们到西乃山（摩西只能带百姓到西乃山），他是带我们到锡安山（来12：22-24）。

    锡安山是什么地方？有什么特点？锡安山是在耶路撒冷西南边的一座山。大卫曾攻取锡安保障，住在其内，称为大卫城（撒下5：6-9）。所以锡安山又称大卫山。“锡安”二字是光耀，愉快的意思，它代表恩典带给我们光耀，愉快，所领受的不是奴仆的心，乃是儿子的灵。

    锡安山有七个特点（也就是下面我要讲的七种好处）：

    1.永生神的城邑--永生神所住的城，就是圣城新耶路撒冷。在启示录21：3-5描写这个城说：

    （1）“看哪！神的帐幕在人间，他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神，神要擦去他们一切的眼泪，不再有死亡，也不在有悲哀，哭号，疼痛，因为以前的事都过去了。”“坐宝座的说，看哪，我将一切都更新了。”

    （2）“城中有神的荣耀。城的光辉如同极贵的宝石，好象碧玉，明如水晶。”启2l：11

    （3）“我未见城内有殿，因主神全能者和羔羊为神的殿”。

    （4）“……城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出米。在河这边与那边有生命树……在城里有神和羔羊的宝座。他的仆人都要事奉他，也要见他的面。他的名字必写在他们的额上。不再有黑夜，他们也不用灯光日光，因为主神要光照他们。他们要作王，直到永永远远。”启22：1-5这就是亚伯拉罕等候要进入的那座天上的荣耀的城。今天就是圣灵要带领我们，藉着耶稣基督所开的道路，要我们来到的地方，进入这荣耀的真理。不仅将来要进去，现在就来到。“来到”二字是现在式（We are come into），说明这是今天就可以享受的第一个福气。主为我们裂开幔子，带我们进入荣耀，就是亚伯拉罕所等候要进入的那座神所经营的城。

    2.那里有千万的天使--天使所在的地方在哪里？天使是站在神宝座周围，当然我们今天属灵的地位和所站的地方，就是千万天使聚集的地方。他们有时奉差遣执行神的旨意，神的大能藉着他们在自然界中运行作王，更是被差遣为承受救恩的人效力，随时在明处或暗中帮助我们，带领我们，保护我们，搭救我们，为我们蒙恩得救欢呼歌唱，又迎接我们归回天家（参看：但8：，9：，10：，太l：，2：，18：，路1：，l5：，16：，徒5：，8：，12：有关天使的经文。）

    这里千万天使应与23节所共聚之总会相连，这个总会是大节期的人集会，或可说是普遍的大集会，全部新约圣经只在这里用了一次。

    3.名录在天上诸长子之会，所共聚的会。

    To the general assembly and church of firstborn.which are written in heaven.天上有名字的许多长子的聚会。户口已经报进天堂，承受长子名份，得长子双倍祝福的聚会。可以说是最有福最幸运的人的聚会。乃是一切有信心的人共同来到的地方。一切名字已经录在生命册上，一切同受一个圣灵，同蒙一个天召，同奉主名受洗，同有一个指望，同事一位真神的人的地方，也是一同享受天上荣耀，同属天家的大家庭。前几天下暴雨，就有肢体半夜起来为居住条件恶劣，困难的圣徒祷告，我们已经进入天家了。

    4.审判众人的神

    To God the judge of al1.我们来到锡安山，可以看见原来要定我们有罪的神，今天因着基督的救赎，不但不定我们的罪，而且是我们的天父了。同时也可以看见，神对不信他，不敬畏他的人，是审判的神，这是神的公义，我们可以唱启示录15：2-3的歌：“主神全能者阿，你的作为大哉，奇哉。万世之王阿，你的道途义战，诚哉。主阿，谁敢不敬畏你，不将荣耀归与你的名呢，因为独有你是圣的。万民都要来在你面前敬拜，因你公义的作为已经显出来了。”

    5.被成全的义人灵魂所在的地方

    指所有归天的义人。被成全，就是被完全，在地上时，不够完全，因信称义归天后已经完全，他们的灵魂已经与主同在，等候荣耀的身体复活，现今有信心的人，也要到他们所到的地方，得他们所有的福乐和盼望。

    6.新约中保耶稣--是锡安山上的耶稣。

    7.以及所洒的血--第六，第七是锡安山上最后二个重点。

    我们来到锡安山，就是来到耶稣面前。无论谁，只要来到耶稣面前，不但不被丢弃，而且都蒙恩典。所以说锡安山是恩典的山：瘫子得到起来，瘸子得以行走，大麻疯得到洁净，血漏妇人得到医治，瞎子重见光明，聋子得听声音，哑巴得以开口，更重要的是罪人，按着神的律法该死的人，得到赦罪和平安。

    我们不是来到礼拜堂，也不是来到某某牧师面前，我们应该来到耶稣面前，认识耶稣。来到主耶稣面前，就是来到锡安山，才能真正蒙恩。这一点是我们能否得到以上各样福乐的关键问题。

    第六和第七点有三件事必须注意：

    （1）新约--新约的三大应许：

    a.罪得赦免b.神的律法写在心版上c.我们可以进到神面前

    这些都是主以他的宝血给我们成全的。在来8：6有三个更美：更美的职任，更美的中保，更美的应许。我们来到锡安山，就是来到新约下。因为新约的根本特点是耶稣的宝血，靠着他流血的功劳，保证我们在新约下的信徒可以得到上述三大应许，承受基督的义。

    （2）中保耶稣--主耶稣替我们作中保，不是凭着他是神儿子的地位，乃是凭他流血的事实。神赦免我们的罪，并非因父子的情谊，而是有他儿子血作代价，神对我们的罪不是不罚，而是罚在他儿子身上，因他是中保。世界上的人只肯为好人作保，惟有耶稣专为我们罪人作保，并为罪人受罚。我们来到锡安山，就是来到这位中保耶稣面前。

    （3）血--锡安山上有耶稣所洒的血。他所洒的血不像牛羊的血，只洒在人身上，或属世界的帐幕内，乃是洒在人的心中，使人的心完全洁净，是赎罪的血，是他立新约和作中保的根据。我们来到锡安山，就是接受他的血在心中，才能发生功效。

    这血所说的比亚伯的血所说的更美。亚伯的血是控告该隐之罪的血，是宣告定罪的血。而基督的血乃是宣告赦罪的血，是为我们的赦罪和救赎说话。

    我们不是来到西乃山，不是亚伯拉罕使女所生的儿女，乃是来到锡安山，乃是亚伯拉罕自主妇人所生的儿女。最后，我将加4：22-3l简短解释一下：

    亚伯拉罕有两个儿子，一个是自主妇人生的，一个是使女生的。使女生的是按着血气生的。那两个妇人就是两约，约是出于西乃山，生子为奴，一约是属于天上耶路撒冷，是自主妇人生的，是凭着应许作儿女。我们不是来到西乃山，乃是来到锡安山，乃是自主妇人所生的儿女。让我们都凭着信心来享受，进入神对亚伯拉罕的一切应许吧。


    两只枯干的手

    读经：可3：1-6，王上13：1-6

    今天我们要来看两只枯干的手，一只是在旧约，一只是在新约。旧约的那个人是耶罗波安，他是所罗门王手下一个大有才能的人（王上11：28），而且作事殷勤，被所罗门王派他监管约瑟家的一切工程，用现在的话讲，是一位着名的高级工程师。他还被神的先知膏立为以色列王，把神的话传给他，他可以治理十个支派。如果他能遵行神的道，听从神的一切吩咐，行耶和华眼中看为正的事，他就能得大卫那样的祝福。但他自以为很聪明，他认为如果他的百姓仍然上耶路撒冷去，在耶和华殿里献祭，他们的心必归向犹大王罗波安，他的王位就要保不住，还可能被杀，于是他就铸造两只金牛犊，一只放在伯特利（地名），一只放在但（地名），并且对百姓说：你们上耶路撒冷去实在是难，路又远，现在我为你们铸造两只金牛犊，这就是领你们出埃及地的神，他又设立凡民（不是利未支派）为祭司，定八月十五日为一个大节期，自己带头去伯特利向金牛犊献祭，烧香，谁知正当他在坛旁要烧香的时候，有个神人奉耶和华的命，向坛呼叫，预言在坛上献祭烧香的人，必要被杀在上面（王上13：1-2）。耶罗波安一听，大大震怒，他是掌权的王，当即从坛上伸手说：拿住他吧。谁知正当他伸手喊叫时，圣经上说：“王向神人所伸的手就枯干了，不能弯回。坛也破裂，坛上的灰倾撒了，……”。王上13：4-5。这时他马上意识到自己的罪，对这位神人说：“请你为我祷告，求耶和华你神的恩典，使我的手复原。”于是神人为他祈祷，王的手就复了原，仍如寻常一样。这是一段很可靠的旧约历史，也是一个神迹。一个人的手本来是健康的，由于抗拒神的命令，想要加害于神的仆人，当他伸手时，就枯干了。

    另一只枯干的手在马可福音3：1-6，马太福音12：9-13，路加福音6：6-10都有记载。根据路加福音记载，这只手是右手，右手枯干比左手更可怜，因为我们通常用右手做事，所以得了这种病是很痛苦的。这个手枯干的人是谁，圣经没有记他的姓名，也没有说明他的来历，只知这个人是在会堂里，会堂是当时耶稣常去的地方。当安息日，耶稣进去的时候，他也在那里，有人藉此问耶稣，在安息日治病可以不可以？主回答他，在安息日作善事是可以的，而且治好了那只枯手。

    手枯干是什么意思？

    枯手从身体上说，是一种不能医治的残疾，从属灵的教训来说，至少有三个意义：

    1.徒有其表，而无实际。表面看有两只手，实际上只有一只，那只枯手是摆样子的，不能动，不能弯，失去生命活力，这种人就是有名无实的信徒，听道多年，没有真正得到生命。好象一只手枯干，只有外表，不能发挥实际的作用，有敬虔的外貌，却背离敬虔的实意，是个挂名的信徒。

    什么叫基督徒？基督徒按字义说，就是基督的门徒，应文叫Christian，是由Christ加上ian。后面三个字母在拉丁文中是小的意思。基督徒应该是小基督，是微型基督，或是袖珍基督。我们能不能说自己是小基督呢？如果我们的光景，离开这个荣耀的标杆还有很远的距离，那么我们就得承认自己，就是枯干一只手的人。有的人即使受过洗礼，领过圣餐，参加唱诗班，或其他事奉。甚至当上牧师，但如果没有基督的生命在里头，就不能尊主为大，让主显大，只能是个挂名的基督徒而已。

    2.枯干一只手的人，必然失去平衡，做事容易偏左偏右，忽高忽低，不能保持平衡。

    弟兄姐妹，我们的言行是否平衡？我们对事物的态度是否公正？有没有私心，偏见，或主观呢？如果有，那我们就是枯干了一只手的人。

    3.必然加增另一只手的负担。就是说这只枯干的手会给另一只手造成麻烦，成为痛苦，加重另一只手的压力。在我们日常生活中，是否对指家庭成员或与我们有关系的人带来压力，麻烦？做丈夫的是否成为妻子的十字架，做妻子的是否成为丈夫的十字架。做父母的是否成为儿女的十字架，做儿女的是否成为父母的十字架。如果我们常常给对方造成压力和负担，那我们就是枯干了一只手的人。这样看来，我们中间没有人敢说自己的手没有枯干，因为事实上，我们的手多多少少都有枯干的现象，只是程度上的不同，不是实质上的有无。我们这里可能有很多耶罗波安王，也有很多人像会堂里那个不知名右手枯干的人。如果这样，我们就要在神面前低头下拜，谦卑认罪说：“神阿，求你鉴察我，知道我的心思，试炼我知道我的意念。看在我里面有甚么恶行没有，引导我走永生的道路。”（诗139：23-24）

    这两个人的手是怎么得医治的？

    1.耶罗波安的枯手是怎么得医治的？

    当耶罗波安的手一枯干，他就对神人说：“请你为我祷告，求耶和华你神的恩典，使我的手复原。”这就是他得医治的原因，他肯谦卑。本来他多么傲慢，要吩咐手下的人把神人抓起来，结果看到自己的手枯干了，就谦卑下来，请神人为他祷告。

    一个人要做基督徙，得到主的生命和能力，必须先放下自己的架子，在神面前谦卑下来，在人面前也谦卑下来。

    人果然是万物之灵，但若要以人的智慧，才能观察创造万物的神，真像<三个蚂蚁的谈话>中的蚂蚁那样渺小，不足称道了。你认为自己有科学头脑，神说，你是蚂蚁头脑。这位耶罗波安王，由于肯谦卑，才能得救。在旧约里认识耶和华恩典的人不多。耶罗波安的手所以能复原，就在乎他求神的恩典。枯干的手要想复原，只有靠恩典。一个人要得救，要做真正的基督徒，也只有靠主的恩典，求主的恩典。何时才能靠恩典，求恩典呢？就是在看到自己的罪以后。耶罗波安的手本来是很好的，为什么会枯干呢？因为他要想抓神的仆人，不信神的话，抗拒神的话，所以手就枯干了，这是因罪造成的。他以为伸出去的手是有力的手，不知是犯罪的手。

    犯罪的手伸不得，神要对付，管教。观在有些人在经济上犯罪，就是把手伸得太长，去捞公家的钱，犯罪了，可以作为我们的警戒，千万要注意。

    关于伸了手犯罪的事，圣经上有许多例子：

    1.亚当夏娃伸手去摘分别善恶树上的果子，那是伸了犯罪悖逆的手，结果被神赶出乐园，受了咒诅。

    2.雅各冒充他哥哥以扫有毛的手，拿野味汤给他父亲以撒喝，骗取父亲的祝福。这是伸出了假冒欺骗的手。结果逃离家园，飘流他乡，受尽管教。

    3.大卫运约柜时，乌撒伸手扶住约柜，结果被神击杀，死在种前，这是他伸了破坏神旨意的手。

    4.彼拉多在审问耶稣时，曾三次宣告说：“我查不出他有什么罪来。”但因取悦于犹太人，怕犹太人告他不忠于该撒，为了维护自己的地位，昧着良心和真理，定耶稣死罪，可是他后来心里不安，用水洗手，表明自己无辜，这是他伸出了自私胆怯的手。

    5.彼得在主宣告要到耶路撒冷去，为人类的罪受死时，伸出手来拉住主，拦阻他走十字架的道路，被主责备：“撒但，退我后边去吧！”这是他体贴肉体，伸出被撒但利用的手。耶罗波安知道手伸错了，赶紧悔改，求神的恩典，所以他的手复了原。

    “遮掩自己罪过的必不亨通，承认离弃罪过的，必蒙怜恤。”（箴28：13）耶罗波安因这二点：（1）谦卑（2）求神的恩典，神人为他祷告，他的手就立刻复了原。

    现在让我们看新约那个枯干了手的人，是怎么得到痊愈的？这是如何医治他的？

    （1）“起来，站在当中”--这是主对这个枯干了手的人说的第一句话，一个有残疾的人，要他站在众人面前，是需要有一定的胆量和勇气，也需要有决心。

    在我们中间有许多人听道多次，知道基督教的道理很好，就是下不了决心，不肯起来站在当中，以致失去拯救你，医治你的机会，很可惜。今天晚上，如果你感到你的手是枯干的，可以下决心求主医治你，拯救你。

    （2）“伸出手来”--主叫他伸手，他把手一伸，手就复了原，这是信心。枯干了的手怎么伸？但主叫他伸，他就伸，凭信心接受主的能力，才能伸。如果单看这只枯干了的手，多年不能动弹，肌肉已经萎缩，根本不能伸出来，但是他相信主的话，抬头仰望这位无所不能的神，不看自己的软弱和无能，神的能力加上人的信心，结果就出现神迹。神的能力是取之不尽，用之不竭的，只看我们肯不肯无条件的顺服，单纯的信他。

    伸手是信心的具体表现，我们信心的基础是建立在神自己的话上，主说“伸山手来”，这是命令，这是福音，也是应许，就看你如何反应。这个枯手的人没有说：“我不能伸”，他一点不看自己的无能和软弱，他只相信主的全能，感谢赞美主。

    弟兄姐妹，耶罗波安的手本来不枯干，但因他伸出犯罪的手，所以那手才枯干。新约这个人本来有一只枯干的手，在主的命令下，凭信心伸出手来，枯手就得医治。

    弟兄姐妹，悖逆的手伸不得，欺骗的手伸不得，自私的手伸不得，肉体情欲的手伸不得，总之犯罪的手伸不得。反过来，信心的手应该伸，圣洁的手应该伸，“举起圣洁的手随处祷告。”（提前2：8）。代祷的手应该伸。摩西在山顶上祷告，他何时举手，约书亚在山下就得胜，何时手垂下，约书亚就失败。但一个人的手一直举着会累，于是有亚伦，户珥两个帮手，搬来一块石头，叫摩西坐着，他们俩一边一个扶住摩西举着的手，约书亚就一直得胜。（出17：11）

    今晚让我们每一个人把自己枯干的手，凭信心伸出来，你只要说：“主阿，你叫我伸，我就伸。”你将立刻看见你那枯干的手复原了。

    信耶稣有永生，信就是伸手，就是接受，只要你一信，你就会有永生，信耶稣是你的事，给你永生是主的事。愿主祝福我们。


    二个“更大”

    读经：约1：43-51，14：6-12

    我们都知道约翰福音的特点，是告诉我们“神就是爱”。约3：16是约翰福音的中心信息，它告诉我们神爱我们到一个地步，把他的独生爱子赐给我们，使一切信他的，不致灭亡，反得永生。另一句话在约13：1说“他既然爱世间属自己的人，就爱他们到底。”感谢主，我们是一辈子活在主的爱里，因为神就是爱。

    现在让我们来看约l：50“因为我说在无花果树底下看见你，你就信么。你将要看见比这更大的事。”和约14：12“我实实在在的告诉你们，我所作的事，信我的人也要作。并且要作比这更大的事。”今天我要讲的题目，就是这二个“更大”。

    一个更大是看见的，一个更大是要做的，即更大的看见和更大的工作，这是主耶稣对我们的爱。从我们信耶稣，接受他做我们的救主后，他要给我们看见比现在更大的事，也要做比他所做的更大的事。第一句话是耶稣对拿但业讲的，第二句话是耶稣对门徒腓力讲的。

    约1：43-5l记载耶稣往加利利去，遇见腓力，呼召他来跟从，腓力就去了，并且找到拿但业，向他作见证，对他介绍耶稣，但拿但业却轻视耶稣，说“拿撒勒还能出甚么好的么。”腓力就叫他来看，把他引到主面前。主并没有责备拿但业，反而说他是真以色列人，心里没有诡诈。以色列人是神的选民，但到耶稣降生以后，很多人失去了原来的“真”，变成假以色列人。但是拿但业在耶稣眼里看，还是真以色列人，心里怎么想，就怎么说。神所喜爱的是内里诚实，耶和华看人，是看内心，所以拿但业的话，虽然非常高傲，没礼貌，主还称赞他是真以色列人。结果拿但业就说：“拉比，你是神的儿子，你是以色列的王。”，他对主有了认识，但还不够，他称呼主为拉比（夫子，老师，先生的意思），没有称他为主。耶稣接着就说：“你将要看见比这更大的事。”什么事？二件事：一是“天开了”，一是“神的使者上去下来在人子身上。”（约1：51）

    现在让我们来看“天开了”是什么意思？旧约里的那个雅各，他曾亲眼看见天开了，他在旷野时做梦，梦里看见一个“天梯”，有天使在上面上去下来，还听到神从天上向他说话：“我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在所躺卧之地赐给你，和你的后裔……我也与你同在，你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”（创28：13-15）。从这段话的最后一节经文来看，神当时应许雅各四种福份：神的同在，神的保佑，神的带领，神的成全。

    由此可见当时耶稣对拿但业说，你将要看见天开了，也就是说你可以得着这四种福分。

    弟兄姐妹，我们信耶稣到现在，是否常看到神的同在，神的保佑，神的带领，神的成全。我们做不到的事，求告主后，得到成全，这就是天开了的意思。接下去耶稣对拿但业还讲：你要看见“神的使者上去下来在人子身上。”这就是说我们信了耶稣后，天和地，地和天可以交通，因为耶稣就是神的使者上去下来的“天梯”，从此天人可以来往了。我们因着主的十字架，可以和天上的神来往，交通，把我们的难处，重担，痛苦，忧愁送到天上，让神为我们解决，因而我们在地上，可以享受天上的喜乐，荣耀，这是何等大的福分。这“人子”二个字，在新约圣经里用得不多，约有88次，在约翰福音这段经文里，是耶稣第一次称自己为“人子”，就是说他虽然是天梯，能通天，但还是成为“人子”，站在“人子”的地位上，为我们开通天的道路。

    有个姐妹，她生了一种很痛苦的病，名叫带状孢症，但是她向神打电报（通过主和神讲话），结果神回电来了，她写信告诉我说：“赞美的歌声唱不完，感恩的眼泪流不尽，奇妙的平安从天来，荣耀的盼望存心头，有主我心满足，有主我灵喜乐，有主同在还怕什么，有主完全够了。”这就是天人的交通。一般来说，一个人生了病，总是要怨天尤人多有愁苦的，但是她没有，反而心里满了感谢和赞美，为什么？因为和神有了交通，神给了她力量。

    接下去我们要讲第二个“更大”，那是耶稣对腓力讲的话：“我实实在在的告诉你们，我所作的事，信我的人也要作。并且要作比这更大的事。”（约14：12）。耶稣在地上的时候，叫瞎子看见，叫瘸腿行走，叫麻疯洁净，叫死人起来。现在他对腓力说：“信我的人也要作，并且要作比这更大的事。”怎么理解？使徒行传告诉我们，耶稣作的事，那些使徒也确实作了。我们若是查考一下使徒行传，当时耶稣已经不在世上了，但是主的道大大兴旺，越加广传，这就表示信我的人要作比我更大的事。圣经还提到彼得一次讲道，“领受他话的人，就受了洗。那一天门徒约添了三千人。”（徒2：41）。徒4：4“但听道之人，有许多信的，男丁数目约到五千”。另外在徒5：12-16中还记载“甚至有人将病人抬到街上，放在床上，或褥子上，指望彼得过来的时候，或者得他的影儿照在甚么人身上，……全都得了医治。”还有徒19：ll-12“神藉保罗的手，行了些非常的奇事。甚至有人从保罗身上拿手巾，或围裙，放在病人身上，病就退了，恶鬼也出去了”。这些都足以证明主的应许实在完全应验了，就是信我的人要作比这更大的事。

    马太福音28：19说：“你们要去，使万民作我的门徒。”马可福音16：15说：“你们往普天下去，传福音给万民听。信而受洗的必然得救。”门徒出去传福音，主和他们同工，用神迹证实所传的道。从这可以看到主的工作不但不完，而且更大，这是信主的人因信能作更大的事。

    为什么信主的人要作比这更大的事呢？理由是：

    1.耶稣已到父那里去，求父差保惠师圣灵来。所以现在不是我们在工作，而是圣灵在做工。圣灵昼夜作工，只要我们稍微付一点代价，稍微作点力所能及的事，或顺服圣灵的感动作点事，比如有的人在我们教会门口站着观望，我们请他们进来坐坐，他们进来了，圣灵会作工。有一个姐妹要求受洗，我们按例问她：“你为什么要信耶稣，要受洗？”她说：因为她丈夫有外遇，整天和她吵架，甚至向她动粗（即打她），她觉得人活着没有意思，死了算了。因此一天晚上她想去投河自杀，经过我们教会，听到里面在唱赞美诗，觉得很好听，就进来，一坐下就不想走，越听越好，心中得到了平安，打消了自杀的念头。后来她又来聚会，礼拜，明白神的救恩，所以决志信主。弟兄姐妹，你看这是谁做的工作，这是圣灵的工作。但也是教会的工作，因为教会里面有赞美的歌声。

    2.主说：“你们奉我的名，无论求甚么，我必成就，叫父因儿子得荣耀。”（约14：13）我们作祷告的工作，就是作更大的事。我们可以奉主的名，为万人恳求，祷告，代求，祝谢（提前2：1），也可以靠着圣灵，随时多方祷告祈求（弗6：18），这就是作更大的事。

    总之，我们信耶稣后，在主的爱里，他要我们看见“更大”的事，同时我们也要作“更人”的事，是因为在主坐，我们可以与神有美好的交通，看到天上的异象，而且也有圣灵同工，可奉主名祷告，能叫父得荣耀。哈利路亚，阿们！


    三种钥匙

    读经：太 16：13-20，启l：17-18，3：7-9

    约翰福音1：12“凡接待他的，就是信他名的人，他就赐他们权柄作神的儿女。”我们基督徒是接待耶稣的人，也是信耶稣名的人，耶稣要赐给我们权柄作神的儿女。

    弟兄姐妹，我们不仅要做神的儿女，而且要做有权柄的儿女。我们信耶稣的人，从人方面看，好象同别人没什么不同，但感谢主，我们是有权柄的神的儿女。

    今天读的三段圣经，告诉我们有三种钥匙，神赐给我们权柄不是一句空话，而是实实在在看得见，拿得到的。这就是我今天要同大家一起来领受的真理。

    我们每个人都有钥匙，房间有房间的钥匙，大门有大门的钥匙，你把钥匙拿到手，你在那件东西上就有了权柄。耶稣要我们作有权柄的儿女，就是要给我们这三种钥匙，使我们可以使用，哪三种？

    第一种称为“天国的钥匙”，第二种称为“大卫的钥匙”，第三种称为“死亡和阴间的钥匙”。为什么讲三种，不讲三把呢？因为死亡和阴间的钥匙也包括启示录后面提到的那个无底坑的钥匙。在这里，钥匙是复数，不是一把，而是好几把，所以讲三种钥匙。

    马太福音16：l-20告诉我们，耶稣到了该撒利亚腓立比的境内，突然问门徒说：“人说我人子是谁？”，然后又进一步问：“你们说我是谁？”当时西门彼得回答说：“你是基督，是永生神的儿子。”这二句话讲了以后，耶稣马上告诉彼得：“你是有福的……”，这个福是根据对耶稣有了正确的认识而来的。若有人问你，信耶稣有什么好处，你说，因为耶稣把我的病医好了，当然这是恩典，但得福的根基要建立在对主有正确的认识上，要认识耶稣是基督，是永生神的儿子。耶稣不但应许彼得有福，还说：“我要把天国的钥匙给你。”天国的门怎么能够开？钥匙有了，就可以开门了。这个钥匙怎么来的？是从认识主来的。感谢神，自从神在地上建立教会以来，已经把天国的钥匙交给教会，问题是教会能不能用这把钥匙。为什么有的教会多年以来得救的人数不多，为什么我们讲道，人不要听，见证没有力量，巴不得家里人信耶稣，但是领不进去，门没有打开，人怎么进得去。天国的门要用天国的钥匙打开，天国的钥匙只能靠认识耶稣是基督，是永生神的儿子才能得到。弟兄姐妹，让我们在神面前想一想，我们信主到现在，有没有拿到这种钥匙？我们信耶稣做基督徒，如果到现在还没有拿到这种钥匙，那么你自己也不能进去。这是第一种“天国的钥匙”。

    第二种钥匙是在启3：7-9，是耶稣在异象里告诉约翰写信给非拉铁非教会所说的，说耶稣在金灯台中间行走，拿着“大卫的钥匙”，开了就没有人能关，关了就没有人能开。这把钥匙很特别的，它开了，你想关也关不上，它关了，你也别想打得开。大卫是王，是犹太国一个很出名的王，是被神拣选，被神膏立的，是神喜悦的一个王。大卫的钥匙意思是王的钥匙。

    这个钥匙是什么意思？就是说拿着这把钥匙可以见王。在以赛亚书22：22里有一句话，当时候以赛亚讲预言的时候，提到有一个人叫以利亚敬，他拿着大卫的钥匙，凡要见大卫的人都要通过他，王坐在里面，他开了门人才能进去，他关了门人不能进去，这是“大卫的钥匙的出典。在这里就是要安慰只有一点点力量的人，你们不要害怕，我手里拿着大卫的钥匙，因此你可以有权柄见王。弟兄姐妹，我们每一个圣徒都可以拥有大卫钥匙的权柄，就是可以见王。耶稣是万王之王，万主之主，坐在宝座上的主，谁能亲近他？有大卫钥匙的人，他的门已经开在那里，我们可以亲近他，而且这个门是敞开的，无人能关的。这个”敞开的门“我们常解释为敞开传道的们，是的，这是一种理解。这个”敞开的门“也告诉我们，主的门是为我们敞开的，任何人，有知识的没知识的，年老的年青的，男的女的靠着主都可以进去，享受王宫里而的福份，看见王，面对面和他谈话，灵交，这个福份，权柄是主给我们的第二种钥匙。

    有些信徒认为犯了罪，可向神父或主教认罪，在他面前忏悔，他为你祷告后，你就得到赦免，这完全是错误的。在新约底下，蒙耶稣基督救赎的每一个人，只要认识耶稣是基督，是永生神的儿子，都可以由敞开的门进去，面对面向主说话，不需要中间人。旧约里有先知祷告，但那是旧约，因为那时主耶稣还没有降生，所以通过先知为选民祷告，为神的百姓求饶恕。但是今天在新约底下，只要我们信耶稣，悔罪谦卑，诚实承认他是基督，是永生神的儿子，是王，我们部可以直接到王那里去，这个权柄多大。

    感谢主，把大卫的钥匙给了我们，门已经敞开了，不要怕，直接同我们的主有来往，交通，这是第二种钥匙。

    第三种钥匙就是启示录l：17-18里的死亡和阴间的钥匙，英文里是复数。当年使徒约翰在拔摩海岛得到圣灵启示以后，他看到耶稣荣耀的异象，耶稣不只是钉十字架的耶稣，而是非常荣耀，尊贵的，因为主的荣光太大，所以约翰说：”我一看见就仆倒在他脚前，像死了一样。“这时，耶稣的手按在他身上，对他说：”不要惧怕，我是首先的，我是末后的，又是那存活的，我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙。“这是一种”得胜的钥匙“，耶稣安慰他，不要怕。这话今天对我们来讲，也是很大的安慰，就是说，没有主的许可，死亡不会临到我们，而且我们的灵魂永永远远不会死亡，因为已经得到永生了。阴间不能害我们，钥匙在主手里。没有耶稣许可，死不了。我们的头发都被数过了，没有一件事情不经过主的许可，就可以临到他的儿女，因为他连死亡和阴问都胜过了。

    你记得自从亚当犯罪以后，死就临到众人，没有一个人能逃脱死。不但肉体死，灵魂也要死，不但身体要死，将来灵魂还要下地狱，受永火的焚烧，受永远的刑罚。这件事任何人逃避不了。但感谢主，我们信了主以后，就成为神的儿女，他就救我们不至死亡，反得永生。永生得到表明我们可以胜过死亡的权柄。人家怕死，我们不怕，为什么？因为耶稣已经替我们胜过死亡了。我们死了以后，灵魂回到主那里去。这不仅是安慰的话，是真的，真有阴间，真有天堂，真要烧的。犯罪的结果就是死。世界上的国家尚且有法律，你犯了刑事法律，国家就要追捕你，经过审查要判刑，何况父神的国，在神那里，犯罪的结果就是死。

    感谢主，他为我们得胜了死亡，阴闻的钥匙在他手里，这就是我们作神儿女后可以相信的第三种钥匙。感谢主，他拥有这三种钥匙：

    （1）天国的钥匙（2）大卫的钥匙（3）死亡和阴间的钥匙

    愿荣耀归与他的名。


    三种坟墓

    读经：结37：1-4，约11：25-26，太28：5-7

    弟兄姐妹，在马太福音28：5-7，我们注意二个字，一个是“来”，一个是“去”。第六节说：“你们来看安放主的地方”。第七节说：“快去告诉他的门徒说，他从死里复活了。并且在你们以先往加利利去，在那里你们要见他。”在约翰福音11：25-26，特别注意26节“你信这话么。”这个“你”是指马大。感谢神，今天是主的复活节，是我们教会的三大节日之一。圣诞节纪念主的降生，受难节纪念主的受死，复活节纪念主从死里复活。当然我们每天都应纪念他从死里复活，但是根据教会的传统，众教会公认有这三个节日，一同来思想主的生，死，活，因为这是我们信仰的中心内容，也是我们基督徒所以要信耶稣的主要原因。

    今天当我们来思念主复活的时候，我想和大家看三段圣经，这三段圣经告诉我们有三种坟墓。一种是犹太人的坟墓，就是旧约以色列人的坟墓；还有一座是拉撒路的坟墓，埋葬拉撒路在里面已经四天的坟墓；还有一座是埋葬耶稣三天三夜的坟墓。所以今天的题目是“三座坟墓”，或者说“三种坟墓”。它们分别在结37章，太28章和约11章。

    为什么今天我们要讲三种坟墓呢？因为它们都关不住死人，都是空的。当时以色列人说，我们已经死在坟墓里了，没有指望了，将要灭绝净尽了，但是神在异象中给先知看见一个复活的异象。以西结是以色列人被掳以后的先知，在巴比伦传扬神的话，代表神说话的一个神的仆人。尽管犹太人当时被掳，没有指望，但是神还是用他自己的话，藉着他的仆人，给他的百姓极大的安慰和帮助。有一天这位先知被圣灵感动，看到一个大异象，圣灵带领他到一个平原中，满眼望去，都是骸骨，就是死人的骨头，后来圣灵又带他过去，给他看整个平原，他说，四围有很多很多的枯骨，极其枯干。当他走着看着的时候，神问他：“人子阿，这些骸骨能复活么？”他答：“主耶和华阿，你是知道的。”神又对他说：“你向这些骸骨发预言……说，我必使气息进入你们里面，你们就要活了。我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华”。向活人讲道，我们会，也肯。可是神要他的仆人对骸骨讲话，他就凭信心讲了，不料有响声，有地震，骨与骨互相联络，骸骨上有筋，也长了肉，又有皮遮蔽，但还没有气息。神又要他向风发预言，说气息阿，要从四方来，吹在这些被杀的人身上，使他们活了。结37：10“于是我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队”。

    弟兄姐妹，这是先知以西结所看见的异象，也是神给他的安慰和力量。同时神藉着这件事要他对以色列人讲：我的民阿，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。这对被掳的以色列人是一个很大的安慰，用复活的信心安慰他们。后来神的时候到了，这批可怜的犹太人，在巴比伦度过艰难的岁月后，都回国了，都复兴起来了。这是第一种坟墓。

    这件事告诉我们，旧约时代，神已经把复活的信心赐给他的儿女，叫他们在任何遭遇中，不要忘记神能够叫人从死里复活，从没有指望中有指望，从没有生命中得生命。

    第二种是拉撒路的坟墓。约11章告诉我们，那天耶稣到了伯大尼，那里充满了悲哀，哭泣，眼泪，因为拉撒路死了，而且已经埋葬四天了，石头也把坟墓挡住了。当耶稣进村后，马大来迎接他，第一句话就埋怨耶稣：“主阿，你若早在这里，我兄弟必不死。”耶稣说：“复活在我，生命也在我。信我的人，虽然死了，也必复活。”约11：25。这节圣经曾有另外一种翻泽：“我就是复活，我就是生命，信我的人，虽然死了，也必活着。”这样翻译更好。我们信耶稣是复活，耶稣是生命，信他的人虽然死了，肉体死了，但必要活着，也要复活。

    弟兄姐妹，我们信耶稣到现在。对主耶稣的复活到底信不信，真信还是假信？真像当时耶稣问马大：“你信这话么？”拉撒路的坟墓不能永远关住拉撒路，只要有耶稣在那里。因为他到那里，那里就有复活。

    复活节不只是一个传统的节目，复活节乃是要我们真正在主面前领受复活的信心。感谢主，他用他的生命救赎了我们，巴不得圣灵开启我们的心窍，使我们知道我们所领受的生命，是神儿子的生命，是不能死的，一定要复活的生命，也是坟墓关不住的生命。复活节的信息就是讲复活，表明我们也能复活，我们不是等死，而是等活。现在的活是暂时的，以后的活是永远的，现在80，90，lOO岁要过去的，但是我们里头的生命，要使我们整个人活过来，你信这话么？（会众同声回答“信”）。感谢主，是应该信。既然信了，我们有些病，痛苦，就不要怕了，即使死，也不要怕。有的人整天怕死，有了一点病，就怕死，岂不知我们基督徒的人生不是消极的，因我们要复活。拉撒路虽然死了，而且在坟墓里已经四天了，必是发臭了还能活么？耶稣一到他望天祷告，叫拉撒路从坟墓里出来，就出来了，这是表明神复活的大能，使他出来了。

    这里附带介绍，主耶稣在地上使死人复活，共有三个人。一个是管会堂的睚鲁的女儿，一个是拿因城少年人，是寡妇的儿子，另外一个就是拉撒路。对前面二个人，耶稣没有祷告，他们还没有进坟墓，就使他们活过来。对拉撒路，他祷告时，不是先求神使拉撒路活过来，而是说：“父阿，我感谢你。”人已经死了，还感谢什么，因为使拉撒路从坟墓里复活，更能显出耶稣有复活的大能。这是第二种坟墓。

    第三种坟墓，那就是埋葬耶稣的坟墓。让我们把四福音里，记载耶稣复活的经文仔细看一下。总感到当耶稣钉十字架埋葬后，他门徒的光景非常可怜，圣经记载的有15种：

    （1）害怕 太28：8

    （2）欢喜 太28：8

    （3）逃跑 可16：8

    （4）发抖 可16：8

    （5）惊奇 可16：8

    （6）愕然（甚至也不告诉人） 可16：8

    （7）哀恸 可16：10

    （8）哭泣 可16：lO

    （9）不信 可16：11，14

    （10）希奇 路24：12，41

    （11）愁烦 路24：17，38

    （12）疑惑 太28：17，路24：38

    （13）胡言 路24：11

    （14）迟钝 路24：25

    （15）议论 路24：14，l7。

    耶稣被埋葬在坟墓里三天三夜，那些祭司长，文士却非常高兴地在庆贺他们的“得胜”，他们兴高彩烈，奔走相告，互相庆贺，极其狂傲，因为耶稣被他们钉死了。当然也有人害怕，因为耶稣讲过，他第三天要复活，所以他们派人去对彼拉多讲，要求他多派兵丁看守坟墓，怕门徒来偷耶稣的尸体，还把大石头封住墓口。但是到第三天早晨，天使从天上下来，地大震动，石头也辊开了。

    弟兄姐妹，请问主耶稣的复活是在天使下来以后呢，还是在以前，或是就在天使下来的时候？天使把石头挪开，并不是帮助耶稣复活，耶稣复活的生命用不着天使帮忙，那么你说，耶稣在什么时候复活？主说：“……约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。”（太12：39-40）。那么天使为什么要从天上下来，把大石头辊开呢？是要这些到坟墓前来看的妇女们，看到坟墓是空的，空坟墓是为耶稣的复活作见证的。耶稣的复活是在兵丁看守的时候，也是在坟墓前石头还没被辊开前，他早已复活了。感谢主，复活的生命是谁都拦阻不了的，无论什么压力，重兵看守，大石头都挡不住的。主耶稣得胜了坟墓，得胜了死、亡，得胜了地狱和阴间的一切权势。哈利路亚，耶稣的生命是这样奇妙的生命，这个生命今天在你心里，也在我心里，主复活了，我们也要复活！

    耶稣复活后，天使告诉这些妇女二件事：（1）“来看”，坟墓是空的（2）“要去”告诉门徒叫他们到加利利去见主，主有重要的话要讲。“来看”看见了，坟墓是空的，看见后还要去，去接受主的大使命，去为耶稣作复活的见证。

    感谢主，耶稣是永远活着的，因此教会也是永远活着的，虽然我们一年比一年老，但我们不怕，因为我们的生命是永远长存的。

    现在我把三种坟墓总结一下，第一种是以色列人附空坟墓，表明神的选民是永远得胜的。第二种是拉撒路的坟墓，在主复活的人能，死亡不能害死神的儿女。第三种就是耶稣的空坟墓，表示我们的主是永远活着的。

    有一件事我要提一下，以色列人从坟墓里复活，但是后来还要死亡，因为他们的身体必要死亡。拉撒路从坟墓里复活，但他的肉体仍要死亡。唯有耶稣基督是神的儿子，被杀的羔羊，他从死里复活以后，就永远活着。我们应当向死亡夸胜，向仇敌夸胜，向我们的软弱夸胜，不要害怕，因为耶稣已经复活了，我们也要这样，因他说：“我活着，你们也要活着。”（约14：19）。

    天使对妇女们说：“他不在这里，照他所说的，已经复活了。”（太28：6）。今天的耶稣是活的耶稣，不是死的耶稣。荣耀归给神！愿主祝福他自己的话。


    主救恩的三件大事

    读经：赛25：8，路8：49-56，7：1-17，23：27-3l

    刚才我们读的赛25：8，是先知以赛亚在耶稣降生前700多年，预言耶稣到地上来要做的工作有三件事：吞灭死亡，擦干眼泪，除去羞辱。吞灭死亡就是把死亡变为生命，擦干眼泪就是把眼泪变为安慰，除去羞辱就是把羞辱变为荣耀。可惜我们很多人信主多年，听道多次，对这方面还不够领会。从刚才路加福音的三段圣经，都是主耶稣对三种伤心人所说的话，他说：“不要哭”，这句话里面包含着耶稣对这些伤心，痛苦的人，充满了无限的怜悯和慈爱。

    第一段圣经是说在拿因城里，一个寡妇的独生儿子死了，而且抬出去要埋葬，抬到城门口时，正好给耶稣看见，耶稣是生命的主，就怜悯她。路7：13说“主看见那寡妇就怜悯她，对她说，不要哭。”主不愿意看到死亡，他来世上是要吞灭死亡。因此他就进前来，按住抬死人的杠，抬的人就站住了。耶稣说：少年人，我吩咐你起来。那死人就坐起，并且说话。耶稣就把他交给他母亲。这是一个神迹，说明主要吞灭死亡。不但救了少年人脱离死亡，而且也吞灭了寡妇身上死亡的威胁。

    11年前，我的大儿子突然之间被主接去，是因公死亡。当时我的心里有着无限的悲痛，因为这个大儿子好学又聪明，长得很英俊，心地又善良……正当我万分痛心，欲哭无泪时，有一首诗从我里面涌出来，生命的主藉此安慰我。诗的内容是：

    1.如果地乐消灭，求你多给天，虽然心可伤痛，愿灵仍赞颂。 地的香甜联结，若因你分裂，就愿你我之间，联络更香甜。

    2.这路虽然孤单，求你作我伴，用你笑容鼓舞，我来尽前途。 主我靠你恩力，盼望能无己，作一洁净器皿，流出你生命。

    弟兄姐妹，我们每个人的经历都不一样，死的权势常常会侵犯他的儿女。今天你有没有遭遇什么难处？有没有死亡的威胁，快到主面前来，他要对你说：“不要哭”。他能安慰，帮助，搭救。很多人认为信了耶稣，一定是平平安安的，是的，这是真理的一部分。但主为了造就我们，有时候也让我们遇见一些难处，疾病，试炼，不要灰心，也不要丧胆，要知道没有主的许可，这些事不会临到你身上。正好像约伯在经过了极大的试炼后，他能说：“我从前风闻有你，现在亲眼看见你。”（伯42：5）所以无论遭遇什么事，不要怕，因为主已经吞灭了死亡。

    第二段圣经是在路8：里，说到一个管会堂的人，名叫睚鲁，他有一个12岁的独生女儿，病得很重，他就去求耶稣医治，耶稣答应跟他去，不料，还没到他家，有人来报信，他女儿已经死了。耶稣到了他家，看见很多人在那里哀哭，捶胸，就叫他们“不要哭”。后来耶稣拉着女孩的手呼叫说：“女儿，起来吧”她立刻起来了，这又是一个神迹，是铁的事实。这正如赛25：8所说的，主耶和华必擦去各人脸上的眼泪，不要怕，只要信。今天主也要对你说，不要怕，只要信，你的事情必然会成功，你的苦难必然会过去。仇敌魔鬼常常把一些恐怖的气氛，沮丧的情景加在我们身上，使我们越想越难过，越想越绝望，好象看到这个女儿死了一样，但是耶稣说：“不要怕，只要信，你的女儿就必得救。”（路8：50）耶稣还对众人说：“不要哭，她不是死了，是睡着了。”他必擦去各人的眼泪，使女儿复活。

    弟兄姐妹，基督徒在世上难免有眼泪。有人说，如果你现在不肯为做基督徒流泪，将来到天堂，叫耶稣怎么为你揩眼泪昵？做基督徒是很快乐的，但有时也有眼泪，但不会忧伤太过，到见主面的时候，他要用他满有怜悯，慈爱的手，为你擦干眼泪，使你的忧愁变为喜乐。

    第三段圣经是在路23：27“有许多百姓跟随耶稣，内中有好些妇女，妇女们为他号啕痛哭。耶稣转身对她们说，耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。……”耶稣在受尽鞭打，往钉十字架路上走的时候，这群妇女为他痛哭，他说了上面的话。他不要我们同情他，怜悯他，因为他是为我们罪人死，是神的旨意，是甘心乐意的，因为日子要到，耶路撒冷将要受到神的忿怒和刑罚，所以他叫妇女不要为他哭，要为自己和自己儿女的罪痛悔而哭。

    弟兄姐妹，有很多的泪，他要安慰，同情，也要擦干。但是有很多泪，他要我们流，要我们哭，那就是悔改的泪，痛悔罪孽的泪，这些眼泪，主要我们在他面前经常流。有的人从未在主面前流泪痛悔过，甚至明明犯了罪，也不痛心疾首悔改，说了谎，做了坏事，还洋洋得意，自以为聪明，不痛心，不难过，耶稣在那里为我们流泪，为我们祷告，圣灵为我有叹息，而我们还在为耶稣受苦惋惜，这些耶稣都不要，他要我们为自己和自己儿女的罪流泪痛悔，这就是他要除掉普天下他百姓的羞辱。

    弟兄姐妹，信徒怎么能够从羞辱变成荣耀，从羞辱主到荣耀主，这就需要眼泪，痛悔罪孽的眼泪。有一个传道人，他在社会动荡的时候，犯了很多的罪，前几年他悔改了，就含着眼泪，去向那些他得罪过的人，苦害过的人，出卖过的人，一一认罪，道歉，请求他们的宽恕。神把他再拾起来，他又从头开始为主作美好见证。这就是除掉普天下他百姓的羞辱。

    总之，主的救恩已为我们做成三件大事：

    1.吞灭死亡 2. 擦干眼泪 3.除掉羞辱

    愿主祝福他自己的话。


    三个仆倒

    读经：徒5：1-11，9：1-19，启1：8-18

    从刚才所读的三段经文，来看我们今天要领受的信息是什么？简单说是三个仆倒，也就是有三个人仆倒。一个是在神的光里仆倒，一个是在神的爱里仆倒，一个是在神的荣耀里仆倒。

    神是光，在他毫无黑暗，这是我们从主所听见，又报给我们的消息。我们所信的神，是绝对圣洁，绝对公义的。不错，他爱世人，但是他非常恨恶罪恶，没有妥协的余地。教会在刚建立的时候，使徒们大有能力，为耶稣作见证，五旬节的教会被圣灵充满，但是彼得讲道，一下子三干人归主，一下子五千人信主，耶路撒冷教会非常兴旺，蓬蓬勃勃向前发展，不但信仰坚定，而且很多信的人都是一心一意，万物公用，还把他们的田产变卖，把所卖的价银拿来放在使徒脚前奉献。就在此时，有一对夫妻亚拿尼亚和撒非喇，他们也把田产卖了，可是私自留下几分，还欺骗使徒，说是全部，结果彼得说：“亚拿尼亚，为什么撒但充满了你的心，叫你欺哄圣灵，……，你不是欺哄人，是欺哄神了。”亚拿尼亚听见这话，就仆倒断了气。以后他妻子撒非喇进来，还不知道这事，当彼得问她，你们卖田地的价银，就是这些么。她说：就是这些。于是也仆倒断了气。

    从这件事上，我们可以看到神是圣洁，公义的，对于被撒但充满，想欺哄圣灵，欺哄神的罪，要对付，要审判，要刑罚，绝不手软。为什么这对夫妻会这样做呢？路加用客观的眼光写：“把价银私自留下几分。”（徒5：2）。在彼得的话里讲：“为什么……把田地的价银私自留下几分呢。”（徒5：3）。这里两次提到“私”。很多罪的根源是“私”。人有了私心，就会犯各种各样的罪。神是轻慢不得的，他看到私，就要对付，光照，指出。如果你夹带私货到神面前来，不能得神的喜悦，反而要遭到神的审判和刑罚。所以弟兄姐妹，我们既然信了主，就要从私心里面开始悔改，反省自己信耶稣是为私还是为主，服事主是为私还是为主？

    以色列人出埃及以后，六十万人在旷野倒毙，为什么？红海已经过了，救恩已经得到了，法老的权势已经脱离了，本可以进迦南得产业，但极大部分人都倒毙在旷野，为什么？因为私欲在里头发动，大起贪欲之心。所以信徒在主面前应时常省察，是沽名钓誉寻求虚荣呢，还是真心奉献自己为主所用。

    有人说，现在有的人也带着私心来教会，为什么神不对付呢？有二个原因，一是没有像彼得这样被圣灵大大充满的神的仆人，另一原因是神等待他，给他悔改的机会，若不悔改，到了时候，神的报应，审判，刑罚等着他，因为神是圣洁，公义的。诗36：6说“你的公义好象高山。”我们的神是轻慢不得的，耶稣很快就要回来，审判要从神的家起首。（彼前4：17）。到那一天，麦子稗子，真的假的，好的坏的都要分清楚。有的人就仆倒断气，有的人就蒙恩得救。我们该当何等恐惧战兢，在神面前省察自己，把私心拿掉。

    第二个仆倒的人，是扫罗。（徒9：1-19）。那一天正当他拿着文书，要去迫害信奉主道的人，将到大马色时，忽然从天上发光，四面照着他，他就仆倒在地。有声音对他说：“扫罗，扫罗，你为什么逼迫我。”他说：“主阿，你是谁。”主说：“我就是你所逼迫的耶稣。起来，迸城去，你所当作的事，必有人告诉你。”他的眼睛立刻瞎了，三天三夜不吃不喝。神的荣光一照以后，这个凶狠的扫罗就变得毫无办法。

    可能有的弟兄姐妹要问：亚拿尼亚夫妻俩因为有私心，就仆倒断气而死，这个扫罗犯了那么重的罪，仅使他仆倒，三天以后，又使他起来，而且还要用他，为什么？请看保罗自己的话，提前l：l3-15“我从前是亵渎神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信不明白的时候而作的。……在罪人中，我是个罪魁。”主对罪人是满了怜悯，过去如果我们反对过主，藐视过主，甚至敌挡过主，只要我们肯在他的光中仆倒，承认自己无能，无知，得罪他，他必会怜悯，施恩。同时我们也可以相信，尽管有的人今天那么反对主，不要主，只要主的怜悯临到他身上，他仍然能为主所用，为主发光，作见证，不要把人看死了，要为他恳切祈求，求主拯救他。主的爱能使扫罗仆倒，也能使更多的罪人仆倒。主是慈爱的主，有能力爱那些不可爱，不能爱的人。

    第三个仆倒的人是耶稣的门徒约翰。但是他为耶稣的缘故，在拔摩海岛上受苦受难。他看到异象，看到七个金灯台，和灯台中间的人子，他一看见就仆倒在主脚前，像死了一样。（启1：8-18）。约翰的仆倒，不是因为罪，也不是因为私心，而是因为主的荣耀。主要造就他，使他的生命更加老练，他的灵性更加成熟，使他能够接受更多的预言，看到末后的大异象，把神的旨意更多显明给后世的人。

    弟兄姐妹，你不要怕，有很多时候，你越爱耶稣，主也要叫你仆倒，为的是要你更深地认识他，知道他的荣耀，他的尊贵，造就你，使你今后可以担负更重要的工作，为主作更美好的见证。所以约翰在拔摩海岛上的仆倒是必要的。

    如果启示录第一章没有约翰的仆倒，后面就不可能有二十几章圣经写出来，生命就不会成熟，灵性就不能老练。在神面前没有仆倒，看到主的荣耀，也就不能做主的工作。所以第三个仆倒是必要的，也是我们基督徒所羡慕的。盼望主把他的荣耀常向我们显现，使我们对主有真正的认识，从而觉得这位主，实在是值得我们永远敬拜，永远事奉的。

    总而言之，这三个人的仆倒：

    第一个仆倒是对付，显明主的圣洁公义，对撒但和罪恶的对付。

    第二个仆倒是改变，显明主的慈爱怜悯，把逼迫耶稣的扫罗，改变为传扬耶稣的保罗。

    第三个仆倒是造就，显明主的荣耀权能。把胆怯害怕的约翰，造就成为忠于主的教会，主的再来的约翰。

    愿主祝福他自己的话。


    三种无知的人

    读经：路11：37-41，12：16-21，加3：1-4

    在这三段经文里，记载了三种无知的人。有二种是主亲口对他们说的，一种是保罗书信里称加拉太教会的信徒为无知的人。

    这三种人在神面前是无知的人，也就是愚昧的人，为什么？

    1.路11：37-41当时一个法利赛人请耶稣到家里吃饭，他看见耶稣饭前不洗手，便诧异，主对他们说：“你们法利赛人洗净杯盘的外面，你们里面却满了勒索和邪恶。无知的人哪，造外面的，不也造里面么。……”

    法利赛人见耶稣饭前不洗手，就诧异，这事其实与卫生无关，而是与他们的传统礼仪律法不同，所以他们诧异。根据犹太人的律法规定，人在吃饭前，必须按规定的方法洗手。在每道菜之间也要洗手。洗手的方法，用水都有一定的律法规定，不可忽略任何小节，否则就是犯大罪。比如洗手用的水，必须用他们储备在一个大型石瓶里的水，因为普通的水不洁净。水的用量，不能少于一个小木勺的四分之一，大概一个半蛋壳那么多的水。洗手的方法，起先要倒在指尖，顺流到手腕，然后用手掌擦在另一只手的拳头上，来回数次，把手掌洗净。最后又把水泼在手上，这一饮是由手腕开始，让水流落到指头，这就是犹太人洗手的律法。

    在主看来，这些人实在是无知的人，他们单注意外表的事，不注意内在的实际。基督教是一个注意心灵实际的宗教，它不重视外表，华丽的礼拜堂，庄严的礼拜仪式；它不主张塑雕圣像，圣画，及外表的宗教活动；它是注意心灵实际的宗教。

    杯盘外面的污秽果然需要洗干净，杯盘里面也需要洗干净，就是主张表里一致，言行一致，心口一致。有些人表面可以装得像虔诚的信徒，而里面的情况又如何呢？主耶稣当时指出他们外面似乎洗净了，而里面却满了勒索和邪恶，这是无知人的具体表现，他们只图表面，不求内在；只求外貌，不看内心。

    一个工厂的产品要有信誉，不但要包装好，外表美，更要注意产品的质量是否好。有一个人买了一只电冰箱，外表实在很漂亮，但用了不到二个星期就坏了，制冷设备失效，还要漏水。从此他得了一个教训，不能注意外表，要注意实际的性能怎样。看人，也是这样，不能看他的外貌，更要看他的内心。

    大家都知道鳄鱼的眼泪，当它要咬人，吃人时，还会不断地流泪，它的外表和它的内心完全相反。美丽悦目的蛇，往往是最毒的蛇。

    主耶稣称他们为无知的人，是指出他们只知遵守外表的礼仪律法，有宗教的形式，而里面仍然充满了勒索和邪恶。

    押沙龙叛变大卫时，为壮大叛逆之势，特别到耶路撒冷请了二百个人，用花言巧语骗取他们的信任，跟他一起叛变大卫。这二百个人不知押沙龙的真情实际，全部上当受骗，助长了押沙龙叛变的势力，作了无知的人。撒下15：11-12

    罗16：17-19说：“……我愿意你们在善上聪明，在恶上愚拙。”这就是说，善恶的分别，不仅是在外表，更要注意它的内在。造外面的，不也造里面吗。所以我们必须注意人的内心，不能看外表，否则我们也会成为无知的人。

    2.第二种无知的人，在路12：16-21。主耶稣讲了一个比喻，说到一个财主，他因为田产丰盛，担心没有地方收藏，所以想把原来的仓房折了，另盖更大的，好收藏他的粮食和财物，然后对他的灵魂说：“你只管安安逸逸的吃喝玩乐吧”。照人看这是一个很聪明的财主，他先把财物积存好，再对灵魂说，只管吃喝玩乐吧。可是神却对他说：“无知的人哪，今夜必要你的灵魂，你所预备的要归谁呢？凡为自己积财，在神面前却不富足的，也是这样。”

    从人看来，这个人并不无知，还是个聪明人，因为：

    （1）他懂得积财。一个人总应该有积存，如果全部化完，以后有什么急用，岂不要作难。他的物产太多，无处收藏，那么折掉旧仓房，另盖更大的，有何不可呢？为什么说他是无知的人呢？

    （2）当他把财物收藏后，可以一辈子无忧无虑，然后对灵魂说：“你只管安安逸逸的吃喝玩乐吧。”这也是很聪明的事，为什么称他为无知的人呢？

    要领会看懂这段经文的意思，得把上下文看一看，这是我们读经的方法。它的上文是路12：13-15，这是本文的背景。众人中有一个人对耶稣说：“夫子，请你吩咐我的兄长和我分开家业。”就是兄弟两人分家分不好，请求耶稣替他们分家产。主的回答是：“你这个人，谁立我作你们断事的官，给你们分家业呢。于是对众人说，你们要谨慎自守，免去一切的贪心，因为人的生命，不在乎家道丰富。”就是在这样的背景下，提出了这个无知财主的比喻。主之所以拒绝给他们分家，是因在他们中问有贪心。

    一个人里面有贪心，要求主帮忙，主怎么能助长你的贪心，为你的贪心出力呢？贪心是一切犯罪之根，十条诫的最后一条是不可起贪心，贪心包括贪名贪利，贪吃，贪色，贪财……贪财是万恶之根。有很多人贪财的结果是人财两空，甚至连自己的命也保不住，真是可怜又可悲。

    我们再来看一看下文，路12：22-32，那里告诉我们不要忧虑，不要为生命忧虑，吃什么，为身体忧虑，穿什么……只要求他的国，这些东西就必加给你们了。

    二段经文都重点说明一个真理：生命比财物更重要，灵魂比饮食更重要。在这二段经文中问讲一个比喻，一个无知的财主。

    我不是说不可以积存一点财物，为以后的余年享点晚福。这里所说的这个人最大的无知，在于他把自己灵魂的位置和自己财物的位置颠倒了。在这个财主看来，有钱就有了一切，以为有了钱就可以使自己的灵魂快乐地过一辈子，灵魂的安逸与否都依靠金钱。正像有的人说，什么理想理想，有利就想：什么前途前途，有钱就图；生活的中心是钱，生活的目的是钱，金钱高过一切。主耶稣说，这样的人，是无知的人，因为如果神今夜要你的灵魂，你所预备的要归谁呢？

    使徒行传17：28说：“我们的生活、动作，存留都在乎他……”没有神造阳光、雨露、空气、水分，也就没有人的生活、动作和存留了，如果神要你的灵魂，你所预备的要归谁呢？路12：21说：“凡为自己积财，在神面前却不富足的，也是这样。”如果一面你在神面前富足，一面积财致富，这没有什么不好。这个人的无知是他单在地上求富足，不求在神面前富足，落在无知可怜的光景中。在神面前富足是首要的问题。

    老底嘉教会所以受主责备，是因为她说：“我是富足，已经发了财，一样都不缺”。却不知她在神面前是困苦，可怜，贫穷，瞎眼，赤身的（启3：17）。聪明的童女所以称为聪明，乃是在神面前有所预备（太25：1-2）。而这个人的无知，乃是在神面前不富足，在地上拼命积存财物。有一个信徒已住医院多次，病已相当严重，但在一次好转时，还去定做一套西装，而不留下遗嘱。后来又发病，从此抢救无效，灵魂被主接去了。一套很名贵华美的西装，来不及穿，钱财也来不及分给儿女，就这样匆匆的走了。

    实际上一个在神面前富足的人，在地上也不会缺乏。像亚伯拉罕，他在神面前富足，满有信心，甘心顺服，奉献一切，结果神大大的祝福他，恩待他，他非常富足。诸位，但愿我们都不要像这个无知的财主。

    3.第三种无知的人，在加3：1-4。保罗书信中称呼加拉太人的特别名号：“无知的加拉太人哪，耶稣基督钉十字架已经活画在你们眼前，谁又迷惑了你们呢？我只要问你们这一件，你们受了圣灵，是因行律法呢，是因听信福音昵。你们既靠圣灵入门，如今还靠肉身成全么。你们是这样的无知么。你们受苦如此之多，都是徒然的么。难道果真是徒然的么”。

    这里告诉我们加拉太人被保罗称为无知，是因他们靠圣灵入门，还要靠肉身成全。他们已经信了十字架，已经因信得救，但他们还要守律法，行割礼，认为信的时候是因耶稣的十字架，但现在要自己努力行善作好人。信的时候是本着圣灵，可是行的时候却是靠肉身，不靠圣灵了。这些人的无知，是在于他们在信仰的追求上出了问题。接受十字架的救恩是因着信，经历十字架的救恩也需要信，需要圣灵，不能靠自己。多少信徒在追求上无知，吃了很多苦。

    以色列人出埃及是因着信心，进迦南，也需要信心。接受十字架救恩是因着信，经历十字架也需要信。“仰望为我们信心创始成终的耶稣。”基督徒属灵道路，生命的长进，都要用信心来接受十字架的救恩。不但初信时需要有信心，追求长进时，也需要有信心。做神的工作，也需要有信心。凭信心就是接受主的大能，接受主宝血的功效，因为一切的需要主全预备了，在主的血里和爱里，他都能帮助我们解决所有的困难和问题。耶稣基督钉十字架所流的宝血，有足够的大能，帮助我们得胜仇敌，得胜肉体，得胜世界。怎么能得胜呢？顺着圣灵而行，凭信接受我们已经与主同钉十字架。

    我们一直要信靠他，依赖他的灵来得胜我们的旧生命，得胜我们的旧性情，老旧人等败坏的东西，把肉体连肉体的邪情私欲同钉十字架。就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上（加2：20，5：24，6：l4）。让我们不要像上面所提到的三种人那样做无知的人。


    三根刺

    读经：林后12：1-10，路6：39-42，徒26：9-18

    今天我们靠着主的怜悯，一同来领受这“三根刺”。一根是在肉体上的刺，保罗说：有一根刺加在我肉体上。还有一根刺是在眼睛里，主说：“为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢。”（路6：41）。再有一根刺是在道路上，用脚踢不掉的。主耶稣对扫罗说：“你用脚踢刺是难的”。共三根刺，即肉体上的刺，眼睛里的刺，道路上的刺。

    首先我们要注意的就是肉体上的刺，这是保罗在写哥林多后书快要结束前的话，而且是不得已而写的。本来他很可能不想提起此事，但是后来写到第十二章，十三章的时候，讲到他在主面前所领受的启示和主向他显现的事，就不得不把这根刺向教会说明。

    在林后12：里面，我们可以看到保罗写这些话是出于无奈。当时教会里面有一部分人是听神的话，愿意接受真理，但也有一部分人是反对真理，批评，攻击真理，甚至把传真理的保罗贬低。他们自己明明是假使徒，但他们却攻击保罗属灵的威信，败坏保罗从神那里领受的工作。为此，保罗非常愤慨，情绪很激动，写了哥林多后书。同时为了使弟兄姐妹更加分清楚谁是真使徒，谁是假使徒，他提了很多自己的经历，开始讲了一些道理，后来圣灵感动他，不得不把他的经历告诉教会，使他们能分辨真伪。

    世界上有真货，也有假货，冒牌货。在地上的教会里，有真的使徒，也有假的使徒，有真的弟兄，也有假的弟兄。有实在属主爱主的人，也有那些假冒为善，以金钱为得利门径的人。当时在哥林多教会里面，这些人非常猖狂，因此保罗在林后十一章里面，提到他很多受苦的经历，他为福音，为传道受了很多很多苦难。到了林后十二章，圣灵感动他，把他十四年前的经历告诉教会，就是他在十四年前，被提到第三层天上去，提到乐园里面，亲耳听到神隐秘的话，为了教会的需要，保罗非常郑重谨慎地把这个经历告诉教会。

    我们知道有很多属灵的经历，一般来讲，不可轻易告诉人，何况保罗这一个属天的经历，在他一生中是不能忘记的，但是神没有叫他讲的时候，他不讲，但这时神的灵感动他，他才不得不讲，接下去他立刻说，有一根刺加在他肉体上。这根刺是神加给他的，他说：“为这事，我三次求过主，叫这刺离开我。”但是主没有把它拿开，而是说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”他的祷告没有被主垂听，不是没有听见，而是没有照他的意思成就。

    刺，是人人所讨厌的，特别在肉体上的刺。我们有时候不小心，手上碰了一根刺，很痛，总要设法把它拔出来。何况保罗的刺是在他肉体上，他也巴不得除掉它，祷告一次，二次，三次，主没有给他成就，这种刺痛一直跟着他。

    我们信耶稣的人应该是很平安，喜乐，不常生病的。有一位姐妹告诉我，她有十几种病，主都医治了她，她很快乐感谢主。但是不要忘记，有时候主为了要我们长进，使我们蒙更深的恩典，他常在我们身上加一根刺，使我们更依靠他。

    保罗是神所爱的仆人，又是他所重用的仆人，照理应该听他的祷告，拿掉他的刺，解除他的痛苦，但是神却没有这么做，为什么？

    我们先来思想一下，这根刺到底是什么？历代的解经家有很多种解释。有人说，这根刺是保罗眼睛上的病，因为保罗的眼睛有病，所以他的字写得很大。也有人说，保罗有一种头痛病，头痛起来像刺一样扎他的心，这又是一种解释。还有人讲，保罗的胃不太好，常常胃痛，这根刺是胃病，这又是一种解释。更有人讲，保罗在爱情上面受过挫折，因为他是独身主义者，所以感情上常常受到痛苦，这是另一种解释。

    圣经没有明显地告诉我们，保罗的这根刺究竟是什么，我们也不必太多推测它，可就本段经文的四个方面来看这根刺有什么意思：

    第一点，这根刺很明显地是给保罗一个限制，免得他过于自高。不管是胃病，眼病，头痛病，总之这种病使他痛苦，限制他不能骄傲。

    第二点，这根刺是神加的，不是犯罪造成的。有很多痛苦是因我们犯罪造成的，那没话讲，只得忍受。但保罗这根刺是在他奉献做传道后，神有意识加给他的。

    第三点，这根刺是撒但的差役，圣经里面明说是撒但的差役，是魔鬼的使者，神许可魔鬼常常攻击他。

    第四点，这根刺是拿不掉的，甚至于多次祷告，求主挪开，还是在他身上。

    总之，这根刺是说明神的限制，神的加给，撒但的差役，无法除掉的。

    那么，我们再进一步看，为什么神要把这根刺加在他仆人身上，那么好的一个弟兄，忠心的仆人，为主传道，连性命都不顾的仆人，主忍心把这个痛苦加在他身上，为什么？

    在林后12：6里面，有二个“恐怕”，他说：我就是愿意夸口，也不算狂，因为我必说实话，只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。“在第7节里说：”又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上……“这二句话很清楚地给我们看见，神把这根刺加在他身上，有二个理由：一是怕人把他看高，过于他所有的，另外是怕他自己自高，因他有特别的属天经历。

    一般来说，人常会遇到二种危险：一种是别人把你看得太高，一种是自己骄傲，目空一切。基督徒在属灵的追求上，也是如此。别人把你看得太高，把你捧起来，吹起来，你就危险了。弟兄姐妹，如果有人说你真好，说话和气，有爱心，你当归荣耀给神，别忘记，这一切都是从神那里来的。另一方面，如果你自己自高，那就更危险，很多基督徒跌倒的原因，就是自高自大。圣经上说：”骄傲来，羞耻也来“。”自高的必降为卑，自卑的必升为高。“很可惜，今天教会里有一些人很喜欢树立个人威信，这是错的，也是很危险的。在教会里，应该只有耶稣有威信，不要自己说了算，应该说，主是第一，我个人算不得什么，我只是个蒙恩的罪人，就能蒙神更多的祝福。

    在圣经里有很多例子，讲到那些自高的人最后失败了。我举二个例子：

    1。乌西雅王--原来他的行为很好，行耶和华眼中看为正的事，神也高举他。可是后来他心高气傲，行事邪僻，干犯耶和华。旧约规定，只有祭司可以烧香，王不能烧香，但他也要去烧香，到圣殿里面抢着去献祭，85个祭司拦阻他，也拦不住，结果当他献祭的时候，他的额上出现了大麻疯，这就是自高的必降为卑。代下26：16-20

    2。希西家王--他的祷告很出名，他求神延长他的寿命，神加给他十五年寿命，可惜他后来骄傲，遭受神的忿怒，他在世的时候，没有灾祸，他去世后，整个国家十分混乱，为什么，由于他的自高。代下32：24-26

    保罗明白了神为什么要把这根刺加在他身上，免得他过于自高。如果没有刺，自己会忘乎所以。

    弟兄姐妹，你不要以为自己不会自高，你有。青年人有，老年人也有，每一个人实际上都有自高。神把这根刺加在保罗身上，一方面使他免得自高，另一方面叫他支取享受神够用的恩典。我们常常在有病的时候，或是遇见难处的时候，多亲近主，多祷告，等到病痊愈了，难处过去了，常会放松祷告，少亲近主，少依靠主，所以神有时候给我们一点难处，使我们依靠他，因此这根刺是少不了的。

    那么这根刺到底是什么呢？林后12：10说：”我为基督的缘故，就以软弱、凌辱、急难、逼迫，困苦为可喜乐的……“。有一种解释，认为保罗身上这根刺，就是这五样东西：软弱（身体常常软弱），凌辱（常常受人家欺侮），急难（突然的难处），逼迫（受人迫害），困苦（不得睡，不得食），这是第一根刺。

    第二根剌是什么？眼睛里面的刺。眼睛里面的刺很小，别人不易看见，也很难除掉。让我们读路6：39-42，耶稣用比喻讲到三种人。他们的眼睛都有病。一种是瞎子，他们的眼睛本是瞎的，瞎子领瞎子，两个人都要掉在坑里。第二种人是眼中有刺，或有微尘，很不舒服。第三种人是眼中有粱木的，这三种人的眼睛都看不清楚。

    第一种人很多，自己没有蒙过光照，属灵方面还是瞎子，却在那里讲圣经，凭己意解释圣经，结果很危险，二个人都要掉存坑里。

    第二种人眼中有刺，眼睛里大毛病没有，小毛病很多，别人一下子看不出来，但他自己知道，感觉很不舒服，很痛苦”

    第三种人眼中有梁木，应该说这种人的感觉会更不舒服，更痛苦，但却不然。他自己眼中有梁木看不清，却专门留心别人的刺。耶稣说：“你这假冒为善的人，先去掉你自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。”这就是说，你自己眼中有毛病。要帮助医治别人的眼睛是不可能的。你自己要在主面前先蒙光照，把梁木拿掉，然后你才能看得清楚去帮助别人。求主怜悯我们，很多时候教会的毛病就出在这里，有的人专门指责人，批评人，论断人，把人一点点错处，说得一无是处，请问你自己怎么样？很多时候教会里不团结，不能合一，就因为眼睛有毛病，自己不认识自己。有刺的人果然应该拿掉刺，但没有刺而有梁木的人，怎么能帮助那有刺的人？

    主耶稣讲这个比喻，对象当然是指法利赛人，但对我们也是很有益处的。因为我们常会挑别人的错，却不看见自己的错。如果我们要挑刺的话，每个人都有。人无完人，金无足金，都有缺点，但不要有污点。有人说，我们不怕缺点，只怕污点。有了污点，错误，就要悔改，求主宝血洁净。如果我们自己眼中有粱木，想要挑别人的刺，只会越挑越痛，因为你看不清楚。弟兄姐妹，只有用主的爱，才能挑掉别人眼中的刺。主耶稣为门徒洗脚，如果用开水的话，门徒都要跳起来。你给别人洗脚是好事，但不能用开水，也不能用冷水，要用温水，就是说帮助人要根据他们的光景，在适当的时候，适当的场合帮助他们，才会有效果，否则造成好心办坏事。

    最后一根刺，那是道路上的刺。这是保罗的经历，当他没有信主前，在他的路上，神有一根刺摆在那里。当时犹太人赶牲口的时候，是用有刺的棍棒，如果牛羊的脚走偏了，就用这种棍棒赶，使它们走在正路上。保罗在徒9：没有讲到这事，要到徒26：才讲，因为他在亚基帕王面前做见证，说明他走这条道路是不得已的，他本来是反对耶稣，攻击耶稣，还把信耶稣的人都抓起来，下在监里的人，现在他却传扬耶稣，劝人信耶稣，为什么？因为他在去大马色的路上，看见了主的光，还听到天上有声音对他说：“扫罗，扫罗，你为什么逼迫我，你用脚踢刺是难的。”这是要证明耶稣基督是王，是无法除掉的，耶稣基督的道是永远长存的，像他这样的人想反对耶稣，敌挡耶稣，抗拒耶稣，是不可能的。

    一般来说，用脚踢刺产生二种效果：一种是刺踢不掉，还有是会踢伤脚。据说这是亚兰人的格言。主用亚兰人的格言对保罗讲。研究原文的人说，这根刺可以译成“毒钩”，就是说你想用脚把棍棒上的毒钩踢掉是不可能的只得顺服神的旨意。

    弟兄姐妹，我为什么讲这根刺？很多时候主带领我们走的道路上，有刺摆在那里，你要离开神的旨意，抗拒神的旨意，偏行己路，不可能，只有自己吃亏，神的旨意定要成功，因为用脚踢刺是难的。很多时候我们不喜欢耶稣的带领，不顺服圣灵的感动，自己的聪明，自己的办法，理由多得很，用脚想踢刺，结果踢不掉，只得走在神的旨意中。我们常看到有的信徒离开主几十年，吃了许多苦，最后又回到主面前来。

    这三根刺就是今天早晨我们要一起来领受的，一根是肉体上的刺，一根是眼中的刺，还有一根是道路上的刺。感谢主，他把我们所需要的刺加给我们，同时要当心，不要只看见别人眼中的刺，而忘记自己眼中有梁木。求主怜悯我们。


    三本册子

    读经：诗篇90：12，139：16，56：8，玛3：16

    我们要满心感谢神，他带领我们平安地渡过了1988年。今天是1989年的第一天，也是新年的第一次礼拜，相信神要赐福给我们。今天我们要一同思想诗90篇中摩西的祷告，他说：“求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。”一个人有没有智慧，不在乎他的文化程度，而是在乎他懂得如何过他的一生，不是糊里糊涂过一生。从诗篇90篇一开始，可以看到摩两的心里充满着感慨和叹息。他首先想到神是多么伟大，人永远是那么渺小，短暂，回忆以色列人多少年在旷野飘流，多少日子都消耗在神的震怒之下，犯罪，受责打，悔改，又犯罪，又受责打。他们已经出了埃及，蒙了神的恩典，可惜大部分的时间都浪费过去，绕圈子绕了38年之久，没有进步。原来到迦南地去的路线并不太长，11天就可以走完，但是他们走了近40年（38年多），还没有走到，为什么？因为他们不是往前直走，而是走弯路，也就是说他们在旷野十次试探主，发怨言，闹水喝，又毁谤摩西，又互相争吵，犯各种各样的罪，因此当摩西晚年的时候，回顾既往，不得不祷告说：“求你指教我们怎样数算自己的日子，好叫我们得着智慧的心”。

    今天是新年的第一天，我们是否也可以祷告说：过去的日子算了，但愿从今天开始，把每一天过得更好，不再懒惰，不再绕圈子，听从主的话，勇往直前，去得着主要我们得着的那满足的恩典。

    昨天晚上，一位老姐妹和我讲，她去参加一个感恩礼拜，听到一个老弟兄作见证。他说：“我没有日记，但我有一本小册子，把神给我的恩典都记下来，从元旦到年三十夜，孩子们忘记时，就把它拿出来，讲给他们听，身体上的恩典，家庭中的恩典，工作中的恩典……”这位老姐妹对我说：从今天89年元旦开始，我也要记下神给我的恩典。

    上面的例子就是说明会数算自己的日子，不是糊里糊涂，昏昏沉沉过日子。整天买菜，烧饭，上班，下班，领孩子，吃饭，睡觉，好象看不见神的恩典。却不知我们今天能坐在这里，都有神的恩典在托住我们，他的恩手扶持我们，否则我们早就跌倒了，是不是？我们不要身在福中不知福。

    那么我们怎样来数算自己的日子，好叫我们得着智慧的心呢？今天我就要讲三本册子。如果我们看到了在神那里有三本册子，我们就会得着智慧的心。

    上个主日，我讲了生命册，还有三本册子没有时间讲，今天要讲。感谢主，自从主救了我们以后，我们的名字都记在羔羊的生命册上，但不要忘记，还有三本册子，我们的名字也在上面。第一本就是在诗139：16：“……你所定的日子，我尚未度一日，你都写在你册子上了。”神不仅把我们的名字记在生命册上，还把我们的日子要活多长，哪一天会遇见什么事，都安排在一本“预定册”上。徒17：26-27说：“他从一本造出万族的人，住在全地上，并且预先定准他们的年限和所住的疆界，要叫他们寻求神。”神预定我们每一个人有一定的年限，一定的时间，一定的疆界，要叫我们寻求神。

    传道书3：1-8“凡事都有定期，天下万务都有定时。生有时，死有时。栽种有时，拔出所栽种的也有时。……争战有时，和好有时”。共有28个“有时”，说明一切都有神的预定。这样看来，我们是否变成宿命论者？不是的，我们相信我们的命运有神的安排，有神的旨意，因着我们的信心和祷告，神把我们领到他最美好的旨意中去，他给我们安排的总是最好的。我们要顺服，跟随主，完成主的旨意，行完主的路程。（徒20：24）

    罗马书8：29-30“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人，又召他们来，所召来的人，又称他们为义，所称为义的人，又叫他们得荣耀。”

    预定的册子里面预定我们每个人在耶稣基督里面，被召，称义，得荣耀。神对我们的命运都是定的好运，问题是我们肯不肯跟随他，让他作我们的领路者。这是第一本册子。

    还有一本册子，是在诗56：8“我几次流离，你都记数。求你把我眼泪装在你的皮袋里。这不都记在你册子上么。”这本册子我们叫它“记苦册”。我们信主的人，今生一切的经历，在世上的苦难，主都知道，而且他都记数，清清楚楚。

    我们知道大卫受苦有二个阶段，一个阶段是在他受膏作王以后，还没有登基以前，这个阶段受的苦是扫罗的逼迫，陷害，谋杀，追赶（撒上16：-3l：），这些苦是神对他的造就。到诗56篇，神告诉他，他的眼泪没有白流，他的痛苦没有白受，因为神已经把他这些痛苦都记在他的册子上了。这本册子是专门记苦难的。第二个阶段是在他犯罪以后又受苦（撒下ll：-24：）。大卫登基做王以后，神大大赐福给他，可是他犯了罪，所以神要管教，刑罚，审判，因此他的生活里面满了苦难，王位保不住，给赶出来逃亡，他的儿子背叛他，几乎被杀害。等到回来以后还被人骂，这些苦都是神的管教，对付，后来神也安慰他，说这些苦他都看见，并记在册子上。

    弟兄姐妹，我们基督徒在地上的苦难也分这二方面，一方面是主为了造就我们，使我们多结果子，就要把枝子修理干净。神未曾应许天色常蓝，花香常漫，神未曾应许一帆风顺，万事如意，有许多的坎坷，许多的波折，许多的试验临到我们，是为了造就我们，使我们的灵性长进。另一方面，当我们犯罪以后，神不得不管教我们，很多的苦难，疾病。神是轻慢不得的，是圣洁无瑕疵的，他看到他儿女们犯罪，一定要管教，但管教以后，神还是安慰他们，这些苦不是白受的，神都知道。同时我们要求神使我们在苦难中回头，神已经责打了，赶紧悔改。因此今天我们无论在哪一种情况下受苦，都当赞美，感谢神，因为在神那里，有一本册子，记录着我们所有的眼泪和痛苦。

    第三本册子是记念册。“那时敬畏耶和华的彼此谈论。耶和华侧耳而听，且有记念册在他面前，记录那敬畏耶和华思念他名的人。”（玛3：16）。这是先知在祷告时神的启示中看见的。这本记念册记些什么昵？记录敬畏耶和华的人的善行，他们彼此间的来往等等。比如你去年奉献多少，别人不知道，可是主都知道，记录在那里。去年你帮助人有多少，我们忘记了，但是耶和华都记录在那里。

    昨天晚上，我回想去年一年，我在这里领了一年的礼拜，每月三场，十二个月36场，讲了36篇道，如今有的能记得一些内容，有的只记得题目，记不得内容了。但是感谢主，他都记得，我相信他记得。敬畏耶和华的彼此谈论，神记得那些帮助人，安慰人，探望圣徒的义工，他们不辞劳累，不计报酬，辛辛苦苦，忠心耿耿所做的一切，主耶稣都记在这本记念册上了。

    在使徒行传中有一个姐妹叫多加，她做了许多善事，当时在外邦没有什么人知道她，但圣经把她的善行都记下了，在徒9：36-39中说：“她广行善事，多施周济。……众寡妇都站在彼得旁边哭，拿多加与她们同在时，所做的里衣外衣给他看。”在徒10：1-2记载一个意大利营的百夫长哥尼流，说“他是个虔诚人，他和全家都敬畏神，多多周济百姓，常常祷告神。”这就是说在神那里有一本记念册，是专记录好事的。人有时专记坏的事情，我们也很容易计算人的恶，神不是这样，他计算我们的善行，记录那思念耶和华名的人，把我们整个的名字，善行都记在那里。

    总之，我们要常思想这三本册子，作为我们灵性长进必要的力量，也使我们得着智慧的心，数算自己的日子，不致于空度一生，一声叹息。所以务要记住神的“预定册”，“记苦册”和“记念册”。

    求神祝福我们。


    三朵云彩

    读经：太17：1-8，徒l：6-11，启l：7

    感谢神今天带领我在这里和杭州的弟兄姐妹一同敬拜神，一同领受主的话，实在从心里觉得要把荣耀感谢归给那被杀的羔羊，阿们！

    今天我要和大家分享的题目是“三朵云彩”，这三朵云彩都是当时人们亲眼目睹的事实，现在简述如下：

    1.一次是出现在黑门山上--马太福音记载--三个门徒看见。

    2.一次是出现在橄榄山上--使徒行传记载--五百多弟兄看见。

    3.一次是出现在拔摩海岛上--启示录记载--一个门徒看见。

    这三朵云彩都起了划时代的作用，也带来很重要的信息和真理，我们要靠着主的恩典一同来探讨。

    第一朵云彩：太17：1-8当时的情况是主耶稣还没有上十字架，还在加利利，犹太全地辛勤工作，传道。有一天他到了该撒利亚腓立比的境内，告诉门徒说，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三天复活。过了六天，耶稣带着彼得，雅各，和雅各的兄弟约翰，暗暗地上了高山，其他的门徒不知道，他们四个人上了高山以后，耶稣就在他们面前变了形象。原来耶稣的面貌比别人憔悴，他的形容比世人枯槁。他无佳形美容，也无美貌使我们羡慕他。他是多受痛苦，常经忧患的忧患之子（赛52：14，53：2-3）。但那一天，他却变了形像，“脸面明亮如日头，衣裳洁白如光。”原来那憔悴，枯槁，忧患，痛苦的样子，一下子全没有了，变得从脸上到身上全部发光，多么好看阿，怎么变的呢？路加福音9：28-3l告诉我们，耶稣带着彼得，雅各，约翰上山去祷告，正祷告的时候，他的面貌就改变了，衣服洁白放光。这时还出现了摩西和以利亚同耶稣说话，说话的具体内容，圣经上没有记载，但它的中心题目是“谈论耶稣去世的事，就是他在耶路撒冷将要成的事。”

    摩西是旧约律法的代表，以利亚是旧约先知的代表，他们都在等候耶稣十字架的死，三个门徒清楚听见。

    主上十字架代死，是成全了律法的要求，应验了先知的预言。如果主耶稣不上十字架，人的罪，谁能救赎呢，谁能满足律法的要求呢？神是公义的，人有了罪，神一定要刑罚，那就是死。

    圣经上说：“按着定命，人人都有一死，死后且有审判”。谁都不能逃避。要满足这个公义的要求，除非有另一位无罪的人替罪人死，律法的要求不能满足，律法不能成全，先知的预言也就落空，先知的盼望不能实现。

    律法的要求是什么？是神的公义。先知的盼望是什么？是人人得救恩。人所需要的救恩，简单来说，人人都需要耶稣的十字架。耶稣在十字架上的死，满足了律法，就是神公义的要求，也带给人所需要的救恩，应验了历世历代多少先知的预言。“他诚然担当我们的忧患，背负我们的痛苦。……因他受的刑罚我们得平安，因他受的鞭伤我们得医治。我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在他身上。”（赛53：4-6）

    这三个人在荣光里正在谈论这样一件极其重要的事情时，三个门徒却迷迷糊糊的睡着了，醒来时，他们看到耶稣的荣光，也看见摩西，以利亚和耶稣一同站着。于是彼得就讲话了，说：“夫子，我们在这里真好。你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。”就在这样彼得以为最快乐，最满意，最美好的时刻，有一朵云彩遮盖他们，它带来了一个声音，也带走了二个人。这声音说：“这是我的爱子，我所喜悦的。你们要听他。”

    在属灵的意义上，云彩是神的荣耀。当摩西建造完毕帐幕和坛时，云彩就遮盖会幕，也就是耶和华的荣光充满帐幕。由此可见要神的荣耀彰显，首先得停止人的意见，办法，来听主的活，主的声音，主的安排。

    简单来说，这朵云彩出现，是要彼得停止说话，要他听神儿子的话。弟兄姐妹，云彩里的声音对彼得的要求，也是今天神对我们的要求--“听”他。一个信徒蒙恩的开始在乎“听”（信道是从听道来的），听是很重要的。一个信徒生命的长进和成熟，也首先在乎“听”，听主的话。有的人虽然来礼拜，也读圣经，但还不能算为听主的话，为什么？因为他一面礼拜，一面打盹，一面胡思乱想。也有些人来礼拜，并不打盹，还专心读经，可是他们的行为没有改变。所以“你们要听他”，不仅是指听见，而是要听进去，行出来。把主的话听进去后，变成自己的行为。正如主耶稣说：“那听见我话就去行的，好比一个聪明人把房子盖在磐石上，雨淋，水冲，风吹，撞着那房子，房子总不倒塌。”

    另外，这朵云彩不但带来了声音，也带走了二个人，摩西和以利亚，只有耶稣在那里。摩西是一个伟大的属灵领袖，以利亚是一个大有能力的先知，他们都要过去，只有耶稣他永不改变，他永远是我们当仰望，当信靠，当跟从的目标。

    第二朵云彩：徒l：3-11。那是在橄榄山上出现的，时间是在主复活后40天。当时门徒聚集，问主说：“主阿，你复兴以色列国，就在这时候吗？”耶稣回答说：“父凭着自己的权柄，所定的时候日期，不是你们可以知道的。但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”这段话的意思就是说，天国什么时候来到，你们不要去研究，也无法研究，但有一件事，你们要经历的，就是得着圣灵的能力，为我作见证。耶稣说完这话，门徒正看的时候，有一朵云彩把他接去，便看不见他了。忽然有两个人，身穿白衣，站在旁边说：“加利利人哪，你们为什么站着望天呢，这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”这是第二朵云彩显现的事实经过。这朵云彩一来，把耶稣也带走了。彼得他们在黑门山上，曾见过第一朵云彩来，把摩西，以利亚带走。第二朵云彩来，又把耶稣带走，他们当时的心情很纳闷。耶稣上天去了，留下二个应许：不要离开耶路撒冷，要等候父所应许的，就是得着圣灵的能力，为主作见证。另一个应许是天使留下的：“这离开你们升天的耶稣，你们看见他怎样往天上去，他还要怎样来。”这二个应许就是要他们“等”，一是等候得着圣灵的能力，一是等候耶稣的再来。

    “等候”是什么意思？很显然，“等候”就是祷告。祷告主赐下能力，为主作见证的能力。我们常常为身体有病，儿女前途，婚姻，工作等事祷告，这些当然可以祷告，但今天这里主要门徒的祷告，是得着作见证的能力，圣灵的能力，使主的荣耀从我们身上见证出去。让人从我们身上看到耶稣的形象，耶稣的爱心，耶稣的圣洁，耶稣的舍己，耶稣的谦卑，柔和，耶稣的智慧，忠心，诚实，一句话，把耶稣的死而复活的形象活出来，见证出来。这些见证是怎么来的，祷告来的。弟兄姐妹，你在祷告上付过多少代价？

    笫二个等候的祷告是求主快来。这不是消极厌世，也不是逃避现实，而是我们信仰中心的一个主要部分。两个天使明明说：“加利利人哪，……这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”

    耶稣一定要回来，我们不但相信死后灵魂归天与主在一起，我们也相信，如果主来时我们还活着，就可以活着被提，面对面看见主。现在我们是从信心里看见耶稣，到那时，就可以亲眼见到他，所以我们要等候他的再来。主祷文说：“愿人都尊你的名为圣，愿你的国降临，愿你的旨意行在地上如同行在天上。”这三个愿望只有主再来时才能完全实现，完全应验。

    在这节经文里，还有一点要注意的，就是天使称他们为“加利利人哪”为什么不称“众门徒哪”，或“众使徒哪”，那就是说你们是加利利人，是地上的人，地上的工作要做，地上的本分要尽。

    以上所讲都是第二朵云彩的事实和含意。

    3.第三朵云彩：启l：7“看哪，他驾云降临，众目要看见他，连刺他的人也要看见他。地上的万族都要因他哀哭。这话是真实的。阿们。”那是使徒约翰在拔摩海岛上看到的。

    这朵云彩与前面二朵云彩不同，前面二朵云彩出现的时候没有带人来，第一朵云彩带来了一个声音，带走了律法和先知的代表。第二朵云彩出现时，带走了复活的耶稣，留下二个应许。现在第三朵云彩出现时，带来了耶稣。这朵云不是空的，而是有人坐在那里。这个人不是别人，就是神的儿子耶稣，就是为罪人钉死十字架，流血舍命，死而复活的耶稣，门徒认识他，教会认识他，众人也知道他，他是千万信徒所盼望的耶稣，也是多少在主里睡了的圣徒所等候的耶稣。他不用航天飞机，也不用宇宙飞船，他是驾了一朵云彩而来的。

    云彩是什么？它是神的荣耀。这朵云彩的出现还有一点和前面二朵不同，前面二次的出现是正在彼得说活的时候，或者正在耶稣向门徒说话时，门徒正在看耶稣的时候，就是在人不知不觉时，云彩来了。这第三朵云彩是当约翰正在看，就是正在注意看天上的时候，他看见了。

    在启示录里，约翰在圣灵的默示下，常用这二个字“看哪”。我想至少有二个意思：

    （1）说明这事的真实性--是真的，不是假的，不是道听途说的，是千真万确，非常具体的事实，是亲眼目睹的，所行以用“看哪”

    （2）表示这事的速度快--是看得见的，在人的视野之内的，当然不能太远，也不能太大，而是在近处清楚能见的事。所以约翰才用“看哪”二个字。

    再看这节经文，当这朵云彩把主带来时，在人类中间将要发生的事：

    （1）众目要看见他。就是这朵云彩和坐在上面的主要被众人看见。英文圣经里有一种译本，译作“每只限睛都要看见”。这朵云彩是每个人都可以看见的，你不想看也得看，这将是人人看得见的事实。

    （2）连刺他的人也要看见他。“人”字是复数，是多数，不仅是指主在钉十字架时刺他胁旁的兵丁，也是指所有反对主，刺伤主心的人，攻击主的人，到那时也得看见。

    （3）万族要因他哀哭。指地上各种民族，因为看见这样一位荣耀的君王，就惧怕而哀哭，也有许多人感到当初不应该那样顶撞主反对主而哀哭。

    启示录22：12“看哪，我必快来，赏罚在我，要照各人所行的报应他。”总之，这三朵云彩说明神向人的三个要求和盼望：

    （1）听--有声音从云彩里出来说：“这是我的爱子，我所喜悦的，你们要听他。”

    （2）等--要等候父所应许的，得着圣灵的能力，为主作见证，并等候主的再来。

    （3）看--他要驾云降临，赏罚在他，他要照各人所行的报应他。

    弟兄姐妹，我们今天所作所为，能不能让主看见！


    三太多，七太少

    读经：太17：1-8，18：21-22，彼前1：22，4：7-8，彼后1：7

    今天我们要靠着主的恩典，来领受一个非常重要的真理。从刚才我们念的马太福音17：1-8，18：21-22这二段经文里，要注意二个字，一个是“三”，一个是“七”。我今天要讲的题目就是“三太多，七太少”。这二个数字都是彼得在耶稣面前提出来的，在他看来这二个数字很好，可是在耶稣的眼光里面，三是太多，七是太少。

    怎么叫“三太多，七太少”？这是一个很关键的真理，也是我们基督教中一个重要的教义。“三”是对神，“七”是对人。

    主在世上的时候，有一次带三个门徒上了一座高山，叫黑门山，主耶稣一面祷告，一面改变了形象。原来我们的主道成肉身到世上来，他的容貌比世人枯槁，并没有佳形美容，还不到35岁，看起来倒像50岁的样子，他作为人的形象来讲，貌不惊人。可是那天在山上，忽然之间，主改变了形象，三个门徒看见主的面貌如同太阳放光，衣服洁白如雪。同时在耶稣的身旁，又出现了二个人，一个是摩西，一个是以利亚，他们三个人谈话。当时彼得的注意力不在他们的谈话，而在他们三个人身上，他说：“主阿，我们在这里真好。你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。”就在这时，忽然有一朵云彩遮盖他们，且有声音从云彩里出来说：“这是我的爱子，我所喜悦的。你们要听他。”当时门徒听见声音后，很害怕，都俯伏在地。耶稣安慰他们，叫他们不要怕，他们再举目一看，不见一人，只见耶稣在那里。从这段圣经里面，可以看到彼得的话说错了，而且错得利害。搭棚错了，这时岂是搭棚的时候，现在是需要到山下去做好事，传道，救人的时候，哪里是在山上享受的时候呢？不但搭棚是错误，搭三座棚是错误的关键，所以说“三”太多。

    我们都知道摩西是律法的代表，以利亚是先知的代表。现在耶稣来了，律法的总结就是“爱”，预言的中心是耶稣和他的十字架。主已经来到了，已经在地上道成了肉身，律法的总结都归到耶稣身上。预言的中心也已集中在耶稣身上，主耶稣快要钉十字架了，律法应该停止，预言也到了应验的时候，因此搭三座棚的“三”，错了，这是一方面。

    另一方面摩西虽然在西乃山上，从神那里承受了律法，把神的十条诫命传给以色列人，但他毕竟是人，是神的仆人。以利亚是伟大的先知，大有能力，他一祷告，能使天降下雨来，但他毕竟也是人，有他的软弱，并且他也是神的仆人。而耶稣是神的儿子，是我们基督教的中心。要告诉世人，只有一位神，他赐下他的独生子耶稣，为我们道成肉身，即将为世人的罪，钉死在十字架上，叫世人信了他可以得救，生命得到改变。

    基督教不是个理论，不是个哲学思想，而是一个福音。这福音就是由于神的大爱，赐下他的独生爱子，来到世上，把生命赐给人，救人从罪中出来。

    彼得错就错在把摩西，以利亚和耶稣放在同等的地位上，所以主看见他的错，“三”太多，不能三座，不要“三”，只要“一”，他们不能与神的儿子并列。

    基督教是一神教，我们敬拜的是三位一体，独一无二的神。十诫中的第一条就是“除我以外，不可有别的神”。第二条又说：“不可为自己做偶像，不可刻什么形象，照着天上，地上，地底下水中的百物，不可跪拜那些像，不可事奉它们，因为我耶和华是忌邪的神。”神只有一位，没有二位，也没有三位。

    以色列人的历史告诉我们，他们的各种悲惨遭遇，原因就是他们在神以外，另有事奉，没有专一的敬拜事奉耶和华。基督徒，教会常常遭遇患难，试炼，一个最根本的原因，就是在神以外另有事奉。诗16：4告诉我们：“以别神代替耶和华的，他们的愁苦必加增。”我们要检查一下，是否把不应该的人或者事物当作神来敬拜，如果那样，我们的愁苦必加增。大家还记得耶稣在旷野受魔鬼的试探，魔鬼要耶稣拜它，就可以把万国和万国的荣华都给他，但耶稣说：“当拜主你的神，单要事奉他。”于是魔鬼就离开耶稣，有天使来伺候他。（太4：8-11）

    在登山宝训里，主耶稣说：“一个人不能事奉二个主，不是爱这个，恶那个。你们不能事奉神，又事奉玛门。”玛门就是钱财。我们可以做买卖，也可以赚钱，但这些不能成为我们的神。如果基督徒一面事奉神，一面又事奉玛门，把钱财当作偶像，当心，就会受神的管教。

    今天早上，我碰到一位信徒，他哭得很伤心，我问他，为什么哭得这样利害？他告诉我这次他没有加到工资，是别人把他的工资扣掉了，他一面哭，一面还扬言要报复。我就劝他，钱财固然重要，但不能成为我们的神。

    彼得所以错，就是忘记了这个根本，只有一位神，是我们应该敬拜事奉的。有许多信耶稣的人，一面信耶稣，一面在耶稣以外，另有所爱。保罗在加拉太书l：10说“我现在是要得人的心呢，还是要得神的心呢。我岂是讨人的喜欢么。若仍旧讨人的喜欢，我就不是基督的仆人了。”保罗传福音，受劳苦，被鞭打，为什么能得胜过来，因为他只有一个愿望，就是事奉独一无二的神。基督徒也应该专一讨神的喜欢，得着神的心，那该是多么有福啊！想不到的祝福，平安，恩典都会临到我们。反过来，把神丢弃，一味要讨人的喜欢，结果就会遭受神的刑罚，责打。有的人说，我耶稣也要，世界也要，结果二头落空。彼得错就错在把摩西，以利亚和耶稣并列了，没有单单尊主为大。

    最近有一个青年人告诉我，这几天他很伤心，因为他的女朋友把他甩掉了。一年多来，他在她身上化了许多钱，以为她爱他，那知道最近才发现她另有所爱，因此他很伤心。弟兄姐妹，今天主耶稣最伤心的也是在此，那么大的恩典，祝福给了我们，而我们没有专一的爱他。正如保罗在林后ll：2-3中说：“我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心……”教会对主，如果失去纯一的心，主会很生气。彼得当时的错误，就在这里，所以说“三太多”。我们的爱心，信心，盼望都只能建立在耶稣一个人身上。因为“在天下人间，没有赐下别的名，我们可以靠着得救。”耶稣只有一位，福音只有一个，真神也只有一位。教会要合一，也是建立在一主，一信，一洗，一神上面，离开这一点，就要四分五裂，不能荣耀神！

    现在来讲第二个数字，也是彼得提出来的，那就是“七”。当时耶稣在门徒中间讲了如何处理弟兄之间的亏欠，如何处理人与人之间的纠纷。主讲完后，彼得就提出这个问题：“主阿，我弟兄得罪我，我当饶恕他几次呢。到七次可以么。”彼得问这句话，因为他认为七次已经很好了，足够了。却不知在主看来，“七”还太少。弟兄姐妹，彼得为什么不提八，九，十，而要提“七”？因为彼得是犹太人，从旧约中“七”是个完全数。在阿摩司书 2：一3：里面，神八次提到“三番四次”， “……三番四次的犯罪，我必不免去他们的刑罚”。 三加四等于七，七次以后就要刑罚，彼得懂得这一点。从人的标准来看，七次已经很不错，所以彼得提出这个“七”。他的意思就是：我已经做到仁至义尽了。不料主耶稣同答说：“不是到七次，乃是到七十个七次。”

    有一个解经家对七十个七次解释为无数次，也就是说一直赦免人爱人。

    彼得对耶稣的讲法不理解，所以耶稣接下去就讲了一个比喻，说到天国有一个王和他的仆人算账，有一个仆人欠了他一千万银子，还不出，就哀求主人的宽容，约定以后还清，主人就免了他的债。那仆人出来遇见他的同伴，欠他十两银子，虽苦苦求他，他却不肯免那人的债，还把那人下在监里。主人知道此事后，就大怒，把他交给掌刑的，等他还清所欠的债。主耶稣接着说：“你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。”

    人与人之间有爱才有真理。如果建立在恨上面，就没有真理。今天在我们教会中，社会中，都需要有爱。不要为了一句不顺耳的话，一点芝麻绿豆的小事，就耿耿于怀，一辈子不忘记。想一想我们得罪主的事情有多少，主都赦免了我们，而为什么我们却不能宽恕别人呢？这是很不应该的。彼得以为饶恕七次已经够了，但主说：要七十个七次。所以说“七太少”这是主要我们做到的最基本的一件事，就是彼此相爱。所以当彼得在晚年写书信的时候，特别强调：要彼此相爱，彼此切实相爱。这就是由于他亲耳听过耶稣的教训，要饶恕人七十个七次。

    现在我再举一个例子，加拉太书2：ll-14说，保罗在众人面前指出矾法（即彼得）的错，从雅各那里来的人，未到以先，他和外邦人一同吃饭，及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。保罗看见他行的不正，与福音的真理不合，就向彼得指出来。当时彼得已是很大的宗教领袖，称为教会的柱石，却被保罗当着众人的面指出他“随伙装假”，从一般人来说，这该是一件多么丢脸的事。但是彼得没有怀恨在心，也没有图谋报复，在他的书信里说：“弟兄们，我们要有爱弟兄的心，要有爱众人的心。”他确实爱保罗。有人可能要说，保罗为什么要当着众人的面指出彼得的错，而不是私下里指出呢，太叫人下不了台。因为彼得的错影响了其余的犹太人，甚至连巴拿巴也受影响，这是大是大非，同因信称义的真理不合的事，岂能不立刻指出来。弟兄姐妹，人与人接触时，难免有磨擦，若是有人指出我们的错，我们是恨他们呢，还是从心里宽容，饶恕他们昵，七十个七次就是完全的爱。

    最后我要把耶稣自己的榜样提一下。主耶稣在十字架上还为钉死他的人祷告说：“父阿，赦免他们，因为他们所作的，他们不晓得。”这说明主对那些钉他的人，不但没有恨，而且只有爱。谁相信他，尽管你过去反对耶稣，不要耶稣，但你什么时候真实悔改，虚心接受福音，愿意信耶稣，耶稣还是会拯救你的。你只要把过去的罪都带到神面前承认，并且悔改，耶稣还是要你的，因为耶稣有七十个七次的饶恕，完全的饶恕。

    求主祝福他自己的话。


    三倒和三满

    读经：王下4：1-7，约2：1-11，12：1-8

    从刚才所读的三段经文里，我们可以看到都有一个“满”字和一个“倒”字：

    1. 瓶里满了油--倒油

    2.缸里满了水--倒水

    3.屋里满了香--倒膏

    现在让我们先来看第一段：王下4：1-7瓶里满了油

    在先知以利沙的时代，也是以色列王约兰行耶和华眼中看为恶的事的时代，有一个先知门徒的妻，哀求以利沙说：“你仆人我丈夫死了。他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。”从这段话里可以知道，这位先知门徒原来有一个很美好的家庭，一个妻子，两个儿子，又是敬畏耶和华的，并且又是以利沙所知道的。可是现在这个先知门徒死了，还欠了不少债，债主来逼债，一个寡妇和两个孩子怎么还得出，求情也无用，债主就要把她两个儿子拿去做奴仆。按当时的社会，奴仆就等于牲口，作奴仆抵债，这是很悲惨的事。这个先知门徒的妻子实在走投无路，只得来向以利沙哀求，请他帮助。

    以利沙回答说：“我可以为你作什么呢？你告诉我，你家里有什么？”意思就是我也没有钱给你还债。请你仔细想一下，你家里有什么？那先知门徒的妻就说：“婢女家中，除了一瓶油之外，没有甚么。”以利沙就叫她向众邻舍借空器皿。不要少借，回到家里，关上门，和儿子将油倒在所有的器皿里，倒满了的放在一边。

    以利沙帮助这个寡妇解决急难的办法，就是：

    （1）借空器皿--向众邻舍借，不要少借--如果这个寡妇平时和邻舍的关系不好，还借不到呢，这里说明一是她和邻舍关系很好，人家肯借，二是她肯谦卑自已，说明借空器皿的原由。

    （2）关门倒油--关门指暗中祷告。主耶稣不是说过：你祷告时，要进入你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你（太6：6）。倒油要自己倒，以利沙不帮忙倒。她们母子三人把仅有的一瓶油拿出来，倒在空器皿里，结果倒一瓶，满一瓶，直到空器皿都满了，油才止住。原来是一瓶油，结果由于她们母子三人的信心和顺服，得到许许多多瓶的油，卖掉油不但可以还清债务，还可靠着度日。

    油代表圣灵和能力。信徒只要有空器皿，就是没有罪恶，谦卑自己，倒空自己，把自己的一套本领倒空，主的灵就要充满你，使你成为一个有能力的信徒，还福音债。

    主赐我们每个人都有一瓶油，都有圣灵在里面，而我们却过着贫穷的日子，灵里穷困，无力还福音债。一旦有了空器皿，就是肯倒空自己，关上门祷告在暗中的父，神的灵就会充满你，使你满有能力为主作见证，传扬主的福音。

    再看第二段圣经：约2：1-11缸里满了水

    这是耶稣所行的第一个神迹。那天在加利利的迦拿有娶亲的筵席，耶稣和他的母亲都被请去赴席，当然很高兴。谁知正在客人兴高采烈喝喜酒的时候，酒用尽了，去买也来不及。这时耶稣的母亲就对耶稣说：他们没有酒了，意思就是说你想办法吧，行个神迹。因为他母亲知道耶稣会行神迹。可是耶稣没有立刻做，而是说：“我的时候还没有到。”他母亲就对用人说：他告诉你们作什么，你们就作什么。这是为耶稣行神迹作准备工作。后来耶稣对用人说：“把缸倒满了水。他们就把六口石缸都倒满了水。耶稣就说：现在可以舀出来，送给管筵席的，他们就送去了。管筵席的尝了那水变的酒，并不知道从那里来的，只有舀水的用人知道。这些用人肯听话也真不容易，他们会想现在缺的是酒，怎么叫我们倒水在石缸里，还要倒满，这个客人一定疯了。但圣经告诉我们，这些用人完全听从主的话做事，于是这件神迹就出来了。

    酒代表喜乐，力量。好酒什么时候才出来，是在用人把水倒满石缸以后。这说明神要把他的喜乐，力量充满我们，先要人的绝对顺服，完全，彻底的顺服，把缸倒满水，倒进去的是水，但舀出来的却是酒，而且是好酒，又香又醇的好酒。弟兄姐妹，我们为什么缺少喜乐，力量，就是我们不肯倒水，不肯顺服，不肯照主的话去行。

    第三段经文：约12：1-8屋里满了香

    瓶里满了油是需要的，缸里满了水，也是需要的，屋里满了香，更是需要的。这次是发生在主钉十字架前的事。那是在逾越节前六日，耶稣来到伯大尼，在西门家里坐席的时候，马利亚拿着一斤极贵的真哪达香膏，抹耶稣的脚，又用自己的头发去擦，屋里就满了膏的香气。这又是一次”满“。马利亚打破玉瓶，把香膏倒在耶稣头上，是为主安葬之日预备的，是主在钉十字架前最大的安慰，最感到喜悦的一件美事。甚至主说，无论在哪里传福音，都要述说这女人所作的，以为记念。这是马利亚所作的一件永远被主记念的美事。因为她的倒，使屋里满了香气。她倒的是她爱主的心，使主得香气，也使屋里满了香气。

    今天我们要注意马利亚的”倒“和”满“。当她把香膏倒在耶稣头上时，还遭到门徒的误解，说她何用这样浪费，但她还是用自己的头发去擦，以致屋里就满了香气。倒香膏在主身上，表明把爱心倒在主身上。尽管有人反对，甚至批评，毁谤，只要你倒给主的爱是真的哪达香膏，真的爱的奉献，

    总而言之，（1）神要使人享受他的丰富，能力，他要人肯倒油在空瓶里

    （2）神要使人享受他的满足，喜乐，他要人肯倒水在石缸里

    （3）神要使人闻到真哪达的香气，他要人肯到香膏在他头上

    倒油明人依靠圣灵的力量，接受圣灵充满，满有圣灵的能力。

    倒水表明人完全的顺服，绝对的顺服，彻底的顺服。

    倒香膏表明人完全的奉献，实在爱主，真诚的爱心。

    要人倒油，才能使空瓶满了油。

    要人倒水，才能使空瓶满了酒。

    要人倒膏，才能使屋里满了香。


    三个蒙福的人

    读经：创2：2：16-18，路1：39-45、48-55，太16：16-17

    神是赐福的神，他造人以后，就赐福给人（创1：28）。神要地上的人，都做蒙福的人。要生养众多，遍满地面，治理这地，也要管理海里的鱼，空中的鸟，和地上各样行动的活物，而且还给人各样菜蔬，果子作食物。

    到了创世记第二章，神更为人预备了一个伊甸园，叫人在园中享受各种树上的果子。也有四道河滋润全地，叫人修理看守，随意享受神所造的各样食物。只是在吃的事上定了一条，有一棵分别善恶树上的果子，不可吃，吃的日子必定死。

    神又为人造了一个配偶--夏娃帮助他，因为神说：那人独居不好，我要为他造一个配偶帮助他。在创1：一2：中说明，神造人的目的：原本是要叫人蒙福，得福，享福，做一个蒙神赐福的人。当时的天地万物，伊甸园的一切美物，家庭间的一切关系都是很好的，蒙神祝福的。自从始祖犯罪以后，人虽失去了祝福，但神还在寻找可赐福的人还是愿意赐福给人。圣经里记载许多有福的人。但要耶和华神，耶稣自己，保惠师圣灵称许他们为有福的人却不多，现举三个例子：

    一、亚伯拉罕 创12：-22：这十一章经文中记载了亚伯拉罕蒙福的经过：

    1.12：1-3神应许他得福“……我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。”

    2.17：15-16神又应许他得福，这一次神把他的名字从亚伯兰改为亚伯拉罕，他妻子本名叫撒莱改名为撒拉，并对他说：“我必赐福给他，也要使你从他得一个儿子，我要赐福给她，她也要作多国之母，必有百姓的君王从她而出。”（亚伯兰--崇高的父，亚伯拉罕--多人的父，撒莱--高举的或我的王后，撒拉--我的公主或公主）。

    3.18：18神又应许他得福“亚伯拉罕必要成为强大的国，地上的万国都必因他得福。”

    4.22：17-18神又应许他得福“论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙，你子孙必得着仇敌的城门。并且地上万国都必；因你的后裔得福，因为你听从了我的话。”

    亚伯拉罕的一生，有许多地方值得我们效法和学习。比如离开本地，本族，父家，往神所指示他的地方去。对罗得谦让，给罗得最好的平原。当罗得被掳去时，他又去连夜抢救，直到把罗得救回来。当所多玛王要把财物给他时，他连一根钱和一根鞋带都不要，他不要属地的，属世的，有罪的财物。他还热心接待三位客旅，不知不觉接待了天使。他又献上他的爱子以撒，被神验中等等。

    关于亚伯拉罕，今天没有时间详细介绍，现在只讲二件事，就是他的筑坛和帐棚二种生活：

    筑坛--是对神的生活，对神的态度。

    帐棚--是对世界的生活，对世界的态度。

    亚伯拉罕有三次筑坛：

    （1）创12：6-7在示剑地方，摩利橡树那里筑坛。

    示剑--肩膀之意，代表能力。

    摩利--教师之意，代表知识。

    他在能力和知识中间筑坛，表明既认识真理又得到能力。对神的知识和能力都有认识，所以他是一个蒙福的人。

    （2）创12：8在伯特利和艾中间筑坛。

    伯特利--神的家之意，

    艾--荒凉之意

    这表明他常常想到神的家荒凉。想到信主的人太少（按人口比例来说），爱心不够的荒凉，灵性冷淡的荒凉。他在祷告里常想到这些事，因此成了蒙福的人。

    （3）创13：18

    希伯仑--交通之意。

    幔利--丰富之意。

    他在与神交通里，得到神的丰富，就成了有福的人。

    至于帐棚的生活，表示他对世界的名誉、学问、金钱、权力，爱情等都看为不固定的帐棚。至于世俗的吃喝玩乐，荣华富贵，在他看来，更是暂时的，空虚的，这样他在神面前，就成为一个蒙福的人。

    二、主母马利亚 路1：42“你在妇女中是有福的，你所怀的胎也是有福的。”这是以利沙伯被圣灵充满时对主母马利亚高声说的，她是妇女中最蒙福的人。在神的应许中，女人的后裔，要伤蛇的头（创3：15），但不知道哪个女人。几千年来，神找到了这位女子--马利亚。她是一个普通的童贞女，却成为主耶稣的母亲，是救赎大功中非常重要的人物，是完成神拯救罪人的之意中不可缺少的人物，多么有福。

    她自己也在圣灵感动里说：“从今以后，万代要称我为有福，那有权能的为我成就了大事。”她看见神的公义、信实、怜悯、权能，不是因为她有什么特别之处，而是她向主表示：“我是主的使女，情愿照你的话成就在我身上。”甘心情愿顺服神旨，怀孕生子忍受羞辱。

    童女怀孕是多么蒙羞之事，连义人约瑟也想暗暗把她休了，不理解她。所以说她这个情愿是多么可贵，是神的旨意必要成全的媒介，使她成为万代称之为有福的人。可是我们从四福音里看，她自从接受圣灵感孕，到生下耶稣以后，一连串的事发生在她身上，从人看来并不是福，但实际上却是蒙福的大事。

    自从天使对她说：“蒙大恩的女子”，以利沙伯称她：“你在妇女中是有福的”以后，她到底有什么福呢？有七样：

    1.深受羞辱，险遭遗弃--约瑟想要暗暗的把她休了。

    2.产期临到，无处安身--她的产期正遇到报名上册的时候，在旅途上生产，又没有旅店，只得把马棚作为她的产房，孩子生下，只有一块布包裹，躺在马槽里。

    3.产后不久，带子逃难--产后不久，就与丈夫约瑟带着孩子逃难到埃及，以后一直住在乡下拿撒勒，过艰苦的生活。

    4.首次进京，伤心寻子--把耶稣养到12岁，第一次带小耶稣到耶路撒冷过节，谁知节后找不到孩子，找了三天，好不容易找到，当她对耶稣说：“看哪，你父亲和我伤心来找你。”主却回答说：“岂不知我应当以父的事为念吗？”

    5.好心提醒，遭到拒绝--她们在一次婚筵上，她发现主人没有酒时，提醒耶稣，但主的回答是：“妇人，我与你有什么相干，我的时候还没有到。”（约2：3-4）

    6.想与子谈，未被理睬--有一次耶稣在与求人说话时，她母亲想与他说话。有人告诉主，但主却伸手指着门徒说：“看哪，我的母亲，我的弟兄，凡遵行我天父旨意的人就是我的弟兄姐妹和母亲了。”没有理睬她。（太12：46-50）

    7.看主钉死，心如刀割--到主钉十字架时，她在十字架底下，亲目看到自己的儿子血流满脸，身悬苦架。（约19：26-27）。我们可以想象她当时的心情是多么伤心难过呀，正如西面所预言的：“你自己的心也要被刀刺透。”

    根据以上七点，试问怎么能说她是蒙福的人呢？岂不知她的这些苦难却成全了神万世以前所定的旨意，拯救了千万罪人所以说万代要称她为有福。

    三、西门彼得 太6：16-17“西门巴约拿，你是有福的……”这是主称他为有福的人。为什么？因为他不随从别人的认识，人云亦云地认识耶稣，而是受父指示，承认主耶稣是基督，是神的受膏者，是弥赛亚，是救主，又是永生神的儿子，因着这个正确的信仰，教会建立在基督这磐石上，阴间的权柄不能胜过他，为万世教会奠定了永久的根基。而且还得到天国的钥匙，掌握了天国的大门，这是多么有福的事。

    尽管后来彼得有很多软弱，甚至跌倒，但神仍用他在耶路撒冷作教会的创始人。因着圣灵的充满，他这个无知的小民，海边的渔夫，在耶城建立了教会，从当时的三千，五千人发展到犹太全地，撒玛利亚，直到地极。无数的教会，无数的信徒，这是多么有福的人啊！

    这三个蒙福的人，一个是耶和华亲自称他为有福，一个是圣灵通过人的口称她为有福，还有一个是主耶稣亲自称他为有福，实际上可以说是三位一体的神自己称之为有福的人。他们不是儿孙满堂，金银珠宝无地可容的人，也不是什么财富无比，权位高贵的人，但他们却是真正有福的人。

    亚伯拉罕：祭坛帐棚的生活--蒙福的特征。

    马利亚：羞辱伤心的生活--蒙福的特征。

    彼得：喂养羊群的生活--蒙福的特征。

    这三个人蒙福的主要过程，是因信而听从，因信而情愿，因信而认识。主要的是“信”。

    要信，今年一开始，第一个礼拜我们要信神，他必赐福给我们，信他是万福之源，万福之本。再没有比“信”更能得神赐福的。


    四种印记

    读经：弗1：13，加6：17，启7：2-3，l3：16-17

    第一种印记是圣灵的印记。“不要叫圣灵担忧，你们原是受了他的印记，等候得赎的日子来到。”（弗4：30）。如果你们心里常常出现叫圣灵担忧的情况，那就说明你们已经受了他的印记了。但有人说，圣灵担忧，我也没看见，怎么知道呢？弟兄姐妹，很简单，你信了耶稣以后，你的里面常有一种莫明其妙的难过，当你讲错话，做错事，想法错的时候，你的里头会有说不出的不安，这就是圣灵的担忧，表明你已经受了圣灵的印记。当你犯了罪，如果仍无动于衷，那你就得到主面前重新寻求说：主啊，你看我里头有没有圣灵的印记。如果我们在他面前常有责备自己，说明圣灵在我们里面为我们担忧，那就证明我们有了印记。这是第一种心里面的印记。

    第二种印记是保罗讲的：“从今以后，人都不要搅扰我，因为我身上带着耶稣的印记（加6：l7）”。当时保罗在加拉太的时候，他的情绪很激动，越写越气忿，所以讲了上面一般话。这个印记就是“十字架的印记”。我们基督徒身上不仅受有圣灵的印记，也应该有“十字架的印记”。我们相信耶稣钉十字架是解决我们罪的问题，这是对的，但是不够，耶稣钉十字架不仅解决我们罪的问题，也解决我们的“老我”，肉体，爱世界的心以及死亡的问题。

    加拉太2：2O说：“我已经与基督同钉十字架，……”这说明耶稣钉十字架的时候，这个我，我的老脾气，老行为，老习惯也和他一同钉在十字架上了。现在活着的不再是我，乃是基督在我里面活着。

    加拉太5：24说：“凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。”耶稣钉十字架的时候，我们里头的邪情私欲也一同钉死了。

    加拉太6：14说：“--因这十字架，就我而论，世界已经钉在十字架上，就世界而论，我已经钉在十字架上。”意思是说，耶稣钉十字架的时候，把我和世界同钉在十字架上了。

    以上三段圣经比较深刻，求圣灵启示我们。所谓耶稣的印记，就是信从耶稣的人身上带着十字架的记号，这个人不再是那个原来的人了，变成一个新人了。例如有个信徒，他没信耶稣以前，很喜欢打“麻将”赌钱，信耶稣得到救恩后，他的赌友几次邀请他去打“麻将”，他回答说：那个喜欢打“麻将”的我已经死了，现在活着的不再是我。结果他就不去了。

    这就是十字架的印记，意思说我已经和基督同钉十字架了。有的人信耶稣后，这个“我”不愿钉死，所以活出来的还是那个老样子，这就没有“十字架的印记”。如果我们信耶稣，只是停留在口头上，停留在医病赶鬼上，而没有在实际行为上有改变，那就是身上缺少“十字架的印记”。我们信主以后，我们的仇敌不是外面的，乃是里面的“我”很利害，往往立志行善由得我，行出来由不得我，二个律经常交战，知道有些话不该讲，偏去讲，知道不该发脾气，可就是忍不住，这就是“十字架的印记”在身上不够深。我们的言语、行为、态度，意见是从主那里来的，还是从自己来的，是高举十字架，还是高举自己，这个“我”就是十字架要对付的第一个仇敌。

    还有肉体的邪情私欲，每一个人都有，因为我们是从亚当里来的，我们的肉体里面都充满了邪情私欲，容易犯罪。不但青年人会犯罪，老年入也会，胜不过邪情私欲，怎么办？“凡属基督耶稣的人……同钉在十字架上了。”（加5：24）。相信接受这个事实，这就是十字架的大能，可以治死我们肉体的邪情私欲。

    还有世界，保罗说：“因这十字架，就我而论，世界已经钉在十字架上。……”（加6：14）有些信徒虽然信了耶稣，可是里面偷偷地贪爱世界上的虚荣，地位，金钱，世界在他们里面还有很大权势，因此天路走不上去，灵命不长进。

    由此可见，老我，肉体的邪情私欲和世界是我们基督徒的三大仇敌。

    圣经告诉我们要离开基督道理的开端，怎么离开？我们的灵命怎么才能长进？那就要靠着十字架的大能，治死老我，肉体的邪情私欲和世界，天天背十字架跟随主。这里的背十字架不是只指外面的试炼，也指对付里面的老我，肉体和世界。

    当我在神学念书的时候，有个同学似乎很追求，看圣经，做祷告，但是总没有长进，后来他自己说，他念神学是想藉此可以出国，这个动机不正确，爱世界的心没有经过十字架的对付，所以灵命没法长进。

    弟兄姐妹，我们看见保罗，他身上常常带着耶稣的印记，他对哥林多教会讲：“我在你们那里，又软弱，又惧怕……”林前2：3-4。这么一个被神重用的仆人，却说他自己又软弱，又惧怕，这就是十字架的记号，对付己生命的记号。一个人若身上带着耶稣的印记，你同他接触，感到他是那么谦虚、柔和、顺服、舍己、良善、真实，这就是受过十字架对付，身上有“十字架印记”的人。这是第二种印记。

    第三种印记是约翰在异像里所看见的“永生神的印记”。我们知道启示录里预言主来的时候，地上要发生许多事。特别是揭开七印的时候，要发生各种灾难。在第七印还没有揭开以前，约翰看见一个异像，他看到四个天使，每个天使都掌管风，站在地的四角，正在这四个天使要把风吹向地上的时候，另外一个天使从日出之地来，就大声喊：等我印了永生神的印记在众仆人的额上以后，你们再吹风。因为这风吹过以后，地上的树木，海里的生物，以及有生态的东西都要遭到毁灭。由此可见神的印记要保守圣徒，和神的儿女免去大灾难。

    弟兄姐妹，我们已经有了圣灵的印记，也有了十字架的印记，但是有一天神还要用“永生神的印记”来印在我们头上，使我们在末后的大灾难日子当中得到平安，稳妥，保守。

    弟兄姐妹，上面所提的三种印记，是正面的，最后我要讲一种反面的印记。启示录13：告诉我们，到那时候，不信主的人没有上面的三种印记，他们要受“兽的印记”。这个兽是预表敌基督，假先知，它们要在世上所有的人身上，额上，手上受它的印记，不受它印记的人，就不得在地上作买卖，强制他们都要受兽的印记，那时人要信主就难了因为已经受了兽的印记。如果没有上面的三种印记，就必要受兽的印记。启13：8，16。

    现在感谢主，给我们敞开恩门，有悔改信福音的机会，盼望我们每一个人都接受圣灵的印记，身上常有十字架的印记，将来有一天神把永生神的印记放在我们额上以后，得到永远的平安，永远的福乐，与主永远同在。荣耀归给主。


    复活主的四句话

    读经：罗4：25，可16：1-7，约21：15-l7

    基督教里有三大节日，圣诞节，受难节，复活节。今天是复活节，主耶稣在地上提到十字架的时候；总是接下去说，他第三天要复活。他的复活给我们带来了极大的盼望，平安，力量和勇气。可以说，如果基督教里面没有主的复活，就显得很空，我们的信仰里如果没有信耶稣从死里复活，也是空的。不错，你已经信耶稣为你的罪死了，这是好的，但是不够，因为我们的耶稣不仅为我们死，他也为我们活。

    罗4：25告诉我们，耶稣被交给人是为我们的过犯，复活是为叫我们在神面前称义。我们基督教的救恩是全备的救恩，我们不但要信耶稣替我们死，担当了我们的罪，使我们和神从此恢复了交通，更要紧的是要相信他确确实实为我们复活了。

    弟兄姐妹，用我们人的头脑去思想，一个人死了，怎么能活，何况在坟墓里已经三天三夜，埋进去的是流尽了鲜血和水，肋骨又被枪刺伤的耶稣，怎么能活过来，所以当时的门徒实在信不下去，甚至连那些使徒也以为是“胡言”（路24：11）。他们明明看见他被葬在坟墓里，而且坟墓外面还有石头挡住，还有官府的封条封住，彼拉多的兵丁昼夜看守，没人可以进去。因此到那一天早晨，几个妇女带着爱主的心，想去看看他的遗体，并带着香料想去膏耶稣。可是马太告诉我们，那些妇女去看坟墓的时候，坟墓是空的，只见一个少年人坐在那里，告诉她们说，耶稣已经复活了，并嘱咐她们去告诉门徒。

    耶稣是复活的主，如果他只为我们钉十字架，没有从死里复活，神的救恩就不够完整，我们这些人就不可能如此蒙恩，没有他的复活，我也不能在这里讲神的话，因为他的复活不仅是他的本身复活，他也用他复活的大能，生命来扶持，改变，托住他所救的每一个人。弟兄姐妹，我不知道你最近的经历怎么样，没有主的大能托住我们，我们不可能有那么大的平安，所以在今天复活节我讲这些话的目的，就是盼望我们每一位从心里面把荣耀感谢都归给那复活的主。

    主耶稣复活了，他战胜了死亡。死亡是人类最大的仇敌，人人都想逃避死亡，不想死，但不可能，因为人人都犯了罪，罪的工价乃是死。生老病死是一个无法逃脱的自然规律。感谢主，他从死里复活了，为我们战胜了死亡。所以在复活节时，我们要用信心来接受耶稣所给我们的生命，不仅是将来上天堂，得永生，而是现在就可以经验他复活的大能，心存复活的盼望。今天我们要注意耶稣复活以后的几次显现，说明他的活不是精神不死，也不是灵魂的出现，更不是由于人的幻觉，而是非常具体的，有骨有肉，能同情，说话，走路，吃东西。同时他他能忽然出现，忽然消失，随意往来，自由自在，这样一个灵体，复活在我们中间。

    约2l：叙述了耶稣复活以后的一次显现，那是在提比哩亚海边向门徒显现，当时有七个门徒在一起。由彼得带头，他们都打鱼去了，结果辛苦了一夜，没有打着一条鱼，就在这时，主向他们显现。正当人失望、灰心、疲倦、困乏，感到自己一无所能的时候，主就照现了。耶稣活着的时候，总是向那些痛苦，忧患，贫穷的人多说话，多帮助。他复活以后，仍然这样，当人疲倦，灰心，感到前途渺茫时，主要向你显现，他要告诉你该走哪条路，该做什么事，该怎么生活，这就是我们基督教的伟大。人总是喜欢锦上添花，不愿意雪中送炭，可是我们的主却不是，他都是在那些伤心，哀恸，无所适从的人中间，安慰，帮助，教导他们，并用神的话坚固他们的信心，这就是我们所传的活的耶稣。

    最近我常有一个思想，如果没有耶稣的话，太可怜了，整天忙忙碌碌，到底为什么。有了主即有了复活的生命，心里就有指望，这个复活的生命能给我们真的力量，真的帮助和真的安慰。

    在约2l：4-25，正当门徒需要耶稣显现的时候，耶稣就站在岸上，对他们讲了四句话：

    第一句话主耶稣问他们：“小子，你们有吃的没有？（约2l：5）。耶稣复活了，他本身不必吃什么，他已经有了灵体，但是他没有忘记人的需要。基督教是讲永生，天堂，地狱，将来的复活，但耶稣基督也是现实的，关心我们吃的，穿的，用的，住的。很可惜，有许多老信徒，信耶稣多年，对这一点还信不下去。却不知我们的主是关心我们实际需要的主。

    第二句话主讲：”把网撒在船的右边，就必得着。“弟兄姐妹，门徒打了一夜的鱼，难道没有撒网在船的右边吗？有，但是没有打着鱼，这一次他们听从复活主的话，撒下网去，海里的鱼由于复活主的大能，都游过来，投入网里，因此他们的网拉不上来了，因为鱼甚多，一个门徒立刻发现”是主“，彼得一听到是主，立刻跳到水里，游过去看主，一到岸上，看到岸上有炭火，有鱼，还有饼。

    第三次耶稣又讲一句话，”把刚打的鱼拿几条来。“这使彼得感到很希奇，岸上有炭火，有饼又有鱼，正想吃，不料，耶稣吩咐他把刚打的鱼拿几条来，要他们吃得丰富一点。原来我们的主是丰富的主，他愿意他的儿女都过丰富的生活，不是可怜巴巴的。基督徒不但可以享受复活主的荣耀，还可以享受复活主的丰富。又可以看见复活主的能力，因为当彼得去拿鱼时时，看到”鱼虽这样多，网却没有破“。按理说153条大鱼很重，一定把网撑破，可是有主复活的大能托住，网却没有破，这是一个神迹。它说明主给人丰富，他也给你享受丰富的恩典，他给你祝福，也给你享受祝福的恩典，所以我们在神面前可以放心。

    最后耶稣再讲一句话：”你们来吃早饭“。耶稣复活以后，为门徒准备了一切，叫他们来享受主的丰富。

    当时耶稣向门徒显现，对彼得的要求总的来说有三个：一个是”下网“，一个是”拉网“，还有一个是”弃网“。主三次问彼得说：”你爱我比这些更深吗？“意思就是要他弃掉这个网。下网是出于主，拉网也是出于主，现在叫他弃网，也是出于主。我们知道”网“对彼得来说，是一个很重要的谋生工具，但是经过复活的主这三次的显现，他清楚认识到”下网“，”拉网“和”弃网“全当遵主而行，爱主更深，喂牧群羊，跟主到底。

    求主祝福他自己的话。


    四个察验

    读经：罗12：1-2，加6：1-5，弗5：8-11，帖前5：15-22

    今天我要同大家领受的信息，是从保罗书信中的四段经文归纳出来的一件事，也是保罗劝勉教会许多真理时特别注意的一件事，那就是“察验”。为什么保罗被圣灵感动以后，要写这样的劝勉呢？今天包括传道人在内，对这方面没有很好追求，甚至不追求，因此灵命不长进，信心常软弱，常跌倒，受魔鬼欺骗，被撒但愚弄，接受世界来的试探。教会如果不懂得“察验”，信徒如果不懂得“察验，就不能长进，而且有危险。正如一个孩子，在不懂事的时候，爬在地上，拿到什么东西都放到嘴里吃，很危险。所以我今天要讲”四个察验“，就是察验神的旨意，察验神所喜悦的事，察验自己的行为，察验所临到的凡事。

    弟兄姐妹，我们的神是爱我们，他不仅救我们，用他儿子的血，把我们从罪中赎出来，而且要我们每个人都遵行他的旨意，成全他的旨意，他对我们的计划，安排，希望很大。主祷文中有一句话，我们都会背，就是”愿你的旨意行在地上，如同行在天上。“倘若神的旨意今天在地上，像通行在天上的话，天国就实现了。所以我们首先要察验神的旨意，就是要检查一下，每天的生活是在神的旨意里，还是在自己的爱好里，每天的话语，态度，行事为人是在神的旨意里，还是随从自己的意思，任意妄为。

    因此保罗在罗马书l2：1-2说：”叫你们察验何为神的善良，纯全可喜悦的旨意。“罗马书12章以前是讲生命，12章以后是讲生活。12章以前是讲救恩，l2章以后是讲见证。也可以讲12章以前是讲客观的真理，救恩的实现。12章以后是讲生活和行为，如何为主活着。

    如果记得不错的话，我曾经讲过神有四种旨意：

    （1）命定的旨意（2）许可的旨意（3）任凭的旨意（4）奥秘的旨意

    许多人虽然得救了，做了基督徒，但是却没有活在神的旨意里面，因此生活缺少见证。神救我们的目的，是要把他的旨意藉着我们通行出来。耶稣说：”我是葡萄树，你们是枝子。“枝子没有葡萄树是要枯干的，不能结果子。反过来，葡萄树没有枝子，也无法开花结果。因此我们在主面前是蒙恩的，不能轻看自己，老了，算了，神让我们活着，总有他的旨意要我们完成，问题是我们能不能察验，主要我们做什么。

    举个例子，在旧约耶罗波安作王的时候，他刚登基，非常嚣张，因为以色列人有十个支派归从他。他在伯特利造了一头金牛犊，叫以色列人都拜它。有一天他到坛上烧香献祭，神人警告他，他很生气，把手伸出来要叫人拿住神人，那知他一伸手，那只手就枯干了，收不回来了，他立刻求神人救他，神人为他祷告，他的手就痊愈了。王就请神人同他回去吃饭喝水，神人拒绝了，因为神有话告诉他不能去的。可是有个老先知跑来，请他同去吃饭喝水，说是有天使对他讲的，其实是骗他的，他没有察验，就回老先知回去吃喝，结果在回家的路上给狮子咬死了。

    弟兄姐妹，这件事说明这个神人工作是有能力，但是在察验神的旨意上他错了。我们知道神的话，不能是而又非的，他的话怎么说，事情也要怎样成就。你在神面前怎样领受，就要遵守，尽管别人说这说那，你一定要持守神的吩咐，随从你里面圣灵的感动利恩膏的教训。

    又像那些跟从押沙龙叛变大卫王的200个人，他们都是诚实人，撒下15：11，他们与他同行，助长叛变势派，危害了大卫王。所以我们不仅要有诚实爱主的心，还要察验神的旨意到底是什么。否则很容易把主要的真理抹煞，不高举主的十架，上魔鬼的当，使自己受很大的亏损。因此察验神的旨意是很重要的事，至于如何察验？我想根据罗马书12章讲一下。

    1.献上自己--我们的身体是主用重价买来的，所以把自己献给主是理所当然的。同时这个奉献要诚实，要彻底。

    2.不要效法世界--就是不要效法世界上的样子，别人贪污，你也贪污，别人说谎，你也说谎，和世人同流合污，这像什么基督徒。当然不是说要同人家格格不入，但是在对待罪恶的问题上，我们基督徒应该有所察验，才能遵行神的旨意。

    以上是第一点，叫我们察验何为神的善良，纯全可喜悦的旨意。

    第二点，保罗在加拉太书中提到：”你们各人应当察验自己的行为。“许多人到主面前祷告的时候，没有察验自己的行为，而是常察验别人的行为。

    有一个姐妹很正式地来问我，基督徒可以不可以离婚。由于我对她的情况不了解，所以我先问了她一些问题，是不是她丈夫在外面有第三者等，她说没有，那为什么要离婚？她说，丈夫对她太无情，家庭没有温暖。我就问她，你在面前有省察没有，你自己对丈夫怎样，你说他没有爱心，那么你对他有多少爱心。

    弟兄姐妹，求主怜悯我这样讲，我们很容易看到别人的错，可是对自己却从不察验，总觉得自己最好，没有错，要对自己有正确的评价。我们各人的事，将来都要显明在神的面前，神不是问你，你家里的人怎样，而是问你，你自己的行为怎样。所以我们应当察验自己的行为。这是第二点。

    第三点，在以弗所书5章，保罗又提到一个”察验“，”从前你们是暗昧的，但如今在主里面是光明的，……总要察验何为主所喜悦的事。“弗5：8-1O。既然我们是光明的，那么就应该发出光来，就是要结出光明的果子来。光明的果子就是良善，公义，诚实。良善对别人，公义对自己，诚实对神。就是说，对神，对人，对自己存无亏的良心，正大光明，不做暗昧可耻的事，常察验何为主所喜悦的事。

    弟兄姐妹，我们在主的面前什么都不能隐瞒，因此保罗在这里说：”总要察验何为主所喜悦的事。“察验一下，我做这件事，主喜欢不喜欢，讲这句话，能否造就他人。有的人讲一句话，他自己不注意，却不知绊倒了别人。有的人发一次脾气，他以为没关系，却不知别人永远记住了，从此就不肯信耶稣，多么危险！所以我们信耶稣的人，每天要在主的光里察验一下，今天我做的事，说的话，思想，意念在主的面前，是否蒙主喜悦，这是第三个察验。

    最后一个察验是在帖前5：15-22：”你们要谨慎，无论是谁都不可以恶报恶，……但要凡事察验。善美的要持守。各样的恶事要禁戒不作。“帖地的教会各方面还不错，就是在这件事上，保罗要他们注意，对善和恶，美和丑要会分辨，要察验，否则容易受骗。有一次有个姐妹问我：有个人祷告时能看见别人的罪，有没有这回事？我就告诉她，这不符合圣经，我们有罪，圣灵会光照，提醒，如果你不听从，神会管教，报应，圣经没有讲祷告时能看见别人的罪，所以这是不对的。我们要凡事察验，总要试验那些灵是否出于神的（约壹4：1-3）。在这末后的时代，要当心邪灵的欺骗，更要凡事察验，善美的要持守，各样恶事要禁戒不作。对先知的讲论，也要这样，要察验这个先知是真的还是假的，他的讲论是出于神的，还是出于人的，出于神的我们要接受，否则就不能接受。基督徒必须能分辨善恶，很多人看我们能不能发光，就在这方面，你和别人一样犯罪作恶呢？还是能持守美善呢？

    这四个察验：察验神的旨意，察验自己的行为，察验神所喜悦的事，察验凡临到我们的事，总有他的美意，不要怨，不要恨，也不要气，要察验一下，神要我们在这些事上学什么功课。善美的要持守，一切恶事要禁戒不作。总之我们要凡事察验。

    求主祝福他自己的话。


    四种浇灌

    读经：赛44：1-5

    刚才读的经文给我们看见有四种浇灌。什么叫“浇灌”？浇就是浇水的浇，灌就是灌溉的灌。浇是从外面，灌是从里面。所以这段经文就是神在当时藉着先知以赛亚的口，安慰他的百姓，告诉他们耶和华要用四样东西浇灌他们：

    1.第一种浇灌--“我要将水浇灌口渴的人”赛44：3

    2.第二种浇灌--“将河浇灌干旱之地”赛44：3

    3.第三种浇灌--“我要将我的灵浇灌你的后裔”赛44：3

    4.第四种浇灌--“将我的福浇灌你的子孙”赛44：3

    简单讲，神要用水浇灌，用河浇灌，用灵浇灌，用福浇灌。也就是说我们每一个信主蒙恩的人，都可以得到神的水，神的河，神的灵，神的福。

    这“四种浇灌”要给我们看见在他的救恩里面，我们所蒙的恩典是何等的大。

    1。第一种浇灌--“我要将水浇灌口渴的人”。感谢主，我们到主面前，他首先要解决我们的口渴。正如当气温很高，你口渴时，不想吃饭，也不想吃鱼吃肉，最需要的是喝点冰水解渴。圣灵为什么叫以赛亚写这些话，就是告诉他的儿女，今天首先要的是从神那里得着活水的浇灌。这水不是一般的水，是活水。我们都熟知约翰福音4：里的那个撒玛利亚妇人，她不知道耶稣有活水，只希望耶稣帮忙她把雅各井里的水打点回去，却不知耶稣告诉她：“你若知道神的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水”。然后妇人就问耶稣，从哪里得活水。活水就是生命的水，就是耶稣所说的：“凡喝这水的，还要再渴。人若喝我所赐的水，就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。”（约4：13-14）用水浇灌口渴的人，意思是神要用他生命的活水，使我们每一个人得到真正的满足。不只是疾瘸得医治，家庭平安，事情顺利，乃是我们里面，外面都充满了神那生命的活水，感到滋润和满足。走在路上也会赞美，躺在床上也会歌唱，在每件事情上都看见神的祝福，神的美意。这是第一种浇灌，活水的浇灌。

    2。第二种浇灌--“将河浇灌干旱之地”。不但有水，而且有河。这“河”是什么意思？死当没有犯罪之前，神把他安排在伊甸园里，创2：lO说：“有河从伊甸流出来滋润那园子，从那里分为四道。”这四道河流出来，使整个园子得到浇灌和滋润。这四道就是神今天要浇灌我们的河。第一道河叫“比逊”，第二道河叫“基训”，第三道河叫“希底结”，第四道河叫“伯拉”。

    “比逊”二个字的意思是“白白的赐给”，也就是不要代价，白白的流出来。表示神的恩典临到我们是没有理由，也不需要代价，只要你肯要，就像比逊河一样流到我们身上。

    “基训”二个字的意思是“非常丰盛”，神的河水流过来是很丰富的，表示神的恩典是非常丰富的，不是得一点点就够了。可惜有许多信徒尝了一点就满足了，不求上进，不肯追求，认为受了洗就够了，却不知神为你存留了非常丰富的恩典，供你支取。

    “希底结”三个字的意思是“能力”。神的能力要像河那样流到我们身上。我们在主面前常感到软弱，无能，看看前面，想想自己，怎么担当得了，但是只要我们仰望神，他那里有一条“希底结”河，当年流在伊甸园，现在要流在我们身上。神要给我们能力，使我们能够担当本来不能担当的事，应付无法应付的事。

    “伯拉”二个字的意思是“甜的水”，也可以翻译成“结果”，就是甜的结果，结出甜果子。弟兄姐妹，从你们信耶稣到现在，有没有感到甜？有人可能会说：表面上是苦，但是苦中有甜。这就是“伯拉”河的意思，它的水永远是甜的。

    3.第三种浇灌--“我要将我的灵浇灌你的后裔”。感谢主，他不仅有河浇灌，而且有灵浇灌我们。我们每一个信主，属主的人可以接受圣灵的浇灌。有人有圣灵的感动，圣灵的启示，但这是不够的，还需要圣灵的充满和浇灌。

    彼得讲：“他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。”（徒2：33）。这表明耶稣基督升天以后，坐在神的右边，要把神所应许的圣灵浇灌我们。弟兄姐妹，你们信主到现在有没有受过圣灵的浇灌？当然我不是提倡灵恩，但是每一个信徒在正常长进的时候，他一定会有圣灵浇灌的经历。

    最近有一个神学毕业生在离开上海回老家去前，特别来看我。我们谈话时，我问他：你在这里学了三年，有没有得到圣灵的充满？他说：感谢主，没有丢弃我，最近我实实在在经历了圣灵的浇灌。我根据一本书“全能的圣灵”内列出的三十几条不能得到圣灵充满的原因，逐条对照自己，在主面前谦卑，认罪悔改，对付，付代价，仰望，祷告，有一天晚上，主的灵就充满了我，浇灌了我。

    我们基督徒，当然反对单凭感觉，异象，或什么方言的所谓“灵恩”但是在我们身上应该有圣灵正常的工作。（徒1：8）

    “我要将我的灵浇灌你的后裔。”这是主的应许。在使徒行传里，曾有三次提到“圣灵的浇灌”一次是在徒2：，一次是在徒10：，一次是在徒19：。很明显地讲到神的灵浇灌下来。

    （1）笫一次是在徒2：说到五旬节的时候，门徒都聚在一处，“忽然从天上有响声下来，……他们就都被圣灵充满，……”（徒2：2-4）。后来这些软弱，胆怯，可怜的门徒，在得到圣灵充满后，都为主作了美好的见证。

    也许有人要问，如何才能被圣灵充满，得到圣灵的浇灌？我认为最基本的一件事就是要祷告等候。你祷告等候了，肯为这件事付上代价，主就会指示我们在他面前蒙这个恩典。

    （2）第二次是在彼得讲道的时候。彼得在哥尼流家里，徒10：44说“彼得还说话的时候，圣灵降在一切听道的人身上。”彼得一边讲道，一边圣灵下来了。也就是说如果你参加属灵的聚会，神的仆人刚讲几句话，圣灵就会充满你。

    （3）第三次是在保罗按手祷告的时候。徒19：6-7说：“保罗按手在他们头上，圣灵便降在他们身上。……一共约有十二个人。”这是当保罗为以弗所几个门徒按手的时候，圣灵浇灌下来。除了这些还应该相信，旧约时代有位先知叫约珥，他曾经预言在主来的日子以前，“我要将我的灵浇灌凡有血气的。……凡求告耶和华名的就必得救。……”（珥2：28-32）。这是神的应许，在主快来以前，一定要把他的灵浇灌他的儿女，所以说今天是接受圣灵充满，浇灌的最好时机。

    4.第四种浇灌--“将我的福浇灌你的子孙。”神不但用圣灵浇灌我们，还要用福浇灌我们。举二个例子，一个在旧约，一个在新约。旧约里的亚伯拉罕，他是被神的福浇透了的人，他一辈子蒙福。创22：17-18记载神对他应许说：“论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，……因为你听从了我的话。”亚伯拉罕因为听从了神的话，不但本身得大福，子孙也得福，地上的万国也因他的后裔得福。

    还有一个是新约里耶稣的母亲马利亚，她说：“从今以后，万代要称我有福。那有权能的为我成就了大事。……”（路1：48-49）马利亚是个童贞女，由圣灵感孕，生下救主耶稣，这个福多么大。

    亚伯拉罕和马利亚都过去了，那么今天谁是有福的人？今天神的福要浇灌在谁身上？要浇在我们这些蒙恩的人身上。“教会是他的身体，是那充满万有者所充满的。”（弗l：23）。教会是最有福的团体，不但本身蒙福，而且要福杯满溢，使万人得福。

    由此可见我们这些人，在主的面前可以得到这四种浇灌：水的浇灌，河的浇灌，灵的浇灌，福的浇灌。我们实在是有福的人，问题就在于我们要不要，信不信，求不求，有没有准备好。现在请看二处重要的经文：

    “耶和华阿，你是我的神。我要尊崇你，我要称赞你的名。因为你以忠信诚实行过奇妙的事，成就你古时所定的。”（赛25：1）

    “耶和华必然等候，要施恩给你们。必然兴起，好怜悯你们。因为耶和华是公平的神。凡等候他的，都是有福的”。（赛30：18）

    求主保守我们在他面前所领受的他的话。愿主赐福。


    第四首凯歌

    读经：罗8：35-39

    罗马书8：31-39是神的仆人保罗，被圣灵感动，进到神的救恩里，所唱出来的四首凯歌：

    1. 神若帮助我们，谁能敌挡我们呢。

    2.谁能控告神所拣选的人呢，有神称他们为义了。

    3. 谁能定他们的罪呢。有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。

    4.谁能使我们与基督的爱隔绝呢？难道是患难么，是困苦么，是逼迫么，是饥饿么，是赤身露体么，是危险么，是刀剑么。……都不能叫我们与神的爱隔绝。这爱是在我们的主基督耶稣里的。

    今天我们要靠着主的怜悯和恩典，来看保罗所唱的第四首凯歌。他想到神的爱是不能隔绝的爱。就是说神爱上一个人以后，没有人能把这个人从他爱里夺走。他既然爱世问属自己的人，就爱他们到底。所以当时他的心灵非常释放，刚强，对过去的事没有怨叹，对现在的事没有担心，对将来的事也没有挂虑。弟兄姐妹，神今天也希望我们每一个人，都能进入这种荣耀的得胜里面，昂起头来向过去，向未来完全夸胜。对现在的事也不再提心吊胆，不再忧愁挂虑，因为没有一件事，能使我们与神的爱隔绝。

    保罗在思念神爱的时候，分二方面：一是从他个人的实际经历来体会，来欢呼，来赞美神的爱是不能隔绝的。二是从他信心的启示里面，来歌唱，来欢呼神那不能隔绝的爱。保罗唱的歌，我们也应该唱，他有的赞美，我们也应该有，因为保罗事奉的神，就是我们的神。

    现在我们来看第一方面，保罗从他个人的实际经历，来体会神的爱是不能隔绝的。先提到七件事：患难、困苦、逼迫、饥饿、赤身露体、危险，刀剑。从人看来，这些都是很不幸的事，是似乎看不见神爱的事，但是它们不能使保罗与神的爱隔绝。保罗在林后l：8-9里说“弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。自己心里也断定是必死的……”在林前4：11-13他又说：“直到如今，我们还是又饥，又渴，又赤身露体，又挨打，又没有一定的住处。……被人咒骂，我们就祝福。被人逼迫，我们就忍受。被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的滓渣。”

    保罗为主作见证，传扬十字架的救恩，应该是好事，可是他走到那里，犹太人的逼迫就跟到那里，甚至把他当瘟疫一样。保罗却深知无论什么人，无论什么事，都不能叫他与神的爱隔绝。因此他就毫无惧怕，毫无踌躇地勇往直前，传扬主的福音，这全是由于基督耶稣里的爱。

    现在有许多信徒，愿意为主作见证，但是不一定能得到别人的理解和欢迎，相反会遭遇逼迫，批评，轻看，毁谤，但感谢主，这些都不能使我们与神的爱隔绝，所以我们应该不足介意地胜过它！

    保罗的七种不幸遭遇，可以分作三类：患难，困苦，逼迫是关于生活上的难处。饥饿，赤身露体，是身体上的难处。危险，刀剑是生命上的难处。尽管保罗经历了这三方面的难处，但他感到主的爱没有离开他。每一个爱主的人，常常会遭遇一些苦难，但也会经历到有主的爱和美意在里面。当然我们希望主给我们平安，但很多时候，主带领我们的路不是一帆风顺，天色常蓝的，正如保罗说：“我们进入神的国，必须经历许多艰难。”（徒14：22）。基督徒的道路是十字架的道路。耶稣说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（可8：34）。这不是说，我们要找苦吃，也不是说，我们要去和人作对，而是说，当我们真的要按真理行的时候，常会遭遇一些反对，逼迫，但尽管放心，神的爱在这时候会显得更加真实。有一个弟兄，他在文革的时候，有一次那些人已经决定要把他拉出去打死，结果上面有命令，不要杀他，转危为安，奇妙不奇妙，这是由于神那不能隔绝的爱。他现在在教会很热心的做义工。

    我们有时候生病，没有希望了，经过恳切祷告，病好了，这是什么，是神不能隔绝的爱。有时身体软弱得话也讲不出，可是一到主面前，莫明其妙的力量就来了。有时生活无着落，忧心忡忡，但一想到主的话：“不要为明天忧虑”。“你们要先求他的国和他的义，这些东西都要加给你们了。”（太6：31-34），心里的力量就来了，环境上神也会开路。这是什么，是神不能隔绝的爱。

    第二方面，罗8：38-39说：“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督耶稣里的。”

    这里提到十种情况，就是他从信心里面，看到神的爱能够保守他们平安波过一切艰险，困苦等等。这十种情况，我把它们分作五类。

    第一类：“我深信无论是死，是生”这就是生命的改变。主的爱不会因人生命的改变而改变。从前有一个很爱主的传道人，在他临终前，吩咐他的儿女们读罗8：38，并唱“见我 主我父”那首诗歌，后来他的儿女们一直记住了这节圣经， 相信主的爱不是生死所能改变的。

    第二类：“是天使，是掌权的，是有能的”这三种人是权势的代表，说明虽有权势的改变，也不会影响神的爱。从人看来，是人在掌管一切。但从属灵的眼光看，是神在统管一切，这是基督教里很明显的信仰。正如赛41：4说“谁行作成就这事，从起初宣召历代呢，就是我耶和华，我是首先的，也与末后的同在。”所有历史的变迁，都在耶和华手中，他掌管一切。

    第三类：“是现在的事，是将来的事”现在的事和将来的事，是时间和事情的改变，虽然时间和事情会改变，但神的爱却不会离开我们，一切都在神手中，你不必担心。有一位青年姐妹，她常忧虑到了30岁以后，找不到合适的对象怎么办。事实是时间改变，年龄增长，神的爱永远不会离开她。后来她有了很美满的家庭，可见以前的忧虑担心是完全不必要的。

    第四类：“是高处的，是低处的”高处，低处，意思是地位的改变。神有时候把你放在高位上，你不要认为自己能力强，所以居高位，要知道这是出于神。神有时候把你放在低位上，也不要垂头丧气，认为神不恩待你，其实这是神要造就你，使你活出他的形象来，这一切都有神的爱在里面。

    第五类：“是别的受造之物”就是一切情况似乎都改变了，但是神对我们的爱不能改变。因为这爱是在基督耶稣里的。

    所以保罗从他信心里面，清楚看到无论是生命的改变，权势的改变，时间的改变，地位的改变，一切的改变，都不能叫我们与神的爱隔绝，因为这爱是在基督耶稣里的。弟兄姐妹，自从我们信了耶稣，我们就已经进入这与神的爱不能隔绝的光景中，我们还怕谁呢？可惜，有许多基督徒常常提心吊胆，为这为那忧虑，这是完全不必要的，对很多事，我们可以计划，但不必挂虑，因为有神的爱与我们同在。

    这是保罗最后一首得胜的凯歌：“谁能使我们与基督的爱隔绝呢。”也就是说我们永永远远在他的爱里面，谁也不能把我们从他的爱里夺走。

    求主祝福他自己的话。


    福音的四方面

    读经：罗1：1-7，16-17

    在圣经里面，有二卷书是历代圣徒比较重视的，也是很多解经家，神的仆人突出要介绍的，一卷是约翰福音，一卷是罗马书。有人甚至说，假若全部圣经都毁掉了，还剩下约翰福音和罗马书，罪人还是可以得救，神的旨意和救恩，还是可以在地上完成。为什么？因为约翰福音是生命之道，重点介绍主到地上来，把自己的生命赐给地上寻求他的人，就是说一切信他的人，不致灭亡，反得永生。人类最宝贝，最需要的东西，就是永生。我们人活在世上，的确是要一些物质基础和条件，但是如果人没有永生的话，到后来灵魂沉沦，很可怜。

    所以一般对约翰福音比较重视，在书信中，对罗马书也比较重视，因为罗马书就是把神的福音告诉世人，所以它是一本很好的阐明福音的着作。神的仆人保罗，被圣灵感动，把神的福音有条理，有系统，有次序，有逻辑性地告诉我们。因此今天每个基督徒应对这二卷书多下工夫，多看，多听，多领受，从它们得到灵命的喂养，明白福音的真谛。

    刚才我们读的二段罗马书的经文，罗1：1-7，16-17。它们告诉我们福音的四方面，是值得我们注意的。

    第一方面是福音的使者--是指那些真正做福音使者，配得福音使者称呼的人。

    第二方而是福音的来源--就是神的福音从何而来。

    第三方面是福音的内容--或者说是中心。

    第四方面是福音的大能--比较要重点讲的。

    感谢主，福音本是神的大能。世界上存在着很多“能量”，热能，原子能，核能，氢能，各种各样的能量，但是福音是神的大能，能把人从罪中救出来。

    今天我们就要从这二段经文里面，一同来领受福音的四个方面。

    1.福音的使者

    罗1：1“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。”这句话很明显告诉我们，哪些人可以成为福音的使者，至少要具备三个条件：

    （1）是耶稣基督的仆人。我们要去传福音，首先一件事是要做耶稣基督的仆人。信耶稣是一件事，做耶稣的仆人又是一件事。许多信徒不一定肯顺服主的带领。许多人信耶稣不是求耶稣用他，乃是要耶稣为他作这作那，不是他服事耶稣，而是要耶稣服事他。感谢主，保罗没有介绍他自己有什么头衔，什么高贵的家庭出身，有多高的文化程度，有什么学位，是什么民族，什么支派，只讲自己是耶稣基督的仆人。“仆人”：二个字按原文的意思是奴仆，没有个人的自由，一切生活，工作，都要随从主人的带领和安排，他的生命也完全属于主人。

    现在我们看到许多弟兄姐妹热心传福音，这是好事。但是试问你，是否肯先做耶稣基督的仆人，把自己完全奉献给主，成为主的仆人。

    几个礼拜前，有一个青年人来找我，告诉我，领他信耶稣的一个老太是他的邻居，近来常常同他母亲吵架，搞得他母亲心脏病大发，今天只得来告诉牧师，后来我去一了解，邻居都说这位老太脾气太不好，常同人吵架。从这个例子说明这个老太虽然传福音，领人信主，但她却不是耶稣基督的仆人，失去了福音使者的身分。

    弟兄姐妹，神爱我们，把传福音的使命交给教会，按理讲，我们的身分是非常崇高的，如果我们只是嘴上传福音，叫人信耶稣，而在实际生活上，没有做耶稣基督的奴仆，就有失福音使者的身分。这件事讲起来很心痛，不仅有些信徒是这样，甚至有的牧师，传道也是这样，讲道能讲，可是生活上没有让主管理。所以要成为一个福音使者，第一个条件是要做耶稣基督的仆人。

    （2）要奉召为使徒。奉召就是蒙神呼召的意思。“使徒”是当时耶稣在地上的时候，把一些人分别出来，专做神的工作，就称他们为使徒，共设立了12位。从书信里面告诉我们，主耶稣升天以后，他为建立教会赋予人的恩赐中，第一是使徒，然后是传福音的，先知，牧师和教师，共有五种恩赐，都是为了成全教会的。

    作使徒的人，常在蒙召以后，神给他一个对人的灵魂有特别的负担，想到人没有得救，心里难过，甚至睡不着，吃不下。正像保罗说：“我是大有忧愁，心里时常伤痛。为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意”。（罗9：2-3）

    （3）特派传神的福音。“特派”就是委任的意思。

    如果我们愿意在福音的事工上有份，就要彻底的奉献，清楚的蒙召，特别的委派，这就是福音使者必须具备的三个条件。

    2.福音的来源

    罗l：2“这福音是神从前藉众先知，在圣经上所应许的”。我们所听的福音，所信的福音，是从种那里来的，不是出于人，乃是出于神。几千年来神应许我们要有一个福音，也就是现在我们所得到的，所传扬的。

    3.福音的内容--也就是福音的中心

    罗l：3-4“论到他儿子我主耶稣基督，按肉体说，是从大卫后裔生的，按圣善的灵说，因从死里复活，以大能显明是神的儿子。”

    福音到底是什么？就是神的儿子。我们信福音就是信神的儿子。我们传福音，也就是传神的儿子耶稣。因为福音的中心就是神的儿子。论到神的儿子，有二方面：

    一方面，按肉体说，是从大卫后裔生的。神的儿子是道成肉身的。道成肉身，就是说他有人性，有人的思想，感情，有人的血肉之体，所以他能同情人的疾苦，关心人的需要，体谅那些处于痛苦，患难中的人，他能安慰你，帮助你，搭救你。

    另一方面，按圣善的灵说，因从死里复活，以大能显明是神的儿子。耶稣不但有肉体，有人性，而且有复活的大能，他胜过死亡，胜过黑暗，胜过世界，胜过鬼魔，胜过肉体。耶稣来到地上，成为拿撒勒人，最后钉死在十字架上，三天以后，从死里复活，坟墓的石头挡不住他，彼拉多的兵丁看守不住他，黑暗的权势不能把他永远拘禁，他复活了。感谢主，福音里面的耶稣，就是这么一位耶稣，他最有能力，最有权柄。

    从教会历史中，可以看到历代的教会经历多少坎坷，多少曲折。历代众圣徒走过的路程，也不是一帆风顺的，有风浪，有试炼，有患难，但是都过来了，为什么？因为有耶稣复活的大能，使教会几千年来还是往前走。魔鬼常把你打倒，使你灰心失望，看到的都是难处，但是感谢主，你一到主面前来，他那生命的大能会给你带入柳暗花明又一村。当你感到灵里没有力量，信心失丧，爱心冷淡，没有力量跑天路时，你只要来到施恩宝座前，他那复活的大能会使你复兴起来。让我们看到我们的救赎主活着，他没有死，也打不倒。当时扫罗想打倒耶稣，把信耶稣的都抓起来，下在监里，结果不是耶稣被打倒，而是他被打倒了，变成了保罗，为什么，因为耶稣有复活的大能。这是福音的内容或中心。

    4.福音的大能

    罗1：16-17“我不以福音为耻。这福音本是神的大能，要救一切相信的，先是犹太人，后是希利尼人。因为神的义，正在这福音上显明出来。这义是本于信，以致于信。如经上所记，‘义人必因信得生’”。

    这二节经文里，论到“信”有四个。论到福音的大能有三个，就是第一因信得救。第二因信称义，或者成义。第三因信得生。在这段话里，我们可以看见，福音能够在信的人身上，产生三个大能--得救，得义，得生。

    什么叫因信得救，因信称义，因信得生。让我们从圣经里面的例子，来说明这些真理。从旧约到新约，最出名的一条河，叫约但河。耶稣在约但河里受过洗。约但河是犹太地从北往南流的一条河，据说大概有600里长。在约但河里发生过很多神迹奇事，其中最出名的一个奇迹，就是当以色列人过了红海，要到迦南美地去以前，他们必须过约但河。约书亚吩咐以色列人，跟着抬约柜的12位祭司从河里走过去。这时的河水正在从上往下流，而且涨过两岸，他们要走过河，太冒险了。但他们凭着信心往前走，当祭司的脚一入水，约但河的水就在亚当城那里停住，立起成垒，不往下流，以色列人就跟着过河，这就是因信得救。信心不是一句空话，也不是口号，而是要有行动。

    约但河里还发生过一件神迹，那就是亚兰国有个大元帅，名叫乃漫，他生了大麻疯，去求以利沙医治，以利沙吩咐他到约但河里去洗七次澡，就会痊愈，起初他很生气，不信。后来有人劝他，他就下河洗澡，开始没有痊愈，直到洗完七次上来，全身的大麻疯都痊愈了（王下5：1-14）。我想约但河的水，难道能医治大麻疯吗，不可能，那么为什么这个乃漫洗了以后病会痊愈呢？因为他听从了先知的话，凭着信心做了，因此他的麻疯得到洁净。这就是因信称义。

    大麻疯预表罪恶，我们犯了很多的罪，就像长了大麻疯一样。从我们信主时开始，对自己罪恶有了认识，靠耶稣宝血洗净后，神的义就成为我们的义，这就是因信称义。

    约但河里还出现一件神迹，有一次有一个先知的门徒，嫌他们住的房子太小，要重盖房子，就到约但河旁边去砍木头，不小心，他的斧头掉到约但河里去了，他很悲伤，对以利沙说：“哀哉我主啊，我的斧头掉下去了。”当时河水在不断地流，他向河里看，看不见斧头。先知问清楚斧头掉下去的地方，立刻砍了一根木头丢在河里，结果铁斧浮水而起，这是一件神迹，说明因信能使斧头从水里面漂上来。弟兄姐妹，这块木头预表耶稣的十字架，约但河的水按理是不能叫斧头漂上来的，但木头丢下去了，即十字架下去了，斧头就漂上来了，不可能的成为可能，绝望的有了希望，悲伤变成欢乐，这就是义人必因信得生。

    简单讲，福音的大能能把我们救出来，能把我们变成义人，能使我们永远得生，使我们永远有盼望，有快乐，有前途。不论教会或个人，因着福音的大能，就永远满了指望，尽管有时有各种挫折或难处，但是义人必因信得生。

    今天我们一同领受了福音的四个方面，就是福音的使者（有负担传福音的人），福音的来源（是神），福音的中心（道成肉身的主）和福音的大能（救一切相信的）

    求主祝福我们今天早晨在神面前所领受的话。


    四个“第一要紧的”

    读经：可12：28-34，来8：1-5，彼后l：20-21，3：1-13

    今天要和大家一同领受四个“第一要紧的”。刚才所读的每段经文里，都有一个“第一要紧的”。既然是第一要紧的，那么应该只有一个，其余的应该是第二要紧的，第三要紧的，第四压紧的，怎么会有四个第一要紧的呢？但圣经告诉我们，第一要紧的有四个，就是说这四件事，都是头等大事，都是非常重要的，神要我们同时注意它们。

    一、第一个“第一要紧的”可12：28-34

    当时有一个文士来问耶稣，诫命中哪是第一要紧的。耶稣回答说：“第一要紧的，就是说……你要听，主我们神是独一的主，你要尽心，尽性，尽意，尽力，爱主你的神。其次就是说，要爱人如己。再没有比这两条诚命更大的了。”表明这两条不但是诫命中的第一，且是最大的。也就是说第一要紧的是爱，对神要有爱，对人要有爱。有了爱神，爱人的心，其他的诫命都可以做到了。爱是一个最大的动力。

    马利亚对主有爱，就甘心乐意，把一瓶极贵的真哪达香膏，不留一点地倒在主的头上，还用香膏抹耶稣的脚，又用头发去擦，虽遭批评，但她心里爱耶稣，知道主在世上的时候不多，就尽心，尽性，尽意，尽力地爱耶稣。人看来不值得，不上算，但她看来最值得，最上算。有爱就有力量，有爱就不觉得难。我们来聚会，来唱诗，来做招待，有了爱，就不难，觉得是为爱神而做。反过来，如果没有爱，像以弗所教会那样，虽然有行为，劳碌，忍耐，又为主的名劳苦，并不乏倦，但是却把起初的爱心离弃了，那是非常危险的，甚至她的灯台要被主从原处被挪去。所以爱是第一要紧的。

    对人也是这样，我们对人如果没有爱，就不会有同情心。那个被强盗打伤，躺在路旁奄奄一息的人，那天曾遇到过祭司，也遇到过利未人，但他们看一看，不理他就走了，只有一个撒玛利亚人，他看到这个可怜的人，就动了慈心，用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带他到客店里照应他，还拿出二钱银子给店主说：“你且照应他，此外所费用的，我回来必还你。”这个撒玛利亚人为什么这么做呢？因为他对人有爱，才有这些善行。

    在中世纪有一位很爱神的仆人，名叫劳伦斯，他曾经说：“如果我的心不爱神，我要立刻把它挖出来。”这表明他知道爱是第一要紧的，在那个时代，他为神作了很美好的见证。

    可能有人要问，为什么诫命中要我们尽心，尽性，尽意，尽力爱神，又要爱人如己呢？回答很简单，因为我们的神，他是尽心，尽性，尽意，尽力爱我们，当我们死在罪恶过犯中的失火，他差遣他的独生爱子，为我们死在十字架上，担当我们的一切过犯，只要我们表示相信，接受，就立刻得到拯救，这是何等的爱！有病时，他医治我们；苦难时，他搭救我们；祷告时，他就垂听。相信我们都有这样的经历。所以说，我们爱他，是理所当然的，不爱他，才真是可咒可诅的。

    对人也是这样。今天人所缺少的就是爱。一个人为什么要偷，要抢，要杀人，要奸淫，要做假见证，就是缺少对人的爱，只想到自己的需要，自己的享受，自己的利益，自己的快乐，不想到别人的需要，别人的感受。如果大家都能爱人如己，社会上的犯罪现象不是可以大大减少到没有么。所以主说：“第一要紧的”是爱神，爱人。

    二、第二个“第一要紧的”来8：1-5

    “我们所讲的事，其中第_要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，在圣所，就是真帐幕里，作执事。……凡大祭司都是为献礼物和祭物设立的。所以这位大祭司也必须有所献的。他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。……”

    我们所讲的事，就是从来l：-7：所讲的事，也就是神莫大救恩的事。这个救恩里“第一要紧的”就是救恩的中心，而救恩中的中心人物就是这位大祭司。大祭司有两项工作，一是献祭，二是代求。他在地上曾为我们钉十字架，这是向神献祭：他复活升天，为我们活在神的右边，是替我们代求。他是长远活着，替我们祈求。他坐在父神的右边，一面替我们说好话，堵住撒但的控告“谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。”（罗8：34）。一面把我们的各种需要，缺乏，忧虑，胆怯，疾病，重担，不愉快告诉神：“我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告。……因为圣灵照着神的旨意替圣徒祈求。”（罗8：26-27）所以这位大祭司实在是救恩里“第一要紧的”。

    三、第三个“第一要紧的”彼后1：20-2l

    “第一要紧的，该知道经上所有的预言，没有可随私意解说的。因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。”这是在解释圣经，理解圣经时第一要紧的事。

    随私意解说，就是指随从个人的意思，曲解圣经，欺世惑众。什么“圣灵的启示”，打灵针，喝灵水，吃灵药，明明是自己的意思，却说成是神的旨意。

    彼后l：20-21这段话有二方面的意思。一方面指圣经的话是圣灵默示的，不能与其他的书等同看待，要重视，要珍惜。同时另一方面，也指圣经不能随人的私意解释，既是圣灵默示，解释也要藉着圣灵，由圣灵给予亮光，感动，按着正意分解真理的道。特别是预言，更要慎重，在主的光中，理解主的预言。

    在文革时，有一个老牧师受到冲击，他说：“我所有的财产，你们都可以拿去，只要把这本圣经给我留下。”说明他把神的话看得比一切财物更宝贵。

    感谢神，我们今天每人都可以自由购买，阅读圣经，这是主给我们的大恩典，但千万不能把经上的话，随个人意思胡乱解说。譬如关于医病的神迹，圣经上是有的，主耶稣在世时，是医治了许多病人，使徒们在世传道时，也治愈了很多病人。主的话也确实说：“信的人，必有神迹随着他们。”（可16：17-18，20）但是主在世上，没有叫我们专门给人家治病，有的教派主张一点不吃药，专门靠祷告医病，那就不对了。

    去年我们查经聚会后，有一个外国人，身上挂了十字架，问我说：“你们这里有人要治病没有？”表示他会祷告医病，那是不对的，是随私意曲解圣经的。

    还有一些人信了主，很热心，随便讲圣经给别人听。信徒用圣经互相劝勉是可以的，但不要把自己也不清楚的圣经节，随便解说给别人听。弟兄姐妹，盼望多来一同探讨研习圣经，就不会上当受骗，偏左偏右，也不会误入迷途，求主怜悯。

    四、第四个“第一要紧的”彼后3：3-4

    “第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说，主要降临的应许在那里昵，闪为从列祖睡了以来，万物与起初创造的时候仍是一样。”他们忘记了主看一日如千年，千年如一日。在主的永远里，一千年比短暂人生中的一天还要短。人的生命受时间的限制，而神是超越时间空问的神，是无限无量的，他今天的迟延，不是耽延，完全是神的宽容和怜悯，他不愿意一人沉沦，乃愿意人人都悔改，他的迟延是给人类增加得救的机会，这并非神忘记了他的再来，乃是他的爱，推迟了主的再来。但主的日子一定要来到，他的长久忍耐，宽容是有计划的，他是公义的，主的再来一定要实现。

    “那日天必有火响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。”这是主自己的话，必要应验。同时他对人的罪恶必要报应，必要清算，这一点我们要十分坚定地相信，但他没有叫我们消极，悲观，逃避现实。

    在彼后3：末了，提到三种生活，必须注意：

    1.圣洁--不要再犯罪，对自己要求严谨，时时活在主的光中。

    2.敬虔--对神更要虔诚，不要自己欺骗自己，以为神是可以利用欺骗的，在神面前必须更加诚实和敬畏。

    3.殷勤--不要懒惰，把主要我们做的工作做好，在工作单位更要殷勤，做好该做的事。

    这是最后一个“第一要紧的”事。

    现在总起来说儿句话：

    一、诫命中第一要紧的是爱主爱人。

    二、救恩中第一要紧的是主--主是一位最好的大祭司，献祭（献上自己，死于十架）和代求（复活升天，父前代求）。

    三、解经中第一要紧的是圣灵--尊重圣经，不能随私意曲解圣经。

    四、主再来中第一要紧的，是信心和生活一一要有信心，主必快来，也要有实际生活见证，以迎接主来。

    求主怜悯，赐福与我们。


    感谢的话

    感谢父神、想不到讲道集第二集又能付印了、是主为我们行的大 事。本集共有50篇讲章、其中46篇仍是在l985-1991年极其艰难的 岁月里、那位忠心的弟兄抄录下来的。第一集50篇讲章出版后、看 到的人都问、还有第二集吗？我们为此祷告、郭姐妹负担很重、但因 自己年老有病、在电脑前不能久坐久看、常是坐坐躺躺、做做停停。 在2006年5月14日、因着主耶稣基督的亲手扶持和加力、终于胜利 完成、完全是神自己的作为、我们只有敬拜、感谢他。

    因每篇原稿较长、有的多达18页、20页、要把口语化的文字改成文章式的文字形式、确是相当不容易的、在调整语句、增删内容等方面、总是不够理想、也存在不少缺欠。但主的话安定在天、永不动摇。我们基本上仍是保持当时讲台的话语供应、活水涌流、这全是主自已的大能、只有感谢他。

    我们用的电脑已太落后、陈旧、属于淘汰之列、所以在打字过程中、常出现这样那样的问题、幸我们的儿子、媳妇都会自己调试、修复使用、使工作照常进行不停、所以可以说、本集的完成、也是我们一家四个人同心合意的事奉、当归荣耀于父神。

    本集存在的缺欠、肤浅、不够完整的地方、敬请读者主内鉴谅、并予指教、帮助改正、特谢、阿们！

    程嘉禾

    二零零六年五月十四日于夏威夷


    自高和自卑

    读经：太18：1-4、路18：l4下、腓2：5-11

    我们知道主实在是愿意恩待我们、使我们每个人都得大福、蒙大恩。但是为什么有的人蒙了大恩、而有的人却没有昵？关键就在于对“自高和自卑”的真理上缺乏认识。

    有一次门徒来问耶稣：“天国里谁是最大的？”这个问题就是说、我们信了你、做了你的门徒、到底将来我们哪一个坐首位？主当时没有直接回答这个问题、他很有智慧、叫了一个小孩子来、叫他站在他们当中、说：“我实在告诉你们、你们若不回转、变成小孩子的样式、断不得进天国。”这就是说如果不回转变成小孩子的样式、连进天国都没有份、更谈不上大和小。接下去主又说：“凡自己谦卑像这小孩子的、他在天国里就是最大的。”这段话的意思就是说首先要解决的是进天国的问题、其次才是大小的问题。

    永生是耶稣白白赐给我们的、但是进天国、和主同掌王权、同坐宝座、同得荣耀、同管万有、却一定要自己谦卑像小孩子、才能进去、而且是天国里最大的。自己谦卑和自卑感不同、自己谦卑就是你主动地、甘心乐意地在主面前把自己降卑下来、也就是说对你自己有一个正确的认识（罗12：3）；而自卑感是叫你一天到晚抬不起头来、实际上也是看自己过于所当看的。

    有人说神为什么造魔鬼、神没有造魔鬼、神造的都是好的。魔鬼乃是在神面前自己骄傲而堕落下来的。它原本是天使长、但是有一天、它骄傲了、它想超过神、就堕落成为坏的天使、恶的魔鬼（撒但）。因此耶稣回答门徒的问题说：你们要谦卑、像这个小孩子、他在天国里就是最大的。天国里面魔鬼跑不进去、为什么？因那里没有骄傲。天国里大小的标准与我们地上的大小标准不一样、天国里必须要自己谦卑像小孩子、才能成为最大。

    在路18：14下半节里、主说：“因为自高的必降为卑、自卑的必升为高。”若是我们在主面前肯谦卑下来、看见自己不过是尘土、算不得什么、需要他开恩可怜我们、主就会恩待我们。反过来、若是我们自以为很不错、不需要耶稣也可以过日子、立刻很多的麻烦或者管教就会临到我们身上。

    现在让我们从腓2：5-11、来看看耶稣给我们留下来的榜样：

    腓2：5要我们以基督耶稣的心为心。

    腓2：6-8 是他的降卑、

    腓2：9-11 是他的升高。

    今天我们先注意他的降卑、当耶稣死在十字架上以前、他的降卑共有七步：

    1.虚己。“反倒虚己”原来他和神是同等的、但他却能虚己。

    2.为奴“取了奴仆的形象”甘心乐意服事人、服事神。他亲口讲过；“人子来不是要受人的服事、乃是要服事人。”你在任何时候、求告耶稣的名、他会立刻拯救你、保佑你、这就是他的服事。

    3.成人“成为人的样式”这就是降卑。他甘愿舍弃天上的宝座、到充满罪恶的地上来做人、这就是他降卑的第三步。

    4. 自卑。“自己卑微”主耶稣的卑微是自己降卑、不是别人逼他降卑。

    5.顺服。“存心顺服” 他从心里面完全听从神的话。

    6. 至死。“以致于死” 到死还是听神的话。

    7.死在十架 十字架代表羞辱、痛苦。神子耶稣自卑到死、而且死在最羞辱、最痛苦的十字架上、这说明他的自卑真是到了极处。

    这几节圣经给我们看见、主耶稣走的路是一步一步的降卑、一直到钉十字架为止、所以后来神将他升为至高。这个“至高”就是高得不能再高、神又给他一个超乎万民之上的名、万有都要向他屈膝、跪拜、荣耀归神。这里共有四点：

    1.升为至高 2.名超万有 3.万膝跪拜 4.荣归父神

    现在我还要从历史的实例方面来说明：自高的必降为卑、自卑的必升为高。先讲三个王由于自高而降卑。

    1.乌西雅王（代下26：16）。“他既强盛、就心高气傲、以致行事邪僻、干犯耶和华他的神、进耶和华的殿、要在香坛上烧香。”旧约规定、献祭烧香是祭司的职分、不是君王的职分、可是他一定要这样做、虽有80个祭司拦阻他、也拦不住。结果正在他烧香的时候、额上出现了大麻疯、就离开了王宫、直到死日。这件事说明“自高的必降为卑”。

    2.亚玛谢王（王下14：10）。这个王原来也是一个很好的犹大王、他打了很多胜仗、甚至于把当时的以东人也打败了、就心高气傲、向以色列王约阿施索战、结果被擒住、后来被叛党所杀。这又是一个实例说明“自高的必降为卑”。

    3.希两家王（代下32：25）。“希西家却没有照他所蒙的恩、报答耶和华、因他心里骄傲、所以忿怒要临到他和犹大并耶路撒冷。”

    弟兄姐妹、让我们在神面前想一想、我们领受了多少恩典、但是很多时候我们忘记了、不但忘记、而且心高气傲。希西家没有照他所蒙的恩、报答耶和华、结果忿怒临到他身上、后来他的国家、他的百姓、他本人都受了很大的亏损。这就是“自高的必降为卑”。

    由此可见我们在蒙恩以后、要特别当心、因为这时很容易骄傲、嘴里说：感谢主、感谢主、可是心里却暗暗偷窃主的荣耀、没有照主所赐予的恩典报答主、必须引以为戒。

    接下去我要讲三个王由于自卑而升高：

    l.罗波安王（代下12：6-7、12）。罗波安王是所罗门王的儿子、他强盛的时候、就离弃耶和华的律法、后来埃及王示撒攻打耶路撒冷、强敌当前、形势危急、有先知示玛雅去告诉王说、“耶和华如此说、你们离弃了我、所以我使你们落在示撒手里。”于是王和众首领都自卑、王自卑的时候、耶和华的怒气就转消了、不将他灭尽。而且他的王位保住了、性命也保住了、国家也转危为安。

    由此可见、如果我们在主面前肯谦卑祷告、许多的难处、困苦、主会替我们解脱。但是我们却常常喜欢自己争扎、自高自傲、反而落在神的阻挡当中、正如经上所说：“神阻挡骄傲的人、赐恩给谦卑的人”（彼前5：5）

    2.亚哈王（王上2l：27-29）。亚哈王看中了拿伯的葡萄园、想用别的葡萄园与他交换、或是用银子买、可是拿伯不肯、他就闷闷不乐、后来王后耶洗别用诡计杀了拿伯、叫亚哈去得那葡萄园。亚哈正到了那里、耶和华就差遣先知以利亚去警告亚哈、指出他的罪、并告知必降大灾祸。亚哈听见后、就撕裂衣服、禁食穿麻布、并且缓缓而行、神看见他自卑、就应许他、当他在世的时候、不降这祸、到他儿子的时候、才降这祸与他的家。

    侵占人家产业、当然要受罚、杀人当然要受报应。可是就因为亚哈肯自卑、晚上睡觉都穿麻衣、说明他日夜痛悔、认识自己错了、所以神应许在他活着的时候、不降灾。这说明任何时候悔改都不晚、任何时候自卑、神必赐怜悯。

    3.玛拿西王（代下33：12-13）。这个王在犹大历史上是个最坏的王。他在耶路撒冷作王55年、都行耶和华眼中看为恶的事、耶和华警戒玛拿西和他的百姓、他们却是不听。神就把他们交在外邦人手中、当时有个亚述王、侵占了耶路撒冷、用绕钩钩住玛拿西王、用铜链锁住他、带到巴比伦去。就在这样大难临头时、他恳求耶和华他的神、且在他列祖的神面前极其自卑、祈祷耶和华。耶和华就允准他的祈求、垂听他的祷告、使他归回耶路撒冷、仍坐国位。

    你看、希奇不希奇、神的大能是根据人里头的心意转交而转变的。因为玛拿西肯在神面前极其自卑、恳切祷告、神就使他仍坐国位。这就是说“自卑的必升为高”。

    三个好王因为自高而降卑、三个坏王因为自卑而升高、蒙恩典。那么怎么来自卑？根据马太福音18：1-4：“你们若不回转、变成小孩子的样式、断不得进天国。”这里有四个字、就是“回转”和“变成”。“回转”就是把原来的态度、脾气、心意、打算回转过来、回到神面前来。“变成”小孩子的样式、小孩子的样式就是完全依赖父母、信靠父母、也就是自己谦卑、完全依靠神、这样的人在天国里就是最大的。

    求主赐福给我们。

    1991年4月2 8日第二堂主日崇拜信息


    不要作糊涂人

    读经：弗5：17、出20：3、l7

    今天是89年的元旦、我要和大家一同领受弗5：17的话。教会里通常有二种信徒、一种是糊涂的信徒、一种是明白神旨意的信徒。要明白神的旨意、首先要不糊涂、一糊涂就永远不能明白。在这新年的第一天、让我们回顾一下、在过去的一年中、我们是个糊涂信徒呢、还是个明白神旨意的信徒。

    我们不能忘记耶稣用他的宝血把我们买赎出来、救我们脱离患难、忧苦、病痛、灾祸、得享他的平安、他最终的目的是要我们遵行他的旨意、做蒙福的基督徒。弟兄姐妹、好不好让我们在这新年的第一天、在神面前下个决心、不作糊涂人、要明白神的旨意如何。今天我先要讲怎么才能不作糊涂人、然后主若许可、将来再讲要明白神的旨意如何。

    怎么才能不作糊涂人呢？也可以说人为什么常常会糊涂呢？就是人的里面有个“贪”、有了“贪”就会糊涂。刚才我们读了出20：3“除了我以外、你不可有别的神。”、出20：17“不可贪恋人的房屋……”这二节经文是十诫中的第一条、和第十条、它们显明了神的心意。第一条诫命、我们都知道。现在我想和大家一起来看第十条、就是不可有贪心、因为有了贪心、就不能明白神的旨意。

    路12：15主说：“你们要谨慎自守、免去一切的贪心，因为人的生命、不在乎家道丰富。”这个贪、不只是贪钱。现在我把信徒容易有的贪、归纳一下、有下列十种：

    1.贪名--有的人钱倒不在乎、可是爱出风头、爱出名、他对名看得比什么都重要、如果这个贪在你里头、你要追求明白神的旨意、是不可能的。尽管你是个基督徒、甚至于是个牧师、传道人、只要一贪名、就做不好。就像创世记11：4“他们说、来吧、我们要建造一座城、和一座塔、塔顶通天、为要传扬我们的名、免得我们分散在全地上。”看见么、那时神的儿女们已经想传扬他们的名、不要耶和华的名；高举自己的名、不高举耶和华的名。后来耶和华就下去、变乱他们的口音、使他们的言语、彼此不通。这个贪是神首先对付的。有的人奉献了一点钱、就希望教会报导出来、为了扬自己的名、这样的心态、神不会祝福。有了贪名的心、就不能明白神的旨意。

    2.贪权--有的人名倒不要、他喜欢掌实权。教会里你要掌权、我也要掌权、结果是老大太多、弄不好。约翰三书九节说到一个人、叫丢特腓、他好为首、就是喜欢做头、独断独行、什么事情、都要他说了算、他甚至不愿意接待使徒约翰、有人愿意接待、他也禁止、并且把他们赶出教会。这个人很贪权、是神所不喜欢的。所以人若有贪权的心、就不能明白神的旨意。

    3.贪财--贪财是万恶之根。我们要明白神的旨意、必须里面没有贪财的心。约书亚记7：12“……你们若不把当灭的物、从你们中间除掉、我就不在与你们同在了。”约书亚就检查、谁犯了罪、影响全军。教会里也是这样、一个信徒犯罪、全教会受亏损。当时约书亚查出一个人、名叫亚干的犯了罪、他因为贪财、取了当灭的物：一件美好的士拿衣服、二百舍客勒银子、五十舍客勒金子、放在他自己的帐篷里、他以为没人知道。约书亚是没有看见、可是神知道、就向约书亚指出、以色列人犯了罪、违背了神的吩咐、取了当灭的物、以致成为被咒诅的、于是约书亚叫以色列各支派近前来、最后取出亚干来。这时亚干才不得不承认自己贪爱这些物件、于是以色列人用石头打死他、才使耶和华转意、不发他的烈怒。

    除了亚干以外、旧约里还有一个假先知、名叫巴兰。巴兰原来是很好的先知、他给谁祝福、谁就蒙福、他咒诅谁、谁就受咒诅、后来他也是贪爱钱财、成了假先知、被神咒诅、被人杀死。

    这些人都可作我们的警戒、基督徒要追求明白神的旨意、就不能作糊涂人。如果一个人有贪财的心、俗语说：“财迷心窍”、一贪财、心里就糊涂、就会犯罪。求主帮助我们不要贪财。

    4.贪色--有的人常常不能得胜眼目的情欲、圣经上第一个贪色的人就是夏娃、她看见那棵树上的果子、非常悦目、魔鬼趁此引诱她、叫她吃这禁果、她吃了、还叫亚当吃、从此罪就入了世界、害了亚当、也害了整个人类。

    还有创世记第六章里记载、神的儿子们看见人的女子美貌、就随意挑选、娶来为妻、人既属乎血气、神的灵就不永远住在人里面了。人就是这样贪色、一直到大卫王。大卫本来是个很好的王、王后妃滨很多、可是他还要贪色、看见一个有夫之妇沫浴、容貌甚美、就把她占为己有、还借刀杀人、杀了妇人的丈夫（撇下ll：2-21）、犯罪作恶堕落到了极点。

    对年青人来说、在婚姻的事上、必须恳切祷告、清楚神的旨意。要清楚神的旨意、必须放下贪色的天性、即眼目的情欲、肉体的情欲。如果不肯放弃贪色、就不能明白神的旨意。

    5.贪吃--许多人容易贪吃、路21：34“你们要谨慎、恐怕因贪食醉酒并今生的思虑、累住你们的心、那日子就就如同网罗忽然临到你们。”很利害呀、只晓得贪吃、不知道等候主来。圣经里记载以扫、就因为贪吃一碗红豆汤、出卖了长子的名份。所谓长子的名份、就是得到加倍的祝福。当时以扫打猎回来、又渴又累、而兄弟雅各正在烧红豆汤、香气扑鼻、以扫就向雅各要一碗红豆汤喝、谁知雅各却要以扫用长子的名份来交换。那时由于以扫只顾到眼前的需要、就答应雅各交换、这就是他轻看了长子的名份、为了区区一碗红豆汤把长子的名份卖了。到后来以撒为雅各祝福时、天上的福、地上的福、很多的福都给了他、可是以扫却得到很少、何等可悲！

    弟兄姐妹、现在社会上流行一股歪风、就是大吃大喝。盼望这股风气不要刮到教会里来。当然我不反对请客吃饭、合理享受、但不要太过分。在太湖饭店吃腻了、去新亚饭店吃：新亚饭店吃腻了、去燕云楼吃；燕云楼吃腻了、去静安宾馆吃；静安宾馆吃腻了、去希尔顿饭店吃、越吃越高级、只想吃、以肚腹为神、这样贪吃下去很危险、主不喜欢。这样的人不糊涂才怪呢。

    6.贪睡--有时候圣灵感动我们祷告、可是我们要睡懒觉、尤其是天气冷的时候、不舍得离开温暖的被窝、因此就作了糊涂人、不能明白神的旨意。所以连睡觉都不能贪呀、为什么？

    弟兄姐妹、你们都知道主的三个门徒、当时在客西马尼园里、主要求他们同他儆醒片时、可是他们却睡着了。那时主耶稣就要被捉拿、很想这些门徒和他一同等候儆醒、可是二次祷告后来看他们、他们还是在睡、耶稣说：“总要儆醒祷告、免得入了迷惑、你们心灵固然愿意、肉体体却软弱了。”（可14：38）、这些门徒贪睡、使主多么失望！

    使徒行传20：7-12记载了一个少年人、名叫犹推古、当保罗讲道讲到半夜时、他坐在窗台上、困倦沉睡、保罗讲了多时、他睡熟了、就从三层楼上掉下去、扶起他来、已经死了。后来保罗伏在他身上、还抱着他、说他灵魂还在身上、以后他活了。你看、如果不是保罗的话、他就死定了、所以说不能贪睡啊。我们的灵里要常常保持儆醒、不糊涂、肉体就必须受对付。

    7.贪玩--玩是可以的、但不能贪、有的人喜欢旅游、可以、但不要超过了神的旨意。贪玩的例子、圣经上也有。当时扫罗已经被杀、大卫王势力强大、他们的军队之间常有摩擦。有一天他们的元帅各自带了部下出去、结果碰巧在基遍池旁相遇、扫罗的元帅对大卫的元帅说、让少年人起来、在我们面前戏耍吧、大卫的元帅说、可以。于是二方面各出来12个人、彼此楸头、用刀刺肋、开始是玩、后来当真了、结果一同＼简{仆}倒、甚至大卫家元帅的弟弟也被扫罗家元帅杀死、引起了一场凶猛的战争、最终扫罗家败在大卫家面前、所以贪玩不得。老年人可以出去旅游、但必须先祷告、看看是不是神的旨意、是神的旨意、神必保护、否则旅游中会出事、或是回来后生病。传道书1：8说：“眼看、看不饱、耳听、听不足。”很多很多地方可以玩、始终不能满足。所以不能贪玩、凡事都要以神的旨意为行动的指南。

    8.贪讲--箴lO：19说：“多言多语难免有过、禁止嘴唇是有智慧。”箴13：3说“谨守口的、得保生命。大张嘴的、必致败亡。”传道书5：2-3说“你在神面前不可冒失开口、也不可心急发言。因为神在天上、你在地下、所以你的言语要寡少。事情多、就令人作梦、言语多、就显出愚昧。”所以我们基督徒在言语上、要注意分寸、不要贪讲话。有一次我去探访一位老姐妹、她不在家、我问她的儿子：你妈好吗？他说：“她很好、就是话太多。”你看、这就是贪讲、叫人厌烦了。

    9.贪想--整天胡思乱想、晚上睡不着觉、这种光景怎能明白神的旨意。太6：3l说“不要忧虑、说、吃甚么、喝甚么、穿甚么。”太6：34说“不要为明天忧虑、因为明天自有明天的忧虑。一天的难处一天当就够了。”

    今天是元旦、明天如何、我们还不知道、更不必为十年后、二十年后去思想、去担忧。赛55：8-9“耶和华说、我的意念、非同你们的意念、我的道路、非同你们的道路。天怎样高过地、照样我的道路、高过你们的道路、我的意念、高过你们的意念。”看见吗、神替我们想的、比我们自己想的更周到、所以我们应该把一切难处交托给主、就不会思虑烦扰了。

    前几天有个弟兄作见证、他生了病、有的医生说、这病很危险。另一医生说、你这病已经看得太晚了。再一个医生说、你这病可能还可以治。他说、当时他不知听谁好、思想很乱、白天想、晚上想、想得很痛苦、后来他一交给主、就得着了平安。所以想不通的事、不要去乱想、只要祷告交托、寻求神的旨意、他必指示你当行的路。

    10.贪做--有些事、神不要我们做的、我们拼命做、吃力不讨好。圣经里有很多例子、像乌撒的手（撒下6：1-7）、亚伦两个儿子献的凡火（利10：1-2）、不是神的旨意、不是神所吩咐的、自己大发热心、拼命做、结果反而受到神的责罚。

    要记得林前15：58“所以我亲爱的弟兄们、务要坚固不可摇动、常常竭力多作主工、因为知道你们的劳苦、在主里面不是徒然的。”所以常常竭力多作主工、是要在主里面、也就是说要在主的旨意里面、才不是徒然的。否则凭自己爱好、热心去做、结果适得其反。

    以上十个贪、是拦阻我们明白神旨意的、也是使我们作糊涂人的原因。我们要明白神的旨意、不作糊涂人、就要在神面前自己省察、求主光照、有没有这十个贪、有一个也不行、如果有、就要求主给我们除掉、使我们手洁心清、在凡事上明白神的旨意、遵行神的旨意、做一个合神心意的人。

    l989年元旦在景灵堂主日崇拜信息


    不要作糊涂人、要明白主的旨意如何

    读经：弗5：17

    一个人要明白主的旨意如何、必须先不要作糊涂人。先有“不要”、再有“要”：先有消极的“不要”、然后再有积极的“要”。不糊涂、才能清楚明白；要清楚、一定要不糊涂、这是我们每个信徒必须要学习的两方面的真理、否则就不能得更大的祝福。主耶稣曾说：“神阿、我来了为要照你的旨意行，我的事在经卷上已经记载了。”（来10：7）

    主耶稣的一生、是遵行神旨意的一生、是应验旧约一切预言的一生。他从童贞女受圣灵感孕而生、且生在马槽里、从拿撒勒到各各他、接受苦杯钉死十架、复活升天、一生完全是在神的旨意里度过、是最有价值、最有意义的一生。尽管他在地上的时间不长、只有三十三年、常经忧患、多受痛苦、但他完全活在神的旨意里。甚至上了十字架、在极大的痛苦中为要使经上的话应验、就说：“我渴了。”兵丁拿海绒蘸满了醋、绑在牛膝草上、送到他口。耶稣尝了那醋、就说“成了”。这样、神的旨意就完全成功了。

    现在我要举二个例子说明不要作糊涂人：

    1.在旷野的以色列人作了糊涂人。他们虽然亲眼看见主在红海中行的神迹、又在以琳喝过活水、在路上吃过吗哪、白天有云柱、夜间有火柱、神亲手引领他们、但仍然不信、试探主十次之多、他们真是心里迷糊的百姓、不明白主的旨意如何、结果极大部分倒毙在旷野、不得进入迦南、不能享受神的美地和祝福。（民14：22、来3：7-11、来3：19）

    2.扫罗王作了糊涂人。撒上13：13“撒母耳对扫罗说、你作了糊涂事了、没有遵守耶和华你神所吩咐你的命令。……”扫罗登基作以色列王第二年时、非利士人聚集、要与以色列人争战、他们有战车三万辆、马兵六千、步兵像海沙那样多、以色列人就藏在山洞、丛林和坑中、有些人甚至逃过约但河。扫罗王在吉甲等候撒母耳、因撒母耳告诉他要等候七天、他会来献祭祷告的、可是扫罗等了七天、不见撒母耳来、就自己献祭、刚献完祭、撒母耳就到了。所以撒母耳就责备扫罗、并告诉他、他的王位必不长久。这是为什么？因为旧约规定献祭是祭司的职责、王不能献祭、他擅自作主献祭、是得罪神的、没有遵守耶和华的命令、作了糊涂事。神要我们做的事、我们没有做、是糊涂；神不要我们做的事、我们凭自己的热心、聪明去做、也是糊涂。扫罗的糊涂是由于没有遵守神的命令。

    从上面二个例子说明：为什么以色列百姓会糊涂、是因为不信。为什么扫罗会糊涂、是因为不听。所以不要作糊涂人、就是不要不信、不要不听。不信神的话、不听神的话、就会糊涂、糊涂的人是不能明白神的旨意的。

    司可福圣经把糊涂二字译作Unwise（不聪明、愚昧）很有意思。我们虽然信了主、成为神的儿女、但如果我们不明白神的旨意、在神看来、我们实在是不聪明的儿女、愚昧的儿女。世上作父母的人、都 要求自己的儿女、作聪明的儿女、不作糊涂的儿女、何况我们的天父 呢，他不要我们作糊涂人、要我们明白神的旨意、像主耶稣一样、明 白神的旨意、遵行神的旨意、使我们的一生过得有价值、有意义。

    徒13：36说：“大卫在世的时候、遵行了神的旨意、就睡了。”也可译作“大卫按神的旨意服事了他那一世代的人就睡了。”看！他的一生是多么有意义、有价值、因为他按着神的旨意服事了他那世代的人。

    所以明白神的旨意如何、有非常重要的意义、现举数例说明：

    1.太7：21“凡称呼我主阿主阿的人、不能都进天国。惟独遵行我天父旨意的人、才能进去。”从这里看到明白神的旨意、遵行神的旨意与进天国有关系。

    太7：22“当那日必有许多人对我说、主阿、主阿、我们不是奉你的名传道、奉你的名赶鬼、奉你的名行许多异能么。”可是主却说：“我就明明的告诉他们说、我从来不认识你们、你们这些作恶的人离开我去吧。”辛辛苦苦为主作工、传道、赶鬼、医病、行异能、结果主却说：我不认识你们、作恶的人离开我去吧。为什么？因为这些人看来有热心、有劳苦、也有爱心、可惜不在神的旨意里面、不照着神的旨意作工、不能进入天国、多么可惜和可悲。

    一位教区长不能进天国、一位管会堂的却戴上了冠冕、原因就是一个不遵行神的旨意、一个却明白且遵行神的旨意。

    2.太12：50“凡遵行我天父旨意的人、就是我的弟兄姐妹和母亲了。”这里指出遵行神的旨意与进入主的家有关系。在神的旨意里、我们和主的关系、比他的亲骨肉还亲。信徒常互相称呼弟兄姐妹、事实上有很多信徒从来不明白神的旨意、更不懂得遵行神的旨意、包括我自己有时也不在神的旨意里、求主怜悯。只有遵行神的旨意、才能进入神的家。

    3.约壹5：14，我们若照他的旨意求甚么、他就听我们。这是我们向他所存坦然无惧的心。“这里指示我们祷告蒙应允的基本条件是照他的旨意求、他就听我们。如果不明白他的旨意、当然也可以求、但他不听。雅4：2-3说：”你们得不着、是因为你们不求。你们求也得不着、是因为你们妄求，“什么是妄求、就是不照他的旨意求。那么我们怎么才能明白神的旨意呢？

    我们的神虽然是自隐的神、但也是启示的神。来1：1”神既在古时藉着众先知、多次多方的晓谕列祖、就在这末世、藉着他儿子晓谕我们。“约1：18”从来没有人看见神、只有在父怀里的独生子将他表明出来。“从古到今、神一直愿意人明白他的旨意、罗1：19-20”神的事情、人所能知道的、原显明在人心里、因为神已经给他们显明。自从造天地以来、神的永能和神性是明明可知的、虽是眼不能见、但藉着所造之物、就可以晓得、叫人无可推诿。“

    我国古人说：”天何言哉、四时行焉、百物生兮。“在神的造化和万物的变化里、都可以使我们明白神的旨意。神一直在向人说话、启示他的心意、用圣经向人说话、也藉着圣灵向人说话、还藉着他的仆人向我们说话、甚至他也藉着万物向人说话、启示他的心意。例如：1.挪亚从方舟里放出去的鸽子

    2.以利亚在基立溪旁时、每天给他叼饼的乌鸦

    3.巴兰走错路时、开口向他说话的驴子

    4.咬死先知而不吃他尸身的狮子

    5.吞了约拿又把他吐在旱地上的大鱼

    6.彼得否认主时、啼叫二遍的公鸡

    这些无知的动物、都是神用来晓谕他旨意的途径。因此”要明白神的旨意如何“这句话、不仅是一个要求、也是一个应许。他要人明白他的旨意、他也给人创造明白他旨意的条件。怎么来明白神的旨意？ 一般来说、神有四种旨意是比较容易明白的。

    1.预定的旨意（或称命定的旨意）--这是最好的旨意、是神为信他的人所定的最美的旨意、比如：

    （1）帖前5：9”因为神不是预定我们受刑、乃是预定我们藉着我们主耶稣基督得救。“这是我们最应该明白的一种神的旨意。怎么能得救？不是靠受洗、不是靠工作、也不是靠教会、地位……而是靠我们的主耶稣基督得救。”除他以外、别无拯救、因为在天下人间、没有赐下别的名、我们可以靠着得救。“（徒4：12）

    李弃曼（Leechman）是苏格兰格拉斯奇学院院长、是一位博士、在晚年时、对他一位出身名门望族的门徒见证说：”我虽已垂老、不久人世、但我的内心却有无上的平安。我很快慰、能在你面前作见证、这种内心的平安、并非像平常人那种从修养得来的清白、宁静、而是一种得胜的喜乐、它的根源是什么呢？（他便指着在桌上的圣经、加强他的语气、从眼睛里流露出无上快乐的感情说）便是这本书。可惜世人都把他忽视了、不知那里面充满了无上的欢乐和快乐、因为圣经上说、我们这必朽坏的、总要变成不朽坏的、这必死的总要变成不死的。“这就是他明白神预定的旨意、自己是藉着耶稣基督得救。

    （2）弗1：5”又因爱我们、就按着自己意旨所喜悦的、预定我们、藉着耶稣基督得儿子的名分。“在神的爱里、得儿子的福分、这也是神预定的旨意、是每一个信徒都可以白白享受的。我们明白了这个旨意后、应该多么快乐和满足！

    （3）罗8：29-30”因为他预先所知道的人、就预先定下效法他儿子的模样、使他儿子在许多弟兄中作长子，预先所定下的人又召他们来，所召来的人、又称他们为义，所称为义的人、又叫他们得荣耀。“这个预定旨意、就是叫信的人不仅得救、也得福、得荣耀。

    2.许可的旨意--由于人不肯接受他最好的旨意、不愿顺从他命定的旨意、神的第二种旨意、就是许可的旨意。这是次好的旨意、当然也有祝福和恩典、但总不是最好的。举二个例子：

    （1）以色列人共有十二个支派、当摩西带领他们到约但河东边时、流便支派、迦得支派、和玛拿西半个支派的人、要求摩西把雅谢、基列等地给他们为产业、不要领他们过约但河（民32：1-5）、开始摩西责备他们不应该留在河东、也用严厉的话警告他们、后来他们答应自己要带兵器与其他九个半支派一同争战、直到完全胜利、决不回家、摩西才允准他们。所以到约书亚取得完全胜利后、耶和华叫约书亚分迦南地时、他们就没有份了。这二个半支派只在河东得地业、这就是神许可的旨意。原来神的旨意是要十二个支派都进迦南、得享美福。可是这二个半支派只愿留在河东、当然也有耶和华的祝福和看顾、但到底不如迦南地流奶与蜜、滋润甘美。而且后来外族人来攻打时、这二个半支派就屡受侵扰、不得平安、因为他们走在神许可的旨意里。

    （2）撒上8：4-9以色列长老都聚集、来到拉玛见撒母耳、要求立一个王治理他们、像列国一样。当时撒母耳很不喜悦、祷告耶和华、”耶和华对撒母耳说、百姓向你说的一切话、你只管依从、因为不是厌弃你、乃是厌弃我、不要我作他们的王。“当然他们的要求是达到了、神许可撒母耳为他们立了扫罗王、这是神许可的旨意。从此以色列人立了国、但却常有争战、不但与列国有争战、国内也有争战。虽然后来神为他们寻得一个合神心意的人--大卫作他们的王、但以后以色列国的列王中间、好的很少、坏的很多、不能一直得到神的看顾、直到被掳。

    3.任凭的旨意--在士师时代”那时以色列中没有王、各人任意而行（士师记17：6、21：5）、神也任凭他们任意而行、结果有七次被交给外族人、受人侵扰欺压、极其痛苦。他们受苦时呼求耶和华、耶和华还是兴起士师拯救他们、但毕竟他们是在神任凭的旨意之中。赛29：1-2“唉、亚利伊勒（重句）大卫安营的城、任凭你年上加年、节期照样周流、我终必使亚利伊勒困难……”

    结20：25-26“我也任凭他们遵行不美的律例、谨守不能使人活着的恶规……我就任凭他们在这供献的事上玷污自己、好叫他们凄凉……”

    一个人落在神任凭的旨意里、是十分可怕、十分危险的。罗l：24、26、28人犯各种罪、也是神任凭人的结果。正如父母实在管不好儿子、只好任凭他。就如浪子那样、原来他是儿子、后来成为浪子、因为他落在父亲任凭的旨意里。

    4.奥秘的旨静--“我所作的、你如今不知道、后来必明白。”（约13：7）。神还有一种旨意是我们一时不明白、甚至要问：“主啊、为什么？”、这就是奥秘的旨意。

    臂如主给门徒洗脚之事（约13：7-10）、门徒实在不明白一位弥赛亚、大能的主、他们所尊敬的夫子、怎么倒水入盆、弯腰给他们洗脚、不但给彼得洗、给约翰洗、给多马洗、还给犹大洗。彼得忍不住问：“主啊、你洗我的脚么？”主回答说：“我所作的、你如今不知道、后来必明白。”

    赛40：27-28说：“雅各阿、你为何说、我的道路向耶和华隐藏。以

    色列阿、你为何言、我的冤屈神并不查问。……”当时雅各家有二个

    疑问：（1）我的道路、神没有给我显明、我该走哪条路、该往哪个方向。 （2）我的冤屈、神没有给我查问、没有给我伸冤。我们一生中常有许多事是我们不明白的、常想神为什么这样待我？有的是后来明白的、神当初这样待我没有错、有的是要等到将来见主时、才明白。

    神的奥秘在圣经里、至少有十二个：

    （1）天国的奥秘太13：11 （2）旨意的奥秘弗1：9

    （3）隐藏的奥秘罗16：25 （4）福音的奥秘弗3：3

    （5）基督的奥秘弗3：4 （6）极大的奥秘弗5：32

    （7）真道的奥秘提前3：9 （8）敬虔的奥秘提前3：l6

    （9）七灯台奥秘启1：20 （1O）以色列家奥秘罗ll：25-26

    （11）巴比伦奥秘启17：5 （12）各样的奥秘 林前14：2

    我们各人所遇见的奥秘和别人身上的奥秘、例如保罗身上的刺和司提反的殉道。很多事情、我们现在难以解释明白、但只能信服、不能怀疑、因为神有美意、只能说：“主啊、你的美意本是如此。”

    总之、我们明白了神的这四种旨意后、就应该选择最美的、上好的、神命定的旨意、过得救、得福、得荣耀的生活。即或有些遭遇、一时弄不清楚神为什么这样待我、还是应该坚定相信主不会错、他所作的尽善尽美、到了时候、必会看见他的荣耀。

    求主祝福我们、阿们！

    1989年9月3日景灵堂主日崇拜信息


受难节信息

读经：启1：5-6

今天是主的受难节、我们在这里一同思想纪念主受的苦难、特别是主的十架大爱、这是很重要的一件事。

使徒约翰在启示录1：5-6说“……他爱我们、用自己的血使我们脱离罪恶、又使我们成为国民、作他父神的祭司。”这里提到主的爱、也提到主的血、主的爱和主的血连在一起、就是主的十字架、因为十字架就是爱和血的产物。同时这段经文也告诉我们、主的十字架为我们成就了三件大事：

1.使我们脱离罪恶(洗去罪恶)--得救

2.使我们成为国民(进入天国)--得胜

3.作他父神的祭司(事奉父神)--得荣

总之、尽管我们是多么贫穷、可怜、软弱、无能、十字架上的爱和血、还是为我们预备了完全的救恩。

现在让我们来思想：主耶稣是如何把十字架的苦杯完全接受下来、使这个苦杯变成我们的福杯的?

在四福音里四次提到“杯”“这杯”或“那杯”：

l.第一次是在太20：22“……我将要喝的杯、你们能喝么。”

2.第二次是在太26：27-28“又拿起杯来、祝谢了、递给他们说、你们都喝这个。因为这是我立约的血、为多人流出来、使罪得赦。”

3.第三次是在太26：39“我父阿、倘若可行、求你叫这杯离开我．然而不要照我的意思、只要照你的意思。又太26：42“我父阿、这杯若不能离开我、必要我喝、就愿你的意旨成全。”

4.第四次是在约l8：11“我父所给我的那杯、我岂可不喝呢。”

从这四段经文中看到主耶稣的顺服、完全的顺服、绝对的顺服、彻底的顺服。他存心顺服、以至于死、且死在十字架上。

什么叫顺服?顺服就是听话。必须有所“否定”、有所“肯定”、意思就是不做不当做的事、做当做的事。主耶稣在走上十字架的时候、有十件事他不做、也就是有十个“否定”、有三件事他做的、也就是有三个“肯定”。十个“否定”是十个“不”。

1.不照己意(太26：36-46)“不要照我的意思、只要照你的意思。”这是顺服的开始、三次客西马尼园的祷告、就是不照己意。

2．不恨仇敌(太26：47-50)当主的门徒犹大、作了叛徒、领人来捉拿耶稣的时候、还与他亲嘴、主明知犹大出卖他、却对他说：“朋友、你来要作的事、就作吧。”主非但不恨犹大、还称他为朋友。这就是他不恨仇敌。

3．不动肉体(太26：51-52)当耶稣被捉拿时、他的门徒彼得、伸手拔刀、将大祭司的仆人砍了一刀、削掉了他一个耳朵。耶稣一面伸手医治那仆人、一面对彼得说：“收刀入鞘吧……”这表明他不动肉体、存心顺服。

4．不求保护(太26：53)“你想我不能求我父、现在为我差逮十二营多天使来么。”他放弃求父差遣天使保护的权利。

5．不想申辩(太27：12-14)当耶稣被带到大祭司该亚法院子里、文士、祭司长聚会审问他的时候、他们捏造许多假见证、陷害他时、他什么都不回答。太26：63说“耶稣却不言语”当彼拉多审问他时、太27：14说“耶稣仍不回答、连一句话也不说、以致巡抚甚觉希奇。”

6.不怕苦害(太27：26-31)彼拉多把耶稣交给兵丁后、他们鞭打他、戏弄嘲笑他、藐视羞辱他、他却毫无反抗、也不发怒。

弟兄姐妹、我们常常连一句批评的话都受不了、一个不悦的脸色都担不起、相比之下、何等惭愧!主耶稣不怕苦害、存心顺服、以致于死、且死在十字架上、因他知道这是父神的旨意、是父神所赐给他的杯。

7.不要麻醉(太27：34)到了各各他、“兵丁拿苦胆调和的酒、给耶稣喝。”这是对钉十字架的犯人所表示的仁慈。喝了这酒、可以麻醉一下，减少钉十字架的痛苦、但主耶稣尝了、就不肯喝。他是带着十分清醒地意识、忍受十字架的苦难。

弟兄姐妹、如果主不忍受十字架的痛苦、就不能担当我们的罪、就不能体谅我们的痛苦。所以我们要永远歌颂这个十字架。

8.不下十架(太27：38-44)主被钉十字架后、从那里经过的人、祭司长、文士、并长老还讥笑刺激他、叫他从十字架上下来、那同钉十字架的两个强盗中的一个、也讥笑他说：“你不是基督么．可以救自己和我们吧 。”(路23：39)。这些人的讥笑如同箭一样、一枝枝射向十字架上的主、他们的目的是羞辱主、认为他不能从十字架上下来。

弟兄姐妹、主能够下来吗?能!三根钉子是不能把主钉在十字架上的，但他没有下来、因为他存心顺服父神、不愿在神的旨意外活、只愿在神的旨意中死。

9.不失信心(路23：34、46)主在十字架上讲过七句话、有三句是路加记的，有三句是约翰记的、有一句是马太、马可同样记的。

尽管主在十字架上、已经痛苦万分、“辱骂伤破了我的心．我又满了忧愁，我指望有人体恤、却没有一个。我指望有人安慰、却找不着一个，他们拿苦胆给我当食物，我渴了、他们拿醋给我喝。”(诗60：20-21)。但他里面仍然充满了信和爱。

他的信心表现在哪里?从十架七言中的第一句和末一句中看、他二次称神为“父阿”、这是信心的表现。“父阿、赦免他们、因为他们所作的、他们不晓得。”(路23：34)。“父阿、我将我的灵魂交在你手里。” (路23：46)。他信一切全在父手中。

l0.不忘救人

（1）当主被捉时、他说：“你们若找我、就让这些人去吧。”(约18：8)

(2)当主被审时、他转过身来看彼得。(路22：61)。

(3)当主被钉时、他说：

(a)“我实在告诉你、今日你要同我在乐园里了。”(路23：43)。

(b)“母亲、看你的儿子。”又对那门徒说“看你的母亲。”

(约19：2-27)

以上是十个“否定”、也就是十个“不”、现在我们要看三个“肯定”、也就是三个“是”。

1.太26：20-25主对犹大说：“你说的是。”(指出犹大要卖他)

2.太26：62-64主对祭司说：“你说的是。”(承认自己是神的儿子)

3.太27：1-2、11主对彼拉多说：“你说的是。”(承认自己是犹太人的王)

这三个“是”是主在顺服上的积极态度、在人面前的承认和诚实。主对一切控告他的事、都不申辩、不回答、但对他的身位和与真理有关的问题、并不躲闪、承认自己是永生神的儿子、承认自己是犹太人的王。当犹大假惺惺问主、是否是他要卖主时、主的回答直接了当“你说的是。”说明主恨恶罪恶、指责恶人、不循情面。

弟兄姐妹、今天我们在这里记念主的受难、就要效法他对父神的信心和爱心。也就由于这个信和爱、他才有力量顺服父神的旨意、走上十字架、喝完苦杯、后来复活、升天、成为我们得救赎的根源。我们应当永远信服他、感谢他、赞美他。阿们!

l990年4月13日在景灵堂受难节礼拜信息


    五块光滑的石子

    读经：撒上17：40、48-49

    年青的大卫、受膏以后、遇到的第一件大事、就是扫罗受恶魔的扰乱，非常痛苦（因那时神的灵已经离开扫罗）。同时非利士人又安营在犹大的梭哥和亚西加中间、向以色列人挑战骂阵。特别是非利士人的营里、出来一个身高九尺、装备精良、头盔、铠甲、护膝、盾牌、样样齐全、武器出众的人。单说他的一个铁枪头、就重六百舍克勒、大有天下无敌之势。他天天口出狂言、辱骂以色列人。扫罗和以色列人，除了惊惶害怕外、简直无计可施、更无力应战。从撒上16章和17章两章经文里、我们可以看到当时大卫所遇到的形势、真是内外交困、十分艰难。内无英勇领导、又缺少坚强战士、外有强敌压境、歌利亚天天骂阵、而且延续了四十天之久、整个以色列营忍辱受欺。在这样强弱悬殊的形势下、大卫不看环境、不看人、他十分清醒地感到、敌人的辱骂是对永生神的攻击、所以他自动请战、愿意去与歌利亚决一死战。他很简单地相信、神在过去怎样救他脱离狮子和熊的爪、也必救他脱离这非利士人的手。于是扫罗准他前往。他没有穿扫罗的盔甲，因为穿了不能走、也没有用扫罗的战刀、只是手中拿杖、又在溪中挑选了五块光滑的石子、放在袋里、手中拿着甩石的机弦、就去迎战歌利亚。从人看来、这真是以卵击石、自不量力。但大卫竟然只用了五块石子中的一块、用机弦甩去、就击中了歌利亚的额、置他于死地。这不仅说明了争战的胜败全在乎耶和华、也是大卫凭信心争战的伟大胜利。同时也不能忽略那五块小石子的作用。大卫只用了五块石子中的一块、就打死了歌利亚、这说明他不但得胜、而且还得胜有余。

    在属灵争战中、我们要想战胜凶恶的歌利亚、除了知道争战的胜败、全在乎耶和华、我们也应有五块光滑的石子。在圣经里、有五卷最短的经卷、就是五块石子、一块在旧约、四块在新约、它们是俄巴底亚书、腓利门书、约翰二书、三书、犹大书。我们如果能掌握、领受、使用它们抵挡撒但、就能得胜有余。

    第一块石子：旧约的俄巴底亚书。

    它只有21节经文、是旧约最短的一卷书。它的名字是取自神的一个仆人、也是一个先知的名字。既然是神的仆人、就有从神来的信息、也能代神传信息。对他的生平、我们缺少其他的资料、单知道他是一个“得神默示”的人。也有人认为他就是亚哈年间、隐藏一百位先知的俄巴底（王上18：7-15）、他非常敬畏耶和华、保全先知们的性命、所以神把他兴起来、作一位时代的先知、传述一个“有关以东灭亡”的信息、如经上说：“人因为先知的名、接待先知、必得先知所得的赏赐。”（太10：41）。但也有解经者以为他作先知、比亚哈时较晚、或与约珥、阿摩司、弥迦间时。如本书所论以东对于选民的态度、正是耶路撒冷被毁之时、以东所表现的态度。（耶49：7-22、结25：12-14）。

    先知信息的中心：以东受罚。以东是以扫后裔的代表、与雅各后裔始终为敌、与神的子民为敌。现在先知听见以东受罚的信息、即指一切苦待神子民的个人、团体和邦国、都不免受神的审判和刑罚。神不仅为选民的神、也是列邦列国的神。这本书对以东是一种警告、对神的子民、是极深的安慰。它的信息分三方面：

    一、以东受罚的原因

    向神狂傲自欺、心中无神、甚至说：“谁能将我拉下地去呢。”（3-4节）

    向人毫无同情、多行强暴、甚至自己的兄弟受难时、幸灾乐祸、袖手旁观、形同外人。（10-11节）

    神连着八次、指出他们七方面的“不当”。（12-14节）

    1.不当看 2.不当乐 3.不当说 4.不当进

    5. 不当抢 6.不当站 7.不当交

    在他弟兄遭难受苦时、他们：

    l.瞪眼旁观2.幸灾乐祸3.说话狂傲4.与敌同夥

    5.趁火打劫6.剪除逃亡7.移交余民

    由于以东心中无神、狂傲自欺、必然对弟兄犯下不可饶恕的罪行、因而中的刑罚必然临到、神的报应必归他们。

    二、以东受罚的情况

    1.被人藐视2节 2.权势失去3-4节 3.财富灭没5-6节

    4.盟约解除7节 5.智谋幻灭8节 6.勇士消亡9节

    三、以东受罚的结果

    锡安山必有余民、必成为圣、必得产业、必有拯救者。

    以扫山必被焚烧、必无余剩、必受审判。

    国度就归耶和华。

    这卷书的信息、就是一块石子、以东必要受罚、我们可以不要为作恶的心怀不平、主说、伸冤在我、我必报应、就是这块石子的内容、是以致敌于死地。

    第二块石子：腓利门书。

    这卷书只有25节、比俄巴底亚书多4节、在五块石子中是比较大一点的的石子、与犹大书相仿、都是25节。它是求情的书信、为一个阿尼西母的奴仆、向他主人腓利门求情。信中充分显示出保罗和提摩太对一个悔改的人的爱心、正如基督爱他所救赎的人。保罗称阿尼西母是他的儿子、是他在捆锁中所生的儿子。又说与你我都有益处。又说是他的心上人。又说有意将他留在身边。这都表明在主爱里的人、尽管他是一个逃亡在外的奴仆、却成了儿子、心上人、有益处的人、有意留下舍不得离开的人、是亲爱的兄弟。所以这卷书总的信息是主内赦免、是一卷非常宝贝的、充满了基督的爱的书。简单分析如下：

    一、保罗的请求

    问安和感恩 1-7节

    请求的凭藉8-9节 靠基督、靠年纪、靠被囚、靠爱心。

    请求的对象 10-14节 捆锁中所生的儿子、有益的人、心上的人、伺候的人。

    请求的解释 15-16节暂时变永远、奴仆变兄弟。

    请求的目的 17节 接纳他如接纳保罗一样。

    二、保罗的保证 18-19节

    归还奴仆所欠的债、如同保罗所欠的债、因为主人亏欠保罗。

    三、保罗的盼望20-25节 使他快乐、必须顺服、预备住处、同工的爱。

    这快石子是赦免罪奴。基督既赦免你、你也当赦免凡亏欠你的人。蒙爱的人、只得赦免别人、接纳别人、甚至非常亏欠你的人、这样就能置仇敌歌利亚于死地。

    事实上我们每一个信徒、都是耶稣的阿尼西母、因着耶稣的救恩重生、我们都成了他的儿子、弟兄、甚至心上人。保罗如何作阿尼西母的中保、站在他的地位为他代求、今天我们的主、也为我们活在神前、又为罪犯代求。所以这短短一小卷书信、是基督赦免之爱的完全彰显。阿尼西母从家奴到弟兄、从人仆到神仆、神救赎的智慧、恩惠、爱情、奥秘、全寓在其中、这实在是对付恶者的一块胜利石子。

    三、第三块石子：约翰二书

    它只有13节经文。这块石子的信息是在真理中实行爱心、老使徒约翰按真理爱教会、表明信徒相爱、不能离开真理。

    1-3节相爱在真理中。这里提到四种人的爱：

    约翰的爱、太太的爱、儿女的爱、会众的爱。

    但这些人的爱的来源、全是由于神的爱。如3节说：“恩惠、怜悯、平安、从父神和他儿子耶稣基督、在真理和爱心上、必常与我们同在。”

    4-6 节 实行在真理中。 这里提到三种实行：

    行事的真理、喜乐的真理、相爱的真理。

    7-13节 交接在真理中。这里提到四件事：

    认清假师傅的迷惑、防备假师傅的危险、

    勿越过基督的教训、不在他恶行上有份。

    爱和真理不能分离、如果从爱的基础上来看本书信息、也可分：

    爱的问安1-3节

    爱的劝勉4-8节

    爱的警戒9-13节

    但这些出于爱的话语和心意、不能离开真理。如果我们能像使徒约翰那样、有爱也有真理的生活、工作和接待、我们就能不失所作的工、而得满足的赏赐。那恶者的一切迷惑、就无计可施、完全失败了。

    第四块石子：约翰三书

    他只有15节经文。

    一、比约翰二书还短。从经节来看、比约翰二书多2节、但约翰二书的原文字母有1240个、而约翰三书的原文字母只有1124个、因此约翰一书比约翰二书还短、是最短的经卷。

    二、本书中提到三个人的名字：

    1.该犹--原文名义是主（Lord）、是被约翰称赞的弟兄、在新约圣经里、另有三个弟兄也名叫该犹、徒19：29、20：4、林前1：14。

    2.丢特腓--原文名义是被丢斯抚养的、是书中特加批评的恶人。

    3.低米丢--原文名义是得胜的、是应该效法的榜样。

    三、书中有七次提到“真理”

    第1节 诚心所爱（在真理中所爱的）

    第2节 心里存的真理

    第3-4节 按真理而行（二次）

    第8节 为真理作工

    第12节 有真理给他作见证

    第12节 你也知道我们的见证是“真的”（原文是合乎真理）

    四、本书的中心教训

    不要效法恶、只要效法善、

    行善的属乎神、作恶的未曾见过神。

    五、本书的特别祝福

    1.凡事兴盛

    2.身体健壮

    3.灵魂兴盛

    六、本书受者与约翰的关系

    是约翰特别所爱的弟兄、有四次提到“亲爱的”

    第1节

    第2节

    第5节

    第1l节

    七、本书三种人物的教训

    1.该犹：他有忠心--以真理为中心

    他有爱心--心里存着真理

    他能奉献--按真理行动

    他肯接待--为真理作工

    2.丢特腓：是恶的典型

    （1）好为首

    （2）不接待使徒

    （3）恶言妄论使徒

    （4）禁止人接待使徒

    （5）将接待使徒的人赶出教会

    他的恶行、以自我为中心、滥用职权、排斥异己、骄傲自大、称王称霸、是当时教会中的败类。

    3.低米丢--是善的典型、传说此人后来作非拉铁非教会的领袖。他的善行没有具体写出来、但有三方面的见证。

    （1）众人的见证--他行善有众人给他作见证、罗12：17-18。

    （2）真理的见证--有真理给他作见证、他的善行与真理一致、且合乎真理标准。

    （3）我们的见证--长老、使徒、神的仆人为他作真见证、在教会的长老、神仆面前得称赞。

    第五块石子：犹大书

    共有25节经文。

    一、本书作者

    自我介绍：耶稣基督的仆人、雅各的弟兄、他好象有意隐藏与主耶稣肉身上的关系、使人更加尊崇主。

    新约圣经里、除了卖主的加略人犹大、还有六个人叫犹大、路3：30、可6：3、路6：16、徒5：32、9：11、15：22。本书的犹大、是主母马利亚所生的、也是主肉身的弟兄之一、当主在世时、他还未信主、而现今他自认是主的奴仆、表明他不但信主、也是事奉主、听从主、尊敬主的仆人。

    二、本书对象1-17

    1.被召的--被神呼召的

    2.在父神里蒙爱--父里蒙爱

    3.为耶稣基督保守的人--为主保守

    三、本书特色

    1.新约21卷书信的最后一卷

    2.最接近启示录的一卷

    3.全部圣经五卷短卷之--喻为大卫得胜歌利亚的五块石子之一

    4.短短25节经文、有三次提到“保守”、是本书特有的中心教训

    5.描述假先知危害比较详尽的经卷之一

    6.新约圣经唯一引用旁证的书卷、本书14节记载亚当七世孙以诺的预言。

    四、本书主要内容

    1.1-16节警告

    2.17-25节教训

    1.警告--维护真道

    （1）谨防假师傅的危险3-4节

    偷着进来的

    被定受刑的

    是不虔诚的

    放纵情欲的

    不认识神的

    （2）引证七事例来说明5-11节

    救出埃及、灭绝不信5

    天使犯罪、大日审判6

    二城犯罪、永火刑罚7

    无知毁谤、败坏自己9

    走该隐路、是有祸了11

    为利错谬、奔巴兰路11

    可拉背叛、全部灭亡11

    （3）描述七比喻作鉴戒12-16

    爱筵上的礁石12上

    喂自己的牧人12中

    没有雨的云彩12中

    无果子的树木12下

    涌耻沫的狂浪13上

    天空里的流星13下

    受审判的对象14-16

    2.教训 17-25

    （1）记念使徒的圣言17-19

    （2）至圣真道的造就20上

    （3）在圣灵里的祷告20下

    （4）保守自己在父爱2l上

    （5）仰望耶稣的怜悯2l下

    （6）扶助软弱的众人22-23

    （7）相信父神的保守24-25

    总结：综上所述、我们可以看见这五本书、虽然很短、可是它们就像大卫五块光滑的石子、只要用上一块、就能战胜歌利亚、也就是得胜仇敌、所以我们应该仔细阅读、领受、运用、使我们做得胜的基督徒。


    眼泪

    读经：诗56：8“我几次流离、你都记数。求你把我眼泪装在你的皮袋里。”

    这一节经文是大卫的祷告、只有两句话：

    第一句“我几次流离、你都记数。”表明他的流离困苦、飘流无定、主都记得很清楚、没有忘记。主对他儿女的困苦、不会忘记、而且记得十分清楚、这是他的信心、相信主对他所受的患难、试炼、困苦、贫穷全然看见、事实上的确是这样。

    圣经上有许多例子、可以说明这句话。

    1.出2：23-25“过了多年、埃及王死了。以色列人因作苦工、就叹息哀求、他们的哀声上达于神。神听见他们的哀声、就记念他与亚伯拉罕、以撒、雅各所立的约。神看顾以色列人、也知道他们的苦情。”

    2.出3：7“耶和华说、我的百姓在埃及所受的困苦、我实在看见了，他们因受督工的辖制所发的哀声、我也听见了，我原知道他们的痛苦。”

    3.罗8：35-37保罗说“谁能使我们与基督的爱隔绝呢。难道是患难么、是困苦么、是逼迫么、是饥饿么、……然而靠着爱我们的主、在这一切的事上、已经得胜有余了。”表明他所经历的一切苦难、主都知道、而且帮助他得胜有余。

    这些例子都足以证明“我几次流离、你都记数。”这句话、是完全真实可信的。

    第二句“求你把我眼泪装在你的皮袋里。”这是祷告，他知道神有一只皮袋可以装眼泪、表明神不但能看顾我们的苦情、知道我们的患难、他对人的眼泪、也是非常重视的、一点一滴、他都积起来、要因我们的眼泪、为我们施行拯救。

    弟兄姐妹、你们信主到现在有没有哭过？你们的生命中曾否流过泪？圣经里有许多经文提到人的眼泪、神都记数。今天我要讲的题目就是“眼泪”。

    1.诗84：5-7“靠你有力量心中想往锡安大道的、这人便为有福。他们经过流泪谷、叫这谷变为泉源之地。并有秋雨之福、盖满了全谷。他们行走、力上加力、各人到锡安朝见神。”因此、信徒要得神的祝福、除了信心外、还要经过流泪谷、就是要付上眼泪的代价。

    有一首诗歌说：“哈利路亚、救恩浩大、悔改泪惟主能擦。前为浪子，今已回家、身穿义袍极荣华。”意思是要得到救恩、享受义袍的荣华、必须要有悔改的眼泪。

    2.路7：36-50记载有一个法利赛人请耶稣吃饭、在坐席时、有一个女人、是个罪人、拿着盛香膏的玉瓶、站在耶稣背后、挨着他的脚哭、眼泪湿了耶稣的脚、就用自己的头＼简{发}擦干、又用嘴连连亲他的脚、把香膏抹上。后来耶稣对她说：“你的罪赦免了”又说：“你的信救了你、平平安安的回去吧。”

    那女人的眼泪、被耶稣装在皮袋里了、因她对自己的罪、在主面前感到痛悔、难过、伤心、想到主是这样爱她、她却还要时常犯罪、实在对不起主、在忧伤痛悔之中、很自然地流出了眼泪。主重视她的眼泪、把它装在他的皮袋里、那女人立即得到赦罪的平安。

    所以眼泪与蒙恩有很大的关系。尽管西门请耶稣吃饭、接待耶稣、但实在蒙恩的却是这个不知姓名的女人、她是城里人人皆知的罪人、为什么？因她流出了悔改的眼泪、为自己的罪痛哭。

    3.创21：14-21亚伯拉罕的妻子撒拉不能生育、就叫亚伯拉罕与她的使女夏甲同房、结果生了儿子名以实玛利。后来神根据他的信实、也使撒拉生子、取名以撒。从此家中不太平、撒拉把夏甲和她的儿子一起赶出去。夏甲带着孩子在别是巴的旷野走迷了路、一皮袋水用尽了、她就把孩子撇在小树底下、自己走开约有一箭之远、和孩子相对而坐、放声大哭。这是什么泪？是绝望的泪。这时神听见了、就使她的眼睛明亮、看见一口水井、便去将皮袋装满了水、救活她和孩子的性命。

    弟兄姐妹、无论何种苦难临到我们、如果肯在主面前流泪祈求、主必把眼泪装在皮袋中、我们就必蒙恩得救。

    4.王下20：1-3 在以色列有一位出名的王、叫希西家、他在中年的时候、突然生了病、而且是必死的病、先知以赛亚对他说：“你当留遗命与你的家、因为你必死不能活了。”于是他就转脸朝墙、祷告神、而且痛哭了、流出了痛苦的眼泪。圣经告诉我们、因着他的眼泪、神动了慈心、当时以赛亚还没有走出圣殿、神的话就临到他、叫他告诉希西家说：“……我听见了你的祷告、看见了你的眼泪。我必医治你、到第三日、你必上到耶和华的殿。我必加增你十五年的寿数，并且我要救你和这城脱离亚述王的手，我为自己和我仆人大卫的缘故、必保护这城。”后来以赛亚只用一块无花果饼、贴在王的疮上、只有三天、王便痊愈了。

    这又是一个事实、神重视人的眼泪、把人的寿命延长十五年、同时耶路撒冷城也得到平安。有此可见、人的眼泪、神都看见、并且把它装在皮袋里。

    弟兄姐妹、从前神会因着人的眼泪一悔改的眼泪、绝望的眼泪、痛苦的眼泪向人施恩、今天也同样会因着你的眼泪、向你施恩。因为你的眼泪、他不但看见、而且都装在他的皮袋里、他的安慰、拯救必然临到、不再迟延。同时我们也不要忘记神的忠仆为我们所流的眼泪、徒20：19“服事主凡事谦卑、眼中流泪、……”徒20：31“所以你们应当做醒、记念我三年之久、昼夜不住的流泪、劝戒你们各人。”愿主祝福他自己的话。

    1 9 8 9年9月1 7日在上海沪西堂第一堂崇拜信息


    藏宝和寻珠的比喻

    读经：太l3：44-5O

    藏宝和寻珠的比喻有三个相同的地方、也有三个不同的地方。

    第一个相同：这二个比喻都是讲天国的实际和它的价值、也就是讲到天国的实际是什么事情、它的价值是什么。也都是说明神掌权的所在、都是神的财富、宝贝也好、珠子也好、都是神的财富。天国好象宝贝、好象珠子、表明都是主的财富。

    第二个相同：这二个比喻都摄到“人”或是“买卖人”、这二个都是我们的主、他在地上有所寻求、有所需要。

    第三个相同：这二个比喻都提到“变卖一切所有的”、为了得那宝贝、得那珠子。

    第一个不同：比喻里的宝贝被遇见以后、他就藏在地里、然后再欢欢喜喜的去变卖一切所有的、买这块地。而那珠子被遇见后、他就变卖一切所有的、马上买了这珠子。

    第二个不同：为了要得到那宝贝、他把地也买来、而买珠子时、只买珠子、不买别的。

    第三个不同：比喻里的宝贝、根据诗135：4“耶和华拣选雅各归自己、拣选以色列特作自己的子民。”这“特作自己的子民”可译成“特作”自己的财宝“、就是说耶和华拣选以色列作为自己的宝贝。从这节圣经来理解、所谓宝贝就是少数敬虔爱主的犹太人、神的选民。

    在赛43：4上半句”因我看你为宝为尊“也是指雅各家、即以色列民在神眼中看为宝贝。两比喻里的那颗重价的珠子、根据弗5：25”你们作丈夫的、要爱你们的妻子、正如基督爱教会、为教会舍己“所以这颗珠子、就是指主的教会、理由有三个：

    1.根据林前6：20”因为你们是重价买来的、所以要在你们的身子上荣耀神。“林前7：23”你们是重价买来的、不要作人的奴仆。“这二节经文都提到重价买来的、说明教会是主用重价买来的、我们才是重价的珠子。主用他自己的血、最重的代价把我们一个一个从罪中买赎出来。

    2.这里说”遇见一颗重价的珠子“、”一颗“就是说教会只有一个、不能分裂。谁要把教会分裂、谁就倒霉。既然只有一个教会、我们就应该彼此相爱、彼此相助、互相代祷、互相关心。今天耶稣最伤心的就是教会不能合一、弟兄姐妹之间、传道与牧师之间不能合一、都是主身上的肢体、却是各执己见、没有尊主为大、因此不能合一。真是可怜可悲。

    再看二处经文：

    林前10：17”我们虽多、仍是一个饼、一个身体。“我们都是主耶稣身体上的肢体、所以分不开。

    加3：26-28”所以你们因信基督耶稣、都是神的儿子。你们受洗归入基督的、都是披戴基督了。……因为你们在基督耶稣里、都成为一了。“这里有三个”都“字、都是神的儿子、都是披戴基督、都是成为一。

    3.珠子表示荣耀。戴珠花、戴珠项链、戴各神装饰品、表示荣耀。我们说珠子代表教会、也就是教会是基督的荣耀。

    在这里我附带介绍一下、珠子是如何产生的？据说在海里面、有一种壕或者蚌、一粒砂子掉进壕蚌里面后、这个蚌感到不舒服、它就分泌一种精液包围这粒砂子、以减少它的痛苦。渐渐地这粒砂子就成为一颗珠子。所以有人说教会好象那粒砂子、是一个一个罪人的总合、由于耶稣所受的苦、使教会成为圣洁、好象珠子。

    这二个比喻、都是说明神的智慧、按照我们能领会的事、来比喻天国的奥秘。因为天国在主来前、是隐藏的、一般世人是看不到的、好象宝贝和珠子。正如最有价值的珠宝首饰、都是放在保险箱里、不轻易拿出来展览、一般人看不到、唯有它们的主人可以看到、并知道它们的价值、必要时主人会拿出来给人看、以荣耀自己。目前是教会的时代、也是天国奥秘的时代、唯有主和圣灵知道这个奥秘、这个宝藏、这个荣耀。主用这二个比喻、也就是指示我们、应该认识我们教会、在主的心中、主的眼中、何等宝贵。我们自己岂不更应认识它、重视它、爱护它吗。彼前2：9-10、赛43：1-4都证明主的教会是主的财宝、也是主的产业。弗1：18正如保罗所祷告的：”……使你们知道他的恩召有何等指望、他在圣徒中得的基业、有何等丰盛的荣耀。“

    愿主祝福他自己的话。


    面酵的比喻

    读经：太13：33“天国好象面酵、有妇人拿来、藏在三＼简{斗}面里、直等全团都发起来。”

    今天我要讲“面酵的比喻”。这个比喻、耶稣只讲一句话、一节圣经、很简单、但它说明了一个很重要的真理。主耶稣在世上的时候、特别在马太福音里、他不但传道教训人、他要他的儿女们明白天国的意义。他不仅要我们信他、也要我们有分于他的天国、享受天国里的荣耀、尊贵和权柄。感谢主、他不仅救我们、用重价把我们从罪中买赎出来、而且愿意我们得着他所有的一切。我们千万不要以为作基督徒、只是祷告、做礼拜、读圣经、却不知神既然把他儿子赐给了我们、也把儿子的国一同赐给我们。教会在地上不只是礼拜堂、也不只是信徒、而是神的国。教会是天国在地上的象征、而且这群人有一天要看见神的国降临在地上、这是我们信仰上一个很大的指望。我们在地上不仅是个人蒙恩、而是整个天国、因着我们的缘故、带到地上来。主耶稣在马太福音13章开始到25章里、共讲了16个比喻、反复阐述天国的事情。现在就让我们来看看其中的“面酵的比喻”。

    在这个比喻里、耶稣讲了三件事：妇人、面、酵。

    l.妇人--圣经里有二种妇人、一种是贞洁的妇人、那就是主的真教会、真信徒、真儿女。一种是淫乱的妇人、也就是不正经的妇人、犯罪的妇人、那就是背道的教会、假教会、假信徒、假儿女。

    在面酵比喻里的妇人、圣经里没有讲是贞洁的还是淫乱的、只称她为“妇人”、就是说二种人都有。

    2.面--是表明妇人的食物、即教会的粮食、即神的道。有教会必然有神的话。尽管有一些是淫乱的、不真实的、但是主的道还是要喂养教会里一些爱主的人。

    当我年幼的时候、我家乡的教会真是可怜、虽然有礼拜堂、有房子、什么都不缺、但属灵光景非常可怜、信徒只知道吃饼得饱、得好处。后来神差遣一位很忠心的仆人来、在那里很忠实地传讲主的话、渐渐地教会的光景有了转变、出现了复兴。可是却有一个很老的长老起来和那忠心的仆人作对、把教会搞得很乱、这件事使我很难过、明白了教会中间有淫妇式的长老、有贞洁妇人式的忠心仆人、不管怎样艰苦、还是忠心传道、以神的话喂养。所以“面”就是教会的食物、就是神的道。

    3.酵--能把面发起来、一团面里放进了一点酵、就使全团发起来。酵的本身原来是细菌、是坏的、但它能起催化作用、使一团面发得很大。

    关于这个比喻、解经家有二种解释：

    （l）认为酵是好的、它开始是隐藏的、很微小的、后来因为它的缘故、使全团都发起来。天国的道理就像这个酵。

    （2）认为酵是坏的、它能起腐蚀、变化的化学作用。根据旧约、新约 、主耶稣的教训、使徒们的书信、直到启示录所有经卷的记载、酵永远不是好东西。所以对于这个酵使全团都发起来、我们的领受是：它是天国的的危机、教会的危机、当神的国要在地上建立的过程中、撒但、肉体、罪恶、人的意思如酵似的、会毁坏神很多的工作、混乱神的道。

    弟兄姐妹、保罗写加拉太书的时候、非常愤慨、语气非常严厉、他说：“我希奇你们这么快离开那藉着基督之恩召你们的、去从别的福音，那并不是福音、不过有些人搅扰你们、要把基督的福音更改了。……若有人传福音给你们、与你们所领受的不同、他就应当被咒诅。”（加1：6-9）。他甚至于说：“无知的加拉太人哪、耶稣基督钉十字架、已经活画在你们眼前、谁又迷惑了你们呢。”为什么神的仆人保罗被圣灵感动、非常愤慨激动地写了那么利害的话、因为他知道这个“酵”在教会里、如果不除去、会使整个教会受到极大的亏损。

    所以主耶稣讲这个比喻、就是警戒门徒、警戒教会、不要把“酵”藏在面里、到后来不可收拾。启示录中的七个教会中、有的就是这样、结果受很大亏损。信徒也是这样、爱慕道理、很好、但听道时要注意分辨、什么是酵、什么是面、也就是说什么是好的、什么是坏的。

    现在让我们从旧约的四段圣经来看、在神的工作上、神的旨意中、神的家里都不能有酵的存在。

    （1）逾越节的时候、不能有酵。 出12：l5

    （2）献素祭的时候、不能有酵。 利2：11

    （3）献血祭的时候、不能有酵。 出34：25

    （4）吃素祭的时候、不能有酵。 利1O：l2

    由此可见、在事奉神的事上、绝对不能搀杂一点酵、有一点酵、就不蒙悦纳、相反要受到亏损。

    耶利米哀歌3：40“我们当深深考察自己的行为、再归向耶和华。”先考察行为、也就是先要除酵、除去罪孽、然后归向神。这就是说你来到神面前祷告、先要把酵除掉、然后再求告神、否则你的祷告不能蒙神垂听。

    在利未记1O：1-2告诉我们、亚伦的二个儿子拿答、亚比户各拿自己的香炉、盛上火、加上香、在耶和华面前献上凡火、是耶和华没有吩咐他们的、结果有火出来、把他们烧死。表面上看来、他们没有作坏事、是去烧香献祭、却不知他们得罪了神、因为不是耶和华吩咐的。也就是说他们这样作、是出于自己、不是按照神的旨意作、结果被活活烧死、因为神在亲近他的人中、要显为圣。这件事也可作我们的警戒、一切出于我们自己的爱心、热心、在神面前都是“凡火”、都是“酵”、不但不能得赏赐、反而要受亏损。太7：2l说“凡称呼我主阿主阿的人、不能都进天国、惟独遵行我天父旨意的人、才能进去。”所以我们为主作工、发热心、一定要根据主的旨意和带领、不能有一点私心杂念、也就是说不能有酵在里面。

    当我们在属灵的道路上追求长进的时候、常常会发现里面那个“记”生命、非常败坏。一面事奉主、一面搀杂着私心、这就是所谓“凡火”、或者说是“酵”。比如说我们愿意做传道人、愿意读神学、这都是好事情、但是里面有没有不纯洁的动机？我们帮助人、把钱送给他、是完全出于主里的爱呢、还是要人感谢你、称赞你？如果是属于后者、那就是“酵”、是“凡火”、是神所不喜悦的。所以有些讲道的人也很害怕、常有信徒在他们讲完道后、跑到他们面前说：“牧师、你讲得很好、使我很得帮助。”这时老我很容易骄傲起来、偷窃神的荣耀、表面不说、心中沾沾自喜、这就是“酵”、就要除掉、如果不除掉的话、全团都要发起来。

    我们做基督徒、做传道人、就得把旧酵除尽。根据圣经记载、在 新约里面提到这个面酵、至少有七方面：

    （1）假冒为善 （2）一切异端邪说 （3）妄存疑心

    （4）贪爱世界 （5）依仗善行 （6）自高自大

    （7）一切罪恶

    至于这二这些“酵”是从哪里来的？从主的话里面、可分作三类：

    （1）法利赛人的酵--主要是假冒为善。有个信徒在教会里装得很热心、结果把我的钱骗走了。后来又有一个人做了很多蒙恩的假见证、我差一点把他收进来当学生、幸亏那时北京香山灵修院写信告诉我、他们已经受骗了、告诉我要当心。不久他果然到我这里来、还想进神学院、我就拒绝了他。这就是法利赛人的酵、启示录里称它为“巴兰的教训”。巴兰是旧约里的一个先知、因为贪爱钱财、假装是神的旨意、去见巴勒、留下一整套假冒为善的教训、后来被人杀死。

    所以弟兄姐妹要警惕、对于有些你不认识的人、不要轻易接待到你家里、基督徒要有爱心、但是要有知识、分辨真假。

    （2）撒督该人的醉--撒都该人是不信复活的一派人。他们不信主耶稣复活、到启示录里发展为“尼哥拉一党”人的教训。尼哥拉党是什么？尼哥拉原来是初期教会中七个执事中的一个。这个人很有才干、在七个执事中为首、在信仰上接受了异端。到启示录时、七个教会中有一批人接受了他的教训、就是尼哥拉党的教训。这个教训的根源是从撒都该人来的、也就是从信仰不纯正的人来的。他们的教训里面搀杂着很多不纯洁的东西、叫你的信仰模糊、我们必须警惕。

    （3）希律的教训是第三种酵--希律是谁？他是王、是政治领袖、有整套政治谬论、欺骗毒害信徒、在启示录里面、称它为“耶洗别的教训”。主在世时、有希律党的人曾用巧言盘问他、想要就着主的话陷害他（太22：15-22）、但被主看出他们的恶意、假意、他们只得离开他走了。启示录2：里的推雅推喇教会容让“耶洗别的教训”、也就是指出他们有了希律的酵、对它必须“不从”“不受”这些撒但深奥之理、教会必须持守纯正的真理、圣经的教导、主是察看人心肠肺腑的、并要照各人的行为报应各人。

    因此我们千万要当心这三种“酵”、否则将对全教会造成极大的亏损、自己也要受亏损。


    稗子和麦子

    读经：太13：24-30、36-43

    今天我要讲“稗子和麦子的比喻”。这个比喻是讲到天国的经过。耶稣在这里讲天国的过程是不简单的、就是说有交战、有斗争、有好坏。神的国降到地上来、好象撒种子到田里、撒的时候是好种子、但以后又有仇敌把坏的种子、也撒到好种的田里、因此天国的过程就不那么简单、有交战、有斗争、甚至于这个争战会延续得很长、直到世界的末了。那时天使要把稗子从麦子里面薅出来、捆成捆放在火炉里面留着烧 、把麦子放在仓库里面藏起来、成为主的宝贝、这是一个很简单的比喻。

    这个比喻里面的教训、亮光、属灵的启示很多、现在我们先从三件主要的事情、来领会这个比喻的意思。

    一、天国之子和恶者之子是并存的。

    哪里有天国、那里就有魔鬼。哪里有好种、那里就有坏种。因为耶稣说：天国好象人撒“好种”在田里、但是到人睡觉的时候、有仇敌来把稗子撒在麦子里。所谓道高一尺、魔高一丈。人子把天国的种子撒在田里以后、魔鬼就来把坏种子撒在好种里面。

    所以世上有好人、也有坏人、有善人、也有恶人、善恶这二个势力一直存在着。从教会来看、也是这样、自从有教会历史以来、有许多爱主的、真诚虔敬的圣徒、但是也有很多假的、虚伪的、魔鬼的差役、撒但的子孙也混杂在教会里面。从我们个人来讲、我们信主以后、有向善的律、因为我们蒙恩得救时、神的好种就撒在我们里面、我们就有一个心愿：做神喜悦的儿女、在地上荣耀主、做一个结果30倍、60倍、100倍的基督徒。这是一方面。

    可是另一方面、我们里头也有一个恶的律、从亚当来的、从旧造来的。肉体的律要我们犯罪、要我们贪爱肉体的情欲、倾向神所不喜欢的事。连保罗那样的人、也曾这样讲：“立志行善由得我、行出来由不得我。”在里头有两样东西争战、有好的种子、也有坏的种子、这是从个人来讲。从教会来讲、有好的真的信徒、也有假的坏的信徒。从牧师、传道来讲、也是这样、有真的、也有假的传道人，有真的爱主、为主舍命流血付上一切代价的、全心全意爱主的神的仆人、但是也有一些披着羊皮的狼。世界也是这样、有很多人向善、拼命做好事、也愿意帮助人、但是也有很多人自私自利、做很多坏事。这就说明天国的种子、虽然已经撒到世界、但是稗子也撒到世界。就像亚当犯罪以后、被神赶出伊甸园、生了二个儿子、亚伯和该隐。亚伯用信心献祭给神是好的、该隐凭行为献祭给神是坏的。有好也有坏、有真也有假。我们从圣经里面、可以看见非常明显的二条线：一部分人在神面前蒙恩成为天国之子、是好种。另一部分人中了撒但的诡计、结出稗子、成为坏种、为害社会、为害国家、为害教会、也为害自己、为害家庭。所以从这个比喻里、我们得到的第一个教训是、天国的过程不是一帆风顺的、有麦子的地方一定有稗子。箴24：19-22“不要为作恶的心怀不平、也不要嫉妒恶人，因为恶人终不得善报，恶人的灯也必熄灭。我儿、你要敬畏耶和华与君王、不要与反覆无常的人结交，因为他们的灾难、必忽然而起，耶和华与君王所施行的毁灭、谁能知道呢。”有的弟兄姐妹、常会问：“牧师、为什么恶人的气焰嚣张、而善人的心总得不到安慰。”你该知道恶人虽兴旺、嚣张一时、但总有一天要受报应。我们基督徒常常心很急、忍不住。请注意这个比喻里的那个仆人和主人的对话、仆人要去把稗子薅出来、可是主人却说不可以、因为薅稗子的时候、连麦子也会被拔掉、就是说好人也要受苦、因此让它们一起长吧。当时犹太地方的稗子、它的根是盘住麦子的根生长的、你如果不小心薅稗子、就会把麦子也拔掉、这就是魔鬼的工作、把稗子撒在麦田里。起初看不出来、麦子长、稗子也长、要到长苗吐穗的时候、才看得出来。很多时候真假、好坏、不是一下子能分辨出来的、必须要过一段时间、等它长出来以后、才能分辨。也就是说有天国之子、必然有恶者之子。天国之子是从主那里来的、恶者之子是从撒但来的。我们里头向着神的心、是从神来的、向着恶的心是从魔鬼来的。我们愿意做好事、这个倾向是从主来的。我们若犯罪作恶、 放纵情欲做坏事、这个倾向是从魔鬼来的、是从肉体来的。

    前个时候有个青年弟兄向我借书、我问他借什么书、他说想借一本“出七进八”的书。什么叫“出七进八”呢？就是从罗马书七章出来到第八章里头去。罗马书第七章是二个律交战、第八章是得胜、善的胜过恶的。我们大部分弟兄姐妹的灵性都是在第七章的光景中、心里面真想多爱主、知道自己年龄大了、在世的光阴短了、要更好为主所用、可是常常有很多事情来搅扰我们、使我们丧胆、真是立志为善由得我、只是行出来由不得我。保罗不是说过：“我真是苦阿、谁能救我脱离这取死的身体呢。”罗7：24。但到了第八章37节、他说：“然而靠着爱我们的主、在这一切的事上、已经得胜有余了。”甚至到第八章35-39节、他说：“谁能使我们与基督的爱隔绝呢，难道是患难么、是困苦么、是逼迫么、是饥饿么、是赤身露体么、是危险么、是刀剑么。……”

    这就是完全的得胜、那恶者之子完全被征服了。

    所以在这个比喻里面：一、我们要懂得天国的过程是一个争战的过程}、不是一帆风顺的、不免会有一些失败、一些跌倒、一些软弱、因为稗子总是有的。总之、我们应该学会分辨哪个是好种、哪个是坏种、哪个是从神来的、哪个是从撒但来的。

    弟兄姐妹、我们巴不得平平安安、欢欢喜喜的、让耶稣用花轿把我们抬到天上去、可这是不可能的。每个家庭都有各式各样的争战、我们个人身上也是这样、有这样那样的软弱、不能得胜、千万不要灰心丧胆。有些弟兄姐妹原来很爱主、后来他发现教会里面也有勾心斗角、争名夺利等不符合主教导的事、就灰心了、不想做礼拜了、这就不对了。因为有天国之子的地方、必然有恶者之子、地上的教会在主还没有来以前、稗子麦子没有分出来以前、必定有这些现象、千万不要灰心。

    特别是读神学的弟兄姐妹、奉献自己以后、常把教会想象得非常美好、当然应该如此。却不知当人睡觉的时候、仇敌就来把稗子撒在麦子里就走了、稗子就在麦子中和麦子一起长。有时候一个教会原先很好、后来只要有二、三个人在里头捣乱、就搞得大家不平安、这是必然的天国的过程。

    二、这个稗子到底是什么？圣经告诉我们说、仇敌把稗子撒在麦子里、但“人子要差遣使者、把一切叫人跌倒的、和作恶的、从他国里挑出来。”（太13：41）

    这个稗子是什么？二样东西：一个是叫人跌倒的，所有绊倒人的东西、都是撒但撒的稗子。有时不注意讲的一句话叫人跌倒、或者一个态度叫人跌倒、发个脾气叫人跌倒、这些都是撒但撒的稗子。

    还有作恶的、作恶的也就是作坏事的、有人翻译为无法无天的、也就是不服神的约、违背神旨意的、没有律法、不受约束、放荡、随便的。当你自己在神面前蒙恩、胜过罪恶的时候、看到有些人侃侃而谈、乱说、无所谓、这就是出于作恶的。作恶不一定是杀人放火、偷盗、奸淫、只要你不服神的约束、无法无天、在人面前失去见证、就是作恶的。有一些敬虔爱主的人、你同他一接触、即使他不讲话、你就觉得受感动、为什么？因为他不轻易表态行事、在任何事上、都尊主为大。我们都读过“马利亚颂”、她说：“我心尊主为大、我灵以神我的救主为乐。……”她虽然是主耶稣的母亲、可是在神面前谦卑、不狂傲、这是因为心里有好种。有的人恨一个人、到死也不肯原谅他、就是有稗子在他里头、天国就不能很好生长。如果这个稗子不除掉、到世界的末了、人子要差遣使者把一切叫人跌倒的和作恶的、从他国里挑出来、丢在火炉里、在那里必要哀哭切齿了。（太13：41-42）我有时候常想、现在教会看起来很好、有好名声、但更要紧的是神看你如何。看看我们里头的种子是麦子还是稗子、因为每个人将来都要在基督台前显露出来、是真金、还是黄铜。有的信徒看起来很亮、实际上是黄铜、不是金子、他里头的稗子不拿掉、那个真金就显不出来。主耶稣说：“凡称呼我主阿主阿的人、不能都进天国，惟独遵行我天父旨意的人、才能进去。”（太7：21）。到那一天、我们会看到有些人很热心、却进不了天国、因为他们里头的生命没有长大、稗子很多。

    三、当收割的时候、麦子要收在仓里、稗子要留着烧太13：30。这节经文表示到了收割的时候、麦子和稗子就要分别出来。现在是二样一齐长、但时候到了、稗子要烧掉、难有麦子才能收在仓里。

    在传道书3：1-8里、有二个字“有时”共出现了28次、就是说神有一定的时候、一切都在神的手里。

    近几年来、我们中国教会蒙神很大的祝福、要感谢主。但另一方面、谁要害教会、主的对付、审判、刑罚决不会差。个人也一样、你真心爱主、时候到了、就蒙祝福。如果你想利用教会、达到某种目的、那么主的管教、对付也必不迟延。

    例如神要刑罚所多玛城里的人、但是一定要等到把住在那里的罗得救出来后、刑罚才临到那城、因为神不愿意一人沉沦、乃愿人人都悔改。我们常常很急、埋怨神为什么对恶人不刑罚、岂不知神有他的旨意、罗得没有离开所多玛、他不能刑罚那城。甚至罗得的妻子尽管跑到一半、变成盐柱、神还是给她有机会悔改。他们出来以后、刑罚才临到所多玛。

    照样、到了收割的时候、麦子和稗子就要被分别出来、把麦子收在仓里、把稗子用火焚烧。我们都有一个经验、在文革时期、神的教会被摇动了一下、许多人倒下去、放弃了信仰、离开了耶稣、把圣经也烧了。信徒、传道人都经历了一场严峻的考验、你是真要神、真爱主、还是在那里苟延残喘过生活？许多弟兄姐妹经过这次考验、仍然站立得稳、就蒙神的祝福。同样天国临到的时候、哪些是稗子、哪些是麦子、都要分别出来。所有叫人跌倒的、作恶的、都要从他的国里挑出来、他们的结局就是沉沦。只有那些真心爱主、跟从主的人、他们要得到奖赏、被主称赞、就像麦子被收在仓里。


    五个不要自欺

    读经：箴28：13、林前3：18-20、6：9-11、15：33-34、加6：3-9

    箴28：13说：“遮掩自己罪过的、必不亨通。承认离弃罪过的、必蒙怜恤。”它很清楚地告诉我们、二个“必”二条路一条路必不亨通、是死路。另一条路是活路、蒙怜恤。这二条路的关键在哪里？在于我们对罪的态度到底怎么样。我们对不信的人传福音的时候、常告诉他们对罪应采取的态度。那么我们多年蒙恩信主的人、今天对自己的罪到底抱什么态度呢？是遮掩呢？还是承认、离弃呢？前者是死路、后者是活路。弟兄姐妹、我们都想追求灵命的长进、渴望进入老练和成熟的境界、当然、这就需要明白许多真理、并且进入这些真理、但是我感到最基本的还是我们对自己的罪、到底抱什么态度。

    从伊甸园亚当犯罪以后、他做的第一件事、就是遮掩自己的罪过。用无花果树的叶子编成裙子、遮盖身体、然后藏在树林中、躲避耶和华的面。为什么？因为人的罪性是不愿意在神面前、老老实实认罪的、只想竭力把自己打扮、装饰、企图蒙混过关。

    直到现在、多少神的儿女、多少神的仆人、使女、包括我自己在里头、我们的灵命始终不能达到丰盛的地步、为什么？从表面上看、我们有热心、也有爱心、信心、但是却不肯在主面前老老实实的把我们的罪恶、亏欠摆出来、并且一一承认、离弃。人往往用表面的热心、爱心来遮掩神要他悔改的那个罪。因此今天我就同大家一起来思想这一节圣经：“遮掩自己罪过的、必不亨通。承认、离弃罪过的必蒙怜恤。”不但初信主的人、要承认离弃自己的罪过、多年信主的人、也应该这样做。如果你真的相信十字架、真的相信耶稣为你死、为你流血、那样爱你、就没有理由遮掩罪过、而是应该在他面前承认离弃。反过来、如果我们真愿意承认离弃罪过、也就是接受十字架。

    刚才我们读了哥林多前书的三段经文、和加拉太书的一段经文、这是保罗对这二个教会所传的信息。

    弟兄姐妹、你们有没有注意、在这几段经文里、保罗有五次提到一句话：“不要自欺”。这句话好象很刺耳、但保罗为了使哥林多教会和加拉太教会、清楚认识他们的罪、不要再掩盖、而应该承认离弃、故用了“不要自欺”的警句。“自欺”一词的意思就是自己欺骗自己、自以为很不错、事实上很可怜。保罗五次提到“不要自欺”、也就是说如果遮掩自欺必不亨通。反过来、如果肯回头、接受警告、就必蒙怜恤。

    现在让我们靠着主的恩典、来看一看这五个“不要自欺”。

    1.林前3：18“人不可自欺，你们中间若有人、在这世界自以为有智慧、倒不如变作愚拙、好成为有智慧的。”就是提醒当时的哥林多教会、警告当时的信徒、不要自以为有智慧、讲得通俗一点、就是不要自作聪明。多少时候我们不能进入恩典、就是自作聪明、在神面前想用自己的聪明、世上的智慧来蒙恩得救、这在神看是愚拙的。

    林前3：19-20“主叫有智慧的中了自己的诡计。”“主知道智慧人的意念是虚妄的。”自以为有智慧、是哥林多教会的第一个错误、因而使保罗提出第一次警告--“不要自欺”。

    旧约里面有一个扫罗王、他本来被神兴起来、做以色列人的君王、很尊贵、权柄也很大、人人尊重他、神也祝福他、恩待他。但是在撒上13：里记载一件事、就是撒母耳要他等候自己七天才献祭、可是七天到了、撒母耳还没有来、他就自己献上番祭、刚献完、撒母耳就到了。撒母耳就问他作了什么事、他说、他献了番祭、三个理由、一是怪撒母耳没有照所定的日期到来、二是百姓要离开他散去、三是非利士人聚集要攻打他。他的理由很充分、也很聪明。但是撒母耳对他说：“你作了糊涂事了。”为什么？因为旧约规定、献祭是祭司的职务、君王不能献祭、所以撒母耳接着说：“你没有遵守耶和华你神所吩咐你的命令……现在你的王位必不长久。”

    在神的事上、把自己的聪明摆进去、好象成功了、但在神看来是愚拙的。所以说：“不要自欺”在这世界自以为有智慧、倒不如变作愚拙。

    从“自以为”到“倒不如”、你去思想一下、很有意思。你自以为很聪明、很有办法、倒不如没有办法好。为什么？因为神的愚拙总比人智慧、神的软弱总比人强壮。我们很多时候所以软弱、跌倒、或者信不下、就是因为世上的智慧不肯丢弃、自己以为很好、自己欺骗自己。

    有的青年人常问说：耶稣只有一个、那么多人祷告、他听哪一个？这个问题、看起来很有道理、譬如有的地方有人求神下雨、有的地方有人求出太阳、到底他要听谁。耶稣钉十字架为我们的罪死了、我们得罪又如何得到赦免？这些人想用自己的聪明、世上的智慧来分析研究神的事、结果越研究越糊涂、所以说倒不如变成愚拙。

    哥林多教会所以灵命不能长进、不能成熟、就是因为他们充满世上的智慧、虽然信耶稣、但总以为自己本领很大、甚至于有人拿保罗夸口、拿亚波罗夸口、拿矾法夸口、所以保罗说：保罗、亚波罗、矶法算什么呢，地上的智慧和属天的智慧不能比、我们不能把地上的智慧当作属天的智慧、自己欺骗自己、这是第一次的警告。当时哥林多教会有一派智慧派、自以为很聪明、很有学问、就比较缺少信心、如果他们能在主面前承认自己无知的罪、不遮掩自己的罪、这样倒使愚拙变成智慧了。这里说的是第一个“不要自欺”。

    2.林前6：9-11“你们岂不知不义的人不能承受神的国么。”不义的人就是犯罪的人、这些人不能承受神的国。他说：“不要自欺”、即不要自己欺骗自己。下面他提到十种罪孽：“淫乱的、拜偶像的、奸淫的、作孪童的、亲男色的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的。”也就是说、你不要以为已经受洗、教会里有名字了、就可以承受神的国。你要省察你的里面是否还有上面这些罪、如果你的罪没有除掉、不要自欺、你是不能承受神国的。

    尽管你是多年的信徒、或多年的牧师、如果还没有对付上面这些罪、还想遮掩、怎么能亨通呢。

    接下去保罗说：“你们中问也有人从前是这样。但如今你们奉主耶稣基督的名、并藉着我们神的灵、已经洗净、成圣称义了。”有许多人对这些罪已经解决了、但还有许多人至今没有解决。在哥林多教会里还存在这些人、所以第二次说“不要自欺”。

    3.林前15：33-34“你们不要自欺，滥交是败坏善行。你们要醒悟为善、不要犯罪，因为有人不认识神，我说这话、是要叫你们羞愧。”这个“不要自欺”、就是不要滥交朋友。

    朋友有好有坏、有善有恶、有认识神的、有不认识神的、有真属灵的、有假属灵的。牧师有真的、也有假的、弟兄也有真的、假的、所以不能滥交、否则就会上当受骗。

    弟兄姐妹、滥交是败坏善行。我不是说不要相信弟兄姐妹、而是要求主给我们灵里面清楚、谁是真认识神的、谁是装假的。特别是青年人、交朋友要小心、不要滥交、及至上了当、后悔莫及。所以说“不要自欺”。这是第三个“不要自欺”。

    4.加6：3“人若无有、自己还以为有、就是自欺了。”这里主要是讲爱心，你明明没有爱心、还以为很有爱心、这就是自欺。我们应该在主面前省察一下、自己有没有真正的爱心、信心、忍耐、谦卑。不要自欺。

    譬如别人稍微批评你几句、你就跳起来、请问你的忍耐在哪里？甚至于永远记恨在心、那么你的谦卑爱心又在哪里？所以说“人若无有、自己还以为有、就是自欺了。”这是第四个“不要自欺”。

    5.加6：7-8“不要自欺、神是轻慢不得的。人种的是什么、收的也是什么。顺着情欲撒种的、必从情欲收败坏；顺着圣灵撒种的、必从圣灵收永生。”这里讲到二件事：

    第一件事、神是轻慢不得的。什么叫“轻慢不得”？就是不能欺骗神。因为在神那里、是就是是、他的标准不能改变、是完备的标准。别人说我好、说我坏、不一定准确。要看神对我的评价是好还是坏、这个很重要。有人讲：天堂门口有一根标准尺、你的尺寸符合、就能进去、否则就不能进去。也就是说在天堂门口、每一个人都要显露出来、你讲道讲得最多最好、主要问你、你在工作中有几分是为神、有几分钟是为自己。由此可见、“轻慢不得”就是不能逃过神的标准尺、不能欺骗神。

    第二件事、人种的是什么、收的也是什么。这是说、你现在种下去的是好种子、收起来也是好的。但如果你种下去的是坏种子、那么收的当然也是坏的。这里保罗讲了二方面：一方面是“圣灵”、一方面是情欲。随着圣灵撒种的、就是随着圣灵引导、生活、工作、将来就是收永生。（这个永生有一种解释、不仅是指将来的永生、也包括永生的一切福乐）。反之、凭着情欲撒种、就是照着自己的喜好、个人的成见、甚至是自己的偏见撒种、结果就收败坏、也就是没有收成。

    保罗最后说：“我们行善、不可丧志、若不灰心、到了时候、就要收成。”（加6：9）你只要肯照着圣灵行善、结果必是好的。所以说“不要自欺、神是轻慢不得的。”

    弟兄姐妹、我们奉着主的名、这样反复地讲“不要自欺”、就是盼望每个信徒、在神面前都能做诚诚实实的人、不要自己欺骗自己、贿赂自己的良心、认为可以过得去。不行、“遮掩自己罪过的、必不亨通、承认离弃罪过的、必蒙怜恤。”弟兄姐妹、在启示录里、耶稣有很多名字、其中有一个、只提到二次、就是“诚信真实”、主是诚信真实的。

    今天主要他的儿女、他的教会、在他面前都做诚信真实的人、这样才能荣神益人。

    愿荣耀归给神！

    1990年lO月14日 在上海景灵堂主日礼拜信息


    永远难测的爱

    读经：约15：l6

    前言

    “他既然爱世间属自己的人、就爱他们到底。”约13：1这里明确宣示主对门徒的爱、是爱到底的爱。从13章到17章共155节经文、对爱特别写得详尽、真是长阔高深、永远难测。当时主耶稣即将被钉十字架、舍命流血、为担当全人类的罪、被神人弃绝、受咒诅、受刑罚。而他的门徒们、虽跟主已有三年之久、看见过多少神迹奇事、听见过多少属灵教训。在这严峻的时刻、他们对主的这件大事、漠不关心、无动于衷。经上提到彼得、多马、腓力、犹大（不是加略人犹大）都十分愚昧的向主提问、令主伤痛、如“你往哪里去呢？”“那条路我们不知道”“求主将父显给我们看、我们就知足了。”“主阿、为什么要向我们显现、不向世人显现呢？”他们真是不值得主爱、也不配得主的爱、可是主对他们仍然深爱不移、永爱不变。给他们多少应许、安慰、多少教导指示、显示出主那永远难测的爱。在约1章--12章这个“爱”字只出现6次、而在13章--17章、却出现31次、主的爱越久越深、越久越多、我们只有敬拜他。

    今天我们只从约15：16这节经文来领受主的爱。

    “不是你们拣选了我、是我拣选了你们、并且分派你们去结果子、叫你们的果子常存，使你们奉我的名、无论向父求什么、他就赐给你们。”

    让我们分三方面来领受：主的拣选、主的分派、主的赏赐。

    一、主的拣选

    “不是你们拣选了我、是我拣选了你们。”

    弗1：4-5“神从创立世界以前、在基督里拣选了我们、使我们在他面前成为圣洁、无有瑕疵、又因爱我们、……预定我们、藉着耶稣基督得儿子的名分。”这里告诉我们神拣选我们的时间、原因和目的、都是难以测度的、但事实上却具体存在。在旧约有神的选民以色列、在新约有主的教会、都是被拣选的族类、是君尊的祭司、圣洁的国民、属神的子民、几千年来、都在宣扬那奇妙光明者的美德、都在应验这句话：“不是你们拣选了我、是我拣选了你们。” 那么为什么有的被选上、有的不被选上、从下列二段经文可得帮助。

    1.撒上16：6-13主神之所以拣选大卫、是因他内里诚实、犯罪后向神忧伤痛悔（诗51：6、17） 今天我们向神是否存心诚实、为自己的罪忧伤痛悔。

    2.太20：1-16、22：1-14主耶稣都有同样的话：“被召的人多、选上的人少。”

    葡萄园作工的比喻：园主给工人奖赏、不是根据他们作工时间的长短、也不是根据他们工作的性质、乃是根据他们忠于所得着机会的程度、根据他们对工作的信心来衡量、最后一批工人、只做了一小时的工、与整天工作的人得同样的报酬。

    娶亲筵席的比喻：在坐满筵席的宾客中、发现一位没有穿礼服的、实际上他是无意穿礼服、因此不被选上、反被丢在外面哀哭切齿。弗4：1-3“既然蒙召、行事为人就当与蒙召的恩相称。……”神的恩典不仅是享受和力量、也是一种责任和使命。<追随基督>一书里有极其美好的见证。“同着羔羊的、就是蒙召被选有忠心的也必得胜。”（启示录17：14）愿我们殷勤追求、使所蒙的恩召和拣选坚定不移。（彼后1：10）

    二、主的分派

    “并且分派你们去结果子、叫你们的果子常存。”

    主的分派即主的信托和委任、使他们结常存的果子、使他们的人生和工作、有永恒的意义和价值。二十世纪中国教会复兴的先躯余慈度姐妹、是一个最美好的见证。哈佛大学历史系教授吴秀良博士、在他着的<余慈度>一书中说：“余慈度的一生历史、是一直在学习顺从圣灵的引导、作圣灵水流的出口。她是中国人中最早脱离西方差会经济支配、完全凭信心生活的一位女传道人。她创办”查经祈祷处“、每年夏冬二季的查经培灵会、为中国教会训练出不少称职女传道人。1920年一次复兴大会中、最重要的属灵果子之一、就是倪柝声的得救。”

    余慈度自己的见证序言说：“没有人可以知道我们生命里最深处的经历一那些深深扎根在我们里面的罪和软弱、只有靠着神的恩典、才能胜过。也没有人可以知道我们所犯的错误和我们经历的失败--这一切情况、只有我们自己和那位、一直以他无限的慈爱和忍耐、来包容我们的主知道。”由此看出她与主的关系和交通是多么亲密。

    当时内地会主席史隆指出：余慈度之所以能够达到“圣洁的生命和维持与神不断交通”的秘诀、并不在乎她的祷告和属灵、而是她一生中对于罪的可恶的深切认识、和她不断对付罪的生活、所以她被主分派结出常存的果子。

    三、主的赏赐

    “使你们奉我的名、无论向父求什么、他就赐给你们。”

    这是祷告的应许、是绝对没有限量的应许、但很多人不敢接受、也不相信、以致缺少祷告的生活、失去主的大赏赐。当时的门徒对此也是这样、所以在主向他们最后留言时、约14章--16章、共有七次邀请他们来接受这个祝福：

    1.14：13-14 二次“你们奉我的名、无论求什么、我必成就、叫父因儿子得荣耀。”“你们若奉我的名求什么、我必成就。”

    2.15：7、16二次“你们若常在我里面、我的话也常在你们里面、凡你们们所愿意的、祈求就给你们成就。”“你们奉我的名、无论向父求什么、他就赐给你们。”

    3.16：23、24、26 三次“……我实实在在的告诉你们、你们若向父求什么、他必因我的名赐给你们。”“向来你们没有奉我的名求什么、如今你们求、就必得着、叫你们的喜乐可以满足。”“当那日你们要奉我的名祈求、……”

    我们常默想主的十架七言、这是好的、但我们是否也多默想主在此的七次祷告应许。谢谢大家对我们二月底去香港的事奉祷告。想不到我们原来购买经济舱的二个座位、来回都给我们安排在商务舱、宽敞、舒适、饮食也好、这是主听祷告的实例。但有时主所给的、不是我们所求的。据说森林里有三棵大树、同时祷告上主、希望被砍下以后、能用作愿望中的材料。

    第一棵树祈求：盼望用来做美丽的宫殿。

    第二棵树祈求：盼望用来造远洋的大舟。

    第三棵树祈求：盼望留在森林作观赏之用。

    有一天、伐木的人来了、砍下第一棵树、作了一个普普通通的马槽、却为圣婴出生而用。他又砍下第二棵树、造了一只小船、放在加利利海边、让耶稣站在船上、向群众讲道。他又砍下第三棵树、造了一个十字架、世人把耶稣钉在这个十字架上、从此这个十字架一直指引人归向主。

    这三棵树的祷告实际上都蒙了垂听、但主给它们的都是它们从未想到的、却都是最好的。

    弟兄姐妹、我们奉主的名、无论求什么、主必给成就、且要深信主所给的、一定很美很好。

    2004年4月25日在夏威夷第一华人基督教会主日礼拜信息


    瞎子的蒙恩

    读经：路18：35-43

    一、主耶稣在世时、行了许多神迹奇事、其中记载得比较多的、是使瞎子看见、盲者复明。在迦百农（太9：27-31）、在伯赛大（可8：22-26）、在耶利哥（太20：29-34、可10：46-52、路18：35-43）、在耶路撒冷（约9：1-7）、主使各种各样的瞎子重见光明。这些人有的是因病而瞎、因罪而瞎、也有的生下来就瞎、是先天性的瞎子、主都把他们--治好了。主对各类瞎子、医治的方法也不一样。有的是先“问”：“你们信我能作这事么？”（太9：29）。有的是“领”、把他“领”到村外、吐唾沫在他眼睛上、按手在他身上。有的用一句话、使他重见光明。也有的是吐唾沫在地上、再用唾沫和泥抹在他眼睛上、对他说：“你往西罗亚池子里去洗、他去一洗、就看见了。

    为什么主这样重视瞎子、行这么多的神迹？答案有许多、但其中一个主要的理由、是这些人实在太可怜了。世上有许多可怜的人、如瘸腿、聋子、哑吧、瘫子等残废的人、但瞎子是最可怜的人、有眼看不见、活在黑暗里、正如一首歌说：”不见天、不见地、不见高和低、不见那春花秋月、不见那爱儿慈母颜……“何等痛苦的人生、可怜的人生、悲惨的人生。

    一位身材矮小的母亲、带着她4岁的女儿搭电车、把女儿抱在膝上。坐在她旁边的妇人、手里捧着一大束美丽的玫瑰花、她看见那女孩、生得很可爱、有着一对兰色的大眼睛、就摘下一朵大红的玫瑰花给她、说”拿去给你玩“、可是那女孩只奇怪地望着她、缩身回去、没有接受、那妇人不解、把花靠近女孩的手说：”你拿去玩“、那女孩好像很吃惊、连忙抱住母亲的头、把脸躲在母亲的怀里、母亲就转过头、在那慈祥的妇人耳旁说了四个字：”她是盲的“、同时流露出无可奈何的苦笑。那妇人立刻表示出无限的同情和怜悯。我们的主岂不更慈祥、要怜悯当时到他面前的瞎子么。

    二、太6：22-23主说：”眼睛就是身上的灯、你的眼睛若了亮、全身就光明。你的眼睛若昏花、全身就黑暗、你里头的光若黑暗了、那黑暗是何等大呢。“

    林前4：4”此等不信的人、被这世界的神弄瞎了心眼、不叫基督荣耀福音的光、照着他们。“

    启3：14-22主责备老底嘉教会说：”……你说我是富足、已经发了财、一样都不缺、却不知道、你是那困苦、可怜、贫穷、瞎眼、赤身的。我劝你向我买……又买眼药擦你的眼睛、使你能看见。“警告他们的眼睛有病了、需要好的眼药、才能看见。

    诗119：18说：”求你开我的眼睛、使我看出你律法中的奇妙。“我们读经都需要开启心眼、才能看出律法中的奇妙、何况在我们每天遇到的事上呢、更要明亮的眼睛、属灵的眼光。

    王下6：8-18先知以利沙住在山上、有一天被亚兰王的军兵全部包围、满山遍野全是他的军兵、要想捉拿以利沙。神人的仆人清早起来出去、看见车马军兵围困了城、就对神人说：”哀哉、我主阿、我们怎样行才好呢。“神人说：”不要惧怕、与我们同在的、必与他们同在的更多。“同时他祷告说：”耶和华阿、求你开这少年人的眼目、使他能看见。“主就开他的眼睛、他就看到满山有火车火马围饶他们。

    现在我要做二个见证、见证神如何用事实教训我们：眼目要明亮、不要做瞎子。

    1.转危为安

    5月6日傍晚7时半、我和程师母正准备去机场、到西雅图去教圣经专修科时、我们住的大楼突然警报大作、号召居民从楼梯走下去、因有火警、电梯停开。当时我们的一件行李、已由儿子拿下去、还有二件在楼上（我们住在十七楼）、怎么加面临二个危险、一是火势曼延、生命受威胁、二是灭火耗时、赶不上起飞时间、就耽误那边的授课。在这样危急的关头、我们的眼目只得仰望他、呼求他的拯救。感谢主、他不误事、因他是神。约半小时后、火被扑灭、警报解除、我们终于及时赶上9时2 5分的飞机、次日早晨平安地到达目的地。

    2.失而＼简{复}得

    当我们匆匆赶到机场入口处检票时、发现我们的身分证不见了、本来是和机票放在一起的、但这时却找不到、幸亏有护照、就顺利登机。可是我们心里、因丢了身分证总不愉快、心想只得将来回夏威夷时、去补领了。那知就在起飞前5分钟、一位机场工作人员手里拿了二张身分证、走到我们座位前、交给我们、我们真是又惊又喜、机场这么大、时间这么紧、这位机场人员能及时送到、我们一面谢谢他、一面只有敬拜主的信实可靠、全能奇妙、荣归于神。

    三。现在我们从路18：35-43里来领受这位瞎子的蒙恩、可归纳为五

    个字：

    听 l8：35-36

    问 l8：36-37

    喊 18：38-39

    要 l8：4O-41

    跟 18：42-43

    1.听--他听见许多人经过。

    尽管他看不见、但能听见声音。同样我们在属灵事上、虽看不清楚、或根本看不见、但我们应该来”听“、常来礼拜、参加聚会、自已读经、都是”听“、这很重要、是蒙恩的开始。罗10：14-17”未曾听见他、怎能信他呢。……可见信道是从听道来的、听道是从基督的话来

    2.问--他听见许多人经过、就问是什么事。听了还得问、才能进一步明白。瞎子的耳朵和嘴巴是可以用的。我们听道后、应多有提问、进步也就快了。这次我在西雅图授课后、常有人问这问那、探讨圣经真理。我们这里也有这样的人、前天晚上我与一位青年同桌吃饭、他就问弗4：l3怎么解释、我为他感谢神。

    3.喊--他们告诉他、是拿撒勒人耶稣经过、他就喊叫说：“大卫的子孙耶稣阿、可怜我吧。”在前头走的人、就责备他、不许他作声、他却越发喊叫说、大卫的子孙、可怜我吧。他这样及时呼喊、坚持呼喊、终于被主听见、把他叫到跟前去。

    在路16章、17章、18章里有十三个人同样的喊叫：“可怜我吧”、他们都认识自己十分可怜、需要主的可怜、除了在阴间受苦的财主、因他喊得太迟了、所以没有效果外、其他十二个人都蒙主怜悯、得到恩典。路17：11-14十个大麻疯、一起高声求耶稣、他们全部得了医治。18：9-14二人同去祷告、那税吏说：“神阿、开恩可怜我这个罪人。”他被主悦纳、比法利赛人更为有义。18：38-40这个在路旁讨饭的瞎子、二次喊叫：“可怜我吧”、得主医治。弟兄姐妹、我们祷告时、是否感到自己实在需要主的可怜、如果是、这样的呼喊、主必施恩。经上说：“我喜爱怜恤、不喜爱祭祀。”

    最近有一位姐妹来访、她信主多年、生活优裕、家庭平安、所以从未求主可怜。但在二年前、突然患了脊椎骨痛疯、痛得二只手不能弯曲、坐也痛、站也痛、躺也痛、走也痛、这样痛了几个月、实在难熬、西医、中医、针灸、推拿、按摩、草药全都无效、她竭力祷告、求主医治、也不见效。最后她跪伏在沙发上、流泪惨叫、痛哭呼求：“主阿、我实在太可怜了、你可怜我吧。”这时她就感到似乎有一双手在她肩部推了一下、又在她背部推了一下、她转过头去看是谁、不见一人、只见一道白光、转瞬消逝、她就立刻呼喊：“主耶稣阿、可怜我吧。”这时又感到有双手把她的腰部、臀部推了几下、她顿时感到很舒服、一切疼痛全没有了、而且立刻能站起来、自由行动、至今二年多、没有再痛、荣归父神。

    4.要--“耶稣站住、吩咐把他领过来到了跟前、就问他说：”你要我为你作什么，他说、主阿、我要能看见。耶稣说、你可以看见。你的信救了你了。“这是他信心的”要“、他不要财富、学识、地位……只要看见。这表示他要光、要主赐的光、他的眼睛立刻看见了。”我们行事为人、是凭着信心、不是凭着眼见。“（林后5：7）当时信心使盲者复明、今天信心使我们有属灵的看见。

    5.跟--”瞎子立刻看见了、就跟随耶稣、一路归荣耀于神、众人看见这事、也赞美神。这是他最后的一步、就跟随耶稣。请注意43节的“立刻”和“就”、表示他在恩典里的迅速成长。他本来是坐在路旁讨饭的瞎子、一下子成了神的儿子主耶稣的跟随者、多么荣耀、多么尊贵！启14：1-5同着羔羊站在锡安山上唱歌的十四万四千人、他们是谁？……羔羊无论往哪里去、他们都跟随他。

    启l9：14万王之王、万主之主审判、争战、公义得胜时、是那些穿细麻衣、又白又洁的跟随者、与他同享永远的尊荣！弟兄姐妹、愿我们蒙恩以后、都能跟随神的羔羊、归荣于神！

    2004年5月23日在夏威夷第一华人基督教会主日礼拜信息


    五个不配

    读经：创 32：9-12、路3：15-l7、7：6-7、15：l7-24、林前l5：3-11

    刚才我们读了五段经文、从它们里面我们可以领受一个重要的真理、就是信徒蒙恩的基本条件。我们的主愿意把天上的福、丰丰富富的赐给我们、可惜我们却得的很少、为什么？就是因为我们常常忽略蒙恩的一个最基本的条件、就是感到自己“不配”。

    在这五段圣经里、有五个自称“不配”的人、他们因为认识到自己的不配、才得到了神很多的恩典和祝福。如果我们只是做礼拜、祷告、为主做工、但缺少自认为“不配”这个条件、就会在主面前失去许多的恩典和祝福。

    现在我要向大家介绍第一个自称“不配”的人、就是创世记里面的雅各。雅各是亚伯拉罕的孙子、以撤的儿子、以扫的弟弟。他生下来就很聪明、同时也很调皮。从人的眼光看、他哥哥的品德比他好、爽直、坦率、又很勤劳、勇敢、也很孝顺父母。而他呢、却是又阴险、又诡诈。他用很巧妙的办法、把哥哥的长予名分夺过来、得到了父亲的祝福。

    但是历史告诉我们、虽然他得了祝福、有了长子的名分、可是他的遭遇却是很悲惨、他被哥哥逼得走投无路、只得离开家、孤身一人、经过巴旦亚兰的旷野、到拉班他舅父的家里避难、在那里住了至少有20年、不敢回家、因为怕哥哥杀他。他在舅父家里牧羊、也娶了舅父的女儿做妻子。谁知舅父欺骗他、十次减他的工价、后来实在住不下去了、神告诉他可以回本地本家去了、这时他就带着妻子、孩子、牛羊、仆婢等回本地去。

    创32章就是记他在回家的路上、一面打发人去向哥哥求情、一面害怕他哥哥会杀他、就战战兢兢地往前走、在这关键时刻、他祷告神说：“你向仆人所施的一切慈爱、我一点也不配得。”（创32：10）这是第一个“不配”。

    弟兄姐妹、这就是雅各蒙恩的基本条件。他一直感到他能有今天、不是由于他有什么长处、有什么能力、而是由于神的慈爱和诚实。因此他的祷告蒙神记念、后来他就平平安安的回到以扫那里、在那里他又发展壮大、成为以色列族的祖先。神也被称为雅各的神。

    第二个自称“不配”的人、就是路加福音3章里的施洗约翰。他是耶稣出来传道以前、为耶稣做开路先锋的一个神的仆人、他很有能力、被神大大使用、宣讲悔改的洗礼。他常讲一句话：“天国近了、你们应当悔改。”（太3：2）犹太人就多受了震动、许许多多的人都到他那里来要求受洗、甚至撒都该人、法利赛人都到他那里要求受洗。他敢在这些人面前说：“毒蛇的种类、谁指示你们逃避将来的忿怒呢。”“你们要结出果子来、与悔改的心相称。”（路3：7-8）我越看越感到他真是了不起、能力那么大、竟敢当面责备人的罪恶、大胆的为主讲话。众人见他这样大有能力、就猜疑他到底是谁。从他的出身来讲、是撒迦利亚的儿子、一个祭司的儿子、没有什么了不起。但是从能力来讲、多少年来、在犹太人中、没有出现过这样大有能力的神的仆人。他们以为他就是基督。可是他说：“我是用水给你们施洗、但有一位能力比我更大的要来、我就是给他解鞋带、也不配。”

    弟兄姐妹、解鞋带是什么人做的事？是奴仆做的。意思是他在耶稣面前连做奴仆都不配。因此他被主大大使用、神的权柄、能力可以藉着他不断地显明、从而完成了神在那时代的旨意、这是第二个“不配”。

    第三个自称“不配”的人、就是路加福音7章里提到的一个百夫长。这个百夫长在当时犹太人中间是属于统治阶级、有权柄、有兵力、地位很高。有一次他所宝贵的仆人病了、而且快要死了、他就托犹太人的几个长老、去求耶稣来救他的仆人。犹太的长老看他平时对犹太人很有爱心、就到耶稣面前、很恳切地代他求耶稣去医治他的仆人。当耶稣答应去的时候、“百夫长托几个朋友去见耶稣、对他说、主阿、不要劳动，因你到我舍下、我不敢当，我也自以为不配去见你、只要你说一句话、我的仆人就必好了。”

    弟兄姐妹、照理、耶稣去了、百夫长应该高兴、快点迎接。谁知他却托人去告诉耶稣、请耶稣不要去了、为什么？因他自以为不配见耶稣、耶稣来又不敢当、他只求耶稣说一句话、医治他的仆人。当时耶稣只是一个木匠的儿子、是拿撒勒一个普通的老百姓、他的父母亲都是百夫长管辖下的百姓、耶稣当然也是他权柄所管的人、但由于他对主有信心、故对耶稣说：“我不配去见你。”为什么？因他知道耶稣的权柄超过他的权柄、所以说：“只要你说一句话、我的仆人就必好了”。当时有许多生病的人、也有许多百夫长、他们没有得到耶稣的恩典、而惟有这个百夫长得到了恩典、因为他在主面前、始终感到“不配”、因此神迹就发生在他家里。耶稣还没有到他家里、他也没有去见耶稣、就是托人讲了几句话、耶稣讲了一句话以后、他家里的病人就得了医治。

    弟兄姐妹、多少时候神愿意祝福我们、赐恩典给我们、可是我们却阻挡了他。我们自以为了不起、却不知在主面前、不管你地位多么高、权柄多么大、财富多么丰、信主多么久、这一切都算不得什么。

    今年六月份、我到乡下去、本想去看望一位91岁的老姐妹、她的眼睛已经瞎了、但她是一位很受教会尊重的姐妹、得知她要来礼拜、所以我就没有去她家看望她。礼拜结束后、我就走到她座位那里对她说：“你好吗？耶稣爱你。”因她眼睛己瞎、看不见我、她孙女就告诉她：“程牧师来看你了。”她说：“牧师阿、我不配见你的面。”我说：“你怎么不配呢？你多年在主面前恳切祷告、主是知道的。”原来在教会关门的时候，她日夜为教会能重新开门、流泪祷告痛哭而瞎的。她还对我说：“牧师啊，神给我的恩典太多、我的祷告不够、很亏欠。不但将来不配见神的面、今天听到你程牧师来、我也感到羞愧。”听她这么讲、我倒深感羞愧起来、因为这位老姐妹、她在主面前的谦卑、诚实、实在值得我们学习。

    这个百夫长感到不配见耶稣、也是这样。他给犹太人建造很多会堂，但他却说：“我不配去见你。”因他感到自己还是有亏欠。这是第三个“不配”。

    第四个自称“不配”的人、就是路15：里的浪子。请大家注意：儿子变成浪子、有一个过程，浪子变成儿子、也有一个过程。他因为醒悟了、所以蒙恩典。他说：“我要起来、到我父亲那里去、向他说、父亲，我得罪了天、又得罪了你。这是因为他认罪、就从浪子再变成儿子。醒悟和认罪是他蒙恩的条件。他还说：”从今以后、我不配称为你的儿子。“更给我们看见他不只是醒悟、不只是认罪、在他父亲面前、还感到不配称为他的儿子。按理说、他同父亲有血统的关系、生命的关系，只要回来把罪认清楚、理所当然的是儿子、但他却说：”我不配称为你的儿子。“这句话不但在路15：19提到、到了2l节又提到、二次提到”不配“”不配“。但尽管他说：”把我当作一个雇工吧。“但父亲还是吩咐仆人把袍子、鞋子拿出来给他穿、把戒指给他戴、把牛犊宰了给他吃。让我们来看、当父亲吩咐仆人拿袍子、戒指、鞋子和宰肥牛犊时，有三个字值得注意：二个”那“、一个”快“。”那上好的袍子“、”那肥牛犊“、”快拿出来“。 请看这二个”那“是什么意思？表示你虽然感到不配、你现在回来了、我给你的袍子、不是临时做的、是专为你预备的、尺寸正合你身。”上好“英文译成”是最好的“。可见父亲对他的爱是难以估计、就在他堕落、犯罪、离开父亲的时候、父亲还为他预备了一件非常合身、非常好的袍子。父神对我们就是这样、当我们感到自己不配的时候、他就给我们穿上那件相配的、合身的义袍、并且”快“给我们穿上、还把那肥牛犊牵来宰了、使我们可以吃喝快乐、神的爱是何等长阔高深。这是第四个”不配“。

    第五个自称为”不配“的人、就是林前15：的保罗。当保罗写哥林多书的时候、哥林多教会有些人高举人过于高举耶稣。有人说：”我是属亚波罗的……我是属保罗的。“分了许多派、因此保罗写到第15章时、特别提到：”我如同未到产期而生的人一般、我原是使徒中最小的、不配称为使徒。“

    这就是神仆人保罗蒙恩的一个重要的基本态度。他说：”我如同未到产期而生的人一般。“未到产期而生”就是指没有足月生下的孩子、很难养大、很使父母操心、甚至有的中途夭折。保罗说这话表示自己在主面前实在算不得什么、在使徒中又是最小的、而且还不配称为使徒。他说这些话、就是告诉哥林多教会不要再说：我是属保罗的、我是属……、你们那么高举我、可是我还不配称为使徒呢。“我今日成了何等人、是蒙神的恩才成的。……我比众使徒格外劳苦。这原不是我、乃是神的恩与我同在。”林前15：10

    总的说来、这五个“不配”告诉我们、若要在主的面前蒙恩、就要一直感到自己“不配”。雅各的“不配”是不配得主的恩典。施洗约翰的“不配”是不配解鞋带。百夫长的“不配”是不配见主的面。浪子的“不配”是不配称为儿子。保罗的“不配”是不配称为使徒。

    弟兄姐妹、盼望我们从这五个“不配”中得到勉励。我们应该在主面前真正谦卑下来、看到自己实在不配、就可以得到神很大的祝福和恩典。反之、如果我们自以为了不起、有一套、那就要跌倒、犯罪。如果你会唱诗、会祷告、会办事、都应该说这是主的恩典、主的怜悯、因为我们的气息、存留都在乎他。我们有一个邻居、本来身体很好、可是不久听说他中风死了。所以不要自以为了不起、如果神把我们的气息收回、我们就完了。因此无论能做什么、都该知道这是由于主的恩典、我们是不配的。

    最近我常想、在十年前我根本不敢想还能回到上海来。现在我能站在这里和弟兄姐妹一同读神的话、一同敬拜神、我感到真是不配、完全是由于神的怜悯和恩典。弟兄姐妹、让我们永远对神说、我是不配的人。求主祝福他自己的话。

    1990年8月12日 在上海景灵堂主日礼拜信息


    七个“当”字

    读经：诗100：1-5

    以前我和大家分享了诗150篇的“赞美”、特别思想到耶和华的名、实在应该不断赞美、不断歌唱。因为我们所信的神一耶和华、他有大能的作为、他有极美的大德、我们要满心赞美他、一直赞美他、欢喜快乐的赞美他、因他是我们一切福乐和祝福的源头。今天让我们一同来领受诗篇第100篇、它虽然只有五节经文、可是同样要我们向耶和华歌唱赞美、他有七个“当”字。

    1-2节 三个“当”字：当欢呼、当事奉、当歌唱。

    3节 一个“当”字：当晓得。

    4-5节 三个“当”字：当称谢、当赞美、当感谢。

    前面三个“当”

    1.当欢呼：谁当欢呼？普天下当欢呼、不仅是一个堂的信徒、一个国家的人民、而是普天下当欢呼。

    向谁欢呼？ 向耶和华欢呼。

    2.当事奉：谁当事奉？ 你们当事奉。

    怎样事奉？ 当乐意事奉。

    事奉谁？ 事奉耶和华。

    3.当歌唱：谁当歌唱？ 你们当歌唱。

    向谁歌唱？ 向耶和华歌唱。

    末后三个“当”、是当称谢、当赞美、当感谢。

    1.当称谢进入他的门--因为在他的门里、只有称谢声、没有怨叹声、没有闲杂声。

    2.当赞美进入他的院--在他的院里只有赞美声、进去就只能赞美。

    3.当感谢称颂他的名--因为只有他的名是配得感谢称颂的。

    称谢、赞美、感谢的中心是耶和华的名。称谢、赞美、感谢的原因是因耶和华本为善、他的慈爱存到永远、他的信实直到万代。

    中间一个“当”、是本诗最主要的内容、“当”晓得五件事：

    1.耶和华是神。 2。我们是他造的。 3。我们是属他的。

    4.我们是他的民。5.我们是他草场的羊。

    这个“当晓得”是在前面三个“当”和后面三个“当”的中间、也就是说只有在欢呼、事奉、歌唱中才能晓得、在称谢、赞美、感谢中才能体会。我们作神儿女的人、要明白属灵的关系、属灵的真理和奥秘、往往是在我们向神欢呼、事奉、歌唱、称谢、赞美、感谢中得知的。比如我们常常唱诗篇上的话、我们心里的力量就会刚强起来、并且就会真实的明白属灵的事。

    现在我把这“当晓得”的五件事、详细说一下：

    1、当晓得耶和华是神--意思是真活神只有一位、就是耶和华、除他以外、并无别神、他是独一无二的真神。十条诫的第二条、除我以外、你不可有别的神。看起来、似乎神是那样自私、唯我独尊。事实是除了这位受我们崇拜的神、天地间再没有别位可以称得上是神。有人把金钱、名誉、地位、学问、权力……当作神、结果吃尽苦果、这种例子真是不胜枚举。

    当晓得耶和华是神、这件事在以色列人中也曾经发生过问题、他们自从被耶和华神领出埃及以后、一路上看见神的大能和神迹、可是他们还是不把耶和华当作神。就讲三件比较大的事吧。

    （1）在出埃及记32章：当摩西上山四十昼夜、在那里领受神的会幕样式和十条诫命时、他们在山下犯了大罪、包括亚伦在内、用他们耳上的金环铸造一只金牛犊、把金牛犊当神、清早起来向它献番祭和平安祭、而且坐下吃喝、起来玩耍。这件事使神发烈怒、要将他们灭绝、也使摩西大发义怒、把手里拿着的二块法版、那是神亲自写上十条诫命的二块法版、从山上扔到山下、摔碎了、并将金牛犊用火焚烧、且在一天之内、由利未支派帮助、杀了三千个犯罪的人。后来摩西又到耶和华面前恳切祷告、甚至说：“倘若你肯赦免他们的罪、……不然、求你从你所写的册上、涂抹我的名。”这就是因为他们不把耶和华当作神、受到了神的惩罚。

    （2）在撒母耳记上7章：在撒母耳的时代、神的约柜在基列耶琳（不在耶路撒冷、神的圣城）许久、过了二十年。约柜代表神的荣耀、有二十年之久、神的荣耀不在以色列人中间、他们吃尽苦头、多次受到外族的侵扰欺压、后来他们全家都倾向耶和华、表示要归向耶和华、以耶和华为神。撒母耳就对以色列全家说：“你们若一心归顺耶和华、就要把外邦的神、和亚斯他录（外邦神的名）从你们中间除掉、专心归向耶和华、单单的事奉他、他必救你们脱离非利士人的手。”这就是当晓得耶和华是神。以色列人听了撒母耳的话、就把诸巴力（外邦的神）和亚斯他录除掉、单单的事奉耶和华、从这事上说明他们晓得了耶和华是神。后来他们请撒母耳祷告、耶和华就大发雷声、惊乱了非利士人、因此以色列人就大大得胜、撒母耳就立一石头作为记念、取名叫“以便以谢”、就是到如今耶和华都帮助我们的意思、这就是历史上有名的一次大复兴。

    （3）在列王记上18章：那是在以色列王亚哈和耶洗别大大得势的时候、他们杀害耶和华的先知、逼迫神的儿女、神降大灾。有三年多天不降雨在地上、撒玛利亚有大饥荒、那时以利亚受神差遣去见亚哈王。亚哈见以利亚就说：“使以色列遭灾的就是你么？”因以利亚曾说：“这几年、我若不祷告、就必不降露、也不下雨。”所以亚哈责备先知以利亚。而以利亚却反过来对亚哈说：“使以色列遭灾的不是我、乃是你和你父家。因为你们离弃耶和华的诫命、去随从巴力。现在你当差遣人、招聚以色列众人和事奉巴力的那450个先知、并耶洗别所供养事奉亚舍拉的那400个先知、使他们都上迦密山去见我。”到了迦密山、以利亚前来对众民说：“你们心持两意要到几时呢。若耶和华是神、就当顺从耶和华。若巴力是神、就当顺从巴力。……作耶和华先知的、只剩下我一个人、巴力的先知却有450个人。当给我们两只牛犊、巴力的先知可以挑选一只、切成块子、放在柴上、不要点火。我也预备一只牛犊、放在柴上、也不点火。你们求告你们的神、我也求告耶和华的名、那降火显应的神就是神。”结果这些假先知、就是拜巴力的先知，选好牛犊、切成块子、摆在坛上、拼命求告他们的神、从早到晚没有火降下、他们到下午更是大喊大叫、用刀枪自刺、直到身体流血、从午后直到献晚祭、还是没有火降下、他们狂呼乱叫、还是没有理会的，看不到他们的巴力为他们显应。

    这时候以利亚对众民说：“你们到我这里来”众民就都来了、他便重修已经毁坏的耶和华的坛、照雅各子孙支派的数目、取十二块石头、筑了一座坛、在坛的四围挖沟、在坛上摆好了柴、把牛犊切成块子、放在柴上、并叫人用四满桶水、倒在祭和柴上、连倒三次、不但坛上、柴上、牛犊块上都满了水、连坛四围的沟里也满了水、到献晚祭的时候、以利亚祷告说：“亚伯拉罕、以撒、以色列的神、耶和华阿、求你今日使人知道你是以色列的神、也知道我是你的仆人、又是奉你的命行这一切事。耶和华阿、求你应允我、应允我、使这民知道你耶和华是神、又知道是你叫这民的心回转。”他祷告刚结束、耶和华立刻降火下来、烧尽番祭、木柴、石头、尘土、甚至沟里的水也烧干了。在这样鲜明又强烈的对比下、众民亲眼看见了、在铁的事实面前、他们？伏在地说：“耶和华是神、耶和华是神。”

    这是在旧约历史上、以色列人第三次晓得耶和华是神。“当晓得耶和华是神”也就是要人们从亲身的经历中回忆一下、只有耶和华是神。

    2.当晓得我们是他造的--这节经文至少有二个含义：

    （1）我们的外体是他造的（创1：26-27）“神说、我们要照着我们的形象、按着我们的样式造人、……神就照着自己的形象造人、乃是照着他的形象造男造女。”我们原来的外体是有神的形象和样式的、是极其尊贵的。

    （2）我们的新人也是他造的、虽然我们有罪、失去了神自己的形象和样式、亏缺了神的荣耀、但神为了爱我们、差遣他的独生爱子主耶稣、从天降临、道成肉身、钉死在十字架上、为多人赎罪、使我们信了他、得到新生命、就成为新造的人。弗4：21-24“如果你们听过他的道、领了他的教、学了他的真理、就要脱去你们从前行为上的旧人、……并且穿上新人、这新人是照着神的形象造的、有真理的仁义和圣洁。”

    我们今天因着信耶稣、已经成了新造的人、旧事已过、都变成新的了。所以我们当晓得我们是他造的。

    3.当晓得我们是属他的--出19：1-6 以色列人出埃及地以后、满了三个月的那一天、就来到西乃的旷野、在山下安营。耶和华神从山上呼叫摩西、对他说：“如今你们若实在听从我的话、遵守我的约、就要在万民中作属我的子民、因为全地都是我的。”（出19：5）

    彼前2：9“惟有你们是被拣选的族类、是有君尊的祭司、是……是属神的子民、……”我们信主以后、就归属于主、这是“属”。因为我们和主有生命上的连属、生活上的连属、圣灵里的连属。

    旧约雅歌书中有三句话：

    2：l6“良人属我、我也属他。”

    6：3 “我属我的良人、我的良人也属我。”

    7：1O“我属我的良人、他也恋慕我。”

    约翰福音15：5“我是葡萄树、你们是枝子。”葡萄树需要枝子、枝子也需要葡萄树、二者之间互相需要。我们需要主、主也需要我们。枝子自己不能结果子、要依靠吸取葡萄树的养料、才能结果子。葡萄树也需要枝子结果子来荣耀他。所以有时他要修剪、整理、使枝子结果子更多。这是当晓得的第三件事：“当晓得我们是属他的。”

    4.当晓得我们是他的民--我们是他的民、就是神的子民、神所管理的百姓。腓3：20“我们却是天上的国民”天国的子民当然应该遵守天上的命令。天国的命令是什么？简单来说、就是慈爱、良善、公义、信实、温柔、节制等等。具体来说、应该家庭和睦、团结友爱、工作认真、学习负责、一心为公、热爱祖国、遵纪守法。主耶稣说：“你们是世上盐、……你们是世上的光。”（太5：13-14）。是世上的盐和光、就是在学校应该是个好学生、在工厂应该是个好工人、在各行各业中发挥积极作用、成为好领导、好职员。

    最近听说有个煤矿、工人都不敢下井采煤、防有意外、以致煤的产量受到影响。这时有几个矿工是基督徒、他们祷告后、主动愿意下井、不怕苦、不怕危险、下井采煤、使不信主的矿长也深受感动、别的工人也相继下井采煤、结果很平安。这几个基督徒为主作了美好见证、真是世上的盐、世上的光。他们晓得自己是天国的子民、应该认真工作、热爱祖国。

    我们是天国的子民、不能损公肥私、损人利己、更不能贪污行贿、贪不义之财、要把天国的爱带到人间、活出神子民的样式来荣耀神。

    5.当晓得我们是他草场的羊--当时以色列人是游牧民族、羊群就是牧人的产业、牧人对草场上的羊是十分重视的、不会让一只羊走迷、也不会使一只羊失落。有病的、他要医治。失丧的、他要寻找。放逐的、他要领回。受伤的、他要缠裹。主是好牧人、牧养自己的羊群、用膀臂聚集羊羔、把它抱在怀中、慢慢引导那乳养的小羊羔。

    上面所讲的“当晓得”的五件事、是诗100篇的中心、是七个“当”字的中间一个“当”、也是我们能向神感谢、赞美的主要基础。

    求神怜悯我们、开启我们心灵里面的眼睛、让我们确实晓得耶和华是神、我们是他造的、也是属他的、我们是他的民、也是他草场的羊、因而不断献上赞美、感谢、使神在我们身上得到享受和满足。愿一切荣耀归给神！

    1989年10月1日在上海景灵堂主日礼拜信息


    代替和担当

    读经：太8：16-17、赛53：4

    今天我要和大家一同思想的题目是“代替和担当”、因为这二个词包含着我们基督教中很主要的一件事、就是耶稣为什么钉十字架、也就是我们为什么要信耶稣、为什么要传耶稣。

    太8：17说：“他代替我们的软弱、担当我们的疾病。”耶稣死在十字架上、是要除掉我们的罪、这是我们常讲的、但是我们要进一步思想、他的死是不是只为了解决罪的问题？不，太8：17告诉我们、他还要担当人的软弱、人的疾病。有一天耶稣到了彼得家里、正遇上彼得的岳母患热病躺着、有人把此事告诉耶稣、并求他去医治她、耶稣把她的手一摸、热就退了。这不是神话、是一件神迹、于是到了晚上、就有许多人带着有病的人、被鬼附的人和各种各样病痛的人、来到耶稣面前、耶稣只用一句话、就把他们都治好了。当时马太在圣灵默示里、就明白耶稣为什么要医病赶鬼、是要应验先知以赛亚的预言：“他诚然担当我们的忧患、背负我们的痛苦。”（赛53：4）。以赛亚是在耶稣以前700多年时、在犹大国作先知的。可是请注意、马太写的是他代替我们的软弱、担当我们的疾病。“

    旧约说忧患、痛苦、新约说软弱、疾病、这里共有四个词：忧患、痛苦、软弱、疾病。对这四方面、我相信没有一个人会欢迎的、都要想逃避、想拒绝的、但它们还是会临到人身上的。

    感谢主、经上告诉我们”他代替我们的软弱、担当我们的疾病。 他诚然担当我们的忧患、背负我们的痛苦。“所以耶稣来到世上、钉十字架、就是要拯救我们从这些软弱、疾病、忧患、痛苦中出来。可惜我们虽然信主多年、但还不会享受主这样大的恩典。事实上、只要我们肯把这四方面的难处、带到主面前、他是能为我们解决的。

    现在我举个小例子。这次我回到乡下去、有弟兄告诉我一件事说：”你前几年回来在讲道时、有一个人跑来破口大骂、因为他妻子瞒了他来做礼拜、他见了她、就要打她、我们劝他坐下来听听、他不坐、站在门口生气、总算等到聚会结束、一把拉着妻子回去了。现在你看、就是那个人、他坐在底下听道了。“我听了满心欢喜感谢主。6月12日一早、我要走了、11日晚上8点多钟、他从20几里路以外赶来送我、还带了妻子和二个儿子一起来听道。弟兄姐妹、这是为什么？因为他明白了一件事、就是耶稣实在太好。我问他：”你是怎么改变的？“他说：他本来有各种各样疾病和痛苦、祷告求耶稣、就治好了、所以他就相信了、甚至说他二个儿子、一定要娶信主的姐妹做媳妇、全家要一代一代信下去。

    你看、这么一个反对耶稣的人、现在转变了、是谁把他转变的、是耶稣。他诚然担当我们的软弱、背负我们的痛苦。他到世上来、就是要解决人类的种种痛苦、可惜人们到现在还不懂得把自己的难处、重担、忧虑交托给主。

    在太8：1-4里记载了一个长大麻疯的人。当时耶稣从山上下来、在他后面跟着许多人、有一个是长大麻疯的、他跪在耶稣面前拜他说：”主若肯、必能叫我洁净了。“耶稣马上伸手摸他的身体、并对他说：”我肯、你洁净了吧。“他的大麻疯立刻洁净了。这是一件神迹、它告诉我们这个人身上有软弱、疾病、心中满了忧患、痛苦、但他肯到耶稣面前来求、他求的时候、还不是很有信心、所以说：”你若肯、必能叫我洁净了。“可是耶稣马上回答说：”我肯、你洁净了吧。“由此可见不是主肯不肯、而是你信不信。主的话里头有能力、他的大麻疯立刻洁净了。

    所以我相信、基督教今后越来越要发展、信主的人会越来越多、为什么？因为它的功效不是一年、二年、三年以后才看得见、而是你什么时候到耶稣面前来求、什么时候那个功效就达到你身上、正像这个长大麻疯的人立刻得医治一样。

    感谢主、十字架的救法所以完全、基督教的道理所以越传越越广、

    就因为这件事太奇妙了、任何人只要肯把忧患、痛苦、疾病、软弱带到主耶稣面前来说：”主阿、求你救救我。“主一定会救他。

    我再讲一个例子、有一个姐妹告诉我、她生了癌症、所以她颈项上的一个疤始终不收口、从人看来她又难看又痛苦、可是她却充满喜乐。她的丈夫还因此吵着要跟她离婚、又瞒着她、把她的儿子去送给别人、这真是雪上加霜、照人看来、她真想死了算了、可是她却比我还快乐、她说：”我的一切痛苦好象不在我身上、都是耶稣代我担当了。请为我祷告、使我一直荣耀主。“而且她还领许多人到耶稣面前。由此可见神的儿女、什么时候把痛苦患难告诉他、他就替我们担当。

    再说这一个长大麻疯的人、尽管他四样事情都有：忧患、痛苦、软弱、疾病、但是他到耶稣面前来求主说：”主若肯、必能叫我洁净了。“意思是说耶稣阿、你肯不肯、你肯、我就有救、你不肯、我就没有办法。由此可见他的信心很微弱、但当他一投靠主、主即说：”我肯、主的恩典立刻临到他、他就得了医治。

    现在我想从旧约里讲三个人、他们本来是很好的、后来都生了大麻疯。

    1.王下5：15-27先知以利沙有个仆人叫基哈西、有一天一个亚兰国的元帅、因为以利沙治好了他的大麻疯、就带了很多、很贵重的礼物来送给以利沙、以利沙坚决不肯受、结果这个基哈西起了贪心、去追那元帅、并且谎称家里来了二个人、需要二套衣服、一他连得银子、结果元帅很高兴、给了他二他连得银子、二套衣服、再派二个仆人帮他抬回来、他自以为得意、谁知一回到以利沙那里、以利沙对他说：“因此乃曼的大麻疯必沾染你、和你的后裔、直到永远。”基哈西从以利沙面前退出去、就长了大麻疯、像雪那样白。为什么会这样、因为他犯了二种罪、一个是说谎、一个是贪心。

    我们可以发财致富、但不能贪不义之财、贪财是万恶之根。基哈西因为贪财、就撒谎、因此长了大麻疯、从此忧患、痛苦、软弱、疾病就随着他了。

    2.民12：摩西的姐姐米利暗。当摩西小的时候、她救过他（出2：1-10）。后来以色列人过红海以后、她也帮忙在红海边一起赞美。但是在民12：里，她诽谤摩西说：“难道耶和华单与摩西说话、不也与我们说话么。”意思是说、摩西属灵的威信并不太高、我们也可以听到神的话。这话神听见了。她为什么说坏话、因为是出于嫉妒。

    一个人心里有嫉妒、口里就会说坏话。摩西的姐姐米利暗就因为这二种罪、神向他发怒、她身上马上长了大麻疯。幸亏摩西为她祷告、亚伦也认罪、神说要把她在营外关锁七天、整个以色列人的行程也就停留了七天。

    这件事告诉我们、这二种罪：嫉妒和诽谤使米利暗长了大麻疯。所以无论什么人、如果犯了嫉妒和诽谤的罪、忧患、痛苦、软弱、疾病就会临到他们。

    请原谅我这样讲、我们的口应当多有赞美、我们的心应当真诚爱神、不应该有嫉妒、也不该有诽谤。有的人讲别人的坏话特别有劲、见证不讲、福音不传、喜欢讲别人坏话、因而常有忧患、痛苦、软弱、疾病、当依靠十架、谨慎自守。

    3.代下26：16-23乌西雅王。他16岁就登基做王、做了52年、而且是个好王、因为他行耶和华眼中看为正的事、而且是立定心意寻求神、因此神赐福给他、使他强盛。当时他的国非常富强、他的兵力非常充沛、大能的勇士有2600人、有大能善于争战的军兵有307，500人、神祝福他、因为他寻求神、行耶和华眼中看为正的事。可是有一天、他要到圣殿里面去烧香献祭。旧约规定、到圣殿里烧香献祭是祭司内责任、君王不能做。这是神规定的、但是他不听、当时有个大祭司率领80个祭司、跟随他进殿、拦阻他、劝他、但他不听。因为他“心高气傲、以致行事邪僻。”结果他一走到香坛旁边、正要烧香的时候、他的额上马上出现了大麻疯、直到他死。这就是乌西雅王的下场。神是轻慢不得的呀。

    神阻挡骄傲的人、赐恩给谦卑的人、什么时候你心高气傲、行事邪僻、大麻疯就会出现在你身上、也就是说忧患、痛苦、软弱、疾病会不断临到你。

    从上面三个例子、说明人的大麻疯是从这些罪来的、共有六种罪：说谎、贪心、嫉妒、诽谤、骄傲、邪僻。

    感谢主、今天如果我们肯到十字架面前来、谦卑承认自己有这些罪、对主说：主阿、求你赦免我们、这样我们就能得到洁净。因为经上说：“他诚然担当我们的忧患、背负我们的痛苦。”他愿意为我们担当、为我们背负、问题就是说：你信不信、只要你肯信、肯到他面前来、你的难处、你的需要、主都能解决。今天晚上、相信主在我们中问、要对我们每一个人说：我代替你们的软弱、担当我们的疾病。他等着我们把自己的一切痛苦告诉他。

    离弃罪孽、归向真神、离弃邪道、走上正路、主会赐福、主能赐恩、而且立刻就能得到他的平安和喜乐。

    愿主祝福他自己的话！

    1990年6月l7日在上海景灵堂主日崇拜晚堂信息


    救恩（一）--得救

    读经：启7：10、13-17

    启示录里面有很多的预言、很多的应许、也有很多的祝福、教训和安慰。所以我们每一次读启示录的时候、都可以从神那里得到丰满的恩惠。今天我很有感动和大家一同来看一下、神为我们预备的全各的救恩、也就是说我们信耶稣以后、他要把我们救到什么样的光景。

    启示录7章里面告诉我们救恩的得救方面、1 2章告诉我们得救的得胜方面、19章告诉我们得救的得荣方面。换句话说、我们信了耶稣以后、耶稣为我们预备的救恩、是要使我们每个人得救、得胜、得荣。

    得救就是从罪恶中、苦难中、魔鬼的压迫中救出来、这是最基本的。有些信徒虽然信了耶稣、可是得救没有、却不清楚、这是不对的。信耶稣以后、第一件事就是要解决得救的问题。一个人有没有得救、别人看得出来、你自己也有感觉、而且有确实的把握、这是一方面。

    耶稣的救恩不但使我们得到拯救、从苦难中得到平安、从疾病中得到医治、从患难中得到安慰、而且他还要我们做得胜的人。得胜不仅仅是不发脾气、胜过老肉体、还要我们胜过撒但、魔鬼。要使我们这些可怜的、软弱的的人在魔鬼面前打胜杖、对付那个万恶的敌人--撒但、这是第二方面。

    同时神的救恩、还要使我们得到荣耀。就是说耶稣救我们、不仅叫我们胜过鬼魔、对付鬼魔、做基督耶稣的精兵、而且使我们每个人都有神的荣光、成为羔羊的妻、与主同坐宝座、神的荣耀覆庇我们。感谢神、如果没有耶稣道成肉身、为我们完成这个救恩、我们不可能得到荣耀。他从高天到世上来、就是要领许多的儿子到荣耀里去、这点我们也不能忘记。

    最近我看启示录、主让我看见救恩的三方面：得救、得胜、得荣。弟兄姐妹、你得救了没有、得胜了没有、得荣了没有？不但将来要得荣耀、就是现在、主的荣耀也要覆庇我们。当然将来要得荣耀、是没有问题、即使现在、如果你里头有了盼望的话、也就不会做个垂头丧气的基督徒、应该是个昂首阔步、雄赳赳气昂昂的神的孩子。

    启示录7：告诉我们、神的仆人使徒约翰在异象中看到许多许多人、他们是从各国各族各民各方来的、他们都身穿白衣、手拿棕树枝、大声喊着说：“愿救恩归与坐在宝座上我们的神、也归与羔羊。”（启7：1O）。

    启7：14长老告诉约翰的第一件事：这些人是从大患难中出来的、曾用羔羊的血把衣裳洗白净了。原来他们的衣裳也是污秽不堪的、是羔羊的血把它们洗白净的。所以他们在宝座前昼夜事奉神、坐宝座的要用帐幕覆庇他们、他们不再饥、不再渴、日头和炎热也必不伤害他们、因为宝座中的羔羊必牧养他们、领他们到生命水的泉源、神要擦干他们一切的眼泪。

    从长老的话中、可以看见这些人的衣裳原来是污秽的、是羔羊的血肥它们洗净的、也就是说我们要靠羔羊的血才能得救。

    有许多人多年做礼拜、可是没有得救。我们教会有个老信徒、我知道他没有得救、他看见我、总是躲躲闪闪的。他在教会学校里念了中学、大学、甚至念过神学、和我们的主教还是同学、但是他没有得救、怎么知道？因为他没有用羔羊的血把衣裳洗白净。换句话说、一个人要得救、就是要看你、有没有穿上那件神给你预备的洁白的衣服？

    这件白衣很重要、没有白衣、就谈不上得救。怎么才能穿白衣？就是要接受耶稣在十字架上所流的宝血、相信他的血能担当我们的罪、如果你还没有相信这一点、请原谅我这样讲、你身上还没有白衣。

    在启示录里面、共有七次提到白衣。穿上这件白衣以后、福气就来了、恩典也来了。圣经告诉我们、有了白衣以后、可以和神同行、可以不露出羞耻、而且可以有忍耐、安息、很大的安慰、有份于羔羊的婚娶、还可以和主一同坐席。请问你信主以后、有没有把你的罪完全倒在主的面前、认罪悔改。只有在耶稣的血里面、我们的罪才能得到洗净、才能够得上说是穿上白衣。

    弟兄姐妹、感谢主、他的宝血是为我们的罪流出来的。耶稣为什么要在十字架上流血、难道他不能派一个天使把我们救出来么。不行、罪的工价乃是死、死一定要流血、才能得到补偿。耶稣本是无罪的、他道成肉身、为我们的罪死在十字架上、流出他的宝血、使我们因着信、在他的血里面得到洁净。

    有个老姐妹在归天前、还在主面前省察、是否还有罪没有认清楚、结果圣灵光照她、当她年轻的时候犯过一个罪、丈夫不知道、儿女也不知道、这时候她就用信心认罪悔改、马上就穿上了白衣、心里非常平安、快乐。她同儿女们讲、现在我完全放心了、可以坦然无惧见耶稣了。

    所以得救是用什么办法解决的？要用羔羊的血、把我们的罪洗干净。

    来9：13-14说：“若山羊和公牛的血、并母牛犊的灰、洒在不洁的人身上、尚且叫人成圣、身体洁净何况基督藉着永远的灵、将自己无瑕无疵献给神、他的血岂不更能洗净你们的心、除去你们的死行、使你们事奉那永生神吗。”

    弟兄姐妹、宝血已经准备好了、白衣也已经准备好了、问题就是我们肯不肯把我们的罪恶、污秽、今天上午完全都交出来、在主的血里面洗净、如果你肯、就可以穿上白衣。

    第二件事长老不但告诉约翰、这些人是得救的、是从大患难中出来的、衣裳都洗白净了、他们在主面前还可以享受七种福分：得救的福分（启7：15-17）

    1.昼夜事奉--就是可以昼夜不断和神交通、来往、祷告。你晚上醒来、也可以向他祷告、因为他2 4小时都办公、不受时间限制。

    2.帐幕覆庇--就是神的同在、神要和得救的人永远同在。我们虽然不好、耶稣不会离开我们、因为得救了、神就永远和我们同在一起。

    前几天暴雨、发大水、我从虹口公园走过来、要参加祷告会。马路上积水很高、我穿了高统靴、但是还是没办法、所以就脱了靴子、赤了脚走过来。我一面走、一面对主说、主阿：“你和我同在、不让我的脚碰到玻璃。”感谢主、很平安过来了、因为有帐幕覆庇、主和我同在。

    3.不再饥、不再渴--表示不会感到不满足、并且无论处在什么情况下、总是满足、这就是得救的福分。感谢主。

    昨天我接到二封信、其中有一封信提到：他们那里的礼拜堂进了大水。弟兄姐妹的房屋也倒了、衣服＼简{冲）光了、田地也淹了、但是很多人仍很喜乐、且更加敬畏神了、为什么？因为神和他们同在、他们就不再饥渴了。

    4.不怕伤害--就是圣经上说的：“日头和炎热也必不伤害他们。”（启7：16）。因有主自己的光照、日头和炎热也必不伤害他们。

    5。羔羊牧养--就是耶稣做我们的牧者、亲自牧养我们。耶稣自己做我们的牧师、那是多么稳妥、平安。

    6.生命泉源--他要领我们到生命的泉源、给我们取之不尽、用之不竭、享受神生命的福分。

    前几天、因为累了、也受点凉、早晨起来、咽喉痛得很利害、礼拜天要讲道、怎么办？我祷告、神的话临到我：“他赦免你一切的罪孽、医治你一切的疾病。”我就放心了。感谢主、今天我在这里讲、喉咙不痛了、为什么？因为他领我到了生命的泉源。

    7.擦干眼泪--我们一切伤心悲痛的眼泪、神要擦干、表示神必安慰满足。

    这七个福分、启示录7：15-17里都有、盼望你们回去再看看。我们得救以后、不要发愁、都有这七种福分：昼夜事奉、帐幕覆庇、不再饥渴、不怕伤害、羔羊牧养、生命泉源、擦干眼泪。所以我们得救、不是一句空话、或一个地位的改变、而是生命、生活的改变、可以享受得救者该有的这七种福分。

    愿主祝福他自己的话。

    1991年8月11日在上海景灵堂主日崇拜信息


    救恩（二）--得胜

    读经：启l2：7-l2

    感谢神、在启示录12章里面、又一次提到“救恩”二个字。12：10-11说：“我听见在天上有大声音说、我神的救恩、能力、国度、并他基督的权柄、现在都来到了、因为那在我们面前昼夜控告我们弟兄的、已经被摔下去了。弟兄胜过它、是因羔羊的血、和自己所见证的道、他们虽至于死、也不爱惜性命。”这一段话告诉我们、神的救恩不但要使我们得救、还要使我们得胜。这个得胜、不仅是不发脾气的得胜、不贪小便宜的得胜。这个救恩要使我们每个信徒、在地上的时候、做基督的精兵、对付撒但、制服鬼魔、胜过那条古蛇。

    耶稣不但把我们从罪恶中救出来、而且要我们为主发光、为主做盐、为主结果子。最终的目的是要我们在地上对付我们的仇敌魔鬼、这是约翰在肩12章里面所见的大异象。他看见天上大的属灵的争战、就是米迦勒和他的使者与龙和它的使者争战、这是二大阵营的争战。这场交战非常剧烈、结果龙失败了、而且在天上就没有它的地方。不但如此、它和它的使者都被摔下去了。这段经文里三次提到“摔下去”。

    什么叫做“摔下去”。摔下去就是表示它本身不愿意、没有办法、就只得被摔下去。这里说明这个龙、撒但、魔鬼是一个失败的仇敌。从便面上看、它好象气焰万丈、不可一世、但是最终只得被摔下去、天上没有它的藏身之处。

    弟兄姐妹、米迦勒是谁？米迦勒这个名字、在全部圣经里、大概共提了五次。新约里有二次：启12：7、犹大书9节。旧约但以理书有三次（但10：13、21、12：1）。他是神的天使长。他曾经和波斯国的魔君争战、和希腊国的魔君争战、而且又保护过神的子民、犹太国的百姓、使他们在艰难中得到拯救。这位米迦勒是神三位天使长中非常重要的一位。

    根据圣经记载、共有三位天使长、一位叫米迦勒、一位叫加百列、还有一位称作明亮的星、早晨之子、就是坠落的恶天使、不守本位的恶天使。它原来的地位是很好的、因为它犯罪、就坠落下来、和神作对、成了魔鬼。

    米迦勒带着他的使者、龙就是魔鬼也带着它的使者、二个阵营展开一场争战、当然正能克邪、真理是永远得胜的。魔鬼从天上被摔下来。因此约翰听见天上有大声音说：“我神的救恩、能力、国度、并他基督的权柄、现在都来到了。因为那在我们神面前昼夜控告我们弟兄的、已经被摔下去了。”（启12：10）。这里告诉我们、今天我们所领受的救恩、所相信的十字架的救恩、是得胜的救恩。救恩后面是能力、国度、权柄。也就是说救恩传到那里、神的国度、权柄也就到那里。我们有时候传福音、常会有人反对、攻击、这表明魔鬼在人心灵里筒搅扰、阻绕人接受救恩。

    我从前有个好朋友、当我信主后、他不愿意同我来往、因为他说我讲三句话、就要讲耶稣、他很反感、不愿意接受这个福音、这是由于他心里有敌对的灵。

    今天约翰在异象里面看见、救恩一来、能力就来了、国度、权柄也就出来了。感谢主、我们接受救恩以后、应该成为有能力的、有权柄的基督徒、而不该是软弱、可怜、失败的基督徒。基督的血做成的救恩、是要我们抬起头来、做一个向一切夸胜的基督徒。有人做礼拜、是无可奈何的、不做不好意思、唱起诗来也没有劲、为什么？因为他忘记了救恩是得胜。耶稣要我们在他的救恩里面、做一个得胜者。所以我们不仅要得救、还要得胜。

    所谓得胜、不仅是不发脾气、有好的品德、还要天天向魔鬼夸胜、心里充满盼望、做基督徒、越做越有劲、做祷告越做越有信心、听道越听越要听、因为我们的仇敌魔鬼已经被摔在地上、彻底的失败了、尽管它还要在地上兴风作浪、但最后它要被抓起来、用铁链锁住、被抛在无底坑里。因此我们要相信这个救恩的事实、做得胜的基督徒、叫神的荣耀在我们身上彰显、叫魔鬼蒙羞。这才是得胜的救恩。

    我们常常讲“宝血得胜”、但是是否真的信“宝血得胜”、从心里面相信耶稣的十字架是得胜的十字架。他没有永远被钉在十字架上、他死而复活了。他的血没有自流、主的血不仅赦免我们的罪、也胜过鬼魔。我们出去赶鬼的时候、靠着主的宝血、它就逃。你不凭主的宝血、靠自己的力量去赶鬼、它就不睬你。有位老弟兄告诉我、前个阶段他家里常常有鬼的搅扰、房间里有古怪声音、弄得人心惶惶。现在好了、原来他的妻子虽然信主多年、但没有相信宝血能得胜鬼魔、后来靠耶稣的宝血认罪悔改以后、他的家里就平安无事了。

    弟兄姐妹、耶稣在十字架上曾嘁说：“成了”、什么意思？就是说魔鬼的计划失败了、神的旨意成功了。因此我们不要看人、看自己、更不要看环境、看谁昵？看耶稣十字架上的宝血。因为他救恩来到的时候。基督的权柄、荣耀、能力、国度都来到了。实际上我们什么时候信耶稣、真正得救蒙恩、就已经得胜了。意思就是说那个仇敌没有办法再害我们了。不错、它是恨我们、但只能向我们咬牙切齿、却不能损我们一根毫毛、因为我们身上已经有耶稣的宝血。它不能控告属神的人、罗8：31-39的凯歌、我们也可唱的。

    林后1：8-10“弟兄们、我们不要你们不晓得、我们从前在亚西亚遭遇苦难、被压太重、力不能胜、甚至连活命的指望都绝了，……他曾救我们脱离那极大的死亡、现在仍要救我们、并且我们指望他将来还要救我们。”这段话是保罗的经历、他先把当时的遭遇告诉教会、提到三个“救”、过去的救、现在的救、将来的救。他看到撒但已经失败、他从苦难中被救出来、从压力下被救出来、从软弱中被救出来、从死亡中被救出来。

    感谢主、我们现在所传扬的救恩、所相信的救恩、是得胜的救恩、他要使我们胜过仇敌、胜过一切。

    圣经告诉我们、米迦勒在天上制服了魔鬼、魔鬼在地上的猖狂是暂时的、罗16：20“赐平安的神、快要将撒但践踏在你们脚下。”而且在哥林多后书里、保罗有一次提到“感谢神、常率领我们在基督里夸胜。”（林后2：14）。还有一句话：“感谢神、因他有说不尽的恩赐。”（林后9：15）。你把这二句话记住、就可以唱得胜的凯歌了。我们常常在顺利的时候、会赞美、会歌唱、在到处碰壁的时候、就不会赞美、不会夸胜。保罗为什么能在逆境中夸胜、因为他也像约翰一样、能看到救恩的来到、尽管现在被压太重、力不能胜、指望也没有了、而且自己也断定是必死的、但却不靠自己、只靠那叫死人复活的神、就能夸胜。

    林后4：11“因为我们这活着的人、是常为耶稣被交于死地、使耶稣的生、在我们这必死的身上显明出来。”基督徒常会碰到各种苦难、这是神要我们藉此享受他得胜的救恩。有一首短歌“得胜得胜哈利路亚（重复三次）、靠主万事得胜。”当我们不能得胜的时候、只能靠主万事得胜。

    弟兄姐妹、没有苦难、就显不出得胜来。你只有在苦难中、试炼中、才可以看到神是怎样的一位神。我们的一切遭遇、都是主安排的、或者说是神许可的、为要叫我们更多的靠他、认识他、支取他得胜的救恩。这是在客观方面、我们应该相信的。

    在主观方面、我们怎么能够真正享受主得胜的救恩呢？启12：11说“弟兄胜过它、是因羔羊的血……”使我们遭难受苦的那个仇敌魔鬼、我们怎样胜过它呢？是因羔羊的血。我们怎么能够享受得胜呢？靠主宝血得胜。要相信我这个人是用宝血买来的、身上有宝血的印记、虽然我软弱、冷淡、缺少爱心、常常失败、但是有羔羊的血。

    今天教会也是这样、是有软弱、但是不要忘记、有羔羊的血。如果看环境、看人、看自己、我们没有办法得胜。感谢主、弟兄胜过它、是因羔羊的血。血使我们胜过那条古蛇、那个大龙、那个魔鬼、那个撒但。这里提到它四个名字、这样的提法、在启示录里有二次、这是在它失败的时候提的。在启20：里、它被捆绑的时候提的。我们的仇敌撒但、它有四方面的属性：古蛇代表它的狡猾、阴险、毒辣。龙代表它的残酷、声势浩大。魔鬼二字原文就是诽谤、讲坏话。它常常在我们面前诽谤神、对我们讲没有神、神怎么会爱你。它又在神面前诽谤我们、控告我们、人有罪、你为什么要爱他。魔鬼是诽谤者、是说谎者。撒但二字指它的叛逆、抵挡神。

    它曾经在神面前非常狂傲、在赛14：13-14“我要……我要……”这就是魔鬼、它要与神同等、要升到高处、后因骄傲、被摔下去。所以基督徒心里不能有骄傲、一有骄傲、它就有机可乘。对于这样一个很难对付的仇敌、也是千古以来为害人类的仇敌、约翰在异象里告诉我们、它是失败的、已经被摔到地上、不久以后就要被捆绑起来、扔在无底坑里永远受苦、是失败的仇敌（启20：）。我们今天不该再怕它、不该再给它留地步。所以说靠羔羊的血和囱己所见证的道。自己所见证的道意思是说、把神的道从我们身上见证出来。

    魔鬼不怕我们讲道、就怕我们证道、它不怕我们传道、就怕我们证实神的道、就是把神的话在生活上见证出来。很多时候我们失败、是因听了神的道、只听不行、没有照主的话去徽、魔鬼就不怕我们。

    最后一句话：他们虽至于死、也不爱惜生命。“（启 1⒉11）。这话有二种解释：一种是像保罗所讲的：”我不以性命为念…“（徒 20:24）、就是说保罗把性命置之度外、只要成就神的旨意、这样奉献爱主、至死忠心、当然得胜。另一种解释是指、我们天天愿意舍己、背十字架、虽至于死、也不爱惜性命、愿意和主同钉十字架、同死、就能得胜魔鬼。

    弟兄姐妹、所谓和主同死、是什么意思？这个死当然不是说我们的人去死、而是向罪死、向律法死、向己死、向世界死。这不是一句空话、如果你真的向罪死了、对罪没有什么爱好了、对这个肉体、这个世界没有什么爱好了、并且不再依靠律法了、那么对死亡也就没有什么害怕了。

    有很多人常讲、巴不得早日去见主、但真的要死去见主、却又怕得很、因为他们没有真的有得胜死亡的信心、否则的话、就会欢欢喜喜的迎接死亡、向死亡夸胜、真是虽至于死、也不爱惜性命。

    总之、神的救恩的第二方面就是说它是得胜的救恩。首先从客观上、接受这个得胜的真理、知道魔鬼是失败的仇敌、它的破坏是暂时的。另一方面、从主观上认识”弟兄胜过它、是因羔羊的血和自己所

    见证的道。他们虽至于死、也不爱惜性命。“ （启12：11）

    感谢主、求主祝福他自己的话。


    救恩（三）--得荣

    读经：启 7∶9-10、 12∶10-11、 19:1-8

    启示录这卷书总的来说是讲二个主题、一个是耶稣基督、另一个是主必再来。

    从启示录里面三次所提到的“救恩”、给我们看到神要为我们成就三件大事：“得救”、“得胜”、“得荣”、这也是我们信耶稣的人应该追求、享受的三大福份。

    “得救”--什么叫做得救？就是从大患难中被救出来、从本身的罪中得到释放、从魔鬼的权势下得到释放。这些人曾用羔羊的血、把衣服洗白净了、因此成为身穿白衣、手拿棕树枝、大声喊着说：“愿救恩归与在宝座上我们的神、也归与羔羊。”（启 7：10）

    我们信耶稣、就是要在主的面前、用宝血洗净我们天良的一切亏。来9：13说：“若山羊和公牛的血、……尚且叫人成圣、身体洁净，何况基督藉着永远的灵、……他的血岂不更能洗净你们的心、除去你们的死行、使你们事奉那永生神么。”这就是得救的关键、也就是穿上白衣的关键：我们的良心有没有被宝血洗净过？

    有个已退休的老姐妹、她从前在工作的时候、有时顺手牵羊、从单位里拿点东西到家里用、数目虽然不多、但总觉得良心有亏欠、不平安、后来她祷告、认罪、愿意对付、就去单位退赔、立刻心里有了平安、这就是穿上了白衣。这是救恩的第一步--“得救”。

    在启12章里面告诉我们：耶稣的救恩带给我们“得胜”。“我听见在天上有大声音说、……因为那在我们神面前昼夜控告我们弟兄的、

    己经被摔下去了。”（启12∶1O）。这就是说“救恩”给我们带来了“得胜”。这个控告我们弟兄的是谁呢？就是前面说的那个大龙、古蛇、魔鬼、撒但、这个仇敌已经从天上被摔下来了、它已经失败了、不能再控告弟兄。为什么？因为神的救恩来到了、能力、国度、权柄都来了、所以我们不但可以得救、还能进入他的“得胜”。

    弟兄姐妹、一提到“得胜”、我们就会联想到不发脾气、不骂人、不犯罪就是得胜。是的、这仅仅是得胜的一个方面。而启12章告诉我们的得胜是要胜过仇敌、一个属灵气的、看不见的对头、它昼夜在神面前控告我们、诽谤我们、而且在我们面前诽谤神。感谢神、靠着耶稣的宝血、我们也可以得胜。有很多的苦、不是由于我们犯了罪、而是仇敌魔鬼加在我们身上的、例如莫明其妙的思想、心里那种气呼呼的嫉妒、不信的恶心、神在哪里、神到底爱不爱我、神的公义在哪里等等、它送很多的“礼物”给我们、使我们灵里面受亏损。有一位老姐妹告诉我、她有时半夜醒来、就会想到这个人对我不好、那个人对我有意见、就越想越气、以致整夜不能睡着，决定明天去找他理论。却不知这个“思想”是从撒但来的、它趁你不设防的时候攻击你、叫你生气、叫你失去理智、这些都是我们仇敌的火箭、要靠主的宝血得胜它们。

    弥迦书7∶8说：“我的仇敌啊、不要向我夸耀，我虽跌倒、却要起来，我虽坐在黑暗里、耶和华却作我的光。”这就是得胜。先知弥迦向仇敌魔鬼夸胜、向一切罪恶的势力、黑暗的权势夸胜。弟兄姐妹、你敢不敢这样讲、我虽软弱、跌倒、但却要靠羔羊的血站起来。因为耶稣已经用他的血买了我们、他舍得丢弃吗？不舍得的、因为是用血的代价买来的、多么珍贵啊、谁舍得丢弃用自己鲜血买来的东西呢？所以我们要靠羔羊的血胜过魔鬼、胜过黑暗的权势。我们是有软弱、有亏欠、有失败、但是你要向主说：我要起来、靠蓍宝血、向一切夸胜。灵里刚强起来、振作精神往前走、跌倒了、再起来；犯罪了、认罪再起来、不要被魔鬼控告、忘记了羔羊的血足够担当我们的罪、对付撒旦。

    从圣经里面、我们知道魔鬼控告得最利害的二个人、一个是约伯、一个是大祭司约书亚。后来神让约伯经过试炼。至于约书亚、魔鬼控告他说：这个人怎么配做大祭司呢？后来神吩咐天使把他的污秽衣服换掉，穿上华美的衣服、就是有宝血洗净的衣服。我们要唱哈利路亚、感谢神、因为我们今天不是失败者、而是得胜者、我们今天可以靠着耶稣的宝血向仇敌夸胜。有一首短歌：“得胜、得胜、哈利路亚（三重句）靠主万事得胜”、你要常常唱、得胜的救恩就临到你身上。

    最后是得荣耀。救恩不但带给我们得胜、还使我们得荣耀、这就是启19∶1所说的：“我听见好象群众在天上大声说、”这次提到的“救恩”同前面二次提到的救恩不一样。前二次提到“救恩”前面没有话、这次在提到“救恩”以前、他讲哈利路亚四个字、接下去他讲了救恩、荣耀、权能都属乎我们的神。那就是表示这时他所看到的救恩、不仅是得救的救恩、得胜的救恩、而且是得荣耀的救恩、让神得到称赞和赞美。

    我们都知道Ha11e1ujah是赞美耶和华的意思。根据希伯来文、Hallelu是赞美的意思、jah是耶和华的缩写。Ha11e1ujah连起来就是赞美耶和华。救恩一出来、也就是赞美神的荣耀。

    在启19：1-8节里四次提到“哈利路亚”、为什么？有三个原因：（1）大淫妇受了审判、那大巴比伦受了审判、烧淫妇的烟往上冒。（2）我们的神全能者作王了。（3〉羔羊婚娶的时候到了。使徒约翰此时看到神的救恩实在是荣耀的救恩。

    弟兄姐妹、你可能不太懂什么叫大淫妇、你要看启17：、18：。17：是讲到宗教上面的大淫妇（巴比伦）、18∶是讲到政治上面的大淫妇（巴比伦）。从这二章圣经、给我们看见、这大巴比伦被神审判、而且烧他们的烟往上冒、直烧到永永远远。就是说这些犯罪的人、这些污秽的地方、这些罪恶的根源、到那个时候、神的审判都要临到他们身上、因为神的公义要显明出来。

    你不要着急、你如果真正接受救恩的话、启17、18、19章的事、都要给我们亲眼看见。罪的工价乃是死、作恶的人必然要受报应。圣经说、她的淫行败坏世界、所以神也要败坏她（启11∶18）。她害人、也害己。她叫人受苦、神叫她也受苦、这就是二个大巴比伦的倾倒、是约翰唱哈利路亚、得到荣耀的一个原因。

    第二个原因就是说神作王了、耶稣基督作王了、我们的主全能者作王了。他作王、管理一切、还有什么不公义的、所以说哈利路亚。

    第三个原因就是羔羊婚娶的时候到了、耶稣和教会、教会和耶稣连在一起、合而为一了、也就是说明救恩的荣耀。启19章是给我们提到救恩的荣耀。

    总之、神的救恩不但带给我们拯救、还带给我们得胜和荣耀。

    最后、请看诗篇23篇、它可以解释我们刚才所讲的三段经文。诗篇23篇是大卫的经历。他告诉我们、神作了他的牧者以后、他得的恩典很多。第一、他得救了。因为他得以躺卧在青草地上、被领到可安歇的水边、并且灵魂得以苏醒、跟随主行义路。第二、他得胜了。虽然他行过死阴的幽谷、也不怕遭害、因为主的杖、主的杆都安慰他。而且在敌人面前、主为他摆设筵席、这也是得胜。最后诗人告诉我们、有三个荣耀的救恩：（1）福杯满溢、神的福，不但满、而且流出来、使别人得到帮助。（2）一生一世必有恩惠慈爱随着。（3）永住圣殿、意思就是我们每一个人要相信、有一天我们要永远住在圣殿里面、和神在一起、和耶稣在一起、神住在哪里、我们也必住在那里。

    现在我把刚才读的启7∶ 、12∶ 、19∶ 三段经文归纳成这三件事情--得救、得胜、得荣。

    愿主祝福他自己的话。


    耶稣的家谱--路加福音

    读经：诗72:5、路3∶23-38

    “耶稣的家谱”就是说他的祖先是谁、所以写了很多人的名字。我们知道在新约四福音中、只有马太福音1：1-17和路加福音3∶ 23-38提到耶稣的家谱。从名字来讲、路加福音提到的比马太福音所提到的要多得多、一直写到亚当为止。这使我们看见耶稣是亚当的后代、约瑟的儿子、从人看来、他是神所设立的第二个亚当。

    “家谱”这段经文常是我们查经时最困难的一段经文、谁生谁、谁是谁的儿子。而且有些名字很陌生、那为什么圣灵要感动马太和路加写这二个家谱呢？这不是偶然的事、其中有神很宝贝的教训和恩典。

    诗72：5“太阳还存、月亮还在、人要敬畏你直到万代。”从家谱那么多的人名里面、说明历世历代以来、人一直要敬畏神、一直要记得神的作为、神的大能。

    一般人一读到家谱上那么多的名字、觉得味同嚼腊、就跳过去、却不知圣灵感动马太和路加写这二个家谱、是要给人看见：教会历世历代所高举的耶稣基督的出生、道成肉身的事、不是偶然发生的、是神在创世以前、早就安排计划好的。而且从亚当开始、一直保留着一个家谱、到希里为止、希里生了约瑟、约瑟成了耶稣的养父。因此道成肉身这件事、不是一下子成功的、是亚当到约瑟、几千年来、神用各种各样的人、各种各样的办法、保持了这么一个家谱、使主耶稣成为约瑟的儿子、大卫的子孙。因此不能把这些名字当作是多余的、我们应该靠着主的怜悯、用信心、爱心、虔诚的心来读它们、就可以在神的面前蒙恩典。

    请先看路3:23“耶稣开头传道、年纪约有三十岁”、然后再看“家谱”中教训。

    “传道”二个字旁边有几个小点、意思在原文里是没有的、因为要使它的意思更加明显一点、就加上“传道”二个字。据说有个德高望重的研究原文的解经家、给我们介绍说：这“传道”二个字可以根据使徒行传1：1“……论到耶稣开头一切所行所教训的。”来理解。就是说耶稣开头一切所行所教训的。从这里我们可以理解“传道”是指他所行的和他的言论。耶稣从三十岁那年出来、路加把他所行所讲的记下来、给我们看看这位耶稣、做了什么事、传了什么道。接下去、圣经说：“年纪约有三十岁”。这句话、只有路加福音有、别的福音书都没有、因为路加特别要我们看见主耶稣是一个完全的人、他的的确确具有人性、所以把他的年龄、日期都记载得很多、比如说：十二岁上耶路撒冷去、在圣殿里、一面听、一面问。还有：他生下来满八天受割礼、四十天后带到圣殿去献祭。这里说耶稣三十岁才出来传道、因为路加是个医生、所以记载得很仔细。

    试问耶稣为什么到三十岁那一年才出来传道？这事有五方面的教训∶

    第一：因为三十岁是年富力壮的时候、神叫他出来传道。根据犹太人律法的规定、在民4：3、23、30、35、39-40、47-48有那么多次数提到、利未人受神的职分、必须到三十岁开始、因此耶稣必须要三十岁才出来传道。

    第二：因为耶稣的家庭很贫困、据说他的养父约瑟死得很早、他是长子、因此要担负起供养母亲和弟妹的责任、不能很早离开家庭出来传道。耶稣有四个兄弟、三个妹妹、要维持一家九口的生活、是很不容易的事、完全靠主耶稣当时年青、殷勤、劳苦做木匠养活全家、所以他不可能很早就出来传道。他还要在人间、尽人的本分、一定要到三十岁左右、弟妹都长大了、自力更生了、能供养母亲了、他才能出来。

    从这里我们可以看到神做事、非常合情合理、不像我们一旦发热心、就不管家庭了、在家庭里、我们有该尽的本分、还是要尽的。

    现在让我们来看看耶稣三十年的人生旅程中、头十二年、他是小孩子、到他成人以后、这十八年的光阴很不容易、他要辛勤劳动做木工、做出各种家具出售、以养家活口、所以主耶稣今天能体谅我们、同情我们。不错、耶稣能行神迹奇事、那是以后的事、在这十八年中、他在这个贫困的家庭里求生存、不容易、并且一点没有犯罪。为什么说他是出生在贫困的家庭里？从他的父母到圣殿去献祭这件事上、就可以看见。别人献牛羊、他的父母献班鸠、雏鸽、这是贫穷人献的。主耶稣出来传道的时候、他说“……叫我传福音给贫穷的人”（路4：18）所以他对贫穷的人特别同情、体谅、就是这个道理。我们生活上面的遭遇、痛苦、他都知道。

    第三：因为在那十八年中、他在生活上有美好的见证、不仅养家活口、殷勤做工、经历许多困苦、而且有美好见证、否则他以后很难传道、也不能做我们的救主。

    有许多信徒、看起来很热心、常常做礼拜、也有奉献、但在家里没有美好见证、没有为主发光、请问、这样的人、怎么能为主作工呢？亏欠主、实在亏欠主！

    像昨天我已经很累了、但是我还得去看看我的孙子、他那时是由我的亲家在领、我是牧师、不能不关心孙子、虽然很疲劳、还是应该尽本分、去看一下、对亲家的劳苦表示感谢、同他们一起祷告、也告诉他们说：你们做的比我伟大、又辛苦。使他们得到鼓舞和安慰。这是尽人的本分。

    第四：因为神把他放在这么一个家庭里、叫他受长时间的磨炼。从前我看过一本书、说耶稣在做木匠的时候、他的手常在操作中受伤、又要背很重的东西、背不动也得背、常满身大汗、因为是做人、有人的软弱。如果他不经历这一切、就不会懂得我们在地上生活的各种艰难。据说俄国大文豪列。尼。托尔斯泰、在他的文学作品里常常讲人间要有爱心、而且写得非常动人、人们很喜欢读他的着作、可是他的妻子说：托尔思泰经常把如何过好爱的生活写得很好、但是在他的身上找不到一丝真正的温情和爱、他说的爱不是出自他的内心、而只是一种理论。并且她举例说：我和他一共生活了三十二年、他从来没有给孩子倒过一杯水、也从来没有化五分钟陪陪孩子、让我喘口气、当然他忙于写作、可是他在家庭里的爱也应该有所表示么。这就是在家里、在生活上没有实际的见证。

    同样主给我们摆在各种不同的家庭里、没有立刻给我们开工作的门、是要我们先在家庭里受磨炼、然后我们才会体谅、同情、帮助、安慰那些需要的人。

    主耶稣在登山宝训中说：“所以不要忧虑说、吃什么、喝什么、穿什么……不要为明天忧虑。因为明天自有明天的忧虑。一天的难处一天当就够了。”（太6∶31-34）这些话不但是应许、安慰、也是主耶稣在没有出来传道以前、在自己家庭里生活的经历、吃、喝、穿很不容易、所以他说：“不要忧虑”。

    第五：中国有句老话：“三十而立、四十不惑、五十而知天命、六十而顺。”就是说一个人到了三十岁、才算立起来、他意志比较坚强了、世界观形成了、巩固了、才能担负起繁重的使命。神知道主耶稣前面所要担负的工作十分艰巨、最后又要完成十字架的使命、如果没有坚强的意志是不行的。虽然耶稣是神的儿子、有神的力量、但是他又是道成肉身的主、有人性里的软弱、所以一定要等到三十岁才出来。

    另一方面、旧约里有好几个例子、说明主耶稣三十岁出来是非常好的事。旧约里提到约瑟在法老面前做宰相的时候是三十岁、大卫正式登基做王、也是三十岁。而且在摩西律法上也规定人要到三十岁才能担负祭司的职分。由此可见、耶稣要到三十岁才出来传道、是非常恰当的、既符合旧约的规定、又符合那些历史人物。

    现在我要接下去讲这“家谱”里的教训。

    一、为什么此时圣灵要感动路加写这“家谱”？

    是要说明人要改变、神不能改变。人一代一代要过去、但是神的旨意永远不会改变。亚当生了塞特以后、亚当死了、但塞特又有孩子生下来、那就说明神的旨意不会改变。从亚当开头、一代一代到了约瑟、还是成就神的旨意、真要感谢神。从“家谱”里给我们看到、每一代都有完成他旨意的人。

    二、神要在人身上完成他的旨意、不是根据人本身的情况、而是根据神的拣选和人的信心。比如说这里写塞特是亚当的儿子、而在创世记里却写该隐和亚伯是亚当的儿子、亚伯被该隐杀死了、那就应当写该隐是亚当的儿子、但是“家谱”里没有写该隐、而是写塞特。我们知道神拣选塞特、没有拣选该隐、因为他犯罪、离弃了神。

    再看挪亚有三个儿子：闪、含、雅弗、而这里写闪是挪亚的儿子、没有写雅弗和含，这就是表示神拣选闪，使他完成神的旨意。

    亚伯拉罕的儿子应该有二个：以实玛利和以撒。但这里只写以撒是亚伯拉罕的儿子、因为以玛利不是凭信心生的。这些都说明在“家谱”里，神要用的人是根据他的拣选、和人的信心。

    另外在“家谱”里提到大卫的儿子，没有写所罗门，虽然所罗门是继续王位的、而是写拿单是大卫的儿子、所以这个“家谱”是从拿单这条线下来的。而马太福音的“家谱”是从所罗门这条线下来的。从这里我们可以得到一个教训、就是神拣选一个人、只要这个人真正服他、被他所用。反之、尽管他是长子、本可以享受神的恩典、但是他若离弃了神、就没有办法。

    比如说以撒的儿子应该是以扫、但这里却是写雅各、因为以扫放弃了长子的名分。所以从那么多的名字里面、我们可以得出一个结论：神不偏待人、谁真正信靠他、寻求他、他就让他们一代一代的下去、完成神的旨意、不是根据律法上的继承权。我们教会也是这样、有的人神用他后、又被废掉了、为什么、因为他没有坚定信靠神、热心了一阵子、又冷下去了。这样的人不能完成神的旨意、所以到后来被淘汰了。

    感谢神、在耶稣基督的“家谱”里、尽管人那么多、却都是被神记念的。在路加福音的“家谱”里（路3：23-38），名字叫约瑟的有四个。第一个当然是耶稣的养父约瑟、后面三个约瑟（25、26、30）只知道他们的父亲是谁、可是对他们的家庭出身、查不出来。在圣经百科全书里告诉我们、这三个约瑟都是耶稣的祖先。为什么把他们的名字写在这里呢？说明神不偏待人、这些人在神的旨意里是有分的、尽管他们是无名小卒、但在“家谱”里少不了他们、少了他们、下面一代就传不下去了、这种人就是有价值。我们就要做这样的基督徒、成为在神的旨意里不可少的一员、神的旨意要用着我们传下去。尽管我们要过去、但藉着我们能完成神的一部分旨意也好、这是第二个教训。

    三、在这“家谱”里、我们确实看见耶稣基督是神所造的亚当的儿子、他成为第二个亚当、就应验了神当初创造人的理想。因此在“家谱”一开头就讲到“依人看来、他是约瑟的儿子”、以后追溯到亚当为止、就说明他完成了神创造人的目的。

    四、这个“家谱”和马太福音的家谱比较、可以得到很多帮助和教训。

    首先、马太福音的家谱告诉我们、他是犹太人的王、是大卫的子孙、而路加福音告诉我们他是一个完全的人、是道成肉身的人。如果你把这二个“家谱”比较一下的话、其中有一段是完全相同的、就是从亚伯拉罕到大卫。在亚伯拉罕以前的一段、马太没有写、而路加写了。从大卫到约瑟、马太是从所罗门这条王族的线写的、而路加是从拿单这条普通人的线写的。而且马太福音里还提到四个女人的名字（他玛氏、路得氏、喇合氏、乌利亚的妻子）、而路加却没有这四个女人的名字、为什么？因为路加仅仅给我们看见他是人、而马太给我们看见尽管他是王、但是在他的祖先中有一些因信加入王族的人、虽然是女人、但神没有忘记她们。同时在马太的“家谱”里、有十四个君王的名字、其中有好的、也有坏的。而路加的“家谱”里、一个君王的名字都不提、为什么？因为耶稣出身贫寒、是个普通的人。

    还有一点、在马太的“家谱”里、耶稣的养父约瑟是雅各的儿子、而在路加的“家谱”里、约瑟是希里的儿子、那么约瑟到底是谁的儿子？经过查考圣经和一些其他的书籍、得出雅各和希里是同母异父的兄弟、所以约瑟是希里的儿子、没错、是雅各的儿子、也没错、因为一个是从王的家族来、一个是从马利亚普通人的家谱来的、所以说、应该这样来理解、路加3∶23希里的儿子也可译成希里的女婿、因为外文的女婿和儿子有时不分、所以是他们二位的儿子、没有错。

    有关“家谱”的教训和真理实在很多、我只能很肤浅的与大家分享、完全的看见、要等到面见恩主时、才能全部清楚。原来神要成就他拯救人的伟大计划、成就神福音的奥秘：道成肉身、使他儿子能住在我们中间、充充满满的有恩典有真理和独生子的荣光。他在创造第一个亚当前、早就极奇妙的预定、在亚当的儿子里有塞特、以挪士、该南等等子孙、苴到约瑟。使耶稣依人看来是约瑟的儿子。“家谱”中每一个人名的出现、每一个人的存在、全是诗139∶16的预定。我们今天也只能以诗139∶17-18的话、向神赞美：“神阿、你的意念向我何等宝贵，其数何等众多。我若数点、比海沙更多，我睡醒的时候、仍和你同在。”阿们。


    恩上加恩（一）

    读经：约1：14-16、结47：1-12

    “道成了肉身、住在我们中间、充充满满的有恩典、有真理。我们也见过他的荣光、正是父独生子的荣光。……”主耶稣就是恩典、真理、荣光的具体表现、三者都是耶稣基督带给人类的大福分。

    现在让我们先来看恩典。恩典是什么？“恩典就是主被人得着”主就是恩典、人得着主、就是得着了救恩。耶稣基督是神赐给人的最大恩典。因为他是生命、人一信他、就得到生命、请问世界上有什么恩典比这更大呢 ?

    真理是什么？判决耶稣上十字架的彼拉多、曾问耶稣“什么是真理？但不等耶稣答复就走掉了、实在可惜。因为他不认识真理、也不想明自真理。究竟什么是真理？”真理就是主被人知道。因为主说： “我就是真理”、认识了主就知道真理。

    荣光是什么？是荣耀的光辉。他是神荣耀所发的光辉、是神本体的真像。“荣光就是主被人看见”。

    主耶稣身上所表现的三件宝贝、在他道成肉神以后、更加具体的显示给我们。约翰为他作过见证（约 1：16）“从他丰满的恩典里我们都领受了、而且恩上加恩。”这三方面的宝贝、因着我们信耶稣、都领受了、并且还要恩上加恩。

    今天是90年的第一个主日、过去我们已领受了他丰满的恩典、一年一年地过来、都从他丰满的恩典里领受了。可不要忘记、90年开始、从他丰满的恩典里、还要恩上加恩。今天我们就要一同领受这个信息“恩上加恩”。请先看两处经文：约 1∶50、 14：12。

    一、当拿但业相信耶稣是神的儿子以后、他对主说：“拉比、你是神的儿子、你是以色列的王。”耶稣对他说：“因为我说在无花果树底下看见你、你就信么。你将要看见比这更大的事。”什么事呢？主说：“我实实在在的告诉你们、你们将要看见天开了、神的使者上去下来在人子身上。”这个应许不仅是给拿但业一个人的，也是给所有相信耶稣是神儿子的人的。

    二、主离世前夕对门徒讲了一段很长的话、其中有一句话很宝贝：“我所作的事、信我的人也要作、并且要作比这更大的事。”（约 14∶ 12）这就是恩上加恩的意思。信他的人要作比他更大的事。什么事？ 要靠着主的恩典、把恩典更加传开、把福音从耶路撒冷传到地极。

    旧约雅各离家出走时、孤单一人、手里只有一根杖、二十年后重渡约但河时、已成为两大队了。中国教会复堂以来、信徒已从原来的七十万、增加到四、五百万了，这不是在作比他更大的事吗？

    主的恩典使我们看见、有那么多人愿意归向主、寻求主。主带领我们走过了89年、还要带领我们在90年代蒙更大的恩典和祝福。去年景灵堂有500多位弟兄姐妹受洗归主、盼望今年有更多的人归向基督、这是主的恩上加恩。

    结47：1-12恩典的水越流越多、越流越大、越流越深、这是先知以西结在异象里看到的恩典的水流。

    关于这段经文、有人解释为生命的水流。神的生命是越来越丰盛、越来越有力、越来越美妤。还有人解释为圣灵的水流、因为经上常把圣灵比如水、圣灵在我们身上的工作越来越多、越来越大、越来越好、这些都是可以的。这是因为有的人注重圣灵充满说、这水预表圣灵。有的人注重圣洁说、这水预表圣洁、表明人的圣洁过程、应该越来越圣洁、得到完全圣洁的光景。而注重生命之道的人、解释这水代表生命、得了主的生命、还要得更丰盛的生命。不论这水解释圣灵、圣洁、或是生命、这个水是恩典的水流、总是越流越多、越流越深、越流越广、是完全可以的。这里也可以给我们看见神的恩典、是恩上加恩、永无穷尽的。

    本段经文可分三段来解释、也是恩上加恩的三个方面：

    一、恩上加恩的原则 结47:1-2

    二、恩上加恩的过程 结47：3-5

    三、恩上加恩的目的 结47：6-12

    一、恩上加恩的 结47：1-2在以西结所见的异象中、“他带我回到殿门”这“他”是谁？结40：l“我们被掳掠第二十五年、耶路撒冷城攻破后十四年、正在年初、月之初十日、耶和华的灵降在我身上，他把我带到以色列地。”从这里就知道、“他”就是耶和华的灵。也就是神自己带先知回到殿门。殿是什么地方？有三个解释：

    1.新约时代、每一个基督徒的身子就是神的殿、神住在我们中间作王掌权、我们就成了神的殿。

    2.历世历代、古今中外所有信徒合起来、建造成灵宫、就是宇宙间一所最大的圣殿、有神在里面作王、就成了神的殿。

    3.主耶稣自己就是神的殿、他不是说：“你们拆毁这殿、我三日内要再建立起来。”（约 2∶19-21）

    这殿怎样呢？“见殿的门槛下有水往东流出”从主耶稣那里有恩典流出来、从教会里面、在奉主名聚会的地方有恩典的水流出来。水是人类生存的最重要条件、没有水、人就不能生存。当然我们也需要空气和阳光。空气代表神的灵、阳光代表神的脸光、水代表神的恩典。“我今日成了何等人、是蒙神的恩才成的。”（林前15∶10）

    89年我们得以平安过来、全是主的恩帮助了我们。恩典是我们每一个人不可缺少的，没有一个基督徒可以离开恩典而生活、正如鱼不能离开水生活-样。这水从何而来、又流向何方？

    1.从殿的门槛下流出来、表明恩典是从主的道成肉身流出来的。门槛人人都要践踏、表明主降卑为人、被人践踏、才把恩典流出来。

    2.从殿的右边流出来。右边是神的权能所在之处、就是神的家、所以恩典是从神的家流出来。

    3.从殿的祭坛底下流出来、也就是从教会流出来的。表明由于主的死、主的十字架、主的完全奉献、他一次献上、就为我们流出尽典。当主被挂在木头上、有一个兵丁拿枪扎他的肋旁、随即有血和水流出来、血是赦罪、水是恩典。

    4.有水往东流出、这“东”是指日出之地、是荣光照耀的起点、恩典是流向光明之处。我们在恩典中、就能成为光明之子、行事为人与光明之子相称、凡事就不在黑暗里面、没有诡诈、没有欺骗、没有虚假、没有谎言、没有一切神所不喜欢的事。

    这水往东流出、表明恩典是流向心田光明、胸怀坦白的人。主耶稣曾对拿但业说：“看哪、这是个真以色列人、他心里是没有诡诈的。” 这就是有水往东流出。

    5.在祭坛的南边往下流--恩典的水是往下流的、“下”表示卑微、谦卑、低下、神的恩典是流向谦卑的人、卑微的人、一无所有的人……

    二、恩上加恩的过程（结47：3-5） 神赐恩、从不吝惜、越多越好、越丰盛他越欢喜、你领受得越多、他越是高兴、但因为人领受的力量不大、他恩典的水流只能分为四个过程：

    1. “他手拿准绳往东出去的时候、量了一千肘。”这“肘”是当时计算长度的单位（从我们的肘骨到中指的末端为一肘、有人计算平均18英寸为一肘、一千肘=18,000英寸）“使我过水、水到踝子骨” 这时的水正到踝子骨、我们一边行走、一边需要恩典、没有恩典、就不能行动。也就是说、走到哪里、恩典就到那里。

    在旧约里有一个雅各、是最诡诈、最调皮的人、他办法很多、手段很利害、他用办法骗到了长子的名分、长子的祝福。但是神的恩典临到他、管教他、责打他、让他流浪在外、在他舅父家里、受了二十年的苦、后来回家时、经过毗努伊勒、想到即将面对他的哥哥、他实在恐惧战兢。就在那一夜、他碰到神的使者来和他摔交、胜不过他、就用手摸他大腿窝的筋、他就瘸腿了。从此、他改名为以色列。雅各是抓住的意思、以色列是王子的意思。现在他不抓了、是王子了。但他却变成了瘸腿、从此恩典就到他踝子骨了、他不能随便走路。

    弟兄姐妹、你信主后、是否感到不能像过去那样任意妄为了、需要等候神、仰望神、这就是恩典到了踝子骨、是蒙恩的开始。

    2.“他又量了一千肘、使我趟过水、水就到膝。”现在水越来越深、使肉体的行动不能自由、受到限制。刚才水只到脚面、现在到达膝盖、这说明必须用膝跪下来祷告。蒙恩越多的人、越要凡事祷告。刚蒙恩的人对祷告不很重视、特别是年轻人不喜欢祷告。恩上加恩时、使你感到不祷告过不去了。

    圣弗兰西斯有句名言：“用手之前、先要祷告。”我们常常不加思索、就用手去作这作那、请记住、要先用膝祷告、然后再作工、可以免犯不少错误、免去很多不需要的烦恼。

    在祷告上、神给我们恩典、有时他的答案是正面的、有时是反面的、有时他给、有时他不给、我们都当相信他不会错、都有他的美意、这在不信的人看来、认为是自我安慰、其实、不是、因为我们人会求错、神不会给错。有很多时候、幸亏神不应允、因为给了我们没有好处、反有害处。因此我们要用信心、凡事祷告、这就是水到膝盖的意思。

    3.“再量了一千肘、使我趟过水、水便到腰。”腰的意思就是以弗所书6：讲到的要以真理当作带子束腰、与魔鬼争战、需要以真理束腰。腰是一个人的力量的主要部位、腰没有力量、就不能作比较重的事。所以恩上加恩的水到了腰部、表示恩典作他全身的力量、没有恩典、他无法站立起来、也就是他作一切全要靠恩典。

    保罗说：“我儿阿、你要在基督耶稣的恩典上刚强起来。”（提后2∶1）只有在主的恩典上刚强、离开恩典、就什么也不能做。

    4.“又量了一千肘、水便成了河、使我不能趟过、因为水势涨起、成为可洑的水、不可趟的河。”神的恩典要加到整个人都站不住了、整个人都要浮起来了。浮起来是什么意思？就是完全不由自己作主、好象游泳的人、可以躺在水面上、随水而浮、一点不必用力、完全失去自己。

    如果恩上加恩到了这个地步、你作神的工作一点都不费力气、凡事完全交托仰望、完全靠恩作圣工、那就完全自由了、恩典己作了他的王、他整个人的生活动作、完全沉浸在恩典里了、这是最自由、最快乐、最释放的人生。

    三、恩上加恩的目的（结47：6-12）神的恩典使所到之处、成了恩典的河流、必然要发生的情况：

    1.两边岸上都有树木、不是一点点、而是极多的树木、且是有生命的、看得见的、能结生命果的。

    2.这条河还要流入盐海、也就是死海、使水变甜。意思是使死水得到医治、成了活水、使死变活、哈利路亚！

    3.这条河所到之处、动物都必生活、鱼类生长、百物都必活起来、使整个环境有了大的改变。啊！恩典的主、他把恩典带到人间、不是我们所想像的一点点、而是从他丰满的恩典里、我们都领受了、并且是恩上加恩、成为恩典的河流。我们整个的人都将成为他丰满恩典的出口。

    弟兄姐妹、神是无限的、他的爱和恩典也是不能测度的、他要用恩典藉着义作王、叫我们因主耶稣得着他所有的一切、也就是永生。在今生就享受到天上的永生和父神的一切。也藉着我们、使环境和周围的一切有一个大改变--由苦变甜、由死变活、进入启示录21∶3-5、22∶1-5的境界。

    愿主祝福他自己的话、阿们！

    1990年1月7日 在上海景灵堂第一堂主日崇拜信息


    恩上加恩（二）

    读经：约1：14-16、彼后 1∶5-7

    今天晚上我还要和大家一同来领受这个信息--恩上加恩。从约1∶l4我们来看基督教的特点

    一、道成肉身的宗教

    道是什么？道是太初就有的、历史最悠久、来源最长远的永恒事物（或者说一种启示和话语）道与神同在、道就是神。道成肉身、就是神成肉身。神是无限的、伟大的、崇高的、难以理解的、无法捉摸的一位成了肉身、也就是成了有限的、具体的、形象化的人。

    世界上许多宗教、都幻想追求肉身成道、成仙、成佛、普渡众生、唯独基督教是道成肉身、使人因着这道进入肉身、而使信他的人肉身成道、享受非常愉快、积极、美满、充实的人生。因为经上说：“这道离你不远、正在你口里、在你心里。”（罗 10∶ 8）

    二、住在人间的宗教

    基督教不是叫人看破红尘、四大皆空、远离人群、除去七情六欲、到深山野林去修道成仙、远离凡世去独善其身、自我超脱、做不与世人来往的苦行者。而是叫人住在人间、与人同喜、同乐、同忧、同愁的人间宗教。

    主耶稣在世间、没有住在旷野、他也去赴人家婚筵、也体恤人间各样疾病痛苦、使血漏病人止住血漏、麻疯病人得到洁净、使瞎子重见光明、使瘸子起来行走。看见人哭、他也哭、看见人乐、他也乐、关心人的生活需要、解决人的饥饿问题。

    “主的灵在我身上、因为他用膏膏我、叫我传福音给贫穷的人，差遣我报告被掳的得释放、瞎眼的得看见、叫那受压制的得自由、报告神悦纳人的禧年。”（路4:18-19）

    三、有恩典、有真理、有荣光的宗教

    基督教是可以得着、可以知道、可以看见的宗教。约壹书1∶1“论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的。”它是能经历，能理解、能看见的。我们经常所说的又真又活、可信可靠的神、是可以从实践中知道认识的。它是在现实生活里能立竿见影的宗教。基督教的这三大特征、都在约1∶14里告诉了我们，今天晚上我们要注意的是约1∶16。

    我们基督教里常讲的恩典、是丰满的恩典、是恩上加恩的恩典。诗65：11“你以恩典为年岁的冠冕、你的路径都滴下脂油。”随着岁月的变迁、恩典越来越多。89年我们蒙了恩典、90年神还要给我们更大更多的恩典、随着年岁的增加、神的恩典越来越多、越来越大。这就是神的恩典为年岁的冠冕的意义、也就是恩上加恩。恩上加恩怎么加？

    ⒈ 在太25∶29-3O“因为凡有的、还要加给他、叫他有余、没有的、连他所有的、也要夺过来。把这无用的仆人丢在外面黑暗里、在那里必要哀哭切齿了。”这是太25章讲到天国审判时有三种仆人、一个领五千、一个领二千、一个领一千。那领五千的做买卖另外赚了五千、那领二千的、也照样另外赚了二千、那领一千的却把那银子埋在地里藏了。等到主人回来，那赚了五千和二千的得到主人的称赞，对那藏了一千不赚不亏的仆人说：“你这又恶又懒得仆人……”而且夺过他的一千来给那有一万的。由此可见你若在不多的事上忠心，神就要“加”给你。

    彼后1∶5-7“有了信心、又要加上德行；有了德行、又要加上知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。”这里共有七个“加”字，也就是说，当你有一点信心时，神就要恩上加恩、加给你完全的恩典、加给你更多的恩典。有一个姐妹信主后、深感神恩浩大。她丈夫的企业赚了很多钱、除了按政策交清税金外、还赚了很多。她还介绍了六个弟兄姐妹参加慕道班受了洗、这就是恩上加恩。

    约伯记42：10“……并且耶和华赐给他的、比他从前所有的加倍。”约伯的苦难和试炼实在是难以忍受的。在约伯记1：13-19、2：7-9一连串意想不到的事临到约伯、如果我们稍加思想、简直会使人发狂、发疯。一天之内、他的家产、牲畜、羊群、骆驼全被掳走、他的儿女全都惨死、不仅如此、他自己又浑身长毒疮、疼痛、流脓、流水、甚至无法坐在床上、只得坐在炉灰中、以瓦片刮身体、度日如年。有谁想到一个敬畏神的人、会落到这么悲惨的境地！更可悲的是连他自己也不知道为什么会这样。外面的黑暗、里面的黑暗、无法得到丝毫安慰、最亲的妻子不能理解他、最好的朋友也无法体谅他、所有的劝勉和教训只会加增他的痛苦和悲伤。但到了约伯记42∶10、才看见耶和华赐给他的、比他从前所有的加倍。这些试炼痛苦、剥夺、疾病都是化装的祝福、是神加恩典的途径。原来神是要藉着苦难、使他的孩子--约伯得到恩上加恩、福上加福的加倍赏赐呀！

    3.太 6∶33“你们要先求他的国、和他的义。这些东西都要加给你们了。”这个“求”不是祈求、而是全心寻找、寻求他的国和他的义。“先求他的国”指为主工作、“和他的义”指为主而活。为主工作要忠心、为主而活要良善。我们信主的人、要先为神的国打算、传福音、救灵魂、引人归主、神的国就天天扩展。有祷告的恩赐、就忠心祷告。有探望负担的、就忠心探望。能打扫的、就打扫。能治理的、就治理。擦擦桌子、抹抹椅子、都是事奉。唱诗班唱唱诗、也是事奉。弹琴的也是事奉、在教会里看看门也是事奉、但都要做得甘心乐意。

    求他的义、从生活上效法神的公义、圣洁、怜悯、慈爱、信实、谦卑、柔和、忍耐。有好行为、好榜样、好见证。

    4.林前12∶24-26“我们俊美的肢体、自然用不着装饰，但神配搭这身子、把加倍的体面给那有缺欠的肢体，免得身上分门别类，总要肢体彼此相顾。若一个肢体受苦、所有的肢体就一同受苦。若一个肢体得荣耀、所有的肢体就一同快乐。”

    春秋左传作者左丘明是个瞎子。史记作者司马迁是受过宫刑的人。芬尼。克罗斯比是个瞎子、神却用她的一生写下了八千多首诗、例如“″十字架、十字架、永是我的荣耀”“我一生蒙主引导”“荣耀、荣耀归于真神”“有福的确据”等等、她活到95岁。

    爱迪生是个耳聋的人、但他说：“因为我耳聋、所以特别要感谢神。”

    以上这些人、都是患有残疾的、但他们对人、对社会都做了不少有益的事、胜过健康的人、这就是神把加倍的体面给那有缺欠的肢体。

    现在来总结一下、神的恩典确实是恩上加恩的、这里有四个原则：

    （1）根据你是否肯把神所给的恩典忠心使用、忠心保守、作忠心良善的管家。凡有的还要加给他、叫他有余。没有的、连他自以为有的、也要夺去。

    （2）他的恩典、也是通过苦难、试炼、更加倍的赐给我们。多少教会、信徒、经过逼迫、患难、试炼、风波、使他们在灵命上、生活上、见证上蒙恩更多。

    （3）他的恩典、在那些先求他的国和他的义的人身上、越加显多、越加丰富。

    （4）在那些软弱不俊美的肢体上、神也往往把加倍的体面赐给他们、使他们荣耀神。

    弟兄姐妹、我们的神、全有、全足、全丰、他能为我们创造缺乏。让我们更信靠他、更好的来领受、来支取更大、更多、更好、更美的恩典、使他的一切、在基督里、充充满满的倾倒给我们。

    愿主祝福他自己的话、阿们！

    1990年1月7日在上海景灵堂第三堂主日崇拜信息


    主知道

    读经：约2∶23-25、4:1、徒1∶25

    今天我要从约翰福音里和大家一同思想一个真理“主知道”。在整本约翰福音里、提到这个词、不下几十次。主耶稣虽是神子、充满了神性、神能、神权、但他对每一个属他的人、对每一个他的儿女、都了如指掌。同时他对每一个人、不论好坏、善恶、他全知道得十分清楚。所以说“主知道”这三个字、能使我们得到安慰、力量和帮助。

    在约翰福音里、圣灵似乎特别明显地给我们看到主知道一切。我们信了主、也就有了一个最最知心的人。不仅我们的一切、他全知道、好事、坏事、爱他、信他、他全知道、连与我们有关的人和事、前途和一切、他全知道。

    俗语说：“若要人不知、除非己莫为。”现在我们要说：“若要主不知、除非己莫想。”因为他连我们的心思意念、也完全知道。

    人类犯罪后、最早的一个表现、就是想隐瞒神。亚当、夏娃在伊甸园里听见神的声者、就躲藏起来、想把自己的恶行、在神面前隐藏起来、事实上这是不可能的。人所做的一切、可以一时瞒过别人、欺骗别人、但日子久了、在人面前也瞒不住、何况在主面前呢！

    在主面前、万物都是赤露敞开的、什么都瞒不住。若有人爱主、这是神所知道的。人不一定知道你爱主、看不见你在那里爱主、或者只看见你的软弱、缺点、但主都知逍。如马利亚用香膏膏主时、不少人批评她、何用这样枉费香膏呢、这香膏可以卖三十多两银子、周济穷人。这话说得多么漂亮、批评的理由多么充足、但主知道。主知道她作这件事、是出于她对主的爱心、就亲自替她说话“由她吧、……她在我身上作的是一件美事。……他所作的、是尽她所能的，……无论在什么地方传这福音、也要述说这女人所作的以为记念。”（可 14∶ 6-9）

    人爱主的心、主知道。我们有一个通病、做了好事、巴不得人人皆知、得到表扬、做了坏事、巴不得神鬼不知、就此隐藏。事实上、在主面前、什么也不能隐藏、他全知道。

    为什么主会知道一切呢？诗篇139∶1-24神是一位无所不知、无所不在、无所不能的神。

    “我坐下、我起来、你都晓得、你从远处知道我的意念。”诗139∶2

    “我行路、我躺卧、你都细察、你也深知我一切所行的。”诗139：3

    “耶和华阿、我舌头上的话、你没有一句不知道的。”诗139∶4

    “我往那里去躲避你的灵，我往那里逃躲避你的面。”诗139∶7

    “我的肺腑是你所造的，我在母腹中，你已覆庇我。”诗139∶13

    “我在暗中受造，……我未成形的体质，你的眼早己看见了。”诗139：15-16

    从这些诗人的灵感里，我们可以清楚看见、他们完全相信神知道一切、什么都瞒不过他、谁都逃不过他、我们应该诚诚实实的信靠他、事奉他、爱他、敬畏他、仰望他。有这样一位神做我们的主、我们不仅可以完全放心、更要完全信赖、顺服他。现在我们再从约翰福音里拣十段经文来看看主究竟知逍什么？

    1.约2∶23-25“当耶稣在耶路撒冷过逾越节的时候、有许多人看见他所行的神迹、就信了他的名。耶稣却不将自己交托他们，因为他知道万人，也用不着谁见证人怎样，因他知道人心里所存的。”

    当时有许多人相信了耶稣的名、是因为看见了神迹。“耶稣却不将自己交托他们”是什么意思？表明这一批人所以能信耶稣、是因为看见了神迹、但没有得到主的生命。主知道他们心里所要的、不过是疾病得医治、也就是说能解决当前肉身的困难、不是要得到永生、所以不将自己交托他们。主知道人信仰上的根本问题。

    接着主耶稣就把尼哥底母的问题提出来。这个官他相信主所行的神迹、若没有神同在、无人能行。但耶稣告诉他、人若不重生、就不能见神的国、表明最重要的是得生命、见神的国。

    2.约4：l“主知道法利赛人听见他收门徒施洗比约翰还多、（其实不是耶稣亲自施洗、乃是他的门徒施洗）他就离了犹太、又往加利利去。”

    法利赛人对约翰施洗、广收门徒、已经是相当的嫉妒、现在听说主耶稣施洗比约翰还多、当然是更加嫉妒和恨恶。法利赛人的最大本领是假冒为善、叫别人看不出他们的不满和嫉妒、但主却全知道、所以主就离开犹太往加利利去。

    3.约5:5-6“在那里有一个人、病了三十八年。耶稣看见他躺着、知道他病了许久、就问他说、你要痊愈么？”

    这是发生在耶路撒冷靠近羊门、毕士大池子旁边的事。那里有五个廊子、里面躺着很多病人、有瞎眼的、瘸腿的、血气枯干的等等许多病人。传说有天使按时下池子搅动那水、水动之后、谁先下去、无论有什么病、就痊愈了。可是现在这个瘫子、他自己不会走路、水动的时候、没有人把他抬下去、即使他勉强爬过去、别人却比他先下去、所以他仍然得不着医治。他这种可怜的光景、谁能同情、谁能帮助？又有谁知道他的痛苦、可怜他呢？所以三十八年之久、他仍然是个瘫子、躺着等着。约5∶6“耶稣看见他躺着、知道他病了许久”这个“知道”下面马上发出一个问题：“你要痊愈么？” 主知道他的痛苦、病了许久、他不但知道、并且还伸出拯救的手。

    4.约6∶5-6当时犹太人的逾越节近了、“耶稣举目看见许多人来、就对腓力说：我们从那里买饼叫这些人吃呢？他说这话是要试验腓力，他自己原知道要怎样行。”

    这个“知道”是知道人的信心，他对腓力说这句话、是试验腓力的信心。事实上主耶稣原知道要怎样行。主原知道有一个孩童、带着五个大麦饼、两条鱼，主也知道妇女孩子以外、还有五千人需要吃、这么大的需要放在腓力面前、是要试验他的信心。主也常把一些难担的担子、不容易的工作放在我们身上、事实上、他原知道要怎样行。这个知道、是知道人的重担、知道工作的需要、知道人的信心。

    5.约6：15“耶稣既知道众人要来强逼他作王、就独自又退到山上去了。”他在提比利亚海边医治了许多病人、又用五饼二鱼叫五千多人吃饱、真是大的神迹、很自然的众人就要来强逼他作王、这是主得地位、得名誉的最好机会、众人看来是太好了。连这些多年跟随法利赛人的犹太人都要来尊他为王、是多么不容易、可是主知道人的好意不能成全神的旨意、就退到山上去、主不要人间的虚荣、也不要按人的意思来荣耀自己。

    6.约6∶60-61“他的门徒中有好些人听见了、就说、这话甚难、谁能听呢。耶稣心里知道门徒为这话议论、就对他们说、这话是叫你们厌弃么。”当时门徒听了主的什么话、就说这话甚难、不能听从？那是指：

    约6∶35“耶稣说、我就是生命的粮，到我这里来的、必定不饿、信我的、永远不渴。”

    约 6∶48“我就是生命的粮 ”

    约6:51“我是从天上降下来生命的粮。人若吃这粮、就必永远活着。……”

    主讲这些话、是要人们真真明白永生之道，要他们明白主要把永生赐给他们、是通过他的流血、舍命。他们可以吃人子的肉、喝人子的血。这些门徒听了这些话、却不明白。因为他们心里愚昧、对主的道不能领会、因为主的道是灵是生命、不是肉体可以领会的、尽管他们已经是主的门徒、但在生命之道这方面、仍是门外汉。所以当主讲到他是生命之粮时、他们就议论、就跌倒了、为什么？因为他们从未想到主的生命是可以享受的、是可以成为他们的生命的、这是何等的幼稚、愚昧！感谢主、他完全知道他的门徒、且从心里知道、这是我们多么大的安慰呀！

    （7）约 11：17“耶稣到了、就知道拉撒路在坟墓里、已经四天了。”拉撒路是他所爱的人、他病了、主早已知道、但他迟延了二天才去看他、等他到了伯大尼、拉撒路早已死了、而且在坟墓里已有四天了。对拉撒路来说、四天在坟墓里是表示完全失去了生命。对他二个姐妹来说、也完全失去了希望、谁还能叫死人复活呢？而且在坟墓里己经四天了、还有什么盼望呢？即使主叫他复活、也只有等到末日主降临时了、这一切主全知道。死人失去了生命、活人失去了盼望和信心、主也知道带给他的将是悲叹、埋怨、眼泪、坟墓、可是主还是来了。“耶稣到了、就知道拉撒路在坟墓里已经四天了”实际上、就是主知道人的一切悲叹、埋怨、眼泪和绝望。犹太人虽然也知道、但他们没有办法、只有主知道了、他就能带走我们的一切痛苦。他使拉撒路从坟墓里出来、复活了。

    8.约 13∶1“耶稣知道自己离世归父的时候到了”

    约13∶2-3“耶稣知道父已将万有交在他手里、且知道自己是从神出来的、又要归到神那里去。”

    一个人贵在有自知之明、从这里看到我们的主完全有自知之明、完全得胜一切：

    他知道自己离世归父的时候到了--爱到底、不吝惜。

    他知道父已将万有交在他手里了--有得胜、不惧怕。

    他知道自己又要归到父那里去了--有归宿、有安歇。

    9.约18:4“耶稣知道将要临到自己的一切事、就出来、对他们说、你们找谁。（这是被捉拿前的知道）他毫不胆怯、惧怕、从容就义、接受父所给的苦杯。相反的、那些捉拿他的差役却退后、倒在地上。约18∶4-8。

    10.约19∶28”……耶稣知道各样的事已经成了、为要使经上的话应验、就说、我渴了。“（这是在十字架上的知道）他当时已承受肉身上的最大痛苦、但为了要使经上的话应验、就说”我渴了。“

    这最后的三段经文（8、9、10）、都是表明主耶稣有充分的自知之明、对自己的时间、属灵的权柄、永远的归宿、以及仇敌的凶恶、和神旨意的成全、他全知道。这三段经文里共有五次”知道“。主耶稣所以能成为我们的救主、完成神的交托、这五个”知道“是十分重要的。总之、是主自己知道自己。

    现在我们从上面约翰福音的十段经文里、来归纳一下、可以领受三个字”主知道“、共分七个方面：

    1. 主知道人心的真假 2：

    2. 主知道人心的嫉妒 4：（罪恶败坏）

    3. 主知道人心的痛苦 5：

    4.主知道人心的重担 6：8-9（信心的软弱）

    5.主知道人好意的奉承 6∶15

    6. 主知道人信心的幼稚 6∶61

    7. 主知道他自己的一切 13∶、 18∶、 19∶

    感谢主、他知道一切、所以：

    无有一试探我主不体谅，无有一重担我主不担当，无有一忧虑我主不与分。

    无有一悲伤我主不安慰，无有一眼泪我主不宝贵，无有一危险我主不同在。

    无有一需要我主不扶助，无有一病患我主不看顾。

    （摘自赞美诗236首）

    我们只要仰望主、他必保护我们、拯救我们。

    1990年2月4日在上海景灵堂主日崇拜信息


    神的后悔

    读经：撒上15:29、民23：19、罗11：29

    我们的神是一位不会改变、永远可信、完全可靠的神。经上说：“以色列的大能者、必不至说谎、也不至后悔。因为他非世人、决不后悔。”（撒上15:29）。这是撒母耳在扫罗悖逆后对他说的话。

    “神非人、必不致说谎、也非人子、必不致后悔，他说话岂不照着行呢、他发言岂不要成就呢。”（民23:19）这是巴兰先知被神改变舌头所讲的话。

    “因为神的恩赐和选召是没有后悔的。”（罗11∶29）这是保罗对罗马教会说的话。

    这三段经文都告诉我们一件事、我们的神是一位不会改变、必不致说谎、也不致后悔的神。他不像世人、决不后悔。无论从他的恩赐和选召来看、从他的话语和应许来看、我们的神是决不后悔的。这是一个很重要的真理。

    可是在圣经上、却也给我们看见、神在不少时候或特别情况下也后悔了。他改变原来的打算和意图、这是为什么？这不是说神改变了、靠不住了、而是神因人的改变、改变了他对人的方法、其目的和动机都是出于爱。

    神是爱、是光、是灵、也是火。他本身的属性是不能改变的、但也正因为如此、因着人对神的态度、人对神的信心、就改变了他的心意和对待人的方法。

    当然他的慈爱、圣洁、公义、光明、他的荣耀、尊贵、权柄、旨意是永远不会改变的。可是在圣经上至少有六次很明显的、他后悔了、他也像人一样感到后悔了、以致改变他对人的方法和心意。

    一、神的第一次后悔

    创6：5-7“耶和华见人在地上罪恶很大、终日所思想的尽都是恶。耶和华就后悔造人在地上、心中忧伤。耶和华说：我要将所造的人、和走兽、并昆虫、以及空中的飞鸟、都从地上除灭、因为我造他们后悔了。”

    这是在洪水灭世前、经上第一次告诉我们神的后悔。原来神造人的目的、是要祝福人、恩待人、叫人在地上荣耀他、与他交通、像他那样的享受-切、得到天地万物所提供的各种祝福。人的寿命至少都可以活到120岁。可是当时人却不是这样、不但犯罪、更是罪恶很大、更使神忧伤的是人终日所思想的尽都是恶。不但行为上有许多罪恶、思想里的恶也很大。如损公肥己、损人利己、贪污盗窃、凶杀、争竞、嫉妒、骄傲、诡诈、贪财、贪色、贪名、贪权。

    耶4：14“耶路撒冷阿、你当洗去心中的恶、使你可以得救，恶念存在你心里、要到几时呢。”这表明主不但看人的行为、也更看人的思想和人的意念。

    所以神就后悔造人在地上、心中忧伤说：“我要将所造的人……都从地上除灭、因为我造他们后悔了。”以后神就用洪水毁灭天下。这个洪水的刑罚、审判、灾难并不是神的本意、而是因为人的罪恶很大、终日所思想的尽都是恶所引起的。

    再看创6：12“神观看世界、见是败坏了，凡有血气的人、在地上都败坏了行为。”由于人的思想尽都是恶、人的行为就败坏了。也就是说人从里到外全都败坏了、当然神要后悔、心中忧伤、因此要除灭地上所有的人、走兽、昆虫、飞鸟、一切和人有关系的生物、也都同归于尽。

    如果我们再看创6∶8-9就得到安慰、尽管洪水就要到了、灾难即将来临、但神在那时代也看到有一个人是个义人、是个完全人、他名叫挪亚、经上介绍这个人有三方面的优点：

    1.是个义人--指他是一个有信心的人。在来11:7“挪亚因着信、既蒙神指示他未见的事、动了敬畏的心……”挪亚是个因信称义的人、这个义是从神那里来的。

    2.是个完全人--指他不但是个在神面前有信心、因信称义、得神拯救的人。同时他在人面前也是个有好行为的人、是个完全人、在人面前把义活了出来。

    3.与神同行--指他的工作与神同行、遵行神的旨意。他不是牧师、也不是长老、只是在教会作义工、但他与神同行、生儿养女、在家庭生活中有见证。与神同行不是一定做什么大事、开始时也只是在家庭生活中与神同行（生儿养女）。后来神要他造一只方舟、保全他全家的性命、也保全各种生物的性命。他一家八口因他得救、也定了那世代的罪（参见来11：7）。

    二、神的第二次后悔

    第二次神表示后悔、是在扫罗身上。原来神选召扫罗出来作以色列的第一个王、可以带领以色列人争战出入。撒上15:10-11“耶和华的话临到撒母耳说、我立扫罗为王、我后悔了。因为他转去不跟从我、不遵守我的命令。撒母耳便甚忧愁、终夜哀求耶和华。”撒上15∶35“……撒母耳为扫罗悲伤、是因耶和华后悔立他为以色列的王”。

    在撒上15章前的扫罗多么尊荣、多么属灵、甚至也列在先知之中一同说话。他在吉甲被立为王、众人大大欢喜、也曾带领百姓攻打亚扪人、击败非利士人、为以色列人大大伸冤。他无论往何处去、都打败仇敌、奋勇攻击亚玛力人、救了以色列人脱离抢掠他们之人的手。但在受命灭绝亚玛力人的事上、他和百姓怜惜亚玛力王亚甲、没有立即杀灭、也怜惜上好的牛犊、羊羔并一切美物、不肯灭绝、结果被神废弃、神甚至说：“我立扫罗为王、我后悔了。”使撒母耳大大悲伤。扫罗是神选立的王、是神所膏的王、也是神的百姓得到拯救的王、神人都喜爱的王、为什么会落到这样可怜的下场、神为他后悔、他使神失望？因为他在灭绝亚玛力人的事上、为自己留一手、不肯灭绝。

    亚玛力人是代表肉体和老我、这个老亚当不会听从主的话、也就是说没有彻底的对付自己。从信徒的灵命来说、他一面爱主、一面爱己，有时爱主、有时爱己。很少爱主、更多爱己。看起来很热心、似乎在为教会忠心工作、但里面的亚玛力人不肯灭绝、上好的牛羊不肯灭绝、一切美物舍不得撇下、这样的人实在令主忧伤、他自己也受亏损、不能为神所用、这不是神改变、而是他自己的所作所为、使主后悔、结局近于咒诅、被神废弃、非常可悲。

    教会里这样的例子也不少。有些信徒似乎发热心、参加教会工作、甚至奉献自己、去读神学、毕业后出来传道、甚至当了牧师、但里面的亚玛力人仍然存在、老我很大、稍微被主用了一点、或有了一些恩赐、就目空一切、唯我独尊、感到别人都不如我、刚到一个地方、就想做头、发号施令、指手划脚、事实上他已经被神废弃了、在神的事工上、已经失了味、没有了光、像扫罗那样使神后悔。

    三、神的第三次后掩

    出32：12-14“……于是耶和华后悔、不把所说的祸降与他的百姓。”这是因为人流泪恳切的代祷、使神的心意回转、后悔、以致不降灾祸。

    当时以色列人在出埃及后、犯了大罪。不是只发怨言、贪爱埃及的美物、也不是一般的贪名、贪利、贪吃、贪玩、更不是一般的淫乱、放荡、任意妄为、乃是妄图从根本上反对神的领导、不要神的带领。当摩西在山上四十昼夜、领受神的十条诫命和建造会幕法则的时候、百姓见摩西迟延不下山、就大家聚集到亚伦那里、对他说：“起来、为我们作神像、可以在我们前面引路。”他们用金耳环、集中起来、铸了一只金牛犊、向它下拜、把它当作神、把金牛犊代替耶和华神、这是大罪。

    所以神对摩西说：“我看这百姓真是硬着颈项的百姓、你且由着我、我要向他们发烈怒、将他们灭绝、使你的后裔成为大国。”于是摩西祷告说：“耶和华阿、你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手、从埃及地领出来的、为什么使埃及人议论说、他领他们出去、是要降祸与他们、把他们杀在山中、将他们从地上除灭。求你转意、不发你的烈怒、后悔、不降祸与你的百姓。求你记念你的仆人亚伯拉罕、以撒、以色列。……我必使你们的后裔、像天上的星那样多……于是耶和华后悔、不把所说的祸降与他的百姓。”（出32∶9-14）。由此可见、摩西的恳切代祷、使耶和华后悔、使他的烈怒转消。

    四、神的第四次后悔

    在阿摩司书7：1-6记载：神给先知阿摩司连着看见二个异象：

    1.他为王割菜之后、菜又发生、刚发生的时候、主造蝗虫、蝗虫吃尽那地的青物、他祷告说：“主耶和华阿、求你赦免、因为雅各微弱、他怎能站立得住呢。”于是耶和华后悔说：“这灾可以免了。”

    2.主命火来惩罚以色列、火就吞灭深渊、险些将地烧灭、先知阿摩司又祷告说：“主耶和华阿、求你止息、因为雅各微弱、他怎能站立得住呢。耶和华就后悔说、这灾也可免了。”

    “这灾可以免了”在这六节圣经中讲了二次、是因为人恳切的代祷。祷告的话虽然简单、说出神的心意、使神后悔、不降所说的灾。这是因着人的代祷、使神后悔、改变了他降灾的心意。

    五、神的第五次后悔

    约拿书3：1-10、那是尼尼微大城的居民、他们本是应当灭亡的、因为神叫先知约拿去宣告福音、但约拿只宣告了神的公义--“再等四十日、尼尼微必倾覆了。”他们听了这个宣告后、悔改了。经上说（拿3：5）“尼尼微人信服神，便宣告禁食，从最大的到至小的都穿麻衣。”表明为罪忧伤（今天有的人犯了罪，做了恶，还不肯为罪忧伤难过，叫神怎么赦免不降灾祸呢？）后来尼尼微王听见着信息，“就下来宝座，脱下朝服，披上麻布，坐在灰中。”这表明他肯谦卑在神面前，为罪忧伤，而且下令全城“……人与牲畜，都当披上麻布，人要切切求告神，各人回头离开所行的恶道，丢弃手中的强暴。或者神转意后悔，不发列怒，使我们不致灭亡，也未可知。”当时神察看他们的行为，见他们离开恶道，就后悔，不把所说的灾祸降与他们了。这是人的真心悔改，改变了神的心意。

    六、神的第六次后悔

    撒下24：15-16这里又一次记载了神的后悔。那是在大卫晚年犯最后，他要数点以色利人和犹大人，当时他的元帅约押曾经劝过他不要数，但他要显示实力，夸耀权势，一定要数，约押只得去数（24:4“但王的命令胜过约押和众军长”），他们花了九个月另二十天的时间走遍全地，将总数奏告大卫王说，以色列拿刀的勇士有八十万，犹大又五十万。数了以后，大卫心中自责，知道错了，赶紧认罪，求神赦免。第二天先知迦得就去告诉大卫说，神有三样灾，任他选择一样：

    1. 国中有七年饥荒；

    2. 敌人面前逃跑，被追赶三个月；

    3. 国中有三日瘟疫。

    大卫说：“我甚为难”最后决定宁愿落在神的手里，不愿落在人的手里，因神有丰盛的怜悯。于是耶和华就降瘟疫于以色列人，自早晨到所定的时候，从但到别是巴，民间一下子死了七万人。天使向耶路撒冷伸手要灭城的时候，耶和华就后悔了，吩咐灭命的天使说：“够了，住手吧。”原来降灾是要有三天瘟疫、但一日不到、己死了七万人、神后悔就不降这灾了。为什么？因他有丰盛的怜悯、无限的大爱。这个后悔不是因人的悔改、也不是因人的代祷、乃是人的顺服、甘心乐意接受主的管教。神的心是爱、他有怜悯、有慈爱、他不甘心人受苦、在他发怒的时候、仍然以怜悯为怀。

    弟兄姐妹、我在这里共讲了六次神的后悔、尽管他的恩赐和选召是没有后悔的、他的话语是永远坚定的、但因着人对神态度的改变、他也会随时改变对待人的方法和法则。他对我们祝福、施恩、热们更要深深爱他。

    这六次“神的后悔”可归纳为四个原因：

    1.因人的犯罪--神后悔造人。创 6∶5-7

    神后悔立扫罗为王。撒上15：10-11、34-35

    2.因人的代祷--神后悔，不降灾与百姓。

    （1）摩西的祷告 出32∶12-14

    （2）阿摩司的祷告 摩7：1-6

    3.因人的悔改--神后悔，不降灾与尼尼微人 拿3∶1-10

    4. 因人的顺服--神后悔、止住灾祸 撒下24：15-16

    最后请大家看一段经文：约珥书2：12-14“耶和华说、虽然如此、你们应当禁食、哭泣、悲哀、一心归向我。你们要撕裂心肠……归向耶和华你们的神。因为他有恩典、有怜悯、不轻易发怒、有丰盛的慈爱、并且后悔，不降所说的灾。……”

    愿主祝福他自己的话 !

    1989年8月6日在上海景灵堂第二堂主日祟拜信息


    祷告与事奉（一）

    读经：启1:5-6、 5:9-10

    感谢神，他在我们教会中行了大事，兴起很多青年信徒来渴慕真理，信服耶稣，追求长进，要把荣耀全归与坐宝座的和神的被杀羔羊。

    今天看的二段经文，一段在启示录第一章，那是使徒约翰写信给亚细亚的七个教会，一面写信，一面祝愿他们时得到的亮光。“他爱我们，用自己的血，使我们脱离罪恶，又使我们成为国民，作他父神的祭祀。（启1：5-6）。另一段是在启5：9-10，那是约翰在异象里看到天上的大赞美时，有24位长老俯伏在羔羊面前唱新歌。这里他再一次听见主用自己的血，从各族各方各民各国中买了人来，叫他们归与神，又叫他们成为国民，作祭司归与神，在地上执掌王权。

    从这二段经文里，我们知道主用宝血买赎我们回来、不仅是叫我们脱离罪恶，归与神，也要我们作祭司归与神。

    作祭司是一个属灵的职分，一个属天的职责。主要是二件事：祷告与事奉。这是我们这二次聚会里一同要领受的信息。今天先讲祷告，一次再讲事奉。

    一、祷告的意义

    1.祷告是生命的具体表现--一个人如果有了神的生命、他必然要祷告。尽管他不会祷告，却还是要祷告，真象一个人生下来，如果是活的话，他必然要哭、要叫、要呼吸，不然要闷死。所以祷告实际上就是信徒属灵生命的呼吸，要呼出废气，吸入氧气，这样这个人的生命才能增长。照样基督徒也一定要祷告，向神呼吸，吸收属灵养料，排出属地或有罪的种种废气，这是十分要紧的事。

    人没有呼吸要死亡，灵命没有祷告，也要枯萎、无力、软弱。所以每一个信徒应该多祷告。信徒灵命上出问题，家庭事业上出问题，或者教会在各方面常出问题、就是缺少祷告、不肯祷告、没有祷告。因生命一定要呼吸、才能长大、灵命也照样需要祷告、才能长进。

    2.祷告是蒙福的唯一途径--希伯来书4：16”只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时地帮助。“在希伯来书10：19-20”弟兄们，我们即因耶稣的宝血，得以坦然进入至圣所，是籍着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体“到施恩座的路已经有了，也已经开了，只要我们去祷告，就可以蒙福得帮助了。

    像亚伯拉罕、他自己已经是一个有福的人、又叫别人得福、不是藉着别的、乃是藉着祷告。亚伯拉罕自从顺服耶和华的呼召、出了迦勒底的吾珥以后、他在迦南地无论走到哪里、首先一件事、就是筑坛、在摩利橡树那里多次筑坛、在每次遇到神向他显现以后、他也筑坛。筑坛表明祷告、创世记12:7-8、13：18。他是有信心的人、也是常祷告的人、不但自己蒙福、也叫别人蒙福。你若是要做一个有福的人、必须要肯祷告、多祷告。

    3.祷告是工作有能力的依据--保罗是一个大有能力的使徒、他在祷告上很化功夫、付代价。徒20∶31”……记念我三年之久、昼夜不住的流泪、劝诫你们各人。“为教会祷告、在罗马书9∶2-3”我是大有忧愁、心里时常伤痛。为我弟兄、我骨肉之亲、就是自己被咒诅、与基督分离、我也愿意。“传道人，信徒要得工作上能力、必须要多祷告。我们亲近神、他就亲近我们。

    在缅甸传道的耶德孙博士、以不灭的花岗石、把神国度的根基立在缅甸境内、是由于他用许多时间祷告、所以他的工作比其他有恩赐才能的人、更留下深刻与持久的功效。

    4.祷告是争战的有力武器--弗6：18”靠着圣灵随时多方祷告祈求、并要在此儆醒不倦、为众圣徒祈求。“在讲到与魔鬼争战时、除了穿上神所赐的全副军装外、更要靠着圣灵随时多方祷告。这个多方是指什么？不仅是指多方面、也是指多种方式、或坐、或跪、或站、或躺都可以祷告。与仇敌争战、属灵争战是要祷告才能得胜。

    主耶稣得胜试探，有40天的禁食祷告。我们要对付每天的试探、引诱，没有别的办法可以得胜，只有祷告。与主的交通亲密了，与主的关系美好，住在主里面，争战也就胜利了。

    在林后10：4-5”我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。“这个能力来自哪里？来自祷告。

    我们盼望我们的亲友归主、除了劝他信福音、接受主耶稣的救恩以外、我们也要恳切为他祷告、攻破他心里的坚固营垒和一切自高之事。所以祷告是属灵争战的有力武器。

    马可福音3∶27”没有人能进壮士家里、抢夺他的家具。必先捆住那壮士、才可以抢夺他的家。“这里先捆住那壮士、就是用祷告来捆绑撒但的工作、才能把人的灵魂抢救出来。

    5.祷告是神救赎人的主要目的--祷告是人亲近神、到神面前去的途。他救赎我们的目的，就是要人进到神面前：祷告与事奉。祷告与事奉是神救赎人的主要目的。以色列人出埃及时，摩西吩咐他们不仅过红海，而且要到山上去事奉神。要叫他们作祭司，为本人赎罪献祭，也要为万民赎罪代求、祷告。神的救恩的大目的，就是要祷告和事奉，作君尊的祭司，在地上执掌王权，与主同死同活、同荣同尊，一同作王。

    6.祷告时祭坛上的香气--启5：8”他即拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉，这香就是众圣徒的祈祷。“在启8∶3-4也提到圣徒的祈祷如同香一样献到神面前。

    诗141：2”愿我的祷告如香陈列在你面前。“香是神十分欢喜的。洪水以后、挪亚出方舟、第一件事就是筑了一座坛、拿各类洁净的牲畜、飞鸟献在坛上为番祭、耶和华闻了馨香之气、心里就转变过来、不再因人的缘故咒诅地（创8:20-21）。

    我们信徒在地上的祷告、犹如向神烧香一样、在天上成了馨香之气。有时我们的祷告好象软弱无力、似乎没有功效、谁知那声音已闻于天、由于中保耶稣流血的功劳、就成了馨香之祭。所以我们不要轻视自己的祷告、那是主看为馨香的。父神重视祷告、在灵界里是上达于天的香气。

    7.祷告是主耶稣留下的宝贝应许--在主耶稣离世前夕、将钉十字架前、他说了一大段话（约14：-16∶）、对门徒的吩咐中、其中有三次提到祷告的功效和重要、每章一次、见l4：12-14、15∶7、16∶23-24、都告诉我们因主的名、我们可以向父祷告、而得到应许和成就。

    约14：12-14”我实实在在的告诉你们、我所作的事、信我的人也要作，并且要作比这更太的事，因为我往父那里去。你们奉我的名、无论求甚么、我必成就、叫父因儿子得荣耀。你们若奉我的名求甚么、我必成就。“

    约15∶7”你们若常在我里面、我的话也常在你们里面、凡你们所愿意的、祈求就给你们成就。“

    约16∶23-24”我实实在在的告诉你们、你们若向父求甚么、他必因我的名赐给你们。向来你们没有奉我的名求甚么、如今你们求就必得着、叫你们的喜乐可以满足。

    这些话告诉我们、祷告是主留下的一大应许：只要奉他的名无论求甚么、他必成就。

    祷告的方法是什么？

    （1）奉他的名、常在他里面、心中常有主的话。

    （2）祈求、寻找、叩门（太6：7-11）

    祈求就给你们--用口

    寻找就寻见--用眼

    叩门就给你们开门--用手

    用口：--凡求告主名的、就必得救（罗l0：13）。神也厚待一切求告他名的人（罗l0：12）这里告诉我们只要用口求、不一定要长。例如：

    太14：30 主阿、救我--彼得下沉时的祷告。

    太15：25 主阿、帮助我--迦南妇女迫切的祈求。

    路23：42-43 主阿、记念我--十字架上强盗简短的祈求。

    不看词藻、不拘形式、只要求告主名、主必保护拯救。

    用眼：--寻找就寻见。寻找要用眼、就是在心里察验、是否神的旨意。主在客西马尼园的祷告、不仅用口、也用眼、寻求神的旨意。寻求要化功夫、要留心察看、求圣灵将神的旨意向我显明、然后顺着神的旨意求。如为病人、为前途、为婚姻、为工作等祷告、就要寻求神的旨意。

    用手：--叩门、表示看准了门户、没有错、叩下去、门就开了。用信心的手、支取主的各样祝福、满有把握的求、如求主复兴教会、求主拯救灵魂、求主开教堂的门、凭信心有把握求。另一个意思用手叩门、表示祷告也要有实际的行动、比如有的罪、主已经指示你要悔改、要离开、你用实际行动听从主的话、悔改离开这罪、这就是用手叩门。

    如尼尼微城的悔改（约拿书3：5-9）。尼尼微人信服神、便宣告禁食、从最大的到至小的、都穿麻衣。连尼尼微王也下了宝座、脱下朝服、披上麻布、坐在灰中。

    又如撒母耳对以色列人说：“……你们若一心归顺耶和华、就要把外邦的神、和亚斯他录、从你们中间除掉、专心归向耶和华、单单的事奉他。他必救你们脱离非利士人的手。以色列人就除掉诸巴力、和亚斯他录、单单的事奉耶和华。”（撒上7：3-4）。这就是用手叩门的实际行动。 愿主祝福他自己的话！

    1989年7月20目在上海沐恩堂青年聚会信息


    祷告与事奉（二）

    读经：约翰福音12：23-26

    当耶稣末次在耶路撒冷过节的时候、有几个希利尼人来见腓力、求他说：先生、我们愿意见耶稣。腓力去告诉安德烈。安德烈同腓力去告诉耶稣。就在这个时候、耶稣说了下面这段话（约l2：23-26）。

    这里主耶稣讲了三个属灵的原则：

    1.结果子的原则--粒麦子要落在地里死了、就结出果子来。

    2.保守生命的原则--爱惜生命的、就失丧生命、在这世上恨恶自己生命的、就要保守生命到永生。

    3.服事主的原则--若有人要服事主、就当跟从主。我在那里、服事我的人、也要在那里。若有人服事我、我父必尊重他。

    今天我们所要看的是第三个原则：服事主的原则、这里有三点：

    1.若有人要服事主、就当跟从主--服事主的条件。

    2. 我在那里、服事我的人也要在那里--服事主的方法。

    3.若有人服事我、我父必尊重他--服事主的赏赐。

    服事主的唯一条件是跟从主。这里的条件没有提到文化程度、也没有提到身体的条件、更没有提到财产的条件等等、这里只提到跟从主。一个人肯跟从主、就能服事主。如果一个人学问最高、地位最好、不肯跟从主、他就不能服事主。因此耶稣在这里首先所讲的一句话：若有人要服事我、就当跟从我。

    怎么叫跟从主？跟从主和信主不一样。今天信主的人很多、承认信主的也不少、可是跟从主的人不多、也可以说：很少。为什么？因为信主的人有好处、信子的人有永生、信的人必有神迹奇事随着他们。信主的人、今世得福百倍、来世承受永生。信了主以后、应该说是有所得、有所获、有所收。因此说、信的人比较多。可是跟从主却不一样、当耶稣在加利利海边行走、看见弟兄二个人、就是称呼彼得的西门和他兄弟安德烈、在海里撒网、耶稣对他们发出呼召：来跟从我、我要叫你们得人如得鱼一样。他们就立刻舍了网、跟从了他。

    主从那里又往前走、又看见弟兄二人、就是西庇太的儿子雅各和他的兄弟约翰、耶稣又呼召他们、他们就立刻舍了船、别了父亲、跟从了耶稣。

    很显然、跟从主、要有所舍、有所失、有所损。他们舍了网、舍了船、别了父亲、跟从了耶稣。因此跟从主、必要有所失、才能谈得上跟从。如果不肯舍、不愿舍、那就谈不上跟从、也就不能服事主、也谈不上事奉。不要看他已经是一个传道人、或者是一位牧师、一个神学生、如果没有舍、没有撇、也不想舍、他就没有跟从、也没有服事主。相反的、一个普通信徒、如果他实在听从主的呼召、为主的道、主的名有所失、有所撇、有所舍、那他就是一个跟从主的人、也是一个服事主的人。

    为什么跟从主要有所舍弃、有所撇下呢？这个道理很简单、主耶稣为了服事神、服事人、他的人生就是撇下、舍己、放弃他天上的一切、最后甚至他把生命都为我们牺牲了、倾倒了、为了爱我们的缘故、整个生命都为我们摆上了。当然他原来的天上的地位、尊荣、丰富、权辆、享受、爱好都没有了。他本有神的形象、不以自己与神同等为强夺的、反倒虚己、取了奴仆的形象、既有人的样子、就存心顺服、以致于死、且死在十字架上（见腓2：6-8）。主耶稣为了我们、完全舍己、彻底撇下、因此服事了神、也服事了人、完成了救赎人类的大恩典。主的一生和他的道路、不是“得”、而是“给”、是“失”。他的人生成就了神的旨意、所以他要求那些服事他的人、必须要跟从他、要肯“给”、肯“舍”、肯“失”、不是来“得”、而是来“失”。弟兄姐妹、年青的孩子们、我们今天来礼拜堂、是要“得”、还是要“给”、没有这一点的改变、我们不可能走上服事主的道路、也不可能懂得什么是真正的事奉。

    要跟从主走舍己的道路、才是真正服事主。所以讲到“祷告与事奉”就必须要讲跟从主、关于跟从主、我们根据彼得的跟从、可分三个阶段、也就是主耶稣三次对他说：“跟从我”：

    首先是在加利利海边、这是主耶稣第一次呼召他跟从我时、他就舍了网（太4：17-22）、撇下他的网和船、迅速的跟从主、这是“听”的跟从。他为主舍了网和船、那是外面的东西、物质上的东西、这是初步的跟从、为了主肯放弃地上的依靠、优厚的待遇等等。

    第二次是在革尼撒勒湖边（路5：1-11）、这是在他因打鱼失败、可是主仍然要他“把船开到水深之处、下网打鱼”、他勉强做了、结果打了二满船的鱼、应该来说、有那么多的鱼打上来、是非常高兴快乐的事、可是彼得却不是这样、他俯伏在主脚前说：“主阿、离开我、我是个罪人”、他内疚、他难过、他羞愧、深感不配、认识自己是个罪人。主安慰他说：“不要怕、从今以后、你要得人了。”于是他们把船拢岸后、就撇下所有的跟从了耶稣。这是进一步的撇下、进一步的舍弃、进一步的跟从、不是外面数得清的一些事物、而是一切所有事物、包括一切看不见的事物。这段经文告诉我们、彼得这次打鱼的成功是很勉强的、当主耶稣叫他把船开到水深之处时、他还有点不相信、他说：夫子、我们整夜劳力、并没有打着什么，但依从你的话、我就下网。这是勉强的依从、不得已的依从。可是当他后来打了二满船的鱼后、他才深深感到自己无用、无能和有罪、他原来的那一套经验、才能、本领、完全没用、而且反而拦阻主向他施恩、于是只得在主面前伏下来、他俯伏在耶稣膝前说：“主阿、离开我、我是个罪人。”这就是说、我不配、我的一切算不得什么、也只有撇下所有的跟从主、这是第二阶段的跟从、可以说是“撇的跟从”。

    第三次是在约翰福音2l：15-22、那是在主复活以后、主二次对他说、你跟从我吧（约21：19-22）。这是在主三次考问爱心以后、主发出的呼召、也是他跟从主的最高峰、称之为“爱的跟从”。因在这以前、主知道他的爱心有问题、爱主程度太浅、没有照主的要求爱主、停留在人间的爱里爱主、因此主问他说：“你爱我比这些更深么？”“你爱我么？”“你爱我么？”他三次表示：“主阿、是的、你知道我爱你”在他第三次表示时、他忧愁对主说：“你是无所不知的、你知道我爱你。”接下去、主对他说：“我实实在在的告诉你、你年少的时候、自己束上带子、随意往来、但年老的时候、你要伸出手来、别人要把你束上、带你到不愿意去的地方……你跟从我罢。”后来他看到约翰跟着主、就问这人将来如何。主说：“我若要他等到我来的时候、与你何干。你跟从我吧。”这就是爱的跟从、是彼得服事主的经过：由听的跟从、撇的跟从、到爱的跟从。由外面的撇下到里面的撇下、到爱的撇下、就这样他走上了这条服事主的路。主在哪里、他也在那里。他跟主走遍加利利的城市、乡村、他跟主走进客西马尼园、他也跟主走到各各他山上。

    他有一次问主说：“看哪、我们已经撇下所有的跟从你、将来我们要得什么呢？耶稣说、我实在告诉你们、你们这跟从我的人、到复兴的时候、人子坐在他荣耀的宝座上、你们也要坐在十二个宝座上、审判十二个支派。……”（太19：28-30）。现在请唱诗<诗歌>第92首。

    （一）我主当我们想到你、在世所历路程、你以恩爱对待群黎、你以忠诚对神。

    （二）你爱虽然被人辜负、显为比死更强、刺你的枪不过引出、血水洗人天良。

    （三）四围不忠你却赤忠、黑暗你却光明、父的喜乐你心所重、从未违他命令。

    （四）你虽自己常经忧患、你却到处行善、虽然你的路途艰难、你却不想怨叹。

    （五）不因撒但诡计摇动、不顾苦难损失、你的行径无人同情、孤单一直到死。

    要跟从主走舍己的道路、才是真正服事主、若有人服事主、我父必尊重他

    1989年7月27日在上海沐恩堂青年聚会信息


    亲近神

    读经：弗2：l3、雅各书4：8-1O

    我们所信的神、是可以亲近的神、也是愿意我们亲近的神。他造人、救人、恩待人的目的、就是要我们亲近他。当我们愿意亲近他、而且实在亲近他的时候、他比什么都高兴、都快乐。现在他欢喜我们在地上、藉着他的灵、凭着信心来亲近他。到离开世界的时候、他要我们永远的完全的亲近他。

    诗2：12“当以嘴亲子、恐怕他发怒、你们便在道中灭亡、因为他的怒气快要发作。凡投靠他的、都是有福的。”这节经文更告诉我们、亲近神要抓住机会、如果再不以嘴亲子、到他发怒的时候、就要在道中灭亡了。这是一件很重要的事、意思是说在他发怒以前亲近神、是最有福的、否则等到他发怒的时候、再悔改就来不及了。

    我们的始祖亚当犯罪以后、第一件事就是远离神、创3：8-10“天起了凉风、耶和华神在园中行走、那人和他妻子听见神的声音、就藏在园里的树木中、躲避耶和华神的面。耶和华神呼唤那人、对他说：你在哪里。他说：我在园中、听见你的声音、我就害怕、因为我赤身露体，我便藏了。”

    听见神的声音就躲避、就害怕。这是人犯罪后的自然流露、是人类堕落以后在神面前的必然结果。也可以说是每一个人老亚当里的天性--不欢喜亲近神、不愿意、不敢、也不想亲近神。

    今天我们虽然蒙恩做了神的儿女、可是我们还是存在这个严重问题、就是不欢喜亲近神、不肯亲近神。神的平安、祝福、赏赐我们要、神的喜乐、智慧、能力、恩赐、权柄我们都要。但也有一件事我们不要--就是不肯亲近神、不欢喜亲近神、也就是不要神的自己。就像那个浪子、父亲的产业他要、样样都要、就是不要父亲、远离父亲。

    我们常常把这浪子比作不信主的人、当然也有真理的一面。而实际上、这个浪子也是指我们这些不肯亲近神的儿女、不愿意亲近神的儿女。尽管我们已经信了主、作了神的儿女、如果我们不懂得亲近神、不愿意亲近神、从属灵的意义上说、我们就是浪子、所以我们的灵性是那么贫穷、可怜、眼瞎、赤身、没有力量。一个基督徒或者一个传道人、牧师、如果不把亲近神这件事当作首要的事来抓、我们都会像浪子一样、落到十分贫穷、软弱、可怜的光景。

    旧约路得记里的拿俄米、从摩押地回到犹大伯利恒时、合城就都惊讶、妇女们说：“这是拿俄米么？”原来她充满喜乐、身强力壮、有夫有儿、全家平安、十分美满。可是现在她面黄肌瘦、满脸愁容、失望、痛苦、悲哀、乏力、为什么？丈夫死了、儿子死了、失去了快乐和平安、所以她对妇女们说：“不要叫我拿俄米（甜的意思）、要叫我玛拉（苦的意思）、因为全能者使我受了大苦。我满满的出去、耶和华使我空空的回来、耶和华降祸与我、全能者使我受苦。”一个神的儿女、原来是很甜的、为什么落到这样的光景、没有别的、因为他们在十年前离开犹大地、去住在摩押地、远离了神、远离神不能有好结果。

    弟兄姐妹、这是何等大的警戒！我们今天在这里的每一位（包括我自己）在主的面前省察一下、我今天属灵的光景、与神的关系是亲近呢、还是远离；与神的关系是正常呢、还是已经出了问题。若是属于后面的一种、那就是非常危险的。我们外面可以是一个信主的人、照样来聚会、来事奉、似乎仍然是一个很热心的传道人、一个很好的信德如果我们里面已经远离了神、从伯利恒走向了摩押：从父的家里到外面任意放荡、浪费资财、单要产业、不要父亲、不仅伤了父亲的心、也是自己走向贫穷、困苦、可怜的开端。现在也许还不感觉到、但是有一天会成为像拿俄米一样、像浪子一样、落到十分可怜、蒙羞、抱愧的地步。

    耶2：9-13先知一开始就以十分生动、惊讶的语言指出当时以色列人的亏欠。（基提是当时西方人的代表、基达是当时东方人的代表。）就是说你到东方人或西方人那里去察看一下、他们有没有换了他们的神。先知总结以色列人灵性上的失败：外邦列国尚且忠于他们的神（其实不是神）、而以色列人是神自己的百姓、却比不上外邦列国。因此耶和华说：“因为我的百姓、作了两件恶事、就是离弃我这活水的泉源、为自己凿出池子、是破裂不能存水的池子。”就是远离耶和华、以自己的聪明、办法做神的儿女、成了一个没有活水泉源的破裂池子。神是活水泉源、有生命的供应、取之不尽、用之不竭。自己的池子、是不能存水的、而且是破裂的、表明一个人如果远离神、不要神、是搞不好的。现象上是有一个池子、但不能存水、结局是可悲的。

    亲近神、靠近神（诗73：27-28）、这是诗73篇的总结、共28节经文、那个作诗的人叫亚萨、他得出一个结论：远离神的必要死亡。亲近神的、他以他自己的经历、写了一个总结：但我亲近神是与我有益。历代以来、我们看到多少亲近神的人与神有亲密相交、以致蒙大福得大恩、软弱交刚强、胆怯变勇敢、失败转为得胜、贫穷得到富足、病痛得到医治、伤心得到安慰等等、举不胜举。从旧约到新约、从国内到国外、从城市到农村、谁亲近神、谁就是最有福、最蒙恩的人、为什么？因为“你们亲近神、神就必亲近你们”（雅各书4：8）还有什么事不能解决呢？

    赛50：8“称我为义的与我相近。谁与我争论、可以与我一同站立；谁与我作对，可以就近我来。”

    诗65：4“你所拣选、使他亲近你、住在你院中的、这人便为有福。”因为神是我们的一切、有神就有了一切、失去神也就失去一切。那么怎么来亲近神？

    一、以赛亚书29：13）“主说、因为这百姓亲近我、用嘴唇尊敬我、心却远离我。不过是领受人的吩咐。”亲近神、不能单用嘴、而要用心。当时以色列人虽然知道亲近神的重要、但他们不是用心去亲近神、而只是在嘴唇上、也就是只停留在口头上、表示亲近主、尊敬主、而心里面却没有亲近主、那是无用的。尽管你祷告得很好听、也会讲一些属灵的语言、甚至也懂得一些圣经、但如果不是用心去亲近他、那是没有用的。神不像人看外貌、而是看我们的心是否真的要他、信他、亲近他。所以怎么来亲近神、首先是要用心来亲近他。

    二、雅各书4：8-l0）要注意四件事：

    1.要洁净你们的手--脱去容易缠累的罪、隐而未现的罪、任意妄为的罪等。

    2.要清洁你们的心--不要心怀二意。

    王上18：2l“……你们心持两意要到几时呢，若耶和华是神、就当顺从耶和华，若巴力是神、就当顺从巴力。”在亲近神的事上、不能心持两意。

    雅4：8说：“心怀二意的人哪、要清洁你们的心。”也就是说、要持定信仰、一心一意、否则就不能亲近神、不要有疑惑。

    雅1：6-8“只要凭着信心求、一点不疑惑，因为那疑惑的人、就像海中的波浪、被风吹动翻腾。这样的人、不要想从主那里得什么，心怀二意的人、在他一切所行的路上、都没有定见。”

    雅各书二次指出心怀二意是危险的。所以我们要亲近神的人、必须注意除掉一切疑惑和不信的恶心。

    3.要痛切悔改、与神同心一雅4：9“你们要愁苦、悲哀、哭泣、将喜乐变作悲哀、欢乐变作愁闷。”这句话、从表面上看、似乎不理解。我们常说、到主面前来、有满足的喜乐。但这里却说亲近神、神亲近我们的时候、我们要愁苦、悲哀、哭泣、为什么？举例说、一个孩子在幼小时、不知天高地厚、只知享受父母的宠爱，父母对他的要求、也只要他健康、快乐、好好读书而已。但随着他年龄的增长、他就懂得父母的难处、父母也希望他能分担他们的忧患、与他们同甘共苦。这就是说当你亲近神的时候、你该与神分担忧患、与主同心。

    主在世上时、被称为喜乐之子、他里面确实充满神的喜乐。但他也被称为忧患之子、他背负我们的痛苦、担当我们的忧患。你可记得、主在世上时曾哭过三次。

    第一次是在伯大尼、马大、马利亚的家里哭、因为看到他所爱的这二个人、到如今还不信他有复活的大能。

    第二次是在他末次上耶路撒冷去、快到耶城时、就为它哀哭说：“巴不得你在这日子、知道关系你平安的事。无奈这事现在是隐藏的、叫你的眼看不出来。因为日子将到、你的仇敌必筑起土垒、周围环绕你、四面困住你、并要扫灭你、和你里头的儿女、连一块石头也不留在石头上，因你不知道眷顾你的时候。”这是因为犹太人不知道神的眷顾、神给他们平安、快乐、是要他们悔改、敬畏神、可是他们却天天奢华宴乐、不肯悔改、不肯敬畏神、至终耶路撒冷遭到毁灭、多少犹太人一同被扫灭。这次哭是为了人的刚硬、人的愚昧糊涂。

    第三次哭是在客西马尼园、那是为了成就神的旨意、为了十字架的救赎、他再一次献上自己、降服在神的旨意里、他大声哀哭、流泪祷告、为要使神的旨意在地上得以成全。

    这里雅各要信徒愁苦、悲哀、哭泣、也就是说你如果亲近神、神如果亲近你、你就应与主同心、为多少人的不信、顽梗、为神旨意的成全、有流泪的祷告、有不住的叹息。

    保罗对以弗所长老、末后一次谈话时说：“你们应当儆醒、记念我三年之久、不住的流泪、劝戒你们各人。”

    弟兄姐妹、我们亲近神的人、为主的教会、为主的工作、为到今天还没有认识主的人、有过多少忧伤、流过多少眼泪、发过多少叹息？

    4.要在主前自卑--雅各书4：1O“务要在主面前自卑、主就必叫你们升高。”雅各书4：6“神阻挡骄傲的人、赐恩给谦卑的人”神人相亲的最后一句话、是自卑、在主面前自卑、就是不要以为自己了不起、不要以为自己有了一点恩赐、或者做了一些工作而了不起、一切全是主的恩典。没有主赐智慧、没有主加力量、你能做什么呢。在雅各书1：16-18说“我亲爱的弟兄们、不要看错了、各样美善的恩赐、和各样全备的赏赐、都是从上头来的。从众光之父那里降下来的。”一切全是从父来的、实在没有可以骄傲的。雅1：18“他按自己的旨意、用真道生了我们、叫我们在他所造的万物中、好象初熟的果子。”我们能来唱诗班唱诗、能为主作点义工、能每主日来礼拜、能有点钱财奉献、能在教会里讲道、全是主的恩典和怜悯。我们自已永远是无用的仆人、算不得什么、所以务要在主面前自卑、主必叫你们升高。

    总结：要亲近神、必须要做的四件事：

    要脱离罪恶、不要心怀二意、要痛切悔改、要在主前自卑、否则就不能亲近神、而且成为远离神的原因。

    最后我们还是要回到（弗2：13、看看怎么才能亲近神？）

    “你们从前远离神的人、如今却在基督耶稣里、靠着他的血、已经的亲近了。”弟兄姐妹、主在十字架上流血、不仅赦免我们的罪、也使我们能以亲近神。十字架上的血、把神人之间的隔墙除掉了、把神人之间的距离挪开了、因此我们只能在十字架的血里亲近神。

    上月底我在杭州思澄堂领礼拜、还没有讲道、唱诗班唱“哈利路亚、归十架”啊！在主的血里、我感到主和我们在一起了。人亲近神、 神亲近人、不是靠别的、乃是靠主的宝血、圣羔羊所流的血。

    今天我们要亲近神、神也要亲近我们、没有别的路、靠着他的血、就得亲近了。荣耀全归主的十字架！

    1988年5月15日在上海景灵堂主日崇拜第一堂信息


    仰望耶稣

    读经：赛45：22、代下20：1-13、民2l：4-9、来l2：2

    赛45：22“地极的人都当仰望我、就必得救、因为我是神、再没有别神。”因着这句话、使许多人得救蒙恩，也因着这句话、使许多人得到力量、得到安慰、又胜过各种患难和试炼、克服了各种曲折和崎岖也因着这句话、使许多人得到平安、医治和释放。

    这句话分前后两部分：1.地极的人都当仰望我、就必得救。

    2.因为我是神、再没有别神。

    “地极的人”是什么意思？就是地上所有的人、不论文化、性别、年龄、种族、籍贯、财富、地位、身分等等。它包括全世界所有的人、全教会所有的人、都应当做一件事、就是仰望神、就必得救。

    什么叫做仰望神？从字义上讲、即抬起头来向上看、不要看前、不要看后、不要看左、不要看右、要向上看、不要向下看。不要看人、看牧师、要看耶稣。

    从含义上讲、仰望也包括信靠、依赖、等候、盼望。仰望耶稣就是要定睛在耶稣身上、以耶稣为目标。不要专看自己和自己的罪、仰望那永远除去我们罪的耶稣。不要注意我们信心的大小、只要仰望主、仰望他的话、仰望他的爱、仰望他的应许、仰望他的智慧、仰望他直到他的眼睛和我们的眼睛相会、仰望他直到我们变成主的形状。

    出2：11-15记载摩西长大后、他出去到弟兄那里、看他们的重担、见一个埃及人打希伯来人、他左右观看、见没有人、就把那埃及人打死了、藏在沙土里、他以为没有人看见、却不料法老知道了、就要杀他、他只得逃往米甸去躲避。当时他为什么会做这件事呢？除了他对自己的弟兄受人欺侮感到不平外、他左右观看见没有人、就把埃及人打死了。这个“左右观看、见没有人”就是没有仰望神、结果好事反成了坏事、法老要杀他、他只得到米甸去居住、一住四十年、等候神的时候和神的大能来拯救自己的弟兄。

    所以仰望不是左顾右盼、东张西望、而是抬头向上看。但这个向上看、不是目空一切、不屑一顾、把什么人都不放在眼里、而是抬头向上看主、看神。主说：“地极的人都当仰望我、就必得救。”

    古人有很多实际的经验、告诉我们仰望神的好处很大。现举例如

    1.诗25：15“我的眼目时常仰望耶和华。因为他必将我的脚从网里拉出来。”

    2. 诗33：18-19“耶和华的眼目、看顾敬畏他的人、和仰望他慈爱的人、要救他们的命脱离死亡、并使他们在饥荒中存活。”

    3.诗34：5“凡仰望他的、便有光荣。他们的脸 、必不蒙羞。”

    4. 来12：1-2“我们既有这许多的见证人、如同云彩围着我们、就当放下各样的重担、脱去容易缠累我们的罪、存心忍耐、奔那摆在我们前头的路程、仰望为我们信心创始成终的耶稣，他因那摆在前面的喜乐、就轻看羞辱、忍受了十字架的苦难、便坐在神宝座的右边。”

    5.历代志下20：1-30在犹大王约沙法的时候、有摩押入、亚扪人、米乌尼人联合起来攻击犹大国、约沙法听到报告：“有大军来攻击你”、他虽然很惧怕、但定意寻求耶和华、也叫全体犹大人一同出来寻求耶和华。他就站在犹大和耶路撒冷的会中、站在耶和华殿的新院前祷告、呼求神的拯救、祷告到最后、他说：“因为我们无力抵挡这来攻击我们的大军。我们也不知道怎样行、我们的眼目单仰望你。”（代下 20：12）他这样一仰望以后、神就感动一位先知叫雅哈悉、安慰他、对他说：“不要因这大军恐惧惊惶、因为胜败不在乎你们、乃在乎神。明日你们要下去迎敌。”而且还说：“这次你们不要争战、要摆阵站着、看耶和华为你们施行拯救。不要恐惧、也不要惊惶。明日当出去迎敌。因为耶和华与你们同在。”果然、到了第二天、约沙法下去迎敌、却不去争战、而是设立歌唱的人颂赞耶和华、他们穿上圣洁的礼服、走在军队前、赞美耶和华说：“当称谢耶和华、因他的慈爱永远长存。”就在他们赞美的时候、耶和华就派伏兵击杀这三国联军、使他们互相残杀、大败而归。

    这次胜利的关键、就在乎约沙法王向神仰望。他向神表示自己无能为力、毫无办法、事实上也无法抵挡、还向神说：“我们也不知道怎样行、我们的眼目单仰望你。”所以仰望神、不但向神表示无能为力、毫无办法、也表示自己不知所措、无法可想、把眼目定睛在神的身上、除了仰望主以外、自己再也不能做什么、也不敢做什么。“地极的人、都当仰望我、就必得救。”

    6.民2l：4-9讲到以色列人出埃及后、行走在旷野时、要绕过以东地、往红海去的这条路非常难走、他们就心中烦燥、以致怨渎神和摩西说：“你们为什么把我们从埃及领出来、使我们死在旷野呢。这里没有粮、没有水、我们的心厌恶这淡薄的食物。”这样一来、他们大大的得罪了神、犯了罪、就有火蛇（当地最毒的蛇）进入百姓中间咬他们、有的被咬在手上、有的被咬在脚上、腿上、脸上、身上、这种蛇毒转移很快。经上说“以色列人中死了许多。”百姓中有人赶紧向摩西说：“我们怨渎耶和华和你、有罪了、求你祷告耶和华叫这些蛇离开我们。”于是耶和华指示摩西说：“你制造一条火蛇、挂在杆子上、凡被咬的、一望这蛇、就必得活。”摩西便制造一条铜蛇、挂在杆子上、果然凡被咬的、一望这铜蛇、就活了。

    这条铜蛇是什么？就是基督耶稣被挂在十字架上的预表。今天任何人、因犯罪的缘故、已有气无力、灰心丧气、悲观失望、只要肯来仰望十字架上的耶稣、就必得救。

    有人会问、为什么要用铜蛇来预表主耶稣呢？圣经提到“蛇”至少有五种：

    （1）在伊甸园里的蛇、称之为狡猾的蛇、它用诡诈引诱了夏娃犯罪--狡猾的蛇

    （2）民数记里的蛇、称之为火蛇、实际上是毒蛇、它利用人的怨言犯罪、咬死许多以色列人--咬人的火蛇

    （3）到了新约、它用着文士、法利赛人杀害耶稣、施洗约翰称之为毒蛇的种类--假冒为善的毒蛇

    （4）在教会时期、保罗曾警戒哥林多教会“我只怕你们的心或偏于邪、失去那向基督所存纯一清洁的心、就像蛇用诡诈诱惑了夏娃一样”（林后11：3）--叫人偏邪的蛇

    （5）到启示录20：2称之为古蛇、被天使捆锁、扔在无底坑里、宣告它的末日--被天使捉住的古蛇

    但主为罪人死在十字架上、也审判了蛇。铜代表审判、用铜作蛇、表明主的死已审判了魔鬼、特要藉着死、败坏那掌死权的魔鬼、并要释放一生因怕死而为奴仆的人。用铜作蛇、表明主已审判了撒但、在十字架上打破了撒但的头、地极的入只要仰望主的十字架、相信主的十字架、就必得救。

    弟兄姐妹、我们来教会做礼拜、敬拜神、我们一定要得救、不要仰望人、仰望某某牧师或是某某传道人、只有钉十字架的主耶稣、他配得我们仰望、也只有向他仰望、才能得活。

    7.近代史上的实例：“地极的人都当仰望我、就必得救。”这句话使司布真先生真正悔改接受主。

    十九世纪时、在西方有两个为主所重用的神仆人：美国的慕迪先生、英国的司布真先生。据说神用他们传福音、拯救了一百万以上人的灵魂。但当初司布真先生本人是如何蒙恩得救的呢？有一次天下大雪、司布真先生去一个大礼拜堂做礼拜、结果被雪阻隔、迷了路、他只得到附近一个小礼拜堂去聚会。聚会时间到了、可是讲员没有来。一位平信徒上台报告：“讲员没有来、我又不会讲道、只好读一段圣经。”他就读以赛亚书45：22“地极的人都当仰望我、就必得救、因为我是神、再没有别神。”司布真先生那时还是个挂名的基督徒、他看到这个信徒在台上读这节经文、读完了一遍又一遍、接连读了三遍、然后说：“我们当中若有人不认识神、要赶快仰望主、因仰望主的就必得救。”就这么一些话、把司布真先生抓住了、他真正悔改接受为我们死在十字架上的主作为他的救主、终于成为神所重用的仆人。

    弟兄姐妹、你信主多年了、你仰望过主没有？你与钉十字架的主发生了关系没有？若仅仅停留在疾病得医治、全家得平安、得到一些生活上、工作上的好处和祝福是不够的、必须要和主真正发生关系、接受他的生命、有圣灵住在你里面、才是一个真正得救的基督徒。如何做到这一点？请记得、不论谁、只要仰望主、就必得救。

    愿主祝福他自己的话！


    谁杀害耶稣

    读经：太26：1-5、14-16、47-50、27：11-26

    今天我们要一同来思想：谁杀害耶稣？从上面我们所读的经文中可以看到、有三种人都与杀害耶稣的案子有关：

    1.卖耶稣的加略人犹大

    2.捉拿耶稣、审讯耶稣和高喊除灭耶稣的犹太祭司长、长老和众人。

    3.把耶稣鞭打、吩咐兵丁带到各各他山、把耶稣钉十字架的罗马巡抚彼拉多。

    这三种人都与杀害耶稣的案件有关、到底谁是凶手？

    第一种人是主的门徒犹大。他是十二个使徒中的一位、是曾经表示信主、也曾表面跟从主、混在十二个使徒中的一个假使徒。他是一个相当聪明、狡猾的人。他做假使徒、不是一年、二年、而是做了三年之久。耶稣到哪里、他也跟着耶稣到那里。十一个使徒到哪里、他也跟着他们到那里。他手法高明、伪装巧妙、不但使群众认为他是使徒、是主所拣选的使徒、而且其他使徒也没有认出他是假的、

    l.甚至当主耶稣说：“你们中间有一个要卖我了。”的时候、门徒彼此对看、猜不透主所说的是谁。这是在主快要钉十字架以前、魔鬼已将卖耶稣的意思放在他心里。他心里已经决定要出卖耶稣、表面仍然不动声色。

    2. 在门徒接受耶稣洗脚时、门徒彼此对看、彼得看雅各、雅各看多马、约翰看马太、马太看巴多罗马、也有门徒看犹大、犹大也看别的门徒、一点都看不出来。他装得实在太像了、他欺骗耶稣（当然主是不会受骗的）、他欺骗群众、群众都以为他是一个真的门徒、他也欺骗门徒、门徒也看不出他是卖主的假门徒。

    弟兄姐妹、你由此可以看出这个加略人犹大的伪装手法多么高明。不仅如此、他又是一个阴险狡猾、用心恶毒的家伙。当时他还管着主的钱囊、谁能相信他会是杀害耶稣的凶手呢？

    现在让我们来看、究竟犹大为什么要出卖耶稣、难道他听主的教训不够多么？不是、他听得很多。主讲八福篇的时候、他在那里、也记得很清楚、还可能会背出来。对于主登山宝训的属灵道理、他不明白吗？不、他完全明白。门徒祷告时、他也一同祷告：门徒过海时、他也一同过海。他亲眼看见耶稣平静风浪、在海面上走过来：也亲眼看见耶稣使瞎子看见、聋子听见、大麻疯洁净、瘸子行走、瘫子起来、甚至死人复活。主在拿因城复活寡妇的儿子时、他在那里。在睚鲁家复活睚鲁的女儿时、他在那里。主在伯大尼复活马大马利亚的兄弟拉撒路时、他也在那里。那么、为什么他要杀害耶稣、作叛徒呢？

    有一件关键的事、也是他的致命伤、那就是他的贪财、自私。他不仅在出卖主时与祭司长们讲定、可得三十块银子的代价、事实上、在出卖主前、他已经是个贼、约12：68“他说这话、并不是挂念穷人、乃因他是个贼、又带着钱囊、常取其中所存的。”贪财是万恶之根、他为了贪爱三十两银子、竟然不顾主对他三年多的培养、不顾主对他的拣选、去杀害耶稣。

    一个人在经济上犯罪、往往先是小偷小摸、贪吃贪拿、后来胆子就越来越大、陷入犯罪的泥坑。

    弟兄姐妹、如果我们信耶稣、不肯在贪财的罪上悔改、就会走上把主重钉十字架的犯罪道路。当然劳动致富、艰辛积蓄是可以的、如果投机倒把、贪污受贿、那不但为国法所不容、也是主要对付、审判的。

    第二种人是犹太人、就是一直和主作对的犹太人、特别是犹太人中的祭司长和长老们、即犹太人中的领袖们、他们蓄谋已久、要想杀害耶稣。如果我们查约翰福音、至少有下列十次、提到犹太人的领袖们、即祭司长和长老们想杀害耶稣：

    1.约5：18“所以犹太人越发想要杀他……”

    2. 约7：l“这事以后、……因为犹太人想要杀他。”

    3.约7：25“……这不是他们想要杀的人么。”

    4.约7：30“他们就想要捉拿耶稣、只是没有人下手……”

    5.约7：44“其中有人要捉拿他、只是无人下手。”

    6.约8：37“……你们却想要杀我。”

    7.约8：40“……现在你们却想要杀我。”

    8.约8：59“……于是他们拿石头要打他。”

    9.约1l：57“……若有人知道耶稣在那里、就要报明、好去拿他。”

    l0. 约1 2：1O“但祭司长商议、连拉撒路也要杀了。”

    犹太人为什么要杀害耶稣呢？他在他们中间没有傲过一点不好的事、除了殷勤传道、诚实劝告外、他又行了许多神迹奇事、解除人们的痛苦、例如：瞎子得明、聋子得闻、哑巴开口、瘸子行走、瘫子起来、麻疯洁净、死人复活等。那为什么他们要杀害他太27：18“巡抚原知道、他们是为了嫉妒才把他解了来。”原因很清楚是为了嫉妒。嫉妒是一个很利害的罪、裘面上看不出来、但它却是骨中的朽烂。耶稣来了、他教训他们、正如有权柄的人。他们把摩西的律法作为教条、成了字句、成了宗教仪文。而耶稣来了、却把律法讲活了、他打开律法书念的时候、句句满有能力、不像他们的文士。他出来传道、许多人跟着他要听道。有一次他讲道时、至少有五千人听、还要他作王、治理他们。这样祭司长、长老、文士、犹太人的领袖们的地位保不住了、他们传统的习惯、多年来奉为金科玉律的圣殿规章制度、都被耶稣冲垮了。甚至他还说自己是神的儿子、所以他们想、有了耶稣、就没有他们的一切。这还了得、无论如何、要除灭他、杀害他、多少次人试探窥视、要找把柄却找不到。嫉妒的罪在他们心里作王、他们终于把耶稣捉来、要除灭他。在一本“旁经”上有记载、彼拉多向罗马的报告中、有耶稣的受审和死亡文件：二次提到“犹太人因着嫉妒”“大祭司因着嫉妒”的话。

    旧约里关于嫉妒的记载很多、例如：

    嫉妒使该隐杀了亚伯。

    嫉妒使雅各的十一个儿子出卖约瑟。

    嫉妒使扫罗谋杀大卫。

    嫉妒使米利暗毁谤摩西。

    照样在新约里、嫉妒使犹太人成为杀害耶稣的凶手。

    第三种人是彼拉多。他是当时罗马的一个巡抚、根据历史记载、他是直接向罗马皇帝负责、而不是向罗马议会负责的省长。他是行伍出身、是部队中提升上来、出任犹太地省长的。在任十年、是犹太地的第五任巡抚、是当时操纵文武刑赏专断大权的人。又称本丢彼拉多（路3：1、徒4：27、提前6：13）本丢是他的族名、彼拉多是他的姓、他的名字叫什么、史记没有记载。

    他不尊重当时犹太人的宗教习惯和感情、做了几件触怒犹太人的事情、以致和犹太人的关系极其不好。他平时对待他们非常残忍、常常借故杀害犹太人。他不像其他前任巡抚、用温和的手法对待犹太人、而是常用武力狂傲地镇压犹太人、因此关系更加紧张。

    这次犹太公会、也就是犹太人的最高领导、把耶稣交在他的手中、无非想得以很快处死耶稣、把耶稣钉十字架、但彼拉多却意外地想释放耶稣、不愿意处死他。

    当时他们控告耶稣的罪状是三条（路23：1-2）：

    l.诱惑国民--在民间的罪。

    2.禁止纳税给该撒--在政治上的罪。

    3.说自己是基督是王--在宗教上的罪。

    但彼拉多在审问以后、在路加福音里记载他三次说：

    l.我查不出这人有什么罪来。 路23：4

    2.并没有查出他什么罪来。 路23：14

    3.我并没有查出他什么该死的罪来。 路23：22

    在约翰福音里、彼拉多也三次说：

    1.我查不出他有什么罪来。 约18：38

    2.我查不出他有什么罪来。 约l9：4

    3.我查不出他有什么罪来。 约19：6

    这个无罪的事实、使彼拉多不能定耶稣的罪、也不敢定罪、因为他在审问耶稣时、他的夫人打发人来说：“这义人的事、你一点不可管、因为我今天在梦中、为他受了许多的苦。”（太27：19）他当时想根据巡抚的常例、每逢节期随众人所要的释放一个囚犯、而那时正好有一个叫巴拉巴的囚犯、他就说：要我释放哪一个呢？是巴拉巴、还是耶稣？以他看来、巴拉巴是该死的、耶稣是可以释放的。但犹太人不要、祭司长和长老挑唆众人、求释放巴拉巴、除灭耶稣。他又听见耶稣是加利利人、既晓得耶稣属希律所管、就把他送到希律那里、想让希律去做凶手。谁知希律也问不出耶稣有什么罪来、尽管祭司长和文士都站着极力告他、还是没有办法定他的罪、又把他送回彼拉多那里。彼拉多对他们说：“我也曾将你们告他的事、在你们面前审问他、并没有查出他什么罪来、就是希律也是如此、所以把他送回来、可见他没有作什么该死的事、故此我要责打他、把他释放了。”但他们却一齐喊：“钉他十字架。”

    彼拉多第三次对他们说：“为什么呢？这人作了什么恶事呢？我并没有查出他什么该死的罪来、所以我要责打他、把他释放了。”但犹太人喊着说：“你若释放这个人、就不是该撒的忠臣、凡以自己为王的、就是背叛该撒了。”这么一喊、他考虑到自己的地位、权力等等、经上说：“他见说也无济于事、反要生乱、就拿水在众人面前洗手（洗手表明无孽）说：”流这义人的血、罪不在我、你们承当吧。“（太27：24）。这是他的自私、他违着良心、把耶稣交给人钉十字架、因此成为杀害耶稣的凶手。

    从上面的三种人杀害耶稣的原因来看、犹大是由于贪财、祭司长和长老是由于嫉妒、彼拉多则是由于绝端自私。

    弟兄姐妹、愿主怜悯我们、使我们不要成为贪财、嫉妒、自私的人、不做把主重钉十字架、杀害耶稣的凶手。！

    l988年11月6日在上海景灵堂主日礼拜信息


    不要效法恶、只要效法善

    介绍圣经中最短的一卷书：约翰三书

    读经：约翰三书1-8、9-15

    感谢神、他赏给我们三件宝贝、首先把他的爱子耶稣赐给我们、后来又把圣灵差下来住在我们心里、另外又赏给我们一本圣经。所以假若说、基督徒有什么宝贝的话、那就是这三件：神的儿子、圣灵、圣经。

    神的儿子耶稣是我们的生命、自从我们信主接受耶稣以后、他就住在我们心里、成为我们的生命、使我们的人生有极大的改变、使我们的生活也有很大的不同。

    圣灵、又称保惠师、那是我们的主升天以后、在父面前为我们求下来的。从五旬节到现在、圣灵就住在我们中间、也住在我们心里、随时管治我们、提醒我们。如果我们说个谎、发个脾气、就会感到不安、痛心、这就证明有圣灵居住在我们里面。

    在外面、神赐给我们一本宝贝的圣经、这是我们教会的财富、也是我们每一个弟兄姐妹的最大财富。

    几年前、我在广东碰到一位老弟兄、他告诉我说、他们村里有个青年出国前、他的父母对他说：“你到国外不要忘记神的话、圣经是你最大的财富。你带着圣经、要认真阅读、并且遵行圣经上的话、保证你一生一世蒙恩得福。”这个青年出国二十年后、成了一个很富有的人。他回国探亲时、对他父母讲：“我天天读圣经、并且照圣经的话行。我在国外开始是做学徒打工、后来做生意、开工厂、由于神的祝福、使我越来越富有、我的源头来自圣经。”

    弟兄姐妹、我们千万不要忘记信了耶稣、有了圣灵以后、还必须读神的话、要钻研圣经、把圣经的话常常放在心里。诗119：72“你口中的训言、与我有益、胜于千万的金银。”所以我们不要小看这本圣经、如果你肯听从它的话去行、那真是一生一世享用不尽。

    现在我要给大家介绍圣经里面最短的一卷书。全部圣经共有66卷、旧约39卷、新约27卷。其中最长的是诗篇、有150篇。诗篇里面最长的是第119篇、共有176节经文。从旧约到新约、只有一章圣经的、共有五卷。旧约只有一章的是俄巴底亚书（有21节）、新约只有一章的有四卷：腓利门书（25节）、犹大书（25节）、约翰二书（13节）、约翰三书（15节）。从表面看、约翰二书是13节、三书是15节、应该是二书最短。其实不然、根据原文的字母、是三书最短、因为它的原文字母只有1124个、而二书的原文字母却有1240个、所以说约翰三书是圣经中最短的一卷书、它里面有许多的宝藏。

    约翰三书11节说：“亲爱的弟兄阿、不要效法恶、只要效法善。行善的属乎神，行恶的未曾见过神。”

    “不要效法恶、只要效法善。”就是说你不要学坏样、要学好样。不要走歪路、要走正路。不要行恶道、要行善道。这是约翰三书里面很突出的一个宝贝。

    我们中国人有句成语说：“近朱者赤、近墨者黑。”就是说你同坏人常在一起、就会变坏、你同好人常在一起、就会变好。人的本性很容易变。因此主感动约翰在晚年的时候、对教会里一个很重要的人物、写了这封信、提出这一句话：“不要效法恶、只要效法善。”

    这卷书的对象是一个人、名字叫该犹。该犹是谁？如果我们查一查、新约圣经里面、名叫该犹的、除了本书提到的这位弟兄外、另外还有三个名该犹的、那就是马其顿人该犹（徒19：29）、特庇人该犹（徒20：4）和哥林多人该犹（林前1：14）。那么现在约翰三书里面的该犹到底是谁？圣经没有明显告诉我们他是谁、但是从约翰三书第一节里面可以知道、他是约翰所爱的、是神的仆人、而且根据经文介绍、这个人做了很多好事、是被老约翰称赞的一个弟兄。

    从他的名字意义来讲、该犹就是“主”的意思、表示他里面有“主”、是一个真正有耶稣在心里的人。弟兄姐妹、神今天看我们、也是看我们里面到底有没有“主”。你常来听道、也欢喜听神的话语、唱赞美诗、甚至参加唱诗班、但是你里面究竟有没有“主”？前几天我听到一件事很痛心、有一个人对我说、我同你们教会里一个人接触、发现他不像是信耶稣的、尽管他在教会里有一定的职务、还有职称、但是他的行为、言语、态度好象没有耶稣一样、我听了很痛心。这也就是说他不是该犹。真该犹的话、无论怎么样、总有一点气味。不错、我们有软弱、有失败、有跌倒的时候、这是难免的。但是无论如何、我们里面总得有一点“主的味道”、给人家看得出来这个人身上是有耶稣的。这个该犹就是一个心里有“主”的人。

    本书共提到三个人的名字、一个是该犹、另一个是丢特腓、还有一个是低米丢。该犹是作长老的、约翰勉励他应该效法善、不要效法恶。另外一个坏的典型是丢特腓、一个好的典型是低米丢、他行善、有众人给他作见证。弟兄娥妹、任何事情总有正反两方面、社会上有善恶两方瑶、地上的教会中也有善恶两方面。基督徒做神的儿女、也有两种可能、一种做神的真儿女、听神的话、蒙神的喜悦、另一种、渐渐偏离神的道、去效法恶、以致堕落。

    这里约翰列出二个典型、一个是丢特腓、一个是低米丢。丢特腓是谁呢？根据他名字的意义是被丢斯抚养的意思。丢斯是希腊假神的名字。所以丢特腓就是被外邦神抚养的、也就是从恶的方面来的。丢特腓有什么恶行、使约翰叫该犹不要效法呢？

    首先一件事、就是好为首“那在教会中好为首的丢特腓。”“好为首”从字义上来讲、就是好出头、爱虚荣、爱如风头、欢喜在教会中出人头地、沽名钓誉。这个丢特腓虚荣心太大、所以约翰告诫该犹不要效法他。我们基督徒首先要谦卑、不能爱慕虚荣、像世人那样喜欢出风头。

    第二件事、“他不接待我们”、这个“我们”是指使徒和神的仆人、就是说他对神的仆人不欢喜、不接待。

    第三件事、“用恶言妄论我们”、就是用恶毒的言语、随便的攻击、论断、批评神的仆人。

    第四件事、“有人愿意接待、他也禁止”、那就是别人要接待、他还要拦阻、禁止。

    第五件事、“将接待弟兄的入赶出教会”、那就是说在教会里面排斥异己、逼迫弟兄、专横独断、这是丢特腓的恶行。所以老约翰告诫该犹说：“你不要效法恶。”

    弟兄姐妹、现在我们将这五件事综合起来、就是说丢特腓的恶是以自我作中心、他所考虑的是自己的地位、权威、名誉、得失、因此他在当时的教会里成了一个恶的典型。所以“不要效法恶”就是不要以自我作中心。

    接下来我们要看“只要效法善”、这里提到低米丢、这个人是什么样的人？低米丢三个字是得胜的意思。他有很多的善行、在教会中确实为主发光、为主做盐、从圣经里面给我们看见、他有四方面的见证：

    1.约三书12节“低米丢行善、有众人给他作见证”、说得具体一点、众人以为美的事、他常常留心去做。他的善行是真实的、有目共睹的。

    罗12：18“若是能行、总要尽力与众人和睦”我们基督徒要在众人面前有见证、必须与众人和睦。不错、我们是基督徒、有许多习惯、追求和别人有些不同、但在可能范围内、应该和众人和睦、不要和人争吵、更不能和人打架。基督徒在众人面前的见证是第一重要的。

    2.约三书12节“又有真理给他作见证。”这个真理是什么？就是说他的行为符合真理的标准、符合神的要求。耶稣说：“我就是道路、真理、生命。”（约14：6）。真理为他作见证、就是说低米丢的善行、不仅是人看为好、神也看为好。我们常讲：要得神和人的喜爱、就是要人喜爱我们、神更喜爱我们。感谢主、这个低米丢的善行、有真理为他作见证。

    3.约三书12节“就是我们也给他作见证。”那就是教会里面那些长老、属灵的、爱主的、在主里面造诣很深的、生命成熟、老练的那些老弟兄、老姐妹、也为他作见证说、这个人确实不错。

    4.约三书12节“你也知道我们的见证是真的。”就是说低米丢的善行、你该犹也知道。约翰要该犹效法低米丢、不要效法丢特腓、要他效法善、不要效法恶。

    下面我再介绍一下、约翰在信的开始（2节）就给该犹一个非常特别的祝福：“亲爱的兄弟阿、我愿你凡事兴盛、身体健壮、正如你的灵魂兴盛一样。”这是在新约圣经里面、只有这里有的祝愿、也就是要他不要效法恶、只要效法善的目的、愿意他凡事兴盛、身体健壮、灵魂兴盛。弟兄姐妹、神要我们不做坏事、做好事、不走恶道、走善道、目的就是叫我们凡事兴盛（即凡事顺利）、身体健壮、灵魂兴盛、就是说在我们的工作、身体、灵性三方面都可以体验到神的祝福。

    在约翰三书15节经文里面、根据原文共有七次提到“真理”、有几次是中文翻出来的“真理”、有几次没有翻出来。比如说1节“诚心所爱”、就是在真理里所爱、还有第12节“你也知道我们的见证是真的”、“真的”二个字、原文的意思也是合乎真理、所以共有七次提到“真理”。

    如何才能不效法恶、只效法善呢？就是你心里面要存真理（3节）、行为上要按真理而行（3-4节）、工作上要为真理做工（8节）。

    弟兄姐妹、如果我们复习旧约以色列人的历史、就知道在所罗门王以后、以色列人分为二个国家、北国和南国。北国是十个支派、南国是二个支派、共十二个支派。分国以后、北国共有十九个王、经历了二百年左右的时间、但是十九个王中没有一个好王、最后亡于亚述、被亚述王掳去。犹大国有二十个王、其中有六个好王、有二个比较好的王、所以他们的时间有三百年、最后亡于巴比伦、被巴比伦掳去。如果你去查考历史、可以看到谁听从神的话、愿意效法善、不效法恶、神的祝福、平安就临到他。反过来、那些人一意孤行、离弃神去拜偶像、拜牛犊、结果一个一个灭亡、到最后、失败被掳。

    所以今天晚上、我们总的信息是“不要效法恶、只要效法善”、求主把他的真理存在我们心里、使我们按真理而行、为真理工作、必蒙神祝福。

    1990年8月12目在上海景灵堂主日崇拜第三堂信息


    耶稣受试探

    读经：来2：18、4：l4-16、路4：1-13

    从路4章里、我们看到主耶稣遇到了魔鬼的试探。关于这件事、马太、马可、路加都有记载、只是马可写得比较扼要、而马太、路加写得比较具体、为什么在耶稣出来传道以前、要先受魔鬼的试探、而且不是一般的试探、是相当残酷、凶恶的试探。

    事实上、主耶稣在地上的时候、不但受魔鬼的试探、而且一直到钉十字架为止、没有一个时候不在被试探当中。有的是从犹太人来的、有的是从祭司长、文士、法利赛人来的、也有的是从希律党人来的、甚至有的是从他门徒中来的。所以如果我们仔细地来看主耶稣的一生、就可以看见他无时无刻不遇到各种试探。感谢主、他不但没有被试探所胜、反而都得胜了试探、这是我们一直要赞美感谢的。如果主没有得胜一切试探、我们今天就不可能坦然无惧的来到施恩的宝座前。

    从刚才我们读的希伯来书的二段圣经、可以看到我们所信的耶稣、他凡事受过试探与我们一样、只是他没有犯罪、所以他能体恤每一个信徒、同时也能搭救因试探而受苦的人。

    路4章里的试探是非常严峻的试探、因为这一次是魔鬼在耶稣出来工作以前、亲自出马、想打个“下马威”。它想重演伊甸园的悲剧、叫神的儿子在它阴险、毒辣的诡计下屈服。感谢主、神的儿子耶稣、他没有失败、连一点软弱都没有、尽管魔鬼用的方法很阴险、很毒辣、很诡诈、但是在神的儿子面前、它还是失败了。现在我们根据路加福音4章所记载的、耶稣在旷野受试探的经过、分三方面来讲：

    一、试探的原因 二、试探的过程 三、试探的结果

    一、试探的原因：

    当主耶稣出来工作以前、为什么要受这么利害的考验和试探？关于这一点、很多的解经家写有很多的解释、我们归纳起来、不外乎三个方面：

    l.首先是“出于圣灵的引导”、就是神的安排、神的旨意、神要他的儿子在工作以前、先受魔鬼的试探、以致将来能担负起救赎人类的重任、如果他自己没有经过试探、就不可能把我们从魔鬼的权势下救出来。因此圣灵引导（马太、路加用“引”字）他进入试探、催逼（马可用“催”字）他进入试探。

    有人要问、圣灵为什么要叫他受这样的静因为主耶稣道成肉身、魔鬼就可以攻击、就可以试探、这个争战是不能避免的。好象我们信了耶稣以后、里面常常有争战、真是立志行善由得我、可是行出来由不得我。并且常有这样那样的麻烦、试探、主许可魔鬼欺负我们、为什么？也因为我们在肉身之内、免不了受魔鬼的攻击、试探。

    主耶稣不是亲口讲过：“在世上你们有苦难”、这话告诉我们、苦难是客观存在的、没有办法避免的。尽管主耶稣保佑我们在苦难中有平安、因有些苦难总是要经历的、因此他下面说：“但你们可以放心、我已经胜了世界。”（约16：33）。因为耶稣胜了世界、所以我们可以放心。

    2.是为了“体恤别人的需要”。一个人自己受过苦以后、才会体恤受苦的人。你自己受过魔鬼的威吓、陷害、逼迫、才能体会、同情、安慰那些遭受苦难的人。主耶稣为了能体会、安慰、同情我们、所以他必须要自己凡事受过试探与我们一样。

    有人说、主耶稣是没有罪的、心里面没有私欲、为什么他要受试探？我们是有罪的、有私欲在里头、所以容易受试探。来4：15告诉我们“因我们的大祭司、并非不能体恤我们的软弱。他也曾凡事受过试探、与我们一样、只是他没有犯罪。”

    这个“凡事受过试探”可以翻译成“每一点”、我们身上各种各样的软弱、我们的主都经历过。我们胆怯、忧虑、怀疑、困惑、苦恼、烦闷等、主耶稣都经历过、所以他能完全理解、同情我们、只是他没有犯罪。

    3.是争战的方法。经过这次试探以后、揭露了魔鬼的诡计、撒但的阴谋。

    有一本注释里讲到、圣灵催耶稣去迎接试探、目的是要逼着魔鬼从阴暗角落里出来、公开地面对面地同耶稣斗争、不这样、魔鬼的阴谋不会显露出来。这三次的试探、把魔鬼的阴谋全暴露出来了、使我们历世历代的教会、神的儿女、从这里得到帮助、力量和认识。

    我们都晓得、魔鬼第一次在伊甸园试探亚当的时候、它用的方法和伎俩在它看起来是很高明的。从那一次它试探得逞后、整个人类就坠落在罪恶当中、死就临到众人、可以说整个神所造的人都被它的试探俘虏去了。因此几千年来、它洋洋得意、高傲非凡。当主耶稣来的时候、它再一次用它最大的法宝、从三方面来试探、谁知神的儿子耶稣、第二个亚当、虽然是人、但里头是神、他是神而人、人而神、道成肉身、肉身成道的这么一个奥秘的人物、魔鬼的三次试探、在他面酶完全、彻底地失败了、不但失败、而且把它的阴谋、诡计揭露出来、所以说第三个原因、是使魔鬼对人的试探、阴谋、诡计暴露在光天化日之下。使我们每一次读到路加福音时、就知道魔鬼用什么方法害神的儿女、可以抵挡它、胜过它。

    由此可知、主受试探的原因是：

    l.圣灵的引导

    2.体恤别人的需要

    3.争战的方法--使魔鬼的阴谋暴露无遗。

    二、试探的过程

    这个过程当然不是指整个40昼夜受试探的过程、为什么？因为他受试探40昼夜的过程、圣经没有告诉我们、只记载了他怎样经过那最后的三次试探。

    第一次试探的地点是在旷野、魔鬼对他说：“你若是神的儿子、可以吩咐这些石头变成食物。”耶稣回答说：“人活着不是单靠食物、乃是靠神口里所出的一切话。”这是第一次很利害的试探、也是当年在伊甸园里它叫始祖亚当犯罪的第一个方法--肉体的情欲。因为当时正逢耶稣禁食了四十昼夜后感觉饿的时候、魔鬼就乘机试探。它首先说：“你若是神的儿子”就是叫主耶稣怀疑自己的身位。主耶稣本是神的儿子、可是魔鬼却要他怀疑、这是何等恶毒阿。魔鬼试探人、也就是叫人怀疑神的恩典、怀疑我们在神面前蒙恩的地位、怀疑神的话是否可信、怀疑跟随主是否值得。魔鬼要耶稣把石头变成食物、来解决他目前身体上的需要、就是要他把物质的享受放在第一、擅自利用神儿子的地位和权柄。但是耶稣说：“人活着不是单靠食物、乃是靠神口里所出的一切话。”

    有个解经家说、魔鬼这一次的试探、就是要叫主耶稣从人的地位、降低到动物的地位、只要吃、不知道人活着还需要神口里的话、因为我们里头的生命、需要神的话。魔鬼想叫耶稣“单单”靠物质来活着、所以要他把石头变成食物。耶稣在地上行过许多神迹、都是为了别人的需要、没有一个神迹是为自己行的、因此耶稣又以经上的话得胜魔鬼的试探、所以魔鬼的这一次试探最后以失败告终。

    我们人要生活得好、不但要吃、而且要领受神的生命。许多人虽然物质的条件很好、但是如果心灵里面没有主的话、就感到很苦。所以我盼望弟兄姐妹、每天早晨要做的第一件事、就是读一篇神的话、默想默想、你心里有了主的话、就会感到一天活得非常有意恩、有价值、也能过得胜的生活。

    第二次试探是在路4：5-8。

    我在这里要附带讲一下、马太记载这三次试探的次序和路加所记载的次序不一样、马太记载的第二次是路加记载的第三次、因为马太的记载是根据历史的事实次序来记的、而路加的记载是根据道理的次序来记的。在马太福音里、耶稣是王、是弥赛亚、魔鬼的目的是要推翻弥赛亚的宝座、所以它试探的次序是从物质基础、到宗教基础、再到社会基础。而路加记载耶稣是一个完全的人、代表第二个亚当受魔鬼的试探、所以从物质基础、到社会基础、再到宗教基础。魔鬼试探第一个亚当时、是用肉体的情欲、眼目的情欲、今生的骄傲。现在魔鬼试探第二个亚当时、也是这样的次序。这时魔鬼给他看万国的荣华、就是用眼目的情欲试探他、结果耶稣又用经上的话：“当拜主你的神、单要事奉他”得胜魔鬼的试探。

    路4：5-7说：“魔鬼又领他上了高山、霎时间把天下的万国都指给他看。对他说、这一切权柄荣华、我都要给你。因为这原是交付我的、我愿意给谁就给谁。你若在我面前下拜、这都要归你。”这里的高山是什么地方、圣经没有告诉我们。可能是指能够看到万国荣华富贵的地方。霎时间把天下的万国都指给他看、有人解释这节圣经说、魔鬼给人看的荣华富贵、都是“霎时间”的、很短的、也就是说从魔鬼来的荣华富贵确实是短暂得很。“天下万国”指什么？在马太福音里是“世上万国”、这二个名称有什么不同？“世上万国”是指当时世上各国的政权和各国的繁荣。而“天下万国”的“天下”是指“体系”讲的、“体系”这个词和“罗马帝国”这个词是一个词。所以魔鬼把“天下万国”给耶稣看、也就是把当时的罗马帝国各种体系给耶稣看。因罗马帝国在当时是世上最强大、最有权威的国家、统治了许多的国家、如叙利亚、埃及、犹太、希腊、别迦摩等。魔鬼知道主耶稣到地上来是要做王的、要执掌世界的大权、所以要他看这个、这是给耶稣在地上的王权的一个很大的引诱。叫耶稣不需要钉十字架、就可以执掌权柄、免掉十字架的痛苦、这是魔鬼很利害的试探、要不是主耶稣用神的话对付它、难以抵挡。弟兄姐妹、你若仔细去读圣经、就知道魔鬼对耶稣讲的话里面缺少二件事：没有提到神、没有提到事奉。它只提到敬拜、而且是拜它。可是耶稣的回答是：“当拜主你的神、单要事奉他。”得胜了魔鬼的试探。从这里我们看到主耶稣得胜魔鬼的试探的力量、除了因为他顺服神以外、还因为他熟悉经上的话、就是神的话。

    从这段经文里我们可以看到魔鬼全在撒谎：

    l.“这一切权柄荣华、我都要给你”--它如果这样做、它自己就完了、所以它是不肯给的。

    2.“因为这原是交付我的、”这荣华、富贵、权柄原来是神给亚当的、是亚当接受魔鬼的试探后、被它骗去的。

    3.“我愿意给谁就给谁。”更是说谎、它真愿意吗？

    4.“你若在我面前下拜、这都要归你。”更大的说谎、它能有这样的权力吗？

    所以弟兄姐妹、我们在它的试探面前不能有丝毫的妥协、善恶、好坏要分清、该做什么、不该做什么、主已经指示你了、你就该顺服、不能有一点含糊、妥协。

    第三次试探是在路4：9-12、魔鬼叫耶稣从殿顶上跳下来、这是它的最后一张“王牌”。因为耶稣二次得胜魔鬼的试探、都是用神的话。所以这时魔鬼也用圣经的话来试探耶稣说：“你若是神的儿子、可以从这里跳下去。因为经上记着说：主要为你吩咐他的使者保护你。他们要用手托着你、免得你的脚碰在石头上。”这些话好象完全是圣经上的话、其实有一句话它故意漏掉了。诗91：11“在你行的一切道路上保护你。”不是叫你跳下去保护你。魔鬼把圣经的前面半句和后面半句连起来讲、断章取义、结果耶稣又用神的话“不可试探主你的神”得胜了魔鬼的试探。所以我们今天查考圣经、也就是要用神的话做我们的力量、使我们做得胜的基督徒、不做失败的基督徒。

    三、试探的结果：归纳为三点

    1.完全得胜 2.满有能力 3.魔鬼离开

    路4：13里有些话要请注意一下：

    “暂时离开耶稣”--有翻译为“远远地站立着”、就是说它不甘心失败、有机会的话、它还会来攻击的。

    “用完了各样的试探”--“用完”也可译作“用尽”、意思是魔鬼已经用尽心计试探耶稣、结果都以失败告终、所以暂时离开耶稣。

    这就表示我们有时虽然得胜、但仍要谨慎、不能放松、要随时提高警惕、要儆醒祷告、用主的话作我们的力量、得胜魔鬼各种试探。

    弟兄姐妹、我们现在虽都在肉身之内、有可能遭遇各样试探、就需要靠着圣灵、靠着神的话、仰望他得胜的能力、在地上做得胜的基督徒。要相信主耶稣既然得胜、我们也能得胜。不要怕魔鬼的阴谋诡计、要靠主仰望主来得胜。不管它多么阴险、利害、凶恶、感谢主、主耶稣已经得胜了、我们靠着主、凭着信、也能得胜、赞美主！


    耶稣四次转过身来

    读经：路9：51-56、14：25-33、22：54-62、23：27-31

    在基督教里、有一个永远讲不完的题目、就是主对我们的爱。他的爱比天更高、比海更深。他向我们所怀的意念、不是降灾祸的意念、而是赐平安的意念。不仅他在十字架上显出他奇妙的大爱、就是在他钉十字架以前、走向十字架的路上、我们也可以看见他对我们充满了慈爱和怜悯。

    为什么耶稣在已经面向十字架、面向各各他山走去时、一面走、一面还要转过来看、还要对人讲一些话、因为他有四件事不放心、所以要四次转身。

    1.路9：51-56耶稣第一次转身告诉我们“耶稣被接上升的日子将到、他就定意向耶路撒冷去。”这一节圣经的前半节、原文可以这样翻译“耶稣在地上的日子满了。”耶稣知道自己的时间到了、他向耶路撒冷走去、走的时候打发二个使者、在他前面为他预备安息之处。当时有二个使者到了撒玛利亚的一个村庄、在那里要为耶稣预备休息的地方。不料那里的人不肯接待耶稣、因为他面向耶路撒冷。耶稣的门徒雅各、约翰看见了、就对耶稣说：“主阿、你要我们吩咐火从天上降下来、烧灭他们、像以利亚所作的么。”这句话一出来、55节说“耶稣转身责备两个门徒。”本来他不必转过身来、他可以一直向十字架走去、但是当撒玛利亚人不肯接待耶稣、拒绝耶稣、藐视耶稣的时候、这二个门徒要主吩咐火从天上降下来烧灭那里的人、像以利亚所作的。耶稣一听这话、感到他们虽是多年作主的门徒、而且跟主常常在一起、对主所行的神迹奇事、也看过不少、主的教训、也领受了许多、但是在碰到具体问题的时候、就显出愚昧来了。因此耶稣转身责备他们说：“你们的心如何、你们并不知道。人子来不是要灭人的性命、是要救人的性命。”

    耶稣责备他们二件事：（1）责备他们做门徒到现在、他们的光景还是那么可怜。（2）责备他们不懂得主的心、对自己的心如何也不明白。

    这二个门徒说这些话、从我们人的角度来讲、并不错。因为他们感到耶稣不应该这样被人藐视、被人拒绝、他是神的儿子、是神所膏的基督、应该被人敬爱、被人高举、被人接待、否则就应该遭到报应、刑罚、审判。所以他们问耶稣：“你要我们吩咐火从天上降下来、烧灭他们、像以利亚所作的么。”而且他们也有依据、他们根据旧约以利亚行过的神迹。在旧约里、以利亚在迦密山上行过一次大神迹、当时他吩咐火从天上降下来、烧死了几百个巴力的先知、神在那里大大的得了荣耀。所以这二个门徒根据以利亚所做的、认为对撒玛利亚人也可以这样做。但是他们不明白主耶稣从天上到地上来、不是要灭人的性命、而是要救人的性命。他们的建议、祷告是旧约的眼光、是人间的道理。是的、不信的人、罪已经定了、神的震怒常在他们身上。但是有主的时候和主的方法。可是当时这二个门徒弄错了时候、现在是新约时代、主耶稣来是要把恩典带给人、他在地上是要叫人懂得神如何地爱人。因此他的门徒必须有爱。现在从他们的话里、可以明显的看见、他们心中没有爱、只有恨恶。没有怜悯、只有报复。因此耶稣只得转过身来责备他们。

    这是耶稣第一次转身、因为这些门徒使他不放心、他们虽然是主的门徒、但是灵里却很肤浅、碰到一件不顺心的事、就耿耿于怀、不肯饶恕人、要求主对付、求主管教刑罚。弟兄姐妹、我们虽然已经做了多年的基督徒、也仍常有这种情况。在一切顺利、人也尊敬我们的时候、我们容易爱他们、容易往前走。有时主常给我们碰到一些事、一些人、使我们实在忍受不住、我们就会求主说：“主阿、你替我快点伸冤、对付那些人、显出你的公义。”是的、我们的神是公义的、他能对付、也能审判。但是当主还未钉十字架前、他的大爱还未完全流露出来时、他不愿那样作、时候没有到、你要耶稣重新回到旧约里去吗？

    这一句话实际上、就是要耶稣离弃恩典时代、回到律法时代、放弃新约来重新遵守旧约、所以耶稣不得不转过身来责备他们。弟兄姐妹、今天也是这样、主也是多少次向我们转身说：“人子来不是要灭人的性命、是要救人的性命。”就是说你的里面、不应该有恨人的心。

    基督教的所以伟大、存到现在、主耶稣能够得到千千万万人的爱敬、就是因为他对人类始终充满了慈爱和怜悯、尽管人诽谤他、反对他、抗拒他、在主的时候没有到之前、他始终给人有悔改得救的机会。

    彼得后书3：8-9“有一件事你们不可忘记、就是主看一目如千年、千年如一日。主所应许的尚未成就、有人以为他是耽延、其实不是耽延、乃是宽容你们、不愿有一人沉沦、乃愿人人都悔改。”

    今天在圣徒之间、教会内部、也常有彼此仇恨、互相攻击、甚至有的人因为吃了一点亏、希望神对付某人、管教他。为什么？这就是“你们的心如何、你们不知道。”信主的人怎么到现在还存在恨人的心。我们对罪是应该恨的、但是对神所造的人、不应恨、只当爱。

    刚才唱诗班唱的诗说：“我们是他造的、是他手下的民、又是他草场的羊。”都是主的羊、主的民、都是他所造的、为什么要彼此恨恶、互相攻击、诽谤呢？主看到门徒这样、心里难过、放心不下、所以转身对他们说了责备的话、这是第一次转身。

    2.路14：25-33耶稣第二次转身。当耶稣走向十字架的时候、有极多的人跟随耶稣。人很多、主当然高兴、但主还是不放心、因为在这许多跟随的人中、究竟有几个能作主的门徒昵？所以耶稣“转过来对他们说、人到我这里来、若不爱我胜过爱自己的父母、妻子、儿女、兄弟、姐妹和自己的性命、就不能作我的门徒。凡不背着自已十字架跟从我的、也不能作我的门徒……若不撇下一切所有的、就不能作我的门徒。”这三爪“不能”的前面、要解决三个问题、一个是“爱”、一个是“背”、一个是“撇”。

    不错、你来信耶稣、和耶稣一同走是好的、但是如果仅仅同行、是不够的、你还得明白如何才能做门徒。一个想做主门徒的人、首先要在“爱”的问题上为主受对付、在“背”的问题上为主付代价、在“撇”的问题上为主作出牺牲。“爱”是感情上面的对付、“背”是意志上面的对付、“撇”是行动上面的对付。就是说你的感情、你的意志、你的行动是不是照主的要求做了。

    求主怜悯我们、今天来教堂听道的人确实很多、但是主还是不放心、因为他盼望我们更多的人做他的门徒、就是爱主胜过一切、在主面前有真正的奉献。有许多人信耶稣是为了病得医治、如果病不好、他就不要信。也有许多人信耶稣是为了想有条出路、或者出国。有一个青年人就是这样祷告的。他说、主如果给我开路出了国、我就真诚相信耶稣。言下之意、不出国、就不相信、和耶稣讲条件。也有的人对耶稣是相信了、但是在“爱”的问题上、不肯受对付、对于背自己的十字架和撇下一切跟随主更是难。主给我们事事称心如意、我们欢喜快乐、稍微有一点不如意、遇到一点试炼、就会发怨言。有一位姐妹对我讲：“我一切都很好、就是身体不好、我祷告主、但是主就是不听我祷告、所以我的信心动摇了。”

    弟兄姐妹、如果你们要做主的门徒、就必须在“爱”“撇”这三方面付出一定的代价。主爱我们、爱到一个地步、他什么都不顾、父母丢下了、兄弟撇下了、地位、荣耀、权柄都放下了、我们的主到最后、甚至把命都为我们倾倒了、他的宝血都为我们流尽了。他要我们跟随他的人、也能符合这个要求、因此耶稣第二次转身。我们常常希望看到教会人数越来越多、这是对的。但是我们的主、他所希望的不但是人多、而且是要有更多的人肯为主的缘故、走上十字架的道路；爱主胜过一切、背着自己的十字架跟随主、还要撇下所有的跟随主。今天有许多人、主给他们的恩典很多、但他们到现在还不肯做主的门徒、不肯爱主胜过一切、不肯背十字架跟随主、不肯撇下一切所有的跟随主、这该使我们的主多么失望啊！我再说、在感情上、在意志上、在行动上肯受对付的人、实在太少。

    有一首诗歌说：“众人涌进主的国度、十架少人负。众人争夺主的赏赐、世界有谁辞。人虽无心走主道路、仍想主祝福。”耶稣的祝福、我们要、要、要、而耶稣的道路、我们不要、不要、不要、因为它太苦了。主希望我们在“爱”、“背”、“撇”三件事上、符合他的要求、盼望我们懂得他的心。

    3.路22：54-62耶稣第三次转身。这次耶稣转身是在大祭司的宅里受审判的时候。那一天晚上、耶稣被捉拿、被捆绑、作了囚犯、被大祭司审问。当时天气很冷、彼得远远的跟着耶稣、和众人一同进入院子坐着烤火、三次有人见了他说：你也是同那人一伙的。他都不承认。弟兄姐妹、我们以前看到这段圣经、常常以为彼得这个人不好、怎么到这个关键时刻否认耶稣。实际上、你再往下看、他并不是像我们想像的那样不好。当然、在这里我并不是为彼得翻案、他否认耶稣是犯罪、是得罪主、但是你要记得、彼得的心里、还是在仰望主、还是在看主、因为当他三次不认耶稣的时候、鸡叫了、假若彼得不看耶稣、不定睛在耶稣身上、就不会看见耶稣的眼睛、也不会看见耶稣转过来看他。由此可见、事实是正当彼得在看鄢稣的时候、耶稣转过身来看彼得。

    有一个很有名的主教说、当时彼得看见主的眼睛、不仅说明彼得并不像我们所想象的那么不好、而且彼得在主身上寄予很大的希望、就是要看耶稣到底怎么办。原来他很有能力、连风和海也能平静、连死人也能复活、连瞎子也能看见、连瘫子也能起来、连麻疯病人也能得到洁净、那么有能力的耶稣、今天怎么无能为力了、怎么软弱了？怎么一句话不能讲、让大祭司审问、羞辱、彼得一面远远的跟着、坐

    在火光里面、一面在那里看这一位主到底会做什么。有人这样解释、彼得那天在信、望、爱三方面受到考验。他的信和爱都没有失去、他所以不承认耶稣、就是他对主的盼望失去了、他原来是指望耶稣来复兴以色列国、指望耶稣是大能大力的弥赛亚、为犹太国复兴出力、而这时他看到主那么“软弱”“无能”所以彼得失去了指望、他想：我跟了主三年、我知道他是神的儿子、是基督、但是现在他是那么“软弱”、“可怜”看来实在没有指望了、谁知正在他灰心绝望的时候、主转过身来看到他、没有责备他、也没有批评他。

    弟兄姐妹、请你想一想、耶稣转过身来看彼得、是什么样的神情、什么样的目光？不是灰心丧胆、乃是满了怜悯。不是胆怯退后、而是勇往直前。主耶稣给他看到“我现在虽作囚犯、但只要有我在这里、你不要怕。”这目光不仅充满了爱和怜悯、也显出刚强和信心。耶稣这一次转身和前二次不一样。前二次耶稣转过身来、是对一些人讲话。这一次耶稣转过身来、没有讲话、只是看、为什么？不放心彼得、要挽救彼得。

    我可以大胆地讲、耶稣受审判的时候、果然受尽了羞辱、但是他的里面仍然是刚强壮胆、没有灰心、因为他知道这一切是要成全父神的旨意、完成神在创世以前的救赎计划、所以他转过身来看彼得的时候、目光中不仅充满了慈爱和怜悯、而且告诉彼得说、你不要怕、不要失望、你看我无能、我却是全能、你看我软弱、我却是刚强、因此彼得一看到主耶稣的眼光、一听到鸡叫以后、心碎了、就出去痛哭。这就是耶稣第三次转身的光景、他告诉彼得、他并不失败、他是成功的。

    弟兄姐妹、耶稣常常在看我们、没有话、没有教训、让我们只看耶稣、他没有失败、他永远得胜。能永远是我们的牧者、救主、君王。

    有许多人看了教会、觉得伤心、看传道人看得软弱。我们不要看这些、我们要单看耶稣。在审判的时候、耶稣转过身来、用慈爱怜悯的眼光看蓿彼得、使彼得重新鼓起勇气来往前走。今天也盼望主转过身来看着我们、使那些灰心丧胆、不想往前走的人、振奋精神跟随主、因为我们的主永远得胜、永无改变。

    4.路23：27-3l耶稣第四次转身。当耶稣往各各他山走去的时候、有许多百姓跟随耶稣、内中有好些妇女、妇女们为他号啕痛哭、耶稣转身对她们说：“耶路撒冷的女子、不要为我哭、当为自己和自己的儿女哭。”

    那一天、耶稣被当作囚犯、背着十字架往各各他山上走去、有许多百姓跟在耶稣后面。有的看热闹、有的同情。但是有许多耶路撒冷的妇女看到耶稣太可怜了、形容憔悴、身体枯槁、还要一步一步走向十字架、几次倒在地上、实在背不动十字架、所以她们号啕痛哭、对耶稣充满很深的同情。耶稣看到这个情景、就转过身来、对她们说：“不要为我哭。”这是安慰。同时讲了一些很重要的预言、告诉她们、不久以后耶路撒冷要受很重的刑罚。我们晓得耶路撒冷在主后70年遭到毁灭、连一块石头也不留在石头上。耶稣告诉她们这些话是什么意思？就是说你们哭是可以理解的、但是不要单为我哭、因为我钉十字架是甘心乐意的、我有权柄舍去、也有权柄取回来、我要复活、我要升天。现在你们应为自己和自己的儿女哭、就是说为耶路撒冷弃绝主的罪哭。

    弟兄姐妹、这段话很重要。四福音里面、从耶稣被定罪、到钉十字架为止的全路程中、也只有这一次耶稣讲了话。马太没有记载、马可没有说、约翰也没有提、只有路加把这些话告诉我们、就是告诉为他哀哭的人说、你们当为自己的刚硬、顽梗、叛逆的罪哭、流悔改的眼泪。

    弟兄姐妹、我们都知道当时弃绝耶稣、把耶稣钉在十字架上的就是这些耶路撒冷人、因此耶稣说：你们当为自己和儿女哭、“因为日子要到、人必说不生育的、和未曾怀胎的、未曾乳养婴孩的、有福了。那时人要向大山说、……遮盖我们。”（路23：29-30）。就是说、不久以后耶路撒冷要遭大的毁灭、你们应当趁着还有今日、痛悔罪孽、为罪忧伤、不要为我哭了、我并不觉得可怜、我是高高兴兴、荣荣耀耀的上十字架。

    弟兄姐妹、这四次的转身说明耶稣在上十字架的路上、所不放心的四件事、也是主在钉十字架之前、向我们显出他爱的四个方面：

    第一次转身是为了责备、第二次转身是为了提醒、第三次转身是为了复兴、第四次转身是为了警告。对那些狠心的人、主责备他们、要有爱。对那些糊涂的人、主提醒他们怎么做门徒。对软弱失望的人、主鼓励他们、叫他们晓得耶稣那里大有指望。对那些只会同情耶稣、不为自己忧伤、心里愚昧刚硬的人、耶稣警告他们要为罪忧伤。这是在路加福音里给我们看见的耶稣的四次转身。

    求主赐福给我们、让我们从耶稣四次转身的事上、来体会耶稣的爱是何等的长阔高深。他虽然要接受十字架的苦杯、但是还要回过头来顾念这些人。

    愿主的爱深深地激励、吸引我们、快跑跟随他。

    l990年5月6目在上海景灵堂主日崇拜信息


    摩西的祷告

    读经：诗9O：1-17

    诗篇90篇是摩西所写的、是诗篇里面最早最古的一首诗。因为我们都知道大部分的诗篇是大卫、所罗门或其他的人所写的。而惟有这一篇是神人摩西所写的、时间要比大卫、所罗门早得多、因此这一篇是诗篇里最古老的诗。

    因为这一篇诗篇留给我们一个很好的祷告的模范、在诗篇开头的小字里面、就很清楚地给我们介绍、这首诗的内容是神人摩西的祷告。我们信了耶稣以后、第一件事就是要学习祷告、要懂得祷告。

    当人第一天信主时、就要告诉他、你要奉主的名祷告。可惜直到现在、我们还是不会祷告、甚至有的人根本不相信祷告、一边祷告、一边睡觉（灵里睡觉）。也有的人一边祷告、一边控告、这个人不好、那个人不对、满肚子牢骚、怎么祷告得好。

    感谢主、神人摩西给我们留下一个祷告的模范。摩西经历过40年的旷野生活、他看到过很多以色列人的光景、他也遇到过各种各样的失败和软弱、他也看到过神很多的大作为和荣耀、当他写这首诗的时候、他年纪已经老了。据查考、这时他已快要在尼波山上被接的时候、可以说、他回顾过去、展望未来、心里有无限的感溉和叹息。圣灵指示他要向神这样祷告、这是这一首诗的背景。

    今天我要与大家分享的有二方面：一、摩西祷告的原因一就是他为什么要祷告。 二、摩西祷告的内容--就是他怎样祷告。

    一、摩西祷告的原因

    l.对神方面的认识

    第一个原因：诗90：1“主阿、你世世代代作我们的居所。”摩西敢在神面前祷告、最基本的原因是他认识所事奉的神、是世世代代作我们居所的神。因为从亚伯拉罕以来、以色列人都是过旷野飘流的生活、没有一定的居所、这可以理解。从属灵的意思来讲、他认识到神原是人类安息之所、耶稣基督是我们世人安息的地方、也就是居所。有了这样的认识、就产生了下面的祷告。祷告的原因就是要认识到这一位耶稣是我们安息之所。不是有事情就去祷告、平安无事就忘了祷告。大部分信徒就是这样、他们不认识神是我们安息之所。90年作我们的居所、91年也是我们的居所、活着的时候给我们安息、归天的时候更加有安息。摩西以神为安息之所、所以才能这样祷告：“主阿、你世世代代作我们的居所。”如果你有了这样的认识以后、你的祷告自然就有力量、而且有信心。耶稣到地上来、就是要我们得安息。他愿意我们每一个人在他里面居住、享受安息。

    第二个原因：诗90：2“诸山未曾生出、地与世界你未曾造成、从亘古到永远、你是神。”这说明耶稣基督是神的儿子、在创世以前、从亘古到永远他是神。基督教所信的神是超乎时间的神。地上还没有人、没有世界、没有地球、没有太阳、月亮、天地都没有时、他已经存在、而且从亘古到永远、他是神。

    在约翰福音lO章里记载有一批犹太人围住耶稣、问他：“你叫我们犹疑不定到几时呢，你若是基督、就明明的告诉我们。”这就表示这些犹太人对耶稣是谁、不能确定。后来耶稣对他们讲、你们看我所做的事、就可以知道我是谁。讲到最后、耶稣说：“我与父原为一”。结果犹太人就拿石头要打他、因为他们不理鳃、不认识这位耶稣是从亘古就有的。照样我们信了耶稣以后、我们祷告的时候、还是缺乏信心、因为我们不够认识到耶稣是从亘古就有的、诸山未曾生出、世界未曾造成就有的。弟兄姐妹、从神的永恒、神的尊贵来讲、我不配站在这里讲神的话、也不配称为牧师。因为神是那么伟大、奇妙、永恒、我们算得什么。

    我感到摩西他所以能够这样祷告、原因有二：认识神的安息、认识神的永恒。

    85年王彼得牧师被主接走、我们心里非常伤心、因为他在世的时候、确实传扬了神的信息、造就了许多信徒、圣灵的工作从他身上显露出来。现在感谢神、神又兴起各种各样的人来为他作工、因为教会是他自己的、是永存的。我们的神是从亘古到永远的、对神有这样认识的人、他们的祷告才能蒙神垂听。

    2.对人方面的认识

    从诗90：4-5摩西有五次提到一个“如”字、这是他对人的认识。“如”就是像。

    （1）“在你看来、千年如已过的昨目、”

    （2）“又如夜间的一更。”

    （3）“你叫他们如水＼简{冲}去。”

    （4）“他们如睡一觉”

    （5）“早晨他们如生长的草。”

    摩西用五个“如”来想象、来形容人在神面前、真是太渺小、太短暂、真是算不得什么、只有谦卑自己、仰望神的怜悯、凭着信心祷告、他的祷告就有力量。弟兄姐妹、什么时候你祷告最蒙恩、就是当你感到自己实在一无所有、一无所能的时候。

    摩西的祷告为什么被神记念、写在诗篇里、一直存到千万代？

    第一个原因就是看见人太渺小了、太短暂、太脆弱了、像水一样、像睡觉一样、像草一样、有什么了不起、最大的君王、最有学问的人、还不是一下子就都过去了。摩西这时看到他那个时代的人都过去了、他自己也快走了、因为神告诉他不能进迦南、所以他向神祷告。

    第二个原因、从诗90：7以后、他看到人不但渺小、短暂、脆弱、而且满了罪恶、污秽。他提到二件事：“你将我们的罪孽摆在你面前、将我们的隐恶摆在你面光之中。”（二个“摆”字）不但有表面的罪、还有里头的隐恶。请原谅我这样讲、有的人看起来道貌岸然、笑嘻嘻的、里面藏的隐恶不得了呀。以色列人出埃及的时候、犯了许多的罪、真可以说罪大恶极、实在该死。实际上我们如果在主的光中照一下、也可以看见许多许多的罪、神给我们有美好的生活、我们对神怎么样？对人怎么样？做了多少对神、对人、对教会有益的事？“荣神益人”的事做了多少？大部分是为自己、隐恶在里头。这是摩西对人有了第二方面的认识。

    当摩西有了这样的认识以后、他就叹息了。他说：“我们度尽的年岁、好象一声叹息。我们一生的年日是七十岁、若是强壮可到八十岁，但其中所矜夸的、不过是劳苦愁烦、转眼成空、我们便如飞而去。”（诗90：9-10）就是说我们一生不仅没有做好事、就是名誉、地位、权力、财富等到最后都是空的。这不是说我们不要美名、也不是说我们消极厌世、基督徒对人生应当有一个正确的态度、这样我们才能在地上为神、为人活着。

    所以摩西的祷告原因、就是对神有了二方面的认识、对人也有了二方面的认识、因此从诗90：12-17他开始祷告了。

    二、摩西祷告的内容：有四个“求”、四个“愿”

    1.四个“求”

    （1）“求你指教我们怎样数算自己的日子、好叫我们得着智慧的心。”这里的“数算”的意思就好象你在数十张钞票、一面数、一面看哪一张是新的、哪一张是旧的。也就是说使我们的日子过得有意义、有价值、在神眼中看为宝贵。是这样数算、不是说我活了多少年、而是说每一天在神面前都要算数的。

    摩西为什么这样讲？我们知道当年以色列人出埃及的时候、壮丁就有60万人、结果因为他们不信、悖逆的缘故、绝大部分倒毙在旷野。他们的时间、精力都浪费了。这个“求”就是说求神使我们每一天在神面前过得有价值、有意义。我看到许多弟兄姐妹很有条件为耶稣作工、但是不肯、一天到晚忙来忙去、不知道忙点什么、就这样一天一天、一年一年过去了、缺少祷告、没有数算自己的日子、很可惜、到头来、一场空。所以我们要求主指教我们怎样数算自己的日子、好叫我们得着智慧的心、顺着神的旨意过日子。

    （2）“耶和华阿、我们要等到几时呢。求你转回、为你的仆人后悔。”求神转回、求神后悔、是什么意思？因为当时他们的罪、使神向他们发怒、现在求神后悔的意思、就是求神赦免、也就是说我们有很多的罪、使神转过脸去、不看我们。现在我们已有悔改、离开罪恶、那么要等到几时、你能转过脸来看看我们、赦免我们呢？这是第二个“求”、就是求神转回、为他的仆人后悔。

    （3）“求你使我们早早饱得你的慈爱、好叫我们一生一世欢呼喜乐。”求饱足、饱足神的慈爱、就是说把神的慈爱完完全全的得过来。我们对神的爱是领会了一部分、但是还有许多爱、神不能给我们、因为我们没有开口求。“早早饱得你的慈爱”就是把神的慈爱全部领受下来、得到非常的饱足。

    弟兄姐妹、什么叫“饱足”？你吃东西、吃到不想再吃了、那就是“饱足”了。对神的爱感到饱足了、意思就是说你对神的爱满意了、确确实实满意了。耶稣在地上的时候、常常讲一句话、要他的门徒得到满足的喜乐。就是说神给我们的不是百分之九十九、而是百分之一百。在这一年里面、第三个“求”、就是使我们在他的爱里、得到更多的饱足。

    （4）“求你照着你使我们受苦的日子和我们遭难的年岁、叫我们喜乐。”摩西祷告的时候、他想起他在旷野受过四十年的苦、就祷告说“求你……叫我们喜乐。”他为什么这样祷告？就是说不要叫我们再受苦了、让我们早早进入美地、不要再在旷野飘流、快快从苦难中出来吧。

    弟兄姐妹、神是要他的儿女享福的、苦难不是他的本意、常常是因我们的罪和不信造成的、也有的是因撒但的攻击而来的。所以当我们遭遇苦难的时候、可以祷告求神使我们这苦难的日子早早结束、在他面前得到安慰和满足。

    以上四个“求”、求指教、求转回、求饱足、求安慰。下面还有四个“愿”。

    （1）“愿你的作为向你仆人显现。”就是要看看神的作为。

    （2）“愿你的荣耀向他们子孙显明。”就是要看看神的荣耀。

    （3）“愿主我们神的荣美、归于我们身上。”就是愿神的荣美披戴在自己身上。

    （4）“愿你坚立我们手所作的工。”就是愿神坚立我们手所做的工作。

    这四个“愿”、就是愿神显出他更大的作为来、让我们看得见、而且向子孙显明。因为当时摩西领以色列入出埃及的时候、与他们嗣辈的人都死了、所以神的荣耀要向他们子孙显明、就是说今天我们也可以为下一代祷告、求神使他的荣耀向我们子孙最明。“愿主我们神的荣美归于我们身上”的意思是希望我们身上能显出神的荣美、把主活出来。今天教会也好、个人也好、神要叫我们活出耶稣来、“传”当然需要、“活”更需要、使人看到的不是我们、而是看到耶稣。最后“愿你坚立我们手所作的工”、我们的工作一定要求神坚立。

    这四个“求”、四个“愿”就是摩西祷告的内容。

    现在我在归纳一下、摩西的祷告包括对神的认识和对人的认识二个方面：

    对神的认识：（1）神是我们的安息（2）神是我们的永恒

    对人的认识：（1）人是短暂、渺小、脆弱。（2）人是有罪、有隐恶、在神的忿怒下。

    “四个求”：求指教、数算我们自己的日子。求转回、让我们更深悔改得赦免。求饱足、早早饱得神的慈爱。求安慰、使我们再不要受苦。九零年的苦难、不要再带到九一年来了。

    “四个愿”：愿神作为显明、愿神显明荣耀、愿神荣美归身、愿神坚立工作。

    求主祝福他自己的话！

    1991年1月6目在上海景灵堂主日礼拜信息


    义人因信得生

    读经：哈2：4、罗l：l7、加3：ll、来l0：38

    今天我要和大家一同思想一节很宝贝的经文：“义人因信得生”。这是一节很重要的圣经、许多信徒因着这句话得到帮助、得到亮光和力量、也得到灵里的释放和自由。如马丁路得、奥古斯汀、以及教会历史上的着名教父、也因着这节经文改变了他们的生命、得到属天的亮光、带领教会得到纯正的信仰和作出美好的见证。现在我们要求主、把这句话的亮光赐给我们、进入这个宝贝的真理、照亮我们一切的路程、引领我们欢欢喜喜的做基督徒、满有盼望和安慰的做神的儿女。

    这句话在全部圣经里、共提到过四次。一次是在旧约哈巴谷书2：4，三次在新约，其中二次在保罗书信里（罗1：17、加3：11）还有一次在希伯来书10：38。这四处经文都提到“义人因信得生”、这是神在四种不同的情况下、藉着圣灵向人默示的重要真理。

    一、哈2：4.哈巴谷是一位旧约的先知、是在犹大王约西亚时代、作犹大国的先知、代神传达信息和预言。当时的犹大国面临强敌欺侮和侵略、国势不振、人民生活目益贫困。在宗教上、腐败堕落；在政治上、混乱不堪；在生活上、民不聊生。先知是一个有抱负的人、是一个爱国爱民的先知。他迫切祷告、多次呼喊、都得不到神的应允、没有看到神的大能。在哈巴谷书第一章里、他一连五次向神责问：耶和华阿、我呼求你、你不应允要到几时呢？

    1.你为何使我看见罪孽？

    2. 你为何看着奸恶而不理呢？

    3.你眼目清洁、不看邪僻、行诡诈的、你为何看着不理昵？

    4.恶人吞灭比自己公义的、你为何静默不语呢？

    5.你为何使人如海中的鱼、又如没有管辖的爬物呢？

    他一连串的疑问、一面向神提出诘问、实质上是他的信心发生了严重的危机、信不下去。客观的现实环境所发生的种种事情、使他的心不能相信神的公义、圣洁、和到底还有没有公理、如果有、又在哪里呢？他祷告、他等候、他呼喊、他仰望、可是看不见环境改变、看不见恶人灭亡。相反的、他所不希望发生、不希望看到的种种违反律法的不义、公理颠倒的事情、却变本加厉的涌现出来、因此他焦急、他难过、他下决心要明白到底神在哪里。神的公理在哪里？神的作为在哪里？就在这样一个关键时刻、经上说：“我要站在守望所、立在望楼上观看、看耶和华对我说什么话、我可用什么话向他诉冤。”耶和华神在圣灵里向他启示：“迦勒底人自高自大、心不正直，惟义人因信得生。”

    迦勒底人是当时巴比伦国的军民、意思就是说从环境上看、从现实上看、迦勒底人是非常高大、骄横跋扈、不可一世、而且心不正直、极其诡诈、但义人（神的子民）必因信得生。

    二、罗马书1：16-17保罗给教会写信时、讲到福音是什么时、又提到这句话。“我不以福音为耻、这福音本是神的大能、要救一切相信的、先是犹太人、后是希利尼人。因为神的义、正在这福音上显明出来。这义是本于信、以致于信。如经上所记、‘义人必因信得生。’”

    这里告诉我们无论什么人、他只要一信神的福音、就得救。

    弟兄姐妹、神的福音、即耶稣从死里复活、升天、代求、还要再来、这个神的福音不仅是显明神的爱、也更是显明神的义。福音是神的大能、所以能够救一切相信的人。不仅是因为他的爱、也是因为他的义、这义是本于信、本于他的信实、本于他的公义。他不能不救我们、他一定要给我们预备一个救法。我们是他造的人类、最早的始祖是神照着他自己的形象和样式造出来的。可是他所造的人失败了、出了问题了、他不能不管、他不能不救、所以说神的义在这福音上显明出来。这义是本于信、以致于信。好比一个工厂里的产品、应该是保质保量的、可是现在有了毛病、不能用了、工厂当然要负责维修或调换、这是工厂本身的信用和义务。现在我们这些神所造的人、原是照着神的形象和样式造的、有真理的仁义和圣洁、具有神的智慧、圣洁、公义、良善、应该是满了喜乐、平安、生命的、可是现在我们却都有了毛病、忧愁、挂虑、焦燥不安、抑郁、伤痛。身体上也有这样、那样的病、我们可以告诉神、我们是他那里出来的产品、现在质量出了问题、神怎能不管、怎能不救、怎能不医呢？弟兄姐妹、神的义在这福音上显明出来、是本于信、以致于信。因着神的福音、因着我们的信、他一定要救我们、一定要医我们。

    另一个意思、神的义在福音上显明出来、神是公义的、对罪不能不罚。怎么罚、他要无罪的、替我们成为罪、他要刑罚那个成为罪的儿子、耶稣钉十字架、就是神对我们罪的刑罚、同时他既然罚了我们的罪、他必须要宣布信他的人为无罪、判我们为义、使我们这些本来要受罪刑罚的人、因着信了福音、被称为义。这个义从哪里来？是主耶稣从死复活以后所赐给我们的。我们今天因为信了福音、信了十字架上的耶稣、不仅罪没有了、罪的刑罚也没有了、而且还给我们带来了义、这义是本子信、以致于信、是因信加在我们身上的。啊！弟兄姐妹、哈利路亚、荣耀归主。神的义在福音上显明出来、今天因信加在我们身上、为了要使这件事得到清楚的解释、圣灵再一次启示保罗“义人因信得生”的道理。

    三、加3：ll那是因为加拉太教会、有人虽然信了耶稣基督和他钉十字架、可是还在行律法、还是想靠肉身成全、认为耶稣替我们钉了十字架是应该信的、但我们自己要行律法、才能称义。耶稣基督钉十字架、只是带去我们的罪、赦免我们的罪、而现在仍然要靠行律法、还要谨守安息日、谨守节期和律法上的条例来称义。

    从加3：1-15里、保罗用二件事问当时加拉太教会：

    1.是关于受圣灵的事情。

    2.关于亚伯拉罕在神面前称义的事情。

    这二件事、都是因信而成就的。“无知的加拉太人哪、耶稣基督钉十字架、已经活画在你们眼前、谁又迷惑了你们呢。我只要问你们一件事、你们受了圣灵、是因行律法呢、是因听信福音呢。……”亚伯拉罕称义是因信神呢、还是遵行律法昵。接下去、他非常激动地对他们说：“凡以行律法为本的、都是被咒诅的。因为经上记着、‘凡不常照律法书上所记一切之事去行的、就被咒诅，没有一个人靠着律法在神面前称义、这是明显的。因为经上说、’义人必因信得生。‘”

    这段经文的意思是你在从前（不信主以前） 想行律法、在神面前不得称义。你现在（信主后）还要想行律法、还是不得称义。现在教会里还有人叫人遵守十条诫命、遵守利未记里洁与不洁的条例、这与义人必因信得生是相违背的。

    今天在福音里、神对犹太人尚且没有律法上的要求、没有要他们遵行律法来称义、何况对外邦人更没有这个要求。

    常有信徒来问我：我们有哪些东西不可吃、哪些事不可做。根据徒15：28-29耶路撒冷第一次大会所决定的、有四件事：禁戒祭偶像的物和血、并勒死的牲畜和好淫。对外邦教会没有别的要求、因为圣灵在各人心里、恩膏在凡事上教导我们、不需要像犹太人一样去遵行律法。因为神规定“义人必因信得生”。

    这是对那些热衷遵行律法、信了基督以后、还不肯放弃旧的传统和律法条例的信徒、圣灵启示保罗、再一次向他们说：“义人必因信得生”义是因信得的、生也是因信而得的。

    四、来10：38这是圣经最后一次提到“义人因信得生”的地方。那是希伯来书作者、对希伯来信徒在逼迫患难中的安慰、也是在讲到还有一点点时候、那要来的就来、并不迟延的一个鼓励。

    从来10：32-39我们可以知道在主后70年、耶路撒冷遭受毁灭之前、曾经受过一次大逼迫。当时他们为道遭受各种苦难、一面被毁谤、遭患难、成了戏景、叫人观看、一面陪伴那些受苦的人、当时他们的家业被人抢去、也甘心忍受。他们为道受苦、信仰上表现是很不错的、应该说信仰坚定、忍受苦难、不怕艰险、不畏患难、甚至在家业被抢、生活毫无保障的情况下、他们还能甘心忍受、忠贞到底。可是就在这样的逼迫苦难过去以后、他们的环境逐步有所好转、苦难已成往事、伴随着来的是安逸快乐的生活、平静顺利的境遇、他们就慢慢的随波逐流、腐化堕落、甚至停止聚会、故意犯罪、在信仰上冷淡变质、在生活上同流合污、忘记主要报应各人、主要审判他的百姓。

    有人丢弃勇敢的心、有人退后不前、不想行完神的旨意、对主的再来认为是遥遥无期。在这样的情况下、神的灵又一次藉希伯来书的作者、向信徒们启示这节宝贵的真理：“义人必因信得生”。要他们不要忘记、过去在患难逼迫时所表现出来的见证、也不要忽略还有一点点时候、主就要回来、神的应许都要兑现、不会延迟太久。从圣灵的光里、只是～点点的时候了。可是在这样的时刻、最主要的是“义人因信得生”。因信才得生、因信必能得生、要他们坚持信仰、必可得生。

    以上是四次提到这句话的原因和背景。

    现在我们要在主面前、把“义人必因信得生”这句话单独思想一下。先得说一下、这四个地方用这节经文稍微有点不同。在旧约哈2：4只是说：“义人因信得生”、在新约那三次：罗1：17、加3：11、来10：38都加了一个字“必”、应该说在旧约哈巴谷先知的光中、“义人因信得生”是一个事实。在新约神的仆人的光中、“义人因信得生”是一个必然的事实、这是因为旧约的先知是往前看十字架的基督、从预言的光中、看到十字架上的基督、能给人因信得生。在新约的使徒是往后看十字架的基督、必能给人因信得生、有人也认为新约三次引用这句话、着重点各不相同：

    罗1：17 义人必因信得生、注意一个“义”字。

    加3：11 义人必因信得生、注意一个“信”字。

    来10：38义人必因信得生、注意一个“生”字。

    因此我们来理解这句话、也从这三个字着手。义人指谁？谁是义人？因信是信什么？用什么样的信心？得生是得到什么样的生命？什么样的生活？简言之、就是义人因为信心、而得到生命、有了生命、有了生活。

    义--据罗3：10告诉我们、没有义人、连一个也没有、犹太人和希利尼人、都在罪恶之下。这是圣经真理、是神自己的话、对我们启示出来的。可是圣经也给我们看见、也有明明称为“义人”的人。

    1.创6：9“挪亚是个义人、在当时的世代是个完全人。”又创7：1“耶和华对挪亚说：…在这世代中、我（神）见你在我面前是义人。”

    2.创15：6“亚伯兰信耶和华、耶和华就以此为他的义。”

    3.彼后2：7-8“只搭救了那为恶人淫行忧伤的义人罗得……”

    4.太1：19“她（马利亚）丈夫约瑟是个义人。”

    5.可6：20“因为希律知道约翰（施洗约翰）是个义人……”

    6.路1：6“撒迦利亚和以利沙伯他们都是义人。”

    7.路2：25“西面在耶路撒冷又公义又虔诚。”

    8.路23：47“百夫长看见所成的事、就归荣耀于神说：’这真是个义人‘。”又太27：19“彼拉多的夫人打发人来说：这义人（指主耶稣）的事、你一点也不可管。又太27：24”彼拉多在众人面前洗手说：流这义人的血、罪不在我、你们承当吧。“（还有许多、在这里不多举例了）

    从旧约到新约、称为义人的人、除了主耶稣以外、还有挪亚、亚伯兰、罗得、约瑟、以利亚（雅5：16-17）哥尼流（徒10：22）撒迦利亚、以利沙伯、和施洗约翰等等。总之、旧约时代那些因信而敬畏神的人、称为义人。新约时代因信福音的人都可被称为义人。

    信--这是在神面前蒙悦纳、得大福的唯一途径。神对我们也只有这个要求、”因信“即接受、抓住主的应许、接受主为我们成就的十字架、接受主在十字架上为我们成就的一切、不要我们化任何代价和劳苦、只要信、就能得生、必能得生。

    得生是什么？--得到生命、得到生路、得到活路--一个因信称义的人、也就是一个基督徒、必因着信得到生命、得到生路、活路、得到生气、生机。

    什么能使我们歌唱快乐？什么会使我们欣慰无比？唯一的路是信心的路。在任何情况下、任何时间里、我们一回到信心里、就能歌唱欢喜、就能得生、得以活得下去、活得非常高兴。

    ”义人必因信得生“。哈利路亚、感谢赞美主！

    1987年9月6目在上海景灵堂主日礼拜信息

    报名上册

    读经：路2：1-7、约5：24、启3：5、17：8、13：8、20：12、20：15、21：27

    在路2：1-7里有一句话”报名上册“、今天我们就要一同来思想这句话。当耶稣诞生的时候、发生了一件事、就是天下人民都得报名上册。在这段圣经里面共有四次提到”报名上册“：

    1.第一次是该撒亚古士督有旨意下来、叫天下人民都报名上册。

    2.笫二次是居里扭做犹太巡抚的时候、命令当时的犹太人都要报名上册。

    3.第三次是提到大家都回到本乡本土去报名上册。

    4.第四次提到约瑟从拿撒勒城上犹太去、到了大卫的城（因他本是大卫一族一家的人）、名叫伯利恒、要和他所聘之妻马利亚一同报名上册。

    这里四次提到”报名上册“、这是在耶稣降生的时候、在他们国家里一个很大的政治任务、就是要每一个人都报名上册、使国家对属她的人民有一个精确的统计。你是哪里人、就该回到哪里去报名上册。

    就在约瑟带着他的妻子马利亚、回到伯利恒去报名上册的时候、马利亚的身孕重了、产期到了、因为客店里没有地方、耶稣生下来、只得用一块布包裹起来、放在马槽里。

    今天我要和大家思想的一个题目就是报名上册。感谢神、我们信耶稣的人是应该在册上有名的人。圣经告诉我们一共有四本册子、今天早上我先讲一本、以后再讲其他三本。

    圣经告诉我们、我们每一个人、男的、女的、老的、少的、有文化的、没有文化的、最主要的一件事、就是要在羔羊的生命册上有名字。如果当时耶稣降生的时候、没有报名上册、那么整个救恩的工作、就将受到很大的亏损。现在如果我们还不知道自己的名字是否在羔羊生命册上、我们的得救、得永生这件事就很渺茫了。感谢神、他不仅救我们、还有一本册子、记下我们的名字、这是我们信耶稣的人和教会应该非常重视的一件事。今天我要和大家思想的、就是要看看在羔羊生命册上、我这个人的名字有没有。有的人说、管他有没有名、只要相信耶稣就行。也有的人说、我也不知道有名没有名、我只知做祷告、信耶稣。更有的人说、有名没有名、我不知道、这是耶稣的事、我怎么知道呢？

    弟兄姐妹、你的名字有没有在羔羊生命册上、你是应该知道的、有把握的。比如你受洗后、教会的名册上就记下你的名字、日后可以查的。同样在神那里有一本羔羊生命册、自从你信耶稣得救那日起、你的名字就写在那册子上了、你一看见真要快乐得不得了。信耶稣不是迷信、做基督徒不是盲从、我们的名字写在羔羊生命册上这件事是有把握的。

    耶稣有一次打发七十个人出去传道、他们二个、二个出去、当他们回来的时候、他们非常欢喜、对耶稣说：耶稣阿、真希奇、因你的名、鬼都服了我们。耶稣说：不要因为鬼服了你们而欢喜、要因你们的名字记在天上而欢喜。

    弟兄姐妹、作神的工作、服事主、为主传福音、有主的权柄、当然是欢喜快乐、但是最要欢喜的是我们的名字已经写在羔羊的生命册上、这件事是非同小可的事。可以说、我们的主为什么到地上来报名上册、也就是要将我们的名字写在天上。他情愿把他自己的名字写在地上的册子上面、为的是使我们的名字能够写在天上。

    前几天我听一个姐妹作见证、她说、有一次、她问十个神学院毕业的学生三个问题：

    1. 你们是否清楚得救？你们的名字是否写在羔羊生命册上？

    2.你们是否已经彻底奉献、愿意做传道？

    3.你们有没有受过圣灵的充满、浇灌？

    她又说：如果你们确实知道自己是得救的、名字已写在羔羊生命册上了、请举手。结果只有二个人举手、八个人都不敢举手。有的人还在那里笑、根本不领会这个真理。如果今天我问你们、你们哪些人知道自己名字记在羔羊生命册上、恐怕有许多人不敢举手。

    其实名字记在羔羊生命册上的人、是自己能知道的。约5：24”我实实在在的告诉你们、那听我话、又信差我来者的、就有永生、不至于定罪、是已经出死入生了。“这里明显的告诉我们要”听“进去、然后”信“下来、就有永生。怎么叫永生？就是不被定罪、出死入生。你只要抓住这句话、你会看见、你的名字在羔羊生命册上了。

    现在我要从圣经里举出几个人、他们看见有一本生命册。

    旧约：

    1.摩西--在他的祷告中提到生命册。当时以色列人犯了罪、拜金牛犊、他很生气、也很难过、因为神要把他们毁灭、刑罚他们、摩西拼命的祷告、他说：”唉、这百姓犯了大罪、为自己作了金像。倘或你肯赦免他们的罪、……不然、求你从你所写的册上涂抹我的名。“（出32：31-32）。这是第一个人提到有册子的见证。

    2.大卫--在他的祷告里也提到生命册、因为当时有一些人同他作对、一天到晚逼迫他、苦待他、所以他祷告说：”愿他们从生命册上被涂抹、不得记录在义人之中。“

    3.但以理--他也提到生命册、他说：”从有国以来直到此时、没有这样的。你本国的民中、凡名录在册上的、必得拯救。“（但12：1）他清楚地看见、凡名字在册子上的人、在大灾难中都被救出来了、他在异象里看见、在祷告里也看见。

    新约：

    在新约里、提到生命册的人、除了约翰所写的启示录以外、就只有保罗也清楚提到、并且看见有这么一本册子：”我劝友阿爹和循都基要在主里同心。……他们的名字都在生命册上。“（腓4：2-3）。因为当时腓立比的教会里、有二个女人热心是有的、只是不能同心、因此保罗劝她们要在主里同心。名字在生命册上、就是得救的人、这是保罗亲自看见的生命册。

    圣经中提到生命册最多的就是约翰写的启示录、它共有六次提到生命册。

    1.启3：5”凡得胜的、必这样穿白衣，我也必不从生命册上涂抹他的名。且要在我父面前、和我父众使者面前、认他的名。“在生命册上有名的人、是穿自衣和主同行的人、就是注意行为的圣洁、品德的端正、道德的高尚。有许多人虽然信了耶稣、甚至受了洗、但是行为、品德、道德太可怜、很自私、对这样的人、我们不禁要问、他是不是在生命册上有名？在生命册上有名的人、必须穿白衣。

    2.启17：8”……凡住在地上、名字从创世以来没有记在生命册上的、见先前有、如今没有、以后再有的兽、就必希奇。“凡没有在生命册上记名的人、都要被这个兽所迷惑、这个兽就是魔鬼的化身。反过来讲、生命册上有名的人、就不会受迷惑、灵里始终清楚、魔鬼骗不了他、他始终要相信主、跟随主、信心是坚定的。根据这一点、你自己对照一下、就可以确定你的名字是否在生命册上。

    3.启13：8”凡住在地上、名字从创世以来、没有记在被杀之羔羊生命册上的人、都要拜他。“它指魔鬼、撒但。在生命册上有名的人、不会拜魔鬼、因为他里头有羔羊的生命。所以你自己可以衡量、你对神的事奉和敬拜是不是专一、是不是一面好象事奉神、一面却是事奉撒但。一个在生命册上有名的人、如果犯了错、事奉了撒但、心里会不平安、就必要在神面前认罪悔改。

    有一个信徒一次和别人一起去旅游、到了一个地方、别人都进去

    玩、可是他一进去、心里就跳、觉得不对、原来这个地方是拜魔鬼的。我们是神的儿女、名字在生命册上的、就不能拜魔鬼、否则心里不平安。

    4.启20：12”我又看见死了的人、无论大小、都站在宝座前。案卷展开了，并且另有一卷展开、就是生命册。死了的人都凭着这些案卷所记载的、照他们所行的受审判。“这就是白色大宝座前的审判、凡名字在生命册上的人、就不按那另外的案卷审判、要按生命册来审判。

    弟兄姐妹、我们的神是慈爱的、他确实把他的儿子耶稣从高天差到世上来、拯救我们、使我们出死入生。但不要忘记我们的神也是公义的、有一天他要在白色大宝座前审判所有的人。圣经中说、约翰看见死了的人、无论大小、都站在宝座前、案卷展开了。每一个人在地上做的事、善的恶的、都记载在那里、神就根据这个案卷来审判我们。约翰又看见另外一个案卷、那就是生命册、凡名字在生命册上的人、根据主耶稣的宝血、就不按他们过去的罪行来审判、也就是”不被定罪“。所以如果你今天还没有信耶稣的话、请你记得、人死了以后要审判的。圣经上说：”按着定命、人人都有一死、死后且有审判。“谁都逃不了。所以我们要为许多尚未信主的人祷告、求主救救他们、使他们悔改信主、不但可以逃避审判、还可以逃避火湖。

    5.启20：15说”若有人名字没记在生命册上、他就被扔在火湖里。“我们国家的法律、谁做了坏事、绝对不能宽容、何况我们天上的神呢。所谓天网恢恢、疏而不漏。很多年前、发生了一件事、有三个人抢了银行的钱、他们从西北逃到杭州、自以为作案的方法非常巧妙、谁都不知道。后来其中一个人、把他抢来的新钞票拿出去用、因为这些钞票的号码、是在全国通告的、所以就把这个人抓起来、其余二个人也难逃法网、都受到了法律的制裁。所以如果有人做了坏事、自以为人不知、却不知道神明察秋毫、不管有多久、神都要刑罚。

    6.启2l：27”凡不洁净的、并那行可憎与虚谎之事的、总不得进那城。只有名字写在羔羊生命册上的才得进去。“这个城是什么城？ 是新耶路撒冷、新天新地、最好的地方。谁能进去？虚谎的人、不洁净的人、可憎的人（拜偶像的人、拜魔鬼的人）不能进去。只有名字写在羔羊生命册上的人才得进去。

    弟兄姐妹、你已经信了耶稣、在神面前藉着耶稣的宝血已经洗净了你的罪、又接受了耶稣住在你的心里、那么你的名字就记在生命册上了、应该欢喜快乐、满心感谢神、时时感谢神、荣耀归给主！


    报名上册

    读经：路2：1-7、约5：24、启3：5、17：8、13：8、20：12、20：15、21：27

    在路2：1-7里有一句话“报名上册”、今天我们就要一同来思想这句话。当耶稣诞生的时候、发生了一件事、就是天下人民都得报名上册。在这段圣经里面共有四次提到“报名上册”：

    1.第一次是该撒亚古士督有旨意下来、叫天下人民都报名上册。

    2.笫二次是居里扭做犹太巡抚的时候、命令当时的犹太人都要报名上册。

    3.第三次是提到大家都回到本乡本土去报名上册。

    4.第四次提到约瑟从拿撒勒城上犹太去、到了大卫的城（因他本是大卫一族一家的人）、名叫伯利恒、要和他所聘之妻马利亚一同报名上册。

    这里四次提到“报名上册”、这是在耶稣降生的时候、在他们国家里一个很大的政治任务、就是要每一个人都报名上册、使国家对属她的人民有一个精确的统计。你是哪里人、就该回到哪里去报名上册。

    就在约瑟带着他的妻子马利亚、回到伯利恒去报名上册的时候、马利亚的身孕重了、产期到了、因为客店里没有地方、耶稣生下来、只得用一块布包裹起来、放在马槽里。

    今天我要和大家思想的一个题目就是报名上册。感谢神、我们信耶稣的人是应该在册上有名的人。圣经告诉我们一共有四本册子、今天早上我先讲一本、以后再讲其他三本。

    圣经告诉我们、我们每一个人、男的、女的、老的、少的、有文化的、没有文化的、最主要的一件事、就是要在羔羊的生命册上有名字。如果当时耶稣降生的时候、没有报名上册、那么整个救恩的工作、就将受到很大的亏损。现在如果我们还不知道自己的名字是否在羔羊生命册上、我们的得救、得永生这件事就很渺茫了。感谢神、他不仅救我们、还有一本册子、记下我们的名字、这是我们信耶稣的人和教会应该非常重视的一件事。今天我要和大家思想的、就是要看看在羔羊生命册上、我这个人的名字有没有。有的人说、管他有没有名、只要相信耶稣就行。也有的人说、我也不知道有名没有名、我只知做祷告、信耶稣。更有的人说、有名没有名、我不知道、这是耶稣的事、我怎么知道呢？

    弟兄姐妹、你的名字有没有在羔羊生命册上、你是应该知道的、有把握的。比如你受洗后、教会的名册上就记下你的名字、日后可以查的。同样在神那里有一本羔羊生命册、自从你信耶稣得救那日起、你的名字就写在那册子上了、你一看见真要快乐得不得了。信耶稣不是迷信、做基督徒不是盲从、我们的名字写在羔羊生命册上这件事是有把握的。

    耶稣有一次打发七十个人出去传道、他们二个、二个出去、当他们回来的时候、他们非常欢喜、对耶稣说：耶稣阿、真希奇、因你的名、鬼都服了我们。耶稣说：不要因为鬼服了你们而欢喜、要因你们的名字记在天上而欢喜。

    弟兄姐妹、作神的工作、服事主、为主传福音、有主的权柄、当然是欢喜快乐、但是最要欢喜的是我们的名字已经写在羔羊的生命册上、这件事是非同小可的事。可以说、我们的主为什么到地上来报名上册、也就是要将我们的名字写在天上。他情愿把他自己的名字写在地上的册子上面、为的是使我们的名字能够写在天上。

    前几天我听一个姐妹作见证、她说、有一次、她问十个神学院毕业的学生三个问题：

    1. 你们是否清楚得救？你们的名字是否写在羔羊生命册上？

    2.你们是否已经彻底奉献、愿意做传道？

    3.你们有没有受过圣灵的充满、浇灌？

    她又说：如果你们确实知道自己是得救的、名字已写在羔羊生命册上了、请举手。结果只有二个人举手、八个人都不敢举手。有的人还在那里笑、根本不领会这个真理。如果今天我问你们、你们哪些人知道自己名字记在羔羊生命册上、恐怕有许多人不敢举手。

    其实名字记在羔羊生命册上的人、是自己能知道的。约5：24“我实实在在的告诉你们、那听我话、又信差我来者的、就有永生、不至于定罪、是已经出死入生了。”这里明显的告诉我们要“听”进去、然后“信”下来、就有永生。怎么叫永生？就是不被定罪、出死入生。你只要抓住这句话、你会看见、你的名字在羔羊生命册上了。

    现在我要从圣经里举出几个人、他们看见有一本生命册。

    旧约：

    1.摩西--在他的祷告中提到生命册。当时以色列人犯了罪、拜金牛犊、他很生气、也很难过、因为神要把他们毁灭、刑罚他们、摩西拼命的祷告、他说：“唉、这百姓犯了大罪、为自己作了金像。倘或你肯赦免他们的罪、……不然、求你从你所写的册上涂抹我的名。”（出32：31-32）。这是第一个人提到有册子的见证。

    2.大卫--在他的祷告里也提到生命册、因为当时有一些人同他作对、一天到晚逼迫他、苦待他、所以他祷告说：“愿他们从生命册上被涂抹、不得记录在义人之中。”

    3.但以理--他也提到生命册、他说：“从有国以来直到此时、没有这样的。你本国的民中、凡名录在册上的、必得拯救。”（但12：1）他清楚地看见、凡名字在册子上的人、在大灾难中都被救出来了、他在异象里看见、在祷告里也看见。

    新约：

    在新约里、提到生命册的人、除了约翰所写的启示录以外、就只有保罗也清楚提到、并且看见有这么一本册子：“我劝友阿爹和循都基要在主里同心。……他们的名字都在生命册上。”（腓4：2-3）。因为当时腓立比的教会里、有二个女人热心是有的、只是不能同心、因此保罗劝她们要在主里同心。名字在生命册上、就是得救的人、这是保罗亲自看见的生命册。

    圣经中提到生命册最多的就是约翰写的启示录、它共有六次提到生命册。

    1.启3：5“凡得胜的、必这样穿白衣，我也必不从生命册上涂抹他的名。且要在我父面前、和我父众使者面前、认他的名。”在生命册上有名的人、是穿自衣和主同行的人、就是注意行为的圣洁、品德的端正、道德的高尚。有许多人虽然信了耶稣、甚至受了洗、但是行为、品德、道德太可怜、很自私、对这样的人、我们不禁要问、他是不是在生命册上有名？在生命册上有名的人、必须穿白衣。

    2.启17：8“……凡住在地上、名字从创世以来没有记在生命册上的、见先前有、如今没有、以后再有的兽、就必希奇。”凡没有在生命册上记名的人、都要被这个兽所迷惑、这个兽就是魔鬼的化身。反过来讲、生命册上有名的人、就不会受迷惑、灵里始终清楚、魔鬼骗不了他、他始终要相信主、跟随主、信心是坚定的。根据这一点、你自己对照一下、就可以确定你的名字是否在生命册上。

    3.启13：8“凡住在地上、名字从创世以来、没有记在被杀之羔羊生命册上的人、都要拜他。”它指魔鬼、撒但。在生命册上有名的人、不会拜魔鬼、因为他里头有羔羊的生命。所以你自己可以衡量、你对神的事奉和敬拜是不是专一、是不是一面好象事奉神、一面却是事奉撒但。一个在生命册上有名的人、如果犯了错、事奉了撒但、心里会不平安、就必要在神面前认罪悔改。

    有一个信徒一次和别人一起去旅游、到了一个地方、别人都进去

    玩、可是他一进去、心里就跳、觉得不对、原来这个地方是拜魔鬼的。我们是神的儿女、名字在生命册上的、就不能拜魔鬼、否则心里不平安。

    4.启20：12“我又看见死了的人、无论大小、都站在宝座前。案卷展开了，并且另有一卷展开、就是生命册。死了的人都凭着这些案卷所记载的、照他们所行的受审判。”这就是白色大宝座前的审判、凡名字在生命册上的人、就不按那另外的案卷审判、要按生命册来审判。

    弟兄姐妹、我们的神是慈爱的、他确实把他的儿子耶稣从高天差到世上来、拯救我们、使我们出死入生。但不要忘记我们的神也是公义的、有一天他要在白色大宝座前审判所有的人。圣经中说、约翰看见死了的人、无论大小、都站在宝座前、案卷展开了。每一个人在地上做的事、善的恶的、都记载在那里、神就根据这个案卷来审判我们。约翰又看见另外一个案卷、那就是生命册、凡名字在生命册上的人、根据主耶稣的宝血、就不按他们过去的罪行来审判、也就是“不被定罪”。所以如果你今天还没有信耶稣的话、请你记得、人死了以后要审判的。圣经上说：“按着定命、人人都有一死、死后且有审判。”谁都逃不了。所以我们要为许多尚未信主的人祷告、求主救救他们、使他们悔改信主、不但可以逃避审判、还可以逃避火湖。

    5.启20：15说“若有人名字没记在生命册上、他就被扔在火湖里。”我们国家的法律、谁做了坏事、绝对不能宽容、何况我们天上的神呢。所谓天网恢恢、疏而不漏。很多年前、发生了一件事、有三个人抢了银行的钱、他们从西北逃到杭州、自以为作案的方法非常巧妙、谁都不知道。后来其中一个人、把他抢来的新钞票拿出去用、因为这些钞票的号码、是在全国通告的、所以就把这个人抓起来、其余二个人也难逃法网、都受到了法律的制裁。所以如果有人做了坏事、自以为人不知、却不知道神明察秋毫、不管有多久、神都要刑罚。

    6.启2l：27“凡不洁净的、并那行可憎与虚谎之事的、总不得进那城。只有名字写在羔羊生命册上的才得进去。”这个城是什么城？ 是新耶路撒冷、新天新地、最好的地方。谁能进去？虚谎的人、不洁净的人、可憎的人（拜偶像的人、拜魔鬼的人）不能进去。只有名字写在羔羊生命册上的人才得进去。

    弟兄姐妹、你已经信了耶稣、在神面前藉着耶稣的宝血已经洗净了你的罪、又接受了耶稣住在你的心里、那么你的名字就记在生命册上了、应该欢喜快乐、满心感谢神、时时感谢神、荣耀归给主！


    你们要赞美耶和华

    读经：诗150：1-6、出3：13-15、6：2-9、来13：15-16

    一、简介

    诗篇150篇是一篇完全的赞美诗、是全部诗篇的总结。它共有十三次提到赞美、但根据英文译本、它共有十二次赞美。第一句“你们要赞美耶和华”、末了一句“你们要赞美耶和华”实际上就是“哈利路亚”、合起来算一次赞美、所以说只有十二次赞美、表示以色列十二个支派同心合意赞美耶和华、就是说神的选民都要赞美耶和华。

    所以说这篇诗篇也是所有神的儿女赞美耶和华的总和。末了一节的上半节“凡有气息的都要赞美耶和华”说明不但全体会众要赞美耶和华、而且全体人类、只要有气息的人、都要赞美他。也可以说一息尚存、不能不赞美神。因这位神配受所有受造之物和整个宇宙穹苍的赞美。

    二、耶和华的意义

    1.自有永有的意思--这首诗开头一句赞美和末了一句赞美都归给耶和华、其他都用赞美他、用“他”来代表耶和华。

    （1）耶和华是三位一体真神的圣名、是神自己缩写的名字。

    （2）是神与人立“施恩之约”时、向摩西宣告的名。

    （3）创4：26以挪士时、人才求告耶和华的名。

    （4）圣经里最早出现“耶和华神”这个名称是在创2：4。

    耶和华这个名称、在旧约里至少用过七、八千次、意思是自有永有的。出3：13-17当神的子民在埃及受困苦时、神打发摩西去见法老、要他去把以色列人从埃及领出来时、摩西问神：“他们若问我说、他叫什么名字、我要对他说什么呢？”神对摩西说：“我是自有永有的。又说、你要对以色列人这样说、那自有的打发我到你们这里来。……耶和华你们祖宗的神、就是亚伯拉罕的神、以撒的神、雅各的神、打发我到你们这里来、耶和华是我的名、直到永远。”这段经文表明神的永久、神是万古永存的耶和华。

    2.与人立约、大施拯救的意思--出6：2-9、这是在出埃及记中、神第二次向摩西晓谕他的名是耶和华。因当时摩西被神差遣去见法老、要求让以色列人出埃及、并行了二个大神迹、但法老不信、反而变本加厉的苦待以色列人、所以摩西回到神那里说：“自从我去见法老、奉你的名说话、他就苦待这百姓、你一点也没有拯救他们。”所以神就再次晓谕摩西说：“我是耶和华、我以前向亚伯拉罕、以撒、雅各、显现为全能的神、至于我名耶和华他们未曾知道。……”出6：2-9这段经文中、共有四次提到“我是耶和华”、一次提到“我名耶和华”。

    这表明“耶和华”这个尊名、以色列人以前不知道、他们只知道神的全能、但不认识神是与人立约的神、要向选民大施拯救、大显他的神圣品德、无比权威。“耶和华”就含有这个意思。

    三、“耶和华”这个名称与人的关系--至少有下列七种：

    l. 耶和华以勒（创22：l4）--耶和华必预备（亚伯拉罕的经验）

    2.耶和华拉法（出15：26）--耶和华是医治你的（摩西的经验）

    3. 耶和华尼两（出17：15）--耶和华是我旌旗（得胜的意思、约书亚的经验）

    4. 耶和华沙龙（士6：24）--耶和华赐平安（基甸的经验）

    5.耶和华若以（诗23：1）--耶和华是我的牧者（大卫的经验）

    6.耶和华齐根努（耶23：6）--耶和华我们的义（耶利米的预言）

    7.耶和华沙玛（结48：35）耶和华的所在（以西结的预言）

    这七个耶和华的＼简{复}名（耶和华和以勒连成＼简{复）名）表示耶和华是十分珍贵的名、他与我们的关系是十分密切的。有了耶和华、就有预备、就得医治、就能得胜、就有平安、就有牧者、就是我们的义、就有居所（同在）。

    所以在本篇（诗150：）的开头和末了、二次提到“你们要赞美耶和华”千万不要以为耶和华是姓耶名和华、是天父、耶稣也姓耶、是儿子、这就错了。

    耶和华是我们的一切、是与我们永远立约的名字、我们今天信了他、有了他、就应该一辈子赞美他、因他的名叫耶和华、他对人的应许、话语不能改变、必要守约施慈爱、直到千万代。

    四、本诗篇分段--从本诗来看、神要我们怎么来赞美他、可分四段：

    1.赞美的地点（涛l5O：1）

    （1）在神的圣所。在圣殿里赞美他、这里有二个解释：

    a.在敬拜神的礼拜堂、教堂里、特定的宗教活动场所赞美他。

    b.圣所也可指在基督里、在耶稣里向他赞美。

    来l3：15“我们应当靠着耶稣、常常以颂赞为祭、献给神。”

    西3：17“无论作什么、或说话、或行事、都要奉主耶稣的名、藉着他、感谢父神。”

    （2）在他显能力的穹苍赞美他。

    穹苍指神所创造的天地之间、意思是无论在哪里、都可以赞美他。山上、海岛、城市、农村、路上、家里、在任何地方都可以赞美耶和华、他都听见。

    2. 赞美的原因（诗l5O：2）

    （1）因他大能的作为

    a.创造的大能创l：、启4：

    b.医治的大能约5：2-9

    c.救赎的大能 启5：6-14

    d.复活的大能约11：17-44

    （2）因他极美的大德--大恩、大爱、大光、大圣、大智、大义、大信、大诚（慈爱、圣洁、公义、信实）

    3.赞美的方法（诗150：3-5）--有多种方法、多种形式、多种声音（也表示十分和谐的声音）。用角声、琴瑟、击鼓、跳舞、丝弦乐器、笙箫管笛、大响的钹、高声的钹。不论你唱什么声音、用什么形式、只要向他赞美、他都悦纳。

    4. 赞美的成员（诗150：6）--只要有气息、就当赞美。只要一息尚存、都要赞美他。凡是生物都当赞美他、这就是说一切有生命的受造之物都要赞美他。也只有耶和华我们的神配受完全的赞美、和谐的赞美、永远的赞美。

    我们今天也应当加入这赞美的行列、跟着众天使、众天军、众圣徒、众先知、众仆人一同欢呼赞美救赎我们、看顾我们、保护我们的神。

    这是一首最精彩的诗篇、它把向神赞美的地点、原因、方法和成员述说得清楚明白。

    末了，讲一个故事：有一位信徒、有一次梦见二位天使在神面前执行任务、一位天使非常忙碌、跑来跑去、甚至浑身大汗、气喘不止。而另一位天使却坐在那里、无所事事、悠然自得。他很不解、就跑过去问那位坐着的天使：“你为什么不去帮助那位天使、他那么忙碌辛苦、满头大汗、你难道不看见吗？”那位坐着的天使说：“不是我不去、因神派我们是各司其职的、他是专管祷告的、把人间的祷告传递给神、我是专管赞美感谢的、把人间的赞美感谢送给神、因为人间祷告的人很多、所以他忙得不得了、赞美感谢的人太少、所以我就空闲了。

    弟兄姐妹、我们应当常常靠着耶稣以颂赞为祭献给神、使这位空闲的天使也忙碌起来。我再说：”你们要赞美耶和华“因为神是圣洁的、是用以色列的赞美为宝座的、（诗22：3）。

    1989年1O月1日在上海景灵堂主日礼拜信息


    真理是什么？

    读经：约1：14-l8、l8：33-38、约翰三书

    主耶稣道成肉身以后、住在世人中间、充充满满的有恩典有真理、也有父独生子的荣光。上个月第一个主日、我们一同思想过主的恩典。我们也常常传讲主是有恿典、有怜悯的主。不错、我们得救是本乎恩、也因着信。我们能成为神的儿女、全是主的恩典。我们为神作工、也全是主的恩典。确实我们天天是在恩典里过日子、一切全是出于主的恩典、但不能忽略的是主耶稣道成肉身以后、充充满满的有真理、有荣光。今天我们先在主的恩典里一同来看“真理”二个字。下一次主若许可、再看荣光。

    约18：33-38、真理是什么？这是彼拉多向耶稣提过的问题。当时我们的主在彼拉多面前受审、彼拉多问他：“你是犹太人的王么？”主回答说：“这话是你自己说的、还是别人论我对你说的呢？”彼拉多说：“我岂是犹太人呢，你本国的人和祭司长把你交给我你作了什么事呢。”耶稣回答说：“我的国不属这世界。我的国若属这世界、我的臣仆必要争战、使我不至于被交给犹太人。只是我的国不属这世界。”彼拉多接着提出第二个问题问耶稣：“这样、你是王么。”耶稣回答说：“你说我是王、我为此而生、也为此来到世间、特为给真理作见证、凡属真理的人就听我的话。”彼拉多说：“真理是什么呢。但他还未等主耶稣回答、就跑出来到犹太人那里、对他们说：”我查不出他有什么罪来。“真理是什么、这个问题对彼拉多来说、当时没有得到解决。

    现在我们先从理论上来理解：真理是什么？

    1.约l：14”道成了肉身住在我们中间、充充满满的有恩典有真理。“表明真理是从主的道成肉身来的。先有神的儿子道成肉身、住在人间、才有充充满满的恩典和真理。显然、真理是因主的道成肉身来的。在主来以前、律法本是藉着摩西来的、恩典和真理是从耶稣基督来的。基督教的特点之一、就是有一位道成肉身的救主、所以有道成肉身的真理。同时在这节经文里、也给我们看到恩典和真理是不同的二件事。因为经上明明告诉我们”充充满满的有恩典有真理。“恩典使我们得救、真理使我们得胜。恩典给我们生命、真理给我们生活。我们信徒平时只知要主的恩典、不知要主的真理。岂不知主要给我们的、不仅是恩典、也是真理。我们单要恩典、不要真理是不够的。单单得救、没有得胜是不够的。

    2.约14：6”耶稣说、我就是道路、真理、生命。若不藉着我、没有人能到父那里去。“表明到父那里去、不但要道路、生命、也要真理。所以真理是什么？真理就是基督住在心里。

    3.约17：17”求你用真理使他们成圣、你的道就是真理。“这是主离世前的祷告之一。真理是使信徒成圣的力量。没有真理、就没有力量成圣。主今天求神、不仅用他的血叫我们成圣、也是用真理叫我们成圣。

    4.约14：16-17主称圣灵为真理的圣灵。约16：13”只等真理的圣灵来了、他要引导你们明白（进入）一切的真理。“圣灵也是真理、称为真理的圣灵。

    5.约8：31-36有一次”耶稣对信他的犹太人说：你们若常常遵守我的道、就真是我的门徒。你们必晓得真理、真理必叫你们得以自由。他们回答说：我们是亚伯拉罕的后裔、从来没有作过谁的奴仆、你怎么说、你们必得以自由呢。“这里说明连信他的犹太人也不懂这句话的意思。耶稣接下去就说：”我实实在在的告湃你们、所有犯罪的就是罪的奴仆。奴仆不能永远住在家里、儿子是永远住在家里、所以天父的儿子若叫你们自由、你们就真自由了。“

    主把真理带到世间、是要叫人不作罪的奴仆、从罪里得到释放。主的真理不仅仅是一个理论、而是叫人得享神儿子的自由、不犯罪的目由、不作罪的奴仆、作奴仆是没有自由的、主人要他作什么、他只能作什么。照样一个人如果不能从罪中得释放、也是如此。比如醉酒、抽烟、搓麻将、赌博、好色、贪财……等等、一个人如果没有接受主的真理、就很容易作这些事的奴仆。有烟瘾的人明知抽烟对健康不利、但他不抽难过、非抽不可、成为烟的奴仆。搓麻将的人也是如此、输了钱还要搓、赢了呢、更要搓、以致陷在其中、不能自拔。诸如此类、犯其他罪的人、也是这样、一直不能得胜、就是因为没有主的真理。所以真理是什么？真理就是叫人从罪中得自由、得释放。

    总的说来、真理是什么？真理就是主的道咸肉身，真理就是主自己，真理就是主的道，真理就是圣灵，真理就是叫人得自由。

    现在让我们从约三书来看一个真理的见证人该犹。他是一个信行合一的基督徒、他的信仰和行为是一致的。

    在约翰三书中、共有七次提到真理：

    l节诚心所爱--原文是在真理中所爱的。

    3节心里存的真理、正如你按真理而行。

    4节按真理而行……

    8节为真理作工

    12节又有真理给他作见证、……我们的见证是真的（”真的“是合乎真理）。

    这个该犹是约翰在真理中所爱的、在约三书1-2节里、约翰二次称该犹为”亲爱的“。这个爱是建立在真理基础上的爱。约翰祝愿他三件事：凡事兴盛、身体健壮、灵魂兴盛。

    这位真理的见证人、不是什么出名的领袖、只是一般教会的领袖、只因他：

    存真理--心里有真理、有神

    按真理--照主的道理做人

    为真理--作工的目的是为了真理。

    因为该犹具备以上三点、所以成为使徒约翰诚心所爱的人。

    弟兄姐妹、愿你们都成为真理的见证人、心里存真理、按真理而行、为真理作工、必得主的喜爱。

    1990年2月4日在上海景灵堂主目礼拜信息


    主祷文

    读经：太6：9-12

    我们的耶稣从高天来到地上、为我们道成肉身、而且为我们钉在十字架上、用他自己的生命把我们一个一个的救赎出来、做天父的儿女、从罪人变成儿女、从奴仆变成儿子。他赏赐我们一个很宝贝的权柄、就是我们能够祷告。我们因着主的缘故、都可以向神祷告。尽管我们不会祷告、或者说不重视祷告、甚至说忘记祷告、但是主还是赐给我们祷告的权柄。他盼望我们每一个人都向神支取各种各样的福气、享受各种各样的恩典、途径在哪里？就是通过祷告。让我们今天来回忆一下、过去一年中、我们在祷告方面学习得怎么样？也就是说通过祷告得到了多少益处？为什么这样说、因为我们很多人喜欢听道、这是好的、也有人喜欢看书、那也是好的、但要我们在祷告上化时间、却感到困难、特别是年轻人。因为他们不懂得一个基督徒如果要生命长进、成熟、老练、有能力、必须多有祷告。主耶稣为我们钉十字架、就是为我们开一条祷告的出路。因为我们都犯了罪、亏缺了神的荣耀、耶稣的代死为我们开通了一条到达神面前的路、就是藉着他、可以到神面前祷告、我们为什么放弃这个权利呢！

    有的信徒受洗以后不久、就软弱下去、在家庭里失去见证、在单位里没有发光、在试探面前不能得胜、什么原因？当然有许多原因、但我们从属灵方面来看、他没有支取从天父那里来的力量和恩典、也就是说缺少祷告、不肯祷告。

    我们基督徒的信仰、不是一个“信念”，、而是要把它化成具体的力量、就是通过祷告、把实在的恩典接过来。路11：1“耶稣在一个地方祷告、祷告完了、有个门徒对他说、求主教导我们祷告、像约翰教导他的门徒。”从这里我们看到耶稣的门徒中也有人不会祷告、所以要求耶稣教导他们。另外施洗约翰不仅是个有能力的神的仆人、而且也是一个祷告的人。

    今天我就要根据“主祷文”来看看主教导我们怎样祷告。

    根据太6：9-l3、主祷文共有七句话：

    1. 我们在天上的父、愿人都尊你的名为圣。

    2.愿你的国降临。

    3.愿你的旨意行在地上、如同行在天上。

    4.我们日用的饮食、今日赐给我们。

    5. 免我们的债、如同我们免了人的债。

    6. 不叫我们遇见试探、救我们脱离凶恶。

    7.因为国度、权柄、荣耀、全是你的、直到永远、阿们。

    一、这篇“主祷文”里面提到“我们”二个字有五次。

    1.我们在天上的父

    2. 我们日用的饮食

    3.我们的债

    4. 我们的试探

    5.我们的凶恶

    这里的意思是当我们祷告的时候、千万要记得、不要只为自己祷告、“我们”这是一个原则。这一位父是我们的父。这个饮食的需要是我们的需要。这个债不只是我欠罪债、他也欠。这个试探不只是我受试探、他也会受试探。这些凶恶、不只是我会碰到、他也会碰到。总的意思就是说、当我们祷告的时候、最基本的原则、就是不只是想到自己、要想到整个教会、所有神的孩子。这是第一个原则。

    二、我们在天上的父

    这里称呼神为天上的父。有很多弟兄姐妹问我这个问题、我们称呼神为天父好呢、还是称耶稣好？称主阿好呢、还是称主耶稣基督好。甚至有人说、我祷告的时候如果称天父、耶稣会不会生气？我称耶稣、天父会不会生气？在这篇主祷文里、耶稣非常清楚的告诉我们：“我们在天上的父”、意思就是天上的神是我们的天父、用主也可以、因为天父、主、圣灵他们三位是一位。那么你说到底称呼什么呢？根据我的想法、也是根据圣经、耶稣在地上祷告的时候、绝大部分是用“天父”、“父阿、愿你荣耀你的儿子、使儿子也荣耀你。”

    我们每一个人、千万不要忘记、我们祷告是到天父面前来、多么亲、多么自由、多么释放、不要惧怕。

    三、祷告的内容

    祷告的内容有七条、三条是为神求的、四条是为人求的。

    1.为神求的三条：

    （1）愿人都尊你的名为圣。--神的名

    （2）愿你的国降临。--神的国

    （3）愿你的旨意行在地上、如同行在天上。--神的旨意

    弟兄姐妹、请记得一件事、神有很多的工作、是需要人在地上的祷告才能完成。在教会历史里面、曾有一个很被神重用的传道人说过：“神如果没有看到地上有人祷告、他就不能工作。”意思是说、神的工作要人的祈求配合以后他才做。耶稣不是讲过：“你们当求庄稼的主、打发工人出去收他的庄稼。”难道耶稣不会差工人出去么？难道耶稣不知道庄稼多工人少么？这里的意思是说、在他打发、差遣工人的时候、他要求人在地上为这件事祷告。这就是为他的名、为他的国、为他的旨意向他祈求。要让他的名被尊崇、让他的国早一天降临、让他的旨意行在地上、如同行在天上。

    提到神的旨意、有对我们个人身上的旨意、有对我们家庭的旨意、有对我们国家的旨意、有对整个世界的旨意。我们求神的旨意、行在地上、如同行在天上、就是要让神的旨意在我们身上成就。神为我们每一个人、都定了最美好的旨意、也就是说他要我们在他里面过非常美满快乐的人生、可是因为我们人不肯让他的旨意成就在我们身上、因此有很多的痛苦、很多的麻烦、神的旨意不能通行在地上、像通行在天上一样。

    以前我们教会有个慕道友、本来已经确实信主、想要受洗、可是因为工作的缘故、没有受洗、后来她被派到外地工作。当时我就担心她将来会受苦、因为她在一个歌舞团里工作、年纪轻、试探很大。她离开以后、和我有一、二次通信、想不到最近她来信告诉我、她果然受骗上当、吃了不少苦。这就是她没有让神的旨意成就在她身上、单凭自己的聪明、智慧、才干、以为可以生活下去、结果她的人生非常悲惨。

    所以我们祷告的时候、要求神的旨意通行在地上、如同在天上一祥。

    以上是三件事为神求的。下面有四条是为人求的：

    1.我们日用的饮食、今日赐给我们。--这个饮食、不只是指吃的、饮的、而是指我们身体的各种需要。为什么说“今日”？是表示主每天会供应我们的一切需要、要我们天天依靠主。

    2. 免我们的债、如同我们免了人的债。--这就是说我们要神免我们的债、就先要免别人的债、而且神要根据我们免人多少债、神也免我们多少债。换句话说、你要求神赦免你的罪、你也要赦免别人得罪你的地方。我们常常求神赦免我们、但却不肯饶恕别人、这是不对的。

    3.不叫我们遇见试探。--这表示我们的肉体很软弱、在试探面前没有办法、所以求主不叫我们遇见试探。

    4. 救我们脱离凶恶。--凶恶的事随时可以碰到、因此要求主救我们。这个“凶恶”还可以解释为“恶者”即魔鬼、它随时会加害神的儿女、因此我们祷告的时候、这一点不能忘记。

    最后有三件事要归给主。国度是主的、权柄是主的、荣耀也是主的。就是说这三方面要归给主、不是我的。关于这三点、以后有机会再专门讲。

    这篇“主祷文”的结束是“直到永远、阿们。”、好象漏掉了我们平常祷告时常用的一句话“奉主的名”、为什么？

    因为当时耶稣教导门徒祷告的时候、他还在地上、所以他没有提这句话。等到主快要离世以前、在约翰福音14：14、耶稣说：“你们若奉我的名求什么、我必成就。”这表示我们在祷告中、最后一件事不能忘记的、就是一切的话语都是在主的名下向神求的、靠耶稣向父求、父就听我们。

    求主赐福给我们！

    199O年l2月2日在上海景灵堂主日崇拜信息


    耶稣是被杀的羔羊

    读经：启5：1-10

    启示录共有二十二章圣经、它对耶稣的称呼和其他的经卷有点不一样。在启示录里面称耶稣为“羔羊”有31次。在约翰福音里称耶稣为“羔羊”只有二次、在林前5：里面有1次、在彼前1：里面有1次、除这四次以外、唯有启示录里面多次称耶稣为“神的羔羊”。

    如果主许可的话、我想同大家分享羔羊的四个方面：耶稣是被杀的羔羊、耶稣是忿怒的羔羊、耶稣是得胜的羔羊、耶稣是要婚娶的羔羊。这是神的羔羊的四方面、也就是耶稣给我们成就救恩的四方面。今天我要同大家一起来领受的是“耶稣是被杀的羔羊”。什么叫做被杀的羔羊？同我们有什么关系？为什么启示录要这样提、这样写？

    一提到“羔羊”二个字、我们很容易想象的羔羊是软弱的、温柔的、谦和的、没有能力的。现在这个羔羊是被杀的、神要用耶稣成为被杀的羔羊以后、才能为万世万代的罪人完成奇妙的救恩、使我们世上任何罪人从此有了指望、有了安慰、也有了永远的家乡。

    在启示录5：里面有三次提到他曾被杀（5：6、9、12）。第一次提到“被杀的羔羊”是约翰被圣灵启示、亲眼看见的。第二次提到“被杀”是在四活物和24位长老赞美敬拜的时候、唱新歌唱出来的。第三次提到“被杀的羔羊”是千千万万的天使、和宇宙间一切被造之物、在赞美的时候赞美出来的。所以说三种不同的成员把“耶稣是被杀的羔羊”告诉了我们。

    今再把这一段经文作简单介绍：

    启5：告诉我们、圣灵把约翰带到神的宝座前、他看见宝座上面坐着的、右手中有书卷。这书卷里外都有字、是用七印把它封起来的、而且封严了。同时他又看见一位大力的天使大声宣告：有谁配展开那书卷、揭开那七印。这是他向整个天地宇宙的呼喊。结果天地间、甚至地底下没有任何人敢站出来说：我来拿、我来揭。约翰看到这个光景、就大哭起来。这时24位长老中有～位跑过来安慰约翰说、有一个人他是犹大支派中的狮子、是大卫的根、他已经得胜、他能够展开那书卷、揭开那七印。此时约翰得到了安慰、可是没有看到狮子、只看见宝座四围和长老之中有羔羊站立。

    狮子和羔羊二者之间相差很大。狮子是百兽之王、满有力量、它吼叫一声、百兽都要逃避。而羔羊是软弱无力、温良柔顺的动物。这个羔羊还是被杀过的、有七角、七眼、就是神的七灵。它从坐宝座的右手里拿了书卷、天上四活物、24位长老就向羔羊俯伏敬拜、而且献香、再唱歌赞美。同时千千万万的天使、也大声赞美说：“曾被杀的羔羊、是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。”约翰又听见天地间一切被造之物都说：“愿颂赞、尊贵、荣耀、权势、都归给坐宝座的和羔羊、直到永永远远。”四活物部说阿们。众长老也俯伏敬拜。

    这一段经文好象同我们没有关系、其实求主怜悯我们、神的羔羊被杀、同人的救赎有何等大的关系。

    现在让我们来看那书卷到底是什么？为什么羔羊可以来拿、而且拿了以后即受敬拜？这书卷就是神救赎人的计划。谁能领受执行这个计划、把人从罪中救赎出来？天上没有、地上没有、地底下也没有、因此约翰哭了、因为人类就永远没有希望了。这个神救赎罪人的计划、但耶稣能执行、因为他是犹大支派的狮子、也是大卫的根。他是狮子、又是羔羊。狮子代表他的神性、羔羊代表他的人性、因为他道成肉身，具有神人二性。被杀的羔羊、表示耶稣被钉死在十字架上、担当了我们的罪、又因神的大能从死里复活。这只羔羊又有七只角、表示主耶稣有完全的权柄。他能叫人死、也能叫人活、他能使人富足、也能使人贫穷、他能使人升高、也能使人降卑（撒上2：6-8）。这只羔羊又有七只眼睛、表示他的眼目无处不在、恶人善人他都能鉴察（箴15：3）。至于神的七灵、就是说神的灵充满他、表示他有完全的智慧。耶稣不但有完全的权柄、而且有完全的智慧。

    我们教会里有一个姐妹、她的儿子看起来并不聪明、这次高考、他得了460分。他说耶稣给了他智慧、考得很顺利、别人答不出来的、他答出来了、别人不能领会的、他领会了。结果他被录取、而且是被分配在上海的重点大学的最好的专业、该专业只收八个人、他就是其中之一、你看奇妙不奇妙、这就是耶稣给了他智慧、因为他真心诚意依靠主。

    耶稣的被杀不但带给我们完全的权柄、完全的智慧、他的血不但能赦免我们的罪、还能使我们成为国民、作祭司、归于神、在地上执掌王权。作祭司就是我们可以为万民代祷、为我们的同胞、我们的亲戚朋友、我们的儿女、子孙代求。在地上执掌王权就是我们求神捆绑魔鬼、神就一定会捆绑。我们求神释放那个灵魂、神就为我们释放那个灵魂。同主掌王权、就是说我们可以在神的旨意里面、愿他的国降临、愿他的旨意行在地上、如同行在天上、神就要因我们的祈求、替我们行大事、行奇事、行我们想不到的事。

    耶稣能使软的沙阻止海水往前涌流、沙有什么用处？但是沙滩在那里、海水不能越过、如经上所记：“为沧海定出界限、使水不越过他的命令。”（箴8：29）、这里有神规定的界限。今天神的儿女虽然软弱、但我们奉主的名在那里聚会、主在我们中间、撒但魔鬼没有办法害我们、这就是王权。

    这个被杀的羔羊告诉我们、他有七方面的表现、就是说耶稣被钉十字架是权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的集中表现。而且还配得天地间、沧海里一切被造之物敬拜歌颂直到永永远远。

    我们常讲耶稣为我们钉十字架、我们要高举十字架、也要唱“十字架、十字架、永是我的荣耀”、耶稣的十字架实在是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。弟兄姐妹、我们是否听见天使、天军在那里赞美感谢呀！

    总的来讲、这三次提到“被杀的羔羊”、就是耶稣基督替我们钉十字架、为我们完成了救赎、给我们带来了属灵的职分、也给我们看见了完全的荣耀。我们要高声发出赞美：“耶稣是被杀的羔羊”。有这么一位耶稣、是我们的主、我们属于他、他也属于我们、真是万古磐石为我开、容我藏身在中间、我们还怕谁呢！

    荣耀归主名、愿主祝福他自己的话！

    1991年9月8日在上海景灵堂第一堂主日礼拜信息


    耶稣是忿怒的羔羊

    读经：路3：7-14、启6：12-17

    上一堂礼拜我们讲了“耶稣是被杀的羔羊”、现在我们要来看耶稣不但是“被杀的羔羊”、他也是“忿怒的羔”。所谓“忿怒的羔羊”就是说他要审判、他要报应、他要刑罚。不错、他愿意我们接受神的爱、愿意我们靠他得胜、在他面前享受他各样的祝福和恩典。但是如果人始终不肯悔改、则有一天神忿怒的大日要临到地上、临到他所造的人类。

    在启示录里面多次告诉我们、这一位耶稣、他固然是称为羔羊、但有一天这个羔羊要发怒、要忿怒。提到羔羊发怒、我们可能会有一个错觉、认为狮子发怒、大家会很害怕、因为狮子是百兽之王、它发怒、我们担当不起。但是羔羊算什么、软弱无能、温良、柔顺、它发怒、没什么大不了。

    在启示录里面、我们可以看到有一天耶稣忿怒的大日要临到世界、他要和人算帐、和魔鬼算帐、和假基督算帐、和那些假冒为善的人算帐、没有一个人可以逃避他的忿怒。从启6：、8：、16：我们看到了七印、七号、七碗、这三个“七”都显明他的忿怒。因为他不仅是爱、他也是公义、圣洁的。当他看到他所造的人、一直沉沦在罪中不肯悔改的话、总有一天他要和你在神面前算帐。

    启6：12-17就是描述羔羊忿怒的情形。

    1.启6：12-14是描述天地宇宙间的光景、这段经文告诉我们、当耶稣发怒的时候、天地宇宙之间要出现七个不平凡的光景：

    第一、地大震动。耶稣看到地上满了强暴、满了罪恶、所以他发怒、要使地大震动。

    第二、日头变黑像毛布。太阳有一点黑点、我们就觉得各方面受到干扰、受到影响。何况圣经说、到那一天太阳要黑得像一块毛布、就是什么也看不见了。为什么？因为羔羊的忿怒要临到。有人说、犯罪的是人、与太阳有什么关系？应该向人发怒、怎么向太阳发怒？我们都知道太阳、月亮、星辰都是为人类预备的、而自从人类犯罪以后、太阳、月亮都受到一定的影响。因此当主发怒的时候、太阳也改变了、不能为人类效力。

    第三、满月变红像血。

    第四、星辰坠落于地、天上的星星像大风摇动无花果树的果子那样的掉下来。

    第五、天就挪移、好象书卷被卷起来。

    第六、山岭被挪移离开本位。

    第七、海岛被挪移离开本位。

    弟兄姐妹、山、海、天、地、太阳、月亮、星辰、在我们人看来是最不可能改变的、可是当羔羊发怒的时候、这一切所谓最靠得住的、都变成靠不住了、这是启示6：12-14告诉我们的。

    2.启6：15-17是描述人类的光景。这里提到七种人：（1）地上的君王（2）臣宰（3）将军（4）富户（5）壮士（6）为奴的（7）自主的。他们都藏在山洞和岩石穴里面、甚至于向山和岩石说：倒在我们身上吧、把我们藏起来、躲避坐宝座者的面和羔羊的忿怒。

    亚当犯罪以后、第一件事就是躲避耶和华的面。现在从启6：12-17我们可以看到这些人都要藏起来、想逃避神的忿怒、为什么？因为直到这个时候、人不肯悔改、怕见神。

    路3：7-14记载施洗约翰出来传道施洗的时候、有一批犹太人也要求约翰给他们施洗、但是约翰对他们说：“毒蛇的种类、谁指示你们逃避将来的忿怒呢。你们要结出果子来、与悔改的心相称。”就是说不要靠外面的一些宗教仪文、不要以为自己受过洗了、就可以保险了。要结出果子来、与悔改的心相称。人若真实的悔改、就可逃避将来的忿怒。

    启6：12-17记载第六印揭开的时候、你会看到神对人的罪、若是你不肯悔改、他是不会饶恕你的。神给你机会、给你创造了条件、要你悔改、可是如果你始终刚硬着心、无动于衷、当然到了那时、他要和你算帐。

    传12：14“因为人所作的事、连一切隐藏的事、无论是善是恶、神都必审问。”做基督徒、不是现在过得去、就算了、而是说有一天在神的面前、他都要审问。你的良善是出于自己、还是出于神；是表面做的一套、还是从心里面出来的。恶的事更不用说了、连一切隐藏的事、没有人知道的事、神也要审问、什么事也逃不过他的眼睛。如果你现在接受了福音、接受了耶稣基督的救赎、真心悔改了、当然就不会受审问。国有国法、家有家规、那些作恶多端的人、总有一天被发现、受到法律的制裁。何况我们的神、忿怒的羔羊是轻慢不得的。不错、他现在还忍耐我们、等待我们悔改、但是他的时候一到、他的忿怒一发作、不肯悔改的人就自取灭亡了、这能怪谁呢、怪你自己、为什么不早悔改呢。加6：7-8“不要自欺、神是轻慢不得的。人种的是什么、收的也是什么。顺着情欲撒种的、必从情欲收败坏。顺着圣灵撒种的、必从圣灵收永生。”种瓜得瓜、种豆得豆、在神面前一点不能随便呀！

    林后5：9-10“……我们立了志向、要得主的喜悦。因为我们众人、必要在基督台前显露出来、叫各人按着本身所行的、或善或恶受报。”

    为什么缘故我们要劝人信耶稣？为什么缘故我们自己要信耶稣？因为我们在主的面前受了光照、悔改了、转变了、就不致于落在神公义的审判之下、因为羔羊的忿怒总有一天要来到。

    当犹太人把耶稣钉十字架的时候、他们说：“他的血归到我们和我们的子孙身上”（太27：23-25）结果几千年来、犹太民族受了报应、一点不差。

    我不是在这里恐吓诸位、事实确实如此。圣经还告诉我们、连我们讲的闲话、到时候都要句句供出来（太12：36-37）。因此许多信徒想到羔羊忿怒的时候、他们的行为、动作、言语、态度、思想、丝毫不敢放松自己。人看不见、神看见、牧师看不见、耶稣看得见、你口里说的话、你自己忘记了、耶稣记在那里。有人说：我年纪大了、也不怕羔羊发怒、死了、算了。我告诉你、死了还不完呢。来9：27说：“按着定命、人人都有一死、死后且有审判。

    我们的神是慈爱的、但也是公义的。耶稣在世的时候、总是以慈爱对人、怜悯为怀。但是在四福音中、至少有二次记载他发怒：

    可3：1-6、一次是在安息日、有一个人的手是枯干的、犹太人要窥探耶稣、是否要医治这个人。（犹太人守安息日、安息日是不可以医病的）。耶稣看见这个枯干手的人、就叫他站在当中、同时他问众人：在安息日行善行恶、救命害命那一样是可以的呢？众人都不作声、这时耶稣怒目周围看他们、忧愁他们的心刚硬、就对枯干手的人说：伸出手来、那人把手一伸、手就＼简{复}了原。法利赛人就出去同希律党人商议、怎样可以除灭耶稣。这是耶稣的一次发怒。你看、这些人的心里是何等刚硬、耶稣把一个人的枯手治好了、不但不感动、而且还要除灭耶稣、你想、这种人是不是应该遭到耶稣的忿怒呢！

    弟兄姐妹、教会也好、个人也好、最可怕的就是心存刚硬。看圣经看不进去、听道听不进去、还要在那里评头论足、这个牧师讲得好、那个牧师讲得差、要知道各人的恩赐不一样、但是神的话我们总应该领受么。这是耶稣发怒的一个主要原因、忧愁人心刚硬。

    还有一次是在犹太人的逾越节近了的时候、耶稣上耶路撒冷去、看见殿里有卖牛羊鸽子的、并有兑换银钱的人。耶稣就拿绳子作成鞭子、把牛羊赶出去、推倒兑换银钱之人的桌子。又对卖鸽子的说、把这些东西拿去、不要将我父的殿、当作买卖的地方。（约2：13-14）。耶稣平时很文雅的、为什么这时他大大发怒、因为圣殿遭到了污秽。神的殿应该是祷告的殿、而这些人利用圣殿为自己图谋私利、所以耶稣要发怒。今天是否也有人利用教会为自己图谋私利、如果有、神的忿怒要临到。

    求主怜悯我们、有的人多年信主、但他里面有个隐藏的罪、到现在始终不肯悔改、额上受了兽的印记、贪名、贪利、贪权、把这些见不得人的东西、用外面的装饰来贿赂自己的良心、这样怎么能逃脱神的忿怒呢？羔羊的忿怒来到的时候、没有一个人能逃脱、他们唯一的出路、就是求死、可是死却远离他们（启9：6）、因为已经太晚了。实际上、死后还要审判、受罚的。

    启11：15-18”第七位天使吹号、天上就有大声音说、世上的国、成了我主和主基督的国。他要作王、直到永永远远。在神面前、坐在自己位上的二十四位长老、就面伏于地敬拜神、说、……外邦发怒、你的忿怒也临到了。审判死人的时候也到了。“人要向神发怒、神也要向人发怒。人要想挡住神、抗拒神、否定神、你可以向神发怒、但是请记得、有一天羔羊的忿怒要临到。

    传说耶稣从死里复活、升天的时候、碰到一位天使长、他问耶稣：你已经做完了神救人的工作、是不是都做好了？耶稣说：我完成了。天使长又问耶稣说：那么你所在的地方、加利利人是不是都听过福音、都信了？耶稣回答说：十几个门徒以及马利亚等这些人是信了、但其他还有没有信的。天使长又问耶稣说：那些没有信的、你升天以后、谁把福音告诉他们？耶稣回答说：彼得、约翰等十二个门徒、还有一些人会把福音告诉人的。天使长又问说：如果有一天这些人灰心了、不愿意将福音传出去、怎么办？你的救恩不是没有完成么？很多人没有听到福音、怎么办？耶稣说：我相信、我所救赎的人、等到五旬节圣灵降临以后、他们能够把福音从耶路撒冷一直传到地极的。天使长又问最后一个问题说：福音是传了、有的人还是不信、不肯悔改、那你不是白白牺牲了吗、你的救赎不是没有完成么？耶稣说：你不要忘记、羔羊还有忿怒的时候。羔羊的忿怒也是神救赎计划的一部分、千万不能忘记。

    罗2：3-6”……你竟任着你刚硬不悔改的心、为自己积蓄忿怒、以致神震怒、显他公义审判的日子来到、他必照各人的行为报应各人。“这里告诉我们、不要为自己积蓄忿怒、应该趁着主给我们的机会、省察自己、免去将来的忿怒。如果我们现在错过了机会、那一天耶稣发怒的时候、我们懊悔也来不及了、真像圣经所说、只能”哀哭切齿了“。哀哭切齿的意思就是要哀哭到一个地步、连牙齿也咬住不放、悔恨自己到极点。所以我们要抓住现今的机会、痛切悔改、就可以逃避将来羔羊的忿怒。

    施洗约翰说：”你们要结出果子来、与悔改的心相称。“那才是我们在神面前应该有的态度。因为我们的羔羊也是忿怒的羔羊。

    愿主祝福他自己的话！

    1991年9月8日在上海景灵堂第二堂主日礼拜信息


    擒拿狐狸

    读经：路9：57-58、13：31-33、歌2：15、士15：1-8、结13：1-8

    在雅歌书2：15里面是书拉密女对王有个要求、也可以说是信徒对主的一个要求、要求擒拿狐狸、就是毁坏葡萄园的小狐狸。这是信徒在长进的时候、在主面前毖然有的要求和祷告、也可以说是一个人的灵性往前走的时候、必然会懂得这件事情的重要。所以我今天要和大家分享的题目、就是“擒拿狐狸”。

    在讲本题前、我先要把“葡萄园”这三个字解释一下。葡萄园至少有四种解释：

    l. 葡萄园是我们每一个信耶稣的人的灵性光景。它要开花、要结果、要荣耀主。

    2. 葡萄园就是教会。神的教会就是一个葡萄园、神看顾、神浇灌、神培养、神保护。

    3. 葡萄园就是每一个人的家。各人都有自己的葡萄园。

    4.葡萄园是主托付每一个圣徒工作的地方、他们工作的范围就是他们的葡萄园。

    一句话、葡萄园是灵性、是教会、是家、是工作。

    那么现在要我们擒拿狐狸、这些狐狸是要毁坏葡萄园的。特别是在葡萄开花的时候、这些狐狸一跑进来以后、我们的灵性光景、教会、家庭、工作就搞不好。今天我们一边要领受这个信息、一边要求主在这里为我们擒拿狐狸。当我们刚接受主以后、狐狸就跑进来、动摇你的信心、使你的爱心冷淡。尽管我们听道、查经、常常祷告、可是如果不把狐狸赶出去、葡萄园就不得安宁、灵性光景就起不来。所以说一定要求主、帮助我们擒拿毁坏我们葡萄园的狐猩。

    根据圣经记载、有四种狐狸、它拦阻我们灵性长进、拦阻我们教会兴旺、使我们家庭不平安、使我们工作不荣耀主。

    1.报仇泄恨的狐狸（士15：）--在士师记中有一个很有名的士师、名叫参孙、他是神兴起来、在当时率领以色列人战胜敌人的一个领袖、他的力气非常大、常常受耶和华灵感动、很有能力。但是他娶了一个非利士人做妻子、照规矩来讲、犹太人不能和外邦人通婚的（非利士人是外邦人）、但是因为这个女子非常美丽、参孙非常喜欢她、他的父母也没有办法、只得让他娶她。他娶了这个非利士女子后、就把他原来给人家猜的谜语的秘密告诉了妻子、他妻子告诉了别人、他就只得将三十件里衣、三十套衣裳给了猜出谜语的人。他从此恨他的妻子、他的妻子就跑到她父亲家里躲起来了。等到他的气消了、回到岳父家、要看他的妻子、结果他的岳父已把女儿嫁给参孙的同伴了。参孙一气之下、就抓了三百只狐狸、在它们的尾巴上点了火、放到非利士人的田里、把所有的麦子全烧光了、出了口气。这是报仇泄恨的狐狸。

    今天我们要擒拿狐狸、就要自己省察、在我们心里有没有报仇泄恨的狐狸、如果有、我们的灵性就不会长进。如果一个家庭里、彼此不是相爱、丽是相假、这个家庭就弄不好。教会也是这祥、如果不是彼此相爱、而是互相仇恨或彼此批评、这个教会就不能兴旺。所以我们一定要求主擒拿毁坏葡萄园的报仇泄恨的狐狸。

    2.假充先知的狐狸（结13：1-7）--“以色列阿、你的先知好象荒场中的狐狸。没有上去堵挡破口、也没有为以色列家重修墙垣、使他们当耶和华的日子、在阵上站力得住。……你们说、这是耶和华说的、其实我没有说。”这种狐狸、圣经称他们为“荒场中的狐狸”。他们凭己意发预言、其实他们一无所见、一无所知。从教会有历史以来、这些狐狸不传神的话、而是随自己的意思讲圣经的话、他们不传十字架的福音、他们传人的福音。他们高举自己、不高举十字架。他们不信耶稣道成肉身、只信耶稣是伟大的人物。他们不信耶稣十字架的救赎、只知道要做好人、要服务社会。他们不相信耶稣从死里复活、只相信耶稣精神不死。他们不相信将来天国降临、只相信有一天要进到理想世界、世界大同。这些人的似是而非的话进到我们心里后、就把我们的葡萄园毁坏了、把教会毁坏了、把神的工作毁坏了。

    去年五月份、我在浙江、那里有三个县、有人在那里的农村教会里面讲、得到了启示、十月份或者是十二月份耶稣要来了。是的、我们相信耶稣要来、但是那日子、那时辰耶稣没有讲。耶稣说、我来的日子像贼来到一样、天上的使者不知道、连我也不知道、只有父知道。但是那班狐狸却在那里讲、耶稣几月几号要来了、结果教会里有许多人上当、受骗。田也不种了、书也不读了、在那里等耶稣来了。这就是狐狸、在那里假充先知、宣讲异端邪说、这个狐狸我们要分辨。我们要在神面前提高真理的水平、要查经、要明白神的话、不要看这个人很有启示、他的话一定是真的、要慎思明辨。“但要凡事察验。善美的要持守。各样的恶事臻禁戒不作。”（帖前5：2l-22）

    前几天有人同我讲、她认识一个姐妹、她祷告后会告诉你、你犯什么罪、有的对、有的不对。圣经告诉我们、圣灵来了、要我们为罪、为义、为审判自己责备自己（约16：8-9）。所以不要轻易相信这个人祷告起来有启示、他能告诉我什么罪、什么罪。错了、这些都是毁坏葡萄园的狐狸、都是凭己意说话的。他们假冒神的启示、假冒圣灵的感动、叫你尊重他、胜过耶稣、叫你高举他、胜过耶稣、这样你就上当。所以这个狐狸、我们要求主给我们擒拿。这是“荒场中的狐狸”、他们“没有上去堵挡破口、也没有为以色列家重修墙垣。”这些假充先知的人、他们不会防堵破口、不会修墙垣。堵破口、修墙垣是什么意思？堵破口就是不要把恩典漏搏、修墙垣就是阻挡撒但。

    3.疑虑诡诈的狐猩（路9：57-62）这里告诉我们、耶稣在走路的时候、有一个人来对耶稣说：“你无论往哪里去、我要跟从你。”耶稣对他说：“狐狸有洞、天空的飞鸟有窝、只是人子没有枕头的地方。”（路9：58）。意思就是说、你要跟从我、很好、但是你要准备受苦。为什么主要对他讲这些话？就是说你的心里如果有了狐狸洞、飞鸟窝、耶稣怎么住得进去、也就谈不到来跟从我。

    犹太人认为狐狸是最狡猾的动物、它作洞不是一个、而是作很多洞、所以抓狐狸很不容易、因为它很狡猾。

    我们心里有狐狸洞是什么意思？就是说虽然信耶稣、也奉献给主、但是里面有很多狡猾的、诡诈的、怀疑的东西、在神面前没有除掉、表面上好象是跟主走的人、但是里面偷偷的另有一个目的。

    最近有个礼拜堂作了一个调查、有许多青年入来信耶稣、目的是想出国、想通过教会、通过信耶稣的人的关系、能够找到出国的路、不是诚诚实实地要主、而是另有所图、这就是心里有狐狸洞。

    狐狸常与疑惑连在一起、不但怀疑人、也怀疑神、怀疑神的话。以西结书14章里讲到有几个长老、到先知面前来、求先知指示他们、神说：“凡将他的假神接到心里、把陷于罪的绊脚石放在面前、又就了先知来的、我耶和华在他所求的事上、必按他众多的假神回答他。”就是说这些长老表面来求问神、寻求神的旨意、但是他们里头已经有了假神、自己的主意已经定好、表面装作来求问神、也就是真主意、假商量、这就是心里有狐狸洞。有的人要找工作、就拼命祷告、求主开路、等到工作有了、就把主忘了。也有的人遇见困难的事、求主帮助解决、等到难处过去、就对主说再见了、也不到教会聚会了。这种人的心里已经有了狐狸洞、飞鸟窝、耶稣就没有枕头的地方了。

    诗篇18：25-26“慈爱的人、你以慈爱待他、完全的人、你以完全待他。清洁的人、你以清洁待他乖僻的人、你以弯曲待他。”弟兄姐妹、神明察秋毫、他知道你的心思意念、你要想骗神、利用神、结果得到的是管教和报应。

    4.胆怯害怕的狐狸（路l3：3l-33）--“有几个法利赛人来对耶稣说、离开这里去吧。因为希律想要杀你。耶稣说、你们去告诉那个狐狸说、今天明天我赶鬼治病、第三天我的事就成全了。虽然这样、今天明天后天我必须前行。因为先知在耶路撒冷之外丧命是不可能的。”

    这最后一只狐狸就是希律王、这是耶稣公开点名讲的。这只狐狸利用法利赛人的口来威吓耶稣、要叫耶稣胆怯、害怕、因而偏离神的旨意。但是耶稣以遵行父神的旨意为重、不怕威吓、勇往直前。

    什么时候我们的心里有不该有的恐惧害怕、就是魔鬼把这只胆怯害怕的狐狸放到我们心里、使我们怕、怕传福音、怕热心事奉主后、会失去好工作、会失去亲朋好友的同情等等、这些怕是要不得的、不该有的、求主驱逐这只狐狸、让我们为了完成神的旨意、像耶稣一样勇往直前、讨主喜悦。

    弟兄姐妹、神既然救了我们、以恩召召我们、并不是按我们的行为、乃是按他万古以前的旨意（提后1：9）。他既拣选我们、他必负我们完全的责任。我们做神的工、人不能随便地加害于我们。尽管有人恨我们、有人批评我们、有人反对我们、你不要怕、神的旨意一定要完成。

    有一次有个大学生告诉我、他不敢在同学面前承认是基督徒、特别是谢饭祷告、怕人家看见追阀他、所以每次谢饭、就只把眼睛闭一下、这就是给胆怯害怕的狐狸钻进心里了、怕难为情。信耶稣有什么可耻的、主耶稣说：“凡在人面前认我的、我在我天上的父面前也必认他。凡在人面前不认我的、我在我天上的父面前也必不认他。”我们应该理直气壮的公开说：“我是信耶稣的。”人家笑让他笑、批评让他批评、信仰自由、为什么要害怕？

    有很多工作也是这样、神要我们做的、今天明天后天我必须前行、如果怕的话、什么工作都不能做。传福音、做见证、总会有些难处、撒但也要攻击、人也要讥笑、教会也有许多的看法、但是只要出于主的带领、就必须前行。这就是当时主给我们留下的榜样、他不给希律这只狐狸留地步。

    以上是今天我们要求主擒拿的四只狐狸：报仇泄恨的狐狸、假充先知的狐狸、疑虑诡诈的狐狸、胆怯害怕的狐狸。从我们的葡萄园里除掉这四只狐狸以后、我们的葡萄园就会开花、结果、我们的教会就会更加兴旺、更加蒙福。我们的家庭就更加平安、快乐。我们做属灵的工作、就更加看见神的荣耀。求主祝福他自己的话。

    l989年11月5日在上海景灵堂主日崇拜信息


    义人的根基

    读经：诗11：1-7、罗5：l-8

    诗11篇这篇诗、是大卫王受扫罗逼迫最严重的时候写的。当时他面对着极大的危险、极大的困难、他的根基几乎要动摇的时候、在主的光里、他靠着主的大能大力站住了。

    要建造一所房子、首先要把根基打好、特别是造高层建筑的时候。如果根基不稳固、上面的房子造不上去、以后也要倒塌、也要毁坏。所以根基是一切建筑物的基础。

    大卫王为什么后来被神验中、被神赐福、成为耶稣基督的祖先。神还和他立了一个“大卫之约”、这都是大卫蒙恩的实在经历。原因就是他没有轻看、或者说没有动摇他那个义人的根基。

    这首诗只有7节圣经、但是非常宝贝。第一句话“我是投靠耶和华”、就是介绍自己是投靠神的。下面“你们怎么对我说、你当像鸟飞往你的山去。”这个“你们”是谁呢？是大卫的好朋友、知心人。因为他们看到大卫受苦太深、危险太重。撒母耳记上记载大卫为扫罗王弹琴、扫罗王因为被神离弃、就恨大卫、当大卫为他弹琴时、他二次用枪刺他、幸亏大卫躲得快、枪就扎到墙里头去了、非常危险、但是他没有离开。他的朋友告诉他、要他逃走。他就说、“我是投靠耶和华”、你们为什么要我逃避苦难、躲避危险呢？

    基督教的真理不是说我们信徒永远不遇苦难、天色常蓝、花香常漫。我们信耶稣后、是有平安、有喜乐、有恩典、有祝福、但是也有各种各样想不到的难处、试炼、重担、碰到这一切、基督徒的态度应该是迎上去、而不是逃避。所以说我们的人生是积极的、而不是消极的。

    接下去、他说：“看哪、恶人弯弓、把箭搭在弦上、要在暗中射那心里正直的人。”诗11：2这句话表示大卫明知道扫罗要害他、可是因为他的根基在主那里、不能动摇、所以11：3他说“根基若毁坏、义人还能作什么呢？”现在让我们从诗11：4-7、来看看这义人的根基到底是什么？这里有四个根基：

    1.耶和华在他的圣殿里--这是一个根基、这是我们义人站立得住、能够为主作工的一个根基。神没有离开圣殿、还是在圣殿里面。“圣殿”一般有二种理解：一种是指我们的身体、指我们整个人说的。尽管我们有软弱、但是不要忘记耶稣已经在你的心里。是的、我们看看前面、左右、会很害怕、但是不要忘记、耶和华在我们的心中。

    前几天、我看腓立比书、它是保罗狱中书信之一、里面充满喜乐。虽然只有四章圣经、可是让我们看见、保罗认识到基督在他的里面、后面、前面和上面。前前后后、里里外外都有主的同在、这是一个根基。

    大卫说：“耶和华在他的圣殿里”、这个圣殿、也可以比喻作教会、神的家。无论教会怎么样、我们相信、人子还是在七个金灯台中间行走、没有离开过教会。尽管教会有这样那样的缺点、但是不能忘记、神在他的圣殿里。我们相信、我们每次聚会的时候、都有神的同在、耶和华在他的圣殿里、这是根基。

    2.耶和华的宝座在天上--这也是一个根基。大卫看见地上的宝座会动摇、天上的宝座不会动摇。宝座代表权柄、威严。神的权柄、威严都不能动摇。大卫看见了这一点、所以他站住了、根基稳固了。

    感谢主、他的宝座安定在天、表明他的权柄不会改变。我们常祷告说：“主阿、我把一切交托给你。”既然交托了、就要信。宝座安定在天、就是说神要管理、神会安排、神会计划。不错、环境会改变、主都有他的安排、地上任何事情的发生、都不能超过神的宝座。

    3.他的慧眼察看世人--神的眼睛是非常有智慧的、他察看世人。世人再聪明、也没有神那么聪明。记得有句谚语：“人有千算、天只一算。”因为神的眼睛察看世人、我们的心思意念、存心、目的、都逃不过他的眼睛。你是真心相信、还是假的相信：你是诚诚实实的、还是弄虚作假的：在他的慧眼里、都看得一清二楚、别想蒙混过关。

    感谢主、我们虽然愚笨、但是神的眼睛聪明：我们虽然昏沉、但是神的眼睛智慧。“他的慧眼察看世人”、大卫看到这一点、就以这为“义人的根基”。

    4.“因为耶和华是公义的。他喜爱公义。”（诗ll：7）--诗11：5提到“喜爱”、这里又提到“喜爱”。5节提到“惟有恶人和喜爱强暴的人、他心里恨恶。”而7节提到的喜爱是天上神的喜爱、他喜爱公义。“正直人必得见他的面”表示他喜爱正直人、恨恶强暴人、因他是公义的。

    这四个根基是当时使大卫能以站立得住的“义人的根基”、也是我们今天信仰的根基。我们这些信耶稣的人怎么能够站立得住、不软弱、信仰方面能够保持一直往前走、就是靠这四个根基：耶和华没有离开圣殿、他的宝座安定在天、他的慧眼察看世人、他喜爱公义恨恶强暴人。

    弟兄姐妹、感谢主、教会的根基也是这四个、他要为受屈的人伸冤（诗103：6）。几个星期前、我们的查经聚会后、有一个中年妇女、始终不走。原来她是第一次来礼拜堂、她受了很多的冤屈、她一面哭、一面讲、后来我们为她祷告、劝她快信耶稣。她相信了、以后每主日都来、每次查经也来、甚至把她的丈夫也带来、她不再愁眉苦脸了、脸上有光彩了、为什么、因为耶和华喜爱公义、为一切受属的人伸冤。

    现在我们再从新约罗5：1-8来看义人的根基是什么？这段经文提到“信心”有二次、提到“盼望”有三次、提到“爱心”有二次。共有七次提到“信、望、爱”。所以说义人的根基就是信心、盼望、爱心。

    罗5：1-2“我们既因信称义、就藉着我们的主耶稣基督、得与神相和。我们又藉着他、因信得进入现在所站的这恩典中、……”这里面二次提到“信”：“因信称义”、“因信得恩”。主耶稣不但赦免我们的罪、担当我们的过犯、因着我们信他、还能称义。弟兄姐妹、感谢神、自从神的儿子耶稣为我们的罪钉死在十字架上后、我们信了他、就不再是罪人了、而且因着信、称为义人了。所以我们祷告的时候、不要再受魔鬼的控告、以为自己仍是个罪人。我们要相信耶稣的宝血已经洗净了我们的罪、因为主的救赎、我们已经称义了。“因信称义”就是说不但没有罪、而且有义。同时还要“因信得恩”、我们到主面前去得恩典、不是靠克苦己身、自己修行、修德、而是因着信。信到那里、这个恩典就得到那里。这是我们基督徒根基之一。

    罗5：2-5保罗在这里三次提到“盼望”。一次是欢欢喜喜的盼望、一次是忍耐老练的盼望、一次是不至于羞耻的盼望。

    1.欢欢喜喜的盼望--我们不但要有信、而且还有望。基督徒的根基就是有盼望。所以基督徒不应该灰心、什么时候灰心、根基就动摇了。我们永远要抓住神给我们的盼望。有人说、我年纪老了、还有什么盼望呢？却不知基督徒是满有盼望、愈老愈有盼望、并且是欢欢喜喜的盼望。欢欢喜喜盼望什么？盼望神的荣耀。什么叫神的荣耀？就是神要把他的荣耀加在你和我身上、你信吗？欢欢喜喜盼望什么？盼望有一天我们见主的时候、能穿上雪白的义袍、看见主的荣耀、这是一方面。另外一方面、我们在世做人的时候、只要肯自卑、主就给我们升高、使我们得享他的荣耀。基督徒如果肯听神的话、真是居上不居下、作首不作尾。我们要盼望神的荣耀在我们身上。

    2.忍耐老练的盼垫--这是说基督徒经过患难、被主造就试炼以后、就有忍耐老练的盼望。这个盼望不会因遭遇患难而改变、并且在患难中仍有指望。

    3.不至于羞耻的盼望--如果我们的盼望建立在入的身上、或是建立在自己身上、都会使我们失望、而感到羞耻。只有当我们的盼望建立在神身上、他不会使我们失望、也就是说不会使我们羞耻、我们的盼望不会落空。

    罗5：5-8这里二次提到“爱”。一次是说圣灵将神的爱浇灌在我们心里、这是圣灵的爱。还有一次就是说耶稣在我们还作罪人的时候、就为我们死、神的爱就在此向我们显明了。有信、有望还不够、还要有爱。圣灵把神的爱给我们显明。圣灵没有浇灌的时候、你看这件事也不好、那件事也不容易。但等到圣灵浇灌以后、你会看见这件事、那件事、都是出于神的爱。同时更想到当我们还作罪人的时候、耶稣就为我们钉死十架、这个爱有多么大！现在我们成为神的儿女、神岂不更爱我们么！这就是圣灵浇灌的爱。

    综合起来共有七个“义人的根基”。旧约诗11篇里面提了四个、新约罗马书5章里面提了三个。最后我还是要说：“根基若毁坏、义人还能作什么呢？”（诗11：3）。所以我们一定要牢牢的站在这七个根基上、如果这七个根基动摇了、毁坏了、那我们作基督徒就像盐失了味、像灯没有了光、不再能荣耀神了。

    愿神祝福他自己的话！

    1991年5月12日在上海景灵堂主日崇拜信息


    大卫成功之路

    读经：诗131：1-3

    这篇诗非常短、只有三节经文、但里面包含着很丰富的教训、很重要的真理。它是大卫四首上行之诗（诗122：、124：、131：、133：）中的一首。诗篇共有15首上行之诗。其中四首称为“大卫上行之诗”。犹太人每年上耶路撒冷圣殿敬拜、就一面唱这些诗、故称上行之诗（120：-134：）。其中有四首诗、在标题上很明显告诉我们是大卫写的。

    感谢主、神的话真是光、真是生命、真是力量。这三节经文虽然很短、但是告诉我们大卫成功的秘诀、或者说成功的人生。我们年青人都希望一生过得很成功、有价值、有意义、不要那么虚空、可怜、也就是说不虚此生。今天我们要靠着主的恩典、来看看大卫如何走上成功之路。

    从整个旧约历史、从神整个救赎计划来看、大卫是个非常了不起的人物。他不但是个王、而且神应许他的后裔中有一位救主、名叫耶稣。马太福音一开始就说：“亚伯拉罕的后裔、大卫的子孙、耶稣基督的家谱。”（太1：1）。我们所信的救主耶稣基督、是从大卫这条线生下来的、所以大卫在神整个救赎计划中成了一个非常重要的人物。

    从历史来看、大卫是以色列国的一个王。在他以前有一个王叫扫罗、在他后面也有一个王所所罗门。但圣经没有说耶稣是所罗们的子孙、也没有说耶稣是扫罗的后裔。为什么？因为扫罗做王不久、就违背神的命令、而被神废去。所罗门尽管是个很有智慧的王、他写过1005首诗歌、300O句箴言、为神建造很雄伟的圣殿。可惜、他晚年放纵情欲、宠爱外邦女子、犯了罪、晚节不好。唯独大卫、在保罗的讲道中、曾有二次提到他是合神心意的人、他是按着神的旨意服侍了那一世代的人。他的人生是照神的旨意做事为人的、意思就是说他的人生对整个世代作出了很大的贡献。因此我们来看他成功的秘诀是很有必要的、也是很有帮助的。

    大卫成功的秘诀有三点：

    1.诗131：1“耶和华阿、我的心不狂傲、我的眼不高大。重大和测不透的事、我也不敢行。”这里有三个“不”字：心不狂傲、眼不高大、不随便行动。

    弟兄姐妹、一个人要成功、特别是我们中间的年轻人、希望我们将来有光明的前途、首先一件事就是要心不狂傲、眼不高大。就是说你要谦卑、不能有骄傲。很多人跌倒、软弱就是因为在神面前狂傲、在人面前傲慢。箴6：16-19“耶和华所恨恶的有六样、连他心所憎恶的共有七样。就是高傲的眼……”这里第一样就是高傲的眼。有的人略有点学问、就以为天下第一、什么人都不放在眼里、犹如井底之蛙、真是可怜。很多真有学问的人、常是虚怀若谷的。圣经上有许多警戒骄傲的话、今略举一、二。

    （1）箴16：18“骄傲在败坏以先、狂心在跌倒之前。”我们中国人有个<孙子兵法>、其中有一个法叫“骄兵必败”、打仗的时候、故意让对方打胜、等对方在骄傲轻敌的时候、出其不意、一下子把他打败。骄傲的人后来一定跌得头破血流。

    彼得在主耶稣面前曾夸口说：“众人虽然跌倒、我总不跌倒。我就是和你同死同下监、我也愿意。”这些话讲得多么坚决、旗帜鲜明。实际上他心里面看不起其他的门徒、他认为约翰不行、雅各也不行、都是软骨头、我最硬、我最爱主、我不怕死。谁知道三次不认主的是他、首先跌倒的是他。

    （2）箴l8：12“败坏之先、人心骄傲。尊荣以前、必有谦卑。”

    （3）箴21：24“心骄气傲的人名叫亵慢、他行事狂傲、都出于骄傲。

    大卫所以能成功、所以能被神记念、被神使用、成为耶稣基督的祖先、首先是他心不狂傲、眼不高大、重大和测不透的事、他也不敢行。

    弟兄姐妹、我想把大卫的事、举几个例子。他已经做了王、打仗又得胜。有一次非利士人来攻打他、他第一件事是求问耶和华。他说：耶和华阿、我可不可以上去打、你是不是把他们交在我手里？神说：你可以去、他就去打。果然、大获全胜、凯旋归来。第二次非利士人又来了、照我们想、第一次胜利了、第二次就马上可以去打。可是、他还是求问耶和华：这一次你看我应该怎么样、要不要去打？结果神告诉他：你不要直接上去、要转到桑树后面、听听有没有脚步声、如果有脚步声的话、那就是耶和华的军队、已经在你前面为你作战了、你就上去好了。结果他听从神的话、饶到桑树后面、听到脚步声、再出去、结果又大获全胜。这就是表示他所以能成功、因为他碰到很多重大和测不透的事、他不敢随便行、一定要求问神、该做或不该做、问神的旨意到底如何。这是要使我们一生过得有价值的一个最基本的基础、就是这三个”不“：心不狂傲、眼不高大、不随便行动、只紧紧跟着主、靠着主往前行。

    有一个青年人来找我谈话、因为他为出国的事很烦恼、他为此已经进行了一年多了、可是一无所成、该怎么办？首先我问他、是否信耶稣？他说：信了。我就对他说、你既然信了耶稣、就要把自己交托耶稣、让他来给你安排。他看你出国好、他会为你安排。他看你留在国内好、你就照他所安排的留在国内、遵行他的旨意、那就有价值。

    有一本很有名的见证书、名叫”出死入生“、是吴丛生弟兄写的。他遭遇很危险的事、日本人要抓他、没有办法逃、他就求问耶和华、神指示他要往前走。可是按照一般判断应该往后逃、他凭信心、照神的指示往前走、碰到日本人、他们看到他好象没有看到、稍微搜查一下、就让他逃过了封锁线、一家八口平安过来。而如果往后走、那里正好是目本人搜索的重点。所以我们应该”心不狂傲、眼不高大、重大和测不透的事不敢行。“随时随地靠主、祷告主。内心里谦卑又谦卑、软弱又软弱、神就会指示你当走的路。

    2.诗131：2”我的心平稳安静、好象断过奶的孩子在他母亲的怀中。……“一个人的失败往往是从乱开始。心里一乱、一烦躁、就必失败。碰到事情容易激动、就会做错事、讲错话。感谢主、大卫在世的时候、尽管经历很多不容易对付的事情、但是他的心一直是平稳安静。弟兄姐妹、如果我们要蒙恩的话、一定要求主保守我们的心平静安稳。平静安稳得像断过奶的孩子在母亲的怀中一样。不信、你去看，在母亲怀里的孩子、睡得非常安祥、非常舒服、非常香甜。如果我们能够信靠神、像孩子信靠他的母亲一样、就会满有平安、满有喜乐、内心达到平静安稳。任何事情临到你的时候、你先要注意里面的感觉、如果里面是平稳安静的、你不要怕、主、他有办法、他有能力、他会应付。”信心“就是神给我们里面有一个平稳安静的心、在任何时候、甚至于在你归天的时候、你的心里面还是平稳安静的。尽管外面有变迁、有波折、但是里面却像断过奶的孩子在母亲的怀里一样平静安稳。赛30：15”你们得救在乎归回安息。你们得力在乎平静安稳。你们竟自不肯。“因为当时的犹太人不肯在神的面前安静下来、而是东奔西跑、也就是没有真正信靠主。所谓”信“、就是真正把自己的一团乱麻交给主、就会看见主的大能。

    3.诗131：3”以色列阿、你当仰望耶和华、从今时直到永远。“什么叫”仰望“？仰望就是对神方面真正有所等候、有所盼望、有所信靠、有所依赖。

    请看约拿在大鱼肚里祷告的时候、四围一片漆黑、看不见前途、看不见光明、他说：我的心在我里面发昏、我好象下到深渊一样。但是他后面有一句话：”救恩出于耶和华“、就是说在这样的光景中、他仰望神的救恩。今天我们要仰望耶和华、使他的救恩临到我们身上、就要从今年开始、让我们把这一年全交给神、虽然我们不知道明天如何、但是我们要仰望神的救恩、像使女仰望主母的手、神不会使我们失望。现在我要介绍一首诗歌给大家、它的题目是：”我知谁掌管明天“。

    1.我不知明天的道路、每一天只为主活。

    2.每一步越走越光明、像攀登黄金阶梯；

    3.我不知明天的道路、或遭遇生活苦楚；

    1.我不借明天的太阳、因明天或许阴暗、

    2.每重担越挑越轻省、每朵云披上银衣；

    3.但那位养活麻雀者、他必然也看顾我、

    l.我不要为将来忧虑、因我信主的应许、

    2.在那里阳光常普照、在那里没有眼泪；

    3.他是我旅途的良伴、或经过水火之灾、

    1.我今天要与主同行、因他知前面如何。

    2.在美丽彩虹的尽头、众山岭与天相连。

    3.但救主必与我同在、他宝血把我遮盖。

    副歌：

    有许多未来的事情、我现在不能识透、

    但我知谁掌管明天、我也知谁牵我手。

    这就是仰望耶和华。是神牵着你的手、要走今年的路、你不要怕、仰望他的救恩。

    在创世记末了、有很多祝福的话、其中提到”但“支派、照理没有什么祝福可得、但创49：18说：”耶和华阿、我向来等候你的救恩。“因为他表现不好、原本不能蒙福、但他对神说、我虽然不好、但我仰望你的救恩。

    弟兄姐妹、我今天再说、无论谁、只要你肯仰望神的救恩、神不会丢弃你。尽管我们信心软弱、爱心冷淡、常有亏欠；跌倒灰心、但是如果我们肯仰望神的救恩、仰望十字架的救恩、十字架永远是我们的依靠。

    另外一方面、仰望救恩就是仰望神的祝福、从今时直到永远。我们是天天需要主祝福。诗16：ll”你必将生命的道路指示我。在你面前有满足的喜乐。在你右手中有永远的福乐。“不错、我们个人要努力、要奋斗。但是更需要的是神的祝福。没有神的祝福、单靠你个人的努力很危险。

    箴3：16”他右手有长寿、左手有富贵。“那就是说我们要仰望救恩里神的祝福、他的左手、右手、两只手为我们祝福、给我们带来长寿、富贵。

    总而言之、大卫的成功在于：1.他的心极其谦卑

    2.他的心平静安稳。

    3.他的眼仰望耶和华。

    愿主祝福他自己的话！

    耶和华的话安定在天

    读经：诗篇119：89-90

    感谢神、他爱我们、把他的儿子耶稣赐给我们、作救赎的代价、使我们得到拯救、得到永生。同时、自从耶稣复活升天以后、他又差遣保惠师圣灵住在我们中间、作为他生命的印记、直等到神的子民被赎的日子。不但如此、神又为我们预备了一本宝贝的圣经。圣经是我们基督徒的财富、也是我们最大的宝贝、这里面有无限的宝藏。尽管我们来做礼拜、来听道、但是对这宝贝、还不懂得享受、也不明白里面的意思、这是一件非常可惜的事。

    我看今天在座的弟兄姐妹当中、有很多是信主多年的老信徒、不知道你对圣经看过几遍？前几个月、我碰到一个姐妹、她信耶稣只有一年半、但是她把全部圣经已经看了三遍半、因此她的灵命长进得很快、她的信心也很坚固、对神的话觉得可信可靠、在她身上经历了许多神迹奇事、因为神的话在她里面起了作用。三十多岁的她、要上班、要操劳家务、在短短一年半的时间里、就把全部圣经读了三遍半、真不容易。而且她遇见不懂的、常来问、这些问题连神学生都不会问的、可见她对圣经的钻研、渴慕。相比之下、有的信徒虽然信主多年、自己从来不看圣经、只是到礼拜天来教会、听牧师讲几节圣经、回到家就忘了。这样的人摆着神的话不读、灵命岂能有长进、等到遇见风浪、就站不住了。

    弟兄姐妹、要知道耶和话的话安定在天、是我们的磐石、是我们信仰的基础、也是我们得救的凭据、人生的指南、生活的法则。

    今天靠着主的怜悯、我要给大家介绍圣经里最长的一卷书--诗篇、它共有150篇。如果你能把诗篇从头到末了、一篇一篇地读、我可以保证、从这里面你能得到无限量的恩典和祝福。因为他的话安定在天、不会动摇。世上各种各样的书尽管是不朽之作、但是几千年后、总是陈旧了。惟独圣经、因为它是神的话、所以安定在天、不会动摇。历世历代来多少人反对圣经、想消灭圣经、甚至用火烧它、可是根据全世界圣经公会统计、到今天发行量最大的还是这本圣经、销售最广的也是这本圣经、为什么？因为耶和华的话安定在天、谁都反对不了、谁都消灭不掉。人想把神的话推翻、那真是螳螂挡车、自不量力。

    如果我们肯在圣经上下点功夫研究的话、你会明白人生到底是怎么一回事、我们该怎么做人、这件事该怎么处理等等、圣经上都有明确的指示。所以我奉劝大家先读诗篇、好好研究、一定会很有帮助。根据希伯来文原来的题目：”诗篇“二个字是”赞美之诗“的意思、所以里面满了赞美。

    诗篇共有150篇、其中73篇是大卫写的、还有些是所罗门、以探、摩西等神所用的仆人写的。诗篇里面有很多祷告的话、对初信主不知道如何祷告的人、如果能去读诗篇、就能找到祷告的窍门、祷告的路。学习这些诗人、他们怎样在各种各样的遭遇中、如何向神祷告、才能得到神的回应。

    例如：诗篇5l篇是大卫认罪的祷告。他在主面前、忧伤痛悔、他说：”我是在罪孽里生的。在我母亲怀胎的时候、就有了罪。“这样的认罪多么彻底、恳切。

    在这里我想起一个故事、在英国据说有二个人、他们是好朋友、他们都很有学问、但是他们不信耶稣、而且都反对圣经。他们约定从那年开始、用二年时间分头去研究圣经、把圣经的差错、矛盾找出来、然后写一篇文章公布于众。二人商量同意以后、就分头去研究圣经。二年后再会面、结果二个人都信了耶稣、为什么？因为他们越研究圣经、越感到圣经的宝贝、越想找圣经里的矛盾、反而越看到自己有许多矛盾、得出的结论是只有相信、接受耶稣。弟兄姐妹、你看到吗？二年的时间、从不信到相信、从反对到拥护、从抵制到尊重、这就是说、神的话安定在天、无论什么人也动摇不了它。

    诗篇共有150篇、根据犹太人传统的分类、可分五卷：从1：-4l：是第一卷、从42：-72：是第二卷、从73：-89：是第三卷、从90：-106：是第四卷、从107：-150：是第五卷。有人曾讲这五卷经文正好把摩西五经的精意显明出来。所以你越看圣经、越觉得圣经的宝贵。特别是诗篇、使人容易看、容易懂。在新约里引用旧约圣经大概有300多次、而其中270多次是从诗篇里引过来的、说明这150篇诗篇对整本圣经的影响非常大、所以如果我们肯在这方面下点功夫的话、你可以发现里面的宝藏是超过你所求所想的。

    今天我要讲的是诗篇119篇、它是全部圣经里最长的一章圣经、共有176节。可分为22段、每8节是一小段。为什么要分22段？因为希伯来文共有22个字母、所以诗119篇每一段的第一个字就以希伯来文的字母顺序排列下去。比如第一段的第一个字、就是以希伯来文的第一个字母开始、依次类推、所以分22段。

    在全部诗篇中有三首诗是特别介绍神的话的价值、神的话宝贝。它们是诗19：、29：、119：。今天我先讲诗ll9篇、它分四方面：

    一、神言的名称

    1.律法--表示神的诫命和指示、教训人一切当尽的本分。

    2.法度--表示我们生活在地上的行动准则，

    3.话语--表示神晓谕我们的语言。

    4.训词--表示神特别托付我们要遵行韵旨意，

    5.律例--表示神要我们在地上交往的原则。

    6. 典章--表示神要我们在处理人间关系上的正确判断。

    7.命令--表示神要我们在事奉神的事上、必须遵守的原则、指有权威者吩咐的话。

    8.判语--表示神给我们的公正判断的原则。它帮助我们分辨善恶。

    9.应许--是神根据他的信实、给我们的预言。

    1O.道--是神用真理指明我们该走的路。

    以上这些称呼都代表神的话、只是它们的作用不一样。

    二、神言的功效

    1.避免犯罪 11节 6.谋士智慧 24、98-100节

    2.洁净行为 9节 7.大有益处 72节

    3.不致羞愧 22节 8.安慰平安 52、l65节

    4.行动自由 45节 9.将我救活 49-5O节

    5.前途指南lO5节 lO.使我坚定 89节

    三、对神言当有的态度

    l.当学习 47、71节

    2.当拣选 3O节

    3.当寻求 94节

    4.当遵守 5、33、44、l45节

    5.当喜爱 43、127、47、l4节

    6.当尊重 6、l28节

    7.当思想 48、97、23节

    8.当切慕 2O节

    9.当仰望 74节

    lO.当倚靠 24、111节

    11.当畏惧161节

    l2.当记念 61节

    13.当颂赞 54、171-172节

    14.当感谢 7、62节

    l5.当宣传 l3节

    16.当遵行 48、32节

    四、对神言当有的祈求

    1.求不隐瞒 l9节

    2.求给知识 66节

    3.求使明白 27节

    4.求赐律法 29节

    5.求开眼睛 18节

    6.求赐悟性 34节

    7.求得教训 12节

    8.求能完全 80节

    9.求使稳当137节

    10.求将救活 25节

    还有许多例子、恕我不能一一举出、希望弟兄姐妹自己去下功夫去读诗篇119篇。诗119：1”行为完全、遵行耶和华律法的这人便为有福。“这里很明显地告诉我们、如果我们要做一个有福的人、就要行为完全、遵行耶和华的律法。

    弟兄姐妹、我们能看主的话、真是有福。你能听主的话、也是有福。你回去肯念主的话更是有福。

    愿主祝福他自己的话！


主的平安

读经：约14：27

主在世上时、曾经有二段较长的教训和讲话。一段是在他刚出来传道的时候、即太5：-7：的登山宝训、那里面叫我们得到神的祝福、进入天国、遵行神旨、过在地如在天的生活。从祝福到遵行父旨为止、实在满了宝贵的教训。另一段是在他传道结束时讲的话、也就是在他快钉十字架前向门徒作最后的遗言、即约14：-16：的三章经文、那里面也有很多宝贵的教训和祝福。从他劝门徒不要忧愁开始、到他应许他们在他里面有平安。越读这些经文、越感到无比亲切、无比温暖和真挚、使我们可以有满了喜乐平安的生活。

刚才我们读的约14：27“我留下平安给你们、我将我的平安赐给你们．我所赐的、不像世人所赐的。你们心里不要忧愁、也不要胆怯。”如果我们能仔细思想这段话、每一个字好象滴蜜一样、会使我们里面满了甘甜、如吃蜜那样的有味和得力。

让我们先来看看主所讲的平安、是什么样的平安?从这段话里至少告诉我们三个意思：

一、他的平安即神的平安、即主的平安、即从主而来的平安、或属主的平安。它的根源出于主、属于主、是主的赏赐。

二、“不像世人所赐的．”这里告诉我们平安有二种：一种是神所赐的、一种是人所赐的。简言之、一种是源于神、一种是源于人。出于神的平安、当然是不会改变的、不会动摇的。出于人的平安、或作人所赐的平安、是暂时的、因为人要改变、要过去。所以这话的意思就是指主的平安与世人所赐的平安是完全不同的。

三、“你们心里不要忧愁、也不要胆怯。”忧愁是从人里面产生的、胆怯是人从外界所导致的。那就是说主的平安、是不受人自己里面和外界所影响的、也不应该受这些影响的。

现在我们再分三点来仔细思想“我留下平安给你们”的意思：

l.他为什么要留下平安?

2．他是怎么把平安留给我们的?

3.他所留下的平安究竟是什么样的平安?

一．他为什么要留下平安?

l.从主本身的属性来看、因为他是平安王。他的名称为奇妙、策士、全能的神、永在的父、和平(平安)的君。这和平的君即可作平安王(赛9：6)。在希伯来书7：2“他的名翻出来就是仁义王、他又名撒冷王、就是平安王。”这是主本身的属性。通俗点讲是他的脾气、或他的本性、或也可说他的性情中的一个爱好和僻。他是平安、所以当然要留下平安。他到世上来的时候、就有天使赞美说：“在至高之处、荣耀归于神．在地上、平安归于他所喜悦的人。”

2．再从保罗书信里、他对主的称呼来看、至少有六次称主为“赐平安的神”：

(1)帖前5：23“愿赐平安的神、亲自使你们全然成圣．”人心成圣、需要平安。

(2)帖后3：16“愿赐平安的主、随时随事亲自给你们平安．”人在世上随时随事都需要主的平安。

(3)罗16：20“赐平安的神、快要将撒但践踏在你们脚下。”人得胜撒但、需要主的平安。

(4)希13：20-2l“但愿赐平安的神、……在各样善事上、成全你们、叫你们遵行他的旨意……”人要成全各样善事、遵行神的旨意、需要主的平安。

(5-6)罗15：33“愿赐平安的神、常和你们众人同在。”腓4：9“赐平安的神、就必与你们同在。”人的存在或众人的存在、都需要主的平安。意思就是无论你一个人在一处、或几个人甚至众人在一处、他的平安总是同在的。

这是从人的需要来看。人自从犯罪以后、就失去了平安、虽然可以有各种物质条件、但是要成圣、要得胜、要生活得更好、工作得更好、都需要主的平安。人要成全善事、要听神的话、遵行神的旨意、甚至说人本身的存在、也是需要平安。所以神就得把我们最需要的平安赐给我们。约16：33“我将这些事告诉你们、是要叫你们在我里面有平安。在世上你们有苦难。但你们可以放心、我已经胜了世界。”主知道门徒在世上有苦难、要叫他们知道只有在他里面有平安。这就是他留下平安给我们的原因。因为主知道、人如果没有他的平安、就没有办法遵行神的旨意、也没有力量行各样善事和得胜撒但、和全然成圣。

3．从耶利米书29：11-13来看

“耶和华说、我知道我向你们所怀的意念、是赐平安的意念、不是降灾祸的意念、要叫你们末后有指望。……”这是耶利米先知受神的默示、给被掳以色列的子民写信时、提到的言语、告诉他们、今天他们受的困苦、羞辱、不是神的本意、神不是降灾祸的神、而是怀平安意念的神。他要他的孩子们得平安、不是受灾祸。尽管当时他们是处在被掳的苦难之中、但神还是要把平安赐给他们。等七十年刑罚的日子满了、神仍要眷顾他们、叫他们末后有指望。从这里我们可以看到主的意念是平安、所以他不可能不给我们平安。尽管我们因亏欠或悖逆、遭受他的管教或责打、但至终他要给我们平安、因为他的意念是赐平安的意念、不是降灾祸的意念、赞美主。

4.从路19：42-44来看

我们的主末次上耶路撒冷去的时候、看见城、就为它哀哭说：“巴不得你在这日子、知道关系你平安的事．无奈这事现在是隐藏的、叫你的眼看不出来。……因你不知道眷顾你的时候。”

主为什么要为耶路撒冷城哀哭?因为城里的人不知道日子将到、完全的毁灭、彻底的破坏就要临到他们、现在正是眷顾他们的时候、除了接受主的平安以外、他们的结局将会不堪设想。虽然在主骑驴进城时、城里也有过欢乐、欢呼、但不久、“钉他十字架、钉他十字架”也从这城里暴发出来。

门徒失去了主的平安、还有什么倚靠呢?所以他一定要留下他的平安给门徒、才能应付接踵而至的环境的变迁。

二．他是怎么把平安留给我们的?意即他通过什么方法把平安留下来?

这好比一位长者在离世前、将遗产留给他的孩子们时、有一定的过程和手续、或者通过律师写下遗嘱、或者通过公证处留下遗书、或者是亲自把重要财物交给其子孙等等。现在我们的主怎么把平安留下给门徒呢?很显然有二个途径：

1．因他受的刑罚、我们得平安、因他受的鞭伤、我们得医治。这个平安来自主的受死、流血、牺牲。他亲自成为我们的替罪羊、代我们受尽神的公义审判、才使我们得到平安、心灵里和身体上的平安。这个平安是通过主的十字架才临到我们。因罪的刑罚他担当了、罪的痛苦他背负了、自然主的平安也就临到人们了。只要人们肯接受十字架的福音、相信卜字架的代赎、就能得着所有的平安。

2.主从死里复活以后、有五次告诉门徒说：“愿你们平安”。这是主从复活的生命里、从他复活的大能里、告诉我们的宝贵应许、他的复活是为叫我们得平安。我们的主从死里复活、是得胜罪恶、得胜阴间、得胜死亡、得胜撒但魔鬼的具体事实、是历史上清楚告诉我们的客观事实。既然他已得胜了一切不平安的根源、所以我们可以放胆说：“神若帮助我们、有谁能敌挡。”

现在让我们来看这五次“愿你们平安”：

(1)太28：8-lO主说这句话时、他十分知道这些妇女们看到那空坟墓后、心里十分害怕、所以给她们安慰说：“愿你们平安”。还要她们去告诉其他门徒、往加利利去见他。

(2)路24：36-43那里有十一个门徒和他们的同伴在一起聚集、耶稣亲自站在当中、他们却惊慌害怕、因为他们把主的复活当作是魂、他们里面充满着愁烦、疑念、主说：“愿你们平安”、一面把手和脚指给他们看、还当着他们的面、把一片烧鱼吃了下去。啊、这个平安是很具体的、很实在的、不是抽象的。

(3)约20：19-20、21-23、26-29这里耶稣说了三次“愿你们平安”。那是在路24：所记的耶稣复活显现以后几天的事。当时门徒对犹太人仍是满了惧怕、所以说“因怕犹太人、门都关了”。这里门徒的平安是建筑在把门关起来。其实主的平安是源自他的钉痕和枪伤、门关得再好、不会有平安、只有主的钉痕和枪伤、才会有平安。

约20：23“你们赦免谁的罪、谁的罪就赦免了．你们留下谁的罪、谁的罪就留下了。”这是主给他们属灵的权柄。

约20：27-29“就对多马说、伸过你的指头来摸我的手．伸出你的手来、探入我的肋旁。不要疑惑、总要信。……那没有看见就信的、有福了。“这是给多马有信心的依据、也是说明这平安里、是带了祝福。主通过复活、带给我们平安、是千真万确的事实、赞美主。

三、他所留下的平安是什么样的平安?

1.生命平安：罗8：6“体贴肉体的就是死，体贴圣灵的乃是生命平安。”生命里的平安是什么意脚是来自生命的平安、不是从物质和外面来的、是不能夺去的。今天的信徒都可以见证说、我们信了主以后、里而多了一样东西、即生命的平安。有时虽遭遇外界的交动和麻烦、即使在狂风暴雨之中、我们仍然能安然躺卧、方寸不会乱、这个力量来自生命的平安。

2．派定平安：赛26：12“耶和华阿、你必派定我们得平安。因为我们所作的事、都是你给我们成就的。”派定的平安、指这个平安是他分派给我们韵、是我们的份、是我们可以心安理得去享受的。怎么派、我们不知道、但知道总是有得派的。这个平安是在我们具体工作上可以体验的、你尽可以放胆的去作主要你作的事、因他有平安派给你。

3．十分平安：赛26：3“坚心倚赖你的、你必保守他十分平安、因为他他倚靠你。”十分就是十分、就是十十足足的平安、满了把握的平安。诗66：ll-12“你使我们进入网罗、把重担放在我们的身上。你使人坐车轧我们的头。我们经过水火、你却使我们到丰富之地。”网罗、重担、车辆、水火都不能伤害我们、结果领我们到丰富之地。这里一个很重要的保证、是他所赐的“十分平安”。啊、我们真要感谢攒美主!

4. 意外平安：腓4：6-7“应当一无挂虑、只要凡事藉着祷告、祈求、和感谢、将你们所要的告诉神。神所赐出人意外的平安、必在基督耶稣里、保守你们的心怀意念。”这个意外的平安、是出于我们意料之外的平安、我们不会想到的平安。正如经上所记“神为爱他的人所预备的、是眼睛未曾看见、耳朵未曾听见、人心也未曾想到的。”神给我们的平安是超越我们耳闻目睹心里所想的、有这个平安、就不必担心意外的事了。

赞美主、奇妙的平安、荣耀全归于独一的真神、我们的主、阿们!

1987年5月13日在上海景灵堂主日礼拜信息


    我们需要异象

    读经：箴29：18、徒26：13-22

    刚才我们读了二段圣经、今天我要同大家分享的题目、就是：我们需要异象。

    有人对我们传道人提个意见、他们说做生意的人、常常把假的东西说成真的、而你们传道人、却不能把又真又活的神讲得真。意思就是说在我们身上、口上、工作上没有把这位又真又活的神、可信可靠的主表彰出来、什么原因？关键就是我们没有常常见到异象。

    箴29：18说“没有异象、民就放肆”。这个民就是指神的子民、神的儿女。放肆就是指随便、堕落、甚至失败跌倒。从旧约历史上、我们看到在哪一个时代、常有神的话语、常有神的显现、那一个时代在神面前就蒙福、神的子民就荣耀神、见证神。反过来、如果哪一个时代没有看到异象、不常有默示、那一个时代的光景就很可怜、就失败。

    撒上3：1“当那些日子、耶和华的言语稀少、不常有默示。”意思就是说神的儿女们没有常听见神的话、看不到神的异象。外面照常礼拜、可是这些活动里面、没有神的显现、听不见神的话、这就是今天基督徒最危险的一件事。读经没有味道、听道听不进去、正如先知阿摩司所说的：“人饥饿非因无饼、干渴非因无水、乃因不昕耶和华的话。”（摩8：11）

    弟兄姐妹、我们做神儿女的人、特别是我们事奉神的人、如果没有异象、没有神的话、读经没有亮光、祷告没有力量、这是最可怕的事。所以当试探来的时候、我们跌倒了、在魔鬼的引诱面前、我们跟它走了、甚至于犯罪得罪神、什么原因？因为“没有异象、民就放肆。”所以做基督徒、一定要常常有异象。如果我们做礼拜、祷告、读经、聚会、在那里碰不到主、听不到主的话、灵里面就非常可怜、宗教成了一个仪式、信徒成了一个名义。

    什么叫做看见异象？不是说我们一定要魂游象外、梦见天使、被提到第三层天的乐园里去。或是看到什么亮光、闻到什么香味、听到什么古怪的声音，这是不对的。我们今天所说的应该有异象、应该有看见、就是说我们在信仰的生活里、在属灵的追求上、在聚会的环境中、应该有真的体会、有真的认识、有实在的感受。如果我记得不错的话、在使徒行传里面、至少有十次神在异象里面、向他的儿女们说话、显现。有的是在梦中、有的是在他们祷告的时候、也有的是在他们遇见极大困难的时候、神向他们显现。

    在使徒行传里面、首先看到异象的是司提反（徒7：）、以后有哥尼流、彼得、亚拿尼亚、保罗。看到异象最多的是保罗、共有六次。这五个人、神用10个异象向他们显现、告诉他们这位神是怎样的神。今天我不可能把这10个异象全部来解释、来查考、只能稍微提一下：

    1.司提反的异象（徒7：54-56）：司提反在异象中看到的“人子”、就是耶稣、耶稣站在神的右边。当时犹太人极其恼怒司提反、想把他置于死地、就在这最黑暗、最痛苦的时候、主向他显现、给他看到人子站在神的右边、在那里关心他、爱护他、欢迎他。当我们遭遇苦难、试炼的时候、也可以看到主是那么的体谅、同情、安慰、帮助我们。有一个姐妹、她已经70多岁、有一次她在走路的时候、后面来了一辆脚踏车、把她撞倒在地、结果主托住了她、一点没有受伤、这就是主的看顾、这就是异象、这就是真的体会。

    2.哥尼流的异象（徒lO：1-6）：当时他还没有听过福音、但是他有一颗敬畏神的心、他又常常周济穷人。他也常向神祷告、但却不知神在哪里。有一天神向他显现、告诉他：你的祷告和你的周济已经被神悦纳、你可以打发人去请彼得来、他要把你所要的告诉你。

    弟兄姐妹、神愿意向我们显现、用异象告诉我们该做的事、只要我们肯在他面前安静下来、他必指示你。今天我们中间年轻的人很多、如果你真心寻求神的话、神必指示你前面的路该怎么走。哥尼流的神、就是我们的神、他当时看到的主、就是我们今天所信的主。

    3.彼得的异象（徒lO：9-23）：彼得是犹太人、尽管他很热心、经过五旬节、被圣灵充满、大有能力为主作见证、甚至能叫死人复活、叫瘫子起来、他走过的影子照在病人身上、病人就得痊愈。但是在彼得的头脑里、有很深的成见、根深蒂固的传统观念、就是外邦人不配听福音。外邦人是污秽的、只有犹太人才是神的选民。有一天、他在祷告的时候、神向他显现、用异象告诉他、凡神看为洁净的、你不可看为俗而不可吃的、把他的传统观念打破。他才去到哥尼流家里、把福音传给他们。

    弟兄姐妹、我们有很多成见不能消除、很多看法容易偏左偏右、只有到神面前来、求神指引。彼得在异象里看见的主、就是我们所信的主、他也必除去我们的成见、使我们乐意遵从神的旨意。

    4.亚拿尼亚的异象（徒9：10-19）：亚拿尼亚是个很胆小的人、尽管按律法说、他是个虔诚人、生活很有见证、被犹太人所称赞、但顾虑很多、不敢放胆作工。主在异象里向他显现、叫他去为扫罗按手祷告、使扫罗的眼睛得开。开始他不敢去、因听说扫罗这次来是要残害教会的。后来主向他解释、扫罗是主所拣选的器皿、他就顺服主的命令去了、使扫罗的眼睛得开、又被圣灵充满、起来受洗、吃饭、健壮了、成为神所重用的仆人。

    弟兄姐妹、我们很多时候也是这样、怕这怕那、顾前顾后、患得患失、不敢做神的工作。但是当异象来的时候、就是主向你显现的时候、你就会不再害怕、勇敢地去做主要你做的事。

    5.保罗的异象：保罗是在使徒行传中看到异象最多的一个人、共有六次：9章、16章、18章、22章、23章、27章、每一次神向他显现、都解决了他的最大难处。

    （1）悔改的异象（徒9:1-9）--这是保罗在第9章里面所见的异象、是他一辈子都不能忘记的、那就是他在大马色路上所见的异象、全书共提了三次：徒9：、22：、26：。使扫罗一下子变成保罗、残酷迫害教会的人变成神的忠心仆人、怎么变的？大马色路上的光照、耶稣基督的显现、使他悔改、简（仆）倒。

    弟兄姐妹、请问你有没有看到自己实在是一个罪人、所犯的罪比头＼简{发}还多、在神面前抬不起头来、如果没有主的怜悯、永远是沉沦的罪人、巴不得圣灵现在就光照你、使你＼简{仆}倒在神的面前、得到主的拯救、像扫罗一样。

    （2）工作的异象（徒16：6-10）--扫罗在大马色见到异象以后、悔改得救、以后蒙神差遣、做传福音的使者。他在特罗亚时、又见到异象、看见一个马其顿人站着求他说：“请你过到马其顿来帮助我们”、

    就此他把福音传到外邦。

    （3）坚固的异象（徒18：9-10）--当保罗到了哥林多的时候、他受逼迫很利害、主又给他看到一个异象、夜间主在异象中对他说：“不要怕、只管讲、不要闭口、有我与你同在、必没有人下手害你、因为在这城里我有许多的百姓。”这是坚固的异象。

    （4）指示的异象（徒22：17-21）--保罗在耶路撒冷时、有一次当他祷告的时候、主又给他看到异象、对他说：“你赶紧的离开耶路撒冷、不可迟延、因你为我作的见证、这里的人必不领受。”并且告诉他：“你去吧、我要差你远远的往外邦人那里去。”有的地方、主叫他不要怕、站在那里作工、而这里主叫他走、而且要赶紧走、因为这里的人不会听福音。

    （5）安慰的异象（徒23：11）--当保罗被罗马兵丁抓起来、带进罗马的营楼里时、“当夜、主站在保罗旁边说：‘放心吧、你怎样在耶路撒冷为我作见证、也必怎样在罗马为我作见证。”“这时他需要安慰、主给他安慰的异象。

    （6）应许赐平安的异象（徒27：23-25）--当时保罗是个囚犯、有276个囚犯和保罗一同被解送到罗马去、他们乘坐的船在海中、遇见叫友拉革罗的大风浪（友拉革罗是很利害的狂风）、眼看都要丧命、神的仆人也不能例外、神的见证不能出到罗马去、这是魔鬼最利害的诡计。就在这样的关键时刻、主的使者站在保罗旁边说：”保罗、不要害怕、你必定站在该撒面前。并且与你同船的人、神都赐给你了。“在这样的大风大浪里头、还有什么指望、可是就在这最黑暗、最危险、最痛苦的时候、主向保罗显现、应许他有平安、而且同船的人也有平安。结果事情就如主所应许的成就了。这是应许赐平安的异象。

    从上面所举的五个人所见的异象来看、我们基督徒应该常常注意神的话语和环境的引导、同时也当有灵里的印证、这就是见到异象、不然的话、我们会放肆、会软弱、会跌倒。如果我们在生活、工作、追求上、没有看到异象的话、你要好好祷告、求主指示你。我们所信的主是又真又活的神、是随时愿意向我们显现的主、他从前怎样向上面所提的五个人显现、他也要向我们显现、只要你肯信、肯接受。愿荣耀都归给他、阿们！

    1988年11月6日 在上海景灵堂主日礼拜信息


    以马内利

    读经：太1：23、约l：l4、赛7：10-14、8：8-10

    今天晚上我想同大家分享的一个题目就是“以马内利”。“以马内利”这四个字到底是什么意思？在今天的教会里、常常用很大的字把它写出来。基督徒也常把这四个字写在书信里、表示良好的祝愿。马太福音一开头也提到这四个字、以赛亚第七、第八章里也提到以马内利。到底这四个字的意思是什么？让我们首先来看这四个字的历史根源、再来看它的现实意义、最后来领受它的福气和恩典。

    旧约提到“以马内利”这四个字、是在以赛亚书中、它是以赛亚书的一个突出信息。以赛亚是旧约时代的一个先知、离开耶稣降生大概有七百多年、他提醒犹太人、鼓励犹太人、责备犹太人、讲很多很多重要的预言。以赛亚书是先知书中最长的一本书、有六十六章圣经。它的中心信息、就是告诉犹太人、你们是以马内利的人。现在我先把这句话的历史背景简单介绍一下：

    在犹大王亚哈斯的时候、犹大国已经非常衰弱、常受外族的欺侮、邻国的欺凌、甚至北国以色列也常常侵略他们。当时亚兰王和以色列王联合起来攻打耶路撒冷、“王的心和百姓的心就都跳动、好象林中的树被风吹动一样。”（赛7：2）。这就是说全国上下都感到震惊、为什么？因为二个国家、攻打一个很弱的、没有力量抵抗的犹大国、当然他们很害怕。就在这个时候、神感动先知以赛亚、叫他带着儿子去迎接犹大王亚哈斯、对他说：“你要谨慎安静、不要因亚兰王利汛和利玛利的儿子这二个冒烟的火把头所发的烈怒害怕、也不要心里胆怯。”就是说从现实的环境来看、很危险、但是你们不要害怕、只要安静、谨慎。而且再三告诉他、这二王所谋的必不成功。并且警告他、如果你们不信、定然不得立稳。神又晓谕亚哈斯、要他向神求一个兆头。可是亚哈斯却说：“我不求、我不试探耶和华。”这话表面看、很好、其实他根本不信、从他自己的理智来考虑、从当时的环境来判断、感到不可能、所以也不想求凭据。

    弟兄姐妹、当有些危难临到我们的时候、开始时、我们会祷告、但后来看看困难太多、就不想祷告了、灰心了、这是常有的事、却不知神在那里为我们行大事、他的智慧无法测度、他的判断何其难测。 当亚哈斯没有信心的时候、以赛亚说：“大卫家阿、……因此、主自己要给你们一个兆头、必有童女怀孕生子、给他起名叫以马内利。

    所以”以马内利“这四个字是这样来的。

    到了赛8：8先知以赛亚再讲到”以马内利“。”以马内利阿、他展开翅膀、遍满你的地“。这个”他“是谁？就是神、是耶稣、他展开翅膀遮盖你们、保护你们。而且根据原文、赛8：10的”神与我们同在“就是以马内利。所以说从旧约的赛7：、8：中、有三次提到以马内利。到了新约、马太福音一开头就提到耶稣的名字叫以马内利、这是我们对”以马内剥“这个词的历史背景作的简单介绍。

    ”以马内利“的意思就是神与我们同在。我们所信的神、有一个属性（就是他的脾气）是他愿意和人同在。在约l：14里说”道成了肉身、住在我们中间、充充满满的有恩典有真理。“耶稣道成肉身、就是要把神与人同在的这一个事实、这一个恩典带给全人类。每年圣诞节的时候、教会都要庆祝、唱诗、赞美、敬拜、为什么？因为自从耶稣降生以后、地上的人就亲眼、亲耳、亲身经历了以马内利的福气、就是神真的住在世人中间。

    接下去、我要同大家一同来思想的、就是以马内利的福气到底有多么大。从旧约里、我举三个人作为例子：他们是以撒、雅各、约瑟。他们虽然是在旧约时代、但是他们预先尝到了以马内利的福气。

    l. 以撒--有一次他住的地方发生饥荒、他到基拉耳去、就在那时、神给他一句话：”我必与你同在、赐福给你。“（创26：3）后来神果然赐福给他、他”在那地耕种、那一年有百倍的收成、耶和华赐福给他。他就昌大、日增月盛、成了大富户。“（创26：12-l3）

    无论是身体上的饥饿、心灵上的饥饿、只要有神的同在、一切就满足了。

    还有一次、以撒挖了一口井、别人把它塞住。后来他到另外一个地方、再挖一口井、人家又把它塞住。正在他被人欺侮、走头无路的时候、神向他显现说：”我是你父亲亚伯拉罕的神、不要惧怕、因为我与你同在、要赐福给你。“他就得了安慰、就在那里站住了、不动了、他就另外又挖了一口井、因为有神的同在、就没有人再欺侮他了。

    2.雅各--因为他哥哥以扫要杀他、他从家里逃出去、当他逃到巴旦亚兰的旷野、因为太阳落山、不能前往、就在那里住宿的时候、他梦7见天梯、神的使者在梯子上上去下来、耶和华神站在梯子以上、对他说：”我也与你同在、你无论往那里去、我必保佑你、领你归回这地、总不离弃你、直到我成全了向你所应许的。“（创28：15）

    还有一次、是雅各寄居在舅父拉班的家里、拉班向他的气色不如 从前了、意思就是不欢迎他住下去了。这时耶和华就向他显现、叫他 回本族本地去、并应许他说”我必与你同在“（创3l：3）。后来雅各回去了、果然神与他同在、十分平安、他哥哥以扫不再恨他、也不想杀他了。

    3.约瑟--他从小得到父亲的宠爱、因此他哥哥们嫉妒他。有一次他被父亲差遣、去看望在示剑牧羊的哥哥们、结果被哥哥们出卖、卖到埃及人护卫长波提乏家里作奴仆。但耶和华与他同在、使他百事顺利（创39：2）。他后来又被主母诬陷、下在监里、但耶和华与他同在、使他在司狱的眼前蒙恩、因他所作的尽都顺利。甚至因神与他同在、为法老王解梦、而做了宰相。从奴仆成为宰相、这一切都是因为神与他同在。

    以上三个人的经历说明、一个人有了神的同在、无论处于任何的环境中、或顺或逆、都能蒙神祝福。

    所以信耶稣、不但将来得到永生、在我们今天的现实生活中、也有说不完的恩典。神是我们患难时的拯救、忧伤时的安慰、软弱时的力量、绝望时的盼望、缺乏时的供应等等。总之、我们有了神的同在、就什么都有了。所以我们作基督徒、就要接受神同在的事实、享受神同在的福分。

    现在我想介绍一个人的见证、他就是英国很有名的诗人、戏剧家--莎士比亚。他在他的遗嘱上写了一句话：”我把我的灵魂交给造我的神手里、并且确实相信、靠着耶稣基督的恩功、得到永生的福份。“当他写遗嘱的时候、他的心里非常平安、非常快乐、也非常安详。也就是说他那时已经体会到永生的福份。

    再举一个例子、以前我认识一位很有名的外科医生。他曾在美国攻读解剖学九年、后来回国、在上海＼筒{复}旦大学当解剖学教授。以后他自己开了一个医院。每次遇到大手术、他要为病人进行手术前、他就要祷告、求神与他同在、使他手术顺利。结果每次神都听他的祷告、经过他动刀的病人、都得到了医治。而且他对他的病人满了主的爱、使他们深受感动、也有因此信主的。

    弟兄姐妹、今天你不是医生、你是护士、或者是教师、会计、家庭妇女等等、请你记得当你每天工作的时候、只要你向神说：”主啊、求你与我同在、帮助我、我倚靠你。“我可以大胆地、奉主的名说、你的工作一定会有显着效果。因为耶稣与我们同在、就把一切我们所缺乏的智慧、体力等等都赐给我们。神是创造宇宙万物的主、他若帮助我们、有谁能敌挡！

    那么什么样的人才能得到神的同在呢？

    1.心灵痛悔谦卑的人--赛57：15”因为那至高至上、永远长存、名为圣者的如此说、我住在至高至圣的所在、也与心灵痛悔谦卑的人同居、要使谦卑人的灵苏醒、也使痛悔人的心苏醒。“意思就是说、你要神与你同在、首先要在神面前谦卑下来、把罪倒空、离恶行善。比如你要接待一位贵客到你家里、你先得把家里打扫干净、才能接待贵客。否则、家里不干净、贵客怎么住得下去、这是第一要紧的。

    2.常常参加聚会的人--太18：20”因为无论在那里、有两三个人奉我的名聚会、那里就有我在他们中间。“基督徒要参加聚会、要奉主的名、人多也好、人少也好、常常聚会、在聚会中、神与我们同在。怎么知道？信心告诉我们、灵里的快乐告诉我们、内心的平安告诉我们、圣灵的工作告诉我们、神在我们中间。基督徒应该常常聚会、不但是礼拜天到教会做礼拜、你在家里、几个家庭成员在一起、也照样可以聚会。有时你一个人祷告没有力量、二三个人在一起祷告、力量就来了、为什么？因为以马内利、神和我们同在了。

    3.天天研读圣经的人--约1：1-2”太初有道、道与神同在、道就是神。这道太初与神同在。“圣经是神的道。我们每天认真研读圣经、也就是与神同在、因这道的本身就是神。我们爱慕他、恭读他、也就是享受神的同在、进入以马内利的福气了。

    由于时间关系、我只能简略的讲到这里。但最后、我们务要牢记、也要坚信的是：我们的神创造我们的目的、是要我们与他同在。我们的主耶稣、十架舍命流血、以后死而复活、盼望的也是要我们与他同在。约14：1-3的应许、约17：24的祷告都说：”我在那里、愿你所赐给我的人、也同我在那里。“

    以马内利不仅是我们的愿望、也更是父神在基督里的迫切愿望。

    哈利路亚、阿们！


    湖边的神迹

    一、前言：请大家思想，本段经文有几个神迹？不是一个二个，而是四个。

    l. 整夜劳力 一无所获（V.4-5上）

    2.依从主话 圈住鱼群（V.5下-7）

    3.俯伏主前 深切祷告（V.8-lO上）

    4.撇下一切 跟从耶稣（v。l O下一l 1）

    二、简述湖的情况：

    1.名称：本湖有三个名称--革尼撤勒湖（路5：1）

    加利利海（太4：18-22，可1：16-20）

    提比利亚海（约6：1，2l：1）

    2.　面积：湖长十三哩，宽八哩

    3.地势：由於整个湖出於地壳的一片陷坑，因此湖面低于水平线约有68O尺，这样特殊的地理形势赋予此地一带近乎热带气候，人烟不算稠密，盛产各类鱼群。

    4.　沿岸情况：耶稣年代加利利海沿岸，也就是本湖沿岸约有九个城镇，如加百农，伯塞大，哥拉汛等。人口最少的约不下於一万五千人。

    三、四个神迹

    l.整夜劳力 一无所获（V.5上）“ 夫子！我们整夜劳力，并没有打着什麽”这是第一个神迹。彼得是加利利人，多年在这里捕鱼为业，对这方面他是有丰富的经验和熟练的技巧，应该说是很有把握的。可是那一夜，他和同伙们整夜劳力，没有打着什么。他们的本领，经验全然用不上，全失败了，结果是一无所获，显出疲劳，困乏。无能无法。本来他不会对主讲出他们的失败，乃因在V.4主吩咐他把船开到水深之处，下网打鱼，他才坦率地讲出来了。因为那一夜他们在水深之处，水浅之处早已下过网，打过鱼，没有打着什么。现在已是白天，再叫我开到水深之处，还有什么用呢，是多此一举。他很可能想，“夫子，讲道你是老手，是专家，但捕鱼，我比你懂得多了。”弟兄姐妹，彼得在这时还不知道他的“整夜劳力，一无所获”是出於主，是主将鱼群隐藏了，是主的对付。为使他能认识自己，进入丰富。弟兄姐妹，照样今天主也常使我们遇见似乎不应该有的挫折，失败。在我们的工作，事业，学习上，多有艰难，毫不顺利，甚至到处碰壁。我们自以为很有办法的经验，本领都用不上去。自以为很聪明的技巧也无济于事。有时我们的身体也常有软弱，常患感冒。尽管自己极力注意，但身体总是健壮不起来。人际关系也是这样，若是能行，总是尽力舆人和睦，可是有些人就是不能融洽，不能和睦。为什麽？这一切全出於主。我们这活着的人，常为耶稣被交於死地，使耶稣的生在我们必死的身上显明出来。“四面受敌”“心里作难”“受逼迫”“打倒了”不是常有的事吗？人的尽头，神的起头。整夜劳力，一无所获，实在是非常必要的第一个神迹。

    2.依从主话 圈住鱼群（v.5下一7）这是第二个神迹。“但依从你的话我就下网”他依从主话，把船开到水深之处，下网打鱼，这是他十分勉强十分无奈的行动。“但依从你的话”实际上是给主一点面子，勉强地做一下，根本不抱着什么希望，可以说他们是无精打采地下网。谁知神迹发生了。经上明说：（1）圈住许多鱼（2）网险些裂开（3）招呼另一只船来帮助（4）装满了两只船（4）甚至船要沉下去 这样的事情是他多年捕鱼以来所未曾发生的。他和同伙都十分惊讶，难以想象。这是主的丰富，主的祝福。他们真是做萝也不会想到的。今天也是这样，依从主话必会圈住鱼群，得着主的丰富。举几个例：

    （1）浙江绍兴有位马弟兄，他原是做T恤衫的小商人。几年前的一天，他只有三千人民币，准备过年用的。当时教会有需要，主感动他要帮助教会，他拿出二千元给教会，讲明一千是借给教会。他这样勉强的依从主的话做了，谁知他的生意一下子赚了一万多。他就对教会说，那借的一千不要还了。他亲自告诉我，从此以后，他的生意成倍增长。一万变两万，两万变四万，四万变八万。竟然他开设一家纺织公司，有五十多亩土地的厂房，工人宿舍，办公楼，洽谈室，还有一个礼拜所。每个主日停工，使工人可做礼拜，听福音。前年杭州新建教堂有需要，他一次奉献五十万元。这是依从主话，圈住鱼群的活见证。

    （2）加州马鞍峰教会，开始是一个极平凡的华理克牧师家庭聚会。但竟然在十六年内建立一所万人的大教会，另有22个分堂，而且完全不是别的教会的会员，而是在不信的人中间发展起来的。在“直奔标杆”的书内，藤近辉牧师的序言中，非常正确的指出，他们这样蒙福，是“顺着圣灵之势而行”，这也是彼得所经历的第二个神迹。

    （3）中国内蒙包头市青山教堂，几年内连建三次圣堂。2003年最新建成的，是三层楼的聚会礼拜堂，每层坐一千人，每次有三千人可以聚会。去年圣诞节，我的老同学（住在那里多年的传道人）92岁了，被邀去传福音，他清楚主旨，欣然前往，想不到会后呼召，有好几百人签名，愿意信耶稣。弟兄姐妹都很快乐，立即按签名人的地址电话，分点分批，接着做访问联络的工作。这也是依从主话，圈住鱼群的另一个见证。

    3、俯伏主前 深切祷告（V.8）西门彼得看见，就俯伏在耶稣脚前说：“主啊，离开我，我是个罪人”他没有说，主啊，我感谢你，赐我那么多的鱼；也没有说，你赐我得着你的丰富，而是俯伏主前，如此深切的祷告，短短十个字，表现出他生命极大的转变。十分谦卑，认识自己是个罪人，不配与主同在，不配站在主前。这是第三个神迹。赛6：5中，先知以赛亚生命转变的祷告：祸哉！我灭亡了！我是嘴唇不洁的人，又住在嘴唇不洁民中；又因我眼见大君王万军之耶和华。路18：9-14.税吏的祷告，讨主称赞：“神啊，开恩可怜我这个罪人”我们有过这样认罪的祷告吗？保罗生命转变的三句名言：

    “在罪人中我是个罪魁”（提前1：15-16）

    “我本来比众圣徒中最小的还小”（弗3：8）

    “我原是使徒中最小的，不配称为使徒”

    这些全是主的大能，进入主丰富荣耀后认识自己的祷告，也就是第三个神迹。

    4、撇下一切 跟从耶稣（V.11）这是第四个神迹。当彼得深切祷告后，主的回话是“不要怕，从今以后，你要得人了。”接着他们把两只船拢了岸，撇下所有的，跟从了耶稣。这是一个神迹。在太4：18-22，可1：16-20，他们曾因主的招呼，舍了船，别了父亲，留下二人跟从过耶稣。但在路5：11的情况不同。他们撇下所有的跟从了耶稣，包括船上的一切，自己原有的，和船里新装满的两船的鱼，全部撇下。弟兄姐妹，这两船鱼是很值钱的。我们平常买一条鱼也觉得很贵，现在有两满船的鱼，他们全部撇下了，表明他们不是单要主的丰富和祝福，而且要的是得着主自己。前晚接到香港一位许燕如姐妹的电话，要为她祷告；她以放弃多年工作的公司职位，正式辞职，决定全时间事奉主。去年我们去她教会时，她已有很多时间为主做工，但她说，我已五十多岁，余下的时间不多；再不完全为主，就来不及了。尽管她在公司高薪高位，但她全撇下了。跟从主是最重要的。这里主的大能和神迹，像彼得他们那样走上十架道路，跟主到底，荣耀归主。

    弟兄姐妹，哥尼撒勒湖边的主，今天仍站在我们中间，要带领我们经历这四种神迹，我们愿否接受？愿否最后撇下所有跟从耶稣？得着基督就得着一切，跟从耶稣就全属耶稣。

    赞美诗453说：

    主啊，我今完全献上，一切所有归于你，

    一生行事尽依靠你，日日与你不分离。

    一切全献上，一切全献上。

    我将所有全归耶稣，一切全献上。

    2006年2月19日第一华人教会


    湖边的神迹（二）

    读经：约21：1-14

    一、前言：

    上月19日和大家一同领受了路5：1-11的湖边神迹、今天我们又要领受。

    约21：1-14的湖边神迹、这是第二次的湖边神迹。

    1.地点--约翰称之为提比哩亚海、路加称之为革尼撒勒湖、因此处共有三个名称：加利利海、提比哩亚海、革尼撒勒湖。

    2.时间--前一次是在主钉十字架以前、这一次是在主从死里复活以后。

    3.内容：

    （1）爱的关心1-5 出于己意、一无所获。

    （2）爱的指示6-8 撒网船右、满得大鱼。

    （3）爱的预备9-11 岸上炭火、有饼有鱼。

    （4）爱的服侍12-14　发出邀请、亲手服侍。

    二、简述

    主爱我们、万世以前已在基督里拣选我们、爱上我们、降世为人、道成肉身以后、更爱我们、十字架上舍命流血仍爱我们、死后埋葬、三天后复活也爱我们。主在每次复活显现时、都显出他那无穷无尽的爱、测不透的奥秘的爱。这次湖边的神迹、全是爱的神迹。整个过程中、主对门徒共讲了四次话、每次全是爱的流露、使我们认识他。主虽已复活了、但对门徒还是充满了怜悯和慈爱。

    1.约21：1-5爱的关心：出于己意、一无所获。

    那天有七个门徒：（1）彼得。 （2）多马（底土马的多马）指常有疑惑的门徒。 （3）拿但业（加利利的迦拿人拿但业）指以为拿撒勒不能出什么好的人、即轻视过耶稣的人。（4）西庇太的二个儿子、他们曾要求作门徒的首领、并要求在主的国度里、坐在主左右的门徒。（5）又有两个不题名的门徒。

    他们“都在一处”：这些门徒都已看见过复活的主（约20：19-23、26-29）有的还亲手探入过主的钉痕、摸过主受枪伤的肋旁、可是现在他们都看不到主、也不知主到哪里去了。彼得说：“我打鱼去”、其余的门徒马上说：“我们也和你同去”、因为他们认为主耶稣不在此、也不知哪里去找他、总得自谋生路、大家一起去打鱼。他们选择了最适宜的时间去打鱼、又在最好的打鱼能手领导下、同心合意、不顾疲劳、尽力打鱼、结果是“并没有打着什么”。为什么？因为不是出于神的意思、是出于彼得的主意、尽管大家一致赞成、一致行动、结果还是失败。就在这时、“天将亮的时候”、他们正疲乏困倦、饥寒交迫的时候、主在岸上及时关心他们：“小子、你们有吃的没有？”主没有责备他们、也不说：为什么自作主张？而是从爱里关心他们、主没有忘记门徒的需要、仍用爱心看顾他们。（中国传道人修养院粉丝厂的事）。

    2.约21：6-8爱的指示：撒网船右、满得大鱼。

    当他们向主说：“没有”时、主即指示他们：“把网撒在船的右边、就必得着。”他们整夜打鱼、船左船右、早已撒过网、但却一无所获。这一次、他们听了主的话、撒下网去、竟拉不上来了、因为鱼甚多、为什么？因为这是出于主的命令、主所指示的地方。“船的右边”、右边是什么？

    （1）诗110：1“你坐在我的右边、等我使你仇敌作你的脚凳”、那是等候得胜的地方。

    （2）箴3：16“他右手有长寿。左手有富贵。”右边是生命长久的地方。

    （3）传10：2“智慧人的心居右。愚昧人的心居左。”右边是心存智慧的地方。

    （4）诗119：15“在义人的帐棚里、有欢呼拯救的声音、耶和华的右手施展大能”右边是神施展大能的地方。

    听从主命、撒网船右、满得大鱼的见证：（娄恩生、宁波王厂长的见证）。

    3.约21：9-11爱的预备--岸上炭火、有饼有鱼。

    因为撒网船右、鱼甚多、竟拉不上来。有一个门徒就发现、站在岸上、关心他们、指示他们的是主耶稣。彼得一听见是主、就束上一件外衣、跳在海里、游过去见耶稣、其余的门徒就把那网鱼拉过来、上了岸、就看见那里有炭火、上面有鱼、又有饼。他们实在希奇、这是谁预备的。同时耶稣又对他们说：“把刚才打的鱼、拿几条来。”西门彼得就去把网拉到岸上、那网满了大鱼、共153条。“鱼虽这样多、网却没有破”为什么不是150条或160条？圣灵默示约翰写出来、不是偶然的、有其一定的意义。有的解经家认为不必解释、但也有不少研究圣经的人认为有重大意义。今举三例：

    （1）Cyril of Alexandria西利尔。亚历山大说：153是有三个数字组成、一百代表外邦人的完全数、牧人的全部羊群是一百只羊、种子最大的收成是一百倍、所以一百是代表外邦人的完全数。五十是代表要被招聚的犹太余民数。其中的三、代表三位一体。所以153表示藉着神的荣耀成就普世的救赎。

    （2）奥古斯丁的解释、他说十是律法的数目、代表十条诫命。七是恩典的数目、饶恕人到七十个七次、七加十是十七、而153条正是1加2加3加4……加到17的总和、这个数目代表藉着律法和恩典引到耶稣基督面前的人的总和、也是指完全的救赎、普世的救赎。

    （3）耶柔米最简单的解释、他说加利利海里有一百五十三种不同的鱼。这次捕获的鱼包括了每一个种类的鱼、这个数目象征有一天万国万民都要在耶稣基督面前聚集的事实、也是普世救赎、完全救赎。

    4.　约21：12-14爱的服侍--发出邀请、亲手服侍。

    这是最后一个神迹、耶稣亲自发出邀请、对七个门徒说：“你们来吃早饭”这是主第四次讲话“门徒中没有一个敢问他、你是谁、因为知道是主。”为什么？他们一面惊喜、一面羞愧、无言可说、只能默默无声的吃饭、连耶稣、共八人。开始时他们不敢来拿饼和鱼、耶稣就来拿饼和鱼给他们。这是何等喜乐、满足、何等庄严、隆重的一次早餐。全能万有的主、死而复活的主、邀清他们、服侍他们、非常具体的告诉我们、主当年是如何关心、指示、供应、服侍他的门徒、与门徒永远同在。今天复活的主也同样的、一直的在恩待、看顾、记念我们。

    愿我们一同来思想这四方面的神迹、思想主说的四次话、进入复活主的恩爱中。哈利路亚、荣耀归神！）

    2006年3月26日夏威夷第一华人基督教会主日崇拜信息


    献上活祭

    读经：罗马书l2：l-2

    今天我们要领受的是“献上身体、当作活祭”。我们纪念主的爱、想念主的爱、不是口头上的、不只是唱唱歌、做点祷告、奉献点钱财、这是不够的。我们要献上身体、把整个人都摆上去。保罗说这样做是蒙恩的、是神所喜悦的、也是圣洁的、理所当然的。

    今天的本周经文是：“因为你们是重价买来的、所以要在你们的身子上荣耀神。”我们是主用重价买来的、也是他用宝血救出来的、代价非常大、因此我们在身体上应该荣耀神。保罗为什么劝罗马信徒要献上身体呢？因为这件事也是理所当然的。你花了很大的代价买了一样东西、当然这件东西应该属于你。因为我们每一个人的身体都是主用十字架的血买来的、这个代价是最大最大的。

    我们每个人家里都有最值钱的东西。听说有一家人、一次遇到火烧、大家拼命把东西抢出来、太太就抢最值钱的珍珠首饰、孩子们就抢他们的玩具。先生就说：“你们不要那样做啊、床上还有一个孩子哪、快去把他救出来！”因为生命最要紧。孩子抢出后太太还不放心、她说还有…件重要的东西没有拿。先生劝她不要进去了、太太坚持要去。为什么？她说：忘了拿一串钥匙、是保险箱的钥匙。结果钥匙是抢出来了、但人却被烧得很厉害、这是不必要的。

    很多时候、人们往往把价值观颠倒了、该抢的东西不抢、该重视的东西没有重视、不该重视的东西倒很重视。弟兄姐妹、为什么我要讲这个比喻呢？就是说当我们纪念主的爱的时候、不能忘记主耶稣基督用他自己的宝血、把我们从罪中抢救出来、从魔鬼的嘴里把我们抢救出来。我们如果稍微回想一下、今天能够坐在这里、平平安安享受主的爱、如果没有主的宝血、他救赎的大恩、把我们救出来的话、我们的身体哪有今天这么健康。很多人生很多病、为什么没有死、反而返老还童、存留到现在？这一切都是主救赎的大恩、实在太奇妙了。他用重价把我们买来、所以我们必须常常纪念他。有的教会每个礼拜天、都要吃圣餐、纪念主的爱。也有的教会是半年举行一次、也有很多教会是一年一次、因为没有人带领。一般教会是每月一次。为什么？就是要纪念主。怎么来纪念呢？下面我就要讲。当然这不是空话、要有实际行动、要把身体献上、当做活祭。怎么献？

    旧约的祭是死的祭、把牛或羊宰了献上去。新约的祭叫活的祭、要活的献上去。怎样献呢？我想我们可以从主耶稣的身上来学习一下、怎么来献上身体、当做活祭。主的一生是完全遵行神的旨意。他不是讲过：“我来了是为要照父的旨意行”吗？也就是说、他一生把自己献上。他怎么献？有四个过程：

    第一、在约但河、第二、在黑们山、第三、在客西马尼、第四、在各各他山上。这四个过程是主耶稣献上身体的过程、也是我们学习献上身体的过程。

    第一、在约但河。在约但河里、他受约翰的洗。约翰的洗礼、是悔改的洗礼。耶稣是没有罪的、按理他是不必受洗的。他用不着悔改、但是他却接受了悔改的洗。大家记得当时约翰不许可他受洗、他讲了一句话：“我们理当这样尽诸般的义”。受洗表示他的谦卑、他站在罪人的地位上、代表我们罪人、接受悔改的洗。所以神从天上为他做见证：“这是我的爱子、我所喜悦的。”圣灵降临在他身上、像鸽子一样。所以、第一步是谦卑。我们看到饼和杯、在领受的时候、要想一想自己有没有像主那样谦卑。“谦卑”讲起来容易、实际做很难很难。如果连谦卑都没有做到、怎么能说献上身体呢。所以要献上身体、第一件事就是要谦卑。耶稣如果没有受洗、他不可能献上身体。

    第二、在黑门山。耶稣在黑门山、改变了形象。那里有摩西和以利亚一起显现。摩西代表律法、以利亚代表先知、他们在那里淡话、其中心内容是耶稣将在耶路撒冷去世。从律法的角度讲、耶稣必须死在耶路撒冷。从先知的预言来讲、耶稣也必须死在耶路撒冷。在黑门山上、他接受了这个事实、满足了律法的要求、应验了先知的预言。这意味着再一次献上身体、完全舍己、在荣光里面、没有忘记要把自己舍掉。

    第三、在客西马尼、耶稣有三次祷告、那光景非常孤单、非常凄凉。八个门徒等在园外、三个门徒都合眼睡觉、他心里忧伤到死。他在父面前祷告说：“父阿、倘若可行、求你将这杯离开我、然而不要照我的意思、要照你的意思。”这是第一次祷告。第二次祷告、他说：“父阿、这杯若不能离开我、必要我喝、就愿你的旨意成全。”第三次同样祷告。这表示什么？表示顺服。再一次献上身体。这是第三个过程。

    第四、在各各能山、“他们将他钉在十字架上”。昨天我重读四福音、发现都有这同一句话。耶稣软弱到这等地步、一点没有反抗、一点没有动弹、让人钉死。这是什么？这就是完全的牺牲。

    所以这四个过程：从＼字体（黑）{完全的谦卑、完全的舍己、完全的顺服、一直到完全的牺牲、}才是“献上身体、当做活祭”。我们想到主爱我们、他把身体献上了、他要求我们也这样做。我们有没有谦卑？有没有舍己？我们有些人一句话都听不起、一个脸色都挡不住、人家一个无意的动作可以把他气得要死、不肯顺服、一定要神来听他的话、不是他听神的话。有人说、我们去祷告做什么？是去说服神、叫神听我的话。你给我这样那样。不是听神的话、顺服神、这怎么叫献上身体呢？

    末了是和主同死。和主同死真不容易。很多你所不愿意做的事、主要你去做。你所不愿意的人和你在一起时、你肯不肯顺服下来。你说、主阿、这杯必要我喝的话、就愿你的旨意成全。虽然我不喜欢这个人、越看越讨厌、最好分开。有人说、我要换个教会。不能换！如果你是一个完全奉献的人、神要你这样、你只得这样、这就叫顺服、这就叫献上。

    什么是活祭？那就是把自己活活的献上、让主在你身上有绝对的主权。好象你把一只活鸡送给人、那人愿意做白切鸡、红烧鸡、或烧鸡汤、由那个人作主。又如你送一块布料给人、那人欢喜用它做衬衫、做短裤、做长衣、完全随他的意思行。感谢主、在主的爱里、献上自己为活祭、甘心乐意为爱主而摆上自己、放弃自己本来的爱好、兴趣和计划、一切随主而用、随主所悦、这是理所当然的。“你们如此事奉、乃是理所当然的。”而且“不要效法这个世界。只要心意更新而变化、叫你们察验何为神的善良、纯全可喜悦的旨意。”阿们！


    你们看这个人

    读经：约翰福音19：5

    刚才我们读的圣经是约19：5“耶稣出来、戴着荆棘冠冕、穿着紫袍。彼拉多对他们说、你们看这个人。”当时在审判耶稣的过程中、 彼拉多叫犹太人都来看耶稣这个人是什么样的人。所以我今天要同大 家分享的题目就是：“你们看这个人”。

    在开始讲这个题目以前、我想同大家一起回想一下、耶稣为我们钉十字架、他在十字架上受了很多痛苦、经历各种艰难。但事实上、耶稣从被捕到钉十字架有十几个小时、他已经经历了十字架的苦难。今天我们在领圣餐前、我们要思想、主耶稣从被捕到钉十字架这个阶段里、在他受审判的过程中、所经历的苦难。

    我们满心感谢神、他爱我们、表现在哪里呢？有人说、我的困难耶稣为我解决了、我的疾病耶稣替我医治了、我要找的工作耶稣为我找到了、或者说、主给了我聪明智慧、使我考试成绩很好等等。不错、这一切都是主对我们爱的表现、也确实值得我们感谢赞美。上个月感恩节的时候、我们回头看一看自己身上真是满了主的恩典。就在上星期日、我在这里崇拜后、要去浸信会讲道、那一天、我右腿的膝盖骨痛风发作、痛得不得了、站都站不住、走路一跷一拐的、但是我忍着痛去了、也照样度过了那段时间。站在那里讲道、上台时还好、下台时非常痛、膝盖弯不过来、我从未发过那么严重的痛风、不但白天痛、晚上也痛。不但走路痛、坐着也痛。有时甚至莫名其妙的痛、从右膝盖痛起、慢慢的痛到上面、人一点没有力量、站都站不住。我现在站在这里、不是说一点没有痛、可是比上星期天好得多了、应该说百分之九十过去了、只剩下百分之十左右。今天我能站在这里、靠什么？靠主的恩典、主的怜悯。所以我们一辈子要感恩的、也是永远要赞美的、就是耶稣为我们的罪、付出了极大的代价。我们为什么要信他、要传他、要讲他、而且巴不得所有的人都作基督徒、为什么？就是因为神的爱子为我们经历了十字架的苦难、是我们一辈子无法领会的、也是值得我们永远赞颂的。

    自从主为我们付出了生命的代价以后、人类才有了希望、世界才有了盼望。打开报纸、到处都是让人提心吊胆的事。不是这个国家攻击那个国家、不是这里偷那里抢、就是争权夺利、损人利己、道德败坏、人心险恶、没有希望。感谢神、自从主耶稣为我们人类钉十字架以后、我们知道他要来作王、他要来统治这个世界、改变这个局面。人类因着信靠他、有改变、有了一定的归宿。因此、我们在领受圣餐前、总要讲一点主耶稣为我们钉在十字架上的苦难、免得我们成为忘恩负义的人。

    今天我们要思想耶稣从被捕、受审判、到被钉十字架这段过程中受的苦难。耶稣从被捕到被钉死大概有十几个小时。他是在晚上被捕的、到第二天上午被钉十字架。这段过程中他经历了六次审问。

    第一次是在亚那面前受审。亚那是当时已经退休的大祭司。根据犹太人的律法、他没有权力再审讯人。这个人虽然退休、但他在当时犹太教中依然掌握实权、为什么？因为他是圣殿里面当年卖牛羊鸽子兑换银钱牟利的总后台、很有钱。同时他又是大祭司该亚法的岳父。此人有五个儿子、一个女儿。他的女儿嫁给了现任大祭司该亚法。所以他虽然退休了、却还有一定实权。耶稣被捕后、首先就被解到他那里去、请他审问。他从耶稣的教训、耶稣的门徒起、问了许多问题。耶稣回答说：“我从来是在明处讲话、没有在暗处讲话、我所说的、你们都可以从听的人中去查问、到底我讲了什么话。”这个回答应该说没有错、也是很正确、但是当他的话一出口、站在大祭司边上的一个人、马上用手掌打耶稣、这是完全违法的一个举动。大祭司一言不发、任他去打。打了一阵子后、他再发问、耶稣一言不答。

    第二次是在该亚法面前受审。该亚法很聪明、他知道耶稣快要来受审了、就纠集了一些文士、长老、民间的假见证人、准备好、叫耶稣来、问他很多问题、可是耶稣却一言不答。他们召集的两个假见证人彼此之间也合不起来、因此审判无法进行下去。这时该亚法就问耶稣：“你是那当称颂者的儿子基督不是？耶稣说、我是。你们必看见人子、坐在那权能者的右边、驾着天上的云降临。”（可14：61-62）。此话一出口、大祭司就撕裂衣服、整个审判庭喧然大波、大家都说：“这个人是该死的。”很多人都吐唾沫在耶稣脸上、又有很多人用拳头手掌打他、还有人一面打一面讥笑、讽刺他、所有的羞辱、痛苦、患难都临到主耶稣身上。后来他们再问他许多问题、他就不回答。

    当时主耶稣忍受了很大的冤屈、也忍受了无理的审判。就在那个时候、他的门徒彼得三次否认他。路加福音告诉我们、主在那时转过身去看彼得、他对自己的痛苦好象全然不顾、却关心他所爱的门徒彼得。彼得当时出去痛哭、悔改。

    第三次是在公会面前受审。

    第四次是在彼拉多面前受审。彼拉多是一个很狡猾自私的人、但他还是有点良心的。他问犹太人：“这个人做了什么坏事？”犹太人说：“他如果不作恶、我们不会把他解到你面前。”彼拉多说：“你们自己带他去、按着你们的律法审问他吧？”犹太人说：“我们没有杀人的权力”因为当时只有罗马的巡抚有生杀的大权。犹太人只能做宗教方面的裁判、不能做政治上的裁决。因此他们一面控告、一面要求彼拉多定罪。他们用各种政治罪名来陷害耶稣、比如说耶稣禁止百姓纳税给该撒、煽动百姓、自立为王、自称基督。彼拉多看耶稣不像是一个谋反的人、从那些人的控告中、他知道耶稣是从加利利来的、就送耶稣到加利利的希律王那里受审判、避免他自己介入。

    第五次是在希律王面前受审。希律王知道耶稣行了许多神迹、他想趁此机会要耶稣行个神迹给他看看、他根本不尊重耶稣。耶稣到了那里、还是一言不答、希律王恼羞成怒、竟煽动兵丁戏弄耶稣、最后还是把耶稣送回到彼拉多面前。

    第六次是在彼拉多面前。彼拉多当时十分矛盾、如果屈从犹太的恶势力定耶稣的罪、就违反罗马的法律。如果不定他的罪、犹太人要起来造反。而且犹太人说：你如果不把耶稣钉死、你就不是该撒的忠臣。他内心经历了痛苦的挣扎、就想出二个办法。一、根据犹太人的习惯、逾越节可以释放一个人。二、是用苦肉计、把耶稣打得遍体鳞伤、以引发他们的同情和怜悯。结果他就问犹太人：“你们要我释放哪个人？是作强盗的巴拉巴呢、还是自称为王的耶稣？”结果犹太人回答：“我们要巴拉巴、不要耶稣！”他就吩咐人把耶稣打得鲜血淋漓、遍体鳞伤、给他头戴荆棘冠冕、身穿紫袍、带他出来见犹太人、他说：“你们看这个人！”他这样做、企图唤醒他们的理性、引发他们的同情和怜悯、或者至少可以平息他们的忿怒、以致同意把耶稣释放。但结果相反、祭司长和犹太人看见耶稣、就喊着说：“钉他十字架、钉他十字架！”毫无怜悯、同情、只有仇恨凶残。这是犯罪的人对神的爱的回报。他们还说：“他的血归到我们和我们的子孙身上。”于是彼拉多释放巴拉巴、把耶稣交给人钉十字架。

    现在我们从当时六次对主的审判中、可以看到是谁把耶稣钉在十字架上？不是别的、就是人的罪。具体表现在三种人身上：

    第一种是祭司长和犹太人。他们嫉妒、说谎、不信神、诡诈、奸恶。

    第二种是彼拉多式人物。他们极端自私、只顾讨人喜悦、自作聪明、懦弱、胆怯。

    第三种是兵丁们、他们残忍、凶暴、愚昧、以恶为乐。

    第一种人丧尽天良、第二种人违背天良、第三种人失去天良。

    今天我们在领圣餐前、省察一下自己、是否也存在这些罪孽？是否也在那里把耶稣重钉十字架？求主怜悯、求主赦免。

    1995年l2月3日夏威夷第一华人基督教会主日崇拜信息