秘室

秘室

序

第一章 百年纪念会

第二章 往事

第三章 初恋

第四章 钟表铺

第五章 入侵

第六章 密室

第七章 佳宾游西

第八章 阴云密布

第九章 突袭

第十章 入狱

第十一章 蓝斯中尉

第十二章 武德营

第十三章 赖文集中营

第十四章 蓝色毛线衣

第十五章 三个异象

后记

个人应用


秘室

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


序

希伯来书的作者曾论到一群因信心忍受苦难的人，他称他们为“本是世界不配有的人”。对彭柯丽女士，我亦有同样的感觉。神免去她的死，将她当作礼物留给我们这一代。我们不但能由她身上支取灵感，她也成为我们勇敢的榜样。

“史诗”二字该最能代表这本书的内容。在这本书中我们看见英勇的美德被戏剧性地描述出来。从每一章书中，我们都能读到一段有关信心的见证，也是这种单纯而又无畏的信心多年来带领柯丽走过一条充满恐怖与迫害的死荫幽谷。

我们实在很难将柯丽奉献的生活讲解得清楚。世上还有许多爱神的人，他们身受逼迫之苦；柯丽女士却带着智慧与优雅的步伐，行过这条逼迫的火途，留下一个真正“殉道者”的标记。

因为她爱耶稣，因为她肯为十字架的缘故完全地献上自己，她才能行过人类最污秽的一章历史，将饶恕的真义彰显给世人看。正如圣经上所说的：“因为祂如何，我们在这世上也如何。”柯丽一次又一次地发现基督受苦的精神成为她生活的榜样。

从这本书中，读者还可以学到另一件功课，就是认清友谊的可贵。友谊乃是神所赐给人的礼物。也许那只是两位囚犯交换同情的一瞥，也许是信中一句短短安慰的话，但这些行为都强调了一项来自神的礼物所具有的真正意义。本书生动地描绘出一个女人，她如何单纯地去接受圣经中的每一句话，而将其中的教训借自己既单纯又实际的生活实行出来，这真是一场壮观、动人、关于爱的描述——能为一个失落的世界，重新带来希望。柯丽说，她之所以能由集中营里被释放，实是出于当时一个书记的“错误”，但我认为任何一个人在读过她的故事之后都会同意，她的故事之所以能公诸于世，绝不是一个“错误”。很显然此书能重建各地读者对神的信心。

我深深感谢本书作者生活上的见证，她的受害——她的敬虔——她的幽默感，早已深深帮助并祝福了我与我的一家，我深信它也必能同样地帮助你与你的一家。

——葛理翰

译者序

去年圣诞节后，李定武弟兄和李陈长真姊妹来访，拟邀请内子李玉珍女士为“翻译中心”转译《The Hiding Place》一书。由于内子正在写作另一本小书，因此无法答应。我自己虽然工作很忙，又已有八年多没有从事中文写作及翻译，但内心对这似乎有点感动。经过数天的祷告默想后，决定接纳这一托付。于是去函李君夫妇，告知自己的决定。

感谢神！本书译稿于六月底完成。由长真姊妹负责校对及抄写。长真姊妹工作态度十分认真，文笔又极流利活泼，对译文润色不少，谨此衷心致谢！在翻译期间我对本书有机会逐字逐句仔细推敲，所得帮助委实不少，因此也敢相信此书对读者会有极大的帮助。这确实是一本见证神的权能和慈爱的好书。书中人物对神的那种单纯而又坚毅的信心必然会给读者带来极深灵感。但愿神使用这书的中译本，叫许多中国信徒的灵性得到复兴；也借着它去引导许多尚未认识真神的中国同胞对祂的权能和慈爱产生倾慕的心。

一九七六年七月十六日

周天和 序于宾州玻利华长老会

目录　下章


第一章 百年纪念会

清早起来，我心里只记挂着今天究竟是晴是雾？荷兰的正月浓雾多，气候阴冷潮湿，天空也总呈一片灰黑色。然而侥幸的话，偶然也可看见一线淡弱的阳光，透过灰黑的浓雾照射下来。我站在寝室唯一的窗口前，把上身尽量往前倾。在我们所住的贝雅古屋(The Beje)里总是难见天日，对着窗口的乃是一大片平板的砖墙，这正是人烟稠密的旧哈林市古老建筑物的背面。然而当我伸长颈项往上看时，在那些奇形怪状的屋顶和烟囱上面，我却看到一片灰白色的天空。相信今天天气必然晴朗，正合我们开庆祝会。

我从古旧的壁橱内取出一套新衣，禁不住跳了一下回旋舞。父亲的寝室就在我寝室的下面，但他年高七十有七，一点回旋舞不会把他闹醒。我心想这也许是年老的福气之一吧！我面对衣橱的照身镜把新衣穿上，虽然在一九三七年有些荷兰女人已开始穿长及膝盖的短裙，但我的新衣仍保持着离鞋三寸的长度。

我不禁对着穿衣镜中的身影自怜起来：“你已经不年轻了！”也许那套新装使我对自己的身材特别挑剔：四十五岁的老处女，腰围的曲线早就没有了！

我的姊姊碧茜虽然大我七岁，却仍然身材窈窕，走在街上人们还会禁不住地向她回顾，天晓得那并不是她身上的衣服吸引人，我们小小的钟表铺从来没有赚过大钱。然而不管碧茜穿什么，总是显得那么合身、那么动人。

至于我向来都是不大注重衣饰的，除非碧茜帮我，我总是任凭滚边线口松弛，袜子破了也懒得缝补；领口卷了也懒得烫贴。然而今天情形可有点特别，站在狭窄的寝室里，我对着镜子尽量往后退，仔细审察我的新衣，心中暗喜这种深红褐色对我还算挺配的。

留下通街巷的门铃响了。是顾客吗？还没到七点呢？怎么那么早？我打开寝室的门，朝着回旋曲折的楼梯往下冲，这楼梯是后来补建的，贝雅古屋原是两座房子。前面那座乃是典型的旧哈林市住屋，一共三层高，每层两房，但只有一房那么宽。不晓得在哪一年后墙给打通了，与后面一座更窄小的房子连了起来。那房子只有三个房间，每层一房，这个回旋曲折的楼梯就这样夹在这两座房子中间。

尽管我跑得快，碧茜还是先我而到。门一时全给鲜花掩住了。碧茜接过那一大束鲜花，一个身材矮小的送花童出现在眼前。他说：“小姐，今天可是开庆祝会的好天气呢！”他边说两眼边越过鲜花往室内瞄，想看看咖啡与蛋糕摆出来没有？稍迟他也会来参加庆祝会的，其实不只他来，全哈林市的人似乎都会来。

碧茜与我忙着在花束中搜寻送花人的卡片。“是毕伟送的！”我们异口同声地叫了出来。

毕伟是个极有钱的顾客。他不仅买最好的钟表，而且时常到我们店铺楼上的住家来聊天。他的真名是史洛林。“毕伟”是我和碧茜私下给他起的绰号，因他酷似狄更斯作品里一张插图中的人物。史洛林无疑是全哈林市中最丑的一位先生，他身材矮胖，头上光秃秃的好像我们荷兰出名的乳酪。一对斜眼令人怀疑究竟他是在看你还是在看别人，然而尽管他貌丑惊人，但是心地和善，为人十分慷慨。

花是从侧门送来的，那扇门多半是家人用的，向着屋旁的一条小巷而开。碧茜和我把那束花拿进铺子来。我们通过小甬道首先来到修理室。那里面有一张很高的长桌，是父亲经年累月辛勤工作的地方，他是荷兰最有名的钟表修理匠。在修理室的正中则是我的工作长桌，学徒汉司的长桌则在我的旁边，其次靠墙的长桌则属于老基士。

修理室外面是顾客交易的地方，玻璃橱里面摆满了形形色色各式各样的钟表，看来真是琳琅满目。当我和碧茜拿花进去时，墙上的挂钟都正敲七点。我们环顾四周，想物色最适当的地方摆放鲜花。自孩提时起我便喜欢到这里来，因我觉得有上百的钟表嘀哒、嘀哒地在欢迎着我。

室内仍旧很暗，因为靠着街的百叶窗还未打开。我开了店门的锁，门外就是那狭窄的百德街。这条街上其他的铺子都还未开门，一切显得极其宁静。我们的隔邻是家眼睛铺，再过去是服装店和面包铺，魏勒的皮货铺则在对街。

拉开百叶窗后，我默默站在窗前，欣赏着自己和碧茜合力点缀好的橱窗。为了这一小块地方，我常和碧茜争持不下。我认为我们应该在这橱窗里摆满各式各样的货色，但碧茜认为只要摆上两三个漂亮的钟表，下面垫上一块丝巾或一幅锦缎，会显得更为高雅、更有吸引力。但这一次我们两人都很满意，橱窗里摆了许多百年以上的挂钟与袋表，都是我们从朋友和全市的古董商那儿借来的，因为今天是我们钟表铺的百周年纪念日。在一八三七年正月的今天，祖父在这窗柜上挂上了我们自己的招牌：彭家钟表铺。

哈林市教堂的钟声已经断断续续地响了将近十分钟，报告市民已是早上七时。但离此不远的市区广场上圣柏和教堂的大钟现在才庄严地响了七下。虽然正月清晨的气温很低，但我仍禁不住逗留在街上数算那大时钟的响声。当然，现在哈林市的人家家都有无线电收音机了，但我还记得早年这城里的人都是按着圣柏和教堂的钟声作息。只有火车站的人和其他需要准确时间的人，才到我们铺子里来校对“天文台钟”的时间。父亲每个星期都坐火车到阿姆斯特丹去，在海军天文台校对时间。他常因他那只“天文台钟”每七天才差不到两秒钟而引以为荣。我踏回铺子里，望着水泥墙上的古老挂钟，它仍旧那么光耀闪烁，只是好像不及从前那么威风了。

街巷侧门的门铃又响了，又有花送来，这样连续了一小时左右。大大小小的花球，有些是加工过点缀好的，有些则是自栽的盆景。今天的庆祝会虽然是为我们的小小钟表铺而开的，但本市市民的情谊却是冲着父亲来的。他们都称他作“哈林的老伯伯”，今天他们要以行动来表示对他的爱戴。当楼下的修理室及铺面再容不下另一束花时，碧茜和我只好把花带到楼上正对下面铺子的两个房间来。那是母亲的姊姊贞苏姨妈的房间。虽然她已去世二十年，但她的身影似乎仍隐约地留连在她所遗留下来深红色巨型的家具里。碧茜把一盆在温室里栽的郁金香摆上，退后几步细细欣赏，禁不住娇声欢呼起来：

“柯丽，你看，这盆鲜花真使这房间生色不少！”

碧茜真可怜！每年春天，她总爱在窗台上栽各色的盆景，但是这座古屋与其他建筑物过于毗邻，缺乏阳光，因此所栽的盆景从来都不茁长、开花。七点四十五分学徒汉司来了。八点正女店员兼管簿记的杜丝也来了。杜丝貌不惊人，性情又乖僻、暴躁，因此一直找不到一份固定的职业。但十年前父亲雇用了她，从那时起她便一直留在我们铺子里面工作。父亲温文儒雅的态度潜移默化了她，虽然她是宁死也不肯承认，但她热爱父亲的程度绝不亚于她对世上其他人厌恶的程度。我们让汉司和杜丝应门，随即上楼去吃早餐。

当我摆上餐碟时心想：现在只有三个人一起吃早餐了。我们的餐厅是在后面那座房子里，离前面的铺面有五级楼梯高，但又比贞苏姨妈的房底。对我来说，这餐厅乃是正座房子的中心。餐厅里面只有一个窗子，向着街巷而开。餐桌用一张毛毡盖住。记得我年幼的时，常把餐桌当作帐篷或海盗的藏身窟。后来上学了，则在餐桌上做功课。冬天夜里，妈妈会在这里朗诵狄更斯的名著给我们听，砖炉里的煤发出霹雳声，不断地爆出红色的火光，似乎在欢呼着：“耶稣得胜”。

如今我们只使用这餐桌的一角，因为家中只剩下父亲、碧茜和我三个人。然而我总觉得家中其他的亲人仍然都在这里。这边是妈的座椅，三位姨妈的座位也在那边。(除了贞苏姨妈之外，妈的另外两个姊妹也曾与我们同住在一起。)在我座位的旁边是我的另一个姊姊娜莉的座位，家中唯一的男孩伟廉则坐在父亲旁边。

娜莉和伟廉都早已结婚，有了他们自己的家庭。妈和三位姨妈也已去世多年，然而我却仿佛看见她们都仍在这里。当然她们的座位并没有长久空着。父亲受不了屋子里没有小孩的那种寂寞，每当他有孩子需要一个家时，一个新面孔便出现在我们的餐桌旁。虽然我们这钟表铺赚不了什么大钱，但父亲却有办法在自己的四个孩子都成长之后，另外还抚养了十一个孩子。现在连那十一个孩子也都长大，各自结婚或离家工作去了。因此在餐桌上我仍然只摆上三个餐碟。

碧茜从那个小得比一间储藏室大不了多少的厨房里把咖啡拿了进来，又从碗橱里拿出面包，当她把面包摆上餐桌时，我们听见父亲下楼的脚步声。如今他在那个弯曲的楼梯上走动的步伐似乎慢了一点，然而仍总是很准时地到达餐厅。按我记忆所及，他每天早晨都是准八点十分进入餐厅的。

“爹！”我亲了他一下，闻到那留在他长胡的雪茄香味。“今天天晴正好开庆祝会！”

父亲的发须都已雪白，好似碧茜为这特别的节日所摆上的白桌布，但他那对圆厚的眼睑后面的蓝眼睛里，仍像素常一样闪出慈祥的光辉。他来回地注视着我和碧茜，脸上流露着快乐的神情：

“亲爱的柯丽！亲爱的碧茜！你们俩打扮得多么秀丽！多么可爱！”

他坐下低头祷告，为早餐献上感谢，然后继续热烈的说：“你母亲如果在世，必然会喜欢你们穿这种时髦的衣服，看你们穿得那么漂亮！”

碧茜和我努力把视线集中在咖啡上，免得自己笑出声来。这些所谓“时髦衣服”是我们那些年轻侄女们认为早已过时的古董，她们时常想说服我们穿艳丽一点的衣服，裙子要短，胸口也要再开低些。然而尽管我们穿得保守，但母亲在世时，可从来没穿过像我这种深红褐色的长衣，或像碧茜那件深蓝色的长裙。在母亲那时代，凡是已婚的妇人或是“到了年龄”还未出嫁的女子，都只能穿由下颚长及地的黑衣裙。我从来就没见过母亲和姨妈们穿过别种颜色的衣裳。

碧茜说：“妈会多么喜欢今天所有的节目啊！你还记得她多么喜欢特别的喜庆日子吗？”

妈做事迅速，为人慷慨，人们才说一声：“恭喜！”她就已经预备好咖啡和蛋糕去祝贺了。她几乎认得全哈林市的人，特别是那些穷人、病人和被遗忘了的人。一年到头，几乎没有一天不为别人庆祝什么的，而每次她都要兴高采烈地说：“这是一个特殊的喜庆日子！”

我们就这样坐着喝咖啡，回忆往事，正像人们在周年纪念日自然而然会作的一样。我们的思潮不仅回到妈健在的日子，甚至追溯到更远的年代，回想到父亲还是个孩子，在这幢屋子里生活成长的情形。“我就是在这间房间里出生的。”父亲这样说，似乎忘了这件事他已对我们说过一百次以上。“当然，那时这里还不是餐厅，而是卧房。床也像壁橱一样镶进墙里。没有窗、没有光，也没有新鲜流通的空气。我是家中第一个生存的婴孩，不晓得在我以前还有几个？但他们都夭折了。你晓得祖母有肺病，但他们不懂得空气会传染，更不晓得要把婴孩与病人隔离。”

这是个回忆往事的日子，然而有谁会料到正当我们三人坐在那里追忆往事的时，前面却有着梦想不到的苦难在等着我们呢？那些惊险、悲痛的经历，恐怖与天堂即将出现眼前，然而我们却丝毫不晓得。

噢！父亲！噢！碧茜！如果我事先晓得那些后果，我还会做下去吗？我还会去做那些事吗？

然而我怎能晓得呢？我怎能想像到这个全哈林市的孩子们都尊称“公公”的白发老人，有一天会被陌生人扔进坟墓里，连个墓碑也没有呢？

碧茜，我这个才华出众、穿着优雅的亲爱姊姊，会被逼着赤身露体地站在一屋子男人面前？那天在餐厅里，这些都是梦想不到的事！

父亲站起来，从书架上取下那本镶有铜铰链的大圣经。杜丝和汉司随即敲门进来。所有屋内的人都要来参加每天早上八点半的读经，这又是我们贝雅古屋的例行公事之一。父亲打开那本大圣经，碧茜和我都屏息以待。今天是个特别的日子，还有那么多的事情待办，父亲必然不会读整章圣经吧！然而他打开路加福音，翻到我们昨天读过的地方。路加福音每章都很长，父亲手指按在要起首读的地方，抬头问：

“基士在哪里？”

基士是我们铺中第三个店员。他身躯佝偻，是个细小干枯的男子。年纪虽比父亲小十岁，看来却比父亲还老。我还记得六、七年前有一天，他第一次进到我们铺子来。衣衫褴褛、形容枯槁，我误以为他是前来讨饭的乞丐，正要打发他去厨房让碧茜给他一碗热汤充饥，他却十分威严地开口了。他是来找一份差事的，愿意给我们雇用他的优先权。

原来基士是属于行将绝迹的一行。他是个到处巡游的钟表修理匠，特长于校正，修理荷兰农夫最喜欢的大摆钟。我不但为他那股高傲的仪表所慑，更令我奇怪的是父亲当场就雇用了他。

后来父亲告诉我：“这些巡游的钟表匠乃是最出色的行家，虽然他们行囊中只有一些简单的工具，但没有一件修理工作他们不能应付裕如的。”

这几年来，事实也证明父亲的话的确不错，全哈林市的人都愿拿他们的钟表来请基士修理。我们从来不晓得他怎么使用我们所付给他的工资，他仍是照样衣衫褴褛。父亲也曾暗示过几次，希望他能穿得整齐些。基士虽然衣衫褴褛，却有着高度的自尊心，最后父亲也只好放弃暗示他了。

这是基士第一次迟到。

父亲用餐巾擦擦他的眼镜，开始读经，他那低沉的口音确实悦耳。正当他要念完的那一页时，我们听见基士上楼的沉重脚步声。门开了，大家都禁不住地倒吸了一口冷气，我们简直不能相信自己的眼睛。基士仪容焕发地出现在门口，穿着一套全新的黑色西服、新的格子背心，大花领带，再加上被浆得极挺的硬领。然而他表情严肃，似乎再警告我们不许因为他今天特别的服饰而大惊小怪，因此我只得连忙避开视线，不再朝他看。

父亲带着拘谨、老派的语调，喃喃地说：“呀！我亲爱的伙伴基士，多么高兴看见你——唔——在这个吉祥的日子里看见你。”其实他原来想说的是：“多么高兴看见你穿得这么整齐！”只是临时转口而已，说完随即又匆匆地开始继续念圣经。

但他还未来得及读完那一章，前面铺面的门铃和街巷侧门的门铃都一齐响了起来。碧茜跑过去煮咖啡，又把她事先做好的甜点放进烤箱里。杜丝和我则匆匆地出去应门。似乎全哈林市的人都想作第一个来与父亲握手道贺的人。不多久成群的客人就鱼贯地踏上那弯曲的楼梯进入贞苏姨妈的房间，来向父亲道贺。父亲坐在椅上，整个人几乎都给鲜花掩住了。我正扶着一位年老的客人上楼梯，突然碧茜一把握住我的手臂细声说：

“柯丽！我们杯子不够了，要向娜莉借！我们怎能……”

“我这就去！”

我的姊姊娜莉和姊夫要等到他们六个孩子下午放学之后才能来。我奔下楼梯，从门后取出我的外套和单车，正要推出门槛，突然又听见碧茜的声音，细小却是语气坚定：

“柯丽！你的新衣！”

我只得调头，穿上弯曲的楼梯，回到自己的房间，换上最旧的一条长裙，才再踏上脚踏车，顺着高低不平的砖铺街道向前驶去。我一向喜欢骑车到娜莉家去。她和她的丈夫住在离贝雅古屋约有一里半路的地方，也正是这人烟稠密的市区外围，那儿的街道要比市内宽而直，甚至连天空也看来比哈林市的天空要大些。我踏着脚踏车穿过市中心的广场，经过古罗豪桥，跨过运河，沿着华见道前进，身心全部沉浸在冬日淡弱的阳光当中。娜莉住在波士安荷文街，街上各家住屋的款式均同，且屋屋相连，每家都挂着白色的窗帘，窗槛上则栽着各式不同的盆景。

当我绕过街角时，我怎能预见将来有一年的夏日，当附近的风信子成熟变紫的时候，我会站在这里，心跳加速，不敢走进她的家门，担心在娜莉浆得硬挺的窗帘背后会有什么可怕的事发生呢？

但今天一切都不同，我把脚踏车停在人行道上，尚未敲门，人已像旋风似的冲了进去：“娜莉，贝雅古屋已经满了客人，你要来看，我们现在就要你的杯碟！”

娜莉从厨房里走了出来，她那张漂亮的圆脸上沾满面粉。“杯碟都装好了放在门边，呵！我真希望现在就能与你一同去，但我还得再烤点小甜饼，再者我也答应了腓立和孩子们等他们一齐去。”

“你们大家都会来，是不？”

“是的，柯丽，彼得也会去。”娜莉边说边把那些杯子放进我脚踏车的篮子里。要作一个好姨妈，我尽量叫自己一视同仁地爱每个侄儿、侄女。但彼得到底不同，他今年十三岁，有音乐天才，聪明伶俐，是晚辈中我最引以为傲的一个。

娜莉又说：“他还作了一首特别的歌纪念这一天呢！当心，你得用手托住这满篮的杯子。”

当我回来时，贝雅古屋比以前更挤了，街巷里摆满了脚踏车，我只好把我的停在巷口。哈林的市长，穿着燕尾服，戴着金表链也来了。我看见平日送信的邮差和街车的司机，还有五、六个哈林警察局派来的警察正从街口转角处走来。

午餐后孩子们开始涌进来。正如往常一样，他们一来就往父亲身旁涌去。年纪大的孩子们绕着他坐在地板上，小的则爬上他的膝盖。因为除了他那双闪闪发光的眼睛和满有雪茄味的胡子外，父亲还有一个特色：他全身都会嘀哒发声。钟表放在橱子里走动的速度与戴在身上时不同，因此父亲时常把他要校对的表带在身上。他的上衣里层有四个大口袋，每个口袋钉有十二个挂表的钩子。因此不论他走到哪里，总有一百多个小齿轮发出的转动声愉快地跟随着他。现在他的左右膝上各坐有一个小孩，另外十个则挤在他的脚下。父亲从另一个口袋里取出他那沉重十字形的上链钥匙，十字形的四端大小均不相同，为了用来给不同大小的钟表上链用的。他用手轻轻一弹，十字轮立刻闪闪发光地转了起来，且发出悦耳的嗡嗡声……

碧茜拿着一盘蛋糕站在门口，叹气说：“除了孩子外，他大概忘了还有别人在这房间里！”

我正拿着大叠用过的盘子往楼下走去，忽然听到下面有一声尖锐的笑声上来，我晓得是毕伟来了。由于我们爱他，我们也就常常忘了陌生人在第一次见他时，总是会被他那付丑恶的相貌给吓呆了。我冲到门口，匆匆地把他介绍给阿姆斯特丹城一位批发商的妻子后，就把他领到楼上来。拖着臃肿、笨拙的身躯，他在父亲身旁的一张椅子上坐了下来。一眼望着我，一眼望着天花板说：“请在我咖啡里放五块方糖。”

可怜的毕伟！他爱小孩正如父亲爱小孩一样，但小孩子见了父亲便会涌过去，而毕伟则必须设法赢得他们的心。然而他也有秘诀，而且是每试必灵。我把他那杯甜浆似的咖啡端了进去。他首先故意向四周张望了一下，然后假装惊讶地说：“吭！柯丽！没有桌子放咖啡呵！” 随即张着他那双大斜眼，看看孩子们是否都在注意他，然后接着说：“呵！幸亏我带了自己的桌子来！”说完就把那杯咖啡连碟子放在他突出的大肚皮上。这时没有一个孩子能忍住不笑的，很快的好些孩子便挤到他身旁去了。

不久以后，娜莉和她的一家也来了。彼得故意装着十分天真的表情跟我打招呼：“柯丽姨妈，你并不像一百岁那么老呵！”我还未来得及打他一下，他已坐上贞苏姨妈的钢琴旁弹奏起来。室内的客人不断提出曲名请他弹奏，从时代曲到巴赫的合唱曲和圣诗，很快地整个房间的人都合声唱了起来。

谁会知道这个快乐的下午，在这屋内有多少人很快地要在另一个完全不同的情况之下再相聚呢？彼得，那些警察朋友，还有我们最亲爱的丑毕伟，除了我哥哥伟廉和他一家不在外，我们都在那里。我奇怪他们为什么来得那么迟，伟廉他们住在离此三十里的喜华森城。尽管如此，他们现在也该到了。

琴声突然停了下来，彼得由琴凳上转过身嘘声说：“公公，你的劲敌来了！”

我往窗外一望，看见康先生夫妇正由巷口的转角处走来，他们在我们这条街上开了另外一家钟表铺。按照哈林市的标准，他们仍是新客。他们的店铺是一九一零年才开张的，在我们这条百德街上只有二十七年的历史，但是因为他们卖出去的钟表比我们多很多，我想彼得的评语倒是与事实相符。

但父亲显然有些不悦，他略带谴责地说：“彼得，他们不是劲敌，我们是同业！”随即把膝上的孩子放下，匆匆起身向楼梯口走去招呼康先生夫妇。

每一次康先生到楼下铺面找父亲聊天时，父亲总是非常客气地招呼他。等康先生一走，我就要忿忿不平地对父亲说：“难道你看不出康先生来访的用意吗？他是来打听我钟表的价钱的，这样他好卖得比我们便宜。”不用说康先生橱窗中的钟表定价一律比我们的便宜五块钱。

父亲知道后，脸上总会露出惊喜的表情：“可是，柯丽你再想想看，人家到康先生店里买表不是可以省点钱吗？”但他事后又会不解地补上一句：“我真不懂他怎么能把价格压得那么低。”

父亲在做生意赚钱这件事上，天真得正如他自己的父亲一样，他会花好几天的功夫研究一个极难的修理问题，然后又忘了送出帐单。越是稀罕、昂贵的钟表，他越是不计较修理费，他会说：“一个人若有机会修理这样一个名贵、稀罕的钟表他应该贴钱才是！”

至于做生意的方法，在这间铺子最初开张的八年，向着大街的百叶窗总是每天下午六点正就拉上了。知道二十年前我参与父亲的生意时，才注意到每晚在那狭窄的人行道上散步的人群，同时又看到许多店铺晚上也是橱灯大亮，继续营业的，这才想起我们亦有一改作风的必要。当我向父亲指出这事时，他万分高兴，好像我完成了一项最重要的发现：“如果逛街的人看见那些钟表，可能会被吸引着进来买！柯丽，我亲爱的孩子，你真是聪明！”

现在康先生正满口塞着蛋糕，说着腴词向我走来。我自觉心中对他有着妒忌的思想，不好意思见他，乘着人多，溜到楼下去。修理室和店铺的贺客比楼上更多。汉司在后房中分蛋糕，杜丝则在前面，她唇上挂着一丝近乎微笑的表情。至于基士简直像换了一个人似的，他站在门前招呼客人，谁也认不出他就是原先我们店中那位衣衫褴褛、身躯佝偻的老人。他首先谦恭有礼地欢迎贺客，然后带他们尽情地参观铺中的一切。显然这是他生命中最有意义的一天。

冬天的下午很短，但所有自认是父亲朋友的人那天下午都来了。贺客中有年轻的、有年老的、有穷人、有富人、有饱学的绅士，也有不学无术的女仆。但在父亲看来，他们都是一样。这就是父亲做人的秘诀：并非他故意忽视人与人间的不同点，而是他根本不知人与人间还有不同之处。

伟廉一直未到，我到门口去送客，顺便在街上逗留片刻，我向着百德街上上下下地张望，但依旧没有伟廉一家人的影子。此时虽只是下午四时，但因着正月早临的黄昏，家家铺子里的灯光都亮了起来。对于伟廉这么多年来，我仍旧有着小妹崇拜大哥的感情。他比我年长五岁，是个受职的牧师，也是我们彭家唯一的大学毕业生。我总觉得伟廉才是真正见过世面的人，他明瞭世界大势。

然而多少时候我巴不得伟廉对世局变化不会看得那么透彻，因为他的看法真叫人害怕。十年前，即远在一九二七年，当伟廉还在德国写博士论文时，他便说到有可怕的恶势力正在德国扎根。他说就在大学里面，一种世间从未有过贱视人类生命的恶种正在怀胎成长。凡是读过他论文的人都对伟廉的看法一笑置之。

但如今说到德国，再没有人敢笑了。多数好的钟表都由那边来，但最近好几家我们往年所交易的钟表公司都神秘地倒闭了。伟廉相信那就是有计划大规模反犹运动中的一部分，因为这些倒闭的公司都是犹太人经营的。伟廉是荷兰改革宗教会的牧师，专门负责向犹太人传福音，因此他有许多这方面的情报。

当我们踏回铺内关上店门时，心中暗想，伟廉对福音正如父亲做生意一样，两人的手腕均不甚高明。近二十年来我也没听说他带领过一个犹太人信耶稣的。伟廉从不想改变别人，他只是专心服侍人。这些年来他们一家省吃俭用，终于省下一笔钱，在喜华森建了一家养老院接待年老的犹太人。但事实上他也收留其他宗派信仰的老人，因为伟廉一向反对种族歧视的观念。但过去几个月来事情却显得格外不寻常，养老院中挤满了年轻人，而且都是由德国逃出来的犹太人。伟廉和他一家不得不把自己的住屋也空了出来，搬到走廊上去睡，但那些被吓得弃家逃往的犹太人仍是成群成群地涌进来，随着他们而来的则是许多恐怖的新闻。

我上到厨房里，娜莉正沏好一壶新咖啡。我拿着咖啡壶，走到楼上贞苏姨妈的房间。当我把咖啡壶放下时，我对着那群聚在蛋糕桌旁的人问说：“那些德国人究竟要什么？想要打仗吗？”我知道这是不合时宜的话题，然而每当我想到伟廉，我就会禁不住想到这个令人费解的问题上去。

一阵沁人骨髓的缄默临到那张桌上，很快便散布到整个房间。

过了片刻有人开口说：“管他去呢？让他们大国打仗，反正影响不到我们。”

一个钟表推销员应声说：“对啦！上次大战时德国也没给我们找麻烦，让我们保持中立，对他们有利。”

“你说得好容易，”另一位我们常向他买钟表零件的商人说：“你的货都是从瑞士来的，但我们呢？如果德国打起仗来，我做什么？战争会叫我们关门大吉。”

就在这时伟廉走了进来，跟在他后面的是我的嫂嫂文婷及他们的四个孩子，但这时全屋的人眼睛却都落在另一个人身上。伟廉正紧紧握着他的手臂。他是个三十出头的犹太人，戴着犹太人典型的阔边黑帽，身上穿着一袭黑色长衣，但叫人不能不看的乃是他的那张脸。他的面部被灼伤了，右耳前挂着一小束灰色卷曲的胡须，其他部分的胡须都没有了，只剩下敞开的新鲜伤口。

伟廉用德语说：“这是屈礼伯先生，他今天早上才到喜华森。屈先生，这是我的父亲。”

接着他又用荷语很快地告诉我们：“他是坐牛奶车逃出德国的。一群慕尼黑街上的青年人把他拦了下来，烧掉了他的胡子。”

父亲已离座站起来热烈地与这位新来的客人握手。我给他端来一杯咖啡和一碟娜莉做的小甜饼。如今我多么感激父亲坚持他的儿女们在呀呀学语的时候，除了荷兰话外，还得学说德语和英语。

屈礼伯先生在一张椅边正襟危坐，眼睛呆呆地注视着他膝上的咖啡。我搬了一张椅子在他身边坐下，一面不着边际地漫谈着我们荷兰正月这个不寻常的天气。周遭其他客人的谈话声则继续不断的此起彼落。

我听见那位钟表推销员在说：“那只是一群恶少，是喜欢恶作剧的街边飞仔！每个国家都一样。警察迟早会逮住他们。德国究竟是个文明国家呵！”

****

就这样，在那个一九三七年冬的一个下午，一片阴影开始轻轻地笼罩在我们身上，但谁也想不到这片小乌云会继续增长直到遮天蔽日。有谁会想到在这个遮天的大黑暗下我们每一个人都会被选召扮演一个不同的角色呢？父亲和碧茜，康先生和伟廉，甚至连这座建筑格式特殊的贝雅古屋都要在其中扮演重要的角色。

晚上客人散去之后，我爬上楼梯回到自己的的房间，一心回想往事。床上还放着我那件深红褐色的新衣，一整天我都忘了穿回它。我想：“我向来就不注重衣饰的，年轻时就是如此……”

那夜童年的往事开始浮现在我眼前，显得格外接近也格外紧急。今天我晓得那夜的种种回忆不是开启往事的钥匙，乃是开启通往将来的一扇门；我晓得当我们肯让神使用我们生命中的种种经验时，神能将它们转变为奇妙、完善的先锋。帮助我们日后作成神所要我们做成的工作。

只是当时我并不明白这一点。其实像我这种年纪的人，一向过得是呆板的生活，某些往事格外栩栩如生地显现在我眼前。它们是那么清晰，那么接近，似乎并不只是往事而已，似乎这些往事还要告诉我些什么……

上章 目录 下章


第二章 往事

一八九八年，我才六岁。一早起来，碧茜就把我叫到穿衣镜前教训我：

“看看你穿的鞋子！每隔一个扣子便没扣上。难道才第一天你就准备穿那双破袜子上学吗？看娜莉穿得多整齐！”

娜莉和我合用贝雅古屋楼上的一间卧房。我瞄了一眼我那位八岁的小姐姐：的确，她那双多扣的鞋子倒真是扣得整整齐齐的。我勉强把袜子脱了下来，碧茜则埋身在衣橱里认真翻动。

其实碧茜那时也才不过十三岁，但她却持重、老成得好像一个大人。她不会像其他孩子一样地乱跑乱跳，也不像他们那样卤莽。碧茜患有先天性的恶性贫血，因此当我们这些孩子们在忙着玩捉迷藏、滚铁环、或在冬季沿着结冰的运河溜冰竞跑时，她只能乖乖地坐在一旁，做些沉闷乏味的大人工作，像刺绣之类。娜莉玩起来跟我一样凶，她比我大不了多少，可是她又能每件事都做得那么恰到好处，这实在是有点不公平！

娜莉这时一本正经地开口了：“碧茜，我不想戴那顶又大又丑的帽子上学，要不是因为贞苏姨妈出钱买了它，我早就不戴了。去年那顶灰边的帽子已经够丑了，今年的这顶更糟糕！”

碧茜十分同情地望着她说：“唔，可是……你总不能不戴帽子上学嘛！你也晓得我们花不起钱再买一顶。”

“我们不必再买一顶的！”

娜莉朝着门房口瞄了几眼后，随即在这间狭小的睡房内仅有的一张床边跪了下来，伸手到床下拉出一个小小圆型的帽盒。盒子里放的是一顶我所见过最小的帽子，且是一顶毛皮的小帽，还有一条蓝色缎带用来绑在下颚上。

“啊！多漂亮的小帽！”碧茜极小心地将它从盒中取出来，对着由屋顶空隙中所投进来的一丝微光细细欣赏着：“你从哪儿弄来的啊？”

“是温戴华太太送我的。”温太太是我们附近一间女帽店的主人。“她看我一直在看这顶帽子，就把它拿过来送我了，这是在贞苏姨妈拣了那一顶丑帽子之后……”

娜莉边说边指着衣橱顶上的那顶帽子，那是一顶宽边深褐色的女帽，其上插着一束紫罗兰。这顶帽子也清楚地显示出送帽人的个性。妈的姐姐贞苏姨妈在她丈夫过世之后，便搬来与我们同住，虽然那时候她才不过四十岁，她便一再声名，是来与我们同度“她余下不多的残年的。”

自贞苏姨妈搬来之后，我们这古屋的生活也显得格外复杂起来，在她之前，妈的另外两个姊姊碧姨和安娜姨妈早已搬来与我们同住，如今又有贞苏姨妈，这幢原来就很拥挤的古屋就显得更加拥挤起来。尤其是贞苏姨妈拥有大量的家具，而每件家具都是大得与这贝雅古屋中的小房间毫不相称。

贞苏姨妈来后，就选了店铺和工作室楼上的前房作为她自己的房间。前面的那间房间是她用来写福音单张的地方，后一间则用来接待那些支持她工作的有钱妇女们。她所写的福音单张是全荷兰闻名的。贞苏姨妈相信我们来世的福乐全靠我们今世的成就如何。在她书房的一角她辟出一个小小的角落，恰好够放一张床，晚上她就睡在那里。她常说死亡正伏在门口，随时会伺机将她掳去，因此她把睡眠也当作一件不得不办的公事，且尽量缩短消磨在床上的时间。

我不记得在贞苏姨妈来之前的贝雅古屋是什么样子，也不晓得这两间房间原是属于谁的。在这两间房的上面则是一层狭窄的顶楼，顶楼上面接着的是贝雅古屋前面这座房子险峭的屋瓦。依我记忆所及，这顶楼分隔为四个狭小的房间，第一间靠着百德街，也是这一层中唯一有窗子的房间，碧姨就住在这里。在她卧房左面则连着三间好像火车厢的房间，前面则是一条仅够走动的小走道。这三间小房间则分别是安娜姨妈、碧茜和伟廉的卧室。穿过这条走道，再踏上五级楼梯，到后屋的一个小房间，那是娜莉和我的卧房。父亲与母亲的卧房则在我们下面，他们的下面则是餐厅和附在餐厅一角的厨房。如果说贞苏姨妈在这拥挤的古屋里占去太大一块地方的话，我们当时谁也没有这种感觉，这个世界对贞苏姨妈总是特别宽容。用我们哈林市的马车作比方吧！这辆马拖的街车整天踢达、踢达地从我们街前经过，总要到我们前面数十尺的一个批发市场那儿才停下来，让乘客在那儿上下车。但贞苏姨妈却与其他的乘客不同，她不必上中央广场去等车。如果她要上那儿去，她只要站在我们钟表铺等就是了。等到马车轰轰地驶来时，贞苏姨妈只要竖起她那双藏在手套里的手指，马车就会在嘎扎声中紧急煞车，停了下来。依我看来，要叫这辆高速驶过的马车立刻停下来，可真比叫太阳停在空中不动更困难。然而奇怪得很，街车总是为贞苏姨妈停下来。有时因为马车夫紧急煞车的缘故，甚至拖车的马彼此碰撞，然而当贞苏姨妈上车时，马车夫还会举手轻触帽边向她致意呢！

如今娜莉想要戴那顶毛皮小帽上学，她首先就得通过贞苏姨妈那双严峻的目光不可。自从贞苏姨妈搬来与我们同住之后，我们三个女孩的衣服多半是她出钱买的，但她的礼物都附带有条件。对她来说，她年轻时候所穿的衣服式样，也就是神为世人在衣着上所定的最后标准，此后一切的改变都是出于魔鬼的诡计。事实上，有一次在她所写的最著名的一本布道小册中，她还称魔鬼是现在所流行的短袖衬衫及裙裤的发明人呢！

当碧茜正忙着用她灵活的手指替我扣好鞋扣时，我说：“我晓得怎么办，你可以把那顶毛皮小帽戴在那顶宽边女帽的下面，等走出门外时，你再把那顶大帽子摘下来！”

娜莉听了简直吓了一跳，她说：“柯丽！那样做是不诚实啊！”然后忧忧愁愁地瞅了一眼那顶褐色帽子，随手拿起毛皮小帽，就跟着碧茜下楼去吃早餐了。

我也拿起我的帽子，就是去年那顶娜莉认为很丑的灰色帽子，一手扶着楼梯的柱子，也跟着她们下楼去了。就让贞苏姨妈看这顶丑帽子吧！我不在乎，我从来不懂为什么女孩子要在衣着上那么斤斤计较。

我一心发愁的是今天我要开始上学了，要离开这间古屋、爸妈和姨妈们，要离开这一个熟悉、可爱的地方。我抓紧楼梯上的柱子，以致当我绕着柱子旋转时，我的手心发出吱吱的声音。不错，小学离开我们住处不远，只有一条半街的距离，娜莉已经去了两年，从来也没有困难。但娜莉与我不同，她人长得漂亮，举止又斯文，而且她从来不忘记把手帕带在身边。

当我下到楼梯的最后一个转弯时，我突然想到一个解决问题的方法。那个方法既清楚又简单，以致我禁不住大声笑了出来。我只要坚持不去就行了！我可以留在家里帮安娜姨妈烧饭，妈妈会教我读书，那么我就永远不必进到那间丑陋的建筑物里去。我终于放下心中的一块大石头，十分开心地从最后三级楼梯上一纵身跳了下去。

碧茜低声说：“嘘！柯丽！千万别作出什么事来惹贞苏姨妈生气。”随后又带着半信半疑的语气说：“我敢担保爸妈和安娜姨妈会喜欢娜莉的新帽子。”

我说：“碧姨不会喜欢。”

娜莉说：“她从来没有喜欢过任何东西，所以她不算。”

碧姨是妈妈的大姐，由于她对什么事情都要埋怨、批评，因此我们小孩子也最不喜欢她。她曾在有钱人家中作过三十年的保姆，因此经常把我们的一举一动拿来与她所熟知的绅士淑女相比较。

碧茜指着墙上的挂钟，一只手指按着嘴唇，轻轻地打开餐厅的门。那是已是八点十二分，早餐已经开始。

伟廉得意地说：“迟到两分钟！”

碧姨说：“吴勒家的孩子是从不迟到的。”

父亲打圆场说：“但他们总是来了，这就使餐厅生色不少！”

我们三个心不在焉地站在那里，贞苏姨妈的座位是空的。

待我们把帽子挂好之后，碧茜满怀希望地问：“贞苏姨妈今早没有起床吗？”

妈说：“她在厨房里熬补药。”随即给我们每个人倒了咖啡，并且低声说：“今天我们大家要特别体贴贞苏姨妈，因为今天是她丈夫妹妹的忌辰——或许是她丈夫的表妹吧？我记不清了。”

安娜姨妈接嘴说：“我还以为是她丈夫的姨妈呢！”

碧姨说：“是她丈夫的表妹。慈悲！慈悲！”

妈连忙接口说：“不管怎样，你们都晓得这些忌辰常使贞苏姨妈身心不宁，因此我们要尽力设法帮助她才好。”

碧茜在圆形面包上切下三块，我则忙着扫视餐桌上的每一位大人，想看看哪一位会对我打算留在家中不上学的主意较热心支持。父亲对教育十分重视，认为它几乎与我们的宗教信仰一样重要。他年轻时因环境所迫，很早便辍学在钟表铺中工作，虽然日后他继续自修，研究历史、神学和文学，而且学会了五种不同的语文，但他一直仍为自己年幼辍学而感到遗憾。他一定会坚持我去上学的，而父亲要什么，母亲也自然会附和。

那么安娜姨妈呢？她常对我说，她少不了我上楼下楼替她做差事。由于母亲体弱，我们一家九口人大部分的粗工都落在安娜姨妈肩上。她是母亲四姐妹当中最年轻的一个，也有像母亲那样的慷慨精神。我们大家都相信安娜姨妈所做的这些是有报酬的。事实上父亲每到了礼拜六，都会给她一个银币。然而等到下一个星期三，当买蔬菜的人来时，父亲常常又会向安娜姨妈要回那个银币，而安娜姨妈也总是原封不动地奉还。是的，在这件事上她会站在我这边的。

于是我开口了：“安娜姨妈，我一直在想等我上学以后，你的工作会很辛苦，所以……”

我的话还未说完，突然一声奇怪的深呼吸声令我们大家都抬起头来，是贞苏姨妈站在厨房门口，手里拿着一杯浓浓深褐色的液体。她深深的吸足了一口气，闭上眼睛，举起杯子送到唇边，一口气饮下，然后再深深地呼一口气，把杯子放在墙边的柜台上，坐下来。

她开口说：“医生又晓得什么呢？”好像我们刚才一直在讨论她吃药这回事一样。“这是卜医生开的一剂药，但药有什么用？一个人的日子到了，还有什么能挽回他的生命呢？”

我环顾四周没有一个人在笑。贞苏姨妈这样怕死看来可笑，实则不然。我虽然年幼就已经晓得怕死不是件好笑的事了。

父亲温和地抗议说：“贞苏姨妈，药物也延长了许多生命。”

“药物可没有延长祖斯雅的生命，她还有鹿特丹最有名的医生照料她呢！今天就是她的忌辰，她去世时还没有我现在这么老。那天她与平日一样地起床、穿衣、下楼吃早餐，就像我今天一样。”

接着她开始详细描述祖斯雅在世最后一日所作的每一件琐事。但突然她的目光落在木钉上娜莉的新帽子上。

“一个皮暖手筒？在这种季节里戴这东西！”她以命令似的口气问着，每一个字都带着怒意。

娜莉低声说：“贞苏姨妈，那不是个暖手筒。”

“那么可以告诉我那是什么吗？”

碧茜赶忙替她回答：“贞苏姨妈，那是一顶帽子，是隔壁温戴华太太送的意外礼物。她多好啊……”

“呵！不。娜莉的帽子是有帽边的，所有正派家庭的女孩都应戴有边的帽子。我知道她有一顶那种帽子，因为是我自己出钱给她买的。”

贞苏姨妈眼中充满着怒火，娜莉的眼中则满了泪水。幸亏妈妈出来解围，她说：“我不敢确定这盘乳酪新不新鲜。”边说边用鼻子闻着放在餐桌正中的一大盆黄色乳酪，随后又把它推到父亲座位旁边说：“嘉士伯，你说呢？”

父亲是个不懂得掩饰的人，他也一向看不出别人故意掩饰的用意。他信以为真，也就一本正经地在那盆乳酪上闻了个老半天。“亲爱的！我敢断定这乳酪是新鲜的，新鲜得就像刚送来的一样。你知道史提伟先生的乳酪向来都是——”妈妈在一旁拚命以目示意，父亲望望妈妈，又望望旁边的贞苏姨妈，满脸迷茫的表情：“呵，唔——贞苏姨妈——唔——你觉得怎样？”

贞苏姨妈一把抓起那盆乳酪，道貌岸然地朝里面审视个不停。如果有一件比穿摩登衣服更冲犯她的事，便是坏了的食物。过了好久，她才带着几分勉强地表示同意，认为那盆乳酪是好的。这么一来，帽子的事倒被她忘记了。她开始唠唠叨叨地说起一个与她同年的朋友，如何因为不慎吃了不新鲜的鱼而死了的悲惨故事。正说着的时候，店里的雇员们来了，父亲起身从书架上取下那本笨重的圣经。

在一八九八年那时候，我们铺子里只有两个雇员。一个是专门负责修理时钟的，另一个则是父亲的学徒兼差使。妈妈给他们各倒了一杯咖啡，父亲戴上他那副无边的眼镜，开始读起圣经来：

“你的话使我脚前的灯，是我路上的光……你是我藏身之处，又是我的盾牌，我甚仰望你的话语……”

我望着父亲棕褐色的长胡子随着经文上下移动着，一面漫不经心地在想……是怎么样的一个“藏身之处”呢？又是为了躲避谁呢？

那是一篇很长很长的诗，在我旁边的娜莉开始显得不耐烦起来。最后当父亲合上那本大圣经时，娜莉、伟廉和碧茜立刻从座位上跳了起来抓了他们的帽子，奔下最后的五级楼梯，一转眼间已由街巷的侧门跑得不见踪影了。

两位雇员也徐徐起身，随着他们下了楼梯，到前面铺子里工作去了。直到这时候，五位大人才注意到我还坐在饭桌旁边。

妈妈嚷了起来：“柯丽！你忘记了你已经是个大女孩了吗？今天开始你要上学了，快去，不然等一下你就要自己过马路了。”

“我不去！”

室内突然寂静了片刻，随即每个人都发言了：

“当我小的时候——”贞苏姨妈首先开口。

“吴勒家的孩子——”是碧姨的声音。

然而父亲低沉的声音盖过一切：“当然她不会自己去上学！娜莉今天太兴奋了，忘记等她。就这么办，柯丽跟我一起去！”

说着，他起身从木钉上取下我的帽子，一手拉着我走出餐厅。我的小手被紧紧地握在他的大手掌中。在我小小的记忆里，当父亲的大手紧握着我的小手时，我们不是去农场看随风旋转的风车，就是到运河旁欣赏在水中遨游的天鹅，但这次他却要带我去一个我不愿意去的地方！沿着屋内最后的五级楼梯，是一排扶手，我用另一只手紧紧地抓着它不放，但父亲那双灵巧的钟表匠的手放在我的手上，轻轻地松开我每根小手指。我边喊边挣扎，父亲却牢牢地抓住我，把我领出这个我一向熟悉的天地，带我到另一个更大、更陌生、也是更不易适应的世界里去……

每隔星期一，父亲就会坐火车到阿姆斯特丹的海军天文台去对时间，现在我上学了，因此只有在夏天时才与他同去。每当星期一来的时候，碧茜就会大力为我洗澡，为我扣好身上所有的扣子，等到她看看我像样了，我才能下到铺子里去。父亲则会忙着叮嘱那个学徒：“司徒太太今天早上会来拿她的表，那只钟你要送到卜罗门街的面包铺去。”

然后我们就会手牵手出门，我尽力跨大步伐，父亲则缩短他的步伐，好叫我们能并排而行。坐火车到阿姆斯特丹只要半小时，但这真是一段愉快的旅程。首先我们会看见古哈林市栉比林立的房子从窗外逝去，换来的则是一幢幢分别耸立的住屋，而每幢房子的周围都开始有一片小小的空地。接着房子与房子间空的地越来越宽，最后火车来到郊外。一望无际的荷兰农田与笔直的运河都飞快地由车窗外掠过，我们终于到达了阿姆斯特丹。这城要比哈林市大许多，街道的建筑和运河与哈林的比起来也有些不同，带给人陌生和迷茫的感觉。父亲通常会在对时以前两小时到阿姆斯特丹，以便拜访一些钟表和零件批发商，好洽谈生意。这些批发商人当中多半都是犹太人，也是我们最喜欢拜访的对象。通常父亲与他们总是只花极短的时间讨论生意上的事，然后父亲会从他的手提箱中取出一本小圣经。而那位留着比父亲还长的、还多胡子的批发商也会从抽屉中取出一卷经卷，再戴上一顶小小的犹太人祈祷用的小帽，两个人便开始热烈地辩论、比较彼此的信仰和教义。有时他们间的争论也会变为十分激烈，但两人都是乐此不疲。

过了许久，正当我开始觉得全被他们遗忘了的时候，这位犹太批发商就会抬起头来，好像是第一次发现我的存在似的，用手敲着自己的头说：

“呵！真该打！一个小客人来了，我竟没有招待她。”随即他就会到橱柜里左搜右索，很快地我的膝盖上便放着一碟全世界最可口的点心——蜜糖饼、枣子糕、蜜饯、栗子、糖和各式的生果。在我们贝雅古屋的餐桌上很少会有点心的，尤其像这种美味的糖果更是从来没见过。

正午之前五分钟我们会回到火车站，在月台的一角站着，从那儿我们可以很清楚地看见海军天文台的高塔。在那高塔的顶端，也就是港口所有船只都看得见的地方，有一高柱，柱上有两根能够移动的竿子。当正午钟敲响时，这两根长竿就会一并落了下来。父亲总是站在月台上那最有利的位置上，踮着脚尖全神贯注地对着时间，他会因为自己的袋表十分准确而得意不已。看啊！只快了四秒钟！再过一个小时我们哈林铺内的“天文台时钟”就会连一秒也不差了。

在回程的火车上，我们不再那么注意窗外的景致，这是我们父女谈心的时候——当然随着年龄的增长，我们谈话内容也随之改变。我们谈到碧茜虽然因病旷课数月，但到底与同班的同学一块儿中学毕业了。我们也谈及伟廉毕业后或许能申请到奖学金，叫他有机会上大学继续进修。我们又谈到碧茜不久就要开始在父亲的钟表店里接下簿记的工作，等等。

许多时候我都喜欢利用这段回程的时间问起那些令我困惑的问题，因为在家里的时候，我每次一发问，各位姨妈们就要抢着作答。记得有一次，当我还只有十岁或十一岁的时候，我问父亲一首我那年冬天在学校里读到的诗，诗中有一行是描写一个年轻人，说到他脸上并没有“性犯罪的阴影”。在学校里我是个极害羞的女孩，从来不敢在教室里问老师什么。后来我把它拿回去问母亲，她听了之后脸上立刻红得发紫。这时正是二十世纪的初期，就连在家中也没人讨论性的问题。

因此这一行诗就一直盘旋在我脑中，我知道“性”就是“性别”，是指你是男孩或是女孩而言；“罪”则是个叫贞苏姨妈一听就要生气的东西，但这两个字合在一起，又是什么意思呢？我为之大惑不解。因此，那一次在火车车厢里，当我坐在父亲身旁的时候，我突然开口问了：“爸爸，什么是性的罪恶呢？”

他转身望着我，正像他往常准备回答我的问题时一样，但令我奇怪的，这次他并没有说什么。过了一会儿他站了起来，把他的皮箱从我们头上的放物架上拿了下来，放在地板上说：

“柯丽，下车时你替爸爸拿这只箱子好吗？”

我站起来，尽力试着去抬它，但是没有办法，那里面装满了他早上买的钟表和零件。

我说：“爸爸，可是这个箱子太重了。”

父亲说：“不错，如果一个父亲要他的小女儿提这么重的一只箱子，那他真不是一个好父亲。柯丽，知识也是一样，有些知识对小孩来说，实在太重了，要等到你够大、够强壮的时候才能担当它。至于现在，你必须信任爸爸来替你承担它。”

我十分满意他的回答，其实不仅满意，而且内心深觉一种异样的平安。我知道不仅是这个问题，我所有的问题都有它们的答案的——但目前我甘心让父亲为我承担和保存我所有的问题。

贝雅古屋的晚上是少不了客人与音乐的。而当客人来时，个个都少不了会带着自己的箫与小提琴来，再加上我们家中每一份子不是会唱就是会弹奏一种乐器，这样一来，拼拼凑凑我们倒还组成了一个颇像样的乐队。每天晚上，大家围在贞苏姨妈房中的钢琴旁，吹吹唱唱、其乐无穷。

但如果城里有音乐会的话，我们家中的音乐会就很自然地取消了。我们买不起入场券，但在音乐厅的旁边有一个通到演奏台的侧门，室内的音乐就会从那扇门清楚地泻了出来。我们和几十位哈林市爱好音乐的人士就会站在那扇门外的小巷里细心聆听着每一章、每一节的乐曲。妈妈和碧茜身体不好，不能站好几小时，然而贝雅古屋总有那么几位不畏冰霜雨雪的听众。演奏开始之后音乐厅里不时会传来人们咳嗽和骚动的声音，倒是我们这些门外的听众屏息无声。

最叫人兴奋的是当圣柏和教堂开音乐会的时候，我们有一位亲戚在那儿当管堂。在他私人所用的小小进口处有一张长木凳靠墙放着，我们就坐在那里。教堂古老的石墙冷澈我们的背脊，然而我们的耳朵与心灵却因能饱享那动人的音乐而深觉温暖。

教堂里那座金色的大风琴曾是莫扎特弹过的，由其上所弹奏出的乐曲真有如天上美乐。当时在我小小的心目中，天堂必然就像圣柏和教堂，而且很可能就是这么大。地狱必然是个热地方，那么天堂必然像这座寒气袭人的神圣建筑物。由于在这座教堂里面有一道道的轻烟从那些出钱定座的教友的暖脚炉中袅袅上升，因此我当时一味相信在天堂里面人人都会有一个暖脚炉。即使在夏天，那股逼人的寒气也从来不会离开那大理石砌成的地面。但当风琴师开始演奏时，我们就不再去注意这些，尤其当他弹奏巴赫的音乐时，我们更是很容易地就忘记了周遭的一切。

我还记得自己跟在妈妈和娜莉的后面，走上那漆黑笔直的楼梯，蜘蛛网不断地粘住我们的头发，老鼠在我们前头仓惶失措地奔逃。这座建筑物离贝雅古屋只有几百尺，可能比我们的住屋还新一百年，但是他们没有安娜姨妈整天忙着擦地、打蜡，因此成了这个样子。

我们是来看妈妈经常照顾的许多贫穷家庭中的一个。我们几个孩子从来没想过我们自己也很穷。在我的心目中，“穷人”是那些常常要我们带食物篮给他们的那些人。妈妈的火炉上，成天都不断地煮着富有营养的汤、粥，好送给那些被人遗忘了的老人和脸色发黄的年轻母亲。那是说，这都是当她还有力气站在炉边烹调的时候。

那天夜里，一个婴孩死了。妈妈带着一篮她自己烤好的新鲜面包来探访这个家庭。她费力地爬上这个没有栏杆的楼梯，不时要停下来作几次深呼吸。在楼梯顶有一扇门，直通一间单独的房间，显然它是一房三用的住屋，厨房、餐厅与睡房都在一起。屋内已有好多访客，大家都站立在那里，屋内的椅子显然也不够用。妈妈立刻走到那个年轻母亲的床边，我则僵立在门口，门的右边有张自制的小床，里面躺着一个动也不动的死婴。

我们生活在一个尽力向小孩隐藏性知识的社会里，但奇怪的是社会却不设法保护孩子们免见死亡的可怕。我站在那里凝视那块细小不动的东西，心头卜卜地跳个不停。娜莉一向比我勇敢，她伸手触及那象牙似的小白面颊。我也很想这么做，但心中害怕不敢伸手。最后好奇心终于战胜了惧怕，我伸出手指摸了一下那只卷着的小手。

那么冷——。

归途中，我全身发冷。回来后洗手吃晚餐时我也觉得冷，就是坐在我们点着煤气灯的温暖餐厅里，我还是觉得冷。在我与家中每个熟悉的面孔之间，我看见许多小小冰冷的手指头在爬着。过去贞苏姨妈常常谈到死，对我来说那不过都是空洞、抽象的字句而已，但今天夜里我知道死是件可能真正发生的事！如果死会临到那个婴孩，那么有一天，死要同样地临到妈妈、爸爸和碧茜！

我一面抖索着，一面跟着娜莉上到我们的房间，上了床爬在她身旁躺下。最后我们终于听见父亲上楼的脚步声。我最爱每晚他进来替我们盖被的那一时刻，没等到他来我们总是睡不着的。父亲有他特殊的方法塞毡子，给我们盖好毡子之后，他会把手放在我们头上片刻才下楼去。他走后，我们尽力保持着原来的睡态，甚至连脚趾也不舍得动一下。

但那夜他进来时，我忍不住地哭了出来。我哭着喊叫说：“我要你，你不能死！你不能死！”

娜莉在我身旁坐了起来，她说：“今天我们去看胡妈妈，柯丽晚餐时什么都吃不下去。”

父亲在我们狭小的床边上坐了下来，温柔地对我说：“柯丽，当你跟爸爸到阿姆斯特丹去的时候，爸爸什么时候把车票交给你呢？”

我吸了几下鼻子，想了一会儿：

“当然是我们上火车之前嘛。”

“对了，我们那位满有智慧的天父，祂知道我们什么时候需要什么东西，不要跑到祂前头去！当时候到了，我们当中有些人必须去世，那时你就会在心中及时找到你所需要的力量！”


第三章 初恋

我第一次见到卡莱是在妈妈素负盛名的某个庆典场合中，事后我也记不清那究竟是个生日会，或是谁的结婚周年纪念，抑或是某家新添了一个婴孩，妈妈是有本领把任何一件喜事都变成一个庆典的。伟廉介绍卡莱时，说他是从莱登大学来的一位朋友，他当时与我们每一个人都握握手。我握住他那双硕长强壮的手，抬头注视他那对深褐色的眼睛，立刻不能自禁地一见钟情起来！

待每个人都有一杯咖啡在手后，我坐了下来，呆呆地注视着他。他似乎根本没有注意到我的存在，那也难怪。我当时只不过是一个十四岁的小女孩而已，而他和伟廉都已是大学生了，脸上留着胡须，谈话时口中不断地喷吐着雪茄烟圈。

但我觉得只要能与卡莱同在一个房间里便令我心满意足，至于没有人注意我，那我也早已习以为常。娜莉才是男孩子们注意的对象，但正如许多漂亮的女孩一样，她对男孩的注意一向满不在乎。每当有男孩子来向她讨一束头发时(这是我们荷兰当年男孩向女孩求爱的举动)，她就会从我们睡房的古老灰色地毡中抽出一束绒线来，扎上漂亮的蓝色丝带，叫我送去。如今那张旧地毡的毛都快给拔完了，而学校里也充满了许许多多颗破碎的心。

我呢？则暗暗地轮流爱上班上的每一位男生，但总是一次又一次地给自己带来更多的失望。我长得不美，再加上性格害羞，从来不敢向人表示我的感情，因此待同班的男孩都长成之后，也没有一个注意到坐在第三十二号座位上的那个女孩。

但我想卡莱与那些男孩都不同。我留心地看他往杯子里加糖的姿态，心里有着格外特殊的一种感觉，我知道我会永远爱他。

时光飞逝，两年之后，我才再次见到卡莱。那是一九零八年的冬天，娜莉和我到莱登大学探望伟廉。他住在一个私人住宅的四楼上，室内的陈设极其简陋。看到我们，他一把将娜莉和我抱得紧紧的，然后往窗口跑去。

他从窗外拿进一小碟乳精甜点，是他放在窗台上保持冰冻的。他接着说：“这是特地为你们买的，赶快吃，等一下我那班饿狼似的朋友一回来，你们就没份了！”

于是我们在伟廉的卧榻边缘坐下，开始狼吞虎咽起来。我猜想伟廉为了给我们买这些甜饼，一定没吃中饭。突然，房门大开，他的四个朋友一窝蜂地闯了进来。每一个都是身材魁梧，声音低沉的青年。穿着领口翻补过两次的外套，袖口的缝线也已露了出来。卡莱也在他们中间！

我把最后一口甜饼急急地吞下，在短裙后面擦了擦手站了起来。伟廉则逐一向大家介绍娜莉和我。轮到卡莱时，他插嘴说：

“我们早就认识了。”随即还稍向我们鞠躬致意。“你还记得吗？我们在你家的一次晚会中见过。”我的目光由卡莱转向娜莉，以为他是对着娜莉说的。然而出乎意料之外，竟发现他的眼睛紧盯着我。我心中狂喜地回应了一声，只是嘴唇给那块甜饼的余屑粘住了，发不出声音来。很快地，那班年轻人便在我们脚前的地板上坐下，七嘴八舌地聊起天来。

娜莉和我坐在床沿，她很自然地加入他们谈话的阵容，好像来大学访问对她是家常便饭一样。当然啦！她外表看起来确实也像个大学生。才十八岁，她已经穿上曳地的长裙。而我则对自己长裙和鞋面间所露出来的那双六寸长的黑色厚袜十分敏感，这身打扮正说明我还是个中学生。

再者，娜莉也有谈话的资料，一年前她进入师范学校就读。她原不想作教师的，可是在那时代，，大学没有奖学金给女孩子，而师范学校收费便宜，因此她只好读了师范。如今她也能头头是道地谈论着一些大学生感兴趣的题目——如那个名叫爱因斯坦的人所发明的相对论啦！还有皮礼海军上将的北极探险能否成功等等。

“柯丽，你呢？你想不想当老师？”

卡莱坐在我脚前的地板上笑着问我，我只觉得高领下一阵灼热，立刻满脸飞红。

他继续说：“我是说下一年，这是你中学的最后一年了，是不是？”

“是的——呵——不是的，我不读师范，我会留在家里帮忙妈妈和安娜姨妈。”

我回答得那么简短、那么平淡，为什么我说得那么少呢？特别是我心头正有千言万语要诉说的时候……

****

那年春天我念完了中学，随即开始负责家中的工作。这是我一向的计划，而如今更多了一个理由——碧姨患了肺病。

当时肺病乃是不治之症，而我们唯一所知道的治疗法就是把病人送到肺病疗养院去休养，但那只是有钱人家才办得到的事。因此有好几个月的时间，碧姨就这样睡在她狭小的房间里，昼夜地咳个不停，人也一天天地瘦弱下来。

为了减少传染的危险，全家只有安娜姨妈进出碧姨的房间。她一天二十四小时细心地服侍自己的姊姊，甚至许多晚上都没有合过眼。这样一下子全家的烹饪、洗涤和清洁的工作很自然地就都落在我身上。我喜欢料理家务，如果不是碧姨的缘故，我会十分满足、快乐的。可是现在一切事物都罩有她的阴影，这不仅是因为她患有不治之症，也由于她一生都满了怨叹和灰心。

每当我到碧姨房门口传递托盘时，我常不免一瞥她室内的陈设。那里面放的都是一些惹人哀怜的纪念物，也是她在别人家里寄居卅年累积下来的遗痕。空置多年的各色香水瓶，这是当时有钱世家每年圣诞节必送保姆们的一项礼物。褪了色的银版小孩照片，如今他们必然早已有了自己的儿孙。只此匆匆一瞥！房门立刻就被关上，但我会继续留连在那檐下的走廊上，心里迫切地想对她说些什么，想医治她多年的创痕，也想爱她更多。

终于有一天我向妈妈倾吐我内心的感受。这时妈妈也越来越常卧病在床了。以往每当胆结石所造成的剧痛令她难以承当时，她就会进医院接受手术。但上一次开刀之后引起了轻微的瘫痪，因此从此再也不能动手术了。这些日子来，除了给碧姨用托盘送食物外，我也常给妈预备一份拿到楼上去。

这次当我把午餐送进妈的房间时，她正在写信。当妈妈无法再给邻居们送她自织的帽子和童衣时，她就会给全哈林市困在家里不能外出的老弱病人写信，她的信总是充满着安慰和鼓励的话。其实她自己一生多时也是卧病在床，但她却似乎从来没有察觉到。当我走进她房间时，她流着泪对我说：“柯丽，你看这里有一个男人，困在一个房间里有三年了。想想看！三年不见天日，多么可怜！”

我瞥了一眼三尺外砖墙上唯一的窗子，随即把托盘放在妈妈的床上，然后在她身旁坐了下来。我说：“妈！我们能不能为碧姨多做点什么呢？我的意思是，能不能想办法叫她搬到她所喜欢的地方去，像吴勒家或其他的地方？要她在这个她所厌恶的地方度完她最后的日子不是很可悲吗？”

妈放下她的笔望着我。最后她开口了：“柯丽，碧姨在我们家快乐的程度正与她在任何地方快乐的程度一样——一点不多，一点不少。”

我呆呆地望着她，心中甚为不解。

妈继续说：“你晓得她什么时候开始赞扬吴勒家的吗？是从她离开他们的那一天起。当她还在那儿的时候，没有别的，只有埋怨。吴勒家不能与她以往任职的胡家相比，然而当她在胡家时，她又觉得度日如年。柯丽，快乐不系于外面的事物，快乐乃在于我们自己的心境”

****

碧姨的死对她的姊妹们影响极大，妈妈和安娜姨妈更加倍地为他们缺乏的邻居预备食物和缝织衣服，好像进一步地体会到人生服务时间的短暂。至于贞苏姨妈，她一向所畏惧的魅影似乎更临近她了，即使是大白天，她也会突然惊叫起来：“我的妹妹！那很可能就是我呢！”

在碧姨去世一年左右，一位新来的医生开始代替卜灵克医生为我们家出诊，他是黄文震医生，与他同来的是他年轻的妹妹女护士黄文婷，他还带来一个新式量血压的仪器。没有人晓得这个仪器功用如何，但全家人都会乖乖地在黄医生的指挥下让他用布绑住手臂、挤气进去。

贞苏姨妈喜欢每一种新的医疗仪器及行头，因此也对这位新来的医生发生极大的兴趣。从此只要在经济能力许可之下她就要常常去请教医生，幸亏如此，两年后黄医生也是第一个发现贞苏姨妈有糖尿病的人。

糖尿病在当年正如肺病一样，是个不治之症，黄医生的诊断结果无异是向贞苏姨妈宣告了死刑。好几天的工夫，全家人都给这个消息吓呆了。多年来她就怕死，如今这种绝症竟然临到她的身上。她一听到这个消息立刻就上床躺了下来。

然而生来就是体力充沛的她并无法置散投闲过久。一天早晨她竟然出人意料地准时在八点十分出现在餐桌旁，一来就立刻宣告说医生们常容易犯错。其实我们都知道贞苏姨妈对医生的话一向深信不疑，但她现在口中硬说：“光凭这些试管和检验，又能证明出什么呢？”

从那天起，她越发致力于写作和演讲，也更热心地组织各种会社，筹办各项计划。一九一四年荷兰正与欧洲其他国家一样，忙着动员备战，因此哈林市的街头出现许多穿制服的青年。从她的窗口下望百德街，贞苏姨妈看到那班军装青年整天漫无目的地在街上闲游、浏览橱窗。他们当中大多数的人都极年轻，身上一文不名，心灵又孤单寂寞，于是她灵机一动，决定要组织军人中心。

在当时这是一个全新的观念，但贞苏姨妈却是专心致意、全力以赴。往年百德街上用马拖的街车如今已被一辆新电车所取代了。可是当贞苏姨妈傲然地站在贝雅古屋前伸指示意时，电车仍会像往日的马车一样，发着刺耳的刹车声，甚至铁轨和电线都爆出火花，为贞苏姨妈停了下来。于是她一手提着曳地的黑色长裙，一手握着写满当地有钱贵妇的名单上了车，她们都将成为这个军人中心的赞助人。但只有我们这些深识她为人的人，才了解隐藏在这一切活动之下的，乃是她那过度怕死的怪异心理。

由于她的病，贞苏姨妈的经济开始发生问题。她每周必须作一次新的化验，以断定她血液中含糖的成份，这是一项既复杂又昂贵的检验程序，需要黄医生或他的妹妹亲自上门来办理。

但是黄文婷终于教会我如何作这个每周的化验工作。整个化验过程包括好几个步骤，其中最要紧的是把最后调成的混合剂用恰当的热度烘热它。在我们那个光线不足的厨房里，要用煤炭炉烘东西实在很难做得绝对准确，但我还是终于把它学会了。从此之后，每个星期五就由我来混合化学药品，从事检验的工作。如果那些混合剂在加热之后仍保持澄清，那便表示病情没有恶化；一旦混合剂变成黑色时，我就要立刻通知黄医生。

那年的春天，伟廉回来度假，那也是他按立作牧师前最后一个假期。两年前他大学毕业，如今正在念神学院的最后一个学期。那是一个天气很暖的晚上，我们一家人围坐在餐桌旁。父亲把卅只表在他前面的桌子上一个个地摊开来，接着就忙着在他的小记事本上写下：“慢两秒！”“快五秒！”，记事本上的字迹整齐、秀丽。伟廉则在高声朗诵一本荷兰的宗教改革史。

突然街巷的门铃响了。我们在餐厅窗外装了一面镜子，正对着侧巷的门，这样我们在未下楼前，就可以看见是谁在按铃。我匆匆朝那面小镜瞥了一眼，人立刻从桌旁跳了起来。

碧茜略带责备地说：“柯丽！你的裙子！”

我总是忘了自己身穿长裙。许多时候因此走路太快而扯破了裙边，忙得碧茜花费许多晚上为我缝补。我一口气跃下五级楼梯。站在门口捧着一束鲜花的乃是黄文婷。不晓得是春夜柔和的气息或是伟廉那戏剧性朗诵的声音，使我有着特别的一种感受，我突然意识到黄文婷与伟廉这次的见面必然会是极不寻常的一刻。

当我打开门时，文婷把那束鲜花递给我，说：“柯丽，这是给你母亲的，我希望她……”

“不！不！你拿这束花！你捧花的姿态真美！”说完，我连外衣也没替她除下，就硬绷绷地把她从后面给推上了楼。

我把她推进餐厅门口，为了急着要看伟廉的表情，我几乎踏到文婷的鞋跟。我知道事情会如何变化，因我当时正活在爱情小说之中。自从遇见卡莱以来，我从图书馆中借来英文、荷文和德文三种不同语文的爱情小说。如果喜欢某一本，我则更要同时读遍三国文字的版本。这种英雄遇美人的镜头在我脑海中早已被我预演不下千次以上了。

伟廉慢慢地站了起来，他的眼睛紧盯着文婷。这时父亲也站了起来，带着一股旧派的语气说：“黄小姐，让我来介绍，这是我的儿子伟廉；伟廉，这就是我们时常谈到的那位多才多艺、心地善良的女孩。”

但我怀疑他俩是否听见了父亲的介绍词，他们彼此热切地对望着，仿佛世间不再有别人存在……

****

在伟廉按立作牧师之后两个月，伟廉和文婷结婚了。在筹备婚礼的那几个礼拜当中，我心中一直漂浮着一丝快乐的思想：卡莱会在场的！婚礼那天，天气凉爽而晴朗。在礼拜堂前排的来宾当中，我一眼便看见卡莱。他正像其他的男宾一样，穿戴得十分整齐，但在我眼中他乃是最漂亮的一位。

我呢？自从我上次见过他之后，自己也变了不少，至少我们之间年龄的差异不再像以前那样严重。如今我廿一岁，他廿六岁。

当然就算年龄的差别不提，我还有其他的烦恼——我长得不美。即使在这种罗曼蒂克的日子里，我仍挥不去这种不快的感觉。我的颚骨太方，腿太长，手又太大。但是我诚心相信——何况所有书中也都这么说的——“情人眼里出西施”，在爱我的人眼中我应该是最美丽的。

那天早上，碧茜替我做了头发，她花了一小时的工夫替我卷烫，直到头发在我头上耸了起来。奇怪的是直到现在它还能保持原状。我的丝质长裙也是碧茜亲手缝制的，她为我们家中每位女的都缝了一套。因为我们的钟表铺每周做六天的生意，而礼拜天碧茜是从不缝纫的，因此她只得每晚都辛劳地在灯下工作。

如今我向周围一看，我敢断言碧茜为我们所制成的新衣绝不比其他任何时装逊色。婚礼完毕，当客人向门口拥去时，又有谁会猜想到为了购买这种光滑而索索发声的丝绸，父亲得放弃他的雪茄烟，贞苏姨妈也得放弃点燃她房间的炭火呢？

“柯丽？”

在我面前站着卡莱，他手里拿着那顶高的黑礼帽，眼睛不停地在我脸上来回搜索着，好像不能断定是否认错了人。

我说：“是的，我是！”随即抬头向他笑笑。卡莱，是我！是我！你果然来了，这真是我梦寐以求的一刻！

“但你——你长得那么成熟了。柯丽，原谅我，你当然已经长大了，只是在我想像里你一直是个有双深蓝眼睛的小女孩。”他又向我注视了许久，然后温柔地加上一句：“如今这个小女孩已成了一位淑女，而且是十分可爱的一位。”

顷刻之间，我觉得教堂中那嘹亮的琴声是为我们弹奏的。卡莱伸过来的臂弯有如天上的明月，我把那只戴着手套的手放进他的臂弯里，这才使我不致于乐得魂飞天外，冲上九霄。

正月里一个风雨交加的星期五早上，我的眼睛突然看见一件大脑所不愿意接受的事实，玻璃试管里的液体在厨房的炉子上显得浓浊、黯黄。

我无力地靠在那个古老的木制水盆旁，闭上了眼睛：“神啊！但愿是我把化验的手续弄错了。”于是我仔细回想检验时的每一步过程，又细细地查看装着不同化学药品的瓶子与量药用的茶匙。不，我没有弄错！

那么，必然是这个厨房不好，这里光线时常不足。我用一块隔热布擎起试管，跑到餐厅的窗口。

是黑的！黑得可怕！

握着试管，我气息败坏地跑下五级楼梯，冲进修理室的后门。父亲戴着审视珠宝用的眼睛，站在新来的学徒身后，正在熟练地帮他从摆在面前的许多零件中挑选出一个极其微小的零件来。

我透过修理室的玻璃窗向铺子里望去，碧茜正站在收钱的柜台后面与一位顾客谈话。其实她不是顾客，只是一个讨厌的妇人。我认识她，她是来讨教买表的知识的，然后就会到对街新开的表铺康先生那儿去买表。但父亲与碧茜似乎都不介意，这类的事最近越来越多了。

待那妇人一离去，我就冲了进去，手中拿着这只泄漏秘密的试管。

我哭着说：“碧茜！呵，碧茜！那液体变黑了！我们怎么对她说呢？我们该怎么办呢？”

碧茜很快地由柜台后走过来，用手臂怀抱着我。父亲也从后面走了出来。他看看试管，看看碧茜，又看了看我。

“柯丽，你做的绝对准确吗？每一个步骤都正确？”

“是的，爸爸。”

“亲爱的孩子，我也相信你做的绝对正确，但我们仍须得到医生的判断。”

“我这就去。”我说。

于是我把那难看的液体倒进一个小瓶里，匆匆跑过被雨水冲洗得滑溜溜的哈林街道。

黄医生又请了一位新的护士，我在候诊室中默默地等了半小时，心中万分难过。终于他的病人全走了，黄医生把那只瓶子带进他的小化验室里。

不久他出来对我说：“柯丽，你没有做错，你的姨妈最多还能再活三个星期。”

回去后我们全家聚在钟表铺里开了一次家庭会议。妈、安娜姨妈、父亲、碧茜和我都在场(娜莉要到晚上才能教完书回来)，大家都同意应当让贞苏姨妈立刻知道这件事。

父亲这样决定：“我们一齐去告诉她，不过由我来作开场白。”然后他突然脸露光彩地说：“也许她会因自己一生的成就感到欣慰。她素来就极看重个人的成就，又有谁说她的看法不对呢？”

于是我们这小小的行列就踏上了楼梯，向贞苏姨妈的房间走去。父亲敲敲门，贞苏姨妈在里面应了一声：“进来。”随即又像她惯常所作的一样加了一句：“请随手关门，免得死亡走进我的门来。”

她坐在那张桃花心木制成的圆桌子旁，正在写另一篇为军人中心筹款的文章。但当她见到这么多人一齐进来时，立即放下手中的笔，目光由一个面孔移到另一个面孔，最后落在我的身上，然后突然略有所悟似的喘起气来。这是礼拜五早上，而我还未上来向她报告检验的结果。

父亲温柔地开口了：“我亲爱的姨姐，有一个快乐的旅程是每个神的儿女迟早都要走的，有些人要两手空空地见他们天上的父亲，但你去时，却是带着丰富的礼物！”

安娜姨妈大胆地启口：“你所组织的会社……”

妈妈接着说：“你一切的著述……”

碧茜说：“你所募捐来的巨款……”

我也开口说：“你的演讲……”

但我们这番用意良善的话都起不了什么作用。在我们面前，这张一向骄傲的面孔突然起了皱纹。贞苏姨妈双手掩面、大声痛哭起来。她泪痕满面，啜泣着说：“虚空！虚空！一切都是虚空！我们能给神带什么东西去呢？祂哪里会把我们弄的一些小把戏挂在心上呢？”

我们站在那里愕然不知所对。突然，贞苏姨妈放下双手，脸上的泪水仍继续不断地涌流着，她竟开口低声祷告说：“亲爱的耶稣，我感谢你，我们必须空手来到祢那里。我感谢祢，因祢在十字架上已完成一切的工作。我们或生或死只要能确定这点就够了。”

妈妈双手抱紧了她，她们拥在一起。我呆呆地站在原地，晓得自己方才目击的是一个神秘的奇迹。

那是父亲所说在需要时才赐下的一张火车票。

过了一会，贞苏姨妈把手帕一挥，再擤一擤鼻子，这表示我们流露情感的时间已经过去了。

她开口说：“如果你们能让我再安静一下，我还可以完成一些要办的事。”

接着她向父亲瞥了一眼，那双素来严峻的眼睛如今竟含着一丝诙谐的笑意，是我从前从未见过的。她干脆利落地把我们都打发开，并说：“嘉士伯，我不是说工作要紧，也不是说它们对我的前途还会有多么大的影响，我只是不愿留下一张凌乱不堪的桌子让他人去收拾。”

在贞苏姨妈去世四个月以后，那张等待已久的请柬终于来了，伟廉邀我们大家去听他第一次的讲道。他曾在维杜生城作了将近一年的助理牧师，如今教会差派他到卜拉班城负责一间自己的教会，卜城坐落在荷兰南部，是个风景优美的农村。在荷兰改革宗的教会里，一位牧师在他就任的第一间教会讲第一篇的道，乃是一件最隆重、最快乐不过的事。在那种场合之下，即使是最不重情感的人也都要为之动情。家人与朋友们往往会千里迢迢地赶来参加盛典，并且一同欢聚数日。

卡莱从他作助理牧师的地方来信说，他也会来，而且渴望能见到我们大家。但我认为他那个“大家”两字含有特别的意义，因此我加意地烫贴衣服，怀着狂喜期待的心情收拾着行李。

那几天妈的身体特别不好。坐在我们火车厢的角落里，身子缩成一团。每当火车向左右猛烈摆动时，她就紧握着父亲的手，甚至骨节都发白。当我们大家注视着车窗外成列的白杨木，欣赏着六月时分特有的青绿景色时，母亲则注目望天。对我们来说，这是一次愉快的郊游，但妈呢？她则沉醉于天上的浮云、阳光和远处蔚蓝的天空。

梅德村的居民和伟廉教会的教友，人数在近几年来都已逐渐减少。然而这教堂本身乃是在早年教会十分兴旺时建筑的，因此十分宽敞。对街伟廉和文婷的住宅亦然。若与我们的贝雅古屋相比，他们的房子可真是宽敞得惊人。在起初的几个晚上，因天花板离地面太高，以致我不能入睡。后来叔叔、舅舅和表姊妹们并好些朋友都相继来到。然而不管有多少人住进来，我仍觉得这幢房子的一半是空荡荡的。

在我们抵达后第三天，当我应门时，站在门外的正是卡莱！他的肩膀上还粘着好些火车上掉下来的煤灰。他把他的棕色旅行袋往我身后的走道上一扔，就握住我的手，把我拉到门外六月的阳光下。他兴高采烈地说：“柯丽！郊外景色真美，让我们散步去。”

从那天起卡莱与我就成了同进同出的一对。我们没有一天不散布的，而且每次散布的时间也越来越长。我们顺着小村的各条小道向各方面走去，而且越走越远。我们脚下所踏过的泥路与哈林砖铺的街道是多么不同。在这样的时刻中，有谁会相信欧洲的其他地区正陷于历史上前所未有的一次残酷大战中。而这种近乎疯狂的悲剧正越过大西洋日益散布，报上说美国不久也会参战。

在这中立的荷兰，六月的阳光却日日普照大地，只有少数的人像伟廉一样，坚持这次的战争也是荷兰的悲剧。他的第一篇讲稿就是以此为主题，说到欧洲和世界都在改变，无论那边得胜，原有的生活方式都必然一去不返。我环顾周围的听众，他们都是个性倔强的村民和农夫，很显然这样的信息并不受他们的欢迎。

讲道完后，一些朋友和较远方的亲戚开始上路，但卡莱和我仍旧继续缠绵下去，不舍得分开。我们散布的时间也越来越长。我们常谈到卡莱的将来，但是突然间我们谈的不再是卡莱将来要作什么，而是“我们”将来要作什么。我们希望将来也有一幢像伟廉和文婷他们那么宽敞的牧师住宅，容我们任意装饰。更令我们雀跃的是我们发现我们对于家具、花卉、甚至自己所喜爱的颜色都有相同的意见。只是对于儿女的数目我们意见不同：卡莱希望有四个孩子，我则坚持要六个。

我们什么都谈，只是“结婚”二字从来没有在我们中间被提起过。

一天卡莱到村子里去，伟廉从厨房里出来，手中捧着两杯咖啡，文婷手里也拿着一杯咖啡跟在后面。

伟廉一面把咖啡递给我，一面用一种无可奈何的语气对我说：“柯丽，卡莱是否让你相信他是——”

“认真的呢？”文婷接口说完他的话。

我不由自主地满脸飞红，嗫喏地说：“我……不……我们……为什么？”

伟廉的脸也红了。“因为，柯丽，这是永远办不到的事。你不了解卡莱的家庭，在他还是孩子的时候，他们就已经决定了一件事，他们为这个目标作了不少的牺牲，也为这事计划许久。他们的生命全寄托在这件事上。卡莱必须讨一个有钱的太太……我想这就是他们的目标。”

这间原本空荡的客厅突然显得更加空荡起来。“但是——卡莱自己的意思呢？他已经不再是个孩子了！”

伟廉那对严肃而深沉的眼睛逼视着我，说：“柯丽，我不是说他喜欢这么做，但我知道他会按自己家里的意思做。对他来说这是生命中的一件事实，正如其他存在的事实一样。在读大学的时候，每次我们谈到我们所喜欢的女孩子时，他最后都是这样说：‘当然，我永远不能与她结婚，那会把我的母亲气死。’”

那杯热咖啡烫伤了我的口，但我仍一口气把它喝下，随即逃往花园里去。我憎恶那阴沉的古屋，有时我几乎憎恨伟廉，他总是看到事情阴暗和残酷的一面。但在花园里一切都显得不同。这里没有一草、一木、一花、一树不被我们共同欣赏过，至今这些枝叶上都还留着我们彼此的爱意。伟廉对神学、战争和政治也许比我懂得多，然而谈到爱情，我自信比他懂得多！这也是书上所说的，金钱、社会地位、家人的期望，在爱情的面前都会瞬即烟消云散，每次都如此……

大约一星期后，卡莱也离开了梅德村。他最后的话曾一度令我飘飘欲仙。但是几个月后我才忆起当天他说话时的表情何等奇异，何以语气中竟会带着一丝的绝望。我们站在伟廉住宅门口的车道上等马车。每当梅德村的居民要赶火车时，这种二轮轻马车仍是大家公认唯一可靠的交通工具。早餐后我们已经道别过了。如果说我因他尚未向我求婚而略感失望，那么另方面我又因能站在他身边而感到满足。等车时他忽然紧紧地握住我的双手：

“柯丽，要给我写信！”他说着，但脸上并没有任何愉快的表情。接着他用恳求的语气对我说：“写信告诉我一切有关贝雅古屋的事！我要知道其中的一切，我要知道那幢又丑、又美、甚至快要倒塌了的古屋里一切的情形！柯丽，写信告诉我关于你父亲的一切事！告诉我他怎样忘了给顾客寄帐单。柯丽呵！你不知道，你们家乃是全荷兰最快乐的一个家庭。”

他说得真不错，当父亲、妈、碧茜、娜莉、安娜姨妈和我重回贝雅古屋时，我更加觉得如此。我们家素来就是一个快乐的家庭，如今一切更显得生气勃勃，因为无论是多么微小的事我都可以与卡莱分享。每一顿饭我都是为他做的；每一只擦亮的锅盆都成了一首诗；每挥一次扫帚又都是一个爱的动作。

但他的来信并不像我写信给他那样频繁，措词也不及我的亲切，然而我把这一切都归咎于他工作太忙。他信上说，他们教会中的主任牧师把一切探访教友的工作都交给他做。那是一个有钱的教会，平日捐钱捐得多的教友都期望牧师能常来探访，而且不要来去匆匆。

随着时间的消逝，他的来信也越来越少了。为了弥补这个欠缺，我更勤于给他写信。从夏天到秋天我继续不断地写着情书，天天编织我爱情的美梦。十一月里，一个晴朗但颇带寒意的日子，当全荷兰都似乎在与我同唱爱情之歌时，门铃突然响了。我正在厨房里洗着午餐后的碗碟。家中的人还未来得及起身，我已跑出厨房，穿过餐厅，飞步下了楼。

打开街巷的侧门，站在门口的竟是卡莱。

在他身旁站着一位年轻女郎。

她站在那里对着我微笑。我注意到她头上戴着镶有名贵羽毛的帽子，身穿银鼠皮领的大衣，那只戴着白手套的手正搭在卡莱的臂弯里。突然间眼前的景象都变得模糊不清起来，我听见卡莱说：“柯丽，让我介绍一下，这是我的未婚妻。”

我必然说过些什么话。我一定也把他们领进如今当客厅用的贞苏姨妈的前房，但这一切我都记不清了。我只记得家里每个人都飞奔过来为我解围。大家忙着谈话、握手、替客人除大衣、搬椅子，好叫我不必做什么，也不必说什么。妈甚至破例，亲自到厨房去泡咖啡。安娜姨妈忙着为客人切糕饼。碧茜则忙着与卡莱的未婚妻讨论着来年冬季的时装。父亲把卡莱引到房间的一角讨论起国际大势及一些与私人毫不相干的问题，像问卡莱对美国威尔逊总统出兵到法国的新闻有何感想等等。

我不晓得那半小时是如何过去的，也不知怎样，我终于和那位年轻小姐握了握手，随后又与卡莱握握手，祝他们幸福快乐。碧茜送他们下楼，门尚未关好，我已飞步上楼回到自己的房间，让自己的眼泪能尽情涌流。

我不晓得在床上为自己生命中唯一的这场爱情啜泣了多久。终于我听到父亲上楼的脚步声。在那一刹那，我突然觉得自己又变成一个小女孩，在等着父亲来为我摺拢我的毛毡。然而这次的创伤却是任何毛毡都遮盖不了的。突然间我开始担心父亲会说什么？我担心他会说：“世间好男孩多得很，不要难过，不久你又会遇上一个自己喜欢的人。”这种虚伪的慰言将永远成为我们父女间的芥蒂，因为在我心灵的深处我已经晓得，别说不久以后，就是永远我也不会再爱上另一个男人了。

雪茄烟的香味随着父亲飘进房来。当然他不说那些虚伪和不着边际的话。

父亲开门见山地说：“柯丽，你晓得是什么叫你这样伤心吗？那是爱情。爱乃是世界上最强有力的力量，当爱情受到阻挠，寻不见出路时，它能使人痛苦。”

“当这样的情形发生时，我们可以做两件事：我们可以扼杀爱情，那么我们的内心就不会再伤痛了。但是这么一来，我们里头的一部分也就随着死了。或者，柯丽，我们可以祈求神为我们开辟一条新的出路，叫我们的爱有出口。”

“神爱卡莱，祂爱卡莱比你爱他还多。如果你祈求祂，祂会将祂自己的爱赐给你，叫你用祂的爱去爱这个人。这种爱是任何事物所不能阻止、不能破坏的。柯丽，当我们不能以旧式属人的方法去爱人时，神会给我们开启一条完全的道路去表达我们的爱。”

我听见父亲绕着弯曲的楼梯下楼的脚步声。我不知道当时他所赐给我的，不仅是一把开启这爱情难关的钥匙，他所传授给我的乃是一桩秘诀，甚至能叫我开启一扇比目前更加黑暗的房门——若按人的尺度来看，那才是一个真正没有爱，也是完全不值得人去爱的地方。

在爱的领域里，我仍在上幼稚园阶段。我当时要学的乃是要放弃对卡莱的眷恋，但不必放弃因我们爱而产生的种种喜乐与满足的心理。当我静静地躺在床上时，我低声说出一段极不寻常的祷告：

“主呀！我将我对卡莱的爱意献给祢，将我一度对我们将来所有的种种梦想也交在祢手中——呵！祢晓得我的心意！我要将一切献给祢！求祢让我能用祢的看法去看待卡莱，让我用祢的爱去爱他，也能像祢爱他那么多。”

说完，我竟睡着了。


第四章 钟表铺

我站在椅子上抹拭餐厅里的大窗子，不时对着巷中来往的行人摆手招呼，妈则忙着在厨房里削马铃薯。这时正是一九一八年，那场可怕的战争总算结束了。空气中飘浮着新的希望，这从人们走路的姿势中也可以看得出来。厨房中的水流个不停，我心想这不像妈平日的作风，她是从来不浪费任何东西的。

“柯丽！”

她的声音低得好像在耳语。

“妈，什么事？”

“柯丽！”她又叫了一声。

接着我听见水由水槽中溢出流到地上的声音。我急忙从椅子上跳下来，跑进厨房里。妈扶着水龙头，呆呆地站着，用一种奇异的目光望着我，水槽中满出来的水泼得她一脚都是。

我喊着：“妈妈，怎么了？”随即伸手设法松开她紧握着水龙头的手指，再把她扶开地上的小水滩。

“柯丽！”妈妈又叫。

“妈，你病了！让我扶你到床上去！”

“柯丽！”

我把一只手臂放在她的肩膀下，扶她走过餐厅来到楼梯口。安娜姨妈听见我喊叫的声音，赶着从楼上跑下来，扶住妈的另一只手臂。我们把她扶上了床，然后我跑到楼下铺子里面通知父亲和碧茜。

接着的一个钟头，我们四个人眼睁睁地望着脑溢血的影响慢慢地布及她全身。首先瘫痪的似乎是她的手，然后顺着手臂往下布及她的双腿。父亲的那个学徒赶着跑去找黄医生，但他也像我们一样束手无策。

妈的知觉是最后消失的，她的眼睛一直都是张开的，而且显得十分清醒。她满怀爱意地望着我们每一位，最后才慢慢地合上眼睛。我们都以为她从此与世长辞了，但黄医生说，她只是昏迷不省人事而已，她很可能就这样地慢慢死去，但也很可能再次清醒过来。

有两个月的时候，妈就这样不省人事地躺在床上。我们五个人轮流地守护在她床侧，娜莉则值夜班。后来有一天早上，出人意料地妈张开了眼睛，这个转变正如她中风来得一样突然。慢慢地在有人帮助之下，她也开始能使用她的手和腿，只是她再也不能使用钩针或织针来编织衣服了。

我们把她移出那间面对砖墙的小睡房，搬到楼下贞苏姨妈的前房，在那里她随时可以看见百德街的景色和街上熙熙攘攘的行人。她的头脑很快便完全清醒了，只是她说话的机能并没有恢复，她只能说三个字：“是”，“不是”，和“柯丽”。那也许是因为这是她昏迷前所发出的最后一个字，因此妈称呼每个人都是“柯丽”。

为了要明白妈想说什么，我和她发明了一个小游戏，有点像二十条问题式的猜谜游戏。如果她说：“柯丽！”

我会回答说：“妈，什么事？你在想某人吗？”

“是。”

“是我们家里的一个人吗？”

“不是。”

“是你在街上看到的一个人？”

“是。”

“是个老朋友？”

“是。”

“是个男人？”

“不。”

原来是妈多年认识的一位太太。“妈，我敢打赌是某人的生日！”然后我念出许多名字，直到听见她高兴地说：“是！”为止。然后我就会写封短信给这位太太，告诉她妈从窗口上看见了她，祝她生日快乐。末了，我会把笔放在她那僵硬了的手指中，让她签字。她那原来极其秀丽的笔迹如今只剩下一条条曲扭的弧线，但很快全哈林市的人都认识这个笔迹，并且对它极其珍惜。

她能从一个残废的身子里活出气质那么优美的生命来，这实在是件令人惊异的事。在她三年瘫痪的日子中，我留心观察她的生活，这叫我对爱又有另一层新的领悟。

妈的爱素来都是借着实际的烹饪食物和编织衣帽来表达。但如今这些虽然都办不到，她的爱却仍像以往一样的完整。她坐在窗前爱我们，她爱街上每个行人，不但如此，她爱的漩涡能荡漾得更远：她的爱能达到全哈林市，荷兰全地，甚至包括了整个世界。从母亲的身上，我终于学会了一个真理：世间没有一种力量是能把爱局促在墙内。

在晚餐桌上，娜莉愈来愈常提到她学校里的一位男同事。等到腓立·华登先生正式前来拜访父亲时，父亲早已把他准备好要表示同意婚事的讲稿预演和修改了十次以上。

娜莉婚礼前的一个晚上，当碧茜和我把母亲抬上床时，她忽然痛哭起来。用我们猜谜游戏的方式，我们发现她并非不满意这桩婚事，相反的，她表示十分喜欢腓立这个人。她之所以流泪，乃是因为根据我们荷兰人的规矩，在结婚前一晚，母亲要给自己女儿传授有关性生活的知识，这也是我们保守的荷兰社会里，唯一给予子女性教育的机会，如今却成为不可能的了。

结果那天晚上，是安娜姨妈睁着大眼，满脸飞红地走进娜莉的房间。几年前，娜莉已经由我们屋顶上的那间卧房搬到碧姨的小房间去了。那晚，安娜姨妈和娜莉就局促在这个小房间里面共渡这例定的半小时。说到婚姻之事，全荷兰没有人会比安娜姨妈懂得更少的了，然而这是我们荷兰人婚前应行的仪式之一，也是历世历代流传下来的传统，就是年长的妇人给即将结婚的少女传授性知识。这是女孩子结婚前不可少的一个步骤，正如行婚礼时少不了结婚戒指一样。

第二天，娜莉穿上欣长的白色礼服，真是仪态万千，光艳夺目。然而我的目光却完全被母亲所吸引，她虽然仍像往常一样穿着黑色长衫，但面容忽然显得格外年轻和孩子气，眼中也不断地流露着喜悦的光芒，今天可是我们彭家前所未有的大喜日子！碧茜和我很早就带她到礼拜堂里去。我敢断言华登家的亲友们连做梦也不会想到这位坐在第一排座位上、仪态大方、面带微笑的女士是既不能行走，也不能说话的。

直等娜莉和腓立并肩从两边座位中间的通道走进礼堂来时，我才第一次想起我也曾想与卡莱有这样的一刻。这时碧茜已经三十多岁。她因健康的缘故不可能生孩子，因此很早就已决定独身不嫁。我如今也二十七岁了，我早晓得碧茜和我这两个独身女儿会长久住在贝雅老家的。

但那是个快乐的思想，不是哀愁的思想。就在这一刻，我确实知道神已经接纳了四年前我所献给祂的礼物——我那份支离破碎的情感。因此当我想到卡莱时，心里一点受创的痕迹都没有，有的只是从十四岁起每次想到他时便有的那种无尽的爱意。我低声呢喃：“主耶稣，赐福给卡莱，也赐福给他的妻子。愿他们亲密相爱，也愿他们真诚爱祢与祢密切相交。”那是一个祷告，我清楚知道这样的祷告不是彭柯丽凭着自己的力量能够说出来的。

然而那一天最大的奇迹后来才来到。婚礼结束时，我们选了母亲最喜爱的一首诗歌“美哉主耶稣”(译者注：普天颂赞31首)。当我们站着唱那首诗歌时，突然我听见在我后面母亲坐在座位上也唱了起来。一字又一字，一节又一节，加入与我们同唱。妈本来只能说三个字，如今却一字不露地唱完这首美丽的诗歌，连一点口吃的现象都没有。生病之前，她的歌声本来高而清，如今显得沙哑而粗糙，但对我而言，那真是天使的歌声。

她一直唱至最后一句，我双目向前注视，惟恐回头望她会打断那特殊的灵感。最后当每个人都坐下时，妈、碧茜和我的眼睛里都闪烁着泪光。

起先我们希望这是妈复原的开始，可是这些她所唱过的字以后她再也说不出来了，此后她也没再唱过。那是孤立的一刻，是神赐给我们的礼物，是祂特地送来的结婚礼物。四个星期之后，在睡眠中脸带笑容，妈就从此与世长辞了。

那年十一月底，一次普通的感冒却造成一个大改变。碧茜开始流鼻涕和打喷嚏，于是父亲决定不让她再坐在收钱柜台的后面，因为每当顾客开门进出时，冬天寒冷的空气便随着吹了进来。

然而圣诞节又快到了，这正是一年里生意最兴旺的季节。由于碧茜卧病在床，我只好尽可能往楼下铺子里跑，应付顾客，替他们包装，省得父亲每隔五分钟就得从他工作的高台上爬下来，再撑上去。

安娜姨妈坚持她能一手料理厨房烹饪的事并照顾碧茜，于是我便专心一志地坐在碧茜惯坐的柜台后面，开始登记我们售出钟表的数量、修理的价目、以及记录花了多少现款，购买零件及补充货品等。但我愈整理，我愈觉得难以置信——过去的帐目竟然毫无系统！我无法知道某一个帐单是否银货两讫，也无法知道我们的要价太高或太低。事实上连我们这个钟表铺是赚钱还是亏本也差不出来！

一个刮风的下午，我匆匆跑到街上一家书店去，买了一套全新的帐簿，开始有系统地把一切登记下来。许多晚上，直到店门锁好，百叶窗放下之后，我仍旧一人坐在闪烁的煤气灯下细细审视旧日存活的清单与批发商送来的帐目。

有时我会问问父亲：“上月你替何克先生修理钟表，要价多少？”

父亲总是茫然地看着我，说：“唉！干嘛问我这个呢？……啊……我亲爱的孩子……我实在记不清楚了……”

“但是，爸爸，那是华希伦牌的古老名表，你要老远到瑞士去定购零件，这是他们寄来的帐单，而你——”

突然他面露喜色地说：“我当然记得，柯丽！那真是一只好表，修理它可真是一种荣幸。那只表真老极了，只是何先生让灰尘跑进去了。亲爱的，你要记得，一个好表是必须保持清洁的。”

“但父亲啊！你究竟索价多少呢？”

我发明了一种进出帐登记的系统，渐渐地帐目上的数目与实际开支和收入的数目开始相符，我也愈来愈喜欢这份工作。我向来就喜欢这个钟表铺，我喜欢听那些微小嘀哒的声音和一排排架子上细巧发光的面孔，如今我发觉自己也喜欢这铺子里作生意的那一面。我喜欢分类登记，标列存货。我喜欢这个忙碌而满有活力的商业世界。

偶然当我想到碧茜的伤风已深及她的肺部，而且很可能会像往常一样，有转变成肺炎的危险时，我就不禁对自己这样醉心于这份工作而深感歉意。尤其是当晚上我听见她在卧房中咳得那么痛苦时，就不能自禁地诚心为她代祷，希望她能早日痊愈。

圣诞节前两天，当我已经收市，正打算锁上楼下通道的门时，碧茜手里抱着鲜花，从街巷中冲了进来。当她看见我站在那里时，眼中的表情好像是个做了坏事的孩子一般。

带着辩解的语气，她说：“柯丽，这是为圣诞节用的！在圣诞节时我们必须有鲜花！”

我咆哮着说：“彭碧茜！你这样偷偷摸摸地出去过多少次了？怪不得你的病一直没有好转！”

“老实说，我多半的时间都是躺在床上的——”随即因为咳个不停，只得停了下来。“只有为了真正要紧的事我才起床一下的。”

我把她送上床，然后开始巡视各个房间，要好好地搜索碧茜所谓“要紧的事”。我对这房子里的一切真是太少注意了！碧茜把许多地方都布置一新。我大步踏上楼梯，走进她的卧室，搬出证据向她质问：“碧茜，把角落里壁橱内的餐具重新排列一番是不是一件要紧的事呢？”

她抬头看着我，满脸飞红地抗议说：“是的，那是要紧的事，你总是照老法子把它们堆在一起。”

“那么贞苏姨妈的房门呢？有谁用褪漆水把漆洗掉了，还用沙纸把门擦亮的？是谁去作这种费力的工作的？”

“可是油漆把那扇好木料的门全给盖住了！啊，柯丽，多年来我就想把上面的假漆除去看看。”说完，她忽然降低了声调，颇带歉意的说：“我晓得自己很可恶，又自私，让你一天又一天地留在铺里工作。从现在起我会小心照顾自己，好叫你不必再在铺里为我代劳过久。可是我喜欢留在上面，假装自己正是一家之主，能计划自己想做的事……”

于是真相大白，原来过去我们把工作给分配错了，一旦我们把工作对调，一切都有了惊人的改变。过去在我的料理之下，这房子固然都能保持清洁，一旦到了碧茜手里，却是满室生辉。她对木料、款式和颜色都由特殊的审美观，而且能帮助我们看出它们的美来。我们拨归食物的预算向来都极微小，在我负责时，只够勉强买肉料和面包。如今在碧茜的管理之下，餐桌上开始时常出现前所未有的美味佳肴。早餐时，她常会对我们说：“你们大家等着瞧吧！看看午餐后会有什么美味甜点！”于是整个上午我们在铺子里都会禁不住地猜想餐末的点心会是什么？

藏在炉子后的汤锅和咖啡壶，在我管家时似乎从来没有时间去用他们，如今从碧茜接手的第一个星期起就又再度热气腾腾起来。很快地像邮差、警察、被人遗忘了的老人、在寒风中发抖出来跑腿的童仆都会来到街巷的门内歇脚，捧一杯热咖啡或热汤喝，正如妈妈在世时一样。

同时在钟表铺里，我也发现了另一件梦想不到的事。很快我就发现除了招呼顾客和管帐外，我还想学点别的：我想学会修理钟表。

父亲非常热心地教我。我终于学会钟表里面摆动和不动的部分，也学会了润滑油和各种溶液中的化学成份，以及各类工具及使用磨轧轮和放大镜的技术。但也有一些东西是我学不会的，像父亲的耐性，他那份调理各式钟表以及使得钟表中齿轮和谐转动的本领，这些乃是无法传授的东西。

这时腕表已经开始流行，于是我报名进入一个专学这类技术的学校。母亲死后第三年，我成为荷兰第一位领有执照的女钟表师。

以后这就成了我们固定的生活方式，廿多年来日日如此。早餐完毕，当父亲把圣经放回书架上后，我便跟着他下到铺子里去。碧茜则开始搅动汤锅，光凭三只马铃薯和一磅的羊肉，她能像变魔术似的，烧出一锅极可口的菜色来。由于我留心管帐的缘故，我们铺子的经济情况也开始好转。不久以后，我们便有余力雇一位女店员来负责店面，我与父亲则留在后房工作。

在这间狭窄的工作房里，人群照样川流不息。有时是顾客，但更多的时候是访客——从脚穿木屐的工人到商船队的老板——每一个都会把他们的难题带来向父亲请教。父亲则毫不愧赧地在众目睽睽之下低头祷告，寻求指示。

他也为自己的工作祷告，其实很少有什么修理的难题是父亲不能应付的，然而偶然也有些难题令他扑朔迷离。这时我就会听见他这样祷告说：“主啊！你令太空中的银河系统井井有条地转动，你既晓得如何叫行星运转，也必然知道如何叫这只表走动……”

当然祷词会随着特殊的需要时有不同。父亲热爱科学，经常阅读成打以上的大学学术杂志。历年来他总是把那些停着不能走动的钟表带到“那位使原子跳舞”或者“那位使海流运转不息”的主面前。这些祈祷的答案似乎总是在半夜之后才来到。许多个早晨，当我爬上我的工作台时，常常发现昨夜被我们拆得支离破碎的钟表零件如今已经拼合好了，正在愉快地嘀哒走动着。

有一件事是我无法做得和碧茜一样好的，就是关怀每个踏入铺来的人。常常，当一位顾客走进门来时，我得悄悄溜出后门，上楼找碧茜：“碧茜，那个身材结实，年纪约有五十岁的太太是谁？她胸前挂了一个用蓝色天鹅绒的带子穿着的阿平纳襟表。”

“那是桂格太太，她的弟弟染了疟疾从印尼回来，她一直在侍侯他。”正当我要转身匆匆下楼时，碧茜又加了一句：“柯丽，问问她林克太太的婴孩可好！”

几分钟后，桂格太太离去时，还会向她的丈夫下个错误的结论说：“那个彭柯丽可真和她姊姊一模一样！”

一九二零年代的后几年，在安娜姨妈尚未去世之前，我们贝雅古屋空置的床位已给一群寄养的孩子们占满了。十多年来古屋里充满了孩童的笑声。碧茜则忙着补缀及放长裤。

这时，伟廉和娜莉也都有了孩子。伟廉和文婷有四个，娜莉和腓立有六个。伟廉早已辞去原先那个牧师的职位。他习惯讲叫人难以接受的真理，致使他的教友们一再表示不满。如今他在里哈林市三十里的喜华森城开了一间养老院。

娜莉一家我们比较常见。腓立是一间学校的校长，学校正座落在哈林市。因此难得有一天，他们六个孩子当中有哪一个不会来贝雅古屋看看外祖父的。他们不是要看外祖父在长台上工作，就是要瞄一瞄碧茜姨妈的面盆，更有许多时候与那班寄养在我们家的孩子们在弯弯曲曲的楼梯跑上跑下。

事实上我们也是在贝雅古屋发现彼得的音乐天才的。有一次我们围坐在收音机旁听音乐，起初我们是在一个朋友家听到这个奇特的机器，他们如何能把“整个交响乐团”放在一个框子里再演奏出来，的确令人费解。于是我们开始积存零钱，准备买一部收音机。

所积的钱还差得很远，父亲就因肝炎病倒了，这场大病几乎令他丧命。他在医院里住了很久，这段时期他的胡须全都变白了。在他七十岁生日后的一周，父亲出院回家，一个小小的代表团来看他。他们是代表哈林市的一些店员、清道夫、一位厂主及一位运河货船的船夫前来的，这些人在父亲生病期间体验到父亲对他们的重要，因此合资买了一架收音机送给父亲。

那是一架大型放在台上的收音机，有一个相当考究的贝壳形扩音器，这架收音机多年来带给我们许多的快乐。每个星期天碧茜就从英国、法国、德国及我们本国的报纸上搜集播音节目，因为这个收音机能收听全欧电台的播音，然后她便依次编出整个星期音乐会的节目来。

一个星期天下午，娜莉和她全家来访，收音机中正播放着布拉姆斯的一首协奏曲，彼得突然插嘴说：

“奇怪！他们把一座坏的钢琴放在播音台上。”

“嘘！”娜莉阻止他说话。

但父亲说：“彼得，你这话是什么意思？”

“中间有一个音不对。”

我们其他人互换了一个眼色：一个八岁的孩子懂得什么？但父亲把彼得领到贞苏姨妈的旧钢琴前，问他说：“彼得，是哪一个音？”

彼得顺序地弹着每个琴键，直到弹至中央C以上的B键，他说：“就是这个。”

接着房中其他的人也听出来了，音乐演奏会中的钢琴，其上的B键低了半音。

那天下午，我花了一个下午的时间，陪着彼得坐在钢琴椅子上，考问他简单的音乐常识，发现他不但有着惊人的音响记忆力，而且有极完全的听音能力。就这样，彼得成了我的音乐学生，直到六个月以后，他把我所能教的全都学会之后，才转到专家门下受教。

收音机也带给我们生活上的另一种改变，这是父亲最初所不能接受的。每一小时从英国广播电台中，我们可以听见伦敦塔上著名的大笨钟(Big Ben)报时的声音。用他手上的跑表与铺内的天文台时钟校对，连父亲也不得不承认，这架英国钟的第一响，总是分秒不差。

然而父亲对英国的时间还是不太信任。他认得好几位英国人，但他们一律都惯于迟到。等到他身体渐渐康复，能再度坐火车旅行时，他又恢复每周上阿姆斯特丹海军天文台校对时间之行。

但一连几个月来，伦敦的大笨钟与荷兰海军天文台的时间都能符合，因此父亲也渐渐减少到阿姆斯特丹的次数，最后根本不再去了。再者，那个天文台时钟因为继续不断受到外面狭窄街道上来往车辆震荡的影响，已不再像往日那么准确了。最不光彩的是，有一天父亲竟根据收音机中所报的时间，来校对他那架天文台钟的时间！

尽管有这些改变，我们三人——父亲、碧茜和我——的生活在基本上还是一样的。我们所抚养的孩子们，如今也都陆续长成，或就业、或结婚、离开我们去了，但他们还都常回来看望我们。创业百周年纪念来了又过去了。第二天父亲和我又照常地回到我们工作的长台上。

甚至连我们每天散步时会遇见哪些人也都能完全预料到。自从上次生病以来虽已有好几年的工夫，父亲行走时步履依然不稳，因此我每天都陪着他在市中心的街道上散步。我们每天散步的时间都一样，就是在吃过中饭，及两点钟重开铺门之前，而每天散步所走过的街道也都相同。由于其他的哈林市居民也同样有规则地保持着他们的习惯，因此我们很清楚知道我们会遇见那一些人。

在路上许多与我们点头打招呼的，除了我们的老朋友及钟表铺中的顾客外，也有由于每天散步而得以认识的一些人，如昆宁街扫门前阶梯的妇人，那个喜欢在批发市场附近的停车场阅读“世界航运消息”的男人。但我们最喜欢的是一个我们称他为“猛犬先生”的男子。这不单是由于每次我们见到他时，他都有两头巨大的老虎狗，用皮带系着，追随在他左右，而且由于他面孔多有皱纹，颚骨又高，再加上一双略微弯曲的短腿，使他看来恰似他自己眷养的爱犬。他显然对他的两只老虎狗很有感情，这一点很令我感动。每当他走过我们身旁时，他总是不住地对它们喃喃说话。父亲和那绰号“猛犬先生”的男人每次相遇时，都会很礼帽地轻触帽边打个招呼。

当哈林市及荷兰其他地区的人很有规律地每天在散步、鞠躬及打扫台阶时，我们东边的邻居却在积极备战。我们都知道是什么事——我们也无法不知道这些事。许多晚上，当我们转动收音机的指针时，我们就会听到一个德国人的声音，他不在说话，也不在大声疾呼，而是在狂号。说来奇怪，反应最激烈的却是天性驯良的碧茜，她总是立刻跳了起来，匆匆跑过去把收音机关掉。

平日事忙，我们很快就把这件事忘了。只有伟廉来访时，他叫我们不能忘记这些。我们寄给德国犹太钟表商的信件，总是盖着“住址不明”的戳记给退了回来，但我们仍勉强自己相信根本上这一切都只是德国本身的问题，我们说：“他们能忍受多久呢？他们必然不会容忍‘这个人太久’。”

只有一次在德国的改变终于波及到我们百德街来，这事是由一个年轻的德国钟表匠所引起的。在过去经常有好些德国人来父亲这里作短期的实习，因为他善修钟表的声誉早已传到荷兰以外的地区。所以当这个身材高大，面貌英俊的德国青年，手中拿着一封柏林一家声誉良好的钟表公司介绍信来见父亲时，父亲立即雇用了他。欧图很骄傲地告诉我们，他是希特勒青年党的党员。事实上我们不明白他为何要来荷兰，因为他对荷兰人和荷兰的产品只有批评。他常说：“让全世界看看，我们德国人能作些什么！”

当他开始工作的第一天，他与其他雇员一同上楼来喝咖啡，并参加早上的读经、灵修，但此后他再也不上来了，只是独自一人留在楼下的铺子里。我们问他为什么时，他说，虽然他不懂荷兰语，但他看见父亲读旧约圣经心中深不以为然。他告诉我们旧约圣经不过是犹太人的“谎言之书”。

我给着话吓了一跳，父亲则显得忧伤。他对我说：“这孩子受了错误的教育。只要他观察我们的行为，看我们热爱这本书，而我们又都是诚实人，他会看出自己的错误来的。”

几个星期之后，有一天碧茜打开楼下通道的门，招呼我和父亲上楼来。楼上贞苏姨妈的房里，那张桃花心木的椅子上坐着一位太太，她是欧图公寓住宅的女房东。她说那天早上当她在欧图房间里换床单时，在枕头下面发现了一样东西。说着，她从她的购物袋中抽出一把十寸长的弯刀来。

父亲又开始为欧图找最好的解释：“这个孩子可能只是心里害怕，一个人住在异国中，也许买刀来自卫的。”

不错，欧图总是形单影只的。他不会说荷兰语，也不愿学习。在我们这个大部分是工人阶级的住宅区里，除了父亲、碧茜和我之外，很少有人能说德语的。我们一再邀请他晚上来坐，但不晓得是因为他不喜欢我们所选的播音节目呢，还是因为每个晚上我们都以祈祷、读经结束，正如每天的早上必以祈祷、读经开始一样，他很少应邀前来。

最后父亲终于辞掉了欧图，这是他做生意六十多年以来第一次辞退一个雇员。原因不是那把弯刀，也不是欧图反犹太人的观念，乃是由于他对老钟表匠基士的可恶行为。

从起初我就因他对老基士粗暴无礼的态度感到茫然。那不是因为他对基士做出什么坏事——至少没有在我们面前——困扰我的乃是他没有做他应该做的事。例如他出门时，不让这位老人先行，不帮他穿外衣，不替他拾起掉在地上的工具，还有许多事都是很难实际举例说明的。有一个星期天，父亲、碧茜和我到喜华森伟廉家吃晚饭，我提到这件事，觉得欧图真是个粗心大意的年轻人。

伟廉却摇头说：“这些都是故意的，因为基士老了，老年人对国家没有价值，他们也不容易接受新观念。德国正在有系统地训练年轻的一代对老年人不敬。”

我们瞪眼望着伟廉，企图体会这样的一个观念。父亲说：“伟廉，你错了！欧图对我非常客气——客气得有些反常，而我比基士老很多。”

“你的情形不同。你是他的上司，这又是他们那个制度中的另一种教育方式：尊重权威，只有老弱的人才要被消灭。”

归程的火车上，我们都默然不语。从现在起我们更留心观察欧图的行为。但当时，在一九三九年的荷兰，我们哪里会想到我们不可能在铺子里看见欧图的真面目，因为只有在街上、在街巷里欧图才会对基士展开真正的小逼害。“意外”的相撞、“意外”的绊跌、“意外”地推他一把、“意外”地把鞋跟踏在他的足趾上，这一切使得这位年老的钟表匠对来店中工作及回家的路程深感恐怖。

但这位挺胸仰首、衣衫褴褛的小老人自尊心很强，他从来也不向我们透露这些事。直到二月一个酷寒的早晨，基士蹒跚地走进餐厅，满脸是血，外衣也给扯破了，这时才真相大白。但就连在这种情形之下，基士也是闭口不言。我跑到街上去捡回他的帽子时，看见欧图被一小群愤怒的市民围住了。他们都曾目睹刚才所发生的一切事：在巷口的转角处，欧图故意把基士逼退到墙角，然后按着他的头，将他的脸在粗糙的砖墙中用力摩擦。

父亲辞退他时还企图理喻欧图，希望他能看出这种行为的不对来。欧图没有回答，只是默默地拾起他带来的几件工具就离开了。只有当他走到门口时，他才回头向我们看看，眼中露出极端藐视的神情，是我从来没有见过的。


第五章 入侵

那夜当我们离开餐厅时，楼梯墙上的挂钟正指着九点廿五分，这在我们一向有规律的生活中是一件颇不平常的事。父亲如今已是八十高龄，每天晚上八点四十五分——如今要比从前提早一个小时——他就会准时地打开圣经，读完一章之后，再祷告求神保守我们平安渡过黑夜，到九点十五分他便上楼进房休息了。但是今晚九点卅分荷兰首相要向全国广播。一个全荷兰屏息以待的痛苦问题即将揭晓：战争就要来临了吗？

我们大家移步走上贞苏姨妈的房间，父亲扭开那座台上的大收音机。如今我们已不常在这里消磨晚上的时间欣赏音乐了。英国、法国和德国都已纷纷介入战争，他们的电台多半只报道战争或带密码的的信息，而许多无线电波的频率也被搅乱。就连荷兰的电台所播出的多半是战争的新闻，这些新闻就用我们放在餐厅里的手提收音机也能收听得到，这架小型收音机则是去年圣诞节毕伟送给我们的礼物。

今晚我们要收听的是一项重要的广播，大家都觉得值得用那架大的收音机，因为它的扩音器要较另一架来得考究。我们坐下静候，如今已是九点卅分。我们心情紧张，挺直着背坐在那些高背椅子上，好像有着不祥的预感，叫我们避免坐在过分舒适有靠垫的座位上。

不久荷兰首相的声音出现了，既响亮又镇静。他应许我们不会有战争。因他从双方的高级官员处得到这样的保证，荷兰中立的立场会受到邻国的尊重。这是第二次的大战，但没有什么可畏惧的。他呼吁荷兰人们保持镇静而且——

突然一切都静了下来。碧茜和我惊讶地抬起头来，原来父亲把收音机关了，他眼中充满着怒火，是我们从来没有见过的。

他说：“在没有希望的时候，向人民说有希望的话是不对的，把信心建立在愿望上也是不对的。战争会来临，德国人会来攻击我们，我们会败亡。”

他把雪茄烟头放在收音机旁的烟灰碟上用力拧熄了，但仿佛同时也拧熄了自己的怒气，父亲的声音又再度变得柔和起来：“我亲爱的孩子们，如今我可怜那些不认识神的权能的荷兰人，因为我们会被击败，但神不会。”他吻了吻我们，道过晚安，不一会我们便听见这位老人上楼休息的脚步声。

碧茜与我呆呆地坐在椅子上不动。父亲一向善于在各种情况都能找出一丝善良来。他不轻易相信邪恶。如果父亲现在看出战争与败亡，那么事情必然没有其他演变的可能。

****

我从床上闪电似的坐了起来。那是什么？呵，又来了一次！先是一阵强光，随即是一声巨大的爆炸声。甚至连床都震动了。我爬过床罩走到窗口向外看，烟囱顶上那一小片的天空呈现着橙红色。

我摸着自己的睡袍，匆匆穿上，就往楼下直冲。站在父亲房门外，我把耳朵贴近房门。在连续的爆炸声中，我听到父亲均匀的呼吸声。

我再冲下几级楼梯，来到贞苏姨妈的房间。碧茜早已搬进贞苏姨妈房中那个狭小的寝室，因为那里较近厨房，应门也方便。碧茜正坐在床上。我在黑暗中摸索着向她走去，我们彼此张开双臂，紧紧地拥抱在一起。

接着我们都异口同声地叫了出来：

“战争来了！”

这只不过是在首相演讲过后五小时。我不晓得我们抱在一起仔细倾听了多久。炸弹爆炸的声音多半从机场那边传来的。我们终于踮着脚尖，心神不定地来到贞苏姨妈的前房。发红的天空照映着整个房间，使它染上一层奇异的色彩。那些椅子、桃花心木的书架和那座古老的钢琴都闪烁着一股怪异的光芒。

碧茜和我在琴凳旁跪下。在感觉上仿佛有几个小时的时间，我们为我们的国家祷告，为今夜死伤的人祷告，也为我们的女皇祷告。突然令人难以置信地，碧茜开始为那些轰炸机上 的德国飞行员祷告，他们是受那个脱缰的恶首相所掌握。在焚烧着荷兰的火光中，我望着跪在身旁的姊姊，不禁低声祷告说：“主啊！求你听碧茜的祷告，不要听我的。因为我根本不能为那些人祷告。”

就在这时我看见一个异梦，但那不可能是真正的梦，因为我并没有睡着，然而一幕情景突然不合情理地出现在我脑际。我看见距离贝雅古屋不远的批发市场，一切清楚地好像我正站在那里一样。我也看见市政厅和圣柏和大教堂，我还看见渔市场和它正面的台阶。

当我正注视着这些景色时，一辆样式奇异的古老运货马车由四匹巨型的黑马拖着，越过广场的路面。马车极其古旧，与市中心的一切毫不相配。但更令我惊奇的是我看见自己正坐在这辆运货马车上面，父亲也在其中，还有碧茜！车上还有许多人，有些是我们的朋友，也有些是我们不认识的。我又看见毕伟与杜丝，还有伟廉和年轻的彼得。我们都被那四匹黑马拖着越过广场。可怕的是，我们无法跳下那辆运货的马车。我觉得那辆车子正要把我们载到极远的地方去，是我们所不愿去的……

“碧茜！”我哭出声来，人跳起来，用双手紧紧蒙住自己的眼睛。“碧茜，我作了一个好可怕的梦！”

碧茜用手抱住我的肩膀。“我们下到厨房去，那里光不会照到外面，让我们泡一壶咖啡。”

碧茜将水盛进咖啡壶。现在炸弹的爆炸声愈来愈稀疏，也越来越遥远了。接着响起的是火烛的警报声和救火车的汽笛声。站在炉子旁喝着咖啡，我把我所看见的告诉碧茜。

“是不是因为我太害怕了才发生幻觉呢？但那不是幻觉，那些都是真的。碧茜，那会不会是一种异象？”

碧茜的手指顺着我们厨房里那个年代久远的水漕木纹慢慢移动着。“我不知道。然而如果神要向我们显示前面艰苦的日子，那便表示祂知道这件事，这对我来说便够了。你晓得这就是为什么神有时要向我们显示一些事情——祂乃是要告诉我们，即使未来的事也在祂手中。”

****

荷兰的国军抵抗了五天。我们的铺子一直是开着的，不是因为有人还对买表有兴趣，乃是因为许多人要来看父亲。有些人要父亲替他们驻守边界的丈夫与儿子祷告，有些人只是要看看父亲是否仍坐在他的工作台后面，像他六十多年来所作的一样，也要来听听钟表嘀哒的声音，现在这是唯一象征着规律和理性的东西。

我没有像往日一样留在工作台上，只帮忙碧茜泡咖啡，并把它们端到楼下去。我们把那只手提收音机也带到楼下，放在展览橱的上面。如今收音机成了哈林的耳目，也是全哈林的命脉，因为自从那一夜之后，虽然我们还常听见飞机由头顶上飞过，但轰炸的事就没有再来得那么近了。

轰炸夜过后的第二天早上，收音机播出指示，告诉居民要把近地的玻璃窗加贴胶纸，于是全百德街的店主们都出来了。当各样的意见、一卷卷的胶带和昨夜可怕的情景在挨家逐户地传下去时，一种极少见的邻里感开始洋溢在每个人心中。一间杂货店的老板，平日是公开声明反对犹太人的，如今则忙着帮助那位犹太皮货商在震松了的玻璃窗上钉木板。我们隔壁的眼睛商，向来是个沉默寡言、赋性怕羞的人，如今因为看见碧茜和我达不到橱窗的顶端，也过来自动地帮我们在上面黏好胶纸。

几晚之后，我们最担心的消息终于到来：女皇离国隐退！开始轰炸的那晚我没有哭，如今我却哭了，因为我们的国家败亡了。第二天早上，收音机报告，坦克车已经越过荷兰边界。

突然间全哈林市的人都到街上来。甚至父亲，平日他散步的时间正如他的钟表一样准确，如今却也打破常规，一早十点钟就出来散步。似乎全市的人都想一起来面对将来的苦难。全城的人都联合起来，好像每个荷兰人都希望从另一个荷兰人身上支取力量互助互持。

我们三人一齐走在街上，人群拥挤得摩肩接踵，彼此碰撞。我们走过史班河上的小桥，一路来到那一大棵的野生樱桃树旁。每年的春天，树上的樱花开得雪白灿烂，因此我们戏称它为“哈林的新娘”。如今多数的花朵均已脱落，在我们脚下铺成一张雪白的地毡，树上只剩下少数的花瓣仍依恋地留在新近发芽的新叶嫩枝上。

街上有一家的窗子忽然打开了，有人声喊叫说：

“我们投降了！”

街上散步的队伍忽然停了下来，每个人都在忙着传报大家都已听见了的消息。一个年约十五岁的男孩转向我们，泪水由两颊留下。“如果是我，我会继续作战下去，我永远也不会投降。”父亲从砖铺的人行道上拾起一片被压坏了的花朵，轻轻地插在自己的衣扣眼中。

他对这位少年人说：“我的孩子，你说得很好，因为真正荷兰的战争是从现在才开始。”

****

在敌军占领荷兰的头几个月里，日子并不难受。最难叫人习惯的，乃是到处都是德国的制服，街上处处都是德国的军用大卡车和坦克，铺子里说的都是德语。德国的士兵经常到我们铺子里来，他们领的薪水高，钟表乃是他们最先要买的东西。当他们对我们说话时，语气中带着极度的优越感，好像我们都是一群愚昧无知的幼童。但当我听他们彼此兴奋地讨论所买的货物时，他们实在与任何地方获准休假一天的年轻人毫无不同。他们当中大多数人买的都是女用表，为要送给远在家中的母亲和爱人。

事实上，在沦陷的第一年，我们铺子里的生意要比任何一个时候都来得好。由于没有新货来，人们把我们所有的存货都买走了。甚至连那些存放多年的陈货，原先都几乎成为店中家具的一部分的货色也都给人买了去。我们甚至把那只可以放在壁炉上装饰用的绿色大理石罩钟，上面刻有两个钢制爱神的也卖了出去。

宵禁最初对我们亦无影响，因为最初所定的时间是晚上十时正，那时我们都早已入屋关门了。我所反对的是每一个公民都必须持有一张身份证。这种对摺的小册里，附有自己的像片及指纹，遇到检查时要随时交出。哈林市的警察如今直接受德军司令的控制，任何一个士兵与警察都可以随时拦下行人，查看他们的身份证。它必须放在一个小布袋里，随身挂在头颈上。此外我们也领取配给证。但在头一年的时候，这些粮票所代表的食物和商品，都还是铺子里实在能买得到的东西。每周报上会公布这一周的粮票可以换取哪些食品。

但仍有一些事情是叫我们难以适应的，如今报上已经不再登载真正的消息。终日我们所读到的只是德军在各战线辉煌的战绩，对德国领袖的褒扬，对叛国者及从事地下破坏工作者的谴责，并呼吁“北欧人民”必须大团结等，但却没有任何我们可以信任的新闻。

因此我们只得再依靠收音机。在占领期很早的时候，全哈林市的居民就已奉命要交出各家的收音机。如果我们一部也不交出，势必引起他人的怀疑。于是我们决定把那架手提小收音机交出，但把收音能力较强的那架大收音机留下来，藏在弯弯曲曲楼梯底下的许多空隙处。

其实这两个建议都是彼得提出来的。当德军入侵时，他正十六岁，与其他荷兰同年龄的年轻人一样，心中充满着愤怒，但又觉得无能为力。彼得把台上放着的收音机安放在楼梯的一个转角处，正在父亲的房间上面，然后很熟练地再把楼梯上的旧木板安装好。我则抱着那只小手提收音机，向戴斯门百货公司里的收集站走去。德军的书记从柜台后面望着我说：

“这是你唯一的收音机吗？”

“是的。”

他查了一下放在他面前的一张名单，“彭嘉士伯与彭碧茜也都住在同一地址，他们当中任何一个是否有收音机呢？”

从孩提时候起，我便晓得地面会裂开吞吃说谎的人，天上也会降下火来烧灭他们，但我眼睛眨也不眨一下地瞪着那位书记说：

“没有。”

等我走出百货公司的大楼时，我才开始发抖。倒不是因为这是我生平第一次故意说谎，而是我发现说谎对我来说，竟是那么容易。

然而我们总算保留下我们的收音机。每夜碧茜或我就会把楼梯上的木板挪开，屈身附耳在收音机前，收听从英国来的新闻。我们把收音机音量开得极小，另一个人则留在贞苏姨妈房间里用力地弹着琴键。最初收音机里的新闻与我们城里受管制的报纸所登载的新闻大致相同——德军的进攻节节胜利。一月又一月“自由荷兰之声”勉励我们要耐心等候，要有勇气，相信总有一天我们必会反攻。

德军已将飞机场附近炸坏的地方修好，如今将它转变成德国的空军基地，让德机由此起飞去轰炸英国。一夜又一夜我们躺在床上，听到隆隆的机声向西边飞去。偶尔也有英国的飞机会飞过来报复。那时德国的战斗机会在高空拦截，双方就在哈林市的上空激战起来。

有一夜，英德双方的战斗机正在哈林上空激战，我辗转反侧无法入眠。窗外一小片的天空正是炮火满天。最后我听见碧茜在厨房里作事的声音，于是跑下楼去。

她正在泡茶。她把茶拿进餐厅，又摆上最好的杯子，我们早将餐厅的玻璃窗用黑色的厚纸贴好了。夜里左近有一次爆炸，震得橱里的杯子嘎嘎作响。约有一个钟头的时间我们一边喝茶、一边谈话，直到机声停息，天空再度地回复寂静。我在贞苏姨妈房间的门口与碧茜道过晚安，然后在黑暗中摸索着走上自己的卧房。天空中那可怖的亮光已经没有了。我摸到床边，又摸到自己的枕头。突然在黑暗中我的手触及一件尖利的硬物，立刻我觉得有血从手指上滴下来。

那是一块参差不齐的铁片，约有十寸长。

“碧茜！”

我冲下楼梯，手里拿着那块弹片。我们回到餐厅，在灯下审视，碧茜随即用纱布裹好我的手指。她不停地说：“在你枕头上！在你枕头上！”

“碧茜，如果我没有听见你在厨房里——”

碧茜用手指轻轻地堵住了我的嘴：“柯丽！不要这样说，在神的世界里没有‘如果’两个字。世上没有一个地方会比另一个地方安全。只有活在祂的旨意中才是我们唯一的安全地带——柯丽，让我们求神叫我们时常认清这一点——”

****

沦陷区真正的厄运慢慢才临到我们。在德国人统治荷兰的第一年，他们对荷兰的犹太人只有轻微的逼迫，而且都不算太严重：像扔石头打破犹太人铺子的橱窗；在犹太人的会堂墙上涂写污言烂语等。他们似乎在试验我们荷兰人的忍耐力，看看会有多少荷兰人同意他们的做法！

可耻的是许多荷兰人都同意他们的做法。荷兰的伪政府组织——“国家社会党”——在占领期间日益扩大，作风也越来越大胆。有些人加入这个组织只是为着自身的利益：较多的食物，较多的布票，有最好的工作机会及住宅。但也有人参加这个国家社会党是出于心悦诚服的。纳粹主义是一种疾病，荷兰人一样会受感染。那些先前就有反犹太偏见的人则是首当其冲地病了下来。

在我们每天的散步途中，父亲与我目击这种病症日益扩散。商店橱窗上开始贴出这样的标记：“不接待犹太人。”公园的门口有这样的告示：“犹太人免进。”市立图书馆、餐厅、戏院前，甚至我们所熟悉的音乐厅的侧巷，那个多年我们驻足站着倾听音乐的地方，到处都贴出了类似的标语。

当一个犹太人的会堂着火时，救火车来了。他们不忙着灭火，唯一肯做的只是防止火势蔓延到会堂左右的建筑物上去而已。

一天中午，当父亲和我照例在所熟悉的街道上散步时，人行道上开始闪烁起许多黄色的星。原来许多男女老幼的上衣和外套上都带有一颗六角星，星的中间则绣有“犹太人”的字样。我们一面走着，一面希奇原来我们每天所遇见的人当中竟有这么多是犹太人。那位在批发市场上读“世界船运消息”的男人，也有一颗星缝在他笔挺的西装上。我们称他为“猛犬先生”的亦是如此，这时他脸上的皱纹显得更深了，嘘声呼唤他两只爱犬的声音也显得格外尖锐而紧张。

最可怕的是常有犹太人失踪。往往一只表修好了，却挂在铺子后面好几个月没有人来领取。在娜莉所住的那一区，有一间房子突然神秘地空了出来，园中的玫瑰花圃都长满了杂草。有一天我们街上康先生的铺子没有开门。中午当我们走过他的店面时，父亲上前敲门，看看是否有人病了，但无人应门。一连好几个星期，康先生的铺面都是紧关着的，楼上的窗户亦是漆黑无光，毫无声息。尽管那个铺子仍是关着的，但不久之后，一个加入国家社会党的家庭搬进了铺子上面的公寓。

我们永不晓得这些犹太人究是被纳粹党的秘密警察给逮捕去了呢？还是在这样的恶运尚未发生之前他们已经自行逃匿了。但我们确知一件事，公开在街头逮捕犹太人的事越来越多，军方也不再给予任何的托词，竟毫无顾忌地在光天化日之下行这些事。有一天父亲与我散步回来，发现批发市场上有士兵与警察列队排成的双重警戒线。一辆大卡车则停在渔市场的门前，一群戴着黄色六角星的男女与孩童正依次地爬上大卡车的后座。我们实在看不出他们为什么要拣选这个时刻，这个地点做这样的事。

“爸爸！看这些人多可怜！”我叫道。

警察排成的警戒散了，好容卡车通过。我们目送直到卡车消失在街头的转角处。

父亲也应声说：“那些人真可怜！”但出乎我意料之外，我发现父亲的眼睛望着的却是那些士兵，他们正在重新组队准备离开。“柯丽，我怜悯这些可怜的德国人，他们触及神眼中的瞳仁了。”

****

父亲、碧茜和我时常谈论，假如有一天机会来临，我们能为我们的一些犹太朋友做点什么。我们晓得在沦陷区的初期，伟廉曾为那些住在他家中的德籍犹太人找到躲藏的地方。最近他也把一些较年轻的荷兰犹太人从自己的养老院中移到别处去了。他说：“我不将老人迁移到别处去，我们不会伸手加害我们的老人！”

伟廉有一本特别的住址簿。他晓得好些乡村地区的农场，那儿德国占领军的数目较少。事情真来时，我可以去问伟廉。

一九四一年的十一月，也就是德军入侵后的一年半左右。一个细雨蒙蒙的早晨，当我踏出门外，摺起百叶窗时，一组四人的德国士兵从百德街上走下来。他们头上所戴作战用的钢盔正遮过耳际，肩上则背着来福枪。我慌忙退回门内观看。他们边走边查对各店铺的号码，终于他们在对街魏勒先生的皮货店门口停了下来。其中一个士兵从肩上取下他的来福枪，用枪托用力撞着铺门，正当他要再举起枪托撞门时，门哗的一声打开了，四名士兵一拥而入。

我快步跑上餐厅，碧茜正在餐桌上放置餐具。“碧茜！赶快！魏勒家出事了！”我们回到铺子的前门，看见魏勒先生正被一位士兵逼出门外，来福枪的枪口正顶着他的肚子。当魏勒先生给枪口逼到人行道上去后，那名士兵又重新回到铺内，用力关上了店门。只是没有在当时就逮捕魏勒先生。

接着我们听见屋内玻璃破碎的声音。士兵们把皮货大把大把地抓了出来。虽然时间尚早，但街上已有一大群人围过来观看。魏勒先生呆呆地站在原地，动也不动。

突然他头上的窗子打开了，衣服像雨点般地落在他的身上：睡衣，衬衫，内衣裤。这位可怜的老皮货商机械式地弯腰捡起掉下来的衣物。碧茜和我跑过街去帮他。

碧茜焦急地低声问：“你的妻子呢？魏太太在哪里？”

老人只是楞楞地对着她眨眨眼。

我说：“快进来！”一面匆匆地从人行道上捡起剩下的袜子和手帕。“快点跟我们进来。”

我们把这位张惶失措的老人推进贝雅古屋，父亲已经在餐厅里面，他起身与魏勒先生握手招呼，丝毫没有惊讶的表情。也许父亲泰然的神情使这位皮货商稍微松弛下来。他告诉我们，他的妻子到阿姆斯特丹探访妹妹去了。

碧茜说：“我们赶快找个电话，警告她不要回家。”

正像大多数的私人电话一样，我们的电话线早在占领期之初就被切断了。城市内好几处地方倒都有公用电话，但每个信息都会被电线另一端的公共电话收集站所收集。与阿姆斯特丹的一个家庭通电话，报告这边出了事是否对呢？如果魏太太不能回家，那么她可以住到哪里去呢？魏勒夫妇他们今后要住在哪里？当然不能叫他们与她妹妹同住，他们很快便会被查出来的。父亲、碧茜和我互换了一个眼色，大家几乎异口同声地说了出来：“伟廉！”

这又是一件不能用公用电话的传递的信息，必须有人亲自去，而我显然是最佳人选。在占领期间，荷兰的火车既脏又挤，原来只须一小时的火车车程如今几乎花了三个小时。当我终于在午后抵达伟廉那间大养老院时，他恰巧不在，但文婷和他们二十二岁的儿子吉儿则在家。我告诉他们今晨在百德街所发生的事，又将魏勒夫人在阿姆斯特丹的地址给了他们。

吉儿说：“告诉魏勒先生在天黑时准备出发。”

几乎九点了——新的宵禁时间——吉儿才在敲通街巷的门。他将魏勒先生的一包衣服夹在自己腋下，在黑夜中把这位老人带走了。

两个星期之后，我才再见到吉儿，问及那夜的情形时，他只是露齿对我笑笑。那是一个明朗、缓慢的微笑，是我从他还是孩子时便喜欢看的。

“柯丽姨妈，如果你打算以后替地下工作人员工作，就必须学会不发问题。”

那便是我们所听到有关魏勒夫妇的最后消息。然而吉儿的话一直回旋在我脑际：“地下工作……如果你打算以后替地下工作人员工作……”难道吉儿也属于那个秘密不合法的地下组织？伟廉是不是也一样呢？

谁都知道荷兰有一个地下组织——至少谁都这样怀疑。许多暗中破坏的事件都没有在我们受管制的报上发表，但各地谣传纷纷。有个工厂给炸毁了，一辆满载政治犯的火车被人中途拦截，有七个、十七个或七十个政治犯在逃。谣言愈传愈壮观，谣言中所论及的这些事都是我们认为在神眼中所不当作的。偷窃、说谎、杀人，难道这些是神在这种时候要人作的事吗？基督徒在恶势力掌权的时候应当怎么做呢？

****

大约在德国士兵搜掠魏勒先生的皮货店一个月以后，父亲与我在一次散步途中，看见一件十分不平凡的事，使得我们俩人都不约而同地停下步来。那位绰号“猛犬先生”的男人正像往常一样，踏着一高一低的短腿步伐，沿着人行道向我们走来。过去那个十分显眼的黄色六角星如今已不再显得那么刺目了，那么是什么——是什么使我觉得不对劲呢？是那两头狗！那两头狗没有跟他在一起！

他从我们身旁走过，但显然没有看见我们。父亲和我则不约而同地转身跟着他走去。他转了好几个弯，我们越来越觉得不好意思，这样没理由地跟着一个人。虽然多年来父亲与他相遇时，总是触帽为礼打个招呼，但我们从来没有交谈过，甚至连他姓什么我们也不晓得。

最后他在一个小旧货店门前停了下来，拿出一串钥匙开门走了进去。我们由窗口望见杂乱无章的内部，仅是一瞥便让我们晓得这不仅是一个放杂物、古董和破烂家具的地方，而是一个喜欢美丽东西的人把好些东西收集在这里。我说：“我们真该带碧茜来看。”

当我们走进店门时，门上的一个小铃响了起来。在室内没戴帽子的“猛犬先生”看来有点奇怪，他正在铺子后面开启钱柜。

父亲开口说：“容我自己介绍一下，我是彭嘉士伯，这时我的女儿柯丽。”

“猛犬先生”与我们握握手，我再次注意到他那凹陷的两颊上露着极深的皱纹。他说：“我叫傅利斯。”

“傅先生，我们一向都是很敬佩你对你的老虎狗的感情，我们希望它们都好吧？”

这位身材矮胖的男人瞪眼轮流地望着我们，慢慢地他那双厚眼皮中充满着泪水。“它们好吗？”他重复一遍父亲的问话。“我相信它们都好，我希望它们都好，它们死了。”

我们异口同声地叫了出来：“死了？”

“是我亲手把毒药放在它们的碗中，然后轻拍他们直到他们长眠不起。我的婴孩！我的小宝宝！我巴不得你们看见它们那种狼吞虎咽的情形。我等了很久，直到我收集了足够的粮票去换肉。以往他们天天都有肉吃的。”

我们哑口无言地望着他，最后我大胆地问：“是不是因为粮食配给不足呢？”

这位身材矮小的男人伸手示意，邀我们到铺子后面的一个小房间内坐下来。“彭小姐，我是犹太人，谁晓得什么时候他们会来把我带走？我的妻子并非犹太人，但是因为婚姻的关系，她的性命也有危险。”

“猛犬先生”的下颏抬得很高，以致他的双颊绷得很紧。“我们担心的不是自己，我们是基督徒。嘉图与我都是，我们死了要见耶稣，这乃是唯一要紧的事。”

“但我对嘉图说：‘那么我们的狗怎么办呢？如果我们被带走了，谁会喂养它们呢？谁会记得给它们水喝呢？有谁会带它们去散步呢？它们等我们，而我们却不再回来了，它们不明白。’不，这一来我可以安心了。”

父亲用双手紧握着“猛犬先生”的手。“我亲爱的朋友！如今你那两个亲爱的同伴已不能再与你同行了，你能不能让我和我女儿有这样的荣幸与你一同散步呢？”

然而这一点“猛犬先生”一再不肯答应。他说：“这会给你们带来危险。”但他答应来看我们，口中一再喃喃地说：“等天黑以后！天黑以后！”

果然第二周的一个晚上，傅利斯先生带着他那可爱而怕羞的妻子嘉图，来到贝雅古屋。从那时起他们就成了贞苏姨妈前房每夜的访客。

“猛犬先生”在与父亲交谈过后，对我们贝雅古屋最感兴趣的乃是那些犹太神学的书卷，如今正整齐地摆放在贞苏姨妈桃花心木制的书橱里。傅利斯先生虽然在四十多年前成为基督徒，但他仍是个忠诚的犹太人。他总是含笑地告诉我们：“我是个道道地地的犹太人，又跟随了世上最十全十美的一个犹太人作门徒。”

这些书卷原是属于哈林市的一位拉比(译者注：犹太人的教法师)的。大约一年多前他把这些书搬到父亲这里来。“万一我不能照顾它们——唔，说不定永远不能再照顾它们。”他略带歉意地向跟在他后面的一队男童挥挥手，这些男孩子个个步履维艰，手中捧着几本大书卷。“我的一点小嗜好就是收藏图书，老朋友呵！书可不会像你我老的那么快。当我们去了之后，它们还会说话，会对我们看不见的后代说话。的确，书籍是值得保存的。”

这位拉比就是哈林市最先失踪的一位犹太人。

多少时候一件不值得注意的小事会变成我们生命中的一个转折点。当犹太人当街被捕的事愈来愈多时，我们开始到我们犹太顾客家中去取手表来修，修好之后再送过去，免得他们要冒险到市中心来。就这样，在一九四二年初春的一个晚上，我到一位医生家中去取表，他们是属于荷兰最古老的一个家族，光是墙上的绘像就老得足以作荷兰的历史课本。

韩士达医生夫妇正与我聊着粮食配给的问题和来自英国的新闻报道，这些也是当时每次朋友聚在一起必谈的资料，突然楼上传来一个娇嫩的声音：

“爹爹，你忘了给我们盖拢被了。”

韩医生立即起身，向他的妻子与我说声“对不起”，便急急地上楼去了。一分钟后，我们听见楼上展开捉迷藏的游戏，与两个孩子尽情欢笑的声音。

就是这样，室中的一切都没有改变。韩师母继续述说，因为茶叶配给不足的缘故，她如何用玫瑰叶搀在茶叶中一起泡。然而在另一方面，一切都变了，眼前的情景打破我里头那份自德军占领哈林以来日益增长的麻木感。任何一个时刻都会有人来敲这家的门。这两个孩子，这位父亲和母亲都有可能被迫爬上大卡车的后座。

韩医生回到客厅，我们的谈话继续下去。但就在谈话的时候，一个祷词慢慢自我心中升起。

“主耶稣，我把自己献给祢的百姓。无论在任何情况下，在任何地方，在任何的时候，我都愿为他们献上自己。”

突然一件非常的事发生了。

正当我默默祷告的时候，以前的那个梦境又重新出现在我眼前。我再次看见那四匹黑马和批发市场。正像德军入侵荷兰那夜时我所作的梦一样。我细细观望着那些车上的人他们都极不情愿地被拉走了。父亲、碧茜、伟廉和我自己——我们将离开哈林，离开这一切我们所熟悉的、觉得有安全感的地方——但我们将要到哪里去呢？


第六章 密室

一九四二年五月十日星期日，这一天恰好是荷兰沦陷的两周年，春天晴朗的天空与街灯下的花箱中遍开的鲜花都不能反映这城的心情。满城的德国士兵漫无目的地在街上溜达着，有些似乎尚未从周六晚间狂欢的夜生活中清醒过来，有些又出去找女人了，只有少数在寻找一个崇拜的地方。

占领区的生活如今愈来愈艰苦，限制也愈来愈多。最令全荷兰人民痛心的一件事，乃是如今连唱我们自己的国歌也成了违法的事。

这一天，父亲、碧茜和我正准备到荷兰一间改革宗的礼拜堂去，这间教堂座落在佛森，一个离哈林市不远的小镇。彼得在这间教会中司琴。他年纪轻轻，却在比赛中胜过其他四十位比他年长且有经验的音乐家，而荣获这份职位。佛森的这架管风琴乃是全国最好的风琴之一。如今开往佛森的火车虽然一次比一次的慢，但我们仍然经常去那间教会。

当我们挤进教堂里一排排坐满了人的座位时，彼得已经消失在那间高高的风琴楼厢里面，开始弹琴了。在德军占领之下唯一的一件好事，就是使得每个礼拜堂都告客满。

唱诗和祷告过后，便是牧师的讲道，我觉得今天的讲道内容很不错，但愿彼得也肯注意听。他一向认为牧师的讲道只是为着讲给像他母亲和我这种年高的老古董听的。那年的春天，我正年届五十。对彼得而言，达到这样的年纪之后，人的一生也就快结束了。我总是一再劝勉彼得，要他记住死亡可能临到任何一种年纪的人——尤其在我们当时所过的那种日子之下，但他总是俏皮地回答说，像他那么好的一个音乐家，老天必然不容他夭折。

聚会结束的祷告完毕之后，整个礼拜堂的人忽然像触电似地坐正了起来。并无任何的预告，彼得竟高奏起国歌来！

八十二岁高龄的父亲是第一个站起来的人。随即全体会众都站了起来。在我们身后有人开始高声唱出国歌的歌词。不久有一人加入，又有另一人。最后大家都放大嗓门，齐声高唱，唱那支被禁的荷兰国歌。在齐声高唱中，我们唱出我们的团结之心、我们的希望，更唱出我们对女皇及荷兰的爱。在这个战败的周年纪念日里，我们竟有片刻的时间觉得自己是个得胜者。

散会后，我们在教堂的侧门等着彼得，等了很久他才出来。教堂中许多人要拥抱他，要与他握手，要拍他的背。显然彼得对他刚才所演出的那一幕亦万分得意！

如今那兴奋的一刻过去了，我像素常一样，开始对彼得生气。纳粹党的秘密警察必会听见这件事，也许他们已经听见了：他们到处都由耳目。我想到娜莉，她正留在家中为我们预备礼拜天的午餐。我也想到彼得的弟妹，更想到腓立——假如他因此失去校长的职位，那将如何是好？彼得为什么冒这样大的危险？不是为了谁的生命，只是为了表现一种态度，一种毫无意义的反抗态度。

然而在娜莉家里，彼得仍是个英雄。他家中每个人都逐一要求我们重述在礼拜堂中所发生的事，在座唯一与我有同感的，乃是寄居在娜莉家的两位犹太女人。其中一位是一个上了年纪的奥国女子，是伟廉送到娜莉家来躲藏的。腓立一家给她起名叫嘉琳，伪称她是家中的女佣，然而娜莉却私下告诉我，她连自己的床也要别人替她摺叠。也许她不知怎样铺床叠被，因为她来自奥国一个有钱的贵族家庭。

另一个女孩乃是一个年轻金发蓝眼的荷兰犹太人。荷兰的地下工作人员给她伪造了一张天衣无缝的身份证，而安娜的外貌又极不像纳粹心目中那些典型的犹太人，因此她可以自由出入，上街买东西，并且在学校中帮忙。她自称是娜莉一家的朋友，丈夫在德机轰炸鹿特丹时给炸死了。嘉琳和安娜都与我一样，丝毫不了解彼得为何会做出这种事来引得执政当局的注意。

整个星期天的下午，我心里焦急异常。每次门前有汽车声就令我心情紧张。如今在荷兰只剩下警察、德国人和国家社会党的伪政府人员才有汽车可乘。但直到我们启程回贝雅古屋时，都一直没有什么事发生。

我仍继续担心了两天，最后我认为或者并无人去告密，要不然就是纳粹的秘密警察还有更要紧的事要办，因此也就放下心来。到了星期三的早晨，当父亲与我正在开启工作台的锁头时，彼得的妹妹霍琪冲进铺子里来：

“公公！柯丽姨妈！他们把彼得带走了！”

“谁？在什么地方？”

但她也不晓得，直到三天以后，我们才晓得彼得被关在阿姆斯特丹的联邦监狱。

****

那是晚上七点五十五分，正是八点新的宵禁时间前几分钟。这时彼得已经入狱两个星期。父亲、碧茜和我正围着饭桌闲坐着。父亲在调换他口袋里的钟表，碧茜在做针黹，我们家那只黑色混血的大波斯猫则心满意足地卷曲在碧茜的衣裙上。突然街巷的侧门传来一阵拍门声，我朝饭厅窗外的镜子望了一眼。在春日黄昏的微光下正站着一位妇人，手中提着一只小皮箱，身上穿着季节极不相称的毛皮外衣，手上戴着手套，脸上蒙着一层厚厚的面纱。

我跑下楼把门打开，她问：“我可以进来吗？”声音因惧怕而显得尖锐。

我退后一步说：“当然可以。”她回头望望巷口，才移步进入门后小小的通道。

“我叫克莉美，我是犹太人。”

“你好吗？”我伸手替她拿皮箱，但她紧抓着不放。“请到楼上坐。”

当我们走进餐厅时，父亲和碧茜站了起来。“克莉美太太，这是我的父亲和姐姐。”

碧茜立刻说：“我正打算泡一壶茶，你来得正好，我们一同喝茶。”

父亲从餐桌下拉出一张椅子，请克莉美夫人坐下。她手中仍紧紧地抓住那个小皮箱。这壶“茶”是用磨碎了的旧茶叶泡成的，曾用过好几次了，如今充其量不过只是给开水着点色而已，但克莉美夫人感激地喝着。她开始述说她自己的故事。她的丈夫在几个月前给逮捕了，她的儿子如今也藏匿起来。昨天为纳粹秘密警察工作的政治警察来到她的家庭服装店里，下令她关门停业。如今她再也不敢回到她铺子上面的公寓去。她曾听人说过我们是百德街上一个犹太人的朋友……

父亲说：“在我们家里，神的选民是经常受到欢迎的。”

碧茜说：“我们楼上有四张空床，你的问题是要选择哪一张睡！”但令我大为惊讶的是她末后竟加了一句，说：“但是首先你得帮我预备茶具。”

我几乎不敢相信自己的耳朵。碧茜一向不许别人在厨房中帮她的忙。道理很简单，她说：“我就是这样一个吹毛求疵的老处女。”

克莉美夫人立刻跳了起来，开始热心地帮忙搬碟子、拿杯子。

****

两个晚上之后，同样的事又发生了。时间也恰巧在八点前，一个明朗的五月黄昏。侧门又响起一阵细碎的敲门声，这一次是一对年老的夫妇站在门外。

“请进！”

又是同样的情形：来客紧握着行囊不放，举步犹豫，眼中流露着惧怕的目光。他们的邻居被捕了，他们担心明天就会轮到他们。

那天晚上晚祷之后，我们六人面对一个进退维谷的难题。我对我们的三位客人说：“这个地点实在太危险。我们离警察局才不过数百步，可是我又不晓得应建议你们上哪里去？”

看情形我又要再去拜访伟廉了。于是第二天我再度风尘仆仆地动身到喜华森去。我说：“伟廉，贝雅古屋来了三位犹太人，你有办法在乡下给他们找到住的地方吗？”

伟廉把手指按在他的双眼上面。我忽然注意到最近他的胡子几乎都变白了。他说：“现在一个月比一个月困难了。如今就是农场里也感到粮食缺乏的威胁。是的，我还有住址，但必须有粮食配给证的人，他们才收。”

“必须有粮食配给证！但是犹太人根本领不到粮食配给证！”

“我晓得。”伟廉转身望着窗外。这时我才第一次想到他和文婷是如何喂养那些在他们照料下的年老男女。

他又重复地说：“我晓得，而且粮食配给证是不能伪造的。它们的式样常常改变，而且很容易就会被发觉。但是身份证就不同了，我认得好几位印刷商能够伪造。当然，你还需要一个摄影师。”

摄影师？印刷商？伟廉在说什么？“伟廉，如果人们需要粮食配给证，而又不能伪造时，他们怎么办呢？”伟廉缓缓地从窗口转过身来。他似乎忘了我与我的难题。“粮食配给证吗？”他含糊地作了一个手势。“你去偷！”

我愕然地注视着这位荷兰改革教会的牧师：“那么伟廉，你能偷吗？……我的意思是……你有办法去找三张偷来的粮食配给证吗？”

“不行，柯丽，我已经被监视了。你难道不懂吗？我现在的一举一动都受到监视！”

他把一只手臂搭在我的肩膀上，开始比较温柔地对我说：“即使我能再继续下去一段时期，你还是自己想办法好。越少与我联络——越少与任何人联络——越好。”

在归程拥挤而又摇摆不停的火车上，我心中一直思想着伟廉的话：“自己想办法。”那些似乎是专家们所做的事。我该上哪里去想办法偷到粮食配给证呢？我又认识谁呢？

就在那一刹那，一个人的名字浮现在我脑际。

君士达。

君士达是那位以前来贝雅古屋看电表的人。他有一个低能的女儿，如今已经成年了，这个孩子曾参加过我为低能儿举办的聚会达二十年之久。如今君士达在粮食部任职，这岂不就是分发粮食配给证的部门吗？

那天晚上，吃过晚饭之后，我就骑着那部破旧的脚踏车，通过砖铺的街道往君士达家中走去。我那部一向为我忠心服务的脚踏车，轮胎终于破烂了，于是我像荷兰其他数以百计的居民一样，驾着格格发声的铁轮胎在街道上走着。每当车轮碰着高低不平的路面，撞及我的臀部时，就令我无法避免地想起自己确实已年及半百了。

君士达是个秃顶，混身带着军人的气概。他出来应门，当我告诉他，我是来跟他谈谈星期天的礼拜事宜时，他眨了眨眼睛，毫无表情地把我请进门去。门关上后，他才说：“柯丽，告诉我你来看我的真正目的是什么？”

(我默默地祷告说：“主啊！如果君士达这个人不可靠，求你在我开口之前，就让我们停止我们的谈话，免得太迟。”)

“首先我得告诉你们，我们家里来了几位不速之客。起先只是一个单身妇人，然后是一对老夫妇，今天下午我回家时，家中又多了另外一对夫妇。”我稍停了一下，又接着说：“他们都是犹太人。”

君士达的表情丝毫没有改变。

“我们能够给这些人找到地方住，但他们需要一些东西，粮食配给证。”

君士达眼中开始有了笑意：“所以，我现在知道你来作什么了。”

“君士达，你有办法发派额外的配给证吗？多过你向上面报告的数目？”

“柯丽，这是不可能的。这些配给证在分发之后，都要按一打以上的方式向上级详细报告。他们每次都会详细检查，查了一次又一次。”

我心中方才升起的希望又熄了下去。但君士达皱了皱眉头。

“除非——”他开口说。

“除非？”

“除非有人抢劫。上月邬特治城的粮食全部遭劫——只是抢劫的人很快都被抓到了。”

他默不作声，过了一会慢慢地说：“如果劫案在正午发生，那时只有登记员与我在里面……如果他们发现我们被绑住，嘴里又塞着……”随即弹指发声：“我知道有一个人肯做这件事，你记不记得……”

“不要说！”我记起伟廉的警告，立刻说：“不要告诉我那人是谁。也不要告诉我你们怎么做。只要能把配给证弄来便好了。”

君士达默默地望了我一下：“你需要多少张？”

我正要开口说：“五张。”但口中出来的数目字连我自己也吓了一跳：“一百张。”

****

一个星期以后，君士达来给我开门时，我真被他的样子吓呆了。他两眼青得透紫，下唇破裂，而且肿了起来。

他只简单地说了一句：“我的朋友很能假戏真做。”

但他弄到了配给证。桌上那个黄色大信封里共装了一百张配给证，这相当于一百张安全的通行证。君士达已将每张配给证前面的“连续优待券”撕去，只剩下最后一张。每月的最后一天，只要凭这最后一张优待券，就可以向粮食部换取下个月的配给证。这样一来，君士达此后可以公开“合法”地继续每月发给我们一百张配给证了。

我们都认为要我每个月到他家去，势必相当冒险。但如果他能换上他以前那个电表工人的制服来贝雅古屋就安全多了。

贝雅古屋的电表是装在后面楼梯脚下。那天下午我回到家里，就立刻把最低层一级的梯板撬开来，正如彼得当年为匿藏收音机时作的一样，我发现梯板下的空间果然不小。我一面改装这级梯板，一面心想彼得必会为我的新发现引以为荣的。想到狱中那个勇敢且充满自信的孩子，我心里立刻涌起如潮的寂寞感。终于我完成了这个秘窟。我退后一步细细欣赏，心中十分得意。若彼得在此，他一定也不得不承认我这个钟表匠的手与眼确是不同凡响。铰链深藏在修过的木板下面，而两级楼梯间的古老竖板则如前一样地原封不动。我对自己的手工极其满意。

直到七月一日，我们才第一次真正有机会考验我们的新系统。君士达将如往常一样地从铺面进来，衬衫下则藏着那一百张新的配给证。他会在五点卅分时来，碧茜则负责打发掉后门走道上的访客。然而不妙的是正当五点二十五分时，一位警察走了进来。

他身材高大，近橙红色的头发剪得很短。我除了知道他叫罗武外，对他的为人所知甚少。在我们百周年的纪念会上他也曾来过，但当天哈林半数以上的警察都来了。他当然不是冬天早晨经常来走道上喝咖啡的“常客”。

罗武带来一只表，需要洗油，他似乎还有兴趣留下来聊天。我喉头因紧张而发燥，父亲则一边打开表背壳在检验，一边兴致勃勃地与罗武交谈。我们怎么办呢？如今已来不及通知君士达了。五点卅分正，铺门开了，君士达准时进来，身上穿的正是他的蓝色工人装。只是在我看来，他的前胸要比平常至少厚出一寸来。

君士达则神色自若地向父亲、那位警察和我分别点头招呼，然后还蛮有礼貌，只是有点面带无聊表情地说了声：“晚安。”他大步地踏入铺子后面的那扇门里，随手把它关了。我竖起耳朵听他揭起那块梯板，心想罗武必然也听见了。

一会儿，我们后面那扇门又开了。君士达走了出来，脸上依旧那么神色自若。但他没有立刻从侧门悄悄走出去，反而回到前铺，泰然地朝正门走去。

经过我们身旁时，他又说了一声：“晚安。”

“晚安！”

他走出铺门后，一瞬间他即消失了。这一次我们侥幸没有出事，但我们总得设法设计出一种示警的方法，免得以后再冒这样的危险。

自从克莉美夫人来后的那个星期，贝雅古屋真有不少事发生。自从有了粮食配给证之后，我们把克莉美夫人、另外一位老夫妇以及随后而来的好多不速之客都一一安排到别处较安全的地方去了。然而那些被纳粹警察追缉的人群仍是不断地涌来，而他们的需要时常也比获得配给证和安全地区更为复杂。如果一个犹太女人怀了孕，她将到哪里去生产呢？假如一个来避难的犹太人死了，我们又如何埋葬他呢？

伟廉说过的：“你自己想办法”。自从君士达的名字涌现在我脑际起，我突然奇怪地记起了许多人来。哈林市半数以上的人都是我们的朋友。在产科医院有我们认识的护士，人事登记室里有我们认识的文书，在城里每一种生意和服务机构中几乎都有我们认识的人在里面工作。

当然我们不晓得这些人的政治观点。然而当我想到这点时，心头突然起了一阵奇异的跳动——是的，神晓得！我的任务只是一步步顺从祂的带领，在每一项决定之前，都先祈求祂的指示。我晓得自己不够聪明，不够机智，也不工于心计。如果说贝雅古屋要成为一个供应站和有需要的人会集的地方，那必然是出于一个比我智能高过千万倍的主宰，在背后默默运筹帷幄的缘故。

在君士达假装电表工人来访后没几天的一个晚上，街巷侧门的门铃在宵禁后许久突然响了起来。我匆忙下楼去应门，心想大概又是另一位期期艾艾、面带愁容的难民来了。碧茜和我已经为一位犹太妇人和她的三个孩子铺好了床，他们四位只打算在贝雅古屋住宿一晚。

但令我惊讶的是，在黑暗的街巷中紧靠着墙站着的竟是吉儿。“搬出你的脚踏车。”他带着年少单刀直入的语气发着命令：“穿上件毛衣，我要带你去见几个人。”

“现在？在宵禁以后？”但我晓得问也是多余。吉儿的脚踏车也是没有轮胎的，轮盘用布条缠了起来。他把我的轮盘也缠上烂布条，以减少它的格格之声。很快地我们便在漆黑的哈林街道上踏着脚踏车飞驰起来。车行速度之快即使在大白天也会令我胆战心惊。

吉儿低声说：“把手搭在我肩上，我晓得那条路。”

我们越过漆黑的街道、拱起的桥背，绕过许多看不清的街角。最后越过一条宽阔的运河，我知道我们已经抵达一个高尚的住宅区爱登豪的市郊。

我们骑进一条通车房的小路，两边都是浓荫的大树。令我惊讶的是吉儿一手提着我的脚踏车，另一手提着他自己的脚踏车，竟走上了前门的台阶。一个穿着浆硬围裙、头戴褶裥小帽的女佣前来应门。进门的走廊上则挤满了脚踏车。

然后我看见他了，一眼向我微笑，另一眼望着门口，大肚子向前突出。毕伟！

他把吉儿和我领进客厅，客厅里挤满着一大群穿着入时的男女，一小群一小群地聚在一起喝咖啡。此刻我的注意力完全集中在客厅内那股难以形容的芳香气息上。难道他们在喝真正的咖啡？但这怎么可能呢？

毕伟从旁边小桌上的银壶里也给我倒了一杯，是真正的咖啡！已经有两年了，我们都没有喝过这些浓郁、刺激的荷兰咖啡。他自己也倒了一杯，然后像往常一样，放进五块方糖，好像全荷兰并无粮食管制这回事一样。另一位穿着浆硬围裙、头戴小帽的女佣手中拿着一个托盘，上面堆满了各式精美的糕饼，在客人中间传递着。

我一面狼吞虎咽地吃喝，一面跟着毕伟在客厅中周旋，与他所介绍的几位朋友握握手。那种介绍的方式实在奇特，大家从不提及彼此的名字，只是偶然间会提起一个通讯处，或说到“找史密特夫人”之类的话。在我碰见第四位“史密特”之后，吉儿才笑着告诉我：“这是我们地下工作人员唯一的姓氏。”

所以这就是真正的地下组织！但这些人都从哪里来的呢？我从来也没见过他们当中任何一位。忽然我领悟到原来今夜我所遇见的乃是全国性的地下工作人员。想到这点我就不禁冷汗直流。

从零零碎碎的谈话中，我约略地了解，他们主要的工作，乃是设法与在全欧各地作战的英国及自由荷兰游击队保持联络。他们也设法开通一条秘密交通线，好将那些被德军击落的联军飞行员转送到北海岸。

他们对我帮助哈林市犹太人的工作立即表示同情。当毕伟称我是“本城地下活动的首脑”时，我由脸部一直红到发根。在楼梯底上装一个秘密空间，与犹太人建立一些偶然的友情，这些并不能算是什么地下活动。屋内的其他人显然都是极有才干、经过严格训练出来的专家们。

但他们都很客气地与我打招呼，每次握手时，大家都很热心地低声问我他们能为我做些什么。如伪造身份证、在汽车上装置政府专用的牌照或是伪造签字等等。

在客厅远方的一个角落里，毕伟为我介绍了一位看来弱不禁风的男人。他颚下留着一小束的山羊胡。一开始他就一本正经地对我说：“我们的男主人告诉我，你们总部缺少一个密室。这对大家都很危险，包括那些受你帮助的人，你自己和你的同工们。你若同意，我下礼拜就来拜访你……”

许多年过后，我才知道他原来就是欧洲最有名的一位建筑师。但我只知道他叫史密特先生。

正当我和吉儿打算赶回贝雅古屋时，毕伟走过来，一手穿过我的臂弯，对我说：“亲爱的，我有好消息。听说彼得快要开释了……”

****

三天之后，彼得果然出狱了。他瘦了些，人也看来苍白些，但两个月在水泥牢房的生活丝毫没有吓倒他。娜莉、文婷和碧茜用了一个月的糖票，给他烘了一个蛋糕开欢迎会。

不久之后的一天早上，第一位走进我们钟表铺的顾客就是那位瘦弱、留着山羊胡的史密特先生。父亲取下他修理钟表用的眼镜。如果有一件事比认识一个新朋友更令他欢喜的话，那便是发现新朋友与旧朋友间有关联。

父亲热烈地说：“史密特，我也认识好几位史密特先生，他们都住在阿姆斯特丹。你可不可能与他们其中一家有点亲戚关系呢？他们……”

我插嘴说：“爸爸，这就是我以前告诉你的那位先生，他是来视察房子的。”

“哦！原来时房地产稽查员，那么你一定认识古罗豪街上那位开房地产公司的史密特先生，我在想我是否曾经……”

我请父亲不要再寻根究底。“爸爸，他不是房地产稽查员，他也不叫史密特。”

“不叫史密特？”

史密特先生和我都试着向他解释，但父亲始终不了解为什么一个被人称为史密特的人又不姓史密特。当我领史密特先生走进铺后的走廊时，我们还听见父亲在喃喃自语：“我认识一位住在昆宁街的史密特先生。”

史密特对我在楼梯底层装修的那个藏匿配给证的秘密空间表示通过。他对我们所安装的警报系统也尚称满意。那是一块三角形的木牌，上面印有“阿平纳钟表”的广告，我们把木牌放在餐厅的窗口上，只要木牌在窗子上，便表示可以安全进来。

可是当我把餐厅壁橱后面一个暗洞指给他看时，他一劲摇头。这是前人在重新设计古屋时所留下的一个可以容人爬进去的暗洞，多年来我们用它来收藏我们的珠宝、银币和其他值钱的东西。最近不仅那位犹太人的拉比把他的藏书搬了来，许多犹太家庭也把他们的珠宝寄存在贝雅古屋。那个暗洞十分宽敞，必要时可以容一个人藏在里面。可是史密特先生才看了一眼就否决了。

“那是第一个他们会搜查的地方。不过也不必麻烦去搬动了。我们要保存的是人命，不是银币！”

他开始朝那个狭窄而弯曲的楼梯走去，越上越高，显然也愈来愈兴奋。一路上他不时在这座弯曲奇特的楼梯转角上停了下来，用手敲敲那些弯曲的墙壁。尤其当他发现我们这座楼梯是夹建在前后两座高低不等的楼房中间时，更禁不住开声大笑起来。

“真是件不可能的事！太不可能了！简直令人难以相信，太叫人难测了！彭小姐，如果所有的房子都盖得像你们的一样，那么我真可以减少许多挂虑了。”

最后我们来到楼梯的尽头，进入我的卧房，他立刻高兴地欢呼起来：“就是这里！一个秘密藏身处要盖得尽量的高，这样当他们在楼下搜查时，你们还有机会赶到那个藏身之处”他伸长着头颈，探首窗外，山羊胡随着他的视线四面转移。

“可是……这是我的卧房……”

史密特先生丝毫不予理会。他已着手测量。似乎没费多大的气力，他便把那个沉重、摇摆不定的老衣橱从墙上移开来，又把我的床拖到寝室的中间：“假墙可用筑在这里！”他兴奋地拿出一枝铅笔，在离后墙卅寸的地板上画上一条线，然后站起身来，默默注视。

他说：“我只敢做那么大，但里面需要一张小孩卧床的床垫，呵！是的，这容易办！”

我又试着再度抗议，但史密特先生根本已经忘记了我的存在。以后数天，他和他的工人开始经常出入我们的房子。他们从来也不敲门，每个人来时手中都带点东西。有用报纸包着的工具，有用手提箱装来的砖头。当我大胆地建议他们用木板会容易得多时，他大声叫了出来：“木板？木板墙会发出空洞的声音，一下子就查出来了。要筑假墙就得用砖头。”

墙筑起来之后，水泥匠来了，然后是木匠，最后是油漆匠。在他开工之后六天，史密特先生叫父亲、碧茜和我上来看。

我们站在门外张口凝视。到处都是新鲜的油漆味，可是房间里竟看不出有什么是新近油漆过的！四面的墙壁肮脏依旧，到处布满着煤灰的污痕，这是烧煤的哈林老屋最常见的景象。沿着天花板四边的旧木条亦没有被切断过的痕迹，仍像往日一样地裂了开来，油漆也都脱落了，显然这个房间在过去一百五十年来都未被人骚扰过。后面那扇墙上的水渍，即使我自己住在这房间里有半世纪之久，也难以相信那不是原来的水渍，只是整个房间比以前狭了二尺半而已。

沿着这道假墙的则是一排钉在墙上的书架，书架上的木架既陈旧，又松弛而下陷。木板上因年久而凸起的泡痕，其上的水渍正与墙上的毫无分别。书架左下角的尽头，在最底下的一格，有一块活动的嵌板，二尺高、二尺宽，那就是密室的入口。

史密特先生弯下腰来，悄悄把这块嵌板向上拉起。碧茜与我手脚并用，爬进墙后的密室里去。进去之后，我们可以或坐、或站，甚至可以轮流地在那唯一的床垫上躺下来。一个隐秘的通气管，很机巧地穿进后面的直墙，从外面透进空气来。

史密特先生跟在我们后面爬了进来。他说：“放一壶水在这里，每个星期换一次。硬饼干和维他命丸不会坏，但必须全部事先准备好。逃难的人除了随身的衣服外，所有的东西都要收藏在这里。”

我们再度跪下，一个个地爬出密室。接着他吩咐我：“把一切家具挪回原处，像以前一样。”

他用拳头打书架上的那扇墙，说：“纳粹的秘密警察可以搜查一年，也搜不出这间密室来的。”


第七章 佳宾游西

彼得出狱回来家中，但是并不安全。荷兰全地的年轻男孩亦如此。德国的兵工厂迫切需要工人。占领军常常会出人意料地突然包围一区的房子，入屋搜查，把所有十六岁到三十岁的男人都赶上卡车载走。这种闪电式的搜捕方式称之为“突袭”。每一个有年轻男人的家庭都提心吊胆，闻之色变。

腓立和娜莉将厨房重新布置了一番，好叫他们在突袭时能有一个紧急的藏身之处。在他们厨房地板下面有一个小小存放马铃薯的地窖。他们将通地窖的活门加大了，上面盖上一块大地毯，又将餐台移到地毯上面。

自从看过史密特先生在贝雅古屋的密室之后，我一眼就看出厨房地板下面的这个小地窖极不安全。一方面是位置过低，另一方面也许像史密特先生所说的：“那将是他们第一个要搜查的地方。”不过这个藏身窟并不是用来躲避受过专门训练之人长时间的搜索之用，只是设法能在半小时之内藏过突袭士兵的视线而已。若是这样，那个地方也许还勉强过得去……

腓立生日那天，突袭队忽然临到这排型式相同的宁静住宅区。父亲、碧茜和我很早就来了，还带来四安士毕伟送的真正英国茶叶。

我们到来时，娜莉、安娜和家里两个年长的女孩都还未回来。此间一个百货公司宣布新到一批男装鞋。娜莉决心要给腓立去弄一双来。她说：“即使要我排一天的队也无妨。”

我们正在厨房里面跟霍琪与嘉琳聊天，突然彼得和他的哥哥罗勃两人面色苍白、气急败坏地跑了进来：“士兵！快点，他们在隔壁过去两家，正朝我们这边走来！”

拖开桌子，掀起地毯，罗勃先从揭起的活门中爬下去，仰面躺下，彼得也滚了下去，睡在罗勃身上。我们急忙把活门盖好，再把地毯匆匆拉过掩在上面，又将桌子搬回原处。碧茜、霍琪和我用发颤的手把一块长台铺在桌上，又摆了五个位子，大家坐下来准备喝茶。

走廊上传来东西打碎了的声音，前面碰地一声被推开来。接着附近又是东西摔碎了的声音，是霍琪打碎了一个茶杯。两个穿着德国制服的士兵跑进厨房来，手中举着来福枪：

“停在原处，不许动！”

我们听见士兵匆匆上楼的脚步声。另两个士兵眼中流露着厌恶的表情向四周环视，仿佛不信全屋除了女人外，就是一个老人而已。如果这些士兵多看几眼嘉琳，必然会看出她的秘密来，因为她脸上充满了恐怖的神情。然而他们心中想着的却是另外一些事。

“男人都在哪里？”那位较矮的士兵用生硬而口音沉重的荷语问霍琪。

她说：“这两位是我的姨妈，这是我的祖父。我父亲在学校，我母亲上街去了，还有——”

那人用德语咆哮说：“我没有问你们全族的人！”随即又改用荷语说：“你的兄弟在哪里？”

霍琪望了他一眼，随即垂下头来。我的心几乎停止跳动。我晓得娜莉如何教育她的孩子——但是在这种时刻之下，说一次谎总该可以吧！

那位士兵又问：“你有兄弟吗？”

霍琪低声说：“有的，我们有三个。”

“他们多大了？”

“廿一、十九、十八。”

楼上传来开门和关门的声音，还有家具拖离地板时的摩擦声。

那士兵继续问：“他们如今在哪儿？”

霍琪弯下腰，从地板上拾起茶杯的碎片，那人把她拉起来：“你的兄弟都在哪里？”

“最大的一个在神学院，他晚上多数不回家，因为——”

“其他两个呢？”

霍琪气也不喘一口：

“他们都在桌子下面。”

那个士兵用枪示意，叫我们大家离开桌子，然后抓住桌布的一角，同时向另一个较高个的士兵点点头，那人屈身蹲了下来，手按着扳机，于是他把台布掀开。

终于那个压抑太久的紧张情绪爆发了。霍琪疯狂地笑个不停。两个士兵一转身，这个女孩子是在笑他们吗？

那个身材爱笑的士兵怒吼着说：“不要把我们当傻瓜！”随即满脸怒容地大步踏出了厨房，几分钟后全队士兵都出去了。然而不幸的是，在出门之前，那个一直没有出过声的德国兵瞥见我们带来的那包宝贝茶叶，竟毫不客气地拿起来，放进他自己的口袋里去。

那天晚上的晚餐真可说是奇怪的一顿晚餐。我们一面从心底向神献上感谢，另一方面大家又起了极激烈的辩论，这是我们亲密的家庭中从未有过的。娜莉站在霍琪一边，坚持说她也会像霍琪一样地回答：“神尊重说诚实话的人，祂有奇妙的办法保护他们！”

彼得和罗勃因藏在活门底下，亲身经历过险境，因此并不敢大力确定娜莉的见解是对的。我向来就没有娜莉那份胆量，也没有她那种信心。但我看得出其间矛盾之处。“说诚实话，做不诚实的事实在不合逻辑！安娜的假证件和嘉琳穿的女佣制服，对这些你又怎样解释呢？”

“‘耶和华啊！求祢禁止我的口，把守我的嘴！’这是诗篇一百四十一篇上的话。”娜莉引经据典，而且面露得色。

“好吧！但那架收音机呢？我得说谎才把它留下来的！”

“柯丽，我敢保证凡你所说的都是出于爱心！”父亲慈祥的声音叫我对自己这样激动感到惭愧。

爱心！爱心该怎样来表达呢？神怎能在这样的一个世界里同时彰显真理与仁爱呢？

借着死！是的，借着死，真理与仁爱才能同时被彰显出来。就在那天晚上，这个答案极其明显地出现在我眼前，令我不寒而栗，是我过去从未体验过的。的确，基督的十字架早已铭刻在整部世界历史当中了。

****

自一九四三年初起，情势每况愈下，到我们这个地下工作站来寻求庇护的犹太人愈来愈多，可是替他们寻找安全避难所的工作却愈来愈难。即使有了粮食配给证和伪造的证件，我们也无法给他们找到足够的住处。我们晓得迟早我们得开始在这座城市中藏匿难民。令人伤心的是第一位我们要安排的就是我们最亲爱的朋友。

一天早上，店中正忙的时候，碧茜悄悄地从工作室的后门走了进来。她说：“傅利斯和他太太嘉图来了。”

我们十分惊奇，傅利斯从来不会在大白天到贝雅古屋来的，因为他担心他的黄星徽会给我们带来麻烦。于是父亲与我急忙随着碧茜上了楼。

傅利斯开始叙述事情的经过，前一天晚上伪政府方面派人来访，宣布没收他的铺子。谁管傅利斯是个基督徒？伪政府方面的人来说，任何犹太人都可以为了避免被捕而改信基督教。这天早上，一个穿制服的德国人来了，正式宣布“为了国家安全”的缘故，铺子必须关门。

可怜的傅利斯说：“可是——如果我对国家安全有威胁，他们必然不会止于没收我的铺子。”

当然他们不会到此为止。然而城外已经没有收容所了。事实上这时我们所知的唯一住址乃是一名叫波亚女人的家，她离贝雅古屋不到四条街。

当天下午，我到波亚太太家去敲门。她是一个肥胖的女人，身穿蓝色的棉布罩衫、脚穿拖鞋。我们经常供应她所需的粮食配给证，也曾在那儿安排过一次紧急的盲肠手术。她带我去看她顶楼的住处，有十八位犹太人住在那里，大都是二十岁出头的年轻人。波亚太太说：

“他们给禁闭得太久了，又唱又跳，吵闹不停。”

“再多一对夫妇如果太挤的话……”

“不会，不会……我怎能不收容他们呢？今晚带他们来，我们会想办法。”

就这样，傅利斯和嘉图搬进了波亚太太家，住在顶楼一间狭小的卧房里。碧茜每天到他们那里去，给他们带一点自己烤的面包和一片肉肠。然而碧茜最挂心的倒不是他们两个人的心情，而是他们性命的安危。

她对父亲和我说：“你们晓得他们有性命之虞。那班年轻人的确到了快要爆炸的地步。今天下午他们闹得那么厉害，我走到街上都能听见他们的声音。”

除此之外，我们还有其他要担心的事情，就是荷兰严寒的冬天。这一年很少下雪，但天冷的早，严冬又迟迟不去。市内燃料十分缺乏。公园里和运河沿岸的树木都逐渐开始失踪，人们偷偷地把它砍下当柴烧了。

每家室内都是既潮湿又阴冷，这对老幼特别不利。一天早晨，我们在餐厅读经时，基士没有来，后来在工作室也没有看见他。他的房东发现他冻死在床上，洗脸盆中的水都结冰了。我们为这位老钟表匠穿上六年前我们举行百周年庆祝会时他曾穿过的那套漂亮的西装和背心，把他埋葬了。

春天姗姗来迟，我们在傅利斯夫妇所寄住的狭小寝室中开了一个小小的庆祝会，庆祝我五十一岁生辰。

一个星期之后，四月廿二日，嘉图一人来到贝雅古屋，她一进门就哭了。“那班愚蠢的青年简直疯了！昨天晚上其中有八个人离开屋子，当然一下子就给拦截逮捕了——他们连腮旁的胡子也懒得挂。纳粹的秘密警察毫不费力地从他们身上获得一切的情报。”

接着她告诉我们，清晨四点的时候，他们的住宅遭突击检查。但嘉图获释，因他们发现她不是犹太人。“可是其他的人包括傅利斯和波亚太太都给逮捕了。呵！他们的命运将会怎样呢？”

以后三天，嘉图每天由清早到宵禁都留在哈林警署，不断请求任何一个荷兰和德国官员准她与丈夫见一面。当他们把她赶出去，她便站在街口对面的人行道上，默默等待。

礼拜五刚好是正午休息的时间，前铺中挤满了顾客。突然一个警察推门进来，他稍微迟疑了一下，随即走进后面的修理室内。他名叫罗武，就是当君士达第一次为我们送粮食配给证来时在场的那位警察。他把帽子脱下，我再次看见他那耀眼的橙红色头发。

罗武说：“这手表还是走得不准。”随即脱下他的腕表，放在我的工作台上，又将上身前倾。难道他有话要说吗？是的。“傅利斯明天要解到阿姆斯特丹去。如果你想见他，今天下午三点准时来。”随即又放高声调说：“你看见了吗？长针在表面顶端走得不顺。”

那天下午三时正，嘉图和我踏进警署的双重大门，值班的警察正是罗武本人。

他粗声地说：“跟我来！”他领我们穿过一扇门，沿着天花板很高的走廊走去。最后我们在一个上了锁的铁门前停了下来。他说：“在这里等。”

铁门那边有人开了门。罗武进去了好几分钟，铁门又打开了，站在我们前面的正是傅利斯。罗武退后站着，傅利斯张臂拥抱着嘉图。

罗武在旁低声说：“你们只有几秒钟。”

他们分开来，彼此凝视着。

罗武再说：“对不起，他必须回去了。”

傅利斯吻吻他的妻子，然后庄严地握住我的手。我们眼中都是泪水，傅利斯第一次开口说话：“我会利用我的处境——无论他们把我带到什么地方，我都会用它为耶稣作见证。”

罗武抓起傅利斯的肘臂。

“傅利斯！我们每天会为你多次祷告。”门关时我哭了出来。

虽然我没有告诉任何人，但我直觉到这是我与我们的“猛犬先生”最后一次的见面。

****

那天夜里，我们开会讨论罗武。碧茜和我还有一打左右为我们传递消息的男女青年都在场。如果罗武肯冒他自己安全的危险来通知我们关于傅利斯被转解的消息，那么也许他也应该加入我们的工作阵营。

我大声说：“主耶稣，我们现在的决定可能危及我们大家与罗武。”然而就在说话的时候，我心中对罗武这个人突然涌起十分确切的信心。但我同时也在想，不晓得还有多久我们要依靠这种“知人之明”的直觉而行。

我派了一位少年人在第二天罗武下班时去跟踪他，打听出他的住处。如今那些年龄较大的年轻人，因有被抓去工厂作工的可能，因此我们只在晚间差派他们出去，而且多半的时候要乔装成女人。

第二个星期，我上罗武家去拜访。进门后，我说：“你不晓得我们多么感激你设法让我们跟傅利斯见面。我们该怎样才能报答你呢？”

罗武用手理了理他那头发亮的头发，说：“有一件事你或者可以作的。我们监狱里有一位负责清扫工作的妇人，她有个役龄的儿子，曾两次险些被他们抓去。她心急要找一处地方给他住。”

我说：“我也许能帮忙。你想她能借口要修表来见我一趟吗？”

第二天，杜丝来到贞苏姨妈的房门口，那时我正在忙着与两位新来的志愿工作人员谈话。由于我们的地下工作越来越需要花时间，我只得把楼下钟表铺的工作交给杜丝和父亲。杜丝说：“楼下有个样子滑稽的小妇人。她说她叫美芝。又说告诉你是罗武叫她来的。”

我在餐厅里见到美芝。握手时我觉得她的手异常粗涩，显然是由于多年来洗擦地板的缘故。她的下颏上长了一小撮毛。我说：“我听罗武说你有一位你引以为荣的儿子。”

“哦！是的。” 美芝一听立刻面露光采。

我将她带来的古老大闹钟收了下来：“明天下午来取你的闹钟，我希望到时会有好消息。”

那夜我们听取我们情报人员的报告。这个漫长酷寒的冬天逼使好几处的人愿意冒险收容难民。哈林市附近，有这样的一个郁金香农场，但那个农场主人说，要收取费用才肯冒这个险。我们必须付出相当的数目，而且他只收银币，而非纸币，此外还要另加额外的粮食配给证。很少“主人”会所取费用；但如果有人要收费，我们当然乐意付给。

第二天早上，当美芝来时，我从皮包中取出一张小额的银行本票，将其中一角撕下。我说：“这是给你儿子的，今晚叫他到顾堡去，等在去冬被砍下的一颗树桩子旁边，面对着运河站着。这时会有一个人过来问他有无办法兑换银行本票。你的儿子就要拿这张本票与那人手中的一角对合，然后跟着那人走，不要问什么问题。”

美芝用那双粗糙如砂纸的双手，紧紧地握住我的手。这时碧茜正好走进餐厅来。美芝说：“我会报答你的！总有一天我会设法报答你的！”

碧茜和我相视一笑，对我们所面临的庞大需要，这个简朴的小妇人又能帮上什么忙呢？

****

我们的工作就这样一天天的扩展，每当我们有一个新的需要，立刻也就有一个新的解决方法在等待着我们。比分说，借着毕伟，我们认识了一位在中央电讯局工作的人，他工作的部门专门负责处理接线与截线。经他在电线和电话号码上动点小技巧后，我们的电话很快便接通了。

那天当后墙上静默了三年的老电话第一次响起来时，我们真是何等兴奋！我们又是多么需要它呵！因为如今有八十个荷兰人——包括年老的妇人，中年的男子再加上我们那群青年人——一同在我们这个“机构”中工作，有时我们戏称自己是“神的地下工作人员”。这些人多数彼此没有见过面；我们尽可能减少大家面对面接触的机会。然而大家都知道贝雅古屋是总部，是情报网的中心，是纵横错杂的线头之总结。

如果说电话给我们带来不少方便的话，它同样也带给我们新的危险——这正如我们每次要新添一个工作人员或新设一个联络站一样。我们把电话铃的响声拨到最低的音量，紧紧供我们能听见的程度；可是当电话铃响起时，谁晓得会有谁正好经过我们后房的走道呢？

我们同样也要担心，街头上下那些好奇的眼睛，究竟还有多久他们会继续相信这间小小的钟表铺生意果真那么好？不错，修理钟表的生意确是十分兴旺，我们店中仍有许多真正的顾客出出入入。可是来往的人群毕竟太多了，尤其是在黄昏的时候。宵禁的时间如今改由七时开始，这么一来，在春天与夏天的晚上，工作人员根本不可能合法地在街上走动。

一九四三年六月一日，正是宵禁前的一小时半，我不耐烦地坐在工作台后面，思想着上面种种的问题。有六个工作人员尚未回来，又有那么多的线索必须在七点之前整理就序。其中有一件事是，今天是月头第一天，君士达应该把新的粮食配给证送来了。那一百张配给证，在一年前似乎是一种奢侈的要求，如今却已与我们的需要相差得太远。君士达不过是供应我们配给证的人中的一位而已，有些偷来的配给证则是来自遥远的德福特镇。我在想，还有多久我们能够这样做下去？还有多少时候我们能继续倚赖这种奇特的保护方式行事？

突然我的思路给侧门的铃声打断了。碧茜与我同时抵达门口。街巷中站着一位年轻的犹太女人，手中抱着一个用毛毡裹着的小包袱。站在她后面的是位妇产科医院的见习医生。

他在后房的走道上告诉我们，这个婴孩早产。因为她无处可去，他已把产妇和婴孩留在医院里，超过医院所许可的时间了。

碧茜伸手抱过婴孩，就在这时候，君士达从通前面铺子的门走进来。看见有人在走道上，他霎了霎眼睛，然后煞有其事地开始读墙上的电表。那位年轻医生，以为他是真正查电表的工人，吓得面如土色。我渴望能够向他们俩人解释清楚，但晓得这一群人越少彼此认识，对大家便越安全。那位可怜的见习医生匆匆说声再见，就从门外消失了。碧茜与我把那女子和婴孩带上餐厅，关上门，留下君士达一人在楼下办他的公干。

碧茜倒了一碗淡淡的骨头汤，这原是她准备晚餐时喝的。婴孩开始尖声啼哭；我摇着他，好让母亲喝汤。这是一个新的危险。这样一个小小的难民，尚不懂得哭声会惹来危险。我们在贝雅古屋招呼过好些犹太孩子们过夜，有时连过几夜。连最小的孩子都学会了保持静默，俨然像个逃避猎人的小动物一样。但这个才出生两个星期的婴孩，他怎么晓得这个世界对他对么不欢迎。我们必须尽快替他们找一处远离其他房子的地方。

第二天早上一个顾客走进铺子来，这真是天赐良机。他是我们的一位牧师朋友，在牧养哈林城外一个小镇的教会。他的房子座落在一个宽阔的公园里面，树林很多，离街市又远。

我说：“牧师，您早！”脑子中有了一套如意算盘。“有什么事吗？”

我看了一下他带来修理的表，需要配一件罕有的零件。“牧师，为了你我们会尽量做得好。但如今我也有一件事要向你坦白。”

牧师眼中流露着迷茫的神情：“向我坦白？”

我把他拉出后门，上楼进了餐厅。

“我必须承认我也在寻找一件东西。”牧师的脸部因皱眉而起摺了。“你愿意收容一个犹太母亲和她的小婴孩吗？不然他们会被捕的。”

牧师面无人色，退后了一步说：“彭小姐！我希望你没有卷入那种非法收藏难民和地下工作者的活动。那实在危险！替你父亲想想！还有你的姊姊——她身体素来软弱！”

我一时心血来潮，请他稍微等候，立即飞奔上楼。碧茜把这新来的客人安置在以前伟廉的房间里，也是离街最远的一间。我徵得婴孩母亲的同意，暂借婴孩一用。小东西轻飘飘的，抱在我手臂中简直好像没有重量一样。

回到餐厅，我把婴孩脸上的罩被揭开。

室内有一段长时间的静默，那位牧师倾身向前，情不自禁地伸手触摸那卷缩在毛毡上的小拳头。我看见同情心与惧怕在他脸上挣扎了片刻。最后他直起身来，说：“不行，绝对不行，为这个犹太婴孩我们很可能要丧命的！”

大家都没有注意到，父亲突然出现在门口，他说：“柯丽，把孩子给我。”

父亲怜爱地抱起那个婴孩。他雪白的胡子触及婴孩的面颊，两眼紧紧地注视着他。父亲的眼睛蓝得像婴孩的眼睛，也流露着同样天真无邪的表情。终于他抬起头来，望着那位牧师说：“你说为这个孩子，我们可能会丧命。我认为若是如此，那真是我们家最大的荣幸。”

牧师急速回步转身，走出了餐厅。

于是我们只好接纳一个无可奈何的解决办法。在哈林市的尽头有一个转运农场，可以短期收容难民。但那不是个好去处，纳粹的秘密警察已经到那边搜查过了。但我们一时又找不到别的地方。那天下午，两位工作人员便把这位妇人和婴孩带到那边去了。

几个星期之后，我们听见那个农场遭突袭。当秘密警察走进那妇人藏身的牛房搜查时，因害怕过度失声尖叫的不是婴孩，却是那位母亲。她和她的孩子以及庇护他们的人都一同被捕了。

我们一直不晓得他们后来的命运如何。

****

虽然我们有位朋友在电讯局中工作，但我们不敢断定没有人偷听我们的电话，因此我们采用钟表的术语为暗号，传递我们地下工作的情报。

“我们这里有只女表需要修理。可是找不到发条，你晓得谁有发条吗？”(我们这里有一位犹太女子需要一个藏身之处，但在通常联络的人当中找不到安顿她的地方。)

“我这里有一只表，表面不好。其中一个数字松了，阻碍时针的转动。你晓得有谁做这种修理工作吗？”(我这里有一个犹太人，他的面孔是典型闪族人的脸，你知道有谁肯冒特别的危险收容他吗？)

“对不起，你留下的童装表无法修理。你有收条吗？”(一个犹太孩子在我们的一间房子里死了，我们需要一张埋葬许可证。)

六月中旬的一个早上，电话铃响了，那信息是这样的：“我们这里有一只男装表很使我们头痛。一时又找不到任何人会修。主要是他的表面十分老式……”

这表示有一位犹太人，他的外表叫人一看便知道他是犹太人。这是最难安置的一种。我说：“把那表送到我这里来，看看我们这边有没有办法修理。”

晚上七点正，侧门的门铃响了。我们都还坐在餐桌旁喝着用玫瑰叶和樱桃茎所沏成的茶。我朝窗外的镜子瞥了一眼。光从他头部的侧面我也能看出他是个“老式的表”。他的外型、他的衣服和他站着时的姿态都显示出他是个典型乐观的犹太人。

我跑到门口：“请进来。”

这人看来三十出头，身材欣长，面露笑容，两耳突出，头有点光秃，鼻上戴着只细细的眼镜。一见我就向我深深一鞠躬。我也立刻开始喜欢他。

关上门后，他随即取出一只烟斗来，说：“第一件我要问的是我要不要把我的好朋友——烟斗留在后头？梅雅·莫素理是不容易和他的好友烟斗分开的。但如果这位好心的女士认为烟味会熏坏你的窗帘，我也很乐意与我的朋友尼古丁告别。”

我大笑。在所有到我们这里来的犹太人当中，这是第一个带着愉快表情进来的，而且也是唯一一个还关心到我们舒适与否的人。

我说：“你当然得保留下你的烟斗。我父亲抽雪茄——我是说在这种日子里他如果能找到一枝的话。”

“呀！这种日子，”莫素理先生高举双手，用力地耸耸肩膀。“当野蛮人得势掌权的时候，你还有什么好说的？”

我领他上到餐厅。有七个人坐在桌旁，除了父亲和碧茜外，还有一对等着我们安排去处的犹太夫妇及三位工作人员。莫素理先生的两眼直望着父亲。他高声地说：“呀！原来是一位可敬的犹太族长！”

这样的话正合父亲的胃口。他随即以同样幽默的语气回答说：“呀！又是一位选民中的弟兄！”

莫素理又说：“老先生，你能背诗篇一百六十六篇吗？”

父亲眼露喜色，愉快地笑了起来。当然诗篇是没有一百六十六篇的。诗篇一共只有一百五十篇，那必然是个笑话。而父亲最喜欢的便是这类有关圣经的笑话。“诗篇第一百六十六篇？”

莫素理说：“要我背给你听吗？”

父亲欠欠身表示同意，于是莫素理开始开声朗诵。

“但那是诗篇第一百篇！”父亲插嘴说。接着他面露喜色。当然！诗篇第六十六篇也是以同样的语句起首的。原来莫素理所问的乃是诗篇第一百篇“和”六十六篇(译者注：外国人说“一百六十六”时，常在“一百”与“六十六”之间加一个“和”字)。那天晚上，我听见父亲一直喃喃在说“诗篇第一百‘和’六十六篇！”说时仍笑个不停。

八点四十五分，父亲从架上取下那本用铜铰链装钉的老圣经，打开昨晚我们读过的地方——耶利米书。然后他灵机一触，把圣经推到莫素理先生面前。

父亲说：“如果今夜你给我们读圣经，我们会感到十分荣幸。”

莫素理以十分爱慕的手势拿起圣经，站了起来。又从口袋中取出一顶小小的祈祷帽，然后以低沉的声调，半吟半唱地读出那位古老先知的话。他的语调是那么富有感情，以致我们每个人都宛如听见当年被掳的犹太人的哭声。

后来他告诉我们，他曾是阿姆斯特丹一家犹太会堂中起应诗的领唱人。虽然他为人活泼、轻松，其实他也曾受过许多苦。他的家人多数被捕；如今他的妻子和孩子们藏在荷兰北部的一个农场中，只是那家农场不肯收容他——“为了十分明显的理由”，说时他对自己这张明显的犹太人面孔发出一丝苦笑。

渐渐地我们大家都觉得这位可爱的犹太人应当在贝雅古屋长住下去。这当然不是个理想的地方，但对莫素理来说，任何地方都谈不上什么理想。

有一天晚上，我对他说：“至少你的名字不应该这样犹太化。”自从伟廉研究教会史以来，我已学到第四世纪中一位受人尊敬的教父，名叫游西毕。我心中有了一个决定：“我认为我们该称呼你游西毕。”

当时我正与吉儿和其他几位年轻人坐在贞苏姨妈的前房。他们刚为我们带来伪造的旅行证，只是宵禁时间已过，他们来不及回家了。

梅雅·莫素理把身子往后一靠，两眼望着天花板，默默地沉思了一会儿，接着把烟斗从口中拿出来。“游西毕·莫素理”他细细咀嚼着这个名字：“不，那好像不很妥，还是称作外邦人游西毕·莫素理吧！”

我们大家都不禁大笑，碧茜说：“不要装傻，你连名带姓都得改。”

吉儿揶揄地看着父亲说：“公公，你看史密特这个姓如何？近来这倒是个颇吃香的姓。”

父亲丝毫听不出吉儿话中的幽默。他一本正经地说：“对了，那可真是一个十分吃香的姓氏！”

于是我们的梅雅·莫素理就变成了游西毕·史密特。

更名换姓还是件易事——从此我们都叫他“游西”，可是要游西吃犹太律法书中认为是不洁净的食物则是另外一回事。当然我们对任何食物都要存感谢的心领受。在德军占领荷兰的第三年，我们经常要花好几个钟头的时间排长龙买食物。

有一天，报上宣布配给证中的第四张粮券可以换取猪肉肠，这是我们好几个礼拜来第一次有肉配给。碧茜仔细地预备那晚的大餐，更小心地留下每一滴猪油，好作日后调制其他食物之用。

当碧茜把一锅热腾腾的马铃薯炖肉肠拿上餐桌时，她对游西说：“游西，好日子到了。”

游西把烟灰从烟斗中敲了出来，开始认真考虑面前所面临的难处。他出身于严守犹太人律法的高尚家庭，又是该家族长房的长子，一向只吃犹太人视为洁净的食物，但如今竟被人邀请吃猪肉！

碧茜把一份肉肠马铃薯放在游西面前的盘子里说：“请随便用。”

肉香扑鼻，使我们这班数周不问肉味的人馋涎欲滴。游西用舌头舔舔嘴唇说：“当然，在犹太法典中对此有明文规定。”他用叉子叉了一块肉放进嘴里大嚼，举目望天，显然吃得津津有味。“一吃过饭，我就要去翻开法典好好查一下。”

我们一向迟疑收容长期的住客，但游西的来临似乎打破这样的惯例。于是一周内我们家中连添了三位长期住客。最初来的是卓浦，他是我们钟表铺的学徒，父母住在市郊。上下班的途中相当危险。他曾有两次差点给德军抓去做苦工。当第二次这样的事发生后，他的父母要求我们把他留在贝雅古屋，我们同意了。其他两位是犹太人，一位名叫韩克，是个年轻的律师。另一位叫凌德，是位教员。凌德对我们贝雅古屋的秘密生活有极大的贡献，他为我们装置了一套电动的警报设备。

如今我已晓得怎样摸黑到毕伟那边去了，我能在漆黑的街道上骑着单车飞驰，技术绝不下于吉儿。一天晚上当我感激地从他手中接过一杯咖啡后，我这位斜眼的朋友叫我坐下，准备开始教训我。

等他那臃肿的身体在一张天鹅绒的椅子上坐定后，他开口对我说：“柯丽，我听说在你们家里没有警报的设备。这简直是愚蠢。同时我还听说你没有经常给家里的住客练习在紧急时如何躲藏。”

我一向对毕伟竟会如此熟悉贝雅古屋内的一切感到惊讶。

毕伟继续说：“你晓得突袭很可能在任何一天来到。我看不出你怎能避免不遭突袭。经常有几十个人出出入入——而伪政府的工作人员就住在对街康家楼上。”

“如果我们的住客不能及时藏入密室，那密室就对你毫无用处。我认识凌德这个人。他是个好人，也是个手艺相当不错的电匠。叫他在有门窗向街的每个房间里装一个警报器。同时大家要实习藏匿，直到一分钟内能让你所有的住客都藏进密室，而房内能没有丝毫蛛丝马迹可寻为止。我会差人到你那边去帮你开始训练。”

那个周末，凌德做好一切装备的工作。他在近楼梯顶的地方装了一个警报器——声音够响，使屋内所有的人都能听见，但又不会传至屋外。然后他在每一处有利的地点，也就是最先可能发现危险的地方，装一个电钮，通至警报器。有一只电钮是装在餐厅窗槛底下，恰好在映照侧门的镜子下面。另一只电钮是装在楼梯底下的通道上，正在侧门内。第三个电钮则装在通百德街的前门旁边。另外在铺子的柜台后面，每张工作台下以及贞苏姨妈房间的窗子底下也都装了电钮。

于是我们准备作第一次的疏散演习。我们家中那四位不能见人的“家属”已经每天必须两次爬入密室：早上一次去收藏他们的睡衣、被褥和洗漱用具，晚上则去收藏他们白天的用品。我们自己的工作人员如果要在此留宿，也得收藏他们的雨衣、帽子和任何随身带来的物件。这么一来，我的寝室顿时就成了熙熙攘攘的交通要道。原来就很狭小的寝室，如今则比以前更窄了一码。许多夜里当我醒来时，张眼却看见穿着长袍、戴着睡帽的游西，正忙着把他白天的放进密室里去。

疏散演习的目的乃是要看看室内的住客，无论在白天或夜晚，在没有事先通知的情况下，要花多少时间藏入密室。一天早晨，一位面色苍白的高个子青年从毕伟那边来到贝雅古屋，要指导我们如何练习疏散演习。

当那位年轻人自我介绍之后，父亲高声说：“史密特，真奇怪，近来我们这里倒来了不少姓史密特的人。你很像……”

史密特先生很温和地摆脱了父亲对他家谱的查问，跟我上了楼。

他说：“用膳的时间与半夜都是突袭最常发生的时候。”于是他逐间查看，到处指出有多过三个人住在这里的证据。“注意字纸篓和烟灰碟。”

他在一间寝室门口停了下来。“如果突袭是在夜间发生，住客们不仅要把床单和毛毯带走，还要记得把床垫翻个面。这是那些秘密警察最爱用的一个诡计，他们会用手试试床上是否是暖的。”

史密特先生留在我们家里吃了午餐。那天餐桌上共有十一个人，包括昨夜“护送”一个犹太女子来的一位太太与她的女儿，她们是我们地下工作人员的眷属。吃过午餐后，他们要出发到卜拉班的一个农场去。

碧茜把她精心调制的炖肉端了出来，正在忙着分派时，突然史密特先生一声不响的往椅背上一靠，伸手按那装在窗下的电钮。

楼上的警报器立刻嗡嗡作响。大家都跳了起来，抓起玻璃杯和餐碟，拥上楼梯。我们家的猫也吓得跑到窗帘上，抓着窗帘布吊在半空中。我听见有人在喊：“快点！”“不要叫得这么响！”“你的汤洒出来了！”父亲、碧茜和我则忙着重新布置餐桌，要排成好像只有三个人在吃饭的样子。

史密特先生说：“不，留下我的位子。你们怎么不能有客人一同用餐呢？其实那位太太和她女儿也可以留下来的。”

我们终于重新坐下，楼上则是鸦雀无声。

全部过程共费时四分钟。

不久以后，我们大家又再度围坐在餐桌前。史密特先生则一一指出他所发现的漏洞：楼梯上有两只汤匙和一片红萝卜。在一间“无人住”的卧室里有烟斗灰。每双眼睛都望着游西，他连耳根子都红了。

他又继续指出饭厅墙上挂着的那位太太和她女儿的帽子说：“还有那些，如果你们要躲藏，那么一定要先停下来想想你来时带了什么。此外，你们简直疏散得太慢了。”

第二天晚上，我再按电钮，这次疏散的时间比上次少了一分三十三秒。到第五次演习时，他们只费时两分钟，但仍没有办法达到毕伟的理想，能在一分钟内疏散妥当。经过继续演习的结果，我们终于做到能随时把那些必须躲藏的人在七十秒钟内藏匿起来。父亲、杜丝和我则练习“延阻的技术”。万一纳粹的秘密警察从前面进来，我们可以设法尽量拖延时间；碧茜也设计了一套她自己的拖延办法，以防他们从侧门进来。利用这些拖延的巧计，我们希望能够争取到那救人命的七十秒钟。

由于演习的过程与实际情况十分接近，弄得每个人的心情都万分紧张，虽然没有人明说，但惧怕的阴影一直笼罩在大家心头——为了减轻这种过于紧张的情绪，我们尽量设法把演习弄得轻松些。我们彼此说：“让我们弄得好像在玩游戏。我们的目标就是要打破上次的记录！”在我们的工作人员当中，有位是在我们住的下条街上开面包店的。每个月初，我会给他一些白糖配给证。等到我决定要举行演习的那天，我会到他铺子里去拿一包奶油松糕来——这是当年缺糖的日子中难以形容的宝贝食品——秘密地收藏在我的工作台里，当一次演习成功后，便拿出来当作奖品。

每一次定购的奶油松糕数量都要比前一次多。除了那些我们想训练他们加入地下工作的人员之外，我们又增添了三位长期住客：戴蒂雅、万美达和余玛莉。

余玛莉今年七十六岁，是我们最老的一位客人，也是最有问题的一位。当玛莉第一次进门时，我就听见她的气喘声，这也是无人肯收留她的原因。

由于她的哮喘病会妨碍到其他住客的安全，我们决定开会讨论这个问题。那七位对这事最关心的住客——游西、卓浦、韩克、凌德、美达和玛莉自己——连同父亲、碧茜和我聚在贞苏姨妈的前房一同商讨。

我开口说：“让我们开诚布公地承认，玛莉有她的难处——特别是在她爬上楼梯之后——这会危及你们大家的安全。”

大家默不出声，玛莉的哮喘声似乎更响了。

游西问：“我可以说话吗？”

“当然可以。”

“我的意思是我们大家到你们家里来住，都是因为某些的难处。我们都是没人要的孤儿。任何一位都可能危害到别人的安全。我提议让玛莉继续住下去。”

律师韩克说：“你说得好，让我们投票来决定。”

有人开始举手，玛莉挣扎着说：“要不记名投票。这样就不会有人觉得不好意思投反对票。”

韩克从另一个房间的桌子上拿进一张纸来，把它撕成九份。他把纸头也分给父亲、碧茜和我，说：“你们也该投票。万一我们被发觉了，你们也会与我们一同受苦的。”

他又发给每个人一枝铅笔：“如果你认为太冒险，就写个‘不’字；如果你认为她该留下来，则写个‘是’字。”

有片刻的时间室内只有铅笔在纸上摩擦的声音，然后韩克收回所有摺好的票。他默默无声地将它们一一打开，然后伸手把全部的票都放在玛莉的膝盖上。

九张小纸片，每张上面都写着一个“是”字。

****

于是我们的“家”便这样形成了。其他的犹太人只在此停留一天或一个礼拜，但这七个人会一直在此长住下去：他们是我们这个快乐家庭的中坚份子。

在这样的时候，在这样的环境下，我们还能够保持快乐的心情，这完全要归功于碧茜。我们的客人在身体活动方面受到极大的限制，可是每晚在碧茜的领导之下，大家都能尽情地活动。有时我们有音乐节目。凌德拉小提琴，蒂雅是个造诣极深的音乐家，她则负责钢琴伴奏。有时碧茜宣布今晚是“温德尔之夜”(温德尔可说是荷兰的莎士比亚。)，我们大家则分别朗诵其作品的一段。她又说服了游西每礼拜花一个晚上教大家学希伯来文，另一晚则由美达教大家意大利文。

然而晚间的活动时间很短，因为哈林市每晚有用电的管制，而蜡烛则要留到紧急时使用。当灯光摇曳闪烁，最后终于完全熄灭之后，我们就会回到楼下的餐厅。我们将我的脚踏车放在那里，后轮离地架起。我们中间一个人去坐在上面，其他各人则坐在椅上。那位坐在脚踏车上的人则尽力踏着脚踏车的踏板，使车灯发亮。另一个人就会打开我们昨夜读过的一章书诵读。当车夫与朗诵的人都累了时，我们再换人。所读的东西则包括历史、小说和戏剧不等。

父亲每晚在九点十五分晚祷之后就上楼休息了，但我们其他人都流连不去，不愿意打断这样的团契。每到不得不结束晚间的节目时，大家还会有依依不舍的感觉。有时当我们终于起身回到各人的卧房里去时，游西还会满怀希望地说：“唔！也许今晚会有演习！差不多一个礼拜我没有吃奶油松糕了……”


第八章 阴云密布

虽然晚间愉快，但日间的生活则愈来愈紧张。我们的工作简直太大了：我们的人数太多；情报网又太广。已有一年半的时间，我们这种双重的生活算是侥幸瞒过敌人的耳目。外表上我们还是一个老钟表匠与他两个没出嫁的女儿，同住在他小小钟表铺的楼上。可是事实上贝雅古屋已经成为一个地下活动的中心。我们的活动甚至已遍及荷兰最远的角落。每天有几十个人从古屋中进进出出，携带情报，传递消息。迟早我们总要出纰漏的。

最叫我担心的是用膳的时间。每次用膳时，都有这么多的人，以致我们不得不把椅子斜摆在餐桌旁。我们家的猫倒喜欢这样的布置。游西给它起了个希伯来的名字“玛赫·沙拉·哈施巴斯”，意思是：“快争食，勤捕鼠”，这真是名符其实。由于每张椅子靠得那么近，哈施巴斯甚至可以沿着每个人的肩膀绕圈散步，走了一圈又一圈，且不时咪呜低吟。

人多得叫我担心。餐厅离小巷只有五级台阶高。任何一个身材高大的人走过都能从窗外望进来。于是我们在窗口挂上一幅白色的窗帘，这样光线可以透进来，但室外的人却看不见屋内的情形。只有等到晚上，当那厚厚的隔光帘子被拉下来后，我才能宽心一点。

有一天吃中饭的时候，透过那薄薄的窗帘布，我仿佛看见一个人影站在外面巷子里。一分钟以后，我再看，人影仍在那里。除非有人对贝雅古屋里面的情形感到好奇，不然，实在没有理由一直站在那里的。我站起身来，稍微揭开窗帘的一角。

原来竟是娜莉家的老嘉琳！她呆呆地站在数尺之外，似乎给某种异常可怕的情绪吓得不能动弹。

我飞步下楼，打开侧门，把她拉了进来。八月的白天很热，但这位老妇人的手却是冰冷的。“嘉琳！你在这儿干嘛？你为什么呆站在那里？”

她啜泣说：“她疯了！你的姊姊疯了！”

“娜莉？究竟发生了什么事？”

她说：“他们来了！秘密警察！我不晓得他们知道什么？或者有谁告诉了他们什么？你姊姊和安娜坐在客厅里。我听见她的！”她又哭了。“我听见的！”

我尖叫了起来：“听见什么？”

“听见她对他们说的！他们指着安娜问娜莉：‘这是个犹太人吗？’你的姊姊说：‘是的’。”

我觉得膝头发软。哦！安娜！那个金发、美丽的少女安娜！她有天衣无缝的证件，她信任我们！哦！娜莉！娜莉！你要严守诚实的原则，如今却弄成何等的地步！我又问：“后来呢？”

“我不知道，我从后门逃了出来，她疯了！”

我把嘉琳留在餐厅，把脚踏车推到楼下。一颠一颠地尽快驶往一里半路外的娜莉家去。今天华见道的天空不再比别处宽阔了。在波士安荷文街的街角，我把脚踏车靠着一根电灯柱停了下来，大大地喘着气，心好像要从口中跳了出来。然后我尽量装着若无其事的样子沿着人行道朝娜莉家的方向走去。除了一部车子停在屋前的街边外，一切都显得十分正常。我走过那部车，继续往前行，那片白窗帘的后面寂静无声，屋子里的一切似乎都与它左右的邻舍完全无异。

当我走到街角时，我再转过身来。就在那一刻，屋门开了。首先是娜莉走出来，跟在她后面的是一个穿着咖啡色西装的男人。一分钟后，第二个男人出现了，半拉半扶着安娜。安娜面白如纸，在她走到那部车子之前，有两次我都以为她会晕倒过去。他们上了车，车门碰的一声关上了。引擎声响起，车子很快地驶开了去。

我踏着单车转回贝雅古屋，一路上强忍着焦急的眼泪。很快我们便打听出，娜莉被解到街角的警察局里，拘留在后面一间囚房里。但安娜则被送到阿姆斯特丹城中的一家老犹太戏院中去了，从那里大批的犹太人要转到德国及波兰的集中营去被毁灭。

那位驼背、憔悴的监狱清洁女工——美芝，如今成了我们与娜莉之间的联络员。过去我们对她说要回报我们的话一笑置之，如今则全靠她，我们才能与娜莉保持联络。美芝说，娜莉心情很好，时常用她甜蜜的女高音唱着圣诗和歌曲。

她出卖了一位朋友还怎能欢喜歌唱呢？每天早晨美芝将碧茜烘的面包带给娜莉。娜莉要那件在口袋上有绣花的蓝色毛线衣，碧茜也设法请美芝带去给她。

美芝传来娜莉的消息，是特别给我的：“厄运不会临到安娜身上。神不容许他们把她送到德国去。祂不会因为我顺从祂命令的缘故反叫安娜受苦！”

娜莉被捕后的第六天，电话铃响了，是毕伟的声音。“亲爱的，我在想你能不能亲自把那表送来？”

他是说有一个消息不便在电话中谈。于是我立刻骑着单车到爱登豪去。为了安全起见，我在身上带了一只男表。

毕伟等我进了客厅，关上门才说：“昨夜在阿姆斯特丹，有人偷进了一个犹太戏院，救了四十个犹太人出来，其中有一位年轻女孩坚持要让娜莉知道：‘安娜自由了！’。”

他用一只斜眼望着我说：“你懂得这话的意思吗？”

我一味点头，心里激动地说不出话来。娜莉怎么晓得呢？她怎能那么有把握？

****

在哈林狱中拘留十天以后，娜莉被解到阿姆斯特丹的联邦监狱。

毕伟说，那里负责监狱医院的德国医生是个仁慈的人，偶然也会安排一个机会，以健康为理由释放囚犯。我立刻动身到阿姆斯特丹去见他，当我等在他屋内的通道上时，心里一直在想，我能说什么呢？我怎样才能打动他的慈心呢？

通道上有三只黑色棕斑的大狗，不时过来闻闻我的手脚。我想起我们在脚踏车灯中曾高声朗诵过的一本书，书名叫“如何交友并影响别人”。作者卡纳基曾提出一种交友的技巧，就是先找出对方的嗜好。我在想，养狗的嗜好如何……

终于一个女仆出来，领我进入一间小小的客厅。我用德语对沙发上这位头发灰白的医生说：“医生，你真聪明。”

“聪明？”

“是的，你记得把狗带来。这样当你与家人分开时，它们就成了最佳良伴。”

医生的脸立刻发亮。“那么，你也喜欢狗？”

我唯一知道的狗是傅利斯以前的那两只老虎狗。“我最喜欢老虎狗，你喜欢老虎狗吗？”

医生热烈地说：“人们都不晓得，其实老虎狗是很有感情的。”

约有十分钟的时间，我们只谈着狗。我搜索枯肠，尽量找出我以前所听过和读过有关狗的资料。突然医生站了起来：“我敢断定你不是为了谈狗而来的，你有什么事吗？”

我正视着他的眼睛。“我有一个姊姊被关在阿姆斯特丹的监狱里。我在想，是否……她身体不好。”

医生笑了笑：“原来你对狗毫无兴趣。”

我也笑着回答说：“但我现在有兴趣了，只是我对我姊姊更有兴趣。”

“她叫什么名字？”

“娜莉·华登。”

医生出去了一下，回来时手中拿着一本褐色的笔记本。“是的，她是新来的囚犯，告诉我关于她的事。她为什么入狱？”

我冒险告诉他，娜莉是因为藏匿一个犹太人而被捕的。我又告诉他，她是六个孩子的母亲，如果无人在家照顾他们，这可能要负累国家(只是我没告诉他，她最小的孩子如今都已经十七岁了。)

“唔！我会试试看。”随即走到客厅门口，示意要我告辞。

在回哈林的火车上，我心中甚觉欣慰。这也是我自娜莉被捕以来，心情最好的一刻。但等了一天又一天，一个星期又一个星期，两个星期都过去了，仍然没有进一步的消息。于是我再回到阿姆斯特丹。我对医生说：“我是来看你那几头狗的。”

但他显然不欣赏我的幽默。只是一本正经地说：“不用再来找我了。我知道你的兴趣不在狗，你要给我时间。”

因此没有别的办法，只好耐心等候。

****

九月里一个晴朗的中午，我们十七个人挤在餐桌旁。突然坐在我对面的尼斯面色发白。他是我们的工作人员之一，是来报告老嘉琳已经安抵阿克玛城北的一个农场。

尼斯以正常的口气低声说：

“不要回头，有人从窗帘顶上朝我们看。”

在窗帘顶上！那绝不可能。除非是个十尺高的巨人。立刻桌上鸦雀无声。

尼斯说：“他站在楼顶上，正在洗窗子。”

碧茜说：“我没有叫人来洗窗子。”

不管他是谁，我们决不能呆坐在这里，好像做了坏事一样的一声不响！游西灵机一动，立刻开声唱：“祝你生日快乐！”我们大家也随即醒悟过来，跟着一同高声唱着：“祝你生日快乐！亲爱的公公……”歌声还荡漾在贝雅古屋中时，我已走出侧门，站在梯旁，抬头望着那个手提吊桶和拿着海绵的工人。

“你在这里干嘛？我们不要你洗窗子。特别是在开庆生会的时候！”

那人从裤子后面的口袋里拿出一张小纸头，仔细地看了一遍说：“这不是裘弼家吗？”

“他们住在对街。可是不管了，你上来与我们一同庆祝吧！”那人摇摇头，谢谢我们的盛意，说他还有工作要做。我看着他走过百德街，拿着他的梯子到裘弼家的糖果店去了。

当我回到餐厅时，大家七口八舌地问：“我们刚才那一招还可以吗？你想他是来侦查我们的吗？”

我没有回答，因为我不知道。

****

最叫人难受的是被蒙在鼓里。其中一件乃是我不能预测自己的反应。当遇见真正的审问时，我的表现将如何呢？这点最使我担心。当我白天清醒时，我对自己很有把握。但如果敌人是在晚上来到呢？……尼斯、韩克和凌德一直在训练我，他们会突然在夜间冲进我的寝室，把我摇醒，连珠炮地向我发问。

当这样的事第一次发生时，我还以为突袭真的来了。有人在用力拍我的门，然后电筒光照着我的眼睛。“起来！站着！”我看不见那个对我说话的人。

“你们把九个犹太人藏在哪里？”

“现在我们只有六个犹太人了。”

室内肃静无声。有人打开寝室内的灯，灯光下我看见罗武双手抱着头，不住地说：“唉！糟透了！糟透了！怎么会那么糟糕！”

韩克站在他的后面，说：“现在想想看，纳粹的秘密警察正要用诡计套你的话。你的回答应该是：‘什么犹太人，我们这里没有犹太人！’。”

“我可以再试试吗？”

罗武说：“现在不行，你已经醒了。”

几晚之后，他们又来了。“你所藏匿的犹太人都从哪里来的？”

我摇摇晃晃地坐了起来。“我不晓得，他们来拍门，我便招呼他们进来了。”

罗武气得把帽子丢在地下，大声说：“不，不，不。‘什么犹太人？我们这里没有犹太人！’难道这一点你也学不会吗？”

我回答说：“我会好好学的，下次会做得好一点。”

果然，下次我比较清醒了。约有半打的影子挤在我的寝室里。一个命令的口音说：“你们的粮食配给证都藏在什么地方？”

当然是在最低一层楼梯的下面，但我不会上他们的圈套。我想出一个机巧的答案：“在楼梯墙上的挂钟里面。”

吉儿在我床上靠着我坐下来，用一只手臂抱着我说：“柯丽姨妈，你进步了。这次你肯尝试。但要记住——除了公公、碧茜姨妈和你三位之外，你没有别的粮食配给证。这里没有地下工作的活动，你不晓得他们在说什么……”

一再地演习之后，我渐渐有进步。但是当真正的突袭来到时，当那位受过严格训练、懂得如何套人说话的真正纳粹警察来审问我时，我的表现又将是怎样的呢？

****

伟廉的地下工作使他常常要到哈林来。如今他的脸上经常杂着失望与焦虑的表情。德军已经两次到他的养老院去了。虽然那些仍旧在养老院中的犹太人多数都给他瞒过德军的侦察，可是还是有一位瞎眼患病的老妇人给德军带了去。

伟廉一再地说：“九十一岁了！根本都走不动了，他们还是要把她抬上车。”

到现在为止，由于他是牧师，德军对他还算客气。只是他说，他已受到监视，而且比以前更加严密。为了使他能有一个正当的理由到哈林来，他每个星期三早晨在贝雅古屋主持一个早祷会。

然而伟廉每做一件事都是十分认真——特别是祷告——于是很快便有好些哈林的居民前来参加这个早祷会。这已是德军入侵的第四个年头，许多人心中觉得空虚，渴望能有一些令他们相信的东西。前来参加聚会的人多数是不懂得贝雅古屋的双重身份的。这一方面为我们带来新的危险，因为当他们走上那狭窄的楼梯时，难免会遇见我们的工作人员和其他各地回来传递情报的人员。但在另一方面，我们认为这可能对我们的地下活动也有好处，至少有那么多进进出出的人显然都是不知情的。至少，我们这样希望。

一晚宵禁以后，我们围坐在餐桌旁吃晚饭。三位我们彭家的人，七位“长期住客”与另外两位我们正在设法安置的犹太人。突然前面铺子的门铃响了。

收市以后还会有顾客来吗？他怎么那么大胆，敢在宵禁之后还站在百德街上？我从口袋中取出钥匙，匆匆下楼到通道上去，开了工作室的门锁，又在黑暗中摸索到前面铺子里去。到了前门时，我静听了一会。

我高声问：“谁？”

“你还记得我吗？”

是个男人，说的又是德文。于是我也用德文问：“谁呀？”

“是个老朋友，来拜访你们。快开门！”

我摸到锁，谨慎地把门打开。是一个穿制服的德国士兵。在我还未来得及按门后的电钮前，他已推门进来。他把帽子脱下去。在十月夜的微光下，我认出他就是四年前被父亲辞退了的那个年轻德国钟表匠。

我叫了起来：“欧图！”

他立刻纠正我说：“称我奥舒勒上校。彭小姐，我们现在的地位稍微倒转过来了，是不是？”

我瞄了一眼他制服上的徽章。他不是上校，而且官阶差得还很远。但我没有说什么。他向铺子四围不断地打量着。

“还是同样局促的小地方。”说着伸手要打开墙上的灯，但被我伸手按住了。

“不！铺子里没有隔光的窗帘……”

“那么，让我们到楼上去谈谈往事。那个老钟表匠还在吗？”

“你是说基士吗？他去冬燃料不够时冻死了。”

欧图耸耸肩。“算他好运！那个虔诚的读经老人呢？”

我慢步移到柜台旁，那儿有另一只警铃。“父亲很好，谢谢你。”

“那么，你不邀我到楼上去拜候他吗？”

他为什么那么热心要上楼呢？这个恶棍是来耀武扬威的呢？还是有什么地方引起他的疑心？我的手指终于摸到那只电钮。

“什么声音？”欧图怀疑地转过身来，向四周视察着。

“你说什么？”

“那个声音，我听见一阵嗡嗡的声音。”

“我没听见什么。”

但欧图已经转身走过工作室。

我大声叫道：“等一等！让我把前门锁好，我再跟你一同上去！——我要看看他们要多久才能认出你来。”

我尽可能在门上拖延时间：无疑的，他已起了疑心。然后我随着他通过后门，进入通道。餐厅内和楼上一点声音都没有。我快步越过他上楼敲门。

我用一种开玩笑的声音大声说：“父亲！碧茜！我让你们猜三次——唔！不——猜六次，是谁来了。”

“没有什么好猜的！”欧图一步上前，越过我身旁，把门推开了。

父亲与碧茜从餐桌上抬起头来，桌上正摆着三个餐位。我那没吃完的餐碟还在旁边。一切都做得那么完善，即使连我自己刚才还看见十二个人在这里的吃饭的，如今也不得不相信家里就只有一个纯谨的老人与他两个女儿一同在吃晚餐而已。那个“阿平纳表”的记号也放在窗台上：他们记得每一个细节。

不经邀请，欧图自己就拉了一张椅子坐了下来，洋洋得意地说：“哈哈！事情的发生不正如我以前所说的吗？”

父亲安静地回答说：“似乎是这样。”

我说：“碧茜，给奥舒勒上校倒杯茶吧！”

欧图在碧茜给他倒的那杯茶上啜了一口，随即望着我们大家说：“你们从什么地方弄来真正的茶叶？荷兰没有人有茶。”

我多笨！这茶是从毕伟那里来的。

我说：“如果你一定要晓得，它是从一个德国军官那里来的。但你不要再寻根究底了。”我装着与占领军的一个军官有特别交情的样子。

欧图逗留了约有十五分钟左右。最后他大概觉得已向我们炫耀够了他那得胜者的姿态，这才漫步走回空寂的街上。

再过了半个小时之后，我们才敢给那九个挤得酸软麻痹的人发出安全的信号。

****

十月第二个星期的一个早上，我们正忙着处理地下工作的许多难题，楼上通道上的秘密电话铃响了。我急忙跑下去拿起听筒。全家只有父亲、碧茜或我可以接电话。

电话筒中传来这样的声音：“喂！你可以来接我回家吗？”

那是娜莉！

“娜莉！什么时候——怎样——你在什么地方？”

“在阿姆斯特丹的火车站！只是我没有钱买火车票。”

“留在那里！呵！娜莉，我们就来！”

我骑车赶到波士安荷文街，接了腓立和当时恰好在家的孩子们匆匆再赶到哈林火车站去。当火车还未进阿姆斯特丹火车站之前，我们已经看见娜莉——她那件颜色鲜艳的蓝毛线衣在又黑又大的火车站上宛若一片蔚蓝的天空。

狱中七个星期的生活，除了使她脸色变得十分苍白外，娜莉仍是像过去一样的活泼光彩。她说，一位监狱医生宣布她有十分严重的低血压症，可能致使她一生残废不能工作，这一来她六个孩子很可能就将成为社会的负担。当她述说这事时，脸上同时起了不明所以的皱纹。

****

一九四三年的圣诞节近了。唯一能点缀这个节日的不过是地上薄薄的雪。似乎每一家都有人被关在监狱里，或在劳动营中，要不就是正在东躲西藏。在这种情况之下，人们好像才第一次注意圣诞节真正的宗教意义。

在贝雅古屋，我们不仅庆祝圣诞节，也庆祝犹太人的“烛光节”。碧茜在餐厅壁橱后面，别人所寄存的贵重物品中找到一个烛光节的灯台，把它放在钢琴上面。每晚我们加点一枝蜡烛，游西则为我们诵读马喀比的故事。(译者注：马喀比是纪元前二世纪犹太爱国者之一族，曾起来抵抗叙利亚王国的压迫并统治巴勒斯坦直至纪元前三十七年止。)然后我们大家合唱那悲凄的旷野之歌。在那几个晚上，我们大家都变得十分犹太化了。

大约是“烛光节”开始的第五夜，当我们正围坐在钢琴旁时，侧巷的门铃响了。开门后，我发现是隔壁眼睛匠的妻子贝奇士师母站在雪地上。贝师母禀性温和、身材丰盈，与她丈夫多虑、清瘦的体型恰成反比。然而今夜她那丰满的面颊因焦虑而扭曲了起来。

她低声对我说：“你可以请你们家的犹太人唱低声一点吗？我们隔着几道墙都可以听见你们——何况，在这条街上住有各式各样的人呢……”

回到贞苏姨妈的房间，我们惊恐地讨论这项消息。如果贝奇士一家晓得我们的事，那么在哈林市还有多少人也晓得呢？

不多久我们就发现，另一个也晓得这件事的人就是警长本人。正月一个阴沉的上午，天似乎又要开始下雪了。杜丝突然闯进地下工作的“总部”——贞苏姨妈的后房，手里拿着一封信，信上盖着哈林警署的印记。

我把信封撕开来。里面有一张警察局长专用的信笺，上面有手写的短信。我默默地看完，再高声读出来：

“本日下午三时请来警长办公室。”

我们花了二十分钟的时间，试行分析这封短信。有人认为那不是拘捕前的预告。警察为何要给你一个逃走的机会呢？但是，为了安全起见，我们还是应该准备应付突袭检查和逮捕入狱为上策。工作人员一个个依次地溜了出去。住客把字纸篓一一清理，又将缝纫用的碎布收拾干净，以便能在急忙时逃进密室躲藏。我则搜索了所有足以定我们罪的文件，拿到餐厅里久已空置的煤炭壁炉中焚毁。那头猫似乎也意识到室内紧张的空气，闷闷不乐地躲到桌子地下去了。

然后我洗了个澡。这也许要等好几个月以后才能再洗澡了。我又按娜莉和别人的经验，检好一个行囊，准备入狱时使用。里面是一本圣经，一枝铅笔，一束针线，一块肥皂——如果那东西可以也可称为肥皂的话——一枝牙刷和一把梳子。我穿上最暖的衣服，在里面套上好几层内衣裤和两件毛线衣。三点前我与父亲和碧茜紧紧地拥别，走出门外，踏着灰黑色半溶的雪，往史美德街走去。

值班的警察是个老相识。他看看信，又看看我，脸上流露着好奇的表情，说：“这边走。”

最后他在写着“局长”的门上敲了敲门。坐在办公桌后面的是位中年男子，红色与灰色交杂的头发向前梳着，大概是要遮掩头上光秃的部分。一座收音机扭开了。警长伸手向前，扭转收音机上的开关，他不是把音量转低，而是把它转高了。

接着他说：“彭女士，欢迎你来！”

“局长，您好。”

局长站起来把门掩好，说：“请坐，你知道我晓得你的一切，包括你的工作。”

“你是说修理钟表吗？也许你对我父亲的手艺会更欣赏呢！”

局长微笑着。“不，我是指你‘其他的’工作。”

“呀！那么你是指我为低能儿所做的工作吧！对了，让我告诉你那些工作的情形——”

局长压低了他的声音：“不，彭女士，我也不是指你为低能儿童所作的工作。我是指你另外的工作。我要你晓得我们这里有些人也对你的工作甚表同情。”

如今局长笑得更爽朗了，我也只得暂且报之以微笑。他继续说：“现在，彭女士，我有一个请求。”

他在办公室的桌边坐了下来，双眼注视着我。然后把声音放低到只有我们能听见的程度。他说他也是为地下工作机构服务的，可是警署中有一个警员，把情报全部泄漏给纳粹的秘密警察。“现在我们对这个人没有别的办法，只有把他杀掉！”

一股冷流沁透过我的背脊。

局长继续耳语说：“我们还有什么办法？我们不能逮捕他——在这里除了德国人控制下的监狱外，没有别的监狱。可是我们若任凭他活动下去，许多人都要死亡。彭女士，这就是为何我在想，不知在你的工作单位中是否有人可以——”

“去杀掉他？”

“是的。”

我向后靠着。这是否是一个诡计，要诱我承认确实有地下工作这回事？又要引诱我列举姓名呢？

看见警长眼中闪烁着不耐烦的表情，我终于这样说：“局长，我一向以为我的任务是拯救性命，而不是毁灭生命。然而我也了解你这种进退两难的处境。我有一个建议。你祷告吗？”

“在这种日子里，我们大家不都要时常祷告吗？”

“那么让我们做一个祷告，恳求神感动这人的心，叫他不要继续出卖自己的同胞。”

室内静默了好一会。然后局长点点头：“我很愿意这样做。”

于是，就在市警局的中心，当收音机正在大声报告德军最近进展的消息时，我们一同祷告。恳求神叫这个荷兰人看出他自己在神眼中的价值，也看出地上每一个人在神眼中的价值。

祷告完，局长站起来，与我握握手。“彭女士，谢谢你，我至诚地感谢你，如今我晓得请求你做这事是不对的。”

我手里仍紧紧地握着准备入狱的小行囊，沿着走廊走出了警察局，拐一个弯，又回到贝雅古屋。

在楼上，人们挤在我身旁，想知道事情的详细经过。但我没有把一切的经过都说出来。因为我不要父亲和碧茜晓得局长曾要求我们杀人，这会带给他们一种不必要的负担。

****

与警察局长意外会面的那回事，对我们应该算是一种鼓励。显然我们在政府的高级官员中还有朋友。但事实上这件事对我们却有相反的影响，这再次证明我们的秘密已经不是秘密。全哈林市的人似乎都知道我们的底细。

我们晓得我们应该停止这项工作，但怎么可能呢？有谁会继续负责这种数百姓命之所系的供应线和情报网呢？不错，许多时候我们得放弃一个秘密的收容站，但是当我们不再作这件事之后，有谁能接替我们把这些收容站转移到别处去呢？没有别的办法，我们只好继续干下去。但是我们晓得悲剧的来临已经离我们不远了。

事实上，悲剧最先临到卓浦，我们那个十七岁的学徒，为了安全之故他父母请求让他住在贝雅古屋的。

一九四四年正月底的一天下午，天色已晚，罗武悄悄地溜进我的工作室。他向卓浦望了一眼，我点点头。卓浦早已对这房子里的一切都参与一份子。

“今天在伊蒂的一个地下工作站会遭遇突袭。你有谁可以通知他们吗？”

但我没有。天这么晚了，已经没有一个信差或护送人员留在贝雅古屋。

卓浦说：“我去。”

我打算开口抗议，说他毫无经验，而且很可能在路上被拦截，解到工厂作工。但我又想到在伊蒂那些工作人员无人警告他们，而我们楼上有整橱的女孩子围巾和衣服……

罗武说：“孩子，那么快点，你必须马上去。”他将详细的情形告诉卓浦，随即匆匆离去。不久以后，卓浦又出现了。他打扮成一个十分美丽的黑发女孩，穿着长大衣，头上围着头巾，手上戴着毛皮的暖手筒。但这个孩子是否有何预感呢？在门口，他出我不意时，转过身来吻我一下才离去。

卓浦应该在七点宵禁以前回来的，但过了七点还没有他的踪影。也许他有事耽误了，要到明天早上才回来。

第二天早上很早果然来了一个人，但他不是卓浦。当罗武踏进门口时，我已看出他的步伐因坏消息而变得十分沉重。

“是卓浦，对吗？”

“是的。”

“事情怎么发生的？”

原来是罗武从值夜班的警察那儿得来的消息。当卓浦抵达伊蒂那间房屋时，纳粹的秘密警察已先他而到。卓浦按铃，门开了，秘密警察假装是屋主，邀他进去。

罗武说：“柯丽，让我们面对现实。秘密警察会从卓浦口中套出一切的情报。如今他们已把他解到阿姆斯特丹去。他能有多久闭口不说出来的呢？”

于是我们再次考虑停止地下工作。可是我们又再一次发现没有这种可能。

那夜，当屋子里其他的人都上床以后，父亲、碧茜和我一起祷告了很长一段时间。我们晓得尽管危险一天天的增加，然而我们除了继续干下去外，没有别的办法。这是个恶势力掌权的时候，我们不能逃避。也许当人作了最大的努力而失败后，神的权能才能自由地开始工作。


第九章 突袭

听见有人在我房间里，我吃力地睁开眼睛，是游西，他正要把自己的被褥和睡衣拿进来放进密室里。跟着他的是玛莉和蒂雅，手里也各拿着一捆东西。

我再闭上眼睛，那是一九四四年二月二十八日的清晨，我患重感冒已经卧床两天来。头痛得厉害，骨节之间有如火烧。每个微小的声音、玛莉的喘息声、密室门板的摩擦声，都令我想要尖声大叫。接着我听见韩克和美达进来，又听见游西的笑声，他正在密室里忙着把各人的用具传出来。

我真想开口大叫：你们都给我出去！让我静一下！但我紧紧地咬住自己的嘴唇，免得自己发出声来。

终于他们都把自己的衣服和用品拿齐了，鱼贯地出去，把门关上。凌德呢？为什么他没上来？我这才想起凌德出去几天，在几家收容难民的家庭中，装置像我们这里一样的警报设备。于是我又昏昏沉沉地睡着了。

再次醒来时，我看见碧茜站在床脚那边，手里捧着一杯热气腾腾的药茶。“柯丽，对不起叫醒了你。不过楼下铺子里有一个人坚持有话只能对你说。”

“他是谁？”

“他说他是从欧米罗来的。我从来没有见过他。”

我颤巍巍地坐起来。“没关系，横竖我必须起来了。明天粮食配给证要送来了。”

我啜着那杯滚烫的茶，然后挣扎地站了起来。床边正放着准备入狱用的手提包。自从上次奉命到警察局报到以后，这个手提包就一直留在我的身旁。事实上，我又加了一些东西进去。除了圣经、衣服和洗手间的用品之外，现在又另外添了维他命、阿司匹林与碧茜的补血铁丸，以及其他好些东西。如今这个手提包已成了我的护身符，帮助我应付监狱的恐怖。

我慢慢地穿上衣服，走向楼梯口。整座房子似乎都在绕着我旋转。我抓紧楼梯的扶手，徐徐地向楼下走去。在贞苏姨妈的房门口，我希奇地听见好些人的声音。我朝里面望望。对了！我忘记了，这是星期三的早上，好些人聚在这里来参加伟廉主领的祈祷会。我看见娜莉正在给每个人派发我们所谓“占领期的咖啡”，那是用一种植物根和晒干了的无花果泡制成的。彼得已经坐上钢琴的椅子上，像这样的聚会多数时间都由他负责音乐节目。我继续往楼下走去。有许多前来参加聚会的人从我身旁经过。

当我摇摇摆摆地来到铺面时，一个身材细小、有一头黄发的人跳起来迎着我：“彭小姐！”

“是的？”有一句荷兰的老话：察言观色，知人三分。这个人的眼睛不肯向我正视。他的视线仿佛只集中在我的鼻子和下巴之间。我问：“是有关钟表的事吗？”

“不，彭小姐，事情比这严重得多！”说话时，他的眼睛似乎沿着我的面部转了一圈。“我的妻子刚刚被捕。你晓得我们收藏犹太人。如果她被质询，我们大家的性命都有危险。”

我说：“但我不知道怎样能帮助你。”

“我需要六百元荷兰银币。在欧米罗的警署里有一个警察，是可以用钱贿赂的。我是个穷人——有人告诉我你有某方面的线路。”

“线路？”

“彭小姐！这是件生死交关的大事！如果我不能及时凑出这笔钱来，她就会被解到阿姆斯特丹去，那样事情就太迟了。”

这个人的举止有点令我迟疑。但是万一我判断错误呢？于是我说：“你半个钟点之后回来，我会想办法给你筹出那笔钱来。”

这时他的眼睛第一次向我正视。他说：“我永不会忘记这件事的。”

贝雅古屋没有这笔现款，于是我差杜丝到银行去，并教她如何把钱交给这个人，只是不要透露任何情报。

然后我挣扎着回到楼山去。十分钟前，我全身发热有如火烧，如今则又冷得发抖。我在贞苏姨妈的房中稍微停留了一下，从桌上取得一个装满文件的公事包。然后向伟廉和其他的人道歉一声，出来往自己的房间走去。回到房里，我卸下衣服，又把那只丝丝发声的喷雾器加满了水，才再爬回床上。有片刻的时间我试着集中精神，检查公事包里的名单和通讯处。这个月詹傅特城需要五张配给证。欧华稳镇无需配给证。有十八张配给证要送到……忽然感冒又冲了上来，我顿时头昏眼花，那些公文开始在我面前漂浮不定。公事包从我手中滑了出去，我又昏昏沉沉地睡着了。

****

高烧中，我梦见警报器一直响个不停。嗡嗡之声十分刺耳，它为什么不停下来呢？我听见匆匆的脚步声，又有人低声说：“快点！快点！”

我坐了起来。人群从我床边跑过。我回过头来，恰好看见蒂雅的脚跟从那扇秘密的门中消失。美达在她后面，接着是韩克。

但是——我今天并没有安排演习！他们究竟在弄什么把戏——除非——除非这不是演习。游西从我身边飞步而过，脸色苍白，烟斗在他手中的烟灰碟中格格作响。原来他的双手在发抖！

终于我那麻木的头脑醒觉过来，紧急的一刻如今果真到了。有三个人已经进入密室，第四个是游西。一下子他的黑鞋与红短袜也不见了。然而玛莉——玛莉在哪里，终于那位老妇人在卧室门口出现了，张大着嘴，大声地喘气。我从床上跳了起来，半推半拖地把她拉过房间。

当我终于准备把密室的门板放下来时，忽然一个身材削瘦、头发灰白的男人冲了进来。他是从毕伟那里来的，在荷兰反抗军中有很高的职位。但我一点也不晓得他在这屋子里。他紧随着玛莉冲了进去。五个、六个，是的，这数目正对，因为凌德到别处去了。

那人的脚跟不见了，我把门板放了下来，回到床上。楼下传来摔门的声音，楼梯上也传来沉重的脚步声。可是更令我紧张的是玛莉那粗哑、刺耳的喘息声。

我祷告说：“主耶稣！你有医治的权能！求你现在就医治玛莉！”

忽然我的眼睛落在那只装满了人名和通讯处的公事包上。我一把抓了起来，再向上推开那扇密门，把公事包丢了进去，随即又把门落下，然后把那装满入狱用品的手提包丢到密室的入口。当我再回到床上时，卧房的门给推开了。

“你叫什么？”

我慢慢坐起来，装作初醒的样子。

“什么？”

“你的名字！”

“彭柯丽。”问话的人身材高大，面色出奇的苍白，身上穿着一件普通的蓝色西装。他转身向楼下大声喊叫：“魏灵士，我们这上面还有一个。”

他转过身来对我说：“起来！穿上衣服。”

当我从床单底下爬出来的时候，那人从他的口袋里拿出一片纸头来，正忙着仔细审察。

“原来你就是首脑人物！”他带着一种新的兴趣望着我。“告诉我，你把犹太人藏在什么地方？”

“我不知道你在说什么？”

那人大笑。“那么你一定也对地下工作组织一点都不知道喽？且等着瞧吧！”

他的眼睛一直盯着我。我只好开始把衣服穿在睡衣上。一面侧耳倾听，看看密室里有没有声音传过来。

“给我看你的证件。”

我将挂在脖子上的小袋子拿下来。当我从中取出身份证时，一束钞票也同时掉了出来。那人弯下腰，在地上抓起那束钞票，塞进自己的口袋里。然后他将我的证件取去，仔细检查。室内有片刻的静默，玛莉的喘息声呢——为什么我听不见？

那人把证件还给我。“快走！”

其实我自己比他更急着要离开这个房间。匆忙之间我把毛线衣的钮扣全给扣错了。我又匆匆把脚套进鞋子里面，连鞋带也懒得扎好。然后我准备伸手拿入狱用的手提袋。

且慢！

那个手提袋在我心慌意乱之间给我推到密室的门口。鉴于那人一直留意着我的一举一动，如果我现在伸手到书架底下去拿它，岂不是会把他的注意力转移到那边去吗？这是我最不愿他注意的地方！

于是我狠心地转身走出卧室，把那只手提袋留在后面。这是我有生以来最难做的一件事。

我摇摇晃晃地走下楼去，双膝因惧怕和感冒而抖得厉害。在贞苏姨妈的房门口，有一位穿制服的士兵在站岗，房门是关着的。我心想，不晓得祷告会结束了没有？伟廉，娜莉和彼得他们都离开了没有，抑或他们还在里面呢？这一次会有多少无辜的人遭殃呢？

我后面那个人轻轻地推了我一把，于是我跌跌撞撞地下到了餐厅。父亲、碧茜和杜丝都坐在椅子上。那些椅子如今都被拉到后面，紧靠着墙放着。在他们旁边坐着三个地下工作人员，他们必然是在我上楼之后才来的。窗下的地板上躺着那片“阿平纳钟表”的标记，已经碎成了三片。幸好有人把它从窗棂上推了下来。

第二位纳粹的便衣警察正热心地在餐桌上堆着的那些银器和珠宝中翻弄着。这些都是从角落壁橱后面那个暗窟中搜出来的。那果然是他们最先搜查的地方。

那位把我带下来的人说：“这是我们这个地址上的另一个人。根据我的情报，她是这组的首脑人物。”

那位坐在餐桌旁名叫魏灵士的人向我瞥了一眼，又转移视线回头欣赏摆在他面前的战利品。“甘田，你晓得该怎么办。”

甘田抓起我的手肘，把我推下最后的五级楼梯，来到铺子的后面。另一位穿制服的士兵站在门内守卫。甘田把我推到前面的铺面，又推我靠墙站立。

“犹太人在哪里？”

“这里没有犹太人。”

那人用力地掴我一记耳光。

“粮食配给证藏在哪儿？”

“我不知道你在说什么。”

甘田再掌掴我。我摇摇欲坠地靠在那座天文台钟上。人还未站定，他又举手掴我，一次又一次。我感到刺骨的疼痛，头部因痉挛而后仰。

“犹太人在哪里？”

他再掴我一次。

“你们的密室在哪里？”

我口中有鲜血的味道。头昏眼花，耳鼓雷鸣——我快要晕厥了。“主耶稣！求祢保护我！”我大声叫着。

甘田的手在空中停住了。

“如果你再说一次那个名字，我就杀掉你！”

然后，他的手慢慢放回他的身旁。“如果你不说，那个瘦子会说。”

我摇摇晃晃地在他面前走上楼梯。他把我推坐在餐厅靠墙的一张椅子上。我模模糊糊地看见他把碧茜带了出去。

在我们上面，铁锤飞舞，碎木横飞。显然是一队受过训练的搜查人员在寻找那间密室。突然，侧巷的门铃响了。但那个暗号呢？难道他们没有看见那个“阿平纳”的暗号已经不在了吗？我向窗口一瞥，心里不禁窒息起来。那个木制的三角牌，已给人重新装好了，正好端端地放在窗台上。

我抬头一望，已经太迟了。魏灵士紧紧地瞪着我，他说：“我早就猜到了，那是个暗号，对吗？”

说完跑下楼。在我上面的锤声和皮靴声停止了。我听见侧门开了，魏灵士用温和而讨好的语气说：

“请进来吧！”

是一个女人的声音：“你们听见了吗？他们抓走了史洛林先生！”

毕伟？不该是毕伟呵！

我听见魏灵士说：“哦？有谁跟他在一起？”他寻根究底地盘问了许久，最后把她拘捕了。那个女人眼中闪烁着恐惧与迷茫的眼色，与我们一同靠着墙坐了下来。我晓得她只是个偶然在城里传递消息的妇人。我心里焦急地望着窗台上的记号，它无异是在向全世界宣告，贝雅古屋中一切如常。谁知我们家已成了一个陷阱。今天还有多少人会坠入这个陷阱之中来呢？还有毕伟，他们果真抓到毕伟了吗？

甘田带着碧茜在餐厅门口出现。她的嘴唇浮肿而突出，脸上有着深蓝色淤血的痕迹。她踉跄地跌坐在我身旁的一张椅子上。

“碧茜啊！他打伤了你！”

“是的。”她轻轻擦擦嘴唇上的血渍。“我可怜他。”

甘田一转身，原本苍白的脸似乎显得更苍白了。他尖声叫道：“犯人不许出声！”有两个人带着笨重的步伐从楼上抬下来一件东西。原来他们已经找到楼梯底下的旧收音机了。

甘田怒吼着：“你们不是奉公守法的公民吗？你！这个老不死，我看你相信圣经。”他把指头按在书架上那本破旧的圣经上面。“告诉我，这本书里面怎样教你们顺服政府的？”

“敬畏上帝。”父亲引证圣经。在这种时候，听他口中所发出的字句在饭厅中回响，真有如祝福与重新的保证。“敬畏上帝，尊敬女皇。”

甘田瞪着他：“里面不是这样说的，圣经不是这样说。”

父亲承认说：“没有，圣经只是说：‘敬畏上帝，尊敬君王。’但对我们来说，则是尊敬女皇。”

甘田大声咆哮：“没有什么君王或女皇。如今我们就是合法的政府，你们则是破坏国法的歹徒。”

门铃再次响了起来。又是一番盘问与逮捕。那个年轻人也是我们的工作人员之一，他还未坐定，门铃又响了。我们从来没有这么多的访客：饭厅开始显得拥挤起来。我对那些只是来坐坐谈谈的朋友最感抱歉。一位年老退休的传教士也给带了进来，他的下颚因惧怕而抖个不停。但值得欣慰的是，尽管他们在楼上乱撞乱击，却始终没有找到那间密室。

一个新的响声令我跳了起来。通道上的电话响了。

魏灵士叫了起来：“是电话！”

他怒目环视室内，然后一把抓起我的手腕，急急地拉着我下楼。他抓起听筒放在我的耳朵上，但他的手一直不放。

他努嘴示意，叫我回答。

我尽量用极平板的声音说：“这是彭氏住宅和商店。”

可是对方并没有体会到我的声调有何异样。“彭小姐，你们的处境十分危险！他们已经逮捕了史洛林先生。他们晓得一切的底细！你千万小心！”这个女人一直说个不停。在我旁边的人把所有的话都听得清清楚楚。

他刚把电话挂下，电话铃随即又响了起来。这次是个男人的声音，信息也一样：“史洛林先生被解到警察局去了。这表示他们知道一切的底细……”

终于，当我第三次用那种不寻常的声调回答时，电话那头传来咯哒一声。魏灵士从我手中抢过听筒。

“喂！喂！”他大声叫着，拚命摇着墙上的电话机，但电话已经挂断了。他把我推回楼上，叫我坐在原来的椅子上。他对甘田说：“我们的朋友学乖了，但我也听够了。”

碧茜显然得到许可，离开自己的椅子，开始在厨房的柜台上切面包。我希奇地发觉原来已是正午的时候。碧茜把面包分给每个人，但我摇摇头。此时身上的热度再次上升。喉咙干燥发烫，头部也痛得厉害。

有一个人出现在门口，他说：“魏灵士，我们把所有的地方都搜查过了。如果这里真有一间密室，那必然是魔鬼自己建的。”

魏灵士看看碧茜，看看父亲，又看看我。他静静地说：“这里有一间密室，而且必定有人藏在里面，不然他们不会承认出来。好吧！我会派人守住这间屋子，直到他们都变成木乃伊为止。”

大家鸦雀无声，室内布满了恐怖的气氛。就在那时，我膝上有一种轻微的压力。原来是“玛赫·沙拉·哈施巴斯”跳上我的膝盖，在我身上摩擦着。我轻轻抚摸着它那发亮的黑毛。它今后的遭遇将会如何呢？我更不敢想像楼上那六个人的命运。

自最后一次的门铃响起，至今已有半点钟了。不管是谁在电话那一头，他总算体会到我的意思。显然警报已经发出去了。消息已经传开了，再也没有人踏进贝雅古屋这个陷阱来。

魏灵士显然也想出了同样的结论，因为他忽然命令我们站起来，下到楼下的通道，穿上大衣、戴上帽子。他将父亲、碧茜和我留到最后。在我们前面，那些在贞苏姨妈房间的人从楼梯上走下来。我屏息呼吸在他们群中扫了一眼。显然前来参加祈祷会的人在突袭前多数都已经离开了，但并非所有的人。走在最前面的是娜莉，跟在她后面的是彼得，最后出来的则是伟廉。

原来全家人都在这里。父亲和他的四个孩子，并一个孙儿。甘田推了我一把。

“继续走！”

父亲从墙钉上取下他的高帽。在餐厅门外他稍停了一下，将那“富丽新”名牌的时钟链锤拉了下来。

他说：“我们不应该让它走尽了链。”

父亲呵！难道你真相信在下一条链锤走尽之前，我们还会回来吗？

街上的雪已经溶了。当我们走出小巷，进入百德街时，沟中积着一漕漕的污水。我们在街上走了才一分钟，但当我们进入警察局的双重大门里面时，我已冻得发抖了。在警察局的通道上，我迫切地向四围打量着，希望能看到罗武或其他我们认识的好朋友，但没有看见谁。似乎是一队德国士兵代替了经常值班的哈林警察人员。

他们赶着我们沿着一个走廊向一扇沉重的铁门走去，那也就是我最后一次看见“猛犬先生”——傅利斯的地方。走廊的尽头是一间大房间，以前显然是个体育馆。窗子开在高高的墙头上，而且都罩着铁丝网，铁圈和篮球圈都用绳子挂在天花板上。房子中间放着一张桌子，有一个德国军官坐在后面。翻筋斗用的棉垫摊开来了，掩住部分的地板。我晕倒过去，跌在一张垫子上。

足足有两个钟头的时间，那位军官忙着把每个人的名字、住址及其他的资料登记下来。我统计了一下与我们一同被捕的人数：共有三十五个人是在贝雅古屋拘捕的。

在我们之前被捕而来的人也都在棉垫上或坐或卧，其中有些面孔是我们认得的。我一直在找毕伟，但他不在这群人当中。被捕之人当中有一位也是钟表匠。过去他常因生意的关系到贝雅古屋来。这人彷佛对我们的被捕特别感到忧伤。他走过来坐在父亲和我的身边。

那位军官终于离开了。自从古屋的警铃响了以后，这还是第一次我们可以自由交谈。我挣扎着坐起来，用沙哑的声音说：“快！我们大家必须同意说什么！我们中间大多数人都可以说实话，可是——”我把未说完的话吞了回去，因我那个给感冒弄昏了的头似乎在告诉我彼得正在极力对我皱着眉头，那副表情是我从来未见过的。

彼得代我说完那句未完的话：“可是如果他们晓得伟廉舅舅今天早上在教旧约圣经，那会给他带来很大的麻烦。”

说完他把头向旁边一扭，于是我颤巍巍地站了起来。当我们走到房间的另一个角落时，他低声说：“柯丽姨妈，那个人，那个钟表匠，他是纳粹警察放进来的奸细。”说完他拍拍我的头，好像我是个患病的孩子。“柯丽姨妈，再躺下去，千万不要再说话了。”

我被体育馆那扇沉重大门打开的响声吓醒了。罗武走了进来。

他大声喊着说：“大家肃静！”然后倾身对伟廉说了几句话，只是我听不见他们说什么。罗武随即又大声说：“厕所在后面，你们可在监视下，每次出去一个人。”

伟廉在我身旁坐了下来：“他说如果我们把那些对我们不利的文件撕得粉碎，那么可以放进厕所用水冲去。”我在大衣口袋摸索。里面有几张纸头和一只装着几张纸币的钱包。我将它们仔细检视，试着思索若在法院时将如何去解释这些东西。除了室外的一排厕所，那里还有一只洗脸盆，旁边放着一只锡杯，用链子绑住了。我满怀感激地拿起那只锡杯盛水喝——这还是从早上喝过碧茜给我端来的热茶以后第一次喝水。

近黄昏的时候，一位警察把一大篮新鲜热面包带进体育馆来。但我咽不下去。我只想喝水，虽然有点不好意思一再要求他们带我到外面去。

当我最后一次由外面回来时，一大群人已经围在父亲身旁开始晚祷。自我有生以来，我的每一天都是这样结束的：他以那低沉而坚定的声音，将我们的一切都交托在神的眷顾之下，那确切而诚挚的祷词，历年来没有改变。如今圣经还放在家中的书架上，但圣经的大部分内容都已藏记在他心中。父亲那双蔚蓝的眼瞳似乎能穿透这间封锁、拥挤的房间，也能越过哈林市、甚至越过整个世界。他凭着记忆，背诵诗篇上的话：“祢是我藏身之处，又是我的盾牌，我甚仰望祢的话语……求祢照祢的话扶持我，使我存活……”

那夜我们大家都睡得不多。每次有人离开这房，就会踏着一打以上的人。终于光线从墙头上罩有铁丝网的窗口上透了进来，警察又送面包来了。漫长的上午慢慢地过去，我靠在墙上打盹，如今最痛楚的似乎是我的胸口。正午时分，士兵走进屋子来，命令我们站起来走。于是我们各自挣扎着穿上大衣，再次排队走过那条寒冷的走廊。

史美街上摆着警察设好的木栏栅，有一群人聚在栅木后面观看。当碧茜和我扶着父亲走出来时，人群中发出一阵恐怖而带愤怒的声音。他们看见这位“哈林老善士”给拉去坐牢了。警察局门前停着一部青色的公共汽车，一些士兵坐在后排的座位上。人们开始爬上这部汽车。路旁人群中的朋友与亲属有的哭了，有的只是瞪大着眼瞳，呆呆地望着碧茜和我扶着父亲的双臂朝警局门前的台阶下面走去。忽然我们都停住不动了。毕伟被夹在两个士兵中间，没有帽子，也没有穿大衣，颠颠危危地从我们身旁走过去。他那光秃的头上满布着瘀痕，干了的血粘在颚下的短须上。他并没有抬头，他是给拖上车去的。

父亲、碧茜和我挤在前面的一个双人座位上。从窗口上我瞥见文婷站在人群当中。那是个晴朗的冬日，空气中金光闪耀。车身震荡地向前开动。警察在旁清道，车子开始慢慢向前驶去。我迫切地望着窗外，对哈林的一切恋恋不舍。我们越过批发市场，圣柏和教堂的墙在明如水晶的亮光中闪耀着闪耀着千变万化的灰色。奇怪的是，这一切的情景对我都不陌生。

忽然我记起来了。

那个异象！德军入侵的那晚我所见到的异象！目前这一切的景象我都见过的。伟廉、娜莉、毕伟、彼得——我们大家都在这里——被拖着越过市区的广场，完全违背自己的心意。这一切都在那个梦中出现过——我们大家都将离开哈林市，无法再回转。但我们将到哪里去呢？


第十章 入狱

出了哈林市，汽车沿着海岸向南驶去。在我们的右边是一堆堆隆起的沙丘，沙丘顶上出现许多士兵半面的侧影。我们显然不是被解往阿姆斯特丹去。

车行进两小时，我们终于抵达海牙市。汽车在一座崭新的行政公署前停了下来。人们窃窃私语，这就是全荷兰纳粹警察的总部。车中除了毕伟似乎站不起来以外，我们大家都奉命整步，进入一间大房子里。在那儿又是登记姓名、住址、职业等等，依循前例再来一次。令我震惊的是在房内一排高高的柜上竟也出现了魏灵士和甘田。当哈林解来的犯人到达登记台前时，他们当中一个就会倾身向前面一位坐在打字机前的人说话，随即打字声就劈劈啪啪地响了起来。

那位首席审讯员的眼睛忽然落在父亲身上。他喊着说：“那个老人！他也要被捕吗？喂，你这老头子！”

伟廉把父亲扶到登记台前。那位秘密警察头子倾身向前说：“老头子，我愿意送你回去，只要你答应以后不再惹麻烦。”

我看不见父亲的面孔，只看见他挺直的肩膀和头上雪白的头发。但我听见他的回答。

他用平静而清楚的声音说：“如果我今天被放回去，明天我仍会为任何一个有需要而来敲门的人开门。”

那人脸上的仁慈气色顿然消失了。他咆哮起来：“回去站队！快！这里不容许再有任何的耽延。”

可是他们办事的态度似乎就是为了要拖延时间。我们沿着柜台边缘慢慢挪动。他们重复又重复地问许多同样的问题，检查早已被检查过的证件，办事人员则不停地走来走去。短暂的冬日逐渐从窗外消逝。自从黎明时我们吃过面包喝过清水以后，我们整日没有再进食过。

站在我前面的碧茜回答说：“未婚。”这是那天第二十次她必须重复这样的答案了。

那人用低沉而单调的声音问：“有几个孩子？”

碧茜则重复地说：“我没有结婚。”

那人连头也不抬，略带恼怒地问：“几个孩子？”

碧茜只好无可奈何地回答说：“没有孩子。”

入夜以后，一个体格健壮，身体矮小，身上配戴着六角黄星的男人被带着经过我们的身边，走到房间的另一尽头去。突然我们听见殴打的声音，大家都不禁抬起头来。原来那个可怜的犹太人手中正紧抓着一件东西不肯放手。

他不住地喊着：“那是我的！你不能抢！你不能抢我的钱包！”

他疯了吗？如今钱对他还有什么用？但他继续挣扎，在他周围的人显然觉得很好玩。

我听见其中一个这样说：“嗐！犹太鬼！”那人随即提起那只穿皮靴的脚，向那犹太人的膝弯踢去。“我们就是这样抢犹太人的东西。”

室内夹杂着笑声和悲呜。他们不断地踢他。我紧紧抱住柜台的一角，叫自己不因那悲惨的声音而晕倒了下去。我内心开始对那个被踢的犹太人起另一种奇异而狂野的恨意，恨他竟把钱看得那么重要，恨他因此而平白遭殃。终于我听见他们把他拖了出去。

忽然，我发现自己正站在那位秘密警察头子面前。甘田正站在他的后面。我抬头时目光正好与甘田的视线相遇。

他说：“这个女人是主脑”

我意识到要那个头子相信甘田的话是件十分要紧的事，因此我说：“甘田先生说的不错，其他的人对这事毫无所知，这一切全是我的——”

“名字？”那人冷冷地问。

“彭柯丽，我是——”

“几岁？”

“五十二。其他的人对这事毫无——”

“职业？”

“我已经告诉过你不下十次了！”我绝望地说。

“职业？”他又问。夜色已深，我们终于整队走出这间大房子。那部绿色汽车已经走了，我们大家被赶上一部帆布顶的军用大卡车。两名士兵把父亲抬起来，送进车尾的门内。车内没有毕伟的踪影，父亲、碧茜和我在窄狭的长板凳上找到位子坐了下来。

卡车没有避震的弹簧，车子开在海牙被炸毁了的街道上，颠簸得十分厉害。我将手臂放在父亲背后，免得他撞在车边上。伟廉在近车尾处站着，低声告诉我们，他在这个灯火管制下的城里所能看见的一切。我们出了市区，似乎是向西朝舒文宁根城的市郊驶去。那么，我们的目的地必然是舒城，因为联邦的监狱就是设在这座靠海的城里。

卡车紧急地刹住了。我们听见铁与铁摩擦所发出的尖声。车子又向前冲了几尺，才完全停下来。在我们后面，那扇巨型的铁门又碰的一声关上了。

我们从车上爬了下来，发觉自己正站在一个极大的院子里，周围绕着极高的砖墙。卡车向后直退至一排长的矮屋前，士兵把我们都赶进里面。天花板上耀眼的白光刺得我直眨眼。

“鼻子靠墙！”

我觉得被人一撞，随即发觉自己正面壁而立。我尽量侧眼看，先向左，后向右。伟廉在那边，碧茜与他之间隔了两个人，在我另一边则是杜丝。大家都像我一样面壁而立。但父亲在哪儿呢？

这样等了很久，我眼前的破墙渐渐变成各样的面孔、各色的景致以及各种类型的野兽。最后，右边的门终于打开了。

“女犯人跟我来！”

女狱长的声音也像铁门的声音那么尖锐无情。当我转身离墙时，我尽快地向室内匆匆一瞥，搜索着父亲。原来他正坐在离墙数尺一张挺直的靠背椅上。必然是其中的一位狱卒给他搬来了那张椅子。

那个女狱长已经开始向门外那条长长的通道走去。我停留了片刻，迫切地注视着父亲、伟廉、彼得和我们所有忠勇的地下工作人员。

我忽然喊了出来：“父亲，愿神与你同在。”

他向我这边回过头来。天花板上强烈的灯光从他眼镜片中反映过来。

他说：“我的女儿呵，愿神也与你们同在。”

我转身跟着其他人。门在我身后碰的一声关上了。也与你同在！也与你同在！父亲呵！我几时才能再见你的面？

碧茜的手紧握着我的手。在那条宽阔的甬道上，有一条由椰衣制成的地席。我们离开潮湿的水泥地，踏了上去。

“犯人走旁边。”是我们后面狱卒平板的声音。“犯人不许踏地席。”

我们觉得无地自容，立刻羞愧地离开那张只有特权阶级才能享用的地席。

走廊前头有一张桌子，桌后坐着一个穿制服的女人。每个犯人送达那里时，必须再次报上姓名，并将自己身上所有贵重的物件都放在桌子上。娜莉、碧茜和我把我们美丽的腕表脱了下来。当我把我的手表交给那位官员时，她又指了指我手指上母亲留给我的一枚金戒指。我左右扭动终于把这只式样简单的戒指由指头上脱了下来，把它与我的钱包及纸币一起放在桌子上。

队伍继续沿着走廊走下去。墙的两边则是一排排狭小的铁门。队伍忽然停了下来：女狱长掏出一把钥匙，放进其中一只铁门的钥匙洞里。我们听见门锁退后的响声与铰链转动的声音。女狱长对了对她手中的名单，叫出一个女人的名字。她曾来参加过伟廉的祈祷会，只是我以前不晓得她的名字。

难道一切事情的演变都只不过是昨天的事？难道今天只是星期四吗？贝雅古屋的一切如今看来好像已是另外一个世界的事了。门碰的一声关了，队伍继续向前移动。另一扇门开了，另一个人被关了进去。哈林来的人没有两个共同关在一间囚室里的。

碧茜属于最初被叫中的一位。她进入囚室，还来不及转身，也来不及说声再见，门已经关上了。隔着两间囚室，娜莉被关了进去。那两间囚室的关门声，一直在我耳中嗡嗡作响，而我们的队伍则继续向前移动着。

走廊开始分叉。我们先向左转，然后向右，最后又再向左转。无限长的坚硬地面，无数量的铁门。

“彭柯丽。”

再一次刺耳的开门声，另一扇门开了。囚室深而窄，比那铁门宽不了多少。一个妇人在室中唯一的小床上躺着，另外三个人则躺在地下的草褥上。女狱长说：“把小床让给这女人，她病了。”

我确是病了。就在门关了的一刹那，我忽然咳个不停。

“我们不要一个有病的女人在这里！”有人大声喊着。她们颠颠踬踬的在这狭窄的囚室中往后退，尽量要远离我。

“我——很抱歉——”我开口说，但另一个声音打断了我未说完的话。

“不必抱歉，那不是你的错。来吧！美琪女士，把小床让给她。”那个年轻妇人转身对我说：“让我替你挂好帽子和外衣。”

我满怀感激地把帽子递给她，她把它挂在墙上用钩子架着的一排衣服上。我用大衣紧紧地把自己裹起来。床空了出来，我摇摇晃晃地向床边走去。当我挤过同囚室的同伴身旁时，尽量忍住不呼吸，也不打喷嚏。我在床上坐了下来，突然又再次咳个不停，一阵闷人的黑尘从那肮脏的草褥上飞了起来。终于咳呛停止了，我躺下来。鼻子闻到的都是草褥酸涩的味道。背上能感觉到薄薄草褥下的每一块木块。

我心想：“我决不可能在这样的一张床上睡着的。”可是等到我张开眼睛时，已是第二天的早晨。门口传来一阵劈啪的响声。同狱的人告诉我：“派食物了。”我挣扎着站了起来。门上一块四方的铁板落了下来，形成一个细小的架子，走廊里有人把几个盛着热腾腾稀粥的锡盘放在上面。

那位名叫美琪的女人朝洞口喊了一声：“这里新来了一个人，我们要五份！”于是洞里另送进一只锡盘放在架上。美琪说：“如果你不饿，我帮你吃。”

我拿起我的锡盘，望望那碗水溶溶的灰色麦粥，然后一声不响地把它递给了美琪。不多一会，锡盘收回去了，门上那只传递食物的小洞又再碰的一声关了起来。

上午稍迟一点，一只钥匙插进门锁里，锁内的弹簧碰的一声退了回去，牢门打开了，但只够时间把马桶传出去。洗脸盆也倒净了，换过清水。同室的几个女人把地上的草褥捡起堆到角落里，这一来又搅起一阵灰尘，令我再度呛咳得十分厉害。

接着便是监狱中无聊的生活——这也是我最怕的一点——我们坐在牢里百无聊赖。起初我还试着与其他的室友们聊天，以消磨这些无聊的时间，但是尽管她们对我十分客气，但等到我询问起她们的背景时，她们都顾左右而言他，因此我也一直对她们所知甚少。

但我到底发现那个对我说话十分仁慈的女子出身于男爵的家庭，她只有十七岁。这个年轻女孩，从清早到晚上熄灯时，总是不停地来回踱步。六步到门口，六步回来，一路闪避踏到坐在地上的囚犯，简直像一只困在笼中的野兽。

美琪女士则是奥国人，她曾在一间办公室内做过按日计资的女佣。她常常会为自己以前养的一只金丝雀流泪，嘴中不断地说：“可怜的小东西，它的命运怎样来呢？他们一定不记得喂它！”

这使我联想起我们的猫来。它逃到街上去了吗？还是被关在那个封锁了的屋子里挨饿？我能想像出它如何怅然若失地在餐厅的椅子腿下徘徊，因为失去了那些它喜欢在上面来回散步的肩膀。我试着抑制自己的思想，不去想像楼上的情形。我不容许自己的思想爬上楼去看蒂雅、玛莉、游西——不！在这牢房里我还能为他们做什么？神知道他们在哪里。

同室的囚犯中，有一个已在这里住了三年。在我们其他人都还没有听见任何声音之前，她就早已听见餐车在走廊上滚动的声音。她又能从脚步声中听出谁由走廊上经过。“那是医药部门的人，有人病了。”……“这是第四次了，三十六室中有人被提出去审问。”

她的世界包括这间小牢房与门外的走廊——很快地，我开始看出这种限制自己视域的智慧，也能了解为何囚犯们对自己过去的生活总是避而不谈。在坐牢最初的几天，每当我想到父亲、碧茜、伟廉与毕伟，心中就因焦虑而觉狂乱。父亲能吃这样的食物吗？碧茜的毡子也像我的这张那么薄吗？

这类的思想只能带给我极端的绝望。于是我很快便学会不让它们来搅扰我的心灵。为了使我的精神有所寄托，我请美琪教我玩牌。她将每天分配给犯人的两张草纸省一些下来，做成纸牌。整天坐在小床的一角一次次地把牌摊开在她面前，然后又收集起来。一小时又一小时，我这样地打发过去了。

由于在贝雅古屋从来没玩过任何的牌戏，因此我学得很慢。但当我终于学会如何玩这种一个人玩的纸牌之后，我不禁在想为何父亲不许我们玩牌——这些印有梅花、黑桃与方块的纸牌，玩玩应该没有什么害处吧！

但是几天之后，我开始发现它隐藏的危险。当纸牌戏玩得顺利时，我们的情绪也跟着好起来。我把它当作一种预兆。必是有从哈林来的人获释了！可是如果牌运不好？！那么，我又会想像必是有人病了，或是密室里的人被发觉了……

终于我必须停止玩牌。不管怎样，我发觉自己很难坐那么久。我全身骨节与肌肉都觉酸痛，需要躺在小床上的时间也愈来愈多。但无论日间或夜晚当我在那薄薄的草褥上躺着的时候，总是辗转难眠，无论倒向哪一边，身上的疼痛都无法减轻。我的头部不停地悸动，手臂上下痛得厉害，咳嗽时痰中有血。

一天早上，我发着高烧躺在床上，人真是苦不堪言。突然牢房的门打开了，门外站着那说话冰冷的女狱长，也就是两个礼拜前我入狱的那晚见到的那个。

“彭柯丽！”

我挣扎着站起来。

“戴上帽子，穿上大衣，跟我来！”

我望望周围的室友，想看看她们能否给我一点暗示，究竟会有什么事发生。我们那位监狱专家说：“你要到外面去。当他们叫你戴帽子时，就表示要带你到外面去。”大衣已经穿在我身上，我从钩上取下帽子戴上，踏出牢门，来到走廊上。女狱长把牢门重新锁好，然后就快步地往前冲。我一跛一拐地跟在后面，心跳急速，但尽量小心避免踏在那宝贵的椰衣地席上。我迫切地望着两旁锁着的牢门，然而我又记不得我的两个姐姐是究竟关在哪两间囚室了。

终于我踏入那座宽广，但给高墙围住了的院子里。天空！这还是两个礼拜来我第一次看见蓝蓝的天空！浮云多么高，又是多么的洁白与清新！我突然想起妈妈是多么喜欢天空的。

女狱长尖叫一声：“快点！”

我快步走到一辆黑色汽车旁边，女狱长已经站在那儿。她把后门打开，我坐了进去。另外还有两个人已经在后座上，一个士兵和一位面色苍白的瘦削女人。前面司机旁边坐着一个看来病得极重的男人，他的头有点奇怪地靠在椅背上。当车子向前开动时，我旁边的那个女人举起一块有血渍的毛巾放到嘴里咳着。我明白了，我们三个都病了，也许我们是到医院去！

巨型的狱门打开了，我们来到外面的世界，车子在宽阔的街道上疾驶着。我从车窗往外望。街上有人来回走动，有的在浏览橱窗，有的正停步与朋友交谈。难道我在两个星期前也真的是那么自由吗？

车子在一幢办公大楼前停了下来。那个士兵和司机合力把那病了的男人抬上三层楼梯。我们进入一间挤满人的候诊室里，在那士兵的监视下坐了下来。等了将近一个钟头，我请求他准许我到厕所去一趟。那士兵对坐在登记台后一位穿着整齐白色制服的女护士说了一声。

她只是简洁地说：“这边来！”随即领我下到一条短短的通道上，与我一同进浴室，把门关上。“快点。我能帮你什么忙？”

我对她眨一眨眼。“是的，哦，是的！一本圣经！你能设法帮我弄一本圣经吗？还有——一根针和一点线！一枝牙刷！一块肥皂！”

她咬着嘴唇，有点迟疑的样子：“今天那么多病人——还有那个士兵——但我会尽量想办法。”说完她便走了。

但她的仁慈照耀在这间小小的洗手间里，明亮得有如那些洁白的瓷瓦和闪闪发光的水龙头。我心情极其兴奋，扭开水喉，洗擦着脸上和颈项上的污垢。

门外一个男人的声音：“出来！你在里面够久了！”

我匆匆把脸上的肥皂冲去，跟着那士兵回到候诊室。那位女护士已经回到她自己的桌上，与刚才一样的在冷静地办事了，甚至连头也没有抬一下。又等了许久，终于有人在叫我的名字。医生叫我咳嗽，又量了我的热度与血压，再用听筒听了一阵，最后宣布我有结核性的肋膜炎，而且已有出血的现象。

他在桌上写了几个字，然后抓住门的把手，另一只手按在我的肩上，低声说：“希望我的诊断结果会对你有利。”

候诊室外那个士兵已经站起来等着我。当我穿过房间时，那位护士敏捷地站起身来，从我身旁擦过。我感到有一小团东西塞进我的手心，是用纸包着的。

我将那团东西悄悄地塞进大衣口袋里，跟着那士兵下了楼。另外那个女人已在车上，另一个重病的男人则没有出现。归途中，我一直把手放在口袋里的那团东西上面，摸摸捏捏。“主啊！这包裹这么小，但它仍可能是——希望它是一本圣经！”

监狱的高墙出现了，我们进入院子，铁门在后面碰的一声关起来。走完那无限长、有着回声的走道尽头，我终于回到自己的囚室。我把那包东西拿出来，用颤抖的手把报纸打开。同牢的人都聚拢前来，甚至连那位男爵世家出身的女孩子也停下脚步来观看。

当两块宝贵的战前肥皂出现时，美琪用双手掩住她的嘴巴，不让自己发出欢呼的声音来。包裹里没有牙刷也没有针，但有一包出人意料之外的宝贝——一整包的安全别针！最好的是，虽然没有一本全部的圣经，但纸包中却有四本小小的四福音书。

我把肥皂和别针分成五份，与大家共享。当我要分四福音书时，她们却都拒绝了。那位专家说：“万一他们发现你藏有圣经，刑期会加倍，而且每天只能啃硬面包，没有那碟热的食物。”后者乃是我们最担心的一种刑罚。如果我们太吵，便会给罚啃硬面包，如果我们没有把马桶及时传出去，我们又要罚啃硬面包。但我心想，即使为着手中紧握的几本宝贵书本，给罚啃硬面包也是值得的，随即拖着发痛的身躯在那张肮脏的草褥上躺了下来。

****

两个晚上过后，正要熄灯的时候，牢门忽然给打开了，一个狱卒踏了进来。

她厉声说：“彭柯丽！收齐你的东西。”

我呆望着她，一种疯狂的希望自我心中升起。“你的意思是——”

“闭嘴！不许说话！”

收齐我的“东西”花不了多少时间：总共就是我的帽子和一间挂着待干的内衣。那件内衣在盆子里用许多次的水洗过了，但也干净不了多少。我的外衣和口袋里宝贵的东西则一直没有离身过。我想，为什么要绝对保持静默呢？难道一个狱卒偶然露露笑脸，或说几个字解释一下，也是那么不对吗？

我以目示意，向同室的囚友们道别，随即紧跟着那个背部僵直的妇人走到通道上去。她停了一下把门锁好，然后就开步朝走廊下走去。但方向不对！我们不是朝着外面出口的方向走，相反的，却是向着那条错综曲折的通道中更深的一方走去！

她还是一声不响地在另一扇门前停了下来，用钥匙把门打开。我踏了进去。牢门在我后面砰的一声又关上了，门锁立刻弹了回来。

这间牢房与我刚才离开的那间一模一样，六步长，两步宽，后面放有一小张床。但牢房内空无一人。当狱卒的脚步声从走廊上消失时，我靠在冰冷的铁门上。孤单一人，只有我自己在这四道墙里面……

我必须控制自己，不让自己的思想狂奔；我必须十分成熟！能认清现实！走六步，坐到小床上。这张床比以前那张更臭，草褥似乎发了霉。我伸手去拉毡子：有人曾吐在上面。我一把扔掉它，但已经太迟了。我冲到近门的马桶旁，人软弱地斜靠在上面。

就在这时候，天花板上的电灯熄了。我摸索着回到小床上，在黑暗中蜷曲着躺下来，咬牙忍受床褥的臭味，把身上穿的大衣裹得更紧了。牢房中冷的刺骨，呼呼的寒风打在墙上。这里必定靠近监狱的外线：在从前那一间囚室中，风从来没有这样呼啸过。

我犯了什么错，要这样与人隔离？难道他们发觉我在医生的诊所中与护士的谈话吗？抑或是从哈林来的犯人中有些受审讯，把我们所从事的活动泄漏了出去呢？也许我要被判这样单独监禁无数年、无数年吧……

第二天，我的热度更高了。我连站起来到门口架上去拿送来的食物的力气都没有。大约一小时过后，那碟早餐原封不动地给拿走了。

将近黄昏的时候，传递食物的洞又打开了，一块粗糙的监狱面包出现在眼前。这时我迫切地需要食物，可是又完全走不动。在通道上的人大概也看出了我的难处。有一只手伸进来，拿起那块面包朝我这边丢过来，面包落在床边的地上，我爬下去捡起来，狼吞虎咽地把它吃下肚去。

一连几天，我发着高烧，晚餐都是这样送来的。每天早上牢门尖声地打开，一个穿蓝色罩衫的女人把那碟热粥带到床边来。我渴望看见一张人脸的程度，绝不亚于对食物的渴望。我试着用沙哑的悲呜向那妇人谈话，但她显然也是一个囚犯，只是一味的摇头，并以惧怕的目光望着门外的通道。另外，门每天也开一次让分派药物的囚犯进来。他从一个十分肮脏的玻璃瓶里倒出一剂苦涩的黄色液体给我喝。当他第一次进来的时候，我抓住他的袖口，用粗涩的声音对他说：“我求求你，你看见一位八十四岁，白发、长须的老人吗？他叫彭嘉士伯！你必然曾派过药给他的！”

那人用力地摔开了我。“我不晓得！我什么都不晓得！”

牢门砰的一声撞到墙边，狱卒站在门框上。“单独囚禁的犯人不许说话！如果你再对任何一位奉命工作的囚犯说话，那么你就要罚每天啃硬面包！”牢门随即在他们身后碰的一声关上了。

那位每天来派药的囚犯也奉命负责量我的体温。我必须把衬衣脱去，把温度计放在腋下。这样量温度，依我看来不会准确。果然，那个周末，一个激怒的声音从传递食物的洞口传了过来：“起来，自己来拿食物，你的热度退了——没有人会再伺候你了！”

我敢担保热度没有退，可是也没有别的办法，只有战战兢兢地爬到门口去拿我的碟子。等我放回碟子时，我再回到那臭气熏人的草褥上躺下来，硬着头皮等那预料得到的冷嘲热讽：“看那位高贵的淑女，又回到床上去了！难道你就整天这样躺着吗？”我一直不了解为什么躺下来也是那么大的罪过。其实就是起来，又能完成什么大事呢？

如今因我独自一人，思想成了更大的问题。我甚至不能为家人及朋友们个个提名代祷。我对他们每个人挂念和担心的程度早已超过了心灵所能负荷的程度。我只能说：“主啊！我为那些我所爱的人祷告。祢晓得他们的名字。祢看得见他们。啊！求你赐福给他们每一位！”

思想乃是最大的敌人。那个入狱用的行囊……不知多少次，在脑海中我把它打开，一件件地检视里面我所留下的东西：一件新的衬衫，整罐的阿司匹林，有薄荷香味的牙膏，还有——

过后，我又会醒悟过来。这样的思想多么荒谬！如果我有机会重新再做一次，难道我会把个人的舒适看得比人命更重要吗？当然不会。可是在黑夜中，当寒风呼号，热度高升的时候，我又会从脑海中把那只行囊再拖出来，重新留恋一番。如果把那条毛巾铺在这张刺鼻草褥上，如果有一片阿司匹林……该多好呵！

****

这间囚室唯一的一点好处是，它有窗子。六根铁条横过，三条由上而下。窗子开在墙顶附近，太高了因此不能望出窗外，可是透过那二十八个小方格我看得见天空。(译者注：原文是“七根铁条横过，四根由上而下”，但这似乎不可能分成廿八个小方格。)

我的眼睛整天注视着那一小片天空。有时浮云会由小方格中飘过，时而白，时而粉红，有时则边缘镶金。当风从西边吹来时，我能听见海浪的声音。最好的是，每天约有一个钟头的时间，像棋盘格子一样的阳光会照进这间阴暗的囚室里。阳光射入的时间也随着春天太阳升高的缘故而加长。当天气变暖时，我也比较强壮了。我会站起来，让阳光照在我的脸上和胸前，人也随着日影的移动沿着墙移动，最后爬上小床，踮着脚跟，享受每日最后的一线阳光。

当健康恢复时，我的视力也比较好了。这些日子来，我每天只读一节圣经作为支持我一天的力量，但现在我像是个大病初愈极端饥饿的人，贪婪地一口气就读完了四福音书，读着整本富有意义的救恩故事。

当我这样做时，一种奇怪的思想开始窜进我的脑海里。难道这一切——战争、舒城的监狱、这间囚室——都已经在神的先见之中，而不是意外发生的吗？难道这就是四福音书中首先要彰显的一个典型吗？难道耶稣在世时所经历的那种全盘的失败也与我们这小小的工作组、小小的护犹计划一样失败得那么彻底吗？

可是……如果福音书中所记载的乃是神典型的作为，那么失败才只是一个开始。我向这囚室的四围看了一圈，心中不禁在想，像这样的一个地方，又能产生怎么样的胜利呢？

以前囚室中的那位监狱专家教会我如何用支撑紧身内衣的钢针在水泥地上摩擦，而制成一把像小刀一样的东西。我似乎觉得不要把日子忘记乃是一件最重要的事。于是我用一个磨尖了的钢针，在小床后的墙上刻了一个日历。每当平淡无奇的一天过去时，我就把一只方格划去。我又在日历的方格下面记上一些在特别日子里所发生的特别事件：

一九四四年二月二十八日 被捕。

一九四四年二月二十九日 解至舒城监狱。

一九四四年三月十六日 开始独囚。

如今又多了一个新的日子：

一九四四年四月十五日 狱中度生日。

既是生日总应有些庆祝的节目。然而在这间囚室里，我却找不出一件能令人兴奋的东西来。在以往那个囚室中总还有一些颜色鲜艳的服饰：那位出身男爵世家的女孩有一顶红帽子，还有美琪的黄衬衫。如今我才后悔自己对服装为何那么不在意。

至少应有一首歌来庆祝生日！我拣选了一首歌颂“哈林新娘”那棵树的诗歌——如今那棵树上的樱花应该盛开了。那首孩子们唱的童谣带给我许多亲切的回忆；灿烂的树枝，洁白的花瓣，总像雪花似的落在人行道上——

“肃静！”走道上有人在连续地猛锤着铁门。“单独囚禁的犯人禁止出声！”

我坐在小床上，打开约翰福音静静地读着，直到心中的痛楚消逝。

****

生日过后两天，我第一次给带到一间巨大有回音的澡堂里。一个板着面孔的狱卒走在我旁边。她那张阴沉的脸使我不敢对这次的外出表示欢愉。然而经过这么多个星期的囚禁以后，一旦有机会踏入那条宽阔的走廊，实在使我心中涌起一股难以言喻的快感。

在那淋浴用的澡堂门口，有几个女人在等着。尽管大家都闭口不言，但那种再度能与人类相近的感觉，实在给我带来莫名的喜乐与力量。我留意观看从澡堂中出来的犯人，只是看不见碧茜，也看不见娜莉，甚至没有一个从哈林来的人在那里。我望着大家，觉得她们都是我的姐妹。能够时常看见人的面孔，实在是多么富足的一种福气呵！

淋浴十分舒畅；温暖清洁的水洒在我生有烂疮的皮肤上，又淋过我粗涩打结的头发。当我重回囚室时，我有了一个新的决定，下次我再有机会去洗澡时，我要带三本福音书去。被单独监禁的经验令我感到无法独享一人拥有四本福音书的那种福气。

不久以后，我也不再孤单了。在我孤独的囚室中，来了一只细小、忙碌的黑蚁。一天早上当我把马桶拿到门口去时，几乎一脚踏在它身上，幸而我能及时发觉，心中真为这项发现感到兴奋。我蹲伏下来，仔细欣赏那奇妙的脚和身体。我向那只黑蚁道歉，答应它以后不再那么漫不经心地走路。

不久之后它在地上的裂缝中消失了。但是当晚餐的那块面包出现在门口的架上时，我捏了一些面包屑，丢在地上。令我高兴的是，它几乎立刻就走了出来。在背上背起了一块相当大的面包屑，挣扎着拖进洞里，然后又立刻回来收拾其他的碎屑。我们彼此间的关系便这样建立起来了。

如今在囚室中，除了每天有太阳前来造访外，我又增加了这个勇敢而英俊的客人——事实上，原来是一只蚂蚁，但很快就成了一小队的蚂蚁。如果当我正在面盆中洗衣服，或在地上磨我自制的小刀时，这些小蚁队一出现，我就会立即停止工作，聚精会神地看他们的活动。在囚室内同一时间做两件事，实在是一种不可思议的浪费。

****

一天晚上，当我从墙上的日历中划掉另一个长长的日子时，我听见走廊上有喊叫的声音，近处也有人回应。忽然闹声从四面八方传来。囚徒这样耍乐是多么不平凡的事！那些守卫都到哪里去了呢？

自从两个钟头以前面包送来之后，我门上的洞穴还没有关上。我将耳朵贴在洞口上听，只是听不出来外面在闹什么。人名从一个囚房传到另一个囚房。有人在高声歌唱，也有人在不断地锤她们的囚门。狱卒必然是全走光了！

近处有人请求说：“请大家安静点！让我们在他们回来之前，好好地利用这段时间！”

我从洞口向外喊：“发生了什么事？那些守卫哪儿去了？”

同一个声音回答说：“开庆祝会去了。今天是希特勒的生日。”

那么——走廊上喊出来的那些人名必然是犯人们自己的名字。这正是我们的机会，可以告诉他人我们在什么地方，又是我们获取消息的大好机会。

我从传递食物的洞口中大声喊着说：“我是彭柯丽！我全家都被关在这间牢子里！呵！有谁看见彭嘉士伯吗？还有彭碧茜、娜莉·华登和彭伟廉！”我大声地喊出这些名字，直到喉咙变得沙哑了。我听见这些名字被重述着直向走廊上传下去。我自己也替别人传报名字，有时向左，有时向右，这是我们自己设计出来传递消息的方法。

不久以后，答案慢慢地传回来了。“爱斯特太太在二二八号囚室……”“贝志的手臂好了许多……”但也有好些消息是很难传达的。“审问的结果很坏：他坐在牢中不言不语。”“请通知我丈夫朱斯德，我们的婴孩上礼拜死了……”

除了私人的消息外，也传来了关于外界的谣言。每一个谣言都要比上一个更放肆、更乐观。

“德国起革命了！”

“盟军已经进攻欧洲！”

“大战不会再长过三个星期了！”

终于我喊出去的名字，有些传回来了。“碧茜在三一二号囚室。她要告诉你，神实在好。”

呵！那是碧茜！十足是碧茜的为人和作风！

然后又传来这样的消息：娜莉·华登曾住在三一八号囚房，但一个多月前她开释了。

释放了！呵！感谢神！

杜丝也释放了！

男狱那边的消息较慢传来，可是当消息传过来时，我的心情也越来越兴奋：

彼得·华登开释了！

赫曼·史洛林开释了！

彭毕伟开释了！

就我所知的而论，除了碧茜和我以外，每一位在贝雅古屋遭遇突袭时被捕的人都开释了。只是关于父亲的情形，我一直无法获悉。尽管我再喊出他的名字，但似乎没有人见过他，也没有人晓得他的消息……

****

大约一个礼拜以后，我囚室的门打开了。一位在狱中服务的囚犯把一个用咖啡色纸包着的包裹丢在地上。我捡起来，试试它的重量，翻了又翻。包在外面的纸已经给撕开过，包裹又随随便便地再绑好。即使如此，我仍能看出娜莉细腻的手腕。我坐在小床边，把包裹打开。

里面有一件浅蓝色绣花的毛线衣，这真有如亲人前来探狱。当我把它穿上时，我似乎感到娜莉的手臂围住我的肩臂。包裹里面还有小甜饼和维他命丸，又有针、线和一条红色的毛巾。娜莉真细心，她懂得坐牢的人对颜色的渴望！她甚至用鲜红色的玻璃纸包裹那些小甜饼。

当我吃第一块小甜饼时，忽然灵机一动。我将靠壁的小床从墙边拉出来，移到头上没有灯罩的电灯泡下面。我爬上床去，用那张透明的纸摺成一个灯罩；立刻一阵樱桃红的光线普照在这间冷酷的囚房里。

我用那张包在外面的咖啡色纸把小甜饼重新包好。突然，我注意到纸上娜莉仔细写的收件人姓名与地址。字迹是向上倾斜的。似乎指着邮票的方向。但是——娜莉的笔迹是从来不斜的……那张邮票！以前不是有一个消息就是用邮票传到贝雅古屋来的吗？那一次他们把消息用铅笔写在邮票的背面。我一面笑自己太富于幻想，一面用脸盆中的水润湿了邮票，慢慢把它撕下来。

字！显然有字写在上面——但字体那么小，我只好再次爬上小床，把邮票放近用玻璃纸罩着的灯泡下面。

“你储藏室中的手表全部完好无恙。”

全部完好！那么这是说游西、韩克、玛莉和……都安全脱险了！他们大家都安全地离开那间密室！他们大家都自由了！

我禁不住高兴得哭了出来。忽然走道上传来沉重的脚步声，我匆匆从床上跳下来，把小床再推回墙边。那只传递食物的洞口突然打开了。

“里面为什么那么响？”

“没什么，我不会再这样了！”

门上的洞穴砰然关上。他们怎么逃出来的呢？他们怎能通过士兵的警戒线呢？不必管它了。亲爱的主啊！祢在那里，那就够了……

****

囚室的门打开了，一位德国军官走了进来。后面跟着的是女狱长。我贪婪地浏览那身熨得笔挺的制服和一排颜色鲜艳的勋章。

“彭女士。”那位军官用十分流利的荷语对我说：“我有一些问题，相信你能帮助我。”

那位女狱长手中提着一张小凳子，她跳过来把凳子放下，让那军官坐。我瞪她一眼。难道这一位阿谀奉承的女人，也就是管理我们女狱的那位令人问声色变的可怕女人吗？

那军官坐了下来，挥手示意我坐在床上。他那手势流露出一种监狱外面世界才有的礼貌。当他取出一本小记事册，开始读出一串名字时，我忽然意识到自己那身皱得不堪的衣服和那十只长长参差不齐的指甲。

我松了一口气，因为自己实在不知道那个名单上任何的一个名字——如今我总算了解给大家同样的称呼“史密特先生”确是一项明智之举。那位军官站了起来。“你觉得身体够好，可以很快前来受审吗？”

又是一种常人应有的礼貌态度。“是的——我——我希望可以。”军官出到门外的走廊上，那位女狱长也赶紧拿起凳子跟他走了。

****

五月三日，我坐在床上缝纫。自从娜莉的包裹寄来之后，我就有了一个美妙的新工作：我把红毛巾上的线一条条地抽了下来，在我最近才不穿的睡衣上绣起各式各样的鲜艳图案。一个窗子，上面绣着有绉褶的窗帘。一枝花，上面绣满了无数的花瓣和叶子。当我正开始在睡衣右边的口袋上绣一只猫头时，传递食物的洞口砰的一声开了，随即又关起来。

地上躺着一封信。

我丢下睡衣，向前跳过去。是娜莉的笔迹，我拾起信来。但我的手为什么颤抖得那么厉害呢？

信已经给检查员拆阅过了——而且还扣留了几天：邮戳是一个星期前的。但那总是一封信，是一封家书——是我收到的第一封信。但为何我觉得如此胆战心惊呢？

我打开信纸：“柯丽，你能否特别刚强壮胆呢？”

不！不！我不能刚强壮胆。但我硬着头皮读下去。

“有一个消息，很难落笔。父亲被捕后只活了十天。如今他已与主同在……”

我手里拿着信纸，呆呆地站了很久。阳光从窗口射入，照在信纸上。父亲呵……父亲……我继续读下去。十字叉形的阳光在信纸上闪耀着。娜莉没有详细说明，她没有告诉我父亲是怎样死的，死在何处。也没有告诉我他葬在什么地方。

走廊里椰衣制成的地席上传来脚步声。我跑到门口，面孔紧贴着关闭着的传食物的洞口。“求求你！呵！我求求你！”

脚步声停了下来。洞口的架子掉了下来。“什么事？”

“求求你！我有一个极坏的消息——呵，求你不要走！”

“等一等。”脚步声走了，然后拿来一串钥匙。牢门打开了。

那个年轻女孩递给我一颗药丸和一杯水：“这时镇静剂。”我向她解释说：“我刚才收到这封信，里面说我的父亲——我的父亲死了。”

那女孩瞪着我。“你的父亲！”语气中带着不信的腔调。

我忽然发现在她眼中我是多么衰老了。她在门口站了一会，显然因为我的眼泪感到狼狈。最后她说：“不管怎样，是你犯法，自惹其祸！”

门砰的一声关上了，那女孩的脚步声也逐渐消逝。我低声说：“亲爱的耶稣，我是多么愚蠢，竟向人呼求帮助，其实祢就在这里。我想像父亲如今终于回到祢那里，面对面的看见祢！想像他与母亲重聚一起，在那光明的街道上散步……”

我把床从墙边拉过来，在日历下又添了另一个纪念日期：

一九四四年三月九日 父亲释放了。


第十一章 蓝斯中尉

我跟在一个女狱卒后面——稍微靠右，以免踩在那片神圣不可侵犯的地席上——这条走廊是我以前没有走过的。向右转，走下几级台阶，再向右转……这座监狱真是迷离曲折。终于我们踏出一个细小的座院。天下着微雨。这是五月下旬一个阴寒的早上：坐牢三个月之后，我终于第一次被提出审讯了。

院子的三面围着的都是窗上设有铁栏杆的高大建筑，第四面则是一面高墙，墙前是一排小屋——原来这儿就是那个声名狼藉的审讯地方。我的呼吸变得急促而困难起来，因我联想起在希特勒生日那夜，我所帮助传递过的种种恐怖消息。

“主耶稣！祢也曾被提审过。求祢指示我该怎么做。”

接着我看见一件东西。不论是谁在使用第四幢的小屋，他总有点特别，因他在小屋前栽种了一排郁金香。如今它们已凋谢了，只剩下花茎和枯黄的叶子。然而……“亲爱的主，求祢把我分到第四幢的小屋里去！”

女狱卒停下步来，把那缚在她制服肩上的长披肩解了下来，戴在头上避雨，然后踏上铺了碎石的小道上，砾砾而行。我们经过第一间小屋，第二间小屋，第三间小屋，最后在那座有小花圃的小屋前停了下来，伸手敲门。

“是的，女士！”一个男人的声音。

女狱卒把门推开，举起手臂行了一个典型的希特勒致敬礼，然后迈步离去。那人腰间的皮袋里挂着一枝手枪，身上穿着的是一套有肩章的制服。他把帽子脱下，我注视着那张温文有礼的面孔——他原来就是那位曾到狱中看我的军官。

他说：“我是蓝斯中尉。”随即走到门边把房门关上。“你在发抖，让我把火挑旺些。”

他从一个小煤斗里取出一些煤，把室内那只大肚的煤炉盛满了，一切举止完全像一个典型好心的德国主人在招呼客人的态度。但这一切是否都是一个奸巧的陷阱呢？这种温文有礼的态度——也许他觉得对渴慕温情的犯人采用温和的手法要比施刑更易套取情报呢？“主啊！不要让我这种容易受骗的个性危害了别人的生命！”

那位军官说：“我希望今年春天不会再有多少个像今天这么冷的日子了。”他拉出一条椅子，让我坐下。

我怀着敌意坐了下来。经过三个月，再坐上一张有靠背的椅子，两只手臂竟又可放在靠手上，不期然地心中生出一种奇异的感觉！煤炉里的火很快就把这间小室暖了过来。我不自禁地松弛下来。我有点胆怯地试行谈及那些郁金香。“它们长得那么高，花必然开得很美。”

“呵！是的，它们开得真美！”他似乎十分得意。“我从来没有种过这么好的郁金香。在家里我们经常都喜欢种荷兰来的郁金香。”

我们继续谈了一阵花卉，然后他说：“彭女士，我很想帮助你，但你必须对我坦白。我也许有能帮助你的地方，但首先你必须对我无所隐讳。”

狐狸的尾巴终于露出来了！这一切友善的态度、好心的关怀，就一直令人半信半疑。如今终于真相大白！原来这一切都是为了套取情报而作的。可是，用软功又何妨？这原是他们的职责。然而我呢？我也有自己的任务。

有一小时的时间，他不断讯问我。采用各种各样的心理战术，要从我口中套取情报，但这一切诡计都是我们那组地下工作队的年轻人教我学会应付了的。我自觉好像是一个匆匆准备应付一次困难的考试的学生，上了考场才知所有的考题不过都是出自最基本的教材。我很快就发现，原来他们相信贝雅古屋是主谋袭击荷兰各地粮食配给机构的总部。在我良心中的一切非法活动里，这可能也是我所知最少的一点。我除了按月接收并分派偷来的粮食配给证外，对这类活动的真正详情完全不知。我的无知显然渐渐地表露出来。经过一段时间之后，蓝斯中尉终于停止摘录我所给的那些愚昧的回答。

“彭女士，关于你其他的活动，你有什么愿意告诉我的吗？”

“其他的活动？你是想要知道我为低能儿童及成人所设的崇拜聚会吗？”我随即执着一心地开始述说，我向低能儿童及成人传福音所作的工作。

蓝斯中尉一再皱着眉头。终于他吼了起来：“那简直是浪费时间和精力！如果你要感化人信教，那么一个正常人不是要比全世界的蠢材加起来还更有价值吗？”

我望着那对精明、蓝灰色的眼睛，心想，不管有没有郁金香的花圃，他终究是个不折不扣的国家社会党党员，他有他们典型的见解。然后，连我自己也不能相信，我竟大胆地对他说：“蓝斯中尉，我可以对你说句实话吗？”

“彭女士，这次的审讯就是基于这种假定，我就希望你对我说实话。”

我咽了一口口水，说：“先生，说实在话，神的看法常常与我们的有别。其间的差别那么大，许多时候我们想都想不到。幸好祂赐下一本书，从那本圣书中祂指示我们这些事。”

我知道向一位纳粹军官说这些话简直是疯了。但他没有说什么。于是我继续下去：“我从圣经中晓得，神看重我们不是因为我们的力气和头脑，乃是因为祂创造了我们。谁知道在祂的眼中，一个低能儿可能会比一个钟表匠，或者——一位陆军中尉更有价值呢！”

蓝斯中尉突然站了起来。“今天够了！”他快步走到门口：“卫兵！”

我听见碎石子路上的脚步声。

“把犯人带回囚房！”

跟着女狱卒走过冰凉的长廊时，我晓得我犯了一次严重的错误。我话说得太多了。假如他曾对我的案子有何兴趣或真有意帮忙的话，如今我已把这个机会毁掉了。

然而第二天早上，蓝斯中尉自己前来开了囚门，提我出去审问。显然他不晓得囚犯们不能踏那椰席的例规。他示意叫我沿着通道的正中，走在他前面。沿途我尽量避免与狱卒们的视线相接触。我好像是一个训练有素的狗，被人发现坐在客厅的沙发上一样。

这一天，院子里阳光普照，他说：“今天我们留在室外谈谈。你的脸色苍白，晒不够阳光。”

我满心感激地跟着他走到这个小院子尽头的一角，那儿空气既宁静又温暖。我们背靠着墙站着。蓝斯中尉说：“昨夜我睡不着，心里一直在想你讲的那本书，你从当中读到那么多不同的观念。那书中还说了些什么？”

我合上眼睑，阳光在我脸上闪烁着。我慢慢开口说：“书中还说，光已经来到世界，因此我们可以不必再在黑暗中行走。蓝斯中尉，在你生命中有黑暗的地方吗？”

长长的缄默。

终于他说：“是的，我里面有着极大的黑暗。我受不了在这儿所做的工作。”

忽然他开始告诉我关于他在德国柏莱敏城的妻子和孩子们，又告诉我他们的花园，他们的狗，以及他们夏天长途远足度假的经历。“上星期柏莱敏再次被炸。每天早晨我问自己，他们都还活着吗？”

“蓝斯中尉，有一个人会时常看顾他们的。圣经中所说的光，就是耶稣，那光能在你那样漆黑的光景中依然照耀出来。”他的头骨与额角在阳光下反射着。当他再开口时，声音低沉，我几乎听不清楚。“你又怎能晓得像我里面的那种黑暗呢……”

审问又继续了两天。他终于放弃伪装审问我有关的地下工作的活动，而似乎特别喜欢听我述说我孩提时候的往事。妈妈、父亲和三位姨妈——他总是要我一遍又一遍地告诉他有关他们的故事。当他听到父亲就死在这间舒城的监狱时，显得十分激怒，因有关我的文件中并未提及这事。

这些文件至少解答了一个问题：我被单独囚禁的理由。“囚犯的病情对同房其他犯人有传染的危险。”

我看着蓝斯中尉手指所按着的这句话，联想到那些北风怒吼下的漫漫长夜，面色阴沉的狱卒们，那些禁止说话的例规。“但是，如果那不是一种刑罚，他们为什么那么恼我？为什么不许我说话？”

蓝斯中尉用手抹平他面前的纸张，说：“彭女士，监狱也与其他机构一样，有一定的办事法则——”

“但现在我不再有传染性了！已经好几个星期了，我一直有进步。而我姊姊离我那么近！蓝斯中尉，我巴不得能见一见碧茜！只要准我与她说几分钟的话！”

他从办公桌上抬头望着我，我看出他眼中痛苦的表情。“彭女士，在你眼中，我可能像是个有权柄的人。我穿制服，对我手下的人我也有一定的权威。但你这位从哈林来的女士呵！我自己也圈住在监牢里，那个监牢比这间舒城监狱更牢固。”

那是第四次，也是最后一次的审讯。我们来到小屋里，要在调查表上签字。他将这几次以来所收集的手抄资料收集好，带了出去，留下我一人在室内。我对这位至诚寻求真理的人颇有依依不舍的感觉。最令他难以接受的是基督徒要受苦。“如今你怎么还能相信这个神呢？究竟是怎样的一个神，竟让那位老人死在舒城监狱里？”

我从椅子上站起来，站在火炉旁伸手烤火。我也不明白父亲为何要死在这样的一个地方。许多的事我都不了解。

但忽然我想起父亲对难题的态度。“有些知识太重……你担当不了……你的天父会替你担当，直到你能胜任为止。”是的！我会告诉蓝斯中尉，我童年时在火车上的那段轶事——他一直就喜欢听有关父亲的故事。

可是等他回到房间来时，有一个从女狱来的狱卒跟着他。他说：“姓彭的囚犯已经完成审讯了，带她回囚房。”

那位年轻女孩立正致敬。正当我要踏出房门时，蓝斯中尉倾前身说：“在F号走廊时慢慢走。”

慢慢走？那是什么意思？那位狱卒在两旁都是铁门的通道中走得那么快，我得加快脚步才赶得上她。在我前面，一位作工的囚犯正把一个牢门打开了。我尽可能远远地跟在狱卒后面。我的心猛烈地跳着，那必然是碧茜的囚房——我知道！

我来到囚房门口，碧茜的背向着走廊。我只能看见她那头棕栗色的头发，整整齐齐地梳到脑后。囚室内另一个妇人以好奇的目光向走廊望过来。碧茜的头仍旧低着，在看她膝盖上的一件东西。但我看到了碧茜在舒城监狱里所布置的家。

真令人难以置信，也违反一切的逻辑，这间囚室竟显得十分可爱。我尽可能慢步移动。在那刹那之间，我的眼睛只能看到里面的几件东西。那些草织的垫子并没有堆在一起，而是各自卷起，靠着墙竖立着，好像一根根的小柱子，每柱子上都放着一顶女帽。一条女头巾也沿着墙挂着。几个食物包裹在一个小架上，摆得井井有条。我能想像碧茜在说：“那个红色饼干罐应放在正中！”即连在钩子上挂大衣的方式，也是别有它独特的风格。每一个袖子叠在另一件大衣的肩上，宛如一排正在跳舞的孩童——

“快点！走快点！”

我跳了一步，急急跟在那狱卒的后面。那只是匆匆一瞥，最多也不过两秒钟，但当我继续走完舒城监狱的走廊时，就似乎有碧茜欢愉的精神一直在陪伴着我。

****

整个早上我都听见开门与关门的声音，如今钥匙在我的门外嘎嘎地响了起来。一位极年轻的女狱卒，穿着一身崭新的制服跳了进来。

她尖声叫着：“囚犯起立致敬！”她眼睛睁得好大，而且不停地眨着。这个女孩显然对某件事或某个人怕得要命。

接着一个影子塞住了进门处，一个我从未见过的异常高大的女人踏进囚房来。古典美的身材，面孔与高度都宛如女神——不如说是一尊大理石的女神雕像。她的眼中没有丝毫的表情。

她用德语对那狱卒说：“唔！原来这里也没有床单！到星期五分给她两条床单，其中一张每隔两个星期换一次。”

然后那对冰冷的眼睛就在我全身上下打量着，正如她看我那张小床时的表情一样。“这个囚犯洗过几次澡？”

女狱卒舔舔舌尖。“约一礼拜一次。”

一礼拜一次！每个月一次才比较接近事实！

“以后每礼拜给她两次！”

床单！经常淋浴！难道狱中的待遇要从此好转了吗？这位新来的女狱长向前踏进两步。无需踩在小床上，她便可触及上面的灯泡。嘶的一声，我那红色玻璃纸做的灯罩就给撕了下来。她指着一盒苏打饼干，这是从娜莉第二次寄来的食物包裹中来的。

“狱中不许有盒子！”那个瘦小的狱卒用荷语喊着，声调中充满了怒意，好像这是狱中老早就有的定规。

我不晓得该怎么办，只好把饼干全倒在小床上。那个女狱长没有出声，但察言观色，我也看出她的意思，于是默默地把一瓶维他命丸和一小包薄荷糖也倒在小床上。

以前那个女狱长，时常用她沙哑的声音不住地吆喝斥骂，但这个新的女狱长则以一种令人心寒的静默驾驭一切。她又以手示意，叫那个女狱卒探手到睡褥底下去摸索。我的心几乎跳出喉咙。我还有几本剩下的宝贵福音书藏在那里。狱卒跪下来，伸手在褥下摸索。不知是因为她过于紧张，而没有仔细摸下去，或是另有一种更神秘的解释，她站起来时，手中并没有东西。

于是她们走了。

我麻木地凝视着床上乱七八糟的食物。想到当这个妇人到达碧茜的囚房时，一定会把里面的陈设打回原形，重新使它恢复成四壁萧条，只剩一张监狱小床的景色。我感到一股冷风吹进舒城监狱，充满了清除、整顿与杀戮的气息。

****

六月下旬的一天下午，这个高长笔直的妇人打开我的囚门，让蓝斯中尉进来。看见他我几乎失声向他热烈地打起招呼来，但他庄严的脸色，使我又把到了喉头的声音吞了回去。

他只简单地说：“到我办公室来，公证人来了。”

我们好像素昧平生的陌生人一样。我愚蠢地问：“公证人？”

“为了读你父亲的遗嘱。”他作了一个不耐烦的手势，显然这件小事搅扰了他已够忙碌的一天。“按照法律——宣读遗嘱时，家人必须在场。”

说完，他已经踏出囚房，朝走廊上走去。我笨拙地跑着，要赶上我旁边那个缄默妇人的步伐。法律？什么法律？打从几时起德国的占领政府关心起荷兰的法律手续来了？家人。家人必须在场……不，不要那么奢望！

到了院子的门口，女狱长回转身，依然身躯笔直，毫无表情地回到走廊上去。我跟在蓝斯中尉的身后，走入初夏午后耀眼的天空底下。他把第四幢小屋的门打开，让我进去。我的眼睛还未能适应里面的阴暗时，伟廉已经把我拉到他的怀里。

“柯丽！柯丽！我的小妹妹！”已有五十年他没有这样叫过我了。

如今娜莉的手臂也围过来，她的另一只手臂则紧抱着碧茜，好像借着她紧抱的力量就能把我们永远连在一起似的。碧茜！娜莉！伟廉！我不晓得该先叫谁的名字。文婷也在房间里——还有腓立。另外房中还站着另一个男人。等我最后抬头看他时，我认出他是哈林市的公证人。以前我们曾请他来过钟表铺，商谈一些法律上的事。我们彼此分开约有一个手臂的距离，大家你看我，我看你。最后不约而同地发问起来。

碧茜很瘦，而且面色苍白。但最令我惊讶的是伟廉的样子。他面部凹陷，脸色焦黄，而且显然时感痛苦。文婷告诉我，自从出狱以后，他就这个样子。当他还在舒城监狱时，挤在囚室里的八个人中，有两个就是死于黄疸病的。

伟廉！我受不了看他病得那个样子。我挽着他的手臂，贴近他站着，好叫我不必抬头看他，只是喜欢听他说话时，那个低沉起伏的声音。伟廉似乎不知道自己有病：他所关心的乃是吉儿。这个英俊的金发儿子在一个月前被捕了。当时他护送一位美国伞兵到北海岸去。他们相信他是给送上了最近开往德国的一辆囚犯火车。

至于父亲，他们晓得多一点关于他最后几天的事。他显然病倒在自己的囚室中，然后被车载到海牙的市立医院去。可是那儿没有床位，父亲就死在走廊上。由于找不到关于他的记录，又无法查询他的底细，医院当局便把这个无人认领的老人葬在义冢里。家人相信他们已鉴定了哪一座坟墓是他的。

我向蓝斯中尉瞥了一眼。我们谈话时，他背对着我们站着，两眼注视着那个没有生火的冷火炉。我迅速地打开娜莉与我初次拥抱时，塞进我手里的一个小包裹，那正是我跳着的心所告诉我的：一本圣经，一本袖珍型的全本圣经，藏在一个小袋子里，有一根绳子联住了，可以挂在颈项上，正如我们以前挂着的身份证一样。我迅速把它套过我的头，把那只小袋子拉到背上，藏在上衣底下。我甚至找不出话向她致谢：昨天在排队淋浴时，我将自己剩下的最后一本福音书也送了出去。

伟廉低声对碧茜说：“我们不晓得一切的详情，只晓得几天以后，看守贝雅古屋的士兵撤退了，换由警察看守。”他相信是第四天，哈林警局的局长设法派罗武和另一位我们自己的人去接班。他们发觉所有的犹太人都安全无恙，只是手脚麻痹，而且饿得发慌，后来他们都给送到新的地方去躲藏了。

我低声问：“现在呢？他们现在都好吗？”

伟廉低头用深陷的眼光望着我。他向来就不善于隐藏叫人难过的消息。“柯丽，他们都好——除了玛莉以外。”他说，那位年老的余玛莉有一天在市区的街道上走，结果被抓去了。她打算到哪里去？为何在大白天这样暴露自己？，没有人晓得。

“时间到了。”蓝斯中尉停止注视火炉，向公证人点点头。“可以开始进行宣读遗嘱。”

遗嘱很短，是个非正式的文件：贝雅古屋留给碧茜和我居住，没有时间的限制。不过，假如有一天这座房子或钟表铺要出卖的话，他晓得我们会想起他对我们弟兄姊妹一向一视同仁的心；末了，他以喜乐的心把我们交托在神的眷佑之下。

读完遗嘱，大家默默无声。忽然我们都同时低下头来。伟廉开声祷告说：“主耶稣，我们为这一刻在这位好心人的保护下，能同聚一起而称颂祢。我们怎能向他致谢呢？我们无能为力做任何事。主啊！容许我们与他分享我们从父亲那里承受下来的祝福，把他和他的家人也带到祢时常的眷佑当中。”

外面，一个狱卒的脚步声开始在碎石路上响了起来。


第十二章 武德营

“收集东西！准备撤退！把一切东西都放进枕头套里！”狱卒的喊声在长长的走廊上此起彼伏。

我站在囚室的中央，心情异常兴奋。撤退？那么——战局终于有了转变！反攻必然开始了！

我抓起枕头套，把以前放进里面的一束麦杆倒了出来。自从他们配给给我这个枕头套以后，这两个礼拜以来，这个粗糙的棉枕套成了我的宝贝：它保护我的头免受擦痛，又隔开了睡褥的臭味。虽然他们答应配给的床单一直没有送来，但有了这个枕套，那也不大相干了！

我用那双发颤的手把仅有的一些物品放进里面：那件蓝色的毛线衣和睡衣，如今前后都绣满了各式的图案；还有牙刷、发梳和一点点用草纸包好的饼干。我的圣经则一直放在小袋子里，挂在背上，只有读它的时候才取下来。

我穿上大衣，戴上帽子。两手紧紧地抓住枕头套，站在铁门旁。时间还早，盛早餐用的锡盘还在门上的架子上。叫我准备好撤退并花不了多少时间。

一个钟头过去了，我坐回床上。两个钟头，三个钟头都过去了。六月下旬的天气很暖，牢里开始热起来。我把大衣和帽子脱下来，摺好放在身旁的床上。

又过了许久，我两眼一直注视着蚁洞，希望我的小朋友们会出来作最后一次的访问，但它们没有出现。也许我在较早之前，在牢里走来走去把它们吓跑了。我伸手到枕头套里，拿出一块饼干，把它捏碎了放在洞口。但仍没有蚂蚁出现。它们都安全地躲藏起来了。

忽然我明白它也是一个信息，是我的邻居最后一次无言的交通。当我处于劣境中时，我也有一个躲藏之地。那就是耶稣自己，祂是我的岩穴。我把一只手指轻轻地按在那条裂缝上。

下午阳光在墙头上出现，慢慢地挪过囚房。突然走廊上起了一阵阵铿锵之声，囚门陆续打开了，砰碰地响个不停。“出来！快！全部出来！不许说话！”

我抓起帽子和外衣站了起来。

囚门发出尖锐的响声，随即打开了。“五人一排——”狱卒已经走到下一个囚房去了。

我走到通道上。整个走廊挤满了人：我从来没有梦想到这条走廊的牢房里关着这么多的女囚犯。我们大家互换眼色，以唇语默默地说：“反攻了！”这句无声的话像电流似的通遍了所有的女犯群中。反攻必然已经开始了！还有什么理由会令他们撤退囚犯，把监狱空出来呢？

但他们会把我们带到哪里去呢？我们向哪一方面走？不要去德国呀！亲爱的耶稣，不要去德国。

命令下来了，我们推推挤挤地朝着漫长、阴森的廊子走下去，个人手中都拿着一块枕头套，里面放着自己的东西，枕头套的下面都是鼓鼓的。终于我们来到监狱大门后那块宽敞的院子里，我们又在那里等了许久。但这次的等候比较舒服了，因为有下午的阳光照在我们的背上。在右方远处我看见男犯人的行列。可是尽管我伸长颈项，却始终看不见碧茜在哪里？

终于那扇巨型的狱门朝里面打开了，一队灰色的运输车驶了进来。我被赶上第三部车子里。车上的座位都已经拆掉了，玻璃窗也被漆上颜色。汽车开始发动，车身震动得很厉害，但我们站的那么挤，没有人能倒下来。当汽车停下来时，我们来到城外某处的一个运输站上。

我们再次排队，守卫的声音因紧张而显得尖锐。我们必须头部向前，两眼向前望。在我们后面，我们可以听见汽车抵达，然后又隆隆地开走了。虽然还是白天，但我饥肠辘辘，我晓得早已过了吃晚餐的时间。

就在我前面的左边，在最新抵达的一批囚犯中，我瞥见一个栗色的发髻，是碧茜！不管怎样，我要设法挤到她那里去。如今我不再求白天快快过去，乃是求神叫我们留在原处直到天黑。

六月漫长的白天终于慢慢消逝了。天空起了雷鸣，雨点落了下来。终于一列没点亮灯的长火车厢慢慢从我们前面的铁道上滚了过去。车厢轰地一声停下来，接着又向前滚了几尺，又停了下来。不久，火车开始往后退，约有一个钟头的时间，火车就这样时而向前，时而后退。

等到登车的命令下来时，天已漆黑。一队队的囚犯向前移动。守卫们在我们后面吆喝咒骂：他们显然也为一次要运载这么多的囚犯变得神经紧张。我拐弯抹角的向左边挤去。人们的手肋和肩膀挡住了我的去路，但我仍蜿蜒地挤过去。在火车的踏板上，我伸手抓住了碧茜的手。

我们一齐爬上火车，在拥挤的车厢里一齐找到座位，也一齐流出感激的眼泪。在舒城监狱的四个月，乃是我们五十三年来第一次的分离：现在只要有碧茜在我身旁，我就有勇气承受任何的厄运。

这一长列载满囚犯的火车，在车站上又停留了好几个钟头。但对我们俩人而言，时间似乎在飞逝，因为我们彼此有那么多的事要互相倾诉。碧茜告诉我与她同室的每位囚犯，我也告诉她我狱中的小伙伴和那个小洞，它们如何在紧急的时候，躲入里面藏身。正如往常一样，碧茜把她所有的东西都送给别人了。连娜莉偷带给她的圣经，也被一卷卷地撕下来分给人。

大约是清晨两、三点钟的样子，火车终于开动了。我们把面孔紧贴着玻璃窗，但看不见光，月亮也给乌云遮住了。现在每个人最关心的是：我们是去德国吗？有一次我们隐约地看见一个尖顶，碧茜认为那必然是德福特镇上的大教堂。约有一个钟头以后，火车的声音有了变化：我们正跨过一座木架桥，桥委实很长……过了好几分钟，我们都还未到达桥的另一端。碧茜与我互换了一个眼色，那必是慕迪克大桥！那么我们是向南走，不是向东到德国去了，乃是向南部的卜拉班驶去。那夜我们第二次流出喜悦的眼泪来。

我头靠在座位后的木板上，闭上了眼睛，回想许多年前另一次坐火车到卜拉班去的光景。那时每当火车摇晃得厉害时，妈妈的手便紧紧握着父亲的手。那时，也是六月——我们去听伟廉第一次的讲道。我又回到那幢牧师住宅后面的花园里，回想到卡莱……

我必然睡着了，梦中又回到另一次六月的旅行。因为当我睁开眼睛时，火车已经停了下来。有人大声吆喝着，叫我们移动：快点！走快点！一种刺目的光线照在车窗上。碧茜和我跟着别人蹒跚地踏下铁制的梯级，下了火车。我们似乎正停在树林中间。从四面八方的树上照过来的灯光，映射出一条粗疏的通道，道路两旁站着携枪的士兵在守着。

在守卫的呼喝声下，碧茜和我开始在枪管中间的通道中走过去。“快点！排齐！赶上去！五人一排！”碧茜的呼吸变得急促而困难，但他们仍吆喝着叫我们走快一点。这里刚下过大雨，地上有许多很深的水坑。我们前面一个白发妇人踏出路旁，为了闪避一个水坑，旁边的士兵竟用枪托击打她的背。我把碧茜的枕套和我的抓在一起，用另一只手臂穿过她的手臂，拖着她一起走。

这恶梦般的行程约有一英里多长。最后我们来到一排铁丝网围住的木造营房。我们进了一间营房，里面没有床，只有长台和设有靠背的长板凳。碧茜与我都精疲力尽，倒在其中一张长板凳上。在我的臂下我能感觉到碧茜的心跳得极不正常。头伏在长台上，我们筋疲力竭地睡着了。

当我们醒来时，阳光已经从营房的窗子上射了进来。我们又饿又渴。自从昨天早上在舒城监狱中吃了早点后，至今没有吃喝过什么。但营房里一整天也没有守卫或官员出现过。直到将近黄昏的时候，才有一群监狱工人带来一桶热腾腾的食物，我们狼吞虎咽地把那些浓郁的东西吃了下去。

我们就这样在这里住了下来。我们晓得这营房叫武德营，是根据最靠近的一个村庄命名的。舒城的监狱乃是一个荷兰正式的监狱，但武德营则是德军临时建筑的一个集中营，专门为拘留政治犯之用。我们还未进到集中营的正营，只是留在营外的检疫站。我们最大的难题就是终日无所事事，大家沿着一排排的长桌子挤在一起，却无事可作。看守我们的狱卒仍是在舒城监狱走廊上巡回的那群年轻妇人。当我们被拘留在上了锁的囚房中时，她们的人数足够应付我们，但在这儿她们却茫然若失。她们唯一用来维持秩序的手段就是口出污言，而且施行集体惩罚。许多时候，整营的人被罚只配给半份食物，令全营立正点名，或者罚大家二十四小时内不许说话。

监视我们的人当中，唯一没有出言恐吓或高声咒骂的，就是舒城监狱来的那位个子很高，默不作声的女狱长。在第三天天亮之前点名时她在武德营出现了。立刻好像有一种威严抓住我们这个反抗和规律不整的队伍。队伍立刻排得整整齐齐，各人也都乖乖地把手放在身边。当她那对冰冷的蓝眼睛向我们扫视过来时，全营立刻变得鸦雀无声。

我们暗中给她起了个绰号：“总司令”。在一次长长点名当中，我们桌上一位怀孕的妇人晕倒过去，头撞到板凳的边缘。总司令却仍能声色不变地继续点名。

我们留在武德营外整整两个礼拜。一天早晨点名时，碧茜和我以及另外十多个人奉命出来。当其他的人都解散以后，总司令分给我们各个人一张打字机打好的表格，叫我们在九点时呈交给行政营的官员。

在粮食部工作的一个人，他是正营来的一位长期犯人——在给我们舀早餐时向我们低声微笑说：“你们自由了！那些粉红色的表格表示你们被释放了！”

碧茜和我以不信的眼光注视着手中的纸张。自由了？自由离开？自由回家？其他的人挤在我们四周，向我们道贺、拥抱我们。从舒城监狱来的几个犯人，原是与碧茜共居一囚室的毫不愧赧地哭了起来。把她们撇在后面是何等残忍的一件事啊！

我们告诉她们：“战争必然快要结束了。”我们把枕头套里的东西倒了出来，仅有的一点东西分给那些还要留在集中营里的人。

还差很久才到九点，我们已经站在行政营的那间大木房前等候了。终于我们被召进里面一间办公室。交出表格、检验、盖章，再交给一个守卫。我们跟着他沿着走廊走到另一个办事处。一连好几个小时，审查的手续一直这样继续下去，我们从一个办公处被送到另一个办公处，由不同的官员审问、打指模。同一组的囚犯愈来愈多，直到后来约有四五十人排队站在一排锚型的铁丝网旁边，网上装着倒钩。铁丝网的另一边是一片白桦木，我们头上则是卜拉班蔚蓝的天空。我们原也该属于那宽广的自由世界的。

我们再进了另一个营房，里面有一排的桌子，女职员们坐在桌子后面。在其中一张桌子前面有人交给我一个黄色的纸封口袋。我把里面的东西倒了出来，不能置信地望着我的阿平纳表、妈妈的戒指，甚至我的荷兰纸币也在里面。自我抵达舒城监狱的那一夜，我就没有见过这些东西了。钱……可是这是到外面买东西和坐街车才用得着的。我们也可以用这个钱到火车站去买票：请给我两张到哈林的车票……

我们沿着一条通道走着，两旁堆着一捆捆卷起来的有倒钩的铁丝网。我们穿过一道宽阔的门，进入一个广场，里面有一幢矮矮锡皮屋顶的营房。在那里大家再排队等待，从一张桌子挪到另一张桌子。可是这集中营和其中的一切手续，对我来说，已经无关紧要了。

终于我们站在一个极高的柜台前，一个年轻的男职员说：“把一切私人物件放在写有‘C’字的窗口上。”

“但他们刚把那些东西交还给我！”

“手表、钱包、和首饰……”

像没有自由意志的机器一样，我机械地把手表、戒指和纸币交进那个小小镶有铁栏杆的窗口里。一个穿制服的女人把那些东西拨进一只铁盒里。“走开！下一个！”

那么——我们不是要被释放吗？在这座建筑物的外面，一位面色红润的军官叫我们排成两个纵队，指挥我们走进一个宽阔的操场。广场一边的尽头有一队头发剃光、身穿条纹套裤的男犯人在锄地沟。那么这是什么意思？叫我们整天排队等候，这究竟是什么意思？碧茜的脸色因疲倦都变成灰色。当我们在行进时，她的步履踉跄。

通过另一层铁丝网，我们来到一个院子里，三面都是水泥的建筑物。一个穿着军人披肩的年轻女子在等着我们。

那个面色红润的军官吆喝着：“犯人止步！女士，请给这些新来的犯人解释地穴的作用。”

那个女子开始用博物馆中女向导那种索然无味的口音开始说：“地穴是给那些不守营规的人住的地方。虽然小一点，但还舒服：大概有存放运动衣的橱柜那么大。为了加速教育的过程，两个手必须绑在头上……”

正当那种阴森可怕的叙述在继续下去的时候，两个守卫从地穴那边出来了。在他们中间托着一个像男人样子的躯体。他必然还活着，因为他的脚还能动，但看情形是不由自主地移动。他的两眼凹陷，头向后仰。

那个女人望着那边，然后以同样无精打采的语气说：“看样子，不是每个人对地穴都懂得欣赏。”

当我们再奉命继续前进时，我紧紧抓住碧茜的手臂，并不是要扶住她，乃是要使自己也得到一点支持的力量。这种残忍的事，正是父亲那只沉重的行李箱。实在叫人难以领悟、难以忍受。天父啊！求祢为我担当。

我们跟着那个军官走在一条宽阔的街道上，两旁都是营房，我们在其中一个灰黯、毫无特征的陋舍前面停了下来。一整天漫长的站立，等待和希望如今终于告一结束：我们只是来到武德营的正营。

这间营房与我们早晨离开的那座并无不同，只是里面除了桌子和长板凳外，还有许多叠架床。我们仍旧不许坐下，还有最后一次的等待。一个女狱长正在极细心地核对一张名单，审查我们的文件。

我不禁哀号起来：“碧茜啊！还要多久呢？”

“也许很久，很久。也许还要好几年。可是还有什么更好的方法来消磨我们的生命呢？”

我回头瞪着她：“你在说什么？”

“这些年轻妇女。那个在地穴那边的女人。柯丽，如果人能够被教会了去恨人，他们也必能被教会去爱人！你我必须找出办法去教她们爱人，不管要花多么长的时间……”

她继续说下去，在心情与兴奋中几乎忘了放低自己的声调。我慢慢才体会到她是指着那些看守我们的女卫兵而言。我向我们前面桌旁的女狱长瞥了一眼，只看见一套灰色的制服和有帽沿的军帽，但碧茜看见的则是她里面那个受伤的灵魂。

我再次思想，我这个姊姊究竟是怎么样的一个人？……她究竟是走在怎么样的一条道路上？我自己呢？我只是在这个现实的尘世上步履维艰地追随在她左右而已。

****

几天以后，碧茜和我奉命工作。女狱长瞥了一眼碧茜灰白的脸色和脆弱的身体，然后以鄙视的手势把她挥进营房里去。在那里，那些老弱的犯人则做补缀犯人制服的工作。在武德营，女犯人穿的是蓝色的套裤，裤管两边镶缀一条红色的薄边。很实用，也很舒服。我们欢迎这种改变，因为自被捕时起自至今，我们一直穿着自己原来的那身衣服。

显然我看来还够强壮，可以做苦工；于是我奉命到腓立斯工厂报到。所谓“工厂”原来也不过是集中营中另一个大的营房而已。尽管时间还很早，屋顶上的沥青已经在七月灼热的太阳下晒起泡了。我跟着守卫进入大屋子里，那儿有数百男女坐在用长木板制成的桌子旁边，桌上堆满了数以千计的收音机零件。两位官佐，一男一女，在长板凳中间的通道上来回巡逻，犯人都弯腰在忙着工作。

我被分派在营房前房的一个长板凳上。我的任务是量玻璃杆，然后按照长短的程度分列成堆。那真是枯燥乏味的一项工作。从屋顶反射下来的热度好像重物似的压在我头上。我渴望与两边的邻人至少交换一下姓名和来自哪一城镇，但这间大营房里唯一的声音，就是金属零件的叮当声和两位官佐走路时，皮靴所发出的咯咯声。他们来到我座位对面的门口。

那位军官用德语对一个个子高瘦、剃光了头、身穿条纹制服的人说：“上周产量增加了，为此你应受褒扬。不过上头仍旧埋怨说，有些电线装配不良，素质方面也当求改进。”

那位剃光头的人作了一个抱歉的手势，低声说：“军官先生，如果能多配一点粮食，事情就好办多了。自从削减粮食配给以后，我也看出不同来。他们变得昏昏欲睡，也很难集中注意力……”他的口音使我想起有点像伟廉的口音，既低沉，又文雅。讲得是上好的德语，只是稍微带一点点荷兰口音。

“那么你就得设法弄醒他们！叫他们想到刑罚！如果在前线打仗的士兵也只分到一半的粮食，那么这些懒骨头……”

那位女军官恨恨地白了他一眼，于是他把说到嘴边未完的话吞了下去。“呀！那是——我当然只是举例而言。前线战士减粮的谣言自然不是真的。所以！我要你负全责！”说完两位男女军官一齐大踏着步子走出了营房。

这位任工头的囚犯站在门口有一刻的时间目送他们离去。他慢慢举起左臂，然后放了下来，很响亮地在身旁拍了一下。这间寂静的大厅立刻喧闹起来。有人从桌子底下拿出写字纸，书本、织针和毛线，也有饼干罐等。大家开始离开座位，在房间各处，聚成小组，尽情地聊天。有五六个人朝我围了过来，问我是谁？从何处来？是否晓得有关战争的消息？

大约半个钟头以后，这位工头开始提醒我们，还有一天生产的额量要完成。于是人们又慢慢地归回自己的座位，开始继续工作。我得悉这工头的名字叫巫曼。他原是一间罗马天主教男校的校长。在我报到后的第三天，他来到我工作的座位上。他听人说，我曾追踪整个营房的装配线索，要查看我所分类的那些小小玻璃杆究竟是要派上何等用场。他说：“你是第一个妇人对我们这里所制造的东西表示兴趣的。”

我说：“我是很有兴趣，我是个钟表匠。”

他望望我，似乎对我有了新的兴趣。“那么我有一种工作你必然会喜欢的。”他把我领到这间大房的另一端，那儿的工作是把全营房各组所汇成的东西，最后接上开关。那是复杂且需准确的工作，不过并不像修理钟表那么难。巫曼先生说得不错，我对这份工作确实很有兴趣。这也帮助我使那一天十一个小时的工作时间过得快一点。

不仅对我，就是对腓立斯工厂的全体犯人而言，巫曼的举止都好像是一位仁慈的长兄，而非一个监工的工头。我常见他不停地在他手下的数百人中走动，给他们提供意见，说几句鼓励的话，为那些疲倦的人找一份容易的工作，又给那位坐立不安的人分配较难的工作。我们在武德营中住了一个多月以后，才听说在我和碧茜抵达此地的那个礼拜，他那二十岁的儿子就是在这个集中营里被枪毙的。

从他对我们各人的关怀和眷顾上，我们丝毫看不出他个人曾经历过任何悲剧的痕迹。最初的几个礼拜，他常常在我工作的地方停下来，主要不是要检查我的工作，而是垂询我的心情。但最后他的目光终于不得不落在我前面一排排接好了的电开关上……

“亲爱的钟表女士！你忘了是在为谁工作吗？这些无线电收音机是安装在他们的战斗机上的！”然后他会弯下腰来把装好了的电路拉一拉，或把一只小小的真空管扭一扭。

“现在再焊回去，但要故意把它装错了。还有不要做得那么快！你已超过一天的额数，而现在时间还不到正午。”

午餐的时间该是一天中最好的一段时间，如果我能与碧茜在一起的话。可是腓立斯工厂的犯人总要到下午六点放工以后才能离开场地。午餐时，在厨房工作的犯人会将大桶的粥拖进来。这粥是用麦和青豆煮成的，毫无味道，但颇富营养。显然最近粮食的配给减少了，可是这里的食物还是比舒城监狱来得好，也较丰富。那儿根本没有午餐供应。

吃过午餐以后，有半小时的时间，我们可以自由地在工场里散步。呼吸新鲜空气，晒一晒卜拉班城艳丽的阳光。多数的日子，我会在铁丝网旁边找一块地方，躺在温暖的地面上睡觉(我们每天清晨五点就起来点名了)。阵阵的凉风会把集中营周围农场上那些清香的夏天气息吹过来；有时我也会梦见卡莱与我手携手地在乡村小道上散步。

黄昏六点时，又会再点一次名，然后大家排队归回自己睡觉的营房。碧茜时常都会站在营房门口等我。每天晚上我们都觉得好像已过了一个礼拜一样的长久，因为我们有好多的话要互相倾诉。

“你知道，那个坐在我旁边的比利时男女吗？他们今天中午订婚了！”

“希瑰夫人——那一位孙女被带到德国去了的太太——她今天邀请我与她一同祷告。”

有一天碧茜的新闻真正地影响到我们。“今天一个从欧米罗来的女子转到我们缝纫组来了。当我介绍自己的时候，她说：‘又是一个！’”

“她这话是什么意思？”

“柯丽，你记得我们被捕的那一天，我们钟表铺来了一个人？那天你病了，我得去弄醒你。”

我当然记得很清楚。我记得那对浮游不定的眼睛，和肚子里那股不安的感觉，那显然不是来自发高烧的缘故。

“显然全欧米罗的人都认识他。他从德军占领荷兰的第一天起，便替纳粹秘密警察工作。他检举了这位妇人的两个弟兄，告诉敌方他们在为反抗军工作；最后又检举了这个妇人和她的丈夫。”当欧米罗的人终于起来对付他的时候，他便到哈林市来，与魏灵士和甘田合伙，狼狈为奸。他名叫傅格源。

那个名字立即在我心中激起一团怒火。我想到父亲临终前的几个钟头，躺在医院的走廊上，孤单一人，且又神智昏迷。又想到我们的地下工作必须突然停止。还想到余玛莉如何在街上走路时被捕了去。我晓得如果当时傅格源站在我的面前，我会杀掉他。

碧茜从套裤底下取出一个小小的布包，递过来给我，但我摇摇头拒绝了。在白天，碧茜保存着这本小圣经，因为在她的营房里比我在工厂里有更多的机会读圣经、并教导别人圣经上的话。晚间在我们的叠架床旁，我们举行秘密的祷告会，人通常都是挤得满满的。

“碧茜，今晚你领祷告会，我头痛。”

其实我不仅头痛，一想到那个把我们害得这么惨的人，我全身都感到痛楚。那夜我睡不着。第二天在工场里，对周围的谈话也是听而不闻。到了周末的时候，我的心灵与身体都达到极其憔悴的地步，以致巫曼先生在我的桌旁停下来，问我是不是有什么事不对了。

“不对？是的，有一件事十分不对！”我把二月那一天上午所发生的事尽情地倾诉。我心里迫切地想要把傅格源如何出卖自己国家的事告诉巫曼先生，也告诉荷兰全国的人。

但一直令我不解的是碧茜的态度。她受过我所受一切的痛苦，然而她心中却似乎没有一点烈怒的重负。一天夜里，我晓得我的辗转反侧，必然也使她睡不着，(当时，我们三个人共睡一张小床，本来就很拥挤的集中营，如今更挤了，因为每天都有新来的囚犯。)我低声说：“碧茜！你对傅格源的座位完全无动于衷吗？他不令你难受吗？”

“柯丽呵！是的，我当然难受。自从我又听到他的名字后，我便极难受——每次想到他，我就不得不为他祷告。他现在必然十分痛苦！”

有很长的时间，我默默地在这间巨大阴沉的营房中躺着。耳中听着数百名妇女的鼾声和小床上辗转反侧的声音，心中不禁十分烦躁。我似乎觉得，我这位与我共度一生的姊姊必然是属于另一个世界的人物。她是不是想以温柔的方式告诉我，我自己与傅格源一样有罪？我岂不是与他一样在无所不见的神面前同样都犯了杀人罪吗？因为我用我的心和我的舌头杀了他。

我面向那粗糙的被褥，低声祷告说：“主耶稣，我饶恕傅格源，正如我需要祢的饶恕一样。我大大地陷害了他。如今我求祢赐福给他和他的家人……”那一夜是自从我第一次听到这位出卖我们的人的名字以来，仍能睡得十分香甜的一夜，直睡到第二日清晨起床号响了才醒过来。

****

武德营的日子是好坏参半，早上点名的时间通常都很长。只要有人轻触营规，例如哪一个囚犯晚间点名时迟到了，那么第二天早晨，全营的人都要被罚在早上四点，甚至有时三点就要起床点名，并且要被罚站立直到我们腰酸背痛，腿脚抽筋为止。但夏天的空气很暖，凌晨雀鸟的鸣唱也给我们带来了不少的生气。慢慢在东方，会有一轮红日徐徐升起，把卜拉班的天空照得鲜艳夺目。碧茜和我总不自禁地互相紧握着手，默默欣赏这大自然中的美丽奇景。

五点半，我们吃黑面包，喝那又热又苦的“咖啡”，然后大家排队到各人的工作场所去工作。我颇喜欢通往腓立斯工厂的那段路。其中的一段，我们是沿着一个小树林走，中间只有一片铁丝网隔着。树林那边，晨露在阳光下闪闪发光，有如一粒粒的珍珠，真是美丽极了！我们也必须经过一段男人集中营的地带。我们这一组中，很多人会伸长了颈项，蹬着脚跟，想在一排排剃了光头，穿着条纹套裤的男人群中，认出自己的丈夫或儿子来。

这又是武德营里的另一个矛盾：我每天都为能重新与人群为伍而献上感谢。但是我在被单独监禁时所不曾认识的是，当你与人群在一起时，你也必须分担他们的忧伤。我们大家都与那些有丈夫关在武德营中的女人一同受苦。在男营那边，刑罚要比这里重；常常听到有枪毙的事。每天一排的枪声，就要引起一阵焦虑的耳语：这次又是多少人呢？被枪毙的又是谁呢？

坐在我旁边工作椅上的妇人，乃是一名热心的共产党员，她名叫傅露。她和她丈夫被捕之前，已经设法把两个孩子托给朋友照料。但她日夜思念着他们，又为她丈夫担忧，因他患有肺病。他在腓立斯工厂旁边的绳索部门工作。每天中午他们设法隔着铁丝网交换几句话。虽然她在九月要生第三个孩子，但她仍每天都把早餐的面包留下来，到中午与丈夫会面时，穿过铁丝网传给他。我觉得她瘦得可怕，尤其对一个怀孕的女人来说。有好几次我把我早餐的面包分一点给她，但她把这一点也留下来给她的丈夫。

尽管我们有忧伤和焦虑——在那里没有人没有这两样的——但在腓立斯工厂里也有喜笑的时候。有时有人出来扮演那位大模大样、傲慢无礼的陆军少尉。有时我们做捉迷藏的游戏。当一个人哼起一首歌时，也会有人此起彼伏地随声附和，直到——

“厚云——厚云！”这个信号可能由任何一个面向窗口的座位发出来。这幢营房建筑在腓立斯场地的正中，任何一位管理营地的官员要到工厂里来，他一定要横过一段空旷的地带。信号一发出，顷刻之间，各人便会各归各位，唯一剩下的响声就是无线电机器零件发出的叮当声。

一天上午，当大家正忙着传递暗号时，一个身手十分敏捷的女监工踏进门来。她向里面望了一眼，异常愤怒，面色涨红，真像“厚云”一样。她尖声大骂，闹了足足一刻钟，然后罚我们中午不准到外面去散步。这事以后，我们采取了一个比较中立的信号：“十五”。

“我装好了十五个针盘！”

在漫长炽热的下午，嬉戏和谈话慢慢停止，大家各自坐下凝思。我在桌旁刻下月日直到九月一日。这日子并非是官方定下的日子。傅露夫人偶然一次说及，通常犯了偷窃粮食配给证的犯人，刑罚是六个月。如果那是我们的罪状的话，加上我们在舒城监狱的刑罚，那么九月一号该是我们开释的日子！

一天晚上，我以胜利的语气，宣告八月已经过了一半时，碧茜警告我说：“柯丽！我们不能肯定。”

我心中有一个感觉，这个日子对碧茜而言，并无关紧要。我望着她坐在小床上，赶在熄灯前，为我缝好套裤上的一条裂缝，就像当年她在贝雅古屋的餐厅中，坐在灯下为我们缝补完全一样。碧茜的坐姿也十分特别。看来她好像是坐在一张高背椅上，而前面脚下铺着的是地毯，而不是坐在一张铁床上，脚底踩着光秃秃的松木地板。当我们到此后的第一个星期，碧茜已经在她的套裤上安了额外的扣子，这样她好将领口在她喉头扣紧。只要把这件事办好，我感到她已经能心满意足地住在武德营，为那些从未听过圣经里面的话的人读圣经，正如她在贝雅古屋的小走廊上为那些饥饿的人分派热汤一样乐意。

至于我自己；我则一天过一天，更迫切地等待九月一号的来临。

****

但忽然之间，我们好像不必再等那么久了。谣言纷纷，爱玲公主的军队已经到了法国境内，正向比利时进军。这一旅军队乃是在荷兰抗战五日之后，撤往英国的荷兰军队的一部分。如今他们正前来收复失地。

那些守卫显得十分紧张。点名的时间更是令人受罪。那些年老和病了的犯人，只要在点名时来得稍微慢点，便遭受无情的殴打，甚至“红灯队”也开始受惩戒。这些年轻女子通常是囚犯中唯一能享受特别优待的一群人。她们多数都是来自阿姆斯特丹的妓女。她们入狱不是因为她们的职业——卖淫当时被誉为一种爱国行动——乃是因为她们给德国士兵们传染性病。通常在男守卫面前，她们总是表现一种大胆而轻佻的态度。但如今连她们也得排在笔直的队伍里，罚站好几个钟点。

枪毙囚犯的枪声也愈来愈常听到了。一天中午休息的时间已过，回工厂的铃声响了起来，但傅露夫人没有出现。从明亮的阳光下回到光线不足的工厂里，通常总要一段时间，我的眼睛才能适应过来。慢慢地我看见那一大块黑面包仍留在她的空位上。她的丈夫不在了，留下的面包也没有人吃了。

在希望与恐怖中，我们一天又一天的等待。我们每天都生活在谣言之中。有时人们谣传荷兰的反攻部队已经越过荷兰的边界。后来又传说反攻部队给消灭了。也有人说反攻部队一直没有登陆。那些以前从来没有参加过我们床边秘密祷告会的女人，如今也都靠拢前来，要求从圣经中获得异兆和预言。

九月一号的早上，傅露夫人生了一个女孩，但只活了四个钟头。

几天以后，我们给远处的爆炸声惊醒了。离点名哨声响起的时间还有很久，但全营的人都已经起来了，在床榻间摸黑转来转去。会不会是炸弹呢？还是炮声？反攻部队必然已经抵达卜拉班城了。很可能他们今天就会来到武德营！

守卫们来到以后，他们的疾言厉色与出言威吓都没有吓到我们。人人归心似箭。每个人都在谈她回家以后第一件要做的事。碧茜说：“家中所有的盆景必然都死光了。但我可以从娜莉那边再移植一些过来！我们要洗窗子，好让阳光照进来。”

在腓立斯工厂里，巫曼先生试着使我们安静下来。他说：“那些不是炸弹，也必然不是枪炮声。只是德国人自己炸毁东西的声音。他们也许在炸毁桥梁。那可能表示，他们已预料敌人会来进攻，但对方的军队并没有到。也许还要等好几个星期呢！”

他的解释使我们颇感沮丧。但爆炸声却愈来愈近，我们的希望也越来越高。如今爆炸声十分接近。我们的耳膜都给震痛了。

巫曼先生在长室里大声喊着：“下巴放松，把口张开，免得震破耳膜。”

午餐是在室内吃的，门和窗子都关起来。我们又工作了一小时——倒不如说是在长椅上又坐了一小时，因为没有人能工作——忽然我们奉命回到宿舍去。在这紧张的时刻，许多妇女跑到铁丝网旁与她们在腓立斯工厂旁边工作的丈夫与爱人隔着铁丝网紧紧地拥抱在一起。

碧茜在营房外面等着我。“柯丽！反攻部队来了吗？我们自由了吗？”

“不，还没有。我也不晓得。呵！碧茜，为什么我那么害怕？”

男营那边，扩音器里响起点名的信号。我们这边没有命令下来，因此大家都漫无目的地在外面徘徊，耳中听着不知所以的声音。男营那边的扩音器里报着男人的名字，但因相隔太远，听不清楚是谁。

忽然一种疯狂的恐惧抓住了正在等待中的妇女。两边宽阔的营地都笼罩着一种死亡的寂静。扩音器已经不再发声。我们无言地交换眼色，没有人敢呼吸。

接着来福枪声响了。我们周围的妇女开始哭泣。又来一排枪声。接着第三排的枪声。有两个小时的时间，枪毙犯人的事继续进行着。有人统计，那一天他们共枪毙了七百多个男犯人。

那夜，在营房里大家都睡得很少。第二天早晨也没有点名，大约清晨六点，我们奉命收拾自己的东西。碧茜和我把我们的东西放进从舒城监狱带来的枕头套里，牙刷、针线，一小瓶红十字会送来的维他命油(Davitamon Oil)和娜莉寄来的蓝色毛线衣，这些也是十个星期前我们离开营外的检疫站时随身带进来的一点东西。我将那本放在袋中的圣经由碧茜背上移到我的身上。她那么瘦，那本小圣经在她的两肩中隆了起来。

我们整队来到一片空地上，在那儿有士兵把毛毡从敞开的卡车后面传下来。当我们排队通过时，碧茜和我领到两张美丽柔软的新毛毡。我的那一张是白色的，有点蓝色的条纹；碧茜的则是一条白色的，带有红色的条纹——显然这原是一些有钱人家的东西。

正午左右，我们开始离营。我们通过营地里那些单调乏味的街道，经过地穴，又走过用纵横交错的铁丝网围成的空地，最后来到那条穿过树林粗糙的泥路，也就是六月那个下雨的晚上，我们颠簸走过的那条路。碧茜紧紧地挽着我的手臂。她呼吸困难；每次要走远路，她就会这样。

“开步走！快点！加快脚步！”

我将手臂穿过碧茜的肩下，半托着她走完最后四分之一里的路程。我们终于来到路的尽头了，大家排队面对着那里唯一的一条火车轨道。至少有一千名以上的妇女，摩肩接踵、密密麻麻地站着。远方男犯人也一样排队站着。在秋阳之下，剃光了的头闪闪发光，实在无法分辨谁是谁。

起初我以为火车还没有到，后来才发现这些停在我们面前轨道上的货车，就是用来装载我们用的。男人已经开始被赶上车，大家沿着车边撑登上去。我们看不见车头，只见这排细小高轮的欧洲货车正向两边同时伸延过去。车顶上，每隔不远便架有一架机关枪。有士兵沿着铁轨走，在每个车厢前停下来，将滑动的车门打开。我们前面也出现了一个门开着的漆黑车厢，女犯人开始向前挤。

我们紧紧地抓住毛毡和枕套，随着人潮开始向前涌去。碧茜的胸腔在经过那段急行军之后，仍旧不规则地起伏着。我得把她从火车旁由后向前推，托她上去。

起初在这漆黑的车厢里，我看不见什么。后来在车厢的一角，我看见一堆高低不平的东西，那是一堆面包，好几打平扁的黑面包被堆在一起。那么这显然是一个长途旅行……

车厢里开始拥挤起来。我们被推得背靠板壁。其实这节车厢只能容三、四十人，但士兵仍在推女犯人上车，边推边骂，还用枪托打她们。车厢中间的人给挤得尖声大叫，但仍旧有人挤了进来。直到车厢里塞进八十个女人以后，车门才重重地关上了。然后我们听见门上锁的声音。

有人哭起来，很多人晕了过去。不过因为车内挤得水泄不通，已经晕倒的人也都仍是站得直挺挺的。正当挤在中间的人即将窒息或被踏毙的时候，我们想出了一个解决的办法。大家半坐半躺，用腿互相夹着对方的身体，好像一队滑雪橇的人一样。这样大家总算都能坐在车厢的地板上。

“你晓得我为什么感谢吗？”碧茜温柔的声音在这挤得令人发疯的车厢里响了起来，令我愕然不知所对。“我感谢神，父亲今天已在天上！”

父亲！是的！父亲呵！我为何竟为你哭泣呢？

温暖的阳光照在停着不动的火车上，挤满人的车厢温度渐渐升高，空气也变得十分污浊。在我旁边有人用力从这古老的木车厢壁上拉一根铁钉，终于铁钉给拉出来了。于是她用那枚铁钉把墙上那个小洞再挖大。其他挤在车厢旁的人也学会了，都照样做了起来。不一会儿，小量的新鲜空气开始在我们周围流通起来。

过了好几个钟头之后，火车才突然轰动了一下，但又立刻停了下来，接着又慢慢向前爬。那天剩下的时间和晚上都是这样。停停，开开，摇摇，碰碰。有一次轮到我在透气孔上呼吸时，我看见在月光下，修铁路的工人扛来一段扭坏了的铁轨，前面的铁轨必然坏了。我把这消息传出去。也许他们无法修复那段铁轨。也许当反攻部队抵达时，我们仍旧在荷兰。

我的手摸到碧茜滚烫的额头。那位两腿夹住我的“红灯女郎”把自己缩得更紧了，好叫碧茜能在我膝盖上躺下来。我自己也不时的假寐一下，头则靠在后面那位好心女郎的肩膀上。有一次我梦见大风大雨，冰雹打在贞苏姨妈的窗子上。张开眼睛，果然在下冰雹，我能听见冰雹击在车旁的响声。

如今每个人都醒过来，彼此交谈着。又是一阵冰雹。接着我们听见火车上机关枪开火的声音。

有人大声喊起来：“那是子弹，他们在袭击这辆火车了。”

我们又听见那响声，好像小石子打在墙上。机关枪在回响。难道反攻部队终于逼近我们了吗？最后枪声停止了。约有一个小时的时间，火车一直停着不动，然后才慢慢地向前爬行。

凌晨的时候，有人喊着说，我们正穿过荷兰边界上的恩穆里城。

我们终于被送到德国来了。


第十三章 赖文集中营

又经过了两个令人难以置信的白天与黑夜，我们终于被带到这个我们所惧怕的国家的心腹地带来。偶然也会有一节面包在大家手中传来传去，各人掣下一小块充饥。只是车上连最基本的卫生设备也没有，车厢内空气污浊、臭气熏人，因此也很少有人真正能对食物下咽的。

慢慢地比挤迫和肮脏更可怕的事临到了，每个人心中唯一的念头就是：找水喝。有两三次，当火车停下来时，车厢的门被打开了几寸，有一小桶的水会传了进来。但我们已变成野兽，不能计划，也毫无秩序。那些靠近门口的把水都喝光了。第四天的早晨，火车终于停了下来。车门大开，我们好像婴孩一样，手脚并用，爬到门口，滚下车去。在我们前面是一片蓝色的湖，正笑脸迎着我们。在遥远的桑树林中，一个教堂的塔尖露了出来。

几个较强壮的囚犯到湖边用桶盛水回来。清水润湿了我们干瘪而肿胀的嘴唇，大家尽情地喝个痛快。火车比初开时短了许多；那些装载男犯人的车厢都不见了。只有少数的士兵——其中有些看来还不到十五岁——看守着近千的妇女。其实也不需要更多的士兵，我们几乎不能走路，更别说反抗了。

不久以后，他们挥使我们排成懒散的队伍向前进发。我们沿着湖边走了约一里路，然后向山上爬去。我担心碧茜爬不到山顶，可是树林和天空似乎帮助她恢复了一些力气。我们彼此搀扶着颠簸地往上爬。我们见过好些步行中的当地居民，其中有些则坐在马车上。我特别喜欢看那些孩子们。他们脸色绯红，看来十分健康。我注目看他们，他们也睁着大眼睛望着我们。只是我注意到那些成年人，当我们走近时，他们都掉头望着别的地方。

从山顶上往下望，我们看见一座城。它好像是一块大疤痕，被安放在德国的风景线上。城内全是灰色低矮的营房，周围设有水泥高墙，墙上间歇地矗起警卫的楼阁。城的正中，有一个四方形的烟囱，一丝淡灰色的轻烟正缓缓地喷向蔚蓝色的天空。

“赖文斯卜鲁克！”

像一个低声的咒诅，这个可怕的名字从前面向后传下去。这就是那间臭名远播的集中营，专门用来消灭女犯人用的。即使远在哈林市，我们也都听过这个名字。那些低矮的灰色建筑，那消失在明媚阳光下的轻烟——不！我不要看它！当碧茜与我一跛一拐地走下山时，我背上的圣经不断在肩胛骨间撞击着。那是神的话，但难道祂真是对这样一个无人道的世界说过话吗？

如今我们走近那城，可以看见墙头上每隔不远就贴有死人头骨和交叉骸骨的告白，警告犯人墙顶上的铁丝网装有强力的电流。那扇巨型的铁门打开了，我们从中间穿过。数英亩给煤烟熏黑了的营房在我们前面展开。就在墙内有一排齐腰高的水龙头。我们把它扭开，在水中冲洗我们的手、脚和臂膀并我们的头，想把从车厢中带来的恶臭冲去。但一小队穿着深蓝色制服的女狱卒向我们冲来，大声吆喝着，用力拉我们，并且挥动她们坚硬的短棍打我们。

最后她们把我们从水龙头那边都赶逐开了，再赶着我们从两边都是营房的大道上向前走去。这间集中营比我们先前离开的那个更为阴沉。在武德营排队走路时，我们至少不时还可以看见田野与树林。这儿，无论你向哪方面看，视域终极都是坚墙峭壁。这个集中营筑在一个人造谷中，周围突出的都是装有铁丝网的高墙。

我们终于停了下来。在我们面前的是一块用大帆蓬盖住的场地——没有边蓬——约有一英亩宽，上面全铺着麦杆。我们在一个角落找到一块地方，满怀着感激坐了下来。但随即又跳了起来。虱子！到处都是虱子！麦杆上简直都爬满了！我们站了一会，把毛毡和枕袋高高地提在手中。但终于我们打开毛毡，把它铺在虱子爬行的麦杆上坐了下来。

有些犯人从武德营带来了剪刀；在巨型的帐篷下，到处看见女人在彼此剪着头发。有人递给我们一把剪刀。我们当然必须照样做，在这样的一个地方留长头发简直是自找苦吃。可是当我剪到碧茜棕栗色的发髻时，却忍不住哭了出来。

近黄昏的时候，帐篷下的一端起了一阵骚动。原来有一队秘密巡警走了进来，把女犯人赶到帐篷外面去。当他们向我们这边走过来时，我们也抓起毛毡，挣扎地站了起来。可是当我们离开帐篷约有一百码左右时，他们又停止赶逐了。大家站在那里，不晓得该怎么办。究竟是因为又新来一批犯人呢？或是还有其他的理由把我们逐出帐篷之外，没有人晓得。女犯人开始把毛毡铺在煤屑铺成的坚硬地面上。碧茜与我慢慢地才领悟到，我们得在现在站着的地点上过夜。于是我们再把我的毛毡打开，铺在地上，两人并排躺了下来，用碧茜那张毛毡盖在我们身上。

“黑夜深沉、家乡遥远……”碧茜用她那甜蜜的女高音唱了起来，四周的人也开始唱和：“求祢领我前行……”

夜半的时候，我们给霹雳的雷声和倾盆大雨弄醒了。毛毡全都湿透，我们下面则是一个个的小水坑。到了早晨，这块地简直成了一片水浸的沼泽。每个人的手、衣服和面孔都被煤屑的泥沼弄得乌黑。

当我们还在挤扭毛毡上的水时，命令下来叫我们排队喝咖啡。那不是真正的咖啡，只是一种淡味的液体。颜色有点像咖啡而已。然而当我们排成两行走进那个临时凑成的露天厨房领取那杯饮料时，心中真是十分感激。除了“咖啡”之外，每一个囚犯还配给一片黑面包。此外再没有别的。直到下午很晚的时候，我们才再分到一勺萝卜汤和一个小小煮熟了的马铃薯。

在早晚两餐之间，我们得立正站在前夜睡觉的潮湿场地上。我们所在的地方，十分靠近这个巨型集中营的外墙。我们可以看见墙头上三重通电的铁丝网。我们在这种情形下过了两天，第二天晚上我们仍在白天站着的地方躺下来睡觉。那夜没有下雨，但地面和毛毡仍很潮湿。碧茜还是咳嗽。我把娜莉的蓝毛衣从枕袋中取出来，给她穿上，又给她喝了几滴维他命油。然而到了早上，她肚子痛得很厉害。第二天她得一再向我们队伍前面那位不耐烦的女班长请求准许她到附近当作厕所用的沟渠去。

第三天晚上，当我们正准备再次露天躺下时，忽然有命令下来叫我们到新来犯人的中心去报到。我们排队走了约十分钟，终于来到一间建筑物里。然后沿着一条走廊慢慢移进一间极大的会客室。强烈的灯光从天花板上照射下来，我们竟不能相信自己眼睛所看见的景象。当每一位女囚犯来到有几位官员坐着的一张桌子面前时，她必须把毛毡、枕套和所有手中携带的东西放下来，那儿已经堆了一大堆这样的东西。再走过几张桌子，她必须全身脱光，把衣服丢在第二堆东西上面，再赤着身子走过一打以上的秘密警察面前，进入浴室。从那儿出来时，每个人身上只穿着一件单薄的囚衣和一双鞋，别的什么也没有。

但是碧茜需要那件毛线衣！她也需要那瓶维他命！最要紧的是我们需要我们的圣经。我们怎能在这样的地方住下去而没有圣经呢？可是没有外套掩蔽，我又怎能带着这些东西，通过那么多双灼灼注视的眼睛呢？

我们差不多来到第一张桌子。我拼命伸手在枕套里摸索，把那瓶维他命油拿了出来，紧紧抓在手中。然后勉为其难地把其他东西丢在那座小山上面。我祷告说：“亲爱的神呵！祢把这本宝贵的书赐给我们，在祢过去的保守之下，通过了许多检查站，祢曾经多方使用它——”

我觉得碧茜正摇摇晃晃地靠着我，我看了她一眼，心中不禁着慌。她面色苍白，嘴唇紧紧地咬在一起。一位守卫正好从我们身旁走过，我用德语求他告诉我们厕所在哪里。他没有正眼看我们，只把头向淋浴室那边扭一扭。

碧茜和我带着惶恐的心情踏出队伍，往那扇通往气味潮湿的浴室大门走去。浴室内有着一排排高过人头的水喉。但里面空无一人，正等待着第二批肮脏、赤裸而发抖的女人进去。

我对守门的巡警说：“请告诉我们厕所在哪里？”

他也没有看我们，只是厉声地说：“就用里面的排水沟！”等我们进去以后，他把门在我们后面砰的一声关上。再过几分钟，我们就要赤裸裸地重新回到这里。我们将要穿上的囚衣在门内堆成一堆，每件衣服前后都剪出一个×字形，上面再用其他颜色的布缝补起来。

我嘘声说：“毛线衣！把毛线衣脱下来！”随即伸手摸我背上的绳子。碧茜把毛线衣交给我。片刻间我把圣经和维他命油的瓶子用毛衣包好，塞在那叠长板凳后面。

十分钟以后，我们又被赶进这间淋浴室里面来了。这时我们不但不贫穷，心中反而觉得富足。因为我们体验到神奇妙的眷顾。就是在这样一个像阴间一般的赖文集中营里，祂仍旧是掌权的神。

我们站在水龙头下冲洗，直到那冰冷的水停止流下，才觉得我们给虱子咬够了的皮肤现在舒服一点了。然后大家湿淋淋地聚在那堆囚衣周围，捡起一件件的囚衣，给周围的人传过去。每个人都试着拣一件比较合身的囚衣穿上。我拣了一间长袖的宽阔囚衣给碧茜，这样等她有机会可以穿上那件毛衣时，好逃过那些检查人员的眼目。我自己也穿上一件，然后伸手到长板凳后面取出那一束小东西来，敏捷地把它塞进我的头颈里。

我身上拱了起来，彷佛远从哈林市的批发市场上都可以看出来。我尽可能把那拱起来的地方压平，又设法把毛衣塞在腰间。但是在那样一件单薄的棉布长衣下面，无论如何也是掩饰不来的。但我心中一直有一种令人难以置信的感觉，觉得这并不要紧。因这不是单单关乎我自己的事，乃是神自己的事。我如今所该做的只是向前直走。

当我们走出淋浴室的门口时，好些秘密警察伸手在每位囚犯身上摸索，前后，左右都摸过。我前面的那个妇人给摸了三次，在我后面的碧茜也被搜查过，只是没有人摸我。

走出这间建筑物的大门时，又有第二次的磨难。一队女守卫又再度搜查每一个犯人。当我走近她们时，我放慢了脚步，但负责这搜查的手续的女总管粗暴地在我肩上推了一把，说：“快点走！你挡住别人了！”

就这样，碧茜与我来到第八号营房。时间早已过了午夜。我们不仅带来了圣经，同时也带来有关神权能的一项新知识。在分派给我们的床上已经有三个女人睡在上面。她们尽量让些地方给我们，可是床垫向旁边下垂，因此我不住滑到地板上。最后我们五个人只好横卧在床上，肩对肩，手碰手地挤在一起。床上那块毛毡与我们不得不放弃的两张相比简直差得太远了，不过至少五个人挤在一起比较温暖。碧茜已把毛衣穿在那件长袖衫下面，她睡在我和另外一个女人中间，她的打颤渐渐减轻，后来终于睡着了。我睁眼躺了很久，望着那照在后墙上弧形搜查的灯光，听墙头远远传来士兵巡逻时吆喝口令的声音……

****

赖文集中营早晨点名的时间要比武德营早半个钟头。每天早上四点半钟，我们便得站在外头，在拂晓之前的寒冷空气中立正听候点名。每队一百名，分成十排，每排十人。有时在站了好几个钟头之后，我们会获准回到营房去，但总随即又会听见哨声：

“全部出去！排队点名！”

第八号营房座落在验疫场中。也许是为了故意警告新来的犯人，我们旁边便是施刑的营房。从那边整天，有时直到深夜，都不断地传来地狱般的哀鸣。那不是忿怒的声音，也不是任何含有人类感情的声音，只是一种残酷的漠然无动于衷的响声：殴打犯人的声音有节拍地响着，犯人哀号的声音也跟着有节奏地传过来。我们站在十人一排的队伍当中，两手在身旁颤抖不已，真想举起手来掩住耳朵，好掩住那些可怕的声音。

解散的命令一下来，大家就飞也似的挤向第八号营房。彼此践踏脚跟，迫切地想回营房去，好把世界再缩小到可以理解的程度。

但即使是这点也是愈来愈难。在这四面墙内，有太多的不幸，太多毫无意义的苦难存在。每天都有另一件似乎毫无意义的事发生，都有些东西是过于沉重的。“呵！主耶稣！祢也曾担当这些吗？”

可是当世上其他的事越来越难令人了解时，有一件事却越来越清楚——我们越来越明白自己为什么会被留在这里。我们不了解别人为何要受苦，但在我们自己这一方面，从早晨直到夜晚熄灯时止，只要我们不必出去排队点名的时候，我们的圣经就成了别人的希望与鼓励，而且如今这个圈子越来越大了。好像是一群无家可归的弃儿，围着一堆熊熊的烈火，我们围聚在圣经旁边，把自己的心交出去，让圣经中的光与热来护庇我们。我们周围的黑夜越深沉，神的话便燃烧得越明亮、越真实、越美丽。“谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是赤身露体吗？是危险吗？是刀剑吗？……不，靠着爱我们的主，在这一切的事上，我们都已经得胜有余了。”

当碧茜读这段圣经的时候，我抬头望着周围的人，每个人脸上都发着光。“得胜有余！”……那不是一种愿望，而是一件事实。我们知道，因为我们一分钟又一分钟地经历到——我们胜过了贫穷、仇恨和饥饿。我们得胜有余。那不是说“我们将会”得胜，我们是现在就已经得胜有余了！在赖文集中营有两个不同阶层的生活，二者互相径庭。其中一个是我们外表看得见的生活，这种生活一天比一天更可怕；另一种乃是与神同在的生活，这种生活却一天比一天更好，真而又真，荣上加荣。

有时当我从小袋中取出圣经来时，会不禁双手发抖。这本圣经对我已是十分神秘的一本书。它是新的，刚写好的，我有时甚至怀疑其上的墨渍干了没有！我一向就相信圣经，但现在读它却与过去的相信不同。以前圣经对我而言，只是各样事实的记载——论到地狱与天堂，说到人的作为和神的作为。耶稣被捕的故事我读过千次以上——兵丁们如何掴祂的脸、嘲笑祂、鞭笞祂。但如今这些事都活生生地出现在我眼前。我看见圣经故事中的那些面孔，我能听见他们的声音。

每逢星期五，我们就要遭受一次医药检查的羞辱。大家排队站在医院的走廊上等候。走廊中没有暖气，秋凉已经透过了墙。但我们连抱手取暖也不准，人人必须保持立正的姿势，两手放在身旁，然后全队慢慢经过一排龇牙咧嘴的守卫。我简直不能想像他们怎能对这些干瘪瘪的女人大腿和因营养不良而肿胀的肚子发生快感。依我看来，没有任何东西要比没有好好爱护和照料的人体更令人倒胃的了。我更看不出来为何大家要赤裸着身子。因为抵达检验室时，一位医生看看我们的喉咙，另一位——算是牙医吧——查看牙齿，第三位则检查我们的手指。所谓检查也不过是这几样。然后我们再并排走过那长长寒冷的走廊，在门口捡起自己那件镶有×型的衣服。

就是这样的一个早晨，当我们站在走廊中间，发抖等待的时候，圣经中的一页景象栩栩如生地出现在我眼前。

祂赤身挂在十字架上！

我从来不晓得——也从来没有想过……举凡描绘耶稣钉十字架的雕像和绘图，至少都有一块布掩住下体。可是我忽然领悟到那只是艺术家为表示尊敬而加上去的。当他们把耶稣钉在十字架上的时候，那也正是一个星期五的早上，却没有人会对耶稣表示任何敬意。当时的兵丁们对待耶稣，正如我们周围的守卫对待我们这些女囚犯一样，丝毫没有敬意。

我微微向排在我前面的碧茜身上一靠。她的肩胛骨在那长着蓝色斑点的皮肤下明显地突了出来。

“碧茜，他们也脱光了祂的衣服。”

在我前面我忽然听见了一声微细的喘息。“呵！柯丽。我竟然从来没有为此感谢祂……”

太阳升起得越来越迟了，空气也越来越凉。我们大家彼此鼓励说，等我们转到永久的营房时，情形就会好转一些。那时我们各人会有一条自己的毛毡，自己有一张床榻。每个人都幻想出一幅最能满足自己需要的图画。

我自己在幻想一间药房，碧茜可以从那儿领到一些药品医治她的咳嗽。“他们必然会派一名护士到那座营房来。”我说了那么多次，以致自己对此也深信不疑。每天早晨，我轻轻倒出一滴维他命油在碧茜那片黑面包上，但那么一小瓶的维他命油又能维持多久呢？我会对她说：“尤其是你每见有人打喷嚏时便要去分她一点。”

十月的第二个星期，我们迁进了长期的居所。我们十人一横排，沿着一条宽阔的煤屑路前行，然后弯进一条狭窄的街道，两边矗立着的都是营房。队伍停止了好几次，有人念出犯人的号码——赖文集中营是从来不用犯人名字的。终于我们听到碧茜和我的号码：“六六七二九号囚犯、六六七三○号囚犯。”我们与其他十多位囚犯一同踏出队伍，注视着面前那长而灰色的第二十八号营房。营房的窗门半数以上都已经破碎了，被人用碎布遮了起来。营房正中有一扇门，进门之后则是一个大厅，约有二百多名妇女正弯腰在织东西。她们中间的桌子上则堆着许多军用的灰色羊毛短袜。

大厅的两边各有一扇门，门后是更大的两间大房间——也是我们所见过最大的宿舍。碧茜与我跟着一名守卫走进右边的那扇门。因为许多门窗都破碎了，被挂上了破布，因此屋内十分阴暗。我们的鼻子首先告诉我们这是个污浊的地方，出水道塞住了，床榻上又酸又臭。等到我们的眼睛稍微习惯了里面的阴暗时，我们才发现这里没有单人床，只是许多三层正方形的木台，木台与木台之间栉比林立，首尾相接，偶然之间有一条狭小的通道，供人行走之用。

我们排成单行，跟着守卫——通道狭窄得只能容一个人通过——望着一排排高过我们头顶的木台，人人设法压抑住因木台而产生受禁闭的恐惧感。巨型的房间里几乎空无一人，大家想必是出外作工去了。终于守卫指指正中一大段第二层的木台。我们必须站在第一层的木台上，向上攀登，再爬过三块用麦杆铺成的木台，才能达到我们的地方。自然我们要与别人分享这块“天地”，但谁晓得晚上要有多少人一齐睡在上面呢？我们上面那层木台离我们太近，叫我们无法坐起来。我们只好躺下来，与麦杆上传来令人作呕的臭气挣扎。我们也听见其他与我们同来的妇女们，各自找到她们的地方。

我突然坐了起来，头碰在上层交叉的板条上。有东西在咬我的腿！

我叫了起来：“跳蚤！碧茜！这里满了跳蚤！”

我们匍匐爬行，横过中间的几座木台。这次却学会低头避免再撞到上层的板条。我们下到通道上，慢慢移步到一处有光透进来的地方。

我不禁哀号起来：“这里有一个！又是一个！碧茜！我们怎能住在这样一个地方呢？”

“指示我，指示我们怎么办！”她说这话的语气是那么自然，以致过了好久，我才领悟到原来她是在祷告。对碧茜而言，祷告和日常生活之间的界限如今是越来越淡薄了。

接着她十分激动地说：“柯丽！祂把答案赐给我们了！在我们还未开口祈求前，祂已经答复了我们的祷告。是我们今天早晨读到的。在哪里？你再读读早上读的那一段！”

我往那长长而阴暗的通道上望了一眼，断定附近没有守卫了，才从袋里取出圣经。我说：“那是在帖撒罗尼迦前书。”自从离开舒城监狱之后，我们已经读完了第三遍的新约圣经。在淡弱的光线下，我重新翻开那一页。“这就是了：‘勉励灰心的人，扶助软弱的人，也要向众人忍耐。你们要谨慎，无论是谁都不可以以恶报恶，或是彼此相待，或是待众人，常要追求良善……’”这似乎是特别为赖文集中营的生活而写的。

碧茜说：“再念下去，还没有完。”

“是的……‘要常常喜乐，不住的祷告。凡事谢恩；因为这是神在基督耶稣里向你们所定的旨意。’”

“那就是，柯丽，那就是祂的答案：‘凡事谢恩。’那是我们能做到的。我们现在就可以开始为这新营房每一件东西感谢神！”

我瞪眼望着她，再望望四围黑暗污浊的房间。

我说：“比如说呢？”

“比如说，把我们分派在一起。”

我咬着嘴唇。“啊！是的！主耶稣。”

“又如你手上拿着的那个东西。”

我低头向手中的圣经看了一眼。“是的！感谢祢，亲爱的主，当我们进来的时候，这里没有人检查！我们也为这房间所有的妇女感谢祢，愿她们都在这部圣经中与祢相遇。”

碧茜说：“是的，感谢祢有这么多人挤在一起。由于我们挤得近，会有更多的人听见祢的话！”她以期待的眼光望着我，又用激励的语气叫了一声：“柯丽！”

“哦！好吧！主耶稣谢谢祢让我们有一群挤得像沙丁鱼一样，连气也透不过来的群众！”

碧茜继续以平静的语气说：“感谢祢赐给我们这些跳蚤和——”

跳蚤！那未免太过份了！“碧茜，就连神自己也不能叫我为跳蚤感谢。”

她引用圣经上的话说：“凡事谢恩，圣经没有说，在凡事顺利之下谢恩。跳蚤也是神赐给我们这个地方中的一部分。”

于是我们站在两排木台的中间，为跳蚤向神感谢。可是我敢保证这一次碧茜必然错了。

****

下午六点以后，二十八号营房的妇女们都陆续地回来了。经过一天长时间的强迫劳动，大家都显得万分疲惫，而且全身肮脏、满身的臭汗。同木台的一位妇人告诉我们，原先这个房间在设计时只准备容纳四百人的，然而如今已有超过一千四百人住在这里，而且人数每星期仍在增加。主要是因为在波兰、法国、比利时、奥国和荷兰各地集中营的囚犯如今都陆续地撤退到德国本土的心腹地带来了。

我们这块四方的木台原是设计给四个人睡的，如今九个人睡在上面。这些人开始埋怨，因为她们发觉要让出地方来给我和碧茜。整个大房间只有八个厕所。由于人数过多，自然造成臭气熏人，容载不下的现象。要到厕所去的话，我们不但得爬过同床的人，还要爬过在厕所通道和我们之间好几个木台上的人。这么一来，时常就会有某一木台载重过重，而压断了本来就已被压弯了的板条的危险。第一天的夜里，这样的事就发生了好几次。房间里不时传来板条被压断了的响声，下层的人被压得尖声大叫起来，有些人甚至被压得窒息过去。

即使木台下的板条支撑得住，上层的人只要些微一翻身，睡在下层的人就会饱尝一阵灰尘及碎秸，随即我们就会听到一连串咒骂声。在八号营房的时候，大多数的囚犯都是荷兰人。可是在这里连一种通用的语言都没有，因此在那群精疲力竭、食而不饱的囚犯中就经常容易起争闹。

如今有人在咆哮，因为睡在靠近窗口的人太冷，把窗户关上了。立即数十个声音提出抗议，要求把窗门再打开来。房间那边上上下下起了争吵；我们听见殴打和掴人耳光的声音，也有人在低声哭泣。

黑暗中，我感到碧茜的手握住了我的手。她高声祷告说：“主耶稣呵！把祢的平安送进这个房间来。这里太少祷告了，连四面的墙壁都晓得这一点。可是主呵！祢在那里，争闹的精神便不能存在……”

室内气氛的改变是逐渐的，可是十分明显。慢慢地那些忿怒的声音，一个个的沉寂下去。一个带着浓重北欧口音的人用德语说：“我和你交换地方睡，这里较暖你可以睡过来，我睡你靠窗的地方。”

但对方竟带着笑意回答说：“除了我的跳蚤外还要再加上你的跳蚤？我不要，谢啦！”

第三个带着法国口音的女人说：“我告诉你怎么办！我们把窗户开一半。这样我们只会冻个半死，你们也只有窒息得半死。”

听到这句话，室内许多人都笑了起来。我再倒回那酸臭的麦杆上，晓得还有一件事要向神感谢的，那就是有碧茜来到这第二十八号营房。

****

早上四点半点名，正如在检疫场中的时候一样。哨声在四点时便把我们叫起来。还未来得及把沾在衣服和头发上的麦杆抖掉，每个人便已争先恐后地赶到中间的大厅中去领面包和咖啡。最后到的人常常是一无所得。

点名的地点在拉格街，也就是通往医院的那条大道。在那儿我们与来自其他营房的犯人站在一起——当时约有三万五千人——在淡弱的街灯下密密麻麻地站着，队伍长得见首不见尾。我们双脚站在冰冷的煤屑路上都渐渐变得麻痹了。

点名以后，则是分队工作。一连好几个星期，碧茜与我都被分派到西敏斯工厂去作工。这间巨型复杂的工厂兼火车总站，离集中营约有一英里半的路程。我们这队号称“西敏斯旅”的队伍共有数千人，大家列队走出那扇上面装着通电铁丝网的大铁门，进入另外一个世界里面。门外有树木、青草和地平线上的风景。当我们沿着一个小湖边走去的时候，太阳才初升起。晚秋金黄色的原野使我们的心情也振奋起来。

然而西敏斯工厂中的工作实在凄惨。碧茜与我必须把一辆沉重的手推车推到一条铁路旁，在那儿我们把车厢里的大铁板搬到手推车中，再把它们运到工厂的收集站那边去。每天都要辛苦工作十一个小时。好在中午的时候，我们可以分到一只煮熟了的马铃薯和一小碗稀薄的汤。留在营内工作的人则没有午餐可吃。

当我们转回集中营时，真是步履维艰，两条腿又痛又肿。巡视我们的守卫一味吆喝、咒骂，但我们也只能拖着沉重的步伐向前慢慢挪动，一步只是几寸而已。我再次注意到当地的人如何掉头不看我们。

回到营房后，我们又得再次排队——这样的排队等候是不是永无止境的呢？——大家到中央房去领取一勺萝卜汤然后我们从挤迫的人群中，尽快回到宿舍的后面举行崇拜聚会。在我们的床位附近，光线不足，不能读圣经。可是在这儿有一盏小灯泡，射出一圈淡黄色的灯光照在墙上。越来越多的妇女聚集在这里。

在第二十八号营房的崇拜聚会是十分特殊的。一次的聚会也许包括一群罗马天主教徒用拉丁文诵念圣母经，有一些信义会的教徒低声唱一首圣诗，再配上一组东正教的妇女的低声吟唱。每一刻我们周围的群众都会增加，大家挤在附近的木台上，或者吊在床边，直到那些高高的床架开始吱喳发声，向下倾斜。

最后由碧茜或我打开圣经。因为只有荷兰人才能听得懂荷兰文的圣经，因此我们用德文把经文大声译出。然后就听到这个赐人生命的道理被人用法语、波兰语、俄语、捷克语沿着通道传下去，最后终于又回到荷兰语。这些夜晚灯下的聚会想必是天堂的预告和缩影。我联想到哈林市中，那些富有的教会，他们如何把自己安置在人造的铁栏栅和重重的教义屏障后面。我再次明白在黑暗的时刻，神的真理才照得最清晰。

起初碧茜和我都怀着极胆怯的心召集这样的聚会，但一夜又一夜的过去了，从来没有守卫走近我们，于是我们也变得比较大胆。既有那么多人要来参加我们的聚会，于是我们决定在晚上点名之后再举行第二次的聚会。在拉格街上，我们受到严密的监视，守卫们戴着温暖的羊皮帽，不停的上下巡逻着。在两间营房中间的中央房亦是如此，总是有半打以上的狱警在场。然而在这间宽大的宿舍里却丝毫无人监视，我们也不明白为何会如此。

****

另外一件奇妙的事情发生了，从那个小维他命油的瓶子里总是不断地有油滴出来。这简直是不可能的事。药瓶子那么小，每天要分那么多的份量。如今除了碧茜以外，我们那边的木台上，至少有一打以上的犯人也要取用这维他命油滴剂。

按照我的本性，我觉得该把滴剂存下来——碧茜已是那么软弱！可是其他的人也一样病倒了。对那些两眼因发高热而变红的人，因寒冷而双手发抖的手，我们实在很难拒绝而不施援助。我试着把它留给那些最软弱的人——可是连这样的人也一天天地增加，十五人、二十人、二十五人……

然而，每次等我倾倒小瓶子的时候，总会有那么一滴维他命油出现在玻璃瓶塞的尖端。那简直是太不可能的事！我把瓶子举到灯光下，想看看究竟还剩下多少。可是那深褐色的玻璃太厚了，我没法看得透。

碧茜说：“圣经中有个女人，她瓶中的油从不枯竭的。”她翻开列王记上，一段记载撒勒法的寡妇在自己家中为先知以利亚预备一个房间的故事：“坛内的面果不减少，瓶里的油也不短缺，正如耶和华借以利亚所说的话。”

当然奇妙的事是一直在圣经中发生。相信这样的事能发生在数千年前是一件事，相信它会在现在发生，又是另外一回事。但这样的事果真发生了。今天有，明天又有，后天还是有。直到后来我竟吸引来一小群满心惊讶的观众，站在周围要看瓶里的维他命油如何滴在每天配给的面包上。

好几个晚上，我躺在床上睡不着。上层的麦杆碎片和灰尘一阵阵地掉在我身上。我试着揣摩出这件临到我们身上的奇妙供应。我低声对碧茜说：“也许只有极小量的分子从那小小的瓶口中流出来——然后在空气中膨胀起来！”

我听见她在黑夜中轻笑：“柯丽，不要勉强去解释，只要存着感谢的心去领受，把它当作是爱我们的天父所赐给我们的‘意外礼物’。”

后来有一天晚上，美恩在晚上排队领食物的时候挤到我们身边来，说：“看，我给你带了什么来？”

美恩是一位美丽年轻的荷兰女孩，是我们在武德营时认得的。如今被派在营区的医院中工作。她时常设法从工作人员的房间中给第二十八号营房带一点偷来的宝贝——一张报纸用来塞住一面破烂的窗户，一片面包是护士食碟中没有动过的。如今我们望着她手中一个布袋里面的东西。

我叫了起来：“维他命！”然后对附近营地的巡警投以恐惧的一瞥，又低声说：“多种维他命！”

她低声回答说：“是的，那边有好几大瓶。我从每一瓶中都倒出同样的份量。”

我们匆匆咽下那稀薄的萝卜汤，为自己突如其来的富裕感到惊讶。回到床上后，我从麦杆中取出那个小小玻璃瓶，说：“让我们先用完这瓶再说。”

但那天晚上，不管我怎么倒，怎么摇，瓶口都再没有一滴维他命油出现。

****

十一月一号，每个囚犯都领到一件大衣。碧茜和我领到的都是俄国货。大衣可能曾用毛皮镶边，因为领子和袖口都还剩有线头，表明上面有东西给撕掉了。

奉命到西敏斯工厂作工的事停止了。我们猜想那边的工厂是被最近一次的空袭炸毁了，如今轰炸的事每晚都可以听见。碧茜与我如今被分派到营中围墙内，作修平地面的工作。这也同样叫人腰酸背痛。有时当我弯腰去提一件重物时，心就会痛得抽筋；晚上腿部也常有间歇的阵痛。

但最大的问题时碧茜的力气。一天早晨，经过一夜的霪雨之后，我们来到工场，发觉地上都湿透了，泥土也变得格外沉重。碧茜从来就不能提很重的东西。这一天她每一次只能铲一点点的泥土。而当她走到下面去倒泥的时候，又常失足跌到。

一位守卫尖声咒骂她：“快点！你不能走快点吗？”

当我把铲子插入黑土中时，心想他们为什么一定要尖声大叫呢？他们为什么不能像平常人一样说话呢？我慢慢直起腰来，背上的汗水已渐渐干了。我突然记起在什么地方第一次听见这种疯狂的声音。是在贝雅古屋，在贞苏姨妈的房间里。那声音从我们那个贝壳形的扩音器中传出来，那种尖叫的声音一直在空气中徘徊不去，即使碧茜也受不了，会跳起来把收音机关掉……

“懒虫！懒猪！”

女守卫从碧茜手中夺过那把铲子，在锄地的囚犯中东奔西跑，向大家展示碧茜所能举起的一点点泥土。

“看看这位伯爵妇人铲些什么东西！自然她怕用力过度呵！”

其他的守卫，甚至连一些犯人都笑了起来。受到鼓舞，这个守卫竟故作滑稽地模仿起碧茜踉跄走路的姿态来。今天正好有一个男守卫在我们中间。只要有男人在场，这些女守卫常都会显得格外活跃。

当越来越多的人笑起来时，我感到有一股杀人的忿怒自我心中升起。她们年轻又吃得好——碧茜年老，又吃不饱，难道这也是她的罪过吗？但令我惊愕的是碧茜竟然也跟着大笑起来。

她承认说：“那的确是我。但你还不如让我颠颠踬踬地再铲一点泥，不然我只好全停下来了。”

那个守卫丰满的面颊立刻变得绯红。“我会决定谁停止工作！”随即从腰间抽出皮鞭子来，朝着碧茜的胸膛和颈项抽了过去。

我不明所以地抓起自己的铲子，向那守卫冲了过去。

在别人还都没有看见之前，碧茜已经拦在我前面。她用力把我的手臂拉下我的身旁，求我说：“柯丽！柯丽！继续工作！”说着把铲子从我手中拉去，插在土中。那个守卫带着一种轻蔑的目光，将碧茜的铲子向我这边抛过来。我拾起来，心中仍旧有些昏迷。碧茜的衣领上出现一个红色的血渍，她的颈项开始浮起红肿的鞭痕。

碧茜看见我在注视她的颈项，便用自己一只消瘦的手盖住它。“柯丽，不要看它，只看耶稣。”她把手拿开时，手中沾满了血渍。

****

十一月中旬起，雨开始下个不停，整天大雨滂沱，什么东西都湿透了，甚至连室内的墙壁也因潮湿而布满着水珠。拉格街至今没有干过，即使雨停时，地上也还有极深的水坑。排队点名时，我们不准闪避水坑，因此大家只好站在水坑里面，冰冷的水直浸到脚踝。晚上营房中充满着腐蚀的皮鞋那种令人作呕的臭味。

碧茜咳嗽时，痰中开始有血。我们到医院去告病，但温度计上只有一百零二度，热度不够高，不能进病房留医。这里实际的情形与我梦想中每个营房都有一个护士与一间药房的情形实在相差得太远了。医院中的那间大厅，什么设备也没有，而全集中营来的病人都要在此聚集。有时病人常常要在雨中站立好几个小时，才能进入门内。

我恨这个阴森森的地方，里面全是患病与受苦的妇人，但我们还是得一次次地回来，因为碧茜的病情愈来愈严重了。只是她对这间大厅并不像我那样起反感。对她来说，这又是一个可以向人谈论耶稣的场合，与其他任何地方并无不同。无论她在哪里，在工作的场所，在排队领食物的中央房，在宿舍里，碧茜总不忘对她周围的人谈论耶稣，告诉她们耶稣就在她们的身边，渴望进入她们生命当中。当她的身体越来越软弱时，她的胆量却似乎越来越大。她常常对我说：“柯丽！医院的诊所才是最重要的一个地方，这里有好多人她们就站在天堂的门槛上！”

终于一天晚上，碧茜的热度高过所要求的一百零四度。我们再等了许久，才有一位护士出现，领着她和半打左右的病人进入医院。我陪她们走到通往病房的门口，然后才慢慢转身走回营房去。

正像往常一样，每当我站在宿舍门口，就会想起蚁丘来。经过整天长时间的工作以后，有些妇女已经睡了，但多数仍像蚂蚁一样在忙碌活动。有些在轮候使用厕所，其他的人则在忙着为自己或别人捉虱子。我弯弯曲曲地蜿蜒经过拥挤的通道，向营房后面走去。这时祷告会已经快要结束了。当晚上碧茜与我又去医院告病时，我们把圣经留给了卫美佳夫人。她是从海牙城来的一位虔诚、圣洁的罗马天主教徒。她能把荷兰文译成德语、法语、拉丁语及希腊语。许多女人围着我，询问碧茜的病情，她怎么样了？要在医院中住多久？

熄灯号响了，大家拥拥挤挤地赶回自己的床位去。我爬上中间的木台，从那些已经躺下的身上爬过去。自从碧茜来到这间大营房之后，情形变得多么不同了！以前这时正是彼此扭打和咒骂的时候，但今晚这间巨型的宿舍中却充满了“对不起！”“请你原谅！”“没关系！不要紧！”的声音。

我在黑暗中摸到自己的床位，挤进中间的一小片地方，躺了下来。从门外射进来搜查的灯光。凡事不太安静的地方，灯光便停留下去。有人把肘臂插进我的背脊，另一个妇人的脚离我的面孔只有两寸。我们好像沙丁鱼似的挤在一起。但在这样拥挤的一个地方，我内心却感到极度的孤单，但这又怎么可能呢？


第十四章 蓝色毛线衣

大清早，就有一种阴冷潮湿的浓雾笼罩在拉格街上。我满心感谢，因为碧茜不必再站在外面了。

那种浓雾整天都笼罩着赖文集中营，那真是怪异的一天。声音传不远，太阳又一直不露面。我被派到马铃薯组去工作。我们那队人必须把一篮篮的马铃薯拖运到一条长沟里，然后在上面铺上土，准备过冬。我高兴能做这样的粗工，因它把我骨头里的一些湿气除掉了。而且偶尔乘守卫不注意的时候，我还可以偷咬几口生的马铃薯。

第二天，白色的浓雾依然笼罩在整座集中营上。思念碧茜的心情简直令我受不了。点过名解散后，我做了一件十分冒险的事。美恩曾告诉我一条不必经过医院大门口的警卫站而进入医院的道路。她说，在医院的厕所里，有一扇很大的窗子，因为窗门弯翘走了样，因此关不紧。医院里不许探望病人，因此许多病人的亲属都从这扇窗子偷进去。

在浓雾之下，我很容易地到达那窗口，而没被发觉。我攀上窗口，爬了进去，然后掩着鼻子避那恶臭。一排无尽、无门的水厕靠着墙安装着，粪池都已满溢出来。我冲向门口，随即停下步来。禁不住毛发耸立，全身有如虫蚁在爬行。对着水厕的另一面墙边，是一打左右赤身的尸体，并排仰天地放着。有些尸首的眼睛是张开的，好像正在目不转睛地望着天花板。

我两脚生根地站在那里，吓得不敢动弹。忽然有两个男人把门推开，抬了一把用床单包着的东西走进来。他们连看也不看我一眼，大概是把我当作病人。我从他们身旁闪过，进入走道。站了好一会儿，腹中还在因刚才所见的景象觉得反胃。又过了一会儿，我才漫无目的地向左边走去。

医院中到处都是错综交杂的通道和门，简直令人如坠五里雾中。我甚至不敢断定自己还能再找到回厕所的路线。假如那队搬运马铃薯的犯人在我回去前就离开了怎么办？后来我看到一条十分眼熟的走廊，于是加快了脚步，从一扇门跑到另一扇门。最后终于来到上次把碧茜留下来的那间病房前！周围看不见一个医护人员的踪影。我焦急地从病床中的通道走下，逐一看着每个病人的面孔。

“柯丽！”

碧茜在靠近窗口的一张病床上坐了起来。她看来健壮一点了，两眼发光，两边凹陷的脸颊也开始有些血色。她说，还没有医生或护士看过她，可是能有机会安静留在室内躺下来，已经让她病情有了好的转变。

三天后，碧茜回到第二十八号营房来了。她仍旧没有被检查过，也没有配到任何的药品。她的前额在我手中仍旧滚烫，可是有她回到营房来的喜乐已远胜过一切的挂虑。

更好的是，因为曾入院疗养过，碧茜如今长期地派往“编织组”工作。那也就是我们第一天在中央房所看见，一群沿着桌子在编织羊毛袜的妇女。这种工作只留给身体最弱的犯人，可是如今这类的犯人太多了，中央房也容纳不下，因此许多人就留在宿舍里工作。

那些留在宿舍里编织的犯人，要比中央房沿桌子坐着工作的犯人少受许多的监视。碧茜每天花许多时间帮助在她周围的妇女。她编织得很快，离中午还有很长的时间，她就已经把当天分配给她的袜子都织好了。我把圣经留给她。她每天花好几个钟头(从一个木台走到另一个木台)为其他的女囚大声读圣经中的话。

一天晚上我很晚才回到营房。那天我们得到集中营外去捡柴。因为地上铺着一层薄雪，我们很难找到掉在地上的枯枝，好作营房内那个小火炉的燃料。碧茜仍像平常一样地等着我，这样我们可以一同排队领食物。见到她时，她眼中闪着亮光。

我对她说：“你看来心中好高兴。”

她说：“你晓得我们一直不了解为什么在宿舍里有那么多的自由，但今天我发觉了。”

她说，那天下午她们同组的人对袜子的号码大小弄不清，就请监视员进来决定。

“但她不肯进来，她甚至不肯跨进门槛，那些守卫也如此。你晓得为什么吗？”

碧茜带着胜利的口气说：“因为那些跳蚤！这是她自己说的，‘那地方满了跳蚤！’”

我回想到我们初来的那个钟头。我想起碧茜低头祷告，我记起她如何为这些我看来一无是处的跳蚤向神感谢。

****

碧茜虽然不必去外面作苦工，但她仍旧需要每天两次站在外面排队点名。十二月的天气奇寒，这种点名的方式真正成为我们耐力的最大考验，许多人都受不了。一个漆黑的清晨，连街灯的周围都结了一圈冰。在我们前面两排中一个低能的女孩忽然便急，不能控制。一个守卫冲上前去，挥动手中的粗皮条鞭打她。那个女子因痛楚与惧怕而尖叫哀号。当一个像这样无辜的人受鞭挞时，只有叫人心中更加难受。但那女监督仍旧继续不断地鞭她。我们给她起了一个绰号，叫她“蛇”，因她总是穿着一身闪闪发光的衣服。直到现在，我仍能想像那种情景，当她举起手臂挥动皮条时，长长羊毛帽下的衣服在街灯下闪闪发光。终于那个哀号的可怜孩子倒在煤屑地上动也不动了，我心中反而大大地松了一口气。

当那条“蛇”走远后，我低声对碧茜说：“碧茜如果我们有一天能重获自由的时候，我们能为这些人做些什么呢？我们能不能给她们开设一个收容所，照顾她们、爱她们呢？”

“柯丽，我每天都在求神容许我们这样做！要向她们显明爱的力量比恨更大！”

直到那天上午我出去捡树枝时才想起，我当时心中想到的是那些低能的人，但碧茜想到的却是那些逼迫她们的人。

****

几天后，全体出外作工的人都奉命到医院去作身体检查。我把衣服脱下来，放在门内的一堆衣服上面，加入那群赤身的女人当中。令我惊讶的是，在队伍前面竟真有个医生在用听诊器正式地在仔细检查。

我问前面那个女子：“这是为了什么？”

她没有回头，只是低声回答说：“迁调检查，要派到兵工厂去工作。”

迁调！但他们不能这样做！他们不能把我派走！亲爱的神哪！不要让他们把我和碧茜分开！

但令我心惊胆战的是我通过了一站又一站的检查——心、肺、皮肤、喉咙——许多人中途给拉了出来，但我仍留在队伍里。其实留下来的人，看来也并不强壮多少，肿胀的肚皮，凹陷的胸膛，干瘪的大腿；德国的人力荒必然已到十分严重的程度！

我在一位穿着肮脏白外套的女子面前停了下来。她把我扭转过来，面对着墙上的一张表格。她把冰冷的手放在我赤裸的肩膀上。“读读最低一行你能看得见的字。”

“我——我看不见任何一行字。(主，饶恕我！)只有最顶上那个字母，是个大写的E。”其实最顶上的字母是F。

那个女子这才第一次瞧了我一眼。“你的视力不会那样坏！你是想故意放弃机会吧？”

在赖文集中营，能被派到兵工厂去算是一种特殊的待遇；听说兵工厂的食物和住的环境都比集中营里好得多。

“呵！医生，求求你，我的姐姐在这里！她身体不好，我不能离开她。”

那医生在她桌旁坐了下来，在一张纸上写了几个字。“明天回来配眼镜。”

我匆匆赶上队伍，然后把手中那张小的蓝色纸片摊开来，上面写着：“第六六七三○囚犯，奉命明晨六点三十分到眼镜处报到。”早上六点半也是迁调的犯人登车的时间。

于是第二天早上，当那些大卡车隆隆地驶下拉格街时，我却站在医院的走廊上轮候进入眼科诊所。那位负责配眼镜的年轻人也许是一个合格的眼科医生，但他全部的仪器不过是一盒已经镶有眼镜框的眼镜，包括金边的老花眼镜，和儿童的胶框眼镜。我试了很久，找不到一对适合我的，终于奉命回到自己的工作队去。

可是我当然没有工作，因我已经被迁调了。怀着不定的心情，我向第二十八号营房走去。踏进中央房，监视员抬头向我望来。

“几号？”

我报上自己的号码，她把号码写在一个黑皮封面的簿子里。又说：“拿起你的毛线和样本，自己找张床位去工作，这里没有地方了。”说完即回头去检视桌上已经织好的一堆袜子。

我站在这间大厅的中央眨着眼睛，然后抓起一束深灰色的绒线，急步穿过宿舍的大门。就这样，我们开始过着在赖文集中营内最亲密，也是最快乐的几个星期。在神的跳蚤圣所中，碧茜与我一同开始给这间大房内的人传述神的道。我们坐在临终病人的床前，把病床变成进天国的门径。我们看见许多失去一切所有的妇女在希望中变得丰足。第二十八号营房的编织队成了赖文集中营这个患病身体祷告的核心。我们为全营的人代求——在碧茜的督促下，为守卫们代求，也为犯人们代求。我们甚至为这钢骨水泥外面的世界代求，求神医治德国，医治欧洲和整个世界——正如妈妈在她残废身体的牢狱中时所做的一样。

当我们祷告的时候，神向我们说及战后的世界。那真是一件非常奇妙的事。在这个哨声和扩音器取代一切决定的地方，神却要求我们准备好，作未来年日中要做的事。

碧茜对她自己和我将来所要做的事一向十分清楚。我们会有一幢大房子——要比贝雅古屋大多了——那些在集中营饱受创伤的人会来此居住，直到他们感到自己有能力重回正常的世界里去生活。

“柯丽！那真是一幢漂亮的房子，地板是用嵌花的木料铺成的，墙上刻有人像，有一座宽阔螺旋式的大楼梯。还有花园！房子四周全是花园，他们可以种花。柯丽，叫他们料理花园，必然会对他们大有帮助！”

当碧茜谈到这些事时，我总是以惊异的眼光望着她。她说话的表情，就好像在描述她见到的东西——好像那座螺旋式宽阔的楼梯和那些美丽的花园都是实际存在的东西，而这座拥挤肮脏的营房只是梦中的情景一样。

****

但这里不是梦，乃是一场永无穷尽的痛苦。时常当点名的时候，那些长久积下来的悲惨事件就会令我忍受不了。

一天早上，第二十八号营房中有三个妇人停在里面几分钟避寒。第二周全营房的人都要受罚，在外面多立正站一个钟头。早上三点半，当我们从床上给赶出来的时候，拉格街上的灯都还没有亮。

就在这样一个提早排队的早晨，我看见一件再也不能相信的事。在这条长长街道的尽头，一辆卡车的车头灯所散出的光线在雪地上摇曳着。后面铺着床位的大卡车慢慢向前驶来，将地面上的雪水向路旁两边泼去。卡车终于在医院门口停了下来。医院的门开了，一个护士扶着一位老妇人走了出来。下台阶的时，她的腿软了下来。护士把她轻轻抱起放进车后。不久许多人从医院门口出来了，有老的，有病的，她们全倚在那些护士和医院助手的膀臂上。最后出来的医院的侍役，手里抬着帆布扛床。

我们目睹一切的细节，但脑中却一直拒绝相信。过去我们当然听说过，当医院人数过满时，他们会把病最沉重的犯人送到前面那座筑有正方烟囱的大建筑物里去。但这些在我们面前的妇女——她们是活生生的人呀！这简直是不可能的。但更令我不解的是那些护士们仁慈的做作。就在前面卡车里的那位护士，她竟然热心，甚至温柔地弯下身来照顾她的病人……这一刻她的心中究竟在想什么呢？

****

天气越来越冷。一天傍晚正当点名的时候，拉格街远处一小队的犯人开始有节奏地踏步。脚步声越来越响，因为有越来越多的人也学着这么做。守卫并没有叫我们停止，终于全条街上的犯人都在原地踏步。破烂的鞋子踏在冰冻的地面上，帮助我们冻僵了的腿、脚重新恢复血液循环。从此以后这便成为点名时候的声音，数以千计的脚在那条漆黑的长街上踏着、踏着……

随着酷寒而来的乃是集中营生活中特有的一些试探，这类只想顾及自己的试探越来越多了，而且花样很多。我很快便发觉，如果我们能设法挤在队伍中间的话，我们就可以稍微少受一点刺骨寒风的侵袭。

但我也知道这是自我中心的行为。当碧茜和我站在队伍中间时，就有别人得站在外围边缘。多么容易找托词呵！我这样做只是为碧茜的缘故。我们的任务十分重要，应尽可能保持健康；再者波兰向来比荷兰冷，那些波兰女人也许要比我们能受寒……

自私也有它一套的作风。当我看见美恩给我的那瓶维他命油越来越少时，我开始只在晚上熄灯之后才把它从麦杆下拿出来。那时别人看不见，就不会来要求分给她们一点点。碧茜的健康不是更重要吗？(神啊！祢晓得她能为她们做许多事，记得那座战后的房子！)

即使这样做不对——但也并不算太错啊。不是吗？并不像我们每天在赖文集中营所目击的虐待、谋杀和其他极端的邪恶那么不对！啊！这是撒旦在牠的国度中所施最大的诡计：向人显示那些可怕的邪恶，以致人们相信自己一点点隐密的罪就算不得什么了。

这种毒瘤不断地蔓延下去。十二月的第二周，第二十八号营房的犯人每人都多发了一张毛毡。第二天，有一大群自捷克撤退来的女囚送到这间集中营来，其中一位被派到我们的铺位上来。她连一张毛毡都没有，碧茜坚持我们应该把我们多的一张分给她。那天夜里我答应“借”给她一张毛毡，但我没有说要“送”她。在我心里，我仍坚持那张毛毡是我的。

不知不觉间，我的事奉失去喜乐和力量。这难道只是一种偶然的巧合吗？我的祷告变成十分机械化，连读圣经也变得呆板、毫无生气。碧茜试着替我读经，但她咳得太厉害，不能高声朗读。但我继续挣扎下去，带领着那个失掉真实性的崇拜和教导。直到一个下着微雨的寒冷下午，营房内只有足够的亮光从窗口照进来，我读到保罗述说他“身上一根刺”的事。他说，他曾三次祷告，求神叫这刺离开他，求神把他肉体上的软弱除去，不管那究竟是什么。然而神每次的回答都是——来依靠我。最后保罗归纳说——突然圣经上的话似乎在纸上跳了起来——就连这样的软弱都要向神感谢。因为保罗如今晓得，他的事奉之所以能带来许多奇事神迹，并不是由于自己的本领与美德。那完全是基督的力量，并不是出于保罗自己的能耐。

这就是了。

那真理好像阳光一样照进第二十八号营房的阴影中。我的罪不是因为怕冷而挤进队伍中间，我真正的罪是在于我自信任何的帮助和别人的改变均由我而来。当然那不是因为我多么完全，乃是基督的力量使这里的一切有所改变。

短促的冬日很快地消逝；我再也看不清经上的字迹。于是我合上圣经，对着那群挤在一起的妇人，说出自己的真像——我的自我中心，我的吝啬，我的缺乏爱心。那夜真正的喜乐又重回到我们的崇拜之中。

****

每次点名时，寒风似乎变得更为刺骨。只要有机会，美恩就会设法从医院职员的休息室里偷来一点旧报纸。我们把报纸塞在衣服下面御寒。碧茜里面穿着那件娜莉的蓝色毛线衣，如今沾满了报纸上的墨迹，已变成黑的了。

寒气似乎冻坏了碧茜的腿。有时早上她完全不能移动。因此必须有两个人抬着她出外点名。其实那也不难——她不会比一个小女孩更重，只是她再也不能像我们其他的人一样踏步，使腿部血液流通。一回到宿舍，我就用手摩擦她的手、脚，可是她身上的寒气反而传到我自己身上来了。

圣诞节前的一个礼拜，碧茜一早醒来发觉手脚都不能动弹。我从拥挤的通道中挤到中央房去，看到那个绰号叫“蛇”的守卫在值班。

我哀求说：“求求你，碧茜病了！她必须到医院去！”

“立正！报上你的号码！”

“第六六七三○号犯人报告。求求你，我的姐姐病了！”

“所有犯人都必须出来点名。如果她病了，到告病登记处去排队。”

古玛莉，一位在我们上层床位的荷兰女人帮着我。我们手臂围成一个扛床，把碧茜抬了出去。拉格街踏步的节拍已经响起。我们来到医院，却又停了下来。在街灯下，登记患病的行列一直延伸到这座大建筑物的尽头，甚至绕过街角，我们看不见行列的末端在哪里。附近染污了的雪地上躺着三具尸体，显然是在排队时因不支倒在地上死了。

玛莉与我一声不响，回头把碧茜抬回拉格街。点名后我们把她抬回床上。碧茜话说得很慢，而且模糊不清，但她显然有话要说。

“柯丽，一座营——是一个集中营，但由我们……负责主持……”我得弯下身来靠近她，才能听见她说什么。这营在德国，但不会再是座监狱，乃是一个收容所。那些被仇恨与暴力的哲学所摧毁的人，可以到这里来学习另一种的人生哲学。那儿没有高墙，没有装着倒钩的铁丝网。营房里的每个窗口都栽有盆景。“那对他们很好……望着东西成长，人们可以从花卉中，学习爱……”

现在我明白她是指什么人说的。她是指德国人。我想到早上站在营房门口的那条“蛇”。“报上你的号码，所有犯人都必须出来点名。”

我望着碧茜凹陷的面颊。“碧茜！我们会在德国负责这集中营吗？这间集中营要取代荷兰那座大房子吗？”

她似乎对我发的问题感到惊愕。“啊！不，我们会先有那座大房子！那房子已经准备好了，等着我们去领用……窗子多么高啊！阳光会如潮水一般地照进来——”

忽然她咳个不停；等她停止咳嗽时，麦杆上沾满了黑色的血迹。那天白天与夜里，她断断续续地昏睡了好几次。每次醒来，就很兴奋地述说一切有关我们战后在荷兰或德国工作的新细节。

“柯丽，那些营房是灰色的，但我们可以把它漆成绿色。要是鲜艳的浅绿色，好像春天一样。”

“碧茜，我们会在一起吗？我们真会一同做些事吗？你有绝对的把握？”

“柯丽，我们会在一起……你和我……我们时常在一起。”

第二天早上，汽笛声响起的时候，玛莉和我再抬着碧茜出去。“蛇”站在通往街上的门内。当我们抬着碧茜正要出门时，她举步拦住我们：“把她抬回床上去。”

“我以为所有犯人都要……”

“抬她回去！”

我们心中有点奇怪，但仍遵命把碧茜抬了回去。雪雨打在窗上沙沙作响。难道第二十八号营房的气氛竟影响到这位残忍的守卫了吗？点完名后，我立刻奔回宿舍。在我们的床边竟站着那个绰号“蛇”的守卫。她旁边站着两个从医院来的侍役，正忙着放下一张扛床。当我走近的时候，她竟有点自咎地挺了挺身子，厉声地说：“犯人要迁调。”

我仔细地望着这个女人；难道她竟冒着虱子和跳蚤的危险，使碧茜可以不必排队等候吗？当我举步跟着扛床走时，她也没有阻拦我。一队编织组的妇人正走进这大房间来。当我们经过时，一位波兰藉的朋友，跪下来在胸前划了一个十字。

我们走到外面，冰冷的雨雪打在身上好像针刺一样。我靠近扛床用身体护着碧茜。越过排队的病人，经过医院的门，我们走进一间大病房里。他们把扛床放在地板上，我弯下腰来要听碧茜说些什么。

“……必须把我们在这里学到的东西告诉别人。我们必须告诉他们，不管深渊多深，祂比深渊更深。柯丽，他们会听我们，因为我们曾在这里生活过。”

我看着她那憔悴得变了形的身体。“柯丽啊！这一切几时发生呢？”

“现在，就快了。啊！很快就要来了！柯丽，年初的时候，我们都要出狱！”

一个护士看见了我，我退到门口，眼睁睁地望着她们把碧茜放到靠近窗口的一张窄床上。我出去绕过这间建筑物。终于碧茜从窗口看见了我。我们彼此交换了微笑和无声的言语，直到一位营地的警察喝令我离开。

正午时分，我把织针放下，走到外面的中央房。“第六六七三○号犯人报告，请求准许到医院探望病人。”我挺直地站着。

“蛇”抬头向我望了一眼，然后签了一张许可证。外面仍旧下着雪雨。我走到碧茜病房门口，只是那个可怕的护士竟不让我进去，有许可证也没有用。于是我只好再次走到靠近碧茜床位的那扇窗外。我等着护士离开了病房，然后轻轻敲着窗子。

碧茜张开了眼睛，缓缓地转过头来。

我用嘴唇示意：“你好吗？”

她点点头。

我继续说：“一定要好好休息。”

她动了动嘴唇，只是我看不出她说什么。她又动动嘴唇。我将头倾向一边与她的头平行，她那张发紫的嘴唇再次张开了：

“……有那么多的工作要做……”

“蛇”下午和晚上都休假。无论我如何求别的守卫，都不准离营。第二天早晨点名散队以后，不管准或不准，我径自向医院走去。

我到达那个窗口，张眼向里面窥视。一位护士挡在我和碧茜中间。我立即缩下身来，隔一会儿才再伸长颈项向里面看。现在有另一位护士与先前那一位同在一起，她们正挡住我要看的地方。然后一个走到床头，一人站在床尾。我好奇地要看看床上是什么，那只是一只古旧的黄色象牙雕像。雕像身上没有衣服，我能看见每一根象牙似的肋骨，还有羊皮纸似的脸颊下面牙齿的轮廓。

过了好一会儿，我才察觉到那就是碧茜。

两位护士一人抓住床单的两角，把这包东西拿到室外去。直到那时，我的心才恢复跳动。

碧茜！但——她有那么多的事要做！她不能——

她们要把她拿到哪里去呢？她们哪里去了？我从窗口转过身来，开始沿着这间建筑物跑。呼吸时，胸口隐隐作痛。

忽然我想起那间厕所，那扇医院后面的窗子——那儿就是……

我的脚机械地把我带到这座建筑物的后面。我一手攀上窗槛，但又不自禁地停了下来。假如她在那里？假如她们把碧茜放在地板上？

我举步走开了。走了很长一段时间，胸口的痛楚仍在。但一次又一次我的脚又把我带回厕所后面的窗口。我不要进去，我不想看。碧茜不会在那里。

我又走了许久。奇怪的是，虽然经过好几个巡营的警察，却没有一个拦住我，或停下来质问我。

“柯丽！”

我回过身来，看见美恩向我跑来：“柯丽，我到处找你。啊！柯丽！快来！”

她抓住我的手臂，拉着我朝医院后面走去。

当我看清了她是向那个方向走时，我挣开了她的手臂：“我晓得，美恩，我已经晓得了。”

但她似乎没有听见，又抓住了我，把我领到厕所后面的窗口，从后面把我推了进去。在那间臭气熏人的房间里站着一个护士。我警觉地向后退了一步，但美恩站在我后面。

美恩对那护士说：“这是她妹妹。”

我把头扭向一边——我不要看那些排在远远墙边的尸身。美恩用一只手臂抱住我的肩膀，把我拉过房间，直到站在一排令人心碎的尸首前面。

“柯丽！你看见她吗？”

我举目看碧茜的面孔！啊！耶稣——祢做什么！主啊！祢说些什么！祢要给我什么！

碧茜躺在那里，她的眼睛是闭着的，像在睡觉一样。她的面孔丰满而年轻。那些因挂虑和忧伤而起的皱纹已经平复了；那因饥饿与多病而深陷的面孔全部消失了。躺在我前面的碧茜乃是哈林时代的碧茜，既欢乐又安详，而且更强壮！更自由了！这是天上的碧茜，洋溢着喜乐和健康。甚至她的头发也是整整齐齐的，好像有天使服侍过一样。

终于我惊讶地转向美恩。那位护士默不作声地走向门口，亲自为我们开了门，温柔地说：“你们可以从这通道上出去。”

我再向姊姊那辉煌的面孔瞥了一眼，然后和美恩一同离开了。门外的走廊上堆着一堆衣服；最顶上放着的就是娜莉的蓝色毛线衣。

我弯腰拾起它来。毛线衣上已是七穿八孔，而且沾满了报上的墨迹，但那是一种可以触摸的东西，也是我与碧茜间最后的一点联系。但美恩抓住了我的手臂。“不要动那些东西！黑虱子！全都要烧掉的。”

于是我撇下最后一点与碧茜在物质上的联系。算了，这样更好。因为从现在起使我与碧茜联在一起的乃是天上的希望。


第十五章 三个异象

碧茜去世时脸上的荣美支撑了我好几天。我为那些爱她的妇女们一个又一个的报告她的平安与喜乐。

碧茜去世两天以后的一个早上，点名时忽然人数不齐。其他营房的人都解散了，只有二十八后营房的人仍然双目望前，排队站在原地。扩音机响了，有一个声音说：“一个妇人失踪，全营房的人要继续站在拉格街上，直到找到她为止。左右 、左右、 我们不停地踏步，企图抖去那酸累大腿中的寒气。太阳出来了，只是冬天的太阳很弱，并不温暖。 我低头望着自己那双脚：我的腿和脚踝都肿的奇形怪状了。到正午的时候，我脚已经全失去知觉。碧茜，你今天会是多么快乐！去到一个地方，没有寒冷，没有饥饿。 在你和耶稣的脸面之间也不再有任何的拦阻 ！

直到下午散队的命令才下来。后来我们才晓得，那个失踪的妇人，在最上层的一张木台上找到了，但她已经死了。

第二天早上点名时，扩音器中传来这样的声音：“彭柯丽！”

有一霎那的时间，我呆呆地站在原位上不会动。有许久了，我的身份都是六六七三零号犯人，以致我几乎对自己的名字失去反应。我向前走去。

“站到旁边去！”

又要有什么事发生呢？为什么把我叫出来呢？难道有人举报我私藏圣经吗？

点名的手续继续拖了下去。从我站立的地方，我可以看见整条的拉格街。数以万计的妇女一直延伸下去，看不见尽头，他们的呼吸在漆黑清晨的空气中形成了一层白雾。

接着解散的汽笛声响了，守卫示意我跟她走。我踏着雪水跟在后面，尽力想追上她穿着长雪靴的大步伐。我的腿和脚仍旧又肿又痛，这是由于昨天在外头点名时站得太久的缘故。我的鞋带松弛的绑在一起。

我摇摇晃晃的跟在守卫后头，来到管理行政事务的营房。这座营房坐落在拉各界的尽头，也就是医院的对面。有好几个犯人已经站在一张大座子前面排队。一位官员坐在桌后，忙着在一张纸上盖印，然后将那张纸交给她前面的一为妇人。

她用德语说：“释放！”

释放？难道她自由了吗？是真的吗？我们大家……

他又叫出一个名字，另一个妇人来到桌前。又是签字，盖章；

“释放！”

终于她叫出“彭柯丽”的名字。我走到桌前， 设法使自己站定。他签了字，盖上章。我把那张纸拿在手里：纸上有我的名字及出生年日。在纸头顶端印了几个大黑字：释放证明书。

我头昏目眩的跟着其他的人穿过左边的一扇门。从另一张桌子，我领到一张火车证，使我可以免费坐火车经过德国，回到荷兰的边界。走出这间办公室，一个守卫指示我走过一条走廊，进入另外一个房间。那些先我进去的犯人正把身上的衣服从头上脱下来，然后大 家靠着后面的一扇墙排队站着。

一个笑脸的工作囚犯告诉我：“衣服放在这边！”又解释说：“这是释放前的最后体格检查。”

我将圣经与长衣一同穿过头部脱下，把它们卷在一起，塞进一堆衣服的最底层。我也加入其他犯人的行列，赤着背脊靠着粗糙的木板墙站着。奇怪的是“释放”这两个字，使这些狱中的例行手续变得叫人百倍难受。其实已经不知多少次了，碧茜与我曾这样赤裸裸的站着。但如今自由的思想在我里面激动，以致这一次的检查要比以往更觉可耻。

终于来了一个医生，不过是一个满脸雀斑的男孩子，身上穿着军人的制服。他向我们这队赤身的女犯人望了一眼，目中流露出厌恶的神情。我们一个个在他面前弯腰，转身，张开手指。轮到我时，他的眼睛朝下看看我的脚，嘴唇因厌恶而皱了起来。

他说：“水肿，进医院去。”

说完便走了。我和另一个没有“通过”体格检查的女人草草穿上衣服，跟着那个工作的囚犯走出室外。天已经亮了。天空灰黑，白雪纷飞。我们沿着拉格街走去，一路经过无数的营房。

“那么……我们不是……我们不是要被释放吗？”

“我想会的，只要你脚上的水肿消失以后。”那位工作囚犯答道：“如果你身体不好，他们不会释放你的。”我见她正望着另一个犯人：这个女人的皮肤和眼睛都呈黯黄色。

到医院来看病的犯人沿着医院边缘排成长龙，我们一直穿过前门，进入后面一个病房里面。病房排满了几层的床位。我被安置在上层的一个床位上，旁边的病妇长着满身脓疮。但至少我的床位是靠墙的，可以垫高我肿胀的脚。如今最要紧的是使肿胀消失，好通过体格检查。

****

究竟是自由的曙光使我对赖文集中营的生活施予毫无怜悯的批评，或是这里实在是个最野蛮的地方，我还不能断定。但这里的苦难真是叫人不能想像。在我周围的是一群受伤的女犯人。她们是新近由火车运来这集中营的，她们所坐的火车在途中被炸。这些生还的人断腿、缺臂，惨痛非常。可是每当她们呻吟的时候，还会有两个护士讥笑她们，故意模仿她们的呻吟声。

就是由其他病人的身上，我也看见对他人苦难无动于衷的铁石心肠；这是集中营中最致命的疾病。我觉得自己也被感染上了：如果一个人一直有同情心，她怎能在这样的一个地方生活下去呢？那些瘫痪了的和失去知觉的病人，不住的掉到这些拥挤、狭窄的病床外面。第一天晚上，就有四个妇人从上层病床上掉下来，跌死在地板上。能把自己的思想局促在一个人的需要上，不要看，不要听，反倒好些。

但你又没有办法不听病房里的声音。整夜好些妇人用一个我不懂得的德文字，大声呼叫着：”"Sebieber!"“，他们那沙哑的喉咙一再喊着：“Sebieber!Sebieber!”

终于我明白她们是叫人拿便盆来。这里多数的病人都不能起身到厕所去。我虽然不愿放下自己的脚，但到底还是爬下床来，去做这些杂役的工作。那些病人的感激之情实在令人内心绞痛。“你是谁？你为什么做这些事？”——好像残忍和硬着心肠才是正常的事，正正当当地做人，谦卑端庄的待友反是一件叫人希奇的事一样。

当冬日的晨曦从窗口照近来时，我才察觉已经是圣诞节了。

****

每天早晨我到医院前面的医务所去，从那儿听见拉格街上踏步的声音。每次诊断的结果都是”脚与脚踝患水肿。”许多到医务所来的人也象我一样，是释放了的犯人。其中有几个在好几个月前已经开释了：她们的释放证和乘车证因一再开合都变得破烂了。如果碧茜还活着怎么办？我们的刑期自然会同时期满，可是碧茜永远都不能通过体格检查。假如她与我同在这里这么办？假如我通过了体格检查，而她通不过……-

在神的过渡中没有”假如”的字眼，我仿佛听见她柔和的声音这样说。他的时间总是恰到好处，他的旨意乃是我们的避难所。主耶稣，保守我行在你的旨意中，不要让我变得疯狂而冲出你旨意之外。

我一直想找一个适当的人，好将我的圣经交给她。回荷兰之后，我多么容易能再得到一本——甚至一百本。但病房中没有多少荷兰女人会读荷兰文的圣经。但我最后还是找到一个从武特律来的年轻女孩。当我把圣经悄悄的套到她颈项上时，她眼中流露着感激的神情。

我在病房的第六天晚上，两个便盆都忽然神秘的失踪了。在正中一行的病床上层有两个匈牙利来得吉普赛女郎。 她们经常喃喃交谈，影响了病房的安静。我从来不从她们床边走过，因为她们中一个脚上患有坏疽，谁要走进她的病床，她就把那只患坏疽的脚伸到那人的脸上。现在有人高声喊着说，那两个吉普赛女人偷了便盆，藏在她们的毛毡下面，好叫自己不必上厕所去。我走到她们床边，请她们把那便盆拿出来——虽然我不晓得她们懂不懂德文。

忽然在黑暗中，一根潮湿而又粘稠的东西卷在我脸上。 原来那个妇人把她的里脚布脱下朝我丢来。我呜咽着向走廊那头跑去，在厕所墙上的水喉下洗了又洗。我决不再到那号通道上去了！谁管那些肮脏的便盆呢？我受不了……-

不过，我还是回去了。在以往几年当中我学了许多，知道什么是可以忍受的，什么是不能忍受的。当那两个吉普赛女子看见我从她们那条通道上向她们那边走去时，两个便盆都锒铛一声地掉在地板上。

****

第二天早晨在医务所中，值班的医生在我的释放证上盖了通过的印章。在这之前，一切手续都拖得很慢，但如今一切都进行得十分迅速。在靠近集中营外面的闸门处，有一间换衣服的小屋。我在那里配上衣衫。内衣裤，一条绒线裙，一件实在美丽的丝质衬衫，一双几乎全新的坚固皮鞋、一顶帽子和一件大衣。有人发给我一张表格，要我签字说，我在赖文集中营中从未生过病，也从未有过意外，并且营中待遇很好。我签了字。

在另一座营房里， 我领到一天配给的面包及另外三天的粮票。我的手表， 荷兰币和妈妈的戒指也都归还给我，然后我跟着另外十个或十二个人一同站在营区的大门内等着。

那扇沉重的大铁门旋开了。我们跟着一名女守卫走出了大门。爬上那座小山，如今我可以看见那片湖，湖水由此岸到彼岸都结了硬水。松树和教堂的塔尖在冬日阳光下闪闪发光，正如一张老式圣诞卡片上的景色。

我仍不能相信。也许我们只是到西敏斯工厂里去作工，晚上还要再回到集中营来。到了山顶，我们向左转，向城的中心走去。我的脚在那只很紧的新鞋中膨胀起来，但我咬着牙关忍受，紧紧跟在她的后面。我甚至幻想到那个守卫回过头来，用一只轻蔑的手指指着我说：“水肿，送她回集中营去！”

到了那个小火车站以后，守卫转身留下我们，头也不回地走了。我们显然都是往柏林去，然后再沿着不同的路线回家。坐在冰冷的铁板凳上我们等了很久。

在我心中我仍觉得这一切都不是真实的事。只有一件事是不陌生的，那就是饥肠辘辘的感觉。我尽量不吃那块配给的面包，可是最后等我伸手到大衣口袋里去时，不料，那块面包却不见了。我从板凳上跳了起来，在凳下找，又慢慢走回火车站。究竟是我把面包失掉了呢，还是被人偷去了？我自己也不知道。总之是面包不见了，粮票也跟着没有了。

终于有一辆火车驶进站来，我们迫切地向轨道挤去，但那只是一辆军事人员的专用车。下午很晚的时候，我们才得到许可乘一辆邮政车，可是才走了两站，又得下来，好把车厢空出来载食物。这趟旅程真是一塌糊涂。直到过了半夜，我们才抵达那间弹痕累累的巨型柏林火车站。

那天正是一九四五年的元旦。碧茜说得不错：她和我都出狱了……

雪花从破烂的天窗上落了下来。我在千疮百孔的火车站上来回踱步，心中感到万分的迷茫与恐慌。我晓得我必须先找到开往武尔镇去的火车。可是几个月来一直听惯了命令，我几乎失去自己行动的能力。最后有人指示我到远处的一个月台上去。新鞋又硬又窄，使得每行一步都极艰辛。但等我终于走上那个月台的时候，上面写着却又是到波兰一座小奥斯进去的，那与武尔镇恰巧是相反的方向。于是我又得步履维艰的横过漫长的水泥地。

在我前面，有一位老人把炸毁了的瓦砾扫成一堆。他的双颊冻得发红，显然是因为长时间在这个没有顶的火车站上工作的缘故。当我向他问路时，他挽着我的手臂，亲自令我到那正确的月台上去。他说：“我去过一趟荷兰。”语气中满怀着追念往事的意味。“那还是当我妻子还活着的时候，我们去住在海边。”

一辆火车就停在铁轨上，我攀上火车。还要再过好几个钟头才会有人上车，但我一直不敢离开，唯恐找不回来。当火车开行时，我因许久没有进食而头晕眼花。车到离开柏林的第一站时停了下来。我跟着其他的乘客进入车站的餐厅。我跟那位餐厅里收钱的妇人看了看我的荷兰钱，告诉她我失掉了粮票。

“又是那个老故事！快点走开！不然我会叫警察来。”

这个旅程真是无限长。在许多里的铁道上，火车只能慢慢爬行。有些地方的铁轨已经完全被炸毁了，我们只得绕道或换上别的火车。许多时候，火车不能在火车站上停，因为怕遭空袭，只好在乡间转运货物或乘客。

那曾经一度是极其美丽的德国从我窗外掠过。如今我所看见的只是给炮火烧焦了的树林，炸废了的村镇和教堂中余下的破墙。蓝斯中尉的故乡柏莱敏城特别令我热泪盈眶。在那一片荒芜的废墟中，我只看见一个人影，是一个老妇人在一堆破砖中拣东西。

在武尔镇换火车时，我等了很久。时间已过了深夜，站上几乎没有人。我坐在一间没有客人的咖啡室里打瞌睡，头向前掉，伏在前面一张小桌上。忽然耳边响着一个大声音，几乎把我吓倒在地板上。

火车站的工作人员对我尖声大叫：“这里不是睡房！你不能睡在我们桌子上！”

火车来来去去，有好几次我以为是我要乘的火车，但上了车又觉得不对，只好赶快下来。后来我站在一个关口检查站前排队。这个小火车站上写着：“纽华山”几个字。当我离开火车站上的小屋时，一个戴着黄帽子，身穿黄色工人装的工人向我走来。“来吧！你这样走不了多远的！挽住我的手臂。”

他说的是荷兰语。

我挽着他的手臂，一跛一拐地走过一些铁轨，来到一处有火车停着的地方。火车头上已经冒烟。我终于回到了荷兰。

火车开动了。白雪盖着的原野在窗外掠过。这是故乡。虽然仍在德军占领之下，铁道上还不时有德军站岗，但这是故乡。

火车只到离荷兰边境不远的古兰宁根。过了城以后的铁轨都坏了，除了政府的交通仍然保留外，别人一律不许通行。我用最后的一点气力，一跛一拐地走到靠近火车站的一个医院去。

一个身穿雪白制服的护士邀我进入一间小办公室。当我告诉她，我的故事以后，她离开了房间。几分钟后，她端着一个托盘回来，上面有茶和面包。她说：“我没有涂牛油，你营养不足，必须小心吃东西。”

当我喝茶时，泪水忍不住地掉进热茶里。这里有一个人关心我。她说，医院中已经没有空的床位，但有一位职员走了，我可以睡她的房间。“我已经在浴室中放热水了。”

我跟着她沿着雪亮的通道走下去，有如做着一场快乐的梦。在一间大浴室里水蒸汽从白色的浴盆中升起，我一生中没有什么比那次的盆浴更好受的了。我躺在浴盆中，让水直浸到我的下巴，感觉到水抚慰着我那粗糙干瘪的皮肤。每次那位护士来拍门时，我都要说：“让我再浸五分钟！”

终于我让她递给我一件睡袍，把我领到一个房间。那儿一张已经铺好了的床正等着我。呵！床单！上下都是白色的床单。我禁不住用手不停地抚摸着。那一个护士用另一个枕头塞在我那双肿胀的脚下。我挣扎着不让自己入睡：能全身清洁地躺在这儿，受人好好地照顾，实在快乐极了。我不想睡着而把这些经历睡了过去。

****

我在古兰宁根的医院中住了十天，觉得元气渐渐恢复。多数的时间我都在护士的餐厅中与她们一同进餐。第一次当我看见在长长的餐桌上摆着银质餐具和玻璃杯时，我警觉的退了一步。

“你们有宴会！让我把托盘带到自己房间去！”我还不觉得自己能够欢笑和参加社交性的谈话。

我旁边的年轻女孩笑了起来。她为我拉开一张椅子。“没有什么宴会，只是普通的晚餐——而且是十分简单的晚餐。”

我坐了下来，眨着眼睛看那些刀叉和台布——难道有一度我也是这样进餐的吗？而且是一年到头天天如此？像一个野蛮人拘谨地吃第一次的文明餐，我模仿其他人那种悠闲的态度，礼貌地传递面包和乳酪，从容不迫地搅拌杯里的咖啡。

我心中迫切地想与威廉和娜莉取得联络——但如今城外禁止通行，我又怎能办到呢？电话比以前更受限制了。可是医院的接线生终于和喜华森的接线生联络上，我请他们转告碧茜的死和我得到开释的消息。

第二个星期没过几天，医院当局为我安排乘坐一辆往南部去的食物车。我们只能在夜间作这种不合法的旅行，车头灯也不敢开：这批食物本来是要运到德国去的。在阴沉的第二天清早，卡车驶进了威廉那间用砖筑成的大养老院。一位身材高大、肩膀宽阔的女子出来应门，然后飞也似的跑下走道报告我回来的消息。

转眼之间，我双手已经抱着文婷和两个侄女。威廉来得稍慢，手中扶着一根拐杖，从走道上一拐一拐地走过来。我们互相拥抱了很久，一边拥抱，我一边告诉他们碧茜患病死亡的详情。

威廉慢慢的说：“我差一点就希望能听到同样关于吉儿的消息，他若能与碧茜及父亲一起就好了。”自从这个高大金发的儿子被解到德国去后，他们一直没有他的消息。我记得他如何把手臂放在我的肩膀上，在漆黑的街道上把我带到毕伟那边去；我也记得他如何耐心的教我：“柯丽姨妈！你没有配给证！这里没有犹太人！”吉儿呵！难道那些年轻勇敢的人也要像年老、迟缓的人一样有这样不幸的遭遇吗？

我在喜华森住了两个星期，试着适应初见面的那一刻我眼睛所告诉我的恶讯：威廉患了不治之症。只是他自己似乎并没有察觉，每天仍旧一拐一拐地在走道上走着，安慰和指导那些在他照料下的病人。他那时大约有五十多位病人。但如今我不解的是有那么多年轻女孩在帮忙：护士的助手、厨房助理、秘书等。好几天以后我才知道，原来这大多数的“女孩”

都是年轻男子，为了逃避强迫劳动来此避难的，这种抓人强迫劳动的事越来越严重了。

在我里头还有一些东西在扰动，总得到了哈林才能安息下来。当然，娜莉在那儿。但贝雅古屋里有东西在呼召我，招引我，叫我要回家。

但问题是怎么回去。威廉有一辆供养老院办理公事用的车子，但只准许在喜华森城内行驶。经过许多次的电话联络，威廉告诉我，行程已经安排好了。

当我们出发时，路上还没有别的车辆。一路上直到我们约定的地点，我们只越过两辆汽车。在约好的地点，我将换上一辆由哈林来的车子。前面，我们看见一辆车子停在路边的雪地上，看来是一辆黑色高级的长轿车，车牌上显示出是政府的专用车辆，车窗后面装有布帘。我与威廉吻别，然后按照指示，很快地踏入这辆高级轿车的后座。即使在下了窗帘的阴暗车厢中，我也晓得那个坐在旁边的笨拙大块头是谁。

我叫了起来：“赫曼！”

他用那双大手握住我的双手说：“我亲爱的柯丽，感谢神准许我再看到你。”

我最后一次见到毕伟是在往海牙运载犯人的车上，那时他坐在两名士兵中间，光秃的头上受伤流血。如今在车里，他却挥开我的同情，仿佛那只是很小的一件事，不值得再去谈它。

仍像往常一样，他对哈林的一切都了如指掌。当那个穿着制服的司机载着我们在空寂的公路上飞驰时，他把我心中最迫切想要知道的事都详详细细的告诉了我。我们屋内的犹太人全都安全脱险，只有余玛丽在街上被捕以后，给送到波兰去了。我们这一群地下工作人员仍在继续活动，只是其中有许多年轻男孩已经暗地躲藏起来了。

他警告我对贝雅古屋的改变要做心理上的准备。在警卫撤销以后，有好些无家可归的家庭曾陆续进去住了一段时期，只是他相信此刻铺子上面的住宅没有人居住。即使在警卫尚未自贝雅古屋撤销之前，衷心的杜丝已经从舒城监狱中回来了。她重开了钟表店的生意。隔邻的眼镜匠贝其士先生好心在自己的铺子里分给她一点地方。就这样，杜丝从顾客那里取来钟表，然后交给我们的修理匠，让他们在自己家中修理。

等我的眼睛适应车中微弱的光线以后，我对这位老朋友的面孔才看得较为清楚。他那个畸形的头颅上多了几个肉节，牙齿也掉了几颗——但是那次的拷打对他原来就很丑的外型并没有任何影响。他仍旧是那么胸襟宽阔、和蔼可亲。

轿车已开始沿着哈林狭窄的街道向前驶去，越过史班桥，驶过圣柏和教堂阴影下的批发市场，最后进入百德街。车子还未停稳，我已踏出车门，跑进小巷，穿过侧门，投入娜莉的怀中。她和她的女儿们整个早上都在这儿扫地、抹窗、晒床单，欢迎我回家。在娜莉的身后，我看见杜丝站在通往前铺的门槛上，又哭又笑。笑的是因为我回来了；哭的是因为父亲和碧茜，这仅有的两个她所爱的人却永远不会再回来。

我们大家一起在屋子里和铺子中穿插，看看这边、摸摸那边——“记得碧茜怎样摆这些杯子吗？”“记得美达怎样责备游西把他的烟斗留在这里吗？”我站在餐厅外的梯口上，用手抚摸那座名贵挂钟上的平滑木料。我仿佛看见父亲站在那里，甘田跟在后面。

“我们不能让这钟停下……”

我们打开挂钟的玻璃面，把时针和秒针都对准我的腕表，慢慢地拉下钟锤。我终于回到家中来了！于是生活像这座挂钟一样，又重新开始：早上在工作室中修理钟表，午间多数的时候，我会踏着那辆没有胶轮的脚踏车到波士安荷文街娜莉家去。

然而，奇怪的是，我还是没有回家的感觉。我仍在等待、仍在寻找。我花了好几天的时间，在巷中和附近的运河旁梭巡，沿路呼叫着“玛赫·沙拉·哈施巴斯”的名字。在我们隔壁下去三家住着一位卖蔬菜的老妇人。她告诉我当我们被捕的那夜，那头猫在她门口咪呜地叫着，她开门让它进来。好几个月的时间，附近的孩子们联合起来，为“老祖父的猫”带来食物。他们从垃圾桶中找来一些残羹碎屑，有的甚至从他已经食物稀少的餐碟中故意留下一点东西，瞒着母亲，偷偷带来给那头猫，因此“玛赫·沙拉·哈施巴斯”也就一直能保持身体肥胖，皮毛光泽。

直到十二月的中旬，一天晚上她叫它时，它没有再出现，以后也再没有见过它。我继续到处搜索，但心不禁直往下沉。在这个缺粮的荷兰冬天，无论我如何呼叫，都从来没有引出一只猫或一头狗来。

令我感到怅然若失的不单是那只猫；贝雅古屋需要有人去住满它的房间。我记起父亲那夜对海牙那个特务头子所说的话：“我会为任何一个有需要的人开门……”在这城里没有别的人比那些低能的男女有更大的需要。自从纳粹占领荷兰以来，他们都被家人藏在后房。他们的学校和训练中心都关闭了，因为德国政府把他们划归为不适于生存的一类。很快就有这样一群人住进了贝雅古屋。他们还不能出到街上去。但在这里他们至少有一个新的环境，我也尽量利用工作余暇给他们安排一些节目。

但我内心依然没有安息。我回来了，有了工作，而且很忙——但我是真的忙吗？许多时候，我坐在工作台上开始工作，但突然发觉到自己竟呆呆地坐在那儿望着空间已有一个钟头了。杜丝找到一个父亲亲手训练出来的修理匠，手艺相当高明，因此我在铺子里的时间也就越来越少。不管我要找的是什么或者是谁，他们都不在铺子里。

但他们也不在楼上。我爱那些在我照料下的驯良人，但这幢房子的本身已经不再是一个家了。为了碧茜的缘故，我找来一些盆景，把它们放在每一个窗台上。但因忘了按时浇水，结果全都死光了。

也许我怀念地下工作的挑战。于是当全国性的地下工作总部要我替他们办一件事时，我热心地答应了。他们给哈林狱中的一名囚犯伪造释放的文件。我心想，还有什么比带着这些文件，转过一个街口，送进那些熟悉的木门后更容易做的事？！

但当警局的门在我身后关上时，我的心跳开始加速。假如我不能再走出去的话怎么办呢？如果我中计被捕的话怎么办呢？

一位满头橙红色头发的年轻副警长从收纳公文的办公桌后走了过来，说“有什么事吗？你是奉命见谁的？”

那时罗武。但他为什么要这么硬生生地对我说话呢？难道他要逮捕我吗？难道他们又要把我禁闭起来吗？我说：“罗武，你不认识我了？”

他仔细地看了我一眼，好像要刷新自己的记忆，然后泰然自若地说：“当然！你是那位开钟表铺的女士！我听说你被关了一段时候。”

我张口结舌地望着他。为什么呢？罗武完全晓得——忽然我想起我们是在什么地方。我们是站在警局的中央通道上，有半打以上的德国士兵正望着我们。而我竟向一位同组的工作人员指名招呼。这岂不等于承认我们之间有特殊的关系吗？然而地下工作最重要的一项规定是……我舔了舔嘴唇，我怎么会那么愚蠢呢？

罗武把那些伪造的文件，从我那双发抖的手中接了过去，略略看了一下，便说：“这些文件必须由警察局长和负责监视的军事机关共同通过才行。你可以在明天下午四点钟时再把这些文件带来吗？警察局长正要准备开会，直到——”

我没听清下面的话。当罗武才说“明天下午”几个字时，我已经箭步走到门口。我在路边的人行道上站了许久，直到膝盖停止颤抖。如果需要任何的证据来证实我没有胆量和机智的话，这就是了。以前我若曾一度表现过勇气和技能，那都是神的恩赐——只是祂借给我的才能，叫我能够胜任所负责的工作。如今这些工作技能没有了，显然表示这已不再是祂要我做的工作。

我慢慢地踱回贝雅古屋。就在我要走进小巷的那一刹那，我领悟到我所要寻找的是什么。

那是碧茜。

自从我跑到医院的窗口，发觉她已经永远离开了赖文集中营时起，每时每刻我都在想念碧茜。在我的意识中，我以为只要回到哈林以后，在这间钟表铺和她所爱的家里我还会找到她。

但她不在这里。自她去世以后，我如今才第一次想起她对我说的话：“柯丽，我们必须告诉别人，我们必须告诉他们我们所学到的……”

****

就由那个礼拜起，我开始讲述的工作。如果这是神给我的新工作，祂必会为我预备力量及该说的话语。我骑着那辆没有胶胎的脚踏车，在哈林市和附近的小镇上来往奔走。为要带给人们一个消息——喜乐要比失望更根深蒂固。

一九四五年，在荷兰实在没有什么可以令人高兴的事。然而这也正是当时的春天人们最需要听的一种信息。那年的春天，哈林不再有“哈林新娘”的花香；河边只剩下那只树桩子，因为太大了，才没给人载走当柴烧。田园里也不再有郁金香像彩色地毡一样地点缀着原野，因为所有的花球茎都给吃光了。城中没有一家没有悲剧的。在这些绝望的日子里，我在教堂、俱乐部与私人的家中传述碧茜和我在赖文集中营里所学到的真理。

每次在这样的聚会里，我都要讲到碧茜的头一个异象：在荷兰设立一个疗养院，叫那些心灵深受创伤的人来休息，学习如何重新投入社会中去生活而不再惧怕。一次在我讲完这个异象以后，一位身材窈窕的高贵妇人向我走来。我认得她，她是韩冰玲夫人。她的家在卜萨门多的市郊，据说乃是荷兰最美丽的房子之一。我从来没有见过里面如何，只见过那个大庄园边缘的树林。那座美丽的房子就在大庄园里面。当这位衣饰高贵的妇人问我是否仍住在百德街上那幢古旧的小屋时，我不禁有点诧异。

“你怎么——是的，我还住在那儿，但——”

“我母亲常常告诉我关于贝雅古屋的事。她常到那里去与你的一位姨妈见面。我相信她是做慈善工作的，对吗？”

刹那间，往事都浮现在眼前。打开侧门，让一位身穿缎纱，头戴镶着羽毛帽子的妇人进来。上楼时她的长裙和阔大的帽子轻擦着狭窄楼梯的两边。然后贞苏姨妈会站在门口，以一种肃穆而热切的表情迎接她。

韩冰玲夫人说：“我是一个寡妇，但我有五个儿子加入反抗军，四个还好好的，只是第五个儿子自从给解到德国去后，一直没有下落。当你演讲时，我心里面有一个声音不住地说：‘仁会回来的，为了感恩，你要把家开放来成全彭碧茜的这个异象’。”

两个礼拜之后，一个小男孩从侧门送来一封带着香味的信封，里面信纸上只有一行斜写着的紫色字迹：“仁回来了。”

韩冰玲夫人在她田庄的入口处亲自等着我，我们一同在通往住宅的大道上走着，两边的古老橡树在我们头上交错成荫。绕过最后一个弯时，我们看见一幢有五十六个房间的大厦座落在一片极大的草坪当中。有两位年老的花匠正在花圃中工作。

韩夫人说：“我们好久没有好好地料理花圃了。不过我想我们还能把它重新弄好。你认为让那些释放出来的囚犯们栽种花卉会对他们有帮助吗？”

我没有回答。只望着那人字形的屋顶和镶着铅板的窗户，那么高的窗……

我的喉咙发燥。“里面——里面是不是有铺着嵌花木料的地板，正厅的周围有一圈宽阔的画廊，壁上镶着半浮雕的人像？”

韩夫人以惊奇的目光望着我：“那么，你曾来过这里！只是我不记得——”

我说：“不，我只是从别人那里听见——”

我没有再说下去，我怎么向她解释我自己也不明白的事呢？

“从一个曾经到这里来过的人口中听见的。”她简单地替我说完了那句话，丝毫不了解我心中的迷茫。

我说：“是的，从一个曾经到这里来过的人口中听见的。”

****

五月的第二个星期，联军收复荷兰。荷兰的国旗飘荡在每一个窗口上，荷兰的国歌在解放了的电台中日夜播放。加拿大的军队把囤积在边界上的粮食，加速运到城市里来。

六月，数百人中的第一批抵达了在卜萨门多的美丽疗养院。在这些人当中，有些人对他们的损失缄默不语，有些人则说个不停；有些人畏缩不前，有些人则过于主动。但无论如何，他们都是心灵深受创伤的人。当然并不是每个人都是从集中营出来的，其中有些人在荷兰本土的某个阁楼或后房的储物橱中藏匿了两年、三年甚至四年的时间。

在第一批到来的人当中，有一位就是康师母，也就是当年百德街上另一件钟表铺主人的寡妇。康先生在秘密的藏身处死了。她独自到我们这里来，头发灰白、老态龙钟，只要是一点点的响声就会吓得跳了起来。其他到卜萨门多的人，也都因空袭、丧失家人或是战时不停的迁徙而身心均受损伤。自一九四七年开始，我们也接纳在印尼受过日本人禁闭的荷兰人。

虽然这一切都不是出于特意的设计，但事实证明这种安排对那些曾在德国坐过牢的人确实是最好的设计。当他们各自生活时，他们很容易自叹自怜，心中只记着他们自己所受种种苦害；但在卜萨门多，他们有机会体验到自己并不是唯一受害的人。对这样的人，治疗之钥都一样，每个人都有一种创伤需要饶恕；或是那位检举他的邻舍，或是一位残忍的狱卒，或者是一名有虐待狂的德国士兵。

奇怪的是，人们最难饶恕的倒不是德国人或日本人，却是曾与敌人合作的荷兰同胞。我们时常在街上看见他们。他们的头被剃光了，眼中流露着畏缩的神情。这些与人合作过的人如今十分可怜；他们被逐出家门之外，找不到工作，在街上受尽人的讥笑和辱骂。

起初我以为我们也应该把他们邀请到卜萨门多来，与那些曾被他们害过的人左右同居，好叫他们彼此之间能生出一种共同的怜悯来。但事实证明这种办法行不通，因为那些受害的人在心理上还没有准备好。我试了两次，结果双方打起架来。因此一旦等到国内再度开办为低能男女而设的学校及收容所之后，我便把贝雅古屋交出来作收容这些曾与敌方合作的人之用。

事情就这样地干下去。战后的数年，我们作各样的尝试，犯了错误，再继续学习。那些前来为战后受害人义务服务的医生、心理治疗专家和营养专家们，有时对我们这里松弛的管理方法感到惊奇。早晚的崇拜聚会中，大家可以随时进进出出，用膳时也没什么好的礼貌。有一个人每天早上三点钟起来散步，走到哈林市去。但我没有勇气吹警哨或斥骂，也不愿意考虑装闸门或定下宵禁的时间。

果然，到了时候，人们都各自找到办法消除心灵深处的隐痛。正如碧茜所说的，这常常要从花园开始。当花儿开放或蔬菜成熟时，人们就较少谈论以往的苦境，较多谈论明天的天气。等到他们的视域逐渐扩张之后，我开始告诉他们在贝雅古屋居住的那些人的情形：那些人从来没有一个人来看他们，也从来没有收过一封信。当我提到那些与敌人合作的人而不再从他们口中听到一连串自以为义的怒言时，我就知道那个人离心理康复的时候不远了。等到有一天他说：“你说到的那些人——我在想，不知道他们想不想吃我们自己种的红萝卜”时，我知道奇迹已经出现了。

****

我继续四处演讲，部分原因也是因为卜萨门多的疗养院要靠捐款来维持。另一部分的原因则是因为越来越多的人要听关于碧茜的事迹。我在荷兰各地旅行演讲，又到欧洲其他地方，也去到美国。

但是心灵饥渴最深的乃是德国。德国全国都是满目疮痍，城市变成了瓦砾堆。但更可怕的是，人们的思想与心灵也都成了灰烬。只要越过国界，你便立即感觉到全国上下那种沉重的气氛。

在慕尼黑一个礼拜堂聚会时，我看到了一个人。他就是赖文集中营那间淋浴室门外的守卫，也是自我出狱以来看到的第一个我们从前的狱卒。忽然往事全回复到眼前——满房间龇牙咧嘴讥笑我们的男人，一大堆的衣服，还有碧茜那张痛苦而苍白的脸孔。

当人们陆续离开教堂时，他向我走过来。面露喜色，向我鞠躬。他说：“女士，我对你的信息多么感激。想到正如你所说的，祂把我的罪洗干净了！”

他伸出手来要与我握手。我呢？我曾那么多次向卜萨门多的人们传讲饶恕的需要，如今竟把手放在身旁，不愿与他相握。

忿怒和报复的思想在我里面煎熬，就在这时候，我看出这乃是罪。耶稣基督曾为他而死，难道我还要要求更多吗？主耶稣呵！我求祢饶恕我，也帮助我去饶恕他。

我试着微笑，挣扎着要举起我的手。但我不能，我没有丝毫的感觉，心中一点温暖和仁爱的火花都没有。我再次默祷。耶稣，我不能饶恕他，祢把祢的饶恕赐给我。

当我最后伸出手时，一件难以置信的事发生了。从我的肩膀，沿着我的手臂，通过我的手心，有一股电流似乎从我身上传到他的身上。那时我心中涌起一股对这个陌生人强烈的爱，几乎把我全部淹没。

我这才发觉，医治这世界的能力不系于我们自己的饶恕，也不系于自己的良善。乃系于神自己的饶恕与良善。当祂吩咐我们去爱我们仇敌的时候，跟着这命令而来的便是祂所赐给我们的爱。

那真需要极大量的爱。战后的德国最急需的乃是房子；据说有九百万人无家可归。他们住在瓦砾堆里，或住在只剩下了半边墙的建筑物下，有的则住在如今已废弃不用的军用卡车上。一群教会人士邀我去对一百家住在一间作废的工厂里的家庭演讲。工厂里各家与各家之间只隔着一张床单或毛毡，但这里没有隔声的设备；婴儿的啼哭，收音机的喧哗，家人吵架怒骂的声音处处可闻。我怎能对这些人讲说神的真实性，然后自己却回到城外安静的教会宿舍里去休息呢？不，在我给他们传述信息之前，我必须与他们一同住在一起。

我在那间作废的工厂里，与他们同住了好几个月的时间。一天一个救济机构的主持人前来看我。他说，他们听见我在荷兰所作助人复原的工作，他们在想——我正要开口告诉他们，我对这样的事没有受过专门训练，但他的第二句话却令我缄默下来。

他说：“我们找到一个可以作这样工作的地方。那是一个从前的集中营，刚由政府批准使用。”

我们开车到丹士达去看那间集中营。一捆一捆生锈有倒钩的铁丝网仍围绕着这集中营。我慢慢朝灰色营房中间的煤屑路上走去。推开一扇轧轧发声的门，我在一行行金属的床榻中间走着。

然后我开声说：“在每个窗口上要安装一个种花的木箱子。那些铁丝网当然要拆下来。然后我们要油漆，绿色的油漆，鲜艳光彩黄绿色的油漆，好像初春时节百物生长时的那种颜色……”


后记

一九四六年，柯丽和德国信义宗教会主办的一个救济委员会合力将丹士达的集中营改建成收容所，专门收容那些心灵需要更新的人。这间收容所一直维持到一九六○年才被拆卸下来，被生气蓬勃的新德国在那儿盖上新的建筑。

----

专门为接待释放了的囚犯和其他战时受害的人而设的卜萨门多疗养院，一直为此开放至一九五○年。后来那儿也开始收容一班居民中需要休养和调护的人。今天这样的工作仍旧继续下去，不过已有了新的楼宇。病人来自欧洲各地。自一九六七年以后，这间疗养院改由荷兰改革宗教会主持。

----

一九四六年，伟廉因肺结核菌蔓延入脊髓而病逝。他所著最后的一本书是研究旧约中的祭礼。那本书是他站着写成的，因为脊骨的痛楚使他无法坐下来写作。

----

临终前，伟廉睁开眼睛对文婷说：“很好——吉儿一切都很好。”直到一九五三年家人才肯定地晓得这个二十岁的儿子，是在一九四四年死于柏根碧森的集中营里。今天在喜华森城内有一条街命名“彭吉儿”纪念他。

----

由于战时的经验，彼得决定把他的音乐天才奉献为神使用。他作了许多灵修歌曲，包括一组为诗篇和箴言而写的乐章。今天彼得、他的妻子和他们的五个孩子，旅行欧洲各地和近东一带，组成一个家庭音乐队，用音乐来传颂神的大爱。

----

一九五七年，柯丽联同一队人重访赖文集中营，如今这座营地是在东德境内。他们去的目的是为了纪念碧茜和其他九万六千名死在那里的妇女。在那里，柯丽听到原来自己的开释乃是营中书记犯的一个“错误”所致。一周以后，与她同年龄的所有妇女都被送到煤气室毒死了。

----

今天柯丽将近八十高龄，但她仍旧奔波跋涉、不辞劳苦地四处旅行，遵照碧茜临终的遗言，要把她们所学得的真理“告诉人们”。她在铁幕内外六十一个国家中工作过，教导过。无论是对谁说话，或是维多利亚湖畔的非洲学生、或是古巴蔗田里的农夫、或对英国监狱里面的囚犯。或是面对乌兹别克(俄中亚境内之一共和国，首府为塔什干)工厂里的工人，她都为他们带来她们在赖文集中营里所学得的真理：耶稣能将失败转变为荣耀。


个人应用

试将此书应用在你个人生活中

彭柯丽并非是个格外出色的人物，相反的，诚如她自己所说，“是个十分软弱与平凡的人”，因此她在德国集中营内所经历的真理，也应当可以应用在我们每个人的身上。但我们如何才能将此书中的教训转变成我们自身的经历呢？事实上并不难，只要把她一生中所遇见的种种家庭问题、工作问题以及神在她身上所加的拦阻与机会换成我们自己每天所遇见的问题与机会就可以了。我们可以试着由下列三方面着手：

一、神统管万事

这包括世间一切的事，我们所不能了解的以及一切惨不人道的事都在内。请用下列的空间列出最令你心中“不平”的问题。

你也许会问为什么千万无辜的孩童必须死在炮火中？为什么慈悲的神会任凭台风摧毁千万人的生命？当然你亲身经历的苦难也应当都包括在内：为何你爱的人必须终生痨病缠身？自己丈夫为何会经商失败？妻儿为何均在一次意外的车祸中丧生？

现在请你把所列出的问题一一拿到神的面前，对祂说：“主，这些问题我找不到答案，但这并不证明这些就都是没有答案的问题，只有祢知道为什么，等到有一天，我已够强壮了、够智慧了，已有足够的爱心时，就请祢让我明白这些问题的答案是什么。”留下下列空白，待时间到了的时候，可用来列下：

1. 你对以上所问之问题所领悟到的答案或部分的答案是什么，并注明日期。

2. 由于面对其他的难题，所得来新的自由、干劲与能力。

__________________________________________________________________________

__________________________________________________________________________

__________________________________________________________________________

__________________________________________________________________________

__________________________________________________________________________

二、神能供应你一切的需要

在种种悲剧与难处包围下，神能赐与受害者足够的能力来面对困境。正如柯丽父亲每星期上阿姆斯特丹的经历一样，只有在我们上车之前，神才发给我们所需的车票。

请列下十种最令你心神不宁的事(导致你失眠、多愁)。

___________________________________________________________________________

___________________________________________________________________________

___________________________________________________________________________

___________________________________________________________________________

__________________________________________________________________________

现在问自己，这些问题中，哪些是属于今天的？哪些是多余不必要的忧虑？

三、神要我们常存感谢的心

许多人都忽略这个真理，其实我们的赞美与感恩之心才是导致神赐福的主因之一。在下列空白当中请列下五中最令你感恩的事：

____________________________________________________________________________

____________________________________________________________________________

____________________________________________________________________________

____________________________________________________________________________

__________________________________________________________________________

然后每天数次花几分钟的时间为这些事献上感谢。渐渐你就发现你爱这个原本不可爱的世界的心会日渐增加了。

其次，再利用一下的空白，列出五件最不可能叫你感谢的事。

____________________________________________________________________________

____________________________________________________________________________

____________________________________________________________________________

____________________________________________________________________________

__________________________________________________________________________

最后，训练自己每天也为这几件不值得感谢的事感谢神，再仔细观察神如何能因你态度的改变，而改变你周遭一切不顺心的环境。

上章 目录

全文完