科学与信仰

科学与信仰

科学与信仰-扩大

科学与宗教信仰

圣经的可信

进化论的虚妄

科学和信念

信念与人生

科学研究彰显神的作为

宇宙的奇妙

宇宙的同一性及其起源

宇宙的规律性

地球的独特生态条件

地球大气层的妙用

地球和水

其他行星的状况和地球的独特

生物界的智慧

自然界智慧的来源

再论进化论的虚妄

人体的奥妙

良心的启示

怎样认识神


科学与信仰

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


科学与信仰-扩大

科学与信仰-扩大这是我写给一位老同学的信。五十年代初在校时，他是班上最进步的同学之一，曾一再在会上公开批判我的信仰，措词极尖锐。当时我不曾同他辩论，一因环境不允许，二因我觉得辩论无益，惟在事后照常以诚相待。毕业后各分东西，迄未能重会，各自在生活上均历经沧桑。我来美后他辗转得知我的去向，曾两度来信致意，并为他当年对我的批判致歉。时至今日，我深感有必要对他和所有其他同学较详细地谈谈我们的信仰，否则，势将成为深重的遗憾。当年的同学中有些人现已作古，再无相谈的机会，今后岂可一误而再误？故于工作之余抽暇完成此信，准备复印成册，陆续寄给联系得到的同学和朋友。这些同学友好，如今都是高级知识分子，有相当高的文化及学术水平，又在中国大陆那个特殊的社会环境中度过大半生，思想状况有其特点。所以此信的内容不能不充分考虑这一思想及生活背景，而有所侧重。 有些弟兄姊妹看过信稿之后，建议加以适当修改，以便给其他情况类似的朋友们看。 于是根据他们的建议又作了一些删改和补充。信中相关的人名则予以省略。 在末后的世代中，神将得着一大批人归向他。我们相信神会用不同的方式得着不同的人，求神在这一粗疏的信件上加上他的祝福，使它有助于让知识界的亲朋好友认识创造天地万物的独一真神，则我于愿已足。信稿中部分资料引自「以色列─谜一般的国家」，「历史的焦点─中东」和「大灭绝」等书，谨向各书之作者致谢。 微言识1994年2月出版者：使者协会2000年2月简体字四版(增订版)校园书房出版社版权所有

前言科学与宗教信仰圣经的可信进化论的虚妄科学和信念信念与人生科学研究彰显神的作为宇宙的奇妙宇宙的同一性及其起源宇宙的规律性地球的独特生态条件地球大气层的妙用地球和水其他行星的状况和地球的独特性生物界的智慧自然界智慧的来源再论进化论的虚妄人体的奥妙良心的启示怎样认识神


科学与宗教信仰

自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。-罗马书第一章20节诸天述说神的荣耀，穹苍传扬他的手段。-诗篇第十九篇1节敬畏耶和华是知识的开端。-箴言第一章7节某某兄： 来信提及四十年前在京时你我之间在信仰问题上的歧见，并为那时对我的批评致歉。此事原是当时的形势使然，何足介意。唯就我而言，在当时的处境之下实难所欲言。 如今时移势易，人事两非，我们已可就此进行比较客观、自由的讨论了。信仰是人生的根本，它决定人们今生和永世的方向，不可等闲视之。现在我想一本衷诚，略陈浅见。由于你我均从事科学工作，在这方面有共同语言，故无妨从科学谈起。不妥之处请教正。 在中国现代知识分子中最流行的观点是，科学与宗教是不相容的，所以相信有神是迷信，不科学。诚然，人群当中确实存在着许多迷信，但那和真正的宗教信是两码事，不可相提并论。更不能因此将一切信仰一概视为迷信。对此，无须多说。至于把科学和宗教信仰（这里指基督教）对立起来，以科学来否定神的存在，其实只是一种误解，或者说，是对科学的一种迷信。道理很简单：所谓“科学”，其研究对象和手段都是物质的，除去物质之外，科学将一无所能。但神并不是物质，而是造物之主，是超乎物质之上的，因此也就超越了科学研究的范畴，所以任何科学都不具备对神本身进行研究的有效手段。一切科学研究都必须有与其目的相适应的手段，否则，必将一事无成。你要研究宏观的宇宙，就必须有足够强大的望远镜（光学的或射电的）；你要研究物体的微观结构或微生物，就必须有高倍显微镜（光学的，电子的乃至电子扫描的）；你要研究心血管功能，就必须有听诊器、血压计、心电图、超声扫描、光纤内镜、Ｘ光机及其他各种必要的设备。如此等等。那么，试问科学家们将用何种方法，何种手段去研究神呢？迄今为止，对于生命的奥秘，以及人体本身的各种奇妙现象，科学尚且不能作出满意的解答，更不必说去研究神了。由于“神的存在”这个命题显然超乎科学研究的范畴，至今世界上也没有任何一门科学是以研究神为目的，所以这个问题在科学上是无解的。换句话说，科学既不能直接证明有神，更不能证明无神。因此，在这个科学完全无能为力的问题上，硬说科学否定了神的存在，这种说法本身就是武断的，不科学的。持此类论点者，大多是人云亦云，以为时尚；出于思熟虑者十中不得其一。如果你认真向他们请教：“究竟是那一门科学、又是怎样否定了神的存在？”多数人常茫然不知所对。有些人勉强作答，也往往以偏概全，难以言之成理。 科学与宗教信仰自晚清以来，中国知识界震惊于西方的船坚炮利及科学技术的进步，不免对科学的作用过分高估，以为科学可以决定一切。有人甚至提出“科学救国”、“科学万能”之类的口号，这实系过甚之词。西方的科学家们却并不认为科学如此神通广大，凌驾一切。也不以科学排斥宗教信仰。很多著名的科学家都是虔诚的基督徒，实际上现代科学发展的基础主要是由一些基督徒学者建立起来的。盖洛普氏曾对过去三百年间三百位著名科学家的信仰进行调查，其中除三十八人因无法查明其信仰而不计以外，其余二百六十二位科学家中，不信神者仅二十人，占总数之百分之八，信神者则有二百四十二人，占百分之九十二。其中包括几乎所有曾对科学发展作出重大贡献的科学巨擘，如法拉第、伏特、欧姆、安培、麦克斯威尔、波义耳、巴斯卡、道尔顿、焦耳、孟德尔、巴斯德等。也包括爱迪生、栾琴及现代原子能专家普莱特、康普敦、弗米等。在历史上哥伯尼和伽利略因确信地球及各行星均系绕日运行而受到当时天主教会的迫害，但他们自己并不认为他们的科学工作违反宗教信仰。（当时的天主教会相信宇宙以地为中心，所有天体均绕地运行，因而把他们两人的观点视为异端邪说而加以迫害。但实际上“地中心说”并非出自圣经，而是古希腊人的观点，天主教会把它和基督教义混杂起来当作教会的信仰而铸成大错。最近，天主教罗马教廷已正式为伽利略平反。）哥伯尼和伽利略的著作后来在北欧信奉新教（基督教）的国家中得到了广泛的尊重和传扬。就是苏联所推崇备至的生理学家巴甫洛夫其实也是一个虔诚的信徒，尽管苏联官方对此讳莫如深。在科学家中最典型的例子是牛顿和爱因斯坦。牛顿是经典物理学的奠基大师。几乎所有近代科学都是在牛顿的基础上发展起来的。

然而牛顿毕生的主要精力却用于神学的探讨，他视科学为余事，不过是要证明神造物之功的伟大而已。他在临终前面对人们对他的伟大科学成就的称颂，却谦虚地说，他的工作与神的伟大创造相比，不过如一个小孩子在大海边偶然拣得一两片美丽的贝壳而已。在牛顿之后因创立相对论而对现代物理学作出划时代贡献的爱因斯坦也是信神的。他说：“荣耀而高超的神灵在我们微弱心智所能觉察的微末细节上显示他自己，我对之衷心赞佩。我的宗教信仰由此构成。我深信有个高超的智能彰显在不可思议的宇宙之中，这构成我对神的信念。”牛顿和爱因斯坦是科学界的泰斗，是光耀千秋的巨星，他们在科学上的造诣和成就，以及对科学发展的贡献，迄今无人能望其项背。但科学并没有使他们背离神，而是加深了他们对神的崇敬。对比以上这些光辉的范例，令人深感惊讶的是，为什么居然还会有那么多人轻率地以科学为口实去否定神的存在。如果科学与神的存在果真是水火不容，那么首先否定对神的信仰的就应当是牛顿和爱因斯坦等人，然而事实却恰恰相反。这是为什么呢？难道牛顿和爱因斯坦等还并不真正懂得科学，而只有那些无神论者才真正领悟科学的真谛吗？而无神论者当中又有几个科学家差堪与牛顿和爱因斯坦相比呢？

不可否认，确实也有一些科学家不信神，但这也只是“人各有志”而已，实与科学无关，更不表示这些人的科学工作能够否定神的存在，因为这是根本不可能的。一则因为从逻辑上说，否定一事物的存在要比肯定它困难得多。例如设想有人宣称世界上存在着一种珍贵的东西叫做珍珠。要肯定这一点，只要出示一颗珍珠即可。即使他并无珍珠在手，只要能提供一些合理的旁证，诸如珍珠的照片，生产珍珠的珠母贝，或是见过珍珠的人证等等，也有一定的说服作用。至于别人信与不信，则只能听各人自便，无人能够相强。但如果你想根本否定珍珠的存在，则绝非易事。除非你能遍索五湖四海、天涯海角，以确定世界上确实并无珍珠此物存在。珍珠本身之有无姑且不论，仅从技术上说，这就是不可能做到的。一个科学家，不论他的成就多么辉煌，其知识和经验总是有限的。他研究所及的时间和空间也是有限的。一个有限的人，甚至数不清自己的汗毛孔，又怎能断定创造万物的神不存在？如果一个人能够否定神的存在，他就必须高于神，或至少与神同等。但那是可能的吗？二则因为物质科学本身不可能直接判断神灵之有无。我曾看过一些无神论者与基督教学者的辩论。

基督教学者可以就各种科学事实广徵博引以佐证神创造的智慧，而出乎人们意料之外的是，这些无神论者的论点则根本不与科学相干。相反，他们认为科学观点变化无常，谁也不知道一百年后的科学会是什么样子，因此根本不足凭恃。“如果有谁把自己的论点建立在科学之上，那真是危险之至。”但他们这样说，实际上就是承认了一个事实，那就是，科学并不能否定神的存在。如果他们能用明确肯定的科学方法，直接证明神不存在，那么这些无神论者又何乐而不为？正因为他们做不到这一点，所以他们才宁愿从定义和概念着手，去进行抽象的析辩。他们说，犹太教、基督教和伊斯教关于神的概念（三者起源有关联）本身就是自相矛盾的，因而是不可信的；而且所有与神有关的经验都是主观上的，不能构成客观的证据。更何况在实际生活中，我们并不需要神来作最后的依据，没有神，我们照样可以生活得很好。如此云云。其实这些说词也没有根据。犹太教和基督教关于神的概念既无自相矛盾之处，与神有关的经验也并非都是主观上的。只是因为他们不信，所以不可能明白圣经上的启示，对大量与神有关的客观事实，也一概视而不见。至于没有神的人，生活到底如何？如今更是有目共睹。道德沦丧、物欲横流、人心败坏，如狂澜之既倒。人们不是生活得很好，而是江河日下，日非一日。有人问，是否因为他们看不到“有神”的具体证据才成做无神论者？他们回答说，“不是。”当然更不是因为他们另有能够证明“无神”的证据。他们说，“无神论”的真正涵义只是“不相信有神”（Lack of belief in God），而不是“否定神的存在”（Denial of God's existence）。人们如果“相信”什么，那是需要证据的；但如果只是“不相信”，那就根本不需要证据。所以他们根本无须劳神去提供证据。这就是某些无神论者的辩词。实际上这些人虽然不承认有神，他们也不能断定无神（否定神的存在），他们只是不相信而已。严格地说，他们只是“不信有神派”。还有一派无神论者不像这一派这么圆滑，他们只是断然宣称，宇宙之中除物质之外别无所有，自然也就无所谓神灵。但怎样肯定这一点呢？那当然也是提不出任何证据的。说到头那也只不过是一种信念，一种类似宗教的，但却远不及宗教信仰更令人信服的哲学信念。这类信念在哲学上属于自我否定（Self-defeating）的范畴。例如，有些人常说：“世界上没有绝对真理，一切都是相对的。”这个论点就是自我否定的。因为如果这个论点正确无误，那么它本身就成了绝对真理，因而也就否定了它自己。唯物论也是如此。因为如果宇宙间果然除物质之外别无所有，那么人们的认识就不可能超出物质之外。因此，除物质之外，人们将一无所知，既然一无所知，你又怎能知道除物质之外别无所有？可见唯物论也是自我否定的。凡是自我否定的论证都是不能成立的，所以唯物论也不能成立。“物”诚然存在，但“唯”字却没有根据。

有人说，宗教的产生乃是因为古时民智未开，人们尚不能正确理解自然现象，在面对诸如洪水、烈火、雷电、地震、山崩、海啸、火山、日蚀等剧烈现象时，不免心生恐惧，进而将这些现象人格化，以致产生神鬼的观念，然后逐渐发展为宗教信仰。所以说，神是人自己造出来的。现今由于科学昌明，人们已经彻底理解了这些现象的本质，自然也就消除了神鬼观念存在的基础。这种说法只是现代无神论者的主观臆断，既不符历史事实，也缺乏现实根据，而且根本颠倒了因果。很多人把本来不是神的东西（各种偶像，包括各种自然物象）当作神明来敬拜，那是对神的误认。其所以会有这种误认，显然是因为他们本来就有神的观念。

犹如人必须先有感觉，然后才有错觉，其理至明。只有失去母亲的孩子，才会把其他妇女错认为自己的母亲，其所以会错认，正是因为他心中本来有个母亲的影子。如果他自幼根本对母亲一无所知，就决不会有这种误认，更不会凭空造出一个母亲的形像。猿猴及其他动物也会对雷电、地震等现象表现恐惧，但为什么却从不见它们有拜神的行为呢？原因很简单，因为它们根本没有神的观念。人类则自古就有敬神的观念，这从古代人类遗物中很早就有各种祭器就可晓得。假如世间根本并无神灵存在，人是不可能凭空制造出神灵的观念的。试想，如果外界根本没有光，人能有青红皂白、风景图画的观念吗？如果外界根本没有声音，人能有琴瑟钟鼓、语言音乐的观念吗？我们知道，凡是寄生在动物体内的寄生虫类，或生活在地下暗河中的水生动物，都一概没有视觉，或根本没有眼睛，因为它们的生活环境中没有光。由此可知，如果世界上没有光和声，人甚至将根本不会有眼睛和耳朵，更不必说有关光和声的观念了。同理，如果根本没有神灵存在，人类怎么能够凭空产生神灵的观念呢？有人会说，中国人不是凭空制造了一个“龙”的概念吗？谁曾见过真正的龙呢？然而中国人关于龙的概念并不是“凭空”制造出来的？历史上最早的龙大致是蛇形，无角无爪，只是头部较大而已。后来才逐渐把马的头、鹿的角、鱼的须鳍和鹰的脚爪加上去，成为现今的样子。如果没有这些有关动物的启发，人就不可能造出这样一个龙的形像。从圣经上看，最初的人除了敬拜独一的神以外，并不敬拜偶像。

只有在人迷失正途、远离神之后，才开始拜偶像和各种邪神。犹太人如此，中国人也如此。中国人最初对神的观念是“天”，那是天地间独一的最高主宰，而且没有特定的形像，这和圣经中的独一真神很相近，后来才出现多神观念和偶像崇拜。可见拜偶像（包括拜自然物象）非但不是真正宗教信仰的起源，反倒是人本身及宗教信仰堕落的标志。科学的发展只能显示偶像崇拜行为的谬妄，却无关乎神的存在。基督徒中间科学工作者很多，也不乏著名的科学家，但科学知识却非但不曾损害他们对神的信念，反而更坚定了他们的信心。所以那种认为对自然现象的正确理解将消除人们对神的信仰一类说法是没有根据的。

即使是现在，科学既不能解释所有的现象，也不能解决所有的问题。从千千万万人直接或间接的经历中，人们认识到天地间确实存在着超乎人类之上的智能。正是这些不可否定的事实，使人们认识到神灵的存在。不但有神，也有鬼（邪灵）。人类虽号称“万物之灵”，但有一个很大的局限，就是不能预知未来。科学界也有所谓“未来学”，即所谓“科学的预见”。但那不过是根据已知的事物发展规律，对未来的基本趋向作一个盖然的推测，不涉及细节，对个别情况或偶发事件则全然无能为力。那只不过是一种粗率的预估，并不是真正的预知。例如，根据目前人类群体平均寿命的统计观察，以及医学的发展概况，人们可以推测，下一世纪多数人可以活到八十岁左右，少数人可以活到百岁上下。但对某一个人的具体寿限及下世纪是否会发生原子大战或其他意外灾祸以致危及多数人的生命，乃至预测者本人明天或后天会有什么遭遇之类的问题，人们就完全茫然了。然而神灵则能准确地预知未来，包括偶发事件在内。这是人类所不能做到的。现在举我自己亲身经历的一件事为例。1931年春我本家远房的一位祖母突然精神失常，其表现和一般的精神病很不相同。在乡间人们也知道其间的差别，所以人们并不把这种情况视为“疯颠”，而称之为“中邪”，意即邪祟附身。这位祖母是典型的农村妇女，不识字、极少接触外人。为人温厚端庄、甚受族人敬重。但发病后性情大变，言语举动变得疾厉粗暴。时而污言秽语，时而谈古说今，很多话完全超乎她本人的生活经验和文化水平之外，令人难以想像。家人多方延医诊治，但中医、西医一概束手，因为她所患的根本不是一般的疾病，自然非药石所能奏效。她对于基督徒，即使是素不相识者，也甚是怯惧；但对某些挂名“教友”却无真正信仰的人，则又骂又打，毫不容情。后来我自己学过精神病学以后，再回顾这位长辈当年的表现，也深感无法用医学知识解释。例如她在发病期间，能随意说出南庄北屯很多不相干的人家的隐私，这已经不是任何正常人所能做到的事，而更令人不可思议的是，她能准确地料人生死。当时在我们家乡有一苏姓乡绅，此人不仅家中饶有田产，且本人又在县城经营钱庄业，并身任全县商会会长，自然声望隆盛。虽非仁厚长者，却也不闻他有何重大罪行劣迹。我那位祖母发病时，有一天突然说：“你们别看苏某某那么神气，他还有十二年好运，十二年以后就够他受了。”这话是我亲耳所闻。这种没来由的话，大家只好以疯话视之。以后她的病自行痊愈，病中所说的话自己全不记得。六年后抗日战争爆发，县城沦陷，苏某乃回乡下居住，多年平安无事。至1943

年春，某夜晚突然有人闯入他的宅院将他杀害，是何原因无人得知。我猛然想起那位祖母病中所说的话，算来恰恰十二个年头，实在令人惊讶。请问此事在科学上如何解释？科学家们这样断人死生吗？类似这样的实例，只能使人得到一个结论，那就是宇宙间确实存在着超自然的智能，是人类所远远不及的。这种智能或是神灵，或是邪灵，二者必居其一。但都是科学所难及，也不是科学所能否定的。

另外有些人之所以认为科学否定宗教，当然也不是因为任何科学能直接证明神不存在，而是因为某些“科学观点”与圣经记载不符，于是那些相信科学观点的人便认为科学否定了圣经，因而也就间接否定了神。最显然的例子是关于人的起源之争。圣经说人是神创造的；而进化论则认为人是从猿猴进化而来。那些相信进化论的人便认为圣经记载不可信，进而认为没有神。

（当然也有些人是预先就认定没有神，因而去接受进化论。）

对此，我们首先应当理解，科学和宗教是两个不同的范畴，不可混为一谈。二者既不宜等同看待，更不能互相取代。科学帮助人认识物质世界（广义地说，也包括人自身在内）； 圣经帮助人认识神。科学解决人与物的问题（广义地说，也包括人与人的问题）；圣经解决人与神的问题。对于人与物的问题，圣经仅约略提及，并不作为重点，因为它在人的智能范围之内，并不需要神的启示去解决。所以人们不能把圣经当作科学的教科书。反之，人们也不能以任何科学著作取代圣经。因为科学不可能解决物质以外的问题。科学使人的生活更加舒适和方便，但也加剧了资源的消耗及环境的污染和破坏。科学大大加强了人类互相残杀的手段，使人们不得不在原子战、化学战和细菌战的阴影下惴惴不安地生活。科学并未使世界更安全、更祥和，而是使世界更危险、更恐怖。科学只能使人更有知识和力量，不能使人更加正直和善良；科学只能给人以新知识，不能给人以新生命。所以它无法像圣经那样满足人心灵深处的需要。人们对物质世界的认识是逐步发展的，必须不断地修正或更改。如果什么时候科学观点不可改变了，那就意味着科学发展的终结。圣经就其本质来说是不可更改的。 但人们对圣经的认识却也随着时间的推移而逐步发展、加深。圣经上有好些话，尤其是那些针对未来的预言和涉及远古的记载，至今人们仍不十分明白。圣经固然是神的启示，但它却是用人类的语言并针对人们当时的理解水平写成的。否则它就不能为人类所理解，因而对人也就毫无用处。而且圣经最后一卷《启示录》写成至今也已经近两千年了，但科学的大发展却只是近百余年的事，因此，圣经既不可能、也不必要使用与现代科学相同的语言。如果看来两者之间有所抵触，那只说明人们的认识与客观真理还有距离。或是对物质世界的认识还有出入（科学）；或是对圣经的理解还不准确（神学）。这并不足以说明圣经是错误的，更不能因此便说神不存在。实际上人们对圣经和客观世界的认识越深入，就越会为圣经记载的准确而感到惊奇，越相信圣经的话是出乎神。这里只举几个例子。


圣经的可信

科学与宗教信仰圣经的可信

（一）对于人类容身其间的天地，世界各个民族都有一些古老而荒诞的观念。中国人自古认为“天圆地方”，而天地是靠柱子和绳索支持的（天柱、地维）；印度人认为大地是靠巨龟驮着的；而西方民族则认为大地是负在巨人背上的。至于巨龟和巨人着落何处则不得其详。唯有圣经说，神“把大地悬在虚空。”（约伯记26章7节）这话写在圣经最古老的一卷“约伯记”里，距今已经近四千年了。在近代天文学证明万有引力定律及地球与太阳系的关系以前，什么人能说出这样的话呢？

（二）圣经上说，“神用地上的尘土造人，将生命之气吹在他的鼻孔里，他就成了有灵的活人。”（创世记2章7节）我们知道构成人体的数十种元素，不论是宏量的，还是微量的，不论它们直接来自何种食物，其最终来源都是土。你或者会说，人体最主要的组成元素之一的氮不是主要存在于空气之中吗？不错。但值得注意的是，人体并不能利用气态的氮，氮必须先转化为固体或液体化合物（土）才能为人体所用。

有人会说，人体不是直接吸取气态的氧吗？是的。但人体从空气中吸取的氧气并不转化为人体的组织成分，而是用来消耗它，即用气态的氧去氧化分解人体的组织成分以取得能量，维持生命。用以构成人体的氧必须从固体食物和水中取得。因此，吸取气态的氧，乃是人被创造成为“活人”之后的特徵。生命一旦终止，就不再有此需要，呼吸也就停止了。剩下来的便是来自尘土、仍将归于尘土的躯体。这个躯体的成分与一个活人完全一样，但却不等于一个活人，其差别在于“生命之气”。请看圣经的记载多么简明而正确！在现代生物化学阐明人体的化学成分及其代谢过程以前，谁明白这些呢？

（三）在人文科学方面最能说明问题的是历史。历史是既成事实，是无人能能够改变的。圣经上有很多预言，有的已经实现，有的正在实现，还有很多有待于将来对这些预言的准确应验，最能说明圣经的可信性。这样的例子很多。现举一例。圣经以西结书第26章是关于历史名城推罗的预言。以西结是公元前六世纪时以色列人的先知，推罗和西顿则是当时腓尼基人的两座大城，位于现今黎巴嫩的沿海。那时腓尼基人掌握着地中海的航权，靠航海贸易积聚了大量财富，使这两座城极其繁华，但也充满了罪恶。而且两城都供奉污秽的邪神巴力，并以此败坏以色列人的纯正信仰，且对以色列人的苦难幸灾乐祸，故为神所憎恶。因此，以西结预言说，“主耶和华如此说，推罗阿，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。他们必破坏推罗的墙垣，拆毁他的城楼。我也要刮净尘土，使他成为净光的磐石。他必在海中作晒网的地方。你不得再被建造，因为这是主耶和华说的。”（以西结书26章3-5，14节）推罗原来位于地中海的东岸，位置及环境均极优良。除陆上之主城以外，还包括一个离岸不足一公里的海岛，岛上也建有城池。后来推罗首先受到巴比伦王尼布甲尼撒的攻击。因推罗城东面靠山，西面临海，南北两端又多峭壁，故易守难攻。尼布甲尼撤经过十三年的攻伐，方将推罗攻破。但因推罗人早已将财富移入海岛城内，故尼布甲尼撒破城之后并无所获。腓尼基人惯于航海，凭藉海岛天险继续顽抗。巴比伦则是一个内陆国家，没有海军。尼布甲尼撒只能望海兴叹，无可奈何，乃愤而将已被攻破的推罗主城彻底毁坏，而后移师南下去征服埃及。因此，推罗的陆上主城虽已毁坏，其海岛城市却屹立不摇，继续作为名城存在了两百多年。这时看来，推罗的墙垣虽已被破坏，城楼也已被拆毁，但却没有下文，圣经的预言似乎并未完全应验。而且“刮净尘土”的预言似乎也没有实现的可能，因为征服者总是掠夺人畜财物，很难想像会有人去搜刮尘土。但细看经文所说“使许多国民”、“如同波浪涌上来一样”等语句，显然预言的应验并非一次完成。果然到公元前三百年，希腊大帝亚历山大崛起，铁骑四出，所向披靡，大军终于像另一波浪涛再次涌向推罗。推罗人这次仍然据险顽抗，拒不投降。亚历山大主要以骑兵纵横天下，面对推罗海峡，也是插翅难渡。亚历山大一怒之下，下令填海，于是推罗旧城废墟一带所有沙土木石，凡能填海之物一概被刮除净尽填入海中。

经过七个月的艰辛劳役，海峡终于被填平为一宽阔的陆桥，直抵海岛城下。亚历山大在破城之后，下令将推罗岛城也彻底摧毁。推罗遂从此消失，并“不再被建造”，成为无人居住之地。

日久年深，该处乃变为一荒凉的半岛，部分海岛又陆沉于海面之下，不可能再复旧观。推罗之故城区则因尘土已被刮除净尽，只剩岩基，经雨水冲洗，终于成为“净光的磐石”，百无一用，整个城区，都成为渔人“晒网的地方”。直到现在依然如此。至此圣经关于推罗的预言遂全部应验，一字不爽。反观西顿城虽也曾被先知预言将遭到灾祸，但却没有说它将消失，“不再存留于世”，所以该城虽历经比推罗更多的战乱，却至今犹在。请看圣经的预言何等准确，何等权威！世界上还有任何其他书籍能够这样明确地预言千百年以后的事吗？或是有高明的科学家或哲学家能做同样的事？绝对没有。因为这不是人的智慧所能做到的。

（四）当前世界上有一个最大的奇迹，可以充分说明圣经的真实可信，那就是犹太人（以色列人）的历史。中国世界知识出版社最近出版了一本专门介绍以色列的书，副题称它为“谜一般的国家”。因为以色列人的经历以一般历史的眼光看来，实在太奇特，太不可思议。 为什么以色列这么一个又弱又小的民族，亡国已经二千五百多年（相当于中国春秋时代），被驱离本土，并分散到世界各地也已经近二千年，却不被同化消灭？为什么连绵不断的苦难和浩劫总是紧紧伴随着这个弱小却又表现非凡的民族？为什么这么一个被卑视、迫害的弱小民族却在亡国失土两千多年以后居然还能重建他们的国家？为什么这么一个小国在强敌围攻，战祸不断的情况下，却不被摧毁，反而越战越强，在短短几十年中，把一块荒凉不毛之地改造为沃土良田，并建立起现代化的工农业国家？所有这些，在人看来都是难以置信的奇迹，但从圣经看来却是理所当然，事所必至。因为早在两、三千年以前，圣经已经预先将以色列人日后的这些情景写得清清楚楚。这当然不是人所能够做到的，这是神的作为，所以在人眼看为希奇。《以色列》一书的作者们虽然承认圣经对人类文明有重大贡献，但却囿于成见，不相信圣经是神的启示，只把它看作犹太人的传说，因此他们始终不能找到正确的答案，该书也就只能以“谜”开始，也以“谜”结束。(b)人在圣经中有独特的地位，被称为“神的选民”，他们之所以与众不同，原因在此。如果不明白这一点，便不可能理解以色列人。 因此，我们有必要简单回顾一下以色列人的历史和选民的来由。 自从人类的始祖亚当犯罪堕落之初，神就预定了对人类的救赎计划。为了实现这一计划，神必须先得着一些忠于神并与神合作的人，然后以此为基点将神的救恩普及全世界。为此，神拣选了一个家族。约在公元前十九世纪，神首先拣选了亚伯拉罕。他的长处是对神的话深信不疑，坚决奉行，因此被称为信心之父。亚伯拉罕原籍在迦勒底的吾珥（今伊拉克境内），那是一个繁华而充满偶像崇拜的地区，所以神呼召他离开本土，前往迦南地（现今巴勒斯坦一带）。

神立约应许将该地赐给他的后裔为业，并说，“万国都必因你的后裔得福。”（创世记15

章18-21；22章18节）可见神的目的是藉此使万民得救。以后亚伯拉罕生以实玛利（阿拉伯人的祖先）和以撒，神拣选了以撒。以撒生以扫和雅各，神拣选了雅各。神先后向以撒和雅各重申了与亚伯拉罕所立的约。雅各又名以色列，所以雅各的后代就称为以色列人。雅各晚年全家因饥荒从迦南下到埃及，在埃及寄居了四百三十年，成为二百万人口的大族。埃及人因忌恨而残酷地奴役迫害他们。到公元前约十四世纪，神差遣摩西将以色列人从埃及带出埃及前往迦南地，途经西乃旷野时，神藉摩西与以色列人立约，使以色列人作神的子民（选民），并给他们制定了以“十诫”为核心的全备律例和典章。十诫的第一条便是“我耶和华是你的神，除我以外，你不可有别的神。”第二条便是“不可拜偶像”。（此外还有“要孝敬父母”、“不可杀人”、“不可奸淫”、“不可偷盗”等等。）（出埃及记20章1-17节）那时全世界的人都信奉多神、拜偶像、或祭拜祖先及其他死人，神要以色列人远离偶像和各种邪神，专一敬拜耶和华，以便引导万国万民归向这位独一的真神而得蒙救恩。然而作为神的选民，以色列人的表现并不成功。除了世世代代有少数忠心于神的人维持选民的传统以外，以色列人就整体而言可说完全失败。他们常常悖逆神，行神看为恶的事惹动神的忿怒。当以色列人遵行神的道时，神对他们确有厚爱，多方恩待他们。但神爱之深，责之也切，所以当他们背离神转去行恶时，神给他们的惩罚也特别严厉。摩西晚年时因预见到以色列人日后将面临的这一严重后果而忧心如焚，（申命记31章29节）所以他最后在《申命记》中语重心长地反复告诫他们，务必要世世代代谨守神的诫命，否则，神必将严惩不贷。他说，“看哪，我今日将祝福与咒诅的话都陈明在你们面前，你们若听从耶和华你们神的诫命，就必蒙福；你们若不听从神的诫命就必受祸。”（申命记11章26-28节）“我今日呼天唤地向你们作见证，你们必在得为业的地上速速灭尽。你的日子必不长久。耶和华必使你们分散在万民中。你必在万国中抛来抛去。你在各国中令人惊骇、笑谈、讥诮。在那些国中你必不得安逸，也不得落脚之地。你的性命必悬悬无定，昼夜惊恐，自料性命难保。外头有刀剑，内室有惊恐，使人丧亡。你们剩下的人数稀少。”（申命记4章26-27节；28章25，37，64-66节；30章18节；32章25节）不幸以色列人并没有听从摩西的警告，他们日后的遭遇也果然完全像摩西所预先警告的一样。

摩西死后，他的继承人约书亚率领以色列人进入迦南，取得该地为业。至公元前十一世纪建立了以色列王国。在最初的君王中，只有大卫王较正直，到第三代所罗门王晚年就犯罪堕落了，以致国家一分为二。北朝仍名为以色列，南朝则称为犹大。犹大国的君王中好的少，坏的多；以色列国的君王中则一个好的也没有。这些君王全不把摩西的告诫放在心上。他们非但不听从神的诫命，反倒去拜偶像，供奉外邦人的神，把百姓陷在罪中。众百姓则逢君之恶，任意妄为，无恶不作。神屡次差遣先知警告他们，要他们改邪归正。但他们仍是充耳不闻，怙恶不悛，甚至反将先知杀害。他们真个是明知故犯，屡教不改。于是神的惩罚终于来临：公元前722年北朝以色列首先被亚述吞灭，大批人民被掳往外邦。少数遗民则与强行移入的外邦人混杂，失去血统和信仰的纯正，成为后来的撒马利亚人。而南朝犹大国并不悔悟，仍然继续作恶，所以也于公元前586年为巴比伦所灭，京城耶路撒冷和圣殿被毁，人民除被杀者外，大多数被掳往巴比伦为奴，以色列人至此彻底亡国。五十年后巴比伦为波斯和玛代所攻取，以色列人也转为波斯的奴隶。大约七十年后，波斯王古列和亚达薛西先后准许剩余的以色列人归回本土，重建耶路撒冷和圣殿。但重建的犹大只是波斯的一个省，不再是独立的国家。从这时起，以色列人被称为犹太人。公元前三百年，希腊将波斯打败，犹太地也被希腊占领。不久希腊因亚历山大猝死而崩溃，犹太再转受埃及埃及等国统治。以后罗马帝国兴起，公元前63年，罗马大将庞培征服犹太，屠杀犹太人一万二千，从此犹太受罗马统治。就在罗马皇帝奥古斯督年间（公元前四年）耶稣降生于犹太，成长于一个木匠的家庭。

犹太人深受亡国之苦，他们根据摩西和众先知的预言，一直盼望“弥赛亚”（译为希腊文即“基督”）降临、解救他们。但现在耶稣基督来了，他们却不接受他。犹太人的上层人物，即长老、祭司长和文士等因为耶稣出身低微，又不墨守犹太教规条，就藐视他、厌弃他。更因耶稣深受百姓爱戴，就满心嫉妒，要将他置于死地。他们先买通叛徒犹大，用诡计捉拿耶稣，再聚众要胁罗马巡抚彼拉多，唆使大批犹太人群起鼓噪，要求以当时罗马最残酷的刑罚，将耶稣钉十字架。（犹太人自己最重的刑罚是用石头打死，不像钉十字架那么残酷。所以犹太人的这一要求既无理，又恶毒）。彼拉多按照罗马帝国的司法制度反复查验，不能发现耶稣有任何过失，所指控他的罪名全无实据。彼拉多不愿草菅人命，有意按照每逢节日就释放一个刑犯的常例将耶稣释放，但犹太人宁愿释放一个杀人强盗也不肯放过耶稣，必欲除之而后快。彼拉多无奈，就当众洗手说，“流这义人的血，罪不在我，你们承当吧！”犹太人喊着说：“他的血归到我们和我们的子孙身上！”（马太福音27章24，25节）于是犹太人在他们一贯的恶行之外，又加上一条恶到极处的罪行，就是将神的儿子，义者耶稣基督毫无理由地钉死在十字架上。因此，他们和他们的子孙必须为自己的恶行承担全部责任。当耶稣受难前最后一次进耶路撒冷时，因预见到日后的灾祸就哭了。并预言说，“耶路撒冷阿，你常杀害先知，日子将到，你的仇敌必四面困住你，并要扫灭你和你的儿女，……他们要倒在刀下，又被掳到各国去……看哪，你们的家要成为荒场留给你们。”（马太福音23章37，38节）耶稣死后四十年，即公元七十年，犹太人终于大祸临头。那时罗马太子提多率大军镇压犹太人的反抗，经过激烈的争战，终将耶路撒冷攻破，城池和圣殿再次被毁。犹太人被杀者多达两百万，饿死及被掳者不计其数。公元132年，罗马再次镇压犹太人的反抗，杀死并掳掠犹太人五十万，其余犹太人则全部被逐出犹太地，分散到各国，“在天下万国中抛来抛去”，颠沛流离，以至于今，正如摩西和众先知所预言。这就是历史上犹太人的“大流散”。

犹太人流散到列国之后，到处受排斥、嘲讽、鄙视。犹太人有优异的才能，英才辈出，产生过弗洛伊德、歌德、黑格尔、爱因斯坦和马克斯等杰出人物。犹太人只占世界总人口之千分之三，但在诺贝尔奖得主中却占百分之十五。犹太人头脑精明，长于经商，在很多国家中，包括美国在内，犹太人在经济界都有决定性影响，在学术界、文化思想界他们也有举足轻重的地位。但犹太人并不受人尊重。他们长于理财而吝于给予，卓有才能而工于心计，是出名难缠的人物。他们被人视为贪婪、刻薄、吝啬和为富不仁的象徵，人们提起“犹太人”，虽不得不佩服，但总有卑薄憎恶之意。在莎士比亚的名剧“威尼斯商人”中，那个放高利贷，又要从债户身上割掉一磅肉的商人就是“犹太人”。正如摩西和众先知所预言，犹太人“在各国中令人惊骇，笑谈、讥诮。”

最令人惊心动魄的是犹太人所遭受的迫害和杀戮。似乎从古至今，刀剑血光之灾总不离开他们，他们所经历的苦难和浩劫没有任何其他民族可与之比拟。除亚述，巴比伦和罗马帝国所加给他们的战祸之外，欧洲国家所加给犹太人的迫害几乎连绵不断。中世纪十字军东征时，也曾因宗教偏见对犹太人滥行杀戮。公元1881年俄国沙皇被刺，犹太人因此被杀者达百万之众。第一次世界大战时沙皇又威逼犹太人出境，不从者即用机枪和手榴弹残杀。第二次大战时，德国希特勒更对犹太人进行了空前的大屠杀。在德国势力范围内九百万犹太人中竟有六百万惨遭集体灭绝，只有少数仓皇出逃，方得幸免。当初犹太人在埃及为奴四百多年，人口由七十人增加到二百万，增加两万多倍，足见以色列人的自然增殖率很高。但自亡国以后，他们的人口却几乎没有增长。因为世世代代有太多人死于天灾人祸。两千五百年后的今天，全世界的犹太人只有一千多万。正如摩西所预言，“你们剩下的人数稀少”。

然而就是这样一个历经浩劫的民族，人数稀少又被分散于万国之中，没有祖国、没有自己的土地，但却没有被消灭或同化，仍然作为独特的民族生存下来，继续维持其固有的民族传统。这一奇迹在人类历史上是独一无二的。历史表明，一个民族在亡国之后，不出五百年继之而来的就是灭种，整个民族将被消灭或同化而消失。历史上强大的国族如巴比伦、埃及和罗马，都不能逃脱这一命运，而唯独弱小的犹太是个例外。为什么？历史学家们无法解释，但圣经却清楚地告诉我们：这事出于神的命定。早在三千多年以前神就藉摩西警告以色列人，如果他们背离神而转去行恶，就必受祸。他们将亡国，亡国之后神所给他们的则是一个非常特别的惩罚，即将他们“分散在万民中”，让他们饱受患难。但神却没有说要将他们灭绝。因为以色列人虽然背信弃义，作恶多端，但神仍是信实的。所以摩西同时又说，“耶和华神是有怜悯的神，他总不灭绝你，也不忘记他与你列祖所立的约。”（申命记4章31节）这就是以色列人之所以能九死一生，历万劫而仍能顽强存在的根本理由。 有人会说，中国人在历史上也曾亡国两次，不也至今安然无恙吗？但中国人之所以两次亡国而仍然存在，有几个条件是以色列人无法比拟的：（一）中国是个大国，广土众民，历史悠久，而入侵的都是较原始的少数民族，无法动摇中国的根本。（二）这些少数民族虽因民性强悍，可以在军事上暂时胜过汉人，但在经济、政治、文化上却远比汉人落后，所以入侵后很快就被同化而成为中国人的新血。（三）外族对中国的统治相对短暂，而且中国人一向在原地聚居，从未脱离固有土地。然而以色列人的处境则完全和中国相反。如果中国人也处在以色列人的处境下，其后果将十分可虞。例如中国人之移居海外者，如在人口、经济、文化上长期处于弱势地位，则二、三代之后便很难保持固有传统。在这方面实远不及犹太人。其主要原因是中国人没有可与犹太人相比的独特而深厚的宗教传统。 神不但命定以色列人不被灭绝，而且还预定以色列人日后必将重归故土，重建一个新的国家。所以摩西更进一步说，“那时，耶和华你的神必怜恤你，救回你这被掳的子民，从分散你到的万民中将你招聚回来，就是天涯的，你的神必从那里将你招聚回来。”（申命记30

章3，4节）先知以西结则预言说：“主耶和华如此说，我要将以色列人从他们所到的列国收取，又从四围聚集他们，引导他们归回本地。我要使他们在那地，在以色列山上成为一国，……他们决不再分为二国。”（以西结书37章25，26节）这些预言写在圣经里已经几千年，但以色列人不被灭绝已是奇迹，谁能相信他们还要重归故土、重新建国？直到上世纪，仍然无人相信。因为在人看来，此事根本无实现的可能。首先，犹太人离开本土之后，该地早已为波斯人、阿拉伯人等所占据。这些人世代居住该地已经一千多年之久，早已视该地为他们的故乡。特别是七世纪回教兴起以后，很快便成为中东、北非一带最强大的宗教政治力量，犹太地区也早已成为他们的势力范围。在耶路撒冷犹太圣殿原址上已经建起了两座回教的清真寺。回教徒同样也把耶路撒冷视为他们的圣地，回教徒与犹太人势同水火，断不会容许犹太人复国。其次，人数稀少的犹太人散居世界各地，一无共同居住的土地，二无共同参与的组织（更无政府，甚至没有共同的语言），三无军队，四无国际政治支持，立国的基本条件一项也不具备，谈复国岂非痴人说梦。但神所命定的事终必成就。以色列的复国建国过程有如一篇情节曲折变幻、扣人心弦的传奇故事。自上世纪末，若干犹太人的有识之士，鉴于犹太人在世界各地生存权利毫无保障，唯一的出路是建立犹太人自己的国家，于是他们发起了一个叫做“锡安运动”的组织（锡安是耶路撒冷的一座山），以推动犹太人重返故土、复国自立。唯因时机尚未成熟，绩效不彰。但至第一次世界大战期间，形势忽然急转直下，有了重大转机。因当时英法两国企图以优势海军联合进攻达旦尼尔海峡，以便切断德国与土耳其的联系，进而控制整个战局。但德制之岸防重炮火力强大，再配合潜艇的鱼雷攻势，使英法舰队受到严重损失。英国开始意识到发展优质炸药的迫切需要，否则无以挽回颓势。当时曼彻斯特大学恰巧有一犹太裔化学家魏兹曼博士（Dr. Chaim Weizmann），此人生于俄国，长于波兰，学成于德国，执教于英伦，系“锡安运动”的主要成员之一。他被英国海军部聘为炸药专家，不久即研制成功质优价廉的无烟炸药，英因海军因此立即转败为胜。魏兹曼从此成为英国政界高层的上宾。英国政府为酬谢他的不世功勋，决定支持他的犹太复国主张，当然也因为此事符合英国的利益。英国海军部长贝尔福转任外交部长后，于1917年发表著名的贝尔福宣言，支持犹太人返回巴勒斯坦乡土。同年12月英国自土耳其手中攻取耶路撒冷，随后魏兹曼也率领“锡安运动”委员会到达。至此，他们终于返回犹太本土。三十年代德国法西斯的排犹行动，更迫使犹太人大量返回巴勒斯坦。第二次大战期间，因魏氏的努力，犹太复国运动获得英美两国的支持。数万犹太青年也加入英军对德作战，为日后以色列建国准备了军事人才。二次大战结束后奇迹开始出现。联合国决议在巴勒斯坦实行分治，分别建立以色列和阿拉伯两个国家。1948年5月14日英军撤出，新的以色列国于同日宣告成立，成为联合国第59个会员国。二千五百年前圣经所预示的图景，终于成为现实。自联合国成立以来，苏联对其举措历来极尽抵制之能事，鲜少支持。惟独对以色列建国一事居然一反常态，率先予以承认，也算奇事一件。

然而遍布中东北非的阿拉伯人却不容以色列国存在。二十二个阿拉伯国家成员为以色列的五百倍；人口一亿五千万，而新生的以色列则只有六十五万人口（后来也只有三百万）。 阿拉伯国家有丰富的石油和用石油美元购买的大量武器装备。以色列则不但没有石油，也缺少其他矿产，国土狭小零乱，易攻难守。所以阿拉伯人对以色列占有绝对优势。而西方国家基于石油利益，也不愿开罪阿拉伯人，故对以色列并不真正热衷支持。自以色列宣布复国至今，阿以之间已发生了四次大规模战争。其中只有第二次是因埃及于1956年收回了苏彝士运河，英法两国联合以色列向埃及进攻，企图重占运河。后因美苏两国联合施压，英法以三国撤退。其余三次都是阿拉伯国家企图消灭以色列而发动的战争。就在以色列宣布复国后12小时，阿拉伯联军就对这个新生的国家发动了总攻，企图将它扼杀在摇篮当中。埃及自南面进攻迦萨和特拉维夫（以国临时首都），叙利亚自北面进攻加利利，约旦和伊拉克则自东面攻占约旦河西岸和耶路撒冷。当时以色列甚至还没有统一的正规军队，更没有空军和海军，三面受敌，形势岌岌可危。但以色列人深知，得来不易的复国机会断不容再失去，因而为保卫他们新生的国家进行了英勇的战斗，经过十个月的苦战，终于转败为胜，双方停火。 第三次战争的起因是埃及和叙利亚于1958年合并为“阿联”，统一了军事指挥．形成了对以色列的夹攻之势，又接受了大量苏联军援，军力增强，更受苏联假情报的煽动，于是决定再度对以色列动武。1967年5月16日，叙利亚将十三个机械化旅部署于戈兰高地前线，准备再次进攻加利利。埃及则先要求联合国和平部队撤走，然后以三个师增兵西奈半岛，矛头仍指向以色列南部，并于5月22日封锁蒂朗海峡，关闭以色列的出海口。在重兵压境，战事一触即发的形势下，以色列不得不迅速行动以求自保。6月5日晨七时，以色列之战斗轰炸机全部出动，分批由地中海向西低飞，避开埃及雷达，到达埃及海域后突然折转向南，扑向埃及各个机场，对埃及军机展开猛烈攻击，在两个小时以内，埃及军机二百架全部被击毁，飞行员百余名丧生，埃及空军几乎全军覆没。以色列空袭得手后，地面快速装甲部队立即出动，埃及地面部队快速空中支援，迅速崩溃，坦克七百辆被毁，兵员伤亡逾万，西奈半岛被以色列占领。北线以军以类似战术对叙利亚进行突击，叙军亦溃败，戈兰高地也被以色列占领。 在东线以色列原建议与约旦互不侵犯，但约旦拒绝，挥军加入攻击行动。激战三日，也被以军击败，约旦河西岸及耶路撒冷乃全部落入以军手中。这次战争仅历时六日，以色列三战皆捷，占领了六倍于其原有领土的土地。埃及总统纳赛尔因此悒悒以终。 六日战争后埃叙等国损失惨重，乃进一步投靠苏联。此举正中苏联下怀，于是对他们进行了更大规模的军援，不数年间，埃、叙、伊拉克等国的军力更达到前所未有的水平。而美国为了遏制苏联的扩张野心，也对以色列大力支援，双方继续对峙。埃及总统萨达特为洗雪前耻，与叙利亚密谋再次对以色列发动大规模攻击，日期拟订在1973年10月6日，因为这一天是犹太人的赎罪日，以色列全国休假，可以攻其不备。至该日下午1时50分，埃叙两军在南北两线同时发动攻击，使正在过节的以色列军民措手不及，几遭倾覆。此即所谓“赎罪日战争”，是阿以之间的第四次大战。这次以军情报部作了错误的判断，以为发生战争的可能性不大，以国对外情报局“摩萨德”虽曾提出警告，但未受重视，故以军方面毫无准备。南线埃及三军精锐同时出动，地面部队潮水般涌过运河，以军抵挡不住，“巴列夫防线”溃决。埃军夺得滩头阵地后迅速向纵深推进。北线叙利亚则出动三个机械化师计六万人，坦克一千三百辆，火炮六百门及一百个导弹队，以压倒优势扑向戈兰高地以军阵地。以军寡不敌众，只能在各军事要点浴血死守，以军188旅旅长当即阵亡。叙军坦克已逐步逼近最后险要班诺·雅可夫大桥，倘此桥有失，以军此后将无险可守，叙军即可长驱直入，横扫以国全境。正当千钧一发之际，叙军汽油供应却忽然中断，坦克部队立即瘫痪。以军战机利用短暂的落日余晖，自约旦河谷低飞出击，用凝固汽油弹将这些坦克悉数摧毁，北线形势立即改观。以国后备部队训练有素，故不到48小时即集结完毕，驰赴前线。以军三个后备旅及时赶到，乃将叙军逐出戈兰高地，并继续向叙利亚内地推进，逐步逼近叙利亚首都大马士革（大马色）。与此同时，南线战局也发生了意想不到的变化。当埃军乘胜向东推进时，中路主力在密特拉山口附近与以军对决，战事在平明时刻发动，两阵相对展开后，正值朝阳自以军阵地后方徐徐升起，剌目的光焰使逆光作战的埃军目眩头晕，看不清对方目标，无法瞄准，而背光作战的以军则像打靶一般射击埃军坦克，当日击毁埃军坦克二百五十辆，埃军受创，攻势受挫。不久以色列夏隆将军复趁大雾弥漫之际，率三个装甲旅绕过埃军侧翼，插入敌后。当时埃军哨兵已经察觉这一行动，但却万万没有想到这支伪装过的队伍竟是以军突击部队，于是以军便在埃军哨兵眼前偷渡过运河。似此孤军深入的行动向为兵家大忌，因它很容易为对方所乘而一败涂地，但以军却以行险制胜。部队渡河后迅速插入埃及第三军背后，切断其补给线，河东埃军立即陷入危境，同时埃及首都开罗亦告急。埃叙无奈，只得乞和。河东埃军全部放下武器，仅人员撤回河西，交换以军撤回河东。至此以色列化险为夷，再次胜利。人们不禁要问，以军孤军深入埃及土地，尚能制敌要害；为何优势的埃及军反不能就地切断以军渡河部队的后路？实在令人难以理解。自此以后，萨达特终于领悟试图以武力扼杀以色列之不可为，乃转而与以色列言和，通过大卫营谈判，以承认以色列的生存权利换取以色列和平归还西乃半岛。于是阿拉伯国家一致对付以色列的局面被打破，以色列的存在终于受到阿拉伯国家的尊重。

为什么阿拉伯国家挟如此巨大的优势在对付一个小小的以色列的图谋中却总是不能成功？对此，人们可以作出各种各样的解释。从历次奇迹般的经过看来，按照中国人的传统观念，人们会说这是天意。但从圣经看来，根本原因却只有一个，那就是这种图谋违反了神的命定。因为圣经明确预言，重建的以色列国将不再被别国吞灭，它要存在到最后的时日。圣经上说，“主耶和华如此说，我将分散在万民中的色列家招聚回来，他们就在我赐给我仆人雅各之地安然居住，我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住。他们和他们的子孙，并子孙的子孙都永远住在那里，我的圣所在以色列人中间直到永远。外邦人就必知道我是耶和华。”（以西结书28章25，26；37章25-28节）圣经上又说，“我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，……我要将他们栽于本地，他们不再从我赐给他们的地上拔出来。这是耶和华你的神说的。 ”（阿摩司书36章14，15节）由此可知，任何要扼杀以色列的图谋必不能得逞。但以色列今后还会有更大的战祸，因为圣经预言，人类最后一场空前大决战将在以色列进行。对此，人们可以拭目以待。 以色列人除了在战争方面有优异表现之外，在经济建设上也获得了极其杰出的成就。当初以色列人初进迦南时，该地本极肥美，号称“流奶与蜜之地”。但因以色列人犯罪，土地也被败坏。从公元七十年提多之役以后，便再没有春雨秋雨降落在该地区，土地遂日渐荒凉。后来阿拉伯等游牧民族进入，更加重了地表植被的破坏，草皮被啃光，树木被伐尽，沙石裸露，沟壑纵横，大部分土地沙漠化或半沙漠化，最后终于“成为荒场”，留给从各地归回的犹太人，正如当初耶稣所预言。上世纪末马克吐温曾来到这里，触目的破败景象，使他感到震惊以至绝望。他写道，“在所有景色凄凉的地点当中，巴勒斯坦当可算首屈一指。这是一块没有希望的，令人沉闷的土地。”这便是以色列所赖以建国的领土。但自1917年英国攻占耶路撒冷，犹太人开始回归以后，说也奇妙，在中断近两千年之后，春雨秋雨又开始降落，土地得重获生机。以色列复国以后，回归的犹太人一改过去优裕的商贾及知识分子生活，以极大的热情投入改造国土的艰辛劳动，连妇女也不后人。他们首先在北部胡列湖周围的沼泽地带进行排水造田的巨大工程，开出六千公顷的良田，结束了粮食配给制度。随后开开实施北水南调的大型水利计划，把加利利湖的水提升360米，越过加利利山，然后通过隧洞、涵管、渡槽等配水系统把水送到缺水的中部和南部。他们首创最经济有效的喷灌和滴流灌溉技术，并用电脑控制，直接将适量的水和肥料送到作物根部，用最少量的水肥，取得最大的种植效果。全国5%的农业人口不仅能供养本国人民，达到食品自给，而且有大量果品、蔬菜向欧洲出口，每年赚取二十亿美元外汇。他们不但出口农产品，也出口农业技术和灌溉设备。

每年平均有五十多个国家的人员到以色列学习，以色列也派出数以千计的农业专家到世界各地传授先进农业技术。以色列在解决粮食问题以后，接着大力种植良种棉花，很快解决了国人穿衣问题，而且成为重要的棉花出口国，它的棉花单产量世界第一。自复国至今，以色列人口增加了六倍，而其农产品则增加了十六倍。以色列人用现代科学技术在荒凉不毛之地创造了奇迹，使漫漫黄沙重新成为三千年前之“流奶与蜜之地”。以色列不仅有了先进的农业，而且发展了现代化的工业和科学技术，使它成为所谓“最小的超级大国”。为什么小小的以色列在连年不断的战争条件下，能创造如此奇迹呢？请再看圣经的预言。以西结书说：“主耶和华如此说，我洁净你们（以色列家），使你们;脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。这先前荒废之地，现在成如伊甸园。这荒废凄凉毁坏的城邑，现在坚固有人居住，那时在你四围的外邦人必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。”（以西结书36章33-36节）可见以色列人也不算什么，成事乃在乎神。这就是答案。

世事纷纭，如棋如戏，芸芸众生，都是自觉或不自觉的棋子或演员。早在数千年前，神就已经将人类历史长剧的剧本概要写在圣经里，好让我们后世的人看到历史果然按照神所预示的剧本准确无误地演出时，就知道神乃是全地以上的至高者，他主宰一切（请参阅旧约圣经但以理书2章及7章）。许多叱吒风云、不可一世的人物，从尼布甲尼撒、亚历山大、凯撒、拿破仑、到希特勒及斯大林等等，都以为自己是历史的主人，可以按照自己的意图去编写历史，但这些人从登台到谢幕都只能扮演神所分配给他们的角色，不多也不少。

而历史长剧仍然按照原计划继续演出，非任何人所能左右。当亚历山大攻打波斯而军次犹太时，犹太的教师们将圣经上关于波斯、希腊以及他本人的预言（但以理书8章）指给他看时，他大感惊讶，并深为所动，立即吩咐他的部下要善待犹太人。这说明亚历山大因此认识了至高神的权能。我们生在两千多年后的今天，有幸看到了更多历史剧情与剧本的印证，是亚历山大所不曾看到的。以色列人的经历让我们看到，几千年前圣经怎样写，今天事就怎样成了。世事变幻莫测如白云苍狗，但至终却使圣经上似乎毫无实现可能的预言，一一成为铁一般的事实，永垂青史。这件事最生动有力地证明了圣经具有任何人类著作都没有的无上权能，因为圣经出乎神。这就是圣经的预言和犹太人的历史所给我们的启示。


进化论的虚妄

科学与宗教信仰进化论的虚妄

诚然，确实有些所谓“科学论点”与圣经不符。对此我深信错不在圣经，而在于那些“科学论点”。倘假以时日，待科学进一步发展之后，将会证明经得起时间和事实考验的是圣经。

很多轰动一时的“科学论点”不过是昙花一现的过客。基督徒无须回避任何事实，并深信世间一切真正的学问，包括真正的科学在内，绝不会与与神的话违背。例如，究竟是神造人还是从猿到人？达尔文当年环游世界，在新标本的搜集和观察方面有其收获，但他的进化学说则只是一种片面的推测。他并没有举出任何可信的证据来证实他的理论，所以严格说来，那并不是真正的科学，更不是客观事实。在现实生物世界中，人们所看到的普遍现象是“各从其类”，所谓“种瓜得瓜，种豆得豆”，从无例外，并没有任何人看到过进化。进化论者说，这是因为人的寿命太短暂，所以看不到。倘使如此，则至少在化石记录中也应当找到进化的证据。然而从地质古生物学上看，各种生物的出现大都是突然的，而且一个物种出现以后，常保持千百万年稳定不变，同样看不到由一个物种逐渐转变为另一新物种的“进化”过程。各种典型物种的化石标本多如牛毛，数以亿万计；而所谓“过渡型”化石标本却如凤毛麟角，屈指可数。何以如此？达尔文坦承他没有满意的解释，但却又说，这是因为化石记录尚不够完整之故。他预期日后地质勘察普及之后，定将发现不可胜数的大量过渡型化石。然而一百多年过去，陆地海洋勘察殆遍，他所预期的大量过渡型化石却依然杳如黄鹤。原来寥寥无几的“过渡型”标本，反倒渐次被事实否定了。

进化论者所最常标榜的过渡型化石标本有三种。最主要的是所谓“始祖鸟”。这是一种既有羽毛和翅膀，又有颌骨和牙齿的动物化石。进化论者认为它是由爬虫向鸟类进化的过渡形态，是所有现代鸟类的祖先。但这仅是一种推测，并无具体证据。鸟类学权威韦伦豪夫在1990年的评述中说，根本无法确定始祖鸟是否是现代鸟类的祖先。如果始祖鸟果真是爬虫类与鸟类之间的过渡形态，那么它的羽毛翅膀（不同于膜翅）就应比鸟类更原始、更不成熟，否则，它与鸟类有何区别？它的颌骨和牙齿就应显示退化趋向，否则，又怎能发展为鸟类的口器？（现代鸟类都没有牙齿，而有胃沙囊）。但始祖鸟的翅膀、颌骨和牙齿俱表现为成熟器官，有良好的功能。这说明它不是一种过渡形态，只是一种古代曾经存在，后来灭绝的异态鸟类而已。何况，现代鸟类之体型和习性差别极大，一个形貌怪异的始祖鸟如何进化为如此多种多样的现代鸟类？其间又应有多少过渡形态？但在化石记录中这类遗迹却是一概缺如。进化论者对此没有任何可信的解释。大致与始祖鸟同时，只比始祖鸟略晚的鸟化石是一种潜水鸟，是已经相当特化的典型鸟类，极不可能直接从始祖鸟进化而来。据最近报导（1996），中国科学家在辽宁北票地区发现了一个远古鸟类化石，命名为“辽宁鸟”。其体形像现代南方的翠鸟，有修长而发达的翅膀和较大的脚爪，并且有龙骨突─现代鸟类高超飞行能力的特徵。

“辽宁鸟”生活于一亿四千万年前的晚侏罗纪，和始祖鸟同时，但它的形态特徵却比始祖鸟更接近现代鸟类，证明始祖鸟并不是现代鸟类的祖先，而只是鸟类的一个旁支。由“辽宁鸟”如此现代化的特徵推断，鸟类的出现应该在早侏罗纪甚至晚三叠纪时期（二亿二千万年前），亦即与恐龙出现的年代相同。这一发现否定了长期以来国际学术界认为鸟类是由爬虫类进化而来的观点。

另一个所谓过渡型的例子是马的化石系列。进化论者说，体型高大，单趾的现代马是由第三世纪时期大小如狗的三趾“始祖马”进化而来。这是进化论课本上的典型示范材料。但所谓“始祖马”的形态和马有很大差别，是否属于马类大成疑问。在最初命名时就曾把它列为蹄兔类，它很可能就是一种绝种的蹄兔。这些“马”的化石分布广阔，散见于新生代地层的相近层位，它们的出现和消失并不符合进化的顺序。这说明它们只是曾经在相近时间内广泛存在的不同动物，彼此之间并无承先启后的过渡关系。所谓“马”的化石系列主要发现于美洲，如果进化之说属实，美洲就应有最多的现代马。但奇怪的是美洲却没有现代马的踪影。进化论者对此也没有合理的的解释（现在新大陆的马类都是十六世纪西班牙人由欧洲运进的。）第三个过渡型的例子就是所谓的“猿人”。然而人们所发现的猿人化石实际上不是猿，便是人，并没有介于猿与人之间的东西。例如发现于法国南部的克罗马猿人早已被确认为现代人。发现于德国西部的尼安德塔人化石，当时经大病理家威尔休鉴定，也确认为是现代人的头骨，但因风湿病和佝偻病而发生变形。后来在法国和欧洲各地及中东等地区又发现了一些类似的化石，均统称为尼安德塔人。这些化石的外观与现代人确有相当差别。 在发现之初，人们反应过度，过份强调了这些差别，甚至视为猿的特徵。其实现代人彼此之间差别也很显著，而这些差别在人与猿的监别上并无意义。经过冷静的思考之后，人们终于认识到尼安德塔人与现代人并无本质上的分别。著名的进化论者道勃仁斯基（T. Dobzhensky）也承认，“尼安德塔人和我们其实是同一种人”。1985年发现于非洲肯尼亚的化石，其大小和姿势都与人相同，只是脑量较小。但脑容量与智力并无绝对的关联。现代人的脑容量平均为1500毫升，但个体差别很大。例如拿破仑的脑容量不足1300毫升，而俄国文豪屠格涅夫的脑容量则为2600毫升，迄今所知最大的脑容量3100毫升却属于一个白疑。非洲直立人的脑容量仍在现代人的正常变差范围内。人和猿的差别并不仅在于脑容量。二者在灵性与智慧上的差别不是只用脑容量就可以解释的。 对于人类的起源，迄今进化论者的观点仍是一片混乱，了无共识。在达尔文思潮的影响下，寻找人与猿之间的中介环节成为一时的时尚，各国学者闻风景从，寻找“猿人”化石纷纷出土。

英国初出土了“皮尔当人”，美国出土了“尼布拉斯加人”，印尼出土了“爪哇人”，中国出土了“北京人”等等。近年来多数进化论者则认为人类是由非洲的古猿进化而来。“分子钟”学说的提出者威尔逊根据只与女性遗传有关的线粒体DNA研究得出结论：所有现代人类都是二十万年前一个非洲女人的后代。芝加哥大学等院校的学者则根据只与男性有关的Ｙ染色体分子研究，认为所有现代人类都起源于十八万年前一个非洲男人。最近英国方面的研究则认为这个年代只有七千五百年至六万年。一大堆互相矛盾的说词倒底谁是谁非？当然它们不可能全部正确，最多只能有一种说词成立，其余都是虚话。但更可能它们全部都是捕风捉影、牵强附会。

因为进化论者从来都不是客观地让事实来检验进化学说到底正确与否，而是首先认定进化论乃是天经地义，进而断定人类的祖先必定是猿猴，然后根据这个前提下寻找“猿人”的证据。凡是与此前提不符合的发现都一概视为无效而予以抹杀。这样，当一些人执意要为他们所预先认定的“猿人”祖先寻求证据时，这些“证据”就迟早会找到，但其可信性就不问可知了。有些“猿人”化石实系指鹿为马；有些则根本就是伪造的。自达尔文主义提出以后，只要有人发现“猿人”化石，便可立即名满天下，名利所在，何所不为？例如著名的“猿人”标本“皮尔当人”就是一个蓄意制造的骗局。皮尔当人自发现之初，就被大英博物馆严加保护，以防止“不友善”的检验，并用以左右公众舆论达四十年之久。最后经用氟测定法检验，终于证实是现代人的头骨，曾被人以铬盐染色、并重新埋入地下，以使之貌似远古的化石。与之拼凑在一起的颌骨则纯属猿类。此事何人所为？却始终无人承认。

进化论者急于证明从猿到人的理论，饥不择食，常闹出荒唐的笑话。例如，1922年有人在美国尼布拉斯加州发现了一个异样的牙齿，便急不可耐地宣布为猿人的牙齿，甚至作为人类进化的证据列为1925年的科学要闻。这便是所谓“尼布拉斯加人”的全部证据。当时美国自然历史博物馆馆长奥斯本就曾以上述“皮尔当人”和这个“尼布拉斯加人”为证据，大肆鼓吹进化论并攻击创造论。但五年后全副骨骼出土，证实不过是一种绝种的野猪。

“猿人”标本“爪哇人”的发现者荷兰人杜波依斯则从起初便是怀着寻找猿人化石的企图去印尼的。后来他在那里果然如愿以偿，在一处河谷中发现了“猿人」的头骨和股骨，并命名为“爪哇人”。杜氏因此一举成名，但他的猿人之说却没有获得公认。人们或视之为猿，或视之为人，惟独不认为是“猿人””。杜氏愤恚之余，便将他的标本深锁匮中，坚拒他人再进行复查，甚至不惜为此与人龃龉不睦。直到晚年时，他终于承认那块头骨实乃属于一种长臂巨猿，股骨则属于人类。杜氏自此以后即坚持这一观点，直到1940年去世，至死不渝。 (e)杜氏前此虽有误解，但卒能改之，且至终不悔，亦不失为性情中人。与皮尔当人之作伪者及某些固执偏见者相比，善亦大焉。 另一个所谓“猿人”标本“北京人”，近来也逐渐被认定为现代人。本世纪二十年代中国地质学者裴文中在中药“龙骨」中发现了人类的牙齿化石，于是循“龙骨”的来源追溯到北京西南方周口店的龙骨山，并在该处发现了另一些化石。北京协和医学院的步达生博士对这些标本作了监定。步氏是个进化论者，他受“爪哇人”出土的影响，认定这也是一个类似“猿人”，并命名为“北京人”。但因这些标本只是一颗牙齿、半截股骨和一块头盖骨的残片，资料很不完整，所以步氏的结论甚是主观。这些标本不幸又在抗日战争中遗失，就更是无可查考了。后来在龙骨山又发掘出十五个头骨和十一块下颌骨，经魏敦瑞等研究，认为它们更像现代人。在同一地点竟有如此多头骨出土，却没有发现其他长骨，而且所有这些头骨都有曾遭重击的痕迹，实在很不寻常。何以如此？据推测应有两种可能：（一）这些“北京人”可能是被人类猎杀的猿，其头颅被猎人保存以炫耀狩猎成绩；（二）这些“北京人”是被它们的同类所杀，头颅被当作战利品陈列。猿类是不会有这种行为的，只有人类才会这样做。在上述第一种可能中，“北京人”是猿；在第二种可能中则是真正的人，都不是“猿人”。“北京人”的脑容量最大者近1200毫升，这已是现代人的脑容量，故一般认为第二说较为可信。 当年达尔文在加拉帕戈斯群岛（在东太平洋赤道上，距南美大陆约一千公里，属厄瓜多尔）考察时，发现这些岛上的雀类毛色、体型虽大致相似，但喙部的形态却有所不同，共有十三种之多。他认为这是因为各个岛上的生态条件不同，自然选择作用促使这些雀类向不同方向演化所致。以此为起点，他逐步发展出“进化”的观念。但据现今学者研究，发现这些岛上的生态差异实在不足以使这些雀类发生这些变化。这些变化的真正原因乃是这些雀类只能进行隔离繁殖所致。一些南美大陆的雀类偶然被强风吹送到这些与世隔绝的海岛上，这里是块处女地，容许它们迅速繁殖。但是它们的基因库（雀群总体基因内涵）很小，稳定作用薄弱，故其后代极易分化。该处大小数十个岛屿，大部份岛屿之间都有辽阔的海域，对不喜远飞的雀类而言，无疑是相当大的障碍，若无重大诱因，它们就不会大举越海迁移。这样，各岛的雀群就被分隔为更小的群体，因而更容易产生变态。 这是小群体生物繁殖的必然趋势，并非由于生态条件不同所致。各个孤立的小群体即使生活于完全相同的环境，也会产生不同的特化变态，但却与进化无关。达尔文当时没有现今的遗传学知识，他不能正确理解这些现象的本质，因而产生了进化的误解。现今我们已经认识了事实真相，为什么还要沿袭达尔文的错误观念？然而有些人仍然不愿放弃进化学说，原因是百余年来进化论已经形成一个根深蒂固的庞大体系，牵连着太多人的现实利益，盘根错节，积重难返。如果放弃进化论，很多人将无以为业，进化论者绝不容许其既得利益受到挑战。 何况放弃进化论就得承认创造论，也就必须承认创造者的存在。这对那些不肯承认有神的人，就成了一个无法面对的难题，所以他们宁可将错就错，我行我素。但这已经与科学无关，而成为良心与道德的问题了。


科学和信念

科学和信念有人以为宗教只要求人们相信，完全以信念为基础；科学则讲求实证，是以事实和逻辑为

基础，与信念无关，两者在本质上是对立的。其实不然。科学的论证看来头头是道，似乎逻辑性很强，但这也只是在不求本末，不问始终的条件下，特别是在实用的范围内方始如此，一经寻根究底，科学的逻辑性便立即难以为继了。科学的基础是数学，数学中逻辑性最突出的莫如几何学。几何学的求证过程似乎一丝不苟，但要证明一个几何命题，必须引用若干定义和定理。然而怎样知道这些定理正确无误呢？是则必须引用一些所谓公理，诸如“两点之间以直线为最短”之类。但怎样知道这些公理确实可靠呢？这却是无法证明的，只能诉诸人们的直觉或信念，即所谓“不证自明”。再以物理学为例。目前绝大部分的科学成就都是物理学的业绩。物理世界的两个基本的因素是物质和能量。如果没有这两样，物理学就不存在了。能量可以用“功”、或力乘距离来衡量，所以也可以说，物质世界的基本因素是“物质”和“力”。

但物质和力究竟是什么呢？这却是没有答案的。有人根据牛顿第二定律将“力”定义为“能使物质产生加速度的东西叫做力”。但物质又是什么呢？于是便反过来说：“在力的作用下能产生加速度的东西叫做物质”。这种循环定义有如在几何学求证中用甲定理来证明乙定理，然后又反过来再用乙定理去证明甲定理，那是违反基本逻辑的。那么人们又根据什么来断定物质和力这两样东西的真实性呢？归根结底还是诉诸直觉和信念。最明确、最成熟的科学物理学尚且如此，其他科学就更不在话下了。

实际上任何科学工作，至少还必须以下述两个基本信念为前提：（一）必须相信宇宙间存在着不变的普遍规律，否则就不可能有科学研究这回事。人们常常以为宇宙的普遍规律已为科学所证实，其实不然。科学研究不外乎实验和观察，但人们从中得到的只能是有限的经验，即使重复十万次依然如此。人们只能说，在他们观察所及的时空内，事物是有规律的。但当人们把从有限的经验中归纳出来的结论推广为放之宇宙而皆准的普遍规律时，他们所凭藉的只是信念，而不是实证，因为“有限”不可能证明“无限”，“个别”不可能证明“一般”。（二）必须相信人的头脑能够正确认识并反映客观世界，否则，任何科学工作都毫无意义。可见无论数学也好，科学也好，最终都建立在信念上。如果完全否定信念，也就否定了科学。因此，从本质上来说，科学和宗教均以信念为基础，并无二致。科学家相信物质是真实的，基督徒既相信物质是真实的，更相信真实的物质必有真实的来源，所以相信神更是真实的。两相比较，那一个信念更完全，更合理呢？当牛顿和开普勒等人将他们的科学发现推论为普遍规律时（如万有引力定律），他们的这一信念是以他们对神的信念为依据的。他们相信有同出一源，即同出于神的创造。而根据圣经这位万有的创造者喜爱秩序，不喜爱混乱，所以他们相信宇宙中存在着统一的，不变的普遍规律。有些科学家不信神，可是他们却不得不接受同样的“宇宙普遍规律”的信念，那么他们的这一信念根据何在呢？

科学工作当然不仅止于信念。人们在信念的基础上建立起规律的概念以后，便在更广泛的范围内去验证它，并应用于实践。如果人们果然得到了预期的结果，而没有发现不一致的事实，人们便认为这一规律已经得到了证实。直到发现新的不相一致的事实为止。此后人们将提出新的规律概念去概括所有已知的事实，并继续进行验证。科学便是这样发展起来的。然而人们却仍然无法确定，我们目前的科学概念是否即最后的真理，是否不久之后，又必须作新的修正。当然，宗教也不仅止于信念。人们建立了对于神和圣经的信念之后，也要在实际生活中去经历它，验证它。如果没有千千万万信徒亲身的经历和客观的事实证明神是可靠的，圣经是真实可信的，犹太教和基督教就不可能存在数千年之久，而且为越来越多的人所接受。从古至今，成千上万的基督徒为着他们的信仰付出极重的代价，乃至甘愿付出他们的性命而不悔。在人类历史上没有任何其他现象可以和基督徒的殉道精神相比拟。如果基督徒所坚持的不是真理，那么他们的力量从何而来？ 科学的验证和宗教的验证自然也有所不同。科学的验证是物质的，而宗教信仰的验证则不仅止于物质，更包括心灵。人们可以认为心灵太抽象，难以捉摸，但却不能否定心灵的存在，如果没有心灵，人就不成其为人了。例如，人人都体验过爱，或是父母子女之爱，或是兄弟手足之爱，或是亲友师徒之爱，乃至情侣夫妻之爱，但爱并不是物质。你不能用示波器、心电图、脑电图之类测定爱的有无和深浅，或以此来证明爱的本质，但你却不能否定爱的事实。如果完全没有爱，人生就太阴暗，太残酷，太不可忍受了。人们在经历过神的大爱之后，世上的一切都将为之黯然失色。这就是为甚么那么多基督徒为了他们的信仰甘愿放弃一切而义无反顾的原因所在。


信念与人生

信念与人生其实说到底，人生的根本前提也是信念，而不是逻辑和验证。太多的事未必合乎逻辑，

也很难、或根本无法验证，但信念则必不可缺。失去信念，就失去了方向和动力，这样的人生是悲惨而痛苦的。有些人甚至会因为基本信念的破灭而自绝，足见信念对人生之重要。人生并不始于本人的选择和验证。婴儿初生，也无逻辑和验证的能力，但依从本能和天真的信念，安卧母怀，享受母亲哺育，自可日生月长，终至成人。假如他坚持必须先行验证以确认生母，并验证母亲的乳汁确实符合他生理的需要，甚至验证其中并无杂质或细菌的污染等等，然后方肯进食，那么他的命运就只有一个，就是饿死。每一个要活下去的人至少得相信还有明天，但明天却是无法验证的。常言道，“今天脱了鞋和袜，不知明天穿不穿”，正说明这种无奈。

在人生的种种信念当中，最根本，最重要的莫过于对神的信念。这是人心灵深处最基本的需要。神之于人，正如母亲之于婴儿，是没有任何其他东西可以代替的。古今中外莫不皆然。全世界的民族，无论先进与落后，贫穷与富裕，文明与野蛮，没有一个是没有敬神观念的。各个民族的重要文化史迹，绝大多数与宗教信仰有关，诸如庙宇、神坛、墓葬、绘画、雕刻等等。无论是中国、印度、巴比伦、埃及、希腊、罗马乃至南北美洲，莫不如此。人类具有宗教特性，是人类有别于其他动物的重要特徵之一。各个民族对于神的观念和拜神的方式可能有所不同，但人内心对神的需要却是一样的。平时很多人忽视或故意抹杀这种需要，但一到紧急时刻或生死关头，真相就显露无遗了。中国历来有“痛则呼母，穷则呼天”的成语（此处“穷”意为“绝境”），正是这一本能的表现。这里所谓“天”，并非指风云雷电，日月星辰所在的空间，而是指一位有位格、有意志、有是非判断、并能赏善罚恶，倾听人类呼求的最高主宰。故自古有“天命”、“天理”、“天意”及“获罪于天，无所祷也”等观念。这个“天”，在一般人口中称为“老天爷”，在古籍中称为“昊天上帝”（这便是“上帝”一词的真正来源。人们常以为“上帝”这个称谓来自圣经，其实不是。只是在圣经中译时，译者们从中国古籍中借用了“上帝”一词）。当然中国传统观念中的“天”或“上帝”并不完全相当于圣经中创造天地万物的神，这是因为中国先民移居东方日久，信仰已逐渐有所偏移之故。但却仍然充分说明了人内心深处对神的共同需要。这种需要是基督教，也是所有宗教存在的基础。（并不表示各种宗教互相等同）。 很多人不信神，但他们却仍然不得不相信其他一些东西。什么都不相信的人是无法生活的。他们所信的或是人，或是物，或是某种事业，理想或某种哲学理论，不一而足。甚至可能是赤裸裸的个人主义（人不为己，天诛地灭）。问题是所有这一切是否都曾经过事先验证，证明确实可靠无疑，甚至比神更可信赖呢？遗憾的是，事实本非如此。人们有太多的信念，事先既无验证，事后则被事实证明为虚妄。空前绚烂夺目，风靡一时的东西，往往导致空前的幻灭和痛苦，待回头时已是百年身，追悔莫及了。最后如果不回到神的面前，就仍然得不到真正的安慰和满足。因为世界上比神更可信赖的东西是没有的。而且人心灵深处对神的需要，没有任何其他东西可以满足，神在人心灵当中的地位，也没有任何其他东西可取代。

常有人问基督徒，“你们的神在那里？看得见，摸得着吗？”他们以为只有看得见、摸得着的东西才是真实的。他们把看和摸视为最可靠的验证手段。但即使是这两种最基本的验证手段，至少也建立在两个信念上面：（一）你必须相信自己的感觉是正确无误的，否则你的看得见和摸得着就没有意义。（二）你必须相信别人的感觉和你是一样的，否则，个别人即使看得见摸得着，对其他人并无普遍意义。然而以上两种信念都未必全然可靠。因为：（一）人常常会有错觉或幻觉。（二）不同的人感觉未必尽同。我们已经知道，各种动物的感觉并不完全一样。例如狼、狗、猫头鹰等夜行动物，对亮度的感觉极其敏锐，但对色调的分辨能力则极迟钝（色盲）。它们眼中的世界并无五颜六色，只是一片具有丰富亮度层次的单色景象，有如对比度良好的黑白电视画面。有些人也有色盲。但如果不是色盲患者对各种色调有不同程度的弱视，我们根本就无从知道他们的视觉和别人有什么两样。而且看得见的东西未必就是真实的，真实的东西也未必看得见，这可说是常识。著名的迪斯尼游乐园中有一处所在叫“鬼屋”，游客在里面可以看到不少希奇古怪的现象，但却只是一些幻影而已，并不是真实的。相反，即使在科学研究中也有很多东西是既看不见，又摸不着的，但你却不能否认其真实性。你能看见“力”吗？你能看见“磁”吗？你能看见电子、质子、中子吗？因此，那种认为只有看得见、摸得着的东西才可以相信，其实是一种浅见。创造天地的神的确是看不见、摸不着的（神特别显现时例外），唯其如此，才是真正的神。因为凡是看得见、摸得着的东西都是物（人的感觉器官本身也是物），而可见之物只可能成为偶像，不可能是神。因为神不是物，而是造物之主。有一次我陪人到美国最大的一家寺院参观，当我看到人们向那些木石或塑料制成的偶像顶礼膜拜时，心里不由地感到难过。人为什么要把那些人手所造的东西当作神明来敬拜呢？原因是人内心需要神，但在寻求神的过程中却常常会迷失正确的方向，去崇拜偶像。其所以如此，部分原因便是很多人执迷于所谓“看得见”“摸得着”的东西，以致反倒不能认识那位真正的神。这实在是个可悲的误会。


科学研究彰显神的作为

科学研究彰显神的作为科学由于其本身的物质局限性，并不能使人直接认识神自己。但科学对物质世界的研究，

却十分有助于使人更深刻地理解神创造万物的作为。我们看到万里长城，就能体会中国先民的恢宏气魄和坚忍不拔的毅力；人们看到金字塔，就可认识埃及古代辉煌的文明和高超的工艺技术。同理，科学使人们对宇宙万物的奥妙有越来越深刻的理解，也就使人们对神创造之工的奇妙伟大有越来越透彻的领会。圣经上说，“诸天述说神的荣耀，穹苍传扬他的手段。”（诗篇十九篇1节）事实诚然如此。康德曾说，“有两件事使我赞叹不已，一是宇宙的伟大奇妙，二是人心灵深处良心的奇特功能。”人只要仰观天地之大，俯察品类之繁，处处都可看到神创造的智慧。同样，人只要反躬自省，倾听良心的声音，也可领会神导人向善的准则。这两件事足以帮助心存诚实，严肃面对人生的人去认真寻求神。


宇宙的奇妙

科学研究彰显神的作为宇宙的奇妙

宇宙究竟有多大？现在人们已可看到百亿光年以外的天体，但却仍然不知天涯何处。而在已知的范围内，天体的数目又何可胜数？然而在这浩茫无际，气象万千的宇宙内，人们却可以看到两个令人惊奇的特点：一是宇宙的同一性，二是宇宙的规律性。两者都能给人以深刻启发。


宇宙的同一性及其起源

科学研究彰显神的作为宇宙的同一性及其起源

已知的天体虽然为数不可胜计，其分布又是如此广袤无涯，但根据光谱分析，其物质构成却是十分单纯，和太阳系以及我们这小小的地球毫无两样。这说明不管宇宙是如何浩瀚广大，却有一个共同的起源。科学承认这一点，但这个起源是什么迄今却无满意的答案。1929

年哈伯（Hubble）发现所有遥远的天体的光谱，一无例外地都偏向红光一端，即所谓光谱“红移”。这意味着所有这些天体的光波与相对固定的光源相比（如太阳），其频率均较低。

根据多普勒效应原理，可知这些天体均以极高的速度向周围飞散而去。或者说，宇宙正在以高速向外膨胀。这样一来，人们就必须承认，宇宙必有一个明确的起点，因为它不可能在无限久远的过去就一直这样膨胀。如果我们能让时光倒流，就必将看到宇宙以相反的速度收缩。经过漫长的，但却不是无限的时间之后，宇宙必将回缩到一点。这个元点就应是宇宙的起源。于是有人提出，宇宙乃起源于一次原始大爆炸（Big Bang）。但显然这并不是一个真正的答案。因为爆炸必须要有“炸药”（高势能源），试问在一无所有的太虚之中，既无物质，也无能量，爆炸何由发生？显见爆炸充其量只是一个继发性事件，而不可能是宇宙的真正元始。有人说，这个原始大爆炸并不是寻常意义的爆炸，而是一次个别的、特殊的、从只有位置没有体积的元点之中，“炸出”整个宇宙的非常事件。可是这样一来，它就不再只是一次爆炸，而是一次不折不扣的创造，即从“一无所有”中造出“万有”，这实际上就是创造。这样的论证，已经完全脱离科学的范畴，成为哲学或玄学了。也有人以为宇宙在大爆炸之前，本是一个体积极其微小，而密度、温度和压力则无限大的单元体（Singularity），经过大爆炸之后，才成为现今的宇宙。但这个单元体又从何而来呢？显然它也应该有个来源，不能无中生有。圣经上说，“起初，神创造天地。”（创世纪一章1节）。这个伟大的创造才是宇宙的真正起源。最近天文学研究显示，宇宙不是无限的，它必须有一个从无到有的开端，就是创造。很多本来不相信神的天文学者，最后在事实面前也不得不接受“创造”的概念。

唯物论者不承认有神。他们说，神是人造出来的。为了否定造物的神，他们把物质本身说成是永恒的存在，不生不灭，无始无终。他们也把宇宙说成是无限的，在时间上无始无终，在空间上无边无际。对于宇宙中天文的、地理的、以及生物的无数奇妙现象，也一概说成是物质的本性使然，并非出于神的创造。但这样一来，这些不承认有神的人，却恰恰自己制造了另一个神，这个神的名称就叫“物质”。他们笔下的物质不但具备神明的一切特徵，而且比传说中的神仙还要神通广大。物质使星辰罗列，日月运行；物质使山明水秀，鸟语花香。物质给人以超卓的智慧和逻辑思维，使人能理解万物、统御世界。虽然作为物质存在的最高形式的人造不出一个最简单的细胞，而物质本身却能滋生万物，生生不息，小至细菌病毒，大至巨鲨长鲸。更不用说物质的寿命是永恒无尽。这不俨然就是当之无愧的神明吗？ 然而这却是没有根据的。物质不过是构成万物的材料，它本身并没有智慧。万物均由九十几种元素构成，而所有元素均由电子、质子和中子构成。如果世间除物质之外别无所有，那么电子、质子和中子便成为所有智慧现象的唯一源泉。但这是荒谬的。一切优美的音乐均由有限的音符组成，但音符本身并不能产生音乐。音符的任意结合只能是噪音，并不是音乐。音乐的优美来自音乐家的创作。世间一切宏伟的建筑均是由砖瓦木石等材料建成，但建筑材料本身并不能产生建筑，建筑材料的任意堆积只能成为垃圾。建筑物的价值来自工程师的设计和工匠的辛劳。把宇宙的奇妙和智慧归因于物质的本性，就如把音响的优美属性归因于音符，把建筑的工艺价值归因于砖瓦木石一样地荒谬。而且迄今为止人们所看到的所有自然物质现象，一概服从因果律，没有生米就煮不出熟饭，没有父母就生不出子女，绝无例外。如果否定了因果律，就否定了所有客观规律，因为一切客观规律都是因果律的具体表现。例如，物理学告诉我们，物体如果受外力作用（有因），必产生加速度（必有果），这便是著名的牛顿第二定律。反之，物体如果没有外力作用（无因），就不会产生加速度（必无果），该物体将保持固有状态，静者恒静，动者永远沿直线作等速运动，这便是牛顿第一定律。可见这些定律都是因果律的具体化。而根据因果律，我们可以断定，既有果，必有因。然而唯物论者却告诉我们，物质的存在这一事实（果），却不需要任何前提（因），物质本身乃是一个无因之果。这样，他们便否定了物质现象的因果律。一向强调客观规律的唯物论者们，就这样一笔勾消了所有客观规律的共同基础。出尔反尔，自相矛盾，莫此为甚！况且如果物质果真是永恒的，那么地球和天体的年龄就应是无限大，但事实并不如此。学者推断地球的年龄约为四十六亿年（并不可靠），其他天体的年龄也不是无限的。有人估计宇宙的年龄约为一百五十亿年。总之，科学家们不能不承认宇宙万物有一个起始，而且必将有一个终结，因为所有天体都在不断地消耗能量。例如太阳为了保持其光和热，必须不断地消耗大量核能原料，一旦燃料耗尽，它的终局也就近了。所谓“物质不灭”、“能量守恒”，毕竟只是人们在有限的条件下所获得的概念,（主要来自化学和热力学）。是否适用于接近无限的时空条件，谁也无法确定。根据相对论，部分物质在特定条件下，可转化为能量，（其关系式即E=MC

2，其中E为能量，M为质量，C为光速，故少量物质可转化为巨大能量）单就物质而言，已不能说不灭。即使物质和能量的总和是守恒的，但根据热力学第二定律，能量在转换变化过程中，其“熵值”（Entropy）总是增加，不可逆转。一旦熵值达到极限，即不可能再有能量的转移，亦即不再有可用的能量。那时宇宙将成死寂一片，既无光，也无热，更没有生命，这就是所谓“热死亡”。如果宇宙的寿命是无限的，那它早就该进入热死亡状态了。任何唯物的理论也无法使能量已达均衡状态的宇宙重新恢复活力。固然所谓“熵值”是人们在运算中得到的抽象概念，但至少可说明，科学并不能证明宇宙的永恒。圣经上说，天地会像衣服渐渐变旧（诗篇一零二篇26节）（正是熵值增大的表现），而且终有一天，“天地要废去”，（诗篇一零二篇26节；马太福音廿四章35节）这就是说，宇宙不是永恒的，它有始，也将有终。这岂不是对宇宙和物质世界最好的说明吗？


宇宙的规律性

科学研究彰显神的作为宇宙的规律性

根据一切观察，宇宙并不是杂然无章的物体堆积，而是井然有序，严格按照一定规律运行的巨大体系。唯其如此，人们才能进行科学研究，才能准确地观测天象、制定历法，预报日月蚀的时间、地点和蚀分等等。我有一从事天文学的同学，早在十多年前便已完成了今后两千年间日月蚀的推算。直到现在，人们计算精确的时间，基本上仍需以天文观测为准。牛顿把宇宙比做一座上足了发条的大时钟。那么是谁制造了这座巨大而又精确的时钟，并给它上足了发条（能量储备）呢？近来由于电脑技术的迅猛发展，人们对宇宙的奥妙也有了新的认识。科斯塔博士认为宇宙正如一部巨大无匹，并按照精确无比的程序运转的超级电脑。当人们看到一部优良的电脑时，首先会想到这电脑是谁造的。那么当我们面对这部智慧程度比任何人造电脑都超卓亿万倍的宇宙电脑时，能不想到这是造物主的杰作吗？


地球的独特生态条件

科学研究彰显神的作为地球的独特生态条件

如果我们回头来看看地球，就不能不承认它实在是一片得天独厚的、无与伦比的、可供我们生活栖止的乐土。由于我们生于斯，长于斯，习惯于认为我们所享有的一切都是理所当然的。但当我们观察过其他星球的状况之后，就知道这一切并不是理所当然，而是一个极其难能可贵的特例。因为并不是个个星球都具备与地球相似的生态条件。在所有这些条件中，只要有一项两项出偏差，人就活不成了。首先，太空中的星体多种多样，并非所有星体都适于培育生命。所幸太阳不是一颗红巨星，或白矮星，或中子星乃至黑洞之类，而是一颗中等大小，并正处于中年的黄色恒星，适于为地球提供适度的光和热。如果太阳太大或太小，太年轻或太年老，或者不是黄色，都做不到这一点。而在太阳系中，地球又恰好处于一个适中的位置，太近太远都不相宜。如果地球距太阳近一些，如水星和金星，则太热，任何生物都不能存在；如果地球距太阳远一些，如火星，则太冷，其表面永远处于冰冻状态。而且地球的自转公转周期也长短适中。以自转周期而论，如周期太长，如水星，则其向阳面长期暴露于日光之下，灼热如火（摄氏四百度以上），背阴面则长期不见阳光，酷寒似冰（摄氏负一百七十三度）。如自转周期太短，则因转速太快，海水将大量向赤道一带集中，低纬度地区将有大片陆地被海水淹没，剩余的陆地也将受到强大的潮汐浪涛冲涮，百物不生。高纬度地区则将有大片海床变为陆地，由于缺水，大片陆地将变为沙漠。而且如果地球的自转过快，地面的风速将造成灾难，例如木星的自转周期为10小时，其表面风速即达每小时两千公里以上，令人闻之色变。因地球之自转轴向一侧倾斜，地球之赤道平面与黄道平面（公转轨道平面）并不一致，有约二十三度半的倾角。此倾角如果太小，地上将无四季寒暑之分。如果倾角太大，则季节温差将过分剧烈，而且大部分分区将是夏季永昼，冬季永夜。与其他行星相比，地球拥有一个相对较大的卫星─月亮。如果月球太小，则地球的自转轴将摇摆不定，导致四季混乱。如果月球太大，则它所引起的潮汐作用将造成巨大灾害，且将使地球的自转急剧减速，而使昼夜迅速加长。现今由于交通技术发达，人们往往觉得地球似乎太小了。如果地球大一些，岂不是有更多空间和资源以供人类享用？殊不知地球的大小也不是任意的，太大太小都成问题。如果太小，例如像水星那么大，则因其重力不足以防止气体的逸散，其大气乃逐渐散失，空气散失之后，水也将随之汽化而消失，失去空气和水，生命即不能存在。

如果太大，例如像土星那么大的固体星球，则其重力将使人体重逾千斤，这样人体将不能支持本身的重量，首先心脏就不可能在如此巨大的重力下维持血液循环。总之，人和动物都不可能生存。


地球大气层的妙用

科学研究彰显神的作为地球大气层的妙用

地球表面为一层大气所包围。这层大气既为生命所必需，又为地面生物提供良好的保护。

如果没有大气，来自太空的陨石将像超级炮弹一样，将地面的一切毁坏净尽。因有大气保护，绝大部分陨石尚未落地之前就已焚化消失。由此所产生的细微粉尘，既为雨滴提供适当的凝集核心，使降雨成为可能，并且使直射的日光受到一定程度的散射。这一散射对人的视觉非常重要。它不但使天空呈现明亮美丽的蔚蓝色，而且使地面的光照变得柔和均匀，使人获得均衡的视觉。否则，地面景物在强烈的直射阳光下，明暗对比将过分强烈，难以形成清晰的视像。天上则除炫目的日光和刺眼的星斗之外，整个天空背景无论昼夜都将是一片漆黑，既无苍穹碧落，也无良辰美景，举目所见，唯有黑白分明。

地球的周围有相当强的磁场（据探测，并非所有星球都有同样的磁场），可使地面生物免受太阳粒子流的伤害，并在大气层的高空形成一电离层。大气高空的电离层和臭氧层对来自太空的电磁波有良好的屏蔽作用。否则，过量的电磁波将危害人和动物的健康。值得注意的是大气层虽能屏除绝大部分的电磁波，但却容许可见光通过。须知可见光也是电磁波，是宽广的电磁波谱中极为狭窄的一个波段。由于人的视觉细胞对这个波段敏感，乃成可见光。 频率高于或低于这一波段的电磁波则一概不能为人的视觉细胞所接受，故不可见，但其为电磁波的本质与可见光并无两样。但大气层对一般电磁波有如一堵难以穿越的厚墙，而唯独对可见光却如明净的玻璃，网开一面，畅通无阻。这在地球物理学上称为“可见光窗口”。这实在是一个令人惊奇的现象。因为如果没有这一奇特的窗口，大气层将对所有电磁波一视同仁，一概隔绝，则地面将成一片黑暗世界，不见天日。一切生命现象将一概化为乌有。对于频率较紫光略高的紫外线，大气则只将其大部分吸收，却容许少量通过，这一点也有重要意义。太多的紫外线会伤害眼睛和皮肤，并引起癌变，但少量紫外线则为人体所必需。否则，人体的固醇类将不能转化为维生素D，因而导致软骨病，而且儿童也不能正常发育。近年来由于过量使用人为的氟烷化合物（冷媒），以致臭氧层受到污染破坏而出现破洞，于是人类健康立即感受威胁。足见地球生态环境平衡状态之精细及不容恣意干扰。 大气层对地面既有保护作用，又有温室效应，可使地面温度保持和暖而且稳定。同时，一定强度的大气压力是使地面水在常温下保持液体状态的必要条件，故大气层的厚度必须适中。如果大气层太稀薄，保护作用不足，地表热量易散失，以至温度下降，昼夜温差加大。而且气压太低，将使地面水在常温甚至在低温下即持续沸腾不已，直至全部汽化而消失，地面所有动植物均将因缺水而死。反之，如果大气太厚重，则过高的气压非人和动物所能耐受，而且过强的温室效应，也将使地面温度持续上升而危及动植物的生存。 为满足生物对空气的需要，大气的组成也必须调配得当。氧气为多数生物所必须。氧太少，生物将窒息；氧太多，亦对生物有害。且过强的氧化作用，将使地面成为一片火海，甚至金属也会燃烧，故必须用其他不活泼的气体将氧气稀释。地球空气的五分之四是氮气，它除了能将氧气稀释之外，在逐渐转化为多种化合物之后，又是植物最主要的营养来源，也间接满足动物的营养需要。如以其他惰性气体代替氮来稀释氧气，则所有动植物均将因不能合成蛋白质而通通死灭。氮气在常温常压之下几无化学反应，故能稀释氧气。但它又怎样转化为机体所必须的化合物呢？奥妙在于雷电。高空雷雨放电时，电弧使部分氮气转化为氨、氧化氮和硝酸等物，随雨雪降落地面而成为植物的肥料，却不致污染地面空气。除氧和氮之外，大气中还必须有适当浓度的二氧化碳。二氧化碳太少，则植物不能进行光合作用，势必枯死，动物因无植物为食，也不能生存。但如二氧化碳太多，也将使动植物不能呼吸。且二氧化碳有很强的温室效应，过量也将使地面温度失控。就目前所知，在太阳系中，并无任何其他星球具备与地球类似的大气层。水星和月球一样，因其重力太小，现在已无任何空气存留。金星大气则过于浓重，其气压相当于地球之九十倍，这样高的气压，显然非人类所能耐受。且其二氧化碳的含量高达百分之九十，又有浓烈的硫酸雾，其酸度可侵蚀金属，更不必说生物了。火星大气中几乎没有氧和氮，二氧化碳则占百分之九十四，完全不适合动植物呼吸。木星和土星大气之表层则百分之九十以上为氢，其余为氦，稍向深层则有甲烷、乙烯和氨等，都是有毒气体。天王星和海王星之大气成分尚未完全确定，估计除氢和氦之外，尚有更多的甲烷和氨之类。冥王星之大气主要为氖和甲烷构成。总之，所有这些星体的大气一概不能容许生物存在。


地球和水

科学研究彰显神的作为地球和水

除了有适宜的大气之外，地球的另一个特别重要的优越条件是它有极其丰富的水。地球表面七成以上为水所覆盖。水是生命所必需的物质，江河湖海是生命的温床。而且水有最大的比热值，海洋和湖泊是巨大的天然恒温调节器。水与大气配合，使地面有适中而且均衡的温度和湿度。这是生物存在和繁衍的基本条件。

在整个太阳系中，没有任何其他星体具有像地球一样丰富的水。水星和月亮因为没有大气，所以也没有任何水分留存。金星和地球大小相差无几，距太阳只比地球稍近。但因它没有海洋来缓和高温，并吸收多余的二氧化碳，致使二氧化碳越积越多，而二氧化碳的温室效应则使温度持续上升，因而从岩石中蒸出更多的二氧化碳，以致形成恶性循环，最后使金星表面温度高达摄氏六百度以上，连岩石都烧成暗红色，使整个星球有如火的炼狱。 火星的基本条件与地球也很相近，它的直径约为地球的二分之一，它的公转周期为一年又八个月，自转周期为二十四小时三十七分，几乎和地球一样。它的自转轴也有二十四度的倾角，所以它的季节变化也和地球相似。它也有大气层。乍看起来，火星最有可能和地球一样孕育生命。早期的天文观察者如意大利人沙帕莱利和美国人劳威尔，都“看到”火星表面有特殊的网纹，而且据说这些网纹有季节性颜色变化。这些网纹的型式不像天然的河流，所以他们推断这些网纹是沿岸长有植物的运河。由于这些运河的规模极其庞大，若无极其高超的技能，绝不可能从事如此巨大的水利工程，所以他们推断火星上必然存在着智能高超远过于地球人类的高等动物。于是“火星人”之说乃喧腾一时。他们认为这些运河是火星人引两极的冰雪水进行灌溉用的。但不久之后，这些设想便彻底破灭了，因为人们终于发现火星上也几乎没有水。因为火星太冷，即使有若干水份，也只能凝结在地面下的永久冻土层中。而且因为火星的重力只有地球的三分之一，不足以保留所有气体，较轻的气体如氢、氦、氧、氮等早已逸散殆尽，只剩下较重的气体如二氧化碳之类，其总气压只相当于地球大气压之千分之七。在这样低的气压下，即使温度为零度，水也会沸腾不已，直至全部汽化。所以火星表面上根本不可能有液态的水存在。既没有江河，也没有湖海。甚至两极的白色“冰帽”，也主要是凝固了的二氧化碳（乾冰），水分极少。一个没有水的世界，不但不可能有任何高等动物，即使是单细胞的菌类也难以存在。而且由于空气稀薄，温室效应微弱，又没有水的调节，故火星的昼夜和季节性温差极大，空气的剧烈热胀冷缩，导致气压的急剧升降，进而引发连绵不的强烈风暴，风速高达每小时三百二十公里，更因没有水和植物的保护，故暴风起处，飞沙走石，沙尘蔽空。火星之所以总是呈现火红色，就是漫天的沙暴所致。在如此恶劣的条件下，即使最原始的生命也难以立足，更不必说人类了。近来据太空探测器就近探察，火星表面除了散乱的陨石坑和少数高峻的山峦以外，大部分是沙石遍地的荒原，根本不存在任何河流。那些所谓“运河网纹”，不过提供了一个具体例证，说明在所谓“科学观察”中，人们的主观想像会造成什么样的错觉。


其他行星的状况和地球的独特

科学研究彰显神的作为其他行星的状况和地球的独特性

在火星轨道之外的行星，依次是木星、土星、天王星、海王星和冥王星。前四个都是体积巨大的气体星球，它们都没有固体表面可供生物立足。它们的密度都很低，例如土星的密度即低于水。冥王星很小，质量只相当于地球的千分之二，可能只是一个大冰块。这些外行星因距离太阳实在太远，其他条件姑且不论，仅仅那个极度的低温（摄氏负二百度上下）就足以排除任何生物存在的可能性。由此可知，在太阳系九大行星之中，并无任何其他行星具备可以和地球相比的生态条件。有些学者认为，即使是在其他星系当中，地球的生态条件很可能也是独一无二的。可见地球的条件是多么难能可贵了。

一件事的成功，如果包含了太多的“恰巧”，人们就有理由认为此事并非纯粹出于偶然，而是出于某种有意识的安排。以掷骰子为例：如果只掷二、三次，有时偶然会出现点数相同的情况，但如投掷的次数多了，则各个点数出现的机率必逐渐互相趋近，各约占总投掷数六分之一。如果某人连掷七、八次，每次都得六点，那你就有理由怀疑事出有因，如果他连掷二十次仍然每次都得六点，那你就必然会想到不是他的骰子有玄机，便是他的手法有奥妙，或兼而有之，决不会相信只是出于偶然。为了使地球具备容许生命存在繁衍所需的条件，要比一粒骰子连续出现二十个六点何止困难亿万倍！难道你能认为它是事出偶然吗？ 我们且以现代自动化控制技术中必不可少的逻辑线路为例。要得到一个合用的逻线路，必须先根据特定要求进行原理设计，然后根据此设计制备各种合用的元件，并严格按照设计要求进行装配。任何元件的缺陷或装配的错误均将导致整个线路失败，更不必说任意胡乱制备或装配了。装配完成之后，还必须进行测试和精细调整，以确保全部装配无误，并将各个变数都设定在最佳值上。否则，即使装配完全正确，线路仍然不能工作。人们越深入研究宇宙的结构和地球的生态条件，就越发认识到它们确实是经过精心设计，并经过精密调整的，否则它们就不可能如此恰合生物存在的需要。现在人们可以利用电脑来进行模拟设计，另外设计一个“人工地球”。由于地球生态条件所涉及的变数是如此之多，而每个变数的变化范围又是如此之大，所以如果不是有意识地去选择各个变数的最佳值，而是任意在各个物理变数所许可的范围内随机设定，则这个“人工地球”能够容许生物存在的机率微乎其微，实际上几等于零。圣经清楚告诉我们，地球的独特条件，既非出于偶然，也非来自侥幸，而是出神的精心创。神在造人之前，先一步一步创造了一个适合人类生存的环境，而且每当完成一道工序时，圣经都说“神看着是好的”。而最后完工时，圣经说“神看着一切所造的都甚好”。（创世记一章4，18，25节）这就是为甚么地球的种种条件之所以如此恰到好处。


生物界的智慧

科学研究彰显神的作为生物界的智慧

如果我们再察看一下地上的动物和植物，我们就会发现更多造物之工的奇妙。各种生物为了延续自身和种族的生命所展现的智能，实令人叹为观止。例如你撒一把豆子在泥土中，豆粒落地的方位是随机的，其胚点（脐）或上或下，或左或右并无一定，它服从数学上的概率原则。但一旦种子开始萌发，其发育生长方向则完全服从生命的要求，绝对不受概率支配。其根芽即使绕180度的弯曲，也要向下生长；其茎芽即使翻一个完整的跟斗也要向上生长，绝无例外。

现在我们根据生物学知识知道只有这样，根系才能获得水分和营养，枝叶才能获得阳光和空气。但何以能做到这一点，至今仍不很了然，然而在亘古以前，这些智能就早已存在于这些小小的种子之中了。

各种植物为了散播它们的种子各展奇能：蒲公英等植物的种子长有几根纤毛，这就使它们具备了良好的空气动力学性能，使它们在成熟以后可以随风远扬；凤仙花的蒴果和多种豆类的荚果则是极有效的弹射器，在种子成熟后可突然爆裂，将种子弹射到数公尺以外；苍耳子等植物的种子既不能飞，又不能弹，但却长有巧妙的倒钩刺，能够钩挂在动物的皮毛和人的衣物上随之远行。至于靠鸟类传播的植物则都有甜美的果实，以吸引鸟类啄食，如枸杞、桑椹等。这类植物的种子通常只有在通过鸟类的消化道之后才能萌发，这样就避免了直接落地萌发所造成的拥挤现象。热带有多种食虫植物，其中之一是猪笼草。它的叶子上生有一个小口袋，袋底能分泌芳香的蜜汁，以招引虫蚋入内，但其袋口内面却十分光滑，使虫类在试图取食蜜汁时因立足不不稳而滑落袋底。这时袋口上方的盖子立即将袋口封闭，盖子及袋口边缘的刚毛互相扣紧，使袋内的虫类断无逃脱的可能，直至袋内分泌出的消化液将之完全消化为止。然后袋口重新开启，等待另一个虫蚋上门。这岂不比猎人设计的陷阱更加巧妙吗？美洲另有一种食虫植物，我们不妨称之为“迷魂草”，因为它有非常奇特的捕虫手段。它的花像一个广口的深杯，能散发出独特的香气，虫类一闻到这种香气，便像中了传说中的“迷魂香”一般，立即丧失逃生的能力而落入花杯内，你即使从中将它们取出，它们也不知振翅逃命，仍然在那一带胡乱爬行，最终仍然不免落入花杯之中，成为迷魂草的美食。迷魂草捕虫的手段比猪笼草似更高一筹。所有这些高明设计都是出自谁人之手呢？

让我们再看看动物界。蝙蝠是夜行动物，它在漆黑的夜空来去自如，绝不会误撞障碍物，又能追捕各种飞行中的虫类为食，其动作之灵巧，甚至超过某些昼行的鸟类。蝙蝠靠什么来控制自己的动作呢？原来它们飞行并不靠视觉，而是用超声导航。它们飞行时不断用声带发放超声波，每秒钟可发放十个高频脉冲。它们的耳朵则是极敏锐的超声“声纳”，可以接受各种物体反射回来的超声波，蝙蝠即根据这些超声信息以回避障碍物并追踪食物，其脑部分析脉冲信息的速度以微秒计，故蝙蝠可在一秒钟之内连续捕捉两个不同目标。有些夜蛾为了逃避蝙蝠的追捕则另有绝技，它们一旦觉察到超声波的追踪，能立即中断正常飞行，收敛双翅，以假死状态向地面一坠而下而逃过追杀。

海生动物如鲸鱼和海豚等也用超声导航。因为它们在深水潜泳时，因光线太暗，能见度极差，超声导航远比视觉有效。这些动物的头部都有一团脂肪样物体，乃是极好的超声放大器。为什么这些动物用超声而不用普通声波导航呢？这是因为普通声波频率低，波长大，遇到障碍即绕行而过，几乎没有反射，不能提供反射信息。假如人类也有这种超声导航本领，那么盲人就可以以耳代目了。的确有人试用超声装置代替明杖为盲人导步。可惜迄今人工超声装置都是体形笨重，效率低下，远不及动物的超声系统适用。

中国自古有所谓“螟蛉义子”的传说。

螟蛉是一种青虫，土小蜂利用它来繁殖后代，故有义子的误解。土小蜂将产卵时，就选择一条肥壮的螟蛉，先用毒针刺它一下，使之进入麻醉状态，然后把它拖回洞穴之内，将卵产于螟蛉体内。完成生育任务的母蜂便离开洞穴，将洞口封闭，旋即死去。被麻醉的螟蛉长期不食不动，不死不僵，不腐不臭。直到次年春，蜂卵化为幼虫，即以此螟蛉为食，直至羽化为新一代的土小蜂，破洞而出，重演上一代的生活。这种高超的肉食保存方法，至今仍是人类无法做到的。土小蜂的这种本领决非由学习而来，因为子代小蜂在长成之前完全与世隔绝，和上代土蜂也无从见面。

人们常称啄木鸟为树木的医生，因为它有惊人的为树木除虫害的天赋本领，为任何其他动物所不及。一般鸟类的脚趾排列都是三前一后，便于抓持树枝。（鸵鸟是个例外，因为它只在地上奔跑，从不上树，所以没有后脚趾）。但啄木鸟却是在粗大的树干上活动，所以它的脚趾排列也非同寻常，乃是二前二后，便于在垂直的树干上攀附。啄木鸟有良好的“望诊”能力，能够在众多的树木中发现那些有虫害的树木，并能用“叩诊”，即用它的尖嘴叩击树干，确定害虫的所在。而后即用两脚抓牢树皮，并将尾羽展开为扇形，贴紧树干，这样便使它的身体得到稳固的支持，然后开始除虫的“外科手术”，以将害虫取出。它的坚硬而尖锐的鸟喙是凿木的利器。但为要凿穿坚韧的木质，它的头必须快速而有力地前后摆动，才能在树干上凿洞。但这一动作必将使它的头部承受强烈的震汤。经测定，其震汤强度足以将一般动物的脑组织震碎，然而啄木鸟的头部却有特殊的防震结构，保护它的脑子不受损伤。在树洞凿通之后，还要有可靠手段将藏身于洞穴深处的害虫取出。啄木鸟的舌头具有和其他动物完全不同的构造，乃是自深洞取虫的专用装备。它的舌尖有尖利的倒钩刺，其舌根则是一条很长的弹性软索，平时盘存于头颈内部，使用时伸出，将舌尖推送到洞穴深处，用倒钩将虫钩出，而后将之吞食，结束深洞除虫的作业。

你曾否想过，萤火虫为什么能够发光却不发热？蚂蚁为什么能够预知暴雨将临，而预先将大量泥土堆积于洞口周围，一旦大雨来临，泥土便可将洞口封闭，以色雨水灌入洞穴？是谁给了它们聪明智慧去作如此简单有效的防洪设计呢？蜘蛛结网捕虫，几乎万无一失，为什么它自己却不被粘住呢？蜘蛛能够结网于两棵树或两座建筑物之间，有时两者相距颇远，甚至其间可能有深沟或溪水等障碍，蜘蛛并不会飞，那么结网的第一根丝是如何送到对面去的呢？鹰隼等猛禽自上而下捕捉猎物时，并不对准目标俯冲而下，而是采取大约三十度左右的斜角自一侧下滑切入，这是为什么？经空气动力学试验，发现落体在空气中下滑时，这个角度可以得到最大的速度，而且捕获食物之后，可立即升空，比直接向目标俯冲更为有效。但当它们下水捕鱼时，却又采取大角度俯冲，因为如果以斜角切入，就将被水面弹回，无法下入水中。猫头鹰在夜里捕食鼠类，除必须有锐敏的听觉和夜视能力以外，还必须能作无声的飞行。一般鸟类飞行时都会产生一些噪音，鹰也不例外。不过其他鹰类均系白天在飞行中寻找猎物，向下扑击时完全靠速度和威势制胜，有无噪音并不重要。但猫头鹰却是在夜间静鼠类出现以后，方展翅出击，它的扑击乃从静止状态开始，不可能达到太高的速度，所以必须悄然无声地扑向猎物，使鼠类猝不及防而将之捕获，如果噪声太大，鼠类必将闻声而遁，躲入洞中，猫头鹰就无可奈何了。为什么猫头鹰的飞行能够无声无息呢？经研究分析，发现原因乃是它的翅羽后缘呈锯齿状排列，可抑制空气湍流的形成，故能消除噪声。美国最新式B-2

隐形轰炸机的机翼后缘就是仿照猫头鹰的翅羽设计的。然而又是谁给猫头鹰设计了一对无声的翅膀呢？

再看一下动物的行动方式。人类所造的运行器具，从古至今几乎都靠轮轴和滑板行动，因为它们构造简单，制作容易。但它们的适应性却很差，路面稍有崎岖就窒碍难行，上下台阶更是无能为力。近来人们开始制造“步行机”，但目前人造的步行机至少需要八条腿才能避免倾覆，勉强行走。而且各条腿只能轮流逐一试探移动，动作迟缓而笨拙。反观人体本身只有两只脚，却可以同时动作，能够行走、奔跑、跳跃、舞蹈，能够作踢、蹬、踹、跺、跪等各种不同的动作，同时保持良好的平衡。其他各种动物的行动方式更是花式繁多，众艺纷陈，却无不恰合其生活需要，而且运用自如，各尽其妙，与人工制品相比，实不可同日而语。人们所谓“巧夺天工”，不过是聊以自慰而已。例如，走兽四足而直行，蟹族八足而横行，蜈松、百足等足数上百，仍能互相协调，由后而前依次作波状移行。尺蠖足短身长则曲伸而行，蟋蟀身短足长则弹跳而行。蚯蚓无足而有刚毛则蠕行，蛇类无足而有鳞片则爬行。蛇遇树能攀升，遇水能游泳，其灵巧不亚于有足动物。在沙漠中生活的蛇类，因细沙松软、爬行困难，便将身体弯曲为螺旋形向侧方滚进。水生动物则摆动尾巴或后肢前进，效率远高于船桨。它们都有一个纺锤形或长水滴形（前圆而后尖）的身体，且体表光滑而有弹性，可以消除湍流。据实验，这种形状在水中阻力最小，又便于转换方向。海豚类在水中急泳时，速度超过全速前进的鱼雷。现代潜水艇的船体，都是模仿水生动物的体形。飞行动物都有宽大的翅膀和相对轻巧的身体。鸟类除了有特别强大的胸肌以操纵翅膀以外，其他肌肉都相对细小，或根本缺失以减轻体重。它们也没有厚重的骨骼。其骨骼大多为中空的细管或弯曲的薄片，这种结构有重量轻，强度大的特点。鸟类翅膀的羽毛甚至也是薄避状结构，乃是最好的飞行材料。一片羽毛可以在空中久久飘浮，兽类的针状毛就不能。飞行的运动强度比地面活动大得多，也消耗更多的能量，所以鸟类必须有更高的代谢率。为维持高代谢率，鸟类的体温比兽类高得多，其正常体温是摄氏42度。人如果达到这样的高温，早就命在旦夕了。飞行动物中有一怪杰，就是其貌不扬的苍蝇。苍蝇的天敌很多，它却没有其他有效的自卫手段，所以它只能用诡异多变的飞行技巧来摆脱敌害。飞机起飞需要跑道，多数大型鸟类起飞时也需要助跑，小鸟和多数昆虫起飞时则需要弹跳。但苍蝇却什么都不需要，它可以随时向任何方向起飞，如果敌害在前，它甚至可以向后方倒飞。起飞以后，其飞行径路也是变化多端，怪异莫测。一般昆虫都有四个翅膀，苍蝇却只有一对，而且也没有长尾或长脚等维持飞行稳定，那么它在胡乱飞行时，怎样保持平衡，避免失控呢？其奥妙在于它的双翅下面，有两个棒状体，每当苍蝇飞行时，这一对棒状体就高速回旋，以保持苍蝇飞行时的稳定，其作用正如现代飞机和船舰上所用之“回旋陀螺导向仪”（代替旧式罗盘）。小小苍蝇的飞行技能曾使多少航空工程学者为之叹服而甘拜下风，因为迄今为止，尚无任何人造物体能以其飞行的巧妙与苍蝇相比。


自然界智慧的来源

科学研究彰显神的作为自然界智慧的来源

类似上述的事例，可谓不胜枚举。放眼天地之间，随时随地都可看到造物主的无穷奇妙。工艺科学中的仿生学，就是专门研究生物体的结构和功能，进而加以模仿。因为人们不得不承认，生物体的天然结构和功能，远远超乎人造物体之上，人类可以从中受到深刻的启发。总之，我们所看到的世界并不是一个盲目的，无意识的，仅由无数偶然事件堆积而成的杂烩，而是处处充满高超智能的巨大体系。这种智能既不是人的智能，更不是那些鸟兽虫鱼、花草树木本身的智能，那么这种智能究竟由何而来的呢？生物学称之为“本能”，但这只是一个名称，并不是答案，因为本能也应有个来源。


再论进化论的虚妄

科学研究彰显神的作为再论进化论的虚妄

对此，进化论的答案是，这一切都是长期自然选择适应的结果。但这一论点却将因果颠倒了。

因为所谓选择，不论是自然的还是人为的，都只能就已经存在的事车进行取舍，其作用仅止于淘汰，并不能创造。选择只能解释劣者何以会消失；却不能解释优者何以会产生。所以把自然选择作为生物界各种奇妙智能的源泉，显然是荒唐的。于是有人提出“突变说”以为补充。那就是说，各种生物在繁衍过程中不断发生突变，形成前所未有的新形态、新性状。这些新的品性就为自然选择提供了丰富的素材，经过选择淘汰，去劣存优，于是生物界的种种优异性能从而形成。突变就像生物界的万花筒，可以产生无穷无尽的新花样，经过选择之后，剩下来的就是越来越高级，越过越优良的生物品系。

这一论点乍听似乎言之成理，但却经不起深究。因为它忽略了一个重要事实，那就是突变是无意识的，它无方向、无目的，这种盲目的变化绝不能产生智慧的结果。世间一切具备智慧的事物只能来自智慧的创作，绝不能从无意识的事件中产生。一座房屋必有人建造；一件衣服必有人裁缝；一篇传世的文章背后必有一个杰出的作者；一首不朽的诗篇背后必有一个伟大的诗人。无一可以胡乱幸致。反之，你即使把最好的打字机交给一个不识字的盲人去随意敲打，不管他多么勤奋不懈，也只能打出一些毫无意义的东西，决不可能打出一篇学术论文。就以万花筒而论，它的花样似乎无穷无尽，而且其变化也确实是无意识的，但万花筒的构造却是有意识的。其基本构造是由三块镜片所组成的正三角形反光筒，任何无意识的碎形排列在三块镜片的映，都会成为多数对称的、和谐的正六角形图案，这便是万花筒之所以能够呈现美丽花式的基础。如果把三块镜片拿掉，就只剩下一堆毫无意义的纸屑碎片，什么花样都变不出来了。而且万花筒的花式变来变去，总不外是些大同小异的正六角形图案，任何其他花式。所谓万花筒其实只有“一花”，因为它所包含的智慧因素仅止于此。作为对比，现代电脑所包含的智慧因素就比万花筒复杂得多，所以它可以作极高深的工作。但不管它的性能多么高妙，其全部智能都是人赋予它的，故称人功智能。

否则它将一无所有。电脑本身并无智慧。如果所有的素材尽是一些由盲目的变化所产生的毫无意义的东西，那么任何无意识的选择，也不可能产生智慧的结果，无论你选择多少年代也无济于事。反之，假如从一堆毫无意义的素材当中，通过选择居然能得到具有高超意识的结果，那么这个选择者就非有高超的智慧不可。这样的选择实际上就是创造。但进化论排斥任何智慧因素的参与，所以不仅突变是无意识的，而且选择也是无意识的，不可能作任何智慧的取舍，否则，进化论就成了创造论。例如，人人可以根据想像，将无意识的海沙雕砌为各种特殊的形象，或用杂色的沙石排成图案或文字，使之具有智慧的涵义。然而一切无意识的因素，诸如风吹、雨打、山崩、地震之类，则只能将固有的秩序毁坏，而决不能导致智慧的后果。例如潮水一到，无意识的浪涛冲激势必将一切智慧形态一扫而光，最终使之还原为一片杂然无序的沙滩。

因为根据热力学第二定律，在一个封闭系统内，如果没有外在因素的定向参与，一切变化均将使物体的结构状态由“有序”变为“无序”，能量由高势能变为低势能（即熵值不断增大），而决不能反其道而行，使物体由简单到复杂，由低级到高级，由“无序”变为“有序”。一座房屋日久必将朽坏，一件衣服日久必将破旧。它就不能自动变为更宏伟的建筑和更华美的衣服。

任何高品质的录音带在转录过程中都不免产生一些失真。转录的次数越多，失真也越严重，最后必将成为不堪一用的废物。每次转录过程中由于偶然因素所造成的失真（或称“突变”），在统计学上称作“噪音”，它只有破坏作用，没有积极功能。但进化论者却企图使我们相信，集合无无数噪音，再通过无意识的反复选择，就会使转录的音带“进化”为比原件更优美的产品。而且转录的次数越多，噪音越频繁、越剧烈，进化提高的可能性越大。因为如果完全没有失真（突变），则音带只能永远保持原样，没有可能进化。请问，这是科学的语言吗？

为了弥补进化学说的种种破绽，从达尔文时代至今，进化论者的论点就一直在改变。直到现在，新的论点仍然层出不穷，因为必须不断有人去编造各种巧词以求自圆其说。这一现象说明，迄今为止并无任何一个论点真正可信，否则，就不必众说纷纭了。试想，假如进化论具有万有引力定律那样明确可信性，还需要修修补补、纷争不休吗？目前的进化论与过去相比，已有显著差别。主要有三点：第一，现今的进化论者虽然尚未完全放弃“突变说”，但已承认突变在进化中的作用微不足道。因为突变是非常罕见的现象，不可能频频出现。而且绝大多数突变（99.9%以上）都是有害，甚至是致命的。即使依照这一最乐观的估计，无害及“有益”的突变合计亦不足千分之一。因此，两个有益突变连续出现的概率将低于百万分之一，三个有益突变连续出现的概率将低于十亿分之一。以此类推，所谓“多数有益突变连续累积”之说就成为渺不可期的事。又因突变是无目的、无方向的，所以即使是有益的突变也未必互相关联而能逐步累积。所以累积进化就更加无望。在这一点上，现今的进化论者较其前辈有进步。

第二，达尔文认为所有生物最初都是由一个单细胞祖先进化而来。至于这单细胞从何而来，达尔文则闪烁其词，但他承认在生物与非生物之间有一条难以逾越的鸿沟。而现今的进化论者则认为进化的原则不仅适用于生物，也适用于非生物，甚至整个宇宙都在进化当中。

非生物物质可以自动由简单到复杂，由低级到高级，并由非生物进化为原始的生物。但这一观念明显与已知的科学原则相违背，因此很难为稍有科学常识的人所接受，于是进化论者们开始诉诸幻想和强辩。他们说，由无生物到生物的进化过程在现今的世界上虽已不可能重演，但在远古地球的幼年时期却是可能的。当时的原始世界有如一个容有特种培养基的大烧瓶，而且据说当时的空气还没有氧气，是还原性的，再加上雷轰，电闪及紫外线照射等条件，于是空气和水中的氨与碳氢化物就“可能”自动结合为氨基酸，氨基酸“又可能”自动结合为蛋白质。然后在蛋白质的基础上更由于某种不明的原因，忽然迸发出生命的火花，形成第一个细胞，而且这个细胞也刚好具有了繁殖功能，于是如此这般，终于进化为今天洋洋大观的生物世界。但这种神话式的“理论”，既不曾为任何人所目睹观察，又不可能以任何方式重复验证，更无任何证据以资凭信，试问与科学有何相干？上述进化过程的每一个步骤，实际上都有巨大的、不可克服的难题，进化论者们提不出任何可信的解释，而仅以“无数偶然”和“可能”来搪塞。进化论者们异想天开，却强行要求我们把人们的想像当作事实来接受。可见现今的进化论者实在比达尔文更加武断。

由无生命物质自动形成生命的概念并不新鲜，它就是由来已久的“无生源论”。自巴斯德原理确立以后，“无生源论”就已成为历史陈迹。但进化论者既不承认创造论，又别无选择，就只能把早已破产的“无生源论”改头换面，装扮成“科学事实”来推销。但这并不能使神话变为真理。 “无生源论”至少有四个先天缺陷无法克服。 （一）它违反巴斯德原理生命只能来自既有的生命，不能自无生命物质中产生，这便是著名的巴斯德原理。正是根据这一原理，才建立起了作为现代医学基础的微生物学、免疫学和消毒灭菌、无菌操作等一系列基本原则。如果无生源论属实，则所有这些原则便全部毫无意义。进化论者无法否定巴斯德的业绩，但却强辩说，巴斯德只是证明了在现今的世界上和在人类有生之年的短暂时期内，生命不能自发产生，并没有证明在远古时期和亿万年的长时期内生命也不能自发产生。这类辩词迹近无理取闹。这等于说，牛顿只是证明了十七世纪以来的太阳系是有引力的，并没有证明十六世纪以前的宇宙也有引力存在。所以尽管现在的苹果个个落地，但在远古时期，它们却可能飞上天。请问，这是严肃的科学思维吗？著名的人类学家艾斯理（L.Eiseley）说，进化论在嘲笑创造论依赖神迹和神话之际，却不得不编造自己的神话，那就是假定已经确证为不可能在今天发生的事，曾在远古年代发生过。 （二）它违反热力学第二定律根据热力学第二定律，所有物体都要逐渐衰败、失序、解体，生物也不能例外。所以一切生物个体最后都要死亡。这是热力学第二定律所决定的必然结局，无一幸免。热力学第二定律所界定的衰变过程是不可逆的，所以生物只能由生到死，而死者不能复生，这是尽人皆知的事实。生物的孳生繁衍，一概是由生到生，不是由死而生．因为如果物质果真能由死而生，那就将是一个由无序到有序，由低势能到高势能，熵值由高变低的奇特现象，根本违反热力学第二定律，因而是不可能自然发生的，除非有外在的超自然因素参与。由此可知，生者一旦死亡尚且不能复生，难道原本无生命的物质反倒能够自发产生生命吗？显然这是无稽之谈。 进化论者争辩说，进化并不违反热力学第二定律，因为地球不是一个封闭系统，它从太阳得到额外的能量，因而可能使熵值降低，即可能使低势能转化为高势能，使无序转化为有序，使事物由低级变为高级。例如种子可以成长为大树，受精卵可以成长为胎儿，进而长大成人等等。但这是诡辩，似是而实非。因为，第一，世间诚然没有绝对的封闭系统，但这并不妨碍我们以封闭系统的概念讨论热力学第二定律，正如世界上并没有绝对的静止状态，并不妨碍我们以动和静的概念讨论牛顿第一定律和第二定律一样。如果你把讨论范围扩大到太阳系，或再扩大到银河系乃至整个宇宙，那么你每次所得到的都将是一个新的、更大的、非常近似的封闭系统，进化论就仍然与热力学第二定律不相容。任何局部熵值的降低，都必须以其他部分熵值的更大增加为代价，因为没有任何热机效率能达到百分之百。第二，种子、受精卵及所有生物的成长，固然是由简入繁，由低到高，但它们都必须先有生命的参与，将基本的光热转化为特殊的生物能，将无机物转化为有机物，以满足生物的需要。这一过程必须在遗传密码的严格控制之下方有可能实现，那并不是无意识的变化。正如一堆建筑材料必须在设计蓝图的指导及工匠的定向参与下方可成为楼阁亭台。也就是说，必须有高度智能因素的参与。否则，上述现象一概不能实现。单纯光热能量的增加并不能提高事物的有序性。

将失去生命的物体曝晒于日光之下，只能加速其崩解。试问，如果没有智能因素的参与，仅仅太阳的光和热能使山下的石头自动滚上坡吗？能使雕梁画栋平地而起吗？能使无机物自动聚合为高分子有机物质吗？如果将种子的胚芽（遗传秘码之所在）去除，太阳能使它长成树木吗？由此可知，那种认为无意识的、盲目的自然变化，可以导致生命自然形成并不断进化的观点是违反公认的科学原则的。 （三）它不符合生命的信息特性生物的主要特徵是繁殖和代谢，但两者都不是随意的现象，都必须在遗传秘码信息的严格控制之下方能正常运作。这些信息指令都包含在去氧核糖核酸（DNA）所组成的双螺旋信息链中，代代相传，万世不替。这便是“种瓜得瓜，种豆得豆”这一事实的结构基础。这些遗传信息具有高度的逻辑性和巧妙性，而且各种生物各具特征，互不混淆，不容任何差错存在。否则将立即导致畸形和病态。例如血友病、白化病和镰状贫血等严重疾病，都是由于相关的遗传基因信息略有错变所致。生命现象的信息特性，否定了生命是由无生命物质偶然拼凑而成的可能。因为所谓“信息”实际上就是某种智慧的传递形式。杂然无章，毫无智慧的偶然现象决无信息可言。 （四）它无法克服超低概率的难题生物，无论是整体，还是每一器官、每一细胞乃至细胞内的每一种化学成分，其结构和功能都极其复杂、极其巧妙，远超过任何人为的产品。把如此复杂巧妙东西视为纯粹偶然的产物是完全不可想像的。例如眼睛就是一个很好的例证。甚至达尔文也说，“眼睛至今使我战兢。想像眼睛可以从自然选择中产生，我坦白承认，那实是荒谬。”唯一合理的解释是，所有这些高妙的结构都一概出于超卓智慧的设计，如果试图用偶然巧合来解释，其第一个不可克服的难题是在每一个步骤中都不可避免的超低概率。 例如，任何生物都必须有蛋白质。迄今为止，所有蛋白质都是各种生物按其特有的遗传信息指令，在的作用下合成的。否则，无论有多少氨基酸都无济于事，而则都是生物产物。请问在生物出现以前从何而来？不少科学家曾力求用人工方法合成蛋白质，但他们的努力一概以失败告终。试问，有意识、有科学步骤的实验且不能做到的事，难道无意识的偶然事件能做到吗？蛋白质是由二十多种氨基酸组合而成。最简单的生物蛋白质分子至少须有四百个氨基酸，而各种蛋白质的氨基酸均有其特定的排列顺序。以此计算，假定蛋白质可以随机合成，则最简单的蛋白质分子之合成概率为10-297。然而根据数学上的鲍瑞尔定律（Borel's Law），任何概率低于10-50的事物都是不可能出现的。即使以最宽容的条件计算，蛋白质的随机合成概率也将远远超出这个限度，所以决无可能实现。进化论者将希望寄托在漫长的时间上，以为只要有足够的时间，任何事物都可能出现。但现代地质学和天文学都不能为进化论者提供他们所需要的漫长时间。学者估计宇宙的年龄不过150亿年，如以秒计，则为4.8×1018秒。如果蛋白质的合成反应能以每秒钟一百亿次的超高速进行，则自开天辟地以来，反应次数也只有1028次。即使宇宙寿命再延长一兆亿倍，也只有1048次，远远不够合成一个蛋白质分子。据估计，一个最简单的生物至少需要124种不同的蛋白质，而每一种都需要大量相同的分子方能行使功能，所以即使偶然合成一个蛋白质分子，仍然毫无意义。更何况蛋白质并不等于生命。生命绝不像恩格斯所说“蛋白质存在的形式”那么简单。一个未受精的鸡蛋，的确是蛋白质存在的形式，而且还具备小鸡所需要的全部营养物质，但却孵不出小鸡，因为它没有完全的生命。任何细胞要生存，至必须有一层外膜将它自己与外界分别开来。这种半透膜就不是蛋白质，而且至今仍是人类所不能制造的。任何生物要存在就必须繁殖，就必须有遗传物质，而遗传物质也不是蛋白质。除此之外，蛋白质的合成还必须有DNA存在，因为支配蛋白质合成的密码信息来自DNA。而DNA也是生物产物，不能凭空出现。假如也可以自然形成，则其随机形成的概率更远远低于蛋白质。美国犹他州州立大学萨利斯伯瑞（F. Salisbury）计算，在1020个与地球一样的行星上，在40亿年的时间内，从无生命物质中自发形成一个DNA分子的概率是10-41523。另外，蛋白质及DNA等为生命所必需的物质必须同时存在，方能正常运作。蛋白质的合成，必须先有DNA；而DNA的合成，也必须先有各种相应的酊，即蛋白质，二者缺一不可。这种连环运作，更进一步排除了生命靠巧合形成的可能性。 第三，现今的进化论者汲取遗传学的新成就，力图将他们的进化学说建立在基因的基础上。但基因学说并非出自达尔文，而是肇始于孟德尔（一个大致与达尔文同时的奥国教士）。

不同于以前的突变说，现在进化论者强调常态的渐变作用。他们说，生物在繁殖过程中，子代个体与亲代之间均有微小的差别，子代个体彼此之间也有所不同，此即所谓“微进化”。

这些微小的差别经过千年万代的积累，即可成为巨大的变化，形成“显进化”。如果同一物种的两个种群为高山大海所隔离，不再有基因的交流，则在微进化及其他因素的作用下，各种群的基因库即可出现极大的差别，这种现象称为“基因漂移”，是导致种群进化、并造成新物种的基本动因。这一说法显然比突变说圆滑，但也并不可信。因为各种生物两代之间或同代个体彼此之间的差别，只是个体或种群在物种范围内的“特化”，并不导致另一物种的产生，所以并非“进化”。各物种的遗传基因为数众多，通过两性繁殖，可以形成近于无限的组合方式。惟其如此，方能使所有个体除了有种族的共性以外，尚各有其个性，不会有两个个体完全相同（同卵孪生例外）。各种群若长期分隔，也会表现出不同的特徵。这是繁衍的正常现象，与进化无关。种群的特化现象，就是圣经上所说“从一本造出万族的人”（使徒行人传十七章26节）。圣经上说，各种生物“各从其类”（创世记一章11，21，25节），并非“各从其形”。并非同一物种的所有个体一概形貌雷同，千篇一律。那不是神的作为，是一个充满荣光和智慧，并丰富多彩的世界。物种的共性取决于该物种所特有的基因；个体或种群的个性，则来自这些基因的不同排列组合。只要基因特性不变，则不论如何组合，该物种的共性都不会改变。这便是各物种稳定性的由来。个体的变化形态虽然变化多端、多种多样，却仍然在各物种“共性”的框架之内，并不能超种际的界限，因为物种的基因各有特徵。例如，狗在长达数千年的人工培育下，形体上已有很大差别，小者似猫，大者似豹。但它们决不能小如鼠，大如象。其所以如此，并不是因为人们没有足够的时间去培育它们，而是因为狗的基因根本与鼠和象不同，有它自己的极限，一旦到达极限，任你再如何培育也是枉然。特化现象都是围绕着着一个设计原型出现的，距原型越远的形态越罕见，其适应能力也越差，所以过分特化的品种都需要特殊的照料。而且所有这些变化都是可逆的。如果任凭各种狗自然混交繁育，很快就会变为野狗的体型，归回狗的本态。人类尽管分化为不同的种群，各有肤色、毛发和体型的特徵，但那并不是进化，人还是人。任何不同种族的人均可互相婚配，正常生育，且能生出更为健壮优秀的后代，说明他们仍然属于一个“人”种。印地安人自史前时期便和其他人种隔离，但仍然可以和其他种族的人婚配生育，便是明证。所谓“基因漂移”既是在正常繁育过程中逐步实现的，可知基因成分仍是该物种所有的，并无新的成分，当然就不会构成新种，也就无所谓进化。

一个生动的实例是金鱼。金鱼并不是一个独立的自然鱼种，而是中国人经过千余年的努力培育出来的鱼类变体。金鱼的前身是鲫鱼。早在唐代，人们就发现某些鲫鱼色呈金红，称为“金鲫鱼”。这从现代遗传学的观点看来，不过是鲫鱼的一种特化变体，如果任其在鲫鱼群体中生活繁育，很快就会消失，其后代仍将变回为正常的鲫鱼。但从人的观点看来，它们却比正常的青灰色鲫鱼美观，于是便有人养来观赏。这些变体鱼因而和正常的鲫鱼群体完全隔离，其变态就被人为地保存下来。以后继续有新的变态出现，变态越严重，越奇特，便越为人们所喜爱而予以保存。经过千余年的积累，遂有今天千姿百态的金鱼品系。从外观看来，它们和一般鲫鱼几乎已毫无共同之处，似乎确实已经“进化”为一系列新“品种”。但实际上并不如此，它们不过是鲫鱼的一些极端变态而已。这些变态虽为人们所喜爱，但却极不利于金鱼的生存。它们只能在人为的条件下勉强生活。如果放归自然，通常会全部死去。如果环境条件允许部分金鱼继续存活，则在其繁殖过程中，子代小鱼将继续表现不同的性状，其中越是接近其远祖鲫鱼的小鱼，其生活能力越强，因而自然存活的机率越大，其余则逐渐被淘汰。经过若干代自然反向淘汰以后，最后存活的子鱼便全部“各从其类”，仍旧变回为鲫鱼去了。如果其间有普通鲫鱼参与混交，更可加速这一回归过程。二者可以混交，也表明它们仍旧同属于一个鱼种，并无新种出现。这一事实说明，即使经过千余年的隔离和严格的人为筛选所造成的变态积累，既没有变出一个新的鱼种，也未使鲫鱼有任何进化，鲫鱼还是鲫鱼。

由此可知，生物个体或种群诚然有形态上的变化，而且比比皆是，但那只限于各物种范围内的特化现象，与由一个物种变为另一个物种的所谓“进化”风马牛不相及。当达尔文最初提出他的进化理论时，他并不能提供任何可信的自然例证。因此，他不得不用一些人为的事例来搪塞，如人工育成的各种鸽子和高产的牛羊等等。但这种手法有很大的欺骗性，因为人工育种和他所谓的“自然选择”是截然不同的两回事，不容混为一谈。人工育种是有目的、有预期，并运用人为的智能手段迫使物种向预定方向发展的过程，凡不符合要求的个体一概立即清除，并保护那些合意的个体免受环境的淘汰，以此得到高度特化的“新品种”。这种情况永远不会在自然界出现。因为“自然选择”是无目的、无方向、盲目而且对生物的存亡祸福完全无动于衷的非理性过程，它只会无情的消灭一切不适者而不会有任何偏袒，这与人工选择有天渊之别。进化论者有一个根本性错误，就是把物种内部的特化现象与物种之间的进化混为一谈，因而把任何变化都一概视为进化。例如，一向被进化论者奉为经典例证的树蛾黑化现象，就是一个典型的误解或曲解。在工业化之前，英国的树蛾本以灰白色者为主体。

因为这种颜色与树干很相似，不易为鸟类发现。仅有少数树蛾为黑色。但早期工业化的煤烟将树干污染为黑色，因而使灰白色的树蛾暴露无遗而被鸟类大量捕食，而黑色的树蛾则反而受到保护而逐渐成为树蛾的主体。及至后来工业污染受到控制，树干恢复原色，树蛾也跟着恢复为以灰白色者为主体。于是进化论者便说，树蛾在环境改变的选择压力下进化为不同颜色的树蛾，乃是物种进化的铁证。进化论者阿西莫夫说，只要有树蛾变色这个实例，就足以证明进化论是千真万确，而创造论是是说八道了。但这是强词夺理。因为白蛾和黑蛾只是同一种树蛾的不同特化形态，它们可以互相交配繁殖，不是两种树蛾。在工业化之前，原本就有黑蛾存在，只是数量较少而己。而在煤烟污染最严重时，白蛾也没有绝迹，否则以后就变不回以白色为主了。在上述过程中发生变化的只是黑白两种基因在树蛾种群基因库中所占的比例，至于树蛾这个物种本身则一仍其旧，毫无进化可言。何况根据进化论，物种的进化过程必须以百万年、千万年计，而工业污染的变化前后不过百年上下，物种能够在如此短的时间内进化吗？其实，进化论者只要敢于面对事实而不执意掩耳盗铃的话，就不得不承认生物界实在只有物种之内的特化，没有物种之间的进化。请看进化论权威古尔德（S. J. Gould）的实话：“我们可以述说某些物种有些改进的故事，但在诚实的时刻（Honest Moments）我们就必须承认，复杂的生命历史，其实是围绕着一个基本设计型而发生的多样性变化，而不是什么累积优点（进化）的长篇传奇。”他又说，“在生命历史中找不到清楚的进化方向，是化石记录中最令人困惑的事实。”另一个进化论者期坦利（S. Stanley）也说：“古生物学家们早就怀疑渐进进化论，只是长期受压制而已。”可惜进化论者们的“诚实时刻”太难得，否则将省却多少无谓的纷扰！达尔文主义的中心思想是“物竞天择，优胜劣败，弱肉强食，适者生存”。但这并不是科学，而是十九世纪英国人的政治哲学。当时大英帝国经过产业革命之后，正处于膨胀阶段，“日不落帝国”的臣民惯以“优胜者”的姿态睥睨全球。在达尔文出版其“物种原始”之前，英国早就有人公然发表“生存竞争，胜者统治”一类的高论，和达尔文的理论显然同出一辙。达尔文也不讳言，他的进化观点深受马尔萨斯“人口论”的影响。达尔文不过将当时英国社会的这种偏见推广到整个生物界，并给了它一个貌似科学的表象而已。假如这些人活在今天日薄西山的英国，恐怕就不会还有兴致去高唱“优胜劣败”之类的曲调了。达尔文学说助长了霸权主义的气焰，使之席卷全球，但从科学上看却是毫无根据的。从始至终，都有一些学者不苟同达尔文的偏见，并从学术上力陈其非。例如和达尔文同时的主要哲学家赫舍尔（J. Herschel）、惠威尔（W. Whelwell），和密尔（J. Mill）都一致坚决认为“物种原始”不过是一种猜测，达尔文并不曾证明任何东西。他的进化理论有严重缺陷，在哲学上是不可接受的。但言者谆谆而听者藐藐。为什么这么一个有明显错误的假说能够风靡宇内？解释只有一个，那就是当时的人们愿意接受它。因为这个假说恰恰迎合了一大批人的需要。从大资产阶级、帝国主义者、霸权主义者、种族主义者到马克思主义者，都从达尔文的假说中为自己的主张和行为找到了“科学”的依据。这有各派代表人物的言论为证据。例如，马克思在达尔文发表其专著两年以后（1861）写道，“达尔文的著作非常重要，它从自然科学的角度支持了人类历史上的阶级斗争，完全符合我的观点”。马克思把进化论物种之间之竞争篡改为人类社会阶级之间的斗争，于是他的阶级斗争学说便成了“科学的”社会主义。恩格斯也对进化论推崇备至，称许它为十九世纪三大科学发现之一，并断定优越的无产阶级终将赢得这场生存斗争。于是“从猿到人”就成为马克思主义社会发展史上开宗明义第一章。狂热的进化论者海克尔（Haeckel）本身就是一个恶毒的种族主义者，他认为优秀的白人与东方劣等民族之间的差别，大于与猿猴之间的差别，他甚至认为犹太人简直不配称为人类。后来德国种族主义者的总代表希特勒师承并发扬了海克尔的思想，公然宣称，“优秀的日尔曼民族的天赋使命，就是去彻底消灭那些像蝗虫一般繁殖的劣等亚洲民族。”于是他首先对犹太人进行了疯狂的大屠杀。形形色色、诸如此类的社会力量都从各自的角度出发，对达尔文主义推动不遗余力，这便是达尔文主义之所以势如狂潮，泛滥全球的主要原因。而达尔文主义对人类社会所造成的恶劣影响，于此见一斑。所幸时至今日，所有上述这些社会势力终于一一走向没落消失。随着科学的发展，终于有越来越多的人认清了达尔文学说的谬妄。例如，法国自然科学研究中心主任邦诺（L. Bounoure）说，“进化论是成年人的童话，对科学发展毫无助益”。1945年诺贝尔生物奖得主柴恩（E. Chian）说“适者生存是毫无根据而且违反事实的假说，长久以来，众多科学家不假批判，囫囵吞下达尔文学说，真是令人惊讶”。最近瑞士联邦理工大学华裔地质学家许靖华教授在他的新着“大灭绝”中，更从最新学术发展的角度充分阐释了上述观点。许氏从恐龙类动物的灭绝这一重大事件入手，综合了近十余年来各国学者和他本人的最新科研成果，对恐龙灭绝的原因和后果，提出了相当明确的解释。恐龙是中生代侏罗纪和白垩纪两个地质年代中占绝对优势的生物，小者如猫狗，大者几比鲸鲨。陆地、沼泽、湖泊和海洋乃至天空都是它们活动的领域。它们在地球上兴盛发达逾一亿年之久，但在中生代之末和新生代之初的间期中却突然灭绝，消失无踪了。恐龙为什么会灭绝？按照进化论的说法，是因它们在生存竞争中，被新生的、适应能力比它们更强的哺乳类动物所战败，作为劣者一方被消灭了。这是“优胜劣败，适者生存”的最好例证。但这一论点却在几方面遭到质疑：（一），如果恐龙是被哺乳动物战败而消失的，那就应是一个此消彼长的缓慢连续过程。地质记录却显示，恐龙族是在极短的时期内突然消失的，并无连续演变过程。进化论者说，那是因为地质记录不完整，有缺失，所以看不到全部过程。然而事实证明这一时期的地层结构是完整的，并无扰动缺失。（二），如果恐龙是被哺乳动物消灭的，那就应当先有哺乳动物的大发展，然后有恐龙的大灭绝。然而地质记录却适得其反，乃是恐龙先自灭绝，而后到新生代第三纪之后，才有哺乳动物的大发展。

与恐龙同时的哺乳动物既少又小，根本不可能和那些庞然大物争短长，更不可能将当时所有物种的四分之三和恐龙一起予以消灭。（三），如果恐龙是因对环境适应不良而灭绝，那么在其存在末期就应呈现适应不良的缺陷及衰败现象。然而恐龙族直到其生存的最后阶段都适应良好，毫无衰败徵象。由此看来，“生存竞争，适者生存”的解释是没有根据的。 为了解决恐龙灭绝之谜，学者们采用了地质物理、地质化学、古生物学及古地磁学等各种方法，更使用中子冲击技术激活有关的元素，再用高灵敏度质谱仪测定各地层内铂族元素，特别是铱元素的含量。铂族元素比重较大，且有亲铁特性，故在地球形成早期尚呈熔融状态时，就已大部分沉降于地球深部的铁镍核心处，因而在月壳表层含量甚少，铱含量只有0.3PPM

（PPM意为百万分之一），是为铱元素的地表“背景丰度”。但在彗星及陨石等天体内，则仍保持宇宙物质的一般丰度，故较地表背景丰富的多。如果某一地层内铱含量普遍地、显著地高于背景丰度，则可断定在该地层形成时，曾有地外天体光临。在中生代和新生代的地层界面上，铱的含量相当于背景丰度的30200倍。由此可确定，当时曾有巨大无比的天体与地球相撞击（大致推断是一颗哈雷级的大彗星）。撞击的即时后果与后续灾变，导致恐龙族及当时所有其他物种之75%同遭灭绝。这一推断可使与恐龙灭绝有关的种种现象得到较圆满的解释。 恐龙灭绝并非地球生命史上的特例，只是较近的一次而已。如以同样的方法去检查其他各个不同地层的界面，都可以发现类似的灾变及某些物种的灭绝。可见在整个地质年代中，天外飞来的横祸是屡见不鲜的事，参看月球表面密密麻麻的陨石坑，亦可旁证此说不谬。最近（1994年7月）舒梅克─里维彗星与木星的撞击事件，更提供了一个万载难逢的例证。例如在古生代与中生代地层的界面上，也有一次大灾变，甚至比恐龙时期者更为惨烈，竟然使当时所有物种之95%一扫而光。而古生代最早的寒武纪与更早的前寒武纪的地层间，也有一次类似的大灾变，使当时繁盛的海洋软体动物灭绝殆尽。以此线索检视各个地质年代物种的兴衰历史，可以发现一个通则，那就是在每次原有物种灭绝之后，随之便有一些新的物种起而代之，快速发展去占有原来的空间，以后保持数百万年稳定不变，直至在另一次灾变中突然灭绝，以此循环不已。 既然物种的灭绝是由于天灾横祸，当然就与生存竞争无关，也无所谓优胜劣败。强弱优劣同遭大难，幸存者未必为优，绝灭者未必为劣，存亡绝续，全视乎当时的机缘，如天体的大小，落地的地点与季节，撞击的角度与速度等等。而且在地球生命史上，生物互助共存是通则，互斗而亡乃是特例。人类无情地互相残杀，是人类特有的罪行，不是自然法则。生物赖以生存的正常状态是互相依存，保持生态平衡。。食肉动物以食草动物为食，是典型的弱肉强食，前者貌似优胜，但它们却不能将食草动物灭绝，否则它们自己也将灭亡。人类的智能对任何其他生物均占绝对优势，人类现有的手段，足以将所有其他生物毁灭多次而绰有余裕，但人类却不能任意妄为，因为人在毁灭其他生物的同时也将毁灭自己。没有任何生物可以单独存在，人也不能例外。在达尔文思潮的怂恿下，人们一度认为“优胜劣败”乃是理所当然的自然法则，因此，人们不但无情地去残害自己的同类，同时也肆无忌惮地去掠夺大自然，造下了许多无可挽回的罪孽，以致受到大自然日甚一日的报复。为今之计，不是利用自己的优势去消灭那些弱势劣势的生物，而是尽其所能去保护那些已被残害的物种，不使生态平衡遭到更大的破坏，这便是当前越来越受到人们重视的环境保护意识。这样，人们愈深究生命史的资料，就愈清楚地理解“生存竞争，适者生存”并非自然规律。愈研究史料，就愈发现达尔文所标榜的自然选择学说并非科学。达尔文的“物种原始”一书中并没有充分的科学证据来支持自己的论点。该书的副题“生存竞争中优势的保存”就是一种伪言。最新的科学研究成果，使“自然选择”说的荒谬性暴露无遗。现在该是人们猛省的时候了。达尔文主义是人类思想史上最大的迷思。从来没有任何一个明显与事实不符的谬说像达尔文学说这样被人们当作理所当然的法则加以接受。所幸一百多年过去，拨云见日的时刻终于到来。现在几乎已经没有什么古生物学家还质疑生物的大灭绝现象，也没有人当真以为生物灭绝的原因是生物间的竞争。有些顽固不化的达尔文主义者还在负隅顽抗，但已经于事无补了。 许靖华教授并不是基督徒，也不相信创造论，他的基本观点倾向于道家。但他以近年来的最新科研成果指证达尔文的谬误，说明他的假说不是科学，而是一种社会偏见，却与基督教学者多年来对达尔文学说的批判不谋而合。此事值得深思。许氏的论证不失为“他山之石”。 既然达尔文的进化学说是错误的，它并不能对客观世界提供合理的解释，那么我们面对一个如此绚丽多彩、充满无穷智慧的世界时，难道能不想到必然有一个超自然的智慧作为宇宙间一切智慧的源头吗？


人体的奥妙

科学研究彰显神的作为人体的奥妙

尽管目前医学对人体的理解仍极有限，但仅就现有的知识而言，已足够使我们对人体结构和功能的精妙赞叹不已了。人体的每一系统，每一器官都是造物的杰作，即使那些貌似微末之物也无不具有深刻的用意。例如人体的毛发有多种，而各有不同的形态和功能，混乱不得。头发是为了保护头部，兼具美观的功能，所以它可以长得很长。圣经上说，长头发是女人的荣耀，所以女人极少有秃发。眉毛是为了分流汗水和雨水，不使流入眼内，故位于眼睛上方而分向两侧。睫毛是为了防止尘沙异物进入眼内，故生于上下眼睑的边缘，而且以特殊的弧形弯向前方，这样就不致妨碍视线，闭眼时可以上下交连而不致刺向眼球。眉毛和睫毛如果长得过长就会妨碍视觉，所以它们永远不会长得像头发和胡须那样长。鼻毛是为了过滤呼吸的空气，所以生于鼻孔的内则而斜生向外。如果向内，异物就易进难出了。腋毛是为了克服局部摩擦及帮助汗液蒸发，如果没有腋毛，人就得整天高举双臂，否则局部皮肤必将因摩擦和潮湿而发炎。腋毛根据其功能要求，既不能长得像头发那样长，也不能像眉毛那么短，而且细软而卷曲。如果长得粗硬而刚直，岂不要把皮肉扎伤？人体各部位不同类型的毛，一般均向下生长，有些毛且能协同震颤，其颤动波也是自上而下。惟独气管和支气管上皮的纤毛与众不同，一概向上倒生，其颤动波也是自下逆行而上。因为只有这样才能将痰液向上推送到喉部吐出。如果按照通例向下，则气管和支气管将被痰液堵塞，人就活不成了。

我们再以人体的两个简单的反射活动为例。当鼻腔或气管有异物侵入时，会分别引起喷嚏和咳嗽两种保护性反射，其目的均为排除异物。但因两者情况有所不同，其反射方式也大有分别。鼻腔异物不是一种紧急情况，所以喷嚏反射可以从容准备。首先以慢相吸气开始，张口，软颚上提以阻断鼻腔，经口吸入足量空气，然后胸腹腔急剧收缩，迫使肺内空气快速喷出，当喷气达到高潮时，舌体突然上举将口腔堵腔堵塞，迫使气流由鼻腔疾射而出，从而将异物自鼻腔排除。然而如有异物进入气管，则是一种极为紧急的情况，如不及时排除，即有性命之忧，时机间不容发，更绝不允许吸气，否则将便异物更加深入而造成窒息。所以咳嗽反射没有吸气动作，而是声门立即紧闭，同时胸腹腔爆发性收缩，使肺部现有的余气压力剧增，当气压达到最强之际，声门突然开放，肺内气体爆射而出，将异物由气管经声门冲出至咽部，此时软颚上提，将鼻腔隔断，使异物经口吐出。如果此时舌体与软颚的动作与喷嚏时一样的话，则由气管排出之异物将由后鼻孔进入鼻腔，成为鼻腔异物，引起另一场麻烦。在以上两种反射活动中，身体各个部位必须严格协调配合。任何环节的失调，均将导致整个反射活动失败，其后果可能极为严重。所以这些活动决不是随意的，而是严格按照功能要求和既定的程序进行的。这种程序并非由学习或练习而成，而是与生俱来，即在每个人出生时，这一程序已存在于脑神经结构（神经核）中。否则，婴儿将不能存活。根据目前高度发展的电脑技术，人们可能以人工方法模拟这些活动。但要做到这一点，必须具备三项条件：（一）模拟人体口鼻、咽喉、胸腹腔等吸气、排气及传感的装置；（二）模拟神经系统的中央控制设备（电脑及输入输出网络）。以上两项即所谓“硬件”。但仅有硬件还不够，还必须要有“软件”，即（三）一个严格按照要求编制的程序（Program）以控制各个环节的活动方式和顺序，使之协调无间，三者缺一不可，否则整个反射活动将不可能实现。这种程序软件本身并不是物质结构，而是一种智能的运用，是纯粹的精神产物。如果没有智能的运用，就不可能有程序产生。这样，我们要问，电脑的程序是由人编制并事先储存于电脑之中的，那么人脑中的控制程序是谁编制并预先储存于人脑之中的呢？喷嚏和咳嗽不过是最简单的例子，其实人体生理、生化、病理的自动控制活动不计其数，且大多数比咳嗽等外在反射活动精细复杂得多，有些至今人类尚不能窥其堂奥。请问这些精微深奥的控制程序又是从何而来呢？ 我们再看看人的感觉器官。人为什么要有两只耳朵？原来一只耳朵不能辨别声音的方向，两只耳朵分处于头部两侧，声音到达两耳的时间就有了先后，人脑根据这一微小的时差，即可判断声音来自何方。听觉器官最外面是耳廓，它可以使声音进入外耳道。耳廓内有一层薄薄的软骨，以保持其应有的形态，而且有良好的弹性，遇到碰撞也不会损坏。如果没有软骨，耳廓就只有两层软软的皮垂挂在头部两侧，毫无用处。如果是这么薄的硬骨，则一碰就要折裂，侧卧睡觉也会把耳廓压碎，那么人人的耳廓都要残缺不全了。外耳道外段有茸毛，可防尘沙；内段则分泌耵聍以防虫蚋。如有异物进入外耳道，所引起的反射动作就不是喷嚏或咳嗽，而是摇头，以便将异物甩出。因为外耳道是个盲管，不可能用气体排除异物。为什么鼻腔异物不引起摇头反射以排除异物呢？那是因为人类的鼻腔几乎位于头部中央，摇头不能产生足够的离心力，而且人类的鼻孔向下，不适合用摇头排除异物。声音产生于物体的机械振动，通常靠空气的波动传播，是为声波。人耳实际上就是一具精密的机械振动监测器。

在内耳内有一系列大小不等的键板，各与一定的音频谐振而产生相应的神经脉冲，大脑即根据这些脉冲的特徵辨识声音的强度，音调和音色。值得注意的是人体的感觉器官很多，却只有内耳处于最厚重坚实的骨质，即颞骨的岩部之内。其原因是在各种感觉器官中，只有耳的功能是监测机械振动，这样就必须有一个相对固定的座标，否则就无法检测。如果内耳是处于软组织之中，则声波到达时，内耳将随之波动，一如水上浮萍，那就什么声音也听不到了。然而内耳既位于坚实的骨质之中，也就不能直接感受空气的波动，所以必须先把空气的疏密声波还原为机械振动，然后传送到内耳。而在外耳道的底部与中耳之间果然就有这样一个还原装置，即鼓膜。鼓膜的面积相当大，可以接受足够的空气声压，其质地又菲薄如纸，可随外来声波振动自如，而且它又相当坚韧，足以推动传送装置。中耳槌骨的长柄附着于其内侧，槌骨柄的拉力使鼓膜轻度内陷，以维持相当的张力，这使鼓膜能准确地将外来声波还原为机械振动，而且不论外界温度和湿度如何变化，其振动特性不受影响。声波还原为机械振动之后，还必须通过刚性物体将之传导至内耳。人体各种组织中最具刚性者莫如骨骼，但一般骨骼都太笨重，且有厚重的软组织包裹，完全不适于作音频振动，然而在鼓膜与内耳之间的鼓室内，却有三块独特的超微型骨骼，形体极轻巧，大小仅以毫米计，且几乎完全暴露于鼓室空气之中，互相以韧带连接为一弧形的传导链，具有优良的音频振动特性，可将鼓膜的振动准确地传送至内耳。这一传送装置既可将较弱的振动适当放大，又可缓冲过强的声波。

所有这一切，都是完全符合声学物理要求的高超设计。

听觉器官的巧妙尚不止于此。例如为了使鼓膜能随外来声波自由振动，鼓膜的内外两侧必须都是空气，因此中耳有一个充满空气的鼓室。如果鼓室也像其他体腔一样为液体所充满，则因液体不能压缩，鼓膜将根本不能振动。而且鼓室不但需要充满空气，还必须有适当的管道与外界相通，以使鼓室的静态气压与外界大气压平衡，否则，鼓室的空气将逐渐被吸收而导致鼓膜严重内陷或破裂而丧失功能；当外界气压变化时（如登山、潜水、飞机升降或天气剧变等），也将引起不适和听觉障碍。但中耳却又不能像外耳道或鼻腔那样直接向外界开放，因为这样将使外界的声波同时经由外耳道和中耳管道到达鼓膜的内外两侧，使声压互相对消而不起作用，以致鼓膜根本不能振动，因而也就不能产生听觉。这样，中耳与外界通连的方式就成为大费周章的难题。但人体却以一个巧妙无比的设计解决了这个难题，那就是使中耳通过一个半开放的管道开口于咽部后上方的两侧（即所谓“耳咽管”）。平时耳咽管是闭锁的，只有在作吞咽动作时才暂时开放，使中耳的气压得到间歇性平衡调整，吞咽完毕，仍旧闭锁，除进食以外，人体每隔一定时间都要不自觉地做一次吞咽动作，即使睡眠时亦不例外，这样中耳的气压就可时时得到调整，不致影响听觉。而且在吞咽时，舌体和软颚必然上举，将口腔与鼻腔阻塞，使咽部暂时与外界隔绝，这样在耳咽管开放的瞬间，咽部的空气虽可出入中耳，但外界的声波却被隔断，不致由此进入中耳，故听觉可始终不受干扰，随时接受外界音响和语言的信息。除了咽部以外，再也没有任何其他部位能够此恰当地满足听觉器官的特殊要求。咽部本是消化道和呼吸道的结构，并不属于感觉系统，但它却能与听觉器官如此巧妙地配合，实令人不得不承认人体的构造乃出于一个极其高明的总体设计。

内耳前庭部分是控制体位平衡的器官。该处有三个互相垂直的半规管。当人体失衡时，半规管便产生平衡脉冲，通过延脑的平衡中枢激发相应的反射动作，以使人体恢复平衡，并避免可能的伤害。这也是先天的本能反射之一。为什么半规管不是两个或四个，而恰巧是三个，而且又互相垂直呢？其理由至为明显：因为人是生活在三度空间之内，可以有前后，左右和上下三种互相垂直的运动方向，故必须有三个互相垂直的半规管才能全面监控。少于三个不够用，多于三个不需要。可见所有这些精确而巧妙的结构和功能，一概体现着高超的智慧，决不可能是偶然的产物。

视觉是人体最重要的感觉，它所提供的信息量，超过所有其他感觉的总和。视觉是图象和空间的感觉，视觉器官必须具有最精密、最准确、并与其他感觉器官迥然不同的结构。因此，不论从胚胎发生学还是从神经解剖学的观点看来，眼睛的主体结构实在不是一个普通的感觉器官，而是大脑皮层的一部分。所谓视神经也与其他脑脊神经全然不同，在本质上它是大脑的内部结构，以供传送最复杂最精细的视觉信息。从功能上看，眼球很像一部精密的照相机。由感光细胞组成的视网膜相当于底片，晶体、虹膜和角膜就分别相当于镜头、光圈和滤光镜。但它的精确性和自动调节功能，为任何高级的照相机所不及。例如，目前照相机的镜头都用特种玻璃或硬塑料制成，其焦距都是固定不变的。在拍摄距离不同的景物时，必须时时调整镜头的前后位置，否则，就不能在底片上成像。但这一方法十分笨拙。试想，如果人的眼睛也以同样的方式调节，那么当我们注视距离不同的景物时，眼球就要忽而凸出，忽而凹进，不仅形貌不雅，而且也将严重伤害眼部的健康和功能。然而人眼的晶体则是透明的弹性胶状体，可根据景物的距离，随时自动调节焦距，以保证所有目标均能在视网膜上准确成像而不必改变晶体的位置。这种自动调节功能，是任何照相机都无法做到的。如用现代电视技术的角度观察，则眼睛更像电视摄像机，但它又比任何摄像机更精确万倍。因为电视图象是由密集的像素（明暗不等的光点）所组成，目前最好的电视画面也只有几十万个像素，但人眼的像素却有二百亿，惟其如此，人的眼睛才能明察秋毫之末。然而不管每只眼睛的视觉图像多么精确清晰，它本身仍然只是一幅平面图像，并不能给人以立体感。如何将这一平面图像转化为立体图像，并产生空间感，乃是形成完整视觉的关键所在。但怎样才能完成这一图像转化，却绝非轻而易举之事。在很长时间内，人们对此百思不得其解，后来才逐渐认识到人体在此所展现的智慧和技巧实在精妙绝伦，那就是将两只眼球所摄得的平面图像同时输入一个神经中枢，加以对比分析，利用因两眼位置不同而产生的微小视角差来判定物象的距离，以产生空间感，并组成立体的图像。这就是为什么人必须要有两只眼睛才能有完整视觉的原因所在。正是根据这一理解，人们才制成了立体电影。这仅是视觉形成的外部过程，对于视觉中□内部的运作过程，至今人们仍不甚了了。我们不能不承认，人体结构和功能的奥秘，实在远在人类的智慧之上。

利用两眼的视角差以判定距离，实际上是一种精密的、自动的三角测量术。要做到精确的测量，必须要有两个前提：（一）两眼必须同时瞄准一个目标，否则将出现复视，即将一个物体看作两个。为此，眼球的外面配备有最完善的神经肌肉系统，使眼球成为人体运动最为灵活准确的器官；眼球内部睫状肌则可随时调整晶体的折光率，针对目标聚焦，形成最清晰的图像。虹膜则根据光线的强弱自动调节瞳孔的大子，不使过量光线进入眼内。（二）两眼球的视网膜必须互相严格对应，否则，两眼球的图像无法对比，而且两眼的对应图像又必须同时传输至同一个视觉中枢，方能进行对比分析。大脑的视觉中枢有左右两个，分司视野两侧。视野左侧的景物经瞳孔映入两眼球右侧的视网膜，两眼的这一对应影像经视神经同时传入大脑右侧的视觉中枢。视野右侧的景物则映入两眼球左侧的视网膜，其对应影像亦经视神经同时传入大脑左侧的视觉中枢。两视觉中枢对来自两眼的对应影像同时进行对比，从而产生全视野的立体影像效果。人体两侧器官通常都是对称对应，即内侧与内侧对应，外侧与外侧对应。例如两手两脚的互相对应。唯独视网膜却是同位对应，即左侧与左侧对应，右侧与右侧对应。因为光线直射，非如此，视觉中枢就得不到互相对应的影像，也就不能产生视觉。而且两眼视网膜的结构对应，必须极其精确，毫厘不差，否则将使两眼的对应影像不能互相符合，以致模糊不清。另外，为了使两眼的对应影像能够传导至一个视觉中枢，两眼球鼻侧的视网膜影像必须越过中线，互相交叉传送，方能到达对侧的视觉中枢，这样，视神经就必须有相应的特殊结构以实现影像的交叉传递，这就是视神经所独有的“视神经交叉”。

这是所有其他脑脊神经都没有的，因为所有其他神经都不处理图像和空间的信息。如果我们用电脑和摄像器来模拟人体的视觉过程，则电脑的输入网络也非有这样一个类似的交叉不可，绝对不可能有任何其他不同护计。综上所述，可见人体的所有器官结构和功能，都一无例外地显示出极其高超的智慧模式，都各有其必须如此的充分理由。

有人以为人体也有一些似乎无用的器官，如胸腺、阑尾、扁桃体和尾骨等都说明人体的结构未必尽皆合理。人们曾经认为这些器官没有多大用处，反而容易引起疾病，如阑尾炎、扁桃体炎等。如把这些器官切除，对人体也无多大影响。过去有人甚至把脾脏等等也归入此类。在历史上，所谓“无用器官”的名单曾一度长达百余，实在惊人。但这个名单之所以如此之长，并不是因为这些器官无用，而是因为人们无知。随着人们对人体认识的加深，绝大多数器官已自这个名单中一一剔除，于今已所剩无几了。有些人认为这些器官是人类进化的遗迹，即所谓“废退器官”，并以此作为进化论的证据之一。但显然这是误解。现今人们终于明白并无所谓“废退器官”，只是人们对这些器官的认识不足而已。例如胸腺，过去我们不知道它有何用处，现在则明白它是人体免疫系统中重要的环节。至于阑尾和扁桃体，则是人体对抗内外感染源的预警器，它们对感染较敏感，可以提前启动人体的防御机制，以防止更严重的感染，所以它们在保持人体健康方面功不可没。又如尾骨如果发生骨折，也将造成很大的机能障碍，说明尾骨也有它的功能，并非可有可无。至于引发疾病，则人体任何器官都可能患病，连心和脑也不例外，你不能因此便说心和脑有害无益。有些器官对人体的影响诚然不像心和脑那样直接而重大，去除之后不致立即危及生命，但这并不表示它们没有功能。正如人若失去手和脚，也并不直接危及生命，但无疑却是人体的残缺。 在了解了人体结构和功能的高超智慧性质以后，人们自然会问，人体所体现的这些高超智慧是从那里来的？是谁设计并制造了这些如此复杂、精密、又如此巧妙特殊的器官呢？这个问题是无可回避的，任何实事求是的人，都会承认如此精妙无比的器官结构是不会凭空出现的，因为它们不可能是偶然巧合的产物。假如有人送你一部高级自动照相机，却告诉你说它并没有设计者和制造者，而是自然而然的产物，你会觉得他的话很“科学”而予以接受吗？然而人体器官则比任何人造物品更巧妙，更精确，更灵活适用。这就让人不能否认在人体背后有一位具有超绝智慧和能力的创造者。在1954年春天的一个星期日清早，我到教会的会所时，看见一个年轻人独自坐在那里，面貌陌生。经过谈话，才知道他是北京协和医学院的学生。他说，“自从我学了人体解剖和生理以后，我感到人体实在太奇妙，如果说没有神，那就根本解释不通。”他到教会来，就是要寻求一个正确的答案。这位年轻人的感觉并非个别的事例。记得我们在校学习解剖和生理时，曾有些同学围着一位生理科的老师不断提问，以求究竟。最后这位老师穷于应付，终于说，“同学们不要再追问下去了，再追问下去，你们会走向宗教。”在当时的社会环境中，这一提示有极大的警戒作用，这些同学立即默然。

这件事给我的印象极深，至今不能忘记。当时我的想法是，由神所创造的万物中认识神奇妙的作为，是理所当然的事，那位老师的话可谓切中要害。这位老师当然不是基督徒，但他却也不得不承认一个事实，那就是如果对人体的奥妙（宇宙奥妙的一部分）不断认真探究下去，最终就不能不得到有神的结论（走向宗教），否则，就根本解释不通。正如圣经所说，“神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得，叫人无可推诿。”（罗马书1章20节）。五十年代的中国知识分子大多数都接受唯物论与进化论为真理，且把科学视为认识真理的唯一途径。既然如此，为什么人们沿着科学的道路探究下去反倒会“走向宗教”？显见认真的科学思考并不导致唯物论和进化论，而是把人引向神。这位老师所表现的是真正的科学精神吗？不是。科学精神应是实事求是，勇于面对真理，不回避任何矛盾，不预设任何立场以迎合社会潮流。这位老师明知再前进一步就要走向神，但他却不敢在寻求真理的道路上前进到底，反而在关键时刻劝阻同学们就此止步，不了了之。这件事说明了很多人之所以拒绝承认神的存在，并非真正出于科学的原因，而是出于种种其他考虑，诸如社会的压力，个人的利害权衡，以及对前途的影响之类，就如我们那位老师当时的表现。

然而神的存在决不会因此而有所改变，而且人也不能永远活在这种现实的考量之中。总有一天，每个人都不得不面对最后的抉择，不得不面对那位创造宇宙万物、也创造人的最高主宰。圣经上说，“按着定命，人人都有一死，死后且有审判。”（西伯来书9章27节）如果现在人们不接受这位永生的神，到那时将真是无可推诿了。

当我们谈到宇宙万物的起源时，有些年青朋友常问，“你们说人是神造的，那么神又是谁造的呢？”这种类推式的问题乍听似乎有理，其实是不能成立的。因为神是造物者不是受造之物，你不能把造物者和受造之物等同起来。桌子是木匠造的，但你不能因此便说木匠和桌子应该有同样的来历。人对神的认识只能根据神对人的启示，否则，人就不可能明白神本性中的奥秘。神说，他是自有、永有、昔在、今在、以后永在的神。（出埃及记3章14节；启示录1章8节），对神而言，只有永世，没有时间，没有始终。 即使在科学领域中，也是不容人们作太多类推式的追问的。有一学者对一些学生讨论对神的信仰。有一学生傲然问道，“宇宙从何而来？”学者答，“宇宙是神创造的。”学生又问，“神是谁造的？”学者答，“神是自有永有的，不是受造之物。

”学生便说，“这未免太不科学了。”学者反问，“地球由何而来？”学生答，“由太阳而来。”学者再问，“太阳由何而来？”学生答，“由星云而来。”学者又问，“星云从何而来？”学生感到迟疑，勉强答道，“星云乃自然而来。”学者进一步追问，“自然从何而来？”这学生无以为继，便愤然回答，“自然就是自然，就是自然而有的。”学者笑道，“这不也太不科学了吗？”可见所谓“科学的”答案亦未见高明。又如，科学告诉人们说，物质是由分子构成的，那么分子是由什么构成的呢？分子是由原子构成的。原子是由什么构成的呢？原子是由电子、质子、中子等构成的。然而所有这些粒子又是由什么构成的呢？对此，目前尚难作出确切的回答。原子物理学家们就正在为探索所谓“基本粒子”而努力。粒子而名为“基本”，就意味着科学家们并不预期物质可以无限地分割下去，相信总有一天，人们可以找到那个终极成分，即“基本粒子”。当然科学家们也就不准备回答“基本粒子”是由什么构成的一类问题。这就是极限，一切到此为止。唯物论者宣称宇宙是无限的，物质是永恒的，而且是无限可分的，如此等等，其实都只不过是哲学家们的武断推论，在科学上毫无根据。而且在唯物论者的逻辑中也存在着一个终极，那就是物质，他们说物质乃是自有永有的，他们不能回答物质是那里来的。再从数学上看，所有数目均起源于一，因为有一才有二，有二才有三，依此类推，以至无穷。你不能问一来自什么，因为一就是一，并不来自其他数目。也就是说，一是万数之“元”。神创造万物，神乃是万有之元，如果还要问万有之元是从那里来的，显然那是毫无意义的。


良心的启示

良心的启示现在我们再看看另一个奇妙的事实，这就是人的良心。在中文里，“良”字有两重涵义

：（一）它涉及是非善恶，良是指“是”和“善”的一面；（二）它是与生俱来的，与人的出身、地位、教育等后天因素无关（对照所谓“良知”，即“生而知之”）。良心有如人心灵深处的检察官和法官。当人的行为和意念符合“是”和“善”的要求时，良心的嘉许，使人恬然自安，即所谓“问心无愧”。但当人的行为意念违背“是”和“善”的准则时，就会遭到良心的谴责，使人感到“于心有亏”。人心不同，有如其面，但良心的功能却是一致的。这一事实实在令人惊奇。有人把良心称为人内心的“是非律”，它是一切道德观念的最终依据。

有人以为未必人人都有良心，否则，为什么有些人会如此无法无天，无恶不作？但实际上除了那些有心智障碍的人以外，任何人都有是非之心，即使那些罪大恶极的人也不例外。 这可以从两方面得到验证：（一）尽避那些人自己坏事做尽，但当别人以其人之道还治其人之身时，他们会立即表示反对，认为别人不该这样对待他们。这个“不该”就是“是非”，尽管他们的是非观念是歪曲了的。偶尔也会有人认为自己是罪有应得，甘愿承受。这种情况通常就叫做“良心发现”；（二）一切恶人，即使希特勒勒和日本侵略军阀之流，在他们把坏事做绝之后，总要再加上一条，那就是说谎。他们总想用谎言来欺骗人们的是非判断，以让人们相信他们的行径是“对”的。他们为什么要这样做？无非是因为他们相信人们都有是非之心，否则，他们根本就不必费力去编造谎言了。但当他们这样做时，也就反证了他们自己也有是非之心。当然有是非之心，并不等于他们的行为符合是非之心的要求。 这一事实说明了良心作用的一个特点，那就是良心虽然对人的行为意念作出是非判断，但它对人的行为却没有强制作用。这是人内心的“是非律”不同于物理或生物定律之处。 物理学的引力定律决定了人如果从高楼的窗口跳出去，就一定会向下跌落；生物学的代谢律决定了人如果不呼吸就一定会窒息，不吃饭一定会饿死，谁都不能违反。但唯独对内心的是非律人可以遵从，也可以不遵从。而且遵从对本身未必有利（舍生取义），不遵从对本身未必有害。事实上二者往往互相冲突，很多人正是出于本身利害的考虑而做出违背良心的事（见利忘义）。良心只对人作出是非判断，何去何从，完全取决于本人的主观意志。人不是机器或低等生物，人有自由意志，因此，人必须对自己的行为负责。 现在的问题是，良心是从那里来的？首先，我们可以肯定一点，那就是良心不是一个自然物质现象，因为自然物质本身无所谓是非善恶。两个星体互相撞击，雷电引起森林大火，核裂变或核聚变引起巨大的能量爆发，其后果都可能是惊心动魄，极端严重的，但并不涉及是非善恶。亘古以来这类现象就在不断进行着，谁也不必为此感到内疚。然而如果你把一颗小小的子弹射入别人的身体，或放一把火烧掉别人的房子，又或是把一颗小小的原子弹投到无辜的城市，便立即涉及是非及良心的责任问题，可见良心的反应与“人”密切相关。从良心的角度看，人和其他动物有本质的差别，人并不仅仅是一堆物质，人有超乎其他生物之上的生命和灵性，任何人都无权去无故伤害他人，否则，必将受到良心的谴责。但就唯物论和进化论看来，则人不过是比较进化了的猿猴，和其他动物并无本质的不同。而且动物和植物，生物与非生物，也没有不可逾越的界限。什么是生命？生命不过是“蛋白质存在的形式”而已。什么蛋白质？蛋白质不过是由多种氨基酸合成的大分子物质。什么是氨基酸？那更不过是一些碳氢氧的链状化合物加上若干氮氢基而已，和良心有什么相干？难道从碳、氢、氧和氮中能产生良心的反应吗？从唯物论和进化论的观点看来，砍掉一棵树与打死一只狗，杀掉一只猴子与杀死一个人，只有程度的差别，并无本质的不同，都只不过是改变了一些蛋白质存在的形式而已。何况既然宇宙当中除物质之外别无所有，那么不管何种生物，包括人在内，除物质之外也不可能有任何更高贵的成分，那么他们的生与死便无关紧要。而且任何生物个体的死，都不等于物质的毁灭，物质仍是永恒的，不过换了另一种存在形式而已，何足道哉？上述论调，听来未免荒诞不经，但仅就唯物主义而言，却是无可避免的结论。有句话说，“彻底的唯物论者是无所畏惧的。”诚然。因为一般人或相信神明鉴察（举头三尺有神明），或相信因果报应（善恶到头终有报），或相信天理昭彰（天网恢恢疏而不漏），或不愿受良心的谴责等等。总之多数人相信天地间存在着超乎人类之上的是非标准和赏善罚恶的超然力量。因此，他们对自己的行为后果不能不有所忌惮。但对一个“彻底的”唯物论者而言，所有这一切全是无稽之谈。既然宇宙间除物质之外一无所有，那么人便是物质存在的最高形式，当然便可以为所欲为，何惧之有？所谓良心，充其量不过是一种社会心理而已，大可不必为此庸人自扰。自然当被消灭者不是别人，而是那些唯物论者自己时，他们是否还能如此潇洒，就大成疑问了。因为如此“彻底的”唯物论者毕竟是不多的。君不见有些彻底的唯物论者在被另一些唯物论者逼到无可奈何的境地时，也转而谈起善恶报应来。但他们这样做就等于宣告自己唯物史观的破灭，承认冥冥之中有超然报应者存在。否则，谁来判断善恶，谁来主持报应？因为正是在这种处境中他们才能体会到善恶是非毕竟需要一个独立于人之上的标准，并不能取决于权势和哲学信条。否则将根本无所谓善恶是非。在人内心，则只有良心，才是善恶是非的直接裁决者。而良的存在，则是一个客观的事实。只要我们反躬自省，就不能不承认，在我们每一个人的心灵深处，存在着一个不以我们的主观意志为转移的是非判断。它并不是任何人凭空虚构出来的，也不是任何人所能随意否定抹杀的。否则，恐怕不少人早已把它连根拔除了。不管有些人怎样故意去压抑它、逃避它，它还是在那里。这说明良心有一个超乎人本身之上的来源。这个来源唯物论者不可能给出一个满意的解释。但如果看看圣经，这个答案却是最明确不过的。圣经上说，人是照着神的形象造的。（创世记1

章26，27节）这个“形象”更多是指心灵和性格方面。人不但有身体，有魂（思想、感情、意志之所由生），还有灵。这便是人不同于其他动物，而与神相似之处，因为神是灵，而良心便是人灵的功能之一。因此，我们可以说，良心乃是神在人性中刻下的印记。虽然人因犯罪而堕落了，但这个印记却是不可磨灭的。人虽然在堕落中，但良心却仍然在不断告诫人们，人性本来应当是什么样子。而且它也告诉人们，那位创造人，并赐给人生命气息的神是公义的，他憎恶一切的邪恶。不管人们会为自己的堕落行为制造什么样的藉口和遁词都无济于事，良心并不徇情。圣经上说，“这显明律的功用刻在他们心里，他们的良心作证。”（罗马书2章15节）可见良心乃是神所造的人性的一部分，是人所不能改变的。

综上所述，我们可以看到两个方面的事实：（一）宇宙的奇妙彰显神大能的作为； （二）良心的功能显明神公义的性格。这两个事实，说明在人和万物之上，有一位至高无上的主宰，就是创造天体万物的神。 然而所有这一切，只能使人间接理解到神的存在，却不能像作科学实验一样直接将神自己显示出来，所以仍然不足以使人与神有直接的交通，真正认识神自己。要真正认识神，单凭这些还是不够的。


怎样认识神

怎样认识神人怎样才能认识神呢？归根结柢，如果不是神愿意向人显示他自己，人是不能靠自己去

认识神的。有人想用聪明智慧去认识神，但那是徒劳的，因为智慧不是认识神的正确官能。

圣经上说，“世人凭自己的智慧不认识神。”（哥林多前书1章21节）当初神造人时，曾给人权力去“治理全地”，并管理地上各种活物，所以神给了人超乎其他受造之物以上的智慧。

圣经也教导说，与人交往要有智慧。可见人的聪明智慧是用来解决人与客观世界，即人与物以及人与人之间的问题的。这是智慧的正常功能，但却不能用来解决人与神之间，即人如何认识神的问题。因为神本性中的奥秘远超乎人的聪明智慧之上。圣经从来没有说，人的智慧可以测度神的奥秘。神是灵，是万有的创造者，超乎万物之上，人只有用心灵和诚实去接受他，敬拜他，才能与神有直接的交通，认识神。否则，是不可能的。若把神当作理性研究的对象，就更是大错特错。

有两件事直接妨碍人认识神。第一是骄傲。人在神面前原本出自尘土，人必须如实地承认自己是受造之物，不是神。人不应高举自己在神之上。但有些人自命不凡，目空一切。既不把人放在眼里，也不把神放在眼里。这样的人即使和人交往也难免格格不入，困难重重，更不必说认识神了。圣经明言，“神阻挡骄傲的人，赐恩给谦卑的人。”（彼得前书5章5节）一个骄傲的人永远不可能认识神，人如果想认识神，首先必须放下自己的骄傲，以赤子之心面对神。

第二是罪。人类自始祖亚当犯罪以后就堕落了。罪进入了人的内心，成为人性的一部分，也可以说，罪已经成为人的第二天性。人世间为什么会有那么多罪恶现象？其根源在此。

但人当初被造时是照着神的形象造的，人性中像神的一面（善性、良心）依然存在。这样，人的内心就成为善和恶的战场。中国自古就有人性善恶之争。孟子认为人性本善，荀子认为人性本恶。双方各有一定的事实根据，数千年来相持不下。也有人认为人性本无所谓善恶，犹如一张白纸，染于苍则苍，染于黄则黄。然而如果人的本性果真一白如纸，那么人世间的种种苍黄又从何而来？可见这一观点于事实无据。实际上已经堕落了的人类，其本性是双重的。既有善的倾向，也有恶的倾向；有美好的一面，也有丑恶的一面。平日的彬彬君子，当环境有变，诱惑当前时，就会一变而为暴徒恶棍。在最近一次洛杉矶的暴乱中，人性的善恶，可说表现得淋漓尽至。人内心的这种善恶冲突是一个普遍存在的事实。中国学者一向称之为“理欲之争”，其实乃是善恶是非之争。不幸的是在大多数情况下，人们并不能“择善而固执”，反而如水之就下，在罪恶倾向的支配下随波逐流，因为这样做往往最符合自身的利益，最能满足个人的私欲。从来不违背良心要求的人是没有的。如果人们的行为意念从来都无违于良心，那他根本就感觉不到良心的存在，就如从来不违法的人感觉不到法庭的存在一样。每当你感受到良心的告诫时（良心不安），就说明你在某种程度上已经触犯了良心的原则。人如果连自己的良心这一关尚且不能通过，又怎能通过神的审判呢？所以圣经上说，“没有义人，连一个也没有。”（罗马书3章10节）一般人之所以不肯承认自己有罪，通常有两种情况：一是有些人明知自己有罪，但却不敢去正视，于是便硬着头皮一口否认罪的存在，以求用这种掩耳盗铃的方式自欺欺人。

这种做法在人面前或可收效一时，但在神面前却是毫无用处，因为神是鉴察人心的。二是有些人不认为自己有罪，是因他们用大大降低了的人为是非标准来衡量自己的缘故。因此，有的人非但不觉得自己有罪，反倒认为，比上或有不足，比下则绰绰有余，因而沾沾自喜。然而神的标准不同于人的标准，而且远高于人的标准。例如，圣经上说，恨人就是杀人的。（约翰壹书3章19节）真正杀人的不多，但从不恨人的能有几个？又如，通常人们知道奸淫，即不正当的性关系是罪恶，所以有“不可奸淫”的观念。但这仅指不正当的行为，而耶稣却说，“凡看见妇女就动淫念的这人心里已经犯奸淫了。”（马太福音5章32节）这就不仅关乎行为，更查验到人的内心。有些人可能没有奸淫的行为，但有几个人能说自己从来没有淫念呢？更不必说现今有很多人甚至对种种邪淫的行为也不以为非，反以为是，并美其名曰“性解放”。如此等等。可见人的标准是多么靠不住。人因为长期远离神，长期忽视、甚至压抑良心的声音，良心就会变得麻木、低沉，对诸般的罪恶也就渐渐失去了感觉，以致离正确的道路愈去愈远。然而人的这种自我纵容，并不能改变人在神面前乃是罪人的事实，因为最高的审判者是神，不是人。

如果我们一般地谈到人类社会的丑恶和黑暗，大概不会有太多的人持异议，但一旦涉及各人自己，则大多数人就不愿承认自己有罪，似乎个个都是出污泥而不染。然而如果大多数人都真正洁身自好，则整个社会就不会如此败坏。这说明多数人在衡量自己和别人时，常常有双重的道德标准，严于责人而宽于律己。然而神决不偏袒任何人。 退一步说，即使以人为的标准衡量，人们也没有理由自满。常言道，“人非圣贤，孰能无过？”意思是除圣贤之外，谁都会有罪过。但圣贤是否就能无过呢？看来即使是那些被目为圣贤的人也不敢以此自许，他们只是说，“君子之过，如日月之蚀，过则不惮改”。

这就是说，即使圣贤也并非无过，只是比较勇于改正而已。例如按人的道德标准，人都应孝敬父母，所谓“人而不孝，不如禽兽”。但神之于人，崇高、尊荣、权能和恩惠远过于父母之于子女。对于生身的父母，人尚且必须孝敬父母，以报其养育之恩，那么对于创造天地万物，并赐给人生命气息的神，人岂不应当更加敬重和感恩吗？然而很多人对于这位至高的神却既不尊敬，也不感谢，有人甚至口出恶言，恣意侮慢，乃至根本否定神的存在，这岂不是比不孝父母更为严重的罪过吗？背叛神，乃是人类最根本的罪，所有其他的罪都是由此衍生而来。

罪是人接近神最大的障碍。人不能讳疾忌医。人如果想走向神，认识神，必须先解决罪的问题。罪的问题不解决，人不可能见神的面，因为神圣洁的光焰将使罪人化为灰烬。同时一个有罪的人也不愿意面对神，正如一个犯人不愿面对法官一样，罪使人远离神。我们常常看到，一个人不愿意承认神的存在，往往并不是因为他有了太多的科学知识，而是因为他的良心在神面前有亏。怎样才能使罪的问题得到彻底解决呢？神作为慈爱的天父，固然无时不在准备接纳回头的浪子，但作为至高的审判者，神却不能无视或姑息人的罪恶，他并不能对浪子的罪置若罔闻。唯一能使神的慈爱和公义并行不悖的两全之道，是神自己为那个无以自救的浪子之一切罪孽付出必须的代价。罪的代价就是死，所以神自己为人类付出了死的代价。

那就是差遣他的独生子─耶稣基督来到人间，成为人的样式，并为人的罪钉死在十字架上。

耶稣的死满足了神的公义，也成全了神的慈爱。所以耶稣在十字架上临断气之前说“成了”（约翰福音19章30节）在旧约时代，人犯了罪，就将一只无残疾的牛或羊献在祭坛上，为自己赎罪。但那不过是一个象徵，因为牛羊的血并不能使人的罪得赦。（西伯来书4章10节）那事实本身乃是耶稣为人的罪而流血，唯有神儿子耶稣的血才能使人的罪得赦。所以圣经上说耶稣是“神的羔羊，除去世人罪孽的。”（约翰福音1章29节）神使那无罪的耶稣基督为人的罪而死，因而使一切因信而接受耶稣基督为自己救主的人，罪得赦免，同时在神面前因耶稣基督的血被称为义，得以坦然无惧地进到神面前，得享神的慈爱，免于永远的沉沦。这是一切世人得蒙赦罪，认识神并成为神儿女的唯一道路。圣经上说，“神爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”（约翰福音3章16节）又说“除他（耶稣基督）以外别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”（使徒行传4章20节）除了神儿子耶稣之外，世界上没有任何别的人能够使人的罪得赦。如今，相信耶稣基督，接受他为自己的救主，是人认识神并成为神儿女的必由之路。耶稣说，“我就是道路、真理、生命。若不藉着我，没有人能到父那里去。你们若认识我，也就认识我的父。”（约翰福音14章6-7节）所以相信耶稣基督是人认识神的惟一道路。

神的救恩，不仅在消极方面叫人因信耶稣而使罪得赦，更重要的是使一切相信耶稣的人都得重生，得着神永远的生命。这便是“叫一切信他的不至灭亡，反得永生”的涵义。 耶稣为人的罪死了，但他的死和世人不同。世人的死是由于定命，人人必有一死，而且死对众人而言是一条不归路，有去无回。普天之下，所有人的生命一概始于母腹而终于坟墓，无一例外。唯独耶稣与众不同，他为人的罪被杀而死，但他却又从死中复活了，因为他的生命并不被死所拘禁。耶稣在受难节那个星期五下午三时左右死亡，然后被安放在石头凿成的坟墓里，墓门被封固，而且有罗马兵丁看守。但他却在第三天，即星期日的天亮以前复活了，留下一座空的坟墓。这件事不但记载在圣经里，在差不多与耶稣同时的犹太大历史学家约瑟夫的著作中也提及此事。死而复活，是耶稣的死与众人不同之处，也是基督教与所有其他宗教不同之处。释迦牟尼，他的“佛骨”至今犹在，一部分且曾被迎进中国。莫罕默德死了，他的坟墓也至今仍在。他们都没有复活。唯独耶稣的墓是空的，因为他复活了。当耶稣受难而死时，他的门徒曾大失所望，在犹太人的迫害下，灰心丧胆，四散奔逃，最主要的门徒彼得、约翰等也都逃归故里，重操旧业，打鱼去了。但耶稣复活以后，经过多次向他的门徒显现，让他们亲眼看见他不但已经复活，而且活着升天。这件事给他的门徒以莫大激励，彻底改变了他们的精神面貌，由原来胆怯丧气的消极状态，一变而为完全不畏权势，不顾性命危险，果敢不屈地见证耶稣复活，到处宣扬相信耶稣而得救的福音。唯其如此，这福音才得以传遍天下，直到地极。耶稣最初的十二个门徒中，除叛徒犹大以外，其余的人全部为耶稣基督殉道而死。为什么能这样呢？正因为他们从耶稣的复活中看见了永生，看见了耶稣胜过了死亡的权势。死，不再是有去无回的可怕结局，而是复活的前奏。因为耶稣说，“复活在我，生命也在我，信我的人，虽然死了，也必复活。 ”（约翰福音11章25节）因为凡相信神儿子耶稣的人，都有了神永远的生命。有人会问，难道得蒙赦罪，并得着神生命的路竟是如此简单么？是的，确实如此简单。然而这件事之所以如此简单，乃是因为神自己已经为此付出了最高代价的缘故，这代价就是神独生子耶稣的血。因此，才不需要人自己去修行积德，以成正果；不需要人手持刀剑，流血立功，以求自己升天；更不需要金钱和才能去换取。神已经为人准备了全备的救恩，只等着人用信心去接受。这才是神所给人的真正的福音。 对于神的存在，对于耶稣基督所成就的救恩，世人争论很多，令人莫衷一是。解决这一难题的关键方法就是祷告。到底有没有神？耶稣的救恩是否真实可靠？只要你肯祷告，是非真假一试便知。如果没有神，如果耶稣的救恩不可靠，那么祷告就没有用；但如果你祷告了，而且神果然听了你的祷告，神在耶稣基督里所成就的救恩果然临到了你，那么一切问题便迎刃而解，你也就不需要别人再给你证明什么。圣经上说，“你们祈求，就给你们；寻找就寻见；叩门，就给你们开门。”（路加福音11章9节）只要你肯放下一切的骄傲，在神面前俯伏下来，以真诚的心灵，呼求主耶稣的名，求他赦免你一切的罪，悔改并接受耶稣为你的主，你就会立即体验到生命的改变，立即得享赦罪的平安和来自神的喜乐。如果你真的这样做了，却仍然得不到神所应许的救恩，那责任就不在你，你尽可仍然走你原来的路，并不损失什么。但我深信这样的事从来不曾发生过，今后也不会。因为神是信实的，他的话永不落空。 既然神已经以极重的代价，为我们开了这条又新又活的路，叫一切相信耶稣的人都可以得救，成为神的子女，我们还有什么理由拒绝呢？相反，如果我们竟然忽略了这么大的救恩，当有一天来到至高者的审判台前时，还能以什么理由为自己开脱而逃罪呢？现在救恩的门仍然向一切愿意相信的人敞开着，凡是愿意的人都可进去。每个人必须作一个严肃的决定：究竟要不要接受这位永生的神？人或是接受耶稣基督而走向神永远的生命；或是当面拒绝他以致错过这莫大的救恩而走向永远的沉沦。二者必居其一，何去何从，仅在你一念之间。 我衷心期待你选择神永远的生命，不要因循延误，错过神的救恩。

亲爱的读者，你读过此书信之后，如诚心乐意接受主耶稣作你的救主，则请进入你的内室，关上门，谦卑地跪下来，庄重而诚恳地向主耶稣作一个祷告，下列祷文可作参考。

主耶稣，你是神的儿子，你降世为人，为要拯救罪人，我感谢你如此爱我。今天我求你开恩，可怜我这个罪人，用你在十字架上流出的宝血洗净我一切过犯罪恶。我衷心向你悔改，真诚地接受你作我的救主，相信你必将永生赐给我，我愿一生尊你为圣，遵行你的话，同时也求你拯救我的全家。 求你因你的圣名垂听我的祷告，阿们。 倘若你读过此书之后，虽然有意相信，却还有一些问题不能解决，以致尚不能决定，则请你藉祷告将你的问题告诉主耶稣，求他帮助你，下列祷文可作参考。

耶稣基督啊！看了这书信，我还是将信将疑。一方面我确实承认人生短暂，虚空而痛苦，同时也深感我是个罪人。我愿意接受你作我的救主，使我的罪得洁净。可是我思想中尚有种种自己不能解决的问题，如今我把问题坦诚地告诉你，求你赐恩帮助我，赐给我信心，拯救我一家。 我真诚的祷告，求你因你的圣名垂听，阿门。 （阿门一词常在祷告终了时用，表示诚心所愿。）末了，盼望你经常参加查经班，和附近信仰纯正的教会的礼拜和聚会，进一步追求。

（俞崇恩）