封面

科学与人类起源

(Science and Human Origins)

by Ann Gauger, Douglas Axe and Casey Luskin, Discovery Institute, 2012

高杰, 阿克斯, 拉斯金 原著

潘柏滔 钱锟 合译


前言

切斯特顿(G. K. Chesterton)在《永在的人(The Everlasting Man)》一书中说得好: “人不只是一种进化, 而是一场革命。”(注1)

对于人类的起源乃是纯粹基于达尔文的进化而来的说法, 很多人都感到不安, 切斯特顿的评论简洁地刻画出这个感受。甚至与达尔文一同首创人类发展基于自然选择机制的进化论的华莱斯 (Alfred Russel Wallace), 要解释人类的来源, 至终也是摒弃了一套纯粹基于达尔文进化的理论, 而比较喜欢采用某种智慧设计的形式。 (注2)

自从一百五十多年前达尔文首倡无引导式的进化论以来, 一系列的科学家、哲学家和公共知识分子都提出相同的疑问。

但是舆论界重复地宣吿, 人类的起源乃是纯粹基于达尔文的进化说, 是无可置疑的。的确, 几乎每月都有新的化石或是科研项目, 被誉为支持人类进化的无可争辩的压倒性证据。

但是，支持人类进化而来的达尔文理论的证据真有这么大的说服力吗?

在这本书中几位科学家要解决这个问题。他们的研究结果可能让你大吃一惊。高杰 (Ann Gauger) 是一位发育生物学 (胚胎学) 家和分子生物学家, 曾在麻省理工学院 (MIT)、华盛顿大学 (University of Washington), 和哈佛大学 (Harvard University) 作科学研究。阿克斯 (Douglas Axe) 是一位分子生物学家, 曾任剑桥大学、剑桥医学研究委员会中心, 和剑桥大学的巴伯拉罕学院 (Babraham Institute of Cambridge) 的研究员。拉斯金 (Casey Luskin) 持有加州大学圣地亚哥分校 (University of California at San Diego) 的地球科学研究院学位，曾在斯克里普斯海洋学研究所 (Scripps Institute for Oceanography) 作地质学研究。他们都曾经在同行评审的科学期刊中发表过论文, 他们还不单是科学评论者，都是临床的实验科学家。

他们三位都认为达尔文理论不足以解释人类起源和人类的独特性。

在我们继续讨论下去之前, 给这本书中的“达尔文”进化论下一个定义可能会对读者有所帮助。在今天的公众讨论中, 进化论是一个模棱两可的术语, 它的意思可能是物体随着时间推移而变化(这是没有人怀疑的观念), 或是历史上无引导式的进化, 借着“适者生存”的机制, 从单细胞进化成为人类。

严格来说, 当代的达尔文理论 (又称“新达尔文主义” [NeoDarwinism])有两个关键立论: 共同祖先 (Common Descent) 和基于随机的遗传变异受自然选择的机制 (Natural Selection acting on unplanned genetic variations)。

共同祖先: 现在活着的生物都是源自一个或是几个原始袓先，借着“后代渐变”而来 (descent with modification)。这个观念认为不仅人类与猿猴有一个共同祖先, 人类, 贝壳类, 和真菌类都有一个共同祖先。

自然选择: “适者生存”的观念。当代的达尔文理论结合了自然选择过程和遗传学的慧见: 无目的性的基因突变和重组使生物族群产生意外的变异。有些变异可以帮助生物生存, 使它更有效地繁殖。经过时间的渐进, 这些有益的遗传变异品种成为生物族群中的大多数, 在更冗长的岁月中, 有益的遗传变异会累积, 使生物进化出全新的特性和物种。

达尔文本人清楚地强调自然选择是一种无智慧、不能预测未来的过程。它不能根据心目中的设计或可预料到的利益来选择生物的结构。所以, 38位诺贝尔犾奖者在2005年捍卫达尔文理论的宣言称达尔文进化乃是一个“无引导性的意外结果”。 (注3)

在达尔文的理念中, 生物中奇妙的构造如脊椎动物的眼睛, 蝴蝶的翅膀, 和血液凝固系统, 都没有可能是有目的性的进化结果。它们反而是机遇 (基因的随机突变和重组) 加上必然性 (自然选择) 相互作用的产品。高等动物如人类也是源自同样机制的结果。正如已故的哈佛古生物学家辛普森 (George Gaylord Simpson) 所言, “人类是没有以他为目标的自然过程中的一个意外产品。”(注4)

这本书的注意力集中在有关人类进化的科学证据, 但是整个辩论的文化背景应该是显而易见的。

很多世俗化的达尔文主义者采用达尔文理论为破除人类例外论(human exceptionalism)的攻城锤。已故的哈佛古生物学家古尔德(Stephen Jay Gould)曾说, 达尔文的“生物学拿走了我们是按着神的形象被造的模范地位。”(注5) 在达尔文的世界观里人类不过是一个“偶然的宇宙回想 (a fortuitous cosmic afterthought)。”(注6) 普林斯顿的生物伦理学者辛格(Peter Singer)也持这种立场。他提倡杀死有残障的初生婴儿, 他清楚地说明他将人类贬值的理论是建基于达尔文主义: “我们正在做的是赶上达尔文: 他在19世纪时表明我们不过是动物。人类想像我们是一个独立的创造, ‘我们’和‘它们’(动物)之间存在着一些神奇的界线。达尔文的理论夺去整个西方思考我们人类在宇宙中地位的基础。” (注7) 达尔文也是许多激进的环保主义者的守护神。前“地球第一”维权者梅因斯(Charles Manes)曾赞许说: “达尔文邀请人类面对的事实是: 自然的观察没有揭示任何数据, 可以证明人类是比植物如地衣(lichen)更高等或更特殊的生物, 或甚至是比它们更特别有趣的研究对象。” (注8)

许多宗教达尔文主义者, 同时也用达尔文的科学理论来鼓吹要修订关于上帝和人的传统基督教教义。支持神导进化论的机构“生物与道”(BioLogos) 的创办人之一，吉伯森(Karl Giberson)曾争论人起初被造时并非是性本善, 人类从开始就是生来邪恶的, 因为进化的驱动机制是自私利己的; 因此基督徒必须摒弃神造人时人是无邪的信念。 (注9) 这机构的前会长福克(Darrel Falk)劝基督徒摒弃亚当夏娃二人是所有世人的祖先的观念, 因为进化生物学已经证实“历史上从来都没有两个人是单一的第一对夫妇, 可以成为整个人类的祖先。” (注10) 遗传学家柯林斯(Francis Collins)是此机构的创始人, 他介绍一套淡化神在自然世界主权的理论, 在他《上帝的语言》(The Language of God)一书中(错误地)声言人类的基因图谱散布着无功能的“垃圾DNA”, 他认为这是否定人是神特殊设计的证据。 (注11) 在他的书中另外一处，他认为神“可能”预先安排进化过程的结果, 但是他相信神使进化看来好像是“一套随机无引导性的过程。”这理论使神成为宇宙骗子, 用一个有意误导我们的过程来创造世界! (注12)

生物学家米勒(Kenneth Miller)在他的《寻找达尔文的上帝》(Finding Darwin’s God)一书中有更进一步的评论, 他声称神既不晓得进化的去向, 也没有引导包括人类在内的进化过程。他说: “人类出现在这个星球上并非是神的先见 ......我们在这里不是成功的进化过程的必然产品, 而是一个事后回想, 一个小细节, 一个意外结果, 在机缘巧合的历史上也同样地有我们不存在的可能性!”(注13) 按照米勒的立场, 神知道没有引导性的进化过程会产生一个有思想的生物, 但是这生物不一定是一个人, 而可以是“一只有巨型脑袋的恐龙”, 或是“一只具有特殊智能的软体动物。” (注14)

无论他们是否相信有神, 当代达尔文主义的拥护者都持有一个相同的基本立场: 他们认为科学已经证实达尔文进化论是一个无可置疑的事实; 所以我们对人类和生物的理解, 要根据达尔文的原则从根本上重新定位!

但若果这个基本立场是错误的那怎么办? 如果对达尔文主义的无限信心, 尤其是关乎人类的来源的解释, 并没有充分的科学证据所支持, 我们应有什么反应?

这本书的作者邀请您来考虑这个可能性。

• 在第1和第2章高杰和阿克斯质疑达尔文主义的主要机制: 自然选择。他们认为这个机制不能制造一个人。

• 在第1, 3和第4章高杰和拉斯金, 对支持人类与猿猴有共同祖先的基因和化石证据, 作出审慎中肯的评估。

• 在最后的一章中, 高杰对人类不可能源自原初一对夫妇袓先的科学主张, 作出驳斥。

这书虽然大部分集中在达尔文主义的弱点, 但作者不只是批评现有的科学范畴, 他们更提倡以智慧设计论来代替无引导式的达尔文进化论, 来更有效地理解生物的状况。智慧设计论常被人误解(与地球年轻创造论混为一谈)。智慧设计论只是一个科研的方案: 要对我们在整个自然界所发现的精美协调的功能, 作出有力的实证调查, 尝试认定它们是否是智慧起因的结果, 而不是基于盲目的和无引导式的过程, 如自然选择。

因为智慧设计论集中在生物运作是否有目的性或无引导式的, 它正面地批判达尔文主义的第二个立论(无方向的自然选择), 而不是第一个立论(共同祖先)。但是智慧设计论者也自由地审慎评估共同祖先的实际证据, 正如本书作者在这里所做的。

无论你信不信神的存在, 或介于信与不信两者之间, 人类起源的科学研究, 向我们提出了深刻而持续的问题: 究竟什么是一个人的定义? 我邀请您在下列的页面中来探讨这类的问题。

约翰·韦斯特博士,

科学和文化中心副主任, 发现研究会, 美国西雅图

(John West, Ph。D。, Associate Director, Center for Science and Culture, Discovery Institute, Seattle, USA)

注释:

1. G. K. Chesterton, The Everlasting Man (San Francisco: Ignatius Press, 1993), 26.

2. See Michael Flannery, Alfred Russel Wallace: A Rediscovered Life (Seattle: Discovery Institute Press, 2011).

3. Letter from Nobel Laureates to Kansas State Board of Education, Sept. 9, 2005. The letter was sent out under the auspices of the Elie Wiesel Foundation. A copy or the letter was posted at http://media.ljworld.com/pdf/2005/09/15/ nobel_letter.pdf (accessed Aug. 8, 2006).

4. George Gaylord Simpson, The Meaning of Evolution: A Study of the History of Life and of Its Significance for Man, revised edition (New Haven: Yale University Press, 1967), 345.

5. Stephen J. Gould, Ever Since Darwin: Reflections in Natural History (New York: W. W. Norton and Company, 1977), 147.

6. Stephen J. Gould, Dinosaur in a Haystack: Reflections in Natural History (New York: Harmony Books, 1995), 327.

7. Quoted in Johann Hari, “Peter Singer: Some people are more equal than others,” The Independent, July 1, 2004, http://www.independent.co.uk/news/people/profiles/peter-singer-some-people-are-more-equal-than-others-6166342.html (accessed on March 6, 2012).

8. Christopher Manes, Green Rage: Radical Environmentalism and the Unmaking of Civilization (Boston: Little, Brown, and Company, 1990), 142.

9. Karl Giberson, Saving Darwin: How to Be a Christian and Believe in Evolution (New York: HarperOne, 2008), 11–13. The book has a Foreword by Francis Collins. For a discussion of Giberson’s view, see John G. West, “Nothing New Under the Sun” in Jay Richards, God and Evolution: Protestants, Catholics, and Jews Explore Darwin’s Challenge to Faith (Seattle: Discovery Institute Press, 2010), 33–52.

10. Darrel Falk, “BioLogos and the June 2011 ‘Christianity Today’ Editorial,” June 6, 2011, http://biologos.org/blog/biologos-and-the-june-2011-christianity-today-editorial (accessed March 6, 2012).

11. Francis S. Collins, The Language of God: A Scientist Presents Evidence for Belief

(New York: Free Press, 2006), 135–136. For a rebuttal of some of Collins’s scientific arguments, see chapter four of this book by Casey Luskin. Also see Jonathan Wells, “Darwin of the Gaps,” in Richards, God and Evolution, 117–128.

12. Collins, The Language of God, 205–206.

13. Kenneth R. Miller, Finding Darwin’s God: A Scientist’s Search for Common Ground Between God and Evolution (New York: HarperCollins, 1999), 272.

14. Miller, quoted in John G. West, Darwin Day in America: How Our Politics and Culture Have Been Dehumanized in the Name of Science (Wilmington, DE: ISI Books, 2007), 226.

15. For good introductions to intelligent design, see Guillermo Gonzalez and Jay Richards, The Privileged Planet: How Our Place in the Cosmos is Designed for Discovery (Washington DC: Regnery, 2004); Stephen C. Meyer, Signature in the Cell: DNA and the Evidence for Intelligent Design (New York: HarperOne, 2009), and William Dembski and Jonathan Wells, The Design of Life (Dallas: Foundation for Thought and Ethics, 2008).


作者

道格拉斯·阿克斯(DOUGLAS AXE)是生物研究所主任。生物研究所(Biologic Institue)是一个研究机构，要开发和测试智慧设计论在生物学的发展，和探讨其科学意义。阿克斯博士的研究同时使用实验和计算机模拟,研究蛋白质和蛋白质系统进化的功能和结构的制约。从加州理工学院获得博士学位后，阿克斯担任在剑桥大学，剑桥医学研究委员会中心和巴伯拉罕学院研究所(Babraham Institute of Cambridge)博士后和研究员职位。他的作品曾在《自然》（Nature）杂志中审查，并发表在一些同行评审的科学期刊，包括美国国家科学院的论文集(Proceedings of the National Academy of Sciences)，《分子生物学》(Journal of Molecular Biology)，《生物复杂性》(BIO-Complexity，公共科学图书馆ONE(PLoS ONE),和《生物化学》(Biochemistry)杂志。

安·高杰(ANN GAUGER)是生物研究所高级研究科学家。她用分子遗传学和基因组工程技术,研究代谢途径和来源，组织和运作。高杰博士的生物学士学位在麻省理工学院获得,发育生物学博士学位在华盛顿州立大学获得，在那里她研习果蝇的胚胎发育生物学。在哈佛大学作博士后研究员时，她克隆和鉴定果蝇驱动蛋白轻链(kinesin light chain)的基因。她的研究已经发表在同行评议的期刊如，《自然》(Nature)杂志,《发展学》(Development)，《生物化学》杂志(Journal of Biological Chemistry)，和《生物复杂性》(BIO-Complexity)。

肯斯·拉斯金(CASEY LUSKIN)是发现学院(Discovery Institute)的科学中心和文化的研究员和联络主任。他拥有科学和法律的研究院学位。他从加州大学圣地亚哥分校获得科学学士和地球科学科硕士学位，他的法律学位在圣地亚哥大学获得。此前他曾在斯克里普斯海洋学研究所（Scripps Institute for Oceanography, 1997- 2002年）进行地质研究。他曾在科学和法律期刊发表文章，他有关进化的辩论已经被下列机构采访: 《自然和科学》以及《纽约时报》，国家公共广播(NPR), 今日美国(USA Today)，和福克斯新闻(Fox News)。


译者简介

钱锟：
牋中国大陆出生，香港中文大学第一届毕业，曾获化学及植物学学位。一九七一年在加州大学尔湾分校取得海洋生物学博士学位，随后到加州理工学院环境工程系继续博士后研究巨藻生态养殖；一九七三年开始受聘旧金山大学任海洋生物学教授。研究兴趣包括动物生态生理，电镜技术，重金属污染毒理学及寒武纪动物大爆炸，指导本科生发表数十篇论文。主篇前沿科普译丛。曾两度被选任生物系主任，多年兼任中美交流部主任。经常回东南亚讲学，曾受八所大学或医学院聘请为客座或荣誉教授。现已荣休。

潘柏滔:

生于香港,拥有State University of New York at Buffalo的生物博士学位, 和Wheaton Graduate School的神学硕士学位, 他是Wheaton College (IL, USA) 生物学名誉教授。他相信圣经是信徒生活与信仰的最高权威。著有不少有关基督教信仰与科学方面的专论, 包括《进化论: 科学与圣经冲突么?》和《遗传工程与人的未来》, 是《智慧设计论的当代争论》作者之一, 译作包括《起初：创世记的初页》, 《审判达尔文》, 《科学的灵魂: 500年科学与信仰、哲学的互动史》, 和《科学与人类来源》 他出版专题文章一百余篇, 并常有专题讲授。


共同祖先的证据

虽然达尔文时代还未发现过渡性的生物化石, 他本人已提倡人类是从一种人猿祖先缓慢进化而来的。此后, 古生物学家和人类学家已发掘到似乎是人猿之间的过渡化石。根据这些化石和活着的物种之间基因序列的比较, 他们提出图1.1中人猿有共同祖先的进化树(人与猿都同属于人科[hominids])

图1.1: 目前公认的人科共同祖先的进化树

Illustration: Ann Gauger

这树的末枝代表活着生物的属(genera, 有相似特征的物种species), 树的分叉处代表属与属之间的假想共同袓先。这树最后的分叉被称为Hominin (hominins), 包括人类和黑猩猩(Pan, Chimpanzees), 和其间的一切过渡物种。(注2)

支持这个进化树的证据是什么? 正如我上文所言, 它取决于两种数据: 巨猿, 人科化石和人类之间结构上的异同(anatomical similarities and differences), 和活着物种之间的基因序列比较(comparative analysis of DNA sequences) 。同时也建基在一个很重要却未经证实的假设: 一切可被发现的相似性能都是来自一个共同的袓先。我在这一章中就是向这个假设作出挑战。

支持这个进化树的化石证据实际上是十分简略薄弱(注3),古老的人科化石是罕有的, 所发掘到的通常是在不同区域和不同地层中找到的碎骨或脱节的骨架。这些数据可以分为两个基本类别: 仿猿或仿人的化石。它们之间的不连续性是人所共知的。著名的进化论生物学家迈尔(Ernst Mayr)在他的《什么使生物学独特? 》一书中承认它们之间有鸿沟:

最早出现的Homo化石，Homo rudolfensis和Homo erectus，与Australopithecus之间有一道很大的不能跨越的鸿沟。我们如何解释这看似跳跃的现象？既然没有任何化石作为遗失的环节，我们必须退求其次，那经时间考验的历史科学方法，就是重建一个历史的叙述。(注4)

这个历史故事就是众所周知, 在坊间杂志如《国家地理》National Geographics刊登的人类进化过程。

基因序列比较的数据也是同样的莫名其妙, 基因序列乃是由千亿万个核苷酸(nucleotides)连成的链。这些基因序列链的比较是一件棘手的事, 因为这些比较, 有可能包括个别核苷酸的兑换, 插入或删除, 基因的重复和重组, 使整过程复杂化。 (注5) 生物之间的相关程度, 有赖于科学家怎样比较这些基因, 和什么数据被包括在内或排除在外。 (注6) 但姑勿论我们与黑猩猩是多么相似, 问题的症结是: 相似性证明了什么？

对大多数的生物学家来说, 人类与黑猩猩的相似性被假设为我们源自共同袓先的证据。这个假设就是所有进化理论的基础。但请注意结构和序列的相似性本身, 并不能确认共同的血统。“野马”(Mustang)和“金牛座”(Taurus)汽车也具有很强的相似性, 因此你可能会说, 它们源自一个共同的祖先: “福特”,但这些车之间的相似性是基于共同的设计, 而不是共同祖先的结果。

要是对有关共同的祖先任何故事进行验证(包括人类共同的祖先所提出的故事), 科学家必须证明两件事: 第一, 在祖先形式与新的形式之间, 必须有逐步渐进自然选择途径的存在: 无论新的形式是一个新的基因, 一个新的蛋白质, 或者一个新的物种; 第二, 如果该路径是由无引导的, 无目的性的新达尔文主义机制所操纵, 那么就必须有足够的时间和概率资源, 可被用来完成该旅程。新达尔文主义中的基因突变, 重组, 遗传漂流, 和自然选择的机制, 必须在可利用的时间内, 足以产生所提出的生物创新。要证明新达尔文进化是否已经发生过的事实, 达成这样两个条件是绝对必要的: 一个逐步自然选择的路径, 和有足够的时间和概率资源完成旅程。

然而, 在任何有关进化过渡的重要理论中, 这两件事还没有被证明过。在下文我将会表明, 这两件事情在人类进化过程中都没有得到证实, 而且可能永远不会被证实。


一个实验测试

人类真的由新达尔文主义的机制进化而来的吗? 我们无法直接查验过往, 我们只能在实验室中验证更简单的转换的可能性。

看来相像的蛋白质都被认为有一个相同的进化祖先。要是这些蛋白质有不同的功能, 那么它们当然地被认为是基于某种新达尔文主义的过程, 导致了它们的重复和分歧。这就是共同祖先的故事缩影。但是蛋白质不像人类与黑猩猩, 它们可以很容易地在实验室中被操纵, 成功地进行功能变化的考验。我们实际上可以肯定一个蛋白要切换到新的功能, 需要多少个突变, 从而确定哪些符合新进化论规则的技术创新是可能达到的。如果新达尔文的故事在这里失败了, 它就不能在任何地方成功。

图1.2: 大肠埃希氏菌(E. coli)的两个结构相似的蛋白质, Kbl 和 BioF.

Illustration: Ann Gauger and Douglas Axe.

我的同事阿克斯和我一同研究的项目是上述两个看起来很相似, 但却具有明显不同的功能的细菌蛋白质。因为它们有相似的结构, 被认为是源自百万年前一个共同祖先进化而来的兄弟。这就是图1.2中的蛋白质, Kbl 和 BioF。 Kbl 和 BioF不是彼此的直系亲属; 然而如果新达尔文主义是真实的, 从类似Kbl到类似BioF的东西的功能转变必须是可能的。此类在相似的蛋白质族群之间的功能转变比比皆是, 所以应该是比较容易实现的。

但是我们的研究结果是最少必须有七个突变, 才能使一个酵素(注: 或酶，蛋白质的一种) 经过功能转变成为另一个酵素: 这是太多的突变, 不可能在一个无引导式的新达尔文主义过程中发生。(注7)

细菌在研究进化论的实验中是个遗传工厂, 尤其是在只需要一两个个突变的个案中更为显著, 因为它们能迅速地适应环境。三个一同产生的协调中性突变(neutral mutations对生物无害无益)在细菌中也是罕见的。但是在我们的个案却需要七个或更多的突变, 才能使它们的功能兑换。在细菌族群中七个协调中性突变同时发生所需的时间, 是在1027年左右。在某种角度来看, 宇宙大约只有1010年的年份。(注8) 这个事情不可能发生。

但是这个过程正是新达尔文主义用作解释构造相像的蛋白质。如何借着突变和自然选择, 分歧演变成为有不同功能的品种, 要是演变成为有不同功能的现象, 不可以被已知的新达尔文主义过程来解释的话, 那么我们就需要其他答案。 (注9)

或许要解答你可能有的疑问: 我们的结果与一般已发表的蛋白质演变出不同功能的研究相仿。在实验室中要使蛋白质演变出真正不同的功能, 通常需要8个或更多的突变。这是超乎新达尔文主义过程的范围。


科学与人类起源

  1. 科学与人类起源

高杰

在解释人类的起源的研究中, 我们需要一套新的处理方式: 不管我们与黑猩猩看上去是多么的相似, 但是按照严格的新达尔文主义的路径, 并不能解答从黑猩猩般的祖先怎样进化成为我们人类。

近来有关人类起源的故事重新引起舆论界的注意。在2011年美国公共广播(National Public Radio)和《今日基督教》杂志(Christianity Today)都发表头条新闻, 报道某个基督徒学者不但宣称人从一个猿猴般的祖先进化而来, 而且强调科学已经驳倒了传统基督教所认同的第一对人类祖先亚当夏娃的存在?。 (注1) 他们显然已被新达尔文主义所折服, 认为我们的来源再不需要其他理论来解释。舆论界显然也相当重视这个项目, 因为这些发言人是基督徒, 想必不会对宗教持有偏见, 而且起码他们中间也有可信任的科学家。

当我初次看到这些报道时, 我很诧异这些人怎么不加批判地接受人类进化的科学论据。这是一个错误。科学并不是没有错误, 因此我们需要仔细地评估科学论据。当它涉及一个高度敏感像人类进化的问题时, 更应如此。

大部分支持人与猿猴有共同祖先的科学论据都是基于结构上的相似性, 和基因序列的相似。但是从我个人的研究结果来看, 我知道我们不能倚赖两种复杂结构之间的相似性, 来指引它们之间进化的路径。

相似本身没有提到什么机制, 能够解释二者之间是否有关系, 尤其是当二者之间的进化必须经过大量的遗传改变。事实上, 当鼓吹进化论的生物学家提出物种进化理论时, 他们忽视了实际完成物种跃迁过程所需要的遗传变量, 以及所需要的时间。实在令人惊讶! 正如我会在下文解释, 这些障碍是人类进化的一个重要的因素, 我会指出, 我们不能借着任何无引导式的过程从一种人猿祖先进化而来。


进化到人类

我在上文所说的研究指出结构的相像, 不足以建立两个有不同功能的蛋白质之间的进化途径。事实上, 新达尔文主义过程不足以产生足够的创新, 来引致那么多所需要的突变。现在我们要考虑的, 是究竟这种分析能否应用在人猿祖先进化为人所需要的演变。

首先让我们考虑我们与巨猿的分别。什么是我们鲜明的特色? 当然我们有重要结构上的分别: 我们的直立行走, 较长下肢和较短上肢, 肌能的分别, 显著较大的脑袋和头颅 (比巨猿大三倍), 和我们手、唇和舌上精致的肌肉。更重要的是我们的智能和经验, 使我们成为独一无二的人类。抽象的思考, 艺术和语文: 这些都是使我们从低等动物分别出来的特色, 不仅是程度的差异, 而且是基本上的不同。

要产生这些创新需要多少个突变? 我们缺乏衡量智能演变的数据, 所以让我只考虑我们与黑猩猩结构上的分别。

黑猩猩适合在树上生活, 我们适合在地上生活: 走路和跑步。从树上演变为完全在地上生活需要很多结构上的改变。有效的走路和跑步要有新的向骨盆倾斜的脊骨, 腿向臀部倾斜的角度可使我们的脚在走动时不致东倒西歪。我们需要为直立行走而设计的身形: 膝盖、脚、脚趾, 和平稳地坐落在脊骨上的头颅。 (我们头颅上的圆顶, 是因为要适应我们更大的大脑而向后倾斜, 但仍然保持平衡。)

若要允许人类有可以看到前面的目光, 同时仍然能够看到自己的脚在哪里, 我们的下巴和附属的肌肉必须被转移, 我们的脸变平, 脸部背后的鼻窦和眼窝, 都要位于不同的地点。

图1.3: 人科解剖结构的比较. 图示人类的(a)骨格和(c)主要的肌肉与黑猩猩的(b)骨格和(d)主要的肌肉. 以相同的比例画出的是直立人(H. erectus)(e)和南方古猿(A. afarensis)(f), 其中纯黑色的部分是已经找到的化石骨骼, 白色的部分是假想的.

Illustration: Adapted by Jonathan Jones with permission from Macmillan Publishers Ltd: Nature, Dennis M。 Bramble and Daniel E。 Lieberman, “Endurance running and the evolution of Homo,” 432 (2004): 345?352, Figure 3, copyright 2004。

图1.3显示很多不同之处. (注10) 人类(a, c)和黑猩猩(b, d )有显著不同的肩膀、肋骨腔、脊骨、骨盆、臀部、腿部、手臂、手和脚。每个结构都是适合于二者不同的生活模式。

现在让我们来研究一下根据化石而来的进化故事。图中人类和黑猩猩旁边的就是从部分骨骼遗骸重建的两个人猿化石: (e) 160万年前的直立人(Homo erectus) “Turkana boy”样本, 和 (f) 320万年前的南方古猿(Australopithecus afarensis) “Lucy”样本。 (注11) 在该图中虽然“Lucy”的腿和骨盆暗示她曾花时间直立行走, 但在大多数方面她像黑猩猩, 科学家辩论她到底拥有多少陆地上的生活方式, 然而她的骨架的某些元素会减低她步行的效率。

对照之下“Turkana boy”与现代人类的结构更为相似。他所属的人科直立人(H. erectus)在若200万年前首次在化石中出现。那时已经有适合包括长途奔跑的直立体形。他与智慧人(Homo sapiens, 现代人)唯一显著的分别就是他的头颅。虽然远远大过南方古猿, 却小于现代人(但是仍然在现代人遗传变异品种范围之内)。

若我们与黑猩猩有共同袓先的故事是准确的, 要进化成为现代人应该经过像是从南方古猿到直立人的过渡程序。这里就是中断的地方。直立人就是第一个差不多以现代人的结构在化石中出现, 而且具有诸多早期的人科化石所缺乏的特征。南方古猿到直立人之间根本就没有连接这鸿沟的过渡化石。正如威斯康星州立大学古生物学家贺克斯(John Hawks, University of Wisconsin at Madison)所言:

没有南方古猿与直立人两个物种之间的明显过渡化石……我们对此的解释是, 变化是突发性和相互关联的, 反映出的是一个瓶颈: 是由一小群从南方古猿物种袓先隔离的群体所形成的。在这个人口不多，漂移和选择的组合导致对偶基因频率一个根本的转变，从根本上转变了自然选择的适应机制; 换言之, 这是一个遗传的革命。” (注12) [我加入着重之处,也为了清楚的原故删除了内部的注引。]


时间有限，要做的事情却很多

从我的论据立场而言, 我不打算争辩直立人是不是第一个人, 或者是否直接是我们血统的一部分。相反, 我希望把重点, 放在从南方古猿过渡成为直立人时, 在结构上必需要有的改变。因为无论其间有没有其他过渡化石, 这些结构的改变一定要发生。

若如贺克斯所言，有“一个根本的转变”, 要借着纯粹的新达尔文主义过程发生的话, 一些突变、漂移, 和选择的组合, 一定要能够成就这事。但是从南方古猿过渡成为直立人时, “转变了自然选择的适应机制”需要转变多种解剖结构, 这过程必须有多项特异性突变。

两个问题就出来了: (1) 有多少突变会使一个南方古猿物种改变成直立人？(2) 若是从南方古猿改变成直立人所用的时间不过是150万年, 新达尔文主义的机制能否达成这些必须有的变化?

究竟这个过程需要多少个突变? 布兰布尔(Bramble)和利伯曼(Lieberman)计算在直立人或现代人首次出现的人体特征有16个。(注13) 这些功能是必要的, 用以稳定头部, 允许躯干与头部和臀部的互对旋转, 稳定躯干, 以及吸收跑步时的震荡和传递能量。许多这些的变化, 都必须一起发生, 才能有任何好处。

是否有足够的时间, 足以借着新达尔文主义过程, 来获得16个结构学上的变化? 所有这些新功能可能都需要多次突变才可达成。在实验室中要使一个细菌获得一项功能所需要的中性突变, 所能产生的极限是六个。 (按: 若超过则会有害于细菌的健康发展)。在灵长类动物(primates包括猿猴和人类)有更严格的限止。若在一个族群中要获得一个有利于进化的突变, 人类比细菌需要极长的时间, 因为据估计人比细菌的有效族群小(effective population size按: 容许基因进化的群体, 人:一万; 细菌: 十亿), 人类代际时间是十几、二十年, 细菌却能在一年内衍生千万个世代。

要是你不相信我的话, 在2007年, 达雷特(Durrett)和施密特(Schmidt)在《遗传学》(Genetics)杂志上发表一个估计, 若在灵长类动物血统中一个在核苷酸的与蛋白质衔接点(nucleotide-binding site, 按: 用作基因启动之据点)所发生的一个突变,(注14), 可被进化过程采用(注15), 需要经过长达六百万年的时间。若第一个突变是中性的话(按: 不能助长进化), 这两位作者估计还需要二亿一千六百万年, 才可以在这衔接点上达成有两个突变的机会。( 注16)


面对现实

但是普遍从人类和黑猩猩共同祖先进化成为现代人所有时间的标准估计, 是只有六百万年。二亿一千六百万年前是哺乳动物首次出现的三叠纪(Triassic)。上述所言所需要的16个结构上的改变, 实在无法在这段时间中采用一两个突变来达成, 最多只能做成一个新的蛋白质衔接功能来调节一两个基因而已。达雷特和施密特承认这个问题的存在, 但他们认为可以有二万个调节基因各自突变, 可以帮助进化, 解决这个难题。

但是这个假设是不合理的。有二万个调节基因各自突变不能减低问题的严重性。在直立人身上很多结构上的改变需要同时发生才能起作用。个别的突变是无用或是有害的。就算一两个随机而来的突变引致一个结构上改变, 它也不大可能被保留。要靠着一个无引导性的过程, 在六百万年之内, 更可能是在一百五十万年之内(按: 化石数据), 达成所有16个结构上的改变是不可能的。

用一个生活上的例子来说明: 假设让你蹒跚学步的孩子在电脑键盘上乱搅计算机的操作系统, 任凭她将1改变为0, 删除一连串的111……或0000……, 或是将它们重新排列。她能够做出一个能改进计算机的操作程式的机会有多大? 除非你有先见之明, 编写了一个执行程序, 可以把一切减少操作系统效率, 或使它崩溃的变更删除。否则你的孩子一定会把计算机的操作系统弄糟! 即使有了消除导致崩溃的变化和奖励效率的执行程序, 孩子的随意变化, 极不可能创建一个新的运作程序。这是因为执行程序没有先见之明, 无法预料某些变化如果被保存下来, 最终可能导致一个有价值新的运作子程序。

蹒跚学步的孩子就像是突变, 自然选择像是执行程序, 自然选择可以消除导致崩溃的变化并奖励效率, 但是它在创新方面是非常糟糕的。它没有先见, 不能预料那些变化可以引致创新而将它保存下来。它缺乏意愿。其实自然选择往往在当时所得的小利益之下, 放弃大量的遗传信息。(注17)

请记住细菌虽然繁殖快捷并有庞大的族群, 但需要发生六个上突变的创新是不可能的。对于大型哺乳类动物和我们一样而言, 为新达尔文主义创新的机会, 是非常非常黯淡的。

若要进化达成行走和奔跑必须的结构需要多少个突变? 如果它们可以通过随机突变而发生的话, 答案是几十个甚至几百个或者数千个。从人类和黑猩猩共同祖先要进化成为现代人, 在所有的化石数据间距六百万年的范围之内, 假设有效族群是一万, 与黑猩猩相似的共同祖先繁殖换代需时五至十年, 和每个繁殖世代中的每个核苷酸根基突变速率是一亿分之一 (10-8), 那么我们只能期望一个在蛋白质衔接位置的基因突变可能发生。然而新达尔文主义声言: 所有的16个构造特征的演变, 是偶然地在同一时间内发生, 尤其是在每一个特征的演变, 都需要多个突变。这种说法没法令人心服。若我们考虑到这些数字, 我们根本上极不可能, 或是绝对不可能, 从与黑猩猩相似的共同祖先, 借着一个渐进的, 非引导式的过程中演变而来。


人类例外

上述说法完全是基于构造上的变化, 可以达到完全直立的两足动物, 和有效的长途旅行的姿态。但是在离开这个话题之前, 我要指出人与猿之间还有很多区别。在精密机械的层面, 我们有很多功能与结构特征是猿猴所没有的——我们的手, 脸和舌头等, 具有更多有精细控制的肌肉。要是没有它们, 我们便失去作为艺术家或工匠的身手灵活性, 我们便缺乏交谈的能力, 我们也不可能用我们的面部表情, 来表达情感的细微差别。

更重要的是我们具有认知和交际能力, 我们是远超于一个有精细动作控制可以直立行走的猿猴, 我们有抽象的思维, 自我意识的反思, 和彼此相交的能力, 使我们属于一个完全不一样的类别。这些属性有更复杂的幅度, 远超于任何动物所能做到的。例如, 语言既需要身体结构上的特征 (我们的咽喉, 及在我们的大脑语言中心的构造), 还需要我们大脑中奇妙的先天而来的文法规则。三岁的小孩子都有此能力, 猿猴却是没有。真正的语言需要抽象的思维, 字句是事物和意念的代表。我们借着字句的复杂排列来彼此相交。我们有崭新的的思维, 还将这些思想传递给他人。我们会自我反省。我们会慎终思远, 吟诗作对, 研究所在的世界, 也憧憬理想中的天地。语言既反映又充实了我们的抽象思维和创造能力。

这些大量增加精细的运动灵巧性能, 以及语言、艺术和抽象思维, 在人类的快速飞跃式发展, 究竟是从何而来? 我们人类独有的特性不单是一个创新, 它构成了一个质的飞跃, 不可能借着非引导式的过程达成。(注18) 我们不是一群改装齐备的猿猴。

解释我们的来源需要处理数据的新方式。无论我们与黑猩猩有多少的相似, 从黑猩猩般的祖先演变成为人的过程, 没有严格遵从新达尔文主义的路径: 随机突变,自然选择和遗传漂流的机制, 是不足以在规定时间内, 完成所需要的变化, 所以我们需要探讨其他的解释——难道我们是某种宇宙发展的必然产品吗? 是不断枝分宇宙系列中的幸运结果吗？或者我们是一个 (些) 未知的代理人以智慧设计所实施的方案？

在评估如何解释像我们自己的生命的来源时, 我们需要选择一个能够胜任的理论。我个人相信, 没有被引导的愚蠢进程是不可能做成这工作, 这不仅是因为新达尔文主义机制是完全不足够的, 还因为我们是有智能和创作力的生命。这些素质使我们成为人类, 并与我们的能力, 同情心和我们对真善美的向往, 这些特征指引我们, 去寻找足以解释我们起源的那种原因。

图1.4:人类的创造力, 艺术, 和智能的运用是特殊的.

Illustration: Annbale Caracci, “Studio di nudo maschile,” public domain, reprinted from Wikimedia Commons.


注释

1. See, for example, Barbara Bradley Hagerty, “Evangelicals Question the Existence of Adam and Eve,” National Public Radio, August 9, 2011, accessed March 6, 2012, and Richard N. Ostling,“The Search for the Historical Adam,” Christianity Today, June 2011, accessed March 6, 2012.

2. The tree was recently redrawn—and the terminology changed—to accommodate sequence data that (mostly) places us in our own group with chimps. Previously the same group was called the hominids, but that term now covers all great apes and us. Some articles still use the older terminology. See http://news.nationalgeographic.com/news/2001/12/1204_hominin_id.html .

3. For more details on the subject, see chapter 3 on “Human Origins and the Fossil Record” by Casey Luskin later in this volume.

4. Ernst Mayr, What Makes Biology Unique? (New York: Cambridge University Press, 2004), 198.

5. For a discussion of one kind of rearrangement that is often used as evidence for common descent, see chapter 4 by Casey Luskin on “Francis Collins, Junk DNA, and Chromosomal Fusion.”

6. T. C. Wood, “The chimpanzee genome and the problem of biological similarity,” Occas Papers of the BSG 7 (2006): 1–18; G. Glazko, et. al., “Eighty percent of proteins are different between humans and chimpanzees,” Gene 346 (2005): 215–219; J. Cohen, “Relative differences: The myth of 1%,” Science 316 (2007): 1836.

7. A. K. Gauger and D. D. Axe, “ The evolutionary accessibility of new enzyme functions: A case study from the biotin pathway,” BIO-Complexity 2, no. 1 (2011): 1–17.

8. Ibid.

9. Douglas Axe amplifies this story to underscore the insufficiency of the neo-Darwinian engine to drive evolutionary change in the next chapter.

10. D. M. Bramble and D. E. Lieberman, “Endurance running and the evolution of Homo,” Nature 432 (2004): 345–352.

11. “Lucy” is 40% complete as a skeleton, with only a thigh bone and partial pelvis to reconstruct her lower limbs, while “Turkana boy” is missing only the hands and feet.

12. J. Hawks et al., “Population bottlenecks and Pleistocene human evolution,” Mol Biol Evol 17 (2000): 2–22.

13. Bramble and Lieberman, “Endurance running.” For a list of hundreds of phenotypic traits in humans that differ from the great apes, see A. Varki and T. K. Altheide, “Comparing the human and chimpanzee genomes: Searching for needles in a haystack,” Genome Research 15 (2005): 1746–1758.

14. A nucleotide-binding site is a piece of DNA eight nucleotides long. Durrett and Schmidt (see below) calculated how long it would take for a single mutation to generate a seven out of eight match for an eight nucleotide binding site (with six out of eight nucleotides already correct) in a stretch of DNA onethousand nucleotides long. Creation of such a binding site might affect the behavior of genes in the region, thus affecting the phenotype of the organism.

15. R. Durrett and D. Schmidt, “Waiting for regulatory sequences to appear,” Annals of Applied Probability 17 (2007): 1–32. The relevant information appears on p. 19, where the time to fixation is factored in.

16. R. Durrett and D. Schmidt, “Waiting for two mutations: With applications to regulatory sequence evolution and the limits of Darwinian evolution,” Genetics 180 (2008): 1501–1509.

17. A. K. Gauger et al., “Reductive evolution can prevent populations from taking simple adaptive paths to high fitness,” BIO-Complexity 1, no. 2 (2010): 1–9, doi:10.5048/BIO-C.

18. For a review pointing out unsolved conundrums concerning our uniqueness, see a recent review by A. Varki et al., “Explaining human uniqueness: genome interactions with environment, behavior and culture,” Nature Reviews Genetics 9 (2008): 749–763.


前言

当谈到在像人类的生物历史中要产生重大创新时, 达尔文基于随机变化自然选择的引擎作用, 已经被证明是不能运作的小机器: 肯定在被大多数科学家所允许的时间,甚至在万亿年内, 不会达成这些效应。

生物学家理查德. 道金斯是一个直言不讳的无神论者, 他曾经描述生物学为“研究外表好像为了某个目的而被设计的复杂事情。”(注1) 他认为这些外表完全是骗人的。生物不需要一个发明者, 因为有一个不牵涉个人意志的强大动力, 足以完成这项生物进化的工作, 即自然选择, 就是达尔文所发现的机器, 它是盲目的, 无意识地自动显示。我们现在知道, 对于好像为了某个目的而被设计的所有生物, 包括我们在内, 这就是它们如何存在的解释。”(注2)

实验证据说服了我作其他的结论。道金斯一生花了很多时间鼓吹达尔文想像中这发动机, 当你把它放到测试场所时, 便发现它实际上并没有很好地工作。我怎么知道呢? 这是因为我和几个同事数年来一直在做这些实验。我们的研究成果,有些已经在其他刊物中作详细技术的报告。事实上描述这些细节的程度, 远远超出了非科学家的兴趣范围, 我将在这里集中从宏观的角度, 以大部分使我们感兴趣, 和能使众人了解的通俗语言来说明。

我们人类是能反省自己为何存在的有生气生物, 解答我们由来的问题, 与我们的自我形象息息相关。这个探讨是古今中外的最重要的课题之一。我们都了解这个问题的重要性, 但是要衡量科学家辩论人类的来源所用的数据时, 碍于缺乏专业知识, 大多数人都是不知所措。加上科学家执着和教条化的辩论, 更使人觉得争论者可能有超过科学范围的动机。

好消息是不是看起来那么没有希望。要是观察和理解可以确实地帮助解答我们由来的问题, 那么科学会使我们往前迈进。我不是指要倚靠某个科学权威、机构、委员会或刊物, 而是科学本身。观察和理解是科学的两个栋梁, 这两个栋梁支持或否定有争论性的辩题, 理论的兴衰最终带来科学进展, 但观察和理解会继续是科学的支柱。

从这立场作为出发点, 我要提出反对达尔文主义的一个关键性的科学数据, 是每个人都可以了解的, 并以此配合人类来由的大问题。最好的论据也是简单的。在众多技术论据中精选出辩论的核心, 看看它是否有所帮助, 这是最好的策略。我认为仔细的科学分析是决定性地否决达尔文主义。无论您是否同意我的立场, 我希望能让您有足够的资料, 可作明智的抉择。


达尔文的小机器

我和我的同事高杰最近向达尔文主义提出挑战, 就是要求达尔文的机器发明一个远比人类简单的机制, 但这机制却与人类来源有一个重要的连续。有兴趣的人士可以参考我们的详细科学报告。 (注3) 在这里您只需要明白细胞中的基因, 都携带制造蛋白质的资讯, 这些蛋白质是维持细胞正常运作的工具, 您就能了解我下面的论据。

图2.1 一个达尔文的机器不能及格的适度测试. 左边之物代表原来的蛋白质, 右边之物乃是要有新的功能的蛋白质. 我们的问题并非是左边之物如何进化为右边之物, 有精确相同的外观, 我们只是要求从左边之物的功能进化为右边之物的功能. 因为它们的外貌相似, 这个过程只应需要外观的部分转移.

Illustration: Douglas Axe.

在这些简单的假设之下, 我们只问达尔文的机器, 能否在细菌中改变一个基因, 使它能制作一个有新功能的蛋白质。因为要这个实验成功, 所以我们选择了一对应该很容易胜任的蛋白质。既然无人能够预料在实验室内如何产生一个崭新的功能, 我们彻底地搜索已知的蛋白质的数据, 在其中找出一对有相似的类别(kind), 但却有不同的特殊功能的样本, 用日常生活来比喻: 要使高尔夫球赛中的推杆(putter)改变形状成为劈起杆(pitching wedge)。这个过程创造了新的功能, 但是都是用在打高尔夫球的动作中, 不需要用上完全不相干的器材如开瓶器或卤素灯。当然若遇到一个精巧的工匠, 他会很容易地把推杆改造成劈起杆。但是达尔文的机器是简单而无知的, 它能完成这任务吗?

根据我们的实验结果, 达尔文的小机器显然不能胜任: 一定不能在地球可容许进化过程的数十亿年时期内, 大概也不能在数万亿年中完成这任务。

这个结论如何影响我们的来由? 答案是它把一个重要的限制, 安置在从相似性而来的进化推论。具体来说, 我们现在知道, 我们不能这样的推断: 只是因为A和B是非常相似的, 达尔文的引擎可以从事物A产生事物B。我们为何知道这一点? 因为我们现在已经证明了一件特别的事情: 在类似的A和B事物之间, 达尔文的引擎无法完成它们的转换过程(没有直接的途径, 下面详述)。我们也知道, 从广义上来说, 我们的挑战, 在那一方面给达尔文的发动机造成了困难。我们需要它产生一个新的功能。若我们不苛求, 只要它做到改变起初的基因却保留指定蛋白质的原本功能, 达尔文的引擎是能胜任的。但是这好像是说, 如果我们忽视了这个比赛, 比赛的失败者会被认为是一个赢家。达尔文的发动机在这种情况下的失败, 就是它的垮台, 正是因为我们要求它来证明它作为一个发明家的凭据, 因为这条件是达尔文主义最高度吹捧的凭证。

下面一个原则总结了我们的结果将有助于以后的讨论：

仅仅因为A和B是基本上相似的, 我们不能推定达尔文过程可以完成从A到B的转换。

如果首次推出的原则似乎可以有放松的时候, 这一个谦逊的肯定有资格作为一个例外。这并不是说所有的达尔文式的转变都是令人难以置信的, 就像我们所研究的是可信样本之一。这原则只是说, 只是因为A和B的相似性, 不能合理地推论A是根据达尔文式的转变成为B。

这一原则虽然简单, 但是它是对达尔文主义有巨大的影响。为了全面掌握这些理念, 你需要了解相似的概念已经成为进化论坛的核心推理。由于进化生物学家认为达尔文的引擎是已能发明了世界的一切生物, 他们的兴趣只在于发动机如何在历史中活动的资料。达尔文的兴趣, 是要将所有历代的重要生物种类, 都排列在从第一个祖先进化而来的生命树的分枝上。达尔文主义的一般发明机制本身不再吸引注意力, 他们以为早在20世纪上半叶, 当达尔文的理论被遗传学当时的理解更新时, 已经充分解决了这个问题。所有今天的进化生物学家的当前急务, 只是推定整个伟大的进化家族树的细节, 这家族关系变得日益遥远, 为此他们只需不断追求各种方法, 用于检测进化家族越来越微弱的相似性。

从相似性引申而来的理论为简单两个物种相似的程度越高，它们之间的进化渊源就越是接近。但是请注意在这个简单结论背后所摒弃的东西。生物学家既然认为达尔文的机器能够达成一切生物的崭新形态, 他们就不考虑所编列的进化家族树实在是否有道理。他们的注意力完全集中在检测编排物种的相似程度, 要说服同僚, 以为若有数据支持, 引申而来的进化渊源也是正确的。

这样的思路是没有稳固根基的。达尔文的机器达成生物创新的原动力, 乃是各生物都具有的生殖功能。要是这个生物的生殖功能不是这创新的发明家时, 那么在未能解决如何创新的问题以前, 生物之间的进化渊源应该是一个有待解答的谜。按照现有的数据, 我们发现两个相似物种的进化转变, 不可能在达尔文机器的运作范围之内, 这样, 物种相似代表进化渊源这个进化家族树的理论根基, 是摇摇欲坠的。要是这个家族树被质疑的话, 那么一切从进化树引申而来的结论也要被重新考验。

我们用一幅心理图片来说明问题的所在。达尔文进化过程常以一段冗长崎岖的景观作为比喻。这个奇特的彊域中任一个景点都代表一个可能存在的生物基因组(genome), 但是因为这些可能性多到令人吃惊, 实存的生物仅是达成这些可能性的极少数。这彊域中的地面高度是生物的适应素质(fitness), 两点间的平面距离代表生物基因组之间的差距。今天实存的百万种生物都是散布在这理念彊域中的一个任何高处。 (它们的存在代表它们基因组有充分的适应素质。)

对于在图2.2中各种实存的生物, 达尔文的引擎的倾向, 是将其移向它所能达到的最高处。根据达尔文的推论, 经过数十亿年, 这个简单地自上迁移的进化, 借着百万个分歧的路径, 使第一个原始的基因组爬上高处, 做成了今天到处可见的各种生物形式, 广布在这理念彊域中。

图2.2 达尔文对于生物多元化的解释. 这图是通过两个山峰的横截面, 代表基本上不同形式的生物. 整个景观向各个方向伸展, 拥有数百万代表所有不同种类的山峰. 这简单反复几百万次的爬山机制, 就是达尔文对于生物多元化的解释.

Illustration: Douglas Axe.

但是这个故事有一些引人怀疑之处, 在高杰博士和我做实验测试的数十年前, 一些细心的观察员已经指出这些问题(注4)。问题的症结在于距离尺度的巨大差距, 在这理念彊域中的距离度量衡, 是基于各种基因组不同的程度, 按照任何合理的计算方法, 都是非常的巨大。达尔文的发动机的进化步骤, 却只能从先前一点移动一个微小的距离。在一个步骤中, 它可以将一个基因组推到此范围的最高点, 但若要在达成任务后取得进一步的发展, 则需要更高的点坐落在达尔文发动机的活动范围之内, 偶而或可有这些机遇, 但是从第一个原始生物做成了今天到处可见的各种生物形式，要遍历所有的遥远彊域, 达尔文的发动机需要按照一个一致和有用的方法来进行, 这些机遇率实在令人惊讶!

图2.3. 攀登小步的问题. 如果发动机的动作到了可以在每个步骤中达到的最高点, 而彊域却是崎岖不平的话, 那么端点将是一个局部小峰.

Illustration: Douglas Axe.

让我们用一个较为熟悉的例子来说明, 在美国本土上的最高山峰是惠特尼峰(Mount Whitney), 高于北美洲最低洼之伯特华达盆地(Badwater Basin)只是海拔136公里。现在假设有一辆自动车, 能够远程扫描一些固定的距离内的周围地形, 然后移动到所确定的扫描内的最高点。如果扫描半径大过136公里, 这辆车就能够以一个扫描和移动的操作, 从伯特华抵达惠特尼。但是若扫描半径只有这个距离的一百万分之一会怎样呢? 现在车辆从它现有的位置“看到”四周的距离大概是一只鞋的长度, 每个移动可以达到其一半的距离。若我们考虑到十分崎岖的地面，我们不能奢望这个近视眼车前进太远, 它最多只能在被卡入岩石之前完成几个扫描和移动的操作, 也许到达离开它开始之地一半的扫描距离。它要攀登惠特尼峰根本是绝不可能的事, 所以若说任何寻求更高点的能力, 无论受到什么限制, 都能到达最高峰, 这样的想法是过分简单化的。

我们可以用与此非常相同的立论来批判达尔文主义。若达尔文的引擎可以从猿创造人类, 它就不得不在一个以单一的突变扫描为半径的严重禁区中工作。 (注5) 也就是说, 它创造人类的过程必须按部就班地以一个简单的基因突变的顺序渐进, 而每个这些突变都使其拥有者显著地比同龄者更能适应环境。若我们以这个简单的基因突变比较黒猩猩与人类基因组以百万计的分别之处, 就回到上述有关从伯特华达抵达惠特尼那个不可能完成的长途跋涉。或可假设进化的彊域比死谷(Death Valley, 按: 美国本土西部一个较平坦的盆地, 内涵伯特华达盆地)更简单和平滑, 使达尔文的发动机巡航向上在平缓的斜坡到达奇特的目的地, 但为什么会有人认为是这样的? 要证明这样神奇的事情的真实性, 一定要经过重复的实验都显示了这个种地形是规则的。

可惜的是, 我们进行的实验就是众多研究这项目的其中之一, 并且明确的共识是: 进化的彊域是不光滑和不柔和的。我们特别专注进化的发明功能, 因为这彊域的平滑度乃是这个达尔文进化机制能否成功的重要关键。从进化彊域的角度, 我们把达尔文的发动机放在自然位置(基因组的基因蛋白A), 其中具有已知的天然高峰, 而且是非常接近它的(相同的基因组以蛋白B的基因代替)。要是这个接近它的高峰有一个平缓的斜坡, 达尔文进化机制可能已经攀登一个像图2。2中较低的峰顶。但是实际上它没有这样做。虽然在科学刊物中有很多进化机制已经攀登几个高峰的报告, 但是其中并无发明新功能的例子。其实达尔文进化机制为了增加适应素质, 往往向发明新功能的相反途径迈进。(注6)

当然其他实验将继续加入这个话题。在我们的测试个案中, 达尔文的发动机不能从A移动到B的位置, 但也许一个更短距离的考验会被发现, 使达尔文引擎可以通过这个测试。对于这个问题, 也许一个在A和B之间新的蛋白质最终将被发现, 使达尔文引擎遍历中间点连接A和B的路径。重要的认知是: 这样也不会删除尺度悬殊的问题。我们现在很清楚地知道, 达尔文的发动机不能攀登相当于一个新的发明的山峰, 除非该峰恰好是非常接近它的当前位置。而且它们之间的距离小于任何一对已知有不同功能的蛋白质之间的距离。即便如此, 在非凡的情况下达尔文的发动机可以胜任, 但这将是只在这不平凡的情况下发生。要是穿越冗长的进化距离仍然依赖于一个很长的和协调特殊情况下持续发生, 这就是相当于一个不折不扣的奇迹。

事实上在我已努力地简化了这非凡的情况。在我们的实验中, 达尔文的发动机实际上比它在自然界中获得更多的有利款待, 最显著的地方是, 我们为了要在细菌细胞的运作范围做实验, 我们在从A拟转换到B的途径中设立超乎现实的安排, 事实上, 其他几个转换都必须同时进行, 而且整套运作必须恰巧都一起在同一个细胞中发生, 才能产生生物学上的意义, 从整个进化彊域的角度来看, 我们质疑达尔文的引擎与要攀升的附近山峰的距离, 实际上是比在任何现实的情形更加遥远。


从智人的高峰来看

当涉及到人类起源的理论时, 我更想补充的, 是达尔文引擎的不中用肯定更加显著, 因为它需要发明的东西变得更多。在生物界里所进行之千百万惊人的发明实例中, 没有可与发明了人类相比, 因为人类本身是发明家。如果地球上的生物进化是一场演出,萤火虫、壁虎和逆戟鲸的相继出现是壮观的话, 那么人类出场时一定会更为轰动。蟋蟀带来了更多的蟋蟀, 黑猩猩生出更多的黑猩猩。一切都非常好。人类的出现, 在另一方面, 却带来了自己的沉思产品: 音乐, 戏剧, 文学, 绘画和雕塑, 哲学和神学, 以及数学和科学技术, 体育和文化运动, 政治和战争。生物进化带来了人类最好的好处却混杂着最坏的败德, 都断然不像以前祖先中的蟋蟀鸣叫, 和黑猩猩的尖叫那么简单。

因此如果这个进化为人性化的生物有一个个自己的水平, 你想我们可以合理地归功于达尔文的小引擎吗? 我们可以说黑猩猩与人类非常相似, 以至于需要仔细解释相似的来由(很少有人会对此有异议), 但从上文可以看到, 我们虽然非常相似, 但却不能说达尔文的引擎, 已经足够越过黑猩猩与人类之间的间隙。要坚持这种立场就是忽视证据。完整的人类和黑猩猩基因组图案的比较已确定, 有20种每个都有多个基因的不同基因家族只存在于人类, 但不在黑猩猩和其他哺乳动物的遗传系统中。(注7) 当你把它与我们研究的同一家族中的基因转变比较时, 这是一个巨大差距。

事实上人类倾向接纳被重复灌输的思想, 科学家(作为人)也不例外。故事在思想框架中有其科学上地位, 但它们不能使科学如此有说服力。因此, 坚持达尔文已阐明我们人类故事的科学家们, 应该好好地思考, 支持这样的观点的证据是否有说服力。

他们有没有认真思考过从猿到人的转变究竟是怎么一回事? 他们有否想通了如何将大脑整顿为具有可以讲话或用语音的智慧? 他们知道如何在身体上配置嘴唇, 舌头和声带, 使人类可以发出语音吗? 他们有没有发现如何协调这些发明的变化和结构, 使女性可以生下大脑袋的人类后代？

如果他们用生物工程师的立场掌握了所有这些问题的答案, 他们有没有切换到遗传学家的立场, 确定了一系列单基因的突变, 作为协调整个发明人类的方法? 他们可能一开始就认为自己知道了一些问题的答案, 但是要说服像我一样的怀疑者时, 他们有否进入了灵长类动物实验室, 一直在努力工作了几十年, 悄悄地养育出可以交谈的黑猩猩, 以此来验证他们的想法呢?

如果真是这样, 他们有否做了实验, 测量最终产生的那些可以交谈的黑猩猩遗传系统中单突变的适应素质(fitness)？他们有否验证, 每个单突变增加适应素质的程度, 足以使它建立在自然的族群中(注: 即可以遗传给后代)? 假设他们已经做到了上述的一切，他们有没有从数学的角度来验证, 整个进化过渡可以在猿群几十万代内自然地发生的呢？

难以回答的问题是使人谦卑的工具, 谦卑可能是科学家赢得他们的支持者(公众) 在此话题的信任的最佳方式。事实上, 上面的清单中目前几乎没有一项是在技术上是可行的。因此我们不需要考虑任何的伦理问题。我的观点很简单: 几乎一切需要建立从人猿到人类的进化过程是否可能的实验都无法进行, 甚至在一个已经完成的科幻小说中的思想实验获得的知识,只会进一步证实, 达尔文的小引擎可以促进人类从猿��进化而来的构想, 是多么的天真无稽。

总言之, 作为一个爱好科学的人我不得不说, 人是什么这个科学课题, 是如此坚定, 如此影响深远, 如此有创意, 它应该引起每个人停下来重新考虑它的意思。我忽然想到了达尔文的答案是影响深远的, 但幸运的是, 也是彻底地错了。


注释

1. Richard Dawkins, The Blind Watchmaker (New York: Penguin, 1986), 1.

2. Ibid., 5.

3. A. K. Gauger and D. D. Axe, “The evolutionary accessibility of new enzyme functions: a case study from the biotin pathway,” BIO-Complexity 2, no. 1 (2011): 1–17, accessed March 6, 2012, doi:10.5048/BIO-C.2011.1.

4. Paul S. Moorhead and Martin M. Kaplan, editors, Mathematical Challenges to the Neo-Darwinian Interpretation of Evolution (Philadelphia: Wistar Institute Press, 1967).

5. R. Durrett and D. Schmidt, “Waiting for two mutations: with applications to regulatory sequence evolution and the limits of Darwinian evolution,” Genetics 180 (2008): 1501–1509, accessed March 6, 2012, doi:10.1534/genetics.107.082610.

6. A. K. Gauger, S. Ebnet, P. F. Fahey, and R. Seelke, “Reductive evolution can prevent populations from taking simple adaptive paths to high fitness,” BIOComplexity1, no. 2 (2010): 1–9, accessed March 6, 2012, doi:10.5048/BIOC. 2010.2.

7. J. P. Demuth, T. De Bie, J. E. Stajich, N. Cristianini, and M. W. Hahn, “The evolution of mammalian gene families,” PLoS One 1 (2006): e85, accessed March 6, 2012, doi:10.1371/journal.pone.0000085.


人族中的物种 [译注﹕包括人、猿和古猿] 的化石大致分为两组﹕“似-猿”( ape-like)的和“似-人”( human-like)的物种，两组之间有很大不能跨越的鸿沟。尽管很多进化论的古人类学家大肆宣传炒作，支离破碎的化石记录并未证明人类是由似猿的祖先进化而来。

进化论科学家经常告诉公众﹕从似-猿的动物到人的达尔文式的化石证据是不容置疑的。例如，人类学教授罗纳德·威特廷顿(Ronald Wetherington) 2009年在得州教育局作证时说，人的进化可以说在全世界所有哺乳动物中有最完整的化石系列。没有空缺。并不缺乏过渡型化石……所以，若说在化石记录中缺少过渡化石或化石有空缺，是绝对不真实的。特别对我们这物种来说，是不真实的。〞(注1) 根据威特廷顿，人类起源的领域提供了“很好、很整齐的例证，正如达尔文所想像的逐渐进化的改变。”(注2)

深入专业的文献，却揭露了与威特亨廷顿或其他进化论者在公共场合辩论时的论调完全相反的故事。本章将显示，人类进化的化石证据仍然是支离破碎，难以认辩，并仍在热烈的争议中。

的确，化石记录距离提供“很好、很整齐的例证”和“逐渐进化”相去甚远，所显示似-猿与似-人的化石之间有戏剧性的断层。似-人的化石在记录中是突然出现的，并没有明显的进化先躯，使人类进化的化石基础受到高度猜疑。

古人类学的挑战

人类, 黑猩猩, 与其他所有可以追溯到它们所谓的最近的共同祖先的物种，都被进化论科学家分类为“人族”。古人类学致力研究从古代遗留下来的人族化石。他们在重建一个人族进化的故事时，面临一连串严峻的挑战。

首先，人科化石是十分稀有难见的。在所谓的进化的过程中，经常有很长的时段，在其中只找到很少的化石。正如古人类学家唐纳德·约翰森(Donald Johanson，发现露西Lucy)和布莱克·埃德加(Blake Edgar) 1996年观察到，“在过去3百万年中，大约有一半的时间内仍未找到任何人类的化石”并且“自从人科物种进化的最早期，超过4百万年至今，只找到很小量的化石，而其中大半并没有什么特征。”(注3) 哈佛动物学家理查德·列万廷(Richard Lewontin)判定﹕数据如此“支离破碎”和“不连续”，“没有任何人族的物种可以确定为我们直接的祖先。”(注4)

第二个古人类学家面对的挑战是化石标本本身。典型的人族化石都只是碎骨片而已，很难确定它本来的形状、行为、与其他标本到底有什么关系。正如已故的古生物学家斯蒂芬·杰·古尔德(Stephen Jay Gould)说的，“大多数的人科化石，虽然成了无数的猜想和精心堆砌的故事，但化石本身只不过是颌骨和头颅的碎片而已。”(注5)

第3个挑战是准确地重构(reconstruct)己灭绝动物的行为、智力、和内部结构。以现存的灵长目动物为例，灵长目专家弗兰斯·德·瓦尔(Frans de Waal)说，黑猩猩的骨骼几乎与姐妹种矮黑猩猩完全相似，但它们的行为却大不相同。“若只根据几块肢骨和头颅，”弗兰斯. 德.瓦尔(Frans de Waal)写道，“没有任何人会大胆提议它们之间会有行为上那么戏剧性的差异。好像今天所识别的一样。”(注6) 他认为这应作为“古生物学家靠化石重构早就灭绝物种的社交生活时的警钟。”(注7) 德·瓦尔的例证是指研究者拥有全副的骨骼情况，但已故芝加哥大学的解剖学家奥克斯纳德(C. E. Oxnard)解释说，当骨头遗缺时，问题更严重﹕“在奥杜瓦伊(Olduvai)有一系列的相关骨 [此地曾发现南方古猿化石] ，居然被“重构”成几乎像现代人的脚﹔然而，不完整的黑猩猩的脚骨也同样可以被重组成为人的脚。〝(注8)

重构己灭绝人族动物的皮肉同样是非常主观的。人类的智能经常被低估，动物的智力却被提升。例如，有一本流行的高中课本(注9)描写尼安德特人(Neanderthals) 的智力低下、原始，虽然他们显然已有了艺术、语言和文化(注10)﹔并又将直立人(Homo erectus) 描写成笨拙、弯着腰的形态，虽然他们头颅以下的骨骼与现代人非常相似。 (注11) 相反地，该课本又将一个似-猿的南方古猿 (australopithecine) 的眼睛绘成洋溢着人类丰富的智慧和情感。这是带着插图的书常用的技俩。 (注12) 北卡州大学夏洛特分校的人类学家乔纳森·马克斯(Jonathan Marks) 提出警告并感叹“将人猿化和将猿人化”的“谬论”。 (注13) 哈佛大学体质人类学家恩斯纳特.胡顿(Earnest A. Hooton)的名言仍犹在耳﹕“所谓重构的古人类并没有多少科学的价值，最可能的只是误导群众而已。”(注14)

既然面对着这些挑战，进化论科学家在讨论人类起源的假说时，应该多么谨慎、谦卑和自律。有时的确如此。但却如多位评论家所公认的，我们常见的却是相反的例证。 (注15)

安静、镇定的科学客观性，在进化古人类学的领域中有如化石一般的稀少。在数据支离破碎的情况下，再加上古人类学家急于发表他们对人类进化充满信心的主张，引发了尖锐的争议，正如康斯坦斯·霍顿(Constance Holden)在《科学》杂志题为“古人类学中的政治”一文中所指出的一样。

霍顿承认，古人类学家所依赖的“主要证据”，用来“建造人的进化历史”的，是“可怜的一小撮骨头……。一位人类学家比喻这种作法为，从《战争与和平》的小说中任意选出的13页来重建整本书的情节。”(注16) 根据霍顿的说法，这正是因为研究者必须根据这“极稀少的证据”来作出结论。因此，“经常很难分辩那些是这领域中个人的看法，哪些是科学的争论。”(注册17)

请勿搞错﹕古人类学中的争论的确常有很深的个人因素。正如约翰森和埃德加所承认的，一生的追寻和野心希望得到褒扬、资助和名声，很难使古人类学家承认有错误﹕“当有不和谐的证据出现时，将会以强硬的、重复的话来坚持过去原有的观点……要我们放弃最爱的理论和汲取新的信息需要很长的时间。而同时，个人科学的信誉和更多考古工作的资助都在受牵连。”(注18)

不错，追求对个人的表扬可以诱发对其他研究工作者彻底的轻蔑。 2002年公共广播电视台PBS NOVA记录片的制作者马克·戴维斯(Mark Davis)访问了多个古人类学家之后报道说，“每一位受访的尼安德特人的专家都认为，我访谈的前一位专家不是傻瓜就是真正的尼安德特人。”(注19)

难怪古人类学领域中充斥了分歧，各成员之间鲜有普遍接受的理论。即使是建立最稳固有信心推介的人类来源的理论，可能是基于有限的和不完整的证据。 2001年《自然》杂志的编辑亨利·吉(Henry Gee)承认，“人类进化历史的化石证据支离破碎，并且可能有各种不同的解释。”(注20)


人类进化起源的标准故事

尽管在上述广泛的异议和公开的争辩中，仍然有一个标准的人类来源的故事在无数的课本、新闻媒体文章和精装版的大开本画册中不断地重复着。下面图3. 1描述的代表最常被信以为真的人族发展史。

图3. 1 ﹕一个标准的人族分枝直到人类的发展史。 (注21)

Illustration: Jonathan Jones

从图左下方，早期的人族往上经过南方古猿，然后到达人属的各成员。本章将检验化石的证据并评估是否足以支持这所谓的人类进化的故事。我们将看到，证据（或证据不足）经常成了进化故事的绊脚石。


人族早期的化石

虽然在媒体中有很多的炒作，最早期的人族化石常常是支离破碎的，使它们在科学界不断造成相当大的争议。在这一段，我们将捡验一些主要的早期人族化石和围绕着它们的辩论。

乍得沙赫人（Sahelanthropus tchadensis）: “托迈头骨”（Toumai Skull）

尽管乍得沙赫人( 又称“托迈斗骨”) 只有一头骨和部分下巴的碎片，它已被称为已知人类进化系列中最古老的人族祖先。

但这观点并非所有人都同意。当化石的报告首次出现时，巴黎自然历史博物馆的一位领先研究者碧姬·森纳(Brigitte Senut)说，“我倾向认为这是一只母猩猩的头骨。”(注22) 后来森纳与米尔福德·沃浦夫(Milford H。 Wolpoff) 等人在《自然》杂志中写道，“这标本有很多特征可与黑猩猩、大猩猩或两者串连在一起，而非人科。”并且认为Sahelanthropus不见得是全时间直立行走的。” (注23) 她们看“Sahelanthropus为一只猿。”(注24)

这项辩论仍持续不断，但领先的古人类学家在美国《科学院报》上警告，只凭牙齿和头骨的碎片不足以正式分类或了解该标本是否属于人族﹕“我们的结论显示，这种头骨牙齿的特征过去虽被用作分析人族的系统发生，可能用于重建高级灵长目内种与属层面的发展史上并不可靠。”(注25)

在得州进化论的聆讯中，威特廷顿证实说：“我们找到的每一个新标本都加强我们过去认为该有的系列，并没有提示不同的情况。” (注26) 但这项发现，早于2002年就初次报道了，提出上述宣称相反的证据。乔治.华盛顿大学的伯纳德·伍德(Bernard Wood)在《自然》杂志上评论托迈头骨时说，“单单一个化石就足以从基本上改变我们怎样重建生命树。”(注27) 他继续说﹕

若果我们接受这些证据足够将乍得沙赫人分类为人科到现代人类分支的基础主干的话，它将严重破坏现有整洁的人类起源的模式。很简单地说，这个[古老]年代的人科动物应该才刚刚显示出人科的特征，绝不该有只是它的地质年纪三分之一的人科的脸型。并且，如果接受它作为一个人科的主干，那么按照简洁的原理，其他所有比它更原始脸孔的动物（有很长的清单），也必须不得已地从现代人的祖先中排除了。 (注28)

换句活说，如果接受托迈头骨为人类祖先的主干，很多其他比它晚出现的所谓人类祖先（包括著名的南方古猿）都不能作为人类的祖先了。伍德结论认为，像Sahelanthropus这样的化石显示出“非常强烈的证据，证明我们的来源正如其他类型的动物一样的复杂和难以追寻。”(注29)

Orrorin tugenensis: “图根猿”

Orrorin 的意思是肯尼亚地区一个方言中的“原始人”。它像黑猩猩一般大小，属灵长目动物，保存的只有“一小堆但包含各部位的碎骨” (注30)，其中有手臂、大腿、下颌的碎片及一些牙齿（图3.2）。最初发现的时候，《纽约时报》即以“化石可能是人类最早的祖先环节” (注31) 为题，报道称它“可能是人类家族中最早的祖先。”(注32) 尽管化石证据不多，所挑起的狂热促使《自然》发出警告，“激动需要用谨慎调和，才能评估一个宣称为六百万年前人类直接的祖先。”(注33)

图3.2﹕Orrorin tugenensis图根猿的碎骨

Illustration: Jonathan Jones.

有古人类学家宣称Orrorin的股骨显示它能直立行走，并且“这群体站在人系列的开端，是合情合理的。”(注34) 但耶鲁大学出版社稍后的评论却承认，“总的来说，目前只有极少的证据，还不能确定它怎样行走。”(注35)

进化古人类学家经常假设两足直立行走是人系列的试金石。所以，如果Orrorin真能被证明是六百万年前可以直立行走的、像猿一样的动物，它是否合格作为人的祖先呢？不能。事实上，化石记录中有多个双足行走的猿类被进化论者认为是离人类系列很远的。 1999年加州大学圣地亚哥分校的生物学家克里斯托弗·威尔斯(Christopher Wills)认为，“直立行走并非我们系列的特征”，因为“有一个一千万年前的猿Oreopithecus bambolii, 似乎已经获得这种能力，或许是与人类分别出来独立获得的。”(注36) 《科技日报》较近期有一篇文章较详尽地说明﹕

Oreopithecus bambolii是一只意大利的化石猿，它与人类早期祖先有很多相似之处，包括骨骼的特征暗示它可能已经很适应用两腿行走了。但作者认为，我们已有足够的资料显示它只是一只化石猿，距离人很远，并且它是从平行的[进化] 得到很多“像人”的特征。 (注37)

2011年《自然》杂志的一篇由伯纳德·伍德(Bernard Wood)和特里·哈里森(Terry Harrison)写的文章解释，双足行走与人的起源并没有任何关联的含义﹕

Oreopithecus 化石给我们客观的教训对解释传说中认为最早期人族动物之间的关系有关键性的作用。它显示，有一些被认为属于人族独有的功能，特别是从功能上推论所得的有关行动，如在陆地上的两足行走，这些特征可能是从非人族的血统中获得的。 (注38)

托迈头骨威胁南方古猿作为我们祖先的进路，就如皮克福德(Pickford)合著者认为：若他们对Orrorin的理论是正确，那么南方古猿将不再是我们的祖先，只不过是“人科动物进化过程中的一个灭绝的分支而已。”(注39) 这假说在古人类学家团体中并不受欢迎，因为他们需要南方古猿作为进化的先驱，然后一直承传到我们的人属Homo。《自然》杂志的另一篇文章，代表了异议在古人类学中会受什么对待，它指责皮克福德的“简单发展史完全与人类进化的主流思想相左，并且忽略了很多范畴的争议和疑惑。”(注40)

Orrorin为进化古人类学家带来了撩人的烦恼: 一个两足的动物可能出现于人与黑猩猩应当分手的时段。不过，目前对它的认识还不够多，还不能肯定宣布它到底如何行走，或它在所谓的进化树上该站什么位置。

Ardipithecus ramidus：“阿尔迪”

2009年，《科学》杂志宣布发表等待已久的、4.4百万年前的、称为Ardipithecus ramidus的化石报告。人们对它的期望很高，因为发现者，加州大学伯克利分校的古人类学家蒂姆·怀特 (Tim White)，曾承诺它是一“异常的个体”，“像罗塞塔石(Rosetta stone: 按: 有助分析古代文字的古迹)一样可协助了解两足运动。”(注41) 当文章终于发表之后，科学媒体趁机利用这昵称“阿尔迪”的化石为达尔文向公众传“福音”。

图3. 3 ﹕Ardipithecus ramidus的前位像，从碎片重建的头骨。

Illustration: Used with permission from American Association for the Advancement of Science, Figure 2(D), Gen Suwa, Berhane Asfaw, Reiko T. Kono, Daisuke Kubo4, C. Owen Lovejoy, and Tim D. White, “The Ardipithecus ramidus Skull and Its Implications for Hominid Origins,” 326 (October 2, 2009): 68e1?68e7. Copyright 2009.

发现频道以“阿尔迪，最古的人类祖先揭面罩”为题，并引用怀特的话说，阿尔迪是“我们在黑猩猩与人之间可能找到的最接近的共同祖先。”(注42)合众社的头条新闻为“寻到世界最老的人与动物的连接骨骼”，并说“这新发现提供证据，黑猩猩与人从一古老的共同祖先进化而来。” (注43)《科学》杂志称阿尔迪为 2009 “当年的突破”。 (注44) 正式介绍它的文章名为“一种新的祖先﹕Ardipithecus揭面罩”。 (注45)（阿尔迪的头骨见图3-3。）从科学的观点，称阿尔迪为“新化石”并不很贴切，因为化石是在1990代初发现的。为什么要等15年后才发表报告？2002的一篇文章解释说﹕最初找到的骨头很“软”、“破碎”、“压扁”和“像白垩土”，怀特报告说，“当我清理它的表面时它就崩裂了，所以我必须为每一块碎片做模子。”(注46)

往后有相似报告承认，“部分阿尔迪的骨头已被压碎到几乎成粉状，而且必须用大量的数码重组”，而且它的盘骨看来像“爱尔兰浓汤”。 (注47) 2009年《科学》杂志的文章报告惊人，化石的质量很差﹕“团队的兴奋被骨骼很糟糕的质量冲淡了。只要摸一摸骨头就会碎了。怀特称它为被汽车压扁的。有些骨头被践踏碎成百多片﹔头颅被压扁到只有4公分厚。”(注48) 一篇《国家地理》杂志名为“找到最古老的人类祖先骨骼”的文章中，科学编辑这样说：“阿尔迪死后，它的遗骸被路过的河马和其他的食草动物践踏到泥里。几百万年后，侵蚀又将严重破碎和变型的骨头重新带到表面。它们脆弱程度到了摸一摸就会成灰的地步。 (注49)

若要宣称一个人族的动物能够双足行走，需要小心仔细测量相关骨骼确实的形状。当这些骨片原来是“被压至粉碎”甚至“触摸便成灰”时, 我们到底能否信赖阿尔迪为“像罗塞塔石一样可协助了解两足运动呢？”几位有疑问的古人类学家认为这项宣称不值信赖。例如《科学》杂志的报道﹕

有几位研究者对这些推论并不敢苟同。有些则怀疑压碎的盘骨详细的结构是否真正显示两足行走。密苏里大学的古人类学家卡罗尔. 沃德(Carol Ward)说，盘骨可能“暗示”两足行走，但并不能确定。她又说，Ar. ramidus “不见得已将膝盖移到脚脖子上方，那么当它用两足行走时，它必须将重心左右摆动。”纽约州石溪大学的古人类学家威廉.扬格斯 (William Jungers) 也不肯定这骨骼可以两足行走。他说，“相信我，这个两足行走是非常独特的。”“我认为，不完全的骨架是不能清楚确定它人族动物的身份。”(注50) 灵长目专家埃斯特班.萨米恩托(Esteban Sarmiento)随后在《科学》杂志上发表的论文说，“所有被称为Ar。 ramidus 有两足的特征同时也可适用于四足行走的机械要求，而且以Ar。 ramidus来说，脚各分段的比例与大猩猩的功能特征最接近。它是一个全时或半时在陆地上四足行走的，而不是兼用或惯用两足行走的。”(注51)

评论者又质疑阿尔迪必定是人类祖先的宣称。当阿尔迪的报告首次发表时，伯纳德·伍德就说，“我认为它的头部特征与人族较一致……但身体的其他部分却有很大的疑问。”(注52) 两年后，伯纳德·伍德在《自然》杂志发表的论文详细说明了他的批判，“若果假设Ardipithecus属于人族，”也就是说作为人的祖先，那么就意味着这化石与“现存的猿类有非常高度的相似性。”(注53) 换句话说，阿尔迪有很多猿的特征，若能摆脱很多古人类学家的偏好的话，意味它更接近如今活的猿而非人。引用《科学日报》的一篇报道伯纳德·伍德的文章的话: 宣称阿尔迪“是人的祖先理论绝非是最直接或最简洁的解释。”(注54) 斯坦福大学的人类学家理查德·克莱恩(Richard Klein)这样说：“坦白说，我不认为阿尔迪是一个原始人类，或是两足行走的动物。”(注55)

萨米恩托观察到阿尔迪的特性不单与人类不同，与猿也有别。在受《时代》周报采访他时题为“阿尔迪﹕并非人类祖先”一文中，他详细解说﹕

“[蒂姆. 怀特] 并没有拿出阿尔迪属于人类族谱中的证据。”他又说，“那些所谓有关人类独有的特征，也存在猿和猿化石中，而我们不认为那是属于人的血统。”

根据该文，怀特最大的错误在于使用过时的特征和观念来分类，并且没有识别解剖学上的线索去排除阿尔迪为人类祖先。例如，萨米恩托说，根据阿尔迪的头骨，下颌关节的内侧是敞开的，正如长臂猿和猩猩一样，而不是像人和非洲猿一样融合在一起。这意味阿尔迪应位于人与猿的共同祖先在发展这关节融合特征之前。”(注56)

无论阿尔迪到底是什么，每一个人都同意，这化石发现时已被压得很碎了，并经过高度的重整。它的发现者坚持这标本是两足行走的人类祖先，或者非常接近人的祖先。无疑这样的争论将持续不断，但我们是否有必要接受阿尔迪的发现者在媒体大胆的论说呢？萨米恩托认为不必。根据《时代》周报，他“认为这天花乱坠地宣传已言过其词了”。 (注57)


较晚期的人族动物﹕南方古猿

2006年4月，《国家地理》杂志发表一篇文章，题为“科学家说，化石发现为人类进化的遗失环”。合众社称为“至今最完整的人类进化的系列。” (注58) 此化石属于Australopithecus anamensis被称为是阿尔迪和它子孙南方古猿中间的环节。 (注59)

到底发现了什么？根据专业论文的报告，这大胆的宣称是基于几块犬齿的碎片。它们被认为在大小和形状上属于“中间物。”该文专业的描述称“咀嚼的粗壮性”为中间型。 (注60) 如果有两只4百万年前的牙齿在大小和形状上属“中间型”，就成了“至今最完整的人类进化系列。”那么整个人类进化的证据肯定是够薄弱的。

除了学会质疑媒体夸张的宣传之外，这事件给我们另一个重要的教训。与赞扬这“遗失环”的同时，带来了追溯过去无知的证据。这是很常见的现象，进化论者在找到他们认为可以填补他们进化的宣言中的空缺时，才公开承认过去有严重的空缺。固此，这专业文章报道这些牙齿时承认，“直到最近，南方古猿的起源由于化石记录稀缺并不明确。” (注61) 进一步又说﹕“南方古猿Australopithecus这个属曾经广泛地被认为是人属Homo 的祖先，但它本身的起源是人类进化研究上的一个核心问题。”南方古猿中的几个物种与现存的非洲猿类和可能为人族祖先的化石，如阿尔迪、图根和乍得沙赫猿有很大的区别。” (注62) 接着这些评论，MSNBC。com网上的一篇文章承认，“直到如今，科学家所拥有的只不过是散布世界各地人类进化的剪影而已。” (注63)

事后追认先前无知的进化论者当然冒着一种危险，那就是如果他们认为可填空隙的证据又被证实为不可靠的话。本例子正好证明事实的确如此，两颗“咀嚼粗壮”中间型的牙齿似乎就能解决“人类进化研究上的一个核心问题”，并且成为“至今最完整的人类进化的系列”。

而且，我们得到毫无异议的承认﹕南方古猿与它们该有的祖先? Ardipithecus, Orrorin,或Sahelanthropus有“显著的差异。”既然这些早期的物种本质上就是神秘、残缺不全，更为客观的分析可能叫人怀疑，这段假定的人族进化的时期是否像怀特称为的“化石记录的黑洞”。 (注64)


南方古猿像猿

由于Sahelanthropus, Orrorin, 和Ardipithecus遗留的化石残缺不全，引来争议，但南方古猿却有足够的标本，让我们较多了解它的形态。但是，南方古猿是否能直立行走的人类祖先仍有争议。

Australopithecus, 这个词的意思就是“南方猿”, 它们属于人族，但现已灭绝，大概4百多万至1百万年前在非洲生活。分类学家中有些人喜欢将不同动物拉聚在一起归大类的，也有偏向细分门类的，他们用各样方法对南方猿进行分类。但常见的有四个种，包括afarensis,africanus, robustus, 和boisei。 Robustus和boisei 骨骼比较其他的粗壮，所以称为“粗猿” (robust) ，它们有时被纳入Paranthropus属。 (注65) 根据传统的进化思维方式，它们代表较晚的分支，然后就灭绝了，至今没有留下存活的后代。体骼较小，“纤细”（gracile）的南方古猿africanus和afarensis（包括最著名的化石“露西”）出现较早，分类上仍属于Australopithecus。末了这两个种一般被认为是人类直接的祖先。

各南方古猿化石中，最著名的是“露西” [译按﹕名为露西并不意味它是雌性。发现时工作者在听一首歌，名为“露西”。后有专家认为从盘骨看，它应为雄性。 ] 它是所有人属动物出现之前最完整的一套化石，经常被宣称为两足行走、似猿类的动物，正好适合作为人类的先驱。

2009年，露西的骨骼来到我家住的西雅图市的太平洋科学馆。当我进入陈列厅，透过厚厚的玻璃柜看到它时，我马上目瞪口呆，这套骨骼很不完整。找到的只有40%，而且很大部分的化石只是破碎的肋骨而已。（见图3.4 ）它头部有价值的资料奇缺，但那却是所有标本中最重要的之一。

图3.4：“露西”骨骼的残骸.

Illustration: Redrawn by Jonathan Jones based on Wikimedia Commons image of Lucy skeleton licensed under Creative Commons Attribution朣hare Alike 3.0 Unported license.

有一些原因可质疑“露西”是否代表一个个体，甚至是否由一个物种的骨头组成的。在上述的陈列厅播放着一个录像带，其中发现露西者唐纳德·约翰森承认，当他找到化石时，骨头散布在整个山坡上，他“顺着山坡向上仰望时，可看见有其他的骨头突出来”。唐纳德·约翰森的文章中进一步解释，为什么这些骨头不是集中在一起的：“由于这些化石发现时已不是埋在一起的，它们可能是从上面任何一个位置掉下来的。此外，所有的骨头都已没有任何基质[泥沙]包裹。所以，你只能作较有可能性的说法而已。” (注66)

由此可见，这些骨头在发现时已经不再是成套联接在一起的，它们已散布在整个山坡上了。安·吉本斯(Ann Gibbons)写道，约翰森的“整个团队分散到山谷里去找露西的化石。” (注67) 有一处约翰森解释说，若果再下一场大雨，露西所有的骨头都可能被冲去，永远失踪了。这种情况很难让人对这套骨骼的完整性有很大的信心﹕如果下一场大雨可就以将露西完全冲去，那么在此以前的大雨是否会将它与其他什么动物混杂在一起呢？“露西”是否可能代表多个个体的骨头甚至不同物种的混合物呢？

经典的反驳指出露西的骨头似乎没有重复的，意味它们来自一个个体。这说法当然有可能，但从分散的、不完整的、骨头碎片来看，这种反驳并不完全令人信服。特别是很难有信心说那半个盘骨、半个股骨都是从一个个体来的。归根到底，盘骨和股骨是集中研究的对象，并且是根据它们下结论认为露西能直立行走。正如太平洋科学馆的陈列大胆地说，“露西这物种用双足行走，跟我们完全一样。”但另一处又说，它的骨骼“有点像一个似黑猩猩的头颅坐落在一个似人的身躯上”。

露西的小头在形状和大小上的确像猿，如威特沃物斯兰德大学 (Witwatersrand) 的古人类学家李·伯杰(Lee Berger)观察到的，“露西的下巴很可能向前突出，突出的程度有如现代的黑猩猩。” (注68) 但有很多人反对，认为它像一个猿-人的杂交产物。但，伯纳德·伍德反驳认为，这是一种误解：“南方古猿经常被误认为是具有现代人类与现代猿特征的镶嵌，或更糟的是误以为它们是一群‘失败’的人类。南古猿两者都不是。” (注69)

此外，还有很多人都挑战露西是否能像我们一样走路，或有相当直立的能力。马克·科拉德(Mark Collard)和莱斯利·艾洛(Leslie Aiello)在《自然》杂志上说，它其余身体的部分“很像猿”，特别是“那些又长又弯曲的手指，较长的前臂，和漏斗形的胸膛。” (注70) 文章又指出，从露西的手骨可见“很好的证据”，可以看出它们这物种是“用指关节行走的，正如今天的黑猩猩和大猩猩”。 (注71)

不用说，希望露西能双足行走并作为我们人属Homo的祖先的古人类学家，不会赞成“用指关节行走”的说法。科拉德和艾洛属于这一类，他们称这种证据“违反直觉”，并认为“A。 afarensis的行动模式可以包括双足、爬树和用指关节行走”。不过，这样的提议相当薄弱，因为这些行动方式是相斥而不能同时存在的。无论如何，他们否定露西专门用指关节行走的特征是祖先“原始性的遗迹”。 (注72) 《科学》周报的作者，杰里米·切尔法斯(Jeremy Cherfas)解释为什么这种辩论可疑﹕

有关它整个骨骼的各方面，从手指到脚趾都提示露西和它的姐妹种都保留了几种适合爬树的特性。其中有一些适应爬树的特征在后来出现的人族动物中，例如距今2百万年前在奥杜瓦伊峡谷找到的Homo habilis标本中也可以看到，虽然不太明显。也可以说，露西适应攀爬的特征是过去在树上生活的痕迹，但是动物一般不会保留它们不再用的特征，若要到2百万年后再找到同样的特征，那就不大可能是残遗下的痕迹了。 (注73)

看来，每遇到证据指出露西并非两足动物时，它就被搁置不顾。那真正的动机出自进化的信仰，需要有两足但又像猿的动物作为人的祖先。

其他领先的古人类学家也承认，露西的行动方式与人类大不相同。理查德·利基(Richard Leakey)和罗杰. 卢因(Roger Lewin)坚持A. afarensis和其他的南方猿“几乎肯定不能像人类一样跨步走或跑步。” (注74)他们引用古人类学家彼得·施密德(Peter Schmid)说，露西骨骼不像人类的话叫人吃惊﹕

苏黎世人类学研究所的古人类学家彼得. 施密德回忆道，“我们收到一套复制的露西骨骼，并且要求我将它组装起来作展览用。”“当我着手拼凑它的骨头时，我预期它会很像人类，因为每一个人都在说露西如何现代化, 非常像人类，但我看到的却使我吃惊……”“你会看见Australopithecus并不像一只两足跑步的动物。”彼得又说，“它的肩膀高耸加上漏斗状的胸膛，使它不太可能像人类一样旋转手臂。它不可能像我们一样在跑步时挺起胸来呼吸。它大腹便便，没有腰身，所以它是僵直而没有人在跑步时必须的灵活性。” (注75)

图3.5﹕南方古猿属Australopithecus（右）与早期人属Homo（左）的比较。

黑色部分代表巳发现的骨头化石。 (注76)

Illustration: From Figure 1, John Hawks et. al., “Population Bottlenecks and Pleistocene Human Evolution,” Molecular Biology and Evolution, copyright 2000, 17 (1): 2?22, by permission of the Society for Molecular Biology

and Evolution.

另外有一些研究确认南方古猿像现代猿，不像人类的特征。它们的内耳管----负责平衡与运动有关功能 ----与人属的有别，却与大猿相似。 (注77) 它们的胚胎发育很似猿的模式，(注78) 加上脚趾善于抓握也似猿，(注79) 因此，《自然》杂志一篇综述的作者说，无论南方猿“在系统发生史上是否属于人族，但我认为在生态学上仍然可以看它们作猿”。 (注80) 奥克斯纳德(C。E。 Oxnard) 1975年在《自然》杂志发表的论文用多元统计分析将南方古猿骨骼的特征与活的人族对比。他发现南方古猿们有“它们自己的一套独有的镶嵌特征，与猩猩（orangutan）有些相似”并且总结说，“如果这些估计正确的话，那么南方古猿们作为人类直系祖先的说法要回收了。” (注81) 甚至露西这物种的牙齿也与作为人类祖先的假说相斥。 2007年《国家科学院报》报道：“Australopithecus afarensis的下颚与大猩猩有相似的结构”是出乎意外的，并“叫人怀疑Au。afarensis是否现代人的祖先。” (注82)

关于露西的盘骨，很多人宣称它支持双足行走，但唐纳德·约翰森和他的工作团队报告说，当发现露西时，它已被“严重压碎”、“变形”和“碎裂”了。 (注83) 这些问题使一位评论家在《人类进化杂志》中提出，露西的盘骨与“其他南方古猿相差很远，并很接近人的情况是由于‘重建重构的错误…创造了很像人的骶骨’。(注84) 在同一期刊另一篇文章总结说，因为缺乏清晰的化石证据，使古人类学家很难确定露西到底怎样走路﹕“盛行的各种观点几乎不能达成共识……。要解决这些矛盾，必须要有更多结构上（化石）的证据。目前所有的数据，允许大量迥然不同的解释。” (注85)

伦敦大学学院的人类学系的主任，古人类学家莱斯利·艾洛(Leslie Aiello)认为，从行动上来说，“南方古猿们像猿，而人属Homo这一组却像人，当人属出现时，除了脑子之外，还有其他很重要的事发生了。” (注86)

所发生的“很重要的事”是人类体型的蓝图突然出现，在化石记录中没有直接的进化先驱。


人族Homo大爆发的理论

如果人类真的是从似猿的动物进化而来，那么在化石记录中，从似-猿的人族动物到真正似-人的人属Homo之间有什么过渡物种呢？

此间并没有任何适当的候选人。

很多古人类学家曾提出Homo habilis（约1.9百万年前, 注87），作为南方古猿与我们人属Homo habilis之间的过渡物种。但到底habilis是怎么样的一个物种，问题很多。引用美国自然博物馆的人类学家，伊恩·塔特索尔(Ian Tattersall)的话说，这物种其实是“一个废纸篓式的分类，包含了多个混杂品种的人族化石，为方便起见而堆在一起”。 (注88) 近于2009年，塔特索尔重申他的观点，他与杰弗里. 施瓦茨(Jeffrey Schwartz)写道，habilis代表“多种多样 [化石] 混合的组成，它大概包含了多个人族的物种”。(注89)

宾夕法尼亚州立大学的古人类学家艾伦. 沃克(Alan Walker)解释为何对这物种会有严重的异议﹕“这不单因为化石支离破碎，难以达成共识。不同的人将整个头盖骨纳入不同的物种甚至不同的属之中”。 (注90) 产生异议的原因之一是因为化石的质量很差。如沃克所说，“虽然围绕着这物种的文字发表了很多……但所有的骨头证据却差强人意”。 (注91)

既使能忽视这些困难，正如很多人宣称的，假设H. habilis作为一个物种曾经存在过。但从时间先后上考虑，将会排除它成为人属Homo的祖先。Habilis的遗骨并不比真正最早的Homo化石老。 Homo于2百万年前就出现了。因此，H。 habilis不可能是我们这属的祖先。 (注92)

形态学上的分析进一步确定habilis不大可能作为南方古猿属Australopithecus和人属Homo的“中间形”或“环节”。领先的古人类学家伯纳德. 伍德(Bernard Wood)与马克. 科拉德(Mark Collard)于1999年在《科学》杂志上发表的一篇权威的综述，题为“人属”的文章称，habilis 与Homo在体型大小、形状、行走方式、颌与齿、发育的模式和脑容量都不同，应该将habilis重新分类归入南方古猿属Australopithecus (注93)。在2011年《科学》杂志的一篇文章中同样指出, habilis“不像一个人的成长和移动, 而更像一个南方古猿属australopithecine” ,它有“更像是露西而不像直立人的”饮食菜单 (注94)。像南方古猿一样, 它的许多功能表明它们更类似于现代猿而不像现代人。据伍德所言, habilis“牙齿像非洲猿一样成长迅速，而相比之下，现代人类的牙齿发育速度缓慢”。 (注95)

《自然》杂志一篇分析耳管结构的文章发现，habilis的头壳最似狒狒，并认为它“比南方古猿更少用两足行走。” (注96) 该文总结说，“habilis特殊的耳管形态显示，它在种系关系上，不太可能作为南方古猿和H. erectus之间的中间体。” (注97) 再加上《人类进化杂志》发表西格丽德. 哈特维希-舍雷尔 (Sigrid Hartwig-Scherer)和罗伯特·马丁(Robert D. Martin)的研究发现：habilis的骨骼比其他的南方古猿 (如露西) 更加像活的猿类。 (注98) 他们总结说﹕“在一个进化系列中，一只行动不像人的Homo habilis很难作为完全用两足行走的Homo erectus与Australopithecus afarensis之间的中间环节。”(注99) 哈特维希-舍雷尔在另外一文中说，“没有证据支持Homo habilis的骨骼从头颅以下与后来出现的Homo属的物种相似”。 (注100)

相反地，她又解释道，habilis“四肢的比例与现存的非洲猿更为相似”，甚至超过露西。 (注101) 她称这些结论为﹕“完全在意料之外，因为过去认为Homo habilis是南方古猿与人类之间的中间环节。” (注102)

既然habilis不能作为中间环节，就很难找其他人族的化石作为南方古猿到Homo之间的过渡型了。其实，化石记录显示人属Homo的出现，是突然和意外的大改变。

1998年《科学》杂志的一篇文章指出，大约2百万年前，“Homo的脑容量突然飞跃”使“脑的大小几乎增加了一倍”。 (注103) 随后一年，伍德(Wood)与科拉德(Collard)在《科学》杂志上的综述发现，只有一个单一的特征，在单一的人族的化石物种中可以胜任为Australopithecus与Homo之问的“中间环节”。那就是Homo erectus的脑容量。 (注104) 但事实上，这种中间的特征并不能证明Homo是从智能较低的人族动物进化而来。他们解释说: “使用相对的脑容量作比较并不能像其他的变量一样排成系列。这模式显明，相对的脑容量与适应能力的关系很复杂。” (注105)

同样，其他作者也曾指出，智能主要是由脑内部的结构决定的，不只是脑子的大小而已。《国际灵长类动物学杂志》的一篇文章也说，“脑子的大小可能只是次要，脑内部因不同的速度的重组而被选择的结果可能更重要。” (注106) 因此，找到了几个大小适中的头骨，对人类是否由较原始的祖先进化而来的案例并没有太大的帮助。（见图3.6. ）

对盘骨的研究与脑容量的发现相似。从南方古猿到“人属的出现的同时，盘骨也有非常快速的进化”。 (注107) 事实上《分子生物学与进化杂志》中一篇文章报道，Homo与Australopithecus 的脑容量和牙齿的功能有重要的分别，当头颅增大的同时，身高、视觉和呼吸的变化同步进行。并且“我们，像很多人一样，认为解剖结构的证据显明，早期的H. sapiens与南方古猿，无论在骨骼和行为的方方面面都有显著、重要的分别……”。 (注108)

图3.6 ﹕谁的头大？不要做大头。脑容量也不一定是智能或进化证据的好指标。例证：尼安德特人的平均脑袋比现代人大。而且，在同一物种内，脑的大小变化很大。（见图3.8. ）在现代人类遗传变异范围之内，只要用人的骨头就可以创造出一套，从小到很大的头骨系列来。这样会给人错误的印象，以为是什么进化的系列﹔而事实上，它只不过是代表使用某一种预设的观点来解释数据而已。教训是﹕当教科书、新闻报道或电视纪录片将一些头骨从小到大排列成一个系列时，不要太惊讶。

Illustration: Jonathan Jones

看到这么多的改变，这项研究者称人类的起源为：“从南方古猿缓慢渐变，转为真正的加速进化，”并且说，这样的转变，必定包括基本彻底的改变﹕“智人(现代人H. sapiens)最早期标本的结构显示，它祖先的基因组必定经过重大的变更，并不是上新世以来，早期南方古猿系列进化趋向简单的延续而已。事实上，这些特征的组合是前所未见的”。 (注109)

这些快速、独特和遗传上重大的变化被称为“遗传的革命”，“没有任何南方古猿的物种可以作为明显的过渡型”。 (注110) 你若不受进化范式束缚的话，另一明显的问题是，这所谓的过渡曾否发生过？哈佛大学古人类学家丹尼尔·利伯曼(W. Daniel E. Lieberman), 大卫·皮尔比姆(David R. Pilbeam), 和理查德·拉汉姆(Richard W. Wrangham)确定，过渡的假说缺乏证据。他们提出强有力的分析，说明从Australopithecus到Homo并没有转型的过程﹕

在人类进化的过程中，有各种过渡期，从Australopithecus到Homo之间的过渡无疑在幅度与后果方面都是最具决定性的。正如其他进化的关键时刻，同时带来好消息和坏消息。先讲坏消息，这过渡期内部的过程不明，因为化石与人类学资料稀少。 (注111)

至于“好消息”，他们仍然承认﹕“虽然我们缺乏很多详细资料，还不明白到底何时、何地如何从Australopithecus转变为Homo，但我们有足够的数据知道转变之前与之后的情况，让我们可以推论整个过程有什么关键性的变化。” (注112)

换句话说，化石记录提供了似-猿的南方古猿，和似-人的Homo，但并没有化石说明两者之间如何过渡。

既然缺乏化石证据，所谓转变成Homo的过程只不过是“推论”而已。只能研究已有的非过渡的化石，然后假定在某时, 某地, 有某一个过渡的过程曾发生过。

再说，这对人类起源的进化故事并没有多少说服力。伊恩·塔特索尔(Ian Tattersall)也曾公开承认，演变成人类的过渡阶段缺乏证据﹕

我们人的生物历史就是一个断断续续偶发的过程，而不是逐渐的攀升。在过去的5百万年中，新的人族物种有规律地出现了, 竞争了, 共存了, 占领了新的环境，或失败了，但这戏剧性的创新和互动历史到底是如何展开的，我们能洞察的只不过是黯淡的影子……。 (注113)

同样地，进化论生物学家恩斯特·迈尔?(Ernst Mayr) 认识到我们是突然出现的，他于2004年写到﹕

最早出现的Homo化石，Homo rudolfensis和Homo erectus，与Australopithecus之间有一道很大的不能跨越的鸿沟。我们如何解释这看似跳跃的现象？既然没有任何化石作为遗失的环节，我们必须退求其次，那经时间考验的历史科学方法，就是重建一个历史的叙述。 (注114)

有如另一位评论家所提出的，我们的Homo属怎样出现的证据意味着“大爆炸论”。 (注115)

图3.7 ﹕Homo erectus (A), Homo neanderthalensis (B), 与Homo sapiens (C) 头骨的比较。

Illustration: Adapted from Wikimedia Commons work in the public domain.


都是一家人

与南方古猿相比，Homo属的主要成员，如直立人erectus和尼安德特人 (Homo neanderthalensis) ，都很像现代人。（见图3.7，头颅的比较。）他们彼此相似到一个程度使一些古人类学家将他们，erectus和neanderthalensis, 全部都归入我们这物种，智人Homo sapiens。(注116)

在化石记录中Homo erectus的出现稍早于2百万年之前。Homo erectus这名字的意思是“直立人”，它自颈部以下的骨骼的确非常像我们，这也没有什么奇怪。 (注117) 事实上，与南方古猿和工具猿(habilines)相反，Homo erectus“最早”展示出现代人半规管的形态”， (注118)正如上述，这是意味着[双足]行走模式的指标。另外一项研究发现，能量支出总量 (TEE) ，这是联合身材大小、食物质量、和采集食物活动等特性的复杂指数，“到了Homo erectus就显著增加，比其他更早的南方古猿大”，并且开始趋向接近TEE很高的现代人。 (注119)

2007年牛津大学出版的一本书中有一章指出，“尽管Homo erectus的牙齿和颌骨比较小，它的体型比南方古猿要大很多，无论在身材、体重和身体的比例上都更像人。”(注120) 虽然Homo erectus脑子的平均值比现代人小，但erectus的脑容量还是落在现代正常人的范围（图3-8）。

图3.8已灭绝与现存人族的脑容量比较(注121)

分类

脑容量

类似

大猩猩 (Gorilla gorilla)

340-752 ml

现代猿

黑猩猩 (Pan troglodytes)

27-500 ml

Australopithecus

370-515 ml (平均 457 ml)

Homo habilis

平均 552 ml

Homo erectus

850-1250 ml

现代人

Neanderthals

1100-1700 ml (平均 1450 ml)

Homo sapiens

800-2200 ml (平均 1345 ml)

唐纳德·约翰森认为，如果erectus 今天仍活在世的话，它可以与人类交配生出有生殖能力的后代。 (注122) 也就是说，若不是时间的隔阂，我们可能被认为在生物学上彼此是能共同繁殖的同一物种。 (注123)

虽然尼安德特人被刻板地认为是笨手笨脚的现代人的先驱，但事实上，他们与我们非常相似，如果有尼安德特人在街上从你身边走过，你可能完全没留意有什么分别。伍德(Wood) 科拉德(Collard)用枯燥乏味的专业术语这样说﹕“H. neanderthalensis那众多整套的骨骼表明他们的身体形态落在现代人的变异的范围之中。” (注124)

华盛顿大学的古人类学家埃里克·特林考斯(Erik Trinkaus)同样认为﹕“他们虽然有较粗大的眉骨、较宽的鼻子和粗壮的体格，但从行为、社会和繁殖上来说，他们完全是人。” (注125) 2007年特林考斯受《华盛顿邮报》访谈时，排除尼安德特人在智能方面低劣的神话说﹕

虽然尼安德特人在公众的印象中是粗大笨拙的“胡同大汉Alley Oops”, 但特林考斯和其他人说，没有理由叫人相信他们比较晚出现的‘现代人’更笨拙。尼安德特人的确比较高大，眉骨较粗，牙齿较尖锐，下巴较突出，但他们的脑容量显然与后来者没有什么差别。 (注126)

原来不只是“公众的想像力”误以为尼安德特人为笨拙的野兽。 2003年《史密森杂志》追溯这些神话至早期欧洲的人类学家, 他们受达尔文的启发, 错误地促销“次等人”的观点﹕

弗雷德·史密斯(Fred H. Smith)是一位芝加哥洛约拉大学的体质人类学家，他曾研究尼安德特人的DNA说，“当欧洲的人类学家首次研究尼安德特人时，他们心中认为它就是低等人类，或说次等人的化身。”“他们被认为是捡腐食的清道夫，只会做简单的工具，甚至没有语言或抽象的思维。”至今，他说，研究者相信，尼安德特人“非常聪明，可以适应各种生态区域，并且能够发展高度功能的工具来适应环境。他们有很大的成就。”(注127)

玻尔多大学的考古学家弗朗西斯·狄亚理高(Francesco d’Errico)证实这些意见，并说，“尼安德特人所用的技术跟当时的现代人用的一样先进，并且同样地使用象征符号”。 (注128)

硬梆梆的证据支持这些宣称，人类学家斯蒂芬·莫尔纳(Stephen Molnar)解释说“根据估计，尼安德特人脑容量的平均值（1,450 ml）事实上比现代人的平均值更高（1,345 ml）”。 (注129)《自然》杂志的一篇文章说，“人类说话功能的基本结构”在尼安德特人中“已经发育完全了”。 (注130)的确，尼安德特人的遗物中已经找到有文化的标记，包括美术、埋葬死人，和工艺技术，包括使用复杂的工具。 (注131) 至少有一件手工艺品显明尼安德特人制造了乐器如笛子。 (注132) 以下的例证或许陈旧或未确定：1908年《自然》杂志有一篇报道宣称发现了尼安德特人的骨架穿着一套锁子甲[用小金属环做的盔甲] 。 (注133) 无论这篇报道是对是错，很明确地，尼安德特人的智能与当时的“人类”并没有什么差别。就如实验考古学家密丁.艾伦(Metin Eren)所说，谈到制造工具，“有很多方面，尼安德特人跟我们一样聪明或说一样高明”。 (注134) 同样，特林考斯说，若将古代的欧洲人与尼安德特人相比﹕“在我们如今人的眼中，双方都是又脏又臭，不过一但清洗之后，我们会认出他们都是人类。有很好的理由认为他们都有一样的地位。” (注135)

其中有一个好的理由就是“形态学上的镶嵌，就是说骨架显示现代人与尼安德特人的特征参杂难分。”这意味着“尼安德特人与现代人都属于同一物种可以共同生育。” (注136) 2010年《自然》杂志报道，在活的人群中找到尼安德特人的DNA标记：“分析了世界各地2,000人的遗传基因，发现那已灭绝的物种曾与现代人的祖先有两次混种，在如今活人的DNA中留下了他们的基因。”(注137) 用杰弗·朗(Jeffrey Long)，一位新墨西哥大学的遗传人类学家的说法，“尼安德特人没有完全消失”因为“几乎在所有的人身上，都有一点点尼安德特人的痕迹”。 (注138) 难怪这些观察导致有人倡导尼安德特人是我们这物种中的一个亚族。 (注139)

从上文我们已看到莱斯利·艾洛(Leslie Aiello)说，“南方古猿们都像猿，而人属的各物种都像人。” (注140) 这说法跟我们在人属的主要成员如H. erectus和尼安德特人中可以看到。根据西格丽德·哈特维希-舍雷尔 (Sigrid Hartwig-Scherer)，这些像人的Homo成员可以用微进化在“身材大小, 气候的压力, 基因的漂移和[共有] 基因在表达时的差异来解释”。 (注141) 这些小的差异并没有提供证据来支持人是从早期似-猿的动物进化而来。


结论

虽然整套人族的化石记录都残缺不全，而且都是由碎片组成的。但大约三–四百万年前，几只南方古猿突然出现了，而当人属Homo在2百多万年出现时，也是同样仓促。在Homo之前没有明确的、似-猿的、过渡型化石的证据。接踵而来人属成员的形态都非常像现代人，他们之间的差异只不过是微进化中的小变异。

本章开始的时候我引用了南方卫理公会大学人类学家罗纳德·威特廷顿(Ronald Wetherington)向得州教育委员会的证据，他说化石记录中有一系列完整没有间断的记载，显示我们是从似-猿的动物逐渐用达尔文的方式进化而来。若果，我们在专业文献讨论的真正证据的亮光下来修订威特廷顿的证据的话，我们要说人族的化石记录支离破碎。其中有很多缺口，实际上没有任何进化论者普遍可以接受的、较有可能的、过渡型的化石作为人类直接的祖先。

因此，与进化论者公开声明相反的是，化石记录人类的出现似乎并不是一个渐进的达尔文进化过程。人类从类似猿猴的物种进化而来达尔文的信念，需要超越了证据的推论, 和不被化石记录所支持。


注释

1. Ronald Wetherington testimony before Texas State Board of Education (January 21, 2009). Original recording on file with author, SBOECommt-FullJan2109B5.mp3, Time Index 1:52:00-1:52:44.

2. Ibid.

3. Donald Johanson and Blake Edgar, From Lucy to Language (New York: Simon & Schuster, 1996), 22–23.

4. Richard Lewontin, Human Diversity (New York: Scientific American Library, 1995), 163.

5. Stephen Jay Gould, The Panda’s Thumb: More Reflections in Natural History (New York: W. W. Norton & Company, 1980), 126.

6. Frans B. M. de Waal, “Apes from Venus: Bonobos and Human Social Evolution,” in Tree of Origin: What Primate Behavior Can Tell Us about Human Social Evolution, ed. Frans B. M. de Waal (Cambridge: Harvard University Press, 2001), 68.

7. Ibid.

8. C. E. Oxnard, “The place of the australopithecines in human evolution:grounds for doubt?,” Nature, 258 (December 4, 1975): 389–95 (internal citation removed).

9. See Alton Biggs, Kathleen Gregg, Whitney Crispen Hagins, Chris Kapicka, Linda Lundgren, Peter Rillero, National Geographic Society, Biology: The Dynamics of Life (New York: Glencoe, McGraw Hill, 2000), 442–43.

10. See notes 124–139 and accompanying text.

11. Sigrid Hartwig-Scherer and Robert D. Martin, “Was ‘Lucy’ more human than her ‘child’? Observations on early hominid postcranial skeletons,” Journal of Human Evolution, 21 (1991): 439–49.

12. For example, see Biggs et al., Biology: The Dynamics of Life, 438; Esteban E. Sarmiento, Gary J. Sawyer, and Richard Milner, The Last Human: A Guide to Twenty-two Species of Extinct Humans (New Haven: Yale University Press, 2007), 75, 83, 103, 127, 137; Johanson and Edgar, From Lucy to Language, 82; Richard Potts and Christopher Sloan, What Does it Mean to be Human? (Washington D.C.: National Geographic, 2010), 32–33, 36, 66, 92; Carl Zimmer, Smithsonian Intimate Guide to Human Origins (Toronto: Madison Press, 2005), 44, 50.

13. Jonathan Marks, What It Means to be 98% Chimpanzee: Apes, People, and their Genes (University of California Press, 2003), xv.

14. Earnest Albert Hooton, Up From The Ape, Revised ed. (New York: McMillan, 1946), 329.

15. For a firsthand account of one paleoanthropologist’s experiences with the harsh political fights of his field, see Lee R. Berger and Brett Hilton-Barber, In the Footsteps of Eve: The Mystery of Human Origins (Washington D.C.: Adventure Press, National Geographic, 2000).

16. Constance Holden, “The Politics of Paleoanthropology,” Science, 213 (1981): 737–40.

17. Ibid.

18. Johanson and Edgar, From Lucy to Language, 32.

19. Mark Davis, “Into the Fray: The Producer’s Story,” PBS NOVA Online (February 2002), accessed March 12, 2012, http://www.pbs.org/wgbh/nova/neanderthals/producer.html.

20. Henry Gee, “Return to the planet of the apes,” Nature, 412 (July 12, 2001): 131–32.

21. Phylogeny in Figure 3-1 based upon information from multiple sources, including Carl Zimmer, Smithsonian Intimate Guide to Human Origins (Toronto: Madison Books, 2005), 41; Meave Leakey and Alan Walker, “Early Hominid Fossils from Africa,” Scientific American (August 25, 2003), 16; Potts and Sloan, What Does it Mean to be Human?, 32–33; Ann Gibbons, The First Human: The Race to Discover our Earliest Ancestors (New York: Doubleday, 2006); Ann Gibbons, “A New Kind of Ancestor: Ardipithecus Unveiled,” Science, 326 (October 2, 2009): 36–40.

22. “Skull find sparks controversy,” BBC News (July 12, 2002), accessed March 4, 2012, “One of Dr Senut’s colleagues, Dr Martin Pickford, who was in London this week, is also reported to have told peers that he thought the new Chadian skull was from a ‘proto-gorilla’.”

23. Milford H. Wolpoff, Brigitte Senut, Martin Pickford, and John Hawks, “Sahelanthropus or ‘Sahelpithecus’?,” Nature, 419 (October 10, 2002): 581–82.

24. Ibid.

25. Mark Collard and Bernard Wood, “How reliable are human phylogenetic hypotheses?,” Proceedings of the National Academy of Sciences (USA), 97 (April 25, 2000): 5003–06.

26. Ronald Wetherington testimony before Texas State Board of Education (January 21, 2009). Time Index 2:06:00-2:06:08.

27. Bernard Wood, “Hominid revelations from Chad,” Nature, 418 (July 11, 2002):133–35.

28. Ibid.

29. Ibid.

30. Potts and Sloan, What Does it Mean to be Human?, 38.

31. John Noble Wilford, “Fossils May Be Earliest Human Link,” New York Times (July 12, 2001), accessed March 4, 2012, http://www.nytimes.com/2001/07/12/world/fossils-may-be-earliest-human-link.html.

32. John Noble Wilford, “On the Trail of a Few More Ancestors,” New York Times (April 8, 2001), accessed March 4, 2012, http://www.nytimes.com/2001/04/08/world/on-the-trail-of-a-few-more-ancestors.html.

33. Leslie C. Aiello and Mark Collard, “Our newest oldest ancestor?,” Nature, 410 (March 29, 2001): 526–27.

34. K. Galik, B. Senut, M. Pickford, D. Gommery, J. Treil, A. J. Kuperavage, and R. B. Eckhardt, “External and Internal Morphology of the BAR 1002’00 Orrorin tugenensis Femur,” Science, 305 (September 3, 2004): 1450–53.

35. Sarmiento, Sawyer, and Milner, The Last Human: A Guide to Twenty-two Species of Extinct Humans, 35.

36. Christopher Wills, Children Of Prometheus: The Accelerating Pace Of Human Evolution (Reading: Basic Books, 1999), 156.

37. “Fossils May Look Like Human Bones: Biological Anthropologists Question Claims for Human Ancestry,” Science Daily (February 16, 2011), accessed March 4, 2012, http://www.sciencedaily.com/releases/2011/02/110216132034.htm.

38. Bernard Wood and Terry Harrison, “The evolutionary context of the first hominins,” Nature, 470 (February 17, 2011): 347–52.

39. Martin Pickford, “Fast Breaking Comments,” Essential Science Indicators Special Topics (December 2001), accessed March 4, 2012, http://www.esi-topics.com/fbp/comments/december-01-Martin-Pickford.html.

40. Aiello and Collard, “Our newest oldest ancestor?,” 526–27.

41. Tim White, quoted in Ann Gibbons, “In Search of the First Hominids,” Science, 295 (February 15, 2002): 1214–19.

42. Jennifer Viegas, “‘Ardi,’ Oldest Human Ancestor, Unveiled,” Discovery News (October 1, 2009), accessed March 4, 2012, http://news.discovery.com/history/ardi-human-ancestor.html.

43. Randolph E. Schmid, “World’s oldest human-linked skeleton found,” MSNBC (October 1, 2009), accessed March 4, 2012, http://www.msnbc.msn.com/id/33110809/ns/technology_and_science-science/t/worlds-oldest-human-linked-skeleton-found/.

44. Ann Gibbons, “Breakthrough of the Year: Ardipithecus ramidus,” Science, 326 (December 18, 2009): 1598–99.

45. Ann Gibbons, “A New Kind of Ancestor: Ardipithecus Unveiled,” 36–40.

46. Gibbons, “In Search of the First Hominids,” 1214–19.

47. Michael D. Lemonick and Andrea Dorfman, “Ardi Is a New Piece for the Evolution Puzzle,” Time (October 1, 2009), accessed March 4, 2012, http://www.time.com/time/printout/0,8816,1927289,00.html.

48. Gibbons, “A New Kind of Ancestor: Ardipithecus Unveiled,” 36–40. See also Gibbons, The First Human: The Race to Discover our Earliest Ancestors, 15 (“The excitement wastempered, however, by the condition of the skeleton.The bone was so soft and crushed that White later described it as road-kill”).

49. Jamie Shreeve, “Oldest Skeleton of Human Ancestor Found,” National Geographic (October 1, 2009), accessed March 4, 2012, http://news.nationalgeographic.com/news/2009/10/091001-oldest-human-skeleton-ardi-missinglink-chimps-ardipithecus-ramidus.html.

50. Gibbons, “A New Kind of Ancestor: Ardipithecus Unveiled,” 36–40.

51. Esteban E. Sarmiento, “Comment on the Paleobiology and Classification of Ardipithecus ramidus,” Science, 328 (May 28, 2010): 1105b.

52. Gibbons, “A New Kind of Ancestor: Ardipithecus Unveiled,” 36–40.

53. Wood and Harrison, “The evolutionary context of the first hominins,” 347–52.

54. “Fossils May Look Like Human Bones: Biological Anthropologists Question Claims for Human Ancestry.”

55. John Noble Wilford, “Scientists Challenge ‘Breakthrough’ on Fossil Skeleton,” New York Times (May 27, 2010), accessed March 4, 2012, http://www.nytimes.com/2010/05/28/science/28fossil.html.

56. Eben Harrell, “Ardi: The Human Ancestor Who Wasn’t?,” Time (May 27, 2010), at http://www.time.com/time/health/article/0,8599,1992115,00.html.

57. Ibid.

58. John Roach, “Fossil Find Is Missing Link in Human Evolution, Scientists Say,” National Geographic News (April 13, 2006), accessed March 4, 2012, http://news.nationalgeographic.com/news/2006/04/0413_060413_evolution.html.

59. Seth Borenstein, “Fossil discovery fills gap in human evolution,” MSNBC (April 12, 2006), accessed March 4, 2012, http://www.msnbc.msn.com/id/12286206/.

60. See Figure 4, Tim D. White, Giday WoldeGabriel, Berhane Asfaw, Stan Ambrose, Yonas Beyene, Raymond L. Bernor, Jean-Renaud Boisserie, Brian Currie, Henry Gilbert, Yohannes Haile-Selassie, William K. Hart, Leslea J. Hlusko, F. Clark Howell, Reiko T. Kono, Thomas Lehmann, AntoineLouchart, C. Owen Lovejoy, Paul R. Renne, Haruo Saegusa, Elisabeth S. Vrba, Hank Wesselman, and Gen Suwa, “Asa Issie, Aramis and the origin ofAustralopithecus,” Nature, 440 (April 13, 2006): 883–89.

61. Ibid.

62. Ibid.

63. Borenstein, “Fossil discovery fills gap in human evolution.”

64. Tim White, quoted in Gibbons, “In Search of the First Hominids,” 1214–19.

65. See for example Bernard A. Wood, “Evolution of the australopithecines,” in The Cambridge Encyclopedia of Human Evolution, eds. Steve Jones, Robert Martin, and David Pilbeam (Cambridge: Cambridge University Press, 1992), 231–40.

66. Tim White, quoted in Donald Johanson and James Shreeve, Lucy’s Child: The Discovery of a Human Ancestor (New York: Early Man Publishing, 1989), 163.

67. Gibbons, The First Human: The Race to Discover our Earliest Ancestors, 86.

68. Berger and Hilton-Barber, In the Footsteps of Eve: The Mystery of Human Origins, 114.

69. See for example Bernard A. Wood, “Evolution of the australopithecines,” 232.

70. Mark Collard and Leslie C. Aiello, “From forelimbs to two legs,” Nature, 404 (March 23, 2000): 339–40.

71. Collard and Aiello, “From forelimbs to two legs,” 339–40. See also Brian G. Richmond and David S. Strait, “Evidence that humans evolved from a knuckle-walking ancestor,” Nature, 404 (March 23, 2000): 382–85.

72. Ibid.

73. Jeremy Cherfas, “Trees have made man upright,” New Scientist, 97 (January 20, 1983): 172–77.

74. Richard Leakey and Roger Lewin, Origins Reconsidered: In Search of What Makes Us Human, (New York: Anchor Books, 1993), 195.

75. Ibid., 193–94.

76. Figure 3-7 based upon Figure 1 in John Hawks, Keith Hunley, Sang-Hee Lee, and Milford Wolpoff, “Population Bottlenecks and Pleistocene Human Evolution,” Journal of Molecular Biology and Evolution, 17 (2000): 2–22.

77. Fred Spoor, Bernard Wood, and Frans Zonneveld, “Implications of early hominid labyrinthine morphology for evolution of human bipedal locomotion,” Nature, 369 (June 23, 1994): 645–48.

78. See Timothy G. Bromage and M. Christopher Dean, “Re-evaluation of the age at death of immature fossil hominids,” Nature, 317 (October 10, 1985): 525–27.

79. See Ronald J. Clarke and Phillip V. Tobias, “Sterkfontein Member 2 Foot Bones of the Oldest South African Hominid,” Science, 269 (July 28, 1995): 521–24.

80. Peter Andrews, “Ecological Apes and Ancestors,” Nature, 376 (August 17, 1995): 555–56.

81. Oxnard, “The place of the australopithecines in human evolution: grounds for doubt?,” 389–95.

82. Yoel Rak, Avishag Ginzburg, and Eli Geffen, “Gorilla-like anatomy on Australopithecus afarensis mandibles suggests Au. afarensis link to robust australopiths,” Proceedings of the National Academy of Sciences (USA), 104 (April 17, 2007): 6568–72.

83. Donald C. Johanson, C. Owen Lovejoy, William H. Kimbel, Tim D. White, Steven C. Ward, Michael E. Bush, Bruce M. Latimer, and Yves Coppens, “Morphology of the Pliocene Partial Hominid Skeleton (A.L. 288-1). From the Hadar Formation, Ethiopia,” American Journal of Physical Anthropology, 57 (1982): 403–51.

84. François Marchal, “A New Morphometric Analysis of the Hominid Pelvic Bone,” Journal of Human Evolution, 38 (March, 2000): 347–65.

85. M. Maurice Abitbol, “Lateral view of Australopithecus afarensis: primitive aspects of bipedal positional behavior in the earliest hominids,” Journal of Human Evolution, 28 (March, 1995): 211–29 (internal citations removed).

86. Leslie Aiello quoted in Leakey and Lewin, Origins Reconsidered: In Search of What Makes Us Human, 196. See also Bernard Wood and Mark Collard, “The Human Genus,” Science, 284 (April 2, 1999): 65–71.

87. F. Spoor, M. G. Leakey, P. N. Gathogo, F. H. Brown, S. C. Antón, I. McDougall, C. Kiarie, F. K. Manthi, and L. N. Leakey, “Implications of new early Homo fossils from Ileret, east of Lake Turkana, Kenya,” Nature, 448 (August 9, 2007): 688–91.

88. Ian Tattersall, “The Many Faces of Homo habilis,” Evolutionary Anthropology, 1 (1992): 33–37.

89. Ian Tattersall and Jeffrey H. Schwartz, “Evolution of the Genus Homo,” Annual Review of Earth and Planetary Sciences, 37 (2009): 67–92. Paleoanthropologists Daniel E. Lieberman, David R. Pilbeam, and Richard W. Wrangham likewise co-write that “fossils attributed to H. habilis are poorly associated with inadequate and fragmentary postcrania.” Daniel E. Lieberman, David R. Pilbeam, and Richard W. Wrangham, “The Transition from Australopithecus to Homo,” in Transitions in Prehistory: Essays in Honor of Ofer Bar-Yosef, eds. John J. Shea and Daniel E. Lieberman (Cambridge: Oxbow Books, 2009), 1. See also Ann Gibbons, “Who Was Homo habilis—And Was It Really Homo?,” Science, 332 (June 17, 2011): 1370–71 (“researchers labeled a number of diverse, fragmentary fossils from East Africa and SouthAfrica ‘H. habilis,’ making the taxon a ‘grab bag… a Homo waste bin,’ says paleoanthropologist Chris Ruff of Johns Hopkins University in Baltimore, Maryland”).

90. Alan Walker, “The Origin of the Genus Homo,” in The Origin and Evolution of Humans and Humanness, ed. D. Tab Rasmussen (Boston: Jones and Bartlett, 1993), 31.

91. Ibid.

92. See Spoor et al., “Implications of new early Homo fossils from Ileret, east of Lake Turkana, Kenya,” 688–91; Seth Borenstein, “Fossils paint messy picture of human origins,” MSNBC (August 8, 2007), accessed March 4, 2012, http://www.msnbc.msn.com/id/20178936/ns/technology_and_sciencescience/

t/fossils-paint-messy-picture-human-origins/.

93. Wood and Collard, “The Human Genus,” 65–71.

94. Gibbons, “Who Was Homo habilis—And Was It Really Homo?,” 1370–71.

95. Wood’s views are described in Gibbons, “Who Was Homo habilis—And Was It Really Homo?,” 1370–71. See also Wood and Collard, “The Human Genus,” 65–71.

96. Spoor, Wood, and Zonneveld, “Implications of early hominid labyrinthine morphology for evolution of human bipedal locomotion,” 645–48.

97. Ibid.

98. Hartwig-Scherer and Martin, “Was ‘Lucy’ more human than her ‘child’? Observations on early hominid postcranial skeletons,” 439–49.

99. Ibid.

100. Sigrid Hartwig-Scherer, “Apes or Ancestors?” in Mere Creation: Science, Faith & Intelligent Design, ed. William Dembski (Downers Grove: InterVarsity Press, 1998), 226.

101. Ibid.

102. Ibid.

103. Dean Falk, “Hominid Brain Evolution: Looks Can Be Deceiving,” Science, 280 (June 12, 1998): 1714 (diagram description omitted).

104. Wood and Collard, “The Human Genus,” 65–71. Specifically, Homo erectus is said to have intermediate brain size, and Homo ergaster has a Homo-like postcranial skeleton with a smaller more australopithecine-like brain size.

105. Wood and Collard, “The Human Genus,” 65–71.

106. Terrance W. Deacon, “Problems of Ontogeny and Phylogeny in Brain-Size Evolution,” International Journal of Primatology, 11 (1990): 237–82. See also Terrence W. Deacon, “What makes the human brain different?,” Annual Review of Anthropology, 26 (1997): 337–57; Stephen Molnar, Human Variation:Races, Types, and Ethnic Groups, 5th ed. (Upper Saddle River: Prentice Hall, 2002), 189 (“The size of the brain is but one of the factors related to human intelligence”).

107. Marchal, “A New Morphometric Analysis of the Hominid Pelvic Bone,” 347–65.

108. Hawks, Hunley, Lee, and Wolpoff, “Population Bottlenecks and Pleistocene Human Evolution,” 2–22.

109. Ibid.

110. Ibid.

111. Lieberman, Pilbeam, and Wrangham, “The Transition from Australopithecus to Homo,” 1.

112. Ibid.

113. Ian Tattersall, “Once we were not alone,” Scientific American (January, 2000): 55–62.

114. Ernst Mayr, What Makes Biology Unique?: Considerations on the Autonomy of a Scientific Discipline (Cambridge: Cambridge University Press, 2004), 198.

115. “New study suggests big bang theory of human evolution” University of Michigan News Service (January 10, 2000), accessed March 4, 2012, http://www.umich.edu/~newsinfo/Releases/2000/Jan00/r011000b.html.

116. See for example Eric Delson, “One skull does not a species make,” Nature, 389 (October 2, 1997): 445–46; Hawks et al., “Population Bottlenecks and Pleistocene Human Evolution,” 2–22; Emilio Aguirre, “Homo erectus and Homo sapiens: One or More Species?,” in 100 Years of Pithecanthropus: TheHomo erectus Problem 171 Courier Forschungsinstitut Seckenberg, ed. Jens Lorenz (Frankfurt: Courier Forschungsinstitut Senckenberg, 1994), 333–339; Milford H. Wolpoff, Alan G. Thorne, Jan Jelínek, and Zhang Yinyun, “The Case for Sinking Homo erectus: 100 Years of Pithecanthropus is Enough!,” in100 Years of Pithecanthropus: The Homo erectus Problem 171 Courier Forschungsinstitut Seckenberg, ed. Jens Lorenz (Frankfurt: Courier Forschungsinstitut Senckenberg, 1994), 341–361.

117. See Hartwig-Scherer and Martin, “Was ‘Lucy’ more human than her ‘child’? Observations on early hominid postcranial skeletons,” 439–49.

118. Spoor, Wood, and Zonneveld, “Implications of early hominid labyrinthine morphology for evolution of human bipedal locomotion,” 645–48.

119. William R. Leonard and Marcia L. Robertson, “Comparative Primate Energetics and Hominid Evolution,” American Journal of Physical Anthropology, 102 (February, 1997): 265–81.

120. William R. Leonard, Marcia L. Robertson, and J. Josh Snodgrass, “Energetic Models of Human Nutritional Evolution,” in Evolution of the Human Diet: The Known, the Unknown, and the Unknowable, ed. Peter S. Ungar (Oxford University Press, 2007), 344–59.

121. References for cranial capacities cited in Figure 3-11 are as follows: Gorilla: Stephen Molnar, Human Variation: Races, Types, and Ethnic Groups, 4th ed. (Upper Saddle River: Prentice Hall, 1998), 203. Chimpanzee: Molnar, Human Variation: Races, Types, and Ethnic Groups, 4th ed., 203. Australopithecus: Glenn C. Conroy, Gerhard W. Weber, Horst Seidler, Phillip V. Tobias, Alex Kane, Barry Brunsden, “Endocranial Capacity in an Early Hominid Cranium from Sterkfontein, South Africa,” Science, 280 (June 12, 1998): 1730–31; Wood and Collard, “The Human Genus,” 65–71. Homo habilis: Wood and Collard, “The Human Genus,” 65–71. Homo erectus: Molnar, Human Variation: Races, Types, and Ethnic Groups, 4th ed., 203; Wood and Collard, “The Human Genus,” 65–71. Neanderthals: Molnar, Human Variation: Races, Types, and Ethnic Groups, 4th ed., 203; Molnar, Human Variation: Races, Types, and Ethnic Groups, 5th ed., 189. Homo sapiens (modern man): Molnar, Human Variation: Races, Types, and Ethnic Groups, 4th ed., 203; E. I. Odokuma, P. S. Igbigbi, F. C. Akpuaka and U. B. Esigbenu, Craniometric patterns of three Nigerian ethnic groups,” International Journal of Medicine and Medical Sciences, 2 (February, 2010): 34–37; Molnar, Human Variation: Races, Types, and Ethnic Groups, 5th ed., 189.

122. Donald C. Johanson and Maitland Edey, Lucy: The Beginnings of Humankind (New York: Simon & Schuster, 1981), 144.

123. Ibid.

124. See Wood and Collard, “The Human Genus,” 65–71.

125. Michael D. Lemonick, “A Bit of Neanderthal in Us All?,” Time (April 25, 1999), accessed March 5, 2012, http://www.time.com/time/magazine/article/0,9171,23543,00.html.

126. Marc Kaufman, “Modern Man, Neanderthals Seen as Kindred Spirits,” Washington Post (April 30, 2007), accessed March 5, 2012, http://www.washingtonpost.com/wp dyn/content/article/2007/04/29/AR2007042901101_pf.html.

127. Joe Alper, “Rethinking Neanderthals,” Smithsonian magazine (June, 2003), accessed March 5, 2012, http://www.smithsonianmag.com/science-nature/neanderthals.html.

128. Francesco d’Errico quoted in Alper, “Rethinking Neanderthals.”

129. Molnar, Human Variation: Races, Types, and Ethnic Groups, 5th ed., 189.

130. B. Arensburg, A. M. Tillier, B. Vandermeersch, H. Duday, L. A. Schepartz, and. Y. Rak, “A Middle Palaeolithic human hyoid bone,” Nature, 338 (April 27, 1989): 758–60.

131. Alper, “Rethinking Neanderthals”; Kate Wong, “Who were the Neandertals?,” Scientific American (August, 2003): 28–37; Erik Trinkaus and Pat Shipman, “Neandertals: Images of Ourselves,” Evolutionary Anthropology, 1 (1993): 194–201; Philip G. Chase and April Nowell, “Taphonomy of a Suggested Middle Paleolithic Bone Flute from Slovenia,” Current Anthropology, 39 (August/October 1998): 549–53; Tim Folger and Shanti Menon, “... Or Much Like Us?,” Discover Magazine, January, 1997, accessed March 5, 2012, http://discovermagazine.com/1997/jan/ormuchlikeus1026; C. B. Stringer, “Evolution of early humans,” in The Cambridge Encyclopedia of Human Evolution, eds. Steve Jones, Robert Martin, and David Pilbeam (Cambridge: Cambridge University Press, 1992), 248.

132. Philip G. Chase and April Nowell, “Taphonomy of a Suggested Middle Paleolithic Bone Flute from Slovenia,” Current Anthropology, 39 (August/October 1998): 549–553; Folger and Menon, “... Or Much Like Us?”

133. Notes in Nature, 77 (April 23, 1908): 587.

134. Metub Eren quoted in Jessica Ruvinsky, “Cavemen: They’re Just Like Us,” Discover Magazine (January, 2009), accessed March 5, 2012,http://discovermagazine.com/2009/jan/008.

135. Erik Trinkaus, quoted in Kaufman, “Modern Man, Neanderthals Seen as Kindred Spirits.”

136. Erik Trinkaus and Cidália Duarte, “The Hybrid Child from Portugal,” Scientific American (August, 2003): 32.

137. Rex Dalton, “Neanderthals may have interbred with humans,” Nature news (April 20, 2010), accessed March 5, 2012, http://www.nature.com/news/2010/100420/full/news.2010.194.html.

138. Ibid.

139. Delson, “One skull does not a species make,” 445–46.

140. Leslie Aiello quoted in Leakey and Lewin, Origins Reconsidered: In Search of What Makes Us Human, 196. See also Wood and Collard, “The Human Genus,” 65–71.

141. Hartwig-Scherer, “Apes or Ancestors,” 220.


前言

“神导进化论”的主要倡导者像弗朗西斯.柯林斯提出两个主要的遗传论据支持人类/猿源出一轍的非编码蛋白质(不制造蛋白质)的DNA都具有重要的细胞功能, 而不是“垃圾”。根据染色体融合的论据失败了, 因为充其量它不过表明人类经历了染色体融合的事件, 但并没有说明我们的血统与类人猿是否来自一个共同的祖先。

在他的畅销书《上帝的语言》(2006)[ 译注：中文版2010]中, 遗传学家柯林斯声称人类DNA提供了“强有力的支持达尔文进化论的论据，即人与其他生物是从一个共同祖先借着自然选择和随机变异的操作进化而来。(注1) 具体地说, 他认为我们的DNA表明, 人类和类人猿有共同的祖先。

柯林斯是前任人类基因组计划的负责人,也是一个众所周知的福音派基督徒,他支持达尔文的进化论和胚胎干细胞的研究。(注2)。借着约翰.邓普顿基金会2008年的二百万美元赠款的帮助,柯林斯与他人共同创立生物与道(BioLogos)基金会,目的是要说服基督教领袖及普通民众来接受生物进化论。(注3)柯林斯被奥巴马总统任命为美国国立卫生研究院主任后辞去BioLogos主持人的职位, 但他的猿/人类有共同的祖先的立场还是在各界信徒中有广泛的影响力。

柯林斯提供了两个主要以DNA为基础的论据,支持人类与猩猩等动物有共同的祖先的立场。首先,人类和其他哺乳动物共有的不编码蛋白质的DNA是假想无功能的垃圾,根据柯林斯的立场, “一个人类和小鼠共同的祖先的结论是几乎不可避免的。”(注4) 其次, 人类的第二号染色体是从像猿的两种染色体融合的结果, 柯林斯声称这些证据的发现是“很难理解的……除非有一个人类和猿共同的祖先之假设。”(注5)

这些都是常见的人类和猿共同的祖先的论据, 但这一章将显示,柯林斯的立场主要是基于过时的科学证据和有问题的假设。具体而言:

• 大量的研究已经发现大量证据支持不编码蛋白质的DNA的功能, 表明它毕竟不是遗传的“垃圾”。

• 人类染色体融合可能意味着人类的血统中经历了一个融合过程, 但是这并没有告诉我们是否我们的血统可以追溯到与猿分享的共同祖先。此外, 支持人类染色体融合的基因证据远不如柯林斯和其他人所说的那样充足。

总之，从DNA而来的证据没有确定柯林斯有关人类进化的结论。


不编码蛋白质的DNA毕竟不是遗传的“垃圾”

柯林斯避免了通常的简单说法: 两个物种之间的共用遗传功能相似性必然证明他们共用一个相同的祖先, 他承认遗传功能的相似性“本身当然并不能证明有一个共同的祖先”。因为一位设计者可以重复地使用“成功的设计原则”。 (注6)。相反地，柯林斯提供一个不同的观点: 他列举了古老重复元素 (Ancient Repetitive Elements: AREs) , 被称为没有功能的垃圾 DNA, 在他看来, 这证实了达尔文的进化论和人/猿有共同的祖先。

在哺乳动物的基因组中常见重复的元素。我们, 猿, 和老鼠都有。它们在我们的基因组中常出现在同样的位置上。柯林斯坚持这些AREs是“遗传上漂流的废物”(genetic flotsam and jetsam)并且是“对认为神从无中创造所有物种的想法有压倒性的挑战”。(注7) 在他看来, “除非人愿意相信神将这些砍了头的AREs元素放在这些精确的位置上来混淆和误导我们, 这些AREs是来自一个人类和小鼠共同祖先的结论几乎是不可避免的”。 (注8) 听起来柯林斯很像无神论达尔文学者理查。道金斯(Dawkins) 他同样写道, “创造论者应该花一些时间认真地猜测造物主何必在基因组中乱扔垃圾……这些串联重复的 DNA垃圾”。(注9) 值得注意的是柯林斯和道金斯在基本上正在使用一个神学论点“上帝不会那样做”作为科学的争辩。他们的神学立论是否健全将留给他人去衡量, 但他们的科学观点已被证据推翻。

科学文献却与柯林斯和道金斯的结论相反, 甚至粗略审查这些文件,都会表明简单地假设重复的和不编码蛋白质的DNA是无用的基因“垃圾”,是极端不恰当的。

开明的科学家在柯林斯写他的书很久以前已经理解这一点。2002年,生物学家理查德·斯滕伯格(Richard Sternberg)查阅科学的文献, 发现了AREs有功能的大量证据。他在纽约科学院年鉴(Annals of the New York Academy of Sciences) 写道: AREs现在的功能包括:

  • 卫星重复DNA形成高阶层的核结构
  • 卫星重复DNA形成着丝粒(centromeres)
  • 卫星重复DNA和其他重复元素参与染色质凝聚的过程
  • 端粒(telomeric)串联重复序列和散布核长元件(LINE: Long Interspersed Nuclear Elements)元素
  • 次端粒核定位/染色质边界元素(Subtelomeric nuclear positioning)
  • 非转座因子(TE: Transposable Elements)穿插染色质的边界元素
  • 散布核短元件(SINE: Short Interspersed Nuclear Elements)或重复序列为甲基化核成中心(nucleation centers for methylation)
  • 散布核短元件作为染色质边界/绝缘子元素
  • 参与细胞增殖的散布核短元件
  • 参与细胞应激反应的散布核短元件
  • 参与基因表现的散布核短元件(可连接到应激反应)
  • 参与结合黏合染色体的散布核短元件
  • 参与DNA修复的散布核长元件(注10)

斯滕伯格认为,“自私的垃圾DNA和所有相关框架的叙述必须加入其他新达尔文的进化论“圣像”行列, 尽管他们与实证有差异, 却继续在科学文献中出现。”(注11) 其他遗传研究继续发现各种类型重复DNA的功能，包括散布核短元件(注12)，散布核长元件(注13), 和Alu序列(注14), 一份研究报告甚至建议重复的Alu序列可能参与人体中的“高级脑功能的发展”。(注15)许多各类不编码蛋白质的DNA的其他功能已被发现, 其中包括：

  • 修复DNA(注16)
  • 协助DNA复制(注17)
  • 调节DNA转录(注18)
  • 协助染色体的折叠和维护(注19)
  • 控制RNA编辑和剪接(注20)
  • 帮助对抗疾病(注21)
  • 调节胚胎发育(注22)

斯滕伯格,以及芝加哥大学遗传学家詹姆斯·夏皮罗在2005年曾预言说:“有一天，我们会认为以前所谓的垃圾DNA?, 乃是真正细胞控制专家系统的重要组成部分。” (注23)

斯滕伯格和夏皮罗所预见的这一天, 可能比预期更快到来。 2007年, 《华盛顿邮报》报道，一个巨大的科学联合项目ENCODE,发现“人类遗传密码的三十亿字母”,绝大多数在以前看不见的任务组中忙于劳作”。(注24)根据在《自然》 (Nature)杂志一篇关于该项目的报告：

在不编码蛋白质的DNA被生物学普遍称为“垃圾”DNA的世界里, 我们有一个迷人的但令人迷惑的新认识。一个国际合作研究项目称为DNA元素百科全书（ENCODE）的学者表示, 在含有很少量制造蛋白质的编码序列的选定基因组部分, 介于74％和93％的DNA被转录成核醣核酸RNA。多量不编码蛋白质的DNA具有调节作用, 不同品种的小RNA似乎用以控制基因的表达, 在DNA和RNA转录方式的研究上仅在渐露端倪的开端。(注25)

2007年在《自然遗传学评论》(Nature Reviews of Genetics)名为“全基因组的转录和基因组结构的影响”的论文中，对这些不编码蛋白质的DNA的神秘的广泛复杂功能和重要性质作如下的解释:

证据表明，大多数的人类基因组DNA的两条链都可能被转录，这意味着基因组的转录单位和调节元件的大量重叠。这些观察结果表明，基因组结构不是只有一个功能的，而是代替交织和模块化，并且该相同的基因组序列具有多项功能：即用作多个独立调节的转录物和作为调节区。(注26)

同样地，一篇《科学》 (Science)杂志2008年的报告发现, 几乎所有被详细研究的真核细胞基因组都被转录, 产生巨量不制造蛋白质的RNA, 其中很有可能是有功能的：

科学在过去的几年中已经表明, 所有被研究的真核细胞的基因组几乎都完全被转录，产生巨量的非制造蛋白质的RNA（非编码RNA ）。与此同时，人们越来越明显了解，许多这些RNA都有调控功能。在这里我们强调最新的研究进展，说明非编码RNA 控制的基因组动态，细胞生物学和多样性的发展模范。 (注 27)

这报告接着具体地阐述重复元素如何发挥着细胞控制中的功能:“由于大量的重复序列被转录，这可能代表整个基因组控制染色质结构的策略, 并可能被保守贯穿真核生物界”。 (注28)

在2003年的一篇《科学》杂志一篇文章中作者承认, 类似柯林斯所使用的“垃圾DNA ”的标签, 实在阻碍了科学家寻索非编码重复元素的功能：

虽然朗朗上口，术语“垃圾DNA ”多年来拦阻了主流的科硏人员研究非编码DNA，除了一小部分的基因组的“流浪汉”(clochard)以外, 谁想在基因组的垃圾堆中捡破烂？然而像平时一样, 在科学界也有一些“流浪汉”冒被嘲笑的危险, 去探索不受欢迎的领域。因为他们的努力, 人们对垃圾DNA的看法 , 特别是重复元素，于20世纪90年代初开始改变。现在，越来越多的生物学家把重复元件当作为基因组的宝库。 (注29)

尽管与普遍达尔文的假设相反，这文章得出的结论是,“重复元件不是无用的垃圾DNA,而是真核基因组的重要组成部分。”(注30)

除了重复元素，另一种柯林斯所引用的“垃圾DNA”来支持猿/人共同的祖先是“假基因”(pseudogene)。

柯林斯在《上帝的语言》中写道，人类有一个假基因（胱天蛋白酶caspase-12）是无功能的，他问道: “为什么上帝要烦劳在这个精确的位置插入这样无功能的基因呢? ”(注 31)。他在他后来的书《科学与信仰的语言》（2011年）引用同样的数据, 所谓无功能的维生素C假基因。他说,“宣称人类基因组是由上帝的独立创造，而不是从一个共同的祖先进化而来，意味着神在我们的基因组中插入一个破碎的DNA片段, 这是无稽之谈。”(注32)同样,布朗大学的生物学家肯尼思.米勒援引这等假基因作为“压倒性”的证据, 因为“共同的祖先, 是唯一在同一个基因中有那么多的匹配误差的可能解释。”(注33)

但假基因真的是无功能的破碎的DNA吗?

像AREs一样，假基因的多种功能已经被发现了。(注34) 事实上，两个权威生物学家在《遗传学年度评论》(Annual Review of Genetics)写道, “已经被适当调查的假基因常常表现出功能性的作用。”(注35) 同样 2011年在RNA杂志的论文，标题为“假基因:伪功能或在健康和疾病中的重点监管”，辩称假基因不应该再被假定为“垃圾”。“假基因早已被贴上‘垃圾’DNA的标签，是基因组在进化过程中产生的基因失败拷贝。然而，最近的结果正在挑战这个称呼;事实上一些假基因, 似乎有调节编码蛋白质表兄弟基因的潜能。”(注36)

事实上，一项研究表明，即使是柯林斯引用的胱天蛋白酶(caspase-12)假基因(注37)也可产生一类在人体中的功能蛋白质，“CARD-only protein”。(注38,39) 这研究还表明，人类的胱天蛋白酶在某些生物途径中有相互作用, 并鼓励科学家去研究胱天蛋白酶12假基因,以了解它的功能:“因为人类的胱天蛋白酶假基因在结构上堪比ICEBERG和COP/假ICE [CARD-only蛋白质]( 译注﹕都是某些蛋白质的简称), 它们在类似的生物途径中的参与将是有趣的研究”。(注40)

虽然有许多非编码DNA我们仍然不知道它们的功能，但柯林斯是错误的，因为他简单地认为重复DNA绝大多数是无功能的是“遗传上漂流的废物 (genetic flotsam and jetsam)”或假基因是“破”的DNA。在过去的5 - 10年的基因组革命, 已发现非编码DNA元素的众多功能, 具有讽刺意味的是柯林斯本人作为前人类基因组计划带头者, 曾参加过一些这方面的研究。也许这就是为什么在柯林斯《上帝的语言》一书面世后一年, 他开始收回到他对公众推广垃圾DNA的想法, 他甚至告诉一名记者，他“已停止使用这名词。”(注41)

尽管柯林斯明显地收回这想法，他参与创立的BioLogos基金会仍继续以垃圾DNA的范式来劝导信仰团体的成员, 促使他们接纳生物进化论。(注42)。实际上以垃圾DNA来看待非编码的DNA是一个日益过时的方式，并且它在证明常见的人类与猿有共同祖先理论上的用处是值得怀疑。


染色体融合，无共同祖先

柯林斯要证明人/猿共同的祖先的第二个主要论点, 是他所宣称的人类2号染色体具有类似两个黑猩猩染色体末端对末端融合而成的结构。人类有23对染色体，而黑猩猩和其他类人猿有24对。在《上帝的语言》中柯林斯认为，这种染色体融合解释了为什么人类比猿少了一对染色体，声称“要是没有一个共同的祖先假设, 这种观察是很难理解的”。(注 43)

相反，这是很容易理解的证据，不需要假定一个共同的祖先。

就算我们接受柯林斯的声称: 人类2号染色体是融合的产品。它只是表明在我们的谱系中的某个时刻，两条染色体融合成了一条。从逻辑上来说，这方面的证据没有告诉我们任何关于我们人类的血统是否来自人与猿一个共同的祖先。它也没有告诉我们最早的人类是否像猿一样。

即使我们的祖先也曾经有过24个对染色体，他们仍然可能是基本上就像完全的现代人类。北卡罗来纳州大学​​夏洛特分校的人类学家乔纳森·马克斯指出,“染色体融合不是给了我们的语言，或者两足行走，或大的大脑，或艺术，或无糖口香糖。这只是一些中性变化之一，缺乏外在表现, 既不好, 也不坏。”(注44)人类染色体融合的证据充其量表明我们祖先之一经历过染色体融合事件, 这变化后来得以遗留在人群中。但是这方面的证据并非告诉我们人类是否与猿有共同的祖先。

人类染色体的融合, 没有提供特别证据, 表明人类与黑猩猩有共同的祖先。这个证据与两个立场同样兼容:(A)共同祖先, 或(B)共同设计:物种之间没有共同的祖先。

如果我们跳出达尔文框架之外，以下的情形与有共同的祖先的假设同样的可能：

1.人的血统与猿的血统是分开设计的。

2.发生过染色体融合事件。

3.这事件借着遗传瓶颈(当人口规模突然变得相当小)传遍人类。

在这种情况下，证据似乎正如我们所发现的事实，没有任何与猿的共同祖先, 可由图4.1中所述的两个模式来解释。

在A模式，人类和黑猩猩有共同的祖先, 而人的血统经历了染色体融合事件, 这是柯林斯所鼔吹的标准进化模式。但是模式B是与观察数据同样兼容。在模式B 中,人类和类人猿不共享一个共同的祖先，而人的血统经历了染色体融合事件。这个模式表明，染色体融合的证据很容易被解释, 而不需要假定一个共同的祖先，没有任何共同的祖先猿。

图4.1: 两个解释染色体融合的模式

Illustration: Casey Luskin.

为了进一步说明为什么染色体融合, 并不能证明人类和类人猿有共同祖先，请考虑以下的假想情况:

试想一下, 在2050年，一个小型的孤立的人类部落经历到第二次染色体融合事件(他们保持生育性能和其他的正常生活)。我们称他们为“二次染色体融合”的人。在2100年，战争、疾病和饥荒毁灭了其余的人类。但“二次染色体融合”的人继续生存和重新充满地球，再度发现遗传和进化。最终,“二次染色体融合”的人开发技术来审视自己的染色体, 他们的科学家惊呼,“我们‘二次染色体融合’的人有22对染色体，包括2对融合染色体。由于猩猩有24个对染色体, 我们必须是有48条染色体的类猿生物的后代!”

从我们的角度来看，我们可以晓得“二次染色体融合”的人的第二个染色体融合事件是最近发生的，远离人类和黑猩猩之间的共同祖先世代，并没有提供逻辑上的原因来推断人类与黑猩猩是否有共同的祖先。为什么我们应该认为在这个情况下，必须与我们的现在的一次融合染色体不同？然而许多达尔文进化论者错误地观看我们的一对染色体的融合, 正如“二次染色体融合”的人查看他们的两对融合的染色体一样。

达尔文论者可能会这​​样回答:“染色体融合的证据表明我们的祖先曾经有48条染色体，像黑猩猩和其他类人猿今天所有的一样。此外，我们融合后的2号染色体甚至包含类似猿染色体2a和2b的片段。共同的祖先论就已经预料到这一切的证据。”但是，达尔文论者的反驳仅仅是重申一个事实，即人类和类人猿有着高度相似的基因结构。高度的人类/黑猩猩功能基因相似性并不能说明他们有共同的祖先。在本书第一章，高杰已经阐述了为何共享的人类/黑猩猩功能和遗传相似性, 并不必然演示共同的祖先, 功能性基因的相似可能是功能性的需求或是共同设计，而不是从一个共同的祖先继承而来。事实上，正如我们已经说明过的，即使柯林斯也承认，功能基因相似性“当然本身并不能证明一个共同的祖先”, 因为设计师可以“重复使用成功的设计原则。”

染色体融合的证据充其量增强我们已经知道了的理念: 黑猩猩和人类具有较高的遗传相似性。这种功能的相似性可以很容易地被解释, 是基于共同设计所实现功能需求的结果。

到目前为止我们都假设真有人类遗传史上的染色体融合事件。但是，这一论点的实际证据真是那么强吗？

生物学家肯尼斯·米勒认为, 当使用染色体融合来鼓吹人类/黑猩猩的共同血统时,“人类丢失了的染色体, 在法医检查情况下毫无疑问地得到解决。”(注45) 但事实上，染色体融合的证据不像进化论者米勒声称的那么明确。

在我们的染色体末端的端粒DNA(telomeric DNA)通常有数千个6碱基对序列TTAGGG的重复。但是，如果两条染色体融合是终端对终端：在人类2号染色体涉嫌融合点所包含的序列, 远少于它应该有的端粒DNA, 进化论生物学家丹尼尔·费尔班克斯坦言，这位置上只有158个重复序列，其中只有“44个是完美的复制品”。(注46)

此外，在《基因组研究》(Genome Research)期刊的论文中发现，我们确实有所谓融合点的端粒序列“显著地多元化”(degenerate)和“与原型(未融合前)端粒重复序列的高度分歧(diverged)”。作者惊讶于这一发现，因为融合事件据称是在人类进化史上最近才发生的事件----没有足够时间可以引致太多太新的序列，和这种戏剧性的分歧。这篇论文问道：“如果端粒重复阵列融合事件发生的时间低于约6百万年前，为什么阵列的融合点发生这么多的分歧？”(注47)所得到的结论是这样的：如果两条人的染色体融合是终端对终端，那么大量的所谓的端粒DNA已被遗失或出现乱码。

最后，端粒DNA存在于哺乳动物染色体中, 并不是特别不寻常的事，不一定代表两个古代染色体的某些融合点。进化生物学家理查德·斯滕恩伯格指出，间质性端粒序列（ITSs: Insterstitial telomeric sequences）通常散布在整个哺乳动物的基因组中，但人类2号染色体中的端粒序列, 是进化论者特别采摘引为染色体融合事件证据：

在所有已知ITSs中(许多在黑猩猩和人，以及小鼠和大鼠和牛的基因组)……。。。其中的2q13 ITS是可与进化断点或融合相关联的唯一的一个片段。我要赶紧补充指出, 其他的ITSs不与灵长类动物的染色体断点有关联。总之，要想将2q13 ITS装备作为典型的人类和黑猩猩的基因组的片段, 似乎就像采摘樱桃一样的挑选数据。大多数ITSs是不被他们描绘的DNA融合疤痕。(注48)

因此，至少有三个理由来评论这些DNA证据, 不符合染色体融合理论所预测的结果：

  • 在2号染色体涉嫌融合点包含端粒DNA量比它应该有的少得多。
  • 我们确实有所谓融合端粒点序列“高度多元化”和“高度分歧化”，超乎我们对较近古代发生的染色体融合事件所期望的。
  • 在哺乳动物基因组的中间质发现端粒DNA不是那么的不寻常，它们并不一定表明是染色体融合事件的后果。

但是关键的一点: 即使人类2号染色体是其中两个其他染色体融合的结果，这并不是人/猿共同的祖先证据。这数据充其量说明我们人类的血统中经历了染色体融合事件，但它并没有告诉我们，我们的血统是否来自一个与猿共有的祖先。


结论

近年来，遗传数据已经被提供给公众作为明确的新证据，证明人类与猩猩等动物共享一个共同的祖先。弗朗西斯·柯林斯一直积极的推广这种论调, 尤其是在信仰团体。据柯林斯所言, 是不再有任何意见分歧的空间: “基因组研究无情地导致我们人类与其他生物共享一个共同祖先的结论。”(注49)。事实上, 人/猿具有共同祖先的想法不单是不容置疑，更是“一个人类和小鼠的共同的祖先的结论几乎是不可避免。”(注50)

然而，尽管所有的柯林斯的用语，是“无情”和“不可避免的”, 但事实上，他所提出基于遗传学的证据根本没有显示像他所声称的那样。

在最好的情况之下，本章中所讨论的证据，重申了一些我们已经知道的事实：人类和黑猩猩有着类似功能的DNA序列。但是，这可以通过共​​同的设计或共同祖先的假设, 一样可以说明。除此之外还有什么其他证据呢？不多!

正如我们前面所讨论的，柯林斯所引用的“垃圾DNA”数据, 通过新的研究, 正在逐渐被瓦解, 因为它们揭示了非编码DNA万千个特别的功能(注51)，生物学家发现丰富的数据，证实非编码DNA像古代的重复元素甚至是假基因的功能---这些DNA就是弗朗西斯·柯林斯等人, 用作支持人/猿共同的祖先理论所声称为无用的“遗传上漂流的废物”。

柯林斯基于染色体融合的说法也未能成立。即使染色体融合事件确实发生过，它并不告诉我们人类的血统是否源自一个与猿分享的共同祖先。当然，我们也不能完全确定染色体融合已发生了。间质性端粒DNA并不一定表明染色体融合事件，在人类第2号染色体间隙端粒序列的“高度分化”是超越了我们对最近染色体融合事件的期望。

我支持关于自然的许多方面最好的解释, 都是智慧设计, 而不是机遇过程，但是我想指出，智慧设计与人类与其他物种共享祖先的原则不相抵触。在它的核心，智慧设计并非挑战共同的祖先的理念，而是声称生命的复杂性，通过类似随机突变和自然选择的非引导过程中出现了的立场。所以按照被指导的形式而来的人类与物种的共同祖先的理论与智慧设计兼容。

然而，智慧设计论者与达尔文进化论的支持者不同的地方，是他们没有义务接受人/猿共同的祖先作为一个大前题。他们可以跟随证据的导引来作中肯的衡量。而且这些证据并不支持弗朗西斯·柯林斯所鼓吹的结论。正如我们前面所讨论的，对于人/猿共同的祖先的遗传辩论更多是基于达尔文的假设和过时的数据, 而不是从仔细分析证据而来的结论。


注释

1. Francis Collins, The Language of God: A Scientist Presents Evidence for Belief (New York: Free Press, 2006), 127–28.

2. See: David Klinghoffer, “Francis Collins: A Biography.” Wesley J. Smith, “Collins Heads NIH,” To the Point (July 30, 2009). David Klinghoffer, “Francis Collins on Abortion,” BeliefNet (July 8, 2009).

3. For information about the Templeton grant to launch BioLogos, see “The Language of God: BioLogos Website and Workshop,” John Templeton Foundation, accessed March 19, 2012, http://www.templeton.org/what-wefund/grants/the-language-of-god-biologos-website-and-workshop.

4. Collins, Language of God, 136–37.

5. Ibid., 138.

6. Ibid., 134.

7. Ibid., 136–37.

8. Ibid.

9. Richard Dawkins, “The Information Challenge,” The Skeptic, 18 (December, 1998).

10. Richard Sternberg, “On the Roles of Repetitive DNA Elements in the Context of a Unified Genomic-Epigenetic System,” Annals of the New York Academy of Sciences, 981 (2002): 154–88.

11. Ibid.

12. Sternberg, “On the Roles of Repetitive DNA Elements in the Context of a Unified Genomic-Epigenetic System,” 154–88.

13. Tammy A. Morrish, Nicolas Gilbert, Jeremy S. Myers, Bethaney J. Vincent, Thomas D. Stamato, Guillermo E. Taccioli, Mark A. Batzer, and John V. Moran, “DNA repair mediated by endonuclease-independent LINE-1 retrotransposition,” Nature Genetics, 31 (June, 2002): 159–65.

14. Galit Lev-Maor, Rotem Sorek, Noam Shomron, and Gil Ast, “The birth of an alternatively spliced exon: 3’ splice-site selection in Alu exons,” Science, 300 (May 23, 2003): 1288–91; Wojciech Makalowski, “Not junk after all,” Science, 300 (May 23, 2003): 1246–47.

15. Nurit Paz-Yaacova, Erez Y. Levanonc, Eviatar Nevod, Yaron Kinare, Alon Harmelinf, Jasmine Jacob-Hirscha, Ninette Amariglioa, Eli Eisenbergg, and Gideon Rechavi, “Adenosine-to-inosine RNA editing shapes transcriptome diversity in primates,” Proceedings of the National Academy of Sciences USA,

107 (July 6, 2010): 12174–79.

16. Morrish et al., “DNA repair mediated by endonuclease-independent LINE-1 retrotransposition,” 159–65; Annie Tremblay, Maria Jasin, and Pierre Chartrand, “A Double-Strand Break in a Chromosomal LINE Element Can Be Repaired by Gene Conversion with Various Endogenous LINE Elements in Mouse Cells,” Molecular and Cellular Biology, 20 (January, 2000): 54–60; Ulf Grawunder, Matthias Wilm, Xiantuo Wu, Peter Kulesza, Thomas E. Wilson, Matthias Mann, and Michael R. Lieber, “Activity of DNAligase IV

stimulated by complex formation with XRCC4 protein in mammalian cells,” Nature, 388 (July 31, 1997): 492–95; Thomas E. Wilson, Ulf Grawunder, and Michael R. Lieber, “Yeast DNA ligase IV mediates non-homologous DNA end joining,” Nature, 388 (July 31, 1997): 495–98.

17. Richard Sternberg and James A. Shapiro, “How repeated retroelements format genome function,” Cytogenetic and Genome Research, 110 (2005): 108–16.

18. Jeffrey S. Han, Suzanne T. Szak, and Jef D. Boeke, “Transcriptional disruption by the L1 retrotransposon and implications for mammalian transcriptomes,” Nature, 429 (May 20, 2004): 268–74; Bethany A. Janowski, Kenneth E. Huffman, Jacob C. Schwartz, Rosalyn Ram, Daniel Hardy, DavidS. Shames, John D. Minna, and David R. Corey, “Inhibiting gene expression at transcription start sites in chromosomal DNA with antigene RNAs,” Nature Chemical Biology, 1 (September, 2005): 216–22; J. A. Goodrich, and J. F. Kugel, “Non-coding-RNA regulators of RNA polymerase II transcription,” Nature Reviews Molecular and Cell Biology, 7 (August, 2006): 612–16; L.C. Li, S. T. Okino, H. Zhao, H., D. Pookot, R. F. Place, S. Urakami, H. Enokida, and R. Dahiya, “Small dsRNAs induce transcriptional activation in human cells,” Proceedings of the National Academy of Sciences USA, 103 (November 14, 2006): 17337–42; A. Pagano, M. Castelnuovo, F. Tortelli, R. Ferrari, G. Dieci, and R. Cancedda, “New small nuclear RNA gene-like transcriptional units as sources of regulatory transcripts,” PLoS Genetics, 3(February, 2007): e1; L. N. van de Lagemaat, J. R. Landry, D. L. Mager, and P. Medstrand, “Transposable elements in mammals promote regulatory variation and diversification of genes with specialized functions,” Trends in Genetics, 19 (October, 2003): 530–36; S. R. Donnelly, T. E. Hawkins, and S. E. Moss, “A Conserved nuclear element with a role in mammalian gene regulation,” Human Molecular Genetics, 8 (1999): 1723–28; C. A. Dunn, P. Medstrand, and D. L. Mager, “An endogenous retroviral long terminal repeat is the dominant promoter for human B1,3-galactosyltransferase 5 in thecolon,” Proceedings of the National Academy of Sciences USA, 100 (October 28, 2003):12841–46; B. Burgess-Beusse, C. Farrell, M. Gaszner, M. Litt, V. Mutskov, F. Recillas-Targa, M. Simpson, A. West, and G. Felsenfeld, “The insulation of genes from external enhancers and silencing chromatin,” Proceedingsof the National Academy of Sciences USA, 99 (December 10, 2002): 16433–37; P. Medstrand, Josette-Renée Landry, and D. L. Mager, “Long Terminal Repeats Are Used as Alternative Promoters for the Endothelin B Receptor and Apolipoprotein C-I Genes in Humans,” Journal of Biological Chemistry, 276 (January 19, 2001): 1896–1903; L. Mariño-Ramíreza, K.C.Lewisb, D. Landsmana, and I.K. Jordan, “Transposable elements donate lineage-specific regulatory sequences to host genomes,” Cytogenetic and Genome Research, 110 (2005):333–41.

19. S. Henikoff, K. Ahmad, and H. S. Malik “The Centromere Paradox: Stable Inheritance with Rapidly Evolving DNA,” Science, 293 (August 10, 2001):1098–1102; C. Bell, A. G. West, and G. Felsenfeld, “Insulators and Boundaries: Versatile Regulatory Elements in the Eukaryotic Genome,” Science, 291

(January 19, 2001): 447–50; M.-L. Pardue & P. G. DeBaryshe, “Drosophila telomeres: two transposable elements with important roles in chromosomes,” Genetica, 107 (1999): 189–96; S. Henikoff, “Heterochromatin function in complex genomes,” Biochimica et Biophysica Acta, 1470 (February, 2000):

O1–O8; L. M.Figueiredo, L. H. Freitas-Junior, E. Bottius, Jean-Christophe Olivo-Marin, and A. Scherf, “A central role for Plasmodium falciparum subtelomeric regions in spatial positioning and telomere length regulation,” The EMBO Journal, 21 (2002): 815–24; Mary G. Schueler, Anne W. Higgins, M. Katharine Rudd, Karen Gustashaw, and Huntington F. Willard, “Genomic and Genetic Definition of a Functional Human Centromere,” Science, 294 (October 5, 2001): 109–15.

20. Ling-Ling Chen, Joshua N. DeCerbo and Gordon G. Carmichael, “Alu element-mediated gene silencing,” The EMBO Journal 27 (2008): 1694–1705; Jerzy Jurka, “Evolutionary impact of human Alu repetitive elements,” Current Opinion in Genetics & Development, 14 (2004): 603–8; G. Lev-Maor et al.

“The birth of an alternatively spliced exon: 3’ splice-site selection in Alu exons,” 1288–91; E. Kondo-Iida, K. Kobayashi, M. Watanabe, J. Sasaki, T. Kumagai, H. Koide, K. Saito, M. Osawa, Y. Nakamura, and T. Toda, “Novel mutations and genotype-phenotype relationships in 107 families with Fukuyamatype

congenital muscular dystrophy (FCMD),” Human Molecular Genetics, 8 (1999): 2303–09; John S. Mattick and Igor V. Makunin, “Non-coding RNA,” Human Molecular Genetics, 15 (2006): R17-R29.

21. M. Mura, P. Murcia, M. Caporale, T. E. Spencer, K. Nagashima, A. Rein, and M. Palmarini, “Late viral interference induced by transdominant Gag of an endogenous retrovirus,” Proceedings of the National Academy of Sciences USA, 101 (July 27, 2004): 11117–22; M. Kandouz, A. Bier, G. D Carystinos, M. A Alaoui-Jamali, and G. Batist, “Connexin43 pseudogene is expressed in tumor cells and inhibits growth,” Oncogene, 23 (2004): 4763–70.

22. K. A. Dunlap, M. Palmarini, M. Varela, R. C. Burghardt, K. Hayashi, J. L. Farmer, and T. E. Spencer, “Endogenous retroviruses regulate periimplantation placental growth and differentiation,” Proceedings of the National Academy of Sciences USA, 103 (September 26, 2006): 14390–95; L. Hyslop, M. Stojkovic, L. Armstrong, T. Walter, P. Stojkovic, S. Przyborski, M. Herbert, A. Murdoch, T. Strachan, and M. Lakoa, Downregulation of NANOG Induces Differentiation of Human Embryonic Stem Cells to Extraembryonic

Lineages,” Stem Cells, 23 (2005): 1035–43; E. Peaston, A. V. Evsikov, J. H. Graber, W. N. de Vries, A. E. Holbrook, D. Solter, and B. B. Knowles, “Retrotransposons Regulate Host Genes in Mouse Oocytes and Preimplantation Embryos,” Developmental Cell, 7 (October, 2004): 597–606.

23. Sternberg Shapiro, “How Repeated Retroelements format genome function,” 108–16.

24. Rick Weiss, “Intricate Toiling Found In Nooks of DNA Once Believed to Stand Idle,” Washington Post (June 14, 2007), accessed March 6, 2012, http://www.washingtonpost.com/wp-dyn/content/article/2007/06/13/AR2007061302466_pf.html.

25. Erika Check Hayden, “Human Genome at Ten: Life is Complicated,” Nature, 464 (April 1, 2010): 664–67.

26. Philipp Kapranov, Aarron T. Willingham, and Thomas R. Gingeras, “Genome-wide transcription and the implications for genomic organization,” Nature Reviews Genetics, 8 (June, 2007): 413–23.

27. Paulo P. Amaral, Marcel E. Dinger, Tim R. Mercer, and John S. Mattick, “The Eukaryotic Genome as an RNA Machine,” Science, 319 (March 28, 2008): 1787–89.

28. Ibid.

29. Makalowski, “Not Junk After All,” 1246–47.

30. Ibid.

31. Collins, The Language of God, pg. 139.

32. Karl Giberson and Francis Collins, The Language of Science and Faith: Straight Answers to Genuine Questions (Downers Grove, IL: InterVarsity Press, 2011), 43.

33. Private correspondence with Dr. Miller.

34. See for example D. Zheng and M. B. Gerstein, “The ambiguous boundary between genes and pseudogenes: the dead rise up, or do they?,” Trends in Genetics, 23 (May, 2007): 219–24; S. Hirotsune et al., “An expressed pseudogene regulates the messenger-RNA stability of its homologous coding gene,” Nature, 423 (May 1, 2003): 91–96; O. H. Tam et al., “Pseudogene-derived small interfering RNAs regulate gene expression in mouse oocytes,” Nature, 453 (May 22, 2008): 534–38; D. Pain et al., Multiple Retropseudogenes from Pluripotent Cell-specific Gene Expression Indicates a Potential Signature for

Novel Gene Identification,” The Journal of Biological Chemistry, 280 (February 25, 2005):6265–68; J. Zhang et al., “NANOGP8 is a retrogene expressed in cancers,” FEBS Journal, 273 (2006): 1723–30.

35. Evgeniy S. Balakirev and Francisco J. Ayala, “Pseudogenes, Are They ‘Junk’ or Functional DNA?,” Annual Review of Genetics, 37 (2003): 123–51.

36. Ryan Charles Pink, Kate Wicks, Daniel Paul Caley, Emma Kathleen Punch, Laura Jacobs, and David Paul Francisco Carter, “Pseudogenes: Pseudo-functional or key regulators in health and disease?,” RNA, 17 (2011): 792–98.

37. Collins acknowledges that the caspase-12 gene produces a full-fledged protein in chimps, so this is not a case where humans share a non-functional stretch of DNA with another species. In fact, the gene is not always a pseudogene in humans. According to a paper in The American Journal of Human Genetics,28% of people in sub-Saharan Africa have a functioning copy of the caspase-12 gene, as do lower percentages in some other human populations. Collins ignores the obvious possibility that caspase-12 was originally designed to produce a functional protein in humans but was rendered noncoding bya mutation in some human populations at some point the recent past. See Yali Xue, Allan Daly, BryndisYngvadottir, Mengning Liu, Graham Coop, Yuseob Kim, Pardis Sabeti, Yuan Chen, Jim Stalker, Elizabeth Huckle, John Burton, Steven Leonard, Jane Rogers, and Chris Tyler-Smith, “Spread of an Inactive Form of Caspase-12 in Humans Is Due to Recent Positive Selection,” The American Journal of Human Genetics, 78 (April, 2006): 659–70.

38. M. Lamkanfi, M. Kalai, and P. Vandenabeele, “Caspase-12: an overview,” Cell Death and Differentiation, 11: (2004)365–68.

39. Sug Hyung Lee, Christian Stehlik, and John C. Reed, “COP, a Caspase Recruitment Domain-containing Protein and Inhibitor of Caspase-1 Activation Processing,” The Journal of Biological Chemistry, 276 (September 14, 2001): 34495–500.

40. Lamkanfi, Kalai, and Vandenabeele, “Caspase-12: an overview,” 365–68.

41. Collins, quoted in Catherine Shaffer, “One Scientist’s Junk Is a Creationist’s Treasure,” Wired Magazine Blog (June 13, 2007), accessed March 6, 2012.

42. See discussion in Jonathan Wells, The Myth of Junk DNA (Seattle: Discovery Institute Press, 2011), 98–100.

43. Collins, The Language of God, 138.

44. Jonathan Marks, What it means to be 98% Chimpanzee: Apes, People, and their Genes (Los Angeles: University of California Press, 2003), 39.

45. Kenneth R. Miller, Only a Theory: Evolution and the Battle for America’s Soul (New York: Viking, 2008), 107.

46. Daniel Fairbanks, Relics of Eden: The Powerful Evidence of Evolution in Human DNA (Amherst, NY: Prometheus, 2007), 27.

47. Yuxin Fan, Elena Linardopoulou, Cynthia Friedman, Eleanor Williams, and Barbara J. Trask, “Genomic Structure and Evolution of the Ancestral Chromosome Fusion Site in 2q13-2q14.1 and Paralogous Regions on Other Human Chromosomes,” Genome Research, 12 (2002): 1651–62.

48. Richard Sternberg, “Guy Walks Into a Bar and Thinks He’s a Chimpanzee:The Unbearable Lightness of Chimp-Human Genome Similarity,” Evolution News & Views (May 14, 2009), accessed March 6, 2012.http://www.evolutionnews.org/2009/05/guy_walks_into_a_bar_and_think020401.html (internal citations removed).

49. Collins, The Language of God, 133–34.

50. Ibid., 136–37.

51. For an in-depth discussion of these studies, see Wells, The Myth of Junk DNA.


前言

一些科学家采用群体遗传学的数据, 认为人类基因库有太多的遗传多样性, 不可能是通过仅仅两个祖先的一个遗传瓶颈所导致的。但是，事实证明这个结论并不正确。

在第一章中，我认为相似结构和DNA序列并不足以证明我们与黑猩猩有着共同的祖先。我检视经过同行审核的有关过渡型化石的科学文献,以及关于当前黑猩猩和人体解剖学的最新数据，我的结论是, 新达尔文主义的进化过程不可能完成我们与黑猩猩最后共同祖先之间应有的转变, 因为有太多结构上的变化, 并且时间太短了。

但是，关于人类起源目前的挑战不仅仅涉及化石，解剖学，还涉及达尔文主义的进化的不可能性。现在DNA测序已经变得相对简单和便宜，研究人员正在收集大量的人类基因组序列数据。他们使用遗传变异的发现重建在我们过去的基因历史事件，绘制进化树，估计祖先的人口数量，甚至计算出何时何地我们的祖先走出非洲。基于这方面的数据，有些人认为，人类不可能来自只有一对祖先夫妇。

这种说法直接与许多基督徒的传统信仰发生冲突，他们相信人类始自原始的一对夫妇——亚当和夏娃。那些隶属于像BioLogos基金团体的人更说,基督徒必须放弃以亚当和夏娃是人类唯一的祖先父母的信仰，因为据说科学论据已经证明他们是不可能存在的。

我是一个科学家，不是神学家，但我觉得有义务说话。造成对两个始祖的挑战是科学的数据，所以它值得科学的回应。我本章的目的不是为了解释圣经, 或要判断各种对亚当和夏娃持不同意见的基督徒的正确性。相反地，我将把重点放在科学的论证和它的有效性方面。

挑战亚当和夏娃群体遗传学的论点有多种形式。在这里我将研究对第一对夫妇挑战最强的案例之一---基于人类白血球细胞抗原(HLA)的基因论证，这个基因是一些在人类基因组中最可变的基因遗传变异。当我开始这项研究时愿意接受人类祖先可能多过两个人，因为人类有太多的遗传基因多样性，不可能只通过两名家长遗传至今。但我的发现令我惊讶，即使这个我们的最具多态性(最多样的)基因组也并不排除有第一对夫妇的可能性。而且我发现甚至埋在这个基因组中的证据有更多的东西, 表明我们的基因组成并非简单地从与其他物种的共同祖先遗传而来。

这里的科学数据是复杂的。为了认真评估所提出的论点，我不得不包括了相当数量的技术讨论。我意识到这章的某些部分可能对一些读者有挑战性，但我尽量在整章中以非技术的语言说清楚我的主要观点。


HLA的基因论证

HLA基因(按:HUMAN LEUKOCYTE ANTIGEN:人类白血球抗原)参与免疫防御---它们与外源肽(foreign peptide)结合, 显示在免疫细胞(白血球)表面上, 以触发其他免疫细胞的响应。在哺乳动物中有很多这些HLA基因，大概是为了提供对抗多种疾病和寄生虫的免疫作用。图5-1显示在人体中的主要HLA基因的位置。

图5.1 HLA基因

Illustration: Ann Gauger (redrawn from a Wikipedia Commons illustration, public domain).

目前已知的每个HLA基因有很多版本(等位基因)。正因为如此， HLA的结构, 是对我们来自只是两个第一父母的想法的极端恶劣的挑战之一，如果有数以百计的HLA等位基因存在于现在人口中，它们是从哪里来的呢？两个人可以最多有四个版本的传递。难道所有这些等位基因仅来自两个人所有的四个或更少的祖先版本吗?

要回答这个问题，我需要解释一些有关在这些研究中所使用的方法，以及他们潜在的假设。

什么是群体遗传学

20世纪30年代和40年代，达尔文的进化论和遗传学孟德尔理论相互结合，创造了现在所谓的现代综合论，我称它为新达尔文主义。新达尔文主义开始注重变异基因如何通过人群来传播, 而不是集中于动物如何随着时间可能有不同形式的演变, 这些被称为“群体遗传学家”的人开发数学模型，要从现有群体的遗传变异,来推断在过去这些人口可能发生了什么事。

因为所有这些模型都来自他们的达尔文主义的根源，所以他们认为自然选择作用在随机过程(stochastic process即随机发生的过程，并没有考虑生物本身的的需要), 就足以说明一切进化改变。产生遗传变异的随机过程包括突变(改变DNA序列)和基因重组(重排染色体之间遗传信息的交换), 基因漂流(由于生育故障遗传信息的随机丢失)有降低自然选择驱动遗传变化力量的趋势，特别是在一百万以下的人口。

请注意, 在新达尔文主义中不可能容许有方向或指导的进化。随机的基因变异在一次偶然的机会中发生, 没有顾念到群体的任何需要。自然选择会加以筛选，基因漂流抛出更多的随机性, 选择哪个变种基因可以实际生存和在人群中传播。

群体遗传学需要简化某些数学方程式才能运作。大多数模型使用目前的遗传多样性，以模拟追溯过去的事件, 它们假定不变的背景突变率，没有强大的被选择偏向的遗传变化。它们假定一个恒定的群众数目, 无群体的迁移，和它们假定共同祖先是DNA序列相似性的根本原因。所有这些假设都受到质疑，且看下文的分析。


群体遗传学挑战第一对人类的祖先

在20世纪90年代的名为弗朗西斯科·阿亚拉 (Francisco Ayala)的群体生物学家采用从HLA序列得来的遗传信息, 开始着手挑战两个人的第一对人类祖先的思想。(注1) 阿亚拉选择了HLA-DRB1的一个原因，是那个时候有已经有数百已知的HLA-DRB1不同的版本。因此他有理由怀疑在假想当黑猩猩和人类的谱系分歧进化时，在HLA-DRB1序列可能有已经相当大的差异。

图5.2 ： HLA-DR的肽连接结构域 (peptide binding domain)

Illustration: Ann Gauger, created using MacPymol and PDB 1aqd.

HLA-DRB1有什么功能呢? 为什么会有这样多的变异？HLA-DRB1蛋白与另一蛋白HLA-DRA结合,形成称为二聚体蛋白的HLA-DR（参考5.2）。(二聚体dimer是一个由两亚基蛋白质subunit组成的蛋白质) 。这个蛋白二聚体嵌入在抗原呈递细胞 (在免疫系统中特定类型的细胞) 的细胞膜上。该二聚体形成结合外源肽的肽结合袋，并将它们呈现给其他的免疫细胞，以触发它们生产合适的抗体。

为什么有HLA-DRB1的那么多的变异呢? 原因是，在肽结合袋的许多变化,可确保许多不同的外源肽被识别和结合。这是一件好事，因为它能够增强免疫力。如果一个新的寄生虫或致病微生物出现时, 群体中某些个人将有HLA-DRB1的基因, 能够结合入侵者“被提炼过而成的”外源肽蛋白质，并引发免疫系统启动一个防御它们的部位。

这里可见到有趣的事情: 几乎所有的遗传变异, 都是位于被用来绑定多变化外源肽的HLA-DR二聚体, 它们只是来自一个HLA-DRB1中的部分专门基因，即外显子(exon)2。(注2) HLA-DRB1或HLA-DRA的其余基因部分变化不大(按: 外显子乃是被转译为蛋白质的基因序列)。

阿亚拉获得黑猩猩、人和猕猴只从HLA-DRB1的外显子2 取来的DNA序列，使用群体遗传学算法重建那些序列的系统发展历史。 (注3) 他用最紧密贴合外显子2遗传变异模式的方法, 画了一个进化树, 又使用其他来源估计的平均突变率, 和黑猩猩和人类最后共同祖先的估计时候，他计算出共同的祖先在他树上的分歧点有多远。在此一分歧点绘制一个分界线，他数算人类有多少祖先的分支交叉。这样他给黑猩猩/人类最后的共同祖先, 在人群中应有多少HLA- DRB1基因, 作了回顾性的评估。 (注4)

为了说明他遵循的基本过程，我画了一个进化基因树(图5-3)一个简单的例子。左边是树的最古老的部分。随着时间的迁移，单基因的重复和发散，然后再分枝数次。右侧最终分枝的数目为五。(A-E)

图5.3: 使用种系树来估计谱系。

Illustration: Ann Gauger.

通常群体遗传学家使每条种系树水平线的长度, 与遗传改变的量成正比例。长度越长，核苷酸差异越多。假设核苷酸差异是由于突变随着时间发生, 并假设突变发生的速率是恒定的(这并不是肯定的事), 人们可以向后倒数到在进化史的估计时间(在这种情况下，50和250年前), 并通过画一条与树垂直的线, 线穿过种系树的交叉, 确定在每一个特定的时间中出现多少独立的谱系。如果所有的估计是正确的，这棵树50年前有五个谱系, 250年前有两个谱系。

根据这一程序, 阿亚拉计算, 在我们最后与黑猩猩共同祖先的估计时间, 是四百万至六百万年前（并非肯定的事, 这些估计数字不断变化）, 群体中HLA-DRB1基因共有32个分别的版本。为了让所有这些基因变异可以遗传到现代，他还估计祖先人数的最​​低不少于4,000，长期平均有效群体的大小为100,000。 (注5) 像阿亚拉的稳定状态的人口模型, 这个大数位是必要的。在这种条件下，假设随机交配和基因漂流，随着时间的推移, 基因是容易丢失的，这样一个大的始创族群是必要的，可以保证所有的基因继续传播。因为这个最小估计是4,000，阿亚拉声称，人类群体在任何时间内, 都不可能只通过两个人的基因瓶颈遗传而来。在他看来，在HLA-DRB1的变异实在有太多祖先的多样性。


对挑战的挑战

让我们回来检查阿亚拉的分析是怎么做的。他反对亚当和夏娃的两人袓先谱系, 是基于群体遗传学模拟随着时间而来的人群基因变化频率，以及祖先基因谱系如何易于凝聚在一起。他用来重建这些谱系树并计算祖先族群大小的方程式有赖于简化和假设，使数学可以运作，正如我前面所言。这些明确的假设包括在时间过程中有一个恒定背景突变率, 正在研究的DNA序列中缺乏遗传基因的拣选，群体的成员随意交配, 繁殖的群体大小没有因移民增加或缩小，并有恒定的群体人口。如果这些假设变得不切实际的话，这模拟的结果可能存有严重的缺陷。

群体遗传学模型中也有埋着隐藏的假设, 是被依赖来证明它们的结论，例如，谱系树的绘制法假定共同祖先树的存在。群体遗传学公式还假设随机过程是遗传变化在历史中发生的唯一原因，这是从自然主义得来的一个假设。如果有非自然的因素，甚至是未知的自然原因, 不按着随机过程进行干预而产生的遗传变化, 就不是在它的解释范围之内。

事实证明，从阿亚拉用于他的分析的特定DNA序列HLA-DRB1，是保证会获得高估的数据，因为他没有充分安排两个上述的假设 --- 假设正在研究的DNA序列中缺乏遗传基因的拣选, 和在时间过程中有一个恒定背景突变率。 HLA-DRB1被称为是有被强烈选择的异合子性能，这意味着有两个不同版本的基因给你一个更好的机会对付寄生虫和疾病。不仅如此，阿亚拉研究的特定区域(外显子2)似乎有一个比背景突变率要高得多的突变率。事实上，它是在我们的基因组的最可变基因之中的最可变区, 并且它可能是一个基因转变的热点（hotspot for gene conversion）这种突变特别可能混淆以共同祖先和简约系列为假设的谱系树绘制法）, 我们在下文会讨论此事。阿亚拉确实为第一个问题使用了一个数学修正子数，但是他并没有修正第二个问题。

通过贝里斯特伦等(Bergström et al.)(注6)检测同一HLA-DRB1基因后来的研究, 获得很不同的结果, 所用的基因不能够转译成蛋白质的内含子2(intron 2)。他们选择这个与外显子2毗邻的一个内含子序列, 明显地是要避免强的选择和一个高突变率，和/或基因转换的混淆影响。他们验证了这一内含子的突变率, 与基因组的背景突变率接近。这项研究得出的结论与阿亚拉的研究相异, 是在四百万至六百万年前我们最后与黑猩的共同祖先世代，只有七个版本的HLA-DRB1基因, 而那时长期平均有效群体的大小是10,000，而不是阿亚拉估计的100,000。

换句话说，通过对只是上面假设中的两个结果密切注意，这些研究人员在祖先人口中获到的估计基因数量, 比阿亚拉在他的研究中发现的数量显著地降低（即从32个HLA- DRB1基因数目降低为7个）。但是阿亚拉的模式有更深的问题，我们将在下一节中看到。

种系混淆(Phylogenetic Confusion)

阿亚拉以外显子的HLA-DRB1基因2序列创造了他的进化树, 而贝里斯特伦等人却使用内含子2序列。第三个，多斯亚狄斯Doxiadis 等的研究再次检查黑猩猩、猕猴和人HLA -DRB1基因的种系历史，但这次他们采用的数据, 是从外显子2或内含子1-4取来的序列。出人意料的是，采用外显子2与使用内含子1-4绘成的进化树互相比对之下, 给基因的进化历史带来显著不同的系列，尽管这两组序列都来自于同样的基因。其中有一个在亲缘关系上存在实质的差异: 外显子2比较典型地表现出跨种间的关联，而内含子比较发现种与种之间的种内关联 (注7)。

不和谐种系树的简化示意图示于下列图5.4。 (有关原来的种系树，请参考多斯亚狄斯等，注8)。内含子序列组很明显地是根据品种分布的，而外显子2序列显示没有遵循物种而来的关系。

图5.4 ：以内含子和外显子为基础的不协调的进化树。

Illustration: Ann Gauger.

虽然基于基因的进化树有时比较不显示物种之间的亲缘关系, 正如外显子2序列的情况。但是这种情况应该是令人惊讶的, 它表示发生了不同寻常的事情。

更不寻常的是, 用来自同一个基因的相邻节段所绘制的种系树彼此矛盾。它不是因为外显子2是高度可变的, 以及内含子是更保守的。内含子谱系相互之间可以有很多不同的地方。不寻常的是,内含子谱系组都是根据品种排列，而外显子2系别却不是。

一些进化生物学家尝试解释HLA-DRB1种系树的不协调。他们争辩说, 这证明这些基因始源在黑猩猩、人类和猕猴的谱系分离以前的深远进化历史，它是外显子2的数据所定义的基因种系历史。(注9) 还有人认为历史中出现了在跨物种不同的外显子2序列之间, 古迹肽结合基因序列发生改组，但在内含子谱系却不变。 (注10)，但是目前尚不清楚，外显子2的这种跨物种分类的序列拼凑, 如何可能不破坏旁边在物种持续的内含子。此外，这将要求初始物种种群, 在漫长的时间周期中混杂在一起。混杂时间周期不太可能持续三千万年之久，因为这是最后一次猕猴、黑猩猩和人类理应拥有共同的祖先的时期。而且外显子分支长度可以媲美有种内关联内含子序列种系树的分支长度, 或是比它更长的事实，表示其中许多内含子谱系已经独立发展了相当长的一段时间，有些很可能已超过三四千万年。因此这个HLA-DRB1种系树的不协调, 不能由共同的祖先来解释，特别是当我们考虑额外的一项数据: 第6染色体的HLA-DRB1区域显示很少重组的迹象。


特殊行为，特殊的设计？

HLA-DRB1最亲密的邻居是 HLA-DQB和HLA-DQA ,也是与外源肽结合并展现给其他的免疫细胞，正如HLA-DRB1一样。根据雷蒙德等人的研究，这个区域显示了极端的连环不平衡(linkage disequilibrium，即在不同位置的基因一同遗传)，这意味着这些基因之间几乎没有相互重组过。 (注11)

缺乏重组是非常不寻常的，因为它扩展了超过80,000个碱基的DNA。(注12) 绵延不发生基因重组的基因序列被称为单倍型(haplotype)。在通常情况下若考虑到这些单倍型的假想年龄，重组应该大约在每150个核苷酸之间发生。重组确实在该地区的其他地方发生，只是没有发生在HLA-DRB1附近。

尽管每个HLA基因有数百个等位基因，仅是某些HLA-DQ和HLA-DR的等位基因组合有一起遗传的趋势——它们是一块儿被遗传。这可能是因为这些特定等位基因的组合具有尤其好的合作效率，而其他不太有利的组合, 通过自然选择在人口中被删除。另一解释是重组可被一些其他机制来抑制。

共同遗传的等位基因组合构成HLA-DRB1的基本单倍型。大多数研究人员都同意，在现代人口中只有五个这些基本的单倍型。其中HLA-DRB1基因的某一特殊单倍型, 会具有与其他特定等位基因的组合。根据在内含子遗传背景的变化量，三个单倍型似乎是古老的，有三千万年以上的年纪。这是我们与黑猩猩和猕猴共有的单倍型。基于其积累背景突变，其余两个单倍型更年轻，可追溯到约四百万至六百万年以前。(注13)我们若在不同的历史时间中假设人与黑猩猩和猕猴分歧进化, 古人类分化时有可能最少至三个祖先单倍型, 或最多达到五个。

结论

下面是用简单的语言整理的结论。群体遗传学的论点是有太多的遗传多样性，不可能只借两个人一个瓶颈，即是亚当和夏娃一对夫妇的后代繁殖而来。但是事实证明是这理论是不正确的。

事实上，若引用所有的数据，目前只有五个基本的HLA单倍型的版本。三个似乎是古老的，要早于黑猩猩和人类之间的假想进化分裂时期，两个是比较近期的(若在灵长类动物和人类的假定最近共有始祖进化分裂时期的前后，这在于你在谱系树上哪里画线)。其中至少有这一个单倍型在黑猩猩中丢失。由于HLA区域的不寻常的遗传特性, 与估计谱系树上种系分歧时间的困难, 其中四个或更少的HLA单倍型可能是早于黑猩猩和人类之间的假想进化分裂时期。

每个人携带HLA单倍型的两个副本，所以每个人可以携带HLA-DRB1两个不同的等位基因。所以这四个单倍型可能是由只有两个人繁殖遗传而来。这是指出第一对夫妇可能有充分的遗传多样性来解释四个古基本单倍型，特别是考虑到人口迅速膨胀的可能性之后。

我们从基于DRB1外显子2进行审核，估计到有32个系列版本, 若使用DRB1内含子2数目下降成为7系，然后当考究整个HLA区域的序列时, 更减致3至5个祖先单倍型。这是一个了不起的逆转。曾经似乎是对的第一对夫妇的存在坚如磐石的论据, 现在已经大大缩小。这些遗传分析表明，第一对夫妇的存在是可能的。至少人们可公平地说，HLA单倍型多样性不能排除两个第一代父母的可能性。

那么究竟我们应该如何处理基因漂流的问题，以及随之而来所需要大量的人口(按:长期平均有效群体的大小)，以防止变种单倍型的流失？这个问题只适用于一个固定的人口数量的稳定状态模型，而不是应用在人口迅速增长的情况。在一个新兴(创建)物种的情况下，迅速膨胀会使它保留所有单倍型。事实上有证据表明，一个新的种群成立之后HLA的多样性迅速增加，虽然通常没有快到这种程度。(注14)

现在我想向一个更具挑战性的方向发展。如果我们的DNA序列相似性不是源于共同祖先，其结果又怎么样呢？我们可能有两个源于智慧设计的始祖吗？在我已经提出的数据中有没有任何证据表明这个可能性？如果是这样，所有这些分析，我们与黑猩猩有多少古老共享单倍型其实就都不重要了。

HLA-DRB1基因中的当然有奇怪的变异图案, 表明可能有未知的进程在运行。我认为这个进程产生外显子2特异性高的可变性, 和禁止其他地方的重组。这个过程是针对在肽结合结构域要产生多样性。我认为为了要迅速产生新物种基础后的HLA多样性(假设我们来自两个第一的父母), 聪明的设计必须始自参与之初。支持这个想法的证据来自HLA-DRB1的多元性, 没有人会否认这个基因从少数的变异在六百万年以内演变成为超过六百个等位基因的事实。此外若比较其周围的DNA序列,在HLA-DRB1 2号外显子的可变区表现出错落杂拼和跨物种的关系, 很难被共同祖先的遗传来解释。来自不同物种相似图案的反复使用可能表明智能的设计。我还认为该过程是人类特有的，因为其他灵长类动物谱系内显示的等位基因多样性程度, 不能与人类系列相比。(注15)

这个提案至少部分地被已公布的数据所支持。基因转换(gene conversion)和超常突变(hypermutation)这两个已知的遗传功能会在其他免疫细胞基因系列中产生多样性的变异。(注16) HLA-DRB1基因序列的分析表明,“无论是在只有2号外显子的序列中或涉及相邻的内含子基因都有重组事件发生”，和“指示在谱系之间的重组事件可能被隐藏，并且可能比目前预期的更频繁”。(注17) 另一些研究确定被认为参与在重组过程的序列特征，其中一些跨种族却高度相似的HLA-DRB1等位基因(注18)。

此外，几个人口研究的报告表明，许多的HLA-I类和II类基因经历快速等位基因之间的重组(interallelic recombination)。例如赫德里克和金报告：

在南美印第安人群中已发现新的等位基因, 这基因似乎是与其他等位基因之间微重组(interallelic microrecombination)的结果。由于美洲的移民可能只是来自一万至二万年前(约一千个世代以前), 这个不出现于亚洲人群中的新变种，必须在这一时期中出现。 (注19)

这些基因包括HLA-DRB1, HLA-DPB1，和HLA-B一些新的变种。(注20) 赫德里克和金继续说：

有直接的证据表明在某些MHC基因序列(按:即HLA基因所属的系列)中微重组频率高……根据赞根伯格等人(1995)的研究。在异合子基因型男性精子在HLA-DPB1基因高度可变外显子2的六个序列, 在111675个精子中, 有9个与其他等位基因之间基因转化,即是他们观察到近万分之一的配子有这个改变。(注21)

有鉴于这种数据，下列的提议似乎并非不合理: HLA-DRB1的多元性, 是一个过程的产品。这个过程在外显子2中引起特定的超变异和/或基因转换，以便迅速地产生HLA的分歧。这一个过程的存在, 基本上拆除了任何群体遗传学用以左右古代人口数目的数据。

这个HLA故事很好地说明了科学的优点和局限性。科学的声称是临时的，总是在被修订的过程中。特别是在追溯以往事件的计算时应谨慎，因为涉及未知的变数和隐藏的假设。其中涉及古代遗传史时，教条式的声明是不恰当的。我们对我们自己的基因结构知道得太少，使我们不能在过去遥远的遗传史上作精确的计算。但是，我们仍然发现很多有趣的事情，要考虑新的提案。


重新考虑进化故事

我选择研究HLA-DRB1的故事，因为它似乎是群体遗传学对两个第一父母的理论提出最强大的挑战，如果真的是我们与黑猩猩分享32个分歧的HLA-DRB1谱系，这个数据的确会造成一个原始的夫妇祖宗的困难。但是，正如我们上文所看到的数据表明，我们能够来自只有两个人的第一个祖先。

此外，数据表明DNA相似度不会是一个简单的故事。我们发现人类DNA有比黑猩猩更接近于大猩猩的序列。(注22)，现在我们已经有更似猕猴的DNA序列(猕猴是灵长类却是不属于原始人组)。此外，当相邻的DNA区域产生不同的进化树时, 早早在黑猩猩和人类的假定最近的共同祖先时期之前, 物种已经分歧进化, 一些不寻常的事情正在进行。

这结果带给我一个惊喜，使我重新考虑我们从类猿祖先共同的血统进化而来的整个故事。从我自己的研究, 我已经知道形式或结构的相似性, 不足以证明新达尔文主义共同祖先理论是可能的。我知道真正的蛋白质的功能革新,是超越自然的过程所能达到的。因此，我开始重新审视一切我所知有关人类起源的数据。我考查研究古人类学、进化心理学和群体遗传学的研究论文，我考查研究畅销书和教科书。我应用严密的逻辑来分析我们从类人猿进化而来的故事。

虽然我一直怀疑人类由新达尔文主义的机制进化的合理性, 由于这一切的阅读和思考的结果，我现在也怀疑共同祖先的理论是否恰当。

目前，新达尔文主义对人类来源的解释被普遍接受。但可能的是，当我们继续研究我们自己的基因组时，达尔文解释我们与黑猩猩的相似性——即共同祖先——会被推翻。我们可以发现在我们的基因组的附加功能，轻看基于共同祖先的解释。当共同祖先的证据不足时, 我们将需要发展和进行测试可以替代的方案。

但是现在有一论点是清楚的：科学证据都没有显示亚当和夏娃的不存在,如果谁作如此的声称，他们就是歪曲了科学证据。


注释

1. Ayala was not the only one to do this. See N. Takahata , “Allelic Genealogy and human evolution,” Mol Biol Evol 10 (1993): 2–22.

2. Briefly, HLA-DRB1 has six exons (the coding regions) interspersed by noncoding DNA, called introns.

3. Phylogenetics is the study of evolutionary relationships among organisms.These relationships are often represented as branching trees. Starting with the assumption that common descent is true, scientists compare the distribution of varying anatomical traits or DNA sequences that they are studying. Usingmathematical algorithms, they look for tree-branching patterns that minimize conflict, or represent the fewest changes over time, but that can explain the observed distribution of traits or DNA variation.

4. Francisco Ayala, “The myth of Eve: Molecular biology and human origins,” Science 270 (1995): 1930–1936.

5. H. A. Erlich et al., “HLA sequence polymorphism and the origin of humans,” Science 274 (1996): 1552–1554.

6. T. F. Bergström et al., “Recent origin of HLA-DRB1 alleles and implications for human evolution,” Nature Genetics 18 (1998): 237–242.

7. G. Doxiadis et al., “Reshuffling of ancient peptide binding motifs between HLA-DRB multigene family members: Old wine served in new skins,” Molecular Immunology 45 (2008): 2743–2751.

8. Ibid.

9. J. Klein, A. Sato, and N. Nikolaidis, “MHC, TSP, and the Origin of Species: From Immunogenetics to Evolutionary Genetics,” Annu. Rev. Genet. 41 (2007): 281–304.

10. Doxiadis, “Reshuffling of ancient peptide binding motifs.”

11. C.K. Raymond et al., “Ancient haplotypes of the HLA Class II region,” Genome Research 15 (2005): 1250–1257.

12. There is an illustration of HLA-DRB1 and its neighboring genes in C. K. Raymond et al., “Ancient haplotypes,” 1251.

13. G. Andersson, “Evolution of the human HLA-DR region,” Frontiers in Bioscience 3 (1998): d739–745.

14. V. Vincek, et al., “How Large Was the Founding Population of Darwin’s Finches?” Proc. R. Soc. London Ser. B 264 (1997): 111–118.

15. G. Doxiadis et al., “Extensive DRB region diversity in cynomolgus macaques: recombination as a driving force,” Immunogenetics 62 (2010): 137–147.

16. Ziqiang Li, Caroline J. Woo, Maria D. Iglesias-Ussel, et al.,“The generation of antibody diversity through hypermutation and class switch recombination,” Genes Dev. 18 (2004): 1–11.

17. Katja Kotsch and Rainer Blasczy, “Interlineage Recombinations as a Mechanism of The Noncoding Regions of HLA-DRB Uncover HLA Diversification,” J Immunol 165 (2000): 5664–5670.

18. Jenny von Salomé and Jyrki P Kukkonen, “Sequence features of HLA-DRB1 locus define putative basis for gene conversion and point mutations,” BMC Genomics 9 (2008): 228, accessed March 6, 2012, doi:10.1186/1471-2164-9-228.

19. P. W. Hedrick and T. Kim, “Genetics of Complex Polymorphisms: Parasites and Maintenance of the Major Histocompability Complex Variation,” in R. S. Singh and C. B. Crimbas, editors, Evolutionary Genetics: from Molecules to Morphology (New York: Cambridge University Press, 2000), 211–212.

20. E. A. Titus-Trachtenberg, et al., “Analysis of HLA Class 11 Haplotypes in the Cayapa Indians of Ecuador: A Novel DRB1 Allele Reveals Evidence for Convergent Evolution and Balancing Selection at Position 86,” Am. J. Hum. Genet. 55 (1994):160–167.

21. Hedrick and Kim, “Genetics of Complex Polymorphisms”; Gabriele Zangenberg, et al., “New HLA–DPB1 alleles generated by interallelic gene conversion detected by analysis of sperm,” Nature Genetics 10 (1995): 407–414, accessed March 6, 2012, doi:10.1038/ng0895-407.

22. A. Hobolth, O. F. Christensen, T. Mailund, M. H. Schierup, “Genomic Relationships and Speciation Times of Human, Chimpanzee, and Gorilla Inferred from a Coalescent Hidden Markov Model,” PLoS Genet 3 (2007): e7, accessed March 6, 2012,doi:10.1371/journal.pgen.0030007.


总目录

科学与人类起源