福音见证专集四

福音见证专集四

英年殉道的毕碧丽教士

从传销到传道

初信之时即蒙恩惠

渴慕神的话

灵程随笔

生命精彩全因为你--访艺人刘美娟

中国数学的光荣—记著名数学家闵嗣鹤教授

你求，祂必成就

张文亮《我看到石头在唱歌》---牛顿

全能者的荫庇

前我失丧，今被寻回

人活着为了什么

荣耀奇事

神大能的引领

神带我走过离异风暴

神给我一个新的肝

神奇妙的救恩

她的半生

踏出神秘迷宫

祂的意念高过我的意念

天路伴侣

我的心路历程

我们本该死了，基督的宝血却将我们赎回

为什么信耶稣

吴主光 -- 从「新造的人」到神的忠仆

一个弃婴的回归

一只醉在祂爱中的羊

渔民蒙召记

愿作安慰天使

爱火重燃

爱是恒久忍耐

十五天的拘禁 半个月的恩典

迟来的幸福

毒海重生

改写结局

悔改的泪水

回家之路

脚步宽阔

绝境变美境

灵光光照

「老革命」终于信主了！

母亲的梦

我的见证

撒种有收割的一天

惟有爱才使人完全

我愿投资永存的产业

小英的故事

一个年轻人患癌的经过

浴火重生的丈夫

《耶稣受难记》震撼心灵

愿主的旨意成全──我得救、蒙恩的见证

走出忧郁症

祖父母奇遇记

阿吉雅：一个真实的故事

不是一个悲惨的故事

车祸之后

从死亡走向永生--一个弟兄的蒙恩经历

我信主半年的见证：丰富的恩典

好好地爱他

丽珍的婚姻

说两句我信主的经历

生命回归在异乡

我的见证

我们的见证与负担

我为什么要做一个基督徒

网友见证摘录

主的意思原是好的

真理的追寻：一位生物化学博士心路历程

出黑暗入光明--同性恋者的新歌

改变一生的偶遇--为耶稣背十字架的西门

什一奉献之后

脱离白魔的捆绑

天堂与地狱

我的故事

我握著主的手

拥抱明天--一个聋哑女蒙恩的见证

由气功辖制到得新生命

中年求职记

不一样的模特儿

蒋介石为何皈依基督教

欠你的情，欠你的意

《收刀入鞘》：一个灵魂从流氓到牧师的转变

死后七天复活

铁板神算弃暗投明　坦言奥秘之事属于神

天赐麟儿

我的信仰见证

我经历约伯的心路历程


福音见证专集四

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


英年殉道的毕碧丽教士

(Miss Dorothy Jean Bidlake)

黄锡培

    成长背景

    1899年七月，毕碧丽教士生于美国华盛顿州西雅图市。敬虔爱主的双亲，从小就用圣经教导她，带她上主日学。夏博士（Dr. Norman B. Harrison）1911年秋到西雅图，任大学长老会（University Presbyterian Church）牧师，这位十来岁的女孩因他传讲的信息而归主。

    在教会和家庭的双重牧养下，她渐渐成长。因著爱主的父母常以主的事为念，影响她的生命与主同行。当时青年信徒对外宣教的热忱更是震撼各地教会。有这样的背景，她毫不迟疑地奉献事主，预备到海外宣教。她先进罗省圣经学院（Los Angeles Bible Institute） 受造就，后往芝加哥深造，随即获中国内地会接纳。1923年九月抵上海，转往扬州接受语言训练。

    奉献见证

    毕教士出发前，以「主需要我们」为题写下见证：

    「我们顺服神的带领，圣灵便让我们甘心乐意地做主所安排的事工，遵主旨意摆上自己作活祭。无论主领我何往，也不管他的旨意如何，只要全心全意信靠他，定能得胜！

    「主的命令是『去』，他的应许是『我就常与你们同在』，这样，我们还要什么呢？如今主耶稣不再在会堂、街上、旷野传道，他已回父家，把传好信息的使命交托我们。他头上留下荆棘冠冕的伤痕，手上留下钉痕，把我们从罪中释放出来，赐我们圣灵，将来更带我们进入荣耀里。我们能令他失望么？

    「我对中国内地会的事工有不少认识，因三十年前祖母已是内地会祷告团契的成员，也订购了《中国亿兆》。我双亲十年来都非常看重宣教事工。四年前，我家曾招待一位内地会宣教士，这位敬虔爱主的客人的一举一动，留给年轻的我很深的印象。我若蒙召作宣教士，定会选内地会。

    「两年前，我在罗省圣经学院求学时，才真真正正面对『为什么不去呢？』这问题。虽然我非常愿意，且也预备好要『去』，但还没清楚主的呼召。直到有一天，看到陶博士（Dr. R. A. Torrey）的《圣经的教导是什么》一书，他指出那些不认识神的人将来的结局，我才清楚主的呼召。当时，我的健康很差，于是求主说：倘若我复元，求主赐我壮健的身体，定会答允主『去』。

    「还记得那天是星期六，向主作这祷告后，便应允他会向内地会申请。想不到星期一主听了我的祷告，便收到内地会的申请表。直至如今，对于主的呼召，我一点也不疑惑。我从神的话语看清这异象，要到中国宣教，唯一的动机是抢救更多灵魂归主。」

    踏上工场

    完成语言学校的训练，毕教士被派往甘肃兰州这乾旱风沙之地（与她在美国西北区遍地翠绿的故乡，真有天渊之别）。当时兰州是甘肃省最繁荣的城市，也是内地会该省总部的所在，有金乔治医生（Dr. George E. King）主理的波顿纪念医院，对新到的宣教士多方照顾、训练，让毕教士渐渐适应。

    1924年7月26日至8月3日，假宣道会在兰州南五十多哩之狄道（今临洮）总部，举行第二届甘肃省宣教士联合夏令会。53位宣教士参加，分别代表内地会、宣道会和北美瑞挪会（Scandinavian Alliance）等三个差会，来自17个宣教站。各地信徒代表共40位。内地会副总监唐进贤（G. W. Gibb）远道从上海来。甘肃与其他各省有别，除中国人（指汉族）有属灵需求外，还有许多西藏人（藏族）、蒙古人（蒙族）和二百万回教徒（回族），都需要特别工人进入他们中间传福音！对刚到中国的毕教士来说，这聚会不仅开了她的眼界，了解其宣教工场之大；又让她认识很多同工，使她不觉孤单，勇往直前，承担主的托付，抢救更多灵魂！

    经过约一年的学习，1925年春，她被调往东南部的伏羌（今甘谷）工作。伏羌东22哩便是全州（今天水市），有老练的宣教士李士悌牧师（Rev. Lloyd R. Rist）、贾安兰教士（Miss Annie Garland）、贾素兰教士（Miss Susie J. Garland）及李教士（Miss H. E. Levermore）等，对青年宣教士来说，实在是非常好的配搭。

    宣教感受

    开始在伏羌宣教区工作时，毕教士写下她的感受：

    「夏天过后，为了进入一个福音从没到过的宣教区，我们定下系统化的方法，走遍村镇传福音。每天两、三人成一小组，到区内的大小村镇举行街头布道，唱诗吸引人来聚集，随后讲道传福音。大部分人反应良好，且甚友善，留心听道。

    入冬后，山区遍地冰雪，不能再作户外布道，于是支搭临时帐幕聚会。每到一个新地方，我们就合力搭起帐幕，敲锣打鼓吸引人来听道。早晚均有聚会，有些地方还有妇女聚会，她们都能全神贯注地听道两小时！多希望她们当中有些吕底亚。

    这回出外布道，住在一位老弟兄家，非常愉快。他既是我们的售经员，又为大英圣书公会（British and Foreign Bible Society）工作，到处销售《圣经》。他的工场范围极广，把神的话如撒种一般传开。」

    内战经历

    1925年是毕教士工作最起劲而又充满希望的一年；但这遥远的角落受到中国政局的影响。当时中国大部分地方动荡不安，北方军阀混战，上海五卅惨案、汉口惨案、广州沙基惨案等，引起各地罢工、罢市、罢课，形成空前的反帝国主义运动，以反英为最大目标。那年，著名的「基督将军」冯玉祥被委任为甘肃省军务督办，兼西北边防督办。翌年全州、平凉、兰州均有战乱；伏羌情况亦差，毕教士首次经历中国内战，在家书述其经历：

    「约一年前，基督徒冯将军被委任为西北区和甘肃省的总司令，差派官吏和军队进驻首府兰州。对群众来说，这是公正、平安的来临；但自私自利的官僚和将军，则恐怕财路将被截断，老羞成怒，起来反叛。战争爆发，起初双方相持不下；但有纪律、有训练的「基督徒部队」蒙主福佑，节节胜利。掌握南部大军的孔将军负责防守伏羌，只知享受，兵临城下，竟不战而逃。冯军入城安民，保证不扰民居；但饱受战乱的百姓，畏兵如畏虎，怎会相信？数日间，三万军人进出城市，分毫不取，与其他军队迥异。

    城内乡绅父老组织了红十字会，救济难民。有好几天，我们的大门前挂起国旗和红十字会旗，以便妇孺来我们会堂避难。每当枪声四起，妇孺惊惶失措的跑来，令人伤感不已！她们说在家如坐针毡，来到我们这安静环境，内心却如释重负，可以进食。约二百名妇孺夜间蜷缩睡于地上。过了两三天，形势好转，本可离去；但她们依依不舍，且感到前途茫茫。

    起初，我们尽量安慰，叫她们不要惧怕。待她们平静下来，我们有机会作见证、传福音。姊妹们作见证，说到主保守她们，虽然这几天眼见兵临城下，内心仍充满平安。听到这些见证，非常喜乐！

    我们长老的师母见证说，第一天晚上，有一两个兵来她家叩门，请求给他们一点水解渴。师母请他们进来坐下，不仅烧水给他们喝，还请他们吃饭。他们多是基督徒，大家谈到当兵和做天国子民的事。闲谈时，师母见棚架上的葡萄已熟透，便请他们随便享用。

    杨太太及其丈夫与一群风尘仆仆的士兵，整晚在家中一边聊天，一边烧饭，像一家人在户外野餐般快乐。军人带来所发配的米粮，请民众助他们制成食品，但一定支付工钱；所以，平民一点也没受亏损。有些留守城池，每天听到他们唱圣诗，很是高兴！

    冯军继续往东向全州推进，只遇到轻微抵抗，孔军自动退出甘肃。这支基督徒部队一面唱圣诗，一面齐步操进全州。」

    撤退沿海

    可惜，太平只是昙花一现！1927年3月3日，美国领事馆下令撤侨。跟著4月3日，英国领事馆亦宣布全部撤侨。虽然去年甘肃各地曾有不少地区性战事，但都已平静下来，看来对宣教士没生命威胁；但因西北区遥远，领事馆鞭长莫及，为侨民安全，再三催促各宣教士立刻撤退到上海或沿海城市。于是，甘肃全部宣教士到兰州集合，由波顿纪念医院院长金乔治（Dr. George E. King）领队，大小一行五十人，购了八艘充气羊皮袋制成的大木筏，五月初出发，沿黄河顺流至包头，再乘火车到天津。途中八艘木筏先后搁浅，金医生下水抢救，至最后一艘脱险时，他已精疲力竭，失足遇溺，先返天家。

    经历这次大撤退，毕教士抵上海，因中国政局动荡不安，自己也有点筋疲力竭，于是返美休假，疗养身心，时为1928年。在慈母悉心照顾下，渐见康复，便在西雅图多方为主作见证，教会肢体无论老少都十分喜爱她；然而，她没忘记中国，仍渴望早日回宣教区。1929年春回到上海，当时甘肃宣教工作正在扩展，她被分派到伏羌东南面的新宣教站两当（今两当县）。

    1928年12月29日，驻东北奉军张学良将军正式与北伐国民革命军议和，经多年战乱，全国终于统一，总算安定下来，原驻甘肃的宣教士一批批从沿海返回内地。最后一批的李教士（Miss H. E. Levermore）和毕碧丽教士（Miss Dorothy J. Bidlake）是休假回来，其馀贝教士夫妇（Mr. & Mrs. Bell）及两孩子、葛教士（Mr. Keeble）、护士任姑娘（Miss Reynolds）和生于中国的第二代宣教士罗姑娘（Miss Ruth Nowack），都是新到的生力军。他们先乘火车从上海出发，抵河南开封，转乘省内火车到河南府（今洛阳），再转车往□州（今三门峡），最后又转车到灵宝，之后再没火车西行了。

    艰辛之旅

    虽然和平在望，但各地元气大伤。从宣教士回程时写的日记，可见他们如何不辞劳苦地把福音传入中国边远之地：

    「最后去灵宝一站，看见列车写著『头等车』三个大字，心想可以享受一下愉快旅途！谁知车厢竟像运牲畜的列车，分成三格。车门和窗户全被拆卸，没有座位，只坐在自己的行李上！地上铺满两寸尘埃，墙更肮脏不堪！幸好两、三小时便到。在灵宝逗留两天，才找到足够的骡马车，但只能去到□西西安府（今西安）。

    除了战祸，这一带又遇上旱灾近两年之久。泥土龟裂，地上铺满七、八寸泥土。这两天，西北风迎面刮来，风尘滚滚，令人咳嗽不停。说话时，一会儿便满口尘埃，惟有静躺于骡马车上，闭目养神。骡马车颠簸西行。晚上抵达客栈，大家相见时头脸尽是泥尘，活像路旁的泥菩萨，不禁哑然失笑！

    各人连忙取面盆洗脸，谁知旱灾为患，只可盛水寸半，二人共用！之后躺在炕上，进入甜蜜舒适的梦乡！早上四时半至五时，窗外传来贝先生洪亮的声音，众人爬起来，在油灯下穿上鞋子。吃过简单早餐，随即赶路。中午时，大家想著到路旁饭店享受一顿午膳。岂料看见饥饿的孩子围著抢那些掉下来的碎渣儿，真宁愿少吃一点，送给他们。

    走了六天才到西安，受到当地宣教士殷勤接待，稍作休息，享受一个热水浴！继续西行，到了□西西部之凤翔。遇到前一批宣教士，三男二女滞留于此，因下一程是山区，沿途盗贼出没。于是大家合成大队，以便照顾，并壮声势。山地不宜使用骡马车，于是等了数天，雇足骡驮轿子和骡子才起行。行列壮观，五男骑骡子，妇女和孩子分乘五辆骡驮轿子，另约有50匹骡子驮行装。这段路虽较舒服，但却惊心动魄，因骡子沿山路走，常靠近山边，容易失足坠下悬崖，多次被吓得魂不附体！虽曾三次轿子翻倒，幸不在山路上。最危险一次是掉在水沟里，竭力把骡子拉上来，人也爬上岸，可幸没受伤。

    五天后，全部安抵全州（今天水市），从此分道扬镳，各回自己的福音站。全程合计超过五周。1929年，甘肃因旱灾带来严重饥荒，引起各种流行病，需要全体宣教士投入救援工作。四月下旬，毕教士与六位宣教士及两孩童一同从上海回甘肃，结果五位女宣教士染上致命的伤寒，其中一位是毕教士。当地的医疗宣教士全力抢救，四位渐复元，脱离险境，惟未满三十岁的毕教士病危，终于6月8日安息主怀。」

    彰显十架

    年长的李教士与毕教士同工多年，待她如妹，一直照顾她，感慨地说：「她为人开朗、仁慈、乐于助人，常常祷告，基督和十字架就是她一生的中心。她事奉的目标和祷告的负担，就是十字架的得胜和彰显。明知饥荒带来连串流行病，她休假回来仍欣然前往甘肃，协助新福音站的开荒工作。虽然还没抵达，但绝不怀疑主的旨意，一直奔那摆在她前面的路。

    垂危时，她对我说：『这是十架道路，你愿否走过？』第二天，又说：『他们在那边好像预备要献祭，因为祭坛上一切已准备好了。』也许，她知道被浇奠的时候到了，很清楚从上而来的呼召，因有公义的冠冕为她存留。」

回目录


从传销到传道

余钧

(真理报加西版2004年4月号)

    「有了我的命令又遵守的，这人就是爱我的。」 （约翰福音14：21）

    在传销中认识神

    在中国的时候我是做生意的，移民加拿大后一直希望能自己做老板，但对于传销一直不感兴趣，原因之一是觉得那都是骗人的。妻子身体不好，她的朋友介绍一种营养品，是传销的产品。妻子在病急乱投医的情况下服用那种营养品，谁知体质明显好转，在这种情况下我也就决定尝试一下做这个生意。

    由于我周围很多人(包括我自己和女儿) 对于那营养品都有很好的反应，而且也拿到公司发放的奖金，我就更加热心做这个生意，并且到了一个以白人为主的教会，希望能有更多的客户和生意伙伴。

    那时，我推销产品的方法，主要是把一个介绍那种营养品的录象带给人看。有的人就是因为看了之后开始购买产品而受益，并且把产品介绍给他们周围的朋友；但同时还有另外两种人：一种是看完之后说一声「不用，谢谢」，还有一种是连看都不看就拒绝。

    几个月后，牧师专门为中国人举办了一个查经班，他很有针对性地对我们这些自认为受到过良好教育的「知识份子」讲解耶稣的话语：「凡要承受神国的，若不象小孩子，断不能进去。」（马可福音10:15）他特别讲到「象小孩子」和「幼稚」的区别。两周后，牧师再次讲这个问题，选用的经文是「父啊，天地的主，我感谢你！因为你将这些事向聪明通达的人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。」（马太福音11:25-26）

    这句经文使我想到那三种对介绍产品的录象带持不同态度的人：第一种人多半是很单纯的，他们看了、相信了、服用了，就因此身体得到益处，而另外两种人多半是医生、营养师，对此或是敬而远之或是惟恐避之不及。我要做哪种人？有关福音的讲道和书籍我已经听了、读了，虽然对《圣经》还有不懂的地方，但很多基督徒的见证却是很吸引我，我要对福音说「不用，谢谢」吗？感谢主，我选择了相信，因为我也要得到「信」的益处。于是，在一天晚上，我跪下来，做了接受主耶稣的祷告。我信耶稣后不久，神就开始在我身上做工。　　在查经班学习

    由于我所在的教会没有中文事工，信主后我饥渴的心灵得不到满足，就开始来温哥华海外中国人查经班查经、学习。有一次，谢国英大姐讲的是约翰福音第二章耶稣以水变酒的神迹和洁□圣殿的事迹。「不要将我父的殿当作买卖的地方」（约翰福音2：16），这句话好象就是耶稣对我说的。一连数日，我内心一直不能平静，怎么办呢？想到谢大姐在谈到耶稣所行的第一个神迹时说的一句话：「耶稣每次行神迹总要人与其配合：人如果顺服地听从神并与之合作，神的荣耀就彰显出来了」，我就决定顺服神，停止与教会中的人谈我的生意。

    随之而来的是什么呢？在我信主后三个月内，原来的合作伙伴一个一个地退出了我的组织，无论我怎样祷告也无济于事。这时，神又藉著圣经对我说：「一个人不能事奉两个主…你们不能又事奉神又事奉玛门。」（马太福音6：24）这对于我刚刚信主几个月的人来说真的是太难的功课，我不明白神要我作什么，直到教会牧师和加拿大校园基督徒团契的一位负责人份别来找我，问我是否感到有神的呼召专门来服事神。

    在这期间，查经班改选四位主席，一位当时连我的名字都不知道的弟兄推荐我作为候选人之一，居然被选上了，我自己和妻子当时觉得莫名其妙。其后不久，这位弟兄送给我很多属灵书籍，并问我：「你为什么不去做传道人呢？」

    我在那时拼命读经祷告，但时常犹豫不定：我曾被腓立比书和提摩太后书中的一些经文大大地感动，知道能服事神是上好的福份；但是，一方面很多传道人都是在自己事业有成的时候将自己摆上，我自己却一无所有，觉得不配，另一方面对于完全放下自己「未竟」的事业有些不甘心。这时，主耶稣又说：「手扶著犁向后看的，不配进神的国。」于是，我不再犹疑，愿意响应神的呼召。　　在教会服事

    我所在的教会是讲英文的，绝大部分会众成员一直是白人教徒，只是最近几年才有越来越多像我这样的中国大陆新移民来参加敬拜活动。当时我来这个教会的目的之一是学习英文，但信主之后灵里的要求就发生了变化。由于语言、文化的差异，我觉得消化不了教会的讲道，被妻子带到以中国大陆新移民为主的信友堂参加了两个学习班，确实收获很大。

    随后，我们曾想到要离开所在的教会，但不知为什么总是觉得难以割舍，周围也有亲友劝阻。这时，神借著一本书的跋中的一段话打消了我的念头：「尽力使你的教会成为神的祝福。向你的牧师表示忠诚和支持，使教会成为基督徒和慕道友都愿意来的地方，让她由于你的存在变得更加美好，使自己成为解决问题的答案之一。」

    2002年六月，牧师来到我家，要我八月份主持一次主日崇拜活动，当然是用英文。当时我虽然答应下来，但心里一直忐忑不安：我刚刚受洗没有几个月，是个很「新」的基督徒，对于怎样带领会众作一个在我看来很长的祷告没有一点把握，特别是要用英文，对我来说更是一个挑战：我可以通过听录音带来学习别人祷告的形式，但祷告的内容却是要「与时俱进」的，不能照抄。于是，我经常为了那个祷告而祷告。

    敬拜结束后，很多人来找我，说他们被那个祷告感动得流泪，并给我很大鼓励。我知道那不是我能干，而是神的作为，一切荣耀归于神！从此以后，每隔一段时间，我就要带领一次敬拜活动，教会的讲台上也出现了一个新的、亚洲人的面孔，神也祝福这个致力于要把自己建成一个多种文化共存为目标的教会。

    几个月前，牧师要我在2003年八月在教会讲道，这又是一个挑战。神又垂听我的祷告，带领我准备好讲章并很清晰地用英文讲出来。后来，有一位同胞（她在另外一个很大的多民族教会聚会）告诉我说，对于象我这样背景（受洗一年半，没有受过任何神学训练，英语为第二语言）的人，能够有机会上台证道，确实是很少见、很蒙福的。

    在校园传道

    校园基督徒团契（IVCF）是一个有很长历史的、跨宗派的、专门在大学校园里传福音的机构，几乎每个要加入IVCF服事的，都要在开始工作前向教会或个人介绍其服事异象并寻求祷告和财务上的支持，简而言之就是要自行酬款。

    我所在教会的一个领袖在IVCF工作，并推荐我到西门菲沙大学作国际学生的传道工作，他说他为了一个中国人来IVCF做传道工作已经祷告很长时间了。我被安排到到西门菲沙大学义务组织一个查经班带领查经，以此来确认神的呼召；从我这方面来说，我也需要试一下，看看我能否担此重任。

    其实，这对我来说又是一个考验：我从来没有带领查经的经验，而且我在海外中国人查经班里也只是听讲的，更不用说用中文带领查经了。感谢神，他是我随时的帮助！他带领我准备好了一个系列的圣经学习材料，并且预备了一个在校园里攻读博士学位的，也是通过IVCF信主的德国学生作我的同工。

    我们第一次查经时只有一个学生来，并且第二周就打电话告诉我们不能再来。我们凭信心继续祷告、求神带领，结果神不但带两个中国学生来到我们小小的查经班，而且让他们在查经的过程当中接受耶稣作他们的救主，这对我来说就是一个神迹，而且给予我和同工极大的鼓励。

    在查经班结束后，我对于在IVCF的服事有了信心。同时，另外一个神迹出现了：神感动一位常年给IVCF经济支持的基督徒将其遗产的一部分奉献给IVCF，并指定这笔钱用于西门菲沙大学国际学生的事工。这就是说，我不必自己酬款就可以立即开展工作，无论我还是IVCF的负责人，都把这看作是对神呼召的印证。

    新的开始

    最近，我被聘在教会和IVCF服事。现在回想起我曾经向教会的几个领袖(包括这位IVCF的领导) 介绍过我的传销生意，试图拉他们作我的生意伙伴，但神却很幽默地改变了我，使我成为他们传福音的伙伴，而且家里原来用于开传销会议用的椅子、白板等被用来开查经班，真是要感谢神！

    虽然在教会和IVCF两边工作时间加在一起还只能算是半职，但就象一位同工说的：没有半职的事工！感谢神的怜悯，我仍然有机会学习、装备自己。海外中国人查经班的一位姐妹对我说：「你有机会在教会学习服事，同时在宣教工场学习事工，还有机会学习神学，真的是很蒙福！」

    的确，我是谁？象我这样「资历」如此之浅的新信徒，神竟然这样恩待我，我还有什么可以说的呢？愿人们看到神在我身上的作为，就归荣耀给神，永远尊他的名为大，爱那救赎我们的耶稣基督！


初信之时即蒙恩惠

陈国英

    我的母亲和外婆都是信奉佛教，拜观音菩萨的。我小时候也跟着她们进过佛堂去拜佛祖和观音，在心目中早已撤下「有神」的种子，很相信观音菩萨能「救苦救难，普渡众生」及「善有善报」的理念。但在五十年代小学毕业至以后中学、大专、工作的几十年中皆受进化论、无神论的教育，便把「有神」的观念一扫而光。来到美国，见有人拜观音我也跟着拜，还一遍一遍地念“白衣咒”，有一天在拜念时我忽然病倒了。此后开始怀疑她了，心想：我诚心敬拜你，怎么不救助我，反让我病倒呢？联想到母亲和外婆虔诚敬拜几十年。外婆还吃长素，但她们一生很不幸，既辛劳又穷困；外婆十四岁就进外公家当童养媳，三十多岁时外公就去世了，他们共生育九个儿女，不断夭折，最后只剩下老大我母亲一人；而我母亲也是在三十多岁时被我父亲另寻新欢后拋弃，她一人拖着我们三个姐弟依靠外婆过着困苦的生活。她们母女两代人的不幸常常深深地触动着我，我一直思索着“为什么观音菩萨不救助她们”这个问题，而我以往向所敬拜的菩萨祈求平安、健康也没能得到，我想，这并不是我们的诚心不够，而是“菩萨”乃一种无用的泥塑偶像，我们求它只不过是一种幻想罢了。在一系列事实面前，我的这个幻想，最后终于破灭了。感谢神的带领！在我空虚无助，不知道该依靠谁的时候，我先生在买报纸时认识了一位信基督教的中年人，邀请我们去中湾爱修葡萄园参加活动。这个偶然的机遇里含着必然的因素——也就是神的召唤和恩赐吧，即上帝必然要找回我这迷失的羔羊。从此我来到了真正大爱、大能的神面前，在一次又一次的敬拜、赞美、读经的学习中，我渐渐领会到神的慈爱与灵性。但不久我就回广州治病去了。本来是为治疗右眼的毛病，不知怎么，到了元旦前后却弄得泌尿系统出了问题，小便次数增多，且红细胞很多，于是又看病吃药，两个星期多后红细胞没有了，白细胞又多了起来。每天吃好多种药，心很烦，搞到春节年初一都得往医院跑。过年不久，又发现胆囊出了问题，又要多吃几种药，好心烦。正在此时，我先生回到广州，要我和他一道在三月十八日回美，说复活节教会要举行洗礼，但看我疾病缠身，感到为难说：「算了吧，你不要回美去了，多治疗一段时间再走。」我说：「不行，一定要走！」可是，这么多病怎么办呢？我想起了祷告的好处。于是每晚在心里默默祷告：「上帝啊！求你救治我，我无法带几种药回美国去，求你保守我能和先生一道按时走。」真的，上帝确实听到了我的祷告，也应允了我的请求。三月十二日前后我去医院查小便，一切正常，接着胆囊也没问题了。感谢主！在我还没有成为基督徒的时候就看顾我、救助我。正如圣经上所说：「你若口里认耶稣基督为主，心里相信神叫祂从死里复活，就必得救。」（罗十9）我怀着一颗热切、感恩、盼望的心在复活节时接受了洗礼。当时，我们家庭正面临着搬迁问题。在三藩市、贝蒙住惯了，交通方便，很不愿南迁，但神却给了我启示和旨意：为了支持儿子读书、工作，还是搬过去好。正在犹豫时，一天晚上，我先生梦见有人追杀他，因而大叫起来，惊醒了全家。过不了几天，邻居中有个老头子开枪，杀了两位年轻人——此事第二天上了英文报。我也感觉到不安全了，认为该搬家了。但当时儿子工作还没固定，房子也还没找好，我心里很希望他能在中湾附近工作，在贝蒙附近找房子最好。一天清晨，我正迷迷糊糊似醒非醒时，突然有个声音催促我、埋怨道：“你还没搬出来呀？那个老人在这里住了近两年，万一你们有个三长两短怎么好？”这明明白白的说话声不全像我先生的说话声，我先生当时在厨房也没对我讲话，更奇妙的是那声音是用四川家乡口音说出的，我立刻惊醒起来，警觉到是神，是天父在看顾我、提示我，应该赶快搬家了。我先生也说：“圣经上讲，凡事顺服，顺服就是蒙福！既是神的旨意，就照着办吧。”于是我们很快搬来了南湾。我们和儿子住在南湾，我决定尽早结束在三藩市那边的工作，于是急于在这边找学校聘用或招学生来家补习，我自己发了多次广告，教会也帮我出了通知、启事，两个月过去了，还是没找到学校聘用，也没学生来家补习中文。眼看第三季即将过去，心里就担心当年收入不够报税的起码数。只好天天祷告，求主为我安排工作。直到三藩市老华侨学国语那个班举行散学典礼的第二天，终于有三个学生开始来我家学中文了。我从心灵深处领受到主的奇异恩典。原来，主认为，我那边的事情没结束，不应分心开始这边的工作，而那边工作结束了，便立即可以展开这边的工作了。你看，主的安排是多么讲原则，多么有规则，多么的奇妙啊！可是，一个月后，儿子工作的合同期满又必须另找工作了。有位朋友送给他一张卡片，上面英文的意思是说：当一扇门关闭后，上帝会为你打开另一扇门。他在夜晚睡觉时，蒙胧中，两次感觉到枕旁有人对他说：「不致于有灾难。」他也坚信自己是靠神而活的，主派天使安慰他，主也一定有丰盛的预备安排给他。但每月需付约1200元的房租，毕竟是很现实、很具体的事情啊。两周多以来，牧师、弟兄姊妹们都很关心他的工作问题，大家为他祈祷，求神为他安排合适的工作。一个周三的晚上，苏牧师在我们小组也带领大家为我们全家祝福、祷告。真神奇啊！第二天，儿子见了两处工，第三天两个公司都通知他下周一、二报到上班，且工资还高于原公司。这奇异恩典的获得，正如神所说的：「你们得救是本乎恩、也因着信、这并不是出于自己，乃是神所赐的。」（以弗所书二8）我们全家都感谢神的恩典，也深深体会到如赞美诗歌中所颂赞的一样：「初信之时，即蒙恩惠，真是何等宝贵！」


渴慕神的话

杨另锵

    我小时在基督教幼稚园读书，神的观念从小植在心中。小学六年级跟哥哥参加学校福音聚会，决志信耶稣。之后一直参加教会，但未懂得事奉神。

    考进香港大学医学院后，当时同学所关心的是将来怎样赚钱、修读什么专科更有前途等，自己也不知不觉跟著跑，没有正确的人生目标。直到一次参加大学团契的夏令会，才猛然醒觉自己是基督徒，当与人有别，不能再浑浑噩噩过日子，要重整价值观，思想什么是人生中最重要的？自己应当做什么？

萌芽的负担

    现在回想，当时神已把一个负担放在我心中。我参加灵光英文堂，教会常请西教士来讲道，其中一位讲得简而精，听后对经文有很不同的认识。在教会小组查经中，也常从经文中看到很多自己没领略的东西，得到启发，对圣经很渴慕，于是盼望能多下苦工，好进一步明白圣经。进了大学后，涉猎较广，看了很多注释书，听不同讲员讲道，解经家摩根（Campbell Morgan） 对我影响很大，心中常感到华人教会应该可以在解经上做得更好。

    在医学院里，曾跟有心事奉的同学们谈及将来怎样事奉。大家所想到的不外三条路：1.在岗位上向病人传福音。2.多赚钱，多奉献，支持圣工。3.做医疗宣教士。但是我觉得应该还有第四条路，因为这三条路都不像是我要走的。不过那时我绝没有想到不做医生。我想的是假如一面行医，一面能多用时间研究圣经，那该多好！

移民的考验

    之后我对神话语的渴慕日渐增加。医学院毕业后，行医五年，我都用很多时间研经，修读伦敦圣经学院的圣经原文校外课程，一点也不觉得辛苦，反兴致勃勃，很有负担想把所学的教导他人；弃医而从事教圣经的念头开始萌芽。当时唯一的挣扎是：不知这到底是出于自己的兴趣，还是神的呼召？

    直到家人要移民加拿大，他们很想全家同去；但我想，移民以后，就无法把我对圣经教导的抱负付诸实行了。虽然加拿大也有华人教会，他们也有需要，但那不是我从主领受的托付。我感到在西方社会，研经和教导的人才都多，不及香港和中国大陆需要大。那时家人给我很大压力。就因为这缘故，我就越发清楚神给我的负担。

从行医到教导圣经

    有人提醒我：你不妨去读神学。我想，这就是我盼望走的路。于是进了维真神学院。神学第二年，我对神的呼召就越发清楚，决定不再做医生了。这时香港「中国神学研究院」预备出版研经版圣经，邀请我回港加入编写和任教。我于1980年回港，直到如今，一直在「中国神学研究院」事奉，教授圣经及圣经原文的科目，1988年兼任辅导主任。

    做辅导主任后，接触学生的机会更多，触及很多人生问题，越发体会教圣经不只是研究和讲解，而应该与生活结合，帮助人把神的话付诸实行，又在实行中，体会到神的话语又真又活，是有生命力的，能解决人们种种问题。医学训练对我的事奉不无裨益，例如我发现，解经和行医一样，都须经过诊断和分析的过程，然后方能对症下药。其次，医学看重理论与实践结合，解经也当如此。不能只停在学术研究上。准确解经固然重要，是解经的基础，但是把理论和实践结合，方能医治人的心灵，改造生命，彰显神话语的大能。

解经要与生命结合

    很多人读圣经时，先入为主，戴上了有色眼镜，把自己的思想硬套在圣经上，说圣经如此说，其实圣经没有说；圣经所说的，他们倒没有读出来，这是很常见的一种错误读经法。

    另一种错误是把圣经当作古典文献，只看重学术研究，而忽略了生活应用。

    圣经是神的话，是活的，有生命的。其中信息不独极丰富，并且超越时空。对于一个爱慕神话语的人来说，无论处于什么环境，都能对神的话有不同的体验。我所指的，是圣经里头的精义。这就不住吸引著我去寻求。我渴慕用我的一生去明白上帝的话，并进一步向人解释明白。

    不过神话语的精义也是最不容易领略的，所以往往最易为人忽略。释经（exegeis）只给我们基本的训练去解得准确，不致出错，这是精准的工夫（discipline of precision）；但准确释经不一定能体会、欣赏到其含意，因此需要解经（exposition），进一步阐明其信息，是一种启蒙的艺术（art of illumination）；但还要实践（execution），就是要身体力行，方能真正领悟其中信息，是一种更新变化的经验（experience of transformation）。举例说：释经像生物学教科书解释什么是蝴蝶，解经是让你到实验室看一只蝴蝶的标本，但仍是解说；实践是你真正在花园中亲眼看一只活生生的蝴蝶。

    过去领人查经常强调要运用「观察、解释、应用」三步曲，就是：真正要明白圣经，唯有把神的话语跟生活结合，有某种生活体会，信息才会突显。我经常跟学生协谈（辅导），但我不视自己是做「辅导」工作，我是以神的话来做出发点，代入其处境，给协谈者新的角度看问题。跟人协谈对我释经很有帮助，因为在人生一些真正的处境中，我才发现圣经上某些话原来是这个意思。我个人的阅历有限，跟不同人协谈，他们的经历是我没有的。例如苦难，我没有别人那么深刻的体会，协谈的过程会催逼我更深入思想圣经到底怎样说、怎样看这问题，就更体会到圣经所言精彩独到的地方。人生体验越多，对经文的体会也越丰富。雅各书说圣经是一面镜子，能反照我们的样子。近年我喜欢领人一起默想经文，当大家都投入、分享，能开放生命、迎接神的话语时，可从多个角度了解一段经文，多方面看到其丰富性，我也从中更深刻地明白其中信息。

    （杨锡锵牧师现为香港「中国神学研究院」院牧，圣经科副教授。徐道励采访、整理）


灵程随笔

刘丰诚

我是89年在菲律宾信主的。我家弟兄姐妹和亲戚朋友都不相信我也会信耶稣。他们却不知道，信或不信主，不是我能选择的，乃是神在创世以前的拣选。我们得救是本乎恩（弗二10）。原来神在很早之前就为我预备了信主的路。我年轻时住在乡下，看到那些美国的宣教士，愿意离乡背井，离开那么富裕、那么享乐的人间天堂--美国，却来到菲律宾这个贫穷落后国家的乡下服事，就让我觉得很迷惑。那里没有电灯，也没有自来水，卫生环境也不好，生活环境跟美国有天渊之别，但是他们就是愿意来到这样的地方，向菲人传福音。读高中时转学到一间美国宣教士办的基督教学校念书，亲眼看到这些宣教士是那么疼爱他们的学生，同学们又是那么亲切，给了我一个很深的印象。毕业后自己作小生意，结了婚，生男育女，就把孩子送到基督教的学校念书。再一次看到这学校和非基督教学校的不同，基督徒和非基督徒也不太一样。可是那时因为忙于作生意，心里并没有预备好接受主，直到后来因为内人离家独居美国，给我带来内心极大的打击。所以我在一个走投无路的夜晚，跪下来呼求主怜悯。我被主爱所触摸，心里温暖起来，就开始上教会。什么聚会都参加，不久后就受洗归主。没想到婚姻的失败，却使我得到蒙恩得救的机会。1987年度在一次的培灵会上，陈仲辉牧师来分享爱修园的异象。我的心被感动，向神祷告后说：「神啊！假如把我带到美国，我就到爱修园服事。」感谢神听祷告，就这样把我带到爱修园（在这之前我曾经有过两次申请来美签证被拒绝）。虽然在爱修园作了五年的义工，却是我一生中最快乐的日子，感谢神的恩典够我用，让我什么都不缺乏。也感谢一些爱主的弟兄姐妹常常带食物给我，也常为我奉献。我在爱修园服事的五年?堙A曾经去过韩国参加世界最大的教会，也去过以色列参观圣殿。参观这两个地方的费用都是神自己为我预备的。那时我到教会聚会，因为没有收入，就以为不必奉献，直到一次聚会，神借着林照清牧师来告诉我说：「如果有感动可以自由奉献。」我就奉献了五块钱。不到几分钟，就有一个姐妹把一个信封塞在我手上。我虽推辞，她却坚持要我收下，说是神感动她为我奉献的。回到爱修园打开信封，看到这五十元钱，刚好是我奉献出去的十倍。我心里明白是神在教导我奉献的恩典，只要我愿意奉献，神会十倍、百倍、千倍的加给我们。还有一次我去参加Benny

Hinn的聚会，那天我口袋里只有四十元。第一次叫奉献，我就奉献了廿元。想不到又来了第二次奉献，我就问神，要不要再奉献。那时心里有感动要奉献，我就凭信心又奉献了最后的廿块钱。没想到会后在门口遇到吴提摩太牧师（他是一位带职事奉的牧师，以前常来爱修园祷告，也常给我奉献，带我出去吃饭，买日用品送给我）。他看到我，立刻抽出皮包，坚持把钞票塞在我口袋。回到爱修园看清楚，刚好是四十块钱。神真幽默，把我奉献出去的全数又还给我，不多也不少。在爱修园服事了五年之后，神就把我带到库柏蒂诺，为我安排在「家庭更新协会」服事。我很喜欢这份工作，因为同工都是信徒，大家彼此相爱。会长丘清泰夫妇是一对属灵的长辈，待我们同工如同自己的儿女，对我们无比关怀、包容和照顾。感谢神为我开了服事本教会的门，更感谢神在二个月前为我预备了一位又贤惠又漂亮的终身伴侣，荣耀归于神。


生命精彩全因为你--访艺人刘美娟

余黄国凯、邱佩凤

    常言道，人生像演戏，回看这生精彩因有你，

    人在世，永恒何在？

    或如流星闪耀掠过，是你令我人生找到靠依。

    死荫幽谷中你伴我渡过，欢欣里、风光里你共我同在。

    当身处孤单伤痛，来拥我入怀，你是我神，是我奇妙救恩。

    全因为你，令我一生都佳美，

    你令我生命从空虚化做传奇。

    几句「全因为你」的歌词，道尽不少基督徒艺人的心声。事实上，「圈内人」的生活型态，往往为人所关心乐道。然而，身为基督徒，置身于这人事复杂、明争暗斗、五彩缤纷的娱乐大染缸，又是甚么滋味儿？

    入行非偶然

    生长于基督教家庭，十七岁踏入娱乐圈的刘美娟，样子清纯，声音甜美，更曾获得健美小姐亚军的名衔；对于要当艺人这决定，她不单得到母亲的支持，更有教会长者不断为她祷告；连她念幼稚园时的校长，也天天为她祈求。别人进娱乐圈可能靠人事关系、靠天资、靠演技，刘美娟更是有个「超级靠山」——创造掌管宇宙的全能神！

    一进娱乐圈，就因样子酷似刚去世的知名艺人翁美玲而被力捧；十多年的演艺生涯，她足迹从香港走到内地，从拍电视剧到福音电影，更于二○○一年推出首张个人福音唱片「全因为你」。此外，刘美娟曾当过节目主持人、参与机构事奉，巡回以见证、歌曲、话剧布道，她的生命是精彩的。

    「作为一个演员，我很清楚神不单要我演好戏里的角色，更要将真实人生的角色演好，在圈内传福音。我知道基督徒时刻都在事奉主，见证主。

    「但是，娱乐圈很复杂，我要逆流而行，很是辛苦！入行不久，工作和人际关系都曾遇到困难。我一直在教会长大，从没工作经验，一出来就被捧得高高，要面对群众、传媒，天真的我，不懂辨忠奸；加上性格积极，多从好处看，当发觉世上有奸险的人时，就很伤心、失望！也不知向谁诉说。

    「当时拍戏通宵达旦，不能常返教会，又不会向家人倾诉，因他们未必明白，反叫他们担心。后来知道乔宏夫妇和郑明明姊妹创办了『艺人之家』，但不知道他们在哪里聚会。当时的艺人多不会公开自己是基督徒，怕被嘲讽；我又未认识乔宏，如何是好？我祈祷说：『神呀，你安排我入这行时，就有艺人之家，求你让我知道他们在哪儿。』

    「一天在化妆间，韩马利和陈敏儿坐在我两旁，韩马利问陈敏儿：『喂，你明天返不返艺人之家？』那刻，我觉得她好像是对我说的。正想知道的事，神就告诉我了！我哭得很厉害，彷佛与失散很久的亲人重聚。她们问我为甚么哭成这样。哭完了，我说：『没甚么，我找了你们很久，现在遇到，就像找回亲人一般，很开心！』从此，『艺人之家』的弟兄姊妹一直帮助我、支持我，让我不断成长，明白神安排我做艺人实有其心意。」

    祷告蒙垂听

    作为职业演员，刘美娟希望能尝试不同类型的角色。很多角色她都演过了，只是未演过瞎眼的。她把这心愿向神倾诉，结果机会真的来了，她在较早期的福音电影「他伴我同行」中演瞎眼的程文辉，这对她是一大挑战。她对神说：「这是第一部福音电影，我要用心演好这角色，不是要人看见我演得有多好，乃是要人看到背后的信息，神是如何祝福这瞎眼的姊妹。」演完后，人们走到她面前都说：「这戏很叫人感动！」可没一人赞她演得好。回到家她才恍然大悟，神的确听了她的祷告，让人看到真人真事，而不是把焦点放在当主角的刘美娟身上。她深知自己只是神的工具，没甚么了不起，她只管尽力投入演出，不是要突出自己，这样效果才会美善。

    原则必须守

    入行时，刘美娟已清楚表明自己是基督徒，有些事情一定不参与，例如：开镜时决不烧香，只是祈祷，大家都已习惯，也尊重她。当拍戏不顺或有意外时，有人会归咎于她，说：「你身为主角开镜也不供奉神明，所以弄至这样。」她则回应说：「那你们都有参与这些仪式，为甚么还会出现问题呢？」要坚守原则，就得承受一些人的指责，即使影响演艺生涯和人际关系，她也不妥协，并深信神不会将她丢弃。

    过了若干年，刘美娟心灵上感到有些纳闷，觉得所演角色缺乏新意，剧本又不理想，更有人说她的性格不适合这圈子，建议她转行；然而她不听人的话，乃要听神的话。她不会轻言放弃，除非是神亲自向她说话。

    喜见人回转

    1993年，拍「壹号皇庭」第三辑，当时她的头约已满，公司请她再签约，她却想尝试些新经验。突然，嘉禾电影公司来电说，已留意她很久，想跟她签约，更派女经理人来诚意地跟她谈。经过祷告，她心感平安，遂签约两年。

    原来刘美娟有个心志，就是每做一件事，每拍一部戏，都希望最少能带一个人信主，当然愈多愈好；所以每转一个场地，接触一个新人，她就为那人祈祷。签约不到数月，有天那位女经理人问她是否基督徒，她回答：「是」；于是两人就攀谈起来；后来发现女经理人曾在教会很活跃，又在诗班事奉，后来渐觉沉闷，不甘心一生如此；于是对神说：「神呀，让我出去闯闯吧，到三十五岁我会再回到你身边，相信我。」

    听完她的故事，刘美娟问她说：「如果你活不到三十五岁呢？」经理人听后沉默片刻，跟著说：「是啊，为何我从没这样想过呢？」结果，这位经理人愿意重返教会，后来更到加拿大结婚去了。虽然刘美娟自此失去经理人，甚么事都没人代理；但她却为能带人返回教会心感满足！

    片场变工场

    刘美娟有个习惯，就是每年均作年终反思祷告，1996年终也不例外，她思想并写下过去一年神的恩典，又反省自己的过错，求神洁净，助其改过；她更会写下未信主家人、朋友的名字，有计划地为他们祷告；再而思想来年的方向。

    1997年香港回归，人人北望中国大陆，却不晓得将会发生什么。一月五日突然接到内地某电影公司来电，请她拍电视剧。当时还未容许香港艺人进内地拍戏，但他们见美娟在「壹号皇庭」的角色很健康，想请她演一个中国大陆检察官的角色，薪酬比以往低。于是美娟祈祷说：「神呀，我不该看金钱，应看到这是一条开门的路。第一，这是中国大陆的市场；第二，我曾求你赦免我骄傲的罪，也许你藉此叫我谦卑。」祈祷完了，很开心，觉得这是神给她的，故一口答应。

    拍完第一部「反贪风暴」，反应很好，于是接二连三的，又到北京拍「康熙微服私访记」。她是第一个在北京拍这类戏的香港演员，薪酬虽不多，却在中国大陆有了知名度，更带了几个人信耶稣，且有机会帮助一些国内演员重整婚姻，带他们返教会。

    考验兼磨练

    三年离乡背井，在内地拍戏，去过不少地方，认识不少内地和台湾的同胞，学好了国语，获益良多，但也遇到一些难处。

    有次一连五个月要面对一班很不易相处的人，他们喜欢喝烈酒，不跟他们应酬就被视为不给他们面子。摄影师和灯光师是大阿哥，拍出来的效果全操在他们手里。很多演员为了效果美，都卖他们账，刘美娟可不妥协，坚持滴酒不沾；于是被他们杯葛、嘲讽说：「她不喝，看看出来的效果怎样！」美娟默然承受这一切。又由于他们不是现场收音，很多演员习惯了不记剧本，有人提场。美娟却是认真投入，把剧本全记，达到所有要求，令人惊讶！

    有一场要哭的戏，摄影师竟要求重拍三十多次。当时，美娟内心一直祷告：「神呀，求你叫我学习忍耐，我要有好见证。」每次他叫「再来」，美娟都说「好」，如是者三十多次。起初摄影师是为要戏弄她，结果自讨苦吃，希奇她的态度那么好。其实，这样培养好感情却一再被中断是很辛苦的！后来他说：「美娟，不好意思，再来一次。」「没关系，好吧。」终于摄影师满意了，更走过来拍拍她的肩膀说：「对不起。」自此，那些摄影师和灯光师对美娟很好。

    除此之外，由于拍片不是现场收音，美娟本可用广东话说台词；但女主角常说：「我听不懂呀…」其实她忘了对白，把责任推在美娟身上。为免生是非，她就默不作声回自己房间，内心自然不好受，孤零零在陌生的环境，对著一班陌生的人，很是失落；她向神祷告，求他加力量和勇气。之后神让她想通了，当作是学国语，挑战自己的语言能力。每晚努力用国语背台词，拍戏时流流利利的全说出来，把众人吓坏；她又能全用国语跟他们对话，自此再没人欺负她。全剧拍完，同事都舍不得她，写卡送她，而美娟所看重的，是能在当中有美好见证。

    那三年，神让美娟学习独立、忍耐，并操练国语，之后在布道会可用双语分享；特别是飞行布道，常到一些小埠，同胞们多讲国语。三年漂泊生活并不好受，常思家，即使在上海拍戏五个月，也来回港沪五次。于是她对神说：「我很疲累，可否不叫我再飞了？」

    事奉多元化

    接过一部在广州拍的戏，香港影音使团就开拍「天使之城」，之后，「基督二千」将在有线电视播映，请美娟当主持。她说：「我也不知道可帮你们多久，若要上大陆拍戏，一去就是几个月。」他们说：「我们全部人为你祈祷，求神不要你走就是了。」很奇妙，话才说出口，神就让她不再飞了，从此内地再没找她拍戏。原来从那时起，中国大陆规限一部电视剧，不许用多过两个香港或外来的演员，这样机会就少了。神的安排很好，让她可安心工作。拍完「天使之城」，跟著做「基督二千」的主持，工场好像改变了。之后，「福音传播中心」又请她主持电视节目「向生命致敬」，内容近似「恩雨之声」，是较生活化的见证，用作布道预工，或制成光碟在教会播映。除了当主持，神又为她开路，让她每年至少参与一次艺人布道会，到欧美各地分享诗歌、见证，或到美国飞行布道，也从一些擅长歌唱的弟兄姊妹身上学到不少。她深深体会，只要愿意献上，神就祝福使用，恩上加恩。对于美娟来说，首张个人福音唱片「全因为□」的推出，实在是出乎她意料之外神的厚恩。

    夫妻并肩行

    美娟与其夫婿张崇德早在「艺人之家」认识，一直在团契、布道会和音乐会合作，又在同一机构事奉。正式交往是近年的事，于2001年十一月结婚。两人均生长于基督教家庭，虽然彼此性格不尽相同，人生观、价值观却甚相似，看事对人都有很清楚的原则，能同心事奉，实在好得无比！

    美娟和崇德都觉得艺人工作和事奉可同时进行，不用刻意分福音性或商业性，在布道会可唱些意识健康的流行曲，在商业音乐会也可唱些基督教歌曲，让非基督徒感受到基督教歌曲并非那么沉闷，吸引他们去买福音唱片，甚至返教会，信耶稣。

    能够有如此缤纷的事业、如此蒙福的婚姻、如此精彩的生命，难怪刘美娟要从心底唱出：

    「唯独你是我拯救…直到永远，从心底赞美。」


中国数学的光荣—记著名数学家闵嗣鹤教授

作者：陈芳

    杰出的基督徒科学家并非仅限于1895年前的西方。

    闵嗣鹤先生(1913—1973)，字彦群，江西奉新人。1935年从北京师范大学数学系毕业，后在清华大学任教。1945年曾赴欧美留学，并做研究工作，1948年回国。新中国成立后，先生长期担任北京大学数学力学系教授，曾任中国科学院数学研究所专门委员。

    先生一生热爱祖国，忠实于理想，对数学的许多分支均有研究和建树，特别是在解析数论领域中有重要贡献，是我国著名的数学家和优秀的教育家。国际著名数学家陈省身教授曾评价先生“在解析数论的工作是中国数学的光荣”。

    笔者童年时代曾是先生的小邻居，至今犹记得先生慈祥和蔼的笑容，亲切温和的话语。时值闵伯伯逝世20周年，谨以此文表达我对闵伯伯的缅怀之情。

    一

    1913年3月8日，先生生于北京宣武门外果子巷羊肉胡同路南的奉新会馆之北馆，这是一所坐南朝北的四合院。先生祖父闵少窗是清末进士，曾做过河北大名府知府。父亲闵持正是一个公务员。先生是独子，下面有三个妹妹。闵老先生对独孙疼爱备至，竟不让他入小学读书，而亲自教他识字作诗读典籍，并且始终持以嘉勉态度，无论是背诗，写毛笔字，还是绘画，评语总是一个“好”字。时而还带孙子看看京戏，使孩子心情舒畅，不以学习为苦事。当时闵老先生对他的期望是将来走学“文”之路。

    然而，在一次偶然的机会中，先生的数学才华初露端倪。他和邻居家正在上小学的孩子玩耍时，轻而易举地为他们解开了一道算术难题，令邻居们大为吃惊。从那以后，先生开始了对算术的自学，他每天悄悄往奉新南馆住的甘仲陶夫妇家中，自看课本，自己演算。

    先生于1925年考入北师大附中，更倾向于学习数学。1929年夏，先生同时考取北大文预科和北师大理预科。他以学费低廉、离家近为由，瞒着祖父入师大理预科学习，并于1931年升入本校数学系。先生的同窗好友赵慈庚先生(解放后任北师大数学系教授)告诉笔者，当闵老先生得知孙子还是选择了数学专业时，曾训斥他说：“你们懂得什么叫算学?《周髀算经》(古代天文学著作)那才是真正的数学呢!”这算是一段趣话。

    先生学习勤奋，在校期间就曾在《师大月刊》、《数学季刊》上发表专业论文多篇，虽然年纪在班里最小，然而却以学业优秀被同学们冠以“教授”之雅称，并于1935年以优异成绩毕业。由赵慈庚撰写的师大1935级数学系班史中曾有过这样一句话：“环境可支配人生，志士适以环境而愈彰”，很像是为这位颖异学子作的心灵写照。

    毕业后，先生被其老师傅种孙介绍到师大附中任教。这期间他写出了后来获得“纪念高君伟女士有奖征文”第一名的论文《相合式解数之渐近公式及应用此理以讨论奇异级数》(后载于《科学》杂志1940年8月号)。当时清华大学杨武之教授在北师大兼课，很欣赏先生少年俊逸。后经傅种孙推荐和杨武之邀请，先生遂于1937年6月受聘为清华大学数学系助教，走上高教讲坛。从此，埋头苦干，不断有所成就，把自己的一生都奉献给了祖国的数学事业。

    二

    先生接清华聘书未满一个月，卢沟桥即响炮声。清华南迁，与北大、南开先在长沙组成临时大学，后来在昆明成立西南联大。这时，先生的祖父母和父亲均已过世，灵枢还暂厝在法源寺里，尚未安葬，家中情形极为困顿。目睹国亡家败之惨状，先生含泪在江西义地安葬了先人灵枢，扶老母弱妹偕同傅种孙先生离开北平死城，先赴长沙后转至昆明，在西南联大数学系任助教。

    在昆明，先生曾为其导师陈省身教授的学生辅导黎曼几何，还参加了华罗庚的数论讨论班。1941年，他与华罗庚合作解决了墨德尔(Mordell)著名估计中变数个数k＝2的情形。至1947年，他又独自解决了对任意的k的情形，被学界同行评价为“给解析数论提供了一件有力的工具”。当时，华罗庚曾在他们合作论文的底稿扉页上写着：“闵君之工作，占异常重要之地位。”1944年，先生还在美国纽约的学术杂志上发表过《非解析函数》的论文。

    1945年春，先生参加庚子赔款留学考试并获录取。10月到达英伦入牛津大学，在爱克塞特学院导师梯希玛氏的指导下从事解析数论的研究。先生全身心地投人工作，第一年即写出5篇论文，后总合为博士论文，于黎曼函数的阶估计等著名问题上取得了优异的结果。

    在英国期间，先生还结识了英国皇家学会会长兴歇伍德(1956年诺贝尔化学奖获得者)，他每周一次前往兴氏家中教中文，兴氏亦教先生英语口语。兴氏才华横溢，晓畅七八国文字。他喜欢用中文同先生交谈有关《红楼梦》的情节，说：“贾母晚年，对宝玉的管教似乎更宽松了!”并赠送原版的《莎士比亚十四行诗》给先生带回国内。

    1947年，先生获得博士学位，又赴美国普林斯顿高等研究院做博士研究员，参加了数学大师威尔的讨论班。聪颖过人的闵先生求证采他(Zeta)函数论中的著名问题，得出了当时最好的结果。大师极力挽留先生在美执教，而先生思念祖国，思念母亲，在接到清华大学的聘书后，于是年秋季返回祖国，任该校数学系副教授，1951年晋升教授。

    1952年院系调整后，先生担任北大数学力学系教授。

    该系一级教授是江泽涵、周培源、许宝璐，闵先生、段学复等是二级教授。在北大执教21年间，先生担任基础课教学，带青年教师和研究生的论文，自己亦继续研究，多有著述。还接待过德国柏林洪堡大学和匈牙利科学院的访问学者。

    先生视数学为生命，流连在数学王国乐而忘返，且极具悟性，连日常生活中的小事都会被他留意并引证到数学上去。1952年第2期《中国数学杂志》上登过先生写的一篇文章《由拣石子得到的定理》，就是先生观察儿童游戏所得，可见先生与他钟爱的事业之契合，已到物我为一之境界。

    先生一生对解析数论著名问题之一的黎曼猜想多有研究和论证，建立了基本理论和方法。如1956年他论证的一种结果至1974年才被美国的一位学者改进，而这时先生已经去世一年了。

    三

    先生热爱教育，视教师职业为神圣天职，对求教者不问亲疏，均热情提携，把自己的心血都化作了后学的智慧。

    早在西南联大时，由于日本飞机的轰炸，他隐蔽在龙渊中学里，还给这里的孩子们开设数学讲座，讲有趣的数学知识，非常受孩子们欢迎。赵慈庚至今忆起，仍称赞闵是“乐育为怀”。

    解放后，先生在北大数力系担任多门基础课的教学，曾有10年间教了9门课的纪录。1953年5月，在一次全系性观摩教学中，先生主讲《有序变量与无穷小量》。这是高等数学里十分难懂的问题。他亲手用玻璃制成教具，将函数与自变数之间的依赖关系直观地表现出来，使学生好像是在看电影，理解得既快又清楚，不少人至今还记得那堂课的生动情景。这份教案被刊登在同年5月的《数学通报》上，对当时高等院校的教学工作起到了很好的示范作用。

    先生凭着全面深厚的文化修养和对数学的深刻理解，讲课时十分生动幽默，常使学生不禁笑出声来。对于教学方法，他曾经很形象地说过这样一段比喻的话：“老师教学要循循善诱，好比教小孩子上楼梯，大人不能只是在上面喊：‘上来呀!快上来呀!’而是要走下去教孩子如何抬腿，怎样用力。

    清华大学数学系教授戚鸣皋告诉笔者：“闵老师为人非常诚恳可亲，我以前不认识闵老师，是看到他的数论专著后，自己闯上门求教的。闵老师点子特别多，给人很多启示。而且与学生合作时从不署名在前，有时，自己已经考虑得很成熟的东西，也让学生来出名，甘当人梯。现在，我们这些受过闵老师教泽的学生逢年过节必去看望师母，尽弟子之仪，这已成了不成文的规定。”

    先生辛勤耕耘，被后学们赞为“虔诚的园丁”，培养出严士健、潘承洞、李忠等一批著名专家学者。正如周培源先生后来指出的：“当年在他席前的学生与受到他教益的数学工作者，现在有些已经成为我国数学界的栋梁，有些已是国际上知名的数学家。这些都是中国数学界的光荣，这里也浸透着闵先生的心血。”

    在著名的哥德巴赫猜想问题中，先生还验证了陈景润的论证。他们的往来大约起始于1963年。陈景润经常到先生家求教，先生的亲属至今记得穿着蓝布制服、背着挎包的陈景润，抱着一大沓演算纸伫立门前的形象。那时先生常和家里人说：“这个陈景润不简单，很有水平。”1966年5月出版的《科学通报》第17卷第9期上，发表了陈景润的著名论文《大偶数表为一个素数及一个不超过二个素数乘积之和》，宣布得到哥德巴赫猜想l十2的结果。陈景润在新出版的杂志封面里写上：“敬爱的闵老师：非常感谢您对学生的长期指导，特别是对本文的详细指导。学生陈景润敬礼1966．5．19”，并立即跑来北大中关园教工宿舍20号送给先生。即便是在“文革”动乱中，先生被批斗的情况下，陈景润对先生依然师礼有加，逢年过节上门看望问候，并常常突然出现在先生家中，求教研讨，共叩难关之门。

    在先生的爱护和鼓励下，陈景润不断地改进和简化他的定理的证明，终于在1972年的寒假送来证明哥德巴赫猜想(1十2)全部过程和结果的论文。当时先生身体已经十分不好，学校要先生在寒假中彻底休息。然而先生不顾劳累和心脏病频发，夜以继日，逐步细心地审阅，对简略之处还要自己推导。当他最后判定陈景润的证明正确时，极为欣慰，因为这是新中国自己培养的数学家取得的重大成就。经先生推荐，这篇论文在1973年第16卷《中国科学》上发表了。当时，先生依然冷静地指出：“要最终解决‘l十l’的问题还要走很长一段路。”

    至今，一提起先生，陈景润就不禁流泪，他每年都要来看望师母，即便他住在医院里也不忘寄送贺年卡问候。

    四

    在解放后的历次政治运动中，先生作为“白专”典型屡受冲击。1951年批判“专家路线”时，先生就曾被树为靶子，连对过去已发表的论文，封面上都将署名掩盖，自然更不敢教自己的孩子学习，怕他们长大后“成名成家”。“肃反”时还因信基督教问题受到审查，一边上课教书，一边做检查交待。生性谨慎的先生甚至都有了准备后事为孩子们攒点钱的打算。长年紧张的工作以及外界的压力，使他催患高血压和心脏病。先生有过困惑，有过彷惶，然而不改报国初衷，他以自己才智为社会多做些事情的信念始终不移。

    “文革”开始后，先生被抄了家，满屋子都是封条，先生被迫站在高凳上接受批斗；后来住房也被分割去一半。北大教学楼上还曾挂过“打倒资产阶级反动学术权威闵嗣鹤”的标语。在被集中到学生宿舍接受集体管制时，先生被迫写的“交待材料”有l寸高。一次出早操，先生心绞痛发作，不得已从队列中退了下来，宣传队员还怒气冲冲地责问他到底是“心”痛，还是“脚”痛，以为这是“资产阶级知识分子”搞的什么新花样。对于以后的打算，先生当时曾在“交待材料”上写道：只求今后能当一个印刷工人，为人民做点实事。

    1969年，先生被下放到北京东郊的地质仪器厂。他先在钳工车间参加劳动，后来又参加了北大数力系和该厂共同研制当时急需的海上勘探设备——海洋重力仪的工作。该仪器那时只有少数几个西方国家能够制造，属于禁运物资。先生在缺乏各种技术资料的情况下，认真研究，为攻克该设备的理论关键——滤波问题作出了重要贡献。他的研究论文解决了从强噪音背景中提取微弱信号这一关键性问题，从而使研制出来的“ZY—l”型海洋重力仪作为海上大面积普查的先进工具，比日本的同类仪器要优越得多。在经过5年的海上实验后，于1975年通过了国家鉴定。先生有灵，定会为他给国家和社会又做了一件力所能及的工作而感到欣慰。

    “文革”中，数学作为基础科学基本处于被取消的状况。在这种情况下，先生仍然努力应用数学知识，直接为社会主义经济建设服务，并取得了可喜成就。1971年10月起，先生被派往燃化部石油地球物理勘探局(646厂)从事我国那时刚刚起步的地震勘探数字计算工作。他不顾心脏病频发，常常带着自备药品，亲自到野外和海上勘探基地实地考察取证，精心研究，往来奔波于北京和河北徐水之间。在先生的指导帮助和直接参与下，首创一套数字石油勘探方法，从而解决了生产中的一系列关键问题，使我国数字石油勘探事业取得重大进展。

    这期间，先生写出了有关数值滤波与地震数字处理的研究论文，主编了这方面的教材《地震勘探数字技术》。1972年夏季，先生还冒着酷暑为燃化部开办的全国高级科技人员训练班，连续讲了20多天的课。

    先生的渊博学识和献身精神受到了人们的尊敬。646厂干部职工对先生十分敬重和爱护，生活上照顾备至，那里的军代表为这位“反动学术权威”敬酒，令先生心里感到很温暖。有一次出海取数据，许多工程技术人员担心发生意外，再三劝先生不要上船。他却不无幽默地说：“当年我坐船到英国，曾横渡过印度洋和大西洋，何况这次是在渤海湾呢?”先生和大家乘坐小艇在海上观测、就餐，兴致极高，回来就写下了一道小诗《出海》，诗曰：

轻舟出海浪涛涛，听炮观鱼兴致高。

鱼嫩菜香多美味，风和雨细胜篮摇。

东洋技术为我用，渤海方舟更自豪。

一日往返学大庆，算法如今要赶超。

    先生早年掌握英、法、德语，50年代又掌握了俄语；此时，先生预感到日本在世界科技领域内将占有重要的位置，使用了两个多星期的时间，又迅速地学会了日文。这段时间，先生心情愉快，然而病魔却不时袭来。先生在1972年10月给次子的一封信中曾讲到自己的病情：“我的高血压，引起心绞痛，走路稍快或劳动略强就痛，现服中药，还有效。”

    1973年9月，先生又主持北大为燃化部开办的数字地震勘探技术训练班，他依旧忘我地工作，修改《地震勘探数字技术》(北京科学出版社1974年出版)一书的书稿。10月9日，在床上还忍着病痛与技术人员反复讨论、研究数字勘探技术中急需解决的数学关键问题，并对劝阻他的亲属说：“你们不要干扰我，我还有许多任务没有完成，心里总是不安宁。”晚上因病症加剧被送到北大校医院，大约在10日凌晨因心脏病突发去世。当家属赶到时，看到躺在床上的先生，脸色蜡黄，眼睛还微微睁着，至死都没有瞑目。

    在这之前的10月3日，先生还十分兴奋地和前来看望他的戚鸣皋谈了两个多小时的哥德巴赫猜想。他有很多想法，认为“1+1”应该如何如何……可惜天不假年，先生抱着未竟之理想过早地去了。

    在先生的好友，当时任北京大学副校长的周培源先生的多方努力下，10月18日上午，北大数力系在八宝山革命公墓举行了一个有200多人参力的追悼会，华罗庚、周培源、赵访熊等到会致哀。陈景润悲痛地说：“闵老师对我的帮助太大了，我心里非常难过。”致悼词的段学复从孩提时代就认识闵先生，1925年又是师大附中同学，长期共事，旧情难忘，在致悼词时泣不成声。尽管在当时的情况下，大家不便也不想多说什么，但从追悼会悲戚的气氛中，可以看出大家对先生过早辞世的哀惋以及对遗属的深切同情。

    五

    闵伯伯性情温和，为人十分宽厚善良。他在英国期间皈依基督教，直到“文革”清队时，住在学校里接受审查，每日还在被子里偷念《圣经》。先生以基督之仁爱牺牲精神治学、教书、为人，真诚克己，尊师爱生，和同事、领导均能友好相处。回国之初，他在成府书铺胡同居住时，常救济一位乞讨的残腿老人，后又拿钱送他回东北故乡。

    生活中的先生喜欢孩子。他和北师大教育系毕业的朱敬一女士于1950年夏举行婚礼，婚后生有二子三女，孩子名字里都有“泉”字，似和“仁者乐山，智者乐水”有关。先生对孩子关心照顾，能一边给孩子换尿布、喂牛奶，—边思考他的数学问题。至今有人记得，当时孩子们淘气，从端坐桌前的先生腿下钻来钻去，而先生埋头著述全然不以为怪，写到兴处还哼哼几句京剧小曲。在经历了数学王国枯燥艰难的思想跋涉之后，先生喜欢用空闲时间带孩子们去公园、天文馆和科学会堂休息、参观。“乒乓球”中，他曾卸下门板和孩子们在院子里支案打球。

    先生生活简朴，一块手表戴了几十年。为此，陈省身教授1972年来华时曾特地赠他一块新表。家中亦无贵重摆设，特别是1970年以后住房被分割出去一半，先生仍能在狭小拥挤的空间里埋头学问且怡然自乐。先生从不摆名教授架子。治学之余，自己动手修理家具、钟表，还给家属和同事们理发。

    虽然先生过早地倒下了，但人们并没有忘记先生对祖国数学事业的贡献。先生去世15年后，在先生的得意弟子、山东大学校长潘承洞教授的具体筹备下，由北京大学、北京师范大学数学系和研究所联合发起，于1988年9月26日至28日在济南山东大学举行了纪念闵嗣鹤教学术报告会，徐利治、丁石孙、王元、杨乐、姜伯驹等26位专家、学者作了学术报告。纪念会开得很隆重，山东电视台记者到场摄像报导，朱敬一女士和次子惠泉(北京科技大学副教授)应邀出席。大家在会上极尽缅怀之情，潘承洞教授对同行说：“总算了却了我对闵老师的一桩心愿。”

    先生的生前友好对会议极为关心，纷纷题词：

    ********************************

    谦和风采惭吾侪 廿年教泽启人文

                                            纪念闵嗣鹤教授

                                            江泽涵敬题一九八八年四月

    ***********************************

          忆嗣鹤兄

    一九二五曾同班 七三九月犹交谈

    风风雨雨半世纪 深厚友谊记心间

    好学不厌精数论 石油勘探辟新田

    诲人不倦善培育 受业泉城齐怀念

                    段学复1988．3

    *********************************************

    能受苦方为志士 肯吃亏不是痴人

    彦群兄尝以此语劝我，十九年来拳拳末敢忘，今录之以奉其遗著出版之贺

                                            学弟赵慈庚 一九八八．三月

    **************************************

    远在美国的陈省身教授，在接到朱敬一女士的邀请件后，特地购买上好的宣纸和笔墨，为先生写下：

    默默耕耘 学人楷模

    嗣鹤在解析数论的工作是中国数学的光荣，一九三八年在昆明西南联大我们曾对几何学有共研之雅，深佩其学问与为人，盼大家保持这个淳朴的风气。

                                        陈省身(印章) 一九八八春

    *********************************

    会后，山东大学出版社出版了这次学术研讨会的论文集。北京大学出版社也出版了由周培源先生题写封面的《闵嗣鹤教授论文选集》，论文集收录了先生论文20篇及主要论著目录，还刊登了先生弟子迟宗陶、李忠教授等满怀深情撰就的一篇生平。

    在这之前，应先生亲属邀请，周培源于7月1日为《选集》作序，在此引用其中一段，作为本文的结语。

    闵先生一生走过的道路是比较曲折、坎坷的。他在旧社会经历过许多苦难与困扰，在解放后也多次受到各种干扰，特别是十年浩劫中的冲击。这些使他未能发挥出更大的作用。然而闵先生始终不失做人的质朴，始终怀有对科学真理、对数学强烈而执著追求的高尚精神……他一生作出了许多显著的成就，这是非常难能可贵的……闵先生是知识界的典范，是我们大家学习的榜样。

    作者后记：

    本文得到赵慈庚、潘承彪、程乾生、戚鸣皋诸先生和朱敬一女士及闵乐泉、闵惠泉、闵苏泉同志的热情指教和帮助，还引用了赵慈庚先生所撰《闵嗣鹤教授生平事略》的部分资料，在此谨向诸位前辈、先生表示衷心之谢忱：

    (本文1994年春二稿，收录于《海淀文史选编》第6辑；《北京文史资料》第51辑)


你求，祂必成就

李智芳



    我是今年4月4日由大陆来美帮女儿带孩子的。刚到美国人生地疏，语言不通。加之外孙不满周岁不懂事，不会讲话，不会走路，前一段是他奶奶带，现换上我，他又认生，除不好好吃东西，白天不睡觉外，每晚都睡不踏实，几乎是每到夜深人静时就惊醒，大声的号哭不止。看到孩子那么莫名其妙地哭，半夜?塈痝ㄕ麻I害怕和不安，累得我白天只能吃一点简单的面条，夜间也不能安睡。没过几天，我的体力和精力便感到不支，那段时间可以说真是坚持不下去了，恨不得即刻返回大陆。大概是来美的第四、五天吧，我推小车带外孙在“天天超市”马路对面站着等过往的车，突然有一辆汽车停在我的面前。那是许秀祯姊妹的车，她下车询问我的情况。她给我的第一感觉是和蔼可亲，可以说是一见如故。没讲多久话，她就开始给我传福音，并要求随我到我的家?婼芺矷C当时我的家?堳僆獭A一塌糊涂，但是神奇妙地叫我很快地答应了许秀祯姊妹的要求。来家后我才得知她是已经开过两个路口后，看到我站在马路边，特地又调转车头回来找我的。感谢主，神这么样地恩待我，叫这么好的基督徒寻找我这个有罪，瞎眼的，迷失方向的羔羊。很快我被许秀祯如此的真挚与慈爱的言词所感动。虽然是初识，我也毫无保留地将心中的苦闷全部托出，倾诉与她。从那一天起我就深觉得许秀祯姊妹是我的知己，看不到她我会想念她。时间一天天地过去，许秀祯姊妹不断地来给我传福音，不久又和陈恩慈牧师一日来给我讲解圣经，还送给我中文版的圣经，经过他们耐心地讲解和我自己的阅读学习，使我对上帝的话语有了初步的了解和认识，起码我明白我是个罪人，是神用她独生儿子的宝血才洗净了我的罪。耶稣为了替世人赎罪而被钉在十字架上，死后三天复活，向人显现，后来升天坐在父神的右边。我仰慕主耶稣，我爱戴祂，我开始向主祷告。第一件所求的，当然是为外孙了。我按照秀祯姊妹和恩慈牧师教我的方法，每晚睡前跪在床前祷告：「求主医治我的外孙，白天叫他吃好玩好，夜间叫他睡好，圣灵充满他，浇灌他，叫神的大能大爱在他身上显现」。没有几次，神迹出现了，我的外孙变得每天吃得好玩得好，夜间睡得更好。每晚九、十点钟睡下，一觉醒来就是第二天八、九点钟了。正如诗篇卅七章5节所写：「当将你的事交托耶和华，并倚靠祂，祂必成就。」感谢主！神在我外孙身上彰显的奇迹，坚定了我信主的信心和勇气。又是许秀祯姊妹的带领，我第一次参加在余医师家的年长长育团契，在那里感受到了家庭般的温暖。当苏牧师自我介绍完后，我感到兄弟般的亲情和友爱，他带领大家唱诗歌时、我泪如泉涌，被圣灵感动和充满。真不知用什么样的言词表达对上帝的感谢和热爱！我本是个罪人，祂对我还那幺慈爱。正如诗篇廿二章10节所讲：「我自出母胎就被交在神手?堙A从我母亲生我，你就是我的神。」也如诗篇五一篇5节所讲：「我是在罪孽里生的，我在我母亲怀胎的时候就有罪。」既然神透过秀祯姊妹将祂的慈爱把我找回来，带到祂的面前，我怎能再离开神呢！我决意存一颗感恩的心，来为主作见证，传福音。我决定受洗，洗去我的一切罪过，活在基督里，于是我按耐不住激动的心怀，把我的感受透过越洋电话告诉了我的先生侯文正。我的先生当时在国内，我来美两个半月以后，他于6月20号也顺利地来到这里。当时北京驻美使馆签证率非常低，95％的人被拒签。我又将这个难题交托给主，每天向她祷告，求她成就侯文正签证的事情。神怜悯我，关心我，使我的先生顺利地拿到签证，真是神的应许没有空谈。你求，祂必成就。感谢主，赞美主！我们老伴二人一日在许秀祯姊妹的引领帮助下，在牧师们的关怀下，我于10月11号在爱修园受洗，正式归到主的名下，成为一名光荣的基督徒。


张文亮《我看到石头在唱歌》---牛顿

张文亮：《我看到石头在唱歌》

---牛顿

    牛顿--在海边寻找贝壳的人

    爱因斯坦说：“在人类的历史上，能够结合物理实验、数学理论、机械发明成为科学艺术的人，只有一位——那就是牛顿。”

    牛顿发现万有引力定律；发明微积分；首先提出可见光是由红、橙、黄、绿、蓝、靛、紫七个分光组成；他将数学导入科学，使物理、化学成为更精确的学问；在牛顿的动力学三定律里，奠定了数学成为描述宇宙运动的语言。种种杰出成就，为他赢得“历史上最杰出的科学家”与“近代物理学之父”的尊称。

    牛顿生于一六四二年十二月二十五日午夜，是一个早产儿。父母亲都是信仰坚定的基督徒。在牛顿出生前三个月，他的父亲病逝。家徒四壁的母亲哈拿绝望地抱着奄奄一息的早产儿牛顿，向上帝发出了这样的祷告：

    “祢若垂顾婢女的苦情，

    眷念不忘婢女，

    赐我一个儿子，

    我必使他终身归于祢。”

    在牛顿的一生中，母亲的这个祷告对于他的个性与信仰有很深刻的影响。他经常思索母亲当年的祷告，上帝让他活下来，一定有些事是要他去完成的。他经常在课堂笔记空白处记下祷告，如他大学二年级时写下：

    上帝啊！

    若我心偏于邪恶，请勿成全我；

    不容我单靠自己的信念去生活；

    不以爱上上帝做我不爱人的籍口；

    不是为得祝福来跟随你；

    不是只在教会中渴慕你；......

    让我做个敬畏你的人，

    且因着敬畏你，

    而不畏惧人。

    一六六一年六月牛顿进康桥大学。他经常和室友在校外分发圣经给穷人，向他们传福音，购买要分发的圣经成为牛顿学生生涯中除了房租与伙食费外最大的花费。

    牛顿对科学的思索与他的祷告生活有密不可分的关系。他常在信仰的思索里想到科学，在科学的思索里想到信仰。在一六六六年他开始思索地球在轨道上的运转，并且计算运转时的重力与离心力的关系，一六六九年他在笔记上写下他的发现——万有引力定律。后人说：“近代的科学是源自牛顿对上帝的默想。” 意中使他接近当时剑桥的优秀教授，承袭了这些教授一生的研究精华，成为牛顿后来的名言:「我看的比别人远是因我站在巨人的肩头上。」

    一所大学的优秀，决定于三个条件：一、老师的素质，二、图书馆与仪器设备，三、学校的建筑物与校园的气质。其中尤以第一项最为重要。许多人进了大学，不曾漫步在大学的回廊，不曾倘佯在大学草地上呼吸学术的自由，真是浪费大学的资源。

    好学的牛顿在剑桥大学不但不浪费任何资源，还遇到影响他一生的好老师。亨利．摩尔是影响牛顿科学与信仰最深的老师。摩尔是数学家，也是位敬虔的基督徒，他说:

「上帝创造这个世界的目的，是要使人认识神，寻求祂，感谢祂。若有人轻看这世界奇妙的受造物，要看到世界所没有的才算神迹，那是自大。」 摩尔认为把数学放在教育中的目的在于:「 教育是一种道德与思考的培育，数学课程的设立是为了训练学生，使他们的思考更精密。长期受数学教育，对学生是一种有压力的操练，为的是要激发一个人有刻苦的心志。有刻苦的心志才能使人长期持守道德的准则，而道德的准则来自上帝。因此数学教育与信仰是相辅相成的。」

    摩尔教授以一个老师对学生的敏锐直觉，一下子就发现牛顿的不同。他发现牛顿在每学期开学以前，先利用假期，将要上课的所有课本都看完，等到上课时，牛顿已经在看比那门课更进阶的研究报告了-牛顿自己也写道:「当我走进教室上课时，常发现对上课内容的了解深度，已经超过了我的老师。」这种读书法会令一般老师倍受压力，摩尔却找牛顿来，给他更深的书，像开普勒(Kepler.的「光学」、桑德森(Saderson)的「逻辑学」，并且把自己拥有的一干八百本藏书，成为“随时向牛顿开放的图书馆”。摩尔也长期支付牛顿的生活费。除了读书方法与人不同之外，牛顿因为家里贫穷，仔细记录他的支出，他认为「用钱谨慎是基督徒生活的基本学习」。 牛顿经常在日记中或课本空页写下自已的祷告，有些记载仍保存在大英博物馆中。他写道:「企图光以迫切祷告祈求上帝的祝福，来取代自己所该付出的努力，是一种不诚实的行为，是出于人性的儒弱。」我想牛顿大概不曾做那种「 祷告后，考试都考到我昨夜刚读到的」之类的见证，因为这样，上帝对平时用功的学生就太不公平了。踏实的信仰绝非寻找成功的捷径。

    金钱的享受对一个穷学生是一种莫大的吸引，牛顿写下:「主啊，赦免我!因为我的心想以赚钱为乐，多于渴想你的同在。…-但是在主日擘饼(圣餐)聚会里，我的心又重新与你联合。」牛顿和他的室友魏克金斯(John Wick Jr)经常在校外分发圣经给穷人，同他们传福音，购买要分发的圣经成为牛顿学生生涯中除了房租与伙食费外最大的花费。

    一六六四年，牛顿开始利用课余进行自己的研究。他首先以三棱镜研究光的结构，发现光的分光有不同的折射率。一六六五年至-一六六七年，英国发生可怕的黑死病，死了许多人。大学宣布停课，政府并且下令所有人不准离家远行，以免传播或感染黑死病。当全国笼罩在黑死病的阴影下，风声鹤唳之际，牛顿事后写道:这两年多没课、没地方可去，是他「人生思想迈向颠峰的时刻」。在这时他由无穷等比级数的解法里创立了一门很重要的数学微积分。事后有人问牛顿，为什么他能够有这么伟大的发现，牛顿答道:「我始终把思考的主题像一幅画般摆在面前，再一点一线的去勾勒，直到整幅画慢慢的凸显出来。这需要长期的安静与不断的默想。」牛顿对科学的思索与他的祷告生活有密不可分关系。他常在信仰的思索里想到科学，在科学的思索里想到信仰。在一六六六年他开始思索地球在轨道上的运转，并且计算运转时的重力与离心力的关系，一六六九年他在笔记上写下他的发现万有引力定律 (Law of Gravity)。你知道吗?宇宙里如果没有这一条不变的定律，所有的物体，小至一粒沙，大至一个星球，都将乱飞乱撞，成为混沌(chaos)。牛顿是在什么情况下发现万有引力定律的呢?他的好友史塔克利(Stukeley)答道: “牛顿经常在花园散步，有一天中午他回来了，对我说他看到一粒苹果掉到地上，想到了万有引力。”这粒苹果后来成为牛顿发现万有引力的标志，其实更重要的是，牛顿有独自来到花园祷告与默想的习惯。

    牛顿--二

    纽约大学历史系教授曼纽，一九六八年在他所着的《牛顿传》中写下：「近代的科学是源自牛顿对上帝的默想。」

    啊，原理！

    当时许多科学家、教授都看不懂牛顿的杰出。当时宗教分子攻击他有一流的科学，却有三流的神学；科学分子攻击他有一流的神学，却有三流的科学；政冶分子攻击他的科学、神学、人际关系都属三流；有人看他孝顺母亲又终身未婚，就中伤他心理不健康，现今还有人说牛顿有恋母情结；有人看他对学生好，就说他有同性恋。这种种无情的攻击搞得牛顿几乎发疯。

    一六七二年牛顿加入英国皇家科学协会---全国最高的科学研究协会。《原理》的出版，对全欧洲的科学界是一大震撼，引来称赞也招来攻击。虽然如此，牛顿仍在皇家科学会里提出「星球运转椭圆轨道的原理」(1676一I677年)，与「万有引力的数学证明」(1680一I684年)。牛顿的学生艾斯顿(Ast0n)后来写道:「牛顿讲话慎重、缓慢。他尽量避免意气之争，不见利忘义，不奉承人，宁愿默默忍受侮辱，也不愿披挂着一身的装甲去与人争战。」牛顿说『一个人如果控制不了自己的脾气，脾气将控制你。』引导牛顿一生的，是信仰而非起伏不定的脾气。

    牛顿并非是科学研究上的常胜军。他从一六六九年至一六九一年长期研究实验化学，并没有获得什么发现，不过因此结识了有「近代化学之父」之称的波义耳(Boyle)，两人通信长达十六年。年长敬虔的波义耳，不仅帮助牛顿研究工作，而且在牛顿遭受猛烈抨击的时候，他的榜样更坚固了牛顿的信仰。牛顿身为一个杰出的科学家，喜欢公开表白自已的信仰，又有不擅与人交际、喜爱独自安静工作的个性，现实的杜会对像他这种善良、单纯的人，有时是非常残酷的。

    当时宗教分子攻击他有一流的科学，却有三流的神学;科学分子攻击他有一流的神学，却有三流的科学;政冶分子攻击他的科学、神学、人际关系都属三流;有人看他孝顺母亲又终身未婚，就中伤他心理不健康，现今还有人说牛顿有恋母情结;有人看他对学生好，就说他有同性恋。这种种无情的攻击搞得牛顿几乎发疯。一六九二年，日内瓦来的拜特教授大力抨击牛顿，谨称他是"伦敦先知”(Prophet of London)，说:「牛顿的万有引力定律是来自对宗教的默想，而非科学的发现，……他必须撇清，如果这是科学就不要写到上帝如何如何，如果是与上帝有关的就不要放入科学范畴。」

    拜特一开炮，许多人就群起围攻牛顿。平常没有想到防备的牛顿几乎赤裸裸地站在科学的刑场上，接受无情的攻击。幸好这时有贝若(Isaac Barrow)的支持。贝若是当时欧洲的光学泰斗，剑桥大学首屈一指的数学与天文教授，是少数能仔细验证牛顿数学与物理观念的人，也是一位基督徒。他找牛顿来，对这个最优秀的学生，私下给与最严格的要求。贝若要求牛顿:「回到物理学上最基木的假设，精密地验证每个假设，一次、一次又一次，几乎无止境地反覆验证，并把所有的精力都投入，以免浪费在无用的芝麻小事上。」然后贝若申请退休，让才二十七岁的牛顿接续他的职位，成为剑桥大学的教授。剑桥的教职并不是牛顿的桃花源。当时贝若的职位有多少人在背后垂涎，牛顿一接任，立刻尝到号称学术自由、独立的大学里面，众多的派系纷争、人事倾轧;喜欢安静思考、不受交际的牛顿，也被排挤成为权力圈外的边缘人。

    牛顿的老友魏克金斯写下:「牛顿看起来更孤独、沈默，三十岁不到，头发已经半自。」 牛顿立志不涉入这些纠纷，他定睛永恒，不管人家怎么论断、怎么中伤他，只把努力放在科学的研究，与对基督的信仰上，而不陷入被中伤后的自怜中。牛顿写下:「我的心经常是认真与安静，不陷入忧郁。」 慢慢的，他将更深的思索与实验结果写成旷世名作《原理》（Principle）一书。这本书不只记载牛顿的科学发现，也反覆提到他的「机械论」与神的关系，他说真神与假神的差别是假神没有掌管宇宙，没有不变的旨意，没有最后的判决，属于必朽坏的受造之物。

    书中不断提到「掌管」(dominant)这个字，他认为这是神的属性里，最神圣又是最奇妙的，让寻求他的人可以明白;机械论就是神掌管宇宙的法则，是摆在宇宙里让人明白它能力的法则。爱因斯坦说:「宇宙里最奥秘的，就是人竟然可以去明白这个宇宙。」

    牛顿在《原理》一书中写着：

    「如同生来瞎眼的人不了解光， 我们无法明自神的智慧与全能。 神的形像没有人看到、听到、接触到，更不是世上必朽坏的假神所能代表，…… 我们只能在他所创造的万物中了解他， 神仍在掌权，我们都在他的掌管下。 而做神没有掌管的权柄，没有永远的看顾，没有创世的起初， 不过是虚无、有限，与大自然一样。……因着神的掌权，我们称它是主(Lord)。」

    一六九三年九月三十日牛顿写下：

    「我陷在极端的难过中。过去十二个月，我无心进食也无法安稳地入睡，我心动摇，无法思想。」

    无情攻击持续下去，一六九四年有人黑函中伤牛顿。在英国国王出面，任命他为「英国皇家协会会长」(Presidency of the Royal Society)后，这些攻击就突然消失了。 牛顿在以后数十年，根据过去两年半受中伤的经验，坚持给科学界建立「诚实的体系」，而他本身就是最好的模范。成为一个诚实的科学家，是波义耳在死前(1691年)给牛顿及以后所有科学家最好的劝导，波义耳写道: 我老了，这该是我将所知的化学知识写下来的时候了。这些知识，有的是经过多年的实验;有的是与别人仔细讨论而得。我认为是确实的，就尽力地写下来;有些是困难不易明白的，我尽可能的写清楚，好让后来的人能够仔细判断。我把每个研究细节一一写下，透过真实无伪的记载，将知识有效地传递下去。但是，尽管我尽了所有的努力，我仍然无法窥得知识的全貌。现今，我把一生的成果放在你们的手中，愿你们像鉴赏家鉴定艺术品一般。在那一刻，是我呈现对人类与化学深爱的献礼。」

    不让别人的错误成为自己的绊脚石，苦难并没有离开牛顿。

    当时间的脚步进入十七世纪末，忽然有些基督徒自称是上帝派来的先知，到处呼喊「世界末日就要来了」。这波「世界末日说」传自法国，野火般的烧遍英国各大城。许多人起来附和，声称看到异象：有一艘满载鲜血的船在英国大街上飞过;有人说看到许多人浴血倒卧沙滩边，说这是上帝要来审判的先兆。 短时间内成千上万的贩夫走卒跟随末世先知，连皇家科学院的一些优秀科学家也趋之若骛，因为即使一名优秀的科学家，也可能因着对宗教的无知，而陷入异端的泥沼。

    牛顿本人是基督徒，他长期的研究圣经但以理书与启示录，相信圣经里提到的这个世界有结束的一天，那是基督耶稣要来审判的时候，但是没有人知道那是哪一夭，而且面对末世正确的态度，应该是感恩多于恐惧，坦然多于逃避。因此他不赞同这些到处宣传末世的假先知。他认为敬虔的信仰是在热忱中带着节制。

    牛顿晚年名满欧洲，他老年最大的乐趣就是跟小孩一起玩。一天他对他的小侄儿讲：“我不知这个世界将来怎么看我，对我而言，我只是象在海滩边玩耍的男孩，偶然间发现了一粒比较圆的石头，和一枚比较漂亮的贝壳，就觉得很愉快，但是在我面前，尚未被发现的石头、贝壳仍然多如大海。”

    牛顿死于一七二七年三月二十日，晚年写下：“不管任何环境下，要守住耶酥基督救赎的真理与最大的诫命——爱人如己。”

    —————————

    本文采至张文亮教授的《我看到石头在唱歌》－科学大师的求学 、恋爱与理念之(三)。


全能者的荫庇

黄丽

1991年3月27日，星期二，中午12时23分。忙碌了一上午，正想拿出午餐，一面吃，一面看书。同事们都相约外出吃午饭去了，我因新近丧母，情愿留在办公室安静。这时桌上的电话响起，那通电话改变了我们以后四年的生活，也永远和改变了我们与神的关系。电话的另一端传来文柄气急败坏的声音：「黄丽，快打电话给保险经纪，我在880号公路上出了大车祸。我正朝北开，在最靠中间分隔线的车道上。忽然我发现前面远处的车子都慢了下来，我也赶紧减速，但我的煞车好像突然失了灵，虽离前面车子有段距离，却是慢不下来。眼见快要撞上前面的车子，我赶紧把车头转左，朝路中间的水泥分隔矮墙斜撞上去。结果因冲力太大，车子在斜撞水泥墙之后又朝右边斜弹出去。先斜撞到前面车子的后右角，再继续往右斜冲到右边的车道上，然后被从后面开上来的一部车子撞上。我前面的车子之前的车子也声称被波及，所以除了我的车子之外，有三部车子牵连。我没受伤，其它三人也没受伤。但我前面的车子撞得很厉害，从右边车道撞上来的车子也撞扁了头。其实我车子前面之前的那部车子看起来毫无受损，但开车的女人一直对警察说她的车子也被撞到，看来她好象很希望这场车祸有她的份。警察说这车祸发生，错全在我，还开了罚单给我……。」在极度震惊之下，我一面拨保险经纪的电话，一面心中闪过一连串的疑问及不满。「文柄这时候开车去圣荷西干什么？他每星期二都要在一点左右去学校接儿子，难道他今天忘了（文柄那时是下午三点上班）。」如果文柄待在家中准备接儿子，岂不就能免去这场车祸了？幸亏没有伤亡，也幸亏有保险。可是当时我作梦也想不到另一场更大的震惊正等着我们。在电话中，保险经纪竟说：「你先生出车祸的车子已没有保险，因为在两个星期前你们打电话来要求把这车子的保险换到另一部新买的车子上。」当时我飞快的回忆这两个多月来的事，我们买了一部车子，要取代原来两部中其中的一部。我们打电话给经纪告以实情，他按规则把原车的保险换到新买的车子上，但仍给原车一个月保险延伸，让我们有一个月时间把它卖掉。然后我们发现新买的车子不合用，又把它卖了，然后在保险延伸的一个月期间打电话，要求把保险换回原车子上。我们以为一切都早已办妥了，没想到那天中午在电话中，保险经纪却一口咬定我们没有再打电话去要求把保险转回来，所以文柄的车祸没有保险，我们用尽方法与他交涉都没有用。后来我花了很多时间去找保险公司的上层交涉，但他们说只信任自己的经纪。在新近丧母、车祸及丧失保险的三重打击之下，我知道前面将是一段漫长的日子，也知道必定有败诉等着我们。不只是撞坏的车子要赔偿，还可能有人身受伤，甚至神经受损等类的赔偿。很明显地，我们需要一位律师来处理各种法律手续，也需要他来保护我们。但是我们去哪?塈鉹@位有道德操守，有处理车祸的经验，会保护我们的财产，打官司能胜诉，又收费不高的律师呢？我与文柄都分头去找，找人介绍，去政府机构打听，打「基督徒黄页」中律师栏的电话等。但找了两个月都找不到一个可放心交托的律师。这期间有些好心的朋友还特别告诉我们一些有关车祸的赔偿及律师敲诈的可怕消息，要安我们的心；甚至有朋友建议我们把房子卖掉等等。那时我觉得这世界正张大嘴巴，随时会把我们吞下去。在四面被困，无路可走的时候，我们不得不向天举目，因为只有通天的路还开着。我的同事中有一位正直良善的美国年育人，平常对我特别好。知道我们出车祸后常表示关心。有一天我提到律师难找，他立刻介绍一位给我，说，这位律师是他父母多年来的家庭律师，与他也很相熟。人品高尚，曾经在保险公司作过九年的律师，专处理车祸，后来因为不齿保险公司的许多做法而离开，改作处理产权的律师。人虽年轻，但老练稳重，不轻易打官司，但每打必胜，收费不高。我一听完全符合我们的理想条件，立刻去见他，以后四年我愈发觉他就是神为我们安排最符合我们这案件需要的律师。头一年多，我们觉得他都没有行动，有点担心，他看出我们的疑虑，就说，因为这车祸错在我方，严格说来，我们只有挨打的份，所以只要对方不找他，他绝不会主动找他们。他是持取「兵来将挡」的策略，而且这样也替我们省钱，因为他是按钟点收费的。他还劝我们，把这件案子从心中挪出，所有的头痛让他来处理，我们只管回去过正常的生活。车祸发生后不久，牵连的各方纷纷采取要求赔偿的行动，其中最温暖的就是从右车道开上来被撞的车主，他是一位年纪较大的美国人，车祸的第二天就主动打电话来安慰文柄，说他人没有受伤，车子已交给他的保险公司去估价，相信不至太贵。果然不久，我们律师收到AAA信要求赔偿一千四，我们律师还替我们交涉，省了几百元，但是被文柄从后面撞到的车子就没有那么容易对付了。驾驶者是一位伊朗年青人，他是替Ford汽车公司卖车的，当时正开着公司的车子外出办事。车子被撞坏了，所以他的雇主Ford汽车公司向法院起诉我们。伊朗人因公被撞，向Workman's

Compensation要求赔偿，所以Workman's Compensation也起诉我们。头一年我们知道被这两家起诉，但起诉多少钱大家都还不知道。另外在车祸现场文柄前面车子之前的车子，车主是个美国女人，当时一直坚持她也被撞，但却迟迟未有任何起诉我们的消息，头一年我们就在不安的等待中过去了。1997年的三月是车祸的周年日，当天下午五时半有人急敲我家大门，我开门一看是个男人，手上拿着一个牛皮纸袋，说是替法院送通知来的。我心中有预感，一定与那位女车主有关。我签了字，拿出文件一看，果然不错，是法院通知文柄在十月廿六日上午10点出庭。因为女车主在那天下午亲自上法院呈递告状，告文柄，要与他在庭上相见。她要求的赔偿额是廿万。文柄很气，他说那女人根本没有被撞到，完全是想敲诈。从车祸一开始，我所在的查经小组每周聚会之时，都会为车祸之事祷告，为牵连的每个人及律师祷告，同时文柄妹夫的教会以及我婆家所有的教会也在每周的教会祷告会中为我们祷告。另外我们教会的苏牧师、Amy及Rebecca也都关心，为我们代祷。四年来每个周五弟兄姐妹都为车子之事代祷，使我们得到最大的支持。这场车祸也把我们深深地系在一起，我们共同分担每一个痛苦，也分享每一次化险为夷的欢乐，我们的事就是大家的事，肢体相连的感觉真实无比。转眼间半年过去，开庭日即将来临，而我们早已在祷告中预备好了。开庭当日早上Amy及Rebecca还特别聚在一起，在早上十点钟，为我们律师的出庭祷告，查经小组的每一位也都说好当天早上分别为早上的律师出庭代祷，文柄与我则当日照常上班。信主之后常听到别人见证说神如何如何用神迹奇事带领他们，我虽然相信他们的见证，但总认为其实与我无分！否则信主这些年了怎么还未经历过呢？这次的车祸，好象是神要藉它来回答我多年对祂的无声“抗议”，因为祂竟用一连串的奇事来带领我们度过每一个关卡。这些奇事连我们的律师也不得不点头称奇！开庭当日我在办公室一面工作，一面心中默祷，十一点廿分，我的电话响起。线的那端传来律师略带兴奋的声音：「Allen我今天真奇怪Melody（女车主）竟然没出现，我等了一个镜头后离开了。我作律师廿几年从未碰过这样的事，纯粹从法律观点来说，这Melody今天放弃不来，其实很笨，她也许拿不到廿万，但是总可以敲到一点。但是她还有一次机会，今天法官会给她一封信，叫她一个月后再去出庭。」这时我非常兴奋，显然是神伸手阻挡她出庭。我心中相信她即使收到信也不会再出庭，因为神既已伸手阻挡，就必阻挡到底。但我仍然在电话中问律师，他认为她第二次出庭的可能性如何？他说：「太大了，如果她今天是忘了出庭，那么这封信就是一个提醒，她出庭对她的荷包只有好处，我相信她第二次一定出庭，否则她就是疯了（Crazy）。」一个月后果然如我所料，我的律师又白等一个小时，Melody始终未露面。半年之后，律师告诉我，他从另一律师口中听到Melody两次未出庭的“荒谬”理由：两次出庭日的早晨，她都觉得心中有股莫名的恐惧让她不敢出门。她事后还为这两次错失良机懊悔不已。Melody的退缩让我们振奋不已，也使我想起一年多前，就在我们找到律师不久，有一次聚会散会后Steven

Evans 牧师走过来为我与文柄祷告。那时我们互不相识，他根本不知道我们任何的事，但在祷告中，他对我们说：「仇敌想尽办法要夺去你们的财产，但神必伸手阻挡，祂要在你们家四围筑一藩篱，使仇敌不能跨越。」我们继续为另外两件未解决的赔偿祷告，一件是Workman's

Compensation的赔偿，另一件是Ford汽车公司的赔偿。有一晚查经小组的黄弟兄说他有感觉大家应该为一个固定的赔偿数目祷告，然后他对我说：「黄丽，你选一个数目，然后我们一起求神用这个数目来结束剩下来的两件赔偿。」当然我大胆的选择一千元。伊朗人的律师已帮他向Workman's Compensation索取了一万五千元的医药及工资损失的赔偿，Workman's

Compensation就转向我们索款，我们的律师已为我们交涉到只赔偿一半，但他还想帮我们省更多。1993年7月就是车祸之后的两年多，文柄被公司莫名其妙地裁员。他当时很难过，我却很高兴，对他说：「你不是一直想转行，但苦于没有时间学东西吗？现在是大好机会。同时你的被裁可能有助于我们的车祸赔偿。」果然不错，当我们去告诉律师文柄被裁时，他大为高兴说：「太好了。」过了一星期，他打电话给我，说Worksman’s

Compensation的律师很同情文柄被裁，他愿意从七千元再降。律师问我：「Allen你们想赔1000元呢？还是想赔500元？」我当然想赔500元啦，于是这桩赔偿就从原来的一万五千元降到七千五，再降到500元而结束。我当时知道剩下的Ford汽车公司赔偿必定以500元结束。因为1000元结束两件赔偿是我们向神求的数目。Ford公司就没有那么好说话了，他们的雇员伊朗人开他们的车子被撞，他们一共损失一万两千元。从头到尾他们都要求如数赔偿，分文不肯减，我的律师只好等。1994年秋有一天律师打电话给我，说不知为何缘故，Ford汽车公司的律师忽然打电话给他，愿意把赔偿降到500元来结束这个案件，惟一的条件是文柄与我必须经过法律上的听证，证明我们实在没钱赔偿。我们都为这奇妙的最后500元而雀跃不已，神应允了我们的祷告！听证会定在一个月后举行，就是1994年11月底。在那最后一个月的冲刺?堙A我一面为即将结束的车祸时间而兴奋，但另一方面我的心却对听证会紧张起来。查经小组的弟兄姊妹都深信最后这一桩赔偿必定以500元结束，而且必定成功。但是如果我与文柄那天在听证会上弄砸了怎么办？那我们岂不把弟兄姐妹的信心也弄砸了吗？我当时竟然替神担心起来了。有一天早上在进办公室前心中又害怕起来，就在车上祷告，求主特别给我一句神亲自说的话，我一打开圣经，一眼就看到：「小子们哪，你为何害怕呢？」听证会的早上天空有几许阴霾，文柄、我及律师一早就到了指定地点，在进去之前律师对我们作最后的叮咛，他说听证会中，他不会说什么，因为主要是对方的律师要问我们关于财产及积蓄的事，如果对方律师听不到什么疑点，则此案就能以500元结束。当时我问律师，对方该不会问及退休金的数目吧？因为按法律，退休金他们是不能碰的。我们的律师忽然紧张起来，说：「你们怎么从来没有告诉我你们有退休金，你们有多少？」。当我告诉他的时候，他倒抽一口冷气说：「今天的听证会，你们通过的机会是零，因为退休金对方是可以碰的，而且你们的退休金足够支付原来的赔偿。今天我如果是对方的律师，知道你们每人有笔退休金，必不让你们过关。」事到如此，我只好暗中向神求救说：「神啊！今天完全看你了。」我们三人在对方律师对面坐下。右边是从法院请来的书记，双方所有的谈话，书记都笔录下来。一切按规定程序进行，我暗自希望他不会问退休金的事，但他还是问了。当他问我：「你们每人存了多少退休金？」时，我们都紧张起来，但又不能不据实以告。这时，我注意到我们律师的眼睛紧盯着对方的脸看，看他对我们退休金有何反应。奇怪的是，对方律师对我们回答的退休金数目没有表示半点诧异，也没有追问，好象全然不放在心上似的，又继续问下面的问题。不久，听证结束，对方律师与我们三个人分别握手就离去了，看不出他对我们有任何疑问之处。从听证会出来，外面一片晴朗，律师走过来与我们道贺说：「看来我要恭喜你们这车祸案终于圆满结束了，按常理你们今天是不可能过关的，但是对方的律师非常奇怪，好象根本没有听到你们所说的退休金的数目，因为他没有半点反应。你们的案子是我所接过的案件中最奇特的，充满了神迹，看来你们所信的神的确一直照顾你们。」当我们谢谢他这四年来为我们所作的一切事。他说：「其实我并没有作什么，都是你们的神作的。」在走向停车场的路上，我回想起四年前刚发生车祸时，心情沉重愁烦，不知如何才能走出前面一段漫长的黑夜。然而四年后，我们终于走了出来，而且是带着得胜的欢呼走了出来。神所解决的，还不仅是车祸，更是我们天性中一些难以拔除，却影响我们更深认识祂的障碍。这场苦难没有把我们击垮，反而成为我们的食物，帮助我们长得更茁壮。不只是我们，也包括与我们四年来每周一同祷告，一同经过每一阶段的弟兄姐妹。此刻，我们带着长久以来不曾有的轻松，怀着满心对神的感谢，向天举目。这时乌云早已散尽，天空一片蔚蓝。金色的阳光轻柔又温暖地撒满一身。我们知道，只要藏身在全能者的庇荫下，明天会比今天更美好。


前我失丧，今被寻回──

一名数学教授的心路历程

吴华教授

    从大学毕业来美到现在，一晃二十年了。许多往事都已淡忘。但那段与主失之交臂，彷徨失落，而后又被他寻回的经历，仍刻骨铭心，历历在目。

    我是1982年夏天到美国的。那时还是一个不知天高地厚、无忧无虑的傻小子。口袋里装着105美元，讲一口蹩脚的英语，来到这异国他乡。什么事都很新奇。几乎是一进校园，就受到校园团契的热烈欢迎。那些基督徒学生们一个个伸出热情的手。我一下子就有了许多朋友。在这一片举目无亲的陌生地方，似乎从来没有感到过孤独、寂寞。周末的聚会、节假日的聚餐都是我最高兴的时候。和一群朋友们无忧无虑地聚在一起，愉快地歌唱、谈论，使我感受到多少温暖，多少友爱，度过多少美好的时光。我实在很喜欢这些基督徒朋友们，他们真是很诚实，心地纯洁，富有爱心，值得信赖。

    这是我第一次接触基督徒和教会。没过多久，感恩节到了，团契组织到华盛顿去玩，前后三天，其中一天参加那里一个大教会的主日崇拜，第一次经历了原来只在小说里读到的那种神圣气氛。我们住在当地的基督徒家里，虽然他们物质条件十分优裕，但更使我印象深刻的是他们大人小孩都是那样真诚、和善、彬彬有礼，实在像一个理想美满的家庭。毫无疑问，我当时相信，这里有一个信仰的因素在起作用，它在督促人有意向善，使人变得可爱。

    然而，我却根本没有打算成为他们中的一员，没有想要自己作基督徒。这里有三方面的原因：

    在信仰方面，长期的人文主义教育，给我建立了一些根深蒂固的印象。在我的心目中，宗教是和愚昧、落后联系在一起的。我相信恩格斯所说的“恐惧创造神”。神是在人类生产力低下、不能掌握自己命运、时时处于危险之中的时候臆想出来的东西，是心理作用。人生中众多的恐惧，特别是对死亡的恐惧，使人不得不寻找精神寄托，也就是马克思所说的“精神鸦片”。因此基督徒的人格、生活虽然使我羡慕，但我觉得其根基是自我蒙蔽，自我麻醉，作茧自缚。我当时是一个不折不扣的无神论者，相信人是世间唯一有意识的活物，人之外只有无意识的自然界。同时，我追求的是“睁开眼睛，清醒地看一切”。从华盛顿买回的纪念品中，我最喜欢的是一张明信片，上面是一个目光敏锐、深邃的男子。

    在人生观方面，我虽然欣赏基督徒身上的美德，但觉得其出发点既不够伟大，也不够崇高。我觉得他们和（他们所想像的）神之间的关系，是一种主仆之间的契约关系，是“我给你自由，你给我生命”、“行善得赏，作恶受罚”的关系。因此他们是不得不行善（直到信主以后，我才知道当时的误解是多么深）。在我的心目中，人生的意义，在于牺牲小我，完成大我。人类最伟大的精神，是那种自愿付出的牺牲精神，是雷锋所说的“人活着是为了他人生活得更美好”的精神。我那时最崇尚的名言，是苏联小说《钢铁是怎样炼成的》里面的主人公保尔·柯察金的一段话：“生命是宝贵的。生命对于我们每个人只有一次。人的生命是应当这样度过的：他回首往事，不因碌碌无为而惭愧，也不因虚度年华而后悔。这样在他临死的时候就能说，我的一生，都已献给人类最伟大的事业：为人类解放而斗争。”

    最后，在个人的喜好方面，我似乎从来就不大喜欢沙漠。出国之前曾读到一本《圣经故事》，看到以色列人从沙漠中走来，脑海里浮现出的是一群灰不溜秋的人，感到十分乏味。来美后把《圣经》当小说一样读了一遍，也觉得不够浪漫精彩。心想，希腊神话和天方夜谭比它好看得多。至于《圣经》中的许多神迹奇事，更感觉像童话。例如读到耶稣是童女所生，心想，传说中童女所生的太多了，好像努尔哈赤也是。草草把《圣经》读过一遍，就放下了，第二次拿起，已是八年之后。

    这就是我当时的状态。好长一段时间，我在团契里是旁观者，参加而不参与。渐渐地有了自己的圈子，离基督徒们也就越来越远。当然聚餐、郊游和夏令营总是不放过的。特别是夏令营，总是在山清水秀的地方，有吃有住。别人在听道，我和一些同来的人正好游山玩水，何乐而不为？

    就这样与主失之交臂。等到苦头吃够，弯路走够，想到回头，已是多年以后。现在想起，十分感叹。可是在当时的心态下，认识神也实在是不可能的。那时的心态可以用两个字概括：骄傲。出国前就已经十分骄傲。因为从小到大，在学业上一直一帆风顺，自以为是佼佼者，未遇敌手。大学毕业考研究生，每门专业课都是第一。学校有了出国名额，被当作当然的人选。出国以后就更加骄傲，因为发现原来在中国学的东西，大大超过美国同辈。一年后考博士资格考试，不仅轻易夺得第一，而且刷新该系一百多年的老纪录。系里不光发奖金，还写信到我上大学时的母校报喜，一时风光十足，大有过五关、斩六将，所向披靡之势。这时的我已完全飘入云端，目中无人，看众人都是凡夫俗子了。

    像这样一个高傲的人，迟早是要摔跤的，这一点都不奇怪。然而感谢神，他不是让我仅仅摔摔跤、爬起来还能继续走。他是让我摔下去，爬不起来，一直等到清醒过来，认识了自己，也认识了他。

    首先临到的还不是外来的打击，而是内心的空虚和苦闷。从小接受的教育让我坚信，一个仅仅为自己而活的生活是不值得过的。像前面所描述的，我曾崇尚无私的牺牲精神，也因此自诩有高尚的情操。可是一个骄傲的灵魂是以自我为中心的，因此归根结底是自私的。当你把众人都看成凡夫俗子不值得爱时，无私的牺牲又从何说起？渐渐地，“牺牲小我，完成大我”变成了“牺牲今天的小我，为了明天的小我”；渐渐地，“明天”又变成了“今天”。我自己感觉到在变得颓废，好像身不由己地被从天上拉下来，去过我自己知道不值得过的生活。原来好像很清楚的生活目标越来越模糊，生命的意义越来越模糊。我希望有一个比这个小我大的事业去投身，再度挑起生活的热情。但这是什么事业呢？当然不是共产主义，也不是为了什么人的解放。在美国也没有什么人需要你去解放。保尔的“为人类解放而斗争”的名言越来越不着边际。

    这种身不由己的失落和彷徨使我痛苦。我给朋友和父母写了很多信，讲述我的苦闷。但是他们只有同感，没有答案。我原来看不起基督徒，认为他们的高尚是出于恐惧，他们的爱心是不得已。我这时更看不起我自己，因为基督徒能作到的我无法作到。最起码他们有爱心，因而也就有生活的热情。我知道这正是我所缺的，也是我失落的根源。

    这一段的苦闷还只是前奏，接着遇到的打击更增加了我苦闷的程度。在我拿到学位后开始找工作时，预料不到的事情发生了。恰好就在那段时间，东欧及苏联的共产政权解体，大量人才涌入美国，数学和物理的人才尤其多。几乎在一夜之间，数学界的就业市场被塞得满满的。加上当时我手里拿着J－1签证并带着回国两年服务的要求，找工作尤其困难。发出无数的求职信，得回的是同样多的拒绝信。我从来自以为是佼佼者，一直以为毕业后不愁找不到好去处，对这样的打击实在承受不起。那一封封拒绝信写得都很客气，但在我的眼里都变成“你以为自己是一流的、二流的，其实你不过是一百流的、不入流的。我们没有位子给你！”一直等到最后一分钟才找到一份十分不称心的短期职位，等到期满就再也找不到新的职位。不得已，只好又灰溜溜地回到母校，靠老板过活。再也不是什么“佼佼者”、“天之骄子”，而是一个十足的灰头土脸的失败者。

    我就这样失去了方向，失去了自信，失去了生活的意义，陷入了极度的苦闷之中，真正从天上摔了下来，而且摔得很惨。

    然而这一摔却使我清醒了一点。现在回想起来，这正是神的恩典，他要这样开启我的眼睛，看清自己，也看见他。接下来有好些事情发生，大大小小，把我引到他的面前。

    记得有一个周末的晚上，数学系的圆形大楼空空如也，我却很喜欢一人在这样安静的时候工作。我正沿着环形走廊一圈一圈地踱步，冥思苦想着卡了壳的问题时，不知从哪里钻出来一个从来不认识的美国学生，递给我一本书。我十分诧异，问她是什么。她只说是中文书。我打开一看，原来是一本中文的连环画，讲的是路加福音第十二章里的无知财主的比喻。书中最后提的问题留在我的脑海里。它说，许多人都像那个财主一样今天为着明天活，但你知不知道你的最后一个明天是哪一天？过完以后又如何？

    又有一次是在高速公路上。那时我很喜欢在高速公路上开飞车，享受那风弛电掣的速度感，也舒解一下心中的郁闷。收音机一直开着，但我从不注意它说什么。忽然有一句话跳出来，是我一辈子也不会忘的：“If

you are going in a wrong way， God permits U-turn.”（如果你走错了路，上帝允许你回头。）由于当时正好在开车，我觉得有趣，不觉回味起来。这句话多么适合我的处境啊！“God”（神）这个字我已经好生疏了，好久没有认真思想其含意了。我不觉沉思起来。这时我想起了另外四个字，四个在我童年时代无数次给过我莫大安慰、而后来却被忘却、同样变得生疏的字。我想起了童年时的一段往事：

    1966年文革开始时，我们家遭到打击。父亲被打伤，母亲被揪斗。我那时仅八岁就和父母隔离，常常受人欺负，生活中充满了恐惧。那时我有个同病相怜的小伙伴，我们常在一起。一天他兴高采烈地告诉我，说他将平安无事。我问他为什么？他说他前一天晚上向天求告，睡觉时作了个梦，梦到狂风暴雨，电闪雷鸣，可怕极了，这时却有个声音对他说“你无事也。”他相信这是“天”在告诉他会有平安。我听了羡慕极了，问他怎么求告，他说就四个字：“天助我也！”在这之后的几年里，我度过了一段度日如年的生活。每逢遇到害怕的事，就会默默地念祷：“天助我也！”这时我会感到一种安慰，一种平安。不知有多少次，就是这种安慰，这种平安，陪伴我度过难关。后来长大了，害怕的事情少了，这些事也就淡忘了。而现在，我又一次感到，自己是多么地需要这种安慰、这种平安啊！我不禁默念：“上帝啊，你是不是真的存在呢？”

    当时遇到几件事，逼得我不得不稍微认真去看圣经。一件发生在学校的自助餐厅里。那里总有些学生传福音。我以前觉得他们挺烦的，一坐下来就不走，因此常常胡乱打发他们。有时说自己是佛教徒，有时说自己是回教徒。有时逗乐，问一些刁钻的问题难他们。有时我不经意地说：“你说的我早就知道，不用再说了。”但这一说更糟糕。他们会考你，看你是不是真知道。要是一考就倒，多丢人啊？但基督教的基本原理究竟有哪些？我不得不再打开《圣经》。

    另一件事对我的督促更大。当时因工作关系我和热恋中的未婚妻分居两地。她在一对美国老年基督徒的带领下决志信了主，在一个圣公会教会受洗成为基督徒。既然基督教成了她生活中重要的一部份，我想我总不能茫然无知。为了了解教会生活并了解圣公会是怎么一回事，我在附近也找了一个圣公会教会，每星期去作礼拜。这样再面对那些传道的学生时，我也正好一本正经自称是基督徒。这更促使我把《圣经》从新捡起来读。

    这次重读和八年前不大一样。过去觉得《圣经》里处处没道理，这次却奇怪当时怎么会那么武断，反倒是那时的武断没道理。但我仍不确定神是否存在，更不能肯定为什么一定要通过耶稣才能得神接纳。我暗暗默念：“神啊，你如果真在那里，给我个证据让我信服吧！”

    没过多久，神果然给了我一个让我不得不服的证据。当时我正在读《使徒行传》。在《圣经》那么多人物中，保罗是我比较熟悉，并且最佩服的一个。一方面，在我当时的印象中，基督教是保罗一手创立的（后来知道这纯粹是误解）；不光创立，还把它传遍整个罗马帝国，几百年后基督教就征服了这个伟大的帝国。这样一个人物毫无疑问是聪明绝伦的。另一方面，我喜欢大海。而保罗就是沿着地中海传他的道，周游列国，走遍当时的文明世界，真是好潇洒好浪漫。

    可是后来了解多了，就知道事情并没有那么潇洒浪漫。保罗的一生颠沛流离，艰难曲折，饱经患难，最后还被砍了头。而不可理解的是，这样的生活是他自找的。他本来有着极光明的前程；出生于最好的家族，受过最好的教育，人又是绝顶聪明，真是前途无量。如果不是真的受到从上而来的呼召，如果不是为了一个他所确认真实无误的信念，这样一个聪明人作这样一个荒谬的选择是不可能的。这个想法一临到我，我就像被电击一样震惊。一方面，这确实是一个让我不得不信服的证据。然而更重要的是，我发现我信服的不是我的理智推理的结果，而是好像突然得到的灵感，一个突如其来的意念，从天而降。一切是那么明确，让我无可争辩。在我一生中不是没有过忽然得到灵感、霍然开朗的经历，但这一次截然不同。

    那一刻，真像光照进我的心里，那么明亮。我意识到这是一种超然的启示，这启示在挪去我心中最大的疑团。我忽然感到神不仅就在身旁，而且还在垂顾我。我又一次感到那种早已忘怀了的安慰、平安。感到神好像在说：“我就是那位神，那位从你幼年起就无数次给你安慰、平安的神。那位在那么长的时间里被你忘却，但仍然爱你的神。你转背不认我，要到几时呢？你关闭心门，要到几时呢？打开吧！打开你的心门，我就进来。”

    我不禁一阵恐慌。我知道我自己有多污秽，内心有多黑暗。如果是人尚且不能忍受，更何况是神？也就在这时候，我才忽然明白：这就是为什么我需要耶稣，为什么他要为我死，为我流血来遮盖我的罪。那些曾被我讥笑为荒诞不经的道理，一下子变得那么清楚、明白。而且是那么必不可少。就在那一刻，我跪下，生平第一次俯伏在神面前，心中充满了悔罪，也充满了感激，充满了前所未有、难以用语言形容的喜悦。我知道这种喜悦不是在世上能得到的，是从天而来的。多少年来，我感到自己是一叶孤舟，漂在茫茫海洋上，不知道要被漂到哪里，也不知道什么时候会倾覆、沉没，现在终于找到了平静的港湾，灵魂不再漂流，生命有了意义！

    就这样，在走过一段坎坷艰难的弯路之后，我终于归向主，接受他的大爱，成为神的儿女。从那时起到现在，十二年过去了。每每想起这段出黑暗入光明的经历，总是感慨万千，只好用“奇妙”二字形容。而在过后的十二年里所领受的从天而来的恩典，又岂是“奇妙”二字所能概括？主清洗了我灵魂里的污浊，扫除我了累积的陋习，抚慰了我幼年受的创伤，驱散了我内心的阴霾。他用他的爱充满我的心，用喜乐油膏我的头，用他带钉痕的手牵着我一步步走天路。多少次跌倒了，他扶我起来；软弱时，他给我力量；迷茫时，他给我引导；遇危难时，他给我安慰。哦！前我失丧，今被寻回，归回父家的孩子是何等有福！

    甚愿我那许许多多失丧的弟兄，也被寻回！

    作者吴华，来自中国大陆，美国北卡州立大学数学博士，现任美国印地安纳州普渡大学数学教授。（摘自2002年12月[生命与信仰]第三期，特此鸣谢！）


人活着为了什么

江佩芬

高中时一边准备联考，一边读西洋哲学史和存在主义的书。我当时想，如果我不知道为什么而活，考上大学又如何呢？结果大学考上，竟然没有找到答案。我告诉自己大学有更多的书可以看，找到答案的机会更多吧。于是在大学来寻寻觅觅，从四书、五经、佛经，到现在主义，却仍是不得其解。我安慰自己，人活着大概就是为了解答“人活着是为什么”这个问题吧！1989年来到美国念书，有机会接触到一些基督徒，但是每当他们提到耶稣是惟一的真理，我就觉得他们太独断了。有一天我手上戴了多年的佛珠突然断了。又过了一个月，有一位朋友送我一本圣经，他在扉页上写着：「我这一辈子没有后悔的事，就是相信耶稣基督。」这句话给我很深的震撼，如果耶稣是真神，而我寻找忙碌了一生，却错过了耶稣，那岂不是太不划算了吗？于是我想，反正已经读了那么多书，也不差再读一本圣经。所以决定把圣经读完后再说吧。我跟耶稣说：「如果你是真神，让我认识你。」从那时起，我每天读圣经，同时也去查经班问问题。过了半年读完新约和创世记，也学习和耶稣聊天，终于在1990年底，我找到了耶稣，就是我一切生命的答案。祂爱我，创造我赐我生命气息，又使我脱离罪恶捆绑，又借着各样的环境来预备我成为祂的新娘。和耶稣谈恋爱真是甜蜜，每天最大的享受就是窝在床上读圣经、祷告。有一次读到没有出嫁的是为主的事挂虑，我想当然是不嫁比较上算，何况世上也没有一对夫妻真是让我羡慕的。再加上我生性倔强，喜爱自由自在的生活，结了婚不仅不自由，还得顺服丈夫，太不划算了。我想去当宣教士，以后天上的产业应该比当太太大吧。但这只是我的如意算盘，神却另有安排。箴言十六章第9节：「人心筹算自己的道路，惟耶和华指引他的脚步。」（详情请看附文“天路侣伴”，那是1991年底应教会所邀而写的）。神就开始经由婚姻、生儿养女来模塑我，来经历神的作为。婚后五个月，我怀孕了，我们叫胎儿Asaph，因为我们祈求他一生敬拜神，除神以外在地上也没有所爱慕的。当时又兴奋又紧张，因为志诚是独子，觉得身负重任，过了三个月，我开始出血，而且到了傍晚子宫就开始收缩。为了避免流产，大部分时间我都得躺在床上，每一次收缩我就担心。有一天收缩得很厉害，突然有句话闪过脑中：「赏赐的是耶和华，收取的也是耶和华。」一股平安进入我心中。从此每当子宫收缩，我就提醒自己，神掌权。有一主日Mill牧师提到宝血的大能，突然耶稣对我说：「我已经为你流了血，你不用再流了。」从那一天起血就止住了。神的话语和宝血是大有能力的。神所赐的第一个产业Asaph终于平安降生了。怀着初为人母的喜悦抱着他喂母奶，他却不知如何含在适当的位置来吸奶，再加上护士曾用奶瓶喂过他母奶，他就更没有兴趣来尝试母奶。我从来没有想过喂母奶有这么困难，折腾了一个礼拜，Asaph还是只对奶瓶有兴趣，周围的压力也越来越大。我也已经身心俱疲，但是一个很深的感动，母奶是神为baby预备最好的食物。我向神哭求，Asaph是神所创造的，求神来供应他的需要，神也借着一位姐妹爱心的扶持，终于第二个礼拜Asapn突然开窍了，开始喝母奶，直到十一个月才断奶。神也再次提醒我，孩子是神的，以神所感动的方式来养育他，神就负责供应所需的。Asaph有异位性皮肤炎，皮肤极其干燥，会发痒，从6个月起，就需要我常常陪着他，只要一不注意就会自己抓得出血，常常半夜哭醒，衣服床单都沾满了血，原来我们想要有三个孩子，但当时我们却决定一个就够了，因为万一我怀孕时还得躺在床上，谁来照顾Asaph呢？但神却在最不可能怀孕的日子把一个胎儿放在我腹中。我们真的很惊讶，这一胎既不出血，子宫也不提早

收缩。带着Asaph四处跑动也没事，日子如何，力量也如何。我叫胎儿Joyce，希望我们家中充满喜乐，也需要靠耶和华而得的喜乐来成为我的力量。临产那天，中午羊水破了住院，余大夫帮我打了催生针，才开了三指，由于第一胎因胎位不正而开刀，所以他预测大概得等到晚上才生。到了二点肚子一点也不痛，有两位姐妹来为我祷告，突然肚子好痛，余大夫刚好进来看一看，已经全开了，push一会儿，可爱的Joyce就出来了。余大夫事后告诉我，他本来只想进来喝水，没想到我竟然这么快就要生了。我想起怀孕时有位姐妹为我祷告：「主啊，让佩芬像希伯来妇人，收生婆未到就生了。」我当时笑着说，快生是好，但是还是等医生来再生比较好吧！神是信实可畏的，越提醒我「祷告时要清楚所求的是什么。」1996年春天，我刚修完De Anza College一门儿童发展的课。正在研究课表，打算暑假再去修一点课，突然神问我：「你研究课表作什么呢？」「我想去念书。」「不要念了。」「那神要我作什么？」「再生一个孩子。」「拜托，两个已经够了。」「再生一个取名叫Paul」此后两个月我一直在逃避神，实在不想再过那种怀孕害喜，半夜被吵起来喂奶的日子。但我也没有办法除灭神的感动，所以我跟神求了两个印证，确定是神的意思，以便使我降服。一，让志诚也同意再生一个。二，婴孩用的stroller一年前我已经给了一位姐妹（她已经好久没有出现），如果神真的要我再生一个，就让那位姐妹把stroller还给我吧。不久志诚竟然同意再生一个。更奇妙的是有一主日，邝牧师来讲道，在停车场时，那位姐妹老远就叫我：「我想把stroller还给你。」「不急，不急。」因赶着聚会没时间多谈。我对主说：「stroller还没有到手，不算。」过了不久，在全福会的餐会上又碰到她，她说：「聚完会你跟我来拿Stroller好吗？」「我得送朋友回家改天吧。」我还是跟神赖着，直到有

一天我竟然在车库看到那个stroller，我知道这回躲不掉了。就在隔年复活节清晨，还来不及去医院Paul就急着要出来了，想到Joyce临产前有脐带缠绕身体的情况，这下子没有医生在场，万—…，我呼求主「主啊！这可是神要我生的，请杯保守吧。」志诚打了911，医护人员还在教他如何接生时，Paul已经出来了，一切平安感谢主。为此志诚还倍受称赞：「哇，真厉害，连接生都会。」其实都是神的保守与看顾。坐月子期间神勉励我“Baby

is a blessing not a burden"。祂叫我去看创世记，在第五章记载了亚当和其子孙的谱系，对他们的事迹只提“生儿养女”，神说“这是我给父母的祝福，也是托负给父母的责任，记得你要生儿养女与神同行，建立儿女成为耶和华的军队”。这些话给了我很大的鼓励，比麻油鸡还滋补养神。神也借着一些书来帮助我们训练孩子的起居作息，使我们可以有夫妻单独相处，及与神相交的时间。这对我们个人及家庭有极大的助益。极其慈爱细心的神，她关心她儿女生活的每一个层面。我虽然知道神会看顾孩子，但我还是不放心志诚单独带孩子出门，总觉得他不够小心，有一次去姐妹会带孩子们从洗手间出来Asaph左手的无名指被门夹住，当场流血不止，恩慈牧师和秀祯姐为他祷告以后血就停了，他也说不痛，后来照了X光骨头有裂痕，但神奇妙的让他不觉得疼痛。神也藉此对我说，看你多会照顾孩子，连牵在手上你都没有办法保护「若非耶和华看守城池，看守的人就枉然儆醒。」从此我确信孩子是神在看顾，也放心志诚带孩子出门。

    有一回他带他们三个去三藩市，他回家很高兴地告诉我，当他们在餐厅吃午餐时，有一个美国人看他一个人竟然能让三个小孩乖乖地坐着自己吃饭，就跑过来对他说：「You

have a good family」。去年偶然去参加了一个home school的conference。神感动我要开始home

school，我第一个反应是“no”，“please”。孩子们已经可以一个个送去学校，我又可以稍微享受一下自由自在的生活，也可以去神学院修课，一旦home

school我岂不全被套牢了，何况这责任重大，我对神说，我的英文不好怎么教呢？主说「我的恩典够你用，因我的能力是在人的软弱上显得完全。」对啊，那些讲员有许多见证，提到他们如何在能力不及的科目上经历神奇妙的作为。“home

school is not an easy way，just as the way which leads to life is

difficult。”（太七14）。神也提醒我反省孩子受教育的目的何在？进好学校，有好成绩，将来有好职业？我能期盼世俗的教育体系为我教育出敬畏神的孩子吗？有一天我在审判台前必须为神所托负的产业来交帐。「主啊，可否再等一年，等Paul大一点？」「今年就开始。」「好吧，主啊，你知道我是个小信的人，如果真是出于你的意思，我明天再去会场时会碰到已经在home

school多年的中国家庭，当成你要我home school的印证。」第二天在书摊前有位从台湾来的姐妹主动打招呼，她已经home

school多年，她有6个小孩，是我的两倍。她还帮我选教材。至此，我已无可推诿，一年下来神丰满的恩典不胜其数。

    今年七月神更奇妙安排我们一家到Sacramental一星期，参加Bill

Gothard ATI的training，志诚受到很大的感动，对于神带领我们home

school有更大的信心，用神所要我们用的方式，来建立耶和华的军队（by

the way,训练军队岂有part time的呢？）祂是我们的元帅，有那一个科目是祂不会的呢？信主以前，我是个倔强，独断独行的人，一旦我决定的事几乎是不容变更的，但是自从神的爱进到我心里，祂渐渐溶化我刚硬的心，我求神一定要抓紧我的手，不要再让我偏行己路。多少次，我挣扎在自己的心意和神的旨意之中，祂总是耐心地赐下话语和印证来帮助我，可以跟上祂的脚步。主啊！保守我，赐下恩典，好让我能更顺服神，当我见神面时能了无遗憾，也让你心满意足。我想这就是我活着的目的—─竭力得着主所要我得着的。


荣 耀 奇 事

谢惠美

『你们要向耶和华唱新歌，全地都要向耶和华歌唱。要向耶和华歌唱，称颂他的名，天天传扬祂的救恩。在列邦中述说他的荣耀，在万民中述说他的奇事。』（诗九六1～3）我于1999年5月18日返台，7月1日返美。此次回去本来只计划返台修补11颗牙齿的（因我侄子是很好的牙医生）。想不到神自己为我开了30多场的见证会，会后还要医治、释放服事。许多教会我都不认识的，因来美已23年，信主16年，在台湾长大，到出国前从没有人带领我信耶稣，所以教会的门我在台湾是从没有听闻过的。这次回台神一直奇妙的安排，我去了中坜灵粮堂两次，杨梅灵粮堂、新竹佳音教会、妇女祷告团、台中大墩教会、桃园大溪怀恩堂三次、新庄、恩典堂、台北浸信会颂德堂2次、中央党部恩友之家三次、以琳阳明山祷告会、淡水自强教会、板桥海山教会、新店大坪林贵格会、基隆成功教会、宜兰光复教会……及无数家庭聚会。佳音电台访问，中广公司访问，及一些亲友邻舍来访……。真是忙得不亦乐乎，想逛个菜市场都没时间，但与神同工好喜乐。耶稣是主，我的道路不是由我决定的，乃是祂来定的，我只有顺服，趁白日多作主工，黑夜到了就不能作。耶稣说：「你们往普天下去传福音给万民听，信而受洗的必然得救，不信的必被定罪，信的必有神迹随着他们，就是奉我的名赶鬼，说新方言，手能拿蛇，若喝了什么毒物也必不受害，手按病人，病人就必好了……。门徒出去到处宣传福音，主和他们同工，用神迹随着证实所传的道，阿们。」（可十六15－20）

    在台北有一个家庭听了佳音电台节目，就打听到天恩出版社问了社长，找到我住桃园的电话，来电请我去她的家庭聚会，因她们渴慕被圣灵充满。有五哥朋友丘小姐也一起陪我开车上去，快到目的地前十分钟，同去的丘小姐收到她卡拉OK朋友大哥大，来电要邀请丘小姐去西门町喝咖啡，他们有五个人在等她，那时丘小姐回答说：「不行，我与谢先生及他美国回来的妹妹现在正往民生东路去参加一个聚会。」他们说：「那我们就过去参加你们的好不好？」当然好，我示意丘小姐欢迎他们来，把地址给了他们。当我们到达时，那五位卡拉OK朋友已在大楼下面等我们，因时间已到，我们匆忙上三楼，一进去主人热情接待，要我介绍那一群人，我说，我也不认识，请他们自己介绍好了。坐稳之后，他们看来似乎很疑惑，因为不像卡拉OK的聚会嘛，他们两男三女面面相觑！之后，我安慰他们，既来之则安之，今天是你们蒙福的日子，是与世界上的聚会不一样，我们也唱歌的，我们唱我们有伟大神，我们歌颂赞美，我们喜乐……之后我分享救恩，分享主的爱，接着就呼召，结果那五个慕道友统统开口接受耶稣。有一个在精神病院住了数个月的姐妹，一位女传道叫我为她祷告，我就奉主名捆绑壮士，命令恶鬼出去。开始很大挣扎，哈利路亚，神的儿子显现要除灭魔鬼的作为。我若靠着神的灵赶鬼，这就是神的国临到你们了。后来她恢复正常，喜乐地回去。又有些人第一次讲方言，有一小女孩有恐惧症，祷告后第二天，她母亲来电说，女儿的恐惧消失，睡前祷告方言出来，好喜乐……。亲见两度中风的老弟兄，奉主名祷告后叫他起来行走，他真的起来走路，后来还跑的。有妇女子宫口长肿瘤，祷告后的第二天以为尿床，原来是肿瘤消失（她去电告牧师，牧师再来电与我分享）。有数位姊妹被捆绑，求神释放恩膏降下后，污鬼出去，她们大叫，污鬼从他们身上出来。有三位小朋友，一个脚痛，奉主名痛鬼出去，恶一声，有气吐出去就好了。另外两位，一个胃痛，一位肚子痛，也是喝一声就好了……。这些无数的见证与经历更激励我热爱主，祂是活的神。我的主。不只是为这些人病得医治，灵魂得救高兴而已，乃是为行神迹的主更感恩，更要为自己的名字是否记在天上谨慎自守，效醒祷告。当有一教会叫我作培灵特会讲员时，我说：「培灵该请神学大教授，或老资深牧师才对，怎么请我呢？」那牧师说：「没关系，我读过你的《荣耀奇事》的书，你就讲你生命的经历好了。」我想那很简单，就答应下来。当日期一到，我自己开车去会场，差一点迟到，我请服事姊妹给我当天服事演示文稿，要了解要分享多少时间。不得了，那演示文稿竟是大标题『培灵、医治特会』欢迎各教会带心灵破碎的，身体残缺的，有病的来经历她的大能……。一眼望去的确有病的，坐轮椅的，许多教会的牧师长执带着他们的小羊来，我连喘气都没时间，敬拜正热烈开始。看了简报，我心深处吶喊，「主啊，看你喔，求神给Benny

Hinn的恩膏也要给我，否则怎么作啊！前数星期在中坜灵粮堂的聚会，会后几乎是整天的服事，这次人这么多，没法像那样一一祷告。主啊！我什么也不会，怎么开那么大玩笑。当初不是只讲《荣耀奇事》的见证吗？怎么变成医治特会？反正没时间思考了。主啊！看你自己了，荣耀归给神，让我分享与行同工的喜乐就好了。」就在一个小时，我分享救恩，背十字架，什一奉献，得医治…之后，求神医治恩膏降下来，被捆绑的得释放，喜乐充满会场。我自己在台上笑得不能停止，台上台下笑成一片，也有人哭，有人得医治，圣灵很强地作成祂的工。有一位姊妹忽然来到我面前抱着我，对我拍拍，又说方言，我内心求主翻译。我不知她对我说什么，我只体会到她很爱我的动作。之后她马上翻译说：「女儿啊！我喜悦你，因为知道你的劳苦不是突然的。」我觉得有一股被爱，被安慰的暖流，流入我的心田。我唏哩哗啦哭起来……。有一位卫牧师来电，请我去贵格会分享，我想贵格会是天主教派吧！但心里有一意念说：「不要管什么教派，就是慈济佛教界开门让你去，你都要去荣耀我的名。」「好罢！主，我只知听命胜于献祭，神开路我就去，愿主喜悦。」奇妙的主，荣耀的王，独行奇事的神，祂配得赞美。太多太多分享不完，在台40多天，每日车子进出，求神保守，因有太多的小飞侠防不胜防（骑机车的）及停车的艰难，神都显祂慈爱的大能，每到一个地方都会有停车位，就连端午节坐火车到台中，求主赐座位，竟然全车里的、坐的都满满的，就特别留两个位子给我及另一位张妈妈，奇妙啊！神的意念非同我们的意念，祂的道路非同我们的道路，祂口中所出的话也必如此，决不徒然返回，却要成就祂所喜悦的。神啊！你必派定我们得平安，因为我们所作的事都是行给我们成就的，哈利路亚！最近8月29日五哥与丘小姐已受洗归入主名。五嫂及子女、儿子媳妇则已接受耶稣，决定下次受洗有份，神动了善工必成就到底。相信那个家会成为多人的祝福，也会成为我返台的福音好同工。去年返台，姑妈、姑丈全家归主，今年再去他们已火热爱主，并参与服事，且家庭开放查经，此次返台他们已成为我在中坜地区服事的好伙伴。看到他们作公婆的给儿媳、孙辈祝福，小辈的给长辈祝福，三代手牵手一起祷告：成为爱与美融合的基督之家。媳妇对我说：「表姐，早知信耶稣这么好，有平安，有喜乐，有倚靠，早就该信了，谢谢你以及小姑（指我表妹Nical，她来美先得救恩，后迫切为家人祷告的）把耶稣介绍给我们，我们因有耶稣的爱，夫妻早晨一起读圣经，分享神的话，很甘甜。小女儿最忠心，每次吃东西一定不忘记谢谢主。」他们又有说不完的见证。有耶和华为他们的神，这百姓便为有福。撒种的和收割的一起欢乐，惟神叫他生长，主得荣耀，哈利路亚。


神大能的引领

刘汝文

直到神真正明显干预我的生活之前，我一直过着这个世界所谓的正常生活，那就是充满世上各样不洁净生活方式的混沌生活。

    至今每日我都发自心底感谢主耶稣，因祂将我从那引向永恒咒诅和死亡的生活之中拯救了回来，我在祂里面已经成长了八年。虽然有过不少滑倒，一次又一次，祂总是不放弃，而是带领我走出来，让我走神所期望我要走的路。以下是几个反映耶稣如何显现在我如此不配的生活里的见证，我必须将所发生的事记下来，让我主内的弟兄姐妹好同我一道欢欣。在澳洲墨尔本得救那是1991年3月，我来澳留学已经一年零三个月了。那段漫长的日子我只有压抑和焦虑。一天我有一点发烧（没有吃药也没有药吃），一位名叫MAX（麦克司）的朋友来邀请我去他的苏格兰长老会教会。我当时想与其躺在家中不如去澳洲人的教堂练习一下英文，便同MAX一道去了。在去的路途中感觉身体更加不舒服。教会有人在大门外很热情地欢迎新的到访者，我在堂内最后一排坐下，这时越发感觉头晕。牧师漫步登上讲台，开始做讲前祷告。此时突然有一股来自外界不可抗拒的力量推动我的心，让我每字每句跟着牧师祈祷，当时我自己也觉奇怪（如今回想，深知是主耶稣的大能）正当那短小的祈祷文结束时，突感一股清新的感觉灌遍我全身；好似我根本就没有病过。当时我还有些怀疑这种感觉。等到两小时的讲道结束时，这非常清楚的清新感依然没有消逝，证明并非幻觉。然后ALEN驱车带我们去MAX的住处，见过他的房东ROBERT一家。倾谈问，我告诉了他们所发生的事。他们个个都很惊讶地望着我，沉默片刻后，ROBERT先生对我讲「因为你在心里向耶稣认罪祷告，神就怜

悯你，派来圣灵医治了你。」接着他们一群八九个人就闭上眼睛轮流为我祷告，内容都是赞美神的爱，以及祈求耶稣看顾我今后的一生。听着那些祷告，我的眼泪禁不住流了出来。从那天晚上起，我就每日读经，每周上教堂礼拜。意想不到神迹接二连三地发生在我的生活中。一个做了二十四年无神论者的我，那些神迹深深令我信服神的存在，并从此改变我的一生。刚信主的头几个星期，对自己的一生有过很多回想。当我初到澳洲时，正处经济萧条时期。为找工作四处奔跑了很久，要么得到礼貌的回拒，要么便遭到种族歧视的白眼。怨恨已在我的词汇里代替了失望。一天我又麻木地拿起电话，看着报纸拨了一个号码。一位女士很客气地接电话，并问了我几个简单问题。然后要我马上去面试。半小时后我被雇用了，雇主是一间传统教会办的贵族男校，名叫Trinity

Grammar School，中文译为三位一体真神贵族学校。这位三位一体真神是多么奇妙！很长一阵子我心中充满对种族歧视者的仇恨，时常想用暴力回复，甚至想过买支来福抢来对付。有一晚在我睡梦中，突然出现了一个比我高两三个头的白人大汉，他满脸杀气想要攻击我，我学过一点武术，便马上摆好防御架式。这时在我的周围有一个立体感的声音向我很亲切地讲话，不是中文也不是英文，而是每句每字我心里都明白的语言。他很和蔼地念：「有人打你的左脸，就让他打你的右脸…。」（路六27~31）。我便想：这么高大的家伙，我也不一定打得过，好吧，试一试这位和蔼声音的建议。我便松了防御并将右脸送了上去。就这一霎那，那个10尺高的人一下烟消云散不知去向。我立即里面充满了平安。马上爬起身来翻圣经，查到路加福音六章27－31节。其实这之前我从未读过这一段，也不曾记得。我知道这是神亲自向我讲话，立即跪下向耶和华祷告。从那之后，时常记得这段经文。1992年年中我在念三门神学课程，很快就要交新约的论文。所选的标题是论约翰一书的三个标准带出的应许。我根本就不知道如何开头以及如何完成。查了几本参考书也不知如何是好。还剩下一个星期了，急得不得了。一天，读了很多参考书，乏了便午休。突然间又听见那熟悉的和蔼的立体声音，他讲「如果你理解真理并依它而生活，你的永恒应许就兑现。」我马上又醒过来，跳起来穿好衣服，立即冲到书桌前，抓起笔来开始我的论文。两天后就完成了这篇论文。在旧金山湾区进一步增进与神同行的关系于1993年，我离开了澳洲返回广州，1996年又移民来了美国。1997年底回穗探望妻子后，1998年1月返美，花了两周重新找工作，起码去了15个面试。有的说我不够经验，有的则根本无下文。一天又一天，我的自信心开始消失。感谢神，她让我去到一间很属灵的中文教会。说来这还是创世前就预备好要应许我的祷告。七年前自我在澳洲信主以来，就一直在为我父母和其它家人祈求。求主也将他们拯救。1997年底我父亲在路上认识了一位基督徒Victor，她就把我父母带去中湾爱修园教会。在那儿他们认识了南湾葡萄园的苏牧师。在我返美的第二天，苏牧师就来电话邀请我去他的教会礼拜。在此教会我深深被神的爱所吸引！，也被教会的属灵程度深深感染。学会了在极其落魄的情况下（正如当时怎么也找不到工作）更是要与神亲近。我照常日日读经，在后花园内漫步（实际上是在与神轻声倾谈），常常跪在床前祷告。我还养成了一个习惯，每次出车前，无论是上班，面试，还是去拜访谁，圣灵总提醒我向主耶稣祈求：“主耶稣，愿你保守我今天的行车安全，让我这一天所说

所做的都成为神的荣耀。”离春节还有两天，我向神祈求：「亲爱的天父，我深知在神的眼里我同其它基督徒一样宝贵。我常常得罪行。父啊，真对不起。我这一辈子都无法偿清我所负于你的。如今我需要你，我这一世总是每步都需要你。除夕之夜我将要打电话给我在广州的母亲和妻子拜年，到时我该讲甚么？如果那时我还没有一份工作，那将对我母亲会有多大的打击？她只是在两月前才接受神为她的救主。主啊，请仍在那之前给我一份工作，好让她们一同荣耀神，我的爸爸和妹妹也就知道你是唯一的真神。」

    除夕的下午一点半我去了一个面试，之后到父亲住处准备晚上一同过年。我同爸爸早就约定准备四点钟打电话回广州（将是中国的早上七点）。大约下午三点时，招工处来电说：「你老板要你明天就上班。」我的心立即满盈出说不出的喜悦（向着神的），无法用人间语言可以倾诉的。我爸爸知道后也非常惊喜和感动，并立刻打电话给我还在公司上班的妹妹。那一天他读一本有关基督徒的书籍读了好久。

    在我去这新工作单位上班的第一天，因没有穿足够的衣服，回家的途中便觉不适。当回到家时，已是发热头晕。将几件毛衣和一件大衣都套上，仍着惊寒。爬上床去，盖上三层被子，还是冷得异常。只好缩成一团，左滚右滚便于保温。但我还是越来越冷，就像快冻死了似的，这时我只好祷告说：「主耶稣，谢谢你给了我这份工作。只因我的愚昧，患了流感。这流感很严重，如果我几天都不愈，可能会马上失去这份由你而来的工作。主啊，如果得这份工作是你的意愿，请不要让我因病立刻就失去它。」这样祷告连翻腾持续了两个小时，我渐渐失去了知觉。不知过了多久，热得如在火炉上，便醒了，实在热得无法睡，除去几件毛衣和两层被子方可入睡。次日再醒来，感觉清新，全无发烧的迹象。主啊，神真是如此看顾我这愚钝的罪人。当我愿意经历与神同行，每天越来越发现神是何等的信实，给我怜悯和甘甜。祂的恩典远远超出我所求。我从来不敢想我父母何时会信主。但从亚伯拉罕那里学到有来自神的信心，七年来一直不停为他们祈求。神真是应许祷告。出乎意料，我父母双双接受耶稣为救主。于1998年3月的复活节，他们两人一同受浸洗礼。在硅谷，你若想租一套公寓，你必须有三倍于房租的工资收入，才有人愿出租住房给你。而且每一套公寓要出租前，总是有很多人蜂拥而来抢着租。房东就会看谁收入最高而租给谁。1998年的4月底，我的妹妹突然宣布要搬去洛杉矶住，这就意味着我必须在短期内要租一套两房一厅的公寓，好让父母搬来与我同住（他们一直同妹妹住一起）。我便开始焦虑，因为我当时的收入还远不够一般房租的三倍。但是我深知神不会放下祂所拣选的不理，特别像我父母这样的初信徒。我每日祈祷更加注重在耶稣身上，我自己的时间更多花在寻求神的旨意，详细查阅所赞的每句经文，不让眼前的困境所烦扰，因为我深知耶稣是我的实际，并不是幻觉。就在还离妹妹要搬走之前一个星期，硅谷的一间公司雇用了我，而且所出的薪水已超出一般两房一厅房租的三倍。我在工作中每天都遇到很多难题，万事祷告，真的是—一迎刃而解。有同事问我诀窍，我说：“耶稣是我的智能和效率。”他们笑一笑，意思是我在讲笑话。但神和我都知道我讲的是事实。这份工作是在菲利普半导体公司做计算机网络合同工。当合同接近结束时，世界金融风暴开始刮起，美国的股市天天狂跌，马上影响到半导体工业。菲利普也不例外，10月份他们已解雇菲利普的正式职工四十多名。老板有一天对我讲“因为种种原因，你的合同就按所签署的日子结束（10月底）。”我意识到真正的难关来到了。虽然我这肉做的心开始有焦虑，仍然每日感谢神，不忘祂的恩典。离合同结束还有两周，一天夜晚我被人弄醒。祂当时站在我的枕头旁对我讲话：「这灾难不会降临到你头上，不须焦虑。」我睡觉时，无论有多深熟，只要有人靠近，我都会觉察到并会醒来。这次也不例外。但是我就是无法睁开眼睛看看我主的模样，不管我用多大力气，就是无法动弹，也无法张开眼睛。然后又蒙眬昏睡。祂不知过了多久又让我醒来，并讲同样的话。啊，我的心再一次充满了欢乐，平安和感谢。至今我还常思想主耶稣为我这样一个不配的罪人被钉死，还详细察看我的生活中每一件事，为了我心焦虑就快失业，又亲自来到我床头边安慰我。主啊，认识你真好，有谁在这世上会如此看顾别人，何况我是一欠神太多太多的罪人。唯有这位奇妙的神爱世人（约三16），对祂所拣选的更有应许。（来十三5－6）接下去的四个星期，我去了大约8个面试。大部分都没有成功。为此我感谢神，因我学会如何在困苦的日子里依然敬畏仰望耶稣。我也知道神不仅每天把阳光送到义人头上，也同样照到罪人头上。神的计划远远高于人的策划。神让我在那段日子里学会这样的祈祷：

    「主，我感谢神把我训练成一名硅谷中的计算机技术人员。全球经济正处大萧条。感谢主让我尝试失业的滋味。谢谢主曾在澳洲把我训练成一名清洁工和厨房杂工。谢谢主亲自来我床头旁安慰我。主啊，行的安慰就是应许。不管如何，无论是清洁工，餐馆工，还是计算机工，我都荣耀我主。」

    1998年11月13日，三个公司同时来电要我马上上班，我就挑选了其中一个最适合于我的。每当回想起这段经历，甚至在我写这篇见证时，我心都一次又一次被神的爱填满。这世上还有什么可以代替耶稣在我心中的位置？我信主这八年来所经历的神迹，可以写下一百多页的中篇小说。虽然我们常常没有把耶稣放在心中的首要位置，祂却柔和地每步每步地牵引着我们，是为把我们这些不配的人带去那神早就应许的地方。


神带我走过离异风暴

袁翠娣

(真理报加西版2004年4月号)

    2001年8月12日是个毕生难忘的日子，那是个主日，儿子生于主日，刚好6周，是我生儿子后第一次回教会与弟兄姐妹一起敬拜的主日，也是儿子的父亲决定离开我们的日子。

    那天我带著孩子从教会回来后，丈夫因为女儿的缘故吵闹了一番，最后说要搬走：「谁也别想阻止我，我早就想搬走了。」他的印度朋友来了，不一会儿就帮他搬完了他想要搬的东西，走了，真的就这样走了。走时抛下一句：「没有我的同意，不可以把儿子送走。」然后，就离开我们走了。

    女儿在一旁高兴地跳起来，她说：「哈利路亚，爸爸终于走了，不再有人老打我了。」可我一下子闷得喘不过气来，说不出来的窒息。为了保这个破镜重圆的家，我受尽委屈，竭尽全力，可这下子又完了。彷佛一个病人突然被通知得了癌症，又像一个很想出国的人，准备好一切却最后没签上证。我不知道下一步该做什么，彷佛是断了线的风筝，一下子迷失了方向。

    我抱著儿子，一会站起来，一会儿又坐下，一会儿往里走，一会儿又往外走，想著：「难道这一切都是我自己的选择，不是神的意思？难道‘夫妻不可以分，分的也要和好’这句话不是神对我说的？」神明明很清楚地告诉我已悦纳了我们，难道这是我自我安慰而已？跟他回来是不是又是一个错误的选择？我不知道，我什么都不知道，除了惘然的泪水直流，不知道该做什么。

    女儿见我如此，高兴的心情一扫而光，一下子怯生生地跟著我往里走，又往外走，坐下，又站起......

    我要打电话给他，找到了那印度人的电话，果然他在那里，可他不愿意接电话，说是他累了要睡觉。这样反覆几次，那印度人很不耐烦地对我说：「不要再打了，他是不会接电话的！」

    女儿与儿子都睡了，可我无法入眠，女儿那晚好几次像在做恶梦被我摇醒。凡事祷告的我也不再祷告，因我已经不知道该跟神说什么，在这样的窒息中度过了两天。

    祂是我随时的帮助

    在这两天里，我想了很多问题，最多的就是，我怎么能带这两个孩子，这是每天要面对的问题。在美国我举目无亲，尽管我有朋友和弟兄姐妹，但他们毕竟不和我住在一起，再有爱心的人，帮助还是有限的；再说没有人欠我们债，也没有人有这个责任和义务来帮我们。我该怎么办？请他回来吧，一是他不一定愿意，二是回来还是老样子的话，我们也没有好日子过。

    暑期就要结束，女儿就要开学了，我也该上班了，儿子的保姆还没有着落，怎么办？要是让弟兄姐妹知道，他们又会怎样看这件事？他们是否会认为我在家里没有见证，所以导致他这样？也许无聊的人又会把我们的事当作茶余饭后的笑料。所以，我独自吞吃苦果，不告诉任何人这件事，也不许女儿在外边乱说。

    第三天，筋疲力竭的我糊里糊涂地睡著了，做了一个奇怪的梦，梦见一个残废的女人带著三个女儿，最小的还是残废，她坐在轮椅上，两个不到十岁的女儿在推著她，很吃力地上一个坡……。我的意识知道她是个单身母亲，便带著同情心去帮她，梦就醒了。

    一醒来我便思想，也许是神在藉这个梦跟我说话：「这样的单身母亲都可以带三个孩子，你一个人也可以带这两个孩子，而且我给你的是两个正常的孩子。」

    我心里一下子有说不尽的感恩之情，感谢神依然与我同在，感谢神给我两个健康正常的孩子。我马上祷告神说：「如果你说我一个人可以带这两个孩子，我相信我一定可以，只求主帮助我。」

    因著这简短的祷告，神一下子拿走了我这两天来的担心和不安。原来神都知道，尽管我没有跟他诉说，他知道我担心不能一个人带这两个孩子，他知道我怕张扬出去而没有见证......

    感谢神，从祷告以后，我如释重担，这让我想到以前神种种奇妙的带领。上学、毕业、找工作，跟他相处的每一个细节，都有神大能和妙爱的带领。

    于无奈中的希望

    我生于文革中，所以对文革没有多大的印象；长在一个佛教的家庭中，从小跟母亲学拜佛。可能受佛教观念的影响，处世的态度呢，平安就是大吉。我从来没有什么梦，一定要干一番事业什么的，只要能平平安安地过日子就行了。我跟许多来美国的学者不太一样，他们都是百里挑一的聪明人，博学多才，是来干一番事业的。而我是不学无术，稀里胡涂地跟来的，以前我连做梦都没想到过要来美国。不只是没想过，并且当时根本就不想来，因为我追求的是平平安安地过日子就行了。来美前当年我已经结了婚，生了孩子，也分了房子，本以为能平平安安地到老。

    然而，生活却偏偏要跟我开玩笑，让我这个想过安稳日子的人，经历各种各样的磨难，体验百般无奈的人生。来美国后，丈夫生活、工作、学业压力很大，我和孩子就成了他的出气筒。信主前多半的日子，我是在泪水、叹息、无奈、绝望中度过的。感谢我所信的神，就在我走到人生尽头的时候，他亲自向我显现！

    每个人的信主经历都不太一样。学问高深的人经过一番理性的挣扎，然后才归向神。而我第一次去主日学就被圣灵感动，一个月后就决志，两个月后就受洗。也许你会说我很盲目，而我要告诉你，我因此而蒙福。

    我开始听圣诗，有一首歌《他的旨意不能拦阻》，给了我莫名的安慰。歌词中的每一句话都带著力量，特别是「耶和华要打破恶人的计谋，信靠他的人永远稳固」这句话，伴我度过好长艰辛的日子。我是个信靠神的人，所以永远会稳固！

    藉著祷告、读经、听圣乐、听布道的磁带，我的心慢慢地安静下来。可当孩子有病的时候，我又不由自主地打电话找他，「有病就去看。好了，知道了，没事了吧，我挂了。」我话还没说，他已把电话给挂了。

    他走了后女儿非常痛苦，有时我也会埋怨：「叫你不要跟爸爸吵，你就是不听。」当时，无知的我还不知道这无形中给她更大的压力。我拼命地祷告，希望女儿能脱离那种痛苦，可不见效果，我又卷进因女儿痛苦而痛苦的伤害中。

    我又去求他说：「你可不可以每天打一个电话给女儿，告诉她你还爱她，她痛苦得受不了。」他答允了，打了一次，以后再也没有了。我对女儿说：「你看，爸爸还是爱你，他跟妈妈有问题，与你无关，所以不要总伤心了。」女儿好像受不了这样的谎话，对我说：「如果他真的爱我，为什么他那样打我呢？」

    我自己终于受不了。我告诉了管我们国语工作的牧师和师母，他们来看了我们，祷告了，走了。

    我又打了一个电话给我学校团契里一个较属灵的姐妹，她听了以后说：「是不是你生孩子期间没有跟神有很好的交通，我寄一盘磁带给你听听，神要用的人都会经过苦难，看你心里也没有苦毒，你不会有事的。」这些话不但没有安慰我，反而雪上加霜，是一种不被理解的苦。

    再打电话给上学时最要好的姐妹，她还没听完就把我好好地骂了一顿：「叫你不要回到他那里，你就是不听......」

    从人那里我找不到帮助，女儿依然痛苦，我依然伤心，我祷告神说，「谁能理解我呢？谁能帮助我呢？谁能拿去我女儿的伤痛呢？」

    神忽然让我想起我以前去过一个教会的薛孔伟牧师来，我上过他太太的主日学课，知道他太太是学心理学的。我不知道薛牧师知道我的事后会有什么反应，但为了女儿，我冒险打了一个电话给薛牧师。出乎我意料的是，他彷佛什么都知道，他一下子说出我心里的种种为难、担心和自责。他要我告诉女儿，爸爸的离开完全由爸爸自己负责任，因为爸爸是大人，他应该对他自己的选择负责任，根本不能怪女儿，也不能怪妈妈。就算他生气了，也完全可以选择好好地去解决，不应该选择用打骂的方式来发泄。薛牧师说，如果我们过多的自责，得到的是双重伤害。

    后来才知道，薛牧师在婚姻家庭方面辅导很多年了，特别处理过很多家庭虐待的案件。这分明是神早就知道，才把我带到这么个有丰富经验的牧者那里。从薛牧师那里我得到最大的帮助，就是把我自己从希望他回来，又怕他回来的那种矛盾心理中调整了过来。我终于决定，完全地原谅他，但不再要他回来，除非他真的悔改。这决定一作出，心里就平安了。我用我的不变，应他的万变。

    您的杖，您的竿都安慰我

    以后的日子里，我有时很平安喜乐，有时又会郁郁寡欢，情绪不能完全稳定在无穷的平安喜乐中。当儿子开始会笑了，会认人了，会坐了，会爬了，会喊爸爸妈妈了......我连同享这种快乐的人都没有；当孩子生病时，女儿情绪低落时，公司大裁员的时候......我连商量的人都没有。

    我便与神来分享我所有的喜怒哀乐，我的神真的与我同喜同乐，同悲同哭。有时儿子醒得太早，我说：「主啊，我好累！」儿子就又呼呼睡了，直到天明。有一次儿子高烧不退，几天几晚后我筋疲力竭，半夜儿子高烧又上来了，吃药洗澡都不管用，我抱著儿子高声唱赞美诗时，儿子的烧忽然退去，我的焦虑被喜乐所代替。女儿心生嫉妒，总跟弟弟比谁更得宠时，我跟神说：「你知道我已竭尽全力，我没有办法使她能理解我，你去跟她说说。」不一会儿，女儿眼泪汪汪地走来，说：「妈妈，我爱你，我知道你已经尽力爱我了。」）

    因为他不付抚养费，我的收入不能支付房租、水电、保姆费、生活费的需要，我们搬进一个卧室的房间来省一部分开支。可不久女儿就开始埋怨，因弟弟晚上常常起来，特别是弟弟生病时半夜哭闹，害她休息不好。她说她的同学都住大房子，她连自己的卧室都没有。我祷告神说：「我真的没有办法，除非你开路，给她一个卧室。」几天后与一个邻居聊天中得到亮光，我决定与儿子搬到客厅，女儿自己就住一个房间了。......像这样的小事，举不胜举，我的神赐给我的恩典远远超过我现实生活中的难处。

    祂的供应足够我用

    我需要把儿子换到教会托儿所，对我来说就是价钱太高。为这件事，我要女儿与我一起跪下来祷告：「天父，我知道你爱我的儿子比我爱他更多，如果托儿所有空位，托儿费有来路，我就知道这是你的旨意让他去教会托儿所，你是全能全爱的神，我们知道你能够。」奇妙的是，祷告后的第二天，他爸爸送来了5000美金，也许要赎他内心的不安，因为他真的要回国了。打电话去托儿所，也刚好有空位。我们所信的神，是一位又真又活的神，是爱我们的神，是知冷知热的神。他是我的供应者，他是我患难中随时的帮助，我感谢称颂他的名。哈利路亚！

    大多数的时候，神让我很快乐，他会让我从许多负面的事情中，有正面的看见。一个人带两个孩子真的很辛苦，在这样的辛劳中，神让我享受从中的无限乐趣。帮儿子洗澡时，看他那快乐戏耍的样子，一种幸福感油然而生。啊！真的好美！许多诗人作诗，画家画画，想把这种场面放在人的记忆里，而我却每天生活在这样的诗中画里，不由自主地心生赞美感激之意。

    弟兄姐妹和一些朋友们很关心我们。特别到圣诞节的时候，总有人送来钱、孩子的玩具，在这样的情况下，我没有感到任何人看不起我，我为此感谢神。可有时我想，幸亏我有神事事为我撑腰，如果我事事去找人帮忙，他们会不会还是那样爱我呢？我不知道。我只知道，为今天我依然能爱神，为我自己和两个孩子而感谢神。

    先生终于要回国了，他把我们带到了这异国他乡，就这样扔下我们走了。我又痛哭了一场，跟神说：「如果没有你，我将怎么过？」

    临走前，他买了些东西给女儿，没有买任何东西给儿子。我告诉女儿说：「爸爸表示对不起。」女儿说：「真的吗？他为什么不说呢？妈妈，我还是爱爸爸，你还爱爸爸吗？」

    我说，「当然爱，他把你和弟弟给了我，所以我的生活不再寂寞。」「爸爸会信耶稣吗？我不想他进地狱。」女儿又问。「有一天，爸爸会信的，你要天天为他祷告。」

    走的那天他打电话给我，说是银行拿不到钱，问我要200美金，并且想最后看一眼儿子，要我请假早点带儿子回家，我答允了。我告诉他我完全原谅他，他不需要再自责，谢谢他带我来美国认识了耶稣，希望他有一个好的未来。他还是说：「我不欠你什么！」但他要求我们四个人拍一张合影，我同意了，因为我觉得他比我们更可怜，也让他尝一点点天恩的滋味。愿他早日接受神的救恩。

    我们就这样真的成了孤儿寡母，但神的信实和慈爱，让我心里还是有盼望。神昨天看顾我们，今天看顾我们，我相信他明天依然看顾我们。神是我们的避难所，是我们患难中随时的帮助。我们感谢赞美耶稣！

    (作来自中国大陆，现居美国，本文节选自作者的长篇见证「没有主的日子怎么过」一文)


神给我一个新的肝

钟青华

今天我还能存活，实在是神的怜悯。只要我每天早晨起来还能呼吸，就要不断地感谢神，赞美神，述说不尽神的恩典。同时我也要特别感谢牧师们及弟兄姐妹们，在我生病的那段时间为我诚心诚意的代祷，尤其是我们Campbell小组给我精神上的支持及鼓励。其实神的一切安排都有祂的美意。当我的肝脏出现严重的故障时，原本我每天祷告，希望不用借着医生的手来换肝，神在天上有那么多零件，就请神赏赐我一个新的肝。正如陈璐牧师身上许多零件，主都为他换最好的，而且无瑕疵。但神却不是这样的安排。我们所信的神是有慈爱和怜悯的神，祂会兴起各种环境，为要造就我，炼净我。我这个人一向大而化之，不冷也不热。虽然受洗三十多年的老基督徒，但在心思意念及体能方面总是安静不下来。神即使拣选我，也不忍心我这样悲悲哀哀的下地狱，便借着一次肝硬化这段时间，让我在生病时安静的多读圣经，多祷告，切实悔改认罪，与神亲近。病痛无疑使我受了一点小苦，但我实在是大得益处。更重要的是，在我整个换肝过程中，神在我身上彰显出神的大能。今天我要将我的活见证来荣耀掌管万物无所不能的神，并且要称颂神，永永远远。三十几年前我们从台湾来到美国，我先生余忠兴那时当实习医生。我是个护士，申请到一家医院，应聘来上班。我们在台湾认识五年，但因省籍不同，两方家长也不怎么愿意，所以我们个人各自出国，后来在美国结婚。因家庭背景不一样，生活常有磨擦，也有许多的烦恼、苦毒。来到加州廿多年，我先生自己开业，还有三个孩子要照顾，我每天也要上班，生活紧张又忙碌。加上我先生是世上第一大孝子，每个月寄钱回去，超出自己的能力，所以我每个月至少半个月心中不愉快，经常生气，也不饶恕我先生，更恨他们家里的人。也许是这样，日久天长肝脏就不舒服，就出了毛病。加上后来我先生家搬出来了，我们又开了一家冰淇淋店。早晨我还要去买supply，晚上十点还要去关门。自己有时三餐饭也无法按时吃，甚至没时间吃，身体岂有不出毛病的？有次陈霖姐妹先生过世，举行周年纪念日，我去参加。当时恩慈牧师也不认识我，但她祷告时却说，我与神有阻隔，心中充满了恨，还说了许多。我知道这是出于神的警告，神怜悯我，借着恩慈的祷告要来扶持我。我当时也真惊讶神是无所不知的，就俯伏在神的面前悔改认罪。我在93年买Life Insurance时发现肝功能有点不正常，我也不怎么着急，后来慢慢感到身体容易疲累，有次去爬山，觉得气喘吁吁爬不上去。检查肝功能，SGOT、SGPT两项指针不正常，超出常规一倍以上。到95年底体重一路下滑，只剩下90几磅，肝脏一点功能也没有，皮肤是黄黑色的。正常人的血色素是12到14，我掉到7左右。如果血色素太低的话，心脏的跳动会突然停止。我只好去Oconnor住院输血，医院也进进出出好几次。我这个人也怪，长得偏偏和一般人不一样，在我横隔膜右边的下面有像笔尖大小的两点小洞，把腹腔的水也抽到胸腔?堨h，致使呼吸有些困难。X光一照，整个右边的肺已被挤压得剩下三分之一的部分了。连X光的医生也怀疑我会不会是肝癌，他告诉我先生，让我先生为我操心了好一阵子。后来胸腔的积水抽出来3500cc，可是我身体也越来越瘦，简直皮包骨，两脚浮肿，两眼无神，浑身也没有力气，神志有时不清。我当时的情况和我父亲过世前差不多，因我父亲也是肝硬化过世的。旧金山大学医院决定给我换肝，我等了一年半，他们通知我时，我正在爱修园聚会，心中还没有预备好，也不知道换了以后能用多少年，很害怕，担心进了开刀房后还没送出来就已去见神了，没有信心。就告诉他们，仍旧把我排在要换的第一位，继续等好了。可见生病的人心情是多么矛盾！我这个人个性异常开朗，每次去医院检查心中都平安愉快，和医生总是说说笑笑，即使病情已经恶化。当医生问起我身体状况怎么样时，我还是回答，没有问题，一切还好，神会保守我的。但在96年底去看医生，检查完毕，医生说，可以走了，我突然哭了，连我自己也不知道是为什么。医生见我哭了，便叫我住进医院。我什么也没带，便住进去了。现在才知道这是神在作工，是神的手巧妙的安排。因为医院的规定住院的病人优先换肝，由于他们的病情严重，不能久等。这时离我上次拒绝换肝的日子又多了半年。其实在同年三月，恩慈牧师、秀祯姐妹在祷告时，已得到神的启示说五月底以前，神必定会给我预备一个肝。我也坚信神的应许，一直向神祈求。就是在医院住了一个月时，我也是告诉医生没有问题，我的肝脏在路上了，神是不误时的神。住进医院一个月，着实也吃了不少苦头。但我相信神的恩典够我用，我倚靠神必胜利度过。到了五月下旬，医生说这个月没有肝来，我依然心里平安。我还告诉医生，不用担心，我的肝脏一定在五月底以前会送达的。因恩慈牧师说的，启示不是出于自己，是圣灵告诉她的。但五月快过完了，我慢慢信心也开始动摇了。不过我还是稳若泰山，坚信神掌管一切，不需要担心，神的应许绝对不会落空。恩慈牧师也给我一段经文，腓立比书四章6,7节：「应当一无挂虑，只要凡事借着祷告，祈求和感谢，将你们所要的告诉神，神所赐出人意外的平安，必在基督耶稣?堳O守你们的心怀意念。」因此我一点也不担心自己的身体，每天在病床上也是听赞美诗及讲道的录音带。我相信我一生的道路都有神的安排，神会保守我的。因我一生劳累世上的事，没有冠冕在天上，神要存留我在世上，为要荣耀神的名。果然在Memorial Day过后的一天，五月廿八日一早，医生就通知我今天下午六点要开刀，不要吃东西。我也洗头洗澡，自己预备妥当。当天晚上恩慈牧师、秀祯、静远及金荣姐妹都来到病房和我先生同心合意的为开刀房的医生护士及麻醉医生祷告，直到我开完刀他们才回去。手术经过四个小时，一切也都顺利，在加护病房我从全身麻醉到苏醒过来，情况也很好，更神奇的是，我的伤口开了一个大的，开横的好似人都砍了一半，却一点也不痛。医生说一般都会痛的，我却例外，他也无法理解。而且我坏了的肝脏比石头还硬，肝功能全都丧失了，我还能多支持了半年，也没有发生意外，这真是个奇迹。我告诉医生这是神的大能，在我身上显现出来的神迹。两天之后我就转到普通病房了。手术后的第五天，恰好是星期天，我先生刚好在教会把我换肝的过程作了见证，岂料中午十二点卅分，医院竟打电话来要他即刻到医院，因为我又被送进开刀房。我在医院本来请了一位教友陪伴我，但星期天他去教会崇拜离开了，我身上还挂了一大堆的管子，自己去上卫生间，相当困难，勉强坚持着，竟全身出虚汗，血压下降，我赶快叫护士来检查，自己知道必定什么地方不对劲。没多久我又被送进开刀房，要动第二次手术。第二天是星期一，早晨我先生五点多就赶来医院看望我。他必须在九点前回去看病人。还未到停车处，医院又紧急通知他，我这头很危险，又是内出血，我先生知道如果病人输了太多的血，有时血液会出现不凝固现象，于是他立刻通知我三个小孩到医院见母亲最后一面，那时老大正在圣地亚哥念硕士学位，她就赶快开了六小时车到医院，她的好朋友怕她心?媞繸i，一路陪伴她到医院，陪了我一晚上。老二正进行期末考试，也是匆匆赶到医院。当我醒来时，我说，你们不是应该在学校上课，跑到医院来探望我作什么？殊不知我自己在生死边缘呢！所以我先生也顾不得在众目睽睽之下，竟跪在加护病房边的公共电话旁边虔诚祷告，向神呼求，向神认罪，求神赦免他。他说：「主啊，如果我太太还有未认清楚的罪，我愿意帮她认罪，但呼求你千万不要夺去她的性命。」随后他又给教会的牧师及弟兄姐妹打电话，请他们一起为我祷告。第二次进开刀房，我还很清醒，于是我不断祈求神。我说：「主啊！求你与我一起进开刀房，请你负全责，我一点也不惧怕，因为你与我同在，我的生命在你，你一定要救我，救我到底，我才能荣耀你的名。哈利路亚。我赞美你的名。」第三次进开刀房，我确实毫无知觉，教会的牧师及弟兄姐妹不停的祷告，我又从死亡的边缘活过来了。当时苏景星牧师也祷告：「主啊，怎么会是这样的呢？如果你不救她，我也不愿作牧师了。」结果这一次神又垂听大家的祷告，神又怜悯了拯救了我，让我又安然脱险了。一切也恢复正常。在开刀的医院又住了一个月。后来我出院回家休养了一个半月。七月的一天，有个妇女祷告会我没有参加，因为那天我有点发烧，烧至101度F，打电话问医生，医生要我再住进医院去。我大女儿开车送我去医院，并陪伴在我身旁，下午烧就退了，到了晚上我怎么也睡不着，并且有点气喘。我觉得不对劲，告诉护士，就套上氧气，过一阵子，护士问我好一点没有。我说并没有多大的变化，后来我就昏迷了，心脏衰竭了。心脏肌肉有百分之七十罢工，只有百分之三十照常工作，差一点就停止跳动，我就归于尘土了。当我又苏醒过来，心脏医生给了一颗救命丸放在我舌下，我也不知道把它弄到哪里去了，身上又是挂满了管子，幸好不久又昏迷了，一点不知痛，也不会挣扎，不会和医生不合作，任凭医生怎样处理。连心脏科医生也对我说，真不知道我怎么会度过这个难关的？我说，我的神是信实的，不会救我救一半，既然动了善工，必然成就这工。我又在IUU病房（重症）呆了十天，别人都是唉哼不舒服，我就是被迫躺在床上吃喝看电视。我这次幸好是在医院，不然在家半夜三更的要赶去医院都弄到天亮，那也没命了。就是送到附近的医院也会来不及的。幸好在医院有三组医生来看，胸腔科、心脏科及换肝的医生全部来看了。这次的情况比换肝三次开刀还要危险。我以前从来没有心脏病，而且医生在换肝前心脏扫描也都做过，没有问题，为什么会出问题呢？我问医生，医生说：这是换肝的排斥现象，他们医院换了快一千个病例，只有四五个病人才有这种反应，而我却是其中的一位。不知其它几位是否还在人间。又是神拯救了我，当时心脏科的医生对我的病出乎意外地好转，顺利脱了险境也感到惊讶。我对他说：「我的神是信实的，祂答应救我，就救到底，从不出尔反尔的。」三个月后我就独自开车到旧金山去复检，一切正常。一年以后体重逐渐恢复正常，肝功能完全恢复，身心平安愉快。随后我们的家为神掌权而开放，我们要以我的活见证不断颂扬神的大恩大德！感谢神赦免我的一切罪过，医治我一切的疾病，拯救我脱离死亡，以仁爱和慈悲为我的冠冕，我一生一世都要住在耶和华的殿中，直到永远。阿们。（诗一百零三1-3）到今年Memorial

Day已是我换肝四周年，真是每天都是神的恩典，我要不断称颂耶和华，不可忘记祂的一切恩惠！


神奇妙的救恩

陈李玉凤

我是1994年4月24日受洗当基督徒的，感谢主耶稣奇妙的救恩，祂把我这个悖逆神，不认识神的无神论者，从茫茫人海中，从遥远的柬浦寨逃生，带到美国来。过去，我曾经沦落为难民，家破人亡，夫离子散，后又经历丧夫之痛，疾病缠身，丧失了工作能力长达九年，我成了个只能吃，不能工作的无能者，对自己完全失去了信心，也曾二次想轻生。但很奇妙，神就用祂的大爱来拯救了我。祂差遣一些基督徒的新朋友来安慰我，带领我去教会，认识了主耶稣。教会的弟兄姐妹为我祷告，祈求神医治我的失眠症、沮丧症，并教导我读圣经祷告。1995年初，我从爱修园聚会回来，我告诉秀祯姊，我要倚靠神来医治我的失眠症，不要吃安眠药了。于是，每天晚上我都在房间裹跪在床边向主耶稣祷告：「主啊！今天晚上求你让我有一个甜蜜的睡眠，好象婴孩躺在母亲的怀中一样，让我躺在神的怀中睡觉。感谢主，赞美主！奉主耶稣名祈求，阿们。」真的，我每夜十一点钟上床睡觉，一醒来就是早晨六点钟。已经有三年多了一粒安眠药都不吃。以前在柬浦寨，遭遇柬共的大浩劫，家破人亡，夫离子散，甚至连活命的指望都绝了。1979年1月初越共军队攻打东共军队，柬共军队溃败。1979年11月初，打算逃离柬浦寨的前一天深夜，我们全家人在路旁草地上露宿，夜深人静，我与先生两人为着明天出发逃难而双双跪下求老天保佑，让我们这些劫后余生者能平安的越过东泰边境的地雷，逃离柬共的魔爪。当时我也不知道我们这样作就是向神求了，现在回想当时的情景，就是在我们无能为力时，惟一的希望乃求告于神。「叫我们不靠自己，只靠叫人复活的神，祂会救我们脱离那极大的死亡，现在仍要救我们，并且我们指望祂将来还要救我们。」当人感到无能向神祈求时，神的能力就会彰显出来，真是奇妙！真是奇妙！神阻挡骄傲的人，却施恩给谦卑的人。1987年7月3日先生因心脏病突发，不幸逝世。我由于忧伤过度，导致腰痛更加剧烈，连坐都不能坐，双腿麻痹，双后脚跟一触地就痛，有股触电感上升至腰部，坐、站、行都不能超过十分钟，等于整天整夜都要躺在床上，经过治疗、针灸、按摩、推拿、中医、西医结合治疗，有点效果，能坐了，行站大约可坚持十五分钟。如此经过了四年，进步还是不大。我曾问我的主治医生，他说这是无法治好的慢性疾病，要自己注意休息，不能太累，当你感觉到痛时就要马上休息，不要硬撑着忍着，若那样会使病情恶化。我对自己的疾病，有时真气馁极了，所以我常向神报告说：「主啊！求你医治我的腰痛及脚痛，我真不愿意做寄生虫，能吃不能做的，至少神让我能自己做点事，解决自己的吃饭、穿衣问题，不用去倚靠孩子养。」从信主以后，我每天晚上都这样祷告，有时甚至向神哭诉我心中的痛苦。我自己常感觉到心有余而力不足，求主帮助我，怜悯我。我最喜欢读诗篇67篇：「愿神怜悯我，赐福与我们，用脸光照我们，好叫世界得知神的道路，万国得知神的救恩……。」我们的神是慈爱的神，是极信实的神，祂在天上每时每刻都垂听天下人的祷告，看顾祂儿女的需要。果然1996年5月20日有朋友打电话给我，说「博爱文化中心」找两位55岁以上的人接电话，帮忙复印一些文件，每天工作四小时。当我去面谈时，我

将我的病况告诉那位接见我的先生，他给我一星期时间考虑。由于病了九年，我失去了自信心，考虑了一个星期后不敢去作，我的另外一位友人去作。三个月过后，那位先生又再打电话问我：「你的病有好转吗？你还要作这份工吗？」他又约我去面谈。我那位友人告诉我，工作很轻松，很自由，她鼓励我去作。我便向神祷告：「主啊！我很想去作，但我自己的信心不够，求主帮助我，让我心里平安不要惧怕，求你给我力量去工作。」经过几天的祷告后，我心感到很平安，不再害怕了，8月19日我便开始去上班。真感谢主，让我看到主的大能：「疲乏的祂赐能力，软弱的祂加力量。」「把万事交托主，祂能为你完成，远超过你所求所想的。」我上班后我腰痛也好了许多，我感觉到非常的喜乐平安。在博爱文化中心工作了一年，「安老自助处」把我调去老人中心协助教英文课的老师，当老师的助手。因只借到上白天课的课室，周二没有上课，如果有事要去开会才去开会，不然可以留在家，不过薪水照发。我真是感谢神这么爱我，不用上班，也可以拿薪水，我对主说：「这一天我要在家?媗疙t经祷告，作神要我作的事。」11月初，当我看到教会的周报说，周二，十点有姊妹查经会。圣灵感动了我，我立刻就去参加。当唱完诗歌敬拜后，苏师母要我作见证，我一点准备都没有，但为了荣耀神的名，我就谈自己逃难的亲身经历。11月22日通知11月24日星期二上午十时开始年长弟兄姐妹造就聚会，我真感谢主，这星期二是主为我安排好的。所以现在每周二上午我都去参加长青团契造就聚会。1996年6月17日我去考公民的面试，对试题自己作了充分的准备，几天来我也祷告，求主保守开路，让我碰到一位有爱心，公正的考官，也求主让我刚强壮胆，有智能地回答问题。当天考官出来叫我的名，是一位年轻的女考官，我就站起来跟她走进房间。她请我坐下，我向她道谢。她就很温和地问我：「你考笔试时会觉得难吗？」我回答：「不难，因为我笔试是满分的。」她问我有工作吗？我说没有，因为我有腰痛和脚后跟痛的病。她又问我，要改名字吗？我说要。她就将一张改名字的表格给我填写，并请我签名，还给另外几张入籍表要我签名，并交代我回去请医生写一张证明寄来移民局，然后告诉我等通知去宣誓。从我进去到出来不到十分钟的时间，我真是感谢主听了我的祷告，让我碰上一位问候的考官。当天晚上我睡到天快亮了，我梦见我先生来抱住我说：「我是你的丈夫，我爱你！」我高兴得哭了起来，我再抬头望着地，不是我先生，而是主耶稣，我哭到苏醒过来。感谢主对我的大爱，从那以后主耶稣的爱充满我心中，我不再感到孤单。好象主时时刻刻与我同在

一样。我有话就跟主说，在家里、在汽车里，在办公室，我随时都感觉到主无处不在，主对我是那么的真实，可以倚靠，就像箴言三章5节所示的：「你要专心仰赖耶和华，不可倚靠自己的聪明，在你一切所行的事上，都要认定祂，祂必指引你的路，不要自以为有智能，要敬畏耶和华，远离恶事。」从这以后，凡大事小事，我都先与主耶稣谈，求教祂，每天早上灵修后，跪在主前，求祂带领我走今天的路，求祂赐智能和力量来处理今天的工作和问题，确确实实，我亲身经历神赐力量的奇妙恩典。安老自助处每年举办一次秋季老人健步行，去年我走了一半的路程，走不动了，要停下来坐着休息几次。今年由于每天上班之前，我都跪在主前祷告，求神帮助我，赐力量给我，能完成带领老人步行的工作。真是很奇妙，同样的路程，今年我可以行完，而且一点不感觉到累，脚也不痛，也不用坐下来休息。所以我现在养成习惯，每天早晚都要祷告，把每天的工作，事情都交托给主，由祂带领。


她 的 半 生

Rebecca Lum

她自小生长在基督教的家庭中，全家都已受洗，惟独她没有。不是她不愿意，而是不知哪个是她该去的教会，同时也看到，有人为了成为各教会的会友，就在各教会受洗。她心中默默地祷告主：「求你带领我去你要我去的教会，而且只要受一次洗。」上了大学，有一年葛理翰牧师在台北体育场开布道大会。那天下着毛毛细雨，她一个人去，葛理翰牧师呼召时，她去到前面，邀请祂进入她心中，成为她的救主。她回去了，仍旧过着她的日子，没有人邀她，她仍不知该去那个教会。毕业、做事，然后带了一个特大号的箱子，恨不得把家乡的一切都装进去，嫁到美国。因为某个原因，她被指着鼻子骂：「你这女人不好，不会…。」她年复一年地过着被羞辱的日子。苦毒的心在她心里发酵，把她的心蒙蔽的一片漆黑。当她的父亲突然过世时，先生及婆家的人视她为不祥之物而回避她。她每晚以泪洗面，拿着她父亲追思礼拜的程序表看，上面印着她父亲最喜爱的歌《耶稣恩友》。那歌词字字句句刻入她的心中。父亲很少找她帮忙，原来他把一切困难带到耶稣面前，求主耶稣帮助他克服。她全本圣经都不会，但不知是什么时候把主祷文背住了，自那次之后，每天睡觉前以主祷文祷告，祷告了四年，祂终于带她去她要她去的教会，她也受洗把自己归给了祂。祂告诉她：「不是你们拣选了我，是我拣选了你们。」（约十五16）因祂的怜悯使她亲身经历了圣灵充满，喜乐从她心中滚滚而出，天上的一片云，路边的小草都能使她忘我地喜乐。从那时刻起她的生命全被改变了，她仍常常以泪洗面，是因祂的爱使她无法用言语表达，只能以眼泪献上她对祂的爱与感谢。她把她心中的苦毒连根拔掉之后，当她为公婆祷告时，祂说：「他们也是我的孩子。」在他们夫妻吵架时，祂要她住口而去祷告，并向先生道歉。在她抱怨先生不帮忙做家务事时，祂说：「你为什么不求我」。她说：「主啊！神怎么能帮我洗碗呢？」祂温柔地说：「我可以感动他帮你呀！」祂知道她怕痛，在她咬紧牙关，用裂了深口的手指去拌和腌肉的酱时，祂保护了她，使她一点都不觉得痛。在她家人的麻烦事情挥不去也拿不掉时，祂要她耐心等候。祂用雨后的彩虹告诉她，祂是守约的。祂也用一只掉在地上的死鸟告诉她：「那杀身体不能杀灵魂的，不要怕他们，惟有能把身体和灵魂都灭在地狱里的，正要怕他。两个麻雀不是卖一分银子么？若是你们的天父不许，一个也不能掉在地上。就是你们的头发也都被数过了。所以不要惧怕，你们比许多麻雀还贵重。」（太十28－31）她和母亲无法沟通时，祂提醒她：「盗贼来无非要偷窃、杀害、毁坏。」（约十10）她靠祂的名斥责盗贼，不准偷窃或杀害她们母女的感情，从此她们母女关系渐渐好转。在她心中沾沾自喜时，祂使她一眼看到诗篇—一五篇：「耶和华啊！荣耀不要归与我们，不要归与我们，要因神的慈爱和诚实归在你的名下。」当她忙于帮忙找人说情时，祂两次责备她说：「你们休要倚靠世人，他鼻孔里唯有有气息，他在一切事上可算什么呢！」（赛二22）「你们不要倚靠君王，不要倚靠世人，他一点不能帮助，他的气一断，就归回尘土。他所打算的，当日就消灭了。」（诗一四六3，4）她马上俯伏在地，愿祂的旨意成全。她赞美祂创造的紫藤花有多美时，祂就把她宠上天，每天给她几个惊喜（surprise）逗得她天天浸在祂爱的蜜糖里。祂知道她爱极了祂创造的花，春天时她驶去教会的280路边开满了各色的小花迎接着她，在她回家的路上，等红绿灯过街的街口，开着小小艳黄的蒲公英，舒缓了她一天的疲惫。在她上班的车站旁，祂为她种了一棵开紫色带着鲜黄花心的小花丛，每朵小花早上向她微笑，笑得她心花怒放。她知道祂爱她，在她办公室旁边的园林中，祂为她用粉红色的花瓣铺成地毯，美得使她吝惜地踱着脚尖慢慢地走过，要不是有来往的人，她真想在上面与祂共舞。祂的信实使她放心大胆地把她所有的爱给了祂，不用担心祂会变心。在她陷入试探中时，祂以爱给她力量，「有了我的命令又遵守的，这人就是爱我的。」（约十四21）使她坚持到底。当她在锥心刺骨的试炼痛惜中，在高速公路上开着车时，神用插队在她前面车子保险档上的粘纸告诉她，要一直注视跟随耶稣。她有限的生命已经沉醉在祂永恒的生命中，她是祂爱的温室（green

house of His love）里的幸福花，离了祂，她无法生存。

    “哦，我的主，我的王，我爱你！”她心底常轻声告诉祂。


踏出神秘迷宫

腾张佳音

    **编按：本书所载乃作者个人的经历，读者切勿仿效。据作者经验所得，打坐或其它秘术的本身，都是非常危险的，都算是通灵术；读者切勿尝试循印度瑜伽或其它通灵术与灵界接触，因为这是圣经所禁绝的。若读者之中，已有开始修习类似上述秘术的，应尽快与就近教会联络，寻求帮助。

引子

一九七六年九月十六日，香港启德机场的接机处，出现了一个身穿黄袍的少女；她肩披长发，架起太阳镜，脚踏凉鞋，手提满袋祭神器具。这个少女似幽灵般缓步移向人群中，她的家人差点辨认不了眼前这个木讷阴深的印度瑜伽修习者，原来就是他们那个远赴美国留学多时，一向活泼时尚的女儿．．．．．．她变得沉默寡言，却坚持要去印度避世修行，甚至愿意削发为尼，终身修道，没有人能阻止她．．．．．．

然而，今天的她，不单没有到深山遁隐，却活跃于人群中间传教，所传的竟不是她昔日那些神秘玄妙的打坐经验，而是她自己素所鄙弃的基督教十字架救恩。究竟是什么力量叫她改变？是什么吸引叫她终身传扬基督？以下是她个人真诚的自白。

见证

圣经记载耶稣基督向全人类发表一个惊人的宣布，说：我就是道路、真理、生命，若不借着我，没有人能到父那里去。（约翰福音十四章六节）这句是什么话？如此独裁、自大、专横，是昔日的我所无法接受的。我一向认为每个宗教都是劝人为善的，条条大路都可以通到罗马，用不着一定要信耶稣嘛。特别是我们中国人，有我们自己所拜的神，不是一样很好吗？何故要信奉洋教呢！

（一）童年时期——－满天神佛

我生长于一个拜菩萨气氛极浓厚的家庭。母亲在年轻时已发过毒誓皈依了先天道，得法号李果英，曾有志于终身念经修道。适逢抗日时代，战乱频临：自下嫁家父后，旋抵港定居，生下四儿四女。

我自幼见她甚是虔诚，家中菩萨琳琅满目，日日香火鼎盛、晚晚红灯普照。除供奉祖先、天神、天后、土地、灶君等诸神外，家人还特别供奉黄大仙及地主财神。因为黄大仙灵签有求必应，曾指点过我们不少迷津；其神茶也曾医治过我幼时的疾疹。至于地主，则是家父赌狗赌马时的靠山，所以他悉心用红泥自造一座地主神翁，贴满红布吉语，盼望从此横财就手、财源广进；可惜多年来赢少输多，弄到家境一贫如洗。

长兄自幼好研掌相命理，什么中西星相、鬼谷子神算，皆一一钻研；什么道家吐纳炼丹、长生养命之术，无不修习；什么鬼神佛道，无不膜拜，唯恐事奉不周，使家宅不宁、身心不安。大弟则喜联群结队，游荡街头，不学无术，打打杀杀，学来一身神功，上得齐天大圣为师，乩童时刀枪不入、香火不伤，许多时在家中上坛，大开金眼时，得见满屋神灵；大开金口时，又讲得一口流利的北京方言，状似猴子；跳来跃去而不会撞跌，使我们大开眼界。渐渐地，见他越来越疲乏，不停绕圈跳跃，无法停止。真想上前去帮助他，但又怕触犯神灵，便只有不了了之。就这样看见他的生活每况愈下，始终一蹶不振。唯盼神灵庇佑，使他吉人天相吧！

家中除了母亲、父亲、大哥及大弟有较特出之宗教行径外，其它各人也随父母拜菩萨，按中国人传统拜神习尚，因循地过日子，对任何宗教并无特别兴趣。只是回顾这段童年时期，总括来说有以下两事令我十分困惑。第一，就是日日吵架；第二，就是夜夜鬼魇。虽然一家人亲如骨肉，也算十分神心，照理本该蒙诸神众佛保佑，使上下和睦，出入平安，然而在这二十多年来，家人常因一些小事就争吵不休，亲人变仇人，以憎恨取代相爱、冷漠取代温暖；真是家不似家，何其可悲！为什么一个供奉如此众多菩萨的家庭仍得不到菩萨赐福，没有家庭温暖？！更令人费解的，就是夜阑人静后，家里时常发生一些被鬼压的事。有时听到父亲在床上挣扎纠缠，然后破口大骂的声音；有时又看见弟妹恐惧颤抖，缩作一团之状。醒来时便道出昨晚可怕的经历，吓得我们甚至不敢上厕所。究竟这些经历是出于心理作用，还是真有其事？

终于在小学六年级的一个晚上，我开始亲自体验到确有此事，而且有被压得透不过气来的感觉，耳边听到一连串恐吓的说话，我用力挣扎，心中呼喊全屋的神灵相助，但仍无效，直至父亲醒来开灯，我才能坐起来大哭，父母都齐来安慰，说可能是移动过神台家具，神灵不安，便会如此，又说我所遭遇的，是司空见惯的事，不用大惊小怪。于是随手便拿出一条黄大仙灵符给我戴上压惊，可是我仍不断有这些类似的经历，使我十分恐惧。家中没有一人敢说这些是鬼，只解释说是我时运低罢了！究竟这些是什么？若是神灵，怎会如此叫人受苦？若是邪魔，怎敢来搅扰这个满屋菩萨的家庭？．．．．．．我心里的这些问题，都象石沈大海似的，总找不到答案，终于只能搁置一旁，暂且不理。

（二）少年时期——－勿讲耶稣

为了争取更好的求学机会，父亲把我送进了九龙塘的一所基督教学校里念书。从小学到中学，这所学府都充满着浓烈的宗教气氛。除了每周有圣经课及早会外，还有每年学期完结之前的三日布道大会。只是那时天性爱玩的我，什么也没听进去，他们开口要讲耶稣，我就闷得呼呼入睡。这些日子就这样不知所谓的经过了。

后来又因成绩欠佳，转到又一村一所天主教修女中学去念书，情况比前更坏，因为在那儿我遇见了一些对圣经一知半解的修女，面对许多宗教问题总无法给予我们满意的答案，干脆就推说一声这是神的奥秘便草草了事。再加上看见她们明争暗闹的情形，使我更不满传教人士了。一次，教要理问答课堂的修女因小故向我们无理取闹，使我更是不满。于是我怀恨在心，要找机会与她争论，但谁敢反抗权威？！同学们都敢怒而不敢言，要争取发言资格，除非成绩斐然啦！于是，我用尽苦心，背熟了那本要理问答，真的取了最高的分数，就在课堂上以纯熟的要理知识，询问了许多有关问题，当然又一次得不到满意的答案，争论到最激烈时，还记得我曾手按书桌、挺胸昂首地扬声道：有神？！让我看见他吧！我说这张桌子就是神！没有看见而相信的是蠢才，除非我亲眼看见神迹，否则我永远不会相信有神．．．．．．！只见那位修女脸色阵红阵青，同学们都不敢作声，课室里充满令人窒息的紧张气氛．．．．．．下课钟声一响，那位修女如释重负地匆匆退堂。下一课上要理问答时，竟出现了另一位主任级修女代课，前一位似乎是知难而退了。然而，校方从此就认定我有叛教行为，处处小心观察监视，逼使我更站在敌对的立场来看她们的宗教。

那段日子，我深信科学才是至上的，人定可以胜天，只要对得住良心，便不需要相信任何宗教。中学时期是理性启蒙时期。虽然我高唱无神的口号，但当遇着力不能胜的困难时，我仍暗地去求签问卜，请教相士指引前程，这真是人类心灵矛盾的本相！

（三）青年时期——－无神主义

中学毕业以后，踏足这个花花世界，现实环境、物质、享乐、名利、爱情．．．．．．于是忙忙碌碌地、花花绿绿的占据了全人的时间与生命，什么神神鬼鬼，天堂地狱，不管也罢！

因着兴趣，也是上进心的驱使，不久，我又进入了香港一所大专院校继续求学，主修外文系，副修大众传播，如此就开始了两年的半工半读生涯。在这段日子里，我的思想才渐渐成熟，开始懂得探索一下宇宙人生等形而上的问题。适逢遇着一位爱尔兰籍的天主教男修士作某几个科目的讲师，我们都相处投契，乐也融融。只是每当他提及宇宙间有位主宰管理一切时，便立刻使我反感起来！故此在这两年里，我们常为此问题在课堂里争论不休。每当他有意无意地提起有神的时候，我总按捺不住，用蹩脚的英语和他辩论，把原本要学习的题目都放下来，把其它同学都抛诸脑后。不知怎的，我们总是为神是否存在这问题辩论不休。直至有一天，我无法否定万物的来源总有先存的第一因存在，问题才暂告一段落。可是，当第一因或创造者的理论一被确立时，接踵而来的问题就更加辣手了。就如：神若存在，为何世界如此混乱邪恶？人生为何如此痛苦不公平？．．．．．．若神真的存在过，他现在可能已死掉或已退休了，否则他不会对他自己所造的世界如此无能吧！这种对神不满的心情，甚至流露在我的公开言论上。在一期大专的月刊里，我投上了一篇英文诗

NO GOD， NO WARS ！来表示我对造物弄人的愤慨！

无论如何，从无神论进到神退休论（理神论）已是一个可喜的进展。可是，这只属昙花一现便化成乌有。因为不久我又发现那位一向表现敬虔的男修土竟是已有两个孩子的父亲，他的黑市夫人从菲律宾来找他，站在课室门口，等待他结束香港的独身传教生涯，返菲岛经营生意去也。于是，他一待学期完结，就匆匆与我们道别，辞退了修土的名衔，随妻子赴菲与儿女团聚。啊！天呀，这班有神论的人的道德水准真教人望而生畏，不若维持无神主义更教人发现道德之可贵！

（四）留学时期——－寻找真我

（１）感喟人生

就在这年暑假，我有机会往美、加去游历探亲。二十多年来受物质主义熏陶，使我养成虚荣心，我遂放下工作、家人，甚至相识八载的男朋友，带着一颗踊跃的心乘坐飞机去迎接新的挑战。

然而，在旧金山、多伦多、以至纽约，我都无奈地接受旧好友的冷淡接待、亲戚们的忙碌艰辛、华侨在异乡的孤苦实况、大都市人心腐朽，以及自己兄长在外国多年不中不西的思想观念与生活方式．．．．．．我不禁叹息天下乌鸦一般黑，众人所想往的美国也不外如此罢！我还是再进大学，继续寻求哲学及文学里更能令我人生升华的学问吧。于是，我进入了纽约市一所环境优美、华人不多、教授不错的政府大学里继续念书。教务处认为我以前所修的文科已够，但普通科却不足，故提议我选修一些来平衡思想的发展。我乐意地选修了人类学、天文学等普通入门科目，尝试去了解一点点宇宙另一面的奥秘。

（２）寻找主宰

因为其它普通课程已满了位，我就在无可选择的情况下，被安置在物理学院高级天文学系的课堂里。我本打算光作旁听生，如觉不妙，就赶快溜之大吉。怎知课堂里连我在内只出现了三个学生，这位印度籍的讲师也正在写作他在哥伦比亚大学物理学博士的论文。为了他的生活费，我便伟大地留下捧场，而他也乐意在分数上有所见谅，于是我们就快乐地合作起来，以后竟成为经常交往，天南地北无所不谈的好友（因为其它两位学生甚少再出现）。日间我们在实验室内收看人造卫星所拍摄下来的星际云海电影图片；晚间我们齐齐上天文台去用望远镜观察天象。我内心不时暗暗惊讶这创造的奇工，真是深奥难测。谁创造这广阔的宇宙？谁托着这无边的万有？．．．．．．昔日在香港，眼睛只会看见自己、盯着别人，比较著名位钱财、尊卑贵贱，从来没有闲情来观察天空，现在却越看越有味道．．．．．．我，在这测不透的宇宙、看不尽的银河、数不完的星宿里，变得渺小、无知、可怜！想到人生匆匆几十寒暑，若只花费在短暂的名成利就里，恐怕换来的也是一堆黄土，若然真有造物者，这井井有条的宇宙是从他而出又由他维持的话，那么，我身为万物之灵，未曾识荆又岂能瞑目！究竟如此渺小的人怎能与造物者相通呢．．．．．．？！

终于我忍不住开始与讲师讨论起宇宙之来源，主宰之去向等问题。想不到如此一问，又牵起了一连串宗教比较之争辩来了。我说中国的佛教很高深，他就说佛教乃源出于印度，中国没有高深之宗教；我忿而转谈中国道教玄虚奥妙之炼丹修行之术，他也提出印度教悠久历史之瑜伽打坐来。什么静、空、无等等境界，谈得天花乱坠，有声有色，究竟哪一种静坐法厉害？真是要经过实验才知晓。但是，叫我教他道教内丹吗？我自己只是大吹大擂，其实一窍不通，于是唯有放胆试试他的印度教打坐了。我与兄长曾就此事一同在纽约校园宿舍内用卜卦方式诚心求问过黄大仙，但所得答案却模棱两可。于是我本着一股好奇心，就开始了瑜伽修习法。

（３）奇异安排

奇怪的是，在未遇见我之前的三个月，这位印度籍的天文学系讲师曾去寻访一位从印度来的著名法师（

GURU 意即完全导师），人称 BABA

（父亲），是一位被誉为近世纪五位最出色的印度教圣人中仍存留在世的一位神人（

GOD － MAN

）。他正在美国作第二次环球传教，影响甚广。单是在北美，他的信众在两年内已为他开设了一百五十个以上的瑜伽打坐中心，且在英、法、加及其它各国均有其联络处，跟随者数以万计。这位讲师曾经跟他学习瑜伽打坐（

YOGA MEDITATION

），藉以追求最终境界的经验，盼望能把他在吃迷幻药（

L. S. D.

）时所看见的异象及所得到的喜乐维持恒久，便不致因吃药而弄致情绪起落无常，甚至生无可恋（这是北美许多心灵空虚、渴望寻求真我的青年人的经历）。就如其它被吸引去参加的人一样，他本来也是半信半疑，但他却不能解释那些超自然经验的来源。虽然他是物理学博士候选人，极具科学头脑，然而，当法师离开纽约往旧金山去建立屋仑活佛堂（

ASHRAM

）之前，在芸芸众信徒中，竟把他叫到跟前来，预言三个月后将有人会到他那里求问有关神的事情，他便要奉法师的名（

SRI GURUDEV BABA MUKTANANDA ）把一句梵文的口诀（ MANTRA

）传授给那人，并教他修习佛性瑜伽打坐法（ SIDDHA YOGA

），这人将会是法师的一位得意弟子。当时讲师听得一头雾水，不知所谓，没有记在心上。奇怪的就是我这个从香港来的外国留学生，竟在预定的时间里出现，且是第一个向他追问如何与神相通的问题。起初他不以为然，就与我一同研讨一些美国人为了寻求真我而尝试吃迷幻药而得的诸般怪异经历（

L.S.D. TRIPS

）；又适逢美国各大学里均流行着东方神秘主义（THE

EASTERN MYSTICISM ），到处都是瑜伽健身运动（ HATHA YOGA

）、超觉静坐（ TRANSCENDENTAL MEDITATION ，简称 T.M.

），甚至是跟随一位属灵导师（ GURU

），不停念诵其所赐的口诀（ MANTRA

），就能加速进入这导师所臻之完全境界的那些爱神瑜伽（

BHAKTI YOGA ）和佛性瑜伽（ SIDDHA YOGA

）；各校园都流行着这些方法，人人各适其式。我们兴致勃勃的去阅读那些在印度教的瑜伽打坐里、佛教的禅坐里、道教的气功及回教的苏菲派中等等被誉为历代圣人高僧之自传及其神秘的经验；又亲自拜访一位从锡兰来，自称是完全人的百岁老翁（

GURU BAWA ），听过他数篇称为最高智能（ DIVINE WISDOM

）的演讲（ SATSANG

）（有英语翻译），而我却一窍不通；又见过一个懂得从杯中的水看出人的过去未来，用扑克纸牌占算出人的命运，及替人念咒语洒符水驱邪魔的波多黎各籍女巫师；甚至碰上一些能看见人身体的光环，和一些能以星座算人一生、具有强度念力（

PSYCHIC POWER

）的奇人，．．．．．．其实，在纽约市上，就算在街头或地底火车，都经常遇到不少人派发招魂、驱魔、神医、占卜等等的单张，凡此种种的广告，四处张贴。甚至某些大学所选用的英文课本，也多有谈及拜魔教（

SPIRITISM ）、黑魔术（ BLACK MAGIC ）和白魔术（ WHITE MAGIC

）等事。真是见怪不怪了！校方又搜集一些现存的原始巫术、玩蛇附身的拜灵教（

HOLY GHOST MOVEMENT

）影片，在人类学课程中放映，使我对我所处身的今日世界有一个崭新的看法。似乎物质越文明的社会，人类的心灵就越显空虚。放眼看美国一般青年男女，他们面对贫乏的生命，他们的反应就是用纵烟、纵酒、纵性、纵毒，以自我毁灭行动来对自己无意义的生命作出最残酷的抗议。我的心底就禁不住更要追寻这位看不见、摸不着的造物者。我要认识他、接触他、甚至拥有他；这样，我才能跃出这空虚失落的深坑，再一次寻回人生的意义与价值。

（４）深入灵界

于是，我开始了修习世界宗教历史上最远古最高深的印度瑜伽术。讲师带我进了他的书房，教我全人放松地坐着，面对着法师的照片，点燃起一枝香，然后口念咒语，用大姆指按在我的三眼位置上（即两眉之间），又叫我闭上眼睛，重复背诵此口诀约五分钟，这便是佛性瑜伽简单的传授仪式（

INITIATION

）。据说如此专心打坐，就是通到宇宙至高真我的最佳快捷方式了。这本不易叫人相信，我想自己很快就可以推翻这种夸张的理论。怎料到当我第三次尝试念咒打坐时，竟发现自己的身体自动地旋动起来，而且开始听到异声及看见异彩，一下子把我吓傻了。难道真有灵界吗？这些力量真能领我进到宇宙之神那里吗？我带着又好奇又战兢的心情，大胆地继续尝试。在短短的三、四个月内，从五分钟、十五分钟、三十分钟，到一小时、两小时．．．．．．半天、整天、到整晚，我越来越被吸引进入那个奇异的打坐新境界里，发现有数之不尽的新感觉、新异象、新经历。我就在一种异常宁静的心境下，被内心之光（

THE INNER LIGHT ）所吸引，观察着自己的真我（ MY TRUE－SELF

or MY SPIRIT ）在身体内外的旅程．．．．．．

最初我观察自己的身体竟会自动地摇摆，特别是当我听到那些梵文口诀（

MANTRAS IN SANSKRIT

）在不停地唱诵时【笔者按：这种单音的口诀经过不停的重复念诵后，是有助于集中精神，叫思想空白，失去防守而容易进入自我催眠的状态。】身体便会有猛烈的反应，不能受控制。我虽然把双脚交叉地盘坐在地，这是莲花坐的姿式（

LOTUS POSTURE

），但全身仍如触电般受到摇撼，上身会象蛇般不断旋转。印度瑜伽解释这是一种身体的净化过程（

PHYSICAL PURIFICATION ），就是女蛇神（ MOTHER KUDALINLI

）在打坐者的体内沿脊髓神经而上，以火焰般焚烧的能力（

SHAKTI

）洁净他的身体，使他忍不住自动旋转，甚至跳起蛇舞来。若焚烧的能力强大，那人纵使是盘膝而坐，也会带着双锁的姿式在地上弹跳，状如青蛙，不能自制。不久，我又发现自己的身体不单会猛力旋转，口里竟会发出各种飞禽走兽的叫声，如：鸟鸣、鸡啼、鸭叫、狮吼．．．．．．等，很是骇人。印度瑜伽又解释为一种因果之浮现（

KARMA

），越过这些，就能超脱轮回的苦海，进入梵我合一的境界了。

渐渐地，我进入了身体静止的状态，开始经历灵魂活跃的阶段：我发现自己的灵魂竟会离开身体，浮游于房子内，还穿墙过壁，别人竟看不见我；有时在半睡半醒之间，我的灵魂突然会打一个筋斗，飞起，飘越屋顶，浮于树梢，瞬息间又会穿过云层，向星际直奔。记得一次，我竟飞向一个绿色的大星球（状似土星），站在它周围金黄色的光环上，正想看清楚这是什么，可是一刹那又不受控制地飞回身体里去．．．．．．啊！我真象着了迷一般，从早到晚，我都不断念诵那句口诀，不断地用心打坐，也不停地将这些异象异梦异声记录下来，因为这些经历实在太新鲜、太奇妙了！不过，我心底最盼望的，还是早日看见这些景象背后的更高境界，那就是与内在真我（

THE INNER SELF ）——－那位蓝色的人（ THE BLUE PERSON

）——－合一的境界。

（５）内在真我

印度教的基本教理乃是认为人人皆是神（梵天

BRAHMA ），每个人的内在真我（ THE INNER SELF

），就是宇宙的大我（ THE UNIVERSAL SELF

）即梵天本身。只因人无知（即佛教之无明 AVIDYA

），被外在世界的幻力（ MAYA

）所困而迷失了自己；故此，人要向内寻找真我，便能与梵天合一了。而印度教认为寻回真我的最佳途径（

THE PATH TO REALITY ）就是瑜伽打坐（ YOGA MEDITATION

）。其实印度瑜伽也分很多种类，流派也甚众，不能在此一一介绍。【笔者按：今天流行于香港的先有：哈达瑜伽健身术（

HATHA YOGA

），重于操练身体层面。虽然夹杂印度神像姿式，但是宗教性质仍不算太重。后有玛哈礼师（

MAHARISHI MAHESH YOGA ）的 T.M. ，即超觉静坐（ TRANSCENDENTAL

MEDITATION

），自称非宗教，只属静坐技术，其实此乃宣传手法，其宗教性逐渐加浓，只是在初步接触时，仍算较重于精神松弛方面，故多为现代繁忙人士所接纳。最近盛行的则有世尊

A.C. 巴维丹达·史华米·巴布巴（ SRI A.C. BHAKTIVEDANTA SWAMI

PRABHUPADA ）的国际基士拿知觉协会（ ISKCON

）所传的爱神瑜伽（ BHAKTI YOGA

），纯用唱颂神名基士拿（ KRISHNA

）来进入灵性、自我催眠式的忘我升华状态，就以为是与神合一的境界了。他们到处派发精美的书籍及张贴美丽的广告，又上电视作宣传，颇受注目。然而基督徒当留心，切勿在以上所提及的印度瑜伽教派作任何尝试，免给魔鬼留地步！！！】至于我在美国所学习的佛性瑜伽（

SIDDHA YOGA

）要算是最简易、又算是最高深的正统瑜伽术之一。因为它强调要跟随一位已达觉醒境界（

ENLIGHTENED STATE ）的完全导师（ GURU，PERFECT MASTER

），他宣称他的小我已经与大我合而为一，故此，他就是宇宙之神的化身（

GOD－MAN ， MAN－GOD

）。只要忠心跟随他，用爱服事他，定睛望着他，重复背诵他所赐的口诀，就可以不用太费力地到达他的超然境界（

TRANSCENDENTAL STATE

），因为他就是我，我就是他；他就是我的内在真我，也就是这个宇宙之大我了。故此，印度教徒均以法师为神本身，让他坐在一个蓝色丝绒铺成的宝座上，以香、花、果，及其它贵重物品供奉于他的脚前，又全人俯伏下拜，肃坐两旁聆听其智能教导以作人生之指引。当一个印度教徒如此虔诚地爱神，又如此用心地修习瑜伽时，他就会象我一样，经过身体活动的洁净阶段，及灵魂出窍的异象过程，之后就会超越这一切变幻的景象，看见一粒小小的蓝色珍珠（

BLUE PEARL ），这就是印度教称为世界种子（ THE SEED OF THE

WORLD

）的总体形象，进入这种子，就即是进入了数之不尽的宇宙世界里。进到如此境界的人，宇宙就在他里面，他涵容了一切，也超越了一切。继之而来的一个终极境界就会很快出现，那就是看见一位超越宇宙万有的一个蓝色的人形灵体（

THE BLUE PERSON

）【笔者按：请注意许多印度教的神灵都是用蓝色来绘画的】，他就是称为宇宙之大我的梵天（

BRAHMA

）若与他融合为一，便是众所渴慕忘我归梵的至终境界了。

（６）切心追求

为了进入这个与神合一的境界，我全人投往于其中。从早到晚，我都默念着那句梵文的口诀，摒弃了一切思想杂念，若要思想，就只容许一个观念在脑海中，那就是我就是梵（

I AM BRAHMA，I AM GOD，I AM THOU

．．．）！所以，有一段颇长的时间，我是没有思想的，若有思想，也只是我就是梵。为了要让体内的气血在打坐时运行得更好，人人都追求取用坐莲姿式盘膝进行打坐。然而，我已上了二十多岁，筋骨早已不是那么容易长时间屈曲的，更妄想要双锁而坐。但是为了血脉畅顺无阻，达致更高境界，我就不断强迫自己的双脚合作，甚至疼痛得不能走路，我仍是忍痛继续莲坐。终于，我成功了。整天我都可以用莲花坐姿式进行打坐，别人看见真是羡慕不已。随之，我发现自己的打坐真的又突破进人了新的领域——－那就是气贯天庭的经历。

印度教认为人类因无知而将精液外泄使身体多病，人生多苦。若然领会瑜伽打坐法，就能将精液保存而得以内治。就是在打坐过程中，将全身精气汇集而形成一股金光般的气球（

PRANA

）于丹田位置上，类似中国道教内丹修炼法的气守丹田当集中内视此金光气球时，见其循环运行于体内，打通体内各个窍门（

CHAKRA

）（中国人称之为奇经百脉），继而打通一个小周天，再一个大周天，就这样把精气打上天庭（头顶），如此就能滋润百骨，自医百病，不单获得类似道教的长生不老之诀；更能随时入定，白日也随处见异象，与灵体相通，甚至进而获得天眼通、天耳通、他心通等超然的能力．．．．．．。【笔者按：请留意印度教的瑜伽打坐、佛教的禅坐与道教的气功静坐法均有类似过程。】以上的境界我都经过了，甚至我可以通过那蓝色的珍珠，开始看见了那蓝色的小人，这小人越来越大，象要将我吸进他里面，看来我很快就要与他合一了．．．．．．我仔细把这些奇异的经历逐一记下来，结果我竟写满了十多本日记簿子。

（７）追随法师

半年来在纽约浓烈的打坐经历的结果里，使我变成一个虔诚的印度教徒，我开始穿著黄纱道袍，颈挂印度佛珠，日夜口念梵经，斋戒禁欲，盘膝冥想，甚至在那年的暑假，我毅然放弃纽约大学里的学习，认为只是一大堆人头脑制造出来的知识（

MAN－MADE KNOWLEDGE

）我穿州过省，往加屋仑，到法师的活佛堂里去跟随他，为的是要得着与神合一的真智能（

DIVINE WISDOM ）。

当我第一次在肉身里遇见法师时，他正因身体不适（心脏病等类）而要在加州医院留医，但他仍旧风采依然地穿著一身黄袍、秃着头颅、说话滔滔地解答着数十位访客的问题（有一女弟子替他翻译英语），我因感到他法力高超，便静静的坐在一旁，一言不发。怎料他解答完众人一切疑难之后，竟突然对我说：你的打坐功夫甚好！于是我道出来意，他竟特地给我一个奖学金去跟随他，视我为一得意弟子。从此，我就与他数以千计的跟随者同住（他们大多是美国人，我是罕有的中国人。他们来自各种宗教，最多的是未重生的挂名基督徒，也有不少天主教的修女。因为他们甚少自称是印度教，他们都强调瑜伽打坐只是一种通往神的途径，个个宗教都是欢迎的。）过着佛堂式严谨的生活。

我们每天凌晨三时起床，沐浴更衣，一同来到活佛堂静坐（我们是男女分座的）作早晨唱经（

MORNING CHANTING

）七时才开始做一点打扫洁净佛堂的工作，午饭后有少许休息，在下午四时又开始黄昏唱经（

EVENING CHANTING

）及打坐，大概在这时候法师将出来主领聚会，进行讲经（

SATSANG

），最后接受全会众轮队之供奉及敬拜。当信众把礼物奉到他的面前，又在他脚前俯伏，吻他双脚时（这派认为神人的脚是最充满宇宙能力的），他便悠然地微笑，又用孔雀羽毛轻拍他们的头以示祝福，聚会总在和平快乐的气氛下完结。

（８）耐人寻味

从加州屋仑，到纽约市郊等地，在大概年半的时间里，我一直是一个忠诚的跟随者，我所有的灵界经历，连跟随法师已久的僧尼也羡慕不已，他们邀请我在他们全寺的年鉴里写了一篇见证（是用英文，又翻译成印度文），述说一个真正虔诚的爱神瑜伽修习者，无论什么国籍，都能在异常短促的时间内进入至终的境界（他们认为我的境界已进入接近终极了）。这篇文章刊登后，数以千计从世界各地踊来的跟随者，他们不仅要谒见法师，更要来见见我，表示他们对我的尊敬和欣羡。甚至有一天晚上我漫步在附近的街道，一位与我素未谋面的跟随者远远看见我的身体所发出的光环已到达紫金色，他认定这就是圣者，后来上前向我表示尊敬。我想既然我已到达此境界，也好计划跟随法师返印度寺院（

GURUDEV SIDDHA PEETH，GANESHPURI，MAHARASHTRA

），打坐研经，深山遁隐，甚至削发为尼，终生修行。再入世救人时该是已臻化境之女神人了（

GURUMAI ）！

然而，就在这完全在望的阶段，我却不断发现一些令人十分困惑的事情。特别当我越吃越少，越睡越少，完全放弃任何思想，全人空白，集中内视时，我发现自己的灵魂不受控制地被吸入一个声、色、光的漩涡内，越钻越深，耳边的梵音（

OM

，被称为宇宙原始之音）频率越来越高，眼前的光彩越来越大，这股旋转得令人晕眩的吸力迅速地把我全人吸进去，越吸越深。然后一些黑色背后发光、有多手多头、似人非人的灵体、带着嘻嘻的笑声就会出现眼前。他们将我一直拉下去、拉下去，去到一个很深很黑的坑里，那里充满了类同样子的可怕灵体，进行着一些邪淫污秽的举动。每次我的灵魂都惊骇地呼喊着，要竭力从那深坑里跳出来，迅速返回身体的知觉去。这样，我心灵不安地整晚不想入睡，也不愿再被带到那境界去。多少次我心中暗暗地疑思：那位创造万有的主宰该是何等至高无上、圣洁光明的，怎会有这些可怕的脸孔？也怎会作这些污秽的事？我已到达打坐极高的境界，为何还会被这些邪魔搅扰？我恐怕自己是走火入魔了，于是我与昔日教授我天文学的印度籍讲师讨论起这个问题来，他也不能回答，他只能告诉我，连他自己及不少跟随者也有类似淫秽的异象经历，甚至那些灵体会伏在他们身上，与他们行淫，使他们在肉体中也感到那阵阵的性欲，异常可怖。但大家都以为这是进到完全的过程，就不以为然了。当我查考法师的打坐自传（

CHITSHAKTI VILAS：THE PLAY OF CONSCIOUSNESS

）时，发现自己是照着法师的经历进展的，没有走火入魔，但是我内心仍感不安，于是在一次讲经聚会中（

SATSANG

），在数百个跟随者面前，我勇敢地问及此问题，法师回答得很简单，说此乃因我前生的孽报，若越过这孽关就能与梵天合一了。这答案超乎我的理解，使我再无法怀疑下去。但是他竟预言我会离开他并警告我说：一脚不能踏两船等语。这使我更感困惑。但无论如何，我已定意跟随他返印修行了。

（五）返港时期——－灵界争战

（１）家人反应

一九七六年暑假，法师回国。两架珍宝包机要将在美、加、英、法、澳等地千多的信众送到印度孟买市郊的法师总庙里去（

GURUDEV SIDDHA PEETH，GANESHPURI，MAHARASHTRA

）。我也愿意抛弃令人羡慕的美国式生活，准备天涯海角地去寻找真正的智能。正要启程时，香港家人的来信如雪片飞来，象十面金牌似的要召我先回家一行。想着出家人也好藉此机会了断尘世因缘，便转念独自乘坐英航返港。航空公司也迁就我吃素的习惯，每餐给我奉上鲜果，我便在飞机内盘膝而坐，闭目入定了十多小时。想着回港只属过境性质，很快又会回印度去。怎知这一别竟成了我生命的转折点。

九月十六日下午，我身穿黄袍、肩披长发、架起太阳镜、手提装满祭神之物的布袋、脚踏凉鞋、表情木讷、无忧无喜地出现在启德机场接机处，缓步地移到家人面前，他们竟都认不出我来。我第一个要求是翌日去印度专员公处办理申请入境的手续，他们见我如此虔诚，想必因家中一向敬奉我佛，八个儿女中有一人能与佛有缘，也不敢拦阻。唯盼在这短短相聚的日子里，好好的摆上斋菜，象敬奉活佛般侍候我吧！次日，父母就陪同我去办理签证手续，一切就绪，只须等候一个月至三个月的时间便可成行了。

（２）接触福音

因着心境与习惯的改变，我再不能欣赏香港式的逛公司、看电视、打麻将等娱乐，我只喜欢躲在房间里，面壁打坐，阅读经书，偶尔也会有数字旧好友来访，交谈数语，想着很快便与这一切永别了。怎知就在这无聊等候的期间，一个颇为引起我兴趣的消息传入我的耳中——－一位昔日在大专院校里与我要好的同学，她今天不单成了基督徒，而且正在神学院接受训练，将来要作终身传扬基督教道理的传道人呢！

她嘛，在我的印象中，是一个常常沉醉在自己思潮里的人，她那迷惘的眼神，甚至吃了饭没有也答不上来的样子，是我很难忘记的。今天竟与我不谋而合的去事奉神，真是条条大路通罗马啊！就是这一点的好奇心引动我步出了家门，亲自来到这所环境幽雅的神学院，要见见她，与她话别。令我希奇得很，出现在我眼前，竟是一副十分清新、满有信心朝气的脸孔，究竟什么叫她有如此大的改变？只见她手抱圣经，爱不释手的样子，难道她的神真有如此大的能力将她全人更新吗？我暗暗的惊奇着。但是，当她滔滔不绝地述说圣经才是唯一的真理，耶稣基督才是唯一的真神时，我心底里不禁暗笑她狭隘无知，且不知天外有天啊！我安祥地把双脚盘起，打着一个舒适的莲花坐，眼看着这班神学院牧师、讲师及学生传道们向我投以惊讶的目光，听着他们向我发出逼切焦急的叹息，于是，我忍不住悠然开口告诉他们印度教深奥的哲理、打坐里神秘的经验及我时刻入定，与诸神众佛沟通的境界，处处都胜过基督教单凭相信一本人手所写的圣经。可惜他们表现得执迷不悟，还不断地劝导我赶快皈服基督，免受魔鬼迷惑等等。甚至他们的副院长在苦劝我无效之下，竟自言自语地望着我而嗟叹说：若有你这样的人信了耶稣，作基督教的传道人就真好了！

我觉得他们很可爱，却又很可怜。没有见过神，竟信得如此痴迷，真可笑！我想：他们都是凭着一本圣经说话做人的，若然我不以圣经来反驳他们，就永不能叫他们明白圣经以外的经典的真理。若能揭穿圣经是虚构的，就更可以教导他们打坐，使他们经验神的临在，胜过他们只对神有头脑上的知识，那么，或许可以救他们脱离这无知肤浅的基督教了。带着这种使命感，我回到家里，把自己关在房间内两个礼拜的时间，专心仔细地把新约圣经读完了一遍。心中一面祈求宇宙之主教导以辨真伪，一面又用心牢记书中句语以作后来辩论之根据。

（３）心灵挣扎

然而，出乎意料之外，今次读圣经所发现的耶稣基督，竟与中学时的判若两人（可能昔日只读圣经之片断，又视之为洋教鄙之为神话，很难接受其中的道理）。耶稣每一句话都是那么简洁直接有力的，又充满绝对权柄的打入我心坎里。虽然我是独自一人关在房间里研读这本书籍，但不知怎的，耶稣的话语就象活生生的、一锤锤的向我胸口猛捶下来，使我多次觉得有扎心的窒息感。当我越发将他的言论及神迹与昔日研读过及接触过的各宗教的神人作比较时，就越发发现他的大胆自称是绝无仅有的。好象他在约翰福音十四章六节说：我就是道路、真理、生命，若不借着我，没有人能到父那里去。等语就是最好的例证了。我想：倘若圣经是真的，这位耶稣就真的令人佩服了，但是这本书籍不会是真的吧．．．．．．为了使自己心灵平安，我立刻忙碌起来。我跑到香港某些大书店去，设法寻找一些参考书籍，证明圣经只是人手所写的，不是什么了不起的启示。于是我忙碌了大约半年的光阴，尝试从历史学、考古学、科学、医学、甚至预言论等等的立场去察看这本圣经的真伪。怎知，结论竟与我的原意相违【笔者按：圣经真伪辩此类伟大的专题，有待读者自行参考其它书籍，因篇幅关系，在此不多赘述。】我竟发现圣经真是神的默示，虽然透过人手写出来，却逾数千年而不改变，乃是绝对无误的真理。这结论叫我难以接受，难道我要放弃我已臻的境界，回头向这班狭隘的基督徒投降吗？不！不可能的！我正在犹豫挣扎着．．．．．．

（４）混乱时期

就在这段心灵忐忑不安的日子，一些耶和华见证人会和基督科学会的人【笔者按：这些都被称为基督教的异端，对圣经信仰不正确，没有真正的救恩。】，竟出现在我这正混乱的时刻。他们都很有礼貌很有爱心地向我传教，有些甚至到我家中与我详谈。但是当我一阅读其典籍或刊物时，就不难发现这些记录与圣经所载的十分不符，于是我便婉拒他们了。

不久又来了昔日在天主教中学里的旧同学，热心地给我介绍了两位天主教知名的神甫，一位是属耶稣会的外籍神甫，另一位是今天在天主教华人圈子里十分具代表性的革新派分子。他们都不约而同地对我赴印研经修行一事表示十分欣赏及予以推崇。属耶稣会的神甫还热心地把早已赴印度、日本等地修习印度瑜伽及日本禅定的神甫们的名单地址写了给我，欢迎我顺道去探望他们；他又借了一大叠盖着神甫必读的书籍给我阅读，这些都是描述近世纪天主教迈向东方神秘主义的探索而得到的奇异收获（

Christianity & Mysticism, etc.

）。噢！这些书籍使我十分兴奋，因为它们正好迎合了我的口味：信耶稣是圣经典籍的真理，但静坐才是经验耶稣的最好方法！这么一来，我就象寻得知音似的快乐。于是我想我是可以信天主教的耶稣了，因为这总比信那间神学院里狭隘的基督教好。

然而，当我认真研读天主教教义时，我又发现有许多信条是不合圣经的。诸如：圣经与梵蒂冈大会规章，两者之中，谁是绝对权威？耶稣与马利亚，谁是真正中保呢？救主与神甫，谁是认罪（办告解）的对象？地狱与炼狱或天堂，哪儿是信徒永远的归宿？．．．．．．为这一连串关键性的问题，我带着一大叠天主教教理的书籍，去请教另一位革新派的神甫。当我逐一道出圣经与天主教教义不同点时，他竟不耐烦地说这些都是幼稚班同学的问题，无需费时解答。我在没趣之余，便试问他对圣经的看法，他的回答颇新鲜：这是每一个人的一生寓意，从开始到末了，都是教训人向善的。我又问：圣经说要信耶稣才能得救啊？！他答：不用那么紧张，世上若只有五个人，或只得一个人真真正正的爱耶稣，那么耶稣便继续存在这世界上，到后来全部人类都因此得救。我又问：圣经说末日有审判啊？！他竟答：这是预表而已，其实圣经记载很多是自相矛盾，神迹都是不可信的，圣经只能作人生的参考。我忍不住的再问：那么你为何会进天主教当起神甫来呢？他双眉一绉，严肃的说：没什么，只因我年幼时看见教堂里的一个神甫很是不好，故我立志要做一个好神甫，如耶稣行事为人的正直和良善。我再无话可说，他的态度与了解圣经的程度真不可与那所神学院的基督徒相比。其实他这样看圣经及其中的主角耶稣，我本应心安理得吧！然而正在这同时，我冷静地从心里明白过来：若要相信耶稣，就必定要本着这本载满启示的圣经，因为圣经若是真确不变的，圣经里的耶稣才是可信靠的了！但是，若要我单单相信耶稣而放弃我已得着的高深境界是谈何容易的啊！完全在即，我决不能功亏一篑！

（５）主名得胜

就在这心灵交战的时候，神学院里的基督徒正在不断地为我迫切代祷，他们不单全学院数十人一同跪下来祈祷，他们更转告各教会的信徒，在个人私祷中均向耶稣祈求，使我不能去印度！当我从神学院里那位女同学口中听到这消息时，实在觉得有点儿滑稽，想着：我亲生父母也管不着我，他们这班奇怪的陌生人竟要拦阻我的去路？但是．．．．．．如果他们所祈求的耶稣真能令我不可成行的话，那么，我一直跟随的法师岂不是不及他们的耶稣．．．．．．？若然如此，我便该留在香港，看看哪一位才是真神了！

不久印度专员公处来电说签证有点问题，要求我重新办理，该官员也表示困惑，认为这是罕有的事件，还道歉说这恐怕是误会吧【笔者按：当时申请印度签证是颇为容易的】！啊，神啊！事到如今，我真不敢再任性妄为了。你既然是宇宙万有的主宰，我深信你必看见我真心寻求你的心意，就求你带领我的前路吧！我不愿再听别人的意见，也不甘就此放弃打坐而得的神秘经验，若你真是耶稣，求你亲自向我启示你的真实吧！

于是我耐着性子、茫茫然地呆在香港等、等、等，一直等到一九七七年三月廿二、廿三、廿四日连续三个晚上，我才得着真正的答案——－耶稣基督在我最骄做自恃的灵界领域上迎头痛击我，教我全人从心底里归降于他，得着灵魂真正的释放。

因为心灵挣扎而停止了差不多半年的异象异梦，在这三天的晚上又再出现。三月廿二日晚上，我卧在床上还未入睡，突然我的灵魂不由自主地进入了一个意志集中的境界，我又看见了那些旋转灿烂的光彩，通过这些光与彩的过程，我的灵魂又进入了那超越时空的灵界领域里，我又看见那个蓝色的小人，又听到那种越来越高频率的尖音，直把我拉进去，跟着我发现自己在念起法师给我的咒语（

MANTRA

）来（是用梵语，意思是我跪在你这宇宙之主面前，这宇宙之主当然是指印度教神明的名字）。这是我一向熟识而且渴慕进深的境界。但不知何解，今天晚上，我心灵里不知从何处来了另一种抗拒力，叫我意志立时醒悟，迅速遏止了那种潜意识的念诵，挣扎着赶快回到身体去，立时从床上坐起来。我没有把这些当作什么回事，只觉不大愿意进入这些境界，过了一会，便倒头大睡去了。

三月廿三日晚上，同样的事情又发生了。但这次却异常迅速地被带过那些光与彩的空间，呈现在眼前的竟是法师在印度的总庙。我的灵魂进入了一个房间，看见一班从美国去修道的好友在那里谈话，我很高兴能见到他们。于是我上前将心里一直藏着对印度教是否真理及法师是否真神等问题一点一点地举列出来，与他们讨论，在交谈中我并没有提及其它宗教或耶稣基督的名字，可是他们却没有一人能解答我的质疑。就在他们听得入神的时候，我们久慕慈祥的那位法师竟突然变得目露凶光地，从外面冲进来，一手把我抓住，迅速把我拉进他的房间里，使我跪在当中，我觉得很是痛苦，我不知道他用什么方法折磨我，但我却感到浑身不舒服，身子也直不起来。于是，我竭尽所能地拔足狂奔，冲出房门，跑过一个大大的花园野地【笔者按：作者有机会于一九八七年十二月初首次亲到该寺视察，环境与在十年多前这异象中所见的类似。】朋友们也见形势不妙，也随我逃跑了，地上扬起一大阵尘沙来，遮盖了眼目。直出到大门时，他们都从另一方跑光了，只剩下我一人站在门外，不知如何是好。正在危急之际，转头发现自己右手竟有一把长长光亮的宝剑赐下来，我也未及了解这宝剑的来历，就顺势把剑举起，指着远处法师所在的房间，扬声说：我奉真神的名字把你消灭！立时听到蓬的，一声巨响，有红橙色燃油般的火焰猛烈地从那房间燃起，火光熊熊，十分灿烂，刹那间全座房子都被硫磺般的火焰掩尽了。我正惊讶这宝剑的威力时，这剑在手中突然消失了。我立刻转身准备奔逃，忽然在门外的空地上看见另一位印度教中的好友，是一位英籍少女，她正拿着扫帚在这空地上打扫，这是她在庙中素常的打扫岗位，她目睹事情发生的一切经过，便对我说：你不带我走么？我赶紧一手拉着她的手说：好，我们一起走吧！当我们一同拔足逃跑时，一切景象便消失了。我立时从床上坐起来，知道刚才是一个很清楚的异梦，但是我不大明白：那剑代表什么？它必是从更大的能力那里赐下来的。我奉真神的名字竟有火降下来，那真神是谁？那法师竟被火烧灭，那法师又是谁？．．．．．．这一连串的问题使我甚感困惑。（不久，我真接到那位英籍女友的消息，说她曾回英国，象我一样要辞别家人往印度去，怎知也遇拦阻，不能成行，要返纽约念书去。真凑巧！）

三月廿四日晚上，我又一次被带进了那光与彩的境界里（连续三晚有类似的经历出现是罕有的），我又看见那蓝色的小人，他越来越大、越来越清楚，快要把我吸进他里面了。这本是所有瑜伽修定者一向渴慕与神合一的最终境界，但我在灵里直觉到他要拉我到那又深又黑的大深坑里去，在那里将有许多多手多头、似人非人、目露凶光、姿态淫秽、黑色却背后发光的灵体聚居的地方。啊！真的，我开始听见他们嘻嘻的笑声，我开始看见他们张牙舞爪的狰狞脸孔，啊，不！我不想去那污秽可怕的深坑！．．．．．．我竭力挣扎，却被一股强大的吸力直吸下去，正在完全无助之下，我猛然从灵里呼喊出一句话：我奉耶稣基督的名字驱赶你！突然呼的一声大响，什么都走光了！那眩人眼目的旋转光彩、那越来越大的蓝色人物、那深沉难抗的吸力、那使人不寒而栗的笑声、那狰狞可怖的灵体．．．．．．一听见耶稣基督的名字霎时间就消失得无影无踪，一切又归于寂静。我从床上跃起，立时感到一条又粗又黑、多年捆绑我灵魂的无形伽锁砰然堕地。耶稣基督的说话回响在心灵间：我就是道路、真理、生命，若不借着我，没有人能到父那里去。我如今才真正恍然大悟，是的，耶稣基督才是至大至高独一的真神，宇宙万有之主宰，除他以外，别无拯救。而这些我一直膜拜的神灵，原来只是污鬼邪魔的化身。圣经约翰一书四章一至三节说：亲爱的弟兄阿，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了。凡灵认耶稣基督是成了肉身来的，就是出于神的，从此你们可以认出神的灵来。凡灵不认耶稣，就不是出于神，这是那敌基督者的灵，你们从前听见他要来，现在已经在世上了。感谢真神的大怜悯，使我认识耶稣基督，得以脱离魔鬼的掌握，啊，我该用何等的言语述说他在我身上所作的大恩呢？！

（６）弃假归真

同年受难节开始，我决心参与教会聚会，读经祈祷，从今以后，彻底放弃那些异能异象，单凭圣经真理，专心信靠救主，重新过着正常快乐的生活。

同年六月十九日，我在祷告中蒙圣灵大大光照，整整一周内痛哭认罪，悔改前非，真正得着从神而来赦罪的平安，新的生命。从此，我高举基督十架救恩，努力传扬福音，首先竭力领家人归主，几经艰辛，流泪代祷，靠着神恩浩瀚，家人逐一被领到主前，迄今已有九人受浸归入主的名下。家中偶像清除，阖家蒙恩笔者按：（因篇幅关系，家人归主之见证有待日后再续。）

同年七月十二日蒙天召终身事主。遂于同年九月进入神学院受训，于８０年毕业，此后全时间作传道圣职。家中也先后有一弟一妹蒙召，现今也已分别在神学院毕业，在主广大的禾场上，努力事主，抢救灵魂。神能浩大，神恩广博，不能用有限的言语文字述说清楚，唯用圣经罗马书十一章卅三至卅六节使徒保罗的慨叹以作感恩结语：深哉，神丰富的智能和知识。他的判断何其难测，他的踪迹何其难寻。谁知道主的心，谁作过他的谋士呢？！谁是先给了他，使他后来偿还呢？！因为万有都是本于他、倚靠他、归于他，愿荣耀归给他，直到永远。阿们。

（六）末了警告

笔者有以下数项事情，恳请读者儆醒留意：

（１） 靠主得胜：上述见证内容涉及邪灵在此末世利用各种神秘途径掳掠人心，笔者恳请读者诚心寻求真理，归向基督，倚靠真神，方能抵挡魔鬼。圣经启示录十二章十一节说：弟兄胜过它（魔鬼），是因羔羊的血（耶稣基督在十字架上流血，救赎我们的罪孽），和自己所见证的道（所信仰的圣经真理），他们虽至于死，也不爱惜性命（笃信不移，至死忠心）。在耶稣基督里的人，才能胜过魔鬼。

（２） 勿入迷惑：魔鬼喜用各种深奥难测的玄学，虚假怪异的经验来收买人骄傲的心，笔者恳请读者阅毕这见证书后，切勿对打坐或异灵之事产生好奇心，或进而生发试探神能力的恶念，以免反给魔鬼利用了。圣经雅各书四章七节说：故此你们要顺服神，务要抵挡魔鬼（要与一切异教邪术切断关系），魔鬼就必离开你们逃跑了。

（３） 要敬畏神：每一个人信主的过程都不同，或快或慢、或平淡无奇、或多姿多采，我们均要为他的救恩感谢他，因为他是最智能的，他将最适合我们的经历赐给我们。请勿羡慕我这曲折离奇的得救经历，其实这是异常危险的，若不是神怜悯，今天我不知变成什么样子。以我所知，能从印度教中逃出生天的人甚少。今天的我，在大家面前与大家一样性情，一样会胆怯、会软弱、会哭会笑；神使我这罪魁蒙恩，是要显明他一切的忍耐，给后来信他得永生的人作鉴戒的。巴不得这本见证小册，能警戒人勿中魔鬼诡计，且能领多人悔改归正，将一切荣耀颂赞归给至高的真神，我主耶稣基督，阿们！

    （□作者现为牧职神学院院长，「国际短宣使团」义务总干事）


祂的意念高过我的意念

龚振成

    记得在1995年1月底，我的先妻杨淑琴的医生告诉她，她的乳癌已经转移到骨头的时候，我觉得我们一家人好象又陷入在1986年刚刚知道淑琴有癌症时的那种震惊、失望、沮丧的心情。1995年1月底的那个晚上，我在客厅?堶扪W自思考神让我们一家人走过那九年抗癌路的一些意义和目的。在我的祷告?堙A我求问神说：「神啊！仍让我们走过这一段路程，有什么样的目的呢？当我在那?堳铪猁渔伬唌A仿佛神就借着圣灵在我心中回答我。祂说：「你们虽然有永生的盼望，有耶稣基督的爱、救赎，还有弟兄姐妹的关怀，你们尚且觉得沮丧、孤独，那么那些没有盼望，没有拯救的华人癌症患者，不是会更觉得无助、绝望吗？」当我想到这一点之后，我觉得心中豁然开朗，认为神是要籍着我们这许多年来靠主恩典抗癌的经历，来帮助那些跟我们有同样遭遇的华人癌症患者和他们的家属寻得盼望。1997年8月8日我的先妻杨淑琴过世之后，我心中就作了一个决定，将来要投入华人癌症患者的关怀与福音工作。98年5月我辞掉作了十多年的化工工程师职位，准备全心投入这个福音事工。那时我觉得这个事工作在华人聚集的地方会比较容易发展，所以我在98年的7月就跟儿子鼎元两个人从北卡罗来纳州搬来加州湾区，重新开始一个新的生活。刚来库柏蒂诺时，人生地不熟，多亏住在这?堛漫f妹和妹夫接待我们父子两人。神同时也借着一位舅舅租给我们一栋在Monta

Vista学区的房子。那一年的暑假刚好是我儿子准备进入高中的第一年，所以我们就很感恩地在库柏蒂诺住下来。后来陈仲辉牧师介绍我们到南湾爱修葡萄园教会。刚到葡萄园教会的那段日子?堙A苏牧师很关怀我们。他听到我心?堶惘酗@个向癌症病人传福音的感动，就常常鼓励我。我觉得从苏牧师那?堣]得到很多的启示。他不但对我，甚至对我的儿子也非常的关心，特别请英文部牧师和辅导关照我儿子，并鼓励我参加小组的查经活动。我们在这些教会的牧者和弟兄姐妹的关心之下找到一个属灵的家，心灵逐渐安定下来。1998年的10至11月间，我专心把陪伴淑琴走完抗癌路的一些心得写了下来，配合她生前所写的六篇见证，交给台湾校园书房出版社，出了一本书，叫做「化疗室的春天」。这本书偏重于癌症末期病患的安宁疗护和哀伤的处理，与1997年所写的另一本书「向癌宣战」不同。那一本偏重于如何从身心灵为初患癌症者建立一个全面的抗癌计划。98年的12月底，我跟交往一年的余梅琳姊妹在爱修祈祷园举行婚礼。在婚礼筹备期，教会的弟兄姐妹、苏牧师、陈仲辉牧师以及逸民传道等，给我们很多帮助。与梅琳结婚，是神的恩典和预备。她把一位充满爱心，有关怀恩赐的姊妹带入我的生命里，使我不再孤独，并且我们夫妻二人有合一的心志，愿意一起朝着神为我们设立的标竿前进。自搬到库柏蒂诺到办完婚礼的那段时间，是神特别为我预留，让我能够去完成一些个人的事。忙碌完后，99年3月初我跟梅琳两个人一同查考一本研经的材料，英文叫做《Experiencing

God》，中文翻译成《不再一样》。当我们一起使用这本查经材料寻求神的心意时，我觉得神就借着它向我个人说话。这本查经材料很详细的说明人寻求、明白，并行出神旨意的七个要点。第一，神一直在你所处的环境中作工。第二，神追求和你建立一个爱的关系，这个关系是真实的，持续的，并且是非常个人化的。第三，神邀请你参与祂的计划，与祂同工。第四，神借着圣灵，透过圣经、祷告、环境、遭遇和教会来启示祂自己、祂的计划和祂做事的方式。第五，当神邀请你和祂同工时，往往会使你面临一个信仰的抉择。那时你需要以信心和行动去响应祂。第六，你必须在生命中作重大的调整才能参与神的工作。第七，当你顺服神，并让祂透过你完成祂的工作时，你就会从这些经历?婸{识神更多。当我读到这本书上所列的这些重点时，我想到过去几个月自己一直在计划要如何向癌症病人传福音，或者作关怀的工作，但却没有多少成果。那情形就像是在神尚未开路，而我已走在神的前面，一厢情愿却徒劳地计划为神作许多事情。但是籍着这个查经的材料，神告诉我说：「你要安静下来，与我建立爱的关系，并且看看我在你身边所作的事情；然后你再有机会来调整你自己，配合我的工作。」我在那个时候就向神作一个祷告，我说：「神啊！求神原谅我，赦免我原先以为我为了主的名义可以擅自为神作这个，作那个。求神教导我，让我能够有一个安静等候有的心，也让我能够看见并清楚明白你在我周围所作的工作，让我加入与神同工的行列，能够经历有的引导，认识神更多。」3月上旬，当我作完这个祷告之后，神就有一个很奇妙的带领。那时「美国防癌协会北加州华人分会」的赖主任告诉我，她因个人因素要辞职，问我有没有兴趣去接她的工作。同时该会的创会会长也问我有没有兴趣接这个主任的工作。当时我觉得防癌协会的工作与我要向癌症病者传福音的工作不太一样，所以分别跟她们表明我心?堶惆痴S有那个负担。3月中有一天苏牧师和师母来我家探访，他劝我去找一个工作，因为他觉得我想作的事情是一个长远的事工，不需要现在一个人全时间去摸索。当我告诉他防癌协会办公室的主任出缺时，他极力鼓励我去申请。不久恩慈牧师也鼓励我。因着他们的鼓励，我就把这件事情放在心?堶情C我请二位牧师为这件事代祷，而我自己也在神面前寻求，希望知道这个工作到底是不是祂为我所预备的？除此之外，我也打电话问了一些对防癌协会认识比较清楚的人，他们都鼓励我，认为这个工作非常符合我服事的对象。最奇妙的是，在3月16日灵修的时间?堙A神用以赛亚书第五十五章8到13节响应了我心中的祷告。第8节：「耶和华说：我的意念非同你们的意念，我的道路非同你们的道路，天怎样高过地，照样我的道路高过你们的道路，我的意念高过你们的意念」。当我读到这段经文时，我心?堶探N明白神的心意，我立刻向神祷告：「神啊！真的是你的意念高过我的意念，你的道路高过我的道路，我只有完全顺服在你面前。」同一时刻我也读到并紧紧抓住神在第12节说祂必引导的应许：「你们必欢欢喜喜而出来，平平安安蒙引导」。那天早晨我就祷告感谢主用这样的话语来坚固我的心。过了三天再读到以赛亚书第六十和六十一两章时，心中更加肯定神在这事上的带领。我深深觉得，在那二天的晨祷?堶情A神的话语给我一个很明确的方向，也坚定我的信心。因此我就在3月底申请了美国防癌协会北加州华人分会办公室主任的职位。申请后，经过了一次面谈，隔几日便接到通知4月5日便开始上班。这整个求职过程的发展非常迅速，出乎我和梅琳的意料之外，也印证了神的带领。在防癌协会工作，让我有一些机会能够与癌症病人直接的接触。有时候我在电话?婸P他们交谈，鼓励他们，有时候提供我们过去的经验来帮助他们，有时候也邀请其它基督徒义工作后续的关怀工作。我发觉这是神所赐的一个很好的机会，让我能够持续的接触到癌症病人，并且明白他们的需要在那?堙C我盼望藉着这个工作的职份，将来有机会在湾区的各华人教会?堣嬷劦颧g病患者和防癌协会的各样需要，以便邀请更多的基督徒来参与关怀的工作：也借着这样实际的关怀工作，把神的爱和耶稣基督的救恩传送给这些最需要祂的人。因为一个得癌的病人，除了身体上受到癌症的侵袭折磨外，心情上也是极度的沮丧和孤独。他除了在身体上要有好的治疗计划之外，也需要有一个健全的心，更需要一个坚固的灵来走抗癌的道路。我相信得癌的人和他们的家属，比较能够打开他们的心谈信仰的事，如果基督徒义工能够借着圣灵的引导来关怀他们，把基督的爱和救恩介绍给他们，我想那些癌症病人就像禾场?堣w熟透的麦子一样，是已准备好被大批收割下来的。盼望未来的日子?堙A我能够与湾区的基督徒一起同工，来完成神在这些癌症病患和家属身上的救赎计划。在防癌协会工作了一年多，让我也学习到许许多多在非盈利机构工作的宝贵经历。同时我也看见，像这样一个社会服务的机构，需要许多的经费，也需要许多诚恳、尽责的义工来参与一切事工的推动。这些募款和寻找、训练义工的经历，将来也可以帮助我推广「华人癌友福音事工」的工作。我深深觉得神真的是很怜悯我，祂看到我需要这方面的装备，特意安排这样的机会来教导我。我感谢神籍着《ExperiencingGod》这本读经的材料，让我学习明白神的心意及与神同工的重点。神让我知道，我应当耐心等候祂的带领，不要走在祂的前面。当我有这样的信心等候祂的时候，祂必定在我所处的环境让我看见祂的作为和计划。那个时候我就必须调整我自己的脚步和信念来跟随祂。我也相信当我有这样的信心来跟随祂时，我必能经历祂的信实，而且能够更认识祂。我相信神也用同样的心意带领每一位基督徒，无论我们每一个人在什幺样的情况，在什幺样的环境，祂都愿意向我们显明祂的心意，好叫我们可以跟随信靠祂。感谢赞美主，我们所信的，是一位又真又活的真神，祂愿意赐下各样的恩典，使我们可以跟随祂的引导。


天 路 伴 侣

江佩芬

感谢主，赐给我们一位天路伴侣，让我们一生同心为主而活。决定明年（1992）2月结婚，震撼了认识我们的人，但是感谢主，祂丰富的恩典让我们能坚定地相信祂是我们的媒人。我们终身的事在祂的手中。1991年7月主带领我到加州爱修园参加「圣工密集训练」，祂教导我许多宝贵的功课，我也再一次把我自己全然交托给祂，任祂差遣。

    「主啊！孩子愿意独身事奉，但是如果你认为两个人一起事奉更合你的心意，愿主的心意成全。然而求主不要把不是你为孩子预备的伴侣带到我生命中。」

    在会期结束的前一天，主安排我们坐在一起，他带我去银行转帐，以便购买讲员的录音带和录像带。在短短几个小时的相处和分享中，我惊讶地发现上帝在我们身上有许多相同的带领。他留下我的电话和住址，我没有向他要他的资料。我跟上帝说，如果他不是你为我选的，就不要让他和我联络。转眼两个多月过去了，他因为我订购录音带的事于10月21日打电话给我，也问我是否仍决定回台湾。我告诉他我还是想回去传福音，但是看神是否同意。我跟神说我11月12日要订机票，如果祂不让我走就给我工作，否则就拜拜了。他于10月26日再度来电，问我感恩节有没有特别的计划，他想到东部玩。我说「我会去维州参加一个周金海牧师他们的退修会，你要去吗？」他说他会考虑。事情至此，我知道不太寻常了。我求神：「如果他不是你预备的，求你不要让他来，如果是，求你给孩子清楚的印证，读经时会读到有婚宴的经节，有人会提起加州的事。」（常有人问我如何求印证，就我的经验而言，先为我想知道的事好好祷告，求神掌管我的心思意念。求神让我明白祂的心意，行在祂的旨意当中，而后神通常会把如何求印证的感动放在我的心中）此后一个星期神借着圣经、广播、属灵书籍天天给我话语。10月27日「娶亲的筵席」（太廿二）。10月28日他来电决定要过来了，我再度求神，若不出于你，不要让他来。神藉伟玲告诉我「女儿啊，你只管安坐等候，看这事怎样成就。」（得三18）

    10月29日一早神叫我起床听广播「Pray for abride」(太廿四38)嫁娶。读《倾听神的声音》「神的神迹正在途中，爱的神迹沛然而降」「要像你在参加婚礼一样地欢喜快乐，因为新郎已经在路上，典礼快要开始。」神也借着「二人一组的布道行动」这句话让我知道神在我们身上有特殊的计划。（也许你会问你如何知道那是神对你说的呢？我没有办法不知道，因为那些字跳出来正在心中的感觉是那么强烈）

    10月30日「童女迎接新郎」（太廿五）晚上祷告会以文告诉我有一个part

time的工作机会，因为不久前寄了一份履历表到纽约，所以求神让我知道这个工作是否是祂要我作的。第二天10月31日箴言书说「甘心用手作工。」27节说「并不吃闲饭」！我知道神要我接这个工作。送学妹去机场，回程时想去DC鱼市场买鱼，不料竟走错路（这是我第一次在那儿迷路）。一看路标是往维州方向，碰巧，前一天才把所有维州的地图拿回家，这下可好玩了。但神感动我：「不要怕，你要在一切事上认定我，我必指引你的道路，不要为吃什么而忧虑，你要专心倚靠我，不凭眼见、经验，我要带你走一条新路，我与你同在，我的恩典绝对够你用」。果然，一路风景宜人，直走不久看到495的路标，赞美主。广播中提到婚姻，事后我才把这两件事连在一起，因为神带我在这条婚姻的道路确实是一条新路，也是一条信心的道路。

    11月1日「新郎」（可二19），11月2日「二人一体」（可十28），11月3日「新郎」（路五24），「婚宴」（路十四8）。我不知道你看到这些有什么感受？事实上当时我很害怕，因神的信实是大而可畏的，记得主日学上创世记时提到利百加毅然决定嫁以撒时，乐君问我们，如果你是利百加，你敢不敢就这样嫁了，我说敢，因为我相信神选的一定比我自己选的好。只要神清楚地让我知道我就嫁了。根据以往神对我的带领，我知道他是神所预备的，我求神让我知道神对他也有相同的带领。果然不久，神感动他打电话告诉我，神也给他很多的印证和带领。距离他来的日子一天一天近了，我心中的感受是很复杂的。基本上我对婚姻有恐惧感，尤其信主以后，我觉得有主同在就够了，何必自己找麻烦，找个丈夫来顺服。但是我相信神的意念高过我的意念，祂的安排一定比我自己想的好。我只能迫切地祈求：「主啊，这是你在选女婿，求你不要让女儿嫁一个不合你心意的人。主啊，他一定要很爱你我才要。」感恩节前一天，他终于来了，我告诉他我的感觉。感谢主，他给我很大的鼓励和安慰。「你既然是神为我所预备的，如果你有些地方我无法接受，我会祷告，求神改变。但如果神不改变你，我只有好好地爱你，我不会要求你一味的顺服，看神怎样带我们，就怎么是。而且我相信我们在一起事奉的力量比一个人强。」傍晚灵修申命记一章21节：「看阿！耶和华你的神已将那地摆在你面前，你要照耶和华你列祖的神所说的，上去得那地为业，不要惧怕，也不要惊惶。」神光照我，让我看见自己就像那十个只看环境，不信靠神的探子。我求神原谅我的软弱，并赐下平安。若这事是出于祂的。往后几天的相处，神的爱在我们当中，我们彼此心灵契合，对神有同样的委身，清楚的感受到彼此是神为对方所预备的。于是星期日晚上在巴尔的摩港湾我们决定结婚。祷告后，对婚期，神给我们相同的感动，1992年二月隔天一早送他到机场，心情很沉重。他临别时只说一声再见就走了，我一个人开车回家又孤单又难过，觉得他一点都不体贴，我跟神说，可不可以只要你就好了，只有你才能永远不离开我，永远爱我。结果就被神骂了「你要好好珍惜我所给你预备的，不管他的本相如何我就接纳他，你不能吗？你埋怨他只对你说『再见』，你还不是一样只说『再见』。」感谢主，祂给我上了宝贵的一课，永远都是从自己作起，尽到应尽的本份，爱神所赐给我的。当结婚的消息散布之后，各地的警告也从之而至，心情难免受到影响，但是感谢主，祂一直看顾着我们。有一回通完电话，有一个很深的感动，我们应该在电话中彼此代祷。我求神也把这样的感动放在他心中，且让他主动的提出来。第二天他来电，就说，我们昨天忘记一件很重要的事，祷告。哈利路亚，神让我们知道祂在我们当中。我们知道婚姻不是一条易路，但靠着爱我们的主，我们可以在一切的事上得胜而有余。我们每天求神让我们更爱神，更彼此相爱，更把爱传给人。亲爱的单身弟兄姐妹们，相信神有最好的计划在你们身上，我们地上的父亲都会担心我们的婚事，何况是我们慈爱的天父。不要为这些事而忧虑，借着祷告、祈求和感谢，将我们所要的告诉神，祂就会就在适当的时候响应你的祷告。但是你得学习如何和神建立亲密的关系，聆听祂的话语，否则你如何能确信那人就是神所预备的呢？或是神赐你额外的恩典，让你独身事奉神呢？神最近教我们学习一样功课，每天晚上为神今天所给的一切感谢神，每天早上为神将给的一切而感谢神，「万事都互相效力，叫爱神的人得益处。」（罗八28）坚定地相信神的应许「你若信就必看见神的荣耀。」（约十一40）愿我们互勉之。「你当倚靠耶和华而行善，住在地上，以祂的信实为粮，又要以耶和华为乐，祂就将你心里所求的赐给你。当将你的事交托耶和华并倚靠祂，祂就给你成就。」（诗卅七3-5）


我的心路历程

章为皓

我是1993年从加州大学柏克莱分校转学到史丹福大学来的。在93年的暑假陪同未婚妻去洛杉矶参加一次锡安堂的特会，遇到林大中弟兄才参加了我们教会，一直到如今有五年半的时间了。博士论文虽然还未完成，但是在我们教会和神多次相遇的故事，已经足可以写下好几张属灵的论文。让我在此略略道来，把荣耀归给这位把雅各改造成以色列，又真又活的大能者，并且叫看到这故事的每一位能够与祂相交。被囚的出监牢先略略提一下归主的过程。我是在1988年经历人生的大患难，面临在思考、意志和情感上的完全破产，需要这位神把我从沮丧和仇恨中救拔出来。蒙神带领来到美国，脱离了那些会勾起不快记忆的环境，我以为我将可以大展抱负，实现我在科学上的梦想。加大的生物、物理教授阵容并不符我的期望，而史大是我梦寐以求的学术黉宇，原因是有几位像朱隶文这样雄心勃勃的教授吸引着我。于是我在92年12月毅然尝试转学。我安排了与十位教授面试，然而不是婉拒，就是缄默，又一次我跌到了人生的谷底。93年2月，一天我在史大的校园一角默想，以往的仇恨又浮现眼前，我开始头痛，终至大哭。忽然有一个很响亮的声音，一个蛮有权柄的声音对我说：「我不是已经释放你了吗？」我说：「是的，主。」于是我哀号的更大声，并且立刻意识到要作一件事—─奉耶稣的名赦免一切伤害过我的人。我这么作了，从那天起，每当想起这些人的时候，我竟然可以不再掉进仇恨的循环里！我们原是祂手中的工作，祂的工作室

神并不满意于如此而已。93年6月我竟然收到史大的入学通知，其中包括必须在我目前指导教授的实验室实习半年。我满怀着兴奋和感激来到孔罗杰的实验室，并且拜在他的门下，一待就到现在。孔罗杰的父亲在六零年代获得诺贝尔医学奖，小孔宿承父志，得奖呼声非常之高。能进到这样一个环境，我的鸿图又完成了一半。于是我拼命地干活，这似乎是在这个竞争激烈的实验室中能够生存的惟一之道。另一方面，我陪未婚妻忆萍稳定地参加教会的主日和中青团契。开始的时候，我总是在观望，并且不适应，尤其是在敬拜的时候不能进入，讲道或查经的时候又打瞌睡。每每和忆萍在赴会之前有口角，却又不得不开车载她去。原来我当时并不知道我身上仍有许多的捆绑。94年夏，在母亲的首肯下与忆萍在爱修园举行婚礼（当中有神的印证），接受了教会全体牧师的按手祝福，共有五位之多。天上来的异象94年11月12日，我和忆萍照例去参加周六的团契，忆萍的论文计划正处于一个十字路口。她的身心灵已非常枯竭，在那天聚会的前段，她的灵仍被重压。但是我们的神是一位良善的神，也是一位幽默的神，祂乐意向我们施恩，特别是在看似没有指望的情况之下。会后恩慈牧师为忆萍按手祷告，但她并不知道忆萍的心理状况，忆萍因她以前严重受伤的情绪，开始饮泣，进而大哭，进而在地上打滚。神用祂的大能充满亿萍，这个过程有四个小时，其中神借着忆萍的口讲出了会赐给我们孩子的应许（我和忆萍当时都不愿有孩子），去爱修园参加周五的半宵祷告会，以及一个托付—─在史大成立一个可以让圣灵自由运行的团契。我侍立在旁，神明明地告诉我：「你不爱我。」我说：「是的。」我当时所爱的不过是科学上的名利，我不爱神，也不爱妻子。参加主日和团契已经拿走我太多的时间，再去祷告会，生孩子，成立团契，简直是开我的玩笑。我不愿意，也没有能力。但是面对神大能的彰显，我的心里只有敬畏与感激。于是我在心里向主默默地说：「是的，主，你所挑战我的，我一样也不要错过，否则将是永恒里最大的难过！」回到小孩子的样式94年11月26号在周六团契的时候，我凭着单纯的信心向主祷告：「愿意把我交托给主，不论发生什么情况。」当时我的右尾骨隐隐作痛已有五个多月。祷告求医治，时好时坏，长跑以后有时舒畅，有时反倒恶化。就在隔周一的清晨上学途中打了一个喷嚏，腰竟然直不起来，忍痛到校。实验室的A博士竟然以嘲弄的口吻说道：「神既是爱你，神为何待你如此？」——A博士来自南美，受天主教熏陶，却是无神论者，特别抵挡神。当时我有个感动，神必要医治，因为祂的名受到挑战。于是去保健中心看校医欲究其缘由，经诊断为肌腱炎，需用冰敷。不料不敷则已，一敷倒变成下身瘫痪，不但不能行走，而且没有尿感。神给忆萍的感动是，不要问为什么。「这是出于耶和华我就默然不语。」病情日益恶化，再去看校医（须通过校医才能转诊史大医院），已没有信心，不但不能走动，也不能坐，睡卧背有剧痛，只能在地上像婴孩般爬来爬去，上厕所要忆萍提醒与搀扶。是不是一辈子如此，那么神的应许与抱负又如何呢？我心如焚。

    转眼12月2日又到了，从11月18日起，我们就顺服神，参加爱修园祈祷园的半宵祷告会。于是12月2日，我又勉强与一位学弟谭元弘一起去。当时并不抱着求医治的心态，只是不愿意爽神的约。车在280公路上飞驰，我坐在车里，因着车身上下震动，腰椎剧痛无比，尤其碰到路洞时，也许能体会主在十字架上如蜡熔化那么般的煎熬于万一。到了爱修园，祷告尚未开始，一位姊妹（张元平，当时尚不认识）看到我被半扶半拉着进去，就来为我抹油祷告。她先讲了她女儿骨折蒙神医治的见证，再来问我犯了什么罪？我努力想了一下，脑中空白一片，于是她涂油在我膝盖上，我大惑不解，我的痛源是在尾骨。之后敬拜赞美的诗歌开始了，忆萍已到前面去敬拜，我也很冲动地想要走到前头去敬拜，根本忘了我不能行走。于是我在无人搀扶之下走到前面，才意识到神已经开始医治我。当时唱的诗歌竟然是「我们有伟大奇妙神，祂使瞎眼重新看见，瘸腿能行走」，我诧异地说不出话来。竟然没有等候很久，就经历了祂是我的医治者。从此病情虽然好转，却不太稳定。大约又隔了一周，一天傍晚，腰椎烧痛无比，如同一条火蛇缠着。忆萍祷告后，觉得神的能力在她手上，她按手在我的腰上，并且要我认罪。这一下，我在一瞬间，圣灵光照我所有不为人知的罪恶。特别是关乎色情方面的罪，我一样样地吐出来，连忆萍也瞪大了眼睛，不敢相信她所嫁的是个大罪人。烧灼感立时就消失了好象一条大蛇爬走了似的。那晚睡得甘甜，梦中淫乱的灵又来试探，我竟然能奉主名战胜了。被压制了十五年，这是头一次战胜，从此一直到现在淫乱的梦都不曾再出现。赞美主，祂不但用真道重生了我们的灵，更要救我们的魂，我们的体。也就是在这行动不便之际，我开始把圣经吞下去，并在每一件神所恢复的小动作上操练赞美主。有一次在一边洗澡时，一边赞美神，当时心中充满了感激，不知不觉人可以讲的话讲完了。开始用一种自己听不懂的话，表达内心最深处无法用言语表达的感激。剎时，一种说不出的喜乐一直涌出来，我才意识到我在讲方言，像婴孩讲话一般。以前一直怀疑别人讲方言多是学来的，到那时才真正相信是神所赐的。它虽是最小的，却是一个进入属灵世界的关键，这是日后所体悟的。除了约拿的神绩以外，没有别的神绩在我尚未复原之时，我和忆萍的大学同学纷纷从台湾，从美国各地来到我们家中渡周末，并非是来探病（大多久不联络），而是有事公办，要来借宿罢了，况且事先并未知会我们，所以我们也无从拒绝。从12月14日开始，这样的事一直到95年2月底，持续了有十周之久，每周都有不同的人来。我和忆萍便抓住这个天赐良机，先为每一位来的同学的灵魂代求，再向他们述说说神在我身上的工作，以及医治是因为耶稣在十字架上所成的救赎—一说明白了。虽然没有一个人接受主，但是他们都听到了一次完整的福音。这样的服事开始很痛苦，后来发觉是出于主的，我们就愈以为甘甜。约拿去尼尼微传福音，怎么传呢？据说就是从讲他自己的见证开始的。他葬身鱼腹，外貌被强酸漂白了，这就是约拿生命改变的证据，是没有人可以否认的。来服事我

95年5月底，爱修园在纽约要举办一次圣灵更新的特会。讲员是米勒牧师和邝建雄牧师，我和忆萍有感动想邀请一位在哥伦比亚大学的准博士主内同学去参加，因为她也患了与我一样的病，肌腱盘突出。我们用书信向她作见证，也定了机票。我从二月份开始几乎每天中午为她禁食一餐，去健身房复健，并为她代祷，希望她能够参加并能得医治。起初她很受感动，但后来却以赶论文为借口拒绝。我当时受此挫折，向神呼求一个答案，要不要去纽约？神的答案很简单「我在哪里，服事我的人就在哪里。」这个应许，就是神会在纽约的特会彰显祂自己。并且我们要去才是对的。于是我们约了我们的伴郎、伴娘公理和晓薇，请他们从纽泽西开车送我们去纽约参加特会。那是一个很美的聚会，神用特殊的方式彰显祂自己，许多的华人父母和他们在青年阶段的子女在会中抱在一起，彼此痛哭、认罪与和好。公理和晓薇，虽然都是第二代的基督徒，在米勒牧师祷告时倒了下来，经历了一种特别的释放，从此对神更加敞开。的确，我们去参加聚会，目光不是放在自己身上，或是我们所服事的人身上，而是放在祂身上，这正是敬拜的要义。把目光从己和己的延伸转向祂，祂在那?堙A服事他的人就在那里，祂永远是我们服事的中心，虽然看不见祂。祂的话不落空还记得祂要在我们当中兴起一个圣灵运行的团契，我们把异象与苏牧师分享之后，他非常支持，愿意隔周前来谈道。苏牧师很了解学生的思考模式，他厉害的理哲学加上对各宗教的透彻理解，对我们这些大脑袋造益非浅。恩慈牧师和秀祯姊亦隔周前来，用祷告有效地服事这些学生太太们。9月中团契正式在我们住的宿舍开始聚会，从敬拜开始，以查经为要，以代祷结束。在此期间我们看到神的大能：有人的灵很快受感动，虽然意志、感情都还跟不上；有人初时不信有神，但都听到祂威严的声音而信服；有人家人有疾病，祷告蒙应允；有人与久久不联络的亲人和好，并带他归主，我和忆萍都很诧异神的大能。团契人数增长很快，但是一下又来到一个瓶颈，不能突破。挖井这样的服事，到了96年底已经很枯干了，我很想关掉这样的聚会，但却为没有主的命令只好硬撑。因为有求于仆人的，惟忠心而已。这个聚会是主发起的，不是牧师，也不是我们，应该让主自己来带领。「神啊！神的旨意是什么呢？」女儿本乐在九六年出生，我们年方三十，初为人父母，十分惶恐。听说苏牧师要去亚特兰大参加米勒牧师最后一场聚会，心裹十分哀痛（如同丧父一般）。于是写了一封信给米勒牧师，请他为我们祷告，大意是说，我们是平庸的父母，如何能养育出敬虔的子女呢？神是说话的神，但是不见得每一次都明明白白地讲。我们所赞的新约使徒行传只有廿八章，但是在祂那?堥炷{行传好长好长，而且是一直在写着。97年1月中，正当我在实验室操作离心机的时候，一个声音忽然临到：「门杜沙事件，门杜沙事件」持续了好几次，我不明白，所以只记在心里想：不知是否神经错乱？

    97年3月，无意间在教会书室读到米勒牧师义女所着《安妮的异象卜》，米勒牧师在序言中写道：「1954年阿根廷大复兴后，门杜沙开始。」这似乎是个解开奥秘的线索。于是我去史大书店找阿根廷的地图和旅游说明，以为神要带我去阿根廷探险。

    「门杜沙是阿根廷中西部的一个大城，位于安地斯山麓，近智利，因记念门杜沙将军从此地领兵进攻智利而得名。」阿根廷旅游地图上的批注如此写道。隔了约有两周，苏牧师来电话问我们可否参加亚特兰大米勒牧师于6月底的另一次特会（米勒牧师健康情况似又好转）。我非常想去，原因是六月底有一次在东岸的学术会议，因为实验室人家争斗，我未能得到机会，何不如参加一次属灵的飨宴呢？于是我和忆萍带着六个月大的女儿飞去了亚特兰大，在一对爱主的美国夫妇家中住了一周之久，如同遇见自己的家人一般，其实就是我们的家人。

    聚会中遇见米勒老牧师，并询问在门杜沙所发生的事，他介绍去读他写的一本小书《神掌权》，当我读到他在一个门杜沙斗室所作的祷告时，我所受的震撼让我从椅子上跌了下来。年方三十的年轻爱德华米勒向主说：「主啊！我是个平庸的人，是你差我来这里求神向我彰显你自己，我已经走不下去了。若不然我只好回美国去卖鞋子了。」神听了他的呼求，果然在阿根廷彰显祂自己的大能，彻底改变了这个国家。其中我又在这美国夫妇家看到一本书《撒但的饵》，讲到撒但怎么样借着彼此亏负和冒犯的事得着我们，讲到怎么靠着神脱险并得胜。突然之间这关乎「冒犯」的真理把我释放出来，我又重新得力了。一次印象深刻的讲道，是米勒牧师讲挖井与复兴的开始。讲到以撤是个挖井的人，但每一次挖好了井，非利士人就来夺，就来堵。这不就是我在实验室中所遭遇的吗？多年来每次刚突破一个新的计划就被抢走，只好开始别的计划。神为什么容许这样的事发生呢？原来是要练我们的力气，要走学术研究这条路，不就是需要这样子的力量吗？轻声细语，到父那里去前面提过了，我的试验室，是神磨练我的一个工作室，在那?婸P神的对话是直接而急促的。神似乎是一个对待逆子的严厉父亲。

    举个例子，当我在94年有一次问到：「神啊！求行帮助我，让我认识我自己。」祂立刻说：「不，先认识我才能认识你自己。」神是光，只有当我们进入光中时，我们的黑暗才会被显明。当我们以为是对的，跟神的义一比就不对了。我们自己以为是干净的，跟神的圣洁一比就成为污秽了。当下，我觉得自己何等不如，不敢再看自己。

    又有一次，是在96年，我祷告。「神啊，求神指教我如何纯化（Purify）蛋白质，我真是完全不懂。」祂说：「让我先炼净（Purify）你再说。」于是96年10月到97年10月成为我非常痛苦与辛苦的日子，只要我的动机一点不纯，试验一定保证失败。　　本乐出世以后，神开始显明祂是慈爱的天父，神将为父的心赐给我，让我不但能够去爱孩子，也开始能够体会祂的意思。　　98年初，忆萍带本乐回台湾过年，有一次，我一个人在医学院餐厅吃午餐，忽然有一个墨西哥裔小男孩从我旁边桌子钻下去，他的母亲追了过来要逮他，他们隔着桌子仅着，似乎要玩起猫抓老鼠的游戏，给我这个旁观者带来紧张不快的气氛。那位作母亲的二话不说，竟从桌子下面钻过来，一下子逮住她儿子。她儿子对这突如其来的一遭还未能反应过来，竟然吓哭了。我问：「主啊！藉这幅图画，神要讲什么呢？因为没有一件事是偶然的，必有神的旨意要显明。」主说：「我就是那个小男孩，我以一种卑微的方式在世上行走，如同从桌子下爬过去一般，你如果爱我，要紧紧地抓住我，就必放下你的尊严，像那位母亲一样，爬过去。不然你恐怕失去我。孩子，谦卑地与我同行，因为我也是这样。」听到这里，我眼眶中的两颗泪水终于忍不住滚了下来。从那天起，我走在实验室里觉得好轻松，我不再戴假装坚强的面具，我也不怕露出真像会被欺负，因为我与祂同行。　　98年5月份，陪忆萍去西雅图开会，我在旅馆中看电视，看到一个狄斯耐有关马术训练的节目，其中一个女学员总是无法越过一项障碍，每次她将马骑到那里，不是马回头跑，就是马停住把她摔下来。她问教练该如何？教练说：「先把你的心拋过障碍，然后跳过去。」我又似乎听到主说：「把你的心给我，于是你就能克服你生命的每一个障碍。」于是我把我的心交给祂。　　在西雅图有一对夫妇，是我们的大学同学，忆萍开完会，他们招待我们乘渡轮去游览奥林匹克公园。我们一共驶两辆车，朋友的车在前，我乘的车在后，进入购票处，正准备付费时，只听售票小姐很激动地喊着：「他已付款，跟着他。」当下神的话又进到我里面：「我已付全价，跟从我。」的确，我们信的福音，不是一个免费的福音，乃是因为神已经为我们付了全部代价，我们自己还能付什么呢？再付什么就是贿赂了。我们能作的，就是相信和跟从了。　　又有一次，98年底，一天本乐在该午睡的时候拉尿在她的小床上（她先自己把尿片拆了），不但如此她还把尿抹在她的玩具娃娃上，当我们去看她的时候，她竟然说：「是小娃娃拉尿。」我又听见主说：「你是不是常有自己作错事，反倒推到别人身上？」原来这又是神用本乐来对我说话。神在这五年中还赐给我们许多恩典。包括了借着忆萍在老板面前蒙恩，使我们经济无虑；借着河南来的赵妈妈，本是帮助她女儿换肾，却在忆萍流产的时候照顾我们和本乐的饮食。这些又可以讲好几天，但是就略过了。　　我想在这见证神怎么借着爱和大能调转我的眼目和脚步，把我从「自我实现」中解救出来，把我预备登世界高山的经历放到登耶和华的山上。这是另一个雅各的故事，也希望能借着这样「与神相交，与子相交，与父相交」的见证，叫每一位读到这见证的都能与祂相交。特别是为我们小组里每一位成员这样祷告，叫你们也能如此与祂相交，因为神在98年1月已经应允「你必看见你的后裔」。阿们，荣耀归给神，也感谢我们教会的弟兄姐妹同走山路时的彼此相爱与支持。（2/27/99夜于史丹福）（编后，作者已于2000年6月完成博士学位）


我们本该死了，基督的宝血却将我们赎回

Larry Liu

当你读到以上标题时，你也许会想这又是一篇基督徒的说教。朋友，请先放下你的想法，因为这是1999年10月23日傍晚6点30分发生的一件真实的事！每周六晚上我们教会的中文青年都有一次团契。团契有一个18岁的小妹妹名施迪芬丽。她刚买了部车才三天。我问她可否带我们去兜一圈。她说马上就去。另外还有两位青年人也跟着上了车。大家都赞她的车好，特别是发动机的马力和车内的音响质量不错。然后就驱车前往CUPERTINO去接巨人安妮。我们由280高速公路去到CUPERTINO，接到安妮。因为那车是一部95年出厂的COROLLA，我就让巨人(身高一米八)坐前客座，我和亨利挤在后座的左右，施迪芬丽坐在中间。我们决定由施蒂夫小溪大道去高速公路。同时我想系上安全带，因为太挤，却找不到可插入的安全带扣。就只好说：「若发生意外，就与亨利一同死去。」亨利说：「那我们就全部上天堂去。」施迪芬丽还问：「为什么要去天堂？」大家哄堂大笑。这时我们已经到了施蒂夫小溪大道入85号公路的入口处。我们一进入高速公路后，只有大概四分之一英里的距离就到一个弧形下坡引桥，而这引桥又通向280公路。一眨眼连我们还没有反应过来，我们的车以每小时80英里(128KM/H)的高速已经冲到那弧形引桥的内道。此桥150～200呎的正下方，与通常交通繁忙的85号高速公路成直角。我们还以为司机在同我们开玩笑，正想换口气来叫他不要玩了，但这时车已经在剧烈地振动，我感觉到，并可听见车的左前后轮已在内道的左舷路基上疯狂地与草和石头碾磨。车的方向盘立即被打向右边，而车就立刻发疯似的打转。我们记得在不到两秒钟之内车以高速转了两转，然后打直车头向着桥的外沿栏杆冲去(外面就是85号公路，栏杆只有到我们的车灯的高度)。天啊，这时我已听见两个女孩子及亨利的尖叫！我却来不及叫和思考，因为车就像百米冲刺似的奔向那矮栏杆，我能看见的就是那矮栏杆和蓝天。我立即意识到这是我们生命的最后一刻了，再一眨眼车就会撞上那矮栏杆，并冲出去，掉在85号公路上将我们摔死，就算我们不摔死，迎面上来的车辆也会把我们撞死或碾死。车还是以大约每小时70英里的高速冲向那矮栏杆，只有5呎远，突然间我们明显地感觉到有一股强大力量把车拖向后面，车便顺着桥的方向神奇地停住了。整个过程从打转到停下，大约只有两秒钟时间。我们立刻叫司机激活发动机离开那里。幸运的是，从头到尾，没有一辆车从后面上来。要不然，我们即使没有冲出桥下，也会被后面上来的车撞得很惨，因为任何人转完那弯后看见我们时，煞车已会太迟了。在车上的我们五位都是基督徒，并且都知道有一天我们都会离开这个世界去见主的面，我们也不惧怕死亡。但是我们却没有想到生死相间的一霎那会在我们接一位姐妹去教会团契的途中降临到我们身上。特别是其中两位不满二十岁的小姐妹更是未曾想到那时那刻要与世永别。感谢神的大恩，他让我们五位经历了那恐怖的一霎那，也经历了发生在那一刻的明显的耶稣的大爱。朋友，你若在那车中，在那一刻你能做些什么？女孩子们和亨利在尖叫，我唯一能做的就是心中呼喊：「天啊，我的神！」我们马上就撞上那矮栏杆，并在眨眼结束之前车就会头朝下摔在85号公路上。随后无数经过的车辆即会在我们半死或全死的身体上碾过。后来我们得知亨利当时在叫：「主啊，请救我们！」——主耶稣的确救了我们！

    亲爱的朋友，我不知道如果以后有类似的事发生，你和我是否也会幸存。我们五个人现在是应该在坟墓里。我并不完全清楚为何这次主没有让我们死掉。但是非常清楚的，就是神与我们同在，听了我们的尖叫和绝望的祈祷，祂不允许我们就这样死去。

    我们五人都还好好地活着，该是到处夸耀神与我们同在，继续以满足我们各自的私欲为来生活吗？错了！雅各书一章二十三，四，五节：「因为听道而不行道的，就像人对着镜子看自己本来的面目。看见，走后，随即忘了他的相貌如何。惟有那详细察看那使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。」

    一起来获取耶稣基督的福音，拥抱祂，在生命中活出来。

    愿所有颂赞荣耀归于主耶稣！


为什么信耶稣

江丕发

二年前女儿佩芬要我们参加爱修园密集训练曾。当时我和她妈惠芳在台湾，惠芳身体还是很衰弱。惟经教会姊妹以及佩芬多次鼓励，终于决定参加，并要她的四哥及五妹同行。赴美前夕惠芳感冒咳嗽很严重，使家人非常担心，劝她不要去。但是她很坚定地说：「我知道撒但在阻扰我，可是我一定要去。」我一直都很担心，也一直祷告，求上帝保守她平安。她踏上飞机不久，就闭上眼睛，不知道她是头昏还是不舒服，我的心实在稳不下来。但是很奇妙，从此不再咳嗽，且打起鼾来睡得很甜蜜。当她醒来第一句话就是，很久没有这样舒服过，呼吸无比地顺畅，精神也很好。使我觉得上帝的大能的确在医治她，也在考验她的信心。尤其到了女婿志诚家，参加训练会期间她更是健康无比。她说：「如同以前没病一样快乐。」当训练会第四天早上美国刘学川牧师教导我们如何祷告祈求异象时，罗牧师要我们找不认识的弟兄姐妹三人为一组默祷2、3分钟彼此祈求异象。我们这—组是来自高雄—位姊妹以及屏东一位弟兄。首先由高雄姊妹对屏东弟兄说：「我看到一栋房子，对这异象你有什幺问题？」张弟兄说：「我家有一块土地被人家侵占盖了房子，现在正在诉讼。」因此我们就为了这一件事求主来主持公道。让张弟兄获得胜诉。接着张弟兄对我说：「江弟兄：我看你心里有些不安，到底有什么事让你担心？」我就回答说：「是啊！我一直在担心我内人惠

芳的病况，她二年来已经开刀六、七次，她是肺癌、乳癌病人，很希望主能医好她。」因此我们三个人就为惠芳祷告，求主医治她并安抚她的心。在祷告当中我的左右手按在她的背部，感到有一些跳动声音。张弟兄说：我更厉害，在祷告当中，心里有股热流像要涌出来。」在谈话当中我的眼睛不知不觉闭拢起来，突然在眼前呈现出一片黄昏中的汪洋大海，风平浪静，四周景色非常的美，离海边不远的地方有一块大石头，海边与大石头中间有条小船，离港口码头不远。当时我一直往好的方面想，惠芳这条小船四周环境都很好，不再有病痛，不住院，可以平安回到家里了。现在回忆起来，主很早就启示我们，惠芳四周环境虽然很好，很平安，但是她的生命已经到了黄昏时刻，将要回天家了（港口码头）。记得惠芳身体不好的时候活华（佩芬二妹）把她妈妈的生辰年月日交给她的同事看（有学八字算命的）。她的同事跟活华说，这个人已经不在人世了。恬华对她说：「这位是我妈妈，现在还在。」她的同事一听，觉得很惊讶。如果惠芳当时如同八字所说，已不在人世的话，我相信我们也不会再去教会，也不会发生以后很多见证了。因为我心一直在向主说：「要医治惠芳的病。」如果有一天病情无法转好，就有理由不去教会了，所以我就跟曾牧师说：「我是为了惠芳去教会的。」牧师很不高兴，我相信主已经看透我们的心，因此多给惠芳二年生命，耐心地来带领我们坚定对主的信心。我的确体会到，上帝给我们的生命每一时刻都有他赋予的使命。从美国密集训练回台期间，主彰显越的大能，让惠芳在台大医院传福音（她的背包都有教会诗歌，随时都为拯救失丧的人），作见证。我印象最深刻的一次是我陪她去作化疗，在台大医院等候时，对面坐了一对母女，女孩子大概只有十七、八岁，两个人低头一直叹息，惠芳走过去跟他们问好。母女都没有回答，也没有表情。惠芳就开口说：「我是一个肺乳癌病患者已经开刀6，7次了，难道你的病会比我重吗？」一面讲，一面就拉起她的衣服，呈现在我们面前的就是类似拉链般—条一条开刀后的伤痕，让我看了心痛如刀割，不禁眼泪也流下来。母女俩看惠芳如此劝慰和展示，也感动了，马上就开口说：「女孩子患了血癌觉得很担心。」惠芳就一直鼓励他们，不要怕，要勇敢接受治疗。到后来母女不但讲个不停，而且笑起来。以后碰面就自动打招呼有说有笑，使惠芳非常开心。她留在我心里难忘的一句话是：「病人传福音给病人是最有效的，因为同病相怜嘛，彼此了解容易听进去。」我很敬佩她的爱心。她常常跟人家说：「我们夫妻结婚三十七年从来不吵架。」大家都觉得非常羡慕。其实她事事都让我，根本吵不起来。每星期三是小组聚会，也是惠芳作化疗的日子。化疗副作用很大，不但掉头发，而且呕吐口腔溃烂无法吃东西，整个身体都很不舒服，但是她回家后依然准备晚餐、水果、饮料，打扫环境，准备迎接晚上在我家的聚会。家人想要帮助她，但是她总是自己作，不知道她的体力从何而来（我相信是神赐给她的）。她一向都牺牲自己来成全别人，让我既感动又舍不得，总想如何才能让她多吃一点，多带给她欢乐，因此趁化疗告一段落时，我们一家人到香港以及巴里岛玩，更重要的是在美国的佩芬鼓励她妈妈参力韩国祷告会。当时惠芳肿瘤指数居高不下。医生虽然答应她可以去一星期，但是她还是没信心，她跟佩芬说：「韩国不是美国，凡事不方便，话语也不通，万一出状况谁来照顾，如果要我去，你回来陪我去好了。」当时也不过随便讲一讲而已，谁知道神的确在动工，就让志诚刚好换了工作，有些假期，一家人可以抽空回台湾来，而且一切手续和时间都配合得非常巧妙。在韩国参加讲习会惠芳得到圣灵充满，也得到很大释放，每天心情都很喜乐，身体状况很好。最后一晚是第一个跑上台，在数百人面前作见证。在韩国佩芬有感动，神要她妈妈一起到美国居住。可是惠芳还是没有信心，因为需要继续接受治疗、吃药等等，实在很不方

便去。因此母女就向神求印证：「如果这几天有人说，江妈妈，你为什么不跟佩芬去美国呢？而赴美机票也没问题（当时正值旺季机票很难买）就表示神同意你去。」很奇妙，就在隔日，与惠芳同寝室的一位姊妹正把上述话语一字不差的说出来，机票也无问题，惠芳认为是神的旨意，返台湾后就顺服地跟志诚一家去美国。这次我没有同行，在机场给她送行一切都很好，大家都觉得她身体好得多了，没想到这是见她最后一面。惠芳在美国五十八岁回到天家，最后那一段日子住在志诚那?堙A每天都有教会姊妹、弟兄以及家人陪她读经祷告，也操练方言（相信在台湾没有这么好的学习环境）主也在梦中给她鼓励的话：「只要信不要怕。」（她在台湾常常说主从来没有跟她讲过话）使她与神建立更亲密关系，让她增加无比信心。我相信主把她带到美国、韩国是要培训她，只有多读圣经及祷告才能进入天国：也让志诚、佩芬尽了一点孝道，也有三位活泼的外孙陪着，让她开心不少。直到被天使接走最后—刻，我相信她也不知道要离开了，她是在不知不觉当中，无恐惧无挂虑而很安祥地离开我们回天家的，这也使我们无限安慰。我们的主一直说要医治她，但是现在想起来主是要来拯救她的灵魂，平安接她回天家：而不是让她在医院插管痛苦急救当中离开的。其实那些治疗都是无效的，只是使病人及家人增加一些痛苦而已。其实我最担心的是癌细胞转移到其它部位，接受更多治疗，增加她肉体以及精神上的痛苦。我现在回忆起来，两年前参加爱修园密集训练时，神给我们启示完全符合，即在美国志诚家里蒙主恩召。我们一家人都非常感谢葡萄园苏牧师、师母以及所有的弟兄姐妹，他们真像一家人一样来爱我们，使我们在悲痛当中得到莫大安慰，我们非常怀念你们的亲情。我衷心祷告：愿主永远赐福你们！我们一家人回到台湾，家人每天都轮流在梦中看见惠芳。佩芬说她妈妈是到天堂领赏。百洲（佩芬弟弟）看到她妈妈死?奡_活，问我户口如何办理。我说：从来就没这种事啊！我也不知道要什么手续啊！他也看到了一栋白色房子，他妈妈在作家务，家人都在?堶情A我在看报纸，但是没有看到恬华，哦！原来她还没洗礼。但是她现在也在学祷告，也希望她看圣经。最近有一天晚上，我在梦中正在找一双鞋子穿。但是鞋子放在远处觉得难找，忽然惠芳骑一部类似脚踏车，以很快的速度从很高的峭壁下来，手里拿一双鞋子给我。醒来时一直在想，不知道是什么意思。早上手里刚好拿了一本韩国赵镛基牧师所着《活在神迹中》，翻过来又刚好看到了「神所赐全副军装…」第三「用平安的福音当做预备走路的鞋穿在脚下。」恍然大悟，原来主是如此爱我，不但派惠芳来安慰我，并赐平安宝鞋要我穿在脚下，走平安道路将来回天家，使我越走越有信心，来爱我们惟一真神耶稣。还有当我对某一件事情犹豫不决迷失方向的时候，我就靠祷告求主指引我的道路，很奇妙，当天晚上主又派惠芳开口要我如何来作。当我对某一件事情心中有所不安，求主帮助的时候，隔日就有

人来帮助我，安慰我不安的心，让我感到我们的神是万能的神，祂的恩典够我们用。您说，有这么多的见证异象启示帮助我，还能不信祂吗？因此自从惠芳回天家，我反而比以前更仰望主，更爱我们的天父。


吴主光--从「新造的人」到神的忠仆

本文摘自 真理报 第64期

许济华

    每一个人都有其人生历程的不同写照，而为神事奉的表表者——吴主光牧师，今天接受了本报的访问，剖释了童年时代信主并走上人生另一条喜乐之路的经过。他也叙述了在香港海外神学院从事神学教育的感受。来温市后，面对「真佛报」的兴起，认为应该将耶稣基督的真理更广泛传扬，因而和几位牧者一同创办「真理报」。他对「真理报」未来的发展方向，也谈到了个人的看法。

佛教家庭长大，神的沐浴成长

    吴主光牧师是在一个佛教家庭长大的，幼年多少也受到佛教思想的影响。对主耶稣根本就不认识，童年的他为讨论耶稣和如来佛祖相比谁的能力大的问题，和童年朋友争得面红耳赤，但最后的答案仍是一个：耶稣的能力大。

    神的恩典很奇妙，她母亲虽信佛，却把他送到一间耶稣学校接受教育，由此，他开始接触到神的话语，也能唱一些圣诗，但内心里还是不信主。吴牧师童年也是一位顽皮，不太听教的人，喜欢和一些有黑社会背景的人来往。但始终本质是好的，也没有干过大坏事，袛是思想上具有反叛的心理。神的恩典终于临到了他；一天，他在街上行走，一位街上布道者邀请他到教会听道，并唱了一些他在学校里会唱的诗歌。在好奇心的驱使下，他由此积极参加了教会崇拜和主日学多年，但心里对耶稣基督依然感到陌生，仍不能接受耶稣基督为个人的救主。

    神没有因此而离弃他，相反使他更热切地追求圣经真理。一天晚上，吴牧师在昏暗淡黄的灯光下细心地阅读圣经。他被圣灵所感动，兴趣盎然而起，舍不得放下。当他读到耶稣为我们的罪而被钉死在十字架时，再也忍不住痛哭流泪。他明白耶稣是为他而死，由此而改变了他的一生。以后，他便离开黑社会的圈子，并带这些人到教会听神的话语。他信主得救后，从一个顽皮的坏孩子变成了满有爱心，积极求上进的好少年。

    随着年龄的增长，自己也有思想波动的现象，环观世上各宗教，也去研究自己到底有否信错基督教呢？因而更加深入的研读圣经，看有否可能推翻信仰的地方。但是，愈研究愈觉得基督教是非常可信，愈觉得基督教是最讲究真理的宗教。无论从考古学，科学等各方面加以质问，都可以解答，这是没有任何宗教可以比得上的。

    其次，基督教拥有许多神学书籍，给予属灵的辅导。而且，从事牧养事工者，都具有相当渊博知识和拥有高深学位。而且，基督教并非每一个人都可以信，因为一定要信的人要悔改，离开罪恶，离开假神，离开假宗教，迫使你去寻求真理。他说：「我信主后经历了神，有一种很奇妙的力量帮助我，胜过黑社会，胜过色情，胜过赌博及各方面不好的东西。因而，觉得圣经带着圣灵的大能，引导我走向光明而坚定的属灵之路，基督教是可信的。」由此，吴牧师在以后的日子里，全方位深入领受神的慈爱和恩典，走向了事奉神的道路。

从事神学教育，献身事奉给主

    在谈到于香港海外神学院担任副院长时的感受，吴主光牧师认为自己非常有兴趣从事研究工作，包括圣经，其它宗教及各方面学问。经过比较，深深体会到圣经是非常的奇妙，全世界没有一本书可与圣经相比较。奇妙之处：

（一）圣经是三千多年前写下来（写了一千多年），由四十多位作者撰写，至今仍为许多科学家、哲学家所敬佩，认为是一本绝对正确的书。从不过时，全无矛盾，前后一致。

    （二）书中的预言也一直在应验中。

    （三）圣经内所说是非常有力，令人悔改。

    （四）圣经是无价的宝藏，世界上最好阅读的书籍，可能看过一二次就放下，但圣经愈看则愈感觉深奥及奇妙。

    吴主光牧师长期不断地阅读圣经，有些部份看过不下一百多次，但每次都有不同感觉，每次都有新的发现。愈看就愈深入。圣经不是普通的书，是神的话语，是真理的根基。世上没有谁像耶稣这样说：「我就是道路，真理，生命。」

    在谈到教学方面，吴牧师表示，神学生与其它院校的学生不同，他们是受圣灵的感动，奉献自己，准备从事事奉工作的：他们的品德是纯良，在教导方面，主要让他们认识圣经，有高尚的人格及灵性。陪他们一齐祈祷，一齐在神面前的追求，有敬虔的生活。讲解圣经要令他们感动。将圣经的人生哲理融入他们的思想中。从神学院毕业的学生，不是为钱，不是为研究学问，不是要一朝出人头地，也没有甚么野心，而是有一颗受苦的心志，以及全心全意为主，为天国而献身的使命感。

为真理而战，创办真理报

    吴主光牧师来到加国温哥华后，看到佛教「真佛报」每月发行二十多万份，但内容多以求签问卦为主，导人迷信。不能经得起科学及考古学的考验。他和另外几位牧师都有同感，认为基督教是不会教人发财迷信的，是宣扬真理的，在神的引导下，他们创办了「真理报」。神的恩典使「真理报」至今迈向第六年。由最初极端财政困难环境下，全体事奉人员包括写作，编辑，校对，排版均全以义工性质，不收分文报酬，将「真理报」办起来。可以看到神的眷顾，也让世人看过「真理报」，明白圣经真理；五年来，许多人通过「真理报」，明白到真理的奥妙，信主得救。

配合社会需求，加强多元化讯息

    「真理报」未来方向，将一如既往将圣经真理传扬。同时，亦会积极努力做到服务社会，帮助人群。通过「真理报」多元文化专栏，在家庭、社会、人类道德问题、子女教养辅导问题、政府同性恋合法化问题、吸毒合法问题，以及寻找得救灵魂上，「真理报」将肩负神的使命，从各方面引导及教导世人。

    吴牧师希望「真理报」不单在温哥华传扬真理，而且能扩大发行网至世界各地，达到有华人的地方就有「真理报」。同时，亦希望温哥华每间基督教教会鼎力支持，能够每间教会有一位「真理报」联络人，使「真理报」更能与各教会保持亲密的关系。希望各教会牧者和读者能提供宝贵的讯息和意见，使「真理报」办得更好，在传播福音中发挥更大作用。

    在九九年一月开始，「真理报」更增加版面，充实内容，并增聘全职人员从事事奉工作。让「真理报」这朵神的花儿开得更灿烂，果子结得更多。「这天国的福音，要传遍天下，对万民作见证......。」「你们既听见真理的道，就是那叫你们得救的福音，也信了基督，......。」

    吴主光牧师在属灵和牧养事奉的人生路上，满有神的眷顾。在未来的岁月里，将会更有力地发挥其领导事奉的魅力，领导「真理报」及温哥华短宣中心走向更完美的境界，神会看着，让我们一齐祷告。


一个弃婴的回归

天　婴

    “我的肺腑是你所造的，我在母腹中，你已覆庇我。

    我要称谢你、因我受造奇妙可畏。你的作为奇妙。这是我心深知道的。

    我未成形的体质，你的眼早已看见了。你所定的日子我尚末度一日，你都写在你的册上了。”——《诗》139:

13、14、16

    一个无声的生命

    当我来到这个世界，迎接我的不是父亲满足的笑脸，不是母亲的怀抱，而是父亲的背叛和母亲的抛弃。虽然，我的生母下了决心要以引产给她痛苦的恋爱划一个句号，但是，我没有死。虽然脸上的胎毛没有退净，一百天之内不哭，不知道用嘴去吸吮奶嘴儿，好心的护士还是为我找到一对儿善良的夫妻收养了我。

    如果说人生有苦难，我想有我是因著苦难来到这个世界。因为一对儿以身相许的男女，因为一段海誓山盟的爱情，因为无法抗拒的诱惑，因为灵魂饥渴的冲动，因为恨，因为无奈。而我是这一切一切的一个结果，一个生命，一个在母腹中挣扎了七个月的生命。没有选择的权利，没有抗争的能力，带著爱与恨，来到陌生而冷酷的世界。据说我的生母连头都没有回一下就离开我，好像囚犯离开监狱，释放的自由掩盖了一切的隐痛，一个生命被遗忘，被抛弃。虽然我不会讲话，甚至连哭都不会，但是那个无声的脆弱的生命却发出第一个发人深省的“为什么”——上帝为什么不公平？

    记得我很小的时候，我常问自己：“为什么我和别人不一样？为什么别人有兄弟姐妹？为什么我父母只有我这一个孩子？”我也无数次地盯著父母看，巴不得从他们身上看出“为什么”来。虽然没有答案，但我知道我和我父母不一样。也许是我知道我不同于别人，我从小就很乖巧，很会看父母的眼色。我们家不富裕，父亲由于出生于封建御医家庭而屡受冲击，第一次恋爱的情人也已划清界限。一次火车事故使父亲成为残疾，由家人撮合，娶了一位乡下女子。虽然母亲没有文化，但是心地纯朴。尽管父亲有两个学位，但他一生唯一的要求就是过日子。

    由于我在娘胎里就没有长好，身体非常虚弱，三天一大病，两天一小病，母亲没有办法出去上班，全家靠父亲一个月五十几元的收入生活，而我一个月的药费和购买各种必需的补如葡萄糖，费用就近四十元。父亲必须每个月向单位借出下一个月的工资才能维持家里的生活。我不明白，为什么我要来到这样一个家庭？难道我的命运还不够悲惨吗？我为什么还要分担别人的痛苦？虽然，当时我的父母没有亲口告诉过我我的身世，但是，在我幼小的心灵深处开始有一种宗教情怀的波动。我开始思索，我的母亲在哪里？我为什么没有死？一个生命到底要表明什么？一个生命为什么会从无到有？有一天，我有一个梦，我的生母站在我的面前，她虽没有说话，但我从她的眼睛里，找到了归属和满足。就是这样一个梦，伴随我度过了充满疑惑的童年。

    这是狼多肉少的世界

    在我小的时候，从大人的嘴里，常听到一句我不完全明白却让我心碎的话，那就是“有人生，没人养”。我把自己关在房间里，被撕裂般地哭泣：“生我的人，你在哪里？”泪水湿透了衣衫，却没有答案。我开始恨生我的人，我开始恨让生我的人。我为什么不死？为什么让我来世界上忍受这一份儿羞辱？我开始恨我的父母，他们为什么要收养我？我开始恨所有的人，我恨一切的所谓良善。我恨施舍和同情。人间一切的善行都出于不可告人的动机。我想，我既然活著，就要为活著打仗。这是一个狼多肉少的世界，有人陪你笑，没有人为你哭。

    我整个儿的中学时代都是在这种打仗哲学指导下度过的。我不是用功读书的人，但我的成绩不错。所以，我也自视清高。我要上大学，但更深的一个想法是，有一天，我要站在我的生母面前，我要让她后悔，我要看她哭，她怎样让我受屈辱，我就怎样让她受百倍的羞辱。我当时以为我就要成功了，我就要看到所有的人向我行注目礼。但是，人算不如天算，高考的失败让我无地自容。由于人为的失误，我的成绩全部错掉。当时规定只可以查一门的分数，结果是仅这一门就错了60分。

    我梦寐以求的自我荣耀的时刻成了泡影。这一次，我开始想，我的打仗哲学不灵了，好像人是被命运之神在操纵，好像命运之神的脾气还满大的。我第一次开始反思，我想，人好像可以向命运挑战，但生命的本质难道就是打仗吗？如果有命运之神存在，那么，是不是命运早就定好了？命运之神是不是偏爱一些人？为什么我如此倒霉？为什么我活著？我不知道我是命运之神的宠儿还是弃婴？但是，我最少明白了一件事，那就是，人一定不能胜天。

    眼药瓶喂出的健康

    有一天，我母亲在街上碰到一个人，他和母亲打完招呼后，不自觉地上下打量著我，然后，好像不相信自己的眼睛似地问母亲：“这就是那个孩子？我没想到她长的得这么健康！”。母亲回答说：“是啊，我们也没有想到。”。那人走后，我问母亲，他是什么人，他的话是什么意思。母亲讲，他是我小时候的儿科医生，我由于在娘胎里没长好，小时候非常弱，不可以见风，每个星期最少要进一次医院，儿科几乎所有医生都认识我父母。医生们认为，我这一生要和医院结下不解之缘，即使没有大病，也会弱不经风。医生无法想象一个不足月出生，100天后才发出第一声呐喊的婴孩，不但可以活下来，而且可以长得这么结实。

    那一天，我无法平静，我的生命对我来讲一直是一个谜。我不知道我的生母，我不知道我的生父，我不知道我这个连我自己的亲生母亲都想杀死的人，是怎样起死回生的。我不是出生在名门望族，一个乡下的女子，从来没生养的经历，竟然用眼药水瓶，一滴一滴把牛奶滴进我不会吸吮的小嘴。一个等待死刑的生命，一夜之间挣脱了死亡的捆绑。不但我的儿科医生没有想到，我的养父母没有想到。我相信，我的生母也没有想到。医生不是生命的主宰，生我的父母不是生命的主宰，人自认为有权利剥夺一个属于自己的生命，但是，生命的真正主人可以让人落入自己的网罗。

    很长的一段时间，我进入一种满足的情怀当中。我想，我固然是孤单一人逆水行舟，但是，我既然没有死，我就有我活著的价值，我的生命虽然脆弱，但我也曾历经死亡的挑战。但是，我又常想，在生与死的抟斗中，是谁替我打仗呢？我不知道，但肯定不是我。那时，我就产生了一种寻找生命奥秘的冲动。听朋友讲可以买到圣经，我便托他买一本给我。记得，当我怀著好奇和激动的心情打开圣经，当我第一眼看到的竟是“起初神创造天地”，我心里一个不假思索的反应是：这是神话。从此圣经被打入冷宫，我的心也睡觉了。

    但是，无论我的心怎样沉睡，在我内心的最深处有一种不满足。我为什么会活著？我为什么要活著？我为什么不为什么地活著？我虽不知道别人为了什么，但我对我自己不满足。或许，我是因为一个错误，偶然来到这个世界，或许我的生母想以结束我的生命来了结她的痛苦。但对于我来讲，一个错误，一个偶然无法掩盖一个必然。这个必然就是生命的主宰是绝对的，不是建立在自然的基础上的。我虽不是学自然科学的，但就我中学浮浅的数理化知识，我知道科学没有办法回答有关生的问题。科学可以诠释一个生的现象，科学不可以创造一个生命的特质。大学期间，出于对生命奥秘的好奇，看了许多杂书，也接受了许多宿命论的观点。心里的痛苦和创伤得到一些平抚，心里想，不要再自寻烦恼，活著本来就不容易，哪儿来那么多为什么，命中注定该是如此，什么都不为。人可以自欺，可是灵魂深处的求问不因人的麻木而停滞，反而，因为故意的放弃而更不能平静。

    耶稣爱我？

    带著归向生命的本源的渴望，带著对自己生命的困惑，带著生与恨的心结，开始了我人生的信仰之旅。对我来讲，信耶稣没有太大的挣扎，因为我需要救主。但是，要让我发自内心地说：耶稣爱我，这是非常困难的一件事。这比我说我是一个罪人要困难得多，因为我认为我有证据说，也许耶稣对普世的爱，超过他对个体的爱。我不认为耶稣爱我，我只认为因我属于人这个群体中的一员，耶稣普世的爱才临到我。他若是爱我，为什么让我“有人生，没人养”？他若是爱我，为什么要让我承当我父母的罪过？他若是爱我，为什么不让名门望族收养我？他若是爱我，为什么他不为我伸张正义？为什么临到我的是苦难和眼泪？虽然，我也去教会，也参加查经班，牧师讲道我也受感动，但我知道，我没有办法体会耶稣的爱，对我来讲，让我对不认识的人或教会慕道友讲“耶稣爱你”比较容易，我不可以对自己讲，甚至想都不可以想“耶稣爱我”这个问题。我可以从理性上接受耶稣既然爱世上所有的人，自然也包括我，但是，我心里没有感动，心里没有印证。

    所以，我在信仰的路上走得很沉重。我知道，我需要耶稣。我也知道，我好像失落了什么。我最不明白的一点是，为什么有的牧师讲到耶稣的死，甚至提到耶稣基督这个名字就会潸然泪下？起初，我想这一定是职业需要而渲染一种效果，但后来，我发现，这种流泪不是在表演，也不是职业的需要，而是真情的流露。我非常地痛苦，因为主耶稣的爱再长阔高深，若是和我没有关系，我一切的信念就是空中楼阁，是自我安慰，自我麻痹。我没有力量读圣经，没有力量祷告，心情也时好时坏。记得，很长一段时间，我的祷告只有一句：主啊，无论如何，让我的心在你面前。我万万没有想到，这个祷告竟伴我走过了五年的路程。

    不再是弃婴

    1996年12月，一个偶然的机会，我和我先生去参加一个学生的培训营。记得有一天下午，我们有集体的分享，有唱诗。当唱到“十架下我低头静默思想”这首我唱过不知道多少遍，熟悉得可以背下来的诗歌时，突然，我的泪像断了线的珠子，无法控制，涌流不止。我一个字也唱不下去了，眼前，主耶稣在十字架上悬挂，脑子里有一句话反复地出现：“耶和华使我们众人的罪孽都归在他的身上。”（后来经过查考，经文是《以赛亚书》53：6）我的心在那一瞬间被神的爱完全地溶化了，耶稣不再遥远，他在我面前。主对我说：我爱你。我的生母在我面前，主对她说：我爱你。

    我开始放声哭泣，我的心在那一刻不但被主得著，而且被主从天上来的能力完全医治。三十多年的创伤，三十多年的仇恨，三十多年的不解，三十多年的叛逆，被主的爱抚平，被主的爱溶化，被主的爱释放，被主的爱感动。我只是被一个人抛弃，我们的主耶稣不但被父神弃绝，而且众人的罪都归在他的身上。正像圣经上说“耶和华定意将他压伤”（《以赛亚书》53：10）。我虽然是一个脆弱的生命，神却恩待我，让我虽经历死亡，他的爱却一直在覆庇我。我没有挨一顿饿，没有受一天冻。我的养父母宝贝我，视我为生命，他们不是富户，但他们把所有的都给了我。我不但有爱我的父母，神更赐我主内的弟兄一生相伴……我过去以为我是世界上最命苦的人，在那一刻，我在主面前说：主啊，我无法理解，无法想像你为我所承受的痛苦。你本是高贵，怎么可以降卑？你本是荣耀，怎么可以受辱？你本是无瑕，怎么可以被刑罚？我真的感到，神的智慧是我不可以明白的。

    虽然，关于苦难一直是一个谜，不要说纵观人类历史有无数的扑朔迷离，就是我自己的经历为什么是这样而不是那样，都不是人的智慧可以明白的。同样，爱与恨也是一个谜，仅仅一步之差，爱可以转化为刻骨铭心的恨，恨也可以升华为纯洁无瑕的爱。但是，爱是医治，恨可以在爱里被溶化，恨必在爱里死亡。虽然，很多事我不明白，但我知道，生活在恨里，就是生活在煎熬，恨就像一种顽疾，不但不能摆脱，而且要相依为命。由于恨，生活才多了许多解不开的结。我过去三十年的生活好像三十年的捆绑，我当时不明白被什么辖制，我想走出来，无奈没有出路。因为恨没有出路，收养我的父母虽给了我人间一切的爱，却无法让我的心在这种爱中安息。恨也可以是一种动力，但它是一种毁灭，这种动力产生的是报复和幸灾乐祸。

    当我完全被主医治之后，我才开始慢慢理解圣经中的一个故事。门徒问耶稣说，有一个生来就瞎眼的，是谁犯的罪？耶稣回答说：这人瞎眼跟他自己或父母的罪都没有关系，而是要在他身上显出神的作为来。我虽然被父母遗弃，但神却没有遗弃我，正像他自己的应许：“妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。”（《赛》49：15）。神的爱不因人的爱改变而改变，无论我感到或不感到他爱我，他都在爱我，神的爱也不会因我向生命之主的发难而减少，因他从一开始就无条件地爱我。人以恨了结自己的被伤害，神却以爱来怜悯人的狭窄。我再不敢问上帝为什么，因为我为自己的无知羞愧。我不知我经历了痛苦后，我能否以生命彰显神的作为。但是，有一点我可以肯定：神让我经历的是主放在我生命中的一个印记，他要让我知道：耶稣爱我。□

    ————————————

    作者来自西安，现在加拿大工作。


一只醉在祂爱中的羊

陈渺瀛

「我要向耶和华歌唱，因祂大大战胜，将马和骑马的投入海中……。」苏师母在台上又唱又跳地在带领大家唱赞美诗。我心想这么多好唱的歌，为什么要选一首绕口又难唱的歌，还一次又一次地重复唱，真没意思。忽然一句话打在我脑海里，「他们是敬拜你，还是敬拜我？我马上求主饶恕我。我说：「主，只要有喜悦的歌，在我听来即便是不顺耳的歌，我也要唱，因为是讨神喜悦，而不是合乎我的喜好。」每首歌都是敬拜赞美主，即使有不好唱的，亦要提醒自己，这是唱给主听的，必须将我对祂的赞美，对祂的爱，对祂的感谢用心唱给祂听，使祂喜悦，以此来服事祂。自此以后，我没有不喜欢的歌，而且每次主日赞美敬拜时都是欲罢不能，因为她的同在的确太甜美了，使我舍不得离开，每星期殷切盼望的就是主日的敬拜赞美时间。主耶稣说：「那真正拜父的要用心灵和诚实拜祂，因为父要这样的人拜祂。」（约四：23）每次主日的赞美敬拜，使我深深地感受到亲爱的主就在我身边，在我们面前悦纳我们的敬拜。神常在赞美敬拜中医治、释放我，更在其中教导及管教我。有一次为妹妹禁食四十天（部分禁食），求主改变她的个性。在第四十天时，正巧是主日。在赞美敬拜中，神用一首非常简单的诗歌管教了我。诗歌中提到主耶稣是完美无缺的，祂接受我们这不完全的人（He

accepts us as who weare）。神光照我，主耶稣接受妹妹的个性（He

accepts who she is）；我不是一个完美无缺的人，我有什么资格不接纳妹妹的个性（who

am land not a ccept my sister）？回到家中，赶快打电话请妹妹原谅我。自此之后，时常警惕自己对妹妹的言语，在这期间更看到神在她身上做的善工。最近妹妹的一段心路历程使我更了解，只有神最清楚我们每个人在祂面前的态度及心思意念，我们更不应该自以为义地训说别人，感谢神当时对我的管教。又有一回在主日敬拜时，对一位会友有不满之处，照我平常的情况在唱「耶稣我爱！」时很容易就进入与神同在的状态中，但是那天怎么唱都觉得中间有很大的拦阻。当时我的心在嘀咕那位会友，但口中却在唱「耶稣我爱！」忽然之间，神严厉地管教下来：「你若是仍旧对那位会友不满，我不要你敬拜我。」顿时我哭得像小孩子似的，求主饶恕我，我什么都可以不要，就是不能让主不准我敬拜祂。那天我深深地体会到主耶稣在马太福音第五章23到24节说：「所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。」赞美敬拜时，必须以清心来到神面前，不可掉以轻心。还有一次在赞美敬拜中，心中温柔微小的声音告诉我要跪下来，但我不愿意跪，因为没有别人跪，不想与众不同，所以仍旧站立。那温柔的声音再度响起，要我跪下，我仍旧硬皮（广东话顽固的意思）不愿跪。那声音忽然非常严厉地说：「孙弟兄想要跪没办法跪，你能跪，竟然不跪！」我扑通地赶快跪下，一跪下马上心中有非常强烈的感觉，感觉到主耶稣对坐在我前面一排，一位患有老人痴呆症的老妈妈的爱有多么深。于是：「主耶稣爱你！」这句话不断的从我口中冲出来。从这次的管教之后，只要心中觉得要跪，或举起手来赞美敬拜，我会尽量的做，但是那个死要面子的心还是常在拦阻。我发现在这种情况出现时，要告诉自己说：「主耶稣是我的主，我的王，在祂面前跪下是理所当然的。」或者就豁出去了，管他别人怎么样，眼睛一闭，脚一跪，就是我和主的两人世界。我尽情享受祂的同在，祂的医治，祂的爱，祂柔言蜜语的安慰和鼓励，并倾出我对祂的爱，对祂的能力智能的仰慕，和对祂千言万语述不尽的感谢……


渔民蒙召记

黄桂莲

    信主十五年后的今天，能走上宣教之路，全是神的恩典！打从87年底在包乐布道大会信主，旋即参与教会崇拜和团契。95年蒙召，96年进神学院，99年获「马其顿异象」往南亚宣教，2000年在教会全职事奉。

    孕育宣教心

    生于渔夫之家的我，从小就随父母周游四海，历遍风浪。那时我问：「究竟这世界是谁造的呢？」神的创造奇观震撼我那幼小心灵，也形成我容易适应不同环境，并喜欢到不同地方的兴趣。

    92年我参与澳门短宣，对宣教士和宣教事工有初步近距离接触。当时看见宣教士舍弃香港的繁华生活，离开家人、朋友，到澳门服侍当地的新移民孩童，我深受感动！同年，在教会的差传年会，神将奉献心志放在我心里，我遂加入差关小组，定期关心宣教士及其服侍的群体，踏出宣教第一步。

    95年我到留尼旺短宣，出发前已学了不少信心的功课。我们五人自组短宣队，由开始筹备至成行只个半月时间。最惊险的是，我们定一月廿四日出发，旅游签证于一月廿日才批出。在短短十几天的旅程中，深深体会到神的看顾，并从宣教士的服侍，并与当地人的接触、谈话中，更深了解何谓宣教。神让我清晰看到「要收的庄稼多，作工的人少」的真实图画。随后在四月的培灵会中，我对神说：「我愿意被你差遣出去。」

    马其顿异象

    96年入神学院后，我不断寻求神的带领，99年九月，神学院的老师为我祈求马其顿异象。十月，在一次乘船往长洲的途中，神让我看到马太福音廿八章19节有关大使命的信息。我随即有感动地问：「神啊，我的大使命在哪里？」不一会，脑海浮现一个南亚洲国家的名字。当时，我很想否认，因为之前在神学院的祷告会中，正抽中为这国家祷告。那时我还满有把握的对神说：「神啊，求你差更多工人到这国家宣教吧！」神多幽默，他差的竟是我！

    接著是一大轮挣扎；但我愈挣扎，神的心意就愈清晰。神藉著不同途径开启我的心和眼，映入眼帘的是当地人的脸孔、书籍资料、经文等，初步除去我对这国家的抗拒。2000年三月，在一次退修会中，我求神亲自向我说话。想不到他竟藉著同学的口向我说：「怜悯贫穷的，这人有福。」（箴十四21下），又说：「怜悯贫乏的，乃是尊敬主」（箴十四31下），神就这样将服侍贫穷人的感动放在我心里。

    2000年八月，在神奇妙的安排下，我到这国家短宣三星期，神藉著所见所闻加深我对她的负担，又藉歌词：「无论何处去，我心已备妥，众灵魂同样宝贵在你眼中。助我更顺服，更背主十架」来激励我；在一次禁食祈祷中，再次给我相同信息：「助我更顺服」。另一次跟宣教士分享，神也藉著她提醒我：「若神拣选你，你不回应，神可以拣选别人代替你，但你就失去这份福气。」

    再三肯定

    回港后，一面在母会事奉，一面更深寻索神的心意。有次灵修，神藉以西结书三章5节向我说话：「你奉差遣不是往那说话深奥、言语难懂的民那里去。」于是我更清楚知道，自己将来要服侍的群体是贫穷人——一群被欺压的妇女。

    2001年二月，当地发生地震，更深震醒我对这国家的情。那时，我已领受不少神藉经文对我的肯定和呼召，故求神给我一个明显的印证。想不到有天工作完毕，快抵家途中，在漆黑的街道上，突然看见一个该国男子，一边猛向我挥手，边走过来。稍一定神，才知道他是在挥手叫计程车。这经验后，我已确知神的心意，不再挣扎，开始更认真寻索，参加差会。

    同年十月，神又给我一个更深的领受。有次预备新约课程时，看到使徒行传十六章9节说：「在夜间有异象现与保罗。有一个马其顿人站著求他说：‘请你过到马其顿来帮助我们。’」此刻，我真的很感动！「夜间」、「南亚人」、「猛力挥手」，我这个「马其顿异象」来得何等清晰、完整，刚好与两年前神学院老师的祷告呼应！

    昔日神呼召渔夫作门徒，今日他同样呼召一个平凡的渔夫之女，到南亚的贫困妇女中服侍。神先后在病危和交通意外中拯救了我，今日召我踏上征途，我虽不完全，仍蒙他使用，这一切都是神的恩典。


愿作安慰天使

姚洁灵

    接二连三的苦难

    过去十多年，苦难接二连三临到我家。我们本有三个子女，但儿子出生两天便夭折，小女儿欣贤三岁时突患上神经母细胞肿瘤。

    欣贤接受治疗时，医生证实外子昆尧患上肺癌！从1998年1月至2000年3月那两年多，家中有两个重病人，我常出入医院，看著他们父女二人接受连串的手术、化疗和电疗等，想著他们有一天会离我而去，日子的确很不容易，心中难过极了！欣贤刚去世那段日子，伤痛之情更是无法形容；然而，我知道这一切是神所允许的。

    当时我们知道自己挣扎是没有用的，如果我们不倚靠神，还有甚么可以倚靠的呢？我们也请弟兄姊妹代祷。1999年12月，欣贤病情日趋严重，深知她早晚会离世，我和外子的情绪都非常低落！正当此时，昆尧去检查，医生竟说他的癌细胞不见了。在如此恶劣的情况下，神让我们看见一线曙光！欣贤离世我们固然伤心，但她可以安睡天父怀里，不再受病魔缠扰；而神医好昆尧，使我们家庭的支柱健在，实在是莫大的恩典！

    经历了那么多苦难，有些人说是撒但的攻击；然而，我们在艰难的日子中，内心仍有平安，因知道自己根本不能做些什么，到了那地步还有什么好惊怕的呢？唯有顺服、倚靠神，让他带领我们走在他的旨意中。圣经说，神是慈爱的、信实的，我们都相信，没有质疑。

    跨越苦难安慰人

    过去几年，我常在医院见到不少病人，不单是成年人，也见到不少病童，他们都患上极严重的、甚至我们无法想像的病。神给了我装备，知道该怎样跟病人及其亲属沟通。他又感动我去关心其他人，因我深知家人有病，无论多坚强的人也会感到难过、惊怕。我坦诚地将自己的经历与他们分享，鼓励他们接受神的帮助和带领；感谢神让我探访时很容易进入病者及其家人的内心世界。近两年为了装备自己，我也修读了布道课程，并实习探访，体会到陪伴一个人灵命上成长，要随时真诚地关怀对方。

    我所关顾的主要是病人，多是我本不认识的，透过探访联络，后来都成了朋友。那些丧夫的太太，我特别关怀，因为神恩待了我，医治了我的丈夫，我们能继续一起生活；而她们却要孤单地渡过馀生，我怎能不关心她们呢？而有些人动辄闹离婚，实在可惜！试想多少夫妻很希望生活在一起，但因著疾病、死亡就要分离，我们为什么还不能好好珍惜对方呢？有些已信主的临终病人，信心会软弱，甚至怀疑神的慈爱。我常鼓励他们说：「神看见我们有苦难，他也很心痛。如果我们肯继续听他的话，相信他、倚靠他，他会叫我们面对的愈来愈轻省，不会叫我们承受不了。」

    在关顾别人的过程中，我深深感受到神垂听祷告，神也一直在教导我更多关顾别人的功课，先为对方的处境著想，了解他们的实际情况，例如经济上有否欠缺？煮食是否需要帮忙？以实际、具体、即时可以接受的方式帮助别人。倘若我只对他说：「以信心祈祷吧，神会与你一起走前面的路。」这类话只会叫他感到很空洞、遥远，甚至觉得我增加了他的压力。神使我能站在对方的立场，说适当且切合对方需要的话；而不是用自己的一套想法和做法，强逼他跟著行。在信仰方面若有偏差，我们可以先认同他们的感受，再清楚告知真理。最近有位我关顾过的姊妹，丈夫去世后再来找我，却跟我说：「你当时给我的一些意见，令我觉得压力太大，不能领受；但神的一切安排都很妥当，虽然公司解雇了我，却让我有更多时间陪伴丈夫走完最后一程，实在看见神的恩典和带领。」

    以神的爱作根基

    无论爱情、亲情、友情，如果没有神的爱作根基，就会变成自私和有条件的了。如今我很珍惜与昆尧在一起的时间，常祈求神赐他健康，并让我们夫妇在他里面无论灵性、感情都有进步。我们都明白，先改善了与神的关系，才能改善彼此的关系。这几年，我俩灵性的长进实有助改进彼此的关系和感情。我希望自己能成为安慰天使，与昆尧白头到老，一同事奉神、服事人。虽然我们不能掌握生命和时间；但我深知我们的一生都掌管在上帝手里。

    （余黄国凯采访、整理）


爱火重燃

廖美惠

我和丈夫在大学的寝室联谊活动相识，而后谈恋爱坠入情网。我们两人的个性完全相反，他欣赏我活泼开朗的个性，我则欣赏他好脾气、有毅力的性格。经过六年的交往，于一九八九年在台湾结婚。婚后随夫赴美留学，三年后学成返台。很幸运地夫妻两人进入国家级的研究单位｜｜「工业技术研究院」。三十岁的丈夫一时之间「妻子、儿子、车子、房子、金子」五子登科，工作方面也如鱼得水，结婚前几年的生活，就像王子和公主般，我以为从此将过着幸福快乐的日子。

失去方向的婚姻之船渐渐地，从第二个孩子出生后，我们的夫妻关系逐渐从相敬如宾演变成相敬如「兵」，最后到相敬如「冰」。我曾经问自己，为什么当初你侬我侬甜蜜的感情已经不见了？我自认我们并不是感情基础薄弱，六年的交往，而不是一时的迷恋啊！但我们的婚姻终究还是亮起了红灯。我们互相抱怨，丈夫说：「正常夫妻就是这样过日子，丈夫的任务就是要汗流满面的赚钱养家；带孩子、处理家务是妻子的任务。不要谈什么沟通，那不过是女人闲得无聊的借口。」

    过去多年，我觉得我们的婚姻就像一艘失去方向的船，丈夫坐在船长的位置，但是我却多次想要抢夺船长的位置。因为我不顺服，我对丈夫的各样作为不满意到了极点。婚前的主动、风趣都不见了，我认为他已经对我没有任何吸引力。甚至曾经，我们彼此感情走私，紧急踩煞车后，婚姻之船才没翻覆。丈夫说他已厌倦这个婚姻；他说，婚姻只剩责任义务。我们的婚姻之船行驶在黑暗之中绕呀绕，看不清前方的目标。在别人眼里，我们这条婚姻之船好象也没什么特别刮痕。有时候我觉得我们的这条船，虽然有些水灌进船舱，偶而也发出一些杂音，有时候甚至晃得让人不舒服；但是我总认为，我们的船还可以开下去，只要稍换零件整理一下，调对正确方向，我相信这条船没有破！丈夫得了长期疲劳免疫不全症候群(CFIDS)。二000年因着丈夫一次公务到美国出差的机会，他顺利地得到一个工作机会。二00一年我们全家从台湾搬到新泽西州，回到十年前我们共同编织美国梦的地方。我以为来到美国，换个新的环境，对于夫妻关系可以改善，但是不幸的是，丈夫身体反而变得更差。一年前，一位美国医生诊断出丈夫的症状叫「免疫不全症候群」(CFIDS)，全美国约有五十万人得此症，严重的将导致无法上班。丈夫说他每天上班十小时，已用尽了所有的精力，下班回来后，他只想躲在自己的世界，不想和任何人讲话，他甚至把房门关起来，任谁也无法进入。我不停地问自己：「我们这条婚姻之船到底出了什么事？」狂涛恶浪不停地扑打我们的船，我多希望暴风雨赶快过去，能重新回到平静的海域，回到起初。

妻子要顺服丈夫结婚十四年来，其实我一直是爱自己胜过爱丈夫。买衣服一定是先买自己的，上餐馆也一定是挑选自己喜欢吃的菜，旅行也常常是一个人背起行囊说走就走，我从来没有真正体会丈夫身体上的不适，甚至怀疑他是夸大装病。来到美国，我仍怀有自私的想法，认为如果我跳离这条婚姻之船，实在太没面子！婚姻一路跌跌撞撞、摇摇晃晃，我却没有想要和丈夫一起走到终点的打算，心里计划着，两个孩子上大学后，能够自己照顾自己，我就要离婚，海角天涯我一个人也能去！咱们各走各的路，谁也不欠谁。一年前，我到了新泽西州的传福中心（Harvest International Church )，在许宗实牧师师母的辅导下，我慢慢体会上帝设立婚姻的目的，婚姻是盟约而不是契约，契约是谈条件，盟约却是上帝的诫命。圣经说丈夫要爱妻子，妻子要顺服丈夫。对于一向叛逆好强的我而言，「顺服」是最难学会的一门功课。过去，我们夫妻二人谈话，从来没有深入透明地沟通，丈夫一直躲在自己洞穴内，我深感无奈。许宗实师母勉励我二件事：第一，情绪不要受先生的影响而随波逐浪往下沉，仍然要扮演好妻子应当做的角色；第二，每天要为丈夫祷告。于是我开始每天为丈夫祷告，求神恢复当初创造我们，给我们身体各个器官正常运作的能力。

被神奇妙地医治

人的尽头就是神的开端。0三年四月底，丈夫在身心最疲惫低潮的时候，偶然的机会参加了新州全福会的见证餐会，当天他决志信主，选择全心全意寻求信靠主耶稣。0三年六月二十六日星期四，丈夫一反往常地牵着我的手严肃地说：「Something happened to me ！」（我碰到了一些事。）当他说这句话的时候，我以为他要告诉我，他的身体检查得知是癌症，没想到他继续说：「上帝奇妙地医好我的病了！这一星期来我觉得全身轻松，我确定我已经被神医治了！」天哪！我真不敢相信我耳里听到的话。这是真的吗？这种神迹奇事真的只有上帝才能做的工，上帝听到了我们的呼求，上帝竟是如此慈爱怜悯我们。「上帝好象按错了钮，原本要按给一对恋爱中情人的按钮，居然按在我的身上。」丈夫说，二十年前的恋爱感觉居然重新找回，他居然会在上班时间想念我。他相信是上帝用圣灵的爱把他的病医治好，就在此时也打开他的心，让他的心思意念全然更新。冰冻七年的婚姻，一时之间，已被爱火融化，我们之间的冷漠竟也完全打破了。现在我们无话不说，全然透明沟通，做任何事都尊重对方，为对方着想。真的是全能的上帝让我们的爱火重燃，现在这条婚姻之船的引擎使用的是上好的燃料，真爱的火焰永不熄灭，因为源头乃是神自己，即使途中遇狂风骤雨，其火焰仍继续燃着。被医治后的五个多月以来，丈夫的身体状况已经恢复正常，偶而会因工作忙碌、压力较大显得疲倦。这时他会用以赛亚书四十章31节「但那等候耶和华的，必从新得力。他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏」来激励自己。每天早上丈夫上班前，我们二人一起同心合一祷告，是上帝赐给了我们一切，我们要活出上帝的见证，我们要为荣耀上帝而活。每晚睡前，丈夫会替两个孩子祷告。丈夫宣告说，上帝才是我们一家的船长，丈夫是大副，我是二副，我们要载往爱的国度。是的，是上帝的爱让我们从新得力，被医治后我对我们的婚姻充满感恩和珍惜，每天早上起床，站在厨房的窗边，迎接每天第一道阳光射进屋内，我对自己说：「我是全世界最幸福的女人！」感谢主，没有让我们夫妻在旷野绕走四十年，经过七年的婚姻荒年，现在我们更珍惜神赐的婚姻。感谢主赐还给我一位比十九年前更成熟的爱人，爱火重燃之后我们在身、心、灵三方面有了完全的合一，在爱中我们没有恐惧。我们再也不要回到过去各走各路、相敬如「冰」的夫妻关系。今后，或许我们仍会遭遇困难与挑战，但我们将凭信心接受上帝的亮光，我相信他将指引我们继续向前走。有快乐的父母才会有快乐的子女。过去，我曾问七岁的小女儿：什么是她心中最害怕的事，她竟回答：「爸爸妈妈离婚！」原来过去几年，孩子竟是如此缺乏安全感，所幸一切还来得及！感谢主，天真无邪的笑容再度绽放在两个孩子的脸上，他们也知道有主在掌舵，我们家这条船已经不会翻了！回想过去几个月经历神奇妙的医治，我想是有一个关键点使我们爱火重燃，那就是因为圣灵作工，母亲节当天我们夫妻二人在很自然的情况下，彼此向对方认错悔改，请求对方的饶恕。丈夫请求我饶恕他过去只专注关心他自己的身体要健康，而对妻子儿女的需求完全不管；我则请求丈夫饶恕过去我的自私不忠，不能站在他的立场为他想，我苦毒抱怨，甚至曾经咒诅他。经过认罪悔改，接纳饶恕，清除心中的黑暗，我们的内心才有空间能让上帝的爱来充满我们。感谢主的慈爱与怜悯，我亦深深感谢所有在主里帮助我们，并为我们代祷的弟兄姊妹。经过这一切之后，没有人能对我说「神遥不可及，神很少和我们的生活有关」这样的话。我知道他绝不是单站在背后，作个和我们毫不相干的旁观者。只要你愿意把心打开。他是以大能大力影响我们，及周遭所有人的生活，他是一位又真、又活、又可爱的真神。


爱是恒久忍耐

袁久宁

    仗义姻缘我是浙江宁波人，生于民国初年。岳父邵先生是当时上海一位非常有钱的企业家，有二子六女，我妻排行第五，人称五小姐。邵先生不喜欢儿女接受西式教育，坚持只让他们在家跟家庭教师学习，因见我父亲人品和学问俱佳，遂聘为家教，开始时五小姐才七岁；她九岁那年，邵先生遭匪徒绑架，勒索赎金二十万。当时这实在是天文巨款；然而邵先生因妻子已去世，儿女尚年轻，求释心切，不但答应绑匪要求，还主动多加五万元。问题是谁去送赎金呢？当时的绑匪因害怕来人认出，日后指证其罪行，往往会把送赎金的人杀掉灭口，才释放被绑者！于是邵先生的八个儿女一同跪下来，求我父亲冒险送赎金去营救他。我父亲把廿五万元现钞装进行李箱，请挑夫挑着随他送到约定的地方，不久邵先生平安获释，而我父亲也安然无恙。父亲在 岁时病故，邵先生对他当年冒险相救一直心存感激，三年后有一天邵先生到我家来找母亲，说他第五个女儿的时辰八字与我十分相配，决定要把这女儿嫁给我。而且答应待我高中毕业后要栽培我读大学，再送我到英国读纺织工程，将来可以在他开的纱厂当工程师；他又答应给女儿一笔钱，足够我们两人到老也用不完。在双方父母安排下，我就这样跟五小姐订下婚盟。夫妻相见如陌路我在廿二岁那年迎娶这位期待已久的妻子。我常听母亲描述未婚妻聪明能干，貌美如花，心中油然产生爱慕；但在旧式礼教下，成婚前一个月我们还没有见过面呢！一九四○年八月我们结婚了，由于没有经过恋爱，彼此毫不认识，婚后不久关系很不协调，虽然没有吵架，精神上却日渐疏远分离。当时我在上海圣约翰大学读书，室友冯弟兄是位虔诚的基督徒，常领我去听道。因地上的家实在使我苦恼，当听到信耶稣的人可以在天上有个更美的家，我便非常向往。一九四一年四月十一日我受洗归主，一心盼望脱离地上家园给我的痛苦，早日回到天家；上帝却没有应允，还让我存活到今日。一九四一年秋天，我发现染上肺病，停学在家休养！在精神以外更多添了身体上的痛苦。十二月，大儿子出生，出生前，妻子就嘱咐我，说怕我把肺病传给孩子，今后不要进她和孩子的房间，而她和孩子也不会进我的房间。谁料到自从孩子生下来那天，我们二人不但分房而睡，妻子从此就不再跟我说话了。佣人每日按时把食物给我送上，我也能在家中自由进出，但跟妻子却相见如陌路，跟住在旅馆无异，这样的日子整整过了七年之久。我不能拜济公！一九四三年我身体情况略为好转，岳父把我带到他的写字楼，全心提拔我跟他学做生意、赚大钱。一日他一位姓张的朋友来访，张先生知道岳父笃信济公活佛，便提议我买束鲜花去拜济公，以讨好岳父。我很坚决地回答他：「我是信耶稣的，济公是偶像，我不能拜！」岳父当时没说什么；但张先生走后，岳父却对我说：「久宁，你说你是信耶稣的吗？从今以后我要跟你断绝关系，你不必再来我家，新年也不用来拜年了！」我以岳父是长辈，没有完全依他的话不再去探望他，新年仍旧去拜年；但每次他总想说服我丢弃耶稣，我却没有让步。一个月后有位亲戚介绍我到一间保险公司当个小职员。我体会到如诗歌所说：「我宁愿有耶稣，胜于金钱。」又深信主耶稣的话，说：「凡在人面前认我的，我在我天上的父面前也必认他。凡在人面前不认我的，我在我天上的父面前也必不认他。」（马太福音十32至33）妻子改变妻子不跟我讲话七年，我一直默默为她祷告，希望她信耶稣，情性改变。很奇怪的，上帝给她一个信耶稣的佣人，每周在教会听到什么讲道和见证都原原本本告诉她，日子久了，她心中开始有挣扎，到底该不该信耶稣呢？她自己清楚记得，一九四八年十月十六日下午四时，她在家中听到了天使般的歌声，心里明白主耶稣是真神，便独自祷告决志，归信了耶稣基督。之后，妻子全改变过来，跟我和好了。过去我们二人关系不和，儿子出生后，她从不去跟我母亲拜年，叫我十分难堪。妻子跟我和好后，也逐渐跟婆婆和好。从我儿子 岁起，每年向我母亲拜年，家庭重新和睦。亲友都看见神的大能。我妻子又大发热心，把耶稣基督的救恩告诉她的兄弟姐妹和父亲。结果哥哥、嫂嫂、姐妹全都信了耶稣，只剩下父亲顽固如昔，坚拒上帝的救恩；且因为最小的女儿吃晚饭时祷告，把她赶走，直到十年后才再相见！岳父洗脚听道岳父的小女儿离家后，仍很关心父亲。她深知父亲要有机会听道才能信主，但他既不肯去教会，也不让人来跟他讲福音，如何能信呢？于是想出一个办法：岳父有个习惯，喜欢每日下午四时请工人给他用热水洗脚，于是就经常在下午四时请传道人来，在岳父住所的隔邻讲道，让他能听见。这方法很奏效，岳父听多了，有时会评论说：「今天的人讲得很好。」却一直不知道是专诚为他讲的。有一天，他叫来二儿子，问他：「信耶稣到底有什么好处？」儿子答：「信耶稣好处数之不尽啊！」他当即说：「这样我也信了！」态度跟他做生意一样，非常决断。儿子听了立即致电赵世光牧师，赵牧师连饭也顾不得吃，赶快前来为他施洗。岳父虽然顽固，但至终还是诚心归主了，一年半后才安返天家。我自己的两位哥哥、两位嫂嫂、姐姐、妹妹也一一信主。我母亲信佛 年，我离开上海时曾想过今后未必有机会再见面，临别时她对我说：「今后你信你的耶稣，我拜我的菩萨，你不要想说服我了。」但感谢天父，她 岁那年在上海病重，我能回去看她，在医院为她施洗，两个月后她才安返天家。我因肺病停学五年，直到一九四六年秋才再进大学读书。一九四七年冬快毕业时，旧病复发，校方准我以口试代替笔试，又因以往一年半平均成绩都在 分以上，便准我毕业。一九四八年冬，我深感主恩浩大，便到宁波乡下一间教会义务传道一年半。一九五○年秋在宁波决志传道，之后到上海基督教灵修学院念神学。我妻子对我献身传道、念神学，以及后来在教会事奉，都十分支持。一九五五年二月，大儿子 岁，我们生下第二个儿子。由于经历上帝在我家种种奇妙的恩典，就给儿子取名奇恩。一九五六年我妻子带着两个儿子到香港定居，一九六一年我亦到香港服侍上帝。前后事奉了18 年，妻子一直与我同心，后来小儿子奇恩亦献身传道。


十五天的拘禁 半个月的恩典

高永恒

2002年12月1日，礼拜天，一个平凡普通的日子，但却令我毕生难忘。说其平凡与普通，是因为它与别的日子没有什么区别。令我难忘，乃是因为这个日子是个切入点，把我这个软弱却自以为刚强、只从圣经和杂志上读过下监坐牢经历的人，关进了拘留所（现在的称呼应该是监管大队），拘留15天，罪名是“跨地区传道，非法聚会，扰乱社会治安”。到现在我也搞不明白，我们这些传道人怎么会扰乱社会治安？我们把福音带到哪里，哪里原本要离散的家庭就和睦了，赌徒金盆洗手了，酗酒闹事的人不见了，被鬼捆绑的得到释放了......这怎么叫扰乱社会治安呢？我曾私下问审讯我的警察，这个罪名是什么意思，安在我身上合适吗？他说∶“我也不知道，只能往这方面靠了，你就背著吧。”当厚重的铁门“光当”一声把我与外面的世界隔离开时，头脑中固执地残留著那一线对世界的美好企望与看法也被打碎了，随之而在心底升起了一种盼主再来的强烈愿望。诚实地说，真正从心里盼主的再来，是从那一刻开始的。

上帝的调令2002年12月1日，礼拜天，上午。我正在L市B村的一个家庭教会带领弟兄姐妹主日崇拜，忽然，几名警察与联防治安人员闯了进来，把我从讲台上蛮横地拽了下来，派出所所长抬手便打了我两个耳光，嘴里骂著说∶“你A县的人跑我地盘来装什么？欠揍了？我一看你们这些信教的，气就不打一处来......”。还有许多脏话，不便写出来。他们勒令弟兄姐妹停止聚会，称我们是非法聚会，然后，把我们分乘3台车拉到了镇公安派出所审讯。途中，弟兄姐妹迫切地向主祷告，其中，有一个姐妹从主那里得到了一句话∶我就是道路、真理、生命。这句话轻悄悄地传开后，给了弟兄姐妹很大的安慰。审讯一直持续到下午3点，其间也难免被辱骂、踢打。从警察审讯的过程中了解到，我们是被B村党支部书记和村治保主任举报的，这个村庄约有两千来人口，几年前，我同妻子在此开荒布道，信徒在短短的时间里发展到80多人，且保持了继续发展的势头，并向周围地区蔓延。人们听到了福音，欢呼跳跃，弟兄姐妹禁食祷告，通宵祷告，许多病人得医治，被魔鬼捆绑的得释放；又聋又哑的人接受了福音（通过黑板写字，一字一字地抄写），高兴得掩面而泣，竟从口中一个字一个字地蹦出感谢主的话；几十年睡不好觉的人接受了耶稣，一觉到天亮，耶稣的名在这里被高高地举起，横扫村中千百年拜偶像的势力，圣灵之火越燃越旺。这便引起了村委会和“SZ会”的极大不满，几次寻隙找碴取缔家庭教会。但蒙主的保守，每次均化险为夷。无奈，村里召开了由各方人士参加的党员联席会议，实行责任承包制，如同承包责任田一样。即，党员包信徒，一个党员包几名信徒（因为村里党员人数远远没有信徒多）。他们让学校的教师出面，通过孩子回家做工作（让家里人不信），没完成这个作业的孩子，不能得优秀，不能得小红花等；责任到人头，并张榜公布，村委会和村党支部规定，不管你采取什么措施，只要使所包对象不聚会、不礼拜、不祷告、不信耶稣就算达到目的。村里还组织秧歌队、麻将组来吸引信徒，瓦解教会。同时，取消信徒家中所有的福利待遇，如闭路电视费、水费等，只要信徒到村里说一声“不信耶稣了”，便立刻恢复，以此来威胁信徒。一时间，这股恶势力十分猖狂，村党支部书记公然叫嚣∶“在我这一亩三分地上，没有什么耶稣，也没有什么上帝！我就是这里的上帝！”另外，对那些他们称之为顽固分子可劝其到“SZ”会堂去；指派专人站岗放哨，主要是监视我，一但发现，立刻报警。抓到高永恒，有赏！有人说，基督徒就像皮球，越用力拍，弹得越高！这话有道理。村里的教会不但没被消灭，反而有许多人信了耶稣。压黄豆出豆油，压基督徒出爱！（事后知道，这期间，我家中的电话天天爆满，响声不断，弟兄姐妹本想打电话安慰安慰我妻子的，拿起电话便哇哇直哭，反被我妻子安慰鼓励一番。有一些软弱的弟兄姐妹纷纷打电话表示从现在起站起来，认定这条路走对了。教会出现了前所未有的祷告∶禁食祷告，通宵祷告，并掀起了热潮，为执政掌权者、为公安、为逼迫我们的人祷告，求神也祝福他们。）我知道若不经过神的批准，他们是抓不到我的。即使在最危险、最紧张的时候，他们也抓不到我。有一次出差，单位给我配了台警车使用，我便趁此来到该村，与弟兄姐妹聚了半个小时，弄得站岗监视我的人和村委会十分尴尬，眼睁睁地看著我离去。我想，这次一定是上帝安排的，让我为他做点事情，要不然也就不会急急地把我调到这里，因为他知道我下午在别处还有一场聚会，临阵换将，一定有事，至于什么事，我也不知道。我们都是神棋盘上的棋子，神知道在什么时候动用哪个棋子最合适，在神来说，绝对错不了！我被审讯完之后，关在了一间又黑又潮又脏的地下室里，当时，大脑一片空白。诚诚实实地说，那时并没有想起主钉十字架为我们舍身流血的事，也没有什么豪言壮语。首先想到的是我的工作、职务、家庭和名声，甚至如何能出去，离开这里，连祷告都失去了信心。我的职务是县政府一职能大局的秘书，全县为数不多的涉密人员之一，信主7年始终是搞秘密活动，不敢公开自己的身份，人称地下工作者。有时，主日礼拜的路上，遇见同事或熟人问我干什么去？嘴里含含糊糊地应付，常常是答非所问，搞得同事们在背后议论我耳朵有毛病。但我自己心里明白，耳朵一点毛病都没有，听得清清楚楚的，只不过以此来掩盖自己内心的丑陋罢了。自以为隐藏得挺好，别人都不知道，岂不知连党委书记都知道了。有一次我俩单独在一起谈工作，他突然间问我是不是基督徒，弄得我脸红脖子粗，支支吾吾地没敢承认。他说了一句∶“我叔叔是韩国一教会的牧师。”更使我惭愧之极，在人前失去了见证，如同驼鸟藏身——顾头不顾尾，全露在外面了。然而，站在讲台上，我却给弟兄姐妹大讲十字架、宝血、大胆传道等等，大言不惭！我们这些传道人，教会的带领者，真应该经常把内心抖露出来见见日光，晒晒太阳，其中有许多见不得人的东西。有一次跟弟兄姐妹分享圣经，讲到彼得的软弱，自己认为多多少少比彼得强。彼得曾三次不承认主，我们至少没有到那个地步，有些得意。三天后的一个上午，我在办公室同林业公安商量“严打”方案，忽然听到外面有人在喊∶“高弟兄在哪间办公室？”吓我一跳，听声音知道是教会的老弟兄，心中在暗暗叫苦∶“上帝啊，快别让他喊了。”他却越发大声喊了起来，说来也巧，他迎面正碰到我们局长，便问∶“请问同志，高弟兄在哪儿办公？”我们局长说∶“高弟兄？我们这里没有叫这个名字的。只是我的秘书姓高......”没等局长说下去，老弟兄便说道∶“就是他！他就是我们的高弟兄，他在哪儿？”局长指了指我的办公室。后来局长问我“弟兄”是什么名，是否我的乳名。这老弟兄来到我的办公室，也不敲门，一把推开门，放开嗓子说，“高弟兄，我可找到你了！”当时，满屋子的人都在看我，我的脸一下子红了，有一位派出所所长用不解的眼神看著我说∶“嗨，你哪来这么老的哥们儿？”他把主内“弟兄”的称呼误以为社会上的“哥们儿”，我脸红脖子粗地支支吾吾地说∶“我们的朋友遍天下嘛。你们先出去一下，我俩有事唠。”他们就出去了。老弟兄坐在椅子上，高兴地说∶“高弟兄，你这也挺好找的，可问谁，谁都说不认识高弟兄。”我问他说∶“你有事吗？”他说∶“也没什么事，就是明天到儿子那里去住，你是不是得给我开个介绍信，好到那边教会去礼拜”。我以为多么重要的事呢，一点小事，虚惊一场，急忙对他不耐烦地说∶“不用介绍信，你去就行！”当时的语气和态度实在令人不敢回想，一个连弟兄都不敢认的人竟嘲笑不认主的彼得。老弟兄走后，我锁上门，在屋子里哭了一场（这一次离去竟成了永别，连向他道歉的机会都没有了）。我彷　看到了叫醒彼得的那只公鸡，正冲著我啼叫......从拘留所出来以后总有姐妹问我说∶“在号里半个月，你受苦了，教会的弟兄姐妹非常挂念你，跟他们说说在号里的感受吧，以此给他们鼓励。”看著那一双双期待的眼睛，我很难开口。有一个姐妹鼓励我∶“说吧，别保留。”我说∶“我最初的感觉是害怕。”那位姐妹以为我说错了，便替我找台阶，打圆场，说∶“害怕是当然的，因为我们都是人嘛，难免。那么，之后，你是怎么靠主战胜了害怕，为主作了美好的见证，也就是说，你的第二感受是什么？”我说∶“埋怨。”那位姐妹失望地说∶“你是教会的领袖啊，怎么能这么说话呢？岂不是自毁形象吗？”我当时真的害怕，害怕失去了工作，害怕坏了名声。在这经济萧条，活难找、钱难挣的时期，上有双亲年纪老迈，下有孩子上学，妻子全时间服事，但没有工资（她曾是一名教师，后因教会发展迅速而辞职）。生活怎么办？害怕的后面便是埋怨，“主啊，为什么会这样呢？我服事你，怎么还让我到这里呢？唉！”“老我”在这个节骨眼上，非常活跃，使我从害怕到埋怨，由埋怨生出了沮丧。倒是被关在其它房间里姐妹们的歌声给我带来了许多的安慰（警察们到饭店吃饭去了）。在每个审讯室中，都能听到弟兄姐妹向警察传福音的声音，气得警察们直拍桌子。不拍桌子，也许要弱一点，越拍桌子，姐妹们越提高了嗓门，甚至对到公安派出所办事的人也传起了福音，弄得警察们哭笑不得，跑到地下室来找我，让我出面制止她们。我摇了摇头，没言语。想起来惭愧，我是站在讲台用嘴给弟兄姐妹传讲神的话，而他们都在用行动传讲福音，两下一比，谁在高处，泾渭分明。这就是我，一个软弱的人！我要把一个真实的自己给你们，去掉外面的光环和装饰。软弱，是我生命和生活以及事奉经历过程中一个非常真实的组成部分，通过这些，才使我看清了自己，理顺了我与神的关系！生命的更新与生活的见证，也就由此而开始了。下午4点，镇公安派出所的全体人员，酒足饭饱之后，把我们带到了所长办公室，让弟兄姐妹分坐在两旁，我站在当中，听所长给我们上政治课（他们还录了音，打骂的时候不录）。像作报告似地大讲了一通什么从来就没有救世主，要靠我们自己，要拥护共产党等等。最后宣布，我与D姐妹（D姐妹是教会的负责人，她名字“彬”字，被读成“林”，一姐妹笑出了声，为其纠正，遭到了训斥），各拘留15天，立即押往L市拘留所；其余弟兄姐妹每人罚款50元，交钱后放人。我与D姐妹被迫在拘留证上写上“不上诉”几个字后，签上了自己的名字（我称此证为上帝的调令），拿著上帝的调令，我和D姐妹被押送拘留所。“神的众子啊！你们要将荣耀能力，归给耶和华，归给耶和华......洪水泛滥之时，耶和华坐著为王；耶和华坐著为王，直到永远。”（诗29:1,10）

车中对话派出所所长分别给我的局长和他的局长挂了个电话，然后，我们就上路了。在车内，我问D姐妹说∶“害怕吗？”回答说∶“不害怕，就是不知道这小轿车什么牌子的。”我告诉她∶“桑塔那。”她“噢”了一声，说∶“长这么大，头一回坐桑塔那，要不是因为信耶稣，还不知哪年哪月能坐上呢，这多好，还是免费乘坐，真是感谢神！”她的脸上无半点惧怕，竟充满了感激之情。我说∶“D姊妹，咱这是去坐监，和平常出门赶集是两码事。”她说∶“都一样，反正是免费坐桑......桑塔那，还有俩警察陪著，真是感谢神哪！高弟兄，你在单位经常坐，和我们不一样，对了，你今天的道还没讲呢，等回去后，得给我们补上。”我说∶“行，一定补上！”D姐妹，37岁，农村妇女，小学4年级文化，没毕业便到地里干农活，性情刚烈，心直口快，嫁到B村。信主前，村里大人孩子都知道她，是个出了名的泼妇∶打仗，敢跟男人拼命，骂人像炒黄豆。接受了耶稣以后，简直换了个人似的，尊老爱幼，深得弟兄姐妹和村里人们的喜爱。她的两个孩子都信了耶稣，丈夫在她之前信主。她说∶“过去的D姐妹死了！”这话不假。我曾跟弟兄姐妹说，教会要有朝阳崇拜——太阳未出之前起来祷告。也就是同太阳赛跑。她每天早晨4点之前必起来祷告，我还要求每个服事教会的弟兄姐妹，每人至少要读10遍圣经。别的弟兄姐妹容易做到，她可吃力，上小学学的那几个字几乎忘光了。她说“笨鸟得先飞”，便天天跪在神的面前祷告祈求。B村有煤矿，她白天到煤场用大板锹装运煤车，一装便是七八辆（加长车）。一天下来，腰酸腿疼，还得给丈夫孩子做饭、洗衣服等，伺候丈夫孩子入睡后，趴在灯光下，一手拿圣经，一手拿字典，一个字一个字地啃，啃完了5遍圣经，并在教会中讲道，为许多人带来了祝福（像她这样的例子，在我们服事的8个教会里很多）。因为没有达到要求，她常常感到内疚，便更加刻苦，至今仍在追求不懈。B村不信主的人常常说∶“D姐妹能变成这样，不是哪个人能做到的，她们信的神，是真神！”她用整个人在传福音！“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（哥林多后书5:17）

侥幸的盼望来到L市公安局，由于礼拜天不办公，需要找到公安局长签字后，方能关押，我们被锁在车里等候。突然，我看到有两辆车停在门口，起初没在意，待车上的人急忙下车后才看清，原来是我单位的几位局长、科长（原是我的老师）等人，他们接到电话，立即赶了过来，想通过县市公安局之间的交涉把我要回去。那一刻，我的心竟生发出一种感激之情，暗暗地对世界和社会产生了一种亲切感和企望，然而这种指望很快便被否决了。不知为什么一向互有来往的县市公安局之间，今天L市公安局竟不讲情面了。原本，对一个拘留人员的解除，对公安局长来说是一件轻而易举的小事，可那天，却成了一件比登天还难办的大事，L市公安局长说什么也不给面子。我和D姐妹被押往L市拘留所（监管大队），高墙、铁门、电网，阴森森的，在铁门上端有几个醒目大字∶德育教育基地。在拘留所登记处，管教把我身上凡带铁、带绳的都收了去，裤腰带也不给留下。解裤腰带的时候，心中生出了几分感恩，今早出门时，妻子硬是让我换一条裤子，我不大情愿，因为刚穿2天，只是没有纽扣，但我还是顺从地换上了一条带纽扣的裤子。感谢神！原来神在小事上也为我做了预备，免得我这个传道人整天用手提著裤子，有损形象。这时候，L市公安局政保科科长同我局局长、林保科科长赶了过来。在接待室，L市公安政保科科长为我讲“SZ”的政策，最后，问我是否愿意接受并加入“SZ”。我说∶“听不懂，我还是进去吧，号里已经开饭了。”L市公安局政保科科长觉得同我们县公安局闹得僵了，以后在工作协调方面没法做了，故此，想以此缓解矛盾，让我认错，并接受“SZ”，然后，他再去做工作。结果，用他的话说，我自己给自己堵死了门路。我局局长平常比较器重我。这时，他把我叫在一边说∶“你放心，暂且在这呆三天，我回去，马上去找县长，让县长找L市市长交涉，一定要把你弄出去！”当时，我的心又活了，对县长生出了一线指望，完全不去想神的旨意和作为，只有经历了这一切之后，才渐渐晓得神的旨意。灵与魂的斗争，真是一生的事啊！这样，我被关押进了拘留所劳动号8号，为给拘留所干活，单独成立了三个号，称为劳动号，拘留的人也在其中。另一种生活即将开始，但我不敢去想。“我岂没有吩咐你吗？你当刚强壮胆，不要惧怕，也不要惊惶；因为你无论往哪里去，耶和华你的神必与你同在。”（约书亚记1:9）

经历第一关当我被带进劳动号8号时，12名在此号关押的犯人一齐喊叫了起来∶“又来新兵了！又来新兵了！”新进来的人成了他们生活中的一个兴奋点。早就知道管教不打犯人，但他们却指使犯人去打，其手段极其残忍。内中的墙上虽然贴著“打击牢头狱霸”的监规，私下却有一不成文的规定，就是“打不死就行”。当管教把我推入8号，锁上门离去后，我知道面对著什么人，可能要发生的事情。12个犯人手拿扑克牌，嘴里叨著烟，有人脸上贴著纸条，一齐看著我。我先说道∶“众位兄弟，我初来乍到，不懂规矩，请多包涵。”8号号长王海龙（人称大龙）说了声“好说”，便上上下下地打量了我一番，“看样子，像个懂规矩的，叫什么名？”回答∶“高永恒。”问∶“年龄？”答∶“39岁。”问∶“什么地方人？”答∶“A县人。”问∶“什么罪？”答∶“信耶稣，传道，他们说是扰乱社会治安。”王海龙嘴里骂了一句∶“这是疯了，连信教的也抓开了，扰乱社会治安，那是他们说的，在我这儿，信耶稣的，没罪！脱鞋上炕！”他又对众人说，“谁也不准动他！”初审这一关过去了，我松了口气。我发现众人的脸上挂著失望的表情。原来，这里有个规定∶凡新进来的人先要经过“洗澡关”，就是脱光衣服，站在便池里，用凉水从头浇到脚（地下水刺骨），自己先浇三盆，每个人再浇一盆，这样下来，人的两牙骨直打哆嗦，加上室内天棚凉风阵阵，铁窗，没有玻璃，任凭凉风往屋子里直灌，墙上挂著厚厚的白霜，水珠不时地从棚上滴落下来，光著身子的人几乎全身筛糠般地发抖。之后，犯人再用盛满水的饮料瓶子进行暴打，墙上血迹斑斑，整天嚎叫声不绝，有人的肋骨被打折，疼得几天爬不起来。遇到管教查问，你还得说是自己不小心跌了一跤造成的，否则，会导致更重的刑罚。我这坐办公室的身骨要是走这两道程序，如何受得了，但是感谢神使我免试而过，后来得知这在本号的历史上少有。“有时间，给我们讲讲耶稣的事。”王海龙说。他28岁，细高个儿，当过兵，复员后在Y市领著一帮十八九岁的小孩打打杀杀，替人讨债，到朝鲜进走私车等。因与另一伙发生争执，大打出手，他用枪打伤了几个人，被捕，在监里一直靠拳头吃饭，因此一直当号长。内部电视节目开始了，每个房间都传出震耳欲聋的电视节目的声音，令人烦躁。晚24点左右，电视节目收回以后，开始入睡。12个人挤在十几平方的炕上，翻身不容易。我没带被褥，王海龙叫铺得厚的给我抽出一套，并安排我在上铺（上铺，并非上下，而是在一个炕上隔出界线，位置好的称为上铺，是号长及其排上号的犯人居位；靠近便池的地方称为下铺，无论多少人都在此挤著睡，甚至有人得站著睡）。别人很快入睡了，而我无论如何也睡不著。心中百感交集，此时倒羡慕起彼得在监里。四班兵丁看著他，都能安然入睡（使徒行传12:1-17）。想来也脸红，我曾给弟兄姐妹讲道时拿彼得第二次入监与保罗、西拉入监的情形相比较，一比之下，便轻易地得出了彼得贪睡不属灵的结论，现在经历到这种生活时，才知其深浅。越想睡越睡不著，思想异常地活跃，任凭思绪去飞，我想起了自己蒙召时的经历。作为我县年轻的后备干部，我在镇党委、政府、人大做秘书工作，一肩挑三家，事业蒸蒸日上，春风得意，县里也很欣赏自己，在人们的眼中，将来一定大有出息。有一次，在听取政府抓宗教工作的汇报后，忽然在名单上发现了我妻子的名，使我大为恼火，觉得这是对我的一种污辱，很失面子，我便疯狂地利用职位逼迫基督教，致使教堂关门上锁，礼拜天锁头把门。也就在那个时候，神使我蒙恩得救。1995年3月11晚（礼拜六）妻子回娘家小住，我同儿子在家中睡觉，深夜12点左右，忽然我们的屋子里满屋通明，有一洁白之人站在我的室内柔声叫著我的名字，我以为是工作单位有急事派人来叫我，便答应。他说∶“你是个罪人，应当悔改。”我说∶“我没有罪，你是谁？”他说∶“我就是耶稣，你当信我，我爱你，你所求的，我都赐给你，你要牧养我的羊......”还有一些话。我一听说是耶稣，我觉得听过，妻子和岳父都给我讲过，但每次我都拒绝接受，并自认为把他们驳得哑口无言，其实是拿著人家的忍耐宽容当成无能与可欺。当耶稣向我说话的时候，我的身体，从里开始膨胀，如同面包注水般膨起，是那么的美妙，其充满过程妙不可言，平安喜乐洋溢著。虽说我是搞文字工作的，但我至今也无法用准确恰当的语言来描述那情形。当时，我的口里便情不自禁地说∶“主啊，我信，我信，够了......够了......”之后，口里便说出了当时自己也听不懂的语言（方言），约有一刻钟的光景，并哭泣了起来，我享受著这种甜蜜，这种前所未有的甜蜜。但我的潜意识中，产生了一种想看看耶稣长得什么模样的念头，只是看见一身人世间不可比拟的洁白衣裳，而模样却未看清，得看看他。想到这，便猛睁眼睛，不料，他似乎早就看透了我的心思意念，就在我睁眼的那一瞬间，离我而去......我好生遗憾，再看，我的枕头已被泪水浸湿。因为此事在我的生命中太奇妙，便顺手将简单经过写在了台历上，至今仍然保留著，此事令我终生难忘，现在回忆起仍历历在目，记忆犹新，每当在生活和服事当中遇到困难时，蒙召时的经历便催我积极向上。次日是礼拜天，便来到县城的教会，巧遇一韩国牧师在此讲道。讲完道，呼召人上前时，我走上台，在众人面前接受了耶稣。晚上回来后，心中久久不能平静，睡觉前便试著祷告了几句，忽然又看见耶稣向我走来，我试著问道∶“你是昨天夜里召我的耶稣吗？”他说∶“是我，我是你的主。”我便一头扑到他的怀中尽情的哭了起来，哭不完的委屈，流不完的眼泪。他说∶“我爱你，我要洁净你。”顿觉体内有无数的青蛙从我的右手臂上抓挠著出去，持续了约有一刻钟，竟像抽空了里面似的。心中又想起了上次没有看清楚他的脸，可能是因为自己动作太慢的缘故，这一次一定要快一点，以便看看我所信的耶稣长得什么模样，哭著哭著，猛一睁眼，像上次一样，瞬间，他又离我而去。我急忙叫醒妻子快看“天使，天使......”妻子却什么也没有看著，我挺纳闷，这么长时间，我哭得这么厉害，她咋就没看见、没听见呢？我向妻子诉说青蛙被“逐出”的经过，并让她看我的右手臂，却什么痕迹也没有。但我知道这件事是非常真实地出现在我的生命中。妻子告诉我说，青蛙在启示录中代表邪灵，当时也不懂。不知为什么，虽说没在手臂上找到青蛙撕挠的痕迹，但心中那么多的恨、苦毒等却没有了，白天还在对一个同事恨得要命，现在却怎么想也恨不起来。在回忆中，我的心开始　醒。蒙召后，虽说失去了升官发财的机会，可神却又给了我祝福。之后，我便拼命读圣经（原来在社会上最大的爱好就是读书），然后，开始服事我自己以前想要摧毁的教会。起初，弟兄姐妹不信任我，害怕我，过了一段时间才接纳我，感谢神！由此我便开始了传道生活。一开始，我与妻子在B村开荒布道，给两个人讲道；妻子带敬拜，我讲道。即使如此，我们也从不敢因人少而怠慢，为两个人讲道将近半年后，人数逐渐增。由2个人增加到80余人。我们再到别处传道，建立了8个教会，约300多人，且在继续增长。我们也没有上过神学，也没有差会支持，我们四十几个年龄相仿的弟兄姐妹在服事教会，遇到难题便聚在一起向神祷告，再就是由美国的一位老弟兄不辞辛苦地给我们送书籍、资料。这几年，就是这样走过来的。我们就像战争年代的一群儿童团，手拿红樱枪，同魔鬼争战。一路上冲冲杀杀，许多人接受了耶稣病得医治，偶像得以铲除，被捆绑的得释放，甚至癌症患者得到了医治，肝硬化腹水的人得以痊愈......。打不过的时候，就往回跑，躲进基督里（读经，祷告，默想），养精蓄锐，以图再战。我们自己讲道录音，灌制录音带，VCD光碟；弟兄姐妹受益匪浅，并拿著这些去传福音，建教会。现在开始往外省其它市县差派人去传福音，建立了几所教会......想到这些的时候，心中便有了几分的安慰。但心中却也有一些埋怨，“主啊，外面那么多事工，干嘛把我关进这里？难道是给这些犯人传福音不成？B村教会受到这么大的冲击，岂不垮了吗？”那时，主非常清楚地给了我一句话∶“我与他们同在，你还有什么不放心的？”这句话一出现，我就不再为外面的教会担心了。“我将你的话藏在心里，免得我得罪你。（诗篇119:11）

神的预备我所在的8号共有12个人，其中有非法拥有枪枝的、抢劫的、强奸的、纵火的、诈骗的、惯偷等，我与他们生活在一起，心中总有点委屈。这些犯人，由于看到号长对我友善，自然也就在各方面高看我一眼，都尊我一声∶高大哥或老高。这些人在监里并非改造思想，尽管每天强行学习马克思主义理论，三个代表思想等等，那全是骗人的。他们在一起切磋犯罪技术，交流犯罪经验，在每一个表面对管教顺服的假象后面隐藏著一颗颗更为疯狂报复的心。切磋交流完犯罪经验与手段之后，有人便问我基督信仰的问题，我便向他们传讲耶稣，他们对信耶稣的人挺有好感的。原来，L市有一朝鲜族小姐妹，20多岁，故意让警察抓到，好到拘留所来给每个号送吃的，藉机向犯人传福音。之前，她先买好麻花，十个一捆，把福音单张夹在其内，进入女号前路过其它的号，她便趁些机会把麻花扔进每个号内。当然，她已经通过熟人做好了管教们的工作。对每个号她都要附上一句∶“愿神祝福你们！”一开始，犯人们看到这个漂亮的小姐妹经过，都用贪婪、淫邪的目光盯著她，口中发出一些污秽的话。可当她第二次进来时，犯人们已从管教的口里听说了她的事情，监里竟没有一个人对她说污秽的话。她每经过一个号时，犯人们连声说著“谢谢。”尤其是号长王海龙一边吃麻花，一边看福音单张，看后竟沉默了半天。有一强奸犯小声说了一句污秽的话，遭到了王海龙的破口大骂。据说，我进号时没有挨打，多半是因为她的缘故，感谢主！主早为我预备了道路！在我给他们讲福音的过程中，他们七嘴八舌地提到了那个小姐妹，个个脸上现出了敬仰之情，没有半点亵渎的成份，甚至竟替她担心起来，说∶“她可别再故意犯罪了，再犯，可就该劳动教养了。”在我进来的前两天，她第二次被释放出去，警察们虽然搞不明白是什么力量促使她这么做，倒也挺佩服她的。主啊！感谢你，在我进来之前，你已经为我做了这么好的辅垫和预备！我们有时是用放大镜去看自己一点受苦的经历，似乎只有我们自己在为主受苦，岂不知神早已预备了7000人，不但成就他的事业，也使我们得益处啊！

神关的门无人能开虽说在监中也传福音，但在我心中只有神才晓得我是那么的不甘心，心中总指望能把我快一点放出去。我从心中讨厌这个地方，一群犯人，社会渣滓，我跟你们能一样吗？你们是罪犯，我是上帝的仆人！在社会上，也是政府部门的工作人员，虎落平原......。吃的饭，那是叫人吃的饭吗？如同猪食，苞米一粒一粒的，不熟；萝卜汤，也不放盐，汤里连砂子带头发。三天，再等三天就好过了，三天，我的主从死里复活了！这也应该算做是从死里复活呀！我在寻思著、等待著。可是等到第三天，妻子同姐妹来看我说∶“不行了，县长同L市市长交谈让其放人，可是L市公安局局长是新上任的，新官上任三把火，说什么也不放人！”他这第一把火便烧在了我的头上，我的指望一下子被打碎了。也就在那个时候，我一下子醒了，知道这是神的作为，神关的门，无人能开！我的心豁然开了！是啊，神为了让我们这愚昧的人能明白他的旨意，真是用心良苦。他知道，在我们县里我有许多关系和门路，一旦出现了此类事情，我会利用肉体的想法，动用人的办法求得解脱，去破坏神的事工。但是神却把我调出来调到别的县市，纵有关系与本事也无济于事，即使在这里我不也直扑腾、不顺服吗？人啊，人！这个时候，我的心出奇得平稳安静，好像卸去了千斤重担。忽然间，觉得号里的每一个人都变得可爱起来了。有一首歌从里面涌了出来，题目是∶你要专心倚靠主，我竟唱了起来......你要专心倚靠主，不要自以为聪明，常常把圣经的教训，牢牢地记在心。主保守你，施恩给你，他也要为你把路指引。弯曲的心，你要远离。弯曲的事，你要躲避。义人的路，好像晨曦越照越亮，越照越明。主啊，我现在才知道，这些犯人需要你，我更需要你！你不但要将福音传入这里，而且，要通过这里来改变我！“我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。”（罗8:28）

柳亮翔得救当我以爱的眼光去重新看劳动号及其每一个犯人时，心中竟出现了喜乐，这是入监后难得的。我就开始祷告，祷告之中，内心充满了更大的喜乐与平安，同时，求主给我本圣经。吃饭，每顿也不觉得难咽了，顿顿一大碗，都能吃下去，饭前做感谢祷告，有人便等我祷告完了之后才吃饭。也就在这时候，管教把7号被拘留的柳亮翔调到了我所在的8号。柳亮翔，21岁，安徽人，长得黑瘦矮小，与其年龄不符，一双大眼睛倒是挺有精神的。为了生计，他随从同村里30多名老乡一同来到这里打工，搞建筑活，出了一年的力，楼也盖完了，工钱却一分也拿不到。几经交涉，老板以种种藉口不付工钱，老乡们实在是拖不起，便含泪而离去。柳亮翔由于手头没有一分钱，便同一个和他一样没有钱的老乡把行李托大伙捎回去，两人便到老板家中要钱，结果反被老板反咬一口，说二人威胁自己而报警，公安派出所以私闯民宅，扰乱社会治安罪将两人拘留15天（老板通过管教指使犯人狠狠地教训他俩）。柳亮翔实在是想不通，为什么会这样？尤其是被暴打之后，对生存、生活失去了信心，整夜不睡觉，加之他又是外地人，无人送食物，号里的人自然不把他当人看。他发誓，出去后一定要杀掉建筑老板的全家。柳亮翔一进来，犯人们就要按规矩办事。我对王海龙说∶“不要打他了，谁没有弟弟妹妹呢？他已经够苦的了，我们不能帮助他，但也不能打他呀。”王海龙点了点头，告诉人不准动他。柳亮翔感激地连忙向大家鞠躬致谢。睡觉的时候，由于没有他的地方，他又没有被褥，就让他在便池站著睡，我便让他到我身边挤著睡，和我同盖一条被子。王海龙等人也就没说什么。柳亮翔整夜不睡觉，大睁著眼睛，问我说∶“高大哥，这个社会怎会这样？”我就给他传福音，但他听不进去，只是一味地述说对这个世界和社会的不满，嘴里反覆地说∶“骗子，都是骗子！”说著说著，便提到他的母亲，看到别人都回去了，一定会非常挂念自己，一定是整夜整夜地不睡觉的，说到这里他便拉了拉被子蒙住了头。这时，我便抱著他为他祷告∶“主啊！求你恩待这个孩子，他的心中有那么多的仇恨，也受了很大的伤害，求你安慰他的心，同时，也安慰他远在家中的母亲，让她能睡觉......”当我祷告到这里的时候，柳亮翔哭出了声。过了一会儿，他慢慢地恢复了平静。我告诉他说∶“有困难，你可以呼求我所信的神，他的名字叫耶稣，他会帮助你，因他要将自己的百姓从罪恶中救出来。”他不住地点头，口里喃喃地说著∶“耶稣，耶稣，帮助我......”我发觉，他的眼里充满了少有的?G光，他悄悄地对我说∶“高大哥，能把你刚才说的，给我写在纸上吗？”我愉快地答应了。在我左边的号中第3号人物递给我一枝笔，在我右边的“大活驴”递给我几张纸，原来他们都没有入睡，在闭著眼睛听。有几个犯人提出让我多写几张。自从进到这里后，他们给家里写信都来求我，我便给他们出主意，深受犯人们的尊敬。有一抢劫犯的家属在回信中写道∶“现在怎么说话像人说的了，不知看了多少遍了......。”号长王海龙也渐渐地不再管束我们，有事也同我商量。这时，他也翻了个身，提出要一张，他说∶“老高，你刚才说话（祷告）的时候，我怎么也想哭。”“福音本是神的大能，要救一切相信的。”（罗1:16）我写好了福音单张并祷告词分给他们。柳亮翔接过去后贴在心口上，一遍一遍地念，两眼出神地望著天棚。第二天早晨，柳亮翔两眼红肿，似乎一夜未睡，但却充满喜乐。这时，管教让我们号里劳动号的人出去劈柴（可趁机放风活动，抽烟等，拘留的人无此待遇）。室内剩下拘留的人坐铺（盘腿而坐，不准随便动）。坐铺时，柳亮翔故意靠近我坐著，他突然神秘地对我说∶“高大哥，昨夜我一直没睡，我想通了。我一遍一遍地读你给我写的祷告词，我的心高兴极了，就像被火烤似的。你说得对，我不是被人骗来的，是耶稣把我从安徽调来的，他知道在那里我不信他，村里也有几个老妈妈信，也曾经传给我让我也信，我瞧不起她们，就没信。所以，神就把我调到这里干活。如果不发生这件事，让我进到号里来，在外面我还是不能信。是神让我下到了监里，遇见了你，让我得救了。不知为什么，我不恨那个骗我的老板了，高大哥，是神让你来到这里，为了救我，高大哥，让你受苦了......”他突然趴在我腿上放声哭了起来。外面的寒风一阵阵地刮过，似乎在向人们倾诉著什么。其他几个被拘留的人也都低著头，有的也哭出了声。我与柳亮翔哭著，祷告著，我的心从里向外洋溢出感恩之情。我带领他们作了接受耶稣的祷告。祷告完，管教开门进来，怒冲冲地对我们大吼一顿，说∶“你们谁私藏收音机？交出来！要不然，我让你进小号（重刑犯住的地方）！”我们也没有收音机，更不明白他为什么对我们大吼大叫，吼过之后，便走了。事后，王海龙问那个管教发生了什么事？管教说，在远处就听到8号有许多人在唱歌，声音很大，像收音机里的合唱。那天他值班，怕出事，便急忙跑到8号。一看只有4个人，奇怪，他让王海龙给查查。奇妙的是，王海龙不但没查，回来后竟拿出一本小黄皮书给我。打开一看，是一本新约圣经，外加旧约诗篇和箴言的单行本。我情不自禁地说出了“主啊，谢谢你！”原来是6号的一个犯人的家属偷偷捎进来给她丈夫的，这个犯人不信耶稣，又不愿意看，天天揣在口袋里保平安（躲过了武警多次的搜身）。今天外出干活时，悄悄地对王海龙说∶“听说你们号有个信耶稣的，这个在我身上也没有用，不如给他吧。”就这样，我在号里得到了一本圣经。主知道我有个读书的习惯（在未信主前，也是视书如命）。得到一本好书，不吃不喝不睡，也要读完，主随时随地供应，从不误事！柳亮翔就要被释放了，然而他的伙食费和回去的路费还没有著落，大伙七嘴八舌地给他出主意。杀人犯告诉他出去后如何去杀死那个老板，强奸犯告诉他如何去强奸老板的女儿，抢劫犯教他如何去抢、去放火等等，三句话不离本行。然而，他却出奇地平静，说∶“我想听听高大哥的意见。”我告诉他∶“祷告，求我们信的神，他是包括一切，又住在各人之内（西3:11），出去后，若没有别的路可给我妻子打电话，她会给你送钱来。要相信神，神会安排！”我把电话号给了他。他点了点头。晚上，我俩交通了一夜，柳亮翔说∶“高大哥，我回去后也传耶稣建教会，等有20个人信了以后，你能去吗？”我俩握手相约，又做了个祷告，把一切交给主，求主安排。天亮了，大伙儿起床叠被、洗脸。今天是柳亮翔释放的日子。未等吃饭，管教便来对柳亮翔说∶“柳亮翔，你的老板给你送工钱来了，连伙食费也给你交了。”然后，他又自言自语地说，“怪了，这个抠门的小老板，竟然大方起来了。”柳亮翔呆呆地看著我，眼里含著泪花。我看见在他的眼光中充满了信心！柳亮翔说∶“再见了，高大哥，再见了，弟兄们愿我信的神祝福你们！”他走了，带著平安、喜乐，带著更新的生命，上路了；同时，他也把祝福留了下来，令人回味。送走了柳亮翔，大伙儿低著头第一次默默地吃了一顿饭，各自在想著心事。我只是说了一句话∶“福音本是神的大能，要救一切相信的。”

“大活驴”蒙恩拘留号的人在劳动号里是专门为犯人们服务的，一切活都由拘留的人干。我虽然被下在监里，但在监里却又被安排在上铺住，也免除了干各种杂活。不知内情的人还以为我与管教或号长有什么特殊的关系呢，自然也就对我客气几分。但我尽量同拘留的人一起擦炕、擦地、擦便池、洗碗等。每遇拘留号的人被训斥或挨打时，我总是替他们求情，开脱，使他们免受皮肉之苦，拘留的人自然也就非常乐意接近我，我便趁机给他们讲福音，他们也很容易接受。“大活驴”也常和我一起干活。一天吃饭，我领著信主的人做祷告后，便开始吃饭。“大活驴”问我说∶“高大哥，我观察你好几天了，这猪食一样的东西，我看你每顿都吃一大碗，柳亮翔不吃饭，你告诉他秘诀，他也吃了。我们怎样也吃不下去，告诉我你们的秘诀。”我说∶“祷告。”他说∶“怎么祷告？”我问∶“想学吗？”他说∶“想。”别人也都在听，因为这饭也实在咽不下去，也想知道其中的秘密。我便领著“大活驴”祷告。祷告之后，他低著头不说话，只顾吃饭。有人问他好使吗？他也不言语，待他抬起头来，发现他的眼睛里含著眼泪，但他却又不愿在人面前丢面子，便用手擦眼睛，边擦边说∶“这辣椒面咋进眼里了呢？”大伙哈哈一笑。“大活驴”的真名叫GYF，31岁，长得人高马大，脸很长，平时在脑后扎一辫子，脾气暴躁，人都称其为“大活驴”，时间长了，他的真实姓名就无人提起了。在L市只要一提“大活驴”谁都知道，因为他经常领两小哥们儿到市场白吃白拿不给钱，为非作歹，无恶不作，先后娶过两个妻子，都是因无法忍受折磨，偷偷地跑了，扔下一个6岁的女儿跟奶奶生活。他经常被人雇佣打架、讨债、抢劫等，如同黑道上的马仔。两次被捕判刑，家中的母亲和两个妹妹对他也没有办法。这次是抢人家的手机被判3年刑，家人不敢相信他了，因为他叫人觉得不可信。晚上睡觉的时候，他问我说∶“高大哥，你信的这个神，谁都可以信吗？”我说∶“当然可以！”便给他说耶稣的事，他很认真地听。听完之后说∶“我妈也是个基督徒，常劝我信，我也听不进去。高大哥，我看这个神是真的，眼睁睁地看著柳亮翔变了，可......像我这样的人，神要吗？”我给他念了二遍约翰福音第三章的经文，又给他解释了一番，最后讲到了他的母亲和女儿，我问他∶“你想女儿吗？”他说∶“想，做梦都想......现在又该长个了。”他声音哽咽著说。我给他　圣经∶“......现在正是悦纳的时候，现在正是拯救的日子。”（林后6:2）我说∶“跟我一起祷告。”他说∶“像柳亮翔那样的祷告？”我说∶“对。”他说∶“行。”我领著他一句一句地做接受耶稣的祷告。之后，他用被子蒙住了脸，也不说话。过了好长时间，才露出脸来，抓住了我的手，对我说∶“高大哥，求你件事，你出去后，给我妈打个电话，告诉她我信耶稣了，叫她高兴高兴。”我点头答应∶“你放心，我一定办到！”他又说∶“等以后，我出去了，就去找我媳妇，告诉她们，我对不起她俩，两个都对不起，我真不是人。”他翻了个身，“嗨！前几年，我白活了。高大哥，看起来，跟什么人学什么人，这话有理，要是早认识你就好了，你叫高永恒，我叫GYF，看起来，咱俩有缘......”不知什么时候，我俩都睡著了。我出监后，给他母亲和两个妹妹分别打了电话，告诉她们∶“GYF信耶稣了。”三个女人都哭了。我也哭了。都是感恩的眼泪。“因为他说∶‘在悦纳的时候，我应允了你；在拯救的日子，我搭救了你’......”（林后6:2）“惟义人，因信得生！”（哈巴谷书2:4）

初识金云飞这两天，就听王海龙不住地说∶“金云飞就要出来了。”说这话的时候，脸上似乎有敬仰之情，并说，金云飞对他有恩，他要是从“小号”放出来，自己倒情愿把号长的职位让他作。使号长王海龙如此敬畏的人，也使我产生了几分想认识他是一个怎样的人的念头。12月10日，早晨，刚起床祷告完，忽听见劳动号与小号之间的铁门响。众人知道，这是从重刑犯所关的铁门发出的响声，知道有人从“小号”被放出来了。听到一男性（朝鲜族口音）对各个号的人说∶“弟兄们，你们好！天国近了，你们应当悔改！当信主耶稣，他是真神！”

犯人们纷纷同他打著招呼。王海龙一下子跳了起来，站在铁窗前对外喊∶“云飞，我是大龙，到8号来。”只见一个个子不高，身材较为单薄，年龄30多岁的男青年，一手拿著本圣经，从走廊一端来到了8号窗前，同王海龙及满屋子的人打招呼。金云飞原在L市朝阳川镇开练歌厅（组织人赌博、嫖娼的地方），赚了不少钱，养著几十名打手，名气较大，后因与其他势力争夺地盘，大打出手，他用刀捅死一人，打残一人，被判15年（花了许多钱），在狱中接受了耶稣，便开始传福音，领许多人归主。几句寒喧问候之后，金云飞便向王海龙传福音。王海龙忙对他说∶“我们号的老高就是因为信耶稣进来的。”他又转身对我说∶“老高，来认识一下，你们是一伙的，金云飞。”“你好，主内平安！”我与金云飞几乎同时说出了口，隔著铁窗，两只手握在了一起。“为父受逼迫的有福了，因为天国是你们的，”金云飞用不太流利的汉语说，“我在小号里，祷告求神让我从小号里出来时便遇见一个汉族基督徒，神真的听我的祷告，太好了！太好了！”说这话时，竟哭了起来，又说，“来，我俩一块儿为这号里的人祷告。”我俩闭上眼睛，握著手祷告。那是一次令人终生难忘的祷告！号里的犯人都在静静地听，号里出奇地静。祷告结束后，我俩便交通了起来。他问我说∶“高弟兄，有汉语圣经吗？”我说∶“有，刚读完一遍。”他说∶“太好了！太好了！”他竟手舞足蹈像个孩子，“是这样，里面有一个死刑犯，曾杀死过5个人，只等高院的核准批覆下来，就要执行了。十天以前他接受了耶稣，他有个要求，想在临死前看看圣经，我是朝鲜族，给他讲不明白，书也是朝文，他又看不懂，听说这几天就要执行了，我们就天天求神给他预备一名汉族基督徒，最好是讲道的，好给他讲清楚。今天巧了我出小号，正遇著你，能把书给他吗？再想办法给他写一份祷告吧。”我说∶“可以，我这里正好有前几天给柳亮翔写的祷告词，还有一份，给他吧！”金云飞高兴得直拍手，连声说∶“太好了！神真是个什么都给预备的神！我一会儿就想办法给他送去！”“于是，他按心中的纯正牧养他们，用手中的巧妙引导他们。”（诗78:72）现在，我才知道，原来在十天前，他们在监里的祷告，蒙了神的垂听，神便差派我，叫我进到这里来。神让我们互为肢体，互为预备，因为我们是同一个身体！“神为爱他的人所预备的是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）两天以后，听说那个死刑犯的死刑批覆下来了。在他接到执行的前一天，接到了我送给他的中文圣经和祷告词，激动得手捧圣经放声大哭，说∶“神啊！我感谢你让我在死前能看到圣经。”令在场的人无不动容，哭泣。“坐在天上的主啊，我向你举目。看哪！仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到他怜悯我们。”（诗篇123:1, 2）神啊，我们感谢你！

遇社会大哥金辉12月12日，晚饭前，管教突然进来对我说∶“拿行李到6号去！”一听说我去6号，全号的人都为我求情，都不希望我去，王海龙也替我求情。但是管教说∶“没办法，这是姜大队的命令！”姜大队，即该监管大队的大队长，不知是什么原因，突然让我去6号。同室的犯人之所以不愿意让我去，一则与我有了感情，二则因为6号的号长金辉（朝鲜族），是个非常出名的社会大哥，近似于黑社会的性质，手下有100多号小弟兄给他卖命，打打杀杀。有市场，有企业，积累了不少钱。因为开枪打伤人被判刑，即使在号里，管教也敬他几分。8号的犯人们怕我去受皮肉之苦，但听说是姜大队下的命令，谁也不好再说。有几个小弟兄在为我暗暗祷告。来到6号，号里擦得非常乾净。只见金辉独占炕的一半，正坐在桌前看书，其余6个犯人分坐在下铺的两侧，说话不敢大声，看来是非常害怕。管教打开门，对金辉说∶“金辉，看什么书呢？”金辉抬头看著管教，没有言语，一脸的严肃，似乎是不会笑。管教又说∶“给你送来个干活的，好好教育教育他！”说完锁上门走了。金辉问∶“从哪儿来的？”我回答说∶“从8号过来的。”他说∶“是你啊，上炕吧，坐上铺。”他个子不高话也不多，说完，便低头看起了书。我坐在下铺拘留人员的位置。开饭了，拘留人开始把饭菜恭恭敬敬地端上来摆在桌上之后便坐在一边，等金辉发话。金辉对我说∶“嗳，老高，到上铺来。”我坐在他的桌子边上，他不动筷，别人不敢吃。他对我说∶“你做个祷告吧。”噢，上帝啊，感谢你！你的恩典够我们用的，他专心看的书是一本朝文圣经。我充满了感激之情，做了个祷告，求神祝福他！原来在监里他接受了耶稣，并声称，有一天出去，要让L市的人都信耶稣。饭后，他又聚精会神地看起了圣经，其他的人又分坐在原来的位置上。我徵得了金辉的同意，向其他人讲耶稣，当场就有3个人信了主。有时，金辉也加上两句，另外有三人马上表示也信耶稣。我怕他们是被吓的才接受耶稣，故此，在讲完福音后，认真地领他们做了祷告。

真想不到，我们的弟兄无处不在。我们信的神，是在沙漠中开江河，在旷野中开道路的神！

结识周成功12月13日，早晨，管教突然来到6号对我说∶“你，到7号去！”我也没说什么，去就去吧。再怎么折腾就这三个劳动号，再说就剩下2天的时间了，我想，是神在快速调动他手中的棋子。临出门时，我对金辉等人说了几句感谢与祝福的话。金辉说∶“没事，只管去吧，7号的号长周成功是我们的小兄弟。”这样我被带进了7号。只见周成功坐在被窝里看书，其余的人在坐铺。看我进来后，周成功问我∶“从哪来？”我说∶“6号。”这时，走廊值班的犯人从窗外递进来一张纸条，说是金辉给周成功的。周成功看完纸条后，对我说∶“快上来，你来的正好，妈的，金辉让我看圣经，我也看不懂，你快来，给我讲讲。”他又对其他人说∶“你们也一块听听。”他说话有点哑嗓子。感谢神，原以为进拘留所是一件非常痛苦的事，那想到却是如此幸福！这种幸福，只有亲身经历的人才知道。这种讲台，你站过吗？我便从罪讲到耶稣基督钉十字架，讲到复活，到如何接受耶稣，讲了一遍，最后呼召。

有人劝我小声点。周成功说道∶“怕什么？！你们都跟他信！我先看著圣经，等老高走了，你们也能给我讲。”有几个人当场就接受了耶稣，有人提出回去也动员全家信。我们交通了许多的问题，在7号住了两天。他要作事，谁能阻止呢？

给主发个加急电报12月15日，礼拜天。是我被拘留的第15天，也是最后一天。明天，我就要离开这里了，不知为什么，我的心既渴望离开这里，但也有留恋的成分。主开了我的眼睛，让我对这些犯人有了怜悯的心，并非包容他们的犯罪，而是神让我从中看到了每个人心中都有一个洞，这个洞是用任何其它东西所不能填满的，唯有耶稣能够满足！这一天，我又回到了8号。当我再一次把每个号的工作回忆一遍之后，多少有一种欣慰。但有一件事实在没有完成好，在拘留的人当中，新进来一位17岁的朝鲜族少年。说来可怜，他的父亲因去讨债而被债主打伤，又被警察给关了一宿，并打了一顿。一怒之下，晚上，他用斧子砍死了债主一家5口人，被判了死刑，是本地第一例注射药物处死的人。他的姐姐因偷渡日本，被关在监里。他的妈妈一病不起。这个少年的心中充满了仇恨。一次，同朋友喝了许多酒后，把警察给打伤了，被拘留15天。我给他讲福音，他听不明白（从小到大一直上朝鲜族学校），明天我就要离开了，他还没有得救，怎么办？十万火急，给主发了个急电。电文如下∶一是，就在今天，派一个朝鲜族有生命的基督徒，最好是个讲道的，到此号，给这个朝鲜族孩子传福音。二是，在我明天上午离开此地之前，再为这里拘留号的人讲篇道，巩固一下。但有劳动号的人在，他们非常受拘束，求主给清场，让劳动号的人离开一会儿，30分钟就可。祷告完之后，便开始睡觉。刚躺下，铁门就打开，管教带进一位穿戴整齐的朝鲜族老人，60岁左右，不知为什么，我的心异常快乐。虽说我不认识他，直觉告诉我，他是个基督徒，还是个讲道的，是我祷告要的人。一问，果然如此！他叫朴××，原是L村“SZ”会的长老，后看清了“SZ”的真实面目，便带领一些弟兄姐妹离开了“SZ”会堂，建立了家庭教会，已经二三年的时间了。不知什么原因，今天礼拜时，朴长老正在台上讲道，警察闯了进去，以非法聚会，扰乱社会治安的罪名，将他和他妻子一并拘留7天。感谢主！你从不误事，不但应允了第一件事，还超过所求（求一个人，关进来俩），女号里肯定也有需要！当我与他握手时，两人的眼里都含著泪花。我说∶“阿爸依，汉族我都传完了，这个朝鲜族孩子听不懂汉语，现在就把他交给你了。”他充满信心地说∶“你放心地走吧，这个孩子交给我了。”这事，我放心。可心中还在想著第二件事。第2天，也就是12月16日，天还未亮，约4点左右，管教就来开了铁门，犯人们不知发生了什么大事，都一齐爬了起来。管教说∶“8号拘留号的留下，其他劳动号的都出去清雪！”一个月未飘过一片雪花，咋昨夜竟下了厚厚的一场大雪，得清扫，同时，他还安排我暂时负责管理拘留号的人。噢，主啊，你作事常令我目瞪口呆，口服心服。你不但应允了第2件事，也超过我的所求，让我管理拘留的人，这样，我可以名正言顺地讲道了！拘留号的人叠完被褥，洗刷完了后，分坐两侧开始坐铺，我便开始了讲道。由于没有劳动号的人在，拘留号的人也放开了胆量，自由地交通。朴长老为朝鲜族少年当翻译。头一次，我讲道，由别人用第2种语言翻译，太棒了！这一堂讲道，足足讲了60分钟。这是一堂终生难忘的讲道！“若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。”（诗127:1）

临别的祝福12月16日，这是我得释放的日子。早晨，号里的人比平常起来得早。大家都默不作声，帮我收拾简单的衣物，行李留给了朴长老。王海龙骂了句∶“别像死了爹似的哭丧著脸，高兴点，今天老高出去，看不见吗？上帝还为他下了场雪！高兴点！”大家附和了几句。他像作总结似地对我说∶“高大哥，15天来，我一直在观察你，我觉得你信的神是真的！不知为什么，从你进来后，我就没打过人，我自己也纳闷，不说这些了。小弟有一事相求，你能不能在外面给我弄进几本圣经来？”我说∶“没问题，我一定办到！”正在我们相互交流的时候，管教打开了铁门，对我说∶“你，出去吧！毕业了！。”我穿上外衣，来到走廊，对管教说∶“给我几分钟的时间，我跟大家道个别。”管教点了点头，号里的人一齐拥在了铁窗上。我说∶“弟兄们，感谢上帝给我们安排了这15天的时间，愿神祝福你们每个人，同时也祝福你们的家人。以后，无论你们遇到什么困难，就可以呼求我们所信的神，他的名字叫耶稣，他一定会帮助你们！”众人点头。有一个年青的小孩子哭著说∶“高大哥，你什么时候还回来？”结果遭到了别人的训斥。管教说∶“走吧，天下没有不散的宴席。”我向他们挥了挥手，哭了，走了。

再遇金云飞在拘留所办公室办理手续的时候，忽然有人在我背后拍了一下，回头一看，是狱中传道人金云飞。我俩的手紧紧地握在了一起，心中有说不出来的激动。他告诉我说，再过半年就要被释放了，出去后，打算到韩国去上神学院，还劝我最好到欧洲或美国去　神学。我说，求上帝给安排吧。在心中默默地为他祝福！分手时，他突然像想起来什么似的问我说∶“你想不到，让我从小号出来干什么？”我不解地摇了摇头。他说∶“从今天起，拘留号单独分出来，让我当拘留号的号长。”我说∶“愿神祝福你和你的拘留号！”他说∶“我准备把拘留号办成一个福音培训号，让凡进来的人统统信耶稣！要是不信，可就不好说了......”尽管这位传道者的形式有待于改进，求神怜悯我们吧。当我和D姐妹出来的时候，大铁门“光当”一声把我们关在外面。神的儿子若叫我们自由，我们就真自由了！当我再回头，望了一眼铁门、高墙、电网并几个醒目的大字∶“L市德育教育基地”，不知为什么，竟想起了主耶稣所行的第一个神迹——水变美酒。

后记一、15天的拘禁，每天都有说不完的恩典，不能用简单的篇幅诉说完全。能过这15天，既炼净了我，又成就他的旨意。B村教会经过此事后，不但没有被打倒，反而更加复兴，许多软弱的人站起来了，还有一些反对的人也信了耶稣，由原来的1个教会分成了3个，人数在不断增加。值得一提的是一惯反对耶稣，要打倒教会的村治保主任（这次事件的举报者）的儿子到韩国打工，打电话告诉其父母，他已接受了耶稣。二、公然叫嚣自己就是B村上帝的村党支部书记，在此事件发生后不久，突然手臂不能下垂，天天举手，如同投降架式。弟兄姐妹去传福音给他，他断然拒绝，声称“就是自己的胳膊掉了，也不信耶稣！”没过多久，骑摩托车摔在了路旁，撞在了大树上，昏迷不醒几个月，现在几乎成了一废人。“若有人毁坏神的殿，神必要毁坏那人”（林前3:17）。B村的弟兄姐妹仍去向他及其家人传福音，并求神怜悯他。三、以前信耶稣传道不敢公开，此事发生后的第3天，便在全州各大报纸、电台、电视上公开，神用这种方法使我显露出来，哈利路亚！四、现在，神在外省及我们周边的县市为我们开了传道的大门，我们已派一家人到外地建起了几个教会；其他的县市也打电话要求我们派人前去。禾场越开越多，教会越发展越多，我们现正差派工人走向禾场，去宣教；只是由于缺少资金的支持，使得许多事工无法开展，这不能不说是一种遗憾！我们的异象是∶用膝盖，用眼泪，用一颗颗赤诚的心，用生命去传递耶稣活的生命，让中国的每一个灵魂得救！_______________________高永恒　中国大陆传道人。本文由临奇提供。


迟来的幸福

刘家渝

我是个命苦的人。从小就被讥笑、戏弄，被称为「大肥猪」、「汽油桶」、「三角眼」、「大方脸」。儿时的记忆是苦涩的。爸爸和妈妈终日吵个不停。我家虽住在南京沉举人巷豪华的洋房里，爸爸官职很高，但一家子愁眉苦脸，毫无快乐。我还记得，一天晚上，妈妈服了毒，企图自杀，因为她很痛苦，觉得丈夫不爱她，在外女朋友很多。当时爸爸气得要出走，妈妈教我们三个较大的孩子求爸爸不要走。我们三个就跪在楼梯口大门旁。外面很冷，我们全身发抖。爸爸大吼∶「哪儿来的野孩子，滚开！」就头也不回地走了！那时天真的我不知道自己做了什么错事，让父母如此生气。后来父母随政府迁到台湾屏东。恶运终于降临，父亲不知不觉从我们的生命中消失了。妈妈一个人咬着牙，挑起了整个家庭的担子。不知有多少次，商人来我们家收买妈妈从老家带来的貂皮大衣、首饰、金条、磁器古董。为了养活我们五个孩子，妈妈出外谋职。还记得我有一次站在妈妈的书桌旁，看她填履历表，年龄：X岁。我当时想∶「唉呀！您这么老了，快40岁了!」时光似箭，如今我的孩子有两个已过了38岁！可以明白，妈妈当时的心是多么痛苦；五十年前不像现在，有心理医生或社工人员给予精神支持和辅导，也没有人介绍妈妈去教会，一切痛苦都自己往肚里吞。离我家不远有一间「尼姑庵」，那是妈妈唯一精神寄托的地方。每天晚饭后，我都跟着妈妈到尼姑庵去烧香卜卦，妈妈拜，我也拜；妈妈磕头，我也磕头。妈妈老是丢钱进献金箱，我不知她求的是什么？她从没告诉我。我们每日只是无言无语地走着，日复一日。我很喜欢去尼姑庵，因为在那里可以喂乌龟玩，这对当时的我来说，好象是每日最重要的事。但我讨厌巨大的佛像，讨厌吵闹的铜锣声，我在那里找不到心灵的安息。时间一晃过去，我已是三个孩子的妈妈。丈夫是空军飞行员，大把钞票丢在柜里随我用。世界上我所要的都有了，别无他求。突然间晴天霹雳，恶耗来临，丈夫的飞机失事，丢下了我和三个孩子。前途茫茫，苦海无边，在这浩瀚的大海洋中我失去了舵手。我又去尼姑庵了；但心灵更空虚。从前的朋友爱莫能助。远亲不如近邻，邻居关伯母常来看我，为我祷告。她邀我一起去教会，我不忍拒绝她，就跟她去吧，也省得每天愣在家里。我在教会里听到耶稣的名字，知道耶稣是救主。金钱、权势、美容，世上的一切都是虚空。心灵中那个无底空洞渐渐被上帝填满。这时的我，是一个年轻、有钱的小寡妇，追求的人一大堆；但是，这都是虚空。带着三个孩子，两个有严重的气喘病。半夜里孩子发了病，叫天不应，叫地不灵。钱有什么用？金钱能换来健康幸福吗？我活着是为了什么？三十多年的迷惑，终于我的灵魂得到了归宿。从一个十多岁的小女孩，每天去庙里烧香，到如今是主日学老师。我那患严重气喘的儿子也在教主日学。妈妈在病情恶化之前允许我为她祷告，如今她已在天国安息。一人蒙恩，全家受惠。上帝借着我赐福我的家。一九七四年我为了气喘的儿子、女儿，一个人单枪匹马离开了海洋性潮湿气候的台湾，到美国探路。到美第一天，住在旧同学家中，关上门第一件事是跪下来感谢天父。前途如何是未知之数：言语的障碍、人生地不熟、三个孩子等着我回去带他们过来…心中有千头万绪。唯一的解决方法是将一切交在天父手中，求他带领。正如圣经腓立比书四章13节说的∶「我靠着那加给我力量的，凡事都能作。」我做了40年的护士。最艰难的日子一一过去。天父看顾，一九九六年，我意外绊跌，摔在病人的椅子上，断了两条肋骨，肺的软组织也受了伤。没有任何治疗可用，只待自愈。不到一个月再去检查，照X光的结果找不到骨折的迹象了，那两条肋骨早已痊愈。夫婿去世期间，我终日以泪洗面，痛不欲生，哭成了急性青光眼，后来转成慢性青光眼，日复一日，年复一年，终于左眼失明。但是为了养孩子，我一面赚钱加班，一面求学，盼望拿到美国的艺术学位。后来还得开刀，换人造水晶体才能恢复仅存的百分之三十的视力。手术后的并发症一再地打击着我，最后终于转危为安。每一次开刀，全教会都为我祷告。几年下来，每次我定期到医生那儿检查，医生总是说∶「我不知道你的眼睛怎么好过来的？不管你怎么过日子，用什么方法，就照样下去吧。我简直不能相信你的眼睛是怎么进步得出乎意料之外的好。我没见过像你有这样好结果的。」就这样，复检从一月一次、两月一次、半年一次，到最后每年只检查一次。医生说我的眼睛是奇迹。我知道这是上帝看顾医治的。我已从一个命苦的人，变成幸运人。


毒海重生

柳经奎/林慧中

以前我的名字叫柳经魁；岳母是个基督徒，记得廿多年前她对我说∶「我把你的名字改改，我们基督徒不要用鬼字，把魁字改为奎。」当时我心想：我的名字都用了卅多年了，怎能说改就改，心里很不乐意，不过她改她的奎，我还是用我的魁。反正在美国也很少用中文名字，也就不太在意。现在回想起来，她老人家真有神灵，知道我心里有鬼。感谢主耶稣，也只有他能把我的鬼一一赶走。

这是小黑！我五岁时到了香港，是在调景岭长大的，家里环境不好，加上我又特别调皮捣蛋，不是父亲亲生的，时常受到不公平的待遇。我从小就羡慕别的孩子和他的父亲玩在一起，多盼望那是我爸爸！父亲是厨子，一个半月才回家一次，每次都是半夜三更带醉而归，回来时就抱着弟弟们，从未抱过我；若捱过去想讨好他，他的大手就顺势把我一推。常因小事得一顿打，我问妈妈：「爸爸为什么不抱我？」妈妈不想我受伤，安慰我说：「你大、又调皮，爸爸当然抱弟弟啦！」我七八岁那年养了一只黑狗，两年啦！每天形影不离跟着我上下学。有一天妈妈叫我不能带狗上学，放学回家，发现狗不见了。晚餐时，二弟指着端上来的一锅热腾腾的香肉，一面跳一面叫：「这是小黑！这是小黑！」我不相信，跑到院子，喊着：「小黑！小黑！」怎么都看不见它。原来为着继父的风湿病，母亲听从邻居的建议，把小黑杀了给继父治病。失去了最好的朋友，我哭了两天，悲痛不已。母亲看了不忍地说：「早知你这么伤心，我就不宰它了！」从此，我就再也没哭过，因为连惟一爱我的小黑也离我而去。我在外受欺负和委屈从不敢回家求助，只有恨和怨，看谁都不顺眼，因为没得到过爱，心里只有苦毒。十二岁多母亲就把我送去离家很远的赤柱航海学校读书。在校期间，也受尽欺负；可想而知，四年多校园生活也没学什么好的。十七岁那年，校方把我分配上船到荷兰去工作，在船上学会吸烟、赌钱，这种生活一过就是七年。

美国黄金梦一九六八年一月廿四日父亲在加州开了一间小餐馆，申请我们来美。我带着二弟、三弟穿上唯一最体面的西装，一下飞机直奔刚开张的餐馆，当天晚上就脱下西装，穿起围裙开始干活，一直做到深夜十二点多才走路回到暂时租来的地下室，倒头就睡。第二天父亲兴奋地敲门：「快上班了！」就这样带着移民美国的黄金梦，展开了我三十三年的餐馆生涯。常常一天劳累下来，就想找些刺激的玩意；所以大家聚在一起不是赌钱、吸烟就是开车到三藩市吃饭喝酒。记得来美次年农历新年时，饭店休息几天，有个侍应生开车带我们去赌场赌钱。一到那里我们可兴奋极了，觉得这里才像真正的美国，灯红酒绿，每个人穿得花枝招展的。那种不夜天的生活，我们在那儿一赌就是两天，连觉都没睡，每个人都输得一干二净。回程时，那个侍应生说：「不要紧，下次我们再回来报仇！」就这样，我们每一两个月就去那儿送钱。现在回想起来，我们真是一群可怜的人。来美七年后，神赐给我一位美丽又爱主的太太，当时我真不以为然。八年后，我们开创了第一家餐馆。在当时是当地最大的中餐馆，非常华丽，连酒吧有六千尺，请了两位经理，一中一西。那年我才 岁，觉得事业有成。几年后又开了分号，觉得自己真行，不得了啦！天天坐在大酒吧上跟客人喝酒聊天、赌钱，在人们的赞美声中过活，不知所向，每天都喝到一、二点才回家，慢慢地又认识了一群卖毒品的酒客，常常在醉酒的时候，给我免费毒品，就这样染上了吸毒的恶习，生意也不太管了，天天醉生梦死，生意一天不如一天。妻子把我赶出去，已到了离婚的地步，生意也快破产了！得意时，朋友特别多，当你不行时，他们也不知到那里去了？妻子更是痛苦，她只有靠祷告求主给她力量，来渡过那段不好过的日子。后来她对我说：因分居三年，她才能专心完成神学课程，现在可做餐馆业的事工，帮助做餐馆的人能听到福音；而且她还说嫁给我嫁对了，因为这样她才知道在餐馆做工的人是多么需要帮助！感谢主，神有他的时间，错不了！不过在那时，我恨她一天到晚到外面爱别人，可从来不爱我；为什么她的朋友一天比一天多，而我连一个都没有。她越来越快乐，整天有一大堆的教会弟兄姊妹来来往往。有时回家，看见家里有聚会，灯火通明，我不是开着车掉头就走，到外边整夜徘徊；就是躲在黑暗的车库里。故此，我常想藉吸毒、喝酒来找回往日的欢乐；可是每次都失望和失落地躲在黑暗里，只有恐惧、害怕和自卑。尤其在她神学院毕业的那天，来了两百多人，而且还得到「最有爱心」奖，之后更有人送花又送钱给她做餐业事工。那个时候，我开始觉得自己好孤独寂寞，好可怜。二○○二年感恩节前一个礼拜，女儿是三藩市双语小学老师，请我去学校教小朋友做腊味饭。那天一早我就去了，夹克口袋里装着毒品，本想拿出来放入裤袋，但有个声音：「不要紧，你马上就走啦！」脱下夹克就放在一边，作完饭要到楼上看小朋友，心中挂记的是夹克里的「那东西」，同样的声音更清楚：「上去一会，就走啦！」结束后，我穿上夹克，走不多久，一摸口袋，糟了！「那个东西」不见了！巧的是，之前女儿不经意的将夹克放到一边，「那玩意」掉了出来，女儿看见大吃一惊，就把它收了起来。我匆匆忙忙地返回，女儿看到我说：「爸爸，你找什么？」「我找眼镜！」「爸爸，请你告诉我，你在找什么？」女儿说。「我在找眼镜！」「爸爸，为什么？为什么？为什么你这么作… 我爱你！」她又生气又难过地说。我当时也呆了，不知该怎么办？掩藏了廿多年的罪行终于暴露了。「天啊！」我掉头自己开车到了山上。外面下着小雨，我痛苦、难过、后悔又无助，想一头跳下去死了算了，可又没有勇气去死！怕！像我这样的人死后一定会下地狱，愈想愈怕！真是无路可走，我哭了！自从小黑死后，我就没哭过，现在我已走到人生的尽头，我完了！

天上有爱我的父亲不知多少个钟头过后，天黑了！我还是得回家，看见儿子送他妈妈回来，本来我和孩子感情很好，有说有笑，但是那天他一看见我，掉头加速开车就走。太太回来也不跟我说话，我真是万分痛苦，那几天是我一生中最难过的日子。三天后，是星期日，太太做完礼拜回来，忽然对我说：「教会里有位林牧师专做家庭事工，你要不要去找他帮助？」现在叫我做什么都愿意，我连声说：「去，去，一定去。」那天下午四点多钟，林牧师借着耶稣的爱来改变了我，他告诉我他以前也有很多苦毒，对太太不好，而且也告诉我一些他人的见证。他问我需要帮助吗？我就把我的一切全告诉他，他听了一点都不惊讶，还说：「你很勇敢，能说出来。」我说：「我已走到尽头，无路可走。」他问我：「要不要悔改认罪？」我说：「要！」他领我做了认罪祷告，他说一句我说一句；祷告到一半，我哭了，愈哭愈厉害，他对我说：「哭吧！天上的父亲会爱你、疼你、听你。」我不知哭了多久，那种感受是从来未有的，就像小时候盼望有个爱我的父亲一样，睡在他怀里，心里开始有说不出的平安、喜乐。那种感觉真是太美了。天上的父亲比地上的父亲还要好！地上的父亲要看你长得好看，会偏心、会老、会死；天上的父亲不一样，他爱每一个人，可爱的、不可爱的，他都爱。我得着悔改的力量后，为着不要再回到罪恶的日子，我就天天跟着妻子去参加查经班、祷告会、主日崇拜、团契聚会（包括姊妹会和老人聚会），也自愿当司机送她去探访别人。每当我毒瘾发作满头大汗，全身颤抖时，妻子就按着我的头，大声赶那毒鬼离开我，说也奇怪每次都灵，这样有二三个月，帮助我脱离毒瘾的搅扰。我吸毒时，整晚不能安眠；自从感受到天父的爱以后，我竟能整夜安睡。每逢我开车靠近从前我买毒品的区域时，我就在车中大声祷告：「主耶稣救我！主耶稣救我！」又大声地唱诗歌，就有力量让我脱离罪恶的引诱。感谢神，他洗净我的罪和我的毒，使我对明天充满了盼望。我也很感激妻子和儿女们给予我的爱和帮助来走过这段难走的路。现在每天早上第一件事就是读圣经，给我莫大的力量来渡过每一天。魔鬼你千万别小看它，它每时每刻都不放过我们，常在我心情不好时、不顺心时来引诱我，每当这时，我就会唱起一首诗歌∶「我的主，我心爱你；我的主，我渴慕你。愿你爱来吸引我，使我心单单爱你。啊！耶稣，我需要你，炼净我，完全属你；愿你爱来摸着我，使我心全然属你。」——给与我很多的帮助和力量。

________________________________________________________________________

林慧中

    晴天霹雳的电话「铃！铃！铃！」电话响起，「妈！妈妈… 」电话传来不停的哭声，女儿苹苹在电话中大哭起来，连着喊叫∶「妈妈！爸爸…」我心嘭嘭的跳，却强作镇静∶「什么事？孩子，冷静点！」她泣不成声。二○○二这一年内，我们家像是残垣废墟，一件件不能理解的事发生在丈夫Kim身上。几个月前，我收到一封由邮局手递的函件，一看是一张美金 万元的告票；原来他撞上一位骑单车的女子，保险公司要求赔偿全部医药费，一年之内他就出了两次车祸。有时他开了水龙头，就忘了关上；开了炉火又忘了关，就出门去了。有时则整天关在车库里，在幽暗的灯光下，又敲又打，又钉又锤，声音很大；然而第二天我进车房看看，却一点看不出他做了些什么事。年初时我特别安排他到圣地牙哥一家颇富盛名的医院做脑部及全身检查，也看不出任何脑部退化现象。每天单独与他相处，都感到很大的压力，在他后面有一片我不明白的世界；每当他走近我时，都令我心中不安，好象有一股很深很黑暗的势力围绕在他身上。很多年来，他的目光无法与我正视，常行踪怪异，多少的夜晚不知去向，毫无交代，几天不见人影；多少次的对话都相对无言，多少次尝试着沟通，然而语无伦次。近来更是口齿不清，两眼无神。有时孩子回家，我们围桌而坐，在他身旁常使我不寒而栗，想接近他，但却仿佛有种无形的拒绝，有如一股地狱深渊的魔鬼力量抓着他，这到底是怎么一回事？女儿是一家中、美双语学校的四年级老师，感恩节前要作火鸡大餐的准备工作，她邀请父亲到学校作义工，Kim反正赋闲在家，无事可作，我一直鼓励他与孩子多接触建立感情。这本是好事，怎么又出状况了呢？我紧张地瞎猜∶「是爸爸又出了什么事？车祸吗？」女儿哭着说∶「管子，我发现了吸毒管子！爸爸竟在口袋中装着毒品带到学校来！我怎么面对孩子们？妈妈！我怎么会请爸爸来学校 」我强忍的泪水，一下涌出来，感到深深被骗，结婚廿八年的丈夫竟蒙骗了我！多少年来，我只知他沉迷烟酒；却不知曾开了四间餐馆的老板，竟沦落到吸毒的地步？

乘着梦想之翼在家中我排行老六。大学毕业后，在一家美国银行上班，每天朋友、同学生活过得热闹不已。一九七四年的暑假，我抱着人生的梦想，来美国寻求突破。来美后，一下子换了大环境，住在哥哥家等候到德州就学。住在三藩市的Kim知道我来美，就立刻驾车南下，带我四处游览，他的父母也邀请我去三藩市作客。Kim幽默诚恳又热情，不久我俩双双坠入情网，而于圣诞夜与他闪电结婚，放弃去德州攻读教育硕士的计划，开始了餐馆经营生涯。他们一家兄弟姊妹同在自家餐馆工作，虽免不了一些小磨擦，但互相帮助，一起打拼新移民生活，相处的十分融洽。大家庭生活很热闹也很忙碌，我偶而与公婆去教会；但是孩子一个个出生后，渐渐就离开了教会。在成天以劳动为生的环境中，虽对未能完成学业耿耿于怀；但年青夫妻恩爱有加，共同努力事业，生活也算过得美满快乐。

事业兴隆，财源滚滚从下午四点多，我们这家占地六千尺大型豪华中餐厅，收银机就开始「喀擦、喀擦」开开关关，电话响个不停。在当时，这家中餐厅颇负盛名，两扇十四尺高的双红大门上安着擦得发亮的狮子大门环。一进大门，拱门的后面是三十尺长红木大酒吧，三位调酒师马不停蹄地调制着各种鸡尾酒，客人喝得迷迷糊糊的，酒吧小姐乐得小费杯子塞得满出来了。六十寸的大电视播放着星期一足球大赛，屋子里人潮拥挤，呐喊声夹杂着笑闹声，酒吧侍者穿梭其中，一杯杯啤酒，加上又辣又咸的鸡翼，成了这一带最出名的「快乐时光」。我们为了吸引下班后周围办公大楼的员工，提供免费头台，并不时举办高尔夫球大赛，吸引了许多客人；也结交了各行各业人士，从政府官员、体育运动球员、明星到当地的建筑工人；又是大型婚礼场、单身俱乐部，公会的集会场所等等… ，五花八门，我与Kim忙得不可开交。开始几年好得很，三年还清一切债务。外表看来我们家庭美满，事业成功，有儿有女，又在好学区买了房子，却似外表美好的苹果，已经从中间开始腐烂。日以继夜劳累的工作，精神压力很大，身体疲惫不堪，每天下午二、三点，我就开始头疼，加上肩背痛，脾气暴躁如雷。孩子也进入青少年叛逆期，更成了我的烦恼。起初母亲在我家居住，她是个敬虔的基督徒，帮助孩子们并领他们去教会，偶而我也陪母亲去教会。我花了许多时间在餐厅工作，有时到深更半夜筋疲力尽时，自己也染上坐到吧台喝上几杯的习惯，既能招呼客人，又可带动生意。下班后，Kim与我经常被邀请参加各种「家庭派对」，客人已成了朋友，总是乐以赴会，不但染上了饮酒，还尝试各种大麻烟及毒品。一天晚餐后，安顿好孩子，在开车去餐馆的路上，我发现自己竟思念着打烊之后的「家庭派对」！我心中害怕起来：「天啊！我过的是什么样的生活？」我从小是虔诚的基督徒，大学时还愿意奉献给主，今天我过的是什么样的生活？我劝戒Kim少和他们来往，但生意天天开门，客人自由进出，真是身不由己！当时我们又开了两家分店，生意更加忙碌，家更是顾不了！父亲生病，我不得已放下生意，只身到台湾看他。病榻另一端坐着的大姊，当我静静地望着她时，突然有另一扇门打开在我眼前：在人眼光中，她没有结婚，没有房子、孩子、车子；但为什么她那么平安、宁静、满足？我年青时去了美国，追求年青人的梦想，一切似乎已得到了；但我内心却失去了宁静与满足。

谷中百合，梦中惊醒那段日子，天天过着糜烂的生活，我挣扎在罪恶与良知之间，已经有一段日子不能好好安眠，也一直有厌世的念头。在一个夜阑人静的晚上，已是凌晨时刻，人潮拥挤的派对后，我俩回到家中，我一人独在客厅踱步，心中起伏不安，极度空虚后的亢奋令我无法入睡，一种恐惧的幽暗势力紧紧捆着我。无底洞的忧郁、沮丧抓住我，我仿佛掉入深渊之中，有什么才能使我的心快乐一点点呢？如何才能结束我的生命？结束后的生命将何去何从？我呼叫我小时候的神∶「如果这世上真有神，我求□来救我吧！救救我吧！」Kim被我在客厅里的骚动吵醒，见我蓬头乱发地反复踱步，满脸泪水，吃了一惊，怕我会自杀，他对我说：「慧中，想开一点，凡事往好处想！」我厉声地吼他：「你这个魔鬼，离我远一点！」他没趣地走了。泪水模糊的我竟累得躺在地上。霎时，眼前一片大光，光亮的十字架呈现在我眼前，熊熊的火在燃烧着，耶稣他甘心的被钉在上面，见他慈祥的面容，无声无怨地被钉在上面。我脑前开启了一片的光，我伸出双手想要向前抓住耶稣。他来了！我见到了他！是真的，我快乐极了！我全身被一种欣喜包围着。「耶稣是沙仑中玫瑰花，耶稣是谷中百合花… 」的歌声，好象一群天使在唱「谷中百合花」，歌声好美妙，我从未听过那么美的声音，好似由天上下来的。这正是我当初愿意奉献给主时所唱的那首诗歌！我的泪水止不住地流，这时内心一下子看见了自己的亏欠，原来我本是充满了贪心、嫉妒、诡诈、谎言的人，一幕幕自幼所犯的罪，亏欠了母亲、兄弟姊妹及朋友，内在许多的污秽，一切都在耶稣基督的宝血下重重的涂抹干净。那一夜我醒觉自己虽然从小认作基督徒，但从未真正悔改，未曾与耶稣的生命有关系。我从小被教导信徒要十分一的奉献，早上醒来就将全家仅有的一切现款带去教会，未料这笔款项成了荣元祺牧师购置「百合花园退休营地」的第一笔订金。那晚听见「耶稣是谷中百合花」的诗歌是千真万确的！这样的巧合，是神让我不要忘记那天晚上他的确来找我，拯救了我！我明白神爱我，他不嫌弃我，我被神的爱感动得不得了，逢人就讲见证；也回到教会查经聚会，日子开始充实又开心。然而自从我不愿再和Kim一起过败坏的生活，我俩的关系就愈来愈坏，愈走愈远，他就离我而去！

危机？转机？悔改重生之后，圣灵一次次在我心中感动，体会到许多餐业基层的新移民中，许多人有家庭问题、人际问题，劳苦工作后的豪饮、聚赌及其它陋习；并在店中伙计身上，看到福音无法进入此一行业是因为他们与正常人作息时间不同，无法参与一切正常教会生活。于是短宣团友宋姊妹与我一同在康郡开始了餐业团契，专门到中餐厅去传福音。服事使我灵命更长进，之后又深感自己的不足，由刘牧师的鼓励进入神学院完成进修，愈来愈经历神的大能。虽然自己的家庭问题无法解决，但在传福音领人归主时，看见许多人活在罪恶痛苦中，神启示我要我回头来坚固我们的同行同业的朋友。几年下来，的确亲眼看见神迹奇事伴随着圣工的发展。二○○二年角声「餐福使命团」同工筹备了「感恩节百人大郊游」，是为着餐馆业人士一年到头没有休息而举办的活动。就在这时，Kim却出事了！本来邀了女儿一起参加，但她现在不愿意参加，还责怪我永远只顾外人的事物，不顾家人的感受：「爸爸的事情该如何解决呢？」她抱怨我为何不先讨论家中的事？我不忍心丢下她一人在家，央求她一起去，她说：「过了今天再说吧！」旅游的心情很坏！神呀！我把一切交在□手中了，渺小的我又能怎么解决这事呢？二十多年来他古怪的性情原来是被毒品控制，我被骗了，我能再相信他吗？三十年的婚姻生活历历在目，我的心被刺得楚楚作痛。有一次在电话中我对母亲说∶「我不但要赚钱供两个孩子读大学，又要供他去做生意，我真是压力太大了！」母亲温柔地说∶「孩子，这不正是你传福音给先生最好的机会吗？神借着你来祝福你的家庭，岂不知妻子的圣洁生活可以感化你的先生吗？」我虽心中嘀咕，但也不敢违背母亲的好意劝告。回想前几年，有次因着口角，他愤怒地搬了出去，分居三年后，神感动我看见当耶稣对着那一群想要用石头打死犯淫乱的女人时，他问众人∶「若自己没有罪的，可以拿石头打她。」难道我自义的可以钉死别人吗？我请求他回家重新开始新的生活，就在我们二十周年结婚纪念日又重新和好。回到家中的他也只是表面上的应付，内心则毫无悔意。当时我已真信了主，靠着主赐的力量渡过许多孤单沮丧的日子。有一夜，神借着一句话∶「我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀」给了我很大的力量，比起以往丰衣足食、外表幸福的生活时，此时的我却活得更有力量！更有信心！更有盼望！婚姻走入了困窘，只有三条路在我前面∶1. 报复对方：用缓和的方法送他去戒毒，分开一段时间再说，也许就此分道扬镳！我单身可以到处作主工，又自由，又方便，但这是否合神的心意呢？2. 逃避现实：将愤怒、被骗的感受埋在心中，不闻不问，将时间精神寄托在事业、儿女的身上。3. 饶恕对方：主动的接纳并饶恕他，相信他会悔改，以主的爱去填满婚姻的裂缝。心中不仅挣扎，也无法摆脱往事的纠缠，我跪在神的面前苦苦问主∶「主呀！求你带领，我只有完全交托给你，因为我想作的作不到，心中不时涌出恶念、怨言、愤怒、恼恨，由不得自己的控制。主呀！主呀！求你帮助我。」郊游回来后的星期日，我怀着沮丧的心情去教会，在走廊上碰见了林牧师。当天下午Kim去了他家，第一次被圣灵触摸，痛哭悔改。晚上林牧师到了角声社区中心，他以慈父的关怀听我诉出心中的委屈。一星期后，我们一家人聚在林牧师家中，他成了主婚人，由两个孩子作见证人，我们签下了一张婚姻誓言，我们「重婚」了，重新再一次宣读「婚姻誓言」。Kim悔改后，有极大的转变：在家常与我一起祷告，以往从不流泪的他，像是接上由神来的「泪管」，常常会因受感动而流泪，还争着与我一起参加各种聚会，热心参与教会事奉。他心中充满喜乐，与家人兄妹道歉、认错，跪下来在电话中向母亲认罪。每早不再赖床不起，一大早起来唱诗歌，喜爱神的话语，去教会不再打瞌睡，恨人的眼神离开了他，性格开始温顺起来。

良人属我，我属良人Kim悔改后是如何走出毒瘾的？当一个人因着认罪真心的悔改后，心里相信耶稣基督是他的救主，新生命就奇迹地诞生！清晨起来，我们一同祷告，求主赐下力量，我们常常经历圣灵在我们心中作更新的工作，圣灵在与旧的性情作拉锯战。魔鬼的攻击很大，他惧怕自己再回到罪恶的道路，每天与我同进同出，天天参加不同团契聚会。他常有低潮与挣扎，有时又觉得日子太平淡。我们常跪下祷告，每次祷告后，他又重新得力。十年来，我是个忙碌的带职传道人，习惯独来独往。Kim悔改后，生活有很大变化，我需要适应这种新的生活方式。理性上我高兴先生能悔改；但感性上我仍不愿放弃自己的生活步调。当林牧师对我说∶「Esther，神只希望你为『餐福事工』而东奔西跑吗？岂不知你丈夫才是你的事工？」这话重重的击在我心上，每天生活的点滴才是最大的考验，传福音的爱心与热忱如何发挥在一个刚刚悔改的主里婴儿身上？我们仍有口角，有不同的看法，对付罪真可不是容易的事。两人常常碰得头破血流，所不同以往的是几分钟后，我们都愿向对方道歉，重新开始，并携手重来。日子在争战、失败、拆毁、重建中循环练习不已。我们把基督摆在首位；并不断的沟通，讲出自己的感受，夫妻一同服事，去帮助与我们有同样经历的人。Kim于二○○三年四月受洗。神的恩典加倍的赐福我们的家，神的爱在我们中间作了奇妙大工。Kim与我将生命奉献给主用，盼望有中国餐馆的地方就要有福音，愿每一中餐厅都成为福音所到之地。


改写结局

姜佳娟

我随家人于一九八九年一月移民到澳洲，一年后，不顾父母反对，毅然回台湾和男友公证结婚。后来为了拿公民权，才怀着身孕只身回澳洲。那时丈夫官司缠身，无法离境，直到孩子快两岁了，他才来澳洲和我们团聚。我丈夫是个走江湖的人，年轻时好高骛远，总想一步登天，他的良民证很难申请出来，幸好仍赶在限期前进入了澳洲。当时我们没固定收入，但一家人在一起，心里就感到踏实。丈夫的英文不好，偶尔只能帮人割草、到餐厅里打工。我们曾经过着养鸡、鸭，种菜的农园朴实生活。那七年我们有最平静快乐的家庭生活，他也渐渐摆脱了台湾那帮兄弟。女儿八岁，儿子出生。同年丈夫拿到了公民权，他的兄长们便劝他早日回台湾发展家庭事业，他的心开始动摇了。这时女儿在念小学，为了孩子的教育，我决定留在澳洲，但不敢反对他回台湾，怕耽误他的前程。我勉强自己装作没有事似的，表现出最坚强的一面。可是自他走后，独个儿时，每每情不自禁落泪。尤其是吃晚饭时，想到过去他一直为我们做晚饭，现在人去楼空，四顾寂寥，心中有说不出的迷茫和失落。我变得越来越少话了，不想见人，心中的痛苦无法言喻。这时候，上帝派了天使—舍妹来搭救我，领我去教会。我在教会里认识了耶稣，知道大能的上帝是看顾我们的慈父。唱诗歌时，我感觉上帝在对我说话，不知不觉心中的抑郁和迷茫没有了，我尝到心灵的释放和平安、喜乐，变成了新造的人。在二○○○年二月，我受洗归入耶稣基督名下，求上帝管理我一生。这时，我陆续听到丈夫在台湾的许多流言，与他回去的理想和宣言背道而驰。他又重回江湖路，并且有了外遇。我非常伤心失望，不住祷告，学习把一切忧虑交给天父。丈夫回台湾一年后，经常感觉胃痛。但他不爱看医生，不耐烦在医院等看病，就只自己买药吃。他常说∶「人是做不死的。」哪怕病魔缠身，他还继续做他想要做的事，后来只有靠吗啡才能止痛。他在台湾的种种情况都对他不利，我苦苦劝他回来，他总有他的借口。我很失望也很不谅解。后来才了解他是因为没有脸回来。其实不管事情变得如何，我和孩子一直都在等他回来团聚。我不断地祷告，求上帝给我力量，我要向丈夫传福音，要救他！二○○一年十一月他终于回来了。见面时，我心如刀割，一个一百七十八公分高、八十公斤重的人，瘦到只剩四十多公斤。他行动已不方便，我接机后，直接把他送往医院，医生把他留下。诊断后，是胃癌，已蔓延到肝脏，判断最多活不过半年。我无法接受这可怕的事实，脑袋里一片空白，彷佛掉进绝望的深潭。奇妙的是，就在急诊室中，我忽然想到：「不要害怕，天父会来领我们走过；他会掌管一切。他是全能的真神。」我祷告把心里一切痛苦和恐惧卸在天父面前，心灵立时得到释放，就好象电视机换频道似的，瞬间由绝望转为宁静，由惧怕变为沉着。我下决心要好好照料他，向他传福音，安慰他，陪他渡过馀下的每一天。二○○一年十一月中旬，世界数一数二的肝科权威手术医师为他切除了胃里部份的癌细胞。可是对于肝癌部份，他连连摇头。弟兄姊妹很关怀他，常来为他迫切祷告。丈夫常做可怕的恶梦，不能睡，我劝他祷告，他祷告后真的就不再做恶梦了。有几次半梦半醒之间，问我那个坐在他旁边穿著白衣，留着胡子，慈祥地对他笑的人是谁？我想，这必是主耶稣无疑，心里很得安慰。医生说他可能只有三个月的生命，但上帝怜悯，给他整整一年。在这一年中，他认识了耶稣，整个人变了。本来他最不喜欢小孩吵闹，会发脾气打孩子，信耶稣后，竟含着泪劝我要用耐性教孩子，不要用打的方式。过去他从不说对不起或谢谢，信耶稣后竟常把谢谢和对不起挂在口中，对我说∶「我在你身上学了饶恕。」这句话从他口中说出多么不容易，我为此有说不出来的安慰，就算再辛苦，日以继夜地服侍他，我也愿意。癌症随行的路并不好走，但上帝的爱把我们拉近了，我们成了恩爱夫妻，分担彼此的苦乐，我们心中充满着感恩。他对他的妹夫说，以前叫他信耶稣是大笑话，绝不可能，现在「信耶稣得永生」的应许是他最大的安慰和力量。他不怕死，只舍不得我跟孩子。在二○○二年十一月四日的早上，他用微弱而平静的声音叫我∶「佳娟，直走。 」之后，息了世界的劳苦。我知道他去了哪里 — 回到天父的怀里。十二年来的婚姻生活虽然充满无奈，但因着信靠耶稣，一个悲惨的结局变得完满。「神造万物，各按其时成为美好，又将永生安置在世人心里，然而神从始至终的作为，人不能参透。」（传道书三11）亲爱的朋友，希望你也认识耶稣，把绝望的人生改写，变成有希望的结局。


悔改的泪水

姜廖晖

    追求快乐我的一生都在寻求满足和快乐，我谈过很多次恋爱，疯狂地追求过金钱，享受过金钱带给我的快乐。可是我的心千疮百孔，既痛苦，又满是脓疮，污秽不堪。从小八岁父亲就去世了，妈妈带着三个未成年的女儿挣扎着在大陆过日子。小时常受欺负，挨打、挨饿，养成了我任性又易怒，十分保护自我的个性。长大后觉得长得还算漂亮，又争气考上重点大学，就十分自傲，在掌声和恭维中唯我独尊。一九九一年底嫁到加拿大，为了要住好房子、开好车、买漂亮衣服而忙碌地做生意。做地产经纪、学电脑、买卖股票，几乎每一条财路都想尽了。为了满足虚荣心，又借了一大笔款去买了四千多尺的新房子，希望吃喝玩乐尽情享受。丈夫得了胃癌！妈妈向我传福音三、四年了，我总把传道人赶出家门。像我这样个性自由奔放的人，才不要一个上帝来管，况且我快活得很，不需要上帝。但在一九九七年，丈夫终因压力过大，又太忙碌而病倒了，得的是胃癌。经不起妈妈天天叫我祷告，想反正没损害，就祷告说：若丈夫病医好了，就信上帝。结果他胃拿掉三分之二还真好了。这下没办法，只好动员先生跟我一起受了洗。做了几个月礼拜后，就不去教堂了。又想病好了是运气好，便又回到花花世界。且因与中国做生意，还开始拜起假神来，只要有算命的，我就去算；有佛就去拜，几乎每个礼拜在家总开几桌麻将和牌，每两三个月就要去赌城Las Vegas 赌两把。跟着脾气也越来越坏，动不动就大发脾气。自己好胜心强，常常当着客人的面骂先生笨，不会打牌，夫妻关系越来越紧张，请了好几个风水师看风水也解决不了问题，家庭经济压力也越来越大。终于二000年六月，丈夫胃癌复发了，这次是末期，4.5公分立体的肿瘤长在胃外面连于肝脏和胰脏处。医生说不能动手术，最多活半年。以前算了好多命也没有算出这个灾，我想起自己是个挂名基督徒，又回到上帝面前祷告。教会弟兄姐妹也十分有爱心，同心为我先生祷告。那时，有一个姐妹送我「天父」诗歌录音带，有一天在开车去医院路上，听到其中一首「我以祷告来到你跟前，我要寻求你…每一次我祷告，我摇动你的手…」就大哭起来，把车开到路边反复听，反复哭。我是个罪人！终于我这顽石开窍了，第一次感受到上帝的爱，开始渴慕认识上帝。可是圣经我从未读过，也读不懂，如何认识上帝呢？我是这么急迫，丈夫只有几个月生命了。这时刚巧段晓真来访，告诉我敬拜中心有退修会，我就跟着她去了。从此，她就成了我灵里最好的伙伴。二千年八月十四日，这是我永远不会忘记的日子，我被上帝的爱大大触摸，第一次知道自己原来是个大罪人，悔改的泪滚滚流下。回家以后，享受到一辈子从未有过的平安和喜乐。我发现我变了另一个人，非常渴慕上帝；祷告还嫌不够，要禁食祷告；认识上帝一点点觉得不够，要竭力追求认识他。以前我最爱看电视，常常通宵看电视连续剧；又爱睡懒觉，常睡到早上十点；也喜欢打麻将、上赌场。八月十四日以后，我几乎不看电视，每天六点起来祷告、读圣经。再没去过赌场，也不再爱打麻将，不再珠光宝气，甚至连最爱赚的钱也不感兴趣了。短短两个月内，我不再做地产经纪，不再做生意。卖掉所有股票（我也是个股票迷，几乎每天在网路上炒股），因为我觉得这些影响我专心爱上帝。现在唯有一个至宝，就是圣经。我日夜不停地看，那看不懂的天书一下子成了活的，天天觉得上帝借着圣经向我说话，常常会读到泪流满面，感受到上帝对他子民的爱和忍耐。不到三个月，我把圣经全看完了，上帝也开始光照我的各样罪。我这辈子伤害过许多人，也被许多人伤害过；因我的嘴特别会骂人，咒诅过很多人，也破坏过别人的家庭，当我读到圣经∶「我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义」（约翰壹书一9）。就决定向每个想得起来我曾伤害过的人去认罪道歉，也在上帝面前诚心饶恕一切伤害过我的人。三个月流下了不知多少悔改的泪，在上帝的爱和光中，才深知自己是个大罪人，蒙了极大的恩典。每一天除了照顾先生、孩子外，几乎所有的时间我都在敬拜上帝，进入内室祷告读经，这也是我最享受最喜乐的时间。有时家人都入睡了，我就通宵祷告上帝，每一天在主面前他都加给我力量。我虽不能看见、听见他，但我的心可以感受到他爱的浇灌。在我难过时，向他倾诉；快乐时，与他分享；受委屈时，向他撒娇。我的天父是我最知心的朋友，也是我的避难所。为丈夫禁食祷告但我的环境却越来越艰难，丈夫的病越来越重，至二00一年一月肿瘤长到十公分，并且有扩散到肝和胰的现象。他几乎痛到不能睡觉。妈妈与我同住，也因无法承受这个打击而得了忧郁症。我定意要寻求上帝，开始了40天禁食（每天吃一顿晚餐），张培谦师母也陪我禁食数天，感谢她的爱心，温暖激励我的心。禁食期间，上帝奇迹般给我力量，每天可以为丈夫做六七顿饭，自己却不饿，也有体力在外面跑。因丈夫要吃新鲜的食物，又只有三分之一的胃，所以我要小心照顾，几乎每晚要为丈夫按手祷告两三个小时到深夜，他才能勉强睡一点觉。我被上帝光照后，才开始真心爱丈夫，深知自己对不起他，甚至常常求上帝拿走我的性命来救我丈夫，所以不再以自己的身体、性命为念。每天我一定要有时间亲近上帝，就可以重新得力。因为我不断在上帝面前求他给我力量，以他的爱和怜悯来爱家人，上帝听了我的祷告，使一个最不会忍耐和爱的我，在不知不觉中，心中对家、对妈妈、对先生流露出极大的爱。每晚一家人聚在一起祷告，我就用哥林多前书十三章4节∶「爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。爱是永不止息。」来对照自己，若有不对，马上悔改，向家人道歉，再继续求上帝加恩典使我能爱。我越渴慕上帝，越敬拜他，就越爱他，也越喜乐，越有盼望。越了解他，越知道他是良善慈爱的上帝，越相信「天地都要废去，唯有他的话必永远长存」。我每一天就抓住上帝的应许来祷告，「我耶和华是医治你的」、「因他受的鞭伤，我们得医治」、「上帝啊，仰望你的必不至羞愧」，诗篇九十一篇也是我最爱用来祷告的。后来信心越来越大，已经不再多求了，只是以上帝为乐，花时间与他亲近。诗篇卅七篇4节∶「又要以耶和华为乐，他就将你心里所求的赐给你。」正是我的写照。

    二00一年三月我对天父做了一个祷告∶「亲爱的爸爸，我爱你，我渴慕来服侍你，可现在先生病成这样，我无法出去传福音，又没读过神学院，更是个大罪人，实在无法报答你的厚爱，只有每天跪在你脚前敬拜你，爱慕你，好吗？」我边流泪边说，自己感到天父垂听了。果然几天后，先生奇迹般得蒙主的医治。现他已增重二十磅，指数几乎都恢复正常，肿瘤也已消失。全新的妻子丈夫本来没有信心，但他看到我生命的改变，相信这是一位又真又活的上帝。因为他太了解我，知道我不可能自己改变，他现在常常感谢上帝赐给他一个全新的妻子，温柔体贴又顺服，他也为他的病感谢上帝，因那实在是一个化妆的福份。我们的家也从一个几乎破碎的家变成了一个有爱的家庭。上帝大大赐福我们：妈妈忧郁症好了，我本有的胃病也不治而愈，禁食使我更健康。孩子也从十分顽皮难管，现变成顺服爱上帝。先生和我因着爱我们的主耶稣，就更相爱，也因彼此共度了生命的难关，就更珍惜上帝给的生命，立志为上帝而活，单单为荣耀上帝而活。回想我从二000年八月十四日以来，每天几乎从未间断敬拜我的上帝，就像枝子连在葡萄树上，住在主耶稣的爱里，主也住在我里面，他成了我生命的活水源泉。天父也炼净我，当有难处或争吵时，我就知道主要我学习功课，因为他叫万事互相效力，让爱他的人得益处。所以我就默然求问主要我学什么，为自己不能受委屈向主认罪，谦卑自己，有错马上向对方道歉，没错我会更警醒自己。当我不断悔改，不断求上帝帮助我改变自己时，我心思意念里的争竞、嫉妒、缺乏忍耐、不顺服、骄傲就一点一点被主显露出来，也不断被洁净。

    在主里，我越来越觉得自由，而且上帝赐的每一天都那么新鲜可爱。我知道我是上帝手中的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的，就能安息在他的爱中，愿他的旨意成就在我身上。我深深感谢所有在主里给我厚爱和帮助并为我们代祷的弟兄姊妹，更向爱我的上帝献上最深的感恩。愿一切荣耀都归给他。


回家之路

陈素琴

六十岁前，我是个强硬的无神论者，从小受党教育，自有一套人生哲理：达成目标靠毅力；生活舒适靠金钱。深信人定胜天，因此一直勤劳俭朴，定意用最好的年日努力工作，拼命赚钱。以为有钱，就可生活好转，呼风唤雨。计划赚够钱就退休，好好享受，到世界各地和中国旅游。生活俭朴，什么都亲力亲为，不假手他人，每用分毫都想清楚。我们育有一女，丈夫爱我远超所求所想。生活和谐，写意！心想，养大女儿，任务完了，就可退休。晴天霹雳一九九六年九月，我发现小便流血，甚是惊怕，医生立刻替我切片检验。一向体力健壮的我，还以为生肾石。怎料四天后，得知患了恶毒的膀胱癌，必须立刻动手术。医生说，先检查其它器官，如果扩散至骨，就不施手术了。听后，晴天霹雳，欲哭无泪。连串检查，叫我头昏脑胀，精疲力竭！还好，没有扩散，可施手术。医生替我抽了好几磅血，留待手术时用。静下来一想，真的要医治吗？不少癌病患者医好了，还会复发，大部份认识的都已死去，为什么要医治呢？想到外子一向没太多朋友，没什么嗜好，整个人都给了我；我走后，他怎么办？趁现在快为他回国找个年轻的，让他再婚吧。我对好友阿珍说：「不做手术了，反正都要死，早点给差利另找一个吧！」几许挣扎林医生知道后，严厉地说：「你是谁，竟能决定自己的生命？」奇怪，生命不是由自己决定的吗？他说：「不，生命是由上帝决定。你怎知自己会死？这里不是穷乡僻壤，为何放弃治疗的权利呢？也许你的生命要留下来，被神使用。」我说：「神用我做什么？我根本不相信他！」之后悲戚地说：「我这个人算什么！如果花上几万元作无把握的医治，倒不如把这笔款寄回中国大陆，支持几个贫苦学生。」林医生劝道：「素琴，不要这样想。你以为替丈夫找个女子，他会快乐？说不定对他是个负累。你怎知这计划正确？」回家环看周围，每一寸地方都是我们夫妇用心合力打理的，愿意放弃、离开吗？再说，好友、医生都劝我接受手术。与丈夫、女儿商量后，决定接受动手术。手术前夕同月廿三日晚上在病房里，想到自己努力工作三十年，为何突然患癌？究竟做错什么事？一直自怨自艾，怎也想不通，顿觉非常软弱无助！稍后，林医生问我心境如何。我坦白说，以往凡有亲友要做手术，必请张姑娘替他们祈祷；但自己却不想在有困难时才向上帝求助。林医生说，只要信上帝，他会使你心里平安。跟着致电张姑娘，告知我明天做手术。听到她亲切的声音，就像亲姊在身旁，我竟哭了起来。她与林医生引导我明白自己是个罪人，若信靠耶稣，他一定救我。我问：「会吗？三十年了，我没好好寻找他，一直拒绝相信，他果真这么宽宏大量赐我平安？」他俩热切又耐心地解说，使我渐平静下来，终被感动了，流着泪一句句跟着张姑娘祷告：「我承认自己是个罪人，求主赦免！我相信主，愿意接受耶稣基督作我救主。」之后，他们分别为我祈祷，求神帮助我有力量面对，并赐医生智能，手术成功。林医生离开后，手术医生进来，神色凝重地说要跟我们夫妇谈。我说，不管消息多坏，我一人可以承受，不必再多一个人痛苦。于是他告诉我，所有检查都显示其它器官正常，但淋巴腺是否有癌，就只有上帝知道。若开刀时发觉扩散了，他会缝合伤口，让我回家再活两年；如侥幸没扩散，会继续手术，需时很长。将来也许我腿部会血管闭塞，也许肿胀… 凡此种种，要有心理准备。他会在明早九至十时致电等候室的家人。医生走后，夜已深，女儿打电话来，母女俩哭得厉害。奇妙的主大概十一时十五分，情绪稍稳，便去洗净泪痕。我双手捧起水时，眼前出现一个大白光圈，我惊异地环望四周，一切正常；我既没服药，又没打针，不会迷糊。稍后，再捧起水来，又见那发大光白圈。我顿时惊觉是他｜｜我所呼求的上帝！他显示奇异大能，告诉我里面洁净了！我仍不敢肯定，于是返回病床，在旁边小桌子上作同样的捧水动作，又捧出那大光圈。深深叹了一口气，流着泪跪下，第一次自己开声祷告，说：「天父呀，感谢您三十年来耐心的等候，感谢您今晚让我安然入睡。奉主耶稣基督之名求。阿们！」之后，带着从没有过的平安入睡。九月廿四日手术后，开始有点知觉，特护每隔一段时间就在我耳边轻声说：「林医生正在为你祷告。」时醒时睡，那轻声不断在耳边，使我一次又一次安然睡着。清醒后，对丈夫说：「爹，我们成功了！」他说，深信会成功，因昨晚他半睡半醒间，见一个大白光圈，他问是否手术完成，便醒过来。没待他说完，我便惊问：「白的？发光的？大的…」他都答是。真是奇妙。跨越死亡住在加护病房三天后被转送普通病房。女儿特地飞来看我。八天后回家休养。外子差利每天煮六餐给我吃，餐餐不同，更配以靓汤。不久，我可缓步下楼，自己走动了。我对朋友说：「从不知道家人爱我那么深！」入医院前，我们的银行帐户有七千多美元，出院后一看，只剩二千。翻开支票簿，发觉有五千元写给我弟弟。想起进医院前，妈正生病，顿时惊觉母亲已离世，连忙问正在吸尘的丈夫，他看着我不说话。终于在我催逼下告诉我，母亲在我手术后次日离世。惊闻噩耗，悲痛莫名！回想母亲在大陆时，被倒吊批斗，为了我和弟弟，强忍下去。后来跟阔别几十年的丈夫重聚，带她到纽约，我一直陪着她；可是离世前不能见挚爱的女儿一面… 想到这里，全身无力，斗志全消，不想再活！几番挣扎一天晚上，腹部痛楚难支，四时半致电林医生，天还未亮，他从老远的小埠赶来，听不到我的脉搏，却发觉我肚子里全是水，即电手术医生，医生放了假，于是立即送我去检查。原来腹水浸入伤口，须立刻进院救治。跟着三日三夜注射抗生素，不断为我扫瞄，直至水份全抽出才送我回家，并教差利替我注射抗生素，把需用器材、药品搬到我家。当时情绪甚低落，不想见人，不想活，又失了声，没法说话。跟着是芝加哥城流行感冒，我三次感染，高烧卧床，听得自己的心脏「砰砰」作响，连骨头也都像会发声，一天如厕十八次，浑身无力。再进医院，待能爬起来时，差利刚失业，接我回家，提供「重点保护」，耐心服侍。林医生每天来电话，多次上门诊病。我说：「林医生，我已是个废人，不想活了！」他问我是否手术前决志信了耶稣，我答是。他严肃地说：「决了志，信了耶稣，那么你的生命有他看顾，为什么不向他忏悔，求他赦免，求他赐你力量呢？」我问：「我真可以生存吗？」他说：「试想，神为何让你可以动手术，又让你平安出院？你为何不学习向他支取力量？」「是吗？我可以向他支取力量？可以生存？」林医生说：「神留住你的生命，定有他的目的；他熬炼你，自有美意。」于是我开始祷告，向上帝说话。身体稍好，就天天祷告仰望上帝，求他领我走前面的路，也曾求他让我回天家。张姑娘耐心地带我读圣经，唱赞美诗，勉励我多看属灵书，听见证带。我如饥似渴地听，一天天觉醒，病也一天天好转。一天，我看到「压伤的芦苇，他不折断；将残的灯火，他不吹灭。」（以赛亚书四十二3）我知道神没折断我，没吹灭我！终于回家连续发烧四十日，不能起床，天天打抗生素，不停进出医院，有时检查，有时急诊。什么都不想吃，背痛难耐。有一天，差利正在厨房忙这忙那，突然，我很悲伤地叫他停下来，说：「你是我的船，如果你沉下去，我也就没顶了！」他说吸好地板就休息。我说不用天天吸尘，他说我身体虚弱，要干净点，否则易感染细菌。当时我大声说：「天父呀，现在连坐一会儿也不能，根本是个废人，不要活了！你取去我的命吧！背那么痛，怎能活！不能做任何事，根本是个累赘！天父呀，要嘛，你医好我，否则就接我回去！」半小时后，奇迹出现，背痛全消！直至如今，再没痛过。真想不到！感谢上帝。之后，张姑娘带我读圣经，又有人送我见证音带。精神稍好，就靠在床上看书，听录音带。能起床就到教会做礼拜。每次都因入院更换人工泌尿管而细菌感染发高烧，状况到了谷底。幸好心中有上帝的话，得着力量，不再那么悲观，努力做到「残而不废」、「痛而不苦」；知道上帝叫我继续生存，一定有他的美意。那么多癌症病人死了，我还活着，怎能求死！深知他买赎了我，我的生命属他，是他的女儿，是他的仆人，该回到他家里，终于九七年复活节接受浸礼。奇迹再现九七年四月八日，林医生与手术医生谈及我那条人工泌尿管子，手术医生建议说，一是继续用换管办法；二是再动手术，把伤痂切除。林医生认为二者都不理想，建议与我同心祷告，由天父安排。我流着泪跪下祷告，求他让我走另一条路。倘若天父认为我馀生都要插着管子，时刻紧记这死里逃生的经历，全是他的恩典，我绝对顺服。祷告后，一无挂虑地睡着了。次日早上九时，我躺在医院准备换管子，静脉注射已备妥，两医生和两助手照例以超音波先察看患处，忽然兴奋地大叫：「通了！通了！不用换了，也不用开刀了！马上向林医生报告吧！」差利跑过来看，诧异万分！我激动地流泪感谢上帝，他在我生命中行了那么多神迹，救我那么多次！我可以自由自在与邻居到公园散步，又能常去教会，参加诗班，诗歌感动我心，常流下泪。深知上帝把我从死亡幽谷拯救出来！经历了他的实在，感受到他的慈爱，我要俯伏敬拜，以信心跟从主耶稣！坚信他时刻与我同在，垂听我祷告。

回报主恩之后，林医生鼓励我学习抢救灵魂。他用电话把有需要的病人介绍给我，我就立即与几个姊妹到医院、护养院或慕道友家中探访，把耶稣救世的福音告诉他们。每逢节日，即使大雪纷飞，我们也把面包送到他们家门口。我们这班老姊妹，虽然身体各有不同的毛病，但都曾受上帝深恩，切望尽力图报，所以把握每一个机会，出外传福音，见证上帝。同走天路大病后，我因为学习关怀有需要的人，竟不知不觉冷落了丈夫，圣灵责备：这样不对。于是回到外子身旁，为他作更长远的打算，帮助他信耶稣。次年四月，我们迁居到西雅图，接近女儿。我把全副心思用在引领外子信耶稣。经过了一年多，他已明白真理，并愿意受浸。真感谢天父，我们都回到他的家了！


脚步宽阔

李丽秋

我出生在五十年代的上海，因为家庭政治背景不好，从小就受了不少苦，样样都不顺心，一直活在压抑当中。一九五八年全家被迫迁出上海，回祖籍乡下务农。小学毕业后，上中学的名额又因家庭成份问题，被挤出校门，只有进农中就读。两年后又在父亲的反对下辍学。十六岁就下地做农活，间中回上海打短工。当年的中国大陆没有居住和工作的自由，我在上海没有户籍，只能寄居在姑姑家。农忙回乡去耕种，闲暇又去城里做针线活。因从小就体质虚弱，所以想留在城里做裁缝；但乡下的大队干部不准，要家人把我叫回去。有一次，农活实在是太重太累了，结果跌倒昏迷不醒，大病了一场。那年头我没有一点政治地位，在社会上常受别人的白眼，内心没有平静，觉得活在世上实在是太艰难了。因为成份不好的日子过怕了，后来经别人介绍，嫁给一个党员，原想从今以后就可有安定的生活，谁料倒跳进了另一个火坑。丈夫在福建工作，结婚后没有带我去，却要我留在上海与婆婆同住。女儿出生后，一家几口人就挤在二十八平方公尺的房子里，大姑、小姑、小叔结婚后，人就更多更挤了。人多地方窄，常有磨擦和冲突，吵吵闹闹是家常便饭，一不顺意就找我出气，又打又骂，要赶我走；有次甚至惊动邻居把民警叫来，小叔才罢手。母亲和家人都为我担心难过，她天天烧香拜佛，我也买了个佛像天天拜，一点用也没有。常常以泪洗面，苦不堪言。有一次父母来城里看我，临走前为了煮饭给他们吃，好赶上车回乡下，先用了炉子，结果婆婆和我大吵了一顿，小叔又来打我。当时我觉得上天无路，入地无门，哪儿才是我的安身之处呢？那天夜里，我无法入睡。绝望之馀来到苏州河桥上，以前痛苦难忍也曾经想过吃安眠药，此时此刻觉得做人实在没有意思，不如往下一跳，就此了结。夜深人静中，却有声音对我说：小李，你不可以跳，你有一个天真可爱的女儿，幼女失去妈妈是最痛苦的。还有生养你的父母、亲人、哥哥、弟弟，并许多关心你的朋友、信任你的顾客。因着这关键时刻的念头，我强忍着痛苦，走了将近两小时的路，去投靠我的姑姑。到达时已凌晨三点多。见了面，我哭她也哭。在她家呆了一个星期，实在想女儿，没办法，只好回婆婆家。当晚回到巷口，看见一个住在楼上的邻居阿姨、一位叫外婆的，还有其它几个人在路口，她们见我平安回来，就拉着我的手，央我先上她们家。到了她们家，这些人都围上来安慰我，劝我信耶稣，说耶稣会帮助我。多少年来，我被人歧视、欺负，从未有人这样真心关怀我。一下子，我里面的痛苦和委屈，就像打开闸门的洪水奔泻出来，禁止不住地嚎啕大哭起来。她们让我哭个够后，都跪下来为我祷告。最后带我一起唱诗歌、读圣经，让我知道宇宙中有一位真神上帝，是他造了天地万物，并照他自己美好的形像造人，为人预备了各样的福份；只是人违背了上帝的诫命，为自己带来种种的灾难和痛苦。于是她们叫我认罪悔改，不要再拜偶像。原来我从前所拜的，是人手所造的偶像。上帝爱我，来寻找我。这样我就决志信了耶稣。从那时候起，我就去听道做礼拜，参加家庭聚会。后来，几位姊妹对我说，自从我跟婆婆吵架、小叔打我开始，她们就天天流泪为我祷告，求主耶稣保护我平安，并开我的心能认识天父上帝。「主的恩典样样都要数，主的恩典都要记清楚。」一九八四年我在上海泸西礼拜堂受洗归入主耶稣名下。虽然同样是生活在二十八平方尺的大家庭中，还是有常常吵闹不好过的日子，但我已经有盼望、有了依靠，主耶稣是我的安慰。记得八八年的圣诞节，朋友送我一根很好看的圣诞蜡烛，女儿非常高兴，说：「妈妈，我们今天晚上可以点圣诞蜡烛了！」可是她叔叔看见后，开口就骂，骂最难听的话，不准点蜡烛。我只有含泪对女儿说：「算了，不要点，以后耶稣会给我们机会点圣诞蜡烛的。」在这样没有自由的环境下，我再三要求丈夫，把我们母女带到他工作的地方同住，他就是不同意。叫他信耶稣也不肯。我没有办法，只有祷告，求天父开路。一九八九年三月，我帮一位朋友做衣服，她知道我的处境后，对我说：「你为什么不出国呢？在上海没有一个安定的家，跟婆婆、姑姑、小叔住在一起，实在是太艰难了。我有办法帮你拿到去南美玻利维亚的入境文件；担保信、签证、飞机票和办居留大约六千美元，你考虑一下再答复我。」第二天，朋友就把我的个人资料拿去。不到一个月，我还没想好，她就把担保书拿来了。我要出国，必须得到丈夫的同意才行。他答应了。经过近一年折腾，于一九九Ο年三月廿七日，我踏上了坎坷的异国旅途。我独个儿离开上海，远赴玻利维亚，举目无亲，语言不通，钱也不很多，心中充满恐惧。唯一能做的是祷告、默想上帝的话、天天唱诗篇第二十三篇：「耶和华是我的牧者，我必不致缺乏。他使我躺卧在青草地上，领我在可安歇的水边 我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我 直到永远。」就这样，我靠上帝度过了一个又一个难关。在玻国待了四十五天，办好身份证，但受不了那里的高山反应，也找不到工作，只好与几位同胞一起转到秘鲁首都利马。利马的日子也不好过，找住处，找工作，办居留，每一步都需上帝帮助。这时期，曾在两间中文报社做过捡字的工作，几个月后，因为眼睛疼痛，做不下去。出国前借了一大笔钱，不知道什么时候才能还清，心里压力很大。最后又花几千块钱去日本打工。九三年初到了日本，人地生疏，当时正下着大雪，找不到工作，我和几个秘鲁人就在车站的马路旁度过了漫长的六天六夜。心里很难过，整天哭，天天祷告，求上帝带我脱离困境。最后，终于打通了一个朋友的电话，才结束了这段终生难忘的马路生涯。由于债台高筑，丈夫那时候又在生病，要开刀做手术，家里老催我寄钱回去。所以有了工作后，就拚命干，每天做十六小时，靠自己，不去教会了。结果半年后病倒。医生说是疲劳过度，不能再打两份工了。九六年再次回到利马，手上有两万美元，以为可以当老板了。一下飞机，本来要去找教会，但找不着。一连找了四次，教堂都关着门。没有人帮忙，办延期及其它手续又被骗，顶手一间餐馆来做，却没生意。每月都贴房租，最后只好亏本收手。不到半年，钱已花得差不多了。连串的挫折让我谦卑下来，恳求上帝赦免，带领我前面的路。当我投靠上帝，他就赐下恩典。九七年五月，看到教会的广告，知道教会聚会时间是下午。六月时找到一间房子，开了个裁缝店。虽然西文不灵光，但申请长期居留手续、店面的营业执照，都自己去办。靠着上帝的力量，一步一步走过来。现在我凡事以上帝为首，心里满足平静，住在两房一厅的房子里，天天充满感恩，常常敬拜天父，热心投入教会生活，与弟兄姐妹和睦相处，何等温暖。感谢天父，照着他的应许，「使我脚下的地步宽阔」（撒母耳记下廿二37 ）。


绝境变美境

郑小红

一九九七年我想转换环境，从香港飞到哥斯达黎加。以前的我生活困难，辛苦工作才够养家。家里终日吵闹不休，丈夫好赌，而我也一直不知道自己脾气暴燥。故此当婚姻失败时，便将责任全推卸在对方身上。九三年间曾患癌病，做手术后已痊愈。来到哥国，在亲人店铺中工作。放假之馀，常去旅游，穿州过省，独个儿自得其乐，讨厌结伴，因怕是非多。如此也不须求人，不须求神的生活，很觉写意。儿子也 岁，在哥国打工，不用我负担。初来哥国时，参加教会的西文班，每次有唱歌游戏学西语时间，大家气氛融洽地学习，我却专唱反调，歌不唱，游戏活动不参加。但其间也参加过礼拜，若有人要和我交谈，我总是说∶「你不要理会我，我喜欢独自一人，而且我只是来教会坐坐，不要叫我信耶稣。」就这样，我把自己封闭起来，没有朋友，日子如此渡过。这时检查身体，发现体内有个很细小的水瘤。那时亲人提议我出外与儿子学做生意，介绍我们租了一间餐馆。开始时什么也不懂，与儿子常闹意见。找人评理，帮忙排解，反增更多磨擦，互相埋怨，更被指责在外造谣生事，代沟越来越大。如此演变下来，竟终日给人呼喝，只有以泪洗面，受尽委屈。苦闷之馀，常到酒吧饮酒，让酒精麻醉，然后才可以昏睡。不敢对任何人说，只怕话多又给人机会闲言闲语。此时水瘤越加长大，想不如不做手术，死掉算了，也想过自杀的问题，因我对人生全然绝望。最后决定，横死竖死，做手术死掉算了。于是决定做手术。入院前，恐怕手术不顺利，没有机会再信耶稣，于是找传道人领我信耶稣。因手术后，亲人依然离弃我，很感孤单，日子过得很苦，精神常困扰。休养了一段时间，又得为生活奔波，依然痛苦。传道人要我学习灵修，灵修是什么，我不懂，每天就抄圣经，算做功课。于是每天早上六点起床，抄写圣经约翰福音。什么主耶稣在我里面，我在耶稣里面，莫名其妙。但不知有什么力量，让我一直抄下去。奇怪的是，这时的我，可以专心工作，也有闲心学西文了。突然有一天早晨，儿子跟我打招呼，吓了我一跳。心想无事献殷勤，不知有何居心？我就是这样多疑的人，没有把握机会与儿子和好，反保持戒心和距离。后来，因为想转换环境，母子关系更趋恶化。我在研读圣经的小组里，看见姊妹相处融洽，触景生情，往往忍不住落泪。待见到人家与儿女和睦亲爱，又涌出泪来。如此过了两年，常自问为何落得如此下场？灰心之馀，在餐馆要加租的情况下，我坚决要结束生意，与儿子分道扬镳，形同陌路。退租后，各自打工，互不理睬。后来我找到一份餐馆工作，和餐馆邻近的刘弟兄一家熟络起来。他们家有三个小孩：二岁半、一岁半、一个未满月。我每日有三小时中场休息时间，便往他们家跑。他们一家都是基督徒。工作一个月后，我的能力达不到老板的要求，被辞退了。不知何去何从？就问刘弟兄一家可否收留我？虽然刚认识不久，但他们接纳了我。住进他们家后，因刚出世的孩子尚未满月，我的到来他们说是上帝的安排。他们对儿女的看顾爱护和管教，一家人彼此相爱，看在我眼内，实在令我感触很深。每晚他们睡了后，我就关上门痛哭；我觉得自己很丑陋，因我从没像他们那样爱过我的儿女。儿女都是在我的打骂中长大。我在刘家看见自己的丑恶、罪过，实在愧对我的儿女。后来我就写了一封长信给儿子，说我不敢求他原谅，只愿向他说对不起。我亲自将信放在他住处的床上，然后离去。后来儿子生日前，我请人代我送了他一份生日礼物（一本圣经）。以后在教友口中，知道儿子也去教会，还受了浸礼。我不敢多问，只知道他人变得开朗了，脾气好了。我心里充满了感恩。我在刘弟兄家中住了半年，再找到工作。两个月后，又从教友口中，得知儿子想与我合作做生意。见他接纳我这母亲，我就再与他合作。这次我不敢唠叨多嘴了，只埋头工作。他也长大了，懂得找机会和我闲聊。开始时我觉得不大习惯，小心翼翼地答话。有一次，他问我，我一生的遭遇是否是上帝的安排呢？我不敢说我的一生全是上帝的安排，因为我自私，偏行己路，犯了很多错误。

    从前在香港，有人向我传过福音，我没有相信，错过了蒙福的机会。我自以为聪明，讥笑传福音的人，吃亏的竟是自己。我因不认识耶稣，一生给自己招徕很多痛苦。幸而慈爱的上帝满有恩典：在我迷失的时候，他寻找我；当众叛亲离的时候，上帝收纳我；我犯了很多罪，上帝赦免遮盖了；我流泪，上帝擦干我的眼泪；我不晓得如何与家人相处，天父教我学习认罪，学习爱，学习饶恕；我不会管教儿子，天父替我管教。他赐我很多恩典，一生数之不尽。上帝把我一步一步引向有福之地。我感谢赞美上帝，他是我天上的父，他爱我，眷顾我。但愿读者也能早日回头，接受上帝的引领和福份。


灵光光照

何伟

我在无神论的社会和家庭环境中长大，从小在学 校里接受单一的思想—— 唯物主义和进化论的洗脑，那时的我天真的认为唯物主义和进化论是天经地义的真理，可以讲在整个青少年期，我是笃信唯物主义和进化论者。

    在我信主之前，曾经读过三次圣经，记忆中第一次是在我读「中技」的时候，有一天我不经意地拿起本圣经，读到神用地上的尘土造了亚当，并用亚当的肋骨造了夏娃这一段经文时，固有的思维和偏见就使我认为圣经和中国的《西游记》神话没什么两样。

    九十年代初，共产国际在世界全面崩溃，使我认为马克斯的所谓科学的社会主义学说不过是陈腐的、教条的、僵化的和被时代所淘汰的产物而已，因而对以前自己视之为真理的唯物主义和进化论也产生了怀疑，不再认为它们是世上唯一真理了。但对创造论，自己在理性上也不能接受，自小我对宗教的意识很模糊，长大了也是如此，可以说是一个没有任何宗教意识和信仰之人。在我看来，一切的宗教都不外乎劝人为善，是人类为了寻求心灵的慰藉而设的。而对于鬼神观念，自己则是模棱两可，既不完全否定，也不完全相信，可以说，到我信主以前，自己已经是一个没有任何信仰，真正的「无所谓信不信」者了。当我第二次读圣经时，那已是我来到厄瓜多尔将近第五个年头了。

    某一天，活泉堂的陈牧师送来了一本《约翰福音》给我，尽管那时我曾很认真的读过两三遍，但仍然带着旧有的思维和疑惑去看，结果比第一次看时感觉上好不了多少。

    二00三年，太太从国内探亲回来，带了一本我表姐送给我的《新约圣经》，在这本《新约圣经》的扉页上，表姐这样写着∶「伟表弟，希望你细览内容，从中找到永生之路。」表姐的这段既是鼓励又是勉言，深深的印在我脑海里。

    早在太太回来之前，李牧师就来到了我的餐馆传福音，李牧师送了不少福音小册和书籍给我看，其中最难忘的就是听了远志明弟兄的见证录音带。当时我想，像远志明弟兄这样聪明、有学问、有理性的人都会相信耶稣，肯定有他的道理，自己也不妨思考一下。从这时候起，我就开始对福音有了兴趣，尤其喜欢看《中信》月刊里信徒的那些信主见证。这一次我打开表姐送给我的《新约圣经》看的时候，感觉上好象明白了很多，尤其是「因信称义」的道理。虽然如此，我的心思却大部份还都放在如何能赚更多的钱上。心里愚顽地想着∶「看来耶稣可能真是可信的，不过如果我现在信了，岂不损失许多『逢场作戏，声色犬马』的娱乐了吗？连酒也不能喝了，赌场也不能去了，那人生还有什么意思？还是等我老了再信吧。神知道我的这种心思意念，就在一天下午，当我外出回来，百无聊赖之时，顺手翻开那本《新约圣经》看，就在那一刻，圣灵光照了我。当我蒙圣灵光照时，我那双正在读着圣经的眼睛，忽然止不住热泪盈眶，不能自已，仿佛有一种能量令我那疲乏的身心，得着全然的释放，总之，那一刻的感觉非常奇妙。之后，我心里就有一种强烈的欲望，必须去认识耶稣基督！不久之后，我开始去教会参加崇拜，并借了不少书籍，其中有一本《铁证待判》对我影响很大。在这本书里，作者用了大量的历史资料和文献（包括考古学），以无可辩护的事实证明∶耶稣不单是一个历史上真实的人物，更是一位战胜死亡，复活的主，是一位昔在、今在、永远都在的神。二○○三年 月 日阳光明媚，这天早上，我真诚地打开心门，认罪悔改，以耶稣作我个人的主和救主，当我决志的那一刻，我就知道，自己已经是一个生命重生的基督徒了。回想这半年多信主所走过的心路历程，从最初的信心不足，疑疑惑惑到信心坚强，这期间借着阅读神的话□□ 圣经，借着圣灵的感动，借着不断的祷告，借着那些属灵的书籍，亲身经历到主的保守扶持，也经历到与主同在的喜乐。我发现人愈认识神，那种从神而来的喜乐平安就愈大。我自从信主以后，感谢神的施恩怜悯，使我所患的一种病蒙治愈。这种病始于我读中学的时候，发病时，先是视力出现重影，然后就是头痛，继而就有欲呕的感觉。发病时若休息得好，症状一般半天左右就消失，这病虽不致于严重影响到学习和工作，但发起病来，却是非常的不舒服。最初只是几个月才会发作一次，所以自己也不在意，但到我信主之前的那一年半里，基本上每个月都要发作一次。我曾看过一些医疗卫生杂志，其中有说可能是脑部有肿瘤，压迫到视神经所造成的，或是患上青光眼也有类似的症状。当时我想如果病症加重的话，就要回国内检查治疗了。真是感谢神！在我还不清楚自己所患的是何病的时候，得蒙他的医治，免除了我的痛楚和忧虑，感谢主！赞美主！愿一切荣耀都归于他！


「老革命」终于信主了！

--我为我父亲写的感恩见证

路得

前言 父亲突然去逝了。我得知消息后既悲痛万分又思绪万千，先生陪着我在一片混乱的情绪中度过了一个多星期。父亲的音容笑貌总是在我眼前和耳畔恍惚，使得我总想回去送他老人家最后一程，但种种客观原因使我决定忍痛不再回去告别父亲的遗体。我想，父亲在世时，女儿对他的种种体贴、理解和关心岂不是比这更重要吗？而且带领他认识了主、使他灵魂有了最好的去处，这也是我们一家最大的心愿啊！现在我没什么可遗憾的，要做的是为父亲作一篇感恩见证，我想这也是他老人家现在所期望的。向父母传福音我父亲是一个军人知识分子，四八年大学肄业加入中国人民解放军，先后参加渡江战役、抗美援朝，在朝鲜战场及回国后都一直从事各地军用飞机场的筹建工作。从军期间曾多年跟随许世友、张廷发等武将，这经历把他塑造成一位极有主见、性格刚硬而俱有典型军人气质的人。合家老小除了母亲以外没有不怕他的，因为他身上有一种威严，让人不敢随便张口。现在想起来，这些威严也成了我亲切的记忆。爸爸从不接受任何自己理性上通不过的观念，他认为的一生的成果完全是靠自己努力得来的:「我自己就是自己的主宰！怎能说上帝是我的主宰呢？」每当我寒暑假回去鼓足勇气给他传福音时，他常笑嘻嘻地讥讽道：「上帝要是每天给我一只老母鸡我就信。」我们都知道他的意思是，「我只讲实惠，什么都不信，我只信我自己」。他总认为，「信耶稣是一种精神寄托，信则有，不信则无」，「人总是要死的，死了死了，死了什么都没有了，哪里有什么灵魂啊，天堂啊?」还劝我说，「信仰自由，我也不反对你们，就是别信得太迷了」。面对他的这种态度，我实在是感到既无奈。有时连祷告都失去了信心，常在想:「神到底会不会拣选他?」父亲的得救随着父亲年纪的逐渐老迈，我对父亲得救的问题也越来越有紧迫感，写信打电话都无济于事。2002年夏天我回国一趟，结果，向他传福音的努力还是失败了。我痛苦极了，当着母亲的面就忍不住号啕大哭起来。母亲劝我说，「没办法噢，他就是这么强了一辈子噢！算了吧！」可是我怎么能算了呢？这件事太重要了啊！我心灰意冷地回到了加拿大。去年六月初，妹妹打电话来说，「医生确诊爸爸患有晚期肺癌，顶多还有三个月的寿命。」爸爸离世的日子就在眼前，我还想再见他一面，况且他也还没有得救啊！我决定要把握最后一次机会，无论如何也要等儿子暑期课程结束后带他回去见最后一面，再向父亲传福音。于是，我们决定每天晚饭后全家人在神面前同心合意地为父亲生命的延续和重生问题祷告，我们哭着抓住圣经上有关这方面的应许坚持代祷了两个月，每天祷告时都像雅各与神摔跤那样，迫切地呼求，「神啊，你知道我们在教会里常常劝大家为家人得救而祷告，若我们自己为家人灵魂代祷失败了，还怎么向大家作见证呐！主啊，无无论如何要成就我们这个祷告啊！」临行前，我软弱极了，一想到一年前回去的光景以及这次回去对父亲传福音任务的紧迫，我连最后一点点的信心都没有了，给教会的姐妹打电话请她为我代祷时，我哭成个泪人一般。我带着低落至极的情绪回到家中，再次面对父亲病情及身体万般无奈的环境。见到父亲时我实在是心痛万分：他衰弱得太厉害，常常摔倒了就自己爬不起来，需要有人帮忙拉起来；坐在沙发上或躺在床上要挣扎很久才能站立得稳；在饭桌前也坐不住，因为无力挺起腰来。其实，父亲知道大家都瞒着他的病情，在家人面前他自己也装作不知。然而，当我向他传福音时得到的回答还是不肖一顾。面对这样的家庭环境，我孤立无助，只得再次拿起祷告的武器。每天早晨三点钟我就起来亲近神，也禁食为父亲切切地祈求，每次祷告时神都给了我很多的安慰并赐我信心。并且在此同时也服侍父亲用餐，欣赏他津津有味吃东西的老小孩样子。一有机会便陪他说话，同时心里也一直在为他祷告，现在想起来这也真是来之不易的天伦之乐。白天一有机会就讲一点见证给父亲听，分享一点基督徒的病痛观、生死观，读点有关神创造的经文给他听，并常打电话请牧师和其它主内肢体们为他代祷。父亲仍在徘徊，说，「你别逼我，让我想明白了再信。」我说，「你总说要想明白了再信，想到现在也没想明白。神和人是创造与被创造的关系，就象计算机和人一样，计算机能想明白人创造它的目的吗？同样，人也永远想不明白神的事，除非人愿意祷告。」他觉得这个道理很新鲜，便好奇地问：「一祷告就接通了吗？」「对，一祷告就接通了，就跟神发生关系了。」随着父亲身体日渐衰弱，我心里又着急又无奈，与主内朋友见面时，神藉他们督促我下定决心，一定要赶快把病情如实向父亲陈述，但我其它亲人却怕父亲精神崩溃而要继续隐瞒实情。我压力很大，不知告诉他之后会有什么结果，思前想后也没有一个合适的办法。我心想，不管它了，让圣灵来带领吧。一天，妈妈外出锻炼前交待我服侍爸爸吃抗癌症的药，但让我别告诉他是什么药。但是，我祷告后将实情告诉了他。起先，他拒绝接受事实，但随即便接受了自己的病?觯艘步ソフ蚓擦讼吕础Ｎ以俅斡檬ゾ亩运踩说淖锛吧竦纳笈小⑸竦拇劝耙栈降木仁辏此险嬖谔徒艚幼盼仕欠裨敢饨邮芤栈轿戎鳎獯嗡⒓幢硎驹敢狻Ｎ衣砩洗骶鲋镜桓妫执焖约旱牟≡谥髅媲敖煌泻推砬蟆＃牐牬幽翘炱穑揖涂吹绞チ樵谒锩娑ち耍髂诘牡苄纸忝妹抢纯此保涞煤苋崛恚劢遣皇贝爬崴苋险娴靥苍敢馊献锘诟摹５彼靼资芟吹囊庖搴蟊闼斓卮鹩σ芟矗瓜肫鸺依锘褂幸恢慌枷瘢阂桓龃胖仆婢卟粕褚奔唇形颐前阉伊耍硎舅胖鞯奶群芗岫ā＃牐犖彝蛲蛎幌氲剑庋桓雎兄骷⒛谛母沼仓良木酥斗肿釉诰芫烁Ｒ舳嗄旰螅谷荒芎苋险娴亟邮苣吧幕酵郊巴肀裁堑娜暗迹仁悄茄卣娉希坏阋裁挥忻孀由戏笱艿囊馑肌Ｉ袷翟谑嵌鞔颐牵业郊椅逄旌笊窬统删土宋颐堑牡桓妗Ｓ纱丝蠢矗暮弦狻⑶榇势惹械卮笫嵌嗝粗匾≌庖彩翟谑巧竦挠π恚灰颐歉渡系桓娴拇郏袷切攀档摹＃牐牐牐牻邮芙瘢牐牳盖拙鲋竞笳鋈吮桓谋淞恕５彼拭靼椎桓娴囊庖搴螅唤鲈敢馑嫒四弧⒖诶镆痪湟痪涞馗诺桓妫约阂渤３Ｄ氐桓妫炎约旱男乃级级陨窠病５钡艿苊妹没丶曳⑾炙慕】底纯鲈谘杆俑纳剖保芨咝擞秩险娴厮担骸甘堑桓娴泥龋　梗牐犚郧八歉龇浅：锰Ц艿娜耍芤蔡唤鹑说囊饧肽盖滓彩翘Ц苷沉艘槐沧印＞鲋竞螅淙辉诒鸬奈侍馍先院谜矗谛叛鑫侍馍喜辉傧笠郧澳茄荒头场⒑谜妨耍材芴媒杂谛叛龅娜八担翟谑怯胍郧按蟛幌嗤Ｋ淙缓凸ヒ谎惺迸滤溃幌蠊ツ茄耍蛭廊馓遄芑嵊兴赖囊惶欤榛耆椿岜惶旄附尤ァ⒒氐接涝兜奶旒遥凰蚕嘈帕榛瓴辉倩嵊兴劳龊偷赜男谭＃欢杂诮裆纳硖澹步枳诺桓娼艚舻匾揽可瘛＃牐犖一丶幽么蠛螅缤Ｒ谎还思胰说娜白琛⒁欢ㄒ俅位乩霞乙惶恕Ｓ胪２煌氖牵郧笆侨萌吮郴乩础⒒蛉玫艿苷易ǔ到踊乩矗獯问亲约豪椿刈匀纾谐淌撬母龆嘈∈钡某ね酒担?0分钟面包车在小路上的颠簸，再走一个多小时的田间小路。妈妈拖着一大堆礼物陪着他边走边歇，四天后回来的行程也很平安。一个月后，他又随妈妈去乡下拿中药，当天来回花了12个小时，回来睡一觉疲劳便消失了。这两次的行程后，他都在电话里告诉我说，「我很好，我都祷告的。」弟弟妹妹和妈妈打电话时总是说爸爸身体越来越好，自己还跑出去洗澡、乘出租车出去买东西，二、三百米的路自己来回逛一趟也不需要歇一下了（以前这距离要歇六次），吃东西胃口也很好等等，总是好消息。我有时想，拖久了说不定他又不想受洗了，也不知有没有机会让他受洗，因为当地家庭教会没条件随时为某一个人施洗，只有看神怎么带领了。值得欣慰的是，当我有时问到他还是否愿意受洗时，他总说，「愿意，愿意！」「当然愿意啦！」神看他有这样的心志，也实在是恩待他，一直保守他的健康，直等到有传道人今年元月五号去为他作完洗礼。所有在场的人都见证说，父亲那天的身体状况和精神面貌格外好，脸上满有荣光，态度真诚，眼角含着泪水。说真的，我有生以来还从未见父亲流泪过，他是个实实在在的硬汉子，除了神之外谁能作这事呢？现在回想起来，爸爸能清清楚楚地蒙恩、受浸，舒舒服服地回到天父的怀中、享受永远的安息，这实在是神的恩典。他能如此真诚地依靠主、太太平平地度过神赐给他最后的日子，直到奉主的名受洗、最后获得一个最完美的归宿，这实在是他的福气。作为女儿，我能不为得到这样的欣慰而向神感恩吗？这感恩的心实在是人的言语难以述说的啊！神实在是恩待我们这些求告他名的人！对家人的影响「神爱世人」，这话实在是真实的。本来我总以为：二十多年来家中仅我一个人信主，靠我一个人带领这么一大家子，而且又长期离他们太远，实在是购不着他们，现在遥居海外就更无能为力了。谁知神借着父母亲的受洗，让全家人接触上了当地教会的弟兄姐妹，母亲因着亲眼见到神丰富的恩典临到父亲，她满口答应让教会弟兄姐妹主持丧礼。丧礼中全家人第一次经历到主同在的平安化解了他们心中的悲伤；见到父亲安详的容貌，他们心中得到极大的安慰；优美的诗歌、美好的见证及主耶稣所赐的平安让所有在场的人感叹不已；亲朋好友及同事们纷纷打听信耶稣的事；妹妹回到家中就问我的一位基督徒朋友说，「我要信耶稣，我该怎么办？」那位朋友立即就带领她作了决志祷告，并分享了四个属灵原则。妹夫及大弟弟都表示要信主。妈妈说，「你父亲这几个月的经历让我看到神太爱他了，我现在一定要好好信主、参加聚会、多去教会帮忙。现在带领家中你弟妹信主的担子就落在我的身上了，我要好好带领他们，你放心吧！」听到这些，我除了满心感恩说不出一句话来。父亲的去逝似乎是件悲伤的事，却又是一件令人受鼓舞的事，它不但激励了我们全家，更激励了所有听到这消息的弟兄姐妹们，大家不仅亲眼看到了神的慈爱与信实，也看到了坚持不懈代祷确实是有功效的，并且也再一次证实：神并没有忘记或忽略我们所代祷的每一个人，只要我们肯付上祷告的代价、依靠神不灰心、不懈怠?搅耸焙蚓捅爻删汀＞饧乱院螅颐俏舜皇本透行判牧恕＃牐犜诖耍抑孕母行还诘牡苄纸忝梦腋改傅拇缓凸鼗常哺行晃颐墙袒岬苄纸忝玫拇挥胫С郑镏叶裙判牡牡凸龋桓行簧瘢蛩翟谑俏倚判牡牧α浚俏彝纯嘀械陌参亢捅苣阉＃牐犑惫馑淙涣魇牛叶愿盖椎乃寄钊此亢撩挥屑跬耍胫嗨娴囊惨恢笔俏尴薜男牢亢投源劝旄肝薇鹊母卸鳎媸恰父卸鞯睦嶂共蛔〉亓鳎睦锏幕岸狄菜挡还弧桓鋈岷偷纳舭盐业男亩嶙摺髦饴肥鞘旨艿穆贰挥腥魏卫碛刹蝗プ呓畔碌穆贰！梗牐?作者来自中国大陆，现居加拿大温哥华)

    (真理报加西版2004年6月号)


母亲的梦

许振华

    父亲生病家母王菊香，一九二四年出生于浙江宁波。年轻时嫁给在上海的父亲许英慧，育有四个孩子。一九五六年，父亲响应国家号召去青海支持内地建设。母亲带着四个儿女回宁波老家定居，独自抚养四个年幼的孩子，艰辛之生活非一般女子所能承担。一九七四年母亲从服装厂退休，孩子们也长大成人，眼见苦尽甘来，可以享受晚年生活。但在七六年，父亲来宁波探亲时，因胃病入院检查身体，医生临床诊断为胃癌。后换了几家医院检查，诊断结果也都是胃癌。当时这消息简直是晴天霹雳，令我们无法接受。母亲绝望地说∶「人生难道这么苦吗？再过几年他即将退休，总算可以夫妻团聚，共享晚年，可叹我的命真是一杯苦水！」一晚，母亲梦见一个年轻人对她说∶「没事，没事！」醒来后即对天许愿说：「老天爷，如果你保佑我丈夫不是胃癌，我一定来还愿，烧香朝拜你。」父亲患的果真不是胃癌，后来动手术胃被切除了五分之四，一年后恢复了正常，而且身体相当健康。母亲以为这是菩萨保佑，就在家里放了个偶像，常常念经烧香膜拜；那时是七十年代，她没听过耶稣的福音。

初听福音一九九一年，我到了澳洲，认识了耶稣基督是独一真神，并且在日常生活中深深体会他又真又活。这样大的福分，我岂能一个人独享？于是我开始在信中给母亲传福音；但是母亲总是客客气气地回信说：「你信耶稣，我信菩萨，都是一样做好人，没有矛盾。」我知道单是写信传福音不够，还要为母亲多多祷告，求上帝开启她的眼睛，让她知道自己所拜的是偶像，不是真神。我所属的曼丽中国教会的弟兄姐妹也一起为我的父母亲祷告了两年之久。一九九四年，父母亲住的地方要旧城改建，邻居纷纷丢出不要的旧东西。一天，一位邻居急着上班去，要求母亲帮个忙｜｜他有一捆旧书，希望在收破烂的来时，换几个钱。母亲不经意地看了一眼，发现这捆书里有一本是全新的黑色硬封面，觉得怪可惜的，抽出来一看，封面上赫然二个烫金大字映入眼帘：《圣经》。母亲马上想到，小女儿在澳洲信了耶稣，这本漂亮的精装圣经她以后可以用。于是把这本圣经放在我姐姐家里，因为她当时拜偶像，不敢把圣经放在自己家里。一九九五年我回国时，母亲从姐姐家里拿回这本圣经要送给我，我说：「我家里各种圣经多得可以开书店，这本大字圣经刚好留给你自己用。」后来母亲说：「天父太奇妙，居然连我要读的圣经也事先准备好了。」父母亲的老房子要拆迁，俩老就搬到郊区我大哥的房子居住。那里刚好有个邻居是基督徒。有一天，这位基督徒对她说：「婆婆啊！信耶稣才能上天堂，拜偶像要下地狱的。」母亲听了不明白，且有点生气，心想∶「难道信佛、吃素、行善也要下地狱吗？」

再听福音九五年春节，我们一家回国探亲。有一天我详细地向母亲解释耶稣基督的救恩，告诉她只有主耶稣才能救我们。我对她说：「你所拜的偶像是泥塑木雕，你信错了对象，必须转向主耶稣。」母亲听得很认真，并提了一些问题。当天夜里，母亲梦见她在路上走，到了一个交叉路口，一条是泥浆路，另一条是个急转弯。正犹豫不知该选哪条路走时，就醒了过来。翌日早上，她问我是否上帝要她改道。我说：「是的，上帝爱您，引导您，要您马上改道归向耶稣！」我们回澳的前几天，大家一起看了《耶稣传》录影带。当天夜里，母亲又作了一个梦，看见有三个身穿白衣的人走进她的家里。第二天一早醒来，她决定要归向耶稣。她带了一些迷信物品来到我们住的地方，叫我们替她处理，并要求再看一遍《耶稣传》。观赏后我和丈夫一起为父母作了归主的祷告。然后我们陪同父母回到他们郊区的家，把母亲长年所供奉的偶像拆掉，丢进垃圾堆里。处理完后，我们又为父母的归主再次祷告，求主保守俩老的新生命。第二天，我们一家登机离开故乡回到澳洲。

新造的人父母亲信耶稣后，我们在澳洲继续不断地为他们祷告，恐怕他们在初信阶段信心不够牢固。我们常常打电话询问父母的情况。母亲告诉我们：起初，她上到二楼不敢往三楼看（以前偶像摆放在三楼），心中十分恐惧。她边上楼边祷告说：「主啊！救我，帮助我！」渐渐地她不再有恐惧感了。整整两个月母亲靠着主耶稣的力量消除了恐惧感。感谢主！那位基督徒的邻居也常常鼓励他们，并且每星期带俩老去教会。教会的兄弟姐妹也常去探访他们。靠着主耶稣的大能，父母亲成了新造的人。一九九六年父母亲来澳探亲，我们一起参加教会聚会，小组查经班，并和弟兄姐妹们一起读经祷告。父母亲的生命有了很大的长进。有一天，母亲早上起来对我说，她梦见在一家医院里，她的每一个手指都在流血，漆黑的血狂喷不止，她害怕极了，心想如果这样流血下去必死无疑。于是她大喊∶「救命！」旁边走来走去的人很多，但是没有一人理睬她。她非常生气，就倒在地上打滚，大喊大叫，希望有人来救她。突然，她看见一个年轻人慢慢地走过来。那人身穿医院的白衣，来到她的面前，蹲下来用宁波话问她：「你要什么？你要什么？」母亲回答说：「我要活命，我要活命。」那年轻人和蔼地说：「是给你活命的，是给你活命的。」然后那人把手按在母亲的手腕上，血就立刻止住了；并且对旁人说：「这个人需要盐。」我们听了，就给她讲解主耶稣基督所赐的新生命。同年十二月二十二日，父母亲和其它八位弟兄姐妹一起在澳洲悉尼太平洋里受洗。母亲被浸到水下，起来后她像小孩子般地大哭起来，这是喜乐的泪水，是一个重生新生命感恩的泪水。此后，母亲在澳洲的八个月里，一心一意追求主耶稣，如鹿渴慕溪水般地阅读圣经。

回家路上一九九六年，父亲在澳洲时已患上了老年痴呆症，只是我们不知道，还以为是年老记忆衰退了。九七年俩老离澳回宁波，他们在原处分配到一个小单元。父亲回国后，病情越来越严重，记忆力越来越差，衣服也不会穿了，后来连儿女亲人也认不出了，只有母亲是他唯一认得的亲人。母亲一直毫无怨言的服侍父亲，尽管她自己身体衰弱，行动不便；她说：「这是神给我的担子，磨练我，让我日日信靠主，亲近主，让我这个无用的人 也可以为主作见证。」那时郊区教会的负责弟兄替他们介绍了市里的一个小教会。感谢主，这个教会就在父母家的隔壁，解决了父母行动不便的困难。父母亲虽然体弱多病，行动缓慢；但是他们坚持每个星期日必定去教会，并且从不迟到，总是提前到达。俩老也坚持「十分一」奉献。母亲曾说：「神要我们做的事，只要能做到的，总要尽力去做到。」星期三的祷告会和星期四的小组查经，父母亲从不无故缺席；他们要是没有去，弟兄姐妹就知道是俩老有谁身体不适，便会马上过去探望他们。因母亲的视力越来越差，戴着一千多度的眼镜连特大号的圣经也看不清了。她要求我给她寄一些圣经、讲道、见证、诗歌等各种录音磁带；即使她视力不好，亦可用耳听神的话语。母亲的身体越来越虚弱（那时尚不知已患上肝癌），她心想：如果我先回天家，老伴怎么办？谁来照顾他呢？父亲几分钟见不到母亲就会不安，到处找人，吵吵闹闹，即使送他去养老院也不妥当。他除了母亲的话，谁的话也不听。母亲常常祷告，求主挪去她的重担。她有一个特别的心愿∶「九六年十二月二十二日我们俩老同时受洗，归主重生，也求主让我们一起同时回天家。」二ΟΟ三年五月，父亲突然脑血管破裂，入院治疗后流血止住了，基本上没事；但是他开始不肯吃饭，拒绝进食任何东西。医生给他打针，他把针头拔出来；给他吃药，他把药吐出来。医生和护士都感到束手无策。父亲每天吵着要出院，说：「我要马上回家了，你们去把手续办好，有二人要来接我走，等不及了，赶快回家。」当时我们不知道这二位是谁，后来我们想可能是二位天使吧。回到家后，父亲仍旧不肯吃东

西；亲人们想尽办法给他喝些米汤，他都不肯。平日里连香蕉皮都会一起吃下的他，现在什么都不肯吃，只肯喝些水。但是教会的弟兄姐妹来

探望他时，他会安安静静地听他们祷告、唱诗，有时还会跟着他们一起打拍子，一起唱他所熟悉的诗歌。十九天后，父亲回到天父那里。母亲在父亲离世后十分伤心，长期以来相依为命的老伴，就这么快走了，现在只剩下她孤孤单单一人，心中难免伤感。感谢主，教会的姐妹来陪伴她，为她代祷，母亲很快地从悲伤中走出来。那时也有二位主内姐妹离世归主，她马上振作精神去他们家中服侍。父亲离世一个星期后，母亲发觉她的肝有点疼，去医院检查后，确定为肝癌晚期；医生说，她还有三个月时间。我们儿女们知道了这个消息后，都十分悲伤，难以接受这个事实。原以为母亲服侍父亲的重担卸去后，她可以好好的休息一下，再来澳洲，享受这里的美好环境。可是医生却说她只有三个月的时间，这是真的吗？我在澳洲接到消息后马上打电话给母亲。她在电话中说：「感谢主，父亲的这个重担已经卸去，我已无后顾之忧了；我今年也八十岁了，主要我回天家，我也可以安安心心地去了。只是这病来势凶猛，到晚期会疼痛难忍；我可能在肉体上吃不消，经受不了这个剧痛。我唯一要求天父不要让我太痛，以免受不了，丢了主耶稣的脸。」她也要求我多多为她祷告。这使我想起一件事，父亲去世前的一个星期左右，母亲又作了一个梦，梦见她和父亲走到一个渡口。有许多人在那里排队等渡船去对岸。母亲心想，这么多人排队，这要排到几时？正在着急时，她看见小茅屋里有个熟人，就过去找那人；那人就让她从旁边的小门进到里面，让她排在第二位。母亲心想，这就好了，前面只有一个人，我们很快就可以上船去对岸了。突然她发现父亲不在身旁，前后左右都找不到。正在纳闷时，她看到父亲不知何时已到了对岸，悠悠闲闲地坐在那里。母亲心里好奇怪，这时她就醒了过来。母亲把这个梦告诉我们，并说，她也很快会走的，她已找到了熟人，让她排队在第二位。今年里面，父母的后事都让你们办好，免得你们记挂。我们听了以为是母亲在说些伤心话，所以我们都安慰她说：「您是太劳累了吧，不要胡思乱想。」现在我们想起这件事，心想，难道真的是天父听了母亲的祷告，让俩老一起回天家吗？

两位天使来了！相隔三个月，我第二次回到宁波。母亲的病情已经恶化了，我们儿女最怕的就是她肝痛发作；这疼痛是任何人都难以忍受的，更何况是八十岁的老人？我们打电话要求中、澳两地教会为母亲代祷；求上帝赐下怜悯和慈爱，免去母亲难熬的病痛，帮助母亲顺顺利利地走过生命中最后一段路程。母亲以往不管怎样疼痛总是很坚强，这次她几乎都忍受不住了。人的肉体终归是软弱的。有次她埋怨地说：「为什么短短的最后一段路还这么难走？」教会负责的弟兄来探望她时，鼓励她千万不要灰心，信靠耶和华的必不至羞愧！当时母亲也认识到自己的肉体软弱和信心不够，就马上作了悔改的祷告。母亲痛哭流涕地承认自己的软弱和跌倒，并求主赦免她的过犯，加添她信心和力量，让她能在生命的最后一刻，仍然为主作见证。就在母亲疼痛难熬时，那天下午，她突然大声地对我们说：「二位天使已经来了，就坐在房间里。」我们都非常惊奇。我姐姐连忙问她：「天使是什么样子的？」母亲说：「是两位小姑娘，很好看的。屋顶上还有一位天使是男的…」我那不信耶稣的嫂嫂听得目瞪口呆。我热泪盈眶。从那时起母亲的精神好了许多，胸部也不再疼痛了。她笑咪咪地说：「感谢主耶稣，挪去了我的重担，真是奇妙大能的主！」

最后遗言在母亲生命中的最后一星期，她不断地给每一位来看望她的亲人传福音。母亲最小的一位弟弟来看她时，她叫我拿出早已准备好的一本圣经送给他。母亲语重心长地对他说：「金钱和名誉地位在最后都是没用的，抓不住的，只有耶稣的话永远长存。希望你以后能读这圣经，如果你明白了其中的道理，我们姐弟以后还能见面。弟啊！你一定要信耶稣！」她在世的最后几天，不断地对每一位儿孙说：「我没有金银财宝留给你们；但是我把主耶稣传给你们。世上没有东西比耶稣更宝贵，你们一定要接受耶稣，并且代代相传。将来你们就是我的果子。」我的二哥表示要信耶稣，并把母亲的宝贝：好几箱的讲道、见证的录音磁带接了过去。十月八日母亲平安地被主接走。她的脸是那么的安详。她那充满信心的遗容，似乎在告诉我们，在天国里我们必重逢，在天父的慈爱中我们永不分离。母亲自九五年信主后，彻底抛弃偶像，归向独一真神；不断地追求主耶稣，常常思想神的话语；凡事谦卑顺服，敬畏神。即使在病魔的折磨下仍然情绪稳定，信心坚定，始终仰望我们的主耶稣，相信天父必看顾她。父母亲在世人的眼中是普普通通的，卑微无能的人，但上帝却爱他们。路加福音十四章 至 节告诉我们：「有一人摆设大筵席，请了许多客… 众人一口同声的推辞…那仆人回来，把这事告诉了主人。家主就动怒，对仆人说：『快出去，到城里大街小巷，领那贫穷的、残废的、瞎眼的、瘸腿的来…』」父母亲信主的见证就是这段经文的印证。贫穷、残废、瞎眼、瘸腿的，他们被邀请参加了上帝的筵席，这是天父不可测度的慈爱与怜悯，超乎人们有限的大脑所能理解的。

    「这福音本是神的大能，要救一切相信的。」（罗马书一16）

    「当将你的事交托耶和华，并依靠他，他就必成全。」（诗篇三十七5）

    亲爱的朋友，你信上帝，必得着永生。你愿意接受主耶稣为救主吗？


我的见证

Joshua

前言：信主也有五年多了，从未写过见证什么的，因小时写作文从来都是我最头疼的事。但另一面又觉得神的恩典又需要我们见证，我希望能尽力真实写出神的作为。我出生在川东山区一农家，是家里老么，上有一哥二姐。我的父母都是在他们十来岁时失去了他们的双亲，加上他们的双亲都算地主富农一类，所以他们很小就学会了怎样“谦卑为人”。由于父母整天劳碌，很少有见到他们停下的时候，当然他们也不知道我在想什么，其实我最希望的是一家人能在一起。能实现我小小的愿望的机会就是初夏时节，会下雨几十天，这样就不用出外干活了，一家人就在一起作饭，或作室内的活，这就是我的幸福时光。当然因我要上学，也只有周日才有这个机会。也因为这个原因，我最喜欢下雨天。自到现在，下雨天走在纽约街头仍是别有一番味道。另一面，“穷人的孩子早当家”，我记得我在十岁上下就知道怎样赚零钱。也许是这个原因，我很小就知道了不能靠父母和别人，只能靠自己。现在回头看，在我幼小的心中就已经留下了不能接纳我的出生的家庭的自卑的阴影，所以很小就非常反叛家人。让我能找到信心的地方就是学校，由于从小学习很好，老师同学都很喜欢，所以我就一直努力学习，以赢得大家的表扬。在没有竞争对手时，会很大方的帮助其它同学，另一方面如果在某科有潜在对手时，我就会非常狭隘，绝不会帮助他。我十四岁离家进城读书，开始独立生活。当时靠二元奖学金过一个月，从家里背米去蒸。同时比较其它城里的同学，就会更自卑一些，对外面的世界有一种畏惧。这样我的生活世界就单单局限在了学习上。也因此，我考上了北京一所很好的大学。然而我确并未因此而赢来多少家人的注意，因我们家四个都学习很好，我哥更是全乡的第一个大学生。在我看来，我们家的注意中心都在他身上了，因我上大学时，他刚好毕业，全家都在为他的工作跑门路。这样我就心里愤愤不平的上了北京。在北京读书的几年并未有多大变化，还是延续我的三点一线的封闭式生活，在学习和研究中自乐，直到来到留学。留学开始的二年，是经历文化冲击的二年。加上纽约人都很酷，无论老中老美。由于我过去的生活一直很单一，加上英文又不好，我这颗拔出来的树也就很难融入新的土壤。唯一让我可信靠的是还有一份奖学金。也就是在这个时候，我开始对我过去的科学至上的单一生活开始动摇。因我渴求一种人间的温情。也开始认识到人活着不是单靠食物，而且还是社会性动物。当然这些也都是埋在心里，当夜深人静时才会真实的浮出水面。白天就用玩游戏，读小说打发多余时间，以麻醉自己，对学习也提不起兴趣了。现在想来，这是神的欲工，松土时期。神在建立之前，要先拆毁。他拆毁我的以学习研究的避风港，把一种更真实的生命的需要放在我心中。在这个时候，我有一次去DC同学那儿去玩，他是我大学时的好友，也是同时来美国读书。当我一年后见到他时，他已成了基督徒。结果三天参加了三次聚会，也没怎么玩。同时也与他辩论了三天。因在大学时就养成了诡辩的习惯，无理都要辩论，何况信仰这种东西，没人能说清。不过当时他尽管信主才一年，但我发现他有很大变化，变得很温和。在那次最大的收获是他和另一个弟兄说，信主的人是不大讲粗话的，这给我很深的影响。这是我和福音的第一个造面。后来因作论文的原因，我要去了西部一个中小城。在我离开NYC前半个月，由于没事干，又空虚无聊，加上住在OFFICE，就整天玩网路游戏，读武侠，活在虚幻的世界中，每天于人讲话就是出去吃饭时要点菜。我想那是我人生的最底谷和最孤独的时期。人的尽头就是神的起头。当飞机降落在一个新的年轻的城市时，看着那青山绿水，从小就有的对大自然的爱又回到了心中。加上西部的人很友好，同事很和善，我的舌头也好象忽然灵活了，英文也敢讲了。更奇妙的是，在这个时后神借很偶然的机会，让我进入了一个教会的青年团挈。在这个团挈我发现了人与人的温情，我看到了人与人可以很坦然的相处。也因此而吸引着我每个星期都参加聚会。在这里，我非常赞同林雨堂说的中国人信主很大部分是因从基督徒身上看到了爱。我不知别人如何，但对我确实如此。然而友爱并不能改变我的人生观。加上我以前准备从物理角度研究生命的产生，在我看来，只要从物理的角度解释了生命产生的原理，物理学就解释了宇宙的一切，根本不需要神。所以尽管我参加聚会，也读了很多圣经，和神学书。但我根本不可能从理性上被说服。然而神并想不说服我的理性，他用了其它的路径。就在这个时候我听说了另一个中国学生，他年纪轻轻就痪了癌症，已到了晚期，在这个时候学历，知识，家庭对他都失去了意义，就去试各种宗教，想从中找到人生的答案。他的同学是青年团挈的，也带教会的人去给他谈福音。后来也就信了主，在教会受了洗。在他受洗的那个主日回家的路上，因我一直是一群团契的朋友接送，在车上一位姐妹就问我说，对他受洗有什么看法。我就很随便的回答说他现在这样，找个寄托也好。等到我回家躺在床上休息时，这个问题又回到了我的思想中。然而这时我不再是一个旁观者的角度去看这件事，而是把我自己放在了他的地位。我问我当我的生命到了最后，我会到哪里去寻找寄托？我现在这样心里刚硬无非是生活学习都很好，没有遇到人生的真正的困难。然而回头看我的成长过程，可以说是一帆风顺。然而这一切却成了我的骄傲，心中毫无感恩的心。再思想我的父母，和儿时的玩伴，他们或许只是少许不如我的聪明，也就一辈子在土地上劳作。也象他们的父母一样，一辈子的生活空间不大于方圆十公里。这是他们的选择吗？是的，因他们别无选择。也不是，但他们无可奈何。而神确把丰富的恩典加在我身上，让我从漏雨的小学教室一自读到美国最好的大学之一。然而我竟未为此而有过感恩之心！从那个时候起，我才知道神一直在看顾我的脚踪。心中对神充满了感恩的心。也就很自然的接受了耶稣为主。 神就是爱。在我信主后，突然过去没法解开的理性的问题也就不再是问题了，反而一切是那么的和谐。神也开始在我生命上作工。他一步步让我认识到我的罪，让我的信仰的根基不是建立在人的爱上，而是建立在我的罪被基督的血洗净的根基上，也就是神在十字架上显出的爱上。当我的罪的赦免，神也重建我的生命，医治了我的心中的疾病，驱散了心中的黑暗，因他就是光。有许多要向神感恩的地方，我只提几件重大的事。首先神重建了我和我家人的关系。当我从正面看到我父母的劳作和辛苦时，我不再为他们未为我的成长建立一个可以完全依靠的靠山而心中怨恨，因他们已尽了他们的努力，而同时我看到了我的自私，神把这个怨恨和自私用宝血洗净，用爱来代替。当有一次我和母亲在电话中谈话，我们在眼泪中谈到许多小时的事情，神让我得以释放，要知道我从未见过我母亲流泪，我在她的心中仍然是那十几岁就离家的印象。神也开始让我同父亲，兄长和姐姐们有很好的交流。尽管他们还未信主，但我知道一人的救全家人蒙福的神的应许。还有一件要特别感恩的地方是神把我从对外界的惧怕除去，让我无论到什么地方，都充满了从神来的信心，都知道我是生活在天父的世界中，在神的爱的国度里，在爱中就没有了惧怕。神也开始让我看到其它如骄傲和自卑等罪，而逐渐用十字架除去和建造。可以说信主这几年来，看到自己作为神手中的功，看到神的奇妙作为。我也对自己越来越喜欢。感谢神。最后我想用一首歌来结束我的见证：寻找我曾经像一只小小飞鸟

飞跃在这蓝天海上

我无时无刻彷惶无助

找不到可以倾述

我曾经像一只小小飞鸟

穿梭在这城市之中

我正在寻找那慈爱双手，那就是主耶稣主啊我要回到你身旁，我要回到你身旁

那慈爱双手正等着我，来拥抱我

主啊我要回到你身旁，我要回到你身旁

那慈爱双手来拥抱我，那就是主耶稣

主后二00三年六月十三日


撒种有收割的一天

黄雪爱

「敬畏耶和华是智能的开端。」

    我自小没有这智能，即使看见大自然四时交替的景象，也没联想到有造物主。直至读护士学课程时，认识好友阿仪，她是基督徒，邀请我去教会。记得她说：「你是我的好朋友，希望你能与我一样——生命里有上帝。」但是，我当时有一个观念：信仰只是教人为善，只要我不做损人利己的事，信与不信并不重要。福音的种子犹如撒在路旁，错误的观念使我对福音无动于衷。一九八七年，我带着一颗憧憬的心移民澳洲，异乡的生活、言语上的沟通及工作环境的适应，带给我不少压力。所谓出外靠朋友，尤其身处异乡，朋友的关怀和支持显得格外可贵。可惜，在护士宿舍所认识的一些新朋友，是因环境因素聚在一起，友情没有建立在真诚的基础上，很容易因某些原因，如：工作上的意见不同、利害冲突，大家就变得疏离。有人表面友好，背后却攻击你。经过不愉快的经历，我对待初识的人皆抱以「君子之交淡如水」的态度，觉得人与人之间保持相当距离，冲突便会少些，伤害也少些。随着时光消逝，我的性情变得日渐冷漠。好友阿仪察觉我变了，在一次电话中，坦诚劝我，说我在香港时可爱多了。自此以后，她更关心我，继续鼓励我去教会、借属灵书籍及录音带给我。两年后，阿仪回香港，我继续去教会一段时间。可是福音的种子始终没有发芽。我想我的心太硬了，看来得救无望，于是就借口忙，不去教会。后来搬了家，在一次旧同学聚会中，竟发觉她们都是基督徒，且就在我家附近的教会聚会。一个星期日的清晨，当我望着后院的一草一木，抬头看着蓝天沉思，怔怔出神时，奇妙地有一个意念在心中涌现：「你为何不重返教会？」是谁在说话？是谁在呼唤我？心中挣扎了一段时间，看看时钟，正好赶得上教会礼拜时间；于是匆匆换上衣服出门。从那天起，我开始重返教会。在我信仰历程上，曾有信心软弱及怀疑的日子。当我参加了团契、福音性研经班及初信栽培班后，这些都帮助我明白基督徒的新生活和新生命。二○○一年二月廿四日梁燕城博士的布道会——「生命是一首诗，从苦涩到甜美」中，我受圣灵感动决志信耶稣。最初，我是被布道会的主题吸引。这十年来，我在异乡营营役役地生活，护士生涯让我看到的尽是老、病、死。自我保护形成人际关系的一堵墙，我彷佛困于围城，感到生活是一潭死水，毫无生趣。以前常常带着笑容的一张脸，渐渐变为愁眉深锁，闷闷不乐。生命看来是一首哀歌，怎会是一首诗那样优美？在布道会中，得知有上帝引领的生命可以变成一首诗，从苦涩的人生尝到甜美。在布道会完结前的诗歌「全因为 你」中的歌词：「常言道，人生像演戏。回看这生精彩，因有你…。」更触动我内心深处的郁结，我常感到自己在人生舞台上担任着一个非常失败的角色，人生的方向迷糊不清。生命的意义和价值究竟是什么？此时，我决定承认耶稣是救主，让上帝来编写我以后的人生剧本，将生命变成一首诗。信耶稣后，我的灵命像初生婴孩，仍凡事靠己，原地踏步，后来参加教会的读经运动，留心听道，渐渐感到上帝的话有如解剖刀，刺进我的内心。我想到我多么消极、情绪化，以冷漠掩藏内心的恐惧，这都是我的罪。我感到上帝在生活上的管教和锻链。看《玫妮的春天》，感动得流泪，当中有一句话抓住我的心：「我必须要破碎自己，愿意认罪及谦卑地顺服在上帝的脚前，才可被上帝陶铸成为一个全新的我。」我向上帝认罪祷告，我愿意放下老我的骄傲，让上帝掌管我的生命。信主前后「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」以前，我曾经有一段时间自我封闭，将心关在门内，成为一个「闷」人，觉得做人枯燥乏味；现在，我学会将心门敞开，让上帝引领以后的人生路。上帝就是生命，上帝是活水的泉源，我深信有上帝的生命必定是丰盛的。以前的我，认为凡事要靠自己，路是自己行出来的。我并不是认为自己能干，而是认为「求人不如求己」，「人到无求品自高」；现在的我，学习每日与主同行，凡事祷告及交托，「一天的难处，一天当就够了。」肩上的重担也显得轻省了。以前，曾有一段时间，我让自己与别人之间保持一段距离，筑了一道无形的墙；现在，借着上帝的爱，「我们爱，因上帝先爱我们。」我学习将「桥」取代「墙」，不但学习伸手找温情，更重要的是将温情给予身边的人，「分享的快乐是特别的多，分担的重担是格外的轻」是多么美好的事！以前的我，常抱着埋怨的心，低着头营营役役地过活，看到的只是地上的泥泞；现在，因借着仰望上帝，发觉原来每人头上都有一片青天。现在，我的生活并没有太大的改变；但是，我却可用不一样的心情去迎接每一天，学习凡事谢恩，不再怨天尤人，心中充满平安与喜乐。我感谢上帝，是他医治了我心中的伤痕，让我重建自信，让我重新发现及活出自我。我于二○○二年十一月十日接受洗礼，正式归入耶稣基督的名下，成为上帝的儿女。我愿意与别人分享上帝的慈爱恩典，以生命影响生活，学习以上帝的爱去爱别人。


惟有爱才使人完全

王矫

大约在六年前的一个冬天，我收到从大陆来的家信。这封家信就像是一个晴天霹雳，因为信中告诉我：经染色体检查，我七个月大的小侄女被诊断为先天性「唐氏综合症」患者（Down's Syndrome）。这怎么可能？我们家三代中连「弱智」都不曾有过，为什么单单这个小侄女是个先天愚型儿？我在心里拼命抵赖：「这不可能！」对这突如其来的打击，我的心理反应还正处于被心理学称为第一阶段  否认的时候，我读到了下面这段祈祷文，是一个叫恩迪的「唐氏综合症」孩子出生后，牧师为他做的第一个祈祷∶「主啊，许多时候，我们很难明白你为我们所预备的，在人看来恩迪是不完全的；但是，他是按你完全的计划所造的，我相信他的降生，是要在你完全的工作上有份… 」读着这段祷文，泪水充满了我的眼眶。这段祈祷文震撼了我的心，也抚慰着我的心，因为那时我已信主，相信是他创造了宇宙和万有，他是无所不能的… 而且这段祷文还让我想起了下面这段经文：「门徒问耶稣说∶『拉比，这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？』耶稣回答说∶『也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来。』」（ 约翰福音九2至3）这段祷文和这段经文似乎帮助我很快度过了「抵赖」的心理反应阶段，而转为接受现实。那时候我才刚信主，与神的关系很松散，几乎感受不到神的爱。记得在我们小小的中文查经班里，听着带领人讲神是「至善」，如果只用一字来描述圣经，那就是「爱」… 我的反应很木然，没有多少共鸣。想到小弟和弟媳抚养这个孩子将会碰到的艰辛，想到这些有残疾的孩子们将来如何生存，心中的伤痛和愤懑化为一个默默无声的问句∶「为什么全能、全善和慈爱的天父要造一些不完全的残疾儿，来显出神的作为？」虽然正像上面的祷告文中提到的那样，我很难明白这位上帝，但却没有离开他。时间一天天地过去，几年下来也饱尝了天恩的滋味。那种平安、喜乐和满足的享受是在别处无法找到的。尽管如此，神仍然没有回答我心中的那个疑问。直到前不久的一天，我读到这样一个小故事：在西雅图举办的一次残疾人运动会上，九位参赛者聚集在一百码（100 yard）冲刺起跑线上。枪声一响，所有的人，各自以他们所特有的残疾风味开始了冲刺。九个人其中的一个男孩在摔了一两跤之后便开始哭起来。其馀的八个听到哭声便放慢了速度，并转身往回走。其中一个患有「唐氏综合症」 的小女孩弯下腰，亲吻了一下那个摔倒的男孩，并说∶「这样你就不会觉得那么难受了！」最后，九个孩子手挽着手，走到了终点。这时候，看台上所有的观众都站了起来，掌声和欢呼声持续了十分钟之久。泪水又一次充满了我的双眼，心再一次被震撼，这一次的角逐没能分出名次。但什么才是真正重要的呢？九个「不完全」的孩子，手挽着手跨过了终点线。我看见了他们心里的爱，也看见了他们原来并不是那样的不完全。你我这些不缺胳膊、不缺腿，智商也正常的所谓健全人，我们真的是完全的吗？我们的心里装有多少爱？「神就是爱；住在爱里面的，就住在神里面，神也住在他里面。这样，爱在我们里面得以完全，我们就可以在审判的日子坦然无惧。」（约翰壹书四16 至17） 即使你现在还不认识那位慈爱的天父，但他早已把良知和对弱者的恻隐之心，放在你的心里。至少在下一次，当你我看到一个「唐氏综合症」患者，或是其它残疾患者时，但愿我们每一个人都能对他们投以关爱的目光，在他们需要的时候，伸出扶持和帮助的手。关于这些完全丧失或部份丧失生活能力的残疾者，靠什么生存？也是靠着爱。在英文里，通常把有残疾的孩子叫做" special need kids"（有特殊需要的孩子）。我很喜欢这种用法。这样，健康人与残疾人之间就平等了。因为即使是我们这些天生健全的人，如果缺少了我们所需要的那一份爱，也是一天也活不下去。而那些有残疾的孩子，通常也因他们特殊的需要，会得到一份额外的爱。「神看着一切所造的都甚好」（创世记一31）。到此，他不仅回答了我的疑问，也医治了我的伤痛。


我愿投资永存的产业

李仲欢

贫穷的童年父母都是台山人，在农村长大，出身贫寒，没机会读书。我出生前，父母期望是男婴，结果生个女孩，便给我起名「仲欢」，意谓「仍然欢喜」。七兄弟姊妹中，我排行第六。父亲身材矮小，性格暴戾，动辄毒打子女，我小时很不喜欢他。父亲在广州工作，留下妈妈带着我们在乡下辛苦耕田。乡下人常拜泥的、木的偶像，食物拜祭偶像后，全家共享。年纪小小的我好奇地问：「我们用食物拜祭，之后自己又吃了，这些神怎样吃呢？」妈妈不许我问，只叫我吃。当时受进化论教育，老师说：人是猴子进化来的。但猴子一直是猴子，究竟人是怎样进化来的？祖父怎样来的？父亲又怎样来的？我一直对这些问题很好奇，在其中兜转不开。读完五年级，因家贫妈妈叫我停学，她说：「女子迟早要嫁人，多读书也无用。」于是我没升小六便出来工作。一星期工作七天，每天工作十至十二小时，没有休息，这样的日子过了一年多。全厂卅人，年纪、身材都是我最小，常受耻笑；在家又是幼女，也被兄姊欺负。来美后思考人生问题一九八六年爸妈带着我和弟弟移民美国，后来兄姊也来了。来美后，我有机会再读书，甚至升大学。初时觉得再读书既无聊又无奈，为了谋生没办法。感谢上帝，纵然读得很辛苦，也让我捱过去了。读书时，朋友常邀我去团契，听讲座、玩游戏，渐渐发觉藏于心底多年的问题：「人是怎样来的？」「这世界是怎样来的？」…圣经都讲得清清楚楚：人和世界都是上帝创造的，耶稣是上帝的儿子，为救赎我们的罪，被钉十架，三日后复活，让我们有永生的盼望。听来很神话，但耶稣讲的道理令我很佩服。只是尽管听了，未肯接受。朋友约去布道会或参加活动，有空就参加。当时年轻，又有男友，不觉得需要耶稣。心想：信了耶稣常要去教会，很多事情不能做，实在无此必要。直至有一次聚会，有人被鬼附，须要替他赶鬼。我坐在前排，见一个被鬼附的年轻人，牧师和长老按着他祷告，他口吐白沫，「呀！」的一声大叫，鬼就离开他了。我被吓得魂不附体，开始认真思想人生问题。知道世上真的有鬼，鬼可令我们死，死又很可怕！之后有一段日子，我只想着死亡的问题。心想：如果我不认识耶稣，死了要去地狱，很惨呀！于是学习祷告，说：「耶稣呀，你是谁？请你照顾我，不要让我死去；如果不幸去世，请接纳我。」但仍不肯真信耶稣。我本有中国传统民间信仰，到美后接触到不少宗教，为要研究清楚才作抉择，以免受骗，所以常看各种宗教的书，知道释迦牟尼、关公、观音、毛泽东等都是历史人物；只因人们心灵空虚，就去寻求那些「神」。姑母来美后，替人占卜为生；我初到美国时，也跟着她拜，帮她拿祭品，赚取零用。听说有些人看见美国唐人街和香港的黄大仙庙里有邪灵伏在柱上。记得小时候邻村有些占卜算命的人，摆坛上香时，邪灵就上身。然而，上帝要我们相信他，只与他有心灵相交，叫我们相信主耶稣是上帝的儿子，圣灵住在我们的心中，无论何时，圣灵都引领我们。唯独信耶稣的人，有上帝的印记，可以升到光明、美丽的天堂。

老人院中何以渡余生？一九九一年，我找到兼职，在一间低收入老人院里当护理员。常见老人过世，深感死亡是如此接近。前一晚才跟某老人家道晚安，翌日早晨就听说他已去世，叫人慨叹！于是想到自己也有一天会死去。后来全职照顾老人，常有老人离世。追悼会时，若死者已信耶稣，家人会为他唱诗；但未信耶稣的，特别是华人，家人则哭得很厉害。诚然，生、老、病、死是人生所必经，一定要面对的，但人若无耶稣的生命，活在世上很无聊！老人家们常哭诉家里不和谐，很痛苦；年纪大了，没有盼望；子女已自立，配偶又离世，不知怎样渡馀生？但有信仰的老人就比较开心活跃，常去聚会，上街逛逛，爱帮助人，生活很有意思；而无信仰的人，只是坐以待毙。我想，信耶稣不用花钱，有那么多好处，自己又怕死，于是开始信耶稣，学习祷告，较稳定的参加团契聚会。上帝说世上有罪恶、有苦难，但他会与我们同行，成为我们的力量，我决定作聪明的投资者！终于一九九三年接受水礼，加入三藩市播道会。浸礼时要上台分享，怎料我上台后哭了出来，说不出几句话。圣灵感动我，为自己的过犯而激动！回想起来，我信耶稣并非偶然，小时在乡下间中也听香港的基督教广播，有一次电台广播说：「朋友，如果你要得到一份礼物，请将清楚的回邮地址寄给我们，我会寄礼物给你。」我为人市侩，好小利，所以寄信给他们，结果收到一本小日历。我相信他们收到信后，就为我祷告，圣灵已在我心中播下种子，以致来美后，一听到福音就入心。从市侩变社工从乡下去广州谋生时，常想着赚钱，只要有钱赚，做什么也不怕，曾跟着朋友做无牌小贩，售卖衣服鞋袜。若衣物破了洞，我用手指按着，不让顾客看见就卖出去了；在中国大陆货物出门概不退换。为了赚钱，埋没良心，实在不该！后来才发觉，因自小家贫，兄弟姊妹多，食物不足，所以钱在我心中很重要。来美不久，跟朋友谈话，「钱」字常挂于口，朋友说：「Ellen，你怎么了？每句话都讲钱。除了钱，你还有什么可说的？」细心一想，是啊，真没什么好说的。我本来读商科 — 酒店管理，什么都讲钱；努力赚钱，只为要吃好住好，可以出外旅游。认识耶稣后，知道钱不是万能的，它不能令我健康，不能给我真正的安全，也不能叫我有喜乐。钱只是生活必需品。物质是外在的，会朽坏失去；属灵生命才是永恒，最宝贵的，于是毅然改读社工。真想不到自己会从市侩变为社工，乐意助人，不再计较金钱。以前，我觉得人的生命没什么价值。小时候，每当妈妈心情不好，或遇到挫折，或衣食不继，就对我说：「你出世时，知道不是男的，真不想要，丢在垃圾箱算了。」我顽皮时，妈妈就说：「早知你那么顽皮，就不要你了；反正家里不够吃。」令我感到自己的生命毫无价值！当时真有不少人生了子女，若有缺陷，或不喜欢便遗弃，没有法律保障。我信了耶稣后，人生观不同了，知道人是上帝照着自己形像造的，在他眼中很宝贵，于是很珍惜自己和别人的生命。人会突然死去，突然大病，突然失去所有我在一九九五年十二月底结婚，之前那段日子发生了一些事，给我很大冲击！十二月中某星期一，比我大两三岁的好朋友突感肚痛，进了三藩市医院；原来患了肝癌，不到一星期就去世了，遗下一双年幼子女。我们在广州已认识，来美后重逢，是能倾心吐意的好友。叫我深感人生命的脆弱！结婚前一星期，接到另一好友的弟弟来电，说他们家失火，他姊姊被烧死了。她与我同年，本答应在婚礼帮忙。后来才知道，失火时全家逃了出来，但她突然想起一些东西，就入屋寻找，竟被熏死了！丧礼那天正是我的婚期，地点相隔一个街口，时间差不多。我问上帝：「上帝呀！你究竟要我学什么功课？」几天后到夏威夷渡蜜月，第一晚丈夫发高烧至 度，胡言乱语，立刻送医院。时值夜半，下着大雨，环境陌生，不知如何是好。于是祷告说：「上帝呀！我现在开车送丈夫去求诊，请你领路。」丈夫在车上一直叫着：「好冷呀！好冷呀！」感谢上帝，左拐右转的竟找到一间医院，那晚在医院渡过。翌日早晨返回酒店，休息一会便出外散步；但走没几分钟，丈夫说不舒服，于是折回，惊见车子被人敲坏，财物尽失。结婚前，两位好友先后离世；蜜月期间要住急诊室，又被打劫，为什么呢？可是回心一想，失去的都是身外物，便泰然处之。感谢上帝，贼人没用枪挟持强抢，丈夫亦复原了。我悟到人会突然死去，突然大病，突然失去所有，人生是如此莫测！但感谢上帝，赐我们永恒生命、属天盼望！以前觉得结婚很可怕，费时多事。我认识不少人婚姻出现问题：吵闹、打架、虐待、离异…，因此对婚姻有恐惧感。很多与我年纪相近、与我差不多时间来美的朋友都是同居的。我交男友约会时，心想同居就可以了，不用结婚。信主后，圣灵改变了我，男友又很有恒心地等了两年，终于答应嫁给他。婚后由于彼此性格、背景和习惯都不同，生活在一起，自然有很多适应，很多学习。如果不是上帝在我们中间，肯定已离婚。感谢主，借着圣经教导我们夫妻相处之道，又告诉我们子女是上帝所赐的产业，要我们悉心教导。子女年幼，我曾有三年没出外工作，在家照顾他们，很开心，更看见上帝在他们身上的奇妙作为。我来美最大的得着，不是取得美国护照、拿到学位、可到处旅游；而是认识了主耶稣，做个平凡而满足的人。有主同行，借着祷告加我力量，面对所经历的一切，慢慢又学会了宽恕、体谅别人。深信全家会得救圣经说：「当信主耶稣，你和你一家都必得救。」渐渐上帝感动我向父母兄姊传福音。父亲有个坏习惯，一日三餐，无酒不欢。有一次，我向上帝祷告：「上帝呀，现在我要向父亲传福音，但他的脾气很坏，如果他不想听我传讲，用东西掷我，请你保守。」接着很开心地走到父亲面前，说：「我现在信了耶稣…」话还未说完，他就讲了一大堆道理，且骂道：「耶稣是谁？你小时，我不做工，谁养大你…」我不想跟他争辩，惟有住嘴。当时父亲虽很愤怒，但没打我，很感谢上帝！一九九六年六月，我刚毕业，某天上午接到电话，得知哥哥下班时发生车祸，心情极差。于是赶去看个究竟。哥哥惊惶万分，车子全毁。当时只有他一人工作，嫂嫂在家照顾子女。哥哥因惊吓过度，精神失常。几天后的星期日，我们兄弟姊妹如常茶叙，谈到哥哥前一晚半夜起来，与人谈话，但看不见那人。后来才知哥哥两三日前，请了一个亲戚上门做法事驱邪，把一些符放在身上、车上和床上，招惹了邪灵。我立刻致电嫂嫂，问及这事，她说：「对呀，这两晚你哥哥都半夜起床，与人交谈，我听不到对方说什么？洒了一点醋后，就听到他们一问一答，但看不见那人。」上帝感动我向嫂嫂传福音，说：「这情况只有耶稣可以帮助你。」跟着向她扼要解释谁是耶稣？并告诉她，我们有需要，耶稣随时会帮助，建议她相信耶稣。她答应了，我们一起祷告，之后她觉得很温暖，很舒服。于是我请求牧师拆除他们家中的偶像和符之类的东西。哥哥因受过度刺激，加上邪灵上身，要留院观察。很感谢上帝，两星期后，他康复出院，至今没事了。由于这件事，嫂嫂先信耶稣，妈妈跟着信。现在二姊、哥哥和他的子女都信了，在未来的日子，我很有信心全家（包括爸爸）都得救。爸爸现在七十多岁，偶而不舒服，入?褐瘟疲业谝患戮褪俏淼唬盼课仕胨窒砀Ｒ簦挥捎谒。词孤钗乙膊换崽骱ΑＲ郧拔页Ｔ购薷盖祝衷谄砬笊系鄞臀伊α吭滤辔桓妫Ｍ幸惶旖邮苤鳌＃牐牴芾碛来娴牟怠⒘榛辏牐犖乙沧ソ艋嵯蛏肀叩娜舜病Ｋ淙还ぷ魃喜蝗菪砦蚁蛉舜Ｒ簦梢苑窒碜约旱木窗镏恰９ノ以谙缦轮欢凉迥晔榫偷焦阒莨ぷ鳎痪虐肆暌泼乐两瘢沧龉迨莶煌墓ぷ鳎鞣矫娴木膊簧伲筛鹑艘恍┕睦＃牐犖颐钦嬗Ω蒙酝＝挪剑畔伦晕遥枷胍幌拢喝宋紊嬖谡馐郎希渴欠裆粘龆鳎杖攵ⅲ褪巧睿科涫担系廴梦颐腔钤谑郎鲜怯惺姑模性鹑喂芾碚飧鍪澜绾妥约旱摹覆撇埂皇侵肝颐堑慕鹎⒎坎庑┒蓟岢晌ィ荒耸侵溉说纳⒘榛辏怯来娴牟怠Ｊ韵耄阆衷诘墓饩笆欠窨梢砸簧绱耍坑械朗恰溉宋耷蘸茫ㄎ薨偃蘸臁梗胫朗滤媸被岣谋洌挥猩系塾篮悴槐洹Ｓ兴冢蘼鄣檬А⑺衬妫奔渥疲劳径啾洌颐且部梢杂写铀吹南怖钟肫桨病Ｈ送┐锸保馄绶ⅲ皇б馐保弈伪荆笄笥野荩菖枷瘢笃桨病Ｆ涫担系劬驮谖颐切睦铮桨簿驮谖颐敲媲埃皇侨耸欠裨敢馊デ蟆Ｅ瓮蠹也灰鹊娇嗄蚜俚剑湃パ罢艺嫔瘛饕铡Ｇ氚盐战裉欤盟肽愕纳?


小英的故事

静惠

认识小英，是在二○○○年的夏天。地点是柏林的一个教会。那时她已患上乳癌，正接受手术。小英于一九九○年来到柏林。像很多中国同胞一样，对外国抱着憧憬、抱负和期待。偶然的机会中，她认识了一位德国警察，对她挺有好感的，两人很快结了婚。婚后，小英不改打麻将的嗜好。每当丈夫值晚班，前脚才出门，小英后脚也跟着出外打牌。值夜班的丈夫每次打电话回家嘘寒问暖，总是没人接听电话，加上言语隔阂，沟通不良，小英的丈夫就在结婚四个月后与她分房，定意要离婚。当时小英已有四个月身孕，等孩子生下不久，小英就带着孩子搬了出来。此后的小英，更是自暴自弃。拖着幼小的儿子日夜不分的打麻将、抽烟、喝酒。在一九九八年一天洗澡时，小英发现乳头流血。去医院检查，证实得了乳癌。在一连串的放射治疗、开刀后，原本已自暴自弃的小英像被推入更深的痛苦深渊中。就在这段身体、心灵都饱受折磨摧残的日子里，一天有位基督徒打电话给小英，告诉她耶稣基督的救恩。小英突然感觉身上有一股暖流，说来奇妙，从那天开始，小英就不再打牌，也不再喝酒、不再抽烟。小英彷佛一下变了一个新人，真是奇妙！到底是什么力量使小英从赌博、抽烟、喝酒的恶习中得释放、得自由的呢？是上帝的道洁净了小英，释放了她。小英说，在她信耶稣前，心中充满恐惧，有时晚上睡觉要开着灯，睡时脸只敢朝着墙壁，不敢翻身转向外面。当时她心中被极大的恐惧感笼罩，十分痛苦，所以很少待在家里，从早到晚往外跑。一直到她听到耶稣基督的恩典，真理的光辉驱走了小英心中的黑暗，因为主耶稣是世界的光，跟从他的就不在黑暗里走，必要得着生命的光。小英得着这生命的光后，不但可以关灯睡觉，而且很喜欢留在家中读圣经并祷告上帝。在小英末后那段岁月中，即使癌细胞不断地扩散，从肝到肺，最后一直到脑部，连医生都向她明说要交代后事了，小英还是心中平安，充满喜乐。在这之前，小英常为当年赌博所积欠的债务担心，记得当时我安慰她说∶「如今你已是主耶稣的人，你所欠的债就是主耶稣的债，不要担心，他会为你负全责的。」真的，主的预备是如此丰盛美好，这是她之前不敢相信的，她竟能还清所有的债务。在小英离世之前几日，她很平静地向我交代后事，因她担心丧葬事花费太多，恐怕会连累家人，所以选择火葬，她想会比较省钱。回顾小英的一生，倘若她没有得到主耶稣基督，活着是多么沉重的负担和痛苦，不但白跑一趟德国，甚至可说白跑了一趟人生！但是，因为信耶稣基督，她的生命改变了，她不独蒙受上帝的救恩，而且见证凡劳苦担重担的人，都可以到耶稣基督那里，就得到拯救、得着新生命，得着释放和光明。因为耶稣基督就是生命，就是真理的光辉。上帝是爱。「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生」（约翰福音三16）。如今小英已离开了我们；但是，她不是死了，按圣经说，她是睡了，等主耶稣基督再降临时，她将复活，再与我们相会。（参帖撒罗尼迦前书四13至17）


一个年轻人患癌的经过

黄子修

我从高中到大学，一路都非常的顺利。我认为这都我自己的成就。我对自己很有信心，不信有神，也不需要神。一九九八年春天，大学二年级时，身体有些不适，体重异常的减轻，皮肤莫名的痒，呼吸困难。当时以为功课繁忙，压力太大所致。暑假回台湾，情况并无好转。父母都从事医务工作，马上带我检查，发现胸腔有一个肿瘤。做了一连串检查，几番折腾，再要开刀切片检查。开刀前一晚，医师对我解释：他们将在我全身麻醉之前，从我口腔插入一根输气管。因为，我胸口的肿瘤刚好长在气管附近，麻醉后，肌肉一放松，肿瘤塌下来，有可能压迫气管，导致死亡。我开始首次认真思考生与死的问题。死一向对我都是很遥远的事，没想到我才二十岁就须要面对死亡。我开始想：「死后会去哪里？是去天堂？地狱？还是会投胎？」我甚至连死前立遗嘱都想好了。当然，并没派上用场。开完刀后，一位基督徒的亲戚来为我祷告。当时我胸口的伤口在刺痛，她握着我的手为我祷告。我心里呐喊：「拜托，你的祷告并没有减轻我的痛苦！」那时我对宗教有排斥感，认为自己可以撑过去。我这么勇敢，那么强壮，我不需要宗教。医生终于宣布检查结果：我得了癌症！接着我在台湾接受六个月的化学治疗。家里经过这种不幸，母亲去算命、看风水，最后去了基督教教会。母亲小时曾经受洗，但不是基督徒。据我所知，外婆把家里的小孩都抓去受洗，好象打预防针般作保险。但上帝仍看顾我们，妈妈在主耶稣里找到平安和力量，成了我家的精神支柱。我和父亲却仍不肯去教会。我们两个都太骄傲，不愿意承认自己是弱者。还好那时我的挫折和悲伤都有父母亲来承担；而母亲的重担都由主耶稣承担了。教会的弟兄姐妹常来为我祷告，我也接触到更多基督徒朋友。一九九八年的平安夜，在化疗接近尾声时，我去了第一次的小组聚会。那晚，我唱了一首自己写的歌献给母亲。当我们点着蜡烛，唱着「平安夜」时，我感动得哭了。在这六个月里，我第一次心里感到平安；但我还是不愿接受耶稣。我不希望自己是在水中挣扎，挥手时，随便抓一件东西就相信。在迫切的时候，我怎么知道我抓的是什么？我想靠自己的力量，挣扎下去。一九九八年十二月卅一日是最后一次化疗。二月中旬，又开始做一个多月的放射线治疗。治疗完毕，我以为已经撑过了最艰难的时间，想不到新的煎熬又告开始。我必须定时回医院做追踪检查。等检查报告的时间，是我最痛苦的时刻：每次看到医师皱起眉头看着 光片和电脑断层扫瞄片，却始终无法给我一个明确的答案时，心里就充满恐惧。治疗结果没有预期的成功，各种疑惧让我痛苦不堪，这些心理上的煎熬远比肉体上的还痛苦。在我本来要回美国，却在上飞机前一天，回院做定期检查时，医师却说我的胸部 光片有问题，是布满了肿瘤吗？隔日，当然没坐飞机而去住院检查，虽然后来证实是肺炎，并不是癌症复发，但我不再乐观了。一连串的坏消息使我下沉。世界是灰色的，就连大晴天都是灰色的。我真的绝望了。那时候，弟兄姐妹为我祷告时，我会暗自的跟上帝打交道：只要痊愈，我就信耶稣。没想到，经过一年的治疗，医师真的宣布我治疗成功，可过正常的生活了。我觉得自己很幸运，回到美国如常上大学。惟一不如常的是：我的心境陷进了迷雾中，我怀疑世上的一切与生命的意义。每天害怕癌症会复发：时常在洗澡时，检查身体是否有异状；为了小感冒担心，呼吸不顺时，紧张的以为病复发了。每一天都活在癌症的阴影下。我对于信耶稣无可无不可，没去教会，灵命停在休止符号。一个学期后，寒假时，我得了重感冒。一天早上刷牙时，在颈部摸到一个小小的硬块：淋巴腺突然肿了起来。这是一般最常见癌症复发的症状。当时我以为死定了，带着沉重的心情回台湾做检查。我没向医生说我颈部的肿块，盼望即使是复发，医生也不会察觉，让我回美国读书。我不想再次做痛苦的治疗了。没想到我感冒好时，颈部硬块也消肿了。是感冒所引起的发炎，导致淋巴腺发肿。我的癌症并没有复发。这虽是个好消息，但我不想再活在恐惧中，我已经累了，不得不承认需要救主。在二○○○年一月中旬的礼拜天，牧师问：有没有人愿意接受耶稣为救主。这问题牧师每次聚会必问，我的手每次都似乎栓上了铁链，心里激动，手却举不起来。那一天，牧师问了一次，我没举手。再问一次，我心里挣扎了一下，举起了右手。顿时，眼泪一涌而出，一直到散会，泪水没停止过。我一生中从没这样快乐地哭过。我终于突破自己，信了耶稣！霎时肩上的千斤重担卸下！这才发现，过去的我是多么地无知，竟然把天父慈爱和美好的救恩摒诸门外，白白受了多少痛苦！决志后一年，仍不知道怎样做基督徒，一直到暑假回台湾，跟种吉叔叔读圣经，才恍悟上帝的大爱，心中许多疑问和误解都渐渐脱下。「你要专心仰赖耶和华，不要倚靠自己的聪明，在你一切所行的事上都要认定他，他必指引你的路」（箴言三5至6）成了我的座右铭。回美后，参加大学附近唯一的中文教会，耶稣的话给了我人生方向：「你要尽心、尽性、尽意，爱你的神。这是诫命中的第一，且是最大的。其次也是相仿，就是爱人如己。」（马太福音廿二37至39）我学习参与教会的服事：轮流做饭、开车载人、司琴，关心别人；不再把自己放在中心点。以前每天忙碌的生活，累积成心灵封闭、对别人漠不关心、自私自利；参加服事后，渐渐打开自己的心，关爱周围的人。一次，听到一个非常感人的故事：沙滩上的足迹。有一个人不明白何以在他最痛苦时，沙滩上只留下自己的一双足迹。但耶稣对他说：「孩子，这足迹是我的。在你最痛苦的时刻，是我背着你走。」我听后十分感动，没错，在那一年里，我痛苦得走不下去。虽然父母、家人、朋友都常支持鼓励我；但当我一个人关上房门，躺在床上时，真的只有自己一个人痛苦、绝望。我曾想放弃、结束挣扎，但我走过来了；不，是主耶稣背着我走过来了。我承认一个人撑不下去。一切全是恩典，我感谢全能的天父。借着患难，让我认识他；藉认识他，我得了永生盼望。

     「不但如此，就是在患难中也是欢欢喜喜的；因为知道患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻，因为所赐给我们的圣灵，将神的爱浇灌在我们心里。」（罗马书五3 至5）


浴火重生的丈夫

孙熊明珠

二000年元月十七日对我的丈夫孙振华来说，是一次生死关头，也是充满了神奇的日子。一罐罐鲜红的血水那天清晨我被一阵呕吐声惊醒，起来一看，遽见外子在洗手间里呕血不止，之后昏迷不醒。我在恐慌之下赶紧将他送往医院。在急诊室里，只见一罐罐鲜红的血水从丈夫的胃里不断抽出，当时我非常担忧。就在此时，外面不知发生何事，室内的医护人员突然向门外跑去，顷刻间从救护车上又推进一个病人。我只专心照顾丈夫，未加注意其它事情，不久听见嚎啕哭声，其间夹杂着「Daddy」的呼喊声，十分凄厉。我循声望见刚才送进来的病人，已奄奄一息，才不过多久，室内一片寂静，回头看见那病人，已经死亡。我不禁想着：「这人到底认识主耶稣了没有？他是到天家去了吗？还是不知所终？」我虔诚的盼望他已认识上帝，祈求上帝引导他到天堂。这样的想法萦绕在我心中，久久挥之不去。丈夫住进加护病房后，原本以为情况已趋稳定，没想到晚上十一点，医院来电说他又开始呕血，情况危急。我和孩子们匆忙赶到医院，医生已为他做紧急处理。但是，当医生一边为他止血，另一边他却不断吐血，我的内心恐惧颤惊，恍惚中似乎看到他的生命力如同喷出的鲜血般不断流逝，然而我却一点也使不上力，只能在一旁看着他受到病痛的折磨。医生走过来和我解释他目前的病情，表示该做的都做了，手术必须要等到明天，由专门的医疗小组讨论后才能进行。我问：「那么目前该怎么办呢？」谭大夫回答我说：「祷告吧！不断地为他祷告。」霎时我恍然大悟，主啊！我怎么忘了要将他完全交托给你呢？将一切重担交给主，主必看顾保守！为何我还如此烦忧呢？此时心里涌上一股力量坚定的告诉我，我们是属于主的，主一定会帮助我们！怀着如此的信念，我走近病床，对着昏迷中的丈夫，一遍又一遍的为他祷告：「主啊！求您看顾他吧！」漫长的一夜感谢上帝在那一夜，派了一位天使般的护士照顾他，不停的忙进忙出，为他输血、处理突发状况。护士还担心我受不了，频频劝我回家休息，可以养精蓄锐，在往后与病魔对抗的日子里，好照顾他。但是我怎能在那危急的时刻离开他呢？护士看到我的坚持，也了解地安慰我，并拿些饮料给我补充体力。那是最漫长的一夜，只盼望黎明快些到来！我坐在病房的角落中，一遍又一遍的为他祷告：「天父啊！求您医治他吧！我知道您必垂听我们的祷告。」到早晨七点左右，护士快交班时对我说：「我与他一样战斗了一夜，现在你必须离开病房，希望今夜还能见到你。」离开病房后，我站在外面对着他的窗口，不停的祷告并唱诗歌「天父必看顾你」，我全身都湿透了，不知是雨水还是泪水！中午时分，医院决定为他动手术。手术前，医生对我们讲解手术的方法是在他的身体中，顺着静脉的方向插入一根管子，利用这根管子来调整他身体中的静脉压力，他的出血就是起因于胃静脉的破裂。但这是非常危险的手术，他可能在手术的过程中离开世间。医生问我有什么疑问？我说：「将他交在你的手里了！」 七个小时的手术手术预计三、四个小时，在这段令人心焦的漫长时间里，教会来了牧师及许多的弟兄姐妹，大家聚集在手术室外，齐心为我的丈夫祷告。当时我真的很感谢他们给予我精神上的支持与安慰。时间在众人的等待中一分一秒的过去，当过了预计的四小时后又超过两小时，手术室内仍然没有传出消息，我心焦如焚，感觉自己就要崩溃！唯一支撑我的就是我对上帝的信念，相信主会照顾我们，这样才使我免于被巨大的焦虑和恐惧打倒。我带着儿女跪在手术室外不停的祷告。这期间雨停了，太阳终于露脸，儿子便对我说：「妈！你看太阳出来了，爸不会有事的！」在经历了七个多小时身体及心灵上的折磨，手术室的门终于打开了。当我听到医生宣布手术十分成功时，心中升起一个念头：「上帝是垂听祷告的主，必垂听众人的祷告。」感谢上帝，他听了众人的祷告，彰显他医治的大能，保守看顾我们，将我的丈夫从死亡的边缘拯救回来。接下来的十三天，外子都是在加护病房中度过，尤其前十二天一直昏迷不醒，让我们始终提心吊胆。在这段时间，教会里的弟兄姐妹仍然不断的来为我们打气，几乎每天都有人不辞辛劳地赶来，为丈夫祷告，让我十分感动。除了手术的成功和教友们的关怀支持，最重要的关键，是我对主有了更坚定的信心。在那危急存亡之际，上帝透过医师们的手，彰显他的恩惠慈爱，来回应我和众人的祷告。因此，当妹妹问我，外子一直昏迷而情况并不乐观时，为何我还能如此镇定？我回答说：「因相信上帝必看顾他，就如圣经上所说：『压伤的芦苇，他不折断；将残的灯火，他不熄灭』，我相信他的康复是必然的结果。」事后我认为：丈夫的沉睡是上帝的美意，上帝要他得到彻底的休息，好继续未来生命的旅程。因此让他有充分的休息，直到他从疲劳中恢复，才让他回到我们的生活之中。 在这十几天内，我一直是家里、医院两头跑。朋友们都很惊讶我如何能熬过这段时间，每天仍然精神奕奕。其实，我除了日夜看顾丈夫，总要拿起圣经研读，让上帝的话语给我信心和勇气。就像我常唱的诗歌「那双看不见的手」：「虽不见你，触不到你，但是我知你在对我低语，主耶稣！我主耶稣！我深知道你一直就在这里。」十二天后，终于清醒了手术后的第十三天，外子终于清醒了。问他在昏迷中感觉如何？他说像是躺在青草地上，无忧无虑，毫无痛苦。我十分惊异他的叙述，竟和我原先的猜测如此吻合，他的昏睡是上帝要他得到足够的休息。正如圣经诗篇二十三篇所述：主带领他躺卧在青草边，带领他走过死荫的幽谷，上帝的杖和竿都安慰他。 这次丈夫奇迹式的脱离险境，对我们一家来说都是很大的冲击。首先，我对事奉主有了更坚定的信心；其次，也让我们家中有些对主不十分相信的人，首次认识了主的大能。孩子们了解在危难之际，母亲的镇定来自于她的信仰，这信仰也救了爸爸。我们的上帝是一个听祷告的主，回想起这十几天，尤其是情况最危急的前三天，若不是我对主的信心支持着我，也许我早已崩溃。而我的母亲也在危急中，找到信主的邻居到家中跪地迫切的祷告，这是她第一次主动的祷告。感谢上帝，在我最无助慌乱的时候没有遗弃我！感谢上帝，将我的至亲从死亡的边缘救回来，再次彰显主的万能，也让我在以后的岁月中更加信赖他。感谢赞美主！哈利路亚！


《耶稣受难记》震撼心灵

《耶稣受难记》剧照

《耶稣受难记》感动杀人犯向警局自首

    据央视全球资讯榜昨日报道，电影《耶稣受难记》上映一个月之际，这部影片再次成为人们议论的焦点，因为影片震撼人心的精彩演出，让美国一位杀人犯投案自首。

今年1月19日，一位名为阿什里·威尔森的19岁女子，被发现死在自己的公寓中，死时已怀有身孕，所有的现场证据都显示这是一起自杀案，因为阿什里在死前曾接受抗抑郁的药物治疗。

    然而，23日，一位名为丹·林奇的男子向当地警局自首，坦白自己是杀害阿什里的真正凶手。他说，在看完梅尔·吉布森执导的影片《耶稣受难记》后，心灵受到了极大的震撼，反思自己的行为，他选择忏悔。他承认自己是阿什里腹中胎儿的父亲，并由于没有做好抚养孩子的准备而对阿什里痛下杀手，事后小心地清理了现场所有可能留下的证据。

    26日，丹已经被正式逮捕，如果谋杀罪名成立，现年21岁的他将面临在铁窗下度过漫漫人生的命运。

摘自[北京娱乐信报]，特此鸣谢！

2004年3月29日

《耶稣受难记》震撼心灵　一新纳粹自首

    中广网北京3月30日消息　近日，一名挪威新纳粹分子在看完梅尔·吉布森导演的新片《耶稣受难记》后，向警方投案自首，承认十几年前制造过两起爆炸事件。他是看完这部影片后投案自首的第二个人。

    据路透社3月29日报道，现年41岁的约翰·奥尔森是上周末去看《耶稣受难记》的，当看到耶稣被钉死在十字架上的场面时，心灵受到了极大的震撼，对自己的行为表示忏悔，于是跑到警察局投案自首，承认在1994－1995年间制造过两起爆炸事件，但是当时并没有人在爆炸中死亡。

    目前，警方准备以纵火罪起诉奥尔森。奥尔森的律师告诉记者说，的确是这部影片感化他去自首的。

    据报道，电影《耶稣受难记》上映一个月之际，这部影片成为人们议论的焦点。26日，美国德克萨斯一名杀人犯在看完这部影片后向警方自首，承认杀死一名19岁怀有身孕的女子。

摘自[国际在线]，特此鸣谢！

美一抢匪看《耶稣受难记》感悔意出面自首

记者：林毓芝　报导

    美国加州一间手机专卖店，不久前遭到小偷入侵。由于小偷没有留下任何证据，让警方伤透脑筋。没想到，不久后店家竟然接到小偷自首的电话，追问之下，原来小偷是看了宗教电影《耶稣受难记》之后，深受感动，决定改过自新。

    画面中这名20岁的男子宾汉，就是趁着店里没人的时候，破门而入，偷取手机专卖店里的现金。

    犯案现场留下满地的碎玻璃，却没留下任何犯罪线索，警方对案情一筹莫展。没想到，店家竟然接到小偷自首的电话，小偷满心愧疚的跟店家忏悔，表示是他偷了那些钱。

    宾汉对自己的行为非常后悔，他说他是因为看了《耶稣受难记》，深受感动下，决定要彻头彻尾改变自己。

    店家对于电影居然有这么大的影响力，感到相当惊讶。手机店老板哈森说：“我觉得这真的让人印象深刻，小偷跨出第一步改变生活，期盼我们能看到他真心向善。”

    小偷宾汉去年才因为边开车、边沿途向路人开枪扫射而遭到逮捕，现在又因偷窃罪得再次入狱，店家只希望宾汉真的能浪子回头，重新好好做人。

摘自[TVB新闻]，特此鸣谢！


愿主的旨意成全──我得救、蒙恩的见证

里程

    神对人的拣选是独特的，基督徒信主的经历各不相同。有的以感情为前导，信主自然、迅速。有的则需克服重重理性障碍，长期思考、挣扎。我属于后者。我旅美九年后，才接受耶稣为我个人的救主和生命的主宰，回归正途。

    我一九八二年从北京赴美攻读博士学位。不少牧师曾登门传道。作为一个自然科学工作者，我坚持无神论，与之激烈争辩。他们开化不了我，往往以赠送《圣经》为结束。几年后，我已有各种版本的《圣经》七、八本。但我从未认真看过，也不参加任何查经活动。

迎向朝阳

    一九九一年上半年，我在一所大学的研究工作告一段落，开始找新工作。以此为契机，事情开始发生变化。那时是在美国找工作比较困难的一年。我先后发出百余封申请信，迟迟未有结果，妻子和我都有些焦急。恰在此时，我们所在大学的中文查经班的周令仪姊妹(Leo)

邀请我妻子参加查经。她本不想去，但对方一连几个星期来电话诚恳相邀，碍于情面，她最后同意去试试。不想，一去就被吸引住了，从此她每周查经不误。查经班的弟兄、姊妹为我找工作的事祷告。我去克城进行工作面试的头天晚上，原天津音乐学院副教授徐可立、王国庆夫妇特地来家为我祷告。我虽不信，但觉得祷告有益无害，未加反对。没想到，第二天去面试途中，奇妙的事情发生了。

    克城离我的住处有二百哩。第二天早晨我独自驱车前往。当我驶上一段笔直的高速公路时，突然满目金光闪耀，阳光洒在路上、车上，车里、车外一片金黄，持续了四、五分钟，我十分惊惧。我开车已八年多，曾多次迎著朝阳开车，从未遇见这种景象。忽然间，“求你保守里程全家，用阳光照耀他们的道路”的话语闪现出来。啊，这不正是头天晚上朋友在我家祷告时说的吗？！我顿有所悟，心里一阵火热，情不自禁地默祷道：“上帝呀，难道您真是在向我显现吗？如果是，就求您保佑我面试成功。假如我得到这个工作，我就信您……。”

    面试很顺利，在激烈竞争中，我如愿地得到了克城这份工作。我妻子也意外地找到了一份理想工作。我该相信上帝了吧？没有。因我心存顽愚，刻变时翻，没有履行信主的诺言。

敞开思想

    到克城后，我妻子和孩子每周去大学区附近的中华克里夫兰查经班。每次我开车送他们到教堂后，自己去实验室。查经结束后，我再去接他们。有时去早了一点，查经还未结束。出于礼貌，我只好坐下来听听。看见他们对《圣经》逐字逐句地学习、理解、谈心得，酷似当年的政治学习，我觉得可笑。听到他们口口声声称自己是罪人，并断言世人都有罪时，我相当不快。我工作认真，待人诚恳，克己助人，一直赢得人们的尊重。扪心自问，何罪有之？虽思想抵触，我仍不时为工作、生活中的问题暗自祷告。祷告后，问题都迎刃而解，使我一次又一次地感到一种暗中助我的超自然力量的存在。我产生了想了解基督教的念头，开始提问题，但很多回答不能使我满意。有人说，“应该先信起来！只要信了，你就会感到上帝的存在。”对“先信起来”我颇为反感。对我还没有认准的事，怎么可以“先信起来”呢？对我的打破沙锅问到底，有朋友说，“如果你能相信上帝，全世界的人都可以成为基督徒了。”我虽不时参加查经，但满心狐疑。这种状况持续了好几个月。

    一次，查经查到〈马可福音〉第九章，一个人求耶稣为他儿子治病。“耶稣对他说：‘你若能信，在信的人，凡事都能。'孩子的父亲立时喊著说：'我信；但我信不足，求主帮助。’”这段经文引起大家共鸣：信主，但信得不足。我为孩子父亲的诚实、恳切态度所动，开口暴露了自己的“活思想”：“我对耶稣至今半信半疑，这是由我的特定身分决定的。我是一个知识份子，是一个经过文革的知识份子，是一个勤于思考、崇尚个人奋斗的知识份子。”见大家投来的惊异目光，我索兴“倒”个痛快。“从认识论看，在原始社会，人类的认识能力低下，被各种自然现象震慑，于是把打雷、闪电、地震、山洪等当著火神、地神、山神等顶礼膜拜。随著生产力的发展及人类对自然的深入认识，人们逐步抛弃了神的观念。因此，有神论是知识低下阶段的产物，无神论是认识上升到高级阶段的必然结论。”我的潜台词是：象我这样一位在国内受过高等教育、又在美国获得博士学位的人，去搞迷信、拜上帝不是太可笑、太不光彩了吗？

    文革开始时，我正在文革漩涡中心的北京大学就读，目睹了文革的全部过程。我全身心投入，但被对立派绑架、毒打后发配到内蒙，后又辗转于河南农村、煤矿、机关，直到一九七八年才重返学术生涯。整个国家的满目疮痍，个人身心的深刻创伤，使我下决心不再去崇拜任何人、事。好不容易从对人的迷信中醒悟过来，我怎么可能又去崇拜一个洋偶像呢？只有我真正相信的，才可能成为我的精神支柱。我有自己的事业，能用所学为社会服务，尽力助人。我内心充实，不需要别的精神支柱。宗教信仰只不过是无知老妇和心态软弱者的拐杖。生活经验告诉我，一切得凭个人奋斗，别的什么都靠不住。我慷慨陈词，甚至引用了《国际歌》的歌词：“从来就没有什么救世主，也不靠神仙皇帝……全靠我们自己救自己。”大家对我的发言议论纷纷，我却不予理会。

    与我的高傲、自负相反，我说完后，查经班负责人、医学院的唐兴礼教授十分谦和地对我说：“你的这些问题并不奇怪，我们初信主时也遇到过，解决这些问题的唯一办法是多学习。对《圣经》、基督教有较多了解后再决定取舍也不迟。”我觉得他的话很有道理。他是教授，尚如此谦卑；我一个博士后，有什么可骄傲的呢？既然《圣经》中有答案，不妨去找找看。从此，我除每周参加查经外，还向团契弟兄、姊妹借书，又从宾州和加州的福音书店订购了一批参考书，希望从中寻求答案。不看则已，一看就被强烈地吸引住了。这些书把我带进一个我从未涉猎过的广阔领域，在我眼前展示出属灵世界的奇特画卷。我如饥似渴地贪婪地吸吮著。我手不释卷，每天到深夜。疑团逐渐消失，心里慢慢亮堂起来。

意外发现

    过去我一直认为科学与宗教完全对立，然而当我得知前三个世纪，三百名伟大科学家中百分之九十二的科学家，其中包括我所崇敬的牛顿、法拉第、欧姆、焦尔、孟德尔、巴斯德等，都信神时，我大感意外。当代许多著名科学家、宇航专家、诺贝尔奖金得主都是基督徒的事实，使我觉得自己顿时矮了一大截，高傲、自负的心开始谦卑下来。我头脑中关于科学与宗教，无神与有神的根深蒂固的概念发生动摇。我感到对这些重大问题有重新思考、认识的必要。我素以无神论者自诩，可是，我是无神论者吗？此名称应该指那些对有神论和无神论做过系统的比较、研究而信仰无神论的人。我没有做过这样的研究，仅仅是盲目地把无神论的结论接受下来而已。我够不上无神论者，只是一个道听途说、自认为无神的人。

    另外，我向来推崇小心求证、逻辑推理、实事求是的科学态度。可是，我对待基督教的态度科学吗？这一反思是我参加查经后开始的。每当带领查经的人要大家翻到某一卷某一章时，我就不安，因为我根本不知道《圣经》各卷的编排顺序。问别人吧，觉得丢人；只好自己前后乱翻一气，自然是找不到。最后还得别人主动来帮忙，我极为尴尬。过去我没有研究过基督教，却断言基督教愚昧、无知，这正反映出自己的武断、无知；我没看过《圣经》，甚至连《圣经》的目录都未读过一遍，就认定《圣经》不符合科学，这只能说明我有先入为主的理性偏见，不能用科学的态度对待《圣经》。

到底有没有神

    我一直是个好强的人，自以为是多，自以为非少；但我能知错就改，不文过饰非。对我来说，首当其冲的问题就是：到底有没有神？只要看看宇宙万物，答案不难找到的。

    我们的地球是个好例子，如果地球稍小，或稍大，都没有现在这样的大气层。它与太阳的距离若稍稍改变，地球不是太热就是太冷。月球以独特的方式形成，它的存在，影响了地球大陆和海洋的形成。地球自转轴的倾钭度，恰使大地有四季之分……。这一切是如此精确、完美，很难相信是偶然形成的，必是一个智慧的造物主的精心设计和刻意创造。大天文学家开尔文(Kelvin)穷一生之力研究天文数理，他的结论是，“不相信有神的天文学家，一定是痴子！”

    水又是一个突出的例子。由于它的许多独特性质，水在生命过程中起著极重要的作用，没有水就没有生命。大多数物体都是热胀冷缩，唯独水是例外，低于4oC后，反而膨胀，所以冰块是浮在水面。否则，海、河、湖、沼在隆冬会全部冻实，水中生物将无法生存。对于水的这种奇特性质的合理解释，只能是造物主的匠心。

    生物界更是奇妙。绿色植物的光合作用不仅为地球上的动物制造了食物，并释放出生物所必须的氧气；而生物呼吸对排出的CO2则是光合作用的必须原料，多么巧妙的配合！生物体的复杂、协调、奇妙更使人叹为观止，使人很难相信生命是由无机物产生和随意进化来的。虽然分子生物学正突飞猛进，但要在试管里制造一个活细胞仍是遥遥无期。即使有一天在实验里造出了生命，它肯定是睿智设计、严谨控制和辛勤劳动的结晶。它所证明的，是创造论而不是进化论。

    过去我一直视自然规律是自有永有，亘古无限的，是宇宙万物的“第一因”，一切思索到它面前就停止了，它成了我心中的“神”。但越来越多的科学证据表明，宇宙不是永恒的，有其开始和结束，因而必定是受造的，宇宙中的一切规律也必是被造的。自然规律与别的律法一样，必须靠权威确立，靠权威实施、运作，其自身没有思想、意志。那么，自然规律从何而来？是什么力量保证它的正常运作？在无神论思想的束缚下，人们有意或无意地回避著这些问题。每一位诚实正直、努力追求真理的人对这些问题的探索，很容易动摇无神论的根基，逻辑地导出超越自然的神创造宇宙万物的结论。

灵性世界

    随著急救技术的进步，对因突发心脏病而暂时死亡的病人的挽救率日趋提高。这使得美国心脏科权威罗林斯（Maurice

Rawlings）有更多的机会亲耳听到被他挽救过来的病人诉说死后的经历。死者都有灵魂出窍、见到早期谢世的亲人等共同经历。有的灵魂到了美丽的乐园，有的则被置于阴森之地。这些见证使罗林斯极为震动。他更有意识地收集这方面的资料，最后写了一本书，中译本叫《死-怎么回事》。一九九一年圣诞节晚上从教堂回家后，我继续读这本书。作者的身分、地位和所提供的第一手资料，使我对此书内容的真实性深信不疑。我从小听到许多关于灵魂不死的故事。对此我一直没有定见。不信吧，亲友们的亲身经历是那么栩栩如生，而且他们没有必要编瞎话；信吧，在理性上又与我的信仰相悖。我只好采取“信则有，不信则无”的含糊态度，竭力回避。面对罗林斯的书，我不能不正视灵性世界的确实存在了。有灵魂上天，就有灵魂下地狱。我后背不禁一阵发冷。

    正在这时，一位朋友从外州挂来长途电话，谈到神的事时，她说她信。九一年她父亲病危时，她无法回大陆探望，内心十分痛苦。她不断祷告，求上帝让她见父亲最后一面。后来她梦见父亲来看她了，几天后就传来父亲去世的消息。当她在国际长途电话中向她母亲描述他父亲走时的穿戴仪容时，她母亲非常惊讶。因为她梦中见到的与实际情况完全相同！神确实垂听了她的祷告，满足了她的要求。刹时，一位又真又活的神彷佛就站在我面前，我对他产生了前所未有的崇敬和畏惧。那天晚上祷告时，我身不由己地第一次双膝下跪……

超越科学

    相信有神后，科学与宗教的关系就容易理解了。我以前认为科学至上，科学方法最可靠，凡科学方法不能验证的事皆不可靠。现在我已明白，科学不是万能的，科学方法是有限的，科学是发现物质世界的真理的一条途径，对非物质的属灵世界则鞭长莫及。

    我以前只认为基于客观事实的科学发现是真实可信的，对神的存在等这一类必须靠信心接受的事存疑。我现在才意识到，人的生活、学习、工作没有一样是不靠信心的。我们吃饭，要相信买来的东西无毒；我们乘车，得相信司机及汽车保险、可靠；我们上课听讲，首先要相信老师讲的是真理。不靠信心，我们寸步难行。就科学本身而言，在研究之前，我们必须要假定宇宙是有规律的、可以认识的。这个假定只能凭信心持守。历史常常捉弄人。我这样一个以科学家自居，蔑视基督教的人，怎么也没有想到，我们现今遵循的科学方法竟是由基督教倡导的！古时希腊人坚持多神主义，认为宇宙是浮动紊乱、不可能加以系统研究的。而基督徒则相信宇宙由独一的真神创造，是有规律和可以认识的。

    当我了解到基督教改革运动对西方文艺复兴、工业革命和现代科学的巨大的、历史性的影响时，我痛感自己所坚持的科学与基督教绝对对立的观点的片面、无知。神创造了宇宙及一切规律，科学研究则是去认识这些规律。在这一点上，神的创造和科学研究是和谐的。只是，与神的大能相比，人类的认识能力是很低下的，仅可以认识神向我们显明的极少一部分。而且，科学研究只能解释规律，却无法知道为何会有这些规律，这些规律是如何被创造和护持的。因此神的创造是远远超越科学的。然而，当人们在热烈地祝贺、奖赏在认识自然规律中取得成就的科学家时，却常常把创立并守护这些规律的神冷落一旁，甚至他的存在也被武断地否定。这实在有失公正。而那些集有神论者和科学家于一身的人则是最勤奋、最睿智和最有成就的精英。“追随上帝的思想”，也许这正是许多科学巨匠成功的秘诀。

    美国国家航空及宇宙航行局（NASA）太空研究院的创始人泽斯杜鲁（Robert

Jastrow）写过一段深富哲理、新人耳目的话：“对于一个靠理性的力量而生活的科学家而言，这故事的结局像是恶梦。他一直在攀登无知之山，并且快要到达巅峰。他攀上最后一块石头时，他竟受到一群神学家的欢迎，他们已在那里恭候无数个世纪了。”

    《圣经》六十六卷书分别由四十多个作者写成，历时一千五百多年。作者中，上有君王、宰相、先知，下有渔夫、牧羊人、税吏。尽管作者们时空阻隔那么巨大，但整本《圣经》意思连贯、前后呼应、浑然一体。耶稣在世时的品德自承、所显的各种神迹和受难三天后复活的历史事实，清楚表明他是神的儿子。耶稣的复活是基督教信仰的基石。剑桥大学学者魏斯科（Canon

Westcott）说：“实际上，把所有的证据集合起来，我们大可以说，历史上没有任何一个历史事件比基督复活有更充分、又更多样的证据。除非你先存成见，认为这一定是假的，不然，没有任何事物可以使我们认为复活缺乏证据。”耶稣能从死里复活，说明他是神，他也必能实现他的许诺。叫一切信他的人从死里复活，得到永生。

    在这个基础上，我接受了基督教信仰。我们的神曾访问过地球，亲自向人们显示了神的公义、圣洁、大爱和大能，亲口向人们讲授了天国的真道。因此，基督教的信仰是建立在客观事实的基础上的，这一基础是基督教与其它宗教的分水岭。虽然许多道理我还不明白，如三一神的深刻内涵，世界为什么有这么多的苦难、不公和恶行等等，但这不妨碍我接受基督教信仰。

深刻的变化

    信主后，藉著神所赐的生命，我内心世界发生著深刻变化。信主前，从表面上看，我的精神生活是积极向上和充实的；但内心深处空虚只有我自己知晓。几十年前，我第一次参观北京天文馆后，面对浩瀚的宇宙，地球如沧海一粟，人类是那么渺小；一个人的能力之低下，生命之短促，几乎等于零。一种从未有过的、近于绝望的空虚和失落紧紧地攫住我的心，令我终生难忘。步入中年后，光阴流失之快更令我害怕。虽然口头上说，有生就有死，是自然规律，没有什么可怕的；但一想到人死如灯灭，想到我的身体或被火化，或被埋在地下腐烂时，我内心惆怅、空虚不已。我拼命工作，一方面想更多地实现自己的人生价值，另一方面忙碌使我无暇思虑死亡。白天忙忙碌碌、充满生机，夜阑人静时，无名的空虚常常袭上心头，辗转难寐。这种空虚是金钱、地位、成就、家庭无法填补的。每当我读到“人生如梦，一樽还酹江月”、“多少六朝兴废事，尽入渔樵闲语”的词句，读到《红楼梦》的〈好了歌〉或听到一些惜春、怀旧的歌曲时，我的心弦都会被强烈拨动，以致潸然泪下。

    现在，知道人从何而来将向何处去，明白了人生的真谛。自己虽渺小得像一粒砂子，但在上帝的眼中我却是重要的，他用重价救赎了我，亲自拣选我做他的儿女。一旦与创造宇宙万物的神联系在一起，生命就注入了永恒，内心的满足感难以笔墨，空虚、惆怅的情愫一扫而空。有了永生的盼望，我不再惧怕，敢于坦然面对死亡。对基督徒来说，死亡是增加而不是减少，是充满而不是倒空；死亡只是一扇门，将通往更丰盛、更崇高的境界。如果说重生、得救那天是我的第二个生日的话，我的第三个生日就是我心脏停止跳动的时候。在那一天，主将接我回天家，在天父的宝座前，我将前所未有地活跃著。

    长期来，我清醒地意识到，在一个人既短暂又漫长的人生旅程中，最关键的往往只有几步。这几步走对了，人生会光彩夺目，一步之差也许铸成千古恨。鉴于这种认识，我一方面加强自身的修养，提高辨别真伪、洞察生活、驾驭生活的能力，同时，结交几个志趣相投、生死相依的朋友，以便在关键时候彼此提携，作出正确的决断。信主前，我还以“人生叵测路漫漫，坦诚相依共挽澜”的诗句与挚友共勉。这道出了我的心愿，也显示了我的不安，同舟共济当然比孤军奋战好，但我们都是凡夫俗子啊！“你要专心仰赖耶和华，不可依靠自己的聪明；在你一切所行的事上，都要认定他，他必指引你的路”（箴三5～6）。这是千百万基督徒的共同体验，我也有切身的感受。有又真又活、全能全善的神同在，我不再为明天忧愁，平安、喜乐之感油然而生。

    信主后的另一个变化，是思想逐渐从世俗情欲中解脱出来。我虽信奉“知足者常乐”的人生哲学，对金钱、物质无过多追求，但我却全力追求事业的成就，以期实现自己的人生价值并得到社会的首肯。我自视是个正直的人，但怨恨、忌妒、自私的心理并未彻底根除。我愿意助人，但只心甘情愿地帮助那些能对我说声“谢谢”的人。如果有人认为我就应该帮助他，或“恩将仇报”，我会很不痛快，并从此离他而去。信主使我有了属灵的亮光，对物质世界的一切更加淡泊、超脱，眼界开阔了，心胸宽广了，世俗烦恼开始减少，平安喜乐与日俱增。

    在大陆时，一直被要求改造世界观、人生观，我不甚得要领，收效不大。今天，我的立场才真正改变了，由属地国度子民的立场转变为属天国度子民的立场。立场一变，观点、方法、人生观、世界观皆变。过去，孤立地上仰望穹苍，满目迷茫，悲戚哀叹人的卑微渺小；今天，偎依主旁鸟瞰宇宙，万物井然，由衷赞美神的无比大能。过去，在属世情欲捆绑中苦苦抗争，饱受烦恼挂虑熬煎；今天，回归真神，踏上通达之途，在属灵智慧光照下渐渐长进，满怀希望，等候主的再来。

立下心志

    重生得救后，我的价值观和人生目标，悄然地发生变化，传福音、救灵魂的负担越来越重。全时间事奉的念头时隐时显。我曾先后向几位科技专业人员出身的牧者讨教。他们说，全时间事奉神，不是单靠自己的热心，更要有神的呼召。只有神特别拣选的人，才能全时间事奉他。他们一致劝勉我：首先，要“将身体献上，当作活祭”(罗马书12:1)，积极参与事奉；同时，安静在主面前，等候他更清楚的带领。我同意他们的意见，也知道我还没有预备好。当时我所向往的是：做一名热心传福音的科学家，而不是一名全时间的传道人。后来我阅读了鲍乐基(John

Pollock)著的〈翻天覆地一使徒----保罗新传〉，被保罗多采多姿、多苦多难的一生，和他“以认识我主基督耶稣为至宝”、“丢弃万事，看作粪土，为要得著基督”的崇高属灵境界，强烈地震撼了。我跪在神面前，热泪纵横，不能自禁。我第一次在神前立下心志，如果神拣选我全时间事奉他，我就放下科研工作，去当传道人。

    不久，一九九三年春天，〈主爱中华录音事奉中心〉的雷妈妈有事来克里夫兰，顺便来看我们。那是我们第一次见面。她鼓励何明治弟兄和我，去她家传福音。于是，我们教会几位弟兄姊妹，就组织了一个音乐布道团去了。那天，她请了一百多人在她家聚会。辛城教会

(Cincinnati Chinese Church)的吴继扬牧师也去了。那是我第一次站讲台传福音。在那次音乐布道会中，有十分之一的与会者，决志信主。大家欢欣雀跃。第一次外出布道的我，更是被福音的大能所深深激励。这次布道的负责同工何明治弟兄，向我们教会汇报时，高度评价了我的布道。弟兄姊妹纷纷说：“里程有布道的恩赐。他做全时间传道人，只是时间早晚的问题了。”不久，吴继扬牧师推荐我到一九九三年中西部夏令会，主讲〈从怀疑到信仰〉的专题，也很受欢迎。我怀著喜悦的心情，等待著神要我全职事奉他的呼召。

倍受护佑

    然而，神却突然在一九九三年夏天，把我带领到威斯康星医学院(Medical

College of Wisconsin)。开始，克城教会的弟兄姊妹希望我们留下，我们全家也不愿意离开。但祷告的结果，觉得神要我们到威州(State

of Wisconsin)去。我去面试时，在一旅馆住下，立即打电话寻找当地的华人教会。当天就找到米城中华基督教会(Chinese

Christian Church of Milwaukee)的王常明牧师。他听完我的简短介绍后，高兴地在电话中对我说：“我们为你到这里来已祷告好几年了!”我颇为诧异：“您从来不认识我呀!”王牧师说：“我虽然不认识你，但我们为这里的医学院，能来一个比较年长的大陆基督徒这件事，已向神求了好几年了。现在，神听了我们的祷告，把你差派来了。”我心里一阵发热，知道这是神要我来威斯康星医学院工作的印证。

    一切进展十分顺利，短短两个多月，我们就举家由克里夫兰搬到米尔沃基市(Milwaukee)。由于时间紧迫，我们来不及卖掉在克城的房子，只好委托一位房屋经纪人代卖。为随时准备有人去看房子，我们不仅保持房内的水、电、煤气，而且还得雇人定期剪草坪。加上每月的房屋贷款和现住公寓房租，我们的经济负担很重。但因我们知道来米城是神的旨意，全家人心里都很平静，相信神一定会帮助我们。感谢神!他从不失信。我们搬来米城仅半个月，克城的房子就完全按我们要求的价钱和交接时间，顺利成交。我们只在电传的文件上签了几个名字，没回克城，就把房子卖掉了。我们全家衷心感谢神，迅速地去掉了后顾之忧，让我们能很快全身心地投入新的工作和教会的事奉。

    到米城半年多以后，我们开始买房子。我们的目标在一个学区较好、房产税较低、中国人比较集中的地区。我们希望客厅和厨房大一点，以便开放家庭传福音。几个月后，我们找到一栋这样的房子。不仅地点好，房子的质量也好。唯一不理想的是，后院有一个游泳池，跳水区深达九英尺。我虽喜好游泳，但担心万一邻居的孩子不经许可，进池游泳被淹，我们要负法律责任。权衡利弊，只得忍痛不买这房子。我对家人说，以后不要再提这幢房子了。不想我的妻子和儿子仍不时提及，使我心中烦躁。一次主日崇拜，王牧师念了一节经文：“若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然儆醒”(诗篇127:1)。这一经句，我过去曾读过多次，却从来没有像那天那样，震动我的心弦。是呀，我们买房子一个重要原因，就是要为福音开放家庭。为什么不问问神的旨意，就自己决定取舍呢？如果这是神给我们预备的，我们不想要也得要；不是神为我们预备的，我们想要也要不了。当天晚上我与家人分享我的心得，我们共同为此事祷告，求问神的心意。

    当晚我祷告说：“主啊，一想到这栋房子的游泳池，我心里就不平安。如果这栋房子是你赐给我们的，就让我今夜心里有平安。明天我就马上找房产经纪人，再去看这房子。”结果，一宿好觉，第二天心里也不再烦躁。于是，我马上打电话给房产经纪人，提出要再去看那栋房子。不想对方说：“这样的房子非常抢手。我几次劝你再去看看，你就是不肯。现在都过了一个月了，恐怕已卖掉了。”不过，他同意再去打听一下。我想，如果是神为我们预备的，就不会卖掉。不一会儿，房产经纪人回话说：“房子还没卖掉!”我们全家立即前往看那栋房子。

    这次看得很仔细。我们对房子本身很满意。再到室外看游泳池时，才发现游泳池四周，有半人高的铁栅栏，两道门都可以上锁。经纪人说，如果有人不经许可，进池游泳，出了事故，一定是他翻越铁栅栏，是有意私闯民宅而不是误入。因此，你们不会负任何责任。我心中的负担一下子去掉了，马上就出了买价。当天吃晚饭时，我妻子说：“我们好像和一千五百号有缘。”大家不解其意，她接著说：“我们第一次看中、但没谈成的那栋房子是1500号；今天的这栋是1555号。”儿子听了后，十分有把握的说：“这栋房子是我们的了。”我们更觉惊奇，“为什么呢？”他说：“这些天我一直为买房子的事祷告。有一天夜里我做了一个梦，听见有人反覆对我说：‘不是六，是十六。’我醒来后，把做的梦全忘了，只是这两个数字印象很深。现在听我妈说这两个门牌号，梦中的两个数字又跳出来了。您们看，1+5+0+0=6；

1+5+5+5=16！”我们听了，都相信这是神为我们选定的房子了。只是我们出的买价偏低，免不了还要与卖主磋商几个回合。没想到，当天晚上就得到卖主回话，按我们给的买价一次成交了。我们衷心地感谢神!一些知情的朋友也情不自禁地问：“是不是真有神在帮助他们？”九四年秋天，我们搬进新居时，正好我的岳父、岳母从国内来探亲。二老在圣灵感动下，几个月内，先后决志信主。不久，教会为来探亲的老人们建立了松柏团契，由二老接待，每周四上午在我们家聚会。在王牧师的带领下，马英超伯母、李英道伯伯等齐心协力，团契办得有声有色，深受老人们欢迎。二老回国后，聚会地方虽几经迁移，但团契一直蒙神祝福。几年来，已有约五十位伯父、伯母决志信主，受浸归主。朴实、纯真的见证，催人泪下。

始吃粗粮

    搬到米城的第一年，我们各方面蒙主看顾，一切尽都顺利。然而，正如我妻子在见证中所说的那样：“为了锻练我们的信心，神不能老是让我们喝奶，也得让我们学著吃乾粮和粗粮了。”从一九九五年春天开始，科研和事奉的矛盾在我身上日益尖锐起来。信主后，科研工作只限于白天；晚上和周末我都用于事奉。从一九九四年初开始，除了参加我们教会和查经班的事奉外，我还经常应邀到别的教会布道。神对我参与的事工非常祝福。但与此同时，科研工作却进展缓慢。这固然是因为投在科研上的时间，不如信主前那样多了；但更奇怪的是，以前在克城做得很好的一些实验，也重复不出来了。想尽办法也查不出原因。我感到有超然力量在阻止我的研究工作。我每天跪在神面前，恳切祷告：“主啊，求你保守我的科研工作顺利进行，这样我不是可以有更多的时间、更专心地事奉你吗？”但长久的祷告，未蒙应允。我很羡慕那些既忠心事奉神、专业工作又顺利的弟兄姊妹。但我也知道，神对每个儿女的旨意，各不相同。我不敢奢望他也允许我科研和事奉，都顺心顺意。是神在关闭科研的门，要我全时间事奉他吗？我一遍又一遍地求问神。

    我虽已立下心志，愿意全时间事奉神，但神如果阻止我科研的进展，强迫我全时间事奉他，我想不通。不少人是在事业的巅峰时期，或专业工作取得成就时，急流勇退，全时间事奉神的，为神作了美好见证。如果在科研工作面临困难时，去当传道人，岂不是羞辱主名么？所以我一面苦苦求神为我的科研工作开路，一面在不减少事奉的前提下，开始在科研工作中加班加点。那时，我每天在实验室工作十二小时左右，晚上回家吃了饭，又立即投入事奉，直到凌晨一、两点。我当时自作主张：如果神要我全时间事奉他，首先得让我在科研上划一个圆满的句号。我这样一连拼了好几个月，科研无大起色，我已心力交瘁。我耳边不时响起神的话：“你们要休息，要知道我是神”(诗篇46:10)。我挣扎道：“神啊，科研工作没有大突破，我如何能休息呢？”我知道这样拼下去的后果，但又不愿善罢干休。我求神给我一个印证：“神啊，如果我这样拼搏不合你的心意，就请你拦阻我吧。”

神的管教

    神很信实，拦阻随即到来。九五年夏天，我的右腿开始疼痛，被诊断为坐骨神经痛。多次求医，病情却日趋严重。八月中旬一天晚上，我已无法坐下，只好跪在桌前写完〈游子吟〉中〈进化论与创造论〉一章，就彻底倒下了。上身不能直立，否则右腿会痛得无法忍受。我被救护车送到医院，吃药打针，在医院住了七天，病情不见好转。只好又用救护车把我送回家，卧床静养。

    静卧使我头脑冷静下来。在这以前，我从未因病住过一天医院，常以此自夸。这次，一住就是七天，而且治不好。人真渺小无用呀，怎能与神叫劲儿呢。雷妈妈闻讯，除来电话安慰我外，还特地寄来一大批录音带，供我在静卧时的灵修之用。其中，有江守道弟兄的讲道录音。他说：“我们不问是祸是福，只问是不是神的旨意。如果是神的旨意，祸也是福；如果不是神的旨意，福也是祸。”他以摩西为例。摩西在埃及王宫生活了四十年，后因打死一名埃及人，逃往米甸牧羊四十年。神藉著摩西闯下的杀人之祸磨练他，使他从血气方刚、不可一世的皇太子，变成柔和谦卑、自认一无所能的牧羊人。神才使用摩西，让他担当了带领以色列人出埃及的重任。因为拣选摩西是神的旨意，祸反变成了他能够事奉神的福气。如果摩西无此杀人之祸，他将会继续生活在王宫里，也许会继承王位，享尽荣华富贵；但可能因贪恋王宫的生活，而拒绝神的差遣。这样，他在王宫的福分，反而可能成为不顺服神的罪和祸了。

    江守道弟兄的证道，解开了我的心结。在自己的专业工作取得成就时，顺服神的呼召，进入全时间事奉，是荣耀神；如果神用对专业工作关门的方法，让我全时间事奉他，也是荣耀神。遵循神的旨意就是荣耀神。我前一段时间那样拼命地干，是希望科学研究取得相当成就后，再转入全职事奉。这在表面上是为了荣耀神，实则是为了荣耀自己。因为我很怕别人误解我在科学界混不下去了，才去当传道人。这将是对我人格的极大侮辱，是无法忍受的。然而，作为一个门徒，首先要学习的最重要的功课，是如何明白和顺服神的旨意。一旦认清了神的旨意，就要照办，不能有任何先决条件。在全职事奉之前，科研工作是否要划一个句号，要看神的旨意，我不应强求。这样也许会引起人的非议。但作为神的仆人，我所看重的，是神对我怎么看，而不是人对我怎么想。神采用什么手段，是他的主权。弄清楚神的旨意、并绝对顺服，才是我的本份。

奇妙医治

    内心平安了，肉体的痛苦却未解除。当时我只能躺卧，不能站也不能坐。上身直立就会引起剧痛。必须去卫生间时，我只能手脚并用，在地上爬行。家人看在眼里，痛在心里。几位曾患过类似疾病的朋友，劝我安心休息。他们估计，我至少需要四至六个月的卧床静养。教会众弟兄姊妹和我全家都切切地为我祷告，求神医治。有一天，我妻子祷告时，感到许多天一直绷得紧紧的心，一下子有了平安。她觉得神已经答应了我们的祷告。就在那天晚上，我们教会〈松柏团契〉的李英道伯伯打电话来，说他和他女儿绮灵想来看望我。李绮灵姊妹是一位针灸师，擅长头皮针。当时我和她并不熟识。她被圣灵感动要来为我扎针。但李伯伯挡驾说：“里程在医学院工作，怎么会相信你在他头皮上扎几针，就能把他的腰病治好呢？”绮灵被圣灵再三催逼，坚决要来。李伯伯只好说：“让我先打个电话试试，只说去看看，不说扎针。去了以后，见机行事。”第二天上午，李伯伯、李伯母和绮灵就来我家了。寒暄之后，绮灵问我：“你相信中医吗？”我说：“相信。我姨父就是一位很好的中医。”她马上又问：“我替你扎扎针好吗？”我说：“好啊!”听我一口答应，她和李伯伯、伯母都十分高兴，立即把早准备好的针灸器具，从汽车里取了出来。

    在头皮上扎了几针后，绮灵问我：“你是不是可以下床走走？”我以为听错了，她又问了一遍。我非常吃惊：“这怎么行？我上身根本不能直立呀!”但见她那样沉稳、自信，我只好咬著牙挣扎下床。在双拐的帮助下，我居然走了几步，疼痛已可以忍受。她调节针刺的方向和深度后，我竟能把拐杖丢掉，独自在卧室缓慢地走动起来。大家一阵惊叹、欢呼。事后听我妻子说，那天李伯母一进门，就信心十足地对我岳母说：“今天就让他站起来!”从此，绮灵每天来，为我扎针，同时为我配制汤药。

    当时正逢我们教会举办第二届福音营，张健昌医生和我是讲员。绮灵为我扎针的第三天，教会弟兄开车送我到福音营。我拄著双拐在会上作见证。原想最多能站立十几分钟，不料我竟站著讲了一个多小时。当我到了福音营地，同工们见我来了，没有任何异样的表情。我问他们：“我病这么重，今天能来参加聚会，实是我自己末曾料到的。怎么你们一点也不感到惊奇，好像我准能来似的？”他们笑著说：“我们一直为你的康复切切祷告。我们知道神一定会让你来!”这样，躺了二十多天以后，我就奇迹般地站起来了。我们全家对绮灵和她的父母十分感激，不知如何才能表达我们的谢意。绮灵却极诚恳地说：“不要谢我，应该感谢神。是神藉著我的手医治了你。”是的，“主所爱的，他必管教，又鞭打凡所收纳的儿子”(来12:6)。神用这次疾病管教我，要我完全放下自己，不管荣耀或羞辱，单单仰望他，依靠他；停止凭血气挣扎，安静等候他。当我顺服了他的管教后，神立即用大能的手医治了我。这是主的怜悯，也是主的旨意，他还要用我。“来罢，我们归向耶和华！他撕裂我们，也必医治；他打伤我们，也必缠裹”(何

6:1)。啊，至圣至荣、可颂可畏的神！病愈后的一年多时间里，我努力求问神的旨意。神清楚地让我知道，他要我放下专业工作，全时间事奉他。

心中异象

    信主几年来，神放在我心里的异象越来越清楚，就是要向在北美的中国学生、学者及其家属传福音。中国地大物博，人口众多，文化悠久。随著改革开放，中国的经济全面腾飞，国民经济正以百分之十左右的年增长率突飞猛进。越来越多的人相信，二十一世纪将是中国人的世纪。中国福音事工，对人类的和平、幸福和建立神的国度，都有举足轻重的作用。中国的福音运动，近几十年来，已有可喜的蓬勃发展。然而，由于特定的文化背景和历史条件，中国的福音事工，仍任重道远。当前，出现了一个非常奇特的现象，我完全相信这是神亲手作成的。即从八十年代中期开始，成千上万的中国学生、学者涌入北美。有资料显示，现在北美的中国大陆移民，已超过一百万〔详见〈生命季刊〉第一卷第一期〈创刊号〉第51页，一九九七年三月〕，其中尚未包括持非移民签证的学生、学者。这些人中，已有一部分成为神的儿女，但绝大部份人，还没有机会听到福音或还没有决志信主。如果这一批中国学生、学者多数能决志信主，并且灵命上不断进深、扎根，在《圣经》的真理上不断得到造就，他们将成为中国乃至世界福音事工的精兵。

    从一九九四年开始，我常应邀到美国各地传福音。相同的文化和科学背景和信主前在理性上的长期挣扎，使我能深切理解慕道同胞的心态、困惑和拦阻；帮助他们冲破无神论和唯物主义等先入为主的思想体系，认识理性至上、科学至上的人文主义世界观的危害，为认识真神清扫道路。同时，待收禾田的广大和同胞们对真道的渴慕，一次又一次地激动著我的心。因我只能周末外出布道，又希望多传递福音信息，所以聚会的程序，总排得满满的。除周五晚上聚会外，周六是密集布道。常是一天两三堂，有时多至四堂。从早上到晚上，连续作战。就这样，参加布道会的人仍很多，听得仍很专心，很少有人打瞌睡或中途退场。聚会前后或吃饭时，慕道朋友总是热切地和我讨论各种信仰问题。一位朋友告诉我，为了能听福音，他周六早上五点钟就进实验室干活，然后赶来聚会，一直到晚上十一点，毫无困意。还有朋友说，他们周六本来在餐馆打工，为了听福音，他们向餐馆请假。餐馆老板不解地问：“你们去教会，要给他们钱（指奉献）；你们到我这里来，我给你们钱。你们还到教会去干什么呢？”但他们却坚持要来教会。只有神的爱和他的福音，才有如此巨大的吸引力。

    各教会的牧师、同工，为爱护讲员的身体，总是提醒大家，让讲员有适当的休息时间，不要像挤橘子汁一样，把每一滴都挤乾。但我外出布道，几乎每一次都这样被挤榨著。注视著一双双执著、困惑、充满饥渴的眼睛，面对著一个个机智、失迷、发自内心的问题，我无法拒绝，也无权拒绝。每次聚会我都竭尽全力，心甘情愿地被挤、被榨。我恨不能把我所领受的道，立即让每一位慕道友都领受。这样，不仅在聚会期间体力透支，聚会后几天，身体也非常软弱，甚至生病。但同胞们从主的道中得到的满足和信主后的喜悦，汇成一股强大的力量支持著我。过去，我想以科技报国。我的目标是带一个能与国际抗衡的高水准的实验室回国，为国争光。但我现在明白了，没有对神的敬畏和对人的爱，一个民族、一个国家就没有希望。把福音传给同胞，才是我对祖国最好的报效。现在，神藉著我带领一个人归主，比我发表一篇学术论文更令我高兴、满足。而且，其喜悦欣慰之情，经久不衰。以我一己的生命换取更多人的生命，是一本万利的事啊！长期来，我视科学研究为自己生命价值所在。现在，我对科研的执著和兴趣却一点一点地被神拿掉。只有神能改变我的生命。神让我有机会参与北美的福音事工，深知尽快向在北美的同胞传福音的重要性和迫切性，同时看到了禾田的广大和工人的短缺。我传福音的担子一天天加重，投入的时间一天天加增。不论我科研工作顺利与否，放下科研、进入全职事奉，已是我的必由之路。

夫妻同心

    全职事奉是否是神的旨意，夫妻同心是重要印证。神如果感动我全职事奉，也一定会把同样的感动放在我妻子的心中。因为，如果没有妻子的理解和支持，全职事奉是无法实现或难以持久的。感谢主，我的妻子、儿子和我同一天受洗。妻子也在医学院工作。下班以后，她包揽了购物、烹调、清洁、管账和子女学习等全部家务，使我有时间和精力在工作之余，投入神的事工。每逢我去远处布道，总是她到机场接送。没有她的同心，就没有我的事奉。神藉著我所结的果子，起码一半是属于她的。以前，我曾几次向她谈及关于我全职事奉之事，她都没有吭气。我知道，她不是反对，而是有顾虑。两个孩子尚小，我们还要付买房贷款，国内又有老迈的父母和多病的亲人。我若放下医学院的工作，全家的生计怎么办？这是十分现实的问题。我何尝不考虑这些呢？我曾明确地向她表示：“如果神呼召我全职事奉，他就必有供应，让我们能赡养老人、抚育子女。在没有完全明白神的旨意之前，我一定不会置家人于不顾，贸然去当全职传道人。”我一直在祷告中等待。九六年初，有一天，她突然主动对我说：“等事情安排好，你有些空闲时，去修一些神学课程吧，好准备全职事奉。”我几乎不相信自己的耳朵。我知道，神的时间到了，是该把全职事奉提到议事日程上的时候了。

长者共识

    从那个时候起，我开始就全职事奉问题，广泛地听取各教会牧师和弟兄姊妹的意见。与前几年相反，现在他们几乎众口一词：“你应该出来了!”有的说：“我一直在为你早日全职事奉祷告。”有的还说：“自从我第一次听你讲道，就认为你应该全职传福音。”但也有少数弟兄姊妹认为：“你以科学家的身份传福音，比以传道人的身份传福音的效果会更好。”此话不无道理，而且也曾是我的想法。对无神论背景、迷信科学的知识份子来说，同样一句话、同样一个信息，从科学家口里讲出来，往往使他们觉得有更高的可信度和更强的感染力。但几年的事奉经历使我懂得，传道人的恩赐、背景和身份，对传道的效果固然有一定影响，但根本起作用的却是我们传的道。福音事工中起决定作用的不是传道的人，而是我们所传的神。“被神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的”(哥林多前书12:3)。“我说的话、讲的道，不是用智慧、委婉的言语，乃是用圣灵和大能的明证，叫你们的信不在乎人的智慧，只在乎神的大能”(哥林多前书2:4-5)。栽种的和浇灌的，都算不得什么，因为赐生命和叫他生长的，是神。而且，在栽种和浇灌中，与众弟兄姊妹在松土、撒种、邀请、祷告、组织等方面的长期预工，和繁重的跟进工作相比，我的布道工作只是其中很小一部分。摆正了人与神、自己和弟兄姊妹的关系，心中便释然了。我的任务是依靠神的大能，尽力做好布道工作。至于禾田何时收割、由什么人收割，就是神的事了。因此，每次布道前我都恳切地在神的面前祈祷，求神洁净我，给我智慧。我只须尽心竭力、放胆传扬他的福音，相信神的话决不徒然返回。我由科学家变为传道人，不会妨碍我传福音的效果，因为我只是神的一个器皿而已。

    我由衷地感谢各教会的牧师和弟兄姊妹们，长期地用爱心和祷告托住我。特别是王常明牧师和雷妈妈，以他们四十年服事主的丰富经历，与我有多次详尽、深入的分享。既重视灵命和信心，又顾及生活、经济等各个层面，切合实际，细致入微，充满爱心，使我受益匪浅。我们米城教会的长、执同工，和弟兄姊妹们，也从各方面表示对我的理解和支持，鼓励我踏上全新的人生旅程。

环境开路

    九六年五月十一日我参加全美小儿科年会后，回到家里。刚一进门，我八岁的女儿就对我说：“爸爸，告诉您一个VERY

VERY SAD的消息……”原来，李绮灵姊妹因癌症复发不治，于五月十日被主接去，年仅四十六岁。几个月前，她为我治病的情景，历历在目，现在却先我们而去。虽知只是暂时别离，心中仍充满悲伤。人生苦短啊！突然，一个非常清晰的声音从我心底响起：“你既立志全职事奉我，那还迟疑什么？难道你要等到行动不便、思想迟缓的垂暮之年，才全职事奉我吗？”我被这声音吓了一跳。我不敢肯定这是神在对我说话，但我的心变得异常宁静。我对神说：“主啊，我愿意全职事奉你。现在就著手，不再迟延。”

    全职事奉的第一步该怎么走呢？有的教会邀我去牧会。〈使者协会〉的周大卫牧师和〈海外校园〉的苏文峰牧师，也分别鼓励我到他们机构工作。经过长时间的祷告，得到许多印证后，神把我带到〈中国基督徒作家基金会〉和〈主爱中华录音事奉中心〉。这两个机构是俄亥俄州的雷兆轸医生和雷妈妈基于“十年树木、百年树人”的异象创立的。他们几十年与主同行的传奇经历，生动地见证了我们所信仰的又真又活的神。他们为主完全摆上、彻底奉献的见证(详见该机构的〈通讯〉)，感人至深、催人奋进。他们是我所崇敬的长辈。我的主要任务是布道、培灵和从事科学与信仰等方面的写作。这既符合我心中的异象，又能充分利用我已有的科学知识。圣经的教导、我内心长久的感动、夫妻的同心、属灵长者的共识和环境的开路，加上一些只能意会、难于言传的感动和印证，都同证一个异象：作全时间传道人，是神对我特定的旨意。

完满句号

    几年来，我先后担任克城中华福音教会的执事，米城中华基督教会的执事和长老，同时常应邀于周末外出布道。除担任美国中西部夏令会、冬令会、〈使者协会〉美南福音营和美东福音营等特会的讲员外，还到过美国几十个州的数十个华人教会和团契主领福音聚会。此外，我也参与〈海外校园〉和〈生命季刊〉的文字事工。我的第一本护教书〈游子吟-永恒在召唤〉，现已由〈海外校园〉丛书出版发行。更奇妙的是，腰疾愈后，我停止了个人的血气拼搏，专心仰望神。那些曾久攻不下的科研难点，竟不翼而飞，使我的研究工作也步入坦途。一年多来，我已有一系列的五篇研究论文，相继在国际学术刊物上发表。另外一、两篇论文正在撰写之中。现在，美国、法国、德国、西班牙和日本等国的科学家，已纷纷来函，索取我论文的单行本。这些，都超过了我所想所求。当我放弃先决条件顺服神后，在我即将进入全职事奉时，神却奇妙地用他大能的手，为我的科研工作，划了一个完满的句号!

    很多弟兄姊妹都问我：“为什么在信主后的几年中，你会跑得这么快？”我只能回答说：“是神的怜悯。”我本是骄傲、愚拙之人。是神的大能教我学习谦卑，是圣灵开启了我属灵的眼睛，是主耶稣的宝血洗涤了我的罪污，是神藉著属灵长辈不断引导帮助我。没有神的救赎之恩，我不过是一撮尘土。从初信到全职事奉虽然只有短短几年，但回顾我的前半生，我深深地相信，神早已作了长期的预工。神一次一次地启示、等待，一步一步地牵手引领；我却不住地左顾右盼、瞻前顾后、裹足不前。这哪里是我自己努力在往前跑呀，分明是神的手在扶著和拖著我向前走!

恒久靠主

    即将进入全职事奉，我处于人生重大的转折点，心潮难平。我是一个务实的人，不善憧憬。属灵长者们告诉我，全职事奉是一条艰辛又蒙福的路。我对此深信不疑。但对此刻的我来说，艰辛似乎显得更为现实和具体。从挣取工薪的计划经济到福音养生的信心生活，困难不难想像。如果只有我们夫妻二人还好说，但现在儿子刚上大学，女儿还在读小学，更有老人需要瞻养。我十分敬仰戴德生在中国传道时的信心，但又感到高不可攀，望尘莫及。从领取工资到募集生活费，不单是经济问题，也是对人格的严峻挑战。庄祖鲲牧师在九六年年底举办的第十届美东福音营中，曾就此分享过他的心路历程。我颇有同感。我也是自命清高之人。现在带职事奉，不仅奉献时间、精力，也奉献金钱；说话办事，理直气壮，无甚顾忌。全职事奉后，却不得不手心向上，仰赖各教会弟兄姊妹的爱心和施舍。那时我是否就得看别人的脸色行事呢？弟兄姊妹知道我的疑虑后，安慰我说：“你不是依赖弟兄姊妹的接济而是仰望神的供应。”张佳音教士的话更加锋利。她说：“我们已立志将身体献上，当作活祭。献为燔祭的，要先把皮剥掉，然后把肉剁成一块一块的。所以我们已没有皮了。不需顾及颜面了。”他们说得都很对。是的，如果仰望主耶稣为人类所付出的，我们的自尊、脸面实在不足挂齿。但我也深知，从知道真理到能够完全放下个人荣辱，决非朝夕之功，需经过长期磨练。另外，放弃我追求几十年的科研事业，我能习惯吗？人到半百后，方进入一个全新的领域，我能不负主托吗？虽全职事奉的心志已坚，但千丝万缕的顾虑犹存。我缺乏叱吒风云的气魄和藐视万难的勇气，是一个软弱的人。我之所以要走上全职事奉的道路，不是因为这条路更容易走，也不是我认为这条路会更成功；而是，因为我已经清楚地知道，是主要我走这条路，并确信在这条路上，始终有他的同在。无论前面道路通达或坎坷，我已下决心走下去；不管面对何种诱惑或试探，我都要靠著主夸胜。唯愿主的旨意成全。

    即将进入全职事奉，撒旦魔鬼也百般破坏、阻拦。这一年多来，各种困难接踵而至。有的还能推测原因，更多的令人百思莫解。不时捉襟见肘、疲于应付。从今年一月下旬到现在，不到两个月时间内，我的岳父和我的姐姐先后离世。悲哀排浪般地压来，使我难于喘息。雷妈妈等属灵长辈们提醒我，这些可能是灵界争战的表现。使我在纷乱的表象中冷静下来，全心仰望主。得到祝福时，我们大多会感谢主，但很少问为什么。面对难处时，我们很少感谢主，却常问为什么。有些有答案，有些却没有答案。尤其〈约伯记〉记载的那种灵界争战的背景，是我们今生无法明白的。雷妈妈对我说，她曾几次拜访过蔡苏娟姊妹。蔡苏娟几次对她说：“我们绝不要问神为什么。第一，我们没有资格和主权。第二，我们绝不可埋怨。埋怨就是不信。不信就是大罪。出埃及时，以色列人不断埋怨，导致四十年漂流。整整一代人，都死在旷野；只留下有信心的迦勒和约书亚二人，带领新一代进入神的应许之地。这是何等严重的教训。”这番话令人铭心刻骨。不管何事临到我们，我们都要坚信，神掌管一切。没有神的允许，任何事都不会发生。任何事情的背后都有神的旨意。因此，要“立定心志，恒久靠主”(使徒行传11:23)。在全职事奉这条路上，一定有许多我不明白的事情发生，我将不再问为什么，只专心仰望、儆醒定睛在主身上。

    我是从理性、科学入门相信神的。信主后，神让我亲身经历了他的同在。我开始品尝主的慈爱、严厉、大能和信实，领略在主荫下的恬静、平安、喜乐和甘甜。在我心目中，他不再是理念之神，而是可敬可畏、活灵活现、与我们休戚相关的真神。我本是卑微、不配之人，蒙主怜悯、恩待、拣选，让我在神国的事工上有份，这实在是莫大的福气。无论是生是死，我都是主的人。不管是祸是福，总要跟主走。主啊，你有永生之道，我们还跟从谁呢？神若帮助我们，谁能敌挡我们呢？阿们。

    (原载〈主爱中华录音事奉中心〉、〈中国基督徒作家基金会〉的〈通讯〉第六期。现稍作修改发表于此。)

后记

    此见证落款日期，一九九七年三月十四日，是值得纪念的。一九九七年二月六日上午，我与我原所在的医学院的有关负责人面谈后，我打电话通知雷妈妈：我在医学院的工作到当年六月底结束；从九七年七月一日起，我就可以开始全职事奉了。雷妈妈先喜后忧。高兴的是，我参加基金会工作的日期终于确定了；愁的是，我们全家将来的生活费还有问题。

    几年前，神把建立〈中国基督徒作家基金会〉的异象放在雷妈妈心里。为了确认这一异象，她向神求两个印证：第一，派一位合适的全时间同工；第二，基金会的免税号码要被批准。

    二月六号上午确定了我全职事奉的日期，第一个印证己显明；但基金会的免税号码还未获批准。不想，当天下午，邮递员送给她一封信。她拆开一看，竟是基金会的免税号码批准书！她向神求的两个印证，神在同一天都给她了。雷妈妈跪在地上放声一哭：感谢神的信实，悔恨自己的小信。她随即打电话给我，告诉我这一消息，相信我到基金会事奉是神的旨意。同时，她要我尽快写一篇自己得救、蒙召的见证，让更多教会和弟兄姊昧私狻⑷鲜段遥?

以便在各方面支持我。

    我心里也很感动，决定立即动笔写见证。可是放下电话后，我又犹豫了。因为，我虽来美已十多年，因种种原因，我移美事宜尚未办妥。我申请永久居留的最后一步早在九六年初已到米城移民局了。原说只需两、三个月即可面试、拿到绿卡。可是，一直等到了九七年二月，连面试的消息都没有。我的H1签证到九七年七月就到期了。如果那时仍拿不到绿卡，我就必须离开美国一年，才能重新申请入境。所以，我觉得最好等收到面试通知后，再写见证比较稳妥。否则，我的见证发表了，各种支持也来了，但我却可能又必须离开美国。可是，我立即意识到这是小信！回顾事情的前前后后，神的带领已经这么清楚了，为什么还信不过呢？既然神把我带到基金会，身份问题他自然会解决。我决定，不等面试通知，马上开始写见证。

    动笔以后，我内心有一个很强的感动：当我的见证写好后，面试的通知便会到。九七年三月十四日(星期五)，见证的第一稿写好了。我急切地回家看信件。但没有面试通知。第二天我到另一个城市传道去了，很晚才回家。第三天(星期日)从教堂回家后，我问妻子：“昨天取信件了吗？”她说：“没有。”于是我去信箱拿信件。我一下子楞住了：移民局面试通知！三月十四日我把见证写完，三月十五日，面试的通知就到了！我也跪在地上，涕泗滂沱。

    全职事奉两年来，时时经历神的恩典、丰盛和同在，处处领受弟兄姊妹的关怀、体贴和支持。“有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现”(约翰福音14:21)。感谢神，因他的应许，使每一个信他的人，都能用心灵的眼睛看见他。

里程

一九九九年八月十一日

    * 里程系著名的科学信仰书籍《游子吟》之作者


走出忧郁症

尹元

    负面思想我的十七岁小外孙女读高中十一年级时，突然患了忧郁症。学校即转她到特殊班就读。几周之后，她仍常有不正常的状况，学校建议停学并转到特殊学校。经医师协助，进了Oak Grove Institute。该校在一个小镇内，离我住的地方约有六十分钟车程。我每周六上午开车去探望她，她的妈妈则于星期天下午去。校中老师们很有爱心，短短几个月中，帮助她修完十二年级的功课，教她过规律的生活。全校七十名学生，只有她一个是东方人，很寂寞，病情时常发作，多次送去附近医院诊疗。从一九九九年春病发到 月，孙女的病情转趋严重。学校建议送她到洛杉矶较大的精神病医院。此时她的母亲深觉事态严重，对她失去信心，认为无可救药。经各方面探听，拟送她到外州疗养院去。当时我心痛万分，对她母亲说∶「这样处理，你会后悔，你会哭的。」挂断电话，我即失态大哭起来，进而沉睡至下午时分。迷糊中，心中浮现了圣经的话∶「赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的」（约伯记一21）。但我因为信心不足，思想负面，不能接受，醒后大声与主争辩∶「你既赏赐，何必收取呢？」随即又陷入迷糊中，不能自已。经过一段时间，心中觉得不对，便起来做了简短祷告后，唱起圣诗来：「要倚靠主！专心靠主！在一切事上要认定主，他必指引你的路。」一遍又一遍地唱。然后醒悟，我这些负面的思想，是来自魔鬼，魔鬼趁我灵性软弱时，叫我不信任上帝。我可不能中计，于是跪下祷告，认罪悔改，求天父赦免，求上帝指引如何去做。之后，到圣经中寻求主的答案。看到马可福音第九章，耶稣对被鬼附害癫痫病孩子的父亲说∶「你若能信，在信的人，凡事都能。」孩子的父亲立即喊着说∶「我信！但我信不足，求主帮助。」（马可福音九23至24）这时我深觉羞愧，才明白自己是个小信的人。从新得力圣诞节前，小外孙女的父母一再与医院主治医师商量如何处理。医师建议带回家去疗养，认为只要有耐心有爱心的家人看护，就有痊愈可能。这建议真是出乎意料，但问题是孩子的父亲经常在泰国经商，妈妈和哥哥都要上班，剩下的只有我这个外祖父是唯一人选。这孩子是我多年来所深深疼爱的，我虽然爱有馀，而体力不足。当时我八十五岁，虽然大病没犯过，然而小病不断，整日行路离不开拐杖。只有求上帝赐恩帮助，愿以「在人身上服侍上帝」的心情来就任。圣诞节前一日，他们把女儿接回家中。我也于次日搬到他们家中去住，惟上下楼梯腿力不足，多有困难。我靠着上帝勤加练习，后也上下自如。正如圣经以赛亚书四十章31节所说∶「但那等候耶和华的，必从新得力。他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏。」喜乐良药这次我与小孙女相处期间，我们真正做到「忘记背后，努力面前的，向着标竿直跑」（腓立比书三13至14），只字不提她在学校、医院中所受的委屈，以及种种不愉快的事情。让她除去过去的忧伤，建立喜乐的心。圣经记载∶「喜乐的心，乃是良药；忧伤的灵，使骨枯干」（箴言十七22）。我设法使她精神轻松，没有压力，没有烦恼。起居饮食由我包办，每周去诊所复诊，上街游逛都是由我陪伴，每日欢喜快乐。感谢上帝，帮助我们平安渡过三个月，在这段期间我感觉到她与正常人一样，从未发生过异状。四月初旬去诊所复诊，医生宣告她的病情大有好转，可以停止服药了。这真是大好消息。感谢赞美主！他赐给我们的实实在在超过我们所求所想。她的母亲凭着医师的认定，替她申请回高中复学上课，并经过学校教职开会批准。二○○○年六月，考试完成，顺利参加毕业典礼，又申请了社区学院，九月入学。我们凭信心，祷告倚靠主，他的应许绝不落空，他的恩典够我们用。感谢赞美主！


祖父母奇遇记

王林悦垂

我的家乡在广东省，揭阳市，圆镜村。从前村民都信佛教。祖父、母都很迷信，每月初一、十五都到庙里烧香添油。而家父在邻村洋人办的学堂里念书，听了福音，相信了耶稣。起初祖父没注意，后来发现他每个礼拜去教会，老人家就反对了。每逢礼拜天就安排很多农活给父亲做，目的是想阻止他去做礼拜。有一个礼拜六，祖父对父亲说∶「明天你必须挑五十担粪水到田里，今后你再去信耶稣，我与你两个弟弟，三人三条扁担，把你打死在路上。」

父亲听后心里很难过，晚上睡前如常读圣经、祈祷，那天晚上刚好读到腓立比书四章6至7节：「应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉上帝，上帝所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。」读完后，心里得安慰，便把这件事完全交托上帝。

次日天微亮，便起床干活，打算等祖父起床后，再向他求情允许他去教会。不料祖父醒来后，竟主动找他说∶「你不是要去做礼拜吗？时间差不多了，怎么还不去呢？」

父亲高兴地说∶「你让我去？」

祖父说∶「快回家去，叫你妈拿米和鸡蛋给你。」（我家离教会有三里路，中午要带食物。）

父亲回到家，祖母劝他说∶「你爸爸不让你去就别去了。他的脾气你是知道的，真的会打死你呀！」

父亲说∶「是爸爸叫我去的，他还叫你拿米和鸡蛋给我哩！」祖母觉得很奇怪说∶「发神经！昨天不给去，今天却叫你去。」到了晚上，一家人坐在一起吃饭时，祖父就问父亲说∶「你信耶稣，你们的耶稣是不是经常可以见到的？」

父亲回答说∶「没有。」

祖父说∶「我昨天却看见了。」

原来昨天晚上，他做了一个梦，梦到他出去游玩，忽然走到海边，那里的风景很美，既安静又舒服，所以很高兴地到处走走。看见对岸金光闪闪更漂亮，便自言自语说∶「可惜没有船，不然我一定去看看是什么地方。听说仙境才会那么好，大概是神仙住的地方吧！」忽然见到一位身穿白衣的人含笑问他∶「你想到那边去吗？」祖父说∶「对呀！可惜没船渡海。」那人说∶「跟我来。」他站在水面上，脚底有一块像帆布的东西，祖父就跟着他站在帆布上，很快往对岸漂去。上岸时，祖父很惊讶，路竟是用黄金打造的！花草、树木美丽极了！他一生从未见过这么美的地方。再往前走，看见有很多很多新房屋，祖父忍不住问∶「先生，你有这么多漂亮的房子，给我一间小的，让我住在这里可以吗？」那人说∶「我这里的房屋是为信我的人预备的，你想到这里来住，须先来信我。」祖父说∶「你是谁？是不是我儿子信的那位神？怪不得打死他，他也要去做礼拜，原来信上帝的人将来有这么好的地方可以去，那我也要信你了。」那人微笑点头。祖父见到一盆辣椒，长得很茂盛，结了许多红红的辣椒，就说∶「先生，你把这盆送给我好吗？」他伸手去抱辣椒盆就醒了。醒后还觉得手上仍抱着那盆辣椒，心里高兴极了。父亲听完祖父的梦，激动地说∶「感谢主耶稣！他领你去天堂啦！你真有福气。这回一定要信耶稣。我们全家下个礼拜日一同去教会做礼拜吧！」大家同意了。从那时起，我们一家就信了耶稣，也是全村中第一家信耶稣的。信耶稣后，我家的两头大肥猪忽然不肯吃东西（每头猪有一百多斤重，快可卖钱了。乡下人自从小猪买进门，就打算养大了换钱去做这做那，很多帐都记在猪身上，但猪病了才叫人来宰，就不值钱了）。祖母非常焦急，坐在家门口发愁。有一位老婶经过，就问她∶「老嫂子，今天怎不高兴？是跟媳妇吵架吗？」祖母说∶「没有，只是家里两头猪不进食了。」老婶说∶「哎！你们好好的去信什么耶稣，这样就得罪了菩萨嘛！你家里的香烛大概还有吧？你去寨门外那棵石榴树下拜了之后，折一枝石榴花回家，放在一碗清水里，拿去喷在猪身上，就没事了。」祖母信了她的话，马上带着香烛、火柴，她怕被人看见会笑她：又去信耶稣，又来拜菩萨。所以把香烛藏在衣袖里走到石榴树下，东张西望见没有人，才把火柴拿出来准备点香，还没点着火，忽然听到一个声音，在她耳边响起说∶「你所做的事，你父在暗中察看。」祖母这才明白过来：「你父」可不就是天父嘛！他有这么灵，我在这里做的事，他全看见了。马上丢掉手里的香烛，一口气跑回家，刚好我父亲在家看圣经，祖母把刚才发生的事告诉他，父亲说∶「妈，我们已经信了主耶稣，不能再去拜偶像。我们来祷告求耶稣赦罪。」母子同心跪下祷告完毕，祖母非常激动，双手握住圣经，打在猪身上说∶「靠主力量，打败魔鬼。」她一边说一边打，两头猪被打得叽哇乱跑，把一盆猪食吃光后，什么病也没有了。我祖父母的见证轰动了全村，也影响到周围几个村庄，有许多人愿意信靠这位又真又活的神。父亲就带领他们，先是在我家里的客厅做礼拜，后来信主的人越来越多，就在村里建礼拜堂。父亲终身在教会事奉。祖父母虽然没读过书，但信耶稣后变得聪明，能背颂许多圣经和诗歌，到处去传福音，引人归信耶稣。祖父活到百岁，祖母活到百岁，都无疾而终，村里人说他们是果子熟透了，自己掉地的。祖父真有福气，临终时儿孙满堂围绕身边，?垢嫠呶颐撬怠谩柑旄敢游一靥旒伊耍忝枪蛳碌桓妗！沟桓嫱旰螅先思乙寻蚕甑鼗靥旒摇＃牐牬游壹倚乓盏墓蹋铱吹饺隆?

第一、上帝是信实、可靠的。完全信赖他，就能享受到出乎人意料之外的平安喜乐。

第二、上帝是鉴察人心、行为，无所不在，无所不知的全能真神。

第三、我们是上帝的儿女，要时时靠着上帝的力量，才能抵挡魔鬼的引诱、攻击。但愿一切荣耀、颂赞都归于至高上帝。


阿吉雅：一个真实的故事

方周

各位弟兄姐妹、各位朋友：

这是一个真实的故事，我从一位美国弟兄那里读到之后，心里很受感动，现将它翻译出来，愿神的爱激励我们每一个人。

_________________________________

那是在1921年。一对叫大卫·弗拉德和斯蔚的夫妇，带着他们两岁的儿子从瑞典来到非洲的心脏，当时还称作比属刚果的地方。他们遇见了也来自斯堪的纳维亚的亚埃瑞克森夫妇。他们四人一同寻求神的旨意。那是温柔、奉献和牺牲的年代，他们感到主要带领他们从一个宣教中心出去，将福音传至边远地区。这是信心里迈出的巨大一步。

他们来到一个叫N'dolera村庄，可是遭到了酋长的断然拒绝，不准许他们进入他的领地，害怕他们的到来使人们远离本地自己的神。两对夫妇选择在半里之外的山坡盖起一间小茅屋。

他们为属灵的突破而祈求，但是却一无所获。唯一与他们有接触的是一个小男孩，他获准一周两次卖鸡和鸡蛋给他们。身高只有四尺八寸的小个女子斯蔚·弗拉德心想，既然她只能和这一个非洲人交谈，她就要把他领向基督。事实上，她真的成功了。但是除此之外，再没有什么令人鼓舞的事情了。

与此同时，疟疾却将这个小小团体里的成员一一击倒。到了一个时候，亚埃瑞克森一家相信他们受的苦已经够多了，他们要回到宣教中心去。大卫和斯蔚则决定孤单地继续留在N'dolera附近。

雪上加霜的是，斯蔚发现她在这原始荒野里怀孕了。临盆时村里酋长的心软了下来，允许一个接生婆来帮助她。

一个小女孩出生了，他们为她命名艾娜。然而，这次生产使因患又一轮疟疾而身体虚弱的斯蔚耗尽了最后一点力气，成了对她的最后一击。她只又活了17天。

大卫的心里起了骤变。他挖了一个粗糙的山洞，埋葬了他27岁的妻子，带着他的孩子们回到山下的宣教中心。他一面把新生的婴儿交给亚埃瑞克森夫妇，一面吼叫着，“我现在就回瑞典去！我失去了妻子，我也明摆着照顾不了这个婴儿。神毁了我的生活！”

之后，他去了港口，不仅拒绝了神对他的呼招，也拒绝了神自己。

八个月之内，亚埃瑞克森夫妇二人都因染上不知名的疾病而相继离世，那个婴孩则转交到某个美国宣教士的家里，他们把她的瑞典名字改成了“阿吉雅”。

最后，当她三岁时，把她带到了美国。这一家美国人深深地喜爱这个小女孩，他们担心如果他们回非洲去的话，法律上的障碍可能迫使他们与她分离，所以他们决定不离开他们的国家，也将宣教的服事转为牧教。

阿吉雅就是这样在南达科塔长大的。长成青年女子后，她就读于明尼阿波利斯的中北圣经学院，在那里结识了青年男子杜威·赫斯特，并与他结婚。

年复一年，赫斯特夫妇尽情享受着他们服事的果实。阿吉雅先生了一个女儿，后来又生了一个儿子。当她的丈夫前往西雅图地区，就任一所圣经学院的校长时，她发现那一带有着极其浓厚的斯堪的纳维亚传统。

一天，一份瑞典的宗教杂志出现在她的信箱里。她既不知道是谁寄来的，也不认得里面的任何一个字。在她不经意翻阅的时候，突然里面的一幅照片令她瞠目惊舌：原始的背景、一个十字架、十字架上刻着一个名字─

斯蔚·弗拉德。

阿吉雅跳上吉普车，飞快地奔向学院里一位教员的家，她知道他能够翻译那篇文章。

“它讲什么？”她急切地问道。

教员概述着那个故事：很久以前，宣教士们来到N'dolera…一个白人婴儿的出生…年轻母亲的去世…一个非洲小男孩被领向基督…以及所有的白人离开之后，男孩长大了，最后说服酋长允许他在村子里建起了一座学校。文章讲到他最后如何为基督赢得了他的所有学生，甚至连酋长也成了基督徒。今天，那个村子里共有六百名基督徒…完全是因着大为和斯蔚的牺牲！

赫斯特夫妇结婚二十五周年纪念的时候，学院送给是一趟前往瑞典的休假。阿吉雅在那里找到了已经风蜡残年的亲生父亲大卫·弗拉德。老人又结婚了，又多了四个儿女，而且常常将生命挥霍在酒精里。他刚刚经历了一次中风，更糟的是，他在家里立下一条规矩：“不许提神的名字，因为神夺走了我的一切。”

与同父异母的兄弟姐妹会面之后，阿吉雅提出要见见父亲的事，其他人都犹豫了：

“你可以和他谈谈，”他们回答说，“虽然他现在病得很厉害，可是你要知道，每次一听见神的名字，他就火冒三丈。”

阿吉雅没有知难而退，她走进肮脏的公寓，踏过满地的酒瓶，来到正躺在乱七八糟的床上的73岁的老人的身边：

“爸爸？”她试着呼唤着。

他转过脸，哭了起来。

“艾娜，”他说道，“我从来不想把你送掉。”

“没什么，爸爸。”她说，将他轻轻搂在怀里，“神照顾我。”

老人一下子倔强起来，他的眼泪也止住了：

“神把我们都忘记了，都是因为他，我们今天才活成这个样子。”

他的脸再次转向墙壁。

阿吉雅并不放弃，她抚摸着他的脸，继续说，

“我有一个小故事，一个真实的小故事，要说给你听。你没有白白去非洲，妈妈也没有白白死在那里。你们为神赢得的小男孩已经长大了，他为基督赢得了全村。今天，因着你们生命中对神有过的忠心，六百个非洲人在事奉主…”

“爸爸，耶稣爱你，他从来没有恨过你。”

老人转过神来，望着女儿的眼睛。他的身体开始放松下来，他开始讲话。那个下午过去的时候，他又回到他弃绝了好几十年的神那里。后来的几天，父女一起享受着温馨的美好时光。

阿吉雅和丈夫很快就不得不回美国了。几个星期之后，大卫·弗拉德也回到永久的家。

几年后，赫斯特夫妇到伦敦出席一个大型的福音派聚会。会上一位来自扎伊尔(前比属刚果)教会的代表，代表全国11万受洗的信徒讲话，介绍福音是怎样传遍整个国家的。

过后，阿吉雅迫不及待地问他是否听说过大卫和斯蔚·弗拉德。

“是的，女士，”那人用法语回答，然后被翻译成英语。

“我是斯蔚·弗拉德带领信主的。我是在你出生之前，为你父母送食物的男孩。直到今天，你母亲的墓和对她的记忆仍是我们的骄傲。”

他流着泪久久地拥抱她，然后继续说，

“你一定要去非洲看看，因为你妈妈是我们历史中最著名的人。”

阿吉雅·赫斯特和丈夫果然成行，他们受到村民们的热情欢迎，她甚至见到许多年前她爸爸找来用挂蓝将她背下山的老人。最引人注目的时刻是在牧师的引导下，她来到亲生母亲的十字架前，跪在土地上祈求与感恩。

那天，牧师后来在教会里读约翰福音12章24节：

“我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒。若是死了，就结出许多子粒来。”


不是一个悲惨的故事

天婴

当Shirleyan来到这个世界的时候，医生这样向她的父亲宣告：“你的女儿是残疾，她每只手只有一个大拇指，每只脚也只有一个大脚趾，你的孩子永远不可能成为一个自立的人，我建议你把她带回家藏起来，永远不要让你的太太看到这个孩子，因为她实在是一个悲惨的故事”。Shirleyan的父亲是一位商人，她的母亲在怀她的时候接受了主，就把她献给了主，这也是让Shirleyan最不明白的一件事儿。她弟兄姊妹五个，她排行老二，也是祖祖辈辈中唯一一个有残疾的人。七岁的时候，Shirleyan在一个夏令营当中向上帝祷告说：“神啊，求你给我每个人都需要的十个手指和脚趾”，她不但每一天向神求，而且还为上帝设计好了应该如何行这个神迹。她想：神应该在星期天的晚上行这个神迹，因为，星期三，这个神迹就会成为她们小镇报纸的头条新闻。她相信：神一定会让她长出手指和脚趾，但她不想有任何的痛苦，所以，她想，神大概应该在她熟睡时行这个神迹吧。然而，星期天的晚上什麽事儿也没有发生，好象上帝根本就没有听见她的祷告。她说：“你可以想象，每天早上醒来，我是多麽的失望！”Shirleyan学习非常努力，心里非常要强，她要和别人一样，要作一切正常人可以做的事儿。在教会，她教儿童主日学，带领青年团契，在诗班献诗，但她所作的这一切都是为了要证明她不比别人差。有一天，她的牧师对她说：“Shirleyan，直到你真正接受神造你就是这个样子时，你才可以快乐起来。”，Shirleyan无法忍受牧师对她的‘伤害’，冲回家中痛哭。就在那个时候，她的父亲却对她说：“Shirleyan，我很抱歉，你觉得受到了伤害，但我和你母亲都同意牧师的话，你真的不会快乐，除非你可以接受神造你就是这个样子。” Shirleyan再也无法控制自己，她感到前所未有的孤独，她觉得连她自己的亲生父母也抛弃了她，她歇斯底里地发出了她心底里隐藏已久的呐喊“你没根本不知道我的痛苦！”。Shirleyan父亲哭了。Shirleyan决心要离开家，要考到教书的执照，成为一名音乐教师。她不要任何人安排她的生活，她带着父亲的支票本儿，带着对无法饶恕的上帝的怨恨，到了离家四十里以外得凤凰城（Phoenix）上大学。在大学期间，Shirleyan始终无法面对神带给她的失望，她不愿意听任何人给她诠释关于苦难的问题，她觉得自己非常地委屈。一天，一位男同学邀请她出去，她小心翼翼地把双手藏在胳肢窝底下，慢慢地走，那位男同学问她要不要喝水，她说：“我不渴”。那位男同学给自己买了杯水回来，轻轻地问：“Shirleyan，我很想知道你是如何学会写字的？”。Shirleyan没有回答他，但她在心里对神说：“请你让我不要再见到这个人，因为他知道了我是残疾”。当天晚上，Shirleyan回到家，对神说：“记住，你又欠我一次！”。又有一天，那个男生又来了，约她到学校的礼堂见面。突然，他跪在Shirleyan的面前，对她说：“Shirleyan，我爱你，我希望你可以成为我的妻子，我相信，你是神为我造的……”他们结婚了，当Shirleyan知道自己怀孕时，心里万分惊喜，她想：这是神该偿还她的时间了，神这次要给她一个最完美无缺的孩子，全世界的人都要向她行注目礼，她的耻辱要洗净了。“我不知该怎麽说，还是，还是明说吧，”接生的医生很犹豫地对Shirleyan说：“你的孩子非常健康，只是他和你一样……”。“神啊！你竟会作出这样的事！你的爱在哪里呢？”。这是Shirleyan唯一的反应。

Shirleyan不愿意待在凤凰城成为新闻，便和先生带着初生的儿子回到了父母的家。一天，又是那个牧师，那个‘令人讨厌’的牧师，把Shirleyan叫到办公室，读《帖撒罗尼迦前书》第五章十六到十八节给她听：“要常常喜乐，不住的祷告，凡事谢恩；因为这是神在耶稣基督理想你们所定的旨意”。Shirleyan非常反感这种无关痛痒，只会站着说话不腰痛的说教。一切还不是要自己来面对，所以，牧师的话她就没往心里去。接下来的一个星期，不知为什麽，牧师给她读的《帖撒罗尼迦前书》第五章十六到十八节的经文总是出现在她脑海里，她想这也许就是所谓圣灵的感动吧，于是，她把儿子Scott放在床上，作了一件她好多年没作的事儿。她跪下来，向神倾诉：“神啊，我不知该怎样面对这些事，我已经没有力气和你斗了，告诉我，你要如何处置我，如果你说要常常喜乐，你就先作给我看，如果你让我凡事谢恩，你告诉我该谢你什麽？……”之后，Shirleyan又有了老二，也是和她一样。她的大儿子是建筑商，一天，一位非常优秀的女孩来到他们家，对Shirleyan说“我想让你知道我爱Scott，我爱他的一切，我非常自豪可以成为他的妻子”。Shirleyan的二儿子，在德州的一间神学院读书，他坚定地说：“神为他的工作选召了我。”Shirleyan作完见证，从台上走下来，坐在一架Grand Piano前，我闭上眼睛，不忍心看她那双象小时候家里用了几辈子的锅刷子一样的手，突然，红海在我眼前开了，我的泪止不住地涌流了出来，怎麽可能？ 每只手只有一个大拇指的人竟可以弹出这麽流畅的旋律，Shirleyan的父亲曾找遍整个凤凰城，没有一个老师愿意收Shirleyan做学生。我也曾和老师学过钢琴，而且老师还夸我是属于有“天分”的类型，我无法想象有一天可以我达到Shirleyan的水平。Shirleyan 演奏完，回到台上，静静地说：“我们常会问‘为什麽这些事会临到我’，我告诉你，你永远找不到令你满意的答案。但我可以告诉你，上帝从不会错，He never make mistake，我在人的眼中是有残疾的，但我在天父的眼中是完美无缺的，他用我在人们眼中的不完美，作完美的事。我要告诉你，我不是一个悲惨的故事，我只是一个内心曾经有苦毒的人。” 回到家里，在网上找到Shirleyan地址，告诉她，我要把她的故事分享给中国的信徒，她很快回了e-mail。嘱咐我：“在我的故事中，除了上帝，没有英雄”。


车祸之后

白鸽子

我信主以后，没有大苦难，小灾小苦有一些些。但是每一次经过，都经历到神的带领，也慢慢体会到神“善良、纯全、可喜悦的旨意”。感谢主，哈里路亚！

若干年前第一次在美国过Holloween(拼得对不对，记不得太清楚了)。朋友怂恿我参加假面舞会，我就开车去了KMart。结果回来的时候，有road

work（修路）,我刚搬去那个区，人生地不熟，很快就迷了路。就在心慌意乱间，我转念要从一条十字路口左转绕回家。那是晚上8点来终，冬天，天很暗很黑，我试着从中间的道向左换Lane（道），再往左make

a left turn（转动）。突然，有一辆车在后面笛喇叭，我本来就很紧张，便连忙回头看到底怎么回事。就在这一回头的档儿，几乎也就是不到一秒钟的工夫，和对面来的一匹强劲的大方车冲撞上了。(车祸结束后才在拖车上看到)。

当即air bag（气袋）爆炸，将我的鼻子打肿，头打昏。随即浓烟滚滚地从气袋里冒出来，很快地充满车厢。我连忙要推开车门，却发现车侧面已经变形，怎样使劲也推不开。我心里大惊，该不会就此丧命吧？为买一个巫婆头套，遭次厄运，也太不值得了！于是我再狠推车门，忽然地，门开了！霎那间，只见警察从四面八方呼啸而来，接着救护车也闪烁而至！而我，只有一个念头：哪里也不要去，只要回家。

我心有余悸地坐在冰冷的马路边。正在这时，一阵婴孩的哭声传到我的耳朵里。唉呀，原来对面的车里坐了一家人，还有一个母亲怀抱的小孩子。孩子的哭声立刻深深地揪住了我的心，使我充满了内疚和愧悔。

被警察送回到家里，我当即跪下撞得乌黑的膝盖，向上帝祈祷说(虽然那时还没受洗，已偷偷地决志)：“我在天上的父亲，孩子无意中犯下了如此的大错，真的很难过。我愿意担负一切的责任，希望那个哭泣的小孩不要留下任何后遗症。奉主耶稣的名。阿门。”

祷告之后，心里觉得平静了许多。可是小孩儿的哭声仍旧在耳边回响着...一个月后去法庭，法官一叫我的名字，我就冲上去对他说：I

feel guilty!（我感到自己真罪过！）那个法官眼睛眨呀眨想了一会会，就结束了这个case（案件）。我糊里糊涂地走出去，后来一查结果，一个point（点）竟然都没给我上！

事情过了好几年，偶尔听保险公司说，对方在起诉申请医疗费，我也诚心地为他们全家祈祷着。然而今年，保险公司突然发信来说，对方不接受理赔，要直接来suit当事人--我，那将是一大笔费用。

后来，我去外地旅游。在旅途中，遇到了一位30来岁的美国人。他抱着一只啤酒瓶，拎着一只录音机，正喝得铭鼎大醉。他站在我必经的路边，夕阳从他身后照过来，印着他红红的面颊，我不禁说夕阳真美。他便很高兴地要为我拍照片，说我站在夕阳下会很美。后来我们随兴地聊起来，他在20几岁事业正发达的时候，遇到了一场车祸，车祸使他丧失了工作能力。车祸的责任完全是对方，而肇事的driver却矢口否认，反而变本加厉告他。他原本是个优秀的programmer（程序员），非但一夜之间失业，还背上了沉重的官司，更甚的是对方满不在乎，对造成的伤害漫不经心，使他的身体心灵都遭到了毁灭性的打击。官司一直在打，打了十年，他才赢得了该得的赔偿，然而在这十年中，他的妻子离开了他，孩子也轻视他，只剩下他一个人尝这无辜的滋味。后来，他三次企图自杀，用各种不同的办法，要结束这受苦的生命，可是，他都没有成功。

他问我：What's the purpose of my

life?（我的生活目标是什么？）

我无言以对。语言此刻变得十分地苍白。我能告诉他：“嗨，guy,

上帝爱你，留你这个生命，是要更爱你，彰显他的荣耀”？"(言下之意，我的道理，他根本不知道，其实他是知道的，然而不能明白，更不能接受)

我轻轻地告诉他，我的经历，告诉他，我对那个遭遇车祸的小孩子有多么愧疚和悔恨。我知道，I

have nothing to offer（我没有什么能提供），但是我有一颗心，带着深深的责备，并愿为她向上帝献上忏悔和医治的祈祷。他用微醉的眼睛凝神看着我，半天说：“那个家伙要和你一样，感到抱歉，我就没这么痛苦了。”

我突然想到什么，对他说：“你知道中国吗？有许多中国人，从来不知道有一位神，不知道耶稣如何地爱我们。他们喜欢学英文，你愿意去中国吗？”

他眼睛一下子亮起来，喊道：“中国！真的？中国欢迎我吗？”

分别之后，我切切地为他向神祷告，愿他明白神在他生命里的计划。愿神开中国福音的门，让中国人愿意接待他来到我们的国家。同时，也为着神给我的一切，献上更深的感恩。

几个月后，保险公司寄来一封信：“官司已经被解决，我们不需要您的帮助，也不需要您再次出庭。如有问题，请与我们联络。”

“凡事相互效力，叫爱神的人得到益处。”

从这场车祸里，我学会了凡事谢恩。学习以基督的心为心，怜悯在患难里的人。在车祸以前，我十分地欠缺这些。

“受苦，是与我有益。”

感谢主耶稣！


从死亡走向永生--一个弟兄的蒙恩经历

1998年二月份，是主改变我一生的开始，在那以前我是个完全活在黑暗与无指望之中的罪人。为了找到人生的满足，更为了在社会上能够自我保护，就结识一些不良的朋友，在这样的环境下，从96年染上了毒品，那时我已结婚，并且妻子也已怀孕。

开始时毒品能让我暂时麻木，暂时的忘却烦恼，后来毒品控制了我整个的人，我成了它的奴隶傀儡，它让我顾不及母亲的眼泪、妻子的心碎与儿子的期盼。

回想我那刚学会走路的儿子好几次早晨来拉他睡懒觉父亲的被角要渴望得着父爱时的表情，

还有我躲进卫生间偷偷的吸毒，那玻璃门外母亲无奈站着的影子，和出来看见她想流泪的眼睛。又次次想到让这些压垮而憔悴的瘦弱妻子，这些都曾使我良心受责，要决心摆脱这恶魔的捆索，可这念头也只是一闪而过。

我曾经自愿戒了很多次。一次医生电话打到家里，告诉我母亲和妻子，她的儿子，因为戒毒出了问题，毒不能往下排，而昏迷了，医生说不敢负责任（因为是私立的医院，非法的），母亲含着眼泪对医生说：“你尽力的抢救，真的死了，不用你负责。”在这种承诺下，医生实施了抢救，我昏迷了大约三天，自己一点不晓得，以后痛苦得不得了，因为毒不能下排，以至整个喉管至口舌都溃烂了，不能吃什么，只能喝稀粥，整整熬了一个月，那种苦，不能想象，虚脱的身体，又有溃烂的痛苦，再加上恶魔用千万只蚂蚁啃骨头似的在内心深处折腾。那已不是毒瘾，而是心瘾。一心想到那毒品，我觉得深深的被它控制了，它完全的占有了我。

一个月的痛苦过后，家人幼稚的以为我会好一点，可我一出家门，很快就又重新去吸毒，你想想这种明知道是痛苦是死亡的事，却不能控制自己不去做，这种力量实在太可怕。人生绝望了，面对有养育之恩的父母亲、深爱自己的妻子、及呀呀学语的儿子，我太对不起他们，又觉得这世界不属于我，没有我立足之地，也找不到自己在这社会上应有的角色。就这样，想到了自杀，一天深夜悄悄拿着刀片，已经割下一点，看了看身旁的妻子儿子，却又害怕死，手缩了回去。人生真的是苦海无边吗？有没有出路？母亲常常为我烧香拜佛，我自己也求他们（假神），因为我家世世代代都虔诚的拜它，甚至在我坐牢时也求它让我得到假释。我家窗口上就供着它（观音）。可是家里事情就是那么多，得不到平安。就在这时候，耶稣来了，他要救我脱离这一切。（长到这么大，我还没有真正的听过福音。）因为他是我在天上的父亲，我是个久久不归的浪子，就在我认贼作父时，背叛他的时候，他来救我了。那是98年二月中旬的一天晚上，约了几位朋友在岳丈的家里玩扑克，一直到清晨五点，大伙儿都回去了，我也不想在满足毒瘾后，与起床的家人争吵。就去了一个朋友的家里，他们是兄弟俩，那天哥哥的房间有人，我只有到弟弟的房间去睡。他们都是我小时候的朋友，后来弟弟信了耶稣，所以没有和他多大来往了。那时已经差不多早晨六点钟，我吸食了海洛因后，就躺在了小的床上，可不知为什么，那天早上我的思想特别多，想到了人生的空虚，想到了自己为什么到了这地步，这世界到底有没有爱，我的人生还有没有出路，还有谁能救我---等等许多以前从没有认真思想的东西，也许是我的朋友刚好跪在床上我的身边向神祈祷。那天，他在流泪的祷告，非常的伤心。不知为什么我还想去安慰我的朋友，想跟他说人生不过如此，过一天算一天吧，不要太伤心了。刹那间我心里有一种感动，朋友祈祷中的那位神他能救我，朋友祷告好下楼刷洗去了，我闭着的眼睛在思索，渴望着神的医治。

忽然不可想象的事发生了，我那闭着的眼睛却看见了前方空中仿佛朝霞一样的红亮，从其中过来了两个人，他问我：“你是不是阿飞。”当时我的意念是神差人来救我了，我赶紧回应他们说：“是是。”紧接着是一阵气闷，过了只一会儿，什么都消失了，当即，我睁开了眼睛，觉得从来没有过的清醒，心里清楚的知道神已经救我，因为那刻气闷的时侯就觉的肚子里在翻腾，这时感觉里面的毒已经被排出来。我又高兴又惊恐，赶紧跑到楼下问那朋友怎么有这样的事情，他回答我：“你在世界上是没有人和什么能救你的，现在只有耶稣能救你。”他送给我一本《席胜魔传》，然后带我到教会去祷告，教会让我的感觉是非常的圣洁，与世界的场所完全不一样，又让我惊奇的是，祷告以后，我出了教会，发觉自己不会讲脏话，再也不敢撒谎，这是父母不可能改变的，这经历也加强了我的信心，以致我要紧紧的抓住耶稣，要得他的医治和拯救。

事后，圣灵感动我，他要我把手头拥有的20几克海洛因扔掉，对于一个吸毒的人，要他扔掉毒品，是要我的命。但那强烈的感动使我无法抗拒，经过一阵挣扎后，我在心里说，我要把他送给我的朋友，可圣灵提醒我，这样我会害了那个朋友。当时刚好在路上，我立即下定决定，挂个电话给我的妻子，告诉她我的毒品藏在那里，叫她不用多想，把毒品全部放进马桶冲下去。感谢主，这是他自己的得胜，我想这件事是让神喜悦的。整个经过都是神的手在牵引着我。

接下来，没过几天，到了2月21日，也是在2月的第3周的星期六，这天教会在一个山上举行聚会，我那朋友约我夫妻一起去聚会，那天还有两个姊妹一起去，我没带烟，非常虔诚的上去，心里感觉那是个神圣不可侵犯的所在。当时我身子很虚弱，他们用了一个小时陪我上了山，时间已经是下午三点钟，也刚好是证道结束，大家跪下来祷告的时候，我夫妻俩进去跪在教堂后面的两根柱子中间，那时妻子是陪我上山的，因为她觉得是我需要，她不知道自己也是罪人，照样需要耶稣的拯救。

我跪在她的旁边，手放在头顶，一心的恳求神救我脱离毒品与罪恶。当时我的祈求是何等热切。一会儿，神光照了我，这是忽然间的事，在我不知道的时候，就象是一阵风吹过。右边耶稣朦胧的站着，左边是可怕的地狱的口，它非常的清晰，在异象中地狱的口不是很大，是个圆形，里面有烧着的烟气在上腾，象要爆发的火山口，我深觉自己的罪很大，已经在它的边缘摇晃着，我害怕极了，非常大声疾呼“耶稣救救我”，我的手在头上搓着，人在强烈的挣扎，我的意念同时又问耶稣，地狱的口这么小，能装得下多少的人，主告诉我，不要看它这么小，世界上所有的一切它都能装下去，我又问如果掉下去会是怎样的感觉，主又告诉我，会象旋涡一样把人转进去一直到底。

不知什么时候我早已泪流满面，我在大声的哭喊，呼求耶稣救我，让我重新做人。主耶稣真是太怜悯我了，他不会羞辱到他面前来的罪人，大约在过了30分钟左右，耶稣真的向我说话了，他的话非常的慈爱，用的是我本地的方言，有11个字（按本地方言计算），他说：“孩子，我赦免你，给你重新做人。”这话一直进到了我的心里！得到了被神拯救的确据，人立刻安静了下来，发觉自己脸上都是眼泪鼻涕，我非常的难为情，因为旁边有许多的人，我又在大声的喊叫，是不是他们都在看我，发觉在这里有个大罪人。我让朋友拿来面巾纸擦了脸。就去问我的妻子，你在我旁边听到什么了没有。你看她怎么说：“没听见什么，只有看见你的手在头顶上挣扎着。”多么的稀奇，我是在灵里单独的与主交通，旁边谁也没有听见什么。顺便谈谈跪在我旁边的妻子，因为这是主给我们的特别恩典。刚跪下来的时候，她不知道为什么跪着，东张西望的看，觉得非常奇怪，那些人为什么有的哭有的笑。但当她看见我哭了的时候，非常感动，心里深处有个柔和的声音对她说：“孩子，你放心，我已经救了你的丈夫。”她就哭了，紧接着主耶稣把她的罪摆在她面前，就象放电影一样。于是她也悔改在主前得到了重生。感谢主的恩典，让我们同时蒙恩，这也是神在创世前已经拣选了我们。神不仅对我有救赎之恩也有医治之恩，那天晚上在山上我害怕自己睡不着觉，会毒瘾发作，朋友告诉我只要向主祷告，耶稣会让我入睡。我祷告以后，还没有来得及叫阿门，已经甜甜的睡着了。

第二天起床，人有不舒服，下了楼，我开始毒瘾发作，非常难受，摇摇晃晃的，当即朋友叫我去找神的仆人祷告。奇怪，当祷告结束后，我站起来，发觉自己一点事也没有，一切都很正常。这是神的手在工作。也让我知道了属灵上的事情，以及魔鬼对人的陷害。后来下了山，在公交车上我又一次毒瘾发作，这是魔鬼在借毒瘾攻击我。我熬到了教会，一位弟兄为我作了祷告，象在山上发生的一样，我站起来后，人是那么的正常。

接下来再也没有毒瘾发作，只是身子还很虚弱，象是一场大病过后。

接下来，我在属灵上也开始经历了魔鬼的攻击。每次祷告仿佛有东西在我的房间里，内心有惊恐。有时感觉黑影向我扑来，以至我洗脸也不敢闭着眼睛。当这种情况发生时，我就叫“十字架得胜、宝血得胜”，也唱得胜歌：“主十架打退撒旦，主十架打退撒旦，主十架打退撒旦，主把我释放。”这样一来，那些攻击就消失退去了。可是魔鬼很不甘心，以后强烈的来攻击我们，但神也借这些事让我经历属灵的征战，因为耶稣是永远的得胜者，我们靠着他也得胜，而且得胜有余。

下山后约第二天，我那朋友忽然对我说，教会有一种神给的恩赐，叫做说方言，就是有的弟兄姊妹在祷告时说出了自己不懂的语言。也是保罗在歌林多书信谈到那能造就自己的恩赐，后来被歌林多教会高举与误用。我当时没有质疑他说的，因为神可以做一切的事。奇怪的是，说过这事的第二天，我到教会去祷告，（下山以后约两个月里，每天白天晚上我都在教会）那次有两位弟兄带领我祈祷，不一会儿，忽然感觉舌头被转过来似的，非常含糊的说些什么，内心却异常的喜悦，那是从来没有过的喜悦，太奇妙了。这天神赐给了我方言的恩赐，其中有主的美意，而不是让人拿来炫耀的，因为属灵上的攻击还非常的强烈，晚上有魔鬼的恐吓，那属灵的气氛使人感觉害怕，在没有方言的恩赐以前，我只叫“十字架得胜、宝血得胜”与唱得胜歌。在这以后，我就用方言，是在祷告中很自然的说出来的，那时说的方言非常的有力，每次像是炮弹打出来一样，那些黑影与恐吓我的一切就烟消云散了。这是我属灵争战的经历，是神在我身上施行的拯救，和魔鬼彻底失败的真实见证。还有一件个人的经历我要与大家分享，那就是神彻底救我脱离世界与罪恶而给的凭据。

在得到方言恩赐后没几天，一次夜里大约三点钟，我醒过来，跪在主面前祈祷，忽然被主带进了异象，在此异象中我见自己只有五六岁的光景，一个非常高大的人（是耶稣），用他的大手慈爱的拉住我的衣服后领，我的面前仿佛隔着千山万水，在千山万水的后面，有一个很大的城市，当时我的心里觉得这座城市是我曾经生活过的故乡，在里面还有我的亲人，因此在异象中我的双手伸向那城市，想挣脱那只大手，回到那大城去，嘴里大声喊叫着：“巴比伦、巴比伦、巴比伦---”（当时对于巴比伦这城我是一点也不知道是什么，祷告后我还以为是什么事物呢）可这一切用力都是徒然的，那只慈爱的手紧紧的拉住我，使我再也不能回到那隔着千山万水的巴比伦大城。

这异象向我显明我已经被主完全的救出来，与世界分别为圣归给神了，一切的一切都不是我有什么好，那都是主的爱与主的保守，不是我想逃脱罪恶，而是主耶稣要把我从罪恶中拯救出来归向他。这一切都是神白白的恩典，因此我们是身上满有耶稣血水之爱的人，今后应抱着感恩的心，在世上为主而活，来荣耀神，尽心、尽力、尽意爱他。以上是弟兄本人的蒙恩见证，一些经历只能是主给我个人的，用这些事物让我知道属灵的事情，像地狱的口也是让我理性认知的，以此晓得地狱的可怕，让我悔改信靠他，从黑暗走向光明，从死亡走向永生。希望我的见证能给你有所帮助。


我信主半年的见证：丰富的恩典

Lookupon

丰 富 的 恩 典 我在黑暗里哭泣是谁 用温暖的手领我出黑暗入光明我在尘世中流浪是谁 用宽广的胸怀拥抱我在有限中看到永恒的家 我如尘埃 如草木是你 我主我神爱我永远不变纵使我骄傲不肯听你的呼唤纵使我蒙昧不懂你的心意你却不放弃不停止爱我 我有手能写不再书写尘世的爱情只愿述说你的奇妙救恩我有口能言不再说是是非非只愿细数你丰富的恩典

一转眼受洗已经半年了，这半年中发生了一些事情，经历了神丰丰富富的恩典，总是想我一定要用文字记录下来，免得我以后忘记神是怎样一步步带我走过来的，神是怎样爱我祝福我的。可是又常常因为忙于这样那样的事情，一再拖延没有动笔。直到有一天，看到有个老基督徒批评自己亏欠神太多了。如受当头棒喝，我想自己何尝不是亏欠神太多太多？神给我这么丰富的恩典，我有这么多的得着，可是我却连把这些记录下来，为神做见证都不肯，我岂不是忘恩负义？何况忙虽忙，上网看新闻的时间、与朋友聊天的时间总是有的，怎么就没有时间来感谢赞美神呢？越想心里越不平安，终于提笔。 玉佛换十架我曾经是个很迷信命运的人，碰到不能解决的问题，总是想用八字预测一下，这种偏执式的迷信跟了我好多年。我有一个玉佛，戴了一些年。记得受洗之前的几天，心里有点犹豫要不要把它取下来，但一直没有采取行动，因为觉得戴个玉佛，不过是中国人的传统罢了，并不表示我拜别的神。受洗当天早上洗头发时还在想这个问题，但仍没有下定决心。结果用毛巾掸湿头发时，玉佛掉到地上，它本身没有破损，而且挂玉佛的细红绳也没有断。我的朋友们试图把它再挂回去，但也必须剪断绳子才能重新挂。对这个难以解释的现象，我想这是神的提醒吧，就快快乐乐地挂上了十字架。但我迷信的毛病并没有完全改掉，也就是碰到问题，还没有学会去求告我们的神，还会习惯性地去算命，把一些预测师说的话，当成至宝收藏得好好的，还不时拿出来看看，有没有什么应验的。说到底，我是个没有安全感的人。后来读经读到列王纪与历代志时，看到神如何一次又一次施恩于以色列人，以色列人又是如何一再地离弃神，去转而事奉别神甚至人所造的金牛犊时，我想我自己不正是这样的吗？怎么能不相信我们的神，不求问他，却去求问那些占卜的人呢？这不是神所恨恶的吗？大卫对所罗门说："我儿所罗门哪！你当认识耶和华你父的神， 诚心乐意地事奉他，因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见；你若离弃他，他必永远离弃你。你当谨慎，因耶和华拣选你建造殿宇，作为圣所。你当刚强去行！"（历代志上28：9-10）是呀，我怎么能一面说要信靠神，一面却还不远离那些神所恨恶的事情呢？于是把那些素来看为重要的算命的东西，全都扔掉了，要学习专心仰望我们的神，跟随神。神的手医治我受洗后不久，就做了一个移去肿瘤的手术，外表极受影响。吃饭睡觉也都受到影响。医生告诉我，要过六个月，才能完全恢复。我相信神一定会医治我的，要耐心地等待。因此前几个月还是比较耐心的。对于我的手术，父母一直很担心。本来父亲在2003年的11月底去申请签证，想赶来照顾我手术的，但是被拒签了。手术后，母亲去签证。在她签证之前，教会的弟兄姐妹也同心合意地帮我一起祷告，签证的当天，母亲还是被拒了。可是神感动母亲，很温和地对签证官说了一些话（我很惊讶，母亲不象从前我印象中的容易激动），签证官居然把已经盖了拒签章并且推回到母亲手里的护照又要回去，让母亲回家等通知。很快，等我传真了所有手术材料，母亲拿到了签证，到美国与我团聚了，这是我离开家来美快三年，第一次与母亲团聚。我真是快乐，又怀满感恩。母亲来后一直担心我外表的恢复问题，我也日渐着急。到快四个月的时候，还没有任何好转的迹象，父母和朋友们都很关心地问我，什么时候才能好呀？这反而给我很大的压力，我怎么能知道什么时候才会好呢？于是变得脆弱易怒，在母亲面前，只要她提到我的脸，我就会生气，不让她再说下去。一个人的时候，我在神面前痛哭流涕，象个无助的孩子，神啊，你如果爱我，你为什么不肯医治我？你是全能的神，这在你不是很容易的事情吗？为什么你不肯伸手帮助我？不久之后，车子也在高速上坏掉了，这给我更大的压力，本来就因为欠了医院的医药费而内心焦虑，现在更是雪上加霜。有一个时期，信心极度软弱，读经成了任务，祷告时也不能安静在神面前，我抱怨神，如果你爱我，为什么要加这些给我，我担不起来呀。想到家里人也都没有信主，更是难过，我对神说，如果他们全都下了地狱，我一个人在天堂，也不会快乐呀。又想到自己这样子的灵命状况，实在是达不到神的期望，就更灰心。我说，神呀，我不愿意这样，既然信你跟随你是这么累的事情，我又永远没有做得足够好的一天，还不如放弃算了，就和自己的家人一样吧，他们要下地狱，我也去。神静静地听着我的祷告，没有一点责备。哭够了，抱怨够了，心里安静下来，去读圣经时，看到一节经文：你们所受的试炼，必不过于你们所能受的。（）然后又看到"只管站住，看耶和华今天向你们所要施行的救恩"（出14：13），觉得神听到我的祷告，对我说话了！每一句都给我很大的鼓励，我对神的信心回来了，不久，蒙神保守与教会众弟兄姐妹的关心与帮助，车的事情解决了。接着，梦到自己照镜子时，脸全好了，我可以象正常时候一样的开心大笑了。醒来后，我真感谢神，不断地通过各种方式来加增我的信心。大约两天后早晨起来时，忽然看到镜子中的自己，真的可以稍稍地牵动一下左嘴角，向康复迈进了一大步。这种喜乐，没有办法说得出，在神面前，只有满心的感谢与赞美。接着又听说有个亲戚信主了。这给我的弟弟与弟妹有很大的触动。弟妹也开始读圣经了。不久，妈妈要回国了，她回国前从弟弟那里回到我这边，她看到我的外表恢复了很多，就跟我说，她在弟弟那里的时候，向神许愿，如果这次来看到我的外表恢复极大，就相信神。结果真的是有很大变化。她回国以后，就自己做了一个觉志祷告信了主，现在天天读经祷告。感谢神，他一直在开道路，虽然有时是以我们所不能看见不能测度的方式，但要相信神一定在我们身边，听我们的祷告。这样，我更有信心为我的家人与未信主的朋友们提名祷告了，盼望他们早日得救。 把重担交托给神 到了期末的时候，事情特别多，下个学期的奖学金还没有着落，因为我们系里一向是只保证学生三年的资助，到了第四年，就不知道还能不能拿到资助了。然后还有其它的一些事情，都压在心头。坐在公车上回家的路上，想到这些事情，就叹气，愁眉不展。内心忽然有个声音说，为什么不把这些事情都交到主的手里呢？我醒悟过来，是呀，主不是应许过吗？"凡劳苦担重担的人，到我这里来，我就使你们得安息"（太11：28）我为什么还要自己死死地抓住这些担子，不肯交托给主呢？回到家里，我就祷告，把所有这些全都交托到主的手里，求主带领我。祷告完了，心中平安下来。因为知道神一定会对我的未来有安排。我所需要的是安静下来，学会听神的声音。前两天，拿到了明年的半奖，感谢神，终于不用为学费的事情担心了。谁主浮沉 --- 必然乎？偶然乎？

年少时很多人胸怀大志，想成就一番事业，成名成家。随年纪渐长，发现有很多事情，不全在人力所能及的范围内。我惯于把不好的事情归于偶然或者命运这样的不可控的因素。至于是谁决定着这些偶然的不可控的因素，在信主以前，我不想穷究也无法穷究，最多也就是用佛家的因果报应来解释。辩证唯物主义讲偶然与必然的关系，可是也没有提到必然的规律是如何来的。科学的任务是发现规律，可是却从来不是创造规律。那么规律是从何而来的？牛顿因为思考"第一推动力"的问题，而相信有神的存在。而我，过去因为一直在思考命运的问题，认识到冥冥中有力量主宰我们的命运。我曾经学习过一些关于八字预测的皮毛，也接触过一些看手相测字及八字的高手，他们有些预测不由得不让人惊讶。同时，我也会想，为什么这些小小的手面相以及出生时间这么几个简单的数字就决定了人一生的命运呢？如果说人的命运早就决定了，那么岂不是一切无可改变，那又何来通过命运的预测而趋吉避凶呢？同时，如果命运早就定了，那么又是谁或者说什么力量决定了我们各人之间的人生轨迹有如此大的差别呢？反过来看，如果人只是一个偶然的存在，是由于一些偶发性事件而来到这个世界上的，那么生命又有什么意义？就象鲁迅说的"世上本没有路，走的人多了也就成了路"，我有一段时间，也在想，生命也许本来没有意义，只有通过自己的努力赋予它意义，它才有意义吧。但这样想，仍然不能让我觉得满足。直到信主后有一天，读到经上的话："我是你的创造者。在你未出生之先，我已经看顾你。"(以赛亚书44：2节上) 在我还没出生以前，神已经计划好我一生的日子，他不仅决定我的生辰和寿数，也决定我在哪里出生以及在哪里为他而活，总之一切绝非偶然，全都是根据他的目的来计划。神造我是有原因的。想到自己并不是偶然来到这个世界，不是由偶然的偶然才出现，而是神定意所造，要我成就他的意旨的，就不再觉得生命的虚无与盲目摸索。我的生命是有意义的。那么生命的意义是什么？就象诗人柯罗素说的，"要长成基督的样式"。神让我经历什么，都是有他的美意的。神通过一系列的试炼，让我们成长。我们受的苦痛也好快乐也好，决不是白白地经历，决不是偶然的，而是其中有神的深意。鲁益师说："世上有两种人，一种人对神说：'愿你的旨意成就'；另一种人，神则对他说：'好吧，随你所欲。'" 我愿意是第一种，明白神的旨意，并愿神在我生命中的旨意成就。 圣灵的洁净

我们的神不仅是听人祷告的神，更是能洁净我们的灵魂赐给我们丰富的爱的神。我的室友曾常常把碗堆在水池里，有时候会堆很多，虽然我自己有时候也会这样，但我就是主耶稣提到的那个自己眼中有梁木，所以看弟兄眼中有刺的人。只看到别人的不是，没想到自己也是一样。有次听何弟兄布道讲到马太福音中的这个比喻时，我如坐针毡，象说我似的。正好这个时候，又看到教会中一位姐妹的见证，神给她爱的浇灌，就也希望自己内心有丰丰富富的爱，能学会去服务他人，而不是苛责人。在那段时间的祷告里面，就求神洁净我，赐给我满有爱的能力。慢慢地，我就不再腹诽他们不爱洗碗，而是自然而然地能理解他们也是学业紧张，我何不顺手把碗洗掉。神借这件事情，让我学习如何去爱他人，服务他人。与室友的关系更好了，为他们的得救祷告才更迫切。这个学期开学的时候，因一个朋友帮助，我免费复印了一些学习资料，那个复印帐号，在她用是完全合理的，可是我用，就不对了。但我自己并没有觉得什么不对，还因为省了钱，而高兴。后来有天坐在桌前看书时，圣灵感动我，无端端地哭起来，哭了一会儿，忽然就想到这事，就越哭越难过。就在神面前认罪，并把钱还了，才觉得安宁。从此以后，这种类似占便宜的念头再也没有了。学习融入属灵的家我曾经是个信奉自由主义的人，相信生命的第一要义是自由，极为推崇"不自由，勿宁死"这样的格言，认为所有的组织都是束缚人的，所以，对于任何组织都抱有一种敬而远之的警惕。信主以后，我对教会的态度，虽与对其他组织不同，但也还是抱着可有可无的态度，认为自己完全可以靠自我学习来提高,所以对于去不去教会并不是特别看重。这个学期开始何弟兄开始讲在爱中合一的主题，我得着很多，尤其是认识到单个基督徒、教会与基督这三者之间的关系，才意识到原来教会对于我们的意义，教会是基督的身体，而我们都是这个身体上的肢体，肢体离开身体，就会丧失生命力。恰在这个时候，又读到华理克所著的《标竿人生》，提到了"今日的文化强调独立的个人主义，造成了许多属灵的孤儿，就是所谓的『兔子信徒』(bunny believers)，像兔子一样从一间教会跳到另一间，没有身分、没有责任感、缺乏委身。许多人相信一个人不加入(甚至不参加)教会也能成为『好基督徒』，但神却绝不同意。"神借着他的口，无疑是在批评我也是这些兔子信徒中的一员。特别是这本书中还提到"参加教会和成为会员的分别在于有没有委身。参加者是场外的旁观者，会员则参与事奉：参加者是消费者，会员则是贡献者；参加者想从教会中得到好处而不愿分担责任，他们就好像一对男女只要住在一起，却不愿意委身结婚。为甚么加入当地教会很重要呢?因为这证明你真正投入了属灵的弟兄姊妹中，而不只是理论罢了。神要你爱真实的人，而不是爱完美的人。你可以穷一生之久去找寻完美的教会，但你永远没法找到。你乃是被召去爱不完美的罪人，如同神所做的一般。""在没有人干扰你的选择时，生活比较容易过得圣洁，但这是虚假又经不起考验的圣洁。疏离独处衍生出虚假蒙骗，在没有别人挑战的情况下，我们很容易以为自己很成熟。真正的成熟只能在人际关系中表现出来。"请原谅我大段地引用这些话，是因为神一眼看穿了我的问题所在，通过这些话，教训我对于教会的无知与错误的认识。从此以后，去教会，不再是件可有可无的事情，而成为要放在首位的事情。而一旦认识到这一点以后，神又开我的蒙昧的眼，让我看到教会里面那些灵命成熟的弟兄姐妹，他们都在默默地事奉神与服事人。从他们身上学到了很多。比如，有次碰到教会中一位姐妹，提到她正和一个比较严格的教授工作，我问她，那个教授不太好相处吧？她说主保守，脸上满是平安。我很受教益。又有一次，参加组里的祷告会，一个弟兄的车被撞了，但他没有说自己倒霉什么的，而是说神一定是在借这件事情提醒他有什么做得不够好的地方，我很受感动。还有一个弟兄的见证里面，提到他看到教会内的弟兄姐妹如何热心的利用机会传福音，让我受到启发。神通过这些弟兄姐妹的言行，向我提醒如何思与行，才是蒙神喜悦的。受洗这半年来，是生命中最幸福的一段时光。我时常感叹，如果我能够不那么骄傲，早点接受主的救恩，该有多好。感谢神，不仅让我学习如何爱人如何安静等待，更重要的是放下过去的种种不良习惯，神一点一点地用圣灵感动我，洁净我，更新我。虽然也会有很软弱动摇迷茫的时候，但是在这些时候学到的功课是，在最看不到希望也感觉离神最远的时候，其实坚持一下，往往也就是神大大祝福的时候。同时，也明白了，神知道我们内心所思所想的一切，不怕在神面前有软弱有抱怨甚至有过犯，就怕硬着颈项，不肯认罪，不在神面前谦卑下来。神永远都会看顾着我们，只要信靠神，一定有丰富的获得。而且只有不断地认罪并靠主的救恩洗净自己，才有可能感受到与神的亲密。感谢神如此丰富的恩典，在这半年里，借着各种方式来锻造我，把我所需要的种种营养喂给我这个灵命刚刚新生的婴儿。这芥菜籽一样的信心，靠着神的爱，才没有被考验压碎，就象经上说的，"谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？...然而靠着爱我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。"愿神与我们同在，教我们用真诚无伪的信心，尽心尽性尽意地爱主我们的神，跟随他走义路。哈利路亚，赞美主。


好好地爱他

a_Peter

好好地爱他很多年前，我和我的太太也有这样的难处；虽然太太那时已信主了，但我坚决不信；我们常常为一些小事吵架，彼此心恢意冷，实在想要离婚。太太为我流了很多很多的泪，后来太太诚心地问一位传道人：“What can I do?"（我该怎么办？），这位弟兄回答说：“好好地爱他” 。我很不好；可是我的太太靠着神的恩典“好好地爱”我；我的身体也不好，太太天天为我作脚底按摩；我的太太靠着神的恩典，等了我5年；想方设法“哄”我去教会，因为能救我们的唯有我们的主耶稣；直到有一个星期五的晚上， 在一个聚会里， 神怜悯了我，我见到了我们的主耶稣；那时主耶稣的爱融化了我冷酷的心；眼泪从我的眼里哗哗的流，我想忍却忍不住；那一时，我的太太知道神的怜悯，因着他的信实，爱临到了我们的家，她跑到了restroom（洗手间）里，一个人独自跪在主耶稣的面前，赞美他的慈爱信实 。

现在我和我的太太很好

我很喜欢Phillip Bliss弟兄，他呈和慕笛弟兄同工，写了很多的好歌；后来，为救自己的太太，在一个火车的车祸里死了。

    每次读到经上说：基督爱教会，就像丈夫爱妻子，为她舍命，我就会想到Phillip Bliss弟兄。愿我能像Phillip Bliss弟兄一样爱妻子。在福音书里，耶稣对一个被医好的妇人说：去告诉世人，神在你身上有什么怜悯；我愿意告诉你神是这样怜悯了我们的家，因为我的太太靠着神的恩典“好好地爱”了我。


丽珍的婚姻

丽珍是一位自台湾来美留学的姐妹。她温柔善良，真心追求主。同时她感情热烈丰富而又细腻，在婚恋问题上，非常渴望能有一位多情浪漫的丈夫。回想自己在信主前的几次恋爱，都受到非常大的伤害，最后好不容易，才得全身而退，她打定主意，一定要嫁给一个爱主的弟兄。后来她于一位虔诚的天主教徒相识，渐渐双方产生了爱情。这位先生温柔多情，又浪漫，又体贴，而且对她也非常中意。丽珍也非常想嫁给他。她对自己，也对神说，这个世界上，还有什幺人，可以比这位先生更加合适自己呢？但另一方面，她又问自己，圣经说丈夫是妻子的头，这位先生，可以成为自己属灵的头吗？答案是否定的。因为他虽然对信仰的态度是严肃的，是重生得救的信徒，但神在他生命中的地位和在自己生命中的地位是不同的，他的属灵状况甚至还不如自己，又如何可以成为自己属灵的头呢？于是丽珍殷切祷告，说：神，如果你愿意此事成就，就让我和他的关系顺利发展。可是每每和他相处，总是没有进一步发展关系的感动。最后，她意识到这不是神给预备的人，就和他分手了。分手以后丽珍有过痛苦。她想，自己的年龄不小了，自己的生物钟在一天天的发出流逝的声音，她有些等不及了。她想，神说信于不信不可同付一厄，可是嫁给不信者的姐妹还有个厄可以付，她连厄也没有。她想，也许这一生要独身了，就读许多关于教导单身生活的属灵书籍，同时积极参与教会的侍奉。后来，在她博士毕业前夕，长老给她介绍一位教会的执事，她觉得不可能，因为马上自己要回台湾了。但是见面以后，他们就保持书信往来，一起讨论属灵的事情。丽珍深深感到这位执事属灵上很成熟，美中不足是他没有上次天主教徒的情人那样温柔多情，似乎比较矜持木讷一点。回台湾后，一直联系，他们互相信任，但没有马上发展成浪漫爱情。丽珍常常在祷告中把这事情交托给神，说如果这是你喜悦的人，就让我们的关系可以发展。一年后，丽珍的导师请丽珍回美国改论文，正在这时，执事也写信，希望正式确定恋爱关系。丽珍回美国，刚好执事生病住院，丽珍前往照顾，两人的感情飞速发展。7个月后。两人结婚了。很多妇女都说，蜜月后才发现丈夫是另外一个人！丽珍也有同样的感受。蜜月中她发现丈夫非常温柔多情，又浪漫，又体贴人。她问丈夫，为何这一面在恋爱的时候没有表现出来？丈夫说，因为在教会作执事，要接触很多姐妹，为避免不必要的麻烦，他总是刻意和女性保持一定距离。现在结婚了，你是我一生一世的妻子，可以把所有的爱意，倾注在你身上。丽珍深深感叹，神给我们的，真是超过我们所求所想！


说两句我信主的经历

yaomi

 基督教不是一套道理，也不是一套可以被证明的学问系统。信神不只是是相信他存在。你说很多新信徒一开始要看神迹，后来受一些苦，教会里的人又比较单纯，再后来就糊里糊涂信了。我可以说，教会里的人并不单纯，也不见得就没读过你读过的资料...因为我的心就不单纯。神迹本身并不能使人归信，归信是生命的经历，不是他人能代替。宋尚节博士说，信徒的属灵经历，就是一本本活的圣经。有一定道理。我简单说两句我信主的经历。我十岁上读圣经故事，当时就觉得很明显，有神。知道他的公义，要审判我们的罪。旧约部分的故事印象特深，比如耶洗别给人扔下楼去。对神敬畏，主要是畏。后来又读过一点圣经正文，把一些小的段落背下来，比如主祷文。因为怕神，每天都要背诵主祷文几十遍；每想到自己犯罪的事情，就忍不住要拼命背诵主祷文，这样神经质得不得了，也没有平安...如此差不多有7，8年，到上大学时就再也不信了。因于神没有真正的交流，只是怕他。老是悔罪，又怕惩罚，实在是太累。那以后我曾经是无神论者。那段时间很痛苦，非常忧虑。和人比，妒忌，争竞，越是不安全感深，越是拼命要抓住这个那个，整个人就被SUPERIOR_INFERIOR COMPLEX控制着...后来，偶然学算命，觉得很准。由此确信灵界的存在，并把那个灵当作神。觉得他好有智慧，很多事情都看得特别透彻。可是他的智慧，我也不可能学到，就算你求问他，得到一些好的意见，自己的生命还是在一个烂泥潭里。其间随从一个NEW AGE（新纪元）的小GURU学过一点灵学等等，有时好像解脱一些，(佛教也是有类似的思想，缘起缘灭，等等)，因为把周围的环境看空了，那好像也没有先前那般在意。但此后发现，引我入门的那个人，非但不能把名利放下，其实对一切属世界的好处，比一般人只有更贪。再以后我看一些介绍NEW AGE的资料，普遍都是这样。嘴上越是说，这个世界的实相不过是空。。等等等等，所有嘴上这样说的人，心里其实都放不下。。NEW AGE也说神的存在，关键是NEW AGE的神没有罪的观念，无是无非无好无坏，其实信奉NEW AGE的人，无是无非大概可以作到，无好无坏可就难了。有钱没钱，有利无利，这里的区别谁不门儿清，谁又放得下？我来美国的时候，是怎样一个人？懒惰，自私，骄傲，悲观。身体也很不好。人生唯一的乐趣是感官刺激。我的一个女朋友说，人活着不就为吃饭，性交，出风头，让人羡慕吗？谁脑子里不就转这点事？她大概赤裸裸一点，实际我的光景也好不到哪里去。周围的人们，我不去论断他们，可是活在罪里，活在死中实在是遮掩不住的事实。美国人口流动性大，新移民不稳定感也强，各种各样的欺骗，出卖，无耻的事情很多。我看得心肠都越发硬了。我自己也是状况很不好，日常生活都无法应付...教会的朋友帮助我，劝我信主。我在他们的PUSH下，虽然决志，但只是求神把我从种种困难解脱出来，让我不要吃苦。祷告也不常有效果。好像神很吝啬，什么也不给我...师母劝我，你对神是脚踩两条船，这样不能经历神的恩典...我猛然想到，是啊，是这样，我只是想生活容易一些，可是我并不想从罪里出来。如此是把神当作打工仔，不是我生命的主！於是平生第一次我说我愿意离开罪，过神要我过的生活。。我依然渴望环境的改变，情况的好转，但我知道，生命的改变是最重要的。这样我受洗了。受洗以后，我也经历过一个个人性的神迹。这我就不能细说了，但是当时真是震惊。因为那时起，我知道，虽然我知道我不能改变我自己的生命，但是依靠神我还是有可能会改变的。神真是又真有活的神！因为我过去也求过，但是得不到。得不到是因为我自己不愿意真的从罪里出来。这以后神给我很多智慧。我的环境没有改变，但是我看环境的眼光不同了。属世界的好处给人享受不假，但是如果偏离神的道去追求，一来罪有罪的后果，二来总是不满足，总是和人比，觉得不公正。有多少都是嫌不足。可是如果把成为一个蒙神喜悦的人作为追求目标，则没有什么不公正的事情。每个人都要走当走的路，谁的担子也不轻省。对神的信心不是相信他存在，而是相信我要把自己的生命交给他，由他管理。有些事情在我看很难解决，我在痛苦之中求问神，我怎么办，怎么办？次日神就告诉我，要我改变自己，先去接纳别人，然后别人才会接纳我。神真是又真又活的神！他不是简单给我一个礼物，他要改变我的生命...内在生活，心意更新，生命成长。。这些我以前看了也不知所云，现在我就知道是怎样一个过程。虽然在我自己这过程刚刚开始。回想从决志，受洗，到现在的经历，我觉得真是在重复出埃及记，民数记，申命记的过程。现在就是在旷野漂流。很苦，但是知道如今再也不能离开神。神是生命的活水源泉。信神以后，真是看很多事物看法都不同了...回想小时候信神，只是信他存在，只是求他不要惩罚我，却不去追求和神的关系，如此是信不下去的...NEW AGE（新纪元）的神的观念，让人暂时轻松，但人最终要面对罪的后果，不用来世，今世都承受不了...不谈罪的问题，没有人需要基督教。只有承认自己的生命全然败坏，只有求神来进入我们的生命，人才得以重生，看见神的国。


生命回归在异乡

张儒民

    Summary:

    When I graduated from college in 1984, I was a stout

atheist subscribing to the poorly scrutinized dogma that had taught me since

childhood the origin of life as a purely naturalistic, self-sufficient process

devoid of any divine guidance and intervention. Soon after graduation, I was

fortunate enough to be selected from among top college graduates in China to

pursue Ph.D in biochemistry in the United States. The turning point in my life

came after I married my college sweetheart in 1986. I soon discovered from the

bittersweet marriage life that I, a self-learned passionate poet, was indeed a

self-centered sinner. In a summer night of 1987 after a Christian musical

outreach, I was convicted by the Holy Spirit to confess that I was a sinner in

desperate need of the salvation found in Jesus Christ. I was baptized in

December of 1987 at Buffalo Chinese Christian Church, New York.

八十年代的岁月脚步，风靡大陆的台湾校园歌曲，伴随我踏进了武昌东湖之滨的珞珈山麓。在春天樱花吐艳、冬日梅花放香的美丽校园，我开始了令人羡慕的四载大学生涯。在琉璃绿瓦下老斋藏书楼，我曾潜心拜读过那本纸面发黄的中文版《物种起源》。一位化名潘晓的作者，因投书『中国青年报』感叹“人生的路为甚么会越走越窄”，曾发起一场旷日持久的全国性人生观专栏讨论。在那一石击起千层浪的争鸣之中，我开始思考人生何由、人生何如、人生何去的问题。毕业前夕，面对不确定的未来人生，我貌似肯定地写下了十六字人生感言：“生乎自然，顺乎自然，归乎自然，是自然也”。大学刚毕业，我有幸考取了留美生物化学博士研究生。经过数月的英文集训，我于一九八五年八月来到纽约州布法罗市。那儿不久便成为我生命的第二故乡，心灵重生之地。

我还记得刚到美国后那难以名状的自豪和与室友们聊天时对人生之偶然的渲泄。我曾感叹，若不是生身父母在那个特定的时辰偶然赋予我生命的零点，那生下来的将是一个虚我的弟兄姊妹。为名利的支使，我立志努力进取，盼望摘取生命科学之桂冠，载小我薄名于人类伟册。虽然校园国际学生查经班离我住的公寓在相隔不到两百米的同一条街道上，头一年我拒绝了许多次去查经班的机会，三点成一线地奔忙在课堂、图书馆、宿舍之间。单调的学子生涯里，唯有那三五天一封的两地情书带给我初恋的甜美和诗兴。头一年中有一个难忘的夜晚，我在北校园等候回南校园的校车，不料见到负责查经班的那位和蔼可亲笑容可掬的犹太裔传道同工孟里奇，原来他常常专程从学生聚居的南校园开夜车到十英里外的北校园，接送少数因过份用功而自习太晚又焦急等候迟迟未到的末班校车的学生。那夜他只接到我一个夜猫子。一路上我们自然又扯到信仰话题上。他的热心帮助和盛情鼓励让我一时不好意思拒绝他的邀请，王顾左右而言它式地间接称许说，如果世界上的人都是基督徒，这世界一定很美好。他回了一句意味深长的话，哪怕只有我一人还没有信耶稣，世界仍然不够美好。

我生命重塑的契机发生在次年秋天新婚妻子来美之后。充满爱心与热心的基督徒朋友们带领我们参加各种属灵聚会，帮助我们认识真理。在信仰追寻、人生再思的同时，我才真正清楚地认识了真实的自我。我发现自己果真是一个十足的罪人。一方面不敬神，头次去教会后曾对热情接送我们的谢弟兄说：我宁愿下地狱。二方面也不爱人，连与自己同享生命之恩的妻子，也缺乏起码的尊重与爱护。自己脾气急燥，动辄无理吵闹，小家庭宁日稀少。我的妻子来美不到半年就在一个周末布道会中决志信主。想起她周五晚从教会回家后向我绘声绘色地讲述当晚的强烈感动，故而在周六晚上她被接去教会之前，我千叮咛万嘱咐她要控制信主的冲动，不要举手决志。晚上她回到家向我喜出望外似地宣布她已经决定信靠主耶稣基督，我记得我在惊讶之余并没有强迫她放弃信仰。在她和身边充满爱心与热心的基督徒朋友们的鼓励下，我也开始成为一名慢慢认真的慕道友，参加主日崇拜和营会之类的教会活动。谢弟兄夫妇主动在周一晚上来到我家带领我们查考圣经，也在生活上给予多方帮助。我记得我第一次被邀请作完平生第一次查经结束祷告后，脊背盗了罕有的冷汗。在小吵大闹与持续慕道的五味杂陈的生活里，我真想成为象身边这群基督徒那样可爱的人。记得有一次妻子又被得罪后在厕所里一把鼻涕一把眼泪，看得我好不心疼，良心大受责备。那夜起我心中涌出一个想步妻子后尘，试一试信耶稣的愿望，让耶稣改变我难移的罪恶本性。因为耶稣说：“我来了是要叫人得生命，并且得的更丰盛。”

一九八七年夏天一个永远难忘的周末，我们又一次应美国东道主家庭马蔚文老妈妈的盛情邀请，来到她家里享用她精心准备的晚餐，之后到她家旁边的教堂里参加一个圣乐布道会。一群来自美国各地风华正茂热情奔放的基督徒献上了优美的圣诗演唱与福音小品，给我以空前的感染。会末当领队呼召时，我再也抑制不住内心的强烈震憾，响应慈爱天父藉着圣灵的恩召，毅然决然地举起手来，决志信靠那为我的罪而降卑来到人间、死而复活的救主耶稣基督，重新做人。小时候父母乡亲所叫唤我的乳名“新民”终于在基督里找到了完美的注释，因为“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”

信主十多年来，主恩浩荡，观念更新，生命重塑，美不胜言。耶稣基督不仅救我脱离那永远的死亡，赐给我永恒的盼望，更是引导我在天路历程中学习顺服圣灵，逐步活出基督所赐的新生命。如今回想起来，感恩之余不寒而栗，因为如果没有信靠耶稣，今天的我一定仍旧死在罪中，后果不堪设想。是神的大爱与大能苏醒我的灵魂，挽救我的婚姻，重塑我的身心灵，带领我过一个“有信、有望、有爱”的美满人生。信主后，我惊喜地读到第一世纪中使徒保罗在『新约圣经罗马书』第十一章末所写下的感恩颂赞：

深哉！神丰富的智慧和知识。

他的判断何其难测！他的踪迹何其难寻！

谁知道主的心？谁作过他的谋士呢？

谁是先给了他，使他后来偿还呢？

因为万有都是本于他，依靠他，归于他。

愿荣耀归给他，直到永远。阿们！


我的见证

岚山

我第一次听到福音是4年前在加州一个全是白人的小山村。刚到美国没有什么朋友，有一个叫Aimee的女孩对我特别好。她和她弟弟都是孤儿，被现在的父母收养，是一家基督徒。Aimee弹琴唱歌都很好听，脸上总有安静的微笑。我们放学一起回家的路上她几次提起耶稣，当时我做梦都没有想到过自己会和宗教有任何关系，就随便问她，“so you think this is the best religion？” 她说，“no, it's the only way." 几年之后我才真正理解这句话的意思。三年前我在new jersey决志。这次决志却和接受耶稣没有任何关系。当时呼招的弟兄讲的一大堆关于救恩的话我都没有用心听，只记得他说的一句话“如果你愿意给神一个机会去了解他。。。” 我去过几次教会，知道圣经并非普通的迷信，耶稣的话也不象是出自凡人之口，不了解一下就给他拒绝了似乎不是正确的态度。我就举手了，没哭没笑，倒是教会的弟兄姐妹为我高兴了半天。决志之后我开始正式挑战神(用挑战这个词有点自不量力了)。我是我们福音组问题最多最怪的，他们答不出来就说，“我为你祷告。”我当时是得胜了似的快乐，又觉得他们可笑，心想你们尽管祷告吧，谁叫你们没有别的办法。现在想起来，我真的要感谢他们当初那样善良的宽容我的骄傲，用祷告爱我这样一个不可爱的人。记得有一段时间，我看了一些书后发现无论是自然界，人类历史(尤其是以色列的历史)，我们的心灵和理性，还是圣经自己的宣称，都证明有神的可能性比没神的可能性大，耶和华是神的可能性也比其他神是神的可能性大。而耶稣为我们死的故事，是那么的凄美动人。我不信的借口快要用完了，情急之下脑袋一热想到了一个新的假说：“这个神确实是真的，可是他爱我们是假的，是他编出来的谎言，为了要骗我们上当，是他和撒旦交易的一部分。他太了解我们，所以谎言编得让我们正中下怀！”也不知道当初怎么这样想尽了各种奇怪的办法拒绝神，人的本性怕果然都是叛逆的吧。这样想了之后，我知道什么人都无法说服我了，因为我永远可以辩解“那也是他骗我们的。” 我还暗自得意，“连这个都让我看出来了！” 可我心里却恨不得神告诉我我错了。很多问题神都没有给我正面的答案，却总是让我心服口服。我认定神骗了我们之后不久，去教会的退休会，早上读经的时候，胡乱一翻，是哥林多前书2章，“属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事唯有属灵的人才能看透。” 接下来的有点玄，不过是真的，一阵风吹来，翻到下一页，我一眼看到这样的话，“人不可自欺。你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。因这世界的智慧在神看是愚拙的。。。‘主叫有智慧的，中了自己的诡计’。”我愣在那里好久，然后一声不响的去和他们唱圣歌了。当时团契里有个辅导，兢兢业业的，很少说话，谦卑的真象头老黄牛。听说他信主前每个礼拜五专门叼根烟来教会找人辩论，是当时的“困难人物”。我怎么也不能把这两个人联系起来。还有个弟兄，信主前经常去街上打架生事，他说他是个不会哭的人，连最亲的亲人去世都是几年后才终於哭出来。他现在却是我见过的最有正义感和责任感的人之一。唱圣歌的时候，我总见他不停的流眼泪。神在他们的生活中是那么鲜活，让人羡慕。我却一直只是理性上的认识。我也想经历神，让神改变我。神什么时候才能从圣经中走到我的生活里来呢？我当时对神并不了解，只能抓住他的一个应许：“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”(马太福音 7：7) 这也成了我祷告中最常用的一句话。神是信实的，他不久就让我经历到他。两年多前我爸爸因为工作关系需要去别的州。我们家人团聚没多久又要分居两地。我爸走的那天我们都哭了。晚上妈妈很早就睡了，妹妹开始小声的哭，之后越哭越厉害。她才9岁，和我爸很亲。她来找我，想让我象平常一样说点什么安慰她。我妹总把我当作她的心理医生的。可是那天晚上我一句安慰的话也说不出来，因为自己也很难过。我呆坐了一会儿，突然没有任何原因的开始给她讲耶稣的故事。我妹曾经跟我去过一两次教会，对教会相当反感，因为嫌无聊。那天晚上我为什么会鬼使神差的讲耶稣的故事给她我实在无法解释，我只知道我妹听了就不哭了。那晚我口齿格外流利，话格外多而且不想即来，我就这样讲了有一个多小时！其中我妹妹时不时打断我问些问题。就在那晚，我带我妹做了决志祷告。在她举起她的小手的那一刹那，我真觉得恍如梦中，却是说不出来的甘甜。耶稣说他爱小孩子，好像是真的！(从那以后我妹妹几乎每个礼拜都提着她的小布包，里面放着儿童圣经和我去教会。)我爸走后的几天发生了很多类似的事。我却还没有归荣耀给神。有天晚上我在“彩虹之约”乱转，突然有一页几十个跟帖全写的是“感谢神！”。我的眼睛开了，我的心象是被狠狠的戳了一下，再也不能自已。那天晚上，我第一次跪在神面前向他认罪。我想起我过去当众侮辱，嘲笑他，他却一直象父亲一样耐心的引导我，安慰我的家，等我悔改。想到这里我的心就象刀扎一样疼。我象个失去控制的孩子一样哭了很久。我感觉我就坐在神的膝前。那天晚上，我对他说，我跟定你了。接受主这两年来，我的生命可以说被他turned up side down. 我的骄傲，我的价值观，我和他人的关系，对自己的看法，对前途的打算，没有他不曾触及的。耶稣的生命力是那么强大，不是要帮助我以前的生命，而是要彻底杀掉它。真象那首歌里唱的： " Christ in me is to live, to die is to gain." 改变是痛苦的，可是我有指望，因为神说 "he who began a good work in you will carry it on to completion until the day of Christ Jesus" (Philippians 1:6) 我确信我已得着了最美的产业，我也跟定了我的神。如果你还在寻求，给神一个机会吧，他也许就是你所有问题的答案。p.s. 4月20日我受洗。此文献给我的神。


我们的见证与负担

雷妈妈

苦苦挣扎了一年多，终于来写我们事奉神二十三年来，第一封祷告信了。原来的目的，是想筹钱。我根本不愿问人要钱，所以迟迟不能执笔。直到今年五月十三日，神明确告我，祷告信的主要目的，是为主作见证并征求祷告同工。我靠着主的带领，就将这五年来，主如何严严管教我及我们两机构成立的来龙去脉和大家分享。事情要从头开始，1970年，兆轸重生得救后，他生命突变，他十三岁受浸，直到五十岁，才真正重生。他一想到挂名的基督徒，做了三十七年，将来仍在地狱里，就心惊胆颤，感恩之余，决心放弃当时他赚钱最多的医生职业的一半时间，即每周三天半事奉主，三天半，仍做医生养家及维持两个孩子同读医学院。他们虽有奖学金，但因爸爸做医生，拿不到。那时我们已成立教会，聚会的人，约有六十左右，人人都懂国语，只有他和另一位美国出生的华侨，连一句中国话都不会说。兆轸却告我，神要他去中国基督徒退修会，国语录音，复制和分发。我真不敢相信，神为什么会找一个完全不懂的人？但也不敢阻止。不久我就看出，真是神的心意。他虽一字不识，但我懂，而且那时我们经济条件较好，有能力买一切设备，他又懂各种各样的机器。最重要的，那时侯没有人录音。我们在退修会开始后，以后各退修会都有人录音了，不久各教会也开始录音。 我既看出是神的旨意，就和主讲条件了，我说，主啊！兆轸放弃三天半最赚钱的时间，我不敢阻止，两个孩子同读医学院，相信您也会管，但我决不问人要钱，也决不借，您给多少钱，我们做多少事。和神约法三章后，1972年，我们就进入带职事奉，一直到今天，整整二十三年。神也信实可靠，不但两个孩子同读医学院的五年时间，兆轸做医生的时间少了一半，但他收入，那五年没有减少。一直到老大读完医学博士，我们的钱才少了下来。而且这长长的时间，我从来没问人要钱，也没有借，不但每年去退修会二次或三次，在会上负责录音，复制，分发等工作，还去欧州，东南亚各国，日本，台湾，香港，大陆，向他们宣传，推广录音带的好处。只要他们愿意复制，供当地需要，我们不但没有版权，还送每个国家两千母带或送录音设备。 录音工作虽然简单，但却非常琐碎，要注意的事情很多，一不小心，不是这里错，就是那里出了问题，而且最感人的讲道，对兆轸来说，只是一连串的杂音，他半句都听不懂，中文字，对他又是天书，一个也不认得。真可以说是枯燥无味，但他那强烈爱主和感恩的心，竟使他日以继夜，只要需要，他就做得津津有味。 1989年底，我们原决定退休，1990年开始全时间事奉。谁知那年八月，当我正因极度神经虚弱，又因乙型肝炎病毒要打干扰素，正在大陆就医住院。我的疗程只进行了一半，圣灵却急急忙忙催我回美。一到家才知兆轸被假先知骗去他养老金十万元，这钱虽是我们的，却被美国税务局(I.R.S.)严严控制着。那一年，按规定，他只能拿三千五百元，他却拿了十万，所以犯了法，不但要罚巨款，还要坐牢；而且我们两人都工作，又要交高税。我们的养老金，可能一扫而光，连我们会计都吓得讲不出话来，他要我无论怎样高的利息，都要马上借钱还回去。因为政府允许，六十天内还回，就不追究。我一查，兆轸拿出已有五十八天半，只剩下一天半的时间，叫我到那里借十万元呢？我们房子虽早已付清，但抵押借款要两星期才能拿到。马上打电话给儿子和兆轸的弟兄姊妹，不但不解决问题，时间也来不及。打电话到存养老金的银行，他们下午三点就关门，时间紧迫得要用分秒计，我们除借了两万元外，其它一筹莫展。这时离银行关门只有半小时。我们也放弃了。我家老二突然那时从纽约打电话来说，只要谁有钱，一个电话，将他的钱，转爸爸退休帐户内就行。在这紧急关头，真是千钧一发，兆轸突然想起教会一个朋友。我立即打，她马上转八万。我禁不住大哭起来，知道这完全是神的工作。 忽然，在兆轸七十岁，马上退休前夕，欠了十万元账，而且我们早准备年底退休，此时病人已没有了。被迫又借了二万五千元，去买另一个医生的位置，我们突然要从全时间退休，进入全时间工作；兆轸又要花五千多元去学习最新牙科整型技术；又要重新装修即将关门的诊所；已送出的医疗设备，又得重新要回来。1990年，正为这些大变动忙得晕头转向，家中又出了大事。那年正是我们教会二十周年记念日，我发现另一育婴房间，没有电视传播大堂信息。我马上告诉兆轸，要他再安一个，因以前也是他安的。我当时根本忘记，安电视要上屋顶。等聚会完，兆轸已在婴儿房内屋顶上。我大吃一惊说，你已七十岁了，如何能爬九尺高的屋顶，又没有楼梯，他是从厕所墙上一块板子爬上去的。我当时只耽心他□重约一百八十磅，那块板子，如何能撑住他。马上找人搬楼梯，刚好有一婴孩，还有尿布，正在玩耍，我怕搬楼梯碰着他，就将他抱入育婴室，我自己则转身去录音房，刚一只脚垮进门口，就听到轰然一声，我立即知道，兆轸从天花板上摔下来了！我吓呆了，幸亏那个星期天，是周年记念，虽然下午一点半了，教会仍有人打 911，召来急救车，将他抬入医院，立即照ｘ光片，作全身检查。医生连声喊奇迹说：我简值不相信，一个七十岁的老人，从那么高的屋顶摔下来，如何只有背上第三根骨头裂开百分之二十呢？我说，那好，我们马上回家，医生却警告说，你不可能那样乐观，他是臀部先着地，脊骨神经可能受伤，那就不能正常吃喝和大小便了，我们还要继续检查。我只好一个人回家，那天晚上，我再也受不住了，不但不感谢神，救兆轸一命；反而问，我究竟犯了什么大罪，神要这样惩罚我，因我们买下这个医生的诊所时，已经订了合同。当时那牙科医院，有十七个专业医生，他们都是我儿子的年龄，但兆轸老了，他们说，如果一个月不能上班，不管什么原因，这位置就不能保留了。我们为了还账，只好凭信心签字，现在如何能期望他一个月就上班呢？所花的几万元，又要泡汤了。我虽大发雷霆，主却轻声细语：“我所爱的，我必管教。”这时，诗篇 127篇，清清楚楚来到我的心中：“若不是耶和华建造房屋，建造的人就枉然劳力，若不是耶和华看守城池，看守的人，就枉然儆醒。”我立即恍然大悟，主让十万元被骗，为的是要管教我。因我在１９７２年找人建了一座大房子。四面都是大树围绕。我又请人种了我最爱的玫瑰花和中国牡丹及我喜欢吃又买不到的中国菜。我卧房和工作的房间都是三面开窗，厨房一面墙都是玻璃。一年四季我都可欣赏自然风景的变化，秋叶转红，春天翠绿，冬日雪景，都在我四周。但我深知兆轸退休后，我们靠社会保险金决不能继续住这房子。房屋贷款虽早已还清，但每个月房产税要缴四百多元，而且不断上涨。兆轸社会保险金最多每月一千两百元左右，非要靠养老金补贴一部份，才能活下去。政府在１９７０年代，许可自我开业的交税人，可存入他纯收入的百分之十五到政府指定的银行，以补社会保险金的不足。兆轸那年开始只做三天半医生。特别是后来医疗费用狂涨，我们的纯收入越来越少。１９７５年我自己就在兆轸的医务所工作，这样可少付一个人的薪水。使这百分之十五，无论如何困难，年年都要存入。我的心就渐渐偏离了神。倚靠钱多过倚靠神。而且兆轸比我大，我总耽心他走了，我怎样办！神就是那么厉害，就在我们退休前夕，马上开始要用养老金的时候，几乎完全破产。兆轸又从这样高的地方摔下来。医生告诉我，他可能当场死，或成植物人，或断手断脚。总之，就是年轻人这样摔下来，什么事都可能发生。神让我清楚看见，无论钱或生命都在他的手中。我只有低头敬拜，跪下认罪。我最感谢神的，是我刚刚将那小婴孩抱走，我自己转身进另一房间。否则兆轸很可能将那小孩压成肉饼。如果我在，当然会去双手接他，我的两手一定全断。可见几秒钟的时间都在神的手中。这时我真是面对面的看见了主，不但心灵大得释放，信心也大增。兆轸也恢复得很快，才两个星期就由我开车送他上班了。那时原一心想揭发假先知的恶行，也不愿去做了。因主说，“伸冤在我，我必报应。”我一直埋怨兆轸如何能做出这糊涂事。他是美国出生，更应该知道那钱不能自由动用。人生麻烦已这样多，何苦自己又去找一大堆，从此再也不敢埋怨了。这样我们从１９９０年开始，一直全时间工作到１９９４年春天。那时兆轸已７４岁。我们决定放弃录音事奉，去大陆传福音。能做多少算多少。当年中国刚开始牙科整型专业，各牙科医院热烈欢迎海外专家回国。我们很快就联络好了，决定去江西医学院附属口腔医院正畸科，帮助一批牙医，学习整型专业，并能拍录像带，使全国年轻一代均有机会学习。我求主帮我们将医务诊所卖掉，去中国时可减少后顾之忧。主却说，录音工作要继续做下去。他将差派年轻人来接班，诊所要改成接班人能住的房子。我大叫起来，主啊！这怎么可能。我们刚刚还清连本带利十一万四千元，我们怎能又奉献此房子。而且产权有一半是三个孩子的。我们又那儿拿钱来付他们。主却不回答。我只好爬起来，想来想去只有一个可能，就是我们去中国，将付完房产税剩下的社会保险金，换成人民币，就够生活费了。节省下来的养老金，可付给三个儿子的一半产权。我立即跑去和兆轸商量，他一口就答应了。这样，我们就按主的心意成立了“主爱中华录音事奉中心”，是十年树木，广传福音给全世界的中国人。又成立了“中国基督徒作家基金会”，是百年树人。我一想，接班人有地方住还不行，一定要将我们现住的大房子也奉献，做两机构的总部办公室，才两全其美，减少年轻一代的经济压力。兆轸也同意了，我们这时真觉快乐无比，无事一身轻，剩下的年日就只有全心全意靠主了。回忆过去二十八年，我们几乎两次破产，若不是神的帮助，这房子早就卖给世界。现在奉献给神，却能在天家存到永远，实在好得无比，我们只有感恩。写到这里，我们也希望同一代的弟兄姊妹想到神国度的需要。我们这一代在北美的基督徒，大都是专业人员。我们的儿女都受了高等教育，而且大部份都是青出于蓝而胜于蓝。因他们的父母都是从零开始，他们却是从博士学位开始。而且有志气的孩子，也不期望父母的遗产。何况遗产税很高，只有六十万可免税。有人吃惊我们的奉献似乎太慷慨了，从人来看，确实如此。因我们收入每年只有一万四千多元社会保险金，?罱晡颐敲磕瓴畈欢嘁钕滓郧按娴难辖鹑蚨嘣拍苁股竦墓ぷ骷绦氯ァ?因收入少，奉献多，以致无法减税，但从神来看，不要说身外之物，就是要命，也万死不可推辞。主让我们清楚看到，就在我们这一代，他为我们中华民族所成就的，是何等的神迹奇事！ 第一， 自1949年后，圣灵亲自在北美建立数以千计的中国查经班和教会，而且在这些查经班和教会事奉的，都是神呼召出来的中国精英。其中大部份都拿了博士和硕士学位，有人还拿了两个。他们都心甘情愿，放弃专业、高薪，进入全时间事奉。在1949年前，中国如有一个大学生信主，那已经是天下奇闻。今天信主的硕士、博士有多少？以前已少得像凤毛鳞角一样的基督化家庭，万一有儿女奉献，那一定是他众儿女中，最没有出息的一个。今天却刚刚相反。如果当年的宋尚节，想到他死后，仅仅五年，神就呼召了这么多博士像他一样跟从主耶稣，他一定也不会感到那么孤单了。 第二，在重重打击之下，所有宣教士全部被迫撤离。圣灵亲自在中国广大农村，用神迹奇事，带领信主的人，不是数百、数千、数万，而是千万，确实数字只有神知道。总之，是远远超过被占领前的数字。第三，在1966年到1976年，神借着政党空前绝后的，整整十年文化大革命，将中国几千年根深蒂固，以人为本，敌挡基督救恩的文化传统，打得落花流水，预备了人心。第四，1979年，神又藉政党的开放政策，将住在大陆没有机会认识主的精英，数以万计，送来北美及全世界各地。特别是1989年天安门事件发生后，全中国人民，也包括在海外的知识份子，有不少人接受主耶稣作他个人救主，并进入全时间事奉的行列。请不要忘记，他们是出生在无神的国家，成长在完全敌对基督的环境里。最使我吃惊的，他们信主的时间都很短，最多也不过三四年，最少只有几个月，他们却能单刀直入，抓住福音的核心，与耶稣个人关系也很亲密，有事直接找神，实在印证圣灵亲自作工，使他们的信仰，有根有基。第五，最近几年，神又带领许多弟兄姊妹，进入百年树人的工作。神让我们清楚看到，不但要将福音传给全中国人，还要将中国文化彻底基督化，才能使福音在中国大地生根成长，主基督舍己的爱，深入人心。其中已有人跑去大陆，和中国那些著名学府的哲学家、社会学家，历史学家，直接对话，共写文章，探讨基督教与中国文化，基督教与中国现代化等等重要课题。这是中国历史上从来没有的大喜事，只要有钱，还可请这些鼎鼎大名的中国学者来美国访问，使他们有机会品□神的爱，听听基督徒生命的见证。 这些丰功伟业，主在不到五十年的时间，都一一成全，请问有谁敢做，又有谁敢想！！在中国几千年历史长河中，多少爱国志士，为国为民，牺牲了他们宝贵的生命，何况我们今天做的，比他们更有价值，我们不但要使我们国家富强；人民生活自由幸福。更重要的，籍着传基督的救恩，使我们中华民族进入永恒，与主耶稣同在，一起享受天家之乐，并分享神永远的荣耀。我们是中国人，又是主的儿女，难道还不愿有钱出钱，有力出力，与主同工同行吗？ 我们完全凭信心，按主的心意，在全世界范围内，征求三百位祷告同工。在不同时间，不同地点都愿意为这个伟大目标，即主耶稣全方位的拯救我中华民族而祷告。 这包括两个内容，即十年树木，用广播、录音、录影、电视、文字和人传，将福音遍传给全世界的中国人；其次是百年树人，要通过写书，专家学者，对话，互访，使中国文化彻底基督化，这是长期艰巨的工作，但确是绝对必需要做的。有谁愿意，无论是中国人或爱中国的弟兄姊妹，都欢迎参加，请写信或电话或传真告我们：“主爱中华录音事奉中心”或“中国基督徒作家基金会”。 我们每三个月将发一次祷告信，将已参加的人或福音机构，或教会，怎样结合自己的工作，向这伟大目标前进中的困难、需要和神的祝福，彼此传递，互相代求。愿一切荣耀都归给为我们死而复活的主耶稣。耶稣基督是又真又活的神我信主已三十八年，在金钱的奉献上，常常面对面看见了神。虽没有看见他的形象，却深知是他的作为。有人告我，他曾仔细查过新旧约圣经，神决不允许人试他真假，唯有在金钱奉献上，神却破例：“万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”（玛拉基书3:10）在新约中，更没有十分之一的规定。“少种的少收，多种的多收，这话是真的。各人要随本心所酌定的，不要作难，不要勉强。因为捐得乐意的人，是神所喜爱的。神能将各样恩惠，多多加给你们，使你们凡事常常充足，能多行各样善事。如经上所记，他施舍钱财，周济贫穷，他的仁义，存到永远。那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子，叫你们凡事富足，可以多多施舍。”（林后9:6-11）这些应许，在我们近四十年基督徒生活里，一而再，再而三兑现。神在金钱的奉献上，允许我们试他，又明白又具体，告诉我们奉献的结果。不是没有原因的，因为他创造了我们，也看透了我们的心，知道我们在金钱奉献上，决不会轻易放手。按理，生命比金钱更重要，但为主舍命，是大大的恩典，不是每个人都能得到的。金钱的奉献，却是每个基督徒的责任。当然，有不少人，看钱比命还重要，所谓人为财死，鸟为食亡。但神是信实的，我们只要像以色列人过红海一样，脚先踏入水，就能看到红海水分开的奇迹。如果神的话不兑现，还会有人信他吗？我们这次见证，着重这二十八年来，怎样在金钱方面和神交往。1968年，我和兆轸结婚还只一年多，有一天，心中有强烈感动，要寄三千元给“暗室之后”的作者，蔡苏娟姊妹。我虽早已认识她，也曾去看过她，但从未想到要奉献。那天的感动，非常清楚，我知道从神而来，就写了三千元支票寄去。兆轸知道了，不无埋怨的说：“你从中国来，不知美国赚钱，何等不容易”我当时冲口而出，“你不愿意吗？神还你就是”我当然是信口开河，根本不知道神是否还他。我也知道，在1960年代，三千元是相当大的数字。亲爱的主，果然很快就回报了我单纯的信心。只过了几天，他就还来了，不折不扣，刚好三千美元。因那时我们正决定要买一部好车，当时看中了一部 1968年的新车Chrysler Imperial，全新的，要一万多美元，和Cadillac差不多。但我们看中的，是该店经理开过七千里，作宣传用的 Demonstration car，所以便宜了许多，只要七千元。保险和新的一样，因从来没有人占有过。兆轸觉得很便宜，立刻要买，因这样的机会不多。我觉得七千元，仍太贵了，以后再说吧！谁知当天，我们老爷车又坏了。请人帮我们拖到修车处。兆轸正看人修，我则顺便和那里负责人谈，“我们看了一部车，要七千元，你觉得如何？”他立即说，“不必，我的顶头上司也有一部 Chrysler Imperial，也是1968年的新车。如你付现款，四千元就可成交。”我一听，高兴极了，马上告兆轸，“神将钱还你了。”他说，“你斩了我的头，我也不相信”我说，“好吧，我不会斩您的头，但神肯定将钱还您了。”我们的车修好后，这个人马上带我们去看车，是停在一个大的购物中心，他的顶头上司，正在某处开会，我像小偷一样，不敢走近看别人的车，只远远一望，就很喜欢了，因这部车更漂亮，车身和车顶有两种不同颜色，而且为做宣传，只开了三千里，当天下午就成交。兆轸开新车，我开旧车回家。从此以后，他再也不敢对奉献说半句话了。我对这部车，更有特殊的感情，足足用了十七年，一直到1985年才放弃。 1972年，我好不容易找到一块有大树林立的地方，但仍在城市内，兆轸上班，小孩读书都不远，可建造我梦想前后有花园的房子。这地是由那条路上，一个大富翁分售出来的，他有意将他住的地方，建成高尚区。所以签字购买时，要和他定合同，一切都要符合高尚区的标准。兆轸以前一直要我买我喜欢的地方，谁知他1970年重生得救后，天天饥渴慕义，竭力追求属灵长进，对买房子，尤其自建房子，已毫无兴趣，而且要将我们已准备好买房子的六万元现金，全部奉献给美国一福音机构。我当然全力反对，要奉献，也只能给中国人。这样，我们水火不兼容，吵得不可开交。我也曾求救于基督里的长辈，谁知他们一概不管，只说这是你们夫妻的事，自己去解决。我们根本解决不了，到了最后一天，再不签字，就会被别人买走。我只好跪在神的面前，开门见山的说：“主啊，如果您要这笔钱，至少给我一颗愿意的心，因我不愿意，也不能蒙您悦纳。如果您不要这笔钱，兆轸今天就要签字。事情紧急，神也马上回答了我，就是“世人哪！耶和华已指示你何为善，他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行。”（弥迦书6:8）很清楚，主不要这笔钱。我立即跑去，要兆轸签字。他拿了就签，一句话也没说。我当时又高兴，又感恩，禁不住大哭起来。至今二十三年过去了，我写这见证时，仍热泪盈眶。每次和神相遇时，总禁不住要哭，因为他的爱是无条件的，永恒不变的，而且是体贴入微的。如果我们尝过天恩的滋味，实在知道他是美善的，是世界上一切人和一切物，所不能给与和代替的。我当时向神许愿，要使这栋房子成为留学生中心，使年轻一代都能认识神。因1972年我们录音工作刚开始，我根本不知道会做到今天，但留学生工作，我从1967年就开始了。每年除在我们家开布道会外，还开着神赐给我这部 Chrysler Imperial大车，连我可挤八个人，兆轸再开一部。浩浩荡荡每年都要带十几个学生去纽约或华盛顿，参加中国基督徒退修会。1972年我们又买了一部长二十五尺的旅行车，上面有冷暖气，又有床，厕所，洗澡间，厨房等，就像活动房屋一样。我原来的目的是想全家去玩，开到那里。就住在那里。谁知一次还来不及去玩，兆轸却决定只做三天半医生，三天半要做录音带工作。当时退修会场，聚会的地方，晚上要锁门，兆轸就将这部大车，改装成录音室，找一两个学生和我们一起，通夜在车上工作，使要录音带的人，能在大会结束时，全部拿到。而且每年两三次，我更方便，每次都带十几个学生，总是要将车坐满。有时顺路去玩，又有吃饭和睡觉的地方，大家沿路又唱又玩，高高兴兴和我们一起参加退修会。到今天，二十多年了，我们不敢说桃李满天下，但无论走到那里，大陆、台湾、东南亚、北美、欧洲，只要有我们所认识的留学生，虽然他们都已成家立业，不少人的成就，远远超过了我们。但他们仍像我们亲生儿女一样，见面总是用他们最好的，来招待我们。在万忙中，还要特别安排，带着我们各处玩，并尽一切可能，让我们高兴快乐。如今年六月，我们到纽约，就有不少以前的学生，已经十八年不见面了，无事不登三宝殿，平时根本也没有来往，见面仍亲热异常，住在他们豪华的房子内，就像自己家一样温暖。人生如此，夫复何求！不但是他们，现在我所知道的，以前的学生，都在事奉神，他们的儿女也都是基督徒。世界还有比这更快乐的事吗？神创造一切，根本不需要问我们要什么。他之所以要我们奉献，只是为了爱我们，要给我们更多。而且他给我们的，远超过我们能奉献的。只要我们爱他，先求他的国和他的义，神就按他应许，厚赐给我们。而且慷慨大方。正如：“你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里”（路加福音6：38）我们现在只写几件与钱有关的：1986年我们想带小儿子去广州大学读书，三个人来回飞机票就要好几千，我们没有，主就借着狂风，将我们后花园的大树，吹倒一棵，树枝将我们花园地毯，穿了许多洞，保险赔了九千六百元，使我们能非常丰富的按计划而行。1989年，我要去中国医病，兆轸也很想参加一个旅游布道团，我说没有钱，起码要六千元才能成行。我们祷告了许久，也没有结果。我差不多放弃了，有一天兆轸忽然告我，他放在诊所外面的储藏室内的病人记录，被附近小孩玩火，烧去了一大半。我大叫起来，告诉他，神又将拉圾变成钱了。因政府规定所有牙科整型医生的病人记录，全部要保留到他退休。不管有多久，只要那病人出事，是与当年牙齿整型有关，他就有权控告我们。兆轸做了四十年医生，记录一大堆，诊所放不下，感谢神，那时快退休了，并无人控告我们。所以那些记录都成了垃圾，但仍为我们诊所的重要对象。保险公司不多不少，刚好赔了六千元。1994年春天，就是去年，神要我们将诊所改装成能住人的房子，这是大工程，因所有水和电，全部要改道，并要增加厨房和洗澡间。所有门和全部窗，都要换成能节省能源的，以减少将来的费用。所有墙和地毯及天花板，也全部要换新的。因我们以前一直想退休后就卖掉，所以得过且过。而且住家和诊所完全不同。找人估价，开口三万。我们没有，兆轸和我商量，是否自己干，因他是美国出生，从小什么都做。而且美国无论做什么，都有指导书，并有各种各样现成的材料，只要会放在一起就行。这样可省一半钱，仍要一万五千元。我和兆轸说，我们家里什么值钱的东西都没有，只有几张国画，其中一幅，是张大千的，是兆轸六十岁生日时，一位好朋友送他的。有人告我，张大千的画，至少可以卖一万多元。我们还有几张其他人画的，就包装好，因原都已放入镜框，又大又重，又不能交给航空公司，只好手提。辛辛苦苦拿到旧金山，希望能卖一笔钱来装修诊所。经过好多次检查，到最后一关，发现张大千的画是台湾影印的，只能卖三十元。我说不卖了，我自己很喜欢。我绝对相信，送我们的好朋友，他也不知道，否则他绝不会送我们假画的。灰心丧气时，我只好又问神要了。这时，我家老二，忽然从我们家中打长途电话到旧金山说，因他的好友病重，他特从纽约赶来辛城。回我们家时，看到邻居一棵大树，昨夜被暴风吹倒，将我们屋后大阳台旁的厨房，打得东倒西歪，完全不能再用了。问我是否要马上回家处理。我高兴的跳起来，深知神又要保险公司付钱了，这也应该，几十年来，一直不断交保险。他们这次又赔了一万四千元，刚好是我问神要的。难道你们不觉的很奇怪吗？保险公司赔了三次，次次都不是我们住的这一部份房子，虽然它们更多被大树围绕。否则这些钱，就不能做别的用途了。当然这一次我也很后悔，没有信心向神多要，最后还少了两千元，只好我们补上了。钱解决了，还需要人。十多年来，我们家一直有个老美来打临工，但他既无电话，又无一定地址，只能他来找我，我们无法找他。他力气大，什么都懂一点点，只有他来和兆轸合作，才有可能。不迟不早，他刚好就在那时打电话。难道这一切都是偶然吗？绝不是，因为创造天地万物的神与我们同工。我们从星期一到星期五，早上七点到下午三点，按照老美所要求的时间，断断续续，三个人几乎干了一年，才将一个已关门的诊所，改建成全新的，有两个睡房，又有客房、厨房、两个厕所、和两个洗澡间，足够一家四口，舒舒服服住的一栋独立的平房。又在外面加种了不少松树和花草，使庭园看起来比前更美。我们不但大有成就感，心中更充满了与主同工的无限喜乐。因为我们在工作中，碰到许多困难，几乎有求必应，靠着主的大能，都迎刃而解。一切装修材料，都是用最好的。洗衣机，干衣机，冰箱及煤气灶，也全是买的美国名牌。我们虽然不知将来接班人是谁，但是奉献给神的，一切都要最好的。最近，我们更经历到列王纪上17:8-16，那个穷寡妇的油和面的奇迹，去了，又来，好象取之不尽，用之不竭。上次见证说过，最近三年，我们奉献了养老金十万美元。到今年，神已全部还给了我们。因为神知道那是我们的油和面，我们需要它，才能活下去。我为作此见证，特别查了我们历年来报税的记录，要看自从1970年，政府开始许可我们自存养老金以来，到底有多少钱，是我们自己赚来的。一查，自己赚的，只有养老金的四分之一，四分之三都是神的祝福。我这样说，并不是基督徒的口头禅，而确是事实。因1970年兆轸刚好重生得救，他本来很喜欢玩股票，谁知他得救后，连看一眼的兴趣都没有了。我完全不懂，这么多年，每一个月，公司寄来报告时，我只看最后一个数字，是多了，还是少了。多了，我也不知道那里来，少了，也不知往何处去。所以养老金的钱，决不是我们自己能力赚来的。而且神借保险公司给我们钱，只是解决我们当时某一个问题。更重要的，我们住的房子和旅行车也完全是神的祝福。因我们在1972年，除政府规定银行，要我们存养老金外，手上还有不少股票，是兆轸以前买的。他既完全不管了，我又不愿学。一来毫无兴趣，二来，那时四个孩子，还有三个在家；再加上留学生各种各样问题，多得不得了。我已忙得片刻不停，我的神经又紧张，一向很难睡好；如果我的心，再跟着股票上下，准活不成了。就决定不管赚钱亏本，干脆全部卖掉，还清建房子和买旅行车的全部借款。当时几乎我所有的朋友，都骂我大傻瓜，说别的医生，都是借钱去赚钱，我却将钱全部放死了。他们都有绝对把握似的说，美国一百多年来，物价从来没有涨过，现在不过是能源危机，很快就会过去了，以后决不会继续涨下去的。他们才智，虽大大超过我，但我深感神的话更重要，因为神不要我们欠账。感谢神，只有他知道明天。现在回想过去，1972年是我们一生中，唯一有能力在高尚区建大房子。在紧要关头，神又感动兆轸签字，使我们能建成。又买了旅行车，因那时物价刚开始涨一点点，我们又听神的话，全部还清了借款。要不然，就别做梦了。后来物价狂涨，特别是医疗、房屋、汽车三样涨的更凶。兆轸又减少了一半行医时间，我们纯收入越来越少，我自己也要工作。如果不是无债一身轻，我们根本就没有能力，支持录音带工作二十三年之久。真是耶和华山上必有预备。旅行车为做录音工作，也用了十八年。到最后，我们仅有的两栋房子，又能奉献给神，在地上，能使工作继续下去，直到主来；在天家，又能存到永远。这难道不是神打开天上的窗户，倾福给我们吗？我实在不能想象，还有任何其它更好的结果。我只有低头敬拜，满心感恩。可见，一个人的一生，听神的话，并照着行，是何等重要。就算聪明绝顶的人，也不能知道明天。自从去年我们成立“主爱中华录音事奉中心”和“中国基督徒作家基金会”以来，不少弟兄姊妹说我们野心太大了。人生道路上，已经夕阳西下。言下之意，就是太胆大妄为，自不量力了，我们自己何尝不知道呢？何况我们原来的计划是退休后，去大陆传福音，一面也游山玩水，安享馀年。但是神要我们做下去，我们既深知是他的心意，也不敢不从。我们不但没有任何教会支持，甚至认识我们的人，都没有几个。尤其是兆轸，个性内向，虽然事奉主的时间不算短，他每次在退修会，都是在录音房间内。我敢说，就是我们本教会的，也不会有几个能叫出他的名字。自今年六月底，寄出我们第一期“通讯”创刊号，约一千八百份以来，到今天，回应的刚好三十个人。就是今年八月登在“号角”上的见证，他们说可发行四万份，但我们仅收到六个人回应。奉献的钱，也只有我们需要的十分之一强。不但我们自己急需更换的复制机，不能买；分部的需要，也不能寄出。当我们灰心丧气时，神的话，又带着雷霆万钧之力来到我们心中。“不是依靠势力，不是依靠才能，乃是依靠我的灵，方能成事。”（撒加利亚书4:6）“耶稣进前来对他们说，天上地下所有的权柄，都赐给我了，所以你们要去，使万民作我的门徒。”（马太福音28:18）我们的心又“重新得力，如鹰展翅上腾”（以赛亚书40:31）。感谢神，回应虽少，但都非常热烈，有人奉献金钱，有人放弃版权，有人愿参加工作。而这些人绝大部份，我们都不认识，而我们期待可能会回应的，竟一个也没有。这就证明完全是神的工作。如一位弟兄，奉献三千六百元，他一个字也没写，我只能从他支票上看到他的英文名字及地址。另一位做妹妹的，看到我们的“通讯”受感，将我们见证寄到纽西兰给她姐姐，她们姐妹俩人奉献二千一百元。后来有机会发现他们实在是没有钱的人，恨不得将钱还她们。另一弟兄，年高九十岁，在大陆事奉主五十多年，老伴走后，现今他女儿接他来美国同住，寄来一百一十元。我知道老人没有收入，收到时，眼泪不禁夺眶而出，想立即寄还。当然他们不要，因他们是奉献给神的，深信主必大大赏赐他们过了力量的乐捐。神既与我们同在，还怕什么呢，我们就决定将这两节经文印在每期“通迅”上，好让现在及将来，我们这两机构的全部同工，都能单单仰望神。失败时，不灰心丧气；成功时，更不要夺取神的荣耀。说良心话，做这工作，当然很辛苦，绝大部分工作，又都是用中文进行，兆轸不懂中文，受到很大限制。他最近利用罗马拼音，在电脑中找到不少中文字。高兴的像小孩一样，就拼命想学，一个快七十五岁的老人，还能学会中文吗？我总是泼冷水，免得将来失望。我身兼数职，虽有不少义工帮忙，但责任全在我身上。每天工作至少十五小时，也只能拣最重要的做。我最多只能睡五小时，吃的也很少，反正吃多了，有百害而无一利。“人活着，实在不是单靠食物，乃是靠神口里所出的一切话。”（马太福音4:4）。我这样天天干，每天精力过人，完全不知老之将至。这又有什么奇怪呢？主不是应许：“日子如何，力量必如何”（申命记33:25）。记得不少人问我，特别在大陆，问的人更多，您又不抽烟、不喝酒、不看电影等等，人生有何享乐呢？其实我很喜欢看电影，但如今有什么好看的，不是色情就是暴力。以前我还看电视新闻，一看到血淋淋的场面，好几天都睡不好，这二十年来，再也不碰它。我每天就看看中文报纸，知道圣经预言，天天在全世界应验，主再来的日子近了，就在门口了。这也警告我们，趁着还有今日，更要全力以赴，尽心竭力事奉主，将来可能就没有机会了。我冷眼旁观，这世界所谓的享乐，无非都是抽烟、喝酒、赌博、吸毒、色情、暴力，或拼命地，毫无止境地追求名誉、地位和金钱，哪一样不害死人，丢了今生，还只有短短几十年，来世更要在永恒的地狱里。我们的快乐是什么呢？就是（罗马书5:11）所说“我们既借着我主耶稣基督，得以与神和好，也就借着他以神为乐”这就是主所说的“天恩的滋味”（希伯来书6:4）。我们写这篇见证的目的，主要想为中国基督徒作家基金会筹钱。大家都知道，除非中国文化基督化，福音不能在中国生根。我没有去查过，自从基督教传入中国以来，到底有多少人，已朝这方面努力。但中国文化几千年，真可说浩瀚无垠，无边无际。基金会需要巨款来培养好几代人，将圣经真理溶入他们的专业，全时间的工作，写出有份量的著作来。而且现今的可能性比以前更多，因信主的知识份子大大增加了。这不但是主的心意，他愿万人得救，不愿一人沉沦；而且也是有关我中华民族存亡的大事。所以我们要有计划的，全面性的开始工作。这儿要介绍一个筹钱的方法，各方面已经查证落实，深觉可行，又是蒙神悦纳的好事，那就是寄钱给大陆的亲人，帮助他们买政府分配给他们的房子。我一共寄了八千元给我弟弟，他可换成六万多人民币，买一个至少有三个睡房，客厅，厕所，厨房等等全新的公寓。因他们工资低，又因他们一辈子都在那儿工作，所以政府优待他们，房价只有市场价的二分之一，但产权完全归他们，他们可立遗嘱，将来他们夫妻走后，可给他儿子或任何人。并可按当时市场价出售，钱归他们。唯一条件是要卖给本单位的人。因大陆，你在那里工作，就住在那里。虽然便宜，除非他们有工资以外的收入，也无法购买。我弟弟没有儿子，我要他立遗嘱，死后给我，由我转赠基金会。如果我和兆轸都走了，我们遗嘱执行人，可接受并转入基金会。因我怕钱，在大陆直接交基金会有问题。我们特为此去见了美国有名的老律师，他说按规定，找两个遗嘱执行人，就万无一失。他们有全权按我们遗嘱办事。在中国，我们也调查过，遗嘱经过政府公证处，也有完全的法律效果。有人不相信中国，怕有去无回，但今天有多少老中和老外都在中国投资，钱都是数以亿计。如果中国靠不住，他们还会做吗？何况我们是按神的心意，既按他的教训，照顾自己家里的人，免他们天天受房子加租的威胁。同时也为神的国度奉献，两全其美，何乐不为！十年、二十年飞快就过去了，如果有数以千计的人这样做，基金会就将有一大笔钱，而且不用交税。这种为天国投资是稳赚不赔。一开始，就已赚了百分之五十。我们各人所付，不过几千美元。这只是一种可行的方法，更重要的，就是我上次所说，所有神的儿女写遗嘱时，一定要想到在地上扩充基督国度的需要。不要只跟从千年来的传统，将一切留给儿女。现在顺便告诉大家一个好消息，我们家三个儿子，老大早买了房子。老二和老三，一个住纽约，一个住旧金山。都是买房子最贵的地方。我从来不知他们何时能自购房屋。居然在我们去年，决定将我们留下的全部奉献给神后，他们弟兄俩人，今年竟不约而同地，各买了房子。我实在大吃一惊，因为最小的还只有三十岁，是我最放心不下的一个。我们深信，这又是那关心□贴我们的神，所行的大事。因为这样一来，我们就更心安理得的奉献给神，他们也为自己的成就骄傲。有人以为我们很有钱，房子一栋一栋奉献，养老金也是十万元。如果您们这样想，就大错了。我们只是在北美华人专业人员当中，最平凡、最普通的一对。因为做录音带工作，这二十多年来，近水楼台先得月，我听了至少五十个人以上，北美专业人员的录音见证。他们的聪明才智，远远超过了我们。世界上的成就，更不是我们能望其项背。全北美像他们这样多才多智的人，更多得到处都是。不要说千人，能帮助大陆的亲人买房子，就是万人也有。我们之所以有点能力为神奉献，完全是神的恩典。主怎样说，我们就怎样行。从这篇见证中，大家看得很清楚，我们能奉献的四分之三，都是神所赐的，不是我们能力赚来的。我们这样为神奉献，看去是“失”其实是“得”，将来在永世不说，就是今生，已?酶Ｎ耷睢Ｎ蘼墼谖镏屎途穹矫妫颐嵌脊煤芊岣唬⒚挥幸蚍钕赘瘢鹗亢粒炊米鸥崾⒌纳＞褪侵魉π砀颐堑模ㄔ己哺Ｒ?0:10）。如果有谁愿意，做上面所说的两件事，即寄钱给您亲人，在大陆买房子和您写遗嘱时，考虑到神国度的需要。只要将您和您大陆亲人的遗嘱，复制一份存基金会，将来钱转赠基金会后，就可供应为中国文化基督化而写作的弟兄姊妹。这只是钱，还有更重要的，希望我们全北美和全世界的中国教会，特别是神的仆人，都十分注意、发现、帮助和支持那些有恩赐写作的弟兄姊妹。就我现在所知，已有好几位。他们都是中国的精英，也看到为主着书立说的重要，愿意为中国文化基督化而努力。但他们所在的教会，或团契的事太多，使他们分身乏术。他们知道我正在推动此一工作，就打电话来求救，希望我告诉他们的牧师，减少他们其它事奉，好叫他们多有时间写作。我不敢写信给他们牧师，只在这儿为他们求情。希望有这样人材的教会，无论牧师或弟兄姊妹，都能多多为我全中华民族归主，福音在中国生根的巨大需要，而成全帮助他们。最近我再看戴德生传“假使我有十万镑英金，中国可以全数支取；假使我有千条生命，决不留下一条不给中国。”他的豪言壮语，并不是一句空话。他从十七岁开始，就清楚神的呼召，积极为去中国预备。二十一岁，就一个人孤苦伶丁去了中国。一直到他七十三岁和他早死的爱妻和四个孩子一起，都葬在中国。当他第一个可爱的女儿八岁就离开世界时，他写给朋友的信说，我明知英国的妇幼，难当中国的环境和气侯，我仍然将自己的内人和小孩带到此地，并不是愚笨无知，而是我甘愿将我自己及我的全家，都放在主的祭坛上。我同时又看完最近出版的，宋尚节日记“灵历集光”也是一样。他们一个是英国人，一个是中国人，因为爱主，全心全意服从他的呼召，他们那完全的自我牺牲，他们那在种种严重打击之下，丝毫不动摇的对主坚定的信心，他们那烈火般爱主爱人的心，都是绝对的，没有丝毫讨价还价的馀地。真可谓，惊天地，动鬼神，鞠躬尽瘁，死而后已！我不禁泪流满面地问主：今天生活在全世界，您的中国儿女，特别我们在北美的这一群，又能为您做什么？？？愿一切荣耀归给我们全能的神，唯有依靠他，才能将一切不可能变成可能。


我为什么要做一个基督徒

Xiao Mu

引子我在二零零零年七月受洗，到如今也有两年多了。一直想写这样的一篇东西，因为成为一个基督徒对任何一个人的一生来说，毕竟是一件一等一的大事。所有的目的只是希望尽最大的可能写下曾经的最真实的感受，包括很多软弱，迷茫和苦痛。另外想说的就是，能做一个基督徒真的是这一生无尽的福分。想与更多的人分享这份喜乐，迫不及待！我的经历告诉我，谈信仰是需要勇气的，尤其是面对狂热的无神论者（我本人曾经就是）。为什么一谈信仰大家就这么激动呢。我明白我作为一个中国人，我信了一个在很多人眼里还和八国联军脱不了干系的的洋教，很多同胞替我着急，想一心挽救我这个看起来还有点可爱的小女子。我以为很多时候争来争去，其实真的不是说想让对手同意我的观点，接受我的神。我才疏学浅，路呢是走了有万里了，书读的却远远不够，还包括好多书没看太明白呢。我也非常以我的中华文化为骄傲。对儒释道，打死我，我也不敢说我懂啊，就是对我自己信的基督教我也懂的很浅。我原来的方向就是准备做多元宗教之间的对话的，怎么会不知道和一个异教徒或者无神论者辩论会是什么结果。宗教就是这样，就拿《圣经》为例，一个真诚的而又富于热情的异教者能从中找到很多表面上看起来很矛盾的话。一句一句拿出来对批，无论是说一些大言不惭的结论，或是找出一些精确的原文都是毫无意义的，学术如何能真正避免的了偏见？一本书，一句话，一个人，一个思想都代表不了什么，也说明不了什么。讨论信仰不是小孩在吵架，这不要说对世界和平没有什么意义，对讨论双方也没有意义。唯一要争的就是——一种对他人信仰的平和，尊重的心态，一种能坐下来象听一个人爱情故事一样听他的信仰的心态。我作为一个基督徒，讲的是我自己对于我的神的看法，信仰某种程度上就是我的生活，我看世界的角度，这完全是personal的东西，跟学术无关，跟人格无关，可能说了满篇废话，但哪怕里面有一句话有一个字让对方有启发，那么这种讨论的目的就达到了（我们真的不能对这种讨论抱太多的期望值）。比如说我们可以听一个村妇讲她的菩萨，你可以不信，你可以说她是迷信，但也请你知道这是她生活里很重要的一部分，这是她的生活。我们没必要要求人人都和我们一样，也没必要说服对方。我们要做的就是尊重对方的生活，尽量来理解她。因为我一直相信尊重的一部分来自于理解。我从一个本科生直接来读博士，就读了那么两年。而且这两年里主要是学基础课，书不可能读的很多很细。我的学术能力也很有限，加上中国的典籍浩如烟海，随便翻出来的一句话都可以把我驳的哑口无言。这无关胜负问题。想想我们在讨论什么，可能是真理的问题，总之是我们不能完全把握的东西，你看到了一点点，我看到了一点，可能是完全不同的两点，可以拒绝对方的观点，但我真的希望不要因为一个人的缘故就放弃了她的角度，从而放弃了对真理的探索。还记得盲人摸象的故事吗？很小的时候就听过的故事，觉得盲人可笑吗？我觉得一点都不可笑。一．第一个老师现在我来讲讲我的故事——关于我为什么信神。我上大学的时候进的是一个特殊的班，在这个班里四年我学了四个专业——中文，历史，哲学，宗教（这就是为什么我什么都要瞎说一点，可什么也说不好的原因）。到大三的时候，大家从这四个专业里选一个作为自己的主攻专业（设这个班的初衷是要出一批文史哲打通的“大师”人物）。那时候大家都比较实际了，对当什么“大师”基本都没有什么兴趣。所以我们班一大半选了中文（轻松而且在国内好找工作），几个选了历史，有一个很执着的女孩选了哲学——她是非常有兴趣而且有毅力的人，现在在美国读哲学博士。我当时对文史哲没什么兴趣。因为认识几个宗教专业的人，觉得人品都很好，讲的一些问题挺有意思（不得不说有时候闲聊一下宗教，还是挺有意思的）。于是我就成了班里唯一选宗教做专业的人。我老爸在电话里一听就急了，说你选的那是啥专业啊。我当时心里也没什么底，说不出个大道理来。总之我的逻辑是我什么也不喜欢，反正我再混几年出来（我们班只要成绩不太差，学校对我们的承诺是直博。后来很多人读硕士出来进公司做了白领），找工作了。反正文科了，什么对不对口的。于是这样我就学了宗教。说实话，中国的宗教研究非常落后，还是一样的教哲学的老师来讲。讲究方法基本是没有，课上也不敢讲太多（经常有陌生人来听课）。我那时别说什么宗教信仰，根本就是什么也不信。后来遇上了这个外教，讲的东西完全是西方的，很新鲜。还有特感动的是人品，那时的本科生谁听的懂英语啊。她用非常可笑的汉语讲，但两个小时的课很难坚持下来，常说，“我得讲会儿英语了。”底下经常有学生笑，笑她可笑的汉语。我当时因为考托考G的原因，英语比较好，常帮她提词儿，慢慢就熟了。那时不知道她是基督徒（她后来说是不敢说，因为说了就不能教下去了）。说实话那时很多学生觉得她的课挺多事的，上课之外还要每周另外讨论两次。但也很佩服她，觉得她挺认真的，上课不象一些中国教授那么糊弄。那时和她讨论最多的问题，是怎么看真理。她说真理了，就是一块pizza，中国人拿了一块，印度人拿一块，西方人拿一块……她说学宗教的就是要让大家能做下来谈谈，然后大家就都多明白了一点儿，中国人更好地做中国人，美国人更好地做美国人。讲到具体问题的时候，就象我们在论坛里吵那样，很多学生和她辩，用佛教的，儒家的，道家的，她总说你说的这点对我们西方有启发，对我自己的宗教传统的认识有帮助。当时觉得她很尊重中国和中国的文化。对一个知识很浅的本科学生都那么尊重，和认识的一些自命不凡的老外不一样。后来接触多了，知道了她很多事，信仰，爱情和她生病的妈妈。她总说现在中国开放了，中国的年轻学生有机会接触西方的文化，传统和宗教是非常好的事情，所以她要来中国教，让中国的学生有机会知道西方是怎么想的，怎么看的。后来讨论多了，我就打算出去学（原来一直没有认真考虑过申请宗教学专业）。她帮我很大的忙，给我写一封很长的推荐信。她当时跟我说，学这行的，美国人更相信美国人的推荐，很多美国教授是不相信一个中国大陆的学生会真心来学宗教的（这行在中国太敏感了）。后来她这封推荐信让我拿到好几个名校的offer。她建议我去Y大，那是个硕士，她说我太年轻了，在中国学的那点东西根本算不上什么真正的宗教研究。说让我读两年硕士，看看到底自己喜欢不喜欢再做一辈子的决定。我当时实在是舍不得H大 的博士offer，所以没听她的话。我出国办护照的时候遇到了巨大的困难，差点没来成。大家不知道，我们这个专业的护照比签证难拿多了。国家安全部有规定，学宗教，神学的学生办护照要有当地的宗教局开保证书证明信。我第一次去，接待我的那个处长说，你这样的不能去美国，你知道你这样的和国家利益有冲突吗？现在法轮功闹的这么凶（宣布法轮功为非法前夕），你还添什么乱。我当时都不知道说什么好了。只有一个劲解释，我和法轮功没关系，我是去搞学术的。可人家根本连听都不想听，一个劲地往外轰你，“去去去，别影响我们办公。”我那时为了那张证明每天坐两个多小时的公共汽车去求她。人家就是不搭理你（送礼也不要，人家就是痛恨你学宗教）。一个礼拜以后我完全绝望了，我都不知道哭着求她多少回了。最后我就直接去了，门也没敲，我就进去了，他们在开会。我说我就说一句话，说完就走，我不去了，我这就发信说我是学宗教的所以办不了护照，我为了国家利益我不去美国了。听完他们都楞了，我刚要走。一个男的站起来，说你别这样，你不是破坏中美关系嘛。我说随你怎么说，我烂命一条，去就是国家的利益的敌人，不去又破坏中美关系，那你给我指条明路吧。他们唧唧喳喳了一会，给了我一张纸，就一句话，同意我去美国读博士，下面一个萝卜章。要知道是这样，我就去海淀找个人刻了，十块钱都用不了。我就这样坐上了去美国的飞机。我那个累啊，在飞机上我就想我可得离什么教都得远点，说不清啊。来了H大以后，就象她说的，H大是个信仰真理的地方，教授基本都没什么信仰，什么宗教都能拿到桌面上来讨论，当然也经常请有信仰的人来讲，门里门外的方法了。搞学术的嘛，总是怕人家说自己有偏见。这里的中国学生更是基本没有信基督教的。大家每天都高谈阔论的，总觉得H大的精神是追求真理，真理怎么能和基督教扯上关系呢。这样我读了两个学期，从来没有想过信基督教这个问题。二．癞子保的教会暑假的时候去我爱人同志那，就是癞子保（Pittsburgh）。他当时是作为交换学生来当地一个小神学院读一年硕士同时准备国内的硕士论文。学校不大，非常美，基本都是白人学生，对人都非常nice，和H大的感觉不一样（那里觉得人都有点距离感）。那里的生活也非常单调，不象Boston这种大城市。他的功课不太忙，所以我们经常参加当地的华人教会的活动（我去的时候，他已经在那里很熟了）。那里交通不方便，我们当时还没买车，所以什么活动都是一对教会夫妇（都是匹大的教授）接送我们，有时候一个礼拜几次。教会里的人基本是两部分，一部分是学医的，来自匹大医学院，还有一半是搞计算机的，来自CMU。我当时在那儿算个异类，谁跟我传教跟谁辩。我在放春假的时候来过，和他们有接触，觉得这些人做朋友很好，但怎么能信教呢。这里的传统是每年教会来接新学生，帮他们找房子，送他们家具，解决各种各样的困难。有一回教会里一个姐妹，带两个学生找房子。本来没想那么久的，谁知那两个人这不满意那不满意的。他们下车去看房子，我就负责在车里照顾那个姐妹的不到一岁的儿子。癞子保的夏天特别热，出来时又没想到那么久（本来有个目标，以为半小时就搞定呢），那个小孩特别渴，一下子也找不到什么喝的，车上就一瓶大人喝的可乐。我后来就用那个小瓶盖喂他水喝。后来我实在忍不住了，我可不是什么基督徒，我就跟她们吵起来了，别把教会的人不当人，谁也不该谁的。差不多就成了。结果我被教会那个姐妹说了一顿，后来牧师长老都说我了。我都快气死了，觉得真是脑袋不正常才会信什么基督教，给人当佣人使唤，还那么乐。那时很多学生得到教会的帮助。教会在临开学前还组织包饺子，怕他们想家。教会的希望很简单，你来教会，心平气和地听听基督徒是怎么想的，有问题大家讨论。至于你信还是不信，是神和你自己的事。教会就是给你一个交流的场所，信的和不信的在一起，大家互相学习。就这样还是没几个人留下，最后信的就是更少的了。和要什么旧家具，旧电器的积极性差远了。不过我教会的很多信神很久的兄弟姐妹都说，这就是神对人的恩典，神造了万物，惟独给了人自由意志，人可以选择和神亲近还是疏远。谁是谁非由神自己判断，我们有什么权利指责我们的同类呢，我们知道的并不比他们多！我教会的两个长老，一个是匹大医学院的副院长，大科学家（我后来听Boston一个搞他们那行的朋友说的），一个是CMU的计算机教授。其他的牛人更不用说了，但我感觉每个人都那么谦虚，大家在一起就象一家人一样，可以讨论信仰，自己的专业，家庭……大家都真诚的给你出主意，和我在国内见到的很多人和事不一样（我这句话不是说国内就没有好人好事了，不要误解！）。我感受最深的是我们教会来了个老太太，来美国给儿子带孩子，感觉是家里关系不太融洽。他儿子媳妇不来，送老太太来，因为在这有人陪老太太说话，顺便还吃一顿免费饭。老太太在查经的时候就听我们说，她说自己没念过什么书，不懂什么大道理，也讲不出来。结果就有很多兄弟姐妹自愿给她讲，你很难想象这么多念科学博士的年轻人对一个没什么文化的老太太有那样的耐心。老太太自己说的自己的儿子都没那个耐心跟自己说话。后来我们一个长老的太太——一个化学博士，每天帮她查经，解释经文。我见过一次，在一个角落，一个字一个字地给她讲，我当时眼泪就下来了。后来我跟她聊这件事，我问她你为什么不去用更少的精力去发展一个年轻的博士呢。她说比起博士来，这个老太太更需要她的帮助，信基督不是为了得什么好处，不是因着困难就信。这样的信是没有根基的。博士自己可以读书，可以自己想，可以问问题，但一个老太太是不能的。她必须要真的弄明白自己为什么要信，为什么值得将自己的生命交给神，她的生命才会因着她的信仰而不同！三．Ruth我现在要说一下Ruth, 因为她对我最终成为一个基督徒有很大的关系。人生的际遇就是这样，一个人，一件事足以改变一个人的一生。我这个人一直是personal religion 的拥护者，就是宗教一定是一个人自己和神之间的事。但有的时候没有办法，一个人的力量太渺小了，于是我们不得不依靠教会把我们组织起来。我非常欣赏现在在美国的新教福音派教会，主要以华人教会为代表。这里的牧师是用钱聘用来的，长老和执事都是大家民主选出来的。如果不谈神不谈《圣经》，你会觉得这就是个很大的家庭，大家互相关心，什么都可以聊，信的，不信的，还有犹犹豫豫的，随便你是什么状态，大家都欢迎你。我说这些的意思是我从来都没有忘记过基督教过去不好的历史——我是学过历史的。但我在这里想稍微卖弄一下我的知识，这种不好状态下的殖民宗教不是我讲的personal religion，因为它不是一件私人的事情，和政治，国家，殖民主义都脱不了关系。我也非常明白我的境遇，我所经历的人和事决定了我现在的状态，所以我说personal的合理性就在这。别人不可能有和我一样的境遇，我也从来不否认一个非基督徒就会比基督徒的思想境界低。只是觉得如我一样很软弱的，又常常经受不了诱惑的人，有的时候真的需要一种力量来引导，因为很多时候真的是看不清楚，不知道要做什么样的抉择。如何面对好的，坏的，对的，错的。当一个人的世界在一点点扩大的时候，迷茫常常随之而来。做一件好事不难，难的是一生为善。帮助一个人不难，难的是帮助一个不喜欢的人，一个和自己有利益冲突的敌人。这实在是一个人一生的难题！我有机会和Ruth相处了两年多的时间，得见她解决这个生命难题的一部分。Ruth一生没有结婚，是美国一个名校的语言学教授。她有一个一生的知己，George，也是她的爱人，是个很有名的哲学教授。他们俩没有结婚，他们做了一生的邻居，同事，朋友——这点不符合《圣经》。我们讨论过这个问题，她说他们求问过神，然后做出了不结婚的决定。原因是做邻居和朋友的话羁绊就少一些，比如当两个人想去不同地方的时候，作为朋友，他们就可以有自己选择的权利。但是作为夫妻，往往需要迁就。这里有一点美国人可笑的逻辑。这也是我知道的Ruth唯一的不合《圣经》的地方。我想我从我的信仰里面得到的宝贵的一条生活原则就是——我可以不理解，不同意，但我尊重别人的选择，因为我不比别人知道的更多。George 来北京开一个宗教和哲学的会议。那时两个人都六十多了。会议的内容Ruth不太懂，也不感兴趣。当时我的爱人同志负责会议的一些事务，恰好坐在她旁边。我的爱人同志也不爱听那些哲学家啊，宗教学家讨论的东东，于是偷偷地看一本TOEFL的作文范文，引起了Ruth的极大兴趣。她要过来随便翻了翻，就在其中一篇里面找了五，六个错误。于是她说你以后写什么东西，发给我，我来替你改语法错误。后来我也通过e-mail认识了她，她一直给我们改e-mail，包括习惯的用法，语言本身的东西等等，一直到她再也没有力气这么做为止。一九九九年,我一个人离开中国来H大读书。在 Detroit 机场，我第一次见到Ruth。她是专门开车从另外的城市赶来，为的就是在我等待转机的二十分钟内看看我，以至我不会因初到这个陌生的国家而感到太孤单。她给了我很多果冻让我在路上吃，拥抱我，告诉我有困难的时候给她打电话，还说了一大堆嘱咐的话（可惜那时我的英文程度还不能完全听懂）。我当时是第一次离家千里之外，第一次看到这么多洋鬼子，也是第一次开始知道自己其实跟民工没什么本质的区别，心里万分的惶恐。是Ruth 给了我在异乡的第一个温暖的拥抱。这一生永难忘记！以后我们几乎每天都通信，有时是一句问候，有时是讨论问题。我们常常讨论宗教问题，包括基督教。但印象深刻的一点是她从来没向我传过教。每当我遇到了问题，选择，她都会告诉我她作为一个基督徒会怎么做。但她常常说，你不是基督徒，你可以凭你自己的原则和良心做决定。但在绝大多数情况下，我在不知不觉中采纳着她的建议，因为她的来自神的建议往往是最最合乎我良心的选择，尽管有的时候这种选择让我不得不放弃某些东西。二零零零年春假的时候，我们在癞子保决定结婚。那时候还基本不认识什么人。所以领了一张Marriage License之后，第一件做的事就是给Ruth打电话。Ruth在电话里给了我们最真诚的祝福，并且在第二天早上风尘仆仆地和George出现在我们面前。那是个阳光明媚的上午，她带着我们在City Hall的楼上跑来跑去地找可以为我们主婚的法官，她和George做我们的证婚人，还有她的“something old, something new, something blue, something borrowed” 的祝福。那是个难忘的上午，阳光灿烂，几个美国人，一个第一次主婚的法官，两个漂泊在外的年轻中国人，一个不能再简单的婚礼。我们甚至紧张地戴错了戒指……但是因为有爱，一切足够！四． 感情危机暑假一开始，我回到癞子保。我每天花大量时间读《圣经》。感谢神，六月底的时候，我在理论上已经可以完全接受基督。《圣经》已经完全打动我那曾经骄傲坚硬的心。六月一个普通的下午，我泪流满面，终于情难自制地打电话给牧师决志信主。受洗的那天，我记得我说我不求理解更多神的秘密，但求神能帮助我一天天坚固我的信心。很多人包括我自己都一直以为我在信仰的路上最大的障碍是我的专业背景。读《圣经》和参加查经班帮我扫除了很多在这方面和神沟通的障碍。但是很快我发现事情远远没有这么简单，开始真正体会到选择做一个基督徒就是选择和神一起背负十字架。在癞子保和爱人同志真正地生活在一个屋檐下一个多月以后，我们俩各自性格上的弱点开始有机会暴露。我们开始觉得对方越来越不能容忍，几年的感情在生活的琐屑面前也变得越来越不堪一击。我们开始学会指责对方。我认为他不成熟，贪玩，不负责任……他认为我心胸越来越窄，对他吹毛求疵……终于有一天一场大战在无数小吵之后不可避免地爆发。愤怒让我们忘记了曾经的心动，彼此的承诺，我们说了很多伤对方的话。相互的中伤最后让我们彼此深深失望，我最后大哭着咆哮“我要离婚！”就在这时，我们不得不去参加教会的退休会。我们约定我们回来后离婚分手。感谢神，这次退休会挽救了我们的婚姻，更重要的是我们从中学会了在面对矛盾分歧时，首先要反省自身，而不是更多地看到对方的缺点。这次退休会上我们看到了很多恩爱的夫妻，以基督为主的家庭。我们开始默默地检查自己，开始发现其实自己原来才是矛盾的罪魁祸首。后来一个姐妹给我们讲起她自身相似的婚姻经历和挣扎。感谢神，我们终于明白什么才是彼此珍惜。不久，我在一次旅行中偶遇一个在美国读博士的同乡。她当时在感情上遭遇到巨大的危机，未婚先孕，更主要的是，她不愿给自己和对方任何一点机会。两人为了孩子在筹划结婚，但却都无法控制地在时刻伤害对方。我们陪他俩聊了差不多一夜，和他们分享我们的经历，因为觉得他们所谓的不能容忍对方之处不过是我们昨日的影子罢了。记得那夜他们和我们一直在纠缠一个对他们来说是致命的一个问题，就是“我为什么要谦让对方，为对方而改变我自己？”那夜我第一次觉得没有终极来源（对我来说是神对世人无条件的爱）的爱是那么不堪一击！我带着无限忧虑在第二天登上离去的飞机。三个月后，我这个朋友给我打电话。她遭遇了不能再糟的结局。流产，大打出手，进警察局，和半年的精神治疗。当然还有彼此的深深厌恶，无尽的流言和这一生再难去好好爱一个人！这难道就是年轻的代价吗？我真的以为不是。但是就象她说的，很多时候我们往往对自己无能为力。这以后失去了联系，不知道她过的怎么样，不知道神有没有寻到她。五．转专业风波回到H大以后，进入读博士的第二年。这时所有的好奇，激情和所谓的理想都已经随岁月失去了原来的光环。我开始越来越多地思索我的学业问题，我真的喜欢我的专业吗？喜欢到值得为了它花八到十年的时间去拿一个学位，然后把它作为我一生的事业，奉献所有的青春和热情？但思索这样一个问题对我来说实在是一个很痛苦的问题。我已经读了快两年，过了最苦的那段时间。还有那是个那么好的学校，以至于每每提起，大家都对我那么崇拜（我毕竟是个女孩，总免不了虚荣）。要是转专业，我就得去一个一般学校，基础为零地从头开始。还有我每年拿高额的fellowship，衣食无忧，每天喝喝咖啡，读读书，编编paper，吹吹牛……况且我也真的爱过我的专业，尽管在国内本科的时候对它的了解只是皮毛而已。更重要的是我怎么面对我的师门，学文科的人的嘴可是一个比一个厉害（弃文从理基本就等于“嫌贫爱富”）。俺一向主张，千万不能得罪诗人，作家之流，否则你一切见不得人的事情总有一天会大白于天下，流芳于千古。更重要的是钱的问题，那时候俺的爱人同志在读M.S.in computer science。如果我转专业，我们将失去最主要的经济来源。那一段对我来说真的是有生以来最黑暗的日子。我越来越讨厌seminar 上的高谈阔论，讨厌为了写出所谓客观的paper隐藏我的信仰。我拼命强迫自己去爱自己的专业。我告诉我自己，如果不喜欢，而仅仅为了奖学金去读博士是太不道德的行为，欺骗自己，欺骗导师，欺骗良心。Ruth给我的建议是切切地求问神。于是我求神，如果读博士不是他给我预备的路，就请给我明示。两个多月后，我偶然去看我的一个朋友。在我朋友家里遇到了她的女房东，一个面目坚毅的美国女人。后来我的朋友给我讲起她的故事，她女儿的父亲在她女儿出生不久的时候，靠在门框上平静地对她说，“我走了，以后不会再回来，因为我们的爱没有了。”然后这个女人，一个女孩的母亲每周工作六天，一直到现在，现在她的女儿在读college。她说她一点不恨那个男人，因为不相爱在一起是罪恶的。这么简单的理由让我在那个阳光明媚的下午大彻大悟。当然我在当天夜里哭肿了眼睛，不为别的，只为了逝去的激情和年轻时代的梦想……转专业的时候，根本不知道钱在那里，如何在美国继续生存下去。但神给了我们丰丰盛盛的预备。先是Ruth悄然寄来一张巨额支票，还有教会的兄弟姐妹，朋友和家里的无私支持。我们也很快在学校拿到各种各样的帮助。学业也越来越顺利。感谢神，没有他，我们真的一事无成！虽然顺利转了专业，我的心结其实在很长一段时间都没有打开。我知道很多人会认为我转专业是为了鼠目寸光地赚更多的钱。我承认这里有钱的因素。在Ruth家的时候，曾经无意间看到几张寄给Ruth的明信片，来自几个学生。那时才知道我们并不是Ruth资助的唯一两个。很希望若干年以后我们也能做这样的事情，毕竟这个世界上需要帮助的人太多了。当时觉得最对不起的人就是推荐我来的那个外教。她那么切切地帮助我，认为若干年以后，能够给中国的年轻一代带来专业的宗教学理论。当年年轻气盛的我轻易地承诺，现在我转了专业，我背弃了自己的誓言。所以我一直没有勇气面对她。读CS半年多，突然接到她的电话，她没有一点责怪。相反她说，H大的校训是追求真理，现在你找到了神，这就是你真理的所在，这是一件比拿博士更值得庆贺的。最后她说，谁清楚神的安排呢，也许他安排你来美国就是为了让你认识他！感谢神，现在我们仍然是最好的朋友，仍然用中文，用英文热烈地讨论问题，当然信仰成了我们一个永久的话题！我一直认为《色戒》是一部非常深刻的影片。里面有两个问题非常打动我的内心。第一是“克服一百个欲望重要，还是满足一个欲望重要？”第二个是“如何让一滴水不干涸？答案是让它流入大海！”我现在还不能说我非常理解这两个问题，但是我非常理解主人公的内心挣扎！如何不让自己干涸，我需要一生的时间来思索。六． 求神坚定我的信心二零零二年一月Ruth悄然去了天堂。癌症夺走了她的生命。她一直到最后才告诉我们她的病情。我记得那天我们站在学校的走廊上给她打电话，她咳嗽地连完整地说一句话都非常困难。我们难过的一句安慰的话都说不出来。反倒是她在劝我们。她说应该为她高兴，“It’s time to go! I am ready to die.”她说了很多我也许需要用一生才能真正理解的话。她到死都还在为别人，为我们操心。她嘱咐我们的信仰，学业，生活。她到死都没有提她资助给我们的那笔钱，倒是说如果再有困难就去找George。我到现在都没有办法完全理解她这样的一份胸襟。那天我们面朝大海，外面下着大雨，很多人从我们身边经过，疑惑我们为什么站在那里长达几个小时的清泪长流。我常常说神最打动我的地方是他肯为罪人屈辱地死去。做一个基督徒就是选择谦卑地生活，爱神和爱人如己。这是一种挑战的生活，因为我们自私，自恋，自怜！我记得在我决志前，我曾经对牧师说，我没勇气去信，因为我没有足够的勇气去直面我的内心！做一个基督徒很多时候让我们失去了逃避责任，良心的良机和借口。但感谢神，他一遍遍地叩我的心门，直到我的自私无处可逃！这两年发生了很多事，遇到很多的人。我曾经和很多留学生一样，全部的理想是好好读书，努力工作，和一个相爱的人在一起，存钱，然后生两个孩子，在他们的成长中慢慢老去，他们很可能会重复我曾经的错误，有我曾经的遗憾……但是我的生活因为信神而得到完全地改变。这些年很多的遭遇真正挑战我的信心，比如我切切恳求的东西神却偏偏不给我，道德败坏的基督徒……甚至Ruth的死。这里面很多问题我还没有答案，所以说到目前为止，选择做一个基督徒是我做过的最有勇气的一件事。我很喜欢读《出埃及记》和《约伯记》。一直在读，一直在尽力地理解。我知道这一生无论做什么，成为什么，都是神的恩赐。于是慢慢学会享受苦难，学会用爱去诠释一切，原因很简单，因为我是一个基督徒！


—网友见证摘录 —

摘自活水生活联盟论坛

我曾是一个生活在灯红酒绿中的城市，堕落生活的年轻人！

书拉密女的盼望

感谢主，看到看到很多，弟兄姐妹你们得救的经历蛮简单的，真的是主爱你们....早在创世以前就预定要拣选你。主用他奇妙的大爱，把你带到他怀里....和你们相比，我的得救经历就比较复杂和特别了。我本来是一个无神论者，从来就不相信这个世界上有神的存在。但，主奇妙的爱却把我带到了他的面前....我的阿姨是信主的，大约在四年前。那时我还在上学，有一天，我们聊天时，她向我传福音。因为我从小身体就非常不好，曾经因为身体原因而只能读到了小学毕业，中学刚开学，我就退学在家休养身体了，我的体质非常差。身体被很多疾病折磨着。阿姨就告诉我，让我信主，说主可以给我医治身上的病痛，会让我的身体健康起来，于是，有一天聚会阿姨就叫和她一起去教会参加聚会，那时，我想：反正有空闲觉得无聊就和她一起去看看吧...我和阿姨去的是家庭教会，带会的同工阿姨和叔叔都非常好。在聚会时还不段的为我祷告，求主拣选我...但...我那时.尽管身体受着多种疾病痛苦的折磨，向着神的心却还是非常的刚硬，真的一点也不相信这个世界有神的存在，觉得信主只是一种心灵的寄托.那一年，也就是四年前，我只是陪着阿姨去了二，三次教会，以后几年就再也没有去过。他们说的话，一点也没有进到心里去，我一点也没变，我还是原来的我，还是该玩什么玩什么...该做什么该做什么，但主的爱奇妙无比，注定要选定我做他的女儿。好像一切事情的发生，都是在我去过教会以后。我犯得罪最多的时候也是在这四年中...离那次去过教会没多久的时间，神的安排，让我遇到了一个男人。他对我非常好，全心全意的爱我，让我很受感动，于是我也爱上了他。他在新加坡留学，我们不能在一起。于是，我也许是因为寂寞和空虚....我常常和朋友晚上出去玩.而且越玩越疯，越玩越厉害，慢慢的我就变成了。现在城市中生活的很堕落很放纵的年轻人，晚上常常不回家。有时半夜朋友一找，就马上出去玩了。就是这样的生活，每天晚上都要和朋友出去玩，常常不爱回家。吃饭、喝酒、蹦的、泡吧...认识很多男孩子，背着自己的男朋友和他们交往...说谎话骗深深爱我的男友...时间过得很快，就这样子过了几年的时间，终于有一天，我的男朋友从国外回来了。他发现了我们之间的问题，发现了我对他的欺骗，他告诉我：要离开我....于是，去年的八月五日在我的生日那天，他和我说：送给我最好的生日礼物，就离开我，和我正式分手！一下子天好像塌了下来，因为我从小身体就特别不好，本就觉得活着是一种痛苦，但，自从认识他以后，他的爱让我觉得生活变得很美丽。但，因为我的堕落的生活和对他的欺骗...他现在要离开我了，于是，我好伤心、好难过...心里无比的后悔，我求他原谅我。但...以前深爱我的男友——每天会把我爱你说上无数次，曾经口口声声说会爱我一生一世的人，永远不会离开我的男人，今天却是如此的恨心和我分手...没有一点能挽回的余地（感谢主，是神让他心里刚硬，离开我...不然我也不会来到主这里）我知道我对他的伤害有多深多厉害，他没有办法原谅我...我好后悔...我伤了深深爱我同时也是我最爱的人...他的离开，让我对生活彻头彻彻底底的失去了所有的信心和希望，也让我深深活在一种自责中。于是我每天生活在痛苦之中。我的身体更是因为我这几年的堕落生活而变得非常非常差...越是心里难受痛苦，越是想用酒精来麻醉自己。于是天天的喝酒放纵...身体完全的不行了。每天生活在无比的痛苦之中，眼泪流了很多很多，常常彻夜难眠，以泪洗面...觉得活在世上真的没什么意思。百般疼爱我的父母是我唯一留恋的，但...我活着，从小他们就在为我担心，我给他们带来了无尽的担忧和愁烦，我觉得自己是来到这个世界上多余的人，我不知自己活着到底是为了什么，人生的意义和价值是什么？只希望早一天死了，早一天好...曾经也无数次的想无用自杀来结束生命，但因为怕这样死去，家人会被人议论，说长道短。于是就用自己本就病弱的身体，来折磨自己，让自己身体一天不如一天而渐渐死去...感谢深爱我们的恩主，主的真的爱奇妙无比。突然好久没有叫我去教会的阿姨就在这个时候，一天，突然给我打电话，说自从几年前去和她去过教会二，三次后，我就再也没去过，说我现在有空应该和她一起去教会了...于是，我就和她去了。感谢慈爱的天父，忧伤痛悔的心，他必不轻看。在远离他的世界上，我受尽了痛苦，身心伤痕累累，痛苦不堪。我带着无尽的伤痛来到主面前，流着泪，向他诉说了我的一切悲伤痛苦。当神的光临到我的时候，不但安慰了我受伤的心，还让我看到了自己以往是多么的可怜和败坏，我以前的罪如同一本会活动的天书，一页一页的翻开……我所犯的罪在我脑中一一地浮现出来...主的爱真的长阔高深，奇妙无比...主赦免了我的一切罪，拯救了我，用他的无尽的慈爱安抚了我这颗伤痛的心，救了我的灵魂和和我的生命...现在来到主前已经几个月了。感谢主，每一天用他奇妙的爱吸引着我，神的灵奇妙的引导着我，每一天都有神的恩典！让我常在他的爱中！神不但拯救了我的灵魂，还医治了我身上的疾病，现在的我，和原来判若二人...我现在感觉非常好，生活的很开心、很快乐，感觉一切世上的一切都是那么的美妙和神奇...因为我认识了天地的主宰，回到了深深爱我永不改变的天父阿爸慈爱的怀中！回想起来，从小到大，我的一生都在主奇妙的爱中成长，每时每刻都有他在的看护保守着我，每一件事情上都有主奇妙的恩典在其中，主的爱真的奇妙无比，感谢赞美我们的神！神的爱是用人愚笨的头脑永远也想不明白的，神的爱永远没有理由...神用他长阔高深的大爱来爱我们世上这些尘土一样的可怜人，他爱我们胜过爱他自己，不惜放弃自己荣耀的地位，来到世上，为我们舍去自己的性命，来拯救我们，他愿万人得救，不愿一人沉沦！我们的主最了解人的软弱，知道用什么样的方法让他所深爱的儿女来到他的面前。感谢主，我所经历的一切痛苦都是主奇妙的恩典，因为主最了解我，他知道只有用这样的方法，才能把我带到他的怀中来...凡事都有神的美意，一切都是神的恩典。感谢赞美我们主的爱...这就是我重生得救的经历的见证。希望会给看到的弟兄姐妹一点启示，让我们这些可怜的孩子更加能明白主爱的伟大和奇妙！现在看到以前的朋友，我真的为他们感到心痛和难过...其实，现在都市中生活在灯红酒绿里下年轻人，有很多人都和我曾经的生活是一样的，他们还沉沦在罪中，却不知道...真的是人人都需要耶稣！求主怜悯他们，早一天拯救他们的灵魂，让他们明白人生真正的意义和价值！愿主的爱临到世界上的每一个人！荣耀全归给我们天上的父！！以马内利

我的信主过程

小叶子

在我十一二岁时，我喜欢边学习边听收音机，后来偶然的一天晚上我听到了收音机里的福音节目。于是每晚我最盼望的就是可以听到福音，但那里我对基督教一点不了解，我只知道自己喜欢听那个节目。我不知道教会，也不知道我听的就是基督教里的真理。我家里很贫穷，而且我父母的感情不是很好，他们总是喜欢争吵，小时候我的性格一直是很内向。我从来不想把我心中的烦恼说出来。我有一个奇妙的经历：在我听福音的那些日子，我每晚睡前就会感觉有人在我耳边对我讲话，讲一些安慰的话。我那时很想追求神，但我不会祷告，不知如何可以找到教会。我家在一个很偏远的地方，我从来没有走出过我家里的那个大山，所以时间就这样过去了。后来上了高中，读了大学，走出了大山，但这时我已对世界开了门，满眼的花花世界，我对这个世界的追求掩盖了我对神的追求。后来我在大连工作了半年，后去了温州工作了三个月，又来到了广东。我在广东中山时，曾经在一家门口看到一副对联，上面就有哈利路亚，还曾以一种高傲的姿态在内心中嘲讽地冷笑了一下，求主赦免我。那时我工作上一直很顺利，生活上也很开心。在去年时，我想走出原来的公司，自己做外贸，后来我失败了。在中山我也不想呆下去，也不想在中山再找工作，于是我来到了东莞。在这里我认识了一个基督徒，他是我同学老公的同事。小时候的记忆一下涌现在我的眼前，我觉得就像是心灵终于找到了一个家，我很想去追求。我找工作时也很顺利，工资和工作环境都是很好，可我很骄傲，很自大，没有谦卑，于是连着换了三个工作。当我在第三家工厂工作时，我一直在听福音。但那家工厂的老板要把一个在公司工作5年的设计部门的主管在晚上赶走，我知道后就告诉他。想让他做好准备，我不想一个大男人带着一家三口有无家可归的感觉。后来我也离开了那里。我便开始找工作，我去人才市场找工作，一直是找不到合适的，我向神求时，我从来没求可以荣耀神的工作，而一直在求我自己的高工资。04年元旦有个生命会，因为我一直没找到工作，我对神也没了信心，所以我一直在犹豫到底去参加布道会，还是不去。但我们伟大的神知道我们一切的需要，在我03年12月30日时他预备了一个工作给我。真的是感谢神，他让我安安心心地在生命会里面好好地追求他，我不断地让神给我信心，在短短的三天我的罪就得以释放，真的感谢神。当我去听布道会时，看见那些阿姨在祷告，我内心中还有嘲笑的想法，我还在笑她们真傻，求神赦免我的罪。当我第一天听时，我内心中有很多骄傲，我想我一个大学生还在这里听这些人讲这样我还不能理解的东西。但慢慢地，我不断求神给我信心，我的心归向了神，我内心中有了从未有过的平安与喜乐。这种平安是我一生中从未有过的，内心的安静是以前从未有过的。感谢神！生命会后第二天，就是受洗的日子，神是这样的爱我！我和这一年来东莞得救的人一起受洗，真正的成了神的儿女。第三天我去新工厂上班，但新工厂在一个很偏远的镇上，不是在市区。所以我向神祷告，求神给我一个离聚会近一些的工作给我。这时我的祷告没有高工资，没有任何附加条件，只要可以亲近神，离家庭教会近就好了。不到二十天，我就来到现在的公司上班，工资比我原来的要少很多，不过我可以每周聚会，对于我来说，这是我生命中最重要的部分。昨晚祷告时，神要我做见证，就这样写了下来。

个人见证

wp22

当我刚走上社会的时候，还是很热心的，几乎每个晚上都有去教堂。可是有一段时间我成了浪子，慢慢远离集体生活，去舞厅也是家常便饭，心灵对神失去了知觉，性格暴燥，唉，那简直就不是我，后来由于主不肯放弃我，有一天上班，我肚子痛，后来我男朋友陪我去检查，医生说我得了囊肿，要马上动手术，那时候我怀孕三个月还不到，我问医生，能不能保住孩子，她说，这我不能为你担保，还是先解决你自己的问题吧，三个月还不到的小孩很容易流产的，这个时候，我只能求主的帮助了，手术虽然害怕，但丢了孩子更可怕，感谢主，我的手术很顺利，那时候，我婆婆家刚信了主，以世人的眼光看，刚信了主， 怎么马上会出现这种事，那时候我们结婚的年龄还没到，是主隐藏了我腹中的孩子，你知道别人怎么说我吗？说我不会再生小孩了，我婆婆只有一个儿子，如果我男朋友还是要我，那我婆婆怎么办？如果我真的不会生育，我男朋友怎么办？他的感受又会是如何，主真是在无微不至的眷顾我，他是我四围的盾牌，使我抬起头来的上帝！这是我自己的事我儿子刚出生，就得了法勒士四连症心脏病，在乐清妇幼出生的，后来到了1周岁去育英儿童医院做了手术，那段时间真叫做苦，这么小的孩子要承受这么大的痛苦，我深感愧疚，我知道，是我造成的，是罪的报应，当医生从手术室出来的时候说，你儿子怎么这 么奇怪，像这种手术，一般脸都会发青的，你儿子怎么不会，我知道这是神的眷顾，手术之后，我儿子一直都很好，既聪明又可爱，而且比同龄的小孩都要高一点。我的儿子是神给我的，在神面前，我无话可说，他让我重新回到了他的怀抱，当我得罪他的时候，他总是宽恕，没有不要我，当我离开他的时候，可他没放弃我，屡次把我找回来！他的爱，我真说不尽.........主我想问一问你为什么这样爱我主我想问一问你为什么这样抬举我主我想问一问你为什么这样眷顾我主我想问一问你为什么不肯放弃我千言万语说不尽你的慈爱千口万舌唱不尽难忘的歌只求我主每一天让我投进你的爱河

主帮我戒“毒”瘾

慕灵

我喜欢打电脑游戏，已经好多年了。曾经为了打游戏在单位上“加班”不回家，有时晚上在家通宵打，有时工作时也忍不住打一会儿，似乎象染上毒瘾一样的。试着各种办法说服自己，这不是好事，总也不见效果。在祷告时，我向神企求：给我一个启示，我得到启示后立即戒掉。神应许了。我心头的重担立即卸下了，再也没有了负罪感了，我非常轻松地不打了。并没有再想它。对它的兴趣真的一点也没有了。感谢神！



我的见证

海岸

 我大学念的是英文，毕业后做了涉外方面的工作，在一个偶然的机会，一对美国老年夫妇送给了我一本圣经，（英文版）， 通过一段时间的相处，我发现他们有些与众不同，尽管和别人没有太大的差别，但总是言谈举止中透着那麽一点点喜乐和满足，并且绝对不是一种伪装， 看到他们发自内心的幸福，我当时只有25岁，尽管还没有结婚，我却幻想将来要像他们一样快乐就好了。在分别的时候，他们主动送给我一本新约， 出于以上的想法，我对这本破破的小书产生了兴趣，拿到办公室后，我举定每天读一页，这样一方面对书的内容有了了解，另一方面也锻炼了口语，结果读了大概十多天，一件奇妙的事情发生了，那天早上读了一段后，我的内心起了变化，慢慢地有了一种非常非常平静的感觉，奇怪的是，在我有限的经历里，过去从来没有这种感觉，就像小孩子第一次吃巧克力一样，那么香甜诱人，又像一潭深深的却又风平浪静的大湖，透着沁人心扉的凉爽，总之，出现了一种从来没有过的平静安详， 从这以后，我开始知道，世界上有一个真神。 但很遗憾的是，在以后的时间，我没有做到一个真正基督徒的本分， 直到最近，有件事情让我重新认识了主， 不久以前，我突然发现身上出现了一个小疙瘩，我很紧张，不久以前父亲的癌症的景象历历在目，与此同时，我的工作出现了停滞，我太太的身体也不好，这所有的一切已经把我逼到了墙角，我不知道该怎么办，该想的办法都想了，但还是没有起色。 在去看医生的早上，我随手翻起了荒漠甘泉，突然一篇文章跳入眼帘，大意是当一个人陷入绝境时，正是主施展大能的时候，也是人浪子回头抓住千载难逢机会的时候，我的心受到了触动，终于我在一个偏僻的街道上，坐在那里开始了祷告，我一一将自己的罪将给主听，求他宽恕我，帮助我，渐渐的我感觉心不慌了，我就大胆祷告说，求他给我个见证，我的身体是好的。。。。。，这样，看完医生后真的就像他应允我的一样，不是癌症，我的心充满了喜乐，回到办公室以后，我把自己关了起来，看到一篇一位兄弟写的见证，有一句话抓住了我，让我泪如雨下，我深深地感受到我自己过去的种种罪，我向主投降，我愿意接受他做我的主人，引领我的一生。

见证主恩

lejie

在24年前，我怀孕4个月，当时计划生育非常严格，特别是有工作单位的人员。一天领导通知我去医院做引产，我很纳闷：我是晚婚并晚育，怎么叫我去引产？后来听一位领导说：当年出生指标已超了，没有出生指标是不能生孩子的。没办法我只好随他们去了医院，这时我就祷告主：主啊我感谢你！你爱我，为我钉十字架，流下宝血来洁净我，成为我生命的救主，恳求你也救我的孩子。。。。。。阿门！祷告后就被带到医院门诊部检查，在坚持时医生说：胎太大要送到住院部引产，不能做人流。之后又被带到住院部检查，在检查时，我听到住院部医生说：胎太小了，最好在门诊部做人流。就这样推来推去，结果还是在住院部，进去了一整天，无论医生怎么检查，总是找不到胎位、听不到胎心。因为引产针要打在胎位上，这样找不到胎位引产针就无法打进去了。感谢主！我知道这一切都是神在做工，才使我的孩子生命得到保存。谢谢主！将一切荣耀都归给我们的主！阿门！(1)感谢主！当我还在做罪人的时候，你就已经爱我；当我还不认识你、还在亏欠你的时候，你就为我死并在基督里预定了我；当我迷失的时候，你寻找我。让我重新回到你的生命当中。记的在那次我的儿子生命得到保存后，我就又远离了主，不祷告、不唱诗、不参加聚会..........，，甚至为了丢失黄金首饰去找问巫婆，结果首饰还是没有找到，而自己却成了魔鬼的奴卜，自此后，我非常害怕，天天害怕，也不知道怕什么，总觉得很害怕，进了厨房不敢到卧房，进了卧房不敢到厨房。有一天晚上停电，我点着蜡烛正从厨房要进入卧房时，忽然看见一个没有头的人进来（确实看见），我就不停地惊叫着，一边跳着躲着，一边喊着叫着我的老公，他被我惊叫的不知所措，就说：“在哪里在哪里？我什么都没看到，你看见鬼了？！”那天晚上我没睡好。过了一段时间，我在城关街上碰到以前带我受洗的余牧师，他亲切地问我说：“姐妹，你的宝贝还在吗？”我摇摇头说：“不在了”。他说：“迷失羊快快回头，主在寻找你！”我疑惑地说：“我犯罪了，离开了主，主还会要我吗？”他说：“要啊！主耶酥说‘康健的人用不着医生，有病的人才用得着。......我来本不是召义人，乃是召罪人’。你没看圣经吗？”听了这句话我非常激动，我说：“我没有圣经”。他说：“你跟去一个弟兄家，他家有”。就带我去了弟兄家，拿了一本黑皮的圣经，教我怎么看圣经，然后为我祷告。那天我回到家就祷告主，而且是流泪向主认罪，主听了我的祷告后，我就得释放，从那以后我真的不再害怕了并且天天喜乐一直到现在。感谢主 ！因为主的爱、主的恩典把我寻找回来，这件事虽然过去了很久，但至今历历在目。（2）________弟兄姐妹，主内平安！感谢主！因为主的爱让我能够来到这里，与弟兄姐妹一同分享主的话语并能见证主的恩典。在我的生命当中，我经历和享受了神给我的太多太多的恩典，我无法数算，近期内我有一种感觉，那就是要与人见证主的恩典、分享主的真道。总觉得对主恩的见证很负担，因此就来到这里了这见证。感谢主！(3/4/2004 )

荣耀归主名

洁

我们在一年前，2002年6月，就准备把旧房卖掉，买新房，那时房价还不是很贵。于是我把房子挂在房产中介那里，反正急于卖掉，就一下挂了十几家中介，价钱也由低到高挂了几种，还有网上也挂着。电话倒是不少，但是一直没有人来看房子，为此事我也一直祷告：“若是神允许我买新房，就让我把旧房先卖掉。”后来也来过两位看房的，都看不中，不是嫌太高，就是嫌没阳台------我想若是神不允许，我也不买新房了，因为今年房价又比去年高多了。一直到今年六月六日，（事后想想正是我婆婆过世一周年，或许神认为这个时间最合适，因为在这以前丈夫一直不能走出这个阴影。）我正好有空可以调休，于是我下午二点多回到家想和丈夫去看房子。突然接到中介的电话，有人看房。没想到那房客当场看中，房款一次付清，看他的干脆，诚心，我们正好都在，就签了合同。（现在他们却后悔楼层太高，马上挂牌准备卖了，结果想赚一万都卖不出去。）感谢神为我卖掉了房子，合同签好七月底交房。这下我们又为难了，还有一个多月，哪里那么快买得到好房子。朋友们都说我们做事心太急，不考虑后果，肯定要借房子等等。但我和丈夫开始一心一意为买房祷告。天天找房子，没有满意的。就在6月9日早晨，神给我看了一段圣经（箴3：5）“你要专心仰赖耶和华，不可依靠自己的聪明，在一切所行的事上，都要认定他，他必指引你的路。”于是我对丈夫说在看房前，一定要祷告。因为丈夫以前是吃房子饭的，所以对房子的要求很高，很多中介都说，像你这样挑剔的人，买不到房子的。我们还是天天祷告，天天看房，还是没有满意的。6月17日早晨，又给了我一段圣经（撒）“不要依靠势力，不要依靠才能，要依靠耶和华的灵方能成事。”这更坚定了我的信心，我对丈夫说，我信神在7月底以前一定会为我们预备一间合我们心意的房子：楼层三四五，双南，厅要20平方左右，全新装修，面积70—80，小区环境要好等等。我们也愿意将房子奉献给神，接待弟兄姐妹。但是我们还是天天祷告，天天看房，礼拜也来不及做，还是没看中的。看时间一天天逼近，有时真想马马虎虎买一间算了。6月20日早晨，神又给了我一段圣经（太6：34）“你们需用的这一切东西，你们的天父是知道的，你们要先求他的国和他的义，这些东西都要加给你们了。” 这时我才恍然大悟，不该占用敬拜神的时间。于是我马上对丈夫说，这个星期我们一定要去做礼拜，，看来浪费半天，但是神一定会让我们事半功倍的。感谢神，6月22日，我们全家一起去怀恩堂做礼拜。当我们照着神的旨意做的时候，神就开始施恩。就在那天，我们一家人一起看中了一套房子，无论环境，楼层，房型，面积，装修，都是合我们心意的。6月23日我们去签了合同。那天早上，神又一次坚固了我们的信心，（结24：14）“耶和华说过的必定成就，必照话而行，必不返回，也不后悔。”感谢神，为我成就了大事。7月18日，我们平安的搬进了新家。这一切的感恩，赞美都归于神，荣耀归于至高神！亲爱的弟兄姐妹，我们在世界上难免会遇上一些烦恼的事，难成的事，不要惊慌，不要忧愁，向神祷告，依靠他，他是我们随时的帮助，他必要看顾你，直到永远。阿们！ 2003、8、25 

神的爱

cyh

感谢神的恩典。妈妈不是基督徒，但在我经过一次人生的巨变后，妈妈心疼地开导我一切重新来过重新开始，甚至连名字也改了，，由原来的志红改为雨虹。感谢神的引领，今天是第一次来这里，看到了另一个雨虹。在追求神的路上，我重重的跌倒了，于是也背离了神，去过自己的生活。可是这个世界更是使我头破血流，伤痕累累，甚至连我至爱的家人也都受到莫大有的伤害。哭泣，流泪，可是什么作用也没有，亦找热线主持，请知心姐姐帮助心思的解脱，然而也只让自己陷入更大的伤感无助，万般困苦中我再次静静的来到神的面前，祈求神的帮助。神张开双臂将我拥入他的怀里，随意诉说尽情流泪。神的爱赦免了我，为我开新路。感谢神！有个姐妹以前曾为一个和我经历极相似的姐妹写过二着歌，她特意找出来又送给我。

新人那日子不再有 那日子不再有 若有人在基督里 她就是新造的人

    旧事已过都成新的 宝血洁净 坦然无惧 哈利路亚走主路不回头 走主路不回头 有圣灵在心里 他做我随时帮助

    远离邪恶 活出圣洁 胜过诱惑 重新得力 以马内利.我永远属你风大雨来我不害怕 因为有你万王之王 耶酥你深爱着我击攻逼迫算不得什么 因为你是我得胜的元帅

    即使我离开你 下榻到阴间 你的手仍然伸向我拥抱我 洗净我 焚烧我 我是属你 我完全属你 我永远属你.


主的意思原是好的

陈约翰

“在这广大宇宙中，我心切慕你面容。深信能在我的四围，见你荣面近你身......”当我在高速公路上往返两间医院时，不断吟哦著这首诗歌。一九八五年三月十八日凌晨丽珠因破水入院待产。十六小时后，医生才从护士处知道胎儿位置不对，而决定紧急开刀。妇产科医生完全没有心理准备，临时请另一位在场的医生动手。十九日凌晨一时四十二分，我们的孩子诞生了。我们给他取名陈煜，望他为主发光；英文名（CALEB迦勒），希望他如同圣经中的迦勒一样勇敢忠贞，一生事主。值班的小儿科医生随即发现小煜心跳声不正常。八小事后由另一位医生检查，决定立即送到儿童医院急诊。因此，当丽珠还未完全清醒，还未抱到怀胎十月的爱儿时，母子已被分离在相距四十英哩的两间医院中，而我们也在神的学校中开始了新的课程。小煜经过一连串的检查∶抽血、X光、超声波扫描、心电图等等，医生诊断他有先天性心脏缺陷，肺动脉没有正常发育。医生不肯定小煜能活多久！我不知道他母子能否见面？丽珠在医院中等待。她的病房正在医院的育婴室对面，日夜听到婴儿的啼哭声，自己的孩子却生死未卜。真是心如刀割，精神非常沮丧。我在心灵深处发出呼喊∶“主啊！求您叫我在这一切事中的见您荣光。只有在您的恩典中，我们才能得到勇气、力量、和安慰。”主的恩典是够用的，四天后，丽珠虽未复原，却得特许离医院探望儿子，再回院调养。小煜也日见进步，从一餐只能吸入1至2c.c.的奶进到50c.c.是漫长的一段路。他在第十天得以回家。由父母亲自照顾。我们在这一段日子中更深地体会了主丰富的恩典∶一、主权

我们结婚七年而有小煜，是值得感恩的喜事。在我们刚得到他而又不知可保有他多久的痛苦中，促使我们更深地去检讨自己对主的奉献。我们自称是奉献一生给主的人，一切所有都属于主。小煜是神的产业，他原是属主的，托我们养育管教。所有权既不在我们，主若要将小煜收回，我们岂可说不？因此我们发现在自己的生命中还有许多不自觉的保留，还没有完全将主权交给主。求主赦免，也帮助我们交出。既知小煜是属主的，主也比我们更爱他，我们就可以放心了。二、主爱小煜在三月十九日凌晨诞生，中午进入儿童医院。到了下午一时半，他已不知经过了多少检验。等到我可以到他小床边时，他已经声嘶力竭，只能像小猫呻吟。因他体弱，呼吸困难，无力进食，必须将养料以静脉注射。见到他时，一名护士正以针管尝试刺入他手臂的血管。然而血管太小，护士一针又一针，总不成功。小煜似乎知道爸爸在身边，小手紧握著我的的指头靠在脸上，忍受针刺的痛苦。从下午一时半到六时半，护士始终无法成功。看著小煜的疼痛时，突然领悟到天父的大爱。因爱我们，宁愿让他的独生爱子被钉在十字架上。若非因为我们原属于他，他怎会如此深切的爱我们呢？三、主恩一切事情发生的太突然，我们在初为父母的欣喜中跌入死荫幽谷，每天结束时都不知能否再见小煜。丽珠的病房正对著育婴室。早晚听著别的婴孩啼哭声，目睹其他母亲欣喜满足地偎抱乳养自己的孩子，更是伤心欲绝。在那乌密暗的日子，恩主差遣了他的使者来安慰我们。他发动了许多弟兄姊妹为我们代祷。许多久未联络的人正在那时从远方来电话问候，还有许多素未谋面的人也在施恩座前恳切代求。真是有许多见证人如同云彩围绕我们，使我们的信心及小煜的身体一天天茁壮起来。丽珠住院七天，小煜十天。当我们把孩子接回家时，夫妇同心跪下，流出感恩的泪，也恳求主带领前途。小煜六个月大时，又入院作了一次心导管检查（CardiacCatherization）。医生会诊结果认为他进展良好，若无其他变故，可在等一年以后才作心脏矫正手术。这期间只须每两三个月到医院检查。因此看出主藉这孩子还要我们留在美国一段年日。一九八五年十一月一日，我们又在公路上奔驰。这次全家搬离芝加哥，东行七百哩到宾州兰卡市落户。这象征了我们两项重大的决定∶一、继续留在美国。我们婚后来美国进修已是七年以前的事了。七年来蒙主保守供应，享受了许多人所没有的读书的机会；但心中的负担一直不变，要回新加坡服事。就在我们的学子生涯快要结束，归家之日转瞬即至之时，神就藉著小煜的诞生，推翻了我们的一切计划。为了他的医疗照顾，和不能经受高空低气压和稀薄氧气的心脏，我们不得不继续留美、留学、流浪。在那做决定的日子中，每想到归家之日遥遥无期，总不禁怅然泪下。纵使今日科技发达，交通方便，若非神许可，我们还是不能回去。想到到新加坡的亲朋戚友和弟兄姊妹，深爱著我们的高龄外婆，何年何月才能再见面呢？再伤感中，我们再次从神的话语中得到安慰∶“这些人都是存著信心死的......又承认自己在世上是客旅，是寄居的。......神已经为他们预备了一座城。”（来十一13-16）是的，我们在这世上不过是寄居的。我们真正的家乡是在那天上的。要因此我们不必忧愁，任主领我们何往，或行或止，我们总要忠心顺服，从中得到满足喜乐。二、回到学生工作。七年前离开了新加坡的学生工作岗位，让我有机会对自己的事奉作一番客观的检讨。当时深深感到无论学生福音工作在校园中作的如何热闹，一个信了主的学生若不能归回教会生根，在教会中继续生长，学生工作仍然是一场空忙，难以结出长存的果子。学生工作极需要教会作其后盾∶不只是人力、财力及祷告的支援，更需努力帮助没有“基督教”背景的学生在教会中寻得归宿感，被接入教会的大家庭中。这种在教会生根的过程并非自然而然会发生的。我们不能否认教会因年龄、家庭、教育、职业等等因素，人事关系总比一个校园中的先生团契复杂的多。一位初信主的学生加入教会，常以为在教会中人人都已“成圣”，这些学生有许多需要适应之处。因此，一个成功的学生福音工作，实在需要在教会中和校园中的同工紧密地配搭。教会是先生工作的基地，校园是教会的宣教前线。过去七年，神不仅让我们在新加坡门徒训练中心及芝加哥三一福音神学院学习，也给我们在教会中有牧会的操练，预备走向牧养与教导的服事。按我们的计划，是回国牧会。然而神也改变了我们的这项计划。既知还要留美数年之久，我们便祷告寻求可能的事奉工场。神很快地开路，带领我们加入基督使者协会，牧养学生，再次回到我们事奉的“初恋”—－学生福音工作。从小煜诞生至今，我们深感诗人所说∶“我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日，你都写在你的册上了。神阿，你的意念向我何等宝贵，其数何等众多。”主阿！是的，你的意思原是好的。一九八五年十一月，神用他许可的方式，在他命定的时刻，带领我们加入基督使者协会。除了负责学生工作的策划、开拓、执行外，也常应邀讲道、训练（特别是解经及小组查经）。本文刊登于使者杂志1986年3月号。我们因奉派开拓波士顿地区事工，于八六年三月底带小煜到波士顿儿童医院检查，发现他情况恶化。医生建议动手术。小煜于八六年四月十八日上午入手术室，经过六小时努力，医生宣布手术顺利。转入加护病房七小时后离世。在世整整十三个月。神藉著他，在我们的生命中作了更深刻的雕琢。经过近十年在使者的事奉，主祝福了我们的生命和事奉。于一九九五年九月主清楚带领我们离开基督使者协会，预备进入另一段的事奉。等待了将近一年，主又清楚地带领我们与另外四个家庭成立了网络基督使团。利用网络科技传扬基督。愿主在我们身上照常显大。


真 理 的 追 寻：一位生物化学博士心路历程

苏绯云

有一位父亲说：「我希望我儿子长大后做一个科学家，所以我不要他去听耶稣，因为如果他信了耶稣，他就不能成为科学家了。」我丈夫回答他说：「我自己是医生，我太太是生物学博士，我们的长子九岁就考入了大学，十三岁就得了数学学士，现在是计算机博士，长女学位包括化学和遗传学硕士，次女将是医学博士和生物化学博士。次子读数学和计算机，他们都是十二岁考入了大学，我们全家都是信耶稣的。」有些人以为信耶稣的人就不能做科学家，因为他们以为信耶稣是信教，科学家不能信教，因为科学家不会迷信，信耶稣是迷信。其实这是因为他们未有机会认识科学，也未有机会知道信耶稣是什么？凡事真理作主导

我自己以前也有些分不清，直到我在大学时期，因为要选择主修科才开始思想。我问自己，我应该选修那一系呢？我对很多科目都有兴趣，而且修过的科目也好似读得来，怎么办？我想：我选修的科目对我将来的生活有必然的影响，所以我要知道将来的生活怎样才是有意义的，才能知道要选修那一科。但是我认为怎样的生活才有意义，则是被我的思想所影响，而我的思想则是被我认为甚么是真理所支配。想到这里，我发现要决定选修那一系之前，要先知道甚么是真理──不变的事实。我需要知道甚么是不变的事实，就是不会因时代、文化、地域或任何因素所影响或否定的事实。如果一些理论能因时空、文化而改变，那就不是真理，这些理论今天认为是真的，明天可能不是真的。如果我做的决定是根据这种理论岂不是愚拙吗？我做的决定，要根据那不变的事实，才不致失望。比如，要建一座桥，要根据不变的事实，就是地心吸力，根据这真理就可以计算用甚么材料，怎样造才不会在地心吸力这不变的事实之下倒塌了。如果不管地心吸力这真理的话，再漂亮的桥也可以前功尽癈。有一位工程师小指头上带了一个戒指，我好奇的问他，那有甚么特别的意义？他告诉我：曾经有一组的工程师，在设计建造一座桥，但是桥快要完成之前，原来计算好可以承担那重量的钢铁数量不大够，他们认为只差一点点，用承担力不大足的钢铁来补足就好了，怎知道就因为这一点点的差别，结果桥倒了，造成了伤亡。为提醒工程师以后不可以再让这种惨案发生，所以就以那桥的钢铁作成了戒指，叫工程师带在小指头上。这风格就流传下来。是的，只要一点点没有达到真理的标准，就可以导至惨剧的伤亡！那时我想，是的，真理是绝对重要，而且是不可没有的，但是甚么是真理呢？真理要去甚么地方找呢？那时我想，为甚么我们开的汽车要用汽油，为甚么不可以用牛奶、或汽水；也不可以一天用汽油一天用牛奶，也不可以汽油加一半汽水，用汽油......对我们的车子来说是真理，那么这真理是从那里来的呢？这很容易：这真理是根据设计汽车者的设计。设计者设计了用汽油的车子，所以我根据他的设计。他设计了这个机器，他知道这辆车子的「真理」。所以，要知道世界的真理，则要问世界的设计者。真理在圣经里但是，世界有没有设计者呢？当时我读了一点科学的课程，以为科学是万能的，科学最可靠。所以我给了自己一个题目「用科学证明到底世界有没有设计者」。另外，有一本书，是世界历久不衰，销售量最大，被翻译成最多种语言，又是无数艺术家、音乐家、文学家，甚至科学家最常取材的，它的中心思想是爱，对于大学生，最关心的事莫过于「爱」，我的同学，因为「爱」狂欢，也因为「爱」狂悲。每周末，同宿舍的女同学有约会就高兴的不得了，没有就会低沉。「爱」实在是年青人生活的中心，我喜欢这本书上所讲到的爱，但是偏偏它的第一句话就是我的疑问：「起初上帝（大能者）创造天地」。于是我给了自己第二个题目：「以科学证明圣经所讲的是不是真的」。如果这两个题目我能够得到答案，那么我就知道人生的真理是甚么。因为，如果我们没有设计者，没有创造者，那么我们是偶然碰出来的，那么人生也没有真理，怎样生活都没有关系，也没有对与错，没有所谓道德，没有好或不好的标准，更谈不到人生的意义。但是，如果世界有创造者，而圣经所介绍的创造者真是创造者的话，那么，真理就在圣经里面，圣经就是人生的手册，好象车厂给我们汽车的使用手册一样了。我们就可以找到人生的真理，我从那里来，要到那里去，我在这里做甚么，怎样才是有意义的生活，对与错，好与歹，道德与不道德，这一切也就有了标准。但是，要得到我这两个问题的答案并不容易。我问了很多人，都没有得到我需要的回答，我需要的回答是「以科学证明......」。我甚至问了很多自称是「基督徒」的，虽然我不能说他们骗我，我也不应该说他们骗我，我想他们是诚实的，但是他们给我的回答没有「以科学证明」。他们给我的回答可以分析为两类：一．「我们有位创造设计者，圣经所讲的是真的，因为我信了耶稣之后，很平安喜乐」，我心里的响应是「那可能是心理作用，有个心理的寄托，自然觉得好，那岂不是自己欺骗自己」。二．「圣经是真实的，因为我向圣经所介绍的上帝，奉耶稣基督的名祷告，真是灵验」。我心里的响应是「那可能是偶合吧！」追寻真理为要务得不到答案，我只好选修化学系，理由是：一．那个学校的化学系最好，二．化学容易读，三．化学不能自修，因为须要实验室的设备，四．我对化学也很有兴趣，五．学化学容易找养生的工作。主修系虽然是选了，但是对真理的追寻却不能停止，因为我要对自己忠诚。没有找到人生的真理，我不知道要如何活，学系与事业还是小事，因为以后还可以选其它的，可以改行业。但是，我又怎样知道我人生的方向，怎样评论对与错？我要做个好人，但甚么才是「好」？如果我不知道自己走那一条路，又怎么知道谁是同路人，谁是终身伴侣呢？真理的追寻是当前要务。科学不能证明真理时间一年年过去，一直到进了研究院。因为多读了几年书，人也比较谦卑，才发现科学不是万能的，科学只可以研究现在发生又可以重演，可以被观察的事物。科学求知的方法，是靠观察。不能被观察的事物，都在科学的范围以外，我就发现科学的求知法相当有限。事实上，所有的历史都在科学的求知法以外。因为不能重做实验，我要以科学方法求证的题目：「世界有没有设计者」，实在不在科学范围之内，因为不能重复世界的诞生，不能观察世界的开始。如果世界有设计者，我不能请他再造一次（科学要求还不只一次，还要多次）；如果世界是偶然碰出来的，我也无法用「科学证明」。我就合理的退一步。我想，历史不能重演，但是可以看看有没有证据。就像今天法庭上的求知法，看看科学的证据是支持世界有设计者或是没有，看看科学的证据是支持圣经或是不支持。科学事实与科学家见解的分别 我发现，有些时候我混淆了「科学的事实」与「科学家的见解」。前者是大家可观察的事实，后者是个人对这些事实的意见、见解、解释和推论。事实是不变的，但见解是人们的看法，不一定是真理。 比如说：这里有一条虫，这是事实。这虫每星期长一公分，这是事实(可以观察)。根据这事实，我可以推论：一个月后它会长四公分。这是我的见解。可能错吗？事实可不可能异与我的见解？当然可能！除非我实在的观察它一个月。不然的话，可能它一个月后已不是虫，而是蝴蝶了！因此，只有观察的现象才可以叫做科学的事实。 那么，我的观察是支持圣经所提的或是不支持？世界有创造者或是没有创造者？

    我把圣经的「假设」和无创造者－进化论的假设并列，看看我观察的事实支持那一种「假设」: 一、生命的起源 圣经的「假设」－各从其类，生命来自生命。 进化的「假设」－从无生命进化成有生命。 我的观察：生命唯有来自生命，没有例外，支持圣经。 二、各种生物圣经的「假设」－各从其类，一类不能变成他类，(「类」是「范围」之意)生物界有不同范围，如狗生的永远是狗类，人生的永远是人类。 进化的「假设」－类与类之间没有固定的范围，单细胞可以进化成为人。 我的观察：各从其类，没有例外。支持圣经。三、新类的出现 圣经的「假设」－创造已经完成，又是各从其类，因此没有新类。但是，因为后来被派治理这地的人不遵从设计者的话，因此开始有败坏有死亡，应有绝种。 进化的「假设」─单细胞碰出之后，又继续机运地碰出其它种类，因此新类不断出现。 我的观察：没有新类，只有绝种，支持圣经。 四、化石的记录 圣经的「假设」─各从其类，没有「过渡时期」的化石。 进化的「假设」─无数「过渡时期」的化石。 我的观察：没有「过渡时期」的化石。事实上达尔文说「化石反对」他的进化论。百多年后，仍然没有一件公认的「过渡时期」化石被找到。甚至有名的进化论学者因此而发表新的进化论，认为进化是「跳跃的」，从一类突然跳到另一类，因此没有留下「过渡时期」的化石。我的观察支持圣经。 五、突变的结果 圣经的「假设」─原来的设计是好的，无设计者干预的变化只会变坏，没有原来的好。 进化的「假设」─无设计者，自然的变化，可能变得更好。因此可能「进化」。(现在「新达尔文」论不信「用进废退」，而是相信基因突变可带来进化)。 我的观察：遗传基因的突变，都叫生物愈变愈不适合生存。癌症就是一例，观察支持圣经。 六、适者生存 圣经的「假设」─原来的设计是好的，变了就没那么好，所以变得愈少愈适合生存。 进化的「假设」─突变可能变好，因此比祖宗适合生存的就可能淘汰祖宗，导致新类。 我的观察：基因的突变叫生物更不适合生存。变得愈少愈适合生存，支持圣经。 七、人的来源 圣经的「假设」─人是人，不是禽兽的后代。人是照着创造者的形象样式被造。有价值，有尊严，有人权。 进化的「假设」─人与猿同祖宗，人只是高等动物。 我的观察：人生的永远是人，猿猴生的只是猿猴。人确实有圣经所描写创造者的形象。比如：1．创造性─创造者当然有创造性。人也有创造性，有音乐、艺术、工具、科技的创造。动物没有创造性。2．正义感─小的被大的欺负，人会觉得不应该。那来的正义感？如果人是漫长「弱肉强食」竞争之下适者生存的结果，大的欺负小的是合理的事；但是，如果人是照着公义的创造者的形象被造的，那么，当然像他，有正义感。3．爱─圣经介绍这位创造者上帝就是爱。当然，照他形象被造的人需求爱，享受爱，欣赏爱。4．美感─放眼观看这世界多美！我喜欢美，有美感，因为是照着创造者的形象被造的。

我的观察支持圣经后来我也发现在学校讲授的化石年代，都是百万、千万年，这些年代的计算法全都有假设。不是「不准确」而是「不合理」。这些极长的年代只是用来解释为什么没有人观察到单细胞进化成人，或是猿类进化成人。碍于篇幅，不能详谈。 有了这许多科学的事实支持圣经，而且是毫无例外地支持圣经，因此，我要接受圣经所介绍的创造者是理所当然的。不但如此，其它方面的研究：历史、考古、和圣经预言，也叫我看见圣经实在是真理。一个追求真理的人理所当然接受真理。 从我开始问问题，到我有足够的证据做决定，约有三、四年时间。感谢创造宇宙的真神，祂给我时间。其实，我一直生活在祂的爱中而无知，就像一个在母亲怀中吸奶的婴儿，怎会无知到不知道母亲的存在是显而易见的呢！一天，我知道事实，知道真理，知道自己的无知和有限，我跪在自己的床前，带着清醒的脑袋，谦卑地回到神的家，回到我生命的源头，回到爱我的创造者的怀抱中，享受祂的爱，得到了永恒的生命，永恒的亲情。感谢赞美主!但愿您也得到这福份，您可以用下面的祷告与创造您的主耶稣基督建立永恒的爱的关系，愿您一生蒙福，全家蒙福: 亲爱的天父，我赞美您，耶稣基督，我感谢您。您是创造宇宙的真神，降世为人，因为您爱我，为我的罪死在十字架上，流宝血洗凈我一切的不义，从死里复活，叫我得新生命。我诚恳的请求您，请主耶稣基督进入我心中，做我的救主，管理我的一生，请您赦免我的罪；就是我自作主张，没有遵从您的话。求您赐我永生，就是您的生命。赐我圣灵，引导我进入真理。赐我您的平安和喜乐，让您的爱充满我的心，求您看顾我的家，叫我们全家归您，享受您的爱，带领我的前途。我这样祷告，是奉主耶稣基督的名求，阿门。

    [本文摘自 真理报 第61期]


出黑暗入光明--同性恋者的新歌

一新

你相信一个吸毒多年的人可靠著神的大能，将毒瘾戒掉吗？如果你相信，也该相信靠著神的恩典，可以叫一个生活在同性恋漩涡里三十年的人，脱离情欲罪恶的捆绑。成长的阴影我从小就是个乖顺的孩子，家中上有三个姊姊，下面一个弟弟；因我是长子，母亲特别溺爱。父亲嗜赌，从不过问家事，除了上班就是坐在牌桌上，从不与孩子有任何沟通。母亲辛勤持家，自然成为家中的重心，是一家之主。在我读小学四年级放暑假时，一天我到学校去玩，碰到男级任老师，他叫我到教室帮忙登记成绩，教室里只有我跟他俩人，他就伸手摸我下体，我没有反抗，也不知道拒绝，回家也不敢向父母说。从小生长的家庭环境，和小学时被老师玷污，是造成我同性恋倾向的两个主要原因。十七、八岁我就开始涉足同性恋聚集的场所。读大学时，常夜不归家，瞒著家人说是住在同学家。生活里除了应付功课外，就是沉溺在放纵肉体的情欲中，满脑子充满的都是邪情恶欲。大学毕业，我以留学生名义来到美国，除读书求学位外，我留学主要目的在追求肉体情欲上的满足。举凡是酒吧、澡堂、各式色情场所都是我流连忘返的地方。当时二、三十岁，正值青春年华，却把大部份时间与精力花在追求肉体欲望上面，即使后来结了婚，还是不改放纵浪荡的生活，常瞒著家人在外面搞那些肮脏污秽见不得人的事。脱离黑暗的势力一九八六年经人介绍认识我太太，当时她已经是基督徒。结婚时，我曾答应她，每个星期天陪她去教会，几年来，我一直持守著这个承诺。在教会我不唱诗、不祷告；讲道时我闭目养神，与教友始终保持距离，深怕别人知道我背后的秘密。在那段日子里，有人向我传福音，长老也到我们家探访，但我一直没受感动，仍旧活在欺骗隐瞒的日子里。一九九三年的复活节，一位弟兄受洗作见证，一次很平常的见证，我在下面听了却眼泪一直流。当时圣灵确实触摸到了我，泪水如泉涌流个不停。神的光照到我阴暗的里面，我俯首认罪，从内心彻底的悔改，便开始读圣经、参加聚会，完完全全断绝了情欲的嗜好。信主后，我勤奋的读经祷告，追求圣洁；但背后的控告、搅扰非常厉害，常常使我情绪不稳，有时恐惧得几天几夜不能入睡，焦虑恐惧得心神不宁，连上班也不行，使得太太惊慌失措，不知是怎么回事，家里常陷在愁云惨雾中。教会几位姊妹知道我们的情形后，就开始与我太太一起祷告，求神帮助。就在这时，我开始向太太坦白我过往曾是同性恋的事，她起初很惊讶，但她却原谅了我，也接纳了我。我们开始同心祷告，请神怜悯，求神赦免，也求神医治我。很快的我就找到了一位主内的心理辅导医生，开始接受治疗。姊妹们与太太也一直持续不断地为我祷告，她们求神安排一位弟兄能来帮助我。很奇妙的，教会里一位属灵的弟兄看我经常愁眉不展，对我很有负担，开始对我关怀，我也主动的和他一起沟通，一起分享。进入光明经过三年多，我的情绪日趋平稳，我不再隐瞒，也不再行在黑暗里。从信主到今天，主确实让我看到他宝血的功效，他救赎我脱离了黑暗的权势，靠著神的大能，他释放了我，我深知我已是光明之子，不再被罪恶捆绑。


改变一生的偶遇--为耶稣背十字架的西门

王其昌、徐道励 作

(参考经文：马可福音十五21至十六20、马太福音廿七27 至61 ）我清楚记得那个逾越节将近的早晨，我从乡下入耶路撒冷城，入城不久就见到街道上闹哄哄的，一群罗马士兵吆喝著，不许路人走近。只见他们用皮鞭催逼著一个犯人，背负著沉重的十字架，步履蹒跚地前行。一些妇女追随著他，悲伤饮泣。我正揣测著这人到底犯了什么罪？一个罗马士兵已不由分说把我推到犯人身边，喝令说：「你给他背那十字架！」皮鞭应声落在我身上疼痛难当，我只好乖乖听命。被逼陪一个重犯押赴刑场，我心里害怕极了！好不容易把十字架背到各各他山，就是行刑的地方，罗马士兵终于肯放我走了。但有一股力量吸引我留下，一位妇女告诉我，原来这犯人叫耶稣，自称是上帝的儿子，行过许多神迹，救活了不少人。但犹太人认为他亵渎神，罗马人则害怕他聚众谋反，所以虽然证据不足，还是把他送上刑场！罗马士兵把他打得遍体鳞伤，又给他戴上荆棘编成的冠冕，尖锐的刺直插额前，使他血流满面。大约上午九时，他们把耶稣钉上十字架。人们窃窃私语，说他本有不少门徒，但此刻也舍他而去。过路的人肆意嘲笑他，大祭司和律法教师轻蔑地说：「你救了别人，却救不了自己…跳下来吧，那我们就相信你了！」但我却听到他说：「父啊，赦免他们，因为他们所做的，他们不晓得！」由正午直到下午三时，黑暗突然笼罩大地。大约三时耶稣大声喊叫：「我的上帝，我的上帝，为什么离弃我！」不久又说：「成了！」「父啊，我将我的灵魂交在你手里。」就断了气。一位罗马士兵的百夫长也畏惧颤惊，说：「这人真是上帝的儿子！」这一切震撼了我的心灵。我西门早已移居北非古利奈城，那几天只是回乡省亲，一路上还懊恼自己遇上这椿倒楣的事；但离开各各他山，我不能不问这位受尽痛苦屈辱而死的耶稣到底是谁？他显然是无辜的，但为什么他逆来顺受，毫不反抗呢？我百思不得其解。到他死后才三日，城中传出一个消息：安葬他的墓园，封墓的大石被辊开了，他离开坟墓复活了！我想起当日在各各他山，有两个强盗跟他一同被钉，其中一个辱骂他，另一个却央求他；当时他回答的话令我费解：「我实在告诉你，今日你要同我在乐园里了。」这刻我顿时明白，这位耶稣确实是上帝的儿子，并且握著生命与死亡的权柄。他之所以甘心忍受极刑，完全是为我们承当罪责！旧约圣经有一段话正是指他：「他诚然担当我们的忧患，背负我们的痛苦…因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。」（以赛亚书五十三4

至5 ）目睹耶稣的死亡和复活，改变了我整个家庭，我和妻子后来热心支持福音工作，两个儿子亚历山大和鲁孚也一生积极事奉上帝。

    亲爱的朋友，耶稣基督早已为你舍命，祂从死里复活，能带给一切信他的人新生命。愿你不要迟疑，接受祂做你个人的救主！


什一奉献之后

中 灵

信主后，说真的，最不喜欢听到的信息，就是关于什一奉献的信息。所以，无论听道，还是读经或看其他属灵书籍时，一遇到“什一奉献”的题目，就假装没有看见，没有听见，略过去。我们从小受的教育，传统文化和环境的影响，都使我的潜意识里有一种强烈的“得”的心态。无论什么都要得，要得好处，占便宜。而圣经中有一句话说，信徒没有不在今生得百倍，来世得永生的，这句话真是深入我心啊！我信主了，还是想要得好处。“什一奉献”太多了，这怎么可能做得到。“什一奉献”那是旧约时代，我们现在是新约时代，是恩典时代。什一奉献，如果我赚两千，就要奉献两百，太多了。这两百元我可以买很多东西。一年要奉献两千四百元，等于少了两千四百元钱，这两千多可以买一些名牌衣服穿，这实在没有办法做得到，求主怜悯。如果有人问我：主爱你吗？爱，甚至爱到为我舍命！这些话我们回答得干脆利索。若又问我：那你爱主吗？爱。那主要你奉献十分之一，你做到了吗？┅┅我吞吞吐吐，无话可答。当我们被人欺负、被人冤枉的时候，我们希望有公义的神存在，替我们伸张正义，我们祈祷也诚心诚意；可是当我们软弱、跌倒、犯罪的时候，我们又希望没有神，人就是这种光景。我们奉献十元、二十元的时候，常常还自以为义，觉得自己很好了，因为有的人才奉献一两元。虽然有的人奉献五十、一百或更多，我会认为，他赚的钱多，奉献得这么少，按比例，我比他还强呢。我奉献的是“寡妇的两个小钱”。（其实“寡妇的两个小钱”是她养生的钱，那个比例可大得多了。）可是，圣经明明写着十分之一的奉献。自己做不到，心里就这样安慰自己：神是慈爱的，神会怜悯，我现在还负债，还要付利息，神会体谅，神会爱我到底，会顾念我的软弱。我为自己找诸多理由。除非不看圣经，永远做一个属灵婴孩。但我要长大。我虽然离基督里的精兵相差甚远，但我要立志成为一个基督里的普通士兵。是士兵，就要经过基本功操练，而最难的就是奉献。我又一次读圣经玛拉基书三章八节与十节：“人岂可夺取神之物呢？你们竟夺取我的供物。你们却说，‘我们在何事上夺取你的供物呢？’就是你们在当纳的十分之一和当献的供物上。”“万军之耶和华说：你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”八节这里说得很清楚，一个属神的人，一个自称是信主的人，如果没有做到十分之一的奉献，就是夺取神的物了，这话非常地重。但接着第十节神又应许说，神不但是慈爱的天父，又是鉴察我们心肠肺腑的，他知道我们这些刚信主的人软弱，也知道我们很难做到，所以在这里特别应许：“以此试试我是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”既然我们口口声声说，我们信的是独一的真神，是又真又活的神，圣经都是神所默示的，也就是都是神的话，神又是爱我们到底的，那我们为什么就不能试试看呢？刚开始什一奉献，真是不容易，也有点舍不得。我们租房子的时候，把房租、电费、煤气费放在首位，我们省吃俭用，都先把这笔钱预备好。于是我就这样想，十分之一就当是神要我交的地租，地球的租金，包括阳光、雨水、空气，没有这几样，我还能活吗？这当然要在房租之前。十分之一，也当做对天父的孝敬。孝敬分两种，一种是自己用完所有事项后，剩下一点点，拿去孝敬老人。另一种是先拿出一定的数目孝敬，然后再分配其他的，我选择后一种。生活是无穷尽的，我们一家出去吃一顿饭，一百五十元可以，五十元也可以，二十元吃汉堡包也是很丰盛。买一套西装，四五百元可以，但我曾买一套西装包括衬衫、领带才一百元也可以。我一样充满平安喜乐，因我们属主的人，不是太注重属地的一切，我们有属天的盼望。再一想，我本是死在罪恶过犯之中的人，主耶稣用生命买赎我，替我死，完成了救赎大功，使我这本是不配的人信靠他得永生，重新回到天父的怀抱，这本是我一生无论如何努力都做不到的事，是永生的大事。现在我只奉献十分之一作为我的感谢，还有十分之九可以自己用，岂不是本当如此吗？当我这样想的时候，我就能把什一奉献放在首位了。有一天我读经的时候，又想到，我们信主的人经常这样说，神在万世之前已经拣选我们，也就是说，未出母胎神已经拣选我们，这就是说，我一信主，我就是神的儿女，天国的子民，我现在在地球不过是寄居的，是客旅。好像我在天国，主耶稣对我说，你现在去地球走一趟，并给我一本圣经与一笔钱，又吩咐说，你只要照着圣经所说的去做，这钱足够你用的。记得小时候，大概十五六岁时，要去城里三四天，顺便与同学去西湖玩。父亲同意后，要我在城里去中药店买几帖中药，并其它一些小事，他给了我足够的钱，说：这里有车票钱、饭钱、买东西的钱，还有剩余的，一切都为我预备好了，如果我把事情办好，他会很高兴的。父亲不会给我们超过我们能力的任务，而我去城里，就以我父的事为念，先把父亲的事办好，然后才做自己的事。我们在地上的父亲都能处?ξ颐谴蛩悖慰鎏焐系母改兀浚牐犖蚁衷诘男木掣茫蛭抑雷约旱纳矸荨⑷挝裼朐鹑巍Ｎ业纳矸菔巧系鄣亩旃淖用瘢吹厍蚴羌木拥模强吐茫蝗挝袷谴旃母Ｒ簦辉鹑问枪芗遥倚牡毓芾砩窀业囊磺小Ｎ业囊磺卸际巧竦模褂惺裁床簧岬茫浚牐牭蔽艺庋霭肽曛螅竦淖８＞土俚轿摇５谝桓鲎８Ｊ牵以谟示稚习啵鞘粲赑.T.F.（非全时间）的正式工，也就是说有相同的福利，只是工作时间不能保证四十小时。我什一奉献之前，每星期只工作三十小时左右。过不久，另一个作P.T.F.的人在工作时不小心扭伤了腰，经医生检查没有大碍，但是不能做粗重活，所以，就调回室内工作，我的工作时间便明显加多，从那时起每星期都能工作四十五个小时左右，到今天三年多了，从没有少过四十个小时。神既是又真又活的，我们只要信靠他，遵行他的旨意，他就会祝福我们。第二件事更是奇妙。我所在的教会，准备建堂，大概要买一百万左右的教堂，所以在教会（现在是租的）的墙壁上挂了一幅建堂基砖的图表，一块砖有五百元的，也有一千元的。我一个五口之家，就我一个人工作，两个女儿读大学，所以，我赚的钱，收支刚刚好，没有剩余的钱，我粗略再算一算，再过五年，我也不会有剩余的钱，但是建堂这么大的事我总不能一块砖都没有吧！最后我决定写上两块大砖，共两千元，就先写上，到真正需要时再拿钱。当时我是这样想的：如果我的车子撞坏了，需要两千元修理，我要不要马上拿钱出来修车呢，一定要修的，到时真没有钱，就先用信用卡借钱也要修的。又过了半年左右，我想租一个两房一厅的房子，准备开始查经聚会，神却让我买房子。后来真买了房子，付了首期，律师费、装修费，又买了沙发、幻灯机┅┅之后，刚刚好还剩下两千。（可参考我的另一篇见证，在《生命季刊》第21期。）一个主日聚会后，我刚好看到对面墙上我已填写还没有交的两千元，我就把钱交了，感谢赞美主。我现在住的房子，是三层，有一车房，门口有三个车位，共有四房一大厅，我在没有一分钱的情况下，全部以银行贷款买的这栋房子，而我现在每个月供房子的钱与租两房一厅的租金差不多。这不是我做的，这是主做的，奇妙的主行奇妙的事。纽约市布碌仑区八大道附近，有三万左右的福州人，但只有一个福州语教会，就是布碌仑闽恩教会。神将得救的人数天天加给我们，空间明显不够用了。我们也祷告了三年多。终于，神在6大道52-53街给我们预备了一块空地，面积三千五百平方尺，让我们自己建堂。感谢主，地价六十二万，加上兴建估计要在一百五十万左右。闽恩教会（包括纽约基督闽恩教会）共有资金十八万，十一月十三日已签约，九十天内要筹款六十二万。神是丰富的神，我们深信神必有预备。我们建堂筹款委员会已经开始加紧筹款。主又感动我奉献建堂基金一千元，要在九十天之内交钱。星期五发工资的时候，我不敢相信自己的眼睛─怎么这么多！整整多了一千元！询问后才知道，这是邮政局发的奖金，不是每一年都有。感谢赞美主！我深信，神能够在我这个一分没有剩余的人身上，预备了三千元，神的预备必定超过我们所求所想的。创造宇宙万有的又真又活的神，我们的天父，他所说的话，按着圣经所应许的，没有一句话落空。尝尝主恩的滋味，就知道是何等的甘甜。当然我们献上十分之一，不是为了得更多的祝福，而是为了感恩，感谢主为我们这些本是不配的人所成就的大事。亲爱的弟兄姐妹，如果你们有感动，有负担，也凭你们的信心奉献吧。愿神祝福你们。愿一切的荣耀归给我们在天上的父！■中 灵 来自中国福州，现居纽约。

摘自生命季刊杂志 第六卷 第四期 12/2002 总第二十四期


脱离白魔的捆绑

李秀（口述） 袁世国（整理）

2004.4.28

    今天(2003年12月24日晚)，在这普天同庆，普世欢腾的时候，我能站在这里唱歌、跳舞赞美主，是我过去想都不敢想的事情，因为在过去的十年中，我完全被毒品所捆绑。在这黑暗的十年里，一切对我来讲都失去了意义，我的心里只有海洛因。为了毒品，我不惜一切代价，不择手段。我时常感觉我的生命就如同枯干的树叶，随时都会被秋风吹得无影无踪。我不知道我为什么要来到这个世界上，也找不到生命的意义。活着对我来说是痛苦、恐惧和疾病。我每天就如行尸走肉一样，没有健康、没有喜乐。毒品使我陷入了孤独、邪僻和自私自利，也使我丧失了人性。我失去了亲情、爱情和友情。其实，年轻的生命谁不愿珍惜，谁又不愿好好活着。看到正常人健康愉快地生活，我又是羡慕又是无奈。我也挣扎过，也痛下决心要戒除毒品的捆绑。我的父母也为了我能早日戒掉毒品而操碎了心，流尽了伤心的眼泪，用尽了各种办法帮助我戒掉毒品。可是，一次次戒毒，又一次次复吸，最后，我的父母和亲朋好友对我彻底地失望。我自己也是身心疲惫，没有任何的信心。

    可怜天下父母心！有哪一位父母不疼爱自己的亲生骨肉?我的父母也爱我，关心我，照顾我。但当他们看见我人不人，鬼不鬼的样子时，从心里为我伤心。他们不仅讨厌我，从心里痛恨我，而且像防贼一样防备着我，因为如果家里能有一颗针可以拿出去卖掉，我也会偷出去卖掉，我已经把家里偷得家徒四壁了。因为我的恶劣行为，我的父母不再认我是他们的儿子。其实，我也想好好地孝敬我的父母，过上正常人的生活。但毒品使我越陷越深，我无法自拔。我觉得我的身体像四处漂泊的枯叶，我的心、灵就像孤燕游魂一样，找不到家的温暖，找不到生命的方向。

    毒品不仅吞噬了我身体也侵占了我的灵魂。每天，当夜幕降临的时候，也是我最恐怖的时候，因为不仅恐惧和噩梦随时会临到我，而且为了得到毒品我会想方设法地去做违法乱纪的事。我行走在死亡的边缘，多少次也想用死亡来摆脱毒品这个白色的恶魔，但我又没有勇气来面对死亡。

    1999年，我因吸毒又被劳教三年，当时我想，这次我一定要彻底戒掉毒品。在戒毒所里，经过一段时间的军事化管理生活和强制戒毒，我的毒瘾总算戒掉了，人也开始胖起来。但是，我却始终无法摆脱心里的毒瘾。每天夜晚，我还是被毒品和恐惧困扰着，睡梦中还在寻找毒品和吸毒。我无法从心底深处忘掉那种飘飘欲仙的感觉。

    三年后，我解教离开监狱的当天，我没有立即回到我望眼欲穿和为我的戒毒而百般操劳的父母身边，也把父母和家人、朋友的期盼完全抛在了脑后，更不顾三年来管教干部对我的谆谆教诲和自己的努力，立即去寻找毒品来满足我的欲望，直到夜深人静的时候，我才摇摇晃晃地向家里走去。当我推开家门的那一刹那，我被眼前的一幕惊呆了。父母那饱含泪水的双眼以及那期盼我健康回家的眼神，就像一把把无比锋利的双刃剑扎在我的心上。我好伤心，也十分地后悔，甚至我恨恶我自己。但我知道我根本无法摆脱毒品了，恐怕只有死亡才能使我彻底脱离毒品。从此以后，我抱着早死早解脱的心理，一次次加大吸毒的剂量，过着今天不管明天的生活。我不仅伤害了我自己，也伤害了我的家人，还危害了社会。为了能够得到毒资，我去敲诈、偷盗和抢夺，真是不惜一切代价，也不计一切后果。许多的亲朋好友为我惋惜，因为在没有吸毒之前我有一定的资产，但毒品使我耗尽了一切，我成为一个浪子。父母的劝导和伤心的眼泪没有使我脱离毒品，亲朋好友的好意没有使我离开毒品，亲情、爱情和友情都没有感动我这僵死的心灵。我甚至厌烦所有来劝告我的人，认为他们没有我的这种经历，所以不了解。我希望他们都与我一样染上毒瘾，这样他们就不会整天对我进行说教，也就不会成天对我罗嗦了。

    我对毒品又害怕又离不开，诚心地说一句，我真的不想过这种人不人，鬼不鬼的生活，但对于我来讲，似乎已经没有一条路能帮助我摆脱毒品的控制。我只想早一天离开这个世界，就早一天脱离毒品对我的捆绑，也就解脱了，我的家人，特别是为我流尽了伤心眼泪而日夜操劳以致于提前衰老的父母可以早一天得到释放。

    在我走投无路而深陷绝望的情绪中的时候，2003年5月的一个礼拜天，我的母亲带我来到江南基督教堂。诚实地说一句，我本来是一个坚定的无神论者，认为基督教堂只是为那些年老退休的人所提供的娱乐场所，甚至我认为信仰基督教的人是迷信。我来到教堂只是为了让我的母亲高兴一下。因为在过去的三十多年中，我的父母含辛茹苦地养育了我，而我没有一天让他们心情愉快过，特别是在过去的十年中，我甚至没好好地孝敬过他们一天，给他们带来的是一生的痛苦和羞辱。我希望在我有限的生命里，能让她高兴一下，也算是对她的一点安慰。只要她能高兴，也算是我作为儿子对她老人家的一点孝心，然后，我就离开她，找一个没人知道的角落，安静地死去，因为我不想让我的父母看着我慢慢地死去而让他们伤心。当然，我是不能让我亲爱的妈妈知道我的这种想法的。

    当我坐在礼拜堂中第一次参加聚会的时候，我静静地聆听着诗班弟兄姐妹那美妙的诗歌，浮躁而苦涩的心灵渐渐地平静下来。我就像一个在沙漠中长途跋涉的旅者，在饥渴难耐、烈日当头的时候看见了不远处的一片绿洲。我不顾一切的疲惫和劳累，奋然向它扑去。我在绿洲中的溪流中忘情地吸吮着、徜徉着、陶醉着，渐渐地我融入其中。我告诉母亲，我愿意留在教会接受福音戒掉毒瘾。母亲真是喜出望外，紧紧地将我拥入她的怀里，我在这之前，我从没有感到母亲的怀抱是如此的温暖和有力。

    和其他五位在江南基督教堂接受福音戒毒的人一样，我感觉到家的温暖。我逐渐在教会里认识了李培均牧师、林荣惠长老、四川神学院毕业生邱林传道，还有许许多多我无法叫出他们姓名的人——有认识的，不认识的，有本地的，也有外地的。他们对我们都非常的热情，我这流浪的心灵终于找到了宁静的港湾。他们没有鄙视我们，而是像对待自己的亲兄弟一样地关心我们，爱护我们。教会的牧长们和弟兄姐妹们用真诚的信仰和真挚的心灵接纳了我，宽容了我的不义与污秽。教会因为没有足够的经济能力来帮助我们的生活，李牧师、林长老、邱林传道和弟兄姐妹就自己奉献金钱来为我们买营养品，其实我知道他们的工资也非常有限，如果不是他们对上帝的爱，何以要这样地爱我们这些社会的渣滓呢！我永远也无法忘记刚开始在教会戒毒那两个月里的日日夜夜，当我们毒瘾发作无法自持的时候，牧师、长老和传道以及护理我们的义工不仅帮助我们，并用他们敬虔的心灵在上帝面前为我们不断地祷告，直到我们的毒瘾过去，这一折腾至少两个小时。很多时候我无法明白他们为什么要这样好地对待我们，也不知道他们在说些什么，但我却深深地感受到有无数双温暖的手在紧紧地簇拥着我。每次祷告后，弟兄姐妹的一句“上帝爱你”让我深受感动，因为我自己都不喜欢自己，也觉得没有一点可爱的地方，这一位上帝却爱我，而且没有任何条件。我要上帝……

    上帝藉着教会牧长和众弟兄姐妹给予我们的爱，不仅使我彻底戒掉身体和心理的毒瘾，身体完全康复，更重要的是这种爱的力量医治了我多年扭曲了的心灵，使我在耶稣基督里得到他真实的生命，完全成为一个新造的人。


天堂与地狱

方龙飞

天堂在哪里？地狱在哪里？相信很多人只听说它们的存在；而无法道出它们的所在地。现在我身处的地方，给人的感觉就好像活在地狱一样。内心孤单的我起初也有同感，后来认识了伟大、慈爱的主；改变了我的观念、改变了我的思想、改变了我的生命，主带领我走应走的路向，即使我身处在监狱里，也能享受主给我的恩惠！使我感到黑暗处也有光明的指引，重燃我人生新的希望。行尸走肉的岁月在没有认识主前，身躯不属于我的，灵魂也不属于我的。每天我好像一般人的生活，因为魔鬼已经侵占我空虚、脆弱的心，操纵著我的身体；过著它指定的生活方式——吃、喝、嫖、赌，尤其在赌博上。那时候，我真的迷失了！ 记得我十五岁那年的暑假，当时初中还没念完，魔鬼已经窥准了我、向我招手，引诱我投身到它的花花世界里！那时内心孤单的我受不住魔鬼的诱惑，真的把手交给它；放弃了学业，冲动地踏进社会，开始了所谓的灿烂生活。初接触社会，由于年纪小，在缺乏人生经验的情况下，给魔鬼误导而染上赌瘾，误信它的话∶「赌钱不同吸毒，不会上瘾的，而且小赌可以怡情，大赌可以养妻活儿！」后来才发现原来赌钱与吸毒的祸害一样大，可惜一切已太迟！最初抱著一试无妨的心态玩几局，哪知一试就不能自拔地沉迷下去，最后把辛苦赚来的钱输个精光不算，甚至连母亲几十年的积蓄也都被我输掉！这时魔鬼仍不断地怂恿我到处东借西借，搞得负债累累。当时我刚满二十岁，往后的日子，魔鬼仍然不断地跟随著我！痛苦黑暗的牢狱直到两年前，因无力偿还债务，魔鬼又再次怂恿我挺而走险，帮人带毒品到澳门。谁知到澳门后，被警察逮捕，带到检察院定罪后送进了监狱，等候审判。那天到达监狱已是黄昏，被囚禁在一个日不见光、夜不知时的狭小羁押室里，内里只有张简陋的床，其馀什么也没有。当时脑海里一片空白，什么事都不愿去想，可是内心却悲痛不已！整晚都不能入睡，就这样渡过我一生最孤单、最痛苦、最黑暗的一夜。第二天，空白的脑海中母亲年纪老迈、乏人照顾的影像，和昔日母亲多次劝谏的情景，不断地涌现在脑海中。可这一切的一切即使后悔，已经太迟了！直到第七天，被转到另一座候审囚室。沿路的感觉就好像步入地狱般；所经过的走廊又黑又窄，地下还浸满了水，湿漉漉的。两边囚室的闸门前挤满了陌生的面孔，眼睛都注视著我；内心不期然产生了万分的恐惧。直到目的地，一个只有三百多尺，里面却挤满了十到二十多人的囚室。就这样，开始了我的牢狱生涯！最初一个月，由于人地生疏，为避免发生不愉快的事，所以甚少与人交往。到第二个月才开始与其他人熟稔。其间认识了一些信主的囚友，闲谈间得知监狱里有一个每月一次的基督教聚会。起初我不以为意，因从前也曾参加过一两次教会的聚会，后因工作时间关系和觉得沉闷就没再去了。这次我也没多大的兴趣，也没理会。直到有一囚友送上一本精美的圣经合订本给我。在终日百无聊赖的情况下，我开始阅读这本圣经。由于有太多不明白之处，又不好意思去问他，所以一看就看了两、三个月才看完整本圣经，可是始终不明白里面的真理。后来他知道我的难处，就建议我也参加教会的聚会；一方面可以打发时间，另一方面又可找点精神寄托。最后在他的诚意下，我接受了他的建议向狱方申请，幸运地，很快获得批准参加聚会。重拾积极的人生第一次聚会中认识了几位到监狱传福音的牧师和教友，他们分享了很多有关主耶稣伟大的事迹。那时我才真正的认识了伟大、慈爱的主。虽然在这短短的一小时里，却令我产生许多以前从没有过的感觉，改变了我以往错误的观念。自从认识了主之后，从不间断地出席每月的聚会，不知不觉已一年半了！在这段时间里，我不断地祷告，向主承认自己的错，求主宽恕我的罪。主不但没有嫌弃我以往的过错，反而宽恕了我的罪，还把智慧与信心注入我的心里，为我安排了很多事情。就如现在我是一个喜欢阅读和写作而怕吵杂的人，主知道我的需要，特为我安排了一个清静的单人房给我，又为我安排就读监狱里的学校，让我重拾课本，寻回失去的知识。主更让我认识了一位日本教友作笔友。这位教友不但不介意我的身份，而且经常从日本写信给我，鼓励我积极面对人生！还送我很多学习日语的课本。我相信这一切都是主赐给我的恩惠！以前初进监狱时的感觉真有如坠入了地狱一般。现在已没有这种感觉，因为有了主的陪伴，而且主把最美好的东西赐给我，还帮助我把魔鬼驱除，远离我的身躯。现在，我真正明白到主对众人说的话∶「若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。」（路加福音九23）这一刻「我已经与基督同钉十字架，现在活著的不再是我，乃是基督在我里面活著；并且我如今在肉身活著，是因信神的儿子而活；他是爱我，为我舍己。」（加拉太书二20）虽然我最终会被法庭判重罪，还有很长的日子要在监狱里渡过，不过，这并不会对我造成很大的打击，使我自暴自弃；反而更加使我振作，积极装备自己面对将来。因为，我相信主！（作者现在澳门监狱）


我的故事

乡仆

    引子耶和华是我的牧者，我必不至于缺乏。他使我躺卧在青草地上，领我在可安歇的水边。他使我的灵魂苏醒，为自己的名引导我走义路。我虽行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。在我敌人的面前，你为我摆设了丰盛的筵席。你用油膏了我的头，使我的福杯满溢。我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远！《诗篇》 第二十三篇圣地亚哥的夏天晴朗而凉爽，一年四季没有多大的温差。天空蓝蓝的，几丝薄薄的云彩缀在上面，如同披着美丽的面纱。虽然离天黑还很早，但已经可以看到明亮的月牙儿挂在半空。我从超市刚刚买完菜走出来，将东西一件件放进车箱，然后扶购物车还到指定的地方去。我一边走，一边沉醉在天空的美景里，竟停了下来。我的眼盯着天空的时候，神对我的爱伴着生动的记忆，如同潮水般将我包围，我的泪水簌簌而下。我任由这感动和幸福的泪湿着我的衣襟，我的先生小姚有点诧异地看我满脸泪水回到车上。我轻轻地说，“没事，我只是在想神对我们所做的一切”。他也静默不语，长叹一声。回想我们走过的路，有的只是我们的次次背叛，变来变去，不变的唯有神的爱，始终如一。

一、 初次接触基督教 我在九九年底来到拉斯维加斯，因为小姚在那儿的内华达大学读书。在国内的时候我们俩都极端讨厌那到处存在的微妙而复杂的人际关系，用我们当时的话说，“为了生存，好好的人不得不象狗一样地活着。”我们早已倾慕美国的价值观，相信自由的美国必能给我们精神的天堂。当时我们想，即使将来在美国呆不下去，黑下来也不能回去，既然逃离了那个铁屋子，再不能回去找死了。所以因为这个缘故，我们的谈话不免充满了这种崇美的思想，以至于小姚那是党员的双亲感觉我们成了卖国的汉奸，大为担忧。我们并不在乎，因为我们从心里一点不欣赏他们的生活观念，我们觉得他们参与这个社会的分赃，因自己是既得利益者，就不顾社会的公平和良心。 虽然我们心里希望永远和国内没有任何关系，但是我们的快乐却常常维系在有关中国的新闻，评论上。我们很奇怪美国的事情不能引起我们的热情，中国的事我们到是从来不能不关心。于是我们常常介入网上那永远没有结果的争论，为有相同观念的加入而高兴，为那些不讲事实只认定凡中国必拥护的而愤怒。今天，我在写这当时的一切，只不过是为了回顾当时的实况，我们认识神以后，他做的第一件事就是帮我们脱离了那些虚无的争论。我们既然不喜欢在中国留学生堆里混，自然他们看免费电影等我们都不知道，我们的世界既不是美国，也不是中国，只希望早点毕业挣钱，买有花园的小别墅，周游世界，做个没有国家，自由的人。平时无事最爱的事就是开车出去看房子，拉斯维加斯是个发展很快的新城市，新房子又多又美，让我们憧憬着未来无比欣慰。也正因为这看房子的癖好，我们后面有了亲近主耶稣的机会，后面再细谈。 二零零一年的春节左右，有一中国学生喊我们去看免费电影。我们在美国当时的生活很拮据，小姚刚来美国便掉了一只箱子，里面有从国内带来地２５００美圆现金及一些衣物。好不容易存了点钱买了辆旧车，并还了部分债后，我们就一点不敢有奢侈的念头了，电影是不曾去看过的，连票价都不知道，只知道很贵。我们很爽快地答应了，和我们的同屋夫妇及那位同学同行。听说在教堂放，我们也没在意。来美国后见到教堂屋子挺可爱，圣诞节的时候我们曾围着教堂绕了一圈，想看看老美如何庆祝，也想知道教堂里面什幺样，挺好奇。后来见他们点了不少白蜡烛在外面，觉得有点神秘兮兮的，便没去，打道走到拉斯维加斯的繁华大道－－－“死醉铺(英文此街Strip)上去了”。在华美的酒店里将每样东西都看看，又赌一下一次五分钱的老虎机，到也尽兴而回。见到放电影的那家华人教堂时，我真是大失所望，很破的平房。所放的‘电影’是远志明弟兄归主以后拍的《神州》。远弟兄在国内时曾参与苏晓康等一同制作《河殇》，我曾经很喜欢他们的解说词。尽管今天网上有一些人反对远弟兄解释我们中华文化远古时的上帝和基督教中的上帝做为同一个神，我还是相当感谢那个片子的。我看了很感动，是啊，我们的文化虽然没有具体的宗教，远离了神，但我们常常将有罪的人当作神来膜拜，以至于回顾历史，有多少人祸，却永远出不了西方的民主和文明。片子放完，有人问，“有没有人感动？请举手。”我因为从为参加过教会的活动，不知道这指感动相信神，还以为是指刚才看的片子呢，就老老实实地举了手。这下就有人请我到一旁，还说会后有礼物送，当时我指望他们送这个录象带给我，心中就有期望，否则肯定看完溜了。 这样我被人邀到一小房间里，说要与我祷告。我立马拒绝。我告诉她，我是不相信世上有鬼神的，我相信进化论，既然不相信，对空气说一番话未免荒唐了。她好象没理解我的话，说我们从大陆来的开始都很难相信，但是读《圣经》就会信的，她是在德国时被人邀查《圣经》就信了。然后又邀我一同祷告，我不想让她难堪，只好由她，心想既然没，我祷告不祷告于我没什幺害处，于是顺着她吩咐的，她说一句我重复一句。不过现在回想，好象当时我也觉得有点神圣。可惜我那时以为这只是逢场作戏，没想到此事会与我一生有多大关系，很多细节全没在意，比如我这一生第一次祷告竟不知道具体日子。后来她问我想要什幺《圣经》，中文的还是英文的，原来这是他们的礼物。我有点失望他们的小气，心想，我又不信他们的迷信，中文的对我全无好处，不如要本英文的，可能可以学学英语。后来她送我一本西方最流行的King James 版圣经，我翻了几页很难懂，至今未读此书。

二、相信有神 因为我当时还没有读书，在家背GRE 单词，我家也没有中文书，于是枯燥了就读起了丁老师送的《圣经》。 我从头读起，书中的话对我来说十分难听，故事又相当野蛮，难以接受。读读前面，难接受，读读后面也难接受，并未遇见神。我这个人向来有“正义感”，所以不像别人认为读不懂便罢，我却是用我的观点和逻辑否定了书中的信仰。现在我愈加明白《圣经》中所说：“敬畏耶和华是知识的开端，愚妄人藐视智能和训诲。”这时丁老师开始反复请我们去他家聚会。我们极力找借口回绝了。但感谢神赐丁老师极大的爱心和耐心，他不放弃邀请。不知道是谁告诉我们，丁老师家是新买的房子。我们那时候虽然已对当地洋房的外观见识很多了，里面可从来没什幺机会参观。正好周六的晚上也是挺无聊的，便去了。吃过饭，大家就开始查《圣经》。当然初信者最喜欢问的问题我也问了“圣经也是人写的书，怎幺可以相信呢？”然后就是丁老师翻新约的《提摩太后书》，书中说：圣经都是所默示的，于教训，督责，使人归正，教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事。“（《提》３章，１６节。）这明显是没办法说服人的，怎幺可以让一本书自己证明自己是真实的呢？后面就是一些很激烈的问题了，关于神任意的杀戮，神对男女开始定的不平等地位，我已记不清了。当时丁师母说”问的很好，我们也回答不了，我给你记下来，再请教别人。“ 很奇怪，那时候我的记忆力异常地好，我常常能将圣经前后的故事串在一起来论述我的观点，不管是信之前还是信只后，这让人形成一个误解－－－以为我《圣经》读得很好，其实根本不然。因为经过这样一晚上的质疑毫无收获后，我的心反而更骄傲了。他们借了一些书让我们回家读，是《中信》、《海外校园》杂志，和书籍《科学与信仰》。我回家后又继续读《圣经》，我的心情是复杂的。我准备下次继续进攻他们信仰中致命的逻辑问题，其实我也希望神不像我想的那样。我若知道我会今天这样相信他，我当初真该写日记记下那时的挣扎。 但是，神就这样，在我读到《罗马书》的时候，我好象突然全部明白，也一下子认识自己是罪人。在这之前，我虽然不以自己为完美的人，但也决不认为自己是罪人。我一生又不曾犯过法，做任何事都是心中认为该如此做才做的。我承认我伤害过别人，也被别人伤害过，但我都是别人先伤害我，我才保护自己的，我从不认为自己有什幺大罪。但是，我在那时一下子意识到自己有罪，就不再在神面前自以为义去“审判”他了。但我还是不懂为什幺神那样对待无知的我们。于是，我又读到了《约拿书》。此书中，神让先知约拿去让尼尼微城的人悔改，免受惩罚。因为尼尼微人常害犹太人，约拿不愿去，希望他们受当得的惩罚。书中神和约拿的对话十分动人，我一下子发现神是如此之爱。这个信念后来在我信心微弱的时候常常安慰我的心。那时候生活的困苦和心理的忧伤让我无法去教会，但我相信，若神存在，他不会因此而怪我的，他自会领我回去。 我不知道丁老师他们是怎幺看我们的，他们没回答我的问题，但神自己回答了。这下我就不再与他们争辩攻击他们了。结果教会的人以为我们可以受洗了。可爱的李长老就问我们什幺时候受洗，很让我们烦。因为不反对并不等于知道神。由于自己本身是学生物的，骄傲心就作梗，像《科学与信仰》这样的书对我一点用都没有，反而认为这些人为了信仰的缘故来否定科学。美国哪里不教进化论呢？毕竟搞生物研究的是进化论“门徒”更多。圣经中的神好到是好，道理也好，作为一种生活信仰还可以，但是信其真实还是难于登天。我那时最爱看的是《中信》，因为里面有一些希奇古怪的故事。比如有一台湾人讲述的自己的经历，他说他参加一种灵界的训练，从师傅那儿学到一种工夫，勤加修炼，可以用意念去知道人家脑中的思想，且能干预别人。就是圣经中提到的行邪术。我觉得既不可信，又好奇。其实我妈妈年轻时在农村也经历过让我好奇又难相信的事。她曾被人推了一下便身上疼痛不止，后来村上来一称“三仙姑”的，只为其摸了一下，便立刻消痛了。她与我们家里人说，从爸爸到弟弟，我们没一个相信这种怪事，只以为是心理作用。更有意思的是，当时电视中的Discovery channel 常常放一些有关鬼的节目。因为这是一个专门播科学发现的台，没有什幺信仰，凡是自然中不可思议的发现他们都喜欢去采访。这样我的心中想可能神是真的，再说这圣经书中如此强调罪的问题，怎幺可以自己犯罪骗人呢？和我的疑惑恰相反，原先责备我的小姚自己祷告，神在他学业的事上帮助他，他就开始比较相信了。那时候计算机行业的工作机会还挺好，我们又在学校中，不知道外面的情况，因此希望早早毕业挣大钱。最担心的是导师拖迟让他毕业，这是常有的事。但论文进行得十分顺利，导师也爽快。这样他的祷告均有回应，他虽不多言语，却愿意去聚会。我为自己既不能证明神存在，又不能证明神不存在而大为苦恼。我自己大学毕业后在小镇教书，因不满学校的管理方式，就辞职去外面闯。因我原是农民户口，好不容易有稳定工作，父母不允我走，我就留下一封信溜了。在外的日子开始很苦，因我在那城市没一个认识的人，我虽上过，因大学的校园是在郊区，见识很少。每天晚上我想起家就独自落泪，但天一亮我便有了勇气。后来我混到上海，并有了收入很好的工作，但我又在同事、朋友极端不理解的情况下辞了工作去考研。上研究生时，我为感情的事万分痛苦，当时我有一室友也与我有相似的烦恼。她常常抛硬币来替自己做决定，我很不以为然，我宁愿直面自己“这血淋淋的人生，不想自欺欺人”。后来我的生活更是烦恼纠集，有时出差遇到据说极灵验的庙宇，我也想去求上一签，终究发现那是荒唐。所以，我只认为小姚的事出于巧合，心中为他这幺容易便求助于神，放弃自己的坚强奋斗而看不起他。 但神若存在，信和不信都改变不了他的真实；若无，其实一个人也用不了靠什幺信仰来活着。我的心中很想知道神到底是否存在。这件事折磨了我很久。心中不信的祷告我做了无数。神好象并不在乎我的疑惑，任我在这困惑中打转，他在耐心等待我谦卑下来。有意见很有意思的事是，我祷告对神说，我不能相信他创造了世界和我们，我相信进化论，求他让我相信他造我。奇怪，我很快就由坚定的进化论者变成了心中相信创造论合理，神连神迹都没显一个。现在我不能不说这是个神迹，谁能说服谁呢？神不用任何我可见的东西说服我，只是象拿去一个人的眼障一样，人的眼看东西就一下子换了个角度。

三、追求圣灵，顺服受洗接下来常常有人喊我们受洗，这让人非常不耐烦。因为在我的眼里，两人若是相爱，不必非要结婚。婚礼是给人看的外表的东西，相爱相守是婚姻的实质。倘若有了结婚的形式，却难守相爱的实质，婚礼又有何意义呢？若果真相爱，又何必要满足他人的需要，来一个婚礼呢？由此可见，我这个人的思想是十分反传统的，小姚在这点上与我相同。既有这样的想法，又不在乎别人地去实行，这样在国内难呆就可以理解了。我和小姚本来就是说好了能聚则聚，不能则散，一起来美的，这样说明白了，不用将来互相埋怨。这个时候，有一个长期对中国宣教的英国人Patson 牧师来教会布道。原来他是顺便来美，被认识他的锺长老请来这儿。巴牧师本来在英国的剑桥大学读法律，但后来顺服神的呼召，放弃法律学位，转学神学，专门到中国传教。由于不能在大陆服侍，就先在台湾，后又在新加坡，他们的组织专门供应大陆信徒属灵书籍。那天在锺长老家中聚会，我们就不想去，因为我们是穷学生，不想去教会这些人家沾些吃喝等便宜。我们会去他们家吃喝，他们是不会来我们家吃喝的，这样的是让人不舒服。但是丁老师对我们说长老家就是自己家，别多想。另又有人告诉我们长老家住的是huge house（特大房子，长老搞建筑业，自己盖了一大房子）。我们出也想听听说什幺，又想见见大房子的念头便去了。吃饭前，李长老又热情地问我们什幺时候受洗，反正和他老人家也说不清，我们就躲他。聚会开始了，唱《宣教的中国》，这首歌的音乐开始的时候我的眼泪就开始在眼中打转。我很难为情，就使劲忍着，心中不明白为什幺无故流泪。但后来忍也忍不住了，我就坐在那儿使劲地淌眼泪。从那天起，我常在教堂听歌流泪。现在我知道这是来自圣灵的感动。巴牧师介绍了他信主和服侍神的经历，然后就做他在中国工作的报告。我听他说话，言语中比我们这些来自国内的人还爱中国，这种爱可以用“挂念”来说，就很奇怪。看他这个人，又谦和慈爱又智能的样子，让人充满了愿意与之亲近的心。会后，我们就不走，问他为什幺非受洗不可，他只对我们说了一句话，“要顺服”。我们出门时，听到他在那儿说“真可爱”，我听了很羞愧，心想你不知道我们具体是什幺样子的人。现在，走了这幺久，我才明白神的爱，尽管我们是那个不想回家的浪子，神的眼里，我们却永远是慈父的“真可爱”的儿女。巴牧师走后，我们接触了一些基督教的书籍，逐渐明白教义。原来，若是相信以后受洗，神便赐下圣灵住在他身上，圣灵会让人明白神的事，总之那是一个我们完全不知道的新的世界。圣经中是反复提到圣灵的。“我要求父，父就另外赐给你们一位保惠师（英文counselor安慰者），叫他与你们同在就是真理的圣灵，乃是世人所不能接受的因为看不见他，也不认识他你们却认识他，因他常与你们同在也要在你们里面。”《约翰福音》１４：１６那时我们读到一些见证，谈到圣灵的恩赐（见〈使徒行传〉和〈歌林多前书〉），这恩赐可以让人有医病的能力，或说预言。我们就很向往，反而挺希望受洗了。神说要认罪我们就乖乖地认，神说要原谅他人，心中虽极不心甘，象当初约拿接到命令去尼尼微城一样，但神说的有理，尽管我们认为自己也有理，但不能不承认－－神的理更大。这样我们于二零零一年的三月十八号受洗当了基督徒。新受洗，确实觉得良心更为敏感，不过有时为自己习惯于做，但心中有开始有些不安的事颇为不爽。比如，现在开始知道不该与小姚生气，但受着委屈，心中就难受。不过，这时候祷告求主，他也感动小姚道歉，让我大感安慰。我的同学从外州来玩，照例我们去赌场逛，陪她玩老虎机。我决定不玩的，但是心中又贪玩，心想这不过是游戏，又不是真赌什幺钱。我同学赢了一些分币，邀我同乐，我立马奉陪。过后有点后悔。如圣经说的“凡事都可作，但不都有益”，那时对此教诲一点也不敏感，连想都未想这与我有什幺关系，更别谈追求圣洁了。受洗后很是热心追求了解神的事，但主要还是热心于神迹奇事，其它的关于舍己的教训如同耳边风，不但不注意，也听不进去，总以为是耶稣对门徒说，与我们没一点关系。我相信，教会有很多的人做一辈子的基督徒可能都不明白此道理。这样，我感谢神后面领我们走了一段极为困苦曲折的路，反而得到了难以想象的祝福。至于神迹有没有求到呢？求到了一点，就是有一个清晨，我起床读经祷告后，我的嘴开始失去控制，事实上我是可以让其停止的，但它开始舌头发奇怪的音不是我自己让它这幺做的。根据听到和读到的知识，我知道我是说方言了。我试着用这陌生的语言为我的亲人祷告，结果，长短和声调不一，说完便停，没说晚让它也可停，如人闭口停顿容易。据别人告诉这是判别来自圣灵还是邪灵的依据。邪灵是控制人的。我就很狂喜。 后来我想，神恩允我说方言，他知道了我们后面的路，是增加我们的信心的。“说方言原不是为信的人作证据，乃是为不信的人”〈歌林多前书〉１４：２２ 当时说给教会的弟兄姊妹门听，大多很羡慕。我们就又追求其它恩赐，终未得着。其实，那时根本分辩不出是什幺用心了，神给人恩赐原是为了服务更多的人，当时我们的爱心几乎为零，一样如同过去爱自己所喜欢的，讨厌自己所不喜欢的，神的爱心几乎与我们无分。

四、旷野的路在旧约〈创世纪〉中，神带以色列人出埃及，走旷野的路。以色列人因为艰苦就一路怀疑，以至于得罪神，在旷野飘荡了四十四年，不能进可安息之地。读圣经的时候我们很为以色列人小信，轻易就抛弃神而轻视他们。结果事情就临到自己头上了。我们因为小信的缘故，走了整整一年的旷野之路，回想起来，至今唏嘘，神的爱从此变成真实。那时我们心中十分热切，常去教会唱歌。我是一点音乐天赋都没有的人，竟也在长老的鼓励之下上去参加献歌。大家都抱着给神听的心，也就不多推辞了。小姚开始求职，格外地顺利。我们就更加热心，大胆地在人前见证神。当时，小姚去两家大公司求职，两家都让他面试去，人家也十分喜欢他。我们就欢喜神开了门。但是，这两家公司都接连地在签合同前反悔了，让他再等。于是，我鼓动他在本地找。果真也有公司乐于雇他，可是早上还说的如同怕你跑了似的着急，下午就连电话都不接了。眼看工卡也顺利地来了，学校也从中毕业了，却没有工作，我们的信心开始摇晃。我开始为他的工作禁食祷告。按说我们在生活的事上还没有依靠过神，如同婴儿，神不知为何竟让我们哭泣，一点不理我们，即使告诉我们为什幺也比沉默好啊！教会是越来越让人不敢去了，因为别人说我们没信心我们不服气，反而令我生气。我们的同屋也祷告，但他们始终就不受洗，结果他们有两个工作的机会，两个虽都是小公司，但个个都没变卦， 都录用他了。我就很觉得丢脸。因为，我们的想法，神不至于让我们找不到工作在人前丢他自己的脸，我们是常常鼓动他们亲近神，哪知道神竟允许此事发生。本来，人看我们是教会最蒙神祝福的，这下成了人人来安慰的，我们的心如同火烧。那时，我们说话都要小心，无论是我们还是他们，均怕触动了敏感的神经，好不苦啊！我因为有以前在外面闯荡的经历，倒并不怎幺害怕，反正我不怕吃苦，我觉得我即使是住公园也能受得了。人生是一条长长的路，走到头才知道谁是胜者，在乎什幺呢？面子吗，可以顾忌，亦可以完全抛弃。只要不做亏心事，就不必顾忌在人前落魄了。我认为在这经济衰退的时候在这幺偏的地方等人家给面试机会很不明智，找工作的人多，机会难得，他们就会用当地人，这是我以前打工的经验。正好我去一同学小谢家去玩，她就说了她同学开破车迁加州找工作的事，让我大为欣赏。回去我就鼓动小姚搬家，无奈他犹豫不决。现在回头看，这一切的事无不是神安排好的，让万事互相效力。我常常为没上好大学，以至后面无论做什幺都落在后面，而且一路困难重重而常叹息自己不如人幸运。哪知道我看着从上大学就万事顺利的小姚在困难面前的沮丧时，我明白了患难也是福气。这时神激动我们在加州找到工作的同屋邀我们再去作同屋，我对小姚又求又逼，结果他同意搬迁。为了让小姚放心，我从同学那儿挪借了７０００美元，我并不准备用这些钱，只希望能够有心理上的安慰。在不信神的生活中，这些东西当然就是人的保障了。那个火热的夏日早晨，二零零二年的七月十五日，我们开着自家的小破车，走１５号高速来到圣地亚哥市。一路上也不敢开空调，就让破车的窗户打开，在高速边上走着最慢的车道，让风呼呼地吹走汗水。一路很平安，车很合作。越过那段沙漠地带，到加油站的阴影下就开始有凉风了，顿觉神清气爽。小姚也开始高兴了，我们就开始准备新生活。同屋家接待我们住下，我们就开始找工作。圣地亚哥市不比拉斯维加斯，物价很高。虽是两家合住，房租仍是吓人，没工作，就觉得花钱如流水。去UCSD（加大圣市分校）办个借书证要百元，停车又要花钱，找不到不收钱的地方。我们因此很讨厌此校。我就严格控制花销，用笔记帐，这样，我们就专极便宜的几样菜吃。为了营养，我就买牛奶，其实我们不大习惯喝这个。这样没几天下来，小姚就开始抱怨，我又为他不懂事而生气，其实他因找不到工作而心中不畅，因而抱怨。一会叹息自己没用，一会又怨其它，任凭再骄傲的心，在那时也萎靡了。为了安慰他，他去参加招聘会我也陪他去。有一次我鼓动他亲自上门推销自己，这样我们就亲送简历去一家公司，结果被接待员收下，我希望他有个当面推销自己的机会也没得到。这样过了一段时间，一家小公司面试了他，开价较低，工作是硬件设计性质，与小姚的经验不合。我们也没指望这个工作成，结果，就顺利地去上班了。他上班是八月十五好，整整一个月后。其实不算迟，但人心在受煎熬，度日如年。虽然我们没有信靠神生活过，那时候我们更对神失去了信心。小姚初上办极为辛苦，每日回家也抱书学习，尽力找能找到的人请教，因为他是做的力不胜任的工作啊！他就在这种每天都害怕做不好被辞退的情况下战战兢兢地工作着。记得有一天他又在和我抱怨他的老板，我听了这幺多日子，本来他工作后我就开始不太烦了，现在心里就开始烦，于是说：“你再说，我都烦了。”其实我的意思是说，我本没这幺烦，现在也烦了。他一听马上说，“连你也嫌弃我，觉得我烦了。”我解释了半天，非但没取得谅解，还让他对我说“你要嫌我烦，离开我好了。”我就火气很大地对他吼。这样的日子没度过的人很难体会。神用这样的事彻底打碎了我们的骄傲心，我们开始觉得自己没有一点可以自豪的。那时候教会有人打电话安慰我们，但来自人的安慰已无力安慰我们的伤痛。在找不到工作的时候，我同学杨娟小心地劝我念几句佛，说有人念了没几天，半年找不到工作的，一下子找到了。我一口将她驳回，对她说，我若不相信我所信的这个神了，我就不再相信任何神。很有意思，我在后面的日子，有不少异教的朋友劝我改教，均被我言辞坚定地驳斥。你问我当时信不信呢？我一点信心都没有，但我知道我所信的是我最能认同的了，除他之外，我不知道还有什幺可让我信为神的。小姚所做的完全没有经验，每天都在学习，常常担心被裁掉，我就时时劝他，劝不了就发一通急，恨他脆弱。这样看起来我好象倒蛮好的了，其实不是。我在美国始终没学开车，出门全靠小姚当司机。我的英语很差，在家也没恒心学习，很多事均不能处理，不过是个寄生虫罢了。我看自己样样做不来，就开始发狠心改变自己了。我操着极为蹩脚的英语开始去当地的学校找上学的机会。后来在一个社区大学我发现了一个很好的专业－－－生物技术培训班。当地的生物技术十分发达，公司做这方面的很多，因为这涉及制药业，我就觉得很好。我以前学生态，我觉得那很虚，对社会没实际意义，谁不知道一个政策可以改变所有的环境呢？你再喊生态保护，林子需要砍仍要砍，大坝需要修仍要修，不能为那将来的事现在不活啊。所以，我认定了要做有实际意义的，自己可决定的事，比如有技术就可办厂，有产品就有钱，有前就可以办教育，福利事业等实在的事。开学之后，我上着上着就在班上成了最好的学生，同学从公司来的建议我去她们公司求职，我想到自己的身份，有苦说不出。神让老师特别地赏识我，我常常用结巴难懂的英语提问，也非常主动地与人交谈，因为我心中只想提高英语水平，反正这些人上过学就不会见面，我就一点都不害羞。没想到我就这幺着，我的老师认为我喜欢思考，思维独特，反而相信我应该上学做研究。我班上的同学也看重我，就鼓励我申请当地的州立大学（SDSU)。我也没在意，当时已是十月了，我就email校方问是否能申请春季入学，结果他们居然欢引我申请。我的老师立马高兴地为我写了推荐信。她对我评价很高，虽然没见推荐信，相信不会差。我也请丁老师写了一封推荐信，又让与我关系极好的大学班主任郭金华老师为我发了一封推荐信，他是很欣赏和信任我的人，信是我写的，再由他发到学校，他就乐意地做了。元旦的时候收到了录取通知书，我并不是十分地开心，因为我的心一直很高，没想读此学校。但有件事我很开心，他们主动问我是否要助教奖学金，我当然求之不得，这样，他们让我填了表，就给我奖金。那时我只是匆忙去考了一个托福，GRE却没信心去考，但他们允许了我以后补考。后来，我又出边境到墨西哥换成学生签证，十分顺利，学校也将我换证前的钱付给我。开始上学，很不适应，我的骄傲又受打击。本来看不起这学校，哪知道学生十分用功。他们自己是美国人还常常带录音机去上课，又专心记笔记，我知道自己课后也没空听，就带只耳朵听听，笔记记不下来，就随它去，不找人查对，反正他们的字写得我也不好认。但是，在生化实验课做实验的时候我出奇地顺利。有一次我的同组合作的女同学，因为过于勤快，将我们应该留下分析的样品倒了，害得我们后面的实验没法进行。老师又不允许我们重新开始，我便十分苦恼，为此流泪。但是另一组同学有富余的样品，和我们分享。你说结果怎样？他们小组最终没出结果，我们反而有十分好的结果。我的同学怀孕在身，常常不来，后来因医生警告可能会流产，就停了这课，剩我一个人做，老师以为我这下不行了，哪知道我干的很好。有一次我因与上一门课的老师问问题，迟到了一个小时（我们的实验常常是四五个小时的)，实验课老师就让我用人家的前面准备的Gel（一种特别用来分析蛋白质的材料），我任是不听她的，坚持自己做。她不高兴，我也没管她。结果那个小组反而做糟了，用我做的材料，反正我凡做什幺就顺利，即使实验课考的东西我没选前期课，考不好。但后来她也给了我一个可以接受的成绩。生化课虽然我没上前期课，期末居然也考得不错。

在我上学不久，因嫌学校远，就想搬到学校附近住。正在这时，三菱公司让小姚去面试，后来他又顺利异常地被雇用， 离开圣市，到不远的尔湾工作。

五、走出死荫幽谷

在我们患难的时侯神好象突然消失了，我们很怪罪神。我们以前一切顺利，学生虽苦，但是安稳而有保障的，对人家到神哪儿求帮助很不以为然。觉得神听祷告固然是好，不听也不妨。好象自己是个饥渴慕义的人似的。遇到真正的困苦流离了，开始是每个到手的工作立马飞了，我们就祷告啊，结果小姚作出了一个结论：不许再为工作祷告，不祷告还好，一祷告连面试都没机会了。后来虽然工作了，因为做的一切都是从头学，老板又苛刻，每天都是担心受怕的。那时候我们没有医疗保险，看着小姚如此瘦，我很害怕。“九一一”发生了，令人震惊，接着是碳蛆病恐慌，我很害怕邮箱中冒出病菌，又小心又害怕。神没有一句话，连在梦中安慰一下都没有。我伤心至极，曾在搬家的时候烧掉了自己的受洗证书－－－以一纸证书证明信神，未免荒唐啊！不过我家有各种版本共五本圣经，很重的，我都带到了圣地亚哥。回想从不信到受洗，又得灵恩，神真实得可以喊的出来，到如今一切如同云烟般消散，如同梦了一场，好不悲伤。不知道什幺原因，虽然我们已失去了信心，但是心底却有一种深深的情感将我们联系着，我后来才明白。彻底象从前不相信已不可能，可是相信吧，又难以作到了。我们忧愁时，我常常祷告几句，就停下，苦笑说，“你又不在，我何必责怪你呢？”我的心也常常问自己，你要找的究竟是义呢？还是物质。后来生活压力减小了，我就不再祷告了。李长老夫妇特意来看望我们，请我们去吃饭，当他们谢饭祷告的时候我居然怔住，心中陌生而恍惚。教会既然来显爱心，很多的不愉快就消散了。但是，神啊？你在哪里呢？那时，我已开始否认自己的信仰，我曾对人说过，我有我的人生哲学，但没有宗教。这话一半是对的，对于宗教作为一种组织形式和礼仪，我向来不赞成，但信者主动聚合，我是赞成的。总之，我讨厌没有信的信仰。其实神那时也在喊我们。我们在菜市场买菜的时候，突然有个中年男子对小姚左右打量了半天，我以为他认错了人。哪知道他开始自我介绍，然后就邀邀请我们去他家的聚会，有点莫名其妙的。这就是‘召会‘的古国卿弟兄。他要下了我家的电话，后来又常邀请我们，均被拒绝。于是他要了我家的地址，开始来我们家，前几趟因我晚上有课不在家。后来他周末来，还带一弟兄同行。这下可好，被性如烈火的我大大反驳了一通。我怪教会的人虚伪，我责备他如此来拉我们聚会，不如实际地为我们解决一点问题。我说教会我是不去了，何必到哪儿去求人呢？道理嘛，我知道得很多，但帮不了我的愁苦，你别来劝我们了。他居然面不改色地在那儿坐着听完，又好象全无反应似的再邀我们去他家，这下我到傻了，为他的真诚所感动。于是，他的下一次邀请我们便去了。结果，我们看到他家住一狭小的平房，在那个经济不景气的时候他居然还辞职当传道。神让我给了他一个极大的考验，他坦然通过。一个人若在主里面死了，世界就不再能够伤害他。后来我们常常参加他们的聚会，古弟兄也搬家去别处了。小姚说，聚会回来，心得安慰，这样，在我们搬家前又去聚会了。这就是圣徒保罗强调爱心最大，是胜过一切的恩赐。不过人若拼命凭自己去爱，有一天在受够了别人的委屈后必会后退的，还有的干脆动口不动心，人都知道他的虚伪，他却难以自拔。每个人自己心底到底有多少爱呢？可以扪心静问，我们自己的心都是一个饥渴求爱的枯井，你的水尚且解不了自己的渴，何况分享？但是，人若求到主那儿的活水，爱就从你心中如同活水流淌，不再干枯。今天，我回想我自己的过去，我就开始同情很多的人，不再如以前责备他们了。小姚新工作上班在三月十八日，正好是受洗一周年。他上了几天班突然醒悟过来，相信是神自己提醒他了。在小姚被三菱录用前，我搬到学校住，正好有一人退房，一般在学期中间这样的事很少。我家的老车这是开下高速公路便停了?⒍收希俨荒芏Ｐ液靡严赂咚伲挥鑫Ｏ眨闹幸灿械阈簧瘛Ｎ以谘Ｓ蟹孔幼×耍挥跋焐涎А１纠次以谌ツ鞲缁磺┲で熬偷桓妫羯袢梦宜忱乩矗揖托牛峁忱耍歉鋈酥晃柿宋乙痪浠氨愀宋仪┲ぃ慈梦彝宋业呐笛浴Ｈ擞惺笔鞘挚尚Φ模约憾疾恢雷约涸谧鍪茬郏晕约好靼灼鹇胱约海率瞪细疚蘖Ω谋渥约旱男摹Ｔ偎敌∫Φ男鹿ぷ骰褂幸黄娴悖褪撬谀羌倚」咀龅模孟笫亲ㄎ凑饧夜九嘌档摹Ｋ托帕耍胰茨研拧＝酉乱蛩墓たㄊ奔涞狡诹耍蛭恢泵辉谀羌夜旧昵牍ぷ髑┲ぃ罄词奔淇斓搅耍颐钦谏昵耄飧龉ぷ饕怖戳恕Ｄ潜呤亲约禾颓獗吖景欤拱镏铀佟Ｐ∫σ蚬た幌吕矗懔礁鲂瞧诓荒苌习啵焯煸诩遥苠幸？炖郑嘈耪夤ぷ骷热皇巧窀模兔皇隆Ｎ揖偷Ｐ模蛭业男幕姑换毓防础＃牐犖壹遗员哂幸皇执蟮慕袒幔衧addle back church，可译为马鞍教会，因当地后面一山叫马鞍山。那天我们出于对这容纳万人的大教堂极感兴趣，便去看看。结果教堂的设备尽善尽美，让我们流连忘返，歌曲无比动听，真是享受啊！正好，那天慈祥的牧师在哪儿讲回头的故事，说信的人也有因生活遭患难的缘故离开神的，回来吧，神爱你们！我们一听，如同对我们说。回家的路上，小姚说，我们该回教会了，我也同意。我从那儿拿了一本英语十分浅显的圣经，读着读着，开始流泪，这样，我心的刚硬也开始消化。那个暑假有一件事，就是我暑假不在学校，学校给我的助教机会因我没回应就给了别人，我就有点急。但是那天我找那位负责老师，别人都说她当天不会来了，我却祷告后很有信心她会来，可以办完事后回家，因我是搭火车来的。结果是事情就这样成就了。我的信心增了不少。第一次发现不看环境，只看神真好。虽是这样，我们开始做不冷不热的基督徒了。因为我们热过，现在怕了。一切都顺利，我求神让我去一个老师手下的实验室工作，她起先说没空位，介绍我去与另一老师联系。但是，后来她又自己与我联系说问我还想不想在她手下工作，。那时我也曾犹豫女老师是否会待人苛刻，同学建议也最好不找女老师。但是神让我的心十分喜爱她， 我就去了，结果到今天我依然爱她。她也喜欢我。我们还共同地爱好小动物，我最爱她的狗。寒假到了，我和小姚在落杉机市发现了不少好中餐馆，便常常去享用，加上经济也允许了，要不就逛逛商场，看看电影，好象也很忙，教堂就不太去了。圣经更是很少读，因为书要不就是教训人，要不就是让你信，都不是很好接受的，其它书读读还蛮有趣。一个属世的人既读不懂《圣经》，也难以相信《圣经》啊。

六、认识耶稣我不敢说我从前是认识耶稣基督的，我只能说我知道有他，我也奉他的名祷告，奉他的名受洗。他始终知道我，我却不认识他。耶稣曾与撒马利亚妇人谈道，劝她要求活水喝，她祖宗的水她喝了仍会渴，但基督赐的活水能让人永不渴，并且还要成为活水的江河，直流到永生。见《约翰福音》第四章。我们象那个妇人喝惯了祖宗雅各留下的井水一样，根本不知道从神来的活水是什幺。对我们来说，工作，钱，绿卡，学位（最好还要名校的）等等，可以安慰我们的心，消除我们的不安。所以即使到了神面前，我们依然要那雅各的井水。人有时是按惯性生活的，看起来，或自己认为十分明智的人，没法明白自己的糊涂。今年张国荣自杀了，有多少人比他拥有这世界多的呢？钱、名、容貌皆有，但是心依然是渴的。你不能光怪男人有钱就变，因为任何一个不认识神的人，总在找寻找解其心渴的东西，试了这样换那样，却难满足心，反而踏进了罪恶的深渊。人本来是神造的，人的心只有神能满足，非世界上的物质可满足的。这样的话，我从前会说，今日才知。用物质填心灵的渴，越填越渴。我们在寒假间吃喝玩乐，结果发现吃多了，什幺菜也不吸引人了，反而胃口没了。玩来玩去，也无趣。那天我坐在车里，突然发呆。小姚问我在干什幺，我说我听到一个旋律老在我的心中回荡，不知道是什幺歌。这旋律让我回肠荡肚，我却不知是何。我爸爸最知道，我是乐盲，音乐的事从来不干扰我，我也不打扰它。我发了一会呆，突然回想起着是我在教会听过的英文歌中的一句“他知道你的名字 he knows your name”，我一回味，便楞在哪儿了。后来回想，才知道神开始喊我了。这样，神又让我看到宋尚节的传记，我大为喜欢。于是就用宋尚节之名在网上搜索，结果找到了以他的日记整理的《灵历集光》。我越读越有味，常常边摸眼泪边读。从日记中我既看到神是何等的真实，让神迹奇事伴随着宋博士的讲到道，又明白了自己以前在旷野流浪的原因。宋博士在三十年代就从美国获得化学博士学位，他用五年的时间拿下从学士到博士的学位，还曾或金钥匙奖，前途非凡。但是神让他完全对自己和世界死掉，结果神就能用他。他为人祷告，几十年的瘫痪立马得医治，走到哪里布道，哪里就有千百人归神。我这下开始真正思考我的信仰，我究竟离我信的有多远。向自己死，向世界死，谦卑地顺从。我觉得我以前如同一个聋子和瞎子，现在突然能读得懂《圣经》。《圣经》开始成为我的宝贝，人生的种种忧虑突然化了，从未有过的平安，对人的爱如同不止息的浪在我心中涌动。啊！真好啊。小姚嘲笑我又会成三分中的热度，我已不在意他的讥讽，也不再与他争辩，一边劝他悔改，一边在山上为他流泪祷告。结果，他也回转，我们终于发现耶稣是至宝。怪不得保罗说舍弃万事如粪土，为要得着基督。这里头的奥秘非外人能明白的，唯有神的灵能让你明白。都在圣经上写着，却非圣灵启示不能理解。我的生命从此才开始真的在变。我们为别人祷告，也可以看到神做的工，现在更多地为周围的同学祷告。那天感谢神开门让我和同学门谈道整个下午，结果我办公室的博士后，她最讨厌提神的事，，曾说过极粗鲁的话，但她参加我们的谈话后的第二天特别地过来对我说，“我非常喜欢我们昨天的谈话。“神让我们不再为生活忧愁，单单仰望他。在生活中，他让我不求自己的益处，只求他人的益处。神的爱让我能理解人，知道每个人自己都有自己的痛苦，并非自己愿意，实在是因为不明白他们在做什幺。愿神洁净我，使我能把这就人的福音传给饥渴的灵魂。愿认识我的人都能得到我所得到的平安和喜乐。从此我们还是经历过生活中的小波浪，可是我们就回想神的可靠，便不去烦恼，烦恼时求主加增信心，结果便次次安然渡过。信靠的心更加增。我这才明白，有了耶稣真好，他赦免你的罪，改变你的生命，赐你将来的永生。在今生，我得到了我从上大学就希望的人生：从从容容。 我不再依靠领导的赏识，周围人的好恶，经济的好坏，这些东西永远在变，建立在这上面的安稳自然也回摇动。我只要全力做该做的，单单看爱我不变的神，甚至我自己都不可靠，但神永不改变，从古到今。这中间也有很多小故事，不能一一述说。有一件事就是，我在给一老师当助手的时候，因她待我苛刻，就愤然中断为她服务。那时候我祷告神说，你要不让我换个人，我就不和你祷告了。我顺利地到一慈祥的老师下干活了，管研究生的老师也为我说话。但在神的手改变我后，我又遇到一老师，她给我的活也超过任务，我那时候想，不提醒她，若不是神将我交到人的手里，我就不会受害。我就努力工作，一心顺服神。结果，那老师后面有不少活没让我干，正好是我期末考试紧张忙碌的时候。我没问过她原因，神就这样帮助我改变自己。另一件事就是，那天我在读《申命记》，摩西对以色列人说，神怎样在旷野中考验你们，怎样教育你们如同人教育子女，我突然醒悟。就象神当初在旷野赐以色列人”吗那“为当日的食粮一样，神在我们受难的日子并没让我们到饥饿无吃喝的地步，只不过我们为后面的日子满心是忧虑。那日，正好与一同学打电话，她与我谈心，我就用我们的经历劝她，原来她的工作不保，神允许了她一个临时工作机会，结果又要失去。我安慰她后她信心大增。结果，她后面遇一更好的工作，全不费力。她就感谢神。信心长了不少，可惜还没总结经验，仍把安全放在神给的物上，没放到神身上，她还要多走一段旷野路，我只能为她祷告。我写下这些作为有关过去的纪念，也为了纪念神不变的爱和恩典。从我的经历你也能看出，我摇摇晃晃，又跌倒在地，是神的手始终在掺着我，从未改变。他教我走路，改我的缺点，如同人教育自己的子女。我原来是眼高手底懒散之人，这些日子开始勤奋。我知道我自己靠不住，我之所以今天敢写出来，让你知道，因为我放心－－－－我靠不住，但爱我的神永远靠得住，从古到今”信靠耶和华的人必不会蒙羞“是神自己说的。这段路我才开始跑，我才窥见一点光亮，心已大为喜乐，将来必有更多的福分。有无数的人跑过了，神是信实的，他保守他们，也必保守我。弟兄姐妹们，我用我的经验和经历奉劝在痛苦的生活，或者在痛苦的感情中的，到主面前去让他帮你放开这世界。我们做基督徒不就是向世界死吗？这是我们受洗的意义。倘若你不明白这点的话，你要想想自己的信仰了，弄明白他。你就能得自由。


我握著主的手

谭志雄

事情发生在我刚从印度尼西亚旅行回到温哥华的头两天，下机后，我感到有些头晕，脚有些肿胀，手脚部分瘀黑，我以为因乘长途飞机，少走动和睡眠不足所致，只要好好睡一大觉就会好了。次日去验血，发现血浓度太稀，超出了安全范围两倍。家庭医生即通知停服稀血丸，告诉我要休息，避免有出血危险，也告诉我妻要特别留意。这消息使我的妻子和儿女们都非常担心，为此我女儿特意来我家住，和她母亲一同守候著我。当晚我们提早休息。晚上十时许，我的鼻孔出血，验血时，抽血的针孔也出血。于是女儿和妻子带著正熟睡的小外孙即刻驾车送我到医院急诊。护士将我的伤口扎紧，等候医生的诊断。经过各项检验后，医生给我注射了2mg

Vitamin K，减低稀血丸的作用，提高血的浓度。但Vitamin K注射后要等六个小时才会生效，医生告诉我可以回家休息，如果再有出血就再回来。回家已深夜两点多，大家都很疲倦，妻子守候在我旁边睡。临睡前我向上帝作了一个祷告∶「主啊！生命是您所赐的，我现在是为您活著，为您作见证，使更多人认识您是创造天地万物及赐生命的真神，耶稣基督是救主，为我们牺牲。对我个人来说，在世上已毫无牵挂，我对儿女、家庭责任已完成；对社会服务也已告一段落，我已退休，对世间一切钱财、名利、地位以及属世一切的享受也没有什么留恋，可以随时安然地离开这个世界，等候主基督接我回天家。现在我将我的生命完全交托在主的手中，顺从您的带领和安排，无论什么事情发生在我身上，我都乐于接受。」祈祷后，安然入睡。妻也睡得很熟。早上六时许，因尿急醒来，发觉手臂上睡衣染满了血，妻和女儿知道我还在出血，立即再送我去医院，并将情况告诉儿子媳妇，让他们为我祷告；可是我一点恐惧都没有，也没有痛苦。院方很快给我安排了病房，护士们忙于替我扎紧出血的伤口，测体温、量血压和验血等，在等候医生期间，我发现小便有血，大便呈瘀黑色，不久有急诊值班医生、心脏专科医生、药剂科医生、血液专科医生先后来见我，了解我服食过什么药物。经他们讨论研究后作出决定，给我输送Plasma血浆，在整个过程中，护士不断替我量血压、测体温以及观察我的反应。下午，儿子、媳妇和孙女赶来，接替女儿妻子，并为我祷告。我一直很清醒，没有晕迷，也没有半点恐惧，安然地和儿子交谈。告诉他我去印尼旅行一个月期间，除游玩外，也抽空完成了一项心愿，写了一篇有关复制人对家庭伦理社会造成的冲击。写这篇稿的目的是将我学习这门新兴生物科技的一些体会与大家分享。告诉大家上帝创造人与复制人有什么不同，我们当对复制人的事怎么回应（493期《中信》月刊）。下午抽血再检验，血的浓度已稍高了些，接近安全范围（INR:

2.5-3.5）。八点，医生让儿子送我回家。临走时护士告诉我第二天早上需要再验血，下午去见血液专科医生。现在一切已恢复正常，整个过程，从危险到恢复正常，只在短短的两天内，我自己毫无恐惧，毫无痛苦。从死亡幽谷里平安地走出来，我深刻体验，只要紧握主手，信靠顺服，即使走过死亡的幽谷，我们也不害怕，心灵也有宁静。


拥抱明天--一个聋哑女蒙恩的见证

李桂先

2004.3.26

    一个出生后因病住院药物致残成为又聋又哑的小姑娘，从小学，初中，高中，到大学一直就读于正常人的学校，这在人生经历中是罕见的，说起来，谁都不会相信，但这就是在我们身边活生生蒙恩的见证。

    因聋哑剥夺了张丽梅姊妹课堂上的发言权利，她只能用眼睛以超人的毅力，看老师说话的口形来学习。高中毕业后，她感到高中各科课程较深，自己毕竟是聋哑人，想继续深造考大学，又没有勇气去复习。此时信主的姐姐（张丽会，聋哑人）看出了妹妹的心事，就对她传讲了主耶稣的福音，她接受了福音，认识了耶稣是她的救主，使她增强了信心和勇气，去参加复习，仅复习了半年，就考上了吉林师范学院美术系。大学毕业后，对于正常人找工作当时都是件不容易的事，而对张丽梅姊妹来说就更难了。但张丽梅姊妹不灰心，就是一个心眼的完全相信“天父”一定会给她安排工作的。1998年她去吉林市找工作，东奔西跑，终于被装璜工艺品美术公司聘用，在主耶稣的眷顾和保守下，她工作非常出色，就被调到深圳某公司上班，在深圳工作不到半年就被提升为公司业务副经理。

    主耶稣教导我们说：“你们是世上的光……叫人看见你们的好行为”，便将荣耀归给天上的父。2000年春节过后，张丽梅姊妹准备回深圳，顺路到吉林原公司看看，路过书店时，看见一个蓬头垢面，衣衫褴褛，个子有1.64米左右的女孩，是上帝的大爱感动张丽梅与女孩对话，得知女孩也是个聋哑人，今年18岁，5岁时父亲被判入狱，母亲病故，无人收养。此时，张丽梅姊妹想到了自己的经历，及主耶稣基督在自己身上的宏恩，同情与怜悯之心油然而生。在基督爱的激励下，张姊妹将女孩领走，女孩当时很胆怯不敢跟她走，张丽梅姊妹领她去理发店给她剪了头发后，将她带回公司，给她洗了3-4遍热水澡，又领她到商店，从里到外给她换上了新衣服，像对待自己的女儿一样收养了她……在日常生活中，张丽梅姊妹无微不致地关怀她、管教她、并手把手地教给她各种手工编织工艺，及做人的道理，使昔日什么都不懂、什么都不会的无知聋哑女，如今变得越来越聪明了，能靠自己的双手编织各种工艺品维持自己的生活了，而且用手机也能熟练地随时发送短消息。她自己选了一个对象，有了一个可靠的终身托付，现在她什么都不缺。如今她要出嫁了，但她没有忘记张丽梅姊妹，临行前给张丽梅姊妹发的短信息中写到：若没有你四年多辛辛苦苦的培养和管教，我就不会成功，看到她发来的短信息，张丽梅姊妹激动得一直流泪，心想若不是“天父”的爱你怎会成功。

    每年春节回家时，张丽梅姊妹都给哥哥、弟弟的孩子们买衣物等，并尽心孝敬父母。张丽梅姊妹无论走到哪里，都把主的爱带到那里。一些来自外地的聋哑人来找她帮忙，她都是无偿地、耐心地把自己的手工技巧毫无保留地教给他们，并请他们吃饭、为他们买车票等。以上这些都凝聚着基督的生命，爱人如己的心，从张丽梅姊妹身上流出。

    上帝是不偏待人的，慈爱的人上帝以慈爱待他。前年，张姊妹组织了一个幸福的家庭。丈夫的父母、哥哥、姐姐们对张丽梅姊妹都特别好，非常敬重她。同时张丽梅姊妹信心和生命在不断增长，敬畏耶和华的人，什么好处都不缺。在张丽梅姊妹身上，我们看到了主的恩典，确实超过了她的所求所想，主爱无边，我们不能量度。

    如今，张丽梅姊妹在人生的道路上仍是以拥抱明天为新的起点而努力。


由气功辖制到得新生命

一. 我的新生/黎明

神是什么？我过去一概不知，我接受了几十年来唯物主义、无神论的教育，及进化论的影响。人是猴子变的，是无机物变成有机物，由细胞进化而来的。气功威力一九八八年在中国练气功很盛行，我由一位著名能为人治病，又直言不讳讲论鬼神的气功师亲自授功。授功当场感应很大，不由自主的动了起来。自己后来练了几次，就有了自发功（身体的动作不由自己控制)，并且还能通过意念，使别人摇动起来。有了给别人授功的能力，曾给很多人授功，而且自己的功力也渐增长。我是一个中医主治医师，就把气功运用在针头上，形成了耳针、按摩、意念引导的综合疗法。在治疗前先采松、柏树之气，治疗时在耳针穴位上发气，感到有能力从手中发出来，当场使医者视力提高。曾治疗无数青少年眼疾。一九九二年中国日报英文版用一整版篇幅报导，各大报纸、电台都用不同语言向世界各国进行报导。我也在全国中医眼科学术交流会上发表论文。我练气功如痴如醉，一直坚持了 年之久。家里又供了药师佛来提高我医治能力，还皈依佛门，接受密宗的灌顶、占卜、风水等等。不许谈佛论法十年前大女儿去美国就信了耶稣，而且很执著、虔诚，我认为她是走火入魔了。当我得知女儿在教会遵行「十分之一」奉献，把很多钱给了一个根本看不见、摸不著，还在天上的那个父亲时，直感到她是把钱往外扔。自己是她亲生父母，养她都不要她的钱，心里很不平衡。我问女儿∶「是神大？还是我大？若是神要『十分之一』奉献，养你的妈比神要的多才对！」这次来美之前，女儿不允许我把有关佛、讲风水、占卜的书带来，也不能在她家拜佛，令我更生气。二千零三年三月我们夫妇来到美国大女儿家，闲聊时，我跟他们说∶「镜子不该照在床上，会把家照得精光，代表财源滚滚的风水盘不应该放在那里不用。」女婿听后，立即用盘子接水，我女儿突然发疯似地从屋里跑了出来，把盘子从女婿手里抢了过来，摔在地上说∶「你不要在我家谈风水！」我问她∶「北京的家里有佛堂，你还回不回家了？」我生了一天气，写了长达六页的信，准备留信后立即回国。我向她提出三个条件∶如果你还是这样（因她说不回北京的家了)，第一，脱离母女关系。第二，不许影响妹妹像你这样信耶稣（因她妹妹原是佛教徒，她给妹妹传福音后成了基督徒)。第三，你给神多少钱，我也要多少钱。女儿说∶「十分之一」奉献一分钱也不能少，但可以答应我要的钱。我打电话给在温哥华的小女儿哭诉说∶「我现在只有你一个女儿了，姊姊把我们当成撒但了... 」小女儿解释说∶「姊姊不是说你们是撒但，而是说你们后面有撒但的势力... 」要病得医治在这之前，女儿对我说，神是超自然的神，他使瞎眼得看见，瘸子能行走，可以医治我的病。这次来美前，先到温哥华小女儿那里，找佛治病，甚至还皈依了密宗，避关七天，没吃一粒米，没喝一口水，病治的也只不过是如此。身为一个医生，也知道我的眼睛是高度近视引起的视网膜裂孔，右眼看东西曲折拐弯，医学没有办法治疗。我心想∶若神能救我，不妨一试！女儿让我看圣经罗马书十章 节∶「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。」我对女儿立下誓言，如果神真治好我的病，我就受洗，为了病能得医治，我真的愿意来相信。一天女儿带我到教堂，敬拜后，女儿拉著我到讲台前，看见许多人跪下。我站在那里，心想∶我偏不跪！后来丈夫告诉我，先后有五个姊妹围著我为我祷告，还让我向神认罪，我很不情愿，一个救死扶伤的医生有什么罪？又没杀人、放火，犯过法。但为了想治病，勉强说了有罪。当时自己感到一股强大的力量，从腰到腿麻下来，令我跪下。我感到一股很大的势力向我扑来，势不可挡。我心想∶「他们的功力比我强，人多势众，我必须赶快逃离！」正打算五月回国，在这时候，张姊妹介绍我看了《冲破灵界的黑暗》这本书，让我知道原来练的气功都是邪灵的东西，书中的主人翁被邪灵搅扰得家破人亡。女儿又让我听了预备受洗的录音带，叫我必须和气功、拜佛、卜卦、风水等决裂。我很害怕，我原认为气功可医治病痛，现在要我丢弃气功，不仅难于割舍，而且还怕得罪邪灵。我想女儿是用治病做诱饵，设下陷阱，要让我受洗，我乾脆向她摊牌，告诉她我决不洗礼，再也不去教堂了。女儿问我病要不要治了，要治就必须百分之百信靠能医治的上帝。女儿带领我向上帝祷告，多次祷告敬拜上帝，希望大能的上帝能医治我。一天奇迹出现了，那天早上醒来，好像神催促我一样，迫不及待的告诉女儿我要去教会。因为女儿要出差，女婿答应带我来到教会。会后锺姊妹领我到讲台前，我跪了下来，牧师为我祷告，让我认罪，不知为什么把很多的罪一一说出来，就连我刚皈依佛门，向众人保密的藏密功也说了；把不饶恕别人的罪也认了。女儿出差回来，我把这事告诉她，她兴奋地对我说这一切都是神的大能。因为她听我说再也不去教会了，十分著急，于是禁食祷告求神动工。我恍然大悟，原来是我女儿禁食祷告的果效，是神安排让我到教会认罪的。为我信主禁食祷告回想起来，女儿为我做了许多事情，为我信主，她禁食祷告，每天禁食一餐，直到我受洗为止。做母亲的一颗心告诉我不能再逼她改变信仰了。我试著了解她，和她一次次谈心，知道了她的苦衷，我决定 月 日和她一起去祷告山。李牧师和我女儿一起为我祷告，我经历神的大能，回家后再不拜佛打坐了。牧师给我治病的药方是笑，那真是发自肺腑的喜乐。从此不知为什么总想祷告，常拉著女儿祷告。女儿上班，自己一个人放音乐敬拜祷告，神深深地吸引我，心灵被神的爱所打动，使我更加恋慕神，用自己的真诚对神讲述一切，蒙恩的罪人献上无限感激之情。与邪灵争战到底圣灵和邪灵的争战一直在我身上进行，而且在我踏上美国领土之前就已经开始了。众姊妹为我祷告时，我还戴著从前法师给我戴在脖上的红绳，真是一脚踏两船。有一次，那条红绳掉进马桶里，我一把捞了上来，洗乾净晾乾，结果被丈夫随手扔进了垃圾桶。在这段时间里，我一直活在惊恐中，半夜常做恶梦。我很害怕，上厕所仅隔一步之远，还得叫醒丈夫陪著。邪灵没有放过我，我经常去教堂请牧师帮我赶鬼。夜里我常祷告，奉主耶稣的宝血和圣名大声吓斥，敌挡魔鬼。一次听李牧师的录音带，使我知道若不把邪灵的东西清除乾净，就不能完全得到神，于是迫不及待把皈依藏密功的东西及佛书扔掉。但谈何容易，由于我不想再碰这些东西，就要求丈夫把它们拿走，平时很温和的丈夫不知为什么发了脾气，对我说∶「你自己去做，我不管。」又摔门又摔凳，奇怪我当时却没有发脾气，就自己去清理。虽然把书从旅行包里拿出来，却不想拿出屋，打成捆放在桌下。包里的书挑来挑去用各种藉口留下，最后这些东西分了四次才清除乾净。之后经过多次祷告，又和女儿禁食祷告，一天躺在床上休息，心里老是不安，想到以前清理的书是否清理乾净了，就再检查一次，果然在一个包里找出一些不愿扔的书，还有放在抽屉里的笔记本，这是来美后，在眼睛写字非常困难时，花了半个月总结的佛法，当时一狠心全部撕了，随同佛书全部丢出去。晚上弟兄姊妹来我家把东西处理了。靠著神，这一场属灵的争战得胜了。可是就在那天晚上，梦里醒来仍被邪灵折磨。也有多次早上醒来，耳边响起药师咒语，夜里喊出授我气功老师的名字，使我明白是邪灵不肯离去，我继续痛斥它们，并求神给我辨别诸灵的能力。彻底得释放五月十六日在教会祷告中，我正想让牧师给我赶鬼，来到他面前，看到他正给一位姊妹祷告。就在这一瞬间，我突然情不自禁的一副狰狞面目，嘴向两边撑得很大，大声喊叫∶「嘿！嘿！」用手指著牧师，眼睛斜视著他，嘴里还呸！呸！向著他，边喊边吐，但又一步步向后退，好像怕他似的。这时两个弟兄架著我，把我又推向牧师面前，牧师为我祷告，就这样持续了五分钟，我才两手瘫软在胸前，倒了下去。通过这次，才把附在我身上的邪灵赶出打败了。记得上学时到农村搞卫生运动，我的同学曾目睹鬼附身的事，当时对受著无神论教育的我来说很不理解，这次的亲身经历，才让我明白世上真有灵魂和鬼魂的。邪灵的目的气功虽然有些能力，但它的背景就是邪灵，即魔鬼。邪灵的目的就是要运用它的邪能，使练功者受它的挟制和捆绑，最终毁坏人的生命。我练了15年的气功，练功初期，健康状况有些改善，我认为在我医治病人眼疾时，气功也起到一定作用；但自己的健康却每况愈下，眼睛不断毁坏，几乎瞎掉。由于邪灵附体，控制了我的整个灵魂，使我成为它的奴隶。而且灵界的邪灵通道一旦打开，靠自己的意志和力量是无法关闭的，只有靠上帝的大能才能把邪灵赶出去。上帝的手一直托著我，不嫌弃充满污秽的我，不定我的罪，让我悔改，弃绝邪灵，拯救了我的灵魂。灵界是真实存在的！当我信主耶稣时，圣经启示录三章20 节∶「看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里，我与他，他与我一同坐席。」让耶稣基督进来，使我蒙福，被圣灵重生。是的，「那在我们里面的，比那在世界上的更大」（约翰壹书四4）。圣灵在我身上做了许多奇妙的工作。被爱被接纳自归入基督以来，对自己的身体状况有了新的盼望。不再靠气功邪灵的微薄之气和依赖练功减缓身体的不适。现在我解脱出来，成了一个自由的人。虽然不练功，身体状况也在不断好转，胃气也不上逆，膝盖及腰椎也不疼痛，视力也有改善。上帝的大能是无限的，他能超越气功在医治上的局限性。他使死人复活。很多绝症及与生俱来的疾病能得医治。「神为爱他的人所预备的，是眼睛未曾看见、耳朵未曾听见、人心未曾想到的，只有神藉著圣灵向我们显明了。」（哥林多前书二9 ）上帝又真又活！上帝不独医治我的身体，更医治我的心灵。我一直以来脾气不好，易怒、愁烦、苦闷、争竞、骄傲，活在自负和自怜之中。练气功并没有使我在性情上有任何改变，现在上帝的爱使我有了仁爱、忍耐、节制、信实、谦卑、平安和喜乐。基督释放了我，使我被摧残的身心灵得救了！我为著这一切兴奋不已，又惊讶又激动。爱的火在心里燃烧，更热切追求神。在不同场合、地点，谁也拦不住，滔滔不绝的见证上帝的大能。女儿告诉我这是上帝的活水源泉涌流出来，关不住闸了，我整个人全变了，我好像做梦一样，进入了上帝的国度。母女和好我们母女的关系也改变了，上帝在我身上做了许多奇妙的工作，我才真正理解了女儿。过去女儿经常说上帝又真又活，我不明白，现在我清楚了，也理解了她那么爱上帝，一定要「十分之一」奉献。也理解为何她为我得救而禁食祷告，每当我的健康稍有进步，看到她在祷告中发自内心的哭笑，我深知她是多么爱我。天父上帝让我们彼此相爱，紧紧连在一起；一起祷告、敬拜，走在上帝的正道上。我们家再没有争吵，平平安安和睦相处。一次女儿噗哧一笑对我说∶「我希望你在回大陆前能受洗，可你偏急著要五月份回国，我怕赶不上洗礼，很著急，可是正好SARS流行，你也无法回国了，是神在留你，神要成就的事，我实在不该著急。」二○○三年七月我受洗归入基督。当初我让小女儿皈依佛门，是大女儿传福音给她使她成为一名基督徒。这次来美前我去温哥华她那里，又教她晃海、打坐，美其名是活动筋骨。来美后还电话摇控她，问她做得如何？打坐坚持多少时间... ？现在我却迫不及待打电话嘱咐她多读圣经，多祷告。有时同大女儿我们三人在电话里一起祷告，小女儿听到我的祷告兴奋地说∶「妈妈，你祷告的真好，你变化的真快！」是的，短短四个月中，在我身上有这样奇迹般的变化，是上帝大能的显现，荣耀归于上帝！属灵的争战是长期的，要不断努力，要圣灵洁净，使自己成为一个真正的基督徒。感谢赞美主！

二. 母亲的新生/晨星

我于一九九七年受洗归入基督。从九九年至零三年未曾与母亲见过面。虽期望父母能认识耶稣及永生的神，但因空间的局限却无能为力。在他们来美之前我为他们信主祷告，希望他们在美期间能接受主耶稣为他们个人的救主。如今神垂听了祷告，父母二人都已成为基督徒。看到他们生命的改变，喜乐洋溢在他们的脸庞，心中升起对神无限的感恩之情。我母亲从小生长在一个濒临破裂的家庭，她的父亲脾气很坏∶打人、摔东西；她的母亲有很多的苦毒。我的母亲从小要强，加上家庭的影响，她的脾气也很不好，对我们也很严厉。因过去家境的拮据，对未来有很多的担忧。事情无论大小或近或远都能使她愁眉不展，眉头紧锁，闷闷不乐。而且很容易急躁、发脾气。因她是医生，又有很多人求她，使她趾高气扬对人不屑一顾。她虽然练气功、算命、拜佛；但并没有使她身体健康，心情愉快。自从我认识主耶稣以来，知道在主里面大有盼望，只有通过祷告，求神的怜悯和爱来打动母亲的心。感谢神赐给我们的是超过所求所想的，母亲竟在不到一年内判若两人。她的改变是有目共睹的。她对未来不再恐惧，因知道神的大能与爱。因此眉宇间常带笑容，积极乐观的话语常在口中，对人也不再挑剔、苛求，也开始学习体贴照顾别人。父母回国后，他们找到了属灵的家。在那里有固定的聚会及奉献。回去以后靠著神的引领处理了曾经与拜偶像有关的物品。不仅如此，还开始向家人传福音。去朋友家清理与佛相关的物品。神的光不仅点燃了她的心，她也开始将烛光带进她周围的人。我的外婆打电话时说我母亲对她的态度大不一样了，而且还责怪她妹妹对老人的态度。外婆说母亲以前不会意识到这些。妹妹的同学看到我父母后告诉妹妹，发现我的母亲变化很大，非常和蔼可亲。这一切的改变都是神的恩手亲自带领。愿荣耀归于我主耶稣基督。


中年求职记

刘逢莲思

餐馆被迫关门一九九九年正值荷兰餐馆业走下坡时，警察、税务局常常突击临检餐馆，抓拿非法移民。尤其是中国餐馆，临检次数更是频繁，迫使许多餐馆关门大吉。我先生的餐馆也被抓到五个非法移民，不但要遣送他们回国，业主也要被罚款，以致先生的餐馆被迫结束营业。结束营业后，我们要靠什么维持生活呢？先生一直是老板，不能领失业金和救济金，非在短期内找到工作不可。那时荷兰经济不景气，到处裁员；以先生45岁的年龄，才要去找工作，真是难上加难，谈何容易？倘若屋主愿意退还部分装潢费给我们，还可以靠此维持一段时间，先生也可慢慢去找工作，谁知屋主不但不退款，还说要告我们提早毁约。那时我好旁徨、好无助，只有来到主耶稣基督的宝座前，祈求祷告、恳求天父为我先生开路。感谢上帝的恩典，屋主终于不告我们了，但装潢费也不退还，并要在十一月三十日结束营业。两天后就没工作！我家住在邮政总局附近，每次经过那里，我就会想：好大的建筑物，这么多人在那里工作，福利一定也不错！于是向上帝祈求让我先生可到邮政总局上班。终于先生经过职业介绍所的介绍，有机会去邮政总局面试，我的心好高兴。然而，面试当天，我先生去了，却被打了回票，对方说∶「我不知道有这回事？和你面试的主管已回家了，他没交待我。」我心想∶天哪！上帝你不是在开玩笑吧！再过两天我们的餐馆就要结束了，我们一家五口的生活怎么办？软弱的我终于崩溃了，对上帝的信心也开始动摇，甚至忿恨地说∶「我再也不读圣经祷告了，再不信上帝了。」在旁的女儿、儿子看到这情形，也不断地哭泣。女儿对我说∶「妈咪，上帝不成全你，一定有他的美意，你要等候，上帝定会为爸爸开路的。」我被大女儿对上帝的信心所感动，就对孩子们说∶「我们一起跪下祷告。」和孩子们祷告完的那个晚上，我做了一个异梦，梦见我走在漆黑的山洞里，但山洞两旁却点燃著白色的蜡烛，似乎是有人为我预备好的；在黑暗中见到那些光，一点都不害怕，心中非常平安。上帝所赐的恩典真有他的时候，不早不晚总是在最后一分钟显明。十一月三十日餐馆结束营业后，十二月一日我先生就正式去邮政总局上班了。原来，第二天职业介绍所打电话来道歉，因面试的主管忘记交代，所以请先生当晚再去面试，后来就约定好十二月一日正式去上班。上帝决不会让我们担当我们承受不了的苦，祂说∶「凡劳苦担重担的人，可以到我这里来，我就使你们得安息…

因为我的轭是容易的，我的担子是轻省的。」（马太福音十一28至30 ）

不再照自己的意思上帝照了我的意思成全了我，却也让我警醒到照著自己的意思所求所想的，绝不会是最好的。因为先生的邮局工作是要分早、午、晚班的，根本无法与我们过正常的生活。而且工作一年后，他的部门要搬迁到阿姆斯特丹去。若先生跟著去，每天至少要花三个小时在通勤上；如果不去，势必又要再找工作了。这次我虚心地来到主耶稣的施恩宝座前，认罪悔改，承认自己的无知，并恳求天父再为我先生开路。但这次我是求照上帝的意思成全，不要照我的意思，也照著我先生的兴趣、智慧、才能为他拣选一份最适合的工作。上帝的意念高过人的意念，他真是一位信实又公义的真神，他所赐予的是超过我所求所想的。先生目前的新工作，从我家走到公司只要7分钟。那是一间中型的荷兰公司，拥有员工45人，且有50年历史。而且也完全符合了我先生的兴趣，又相关于他所学的电机工程。老板对他很好，还给他一间私人办公室，是一个主管的职位，他也已签好成为正式的长期员工。这实在太不可思议了！以一个中国人要在外国找一份主管的职位，机会是极渺茫的！感谢上帝，不断的带领我们在生活中，一步步经历他奇异的恩典。每当我细数主恩时，总是流著感恩的泪水。弟兄姊妹，你们是否也在生活上碰到了换工作或找工作的瓶颈，不要气馁，年龄也不是问题，只要藉著祷告，仰望依靠全能的上帝，在他决无难成的事。


不一样的模特儿

阎丰

(真理报加西版2004年9月号)

我来自中国北方的「服装城」大连，从18岁起我就作服装模特儿，曾经是各类媒体竞相报道的「名模」，也经常陪省市领导出访，跑遍了全国各地，也到过很多国家。然而，这样的生活不但未能给我带来幸福，却反而使我失掉了自我……春风得意作「名模」我父母都是普普通通的工人，没受过很多教育，也不太懂得教育儿女，只知辛勤劳苦，维持最简单的生活。若不是我为他们买了房子和各种最新款式的家用电器，靠他们自己菲薄的收入可能永远都无法享受到现代化的生活品味了。正因为如此，我在他们面前就很趾高气扬，心里总是想:「你们生了我这样的女儿，真是你们的福气！」所以，我在父母面前是很骄纵的，常常对他们发脾气，他们也对我百般忍让，无微不止地照顾我，甚至连袜子都不用我自己洗。我除了到处表演，也在模特儿训练学校作教员，收入很高，但我也养成了随意挥霍的习惯，常常逛商店，买高档衣物、手饰和化妆品，一天花一两千块是常有的事。金钱来得容易，去得更容易。每次出访都有三个人专门为我设计服饰、形象和美容，报章杂志常用我的照片作封面，电视台也常约我作专访，走到哪里都有人簇拥保护，有很多崇拜者求我签名留念。那时，我真是春风得意，十分骄傲，自以为这辈子就这会样风风光光地过下去了。没想到上帝却还在我不认识祂的时候，就预备了严厉的功课给我学，进而用祂自己的方法解救我脱离那难以言表的苦境。不期而至的「白马王子」那时有很多追求者被我拒绝，因为我实在太骄傲了，很多人都看不上眼。同时，也太忙了，根本没有时间去认真地与人交往。一方面，我忙于到全国各地，以至世界各地演出，实在顾不上谈恋爱；另一方面，因为我在很多人的眼里是个「明星」人物，有点可望而不可及的感觉，而我自己也自视很高，看不上那些普普通通的男孩子，心目中早已定下了一个「白马王子」的梦幻形象。其实在内心里我感到很孤寂空虚，金钱、名声、美貌、掌声和鲜花并不能满足我内心的需要，我自己也不明白到底在寻求什么。好象比较切近的东西就是钱，所以我越是感到内心的空虚，就越是拼命赚钱，然后再拼命地花出去。大家都知道，演艺界的人大都表面上看亮丽风光，而内心里却都不快乐，因为演艺界有很多的黑暗，你想摆脱都无法摆脱。记得我的朋友中有三位，有模特儿，有歌星，也有演员，都在同一年里自寻短见。这样的事发生在自己身边，对我的心情就有很大的影响。那时我就感到十分沮丧和恐惧，却又无可奈何。为了麻醉自己，就开始放纵自己，常常整夜不回家，饮酒作乐，胡乱花钱，然后再去想办法赚回来。我以为能那样大把赚钱，又大把花钱才证明了自己的能力和价值。那时我完全不知道自己生活在罪中，反而得意地对父母说: 「你看有很多演艺界的人都抽烟吸毒，我却没有那样做啊，我比他们好多了！」后来，我在一个偶然的机会下认识了我的前夫。他是加拿大华人，是一位医生。人长得高大英俊，又年轻，拥有医学博士和MBA硕士学位，并有自己的诊所。我们是经人介绍认识的，因为他在我一个亲戚家看到了我的照片，就要求安排和我见面，而我第一次见他就有一见钟情的感觉。那时，我觉得他也很爱我，因为他在一年内就飞来大连三趟，为的是要和我见面。经过一年多的恋爱过程之后，我们就决定要结婚了。那时我也没有想太多，脑海里有的全是非常美好的图画。我父母和我的亲朋好友好友也都十分赞赏，认为我找到到了最称心如意的夫婿。我想他们的看法一定不会错，因为他们常说他们吃的盐比我吃的饭还要多，有那么丰富的人生经验怎么会看走眼呢?！误入陷阱然而，我和他们全都看走眼了！我万万没想到，找到一位表面看上去如此完美的梦中佳偶却带给了我一生中最痛苦、最屈辱的经历。若按照加拿大移民法的规矩办，我们应该先结婚，然后我在中国等待一年，就可以办理移民手续。可是，我们却想依靠人的聪明，想绕开繁复的移民手续早一点团聚。所以，我便找了个机会办了商务签证来到加拿大，在加拿大各地旅游了一圈后，就住进了我前夫的家里。我未信主的时候还认为作基督徒真麻烦，这也不能做，那也不能做。我现才明白，为什么神要我们处处遵行律法。其实，神正是用各种律法来保护我们，若我们忠实地遵行了律法，我们就不会落入困境了。就像父亲严厉地禁止我们玩火，就是为了保护我们，而我们小的时还要因此而生爸爸的气。我自己正是因为依靠自己的小聪明，想钻法律空子而使自己落入了一个几乎无法脱身的罗网之中。从住一进他家的头几天开始，我就感到婚姻生活中有一些阴影存在。不久，我从前夫的老父亲那里了解到，就在我来他家的前两天，他还带别的女人回家同居。从这件事开始，我又慢慢发现了很多问题，引起了我和他之间很多的矛盾冲突。这中间的具体细节我就不多讲了，总而言之，自从我对他的信任感被伤害到之后，争吵就没有断过，矛盾越来越深，冲突也越来越激烈，接下来我所遭受的便是一个女孩子最不愿意经历的家庭暴力和虐待，有很多次我被打得浑身是伤，深更半夜被赶出家，穿著睡衣在街头过夜，甚至仅仅因为我手上无力，无法把拖布完全拧干就被整夜罚跪………就是到了这个地步，我还爱着他，希望他有一天能回心转意。我曾放下自己的尊严向他恳求，请他珍惜我们的婚姻，让我们重新建立一个美满的家庭。那时，我内心的痛苦真是无法用言语来表述。我在这里举目无亲，而给远在国内的父母打电话时，还不敢把真像告诉他们，担心他们受不了那样沉重的打击。我也想到过自杀，设想过很多死法，只是想到自己这样年轻，人生才刚刚开始，心中又牵挂着痛爱我的双亲，就那样死去心有不甘，这才苟且偷安地活了下来，但我的身心灵都已受到重创，精神开始变得愰惚，若不是神借着一班基督徒朋友的手解救了我，很可能会精神失常，变成一个疯子。出黑暗入光明这样的婚姻关系维持了几个月后，有一天我的前夫提出要离婚，但却不愿意上法庭正式办理离婚手续，而叫我自己回中国去。我当时不明白，后来才知道这是为了避免承担他因离婚而要付出的种种义务。我当然不愿意，他就更变本加厉地欺压我、虐待我。他说，「你若不同意这样做，那就别怪我对你做出什么事情来。我要叫你有一天受不了时自己滚回中国去！」我说，我就是死在这里也不能这样回去。最后，他竟然把我告上法庭，说我是诈骗集团的成员，说我的旅行证件全是假的，还说我和他结婚就是为了骗取他的钱财。而我就是因为没有移民身份而处在十分不不利的地位，几乎无法为自己辩护，加上我没有任何亲友来帮助我，对加拿大的法律制度又完全不了解，使我更加孤立无援，看不到任何希望，完全陷入了暗无天日的境况之中。那时我曾多次打911电话报警，也打电话给世界各地的朋友倾诉，甚至到温哥华各个庙宇去拜偶像，但没有用，没有任何人能帮助我，保护我。我最后还是收到法庭的禁令，叫我离开他家，大清早就被赶出家门，身无分文，甚至连换洗的衣服都没有带出来。奇妙的是，有一天晚上当我正在街头漫无目的地游荡时，听到从一间教堂里传出美妙的歌唱声，推门进去才知道是一些基督徒在那里聚会。他们接待了我，并在随后的日子里有几位姐妹不断地关心我，帮我解决了很多困难，我穿的衣服都是她们送的，她们还给我零用钱。在我被告上法庭后，也是在她们帮助下找到一位和我有过相似经历的女律师，也是基督徒，帮我免费打官司，并且胜诉了。后来，我前夫又向移民局控告我，说我是非法居留者，要求把我递解出境，这位律师又帮我办理签证延期。我在「耶稣传」里看到，有一个女人犯了罪，被人带到耶稣面前，叫祂给她定罪。耶稣对众人说，如果你们当中谁没有犯过罪，就可用石头打她。众人听到这话，便一个跟一个走了。耶稣便对她说: 「你也走吧，我也不定你的罪，只是以后不要再犯罪。」看到这里，我就在心中认识到，我就是那个犯了罪的女人。在我走进那间教堂以前，我从未接触过基督徒，也不知道耶稣是谁。而现在我已经归入祂的名下，成为神的女儿。祂也完完全全地改变了我的生命，让我看到我这一生中所犯的一切罪。我的世界观和人生观也因着主生命的光照而彻底改变，我已不再把金钱、名利、身份地位和美貌当作人生的追求目标了。但我决心仍然要作一名模特儿—神的模特儿，主耶稣的模特儿—我要用我的生命为祂作见证，我要把神给我的大爱分享给我在生活中遇到的其它人。(阎丰姊妹现在专门服侍失婚妇女的基督教机构「多加协会」作全时间义务同工)


蒋介石为何皈依基督教

蒋介石出身于佛门世家，为什么要把玉皇大帝、观音菩萨放在一边，而去信奉外国的上帝呢？最根本的原因是他与宋美龄联姻所致。宋美龄的一家和蒋家恰恰相反，称得上是一个基督教世家，其父宋耀如就是基督教的传教士，其母倪桂珍和她的兄弟姐妹，都是受过洗礼的基督教徒。蒋介石要与宋美龄结婚，开始时宋老太太坚决反对，一是因为他有妻妾子女，二是因为他是个军人，而最主要的原因就是他不是一个基督教徒。对蒋介石来讲，不改变宗教信仰，是娶不到宋美龄的。

    1927年蒋介石第一次下野，专程跑到日本神户，面见宋老太太，老太太问他能否改信基督教，他说正在研读《圣经》，将尽最大的努力，就这样含含糊糊答应了老太太的要求，老太太送他一部《圣经》。12月1日，蒋、宋正式结婚，先按基督教的仪式在宋宅举行了婚礼，后又去大华饭店举行了中式婚礼。

    一个人改变信仰绝非易事，蒋介石与宋美龄结婚后，一直采取拖延的办法，不大愿意接受洗礼。宋美龄则敦促他早日施礼，成为基督徒。

    后来发生了两件事，使蒋介石转变了态度。

    第一件事，1929年12月1日，是蒋介石和宋美龄结婚两周年纪念。事前，蒋介石建议到江北安徽某地去度假，宋美龄也表示同意。过了几天，宋美龄又说不想去了，还是呆在家里好。当天，蒋介石非常忙，主要是接见第十三路总指挥、新任安徽省主席石友三，命他率部南下广东，参加对张(发奎)桂(李宗仁)联军的作战，并准备在中途将其消灭。

石友三对蒋的阴谋已经知晓，当天见蒋，佯称已准备完毕，蒋对他大加慰勉，石唯唯而退。蒋自以为得计，回到房中，宋美龄尚未睡着，她对蒋说：“我总觉得有一种不祥的预兆。”蒋劝她安心睡觉，一会儿，宋美龄又惊醒过来，告诉蒋介石她作了一个非常可怕的梦，梦见河中间有块巨石，月色下波光如银。突然间，河水变得血红，整条河成为一条血河！蒋说她太紧张了。谁知半夜二三点钟，蒋氏夫妇被一阵轰轰的炮声震醒，原来石友三已决心反蒋，在江对岸的浦口架起几十门大炮，向南京城轰击，当时南京的守军不多，形势十分严峻。

    天亮后，宋霭龄从上海来了，宋美龄叫她快些回去，她却要留下来共患难，并给上海的宋老太太打电话，请为她们祈祷。两小时后，老太太发来一电说：“敌人将会自动退去。”巧合的是，《圣经》中的这句话还真灵验，石友三没有向南京进攻，而向北边撤走。基督的恩典，使他们转危为安，蒋介石亦不由不信。

    第二件事，1930年发生了蒋、冯、阎中原大战，蒋介石亲自去陇海前线督战。5月31日，他乘专列悄悄来到朱集车站，指挥部就设在列车上。当晚，冯玉祥派郑大章率领骑兵队，夜间急驰40公里，奇袭归德飞机场，机场就在朱集附近。骑兵队烧毁蒋军飞机12架，俘虏了机械师和地勤人员50多人，完成任务后立即撤走，没有发现蒋介石在列车上。当时蒋介石身边只有卫队200左右，蒋躲在车厢内，双膝跪地，泣声祷告说：“上帝在上，大显神通，今夜只要护卫中正脱险，我一定洗礼入教……”这次脱险后，因为祈祷起了作用，上帝在暗中保佑他。

    上述二事发生后，蒋介石决心入教。1930年10月23日，蒋介石偕宋美龄专程去上海，在西摩路宋家教堂里，由美国牧师江长川主持，举行了加入基督教的洗礼仪式，正式加入基督教的美以美会(后改称卫理公会)。除宋庆龄外，宋家的人都参加了洗礼仪式。

    摘自《文史精华》珍品书系


欠你的情，欠你的意

---写在母亲节后 父亲节前

白鸽子

去年母亲节写了篇《母亲，与你相约》，年迈的母亲很感动。这次一回家，她就跟我在枕边说起了悄悄话。从小到大，这还是我们母女第一次“同床共枕”哩。 不过啊，她没全看懂那篇文章。特别是最后一段的抒情： “……多想告诉你，我最亲爱的母亲，我找到的，是比爱情、亲情更加圣洁、宝贵和无私的爱，来自天父上帝的爱。这份爱，使我对母亲更加知恩、感恩，还要报恩。这份爱，使我更要好好地珍惜自己，不会让你失望和担心。这份爱，亲爱的母亲，你愿意和我一起拥有吗？这个美丽的家园，亲爱的母亲，你愿意和我一起同住，直到永远吗？” 母亲暂时没搞明白这个“美丽的家园”究竟是什么意思，再加上我邀请她“和我一起同住”，心里就打起了边鼓。 “乖女儿啊……”母亲开始语重心长地教导我：“妈妈可不能和你一起同住，更别提到永远了。” “为什么？”我诧异地瞪着老妈。 母亲这几年突然老得很快，鬓旁出现了霜白的头发。虽然经常染黑发，却掩不住那一丝沧桑。母亲总是指着电视台里的主持人和明星说，如今的女孩子多漂亮多时髦啊，我真没赶上个好年代哟。 初信主时，还不太懂得十字架的道路究竟要牺牲些什么，后来才知道，撇下一切所有的、天天背起十字架跟随主才配得上他的门徒。 母亲世家是生意人，不赚钱就意味着浪费生命、放弃人生。怕就怕母亲想不通这点“放弃”，去年努力地为母亲祷告，希望上帝开启她心灵的眼睛，同我及姐姐一起来信靠耶稣。将来要是一家人快快乐乐地在天堂相聚，该多好啊。 “乖女儿啊，你年纪也不小了，该想想婚姻大事了。你老这么一个人，年轻时朋友多还不觉得，到老了可怎么办呢？我迟早会走，留下你一个人，多孤单呢？再说，我也不能老和你一起住啊。成家毕竟是每个人必经之路啊。”

母亲一口气说出了她憋在肚子里很久的话。 哈，可爱的老妈！ 原来，她以为我要和她同住一个屋檐下！可不是嘛，不仅同住，而且是一直到永远。那怎么行呢！ 紧张的心情顿时放松，我忍不住笑出声来。 “妈，人家说的那个美丽的家园，是说天上的家，就是天堂，和天父上帝同在的地方哪。你，你，你......” 哎，这误会闹得！真让人乐不可支！ 母亲也不好意思地微笑起来。最后，还是不放心地加了一句：“乖女儿，你还是要嫁人的哦。” “好，好，好！”我不忍驳她的一番美意，随口答应着。 这样的敷衍究竟瞒不过母亲，母亲又追了一句：“我可是认真的哦。” 是啊，母亲对女儿的终身大事看得最认真。没信主那会儿，每逢母亲苦苦相劝时，我总是不胜其烦地说：“你看如今离婚的那么多，为什么还要我往火坑里跳呢？哎！” 这次回家，我早有准备，打算母亲提问时，这样回答：“妈，我知道你心疼我。可是人各有志，我打算把最好的青春献给上帝用。这样一辈子也不会后悔。” 我确实是这样想的，就得如实相告。因为基督的爱扎心地感动过我，我向神郑重地许了愿。虽然过去几年中迟迟未还愿，一二再再二三地羞辱主名，但主以祂的爱情吸引我，如今的我无法忘恩负义。 见妈妈开始认真地和我谈这个终身问题，我按照准备好的“台词”铿锵有力、掷地有声地进行了回答。说完，心头好象放下了块大石头，接下来老妈妈接受与否，可是跟女儿我无关了哟！ 妈妈便再也没有了下文。果然，这句回答非常有效地把妈妈想说的话全给噎回去了。 那个礼拜日，妈妈照例和我一起参加崇拜。崇拜前，牧师宣布全场开声祷告！顿时身边响起此起彼伏的赞美祷告。母亲好象对这个形式不太习惯，我便悄悄地捣了捣她的胳膊说：“妈，祷告时间了呐。” 母亲突然反应过来，放声地祷告起来：“天父啊，耶和华啊，主耶稣啊，我真的希望我的女儿早点成家，早点生出个小宝宝。如果她结婚生了宝宝，给她带孩子我也愿意啊。” 嘿，母亲不知什么时候也学会了许愿！ 她的祷告却叫我心酸，眼泪说什么也忍不住，扑簌簌地掉下来。 “妈……你为什么要这样傻呢？”我哭着问。 “我呀，就是要触动你的灵魂！”妈妈用慈祥的眼光，半分得意半分疼爱地看着我。 崇拜结束了，我们一路上讨价还价。 “妈，你不是不喜欢带孩子么？不是很怕累么？”我故意逗她。 “是啊，我是很怕累的。而且年纪大了么。” “就是嘛，妈。那，你就别累自己了。你看多麻烦哪？” “所以说，再过几年就带不了啦！”母亲调皮地笑起来。 “哦，原来是这样啊！还给人家时间限制，过期作废哪？！” 看来母亲虽然天真，心眼还不少呢！女儿再硬的心肠，也只好在母亲面前软下来。 “好啦，别逼我了。我答应你，如果有合适的，就给你找回来啊？不过，不爱的，不能勉强结婚的哟，那样天父是不会高兴的。” …… 眼看12号母亲节还有几天就到了，我在挖空心思给母亲一个大大的惊喜！ 一天早上，父亲突然向我怒气发作： “你成天只出不进，到你没钱的时候，难道上帝会养活你吗？！” “天父会供应我的。他从来没缺过我什么。” “你这样把钱洒给别人，你山穷水尽的时候，不要以为我会养活你！有才能别浪费在上帝那儿！你得自立更生，还是好好出去赚钱！” 原来父亲不能接受我用仅有的钱拿出来救济施舍。 “我的所有都是上帝给的。圣经说看到好事不做就是犯罪了。”我的声音也不由得高了起来。 “你先救你自己吧！”父亲怒不可遏地斥责我。 “是啊，你有才不去赚钱，浪费了。”母亲也从厨房出来，深有同感地附和了一句。 父母双亲的目光，齐刷刷投射到我身上。我顿时感到有千斤重担压在胸口，再也透不过气来。多日来压抑的疲惫，如洪水一样流泻出来，我忍不住眼泪尖声哭了起来。 哭了多久，不记得了。泪眼婆娑里，看到母亲楞楞地注视着我。 “我是不懂你现在做什么啊。”母亲无辜地辩解。 “不懂，不懂的话可不可以给一点尊重呢？不就是钱吗？”我伤心地埋怨道。 “孩子，我真不是见钱眼开的那种人。你千万别误解我啊。” “在你眼里，我是穷，没有价值。可是我不会因为你们反对，就离开上帝的道路的！谁也不能这么做！”我不由想起盖恩夫人说过，她心里只有一个渴慕：“神是否满意？”我搜肠刮肚实在拿不出什么给上帝，看来只有一颗忠心可以表一表。如果上帝此时能接受，我就无憾了。 中饭时间到了，父亲躲在房间没有出来。我也在房间哭个不停。 母亲挨个地敲着房门，父亲和我都没有反应。 “乖女儿，来吃饭了哦。”母亲央求着。 “不吃。吃不下。真的。” 自从回家以来，父亲就会间歇性地向我宣泄他的不满，一次比一次升级，起初的时候我跪下来向天父祷告。祷告两句话：一求上帝保守我的爸爸和妈妈不发火；二求上帝保守我在爸爸或妈妈发火的时候我不发火。可今天，我觉得快承受不住了。 “你倒是吃啊？一家都不吃饭，我可怎么办呢？”母亲突然也哭了起来。她拽着我的胳膊不由分说地向饭厅走去，一把按在椅子上，把筷子塞进我攥得紧紧的拳头里。 一边哭，一边说着过去艰难的往事，母亲和我吃下了这顿泪水和成的中饭。

 .......__________________________

雨过天晴。母亲和我终于结束了革命家历的痛诉。 我感到头痛欲裂，回了房间昏沉沉地便睡下了。翻来覆去想睡又睡不着，于是在心里默默地和上帝诉苦。 往常的下午，母亲都会去传达室打麻将，我则会外出忙碌。今天，母亲为了哄我开心，答应陪我去逛街。 “哎！你们凑齐了人没有呀？”半睡半醒之间我听见母亲推开窗户和楼下的阿姨搭话。 “什么？你不是答应我出去的吗？”睁开眼睛，忽悠从床上爬了下来。 女儿对母亲的承诺从来不会忽略的。当然，母亲对女儿的承诺也是这样。比如，为老爸老妈赚个独立豪宅来给他们养老这个逝去的诺言。母亲也终久念念不忘。 “哎呀，我还以为你睡着了呢？你不是闭着眼睛的吗？” “哈，我那是跟爸爸似的，闭目养神呐！” 这次轮到我不由分说地拽着母亲的胳膊，往外走去。 我们亲亲热热地挽着手，在超市里走来走去。 “这枣新鲜吗？”母亲仔细地在货架上挑选着。她知道老爸最爱吃蜜枣煮的稀饭。 “妈！您别老想着我爸。你自己爱吃什么呀？” 母亲嗫了嗫嘴唇，半天没想出来。她倒是真的失去了自己，为了老爸。 走到结帐的柜台，我发现一张宣传单张。“母亲节快乐！凡母亲和女儿一起来本超市购物的，均赠送康乃馨一支！”悄悄地把单张塞进口袋，搀着妈妈向礼品柜台走去。 “小姐呀，我买够多少钱的东西才可以领到礼品哪？”母亲好奇地问。 服务员笑容可掬地迎向我们走来。“你身边的是你亲生的女儿吗？” “是啊。那，那......” “哦。她是你亲生女儿呀。” 一支玫瑰色的康乃馨递到母亲的手中。 “哎呀！真是巧呢哦！”母亲刹那间变得象少女般羞涩和喜悦！她一边忙不叠地闻着花香，一边兴奋地说：“要不是今天我们家生气，我和女儿也不会一起来逛街散心呢！而且我哪家也不去，就想到这儿来，谁事先也不知道的！真是巧哟！” 呵，没有想到！暴风雨过后不经意的一朵小花，胜似温房里的玫瑰！看着母亲满脸洋溢的幸福和甜蜜，我不由得感叹：主耶稣，真浪漫！ …… “爸，今天是母亲节啦！哎？你说你对妈有什么表示吗？” 我笑嘻嘻地走进父亲的卧室，嬉皮笑脸地逗他开心。 “我妈早就不在了，我给谁过母亲节？要过，给你妈过！” 听他嗓门突然提高八度，双眼半睁半闭躺在床上，我搞不清楚他是真生气，还是反过来逗我。我吐了吐舌头，悄悄地退了出去。 外面防盗门在响，该是母亲买菜回来了。为了一扫“两斤半鸭子三斤嘴”的恶名，我决定洗心革面，向老爸老妈一展厨艺。 “妈，你别进来了嘛！你看厨房这么小，根本不够我们两人在这儿转来转去嘛……” “妈，你别动炉火嘛！我吵菜的时候最怕人干涉了嘛……” “爸，你帮我配配菜么，别让妈累着嘛！” “爸，你看我炒的菜色香味俱全哪！哈，是不是不亚于妈妈？耶！” 只见我在炉火前上下翻飞，厨房客厅之间游走。不到一盘磁带功夫，香喷喷的中餐隆重登场！ 妈妈静静地坐在饭桌面前，一遍遍地端详着那支康乃馨。喔，可爱的妈妈！我忍不住给妈妈一个甜蜜的吻！然后，跑进房间，将前几天在彩虹写的诗配装的镜框端到母亲面前，向妈妈大声地朗读起来： “心要让你听见，爱要让你看见——献给我最亲爱的母亲！” 明天是母亲节相约彩虹 爱是妙道俗话说十指连心 总也忘不掉 明天是母亲节往事无限 红旗飘飘母亲卖血 把儿女们的学费来交。。。。。。 “什么？你把这个也写进去啦？卖血很难听，也很丢人的。哎！”母亲抗议。 “怎么会呢？那说明你爱我们有多深，不顾牺牲自己。” 母亲一边满足地笑着，一边安慰一旁的父亲说： “下个月就是父亲节了哦！到时女儿一定会再给你写诗的。” “女儿，你现在最恨的人，一定是爸爸了。”父亲酸酸的。 “为什么呢？你是我的爸爸。我无条件地爱你！” “无条件地恨我还差不多。”爸爸徉装不领情。 “爸爸，我欠你的太多，一辈子都还不了。“ “是嘛？你欠我什么了？” “我欠你的情，欠你的意！”我望着父亲母亲霜白的鬓角，动情地说。 爸爸和我一样都是大歌迷。我们喜欢用歌词对话。每当我迟回家吃饭的时候，爸爸总是对我唱那首被他改写的邓丽君的歌： “我没忘记你，你忘记我；连晚饭你都错过。证明你一天都是在骗我，看今天你怎么说。你说过两天来看我，一等就是一年多；三百六十五个日子不好过，你心里根本没有我！——把我的父爱还给我！” 老爸，我爱你。 老妈，我也爱你。 作为女儿，我喜欢看到你们彼此相爱更深，永不分离。 我也愿意用一生的爱，来还这永远还不完的父爱、母爱。


《收刀入鞘》：一个灵魂从流氓到牧师的转变

-- 台湾吕代豪牧师口述的自传，见证神在自己生命中伟大的作工

吕代豪牧师的自传《收刀入鞘》见证了呼唤罪人，改变罪人，建立罪人的神的爱。 26岁之前的杀人犯，死刑犯，26岁之后变成受人尊敬的基督教牧师。台湾牧师吕代豪自传《收刀入鞘》讲述了他怎样从一个横行市井的黑帮杀手转变成为带着神的心情去寻找迷失羔羊的牧师。吕代豪自称从小崇尚暴力，小学时已经经常打架闹事，高二没念完就进入黑社会，曾经为黑帮暴力讨债、偷车、开应召站，十年来屡次被捕入狱又逃狱。六年牢狱生涯当中，全台湾38所监狱他蹲过14所，他最大的志愿就是要当纵横四海的国际杀手。他的父母从伤心到绝望，故乡五股乡的乡亲也把他当作鱼肉乡里的恶煞。当他因杀人罪被判死刑，在绿岛监狱候刑的时候，他高中同学的妹妹，一位社工系的女学生筱玲开始给他写信，与他讨论人生与信仰的问题。当时筱玲刚刚成为基督徒两年，非常热心而执着地向他见证基督耶稣，给他写的信达到500封之多。终于，吕代豪在狱中向神忏悔，并且受洗成为一名基督徒。而他和筱玲之间也由此萌生出爱情，日后在台湾长老教会的见证下共结连理。吕代豪说，当时被判死刑的他在狱中向神恳求，若能免死，便将整个人生用来侍奉神。而神也回应了他的祷告。由于表现良好，他的死刑被改判无期徒刑，最后又得到了提前假释。原本连高中都没有毕业的吕代豪，离开监狱后奋发向上，留学美国拿到2个博士学位，更回到五股乡，努力侍奉，重新得到乡民的见证，成为今天受人尊敬的牧师。目前他是基督教拓荒宣教神学院院长，协助各宗派开拓了24间教会，到过全世界60多个国家传福音，助人悔改。他的自传《收刀入鞘》由天恩出版社出版，见证了呼唤罪人，改变罪人，建立罪人的神的爱。


死后七天复活

作者：Kevin Williams

翻译：胡影辉

    伊曼纽尔的一位朋友通过电邮给我发来了有关伊曼纽尔濒临死亡的一段经历。当我读这个故事的时候，实在无法相信它的真实性，于是我给伊曼纽尔的这位朋友回了封电邮，希望能得到更多的证据。不久，他给我寄来了一些照片。虽然我仍不能确信这段故事是否经过一些夸大，但我还是想把它刊登出来供你们自己判断。

一位叫朱迪·隆（Jody Long）的濒死现象研究者指出：“当读这一类的报道时，读者应该记住这样一个规律，即濒临死亡的人往往会将他们的经历和他们原有的信仰结合起来。”我相信伊曼纽尔的故事也不例外。正如你将要读到的那样，他的经历确实令人入迷。

    伊曼纽尔·土瓦吉那玛纳（Emanuel Tuwagirairmana）是一位住在卢旺达的基督徒，但他对与神同行不是很有信心。1994年的卢旺达种族大屠杀期间，伊曼纽尔受了重伤，和另外十个人一起藏一所名叫卡布外（Kabwai）的学校里，该校在吉塔那玛（Gitarama）镇，距离首都基加利（Kigali）约45公里。他的伤势越来越重，终于在一天早上，伊曼纽尔的朋友们发现他已经死了。由于走出学校太危险，他的朋友不能把他埋起来。当他们最终不得不将伊曼纽尔的尸体用床单裹起来的时候，尸体已经开始发臭流脓。这情形一直持续了七天！

伊曼纽尔有一段濒临死亡并进入天堂的经历，他说他完全不记得他是如何离开自己身体的，直到他突然在一扇门前，看到一个自称是天使的人，而这扇门，据那个天使说，就是通往天堂之门。

    伊曼纽尔发现他附在了一个只有天堂才有的躯体上，这躯体远比他在地上的身体要美丽。然后他被带到一个美丽、有着沁人心脾花香的花园里。在那里，主基督向他以两种形式显现：一种浑身伤疤，而另一种则完美无瑕。

    主耶稣将伊曼纽尔带回卢旺达那间停放他尸体的房间。尽管他们就站在房子中间，却没有人能看到他们。耶稣让他看他自己那可怕的尸体，并告诉伊曼纽尔，他将在天堂逗留一天，然后再回到这尸体中。

    伊曼纽尔可以清晰地听到房间里人们的谈话。他们在说，“唉！这人死了！”

    耶稣将伊曼纽尔带回天堂，并给他看一座美丽的城市。伊曼纽尔说那城市里的房子出奇的漂亮，他在世上从未见过。那里还有一个湖，主告诉他不能到湖的对岸去。

    伊曼纽尔很惊奇地发现，湖的对岸有好些他在卢旺达已死去的朋友，甚至有一个还是穆斯林教徒。他还很惊奇地发现一些曾和他一起用心侍奉上帝的、被认为是虔诚的基督徒并不在对岸。于是他问主，为什么天堂里有穆斯林教徒？主耶稣告诉他，这个人快死的时候呼喊主耶稣的名字，所以主就将他从地狱中救了出来。伊曼纽尔又问，为什么一位和他在卢旺达同工的十分虔诚的姊妹不在天堂？主耶稣回答说，因为她不原谅那些在她生病期间没肯去探望她的人。接着伊曼纽尔又提及另一个人的名字，主耶稣告诉他那个人不在天堂的原因，是他偷了其他信徒捐助给病人的钱。

    然后，伊曼纽尔看见一束灿烂的光横穿湖面。主耶稣告诉伊曼纽尔，因为他离世的时间还没有到，还不能接近上帝的宝座。

    接下来，主耶稣又将地狱的景象显现给伊曼纽尔看，那里的一切都显得很污秽。地狱里所有的人都象奴隶一样，始终辛苦地工作。

    再接下来，主耶稣给伊曼纽尔吃了一大块形状和味道都象是巧克力一样的东西。当他吃完后，主告诉他吃的是整本的圣经，这样，当他回到地上后，他就能不用翻开圣经也能讲出所有的经节。伊曼纽尔的一位朋友后来证实这是真的。

    在他死后的第七天，耶稣告诉伊曼纽尔是回到他在世上的尸体里的时候了，并指派他将他的所见所闻在地上传扬，好让人们悔改，远离罪恶。然后，主派了三名守护天使随时保护他。

    伊曼纽尔实在不想离开天堂，但主耶稣只用手指轻轻点了他一下，伊曼纽尔就发现，他已经回到他那长满蛆的肉体里。伊曼纽尔后来告诉他的朋友，他用手将嘴里的许多蛆抠出来。

    当伊曼纽尔的朋友们看见他腐烂的尸体摇动、尸体上绑着的带子也开始松动的时候，都不敢相信自己的眼睛。虽然这十个人大都病得不轻，但他们都使劲爬出门，逃离那个房间，并大喊看见鬼了。直到他们听到伊曼纽尔苦苦的哀求声才回来。

    伊曼纽尔的一只手臂某些部位被蛆吞噬得很厉害，以至于几乎都要断了。当他被送到基加利的一家医院时，上帝告诉伊曼纽尔不用担心，并让他不要接受医生们关于截肢的建议。

    同时，上帝以他超自然的大能向远在澳大利亚的一个医生显现异像，要他带上所有必须的工具去卢旺达，以便对伊曼纽尔还连在身体上的手臂动手术。上帝还告诉那医生有关伊曼纽尔的详情，包括在基加利的哪家医院，并给他看了伊曼纽尔的照片。于是，那医生乘飞机来到了卢旺达并顺利地找到了伊曼纽尔。

    伊曼纽尔康复后，开始传扬他在天堂见到的一切。不管伊曼纽尔走到哪，奇迹总是伴随着他。例如，有一次在卢旺达，他祷告后，一个非常有能力的、全卢旺达都敬畏的女巫失去了所有的能力！又例如在坦桑尼亚，伊曼纽尔因为向穆斯林传教而被关入狱，当他在狱中祷告时，一阵强风毁坏了监狱。于是监狱的官员只好在第二天早上将他无罪释放。现在，伊曼纽尔在肯尼亚和南非传教，他游历在不同的国家，向人们分享他的见证。

    伊曼纽尔现住在肯尼亚。以下是他的地址：

    Eldoret, Kenya, Africa

    Phone: 254-722217710

    Email: mmakkom@infocom.co.ug

    英文原文：Emanuel

Tuwagirairmana


铁板神算弃暗投明　坦言奥秘之事属于神

黎国成　采访

    “要知的都知道了，却不能改变事实，占得准确又有什么用？”研究占卜星相及铁板神算的张维乐，在一次占得自己的运程，但无法改变天意之后，对自己多年来在占卜星相及术数研究上划上了一个问号。

    张维乐，是一个在中国大陆出生，在香港长大，然后移民加拿大的一个普通人。但在好奇心驱使下接触到占卜星相，即被此魔鬼的玩意捆缚了十多年。

    占卜星相曾带给张维乐些许的骄傲和自满：他曾替朋友及自己占卜命运，其准确程度也相当高，大如同事妹妹婚姻破裂，小至何日何时生意临门等。这一切一切，都能轻而易举地被张维乐一一道破。

    上易经堂时对占卜产生兴趣

    张维乐生长在一个基督教家庭，自幼便跟随母亲返教会。十岁那年，便胡里胡涂的受了洗，那时他只上了一堂的真理班。

    第一次接触占卜术是在中学阶段。张的中文老师在一次易经课堂中谈及占卜之事，该中文老师的教授退休后移民美国。有一回，教授将自己的生辰八字寄给张的老师，并让他找一位当时颇有名的掌相命理家韦千里，要韦千里为教授占一自身大运。韦千里准确地算出教授在何年何月何日所发生的事，并占得教授去世之日。果然，教授就在韦千里预卜的那一日离世而去。

    张维乐听了老师说的那个故事，对占卜术便产生了浓厚的兴趣，自此，他就沉迷于术数之中，疯狂阅读占卜星相的书籍，什么鬼谷子、河图洛书、铁板神数等。当中他读到一句“凡物皆有数”，这话对他影响甚深，他深信万物皆有成因，并有轨迹可寻。万物的成长和构成必有一定的程序，且先后有序。人的命运亦应该如此，穷凶祸福，都不离此理。故此人的过去未来，亦应该可以计算出来。

    铁板神算　原是魔鬼暗中把戏

    在阅读过众多有关占卜星相的书籍之后，张维乐选择了“铁板神数”作深入研究。在七年时间的钻研之下，竟也略有所得，什么大大小小的事，均能预卜未来，且准确度相当高。张也承认，在无师自通之下有此成绩，难免有点儿沾沾自喜。

    所谓铁板神数，简单来说就是以易经及阴阳五行为基本的占卜术。致于占得是否准确，亦要有相当的“学问”，当中有一所谓“变卦”及“应卦”，是整个占算过程中最重要的一环。选择“变卦”之物是否适当，直接影响占卜的结果。其实“变卦”，只是一种技巧，而控制占卜者选择“变卦”，其实是魔鬼在背后感应着占卜者的心思意念。所以当张维乐在占卜时“变卦”的那一刻，会有一阵稍稍激动的感觉，这个时候，就是魔鬼在他身上工作，使其能准确地知道占筮的结果。换句话说，占卜术的准确度愈高，被魔鬼控制的程度就愈大。

    占卜星相在某些程度上可以说是十分灵验，魔鬼看准了人对未来的好奇心态，借占卜及法术将人与神隔离，灵与不灵，完全是魔鬼的手段，只要人选择离开神，魔鬼就会从中作祟。乡间很多人拜石头，拜树木也可以非常灵验，都是同一道理。

    掌管命运　不在占卜乃在真神

    一九七七年，张维乐因感情及其它问题的困扰，便找韦千里看相，韦预卜他在三十九岁时会有灾劫，张听到此话，也有好一段时间的忧虑。时间一天一天的过去，张已渡过了三十九岁，却未有遇到任何灾劫。张回头一看，发觉韦千里对他命运的占算，在其三十六岁后的预卜完全不准确。原来，三十六岁那年，正是张维乐信主之时，当张有了神的生命之后，他已能冲破魔鬼所控制的命运，故此即使韦千里如何本领，也无法在掌管宇宙万物的真神之下得逞。

    原来，有些事情虽然可以占算出来，却并非可以因此而趋吉避凶。举例说，张维乐曾经营一炸鸡店，在此之前他已占得此店的生意不会太好，但他持着能预知未来，自信可以避重就轻，逢凶化吉。有一年，他占得某个月的生意会不理想，于是努力改良品种，加强宣传，希望以人力改变一切。但人算不如天算，这个月连连下大雪，任凭张如何作好准备，一切也属枉然。就在此时，张深深体会到人的渺小。那一刻他想：究竟是谁在掌管命运，究竟这个世界有没有永恒的事？

    归信基督　茅塞顿开　得着基督

    神的作为是奇妙的。那个时候，有一位医生经常在张的店内吃东西，该医生是一基督徒。就这样，张跟那医生谈道整整三个月，神的道终于解开了张的疑惑。此后他参加教会的聚会，在接触到圣经的真理之后，发觉以前所沉迷的占卜术，尽属魔鬼用以迷惑世人的技俩，目的是要人离开真神。

    在信主之前，张的生活是消极的，闲懒的，没有动力的。他被“命运”这两个字控制了，凡事皆以占卜为依归，终日只活在虚无边际里。但他要知的都知道了，却不能改变事实。当张接受了基督之后，明白到命运是什么一回事，也知道谁在掌管万事，对人生实时有了新的盼望。自此，他完全放弃了占卜星相术，而在对人处事及个人的事业上有了积极的态度。

    张维乐抱怨被占卜星相捆缚多年，但他感谢神将他从魔鬼手中拯救过来。他盼望仍在占卜星相中打滚的人尽快放弃此种魔鬼玩意！

他深信圣经所说，一切奥秘的事都是属神的，神不要我们借着占卜求问将来的事，只要我们相信主耶稣，必能得着神所赐的平安和福乐！

摘自www.vccstm.ca

,特此鸣谢！


天赐麟儿

冯汝佳

    如果你未来有五年行大运，你会如何投资呢？

    我曾经钻研风水和“看相”，长久以来都深信不疑。一九九三年多方求证，推算出自己正在行一生人最旺的五年大运。我孤注一掷，变卖物业，在大陆投资，在香港搞生意，夫妻勤奋，但是却一败涂地！

    五年“大运”一场空

    妻子从小跟父母移民加拿大，也迷信相士术士，拜这拜那，但求好运，更认识了一位有名的相士，教她诸般法术，想不到原来相士是养鬼仔的，从此内子便永无宁日。

    自招惹这些邪门之后，妻子常感有东西罩住她的头和身体，又扯她的头发，心跳加快，疲倦失眠，我以为是她身子虚弱，而中西医生都验不出缘由。

    拖到一九九七年九月，我们跟我家菲雇谈起，由于她是虔诚基督徒，有一晚便请她教会的牧师来为我们一起祈祷。

    祈祷之间，我和妻子不由得痛哭起来，感受到有一股很强大的力量在房内，带来平静，温暖，轻松和安全感，这样的感受前所未有。当晚知道是主耶稣基督大能的同在，使一家经历安宁，我和太太便诚心诚意接受了耶稣为救主，认罪悔改，从此远离邪灵术士和各样迷信。赞美主，妻子自此便不再受邪魔的困扰，身心都大得平康！

    之后辗转参加基督徒聚会，教会的朋友又为我们多多祈祷，太太连贫血和血压低的情况亦一扫而空，往后极少再找医生。我们实在看见基督乃是真神救主，除他以外别无拯救。如果昔日不是一念之转，归依耶稣，我太太真不知会变成怎样？

    一份大礼──太太怀孕

    保住了夫妻平安，本来已经感谢不已，没想到还有下文。事缘我在一九八四年患上睾丸结核病，治疗半年才得痊愈，不过由于这个病会严重影响生殖的机能，我可以有孩子的机会非常微小。到一九九四年结婚，婚前身体检查，结果并不理想，所以我们婚后几年亦无所出。

    三年后夫妻一起信主，深受主爱的吸引，每晚夫妻俩都会一起祈祷，把心事告诉耶稣。十二月有一个晚上，我们正在祷告之际，妻子忽然若有所得，频频说：“感谢主！感谢主”

    原来她在祈祷中得蒙指示，知道主要送她一份大礼──就是一个活泼可爱的孩子，她还信心十足，深信是个男的。我怎么信得过这样的事呢？寻思大概她心中羡慕作母亲，日思夜想，想得她心神不定，胡言乱语……

    不错，我也信主是全能的，是创天造地的主宰，无所不能，可是我偏不相信祂会在我们身上行这种神迹！

    信不信由我，从此之后，即使一点不小心碰到内子，她也喊说：“唏，当心BB啊！”

    两三个星期之后，有一天妻子告诉我，说月事迟来了一天，要到药房买一支试剂，试一试是否有了BB。我买了一支做了测试，结果竟真是有了身孕！

    我还不大相信，当日再往药房去。

    “你们共有多少种试剂？”

“有三种啊……”

“全都品种我都要。”我急说。

    拿着试剂回家，一心等太太回来再测试。主耶稣啊，这是真还是假？

    一试再试，全都显示内子千真万确是怀孕了！不得了，我呆住了，也不知道该说什么才好，耶稣真有大能……大概七、八周之后，医生再次证实妻子的身孕，我们无儿无女的命运也从此改变了！

    圣经说“儿女是真神所赐产业”，是一种莫大的祝福。我们为这新生命开始忙碌，也存着敬畏神的心把一家交给主。

    恩主保守，奇妙出生

    到太太怀孕的卅七周，超声波扫瞄发现胎儿没有再增长，我们不免心忧，医生安慰说胎儿仍正常，但几天后妻子胃部不适，不停呕吐，甚至吐出血来，送院途中我不断向主呼求，恳求保守妻儿平安，也立刻请基督徒朋友代祷。

    医生恐怕影响胎儿，便送妻子进产房再作打算。疲乏的我晚上回家，夜半两点，忽然医院来电，竟说太太已诞下男婴！

    我的心既惊且喜，不能平伏，赶往医院，但见婴儿只有四磅多，医生说：“你真幸运，BB自己懂得跑出来啊！脐带输送养份的功能已失去，BB在里面也正捱饿，稍一迟延便不堪设想的了！”

    听到这话，我泪如泉涌，这岂是幸运？我俩根本不晓得BB有危险，但是主却知道，所以用非常方法──使太太呕吐甚至吐出血水，及时使孩子出来，得存性命。

    如今孩子已三岁，健康活泼，太太的胃也再无事故，多奇妙！

    主的祝福，不但临到我家，祂拯救，也赐恩，在我们不再想走运赚钱的时候，帮助我们开办“无本生意”──英语会话班，专门教授小朋友，使生活得以维持，而一家最大的福气，就是得着主赐的生命，无忧无惧地相爱相亲，为主生活，学习爱和宽恕的道理，成为世人的祝福。

    “若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。惟有耶和华所亲爱的，必叫他安然睡觉。”(诗篇127:1-2)

    ●作者冯汝佳弟兄(Andy Fung)为教育界人士，一家人在基督教敬拜会聚会。

摘自[香港国际商人团契]，特此鸣谢！


我的信仰见证

夏仲雄

我于1978年生于湖南涟源的一个小山村。小村里都是同姓的人家，约有四五十户，背山而居，与其他几个村落相邻，一、二公里外就是通往外面的国道。那是一个不错的地方，人与人之间有一种血脉相通的淳朴与亲近，这是大城市所没有的。像所有的中国村庄一样经历过那些历史的沧桑。这是我的家，生于斯长于斯的地方。小时候我是一个沉默寡言的人，天性敏感。很小时就对生与死，时间与空间这一类的问题非常好奇，常对着满天的星星惊奇不已。那是一种对存在的难以言语的感受，这个如此真实的世界以前没有我，以后也将没有我，我能感觉到自身存在的那种真实与荒谬。我从小就深信，我并不了解这个世界背后的真相。小学初中高中，我的成绩并不好，英语最差，简直就是有点臭。物理成绩却很好，爱因斯坦是我的精神启蒙老师，我从图书馆借了一些有关他的书，他的相对论重新勾起了我对这个世界最初的好奇。大学没考上，但上了长沙的一所私立自考学校。在大学，思想方面，了解过很多不同的思想流派。卡夫卡与克尔凯郭尔是二个很特别的。我当时认为克尔凯郭尔的思想正是我所寻求的那种，已经站在了此岸的边际遥望彼岸，但彼岸依然迷雾重重，这个世界背后的真实依然不得而知。至此，我甚至已经放弃了这种终极的求索，以为人类不可能了解这个世界背后的真实。那是一种绝对的失落感，像一个永远迷失了方向的无家可归的人一样。我们注定只能毫无力量地面对那必将来临的死亡，生命毫无确定的意义，那是我所认为最让人难受的一件事。显然，我不会成为所谓的唯物主义者。那时候我是一个不可知的有神论者，我非常肯定有比人更加高级的有意识的存在——神，有时我甚至能强烈地感觉到那种存在，那是一种难以言语的直觉体验，相信有过这种体验的人会明白我说的是什么，没有过这种体验的人永远也不会明白。但潜意识里，每个人都有这种体验，因为正如英国的洛克说的：“没有哪个民族野蛮到不相信有神的存在。”只是感觉到神与认识神又是另外一回事，后来才知道，人凭自身的努力想去认识神是不可能的。人要认识一个事物，先要把那个事物对向化，而神是一个比人高级的存在，神是人存在的原因，而不是相反，人根本不可能依靠自身的能力真正把握和对向化这样一种存在。认识神只能依靠神对人的主动的“启示”。而我从来没有想到过，这种启示在古代的以色列曾经真实地发生过，而且还有记录成册！2004年的年初，我经历了神对我的呼召。通过其美好的计划，我明白了什么是真正的神对人的启示。我以前有过一个机会得到过一本《圣经》，但翻了几页就被丢在了一边，后来竟当废纸卖了，这正是神对我的警告，为了说明：“没有明白的，没有寻求神的。”（《圣经》罗马书三章第十一节）“你们得救是本乎恩，也是因着信，这并不是出于自己，乃是神所赐的。”（《圣经》以弗所书二章第八节）神对先知以赛亚说：“我是耶和华，在我以外并没有别神，除了我以外再没有神。你虽不认识我，我必给你束腰。”（《圣经》以赛亚书四十五章第五节）基督教是所谓的“洋教”，但这并不重要，真理必不分国界，人类必有共同的起源。我之所以相信基督教，不是因为这是世界第一大宗教，也不是因为这是现代民主乃至西方世界的真正的根基，也不是因为这是绝大部分美国人的宗教，甚至不是因为《圣经》所说过的预言。而是因为那种真理所特有的气息，那种照亮一切的光明，那种对世界的准确的解释，这完全不同于佛教那种飘渺的智慧。正如神所说的：“我的百姓必知道我的名。到那日他们必知道说这话的就是我，看哪，是我。”（《圣经》以赛亚书五十二章第六节）是的，我知道那说话的就是我的神，我认识他的声音！我必须承认，我是神所拣选的，神国的子民。天堂将是我永远的家。哈利路亚！


我经历约伯的心路历程

lost_boat

走入死阴的幽谷信主之初，我曾经怀着能移山的信心，兴高采烈地跟随主。可是几年过去了，我发现我的头撞在那没被移走的大山上，头破血流。只好灰溜溜地掉头，回到原来的路上。可是神却把原来的路也封了。我想，神是好的神，必然预备更好的路。这时候，我看见有一条岔路，想那必是神预备的，便满怀信心和希望地沿着这条岔路走去。（我所有这些选择都是经过谨慎祷告的。）当我走到路的尽头时，发现这是一条死路，而神已经把我引到了死阴的幽谷，神的弓箭手四周围绕，早已经在这里等候我，见我到来，一齐向我射箭。我带着箭伤，獊惶而逃，躲藏在一个漆黑的山洞里，自怜地舔噬着伤口。我好气愤，因为我的神欺骗了我！我好伤心，因为创造天地的神与我为敌，我往哪里逃去躲避他的面？？！！我好恐惧，因为不知道神的下一蕃伏兵在哪里埋伏。世人嘲笑我，落井下石。我满腹的委屈向谁述说？！痛苦中挣扎这时候，我奇迹般地，被不知道从哪里来的跳蚤咬。那胞也奇特，足有高尔夫球大，上面的水泡也有指甲盖大。我突然想起来，在信主之初，我曾经半开玩笑地说过：如果能得到约伯后来的祝福，我宁愿经受约伯之苦。可是，这时我根本看不见，也想象不出会有什么样的祝福在等待我。神曾经欺骗了我，谁知道这回会不会又被骗。这回我可不要象以前那样傻了！不拿到手我就不相信！我觉得神不但不爱我，简直是看我不顺眼，诚心与我作对！神你既然如此讨厌我，何必造我呢？我多渴望死亡啊！我象约伯一样诅咒着自己的生命。我陷入了极度的痛苦之中。我白天躲在被子里哭，哭累了就睡，睡醒后继续苦想神对我做的一切。想到痛苦处就又睡。我对家人发脾气，心里就更加难过。睡觉是最好的时光，因为可以暂时忘记痛苦。神既然恶待我，我要转向去投靠撒但吗？那更可怕，他那里绝不会有什么好东西。我要放弃以前的承诺，不再跟随主，还是靠自己吗？我对我自己实在是没有信心，还是靠主放心一点，说不定神真的会因此而祝福我呢。那天牧师讲道，《如何靠主医治忧郁症》。我知道我已经患上了严重的忧郁症。我觉得神是想让我医治忧郁症。可牧师介绍的方法并不管用：

* 数算神的恩典：我数算的结果，神给我的灾祸比恩典多，他就是对不信的人也比对我好。* 让海水冲掉我们的烦恼：我的烦恼就是“活着”。神你如果要医治我的忧郁症，把我的痛苦拿走不就完了吗？何苦让我在这治疗什么忧郁症？我来到一个新团契。在自我介绍时，我三言两语地抱怨了一下我的人生。结束的时候，一位偶尔光临（他平常不在我们团契，以后再没见他来过。现在想来是神的美意。）送给我一首歌《主的爱》：愿主的爱与你同在，无论你在何方，愿他祝福你的心灵安康。他的爱如流水淙淙，愿你分享他的爱，在那漫漫的黑夜见主光。他的爱如流水淙淙，愿你分享他的爱，以你爱，还他爱，永常在。那优美的曲调，带着主的爱，似淙淙流水一般，滋润着我那被久久遗忘而干渴的角落。神给我的祝福，象一束光照亮了我那被黑暗统治了似乎有一个世纪之久的心灵。我的眼泪再也忍不住了，向泄了闸的洪水夺眶而出……但是，很快我又回到黑暗之中。约伯的最后一苦已经结束了。为什么神还不给我出路？神在等待什么？或者这些都是我胡思乱想，根本没有什么约伯之苦，神就是要与我作对。那时，我的脑子里有两个声音：一个是正面的声音，让我相信神，非常微弱。另外一个负面的声音，从魔鬼而来，理性让我听从他，从而我也就被黑暗笼罩。我身边有基督徒来安慰我，很多象约伯三友说的话：“你是不是太骄傲了，所以神在降卑你？”难道让我乐呵呵地去干不适合我的工作就是谦卑吗？“你要对神有信心”我曾经对神那么有信心，还不是撞得头破血流。“你要赞美，要感恩。”可是我感谢什么呢？数算一遍，都不如让我死了好，不造我就更好了。对于这样恶待我的神，我赞美不出来。他的慈爱怜悯都是给别人的，为什么让我来赞美？“你看某人某人，苦难比你大多了，再看约伯……” 天啊，还嫌我的霉倒得不够大，苦难不够多吗？！！！耶和华的心神啊，你已经将我的希望连根拔起，我还有什么结果可以指望，我还有什么力气去等待？我祈祷最多的就是死亡。我也曾经想到过自杀，并不只一次地威胁神：如果你如何如何，我就自杀。可是神不吃那一套，让这一件一件的如何都实现了。可我还是没有勇气自杀。只好祈祷让神来亲自动手：既然你不喜欢我，留着我干什么。有一天晚上，我的忧伤格外强烈，我祈祷一晚上，求神让我不要再见到明天的太阳。哭累了，睡着了。当我第二天睁开眼睛，又看到阳光照在我的床上。我问神，“神啊，神啊，为什么你还不让我死呢？”我一遍又一遍地问神。这时候，奇迹发生了。我突然听到我在用英语说：“Because I do not want to give you up”(因为我不想放弃你)。我是一个很理性的人。我可以说，信主以来所有的神迹都可以解释为偶然，但是这一次不是。我是不可能说出这样的话的。那语气，那口吻，是从神而来。我心里得到极大的安慰，因为我知道神不是不爱我，而是有什么理由我不明白。那个主日，我们唱了一首歌《耶和华的心》，出自耶利米书24：7。作者是一位在苦难中得到神安慰的牧师，从而创作了这首歌：耶和华的心是平安的意念一生一世他定意用恩典为你冠冕耶和华的心是赐福的意念一生一世他已应许慈爱永不改变当你遇苦难，他渴望与你共承担试炼中他要更新你赐够用恩典忧伤与愁烦，他渴望为你来舒缓维愿你全心交托，寻求他荣面耶和华的心是慈爱的意念一生一世我要赞美信靠到永远神是为什么理由让我受这苦呢？我有点害怕把自己献给神。我怕神会有更大的灾祸在等待着我。我听过基督徒作见证，虽然经历苦难，依然感谢赞美神。有断双腿的，有生的孩子没有上肢的，有脑袋里长恶瘤饱受折磨的，有年轻恩爱夫妻生离死别的。如果献给神，就等于我要接受这一切。有基督徒又用以利法的话来安慰我：神是赐福的神，神是赐平安的神，依靠他，等待他，他必救你。我突然明白，我这约伯的苦算什么呢？我都不好意思告诉大家。所以前两段描述我痛苦时，我用的是比喻。神知道我能承受的苦难就那么一点点，所以我这约伯的苦满舒服地就过去了。神不会凭白无故降灾祸，如果需要，他会赐够用恩典。当我盯睛在主耶稣身上，我的苦难似乎并不痛苦。我再次把自己献给神，我愿意一切听从神的安排。可是神啊我的神，你何时让我从苦难中转回呢？！圣诞节教会上演圣诞夜。一早上，导演说由于演马利亚的演员临时有事，让我替她。台词很简单，就一句话，LUKE1：46-4846我心尊主为大，47我灵以神我的救主为乐。48因为祂顾念祂使女的卑微。从今以后，万代要称我有福。

我在台上背诵了这一段经文。现在看来，又是神的美意。第二天，一个偶然的缘故，我在《约伯记》中找到了神要给我的祝福是什么。那真是向台词上说的，要被世人羡慕的，也正是我当初满怀移山信心所等候的。我仰天长笑，惊叹神的奇妙、伟大、幽默。我的信心完全被医治，好象还有所增长。就象先知哈巴谷站在守望所， 立在望楼上等候神的答案后，虽然景况没有任何改变，但是他仍然说（《哈巴谷书》3：17-18）虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食 ，圈中绝了羊，棚内也没有牛。然而我要因耶和华欢欣，因救我的神喜乐。主耶和华是我的力量。从走入死阴的幽谷到走向光明一共150天。走向光明我的一切苦难已经过去。撒但你不能再统治我的心了。我感到神的呼招，他那祝福降下之时，我要成为一名传道人。于是我抓紧一切时间，努力学习神的话语，每日读经祈祷亲近神，努力洁净自己，争取成为合乎神心意的器皿。圣诞节后不到两个月，神就又戏剧性地赐给我一个很合适的工作。因为当时我早已经放弃找工作，就等天上掉馅饼了。现在我每一口气为神呼吸，大事小情靠主的力量，凡事争取符合神的心意。我也在不断地武装锻炼自己，在小组里带查经，敬拜。等待着，盼望着有一天成为耶和华军中的一名勇士。_____________

附：主的医治刚找到工作后不久，我背痛七年的职业病又犯了。我曾经为此多方求医，看过中医推拿针灸、正骨专家、按摩师，甚至请曾为国家队随队的按摩医生按摩，但都无济于事。我求神医治，神就让我在家里一个古董针灸安摩器的穴位图上找到两个穴位，按后立即轻松。经过一两个星期的治疗，基本好的差不多了，现在已经不成问题。我还有一个十几年的病痛，发作起来浑身都痛，血液象在燃烧，所有的体液似乎都粘稠起来。为此我也是曾经多方求医， 不见效果。我也早已试过各种穴位，有关的，无关的，没一个管用。这天，我又病痛，发作。我早早上床歇息，可是因病痛无法入睡，在床上辗转反侧。诗篇42:5 -- 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望神，因祂笑脸帮助我，我还要称赞祂。我向神祈祷：我每天都笑脸对你，可是现在疼得我笑不出来，你难道不是喜欢看我的笑脸吗？求你笑脸帮助我。折腾到后半夜一两点的时候，奇迹发生了，我背上有一个点突然在我转身的时候极其酸痛，似乎在告诉我那是问题所在！我赶快去按。果然不出所料， 手松时， 一半的病痛就消失了， 当我按了一下对称穴位， 全身的病痛都消失了！我感谢赞美神，高兴得一觉睡到天亮。自那以后，那病痛再也没犯过！