福音见证专集六

福音见证专集六

安全直通车

服务贫童的大学校长：李家同

告别悠长假期

孤儿的父

进一步认识上帝——我的第二次见证

妈妈信主记

神的子民在人间地狱

我的奇妙得救

五星级的祝福

绑架奇案录

被挑旺的灵火

哥哥信主记

格桑，一路走好

马来女子罗加娅的见证

你为什么不信耶稣？

上帝的指头

生命中最大的奇迹

一个黑社会头目的见证

十六年的心路历程

不要把咒诅一代传一代

被移植的树——我的移民经历

吕代豪：从杀手到牧师

探索者的脚踪 -- 冯腾永博士信主见证

荆棘中重生！

蒙恩的见证

漫谈人生

从“新造的人”到神的忠仆──专访吴主光牧师

愿能笑于暴风

宝贵生命

从苦毒中得释放

独居，却不孤单

「赌王之王」－邓天兆

老姊妹特写之-林姊妹

乔宏生命传奇

日人之心

失控卡主 再造未来

老姊妹特写之-田姊妹

我的信仰历程

先天聋哑者的故事

一个算命师的故事

不渝之爱

不再是我

一位艺术家的信仰真谛──歌唱家胡晓平的分享与见证

苦难的鸿沟

慕安德烈的见证： 圣爱常住的神仆

彭星夫妇寻觅真神

神的灵感动我高歌

神，你在哪里？

再闯棋坛

当我饶恕了第三者的她…

接受神赐福的婚姻

上帝让我做多人的妈妈

生机再现

四十昼夜禁食祷告

网球场外遇高人 佛寺董事成基督徒

我为何离开天主教

信有明天

一次胜过试探的经历

关系重大的圣诞

人生的意义在哪？

认识神的美好经历

神是我们随时的帮助

我的见证

我是如何得救、蒙招的

我是如何一步步认识神的

我信耶稣基督的心理路程

小小女子受洗历险记

暗夜里的星光

恩怨情仇

顺境心存感恩 逆境保持盼望

生命升级版

我的故事

我的奇妙信仰之路

我深信祷告的力量

再见！缺席爸爸

追寻神并体验到神


福音见证专集六

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


安全直通车

卢耀

想不到生死之间，

一秒钟是如此漫长…

同床异梦，各自修行

人的一生如同风驰电掣的汽车，富人表面像「奔驰」，穷人看来像旧车，不过最关键的是让谁来掌握你的驾驶盘，这才重要。

几年前妻子驾驶时遇到意外，感触生命无常无定，于是跟大舅信了耶稣。而我每晚仍念「心经」，殷勤上香，同床异梦，各自修行，我也并不反对。

九四年我搬到窝打老道山居住，所得的车位限于位置，每逢出车要用七手轪。但眼见经常泊在旁边的汽车，若往后半尺停泊，我用三手轪便可出车，于是决定等这位车主，提出要求。想不到车主竟然是十多年没有见面的老朋友郭炜成。他是虔诚的基督徒，以后便邀请我参加福音餐会。

饭局期间，各行各业的人仕聚首歌颂耶稣，讲述信主的好处，又唱又跳，非常欢乐。我感受他们发自内心的快乐，信主真的那么惬意宽心？到呼召之时，我也想一试，但想到自己早上还上香，晚上便信主，很难向理性交代…。

可是回到家中，心中的喜乐整晚不去，于是独自作了一生首次祈祷∶「耶稣啊，今晚去了聚会，觉得很开心，但要我决志有困难，好不好祢给我证据，我便相信。不过很多人是因为有癌症、失意失败等惨痛经历才信祢，但千万不要发生在我身上，只要给我看见证据便好了……」

忽然祸患在眼前

两个月后，有一天妻舅忽然不适，妻子致电要我开车接他返荃湾休息。岂料登车才三分钟，他全身忽然抽筋，不停战抖，甚至停止呼吸！急忙赶到广华医院，把他送进深切治疗部去。

当夜我安静下来，想起自己已亲眼见了一个「神迹」，是日正逢星期日中午弥敦道闹市大街，竟然未遇交通挤塞，全程交通灯都是绿灯，几分钟便到医院…但我仍未肯投靠耶稣。

以后有一次跟小舅上教会，他一家十口都决志信主，我仍不信，牧师直言，说我受魔鬼控制，这使我甚为不悦。为了面子，我要顽抗到底！

几天之后，正独自吃午餐，忽然心脏急跳，全身冒汗，呼吸困难，留医多方检查亦找不出因由。在医院里这三天，我面对死亡，心意慌乱，一点能耐也没有，连身旁的太太也帮不了忙。而医生只说我压力大，身体却没有大毛病！

此后我的心脏确实没有再出毛病，可是离院后却每晚做恶梦，过去我有背「心经」的习惯，但如今根本念不下去，从头到脚没有平安，于是再向主祈祷∶「主阿，我还是信靠祢罢，不过见过的牧师都不大有Feeling，请祢安排我遇上一位和我谈得来的牧师，助我认识祢…」

真神果然应允，在一次安息礼中，遇上专程从比利时赶回来的牧师，由他主持安息礼。我们谈得很投契，但我还是食言不接受主。

于是恶梦愈来愈厉害，甚至会惊醒起来高呼救命！每晚上床后，就如同受梦魔控制。此时我才告诉妻子，自己曾向主许下诺言，却不肯兑现。妻子思量之后，感到魔鬼不肯放过我，劝我快快投靠主，并请牧师相助。

于是便找牧师商谈，坦诚告之我夜夜受恶梦所困，不得安宁，胆颤心惊！他便为我按手祷告，说明耶稣是天地主宰，带我祷告正式接受主。打从信的那一晚开始，说也稀奇，我再没有恶梦了！感谢主，如果早信祂，我就不用惊破胆了！

一秒钟体验永恒

九八年发生一次车祸，汽车被撞，人却未有丝毫损伤，女儿说∶「好了，我已祷告几个月，现在可以去买七个位置的车了…」真是气人！但到修理的时候，师傅说他正有二手的七位车一辆，一万多元便肯卖，正合我要求！

到二千年底，我们一家七口驱车往郊外，在西贡遇上工程，一边封了路，前面有辆大型工程吊机，忽然转出我的行车线前面，我来不及防备，七人车直奔吊机控制台底部，高度跟汽车一样，那里全然黑暗！

我慌得心内一片冰凉，不知是否就此一生完结，大半生的经历也一幕一幕浮现眼前，高低起伏，匆匆数十年…半生劳苦，转眼成空，接着想起车中的妻子，儿女和父母，各人的脸面一一在我脑海浮现……

这一切在一秒钟内速速浮过 ……人生为何？死后何往？谁可相依？灵魂何价？一切幸福和追求，一秒之间便可失去……一秒钟又是如此漫长，好象永恒已开始，我心中高呼∶「主耶稣啊，救我啊！」

主实在与我同在，七人车高速经过黑暗的机底，忽然间我感到心中平静、安稳，像有超然的力量使我再无惧怕，主的力量充满我心灵，叫我在电光火石间既清醒，也平安，是主保佑我们全家。汽车没有碰上吊机，车内也没有人伤亡！

从此我明白生命不在自己手中，是在主耶稣手中，圣经说，人心筹算自己的道路，只有真神能指引人的脚步。

如今我心领神会，在生命的旅程中，既宝贵与我同车的亲人，更依靠为我主宰方向的司机 ── 我所投靠的这位看不见的主！

「真神是我的亮光，是我的拯救！祂是我性命的保障！我还惧谁呢？因为我遭遇患难，祂必暗暗地保守我……当壮胆，坚固你的心。我再说∶要等候耶和华！」(诗篇27篇)

「耶稣说∶我就是道路、真理、生命；若不借着我，没有人能到父那里去。」(约翰福音14:6)

 ------------卢耀弟兄 (Tommy Lo) 是土木工程师，现职大学讲师，一家人在基督教播道会恩福堂聚会。

回目录


服务贫童的大学校长：李家同

采访：顾浩然

如果你问暨南大学教授李家同，他是如何开始接触基督信仰的？他可能会告诉你四个字，就是「糊里胡涂」。

当他还是高中生的时候，读到英文杂志「生活」的一篇报导，介绍世界上的重要宗教，在基督教部份，杂志上以整页篇幅，印了「圣法兰西斯祈祷文」。「杂志上说，如果你想要知道基督教的真义，就该读这篇祈祷文。」只有高中英文程度的李家同，硬是翻了好多次字典，才弄清楚这篇祈祷文的意义。

就这样，李家同接受了耶稣基督。一直到今天，李家同每每看到学生写下阅读「圣法兰西斯祈祷文」的感想，还是会觉得很兴奋、很感动。

李家同自承，他不懂什么大道理，因此很喜欢耶稣基督说的话，很简单，好比说，「你做在最小弟兄的身上，就是做在我身上。」李家同说，这些话，从前的人不会说，以后的人也不会说。

李家同很喜欢说一个故事。从前有个奥修帝国的皇帝，他死了以后，按照当时的仪式，灵柩要葬到墓地时，看门的人就问了；「谁来了？」「奥修帝国的皇帝！」结果那个人不开门；再问：「谁来了？」来人只好一再地将皇帝的身份降下来，一直到降到「一个罪人」，看门的人才将门打开。

「每个人都应该知道，自己不过是个罪人！」李家同说，很多人都不愿意做义工，就是认为自己「不是普通人」。好比一个人还是学生的时候，会去做义工，等到当上总经理，就可能不愿再去做扫地的工作。然而，成为基督徒，让李家同学会去关怀别人。

就读台大电机系时，李家同就开始参与社会服务工作，数十年如一日，即使在他担任清华大学教授、静宜大学校长与暨南大学校长的期间，仍然持续不辍。为了拉近贫穷孩子与一般孩子在英语能力上的差距，李家同不仅持续于每周一天，到新竹德兰中心教小朋友英语，还写了英文文法书，研发英文光盘，目的就是要让更多缺乏资源的孩子有机会学好英文。

因为关心弱势孩子，李家同很在意如何提供他们一个好的环境，甚至大声疾呼政府当局，正视台湾贫富差距的问题；建议政府发行食物券，让穷人的孩子获得最起码的营养；短期内让所有小学老师都会教英文，并彻底检讨义务教育不留级的政策……。

「信了耶稣，就会自然地关心弱势，不是吗？」李家同并不觉得自己的作为有什么了不起。他始终认为，信了，就是要做，因为这是耶稣的诫命。更何况，参与弱势关怀工作，也开拓了自己的视野，看到许多原本自己不可能知道的事情。

李家同从不认为，参与社会关怀是可以用勉强的，就像喜欢运动的人，自然而然就会去运动，不过他仍然觉得，「没有去帮助弱势的人，是很严重的事。」特别是在圣诞节，纪念耶稣基督诞生的这一天，李家同提醒说：「我们都应该想想，若是耶稣，祂会怎么做？」

__________

附：圣法兰西斯祈祷文

主啊！让我做祢和平的工具

在憎恨的地方，让我播下爱的种子在创痛的地方，让我播下宽恕的种子在疑虑的地方，让我播下信心的种子在沮丧的地方，让我播下希望的种子在黑暗的地方，让我播下光明的种子在哀伤的地方，让我播下喜乐的种子神圣的主啊！让我不期求他人的慰藉，只求慰藉他人不期求他人的谅解，只求谅解他人不期求他人的抚爱，只求慰抚他人因为施舍就是我们的收获宽恕他人时，我们也被宽恕牺牲生命时，我们也就获得永生...


告别悠长假期

告别悠长假期谭伟才

这一夜，我们紧紧拥抱

痛哭认罪，彼此交心…

浪漫不再，飞车解忧

八四年十一月十一日，一个难忘的日子。

两位港大法律系学生从薄扶林步行到中环，再乘公车到黄竹坑。晚了，还是谈过不休…从那天起男的下了一生最大的决定，追求这位可人儿。那是我和太太首次约会。

大学顺利毕业，九O年圆了醉人的美梦，结成夫妇。怎料几年后我竟常在公路上飞车，发泄烦闷。生命贬值了，浪漫成空，只余阵阵的失落感……由于疯狂转线，有次气煞了别线计程车内的乘客，竟然愤然追打我的汽车！

毕业后四年，我晋身律师行的合伙人，太太也平步青云，住靓屋，常外游，本该无忧。但是两个律师一个家，她爱首饰、艺术、古董表；我爱赚钱、运动、音响和流行音乐…。

11月11日，11年

我们常因小事争吵，最厉害的一回她夜半离家出走，我出外放任飞车，愤怒沸腾之际开到150公里，不自觉地在尖沙嘴广东道驶上对头的行车线…能活着回家，肯定是上天给我机会。

九五年11月11日星期六，晚上我们庆祝拍拖11周年。

「明天跟我去教会罢！」正重温浪漫情怀，内子忽然说。不久前她跟另一位律师上教堂，回家时笑容总像「执到宝」。

怀着一千个不愿意一万个不甘心，陪她熬过基督徒的聚会，我不唱诗，什么讲见证，跟我无关！

终于到了散会前的一首歌，巴望着唱完便能皇恩大赦地离开。

「请更新我，主耶稣…将祢心放在我里面，我生命和思想中有许多事，没有祢爱永不能得着改变…」他们在唱，我在流泪。

「…我要心意更新，改变成像祢一样，主阿我要改变！」

更新我的心

我满脸泪水，不停的滴到地上……省悟到自觉清高的我，心底对兄姊不敬，对父母缺乏真正的关心 (表面工夫却做足)，对枕边人毫无体谅，对朋友同事的伪善，长期沉迷色情书刊和电影…

我绝不是自己和别人想象中的好。我得罪神了！

我在呜咽，泣不成声。请更新我，耶稣，用你纯洁的爱更新我！

讲者问：谁要心灵更新？

我说：耶稣，我来，我来！

一股温暖的力量，使我降服，彻底向天父认罪，从那天起，我不用再看色情刊物和电影，来寻求内心的满足。同年底我和妻子一同受洗，在上苍面前重订婚盟，感受比昔日新婚时更甜蜜。

过去我在睡前会计算几件事：手中有多少钱？谁比我更富有？我排行第几？现在我一觉安睡，金钱观改变了，生命、亲情不比钞票股票更贵重么？所以九七年金融风暴虽叫我也受连累，但没有带来世界末日，因我深知豪宅和存款，都不是人至终的依靠。

我的人生观也起了变化，开始为生孩子的事求主帮助 (过去对婚姻失去信心，成婚五年也不愿生育)，可是年半后仍事与愿违。

一夜哭声同剖白

直至九七年中，内子多年的好友婚姻亮了红灯，我学习耶稣的关怀，给友人辅导。作丈夫的把心中秘密向我倾诉，并表示除了内子之外，不可再转告他人。

当晚与太太分享这事，没想到她因此也受主感动，要把自己的秘密也告诉我，不再隐瞒。更妙的是她尚未开口，我便先从耶稣得着启示，预知她曾得罪我的事。而我也把难以启齿的秘密向她剖白。

这一夜，二人紧紧拥抱，也痛哭落泪，本来无法承受的打击，转化成无限的爱意，是耶稣给我们力量，向对方坦白，彼此认罪痛悔，互相宽恕。

圣经说：「你们要彼此认罪，互相代求，使你们可以得医治」

(雅各书五章16节)。我们清理隐藏的邪污恶欲，神便乐意垂听祈祷。太太当夜便蒙主特别的启示，知道必得生养。几天之内，几位基督徒也分别预言我们会有孩子。

一周后果然应验，太太怀孕了！九八年女儿允祈出世，正是主在异象中所应许她的，感谢主！

正如爱情剧的台词，我们两夫妻放了个爱情路上、也是人生路上的悠长假期，耶稣却重新响起上课的钟声，教我们真诚的相爱。

有了主，爱情才经得起风雨，因为神就是爱。

「因为祂（真神）的怒气不过是转眼之间，祂的恩典乃是一生之久，一宿虽然有哭泣早晨便必欢呼。」(诗篇三十章5节)

------------------谭伟才弟兄 (Tommy Tam)和太太 Rayne都是法律界人士，98年获主赐女儿允祈，一家人在基督教敬拜会聚会。


孤儿的父

刘慧华

我和先生启后于一九七二年结婚。因双方家长都是基督徒，我们糊里糊涂，也以基督徒自居。可从来不做礼拜，以为心里信便无需到教堂里「浪费时间」。他为事业忙，我为家庭儿女忙。结婚十年，一切顺利如意，我们为此自豪，为此高兴，以为一切成就，都是靠自己努力和才干换回来的。我们忘记施恩的主，不觉得需要上帝。我们像一般人只看到物质需要：吃什么、喝什么、穿什么、怎样生活、怎样享受，从不曾想到灵魂日后归宿何处？虽然人生短暂，不过几十年，死后灵魂何去何从才是永恒的事，可我们丝毫不在这方面费半点心思。

想不到一九八四年，启后突然得了肝癌，短短的几个月内便离开了我们。留下四名儿女，依次为十岁、八岁、四岁和两岁，另有一个仍在腹中。

启后遽然辞世，给英国伦敦唐人街带来很大的震撼，因他当时年青有为，才三十四岁，是特许会计师，有自己的会计师楼，是华埠街坊会主席兼秘书，身体一向非常健康，又学过中国功夫，有空还协助师傅教拳，很多人都认识他。原来，人生真是那么短暂无常，死亡不是老年人的专利。

在医院期间，启后蒙上帝怜悯，心眼得开，看到属灵的事。他很用心读圣经，在传道人面前承认自己对天父的亏欠，为过去流泪痛悔，又郑重吩咐我要带领孩子认识耶稣基督。他向我和他的弟妹说：

「不要再为世事忙忙碌碌，最重要的是认识耶稣基督。『人就是赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？』（马可福音八36至37

）」

上帝又让他看见天使，穿着白衣，在空中上去下来。他这看见坚固了我的信心，使我得着安慰，知道他这一去是回到天家，享受安息，日后将与我们重聚。

启后走了，养育五个小孩的责任全落在我一人身上。我须独力抚养他们成人，又须履行丈夫遗愿，引领他们信耶稣。这担子委实太重，我挑不起，天天在重担下挣扎呻吟、流泪抱怨。我不了解教会里的人怎能笑口常开，仿若不知人间疾苦？

后来有一位姊妹对我说：「你要学习将一切忧虑和重担卸给上帝，祂会听你祷告。」我学习祷告，把苦恼交托。奇怪，心灵果然渐渐轻省，怨言减少了，有时心里还感到平安喜乐涌溢。

当然，一个寡妇，带著五个小孩，哪能没有难处？但是，因为信靠耶稣，我心里有了平安。我想，孩子虽然失去生父，但我们的天父创造宇宙万物，无所不能、无所不在、无所不知，在祂没有难成的事。那我还怕什么呢？圣经说：上帝的慈爱永远长存，祂不会改变；主耶稣爱我们爱到底，祂昨日、今日到永远都是一样的，没有任何的苦难和危险能使我们与上帝的爱隔绝。我紧记着这些话，不但心里有力，多年后的今天，更看到天父果然照祂的话为我们成就。

我本受过护士训练，丈夫去世后，出外找工作养活孩子本是顺理成章的事，但我带著五个小孩，怎能出外工作呢？感谢上帝早有预备，祂赐我丈夫聪明，早于二十六岁时便买了人寿保险。那个时代，这么一个年青精壮的人，怎会为自己买人寿保险呢？尤其中国人，更觉得这是不吉利的。但感谢主，祂感动丈夫为我们作了准备。

此外，上帝又带领我弟弟和弟媳从香港来英国工作，他们住在附近，十多年来对我和孩子的支持与帮助极大。

圣经告诉我们，上帝是孤儿的父，祂会看顾保护我们，这是真的。丈夫离世后四个月，我在医院产下小儿子。次日，十岁的大女儿自己横过马路时，被一辆闯红灯的汽车撞倒，抛上空中，眼看就要摔死。就在这时，神迹出现了，上帝派「天使」将她接住。后来她被送到我住的医院检查，很奇妙，只在左眼眉毛中缝了一针，在膝盖缝了两针。

又一次，我正要过马路，还没起步，忽然滑跌，那天没下雨，路不滑，真摔个莫名奇妙。正想从地上爬起来，忽然看见一辆反向车子迎面疾驰而过。原来，这车子为了超车，竟越过来反向道行车。当时要不是我跌倒，想必早已辗在它的轮下！

十七年转眼过去，五名儿女都已长大成人，而且都信耶稣，是大好青年。我也完成了先夫遗愿。感谢主，祂真是孤儿的父。


进一步认识上帝——我的第二次见证

进一步认识上帝--我的第二次见证

杨小凯

上次的见证，是我信耶稣半年来的一些体会（我是二○○二年二月受洗的），当时很大的程度是从人的角度看上帝。像我这样从大陆出来的人，受历史唯物论的影响很深，凡事都从历史唯物论的角度看。那时候我要找上帝存在的证明。从我们经济学的角度来说，就是找基督教对经济的影响，找经济学家的回归分析，发现基督教占优势的国家经济表现都好。这就变成很多中国人接受基督教的第一个原因。他们一看，哦，那些富裕的国家都是信基督教的；穷国家，不是信共产主义，就是信别的。这种看法，在我们大陆来的中国人中很普遍。记得我去香港到一个朋友家里参加家庭教会，其中一个原因就是当时信基督教的这些朋友都是香港大学很有地位的教授，都是从发达国家来的。这是崇拜，不是崇拜上帝，而是崇拜信耶稣的国家创造的物质文明。

知识不是力量

我们在中国都听到过这样的一句话，「知识就是力量」。我当时也受这种「知识就是力量」的影响很深。去寻找上帝的原因都是从知识，从我学到的经济学知识角度来看。这都是人类的知识，而且是追求物质财富的知识。

那么我们看看圣经是怎么说的呢？圣经跟这种想法完全不一样。先看创世记里代表撒旦的蛇来勾引人类吃禁果。「女人对蛇说：园中树上的果子，我们可以吃，惟有园当中那棵树上的果子，上帝曾说：『你们不可吃，也不可摸，免得你们死。』蛇对女人说：『你们不一定死；因为上帝知道，你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。』于是，女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子为自己编作裙子。」（创世记三2至7）这段话就是说，上帝不愿意我们知道得太多。祂不让我们吃这个智慧果。吃了就犯罪，然后人就要死。这句话和我们相信的「知识就是力量」，以及我们大陆出来的人对科学的崇拜是不一样的。我当时就百思不得其解，为什么上帝不让我们知道得太多？

人的力量受限制

我在台湾碰到一些基督徒，很重视创世记十一章1至9节：「那时，天下人的口音、言语都是一样。他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。他们彼此商量说：『来吧！我们要作砖，把砖烧透了。』他们就拿砖当石头，又拿石漆当灰泥。他们说：『来吧！我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。』耶和华降临，要看看世人所建造的城和塔。耶和华说：『看哪，他们成为一样的人民，都是一样的言语，如今既作起这事来，以后他们所要作的事，就没有不成就的了。我们下去，在那里变乱他们的口音，使他们的言语彼此不通。』于是，耶和华使他们从那里分散在全地上；他们就停工，不造那城了。因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（就是变乱的意思）。」这段话是说，上帝不希望人类的能力太强大。当时人们的口音一样，上帝变乱他们的口音，使他们讲不同的话。上帝要限制人的能力，不让人类太发达。这与我们现代化，和大陆来的人所追求的四个现代化不同。上帝不喜欢人追求现代化，祂用一些办法使人不能团结一致来搞全球化。我们现在有全球化的趋势，慢慢都变成一种语言，大家都讲英文，那人类有可能团结起来，达到上天。但上帝不这样看，怎么理解？

这两段话，都是圣经里非常重要的两段话，跟我们中国人的知识就是力量和追求现代化，包括我们出国，追求物质文明，都是不一致的。

反对追求现代化

我第一次见证的时候，在很大程度上，都是从追求现代化的角度来认识上帝。好多中国人第一次接触基督教，也是这样的。他也不知道基督教在说什么，但他也发觉发达国家的人，发达国家的地方，都是基督教占优势，所以他们就拜倒在基督教下。但是如果他坐下来老老实实读圣经，他会发觉，圣经讲的跟中国人认识的基督教可能不太一样。它基本上是反现代化，并限制人的能力，并且不能让人知道得太多。

跟这个反现代化有关的一个重要的章节就是，约翰壹书二章15至17节：「不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。这世界和其上的情欲都要过去。惟独遵行上帝旨意的，是永远常存。」还有五章4至5节：「因为凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。胜过世界的是谁呢？不是那信耶稣是上帝儿子的么？」就是说，上帝要我们不要关注世界上世俗的事，不能追求现实世界的物质财富。如果你得到世界，但你不能得到永生，那世界对你有什么用呢？主耶稣也讲到不要在现世存钱积财富，要在天上存钱积财富。这些话都跟我们中国人所说的现代化，四个现代化是不一致的。

知识可能是毁灭

我就再读书，读圣经，想理解为什么。为什么上帝教导我们这些？从知识就是力量这点来说，人知道得越多，反而给人带来更多的灾害。这我们已看到很多。我们对武器的知识，造成了那么多战祸，第一次世界大战，第二次世界大战。对原子的知识，造成了原子战争威胁。最近我们的知识，就是基因的知识，会造成什么呢？可能造成人类灭种。像克隆技术（cloning），以前我们说，克隆是把我们父亲完全无性生殖地复制出来。实际的操作结果呢？不但不能完全复制，连复制出来的动物，如羊啊，牠很多的免疫力都不如原来的好。而且有的动物可能根本无法复制出来。所以就是说，这种基因知识可能比原子弹对人类的威胁更大，它会使人类灭种。所以，当现代化越往前走，你就发觉知识就是力量这句话很不正确。真的，知识可能是毁灭，知识可能使人类整个毁灭。知识越往前走，你会发觉，不是知识就是力量，而是上帝是力量。拿物理学的例子来说，我们都知道大爆炸理论。大爆炸理论最后归结到一个起点，那就是说，世界是从一个点大爆炸产生的。过了那个起点的，人类不可能知道。物理知识到了这个程度，它能告诉我们的是，人类不可能知道。

经济发展与幸福不成正比

那经济学呢？上次作见证的时候我谈到，我们经济学家相信并崇拜经济理性。可是，从哈耶克（注一）以来，慢慢的越来越多的经济学家发觉，经济的发展和推动力是有限理性，否定了经济是完全的理性。我们莫纳什大学（注二）有个递增报酬经济研究中心，根据最近对经济学的研究，我们发觉经济发展不一定增加人们的幸福。就是说，原来我们认为，只要中国自由了，让人们自由贸易，把政府的垄断打破了，把贸易自由的限制打破了，中国就会发达起来。但是到西方来以后，我们仔细看看，这个经济发展给我们带来些什么？我们可以让我们的孩子生活更好。孩子现在有计算机、大屏幕电视、有大房子住。我小学的时候没有电视，也没有计算机；但实际上我们那时的生活质量好些，有很多时间与自己的亲人分享和交流。现在的孩子，却花很多时间在计算机、电视上面。对他们实际上没什么好处。电视养成孩子被动学习，没有主动研究，更不要说健康。至于计算机，现在这种生活方式，在我们这一代人中才出现，而所谓现代化的生活方式，也不会超过一百到二百年。这种生活方式对人的健康和精神很不利。

现代生活方式

就拿计算机来说，我得这个肺癌，也有很多人得肺癌，都是现代生活方式引起的。我看了一下周围，算了一下，得了肺癌的十几个人，都是过着所谓的知识分子生活方式。以我自己来说，就是花很多时间坐在那里读书不动。从一九八五年以来，我长时间坐在计算机前，养成一个对我工作很有利，却对我健康非常不利的习惯，就是读书的时候要敲键盘，把我喜欢的东西记录下来。写书的时候当然很方便，但是我就一天到晚那样坐着。这样就不太呼吸，这肺大概只用到四分之一。尤其认真的时候，屏住呼吸，比正常的呼吸要少。还有一个例子，开车，好像是很幸福的事。但是开车对身体非常不好。开车时人不动，而人本来是动的，自从开车以后就不动了，而且很紧张。有什么事情就屏住呼吸，肺又是呼吸很少。你若是习惯这种生活方式，我看这个肺越来越不好。你还可以找出很多这样的事实。

分工的坏处

我们研究经济理论，理论中有一点说，经济发展来自于分工。分工的发展带来好多意料不到的后果，第一个就是，它的好处和坏处都集中到一个行业。比如说，你不专业化的时候，你做这个化肥或者什么东西，只要一点点，对人的伤害不大。但你现在专业用化肥农药，伤害便集中在一个人身上。专业化造成很多职业病，这是大家都知道的。分工呢，使得交易增加，交易中的分层结构，就比没有分层结构有效些。分层结构造成什么呢？就造成组织是分层的，上面是一个总裁，是一个管理者，下面是几个处长，每个处长管几个车间主任。这样的分层结构造成上面这个人的一个小错误，会引起整个系统很大的问题。为了这个人的效率不影响整个系统的操作，必须给他很高很高的工资。这个钱要高到使他自愿拼命给你做。拼命到什么程度呢？要了你的命。按照美国的统计，美国总裁的年薪几百万几千万；但是他们紧张到不敢休息，不敢花时间给自己的太太。

这个世界，虽然我们有原罪，但是上帝给我们自由选择。你有原罪你能自由选择，一般都是罪恶的选择。一个罪恶就是说，因为自由选择嘛，那很多人都选择利用一些「上瘾机制」来把你勾引到他的商业利益里边去。最明显的就是计算机游戏，那东西对小孩一点用也没有。它让小孩被动地去凑一个它预先生成的东西，没有一点原创性，小孩不能学到任何东西。但是他上瘾，离不开那东西，这样就毁了他的身体，毁了他的学习，毁了他的智能。这都是现代化造成的社会倒退。更不要说汽车，汽车制造的污染，毁掉我们的生活环境。

特别是分工造成的竞争压力。原来自给自足的时候，活动效率低一点，你就减少消费。但是现在分工，我专门生产这本书，他也专门生产这本书，我就只要比他高明一点，他的市场就完全掉到我这边来了。生产力的一点差别，会使得收益有很大的差别。这样就把人变成竞争动物。非常紧张，而且仇恨自己的竞争对手，因为竞争对手只要高一点，就会毁了你。

越发达国家越是这样。我们经常去美国。你看美国是不是比我们发达？你按汇率去算她的收入，就是我们的两三倍。噢，他们那些人，特别是职业妇女，在路上开车，可是很凶的，按喇叭。为什么？她在家里担心办公室，在办公室担心孩子。一点点差别会造成很大的收入差别，使人越来越紧张，越来越不幸福。按照一个统计，五十年前，每个美国人有三十至五十个最亲近可以谈心的朋友，他们花好多时间交流。现在没有了，每个人都盯着电视，盯着计算机，他们现在最亲近的朋友，不超过五个。但是他们知道电影明星的私生活非常详细，他们从来不认识那些名人。但对不认识的人可以很详细知道他们的私人生活，对身边的人却根本没有时间分享。这都是现代化带来的，也就是说用金钱、物质来衡量的好处比实际上增加的要少。

你要是仔细看这些东西，就发觉，哦，上帝怎么那么早就告诉我们了！人类知识的增加，这个巴别塔实际上就是全球化的发展。这东西，不是给人带来幸福，而是慢慢地毁灭人的生命。也就是说，最后有一天，我们会因为我们的罪而毁灭自己。我们会有一天活在启示录里边，上帝来拯救，来审判。

所以我自从上次作见证以来，通过读圣经，我慢慢改变原来那种追求现代化的态度，我认识到我们追求这个世界的物质，实际上是在毁灭我们自己。你真正要得到救赎，就要把你的注意力从现世的物质追求、现代化的追求，转到追求上帝，追求上帝的救恩。从大陆来的朋友对这点可能一下很难接受，因为你实在听了太多的「四个现代化」、「知识就是力量」。

信心的医治能力

谢谢我的太太，她介绍我看一本书，这本书的名字叫做‘Healing

Power of the Faith’（信心的医治能力）。我刚才说了，现在很多商业模式用上瘾机制，通过自由化竞争，把现代化变成一个毁灭人类健康的过程。这点来说是最可怕的。为什么呢？小孩子对计算机游戏上瘾啊，他又不知道这个后果。一般要三、四年以后才行。你看我从八五年开始搞计算机，到现在才知道这个后果，但是已经很迟了。如果我早信上帝，我就早知道这些东西了。这些东西都是要你命的。就是上帝说的，你得到整个世界，却丢了生命，那有什么用？我一直到得了肺癌，才知道这句话是什么意思。死到临头，才知道我当时追求的博士学位、永久受雇权、终身教职、高级讲师、讲座教授，全都拿到了，却把命丢了又有什么用？我说真的，要早信耶稣，要是八五年我就信了耶稣，不就没有这事了吗？

现在有些朋友只相信科学不相信圣经，那我给你这本书。这本书是一种系统的研究，特别是书里边统计的大量例子，都是基督教信仰对人类健康的影响，这都是科学研究。统计上说：信耶稣、经常参加教会活动、经常祷告、有较深信仰的人，与不信教的人相比，在现在所谓的体重增加的现代病的得病统计上，有非常显著的差别。有信仰和没信仰的人，有明显的差别。这是统计上的证据。

刚才我说了，现代化带来的很多疾病，很多问题，都是产生于精神压力。这个精神压力成为一个现代病，对你的身体真的有非常重要的影响。信耶稣的人平均来说，在统计上很显著地比不信耶稣的人精神压力小，使他不受那么大的损害。这是有统计上的证明的，是研究中心做的统计。很多现代病和其它一般的病（现在很容易发生的），都是因为精神压力。

精神压力

精神压力，就是我说的现代化分工、自由竞争，是魔鬼通过上瘾机制，用自由竞争摧毁人类过程中产生的。这个精神压力在过去一百年，每个人增加的数量用数字来表达，几千倍几万倍都不止。学生在学时兼职的收入（比如假期打工），跟爸爸妈妈住那么大的房子比起来，他就有竞争压力－－我长大了怎么有可能赚到这么多钱养老婆？大学生就想：「如果我拿个博士，拿个工商管理硕士，到投资公司工作，起薪十万美元、廿万美元；如果拿不到，起薪才三万美元；哦，这个差别这么大，我非得往上面爬！」这种压力越来越大，成几何级数增加，增加到可以牺牲你的爱情，牺牲你的友谊，牺牲你对孩子的爱，牺牲孩子的健康、自己的健康。你可以不顾一切去追求这个差别。比如中国人，想想你跳出中国，在中国每年的收入是几千美元吧，一下子变成几万、十万的，哦，这个差别这么大，却又有很大的压力。这些压力都使人变态、患心理病、自杀。还有，人的一点点差别，造成的后果差别却很大，这使有些人从社会孤立起来，别人不理，他就边缘化。这就是美国人讲的：「你是输家，我是赢家」，讲这话的时候，就给人很大的压力。行为上一点点的差别，造成很大很大的后果差别的这个机制，对竞争失败者产生巨大压力。

信耶稣的好处

但是信耶稣的人，因为有属天的盼望，他们不积累财富在地上，根本就看不起这些，他们要在天国积累财富。我原来不懂，但遇到我的老师－－郑平治教授后才明白过来。他来此地访问时，我们尽量为他安排很好的酒店住；但他不住，他找很寒伧的。他不是没有钱，就是因为信耶稣，不追求这个世界的物质享受，他住很寒伧的小木房子。当时我就说：「哎呀，信教的人不错，在现世是个失败者，所以追求来世。」但是你看看，谁是真正的失败者，谁是真正的成功者？我的学生里，有的做到总裁，就是可以牺牲一切。我原来也是这样，追求终身教职，教授，讲座教授。追求这些的时候，我对我太太好苛求，逼着她去读书，找工作，只追求现世的物质生活。现在回想起来我当时丢掉了太多。其实这些东西比起人与人之间的关爱真的是一钱不值，要跟永生比起来，更是一钱不值。

我看这本书的统计资料说：凡是真心信教的，因为他们不看重现世，丢掉这些一点都不痛苦（他们不上魔鬼的当，拼命往上爬，不惜牺牲一切；有人确是为了事业成功，可以不惜一切的）。这些东西说得好听一点，就是蝇营狗苟，为了现世的一些物质利益，就要牺牲人与人之间的爱，牺牲对上帝的爱。但是我们信基督的人可以牺牲一切，却不能没有上帝的爱。你不信耶稣，不妨信信这个科学研究。据统计，这些信教的人，他们因为现代化的压力得病的概率小得多，他们克服这个压力的效果好得多。

还有统计资料表明，有些人得了慢性病，没有办法治疗的，信教的人在统计上明显地好于不信教的人。这些信教的人有不同程度，它有回归表明，去教堂活动，参加圣经研读班，经常祷告，都有明显好处。我自己就是个例子。你们也知道我二○○一年十月，诊断为四级肺癌，那时我的右肺布满了大大小小的瘤子，光是大瘤子就有三个，每叶肺都有，还有好多小瘤子。开胸手术后，医生根本不敢治疗，只好缝合起来，说你顶多有三个月命，没希望了。我当时也完全绝望了。现在想起来这其实是上帝拯救我的一个过程。就是说，我这种人从来只相信我自己，我取得这么大的成绩－－没有上过大学，可以拿到普林斯顿博士学位，从我们事业来说，爬得比较快，爬得比较高－－也跌得比较惨。我认为凭自己奋斗得到这些，看不起不成功的人，相信自己的个人努力......我接到这样的肺癌诊断之后，绝症嘛，那就相当于宣判死刑。医生还跟你说：我们现在所有的治疗，都是中文叫做「安乐死」的治疗，在你死之前不要太痛苦。他就是这样跟我讲的：安乐死治疗。

我现在好像讲得很轻松，但如果有一天你们碰到这样的判决书，很多人会精神崩溃的。我有几个朋友，他们听到这个消息，就被吓死了。有的不吃药，反正是要死了。有的就动都不动，躺在病床上，很快就死了。而我怎么呢？后来我信了耶稣，天天祷告。每天走路时，别人都带着收音机随身听。我集中精神祷告。走路是最好的时间集中精神祷告。祷告时，你的心平静下来，现世的忧虑慢慢就没有了。而且你还为别人祷告；你爱别人，你心里也好了。你原来处在竞争之中，你心里是恨啊，妒忌啊。像我这样在大陆坐了十年牢的，就恨那些迫害我的；然而你读圣经，圣经却说要爱你的敌人，要爱那些迫害你的，要求上帝宽恕那些迫害你的人。如果你真的有这种心境，你一高兴起来，身体就好了。

你知道我身体为什么不好？我因为长期被迫害，在中国坐牢，牢里还开斗争会（我第一次到香港是九○年，那时候我还不敢回中国，闻到中国的那个气味，马上做噩梦，又回到牢里啦）。那时老是不让我出去，饿得要死老是吃不到饭啊，累得要死实在不想起来，还要你去做很重的体力劳动。但是因为你不宽恕，结果害的是你自己；谁最受苦？是你自己。

信耶稣的人会宽恕。比如说北爱尔兰共和军，他不是杀英国人吗？这历史讲起来很长。有一次，北爱尔兰共和军搞恐怖活动，杀了很多无辜的英国人。电视台采访一个被杀害者的父母，希望他谴责恐怖活动。但是他怎么说呢？他说：「我可以失去一切，但不能失去上帝的爱。」到了这种时候，他觉得最重要的还是上帝的爱。一般不信基督的人多痛苦啊：我要报仇，要雪恨。这个心理好痛苦的。最大的受害者是谁？是他自己。然而信耶稣的人会饶恕，要上帝饶恕那个杀了他儿子的人，于是他就没那么大压力了。

所以统计上明显证明，凡是信耶稣的，特别是信得深的人，他能克服这种压力，调整自己。对不可治疗的病，比如癌症，效果就好多了。我自己就是一个证明。我现在好好的，你看我像个病人吗？我还在做化疗呢，还有副作用。我在化疗的时候看到有些人被吓坏了，他做化疗后一动不动；但是我每天走路四个小时，我还举重、跑步、打球。为什么？有上帝，我在祷告。我的学生知道，我经常拉着他们到海滩走路的。这是信耶稣的人在现世的好处。但是，永生比这个就大多了。这里有个例子，有人说宗教是种逃避的工具，这样就可以使他逃避现实嘛，这样就可以使他健康、治疗有很多好处。但它也有个对比统计，信耶稣和不信耶稣的人，不信耶稣的人也有逃避术，他们也教好多逃避术，让你从现实压力中间逃出来。这个对比研究表明，信耶稣的人还是要好得多。比那些仅仅用逃避来治疗要好多了。这个就说明，基督教不是一种纯粹逃避现实的技巧。不是的。在我们中国人看来，穷人啊，没有教养的人啊，他们才相信，走投无路的人才信教。但统计上不是这样，反而是受教育程度高的，他通过宗教，通过信耶稣，治疗效果更显著。

这里还有好多例子。自杀率，总的来说，整体来说，信教的偏低。还有治疗毒瘾的例子。好多例子，有些案例非常感人。这些统计是很现实的，就是说，宗教对你的精神生活，对你现实的生活质量，对你的健康，真的是太重要了。而且你信得越早越好，像我这样，太迟了。真的，不要学我。我是要走到人的尽头，才到了上帝的开头。你们应该未到尽头之前，就选择打开心门给上帝。

爱上帝

最后分享我读圣经的两个感受。基督说，最重要的诫命，第一条就是爱上帝，而且要全心的，用全部的力量、脑筋和你的灵魂去爱。这个爱上帝，不要讲别的，它实际上是一种治疗，治疗你自己。爱别人啊，从自私的目的考虑，当然不对。但是如果你不能理解，你这样想吧，你从自私的目的考虑，你爱别人，最大的受益者是你。

就我自己的经验来说，我这个人，他们说我常给人压力，这是一个很不好的评价；就是说，老是急于要把事情做成。这个就有点像癌症。人啊，特别是现在成功的人，有些都带给人压力，就是在很短时间内要达到一个目的，拼命去做，有时候不择手段。这种人就喜欢抱怨，老说你这么做啊，那么做啊。虽然这是他成功的一个原因，也就是说，他对自己也可能这样，老是担心这个做不好那个做不好，精神高度紧张，老是在想问题，然后就抱怨。我经常是这样的。我指责我太太这个做不好那个做不好，一天到晚就是抱怨，总是看到别人的问题，而且总是想在很短的时间内把事情做好。这个就是魔鬼的引诱啊。这种给人压力的动力是从哪里来的？就是刚才我说的，魔鬼、现代化给你这个压力，这样的人好像很成功，但实际上是自我毁灭，就像癌症一样。

我要治我这个癌啊，现在的方法为什么说是安乐死治疗呢？化疗可以把癌细胞杀死，最好是把它杀死；但是你这癌细胞过了晚期，已经扩散了；你把它杀了，它又会复制。癌细胞复制得很快，所以哪怕把癌细胞现在杀死，只要留下一个两个，它又复制，慢慢又起来，所以没有办法根治。

现在有人提议一个「招安疗法」，就是你要变得非常平和，要放弃对这个世界的追求。这一个好难。比如说，要放弃博士学位你做得到吗？放弃讲座教授你做得到吗？真的，这个太难了。人是有罪的，做不到；但你可以求上帝给你力量来做到这一点，把你对现实追求的丢掉。你就慢慢知道，上帝给你的这句话，真的是爱你啊！所以你培养你爱上帝之心，最低层次是救你自己。我就想办法培养我这爱心，首先我不能在家里还老挑毛病。要下定决心，让上帝给我力量，从今天起，要找太太可赞扬的地方。太太小娟的评价是：自从我信耶稣以来，我们的婚姻是最幸福的。也就是说，我们要是早信耶稣就好了。所以说要爱上帝。

爱邻舍

第二是爱你的邻舍像爱自己一样。这个也是很难做到。这个问题跟现代社会的分工、现代化是有关的。现代化使妒忌、仇恨成千倍地增长，因为你跟你的竞争对手只要差一点点，他就会把你的饭碗完全抢掉，所以人变得极其敏感，变得非常妒忌。

对我来说呢，我最敏感的是什么呢？是跟我地位差不多的人。比如说，一九八五年，我有一个朋友，当时他在中国体改所，是赵紫阳底下一个智囊，我把他搞到美国去。他根本就没有经过我们这样的正规训练拿博士，我拿普林斯顿大学博士好辛苦。他只学了几个月英语，就被美国国会请了去，一下爬到我头上去了。我妒忌吧？

原来是你底下的，他一下爬到你的上面，还颐指气使的，你却一点功劳也没有。我曾这般辛辛苦苦的想往上爬。当时你那个心啊，就像虫咬了一样的。

每个人都有这种经历的。你想想你的同班同学，他什么考试都比你好，因此你气得要死。这就是你的邻舍。为什么叫邻舍？就是离你最近的人，最有厉害关系的人。如果你能爱你的邻舍像爱你自己，那你就是得福啦。

爱敌人

爱你的敌人，「你们听见有话说：『当爱你的邻舍，恨你的仇敌。』只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样就可以作你们天父的儿子；因为祂叫日头照好人，也照歹人；降雨给义人，也给不义的人。你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行吗？你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行么？所以你们要完全，像你们的天父完全一样。」（马太福音五43至48）「爱敌人」这句话是最难理解的。我不认识的人，我都没感情，我都没法爱，那敌人怎么爱法？这句话我听了以后最受感动的是：上帝，这个基督，比人高明，祂不是人能想到、做到的。这说明基督不是一个普通人，因为普通人讲不出这种话。从常理你想不通爱敌人的理由。上帝还把自卑的升为高，自高的降为卑（参马太福音廿三12）。

你要爱你的敌人。那我们看圣经，看旧约，看很多历史，就发觉，比如说，日本天皇痛恨美国人，特别是丢了原子弹以后，更加恨。但是你想想，真正使日本富强起来的是谁？是美国。也就是说，上帝用敌人来帮你。从长远来考虑，上帝通过敌人来救助你。旧约里，上帝用很多敌国，如巴比伦，来教训犹太人。所以有时候，我碰到有人在找我麻烦，压制我，就想想圣经说过「爱你的敌人」，上帝可能是通过敌人在救助我。你也可以读旧约约瑟的故事（参创世记卅七至五十章）。他们兄弟之间的仇恨，差点把他杀了，把他赶走了，结果就是上帝藉这方法使约瑟成功了。就是他离开父亲的荫庇，到外头闯天下。后来这个家族都靠他来救助。

爱你的敌人，这是常人讲不出的道理；但是，它是真正的道理。你要是真的学通了，第一对你健康有利，第二，对你最后的救赎有利。

结论

我呢，学圣经学得不好，小娟可以批评我，我读经时间肯定没有她多。但是我从上次作见证以来，读经有很多很多感受，每天都学到很多很多东西。一个最大的变化就是，我原来觉得圣经是本什么奇奇怪怪的书，有历史、犹太史，又有一些箴言、诗歌，一本不伦不类的书。你要读那些历史，还不如啃那些史书更加可信。但这就是说，你还没有读通那句话，「谦卑的人有福了」。你这种态度就是不谦卑，你以为人的知识比上帝的要高，还没有脱离「知识就是力量，现代化第一」的这种人类的眼光。如果你改变了这种态度，你就可以像我这样慢慢地学到好多东西，这是无价之宝。对你的生活，对你人生的真正事业是无价之宝。

（张居衍二○○四年八月按录像带整理）____________

注释：

（注一）哈耶克(Friedrich A.Hayek,1899-1992)，美国经济学家，曾于一九七四年得诺贝尔经济学奖。

（注二）莫纳什大学(Monash University)，位于澳洲墨尔本。本文作者杨小凯当时乃莫纳什大学经济学教授。

杨小凯教授简介：

原名杨曦光，湖南人，出身于高干家庭。高中时参加了“文革”造反派的活动。一九六八年撰写了大字报“中国向何处去？”，主张实行巴黎公社式的民主政体，引起轰动，并因此被中共当局以“反革命”罪判处十年徒刑。一九七八年出狱，先当工人，后考入中国社会科学院从事研究工作，并在武汉大学任教。一九八一年在中国社会科学院获硕士学位，一九八三年进入美国普林斯顿大学经济系读书，一九八八年获该校经济学博士学位。

曾任哈佛大学国际发展中心（CID）研究员、澳大利亚莫纳什大学经济学讲座教授、澳大利亚社会科学院院士。美国路意维尔大学经济学系，台湾国立大学经济学系访问教授；台湾中国科学院经济研究所访问研究员，哈佛大学国际发展研究所和哈佛大学国际发展研究中心研究员；北京大学光华管理学院、上海复旦大学经济学院访问教授、南京大学兼职教授；莫纳什大学经济学系教授。

他的主要著作是《超边际分析与边际分析》(与JeffSachs合著)，《分工和经济组织：一个新兴古典微观经济学分析框架》(与黄有光合着)，《经济学原理》（中文），“经济增长的微观经济机制“(载《政治经济学期刊》)，“分工和产品多样化”(载《美国经济评论》)，“垄断竞争和最优先产品多样性”(载《美国经济评论》)，“专业化、信息和增长”(载《发展经济学评论》)等，著作和文章常发表在著名的匿名审稿杂志上。他和黄有光合着的《专业化和经济组织》一书被权威杂志书评称为“盖世杰作”。财务理论奇才布莱克称此书为“天才著作”。他最近的新作《经济学：新兴古典与新古典框架》被匿名书评人称为“对经济学根基进行重新梳理，为经济学教学提供了崭新的方法。”该书评人认为“杨正在建立起一个全新的领域。是的，我敢预见，人们对新兴古典经济学的兴趣将迅速兴起，我认为它很可能成为未来的潮流。”

主要贡献是发展新兴古典经济学与超边际分析。诺贝尔奖得主布坎南认为他的工作比卢卡斯（Lucas）、罗默（Romer）、克鲁格曼（Krugman）的要好得多。另一位诺贝尔奖得主阿罗称赞他的研究使亚当.斯密的劳动分工论与科斯的交易费用理论浑为一体。


妈妈信主记

光明之子

妈妈的顽固众所周知，尤其在提到信仰的时候。我信主后的第一个寒假，回到家中，面对的是两张“石佛”般坚硬的面孔。父母对我的“叛变”很是不解，甚至有些气愤，信了将近十年的菩萨怎么就比不过一个刚认识没几天的“木匠”呢？所以接下来的一年半里，妈妈的变化就颇有些轻喜剧的成分。

一天晚上，妈妈的头疼病又犯了。我灵光一闪，问她愿不愿意听我唱歌。她没好气的说：“唱歌能治头疼？”我把手放在她的头上，自顾自的开始唱赞美之泉的歌曲，从《除你以外》到《万军之耶和华》，从《赞美之泉》到《主是我力量》，唱了个不亦乐乎。而妈妈闭着眼睛抿着嘴，似乎挺喜欢。于是我更加得寸进尺，将祷告的内容也加了进去，英汉夹杂地给妈妈做了一次正式的祷告。几分钟后，屋里传出了山响的呼噜声。爸爸和我面面相觑——妈妈犯病的时候从来不会如此顺利的睡着，尤其还能睡得这么投入，奇怪了。

第二天早上，妈妈起的特别早，忙忙碌碌了半天，好像昨晚根本没头疼过。过了一会，她悄悄的溜进我的房间，把门轻轻的关上，然后坐在床边，看着我嘿嘿的笑了两声，搞的我毛发直立。“我问你，你昨天晚上是不是给我祷告了？”我怯怯的“嗯” 了一声。妈先是责怪似的看了我一眼，然后眼睛看着地板，慢吞吞的说：“我昨天晚上睡的可好了，我好久没有那么沉的睡过了，感觉好像有人用手给我抓头一样舒服，头也不疼了。”我刚想借题发挥一下，妈妈立刻站起来：“别得寸进尺了啊！我只是说偶然，巧合，纯属巧合！”说完乐滋滋的出去了。于是我知道，妈妈开始尝到主恩的滋味了。

但那恶者的计谋着实可恶。当天晚上，妈妈的头疼又回来了，而且是前所未有的剧烈和痛苦。她用手抓着头发，把头往椅子上一遍遍的撞，一边撞一边说：“我不会信耶稣的，佛祖啊，我不敢信了，别折磨我了，我听话了！”我刚要过去，她摆着手说：“别害我了，别害我了，让我像以前一样就行了，我受不了了！”那时的我明白了，妈妈归主的路还很长。

后来我回学校继续读书，可我为妈妈的祷告从来没有停止过。只要有机会，我就会在电话里旁敲侧击的给妈妈讲主耶稣，讲信主的乐趣。妈妈心情好的时候就随声附和，心情差的时候就厉声回绝，以至于每次打电话前我都要好好祷告一番。

不久后的一天，爸爸住院了，要开刀手术。这对我们家是个致命的打击。因为爸爸一直是家里的力量，我的磐石，妈妈患难中的避难所。可这次磐石居然也要作手术了！妈妈一时慌了神，不知该如何是好。而我在千里之外的学校又不能立刻赶回来，于是家里乱成一团。我在爸爸手术前的那天晚上，跪在床上流着泪祷告，祈求父神帮助。忽然，一种极大的平安进入了心里，我明白父神已经应允了我的祷告，但却不知道祂会派去谁帮助我的爸爸。几天后，妈妈来电话了，说手术很顺利，刀口缝的很好，一个星期就能出院了。我大喜过望，问这几天谁陪的床。妈妈无比骄傲地大声说道：“除了我还有谁啊？！”我愣住了，说什么也不相信凭妈妈那个百病待兴的身体怎么可能照顾的了爸爸。

这是妈妈接下来说的话：

“那天早上，我正走在去医院的路上。平时都是你爸爸用车子驮着我，可现在我只能出门就走路，等走到第二个路口的时候我已经筋疲力尽了，想想还要陪你爸爸去手术室，还要回家给他做饭，还要跑上跑下的签字买药，我更是一点劲也没有了。我站在红绿灯前面，忽然感到很无助，泪也流了下来。忽然我想起了你，想起来你跟我说过的主是随时的帮助之类的话，于是我想：‘豁出去了，反正自己又不是真信，试试看灵不灵！’”

于是，站在车水马龙的街道上，面对着庄严的人民交警，妈妈开始了她平生第一次祷告。她求主给她力量照顾爸爸，求主不要让她垮掉，求主保佑爸爸一切平安。说着说着，妈妈就感到小腿上全是力气，人也精神了，试着走了两步，果然如此。妈妈健步如飞的走到了医院，陪爸爸顺利作完了手术，然后又推着他上了七楼病房，又下楼买了饭，然后给我打了电话。

是的，我知道，主从来没有离开过我们家。

我毕业后，妈妈担心我的未来，可没想到我在短短两天内就在青岛找到了一个不错的工作，单位让我两天后就去报到上班。就当我们全家欢天喜地的背着行李来到青岛后，却接到一个意外通知：领导们的决定有了变化，我留下来的可能性很小。全家人垂头丧气的找到一个小旅馆暂时住下，盘算着下一步是该回家还是留下。我心里很是失望，心想主啊，如果这个工作是得祢喜悦的，为什么会突生变故呢？

第二天早上我起来后，看见妈妈直直的靠在床上坐着，一句话也不说，我想坏了，妈妈一定伤心欲绝了。可没想到妈妈看着我，一字一顿的说：“我本不想告诉你的，因为怕你太得意。但我昨天晚上梦见耶稣了。”我张大了嘴巴，一句话也说不出来。妈妈继续说：“昨晚上我刚睡下，就听见屋里有响动，像是有人从门口走进来了。我以为是贼，就想睁开眼睛看看，可眼睛像被粘住一样怎么睁不开。我感觉到那个人很高很大，慢慢的走到我的床边，对我说：“不要担心你女儿的事，我会办妥的，如果我不行，还有我爹。”我噗哧一下笑了，心想主耶稣真厉害，怕我妈妈听不懂，连方言都用上了。妈妈以为我不信，连忙解释：“我确实听见了，确实亲耳听见了！”于是我明白了，主要开始祂的工作了。

我把爸妈哄回了家，自己孤身留在了青岛等消息。没想到这样一等就是两个月。两个月里，我没有正式工作，没有工资，没有住所，没有户口，但我有主——祂没有一刻离开过我。在这漫长的60多天里，我经历了很多。曾经拖着行李不知道晚上要住在哪里，曾经囊中羞涩不知道该去哪里吃饭，曾经面对非难嘲笑心如刀绞，曾经心灰意冷打算撤退。《圣经》中主的应许，祷告时主恩赐的平安，成为了我唯一的力量。靠着主，我咬着牙留下来了，我没有按照别人提议的那样去送礼去找关系去“活动”，因为我想靠主赌一把，我想知道我可不可以从此以后不再靠人的力量去做事，我想知道主的力量到底有多大。两个月中，我靠主的指引认识了无数的兄弟姊妹，多亏了他们的帮助，我才不至于流落街头无家可归。而我的爸爸妈妈呢？他们是不是也在靠着主呢？

自从妈妈经历了那场“梦中相遇”的奇迹后，她再也不否认主的存在了。她甚至学会了睡前祷告。我在青岛举步维艰，她在家里如坐针毡，虽然知道自己帮不上什么忙，但她想起了祷告的功效。于是，每天晚上睡觉前，她都要像模像样地和爸爸拉着手一起为我祷告。我曾很疑惑的问她都怎么祷告。妈妈一本正经的给我演示了一遍：“奉主耶稣的名我祷告以下内容，第一…第二…最后…谢谢主的聆听，阿门！”我笑的差点背过气去，说妈你最后一句好像应该说“散会”更好！她也不好意思的笑了。于是我知道，主的圣灵已经在做工了，只是不知道主每天听到妈妈大会发言似的祷告会是什么反应？

两个月后，我收到了单位的正式通知，我终于可以留下了。周围的同事都很惊讶，说我的录取是个奇迹，甚至有人怀疑我重礼贿赂了领导。其实我确实有一个超有权柄的“领导”帮忙，只不过我送上的只是我的信任和交托。妈妈听到好消息后只是哭，但什么也没说。

五一节，我终于可以回家休息一下了。爸妈都很开心，但对于主的事也没有多说。只是我发现了家里的一些微妙的变化：家里的佛像不见了，香炉撤了，而父母在饭前居然会等着我祷告！我在心里默默的祷告，企盼全家齐心的日子赶快到来。

终于，这一天来了。四月三十日那天早上，我像往常一样在电脑前看赞美之泉的现场演唱会。妈妈躺在旁边的床上休息。当演唱会进行到一半的时候，游智婷牧师走上台，开始作一个现场邀请。很多人都回应了呼召走到了台前。然后牧师说：“现在，我请你把你的手放在你的心上，跟我一起祷告。”这时，我感觉妈妈好像动了一下，我看了她一眼，发现她把手放在了胸前。我没在意，继续打我的文章。

“亲爱的主耶稣，今天晚上，我把自己交在祢手中。我承认我以前的罪，请祢原谅我。从今以后我单单敬拜祢，我愿意跟随祢走永生的道路，求祢指引我。奉主耶稣的名祷告，阿门。”

会场上顿时响起一片“哈里路亚”的欢呼声，而我的手指已经停在键盘上许久了。是不是我听错了？刚才明明是游姊妹在祷告，为什么我听到的却是妈妈的声音呢？我慢慢的转回头，看到了妈妈眼中的泪。于是我明白了，妈妈信主了。

第二天，我们全家浩浩荡荡的去了教会，妈妈喜洋洋的挑了个前排的座位坐下，乐滋滋的打开了新买的《圣经》，接下来发生的事则更令我难忘，因为妈妈居然在牧师激情澎湃的证道声中睡着了！如果单单睡觉也就罢了，可妈妈居然打起了呼噜！我恨不得破窗而出，可又不忍心摇醒她，毕竟妈妈熟睡的时候太少了。牧师的话音刚落，妈妈居然就醒了。擦擦嘴边的口水，她说：“他讲的真不错啊！”我没好气的说：“是催眠曲唱的真不错吧！”妈妈不好意思的咧嘴笑了。在门口等待的爸爸看到妈妈精神焕发的出来，连忙问讲的什么。妈妈求助的看我一眼，我打趣说：“凡是劳苦担重担的人，到我这里来，我就使你们得享安息！”妈妈忙不迭的应声道：“对对对，得安息，很得安息！”

现在，妈妈虽然还有很多问题很多困惑，但她喜欢上了教会，喜欢上了赞美诗。虽然她还会在众人的“阿门”声中睡去，但她知道主不会怪她，并且在她健康清醒的时候主会给她补课。她依然会用各种奇奇怪怪的方式祷告，但我知道在天上的主一定会聆听，并且会微笑的。


神的子民在人间地狱

Roman Heflik

原文序：“你们在这儿要么干活要么死”——集中营囚犯赫尔曼。夏朴斯(Hermann Scheipers)刚关进来就被这么洗脑。后来等他病倒了时他的命运似乎就注定了。然而他在最后关头脱离了死亡——多亏了他妹妹的机智。

1942年夏天，夏朴斯和死很近了。这位入狱的神父晕倒一次后就被送到达豪（Dachau,离慕尼黑30公里）集中营的残废人楼区。这就等于宣告了他的死刑，因为在达豪谁进了残废人楼区，谁就等着进毒气室。夏朴斯知道这事，只是他不知道，什么大的奇迹（神迹）将救他脱离凶恶。

1940年十月，夏朴斯被莱比锡警方逮捕并投入监狱时他才27岁，健壮，目光深邃，笑容古怪。这位来自笃信天主教的明斯特地区的年轻教士犯的“罪”是：他和来自波兰的强制劳工一起用波兰语作了弥撒。1940年的平安夜夏朴斯接到给他的“保护性”拘捕令。拘捕令中宣称：夏朴斯与敌对民族的成员亲善交往，因而危及民族和国家的稳定及安全。夏朴斯本人现在坦陈：“我那时不是抵抗力量的成员，但是我从一开始就坚信，作为一个基督徒我有义务作精神的抵抗”。

夏朴斯神父在（莱比锡的）监狱里时并不知道，他的命运将如何，因为看守刚开始对他还蛮尊敬的。但晚上他能听见遭纳粹党卫军“特殊对待”的同牢犯的惨叫。他们想要消磨夏朴斯的意志。他的审讯者许诺，他只要放弃他的教会和神父职位，他就可以重获自由。可是他不改初衷。于是他被定级为国家公敌，１９４１年三月被送到达豪集中营。他倒非同寻常地觉得轻松了：纳粹因着他信仰，信心的缘故监禁他，对他来说是一个确认：“我在达豪的数年里这个念头一直支撑着我：‘既然我为神的缘故进了集中营，那我主我神一定会在此间对我发生的一切负责。’”

达豪不是奥斯维辛那般毁灭性的集中营。可是这儿也有成千上万人死去－被打死，饿死，毒气毒死，死于传染病或是在医学人体试验中被害。这些死难者中有约一千神职人员。

集中营指挥官这么向新来的营犯致“欢迎词”：“你们没有尊严，没有权利，完全无助。你们在这儿要么干活要么死！”话声刚落有几个纳粹党卫军看守的棍棒就劈头盖脸砸向新营犯们。

夏朴斯和绝大部分其他神职人员划归了种植部门。在一块巨大的土地上党卫军要种植草药。犯人们谁要不笔直沿着田垄栽种，就会被鞭打，吊起来，或者光着上身浇上冰凉的水。种草药的活相比同营的犹太人要干的几近谋杀般的重活要好些。可是少的可怜的食物定量慢慢地让神职人员们也饿坏了。

夏朴斯至今还记得这种旷日持久挥之不去的饥饿感：“就是为了一块面包，连出身很好的营犯都会变成掠食动物”。眼看着这种不顾他人的求生之争，对他是集中营里最糟的事。

三个月后饥饿第一次打垮他。在一次点号时夏朴斯晕倒在地。他被送到残废人区，那儿和集中营其他区有铁丝网隔开。在集中营这是个公开的秘密，送进了残废人区的没有再回来的。大家听运输的人说，病人被送到奥地利林茨(Linz)附近的哈特海姆(Hartheim)城堡。生病的，体弱的，以及丧失劳动能力的集中营囚犯会按所谓的“安乐死”计划被杀害在那儿的一个秘密毒气室里。

不停地有一批批营犯被运走。噩运的脚步渐渐逼近夏朴斯。他试图去抓住最后一根稻草：他和家人曾经约定了一个暗号，假如他在集中营有生命危险的话。现在是时候了：他从残废人区给家人写了一封信，信中夹带了约定的暗号词。

他在家乡奥赫图普(Ochtrup)的双胞胎妹妹（或是姐姐）安娜读到这封信后，毫不迟疑地行动起来。她鼓足平生最大的勇气前往盖世太保在莱比锡的办事处。她哥哥当年的逮捕令就是那儿签发的。秘密警察（中文音译为盖世太保）为她的坚韧惊讶，因为他们轰不走她。终于一个失去耐心的办事员透露出来：“这事归柏林安全总局的伯恩多夫(Berndorf)博士管”。这回安娜。夏朴斯算是有了线索。

这位年轻女子和她父亲一起坐火车前往首都。在奥拉涅堡（Oranienburg 柏林东部）一幢不起眼的公寓楼里党卫军帝国总部租下了其中一个单元，设了一个包括盖世太保，集中营看守人员管理处等的办事处。当安娜。夏朴斯按门铃后，伯恩多夫本人开了门。他非常坦率地承认，是的，关押在达豪的神父夏朴斯是归他管的，不过夏朴斯家大可不必担心，他们家的赫尔曼（赫尔曼。夏朴斯）不会有事的。但安娜不是那么轻易打发得掉的。她虚张声势了一把：“您是不是知道，伯恩多夫博士先生，达豪营中连神职人员也会被送进毒气室，这在（我们家乡）明斯特地区是个公开的秘密？”

这位刚才还非常沉着的秘密警察打了个冷战。纳粹高层领导想方设法地要掩盖他们大屠杀的罪行。“用毒气”这个字眼是绝对不向外界透露的。前不久明斯特的主教冯嘉仁(von Galen)辞职以抗议纳粹当权者执行“安乐死”计划。纳粹当局不敢公开承认他们的恐怖行为，宣传部长葛培尔当时紧张地在他的日记里记下这样的话：恐怕天主教影响巨大的明斯特地区会因此不再为纳粹政权控制。

伯恩多夫有点坐不安稳了。要不要逮捕安娜呢？但伯恩多夫站了起来，往达豪打了个电话。短暂通话后他向安娜保证，三天之内她哥哥会和家里联系的。

果真如此，当晚有人打开残废人区的大门并叫喊道：“所有德意志帝国的神职人员都从这儿离开！”——他妹妹不但救了他，而且同时可能还解救了几百名牧师、神父免入毒气室。

羸弱的神父在达豪活过了1942年可怕的饥饿。1943年斯大林格勒大败后，达豪集中营变成了劳工营。口号改成了“全力以赴为胜利”。营犯的家人被允许寄送食品和药物，另外大多数党卫军的打手们都给送上前线了。“只有奇夫豪瑟会（Kyffhaeuser-Bund 战前为退伍军人协会）的老爷爷们看管我们。”夏朴斯笑侃道。他没有多愁善感的本事，但他学会了挪喻达豪的事物。

难熬的时光终于到了1945年四月，美军逼近了。达豪营中挤满了从别的集中营转移来的囚犯。斑疹伤寒症袭倒了好多人。但是夏朴斯和他的难友们的苦难岁月还没有结束。根据海因里希。希姆勒（党卫军头子）的命令任何集中营囚犯不能落入逼近的盟军手中。四月二十六号，达豪被解放前三天，集中营指挥官让营中囚犯列队。囚犯们害怕：难道他们眼看战争快结束了还要被处决吗？他们宁愿随同撤退行军。可是好多人只穿着重重的木拖鞋，而且被囚狱生活折磨得很虚弱了。走不动的都被党卫军看守拉到一边，就地枪决了。

开始死亡行军的第二夜夏朴斯伺机逃跑了，并且逃出了魔爪。后来他从另一个囚犯那里得知，他能逃命得感谢一个懒惰的党卫军看守。那个看守士兵及他的警犬在行军那么长路后没有胃口再追捕人了。几天后战争就结束了。

战争结束一年后赫尔曼。夏朴斯在德累斯顿-麦森(Dresden-Meissen)教区任职，他搬到当时的苏军占领区，后来的德意志民主共和国。作为坚定的基督徒他又一次冒犯掌权者。他开始讲述他在集中营的经历，并不回避谈论象国家社会主义（纳粹的全名）及共产主义之类极权主义意识形态的危害。1983年他终于退休并回到了西法伦(Westfalen著名的鲁尔工业区附近)的家乡。

柏林墙倒了后夏朴斯看到了东德国家安全部对他的调查案底，看了后大吃一惊：国安部至少在这位骜桀不驯的神父身边安插了１５名告密者。在案底里写着，夏朴斯没有因为集中营的日子里学到教训。从那里他才得知，早几年东德政府就在准备送他上法庭。起诉他的罪名似曾相识：“敌害国家的煽动”。

１）原文为德文，如有翻译错误、欠妥之处，不吝赐教。请致 gastie

@ lycos.de２）原文版权归德国明镜周刊，欢迎转贴翻译文，但请标明原文出处。３）原文作者用的是无关信仰的立场叙事的，作为基督徒我觉得可以看见神的手在做工，同时敬佩夏朴斯神父的良知和勇气，而这又来自于他对神的信靠。__________

原载: 德国明镜周刊在线版

朱施豪　译

2005年5月7日（恰逢纳粹德国投降六十周年）


我的奇妙得救

The Son

每一个重生得救的罪人，或多或少有一些奇事。下面就分享一下。我以前做梦也想不到我会被挑上。真是不愿意。

我第一天到荷兰是在1995年十月二十一日，周六，神仆阿摩司弟兄就找到了我。第二天，鬼使神差般地我去了教会。一去就断断续续五年，也不愿意成为基督门徒。直到2000年五月二十一日，让神把我从温尼泊大湖中醍壶灌顶一把，才make decision to follow my LORD, JESUS（决志跟随主耶稣），算一算都快五年了。神的恩典真是够我用的。愿神的灵亲自引导孩子为神做见证，阿们！

尽管断断续续去教会四、五年，由于神的时间表里还没排上我，加上本来就没心追求上帝，也不认为耶稣为基督救主，那时心里也没有圣灵。

一恍就到了2000，五月二十一。当时，张敏姊妹来温尼泊布道。我因为是个热心人，经常在教会帮忙，而分管教会总务的JOHN又忙，教会竟让我负责夏令会的总务兼娱乐。在我没有重生得救时，从不认为自己是个罪人。反而因为经常热心帮人，自认为比很多弟兄姊妹还好（当然现在认为比很多肢体差远了去）。所以那时候，很多人夸我，我心里很得意。他们问我是不是基督徒？我对着天就发誓说我不是基督徒。世上或许有上帝，上帝与我何干？既使天底下所有的人都信了上帝，我还是不可能信上帝的！

但是神拯救每一个罪人的具体方法不一样，对我这种既愚顽又蒙神很多恩典的家伙，是需要管教一下的。我的神是又真又活的神，听了我大言不惭对祂的那番喊叫，就给了我一个很特别的跳湖机会。

2000年五月二十一日，大温尼泊湖边，成百的男女老少们，都喜戏在那里划船，而我得照看他们的安全。突然一只船翻在远离岸的湖中了！那是上帝先给我一次锻练的机会，我和一位弟兄好不容易把他们弄上岸；突然又有一只船翻在近离岸边的码头中了！四个孩子中有两孩子没人管，我就跳下湖了。仗着自己的好水性，两孩子是弄上岸了，可我不知怎地就往下沉了。我越是挣扎越是往下沉，且水深不见底。当时，我真是一根稻草也想抓！我双脚往下踩水，我两手也拼命划水，可人还在往下沉……这可是我一生游泳中从来没发生过的事。湘江、长江，和大海，我都征服过。这次，我将要埋在温尼泊湖底了。最后我放弃了挣扎，但人继续在往下沉着……

我心里真急了！脑海里闪过一个念头，也许上帝能救我！我终于谦卑但是拼命地喊叫起来：神救我！——奇妙的是，我双脚并没有触地，整个人马上像被一根绳子提起来似的，慢慢悠悠地又升上去了。我游到岸边，众人拉我上岸。岸边一片欢呼声，但没有一个人再敢跳湖！

那天，也就是五年前的今天，我流泪悔改，承认自己是一个罪人，自己不能救自己，让主耶稣成为了我个人生命的救主。更为奇妙地是，当我流泪后，我双眼是如此地明亮，看一切事物是如此清楚，每一个神造的人是如此可爱！

那时，约摸过了三十分钟后，天空出现一条鲜艳、巨大的彩虹，横跨在温尼泊湖滨。看见的人，都感到无比的心旷神逸。此后的五年中，有数十个受圣灵感动的弟兄姊妹，都先后当众受洗归入了我主耶稣基督的门下。

我和我的全家是在2000年的感恩节受洗成为神的儿女。这五年来，无数的神迹奇事陪伴着我们，神赐我们儿女双全，并使用我这卑微的不中用的器皿，带领数十个得救的灵魂归回我天父的家。感谢赞美主！


五星级的祝福

卢永增

大学毕业后，我便进入旅行社服务。由于旅行业常需要在星期日加班或出差，所以我渐渐地远离了自小所熟悉的教会生活。又过了几年，我与朋友合伙成立建设公司，为了公事时常交际应酬，也更名正言顺地沉沦于纸醉金迷之中，与上帝渐行渐远。虽然偶尔心中会闪过一丝不安，但我总是告诉自己：「等到公司的业务比较稳定，等我再有钱一点……，我再多奉献一点给上帝就好了！」

想不到，三年后，建设公司的一位股东侵占公款，卷款潜往美国，留下三千多万的烂摊子让我收拾！一夜之间，我从天堂跌落地狱——奔驰轿车、豪华别墅、还有许多不知花了多少钱与精力买来的精品，通通为了紧急周转变现而贱价卖出。更惨的是，我的双亲辛苦一辈子挣来养老的房子，当初被我拿去办贷款，如今也因无法正常缴息而面临法拍的命运。曾经有好几次搭乘电梯时，我都不由自主地伸手按至最顶楼，看着楼下的车水马龙，冲动地想跳下去，希望借着死而一了百了！

为了东山再起，我一股脑投入保险、传销等行业，抱着「只要努力就会成功」的信念，每天废寝忘食地东奔西跑。然而「人两脚，钱四脚」，我拼命地想要赚钱，钱却离我越远！至此，我终于了解到，「无论我再怎么努力打拼，如果没有得到上帝的祝福，一切的挣扎都是愚昧的，一切都是枉然！」

于是，我重新回到上帝的面前，向上帝忏悔自己过去种种的不是。无数个漫漫长夜，我一遍又一遍读着《荒漠甘泉》及圣经「约伯记」，从约伯记的故事中，我领悟到，虽然人会受苦，但这并不意味着上帝漠不关心；相反地，上帝可以将苦难转化为对我们有益处的事物。

有一次，我在教会的一本杂志中读到两段话：「当人用尽了一切人的方法都不能解决时，就要要用上帝的方法。」「人不谦卑，就看不到上帝的真理。」我恍然大悟，原来过去所有的压力与烦恼，皆是来自于自己的骄傲与贪心。只要我不再贪心想「拥有」，并且承认自己的有限，愿意倚靠上帝，我就不会有那些让人喘不过气来的压力与烦恼。

贱价变卖完大部分的资产后，我还剩下四间位于台中闹区商务大楼的小套房，只要缴清六十万的房屋尾款，就可以交屋，但我已经身无分文了！这一次，我对上帝说：「如果您愿意让我拥有这些房子，我相信您会帮我准备好这些钱。如果您不愿意让我拥有这些房子，我也愿意顺服您的旨意，不会有怨言！」与上帝做了这样的沟通，我的心情很轻松！我知道上帝是爱我的，祂对我有最好的计画与旨意，我不用恐惧烦恼。

后来，在上帝奇妙的安排中，我顺利地付清了这四间小套房的费用。我知道自己能通过这次考验，并不是因为我有多厉害，完全是靠上帝的恩典，是祂安排意外的朋友适时地出现来帮助我。从此我改变了自己的行事为人风格，不再与人斤斤计较，也不再事事把利益摆在前头；只要有为别人服务的机会，我都愿意尽一份力量！因此，在大楼管理委员会的选举中，我自告奋勇地出来，秉持上帝在圣经中的教导，为所有的住户服务，也因此得到许多房东朋友的信任与支持。

因为房地产市场的变化，许多投资市区小套房的房东也和我一样被套住了，要租也租不出去，要卖也卖不出去。我总是在每天的祈祷中，将这个问题交托给上帝，请祂引领我，让我知道该怎么办？

有一天，我忽然想到，何不利用这些小套房来经营「民宿」，为那些到台中旅游或出差洽公的朋友，提供舒适与便捷的住宿服务呢？我与同一栋大楼的几位房东朋友沟通，他们都很支持这样的构想，并且愿意将自己的套房委托给我经营管理。于是，我在不用出钱买很多的套房，更不用出钱购买家俱的情况下，成立了台中的「五星级民宿」。

我既不是读旅馆管理专业的人才，更未曾从事过旅馆业，我也没有创业的资金，我只知道我有一个爱我的上帝，所以我现在经营着一家住房率相当不错的台中五星级民宿，从一开始只有七间套房，增加到现在已有七十几间套房的规模。我知道这是上帝给我的五星级祝福，只要我懂得凡事感恩、凡事谦卑、凡事祷告，祂的恩典必定够我用！


绑架奇案录

黄广忠

妻子、女儿被绑架，生死一线，如何是好？

枪下的惊魂，竟为悔悟的歹徒向法庭求情，是何道理？

妻子女儿遭绑架

天有不测之风云。

九四年十一月一个中午，内子接三岁大的女儿Denise放学回家，在学校门外，竟被持枪的歹徒强行登车，挟持要求大笔赎款。

那天是星期三，我匆忙中收到太太的手提电话，惊慌之下，脑海浮现出种种可能的结局，但总是没有大团圆的景象。

警匪片我们看得多，真正发生在自己身上，那是万万也想不到的事。正如圣经所说的，人活在世上，不知道什么时候灾祸会临到，即使名成利就，但是在罪恶污染的社会中，谁知明天是否有平安呢？

心神稍定，惟一最应做的，也是不能不做的事，是祷告我所信靠的主耶稣，我在办公室里拿出圣经来，把家人交托给耶稣，求祂救妻子和幼女脱离险境！我抓住神的应许，主也藉诗篇四十篇安慰我，神的道藉着圣经，就像一双有力的膀臂，在最危急之时，在我要作重大决定时，伸出来保护我指教我。

这段圣经说：「并要倚靠耶和华 ……祂是帮助我的，搭救我的，神阿，求祢不要迟延」。

有了神的话语，我心稍微安静，有了一点安慰，却仍是免不了惊惶。当天中午一点，在我办公室原定有基督徒午间聚会。我立刻请各人先为我妻子女儿祈祷，她们正在危难之中，不能再等了。五六位弟兄于是为我按手祷告。

后来妻子告诉我，她在短暂慌忙之后，已镇静下来，一个妇人和一个小女孩，被男人用枪指吓着的情景，太可怕了！能够镇定行事，只能相信是主耶稣加给她无形的力量。

她向匪徒说：我是基督徒，我的神会看顾整件事，我的神是掌管一切的。

先祷告，后开车

匪徒命令她把车子驶到比较偏僻之处，妻子争持了一会，最后仍要遵命。开车之前，她要求歹徒准许她先有个祈祷，男子看看她，大概觉得有点奇怪，但是也没什么大不了，就此容许她。没想到这一个向主的呼求，影响了整个局面。

天地的主，也是听祷告的神，每次祈求祂，都有大事发生啊！

真神是无所不在的，本来人在何处祷告，有声无声祂都听到，不过妻子故意高声祷告，要叫歹徒也听得一清二楚。她说：「掌管宇宙万物的神，现在我面前这个人有他的需要，求主看顾他，也看顾整件事情。」 她当然不敢说求主看顾自己和女孩，而对方就要被警方抓去！

感谢主给她智能，途中妻子不断和他谈到主耶稣，对方竟然又肯聆听，还问起天主教和基督教有何分别。

汽车上刚好有一盒福音录音带，太太说要送给他, 还请他开声读出题目，说也奇妙，题目是：永远的审判──因信称义！

两个半小时里，若不是内子向歹徒传福音，也不知会发生什么事。而平日多言的女儿竟在车上安睡。以后我把赎款转到妻子的户口，绑匪要妻子到汇丰银行提款，却要把女儿Denise留在车内和他一起。

离开汽车之前，内子向对方说：「希望下一次听到你的消息，你已信了耶稣」。她还叫女儿不要哭，不要怕，主看顾我们，可以唱歌给哥哥听，结果她不但唱歌，还给他绘画！

「他们所作的，他们不晓得」

匪徒劫持女儿，要内子独自进银行提款，剧情发展下去惊险万分，警方冲锋队杀到，却不知道我幼女尚在他手中，最终演成挟持人质事件，数名军装警员拔枪指向歹徒，小女儿在如此场合，危险万分，后来在车内还搜出其它利器。是神独行奇事，待我赶到现场，警察已经从歹徒手中把小女儿勇救出来，丝毫无损！

主不仅听祷告，也答应我们的恳求，一家大团圆结局。更因为太太一开始时有为歹徒祈祷，所以在大混乱间他也没有中枪，主怜悯了他，使他也听到福音！掳人械劫, 无论天理法理断不能容，是应该受到制裁的，然而主耶稣在十字架上，也曾赦免一个强盗的罪孽，所以我们一家人也没有记恨，只望他也能悔改回头，因为神爱世人，永远给人机会。

这次遇险，使我想到一段圣经：主耶稣和门徒乘船出海，要渡到另一边岸去，途中忽然刮起狂风，全船职业渔夫也因恶浪滔天，恐惧失常，但是主却静静在船舱安睡,胆怯的渔夫惟有叫醒耶稣。祂从容地问大家为何小信呢？然后祂就叱责暴风和大浪，止住险境了。

这次来势凶凶的危难，也使我们上了宝贵的一课：人生无常，耶稣基督却是掌管天地、人心的主宰，惟有祂能胜过风浪，惟有祂垂听软弱人的哀求！

当我们的聪明谋算用尽，才会体验宇宙间最大的智能和大能，就是死而复活，永远长存，乐意垂听人呼求的真神。不过不要等到山穷水尽才投靠主啊！

人生之中，曾有许多次我走投无路，不得不跪在主面前，因为一切人的聪明才智，都有尽头。（林肯）

真神的眼目遍察全地，要显大能，帮助那些向祂心存诚实的人。（圣经）

后记：黄氏伉俪表示，神不仅是救他们一家，更要救匪徒的一家，因为匪徒是因生意失败才出此下策。案件发生后一年，犯案人被重判十四年，但黄氏夫妇蒙主感动，反而觉得刑期太重，深觉神喜悦人有回转的机会，又鉴于歹徒当时也存听道的心，故为心存悔意的绑匪向法庭求情。结果事情峰回路转，香港首次历史性的上诉庭接纳受害人代求，改判被告七年徒刑。

减刑宣判当日，报章报道，歹徒信了主的妻子喜极而泣，直言很感谢主，并表示因受害家庭的宽恕、鼓励，她丈夫不再自暴自弃，她更会抚养女儿成人，等待回头的夫婿重新做人。

黄氏夫妇表示近期仍有收到犯人的来信，一面为当年一念之差深表歉意，一面告知狱中的近况和心路历程。绑匪正在狱中思想信仰的问题，而黄氏夫妇亦侧闻不只他的妻子已信主，他的女儿都已成为虔诚慕道的基督徒。

有关整件案件的过程、上诉、减刑及法庭的奇妙判决，详见1994年10月18日及95年4月27日香港各大中英文报章。

「惟有基督在我们还作罪人的时候，为我们死，神的爱就在此向我们显明了。」

「因为十字架的道理，在那灭亡的人为愚拙，在我们得救的人，却为神的大能。」（圣经）

_______

黄广忠 (James Wong) 先生为一间玩具制造公司的董事总经理，近年成为世界著名轮胎在中国的经销商。他和太太Annie信主十四年，长子Juvan十岁，二女儿Denise六岁，一家人都在九龙灵粮堂聚会。


被挑旺的灵火

杨爱程

想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友尼基心里的，我深信也在你的心里。为此我提醒你，使你将神借我按手所给你的恩赐，再如火挑旺起来。因为神赐给我们不是胆怯的心，乃是刚强、仁爱、谨守的心。(提摩太后书1:5-7)

引言

作为一个普普通通的中国人，我在一个弯曲的时代挤压下，走过了一段弯曲的人生道路，产生过许多弯曲的心思意念。

作为一个普普通通的家庭，在时代的风暴的袭击下，我家曾在倾刻之间丧失了一切所有，并因为依照自己的良知行事，而遭受到无穷无尽的困苦磨难、坎坷艰辛。

然而，有上帝施恩的巨手在暗中护佑牵引，最终把我带离了“死荫的幽谷”，带到了“可安歇的水边”，使我的心灵得到了永恒的安宁，也使我的全家人因此而蒙福。

我将这一切形诸笔墨，并非要控诉时代的罪恶，而是希望人们从中得到一个明确的信息：

人间沧桑，非人之力所能左右。唯有上帝是时代更迭、世事流转的真正主宰。不要留恋俗世的声名、权位、财富和享乐，它们瞬息即逝，如落花流水，朝雾夕晖。唯有先求上帝的国与上帝的义，才能有真正的平安和永远的福乐。个人和家庭是这样，国家与民族也是这样。

母亲心中那“无伪之信”

我的母亲是一位极为虔诚、热心的基督徒。小的时候常听她祷告、读圣经、唱赞美诗、作见证和解说圣经中的故事。母亲的教导在我心中埋下了追求真理的种子，并成为我多年以后属灵生命得以复活的契机。母亲去世后，她播在我心中的种子也处在压抑之下，未能及时发芽、成长。但是，它自始至终，一直深深地埋在我的心田里，等待有一天遇到丰足的甘霖，得着和煦的春风，迎来适宜的气候，便要发芽、长叶、开花、结果。

我父亲在1986年去世前，曾应我的要求写下一份“手记”，其中有这样一段记述:

“民国三十二年，长女耘程出生后不久，我曾在岷县任职，惠音任岷县师范数学教师。民国三十四年，我应邀返乡，出任临潭县教育科长，惠音仍在女小任教。其时，她已在大姐带领下皈依耶稣。民国三十八（一九四九）年，沧桑陡变，江山易主。合则留，不合则去，此所谓文士对待时运之常态也，我亦不能例外。解脱为人作嫁之羁绊，自由逍遥，亲山林，远污流，洁身食力，快乐有余，何患之有？这就是我违背时运，走上险绝道路的根本原因。我按新政府之要求，交清手续后，即不辞而别，赴藏区经商行医。惠音亦无心继续工作，愿献身为主而活，故而未拦阻我远赴藏区，自己带孩子在乡间信主人家借住，并努力传扬福音。”

这里提到的临潭县就是我的老家，在甘肃省南部甘南藏族自治州境内，而岷县与临潭县隔水相望，属陇南地区。母亲原名李惠英，信主后改为李惠音，取“福音”的“音”字为名，表明立志传主福音的决心。

“江山易主”之后，父亲因拒不与新政权合作，更逃往藏区，参与国民党残余势力的“反革命活动”，被判刑五年，先后在兰州、酒泉、玉门等地做苦工。母亲带一家六口回到父亲的老家─一个偏僻、贫穷的小山村。村里分给我家三亩地，权作口粮田。

父亲不在家，母亲又不懂农事。她习惯于读书、教书的生活，体质也耐不住繁重的体力劳动。那真是严峻的挑战，我母亲居然以超人般的毅力坚持下来，用她自己的心血养育了我们。没有主与她同行，加添给她力量，要渡过这样的难关是很难想像的事。

父亲多年在外，没在家乡留下任何财产。我们借住在亲戚家原来用于存放草料的小棚屋里，下雨天屋里经常漏水。没有耕牛，也没有农具，二伯父借给我家一头小毛驴，又找了几把锄头、铁锹之类的原始工具。母亲就靠着这些“生产资料”，从头学习古老的农耕技术，艰苦地撑持着一家六口人的生活。那时候，十四岁的大哥和十二岁的大姐虽然已有能力帮一点工，但母亲坚决反对二伯父要他们停学的意见，宁愿自己多受点累也不让他们失学。大哥和大姐放学回来就下地帮母亲干活，他们也常常为了应付农忙季节而请假。尽管这样，他们在学校里都是成绩优异的好学生。

想起来真是奇怪，靠着如此单薄的劳动力，一家人的生活并不馈乏。我后来才明白，正是母亲的信心，是她时刻不停的祷告给了她巨大的精神支持，帮助她经受住了如此严峻的试炼。如果把一个没有信仰的人放在同样的境况之下，恐怕很难坚持下来。

在1957年的“反右派运动”中，母亲白天下地干活，晚上到批斗大会上挨斗。那时我虽然还很小，但我清楚地记得我母亲回来讲述的事：连续十几个晚上，她都是站着挨斗。县里派来的工作队干部为批斗会定下了调子：你为什么要信洋人的宗教？是不是当过美帝国主义的“间谍”？你丈夫当“土匪”时你也跟着，你是不是也当过“土匪”？“老实交代！”

于是，干部们便发动群众“揭发批判”。当时，山里的庄稼人还没有明白“揭发批判”的真正涵义，所以大都不做声。干部们只能依靠他们预先培养的“积极份子”。

有一个女人开始“揭发”了，她说某年某月某日，她在某个地方亲眼看见有人把一支短枪交给了我母亲。我母亲向家人述说这些事时，一直带着一种玩笑般的语气，不但不恨那个诬陷她的女人，反而为她的无知而伶悯她。我哥哥听见那些话后非常生气，他嚷着说要去问问清楚，为什么她要那样胡说八道。母亲却劝他说：“那样无知无识的女人根本就不值得认真对待。我们应该可伶她，求主开启她的心灵，以免受来世的苦难。再说，那也是工作队的干部们为了完成任务而叫她说的，并不是她真想害我。”

然而，那个女人的心灵依然充满了邪恶，她不但把我母亲所“接受”过的武器增加到了三支：一支长枪，二支短枪，而且伙同另外几个“积极份子”打我母亲的耳光，向她身上脸上吐唾沫。其实，那些干部们完全清楚我们的母亲过去是干什么的，也明白她不可能跟枪支有任何关系。但是，他们要把闹剧演下去，直到上级的命令下来叫他们停止时，他们才可以结束这场恶作剧。我母亲有时回来以后，实在忍不住了，就向她的主哭诉一番，求神为她加添力量。祷告过后，她的心情又会像往常一样轻松、快乐。

那次运动之后，我母亲和许多被认为“历史不清白”的人，都被带到县城里关起来，美其名曰“集训”。大哥和大姐每隔一段时间去看一次，来回步行上百里路程。平时他们又都在十几里地以外的小镇上学，家里只剩下三个最小的：二姐、三姐和我。只有到了星期六下午，才能盼望大哥或大姐回来顶替母亲的角色。

我想我可能是今天中国人中少数对“人民公社”多少还存有好感的人之一。因为，当时父母都被带走了，大哥大姐也不常在家，三个小孩子根本没有能力照顾自己。二姐倒会做一点简单的饭食，无奈粮食没有了，柴火没有了，油盐等物没有了，好心的族人虽然可以偷偷地帮上一把，但到底不是长久的依靠。正在这时，人民公社来了，大家都到公社食堂免费就餐。村里办了幼儿园，我被带到那里和村里的所有孩子住在一起。因为没有起码的卫生防疫措施，我和别的孩子一样，不时染上一些奇奇怪怪的传染病，害得我哥哥请假回来背着我去十几里地以外的镇上去看医生。尽管如此，我在那里玩得很开心，又有人管吃管住，倒也省了许多事。

但是好景不长，“地上的天堂”来得快去得也快。存在了不到一年的公共食堂，把农民几年里积存下来的粮食耗尽了。先是细粮不见了，后来粗粮也定量供应了，再后来就只有越来越清的大锅粥了。其实那已经不能叫粥，不过是开水煮野菜而已。记得有些日子，每个人每天的定量只有二两粮，队干部、食堂管理员、炊事员还要从中克扣，留给社员们吃的也就只有清水和野菜了。除了野菜，食堂里还试着用锯末加上麦麸做成馒头，或者把麦田里割掉庄稼后留下的麦草根再挖出来，磨成粉，掺上麦麸做馒头。所有的办法都想过了，也试过了，饥荒却更加严重了。终于，“公共食堂”办不下去了，只好关门大吉，让大家各自在家里起伙。没有粮食、蔬菜、柴草、油盐，很多人甚至连家常用的铁锅都没有了，因为在“大跃进”中，铁锅被抄去“大炼钢铁”了。

从1959年到1962年，全国各地都遭受到极为严重的大饥荒，每天都有人饿死。仅甘肃一省，就饿死了几十万人。据有人估计，在那段时期，全国饿死的人数在二千五百万到四千万之间。一到秋收季节，大批干部被派到农村来监督收割过程，除了留下种子和少量口粮外，全部被押运去送交国库。干部和民兵还有机会趁着值勤的时候私分粮食，“五类份子”和一些不被干部信任的人，就只能从地里寻找遗漏的禾穗和洋芋，以补充不足。所以，连续几年，都是冬天未过，口粮已尽。春天播种时，人们想方设法偷种子吃，夏天庄稼还未长熟，人们又去偷青穗。此外，就只有靠采摘山里的野菜填肚子了。我们村里有一个青年人饿得实在熬不住了，一天夜里把原属他家，后来交给生产队的耕牛偷偷地牵出来，身上背着一口锅和一些乾柴，到一个离村子很远的山沟里去，把牛弄死了煮肉吃。也不知道他吃了多少，总之一直到撑死为止。这种死法虽然显得很痛快，其实也是在饥饿的逼迫下出现的自杀行为。

那时，我父亲也被释放回来了。他是因为没有粮票而饿了好几天，买不到车票，忍着饥饿步行了好几百里路回到家的。沿途只能靠好心的村民救济才没有饿死。回到家时，双目已十分模糊，双脚肿胀发紫。他被带走时我还不到一岁，他回家时我已经六岁了。

我父亲回来后不久，就遇上了大饥荒。他和母亲一起想尽一切办法寻找可吃的东西。在最困难的一段时间里，我们一家人只能靠吃野菜度日。父亲懂一点中药知识，有效地防止了我们误食有毒的东西。那时，因误食毒物而中毒的人很多。

父亲后来对我说：“那时我最担心的就是你，觉得你每天都有死去的可能。”然而，母亲却另有想法，她坚信她的主一定会保护自己的丈夫和孩子们。她只是更多地祷告，更多地唱她那经常唱的赞美歌：

虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；然而我要因耶和华欢欣，因救我的神喜乐。

这是圣经哈巴谷书第3章中的一段话，配上了中国北方的民歌曲调，唱起来十分好听，给了母亲和全家人极大的精神安慰。同时，她用全部的力量和智慧寻找足以维系我们生命的食物。我常常觉得自己不是靠一般的食物，而是靠母亲的血肉生活的。也许正是凭着她的信心，我们一家人才奇迹般地度过了困境，全都活了下来。就连我这个最小、最弱的，也经受住了死亡的考验。

在那样艰难困苦的境况下，母亲对主的忠心丝毫未变。我父亲对她的赞扬应该是最贴切的:

“中年虔信耶稣，故能在艰难生死关头，依能泰然处之，事无巨细，皆从主命。烽火连天之日，风云突变之时，我妻仍胸怀坦荡，利禄不以为念，贫困不以为苦，鹑衣粗食，犹能自得其乐。凡事以主名为尊，以从主为荣。”

父亲也曾赋诗一首，附在他留下的一篇“祭妻文”之后，读来令我涕泗纵横:

“体貌为女子，性刚似丈夫；聪颖秉赋就，学识压同流。一生识大体，孝贤足式后；素志争女荣，临卓开先筹。*载言充教界，桃李齐兢秀；儿女以身教，最耻玷操守。中年信仰笃，乐天归主荣；一生勤义功，儿女恪遵行。品洁重清操，坚毅其个性；家风贵朴实，时尚不萦怀。自尊亦尊人，言而能躬行；执着天国路，远近留懿名。”

(*“临卓”指我母亲自兰州女高师毕业后首开女子小学的临潭卓尼两县，均在今“甘南藏族自治州”境内)

回头的“浪子”

然而，我在学校里所接受的教育，却迫使我远离母亲的信仰。官方宣传渗透到每一篇课文，每一堂课。日复一日，年复一年，反反复复灌输给我们的信念是：天地之间没有比“GC党”、“毛主席”更伟大的了。只要信靠这两尊“大神”，中国人民总有一天要建成“地上的天堂”，即“GC主义社会”。而宗教信仰只是“封建迷信”、“精神鸦片”，应该像垃圾一样清除掉。“文化大革命”运动给许多人带来太多不幸，给人民的生活造成很大破坏，我自己，我的两个姐姐和许多人一样，甚至失去了继续上学读书的机会，不得不到农村“插队落户”。那时，我也曾对GC主义产生过怀疑。但是，因为再没有人为我讲解圣经的真理，加上GC党控制人们思想的强大压力，使我们除了GC主义的理念之外别无选择。

直到“文革”结束以后，我才得到了参加高等学校入学考试的机会。在大学读书时，我再次接受系统的意识形态教育。在神开启我的心眼之前，我自认为自己是一个“唯物主义者”。上大学以后，我在近十年的时间里能够一心一意地读书，以补回过去在求知方面所受的亏损。从1978年春到1988年秋，我连续取得文学学士、教育学硕士和教育学博士三个学位，并开始写一部颇有雄心的学术著作。

正当我的书写到一半时，“六四”事件发生了，维持了十年的心理平衡被彻底打乱了。严酷的事实，再一次把我和许多同代人推入了失望的深渊。这次的失望比“文革”中那次更深刻，更难以修复。和许多同龄人一样，我对GC主义的信念从哲学和伦理的根基上产生了动摇。

我的痛苦竟如此沉重，甚至使我无心从事学术研究。“六四”前已经写成一半的书稿也搁置起来，再也继续不下去了。因为，假如自己所预定的哲学前提不复存在，整个立论不就成了建在流沙上的宫殿了吗？

正在这个困惑彷徨的关头，我得到了一个去美国做访问学者的机会。我于1990年秋天，经由纽约来到了康州州立中央大学。在那里认识的一位台湾学生介绍我参加查经聚会，并坚持不懈地每个主日都开车接送我。聚会由一位几年前移民美国的中国工程师主持，地点是康州西哈特福德市（West Hartford）一家浸信会教堂的底楼。

虽然我参加了每个主日的聚会，却对圣经没有任何感悟。当时，我真是心里刚硬，顽劣无比，觉得这种聚会简直就和我们的党支部书记组织的“政治学习”差不多。真正使我感动的是那些基督徒对人的真诚、热情和友爱。从外表上看，他们是同样的中国人，而内心里却完全不同。经过几十年的政治运动，“阶级斗争”，强迫参加的“批斗会”、“学习会”，大多数在中国大陆生活的中国人，学会了怀疑一切人，包括自己的朋友以至亲人。他们一个个几乎变成了罗马神话中的“双面亚努斯”（Janus）。用心理学的术语说，就是“双重人格”（dual-personality）。一张虚假的脸，用于在公共场合表明自己“坚定正确的政治立场”，而另一张真实的脸，则隐藏在私人生活的阴影之中，因而从来无法跟别人倾心吐意地交流思想和情感。可是，那些信仰基督的中国人，互相之间却有着完全的信任，对人能坦诚相待，关怀至微。

一年后回国时，我仍然未能相信基督。但是，我的心境和意识已经有了很大的改变。回国后，精神上的苦闷并未消失。不过，和过去不同的是，我可以常常翻阅圣经，试图从中找到摆脱困境的出路。在美国参加查经聚会时听到的许多见证，也不断引导着我的思绪。有时候，我仿佛看到了一线光明，但更多的时候却被无穷无尽的疑问所困扰，使我的内心更加难以安宁。

在这段时间里，我想得最多的是母亲活着时的情景。母亲对信仰的坚定和热忱；对于传福音的强烈使命感；对子女的谆谆教导；在难以言状的艰难困苦和逼迫试炼面前，所表现出来的无畏精神和巨大勇气；对亲朋邻舍所具有的真诚关怀；对伤害她、污辱她、迫害她、折磨她的人所具有的无限宽容；等等，等等。小的时候生活在母亲的荫庇之下，并不感到外面的世界有多么冷漠、严酷和虚假。而今，在经历了许许多多的曲折坎坷之后，更体会到母亲的爱深沉如大海。

然而，那时令我百思不得其解的是，母亲从哪里获得那么大的精神力量，以至于在经受了那么多的苦难之后，依然能够以无穷的爱心面对一个冷酷无情的世界。结论很明显，信仰是我母亲生活的核心，也是她力量的源泉。信仰给了她巨大的勇气和毅力，才能够度过难以描述的艰辛、屈辱、困乏和病痛，在担负着抚养二子三女的重担之外，还尽力帮助别人，不失时机地传扬福音，争得更多的人接受主耶稣的救恩。

从美国回到中国后的第三年，我再次来到北美。到温哥华后不久，偶然间找到了Salt和Susan Jones夫妇在不列颠哥伦比亚大学（UBC，University of British Columbia）办的国语团契。每周一次，几位从台湾、香港、新加坡、马来西亚和中国大陆来的留学生，同两位美国人在一起，用国语读圣经，唱赞美歌，谈论信心上的见证。这本身就是一个奇迹。Salt Jones的中文名字叫钟世盐，Susan Jones的中文名字叫钟采璇，他们是美国南方浸信会派来做学生宣教工作的。两人都曾在台湾工作过一段时间，对中国的福音事工有很高的热情，所以乐意奉献许多时间给UBC的中国留学生。钟氏夫妇的友谊、爱心和帮助，对于我走上“天路历程”有着很大的激励作用，是我终生难以忘怀的。后来，在这个团契中认识的台湾学生介绍我去一间讲国语的教会参加主日崇拜，并且每个主日接送我。

教会的牧师和众多弟兄姊妹，给了我多方面的帮助、关怀和鼓励。我也常参加UBC校园内维真神学院(Regent College)中国学生学者团契的查经学习和讨论，帮助我解除了许多思想上的疑问和障碍。主内弟兄姊妹给我的许多书籍和刊物，以及我从图书馆借的有关书刊，使我对自己根深蒂固的唯物主义无神论观点进行了一次彻底清理。最重要的是，我逐步学会了通过默祷，求主耶稣带领我走追求真理的道路。终于，我完全清醒地认识到，自己已经从内心里接受了主耶稣的救恩，也坚信已被主所接纳。

1994年3月27日，我在一次布道会上举手决志，并在这年五月间受浸加入教会。

感谢主，他在暗中牵着我的手，在经历了诸般的诱惑和试炼后，把我一步一步地带离了罪的深渊，最后归向了他。1989年初夏，天安门广场上的枪声把我从迷梦中惊醒，使我突然间发现了人生的空虚、荒谬、丑恶和残酷无情。原有的信仰土崩瓦解之后，追求新的信仰便成了当务之急。我涉猎过西方的人文主义、存在主义、科学主义；东方的儒家学说、道家学说、佛家学说和伊斯兰教。虽然，我也从中得到了不少知识，却没有一样能够满足我心灵的饥渴。只有在主耶稣的永恒生命里面，我的心灵才得到了完全的平安。

也感谢主赐给我一位爱主的母亲，她虽然没有给我留下田产家业，也没有送过我贵重的礼物，但她却为我留下了最丰富的遗产─埋藏在我内心深处的一颗追求真理的种子，一颗虽然遭到长期的压抑，但一遇到适宜的温度、湿度便会勃发生机，茁壮成长的灵命的种子。作为父母，这实在是能够留给子女的最宝贵的遗产了，因为它永不朽坏，永不失色。

受洗归主，有了新的生命，这是我属灵生活的起步。接着，我又迈出了第二步，就是献上自己，为主所用。我自己的愿望是做文字布道的工作。我能迈出这一步，也经过了十分艰难的属灵挣扎。

我永远不会忘记1994年8月的某一天，我在多伦多的一个公园里所作的祷告。当时，我正在安大略教育研究院访学。在那时，我虽然已经收到了两所神学院的录取通知，也收到了美国一家基金会提供资助的承诺，但是我自己却信心不足，成天心烦意乱，坐卧不宁。要跟随主耶稣，就要像彼得和约翰那样，毫不犹豫地抛下船和网，义无反顾地勇往直前。可是，我却无论如何也放不下已经握了十几年的教鞭。一想到那些熟悉的亲朋好友，同事和同学，特别是想到自己对那些学生所承担的责任，我的心就感到非常沉重。

那天我半夜三点醒来，再也无法入睡。一早去图书馆，也不能静下心来读书。于是，我干脆放下书本，信步走进一处公园，坐在一棵状如华盖的大树底下，闭目祷告。在那次祷告中，我得到了两条信息：

第一条是:“该撒的物当归给该撒，神的物当归给神。”（路20:25）我已经为该撒（国家）尽了十五年的义务，我的后半生应该为主耶稣尽点棉薄之力了。

第二条信息是：“不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当，就够了。”（太6:34）

这两条信息使我心中阴霾尽除，我不再为已失去或将要失去的俗世的东西而惋惜，也不再为明天的艰辛和坎坷而忧虑。我决心把自己和全家人的未来，完完全全地交托在上帝全能的手中，坚信凡他所应许的，他必成就。

如雷的呼声

我自己虽然信心很小，常常怀疑神在我心中发出的如雷呼声，但神所开的路无人能关闭。首先，接妻女来加拿大团聚和申请移民的手续办得出奇的顺利。其次，神也为我预备了入读神学院的奖学金。接着，又为完全不通英文的妻子预备了一份在“救世军”二手货品店的工作，就是靠着这样奇妙的供应，使我一家在我读神学院期间的生活有了保障。

从神学院毕业后，有几个月找不到工作，我对神的呼召又发生怀疑，甚至想改学电脑、会计之类比较实用的技能。甚至曾去学开巴士，拿了一个二号驾照，心想技不压身，多一样技能多一条活路。然而，每当我信心动摇时，一句经文就会在我心中回响:

“要等候耶和华！当壮胆，坚固你的心。我再说，要等候耶和华！”(诗27:14)

这时，温哥华短宣中心登出广告要聘请一位《真理报》总编辑，我想这一定是神为我预备的工作，就去应聘，也接受了面谈。谁料接到的通知是他们已有更合适的人选，未聘用我的原因是我不会讲广东话。我那时感到，也许神的时候还未到，要我再经历一些信心的磨练。

但是，一家人的生活问题是很急迫的事，不允许我再有太多悠闲的时间了。于是，我想先胡乱找点事做，再看神的带领如何。正当我要接受一家7-eleven店的工作，第二天就要去上班的时候，温哥华短宣中心的牧师打来电话，问我对真理报的工作是否仍有“负担”。我问他:“你们不是找到人了吗?”他说那位弟兄因故又要离开了，他还问我可否承诺尽快学会广东话。我说我很愿意学，只是我已经过了“不惑”之年，怕是难以很快达到与人交谈的水准。如此，他们便“勉强”地聘用了我。

天父上帝真是一位无比信实的神：他所应许事，他必亲自成就；他所定准的日子，他从不耽延。当他把文字布道的意念放在我心中时，尽管我满腹狐疑，而他却早已为我开辟了一片丰润的田地!

光阴荏苒，我从1998年11月开始加入短宣中心，担任《真理报》总编辑已经整四年了。在这四年里，我真是经历了神的大能大爱和极其丰盛的恩典。有如此众多的作者、读者和义工，心甘情愿地摆上，丝毫不计回报，为神作文字宣教的尖兵。真理报虽然只是一份很不起眼的小报，但它却实实在在地为扩张神国的疆域而发挥着默默耕耘、唤醒人心的作用。

过去在国内的时候，我有很多听起来十分引人注目的职衔和名号，也有相当高的社会地位，但我内心却充满了愁烦和苦恼。因为，在不信主的日子里，我和周围的人都同样落在种种的争竞和由之而来的苦毒之中，无法平心静气地享受人生的福乐。自从信主以来，我的整个价值观念都改变了，不再以属世的名利地位和权势名望为念，而单以服事上主，有一个每日与主同行的光景而满心喜乐。正如主耶稣自己所应许的那样，当我们进入到他的生命里面时，他就亲自担当我们一切的重担，使我们得到完全的释放和属灵的平安，使我们“在地若在天”，真正进入了他的安息。这正是我信主九年来的真实写照。可以说，在我有生以来，这九年是我人生中最有平安和喜乐的一段时光。有什么比全家归主，共同事奉主耶稣更美的呢?!

在我幼年时，由于父母亲所受的种种逼迫，也由于自己所受到的歧视和打击，加上母亲在“文革”中因遭迫害而早逝，在我的心灵深处留下了很严重的创伤。过去我常常受到这些心理创伤的困扰，使我的内心长期处在一个巨大的阴影之下。只有在信主以后，清楚地知道天父上帝已经赦免了我一切的罪恶过犯，也给我力量去赦免那些伤害过我和我亲人的人之后，我内心中的阴影才被上帝的大爱一扫而光。 所以，过去的这九年，实际上也是神用他那施恩的手，抚平我内心的创伤的日子。

感谢主，是他领我行过了那“死阴的幽谷”，来到这“可安歇的水边”。这一切都是神奇妙的作为，一切的荣耀颂赞都当归给我们的救主─万主之主，万王之王，上帝的独生爱子耶稣基督!阿们。

■ 杨爱程 来自中国大陆，在国内获教育学博士，在加拿大获神学研究硕士，曾任中国甘肃西北师范大学教育科学研究所副教授，现为加拿大温哥华《真理报》主任兼总编辑。


哥哥信主记

一基督徒

昨天打一个电话给妈妈，没找到她，便打电话给大姐问情况，刚说了没几句，大姐忽然说：“你哥哥嫂嫂来了。”于是与嫂嫂寒暄了几句，她便把电话给了哥哥。“是大姐打电话给你？”哥哥问。“不是，是我打给大姐的。”我说。这只是一个巧合，我根本就不知道哥哥从外地回来了，家常式地聊了几句，哥哥便把电话还给大姐，“我还要跟哥哥说几句。”“好好好...”大姐又把电话给了哥哥。

“你要不要信耶稣？”我开门见山，因为心里有感动再一次跟他传福音。“信！”哥哥爽快地回答。“真的要信？”我再问，我都不记得问过他多少次了，他从来没有这样爽快过，每次要么佯装不知我所云，要么转换话题，他那样爽快反而让我怀疑他到底是真是假，“真的要信。”哥哥的口气很坚定。我不厌其烦地把最基本的福音又从头到尾讲了一遍，“你首先要承认你是个罪人，耶稣是童贞女玛丽亚所生，是上帝的独生子，为我们罪人死在十字架上，三天后复活，四十天后升天，凡心里相信耶稣是上帝的儿子，并且上帝让他从死里复活，口里承认耶稣是主，这样你就得救了，也就是说你有永生了。”“知道了，我信！”哥哥很肯定地说。

可我心里还是不放心，记得四个月前妈妈信主时他还说，为什么信了耶稣就得离开佛教，他毕竟已经信佛多年，要他一下子扔下有点舍不得，但因妈妈从跌伤到见异像，并经历神迹，就是背脊断了两节却不痛，让哥哥百思不解，因为他是学针灸和中医的，见过太多的病人因骨折痛很久的人，妈妈的特例让他不得不佩服我信的神，所以以后的日子里，当他碰到什么难事，便打国际长途要我为他祷告，而我不只是为他的困难祷告，更为他的灵魂得救祷告，不只是为他，也为家里的每一位祷告。

“你知道，要信耶稣，你就得离开偶像，也就是说你不可以再去拜菩萨了。”我再一次想弄清楚是否他真的明白。“我知道。”哥哥肯定地说。“那我们一起祷告。”我说。“好！”

就这样哥哥一字一句地跟我做决志祷告，从承认自己是个罪人，到离去偶像，一心一意永远跟随耶稣，非常坚定，并且为嫂嫂与他的儿子祷告，希望他们早日归向耶稣。

挂了电话后，我好像在做梦一般，哥哥真的信主了？！

跟儿子说：“你舅舅信主了！”儿子漫不经心地说：“OK…”

跟女儿说：“我哥哥信耶稣了。”女儿手不停地打字，眼睛仍然盯着她的电脑屏幕，头也没回地说：“OK,Whatever.(好，怎样都好。)”

回到房间，CD里面正在唱：“我全心赞美祢的荣美，我全人颂赞祢的作为，每日每夜我不停赞美，哈莱路亚，我赞美祢，我赞美祢，我赞美祢，我的耶稣...”我的心一下子顺着歌词赞美敬拜我们的神，耶稣基督！哈莱路亚，我的耶稣，我要每日每夜不停赞美你的圣名，感谢赞美你救哥哥脱离黑暗，走向光明。

让儿子洗完澡睡觉，我的心开始为哥哥得救的事兴奋起来，很想找一个人来分享这份喜乐，到同院常在一起的姐妹家，才想起他们教会今晚有祷告会，回家打电话给自己的祷告伙伴，她暂且在国内，可打不进去，电话卡上也只有5分钟的时间，再打还是忙音，弄睡了儿子，便祷告神说：“你就允许跟她（我的祷告同伴）分享这份喜乐，让我打通电话吧。”所以又拨电话，通了，感谢神终于让我打通了。我很激动地化5分钟与她分享这份喜乐。当我告诉她借着祷告才打通了电话，她也很感动地告诉我，她正在与她丈夫通话，莫名奇妙电话在半途中断了，被我插了进来，感谢神，我知道这是神特别为我所做的，因为这份喜乐满溢，不分享不行。

今天早上祷告时，见一张锋利牙齿怪物的头像，恶狠狠地对着我，想把我咬碎吞了，我奉我主耶稣名打碎它的牙床，它就消失了，我又为哥哥一家特别祷告。主啊，你的宝血厚厚地遮盖他们全家，愿嫂嫂与侄子也早日归向你！

到现在才想起来，今天本来是禁食祷告的日子，因着哥哥信主，欢喜地昏了头，弄忘了，心里好难过，半夜起来接着写白天没写完的见证，一个守望的士兵失职了，主啊，求你原谅我，让我无论何时何事都不要忘记我自己的身份。

哥哥真的信主了！主耶稣，祢是好牧人，求祢自己喂养他，使他在祢里面得饱足，阿门！

6/15/05半夜后


格桑，一路走好

雁子

感谢主，信主以后，几乎每天都会有新的感动。今天我又遇到一个奇特的人物，让我再次为主耶稣的大能唏嘘不已。

伴着赞美歌声悠扬的旋律，我发现对面坐着一位新人，面色黝黑，一看就是少数民族。果然，祷告完毕，张弟兄介绍他是一位藏族弟兄，叫格桑。凭着作家的敏锐，我立即拿出纸和笔。

格桑站起来，比较吃力地讲自己的经历。原来他是从印度回来的，讲一口流利的英语并会讲三种藏语，汉语却不熟练，汉字也不认识，话语中不时夹带着英语，并回头看身旁一位大学老师，这老师会给他翻译。我就这样记录了下面的文字。

格桑5岁就进了寺庙学习佛法，他的三舅是一个寺庙的住持，管800僧人，他们一家在当地是很有地位的。在他10岁时，家里送他到印度学习佛法，藏族人非常向往印度，因为佛教是从那里传过来的，如果在那里能见到一个什么人，我没听懂（好象是类似佛的这样一个人），就更是了不得，格桑见到他了。小小的格桑徒步走了48天，来到了这个佛教圣地，当地有三大寺庙，他进入了感恩寺，每天穿着袈裟在庙里念经，但是他并没有什么特别的感动。

他的父亲也在印度，开一个饭馆。有一天，饭馆里来了几个外国人，有美国人、韩国人、新加坡人。见他能讲英语，就对他传起了福音。那是他第一次听到耶稣这个名字，第一次知道除了佛教以外还有个基督教。他当然拒绝接受，怎么能违背从小就接受的佛教呢？但隐约中却有一种好奇和吸引。之后，那几个外国人又来了几次，每次都要向他讲耶稣，非常执著，到第4次来时，正式邀请他第二天和他们一起去作礼拜。格桑连自己也说不清楚为什么就答应了，而且特别兴奋，他感到有什么大事要在他身上发生了。第二天，他特意洗了澡，换了衣服，和那几个外国人一起来到一个聚会点。

这是一个藏族村庄，屋子里有20多个人，他们坐下一起为格桑祷告，格桑很奇怪，他们为什么要为我祷告，我和他们并不认识啊。但是他感到十分亲切，有一种从未有过的、说不出的感动从心底升起。第二次他又去了，当他们邀请他住下时他很高兴地答应了。这一住就是40天。他得到了一本圣经，如饥似渴地看着，他突然明白了：人是上帝创造的，所有的人都是罪人，上帝为了挽救世人，派耶稣道成肉身来到人间，最后被钉死在十字架上，用他的宝血，替我们赎了罪。信他的，必得永生。

格桑用他那极不熟练的汉语，念起了《约翰福音》：“我就是门，凡从我进来的，必然得救。”“复活在我，生命也在我，信我的人，虽然死了，也必复活。”格桑激动地说：释迦牟尼死后复活了吗？没有，耶稣活了，所以我信，我找到活路了。

格桑认识耶稣48天后，他决志受洗了。开始弟兄门说你可以再等几天，再想想，格桑急切地说：还等什么，我不要等了，我今天就要受洗。受洗后，格桑感到全身轻松，好象卸下了一副重担。后来，这个翻山越岭来印度学习佛法的藏族孩子,在印度的一所圣经学院里，静静地学了三年圣经。

信主之后，有一个念头时时涌上心头，格桑想，我得回中国去，那里还有我的妈妈和三个舅舅，还有我的同胞弟兄，我要回去救他们。1992年，格桑踏上了回国的路程，从印度，经尼泊尔，翻山越岭回到了中国。

回来后他依然穿着袈裟在寺庙里念经，因为他知道不能让别人知道这个秘密，这不仅是一件非常困难而且是一件非常危险的事情。

在寺庙里，别人低头念经，他低头祷告：主啊，帮帮我，告诉我怎么办。主啊，让你的光照耀到这里吧。主听到了他的话，真的来帮他了。

一天，他和一个跟他舅舅学习藏文的美国人相遇了，那美国人听他会说英语很奇怪，就问他什么信仰，他说信耶稣，那美国人像是遇到了耶稣那么高兴，立即带他到当地的一所大学，那天正好是复活节，有40多人聚会，看到他都非常好奇，从来没有在西藏见过一个说英语的、穿着袈裟的基督徒。那一天，大家一起为他祷告，让他脱掉这个袈裟，给了他很大的能力，他立即有了勇气和力量。

回到家，他问母亲，你知道我为什么回来吗？母亲说是想我了吧，他说不光是，我是来告诉你们一个天大的好消息，你以后再也不要念经了，每天转经一万次也没有用，要信耶稣，只有耶稣能救我们。母亲很吃惊，舅舅更是愤怒了，气得拿棍子打他。格桑却再也不怕了，毅然脱掉了袈裟。

他开始和两个美国人一起传福音。他们村有5000多人，他们挨家挨户走，许多人根本不让他们进门，有的让他们坐了但一听他说的，立即把茶倒在地上让他们滚。格桑每天祷告，求主给他力量，主再次来到他的身边。

一天，他们遇到一个三年级的孩子，学习很好，但得了一种病，医生说根本治不好，格桑开始为孩子祷告；主耶稣，给我力量，让这个孩子好起来，让这个村子里的人相信我，让他们都得救。

奇迹发生了，40天后，这孩子真的好了。格桑更加有信心，但是当地和家里人也更加逼迫他，把他围在全家中间审问他，责骂他，从早上一直到晚上，舅舅甚至还用菜刀砍了他。格桑伸出手让我们看手上的刀伤。格桑哭了，他仰天长叹：主啊！为什么？

格桑被亲人门从家里赶了出来，说：永远不要再看到他。格桑从西藏到了兰州，94年又到了西宁，在那里，他可以说藏语。格桑笑着对我们说：神真的帮我了，到现在为止，西藏已经有70多人信了主，青海有30多人信了，甘肃有10个人信了，感谢主。

这次到西安来，是想好好学习汉语，住在一个弟兄家里。过些天，他又要走了，他要回西藏去，去家乡传福音，尽管很难很难，但他一定要去，这是耶稣的旨意。这么多年来，他走到哪里，吃到哪里，住到哪里，总有人接待他，哈利路亚。

格桑今年才33岁，他的路还很长，让我们都来为他祈祷，愿主与他同在。


马来女子罗加娅的见证

Rogayyah

    我名叫Rogayyah，是来自马来西亚的一位马来妇女。小学的时候上午上学，下午参加一所宗教学校的伊斯兰学习。我被教导如何去诵读、记忆和理解古兰经经文。我在这所宗教学校一直读到取得了Ustazah资格证，也就是说我可以成为一名合格的伊斯兰宗教女教师。

宗教课上，我们总是被教导说拜功祷告是唯一带我们亲近真主的方式。在我们的日常礼拜中，我们通常要背诵古兰经的第一章开端（al-Fatihah）。这一章的第六节说：“求你引领我们正路”。好些年过去了，我一直一遍遍地诵咏着这句祈求词，却从来没有发现这所谓的正路！我向我的宗教老师Ustaz提出这些疑问，他的回答总是叫你接受所教导你的一切，从不发问。然而，在这所上午学校，都是用英语教学，每当我有疑问的时候总习惯问我的老师。还有一句每个穆斯林在每次结束拜功的时候都必须诵读的经文，那就是祈求安拉拯救穆罕默德。我相信也明白穆罕默德是真主的使者，传递他信息的使者和圣徒等等。所以，因着他的忠信，作为真主的使者/先知，至少他该被救赎了出来。我带着这个问题询问了我的老师，听后他对我大怒，给我打上“卡非尔kafir”（不信者）的烙印。实际上，这位老师不喜欢我问“太多的”有关古兰经经文的问题，同样，他也不能给我明确与满意的回答！这使我非常不高兴，于是我到别的地方寻找答案。

我的祖辈们是“bomohs”（巫师），我也就遗传了他们的这种能力。我可以医治好那些因邪灵而生病的人或病情突然发作的人。凭借从我祖母那里传下来的“幽灵”（oranghalus），我能够做到这一切。让我大为惊愕的是，我偶然遇到一些古兰经经文可以用来吸引异性，也可以给别人带来伤害。这在我脑海中对伊斯兰的良善美德产生更多的怀疑。这点起初导致我跟随一位印度教同学去寺庙，但当我看到那里有许多拿着长矛外貌离奇的偶像时，我却步了，况且那里说的语言都是我一点不懂的泰米尔语！

后来，我跟一些基督徒朋友去教堂参加星期天的教会敬拜。那里，我没有看到有偶像，所使用的语言也是我能懂的英语。我还继续在我的一个英语学校老师家里参加祷告聚会，在那里我受到关爱和尊重，这是在自己家从来没有体验过的。有个星期天的下午，我带着一幅耶稣基督的画回家被家人发现了，让我吃了一顿皮鞭打。因为害怕再遭打，害怕被逐出家门，还可能停止我的学业，我于是决定继续做一个穆斯林顺从我的宗教义务，只为讨我的父母喜悦。

我继续学习古兰经的时候，发现古兰经金饰章（Zukhruf）第61节说：“他（尔撒）确是复活时的预兆，你切莫怀疑他，你应当顺从我（尔撒），这是正路。”第62节经文说：“绝不要让恶魔妨碍你们，他确是你们的明敌。”63节又写道：“当尔撒带着许多明证来临的时候，他说：‘我确已把智慧带来给你们，以便我为你们解释你们所争论的一部分律例。故你们应当敬畏真主，应当服从我。’”当我向我的宗教老师问起这句经文的时候，他说人到了生命的尽头都会与穆罕默德相见。但他实际上是偏离了我的问题！断断续续地，我独自在星期天去了几次教堂，包括一座天主教堂。正是在那里我终于遇到了我的终身伴侣理查德（Richard）。

理查德最初是个罗马天主教徒，口袋里总是揣着一本玫瑰经，还在手腕上戴着象征“力量”的佛教符。每次他去参加星期天的教会敬拜时我都跟他去，我发现天主教敬拜类似于我参加过的伊斯兰敬拜拘泥形式，讲究仪式。我几次都提醒理查德说它像是偶像崇拜，但他从不与我争论此事。所以，我喜欢的时候就跟他去教堂，但一些天主教的节日里，我总是跟他一起去教堂。这种情况持续了一些年直到他病重住进了医院病房。即使他出院之后，还必须吃药。然而，药物并没有使他好转，他变得越来越瘦弱。于是我在给他喝水的杯子上背诵某些古兰经经文，再递给他喝，以试图医治他。即便是这种医治也无济于事！这件事让我烦燥不安，因为我是一个巫师（穆斯林信仰医师），住在这一地区的邻居也认为我是！

最后，我丈夫的一个朋友介绍了一个基督教牧师来我家。这位牧师翻圣经给我们看耶稣在他那时是如何医治病人，又是如何在今日仍然能自由地治愈好病人！只要我们信他，并因着信请求他治愈。这是我们夫妻俩第一次共同手捧圣经，诚心诚意地读它并真心实意地祷告。祷告了几个星期之后，我开始看到我丈夫健康状况的改变！哈利路亚！

在完全明白福音的真正信息和什才是真正的救赎后，理查德和我都决定接受神借着他所拣选的弥赛亚耶稣基督而赐予我们的这免费的救赎礼物。我们还决意加入教会，从神的话语圣经里学习更多的信息。我丈夫和我都非常喜欢这令人心身振奋的敬拜，乐意唱敬拜歌，也很留意听取属神的人的讲道。

有一个特别的聚会，在礼拜结束时，牧师邀请有问题和其它需要的人一个个地走上前来，他为之祷告。牧师还特地叫到了我丈夫理查德上前去，他就走了上去。轮到为理查德祷告了，祷告完之后，他人已经俯伏在地上了！由于对此事感觉有点怀疑，后来我就问他为什会像其它人一样在为他祷告之后就倒在地上。他回答说，他不是模仿其它人的做法，而是他确实在祷告当中看到了一道亮光，他是敬畏它而本能地跪倒在地上！就我个人来讲，似乎很难相信。于是我跟理查德说下个星期我来试一试，在为我做圣坛呼召祷告的时候我也可以走上前去。但是，我想我决不会倒在地上，而是仍然站得笔直！

第二个星期终于到了，我们又参加了教会敬拜。牧师这次真的做圣坛呼召，我走到台前接受祷告。轮到为我祷告的时候，我尽可能地让自己站直站稳不摇晃。突然，一道亮光出现在我面前，形状像十字架，接下来的事情我就全然不知了！一切来得如此之快，下一秒我就躺在教堂的地面上了，人们都在朝我祷告！我欣喜若狂！回家的一路上有说不出的喜乐。这是一次让我一生无法忘却的经历。

我们继续学习圣经，让我惊讶的是我发现了圣经中的这句话，耶稣基督说：“我就是道路，真理，生命。若不借着我。没有人能到父那里去”（约翰福音14：6）。这句经文正好是几个世纪后古兰经金饰（助赫鲁弗）第61至63节和古兰经1：6中所描述的那样，即“求你引领我们正路”。从这一刻开始，我确信我的救赎只能来自于信耶稣基督，现在他已是我的救主和我的主了！

就在一年之后，神赐福我们，给我们一个男宝宝！在他出生的两星期，我们完成对他出生登记的时候，我们迎来了一群“不速之客”。晚上大概十一点的时候，一帮来自宗教部门（Jabatan Agama）的男男女女到我们那里，他们穿着警察制服，也有穿便装的。他们想知道为什么我成为一名基督徒。这给我一个机会与他们分享古兰经信息说尔撒（耶稣）就是麦西哈（弥赛亚），他将作为审判者再临到地上，决定每个男女的永生命运。穆罕默德只是一位使者，他自己在审判日也要受到神（真主）的审判。我还用古兰经35章（法秃尔）来提醒他们说，我的“皈依”纯粹是我自己的责任，只有我能在审判日回答全能者神（真主）的话，没有谁能代表我这样做。我觉得有时候穆斯林宗教当局在决定其它穆斯林命运的时候手伸得太长，弄巧成拙，这可能就是他们甚至用死来威胁脱离伊斯兰的前穆斯林的原因。听了我的解释之后，这些宗教部门的人就离开了。至于我，我非常感谢神能给我这大胆面对他们的勇气和冷静的头脑。

英文原文：http://www.answering-islam.org/Testimonies/rogayyah.html


你为什么不信耶稣？

陈茂升

已故影星乔宏先生在雪梨主持一个布道会，一开始就问：「在座有谁不信耶稣？」接着问：「你为什么不信耶稣？」我想这两个问题很有意思。以前我对第一个问题的答案是：「我（不信耶稣）。」但对第二个问题，却只能说：「不知道。」因为我根本就没认真思想过这问题。

现在回想当初不信耶稣的原因，就得从我的家庭背景说起。我祖籍潮阳，生于香港。父母都是潮州人，在五十年代初中国解放后移居香港。父亲是海员，终年漂洋过海，为口奔驰。养育五个子女的重担就落在我目不识丁的母亲肩上。虽然母亲是一般人眼中的「文盲」，但我很尊敬她，因为不是她选择不接受教育，而是她根本没选择的机会。最初移居香港的时候，母亲不会说也不会听广东话。生活艰难之处，可想而知。

俗语有云：「行船跑马三分险」。为求父亲远航平安，母亲就寄望天后娘娘庇佑。除了天后之外，家中还充塞着不少偶像、神主牌，如灶君、土地神、佛祖、财神等，数目不少，终日「香火鼎盛」。我家住在黄大仙区，窗口面对黄大仙祠。每逢初一、十五，母亲必到祠中参拜。遇着大节日，人太挤拥时，就在窗前「遥祭」。黄大仙祠的「圣水」，我自幼喝了不少。遇着「犯太岁」的年头，书包中长年放着「平安符」。母亲还深信我升中试、会考、大学入学试能一一顺利过关，都是靠这些「圣水」和符咒所赐！二哥是家中最「反叛」的，从来滴（圣）水不肯沾唇，气得母亲暴跳如雷之余，还不住为他求黄大仙「恕罪」。我想着不让母亲招怒，「圣水」饮了又何妨，给同学取笑书包中的「平安符」又有何相干。这是愚孝吗？现在回想起来，「愚」肯定是「愚」，算不算是「孝」就真不知道了。年幼时，间中亦有陪母亲去「拜黄大仙」，足迹还遍及慈云山的观音庙、九龙城的侯王庙等。

小学时在孔教学校就读。长周的星期六有「经训」堂，念的是四书五经的「经」。中学在官立学校就读，认识了一些基督徒同学。在「盛情难却」下，偶尔出席一些布道会。圣经中「撒种的比喻」和「浪子的比喻」（参马太福音十三1至23；路加福音十五11至32）等听过不只一次；可总没有共鸣。最反感的是听到传道人说我（们）是罪人。我想，我又不作奸犯科，不偷讹拐骗，为什么老是说我有罪？暗地里还自夸思想行为比很多基督徒还要好，并讥嘲那些热心传教的同学为「神婆」、「神佬」，时常「讲耶稣」。「讲耶稣」更成了我挖苦人啰唆、不胜其烦的代用语。现在回想起来方知自己是多么狂妄。罗马书三章10节说得真对，「没有义人，连一个也没有。」

大学就读崇基学院。记得入学面试时，主考老师问我，为什么选择崇基而不选联合或新亚？(崇基、联合和新亚就是香港中文大学的“前身”)

很多基督徒同学的标准答案都是说，因为崇基是以「崇尚基督」作为办学宗旨。我却憨直的说是因闻崇基宿位最多。

崇基的一项特色是每周五有周会。虽然每次的主题不一定跟宗教有关，但却一定有唱诗颂赞及祈祷的时间。记得唱诗时，我从来不开「金口」，最喜欢的是祈祷时间，因为可以「闭目养神」。

在崇基时，也选修过「基督教信仰的基础」作为通识教育课程的一部份。很可惜，我虽然这科得了A，但是对十架、复活之谜等，仍未能解破。毕业时，崇基学院都送给每名毕业生一本新约圣经。但毕业后，只顾拼命的工作、兼职、进修，为前途铺路。连睡眠的时间都不够，哪有余闲探讨人生的真理？这本新约圣经一直被束之高阁，一九九三年移民澳洲时更把它弃掉了。

太太在中学时已接受过洗礼，但大学毕业后，就离开教会。记得将要结婚时，母亲问我太太是否「信教」，我当时还安抚她说虽然太太是「信过教」；但很久没有去教堂了。移民澳洲之后，太太曾提出想去教堂。我不反对，但没有与她同去。只是偶然间中应朋友之邀，与太太一同参加教会的活动。

人生的转折点

一九九八年十一月十二日晚上。我一向自信驾驶经验丰富，从未牵涉于交通意外之中。万万想不到这次停车等转弯时，竟然给迎面而来的一辆汽车撞个正着，全车报废。事后酒精测试证实肇事司机是酒醉驾驶。在这次车祸中，我庆幸只是胸骨微裂，感到几天的痛楚外，身体总算没有大碍。休息了几天已经可以上班及照顾太太。太太在这次车祸中却受伤较严重，除了胸骨及一条肋骨裂了以外，左手腕骨也都碎了。整整一个多月不能自己下床或转身，疼痛难眠。

生命并不是必然的，这道理我曾听过，亦甚同意；但在这次车祸中，才体会到这句话的真意。记得当太太躺在医院急诊室等待检查时，我只感到百般无助，泪水不期然掉下来了。犹幸一些基督徒朋友闻讯连夜赶至，给了我们不少的安慰和支持。弟兄姊妹离开医院前，还牵着我们的手为我们祈祷。这恐怕是我生平第一次诚心的祷告，求上帝怜悯，垂听我的声音。车祸后，蒙教会朋友殷切关怀，给我们送汤送饭，深深感动了我。我对基督徒的观感改变了，对基督教信仰产生一颗热炽寻求的心。

车祸之后，太太提出要重返教会，我没有反对。自此以后，我们便没有间断地出席每周的主日崇拜，并积极参加福音查经班、信仰探索班、成人主日学等，努力研读上帝的话语。

最初返教会的目的是慕道，很渴望对基督教及圣经的真理有多点认识。听牧师及传道人讲道，总觉得很有道理，理性上能接受，可是心里就是没有感动。不过我深刻的记得马太福音七章７节的经文：「你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。」所以经常祷告，求上帝给我开门，赐下圣灵进入我心，除去我的石心，换上肉心。

慕道一段时间后，对圣经稍为认识，才发觉当中充满真理的智慧。可惜自己却没有因此变得「明理」，有时还刻意曲解圣经指责别人。譬如马太福音七章1至6节叫我们不要论断人；但当与人争执时，就断章取义，引用第3节说的「为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？」来批评对方；却忘记反省：「你自己眼中有梁木，怎能对弟兄说：容我去掉你眼中的刺呢？」

圣经读多了，就发觉作一个「真正的基督徒」一点不容易。圣经中对基督徒的思想、言行要求很高。抚心自问，根本不能达到完全，所以不敢贸然决志。心想能达到距离圣经的标准不远时才决志吧。无奈不管自己如何努力，总是不能达到圣经的要求，正是「立志为善由得我，只是行出来由不得我」（罗马书七18）。待读到罗马书「因信称义」的道理，才明白人能够得救重生，是因着耶稣基督的救赎而白白的称义，并非出于自己的选择及能力，乃是蒙上帝的恩典。圣经清楚告诉我们：「你们得救是本乎恩，也因着信；这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。」（以弗所书二8至9）我也由最初的不肯开口唱诗，而到最后怀着满心感谢颂赞上帝的恩典。

慕道久了，才认识到人最大的罪，是在于人与上帝关系的层面。在人与人的层面，人所犯的是法律上定义的罪（如谋杀、偷窃等）和道德操守方面的罪（如贪婪、嫉妒、毁谤等）；但在人与上帝之间关系的层面，人所犯的罪乃是不知道有上帝；或是心中知道有上帝，却不把祂当上帝敬拜祂、感谢祂和荣耀祂。我中学时去布道会最反感的是听到传道人口口声声说我们是罪人，现在才明白罪的根源和它的真意。

两年慕道时间中虽然找不到「为什么不信耶稣」的原因，但仍下不了决心「信」。只暗暗祷告，祈求圣灵进住我的心。上帝垂听了我的祷告，圣灵感动了我，在二○○一年四月决志受洗，我在众人面前认罪悔改，归入主耶稣基督的名下。

决志后，受洗前，曾担心怎样向父母解说。当我征求大哥意见时，他说父母肯定很难接受，不如不说罢了。我心想，如果隐瞒父母，岂不是违反了圣经不要说谎的教导？于是诚心祷告，求上帝打开父母的心门，也让我有智慧向他们述说我信耶稣的原因。感谢上帝，当我告诉母亲我信耶稣时，她竟然没有反对。只问我两个问题：第一，当她百年归老时，我是否不拜祭她？第二，我每月微薄的收入会否给教会「抽干」？明显地，母亲对基督教也「略有所闻」；但却是误解多于理解。于是我向母亲解释，基督教如何看祭祖及奉献的问题；心中的记念，比其它祭祀形式更加重要。同时也解释奉献是对天父爱的响应，我们有能力工作赚钱，是上帝的恩典，上帝悦纳人甘心奉献，不是计较我们奉献金额的多少。我亦告诉母亲，天父必供应我们生活所需，以后回香港时，会带她到一些潮语教会。母亲没有反对。但愿她有机会听到福音。

想不到在中学时代撒在我心田里的福音种子，经过了数十年才萌芽。今天我这个浪子回头，天父仍欣然接纳。愿上帝继续恩待保守，使我在灵命上不断成长，在信心的功课上不断锻炼。除了读上帝的话外，更愿活出主耶稣的样式，让家人朋友在我身上看见主的作为，也早日认罪悔改，重生得救。

（作者是澳洲大学讲师，现居悉尼。）


上帝的指头

凌建人

上帝的指头点破迷津

令人间的故事千回百折……

麻将迷三历奇迹，走出四方城

濒死复生

结婚一年多时，岳母病危入院。有基督徒前来为老人家祈祷。他们不管地板肮脏，在床边下跪，使我感动。牧师安慰代祷，岳母接受了福音。

当时，已经三天没有大小便的她恢复了小便，肿胀的头和脸慢慢复原，以至清醒，七天后渡过危险时期，坐轮椅出院过年。岳母濒死又复生，诚心信主，我们却未放在心里。

一九九零年初，老人家病后行动不便，参加完布道会后一个星期，竟然可以再步行去喝早茶，我们心里不由称奇。

九零年六月，任职金融外汇的妻子工作压力太大，喉咙长了息肉，专家责备她拖延到恶化才求医，只好动手术。 过去她开过两次别的手术，都留下痛苦经历，现在颈部动刀流血，有失声的可能，她又爱唱卡拉OK，所以宁死不从！

免受刑，太太蒙恩

太太忧心如焚，想起母亲的信仰，竟然打起耶稣的主意，致电向传道人求助。牧师好言安慰，在电话中为内子祈祷。

剧情峰回路转。翌日她排期入院，到诊所检查预备。头一轮检查后医生不作声，只是再察看一次。

「太太，两粒息肉消失了！」医生说。「只剩下些微红，不必动手术了，不用复诊。」

太太正像碰到上帝的指头，口服心服。

她不能再逃避了，即时在诊所接受救主。过去她从年头病到年终，为了健康，不断到黄大仙求神茶、问米、赶鬼、摸骨、看风水、烧衣纸……也亳无起色。但自从这次奇遇之后，人开朗了，日趋健康，接着的一年也不用光顾医生。

回家后她赶紧告诉我。我庆幸她平安，省回医药费，但我不愿投向耶稣——只怕以后不能搓麻将了。我多年来五天上班，周六、日一直坚持“战斗”，从荃湾搬到九龙塘也为与雀友为邻……

情义两全

我无病无痛，又年轻又有见识，何用耶稣？！

妻子流泪相劝，但我表示勉强是没有幸福的。一个月之久，她每晚待我入睡之后便为我祈祷祝福。

一个月后，上帝的指头又来了，轮到为我分忧。上司跟我的同事——也是我的好朋友不咬弦，向我施压想我辞退他。我要么砍掉老友，要么饭碗不保，事业泡汤……左右为难，我从未失眠，当晚却失眠了，极其苦恼。

要下决定了，妻子知情，跪下来为我按手祈祷……之后我经历了前所未有的平安感，安然入睡。翌日上司态度无故转变！我无须背上无情无义的恶名。我打电话给太太，头一句话便说「感谢耶稣！」。

雀友归降：走出四方城

九年前我是典型的香港男人——每周搓麻将，又经常与老婆吵架。本来满以为彼此是旧同窗，婚姻稳妥。但夫妻往往因了解而分开。两口子住一间大屋，竟然「无言以对」！区区小事便动真火。我怨她情绪化，她说我不体谅她日夜辛劳……。然而信了主之后她少发脾气，我们渐渐晓得珍惜与关怀，耶稣给我一个新的太太，也给她一个新的丈夫。

我们也关照旧雀友，辗转报告福音的好处，结果战友一一归降，他们的母亲、妹妹、妹夫……都来接受十字架的救恩。

生活不是安乐椅

我的一位雀友沉迷竹战，连女儿也疏于照顾，他的岳母搓麻将，更是逢月大打卅日，月小打廿九日——每天都不放过机会！信主后，那位岳母大人说若早认识神，一家便早得温暖阿。(从前她常到澳门赌城去显“豪气”，现在却努力把家乡几十位亲人都带向基督。)

现在，我和妻子学会了关心别人，经常和前雀友（今天已成为「弟兄姊妹」）出动探访病人、辅导婚姻、分享亲子的良方，生活像四处滚动的球，充满目标和挑战，再不是前后摇幌的安乐椅，只有赚钱和麻将牌。

最近看见一位亲人领悟基督宽恕的精神，挽回一段感情，心里比赢麻将更快乐！

我们还有没有「开台」？能不能再过牌瘾？不是不能，不是不敢，而是有了更大的充实感满足感，可以不打，生活也乐趣无穷！

「耶稣说……人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」(约翰福音四章13～14节)

「耶稣……说：我是世界的光，跟从我的就不在黑暗走，必要得着生命的光。」(约翰福音八章12节)

___________

凌建人弟兄 (Kevin Ling) 是保险公司总经理，有三位可爱的孩子。他是基督教敬拜会荃湾区区长。


生命中最大的奇迹

Lao Man

为什么信主

到今天想来，很简单的四个字："我想回家！"

我想回到天父的身边，和祂在一起，永永远远不再分开。

每一次想到天家，就仿佛想到蔚兰无垠的海洋——浪花拍打在岸边，水珠溅起，散落在土地上。 我是那无数水珠中的一个，让原罪的神经把我层层捆绑起来，束缚在这土地之上。就象远离大海的水珠，我曾经忘记自己从何而来，又因罪失去了与天父的关系。自从接受基督作为我的救主，我就找到了回归的方向；生命和喜乐的源泉从此涓涓不绝，汇流成河，昼夜不息，奔回大海。

也想象自己如果此生未能信主，必将象那只会迷恋于土地的水滴，终有一天归于枯竭，永远与大海隔绝！

信主之前

信主之前，死活不能想见自己会成为基督徒；就象现在成为基督徒的自己，更难以想见不是基督徒的自己会是怎样。

其实从小我就是一个有神论者。一直就觉得天上有一位父亲在照看我，而且事事都有因果；也相信人死后有灵魂，地球不是永远的家。

从小也接触过圣经故事，是和格林童话，安徒生童话，希腊神话等等一起读的。那时年纪虽小，却对圣经已有一种不以为然――耶酥复活，摩西见到燃烧的荆棘丛，等等，让我觉得编得一点也不微妙优雅。后来长大一些，就开始大量地读书，特别是宗教哲学类，尤其青睐佛学道学。于是愈发觉得中华文化，东方哲学的薄大精深，系统严密，蕴涵着人类几千年来文化与智慧的思辩。相比之下，也愈加瞧不起圣经――这么简单粗糙的故事，只能骗一骗小孩子们和O型血的欧美人。后来甚至认定照看我的父必是众佛祖中的一个，不仅常常去雍和宫拜佛，也下决心老了去出家修行（等到老是因为趁年青还要快活快活）。

来美国不久，就有教会的朋友来探访。但我的警戒之心和抗拒心理愈加强烈――不仅认为他们别有用心，还从心里看不起他们――觉得教会的人都是一帮losers(失败者)，不仅求外来的神，还要求别人。而且都是平常说话没人听，只好来教会和查经班找朋友，出风头。还因为我个人一直做义工和为慈善机构捐款，我觉得作一般人倒比基督徒好事做得更多。

当然了，偶尔也会跑去教会――不过从未吃过白食；当时还挺自尊，坚决把自己从其他刚从大陆来的穷学生中剔出来――只是头发长的不行的时候，才跑去免费理发。

也记得有一个牧师一家人作我的American Host Family(美国收养家庭)，有时在他家里吃饭，牧师祷告的时候，我心里就阴暗地想，"还要祷告，蹭你一顿饭真不容易呀！"

更重要的是，我一直崇尚，也身体力行于自我设计，自我实现。怎么可以想象有一位救主，并把自己完全地交出来并且完全顺服祂呢。从骨头里，十二个字最好概括我：蔑视权威，玩世不恭，妄自尊大。如果你那时认识我，你以一定同意，要是世界上还剩下一个人没信主，那就是我。

信主之时

自从来美后，一直在忙，在奋斗。读经济的研究生，读MBA，找暑期实习，找工作，换工作，直到来Richmond，才算相对稳定下来。这其中也有痛苦绝望的时候——记得在同学中我总是最后一个还未找到实习和工作的，压力之下，信心和自尊几乎要崩溃。倒也从来没曾想过依靠主，只是拼命找来励志的书来看，象Success is a choice和 Seven habits of highly

effective people，似乎有短时间强心剂的效果，每每也就咬牙挺过来了，总的来说，还算一帆风顺。

来到Richmond安定下来，种种迹象反到表现出来了。

首先是焦虑。一直信奉艰苦的人生才是真实的人生，于是稳定的生活倒让我心里不踏实，总是在想以后会发生什么。身边的快乐，不是觉得是假的，就是觉得太短暂——好象还没品味，就感觉已离我而去。好象再不能完全地接受和体会快乐，小时候那种因得到什么便畅快淋漓的感觉已一去不复返了。还有世界上发生的事情，象911等等，让我第一次真正有了人生无常，事事并不以我为控制的感触。

其次是消沉。急于奋斗成功的我，那时看了大量的名人专记。奇怪的是，在给我带来一贯的亢奋和野心膨胀的同时，有一种看透了的感觉却悄悄地渗进了我的心里。读遍这许多政客将领和大亨，似乎我已能看到我成功以后会如何，成功的那一刻，成功以后的无耐或腐败，和最终转瞬即来的毁灭或消亡。

也就是在这个时候，我对人性中不可救药的软弱和罪性有了更深的体会，或者说是悲观。人之初，性本恶——-记得小的时候，没人教，我就知道去欺负弱小的同学，去势利地讨好家里有钱的同学，而且对小动物特别的残忍。长大以来，每每见到朋友或周围人的不顺利，不管是多么短暂，第一反应总是丝丝的快意；看到其他群体或民族的不幸与受苦，心底里也免不了时时涌动一股幸灾乐祸，自我满足的暗流；电影电视中血腥残暴的镜头，在让我们难受的同时，仿佛也在与心底里兽性的快感发生共鸣，叩叫人性中最黑暗的门之一。

记得当时看了好几遍《阿拉伯的劳伦斯》这部影片。故事讲的是，出于对受压迫民族的同情和关爱，也来自于一种高尚的使命感，劳伦斯领导了阿拉伯人推翻土耳其人残暴统治的运动。但与其说整部影片是关于劳伦斯如何解放阿拉伯，不如说是关于劳伦斯人性中罪的恶魔是如何被释放出来的过程。记得每一次战役之后，劳伦斯都请求上级把他调回后方，上级就总是问，"是因为你杀了太多的人，见了太多的血腥而难以承受吗？"劳伦斯就总是回答，"不是。恰恰相反，是因为我在其中感到了快感！" 经过许多事以后，影片结束时，劳伦斯已变得比土耳其人更凶残更疯狂。最终，在战场上溃败的敌人，却进驻了劳伦斯的灵魂。

于是我开始想，如果就真的这么走下去的话，一向想要玩世不恭与众不同的我，岂不是落了一个最大的俗套了吗。也许人真的靠自己，是走不出这个自生自灭的圈圈的。生活中会不会有一种更清新，更恒久，更有意义的东西来贯穿呢？

这样的，一向天生盲目乐观的我，偶尔在夜间有了消沉的感觉，甚至有时恍惚出神。那时听人说世上有两种人：一种永远是小孩子，长不大。不管看起来多成熟多历经风雨，其实还是小孩子，只不过是装成大人；另一种是生出来就已老了，每一天其实不过是经历回忆，生活中不再有新鲜的事。我开始觉得我是后者。

我当时最好的写照，就在李宗盛的歌词里：

"总是平白无故地，难过起来，然而大伙都在，笑话正是精彩，怎么好意思一个人走开。"

信主之路

那时除了读大量的传记，还找来不少史诗性英雄类的影片来看，积极主动地来强化我自己的野心和抱负。其中包括Prince of Egypt(埃及王子)和Ten Commandment(十诫)，都是描写Moses(摩西)带领以色列人出埃及的故事。以色列人在前有红海，后有追兵的时候，Moses举起手杖，仰天祷告，然后长啸一声， "Let my people

go！(让我的百姓走)"，于是滔滔海水，一分为二，水墙之中骤然浮现一条平坦大道。每一次看到此情此境，总有一种荡气回肠的感觉，不由得热泪盈眶。这时我知道，这种心里的震撼，已远远超出对英雄主义的追求和景仰。

于是，我开始对这一段历史充满了渴求。我便从旧约读起。

还记得那时工作特别忙，每一天上床睡觉都几乎两点来钟了。但每每拿起旧约，就难以放下，顿时睡意全无。同样是平铺直叙的故事，同样是流水帐般的历史，这一次读来，却感受到不同寻常的真实和亲切。很多次捧着书从床上坐起来，不知不觉天近发白，因为第二天要上班，只好逼着自己躺下睡觉。但躺在床上，头脑却清醒锐利得如一把匕首，思绪奔腾不息。

真理是简单的。越是真理，越是简单。真理不需要修饰，也不需要造作。

真理简单到直如人心。简单到就象大人告诉小孩子，一是一，二是二，是是是，非是非，该做什么，不该做什么。

相比之下，道教佛教的精细复杂，模棱两可，以及似是而非，倒让我觉得有种身在其中时的自圆其说和绞尽脑汁。毕竟只是人的智慧和人造的精美。

而且真理一定要讲到创造。圣经从创造谈起。

人是被创造的，我们怎样才能知道自己存在的目的呢？就象被发明的精密仪器，靠自己或问别的仪器，我们是永远不能知道的。但是我们可以问那个发明家，或者参考使用指南。同样的，要想知道人生的目的，我们需要与神，我们的创造者重新建立关系，或者去读圣经，人生的指南。

于是渐渐的，我的心被打开，一种特别亲密的感觉涌了进来，与我建立了一种关系。这时我已知道，圣经里面的这位独一真神，就是我一直寻找的，我天上的父。

信主之初

信主的开始，也是老习惯，老我进行负隅顽抗的开始。

现在想来好笑的是，当时初信主的我，仿佛在一直努力为旧的我立一个贞节牌坊。自己虽然开始读圣经，却下定决心不去查经班；不久开始去查经班，却矜持的不去教堂；去教堂后，又如大姑娘防守最后一道防线一样，不肯去参加教会活动...但也就是在这个过程中，我心中存留的许多疑惑和问题渐渐得到了解答。

记得一次查经，曾向牧师问过一个信主以前就有的问题，"虽然我以前不认识主，但我做的好事，象义工和捐款，并不比任何人少——人性也有光辉的一面呀。" 于是牧师讲了三点， 虽然当时不以为然，但后来都在我生活中有了亲身的感触。

第一，

人做好事，很多时候是为自己骄傲。我想了一想，也许一半时间是吧；

第二， 就象毛主席讲的，"作一天，一个月，甚至一年雷锋容易，但作一辈子雷锋不容易！"

是啊，以人的有限和软弱，如果没有主提供源源不断的圣灵和力量，我们是坚持不下去的。

第三， 无关痛痒的时候，同情和博爱来的很容易；但当个人本性和利益受到挑战的时候，人的骨子里的罪性就会胜过一切，不仅什么同情博爱抛在脑后，礼仪廉耻都会不顾。

另一个困扰我的问题是耶酥的复活，并用宝血为世人赎罪，为真理和天国架设桥梁。这象天方夜谭让我难以接受。后来一位姊妹借给我一本书，令我豁然开朗。书名叫《重生》，是Charles Colson写的。Colson曾经是美国总统尼克松的高级幕僚，并因参与水门事件蹲过监狱。通过Colson谈到他的亲身经历，我看到水门事件前后，与耶酥被钉死在十字架前后的许多的相同与不同。

相同的是，事件中心都有一个领袖人物，耶酥和尼克松；领袖都有坚定的追随者，耶酥的门徒和尼克松的幕僚；领袖与追随者都是为了某个理想而奋斗，一个是为了传播福音，一个是为了振兴国家。

但第一个最大的不同是追随者的背景。耶酥的门徒来自社会底层，象渔夫和收税的，是一群出身卑微，更没受过教育的人；尼克松的幕僚呢，都是名牌大学毕业，出身显赫的社会精英。

更加不同的，是事件以后追随者的不同反应。

尼克松和他的手下，一开始竭尽全力地去掩盖事实真相。但随着事情一点点败露，尼克松的幕僚便一个一个地把他们的主子抛弃，什么救国救民的理想早就不要了。威胁是什么呢，只是权力的丧失和短暂坐牢的可能。

耶酥刚被捕的时候，祂的门徒们便吓得四下逃走。可是三天以后，同样是这些门徒，却以无比平安喜乐的心情，重新聚在一起，然后走向世界各地传播福音，不畏艰险，不畏迫害。

是什么力量可以把这样一群没见识又懦弱的人，转变成为无所畏惧而又充满底蕴的勇者呢？

在这个世界上只有一件事可以做到——那就是，三天以后，亲眼见到主的复活！

所以后来个人觉得，基督教更象是唯物主义——耶酥为救世人死而复活是铁一样的事实，没有所谓其它宗教的"信则灵，不信则不灵"的余地。主复活的事实，是不会因时间，因两千年后现代人的健忘和短视而改变。于是，渐渐地在我的心里，我懂得了基督教是事实在先，信念紧随，然后有感动的道理。信主之后

现在想起信主的过程，似乎并没有大风大浪，也没有一个"顿悟"似的转折点——每个兄弟姐妹认识主的道路都是不同的——但同样有的，都是曾经在知性，感性和灵性上有过的苦苦挣扎和寻求。

信主以后，很多朋友问，"你个人最大的变化是什么？"

想一想，我最大的变化之一是，对于善与恶，对于罪与爱，变得特别的敏感。

撒一些无关痛痒的谎话，时时贬低别人抬高自己，轻易让心中充满偏激，怨忿和狭隘，放纵自己自私的欲望和冲动...等等这许多罪性的行为，多年来本已变得最自然而然平常不过，但信主以后，心中会变得特别的不安宁，再也不能让自己这样自欺欺人，视而不见下去了。取而代之的，是心中的爱多了一些，更真诚了一些。一个例子是，自己曾经是武力攻打台湾最死硬的支持者。但现在意识到，纵观世界历史，王朝帝国兴了又衰，来了又去，而人呢，是被主创造而要永存永生的。无论这些王朝曾经怎样强大，暴虐和不可一世，最终胜利的仍是爱和真理。想一想，在神的眼里，即使是世间最渺小最低下的人，也比最强大的帝国要宝贵——这是多么让人欣慰的事情啊！

但我也想说的是，信主之后，我们依然是罪人，我们并不会因为成了基督徒而变得完美。甚至有的时候，非基督徒在一些事上比基督徒做得还要好。但神不轻看的，是一颗寻求的心，是一颗爱神的心，是一颗努力的心，是一颗悔恨的心，是一颗谦卑的心。

救恩之无价，永生之宝贵，是我们用一万年的修行，一万里的朝拜，一万件的善举，都换不来的。我们作为有罪的儿女所能做到的，是以最谦卑的心，来接受这一份救恩——这一份救恩，是主通过耶酥，送给世人所能企盼的，最好的免费的礼物。

另一个变化是，从未真正品味过的平安和喜乐，渐渐进入到了我的心底。

这一份平安和喜乐，是来自于我心底里的信念和得救的喜悦——我已找到了父亲，找到了回家的路，找到了人生的目的；这一份平安和喜乐，是因为懂得了生活的意义——当我知道我所做的事情是神所喜悦的时候，喜乐的源泉就徐徐流到我的心里，甘美无比。

为自己做的事情，终于会归于尘土。为主做的事，是永恒的；这一份平安和喜乐，也是一份使命感——那是当我感受到天父的爱，自己的爱，在周围兄弟姐妹的心中产生共鸣的时候...

记得那一个傍晚，大雨滂沱，我跪在窗前，向主倾诉心中的愧疚和委屈。那一瞬间，我的眼泪如洪水决堤夺旷而出，就象窗外的大雨。我哭得象个三岁的小孩子。我先是因为委屈而哭，然后是为了自己犯下的罪而痛哭。终于，我是因为对主的爱和感激而哭。一种从未体验过的爱，亲密和解脱涌进了我的心里，将我包裹，将我融化。浓浓的喜悦和平安将我充满，不知不觉，在我心里，已升起了一道彩虹...

二零零三年 八月

________

生命中最大的奇迹，是人心的改变。来美七年，来到这个世界三十年，我生命中最重要的事情是认识主、爱主。以后的日子，我可以没有一切，但我不能没有主；我一刻不会停止爱主，直到永远！

"你们要称谢耶和华，因祂本为善，祂的慈爱永远长存！"- 诗篇 136


一个黑社会头目的见证

麦田守望者

我以前是个混黑社会的，做过牢，砍过人，吸过毒，贩过毒，私生活不检点，花钱如流水，可以说是个人渣中的人渣。

我家里本来只有我妈妈是信主的，当初我爸爸要娶她的时候骗我外婆和我外公说自己会信主的，但是后来并没有做到。两夫妻都是拼命的挣钱，钱是挣到了不少，但他们的小儿子却变得很坏了！由于家庭的优越性我在学校里一直都是当老大的，从小学开始一直到初中，到处惹事生非，收小弟，砍人，抽烟，整老师，看色情带子，乱搞男女关系...初二以后觉得读书真没有意思了，就开始疯狂的逃学疯狂的离家出走，一走就是两三个月！

97年我父亲突然的悔改，从一个暴君变成一个和蔼可亲的人，从一个喜欢揍我的爸爸变成一个喜欢和我讲道理的爸爸，他曾试图以上帝改变我，但是我根本不接受上帝，因为那时候的我已经是一个很有名气的小混混了，有着几十个手下，几十把刀，三把五连发，两把左轮，还有几百发子弹！

真正感受到主存在的那天在97年10月23日。那天在一个舞厅门口我被仇家追杀，幸好我命大跑掉了。然后我召集兄弟，在自己家里办了四桌酒席（因为我父母住在公司里），酒足饭饱以后我们就收拾刀枪，准备去报仇了！因为是第一次被人打所以我心里的怒火是无法想象的大，我装子弹的时候我发誓说一定要干掉那几个臭小子！等我的兄弟都走出门上车准备出发的时候，我却看到了我妈妈正往家里走，我愣住了（因为我父母住在公司后，基本没有回家的）。一进门，我妈妈就很奇怪的说：主啊，感谢你！我说感谢什么呀，你来干什么？她没有说什么，只是在我腰间搜出了一把枪！她留着泪对我说：孩子，你知道吗？我刚刚在祷告的时候，主跟我说你的孩子今晚会出事，他现在在你自己家里，你快回去看看吧！果然你就在这里！孩子你今天晚上要干吗去？我说：你别管我，我T.M.D.被人打了，今晚我不干掉那几个家伙，我T.M.D.就不在这里混下去了！我妈妈哭着求我：孩子你不要走，如果你真得要走，就先跟我一起祷告好吗？我应允了，但是在我跪下来之前我说：作完祷告我必须走！她点头了。

奇妙的事情发生了，做祷告的时候我突然觉得心里很难受，开始哇哇大哭，然后觉得心里的怒火被抚平了，我觉得自己原谅了那几个家伙！跪了半个多小时，祷告作完了，我一起来发现身边有好几个朋友吃惊得看着我，汽车在外面催个不停，我突然说了一句我自己现在都觉得吃惊的话：今晚不去弄他们了，以后再说吧！我的朋友都惊呆了，他们不敢想象我会就这么放过他们，因为在我们这里我是出名的心狠手辣，我曾经当着很多人的面砍掉了一个人的七个手指，仅仅因为他的手碰到了我女朋友的胸部，为此我家里赔了60多万。但是主真奇妙！我的朋友都散去了，刀枪全部被收拾起来放到了我小弟家里。当晚我跟我母亲回到公司，再想做祷告，可是已经没有感觉了，也许是撒旦的攻击吧，我想。

后来我又回到了以前的生活，甚至发展到了吸毒贩毒的程度，曾经有一段时间我们这里的毒品都被我垄断了，我成了有名的毒贩子，警察的眼中钉，孩子口中的偶像人物，然后我们这里的老大们都开始跟我交往，因为他们也需要毒品，那时候我已经彻彻底底的是个黑社会老大了，出门就带着四五个手下，身上总带着枪。

98年年初的时候，主又一次让我领受了他的救恩。那天中午我刚起床，我们刚吸完毒，有一个朋友打电话过来跟我要毒品，我说好正准备送去的时候，我妈妈打电话又叫我回家，她说今天你不能出门，因为我祷告的时候主跟我说了。我根本不相信，感谢主，后来我还是回家了，叫我两个手下去送东西，谁知道，他们刚送去就被抓住了。主啊，我怎么不感谢您？因为我身上带着76克的毒品，一旦被抓住了，可能死刑就要等着我了。等我知道这个消息的时候我整个人都惊呆了，难道真的是主搭救了我？过了几天我爸爸就安排我到外地去，那时候的我毒瘾缠身，也想戒毒，也就应允了。出发的那天，我没有带毒品就走了，到了目的地我发瘾了，然后疯狂的找毒品，就在我找到毒品的时候却被警察给抓住了。然后在监狱里呆了半年。感谢主，在牢房里我想了很多，也接受了主，等我出狱的时候，我爸爸告诉我，家里的警察到处得找我，因为在档案室里有很多人指控我贩毒，但是因为没有证据，暂时还不能立案侦查，只能找我调查！在我们那里，警察要毒贩子承认贩毒是不择手段的，他们会打得你不得不认......后来爸爸花了好多钱才摆平了这件事情！

感谢主，让我在外地的牢房里度过了半年，戒掉了毒瘾。因为如果我不在监狱的话，我老早就回家吸毒贩毒去了。接下来的日子我开始跟主亲近，却发现自己没有悔改的心，祷告不能投入，虽然没有和以前一样到社会上混，但也一直没有过上基督徒的生活，星期天也是偶尔去一趟教堂，一直到前段时间，又遭遇到了撒旦疯狂的攻击，以致我不得不回到主的身边，我发现自己是个非常无耻的人，遇到什么难事我就疯狂的祷告，等主应允了我得祷告后，我就把主忘记得一干二净！真不知道我这样的人算不算得救了。我的见证就这么普普通通，写得也不好，因为文化程度太低了，所以有点杂乱无章的样子，但都是我亲身经历主恩的见证，虽然不算是惊天动地吧，但我觉得主对我真的是非常的疼爱。记得曾经有一天我喝了一斤多的白酒然后飞车回家，一路上我都是闭着眼睛开车的，我老婆坐在我旁边，吓得魂不守舍，那天也是主救了我的命，一个失去知觉的人竟然能开着车子跑了25公里，这实在是奇迹啊！要不是神，我想我的下场只有三个：在监狱里度过余生；被人砍死；或者在医院里躺一辈子。

我的婚姻也是主预备的，想起来不得不感谢主。我娶老婆的时候，我根本就不喜欢她，但是我家里人都说她好，长得漂亮，又听话，又是一个虔诚的基督徒。那时候我也莫名其妙的跟她订了婚，虽然跟她订婚了，我外面还是有很多女朋友，还有坐台的三陪小姐。一般来说像我这样的人，这样的婚姻，不是破裂就是分局，但越来越奇怪的是，我发现我自己慢慢地爱上了她：从刚开始对她打骂，到现在变成我忍受她的乱发脾气；从刚开始得到处沾花惹草，到现在一心一意的“娶鸡随鸡，娶狗随狗”。最近才总结出结论，一切都是主的恩典，让我爱上了自己觉得不可能爱上的人。感谢我的主，让我的人生彻底的改变了，也让我有份享受永恒的生命，虽然现在我做得不好，但总有一天我相信主会彻彻底底的改变我，主奇妙的恩典，将会让我慢慢体会，爱主的心，一生不变！~

在我们这个地方治安真的很不好，在这里有钱就决定了一切，实在是一个很腐败很混乱的地方。98年我被人用玻璃砸到我眼睛上，眼皮子都挂下来了，闭上眼睛都能看得到眼珠子，医生说再用力一点我的眼睛就要瞎了，到现在我的左眼上面还留着一条很长的伤疤，不过我经常忘记了是主保住了我的眼睛，是主搭救了我。可以说我身上有很多疤痕，都是不听主的话而留下来的，人呀！总是好了伤疤忘了疼，想想自己真的很惭愧！

——————————一姊妹问：你很高兴的，也很得意洋洋的宣扬了主对你的宠爱，对你的保守，很高兴你不用坐牢，也很高兴你信主耶稣；当然我是比较死心眼：主不用你坐牢并不代表你就没有罪了，多为曾经买你毒品的人祷告吧，希望你心里得平安。

答：谢谢你的关心，我心里也很平安，我贩毒的对象不是小孩子和不会吸毒的人，都是一些老烟枪，况且我说过了，跟我要毒品的大部分都是些老大，他们的烟龄都在5年以上，不吸毒的到我这里还拿不到，用社会上的口气来说，他们还不配到我这里来拿呢。主不要我坐牢，自有主的用意，我相信如果没有主的保守，单凭我父亲一个人奔跑走后门是没有用的，我还是免不了要坐牢的，但是主不用我坐牢，姊妹为何还要紧紧相逼，你问我，不如你祷告问主，为什么主不要我坐牢？主不用我坐牢就代表我没罪了，呵呵主都赦免我的罪了，人世间的警察和法官能拿我怎么样？就算今天我又去坐牢，我的罪主已赦免，就算在牢里我也会平安！

我把我的见证写出来，并不是有意炫耀自己不用坐牢，而是在炫耀我的主何等的爱我，也是想让各位弟兄姊妹一同分享主对我们的爱。

我的家庭，我的事情，在我们这里的教会都是一个不小的轰动，很多人因为我和我父亲两个人的悔改都接受了主，虽然并不能说这是我们的功劳。但是我对别人说这些事情的时候，都是主给我的勇气，要一个人承认自己的错误是多么的难，何况像我这样远近闻名的流氓人渣要对着这么多的人都能说出自己干过的丑事，这不是主的工作，是什么？

你对我犯过的罪耿耿于怀，这不奇怪。我记得我刚悔改的时候，第一次在教会里听道，人们看我的眼神充满了藐视和胆怯，我觉得自己很不好意思，可是万能的主让我在教会里呆住了，一坐就是一下午，像我这样要面子的人，都能忍受这样的目光，这不是主的恩典是什么？所以姊妹，我的见证都是在颂扬主恩。现在的我，被以前的仇人看到，就算他打我两巴掌我都不会还手；事实上也确实被人打过，但我并没有还手，不是我没有枪，不是我没有刀，不是我没有人，乃是主的爱充满了我心里，让我不会被撒旦试探。希望你也能为我高兴，为我们的主高兴！


十六年的心路历程

李华2005年4月18日

奇妙的吻合2005年3月16日我买了单程机票，登上了从广州返回柏林的飞机。主的工作真是奇妙，当飞机腾空离开跑道开始平稳飞翔在空中时我突然意识到，自己离开了柏林整整3年，正是2002年3月20号我拿到了在广州创办的公司营业执照，而受洗之日又恰恰是定在3月20日。这不是巧合，不是偶然，这是主耶稣又一次在我身上做的奇妙工作。想到这里我热泪盈眶。“从来就没有什么救世主”——我从第一次听说主耶稣到真正信靠主耶稣经历了16年的时间。1991年圣诞节我在德国汉挪威市第一次听到牧师的中文布道，听说了耶稣这个名字。当时牧师在台上说：“有人认为耶稣是聋子的耳朵，瞎子的眼睛，跛子的腿，是一个摆设，充其量是一贴心理安慰剂，老弱病残者才需要他。”我听了这话非常有同感，我就是这么认为的。不是吗？因为父母被打成反革命长期在劳动改造，我从小就在学校寄宿，习惯了自己照顾自己、自己保护自己。1980年从广西一个乡村中学考上武汉大学，1988年公派留学来到德国。每一件事都是我自己努力得来的，与耶稣有什么关系？我从小就熟悉的国际歌又在耳边回响：“从来就没有什么救世主，也不靠神仙皇帝……”我四肢健全，眼睛明亮，头脑聪明，我不需要耶稣！我要的是不断地自我奋斗。我对自己充满自信，对未来充满信心！接下来是一帆风顺。1991年底我顺利在汉挪威大学毕业拿到了学位，又立刻在德国最大的建筑集团公司找到了一份理想的工作，再过两年结婚，再过两年有了一男一女两个孩子。有一句唐诗最能形容我当时的心情：“春风得意马蹄疾，一日看遍长安花”。在三十而立之年，立业成家，学位帽子有了，工作位子有了，妻子有了，儿子有了，房子有了，车子有了。我的生命之船像“泰坦尼克”号巨轮开足马力，乘风破浪向前。金融风暴但是，当我一个又一个目标实现以后，我发现自己并没有满足，并没有快乐，而是陷入空虚和无聊。工作已经不再具有挑战性，上班成了每天例行的公事。职务是当一个不大不小的项目经理，比上不足比下有余，想再上升在德国这个国家几乎是不可能的事。那么我的下一个追求的目标是什么呢？我心里好像有一个欲望的黑洞，不断需要目标去填充，我茫然四顾。我终于找到了：玩股票，在短时间内成为百万马克大户。于是我开始了行动计划：我把家里全部的储蓄都买了股票。刚开始股票一买就涨，我暗自得意自己眼光独到。在过一段时间我发现了比股票更刺激更赚钱的玩法：玩期票。于是我把所有的股票都换成了期票，其中大部分是短期有效的香港恒生指数期票。果然，才过了几天期票的价值就快翻了一翻。我心想，只要价值翻三翻就全部卖掉，这就大功告成。没想到第二天往下掉了。我期望后天涨上来，结果后天还是掉，大后天还是掉。我不死心，不断期盼奇迹的出现。但奇迹没有发生，却发生了亚洲金融风暴。短短半个月，几十万马克买的期票只剩下几十马克的价值。金融风暴把我的所有储蓄冲得干干净净，也把我的百万马克美梦扫荡得粉碎。家庭风波这仅仅是我的灾难的开始。从此以后家庭也不平静了，我和妻子在德国认识，还来不及享受恋爱的甜蜜就很快结婚了。当小孩一个两个生下来，先体验了当父母的喜悦又从喂奶换尿片的辛苦中解脱出来后，才发现我们的性格格格不入，双方当家作主的意识都很强。她开始不断抱怨我不在乎她不爱她，我越来越向往结婚前的无拘无束，越来越感到不自由不自在。正在这时候玩股票又一败涂地，矛盾开始彻底爆发。开始是小吵，之后是大吵；起先是君子动口不动手，后来是先动口再动手。记得有一次在家里爆发了激烈的争战，花瓶被打破，泥土撒了一地，两个孩子哭成一团。小女儿颤颤兢兢地说：“你们别打了。我来收拾好吗？”一场争战之后，所有人的心都伤痕累累。后来，冷漠的光景一直持续几年。我们想了各种各样的办法去解决家庭矛盾，找了许多朋友来调和，也找心理医生来帮助。她的哥哥还在中国花了几千块钱买了一个镀金佛像给她，想保佑我们家庭和睦起来，但是一切都无济于事。逃避到广州到了2001年底，我和她心力绞瘁，家庭到了彻底崩溃的边缘。我还剩下最后一个办法：三十六计走为上计！我要逃到远远的地方，避开婚姻的矛盾和家庭的责任。所以在2002年初，我独自一个人回到了中国。2002年3月20日我以海归派的身份在广州创办注册了一个环保技术工程公司，自己租了一套房子，添置了齐全的家具家电。我横下一条心：奋斗3年发展5年，决心在广州开辟一片崭新的个人事业新天地！国内的朋友教导我要勤烧香多拜佛。求财就拜财神，求平安要拜关公，求生意兴隆财源滚滚那就到什么地方就拜什么地方的神仙。一时间我被黄大仙、观音和众多偶像搞得昏头转向。在夜深人静的时候我的内心偶尔涌出丝丝内疚。我甩下家庭，让一个女人带着两个小孩，带着一颗破碎的心独自在柏林的家中苦苦支撑。但现在我管不了那么多，先把自己救了再说吧。甚至我想离婚的念头不断地强烈起来，我希望她支撑不了多长时间就会同意和我离婚。初尝主恩不久后，听说我的妻子信靠耶稣基督，成了基督徒，而且发生了很大改变。我不相信她会改变，俗话说“江山易改，本性难移”，除非太阳还会从西边出来。但我心里还是有些好奇，于是就回到柏林探个究竟。回来当天就马上跟她谈离婚，她竟然没有跟我吵也没有跟我闹，而是把我带去查经小组。在小组里有我们的朋友也有不认识的人，但所有的人都来问候我，完全没有陌生、没有距离。在那里我感到很亲切，更感受到一种久违的温暖在冲击我的心。在柏林这段时间，我确实看到她的变化，也真真切切感受到在我的家庭冉冉产生了祥和平安的气氛。我看到她默默地承受，而不是像以往一样伶牙利齿横挑鼻子竖挑眼。更让我惊奇的是，她可以坦然面对婚姻的困境，以平静的心态但又是不屈不挠地坚持着。我心里受到很大的震动，到底是一种什么力量使她一个弱女子可以承受家庭的重担？为什么信靠了耶稣就可以使她破碎的心得医治、心灵得以重建？小组的弟兄姊妹告诉我：“耶稣基督是救主，只要你祈求，就得着；寻找，就寻见；叩门，就给你们开门。”我第一次感受到信耶稣基督是那么地亲切。带着这种感受我回到了广州。我心想，我在中国开公司接工程，很需要神的保守。那我就不拜佛了，就改拜耶稣吧。我天天在主面前求告，特别是在参加工程招标的时候，我就在主面前祷告：“主啊主啊，请保守我，给我这个工程吧。只要你给我这个工程我就一定信你！”在每次工程开标之前，我充满希望：我们是留学人员高新技术企业，又有主的帮助，肯定无往不胜！可是每次我们花了九牛二虎之力去争取，可往往还是被其他公司用其他手段挤走了，我们没有拿到工程，主耶稣并没有赐给我滚滚的财源。车祸──被主拯救到了第三个工程时，终于有了希望。投标谈判后，业主请我们吃饭。我们一行三人晚上兴高采烈地喝了三瓶白酒后，又高高兴兴开车返回广州。没想到乐极生悲，刚上路不久就发生了车祸。我们的小车高速撞上了停在路中间的大卡车尾部。只听见一声巨响，接下来是死一样的寂静。几秒种后我清醒过来，发现自己还活着，而同伴却倒在血泊中昏迷不醒，再过一会，我发现自己还能动。等警察和行人七手八脚把我们从车里拉出来，我发现身上竟然没有任何伤。我帮助医生把同伴送到医院急救，守候在医院的几天几夜里，同伴妻子下意识的一句问话使我至今还记忆犹新。她问我：“为什么他们两人都身受重伤，而你却一点事都没有？”我无言以对，因为我自己也不知道，不明白，白白捡回了一条命，但却不知道这是为什么。一个星期后我回到柏林。在查经小组我跟大家?灯鹫饧亩堑某祷龊妥约旱慕男摇Ｕ馐蔽业钠拮痈嫠呶宜担骸罢饫锩挥惺裁丛似阍谥泄拿咳彰恳梗颐堑牡苄宙⒚靡恢倍嘉阍谥泄钠桨驳桓妫巧翊固宋颐堑牡桓妗！闭馐焙蛭也呕腥淮笪颍且站攘宋遥。牐牼苏庖淮纬祷霾胖郎嵌嗝吹牟豢耙换鳌Ｎ铱忌羁痰胤此肌＜堑迷谖一毓匆挡痪茫屑钦卟煞梦遥饰椅裁匆毓匆怠Ｎ野炎约罕扔鞒梢桓鏊郑肮咴诖蠛Ｖ泻叫校掠诟缋瞬贰Ｎ抑沼诜⑾郑业拇挥卸妗⒚挥写ぁ⒚挥泻较颉⒚挥械扑苡幸惶欤驮谖已笱蟮靡猓匠朔缙评说氖焙蚓腿缣┨鼓峥撕抛采狭吮剑。牐牷匙鸥卸鞯男奈也渭永癜萏斓闹魅粘绨荩乙恢毖鐾攀旨苣桓妗Ｚぺさ敝校曳路鹂吹街饕赵谑苌嫌么劝土醯哪抗饪醋盼摇Ｎ伊飨铝烁屑さ睦崴＃牐?003年圣诞节，我接受了美国若歌教会余慕洁长老为我做的决志祷告。挣扎──我愿意背自己的十字架吗？当时在我面前还摆着很多现实问题。我们已经长期两地分居，结婚十几年的老夫老妻，中间还有那么多的争争吵吵、磕磕碰碰，我们能够重新和好吗？我是否能够再爱她一次吗？如果为了团聚要从中国回来，中国的公司怎么办？我回柏林做什么？这些事情是我想了很久，但又做不到的事实。我把自己的忧虑告诉余长老，甚至想自己先把问题解决了，再信主，否则一身问题、一身毛病进来，不是玷污基督徒的名声吗？余长老和我一同分享圣经里一段熟悉的话语：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”(《哥林多后书》五-17)。他说：“我们惟有把一切交托给主，求主为我们担当，为我们开路。一切的问题都会得到解决，因为在神面前没有难成的事。”实际上我清楚，我不是做不到，而是不愿意做。我把个人的奋斗看得很重，现在公司正进入正轨，我不愿意放弃国内的事业；在广州还有亲戚朋友，在感情上我无法割舍。我虽然信了主，但还是我自己当家作主，而没有真正“在基督里”让耶稣基督做我生命的主。我的内心依然留恋外面的世界，我愿意享受基督给我的恩典，却没有勇气背起自己的十字架跟随他。我的心在挣扎。我继续奔波在柏林和广州两地。通常是在柏林呆上两个星期最多一个月，便匆匆飞去广州。2004年圣诞节前夕我匆匆返回柏林。再受恩典我女儿是柏林Friedrich大剧院签约小芭蕾舞蹈演员。可是作为爸爸，我一直没有机会看她的演出。12月23日晚上是她所演出的剧目最后一场演出，她多么希望爸爸能来看，和她分享这一幸福快乐的时光。早在半年前，女儿就准备帮我订票，可惜票已经销售一空。她说：“你又看不到我的表演了，但是你可以接送我吗？”我的内心非常难受，我欠儿女的情太多，就连女儿小小的愿望都不能满足。我把她送到剧院门口时正是雨雪交加，告别时她递给我她的演员证，跟我说“你拿着这个证试试，说不定让你进去。”我心想，即便让我进去也没有位子，我不如找一个网吧打发时间等到演出结束。但我找了大半个小时也没有找到。我不甘心在这寒风夜雨中孤零零呆着，又回到剧院门口。这时候快要开演了，看着鱼贯而入的人群，我实在没有勇气上前找检票员。我突然想到了祷告，但又担心这样的祈求主会答应吗？当我听到预备铃响时，我管不了那么多，眼睛一闭祷告：“亲爱的耶稣，我很想看我女儿演出，求主帮助我。我把一切交到主的手中，阿门！”祷告完，心里一片坦然，手拿着演员证径直走到检票员面前说：“我有一个问题，我想进去看我的女儿演出但是我没有票。”他楞了一下，但很快微笑着说：“没有问题，你可以进去！”我三步并两步来到演出厅的进口，看到门口的工作人员，便如法炮制晃动手中的证。这位小姐既不看证也不等我把话说完就要领我进去。这时候演出铃响了，有几个迟到的观众想进去，被她制止，要他们等到中间休息时才可以进去。那些人急着要和她理论，她竟然撇下他们拉着我到另外一个入口，还专门拿来一把椅子放在走道中间。中间休息时，她都抢先把椅子拿走然后再拿来，把我这一个连票都没有的人当作贵宾。一切看似不可思议！我看了一生中最难忘的一场演出。恩典中的觉醒刚过了圣诞节，我们全家有机会参加柏林华人教会年终退休会。从美国来的陈昆华老师和师母与我们一起分享了十节课程，全都是围绕着主的恩典这一主题，其中第一课就是《恩典中的觉醒》！主的话语句句冲击着我的心。我好惭愧，我不断享受主的恩典，却在恩典中熟视无睹、麻木不仁。我是真正的聋子、瞎子和跛子，感受不到主给予我的那么多的恩典，看不到主那没有任何条件没有任何前提而且是永远不变的爱。是的，主没有给我金钱和财富，但他却卸下我身上和心上的重担，在我疲惫不堪的时候，使我的心灵摆脱欲望的捆绑，在主爱之下获得真正的自由、平安和喜乐；在我一次次跌倒的时候把我又搀扶起来；当我在自我奋斗的路上被碰得头破血流、家庭破碎的时候，是主拯救了我，拯救了我的家庭。我原来从来不会为自己做什么事情后悔过，但现在我知道我的一生中有一件最后悔的事情，那就是我多么希望在16年前就信靠主，把我的生命之船交给主耶稣掌管，那么这一切都不会发生了。在退休会结束祷告的时候，我的心灵在向主倾诉：“主耶稣，在你爱的怀抱中我愿意降伏，我愿意把自己全然摆上，我愿意背上自己的十字架跟随你”。元旦后，我飞往广州，主的话语在耳边回响，我知道自己应该怎么做。信心在顺服中成长三月初在我返回柏林之前，我召集公司的全体员工开会，说了三件事。第一：以后凡是工程项目都不接了，因为我不在，无法保证工程质量；第二：公司经营方向要转向，为了不受地域的限制，力争今年能够开拓贸易新业务；第三：我们的公司什么业务都没有还可以维持到今年七月，如果到那时没有新的进展，公司就撤消，请大家各奔前程吧。有趣的是，这时候业主接二连三自己找上门来，有一个大工程原来我们想尽一切办法想拿到又被业主拒绝，现在业主又主动找到我们并且愿意出双倍的价格。我很高兴，终于有资格拒绝他们一回了。同时，我把广州租住的房子也退掉了，并请我姐姐打理搬家的事，我对她说：电视机、冰箱、空调还有花花草草我都不要了，你想怎么处理就怎么处理。告别了，广州！说实在的，广州的公司凝聚了我不少心血。中国的事业很重要，广州的生活也很舒适，要我放弃，心里有很多次矛盾和挣扎。我在神面前不断地祷告，求主坚固我的信心；我一次次读圣经，求神的话语给我力量。当我读到“大山可以挪开，小山可以迁移，惟有主的爱永远不变”的时候，我获得了巨大的力量。在我做出放弃广州回到柏林的选择时，没有了大义凛然壮士断臂的痛苦，而是一种全然的释放，内心充满了平安。在3月20日受洗见证时，我在众人面前表达了心声：我愿意用一生爱我的妻子爱我的家。爱是一种决定，是一种意志。当我顺服神的话语时，才知道句句千真万确。神使一切都成为可能，使我这个浪子回头，使我的家庭破镜重圆，使一个从不会说爱的人终于会说爱。他给予我的远远超出我的所想所求。我对主的信心在顺服中不断成长。新生活的每一天我的家庭开始了新的里程。早上6点半全家起床，做了同心祷告后儿子先走，他所在的学校较远，路上要花大半个小时。接下来是妻子，她在我回来前一个星期找到工作。告别时我一定要亲吻拥抱她，因为这是爱的直接表现。最后是女儿。我一个人留在家里，利用上午的安静时间，我赶紧处理电子邮件和公司业务。下午一点半门铃响了两声，我拿起对讲机便听到女儿熟悉的声音：“爸爸，快点下来接我！”我赶紧放下手中的事情，乐颠颠地跑下五楼……

————————摘自[柏林华人基督教会]，特此鸣谢！


不要把咒诅一代传一代

铭心

成功的婚姻，不只在乎找到好配偶，更在乎做个好配偶。

——Barnett Bricker

无情爸爸 孩子怨恨

辛迈克（Mike Singletary）生长于一个有10个孩子的家庭，他是家中年纪最小的。由于个子矮小，又是家中最小，在家时，常被九兄姊遗忘，令他常怀疑自己是父母领回来的养子，内心充满自卑感。

12岁那年，一天家中只有他和母亲，在教会担任牧师的爸爸回家向妈妈说要离开这个家，令小迈克震惊不已。他们在门外说的话，给屋内的迈克听得一清二楚。爸向妈说：「我不想再谈论我的事（婚外情），也不打算修补我们的关系，我只想离婚。」当妈含泪问爸：「那我和孩子们怎么办？」只听到爸说：「我相信你会有办法搞好这个家。」就断然离开了。

那时的迈克，看见爸爸的无情，甚为震怒！从那时起对父亲产生了恨意，看见妈妈很想安慰却又不知说什么才是，只好呆望母亲独自饮泣。令辛迈克感动的是母亲流过眼泪后，为他树立了坚强生命的榜样。

心碎妈妈 靠主坚强

「那时许多亲友及教会肢体闻讯，都跑来安慰妈妈，他们不明白为什么会有这样的事发生在我家？对妈妈说：『倘若是我一定会放弃，求助福利救济。』但妈妈面对突如其来的打击，心虽破碎却从没有想过放弃。曾有两年，她每天工作23小时，才能支撑这个家。妈妈之所以能胜过艰难的考验，是因为在困境中她仍信靠神，经常以祷告来寻求神的帮助。」

迈克记得在爸爸离开那年，看见母亲为这个家日以继夜地辛劳，他曾问妈妈怎样可以帮忙，甚而想退学工作以减轻母亲的担子，但母亲却对他说：「不用，孩子，我要你继续上学，尽你所能的把书读好。」迈克看到妈妈不易被击倒的坚韧生命力，使他学习到在被人伤害、打击时，自己该如何靠主站起来。

十二岁成一家之主

「妈真是我的良师益友，成为我灰心丧志时的扶持者。」记得爸爸离开后，哥哥力迪搬回家住，代替父亲担负「一家之主」的角色；怎料六个月后，力迪竟在一次交通意外被醉酒驾车的司机撞个正著，当场罹难。噩讯传到辛家，小迈克正在厨房帮妈妈抹地，他崩溃得不能爬起来，辛母就在小迈克几乎放弃时对他说：「孩子，这就是艰苦饼了！先是爸爸离开，后是力迪离去，面对这双重的打击，我们也如你伤痛万分。但你是不是因为这些不幸而为自己找自暴自弃的借口？不，不要这样。纵然遭击倒，我们也要在每次的不幸中重新振作，坚强地爬起来，因为我们所事奉的神是伟大全能的主。」说毕，便问才12岁的小迈克，愿不愿从此刻开始担负这个家「一家之主」的角色？小迈克看著妈妈说话时，眼神所流露的信任，才第一次感到自己属于这个家，是这家的一份子，有责任照顾这个家，便坐起为自己列出一张个人目标的清单：

「目标一：要努力读书以获奖学金读大学；目标二：读大学时要成为足球队的代表；目标三：在学业有成后要买幢房子给妈妈住，照顾她一生；目标四：创立自己的事业……」

童年不快 烙印心间

在神的帮助下，辛迈克十二岁时所定的目标，随著年日，逐一实现。「就如母亲常说：在人不能，在神凡事都能。因著妈妈对神的信心，我也就常相信只要有耶稣同在，我便能落实自己的梦想。因为耶稣是我的力量。」关键时刻母亲对他的信任，令他刹那间自信心增强，勇于为充满不幸的人生奋斗。

今天长大成人并已是七个孩子父亲的辛迈克，不但拥有大学学位，创立自己事业之前，曾有 12年时间成为美式足球闪亮亮的球星。而少年时所许下的愿，要为妈妈买幢房子，让她安享晚年，也相继落实了。

纵然梦想逐一落实，童年破碎家庭的不愉快经历，却深深烙印迈克心间。从积极面来看，这不愉快的经历，促使他在 1984年与妻子娟结婚时立下心志，要尽一切努力保全这个家的完整，好叫孩子不重蹈自己童年的不幸。为圆这美梦，他立志要做妻子的好丈夫，未来孩子的好爸爸。可惜，童年不愉快的经历为他带来负面的影响，影响著他的婚姻与家庭生活。第一年的婚姻生活，已让他知道自己不可能成为妻子的好丈夫、将来孩子的好爸爸。在想做好丈夫而总做不好的挣扎中，他察觉自己原来尚未完全以耶稣为其生命之主！

担心步爸爸的后尘

「虽然我曾在十三岁时决志信耶稣，但那时的决志，是出于错误的动机，一是怕入地狱，二是想逗妈妈开心。因此可以说，真正让耶稣成为我生命之主，是我与娟结婚后的第一年。那年婚姻生活所带来的挣扎让我醒悟，要凭己力做个好丈夫真不容易。我看见自己身上有著爸爸的影子，对事对人的情绪反应，就好像当年爸爸的翻版。爸爸是个很勤奋工作的人，常因工作忽略家庭，每天的生活就是工作、吃饭、睡觉，从不关心妻子与孩子，更甚少与家人交谈。他是个不善表达情绪的人。」迈克婚后第一年遇到挫折时，也像辛爸爸般不愿与妻子谈话，终日躲在房内玩电脑游戏。妻子把他从房中拉出来，要他正视退缩的自己；迈克开始担心自己正步爸爸的后尘——情绪化、郁郁寡欢、疏离以及不忠。怎么办？「我意识到，我无法再靠自己，我需要耶稣基督的帮助。

「也在此刻，我醒悟到父亲离开家庭的决定，对孩子心智的成长带来很大的障碍。」因为爸爸当年无情的离去，他一直感到这是父亲对这个家、对妈妈、甚而对自己的一种否定，以致常有一种被拒绝、遭离弃的苦涩徘徊于心间，再久都无法驱散。未婚时，他尚可把心间的怨恨发泄于足球上；结婚后，朝夕相对的妻子便常成为他情绪上的发泄对象。

没有宽恕 没有成长

一天，夫妇俩一起去探望辛妈妈，其妻发现迈克对妈妈极其疼爱，却对住在附近的爸爸不理不睬，便对迈克说：「你不能如此待爸爸，他以前虽有什么不是，然而始终是你的爸爸啊！」迈克听后，极其不悦地斥责妻子：「你根本不知道自己在说什么！你当时不在场，没看见他的无情……他最令人憎恶的，就是他在主日讲台上教导会众有关罪的事，其他日子自己却搭上另一女人，这是堂堂正正男人所为吗？不，他根本不配！」妻子耐心开解他：「但你总不能这样继续下去，你一日不与爸爸复和，你内心一日不得安宁，这样会把你整个人撕裂，也会撕破我们的家庭。」迈克在妻子劝告中醒悟，是的，倘若他仍怨恨父亲，他就无法成长，无法成为妻子的好丈夫、孩子的好爸爸。

「一个人内里有什么便只能给什么，倘若我内里充满的是苦毒与怨恨，我所能给这个家与孩子的便是苦毒与怨恨了；倘若我内里有的是宽恕、恩慈与仁爱，那我就会在不觉中把这些优良品质传给孩子。我内里生命有什么，我就会留给孩子什么。」

不要把咒诅代代相传

生命本身就充满选择，如果我不选择宽恕，继续往前行时，苦涩与怨恨，便会为我家族带来永不止息的咒诅。

经过一番挣扎后，在神的帮助下，迈克才能在「原谅」与「不原谅」之间，选择「原谅」。「生命本身就充满选择，我们可以选择宽恕或不宽恕，可以选择坐言起行或只言不行，可以选择顺服主或不顺服，这些都关系到个人的选择。如果我不选择宽恕，继续往前行，苦涩与怨恨，便会为我的家族带来永不止息的咒诅。」就如迈克的父亲，原来也是成长于一个破碎家庭；而迈克的祖父也是在破碎家庭长大。父亲一代不但父亲闹离婚，父亲的兄弟姊妹也曾离婚；到了迈克这一代，他的九兄姊中有八个曾离婚，其中一个还曾离婚两次。当他与兄姊们一家大团聚时，谈到辛家离婚的情况，迈克其中一个侄子便说：辛家好像得了咒诅似的，每一代都会闹离婚。

「不，我不要这咒诅在我家延续，主啊！来帮助我！」迈克在祷告中对主说。为了爱主的缘故，为了自己生命的成长，也为了孩子有个完整的家，迈克选择顺服神，打电话给父亲，表示愿意原谅他。

在致电父亲前，迈克尚不甘心，与神讨价还价：「我可以照你的话去做，若我打电话给他时，电话铃声响了一次没人接听，我就挂断电话。」谁料，打电话那天，他才刚拨过号码，尚未听到电话铃声响，便已传来爸爸接电话的声音，父子在电话中交谈了近三小时。迈克才了解：爸爸的成长背景令他一直不知道自己曾伤害这个家、伤害孩子。听到迈克说原谅他时，辛爸爸也不明白自己做错什么，需要迈克的原谅：「我一直为这个家努力工作，供应全家生活上一切所需，为什么我还像亏欠了你们，要你来原谅我？」彼此一来一往的交谈后，迈克才知道，父亲小时也不曾有人关心，经常被寄养于不同亲戚家，从没有人为他树立爸爸的榜样。以致为人父后，以为勤奋喂饱一家，便算尽了为父的责任。了解爸爸的成长背景后，迈克感到自己过去的愚蠢，竟从没尝试与爸爸好好沟通，了解父亲的成长经历。这个电话使他再度感受父子之间的爱，也因而第一次心灵有被释放之感。原来，宽恕别人，不单可让人得释放，更可让自己得到释放。

经常离家 幸福难觅

令迈克更感谢主的就是妻子小娟的提醒，时常成为他灵命成长的好帮手。当他于1992年退出美式足球职业生涯，开始建立自己第二个事业时，经常要出差，令独自留在家照顾孩子的妻子感到不满。一天，二人为此商谈，迈克对妻子说：「如果你认为我喜欢出外跑，你就错解我了。我这么奔波劳碌赚钱，都是为了这个家，希望未来的日子这个家有更好的保障。」

其妻却说：「我和孩子都不需要住大屋，不需要物质上的保障，我们需要的是作为丈夫、作为父亲、作为一家之主的你，对这个家的归属感，能在家有更多的参与，有更多的投入。我们需要在家见到你！」妻子的话唤醒了迈克，特别当妻子说：「孩子们正在成长阶段，开始有自己的个性，倘若我们不把握这个阶段，帮助他们塑造好的品格；过后，便会来不及了！他们现在对周遭的世界感到好奇、新鲜，活力充沛地常问许多问题，也常问我：『爸爸去了哪里？』『什么时候回家？』

「我很感谢你为这个家的付出，但我希望你明白，我不能独力养育这些孩子。你经常说希望有个幸福家庭；但你却日夜不在家，从没机会与孩子一起祷告，怎能企盼家庭有幸福？我们需要你参与家庭聚会，我们需要你帮忙做家务，与我一起解决孩子间的纠纷。如果你经常不在家，如何有机会看著孩子长大，如何有机会处理这些事？任何事总须付代价！」

夫妻合力 养育孩子

要引领孩子从小学习以主居首位，为人父母便先要以耶稣基督为自己生命至高之领导。

迈克点点头，醒悟自己身为丈夫和父亲，是一家之主，角色很重要，需要与妻子鼎力合作，为孩子树立榜样，也要为孩子建立一个幸福家庭，以避免孩子沦为街童，或终日流连商场、上网玩游戏。想及孩子可被塑造的成长机会一旦过去，日后懊悔要追回来也不可能时，他便深感有责任与妻子一起抚养孩子成人。于是请妻子帮助，编排出外行程，务使工作与家庭取得平衡。

爱护孩子的同时，迈克决定为这个家提供属灵基础，让神在家中居首位，以神话语教导孩子，务使家中每个成员都能以耶稣为生命之主，共同建立一个属神的幸福家庭。「要引领孩子从小学习以主居首位，为人父母便先要以耶稣基督为自己生命至高之领导…妻子是神赐给男人的好帮手，因此为人夫的，一定要爱护妻子，与妻子一起培育孩子，让孩子可从父母相爱的关系，学晓怎样做女人，怎样做男人，以及怎样与异性朋友相处。」

成功从家庭开始

没有家庭作为支持的基础，就没有人能完全得到身心灵上的健康发展。即或有人家庭生活一团糟，却在社会上很成功；但这种成功只属短暂，惟有家庭幸福才是长久，陪伴自己终老。

现年46岁的辛迈克，除享有幸福家庭外，曾成为不少大机构的顾问，四处应邀演讲「成功之道」，他每次出外演讲时必定强调「家庭第一」——健康又互爱的家庭才是迈向成功的开始。

「任何男人要成为孩子的好爸爸，妻子的好丈夫，第一个要克服的就是自己内里的自私。我过去曾是个自私的男人，只顾发展自己的事业，很少顾及家人及孩子情感的需要以及对他们有爱的表现；但在神的帮助下，与妻子彼此守望，生命便有成长，学习视妻子及孩子为至宝。在我生命有所成长时，孩子也跟著成长，得到健康自我形象的发展。

「作为基督徒的我们，对神一定要全然委身，无论是家庭、是工作，都要以神为服侍的首要目标，竭尽所能，做好神委托给我们的责任。」


被移植的树——我的移民经历

被移植的树—— 我的移民经历关李仲苓

移民的经历对我来说，就像结束了前半生的生活，在异地重新学做人。三年半前我们举家（三口子）从香港移民到温哥华。内子年轻时在卑诗大学念工程，在温市住了七年。对他来说此移民是「回流」。儿子才十岁，移民就像「刘姥姥进入大观园」，大街、大宅，新鲜极了。唯独于我的体验就像把一棵栽植了四十多年旺盛之树，连根拔起，搬到一个崭新的环境和土壤里再植。把树移植的后果怎样，通常生死之数是五十比五十。我在香港无风无浪地活了大半生（如果生命的年日是八十岁）。我的父母虽非基督徒，但在神的恩眷下，却让我从小在基督教学校念书。在学校，师长的诱导下，从小我便相信宇宙有神，祂大能又慈爱，听小孩的祷告。在中学生团契中决志信主后，便跟随同学们返教会。从此，便在教会团契，主日学里与弟兄姊妹一同成长。大学时期校园团契的操练，在信仰扎根、灵命成长和传福音方面的装备，都帮助我在日后进入社会工作后，坚持信仰。虽常有跌倒，却始终不弃所信之道。八零年代的香港，风云色变，政治的动荡，经济的跃飞，都变幻莫测。而我在神的带领与保守下，完成了几个人生重要的阶段──恋爱、结婚和生养孩子等，在建立家庭之时又发展事业，是很忙，很充实的一段日子。九零年中，基于九七问题和儿子学业成长的考虑下，内子建议举家「返加」。按常理，当时我是应该投反对票的。在港这么安定的生活，在旁人看来，只有「傻瓜」才会甘愿放弃的。奇怪的是我同意这决定时只有一个想法：我，总不该单追寻自己的成就和满足，是时候让儿子另觅学习和成长的空间了。移民前的准备如辞职，退房子、装箱、退佣人、结束户口等等，都像在生命高峰之际划上了「休止符」。在结束一段生活的历程，剪断人情、地情的千丝万缕最为艰难，都总结在三个字之中「舍不得」。心中切求主拖带，那「掉头跑」的冲动无时不在。但移民之期既定，在心不愿、身不由己的无奈下，便踏上移民之旅。像所有新移民，适应新生活的心路历程，是错综复杂的。起初在加的一段日子，数个清晨，睡梦醒来，总要挣扎一下想想：「我在那里﹖」在新地方安顿总离不了几步曲：找房子、找学校、找教会。然后学车、考车、认路、重学生活的一切小节，如上市场、买菜、煮饭。走了半生路，舍弃了从前一套习以为常的生活方式，重头学起。做了三个月全职主妇，每天重复的把脏碗筷放进洗碗机，洗完取出，再用再洗，循环不息。我的心开始发慌了。一是不甘平淡，二是怕榖库有吃光之日，然而在主里必有预备，那信靠的人，不致缺乏。跟多伦多一位旧同事（也是基督徒）联络，与她倾诉心中忧虑。她不但安慰，代祷，还给我介绍工作，推荐给一位在本拿比辨私校的校长。一个月后，在我取得车牌的次日，我便开车跑十六公里上班去了。这样，便开始了第一份工作。拔了的根，如何再植，再生？我的下半生在异国如何可活得有意义﹖这是我一直寻问的。这三年多，靠主的恩，我慢慢学会了人生重要的一课──独立。从前在港的工作和生活，我的角色策划、指挥和管理，校务和家务都不乏执行的同事和佣人。北美的生活模式是刚相反的，因为没有众多人手作层压式的分工，每个人都得练成十项全能，自助自动。几经学习磨练，家务编排，起居饮食、工作、事奉、休息、相夫教子等，都可以调节得有效率、有节奏。工作方面，在私校任职十二个月后，便有了转机。旧日老板（前公关进修学院院长）比我早一年到加，出掌英联邦国家教育机构总裁。他邀请我参与他的机构，策动遥距教育的理想，上班地点近市中心，离家五公里，时间上的安排和控制比前大有改进，加上工作环境的改善，清晰的教育目标和理想，使我在工作的领域有了新的启发；从狭窄的纯香港观，走向世界，了解明白穷困国家在教育供给上的严重缺乏和无助。机构的理想就是向有需要的国家伸出援手，赠书助学，以低成本，高效益推广高质素的遥距教育。除了教育工作，神还让我生命中有音乐。我喜欢弹琴，常自弹自娱。但神又给我机会用音乐赞美，荣耀祂。大学时期，副修音乐。毕业后，随着繁重的工作和家庭责任的加增，家里的钢琴，几乎变成陈设家俬，甚少接触。直至移民来加后，这方面的恩赐再被肯定和发挥。教会弟兄姊妹的鼓励及接纳，让我能参与司琴和伴奏的职份，再以音乐服侍神和人。我曾尝试抽离地回望自己，比较一下移民前后的「老我」和「今我」，都惊讶那自我的破碎和改变。从前自以为工作有点成绩，很了不起。走进加拿大社会，才体会到不管你香港的学历有多高，经验有多深，都不算数，一切从头开始。至于家务的处理，也因从前依赖惯了佣人，变得很生疏。人到中年，身处新环境，猛然发现自己很多不足，主内主外的能力完全被考验和挑战。面对自己的缺乏，醒觉到要重新学习。接受改变的过程是苦的。在流泪与自怜之后，神让我在祂的话里得安慰，得力量。祂让我明白我必须完全谦卑，放下自我，振作起来，积极开怀地去补不足，接受改变。神让我经历了生活的大改变，像棵树，被拔起后，移根再植。三年多了，可幸没有倒下、雕谢，却是生机再现。透过主内好友、家人、同事的关怀和支持，我重新被建立，并开始肯定自己在这新地方的价值。靠主的恩典和带领，我相信可以在此落地生根，见证又真又活的神如何眷顾、保守属祂的人。我想每人一生都该经历一下移民，才晓得人受环境控制，要能忍耐，能坚持不屈才能得胜。执笔至此，回顾走过的路，展望前程，心中泛起使徒保罗的话：「那美好的仗我已经打过了……」（提后4:7）。心愿那一天走完人生全程的一刻，我也能发出相似的回响。


吕代豪：从杀手到牧师

《人物周刊》

    2004年6月28日，北大哲学系和宗教系的院子里，吕代豪谦恭地向他的博士班老师问好。吕代豪，从少年到青年，从斗狠打架到加入台湾最臭名昭著的黑社会竹联帮，砍人、开赌场、偷盗、勒索、敲诈、开应召女郎站，日进斗金。他连续入狱、越狱，台湾30所监狱他呆过14所，前后共被判处有期徒刑38年。谁能想到，这样一个曾经无恶不作的人，后来成了美国教育学博士、神学博士。“我正在清洗掉手上的鲜血，这需要我一生的时间。”目前正在就读北京大学哲学系博士班的吕代豪说。从强盗到传道，从流氓到牧师，今年50岁的吕代豪的经历完整地记录在他新近出版的一本自传《收刀入鞘》里，目前，这本书的改编权已被好莱坞一家电影公司买走。他模拟昔日用刀、枪杀戮的动作细节——让人强烈感到从他身上渗到空气里的杀气，残忍的影子时常从他祥和的脸上一闪而过。

【吕代豪自述：收刀入鞘】

经历刀光血影和十几个监所，我终于由黑社会杀手成为普通人，由强盗变传道。我在监狱里前后待了六年多，并不是徒然的；往事历历，如影活现。

    拿我自己来说，我这个人，再关十年、二十年，也是关不好的，可以说是无药可救。如果不是信仰与爱的改变，我一生的结局，不是死刑，就是终生蹲牢房，即使能逍遥法外，也终有一天会死于刀枪的打斗下；即便我成功的偷渡到了海外，将来的结局还是一样。人有了犯罪的惯性，到哪里都是一样，我能逃出台湾这个地方，却逃脱不了惩罚罪恶的手掌。

    叙述并公开我罪恶的过去，不是用来自我夸耀和宣传，而是用来帮助许多和我同病相怜，在犯罪旋涡里打转的社会边缘人，但愿他们可以拿我来做一面镜子，悬崖勒马，回头是岸。出狱后这二十余年来，我一共带过150多位黑道分子及吸毒沉沦的帮派分子改变。

    2001年，我前往北京大学讲学访问，有机会结识北大哲学系系主任赵敦华博士。我了解到早期的北大承续了完全西式的教育课程，并且倡尊思想自由的风气。在赵主任的引导中，我得以略窥哲学奥妙的殿堂。

    我对哲学产生了强烈的兴趣。于是，我选择进入哲学系博士班就读。但因为博士班以撰写论文为主，而我没有哲学系的背景，需要加修硕士班的课程。所以在2000年暑假开始，每年寒暑假我即前往北大进修上课，并且在2003年的10月26日，通过了国务院全国研究生高等检定考试，并且开始撰写论文。

    有人问我，已经读完两个博士，为什么还要再读，不会疲倦么？我的回答是“活到老，学到老”，学海无涯，人生有太多可学的东西。

    我想告诉看到我故事的人，人是可以转变的。我已收刀，多么希望人们不要玩耍可以伤到自己的刀。让世界充满安宁。

    我还想说，没有任何人可以改变一个灵魂，最后靠的，还是信仰。

【第一滴血】

    1960年代末，台湾新竹。台湾三重中学初中学生吕代豪站在池塘边。身后跟着十几个兄弟。他歪了歪脑袋和嘴角，一个提着弹簧枪的护卫立即跳进池塘，举起枪指向池塘中惟一一个孩子——带锋利铁尖的标枪，射进了孩子的喉咙。

吕代豪游泳要清场的。这个不明就里刚搬来的孩子不走——他为吕代豪玩乐付出了代价。第一滴血，奠定了他在眷村孩子心中的老大形象。少年吕代豪，拥有一个三四十人的帮派“虎威帮”。1954年8月，吕代豪出生台湾“眷村”。从大陆来到这里的国民党军人，纷纷再次成家；父亲吕国英断绝了回到湖北老家的梦想，娶妻生子。吕父是黄埔军校第19期学员。父亲驻扎在金门等地随时准备“反攻大陆”，和儿子接触很少。严厉的父亲用暴力让他背诵了大量古文和诗歌，但家庭教育不当却带给吕代豪人格缺陷。吕母是当时最大华人帮派洪门的“四大姐”之一。吕母天天在家开赌场，对吕极端放任；吕拿到母亲给的钱买糖果，这些糖果足够让他成为孩子王。当吕代豪与伙伴打架失败回家哭诉时，母亲对他说：“打赢了回来，输了就别回来。”“整个青少年时代，我内心的暴力都在悄悄滋长。”吕代豪说。小学毕业后，吕家迁到台北市五股乡。“这段时间，是我真正学坏的开始。”吕代豪用拳头制服所有看不顺眼的人。吕被学校开除，不论父亲如何求情，学校大门紧闭。初中毕业时，父亲将吕代豪送进台湾凤山陆军官校预备学生班，希望军营能管好他。在军校吕以凶狠闻名，在预备班二年级，他获得了跆拳道黑带二段。拳击比赛获得“全国大专运动会”丙级冠军。在学校，吕代豪成为人人惧怕的人，路人仰视，但他在操场上看到的一群人却对他视而不见。他们围成一个圈，默念《圣经》。吕感到他们可笑：《圣经》能比拳头更重要吗？1971年，在军校的一次斗殴中，他致人重伤，尽管当时伯父是高雄“要塞”驻军司令，军校仍把他开除。吕再次转学至东山中学。这里是他学生生涯的终点。

    【谁杀了那个人？】

1972年，台北市木栅私立东山高中二年级学生吕代豪，18岁。台湾经济日渐繁荣，黑社会势力逐渐扩大，帮派层出，争夺地盘的刀光剑影不停歇地在台北市闪着冷光。台湾政治大学旁一间餐厅，外省帮派老大正在和吕代豪商议一场决斗——为获得收取商户保护费，外省帮和本地帮的械斗，他们多次败北，原因在于人少、武器少。黑帮“顾问”吕代豪出计，砍来五六米长的竹子，削尖一头，让10个杀手练习刺向敌人头部、胸腹部、腿部——军校技术派上用场。谈判前一天，吕代豪带人到谈判地点将竹子浅浅地埋在草地上，隐藏起来。第二天晚上，谈判不到10分钟便告破裂。双方开始刀枪相见。吕代豪迅速指挥杀手们拉出竹竿，10人排成横队，一步步向前冲刺。对方几乎没有看清长长的东西是什么，伴随着阵阵哀号，一拨接着一拨倒在地上。吕代豪的“竹计”开始奏效，长长的竹枪能制敌于数米之外。吕代豪拿出自己的武士刀，见人就砍，浑身沾满了鲜血。直到警车呼啸而至。第二天，吕代豪找来报纸一看：《木栅政大凉亭大血案》，副标题：五六人被砍重伤，生命垂危，主嫌犯在逃，数人被捕。“逃跑后看着自己的血衣，像从屠宰场出来一样。我几乎没有看完报道，就已经清楚了未来的命运。”“那个死去的人，不知道是不是我杀死的。但残酷杀戮是我的计划。”吕代豪说。吕代豪离开学校，开始逃亡。从此他再也没有机会进入教育体制下求学，只能进入另一个世界：这个世界不需要一技之长，只需要刀枪和残酷。吕代豪加入了真正的黑社会台北飞鹰帮。不久进入了著名的竹联帮。竹联帮分天堂、地堂、总堂，吕在总堂，属于鸟字辈，是“白鸟”，职务是护法，惩罚帮内违背帮规的人。吕代豪不久接受了黑帮讨要赌债的工作，这给他带来滚滚财源。一次，吕代豪到一个赌徒家要债，开始“文质彬彬”，事主仍然不肯还账，要求拖延，吕慢慢起身，致谢。走到门口突然折回来。他坐在事主对面说，回去不好交代，要拿点“礼物”回去好说话。话音未落，从马靴里掏出的短刀，已扎在事主的大腿上。血，溅了出来。钱，当天要了回来。从此屡试不爽。“我对施暴的后果充满了喜悦。”吕代豪说。在警方的行动中，赌场被捣毁。之后，他向台湾南部走去，顺便干起了偷车的行当。在台中，吕代豪被警察发现，他逃脱了追捕。但在回到台北的第三天，在家中落网。此时，离木栅血案6个月。经过法庭审理，保释在外等待木栅案判决结果的时候，吕代豪又大闹酒楼，以伤害罪和毁损罪关押。1973年10月1日，吕代豪两案合并，判处徒刑一年两个月，送台北监狱执行。这一年他19岁。

【重入江湖】

在监狱，吕代豪遇到犯罪在押的两个美国人，这是他许久以后人生潜在的转折点。他向两名美国人学习英语。希望通过语言，帮他成为国际杀手——他要到世界各地杀人，获取豪华体面的生活。他发狠地练习跆拳道，学习英文日文，一心偷渡，圆自己的杀手之梦。具有讽刺意味的是，他的英语教材是教人向善的《圣经》。1974年7月，吕代豪出狱。第一件事是完成偷渡的梦想，但因和黑社会老板纠纷而被告发再次入狱。吕被押送到台湾著名的监狱——绿岛，完成为期5年的管训。1976年初，陈筱玲，一位大学一年级女生，吕代豪高中同学的妹妹突然给他一封信。吕感到这个世界上还有人关怀他。他立即给这名少女写信，寄了一张自制的明信片。套用《圣经》的话说：“一个罪人悔改，神在天上也要这样为他喜欢。”口是心非的吕，开始了和一个女孩子的交往。女孩子是个虔诚的基督徒。吕从姑娘的信中发现，她试图用上帝感化他。半年后，吕代豪从绿岛转送至台东监狱。筱玲雷打不动的来信，也抑制不住他桀骜不驯的心。和陈筱玲的通信，只是满足他在监牢外有女孩子等候的虚荣而已。吕代豪的刑期还有三年，他有些焦急，开始计划越狱。1976年7月24日。在一个风雨交加的黑夜，吕代豪躲过探照灯和机枪，逃离监狱。身后一个连的驻军追赶。吕代豪不停地奔跑。卑南溪水暴涨，在身后的枪声中，吕毫不犹豫地跳进河里。太阳出来时，吕被洪水带到了外海，趴在大树上漂浮的他发现鲨鱼在他身边游弋。“此刻我产生了人生的第一次恐惧。”吕代豪躲避着追捕和山民的警惕，穿越中央山脉，潜往台北。陈筱玲的信没有了收件人，到台北的吕给陈电话说：“我越狱了。我要偷渡。”陈筱玲的教化失败。但没有告发。偷渡需要巨大的费用，吕代豪重入江湖。吕最多的时候拥有美国、意大利的名牌手枪6把。甚至他还拥有黑道上为数不多的狙击步枪。他拥枪自重，那把狙击步枪，给他带来了滚滚财源。此时，吕代豪叫要债为“借钱”。“我谁也不信任，只信任子弹——扣扳机的时候它就是我自己。”吕说。“肥羊”，吕代豪这样称呼有钱但“不道德”的富人。助手给吕代豪“肥羊”准确的出入时间，吕代豪通常选择一个肥羊家附近的制高点，从容地装填子弹，瞄准射击。吕代豪只打别人的屁股。他喜欢在300米开外，从瞄准镜看子弹让屁股开花。随后，50万或者100万台币，就会送给吕代豪，肥羊总会说，喜欢和吕代豪做朋友。“我想大概有30发子弹打在人的屁股上吧。”后来，吕代豪想借钱时，再不用子弹。越狱在逃的他，成为台北市独立的黑道人物，他成立了黑帮“战堂”。为了积累更多资金，吕召集几十个女孩子当应召女郎。财富迅速积累，吕代豪一掷千金：上百万的劳力士表，昂贵的跑车。1977年3月，吕代豪越狱9个月后，偷渡路上，在高雄被抓。“后来我才明白，恶行跑不远。”

    【开启新世界】

    吕代豪重进监狱，以为陈筱玲再也不会理睬他，尽管他已经爱上这个女子。直到有一天，陈筱玲探监。此前，陈为了见到吕代豪，在监狱外，前后呆了10天时间。1978年3月13日，陈筱玲在她的第159封信中说到：“再看一遍你的第162封信，真教我心底发愁……”，“我在人间天堂，而你却是无恶不作连世人都厌弃的大坏蛋。”陈筱玲谴责道，“如果你不将你的罪恶看为粪土，我俩将是不同世界的仇敌。”吕代豪在信中反问陈筱玲：我不明白上帝为什么要求，人被打了左脸还要伸出右脸让人打呢？陈立刻在信中回复：如果一个人不想被打左脸和右脸，那么他必须拥有不容让人抨击的人格。这才是上帝的真正意思。“狱友林民雄，也是冥冥中拯救我的一个人。”吕说。吕代豪隔壁监舍，关押着台湾黑帮“三光帮”老大林民雄。因杀人判刑——一个人在监狱里，还可以指挥外面一天挣100万台币的黑帮老大。他们常常在一起聊天，林为了给四个老婆写信，也经常请教吕怎么写信，并付给吕“劳务费”。有一天，林和吕聊天10分钟后，林说不舒服，就回去了。一会工夫，吕代豪被告知，林猝死。吕过去，打他耳光，按压胸部，最后眼睁睁地看着几个月前进来的林被抬走。吕失眠了一夜，开始思考自己过去的时光：人生如此短促脆弱，我难道没有挣脱樊笼、重获自由的机会吗？黑社会、美酒、美女、名车的诱惑力我无法抵抗吗？“我心里感到饥渴，想抓住一个可以依靠的东西。”吕说。“想到从少年到青年，一直在犯罪漩涡里打转，换来的只是牢狱。我感到辛酸。”吕代豪，打杀数年之后，突然体会到狂徒末路的感觉。陈筱玲第250封来信到了。这封信被吕代豪称为“天上的信函”。信很平常，与陈筱玲的其他信函无异，但此情此景，却让吕代豪泪流满面。“我原以为，信仰是人没有希望时幻想的花朵，是颠倒的世界观，是西方渗透中国文明的工具。事实上，陈的每一句平常话，都像是专对我说的，打在我心上。200多封信，我竟从来没发现过。”陈筱玲信中说：“衣服脏了，用肥皂来洗；人的灵魂污秽了，需要用什么来洁净呢？”吕代豪至今无法解释，他那一刻，看到了心灵里的阳光。吕在监狱里180度的转变，让同监舍的人感到害怕。原来吕运动完后是别人主动来按摩的，此后，当一个叫小毛的再来服务时，吕说“我不要了”。小毛大惊：“我犯了什么错？我改！”吕说：“我真的再也不需要了。我觉得自己的行为给世界带来了不公平。”吕代豪向监狱申请要了《圣经》，在他的带领下，这些作恶多端的人开始端坐，牢房里没有了吵架和斗殴。吕代豪精通英、日文，喜欢写文章，开始给中国时报、联合报副刊写文章并发表。吕代豪安心地在监狱等待案件的最后审理，1979年11月19日，他换上干净的衣服，只带了一个帆布袋，里面装着陈筱玲的500封信和日记，走出连续六年进进出出的监狱大门。吕代豪重获自由。在飞往台北的飞机上，他在蓝天白云间痛哭。机场，迎接他的是给他新生的陈筱玲。家门口，迎接他的是曾痛恨过他的父母，他们泪流满面。【开创新天地】

吕代豪一家

    出狱后的吕代豪决定做生意。但他的确不是做生意的好手。开了两家发型设计公司，投资拍电影，都失败了，还欠下几百万的外债。收刀入鞘的吕陷入了世俗的苦闷。1981年，他到“基督教励友中心”帮忙做义工，这是专门帮助问题青年人和吸毒者的机构。但吕的精神世界此时与基督教无关。他做工程师、卖鱿鱼羹，忙得不亦乐乎。“但是心里仍然很空，我还在寻找什么。”1981年9月，吕代豪接受华侨界著名的长老吴勇的建议，开始了神学院学生的生涯。2个月后，吕正式向陈筱玲求婚。陈的父亲是一个教授，他拒绝了吕代豪向女儿的求婚，“吕代豪能改好，狗都要穿衣服。”事实上，当初陈筱玲写信并非她爱上吕，她只想借此改变一个人。在吕代豪的请求下，神学院长老吴勇亲自出面到教授家提亲。吕代豪说：“她从来没有想到和我结合，但是我注定了要和她结婚。”1982年1月16日，杀手和女大学生的婚礼在600人的目光中完成。吕代豪和陈筱玲婚后在简陋的宿舍里留下的黑白照片，他带在身边20多年。吕真正开始了慈善事业。“我发现，做坏事是那么容易成名，做好事太难。”神学院二年级时，家乡大灾。吕被神学院派到他曾经祸害过的家乡五股乡服务。但他被讥笑、辱骂、吐口水、扔石头。没有人相信一个浪子真的悔改。在一个被他曾欺负过的家庭里，一位母亲凶狠地用扫帚驱赶他，他忍痛道歉。数年前，吕代豪被抓获后，五股的乡亲们放鞭炮祝贺！吕忍受着家乡人“暴力”的待遇，做自己该做的。日子过去了，吕代豪得到了回报：五股人原谅了浪子，“欢迎你回家！”吕代豪说，我在长达近30年的慈善事业中，并没有闪光的地方，我遇见一个需要帮助的，就帮助一个。我以慈善感化每一个愿意改变的人。吕以自己的经历改变别人的人生，到他50岁的今天，已经有150个“流氓”重回健康社会——这150人中，有黑社会头目，有社会混子，有美貌的堕落女子，有吸毒者和酗酒者。他经常回到他熟悉的监狱，给犯人讲述自己的过去。许多听过他故事的在押犯，积极忏悔，获得减刑。1990年代，吕赴美国求学，在美国取得教育学和神学博士学位之后，在台湾神学界和华人基金的帮助下，吕代豪建立了拓荒神学院并出任院长。自此，他的足迹遍布世界60多个国家和地区，他向人们述说“杀手”是如何转变为传教士的。他和“500封信”的妻子生育了一双漂亮女儿，她们在美国安静地生活，曾是杀手的父亲给她们讲自己过去的故事。担任世界华人宣教基金会董事长的吕，拥有一个庞大的基金组织，现在他将目光投向大陆。希望通过基金组织和努力，在大陆拯救吸毒者

、酗酒者、艾滋病患者、从事性工作的人回到健康社会。“我以自己的坏为书，让那些坏的人们寻求从善路径。”吕代豪说。“人手上沾了血和罪恶，是永远不能从心里洗干净的。我时刻记着，我做的一切，在救赎自己。”现在，吕代豪在北京研读马列哲学，读中国的历史，寻找神学与西方哲学的相通之路。他是台湾知名政客马英九的朋友和顾问。他们闲暇时一起游泳，喝茶聊天，商讨政经。吕说，我不会因为和他的关系，放弃公平待人的信仰。马英九评价说，从竹联帮杀手，到慈眉善目的牧师，吕代豪收刀入鞘，向我们表明：从受刑人－更生人－青少年朋友－家长－社会工作者，吕代豪具有可借鉴的意义。“我收了杀人的刀，但是我操起另外一把刀——希望对犯罪错的孩子们是把手术刀。”吕代豪常常祷告，感谢神他有了新世界——自由和尊严的世界。

    “人生的上半场打不好没有关系，还有下半场。只要努力。”吕代豪说。

    相关：吕代豪漫谈人生


探索者的脚踪--冯腾永博士信主见证

黄纯玲采访

冯腾永博士

（Dr. Teng-Yung Feng）

    “研究生物可以满足我对生命现象的好奇心。”

    冯腾永自一九八一年取得美国芝加哥大学分子生物学博士后，即返国任职于中央研究院植物所。从科学的研究上，他愈发觉得人的智慧是有限的，也了解到神的浩瀚奇妙。

    然而，回想过去的日子，冯腾永觉得自己能从一个排拒西方宗教者，成为一个敬畏神的基督徒，实在只能以“不可思议”来形容。

    冯腾永自幼在桃园观音乡长大，家族都是虔诚的民间信仰者，冯腾永也不例外，每逢考试，他总不忘到庙里点香磕头。从初中开始，冯腾永凭着一点点历史课本的知识，成为一个带着反对西方思想的民族主义者，他无法忘却西方帝国主义，以武力侵占中国，戕杀无辜同胞的历史，并且迁怒到西方人所虔诚信仰的神。对于信仰基督教的中国人，冯腾永也背地里骂他们是帝国主义的走狗。

    然而，在刚入东海大学念书时，他亲眼看见一些基督徒同学在台风天里，冒着豪雨为他送感冒药，他们的爱心，渐渐改变了冯腾永对基督徒的成见。之后，这些基督徒朋友经常到宿舍探访他，也邀请他参加团契；但是，在排外心理的作祟下，冯腾永都理直气壮的说：“不用说了，我不信洋教，我信的是三民主义。”当中一位基督徒同学却回答说：“大学生应该有开阔的胸襟，没想到你的表现正好相反。”他为了表明自己有开阔的胸襟，便怀着“只此一次，下不为例”的决心到团契去看看。就在那一次年轻人的聚会里，冯腾永竟被诗歌和团契的气氛深深吸引住。

    自此，他常出入团契，对基督徒也不再激烈的反对，但是，他的人生观并没有什么转变。上了台大研究所，他为了努力争取研究成绩，不再参加聚会，以为专心投注就可以出人头地。而且排斥西方民族的心理，也一直都没有消除。

    一九七三年，冯腾永研究所毕业，在老师的介绍下，进入中央研究院当研究助理，一待就是四年。此时，冯腾永见到他大学时代的同学，出国深造回来的第一年，就当上系主任，给他很大的刺激，他决定暂时放下排外的障碍，出国攻读分子生物学博士。

    岂知，到了美国，生活适应不来，功课压力重，又找不到可以施予援手的亲友，中文查经班的基督徒朋友竟主动来关心他，冯腾永自然的再度与基督徒朋友接近，开始读圣经、祷告，这才渐渐对基督信仰有了粗浅的认识。

    后来，冯腾永到约翰霍浦金大学做遗传工程研究，认识了一位留美学生吕昌明，目睹他因为信主后，整个生命有了很大的改变，使冯腾永体悟了神的能力，从那时候开始，他认真的面对了神，成为一个真正重生的基督徒。

    信主后，冯腾永最大的改变，是彻底消除了排外的心态，他回忆说：“有一次，我听到一个女宣教士叙说，她在十八岁时，就远赴新几内亚的一座荒岛，向那里的土著传福音。我很惊讶，一个小小女子能够这样爱与她完全不相干的陌生民族，她的心胸叫我深深惭愧，自己心胸竟如此狭窄。”如今，冯腾永学会了爱的功课，也视一般人所看重的名利、地位如过往云烟，因为他的生命有了不一样的意义。

    学成回国后，常常有许多人好奇的问他，一个相信基督教创造论的人，怎么研究科学呢？但是，冯腾永觉得科学和他的信仰完全没有冲突，因为科学和信仰是两个不同的领域，一个是经验知识，一个是启示知识，本质完全不同。他觉得太相信科学，反而会让人自以为是，对永恒性的思考不感兴趣，对生命的来由也视为理所当然，甚至误将片面的现象看成是全面的真理，反而辖制了自己的思想空间。

    冯腾永举植物的发育为例，说明神创造的奇妙。他说，为什么有些植物的根部很大，有些根部则深富高营养价值，面对这些生命现象，科学家始终说不出个所以然来；过去科学家也一直努力用遗传工程的研究来改善生物的品质，但是影响生物成长的基因有千百种，仅仅一个基因的研究，恐怕就要花上一辈子的时间。他确信在各种生物的复杂与独特性背后，有一位造物主。人类虽然有丰富的想像力与创造力，但也只局限在可经验的事物上，无法了解神的世界。

    就以试管婴儿的孕育条件而言，冯腾永说，科学家只能模拟神所创造在母体内的环境，使精子和卵子结合成受精卵，却无法跳出自然界中新生命的成长模式。

    同时，圣经也清楚提到宇宙万物的起源，没有矛盾，前后一贯。他深深觉得他所信的基督教是经得起考验的，自从选择基督信仰以后，冯腾永整个人变得无比喜乐，他立志做一位传福音的科学家，让人了解神浩瀚奇妙的创造和爱。

摘自《实验室的秘密》

    相关链接：

    冯腾永博士简历：http://www.botany.sinica.edu.tw/work/tyf.html

        1969　　　　学士　东海大学生物系

        1973　　　　硕士　台湾大学植物系

        1981　　　　博士　美国芝加哥大学生物物理与理论生物系

        1973-75　　　　　 约用助理研究员，中央研究院植物研究所

        1975-82　　　　　 助理研究员，中央研究院植物研究所

        1982-88　　　　　 副研究员，中央研究院植物研究所

        1988-迄今　　　　 研究员，中央研究院植物研究所

    冯腾永博士著作目录

(Publications)：http://botany.sinica.edu.tw/paper/personal/224.html


荆棘中重生！

荆棘中重生！人子来，为要拯救失丧的人——个人得救见证小羽

童年——恶梦与仇恨傍晚，我和姐姐被关在小房间里，连与妈妈说声再见的机会也没有。我趴在门缝里，看见妈妈被两个陌生人带走。妈妈去哪儿了？我疑惑地眨着眼睛，心里掠过一丝恐惧，似乎失去了一把挡暴风雨的大伞，失落而不安。姐姐搂着我默默流泪，我依靠着她。那年我四岁。妈妈是国民党的遗女，从小就经受鄙视、排斥、穷苦、批斗的耻辱。此时，1982年，她因做供销欠款数千元而被判“投机倒把“，有期徒刑四年。爸爸年轻时是个优秀青年，但因异议言论，17岁时被打成右派，关进农场劳改，六个弟兄姐妹全受牵连。35岁时爸爸出了农场，已是贫病交加。他来到常州和妈妈结了婚。妈妈入狱后不久，他们便离婚了。爸爸妈妈因离婚事件而结下了长久的、刻骨铭心的怨恨。爸爸因在农场里遭受了将近20年的身心折磨，心灵严重受创，虽然出来不久后得以平反，这种创伤和以后婚姻的不幸，更导致他爆燥易怒的性格，他常常发火打人。姐姐是妈妈的前夫所生，爸爸经常打姐姐，抓着姐姐的头发往墙上撞……。妈妈刚走，5岁的我，就被送到奶奶家抚养，7岁时再被接回家。迎接我的，是后母和后母前夫生的儿子。姐姐16岁时，被爸爸和后母赶出家门，成绩优异的她，只好放弃读高中，进工厂做女工。我亲爱的姐姐走了，她是我生活中唯一给我安慰和保护的人。记忆中，她常坐在阳台上独自哭泣。她是我最爱的人，是我的伙伴和可以体会温暖亲情的唯一的人。她常常讲故事给我听，但常常是哭着说的，讲述两个孩子的不幸，生在这样的世上，这样的家庭……。在她走了以后，等待着我的是漫长的黑夜，我没有预料，这个陌生的世界是如此狰狞！我和“哥哥”住在一个房间，他比我大五岁。除了偷我的东西，他经常打我，爸爸打他，他就将怨恨泄在我身上。自懂事起，我就憎恨这个世界，特别是姐姐走了以后，我寡言，倔强，背逆。因此家里人都不喜欢我,我的一个眼神也会招来斥责，因为我常常斜着眼睛看人，眼中是仇恨，疑惧。后母说我是个爱说谎、懒惰、没教养的人，她常向爸爸告状，让爸爸“教训”我。“哥哥”喜欢抽烟，在学校他是个好学生，还有一个漂亮的女朋友，但在我眼里，他是个恶魔。他经常侮辱我和我的朋友，还用香烟头烫我的手。有一次，姐姐寄给我一盒巧克力，他们不许我吃，我就偷吃了。“哥哥”得知后，立刻满屋子找我，找到我之后，他就怒气冲冲地冲进来打我，直打到我我爬不起来，后母扇了我几个耳光，爸爸回来后又打了我一顿。有一次，我替邻居扫地，头撞在窗角上，鲜血汩汩直流，我捂着头去找爸爸包扎，但因为吵醒了爸爸睡觉，他不但不包扎，还狠狠打了我一顿，并告诉我他最恨人吵醒他睡觉。吃饭的时候，他们不允许我挑食，如果肥肉不小心掉在地上，必需捡起来吃，否则要挨打。这样的例子数不胜数，生活对我来说就是劫难，我难以想象在电视中看到的那些孩子们的生活。夜晚，似乎是白日恶梦的重演，我常常做恶梦，梦见白天讲的鬼故事，有的梦可怕的至今仍难以忘记，那时晚上睡觉我都是蒙着头，清晨也不敢起来，直等到爸爸推门喊我。

对未知世界我有种奇怪的敏感。没有人对我解释那些我不明白的事，什么是死亡？什么是灵魂？什么是生命的意义？甚至什么是人？记得在奶奶家，我曾不止一次在半夜听见奇怪可怕的声音，也经常在半夜整个人被压住说不出话来，也动弹不得。楼上的家具莫名其妙地倒塌，野猫在半夜串到家里在楼梯上嚎叫。奶奶说那是“黄大仙”。我总感到未知世界在威胁着我的安全。我很无助，也不知道怎样逃离这个世界，我害怕生活，更害怕死亡。黑夜撒播恐惧，白天收割仇恨。我感到孤独、无助，也许只有灵魂中的倔强可以成长，成为力量。有时我的脸被打肿了，同学们带着嘲笑或同情看着我，我心里的自卑和仇恨汹涌而上……！我常常徘徊在门外，不敢进家门，看着家里昏黄的灯光，我的心里交织着恐惧和仇恨。这日子为何这样艰难，这样漫长？我开始记录爸爸对我的罪行，我把被打时流的血滴在布上保留，他每打我一次，我就用小刀在墙上刻一刀，墙壁上的“正”字越来越多……。成长——梦幻的圈套初中时，爸爸和后母离婚，后母卷走了爸爸所有的积蓄，爸爸把对挫折的痛苦发泄在我身上，皮带、棍子、拳头……。我开始学会反抗，在小学六年级时我与妈妈有了通信，她被释放后去了S城，她告诉我爸爸是个恶棍，她对爸爸有恩，但是爸爸是个忘恩负义的人！她总有一天会把我救出来。我用妈妈教我的的话骂爸爸，用在外面学的所有恶毒之言对着他咆哮。我的反抗加重了爸爸的棍子。多次自杀、离家出走没有得逞，我好像现在火炉之中。但有一次，我吃了许多安眠药，爸爸发现后，竟抱着我痛哭，我没死成，但他的这次哭泣存留在我的记忆中。后来爸爸依旧常常打我。我依旧在于他的对抗与无力的挣扎之中。他好像一只随时会睡醒的狮子，使我颤栗。我常常徘徊在门外不敢回家。爸爸又结婚了，婚后才发现后母患有精神病。她可以连续数小时用当红卫兵时的言语对着爸爸不停咒骂，毫不疲惫。爸爸不敢打她，因为她非常凶悍，会用板凳、菜刀自卫。她常常骂我，还把我弄伤，极其歇斯底里。在学校里她是个老师，一到家里就显出可怕的真面目……。爸爸称她为“妖怪”。经过四年，才打完了和她的离婚仗，并赔上四万元。爸爸结了三次婚，离了三次。家里从无安宁。对于这种生活，我心里只有诅咒，希望自己快快长大，可以独立生活，离开这个地狱。初中时，我的学习成绩不错，打扮举止像个男孩，以叛逆标榜自己。但我的内心却空虚无助，在黑暗中无法自拔。在外面我倔强、自强，在暗地里却常常以泪洗面，不明白这个世界为什么这么残忍。初中时，我曾收到一张福音单张，看了以后，我在意见栏里填上：“如果我真的成为一个正直、善良的人，我会得到幸福吗？”这张单张很快被遗忘在角落里，等到十几年以后，我真的沐浴在主的爱里时，才感受到主一早对我的召唤。我对人生没有什么计划，我的憧憬和期盼，就是离开爸爸，离开他，就意味着光明。我期盼着和妈妈、姐姐生活在一起。从小我的心中有两种人，爸爸是一种人，给我带来痛苦的人；一种是妈妈、姐姐一类的人，是给我幸福的人。是妈妈第一次告诉我“爱”这个字。当妈妈说：“妈妈爱你”的时候，我的心沉浸在甜蜜的幸福之中，也许对她们我才有信任。而别人，都是嫌弃我、讨厌我、伤害我的人。我常常抱着妈妈的毛衣入睡，闻着妈妈身上的味道。爸爸说供我读完高中，就让我到妈妈那里去。我热切期盼着这一天，希望早点离开家。94年，我糊里糊涂的考上了一个中专。我住校了！终于可以呼吸新鲜的空气！此时我已经象个十足的女孩子，但是身上那股叛逆的气味丝毫未减，头发遮住了一半脸，依然常常斜眼看人，不听班主任的话，和同学吵架甚至打架。姐姐去了S城，她常常给我漂亮的衣服，她和妈妈也常给我寄钱。妈妈允诺说，以后让我去S城，替我找工作，还可以送我出国……。象天方夜谭，灰姑娘难道要变成公主了？前程似乎一片光明、灿烂，充满希望。黎明终于快来了！！生活很“多姿多彩”，学习也很糟糕。第一学期，我就是全班到数第二名。我不在乎也不担心，有人说读书并不管用，将来赚钱要靠关系和头脑。我更在乎对自由的“享受”。在这个小小的圈套里，我用爸爸妈妈、姐姐的钱，买时髦的衣服，旷课、喝酒、跳迪斯科、尽情享受“自由”的快乐……。前途，妈妈的允诺使无知的我充满信心，把现实建立在对未来的期盼和幻想上。我不知道为什么活着，从小我就为此困惑，但教科书上的解释使我更加困惑，甚至惶恐。活着是很痛苦，但我却无法接受死亡，死亡就是一切的终止吗？人都喜欢用“永远”的字样，特别在表示一种愿望的时候。然而死亡就像一个黑洞，那样神密难测。进化论告诉我我的存在纯属偶然，并没有什么意义，活着是偶然，死了一了百了，一切都没了。新生命——找到答案96年，我到H城读书，H城的繁华麻木着我，在挥霍时间和父母的金钱后，我心里深深体味着不满足和空虚。有一次，我到街上闲逛，经过一个教堂，就走了进去，里面正在放《耶稣传》。我坐下观看，当时记不清看了些什么，只记得看到耶稣钉十字架时，我已经泪流满面了，我也不知道当时自己为什么那样感动，也许是被圣灵抓住了。那时，我感到心中极其愧疚，又掺杂着感激；悲伤又掺杂着高兴。我就这样简单地相信了，接受了耶稣。我真正感到自己是一个罪人，需要耶稣基督的拯救。从小内心的疑惑找到了答案：我并非没有意义的物质进化而来，而是神伟大的创造。我死后并不会消灭，而是要等待上帝的审判，罪得赦免的得永生，有罪的人都要受永火的刑罚。我信了耶稣，就脱离了罪的捆绑，死亡的威胁，而且有了永生。当知道信的人要接受洗礼时，我直奔牧师的办公室，说：“牧师，我想受洗。”牧师说：“是谁带你信主的？”我说：“是主自己带我信的。”经过半年的学习，97年6月，我受了洗。神让我看到，仇恨是罪，主耶稣这样爱我，我为什么还要恨爸爸呢？我在神面前祈求，求他使我不再恨爸爸。不知道什么时候，主耶稣已经爱我了，我并不是孤身一人，主与我同在。非常奇妙，心中积累了十几年的牢固深刻的仇恨，渐渐融化消解了。滴着血的布还在，墙头的刻印还在，血泪的日记还在，我的仇恨却不在了。我开始认真学习，并且参加学校的活动。我把得奖的绘画作品拿给爸爸看，告诉他我考了好成绩……。爸爸很高兴，夸奖说我长大了。我不再和爸爸争吵，或写日记骂他，不再写信给妈妈告他。渐渐的，神让我看到，爸爸的艰辛，他经历的痛苦和折磨：疾病、困苦、婚姻的磨难，孩子的背逆……；他养了我二十多年：为了给我读书，借了许多钱，自己节衣缩食；我几乎没去过医院，病是爸爸看的，牙是爸爸拔的，小时候头上染了虱子也是爸爸洗的。爸爸也是个勤劳的人，家里的橱柜都是他做的；我喜欢紫色，他就把我的房间和家具都漆成紫色。我心里对爸爸产生了歉疚和深深的同情，想起爸爸替妈妈还债，为了我学习还欠了债，节俭的生活使他骨瘦如柴，他辛苦工作供养我门一家人，身上带着农场里染上的病，特别是他在农场里耗尽了17年的青春岁月，我就特别想哭。我求神使我能爱爸爸。最后一学期，我拿了二等奖学金，从第一学期的倒数第二名，上升为全班第七名，担任了英语课代表和学生会秘书工作。“不务正业”的我变成了一个爱学习的人……同学都说我脱胎换骨了，我也觉得自己”开窍了”，对学习产生浓厚的兴趣。我不再乱发脾气，早晨早起，帮同学带饭打水，主动帮班级打扫卫生。这是我人生的大转变！宿命论在此失去了“功效”！本来我似乎注定是个野孩子，是个不幸家庭的不幸结果。但神代替了父母，在我的成长教育中扮演了主要角色。使我这个没用的，危险的人，成为对神、对人都有用的人。神不但使人脱离罪恶、给人永生的福分，还使人心智健全，使人恢复他的形象。信心的泥沼——世俗陷阱信仰的道路也有曲折。我虽然信了主，但头两年却不常常读经祷告，教堂里也缺乏真理的教导。我心里还想着属世的荣耀和享受，想着自己幼年的抱负，聚会也不认真。98年，我去了S城。终于和妈妈、姐姐团聚了。开始我十分兴奋，十几年的期盼实现了，但好景不长。不久，我发现妈妈并不象我想象的那样完美，她有很多缺点，最重要的是，她发现我很象她的仇人——我的爸爸，她觉得爸爸在她入狱时抛弃了她，于是刻骨铭心的仇恨涌现于心，她开始对我反感，排斥我，我感到心里凄凉。那时我完全停止了聚会，也不读《圣经》，我失去了基督徒生活的准则。我离开了神。98年底，我到一家港资厂工作，接触到了社会更加真实黑暗的一面，人心的贪婪和诡诈，令我胆寒。我自认为学习了圣经的真理，便可以靠自己做一个好人。我开始充实自己，在下班后看各种书籍，特别是哲学书。我感到自己一天比一天更有智慧，更加成熟了。半年后，我做了采购。刚做采购时，我发誓自己一定会清清白白，不会随波逐流。但时间长久，我便禁不住诱惑开始收取回扣。厂商送给我化妆品、电器、港币，请我吃饭。我变得宽裕，生活过得很“潇洒”。我似乎成了识时务的俊杰，年纪轻轻就靠自己衣食无忧，每天读着各种书籍工业、经济、哲学、英语、诗歌、小说，还常常写诗；白天坐着小车到处采购；晚上和朋友们大谈“致富创业”之路。我看上去意气风发，得意洋洋。但这样的生活并没有给我满足和快乐。发而，我感到象生活在地狱里一样，为了工作的利益，我和财务、总务勾心斗角；晚上读着抨击腐败的文章，白天分发着含有回扣的订单；一边读着教人爱的小说、诗歌、一边和舍友冷战，形同路人。我又陷入罪恶之中，无法自拔。我并不感到快乐，反而开始疲乏厌倦。圣经说：“你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧。因为这世界的智慧，在神看是愚拙……主叫有智慧的，中了自己的诡计。”(哥前3:18)我用自己的智慧，落在世界的陷阱里。2000年初，我实在厌倦了这种醉生梦死的生活，辞职离开了S城。我怀念着刚信主时，圣灵在心中的平安与喜乐。知识和人的哲学无法给我宁静，有时更加重了我犯罪的借口。浪子回家回到家乡，我身心交瘁，生了一场病，花去了几乎所有我赚的钱，真是来去匆匆。不久，我回到我信主的H城，经过几个月的奔波，我找到了一份实习的工作。2000年夏天，酷热难忍，我白天在烈日下辛苦的工作，晚上坐一个多小时的车到亲戚家住宿。1个月间，我换了六个住处。我深深感到无助、软弱、无奈和艰辛。但神就是要通过这些经历，让我回到他面前。通过亲戚，认识了一个虔诚的基督徒。第一次通电话时，他对我说：“要常常祷告。”我的眼泪不知怎么一下子涌了出来，仿佛是久别重逢的亲人的呼唤，犹如一个离家的浪子，在猪圈里吃苦，想起了原来在父家的温馨。“盗贼来，无非要偷窃、杀害、毁坏，我来了，是要叫羊得生命，并且得的更丰盛。”（约10：10）在哲学中，在舒适的生活中，我没有获得平安，只是在罪中挣扎。耶稣基督却给了我新生命，给了我平安。只有他能拯救我。曲折的经历使我的信仰变得坚固，我认识到他所说的真理是真实可靠的。我的生活因为主的同在而恢复了生机与希望。怀着信心、赞美和感谢，我重新接受了这位信实的神。无论是工作、生活，都蒙了主的带领。他也带领我弃绝罪恶，过圣洁的生活。我为我的离弃、信心的软弱、撒谎、贪婪、诡诈……一一向神认罪，神照着他的应许赦免了我。在后来的工作中，我由于多种原因，换了好几份工作。但在主的带领和怜悯中，我也经历了许多的神迹,不断体味到了遵主旨意的美好。在做报关员时，由于不堪和同事一起做假改单据，我辞职了。但文凭低，在H城这个人才多如牛毛的大城市中很难找到工作。除了做进出口，我寸步难行。而我的住处离港口码头很远，起码都要一两个小时的路程。经过2个多月，我终于找到了一份机场国际货运公司的工作，第一天上班我就发现他们靠虚报重量瞒赚客户和航空公司的钱，下午我就提出辞职。当时我的钱已经差不多用尽了，房租也要到期，但是凭着信心我还是离开了，并说明了我的信仰立场。人事部的人听了很惊讶，说我是“人间少有”、”天使下凡”，我笑了笑说，我的神是信实的！其实当时我心里没把握，怕再过几天就没饭吃了，但这是必然的，我不想再违背神了。神的确是信实的，没过两天，我就被一家跨国公司录取了，他们本来要求大学文凭和船务经验，我没有这些资格却被破格录取了，他们不但允许我坚持工作原则，而且待遇福利都比那家货运公司好，神听了我的祷告，每天十分钟就可以到公司，而不象以前需要一个小时。在工作中，由于坚持诚实的原则，我遭到了一些非议，但随着时间增长，非议变成了尊重和赏识，我得到了提升，有一位原来反对基督信仰的同事后来信了主。在工作中，每当遇到困难我就祷告。记得有一次，十几个集装箱没有上船，客户原要罚款改空运，但经过祷告，客户同意走下一班船。还有一次，由于工厂停电，货物赶不上船，我仍然祷告，竟然刮起了台风，船延迟了一天起航，于是货物最终上了船。2002年我回到S城，和妈妈住在一起，靠着主除去了心中对妈妈的苦毒，恢复了和妈妈的关系。2003年我进入服装公司做跟单，靠着主，我克服了种种困难，从一个完完全全的外行，成为一名具有专业知识的服装跟单。2004年我来到Y城，进入酒店业，同样是没有任何经验和知识，但是靠着主，我成为一名很好的行政助理，工作受到同事和上司的认可和赞扬。我的工作经历，连自己都感到惊讶，无论是服装跟单还是国际大酒店，都要求大学文凭和专业知识，丰富的经验，但我竟靠着主做到了。每当我举手祈求，他就帮助我。这么多年在外奔波，多少次我在工作中经历难以克服的困难，我跑到洗手间或外面去哭，流泪祷告，神帮助我度过了难关，鼓励我坚强，给我智慧和勇气去面对生活。之后，我又经历了许多的挫折。但是每一次挫折，神都搀扶我，当我悖逆，就吃自己背逆的苦果，当我愿意顺服时，就体味平安和神的大能。可以说，我一直在经历着新的十字架和挣扎，但是只要我的眼睛仰望主，我就不至于失望。而且我与罪争战，还没有到流血的地步啊！感谢他！让我常常数算他的恩典！让我看到玫瑰的美，而不要只看到那刺，让我仰望永生，而非定睛于今世！哈里路亚！多年来，神也让我认识到，信仰不是生命的插曲，或生活的调味品。我真真实实经历了他的真实，通过十字架，和体尝背十字架的痛苦、甜蜜、挣扎、得胜、平安。基督的死成就了神对人伟大的计划。只有委身于神才是基督徒有价值的人生。“这世界和其上的情欲都要过去，惟独遵行神旨意的是永远长存。”只有在基督里所做的事才会存到永远，其它的都要被神审判的火烧灭。在这末世的时候，我愿依靠圣灵来为神作工，过圣洁、委身的生活。主来的日子近了，多么渴想与主见面！主啊，我盼望你快来！！


蒙恩的见证

张弟兄 陈姊妹

（陈姊妹）：

我信主大约有六年了，但我的属灵生命生长不快，也是一个常常忘恩的人。但是有一件事我不能忘记，就是重生的那一刻。

丈夫比我先接受主的，因他信耶稣，就受我许多的逼迫，要记叙下来，恐怕一天一夜也写不完。记得小女儿刚满一周岁，他聚会就得抱着小女儿，领着七岁的大女儿。因为大女儿常和他聚会，挨了很多打，我不但打女儿，连丈夫也打，还出口大骂，打骂便成了家常便饭。后来，干脆家中所有的活什么都不干了，连饭也不做，所有的家务活他全干，农村的家务活很重，但他却默默地忍受着。

教会难免有些圣工，他很热心，也很愿意做，这样免不了比别的信徒迟一点回家，我就到教会门口去骂，有时连帮他说情的同工（包括我的亲姐姐），都会挨骂。不管是教会的谁，就是骂，有时骂得信心小的同工，不敢上我家来找我丈夫，这样的状况大约有三年之久。

这三年来，我丈夫不知道在神面前为我求了多少次。记得逼迫最厉害的时候，是他得了心肌炎病，当时呼吸都很困难，他就做禁食祷告，我一看他这样，我就气不打一处来，当时刚盖完房子，房子四周有高低不平的地方，我就让他挑土、填地基，活很重，不得病的都很累，更别说他这种状况下，真的难以承受。我说：“你不有神吗？有神你就干吧！”让你信耶稣，累死你拉倒！说也奇怪，他一声不说，一直把活干完。

我对他的逼迫一天也不减少，看他干啥都不顺心，总想找碴儿，连晚上在一起躺下睡觉也觉得别扭，别说在一起说话了。我怎样对待他，也阻拦不了他信主。我没有办法，硬的拦不住，我就来软的。他未信主以前，一到冬闲，成天整夜地打麻将，连家也不回，以前也因为他玩麻将和他吵架，现在我说：“我给你拿钱，你去玩麻将吧。”他说不玩了。我说不玩麻将，你去找女人也行，就是别信主就行。他没吱声。我没有法子了。可见我当时是多么败坏。

没有办法，我就做破坏，我在他赞美诗上乱写，我写的是这样一段话：“社会主义好，共产主义就更好了，不缺吃，不少穿，靠双手去奋斗，祷告求不来衣食，祷告求不来体贴，望君莫痴心，望君莫傻气。”现在一看真好笑，人除了无知以外还能有什么？如果神不给人供应人还能活着吗？——罗马书1:20：自从造天地以来，神的永能和神性是明明可知的，虽眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。

在我得救的前两天，他又为我禁食祷告。第二天，我看他口干，身体有些支持不住，看他那样很可怜，我就说：“你吃饭吧，我信主，明天（星期三）我和你一起去聚会。”当时他听了很高兴，感谢神就吃饭了。当时我说信，心却说哄骗他而已，让他把饭吃了就行。正赶上第二天他回老家，没回来，我想：“反正他没有回来我不聚会他也不知道。我们农村都睡土坑，晚上大约五点左右，我烧坑时，就觉得非聚会不可，本来想不去，但不去又不行，我就忙三霍四地把柴送进炕坑里，抱着孩子到了教会。

星期三是祷告会，我去的时候，祷告都基本要结束了，我觉得心酸酸的，眼泪就流出来，好像欠了很多，满心亏欠，不一会就散会了，他们问我都散会了，怎么才来，我没说什么。

随着散会的人群，我就回到了家。这时小女儿已经睡了，不知道为什么我想祷告，于是我就跪了下来，说：“耶稣我是个罪人，你来怜恤我，我要信你，我知道我不配。”我刚说完，就觉得被一种超自然的声音笼罩了，我又形容不出来当时怎样，反正觉得除了宇宙我不在了。我似乎在灵里听见：“你逼迫我的孩子张××，我今天择选你，使你的忧愁变为喜乐，你要听我的话……”当我听见这些话，我就马上变了另一个人似的，我就开口感谢神，口里说出从来没有说过的别国话，心中充满了喜乐。

喜乐充满了我，我有说不出那种感觉，像我已经找到了非常珍贵的东西。转天，丈夫回来了，我高兴地把昨天晚上的经过和我要信靠祂都说出来了，他等不及星期五聚会才把这好消息告诉教会的弟兄姐妹，马上和主要同工交通，把我得救的消息告诉大家，弟兄姐妹听到了，非常高兴，一同感谢神，将荣耀、能力、权柄、信实归给神。

我正如主在马太福音18:13所说的：“若是找着了，我实在告诉你们，他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢！”这只迷路的小羊就是我，同时我也得着了父的慈爱眷顾，主的宝血的洁净，圣灵在我里面的引导。

我很愿意聚会，也乐意祷告，虽然不会祷告，但我愿意开口感谢赞美主。生命上也有很大的改变，原先生活上的各样恶习也改了，骂他也不骂了，看见穷困的就去帮补，讨饭的来了，就留他们住下，给他们做饭，向他们传福音，给主作见证。信仰上，一切拜鬼的事再也不做了。除了神以外再也没有别的神，慢慢地参加教会的事奉工作。

我的生命完全改变了，没信主以前，我是个完全灰心，对未来没有期望的人。二十七、八岁的我应该正是年轻力壮、精神焕发的时候，但我却如七、八十岁的老太太一样，被生活的困苦贫穷所累。因为我家盖房子欠了很多外债，无力偿还，连农用车都卖了抵债；坐月子时，债主就来要钱，我吓得心惊胆战，生活上很困苦，一分钱也没有，连孩子做棉鞋的钱都没有，我过着困苦忧愁、没有平安、没有喜乐的日子。

神的恩典临到了我，我被神呼召的那一刻，我就再也不忧愁了，喜乐充满了我，我把生活上的重担交给神，神就给我们开出路。

不信主时，丈夫要奉献，我一分钱也不给他。当我一开始聚会，就听到了信徒当“什一奉献”的道，丈夫和我就决定奉献，按着秋天要收的数目提前奉献给神。我是春季三月份信主的，尽管春天没有钱，尽管种地的钱都是贷的，真感谢神，虽然我当时奉献不是试试的态度，而是觉得奉献是应当的，但神却那么信实，祂按祂的应许祝福了我们。“万军之耶和华说：你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”（玛3:10）那一年，我家种了一跘地（注：在中国的东北地区约为15亩。）别人的一跘地，一般收了90袋稻子；而我们家一跘地就收110袋子，远超过我们奉献的。第二年秋天，我们全然把神的供物放在祂的仓里，二跘七亩地，种植另一品种的香稻，竟打了285袋，多出60袋，连那些不信的人也见证说：“难道是他们的主的赐福？”是的，主让我们夫妻俩知道奉献是蒙福的途径，神在生活上祝福我们丰丰富富什么都不缺了，我也不再为生活困苦忧愁了。而且现在我知道世上的这些不能满足人的心，唯有主是我们最大的满足。

在灵程的路上，神也保守我，圣灵也在我里面引导我。那时，灵恩运动进入教会，记得在我没信主之前，丈夫半夜时常起来祷告，说方言。有一天，我被他惊醒，吓了我一跳，我认为他中了魔，我用手去推他，问你咋的啦，他回答说：他用方言和神交通说话。

当我开始聚会时，看见丈夫给别的信徒按手传递方言，让别人也得方言（到现在这个老姊妹还不会说），在当时我里面有个带领，他就告诉我说：你祷告吧，合乎神的就求神祝福，不合乎神的，就求神用义的绳子捆绑。我就祷告。当我刚祷告完，丈夫就把手拿下来了，不做了，等到散会了，我就和丈夫和另外一个同工交通说：“这样做好像不对。”因为当时我刚信主，圣经还没有读过几章，不明白说方言的事。我就把我的感动告诉他们，丈夫也说：“奇怪，那时我就想放下手不做了呢！”后来我们一起同心合意祷告、读经。神也让我们明白说方言这件事。如果教会有说方言的，也得有翻的，如果没有就止住；说方言不是人强求或传递，是圣灵按着己意分发的，而且保罗教导哥林多教会说：“宁可用悟性说五句教导人的话，强如说万句方言”，如果切慕那属灵的恩赐，就当求多得建造教会的恩赐。方言是神给，信神的人运用要有节制，但最大的恩赐就是爱。我们开始弃绝灵恩运动和他们的做法，因这弃绝，当地肢体教会也弃绝了我们三人。

我不是说弃绝说方言，而是灵恩派的做法不合乎神，方言是神给各人的恩赐，不是人人都能按手代替神给的。

我被神呼召的那一刻，就能说方言，神告诉我说：“你能说也能翻。”是的，我口中说方言，我心里明白，满是赞美、感谢称颂神的话，就在当时，教会有说方言的，我也能翻出来，心情跟说的人一样，他喜乐，我也喜乐，他伤痛，我也伤痛。但是当我来到圣经面前，就祷告，求神让我明白是不是神的方言，因为我很害怕，如果不是神给的，邪灵充满我怎么办？我不就成了下地狱灭亡的人了吗？当我看使徒行传2:4节：他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。可是我还害怕，一害怕我就祷告：“主啊，你知道我信你，相信你是神，我信你为了救我们，亲自道成肉身，又为我的罪钉死在十字架上，相信你的宝血洗净了我一切的不义，你是我的主，你复活的生命已进入我里面了，除你以外再无别的神。”我又看约翰福音6:40节：因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。我就感谢神，我说主啊！我知道你与我同在，因为你恨恶罪，我也恨，生活恶习不在了，我愿意过圣洁的生活，也愿意遵守你的道，更愿意信靠你，你是我的神，我的主，虽然我里面有许多争战，没有完全，但我知道不是原先的我了，我就又有了信心。

后来，当我看香港尖沙咀神学讲义时，那里讲到神给的恩赐使我们更热心事奉神、传福音、赞美神、为主作见证，不是高举人或恩赐；出于神所赐的，便使人更爱神更谦卑。我看到一本灵修书《上山之钥》上也是这样写着。神所赐的是高举耶稣并祂钉十字架，我才知道是神给的。

我信主大约6年，头二年在家用悟性祷告，也用方言祷告，但说方言之前，必须说三遍奉耶稣的名说方言，如果没有感动，我就不说。后四年中，基本上不用方言祷告，或偶尔有一次。我写的是我亲身的经历，不是提倡说方言，也不反对，而是按神的意思，林前13:8节说：爱是永不止息。先知讲道之能终必归于无有；说方言之能终必停止；知识也终必归于无有。只有主耶稣最好。林前13:1说：我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。现在我们这里的肢体的教会又有接受灵恩运动的做法，劝他们，他不听，交给神吧！人有啥法子呢？

求您们也为我们祷告，让主一生引领我们走在祂的正路上。用祂所改变的生命事奉祂。

（张弟兄）：

我要在这里满心感谢赞美，为我的主作见证。主说：“不背着十字架跟从我的，就不配作我的门徒。”（马太福音10:38）。“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”（哥林多后书12:9）。“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。”（罗马书9:15）。

我信主大约九年了，在这九年里是神用祂的慈绳爱索搀拉着我，用祂的话引导我，用祂钉痕的手抱着我。在这九年中，我这个属灵的婴孩不知道留下多少亏欠，不知道有过多少次的软弱和灰心，也不知道犯过多少罪，但我知道，“神就是爱。”（约翰一书4:8），祂爱我，直到永远。

我是个农民，成家后和妻子生活在妻子的家乡。在我心灵深处，对神有着一种寻求和渴望，因为我知道世界上有神，但那时无知，没有拜真神，反倒拜了偶像。直到有一年听见了福音，信了基督，我才真正得到了永生的神，那个经历使我难以忘记。

我信主不是因为什么苦难，也没有外在的因素，就是听见福音就信了。当时给我传福音的是我妻子的四姐和两个老太太，她们说耶稣是真神，我就和她们争论了好长时间，最后她们说：“你去聚会就明白了。”为了能明白，我就这样开始了聚会。

记得第一次去心里很想走，但没有迈动脚步。到第二次就想再去听听，当时讲些什么也不太懂，就是觉得挺好的。大概是第六次聚会，神就重生了我。那是在做结束祷告时，很多信徒都站着或是坐着。当我祷告的时候，我觉得我不配，就跪下了。我一跪下，就仿佛看见了圣洁的神，同时也看见了自己的污秽。我就趴到了地上，说：“你是真神，我要信你。”我没有痛哭流涕，也没有一条一条的认罪，记得就是看见了神的圣洁和自己的污秽，刚信什么都不知道，但圣经里说：“我们得救是本乎恩，也因着信。”（以弗所书2:8）神就这样重生了我。

我是个性格内向的人，最怕别人看不起自己，所住的又是人生地不熟的村庄，聚会的人又都不太熟悉。三十一岁的我，如果不是神的大能，没有圣灵的光照，是不会趴到地上，俯伏在神的脚前的。

从那时起我的人生发生了变化，心中有说不出来的平安和喜乐。外面没有变，家里还是有外债，生活和从前一样，但里面的改变无法形容。每天赞美祷告，去干活也赞美祷告。有时自己都不知道在和谁说，也不会传福音，总是想，我看见的人都信主有多好。在人的身边唱赞美神的歌，也不知道害怕。最盼望的就是聚会，觉得时间过得太慢，散会就盼下次聚会。有时间就看圣经，后来慢慢地在教会里开始了服事的工作。

神非常爱我，重生后我就有种热心，不知道是从哪里来的，我想是神给我的吧。当时，有点事就想和教会的弟兄姐妹说，也想听听别人的事，散了会也不想走，总想和大家多交通一会。慢慢地教会有代祷的事告诉我，会后要祷告的找我，有要扔偶像的找我，不是我抢着做，是人找我。当然了，自己也愿意去做。后来就在当地的聚会点开始了讲道的事奉。

我比妻子先接受主，我信主三年后她才信。因为神爱我，祂让我经历了祂的信实，祂的同在，祂的慈爱和我的软弱。这三年里，也让我从妻子的身上看见了祂使死人复活的大能。

刚开始她不怎么太反对，但当你在主里有了新生命，并开始成长，在灵里有追求的时候，十字架也就一天天地加重。神“以艰难给你当饼，以困苦给你当水”（以赛亚书30:20）这是基督徒奔走天路的养料，必不可少。

在她对我的逼迫过程中，先是不让我去聚会，拦不住就不看管孩子。我领着七周岁的大女儿，有时她还把一周岁的小女儿送到教会去。先是在家里骂，拦不住就到外面骂。有时还到教会去骂，骂弟兄姐妹、骂同工、骂神，连自己的亲姐姐也骂。先是打女儿，后来就打我。有时连说情的同工都挨打。

我是个大男子主义，没信主的时候，别说她打我，就是骂我，她都不敢，因为当时我告诉她，你骂我一句，我就打你一嘴巴。结婚八年，她不敢当面骂我。当时我能忍耐这些逼迫实实在在是神的荣耀。

她先是不做饭，后来一点家务都不干，而且还专门在星期天把脏衣服拿出来叫我洗。后来，神给我智慧，在星期六下午就把所有的衣服洗完。星期天早晨做好饭再去聚会。很多的时候都比别人回家晚，因为散会后有祷告的，有交通的，有时还有别的事，加上我的热心，这样一来就要挨骂了。没饭吃是常事，白天想看圣经根本不可能，除非她不在家。没办法，只好晚上等她睡着了，再偷偷的起来读经祷告。在圣经里我看到了很多的亮光。在那段时间里，教会有事或是要下去探望，很少有同工敢上家找我，谁去都会受连累，这样的日子大约有三年。当然不是天天都有逼迫，但在逼迫中是神恩待我给我信心和力量。因为在患难中靠主，神与我同在，给我力量背这十字架往前走。撒但无论怎样借着妻子逼迫我，神的工作都没有受到拦阻。

记得信主半年多，我得了一种重病，有时呼吸都困难。我就为这病做禁食祷告，现在还记得祷告的内容，一是为罪，求主光照赦免；二是奉主的名捆绑魔鬼；三是如果是主给的恩典，求主加给力量。她最反对我禁食，那次就像要疯一样，她喊着说：“你信神，不吃饭，你不是有神吗？你给我干活去。”她让我干重活，挑土填门外的一个大坑。我就和主祷告说：“主啊，这十字架我背不动，求你给我力量来荣耀你的名。”我就一边祷告赞美，一边挑土，直到把活干完。后来她自己都看不下去了，只好抱着孩子走了。我挑了几十挑土，这实在是神的大能。如果不是神给我力量，我连铁锹几乎都拿不动，更不用说走那么远的路，连挖带挑那么多的土了。大夫说这病要打几百个点滴，出于神的爱，我连一片药没吃，一个点滴没打。赞美主，祂医治了我。

有一次，我到外地学习，去了七天。结束时，我不想回家，因为我害怕，不想面对环境。主在心里对我说：“小逼迫不敢面对，大环境怎么办。”这是神的恩典，“因为出于神的话，没有一句不带能力的”（路加福音1:37）。我顺服神，神给我力量面对回家的时刻。挨骂是不可避免的，但她没活找活，没事找事，直到半夜一点多还没让我睡觉。我知道能忍耐是因为神与我同在，把荣耀归给主。

还有一次，两个同工找我下去服事信徒。刚一进门，她就在屋里大骂出声，两个同工吓得只好说：“你别去了。”我说：“家里没有什么活，我去。”她看骂不起作用，就开始摔东西。当时神给我一种力量，我走到她面前，指着她的鼻子说：“告诉你，陈××，你就是把房子点着了，我都不管。主，我是不能不信，我信定了。”说完我们就去服事信徒去了。

有人说：“撒但是纸老虎，你弱它就强；你强它就弱。”人自己不能战胜撒但，因为人是软弱的，但是我们靠主就能刚强。

到后来，她看硬的不行，就来软的。我没信主的时候，打麻将，玩得很恋。一天两场，冬天很少有不打的时候，我们也常为此吵架。当时她对我说：“我给你拿钱，你去打麻将，别再信主了。”看我不去玩，过了几天，她又说：“我给你钱，你干什么都行。吃喝，找女人也行，只要不信主就行。”我能说什么呢？只能为她祷告。神是圣洁的，是祂保守了我。荣耀归给神，直到永远。

在这里我要见证的是神的大能和祂那复活的生命力，给人带来的巨大改变。不是人能作什么，更不是我能作什么，是神没有任凭我，没有让我滑向死亡。那段日子里，我不知道软弱过多少次，都是神奇妙的搀拉和保守。

记得最软弱的一次，家中有妻子的逼迫，教会里有人的诽谤。妻子的逼迫，靠主还可以忍受，但教会里的诽谤还是出自头羊，而且诽谤的还是男女之间的事，我受不了了，回家后就说：“我不信了。”这句话说了以后，撒但就趁虚而入，来败坏我。当时连哭的声音都不正常了，我就跪下，但祷告不出来。后来家里来了同工，我们一起祷告才战胜了撒但，我回到了主的爱中。

主与我同在，听我的祷告。我信主三年后，神用大能拣选了我的妻子，这实实在在是个神迹。记得那是我为她做禁食祷告，也是最后的一次，她被来自神的爱征服，说去聚会。就是这次聚会回家后，神用超自然的能力拯救了她。

她第一次聚会时，我不在家。当第二天我回家后，她就和我讲述了她得救蒙召的经过，说神有声音和她说话，对她说要拯救她，改变她，使用她。她和我讲述时的那种喜乐和平安，是世人没有的，是只有神能给人的，也只能是来自于神的。我听后心中充满了赞美和感谢。那一时刻我巴不得全世界都来分享这份快乐。我又一次看见了主复活的大能，要让世界都知道耶稣是真神，是活神。哈利路亚，赞美主。

她在主里大有爱心，信主不久就参加当地聚会点的服事。我们同心又同工，哈利路亚，赞美主。

我们一起服事主，在服事中我们先经历了灵恩运动，是神先开启了她。经过交通，我们就和她四姐（也是我们属灵的姐姐）在一起祷告，神开启了我们。我们向教会反映灵恩派的做法不合圣经，聚会点的接待家庭不接受，就把我们三人撵出了教会，因为当时一个村六个组，有两个聚会点。我们只好去了另一个点聚会，在这个点里神使我们接着作服事祂的工作，求主怜悯。在这件事上，是我们先留了亏欠，没有认真祷告就接受，给教会带来了亏损，求主的宝血洁净。

……今天，我们所缺少的不是工作，不是外面人数的复兴，不是表面的圣灵充满。我们缺少的就是祷告，警醒的祷告，密友的祷告，那种情侣的祷告，求主来帮助我们。

现在，我和妻子开放家庭服事教会，也愿意把两个女儿奉献给神。靠着主把余下的时光和主用宝血赎回来的生命放在主的手中，我们求主拆毁，求主破碎，求主炼净，求主带领，求主保守我们走在这条十字架的窄路上，更求主与我们同在，因为离开主，我们什么都不能做。

这是发自我心灵的诗歌：《小路》

这是一条窄路，它是一条光明的路；这是一条苦路，也是一条甘甜的路；这是一条羞辱的路，却是一条荣耀的路；这是一条舍己的路，又是一条永生的路；这是一条十字架的路，正是一条通天的路；这是一条孤单的路，但在这路上，有我的良人永远与我同行；小路，这是一条回家的路。

——————————————

张弟兄 陈姊妹 中国大陆基督徒。


漫谈人生

漫

谈 人 生

吕代豪 博士

我非常高兴有这个机会，在这个地方跟大家讲讲我的过去，因为台湾有38个监狱，我待过14个。我从19岁开始坐牢坐到26岁，我以前参加的帮派叫竹联帮，我是里面的一个杀手，像我这样的一个人，我可能怎么会改变呢？我生命的过程要如何改变？到美国读书拿到2个博士学位，一个教育学的博士，一个神学的博士，我生命是如何改变的呢？我是在像你们这个年纪的时候，我的人生就岔了道路，所以我的人生有很多的挫折和痛苦，我的人生可以分为4个阶段。人的一生，一个人的思想影响整个人的价值观；一个人的价值观会影响到他的判断；一个人的判断影响他的行动；一个人的行动会演变成他的习惯；变成习惯后就变成他的性格，最后决定他一生的命运。我以前是个怎么样想法的人，我认为这个世界是"物竞天择，适者生存"的，所以我非常相信达尔文的进化论，我认为这是个弱肉强食的世界。我从小就很喜欢看英雄片，我非常崇尚暴力，我是个在眷村长大的小孩，在村子里面是个功夫高手，就常常找人练习功夫(打架)。后来，我就被送到陆军官校去，它的军事训练带给我暴力的性格。我在官校弄到跆拳道2段，代表陆军官校参加大专运动会，得了冠军，这使我迈向犯罪生活的开始。我在民国60年时，在官校因为带头打群架而被开除，开除以后我也没心情再念下去，开始在黑社会里面混，在赌场里面要债，不给就拔刀杀人，拿枪打人，做了很多恶劣的事，因为如此，后来我的下场当然是在监狱中渡过，我不入监狱，谁入监狱啊!监狱，它有它的规矩，怎么样的规矩呢？小偷进去后出来通常会变成大偷；小强盗会变大盗；小骗子会变大老千。因为它是个犯罪技术交换的地方，刚刚进去的菜鸟只是小学程度而已，再坏一点就是中学的程度，更坏一点的就是管训队，那就是大学的程度，还有更坏的就是兰屿，那叫研究所，更坏的是绿岛，那是博士班。本人从小学保送到博士班。民国63年从监狱里面出来，觉得黑道不好混，就打算偷渡出国，没想到被人家密报捡举。被抓到后，他们问我为什么要偷渡，那时候还有白色恐怖，说我思想有问题，被送到警备局公告一个多月，后来又成立了一个竹联专案，50多个人就被送到兰屿管训。我印象非常的深，50多人一路被押到，那时还没有高速公路，从台北一路南下到屏东，再到台中上船，第二天才到。我们送到12队，甲级部队，那时铐子要解开，然后大队长跟我们说：我代表兰屿欢迎这些来自四面八方的牛鬼蛇神，你们要以监做家。然后他说：你们心里一定在嘀咕，我们打不打人呢？告诉你们一个好消息，我们不打人，我想怎么跟我听到的不一样呢？他又说：不过告诉你们一个坏消息，我们是不打好人的，你们举手我看一下。我们都不敢举手，好人会送来管训吗？他说：有没有好人呀？我们不敢讲话，他叫我们回头看一看，我看一看，他说：没有好人呀，我们专门修理坏人。然后分队长出来了「有！」每一个都壮得要死，二十多岁，拿着一根大棒子，每一个人打３０大板，打过后都趴在地上，那一个礼拜都在疗伤。第二个礼拜，有一个分队长，他常常抽签都抽到海外，他女朋友在台湾，心情常常不好，一喝酒就把犯人找出来修理一下，发泄心情。有一天，他放假到回基隆，人家请他喝酒，他喝醉后就把人家弄到鼻头角，给跺成两半；到现在４０年了都找不到凶手。后来我到绿岛去，然后又转送到台湾岩湾，有一晚，我和同伴爬起来脱逃，结果在爬墙时被警卫发现，碰！警卫开枪抓人，我们一下就跳下卑南溪，抓紧浮木，有多次我们都想放弃，但我们互相鼓励对方，漂了８小时后，到了台东的外海，后来两个人穿过中央山脉，又回到老家。当时警方悬赏３０万通缉我们，回台北当然不可能找正当工作，还是在黑社会里混，在赌场要债，只是手段比以前更心狠手辣。一天我俩喝了点酒，一言不合大打出手，我把他打得满脸是血，因为我们在管训队可以共患难，现在有了钱后却不能共享乐。被拉开后，他说：吕代豪，有一天我一定要你死。从此我们就没有再见面了。后来我在高雄准备偷渡时，又被抓到了，被送回管训队，我戴上３６公斤的铁链挂在树上，挂了２个月，被借提到台北。原来那个人犯下１５００万的绑票勒赎案，他想报复的机会来了，就一口咬定我是共犯，我说是他咬我的，法官不信，我一火大拿起鞋子就丢过去，被多判６个月。我在牢里充满了恨，每天训练腿力，打算再次脱逃。我说我的人生有４个阶段：（一）我身体没有坐牢，心坐牢了。（二）我身体坐牢，心里充满恨和痛苦。像我这种人，我生命是如何改变的呢？我在绿岛时，有一天收到一封女生写给我的信，原来她是我高中同学的妹妹，因当年我帮他把许多案子扛下，他依然在中央大学读书，我则在“绿岛大学”唱小夜曲。两年后他又想到好象对不起我，才又和他妹妹谈起我。他妹妹才刚信耶稣，非常的热情，认为只有耶稣究救得了我，就开始和我通信。在通了１０多封信后，我脱逃出来，又被抓回去，我想她可能会放弃，因为我是一块不可雕的朽木，但她没有，反而每天寄一封信给我，把她读圣经的灵修心得化做文?指摇Ｎ宜担骸干系郯。澎蛩淙徊淮恚澎蛑笪揖筒荒芡烟恿耍烟邮俏易钪匾氖拢蛭峡晒螅榧鄹撸粑杂晒剩秸呓钥蓲仭梗煜禄褂斜茸杂筛晒蟮穆穑浚牐牭彼吹剑玻担胺馐保∥腋舯诘囊桓隼洗螅我桓鲈驴梢宰担埃巴颍挥行⊙С潭龋晕野锼葱抛饪臁Ｓ幸惶焖蝗凰邓皇娣胤亢笪薰示褪攀懒恕Ｎ铱醋糯巴猓醯萌松拖窀≡疲幽抢锢淳突啬抢锶ィ蚁耄好挥腥嗽敢庾危裁挥腥嗽敢夥缸铮叶贾来蟮览恚蔚娜硕贾来蟮览怼？墒敲挥邪旆ǎ驮谖易钔纯嗍保姨交礁宜担耗悴灰倏孔约毫耍憧茨阋簧孔约旱玫搅硕嗌?。我来到耶稣的面前，非常奇怪的，我跪下来说：主啊，我像浪子一般回到你面前，我过去犯了这么多罪，听说你的宝血可以洗去我很多的污秽，我人生的道路是这样崎岖、痛苦的，我要怎么走下去呢？从那天起，我每天读圣经祷告，我一共被判３８年的徒刑，我始终都抱着一线生机。慢慢地，我全房１２人都和我一样信耶稣，后来最高法院查出真相，那个人也承认是想报复我，民国６８年我重获自由。两年后我进入神学院，那女孩也进入了，不久之后我发觉已深深地爱上她，我便向她求婚，她终于成了我的太太了。两年后家乡发生土石流，一个长老来我家慰问时，我发现当地的教会相当冷清，要派我们夫妻去，但我很不愿意，因为那儿的人对我印象不太好，于是我祷告上帝，让我去还福音的债。刚开始很困难，但后来大家都看到我真的让许多人改变了，也渐渐被很多人接受，现在教会已有３０多人了。我刚说的阶段还有：（三）身体虽在坐牢，心灵却得到释放。（四）身心都得到释放。我最后给大家４个勉励，４个Q：（一） IQ：看看自己每天智商指数（专业指数）是否有上升（二） EQ ：要有挫折的容忍度（三） MQ：道德指数，学习日行一善（四） SQ：信仰指数，大家都要有一个正确的信仰让我们学习对父母、师长、国家说感恩的话。愿上帝赐福予您！


从“新造的人”到神的忠仆──专访吴主光牧师

从“新造的人”到神的忠仆─

专访吴主光牧师

许济华

    每一个人都有其人生历程的不同写照，而为神事奉的表表者──吴主光牧师，今天接受了本报的访问，剖释了童年时代信主并走上人生另一条喜乐之路的经过。他也叙述了在香港海外神学院从事神学教育的感受。来温市后，面对“真佛报”的兴起，认为应该将耶稣基督的真理更广泛传扬，因而和几位牧者一同创办“真理报”。他对“真理报”未来的发展方向，也谈到了个人的看法。

    佛教家庭长大，神的沐浴成长

    吴主光牧师是在一个佛教家庭长大的，幼年多少也受到佛教思想的影响。对主耶稣根本就不认识，童年的他为讨论耶稣和如来佛祖相比谁的能力大的问题，和童年朋友争得面红耳赤，但最后的答案仍是一个：耶稣的能力大。

    神的恩典很奇妙，她母亲虽信佛，却把他送到一间耶稣学校接受教育，由此，他开始接触到神的话语，也能唱一些圣诗，但内心里还是不信主。

    吴牧师童年也是一位顽皮、不太听教的人，喜欢和一些有黑社会背景的人来往。但始终本质是好的，也没有干过大坏事，只是思想上具有反叛的心理。神的恩典终于临到了他。一天，他在街上行走，一位街上布道者邀请他到教会听道，并唱了一些他在学校里会唱的诗歌。在好奇心的驱使下，他由此积极参加了教会崇拜和主日学多年，但心里对耶稣基督依然感到陌生，仍不能接受耶稣基督为个人的救主。

    神没有因此而离弃他，相反使他更热切地追求圣经真理。一天晚上，吴牧师在昏暗淡黄的灯光下细心地阅读圣经。他被圣灵所感动，兴趣盎然而起，舍不得放下。当他读到耶稣为我们的罪而被钉死在十字架时，再也忍不住痛哭流泪。他明白耶稣是为他而死，由此而改变了他的一生。以后，他便离开黑社会的圈子，并带这些人到教会听神的话语。他信主得救后，从一个顽皮的坏孩子变成了满有爱心、积极求上进的好少年。

    随着年龄的增长，自己也有思想波动的现象，环观世上各宗教，也去研究自己到底有否信错基督教呢？因而更加深入的研读圣经，看有否可能推翻信仰的地方。但是，愈研究愈觉得基督教是非常可信，愈觉得基督教是最讲究真理的宗教。无论从考古学、科学等各方面加以质问，都可以解答，这是没有任何宗教可以比得上的。

    其次，基督教拥有许多神学书籍，给予属灵的辅导。而且，从事牧养事工者，都具有相当渊博知识和拥有高深学位。而且，基督教并非每一个人都可以信，因为一定要信的人要悔改，离开罪恶，离开假神，离开假宗教，迫使你去寻求真理。他说：“我信主后经历了神，有一种很奇妙的力量帮助我，胜过黑社会，胜过色情，胜过赌博及各方面不好的东西。因而，觉得圣经带着圣灵的大能，引导我走向光明而坚定的属灵之路，基督教是可信的。”由此，吴牧师在以后的日子里，全方位深入领受神的慈爱和恩典，走向了事奉神的道路。

    从事神学教育，献身事奉给主

    在谈到于香港海外神学院担任副院长时的感受，吴主光牧师认为自己非常有兴趣从事研究工作，包括圣经、其它宗教及各方面学问。经过比较，深深体会到圣经是非常的奇妙，全世界没有一本书可与圣经相比较。奇妙之处：（一）圣经是三千多年前写下来（写了一千多年），由四十多位作者撰写，至今仍为许多科学家、哲学家所敬佩，认为是一本绝对正确的书。从不过时，全无矛盾，前后一致；（二）书中的预言也一直在应验中；（三）圣经内所说是非常有力，令人悔改；（四）圣经是无价的宝藏，世界上最好阅读的书籍，可能看过一二次就放下，但圣经愈看则愈感觉深奥及奇妙。吴主光牧师长期不断地阅读圣经，有些部份看过不下一百多次，但每次都有不同的感觉，每次都有新的发现，愈看就愈深入。圣经不是普通的书，是神的话语，是真理的根基。世上没有谁像耶稣这样说：“我就是道路，真理，生命。”

    在谈到教学方面，吴牧师表示，神学生与其它院校的学生不同，他们是受圣灵的感动，奉献自己，准备从事事奉工作的：他们的品德是纯良，在教导方面，主要让他们认识圣经，有高尚的人格及灵性。陪他们一齐祈祷，一齐在神面前追求，有敬虔的生活。讲解圣经要令他们感动。将圣经的人生哲理融入他们的思想中。从神学院毕业的学生，不是为钱，不是为研究学问，不是要一朝出人头地，也没有什么野心，而是有一颗受苦的心志，以及全心全意为主，为天国而献身的使命感。

    为真理而战，创办真理报

    吴主光牧师来到加国温哥华后，看到佛教“真佛报”每月发行二十多万份，但内容多以求签问卦为主，导人迷信，不能经得起科学及考古学的考验。他和另外几位牧师都有同感，认为基督教是不会教人发财迷信的，是宣扬真理的。在神的引导下，他们创办了“真理报”。神的恩典使“真理报”至今迈向第六年。由最初极端财政困难环境下，全体事奉人员包括写作，编辑，校对，排版均全以义工性质，不收分文报酬，将“真理报”办起来。可以看到神的眷顾，也让世人看过“真理报”，明白圣经真理；五年来，许多人通过“真理报”，明白到真理的奥妙，信主得救。

    配合社会需求，加强多元化讯息

    “真理报”未来方向，将一如既往将圣经真理传扬。同时，亦会积极努力做到服务社会，帮助人群。通过“真理报”多元文化专栏，在家庭、社会、人类道德问题、子女教养辅导问题、政府同性恋合法化问题、吸毒合法问题，以及寻找得救灵魂上，“真理报”将肩负神的使命，从各方面引导及教导世人。

    吴牧师希望“真理报”不单在温哥华传扬真理，而且能扩大发行网至世界各地，达到有华人的地方就有“真理报”。同时，亦希望温哥华每间基督教教会鼎力支持，能够每间教会有一位“真理报”联络人，使“真理报”更能与各教会保持亲密的关系。希望各教会牧者和读者能提供宝贵的讯息和意见，使“真理报”办得更好，在传播福音中发挥更大作用。

    从一九九九年一月开始，“真理报”更增加版面，充实内容，并增聘全职人员从事事奉工作。让“真理报”这朵神的花儿开得更灿烂，果子结得更多。“这天国的福音，要传遍天下，对万民作见证……”“你们既听见真理的道，就是那叫你们得救的福音，也信了基督……”

    吴主光牧师在属灵和牧养事奉的人生路上，满有神的眷顾。在未来的岁月里，将会更有力地发挥其领导事奉的魅力，领导“真理报”及温哥华短宣中心走向更完美的境界，神会看着，让我们一齐祷告。

摘自[真理报100期纪念集]，特此鸣谢！


愿能笑于暴风

黄维德

我曾生意失败，

再在金融风暴中重挫，

但一家人紧紧靠近。

有主同行，转个弯又见青天白云。

那一回全家旅游东马，乘船出海，怎料风两骤来，翻起巨浪。

路遥遥，心靠近

我们一家都不懂水性，本来想享受阳光与海滩，假期同乐，但是如果小船翻倒，茫茫大海中便会生命难保。中午时阳光普照，谁料天气突变，我们一下子已全身湿透。怎麽办呢？此时我竟然从口里唱出儿时学会的诗歌：「有主耶稣在我船中，我能笑于暴风」！

即使人间的暴风雨无情无理，即使头上有乌云闭天，但我知只要与妻子儿女紧紧靠近，与主耶稣同行，终必能熬过苦痛。

我来自五代信耶稣的家庭，自小跟家人上教堂学圣经，对信仰有一定的认识。但是从八八年开始从事地产行业，工作理想，赚钱容易，成就似乎比别人好，开始要多多享受，不仅懂得以赚钱为荣，更以晓得花钱为乐。吃喝玩乐无一不精：卫生麻将、赛马、赌埸；投资股票与黄金外汇；卡拉ＯＫ、夜总会、桑拿、按摩……每一样玩意都不肯放过。

当时每天下班后到处寻乐，跑天下找消遣，晚晚尽兴而归。这就是快乐人生啊，一双手还要再抓再抓，抓更多钱进口袋，要过更舒适更好玩的生活！

新婚一年闹离婚

九一年我和妻子成婚。享乐仍是我的生活指标，我既有公司，有楼有车有老婆，还要有钞票，往后日子就不用愁了。

经常在外工作应酬，与太太争吵也愈来愈多，甚至有时水火不容，本来快乐的我渐变得不快乐了。两个人本来相爱，互相关心，如今彼此伤害争斗，其实二人都不懂得关心对方，也不懂得爱，结婚一年便开始吵著要离婚，更没有打算生养孩子。

不过天意弄人，妻子意外怀孕了。罢了，有了儿女可能会改善一下气氛，但事与愿违，在太太怀孕期间，我仍作我的逍遥丈夫，不顾她的需要，令她百般难受，有一次因为我晚上丢下她，使她伤心地在街上悲恸哭泣至半夜！

到孩子出世，环境改变，公司走下坡，逆境使我晚上难眠。原来学识，经验都不能轻易解决困局。眼见财政艰难，如何起死回生呢？此时才觉人生的无助，那里有出路呢？孩子将来供书教学，又如何打算呢？

脑海中生出种种痛苦念头，一生人从未有过如此不平安，不快乐，不满足，生命有什么意义呢？我又能为妻儿作什么事呢？

放下尊严，面对现实

如果我一直要撑下去，也许后果便非常可怕。但此时有幸想起年幼时所信的耶稣，一种纯洁的赤子之心唤醒了内心的真我。谁能领我脱离黑暗，步向光明呢？是耶稣，祂是真神，是复活的主，祂爱我到底，为我舍命十架，祂愿宽恕我的愚昧，我要重新与祂建立关系，求祂指引！

绝望中我傲气消减，知道耶稣要我面对现实，于是果断结束了公司，一生中首次背起颇沉重的债务，心中也不知如何处理。又念到孩子的将来，父亲的责任，我无望中向耶稣倾吐，把困难告诉祂，重担顿觉轻省不少。

是的，肉眼我看不见祂，但是主耶稣就是如此的真实，祂听人祷告，尤其是忧伤痛悔的心灵，祂必不轻看！祂愿意听真心相信祂，归向祂、求祂帮助的人。

自此神帮助我与妻子重新学习相爱并包容，我在神感动下坦然向内子承认过去的错事，求她原谅我做过一些伤害她的事情。她初时很难接受，一时间也不容易原谅我。但神清楚提醒，犯错的是我，并且要我勇于承担后果。

约有一年之久，太太每想起我过去所伤害她的事，便伤心难过，有时便借故给我为难，甚至气得要再提分手。我只好忍气吞声，乞求耶稣原谅，并赐我额外的忍耐，安慰爱妻，叫我加倍爱护曾被我伤透的太太。而也是因神的感动，她也作出了重新接纳我的抉择。如此关系改善，终于熬过风浪，神让我俩在祂的爱里彼此饶恕，使我们都得了心灵的医治。

得回最大的祝福

我们彼此认罪，互相代求，神便垂听祷告，在经济困难之日，神额外显出厚恩，一次又一次丰富预备，几次转工都有新公司主动邀请我加入，使我经济无缺。其后神更感动多位弟兄姊妹主动帮助我们，多方鼓励。虽然金融风暴一役我再受损失，手上的物业股票不停地贬值，现在不仅一无所有，甚至成了负资产一族，但我也因此看透人最大的需要不在家道丰富，人的依靠也不仅在物质享受的多寡，能叫人内心平静，逆境自强，知足常乐的，乃在内心的平安和家庭的凝聚力。而叫我两者兼得，笑于暴风的，就是那位掌管我生命的神。

失去了终必失去的身外物，反而令我抓紧那永不失去的至宝──耶稣，是祂挽救了我的家庭，重得生命的福气！我立志让神居住我心中，为祂而活。

「神啊，你的公义甚高！行过大事的神啊，谁能像你？你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来」。(诗篇71:19-20)

「你们撒的种多，收的却少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；得工钱的，将工钱装在破漏的囊中。你们要省察自己的行为……你们盼望多得，所得的却少；你们收到家中，我就吹去。这是为甚麽呢？因为我的殿荒凉，你们各人却顾自己的房屋。这是万军之耶和华说的。」(哈该书1:6-9)

---------------

黄维德弟兄 (Paul Wong) 现职财务策划顾问，一家人在圣公会荆冕堂聚会。


宝贵生命

杨吴多里



人不能取代上帝决定胎儿是否可以活下去，

但此刻，我遇到了最真实的挑战

最真实的挑战

「坐下来，医生要和你谈谈。」护士姑娘轻轻将门关上，我心中自觉不妙。

「我看过了你腹中胎儿的扫描结果也很不开心。」遗传科医生拿着长长的一卷扫描图坐下。

「看，这应是胎儿的鼻梁，没有好好长出。」他指着第一幅图说。

「这是胎儿的心脏，我听到有杂声，怀疑有先天性心脏病。」那是另一幅图。

「这是心脏，那是胃，我恐怕横膈膜上有个洞。」他接着说。

「这张显示胎儿颈皮过厚。综合以上各样观察，我怀疑他有唐氏综合症。」医生的宣判，也道出我的隐忧。

我们再谈了一会，包括验血、验羊水、小婴孩出生后在那里做心脏手术......。

唐氏综合症！？

回到家中很想哭，却又不敢也是不能哭出来！「要坚强些啊！」我尝试告诉自己，但那恐惧和伤痛又是那般真实。

身边的人知道后，纷纷提出各样的顾虑。「你若要保存胎儿，我会支持你，不过，我倒是不赞成。」一位朋友说。「纵使你说这孩子有生存的权利，但可有想过他生出来之后的生活质素？」护士姑娘向我发出挑战。最令我难过的还是另一位朋友的说话：「你怎能将他生下，叫他受更多的苦？」

我一向坚信生命的尊严，因为我相信人是上帝创造的，生命是上帝掌管的，人不能取代上帝决定胎儿是否可以活下去。这些话由少年时至今也说了近卅年，但到此刻，我遇到了最真实的挑战。

在这段日子里，外子给了我很大的支持，他的平静，令我难以置信。但至终，他只能分担我的忧虑，他不能改变事实，也不能代替我面对一切。

生命的价值 vs. 智力才能

每天清早，当家人还未醒来时，我必定争取那宁静的一刻亲近上帝。我渴望上帝透过圣经向我显示那上天的智慧，好使我能看清那发生在我身上的事。上帝不但让我想通我没有扼杀生命的权利，祂也提醒我一个生命的美善，不在乎它的智力才能。当我恐惧没有足够力量承担那长期的挑战时，祂告诉我：「一天的难处，一天当就够了。」（马太福音六：34），当我忧虑孩子一生都成为别人的担子时，祂告诉我一个看似脆弱的生命，更可以散发生命的光辉，一个才智不全的，也能教晓我们伟大的真理。

2002年12月11日，外子陪我进入手术室，迎接BB的诞生。我感到像小学生等待老师派发成绩单一样，快要知道结果了！这时，上帝赐给我超乎想象的平静，告诉我祂必定与我们面对一切的结果。

手术刀在肚皮上缓缓滑过，暖暖的胎水除除溢出，医生熟练的双手抱起婴孩，又带动着脐带的伸张，最后的一剪宣告婴儿是一个独立的个体，带着那上天赋与的尊严，成为人类的一份子。

诞生的喜悦

我听到他哇的一声哭叫，「Very good」又隐约听到另一位医生说。护士用毛巾包着小可忠带到我们眼前，「Very good, very good」我们心中应道。看着那Apgar(测评)10分的小宝宝，压在心胸的那块大石完全卸下，所担心的最终没发生，换来的不仅是一个健康的小儿子，也是过去多个月与上帝相遇的经历。噢！何等奇异恩典。很多弟兄姊妹知道好消息后，为我们高兴不已，感恩不绝。毕竟这几个月来不停的为我们一家祷告，小可忠的健康诞生令大家雀跃。

今天，小可忠是个聪明好动的「大个子」,体重排次超同龄婴儿的百分之九十。喜欢四处爬行和玩弄一切会转动的东西，他每天都一再提醒我上帝的慈爱，教导我生命的活力来自祂。


从苦毒中得释放

万辉宜

我于一九四八年在香港出生。当时正值战后，经济萧条。父亲有两个妻子。我的妈妈育有四个子女，我排行第三。另一个妈妈有五个子女，合起来有九兄弟姊妹。爸爸只是中学毕业，但很有音乐天分，懂得很多乐器，像二胡、高胡、扬琴等，尤精于小提琴，常为粤剧拍和，被尊称为「万师傅」。妈妈毕业于广州女子师范学院，很有才学。我从小就被人瞧不起，因生来既黑且瘦，又得了爸的遗传，左手较灵活；可妈不喜欢我用左手，要我改用右手写字。我一向想的比说的快，不大懂说话，所以别人给我很多绰号，例如：「火柴头」，意即头黑人又瘦；「屙金」，意即捡到金子也不会笑，何况屙金？

可怜的哥哥

幼时看过一出迪士尼的电影，叫「爱的世界」(Misunderstood)，讲两兄弟，母亲去世，爸爸是领使，常与他们不断重复听妈妈生前与他们生活片段的录音。岂料，有一天弟弟竟不慎把录音洗掉了，爸爸很生气，却迁怒哥哥。有时兄弟二人淘气，爸爸只责备哥哥。哥哥以为爸爸偏心，爸爸认为长子顽劣，欺负弟弟。后来在一次意外中，哥哥掉进池塘，病倒了。当时他正要写一篇文章叫「我最爱的爸爸」，他怎样也写不出来，不久就离开世界！

我小时候也有类似的情况。年约三岁，弟弟出世，是个漂亮可爱的小娃娃。家人给他睡很好的床铺被枕。我看着弟弟，心想：「有个弟弟多好呀！可以跟我玩。」谁知旁边的人说：「你是否妒忌弟弟？你看他长得多么标致，人人都喜欢他。」当时我年纪小，不懂回答。

弟弟快两岁，会说话和走路了。我们住在一幢旧唐楼，楼梯陡斜，约有三十级。有一天，我站在梯口往下望，弟弟突然走来，说：「我要下楼梯。」那时他说话不清楚，我来不及阻止，他已抓着扶手走下去了！弟弟的脚小，一踏错位置，就不住翻筋斗滚落梯下，昏厥过去！家人急忙赶来把弟弟抱起，不由分说，便骂我阴险毒辣，妒忌弟弟，把他推下去。接着就是狠狠打我一顿─也不晓得打了多久。当时我实在不甘心，无奈不知道怎样辩白。

弟弟三岁那年，我大约六岁。新春，我们收了红包，很高兴。刚好那天父母因忙于招呼客人，未及时收回红包。我们就拿了钱，走到香岛道(现名柴湾道)租一辆三轮车玩。那是一条陡坡，没车子经过。我把三轮车推到坡上，向坡下冲去。弟弟拍掌叫好，我让他试试。可他转弯之时，车子翻倒，跌得头破血流，我们害怕极了。结果回到家里，又是只有我挨了一顿毒打。但我已习以为常，被打时也不怎么哭，只将怨恨压抑胸间。因此从小到大，我都沉默寡言。

爸爸眼中钉

自从二姊出世，爸爸就不和妈妈住在一起。他与另一个妈妈住。只逢年过节才让两家人聚在一块儿吃饭。不知为什么，爸爸老嫌我碍眼。每次吃饭，我就受罪，他常在席间当众骂得我狗血淋头。骂到了兴头上，就罚我站到一旁，不许吃饭；直至大伙儿吃完，才准离去。

有一次，爸爸照例把我痛骂。大概辞尽了吧？竟然骂起我的长相来：「你长得丑！没见过像你这样难看的人！」谁料祖母不经意地答：「你小时候不就跟他一个模样吗！」大家哄堂大笑。自此之后，爸爸再不说我丑了。记忆中爸爸从来没抱过我，也没带过我上街。只在他患癌症时，我才有机会带他出外接受电疗。

学校的名人

我被派到北角官立学校念小学。由于学校离家颇远，妈妈雇了一辆「白牌车」(以私家车牌来营业的车辆)接送我上下课，同车的有四个同学。有一天，我忘记带作业，被罚留校。「白牌车」司机答应稍后回头接我，可一直不来。我只得沿着电车轨走路回家。那边厢妈妈见我迟迟不回，追问司机，司机说忘了。妈便很害怕，立刻到学校，却找不着我。那时，下午班的师生在上课，妈找到我上课的教室，想问个究竟。但在言语上产生误会，她一时情急，竟大骂那位老师。老师哭了，惊动全校，甚至校长。

这事之后，我成了全校名人——最不受欢迎的学生。有一位教国音的老师很同情那挨骂的老师，就拿我报仇雪恨。每逢上课，就出言辱骂，连我妈妈也一并挨骂。老师说我没有家教，还有更多令人难堪的话。她下令每次我上她的课，都得自动受罚站起来。同学们也瞧不起我，不跟我玩。那年圣诞节的园游会，学校摆设了不少游戏摊位，每个学生都收到十张游戏券，只我一个人收到两张。老师说我顽劣，本该一张也没有。我拿着那两张券逛来逛去，结果什么也没有玩。

我不敢把这些事告诉家人，因怕他们反应激烈，处理不当，再到学校交涉，那就更不堪设想！我就像典型的中国顺民，事事逆来顺受，把一切痛苦压抑心中。只暗暗自问：「为什么我老被人欺负？世上有没有人关心我？为什么我跟其他孩子不同？」

我愤世嫉俗，抱怨上天不公平。有时照照镜子，也觉得自己长相讨厌。但是，难道长得丑就不是人吗？

不过，经一事长一智。那次事件以后，我学会了乘电车上学。家人不必再为我雇「白牌车」。可是每次走近学校，我都不由得心里挣扎：下车呢？还是不下车呢？

有一天，我被不下车的念头胜了，一直坐电车到上环街市，用身上的几毫钱租连环图看。这是我一生中最愚蠢的事。我以为没有人知道，谁料过了四五天，学校致电我家，我自然又挨一顿毒打。但是，从来没有人关心我为什么逃学；究竟我害怕什么？要逃避什么？我感到无比寂寞孤凄。老师说什么我也听不进去。

成新造的人

后来，我们搬到一个位于半山的廉租屋，就在慈幼中学对面的山坡上。那段日子，我很喜欢一个人站在大走廊眺望维多利亚港，尤其黄昏日落，晚霞灿烂。回想从前写毛笔字时，有个句子：「落霞与孤鹜齐飞，秋水共长天一色。」不觉悠然神往。

有时翻看妈妈的书，当中有一首诗词：「前不见古人，后不见来者；念天地之悠悠，独怆然而泪下！」好孤寂的一个人，像我，天地虽大，竟无我容身之处！我心里有一个奇想：如果世上有一个神，可以告诉我过去未来，那该多好！我没有朋友，没人交谈。我把自己关起来，害怕受伤，不愿意与人说话。没有人能明白我，也没有人会安慰我。我多希望有一个神！

我在慈幼上过义学。有一个周末，跟同学到神父的修院里，大伙儿围了个圈，坐在地上。神父讲主耶稣用五饼二鱼喂饱五千人，很动听。但是我还是醉翁之意不在酒，我心里想的，是听故事后，有汽水喝。

直到在基督教的崇真中学读书，我参加校内的青年团契，学习唱诗、祈祷和读圣经；且有机会弹教会的钢琴。从此我沐浴在教会的爱中，认识了主耶稣。有一次布道会，讲员是张耀基医生。他说我们心中的苦毒是罪，惟有靠赖主耶稣基督，才可以胜过；主耶稣是我们的朋友，他能明白我们的苦况，我们心中的苦毒和其他的罪，因着他，可以得着释放，成为自由的人。他说中了我内心的情况和需要。我很受感动，那天举手表示我愿意相信耶稣，接受他的救恩。

信耶稣后，我祷告，读圣经。人生观随新生命起了变化，不再怨天尤人，也不再忿忿不平。我在基督里重生了！过去的种种痛苦，以往不能忘怀，信耶稣后觉得并不是那么重要。我自由了！我乐意与人来往，向人敞开心底里的喜怒哀愁。我以感恩代替怨恨。更奇妙的是，上帝赐我音乐的恩赐，我可以将内心对上帝的回应、感谢和赞美写成诗歌。到目前为止，我写了十首诗歌，可供诗班合唱、独唱或二重唱。

现在我在加州东湾列治文市的信义会生命堂做执事，参与教会事奉，并帮助人报税等。感谢上帝赐我服侍他和弟兄姊妹的机会。


独居，却不孤单

李莉莉

好景如烟逝

我三岁的时候，妈妈因着弟弟两次大病都蒙上帝医治，信了耶稣，从此我们每个礼拜天都去教会。

五十年代，我在菲律宾大学毕业，随后赴美深造。在校园结识了一位美国男同学。牧师和同学都认为他的人品不错，所以他向我求婚时，便答应嫁给他，在教会举行婚礼。

上帝赐给我们两个男孩。廿四年的婚姻生活非常美满。丈夫的家庭背景很好，出身于医生世家，家族中有多人当医生，他自己是大学的英文系主任。孩子上学后，我在德州司法部工作。家庭经济稳定，不愁欠缺。孩子用功读书，全不用费心。这样，廿四年安舒的日子就如飞而去。

可是，好景不常，我渐渐察觉丈夫变得沉默寡言。询问之下，他从否认到承认，再而说需要个人空间，要离家他去，至终内疚地要求离异。这真如晴天霹雳，我整个人麻木了！我问他：「为什么呢？出了什么差错？」他说：「没有，你是个贤妻良母，只是我爱上了一个年轻的女同事，她刚离婚，有三个孩子。」我真不能相信他会是个移情别恋的人，因为每逢结婚纪念日、生日、情人节、母亲节和圣诞节，他总不会忘记送给我礼物和贺卡；怎会一下子变作薄情郎？

上帝给我答案

当时，我方寸大乱，彷徨痛苦，好象一个美丽的氢气球被针扎破，向前冲的劲儿没有了，想死的勇气也提不出来！怎么办呢？正感无奈，顿然记起妈妈临终的遗言，叫我们要依靠主耶稣，多祷告。于是我开始呼求上帝；可是我的际遇没有改变。丈夫跟我离婚后，娶了那位年轻的女教授。然而上帝给我力量承担。诚如他所说的：「我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。」（哥林多后书十二 9 ）

离婚八年后的一个晚上，我睡不着，于是起来祷告，请求上帝解答我三个问题：第一，为什么我过去八年一直心里不安？二，我已经六十一岁了，还有什么指望？三，我以为丈夫很专一，但为什么他会移情别恋，而那个刚离婚的女人却又很顺利，立刻找到新伴侣？

上帝藉圣经回答我：「倚靠耶和华，以耶和华为可靠的，那人有福了！他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。人心比万物都诡诈，坏到极处，谁能识透呢？我耶和华是鉴察人心、试验人肺腑的，要照各人所行的，和他作事的结果报应他。」（耶利米书十七 7 至 10

）

上帝果然是活神！祂给我明确的答案，要我依靠他，等候祂的指示。「但那等候耶和华的，必从新得力。他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏。」（以赛亚书四十 31 ）

重回菲律宾

光阴荏苒，转眼又是十一年，我已七十二岁，应当退休了！家人常叫我搬回菲律宾居住，弟弟在那边有房子，有好几个佣人和车夫。于是二○○一年我曾搬回去。弟弟有六个儿女，都已结婚，大家在一起很热闹，一块儿去看戏、上馆子、搓麻将、听音乐、逛公司，不像在美国自己一个人那么孤单；而且，弟弟也真的买了一个住宅给我，前面是高尔夫球场，景色怡人。怎料，我搬进去还不到十天，就遇上台风。那天，佣人刚好休假，我自己去把窗关上；一不小心，一片三尺高、廿寸长的陈设玻璃忽然倒下，压断了我的右脚筋，伤口像指头般大；左脚跟破裂见骨。我立时呼求主耶稣救我。因为停电，家里三个电话都打不出去。虽然血流如注，玻璃遍地；可我因为有主，心里平静，先到房间拿药敷伤口，然后到楼下请警卫用手机打电话给我弟弟。弟弟很快来到，送我去医院。由于病人多，等了好几个小时，医生才替我做手术，发觉我的脚筋已收缩了二寸，所以先要拉下脚筋才可以把伤口缝合。之后医生要我卧床十二个礼拜。

静养中反思

在床上休养的日子，我有时间反省。想起主耶稣所讲有盖在沙土上的房子，有盖在盘石上的房子。沙土上的房子一遇风吹雨打水冲，就必倒塌。建筑在盘石上的房子若遇到同样情况，仍坚固不动（参马太福音七 24

）。于是我祷告，求上帝帮助我把信心建立在耶稣基督的身上，因为祂是我的盘石。我当时心里有感动，一定得回美国去。也许回去后会感孤单，但我想，孤单是一种选择。我只要善用时间看圣经，就能得着教训、鼓励和安慰。还有，我可致电朋友慰问他们。我不会孤单的，依靠主就能心满意足。圣经说：「你不要害怕，因为我与你同在；不要惊惶，因为我是你的上帝。我必坚固你，我必帮助你；我必用我公义的右手扶持你。」（以赛亚书四十一 10

）又说：「祂医好伤心的人，裹好他们的伤处。」（诗篇一四七 3 ）

撒种与感恩

回美国后，我就运用我的长处，做菜请邻居和朋友来家里吃饭，同时也邀请教会的弟兄姊妹来分享见证，关怀他们。

今年五月，我在自己的寓所摔了一跤，伤口长五寸，宽半寸，流了不少血；但我知道「耶和华的使者在敬畏他的人四围安营，搭救他们。」（诗篇卅四 7

）圣经又说：「他虽失脚也不至全身仆倒，因为耶和华用手搀扶他。」（诗篇卅七 24 ）我当时心里很平安，自己先行止血，然后打九一一和致电管理员。管理员和救护员送我进医院，缝了几针便回家。

第二天，麻醉药退了，伤口发炎，又肿又痛，我在床上休息了五个星期。感谢主，管理员就住在我的隔壁，每天为我送饭。我在床上思念上帝的恩典，他再次增强我的信心，好象树木经过大风雨后，它的根才能扎得更深，叶子才能长得更盛！

圣经说：「要往下扎根，向上结果。」（以赛亚书卅七 31

）经过这些苦难后，才能体会到受苦于我有益，为要使我学习上帝的律例。「上帝是应当称颂的，祂并没有推却我的祷告，也没有叫他的慈爱离开我。」（诗篇六十六 20

）

岁月催人，我已独居廿三年，但我有喜乐与平安。诚如圣经说：「你的日子如何，你的力量也必如何。」（申命记卅三 25

）「我的肉体和我的心肠衰残；但上帝是我心里的力量，又是我的福分，直到永远。」（诗篇七十三 26 ）


「赌王之王」－邓天兆

夏莲娜

(邓天兆的真人故事已被拍成电影“赌神之神”)

赢过八千万港元(约一千多万美元)的「赌王之王」邓天兆，在半年内把钱输光，巨债缠身，苦不堪言，并打算自杀结束生命；但是，在他人生最低沉的时候，爱的真神寻找他，挽回他……。

四代职业赌徒

现年四十六岁出生于马来西亚的邓天兆，在未信耶稣之前，是一个职业赌徒。他不讳言：「我的曾祖父、祖父和父亲都是职业赌徒。在三岁的时候，我已经爱上了钱；年纪轻轻便很喜欢把钱拿靠近鼻子去嗅它。七岁开始就学会了赌钱，足足二十八年，我不曾离开过赌桌。无论是在英国伦敦读大学，或回到马来西亚帮爸爸做建筑生意的时候，我总是不忘去赌。」

八四年由于马来西亚经济衰退，建筑行业亦吹淡风；邓父居然提议天兆一起游埠去。他们旅游的目的，并非观赏大山河川，风景名胜；而是前往澳洲不同的赌场流连。据邓天兆说：「澳洲有四五个州上都有赌场，我们天天在那儿赌过不亦乐乎。当时，我曾稍作统计，八五年前我的『战绩』并不理想，输多于赢；但由八五年一月至十一月，我在澳洲所赢的钱，却高达三万元澳币，相等于六万元马币，这是一个相当诱人的大数目啊！」

变牌超然力量

就在同年十一月底澳洲的赌场内，这个职业赌徒邓天兆，跟当地一位玩百家乐出名的外籍高手，在四周起哄声中，展开了一场紧张刺激的「决战」。邓天兆忆述当场的情形说：「一时间，围在我身边的人群，都当了我的拉拉队；他们大力鼓吹，要我为中国人争一口气。当拿到第一局牌之际，我暗叫不妙；因为累积了二十三年赌钱经验的我，从第六灵感得知对手手上的牌是『八点』，而我的则是『零点』；换言之，牌一开出，我就是输家。我心中一直喃喃念着，『我一定要九点，一定要九点。』没想到，把牌推出打开，我的竟然变作『九点』通赢。那一刻，我大声惊叫：『有鬼！有鬼！』接着全身发抖，并多次重复说：『无理由……不可能。』

「第二局我没有下注。到第三局，过程完全跟第一局一样，我以『九点』再下一城，赢了对手。当时，我喜不自禁地喊出来：『我发达了！』因为我竟然有变牌的超然力量，要什么牌就会有什么，这岂不等于是所向无敌？」于是，邓天兆便向上苍恳求，一定要保有这种力量，切不可使之离开他。

赢八千万港元

果然，超然力量使邓天兆每次在赌场都旗开得胜。据他说，由八五年十二月至九一年的职业赌博纪录中，他从未输过。期间他到过的赌场，分散于澳洲、马来西亚云顶、澳门、韩国、拉斯韦加斯、英国…等地。由于每次出入新加坡都很顺利，迷信的邓先生，八七年就决定举家迁移到那块福地长居。八九年这位职业赌徒，竟然还赢了一个「亚洲太平洋赌王冠军」的「美誉」。

邓天兆坦言：「那几年间，我所赢得的钱足有八千万港元(相等于一千八百万新加坡币)；加上我的生意亦做得不错，那段日子可以说是财富滚滚来。有钱有地位的我，常摆出一副不可一世的模样，气焰逼人。一段时间我根本不把人，尤其是穷人放在眼内，我看扁他们，歧视他们。后来甚至变本加厉，六亲不认，不但不认父亲和家人，连带与太太的关系也很疏离；太太和女儿都很怕我，从不敢骚扰我。当时被我视为最重要的就是赚钱。可怜的是，虽然有钱却没有安全感，因为常常怕被人绑票，于是只好请黑社会保镖来保护我；可见我的心中毫无平安。」

逢赌必输失运

在九零年七八月间，邓天兆曾在赌场遇上了一宗奇事：「当天，有一位全身发白，穿着白西装的陌生老伯，走到我的身边劝说，『你该停手，不要再赌下去。』那时意气风发的我岂会听他？往后的日子，当然是钱继续赌。不料六个月之后，我的运气开始走下坡，超然力量似乎也失去了。」从九一年正月开始，「长胜赌王」竟变成「逢赌必输」的失败者。邓天兆说：「六个月下来，我把赢回来的八千万完全输光！连带我的地产物业、汽车都卖掉了，一下子，积蓄以至所有的东西都失去了；而且还欠下三百万坡币的债。当时，我一筹莫展，唯有到处找相士、风水先生、灵媒求救；可惜毫无帮助。在最低沉的时候，我整整一个星期不能吃饭。

跳楼寻死逃避

有一天夜半，我独自坐在公寓的露台外面，忽然好像听到有声音提醒我不如去『自杀』；剎那间，我觉得『寻死』果然不失为一个解决问题的好方法。既然得金钱地位都没有了，生无可恋，往下一跳死去之后，便可以不需要还债，也不要再负家庭的责任。于是，我就从十五楼跳下去；与此同时，我很清楚听见前面好像有人对我说话：『快祈祷，否则就会太迟了！神爱你。』那一刻，我大声喝问上天，『如果有神，你就让我看见你的爱！』

「不知怎的，在早上七点，我醒了过来的时候仍坐在露台上，并没有死去。我不明所以，及至两小时后，我的姐夫从香港来电，说要来新加坡见我；当时我的坏意念又来了，我打算以游说他投资为借口，向他借来二百万，好叫我可以再赌一铺，藉以翻本。

快祈祷神爱你

「星期日上午姐姐和姐夫请我陪他们去教会，为了讨好他们以便借钱给我，于是答应同去。下午回家后姐夫竟然要我坐下来听他『讲耶稣』，大家都知道赌徒的时间宝贵，如此这般便花了我四个半小时分流正觉可惜之际，奇怪的事发生了。在讲论的过程中，姐夫突然站起来，指着我说：『这不是办法，你要快快祈祷，否则就会太迟了！神爱你。』那声音似曾相识，也不像姐夫的声音。他先后三次这样告诫我，说话一次比一次有力。我想起昨天在露台，打算轻生时所听到的声音；于是我大哭起来，深感神原来真的是爱我的。

接着，他们又要邀请我参加了一个布道会。当日台上的牧师大声疾呼，好像指着我说：『今天是最后的机会，希望你能改变，神爱你。』当我听到这些熟悉又亲切的呼唤时，我放声痛哭，整个人降伏下来，接受耶稣作我的救主。」

看见真神的爱

「后来，当我们到机场送姐夫回港时，他拥着我，并告知日前在睡梦中，(原来就在我打算跳楼的同一时间)，圣灵苏醒并感动他，要立刻起程到新加坡去看望我；正如我向神祈求的─『如果你是神，你要让我看见你的爱。』那一刻，我哭着跟神说，『我虽然不知道你是谁，但我要认识你。』我实在看见神的伟大，祂多次派遣人来劝止我，爱我、挽回我。神的爱大大感动了我，最终，我在九一年六月受浸成为基督徒。我能够作出这个决定，最开心的当然是为我祈祷了二十五年的家姐和姐夫，以及我那位流泪祷告多时、对我不离不弃的太太。他们一起流出喜乐的眼泪，看着我这个职业赌徒回头了。

赌徒咒诅化解

「就这样，我们邓家几代赌徒的咒诅给神化解了！自此以后，我不但与赌绝缘，而且还经常在教会做见证，告诫沉迷赌博的人，劝他们不要被这个罪恶捆绑。邓天兆有一段很长的时间，就在教会里全时间服事；后来，也当上财经顾问的工作，为的是赚点钱来支持一些基督教事工。」

从一个职业赌徒变成一个到处为神作见证的信徒，邓天兆生命的大改变，再次证明上帝是真的。你或你的家人可有沉溺在赌海之中无法自拔？这里有一位爱你们真神，等着你们回转。

*联合早报网相关报道


老姊妹特写之-林姊妹

佚名

85岁的老林姐妹，坚定、沉稳、理性、果断，眼神敏锐，头脑清晰，看问题一针见血，点道理一语道破，是一位拿得稳、镇得住，具有领袖气质的强干女人。在四位老姐妹中，她应该算是最“了不起”的。不过了不起的女人，不见得有了不起的经历和伟业。

老林姐妹是一位乡村传道人的女儿，从小就信耶稣，53年神学校毕业，一直也是一位家庭教会的普通传道人。说她“普通”是因为，同为传道人，同样具有良好的装备和口才，可她却没有机会像葛培理那样，在几千上万人的大会堂里布道，也无处去摆“名牧”、“名传”的气派。处于中国的国情，林姐妹的布道多为个人布道，讲道也都是只有几十人的小场面。所以几十年下来，老林姐妹的讲道，没有海外的那种慷慨激昂，更多的是具有中国特色的低沉有力。

那天，见到老林姐妹已经是午时近12点钟了，她刚下火车从外地赶来。进门先是一句“弟兄姐妹们好！”，然后熟悉地走入一个房间，坐了下了。看来老林姐妹对这位主人的家并不陌生。吃过午饭，老林姐妹说她要休息片刻，然后和大家一起学习圣经，于是我们几人退到另一房间。我很惊讶，怎么这样一个特别的相遇，七人远道来自不同的四个地区，至少两位是第一次和大家见面，还没有好好聊聊，相互熟悉一下，就开始了查经？这么偶然地一次相遇，查什么内容呢？不过我也只是惊讶在心里，不敢问出口，因为这里我最没有资格。

大约20分钟过后，老林姐妹进来了，说感谢主！我现在可以了，咱们查经吧。那天所查的圣经内容是旧约中的一章和新约中的一节。原来这是老林姐妹他们教会，几十年如一日坚持的一种查经方式。无论老林姐妹走到那里，无论那天的情况有多么的特殊，他们的查经和查经的内容都是雷打不变。可能是因为新人刚刚聚在一起，大家对这种查经方式也不习惯，所以那天主要还是在听老林姐妹讲。也许是作了一辈子传道人，老林姐妹的讲道张口就来，很有深度，圣经章节背的滚瓜烂熟，口才也好。她眼睛始终不离大家，即使是翻阅圣经，她也只是说哪篇哪章哪一节。她说我们翻，然后我们读，她自己背读。有时为了节省时间，她自己背读我们听。老林姐妹很强调圣经的学习和在真道上成长，她的讲道不虚哗夸张，不哗众取宠，感觉是实实在在的真理教导。老林姐妹的祷告也非常有力，声音不高，带着一股力量，激起人心中的感动。

查经结束后，一位姐妹对老林姐妹提起我的父母，说：“这位姐妹的父亲脑溢血偏瘫多年，靠她母亲一人照顾着，很不容易啊！”老林姐妹问我：“父母信耶稣吗？”，我答：“刚信不久，平时去不了教会，信心不是很好”。谁知，老林姐妹听后说：“走！咱们去看看”。我一听，赶紧抓起电话，禀告母亲。母亲却说：“怎么好意思麻烦这么大年岁的老人家来看我们，还是不要来了吧！”老林姐妹却坚定地说：“一定去！他们现在最需要福音，抢救灵魂最要紧！”无奈，我只好前头带路，打地回家。

说老林姐妹是神的全时间仆人，没有错。打地路上的一刻钟，她也不放过。出租车上，我们让老林姐妹坐在前面司机的旁边。老太太刚一坐稳，车还没开动，就对着司机唱起歌来。这首歌我不熟悉，记得歌词大意是：人的一生为吃穿忙，为挣钱忙，忙了自己又为下代忙，可人的生命却不在自己手中，所以生命的选择最重要……老太太唱后司机说：“老太太你唱得真好！这词写的也好！写的实在，受听！”话题打开了，老林姐妹就向司机传起了福音，司机一路听的很认真。临下车时司机讲：“老太太你讲的真好，比三个代表讲得都好。我也要试试信你说的那位神。”就这样，福音的种子撒在了司机的心田中。“俗语说：‘那人撒种，这人收割。’这话可见是真的”，将来“叫撒种的和收割的一同快乐”。(约翰福音4：36-37)

进了父母家门，母亲一边招待一边说：“麻烦你们了，您这么大岁数还来看我们……”老林姐妹只是说：“听说你照顾病人不容易，我们是来作见证的。”然后，没有过多的客套话，坐下来就讲起了自己的见证。

“……，我从小就过着清贫的生活，但是家庭幸福温暖。父亲是传道人不常在家，母亲、奶奶将我们几个孩子带大……我43岁才结婚，45岁那年神赐给我一个女儿，中年得小女，心里只有高兴和感恩。可是万万没有想到，女儿27岁那年正在办理出国留学的时候，一次不知去办什么手续，路遇车祸，当场死亡。”老林姐妹说到这时停顿了一下，也许是回忆又勾起老人深深的伤痛。这时旁边的一位姐妹低声对我说：“你没有见过老林姐妹的女儿，长得可漂亮呢！高高的个子，精神得很呢！”

老林姐妹又接着讲下去：“在这之前的一年半，老头子刚刚过世，也是重病在床好多年。那时，我就像走到了人生尽头，落入了万丈深渊。我不吃不喝，整整哭了两天两夜。主啊！我可怎么办？老头子走了，女儿也走了，只留下了我这个70多岁的孤寡老太婆。从此以后，我依靠谁啊？我靠什么去生活啊？主啊！你也接我去吧！……第三天早上，天父给我一句话，‘难道你不知道吗？女儿现在在我这里’。神的这一句话，一下子惊醒了我。我想自己信了一辈子耶稣，作了一辈子传道人，怎么事情轮到自己头上，就都忘了。女儿在天父那里，好得无比，将来我们还要再见面，我哭什么？从那天以后，我心里得到了巨大的安慰，没有再落过一滴眼泪。追思礼拜的见证会上，女儿安祥地躺在那里，我就站在她的头边，为主作见证一个小时。是神与我同在，是神给我力量，是神赐我一颗坚定的心。”

望着眼前这位坚定、自信的老太太，我无论如何也无法与‘孤寡老人’四个字连在一起。在我眼里的老林姐妹，威严慈爱，更像一位子孙满堂，发号施令的大户人家的老祖母。

老林姐妹接着说：”我相信神的应许不会落空，神既然允许这样的事情发生，神也一定会看顾他的儿女。我是家庭教会传道人，没有固定的工资收入，但是我的生活从来没有缺乏过，天父养活我，弟兄姐妹们帮助我。这些年，年岁是大了，身体不如以前，天父就安排一位姐妹照顾我。这位姐妹家住另一城市，丈夫不在了，唯一的儿子考上大学在我们那里，她愿意搬到我这里来。这不，已经陪伴我好几年了。”老林姐妹越说越有信心，越说越感恩。

最后她语重心长地对我母亲说：“姐妹啊，坚定我们的信心吧！神的应许不会落空，神会看顾我们的，祂是我们在天上的父亲啊！遇到难处了，祷告我们的天父，祂一定会帮助你的！”

这时，已经是晚饭时间了，老林姐妹坚持要回去，我留不住，只好分手了。望着他们远离的出租车，我站在那里心潮起伏：这真是一位走街串户的家庭传道人，神的全职全时间仆人。没有人能够计算出他们的工作量，没有人能够知道他们付出了多少辛苦，甚至也没有人能够记录他们这一年、这一生到底带领了多少人信主。他们的事奉是默默无闻的、无怨无求的，更是心甘情愿的。他们在平凡生活的每一天中，传扬、见证、荣耀着主的名，靠着他们生命的自然流露，感动、带领和影响了许多人。中国福音之火的复兴，也正是有了这样一群人。

我们不知道他们，但是神知道他们。


乔宏生命传奇

木林

「为什么汽车一定要灌汽油？我喜欢入鼓油！可以吗？当然可以，只是不能开动而已。」信耶稣得永生，也是同样道理。乔宏，一生总是意外频生。

三月廿一日来澳前，又因「意外」导致半边脸烧黑，一只眼红肿──原来他在拍摄《天使之城》时，竟在片场的大光灯下睡了几小时，醒来时黑了脸，肿了眼。幸好，来澳当日上午另一场戏借用医院取景，拍戏之余，医院里的护士为他免费治疗，令乔宏在澳当晚重现影星风采。

与乔宏相比，他的日藉夫人小金子一点星味也没有，一副纯朴、欢乐的慈容。当晚乔太首先上台，坦言即使与深爱的人相处也来之不易，由于她年幼丧母。继母又对她不好，但自认识乔宏后，她的生命不断改变，因为她深信：「生命不仅是短短的数十年」，最后，她以「生命中除了感恩，还是感恩」作为总结。

乔太的开场白后，乔宏亮相了。一开腔就指着台上的大字说：「生命因祂传奇，请注意这个『祂』字，只有神才能使平凡的生命传奇！」众所皆知，乔宏一生四次大难不死，几乎全都发生在驾驶的途中。虽然如此，他并不觉得侥幸，「身体始终会死亡，要去就去，岁数不能增加，最重要的是永生！」于是，「永生」就成了乔宏当晚演讲的中心信息。

乔宏举起曾被车门夹断的右手中指，比喻当有限的生命与无限的上帝重新「缝合」，就必产生永恒的生命。怎样缝合呢？不是靠行为──因人心毫无良善；即使有良心，亦无力行善！也不是靠宗教──因宗教只是组织而已，没有上帝的宗教好比没有医生的医院，救人的是医生，不是医院；同样，赐人永生的是上帝，不是宗教。

「永」生人人想要，但怎样得到才是关键。一般人对「信耶稣得永生」这句话甚反感。

觉得太霸道，难道真的非信耶稣不可？一向以幽默见称的乔宏举例说：「为什么汽车一定要灌汽油？我喜欢入鼓油！可以吗？当然可以，只是不能开动而已。」信耶稣得永生，也是同样道理。

当晚，逾千位听众中有四十多位涌到台前，表示愿意凭信心接受上帝所赐的永恒生命，乔宏领他们祷告，为他们祝祷。然后乘夜船返回香港，赶拍第一出与乔太合演的电影《天使之城》。料不到，一个月后，电影拍竣之际，却是乔宏在美国西雅图走毕人生旅途之时。

乔宏隽语录（摘自乔宏生前谈话及图片集）

．「曾经有人说过生命像流水，淙淙的流了过去。但我们有维能清楚它流去的方向？水流的尽处是否就只是死神的居所？」

．究竟生命是否如此无奈怅惘？人生是否仅如叶上朝露，在瞬间幻灭消逝于无有？」

．「可以同流，但不需要合污，娱乐圈好复杂，但复杂是很复杂，自己不需要跟从。」

．「太后生得奖的话，我会很骄傲，不一定是好事。」

．「人迟早都要死，这次死不了，不要紧，还有机会，哈哈。」

小记：

约十八年前，木林在乔宏的布道会上，听述他意外频死Near death experience (NDE) 时灵魂经历天堂美妙的见证，那里他听到从来没有如此悦耳的歌声…。愿各位未信主耶稣的朋友赶快信，回归天父的怀抱得享永远生命的丰足泉源。


日人之心

温丽红

祷告中，接连七天，神要我们原谅日本人战时对母亲家族的伤害。终于神除去我们对日本人的憎恨，也把到日本宣教的负担交付给我。

人可以做什么？

我大学毕业后赴英读书，主修国际关系，研究如何促使世界和平。神让我体验很多，本以为靠人的努力可缔造更美好的社会，后来了解单凭人力，无法改变社会。无论政治制度如何，均无法建立理想社会。再者，我做事喜欢按照自己的心意，不喜欢寻求神的心意。我的心意也顶不错，为什么一定要跟随神的旨意？

但就在那年神让我在英国看见许多聪明能干的人，很有理想也很博爱，高言伟论的要为这世界带来和平，帮助有需要的人安居乐业；可是他们私下的感情生活却混乱非常，败坏不堪！

一位中国副教授在英国读经济，妻子不在身边，便爱上读博士班，丈夫也不在身边的有夫之妇。后来女人的丈夫找她，她就回心转意回到丈夫身边，不跟这副教授私混。副教授就到大学饭堂拿刀自杀，幸好免于一死。他是个聪明有学问的人，但却无法处理感情生活！

另有读哲学，满口仁爱的德国人，与一女子同居七年，又同时与其他女子交往，还说：「与女友同居七年，没有感情了，难道不可以喜欢其他人吗？」

又有一从小父母双亡，聪明伶俐的台湾女孩「一脚踏两船」，后来发现台湾的男友也这样，回去找他，结果被伤害得更厉害，返英后情绪不稳，常想自杀。与她同宿舍的我，整天看守著她胆颤心惊。

看见一个又一个聪明又有抱负的人，自以为义，对感情却毫不负责，不断伤害自己又伤害别人。让我深深体会到人的不可靠！人若只按照自己心意，根本没有能力为善，唯有神才是至善至美的！

突破理性

我想突破自己的理性，甘心乐意的跟从神。此时我很想看圣经，恰巧姊姊丽庄从澳洲寄来一本英文新译本圣经；原来她为我祷告了好几年。那时她在澳洲念神学，有段时间，她心里对我负担很重，总觉得要多为我祷告，正想该送什么给我时，在学院看到宣传单，只要填写问卷就可用两元澳币买一本精美的英文新译本圣经。结果便买了一本寄给我。岂不知这正是神在我心中动工的时候。

那段日子，一位虔诚的美国基督徒男孩常跟我谈福音。劝我重回神怀抱。我说：「不用讲了，这些东西我也熟悉。」他却强调说：「罪就是不行在神的心意中。」我辩驳说：「我的心意很正确…不用再跟我讲这些。」想不到，两星期后，我竟主动请他带我去教会！

回香港后，我先做议员助理，后来打算做律师，便转到学校当老师，以便有时间修读法律。直至有一天，神亲自触摸我生命，心灵完全得到释放，思想被改变，觉得神很真实、很宝贵！

1991年四月，我真正重生了！我对神说：「我的生命这样宝贵，相信你不会让我闲站一生，求你有效地使用我。」我想做基督徒律师，以法律来服侍神、服侍中国，伸张正义。但神却对我说：「基督徒律师多着呢，你也认识不少，不用你做了。全时间的工人却不足够，你就全时间服侍教会吧！」我因而于1993年，进入中国神学研究院全时间读神学。

原谅日人

我从未想过宣教，更没想过跨文化服侍。学习异国语言以及适应生活要花五至十年，颇浪费时间。二年级时，有一天神对我说：「要我用你的一生，那你认为你的计划好，还是我的计划好？」我说：「你是神，你的计划准比我好。」神说：「你想想宣教好吗？」我说：「不会吧，宣教很浪费时间，对我来说不太实际。」神说：「你不是说过我的计划比你好吗？」我说：「你比我精明，服从你的计划好了。」

1996年母亲患癌症，去世前一个星期，我们一直祈求神医治母亲。在祷告中，足足有七天，神不断地要我们原谅日本人战时对母亲家族的伤害。终于神除去我们对日本人的憎恨，也把到日本宣教的负担交付给我。我没将这领受告诉人，只存在心里一直等候神的印证。此时，弟弟说：「日本火山爆发的地方，正有人把罹难者救出来…」家人拍掌叫好。我便问神：「世上很多地方都有地震，菲律宾、台湾等都有。神呀，请清楚告诉我，是否要我去日本？」

一天与正准备去印度的宣教士倾谈、祈祷。他不知我正思想去日本宣教，在祷告中他说：「宣教就像工人去钻硬土…」忘记以前自己从那里知道日本有「硬土」之称，但当这宣教士一提起「硬土」二字，我便很清楚从神得到印证！神说：「丽红，你喜欢做挑战性的事，日本可说是块十足的硬土，你去吧！」神很清晰地对我说话，于是我决定去日本。

一颗溶化的心

1998年首次去日本短宣，在欢迎短宣队的聚会中，不经意提到第二次世界大战，我突然有感动的说：「我们是新一代基督徒，神感动我们来这边服侍…」怎料他们说：「我们请求你们宽恕。」跟著聚会的小组组长、监督和牧师，齐齐向著我们跪下祈祷，求我们中国人的宽恕，场面感人！往后的日子，我们关系亲密，真是神的工作！

我被呼召去日本宣教时，爸爸已病至不能说话，对我日本之行，既不反对也没有赞成。起初不知爸爸病情如何，故不甚想去；但后来觉得是神的时间，且有需要，就出发去了。半年后爸爸去世，之前他的心脏曾停顿三次，感谢神，让他能等我回来，告诉他我为何去日本。他在病榻上紧握著我的手，就像明白了我去日本宣教的意义。

以前，我不喜欢日本人和日本文化，但到了日本，看见日本人，心就溶化了，很爱他们，清楚知道这颗爱日本人的心是神赐给我的。宣教两年，更感受到神将这份爱日渐加深，今天，简直把他们当作家人了！感受很甜美！

起初两年以学日语为主，有时也做外展接触年轻人。两年后开始可与当地日本人沟通，甚至与他们谈到生命的问题。一次在东京看见两个女孩闲坐著，便趋前与她们攀谈，跟著讲到自己的见证。她们很感兴趣，愿去教会。又接触两个大学生，信主仅有一年时间，便已有坚强信心，还想读神学。

虽说日本是块硬土，日本人心很硬；然而来到日本后，发现神早已摇动他们的心，传福音不如想像般困难。当然，他们受佛教影响很深，信耶稣有一定困难，因家人，甚至整个家族反对。有位近廿岁的女孩要信耶稣，祖母迷信佛教，家人反对声音很大；岂料今天，她与父母都上教会，祖母也默不作声了。

日本社会病态

两年多来，看到日本许多社会病态。日人离婚率惊人，再婚情形很多，青少年的心灵破碎。这一代成年人年幼时是八十年代，父亲事业成功，忙于工作，常常不在家，没有父亲形象，感受不到父爱，成年后也不懂得照顾家庭，以致现在的日本青少年，甚至幼童，都是没有父亲的一代（No father generation ），渴求爱，因而性生活随便。

有一位15岁的女孩，先后有40个男友，最长一个半年分手，最喜欢现在那个，维持至今一年，男孩最感兴趣的却是她的身体。又有一个15岁女孩，出生不久，妈跟了另一男人，后父从不视她为女儿。两年前母亲带她信耶稣，自己却于去年 11月自杀死了，女孩只得跟着后父；虽继续上教会，但喜欢与街头认识的卅几岁男人发生关系。九州附近有个十三、四岁女孩，母亲十年前与父离婚，因女孩相貌酷似父亲，母亲便憎恶，经常虐待她。当女孩读小学四、五年级时，母亲信了主，去教会八年，仍酗酒虐待女儿，一星期打她两次。这女孩讲述自己的经历时，就像在说别人的故事，麻木不会流泪。

十五、六岁的女孩穿着校服，为买名牌衣物就出卖自己，打扮妖艳地在公众场所招徕商界男士。供多价廉，随处可见，真叫人心伤！

日人自杀率高居世界之冠，我们教会也曾有四个青年人自杀。不同年龄层都有人自杀，这与日本的文化和社会风俗有关，例如武士道精神、性开放和工作狂等。现在经济低迷，不少四十几岁的人失业、自杀；老年人觉得死了，不用负累晚辈；幼稚园学生也自杀，不知为何？东京新干线车站成了自杀热点，每当列车误点两、三小时，就知道有人自杀了。有些人喜欢找浪漫、幽静的地方自杀，富士山成了「自杀胜地」。现在更有「自杀网络」，少年人互不相识，透过网络彼此壮胆，连合自杀。

更有所谓「完全隐士」，乃严重精神病患者，把自己关起来，拒绝与人接触，家人只能送饭给他，取后随即关门。在日本今天这类人有一百万！另有所谓「不登校」，即不敢去学校的人。日本学生喜欢成群结党，若所想的不被群体接受，特别是只要一个领袖不喜欢你，就被讲坏话、戏弄，令你不敢上学，患上忧郁症。我们教会有鉴于此，开班让他们继续上课，重建自信。有个男孩起初不理睬人，经多方鼓励，与他踢球玩耍，一年后开始与人倾谈，也主动与我谈话。

另外日本人有「隐藏文化」（又称羞耻文化），不会将实情告诉别人，即使自杀也不说真话。不断的撒谎及抑压情绪；又有「外表与里面」文化，外表的我和里面的我属两回事，不会向人倾吐内里真我的事；为的是要得人的认同；怕表达真我不被接纳，内心非常恐惧被拒绝！

复兴浪潮何时临到日本？

全日本人口只有0.4%上教会，0.2%固定崇拜。教会平均25至35人，事奉的人80%灵性起伏很大！基于日本文化与社会问题，要在日本传福音并不容易。因此，日本牧师在教会的服侍比其他地方的牧师更吃力、更努力，做得很辛苦！在我事奉的教会，两个敬拜小组的吉他手已事奉多年，但最近不见踪影，给他们电邮，不看不覆，与教会断绝联络。欲兴起本地人承接教会事工，真不容易，令同工们燃尽！

这些年来，神在亚洲复兴的浪潮很大，中国、菲律宾、印尼…甚至印度，处处都可见复兴；惟独这浪潮尚未影响日本！战后五、六十年，日本人教会增长率仅0.6%，有些甚至萎缩——牧师死了，教会老化，没有年轻一代接棒，教会几乎关门！然而，我深信神爱日本人！我们应为日本祈祷，求神兴起日本教会。

其实，日本人的心已预备好，可收割的庄稼也不少，只欠工人而已。愿有更多新一代宣教士前去收取庄稼！

（余黄国凯整理）


失控卡主 再造未来

失控卡主

再造未来

叶佐健

真正的失败，

是倒下之后，

不肯再站起来。

今天香港每年有上万人申请破产，更多人债台高筑，苦不堪言，甚至常有债仔自尽的悲剧。

我是过来人，深明网中人的痛苦。但是因着主耶稣的拯救，使我这个失控的债仔得脱出生天。

我生长于一个大家庭，有五位姊姊，一个哥哥，而我年幼，令我成为家中的宠儿，性格上也比较以自我为中心，凡事只为自己设想。中一那年我已上教堂，目的是一心想认识女孩子，因为我身处男校！

劳苦重担 主赐安息

不过中三之后便把信仰抛诸脑后，只顾玩乐，成绩自然可想而知。毕业后浑噩一场，当过义勇军，救生员，街市佬，也倒过垃圾，学过饮食业，还有放任地生活，吸大麻，胡乱追求异性，青春岁月可谓随风而逝，好象多彩多姿，其实一无所有！

后来得着机会，入了一间传销公司，月入竟有三万元，这一来少年得志，语无伦次，以为及时行乐，不理明天，开始大洒金钱，只要心中所好，眼目所见，用钱便能买回来。

为满足无穷的欲望，我不断申请信用卡，共取了八张，先后本利累积起来，欠下巨额的债务，成了一个失控的债仔，不能再自拔！

最苦恼的是在紧要关头，卡数一张压一张，但是却在最需要金钱付帐之日，我的生意也一落千丈！

加入失业大军，背负一身沉重的债项，八条数怎能同时应付呢？福无双至，祸不单行，痛苦之中又得闻好朋友在车祸中丧生，更令我悲痛，身心都进入高危状态。

我可以怎样呢？还有什么出路呢？是逃避还是了断呢？

感谢神，正在绝境的边缘，女朋友劝我重返教堂，重新认识主耶稣，依靠基督的大能大力，重建自我。

不错啊，耶稣不是说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息」吗？我举债失控，走到人生的交叉点，死路一条，何不重投救主的怀抱呢？

忧伤痛悔，神不轻看

于是我硬着头皮，厚着脸面，跟女朋友参加聚会。与耶稣久别重逢，心中千头万绪，忧心重重，但是在基督徒朋友爱人的扶持下，加上圣经的安慰，令我盼望重燃，平安再现，我不再惶然不知所惜，在祈祷中主加我力量，承认自己的过错和放任，使我鼓起了勇气重组自己的债务，肯面对未来，神并未亏待我，因为「忧伤痛悔的心灵，神必不轻看。」

祂奇妙地带领，我找到另一份推销文仪用品的工作，脚踏实地，重新上路，我也把自己的生命交给这位使人有盼望的神，经过一段日子，神很祝福我的生意，生意额不断冒升，有时明明欠五万元才达到目标，但在最后一天便会有几家大公司来买货，一下子便满额了，真是奇妙。

是主耶稣知道我的为难，特来拯救。往后家人支持，与我一同创业，生意蒸蒸日上，二度扩张公司，首年营业额已有六百万。我不但逐一清还欠债，更娶得贤妻，成家立业，得享丰盛人生。有了主，天无绝人之路，我本来走投无路，但是绝处逢生，不得不感谢耶稣！

信主之后，主也来改变我的思想和人生观。从前我一直有不少不良的嗜好，像上网看色情片，无法戒掉，但是经过神的管教和拯救，现在我已经脱离这些捆绑，得着身心的自由。

能够从破碎摔倒的生命中再站起来，全因耶稣爱我！

「……祂曾照自己的大怜悯，借着耶稣基督从死里复活重生了我们，叫我们有活泼的盼望。」(圣经)

--------------

叶佐健弟兄 (Toby Yip) 为文仪器材商人，一家人在新界聚会。


老姊妹特写之-田姊妹

佚名

这是一位居住在中国的老姐妹。两年前经人介绍，我有幸在她家里认识了她。那年79岁的老田姐妹，拄着一副左拐，性情幽默开朗、豁达乐观。见到我们来她很高兴，拄着拐杖走来走去，张罗着沏茶到水。这是一座五层楼房的第二层小单元，房间比较灰暗，多年没有装修了。几件老式的旧家俱，不知已经使用了多少年，但屋子收拾的干净整洁。打量着这套极不入时的、只有一间半小屋的小单元，再看看老田姐妹，和大家有说有笑，一会儿开句玩笑，一会儿说个笑话，逗得大家开心直笑。近80岁的老人了，皮肤仍显白嫩，不见多少皱纹，真是一位“阳光灿烂”的老太太。老田姐妹的腿不好，平时很少下楼出门，都是弟兄姐妹们来看她，买东西也需要别人帮忙。

说她“了不起”是因为她的见证。田姐妹这一生也没有什么“了不起”的经历，却在平淡的日常生活中，见证着主的名，荣耀着主的名。与Ms Ruvolo一样，田姐妹有着类似的见证。

十二年前的一天，田姐妹走在马路边的人行道上。北方的冬天寒冷风大，好在田姐妹是顺风而下，虽然省点力气，但多少有点身不由己。这时迎面过来一位小伙子，骑着一辆自行车。小伙子朝地上吐了一口痰，没想到逆风而行，痰被风吹回到自己身上。小伙子低头一看，这下不要紧，撞倒了对面而行的田姐妹。田姐妹可是年近七旬的老妇人了，据说缺钙引起的骨质疏松在中国老年妇女中十有八九。也许老田姐妹就是这十有八九中的一位，这一倒就是好几个月，从此再也没有离开过拐杖。如果是一辈子过得舒适，年近七十遇到这一灾也就罢了，可田姐妹是大半辈子都没有“自由身”的人。用田姐妹自己的话讲：“我那两年才刚刚享受到天高任鸟翔的自由。。。”

年轻时的田姐妹在一家工厂当工人。当年的她可是厂里的一朵花，年轻漂亮、聪明活泼、爱说爱笑。那年，厂里分来了一位大学毕业生，小伙子聪明能干，业务顶尖，人也心直口快。很快两人相对了眼，顺理成章地恋爱结婚。57年整风反右时，心直口快的小伙子向领导多提了几条意见，不知得罪了哪位人物，被打成了右派，开除了公职，没有了收入。那年头，只要带上了这顶帽子，就别想在任何单位找到工作，尤其在大城市。从此一家人的生活重任就落在了田姐妹一人肩上，好在没有孩子，日子倒也过得去。不过在厂里，她需要努力工作，在家里，她需要照顾丈夫的情绪。带着右派帽子的丈夫，本来就是个急性人，这在家里一呆下来，心情变得越来越坏，常常莫名其妙地发脾气。那时田姐妹还不认识耶稣，看着丈夫这样，自己的情绪也非常低沉。

随着文化大革命的结束，改革开放的春风吹遍祖国大地。终于，田姐妹的丈夫也得到了平反昭雪，恢复了工作。可惜好日子没过两年，丈夫突然脑血栓，从此又丧失了生活能力。这下可急坏了田姐妹，精神负担、体力负载、经济压力，加上丈夫的坏脾气，就像天塌下来一样，一起压向了田姐妹。她实在有些支撑不住了。我们常说，人在无望的时候，神的时间也就到了。正是在这个时候，福音临到了她，田姐妹信靠了耶稣。信主后的田姐妹知恩感恩，完全地将自己交托给主，遇事向神祈求，神担负了她的重任，神给她安慰，神赐她力量，神与她同在，照顾丈夫十几年，直至过世。

话又说回来，田姐妹被撞倒在地，小伙子慌了手脚。靠过路人大家的帮忙，将田姐妹送进了医院。田姐妹左腿骨折，自己一动不能动。这小伙子倒也是个好小伙，那些天里里外外跑个不停，水果补养品买了一堆，和自己的母亲一起，尽心照顾着田姐妹。不过，小伙子心里非常的不安，一方面深感罪恶，对不起田姐妹;另一方面心里嘀咕，这官司可怎么方？家里生活本来就不富裕，父母身体又不好，自己正准备结婚，这钱可哪里去整啊？田姐妹似乎看出了小伙子的心思，她安慰小伙子：“孩子啊！不要着急，大娘不怪你，你是无意的。你放心，大娘很快就会好。”医院里，田姐妹只住了三天，就坚决要求出院，为的是不让小伙子花费过多。开始医院不同意，后来在医生不负任何责任、后果自负的协议下离开了医院。田姐妹也没有打官司，私了了，却没有要小伙子一分钱。

这时，一些好心人和朋友都来劝田姐妹：“你不要太傻了，你既无儿女又无钱，找上门来的“管”到老，你却拱手推辞”。小伙子的父母感动得不知说什么好，小伙子立马要认田姐妹为干妈。田姐妹平和地对他说：”我是基督徒，咱神的家里可不兴这个”。田姐妹将神的创造、基督的救恩和耶稣的爱，一字一句、清清楚楚地讲给小伙子和他的父母听。小伙子和他父母的心被这一切所融化了，他们的心也被神的救恩和大爱紧紧地抓住了，当场表示要信田姐妹的神。

田姐妹没有儿女。从此以后，小伙子就将田姐妹当成自己的母亲。12年过去了，田姐妹的事就是小伙子一家人的事，田姐妹的喜和忧也是小伙子一家人的喜和忧。无论是田姐妹生病，还是其它什么事，小伙子一家人都尽孝心。田姐妹没有对我更多地讲述小伙子一家人是如果对她好的，只是说：“我们现在走动得很近，他和太太视我为母亲，我这里的重活都是他们干。我呢？也有了个儿子和媳妇。小伙子一家人、包括他们双方的父母都信靠了耶稣。”真是！这一撞，不仅田姐妹撞出个儿子和一家亲戚来，神的家也多了几位弟兄姐妹。

临别前，田姐妹取出一条自己缝绣的、漂亮的擦碗巾，作为小纪念品送给我。又从衣袋里掏出20元人民币，交给一位她“信得过”的姐妹，请她先下楼为我们叫好出租车。我手里握着这条擦碗巾，望着这位每月只靠300-400元养老金生活的慈爱老人，一句话没有说。因为我知道，此时此刻我说什么都不适时意。这是老人的一片心意，我岂敢否定！

后记：

那一次，我一共见到了四位老姐妹。田姐妹那年79周岁，另外三位85岁、83岁和76岁。四位老姐妹至今仍都健在。他们都居住在中国北方的大城市，靠几百元人民币的退休金，过着简朴清贫、却是感恩喜乐的生活。她们不顾年高和体力不及，把握一切的机会，传讲天国的福音。她们身在中国，却每天为全世界祷告，熟知世界各国城市的名称和地理位置。她们的口号是：“抢救灵魂最要紧！”真的！她们的一生都没有什么“了不起”的经历，却在平凡的生活中，都有着值得传颂的美好见证。


我的信仰历程

黄佩玲

我于二○○二年四月，从广州来美国不久，出外申办驾驶执照，看见有一些免费小册子。当时出于好奇，随意拿了本《中信》翻翻，谁知一看，便被里面的内容吸引，越看越觉得有意思，好象心里某一条神经被触动了，越看越感动。特别是里边引述的经文：「爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。」(哥林多前书十三4至7)

我觉得基督的教义真好！如果世界充满爱，充满宽容，那该多好啊！自此对基督徒平添了几分敬意。

此后每逢看到教会的书刊，我都收集阅读。可巧我的第一份工作是给一个基督徒家庭带孩子，每有疑问，便请教他们。他们细心回答，闲时还教我唱诗歌，读圣经。久而久之，我对上帝略有一点认识，但仍不实在。直到有一天，他们带我去教会，一进门，那时正唱着一首歌，歌词是：「在主耶稣的心头，有爱为着你。这爱纯洁温柔，且深切无比，为何你感孤单，常叹无友伴？因在主里面，正将你顾...。」

啊，这首歌是那样温暖着我的心，令我震撼！我跟大家唱完了一遍又一遍，不觉泪水涔涔而下。

不久，我转到三藩市一间公司工作，又认识了一个基督徒。他给我介绍教会的情况和地址。我自己找了上门，教会里的人十分热情，令我宾至如归。在查经班上，我读到世人都犯了罪，「装满了各样不义、邪恶、贪婪、恶毒；满心是嫉妒、凶杀、争竞、诡诈、毒恨，又是谗毁的、背后说人的、怨恨上帝的、侮慢人的、狂傲的、自夸的、捏造恶事的、违背父母的、无知的、背约的、无亲情的、不怜悯人的。」(罗马书一： 29至30)

这些罪恶，虽然不为人所知，但是抚心自问，我能说自己完全清白吗？我开始为自己的罪感到汗颜。

二○○三年八月初，我先生肺部有一片阴影，须作ＣＴ检查。我担心极了，因他有一个旧同事才来美国三个月，便诊出患上肺癌。我与先生是二十多年的恩爱夫妻，他要有个三长两短，我也不想活了。我将忧虑告诉一位姊妹，她马上教我读腓立比书四章6至7节：「应当一无挂虑，只要凡事借着祷告、祈求，和感谢，将你们所要的告诉上帝。上帝所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。」之后，她拉着我的手祷告。我心里立时感到平安。

自此以后，我天天为先生流泪祷告，将忧虑与恐惧全交给主耶稣。两个多月后，证实只是一般感染，虚惊一场。但我很感谢上帝，健康并不是必然的。我们今天能有平安，全赖上帝恩佑。同年感恩节，我接受了浸礼，在众人前见证耶稣基督是我的救主。

不久我摔伤了腰，神经受损，双腿无力；有很多个晚上，被阵痛惊醒。但是，我不怀疑主耶稣的爱。心里仍充满平安喜乐。晚上不能成眠时，就不断祷告赞美上帝。这段日子，天父借着弟兄姊妹的祷告和关怀，给予我精神和经济上的援助。我的先生待我无微不至，让我感受到天父的大爱。

信耶稣以后，并不从此一帆风顺。我们仍会碰到难处，仍有生老病死。不同的是，我们在患难中心里宁静，不彷徨。天父容许患难，患难能磨练我们，更坚固我们的信心，「因为知道患难生忍耐，忍耐生老练，老练生盼望；盼望不至于羞耻，因为所赐给我们的圣灵将上帝的爱浇灌在我们心里。」(罗马书五3至5)

愿在患难中的你，学习交托，学习更倚靠上帝。


先天聋哑者的故事

李嘉敏

痛苦反叛

我先天聋哑。记得读小学四年级时，因为心灵痛苦，很反叛，常看不良读物、讲粗言秽语、吸烟。一次，那时父母刚离婚不久，我离家出走，被警察抓到，警告一番。回到家里，受母亲打骂。种种不如意事，不论先天后天，都在我心灵上留下痛苦的烙印。没有人了解我，没有人能安慰我。只有出外发泄玩耍，才暂时感觉麻木。

我在学校里寄宿，有一位黄褓母虽然又聋又哑，还加上伤残，须用拐杖行路，但脾气很好。她是基督徒，很耐心地开导我，我却不听话，反常欺负她，不尊重她。直到小学六年级，我仍很顽劣不化。有一天，黄褓母出了意外。我闻讯后呆若木鸡，更遗憾不能见她最后一面。她的室友马褓母哭丧着脸对我说：「我已赶去见她。她肋骨多处折断。医生无能为力。奇怪的是，她很安详，离世时带着笑容。」

我听了十分讶异。一般人都惧怕死亡，她竟能以平静和微笑面对。这是什么原因？我将这事埋在记忆里多年。升上中学之后，校园活动频繁，可我仍无心向学。若非想到母亲含辛茹苦供我读书，我早就辍学。

我是个自私的人，在家里不大会分担妈妈的家务；更不分担她的心事。我脑子里整天想的，只是玩耍，打球、游泳、爬山，露营等。可是，我努力寻乐，心灵却极苦闷。

读中五时，我在学校里与同学因小事争吵，心里更是烦恼不堪。我私下决定，等读毕中五，立刻要找个工作，不管这些琐事。那时，我已略懂自省，我问自己：是否我有什么毛病？为什么我极尽吃喝玩乐之能事，却一点也不快乐？人生在世上的目的，究竟为了什么？

感人大爱

一朋友邀请我去教会。教会的弟兄姊妹热情的欢迎，令我受宠若惊。但是讲道听不明白，因讲员用台、日、港合一手语，我看不懂，觉得沉闷，就决定不再去教会。但朋友盛意拳拳，仍旧邀约。有一次特别聚会，由日籍小野寺牧师证道。奇怪的是，他讲的我能明白，因此十分留心。小野寺牧师说：「各位朋友，你们是否心里苦闷？生活枯燥吗？人生目标是什么？只有上帝知道每一个人心底里的事！」

这话令我十分惊讶。我想：「上帝竟然知道我的心事！！神是谁啊？」

后来牧师讲到：「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」 (约翰福音三：16)我感谢上帝，看见世人有罪，就差遣独生子耶稣基督降世，为我们的罪钉死，且死在十字架上。主耶稣流出宝血，洗净我的罪恶。我好感动。不禁流泪。祷告说：「主啊！祢的爱何等伟大，祢不舍弃我，反为我死在十字架上！」

耶稣改变了我许多坏习惯。感谢主，他把我的罪污洗净，又赐给我永生。

修补关系

未信耶稣前，我与弟弟关系恶劣，常为小事争吵打架，彼此仇恨，不懂得饶恕。我信耶稣后，虽然仍觉得弟弟固执，比较能忍耐教导他。他想升中四，但不能留在原校。我鼓励他，安慰他，请教会弟兄姊妹为他祷告。天父垂听祷告，他可继续学业。

我的生父从前抛弃我们，我们恨他，骂他不负责任，视他如陌路人。无论他发生什么事，我全莫不关心。他很痛苦。我信耶稣以后，想到爸爸一个人孤苦伶仃，挺可怜的。就主动找他，向他道歉。我说：「爸爸，对不起！我以前对你不好，骂你，现在我信耶稣了，明白你的苦衷。我想抽空陪你聊天、吃饭。好吗？」他听后很得安慰。我替他寻找合适的教会，努力领他信耶稣。妈妈性格固执，我因为聋哑，与她沟通不便，惟有暗暗为他们祷告，并在家里尽量帮忙，做个好女儿。

我学生时代，人缘好，常与同学一同打篮球、游泳、爬山、露营等。但偶然因小故误会，也会发生争吵。感谢上帝，我毕业后蒙主拯救，想起当年的争吵，便约同学见面，向他们道歉，告诉他们我信了耶稣。同学们都原谅了我。真感谢天父！现在各忙各的，很少见面；但我仍为他们祷告，希望他们早获救恩。

新近感谢

感谢神安排为我预备伴侣。我同学朋友说不可能，但在神万事皆能。感谢主和我先生过着开心的生活，也感谢神赐给我们一个可爱的小公主，我们按照圣经的名字，为小公主起英文名就是Dorcas（多加）。感谢神！神是全能、全知，赞美我主！！本来我们常为未来的小公主忧虑，因为我们都是聋哑，怕遗传给她，于是我们祈求神……神总是理解我们的心情。终于小公主出世，不再是受遗传的困扰，而是正常的！真感谢主！！现在多加一岁零九个月就能与我用简单的手语交流。看她的小手挥舞，样子真是非常可爱！她给我们全家带来了欢乐。诚愿把多加交给主，让神掌管她的人生。


一个算命师的故事

俞国静

我生长在眷村(军人眷属居住的村子)里。年幼时经常生病。有一次，半夜里发高烧不退，母亲急带我去诊所。医生却说：「没得救了，带回去吧！」然而，母亲不放弃，在她不眠不休的照顾下，我的身体终于康复过来。

成年之后，由于身材瘦小，不擅言词，常遭人排斥和欺侮。在家也不例外。我有一个哥哥、一个妹妹，我排行第二，家父是退伍军人，疼爱女儿，认为女儿乖巧听话，儿子顽皮悖逆；母亲则将希望寄托在长子身上。我在家中不被重视便觉得父母偏心、不公平。常想，难道父母的爱就是如此？究竟什么是真爱？我一直渴慕得到真爱。

家人是拜祖先的，母亲更是殷勤到这里拜那里拜，祈求神明保佑全家平安顺利，发大财。他们迷信风水，常找这个算命那个算命。

有一次，家母认识了一个从事命相的老师，介绍我认识。算命师说我有慧根，便教我算命。三个月后，我就在恩主宫的庙口摆摊子做生意。那时，我很自以为不凡，因为一般人学命相，都须一年以上，我却只花了三个月便学成，而且有几篇文章刊登在杂志上。不可谓不慧根过人！

不久，我结识了一个女孩，她很欣赏我的才华。因我除了算命及写文章以外，也会美工设计。我们坠入了情网，谈婚论嫁。就在这时，她劝我改行。说，从事相命行业太过复杂。为安全起见，她极力反对我从事这个行业。我们常为这件事情争吵。后来竟因此分手。

她离开我以后，我万念俱灰。活着有什么意义呢？ 我很痛苦，感觉生无可恋。于是求助酒精，麻醉自己，希望一醉能解千愁。谁知酒醒之后，愁苦更甚！

当一九八五年时，家母由林妈妈带领信耶稣。她接受浸礼后，见我终日颓丧喝酒，除心痛之外，常劝我想开点。后来，她拜托台北灵粮堂的一位属灵长辈来探访我、关怀我。最初，我坚决拒绝基督徒的关怀，我不要接受别人的同情和可怜。后来这位属灵长辈就请几位年轻弟兄姊妹关怀我，为我祷告。那个时候，我感觉到他们很虚伪，也很罗嗦，既然我不想和他们交往，他们为何一再打电话给我，又常来家里造访呢？然而，精诚所至，金石为开，最后，我过意不去，就接受邀请到他们教会。到了教会，才知道世间竟有这种无私的爱。他们无条件地关怀我，为我祷告，我深被感动。后来参加了团契和星期天的礼拜。

我原是个当死的人：年幼时，医生曾宣布我不治；后来，同门师伯看过我的八字，说我活不到廿八岁。我不愿意到地狱中受苦，我需要主耶稣基督的救恩。于是，报名参加教会的学道班。在三十岁那年受洗，正式归入基督的名下。受洗后，我将所有相命的书都烧毁，决心要做一个讨上帝喜悦的儿子。

感谢上帝的怜悯，我信耶稣后，尝到天父的大爱， 就是我从小以来一直缺乏、一直梦寐以求的大爱。感谢天父不离不弃，他的爱不像人的爱。人的爱会改变，爱人也会分手，天父却永不改变，他常与我同在。不久，我利用闲暇进修神学，希望多认识天父。二年后，上帝带领我接受正式的四年神学训练。一切全是恩典。

圣经说：「你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的。」感谢耶稣，若不是因他的救赎，我至今仍是罪人，一个悲观、颓废、终日借酒消愁，又不知人生活着有何意义的算命师─虽然给人指点前程，自己却不知道前！

感谢上帝拯救了我，收纳我作他的儿女！「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」(约翰福音三：16)


不渝之爱

雷妮邦迪

1958 年我在南加州出生，是家中第四个孩子，双亲留给我们最大的财产就是基督徒美好的品格及敬畏神的心，教会活动是家庭生活的重心。小学四年级时，老师教导我们要祷告；于是每天下课回家玩耍片时，我便到床边祷告。一天，神同在的感觉充满我，给我一种前所未有的平安，我第一次清楚意识到神主动亲近我。那经历至今记忆犹新。

高二那年，我在学校的音乐剧担任主角，又获选加入「美国青年」，高中毕业那年更到别州演出音乐剧。大二那年参与录制一张唱片后，跟随30位团员到全国各地演出。「美国青年」并非基督徒团体，但我们受邀到德州一所浸信会演唱，聚会结束前我们唱了一首改编的歌「亲爱的主，领我走」，接着牧师开始呼召人到讲坛前。我深刻感到自己也需要回应主的爱，于是上前公开接受耶稣基督为救主。

大学修读音乐毕业后，先在小学任教，之后转到圣克莱蒙提高中，带领校内的合唱团。那时我认识了麦克，麦克很支持我，跟我的家人相处融洽，使我相信他是我的理想丈夫。

最后一舞

1988 年夏天，麦克从工作的丹佛市过来，参加我任教中学的毕业舞会。我俩被邀担任舞会的监护人，完成了例行的巡视也乘兴一同共舞。这是极为罗曼蒂克的一夜，晚饭时，麦克特地把刚打造好的订婚戒指给我戴上。谁料到，那是我们最后一次共舞？！

次日麦克飞回丹佛，晚上我到好友的公寓过夜。夜半时分，我从沉睡中惊醒，感到自己悬在半空，刹那间已重重摔落地上！我不清楚自己怎样从床上摔下，只想赶紧爬回去。但当我侧身爬起时，却听到脖子发出「嘎啦」的响声，接着刺骨的疼痛袭来，不能动弹。幸而好友跑来赶紧为我召唤救护车。爸爸是城里消防局分局长，医护人员特别照顾我，却对哥哥说：「情况很糟，像脖子断了...」翌日医生解释病情：「你跌断了第四和第五节脊椎骨，以致全身瘫痪。从神经受损情况看来，可能无法再行走，胸部以下不会再有感觉了...」

瘫痪之刺

麦克匆匆从丹佛赶来。医生告诉他我的病况：「蕾妮以后的生活将很艰辛，对你而言，更会加倍难受...」麦克反复思想医生的话，心里自忖：「难道他认为我会离开蕾妮吗？我已计画和她共渡一生，怎会在她最需要我时离她而去呢？神迹一定会出现的！」医生为我动手术，从脊椎拿出碎裂的骨头，又在颈上套上环形支架来支撑头部。注射局部麻醉剂时，我用力唱歌，医护人员都鼓励我：「继续唱下去，很好听！」装置完毕，我问医生：「我的声音变得非常单薄，将来能变好吗？」医生却回答：「你肋骨间的肌肉已瘫痪，大部分像你这样的病人连说话都有困难，恐怕你无法再唱歌了！」

一段日子后，我转到另一间医院做康复的物理治疗。期间，神施行最大的神迹之一是：麦克的公司虽然要裁员，却把他调到加州一所分公司，距离医院不过几分钟车程！于是麦克每天都能来陪我，给我喂食，在我心情不好时鼓励我。康复过程漫长而累人；我的心境也时而起伏不定，经历过很多无奈、挫败。慢慢我得接受一个事实：我已经完全瘫痪。 30 岁大的人却要像三岁孩子般被人照顾，失去一切隐私，令我百般难受。家人找到一位理想的私家看护照顾我，但所费不菲。个性积极的麦克鼓励我继续倚靠神，不用为将来忧虑；但我感到自己已不再可能成为麦克的妻子，很多个无眠的晚上，只有有跟上帝交谈：「求你医治我..不然，请你挪去我的疼痛。」

乘着风暴

一晚凌晨时分，我试着祷告，脑海中突然充满了歌词，都是我在教会诗班中曾指挥过的乐曲，如「不要惧怕」：「不要惧怕，我总会走在你前头。来跟随我，我将会使你得安息...」「在清晨的气息中，他将背你在翅膀上，使你闪亮如日头，他的手也必扶持你。」我明白神正鼓励我要乘着生命的风暴，振翅飞到原本无法到达之地。我求神仍然使用我。意外发生后约十个月，从前任教中学的合唱团中很多团友参加的一所教会的牧者邀请我去分享，说很多团友都想再听到我唱歌。我恐怕自己唱不好，请了两位姊姊同去，聚会中我见证上帝怎样在悲剧中仍然亲切地临在，帮助我经过。看着别人被激励，我的心亦十分振奋。之后其他教会的邀请接踵而来，我开始体会到这是一个新的服事契机。不久，我再回校任教，为教会成立少年合唱团。父亲担心我不能胜任，但家人和麦克十分支持。

一次我到洛杉矶分享见证后，一个专唱巴哈乐曲的合唱团邀我参加他们即将来临的演出。我受伤后的肺活量已大不如前，实在没信心，但他们盛意邀请；最后我勉力试唱，虽然效果平平，但观众给我极大鼓励。不久，一位从前在音乐上合作的好友来访，她无意中弹出「不要惧怕」的前奏，我尝试尽力再唱这歌，结果声音竟非常有力，与受伤前不相上下，自己也大吃一惊；再唱下去，发现嗓音完全恢复了，我们都喜极而泣！我深知上帝使我经历到神迹，于是与好友再度合作，录制唱片「心灵之声」（Inner Voice），结果三千片四个月内就售罄，且追加了几版，获利足够支付我的看护费用。

不渝的爱

虽然麦克在我瘫痪后多次说过要娶我，我却十分犹豫：我可以尽妻子之职吗？而且他的家人也必定很难接受。我把疑虑坦诚告诉麦克，麦克却说：「幸好你是在我们原定的婚礼前两个月受伤，假如是婚后两个月才受伤瘫痪，我可能感到自己是被这段婚姻困住了，毫无选择；如今，我仍有选择权，我决定和你厮守终生。」其家人也尊重他的决定。于是我们举行婚礼，证婚人在众目睽睽下流出泪来，说：「我主持过许多婚礼，却从未如此激动过。他俩实在经过太多艰辛了...」互换誓言时，麦克单腿跪下，保持和我一样的高度；我们一同祷告：「全能永生的神啊，我们满心欢喜跪在你面前。你自起初就带领我们，帮助我们的爱逐渐成长...恳求 在未来的日子，保守我们的婚姻不受危害。肩负重担时，赐给我们勇气；跌倒时，教导我们彼此饶恕...。」

主赐男儿

对于婚姻，我另一个很大的疑问是：我仍有可能成为母亲吗？幸而医生向我保证，能够生出健康孩子的机率很大。只是怎样坐在轮椅上照顾孩子，一直是我心中的疑虑，麦克也屡次表示：没有孩子也不会有什么遗憾。婚后四年，我已经 35 岁了。一天傍晚，我俩参加家族团聚的晚餐。餐后麦克不见了，我到外面看，却见到他和一群侄儿侄女玩闹在一起。我想起麦克年轻时也曾做过青少年营的导师、青年会的义工，他极爱孩子。我坐在那儿看着，深信麦克必会是个好爸爸。麦克很担心我为照顾孩子会承受额外的压力，而我却不忍见到麦克在年老时因为没有后嗣而感到孤独凄怆。我鼓起勇气向两位姊姊征询意见，没想到她们竟一致支持，还答应协助照顾孩子。我继续为此祷告了近一年，一天我告诉麦克：「我内心已有八成平安的感觉，我们何不给上帝一个机会？倘若我真的怀孕，就显明这是他的旨意。」麦克同意了。一个月后，我就怀了丹尼尔！而且深深看见神赐下一个男孩比女孩更合适，因为更能跟父亲作伴，也可免去我不能在生活上细微地照顾小女孩可能有的不安。天父的计画实在周全！

放弃愤怒

在期待丹尼尔出生的日子，我和家人面对另一次沉重打击，二姊竟因一次骑「爬山单车」出意外也瘫痪了。整个家族落入沮丧、哀伤中。我想到昔日自己经历过的挣扎、痛苦再度发生在姊姊身上，就对神产生了怀疑、抗议，也对身边的人产生莫名的愤怒。这情况大约有两个月之久。一日我为责怪麦克没协助我和孩子准时出门而怒吼。但当我凝视对方，发现他眼中充满了悲伤；突然我明白到自己正残酷地刺伤这位一直爱我，无视我瘫痪，愿意娶我为妻的丈夫...。我流下了羞愧的眼泪，对神说：「我愿意放下心中的愤怒。我厌倦了自己动不动就发脾气的样子，求祢用祢的平安取代我的愤怒；又求祢原谅我对麦克发脾气，让我不再伤害我俩之间的关系。」我也跟麦克道歉。之后虽然每天仍有发怒的冲动，但当我学习放弃认为发怒是「我的权利」时，圣灵慢慢帮助我胜过。

教会和社区也尽力帮助二姊。我们再录制了一些激励信心的唱片，像「旅程」（ Strength for the Journey ）等，12月初更举办了一场户外演唱会，把所得的帮助她的医疗费用。

1996 年我平均每月有七场演出，受邀前往学校、妇女及退休人士的慈善活动，又在不同教会中讲道及分享见证。我虽然失去了世人看为宝贵的独立、行动自由、隐私权等；但我的人生幸有麦克不渝的爱。上帝自始至终履行他的应许，引导我，使我得着安息，把我破碎的人生，转化为美丽的音符！

〔徐道励改写自（ The Last Dance but Not the Last Song ）中文版《乘着歌声的翅膀轮椅歌手蕾妮传奇》雅歌出版社2004年1月出版。〕


不再是我

莫世淳

主的恩典与带领

2001年中病倒后，几乎两年没开车，虽然驾照仍有效，但因着主诊医师反对，我也不敢妄为，因此很不方便。终于2002年底，我雇了一位司机「辅导」了一阵子，便又正式加入罗省车队。后来因着教会中文学校接送的需要，我干脆把老爷车换了七人客车；从此，我那七人小巴「生意兴隆」！若不是主的带领，绝无可能！

患了病不能开车，很自然要转到一所靠近家居的教会。经过祷告的印证，我到了加略山华人教会，并逐渐参与事奉，除了诗班和小组，最主要是帮助每日下午的中文学校开始了一个唱游时间。一年多以来，约有30多名4至11岁的学生，都被我招揽到小朋友诗班里。每年在教会表演三次，即暑期班结业礼、感恩节和圣诞节。我借着诗歌教导他们中、英文及圣经真理。每次表演，家长们都有良好反应，小朋友们回到家里，也会唱歌给父母听，无形中成了个传福音的好机会！一切都发展得那么自然，完全不是我刻意策划的。

过去若有人请我带领一群小淘气唱歌，我会毫不犹疑的拒绝；但奇妙的是，我竟在不知不觉中，对这班小毛头产生了深厚的情谊。虽然每次练唱都不大如意，夏天更是汗流浃背，因练唱的大堂没有冷气，热不可耐；但感谢主，每次表演，我的小淘气们都变成了小天使，令人疼爱！试想，大病初愈，又没经验的我，凭什么本领能指挥这众多的小朋友？这都是主的恩典和怜悯。

生命蒙天父重整

回想生病前，冲劲十足的我，白天做心理辅导实习生，晚上攻读心理学博士班。头脑灵活，记忆力强，俨然是个正牌女强人！但人算不如神算，神见我一意孤行，弃祂于一旁，祂慈爱的手就及时拦阻；我一下子病得糊里糊涂，连照顾自己也不成，还说什么辅导别人和完成学位呢？突然，圣灵的光提醒了我，让我看见自己的狂傲与无知，于是在神面前谦卑悔改，愿意放弃自己，等候神的旨意。

本以为一切都已完蛋，就在心有余而力不足之际，神却另有安排，经历病痛之后的我，学会了依靠神，且对别人的疾病和痛苦从心底产生共鸣。过去多年，因为婚姻的挫折而变得泪干情麻的我，居然又成了个有情有泪的活人！有一位老朋友对我说：「你以前是样板辅导员，今天因着生命的改变，你已成为生命的辅导员了。恭喜妳！」就在我以为不能辅导别人的时候，神反而借着一位老朋友肯定了我的恩赐与呼召。哦，是神给了我一颗新的心！

神又借着诗篇九十二篇12至14节给了我很大的鼓励，诗人说：「义人要发旺如棕树，生长如利巴嫩的香柏树。他们栽于耶和华的殿中，发旺在我们神的院里。他们年老的时候仍要结果子，要满了汁浆而常发青。」圣灵直接启示我，不必担心身体的软弱，只要随主走义路，即使年老，仍可以为主发光、结果。啊，我的心立时得到莫大的安慰！

一个被主使用的人，一定要从谦卑与顺服开始，若是为了表现自己，失掉了主的同在，又有何益处？就像一只美丽的风筝，看似飞得很高，但却断了线，飘荡到半空，至终失掉了踪影；属灵的道路也是如此。神要我服侍祂，但祂却不要我用自己的方式去「大发热心」，免得我自以为了不起，窃夺了祂的荣耀。唯有在我完全顺服在主面前，我的生命才会发出属灵的光彩，成就祂在我身上的托付。

把握机会传福音

患病前，我也会向别人传福音，但视为可做可不做的事，一是因为自己很忙，二是觉得来日方长。病后却醒悟到生命不在我的掌握中。据医生说，我的这种中风，完全康复的机会几乎是零；若康复得差一点，便一生需要别人照顾。

想起主说：「无知的人哪，今夜必要你的灵魂；你所预备的（学位？执照？）要归谁呢？」（路十二20）真是迎头一棒！感谢主，让我领悟到，不单我的生命有限，别人的生命也有限，谁能知道自己在世最后的一刻会是什么时候呢？我若不把握机会传福音，将来如何向主交账？剎那间，我对传福音的负担清晰了，以往的无力感一扫而空，正如保罗说：「务要传道，无论得时不得时，总要专心；并用百般的忍耐，各样的教训，责备人、警戒人、劝勉人。」（提后四2）

过去一年多，有几位我生病前曾向他们传福音的人，竟先后主动找我，并表示愿意信耶稣。在我自以为最软弱的时候，反而吸引别人到主面前。

怪不得保罗说：「我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。」（林后十二9）对了，不再是我，乃是基督在我身上彰显出来。「马利亚说：我心尊主为大；我灵以神我的救主为乐。」（路一46至47）这句话就像含甘草一样，让我细嚼每一个字。

施洗约翰的宣告也在我脑海中盘旋：「祂必兴旺，我必衰微。」（约三30）愿意这句话成为我的座右铭，更愿主的名得着荣耀！


一位艺术家的信仰真谛──歌唱家胡晓平的分享与见证

刘易

    如果要用短短数语来形容美国生活的话，那真可以用一首流行歌曲的歌词来描述，那是“来也匆匆，去也匆匆”。早就听说著名女高音歌唱家胡晓平要来休斯顿作福音演唱的消息，可是一转眼，这位歌唱家已经结束了她三天的行程，又准备匆匆上路，赶着飞回多伦多去的时候了。只是笔者有幸，特被安排送胡晓平上飞机的司机，得便可以同这位歌唱家、又是上海老乡多聊几句。

    我们的汽车沿着宽敞的8号公路，在明媚的阳光下向北疾驶。车道上白色的分道线犹如一条址不完的白绸，不停地向后抽展着。我不知不觉地便陷入沉思之中，记得第一次见胡晓平是在一次偶然的同台演出的机会中，我为一位男中音歌手伴奏。当时听说胡晓平也来演出，她已是人人皆知的的歌唱演员。因为她是出身于业余歌手，同我们许多业余音乐爱好者都有类同的生活经历，于是也就格外引起大家的关注。当时我只看到她的一个侧面，给我的印象是好的演唱同她的服饰一样，朴实无华，可是却给人很强的艺术感染力。

    一谈起演唱亨德尔的“弥赛亚”，胡晓平的脸色就显得异常的兴奋，因为正是这首诗歌，牵动了她信仰的真情，使她打开了心门，接受主耶稣基督作为自己的救主。听到胡晓平再一次演唱这一首脍炙人口的著名圣诗的时候，心里真感到我们信主人的福份。晓平动听的女高音把这首圣诗的内在含意表达得真真切切，心里真是感谢神的恩典，把她和她的歌声再次带到我们中间。说话间，我们的汽车已经进入机场了。下了车，一打听，才知要去多伦多的飞机要推迟一小时再起飞。这样一来，我们便又有更多的时间来交谈了。

    “你能给我们介绍一下你得声乐奖的体会么？”以前，我虽然读过有关她得奖的报导，可是因为时间的流逝，加上许久未有胡晓平的消息，这些旧事已大都在记忆中留存不多了。“想起来这些机会都是神所赐的”，胡晓平宽慰地说着。“那是1984年，第廿届匈牙利布达佩斯声乐比赛。因为这个比赛第隔五年才轮到一次，每次比赛的类别并不一样。对声乐来讲，这只是第四次。所以这个比赛对参赛者讲是既重大又难得的机会。许多获奖者都因此而成名。”在这么重大的比赛中，对胡晓平这么一位年青的参赛者来讲，能夺得第一，这需要多么高的艺术水平呀。“你真不容易！”我不禁说道。可是，对胡晓平说来，要不容易的事情还在后面。当时正是国内极左盛行的时候，胡晓平因得奖带来的许多演唱合同机会，均未如愿。

    对于一位艺术家来讲，失去了许多演出的机会，胡晓平感到非常失望。从年龄上讲，晓平虽然长我们几岁，可是她的经历我们都有着深刻的感受。“这就是为什么我要出国！”同许许多多大陆来美求学的人一样，这几乎是同一个期望，同一个盼望。在一个没有指望，更无盼望的环境之中，走出来，期盼着有一个重新生活的起点。然而，重新生活是要付出代价的。面对陌生的环境，举目无亲，不通语言，不同价值观的社会，需要自已很多很大的毅力去克服这重重的压力。

    “这些年来虽然经历了许许多多的生活的压力家庭的波折”，胡晓平语气平静地慢慢道来：“可是我依然满心感谢神给于我的一切。我知道个人的才能并不是天生的，乃是出自于神，既然神赐给我歌唱的才能，我就应该多为神的福音而歌唱，多为神的福音事业花时间。”从胡晓平的一番话中，我再一次体会到一位获重生人的境界。这种重生实不属于刚来美国时的那种重新生活，乃是一种属灵的重生。“我己将你的道赐给他们，因为你们不属世界，正如我下属世界一样。我不求你叫他们离开世界．只求你保守他们脱离那恶者。”（约翰福音17：14-16）

    人一旦进入属灵的重生，就会摆脱俗世智慧和才干的绑缚，处处以神为大。无论是象胡晓平这样的著名歌唱家，还是象笔者这样的平凡人，在神的国度里面，我们都是无知而又天真的孩童。正如圣经中所说：“我实实在在告诉你们，你们若不回转变成小孩子的样式，断不得进天国。”（马大福音18:1）属世的仇与利对孩童来讲，并无大意义。而正是在这种孩童期，才会真正建立起对神的信仰。

“这些年来，我尽管遇到很多不公平的事，加上自已从不为名利去争夺的个性，很多本应属于自已的荣誉和机会包括金钱在内都让别人占去了，可是，自信主以后，我的内心不再为此而烦恼。而常常把自已的精力放在对艺术的追求上，尽力为神为我安排的艺术事业而贡献自己的一分力量。”一番话让我看到了胡晓平朴实的内在。难怪她没有丝毫的大牌架势，没有华丽的服饰，可是一等她张开口演唱的时候，你就会被她豪华和壮丽的歌声、同神的爱融在一起的艺术境界所感染。你的内心会因感到神的爱的广扩无际而觉得丰丰满满。这就是一个在神的国度里得重生的人的感染力。

    我们自然又谈到了亨德尔的“弥赛亚”。我不禁回想起第一次听到“弥赛亚”这个名字的时候，那还是十几年以前，在国内的国际新闻节目中破天荒地报导了一例在美国加州洛杉矿在圣诞期间举办了一次“大家来唱弥赛亚”的意思，只觉得这个名字很西方化。可是见到那么多人激动兴奋的情景，心里亦颇有几分感触，音乐这玩意儿就是有那么神奇的力量，胡晓平对此自然比我有更深切的感受。她总是说她是一个幸运的人，能进入音乐的圣殿，这个神为人类所创造的宝贵财富，使她一个曾经失散的人能从音乐中直接感受到神的爱抚。

“弥赛亚”的意思是救主耶稣，亨德尔于1741年花了24天时间创作了这部清唱剧。全剧充满了作曲家对神的见证、赞美和热爱。作曲家的这部传世纪的巨作，流传至今，曾打动过多少人的心灵，叩开他们接受神的心门。胡晓平也就是在演唱这部清唱剧的时候，开始了信仰神的路程。

是啊，“弥赛亚”的第一部中由女中音首先唱出了当神降世的时候，“那时，瞎子的眼必睁开，聋子的耳必开通；那时，瘸子必跳得像鹿．哑巴的舌头必能歌唱。”（以赛亚书35：5）在这里唱出了人世间受苦人之多，他们盼望神的拯救，神在这里也有着特别的应许。接着女高音唱出了著名经节：“凡劳苦重担的人，都到我这里来，我会使你们安息。”（马大福音11：28）

    人世间的苦难、罪恶性和重担靠人是永远摆脱不了的。在这里只有听许神的应允，到主耶稣基督里面来，才会得到真正的安息。感谢神的恩典，借着这部清唱剧，胡晓平不仅仅自巳建立起信仰神的信心，并且深信，神的福音不仅仅只是自己个人的福份，而且是需要传杨的一个使命。“弥赛亚”清唱剧中有段女高音独唱，唱的便是这么一种心愿：“如经上所记，报福音传音讯的人，他们的脚综何等佳美”（罗马书10：15）是啊，福音的广传乃是神所赋予的使合，传报信息的人，虽然他们自已有紧凑的工作表，来也勿勿，去亦勿勿，可这是神所喜悦的，他们的来去会给未信的人的心田里洒下基督的种子，他们的来和去积聚着多少爱主的热忱，他们的来和去又是何等的佳美。

    谈到这里，我们都沉浸在蒙受主恩的幸福之中。转眼间，上飞机的时刻到了，胡晓平这位享有声誉的歌唱家又要踏上归程，又要去继续她的艺术事业，又要去为她开创的“晓平合唱团”而忙碌，又要去继续她培育儿女的职责。可是，我相信，在胡晓平心里最感到，最值得去忙碌的乃是神的福音事业。因为只有信赖于神，仰望于神，才是任何一个至今在世间忙碌的人真正能感受解脱，也是真正感受丰满的一种信托，离开了真神，人世间的来去匆匆便会是毫无价值的忙碌。

    相关链接：著名女高音歌唱家胡晓平简介


苦难的鸿沟

郭祥麟

“亲爱的弟兄，不要自己伸冤，宁哥让步，听凭主怒。”（罗十二19）

从恨天之不公平到接纳主耶为我个人的救主，其中的过程不但让我个人的冤曲得以洗清，更强烈地经历到神的同在。

桑大机械系

一九八0年我自台大机械研究所毕业，到中坜中央大学机械系当讲师。由于感到洋硕士与土硕士之间不同的待遇，便觉得有出国留洋的必要。加上我是从澎湖来的军人子弟，到台湾念大学在当时非常神气的事，因此更让我以拿到最高学位“博士”为光耀门楣的奋斗目标。因家境清寒，虽然申请了不少名校，直等到桑州州立大学（Arizona State）航空与机械系给我奖学金。

出国时，妻子只差一个月就到了桑大，因对系上教学设准不甚满意，一年后转到东部的维州理工学院（Virginia Polytechnic Institute）力学系。三个月后妻儿来美相聚。当时的想法是趁孩子未上学前，赶快拿到学位回国做事，因此研究十分卖力。我的实验相当昂贵，为了省钱，常在半夜十一点至隔晨八点最便宜的时段进行，少有时间与幼儿相处，妻子时有抱怨。然而为了尽早毕业，只好咬紧牙根半夜赶实验，白天修课，如此过了两年。在这两年中，由于指导教授有种族歧视的倾向，言语中常拿中国人开玩笑，且每次都拿我作目标，感受极大的压力。曾有换指导教授的念头，但因奖学金之虑而忍气吞声，同时亦不敢让妻子知道，免得她担心害怕。

不料，某个午夜，接到指导教授的电话，说他即将转到桑州大学机械任教，因我从该校转来，必不曾随他可回去，所以命我将实验结果交给他的美国学生当硕士毕业论文，末了还祝我“学业顺利”。听了这些话，真是百感交集。一方面庆幸终于脱离苦海，另方面则为前途担忧，又气愤为什么自己辛苦研究的成果要交给别人，自己却毕不了业？

这位指导教授之所以要转校，乃因与一位女学生要好，而那位女学生是我波兰好友的未婚妻。他横刀夺爱，想尽辩法让我的好友倍受侮辱，迫使他们解除婚约。他自己也因东窗事发，被太太发觉而离了婚。在未离婚之前，他为了维护那女生，居然骗太太说是和第上一位刚离婚的女秘书来往，造成两个女人动口动手的衡突。大家都非常同无辜的女秘书，因此系上一片混乱。

之后，我换了个指导教授，他是日本与黑人混血的少数民族，从小受种族歧视之苦，对白种男人很不客气，却十分体谅我的处境。在他底下做事很愉快，发表学术论文都有我的名字。然而好景不常，一年多后，当我刚从由州纳市（Nashville）的一个学术会议回来时，系上一位资深教授找我谈话，说我的第二个指导教授因平日得罪了不少白人教授，此时被人以过度同情系上女秘书为借口，即将解职。我唯一能选择的第三个指导教授就是他，然而此时他没有研究经费，建议我考虑自费念半年，等他拿到新的计划或是转校，他愿意为我写好的介绍信。听了之后，我心中难过至极，眼看着被我接机来的新生都顺利地拿了学位离开，而我的博士连影子都没！

忧伤之余，我接受了这位好心教授的建议，重新申请学校。信才寄出不到一个星期，伊利诺大学香槟校区航空系的一位助理教授打电话给我。他问我转校之因，并说在纳市会议上看到我发表的论文，和他的研究非常接近，十分愿意收我做学生。我真是感激涕零，这对我说无异雪中送炭，因此立志非为他卖命工作不可。从纳市回来不到一个月，我便又携家带眷，抱着甫出生的女儿，去到充满希望的香槟城。

到了香槟城，我守着当初的诺言，日复一日，从早上八点到晚上十点，每天辛苦工作十四小时以上。当时一心要效法大哥在香槟两年内完成博士学位的壮举。结果我不但在一年内完成所有的课程，听说还是多年来首位全A学生，更替指导教授发展出一套在航空流体力学方面非常进步的计算机模拟程序，被学校超级计算机中心选用为测验速度的量尺（benchmark）。学校还给我超过一般教授十倍以上的使用计算机的模拟时间，这是多么光荣的事啊！也许当初我非常骄傲而不自知，认为唯有不断地努力，才能高人一等，以致妻子的抱怨也听不进去。

如此不眠不休的第甘二个月的一个晚上，两位同组的美国同学告诉我，组内另一位美国学生毕业了，却不见他有任何论文或研究发表！我也觉得奇怪，但认为老板让他毕业必有他的理由（当时，我是老板唯一的博士学生）。第二天那两位同学神秘兮兮的把我叫到工程图书馆，拿出那位毕业同学的论文，我一看之下差点晕倒！真不敢相信自己的眼睛，这篇论文竟是前阵子我向空军申请计划经费时的工作报告（我的奖学金是从空军而来）。这是我花了数不尽的时间，做了数不尽的研究，请同组的美国同学再三修改英文文辞得来的结晶。指导教授曾再三保证会是我日后论文的一部分，怎么一字不改地成了他人的毕业论文？当下我非常生气，拿着它去找指导教授理论，没想到他竟轻描写地推说因相信这位同学的工作，没有检查便签了字让他毕业了，事至如今已无法挽回，他建议我不妨换个更高深的题目重新开始吧！我听后气愤难当，原来他是在骗取我的知识和能力，好帮助他发表论文及升德迁。不久前他才升了副教授，现在他希望我再努力工作，帮助他升到教授。

伊大香槟机械系

我伤心灰心之余，决定转到机械系就读。就在转到机械系的第一个周末，接到工学院院长的信，附着以前老板的控告书；信中指出我非法转系，若非念我“初犯”，按着我的“坏”行为应被开除才是，并命我即刻回到航空系去。我心中十分纳闷，逐翻开所谓的控告书，见书中控告我偷窃、说谎、不道德等等。我被指控偷取旧老板的计算机模拟程序，要到机械系当作自己的论文。又控诉“经调查”家兄系三年毕业而非两年，可见我有说谎倾向。还有一些连我都不知道的事竟无中生有的成了我的“犯罪事项”。末了他结论十分“后悔”收了我这个“骗子”学生，若我是“诚实”的，怎可能一再地更改学校呢？看到这种指控，我真像到了地狱，不敢相信世上竟有如此阴狠工作，除了希望尽早毕业外，更是为了报答他当年助我离开维州理工学院。为了尊师重道，即使知道他不该把我的报告当成别人的论文，就自认倒霉地离开。没想到恶人先告状，如今我百口莫辩，心中真是充满了冤屈侮辱，一直自信是坚强的我，也掩不住内心的悲愤，痛哭失声。

一个星期后，我被“押”回航空系。回去后，我到处申冤，系上有权力的教授不理会我的陈请，也不准我更换指导教授。我如果继续跟着这位卑鄙的教授，这辈子就别想得博士学位恕Ｎ野l现他们因听信指导教授的话而对我不齿，在我敲他们办公室的门时，无情地把我轰出去。只有一位韩籍副教授对我深表同情，劝我离开此地。我真是欲哭无泪，除了怨无尤人外，更痛恨自己的冤屈投诉无门。最后听从朋友的劝告去找专门办理“歧视”的部门，却以理由不足且不是美国公民或永久居民而拒绝受理。这时我感到人生乏味，不禁哭喊“天理何在？”“公义何在？”诚实守分的好人，为何常被狡诈的坏人欺侮？学术界为何充满了黑暗？世界上真有正义吗？我开始对所有的道德准则怀疑，我认为唯一能够主持公义的就是自己，唯有“我自己”才能替自己申冤。于是我计划一连串的“复仇”行动，即使要付上自己生命的代价亦在所不惜。我曾想过用枪，但枪太明显，又不可能杀死所有侮辱过我的人（包括那些自命公正的教授们，和号称主持公义的政府人员）。乃决定以其人之道还治其人之身，想了一些“阴”的办法（像松掉汽车的螺丝帽、油箱灌沙，用麻袋罩头毒打……）。多少个夜晚，趁太太孩子熟睡之后，我偷偷离开学生宿舍，在黑暗中等候时机。但一次又一次当机会来临时，这力量大到叫从小打架长大的我无法抗拒，它总让我想到家中无辜的妻儿，因而一次又一次地看着机会失去。

伊大香槟计算机系

学校受不了我到处求情，进行调查并约谈同组的同学，最后决定息事宁人，把我从航空系凋出摆在计算机系，并警告我到此为止。我像只待宰的羔羊，从一个屠宰场换到另一个屠宰场，任人宰割，毫无能力反抗！每次经过航空系馆时，我的心就隐隐作痛，我恨自己的无助，也恨天之不公平！来美七年，什么学位都没拿到，叫我如何回家见江东父老？有谁了解我受到的痛苦？我迷上了钓鱼，不管多大的风雨，也不管期中期末考，人变得暴躁易怒，惟有在狂风大浪中，向天怒吼才能纾解满心的怨气。此时，成绩对我来说根本不重要了，一心只想锻炼身体、准备复仇。

有一天，我认识一位新来的学生谢长安，他也是个钓鱼迷，我们很快成为好朋友。问谈中，他逐渐知道了我的历史。他是基督徒，便常在钓鱼时跟我谈耶稣的事。为了不使他难堪，我总是表面敷衍，内心却非常排斥，认为这不过是西方国家期负中国人（尤其是像我这样的中国人）的工具。有一天，他告诉我神就像牧羊人，若走丢了一只羊，祂会放下九十九只去寻找这失去的一只……这触怒了我，我内心的怨气像决了堤的河水，我问他：为何每次倒霉迷失的羊永远是我？为什么我每次都是那迷失且无助的羊？他安静地让我发泄。那晚，我一夜未眠。难道这世界上除了自己，真有主持正义的第三者？他在那里？他若存在，为何世上有这么多不公平的事发生？为何坏人在那里耀武扬威？

几天之后，同组一位黑人同学突然拿了本中文圣经给我。他从来不上教堂，上星期被偶尔上教堂的太太逼着去，牧师拿了这本中文圣经叫他送给认识的中国同学，于是他就拿来送给我。接过圣经，心中半信半疑，难道真有神要跟我说话？我随便一翻，便翻到乔布记，发现遭遇苦难的并不止我一个。看完乔布记，接着读诗篇，读到第十篇，真觉得那就是我的心声！我主动去找谢同学，请他告诉我更多关于神的事。他邀请我们夫妻参加学生围契，原来契友们都在替我及家人祈告，愿我能接受不幸与痉的救主。他们教我将不幸与痛苦告诉神，他是公义的，必不会撇下我。我参加查经的最大目的是探讨所谓的“神的公义”，因为这时神是我仅有的一线希望。

由于我实在无法承受每日经过航空系时心中的伤痛，一天晚上，我求神带我离开这苦楚之地，帮我找工作。不久就在密州得到工作的机会。圣诞节前夕，开着U-Haul，带着妻小离开香槟城的那晚，我的内心如同车外零下二十七度的气温一般冷。这个我曾充满希望，也曾竭力奋斗过的地方，却接二连三地打击我、屈辱我。如今不但我的博士萝幻灭，还背负一身莫顺有的罪名，但害我的人却依旧逍遥法外……

到了密西根，参加新的团契。我继续抓住乔布记和诗篇的应许，向神要求公义的彰显。原准备进伊大香槟精算研究所的妻子，顺利地进到底特律大学的计算机系。她一边持家，一边读书，十分辛苦，我也学着把重重困难交托给神。到密州四个月后，我受浸成为基督徒。

除了耶稣基督的救赎使我感动外，就是我认为主跟我之间有个小秘密：祂要替我申冤。我不时的电话回伊州，询问情况。说也奇怪，许多不幸的事，在我离开香槟后陆续发生在那位指导教授身上。先是他太太得了肺癌，再是他儿子吸毒被捕。那两位美国同学，一再受他刁难，在换了指导教授后，一状告到系主任那里，把他从前怎样在幕后运作，陷害我的事一并公布出来，现在他已身败名裂了，好些教授后悔当年对我的误解。最后一次听说他太太死了，“或许是他做了太伤德的事，神在处罚他吧！”同学这么告诉我。我听后心中开始难受起来，不知神是怎么做的，认为他犯的罪应由他一个承担，不应罪及妻小。没多久，在查经班听到一位年长的伯母分享，说主耶稣在受魔鬼试探时曾说，不可试探你的神。听到这话，我惊了一身冷汗来。我看圣经，总在乔布记和诗篇，很少涉及其它，不知道圣经上有这一句话。原来我一直在试探主，到底有没有显现公义给我看。现在神已借着所发生的事情让我知道：申冤在神，也借着他仆人的口告诉我不可再试探他。当晚我就向主认罪悔改，请主原谅我。

密大安那堡机械系

一年后，妻子完成学业，找了一份工作帮补家用。我感恩之余，又悲从中来，想到自己坎坷的求学生涯，便求问神，我念了九年书，工作了两年，孩子们已经入学，我的博士还有希望吗？为了这个理想我至今有家归不得。祈告后有重新再出发的勇气，先得到家人的支持，后得到上司的谅解，成为密大安那堡校区一名全工半读的学生。

去年三月要考博士资格试，我满心惶恐。自己年近四十，丢下要考的科目多年了，现在上班缺乏时间准备，我只有求神赐下聪明、才智、力量。每天紧紧抓住神读到半夜两三点，早上七点半在办公室再念一个半小时，如此经过了充满压力的三个月，我通过了考试。

一周之后，指导教授认为我的实力及研究已可以参加博士候选人考试。我简直无法相信自己的耳朵！三星期后，我通过候选人考试。指导教授勉励我好好加油，相信我在年底可以毕业。两个半月后，他对我研究进度非常满意，说我可以开始写论文了，并准备将它投到著名的期刊上发表。感谢神，我终于在去年感恩节前一天，完成了我的论文答辩、顺利地拿到博士学位。对这一切的发展，我只有低头敬拜，知道当神施展大能时，“在人不能，在神凡事都能！”

回首前尘，当我自以为够聪明，有能力，再困难的研究项目都能解决时，学位却一直遥不可及；而今我的体力、吸收能力已大不如前，只花了一年半半读时间却达到多年奋斗的目标，怎不令我称谢神的大能，流下感恩的眼泪？

今天，博士学位对我的工作已没多大帮助，因为目前的新水超出新进的博士甚多，它只代表我终于可以回家探望十三年未见的父母。

神借着我苦难的求学过程，让我经历了祂的存在、祂的公义和祂的信实。祂保守了我的家庭、我的工作，更保守我，一再阻止我“以牙还牙，以眼还眼”的冲动，没有走上像虚刚那样杀人自杀的不归路。经历了真神如此的丰恩厚爱，去年夏天“使者”中西部家庭夏令会中，妻子也决志信主，我再度流下泪来，心中满了感激和谢恩。

神亲自带领我跨越这苦难的鸿沟，以祂不止息的耐心和慈爱化解我多年的怨恨。借着苦难，祂彰显了自己，使我深深地体会，苦难之后，竟是数说不尽的祝福！


慕安德烈的见证：圣爱常住的神仆

“有一天我跟一位宣教士交谈,” 慕安德烈写道，“他对我说，‘弟兄，您要记住当上帝把一个愿望放在您的心中时，祂一定会成全它的。' 那句话使我受益非浅；我曾多次思想过那句话。我想要对在无奈和怀疑中挣扎的您说同样的话：上帝一定会成全他在您心中放入的愿望的。

“如果有人说上帝没有为他们准备一个地方，那么就让他们相信上帝吧，要等待，上帝一定会帮助您并向您显示您的地方的。”

“我已经学会每天将自己摆在上帝面前，作为一个为祂圣灵所充满的器皿。祂使我福杯满溢,确信祂作为永生的神已经保证在我身上作工。如果有一门我天天都要学的功课的话,那就是：上帝在万事万物中做工。噢，我是多么希望弟兄姐妹认识到这一点啊！”

慕安德烈是安德烈先生和太太(玛丽亚)的四个孩子之一，他成长于当时被认为是世界上最偏避的角落---南非海角(Cape) 附近的Graaff-Reinet。慕安德烈在完成在苏格兰的正规教育和在荷兰三年的神学研究以后，作为一名宣教士和牧者，返回到了Graaff-Reinet。

慕安德烈接受的第一个任务是到Bloemfontein这个遥远而不为人知的地方,那是一个橙河外大约有50,000 平方英哩和12,000 人口的殖民地。甚至在这初期的服侍中，慕安德烈就已经显示了他将成为一位著名作家的迹象。“精深的基督徒生命”是慕安德烈偏爱的主题。他告诉人们上帝是怎样承诺要向寻求他的人更多地显示自己的。

作为一位传道者，慕安德烈始终不断地吸引并带领许多人相信基督作为他们的救主。但他的生命并非没有试炼。作为一个年轻人，长期的病痛使他瘦削而憔悴。以后在他服侍的黄金时节，严酷的疾病使他两年无法讲道。但上帝利用各次试验以除去妨碍他献身基督的一切障碍。

慕安德烈写道，“可怕的骄傲和自满一直控制着我的心。” 他与骄傲进行着一种内里的争战，但上帝最终得胜了。

“我从我自己的神学中从未学会顺服的可能性,” 慕安德烈写道。“我的称义如日中升,清楚明白。我知道什么时候我从上帝那里接受赦罪的喜乐。我记得在Bloemfontein我的小房间里我是怎么坐着思想的，到底出了什么事呢？我知道上帝在基督的宝血里已经称我为义了，但我没有能力去服侍。我的思想，语言,行动，不信---- 一切都使我不安。”

慕安德烈的女儿写到她的父亲时说，“只有在‘沉默时期’（在疾病中）以后上帝才那么地亲近父亲,并且父亲更加清楚地看到完全顺服和单纯信心生命的意义。从那时起,他开始在一切关系中表现出对他人恒定的温柔,沉稳的慈爱和无私的关怀,并且这越来越成为他生命的特质。同时他并不缺少力量和决心。”

当复兴来到海角镇时，慕安德烈是犹豫的。他并不想被心中的激情所带走。但慕安德烈很快就意识到上帝在南非的工作与当年上帝在美洲的工作方式是一样的。结果是对上帝的事有更加深刻的认识。

慕安德烈在写到崇拜的奥秘时说，"要花时间。给上帝时间来将他向您显现。给您自己时间来到他面前静默，藉着灵等候接受他与您同在的确证。他的能力运行在您身上"。

“要花时间在神的同在中读他的话语，以便从他的话语中您会知道他对您要求并应许了什么。让他的话语在您的周围和您的心中产生一种神圣的气氛，产生一种天堂般的圣光，在这圣光里您的灵魂为日常的事工将得到更新和坚固。”朋友们分享到何以慕安德烈的家总是活动不断。他和他的妻子爱玛有九个孩子，并且家中访客和朋友络绎不绝。

1873年,慕安德烈帮助建立Huguenot神学院,这是一所年轻妇女可以受训从事教育工作的学校。女孩子们从全国各地涌到这里来。当开学时，屋子容不下太多注册的人以至于必须增加另一偏室。

慕安德烈也曾担当青年基督徒团契(YMCA) 第一任主席。他不仅是一位240多本书的作家，并且是一位伟大的祷告者。他通过对救世主的私下委身学到了喜乐和交通是生命中两大最重要的活动。

慕安德烈经常祈祷说，“愿我生命的每时每刻都在上帝同在的亮光，爱，和喜乐之中，愿我自己每时每刻都能全然顺服,成为充满圣灵和圣爱的上帝的器皿。”

常在基督里是慕安德烈生命和事奉的基石。他写道：“常在耶稣里：您在他里的生命将会带领您到一种与上帝的交通中,在那里您会得到那唯一的上帝的真知识。如果您常在耶稣里，祂的爱，祂的能力，祂的无限的荣耀将会彰显，那是人心从未曾设想的。”

Freshwind 译自：

http://www.intouch.org/myintouch/mighty/portraits/andrew_murray_213652.html


彭星夫妇寻觅真神

陈国柱整理

心灵饥渴亦困惑

我出生于中国庆州，在两岁多的时候，父母便离婚，从那时起，我便要接受社会的一些不公平和不公义的事情，心里很多事情都不明白。17岁到了香港，勤奋工作又不断上进，26岁时在事业上已有出色的表现，然而虽得着名利，但内心却没有平安。原因是发现更多社会的不公平和不公义及人性的丑恶，使我的思想性格都变得复杂。当时我的老板喜欢研读佛学和哲学，他给我阅读这些书籍，有老子、庄子的书及金刚经、道德经等等，这些书籍对我内心有些帮助，但对我的思想却增加了更大的困惑。

有一天，公司一位同事谈论他所信的日本「神慈秀明会」宗教，是提倡远离贫穷、疾病、纷争、建立地上天国。于是吸引了我和太太信了这教，我们更花费了近四万元加币，买了一个「影印本」写着「神光」二字的神位回家日夜供奉，希望带来家庭幸福，夫妻恩爱，心灵平安。可是我们夫妻关系变坏，我与母亲及同事的关系都很差，内心得不着平安。

枫叶之国新机遇

至1997年，我和太太移民到多伦多，及后四年我经历人生最低潮期，太太多次要求离婚，儿子又体弱多病，我生命没有改变，更厌倦人生，我对所拜的日本神产生怀疑。因为我儿子于两岁发高烧，两天都没有带他看医生，又没有给他吃药，因为我所信的日本宗教是有病不需要看医生，也不需食药，身上带着「神光」为儿子祈求就可以了。怎知，我儿子发高烧，教区认为最有「神力」的负责人来为儿子祈求亦无效，最后决定送儿子入急症室，我被医生大骂无知识，医生立即抢救我儿子。我反省自己究竟在做什么？在信什么？我所拜的只是一张「影印纸」的「神光」二字，怎会是神？怎会有力量？怎会是医生？我怎会这么愚蠢去「迷信」！我和太太竟然信了这张「影印纸」十三年，更花了很多钱和时间！

在这期间我和太太在电视上收看「恩雨之声」播放信耶稣的人，都亲身经历「造物主」——上帝的爱及生命改变，我们看了很是感动。我发现，为什么信耶稣的人都会经历到上帝及得着帮助，难道上帝真的来到人类中间，祂就是主耶稣吗？祂真的充充满满有恩典，有真理吗？我开始寻求去认识主耶稣，我很羡慕信耶稣的人能经历 上帝及得着喜乐平安。

于2001年，我们搬到温哥华，在上飞机前几天，我们住在一个基督徒朋友家里，亲身体会到基督徒家庭的生命，他们和谐相处，态度柔和谦卑，凡事向上帝感恩祷告，这时刻成为我和太太人生观改变的转折点，又对主耶稣有更真实的体会。

归向真神得平安

在2003年7月9日，有位基督徒朋友邀请我们参加福音聚会，一位牧师讲的信息是关于SARS期间，香港的一位基督徒医生（谢婉文）的舍命救人的见证，引述到「造物主」耶稣就是这样来到人间，承担世人的罪，甘愿被钉死在十字架上，又从死里复活，为要拯救祂所造的人类脱离罪恶，使人类得以回归上帝的爱及永生。聚会完毕，我和太太有机会向一位基督徒倾诉内心的疑难，及询问有关主耶稣的事，终于我们的疑难得到解答，更明白主耶稣从死里复活，显明祂是真神，是永生，是创造人类的主宰。耶稣说：「我就是道路、真理、生命，若不借着我，没有人能到父那里去。」（约翰福音十四章6节）

这更证实我和太太十三年来所拜的是「一个偶像」，是一些「影印纸」，更明白到世人所拜的「神」是不能复活的「死人」或是「虚无」并不存在的「偶像」。当我和太太发现这「重大的真理」，便「决志信耶稣」回复与上帝的关系，主耶稣是又真又活的神，不断的让我们经历祂的存在及帮助，使我和太太关系一天一天地改善，我们今天能够彼此相爱、忍耐、宽恕、更懂得去爱家人、爱别人。

蒙主引领走义路

也在这日子开始，我们开始寻找教会，终于 神带领我们来到了南温哥华颂恩堂，我也在此学习与成长。那时我开始追寻，上主日学、上成长八课，学习与神沟通，这时我才知道甚么叫做读经灵修。在这段日子我灵命成长得很快，无论生活上和思想上都出现变化，好象世界一时之间改变了，所熟悉世界的游戏规则也变了，不明白的事情和真理就越来越多。

记得有一次在工作上遇到很不开心的事，几天来情绪都很差，终于我回家跪在地上祷告问神为何不公平？奇妙地，在我内心有声音回答说「识多些，做多些」。这话不停重复，当时我流着泪求主赦罪，我明白到自己一直在计较是否公平和个人的利益，这次我深刻的感受到得主赦罪的平安。之后我很喜乐地继续工作，过了几天，我驾车在回家途中，开心地问神何谓「识多些，做多些」， 神奇妙地将圣经里耶稣所讲的故事浮现在我脑中，就是那「按才干受托付」的故事，我当时满心喜乐地感谢赞美神，回到家里便迫不及待的与太太分享。

另一件令我难忘的事，就是有一天我六岁大的儿子给我看了一幅他所喜爱的宇宙太空的画，我指着一个圆形物体问他这是什么？他说是月球。我指着另一个较大的圆形物体问他这是什么？他说是地球。于是我指着整幅美丽的图画问他，这又是什么？因我想看看他是否懂得答宇宙太空。小小年纪的他却回答说「It's God's body」 神啊！祢的真理会向聪明人隐藏，向婴孩显明。主啊！我感谢赞美祢！

在我不断追寻真理当中，圣灵带领我，使我不断地向 神发出问题，在一个月期间不停的寻找及求问神自己的原位，我的本位本份是什么呢？我的恩赐是什么呢？我在母胎里祢已定了我的一生，我的一生是应怎样去敬拜祢？当我看见短宣同工，他们有着丰盛的人生，对传福音有着热诚，我便立志要做一个有传福音使命的基督徒。

我和太太于2004年4月11日受浸，于9月5日参加短宣中心传福音课程，我们都迫切地要将「真神」主耶稣的救恩带给家人、朋友及身边所有的人，因为世人都被蒙蔽了去拜人手所造的「偶像」，不敬拜创造人类的主宰「

上帝」。

天父 上帝啊！祢是我的神，祢领我走义路，赐我平安、永生，我要用我的生命见证祢，赞美祢，敬拜祢！阿们。


神的灵感动我高歌

小敏

舅妈向我传福音

在中国农村长大的我，本不爱说话，想不到1990年至今作了九百多首诗歌，被神使用，深信一切都是神的恩典！

我在老家读初中时，因患鼻窦炎，胃又不好，有胆囊炎，坐下说话也会喘气，很疲累。由于身体虚弱，结果只念了两年初中。那时觉得活着太没意思了，想过自杀。就在此时，神怜悯我，藉舅妈向我传福音。

我妈的娘家都住在一个村子，我家住东头，舅舅、舅妈住西头。舅舅在村上很有势力，舅妈性格很厉害，常爱骂人，不管什么人都不放在眼内。后来舅妈因为病得医治，诚心信主，且跟从前得罪过的人一一认罪和好。舅妈信主后，来我家传福音；我一向很怕见到她；但又怕妈妈责备我对长辈无礼，便跟她去了教会。那晚教会中坐着的都是些年长的大伯大婶；他们与我平日所见到的长辈们都爱板着铁青脸可不一样，只叫我感到温暖、和平！他们中间真有神同在！

病得医治矢志随主

回到家里，我跪下祷告：「神呀，我相信有你！以前我看到大自然，已感到很奇妙，为什么四季不会乱秩序呢？我实在相信有你这位看不见、摸不着的神！我来到你面前有个请求：求你医治我的病。」祷告后浑身轻松，真有「无病一身轻」的感觉，心里十分喜乐！于是我开始去聚会。过了一段日子，妈妈陪我去检查身体，医生对我说：「你现在不再有鼻窦炎了！」当时心里禁不住说：「神呀，你真伟大！」又对妈说：「主耶稣医治了我，我一定要好好相信祂、服侍祂。」

当我决意跟随主的时候，就应验了主耶稣说：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」（太十六24）当时有些人，甚至是家人也嘲笑我。感谢神，我一点也不生气。想到主的话，走这条路就觉得轻松、愉快！后来我们老家的福音事工特别兴旺！那年，我亲眼看见聋子听见，驼背的挺直了腰。神呀，你的作为实在超过我们所能想象！

圣灵感动我高歌

1990年的新年十分寒冷，有一天我聚会回家，感到特别喜乐。神的灵感动我作了第一首诗歌「带着你的欢笑」。起初，弟兄姊妹对我的诗歌都接受不了，因他们喜欢那些老诗歌。当我写了十多首，突然有一天他们喜欢上其中一首：「主啊，愿你拉着我们的手，在风雨中行驶；主啊，愿牵着我们的心，飞往世界各地…」这歌唱出了他们的心声──盼望能到世界各地传福音。他们哭着祷告。后来找到会写乐谱的弟兄姊妹，就替我把这些诗歌逐首写出谱来。

我娘家在河南，婆家在河北，我们有一群年轻传道人好久没有回家。那天，我拉着他们的手祷告，突然有话涌出来：「家乡水，故乡山，问你何时还？」随即泪往下滴，拉着他们的手跪下祷告。通常有感动时，我会离开现场，到安静的地方写诗歌；但那次我一直拉着他们的手，五分钟之后诗歌就出来了，没经修改。感谢神！「家乡水，故乡山，问你何时还？你这样回答他：也许很遥远！…没有回家收高粱，已经很多年！没有回家看爹娘，已经很多天！家乡水，故乡山，问你何时还？你这样回答她：也许很遥远！」当我唱时，他们都哭成一片；于是我们举起手祷告，决心踏上这服侍的路！

我和另一姊妹回老家服侍。她说在服侍中，有人对她有很大的误会、攻击，很难受！那晚，我们一起祷告，我灵里有感动，就唱着：「在外的日子，常想念老家；耳边响起妈妈的话，风雨里别想家…受到误会和攻击，不要多说话…我们都一同走天路，一同回天家，见到阿爸…一切都真相大白啦，会把你的眼泪擦。」给她很大安慰。其实，很多福音性和鼓励性的诗歌，我都是在某些情况下作的，正适合中国家庭教会的弟兄姊妹唱。

神是我创作的源头

现在，我在老家跟弟兄姊妹一起去传福音、服侍，教唱诗歌、带领敬拜。我从不知道下一首会写些什么诗歌；然而，神感动我的时候，就像一道光引导着我。有少数人不喜欢我写的诗歌，甚至会骂我；但我说：「主呀，当称赞和吵骂的声音加在一起，就是十字架。」我继续祷告求神也将一些敬拜诗歌赐给我。

过去我唱歌，高唱不上去，低又没声音，中气不足；现在却可以很自然地唱出来。过去什么大调小调，一概不知；现在也稍知一点，小调较低沉忧郁，大调较明快活泼。文学方面，什么副词、形容词、连接词…我全不懂；但透过神感动我就写出来了。我家是种地的，所以灵感一直都是来自大自然。写诗歌的时候，我都是一气呵成；但有时候我正在写歌，突然有人敲门，就得放下去开门。但客人走后我祷告，神又能让我的思路再接上，真奇妙！

我体验到神源源不绝地感动我写诗歌，让弟兄姊妹得激励。有一次，我们教会很多同工被抓了，感到很孤单，不知道该怎样向前走，我为此祷告，神感动我歌唱：「在黑夜我已看见黎明，在黑夜我已看见晨星…在黑夜花香更浓，在黑夜脚步更加坚定…」

「十字架」与「非典」之歌

多年前，中国大陆看电视尚未普遍，我就希望能有一部传福音的电视片，后来知道远志明弟兄他们真要拍「十字架」，就每天为这片子祷告。他们请我拍时，我本不愿意；怕别人夸赞，自己会骄傲；后来我专心为这事祷告，觉得很平安，就拍了。

拍摄完毕在大陆播映时，看的人没有不哭的。之后圣灵感动我作了「十字架之歌」：「十字架的路上满了血和泪，心中却喜乐平安；十字架的路上满了羞辱苦难，还是依然向前，因为十字架的大爱，谁也报答不完…十字架的大爱铺天盖地…十字架，十字架，带给全人类生命的曙光。」

2003年「非典型肺炎」流行期间，我为此作了三首诗歌。当时，我们教会有对夫妇在电视台工作，有感动做一个有关「非典」的光碟，他们打电话给我，正好我有三四首诗歌要唱给弟兄姊妹听，例如：「神的儿女不要害怕，末后的灾难有多大；只要你紧紧依靠敬畏耶和华，祂必保护我们的家。现在是末世啦，主耶稣快回来啦！」感谢神，这诗歌在瘟疫期间可以鼓励弟兄姊妹。

记念国内肢体需要

今天，我有机会跟弟兄姊妹分享，是神的拣选，神的作为！祂也是我最知心的朋友。我深知若不是神许可，患难只会擦肩而过。真要靠大家代祷。盼望常在祷告中记念我们。

（余黄国凯笔录）


神，你在哪里？

神，祢在哪里？

官荣昌

一封寄往天堂的信

我在澳门出生，五岁上幼稚园，七岁进天主教粤华小学。但妈妈恐怕我程度不够，要我重读，这样我就读了三年幼稚园。因此年纪比其他小朋友大，常被选上做班长，而且成绩优异，很得老师喜爱。

这间天主教小学每天早上有念经。后来我更加入了修身班，第一个课文是：人为什么要生在世界上？修女告诉我，世界上有神。我听后心中向往认识这位神，决定写一封信给他；但是我没有天堂的地址，于是想出了一个办法。我家住二楼，阳台上有一些栽种植物的花盆，我想如果这位神是真实的，他一定会派天使把信取去。信写好了，我小心翼翼地把信封好放在花盆下。翌日下课回家，迫不急待地去看信是否被拿走了？只见还原封不动地放在那里，心中很失望。就这样一周过去，最后我把信取回。

一次修女讲故事，讲到耶稣的宽恕：一位信徒屡屡犯错，每一次犯错后去找神父告解。神父对他说：「你犯罪太多，我不再赦你的罪。」就在这时挂在墙上十字架的大耶稣像竟然从十架上动起来，赦免这个告解的人。我信以为真，有一次就在教堂里向一个耶稣像说：「求你把你的手动一下，让我知道你是真的！」求了很多次也没有反应，令我很失望。虽然见不到奇迹，九岁那年，我还是决定领洗信天主。

来不及告解怎办？

在澳门谋生不易，爸爸为了养家，只身到香港教书，每月把薪水寄回家。家中六个小孩，我排行第二，妈妈为生活忙碌，很多事情都让我自己作主。我最喜欢农历新年，除了有很多吃的东西外，还有红包，储蓄起来作一年之零用钱。我最快乐的就是一个人，拿着一块钱，早上从家中出发，沿途买自己喜欢吃的：墨鱼、生肠、口香糖、冰淇淋、汽水。吃饱了，还有余钱，干脆送给路旁的乞丐。夏天时，在公园有很多蜻蜓，我和同学一同去捕蜻蜓。表面上我很乖，像位小天使，又听话，成绩又好，但内心却充满坏念头。小时候有一位邻居A君，和我同年，但比我高一年班，因他没有读三年幼稚园。我们常在一起玩，有时闹意见，我生气时竟然在笔记簿里写了咒骂他的话。我又喜欢抛石头，有一次还打破了一栋房子的玻璃窗。

修女告诉我，领洗时，我的罪都洗干净了；但是，如果我不小心再犯罪，便需要告解，把罪告诉神父，让他代我求神赦免。我从小就觉得自己有错。教堂为了方便教友向神父告解，每人可购买一本告解小册，里面有很多项罪名可以预先选好，不要到神父的告解亭前才临时思想，浪费时间。通常都有很多人排队办告解，因为「领圣体」前一定要先把大罪告解清。记得有一次我在手册上一项一项的把罪名勾上，然后到神父前把我所想到的一一认罪。当我只读到约四分之一时，神父见排队的人很多，便不耐烦地问我：「你在读什么？」我告诉他后，他回答说不要读下去了，便赦免我的罪。我心想他还没有听完我的罪就赦免我，有效吗？我下一次要找另外一位。告解完后是被罚「念经」作为「补赎」。一般不是很难做，只是要用很多时间，而且做完后还是没有信心天主是否赦免了我。修女告诉我：若我犯了大罪(天主教把罪分等级)，来不及告解，我便完蛋；因为我会下地狱，永远被火烧。如果犯了小罪死了，便会下炼狱，暂时被火烧，经过一段日子，才可以上天堂。

我心中想做一个好人却常常失败，十诫守不好。我最害怕星期一犯大罪，因为神父到星期天才上班，我很害怕这时死去便会下地狱。犯罪最好的时间是在周六，只要等一晚。我对这个神，心中极其畏惧。

在粤华小学念书，从幼稚园到三年级，成绩虽好，但操行欠佳，因上课时说话太多。升四年班时，转到粤华中学(男校)，新老师不知道我的过去，竟然在成绩单上写着：品学兼优。这给我带来新希望。在粤华小学只有修女，粤华中学只有神父。我很喜欢和神父交谈，我常常问一些人生问题，或怎样算是犯罪等。记得一位神父对我说：「官荣昌，你为什么会有那么多问题呢？」一次神父问我们一班同学想不想当神父，如果愿意加入训练班，可以有一个月到香港游玩，而且今天可以有免费脚踏车的活动，实在太吸引人了。当我告诉妈妈我想当神父时，她几乎昏倒，声言不批准。

莫名虚空

一九六三年小学五年级暑假，我们一家从澳门移民到香港，爸爸给我找到一间基督教学校就读。我仍每星期日去一间天主教堂做弥撒，这是告解手册里其中一项：要守主日。至于一切经文，如玫瑰经等，都是写好了的，我只要像念书般念。我想更亲近神，于是便加入辅祭组(alter boys)，出尽九牛二虎之力去学拉丁文，终于毕业。穿上红、白色的辅祭袍很神气；但并不因此而更亲近神，反而有时在辅祭的程序上出错子而被责骂，久而久之反成了心灵的负担，后来就没有继续做下去。一次我独自到教堂的三楼，对神说：「你是真的吗？我可以认识你吗？」

升中学时被派送到基督教圣保罗男校。爸爸、妈妈和老师们都为我感到骄傲。然而这时我精神上受到很大的苦，因为我很想做一个正直的人，却办不到。正如保罗说：「我也知道在我里头，就是我肉体之中，没有良善。因为，立志为善由得我，只是行出来由不得我。」（罗马书七18）。

我买了一本很大的圣经来读，可惜看不懂，只有箴言能明白少许。记得中学时，虽然学校有圣经科，但对我没帮助。有一位关心我们的基督徒老师，一次跟我谈话，问我认识耶稣基督吗？当时我很反感，觉得他是天主教的叛徒，不想和他谈话。虽然我有一些基督徒朋友，但并没有因此而认识耶稣。我更远离神了，开始看神不喜悦的电影，过着空虚的生活。觉得这位神好象真实；但又是那么遥远！起初我还有去天主教堂，但愈来愈觉得每星期天去望弥撒是例行公事，渐渐失去兴趣。内心虽有惧怕下地狱的念头，后来干脆不去想它，开始向往世界的享乐。这时，我发现自己常会情绪低落。神父叫我们邀请朋友去教堂，然而我怎能邀请别人参加自己觉得没意义的活动呢？

学校里我有几位很要好的同学，周末一起看电影、看电视、逛街和谈天说地。记得那时常感空虚。我常分享自己生命缺乏什么，将来想做什么。一天，其中一位好友对我说：「我知道你生命缺乏了什么，是生命的火花（当年流行的电视剧叫生命的火花）！」。记得当时内心挣扎很大，想做好却失败，我在日记中写着：「今天是新生命的开始…」，每个月都有这样的记载，因为盼望有新生命的开始却不成功。这个时候对自己很失望，愈挣扎愈失败，好象一个跌落在浮沙里的人。

陷入自卑

中学时，我经历人生低潮。在澳门读小学时，成绩优异。移民到香港后，因为程度不够，虽然拚命苦读仍然赶不上。中学时，成绩更一落千丈。以前名列前茅，现在寂寂无闻。另一方面，我也为出路担心，几乎到精神分裂的地步。初中三年级时有一位很要好的同班梁同学，数学成绩好，每一次考试，总是排名第一。心中只有羡慕的份儿。几经挣扎后，希望把成绩改善，却无济于事。记得一次数学考试完毕，老师把试卷派回给我们。这次也不例外，梁同学的成绩是Ａ，我却定眼在凝视我手中的Ｃ，心中有说不出的辛酸！对自己说：「这个世界有几类人；有些天生拿Ａ，有些拿Ｃ，我是属于Ｃ类。」高中二年级时，副校长和我们这班成绩不好的学生谈话。他说：「老实说，你们要脚踏实地去做人，不要想升什么大学。毕业后，专心去找文员类的工作吧。」我生长在一个中等家庭，虽然不富有，却从未挨过饿，然而当自己和别人比较时，往住发现别人比自己富有，学业成绩比自己好，样貌比自己出众，渐渐地我的内心产生自卑感。

一线希望

这时有一位移民到夏威夷的澳门邻居回来探望我们一家，告诉我美国的学校是如何的自由和容易，上课又可以喝咖啡等，使我重新有了出路和希望。当父母问我想不想去美国留学，我兴奋地答应。

一九七二年二月，我踏上波音「七Ｏ七」客机，坐下不久，喷射机引擎便开始发动。外面一大群亲友和刚才道别的父母瞬间被心中所向往的学位与成功代替。这是我第一次来美国，选了洛杉矶附近的普城加州州立大学念书(California State Polytechnic University,Pomona)。我在很短时间内便认识很多朋友。住学生宿舍很热闹，每一层都有中国学生，有香港、台湾来的，也有在美国长大的，大家都很融洽，每晚大伙儿聚在一起吃宵夜。这儿也充满诱惑。

陷阱处处

来美半年，渐渐习惯学校生活，也开始面对功课、考试和人生出路的问题。我的家庭不富裕，来美第一年便要找工作帮补学费。宿舍中一位很热心的美国基督徒同学Ross送给我一本英文圣经，还帮助我在北加州Santa Rosa的中餐馆找到暑期工，除了供应午餐，还可住宿。这是一所旧房子，灯光黑暗，墙上贴了好几张色情的大照片。上班第一天是星期四，生意很忙，早上十时开始，一直到晚上十二时才收市，帮忙收拾清理完毕，洗澡睡觉时，已是凌晨两点钟。这时我带着疲倦的身心，望着天上点点明星，心中有说不出的空虚和苦闷！

在等待来美那段日子，有一次我和两位好友一起坐小型公共巴士，兴高采烈地谈论留美生活。在身旁刚有一位在美国柏克莱大学留学而回港探亲的大学生Ｂ君。这位学长忍不住口要教导我们如何作一个有效率的留学生；他说不要浪费时间洗衣服，要多买几件内衣裤，一件穿三到四天，到脏了便丢掉，不需要洗。我们对这位友善的Ｂ君的说法无所适从。但想不到一年后在金钱酒家再碰上他。他乡遇故知，特别投机！Ｂ君在同一餐馆当侍应生，我是收碗碟（Bus Boy）。这位学长还教我如何做一个有效率的 Bus Boy。有一天他对我说：「你初到美国，我可以带你去见一见外面的世界，在旧金山市有一间夜总会，在那儿有女孩子陪你喝咖啡，虽然价钱贵，但你可以和她亲热亲热。」在香港也有这些俱乐部，但我从来不敢去，在这里没有人认识我，当时我立刻答应。后来心中挣扎，怕犯大罪下地狱，便推却了。心中却充满失落感。

后又认识一位叫Larry的同学，他比我年长，在一间高级餐馆做半时间侍应生，收入可观，拥有一部美国林肯牌大汽车，虽然不是新车，却神气十足。他见我「初生之犊不畏虎」，带我去本地的Club 66找单身女郎跳舞，他还代我付入场费。到打烊时，两位和我们跳舞的女郎尚有余兴地问我们在哪儿住？我这个不懂世故的人不明所以，道别后即回宿舍去，心中却仍旧空虚。后来这位Larry才告诉我原来他已结婚，现在和太太分居了，他想出来寻「开心」！

救兵驾到

暑期完毕重回校园。同宿舍的Ross为人友善，他热心的邀请我去校园的查经班和星期天的崇拜。因这是「基督教」的活动，起初不愿意；后来盛情难却，便去了。Ross和我分享天国的福音，劝我接受耶稣为救主，我竟然跟他一句一句的祷告接受了耶稣。这事把我弄糊涂了。我究竟是天主教徒还是叛徒？Ross 常带着笑容，我问他为什么老这么高兴，他答他的心中有耶稣。我不理解，我也有耶稣，却没有平安和喜乐。回想过去，我想找寻神，却找不到；后来远离神，把他忘了！神却没忘记我。现在我当怎样作才对呢？于是我作了一个决定就是我愿意「全心」的去找一次神，我会用一年时间，从圣经找他。一年之后，倘若他是真的，我便全心去跟随他。倘若他是假的话，我便不再自己欺骗自己，我会完全放弃，以后不再提，也不再去教堂。最少每周可省回半天的时间。这样我便参加了一个由Paul带领的查经班。Paul 是当时导航会（The Navigators）的校园负责人。我们读的是门徒训练，并且开始学习灵修、祈祷和背金句。星期五晚参加团契和星期天去礼拜堂。我喜欢晚上在安静的停车场向神祷告。这时我已有了圣经的知识，我衷心的向神求：「神啊！求你让我找到你！」

我找到了神

来美前，我比较内向，不敢和别人谈话，甚至上课时有问题也缺乏勇气发问。我想：现在来到新的环境，是改变自己的一个大好机会！于是决定摇身一变，成为一个非常外向的人。加州的美国人很友善，也很欢迎外国学生（可能因为那时外国学生不多）。校园内的美国女孩见到我会作出友善的微笑。后来认识了一位同班的美国女孩，很喜欢她，开始来往、通电话和一起吃午饭，生活充满了盼望和喜乐。后来发现她已有了男朋友，我又难过又失望！和Ross谈这件事，他说如果她已有男朋友，当然你应当退出。我独自躺在宿舍的床上思想这事，我想找一个知心的女朋友，却得不到。想找神，又找不到。难道人生就是这样空虚吗？就在这个极度懊丧的时候，想起两句背过的金句来：

「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。」(加拉太书二20)

「你要专心仰赖耶和华，不可倚靠自己的聪明，在你一切所行的事上，都要认定他，他必指引你的路。」(箴言三5 至6 )

于是我问自己，我常常失落，是否因为我没有专心仰赖耶和华？可能是。我为基督活着有多少呢？我再想… 我找不到神是否因为我没有与基督同钉十字架呢？难道……难道……要找到神是要完全听神的话吗？要平安、喜乐，要找到神的秘密就在此吗？在失望和痛苦中，我犹如一个回头的浪子，决定尝试一下。

第二天早上（日记的记载是一九七二年10月18日），在宿舍里，我站着观看窗外的天空，对神说：「神啊！我作这个祷告实在不容易。虽然会有痛苦，我愿意把我自己完全奉献给你，完全为你而活，做蒙你喜悦的事，若你不喜悦，我就不去做。」这是我一生中第一次把神放在我生命的首位。原来做基督徒须付代价，基督为我舍弃生命，使我得永生，我要与他同钉十架，让他在我里面而活。这是极高深的真理，不容易明白。但奇妙的事情就在这个时候发生，我开始从罪中得释放。以前我生活在罪恶边缘，现在追求神喜悦的事，不再整天在想什么是犯罪、什么不是犯罪。我过去要寻找神，却没有追求神喜悦的事，我以为找不到神，要放弃，神却没有放弃我。他把我寻回来。学会了顺服才能经历神，我开始认识神。于是开始定时读经、祈祷、默想神的话语、参加团契和去礼拜堂。我找到了神！

新生命与新生活

时间的确过得很快，回想起来已是三十年前的事，以前设法去寻找这位真神，却不知道这位神也在找我。他告诉我：「我来了，是要叫人得生命，并且得的更丰盛。」(约翰福音十10)

在基督里，我就是新造的人，我的生命也可以活得更丰盛，不再是空虚没意义。我开始了解Ross同学提及「心中有耶稣」是怎么一回事！

开始寻找神的时候只想到自己的需要、感受，人生的意义和解决空虚和苦闷，却没有想到神的爱，更想不到竟然要先放下自己，全心跟随他，体贴他的心意，我的属灵生命才能成长，我才能够爱别人。发现这个秘密后，我的生命有了改变，我开始经历神的大能和大爱。

放下自己

记得在香港的时候，有一些聚会，讲员让我们不记名地问一些心中的难题。我记得我所问的是：「可否以千方百计去认识女孩子？」这问题反映出我当时的心态和需要。我希望有知心的女友对我了解、体谅，而且有女朋友好象很威风，没有想到对方的需要和家庭责任。

我在一九七六年大学毕业后尝试去相信神会有供应，就决定不再去找女孩子约会，等候神的带领。在神奇妙的带领下，我在圣地牙哥找到一份工作，同时找到一间华人教会和一个团契，每星期五晚聚会。这时我有固定的收入，有自己的车子，有结婚的条件，然而心中仰望神，见到别人星期五晚出双入对的约会，我心中充满平安，憧憬着有一天神会供应。

一天一位简弟兄对我说，我已经毕业也应想一想交女朋友了。后来我在圣地牙哥一个团契认识了一位冯姊妹，那是一九七七年的暑假，她刚好从Kansas州放暑假回圣地牙哥探望姊姊和姊夫。我们寻求神的旨意后在一九七九年结婚，今年是我们周年银婚纪念。我们的婚姻不是一帆风顺，乃是靠着神的保守，学习体谅对方，在惊涛骇浪中得胜。

真理叫人得自由

因为以前没有看圣经，也没有虚心学习，从来不知道我的罪可以借着基督的宝血完全得到赦免。在大学毕业前，一次和一位Chuck弟兄谈到永生的问题。我们同住在学校的宿舍。他说我们一定可以进天国，因为我们信耶稣。当时我们正一起上楼进宿舍，这时我停下来，不大相信自己的耳朵。我问：「怎可能？」他说：「我们得救是本乎恩」。这简直是大好信息！太好了。不过好得令人难以置信。后来我读圣经，读到以弗所书二章8至9节：「你们得救是本乎恩，也因着信；这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」又读到约翰壹书一章9节：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」才渐渐明白因信称义的道理。耶稣说：「真理使你们得以自由。」真的，此后我就不再活在罪咎感之中。

灵交甘美

记得大学时，同学Ross 告诉我，认识神须每天灵修，就是每天读经祷告，与神沟通。我当时答：「平日念书已经用了很多时间，哪里再有空灵修呢？」Ross 说：「你先把神放在生命的第一位，每天灵修，你的成绩会更加好，因为神会帮助你念书！」我半信半疑。他邀请我上礼拜堂，我就想，平日上学很早起来，只有星期六和星期天多睡一会儿，上教堂实在不易。后来为了生活费，去夏威夷，在Dole菠萝厂做暑期工，周末在朋友餐馆做洗碟。由于朋友不信基督，也不喜欢别人看圣经，只好在Dole

菠萝厂吃午饭时尝试灵修。开始时很不习惯，有一天没一天的，很勉强；但间中也感到神的同在。我从四福音起，读完新约，再读旧约。有时感到枯燥无味。但读着读着，越来越明白。

五年、十年、十五年、二十年过去，我发现我开窍了，越来越觉得灵修甘美，与神亲近，神是又真又活的！我常常经历到神丰富的恩典和同在！亲爱的读者，你可能也在寻找这位你不认识的神。你可能还有疑问。也许你想：「神关心我吗？」希望你不要放弃。神没放弃我，也不会放弃你！但愿他寻找你时，你回答：「我在这里。」

（官荣昌弟兄现任中信董事，有一女一子，和家人住在加州圣地牙哥，在圣地牙歌主恩堂主日学及福音小组事奉。）


再闯棋坛

殷美娴

我十九岁那年，母亲猝然离世，伤痛之极，毅然封上棋盘。此后十一、二年从没再下过棋。想不到2004年十二月再闯棋坛，意外获得旧金山市湾区中国象棋公开赛冠军。实在是天父的恩典。

放弃棋艺

我生长于广州。父、兄都喜欢下棋。耳濡目染，十一岁那年陪哥哥上棋艺兴趣班。老师说我很有潜质，把我送到市级棋艺社受训栽培。到初中二，又被送往集训基地省体工队，接受中国象棋专业训练。十三岁在北京全国少年赛中得第八名，次年在天津获第三名。十六岁代表广东省参加团体女子成人赛得第三名。参加中、南六省赛获亚军。此外又获广州市成人个赛和团体赛冠军，进入「甲组棋手」的水平。

十七、八岁那年，由于妈妈身体欠佳，我想放弃棋艺，多和她在一起。可是得不到亲友支持。次年，妈在旅游途中逝世，我不在身旁，令我伤痛欲绝，无心接受训练。只想到妈妈一生默默努力耕耘，不断为家人付出，死时爸爸与姐姐都来不及赶回。树欲静而风不止，子欲养而亲不待，人生竟是那么无奈。那时我刚获批准做正式队员，这是金饭碗，是棋手们梦寐以求的身份。可是，这不我的梦想。我只盼望与家人在一起，享受天伦之乐。然而，我自小投入集训，常四处参赛，与家人聚少离多，身不由己；爸爸又到外地做生意，家人四散。妈的去世让我觉得这个家散了，家人像断线的风筝。于是毅然封上棋盘，希望把家人放在第一，平平淡淡过此一生。

妈妈是典型的中国妇女，温柔娴淑，常叮嘱我们行事为人要循规蹈矩，尊师敬老，谦恭自勉。她相信世界上比我们更大、主宰着我们的东西，也相信这世界充满爱、包容和恩慈。这对我们影响很深。妈去世后，我热心助人，在服务行业有了自己的小生意。一年半后，家人要我移民美国。我到了美国，半工半读八年，方取得学士学位。毕业后担任文员和教职，生活充实。十余年来，没想过再接触棋子，也绝少提及。只有三、五个人知道我会下棋。

茅塞得开

到美国后，我在别人丢弃的书中，捡获一本书，谈到上帝的爱。想起十五岁那年，在中国大陆看过一本书叫《爱的教育》，内容也谈到基督的爱，当时心中很受感动。过了不久，我在公车上收到传单，有人向我讲宇宙的真神和耶稣。我就跟他们学习圣经，一学学了几年。但说不上是什么缘故，我觉得有点不大对劲，心中很是迷茫。

友人姚丽辉为人热诚，素有「牧羊姑娘」的美誉。就是因为她，在过去八、九年间，一直守在我的身旁，默默为我祷告，多次邀请我到她的教会旧金山市宣道会，我才于两年前回到信仰纯正的教会。并且在那里灵命获得造就。

以前我心里有很多郁结和恐惧。老觉得上帝恩待坏人，惩罚犯小错的好人。我常问：「为什么好人有恶报，坏人有好报？」我觉得人世间不公平。现在我明白了，一切全是恩典。人的智慧有限，不能明白所有事情。上帝是慈爱的天父，降雨给义人，也给不义的人。我应当信任他，学习顺服；学习体谅与包容，学习爱上帝爱人，而不应妄加论断。我渐渐体会，当我信靠顺服上帝，我的心里就有平安。渐渐我的心灵获得了医治，尝到信耶稣而有的喜乐。

再闯棋坛

2004年先后看了中、英文版的《标竿人生》，很得启发。有一章说，上帝赐我们才能，不运用是不应该的。圣经举出三个仆人为例，善用才干的蒙主人褒奖；把才干埋在地下不用的，被主人责为恶仆。读毕此章，我们在小组中，各人要一一数算自己的才能，思考怎么运用，以求荣神益人。当时，我根本忘了自己会下棋。后来有一天，爸爸突然问我：「快举行棋赛了，有兴趣参加吗？」我一看参赛者的名单，都是我认识的，不少是儿时的棋友。想和他们叙叙旧，但不想参加棋赛。

到了感恩节，我去探望棋友。他们现在都发展得非常好。当中有美国围棋冠军、国际象棋大师，有教孩子下棋的老师。我是读教育做老师的，他们便鼓励我教孩子下棋，发扬国粹。我回到教会，将这事与小组分享。他们都鼓励我，为我祈祷。过了一段日子，我终于在报名截止前交了报名表。

当时，棋赛对我来说，已是失落的王国。过去我醉心棋艺，现在热情冷却。加上荒废日久，怎能参加大赛？所以在比赛的一个月里我身心交瘁

─初赛到总决赛，都在一个月内进行。每一局棋都须绞尽脑汁，生死仅一线间，险象环生，惊险万状。身心力消耗很大。我私下里不知落泪了多少次，哭着问天父：「你的旨意为何？」

打进八强后，我想退出赛事。不料天父竟领我过关斩将，一次又一次获胜。我想，也许天父有美意吧！一个十余年来不下棋的人，竟能获胜。真是奇迹！我只能说：「全是上帝的恩典！感谢上帝。愿将一切荣耀归上帝！」这是我接过奖座时的由衷之言。

有如神助

记得战至最后一局时，我已精疲力竭。打电话给弟兄姊妹求救，请他们代祷。不料平时很容易找到的他们，在这关键时刻竟一个也找不着。当时很失望。就在那时，圣经以弗所书三章16节的话浮现脑海：「求他按着他丰盛的荣耀，借着他的灵，叫你们心里的力量刚强起来。」我知道了，我当向上帝支取力量，而不是向人求助。于是坚强起来，再投入一场紧接一场的比赛。上帝的话真是我们人生路上的明灯！

进到冠军赛，我本该轻松获胜，但由于我熟悉的是中国棋例，不是亚洲棋例，结果变成和局，须再来一局快棋，五分钟内定胜负。之前每局都是一、二小时，我从早战到晚，一场紧接一场，整个人都快虚脱了。最后五分钟快棋赛，考验临场应变和判断力，须聚精会神，如何应付得了？加上本来占尽上风，竟以和局收场，情绪大起大跌，处理不好会影响发挥。当时我的心情还没能平服，一开始就从「先手棋」变成「下风棋」，好象与棋子没什么联系，没什么感觉，不知如何是好。我向上帝祷告说：「上帝啊，谢谢你在这段日子让我重温下棋的苦与乐，进入了冠军赛。足见你恩典丰盛，超过我所想所求。上帝啊，我已精疲力竭，无力再战。如果亚军是你的旨意，请赐我顺服和喜乐的心接受，享受下棋的乐趣。如果冠军是你的心意，请加我力量和智慧。我多么想再下一盘精彩漂亮的棋。无论结果如何，都恳请你助我学习交托，凭信心走你带领我的每一步。」我已没法下棋，只盯着棋盘默默祷告。旁人以为我在发呆。祷告完了，瞄一下计时器，我只剩两分钟，对手则有四分多钟。当时我的形势很差，时间快到，必输无疑；但不知怎的，眼睛突然开窍，对棋子的感觉完全恢复过来，行棋快而好，简直是有上帝帮助，不到一分钟，闪电似的交换手，下了很多步棋，令对手输得莫名其妙。这中年男子是棋坛高手兼老师，曾夺旧金山市冠军呢！

必有美意

别人称我「女棋王」，起初不自然，现在则满心感恩，因为这是恩典记号，提醒我上帝万事都能。像我这样一个平凡和小信的人，上帝竟如此厚爱，让我在棋赛中经历他超然的能力，并且重新给我感觉，又重燃我对棋艺的热情。

这次比赛的经历，让我领悟《标竿人生》所说的话：每个人都是天才。才能由上帝赋予，各有独特的价值。每个人生在世上，都有上帝特定的心意。不同人有不同恩赐，各人都应发挥所长，荣耀上帝。

电影「烈火战车」的主角是个很好的基督徒运动员，他对家人说，上帝使他跑得快，必有原因，所以他尽力完成赛事，然后献身传天国的福音。他参加奥运会时，为了坚持将星期天分别为圣敬拜上帝，而要求调动比赛。天父赐他很好的队友和教练，完成他的心愿。那次他虽改变自己参赛的项目，上帝仍让他获得金牌。我也深信上帝在棋赛中给我特别的经历，必有美意。过去以为得奖后，拿着奖杯当众感谢上帝，是件遥不可及的事，想不到天父也赐我机会，当着众人面前荣耀他。

愿为主用

过去，我觉得我能为上帝做的事很有限。我既不是宣教士，也不像某些弟兄姊妹有恩赐。想不到上帝竟藉这一次棋赛，给我机会当众荣耀祂。可见上帝真能使用每一个人，无论从事科学、体育、电影、棋艺、音乐，只要我们静下来听主的声音，走在他的心意中，尝主恩的滋味，必能体验祂是又真又活的上帝。

上帝赐我们才能，就当努力发挥，使上帝得着荣耀。过去我因母亲病逝，过度伤痛，十多年里荒废棋艺，实在不该。感谢天父原谅我，不跟我算账，反赐我这个深刻的经历。祂的大爱叫我感动。我知道，假如我当年没封棋盘，一直下棋，也不一定能得冠军，得胜是在乎上帝，人只能尽力而为。命运不在我们掌握中。以往我一直愿意帮助小朋友和老人，对有特别需要的小朋友尤有负担。上帝给我很多机会。我教小孩中文，教老人和孩子交谊舞；做了好几年义工；却从没想过下棋也能服侍上帝。现在想起，下棋能发掘孩子的潜能，并对提供他们健康的课外活动很有帮助，又能对学习数学、语文和理解等有帮助，使有特别需要的孩子受益。可惜，不少天才往往由于没人发掘，变成问题儿童。下棋又可令老人家七、八十岁仍很灵活，减少患上老人痴呆症。

目前美国的老人服务实在需求很大。琴、棋、书、画── 中国非常宝贵的文化，如能发扬光大，与外国学术交流，实在是沟通的好桥梁，也能增进人际关系。若棋艺可服侍教会、社区和普罗大众，我会尽力做好本分。

( 作者是二○○四年旧金山市湾区中国象棋公开赛冠军 )


当我饶恕了第三者的她…

琴

「我要侧耳听比喻，用琴解谜语」(圣经*诗篇四十九章四节)

为什么用琴来解谜语，这让我测不透。人生这个谜为什么用琴来解。圣经有多处提到琴，单单在诗篇中就有十二处来提到琴﹝注﹞，而且每一次都是在赞美和称谢神的荣耀，很明显神让我们用赞美祂来解决人生的谜。这是一把金钥匙，直到现在我才明白了一点点。

八月十二日的早晨六点，一阵电话铃把我叫醒：「祝你生日快乐…」丁琴带着一双儿女在电话的那一头给我唱生日歌。丁琴弹琴，两个小孩子唱，我在电话的这一头激动得都说不出话来，只是在不断地流泪，心中默默地感谢神……主啊！我是何等地不配，你竟赐一个这么好的生日礼物给我。只是一次顺服，竟然给我带来了这么大的福气。

回想去年四月，每当与神接近，就有一种声音在我里面说要我去谢谢丁琴——我前夫的第二任妻子。对我来讲，我做不到，为什么要叫我去对一个伤害我的人说谢谢？我找了各种理由跟神说我做不到，但是经过四个月这种催逼一天天地更强烈。最终我顺服下来，我请人带了一支浪琴的手表、两盘福音的录音带和一封信给她。

在信中我讲了自己得救的经过，也告诉她圣经中浪子回头的故事，我们的名字都有一个琴，都是神所爱的孩子，并且做了同一个孩子的母亲。我感谢她照顾我的孩子。

经过两个月后，我收到丁琴的回信，她向我道歉，也告诉我她正处在得救的过程中。其实三年前她发生了一场车祸，在车祸中她丧失了一条腿，还有一条只剩下半条，当她在医院中醒来时，她看见两个陌生人在她床边为她祷告，本来丧失求生意志的她，改变了想法。但是她不明白为什么慈爱的天父会允许这样事在她身上发生，怎么也想不通。

后来，经过我们两个人的一起祷告，有一天在祷告的时候神让我们突然明白神是这样的爱我们，我们在电话中大声地赞美神，在这其中我们都得到了释放。现在她每个星期带着孩子去教会做礼拜，上个星期天丁琴还带着一双儿女亲自去我父母家给我父母陪罪，让我父母都非常感动，我那个做了一辈子军人的爸爸竟然感触地说：「基督教还真是个好教。」

「你们要感谢向耶和华歌唱，用琴向我们的神歌颂。」（诗篇一百四十七篇七节）。

神定意让我们成为一个赞美祂的人。愿丁琴和我都能成为一个有福的人，能一生一世活在祂的殿中称颂祂的荣耀！阿们。

【注】诗篇33:2,43:4,49:4,57:8,71:22,81:2,92:2,108:2,137:2,147:7,149:3,150:3




接受神赐福的婚姻

一姊妹

和佑利（化名）步入婚姻的殿堂不久，因神的祝福我们一切不缺乏，在衪的爱中彼此相爱。心中感动告诉我们要为我们的神作见证。

经过再三祷告，神把我当初如何祷告婚姻，之后又如何等候、顺服，最后得到神婚姻祝福的经历写出来。

A.把婚姻的主权交给神

我2004年5月信主，到了2004年的9月才真正重生，也想把婚姻交给神，求衪我开路，可是一直都不能放下自己的意志，不敢把婚姻交给神。因为我害怕神给我安排一个全职的传道侍奉的人（我的表姐夫就是一个全职传道人），或是有残疾，或是我不喜欢的人，这样又想交给神但又不敢交给神的灵里争战有很久。

感谢神！让我明白神就是爱，衪的本性就是慈爱，衪怎么会让自己的儿女有不幸福的婚姻？我为着这个感动兴奋，就向神祷告：不管是不是自己所愿意的人，只要是出于神并且让我明明白白地知道这是衪的安排，我都愿意把婚姻交给神，因为神就是爱，即使给我安排的是我那些不愿意的情况，也要感恩。因为其中必有衪慈爱的美意在其中，神也必为我的婚姻负责。

后来到2004年11月就认识了佑利。

B.神开路之后的等候

其实，认识佑利的同时，还认识了别的男孩。当时心里也明白神要我寻求等候衪的旨意，一点都不担心慌张，知道是神已为我的婚姻开路，其中的一个一定是神的安排。

记得当时的男孩子共有三个，一个是太原家里的人，开有公司，家庭的状况非常好，是信佛的。（因为那时我还是初信主，不明白偶像意味着什么，也不懂信与不信不能同负一轭的道理）；另一个是上海人，印象还不错；还有一个就是佑利，当时的他房子还是贷款的，工作听起来一点也不稳定，还是外地人。真是不知道该如何选择，就求神带领，挡掉不是衪安排的，也不要让自己的决定在衪之先。

04年12月时我生病了，准备回家，佑利是最关心我的人。12月24日在团契过完圣诞节，佑利就送我回家了。那时我心里很慌，觉得自己很孤单，刚认识佑利一个多月就让他见父母也很犹豫，主要是生病的原因。总之现在想起来都很感恩，这一切都有神的美意，即使是生病。

C.求神的印证

在回家之前我向神求：父母见到佑利的意见代表神的旨意。父母是挑剔的人，还没有过第一次带回家他们就同意或默许的，但我信全能的神会让我清楚地明白佑利是否是衪所安排的。如果父母的态度否定即为否定，同意或默许即为肯定。并让心中的感动和平安是出于神。

回家的路上，自己想爸妈应该是不会同意，不管结果如何都信是神给的印证，再去作决定。

人永远都是小信，会乱想，会不安。爱我们的神就安慰我，在不知道答案时也平静下来，回到家中出人意外的是父母很认可佑利的人品，而且觉得我们交往他们会比较放心。哈利路亚！

D.顺服神的旨意

基督徒在婚姻上最安慰的就是：神会清楚明白地告诉你，这个与你谈恋爱的人是不是神给你配合的，这意味着在结婚前就可以知道对方是不是你幸福的归属。这个世界上除了神有能力来保障你的婚姻，哪一个敢说选定的这个人就是自己终生的伴侣，可以永结同心？

真的要求神怜悯我们的软弱，当时虽已明白神的旨意，是要和佑利一直发展下去，但是出现很多事，让我非常忧愁：

①父母虽同意我们相处，可他们不愿让我继续留在上海，他们觉得上海不适合我，回到家可以与家人团聚，工作机会也多；②还有是因身体不好回家看病，家人也非常担心；③所租住的房子因为房东有变，回去就要重新找房子；④年前要回家看病，还不知要呆多久，就把工作也辞掉了。

这样看来在上海一无所有，回到上海又要重新来过，面对一切的压力。

我很忧愁，明白神要我会上海，也决定要去面对这一切，但越想越愁苦，那么多的问题一个又一个，连续有 半个月都是这样，好象神都不要我了，感觉不到衪与我同在了。

有个主日，在去教堂的路上，向神默默祷告：“我要是听神的安排回到上海与佑利相处，可那么多的事我该如何面对应付啊！神啊！求你为我负责，各样事开路，给我勇气。”到了教堂，启应经文事诗篇103：1－5节：“我的心啊，你要称颂耶和华，不可忘记衪的一切恩惠！”看到这里的时候，我心中的忧伤立刻被抚平，眼泪感动得掉下来，神的话语进到我心中：“给你的恩典都已看到，难道还在乎多一两件事吗？”这个经历我终生都会记得这个应许和安慰。

之后，在家的日子里无论怎样都忧愁不起来，心中充满了喜乐和平安，现在才明白一点神给到我们的一个命令：【腓立比书4：4】你们要靠主常常喜乐；我再说，你们要喜乐。如果我们不喜乐，忧伤满怀时，已离神远了，因为没有靠主生活，卸下重担交给衪。另一处经文【箴言15：13】心中喜乐，面带笑容；心中忧伤，灵被损伤。讲灵的损伤在乎人心里忧愁而不是别的。

再后来回到上海，依靠这位大能的神，找到新工作，几个月里我们相处得很好，到9月底我和佑利在上海教堂里结了婚。我们有了自己的小家，身体虽有些小病，但都没什么大病。

E.把荣耀归给神

这一条婚姻的道路一路走来，现在我们的婚姻很幸福，满了神的恩典和祝福。愿神也把诸般恩典赐福衪的众儿女，荣耀都归给神！

在上海明明什么都没有，现在的这一切都是神的赏赐。我那小的不能再小的信心，神都看为宝贵。和佑利都深知自己本是一无所有，心中就有感动，因着我们的婚姻经历，要去作神的见证。而且这也是刚为自己婚姻求神开路时，就明白要把荣耀归给神，我们在世上的生命、能力、金钱、婚姻、健康……这一切都是神所赐的，感谢赞美神！

【后记】

我的婚姻经历暂且写到这里，也感谢神能使用我们这不配的器皿，期望能够鼓励帮助到一些弟兄姊妹。愿我们都能遵行衪的命令：【约翰福音13：34－35节】我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若存彼此相爱的心，众人因此就认出你们是我的门徒了。


上帝让我做多人的妈妈

郑康婷

单身家长

我是单身，但过去十四年，神却赐我很多儿女。我在儿童院工作，好象小孩子的母亲，领着他们成长，教导他们正确的信仰和人生方向。

我念中学时，由朋友带领参加教会团契，后来信了主。我很喜欢小孩子，曾任幼稚园教师。1990年，我申请儿童院的工作。起初以为是教幼儿，面试后才知道对象是从6至18岁的儿童和青少年，他们都有家庭问题，不是父母双亡，就是单亲家庭，家人无力照料。得知被录用后，马上欣然上任，当起「家舍家长」来。（注：儿童院分很多家，每家称「家舍」，每家舍有「家长」。）

「四大天王」在我家

我所服务的儿童院，坐落在香港新界郊区，环境优美。家舍家长须留在院内，跟青少年一起生活。儿童院提供免费教育，院童们到邻近学校上课。我就像家长一样，照顾院童的起居生活。我的家舍共有16个孩子，八个大八个小。大的是中学生，小的是小学生。他们要学习像一家人般共处，大的要协助和照顾小的。这么一大群来自四方八面，背景又复杂的孩子生活在一起，当然问题很多，常常起争执。我经常要使出浑身解数，替他们排难解纷。

我所负责的家舍，是院内最叫人头痛的家舍之一。几个被戏称为「四大天王」、问题最严重的院童，全部齐集我家！他们中间有习惯偷窃的，有自毁倾向的。我之前未与青少年人相处过，没受过辅导训练，怎样应付呢？只有「摸着石头过河」！

风暴少年

我成长在一个温暖家庭，自小得到亲人、朋友的关怀和重视，从来没被人毒骂；但进入儿童院不久，即被「四大天王」及其他孩子恶骂。起初三个月，我终日以泪洗面，这是我人生最艰苦的三个月。幸而上司、同事十分支持，才不致放弃。

这些孩子们，因为在问题家庭成长，都不懂得与人相处之道。他们不能控制自己的情绪，自我形象极低，是典型的风暴少年。我进入院舍后，用心照顾他们。有一天，好言提醒一个孩子把衣服拿到外边晾干，便被他痛骂一顿！本是芝麻小事，例如：提醒他们做家务、电话不要讲得太久、早点上床等等都成为导火线。本来相处得好好的，但一下子就可以翻脸，势如水火！我被他们阴睛不定的情绪弄得筋疲力竭，心灰意冷，几乎想一走了之。

真诚的爱

感谢神，经过三个月最艰难的适应期，孩子们知道我对他们的一片苦心，不会「出卖」他们，便对我渐渐信任。因为信任，很多难题都可以解决。每次发生冲突时，事后总有一方主动和解，不会僵持太久。当他们知道自己不对时，也会想办法补救。我常自我反省是否对他们苛责过甚。我让他们知道，爱是无条件的，不论他们表现如何差，我仍不放弃他们。

记得有一个孩子，屡次偷窃，全院孩子都讨厌她；按院规，我可以把她赶走，减少烦恼。但我仍愿意帮助她，情况改善不少。后来她因别的理由离开；多年后我们相遇，她对我说：「你从前教我的话，我会记得。虽然当时当作耳边风，但我知道你讲的是对的。离开院舍后我也有了些改变，将来有机会我会去教会。」

薪火相传

儿童院是基督教办的，院内有传福音的活动。最有力影响孩子的是家长。我们的儿童院当时有13个家舍，基督徒家长的家舍，孩子多半都会信主。经过多年耕耘，我的孩子全部信了耶稣，这是我很感谢神的。

随着年日过去，昔日儿童院里的孩子，如今已经长大成人。深苑已为人妻为人母，柳芳成了一个出色的幼稚园老师──两年前还被选为全港最受家长和学生欢迎的幼稚园老师。借着服侍他们，神实现了我「以神的爱培育下一代」的美梦。


生机再现

穆丹

一切平顺

在我四十四岁那年，中年危机仿如潮涌，突然席卷而来。我是一个临床心理学家，在执业十七年间，事业一直顺利发展。我又开了一家专为医生而设的心理治疗诊所，有八十多个病人由我主诊；并在一所大学兼任教职，第四本着作也快将面世。家庭方面，我深爱妻子，小女儿也跟我十分要好。

危机骤至

人到中年，我担心身体会走下坡，常刻苦锻练。不料，取得空手道黑带后不久，在一次练拳时不慎扭伤了右膝，而不如意的事似乎就接踵而至。之后三个月，我的膝痛有增无减，终要动手术。在复原期间，一家公营机构拖欠我辛苦赚来的五万元辅导费，多次以电话、电邮、信件追讨也无效。祸不单行，我业务的合伙人突然宣布破产，还拖欠我一万元。由于经济出现问题，我无法再应付诊所的开支，艰苦经营的事业一夜间化为乌有，而且债台高筑！

这段日子虽然艰难，但我自忖仍撑得过去。我仍有信心可以恢复元气。当我开始重拾斗志时，一天晚上，致命的一击才临到，把我这艘破船真正炸得粉碎。那晚妻子让我坐下，告诉我极具杀伤力的消息；她说：「我爱上了另一个男人。」我立即感到晴天霹雳，颤栗不已，伤心欲绝。她说我俩的关系已到尽头，要求离婚！往后几个月我真的不知道自己是如何度过。我饱受恶梦折腾，心脏附近常感痛楚，手指关节疼痛不堪，每早起来胸口常常作呕；但我仍得如常处理辅导个案。我感到自己像个身负重创的人，却仍得替人疗伤。

利剑刺心

多年来我一直跟妻子共同度过各种大小难关，以为必定能跟她白头到老。她是我生命的至爱；但残酷的现实告诉我，她不愿意再经营这段婚姻，她的心已另有所属。她说：「丹，你要明白，我渴望能过豪华舒适的生活，到处旅游、买新衣，寻找各种刺激。这些都不是你能供给我的…你的辅导工作和写作赚的钱远远不够，而且往后也不会改善。假如你把握人生，做点什么致富的事，我也许还会留下来。但你花太多精力，设法履行你所谓从上帝而来的使命了…」

她的话像利剑直刺我的心肠。我知道财政拮据对她来说不易熬，我确实也太专注工作和忠于自己的使命；但却从来没有察觉这些问题会对她造成这样大的影响。到了这地步，我已完全无法挽救这段婚姻。那夜，我沿着屋子附近的湖畔走了很久，痛苦得发抖，感到走投无路，大声呼喊：「神啊！你在哪里？怎能发生这样的事？究竟出了什么岔子？我很害怕，很愤怒！」我仰臂哀求：「神啊，可能的话，请救救我啊！」奇妙的是在这意料不到的时刻，神竟真的回答我！一个微小的声音突然在我里面清楚地说：「丹，我与你同在。我不会丢弃你。我爱你，必定会与你一起共度这段艰难的日子。」一阵深邃的平安漫过我身，像止痛的膏油渗透我绷紧的全身。我感到自己像个呱呱坠地的婴孩被一双慈爱的手抱起，神的慈爱熨贴我的五脏六腑；我浸浴在这种温柔的舒慰中，足有一小时之久！

重拾生趣

但翌日我仍得面对残酷的现实。接下来几天，我费劲地收拾行李，终于塞满车子，噙着眼泪告别周遭的一切，回到家乡新墨西哥州。被出卖、弃绝的感觉一再涌上心头，还有极度的懊悔和孤单。由于胸部不适加剧，我到一间脊椎治疗诊所，等候医生给我的上半身检验报告。「丹，你为什么会弄成这个样子？我执业三十年，只碰过一个胸部问题像你那样严重的病人。他已经死了！你心脏附近的肌肉拉扯得太紧，上方三条肋骨引起的痛楚往三方面扩散…你能活着，已算走运了。」于是我向他坦然道出那段日子经历的苦楚。经过六个月治疗，身体终于渐渐康复；但心灵上的创伤仍需多方调理。

往后一年半，我渐渐从黑洞般的生命危机中逃出来，重拾生趣，并重拾对人和对自己的信心。从这段痛苦的历程，我渐渐发现一些如何面对痛苦的方法，把我的生命彻底改变。我体会到基督徒的人生就像一朵玫瑰花，凡寻求神心意的人，祂会把我们生命中种种不幸遭遇化作肥料，使我们的人生能再现生机。

被修剪过的玫瑰

我们不能解释悲剧为何发生，但靠着神的帮助，我们可以从中学到一些东西。在我康复过程的头几个月，就像一株被修剪过度的玫瑰花般，奄奄一息。既没力量，也没意志力复原过来。我逐渐学会再次信靠那位主管一切的园丁来转化经历。我上了人生极宝贵的一课，明白到以往那种爱支配一切、强制性的处事方式全盘失败。我以为稳如泰山的自我形象，终于出现裂缝。我明白到表面上的自满自足，正是我的致命伤。我向来只顾满足很多人的需要，自己却不曾向人求助。我虽向上帝寻求引导；但总是依着自己的办法来解决事情。我明白必须在神面前交出自己根深蒂固的弱点，让祂改变。

刚种的一株玫瑰花，要经过数周甚至数月来吸收根部的养分，我们的人生也一样。生命的粪肥会逐渐分解，成了新生命丰富的养料，转化成芬芳美丽的花蕾。焦虑、忧伤、孤寂、被拒、沮丧等都可以滋养人的心灵。这些痛苦是人生的一部分，是促使人求生的因素，也是最后叫花朵绽放的养料。我们并非需要有完全的信心才可以挺过危机，只要知道神是一位慈爱的父亲，即或信心如芥菜种般微小，神就可以工作。神会消解我们的忧伤，让痛苦不再散发毒害，转化为培育个人成长的健康养分。

写成《逆境不放弃》

经历过以上的一切，我不再要求人生必须合意、安逸；或人际关系总要稳定、不变，我对上帝的认识比前更深。在友人的鼓励下，我写成了How to Survive Practically Anything一书(中译《逆境不放弃》，香港：突破出版社，2001)。书中更详细地讲述如何面对痛苦，阐述怎样：1.明白和彻底处理我们的情绪2.避免在痛苦煎熬的日子掉进陷阱。3.如何在治疗和康复过程中，学会平衡自我。在这书写到结束一章时，我已在克胜苦难的彼岸。如今，我能诚心地跟每位仍在苦难中的人说：「人生在极大的危机之后，的确另有生命，仍可以活得精彩无比。」

（取材自Dan Montgomery, How to Survive Practically Anything。中译《逆境不放弃》，香港：突破出版社，2001。）


四十昼夜禁食祷告

深圳有位弟兄，位居市政府的高位，妻子不仅学历高，背景更是响铛铛，是康熙十三代的后裔。这样的结合使他们对未来的前途充满骄傲。没想到他们独生女儿两岁时，忽然不太对劲，不只讲话不清楚，反应也变得迟钝，吃一般食物，马上就泻肚子，甚至渐渐丧失记忆，无法行走。他们寻遍各处名医，后来在北京检查出来是一种叫P．K．U(苯丙酮尿症)的罕见疾病。由于不能食用普通奶粉，只能摄取美国和日本进口的特定食品，四年下来，几乎把所有的积蓄都花光了，病情仍没有任何起色。

有一天妻子竟然跟他提出离婚的要求，条件是除了不要这孩子之外，其余的她全都要。换句话说，就是要把他和女儿赶出家门！当时很多人都觉得他应该好好为自己争取该有的权益，怎么可以任凭妻子提出那么无理的要求，然而他却回答说：「既然已经在绝望中接受了福音成为神的儿女，我相信若没有神的允许，这件事不会临到我身上，所以，根本不用再为难她，因为强留也没有用。」

后来，他把房子给了妻子，没带走一分一毛，一整年和女儿睡在办公室的地板上，凭着每个月单薄的月俸，跟女儿两个人相依为命，还要负担沉重的医疗费用。这事披露以后，很多人纷纷慷慨解囊，但实质的帮助还是很有限，因为这孩子所吃的特定食物和医疗费用实在太庞大了。

孩子的病情一天天地恶化，有天他在圣经里看到一段经文，就想学习摩西四十天上山禁食祷告。他才信主两年就有这等信心，是因为他为女儿的生命迫切祷告的程度是任何人都无法相像的。

于是，他开始了禁食祷告——不只三餐全禁，甚至连水都不喝。到了第十三天，他接到一通关怀的电话，说禁食四十天是神给人超自然的恩赐，劝他不要随便禁食，以免还没有看见神的作为就先死掉了。其实人体的构造百分之七十以上是碳水化合物，只要不喝水，三天就会开始渐渐昏迷，到了七天甚至会脱水而死。但他凭着一颗单纯的信心，隔天照样禁食。

两个礼拜过去了……一个月过去了……到了第三十三天，他的嘴唇已经干裂，神告诉他用水漱口，使干裂的嘴唇得着一些些滋润。又过了几天，他觉得自己已经快不行了，神又告诉他口含冰块，到了最后三天，神引导他跟着鸟的叫声走，很奇怪的是只有他自己听得见鸟叫声，于是跟着走到一座高山上，借着树林中湿润的空气和露水，叫他原本快要瘫痪的身子，再次得着力量，在那里伏俯敬拜神。

到了第四十天他被公安发现躺在树林里，以为要自杀，非要把他抬下山不可。于是他祷告天上的神，神让他看见那只鸟，笔直的往山崖下直冲，意思是神要他顺服跟着这些公安走，他在半昏迷的状态下被抬下山。奇妙的很，就在被抬下来的当天下午，竟然风雨交加，天色大变，天空降下深圳七十年来第一次大冰雹，造成七名街头流浪汉死亡。

神在他禁食满四十天的日子，兴作如此奇妙的天色奇观，让他的心充满了感恩，求主医治他的女儿，可以像正常人一样吃东西，自理大小便，并且能够像一般健康小孩去上学。下山之后在医院作检查，除了脱水之外，身体各部位、器官，全部一切正常。回到家里，竟然看到他的女儿不仅什么东西都能吃，还可以自理大小，隔便天就送她上学去了。哈利路亚！

Sound of Silence

市政府的同事知道他的见证之后都感到万分惊奇，就为他在孩子学校附近，争取到一间市政府单身公寓宿舍，让他可以正常上班，又能就近照顾女儿。后来，他更在家中接纳了一些智障、失明、有各样精神方面问题的……，并取名叫〝灵爱之家〞。

培训当天，我看到这弟兄都是跪着祷告，听道时也一直阿们，直觉这人不寻常，后来他告诉我一些事，隔天就邀请我们去他那儿。在计程车上二十分钟不到的车程，他和我述说刚才那一段自己经历神的见证，我一面听他讲，一面身上不时起鸡皮疙瘩。后来，到了他住的地方，看到那些病患和家长，他们对我们四位第一次造访的客人，一定要我们坐下，并效法耶稣的榜样为我们洗脚。一开始觉得有点不太自在，但我们还是尽了诸般之义，知道他们在彼此洗脚这件事上，经历到上帝的大爱和谦卑的真理，看到一个原本流浪街头十七岁双眼失明的孩子认真为我洗脚的时候，我的心感动莫名。这些孩子有的叫啊、跳的，有的漫无目的地走来走去，后来他用轻柔的声音告诉这些病患说：「乖！孩子们，神的灵与我们同在，我们要聚会了！牧师来看你们啰！」就这么一下下的功夫，他们竟然全都安静下来，甚至连针头掉在地上的声音都听得见，那时我们足足有三、五分钟说不出话来，只是一直流泪，因为圣灵同在的能力实在太强烈了，感受到那股寂静的声音The Sound of Silence，果然是宇宙间最大的力量。

其中有一个从福建来的单亲妈妈，她孩子患有很严重的自闭症，常常翻滚在地，甚至会动手打人，闹的全家鸡犬不宁。父亲受不了孩子的怪异，于是跟她提出离婚，没想到三个月后，他马上又娶了另外一个女人。一气之下，带着孩子从福建到深圳，医疗费在短短几个月就花了人民币二十万元，加上只有她才管得住这孩子，所以根本无法到外头工作。正当她已经没有钱可以继续供养孩子的时候，前夫又回过头来想要和她复合，原本以为将孩子交给丈夫照顾，自己可以出去赚钱，哪知前夫是因为认为她来到深圳，一定赚了不少钱，才想要回到她身边。我告诉她，别傻了，前夫如果知道你在深圳是一贫如洗，怎么可能会回心转意，何况这孩子已经渐渐康复，如今还会开口说曾牧师好，我劝她执着相信神，千万不要再走回头路。

在灵爱之家的每一个孩子，都有着不同的背景和坎坷的遭遇，但这些孩子都是上帝眼中的宝贝，虽然人看他们是病人，但其实很多外表看起来正常的人，内心的丑陋比这些孩子外表的残缺更恐怖，除非我们都一起在神的面前认罪悔改。

我想，宇宙间最大的力量是神无声无息的同在。人间太多的吵杂，常使我们听不见圣灵微小的声音，常常一看到环境不如己意，马上就照着自己过去的理性、逻辑、惯性来作出反应，却从未发觉上帝最大的爱，就是愿意进到我们生命的深处与我们亲密对话。


网球场外遇高人 佛寺董事成基督徒

网球场外遇高人

佛寺董事成基督徒

吴允豪

过去我是信佛之人，但是从未感觉佛的存在。十四年前，太太在澳洲悉尼开始上教堂，我极其不满，跟她吵了一轮，甚至要提出离婚！

网球场外遇耶稣

其实回想自己的反应，跟很多丈夫反对妻子上教堂一样，并不是反对耶稣，而是大男人主义在作崇，不过后来我的好朋友前来相劝，甚至邀请我去聚会，我不能拒绝，偶然也接受邀请。

我爱打网球，三十年来星期天早上都到球场，因此绝不能守礼拜。五年多前一次打球时中途下雨，我转往室内球场，场地虽然干爽，但我反而摔了一跤，面部受损，伤口足有一寸长，赶到医院缝针，医生表示若要复原又无疤痕，就不要晒太阳了。

我是爱漂亮之人，便遵医生之命，停止打网球几个月。就在这几个月里，太太和女儿把握机会，邀请我跟他们星期天去聚会。我暂时失去网球，便乖乖跟大队去聚会，那里的基督徒朋友全都看起来很友善，品格高尚，各人有许多不同的见证体验，使我看见自己一直误会的耶稣和基督教，原来是那么真实，那么生活化。他们在人生任何的场合，都能够经历一位又真又活的神—— 不是哲学，不是道理，不是教条，而是慈爱怜恤的主。

我的心慢慢被吸引。一次主日早上崇拜，唱到赞美诗歌，我不知为甚么竟然哭起来，无法自制，流泪有三四分钟，直至唱完诗歌为止。后来我才明白那是圣灵的感动。神是那么真实地临到我的生命中！

在一次与弟兄们吃饭的时候，我终于开口承认耶稣为主，想不到摔了一跤，放下打球的嗜好，却有意外收获 —— 得着至尊的救主、一班可爱的弟兄姊妹，并一个无比温暖的教会。

失眠症奇妙消失

我初信耶稣，主特别应允我的祈祷。女儿五岁起就有失眠，是因为家族有失眠的遗传，家母、弟妹都难以成眠。女儿自小学至大学，甚至就业之后仍然受困扰——每晚上床就无法入睡，到深夜四五点才可安睡。这种生活自然十分磨人，她信主后也有祈求主医治，但仍未见效。

我决志信主当日，有基督徒说：「你是一家之主，你的祷告是最有效的」。我倒深信不疑，于是开始为她祈求。三天后太太问宝贝女这两天可有失眠？女儿十分希奇，说昨晚竟能安睡！感谢主，祂听我的微小的祷告，失眠离开她——不是一时，而是长久不再缠扰她！失眠症消失了！这是一个大神迹！

我过去既是信佛的，又是某著名寺庙的董事，加上身为长子，每年带领家人兄弟姊妹去拜佛，岂能改变？接受主之后，我知道了基督才是真神，除祂以外别无拯求！过去既然拜错神，于是放弃，改向亲友传主福音。

从前我和妻子意见不合，二人都自我中心，吵架是常事，信主后我俩都有改变，因为有主在我们中间，感情反而好了，意见也合一，生活得很丰盛，很快活。我学会了顺服、饶恕、原谅，还有一样是破天荒的事，就是肯认错！

以前与儿子关系也不好，我信主时他自澳洲回港度假，每主日我们都请他来一起去聚会，但都拒绝。有一个主日太太再三邀请他仍不去，我和妻子便在房中祈祷，主却垂听，一会儿他竟穿好衣服，一同前去。一个月内，他开口信主，赶及和我们一家人一同受洗，然后回澳洲上课。

过去我只看重事业，一周六七天工作，没有假期，也不去旅行，生活何其枯燥，虽然信佛，但心境生活都不轻松。如今完全不同了，主助我工作顺利，有时间出外旅行，有时一年去几次，逍遥自在，何其畅快！

有了主，依靠祂，便有靠山，也有了避护所，感谢主，愿荣耀归给主。

「祂(主耶稣)被挂在木头上，亲身担当了我们的罪……因祂受的鞭伤、你们便得了医治。你们从前好像迷路的羊．如今却归到你们灵魂的牧人监督了。」

「爱是恒久忍耐、又有恩慈，爱是不嫉妒。爱是不自夸、不张狂，不作害羞的事。不求自己的益处，不轻易发怒，不计算人的恶；不喜欢不义，只喜欢真理。凡事包容、凡事相信、凡事盼望、凡事忍耐，爱是永不止息。」 (圣经)

-----------------

吴允豪弟兄 (Ronald Ng) 为执业会计师，一家人在基督教敬拜会聚会。


我为何离开天主教

祈理魁（Chiniquy）

祈理魁（Chiniquy）原是加拿大天主教的著名神父，一八O九年七月二十日生于魁北克，科摩拉斯喀（Kamouraska, Quebec），因创办了第一个禁酒会，荣获“加拿大禁酒使徒”的荣衔。

由于他的才能和敬虔，带领一班法籍加拿大人移民于伊利诺（Illinois）。晚年，他与林肯成为知交。他多次到英国旅行，这一篇是他的见证，第一次再伦敦宣讲时被记录下来的。一八九九年，享年九十，在蒙特利尔（Montreal）安息主怀。

祈理魁本来是天主教神父，他爱读圣经，曾以为只有在天主教内才能找到真正的救恩。然而，当他愈读圣经，愈发现天主教内只是一些人为的传统，不能让他真正认识神的话语。本文活生生地记载了他信仰上的挣扎和反省，令人深受感动。

______________

在一八O九年，我生于一个天主教家庭，同时也受洗礼成为一个天主教徒。一八三三年，我在加拿大被按立为神父，现在我已经七十四岁了，自我在罗马大公教会内接受神父的神圣职分以来，迄今有五十年了；任职神父，也有二十五个年头。

我可以坦白告诉你们，我是多么的爱罗马教会，同时她也爱我。我愿意为教会流尽最后一滴血，我——若是可能——愿奉献千条得生命来拓展她的权力和声望，使她散布在全美洲，传遍世界，我还有最大的愿望，就是使新教徒（基督徒）能皈依天主教。过去我怎样的被吩咐，也就怎样去传讲，那就是除了罗马天主教以外，并无救恩，而且我深深为那些新教徒惋惜，他们从此便丧失灵魂。

记得年幼时，居住的地方没有学校，母亲就是我的启蒙老师，她起初教我读的课本就是圣经。当我在八九岁的时候，我已用一颗令人难以置信的愉快心情来读那本圣经，而我的内心被神奇妙的道所占据。母亲选的经节也就是她期望孩子们一生去读的。当时我专心致志，享受从研读圣经而来的快乐，很多时候，我拒绝外出和孩子们一起玩耍；有些我特别爱好的章节，就把它们默记下来，而且背得很熟。

自从母亲去世以后，那本圣经便不翼而飞了，也许当时有一位神父把它取去据为己有吧。就是这本圣经，成了我今日跟大家分享见证的关键。青年时，圣经照亮我黑暗的心灵，感谢神，这光辉从来没有熄灭过，而且继续燃烧。因为这本宝贝的圣经，神的恩慈使我得蒙救赎，在那些接受这光的人们中，有说不尽的喜乐，他们痛饮于真理的清泉活水。

也许你们会问我说：“天主教的神父容许教徒读圣经吗？”是的。今天天主教在世界各处都准许信徒读圣经，你可以在一些天主教的家庭中找到圣经。

但是，当神父把圣经放在他们教友的手中时，或是神父从教会领下一本圣经时，总附有一种条件：信徒可以读，但不可以按着良心、知识、天赋的思想来解释圣经，即使一句也不行。当我被按立为神父时，我起誓，只按照主教一致的意见解释圣经。

朋友，假如你们随便去问一个天主教徒，他们是否准许读圣经，他们会告诉你：“是的！我们可以读。”你再问下去：“你可以自由解释圣经吗？”他们会说：“当然不可以。”神父从教皇所领受的，都教导信徒遵守，就是绝对不容信徒随自己的智慧、良心的引导来解释圣经。倘若有人解释圣经中的一字一句，那人便会陷于一种极悲哀而严重的罪中，神父们说：“假如你企图解释圣经，你们就是自取灭亡。所以圣经是一部非常危险的书，既然如此，你最好不要读，反正你读也是不会明白的。”

这种教训的结果是什么呢？神父和教友的手中都有一本圣经，可是没有人去读它。假如有一本书，你未读之前已经知道，无论你如何努力，都无法明白，你还会那样笨去浪费光阴，苦啃下去吗？朋友，我所说的，就是天主教的真实情况，他们有大本圣经，你可以在每一个神父和一般教友的家中找到一本，可是要找一两个神父把圣经认真而细心从头到尾读一遍的，真是万中无一。他们是在这里读几页，在那里又读几页，就算完了。

在天主教会，圣经是一本被封锁的书，对我却不是如此。当我在童年时我已发掘到圣经的宝贵，就是后来成为神父，我仍爱读这本书，它使我成为刚强的人，能为天主教会辩护。

当时，我最大的心愿就是要对抗美国的新教教徒以及他们的牧师，我得到一册《圣教父》，日以继夜的和圣经对照而读，为着要充实自己，和新教教徒决一雌雄，我去读这本书的目的，就是要加强巩固我对天主教的信仰。

但感谢神的恩典——每次当我读圣经的时候，有一种神秘的声音临到我：“难道你没有察觉，在天主教会内，并没有神的话和他的教训，不过是一些人为的传统吗？ “在寂静的夜晚，当我听到了这种声音，我便痛苦，它好象雷电般向我袭来。我愿意为天主教而生，也愿意为她而死，我就求神把这种声音静止下来。相反的，这种声音越发响亮，当我读他的话语时，他想藉此为我解脱锁链，可是我并不愿意让我的锁链被解除。当他带着拯救的亮光来接近我时，我反而拒绝了他。

我对天主教的神父并无恶感，也许有些人以为我是这样，其实，有时候我会流泪为他们祷告，因为我知道他们的处境——象过去的我一样——与主交战。我将其中挣扎的经验告诉你们，那么你会明白一个天主教的神父是在怎样的情况之下，你便会不期然的为他们代祷。

在蒙特利尔有一所非常堂皇的天主教堂，足以容纳五千人，我过去常在那里讲道，一天，该区的主教请我讲论童女玛利亚，当时我在十分快乐的心情下答应了，我对那些教友讲说我当时以为真实的道理，同样是一般神父所宣扬的。下面就是我那篇讲章。

“亲爱的朋友！当一个人背叛他的国王时，他就是干犯帝王的罪犯。他能以一个犯人的身份请求国王赦免吗？他敢吗？他不能，国王要斥责他，并要处治他，那么，他该怎么办呢？最好去找国王的朋友，或是太后，或是国王的姊妹，来代替他求情，将申诉责任教给他们去代办，那么，他们可以向国王求情，求赦免，缓和他的盛怒，因此，许多时候国王可以拒绝犯人的哀求而应允这些人的代求。”

接着我又说：“照样，我们都是罪人，我们都干犯了伟大而全能的王，就是万王之王，我们曾举起反叛的旗帜，我们曾把他的律法撕碎踏在脚下，神的确向我们发怒了，既然如此，我们能怎么办呢？我们就是这样满身过犯来到他面前吗？不，感谢神，我们有我们主耶稣的母亲玛利亚在他的右边，他是一个有孝心的儿子，从不会推却他母亲的请求。无论如何，耶稣不会拒绝玛利亚的请求。当他在世时，他就从来没有拒绝过玛利亚的请求。哪有儿子愿意使母亲悲伤呢？谁能拒绝那些使他母亲可以欢喜快乐的请求呢？耶稣是万王之王，他不但是神的儿子，同时也是玛利亚的儿子，他爱他的母亲，昔日他在世界上的时候，既从未拒绝玛利亚的请求，今天他也能同样的接受她的请求。这样，我们该如何呢？啊！我们不能带着罪身来到王面前，我们倒不如求他的母亲，她自然会来到他脚前，就是她的神、她的儿子，那么她祈求的一定要蒙俯允；她将为我们的罪求赦免，叫我们在基督的国度里有分，这些事必会成就的，她也会求耶稣忘却你的一切过犯，接受你的悔改。总之，他一定会按照他母亲所请求的，赐下给你。”

当时信徒听到了这样的一位中保，而且为他们日夜在耶稣的脚前为他们代求，可谓喜极而泣，因为玛利亚能替他们祈求，使他们的罪获得赦免。

我不仅相信这是天主教的教义，也同时是合乎常理的教义，因此是无懈可击的道理。在我讲过这一篇道之后，主教来到我面前为我祝福，并感谢我因为这篇讲道对蒙特利尔带来莫大的祝福。

那天晚上我跪下来，拿起圣经，心中充满快乐，因为早上我讲了一篇精彩的道。我打开了圣经，就从马太福音十二章四十六节读起，经上说：

“耶稣还对众人说话的时候，不料他的母亲和他弟兄站在外边，要与他说话。有人告诉他说：‘看哪，你母亲和你弟兄站在外边，要与你说话。’他却回答那人说：‘谁是我的母亲？谁是我的弟兄？’就伸手指着门徒说：‘看哪，我的母亲，我的弟兄。凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了。

当我读完这一段圣经后，有一个声音比雷声更可怕、更响亮的对我说：

“祈理魁，今天早上所说玛利亚每一次得着她向耶稣所要求的，你是在传讲一个谎言，你没有看出玛利亚来到耶稣面前请求一见，是因为耶稣在外传道数月，她感到孤单，所以期望一见她的儿子吗？”

当玛利亚来到耶稣面前，她怎么办呢？当然她以为母亲的地位，提高嗓子，叫他出来相见，耶稣听到他的母亲叫他的时候，他的眼睛不是看见她、听了她的请求吗？没有！他的耳朵拒绝听那声音，他的心拒绝她的祈求，那一次是公开的拒绝。当时在场的人也许惊异，几乎误会耶稣，他们来到耶稣那里对他说：“你为什么不去和你的母亲谈谈呢？”当时耶稣说什么？他没有回答别的，却指明一个真理：“谁是我的母亲，谁是我的弟兄？”就伸手指着门徒说：“看哪，我的母亲，我的弟兄，凡遵行我天父旨意的人，就是我弟兄姊妹和母亲了。”至于玛利亚，她默然的站在那里，在众人面前被拒绝了。

接着那声音像雷轰般，又对我说再读马可福音三章三十一节至三十五节，路加福音八章十九节至二十节，都有同样记载。耶稣不但没有答应她的请求，反而用这样的回答在众人面前指摘她。那声音带着可畏的权威告诉我，当耶稣作小孩子的时候，他顺服约瑟和他的母亲，可是，当耶稣以神的儿子，人类的救主，和黑暗中的真光的地位出现在世人面前时，玛利亚的职责也就完成了。世人只注目在耶稣身上，接受祂的光和生命。

朋友啊！在那一晚上，那个声音不住的对我说：“祈理魁，祈理魁，你今天早上撒了一个大谎，你讲了一大堆荒谬无稽的话，你说玛利亚有权从耶稣处代求赦免的话，是与圣经背道而驰的。”那一夜我不能睡觉，不住祷告、痛哭。

翌晨，我被邀请与副主教共进早餐。

他对我说：“祈理魁，你好象是昨夜曾哭泣流泪，究竟发生了什么事？”

我说：“主教啊！你说对了，我内心的痛苦是不能形容的。”

“怎么一回事啊？”他问道。

“噢！我现在不能告诉你，”我说。“你能否给我单独在你的房中一小时，然后我将一件令你迷惘的秘密告诉你。”

早餐后我和他一同出去，对他说：“昨天你因我说耶稣常允其母亲的请求而赞扬我，但我昨晚听到一种比你的声音更大的声音，令我非常烦恼，我觉得是神的声音，告诉我天主教的神父和主教们，每次对他们的教友说，玛利亚常有权柄从耶稣手里接受她所请求的效果，这些都是错的，主教啊！这是一个谎话，我怕这个是一种可恶而受咒诅的错误呢！”

主教接着说：“祈理魁，你究竟在说什么？难道你是一个新教徒吗？”

“不！”我回答说，“我并非一个新教徒，（许多次因为我常读圣经的缘故，而被称为新教徒。）我现在当面和你说，我极感惊惶，昨天我讲了谎话，主教，假若你下一次也讲我们必须祈求玛利亚，因为耶稣从来没有拒绝过玛利亚的请求，那么你是在说谎。”

主教说：“祈理魁，你说得太过分了。”

“不，主教！”我回答说，“空讲是没有用的，这本圣经，请你翻开。”于是我把圣经放在主教的手中，他便阅读那些我已引证的经文，我感觉到他还是第一次读那些经节，他非常惊异，以致陷在战兢沉默中，最后他说：“那是什么意思？”

我说：“这是福音书的记载啊！由此你可以知道当玛利亚来到耶稣面前请求时，他不但没有应允她，而且不以她为母亲。他在众人面前这样说，为要叫人知道玛利亚不过是他肉身的母亲，而并非他神性的母亲。”

主教彷徨不知所措，他不能回答我。

接着，他答应我可以问他几个问题，我对他说：“主教，谁钉在十字架上拯救我们呢？”

他回答说：“是耶稣基督。”

“谁流血代替我们作了赎价，是玛利亚呢？还是耶稣呢？”

他回答说：“是耶稣基督。”

“主教，现在再进一步看，当耶稣和玛利亚在世界上的时候，是哪一个更爱罪人呢？是玛利亚呢？还是耶稣呢？”

他再回答说：“是耶稣。”

“耶稣在世时，有没有罪人来到玛利亚面前求拯救呢？”

“没有！”

“你想来到耶稣面前得拯救的罪人多吗？”

“是的，很多。”

“他们受责备没有？”

“从来没有。”

“你记得耶稣曾否说过：‘到玛利亚那里去，她会拯救你’吗？”

“没有。”他说。

“你记得耶稣曾对可怜的罪人说：‘到我这里来’吗？”

“是的，他曾说过。”

“他有没有收回那些话？”

“没有。”

“这样谁更有权柄去拯救罪人呢？”

“那就是耶稣！”

“主教，现在耶稣和玛利亚都在天上，你能否从圣经中找到根据，说耶稣曾失去了一些拯救罪人的意愿和能力，而把这个权柄委托给玛利亚呢？”

主教说：“没有。”

“既然如此，主教，”我再问：“为什么我们只到她面前去呢？你已承认她无论在权柄上，慈悲上，仁爱上，和怜悯罪人上，均不能与耶稣比较，为什么我们还要叫别人到玛利亚面前呢？”

那位可怜的主教，像是一个被定罪的囚犯一样，他在我面前发抖，由于他无法回答我的问题。

但是我并没有真诚悔改，而且还有许多锁链，把我锁在教皇的脚下，我还须战斗多时才能把这些锁链断除。

在那些日子里我陷在挣扎中，但我并未丧掉服事教会的热诚。主教给我更高的地位和权力，而教皇把我擢升在多人之上，而且我和同工们，满怀希望能逐渐把教会革新。

一八五一年我往伊利诺（Illinois ）建立一个法国的移民区，当时我带着七万五千个法籍加拿大人和我同去，我们就安居在那一大片草原上，以天主教的名义占据了那地方。在这一次大移民开始以后，我变得非常富有。我为每个家庭买了一本圣经，主教对于我的决定大发雷霆，当时我并不在乎。我没有一点离开天主教的念头，我的愿望就是尽力按着基督的教导带领他们。

当时芝加哥区的主教作了一件事，是我们这些法籍加拿大人不能容忍的，他犯了严重的罪，我上告教皇，教皇便撤换了那主教，另派一新主教来接替，他派一位高级神父来见我。

他对我说：“祈理魁，我们很高兴你能使先前的那主教被撤换，他实在是一个坏人，不过许多人觉得你似乎已脱离了罗马天主教，有人怀疑你是个异端，又是一个更正教徒。你能否给我一个证明文件可以公诸于世，证明你和你的教友们仍是属于天主教呢？”

我说：“我当然愿意。”

他接着说：“教皇新派来的新主教想要你写一封自白书。”

我于是拿起纸来——这好象是我最宝贵的机会，来借此扑灭那昼夜摇动我的信仰的声音，同时想说服自己，就是天主教的神父与信徒，实在是跟随神的言语，而不是仅仅顺着过去的旧传统。下面就是我写下的那些话：

“主教，我们伊利诺之法籍加拿大所有的移民，一心一意属于神圣的罗马大公教会，在教会以外并无救恩，为证实此心，我们愿意服从你的权柄，就是照着神的话，就如在基督福音书中所说的。”

我签了字以后，又叫我的教友签字。于是我呈给主教的代表，并询问他的意见如何，他说：“这就是我所需要的。”他竭力保证新主教必然接纳这样的保证。

当主教读了我的保证书以后，他觉得非常安心，甚至喜极而泣，对我说：“我们非常高兴你给我这一保证书，因为我们怕你和你的教友们要变成更正教徒。”

朋友，我必须为着自己的盲目羞愧，当时我一心一意讨好那个主教，那时我尚未与神和好。主教遂给我一封“和平书”，宣称我是他最好的神父之一。于是我回到我的教友那里去，定意久留在他们中间，可是神却从慈爱中顾念我，祂要除掉那只附从人意而非服从神的和平契约。

当我离开主教以后，他往电报局把我的保证书告诉其他的主教们，咨询他们的意见，他们在同一天内不约而同地回复他，而且意见大致相同，大意说：“你不知道祈理魁是一个掩饰的更正教徒吗？恐怕他也使你变成一个新教徒了。他并非出于忠诚立这契约，他只是应允向神的话屈服，并非向你屈服。若是你不把这和平书毁掉，你自己也就是一个更正教徒。”

十天后我接到主教的一封信，我就去见他，他就问我要那一封“和平书”，就是前几天他给我的。我就递给他，他看是他给我的那一封信，立刻跑到火炉旁，把它投到火里去，我急忙赶去，想从火中救出来，但已经来不及，那封信已经被烧毁了。

于是我问主教，说：“主教，你怎可以没有征求我的同意，擅自毁掉我的契约？”

他回答说：“祈理魁，我是你的上司，我并没有义务回答你。”

“是的，主教！我的上司，我一无所有，不过是一个卑微神父，可是这里有一位伟大的神，远大过你和我，神所赐给我的权利，我不能在任何人面前放弃，在神面前，抗议你的罪行。”

“呀，”他回答说：“你到这里来要教训我么？”

我回答说：“不，但是我想知道你是否把我叫了来好侮辱我。”

“祈理魁！”他说：“你给我的那张契约，并不是一个保证。”

我随即回答说：“告诉我，你要我写一张怎么样的契约来保证。”

他说：“你首先要删去那句话：‘根据神的话，如在基督福音书中所说的。’我的意思是要你说愿意无条件的服从我的权柄，我无论吩咐你什么，你都要照着去做。”

于是我站起来对他说：“主教，你对我所要求的并非一种契约上的保证，乃是要我敬拜你，那我就得拒绝你的要求。”

“现在，”他说：“倘若你不肯给我一个契约上的保证，你便不再是天主教的神父了。”

我向神举起了双手说：“但愿全能的神永被称赞！”于是我就走出去了。

我回到旅馆，在房间内，我跪在神面前，省察我在神面前所做的，于是我看见，也就是第一次清楚地看出，天主教并不是基督的教会。我认识到一个可怕的真相，并不是从更正教徒的口中，乃是由天主教自己口中得来的，我已看出，我不能留在他们中间，除非我在一张契约上放弃了神的话，我该干脆的把罗马大公教会放弃。但是朋友啊！一片多么黑暗的云把我笼罩了，在那黑暗中我呼喊说：“我的神！我的神！为什么我的灵被这样黑暗的云所缠绕呢？”

我一面流泪，一面求神给我开路，但等了一段时间，并没有一点回答，我已把天主教放弃了，我把地位、荣誉、弟兄姐妹，每一样我所爱的都撇下了，我似乎看见教皇、主教、神父在文字上，讲台上一直攻击我，我似乎看到他们要把我的名誉、地位甚至性命都夺去，我看见天主教与我之间的生死战已经开始，我寻找朋友和我站在同一战线上作战。但我找不着，我看见那些最好的朋友都不得不诅咒我，看我象是一个无耻的叛徒，我似乎看见我的教友都拒绝我，我所爱的故国也诅咒我，我变成一个全世界所弃绝的人。

随即我在思索，在更正教徒中有几位朋友，可是我过去同他们一直站在对立的立场上，在他们中间，我是没有一个朋友的。那时我看到只剩下一个人前去应战。在那个可怖的时刻，若不是神向我行一个神迹，我自己是毫无办法能担当得起的。似乎那时我不能离开我那间房子，进入一个冷酷的世界，在那里找不到一个人同我握手，也找不到一个人用笑脸来看我。那里的人只有看我为一个叛徒。

似乎神也远离我，但祂其实是在我身旁。忽然一个思想进入我的心中。“你有圣经，读吧！你可以从那里找到亮光。”我跪在那里双手颤抖着，我打开了圣经。“你们是重价买来的，不要做人的奴仆。”（林前七23）当时并非我能找到这节圣经，实在是神开导我打开那里，又开了我的眼睛，使我看得明白。

因着这一节经文，亮光便进入我里面，这是第一次我看见伟大救恩的奥秘，为血肉之体的人所看到的，我对自己说：“耶稣已经赎了我，若是耶稣已经赎了我，祂必定救了我，那我就是已经得救了，耶稣是我的神，一切神的工作都是完全的。我呢，无疑的完全被拯救了，耶稣不会只救我一半！我是在羔羊的宝血中得救了，我因耶稣的死而被拯救了。”这些话对我有说不出的甘甜和快乐，就像是生命的泉源已经打开，新的亮光涌进我的心。我对自己说：“如果我来到马利亚面前，我是不能蒙拯救的，我并非用炼狱、赎罪等的方法，或苦修的行为来得拯救的，我只因耶稣而得救。”从此天主教的一些虚假的道理，都从我的心中除去，就像是一个高塔从根基上毁坏而整个倒塌。

我于是充满了喜乐和平安，我想天使的快乐也不能超过这样的喜乐。羔羊的血充溢在我这可怜的罪人心中，接着我用快乐的声音大声说：“啊！我亲爱的耶稣，我感觉到了，我也知道了，你已经拯救了我，啊！神的恩典，我接纳你进入我的心，直到永远，住在我里面，使我清洁刚强，成为我的道路，我的生命，我的亮光，使我能从现在到永远住在你里面。但是，亲爱的耶稣，不要只单单救我，也要拯救我的那些同胞，差我去把这恩典告诉他们，使他们可以接受，也能像我现在这样快乐。”

就是这样，我找到救恩的亮光和奥秘，这救恩是如此的简单美妙，又是那么崇高和伟大，我已伸开属灵的双手来接受这恩典，在这恩典里我是何等的丰富，我的朋友，救恩就是恩典，并不需要你做什么，你只要接受它，享受它，并爱那赐救恩的主就可以了。我把圣经紧贴在唇上，我立志不传别的，只传耶稣。

在礼拜天我便回到移民区中，全体的会友都兴奋的跑到我跟前来，问消息如何，当他们都聚集到礼拜堂里，我便把那个恩典拿出来，放在他们面前。我又把神如何藉着他的儿子耶稣，就如一个恩典，向我们表明他的爱，并且因这位耶稣我们的罪得赦免，得着永远生命，如同得恩赐般的，当时我并不知道他们是否愿意接受这礼物，我便对他们说：“朋友，现在是我离开你们的时候，我已经决意永远脱离天主教，我已经接受了基督的礼物，然而我为了尊重你们，所以不肯勉强你们跟随我，才把道理陈明在你们面前。倘若你们宁愿跟随教皇过于基督，而为了得救宁愿求马利亚而过于基督，请你们站过来以作表示。”

使我惊奇万分，就是全体会众都仍坐着，而大家都在啜泣流泪，我以为在他们中间必定会有些人要叫我离开，但是没有一个人这样做，当我看着他们的时候，我看出他们有种改变罩着他们——一种奇妙而不能言喻的改变，于是我用一种欢乐的声音向他们呼喊：“全能的神既在昨天拯救了我，今天同样也能拯救你们，你们和我一同过红海往应许之地。你们和我将接受那莫大的恩赐——你们将从这恩赐中享受快乐和丰富。如果我将这一问题用另一方式放在你们面前，倘若你们以跟随基督比跟随教皇好，只求告耶稣的名而胜过求告马利亚，就是你们宁愿把信靠单独投在基督身上，祂为你的罪而钉在十字架上流血，总比相信天主教所虚构出来，要经过炼狱才能得救为可靠。若是你们想我在这里传基督纯正的福音，比一个神父来传天主教的道理为好，请你们站起来表明你们的态度——我就是属于你们的人。”

当时，他们都带着眼泪站起来，没有一个例外，请求我继续留在他们中间。

那一个伟大的恩典，就是难以言喻的恩典，第一次在他们中间显出奇妙、宝贵，他们也接受了，群众的欢乐，正如我一样，他们在这恩典里又快乐又丰富，我深信那一千个灵魂的名字，已被写在生命册上。六个月后，信主的人增加了两倍；一年后，我们将近四千人。如今我们已有两万五千位是已被洗净，已在羔羊的血里成圣了。

这个消息很快传遍了美国，甚至传遍了法国、英国。那位加拿大的神父祈理魁，带着那一群高尚的人士，已经离开了天主教，到处都在传述这件事，基督的名被称颂了。我也希望今天你们能和我一同赞扬那一位慈爱可称颂的救主，我要好好的利用机会告诉你们，祂为我的灵魂作了何等大的事。

请你们为在各处的天主教教徒祷告，使我成为慈爱之神的一个器皿去接近他们，那么，他们也可以接受那说不尽的恩典。愿我们在地上的旅程中高举他的恩典，直到永远。阿们。


信有明天

朱有信

末期胃癌的打击

生命无常，谁可预料？一九八五年有一天，我忽然感到胃部非常痛楚，匆匆就医，希望找到因由。经过医生细心诊断之后，发现我原来是患上了末期胃癌！

我本以为是一点普通的胃病，怎料到在毫无先兆的情况之下，我几乎已走到人生的尽头！

回顾半生，一切是那么无奈。我从小迷上赌博，在求学的时期本该用功努力，勤学不休，但是多少的光阴都花在麻将台上。家母为我伤心透了，数不清的晚上她为我担忧伤神，因为这个儿子中学二年级已经开始赌马，更把学费也输干输净！

可是我凭著小聪明，竟然也挤身优异生的行列，游戏人间。不过后来因为与校内的坏份子为伍，先后记了两次大过，使我不能顺利升级。

如此这般，中学的我辗转读过四间学校，直至有一年我在学业上荆棘满途之际，竟给我遇上主耶稣基督，一个新的生命进入我内心，燃亮了我无知的心，扭转了我的人生观──本来生活随便，随波逐流，如今因主爱我，策励我积极上进，要活得不枉此生！

长久以来家人最清楚我的为人，眼见本来平庸的我忽然改变，壮志图强，亲人们稀奇之下，究察原因，发现是耶稣加我力量，赐我新生，所以各人也一一信靠主。此后五年，我海阔天空，对人生充满新的盼望，活得最有活力最有冲劲，而且还获公司升职，平步青云，一切都是主的怜悯。

人生充满挑战

有人说，美好的一生应该如同精彩的乐章，不是平平无奇，反而是抑扬顿挫，有高峰也有低回。造物主奇妙的作为，有谁能完全参透呢？我正是在意想不到的时候，走过惊心动魄的危难日子，使我更珍惜生命，更惜爱家人朋友。

诊断报告出来，医生随即把我的胃割去了三分之二。在七天的住院期间，我并未知道真相的严重性，只知在孤单的病床上细想主恩──我知有一位永不离弃我的朋友──耶稣基督──仍在我身旁，在不知不觉中加我的力量。

一生最难忘的经历，就发生在这些贴近死亡的日子。人被推进手术室，管他贫富贵贱，有多少朋友亲人，一概不能带进手术室，穿上手术袍，才知人真个赤身而来，也必赤身而去，只有看不见的主陪我同行，保我平安。

一颗心远离忙乱的工作，暂时放下千丝万缕的人际关系，眼望病房前的天花板，最是寂寞孤单，但是当我心灵最无助，最脆弱之时，神的大爱却大大充满我的内心。

人世间谁可长久相依？天地间谁能指引前路？想到生命不管长短，总有其尽头，此生之后，何处是永恒的归宿呢？想到自己如此微小，但是真神救主耶稣降世为我舍己，为我流血，为我复活，恩情厚爱，倍感我心。

养病期间，不少素未谋面的基督徒朋友纷纷寄来慰问书签，更有不少前来拜访探望，都令我求生的勇气大增，也在丧气之日感动得流泪满襟。圣经说：「死亡的绳索缠绕我，阴间的痛苦抓住我┅那时我求告神┅真神有恩惠，有公义，我们的神以怜悯为怀」（诗篇116篇）

人在逆境，狂风恶浪来袭，谁不丧胆？谁不灰心？但在患难之中，我亲身体验到上天一份不舍不弃的爱，一股无比的力量托住我，使我闯过生死的大限。

生死有命，诚心祷告

或者一颗喜乐的心真是良药，我康复得很快，七天后已经可以出院了。离院那天，主诊医生建议我必须进行电疗跟进，因为癌细胞已经有扩散现象。

我回到家里，先行向主祷告，诚心把生命交给祂的手。主提醒我，祂既甘愿为人的过犯钉死，祂也必看顾我的生命，我未出母胎，祂已拣选了我，而我的洋名也叫Faith，我既靠祂因信称义，更要靠祂而活啊！

本来以我的病情和报告，按医学来看，已经十分严重，其实不该活得很长久。如果电疗，或许延长性命，否则可能只多活几个月。然而生死有命，圣经说「生有时，死有时，天下万务都有定时」，我将余生交给耶稣，为祂而活，至今不觉竟又多活了十六年，神更赐给我美满的婚姻及一对可爱的儿女！在人不能，在主耶稣却凡事都能。

今日世界不景，香港人困难重重，男人更为生活所受压力，有苦难言。一场大病使我更明白顺天命，敬真神的宝贵，如果没有耶稣，我也不知如何能胜逆境，更难以高唱人生的凯歌。

如今主不仅保守我身体，也祝福我的工作和家庭，岂能不感谢主！

「我知道怎样处卑贱，也知道怎样处丰富，或饱足，或有余或缺乏，随事随在，我都得了秘诀。我靠著那加我力量的（主耶稣），凡事都能作」。(腓立比书4：2)

--------------------朱有信弟兄 (Faith Chu) 为保险公司区域总监，与太太及两子女在基督教复兴教会聚会。


一次胜过试探的经历

老漫

几个月前的一周，周一的时候，我得知我会在周四周五出差，而且我意识到，这次去外地出差，有一个我几乎不能胜过的试探在等着我。于是从周一开始，我就向神祷告，求神帮助我胜过这个诱惑，到时候不要犯罪。可是我越祷告，越软弱，越感觉不能胜过，越想放弃，甚至是心底里越向往这个诱惑。到周二晚上的时候，我发现我已经开始在作认罪的祷告了 —— 为了一个我自己还没犯，但已经觉得不可能逃过的罪，在做认罪祷告了！荒唐吗？可这就是我当时真实的光景。那时候我真的是非常痛苦和自责，我不知道大家有没有过类似的经历 ——

一个罪我还没有犯，但我的每个肉体的毛孔都告诉我，我一定会犯；这个状态所带给我的负罪感要远远超过真的犯罪了之后！

感谢主，我们教会在每个周三的晚上有一个门徒训练。那个星期，我犹豫再三，还是去了；心理上好像是为了赎罪，灵里却是十分的麻木，像是完成任务。我记不得那天我们讨论的题目是什么了，只是读到的每一处经文，都使我“明知故犯”的负罪感更强烈了。每一次，当我不得不发言的时候，我就感觉我自己伪善得不能再伪善了，感觉自己不配呆在大家之中。可是我非常喜欢和大家在一起的这个氛围，觉得弟兄姊妹们每一个人都是如此的可爱，觉得这才是我真正想要的、属于我的世界。渐渐的，在这个彼此相通的氛围里面，我觉得灵里面开始复苏了，自己对罪变得更敏感了 —— 仿佛有一个声音坚决的在我心里说，“你要做的事情是错误的，你不要再犯罪了。”不知不觉中，我感到自己“有可能”不去犯罪了，我不是“注定”要犯那个罪了。这个“有可能”，虽然只是“有可能”，但已经让我看到了一丝胜过自己的曙光，这在别人看可能是微不足道的一小步，可是在当时的情况下，已经是“老漫的一大步”了。

门徒训练快结束的时候，我心里忽然冒出了一个念头，那就是，今天带领聚会的张弟兄会不会要求我在这个周日礼拜的时候代祷呢？—— 我们教会在每个周日礼拜的时候，都会请一位弟兄或姊妹起来为大家代祷，大概每隔几个月，会轮到我一次，这次也差不多该轮到我了。而我的心理状态是这样的：虽然我常常在犯罪，但是出于对神的敬畏，我绝不敢亵渎周日为大家代祷的机会，所以在每一次我代祷的礼拜日的前一周，我都会在所有事上竭力做到圣洁，远离各种罪。这时，我知道，如果张弟兄真的要求我这个周日代祷，那我出差的时候就绝对不敢犯任何的罪了，那就是神真的要介入拯救我了。

一旦有了这个代祷的念头，这个念头就像一根救命草，被我紧紧抓住。而与此同时，我心里也像打翻了五味瓶，任何一秒钟里都会出现好几种想法。一会，我对神说，“神啊，求你怜悯我，让张弟兄要求我周日代祷吧，救我脱离罪的诱惑吧。”；一会，我又对神说，“如果张弟兄没有这样做，那我犯罪可就不能怪我了，你知道我已经尽了我从来不曾尽的努力了呀！”；一会，我心底里又对自己说，“神不要拦阻我犯罪吧！我真的好喜欢那种罪中之乐，不然太可惜了！”

聚会结束之后，大家开始收拾东西，纷纷离去，可是，张弟兄并没有来问我愿不愿意周日代祷的事。我怀疑已经安排好人了。这时，张弟兄推开房门，向电梯走去 —— 我的心砰砰乱跳，血往脸上涌，那一瞬间，时间都仿佛凝固了，我在面对一个重大的选择 —— 我要不要主动向张弟兄请缨呢？这一瞬间的挣扎，甚至要远远胜过我第一次向女孩子开口约她出来时的挣扎，我一生都不会忘记。

感谢主，此时此刻，圣灵在我身上作工 —— 有一种特殊的力量，把我往前推，使我有点不由自主的张开口，对张弟兄说，“这个周日，已经安排人代祷了吗？”

张弟兄看着我说，“还没有。怎么，你有感动为大家代祷吗？”

我说，“好！”

张弟兄非常兴奋的说，“真是太好了，我正为这事发愁呢！感谢神，神真是使万事互相效力，使爱神的人的益处呀！”

听了张弟兄的话，我的第一个反应是惭愧：弟兄，你却不知道我这样做的动机呀。之后的感觉是有一些失落（因为我失去犯罪的机会了），随后却是一种释放！在我说完的一瞬间，那个几乎使我瘫痪的诱惑，就离我而去、无影无踪了！

这件经历，带给我两个非常强烈的感受，第一个，就是我们自己的自由意志的重要性。我们都清楚的知道，我们是完全败坏的，万事都是神主权的预定。但是，这不应妨碍我们对自己的行为负责，不应否定我们自由意志的作用，更不应成为我们任性、放纵的借口。这两者并不矛盾。这是一个奥秘。不仅是这件事，我一直以来的感受是：神非常非常尊重我们的自由意志，尊重我们的选择。神不会强迫我们。这是神爱我们的一部分。

回头看，事实上，这件事对我生命的成长来讲，是里程碑式的。我当时并没有特别的感受，但打这次以后，我发现这个罪的诱惑对我已经减弱了很多了。我不是说我不再会跌倒了。重要的是，我第一次有了信靠得胜的经历，第一次有了信心，第一次感觉到，籍着圣灵的帮助，我有了胜过罪恶、脱离魔鬼网罗的可能，而这种可能，本是我以为我这一辈子都不会有的了。

感谢神，在耶稣基督里，我们可以胜过了，可以使不可能的变为可能。今天，我很清楚的知道了，爱我们、怜悯我们的神，已经在苦苦等待我自己迈出那决定性的一步很长时间了！悔改，真的不只是停留在嘴上或祷告里的抽象的东西。悔改，是我们在行为上的回转、回头，是我们要行出来的。而我们一旦行出来了，神就像看刚刚学会自己走步的婴儿，会大大的喜悦和祝福！

另一个非常大的感受，就是敞开的交通，和弟兄姊妹之间互相负责的重要性。“我信圣徒相通”，是《使徒信经》的第一句。查经班，门徒训练，教会里各种各样的活动，为的是使我们圣徒相通，使我们彼此操练，彼此激励，彼此慰勉。其中非常重要的，就是在这个充满诱惑和败坏的末世，我们大家能够彼此警醒和彼此负责。

无独有偶，Randy Alcorn，美国一家很大教会的牧师，也有过类似的经历。在他的一篇文章中，他说，“有一次，我面临着一个很大的诱惑；最后我给一位弟兄打了一个电话，说，‘请为我祷告。明天我们一起吃早饭的时候，请你问问我今天我做了什么。’这位弟兄同意了。我放下电话的一瞬间，诱惑消失了。为什么？我很想说是我自己的灵命好，但事实是，我实在做不到今晚犯罪，而明天又面对我的弟兄，好像什么都没有发生一样！”

Randy进而说，“无论多么忙。我们教会的几位主要同工，每周都要聚在一起两个小时，讨论我们个人生活中遇到的挣扎和试探。一个都不能少。我们会以‘你最近怎么样？’开头，问彼此一些我们最不愿意回答的问题。如果得到的答案是模棱两可的，或是当我们感觉不对劲的时候，我们就会盘问到底。而且我们结束前，对每一个人，总会再问一句，‘你回答先前的问题的时候，有没有撒谎？’这看起来有些风险：因为这样做意味着，我们完全敞开，相信自己的弟兄，把自己的面子置于不顾，而且受到别人的追问是很不舒服的事情。但是，这一切是值得的，我们于是晓得每个人的软弱之处，不必在彼此之间证明自己。我们知道彼此的内心挣扎，我们彼此代祷，彼此支持勉励...”

我自己的经验也是如此。我定期和一位成熟的美国基督徒会面，分享彼此的挣扎和困惑。可能是说英语的缘故（感觉仿佛有了一层保护膜），我很多和教会弟兄姊妹没有敞开的地方，都和这位洋弟兄讲了。我们之间达成了一种要彼此负责、彼此询问的默契，对于我们胜过试探非常的有帮助。

《标竿人生》的第27天，“战胜试探”里，也提到，“如果在对抗恶习、试探的争战中，你正节节败退，落入那产生罪恶感的恶性循环里，那么，独自挣扎是无益的！你需要别人的帮助。有些试探只有靠着属灵伙伴的帮助才能克服，他可以为你祈祷、鼓励你、督促你。神对你成长和得自由的计划中，还包括其他的基督徒。你真的想要得医治吗？不要压抑，要坦诚分享！不要隐瞒，要透露出来。有些问题太根深蒂固，太积习惯难改，不是你自己能解决的。你需要一个小组或负责任的伙伴来鼓励你、扶持你、为你祷告、无条件的爱你，并且监督你为自己的行为负责。同时，你也相同地以此回报他们！”

是啊，诱惑和罪恶，就像苔藓，在黑暗隐蔽和潮湿的地方，只会疯狂的滋生；只有把它们暴露在阳光之下，才会萎缩，直至枯死。在这个过程中，神等着我们籍着圣灵的力量，勇敢的迈出那第一步，走上回转的道路；神也派众圣徒与我们同在，彼此激励，彼此搀扶，一同得力量，过得胜的生活。“所以你们要彼此认罪，互相代祷，好叫你们得到医治。”（雅 5：16）

求主怜悯我们，在世界的所多玛面前，“不叫我们陷入试探，救我们脱离凶恶”（lead

us not into temptation, but deliver us from evil）。让我们总是定睛在主耶稣身上，定睛在永恒，在今生余下的天路旅程中，愿主耶稣常与我们同在，保守我们到底！


关系重大的圣诞

魏刘国晶

在静思的时候，突然灵光一闪，吟出来这样一阙顺口溜：

「独一真 神成肉身，基督降生为世人。万物俯伏来跪拜，敬虔顶礼颂救恩。」

此简单介绍「圣诞」这件历史事件的几句话，同时也是一阙字谜，请猜一个中文字。

这下子您可要动脑筋了！

做人常常要动脑筋的，从猜谜这种生活中的轻松乐趣，到寻究「基督为何要降生」的严肃发问。这么切身的问题，怎能不去沉思此中奥妙呢?

我们被受造在其中的，是一个「关系的宇宙」。任何受造物都必然地处在「关系」之中。例如：地球一边自转，一边循一精确的轨道绕着太阳公转；母鸡生蛋孵小鸡；人给家人煮饭洗衫…

在所有的关系中，叫人觉得最幸福满足的，是沐浴在「爱」的关系内。我曾在几年前写的一篇散文《谈「情」说「爱」》中提过对「爱」的理解和体会：

「『爱』也者，应该是身心相许，互为所属的承诺：『以对方的满足成为自已的满足，甘心牺牲自已的利益去令对方成全。』凡事从对方的角度去体会，对他接纳、尊重、忠心、包容、忍让、鼓励、承担、信任、期待、体贴、维护、沟通、督责、劝勉、欣赏、不离不弃。这便是有『爱』的『情』。」令人生充实，值得活下去的，是因为有种种「关系」所赋予的意义。」

神是爱。圣经告诉我们，衪先造一个适合生存的环境，是要给人居住，然后按自已的形象造人，以建立人－神关系，亦令人与人有关系。因为，「爱」必须在「关系」内，通过自由意志才能够彰显。

不幸的是，人的始祖受了邪恶的引诱，用自由意志选择与神脱离关系，陷入与上帝隔绝的「罪」那蒙昧、浑浊的失调状态中。使徒保罗是如此描写这种心态和行为的：

「他们既然故意不认识神，神就任凭他们存着败坏的心，行那些不正当的事。这些人充满了各样的不义、邪恶、贪心、阴险；满怀嫉妒、凶杀、好斗、欺诈、幸灾乐祸；又是好说谗言的、毁谤人的、憎恨神的、凌辱人的、傲慢的、自夸的、制造恶事的、忤逆父母的、冥顽不灵的、不守信用的、冷酷无情的、没有恻隐之心的。他们虽然明明知道行这些事的人，神判定他们是该死的，然而他们不单自已去行，也喜欢别人去行。」

可叹的是，看看每日各种传媒报导的现况，诸如人与自然界失调的温室效应、环境污染，人与人失调的战争暴动、陷害、贪污、贩毒…，都离不开这种种上述的描绘。试想想，当个人或群体身在其中的都是教条、罪恶、虚假、丑陋，能对人和事有信任吗？方向都没有能对将来有盼望吗？在仇恨中成长的能懂得爱吗？失去了建立良性关系的凭借，熬个几十年生老病后必定死，人生怎会有意义？人怎能不迷惘失落？

困在这每况愈下令人窒息的笼罩之中，很多人心底都渴望能找到一条突破这死局的出路，于是根据自己短短数十年的经验作为依据去推测，甚至杜撰种种说法去解释这充满困惑的人生。

可惜，历史上用人的思维去构想出来的一套套形而上学的哲理，因为抽象，故不能与人建立有互相沟通交流响应的关系，亦无权柄，无能力去赦免解救任何被困在死罪中的身体灵魂。唯有赐生命的创造主掌有开启生命真理之道的钥匙——活生生的有情有义的衪自己。

要接驳一个断裂，必须由一方作主动进入对方缔造萦系。

在历史上一个特定的时间，至高神自己道成肉身，藉童贞女马利亚圣灵感孕，在犹大的伯利恒城诞生。基督以全人的样式委身在衪要拯救的对像群体中去服事，在日常生活中活出一种在人 神关系中如神一般的「人性」。任何一个人或群体因着信，让基督触抚自己那独特处境时，衪必定解困释放，赋予意义，且为了与衪怀着深情大爱所造的人重建人神复和的终极关系，衪甘愿承担因人的罪所带来那极度苦痛，更为此付上亳无保留的牺牲，献上性命作为代罪的赎价。

「圣诞」，就是从断裂到重建这‘人－神’关系那决定性的转折点。

我们活在天父的世界：三位一体的神亲自来，与人同在，经历一生，承担付出，受死埋葬，复活升天，整个一生的每一刻都以爱去融入‘人－神’关系得以复合的重建之中，使人借着衪这唯一的中保，罪得赦免，可以成为圣洁天国的子民，这就是神拯救人的慈爱计划。

所以，道成肉身，赐救赎恩典的耶稣基督，是那首先的、末后的、死过又活的主，也是唯一配得天上地下万物俯伏敬拜的人。

用了这么多篇幅去讲述这几句谜语的思路，你一定很想知道那谜底为何吧？不过若果我一下子揭晓了，大家就不会继续去动脑筋了。不如在这圣诞的时候，尝试把该思考的事「存在心里」，练习一下「凡事忍耐」的美德，我将会在下次给大家揭晓谜底，可好？


人生的意义在哪？

李铸成

早上开车，在交通灯前停下，见到前面那辆房车车尾贴了张贴纸，上面写着：The meaning of life is to live it!

（人生的意义是在乎活下去！）——对于这个车主来说，这句说话一定有重大意思，不然他也不会把它贴在车身上；可惜，这只是一句似是而非的座右铭；人生的意义若果只是活下去，那真是多么的可悲啊！

前些时，太太被邀请到一个宴会，是一个庆祝人生成就的一个酒会。宴会的主角已经离世，家人为要纪念此人在世时的成就，于是广邀亲朋，是追认也好，是确认也好，最终是想证明这人生存的价值。人纵然是离开了世界，但终归希望有一些东西可以遗留世上。但，留得住吗？古希腊帝国最出名的亚历山大帝在离开世界时，棺木的两边开了两个小洞，伸出他空空的双手来，我们到底不能拿甚么走，不管是甚么「成就」，怎样辉煌。秦朝兵马俑，留下来的只是一堆堆的历史遗迹，各朝各代的君主也不能带走甚么！圣经说：「我赤身出于母胎，也必赤身归回......」(约伯记1:21)

人若果不晓得生命的意义在那里，生存得多有价值又如何？这价值又由谁来定呢？人活到九十岁、一百岁又如何？人岂非每一天都步向死亡近一天？人活着是为了死得有价值？「我们一生的年日是七十岁，若是强壮可到八十岁；但其中可矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。」(诗篇90:10)

要晓得人生的意义，就要明白圣诞的意思。在加拿大这个愈来愈远离真理的国家，已经忘记了她是以基督教、以圣经真理立国的国家了。

圣诞，在世俗利益的鼓吹底下，现在只是一个假期，圣诞咭上只印有「快乐假期」的字样，在学校里也只有「寒假」、「冬假」的概念……对于更多的人，圣诞只是几天热闹的假期，购物、玩乐、休息，甚至是家庭团聚，出外旅游的好季节……圣诞的意义就仅此而已？

生命是神所创造的，我们每一个都是神按着祂自己的形象而造成的，每一个都是祂所尊贵的。本来我们与神的关系都是直接的，无阻隔的，但是因为「罪」使我们与祂隔开了，罪遮盖了人与神的关系，令人看不见神。

笔者居住的某国就是逐步被魔鬼撒但利用，将圣诞的意义抹去，将同性婚姻合法化，将「神」从宪章中除去，目的就是叫人看不到神。罪在我们身上如网罗般缠扰着，我们凭着自己的力量想摆脱却也摆脱不了，于是人就「阿Q」起来，以为自己可以救自己，做好事、好行为的目的就是修功德，盼望总有一天结算之时，可以将功补过。谁知我们的过，是每天增长；我们的功，却是偶一为之。说到尾时，做好事只是令心灵好过一点。我们的罪，一点儿都没有减少过。一杯清水，滴了墨水，就永远不再是清水；一个罪人，不会因做了好事而变成好人。人，就陷进了这个困局！

爱我们的神一方面不愿意惩罚我们，但公义的祂却又不可以「只眼开、只眼闭」。于是祂就差派祂的独生儿子耶稣基督降生成人，为我们每一个承担我们所有的罪，被钉在十字架上，流出祂的宝血，遮盖我们所有的罪。祂为我们死，在断气之前说了一句话：「成了!」(约翰福音19:30)

，这话在原希腊文的意思是每一文钱债都还清了——我们所有的罪债都因着祂而还清了！祂在三天后复活，为我们预备永生这份礼物。我们就是白白的凭着信心去接受这份无价的礼物！

当生命不再是一天步近死亡一天，当我们得着的是永远的生命，死亡就不再是终结。当我们不再只着眼今生而是放眼永恒，生命就有意义。我们就不会再为自己积攒财宝在地上，而是追求祂的国和祂的义。

圣诞节，就是纪念耶稣基督为我们降生的日子。耶稣，就是圣诞的唯一原因。接受耶稣进到我们心里面，生命就有方向，就有意义，我们对神的爱就有所响应，因而活出丰盛的生命：荣神、益人、福己！


认识神的美好经历

陈潇

来美国是追求美国梦、黄金梦、每个到美国来的人大概都有这样一个梦，不管是梦大梦小。我的梦是至少成为一个很有名的钢琴家，但是很可惜，这个梦破碎了，就像我们一位主内的弟兄所讲的，我们是失了大地，却得了天空。

1978年四人帮刚被打倒，中国开放，我幸运地考进了音乐学院附中。其实我从小数学挺不错的，但是父亲跟我说："为了避免上山下乡，你干脆来学钢琴，你学好了以后可以到剧团里弹伴奏"（我父亲是一个导演），所以我就按照他的指示开始学钢琴。我母亲从小学过一点点钢琴，她是我的第一个老师。没想到我一弹钢琴就弹的很入迷，也不用父母催或者打，一到时间自然就坐上去弹钢琴，一弹就很忘我，也是进步神速。过不了多久母亲就教不了我了，父亲就在他工作的剧团里请了一位老师，来教我弹钢琴。我跟她学了大约两年多以后，那时候四人帮就被打倒了。

可以说我小的时候还满喜欢音乐的，因为那时候确实没有什么好玩的东西，不象今天的小孩子有电视啦、游戏啦、很多好玩的东西。我小的时候，除了弹珠、烟盒，剩下就是弹钢琴了，所以我觉得弹钢琴还是满有趣的，而且在音乐里头你会找到一个完全不同的天地。就好象很多喜欢读书的孩子，他在书本里找到一个完全不同的天地。在这个天地里面，你会发现神的创造是非常奇妙的。我们内心实际是有另外一个世界的，当艺术家把他们里面这个美好的世界透过音乐流露出来的时候，他们的内心是一个完全不同的世界。外面的世界可以是很冷酷，人与人之间可以是打斗，或者是凶杀、挤压，现实的世界会碰到很多人间很悲惨的事情，但是人的内心对美善的这种向往，或者说，上帝在我们内心深处给我们放上的那个美的世界，似乎在音乐里，在有些艺术那里还是能够再一次的表现出来。

所以我小的时候，记得每一次我弹到很美的音乐时，就让我想到似乎有一个世界和这个世界是不一样的。在我现实的世界里面我很穷，很苦，但是在那个世界里面我感受到一种温暖，明亮、美丽、一种被接纳、或者一种被爱的感觉。我想那是天父在我的心里面放上的一个好象天堂的影子一样。让我们知道我们的这个世界不是我们完全的归宿，我们还有一个更美的世界可以追求。

这些是我信主以后，我再回想的时候，我心中非常的感谢谢神。我相信神在我小的时候已经带领我了。虽然我还不认识祂，但祂已经在带领我了。我信主以后有了理性上的认识，但在小的时候，我只是感觉到音乐里的那种和谐，人和人之间的关系可以在音乐里突然的拉近了，是那样的美，我就知道人和人之间的关系不应该是彼此仇恨的，应该是完全不同的关系。到底天堂应该是美到一个什么地步呢？我后来信主以后，在基督徒的团契里面，在教会里面，我发现那个美是因为有了神的爱，这个关系才和谐，当然当初是在音乐里找到一个完全感性的认识。

我在音乐学院一共呆了九年的时间，我十二岁进去，二十一岁毕业，又进入乐团任钢琴演奏员两年半。在这一段时间里，我本来很爱音乐的那颗心比较少了，那更多的是一颗追求名利的心。因为古典音乐本身不是神，所以一个人如果把它当神来拜，觉得可以从古典音乐里面得到无穷无尽的安慰满足，这是不可能的。一首曲子弹了十遍二十遍，上百遍几百遍，不可能在里面再得到什么满足。上音乐学院后，弹钢琴的动机改变了，只为了出名。在这样的动机下，如果同学比我弹的好，我心里对他就十分的妒嫉，如果同学弹的比我差，我心里就十分的看不起他。我的快乐是成功，成功就快乐，不成功就不快乐，比赛成功了，就快乐，但这是短暂的快乐，它并不能满足我。我必需要给自己一个更高的目标，来达到另一次的成功，另一次的快乐，就像今天很多的演艺人员一样。但是每一次的成功或失败后，都是更大的失望和空虚。显然，成功和事业不能带给我真正的满足。

那时国内有一股出国热，很多同学都出国了。本来大家什么都比，我也自然不能落后，来到美国后，我第一次接触到基督徒，看到彼此不相识的人，却可以象家人一样的彼此相爱。这令我十分的吃惊。来到异乡，我从一名高高在上的人成了一名穷学生，由于练琴太多，把手练坏了，梦也破碎了。心里的打击是何等的大。这时内心痛苦，没有盼望的我再次接触到基督徒，看到基督徒唱诗时，虽然音不准，但神与他们同在，他们发自内心的敬拜神，真诚的分享话语，面容上流露出的平安喜乐，依然是一个彼此相爱的团体，是一个个不同的生命。俗语说：江山易改，秉性难移。那么是什么改变了这一群基督徒的生命？他们为什么能够彼此相爱？并能够爱萍水相逢之人？

神借着基督徒所表现出的爱深深的吸引着我。我开始看圣经，出埃及记中，神显出祂是全能的神，也是公义又慈爱的救主，让我感到非常的震憾，知道这个世界有一位神是一件多么幸福的事，让这位又全能、又公义、又慈爱的耶稣住在我的心里是再自然不过的事情了。

信主以后，神所造的宇宙万物忽然对我产生了意义，正好象诗篇十九篇所说："诸天诉说神的荣耀，穹苍传扬祂的手段"，看着宇宙万物，知道这一切都是神为了祂所爱的人而造，让人可以透过这一切来认识识祂的奇妙伟大，并享受和管理祂所造的万物。霎时间，与神、与人、与己、与物都有了正确的关系，短暂进入了永恒、生命有了意义、人生有了方向，内心有了安息、平安与喜乐是这新生命的标记。

虽然手坏了，但却认识了耶稣，本来痛苦的内心却因认识了神而充满了平安与喜乐，原来弹琴是为了成名，人生的目标是作一个大钢琴家，现在人生的目标也改变了，不再是成名成家，而是跟随耶稣，心里真是欢喜快乐。

信主以后，透过读属灵的书籍，知道是神创造了这个世界，也知道圣经是神所默示的，是神亲自对人所讲的话，也知道耶稣就是神，祂的出生、神迹、所说所行，特别是他的受死和复活更是见证了祂就是神。通过这样的学习，我的信心也就更加坚定了。

从学校毕业后，我得到钢琴教学的硕士学位，于是一面工作，一面在教会和团契里事奉。直到1996年底清楚蒙召（其实早在信主一年后，内心常常有一种感动，想去读神学，全时间来事奉神。但直到几年后才完全清楚是神的呼召），几年前进入神学院学习，得到道学硕士的学位。

长久以来，我知道神爱世人，而中国人是全世界最大的未得之民，神把对中国学人的负担放在了我的心中，让我知道这是祂对我的呼召，我愿意回应神对我的呼召，愿一生为这个异象而活！


神是我们随时的帮助

－－记孔丽莎诞生的故事

杨敏、孔祥冬

当1999年过去，2000年刚刚来到的时候，我们想要一个孩子的决心就基本定下来了。于是我们就求告耶和华，求神赐给我们一个孩子。那时，我们住在潘德育弟兄刘丽华姊妹的家里。他们的女儿露茜一岁多了，非常可爱。我们日日与露茜玩耍，想有一个自己孩子的愿望日渐强烈。那时，我从休斯顿大学转学到加州大学洛杉机分校已一个学期多，功课繁忙。杨敏日间在一家餐馆打工，晚上则到成人学校学英文。由于要交付高昂的学费，我们的日子颇为艰难。艰难归艰难，但心里总存着盼望。从神而来的平安也一直在我们心里，成为无比的安慰。

有一个晚上，我沉沉的进入了梦乡。忽然，我接到好象是我舅舅打来的电话，有声音说："第一、你是有福的；第二、你将有一个女儿。"我就奇怪的追问说："你怎么知道的？…"电话那一头没有声音…。梦就这样醒了。不知道这是神借着异梦的启示呢，还只是普普通通的一个梦而已呢？反正从那时起，我就开始盼望我女儿的到来。虽然我原先更想要一个儿子，但神给的岂不是更好？！只是那日子我们不知道。

2000年4月25日早晨，杨敏起床后觉得有点感冒了。她冲好一碗王老吉正准备喝的时候，刘丽华姊妹忽然说了一句话："人怀孕后特容易感冒…"。杨敏心中一动，莫非…? 她觉得还是不要喝药为好。日子一天天过去，怀孕的迹象越来越明显了。十几天后终于被证实了，那时我们心里是又高兴又忐忑不安。毕竟是第一个孩子，一点经验都没有，更何况经济上还正困难！那时我已打定主意要转学电脑，正在全面修电脑系的课，计划着暑假找份工做。找工作不难，难的是工卡的申请。说实话，岂止是难，基本上是没希望！因为这首先需要得到系里的批准，系里有谁愿意为一个要转系的学生开绿灯呢？那时，我们想起《圣经》上的话："…不要为生命忧虑吃什么，喝什么。为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？…所以不要为明天忧虑。因为明天自有明天的忧虑。一天的难处一天当就够了"，心里就得了安慰。我们相信，我们在天上的父神既然在这时候赐给我们一个孩子，祂也必养活我们。

从得知怀孕的那天起，杨敏就辞了工作。她有时候还去上上英语课，更多的则是在家看书、学习如何做好妈妈。很快杨敏申请到了美国为低收入家庭所设立的怀孕保险。这意味着从此以后，政府将支付从例行检查到最后分娩所需的一切费用。除此以外，政府还每月免费提供相当数量的牛奶鸡蛋等营养食品，孩子生长发育所需的营养得到了保证。

"耶稣说，在人所不能的事，在神却能。"（路加福音18：27）

《圣经》上说："在人所不能的事，在神却能。"又说："信主的人必不至于羞愧。"暑假快到了，我顺利的找到了一份工。愿意雇佣我的是一家电脑网络公司，离家不太远，待遇也不错，累积的工作经验对将来会是很大的帮助。但一开始的时候，申请工卡的事果然遇到了很大的麻烦，我的导师及系里都不愿意签字，我们都几乎绝望了。说也奇怪，那时候在我们心里却有说不出来的平安，并不忧伤绝望。我们认识到，有许多的事我们不能把握。我们唯有信靠我们的神，就是那位宇宙的创造者。暑假到了，又过去快两星期了。事情忽然就有了转机：我的导师知道我妻子怀孕了，经济拮据，不知怎么样就动了怜悯之心，最后签了字。不但如此，我原先想只做三个月工就心满意足了，她给了我半年的许可。所得的远超过所想望的,与其说是我们运气好，不如说神是信实的。

7月20日，在医院里我们第一次看见了我们的孩子。借着超声波仪器，我们看到孩子在妈妈子宫里动来动去，心中欣喜异常。从那天起，杨敏对腹中的孩子有了感觉。孩子从此占据了她的全心。耶和华继续赐福给我们，8月8日我们搬离了潘德育家，住到了学校专门为已婚学生建造的公寓去了。我们分到的房子非常理想：一楼，方便杨敏出入；向阳，光线充足；离公交车站，超市最近。我们有了自己的家。公寓区住有许多中国学生，孩子、老人很多，绿化很好，又有孩子玩的地方，是很好的地方。区里还有免费的英语班，杨敏常去。班上有另外两个孕妇，一个来自台湾，一个来自韩国，预产期不相上下。她们成了很好的朋友。杨敏开始参加医院免费开设的产前辅导班，她在精心的计划着孩子所需的一切。多亏杨敏来美国后一直努力学习英语，她已能看懂不少医院发的材料，课上也能听懂不少。8月31日杨敏再一次去医院照了超声波，孩子一切正常。那一天，医生告诉说，杨敏怀的是女儿。杨敏非常高兴，她最想要的就是个女儿。我想起我过去的梦，也很高兴。给孩子起个英文名字吧，中文的名字应当请孩子她爷爷起。叫什么好呢？杨敏不久想到了一个好名字：Lisa（音：丽莎）。孩子中文名的第二个字因辈分的缘故必定是令，同是L开头。而且叫起来挺好听的。我就同意了。我们开始呼唤孩子的名字。LISA是常见的名字，在英文里是"献给神"的意思，这是我们后来才知道的。

我白天上班，晚上就陪着杨敏散步。我们开始给孩子听胎教音乐。孔丽莎一天天的在母腹中长大，一天天的活跃起来。有时候，孔丽莎的脚丫一伸，妈妈的肚皮就鼓起来。当妈妈用手摩她的时候，她的脚丫就跑到别的地方去了。妈妈常这样跟她玩耍，非常开心。孔丽莎打嗝的声音也偶尔为妈妈所闻。杨敏的预产期是2001年1月16日。妈妈日盼夜盼，就等着孔丽莎出来。转眼间到了2001年，我的工作结束了，在新学期开学前正好有几天时间为孔丽莎的来到做准备。弟兄姊妹们陆陆续续的送来了各种小孩子所需的物品：衣服、澡盆、婴儿床、婴儿车、玩具…。我们还没花一分钱，就万事俱备了。爷爷给孔丽莎起了一个很好的名字：令旸 （有三个含义：日出；一半是杨敏的；谐"洋"）。我和杨敏也开始学习了解生产所要发生的一切详细过程，包括分娩的前兆，分娩的程序等等。那时候，我们了解到小孩子从受孕到出生，经历了一系列极为复杂的变化。分娩的过程更是奇妙无比，我们不得不惊叹造物主的智慧。经上说："神的事情，人所能知道的，原显明在人心里。因为神已经给我们显明。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。"

孩子到底那天出来？没有人知道。宫缩开始了，从稀疏到有规律、从弱到强、从不痛到痛，一个个前兆都出现了，正如书上所说的那样。预产期到了又过去了三天，我们的心在焦急中等待，在等待中焦急。1月19日星期五早，子宫口张开的兆头终于出现了，于是我们下午去了医院。医生说还有一段时间，让我们回家等。到晚上时，杨敏已经疼痛难耐，整夜没睡。我也只睡了三小时。星期六上午，我继续陪着杨敏走动。宫缩的疼痛折磨着杨敏。下午三点，杨敏住进了医院，等待着最后时刻的到来。从那时起，杨敏不再允许吃东西。那一天生孩子的人不多，我们有单独的一间房。杨敏继续的要走动，忍受着一阵阵剧烈的疼痛。她的忍耐力让我感到惊异。因她本是怕痛的人。大约6、7点钟的时候，杨敏就躺到了床上。原先的护士下班了，另一个接过班。仪器在记录宫缩的情况，孔丽莎心跳的声音格外的响。为降低疼痛，杨敏开始接受脊椎麻醉。是个实习医生，做了好几次都没成功，最后他师傅出马才完成。这使杨敏多吃了不少的苦，我是又气愤又心疼。好在护士说，孩子估计在午夜就会出来，我们就兴奋起来。不久，护士给我们换到一间更大更好的房间去了。杨敏在配合护士的指挥，她已不再有疼痛的感觉。我时不时的看看仪器，看看杨敏，又躺到沙发上休息一会，只是怎么也无法入睡。时间一点点的过去，子宫口已经完全张开，只是孔丽莎的位置始终没变，没有下去。午夜过去了，天越来越亮，杨敏已经精疲力竭，宫缩的压力越来越强烈，使她备受折磨。她已经两天没睡觉，十几个小时没吃东西了。到8：30左右，医生来检查了一下，很快就决定说要做剖腹产。

（主耶稣说）"我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难。但你们可以放心，我已经胜了世界。"（约翰福音3：33）

杨敏已经进了手术室。我在门外等着，要等到手术各项准备工作做好后我才能进去。那时候，想到杨敏已经遭受的种种苦楚，又担心手术问题，我心里就极其悲伤，眼泪几乎要掉下来。医生看见了就安慰我，请我放心，说他会照顾好杨敏的。约9：00时，我走进手术室，那时手术已经开始了。那时正好是教会祷告会的时间，弟兄姊妹们也在为杨敏的手术而向神祈求。杨敏躺在手术台上，一幅帘子将她的头部与身体隔开。一边是医生护士在忙碌，一边的杨敏在流眼泪。我就坐在杨敏旁边，为她擦眼泪。看着杨敏时不时发冷、偶尔呕吐，我心里充满了爱怜。我一边默默求告神，一边试图去安慰她。那时候，我的心里又为平安所充满了，不再焦急、不再担心、甚至忘了在等待。时间一分一秒的在平静中流逝，我几乎都忘了是在手术室里，好象那里就只有我们两个人，一起享受着一份难得的宁静。

忽然，传来了小孩子有力的哭声，是孔丽莎来到了这个世界上！她平安的降生了！我们的心充满了喜悦。那时已是2001年1月21日上午，美国太平洋时间大约是9：30。当护士将孔丽莎交到我手里的时候，孔丽莎正半睁着她的右眼，似乎在怯生生的看着这个她完全陌生的世界。她是如此的弱小，我的心中涌起无限的疼爱。一声声，我呼喊着孔丽莎的名字，试图安慰她。那时圣经上有一句话反复在我耳边回响："你是我的儿子，我今日生你"。是啊，这是我的女儿，我第一个孩子！她在我的命运里诞生了，她是我的宝贝女儿，我是她的爸爸，从此父女俩的命运就紧紧联在一起了。"你是我的爱子，我今日生你"... 在我耳中就反复是这一句话。

手术总算顺利结束了，杨敏被转移到了监护病房。护士给孔丽莎洗了一个澡后就把她交给杨敏。孩子终于躺到了妈妈的怀里，这应该是她最温暖最有安全感的地方了。十月怀胎，一朝分娩，吃了多少的苦，才等到孩子躺在自己的怀抱里。想到喂母奶的好处，杨敏不顾自己刚动完手术，就要给孔丽莎喂奶。那时孔丽莎嘴巴张开一点点，还不知道要如何吸。无奈，我尝试着喂她奶粉。丽莎先是不知所措，很快就大口吸起来。好家伙，她一口气吃了2安士。她可真是饿了呢！刚吃完，丽莎就睡着了。也许是缺乏安全感的缘故吧，时不时的，丽莎会哭一两声，然后又睡去了。下午，杨敏被转移到了护理病房。除了有轻微的发烧外，杨敏其它情况看来挺好。那时，她还不能吃东西。由于身体虚弱，她一直大汗淋漓。好在护士非常好，常给她擦汗，又帮助杨敏训练丽莎吃母奶。那时，令我们担心的主要是杨敏身体的恢复问题，再就是杨敏会不会没有奶。我们把这一切都仰望交托给神。晚上，我回家休息去了，孔丽莎也有护士照顾着。杨敏开始练习走路，到夜深时才可以吃一点东西。她的身体在慢慢恢复之中。

第二天一早，我带着保姆匆匆赶回医院，那时杨敏正在吃早餐，孔丽莎就睡在旁边的婴儿车上。看到他们平平安安，才放了心。一晚上，孔丽莎吃的基本是奶粉，妈妈的奶还没通。可喜的是，杨敏在护士的帮助下用了很大的耐心训练孔丽莎吸母奶，已经有一点点奶水出来了，孔丽莎也有很大进步。孔丽莎睡得很香，她看来在逐步适应母体外的环境。孔丽莎长得很可爱，我看得入迷了，几乎都不想去上学了。好在医院就在学校里，上课非常方便。当下午我急忙忙往医院赶的时候，我可是心花怒放着呢。想到马上就可以见到可爱的女儿，我心里甭提有多高兴了。更让我开心的是，我刚刚打听到我转电脑系的申请已经被批准了，我要将这个大好消息第一时间告诉杨敏，本来还有两节课我都不去上了。到医院时，正遇到杨敏在走动。杨敏得知后也非常高兴，这对我们来说真是大好的喜事。我是在12月底时提交申请的，那时秘书说申请冬季入学的截止日期已过，加上当时系里在忙于审查秋季的入学申请，任务非常繁重，我的申请恐怕一时无法受理。UCLA电脑系非常热，申请的人很多，录取率是非常低的。说实话，转系能否成功，我心里是一点底都没有。我所能做的就是向神祷告，听候神的旨意。《圣经》上说："当将你的事交托耶和华，并倚靠祂，祂就必成全。"耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱，祂的名，是应当称颂的！

我们是在第三天出院的。回家后的头一个星期是特别的忙乱。杨敏的身体仍然虚弱，却在艰难地喂养孔丽莎。她的奶水渐渐来了，但不很多，孔丽莎吃不饱，几乎整天都在吃，杨敏得不到休息，疲惫不堪。本来为了使伤口尽快愈合她是应该多走动的，但她只能躺在床上。后来她的伤口不幸发炎，常有血水流出来，吃了两星期多的药才好。孔丽莎吸的劲越来越大，杨敏的奶头都流血了。每一次喂奶，都令她疼痛难当。多少次想放弃喂母奶，但为着孩子的好她还是忍了下来。小小的孔丽莎本能上只知道要吃，她那里知道妈妈所要付出的代价呢！自从孩子出来后，杨敏就没有睡过好觉了。她的心里只有孩子，一切似乎都是为了她。感谢神，赐给杨敏充足的奶水！一个星期后，孔丽莎就不再需要吃奶粉作补充了。她一天天长大，非常的可爱。有时候，丽莎会裂嘴偷偷一笑，迷人极了。我们虽然艰苦，心里却是甜丝丝的。杨敏几乎都要忘了以往所受的苦了。

"当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久。"（出埃及记20：12）

感谢神，赐给我们这个孩子！让我们经过这段苦难，更明白做父母的不容易。我们想起我们日渐年迈的父母，想到我们父母生我们养我们所可能经历过的种种艰辛，心里觉得是多么亏欠。《圣经》上有一条带应许的戒命，说："当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久。"父母的养育之恩是不应忘记的。但愿孔丽莎不要成为一个忘本之人，不要忘记父母的养育之恩，更不要忘记那位赐她生命气息的神。祂名称为奇妙，策士，全能的神，永在的父，和平的君。万有都是本于祂，倚靠祂，归于祂。

感谢神，祂以笑脸帮助我们。祂赐下平安陪伴我们走过这段艰难！祂是我们的力量，是我们随时的帮助。愿荣耀颂赞都归给他，愿祂与孔丽莎同在，直到永永远远。阿们。


我的见证

Mike Hao Minqi

一．未信主之前对基督教的认识

圣经（太 18：11）说："人子来，为要拯救失丧的人"；I am the lost

one（我就是失丧的人），不知道有灵魂，不知道有永生，不知道人生有盼望，不知道人生有喜乐，不知道人生有意义。是主把我找回来的。

小时候我是个模糊的相信有神的人，我不知道这个神是谁，但我相信祂会帮助我。当我想到将来的时候，我觉得会有神的安排的，所以遇到一些想不通的解决不了的问题的时候，我只管睡觉去。后来反而慢慢变得没有任何的世界观和人生观，不管有神没神，只想赚多点钱，能干自己想干的事情就好了，若能出名更好。

所见的第一个基督徒：在读书时有一次上口语课的一个客串的老师，是美国来的一个牙医。那天没学到啥，唯一的印象是他最后讲到，在美国，一个好的医生应该是一个基督徒。他自己也是个基督徒，每天要读圣经。他又说一个好的医生应该有他的榜样，他自己敬佩的是一个美国医生，从John Hodgkin’s毕业后就没有在美国赚钱，到了孟加拉之类的小国去，终生为那里的人行医。那时候，正是我对自己的职业道德和职业价值怀疑，非常迷茫的时候。这番话，令我非产震撼，我心想，这才是真正的医生，也应该是我的榜样。所以对基督徒医生很敬佩。

第二个基督徒是一个老太太，现在想起来才知道她很有恩赐，但当时因为接触太少，没有把福音传给我。在她的腿骨折后，我被请求，踩单车去帮她借录音带。那是一个家庭教会，每次我去的时候，他们给我时间表，叫我去听一下，我总是敷衍说有空再来，太忙了。小册子拿了一把，从来没看过；磁带听了开头就听不下去。唯一的印象是他们人很好。老太太被主接去后。她用的圣经辗转到了我的手里。我放在宿舍，偶尔翻翻，但从没读完一章，因为根本不知所云，象看神话一样。

后来发生一些事，我现在（听完陈潇8/4的讲道后）想是神对我管教的开始（因为我到了门口都没有进去）。首先那本圣经在宿舍里丢了，然后好了五年的女朋友离开了我，原来希望读完博士（我是为了学位才读的）可以提升更快，结果发现反而不能做自己喜爱的职业（我喜爱的是医生，现在要转到研究，重新开始，可能要做一辈子），而且也开始对自己的环境不满。

当我以为我的生活应该settle down（安定）的时候，我所有可以寄托的东西都失去了。我自己感觉好象什么都没有了，什么都要重新来过。那个时候，我表面上仍然维持乐观，其实内心看世界总是灰色。当我到了美国以后，原来以为可以一切重新开始。结果很失望，尽管变了环境，我发现我的心到那里仍然是一样的。做什么事都没有动力，表面上认真作，但是自己知道内心没有目的，没有方向，没有热忱。我为自己设立的任何一个目标都不能引起我的兴趣和动力。我开始觉得我一生都是在混日子，生命若不是有点责任的话，随时可以终止。当时的苦闷是无人可说，不会有人理解这种情况，因为我表面上非常好，谁也看不出来。其实每天晚上都觉得自己很可怜。

二．如何信主

就在最depress的时候，第一次被人骗去教会（跟我说是一帮中国来的人出去聚聚）。去了以后吃饱饭就坐在最后一排，唱歌唱到"耶稣基督是我主，承我苦难分我忧……多少痛苦白白受，皆因未将各样难处，到主恩座前求。"的时候，我就感觉这世界上可能真的有一种不是我所能控制的力量，只有祂才能安抚我的心，才能解除我的一切痛苦，只要我肯回到祂的跟前去祈求。当时这首歌唱了好多遍，我忍不住在后排泪水流了出来。

当我开始看圣经的时候，总有一些想法和观点，让我感觉到不可信。但是，我又很相信只有祂才能解除我的问题，因为那一次的感动。很矛盾的情况下我自己向神作了第一个祷告：请让我认识你是不是真的。做完这个祷告以后，我觉得ridiculous（可笑）——我做的这个祷告是已经把自己放在believer（信徒）的位置上，根本不能获得"客观"的认识。幸好当时我觉得这是我唯一的救命稻草，而且我这人也不太理性，所以这个念头只是一闪而过。

（太 7：8）因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。

就在信与不信之间动摇的时候，我一个大学还未信主的同事，她竟然会主动借了《游子吟》一书给我看。当我看完后，再读圣经，已经完全不一样了，当我以相信的心态去读的话，觉得每一句都充满了意义。圣经和主耶稣的各种证据开始令我相信。我读完四福音就相信了。当我完全相信了以后，想起孔子说的：朝闻道，夕死可矣。原来是说这个道。孔子真的很伟大，他居然领悟到真的道确实是教人死而无憾的。

罪的认识

（罗 7：18-19）我也知道在我里头，就是我肉体之中，没有良善。因为，立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。

这是我生命成长的最重要的一步。当我以为自己已经明白神的道理的时候，我在网上看到了这样一个标题：你确信你已经得救了吗？当时我回答不了。我很痛苦，开始我以为自己得救，因为信而受洗。但是其实不是。因为我没有真正很好地读神的话语。在挣扎了一个月后，圣灵感动我，让我知道我没有悔改就去受洗了。于是我迫不得已做了个认罪祷告。当我按着十诫认罪的时候，其实，我开始心里还不很愿意承认自己的罪。但是，圣灵的感动，让我承认我一生所犯的罪，没有任何借口：因为从大到小，一件一件让我回想起来，最后多到我无法承受。比如：我曾经很恨一个教授，恨不得杀了他，因为在我毕业分配的时候他用伪证陷害过我；曾经看过黄色的东西；有时候很虚伪，不喜欢的说喜欢。有些事，我所鄙视的我也会做，只是程度轻微或我还没有条件行出来，而自己觉得挺高尚的。神甚至让我看到我读小学时第一次考试作弊的情形。我在大声地惊呼后，认识到自己必须停止这样的犯罪。 那天终于体会到了：我所愿意的善，我反不做；我所不愿意的恶，我倒去做。

（罗 2：1）你这论断人的，无论你是谁，也无可推诿。你在什么事上论断人，就在什么事上定自己的罪；因你这论断人的，自己所行却和别人一样。

我第一次自己觉得我是多么的肮脏，我的罪是多么深，我就是这样的人，我所行的和别人没什么两样，在神的面前都是罪人，而且我根本没法解脱这个困境，因为当时我相信我仍旧会犯罪，不是这就是那。在我非常非常痛苦，后悔的时候，我看到主在十字架上，我马上意识到主是为我死的，祂在一千多年前就已经预定为我赎去所有的罪了。

（罗 5：8）惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。

这是我第一次体会到原来这真的是爱，那种的感觉无法形容，那天我哭了好多次。也是第一次对主有了感性认识。后来从别处看到一句话，认识自己的罪有多深，才知道天父的爱有多深。后来也使我下决心跟随祂，听从祂的教导，尽我做人的本分。

三．信主后的改变

（约 10：10）“我来了，是要叫人得生命，并且得的更丰盛。”

信主后是我生命真正的开始成熟，因为我对整个世界和人生都有了新的完整的认识。

但，即使我认识了罪的问题后。我最初到神面前的问题仍然没有解答。直到我到了神州，听讲道和交通后，我才知道我把自己生命的目标放在人、金钱、地位等等上面，当我失去这些的时候或者还不满足的时候，就是我一直痛苦、焦虑的原因，我没有看到这些并不能给我带来快乐和平安。

其实，我在这世上不过是个过客。神让我有祂的样式，不是为名利等其他东西活，而是希望我的生命荣耀神——那个希望我脱离罪恶，给我永恒生命的神。这才是我存在的价值。我的价值不在于我有多少钱，多有地位，获得多少赏识。当我意识到这点的时候，马上就感到平安和喜乐，我的所谓痛苦和忧愁就解开了。我慢慢有了真正的快乐，而不需要假装快乐。我的生命又开始有了动力了。以这个为基础，我对很多问题的看法开始改变了。

在我认识主的过程中，走了点弯路（是神的恩典把我带出来），有一段时间还很苦闷。曾经在祷告中埋怨神：究竟是你在呼召我还是撒但在呼召我。如果是你的话为什么让我走这条弯路？当我学习顺服的时候，我才想起我忘了自己是一个多么骄傲的散漫的人，曾经对属灵的事情是不会太在意的。如果不是这段经历的话，随我的个性发展，我肯定变成一个挂名基督徒，受完洗后就自以为懂很多，不再经常上教会，不再经常读经，最终跟神疏远。神的这段管教，让我学会敬畏他，珍惜圣经本身的真理，保持战战兢兢的心。因为这段经历，我一生都不会离开主。确实任何事都有他的美意。（主所爱的，祂必管教）

（来 12：11）凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。

信主前后的经历，当时确实很苦，但是现在回想起来，这些事，不但让我认识了神，而且让我一生都不离开祂，并且学习敬畏祂。

回过头看这半年多来的经历，看见神向我展示祂的世界，使我对生命的认识有了很大改变，那从神本身而来的平安和喜乐，使我乐于过圣洁的生活。这才惊觉神已经带我走得多么远。父神，感谢您对我的拣选和带领，让我可以走这条属天的路。


我是如何得救、蒙招的

我是如何得救、蒙召的

顾海宁(ANNY)

得救见证

九零年夏天，当我正在预备大学联考期间，因为考期已近，心中紧张万分，这时，突然有一位弟弟的高中同学，连续几晚来访，邀请我们去参加他们及几个教会联合青年青少年灵修会，当时我觉得莫名奇妙，读书都来不及了，这个人每晚来烦，甚至还带了他们青年团契的会长来，那时我的心中对他非常的不满，于是用了一些莫名奇妙的问题顶他，后来，由于他连续来了几天，弟弟的反应还是非常的坚决不去，我的心中开始觉得有点抱歉，大概是觉得有点不好意思，于是我就答应参加他们的灵修会。

参加了两天的活动，觉得那些讲员，蛮有内涵深度的，可是不觉得那与我有什么关系。直到第二天晚餐后，一个女子带着一位神学生，她告诉了我她的神，如何让她们全家由她的残障的女儿身上得到了喜乐，并且询问我种种不能接受神成为我救主的理由，我皆一一回答了她，接着她要求我与她一同祷告，我拒绝了，她又好言相劝，于是我便答应她，我会在睡前独自向神祷告。

由于觉得该说话算话，所以在闭上眼睛睡觉之前，我便坐在床上，对上帝说：「上帝啊，我想你真的存在，可是还是有一点怀疑，可是如果你真的存在，请你让我知道，我愿意接受你成为我生命的救主，让你掌管我的一切，奉耶稣的名，阿门！」说也奇怪，此时，忽然整个身体觉得非常温暖，特别心里觉得异常平安，是一种从来没有经历过的平安，那一夜睡得特别安详。

第二天早晨，讲道的是美国来的刘传章牧师，内容根本一个字都记不得，只记得最后他请在场愿意接受耶稣的人站起来的时候，我觉得有一股很强的力量，要我一定要站起来，我就顺从地举手并且勇敢地站起来表示愿意接受耶稣，接着，陆陆续续参加教会活动，隔年受洗加入教会，过教会生活。

蒙召见证

在九八年的时候，我来洛杉矶参加Diana的毕业典礼、订婚，以及北美灵命更新特会，在那次特会中，很特别的，在其中的一次祷告时，我看到一望无际的麦田，当时风和日丽，艳阳高照，微风徐徐，可是空无一人，使我立刻连想到了，圣经上说的：庄稼已经成熟了……你们当求庄稼的主，打发工人出去收他的庄稼。此时心中非常害怕，是神在呼召我吗？就跟神说：不会吧！但那时也想起多年前，我曾经很单纯地告诉神，如果祂愿意用我，我愿任祂使用。

特会结束之后，当时Diana也参加了那次的特会，我与她分享了那次祷告的的经历之后，她与陈潇都鼓励我立刻报名神学院就读，装备自己被主使用，我却直摇头推辞，不久后就回南美去了。接下来的日子，我非常努力的想忘记这件事，心里常常想起，挥之不去，经过了半年的挣扎与祷告，我终于降服在上帝的面前，向英国的一间圣经学院寄出了申请表格，心里计划着只要念个一年便能出来服事了。过不多久，母会的长老与牧师知道了我有意献身的消息，积极推荐我申请国际神学研究(I.T.S.)；虽然我极不愿来美国，还是抱着姑且一试的心态报了名，心想反正如果学校没有通过，我也尽了力了，问心无愧。没想到，不仅学校接受了我的申请，签证的过程，也奇迹似的顺利，就像上帝遮住了那个办事员的眼睛一般，居然看也不看我的证件地就通过了我的申请！

还有一件事也印证了神的带领，那就是当我的父亲（父亲还未信主）知道了我想去念与我的信仰有关的学校时，一开始的时候非常不满，甚至告诉我：看圣经在家里看就好，不需要花那个钱！后来，有一天，他居然轻描淡写的告诉我：「如果你真的很想去，就去吧！」

我不得不在上帝面前认罪，祂实在是全能的神，无所不知，知道我的心思意念，无所不能，掌管一切，因此，我愿意在祂的带领下到I.T.S.装备自己，深愿自己能成为祂合用的器皿！


我是如何一步步认识神的

我是如何进一步认识神的

阎芃

各位弟兄姐妹，朋友们，你们好！

我叫阎芃，今天站在这里，心里是很激动的。受洗是一件大事。因它代表了重生。按圣经上的话说：圣灵叫人的灵蒙了光照，从死里活过来，不但恢复了功能，也得了新的生命，成为新灵，并有神的灵住在里面。(以西结书36：26-27，罗马书8：9-10)

这也是受了灵洗(提多书3：5)。

我想在此谈一谈两个方面：一是我是如何一步步认识神，为何要相信祂？二是我在相信之前和之后的一些变化。

我出生在一个很幸福的家庭里。父母是北京高校的教师，后来的教授。我和哥哥的成绩又很好，家里从来也不缺少爱。按父母的话说，是生在一个无忧无虑的年代。小时候学校理想主义教育很多，所以精神上似乎也很充实。直到有一天一件很小的事情发生，让我发生了改变。那时我爸爸在意大利教书，哥哥住校，我和妈妈在家里过着那种平静的日子。有一天傍晚，象往常一样，我打开了小屋的灯，那是一种偏暗的，有些昏黄的灯。就在它亮的刹那间，我突然感觉到头一天开灯的同样的一瞬间，好象就在一秒钟以前发生过。我好象看到了时间象一道光一样，从眼前流了过去。当时不知为什么我有一种很害怕的感觉。当晚问了妈妈一个问题，即：人能活多久？人到底为什么要活着？而且至今我还记得，那天晚上睡不着觉，一连用了二十多个"永远，永远，永远……人死后永远就不能复活了吗？"来问自己。那是我第一次对人生意义做一次真正的思考。之后寻寻觅觅，有时似乎有些答案，诸如实现个人价值啦等等，但这个问题还是时常出现，也一困扰着我。

我小的时候功课一直很好，市三好学生，升学加分儿等等，好事连篇。直到上了高二，不知怎么了，一下子起了逆反心理，不学习，看琼遥与武打小说，还作为班长带着全班同学逃课。成绩也一落千丈，到了我父亲要向我哥说"妹妹该怎么办？！"的地步。自己还全然不知。到了学期底，父母已双双被派往国外教书。他们临走时非常地担心我。当时对我的百般劝勉，我也根本听不进。记得我妈上飞机前抱着我只说了一句话："心中要有上帝在!"这句话我记住了。我记住了是因为我惊讶。因她从来没有对我说过这句话，也从来没有那么严肃和深情地如此叮嘱。我送走他们后住到了姨妈家。也在新转的学校里上了课。那时候不知道为什么人一下子就清醒了，意识到落下这么多功课，马上冒出很多冷汗。我开始非常非常地努力，但到了努力都看不出效果时，我就想到了妈妈的话，于是开始祷告。我每天都认真地祷告，很明显地，我的心渐渐坚强了，人也更有毅力，成绩直线上升。直至如愿地考上了理想大学。现在回想起来，那时不仅我自己祷告，我还带着我表弟一起祷告，因为我越来越相信我的话语是被这位上帝听到的。我没有被忽略。

我第一次去教堂，是在上复旦大学三年级的圣诞节。在上海徐家汇的一家教堂。当圣诞夜，礼拜堂中回响起一遍又一遍的圣歌时，我心里有种说不出的平安。当时我也接触了一些基督徒，觉得他们谦和而有耐心。虽然对他们"弟兄姐妹"的称呼有些不习惯，但还是被他们那么敬虔的氛围所感染。我想，我一定要了解这位曾帮助过我的主耶稣。

后来又发生了许多事。出国、留学、工作，好象上了一列快速火车，忙忙碌碌地向前。当这一切都一一实现，我也深深地感到，这一切的拥有，并不能带给我平安与喜乐。我当初那个对生命本源的问题又再一次地浮现。而且，当看到身边"恶人得势"现象时，对生命价值的疑惑也越来越深。于是我又开始寻寻觅觅，最后通过读经，了解到那些对于罪的概念，以及主耶稣再来时的审判，对我都是很好的答案。于是我越来越爱读，并且在今年二月份到了神州宣教教会。之后，就有了余子良弟兄，王兰姐妹的第一次探访；有了陈潇传道每周日的布道；有了福音班尤立等弟兄的带领；还有喜乐组生动的查经活动。我对教会及基督有了进一步的了解。

人的经历各不相同，我虽没有很多人都有的"痛不欲生"，以至于从"大悲"到大喜"的经历，但却有不少圣灵充满的经历。这些经历虽可能是一瞬间的，确是深刻而真切感受得到的。我的这种接受，是一个逐渐的，自然的过程。这让我想起今年五月份回国，住在家里，因新分的房子就在原来小学的附近，有一次我被小孩子出早操时唧唧喳喳的声音吵醒。一下子意识到这声音曾是多么地熟悉。那是我的童年，我生命的起初。这么多年了，经历了那么多事，让我几乎忘掉的声音。然而，当它在耳边响起时，我知道这是我的一部分。那些忘了的，或未发现的，并不代表不存在。和神的关系亦如此，"神的事情，人所能知道的，原显明在人心里，因为神已经向他们显明。"(罗马书1：19)。因着这些我有了信心，这信心使我迈出决定性的一步。

现在再来谈谈我相信前后的不同。

(1)首先是认识了主耶稣。以前的神是一个抽象的定义，而现在，我知道：

- 耶稣是基督，是神的儿子- 耶稣替世人赎罪，被钉在十字架上- 我们的神是怜悯的神，是恩赐的神，是圣洁公义的神- 耶稣就是道路，真理和生命

圣经字里行间都是主耶稣的生命，性情

(2) 我开始认识了主耶稣，也开始认识了自己。

首先是对罪的认识。孔子说他自己"七十而随心所欲，不逾矩"。我从来觉得自己是那种很守规矩，有良心的好人，怎么是有罪的呢？读了经，知道主耶稣的标准是那么高。而我们亚当里的人总是随着肉体和心理所喜好的去行。罪人最大的问题是看不到自己的罪。现在意识到了，又凭着信心接受耶稣在十字架上留血代赎的拯救。凡事会想想主耶稣会怎么做，对罪也越来越敏感。

第二是人变得谦卑了。保罗说"因信称义"，只有信服了，才会顺服，有了顺服的心态，才能谦卑虔诚。我觉得圣经象一面镜子，可以看到自己的骄傲和欠缺。而实际上自己的生命和成长，哪一点不是靠主得来的呢？我想，要谦卑，就要不再顽固，而是完完全全地打开心灵，让它展现在圣灵的光照下。

第三是从以往的"喜欢教义"转为"全面接受"。以前认为信教很好，因为"教义"好，且基督徒又多与人为善的，并非基于自身对神的根本需要。因我相信自己的能力，待人处事又对得起天地良心。现在是全面地接受，意味着领受基督救恩而完全的重生。

第四是我的感恩之心明显加强了。因为对自己有了新的认识，对恩典也更加容易领受了。以前因祷告得了应允而感恩，而现在我往往在祷告时感谢主给了我阳光、空气和水。这一切都不再是理所应当的，主的恩典无所不在。

最后是我感受到了更多的平安。我以前一向是个多虑的人，凡事理想化。信主读经改变了我的性格与内心。现在我已经平和、温顺了许多。常常感到一种平安、喜乐。

总而言之，我认识主的过程是由感性出发，经理性思考，又回到感性的过程。我愿意做个属灵的人，也仍有许多灵修的事要做。

最后，我以诗篇第一章，第一至三小节来结束并与大家共勉：

"不从恶人的机谋，不站罪人的道路，不坐亵慢人的座位。唯喜爱耶和华的律法，昼夜思想，这人便有福。他要象一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的，尽都顺利。"


我信耶稣基督的心理路程

万钧

感谢主给我信心，使我能够站在这里，但愿我的见证能够荣耀我们的神。

我们生活的日子，肩上的担子越来越多，而我们的内心，也变得越来越惶恐。

记得我在上大学的时候，觉得并没有什么可以只得担忧的事情。觉得所有的事情都掌握在自己的手里。当时的女朋友，也就是我现在的爱人，曾经节衣缩食买了很多书。我记得有一本法国作家卢梭的《忏悔录》，一点也看不下去。那时觉得是那么的遥远。

但是随着光阴的流逝，自己觉得自己能够控制的东西越来越少，心中也慢慢渴望冥冥中的帮助。98年我在国内读博士，我爱人也在读硕士生，那时我们的经济比较拮据，而就在此时，我们可爱的女儿也要出生了。那一年，我最大的期望就是能够得到奖学金。当时我的文章并不多，只是发表的杂志还算不错。那时有好几个人的文章数目都比我多，而系里面一等奖的名额只有两个，并且主要是按文章数目的多少。当申请结束后，我就坐在我们实验室楼前面的草地上，心里面不停地祷告，"不管是哪个神，请您帮助我吧"。那天的暖暖的太阳光照在草地上的气息还是清楚地浮现在我脑子里。后来系里通知我获得了一等奖5000元人民币。奇妙的事情是我的排名本来是第三，应该得到二等奖的。可是后来美国的贝尔(BELL)实验室临时决定在我们学校设立以他们实验室名字命名的奖学金，而且分给我们系一个名额。我不仅得到了我梦寐以求的奖学金，也确信了这世上一定有神。

后来我有机会来到美国。我追求事业的成就，以期实现自己的人生价值并得到社会的首肯。但怨恨、忌妒、自私的心理仍在我的心里做事。但我还是那么地对明天没有把握。机会在生活学习中我们经得起"失败"，可是我们经不起"沮丧"。

在阴暗的日子里，我看到辅友的基督徒在无怨无晦地帮助从大陆来的学友们学习英语，带我们出去野餐；我看到陈潇讲道时眼里的泪光，我看到基督徒乐观向上的生活态度，我看到基督徒脸上的喜乐。我知道这里一定有东西，有一种值得我变卖所有去追究的东西。

这时候我开始认真考虑上帝是存在的。我以前是觉得进化论的，因为地球历史很长，它们经过几百万年，几千万年，或者更长时间，然后人就出现了，好象时间会造就一切可能性。但是人这么复杂的东西，既然可以偶然产生，那么把那些钢铁、硅片，橡胶等等堆在一块儿，过上一千万年，或者一亿万年，看看能变成电脑吗？

我感觉到上帝是存在的，我感觉我一直在期待祂，期待祂在我心里做工。但我为什么不能接受祂呢？我一直在思考，我说神还没有捡选我，我说我还没有准备好，我说我还没有理解圣经。

当我爱人决定受洗的时候，我心里还在挣扎。我还站在水边，拍手称好，就是不肯下水。

但在8月4号，我知道了我为什么还没有认识神。因为我没有忏悔。

8月4号，是一个礼拜天，我爱人说，别睡懒觉了，跟我一起去教会吧……

那天，陈潇传道讲到了神如何鞭打我们：

"因为主所爱的他必管教，又鞭打凡所收纳的儿子。"

(希伯来书，12：5)

"你们所忍受的，是神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？"(希伯来书，12：7)。

我终于明白了，圣经上说，上帝一直在鞭打我们，在等待着我悔改，我所做的一切之所以遇到那么多困难，其实是神在鞭打我们，提醒我们，爱我们。我终于明白了，圣经上说上帝是个灵，寻求上帝的人必须用心灵和诚实来寻求祂。

当陈潇说，如果你愿意接受基督，请举起手。我没有举，因为那所谓的自尊。

当陈潇说，如果你愿意接受基督，请跪下来。我终于跪了下来。主啊，请你接受你这曾背弃你的儿子，让我能重新过一个纯洁的生活，让我能过一个荣耀你的生活。感谢主，您终于让我有机会成为您神国的儿女。

我的一个朋友说的一个比喻，给我的印象很深，他说，信主其实很象物理学中的共振现象：当两根弦的频率相近的时候，一个弦就很容易和另外一个弦产生共振，使得频率一样。当我们愿意过一个圣洁的生活的时候，我们其实离神的国就近了。其实神一直在召唤我，只是我那坚硬的心灵一直不愿意向神敞开。

主耶稣说："看哪！我站在门外叩门；若有听见我声音就开门的，我要进到他那里去，我与他、他与我，一同坐席"（启三20）。

耶稣所呼求的，不是要我们自己拼命打扫自己的屋子，而单单是要我们开门。不管这屋子有多脏乱，只管开门！一旦耶稣进来后，祂就能帮助我们尽快地把屋子的每一个角落都打扫干净。

当我的心灵真正接触到上帝后，我会发现了一个新天新地，就是心灵之乡；我以前没经历过却又十分亲切熟悉。我结束了一种迷惘苦闷的纯世俗生活，开始了有目的的属灵人生。

耶稣说："人若喝我所赐的水就永远不渴，我所赐的水，要在他里头成为泉源，直涌到永生"。

我不知道明天的道路，但我知道谁掌管着明天。


小小女子受洗历险记

xxnz

Greensea朋友：

你提出的问题楼上两位弟兄都分别作了很好的回答，希望在你已不成问题。正如昆仑隐士弟兄指出来的：那在你心中动了善工的，自己是会完工的。

我从前是一个很自以为义很骄傲也很刚硬的人。（其实现在也会“偶尔露狰狞”），情绪又容易激动，使一些现在看来我不再在意的问题在我的心里被放得很大。我也曾很重承诺（说曾经不是现在不再看重，而是终于知道一点自己是个什么样子的人，不敢再拍胸脯，只敢说靠着神的恩典尽力了），为了一声承诺放弃了好一点学校的奖学金，去到一个既没听说过名字又不知奖学金多少的地方。像我这样的“义人”，外面虽不屑与人争，但一旦叫我瞧见人家不小心露出来的尾巴，想饶恕忘记那是谈何容易！因为瞧不起我的基督徒老板的为人，我曾坚决拒绝福音。直到有一天神怜悯我，开了我的眼睛。然后我就发现我也是一个罪人，比那些我瞧不起的人好不到哪里去，只不过是程度不同表现各异而已，我需要主耶稣的救恩。然后我还发现，不只我需要神的怜悯，那些伤害过我的人们也需要。而且，我渐渐地发现我比他们更需要我对他们的饶恕...

我起先是偷偷地信主，直到我在邻居家的查经班读到主耶稣说“在人面前不认我的将来我在父面前也不认他”。后来我也不去受洗，对自己对人都说“那不过就是个仪式嘛”，只是慢慢发觉自己是怕受了洗就有义务要受神的约束了。有一次遇到监狱逃犯，让我从新面对灵魂得救和受洗的问题。我发现我虽然对人对己都说“我是基督徒”，也真诚地相信有一位创造并掌管宇宙万有的真神，但对“我到底得救了没有”我心里没底，用经上的话说，就是我没有得救的确据，那个blessed assurance(万福之据)。直到我受洗后第一次去教会的夏令会并在那里蒙了神的怜悯心被主摸着，我才发现我的生命是真正和天上联在一起了，我心里有那个blessed assurance，不是因为我好，不是因为我有义，而是因为主耶稣替我死了又活了，因为耶稣基督是我的义。

在我没打算受洗的时候，我去过地方教会，那里的弟兄姐妹都挺有爱心的。但他们一听我好奇地问受洗是怎么回事，就立刻准备给我施洗。而且他们一口一个Amen!Amen!的，把那时的我和先生吓着了，觉得他们太狂热，怕入了什么邪教，瞅个空儿拔脚就溜了。后来我又去了邻居去的华人教会，参加过他们一个受浸聚会。有一个见证都是政治性的，让我听了很反感，加上我又论断他们对有钱人热心，对大陆穷学生比较冷淡，所以又调头走了。

等我想受洗的时候，邻居毕业了。我去找当时我所在的国际学生查经班的带领弟兄，他让我跟牧师联系。牧师的秘书说牧师要度长假，留下我的电话后再没了音讯。半年后鼓起勇气再去找，牧师问：

“你一个中国人干嘛来我们美国教会受洗啊？”（我那时没车，所以就近去办公室对面的一个美国教会“做礼拜”）

我当时心里嘀咕：“难到信基督有国界之分吗？那我在你这儿‘做礼拜’都两年啦，‘捐钱’也捐了两年，那会儿你咋不问我是哪国人呢？”（我那时觉得自己又“做礼拜”又“捐钱”地，特了不起，也特给他们面子）

牧师接着又问：“你收入多少？”

我按捺住心中的不快：“这跟我受洗有什么关系啊？”

“当然有了，你如果在我们这儿受洗，就成了本教会的member，你的经济状况与教会的是息息相关的。你有责任交纳奉献，也有责任不成为教会的拖累...”。

我再也听不下去了，所以等那位查经班的带领弟兄来通知我去和长老们面谈再准备受洗时，我不太婉转地告诉他：“我想我和牧师信的不是同一位神...”

之后，我有了一位美国roomate。她从查经班的带领弟兄那儿听说了我的故事，自告奋勇地要帮我联系去她家别墅所在地的教会受浸。

“那是在伊利湖里，可浪漫了！届时将有全教会大聚餐，特棒！”她不无兴奋地向我描述，说是时间就订在Labor Day weekend的主日。那年的天冷得早，还差两个星期的时候就要穿厚外套了。室外阴阴冷冷地，一直下雨下个不停。我本来已经在为日益严重的风湿性关节炎担忧，不料想新一轮的子宫出血又开始了。到了那个星期五更是又发高烧又咳嗽地，不知日子怎么捱才好。

小信的我结结巴巴地告诉室友我的担忧，问她有没有可能更改露天受浸的日期。不料想她的回答比窗外宾州的秋风还冷：

“那怎么成？！这事我们老早就定好了，牧师也准备了，大伙儿还要聚餐呢。你倒好，说病了不去，这不让我们白费功夫嘛。你好意思问我可没脸提！我可告诉你啊，你爬也得给我爬去。”

说完她就叫上朋友去别墅度假了。我一个人难过地躺在床上，别提祷告得多迫切了。终于到了星期六的夜里十一点多，那位牧师打来电话，说他感冒了，第二天不能为我施洗，浸礼得延期了。放下话筒那一刻我心中的感恩，不是语言能描述得清...

经过这一切，我感谢主没放弃我，一路引领我，让我最终还是找到了祂。是神的恩典抓住我，才使我没有错过祂和放弃祂，不然我怎会信祂？！感谢主藉此使我更多认识神的信实良善和人的虚谎；从感性上认识到基督徒也是罪人（包括我自己）；认识到自己的诡诈和骄傲；认识到人没有爱，爱是从神来的。想想，人都一样，就是罪人。那牧师挑我的时候我不乐意，回头看，我挑教会、挑人也没留过情。

感谢主使我认识到主耶稣是生命，不是宗教信仰；感谢主让我今天信的是神的儿子耶稣基督，而不是某种组织形式或某个有爱心的基督徒；感谢主我信了祂，祂就住在我里面永远不离开，没有什么能使我们与基督的爱隔绝——患难不能，我自己的过犯不能，没有好见证的基督徒也不能...

:-)

因为读了你那几帖，我想起这些陈年旧事。罗嗦半天，想跟你说：我这么糟糕的人都可以如此蒙恩，愿你也信靠主耶稣基督，蒙更大的恩！


暗夜里的星光

许珠治

我很惭愧，拜偶像拜了七十多年，如今走到人生路的末端时，灵魂才苏醒过来，开始信主耶稣。

年轻时，我家的房东是位牧师，曾经带我去礼拜堂，但后来因为环境的关系而没有继续。在我周围的人大多相信传统信仰，或道教或佛教。自然而然地，我皈依了佛教。

当我第一次去加拿大时，才知道原来大媳妇是个虔诚的基督徒。她向我传褔音，也拿圣经给我看。我打开圣经，一看那如蚂蚁般密密麻麻的字，就觉得看不懂，她传的褔音我听不入耳。她带我去礼拜堂，又参加那儿的松柏团契，我总是敷衍了事。

我是在一九九六年八月份抵达加拿大的，九、十月正是鲑鱼的产卵时节，大媳妇以参观鲑鱼产卵为由，和一位黄姊妹一块儿带我出去，在车上二人就开始向我传褔音。我说我是佛教徒，不能背叛佛教。但她们说：「是你先背叛主耶稣，现在应该浪子回头。你拜的是邪灵，你不能被撒但拖到地狱里去！我们每个人都有罪，而祂用宝血洗净我们的罪，信祂就有永生，将来能够回天家！」她们俩前一句、后一句地，我听得心很烦。回家之后，我就发问了：「马利亚没有结婚，为何生子？马利亚若真是耶稣的母规，为何我们拜耶稣而没有拜马利亚？耶稣既是以色列人，那又为何以色列常有战事发生？」媳妇一一为我解答，打开圣经翻给我看。于是我开始从创世纪的第一章，一个字一个字慢慢地读下去。后来她建议我先看「新约全书」，我越看越有兴趣。

有一夜我做了个梦：有个小孩，他抓住我的手在空中旋转，要把我摔进一个大坑里去。如果是在以前，我会在梦中喊佛号，但是这次我竟然大喊「上帝救我！」三声后，没有任何事发生，我仍好端端地站在大坑边。我的心因此开始动摇了，但总觉得不能够背叛佛教。我挣扎了许久，终于决志成为基督徒。

后来我先生也信了主耶稣。有一天，他因肠胃不适而很痛苦，我虽然还不会祷告，但仍跪在床边祈求主，后来他就能够很顺利地如厕。当时刚好有对夫妻来访，知道我先生仍未信主，便对他说要介绍一位医生来医治他的病。我先生问她：「是中医还是西医？」她说：「中、西医都会，但是一定要相信神，听祂的话。」我先生说好，他们就叫我们跪下来一起祷告，我感动地流下了眼泪。

在我决志后的几天，晚上睡觉时，黑暗的房间里突然看到好多星星。我起初以为是我的眼睛有毛病，但睁开眼睛看仍是一样，我觉得十分惊奇，弟兄姊妹则说是天上的天使正在欢迎我。我先生和我在不久后的圣诞节受洗。感谢主带领我走这条路，信主以来经历丰富的恩典与慈爱。在未来所剩不多的年月中，深信救主仍与我同在，我也知道将来要往何处去。赞美主！


恩怨情仇

恩怨情愁

郭炜成

当年，他从越南到香港，从木工捱到工程师，为了一盘生意，他想过自杀，也几乎要杀人，熬过险境、逆境、绝境，靠着主化解了恩怨情仇…

从越南到九龙城

一九七二年，我因逃兵役由越南来港，没有身份证，也没有经济能力，不能入读正规大学，只得日间在九龙城做木工，晚上在珠海书院读土木工程系。

毕业后在打桩公司做初级工程师，不怕吃苦吃亏，下班后回家仍继续研究，很快便晋升为主管。不久我自组公司，希望出人头地，更希望有一天各处地盘都有我自己的招牌。

家父教我凡事以和为贵，心存忍让，但是客人和大老板却利用我这种心理，不断给我生意，但却极力压价，同时拖欠愈来愈大笔的尾数。

我是工程师，不是生意人才，结果资金周转不灵，四、五年间生意进入窘境，但我不想也无能力打官司。由于欠下包工头及材料供应商大笔款项，太太时常提醒我要追数，我很不耐烦，压力很大，自信心非常低落。

屯门公路--死亡之旅

一九八七年，有一次我巡视完屯门的工程，经过屯门公路，正驾车往大老板的写字楼开工程会议。想到要受人欺压，或者被逼接受不公平的条件，再想到受我拖累的包工头们…还要不住接济越南的亲人，种种压力使我顿觉心灰意冷，想到唯一的解决便是自杀。我随即想把方向盘扭向海那边，很快便能车毁人亡，一了百了。

感谢神，当我有此念头时，倒又想到一双儿女。就此轻生，又由谁代我教养他们呢？失去父亲，长大后会否误入歧途呢？思念至此，顿时冒了一身冷汗，把方向盘扭回正确方向。

往后我不断思量：冤有头，债有主。既然想到自杀，要逃避现实，倒不如面对现实。是谁令我落难的，便向谁追讨！仇恨心驱使我想到拿刀杀人，报复出这口气，大不了同归于尽。故此好一段时间我常在卖刀的店铺前徘徊，几乎做出杀人的傻事！

感谢神，神的恩典够我们用，那时我照常上班，到地盘巡察。有一位政府的工程师来监察打桩，工程进行期间他向我传福音。

工程师的新境界

我心想：「如果你借数百万给我周转，那才最实惠，什么耶稣，哪里能帮我？」可是，他温柔地劝说，还约我午饭时上他办公室查经。我多次推搪，最后敌不过他的诚意。那天他为我预备了饭盒，饭后与一班工程师一起读经，大家坦诚分享家庭和工作上的挫折。

他们都知道我的客户经常赖账，不易追讨，便和我分享圣经：「麻雀无人养，却有耶稣看顾，你若信靠神，便是神的儿女，祂又怎会不照顾你呢？」又说：「你求父神等于儿子求父亲，孩子要鱼，作父亲的又怎会给石头呢？」

有一次查经完了，却因天雨滞留在工务局，那位工程师便劝我信主，我也把握机会，决志归主。

一次主日祟拜，牧师引用圣经：「不可杀人…伸冤在我，我必报应。」我因着神的话顺服下来，放下冲动，不至行险伤害生意上欠债的客户。

但由于经济仍未改善，就在这脆弱的时刻，从前在越南的女朋友打电话给我，说她到了美国的几年里仍然记挂着我，至今仍然未婚。我在这几年里被经济压得喘不过气来，仰人鼻息，而这个女朋友却不知我的境况。结果我喑地里与她来往，希望得着新的刺激。事情终于被太太发觉，她哪里受得了丈夫别恋，便决意离婚。

我们结婚七年，从未高声争吵，这一役激烈争吵令儿女们担惊受怕，抱着母亲的腿不放，我却无动于衷。不过此情此境令我心中掠过一丝歉意，勉强叫太太留下。父母弟妹在越南知道我有婚外情，也曾流泪劝我回头，我却仍是硬心！

「我是凭良心做事」我想。但这良心已被世俗熏黑！

幸而那长久忍耐的神，并没有忘记我。众弟兄见我许久没有返教会，又再邀请我参加聚会。

即使破产也爱你！

聚会中，牧师在台上又讲到十诫中「不可奸淫」，他说，太太是我「骨中的骨，肉中的肉…丈夫要爱护妻子、妻子要恋慕丈夫」。接着每一字每一句都好象是神亲自对我说话──原来我犯了奸淫！讲道完毕，我完全看见自己满身罪污，禁不住低声饮泣了一场，牧师也来为我祈祷，我得到了释放，神唤醒了我对婚姻的承诺，把我从家变的边缘挽回，决心爱护妻子儿女，并断绝婚外情。

太太见我有那么大的改变，追问之下才知我去了教会，于是问我在教会听到什么？

「我也说不清楚，你跟我去听罢！」我说。夫妻俩就此一同去教会，一年后一同受洗，在八九年四月加入教会。

我悔悟之后，神便为我开路。从前经常赖账的最大客户忽然失踪，使我更感彷徨。但很奇妙地，这时其他生意门路陆续出现，足够应付所有欠账，公司继续增长，我对主的信心亦大增，因为知道祂顾念卑微软弱的人。

是主领我来到香港，赐我诸般的福气──生命、家庭、子女和事业，更开导我在逆境中求存。信主初期，压力仍在，时有心忧。但主感动太太关心我，对我说：「你来香港时只得一条短裤，现在有了长裤，不是已经很好吗？即使破产，我依然那么爱你。」听罢，我顿觉宽心。

道是无情却有情

近年，我更传福音给在越南的父母，写信、长途电话、每年两次探望他们。本来母亲因我信主大大不悦，要和我脱离母子关系，但后来见我回头顾家，对我信主的态度有了转变。而原来父亲也有婚外情，与母亲感情不和，二人分住已有六、七年之久。我为双亲祈祷，劝他们投向基督。两三年后，父亲有次写信给我，说他也想信耶稣，叫我教他祈祷！

收到消息时我坐在汽车内，由太太用无线电话把信读给我听，我眼中满是泪水，衷心明白神的信实：是主的十字架化解仇恨。回家后随即致电父亲，在电话中带他决志信主。

几日后，父亲向母亲认错，愿意回家，不再与那女人一起。母亲亦因此在圣诞节信主。今天，我在越南的五个兄弟姊妹及在美国的三位弟弟已全部信主了。

主耶稣把我从名利的追逐中释放出来，亦祝福了我的婚姻。圣经说：「当信主耶稣，你和你的一家都必得救。」假如不是主改变我，昔日我铤而走险，伤人犯法，一切便完了。

「应当一无挂虑、只要凡事借着祷告、祈求、和感谢、将你们所要的告诉神。神所赐出人意外的平安、必在基督耶稣里、保守你们的心怀意念。」(腓立比书四章6－7节)

-------------------------

郭炜成弟兄 ( Wilson Kwok ) 1972

年从越南来港，白手兴家。他是建筑商，与太太及三个儿女在播道会恩福堂聚会。


顺境心存感恩 逆境保持盼望

顺境心存感恩

逆境保持盼望

钟引培 钟李楚云 夫妇

钟氏夫妇在中年之际，回望人生路，发现的确经历了许多挫折和考验，但也有很多欢乐和惊喜的时刻。尽管他们也有过手足无措、彷徨失落的时候，但是靠着信仰的力量，他们在祷告和安静过后，学习收拾心情，重新再上路。今天他们回头看去，对过去的日子充满感恩，因为他们看见一双奇妙的双手引领着他们人生的每一步。如今夫妇俩觉得顺境时心存感恩，逆境时保持盼望是信仰令他们活出的人生内涵。

钟引培(先生)：

飞机失事

1991年我受浸后的第二年，发生了飞机失事的大事。当时是公司业绩上升，年终组织大家到美国旅行，我和另外三个同事乘坐一辆小型飞机到大峡谷玩。飞一半的时候，引擎突然开始冒烟。飞机师说：「现在要紧急降落！」但是飞机的轮子就是推不下去，我眼看情形变得越来越糟，飞机开始打转，然后向下冲。

我心想：「我才四十岁，儿子不到八岁，女儿还不到七岁，如果现在就去了，太太一个人带着孩子可怎么生活呀？」心里又乱又惊，不知如何是好。但因我已经相信了耶稣，懂得祷告交托的道理，于是就祷告说：「主啊，我很害怕，从来没有经历过这样的事情。我心里放不下太太和孩子，但是不论生死我都交托祢，求祢带领我！」心里立时很平安，因我知道，我就是死了，我也会回到神那里去。然后我就昏过去了。

等我醒来的时候，我从头以下，浑身疼痛，动弹不得。飞机已经断了两截，掉在地上了。机上的两名乘客—我的同事，已经身亡，而我和另外一位同事加上机师全部重伤。

死里逃生以后，我才知道生命不在自己手中，唯有上帝主宰一切，我想祂存留我的性命，是希望我过一个有意义的人生吧！

很快来了直升飞机，把我们送往内华达州的医院，我在急护病房住了一天一夜，盆骨断裂，右手、脚全部骨折，情况十分严重。

太太第二天就从香港赶到美国，因为我坚持要回香港治疗，所以十天后，我浑身挂满了袋子，被人抬上飞机，回到了香港。

脚骨断裂本来是会留下残疾的，很多人以后走路就一瘸一拐的；而盆骨裂开后，如果恢复得不好，也容易留下大小便失禁的后遗症。但我因为有信仰，康复期间一点也不烦躁、灰心，每天就好好地作康复运动，看不到起色也坚持运动，凡事祷告，交托上帝，结果我现在走路没有障碍，盆骨除了坐久了会疼以外，没有任何后遗症。

无力养家

1994年我们正式移民加拿大，太太和孩子们适应得很快，但是我却一直不能完全融入这里的生活，主要原因就是找不到合适的工作，很失落。

在多伦多我曾经在一间玩具店的仓库，做过收货员，辛辛苦苦一个月下来，拿到手却不足一千块钱，连养家都不够。眼看我们一家四口，就快吃完带来的储蓄了，香港的朋友提议我回去。我思想斗争很久，最后还是决定回香港。

或许有人觉得这个决定不好，但是我也是出于无奈。谁愿意与亲人分离，留下太太一个人照顾两个年幼的孩子，但这也是当时我们最可行的选择。

飞来飞去

从此以后，我们每年只能有四个月的时间在一起，每个季度我都飞来加拿大，跟家人团聚一个月。2001年我得知女儿得了厌食症和暴食症，以前根本不懂这种病，连听都没听过，医生说头两年只有一半的机会可以治愈，才知道情绪生了病也很可怕，而且更复杂，更难医。

看到女儿自我形象那么低，我很难过，也有点内疚，觉得自己太忙，没有好好关心她。差不多四、五年的时间，我看着太太为了女儿的病焦虑、痛苦、流泪，我也无能为力，只能每个星期在长途电话里面跟她一起流泪祷告。

后来在太太提醒下，我们开始了家庭崇拜。在神的话语中我们都学习反省，也是我们彼此沟通的时间，使我知道孩子们对我有意见，说我平时对他们说话太严厉，语气很重，我听了才知道自已也有要改的地方，要学习尊重他们的感受，也学做疼爱儿女的好爸爸。本来我是很怕逛街的人，但今年夏天，女儿回香港的时候，我也尽量抽空陪她逛街买东西。

这就是我走过的十一年移民路，如果没有信仰的支撑，我不知道这些年是怎么捱过来的。

在香港我看到很多人，有了焦虑、烦恼，没有地方发泄，就去赌博、喝酒、卡拉OK，但我总是找个安静的地方，祷告，读一段《圣经》，慢慢地那些最难熬的日子，就过去了。我想生命就是这样成长的吧！我们每个人的生命都会有磨人和烦恼的一面，也有幸福和温馨的一面，最重要的就是在顺境时心存感恩，逆境时保持盼望。

钟李楚云(太太)：

飞机失事

犹记得丈夫飞机失事的第二天，我独自一人到美国去，看到他浑身痛楚，且要接受一个手术，特别他的盆骨裂了，只能躺着，为此我十分忧心。

他挂念香港的儿女，所以手术后不久便坚持回香港治疗，而我觉得旅途的劳顿对他是很不适宜的，因为我们要从拉斯维加斯转机到三藩市，再从三藩市回香港需要十几个小时，也没有休息室可供他躺卧。丈夫非常坚持，我也只能祷告神，带领我们回香港。

回港的那天，很早我们便在医院等候救护车到来，天刚开始亮，我和丈夫一起祷告我们的神，把我们心中的忧伤告诉祂，祈祷完后，望向窗外，太阳开始升上来，四周一片宁静，而我的心中有一份说不出的平安，一份很想永远留住的平安。救护车比预定时间来迟了，结果我们不用在机场等候便直接上机，到了三藩市，想不到机场方面已经为我们预备了休息室，丈夫在休息室躺了一会便可以上机。虽然这段归家路并不容易，但在神的保守带领下，我们安然回家。感谢神！

记得回港后的第一个星期天，到教会崇拜，诗班唱了一首歌，今天我仍记得：

「我的主，让我经风暴，曾让我只身过荒野，遭试炼，你扶助，危难我不惊怕；我的主，让我经黑夜，曾让我只身走千里，主领我归家，我衷心感谢赞美。」

这首歌深深地触动我的心弦，人生的旅途纵然有危难，有风暴，但神会扶助，而有一天，这位神也必会带我们安然返抵天家，我只能从心底对神发出感谢和赞美。

来加拿大

1993年移民加拿大，刚落地两个月，儿子患急性盲肠炎入院，情况也非常严重，而神也带领儿子平安度过。而最严峻的风暴就是女儿患上饮食失调症。在她患病的四、五年中，好象有流不完的眼泪，走不出的黑暗，但是神是如此信实，没有把我遗忘在黑暗里，祂一步步地带领我和女儿，从幽谷中走出来。

女儿病了

2000年的夏天是女儿刚上中学，想不到也是我和她一场噩梦的开始。我发觉女儿越来越瘦，饭量越来越小，为了让她多吃一些，饭桌上的气氛如同战场一般，她总是找各种理由逃避与我们一起吃饭，如今回想起来，一家人可以开开心心地吃一顿饭，实在是上帝莫大的恩典。她常常头晕，没有力气做任何事情。

有一天，我打开一份报纸，上面刚好介绍厌食症，所列举出的病征，女儿几乎全部都有，这下觉得不妙，于是我开始找寻这方面的治疗，医生立刻安排女儿到医院看专科。

等了四个月，一看专科医生，女儿被要求住院，立刻接受强行增加体重的治疗，不然她就生命危险了。她住了一个半月医院后，体重从八十几磅，增加到九十五磅。我还以为这样就没事了，高高兴兴地把女儿接回家。哪知道事情比我想象的复杂得多。回家后她立刻故技重演，开始逃避吃饭，她又被迫住进医院。在医院住了两周以后，她的体重增加到正常水平，就又出院了，但出院后的情况比先前更糟，我发觉女儿的情绪很差，易发怒，有时一次吃很多东西，原来她从厌食症变成另一种病——暴食症。

一段很长的时间，她就在这个病中挣扎。吃不吃东西，不是她所能控制，好象另一个力量在支配着她。每次吃完东西后，她都被内疚的感觉折磨，憎恨自己，憎恨身边的人，甚至有自杀的倾向。从前乐观、可爱、聪明的女儿，备受疾病的折磨，她很想好起来，我和她用尽了一切可以做的方法，但也帮不到她。她很无助，有时会写一些信放在我的桌上，希望我能明白她，也不要太为她担心，给她时间，但不要对她期望太高，她会努力使自己慢慢地好起来。看到女儿这样，我也是很难过，很心痛，只有为她祷告，时常陪伴她，和她说话，然后才开始明白她的内心世界。

原来这个在我眼中如此聪明可爱的女儿，自我形形象很低，没有自信心，不能接纳自己。她感到家中太静，很空，觉得爸爸在香港工作，而我很忙，很少理会她。透过女儿的病，我才醒觉孩子心灵的需要，学习增加和孩子间的沟通。当时儿子还在读中学，为了女儿的病，我没有太多时间照顾他。但是这个孩子不用我操心，他很努力读书，还时常安慰妹妹。那段期间，他一直在我们身边支持我们，感谢神！

奇妙医治

2003年女儿仍间断性地受这病缠累。一天早上，她告诉我：「妈妈我很害怕，那种暴食的感觉又来了，我怕今天又不能好好地读书。」除了祷告，我没有什么可做的，我祷告对神说：「天父！这个女儿是属于祢的，我把她完全交托给祢，倘若她的病真的得不到医治，祢仍是那位深爱我们的神，我们要事奉祢。」

去年有出很轰动的电影“The Passion of Christ”。放映的第一天，她便迫不及待地和我一起看电影。出来后，她告诉我：「妈妈，我决定受浸了，主耶稣可以为我受这么大的痛苦，我的病又算得什么。」这个从小在教会长大的孩子，终于真正明白了神的爱。

后来她告诉我，看见耶稣在十字架上受的痛苦，她心里明白耶稣已经承担了人类所有的罪恶，自己的问题，根本没有什么大不了的，她不再靠自已挣扎，学习放手让祂带领，那些罪疚感会离开的。慢慢地她吃东西变得正常了，不再觉得吃东西有罪疚感。有一天她说：「我爱神所赐自己本来的样子，普普通通但是独特；其实一个人内心的品格才是重要。」就在去年复活节，她接受了浸礼，她的病随之也奇妙地完完全全好了。

2003年她以平均分九十几分的高分入读多伦多大学，她说将来要到美国去读心理学硕士，好用自己的经历帮助那些有同样挣扎的人。

靠着神的恩典，我们走过人生一次又一次的幽谷。感谢很多亲友不断地为我们祷告，支持和关心我们，经过这些事情，我学会多与孩子们沟通，听听他们说话，时常和他们一起祷告。

一场风浪好象已平息了，前面如何，我不知道，但那位爱我的神，祂昔日如何领我经风暴，过荒野，我深信今天、明天，祂同样保护带领我们一家人，因为祂曾应许「我必不丢弃你，也不撇下你」。

这几年的煎熬中，我看见上帝的应许是真实的：日子如何，力量也必如何。靠着祂放在我心灵中的那个力量，我迎接每一天人生的挑战。如今我觉得在顺境时心存感恩，逆境时保持盼望，是人生最宝贵的心态。


生命升级版

陆锦聪





钞票万能，却非全能 ----

它买不到美满婚姻，宽心长寿

更没有能力扫除心中的地雷。

现金奖最实惠

小学时「借」了同学一块钱，惨被处罚，随即「原银奉还」，印象深刻，从此便爱上了「＄」。

父母和身边的人都教我，有钱便是成功。家母多年前发明「现金奖励计划」，吸引我向上爬读好书。结果在物质诱因下成绩屡创新高，直上大学，荣誉金章手到拿来。当时我评估收入好回报高的科目，终于决定报读法律。

本地学府我不放在眼内，舍已取录我的香港大学，远赴加拿大闯天下，假期为赚取生活费，更到北极圈附近，不分昼夜的极寒矿场内洗碗碟。

我深信有钱万事足，可是这个信念到大二便给砸破了，因为有位大学好友是富家子弟，一下子患病，两脚一伸便呜呼哀哉。我开始问一个老问题：人到底为何活着？

生命「升级版」

自高自大、只信经济学和唯物主义的我，偶然闯进大学举办的基督徒营会，发现世界上有一班奇人，他们深信耶稣死而复活，前途有保障……一张张豁达、奋发，欢笑的脸孔，暖暖心头，令我感到被爱、被关心。

有人向我挑战：「你心中有没有空间让耶稣进来？」

我简单地放开自己，承认耶稣作救主。从此我的生命换了个「升级版」，从自我的世界中释放出来，发现一片无穷无尽的新天地，而且常遇到奇事。

老二：我是个奇迹！

首先是我家老二出生的故事。岳母曾任职家计会，常说一个娇两个妙，长女出生后她鼓励我生多个小孩，不幸太太其后却流产了一个孩子。

八八年商人团契在泰国举行亚洲大会，一晚牧师忽然说：「神的灵感动我，要我为一位女仕祷告，她想生孩子，但上次怀孕有困难。」

几千人的大会，想生孩子的总也不少罢，会场中随即有位女仕站出去。

「对不起，不是你。」牧师说：「我相信仍有一位，就在这里。」接着指向我们的方向！原来主晓得我们的苦情，太太不禁落泪，站起来公开承认。之后有基督徒为她祈祷。就在那个月，太太再次怀孕，九个月后重八磅的孩子出世！如今老二知道自己出世的妙事，常说：I am a miracle boy ! (我是个奇迹！)

岳丈：心脏大塞车

八八年我们移民澳洲之前发现，岳丈心脏三条大动脉全线闭塞！

于是求诊于昔日为港督诊治的医生。

「情况近似下午六点过海隧道那么混乱，超过五磅重的物件绝不能拿，现在最好别回家，立刻做『搭桥』手术。」大夫忠告。

行装待发，难再留港照料，十分为难。那时岳丈刚信主，手术前惟有与基督徒一起为他祷告。

次日大手术前例行检查，医生惊问：「你作了什么！？」

「没什么，我好象哭过，因为很多人为我祷告……」岳丈说。

「无须动手术了，血管没问题了！」接着是医生们一再打电话，想找出错在那里。四位医生鉴定的重症，短时间内便「通车」，惟一合理的解释便是耶稣显了大能！

老爸：扫除心中的地雷

一年前家母独自返乡渡岁，在乡间中风，半身瘫痪！父亲情切，自行回乡会妻，我和太太也接着北上。在医院，我们教母亲求耶稣帮助，危难中她便开口信主。

母亲平静地跟我们祷告，好希奇，一条腿随即微动。她信心增加，顺利被安排回港。

爱妻转危为安，耶稣的大恩触动父亲的心，有天他竟自动要归信耶稣，和妻子一条心投向救主。

几周后，我作梦也想不到竟亲手为老爸施浸！过去无人够胆移动家中的「神位地主」，他却自动清除了五袋偶像！还叫人回乡替他烧掉老家的偶像，足足烧了五个小时！

最近的农历新年，全家同食饭局，有人不经意提起家庭往事。原来昔日祖父往南洋谋生，留下祖母独自在乡间抚养几个孩子，直至身故。从前一提往事，父亲便感不平，化为怒火，怨恨如可怕的地雷，随时有拍台怒骂的奇景。但今次父亲竟然面露笑容，没有放在心上。

「都过去了」大家都说。是主释放我们的心，扫除家中的地雷。

大团圆之日，老爸叫我们祈祷谢饭，「你祈阿！」我对爸说。他果真当众闭目，开声感谢主。

父亲受浸后还有妙事：病重的母亲能慢慢扶杖走路，结婚十多年的弟弟未有子女，也宣布有喜！

钞票：万能却非全能

廿年之后，我一家五个兄弟姊妹也信主，父母也蒙恩了！从多年的社会经验中，我体会到钞票万能，却非全能……它买不到美满婚姻，宽心长寿，更没有能力扫除我们心中的地雷——我们的私欲、伤痕、愤怒和仇恨。只有让基督耶稣进入内心，医治、管掌我们的生命，心中的地雷才会逐一清除，社会上的悲剧才能停止。

正式挂牌当律师之前，我祷告求主保守我在社会大染缸中不存贪心，使我知足又满足，没想到因此便逃过金融风暴的大劫。

感谢主耶稣降世，以圣灵的能力，并宽恕所带来的奇迹，重组我一家人内心世界的秩序。几年前内子蒙主感动，才肯辞去高薪职位，全心照顾家庭子女。今天我每逢下班回家，看着孩子们贴得一屋门窗尽是可爱悦目的心心，听见的尽是甜蜜的笑语，心叹到：这就是我的家，我生命的「升级版」。

「耶稣说：…我来了是要叫人得生命并且得的更丰盛。」(约翰福音十章10节)

「应当一无挂虑只要凡事借着祷告、祈求和感谢，将你们所要的告诉神神所赐出人意外的平安，必在基督耶稣里保守你的心怀意念。」(腓立比书四章6－7节)

-----------------------

陆锦聪弟兄 (Richard Luk) 为法律界人仕，与太太Rosita及两位子女均在基督教敬拜会聚会，陆弟兄是教会的区长。


我的故事

我

的 故 事

蔡少芬

(编者按：蔡少芬是香港著名艺员。一九九一年香港小姐季军。曾获电视剧最佳女主角奖。作品有《壹号皇庭》、《妙手仁心》等十七部电视剧集，及《山水有相逢》等八部电影。)

______________________

我感到极大的压力，那年独自逃到三番市，坐在游客公车上，凝视着地上的路轨，心里苦不堪言。

「不如跳下去死了吧！」一个可怕的念头浮了上来。

随即有个声音在心里回应：「不，上帝不喜欢我们自杀。这是不对的。」这话把我惊醒。对，我没有权结束自己的生命。生死之权是上帝的。

经济重担

我年纪很小，父母便已仳离。母亲嗜赌如命，为了逃避债务，我家不住迁居，而我，也被逼着不停转校，永远无法如愿做一个被老师宠爱的高材生。我和同学没机会建立友谊，在家里又常跟哥哥吵闹打架，我觉得世界没有爱，没有人喜欢我，这形成了我极重的自卑感和封闭的个性，觉得自己一无是处。

我不知道自己的存在有何意义和价值可言。家人要还赌债，我为了替她们还债，拍戏后一直节衣缩食，把钱都留给他们，可是发觉，无论我怎么牺牲，怎么辛劳，夜以继日拍片，他们的赌债总还不清——像一个永远填不满的坑。我非常困惑迷惘和失落，不知道如何是好。难道我一生就是为替家人赚钱还赌债而活着吗？为什么我的家人一点不为我设想？怎么他们不能因为看见我的牺牲，而戒掉赌博的恶习呢？我看到路愈走愈暗，愈走愈苦，没有出路，所以想，不如死去倒还干净！

朋友

妈咪对我自幼管束甚严。不准我出外参加活动，记忆所及，只参加过两次公益少年团的活动。第一次是与哥哥、阿姨一同随老师出发。记得那次步行过八仙岭，没带食物，疲乏饥饿，一位素不认识的女同学竟把她和妹妹的食物分给我们，还扶着我走过八个山头，使我深受感动，也很欣赏她。有一天，为了逃避一个追求我的男子，我惊惶逃离坐车，刚巧碰到她，便向她倾诉。自此她便义不容辞地每天陪我上课，摆脱了那个男子。

后来得知她是基督徒。她告诉我主耶稣改变了她的生命。她真的与众不同，很有忘我的牺牲精神，为我付出很多。我渐渐体会耶稣与我家中所拜的神明的不一样，开始认真思考信仰基督。妈咪察知我要信耶稣后，生很大的气，撕毁我的圣经，又用自杀威吓我，使我不敢再和那位同学来往。后来这同学的妹妹告诉我，她姊姊天天流泪为我祷告。我很感动，不愿失去这个好友，暗暗的跟她联络，也私下悄悄祷告，不让妈妈知道。

中三后，又如常转校。由于学业成绩欠佳，害怕找不到好学校，我便祷告上帝说：「如果你是真神，请为我找一间好学校，我今后一定好好用功读书，不再荒废学业。」结果进了一间好学校，又再认识一位基督徒。那年我遵守承诺，特别用功，天天与这位基督徒同学在一起，又跟她到教会，不再拜其他鬼神。但碍于家人反对，仍没投入教会，以致对真理认识极为肤浅，看圣经，只找合自己心意的去行，对于上帝的教训一窍不通。

突破困境

一九九一年，我参加香港小姐比赛，获选季军，之后投身演艺事业。这一行有些事我颇不适应，例如行内人的眼光、要常接受访问，而报导又往往与事实相去甚远等，都使我很觉困扰。无奈喜欢演戏，所以留了下来。

记得接受浸礼前夕，很多人问我：「妳日后仍当艺人吗？」我也常问自己前路将如何，祈求天父指示我在这一行里有甚么特殊的意义。

一九九五年的一天，我在飞机上默祷，圣灵强烈感动我要回教会。那时我很久没有回教会了，入娱乐圈后，因为自我封闭，孤陋寡闻，既不知有基督徒艺人团契，也不知道圈内有基督徒。但不久，那位中四带我回教会的同学突然来电，问我要不要去教会，我答：「如果不用拍戏，就去吧。」结果不必拍戏，我便跟她去教会，认识了许多弟兄姊妹，自此投入教会生活，将生命交给主耶稣。

妈咪见我忙得不眠不休，竟然还往教堂跑，便怒不可遏，说我给什么迷住了，不准我去教会。有一次，甚至跑到教会大吵大骂，这事之后，我停止聚会近一个月。在这期间，不断祷告求上帝软化妈咪的心，又求妈咪准我去教会，之后妈咪才准我相信耶稣。后来她因为我的缘故，虽然不信，也把拜了多年的偶像全部丢弃。

我的哥哥认识了一些弟兄姐妹，跟着也信了耶稣。自此，兄妹二人常分享，互诉心事，更一起为家庭祷告，非常亲爱。

信主一年后，很羡慕接受浸礼和守圣餐，与弟兄姊妹分享后，经信心考问，受浸公开归入主耶稣基督的名下。

坚守原则

做基督徒艺人并不容易，很多电影渲染色情暴力，做基督徒则须有所取舍。记得受浸前，一位姊妹问我：「处身娱乐圈里，冲击很大，试探很多，你能守住圣经的原则吗？例如，你能拒演鬼戏吗？」她翻开圣经，告诉我上帝是忌邪的。

我想从来没有人邀请我拍鬼戏，心想大约日后也必没有，于是毫不犹疑的说：「不拍，不拍。」

谁知受浸前不久，恰逢香港电视广播有限公司与我的合约届满，新约未签，当时我的经济拮据，很希望有戏拍。正这时，某公司高薪请我拍一部鬼戏。真是极大的考验阿！

我与弟兄姊妹分享我的困难和压力。一位姊妹说：「你相信放弃这部片子，主耶稣仍保守养活你吗？你不会有事的。」话虽如此，我的信心很小，前途一片渺茫，不免挂心。我祷告天父说：「我当怎样取舍呢？您知道我爱您，决不做您不喜悦的事。」但因信心小，又哭泣对主耶稣说：「我前面什么都没有了。但有你在我身旁，你必为我解决难题。我现在把一切交给你，不接拍那戏。」祷告后，心里如释重负，感受到前所未有的喜乐平安。便高兴地致电经理人说：「Helen，我不接那部戏了。我知道上帝不喜悦。深信天父会看顾我的前路。」

浸礼前，整整一个月我没有工作。之后香港电视广播有限公司突然来找我续约，签了一些很不错的电视剧，如《壹号皇庭》、《天地豪情》等，后来还因这些剧集获最佳女主角奖。

接下来还有好几部电影找我，其中有的是鬼戏。那时由于市道欠佳，机会难逢，考验又来了。我对主说：「我很想接下这部片子，因为演鬼的是别的演员，不是我。」我一共找了十个要接拍此片的藉口哀求主，答案却是：「你愿意为我放下吗？」我俯伏在主前说：「主呀，我愿意！」想不到推掉那部片子后，便接到其他合约，可以赚回拍那部戏的三个月报酬。

坚守立场

后来又有某公司邀请我拍一部几千万元的巨著，演员阵容鼎盛，都是红艺员，可惜戏中需要暴露。导演找了我两三次，我明知道不对，却仍祷告说：「如果我不接，真的很可惜。这么一部大制作，高成本，不是鬼戏。我跟制片商量，请他们删掉一些暴露镜头，不就行了吗？」幸而后来推掉这部片子，不然我真是后悔莫及。感谢天父保守，助我能胜过试探。现在推戏就没有那么多挣扎了。

至于开镜拜神，初回教会时，信心小，虽不想参与，但碍于人情难却，怕别人说我不合作，一旦意外发生，便怪罪于我。因此想，既不是真心，循例拜拜而已，没有妨碍。但弟兄姊妹谆谆告诫说：「不要上香。」

有一次，我随外景队出发到外地，导演的太太硬要我上香。我说不上，她说：「若有事发生就不好了。就算请你帮忙吧，只要把香插上就行，没什么大不了。」因她不停游说，很难推却，只好勉强顺她的意。记得当时下着大雪，我无奈地拿起香，走到另一个厂插上，再走回来。在雪地上边走边哭说：「主耶稣啊，我对不起祢。我错了。为甚么要上香呢？既然知道祢是真神，就该相信祢会保守。我不应拜假神，羞辱祢。以后无论如何，我再不上香了。」自此，靠着主耶稣基督的力量，我坚守原则。有人叫我上香，我说：「我是基督徒，不上香。」监制们较为开通，都不为难我，不勉强。纵有例外，我答我会为大家祈祷，他们也接纳。事实上他们上香，不过是求心安，只可惜所拜的不是真神。

回应主恩

信耶稣后，我变得开朗了许多。由于我以前个性封闭，朋友甚少，人际关系疏离。进娱乐圈后，更怕人事复杂，不敢与人深交，恐怕受到伤害。信主耶稣后，有了安全感，渐渐开放心门，主动和人坦诚交谈，请基督徒为我祷告。现在我身边朋友不少，有弟兄姊妹们关怀，彼此扶持，情如手足。

天父对我无微不至，赐给我一位亦师亦友的经理人Helen，从她身上，我学会什么是爱和怎样待人以诚。她介绍我参加「艺人之家」，使我认识圈中的基督徒，得到了解和扶助。Helen又常提醒并指教我怎样处理难题。当我受伤时，她会为我流泪祷告。现在，我的身旁有很多爱护我的人。我的人生改变很大，不再孤单。

当然，天父并没有应许天色常蓝，信耶稣后，我仍有难处。家母因未信耶稣，问题仍未得着解决；但现在，承担困难的，就不只是我一个人，我既可把重担交给天父，又有教会和艺人之家的弟兄姊妹为我分担，同渡人生的困难。

结语

基督徒的人生要遵行上帝的旨意，见证上帝。多年来我经历许多，遇到不少困难，但每次都看到主的恩典实在够用。难处是祂雕琢我的时间，我决不辜负祂的恩典。愿意存着一颗感恩的心，为主见证祂，荣耀祂，同时存着一颗敞开的心，领受祂的厚恩。

（余黄国凯整理）


我的奇妙信仰之路

唐德蓉



身为新闻主播，每次只要听到中视新闻的片头音乐，我就会习惯性地神经紧绷，好象就坐在主播台，下一个画面就要切进我。曾经，我是碰到压力就退缩的人，但上帝真的很爱我，要我做新闻人，每天处在高度压力下，激发出自己的最大能力。

我在二○○三年十一月来到教会。引领我走进信仰大门的，是我们都耳熟能详、却遥不可及的蒋夫人宋美龄女士，因为她的过世，竟引领我走上信主之路。

我是蒋夫人的果子

蒋夫人过世前半个月，病危的消息传出，新闻部经理指派我把公司里有关蒋夫人的资料影带整理好，准备一旦夫人过世，可以立刻推出回顾特别报导。

我详细审视蒋夫人的生平，看到了因为信仰，造就出蒋夫人不凡的一生，成为二十世纪最有影响力的女性；也因为宋家姊妹，国父孙中山先生与先总统蒋公都成为基督徒，可以说扭转近代中国命运与建设宝岛台湾的使命，皆是在基督徒的带领下完成。这样的发现引起我的好奇心，兴起想认识基督教的念头。

十月廿四日中午蒋夫人过世消息传来，我刚播完新闻，立刻投入特别报导的制作；当晚九点到九点半，我们中视频道抢先播出回顾蒋夫人卓越一生的特别节目。之后在台北的追思礼拜，由我负责串场主持，为了事前准备，我想知道每一项流程的意涵与圣诗的背景，很冒昧地打电话给基督教论坛报林意玲社长，虽然没邀请她上节目，她依然很热心地帮忙找资料；追思礼拜前一天晚上，她在电话中告诉我，她带着报社弟兄姊妹为我的转播祷告，我听了很感动。林社长不但义务帮忙，更以我的表现为念，这与一般人习惯先问有无利益可图的作法完全不一样。

而另一位让我印象深刻的，是周联华牧师。追思礼拜前一天下午，我特地到国父纪念馆彩排现场，请教周牧师追思礼拜流程细节。在我的想法里，蒋家官邸牧师一定很有威严，就像我曾采访很有名、信徒众多的某法师，他周围的弟子对他毕恭毕敬，让我是战战兢兢地进行访谈，因此对于也是个大人物的周牧师，我想也会是这样吧！但出乎意料，我看到的是一位八十多岁却穿著牛仔裤，非常平易近人的长者。周牧师那天刚从东南亚回到台湾，立刻投入筹备工作；他不厌其烦地详述追思礼拜所有程序规划，和他说话，就像和熟朋友一样自在、温暖，牧师和法师，真的很不一样。

周联华牧师在追思礼拜的证道讲题是葡萄树与枝子，为了查经文，我第一次翻圣经。我当时并不懂约翰福音里这段经文的意义，更不知原来上帝让我成了蒋夫人的果子。

当追思礼拜转播顺利完成后，我决定要有所行动。办公室邻座同事涂鸿恩是虔诚的基督徒，怯怯地开口问他可不可以到他的教会看看，他立刻表示欢迎同时详细地告诉我时间与地点，于是礼拜天我便来到主日聚会场地。我提早二十分钟就到了，诗班正在练唱，唱的是「我仿佛看见天使跳舞」，是一首轻快的诗歌；我也不知怎么地，坐在会场，眼泪就流个不停，而且一连几个礼拜，每次参加主日敬拜都哭个不停。起初我觉得很丢脸，但现在我知道，每流一次泪，就是耶稣在医治我心灵的伤口，用祂的爱来改变我的生命。

认识耶稣前我只是没有生命地活着

在别人眼中，我是令人羡慕的新闻主播，并且有着美满的家庭，会有什么伤口？但事实上，无论任何人，总有心灵深处的痛，一个伤口，或是一个空缺。

来到教会前，我的心已被腐蚀到浮现致命的危机。我一方面有着自认谦虚的个性，总觉自己不足、不会吹捧，更不擅耍心机，但却又很好强。我当记者跑了八、九年独家新闻，硬是跑到友台同条路线记者被换线；当立法院小组召集人时，平常对官员凶巴巴、骂人像骂狗的立委为了上新闻，对我都客气得很。两年多前调回公司做专职主播，不再跑新闻，每天除了播报，就是处理地方新闻等杂事，和过去日子相比实在轻松，但我却有严重的失落感。

除了工作上患得患失，我也总觉得自己太好说话而被欺负。公司指派我和一位资深制作人大姊合作一个节目，本来企划会议相谈甚欢，但我听一些人对她的批评，说她专门让别人辛苦、自己拿好处，敏感的我立刻被激怒，竟然跑去劈头把大姊痛骂一顿，丢下一句话：我不主持了！大家都被我吓得傻眼，一只温驯小猫竟变成母老虎。后来这位资深大姊被逼退休，虽然有她自己的问题，但我却是压垮她的最后一根稻草。今年八月二十二日我受洗前夕，我辗转问到这位大姊的电话，向她表达歉意，因为她是唯一让我心怀愧疚的人。当时在办公室里，我更像竖起毛的公鸡，随时准备与人作战，因为我觉得没有一个人是好东西，所言所行都有目的——但我不知道，当我看别人面目可憎时，其实自己早已满脸狰狞了。

感谢上帝！就在我陷入无法处理负面情绪的危机中，耶稣的爱软化了我那刚硬的心。我终于能真正反省，原来，我的谦虚只是一种礼貌，骨子里并没有放下自我。而当我开始缩小自己，一切从服事别人的角度出发，我惊觉工作与生活其实可以很有趣又充满意义。之前我心里常忿忿不平，晚间新闻是最好的导播搭配最有经验工作人员，而我的午间新闻却是新人训练班，总是碰到与生手合作，经常出状况，往往镜头一转、上新闻影带，我总忍不住为刚才的事而槌拍桌大骂。

信主后，我开始学习不埋怨，反而感谢上帝，因为播报台就是每天操练自己最好的舞台：能应付的状况我就多费心，每次出错立刻检讨改进，尽量不责怪旁人。看着一批又一批新进同事都能逐渐上手，其实是很欣慰的，尤其听到他们告诉新的同仁：跟着唐唐姊可以学很多，这样的肯定，比被人捧在手心、头顶主播虚荣光环，更让我觉得可贵！

耶稣的爱填满我心里的缺口

我出身军人家庭，爸爸长年在部队，妈妈独自带两个孩子，还要伺候曾祖父、祖父、小叔。妈妈本是有钱人家大小姐，结婚后却要照顾一家四代的起居，对她这样的富家千金来说实在是很苦闷的事。所以我记忆中，小时候妈妈很凶，我和弟弟常挨打。在人际关系上，由于父母并不喜与亲友往来交际，从小我就无法从爸妈身上学到如何与外人相处、过团体生活，加上又没有姊妹可以分享属于女孩子的心事，所以我的内心是很冷、很孤单的。

到了青春期，心灵上的空洞开始导致行为的偏差。就读金华国中时，联考压力大，同学间暗自较劲、勾心斗角，当时我被一位同学排挤，那位同学家里后台很硬，老师不敢拿她怎样，于是我三天两头请假不去上学，结果高中联考当然不很顺利，最后进入崇光女中就读。

说也奇怪，上了高中我像是开了窍，突然很会念书，都考前三名。但到了高三上，我的第二次求学黑暗期来了，不想念书，开始装病不去上学。被强迫去上学，我就逃学，坐着新店客运晃掉一整天，回来还不到放学时间，只好跑到家里公寓顶楼躲起来。这样逃学的日子不久后就被发现，妈妈亲自押着我到学校，逼急了我扭头就跑。我不知能逃到哪里，没一会儿便在路上被爸爸的车拦下，硬拖回家里，当时他只求我高中能毕业就好。直到高三学期结束前，爸爸接到命令要调去金门，或许是老爸临行前的悬念加上荣誉心敲醒了沉睡的我，终于重新接触书本，高三下学期从倒数的名次，又重新拿回第一名；联考前一个月，认真读书的态度吓得导师把我叫到办公室，要我别把自己逼得这么紧。结果，我竟考上政大广电系。

大学毕业，到中视工作以后，我和妈妈大吵一架又离家出走，同样没带任何东西。不一样的是我已是社会人士，可以赚钱自谋生活。自己租了房子，近一个月没和家里联络，家人靠着每天看新闻、听到我的声音，知道我还平安。最后是爸爸打电话给我，我才愿意回家。

从当学生到入社会，为什么我会持续有反叛的行为？在信主后一次受访过程中，上帝让答案涌现在我脑海。原来我心里一直有个缺口──父母的爱有权威，没有姊妹的关心，也不容易与同学打成一片，无法拥有友情的关怀，因此，我看似正常、幸福，却始终有一个爱的缺口，所以会有种种不合理、倔强的表现。

我刚硬的个性，也为婚姻带来影响，直到近一年来，因为耶稣的爱填满我的缺口，我才真正懂得如何去爱人。结婚七年半，我可以说现在才开始学习爱我的先生。我们是朋友介绍、相亲认识，半年后订婚、十个月结婚，当时我父母并不赞成这么快，可是我想尽早摆脱原来的生活模式。这个男朋友诚恳实在，婚后又不必顾虑经济问题，因此我执意结婚。知道我刚烈的个性，父母最后只好同意。但是婚后因彼此成长背景、许多观念不一致，造成相处上的困难，虽然是两人世界，我依然寂寞，心里的缺口一直存在。为了改变现状，我婚后五个月就怀孕、生了老大，之后不到两年又生了老二，我连怎么当妻子都还没学会，又多了个妈妈的身分。说实在的，过去家庭生活我是得过且过，每天待在公司最少十三个钟头，甚至觉得在公司比在家里有归属感。我并不想当女强人或是工作狂，而是我只知道怎么做记者、播新闻，却不知该怎么做妻子和妈妈。

如今我知道，这完全是我心里的缺口造成！没有被爱包围，我怎么能爱人；甚至我对人的爱，也不断从这缺口流失。在我痛觉爱情、亲情如荒漠时，却蒙恩得到了生命的甘泉活水，就是耶稣基督。当缺口被耶稣的爱填满，我的心变得柔软，人际上尖锐的棱角也一点点被磨平，虽然仍时刻与老我性格奋战，但我深刻感受到自己愈来愈爱先生和孩子。我先生从坚持自己是佛教徒不肯来教会，到后来不但参加主日敬拜，也开口咏唱赞美耶稣，最近他更鼓励我婆婆来教会看看，感谢神！这完全是因为主的爱，让我真的改变了。

我的一生神早就计划好了

回想起来，我深刻感受到上帝对我的一生已经有全盘计划。大学联考时，我让大家跌破眼镜，考上第二志愿政大广电系，分数就这么不多不少，没上第一志愿新闻系，不然我很可能走平面媒体的路子，但上帝要我成为最有传播力的电视新闻工作者，使福音见证透过大众传播更广泛地传达。而我知道，我的十字架也会背得更沉重；我的好，可以有力彰显神的荣耀，倘若一旦软弱，对基督形象的伤害也会是加倍的。

我必须说，蒙恩成为神的儿女，真好！如果您是第一次听到这些，或者听过但还未信主，请您一定要让耶稣进入心中，成为您生命的救主与依靠，那么您的人生才会有真正的喜乐平安！特别是为人父母者，我们不能掌握孩子的未来，但把孩子交给上帝，一切都安心、放心，因为耶稣的爱，可以弥补做父母的不足。我常想，如果我生在基督徒家庭，我就不会有过去曲折的成长过程，但感谢一切都有上帝的美意。

在职场上，信主的人也是更多地乐在工作。像我们公司最近人事更迭，不确定的未来让很多人惶惶终日，但我感谢上帝在此刻成为我的依靠、我的信心，因为我知道祂掌管每一个明天，我只要做主忠心良善的仆人，祂必为我开道路。

帖撒罗尼迦前书５章１６－１８节说：「要常常喜乐，不住地祷告，凡事谢恩，因为这是神在基督耶稣里向你们所定的旨意。」愿这是我们每个人的经历与方向；愿将一切的荣耀归给我们在天上的父神！

（唐德蓉，现为中视新闻主播）


我深信祷告的力量

杨桂娟

温哥华的夏天景色优美，气候怡人，可算是世界闻名。妈妈也趁着暑假带同妹妹的一对子女，从香港来到温哥华渡假。在七月份周末长假期里，我们一家四口连同姊姊、妈妈等一行70多人，驾车前往Kelowna展开为期三天的摘果之旅，这可算是我们来加拿大后第一次远行。

自从移民后，我一直专心发展教授面粉花工作，到了现在可算是略见成续，学生人数稳定。在八月十三、廿一日分别被邀为大温哥华文化中心举办的筹款活动的心展鹏程，及新时代电视的《大城小聚》录映电视节目，这可算是我在工作上的一个里程碑。

而丈夫在工作上的发展，八月份可算是新一页的开始。他以往的两份工作都是不定时的夜班及通宵工作，从八月份起，他在食品厂的包装工作被调升为营业代表，负责推广公司的业务。他的调升，简直令我俩欣喜若狂，使我们全家可重过有规律的家庭生活。而他的老板更是热心的基督徒，使他在工作上更容易协调，省却不必要的冲突。感谢神的带领，让我们在加国的生活有了新的曙光，同时，让我们开始有了在这里扎根的感觉。

不知从何时开始，我的左边面颊有些麻痹的感觉，以为是牙痛所引起，所以没有在意。八月五日早上，头部开始作痛，授课后马上去看牙医，经检查后，问题不在牙齿；于是去看家庭医生，经过一番问话后，他转介我八月八日去看脑科医生。那时，我开始有点怕。怎料，八月六日早上，头部很痛，并且呕吐多次，勉强授课完毕，丈夫和姊姊把我送到急症室，经过数小时的治疗后，情况好转了，医师准我离开医院并叮嘱我准时去看脑科。好不容易才等到八月八日，医生说应该不是脑部出问题，但是又找不出原因，才勉强安排我于三星期后照超声波，作详细检查。但是等不及三星期后，八月十一日早上独自在家时，我腹泻、头晕、呕吐大作，刚巧妈妈致电来知悉情况，马上和姊姊合力把我送往急症室。那时的我已不能走动，要姊姊把我背起。到达急症室后，由丈夫陪伴在侧等待照超声波，结果证实是脑部出血。负责的杨医生告诉我们，出血的部位是脑部很深而重要的位置，那里布满了神经线，是不能动手术的，同时，亦没有药物可以治疗，要身体的细胞自行把瘀血吸收。我们听后有被判了死刑的感觉，连医生也好象束手无策，但我们都没有把这感觉告诉对方，只把它藏在心里。

在等待被送往另一所医院时，卧在床上，看着天花板，不敢问神「为何是我」，只希望是一场梦。不知睡了多久，看着同一样的天花板，丈夫仍坐在身旁，才惊觉这并不是梦。

在医院的第一个晚上，丈夫回家了，只剩下我跟同房的一个女病人，听着她呼呼的鼻鼾声，不能入睡，心里有点怕，感觉与死亡很接近，心里向神祷告，「既然是我；求神医治！」这时，有一段经文出现在脑海:『耶和华是我的牧者，我必不至缺乏。祂使我躺卧在青草地上，领我在可安歇的水边。...我虽然行过死荫的幽谷，也不怕遭害，因为祢与我同在，祢的杖，祢的竿，都安慰我...。』（诗篇23篇），心里重复唱了数遍，感到十分平安，也不再害怕。

第二天还可以在物理治疗师的指导下，在走廊行了一圈，但接着来的数天已感觉身体不受控制，情况越觉严重。左面颊麻痹的感觉延至头部，我恐防有一天会失去知觉，便叫丈夫记下一些重要的资料，以防万一；右边头部至脚尖都没有了感觉，分不出冷、热、痛，连护士在我手臂上抽血也不觉痛楚，耳朵里好象有几种不同的机器在不停地开动着，所以听不清人们的说话，睁开眼睛便觉晕眩，有时甚至睁不开眼睛；舌头也只有半边有味觉，还可以品尝妈妈和姊姊每天送来的燕窝、鸡汤等美食；头部只要稍为移动快一点便会呕吐，这使我体重下降至94磅，走路时必须有人搀扶，否则便会跌倒。

八月十三日晚上照磁力共振，八月十六日医生告诉我们已停止流血，但瘀血仍在，压迫着脑部的神经线，以致影响身体各机能。教会知悉我的病情后，在主日祟拜时为我祷告，甚至有些肢体为我的情况而流泪；消息也很快传到香港、美国及中国青岛的弟兄姊妹中，他们纷纷致电来问侯我，更为我祷告；学生们也不断致电给我慰问及祝福，令我能在痛苦中得到力量和安慰，以致我在整个过程中，都没有为自己流下一滴眼泪，只是看到丈夫，妈妈和姊姊为我的病况流泪而感到伤心难过。因我深信「在神万事非偶然，都是衪计划万有，故我面临的遭遇，不论大小的难处，我信靠行奇事的神，一切交托主」。

感谢神的带领，在我最辛苦的几个晚上，丈夫都能在医院通宵的陪伴着我，之后便被护士们驱逐；日间便由女儿照顾，使我感到很安心。八月廿四日，病情续渐改善，医生便安排我到另一复康医院接受各种治疗，例如：视觉、听觉、语言、思考，自我照顾能力等测试。八月廿九日，病情又有了好转，我竟能不须人搀扶便能自已走路。八月卅日医生批准我回家，只是每天还须回医院接受物理治疗。

现在的我，吃得好又睡得好，体重已回升至98磅，还可以亲自把这篇见证打出来；但仍有晕眩、头痛、视力模糊、听觉不清、容易疲倦等情况出现，而头部和身体仍然麻痹，医生说这都是因为神经线已经受到损害，是无法医治的。

最后，要感谢我一班学生们的关心和慰问，也要向你们致歉，由于我的病情，影响到你们的课程被推延，更多谢你们的体谅。还要感谢我的家人及所有的代祷勇士，因为你们的原故，令我在痛苦中仍有喜乐，在绝望中感受到神的同在。请你们继续为我祈祷，因我深信祷告的力量。


再见！缺席爸爸

王兆基

生命，是上天给人的厚礼

如何生活，却是人给上苍的回礼

谁珍惜还拥有？

近年有统计，说现代人忙得要命，作爸爸的平均每天只有十多分钟和孩子见面。

我呢？七年之久，不仅是缺席爸爸，更是失踪丈夫，一周有五晚花天酒地，不到深夜三四点绝不回家！

醉酒狂歌，夜总会、女朋友和白兰地成了我的生活目标。多年来每当早上酒醒，离开了欢场之地，告别不同的女伴，我的心总像审判官一样责备自己。我勇于认错，却永不改过，夜幕低垂又再失去自制力。

内子自幼无家庭温暖，嫁我非为求富贵享受，只想丈夫疼她，免得子女重蹈她童年的痛苦。可惜她错选夫郎，婚前我已声言作浪子，婚后不知多少次有女人致电跟她谈判，故意伤害她为难她。爱妻忍我等我，足有六年，而我只有放纵欲望，她终于受不了，有一年之久不再理睬我，看也不看我一眼。

也好，乘势多几个晚上不回家，但谁会珍惜当你还拥有？

情已逝、难再忍

情已逝，婚约终，四年多前我许她离婚，两个儿子亦归她抚养，七日内我便搬离这个「旅馆」。分手前两晚独自回家，一阵伤感和惋惜在心头，静静翻看相簿，翻了十多本，缅怀追忆，才发觉在许多甜美的回忆中，竟然只找到几张自己有份出席的相片！好一个缺席缺德的爸爸！相簿中的公园、学校、生日会，孩子们只有妈没有爸！两天后儿子们便要在破碎的家庭中挣扎成长，是我一手粉碎妻儿的美梦，但我身不由己，悔恨已晚！

太太回来，把我从沉思中惊醒，她一反常态，跟我谈起来（她已向我封嘴一年多）。

「我参加了教会，基督徒朋友很关心我的婚姻…」我听得呆了，原来之前一晚教会的姊妹们为她恳切祈祷。

「我知我的耶稣可以改变你。我心情改变了，本来叫我信耶稣还可以，原谅你是万万不可。但祈祷之后，我觉得可以再和你一起生活。我知我能原谅你，更有信心神可以改变你。」

这耶稣也不错啊！于是陪太太造访一个基督徒家庭，辩论宗教，但却有朋友来跟我谈生命。

缺席爸爸大审判

「信主不是宗教，不是头脑知识，乃是藉耶稣与神修好，这并非教条，只要简单开口邀请主进入你心中…」弟兄说。

这么简单，今天便可以经历？不妨一试啊，向主承认是罪人，于我并不为难（向太太早已认过无数次），我便开口向主祷告，把祂接到心间。祈祷过后也未见甚么神奇的感受。

两周后一个礼拜天下午，我独自在家翻看圣经的罗马书，足有两小时之久，从头一章读到最后一章，一口气把整卷十六章读完，边读边流泪呜咽，不能自己。圣灵用圣经使我看见罪恶和审判。

我曾经在教会学校念书十多年，每年圣经科都是名列前矛，但是只有在这两小时里，我才初次体验神的真实。在我的内心世界，好象有了一个地方，让圣经一字一字的跳进来，使我里面的世界一下子山摇地动！

是主透过罗马书来启示我，使我面对面看见丑恶可憎的我！全卷罗马书，每字每句都说中我的光景，即使没有杀人放火，我在神面前也难逃祂的震怒，因为神审判人心。

我的心充满私欲邪念，怎能逃过审判？一面看我一面流泪：「主啊，我要真心改变，我懊悔从前种种愚行！」

我的心起了强烈的共鸣，一股清新的空气临到我灵魂深处的幽谷，是罪得赦免的平安感，是圣灵的释放，是永生的盼望，是神白白的恩情，是基督代我死在十字架上的大爱！

山摇地动一颗心

读完圣经罗马书，我如同小孩发现了大秘密，又如发现了新大陆，兴奋地舍不得放下圣经，晚上到母亲家里晚膳也拿着圣经，更想四处告诉别人：与神的关系恢愎了，感谢祂仍爱我。过去我是毫无自制力的人，但神的恩典忽然临到我，自从这天读经之后，我完全断绝了任何的婚外情，再没有过醉酒笙歌的生涯了。

两年后我读到马太福音，说耶稣临上十字架之前，心里「甚是忧伤，几乎要死」。我想：主为何忧伤到几乎要死呢？

神提醒我一件事：耶稣是神的儿子，从没半点罪过，一生根本不知罪为何物，但一日圣洁的主却负起全人类古往今来的罪，各样凶暴残害卑污丑恶可耻的罪孽，都要归祂身上，由祂代罪，父神也要因此审判，使祂流血死亡！难怪祂事前忧伤惊恐，几乎要死。

我是个无情无义的男人，信主前二三十年都未流过泪，连挚亲的爷爷去世，送丧也无伤感，现在看见主在十架上的恩情苦难，我哭了！有一个星期之久，我行路躺卧，只要一想到恩主灵魂身体所受的创伤，我便饮泣流泪。

祂受死前众叛亲离，连父神也离弃祂片刻，而我的罪孽也有份放在祂身上。我若再犯罪，便是加重了昔日对祂的伤害。主啊，我从今以后再也不想作恶伤害祢了！

有情有义是基督

从此我学会舍己的爱，下班之后快快回家见妻儿，尽可能每天花时间帮助孩子们的功课。从前小儿子顽皮破坏，要找心理医生，现在有了主，反而奇妙改变，日渐规矩。大儿子也重拾童真，不再愁眉苦脸，因为耶稣救了他的爸爸。

至于爱妻，她曾被我伤害得如此深，本来无可医治，无法修补，但神的爱临到她，使她有了希望，有了信心。只有主耶稣的恩典能使她痊愈，今天再露笑容！我要衷心敬拜主，也感谢太太的原谅，我惟一能作的，是靠主保守，不再使她失望。

朋友之中，曾有很多对夫妇在我的律师楼办离婚。到我跟内子和好之后，遇有询问离婚的事，我便先给法律意见，再作见证传福音，几年来便有几对怨偶信主，挽回感情。

一天偶然遇到孩子同学的家长，向我寻求法律意见，原来她已计划好离婚，并且不以取得丈夫的赔偿为足，打算要分他一大笔！我凭主的爱相劝，结果这位太太接受了耶稣，不再坚持争取权益，丈夫希奇，也来投靠基督，彼此宽恕。几年内他们二人热心为主，前后已送出数百本圣经给亲友。感谢赞美主！

---------------------

王兆基弟兄 (Oswald Wong) 信主四年多，现为上市公司的法律顾问，一家人在基督教敬拜会聚会。


追寻神并体验到神

Mike Chen

牧师叫我受洗的时候准备十五分钟的见证，我当时一听就急了。我说哪里讲得了十五分钟啊？牧师叫我别急，可以从头说起。于是我就想，我信主的过程，哪里算是头呢？想着想着，居然总结出一个很长的主题——我是怎么开始追寻神并在生活中体验到神的。主题一长，估计也可以讲十五分钟了。

我不知道大家有没有这样的经历，就是许多事都要在发生过以后，才想明白这些事为什么会这样发生。我追寻神也不例外。现在想起来，自从我出国以后，我就开始追寻神了。出国前我在福州长大。福州是一个平静安详的海边城市，我当时也只知道整天和朋友们学习玩耍。可一出国就把这一切全都改变了。孤独、空虚、前途的渺茫、生活的不稳定、现实上的压力和心灵上的压力全部都纠缠在一起。我想这些大家都体验过，我也不用多说。我和国内的同学在通信过程中，总觉得很失落。我觉得他们过得是那么的快乐，而我来美国看来只能用我的教育来解释了。好在美国上大学不是很困难，我糊里糊涂上了大学，过了几年逍遥日子。

可是学习不同于生活，有时我想起毕业后我会在公司里和成千上万的人写程序，我心里就有些失望。而同时，我也没有办法想象自己在美国成立什么家庭，这一切都是如此的陌生，却又好象很现实，让我无法逃避。我觉得我来美国始终就象一个匆匆过客。

毕业后，这些问题就更加明显了。在INTERNET欣欣向荣的时候，我和几个同学一起开了一个公司，也把各自对未来的梦想放在这个公司上。作为公司，赚钱当然是最重要的，然而，作为开公司的老板，我却渐渐发现除了我以外，其他人好像都不仅仅是为了赚钱，而是带着自己的梦想来开这个公司的。正是赚钱背后这个梦想的不同，很自然就会反映在我们对客户的态度、对事业的看法上。我这些朋友将全身心放在事业上，都在高兴的工作，无论工作多么辛苦。我也象他们一样辛苦的工作，可我似乎并没有象他们一样感受到那么多的乐趣。我似乎总在赶什么任务，可赶完以后却又不知道要去干什么，非常浮躁，一反我的性格。我记得我在日记中写到：

我环顾四周，许多人都已经在用他们的生命去创造，而我却还在用我的生命去寻找。于是我问自己，"你在寻找什么呢？"可我竟不知如何回答。

现在看我当时的问题很简单，就是在事业上没有热情。而我这个人事业上没有热情，很大程度上是因为生活上没有热情。我有时只想赚钱后干自己想干的事。而生活却不是从赚钱后才开始，生活是从眼前开始。生活也不骗人，你怎么对待生活，生活也怎么对待你。我一直对中国依恋很深，从来没有把美国当作家，觉得来美国不过是一个过客。以这样的心态对待生活，怎么会有热情。

于是在万般无奈之余我也时常回头望一望，望望我依恋的中国。可每次中国翻天覆地的变化都让我清楚的意识到：那早不是我离去时的中国，看来我记忆中的中国已不存在了。美国这里的确很好，可不知道为什么我在这里生活就是全无热情。我想起有次回国在飞机上和人聊天，说起我们这样的人都是夹在门缝间的人。我徒然间心灰意冷，一时间只觉得天下之大，竟无一容身之处，来美国辛苦了这么长时间，辛苦到最后竟然连生活的热情都没有了。

日子一天一天的过去，我觉得我愈发孤独，而这孤独和刚来美国时候的孤独却又不同。那时候虽然茫然却还满怀希望，而如今我虽然尽我所能，看穿了当年的茫然，心里却生出一丝绝望。很快，经济下滑，公司的项目也找不到了。但我觉得经济很快就会回来，来美国后好象也一无所有，这也算不了什么。

在前面所述说的一切中，少了一个很重要的人物就是：我原来女朋友。她来美国的时间和我差不多，背景也差不多。因为的学习工作的原因，我俩长时间不在一起，但是我们总是很有信心，也没觉得我们的关系有什么问题。我到洛杉矶工作以后，她也下决心来。她很辛苦的准备了好几个月，考到了洛杉矶的学校，可来了以后，我才发现多年不在一起使我们的关系变得非常脆弱。她来了以后，我们就分手了。她突然离我而去，让我无法面对眼前的现实。我原来总觉得，现实虽然不尽人意，但毕竟还有一些人和我一起分担。但是最信赖的人突然离我而去，却让我不知如何应付。忽然间，天地在我面前仿佛裂开了一道大口子，让我觉得世界上的一切顿时面目狰狞。

我的许多朋友当时就拉我出去活动活动脑子。有一个朋友给我讲圣经，那是我第一次听到人讲解圣经。里面的故事通俗易懂却道理深邃，让我震撼只得张大嘴听，一丝反驳不得，回家还想上半天。

一个国内阔别多年的好友来美国，我就拉他出去和我去旧金山走一走。我们在大巴上讨论神到底存在不存在，讨论了一路。觉得很有可能有神。人没有必要花那么大的功夫去写一本圣经，只是为了说明人有罪，而神来救赎我们。圣经中的神又不是神话故事，去解释许多解释不通的东西。我们下了车，又上了船，当船经过金门大桥的时候，我们同时意识到，有神的世界是一个非常美好的世界，就算现实世界中有很多不完美。可是我们又觉得在意识到了神存在以后，要一下子放弃古人写诗时秋风落叶凄惨的美丽，以及在现实生活中的许多忧伤的美丽，还真有些舍不得。可我们转念一想，如果真有神，这些短暂的忧伤，表面的美丽，也没有什么不可以放弃的了。想到这里，我们两个相顾哈哈大笑。

回来后我就开始读圣经，神的话语就象溪水一样流入我的心间，渐渐的填补了我面前天地间的那道裂缝。我开始意识到人们都在渴望着被爱，却都没有足够的勇气去爱别人。然而神就会赐给我们这种勇气，去爱，直到宽恕。

我不得不承认，我对我原来女朋友的感情，在我们分手后变得相当复杂矛盾。她在我困难的时候离开我，我原可以很轻易把所有的过错推到她身上。但我知道，这样不公平。我们在陌生的环境，两个寂寞的灵魂相互依赖，因为长时间不在一起，仅仅因为一个承诺和彼此孤独，是无法经历太大的风浪的。

当时我也想宽恕她，但是也很困难，或者说还有许多心理负担。一方面，我宽恕她后，我会感到深深的绝望；另一方面，宽恕后，究竟什么是对，什么是错了呢？一下子，我多年来搭起的为人处世的一个精巧框架，轻轻一碰后就轰然倒塌了。

神却用祂的话语一步一步地带领我，世界在我面前一点一点的回复。我在惊喜之余也开始害怕，害怕这一切不是真实的。我继续读圣经，发现神启示我走出困境就是要宽恕她，并宽恕她到爱她的程度！这听上去简直是矛盾，荒唐，夸张！我完全没有想到，即使想到了，我也没有勇气去做。因为这似乎绝对不是保护自己并恢复正常的方法。因为所有的朋友、亲人，没有人这样给我提议。即使当初我也有想宽恕她，我却不知道要宽恕到什么程度，怎么会到爱的程度呢？我不理解。不过既然是神的话语，我就去照办。这一宽恕，花了我六个月的时间。但是，我对她纠缠不清的感情，却渐渐转换为一种平静安详的爱，非常非常奇妙。

六个月的时间过得很快，当我最终完完全全宽恕她以后，我发觉我不仅可以向对待其他朋友一样对待她，我也奇迹般地把自己从各种各样的枷锁中挣脱出来。我朋友和我说他们也有过类似的经历，不过从此他们或者觉得生命中的一部分死去了，或者从此不再相信纯洁的爱情。我在心乱如麻的时候曾体会到他们的心情，而如今我能够从新获得生活，完全来自于圣经和神的启示，给我足够的勇气去宽恕去爱。

在拿到项目的那天晚上，我和她又会面，我问她如今生活如何？她说她和男朋友过得很好。我说我为她感到很高兴。她说他们现在有时还吵架，但回想起当初和我吵架的许多事，就想通了很多那时想不通的事。她还说她感到很内疚，现在想起当初在我很困难的时候待我并不好。我告诉她我现在过得很好。我跟她说，如果我们现在还没有分手，那么我们离真正的幸福还有很长一段艰辛的路，而她现在既然已经更明白什么是幸福，希望她要珍惜真正的幸福；我自己也是如此。晚饭结束以后，我对神给我这额外的赐福万分感激，因为和她面对面坐着吃一顿饭是我很早的奢望，觉得那就是我恢复正常的象征，而这一切却远远超出我的想象。

随着我对神的信心一天一天的增加，我也开始逐步意识到我原来对中国的感情是一个不成熟的感情。人在社会中的贡献是不分地点，不分大小的。这样一来，我从原先感到的天下之大，无一处容身，一下子变成天下之大，处处皆可容身。

我大学的同学从东部来访，听到我这个转变，走出了原来的空虚与孤独，一个劲地点头说感谢主，感谢主！当时我们俩开车在高速公路上，我看着万家灯火，不禁感慨万分。那是我来美国后第一次对这片土地涌起一种亲切，要知道，一颗多年漂流在海外的心要找到自己的归宿是多么的不容易啊！我再次回首想起中国，觉得有朝一日，要是能够回去为中国做些事，又是多么快慰啊！从那时候起，我心中对中国的苦结消失了，却成了我生活和事业的热情之一。