《福音见证专集五》

《福音见证专集五》

叁十年姊妹情

初代基督徒的见证

从法轮功到基督徒

车祸历险记

重生的滋味

陈小小的信主过程

到蒙古传福音

恩典奇遇

是谁治好我的病？

受洗的见证

tjm的信主过程

心灵之旅

见 证 -- 永不止息的爱

一位弟兄的见证 -- 我看见

与心脏病为友

从美术设计到文字事奉

重投父家

培根的见证：论宗教(教会)的合一

日本流浪汉之母 -- 森本春子传奇

身边的神迹

死里逢生

无论得时不得时……

我信主的经历

杨小凯妻女的见证

出走俏新娘 回头大丈夫

给家人传福音

戒瘾

全姻有你

求职30天：祷告的力量

从我个人的经验谈十一奉献——不要拦阻神的祝福

天国保险人

托尔斯泰的见证：自杀未遂的亮光

我的感恩见证

地动山摇惊醒人间梦

镜花水月富贵浮云

金钱以外

男人、好人、快活人

祢是我的诗歌

人生梦工场

天堂、地狱的活见证

勇闯三关靠主恩

主爱救我走过死荫的幽谷

赌海浮生三十年

赌仔奇遇：一局定终身

怪病医出一片天

蒙恩的见证

前总督察大澈大悟回忆录

无比丰盛、永恒的生命

五福临门颂主恩

新造男子汉

一屋两妻

回归之路

开心特攻队

妈妈信主了

如果我没有耶稣

神的恩典和拯救

失眠大丈夫

我为什么会信耶稣？

完全舍己的宣教士--毕大卫

主带领我走过艰难的岁月

好歹境遇主照顾

梦醒情真：我的最佳投资

人算不如天算

让小孩子到我这里来

我这样离开了同性恋生活

想起了那一晚

一个未婚妈妈的故事

云上太阳永不改变

爸爸，真理使我得自由

八个月的管教满了，工作成就了！

打开黑暗之窗

回国侍奉中的奇异恩典

三大神迹，力保妻儿

受伤的母亲

小女孩的祈祷

与主同行

主耶稣如何拯救了我的全家

赵朱毓萼妈妈的见证


《福音见证专集五》

福音见证专辑五


叁十年姊妹情

童真

    今天收到父母亲从美国的来信，内有失去联系良久的姐姐的地址，姐姐没有跟我们一齐离开中国大陆，这一别就是卅年。

    第一次写信给姐姐，写甚么呢？从何说起呢？叁十年的时日不简单，若传福音给她又怕连累了她，因她居住的国家，恐怕没有什么宗教自由，于是只好祷告，求神指示我应如何写这封信。

    半夜我作了一梦，梦中神对我说：「在妳给姐姐的信中，邀请她来探亲，等她来到，妳可将关于我的一切讲给她听。」我从梦中醒来，记得清清楚楚神所讲的，于是兴奋的告诉父母亲，我将申请姐姐来会面，谁知他们说，我们刚和她联络上，不可贸然邀请她来，以免令她惊吓，就不再来信了。

    过了两个月，母亲又有信来说，「不久将是你爸和我结婚五十周年，我们申请妳姐姐来一同庆祝。」我们在美加各处的兄妹也准备到时都去参加庆祝，但姐姐的签証迟迟未到，等她终于抵美时，已过了父母亲的庆典，我们都失望的各自回家了，她在美国跟父母亲住了一段时日，就来加拿大会我，神给我的梦实现了。第二天一早我就带她去公园，将我们自小分开后所发生的事，并将福音和我信主耶穌的经过一一诉给她听，之后我等她讲述她自己的事，可是她没有讲，我又希奇又失望，心想这不是我一向怀念，又美丽又大方，活泼开朗的姐姐吗？为何她对我没话讲呢？

    ……那时我一星期五天要去上班，怕她在家寂寞，就将我积存的旧杂志「中信月刊」拿了一大堆，叫她闲来无事时看看，不久渐渐的从她口中听到一些读后感想和评语，知道她有看那些见証文章，心中默祷神使用那些见証令姐姐信主。

    我一向去的教会是讲粤语的，但因姐姐只懂讲国语，于是带她去国语教会，那教会的朋友对她很热心款待，邀请她对参加家庭聚会等，令姐姐很受感动，因她知道我也不认识那些信徒，为何他们会这样爱心款待她呢？有一个星期日聚会回来，她对我说，「今天讲完道问，哪个决志信耶穌的可以举手。」我定睛望她，等她下句话，但没等她说，我就发问了，「妳举手了吗？」她点点头，我跳起来拥抱她说，「姐姐啊，我为妳祷告了卅年！」

我们的父母亲和兄弟姊妹都不相信她从一马克斯主义的信徒，改变为一基督徒，他们说，「她在你家作客，要讨好妳，所以就说自己信了耶穌。」但我知道姐姐的性格刚强，她不会去讨好人，更不会轻易的改变卅年的人生目标，我向神求个印証。果然有一天她对我说「我现在知道GC主义和基督信仰的分别了。」「什么分别？」我问。「GC主义是建立在恨上面，基督的信仰是建立在爱上面。」她说。

她是真信主了，哈利路亚，荣耀归主！

回目录


初代基督徒的见证

郭武峰

我是一位初代的基督徒，一般而言，信主的过程当会比传统的基督徒更为崎岖，得经过家庭与自我内心极大的争战。我的父母以及周遭的亲人，几乎全是民间信仰的宗教人，父亲属「举香跟拜」的典型人物，母亲则是相当虔诚的佛教徒，若民间有何方灵验的神明，必定前往膜拜。

因此，母亲也就不喜子女再去信别的宗教，特别是外来的基督教。虽是如此，妹妹于就学期间，在同学的带领下，接触到基督教信仰，最后还成了基督徒。由于母亲受到台湾民间信仰的影响颇深，极为迷信，我若参加别人的丧事后，绝对不可马上去见她，因她说她是八字很轻的人，担心我会带来邪气附身。对此，我极为纳闷，也感到相当奇怪！即然有神明保佑，怎还会害怕邪灵附身？

晚年时期的母亲曾得了一场大病，可谓天天活在痛苦与恐惧之中，然可惜的是，她所膜拜的神明却帮不上忙。此时，已信主的妹妹，从台北打电话到台南，邀请一布道所的传道人，前来向母亲传褔音。经过一段时间的帮助，母亲终于明白，唯有倚靠上帝的大能，才能拯救她。母亲从信仰当中体会到，生活在「无奈」中的人，信主之后当会得着「盼望」。原本一向反对子女信主的她，竟然在得着福音后，鼓励儿子信主。我之所成为基督徒，正是在母亲信主之后，邀请台南市的一位城太太，从台南到高雄引领我，我才接触到福音而信主。

去年（公元2000年）9月25日，在报关行服务的弟弟，于码头点交货柜时，被一台装卸货柜的跨载机从身后撞倒，双腿被辗过二次，送到医院时，右腿严重骨折，左腿全遭辗碎，为挽救生命，只好立即进行左腿截肢手术。手术后初期，弟弟并不自觉其左腿已经截肢，误以为完好如初，直到他用手摸到了那剩下一半的大腿时，终于忍不住内心的痛苦，大哭了一场。之后，随即陷入因丧失身体机能的恐惧阶段。

住院期间，本会胡牧师多次到医院关怀及祈祷，起初他心理相当不平衡，任何人来传褔音，只以应付的心态面对。直到盐埕教会的医院探访团，多次前去向他传褔音，又得着盐埕教会戴牧师勉励并向他说：「这是上帝要他重头生的机会」时，他才打开心门，并第一次流着眼泪向牧师说出感谢的话。

说起我这位弟弟，夫妇俩，从济公拜到佛祖，又拜了许多神明，且相当坚持他们的信仰，但奇妙的上帝真是奇妙，透过教会探访团不断的关怀与祈祷，心门终于被上帝所打开，而开始慢慢的接受褔音，且渐渐从『无奈』中，产生了勇气和喜乐之心，再也不怨天尤人、自暴自弃。有一天，他主动告诉我，他要读圣经、唱圣诗，因他相信腿伤有了上帝作为倚靠，将会得着『盼望』，必定会复原得很快。

去年9月，旅居美国的大哥，带领美东「南一中」及「台大法律系」校友团回台参访，同时受邀到总统府晋见陈水扁总统。行程结束回美后，于今年（2001年）三月，突因不明病毒的感染而发烧住院，历经四位美国医师的会诊，仍无法查出病因，在群医束手无策的情况下，最后引发了肾衰竭而去世。一个受过高等教育，而且健康硬朗的人，在不明病毒的侵袭下，发烧住院只有二周的时间，就被夺去一条宝贵的生命，突来的噩耗，着实让我感到相当不解，为何在短短的半年中，我失去了一位哥哥，而弟弟又得截肢才能保住生命？这个变故对我和我的家庭而言，实在太大了！

今年于清明节到旗山祖坟扫墓时，叔父还曾以民间信仰的心态，怀疑这是否和祖坟的风水有关，才会使得郭家子孙频频出事。听到叔父的怀疑，我也一直想找出这个迷思，因此，我不断的祈祷并与上帝沟通，当然也查看圣经，请教胡牧师。经过圣经的记载，以及阅读牧师所提供的书籍后终于明白，人生在世必有苦难，诚如耶稣传福音时，对跟随他的人所说的话：「在世上你们有苦难，但你们可以放心，我已经圣了世界。」由此得知，并非基督徒就没有苦难，凡是人都将面对不同的苦难。

受尽魔鬼陷害，饱尝人间苦难的约伯，在他体会到苦难的意义后，有感而发的道出：「若没有苦难，会使人以为自己身强体建，更自认为已经攀登上灵性的最高峰，而不再追求」；又说：「义人受苦时，上帝可能隐藏，但并未遗忘，仍在暗中照顾并预备更美的褔气奖赏他」。端此，只要借着信仰的能力倚靠上帝，在祷告当中，必会发现上帝真的爱世所有的人，并不使人徒然受苦。

分享至此，不禁让我想起亲爱的好友李博文兄，昨天（7月14日）清晨，因病蒙主恩召，为着纪念他，希望这则卑微的见证，能让教会的全体会友明白：「当魔鬼来试炼时，定要坚强，因为不管那一种苦难，都是上帝又高又深，且又充满智能与试探的旨意」。

亲爱的兄姐，我们当坚定信心，将一切的苦难交托给主，祂必会引领我们胜过苦难的世界。


从法轮功到基督徒

陈□
    我在大学读书的时候，全国上下都流行气功，有些同学告诉我气功的奥妙和神奇，让我也很好奇。我看到练功的多是和善的人，他们讲练功是其次，关键是修身养性，做到“真、善、忍”。我当时觉得这没有什么不好，就去学功。可看了他们的书籍后，又觉得是封建迷信。后来参加他们的看录像活动，有些人说他们看到了法轮在转。我也认为自己慧根不够，应该好好练功才是。我每天一大早就去湖边练功，身体似乎好了一些。在生活中，心态也平和了许多，觉得人的苦恼都来自自己的执著和欲念。后来我介绍一个阿姨去学法轮功。这位阿姨的独生女曾经是我的大学老师，老师去了加拿大，我有时会去看看这位阿姨，帮她看看英文材料，写写信。原希望让这位阿姨锻炼身体，多认识一些朋友，生活中有个寄托，不要太寂寞。谁知阿姨后来练出精神分裂症，为了逃避去精神病院，她离家出走，死于车祸。阿姨的不幸，让我非常难过和内疚。

    我对法轮功开始不信任，我曾去问练功点的负责人：如果法轮功不单纯是气功，为什么会有走火入魔？如果李洪志真像他所说的无所不在，慈悲为怀，为什么阿姨会遭到如此不幸？尤其让我反感的是他们不主张把这不幸事件公布出来。是不是蓄意让大家执迷不悟？

我来到美国后，从新闻上又看到法轮功的人在四处活动，为了让公众能接受他们的存在，他们否认法轮功教人不要吃药看病。而事实上，法轮功认为一个人的疾病源于他的罪孽，吃药看病是不能帮助病人消除罪孽的，只有通过练功，忍受病痛，才可以除去罪孽，灵命也会提高。对于他们的矢口否认，我既痛恨，又为许多被蒙在鼓里的法轮功学员难过。我相信许多人仍然认为他们学习的是真理，而现在他们所遭受的迫害是对他们的考验。

    通过法轮功，我也深深体会到意识形态上被人控制是非常可怕的事。一旦意识上被人控制了，就很难有正确判断的能力。我一再提醒自己，不要相信接触任何宗教。

    到了美国后，同学中有一位韩国女孩琼(Jean)。她性格温和，乐于助人，我很喜欢和她在一起。她向我讲基督教，我一个耳朵进，一个耳朵出。她希望我能去参加他们每星期五的查经（Bible Study），我为了提高外语，就去了几次。每次是教会的人开车接送我，单程就要半个小时左右。我心里很过意不去，可是他们却告诉我，他们这样做非常快乐，因为他们能为神做工。

    那个团契成员多数是亚洲留学生，以韩国和中国人居多。大家都是年轻人，待人接物非常友好。我很喜欢和大家一起玩游戏，可对于他们唱赞美诗，虔敬的祷告却不以为然，觉得和个人崇拜一样滑稽，我问他们，难道神喜欢大家这样赞美他吗？如果是这样，神和人又有什么区别？他们回答我说，不是神要他们这样，他们是自愿地，发自内心地颂赞神。我当时不能理解，可如今我自己又何尝不是发自内心地赞美神，甚至篮篦满面。我曾无法理解他们为什么会这样爱神，因为神在我看来是这样抽象。

当年我练法轮功，也只是为了自己的修行，对李洪志只有敬畏和疑惑。我曾以为这是因为琼(Jean)的家庭都是基督徒，从小耳濡目染。可她却告诉我，她是直到高中以后才真正认识神，才接受洗礼的。现在我理解了，当你认识到神是如何爱我们，不因我们的过犯和罪恶离弃我们，却舍弃自己的独生子耶稣基督，来担当我们的罪，你无法抗拒心灵的震撼，你无法不去爱这样的神。谁可以爱一个人到如此地步？我也许会为自己所爱的人付出自己的生命，可我无法牺牲我的孩子，更何况是那些背叛我、伤害我的人。可神就是这样爱我们。

    那时由于学业上的压力和繁忙，我参加查经（Bible Study）时断时续，却从没有被感动过。认为他们只是为人很好，很友爱而已。每次和大家辩论，我就会质疑上帝造人并说：“除非我看到了上帝或见到神迹，我才会信。”可我现在才意识到，会显神迹的不光是神，邪灵也会用一些奇迹来引你入歧途，甚至有些人通灵后也可以算命。如果我们把自己的信仰建立在一些奇迹上，我们很可能受魔鬼撒旦的诱惑而迷失了方向。

    可在那时，读圣经、参加团契，都无法让我相信有神。我第一次感到神的带领，是在我去马里兰(Maryland)开会，我和琼住同一间房。我们又因为讨论宗接邙各持己件，琼说我不认真看圣经，就否定它是不公平的。我想想也是。那时电视上正好放一个广告，是一个基督教基金会免费送书“生活的力量”（Power for Living）。我打了电话，请他们寄一本给我。书中讲的都是一些在事业上成功的人士作的见证。他们并没有在事业的成功中感到满足和幸福，而是在认识归向于神后，他们才真正感受到生活的意义、丰富和喜乐。我看了后有些感动。几天后，我收到一个包裹，里面是一本关于耶稣生平的画册，一本英文新约圣经和一本约翰福音。虽然那时我还不完全相信，可我开始祷告，求神用我明白的方式来带领我。

    几天后，因为签租约，见到我的新房东，她是台湾来的，大家用中文交谈，谈的很愉快。她说她是基督徒，我便问她到底有没有神？她说到她妈妈的经历。她妈妈以前一直相信观音，有一次病重休克后，看见一个穿白衣服的人来接她，她回头看到自己的几个孩子在痛哭，便说：“这些孩子没了妈会很可怜的。”她突然就被一股力推了一下，后来才知道是医生把她救回来了。从那以后，她不再拜观音，而成了基督徒。听了这个故事，我就非常快乐，因为这个房东的妈妈的经历就告诉我神不光存在，神还是非常有爱心，没有偏见。神并不因为房东的妈妈以前不认识神，拜观音就不原谅她，而且考虑到孩子失去母亲的痛苦，又赐给她一次生命。我那天心中非常快乐，似乎很长一段时间的挣扎终于结束了，在那天，我相信了神的存在。虽然以后我在信仰上起起落落，反反复复，可我很清楚的是神在那一天，用我明白接受的方式答应了我的祷告。我想告诉还没有信主的朋友，不要再在心中挣扎，寻找必寻见，叩门必给你开门，虽然每个人信主的道路都不一样，但神爱我们的心都一样。

    感谢主，后来房东夫妇俩成了我的干爹干妈，我干妈带我去教会，念圣经，给我讲述她自己的经历，以避免我走她的弯路，她教我做菜，教会我很多待人接物、为人处事的道理。她鼓励我学开车，也让我学会倚靠神。在和我干妈居住的日子里，我深深地感受到神的爱和奇妙，感谢赞美主！

    像一个蹒跚学步的小孩，我在自己的生活中体会到神的爱和带领。神赐给我的第一份工作，是从麻州开车来加州上班。一路上跋山涉水，神也赐我们一路平安和喜乐。

刚到加州，找房不容易，是神带领我们很快找到住处，房东也很好，也是神的带领，让我们来到了基督之家，通过参加慕道班和主日崇拜，消除了心中的许多困惑，对神的爱有了更深认识。我常常觉得圣经就像一面镜子，越读越照见自己的丑恶、狭隘和软弱，可是神却这样看顾我们，神是应当称颂的，感谢赞美主。我也深深的感谢所有传播福音的人，感谢你们的付出，你们的执着，你们的爱心和你们对神的信心，愿神祝福你们和我们的教会，让更多的朋友能认识神、归向神、颂赞神。阿门。


车祸历险记

林文褔
「月有阴晴圆缺，人有旦夕祸福」，一九八八年九月九日下午八点多，我们夫妇所乘之轿车，在美国加州的高速公路上发生了车祸。感谢上帝！无时不在地显明他的奇能，赏赐出乎意料的平安。

当天我们夫妇结束参加当地旅行团，前往黄石公园、锡安峡谷及布莱斯峡谷等名胜之旅游，媳妇开车来接我们返家，我坐前座，妻子则坐在后座。因为坐在前面，所以车祸发生之经过从头到尾看得一清二楚。

当我们的车子将由交流道驶入高速公路车道时，与从后面疾驰而过之大卡车发生轻微地擦撞，当时只听到〝渣〞的摩擦声，车子猛向右急转弯，于是车尾偏左，又被卡车再次碰撞。

这一次的冲力相当大，碰！碰！的两声巨响，我们的车子被弹向右边， 顿时车子失去控制，左右晃来晃去，只听见哗啦啦的声音，被震破的玻璃碎片，如雨般地向我们身上洒过来，然后轰隆一声，车子冲破路旁之铁丝围栏，再直冲至离公路大约二十公尺远的大水沟边才停下来。

我心知大难临头了，但却格外地平静，我相信上帝与我同在，所以一点都不怕，为了避免惊吓到开车的媳妇，我一直保持沉默未出声。我的胸口被安全带急遽束紧，心脏部位好象被棒打似的感到一阵剧痛后昏了过去，昏迷中仿佛听见从远处传来媳妇的急迫呼叫声，那声音越来越近，不一会儿我就完全清醒了，互相问安后知道都没大碍始松了一口气，衷心感谢上帝的拯救。

车子内外一片漆黑，原来媳妇怕有火花引起车子爆炸，而将引擎关掉。不到几分钟，本来黑暗的车祸现场，忽然变得如白昼般的光亮，原来一架直升机悬空停留于我们的上空，以强力照明灯照亮我们的四周，此时才发现我们的车子停在大水沟堤岸之边缘；水沟的深度约有四公尺，而前、后、左三边的车窗玻璃已碎得寸片不留。

不一会儿，有好几位美国人围上来，他们并非救护队员，而是刻意停下来协助救难的过路客。在美国常常看到这种自发、无条件又热心帮助急需他人协助者的好心人士。这和台湾相比有很大的差异。在台湾碰到车祸时，大多数人唯恐被诬赖为肇事者，因此宁可只当个凑热闹的旁观者，那有像美国这么多「鸡婆」的人。这可能是「礼多必有诈」的俗语，误导出来的结果吧？

围上来的美国人之中，有位男子急迫的问：「Baby？Baby？」原来他看到车子后座装置了婴儿安全椅，而里面却不见婴儿，以为婴儿被拋出车外了。就在此时，平常从未开口说英语的妻子竟然开口回答说：「No baby」。真难得！

我试了手、脚、颈部和腰部一概没有异常，开车的媳妇也平安无恙，但妻子因为没有绑好安全带，被震跌于座椅下，额部受到了一点擦伤流血，但其余都没有受伤。

发生事故后不到十分钟，救护队就赶来了，包括救护车、警车及救火车，他们很熟练的将我们夫妇俩弄出车外，很慎重地放在担架上，迅速的帮我们套上护颈架，将我们的颈部固定下来，使我们的颈部不能转动，大概是为了防止我们受损的颈部受到第二次伤害吧；然后再以数条束带紧紧地把我们绑在担架上，使我们动弹不得。

在空中的直升机从头到尾都没有离开，仍以照明灯照亮我们，让救护的动作非常顺利的完成，我们被抬上车之后，救护车马上拉起警报向医院直奔。在这期间，车上的救护人员替我们打针、量血压，到了医院，马上就有医务人员来接班，将我和妻子分别推进诊察室。

上了诊疗台以后，他们解开了我的皮带，拿起剪刀将我的内外衣由下而上一字剪开，并剪开了两袖，这应该是避免脱衣时引起断骨刺伤神经的措施吧！事后探知，妻子的情况也是一样，但是让她伤心的是，当天她穿的那件洋装是为了出国特地花了三千多元订制的新衣。

做完触诊和听诊后，我被带去照X光，其间我始终躺在诊疗台上未曾起身。所有的检查只发现我的心律不整，因此我又被带去做超音波检查，其实，我的心律不整是先天性的，跟车祸一点关系也没有。一切检查完毕，认为我们都没有问题，被送往观察室观察数小时，直至凌晨三点始获准出院，但是这时我们已经没有衣服可穿，只好穿著医院给住院患者的便服回家去。

美国的医疗费用非常昂贵，我们仅是接受检查而已，却需缴一千八百美元，折算台币是五万元，幸好车子有投保意外险，所有的医疗费用悉由保险公司支付，我们不需负担任何费用。

车祸当天，我只感到颈部和胸部疼痛而已，尚能自在活动全身，所以并不太在意，但至翌日情况就完全不同了，颈部痛得不能转弯，连点头也很困难，想要往后看，也只能全身向后转去看；胸部更是痛得不得了，连呼吸都只能轻轻的不敢深呼吸，最惨的是不敢咳嗽，就算要咳也必须弯腰抱胸轻轻的咳。直到这时才深深体会出昨天车祸的严重，妻子也喊全身疼痛，不过她的伤势比我轻多了。我的伤势虽然日渐减轻，但也拖延了两个月才完全痊愈。

翌日，儿子的朋友黄先生帮我去搬回车上的行李，回来之后，一直啧啧咋舌连呼奇迹。他说：「整辆车都被撞的面目全非，怎么也想不透你们三人竟然平安无事。」后来那辆车也无法修复，只好送往废车堆积场去了。

车祸发生后不久，我专程前往发生车祸的现场去观察，并重温惊魂梦，经过仔细观察，发现了以下几件事：

（1）高速公路路边有数棵大树，而我们的车子刚好穿过树与树的间隙，没有撞上大树，避开了大祸。

（2）冲撞铁线围栏的位置刚好在支柱与支柱的中间，并没有正面与支柱冲撞。而且，我们的车子将铁网拖行了数公尺，大大的抑 制了车速，给了我们很大的缓冲。

（3）从公路到公路外面的空地之间没有陡坡，近乎水平，因此不易翻车。

（4）公路外的空地是一片像海滩的地质，都是厚厚的松沙，有利煞车。

（5）我们的车刚好在大水沟的边际煞住，如果再向前冲出数尺就会坠落于沟中了。

以上几项心得，并非凭空猜测得来，而是我从高速公路的外围，仔细观察车子在路面留下的一切痕迹来判断的，但当我看到那些自公路到水沟中间留下的痕迹，不难想象当天的情况，想到这里，我不禁大呼好险！

同时，我也庆幸有这么多的「巧合」凑在一起，使我们死里逃生。此时深深地领会到，如果不是上帝的拯救，绝不可能会这么幸运。那天，从车子擦撞卡车开始，至冲到水沟边停住为止，所经历的时间大概不及一分钟，但这一分钟我在生死之间徘徊了好几趟。

上帝的权柄是不容我们臆测的，唯有将自己的命运完完全全交托于上帝的圣手，深信不疑，才是大智。 感谢主！


重生的滋味

林义峰

各位亲爱兄姐平安:

我很高兴从上一个礼拜起，能够再回来跟大家一起作礼拜。 在接受各位兄姐的祝福与勉励的时候，有好几位兄姐半开玩笑的问我 「重生的滋味如何？」

记得，在我出院回家静养那段时间，我实在很不愿意像在医院时一样被闷在家里面。可是又不被允许独自开车出门。 于是就像小孩一样央求家人带我出门远足。 第一天来到澄清湖。 我坐在湖畔感受到阵阵湖风再一次吹拂在脸上，也看到它再一次吹皱了一池湖水。 在那微波底下清澈湖水里，一群游鱼悠然游回。 那湖的远处飞来一只白色飞鸟。我正在想，澄清湖上哪来这么秀丽的飞鸟时。 它飞过我的头顶，突然急转弯，屁股朝着我快速向对岸飞过去。 以优雅的姿态降落，立即转向我，并翘起一条腿来。 骄傲的模样让我会心一笑。 哇！原来你是一只皎洁的白鹭鸶。 你啊，你这只该死的白鹭鸶，我千辛万苦好不容易能够再一次旧地重游，你就这般的戏弄我。 看我丢个石头给你。 随即望湖心投下一块小石头。 不意，惊散了那群游鱼，却激起了另一阵小小的涟漪....。

啊！ 今早这样美好的情境，从前怎么都不曾去注意到过呢？ 各位兄姐，让我细声的告诉你们，重生的滋味就是这样甘甜，这样的美好....。

星期天晚上，医院里的同事为了我隔天要重回医院上班，给我祝福与打气，在圆山联谊厅设宴款待。 由于大家的年纪都已渐老大了，所点的菜色都是少油少盐少肉，可以说是粗菜淡饭。 席间，没有人饮酒却是热情洋溢。 同事间的温馨情感令人感动。 就再这时候，有位基督徒的同事以平和的口吻问我 '重生的滋味如何？' 旁坐另一位同事连忙阻止他说：「怎可如此口无遮拦的问话？」 那位同事赶忙解释说：「在我们教会里，重生是欢喜的事。 主耶稣基督为世人背负十字架，却受钉于十字架，死，埋葬，入阴府。第三日从死人中复活....。」 各位兄姐，基督的复活与世人的重生有其不同意义之层次。世人之重生就像我现在一样并没回到上帝的大旁。 世人之重生是上帝的试炼。 因为他的信仰未坚实，事工未做圆满，罪过未完全得到赦免。 重生的滋味对于我来说是一个重担，是责任的开始。

在主后2001年10月23日早上7点30分，我从睡梦中醒来，叫了一声说怎么这么晚才起床。 平时习惯五点半起床的我，是不是因为昨晚夜诊看太多病人而太劳累了吧。太太看我用完早餐后，问我吃饱了没有？ 我说还没有。她说，再准备一些好吗？ 我看了看壁钟回答说：「谢谢，不用了，来不及了！」 好象有股力量一直在催促我快快离家上班去。 到了医院，离开停车场至研究室的这段路上和同事边走边聊天。 但是，我说话的声音越来越小，小到说不出来。 因为我的左肩膀微微感到闷烧，很不舒服。 剩下的一百公尺路好似一公里长，直盼望快点坐下休息。 好不容易挨到坐椅，吐了一口大气。 顺手拿出手机打电话给刚送我出门的太太，告诉她我身体很不舒服可能是心脏出了毛病。 她说不太可能是心脏吧，不是才做过体检吗？要我先休息一下，待会儿再跟我联络。 第二通打给门诊请人代诊。 第三通打给也是刚上班，在五楼小儿科的二女儿佩瑾。 告诉她我现在很不舒服，请她赶快下来。 平时医院的电梯很难等，今天却出奇的快。 我才刚把手机放下，她已来到我面前。
我请她赶快推一台心电图来测试一下。 她说不如就到急诊处去。 于是赶快通知急诊处的女婿志鹏。 他很快速的推辆轮椅过来。 我看到轮椅，想想，门诊有很多患者在等着我。 医师是不应该生病的。 还坐轮椅！很没面子。

就要求志鹏陪我快速拐弯抹角闪过候诊室至急诊处。 看到一张病床随即快速躺下。 不一会儿，接线，针管布满全身。 我已陷入一片漆黑世界。 我感觉我好象坐起来观看周围，看到在擦拭眼泪的佩瑾及她的干妈随伺在侧。 床尾，志鹏和群医围在一起忙成一团。 此情此景似曾相识，难道这回轮到我了吗？ 若如此，我只好再躺回去吧。 把一切托付给上帝了。

当我回复神智时，已身在心脏加护病房。 医师跟我道恭喜，说已经打通了。 我感到莫名其妙，宛如没事一般怎么会躺在这里？ 问我身旁的太太，是谁在跟我开玩笑的。她说心电图跟心脏酵素检查结果，证明你心脏是有问题。 我恍然大悟，才清醒过来。 经过几天孤独、寂寞、没有自我的加护病房熬战。 进一步的检查及处理仍不能免。 我在心导管手术中再一次陷入休克状态。 当时我的心智清醒。 我跟医师说我左眼有异状。这时，在另一间控制室的许教授马上冲到我身边，问我什么回事。 我说视力没问题，只是左眼好似要裂开，有闪光一阵一阵的打过来。 许教授要我安心、放心。 过了一段时间闪光消失，我的血压及心跳回复正常，医师们才重新操作。 回至病房后的第二个夜晚，突然莫名的全身激烈颤抖，心脏有要奔出的感觉。 所有值班医师都检查不出原因。 赖教授得知消息深夜赶来，彻底再检查一次。 告诉我，没有发现异状。 我听了以后，想想，既然你们都说没什么，那么我自己知道是为什么了。 于是，我双眼阖闭，双手紧握在胸前，作简短的默祷后，告诉
大家没事了。 医师给我服镇静药，一夜平静到天明。

昨天，十一月二十四日，我坐在客厅看着亲友们高兴的吃着鲁面庆贺我的生日时，我感到很窝心。 感觉到重生的另一个意义就是无限的感恩。 感谢慈悲上帝的恩典感动世人。 让他们在至亲、朋友、认识的甚至或不相识的，有了困难或危及的时候都能伸出援手，发挥爱心并且代祷祈求上帝施恩。 感谢高雄医学大学所有同仁的关怀、急诊科及心脏科同仁的仁医仁术。 感谢佩瑾、志鹏救命之恩。 更感谢那位第一个知道却不能及时赶来，当她冲到医院时，所接到的却是一张令人不知所措的病危通知。 我知道，当时的她是多么的仿徨、惊恐。 失落和期待的心情他人无可想象。 我也知道，她是握着笔，蘸着眼泪签名承认这个事实的。 她在心导管检查室外的孤独等待，别人一个钟头可以完成的手术，为何让她等了三个小时仍不见所惦念的人出来。 看着医护人员的进进出出，却没有一个人能够捎给她一点讯息。 烦恼、着急和无奈，我可以想象得到。 太太，我感谢你，感谢你无微不至的呵护，才能让我能够这么快的康复。 I love you with all my broken heart, my dear.

今天，在这个感恩的日子里，我要感谢诸位兄姐、各位长执、松年团契、妇女团契、力牧师、胡牧师，在我住院期间不只一次的来探访我、鼓励我、为我祷告。 大家的关怀及爱心，使我的信仰更加坚定，更加有信心的把一切交托给主。 感谢胡牧师在我要做心导管手术的前几分钟，来到我床边吟念诗篇23篇给我听。 让我虽然行过那死荫的山谷亦无惊骇。 让我感受到上帝的恩典及慈悲随时陪伴在我的身边，得以让我安然度过那危及的时刻。

『阮敬爱的天上的爸。 感谢您的恩典与慈悲。 您爱阮也让我们能彼此相爱。 有了您的爱，让我感受到重生的滋味是甘甜的，是美好的。 有了您的教训，我知道重生是担负，是责任。 有了您的教诲，让我知道重生就是无尽的感恩。 奉耶稣基督的圣名 衷心的祷告感谢您 阿们』


陈小小的信主过程
我信基督。开刚始是因为圣经中的一句话，「为义人死、是少有的。为仁人死、或者有敢做的。唯有基督在我们还作罪人的时候，为我们死。上帝的爱在此向我们显明。」因为这一句话，我从儒家的成长背景跳到基督教。

如果你看过电影「黑色追缉令」，或许你就能体会到这奇妙。电影「黑色追缉令」中有两个黑道头头的左右手（一个是黑人、一个是白人）。他们两个专门负责替主子讨债。其中那个黑人讨债的最后总是拿起他的枪（可能是冲锋枪）对著欠债者念著旧约圣经以西结书的一段经文。当念到「就知道我是耶和华」时便开枪扫射！！每一次要杀欠债的人时，他都会念这段经文。突然有一次讨债的时候，他被对方还击，但是奇妙的是六发子弹都没有打中他。他吓了一跳！在这之后，他就准备脱离黑社会。另外那个白人就说「你要洗手不干，是因为这件神迹吗？」那黑人说「重点不在于这件事是不是神迹！重要的是这件事感动了我。」

我觉得我或许就像那个黑人。因为我不是基督徒的时候，也有读过圣经。但是耶稣是耶稣，与我没有什么相干，虽然我蛮佩服他的。就如同圣雄甘地、或是释迦牟尼、德蕾莎修女、、。然而就是有那么一天那句话感动了我。就像那个黑人，他每次都念那段经文，只不过觉得当念到「我是耶和华」时开枪扫射特别威风！但是当那件事TOUCH到他时，这段经文突然每一字每一句都明白了！而我被上帝 touch 到时，我突然看见我是个「罪人」，而他为我死。那一瞬间我体会到他和我、我和他有了某种联系。上帝的爱在此向我彰显.....

信仰的体验其实有点就像四个字「心领神会」。

又好比那天我看到有人因为在大楼中救了一只飞不出去的小麻雀。当小麻雀让他把自己放在他的大手中、带出窗外时，小麻雀于是找到正确的出口，振翅而飞。而那人因为小麻雀不害怕他，愿意让他的大手握住，小麻雀急促的心跳使得他「心神领会」他领会到自己就像小麻雀一样，应该让上帝慈爱的双手握住，于是才能找到正确的人生方向。多有趣的「心领神会」啊！这种心领神会不是每个人都会有这种境遇，也不是有过这种境遇经验的人都能有这种「心领神会」。

电影「黑色追缉令」里，另外的那个白人，其实也跟那个黑人一同经历那场事件。他也是被对方的反狙杀吓到，也与黑人一同闪六颗子弹，但是他就是没有「心领神会」到！而且更有趣的是那个白人在整个电影中的描述更多。他遭遇的奇迹更多，但一场一场奇迹他都擦身而过，而没有「心领神会」到。

而对于「心领神会」圣经中有一句经文说「寻找的就会寻见，叩门的就给你开门」这是耶稣亲口的应许。所以不管罪孽深不深，而没有罪是大到耶稣的血洗不乾净的！所以只要有心，有一天「心神领会」一定会临到。而且甚至比我们还更加深刻！因为寻找的就「一定」会寻见！叩门的就一定有人替你开门！！这是耶稣说的。（依据经文上下文，那开门的不是仆役、不是天使、那等在门边准备替你开门的是慈爱的天父...）

当然后来又有过一段时间，又会觉得他与我、我与他没有相干。但是在生活经验中、在读圣经中，渐渐体会且感受到一切是那么真实。

耶稣被钉在十字架上，旁边也有两个十字架。一个就与耶稣从此连结在一起，一个就与耶稣擦身而过。耶稣对其中那个说「今日你要同我在乐园里」。我期盼有一天每个人也被某个故事、或某个经文、或某个事件touch到，于是明白了一切，于是与他同在乐园里，不用再等待天堂...


到蒙古传福音

孟图
“看风的必不撒种，望云的必不收割。”（传道书11:4）

“你们往普天下去，传福音给万民听。”

“凡为我和福音丧掉生命的，必救了生命。”（马可福音16:15；可8:35）

“若不传福音，我便有祸了。”（哥林多前书9:16）

2002年的金秋时节，我踏上了蒙古国这块神秘而又令我向往的土地。10月3日上午7时，汽车驶离首都乌兰巴托，在风雪中前往数百公里以外的某市，车窗外映入眼帘的是一片荒凉的景象，光秃秃的山丘连绵起伏，古诗人笔下那“风吹草低见牛羊”的草原美景也早已风光不再，远处稀疏散布的牛羊可怜巴巴地啃嚼着零星的枯草。倒是邻座张弟兄的谈话深深吸引了我—

“我们实在是非常软弱的一群人，大都没有多高的学历，也没有受过专门的神学培训，年纪小的才十几岁，来自各处各方。大家放下各自教会的宗派背景、立场，从来没有因为看法不同而争论，为着遵循主的大使命，来到这个完全陌生地方，四年来在一起凭着信心，同心合一传扬福音。还有些人在泰国、柬埔寨、印度、缅甸、菲律宾等国传福音，若不是神的保守，早已散伙了！”

“我们采用挂图的方式讲解福音，内容为：创世、人的堕落、基督的救恩、末世审判、永刑（地狱）与永生等等。以视觉和听觉，加深听者的印象。这样也有效地保证每一个传道人能严格按照圣经真理传讲信息，不偏不漏。”

“我们效法主耶稣的作法，边走边传，挨家挨户，已经在整个蒙古传了两遍，还会这样循环继续下去，因为游牧民族的特点，常常搬家，难免有遗漏，有的人几年重复听到几次也是好的。”

“我们不接受组织或团体的资助，差人来同工，欢迎；差钱来，则谢绝。我们这样做是为了给当地基督徒作出榜样，免得他们认为：‘这些人到这里传福音，是因为外国有人给钱帮助他们。’实际上，我们的做法是一部分弟兄在这里，有的从事生产劳动或科研，有的在搞经营，有的在做文字工作。大家同心合意如同一人，为了同一个目标，辛勤努力的工作，每天做十几个小时，所得的收入全部进入一个钱袋，用于传福音的各种花销。现在有些教会领袖们批评我们不搞培训，不搞牧养，不像个教会，甚至有人造谣，说我们笼络、拐骗青年人去传道。事实上我们天天有聚会，大家早晚聚在一起，各读一章圣经，有亮光的讲出来分享；白天一起出去传道。几年下来，明显地看到主在每一位弟兄姊妹身上的造就，知识和灵命一同成长，这本身就是门徒培训，只是不在课堂里，不在黑板上进行而已。有一位中国姊妹，刚信主就来了，开始时很怕羞，跟人说话都发抖，不久她就能流利地传福音。有一位十几岁的蒙古少年，听了她的传讲，悔改信主，并加入了传福音的行列。去年，这位姊妹的妈妈病危，她直到完成工作后，才匆匆回家，与妈妈见上了最后一面。当时家里只有她们俩是信主的，现在唯一理解支持她的亲人去世，该是多大的打击啊！当地教会的人也劝她不要去了，但她靠主站立，料理好后事，很快回到了传福音的队伍。”

“有一个年轻人，生活上受了很大的打击，他来到一处幽静的树林，想在那里自杀，忽然抬头发现有一牌子，上书‘按着定命，人人都有一死，死后且有审判’。那是有同工不久前钉在那里的，神的话在他心灵里猛击了一下，‘死后有审判，我该怎么办呢？怎么办呢？’他打消了自杀的念头。一路走，他找到了一处教会的牧师，开口就说：‘我要信对死去的人进行审判的那一位神，请指教我。’”

“传福音之路充满了艰险，路途的危险，恶劣气候的威胁，还有当地异教民族的敌视，遭受攻击、破坏的事时时发生。最近我们在一个农场的驻地，夜幕中有一当地人潜入放火，火借风势，很快吞噬了一排木屋，幸亏人员及时撤出；又有一次在柬埔寨的传道途中，突然，‘哒哒哒’从旁边射来一梭子弹，打穿了车子两边的玻璃。”

……

车外，雪越来越大，狂风呼啸，雪花从我们包的老爷车的破窗缝里不停地飘入，带进阵阵的寒气。汽车也在剧烈地颠簸，那名为国道的土路，已经变得泥泞不堪。

“在这样的情况下行路，会不会有麻烦？”我担心地问张弟兄。

“有时会有危险，比如寒冬里大雪把路厚厚盖住，司机会迷失方向，或是陷入泥坑无法动弹，周围又没有住家求救，那就可能会冻死在雪地里。初来之时，由于不了解气候变化，遇过几次险。有时去牧区传福音，刚离开，那里起了大暴风雪，主就这样一次又一次地保守了我们，脱离凶恶。”

正说时，突然汽车在一阵滑动后，陷入一个大泥坑里。驾驶员使劲踩油门，车身前后左右不停地摇摆、颤抖。车轮在打滑，就是出不来。驾驶员下车摆弄了一番，又上车加大油门，车往前开动，快要冲出泥坑时，谁料噗的一声，又陷下去了。

“这下完了，我们也只好在寒冷的荒野里过夜了，还好大家都带着睡袋，不致于冻死，但总是不好受。”我一边想，一边默默地祷告主。这时，发动机停止了，车内一片静寂。驾驶员在那里想了想，又下去处理了。过了几分钟，他上来关上车门，发动汽车。车的四个轮子同时驱动，在坑里轰轰地挣扎着，踉踉跄跄地爬出了泥坑。车上的人都长吁了一口气，欢呼起来。此刻，我想起临行前给家人留下的话：“这次出去，有可能碰到危险，但相信主会保守，即或不然，你不可有怨言，是我自己甘心乐意去的。”今天果然遇上了，想不到我竟成了“先知”，不禁暗喜，也不住地感恩。

汽车小心翼翼地徐行在雪原上。下午六时许，终于抵达目的地—某省会。它建在类似盆地的地方，说是省会城市，实际上和国内的集镇差不多，市内没有一条象样的马路，大都是坑坑洼洼的沙土路，山坡上散落着一排排民居，每一家都用木板四面围起来，里面或有几间平房，或有一两个蒙古包，远眺像一顶顶白色的帽子，别有一番风景。

汽车喘着粗气，好不容易开到山坡上的一间木屋旁—弟兄们的临时住处。先到的约瑟弟兄热情地迎接我们，他四十来岁，身材高大，目光深邃而慈祥。他为了传福音，刻苦学习，掌握了四国语言，本来在中国的“贵族学校”教外语，但他放下了高薪的收入，跑到这个穷乡僻壤传道。我们一进屋，他马上问寒问暖，张罗着点火取暖，一面详细介绍当地的情况。

每天的日程安排是：早上6点，起床；6点半，赶往山下姊妹们的住所，在一起祷告、早餐、读经分享；8点左右，两个一组地出去，按事先定好的路线，一家一家地上门传讲福音，下午6点，又汇合，在一起吃饭、读经分享、交流传道的心得，然后返回住所，各自灵修或休息。每周休息一天。

还有一批人同时在乡下牧区传道，那里的环境要艰苦得多，每天在一个地区传完福音后，要支搭帐篷，晚上睡在里面会很冷。都是血肉之躯的人，早上大家都希望在睡袋里多睡一会儿，但想到要行那么长的路，那么多的地方等着他们去，就起来收好帐篷、睡具、生活用品，装箱打包，又赶赴新的禾场去了。

以下是我在随行中的几则见闻：

蒙古人传统信奉喇嘛教，许多人家供着各种各样的偶像，有木雕的、石刻的，也有简单的以一张张的照片代替。不过，现代的中青年已不像老年人那么虔诚。以前在这个国家传福音是绝对禁止的，但几年前，神忽然打开了传道的门，预备好了人的心。现在还是传道的好时机，等再过几年，随着现代化程度的提高，情况就会发生变化。目前在偏僻的村庄，有90%以上的家庭会听福音；在中小城镇约80%；而首都乌兰巴托则仅为20-30%，其间的差别可见一斑。

“咚咚咚”，我和张弟兄、梅姊妹一行敲响了一户院门，有个小女孩来开门，探出一张红扑扑的脸蛋，怯生生地望着我们。“你好，大人在家吗？”梅姊妹上前微笑着用蒙语问道。小女孩点点头，转身进屋告诉大人了。

一会儿，小女孩又走出来，用手脚摁住吠叫着的狗，她的妈妈来到近前，当梅姊妹向她说明来意后，她爽快地将我们让进屋内，里面坐着她的婆婆，公公睡在一边的小床上，很苍老。宾主坐定，妇人给我们一一端上奶茶和点心。“到底是蒙古人，至今保持着热情好客的传统美德，要是也能这样把我们的主接到心中就好了！”我心里感叹着，忽然想起有位弟兄跟我讲过他喝奶茶后拉肚子的事，犹豫一下，还是接过奶茶喝下去了（味道有点怪，后来在别的人家又喝了好几回，并没有事）。点心是用羊奶做的奶酪，很硬，咬不动，我就学着张弟兄的样子，放到自己的口袋里，算是接受了。

这时，梅姊妹已经展开挂图，开讲了。她的蒙古语很流利，不是在背诵，而是用她的心灵在讲解。祖孙三代人仔细听着，不住地点头。大约过了十二分钟，讲解完毕，梅姊妹从背包里拿出一本印刷精美的小册子，封面的上下各印着天堂和地狱的情景，书名为“天堂？地狱？—你去哪里呢？”十分醒目。妇人郑重地双手接过书，道了谢。

我们告别后刚要离去，梅姊妹想起了什么，走到老祖父的床榻前，凑近他的耳边，稍大声的向他问安，并告诉他，我们人都要面对死，死后还要受到神的审判，信耶稣的人罪得赦免，可以进天国；不信的将因罪下地狱。你要信耶稣啊！老人轻轻地点着头。

回住地的路上，经过一间当地最大的喇嘛寺庙，在广场的石碑前，看到两个女学生在散步，梅姊妹上前向她们传福音，不一会儿，又有几个学生围过来听。“喀嚓”，出于从事过新闻工作的职业习惯，我把这一情景定格在了我的“古董”相机里。

有一家，五个孩子在做游戏，虽然大人不在家，那个最大的女孩（10来岁）还是让我们进去了，搬来凳子，一一让坐。当讲解福音时，一个个都认真地听，一双双眼睛睁大了盯着挂图上的画面。讲完后，当我们送上书时，那个大女孩说，两年多以前也有人送过这种书，她看了就信了，直到如今。张弟兄马上想起那时正好有同工在这个地方传福音。今天看到结出的果子，我们满心喜乐。那女孩提出想要看圣经，我们送她一本《领悟圣经》（内容全从圣经中摘录，为没有看过圣经的人特别汇编的，其中配有一些彩图），她翻了又翻，爱不释手。我们鼓励、劝勉她一番才走。愿主坚固她的信心，让这个幼苗在好土里茁壮成长。

有几天，我与约瑟弟兄搭挡，我不会蒙语，只能帮着背书包，传福音时，在旁边代祷。在他身上，我学到了许多功课。他很有耐心，有时敲院门，在屋里的人一时听不到，他还是再敲啊敲，直等到人家出来，不放过每一次机会。他几次对我说，也许我们再也没有机会来了，也许这些人以后再也没有机会听到福音了，尽量不要遗漏。他说话轻声细气，但满了灵力。一次，我和他来到一家，厨房间里几个人围在一起杀羊，满屋的异味。他站到边上讲福音给他们听，那家主人听着听着站起来，面露羞愧，他觉得杀羊吃也是一种犯罪。约瑟对他说：“这并不是罪，但当知道，你杀一只羊，可以吃上几天，吃光了还会饿，而你心灵始终是饥饿的，只有把主耶稣接到你的心灵，你就有永远的喜乐和满足。”那人点头称是。

约瑟弟兄告诉我，有一次他在传福音时，突然，脖子感到一个冰冷的东西贴过来，原来有个强壮的蒙古汉子手拿匕首，从后面架在他的脖上。他镇静了一下，继续讲，一会儿，那把匕首挪去了。他讲完后才转身看他，那汉子满脸羞愧，连声道歉。

10月11日，是我们在那里时最冷的一天，滴水成冰，寒风劲吹，满地卷起沙土，有时迎面刮到脸上如同刀割，约瑟对我说：“你看，今天天气很坏是不是，但就传福音来说，是一个好天，因为这样一来，人家都会聚在家里不出去，就可以有更多的人听到福音。”果然，那一天，我们传得最多，听的人也很投入。傍晚，我们正要离开那里回去吃饭时，突然，一个三十来岁的人跑过来，抓住我的手，叽里咕噜地说了一通蒙古语，我一句也不懂，呆立在那里。一旁的约瑟连忙和他交谈，他说：“听说你们在这里传道，我就赶紧来了，我要看你们发的书。对不起，今天我喝醉了，我是个罪人。”约瑟边给他书，边对他说：“我们都是罪人，是信靠耶稣，才得了赦免，你也要悔改信耶稣”他答应着离去了。一天这样过去了，虽然身体疲倦，但心里充满了喜乐。多美好的一天啊！

最热心的听众要数当地的孩子们了，我们到了的消息很快在他们中间传开了，有的等在家里盼我们去；有的见我们在街头时，就围过来；有的听了还要听，刚讲完，就一个个伸出小手要书看；有的拿了书，还跟着我们，央求再给一两本，说是要给乡下的亲戚看。

记得有天黄昏，我和约瑟走在回宿舍的坡路上，忽然，一个十来岁，胖乎乎的女孩，从远处喊叫着，一路向我们奔过来。到了跟前，她气呼呼地责问：“你们为什么不去我家？”约瑟向她解释，可能是去的时候她家里没人。“给我《领悟圣经》！”话中虽带些命令的口气，我们还是满足了她。

我们意外地发现在某街口有一间教堂，上面竖立着十字架，在走访中也遇到了当地的一些基督徒，询问他们有没有传福音，都摇摇头。如果这里的教会组织一下，估计只要一个多月就可以传遍了，自己家门口的事不去做，实在令人扼腕叹息，这是我们此行感到最遗憾的事。不过，再联想到我们所在的城市，我们所在的教会，又何尚不是如此呢？我们有那么多的属灵书、参考书看，又是培训班、培灵会，所有这些，若是仅使自己的头脑里增加些知识，而没有激发起全教会对失丧灵魂的负担，没有推动福音的广传，那我们所做的能合神心意吗？

孟达，一个可爱的蒙古青年，才十七岁，他常帮着干这干那，大家都喜欢他。有一次，他提出要到中国传福音，张弟兄对他说：

“中国有逼迫的，你不怕？”

“什么叫逼迫？”他问。

“就是会把你抓起来，关在笼子里。”

“那我不去了。”

大家哄堂大笑。张弟兄说：“要想传福音，就不要怕逼迫。”“对！不怕逼迫，不怕逼迫！”他用生硬的中国话重复着。他要我教他读几节中文圣经，我选了马可福音16:15、使徒行传19:9、约翰福音3:16等，逐字逐句地教他。他认真地标上蒙古语的拼音，反复练习，很快就学会了。一次，在吃饭时，不小心打翻水，把他的圣经湿透了。他烘干了，反而更糟，全粘在了一起，他很心疼。我试着把书浸在水里，然后很小心的一张一张揭开，再用纸每页隔开。花了我三个休息的时段，总算修好了，神也借此事培养了我的耐心。他接过圣经，非常高兴。

过了两天，又发现孟达用中文嘟哝着“不怕逼迫，不怕狗！”我们纳闷，怎么冒出狗来了？后来才知道，他很怕狗，想以此壮胆。他的可爱劲，令大家都笑起来。的确，除了当地的气候环境外，就要算来自狗的“逼迫”了。这里每家都养着一两条狗，有一次我和约瑟刚想进一家院子，一只大狼狗冲过来，我们慌忙一个操起木棍招架，一个举起背包做盾牌，面向它，一步一步地退到门外，出了一身冷汗，那根棍子被咬下了一截。我们从不打狗，怕得罪主人，影响传福音。听说，过去有一位姊妹在路上被狗咬伤过。

后来，孟达要随其它弟兄姊妹去很远的牧场传福音，我把一件中长大衣给了他，那也是临来蒙古时，一位老姊妹送我的。

来自西部的英姊妹，是最早来蒙古传福音的。几年来，那里的山河大地留下了她的足迹。这次，她要告别我们，前往柬埔寨。愿主带领她，在那饱经战火创伤的土地上撒下和平、仁爱的福音种子。

有一位北方的姊妹，年龄最小，今年才15岁。一次，她在帮着洗碗时，突然晕倒在地，大家吃惊不小。原来是她水土不服，加上那里地处海拔一千多米，轻微缺氧所致，但她稍事休息，又起来了。我问她想家吗，她笑了笑说：“想的，最想的就是我那刚出生两个月的小妹妹，她真可爱。”现在，她每天早起，祷告、读经、学语言，争取早日去传福音。

白以拉，一位中年蒙古弟兄，他除了平日里传福音外，回来后还要忙里忙外。见我不太爱吃水煮羊肉，他找来铁丝，串上肉片，让我放在火上烤着吃，味道好极了！这次，他那十几岁的女儿也来了，活泼可爱，开始时不习惯集体生活，哭哭啼啼的，但她很快适应了，帮着做事，也跟着其它姊妹出去传福音。

在住地，看到许多孩子，有大有小，在快乐地游戏。他们大都是来自各方传道人的子女，也有领养的孤儿。他们在一起要学习两三国的语言，还有主日学课程和其它知识。看到他们，我不禁想起远在家乡的我那三岁的孩子。快快成长吧，未来的福音使者们！

我签证的最后期限迫近了，告别的心情总有点沉重，姊妹们让我带上特意准备的点心和饮料。“巴以丝坦！”（再见），“一路平安！”大家口中重复着，挥手告别。

归途，我遥望窗外的大地，想着想着，潸然泪下。想到数百年前，这里曾出现一支骠悍雄师，金戈铁马，横扫欧亚大陆。如今他们的人间霸业，早已烟消云散。我又想起以西结书上那枯骨成军的大异象。主啊！你能在旷野里开道路，在沙漠中开江河。愿你兴起新时代的“非拉铁非”，愿你的精兵从这里走出，身披你的全副军装，胸怀大使命，跟随你的引领，走向四方，走进万民。

*本文摘自生命季刊杂志 总第二十四期，特此鸣谢！


恩 典 奇 遇

以琳
耶5:22 耶和华说...我以永远的定例，用沙为海的界限，水不得越过。因此，波浪虽然翻腾，却不能逾越；虽然砰訇，却不能过去。

赛49:16 看哪，我将你铭刻在我掌上，你的墙垣常在我眼前。

我开车走到了一条较窄的街道中，那里有一些不多的人，和许多小街道一样有一些人不是太遵守交通规则的，走下人行道，在车行道中走着，当然，都是在两边走着，还没有到路的中间，因为那里不是市中心，所以交通管理自然乱些，人也不是很多，我减慢车速，缓缓向前，也注意到路的两边，有人在烧什么东西，嫂子说，今天是鬼节什么的，我心里对这些东西真的是很反胃...我注意到前面有一个穿着白色衬衣的瘦瘦的男人的背影，在前面走着，而且几乎走到了路的中间，我就开始按喇叭，（因为是在郊外的地方，所以可以按喇叭），我想一般的情况下听到喇叭人都会让开的，可是那人还是缓缓走着，我想他可能没有听到，一再的按着喇叭，车子也逐渐的离他近了，可是那人毫无动静，我再按着喇叭，车子已经眼看快到他面前，可是他毫无反应，我一下子傻了，我哥嫂也傻了，我们都忘记了踩刹车，尽管速度已经很慢。可是车子还是“嘭”的一声，撞在那人的腰上，然后他倒下，我发现车的右边翘了起来，感觉车子压着什么东西过去了！霎时间，我的脑子一片空白，嫂子惊叫起来：“辗了人了！！！！”

我看着倒在地上的一个瘦瘦的男人，因痛苦嚎叫着，那声音几乎已经不是人的叫声了，过了没有一两分钟，他就晕过去了，没有了声音。我呆在那里，被眼前的情景吓得几乎不能呼吸，周围围满了人，人都说我们不能动他，要赶快打交通事故电话，还要给急救中心打电话。我们自己不能动他，哥嫂马上就去打电话了，在等着警察来的时候，我心里稍稍恢复了一点力气，就退到众人圈子之外坐在路边的花台上，我恐惧地缩成一团，把头埋在膝间，开始呼叫上帝，从来没有哪次祷告，会像这次一样的全人投入，可是话语只有一句，就是：“神啊，救我，救我...我受不了，我受不了！”那样的恐惧，使我甚至都不能感觉神是听了还是没有听，只是慢慢的感觉到，有一点力气去面对着件事情了，于是我开始跟家人和教会的人联系，简单的告诉了情况，请求他们为此事祷告，听说的人都很着急，但都答应我立刻为我祷告。

警察来了，哥嫂在回答问题，我还是在心里默祷，渐渐感觉平安。救护车也来了，大家把那人抬上车，哥哥随车去了，我和嫂子留下来被交警询问和做记录。这时周围有人说话了，说那人住在这条街，是个吸毒的，所以麻木了，走路也走到路中间，也听不到喇叭声。这时表妹也来了，她很是热心，也很帮我，建议说：她可以叫她的熟人马上赶来，他们是很有权势的，和这几个交警打打关系，这么一个吸毒的人，就说他是故意的来撞上的来骗钱的，谁会管他呀？这些人没人要他们，他们是社会抛弃的人！她希望能救我从这场纠纷里出来，甚至也许不仅仅是纠纷，如果他死了呢？或者，他残了呢？我都将无法面对...可是她不明白我的心，无论那人是怎样一个人，我撞了他，辗了他是个事实，我心中难过的很大成分是自己那样重的伤害了别人，这种伤害也许我没有任何办法来弥补。我只指望神原谅我，帮助我，因此我拒绝了表妹，说：“不用了，看神怎么来弥补了！”，表妹想我也许是脑子不太好使了，她说这事越晚越不好处理了，我还是摇头：我怎能撒谎呢，我怎么能求告了神又去借人势力欺压无依无靠的人呢，尽管他是个为社会唾弃的人，可是这件事情上，我是有过失的。警察做完了登记，就让我们把车只开到指定的地方先押起来，然后去医院，看一下情况如何，然后再回到警察办公的地方来，，

在去医院的路上，我们一直在猜测那人的情况，地上没有看见血，也许我只是把他撞倒了，而没有压到他？

“姑姑，我看到那人的裤子上，有汽车轮子的印子。”

“在裤子的什么地方？”

“就是在膝盖的那个地方。”

小侄子的这个话，彻底的粉碎了我的侥幸之心，我们立刻算了算，车子的重量，加上3个大人，一个孩子，以及车上的东西，大概一共800多公斤，压过了那人的膝盖，“他至少是骨折了，要么...”表妹不敢说，我想她想说那两条腿是废了，而且，撞的那一下，也许还伤了他身上的其他地方。

到了医院，我看到在门口的哥哥，我几乎不敢开口问他情况如何。他说：你们怎么才来？我心一下凉了，我说病人呢，他说：在里面呢！我们赶紧进去，候诊室里有很多人，我说在那里呢，在哪个治疗室，我哥指着坐在角落里的一个人说：“那不是吗？”我们大家都没有缓过神来，也不敢走近那人，我说治疗过了吗，我哥说是啊，治疗过了，照了X光片子，没有伤到骨头，只是有点外皮的擦伤，医生给他擦了点红药水，说：“实际上，在去医院的路上，他就已经苏醒过来了，可是照X光片的结果，就是连他自己都觉得意外。”照片和给那人的一点补药，一共花了 139元钱。

我想，一个人在短短的2小时内发生了这些情况，是很难以适应的，当时的我觉得这样的结果都似在意料之外，因为，这是我第一次在1小时内经历的神迹，以前虽然也经历过一些，但最不可思议的，却是这一次，“你别和他说什么，免得他得了把柄。”大家嘱咐我，我却直接的走向他，向他说：“对不起，请你原谅我！”还有什么能使我惧怕呢，还有什么是我的天父所不能挪去的呢？我清楚的感觉神就在我身边活着，以前的许多事情临到时，我求神说：“神啊，挪去吧，我受不了了。”祂一定在天上这样说：“你受的了的，这事情是经过我同意才临到你的。”而这一次，我又说：“神啊，救我，我受不了！”神回答说：“是的，我知道你这次受不了，可是你要先经历，我再挪去，你就知道我活着，在你身边活着。”

我和那人约好第2天一起到交警队解决问题，因为他不愿马上和我们一起回去解决，（后来有人说他毒瘾发了），他已经完全的恢复，自己走出了医院的大门，第二天，他没有来，第3天，我又去等他，交警说：“怪了，哪有肇事的找受害人，只有受害的找肇事者找不到的，你可以去那条街再找找看。”我诚心诚意的去找他，希望找到他给他一点弥补，还想把福音传给他，有些不信主的朋友说我那样做实在是有病——他被世界抛弃是真的，因为在医院时，他和家人联系了，要他们来一下，为他说说话，可是我们一直等，没有一个人来。“你怎么不把他撞死呢？那样我们也就解脱了”——甚至有他的家人这样回答我们替他打去的电话，我想，他要是知道主耶稣，那有多好呢，可是我始终没有找到他，这场车祸，就以我写了个情况说明，在交警队做了了结。

这就是那段在我最悲伤和无望的时候，挽回了我的信心的，使我铭心刻骨的恩典奇遇！


是谁治好我的病？

杨明伦
感谢南佛州台湾同乡会会长以及众理事们不辞辛劳，排除万难，于九月21日晚上在迈阿密海滩市举办别开生面的中秋节海上乘船赏月活动。我们一群南佛州的男女老少乘坐豪华赌轮，开怀叙旧，享受海阔月光的情趣。

大伙兴高彩烈的寒喧，有位同乡说着说着，就提到她的教会经验。几年前她初到美国人生地不熟，就想到华人教会认识同乡，建立人际关系。当然会友都非常高兴﹑热心的帮助她们全家的生活起居。两三年过去，会友苦口婆心的传教仍然无法打动她的内心，久而久之教会里的姊妹们渐渐地对她失望冷淡下来。

有一天她身体微恙，经过诊断，赫然是初期癌症！她恐慌已极，立即准备开刀。开刀的前一夜一群会友相约一同前往她家祷告，愿上主保佑，让她能够开刀成功。她这一听，可是更不信了：“我开刀能够成功，都是医生的手术高明，那能迷信说是上帝的功劳？”

说巧不巧？在她对面聆听的正是世界顶尖的血癌权威裴正康教授。裴医师二十几年来在全世界救治白血病童不记其数，扉声国际。当晚恰巧来迈阿密开会，应同窗好友敝人的邀请上船与大家同度中秋。听到这里，不禁忍不住笑了开来。他说：“我们治疗癌症，到了没有把握仿徨犹豫的时候，经常要靠祈祷才有勇气下药﹑治疗。”原来裴医师上教堂十数年，最近就将决志归主。他著作等身，世界各国癌症学会争相邀请演讲。这样高明的科学家医师，他的祈祷大概不能以迷信概之罢！

裴教授的心情我很了解，就像我做心导管手术多年，只能对病人说我有百分之九十五的把握，因为哪位病人能够治愈，哪位病人会再发，哪位病人会发生手术并发症，自己没法完全控制。在面对或然律的不可知时，只有内心请求上帝让我在动手术的各项细节上判断正确，没有闪失﹑手术成功。这样说来，成功的话，功劳要归谁呢？

人在世间要能成功得靠团队精神。这也就是大家常说的要建立良好的“关系”。要有幸福的家庭，就得有好的伴侣；要有成功的事业，就得有好的搭档；好的学问，得有明师指点。单打独斗，往往事倍功半；有好的伙伴，作事就能加倍得益。如同夫妻是一辈子同甘共苦的伙伴，乡亲是共创基业的伙伴，信仰也是人生旅途不可或缺的伙伴；经由祈祷的手与感恩的心，祂可以让你虽然行经死荫的幽谷，也不惧怕。

离乡背井前途茫茫，到教会做礼拜认识同乡建立人际关系当然无可厚非；生死无测面对未知，何妨放弃自己的一点矜持，学习与永恒建立关系，体会信仰所能带来的无边能量﹑喜乐与祝福！

___________

· 裴正康教授2002年获颁美国癌症学会的临床研究教授殊荣(自1980代开始到现在为止只颁发给九位得奖人)。裴教授连续五年每年可获得八万美金的奖金。他对儿童急性淋巴母细胞癌的贡献无数。他于1976年毕业于台大医学系，现任教田纳西Memphis St Jude Children 's Hospital 。

· 杨明伦医师是迈阿密大学小儿心脏科教授，专长儿童，电生理学科，于1976年毕业于台大医学系。


受洗的见证

戴国馨
一、认识基督教是因为好奇：

在我国小、国中求学的阶段里，所认识的好朋友每到假日都不能和我出去玩，尤其是在礼拜天的日子。之后我才知道他们都是基督徒要上教会做礼拜。而这些朋友身上都有一个共同的特质就是：很喜乐！当时同样面对功课压力的我『喜乐』是不曾在我脸上看到的。于是我心里产生一个好奇：是不是信基督教的人都可以这么喜乐？

二、十字架让我找到信仰：

所以我渐渐喜欢上『十字架』的东西，到了五专我在胸前带着一条十字架的项链，有一天班上一位同学来到我面前对我说：「你是基督徒吗？」 我说：「不是。」 他说：「没关系，我们在学校里每个礼拜三的晚上都有一个团契的聚会，你可以来参加。」

之后我便开始参加团契的活动，在服事中认识神、经历神。

三、神的礼物：

上帝在我生命里赐下两个礼物给我

第一是我的男朋友：

他是神让我在团契服事的时候认识的一位学长，当时我们都在自己的团契里事奉神，我们在信仰上建立情感、彼此在事工的推动上面互相扶持，交往7年的我们也计画在今年年底结婚，进入人生的另一个阶段。

第二是我的工作：

毕业后我想在高雄找工作，所以其它县市的工作我就没注意。当时有3个工作请我等通知，家人因为心里着急就先带我去问神明，神明表示『这3个工作都会叫我去上班，你可以放心』可是一个礼拜、两个礼拜过去了，同学也一个一个开始上班，原本不紧张的我也开始担心。于是我开始祷告求神为我预备工作，可以学以致用、荣神益人。没多久接到一通同学关心的电话，告诉我：「台南的新楼医院要征护士你可以试试看。」就这样通知我上班的医院是基督教新楼医院。

四、我开始远离神：

拥有这两个礼物我很珍惜也很满足，但是渐渐的我变了。变得开始懒惰、骄傲、远离神。『我告诉自己工作需要轮三班所以不去做礼拜是合理的』『工作很累所以理直气壮的拒绝灵修看圣经』『告诉同事自己是基督徒却是吃饭不祷告』『上司夸奖我还以为自己了不起』『男朋友对我说：「我们找一间教会固定下来好不好？」我却回答：不急，等我们结婚决定住的地方再找教会就好了』对他的拒绝是我最后悔的事。那时候的我总是给自己一大堆自以为合理的理由远离神，而且更糟糕的是我认为自己就可以掌管生命。

五、神彰显权柄：

就在去年的7月份我罹患癌症开刀，因为我很珍惜神赐给我的工作所以我并没有离开新楼医院。但是神又在今年2月21日让我发生一件晴天霹雳的事，我的男朋友被绑架，22日被撕票，当时我因为身心焦悴也离开新楼医院无心工作。在一天的时间里上帝拿走祂给我的礼物。神让我看见祂是如何彰显权柄。凡事都有定期、天下万物都有定时（传道书三、1），祂有能力给你也有权力拿走。因为祂是造物者。祂是上帝！

六、哀恸的人有福了、因为他们必得安慰：

这段时间里神带领我到德生教会并赐下许多属灵的同伴关心我。在我极度伤心的时候，神就透过一段文章对我说：『有件事是你可以确定的：万王之王、万主之主的耶和华，并不会因为你生命中的难题，而在天堂的走廊里困惑的走来走去！上帝有能力将地球悬在太空中，当然可以处理那些把你压垮的重担。重要的是，神非常关心你。』这时我心中得到极大的安慰。

七、祷告中的感动：

我跪下祷告求神拿走我心中的伤痛，这时有一个感动突然在我心里，仿佛是神在告诉我，那是一个比喻：上帝就像是一位有名的画家，为每一个人的生命画出一幅幅的名画，祂曾经在我的画版上也画了许多美丽的图，可是我时常照着自己的意思多画几笔、多图几个颜色，却越搞越糟。失去神原先要画这幅画最初的感动，于是上帝决定擦掉现在的画变成一张白纸，预备重新在画一幅更美、而且没有错误的名画。我现在就像是神擦去色彩的白纸，如果就此埋怨神、远离神、让自己活在绝望中，可能我再也看不到神所为我预备的美意。

八、信靠神的必能得胜：

于是我相信神是全能的造物者祂主宰一切，并且全然的将自己生命的画版交托给神，求祂来掌管我的生命。所以我选择不要活在绝望中，而是承认上帝的全能，顺服祂的安排，也不强求解释、不依靠自己的能力去明白神的意念，因为神在以赛亚书55章9节告诉我们：『天怎样高过地，照样，我的道路高过你们的道路；我的意念高过你们的意念。』

我告诉自己只要相信神的安排：凡事都有益处！信靠神的必能得胜！愿一切荣耀归给神！


TJM的信主过程

tjm
我出生在高雄县的旗山镇，小时候家境情况不太好（因为祖父早死）。父亲算是第三代的基督徒，在旗山长老教会聚会。母亲来自一般的传统家庭，嫁给父亲后曾参与过教会聚会，后来因为某些缘故「看透了」当时的教会，不再参与教会聚会。而我们三兄妹出生之后，因为长辈的督促，所以原则上每周日还是会去教会上主日学。印象中我小时候也去过教会的附属幼儿园，不过没有真正读完。当时，教会对我而言，并没有太多意义，是个义务远超过是个享受。蒙蒙懂懂的心中还依稀记得自己曾经渴望要有本圣诗，因为在我当时的心目中，基督徒最重要的就是要有一本圣诗，这本书一次聚会要用好几次，圣经就大可不必，一次聚会只用一、两句。

当时我在教会主日学中并不显眼，因为我避开了所有的「进深教育」，只是去尽义务，除了有一次领过一次奖状，其它都是平平的。反倒是小学的学业成绩还算不错，到了毕业前也爬到了前几名，对当时的我而言，学校是远比教会重要的地方。总括我的主日学学习心得，大概以「模模糊糊」、「不清不楚」来形容差不多了。

国中一年级下学期，我家为了儿女的教育，举家搬到高雄，在这之前我在乡下已经学会了打电动玩具还有「弄钱」来打电动玩具。高雄对我一个由乡下来的国中生而言，实在是充满了诱惑。加上一面有同学的吸引，一面有自己的软弱，电动玩具店就成了我常常出现的地方。当时自己常常编造的理由就是「补习加课」，然后利用骗来的一个小时在高雄市的黑暗中晃荡，其实，那时候内心也开始知道所谓的「空虚」，也开始要问「人生的意义」、「生命的目的」。当然，高雄市的黑夜并没有给我任何解答。

在这同时，我家忠实的要找一个可去的教会（亲戚会帮忙介绍），于是找到了高雄中正长老教会。记得当时的牧师最喜欢的祷告开头，是「创造天地的主宰、万军的耶和华」，不过以我当时对生物课程的喜爱与支持，自然不会把这话当真，更何况这牧师的素行让我「并不敬佩」。倒是突然有一天有人邀我去参加该教会的青少年团契，我和弟弟就跑去了（反正当时呆嘛！什么都好！）。在团契中认识了一对辅导，开启了我这一生最重要的转机。

就当我在黑夜里的电动玩具店仿徨，迷茫找不到自己生存的意义与目标时，这一对辅导的生命品质就有如黑夜里的灯，我几乎告诉自己：「我就是要那样的生命」。于是我就持续的参加该教会的青少年团契。这位辅导开始鼓励我们阅读圣经（好家伙，要国中程度的我们读厚厚的新约圣经），说有问题可以问他们。于是我就以一向的呆劲开始啃新约圣经，记得啃第一次的时候实在味如嚼蜡，而我居然还是看完了。不过当时实在够呆，还继续啃第二次，啃第二次就不一样了，突然觉得圣经的话怎么这么「有东西」？还常常把我感动的流泪。当然，这也得拜那一对可怜的辅导之赐，我几乎三天两头就会打电话去问他们：「圣经怎么会这样说？这不是不公平吗？」....经过合理的解经之后，收获自然不同。

不过要我放弃黑夜的流荡，跑来接受基督教的信仰，还要面对我对进化论的忠实信仰（那时候我立志要成为科学家，总觉得接受「造物主」的观念实在是很不「科学」）和其它一堆尚未解决的圣经问题。不过随着对信仰认识的程度增加，慢慢的觉得这信仰不是自己以往所想象的反智无知，所以就开始有几次「决心信耶稣」的举动。后来随着自己考上高雄中学，才知道原来在我这小小教会带青少年团契的辅导居然是当时校园团契高雄地区的负责人，也是当时高雄中学学生团契的辅导，于是我也就顺理成章的加入当时高雄中学的学生团契。

高一暑假，我去参加当时在台南举办的福音营会，其实那时候我觉得自己已经是个货真价实的基督徒了，不过那个营会还是给我带来巨大的冲击，听教会的朋友说那次营会下来，我都变了一个人（不过我自己是不觉得啦！）。高中三年，我的信仰就进入比较稳定的时期，我开始参与圣经速读，有系统的阅读新旧约圣经以及相关神学书籍。当然，以高中的功课压力，即使号称有系统的研读，也没有读多少东西，个人生命更是没有多少改变，那些日子真是犯了不少错误，也伤害了不少人。不过以前的仿徨和没有目标的感觉已经不见了，只是走向目标的技巧太差，老是把身边的人撞的昏头转向的。

大学时考上成大，记得当时成大有辅导打电话到我家来邀我去成大团契聚会，嘿嘿！我当时还推托了一下。后来经过一段挑选，还是进入了成大团契。大学四年，真是我的信仰黄金四年，带领我们的辅导（大约大我们十岁）把他当时研究圣经的方法一五一十的教我们，又有一群同侪一起努力研究，我后来回想，真是有如一群人一起踩在带领者的肩膀上合力往上爬。这段时间中，我自己越来越深深领略基督教信仰绝非一般教会讲道中所呈现的庸俗反智，不但合乎现况、直入我心，也是一个还算完整而能自圆其说的体系。在这段时间中，「创造神学」和「辟世委任」的思考（应该谢谢台南神学院的刺激），也打开了我高中以前在高抬救赎神学的体系下所被封闭的眼界，才知道原来基督徒有其社会责任，这深深的让我看见我的信仰是一个「全面性的解决方案」，而非只是「心灵解药」。

对基督教信仰的内涵知道越多，似乎越难接受一般在教会中流行的说法以及传扬信仰的方式。当自己狂傲的时候，曾经发现自己走遍全台南，很难找到一个让自己觉得有收获的主日讲道，也常常慨叹教会内「胡说八道」的教导与解经一堆，然而自己的生命与修养又还不到可以与那些年高德劭却胡说八道（我想他们也不是故意的）的长辈抗衡，这种悲愤又抑郁的心情常常伴随着我大三、大四的日子。当时最痛苦的是自己的知识走在生命体验之前，却又无计可施。

记得大四毕业前跑去找辅导，告诉他我的知识走在生命之前，实在郁闷（呵呵！我还记得自己曾经狂傲的说过「凡上帝的事情，人所能知道的，我都希望知道」，现在想想，真是呆的可以）。他告诉我不要急，军旅生活应该会让我的知识和体验可以有进一步的结合。嗯！当时我是半信半疑，不过那时候也只有等了。当年我考研究所没有录取（差一点点），满怀悲愤的去当兵了.....

后来当兵的生活真的带给我的信仰一个重要的转折点，不是因为当兵很辛苦一类的，而是当我当兵后立刻考上研究所时，我心中起了一个怀疑：「上帝玩我吗？怎么以前我辛苦的准备考试，却没有考上，现在却神迹似的考上？」。而这个怀疑在退伍前与几位军中朋友聊天时得到了解答，几位朋友告诉我一些我原来不知道的事情，让我深深的知道上帝让我早两年当兵，绝对不是没有意义，而且他是超乎我想象的带领我们这些人的脚步，让我们认识，彼此帮助....。这是我第一次觉得上帝是这样的真实，真实的让我惊讶。于是我开始会问：「那我奇迹似的考上研究所，是不是也有什么特殊的意义呢？」

当我走过这几年，反省我自己当兵后的这段日子，觉得最有意义的可能是「弯下腰来查圣经」和「到网络上对话」。因为自己开始要带领查经，也开始在网络上对话，所以很自然的，我会期望有基督徒能够享受到我以前觉得收获最大的「圣经研究」。因此我开始尝试把要带查经的资料Key成计算机档案，然后顺便丢上网络。后来我发现这样做会逼我更严谨的研究圣经，自己反而收获更多了。而上网络，真是赶鸭子上架的，想说自己上来撑一下，等高手来了以后就可以躲起来做自己的事了，没想到一上就是好几年。一开始的害怕，是对自己，也是对基督教信仰的缺乏信心，想说这样全省公开贴出来，一定被批的很难看。却没有想到透过网络上的辩论，让我更觉得基督教信仰虽然有一些不可验证的前提，却真是一套相当稳固的神学体系。许多原先不懂的，透过向对手学习，自己深入的研讨查考，却也慢慢的融会贯通了。本来想让自己的信仰被批判看看的尝试，却成了我更进一步相信这个信仰的旁证。另外，透过与网友的对话，也实质帮助我学会把基督教术语换成一般人能听的懂的话，对于我在与没有基督教背景的人谈基督教思想时，实在有很大的帮助。

简单的说完我的信仰经历，当我回头一看过去，最让我午夜梦回时觉得痛心的，莫过于发现培养自己的温室已倾颓。而留在倾颓温室中，和我穿同一条裤子长大的朋友们，却没有和我一样换到另一个温室，于是有些人已经开始枯竭。而我以及和我一样享有优良环境的基督徒知识分子，是否和我们的前辈一样勇于空出自己的肩膀，营造出一个新的温室？还是满足于自己的美好天地？


心灵之旅

林嘉兴

今年四月二十三日耶稣复活节那天，因为公司业务上的需要，在参加过教会的赞美礼拜之后，即刻搭乘长荣班机飞往奥地利的维也纳，开始了为期两个礼拜的商务之旅。

此行因工作还算顺利，心情总是愉快而又舒畅。因此在儿女们纷纷建议我在结束欧洲业务行程之后，不要飞回台湾而直飞美国加州与他们团聚时，虽然工作繁忙的关系心中难免有所犹豫。但听到孙子们电话中一再以稚嫩惹人怜的声音恳求呼唤时，我确实在再也无法坚持。于是在欧洲行程结束的前两天毅然决然地临时改变了主意，匆匆托人买了新的机票，决定不回台湾而由伦敦直飞美国。

然而，就在即将动身飞往美国的那天早晨九点，带着愉快的心情检查身边的证件时，这才赫然发现我的美国签证竟然早已过期了。顿时有如晴天霹雳，心情跌到谷底，懊恼到了极点。只好马上托人取消飞美班机的行程而改订长荣航空隔天深夜起飞的返台班机。心情的恶劣实在无法提起游乐观光的兴致，只好返回旅馆房间倒头睡了一觉。可能由于多日来旅途劳累的关系，这一觉非同小可，醒来时已是傍晚时分。心想停留既然已成事实，何不放开心怀到伦敦市中心去走走逛逛，也许可以藉此舒解一下去不成美国的郁卒心情。

下榻的旅馆就在伦敦希斯洛机场附近，这里离市中心颇有一段距离，先乘巴士到机场再由机场转搭地下铁，全程单程约需一个半小时。抵达市中心车站，就在地下铁电扶梯的出口处见到了一位残障乞食者，本想伸出援手，却因后面一波一波人潮的推挤，使我就像当年在耶路撒冷通往耶利哥的路上看见被强盗打得半死却见死不救的那位祭司和利末人一样，冷漠而视若无睹似地迅速离开了车站。

在街上漫无目的地闲逛，欣赏了人群中形形色色不同的人间百态，观赏自然美丽的公园，并享受公园中那股清新甘甜的空气之后，心情确实开朗了不少，也因此久久不忍离去直到日落时分肚子已有了饿意时，这才依依不舍地走向 China Town，准备在那里好好大快朵颐一番。

来到China Town，正当我边走边看各餐厅出示的菜单和价目表时，突然有一对笑脸迎人的夫妇靠近我身边向我询问「这里的餐厅，哪一家比较经济又好吃呢？」 从他们说话的口音，大致可以猜测他们是来自德国的中部。业务上多年来与德国人的频繁相处，与德国人早已有了一份特殊的亲切感，因此不假思索就即兴回答「吃中华料理，一个人或两个人实在不好点菜，何不让我们三人一齐用餐，由我来点几样美食共同享用，餐费您们两人付一半，另一半由我一个人负担，如何？」 言毕，我又把视线转回菜单打点菜色，这时只觉得这对夫妇在旁边用德语滴里诂鲁不知讨论些什么，等我再抬起头来准备听听他们的响应时，却已不见他们踪影了。心中暗自揣测也许唐突的建议，让他们觉得或许里面暗藏玄机，心中起疑而作罢了。

既然如此，只好继续边走边看菜单，不久又有口音似是德国南部人的一位男士走过来，很和气地问我说「我在美国旧金山的China Town曾经吃过中华面食，里面有蔬菜又有海鲜，吃起来真够味。这儿的面食由外面隔着窗户往餐厅里面看，总觉得又单薄又小碗，一点也不觉得对味。请问您知不知道这里哪一家可以吃到像旧金山那样好吃的面食？」

我说「我也在找啊！但是就是一直找不着。」回答他的同时，因想起两、三分钟前那对德国夫妇的经验，我就不再吝啬而大方地接着脱口说出「先生，我是否可以邀请您一齐吃饭，费用全部由我负担，如何？」从脸色看，他显然很乐意接受我的邀请，但这时的我已经开始后悔了。心想两人份的晚餐加上饮料最起码也要花上80-90英镑，值得吗？ 心里起了犹豫的同时，这位德国男士大概也知晓我心中的难处而从人群中消失了。经过这两次难堪的场面，心中想吃一顿美食的那一份兴致已然销声匿迹。于是囫囵吞吃了一碗难以下咽的面食裹腹后，即刻前往车站搭地下铁，准备早一点回旅馆休息。

坐上地下铁，行行停停地不久便来到了一个大站。这时上来的几位旅客中有一位外表显得很特别，一上车来便吸引了车厢里所有旅客的目光。一身厚棉袄配上不太合身的裤子都是脏兮兮的，不知有多久不曾洗过了，大型的帽子戴在他稍微显小的头上几乎盖住了他全部的脸，让人无法看清楚他的芦山真面目，外表看起来就不讨好甚至让人有几分"怕怕"的感觉。他所坐的位置旁边刚好是一个空的座位，上面摆着一个喝过的，显然是空的咖啡纸盒，他看到了马上拿起用力不断地摇了又摇，确定已是空无一滴时，这才把盒子放回原来的位置。从这些动作看来，大致可以认定他是又饥又渴，不知已有多久未曾进食过了。就在眼睛一直盯着他，看着他的同时，不知不觉间我已进入梦乡。不知又过了多久，等我猛然再醒过来时，惊吓地发现整个车厢已无他人，只剩下我与他面对面坐着，他无神的眼睛不时盯着我看，我强作微笑，但是心中一阵一阵升起的恐惧感却是让我不知所措，开始坐立不安起来，真怕他如有侵袭行为时，不知应该如何对付才好。这时我直觉到我动弹不得，因为恐惧已经盘据了我整个的心灵。还好，只再过了两站，车子已开进了机场终点站，我这才松了一口气直奔下车。下车后却意外地发现他仍然坐在原位，跟着原车继续绕回市中心的方向。这时我才明了，原来他是一位无家可归的流浪汉，地铁车厢及车站可能都是他渡日过夜的地方，三餐只靠旅客施舍的金钱或留下的残食糊口充饥。想到这里，觉得他还是蛮可怜的。

转搭公车回到旅馆已是半夜时分，往床上一躺，马上睡着了，醒来时已是凌晨四点。忽然间今天出游时所遭遇到的事情一幕又一幕地重现在我的脑海中，首先是地铁车站的残障乞食者，其次是那对德国夫妇，然后是那位德国南部人，而最后是那位地铁车上的流浪汉。顿时，我惊觉地意识到这四组人不就是神特意派遣来见我的天使吗？ 而当这些天使陆续翩然来到我的面前时，我却拒绝了他们，因害怕他们而没有好好接待他们。我不禁开始自责，深深感到惭愧且后悔不已。

于是马上起床坐到书桌前，心中很想赦免的神能在这时借着清晨的灵修功课，以祂的话语好好开导我一番。那一天灵修功课所排定的圣经经节是马太福音六章25-29节，耶稣教导我们：

“不要为生命忧虑，吃什么，喝什么，为身体忧虑穿什么，生命不胜于饮食吗？ 身体不胜于衣裳吗？ 您们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活他，你们不比飞鸟贵重得多吗？ 你想野地里的百合花，怎么长起来，他也不劳苦，也不纺线，然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！ 你们这小信的人哪，野地里的草，今天还在，明天就丢在炉里，神还给他这样的妆饰，何况你们呢！”

圣经读到这里，眼前早已一片模糊泪流满面。这时我才恍然醒悟已不知始自何时，我的心灵深处早已整个被"忧虑"所盘据，层层束缚。多年来一直奉行助人为快乐之本，乐意服侍人的那一颗良善的自由心灵似乎已渐渐离我远去而不自知。长久受束缚的心灵再也无法让我像天上的飞鸟无忧无虑，自由翱翔，快乐欢唱。也无法让我再像野地里的百合花妆饰美丽，婀娜多姿，自由自在迎风招展。

不断的深思与自省，让我不断地追问自己；「为什么？ 为什么我已变得不像从前的我？ 以金钱和爱心的行动实实在在地去接待这四组以不同身份出现在我面前的天使，不就是从前原来的我所最乐意做的事吗？ 原来的我那里去了呢？」这时，突然间想起原来自1997年亚洲经济风暴爆发以来，其对整个亚洲甚至全世界经济所带来的空前杀伤力，已然使整个传统产业摇摇欲坠，纷纷濒临经营困难或生产停顿的困窘局面。本人经营的公司三十年来一直以提供传统产业建厂投资与咨询服务为主要营业项目。传统产业的急速没落无疑地已带给我们公司永续经营的困难。这种公司经营上所面临前所未有的空前挑战正日以继夜无时无刻牵绊着我的心。也因为如此在不知不觉之间，我已渐渐失落了信心，失落了盼望，也失落了爱心。当忧虑整个盘据我的心灵时，我如何再能活出"信望爱"的丰富生命呢？

想到这里，我突然忆起约翰一书四章18节一段宝贵的经文：

“爱里没有惧怕，爱既完全，就把惧怕除去，因为惧怕里含着刑罚，惧怕的人在爱里未能完全。”

至此我已十分明白"忧虑"让我的心灵深受束缚而产生惧怕，惧怕又让我在爱里未能完全，以致整个心灵再也无法并发出一颗"完全的爱"，以神所赐无比的力量去实践“爱的行动。”

做完灵修功课猛然抬头，只见旭阳已正冉冉上升，天色已渐明亮，天空晴朗，云层蓝白相间甚是美丽。因返台班机深夜才要起飞，我乃决定再度回到伦敦市中心前往著名的海德公园去随便走走逛逛。一路上心想如果再遇到像昨日一样的天使出现在我眼前时，我一定要以完全的爱心，大方慷慨地去真心接待他们。很可惜，一整日逛下来，昨日般的天使却是一个也不再重现。这让我深深领会到“服侍的机会，来有时，去也有时”，要紧的是服侍的机会到来的时候，你是否会看重它，珍惜它，而好好的把握住这难得的机会，以完全的爱心去全心服侍。

返台的飞机上，我一直不停地回味并思考在伦敦多停留的这两天所发生的种种。心情上觉得十分惭愧却也有几分安慰。惭愧的是当了一生的基督徒却因着事业上的失落感所带来的恐惧，使得我不再有信心，不再有盼望，不再有爱心去勇敢地活出 耶稣基督"信望爱"的形象在我的生命当中。安慰的则是让我明白了神何等美好的旨意，让我去不成美国，刻意留我在伦敦多待了两天，为的是要以生活中最真实的遭遇让我能以忏悔祈祷的心情，去重新温习并深深领会生命中最重要，同时也是最宝贵的一课。

我的心不住地祷告，一路上不断地赞美神奇妙的作为。也感谢神无比的恩典，让我这次极其平凡的"商务之旅"因着神美好的旨意竟然变成了一次值得回忆又是意义不凡的"心灵之旅。”


见证--永不止息的爱

林文褔
我生于桃园县大溪镇信奉民间宗教的家庭，奶奶和母亲虔诚敬拜佛祖之外，膜拜观音妈、妈祖，连王爷、关帝爷都拜。大溪所有的寺庙几乎皆曾拜过，如此仍嫌不够，将大石头称为「大石公」，大棵树称为「大树公」来膜拜。

犹记得那棵「大树公」长在杂木树林里面，林内蚊虫非常多，每次去都被叮得满身疙瘩，奇痒无比。而那块「大石公」位在镇郊的大污水沟旁，去参拜时要摀着鼻子忍受从污水沟散发出来的臭味；回家后，供品煮出来的料理，只要一想到苍蝇满天飞的污水沟就令人反胃。

虽然膜拜那么多的「神」，却并未得到祂们的保佑，我还是体弱多病，以致母亲为祈求众神保佑我平安而更趋迷信，膜拜更多的神。而且听信占师说，我是注定「夭折」的命，必须依靠「贵人」扶持，才能避免灾厄。因此将我「送」给大溪观音亭的观音妈做「义子」，她深信这么做，我的「义母」一定会义不容辞地保佑她的「义子」。

既然成为观音妈的义子，一定要参加观音亭举行之一切祭典，所以常常去观音亭，就如现在频仍上教堂一样的勤勉。在那里学会了背诵佛经，一面诵一面拜，但完全不懂其意思。我的记忆力不错，很快就学会背诵好长的经文。看到小小年纪的我会诵经，众尼姑齐来夸奖，尤其是奶奶更是到处去宣扬。听到大家的称赞，便越起劲地诵念，成为该寺庙之宠儿。

不过，这么做，仍未得到平安，还是照常生病，几乎每天都在吃药，那些药是母亲参拜寺庙时抽「神签」，请「庙公」译成药方后，抓药回来煎煮给我服用的。真是玩弄生命的荒唐疗法，如今想来不由得感慨我的命还真硬，竟然未被“医”死。

国校毕业离开故乡继续升学后，在无神签药方保佑下，竟然由虚弱多病的少年，变成强壮无比的青年。当然这也可能是在学校过着有规律的住校生活，又有严格的剑道、柔道及军训之磨练有关。

毕业后受雇于日本商社武田药品公司，在台东山地的奎宁农场上班。后来爆发太平洋战争，日军很快占领整个东南亚。当时世界各地流行疟疾，而以「奎宁」树皮提炼出来的「金鸡纳霜」是唯一的特效药，所以当时的奎宁是日本军队及国民不可缺少之宝贝。又印尼的奎宁生产量占全世界的百分之九十，因此对奎宁栽培有经验的我与几位同事，被派往印尼爪哇岛，管理日本军从荷兰人接收过来的奎宁农场。

赴任前需先至位于日本大阪的总公司，接受干部训练，当时太平洋战争尚在初期，日军的海上运输尚称通畅，不过战时的海上交通是非常危险的。由基隆前往日本所搭乘之客轮大和号，于我们下船后，不及半个月就被美军潜艇击沉于台湾外海。

结训后，我们派遣队分为两批赴任，先出发的同事所乘之大洋号，由日本出航不久，就在九州外海被美军潜艇击沉。我们公司的队员十三人中死了八位，存活的五位获救后被送回门司，马上换乘另一艘船再出发，这次终于平安到达目的地。

我与其它六位同仁，等至 1943年3月才出发，搭乘由广岛附近之吴军港出发前往新加坡的布宜诺斯艾利斯号大客轮。但此轮于归航日本的途中，在马尼拉湾就被美军潜艇击沉。

后来从新加坡载我们到雅加达的运输船也在续航前往新几内亚途中，于东爪哇外海被击沉。总而言之，我赴任所乘过的船，悉数沉没于海底，并且夺走了很多宝贵生命。不过我的运气不错，于危险的旅途中，得以避过一切灾难到达目的地，当时总认为是自己的命比别人硬，平安是理所当然的，殊不知那是上帝的保佑。

印尼于1945年8月日本战败投降时宣布独立，展开热烈的独立运动，各地狂热地举行排外示威活动。最初以因日本战败而恢复自由的荷兰人为目标，荷兰人高高兴兴的自集中营回到以前所住的豪宅，想享受以往的优渥富裕生活；没想到印尼人排斥他们，将暴行与威吓加于他们身上。因此「战胜」的荷兰人在感受到生命之威胁后，纷纷返回原来的集中营，继续让「战败」的日军来保护，此情此景实在有点好笑。

这些排外暴行，因荷兰人的逃避而告一段落，印尼人竟然将目标转移到日本人身上；但是他们不敢去惹日本兵营的日军，而我们这些「日侨」，就成为他们耀武扬威的对象。

进入十月以后，情势一天比一天恶化，似乎有一股杀气围绕着我。想向万隆连络所及雅加达分公司报告，但电话都无法接通，原来当时万隆地区之电力、电信、电台、铁路 ...... 等公共设施已全部落在印尼人手中。

有一天，终于下定决心，将一切重要财物装满轿车，由专属的印尼籍司机驾驶，离开农场前往万隆，想要在万隆连络所与其它同事会合。万隆是离我所管理的农场约有一百公里远的都市，在那里公司设有连络所，提供出差到此地的日籍职员之膳宿服务。

没想到在离万隆约六十公里的地方，遇到了自称「印尼解放军」的一群土匪，为首的以手枪抵住我的胸口，讯问了许多问题后，将大部份财物及轿车抢去，于是我只好狼狈又落魄地改乘火车到万隆。

踏出万隆火车站时已黄昏，站在车站前广场的我，忽然好象有人以冷冰冰的手掌，由我的后颈向上逆抚的感觉，我瞬间全身起鸡皮疙瘩，产生一股有人警告我不能去连络所的第六感，所以临时改变主意，投宿于车站附近的兵站宿舍。这兵站宿舍是日本军在战地为了保护日本平民旅客安全而设立于兵营内的自助旅馆。

兵站宿舍内已挤满了日本难民。到了被指定的房间，正与同房的难友们打招呼时，忽然传来〝轰〞的一声巨响，全营的电灯全熄。可能是印尼军炸毁日军兵营的供电设施吧。不一会儿，从外面传来机关枪和步枪的声音，随后，日本兵营公布了消息说：「散居市内的日本侨民，正遭受印尼暴徒之攻击，我军前往救援中」。嗣后，抢救日侨的座车陆续回来，从他们口中得知不少日侨遇害的讯息。

在车站广场得到的奇异灵感，救了我一命；如果依照原定计划行动，说不定刚好去赴死。后来我才领悟到 --- 抚摸我头部之手就是上帝的圣手！上帝的作为真奇妙，我们的生死都操于祂的手中，可惜当时的我是个心灵盲目的人，只知有一位大权能者支配我们的命运，却不知道祂就是上帝。

联军进驻万隆后，我以日本国民之身份，和其它日本人一起被收容于联军的集中营，体验了终生难忘的战俘生活。在那段时期常常被召去做工，虽然工作本身并不是什么粗重劳动，但精神上遭受的委屈，反而比肉体上的痛苦更难受。

经过一年才借着日军的协助平安回到台湾。当时满怀欣喜的想着，被外国统治的殖民时代已经过去，从今以后可以自己当家，享受民主、自由的生活。但这希望实时幻灭，真没想到当时从大陆迁来的国民政府，竟然是个充满了贪污与贿赂、彻底腐败之专制政权。

民国三十六年( 1947 )，岛民的怨恨终于爆发出来，发生了民族悲剧的『二二八事件』。不过台湾人并非计划以政变来打倒国民党，而只是要求政府改革他们的陋习而已。但没想到政府的反应却是镇压，从大陆新调来的军队恣意屠杀台湾人。

我在台北的北门口亲眼目睹，军队向手无寸铁的群众开枪，打死了十个人左右，有一位年约十五、六岁的少女，腹部中弹倒地，举起染满鲜血的手求援，有一位青年走过去想救她，却被他们阻挡，并抓他押上军车，后来那位少女就不动了。

那些群众并不是非法集会图谋造反，而是与我一样的平民百姓，当时只因下班回家时遇到交通堵塞，站在那里等候通过十字路口而已。更何况那场交通堵塞是这些军队占领路口所引起的。

谁也无法预测未来会发生的事，但没想到灾祸竟然会临到我身上 ......。我未曾参与过二二八事件的任何活动，但不知何故，我似乎被政府的治安机关登记于「黑名单」上。

当时我在台北就职，寄居于哥哥的宿舍，但户籍仍设于大溪的老家，因母亲卧病在床，所以常常回去看护，有时下班后回大溪，翌日早晨再由大溪赶往台北上班，因此治安人员以为我长住于大溪，于是去我的老家逮捕我。

民国三十六年四月初的某一个晚上深夜一点多，我父亲被以枪柄撞门的声音吵醒，打开大门一看，门口站着十多名士兵，手里握着已装上刺刀的步枪；其中有人问我父亲说：「 林文福在家吗？」我父亲回答说：「不在！」但他们的指挥官一声下令，这些士兵就一齐涌进屋里，搜遍屋内的每一个角落。

后来据父亲描述当时的情形说，士兵们以刺刀捅刺了放置杂物的壁角及天花板的空隙，来探测是否有人躲在里面；他们甚至以刺刀掀开我母亲病床的蚊帐，窥视里面。幸好我母亲因病重服药熟睡，否则患有心脏病的她一定会被吓死。

我在出事那天之前两天还在老家过夜，如果他们提早两天来抓我，我一定丧失了生命，因为于二二八事件刚过后被抓去的台湾青年，很少活着回来的。那事件发生后，我赶紧换工作，远离台北和大溪，跑到高雄县偏远的乡下落脚。

这一次又承蒙上帝的拯救，可是我浑然不知，仍未发觉上帝一直在我的身边保佑我，屡次伸出圣手拯救我，而我却丝毫没感谢过祂，现在想起倍感内疚。

我于民国三十七年结婚，当时的我并非基督徒，但妻子的娘家却是虔诚的基督教家庭。嫁过来时即提出准她不上香、不拜偶像的请求。我允许她的要求，但也希望她不要干涉我的信仰。婚后互相尊重对方的信仰，和睦的相处很长的岁月后，觉得这么温柔的妻子，她所信靠的神应是不错的，因此渐渐对基督教产生好感。

我们育有一男三女，为了让他们接受较好的教育，夫妻分居两地，妻子带着四个孩子搬至高雄赁屋居住，我则继续留于乡下赚钱养家。搬到高雄的她，好象被放出笼外似地每周带着孩子们上教堂，我虽然没有阻止她，但仍未曾跟她一起去。

有一天忽然对人生发生了疑问，深刻思考人生问题。我想着 ...... 我到底为了什么目的活在世间？过去曾经做了什么？将来要到那里去？想来想去，发觉以前的生活方式有瑕疵，过去的生活好象醉生梦死一样地毫无意义。

因此下了决心想要改变自己的生活，当时虽未达退休年限，还是毅然决然的于五十四岁时提出退休申请，虽然上司一再挽留，但仍贯彻初衷坚持到底。我并非为跳槽到别的公司或是改行换业而提前退休，心中只想「上天」绝对会引导我。就凭这股近乎无谋的信念，拋弃过去的一切，搬回高雄一家团圆。

后来才发觉，此次的行动是；上帝引导我踏出信仰生涯的第一步。1977年搬来高雄的我，在家里经营了小规模的家庭加工业，上帝的安排真奇妙，我这未于事前作规划就一步跨入的事业，进行得非常顺利，收入也不亚于以往的工作所得。

直到翌年的某一天，我主动地对妻子说：「请你带我去教会参加礼拜好吗？」于是跟在妻子后面，很不自在的踏进了教会，这是我生平头一次的真实礼拜。以前曾有数次跟大舅子上过教会，但那是被迫不得已勉强去的，而这次却完全不同，是自愿前往的，牧师及教友们都很和蔼，所以第一次的礼拜后，就爱上了它。

我喜欢唱歌，又学得快，不多久就学会了很多首圣诗。在家里一面做工，一面吟诗，说也奇怪，整天忙碌工作也不觉得累，每天都过得很充实。从首次上教会以后，除非有特别的事情，我未曾无故缺席过。

上帝对我特别宽大，尚未信靠衪之前，就爱我、保佑我，印证了衪的话，如 --- 旧约圣经何西亚书第二章二十三节记载说：「我要把我的子民种植在这块土地上，我要对『不受宠爱』的流露宠爱。我要对『不是我的子民』说：你是我的子民。他们将齐声回答：你是我们的上帝。」

上教会慕道第二年，牧师就开始鼓励我告白信仰受洗，但觉得尚未完全信服上帝，所以一直踌躇不敢领受。因为我知道自己是个没出息又未成熟，根本没有资格成为上帝子民的人，但从心底恳求祂接受我做祂的儿子。直到 1981年，当我五十八岁那一年才受洗。翌年被选担任前金基督长老教会的执事，三年后又被选为长老。

新约圣经罗马书第九章十五、十六节记载说：「因为祂对摩西说过：『我要怜悯谁就怜悯谁；要体恤谁就体恤谁！』可见上帝的拣选不是根据人的意志或努力，而是出于祂的怜悯」。也就是说 -- 是上帝拣选我，而不是我拣选上帝。

现在的我完全结束俗世的职业，专心事奉教会，乐在礼拜及聚会和各种活动中。

我要在有生之年继续努力，用功读经、尽心事奉，希望无愧于上帝的赐福与不变的眷爱。


一位弟兄的见证 -- 我看见

朵刺

“我看见，我看见，我看见一颗明星，它的光辉照耀，它的光辉引导，我看见，我看见一颗明星！”

我们到达伯利恒野外，当年牧羊人闻天使报佳音的小山头步置了一个聚会地方，每年圣诞前夕近黄昏时，远近基督徒来这山上聚会。当晚的音乐节目由耶路撒冷盲童学校诗班负责。他们重复唱着这首“我看见一颗明星”。

这是许牧世圣地春秋里的一段，啊！真愿世上的每一个人都能看见那颗明星，一生在它的照耀引导下享受心灵的平安与满足。

我从懂事起，就开始对人生的意义产生疑问，我常常觉得心灵空虚，生命没有意义。从读高中时，我就在宗教里涉猎，想从其中寻得生命的根源。我先接触的领域是佛教。研究了多年的佛理，也有所得，但却丝毫不能解答我对生命的疑问。

上了大学，结了婚出了国，岁月的轮不停地转动着，我的人生也像一本看不明白，却不能不读的书一样，带着疑问和不满足规规矩矩地照预定的进度翻着页数。

出国几年后，说来好笑，我的室友结交了一些基督徒，那些朋友们积极地传福音给他，热心的邀他信主。有一个晚上，他们又结伴来到他住的地方，传讲主的福音，我正好在家，所以姑且陪在旁边旁听。一个晚上听下来，我被他们所传的道深深感动，觉得这正是我多年寻寻觅觅的完美的答案。所以当晚我就决志信主了。

从那天开始，一路走来，也有起伏的时候，但是我从来没有后悔过，耶稣成为我生命的明灯，他是最美善的神，我最知心的朋友。

我写信给当时还在国内的老婆，告诉她拭目以待，来美后，她将发现有一个全新的老公。我的心充满了喜乐，压不住的喜乐的感觉涌流在心田，我真想告诉所有的人，我有多爱他！到现在也不能忘记那种热恋甜美的感觉！而且这种感觉一直持续着，因为他常常，不断地让我尝到主恩的滋味。

我身上有一个痼疾，虽与性命无关，却很让我困扰，医生也无良方。信主后，我向主求，他真的让我得到奇妙的医治，从此没有再犯。

我的孩子曾在网上认识一个朋友，每天不但在网上聊个不停，还常打电话，电话费超过千元。最糟糕的是他就像着了魔一般，什么事也无心做，每天就是上网聊天打电话。这样的情况超过半年有余；劝也不听，骂也无效。我和老婆一筹莫展，相拥而泣。就在人的尽头，我想到了神，除了我的神，我能求告谁呢？我和老婆商量，禁食早餐40天，求神帮助我们的孩子，脱离捆绑，恢复正常的生活。不可置信地是，我们才开始禁食第二天，孩子居然就与那个网上的朋友断了关系。

不要告诉我这是巧合。我绝对相信这是我所爱的神的作为。我心中澎湃汹涌，灵里甘甜满足。

也有心在里面烦躁，觉得性命几乎归于尘土，向他求告，苦苦哀求的时候。天父说：“地的深处在我手中，山的高峰也属我。你觉得天色不蓝吗？园里的玫瑰不再绽放吗？树上的小鸟也停止歌唱吗？你昼夜以眼泪当饮食吗？去收集那些能安慰你的事物，不管大或小，结果你将讶异地发现能安慰你的东西竟是这么多！”

真的，回顾我的信主生涯，的确是恩典源源不断，神的眼目从来没有离开过我，在我的内心一直弹奏着感恩赞美之歌。每当思想到神对无力挣脱自己困境的世人宣告：一切都要更新了！的心意，看到人在彷惶无助时，神带给人的盼望和引领，我就不禁热泪盈眶，想不出贴切的言辞感谢他。诗篇说：神啊！锡安的人都静默等候赞美你。

我仿弗听到这位永恒之爱的神也对我说：我默然爱你。 在无言中，与神相遇，一切尽在无言中！

耶稣是生命，神是我们生命的明星。


与心脏病为友

林文褔
众人惧怕的心脏病已陪伴我度过了许多年，且成为我的终身好友。我的心脏有先天性缺陷，这是母亲遗传给我的；她四十多岁就常喊心脏不适，经医生以X光检查，发现有心脏肥大、心房瓣膜及冠状动脉异常；于五十一岁那年并发肾脏病而逝世。

我于青壮年时极为健康，未知竟与母亲同病。五十岁过后常感觉心跳时快时慢，甚至间歇，于是前往高雄医学院求诊，始知我的心房瓣膜有缺陷，而且可能是先天性的；从此我就成为各大小医院的常客，也曾急诊住进长庚医院，经X光、心电图及超音波扫瞄等各项检查，诊断出之症状为：右心房瓣膜畸形，无法完全紧闭，使血液逆流引起心脏的负荷过重，导致心脏肥大，并诱发心脏缺氧。

此病并非一年365天每天24小时都处于痛苦中，其实大部分时间我都和健康的人一样充满了活力，只是心律不整始终胸口气闷而已。但病情随时会转剧，发作时手指冰冷，指甲呈现紫色，眼前屏蔽一片白茫茫的浓雾看不清面前的景象，好象心脏快要停下来似的；偶而会胸口抽痛，不过此种状况持续不会太久，过一会便恢复过来。但随着年龄的增加，发作的次数越来越频繁，曾有一次昏倒时撞到桌子，流了满脸鼻血。

最近于1999年12月12日的礼拜天，我再度体验到上述的情况，那天我参加德生教会的早场礼拜，参与松年团契圣歌队之献唱。上午七点在音乐室演练后由胡牧师引导下肃然入场，此时我仍旧精神焕发并无异状，没想到全体会友起立唱诗时，忽然觉得心脏不对劲，赶快坐下去，这瞬间我丧失了片刻意识，等到回过神来，发现我低着头好好的坐着。

事后得知，邻座的朱长老看到我的头撞到前排的椅背且发出了很大的声音，而我的脸转青，毫无血色，于是赶快通知在场的戴医生来照顾我。并有人端来一杯热开水给我喝，让我深深体会出上帝的爱借着会友之手施恩于我的身上，充满了温馨。我深信主与我同在，所以一点也不恐惧，也不忧虑，心中只有无限的平安及感谢。

戴医生劝我躺下，但我认为危机已过，自信撑的住，所以婉谢他的建议而继续坐着守礼拜到最后。戴医生则握住我的手一直替我把脉，直到认为已无大碍才离去继续事奉他的圣工。

礼拜后众兄弟姊妹劝我回家休息，但我觉得已经完全康复，所以继续前往前金教会，参加八点四十分的松年团契聚会及十点的主日礼拜。中午回家用餐后又赶往日语教会参加两点的圣歌队练歌及三点的礼拜，自上午六点半一直忙到下午五点，整天都在上帝的保佑中平安度过。

我知道我的生命时时刻刻处于危险中，随时有可能蒙主恩召，也许是数分钟后，或是明天？或是数十年后？但我并不担忧。圣经上明白的告诉我们：「我们的一生年岁不过七十，健壮的可能到八十。」而上帝已赏赐我活到七十七岁，已经额外赠送七年给我了。那，还有何憾？

我常常跟自己的心脏交谈，遇到脉搏转弱心脏快要停下来时，我就知道心脏在跟我商量要休息了。此时我就对他说：「你要何时休息我都没意见，请你问上帝看看，如果祂准你休息就休息吧。」不过每次都会恢复过来，大概是时辰还没到吧？

虽然我得了心脏病，但我却衷心地感谢上帝的恩典，祂赐给我的病不是会痛的锥心刺骨的病；也不是长期卧病在床，需要假他人之手才能活下去的病；更不是绝望地睁眼数算一天一天迫近死期的病症。我感谢的是祂借着此病唤起我怀念母亲，每当病发时我自然而然地想起母亲，回忆许多甜蜜往事，并体会当时母亲的感受，亦使我反省当时没有尽本分侍奉她。

现在的我每天都活在喜乐及感恩之中，上帝的恩赐丰丰富富施落在我的身上，我的福杯已满溢。我并不担忧明天，只求好好把握每一分钟尽心事奉，直到最后一刻。


从美术设计到文字事奉

许朝英

童年梦成真

「嗨，这孩子字写得真好！」抬头一看，是个伯伯正摸着我的头说。从那天起，每天放学回家，就搬张高凳子放在门前练习写大字。偶而抬头看看对面戏院的广告画，很是羡慕那叔叔能画出偌大而生动的画，立志长大要像他。于是常涂涂画画，家人见了总说：「用心读书写字吧，画画没出息！」直至多次得奖，他们才对我的艺术天份另眼相看，甚至容许我修读美术设计。毕业后，事业顺利，职位升至香港一著名酒店美术设计主管，与同事合作愉快，作品备受赞赏，其后更获邀在中文大学校外课程部，教授艺术设计课程，在圈内很吃得开，颇有成就感。

人生转折点

工作后三、四年间，内心常产生矛盾感——因每逄复活节及圣诞节，教会总叫我做宣传，请人来听福音；而酒店同时叫我做宣传，吸引人去狂欢。初中决志归主的我，传福音的心志清晰地再现脑际，实在盼望能一生事奉神，于是为此恳切祷告。一个主日崇拜完毕，滕近辉牧师跟我握手，说：「许弟兄，不知你愿否参与葛培理布道会《抉择》月刊的工作？」我答道：「好吧！让我回家为这事祷告。」后得知薪酬与我本来的相去甚远时，隔个主日就对牧师说：「我没有感动。」但回到家里心中很不平安，自问：「既要事奉主，却与主斤斤计较，该如何是好？」回到酒店上班，甚至为自己因物质回报而拒绝事奉神而落泪。一位团友知道后，来信引用腓立比书三章八节：「我为祂已经丢弃万事，看作粪土，为要得着基督」鼓励我。看后惊觉自己未能为主丢弃万事，深感惭愧，立刻致电给滕牧师，答应参与《抉择》的事奉。后来我娶了那位团友作妻子，感谢她一生支持我的事奉。

踏上事奉路

因我之前已在《突破》杂志设计组事奉，所以日间在《抉择》上班，下班后继续为《突破》做义工。但明白要文章设计精美切题，先得将文章好好消化，所以往后两年多，就设法在神话语上装备，在真理上扎根，扩展了视野，多认识普世华人教会、外国教会的发展和神学的思潮，这对我日后进一步的事奉有很大有帮助。

步向新里程

两年半之后，觉得神另有带领。后来辞了职，等候神的指引，但对多间机构的聘请未有感动。为寻觅理想，与妻子去了欧洲，到过英国、苏格兰和法国，漫游画廊、博物馆，逍遥自得。很喜欢法国，要想留下看看有何发展。某日黄昏，漫步海滨，水面一片嫣红，日落美景令人惊叹！不禁对神歌颂：「神啊，你真伟大！」那夕，神再次感动我愿意献上自己。

不久回到香港。积极修读市场管理，计划开辨广告公司。自觉很有理想、有潜力；人面广，关系好，前途一片光明。沉醉于自己的梦想，忘却了起初对神的承诺和感动！

降服为主用

在一次小组查经时看到哈该书一章四节说：「这殿仍然荒凉，你们自己还住天花板的房屋么？」这话深深再次感动了我。神对我说：「你的计划很不错，开辨广告公司，大展鸿图，驰名遐迩；但我的殿却荒凉呢！」神的话是那么清晰，震撼我心！我实时在神面前痛悔说：「神啊，你若用我，请为我开路。」

七九年十一月，宣道书局总经理致电给我说：「David，我们需要一位像你这样的人。你会考虑参与事奉，帮助我们重整和拓展事工吗？」我清楚这是神的呼召，便一口答应出任营业部经理。但当时所得的薪酬，实在要凭信心摆上。半年后，一九八○年七月出版社由宣道会西差会转移给宣道会香港区联会主理，聘任我为社长。时年廿八的我，就凭信心投入全时间事奉，并深信神必带领。

挑战的克胜

最初三年，工余埋首补足欠缺，在文字编辑技巧方面多下工夫。此外，又在神学院进修神学课程，加强装备，配会事奉。

八○年代，香港酝酿「九七回归」。当时「文革」刚过，思想冲击很大，恐怕做基督教文字工作将面对很大难处，打算逐步安排重操美术设计老本行；于是积极绘画、再次加入画会及教授设计文凭课程，作品入选「香港当代艺术双年展」等，以为可为前途铺路。一天读到亚伯拉罕献以撒的经文，使我想到九七年时两个女儿才十多岁，若父母被捕，她们岂不无辜？但神清楚地对我说：「献身事主，不仅是一个人奉献，乃是宗代奉献，子子孙孙都奉献。」我觉悟子女是耶和华所赐的产业，不是我私有的。于是拋开顾虑，专心仰望事奉神，如此三年又三年的合约做下去，至今不觉廿一载了。

事奉的动力

我很喜欢阅读，神的话一直影响着我的生命。我深信神的灵能透过祂的真道在信徒身上作工，激励他们灵命成长、进深，使生命更新，丰盛；又能启迪未信者认识创造宇宙万物的真神，接受耶稣基督为救主。这信念是我从事文字工作的动力。

马盖文博士（以研究教会增长称着）认为成长的教会须具备五个条件：即要有好的讲台信息、弟兄姊妹喜欢传福音、有良好肢体相交生活、看重阅读和有正常灵修生活。文字工作要扮演一个重要角色。

文工新路向

时移世易，社会环境不断改进，科技日新月异，人的思维也改变了，华人教会随之也有不少转变。从出版圣经注释、生命见证到专题探讨，在写作、命题、编辑、传递等方面都跟以前很不同；今日的文字工作要扮演一个多层次的角色。我们须要「以文字为主，辅以多元媒介，广传福音，造就信徒，建立教会。」以下是我们的一些新探索：

一. 表达方式配合人思维的转变：出版界现正致力研究人在学习及思维上的转变，发觉我们这一代思想极具逻辑性，表达力求顺理成章；但年轻一代却并非如此，所以出版书籍，要配合他们的特性。例如将信息写成一个个小片段，或以图象精简清晰地带出一个个概念，让读者容易掌握，乐于阅读；如上网般，要设法吸引读者开启每个窗口，然后帮助他们消化信息。例如谈到「圣洁」，就不要写到让读者觉得那么高不可攀，先举些例子、个案，将难处一一带出，让读者产生共鸣；再而讲一些理论，看看圣经的教导；最后引导读者自我反思，并尝试怎样实践。

二、动静配合，既多元化又立体化──今天的文字工作，不能只停留于写作、印刷、出版，要多元化的动静配合；换言之，有静态的书刊出版，又有动态多元化活动配合。例如举办特别聚会、讲座、书展、阅读计划、文化节和电影、话剧；并借助录音带、录像带、VCD等多元化影音活动；呼吁各教会动员弟兄姊妹参与这些超乎平面的文字活动，透过具体行动活出基督真理，使文字工作更富生命力，更被深化。

三、善用新科技以广传福音──现代的生产概念已不单是一种产品、一本书籍，或是一项服务，甚至是一个可以买卖的概念（买一个概念、卖一个概念）。我们发觉有不少新一代的心灵已被计算机网络的不良信息所侵蚀。据统计，现在中国华人的网民已有千万，是个极大的群体！其中有很多从未听过福音，我们真要急起直追，善用新科技将书刊、信息、研究专论、见证等以电子化上网，使能快速有效地将真理广传。我们也可透过网络传递，吸收更多世界各地的知识和福音策略信息，彼此交流分享。

四、华文整合的概念：华人教会历史只近二百年，而其中有不少苦难片段，有些地方至今仍无出版自由，不易出版中文属灵书刊，加上各地华人文化背景不同，文字工作者可考虑将华文整合，例如一书多版，使销售于不同地域的版本在文字、措辞、举例，甚至包装等方面都尽量配合各地文化之差异。

自从中国大陆改革开放以来，内地同胞渴求新知识、新科技、新信息，且因心灵虚空，无所依归，不但力求改善生活，更渴求心灵的饱足，有不少知识分子寻找生命的意义和宇宙的真理，他们很需要圣经的教导；可惜这方面的书刊在内地不易获取，各基督教文字工作机构应为他们的需要而加倍努力。

感受与期盼

走基督教文字出版的路虽已廿多载，但感觉上我仿似刚投身其中，看见很多应做而未做的事：

中国语文不断随着时代、地域转变，世俗文化也同样地不停冲击着基督教文化，文字工作实有捍卫真道的责任：一方面设法保存优良的传统文化，另方面维护文化使臻于高尚美善，不让卑下媚俗的文化侵蚀信徒心灵；且要感染未信者追求优美、高雅、纯正的文化思想，接受基督的救恩，胜过魔鬼的权势。

我相信一个重视个人成长与传福音的教会，必重视文字工作。若然，牧者、传道同工、长执和导师能重视阅读，进而带动会众的阅读风气，从初信栽培开始培养阅读习惯；在主日学、团契、小组，鼓励信徒热爱阅读圣经。由教会领袖定时推介属灵书籍，定会收到良好效果。此外，教会应设书室或定时摆设书摊，方便会友参阅。

信徒不但要阅读，更要有深度的阅读。阅读不单基于兴趣，用以消闲，吸纳知识；更是要预备自己的心灵，让上帝藉文字反照我们的不足，领受圣灵的感动，知道自己的盲点或差误，继而努力作出调整。

北美教会的代沟愈来愈大，上一代讲华语，第二代多用英语。华人教会该如何牧养他们呢？其实，除了另设英语崇拜、团契和小组，尚可考虑将一些珍贵的华人传记、属灵分享译成英文，让新一代能看到英文版；这样，他们虽生活在外国，仍能因着这些书籍多明白中国人的心态、情怀、文化、美德和属灵方向，帮助他们能以心灵与父母长辈接触沟通。

任重而道远

文字工作者既肩负如此重大的使命，就必须有稳固的属灵根基、充足的真理装备，决不能将外面世俗文化和价值观带进机构或教会去营造所谓的「事奉」。文字工作者的培育实在非常重要，华人教会和神学院都应致力鼓励，多开办这方面的培训课程，发掘有恩赐的弟兄姊妹，由教会或机构资助他们进修。盼望有心参与文字工作的人，有甘愿付代价和事主爱人的心，敢于接受孤单，不因付出大，回报小而气馁，不视为一份工作、一种职业，乃视为一个使命和一生的事奉。

「路遥需有耐力马，任重道远；文工全赖有心人，薪火相传。」这是我真实的体会。

（余黄国凯撰写）


重投父家

陈黄谦素

双亲得救，因主被逐

我生于一个双亲都虔诚爱主的家庭。父亲十六、七岁的时候，有宣教士到乡村传福音，他听道后就决心归向基督。在那个年代，乡人都拜佛、供奉偶像，我的祖父母也不例外；所以父亲一信了主，就被祖父母逐出家门，一无所有，只剩下口袋里几个零钱。母亲和外祖父母则是福建石井乡第一个信主的人家，也被同乡亲戚们赶出乡里，后来流落到潮州。神带领他们与我父亲相识，更安排我的父母结合。

协助拆庙，蒙主赐福

那时在潮州揭阳关埠乡的市中心有一座佛庙，里面有很多古灵精怪的偶像。政府发出告示说：这座庙在市镇的最中心，影响市容不雅观；有谁肯将里面的偶像除去，政府愿把这庙送给他，可以改建装修为商店。我的父母、外祖父母就义不容辞地响应，将庙里所有的偶像尽除。得了庙后，就把它改装成三个店铺，父亲管理一间，母亲管理一间，祖父母管理一间。我出生那年，家里的生意做得很大，我们不再住在关埠乡了，已经搬到汕头市居住。神赐给我父母很多产业，他们要请一个专人整天在外面替他们收租呢。

撇下所有，为主见证

父母晚年的时候，毅然结束了全部生意，走到一些很落后的地方传福音。他们说：「这个世界虽然有那么多传道人，可是还有三种人没机会听到福音：第一种是极度富有的人，他们骄傲自大，谁也不敢随便跟他们说话；第二种是极度贫穷的人，他们肮脏、卑劣，人们很讨厌他们，谁也不愿意与他们亲近说话；第三种是住在树林山洞的大贼，谁也不敢与他们碰面，免得没命。我们要寻找这三种人。」

少年失学，心有不甘

父母这样虔诚爱主，本来我也应当在神的家成长，爱主事主，一生不渝。但我却离开了父神的家多年后才再重投主怀。事缘我的兄姊们都有机会进学校念书，较有学识；而我这个最小的，因父母晚年全心传福音的缘故，只能跟着他们过一种「旅行式」的生活；每个地方住不了多久又要到别处去，没机会受完整的教育。我对这段经历深觉遗憾，所以长大自立以后，就一直不愿意去礼拜堂聚会，几十年如是。

被困电梯，向主呼求

直到有一年，我在香港丽宫大厦的电梯里经历了一件事，使我重投主怀。当时只有我一人在电梯里，电梯突然坏了，从七楼掉至楼下！我在里面受惊过度，昏倒地上，醒过来就立刻按铃求救。电梯公司派人来修理，查知电梯损坏严重。当时电梯公司已下了班，修理的人说他没有办法立时救我出来，要等公司派另一个比他老练的技师来，说完就走了。我在电梯里心慌意乱，想到也许要在这儿渡过一个晚上，害怕极了；而且家人不知我困在电梯里，也会以为我失踪了…。这时，我唯有向天父祷告说：「主啊，恳求你救我出去吧！从今以后，我一定到礼拜堂敬拜你。」

蒙神救助，重投父家

祷告完了，那电梯竟开始自己再动起来，一直升到有门的地方，打开门让我可以自己走出来！自此以后，我重回神家。现在回顾，今天我爱主，乃因主先爱我；祂没有因我执迷悖逆而丢弃我、任由我离祂远去，反以慈绳爱索牵引我，使我重新回到祂的怀抱！


培根的见证：论宗教(教会)的合一
宗教作为人类社会的主要纽带，只有在其内部包含着真正的合一时，才是一件愉快的事。在宗教问题上的分争和分裂是罪恶，这点异教徒是不知道的。因为异教徒的宗教是由崇拜礼式和仪式，而不是恒定信仰组成的。因为您从他们的教会主要牧者和长老们(竟然)是诗人(就)可以想象出他们(持)的是什么样的信仰了。

但真实的上帝是有这样的性格的：即--祂是个忌邪的上帝；因此，祂的崇拜和宗教，是不会容忍大杂烩和搭档的。

因此我们要讲一些宗教合一的话：什么是合一的果子；什么是合一的结合力；什么是合一的手段。

合一之果子(那是最取悦万有之上帝的) 有二: 一是对教会以外的，另一是对教会以内的。对于前者；异端和分裂肯定地是教会最大的丑闻;是的，这比形式上的腐败更厉害。正如在自然身体中，一个伤口或分离的肢体比一个腐败瘤更糟糕，精神方面也一样。因此没什么比对合一的破坏更能把人拒于教会以外和驱出教会的了。因此，无论何时当一些人在异端聚会中，而另外的人在教会的外表下寻找基督时，就需要有个声音在人们的耳边连续地说话：不要到外面去。外邦人的牧者(指那些对外边的人有特殊看顾的适当职业) 们说：如果一个异教徒进来，听到您们的不同声音，他不会说您们疯了吗？

当无神论者和那些渎谩神灵的人们听到这宗教上的许多不和而相反的观点,情形也不会好到哪儿去； 那一定会使他们回避，使他们回到嘲笑者的位置上来。见证如此严肃的事情是一件小事，但它却反映了(教会的)缺陷。有一位讥讽大师，在他那虚设的图书馆的书目中，给一本书取了“异端的民间舞”这个标题。因为的确是这样： 他们的每一个流派都有不同的姿态，或者独自谄媚，这只能带来世俗的嘲讽和渎谩圣洁的腐败的政治。

至于教会以内的果子就是和平；那包含无限祝福，建立信心；激发仁爱并把教会外在和平渗入人和平的良知中；并把读写有争议作品方面的事工转变成(与神立) 自我克制和奉献的约。

关于合一的结合力，它真实存在何处，是怎样被丰满注入的。在此似乎有两个极端。对某些狂热的人，所有和平的话语都是令人不悦的。上帝是和平吗？

上帝与和平有何关系？把它置于我身后吧: 和平不是实在的，和平是一种服从，一种党派。相反的，某些老底嘉的温热派人士认为他们可以用中庸的方式容纳双方的部份宗教观，以此得到一种机智的和解；好象他们是上帝和人之间的一个调解人似的。以上两个极端都应避免，如果要使我们救主自己所奠定的基督徒联盟要在十字架的双向上得到彻底而清楚的阐明的话；也就是说，那根本实质的宗教观点，必须不仅从单纯信仰，而且要从观念、秩序和良好意愿方面得到真正的辩明识别：凡不支持我们的，就是反对我们的；并且凡不反对我们的，

就是支持我们的。这对许多人来说也许似乎是件琐碎的并且已经做了得事。但如果它只是部份地完成了，它应该得到更一般地支持。

对这问题我只能根据我的小模式提供这一建议：应该注意上帝的教会是被两种争论所分裂的。其一是当仅由矛盾所引起的对立问题太小太微不足道不值得热烈地反攻时。因为正如一位长老所说的：基督的外衣的确是没缝的，但是教会的衣服有潜水员的色彩；他说那里服装五花八门，但没有破缝；合一(UNITY)和统一(uniformity) 是两回事。其二是当对立问题很大时，大到极精致而暧昧时；它就变成一个属技巧而非实质性问题了。一个有理解力和决断力的人，有时会听到无知者的分歧，但他自己内心知道，那些如此的分歧只意味着一件事：即这些无知者永远不会(彼此)同意。对于人与人之间的评断存在如此大的距离，我们不应该想想上边那知道人心的上帝难道不能从他们的一些矛盾中辩明那些软弱人是心怀同样的事,从而接受双方吗？

这样争论的本质，圣保罗在他的警告和指导中，给予同样的关注，并有精彩的表达：“躲避世俗的虚谈和那敌真道、似是而非的学问”。是人制造了实际上不存在的对立；并将它们赋予新的名称，那名称是那样固定以至于本该是意思控制名称变成了名称控制意思. 同时存在两种假和平，或假合一: 一是合一建立在内在的无知之上；因为在黑暗中所有颜色都会彼此同意: 二是合一把在根本点上相反的观点直接接受并编结在一起。因为真理和谬误，有点象尼布甲尼撒脚趾下的钢和黏土；它们也许会分裂开，但决不会合并。

关于获得合一的手段；人们必须注意在获得，或重新获得宗教合一时，他们不要去解散和消毁慈善法律和人类社会。基督徒中有二把剑：精神的和世俗的(剑)；并且双方在维护宗教方面都有各自相应的办公室和场所。但我们不能拿起第三把剑，那是默罕默德的剑，或类似的剑：即通过战争去扩延宗教，或通过血腥迫害去强迫良心，除非 是在有公开地用丑闻、亵渎，或混淆黑白来反对国家的情况下；其次是不要去制造煽动叛乱， 受权阴谋和叛乱；把武器交在人民手中等等旨在颠覆所有政府(的行为)，因为政府是上帝命定的。这是一种自相矛盾的作法: 如此我们把自己视为基督徒，却忘记了他们是人。诗人Lucretius，当他看到Agamemnon竟能忍受牺牲他自己的女儿时惊叹道：“宗教造了多少孽啊！”

如果一个人知道在法国的大屠杀，或在英国的炮火谋反，他会说什么呢？他会宁愿永远作一个依壁丘鲁派信徒和无神论者(而不作基督徒) 。因为在宗教方面，拔出世俗之剑要十分慎重；所以把这剑交到民众的手中是不祥的。还是把它留给再洗礼派和其他忿忿不平的教徒吧。当恶魔说：我将高升，要象那至高者，这是个大亵渎；但把上帝人格化，把他带下来说：我将下降，要象那黑暗的王子，这是更大的亵渎；这有什么好处呢：把宗教事业降格成为谋杀王子、屠杀百姓，和颠覆国家和政府的残暴和受咒骂的行动？

这肯定地会将象一只鸽子一样的圣灵降成象一只斑鸠或乌鸦，在基督教会的墙外，树起一面海盗和刺客的墙旗。所以教会最大的需要是通过教条和王子剑般的旨令，和所有由上帝标准来的基督教的和道德的学识，对倾向支持上述(那些以善行名义完成的)行动的那些事实和观点进行诅咒并送到地狱去。在有关宗教的忠告中，的确应该配以一个使徒忠告的前缀 “因为人的怒气并不成就神的义”。并且有一个著名的见证说一位明哲的长老很真诚地承认那些把持并主张对良心施加压力的人，通常只是对他们自己的利益感兴趣。

Freshwind译自 world wide school


日本流浪汉之母 -- 森本春子传奇

刘碧、慕真整理

三十年来，「流浪汉之母」森本春子，供应食物给上百万名游民，她的爱与怜悯生命的吶喊，震撼了韩国与日本，使失业导致酗酒、逞凶、吸毒……的游民，愿意回归常人生活，学习生活技能，重新站起来。

七十二岁的森本春子，身材娇小的她，担任日本东京足立区善邻基督教会牧师，提供流浪汉做礼拜的地点，同时成立「复活之祈祷馆」，收容病重的游民，提供技能训练，让流浪汉习得一技之长。她的祈祷与善行，不但使数千位游民改变生命，同时也改善了山谷地区的暴戾风气。

上帝的爱激励她照顾游民

一九六五年前后，东京在完成奥运设备及各项工程建设后，临时苦力面临失业，久而久之就变成聚众庞大的街头流浪汉，数量高达一万五千多人。在寒冷的冬天，露宿街头的游民，为了喝酒取暖，养成酗酒习惯，又聚众滋事，成为社会的毒瘤。

当政府单位毫无能力时，刚从神学院毕业的森本春子被派到这里。她记得，第一天到足立区，出了火车站，被满街露宿流浪汉的景象吓坏了，此时，从上帝来的怜悯之心油然而生。

她说，除了上帝的旨意外，连她自己也弄不明白，为什么愿意去关心这群无人关心的人群。这些游民无所倚靠，也没有生存能力，每天都有人冻死、饿死街头的。身为基督的传道人，她感受到由上帝来的爱，愿意去帮助他们。

政府社福部门，提供游民微薄的救济金，但是仅用金钱，仍然无法帮助他们就业与自立。对于他们制造社会的问题，无计可施。一般人视之，往往嗤之以鼻、扭头就走。

当他们酗酒闹事、对街叫骂时，她就到上帝面前祷告：「神啊，求你可怜可怜这些人，也让我能帮助他们，来改变他们，求你让他们过正常人的生活。」

上帝的爱从内心发出，激励他勇敢扛起照顾流浪汉的工作。

以爱来清洗污秽．感化凶暴

当时她为了供应流浪汉睡袋、食物、衣服，于是白天逐户卖产品为生，晚上就探访关怀流浪汉，并向他们介绍上帝的福音。同时，帮他们清洗污秽的身体和衣服，烹煮热食给他们享用。

森本春子牧师提到，流浪汉身上，累积多年的恶臭污垢，必须花几个小时，甚至几天才能清洗干净。有时身体受伤，流出恶臭的脓血，她照样清洗伤口、擦拭上药。

许多流浪汉被她的爱感动。到了晚上，穿上干净的衣服，排列整齐聚集，席地坐在教堂门前的巷道上，为了要听她所传讲的福音及爱的教导。

感受乞丐妈妈的爱，许多酗酒、凶暴的流浪汉，渐渐被感化。有的戒酒回归正常生活，有的则学习谋生技能，有的甚至进入神学院，效法森本春子牧师的榜样，去帮助游民或边缘青少年。

颠沛流离的成长岁月

森本春子的成长，可以说是困顿流离。他出生于日本，五岁，随生母改嫁韩国继父，半年后，被继父偷偷带走，六岁，继父再婚，继母极度虐待她，十九岁时，她决定离家出走。

首任丈夫是一位定居韩国的中国少将，使她开始尝到人生的第一次幸福，但是随着韩战爆发，她看见汉城随处充斥着因战争形成的孤儿，她想到从小颠沛流离的生活，决定在家后门，供应食物给罹患肺结核的孩童，照顾他们直到痊愈。

基督教信仰在她幼小时，就落在心中，对上帝的信心也像种子一天天的长大。记得，有一天，当她无法忍受继母的虐待时，她在山上向上帝祷告，求神帮助。很清楚的听到上帝对她说话：「我与你同在，你不要害怕，我会帮助你。」从此，她在任何艰困的环境中，都完全倚靠上帝的帮助。

森本春子牧师，首次的婚姻就是向上帝求来的。她曾向上帝开口说：「上帝啊！如果你要赐我丈夫，请给我一个医生，我同时希望生育三儿二女。」上帝果然按着她的祈求，让她心想事成。

丈夫中风成为植物人，她再次遭逢试炼。四十岁时，丈夫中风，有四年的时间，她以疗养院为家，为丈夫打理一切日常复健饮食，同时照顾孩子，到神学院进修，在经济困顿、生活压力、苦不堪言的人生中，她总是向上帝吶喊，求上帝的帮助，也看见上帝为她开启一道道的门。

她在自传中提到，若不是那几年照顾植物人的丈夫，为他清理排泄物，她也不懂得如何去关怀满身恶臭的游民，也不会对他们怀有一份来自上帝无条件的爱。

谢谢你用爱来骂我

因为爱，街头游民或流氓，对森本春子牧师的骂，不回嘴、不抵抗，也毫无怨言。还谢谢她用爱来骂他们，让他们有机会扭转错误的行为。

或许她的爱与吶喊，触动这群被遗弃的心弦，他们把头埋在膝盖间，发出哭泣声。甚至，有人跑到她的面前，承认自己过去犯过的罪。

一波传一波，来到教会的游民越来越多，他们除了相信这里有爱、供应热食外，也看到接纳与希望。人数多时达一、二千人。他们听她讲道、与她一起唱诗歌，然后吃下一碗她亲手烹调热腾腾的乌龙面，才心满意足的离开。

选择波涛路，陪伴苦难者

森本春子说，人生有两种道路，一种是平凡，可是没有波涛，所谓的幸福道路。另一种是遭遇风雨侵袭，遍体鳞伤倒下，含泪一步一步向前走的道路。而她愿意选择后者的路，因为在悲伤痛苦中，上帝会安慰、扶持、鼓励。当她重新再站立起来时，就可以安慰、扶持、鼓励，遭遇同样患难的人们。


身边的神迹

乡仆

我有一个同学，她回国探亲，曾经因为签证受阻而很迟才回来。今年四月份她从中国回来，于是找我，想借用我的停车位（有人告诉她我有不用的车位）。她不想为剩下的几天买停车位了。这样，我才认识她，并且知道她父亲去年查出有骨癌，已经是晚期，医院宣布不能医治了。她回国就是为这个原因。

我与她谈了一会，知道她也是个信徒。以后她一直用我的车位，但是没有找过我，我想是主内的姐妹，由她用吧。

暑假快结束的时候，突然有一天她在楼里碰到我，说我们应该好好谈谈，她现在对主非常渴慕。原来她的教会有一个年轻的姐妹得了癌症，在医治的过程中又感染了，结果成了植物人。后来病情恶化，医生决定可以拔氧气管了。但是病人有一小孩才６岁，家属和所在教会会众便在神前同心哭祷，病人忽然好转，已在康复。她见此事十分震惊，希望知道神更多，开始希望神医治她的父亲。

自她父亲生病后，她母亲信了主，为父亲祷告。她父亲也读经，并且越来越认真，只是认为圣经迷信太多。他是老党支部书记，他不信神迹，但是，喜欢圣经上的道理，因为他对党很失望。 他不祷告，只让她母亲祷告。

神仍然让他父亲的病恶化，这病很痛。因为死马当活马医，他们还找一些中医偏方医，但是没有果效，倒是增加了不少痛苦。据说曾有一医生给他和断肠草，极其难喝，后来放弃。我和她在一起就常常为她父亲的得救祷告，因为他还不信，没有得救。

上个月，她告诉我她父亲的病又恶化了，准备在医院做最后的检查，然后准备后事了。我们一边求神救他的灵魂，一边求神医他的肉体。但是，我对神医她父亲没有什么把握。

有一天，我在祷告求神救他的灵魂时，心里突然升起一个意念，好象一个很小的声音说：“为他的医治祷告”。我一边祷告，一边心里很激动。我想告诉我的同学，但是，没有找到她，后来我终于找到她。她说你为什么知道今天找我，我昨天还为我爸大哭了一场呢，我爸爸快不行了。我想想不知道说什么，便将一点我准备的零食给她，然后我说我们应为你爸爸的病得医治祷告，应该鼓励你妈为医治祷告。我跟她讲台湾的吴勇牧师的事，他癌症晚期，医院开刀后又缝好，让他回家等死，但是他妻子每日为他上山祷告，神医治了他，并且让他这一生都在传道。我同学稍得安慰。我出门时还想，如果神不医治怎么办呢？我同学会不会受打击？犹豫刚才说的是否圣灵感动，我就有点忧愁。

这样，过了一个星期，我同学突然兴高采烈地来告诉我，她父亲的癌细胞完全消失了，神突然医治了她爸爸！他父亲号啕大哭了一场。医院说他爸爸是有特异功能，因为他们不信神。星期一我们在一起将他爸爸以前的扫描片子细细地在一起看了一遍，他背上脊椎骨里，鼻窦里都有癌瘤，但是就这么消失了，真令人难以相信。

愿荣耀归给全能的神，因为他独行奇事，谁能指挥他做什么呢？但是他却愿意怜悯渺小的人。感谢主使我们认识他，在他的怀里，投靠他的人必得安慰。神感动很多人那段时间为她父亲祷告，她未来的公公还禁食代祷，所以彼此代祷是蒙福的。我写出这个见证，将我所知道的告诉每一个有幸读此文的人。

神并非用神迹只是让人看这个神迹，而是告诉人，他是真实的，他在圣经中说的应许都是真实的，因为他用神迹证实他的道。

有人怀疑圣经的真实性，难道不可以这么想想吗——神可以造天地，赐人生命，却无法保守他的话语被人真实记录下来，不是更令人难以相信吗？


死里逢生

郑炯勋

傲慢的人

我与沈先生夫妇相识却不相熟。沈先生原是本埠著名中国餐馆的大厨，已退休在家含饴弄孙。沈太太与我妻是朋友。沈先生外表高傲，不茍言笑。

他们家中供奉着据说是开了光的观音像，逢初一、十五都上香膜拜，墙上还挂着一幅观音经。沈太手腕也戴了一串由佛寺买来的佛珠，说是有佛气护佑，可保平安。

阴风来袭

二○○○年十二月廿三日，我与妻带着圣诞礼物去到沉家，只见沈太一人在家，面容憔悴，满脸悲戚，原来沈先生入了医院。

「昨天我们一起上街，岂料走在街上，忽然一阵阴风吹来，吹得我们站不住脚，我急忙躲到他身后。当时的风实在太大了，天气又湿又冷，我们便折回家去。」

沈太向我们讲述事情的经过。当他们返回家中，沈先生就感到心胸作闷疼痛，呼吸急促，十分痛苦，沈太急忙扶他到附近诊所求诊。医生诊断后面露难色，立即召救护车把他送医院，诊断后也无法知道病源，决定立即开刀检查。但手术刚完，病人的心脏已停止跳动；最后医生用心膊起动器电击心脏，总算把他救活，并决定马上把他转送大埠，布里斯托大医院深切治疗部抢救。

走过死荫

沈太说时眼中满含泪水。我们请她坐我们车子，一同前往医院探望。到达后只见沈先生躺在病床上，完全昏迷，不能呼吸。医生在他喉部开了一个小洞，靠机器输入氧气维持生命，又用机器帮他洗血。我很伤感，对沈太说：

「只有耶稣基督能救他，让我们来为他祷告好吗？」

「只要能救活他，做什么都可以。」沈太说。

于是我们三人一同握着沈先生的手，我太太低声祷告：

「主耶稣啊，求你赦免我们的罪，我知道只有你能救沈先生，求你施恩在他的身上，怜悯他，抚摸他，医治他的病。」

我也向主呼求：「主耶稣啊，我愿你来…。」此时我感到喉咙哽咽，说不下去…。

我问沈太医生说他究竟得了什么病？她说医生的诊断是肺积水，但其余的描述则很模糊，根本没法确知是什么病。我们继续不断去探望沈先生，他每次都有进步。我们切切为他祷告，求主医治。医生对沈先生的病情有起色感到惊奇，因他的病况实在不乐观。

我对沈太说：

「你跟我们去教会参加聚会吧！那儿有很多弟兄姊妹为你们祷告，求主帮助沈先生康复。」

沈太果真高高兴兴地跟我们上教会，她看到教会中弟兄姊妹人人都关心她先生的健康，为他祷告，深深感受到弟兄姊妹的爱。去了两次她就对我们说：

「啊！原来信耶稣这么好，我信迟了。」

我对沈太说：「那你就不能同时又信耶稣又拜观音啊！」

她听后就把家中所有偶像和有关的对象全都丢掉。

主光荣绕

沈先生在医院深切治疗部住了两个多月，终于走过了死荫幽谷。三月中一个主日，沈太跟我们去完教会，我买了一束鲜花去探望沈先生。他对我们有感而发：

「你们的人情我什么时候能还完啊！」

我说：「这是主耶稣的恩典，感谢主。」

此刻，我仿佛看到他刚硬顽梗的心终于溶化了。沈太对他说：

「你要感谢主耶稣啊！是祂救了你。」

沈先生果然像孩子般听话，低声说：「感谢主！」

沈先生出院后由太太扶着，一起上礼拜堂参加崇拜，主席在聚会中请弟兄姊妹一同为他祷告，在主的恩典和弟兄姊妹的关怀中，我看见沈先生流下了难得一见的男儿泪。我和太太也感动得不断流泪。我太太对沈太说：

「我们一起接受洗礼成为基督徒吧。」

她和沈先生一口就答应了。

丰盛筵席

教会传道人提议我们除了参加崇拜外，也可以参加查经班学习圣经。于是传道人带领我们每星期二在沈先生家中查经，起初有四个人，现已增加到十一人。每次查经完毕，沈大厨都会特别高兴地亲自下厨，为我们烹调美食，在他信主之前，从没见他有过这种热情。

在沈家的家庭聚会中，主与我们同在，我们有欢笑、有喜乐，也有眼泪。得蒙主的恩爱，我们都感到自己是最幸福的人！


无论得时不得时……

陈群英

“若不传福音，我便有祸了。”
──哥林多前书9:16


童年的家境

我的祖父是穷山辟壤的农民，中年接受救恩。在我出生前他已归天家。父亲是清朝末时代的人，年轻时读过私塾，对“四书”、“五经”、“左传”等古书解说如流，家中厅堂壁上挂满友人赠送的名人张作霖、江春霖等名诗、书法裱轴。可惜这些名人佳作在“文革”被人付之一炬。父亲青年时蒙恩得救，并求读“圣经慕道班”，立志奉献事主，是一位自由传道人。他在农村开荒布道，建立教会，没有固定工资，也没有固定住处，为福音需要，每隔5-6年要搬一次家，从平原搬到沿海地区，又从沿海地区转到野兽出没的内陆山区。因害怕虎狼猛兽侵袭，家人多在日落之前关门闭户。几年之后，又转向另一沿海地区，最后搬回半山区老家。蒙主引导，在附近乡村里，建立了他一生最后的一间家庭教会，至今尚存。

老家住房简陋，破烂不堪，屋顶有许多大小不等的透光处，夜尽天明，不用开窗，屋里已被许多光束、光点照得通明。有一次，三位女学生假期返乡，路过家门口，巧遇大雨，进屋避雨，谁知室内还得打开雨伞，大家笑著说，这是“露天房间”。我有八个兄弟，三个姊姊，其中三个兄弟幼年早逝。家境贫寒，生活常是饥寒交迫，却天天有诗歌之声。

上世纪50年代，迁居小城镇，至“文革”前夕，近90岁高龄的老父亲，几乎是天天手柱　杖，带著圣经及几幅福音挂图，到镇上街头巷尾传福音，曾经几次受到公安干警的禁止、干预。由于他年事高，脸上留著长长的白胡须，又有老年性耳聋，公安干警也拿他没办法。有一天他在家中阅读属灵书籍《属灵人》，警察寻到家里来，把属灵书籍拿走，给换上《毛泽东选集》说: “你要读这书〈指毛选〉，不要读那书〈指属灵书籍〉......”

父亲1967年归回天家，在世享年92岁。母亲比父亲小12岁，是被她父母遗弃的女孩（她父母生了九个女孩，一个男孩，她是第九个女孩，农村多重男轻女）。跟我父亲成亲后，蒙恩得救。她性格活泼可亲，贤于持家，专心靠主，不断藉著祷告，带领子女度过无数困境，难关，从无怨言，深受乡亲邻里的赞赏爱戴。母亲不懂国语，却学会了罗马拼音（白话文句），可以流利阅读罗马字圣经，在农村教会中带领姊妹们学习圣经，实在看见神的恩典和奇妙的带领。

少年受造就

我虽从小信主，并参加过福音布道团在农村布道，那时只不过是凑热闹，自己并未重生得救。至17岁那年，在一次福音聚会上，蒙圣灵光照，我在有几百人的聚会上开声祷告认罪、悔改，重生得救。此后，不断省察自己，亏欠人的事，主动向人赔礼道歉，心被恩感，得著救恩之乐。开始为主发热心，又蒙神带领，得机会参加城内“圣光团契”。这“团契”是由县城一所教会办的中学和女子中学的基督徒学生组成，先是本校高年级一弟兄倡议，开始只有4个人祷告，后来逐渐扩展到40多人，人数多时达300多人，原先借用一所大教堂的后面楼上，后来当人数多得容纳不了时，就移到楼下教堂大礼拜厅里聚会，看见祷告所发生的果效。藉著与弟兄姊妹不断地交通、查经，使我灵性得到很大的帮助和复兴。

1952年，“圣光团契”的聚会被禁止，团契里许多属灵书籍（其中包括我从家里带来的20多本《圣经报》）被没收，从此“圣光团契”解散。此后我们就不再进那教堂礼拜，转入家庭教会、聚会处聚会。我在他们那里有较深的生命造就。1954年起，教会遇到越来越大的难处，直至被迫停止聚会。

少年时学唱的两首福音短歌，使我深受感动，常常边唱边流泪。

第一首是《我岂可掩耳，好像不听闻》，记得此诗是中国著名布道家宋尚节博士传福音时常唱的，原稿已无处可寻，记忆如下:

我岂可掩耳，好像不听闻，我同胞沉沦惨景；
中国每日千万人死亡，无上帝就无盼望......

第二首是《请君听》∶

请君听！多少人民今日将亡，
挣扎在死亡线上。
烽火漫天、血泪一片，福音怎能不传扬？
听啊！福音钟声在响──
起来！起来！中国的圣徒，
让我们背起十字架，点起福音的火把，
把福音传遍了中华，把福音传遍了天下。

从以上两首福音短歌中，看出传福音的紧迫感。传福音是每个圣徒所肩负的不可推卸的伟大使命。中国有13亿人口，蒙恩得救人数不过数千万，其中12亿多人的灵魂归哪里？据报刊杂志报导，每年因疾病及各类天灾人祸而死亡的人数近一千万人。这些人的灵魂往何处去？肉身生活在世是短暂的，灵魂的得救或沉沦却是永永远远的，你要如何过这永远？

主耶稣从死里复活后，就约定门徒到加利利的一个山上，向门徒，也是向今天所有基督徒颁布的传福音的大使命，他说:

“你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。”（太28:18-20）

主叫我们不要停留在这里，也不该漠不关心，而是要“去”，要行动。

二千年来，神的儿女响应主大使命呼召，把福音传到各国各方，千千万万的人得了救恩，我们也蒙了怜悯，蒙了恩典。神不但爱我们，也爱全人类，他愿万人得救，不愿一人沉沦。

以上这些主的话和所唱的诗歌深深打动我的心，激励我，呼召我起来传扬主的福音，“若不传福音，我便有祸了。”（林前9:16）

福音是神的大能

“务要传道，无论得时不得时，总要专心。”（提后4:2）

读中学时，我和另外两位同年级的弟兄，立志奉献给主，想读神学。但当时在全国只有一所“南京金陵神学院”（全国许多神学院校合并成一所）。经打听，家乡有一位青年弟兄在南京金陵神学院毕业回来竟否认神，他后来去担任中学历史教师了。读神学读到没有神了，我们去读，还有什么意思呢？经祷告寻求交通后，我们决定改读医学，希望在同病人的接触中有更多传福音的机会。神特别施恩，我们三人后来都考上了医学院，后来都当了外科医师。

1. 一个“不得时”的传福音机会

“福音本是神的大能，要救一切相信的。”（罗1:16）

在20世纪50-60年代，要在中国大陆传福音谈何容易！那时若能持守信仰已经很不错了。你若读圣经、祷告，被人发现，免不了受批评或斗争，圣经被抄，如果你是传福音则要付上坐牢判刑的代价。但在读大学时，神却预备了一个“不得时”的传福音机会。

一天，在我就读的医科大学食堂贴著一张大字报，标题是“谁创造世界？是上帝呢？还是劳动人民呢？”

内容是: “有人接受了党多年的教育，至今还抱著花岗石的头脑去见上帝......吃饭还祷告......”

这大字报显然是针对基督徒的，我预感到要遇一些难处。一般要进行批判斗争，舆论必须先行，这是常见的规律。我当时便默默为可能发生的遭遇祷告。

过不多时日，班干部果然找我谈话，说∶“明天开中班会，你要谈一谈，为什么要信耶稣？”

这是批判或斗争的前奏，我为此切切祷告，求主赐智慧，指教我当说的话，免得主的名受亏损。祷告结束，心里忽然一亮: 这是个传福音的好机会呀！他们岂不是出了题目: “你为什么要信耶稣？”你可利用此机会作见证，传福音呀。那时，心里高兴充满喜乐平安，并为即将到来的批判会祷告，求主帮助。

班级会议开始了，全体同学集中在大课堂里，他们要我上台先讲。这时我蒙神怜悯，心很镇静地说:

“各位同学，谢谢你们的关心和帮助......我所以相信上帝，相信耶稣是基于以下的认识......”

接下去我就讲上帝怎样创造宇宙万物，造人，人如何背叛，伊甸园的失落；耶稣基督的降生、钉死、复活、升天完成救赎，要挽回人堕落的光景。本人又是如何相信耶稣蒙恩得救的......等。我讲的时候整个会场鸦雀无声，特别安静。同学们聚精会神地听，因为平常大家所听的都是唯物主义，马列主义的理论，从来没有听过这些福音的道理，我足足讲了一个小时左右。这时，一位团支部书记，就像从打瞌睡状态中猛醒过来一样，对旁边的另一位干部说: “哎，怎么可以让他这样讲呢？”

于是，她就站起来，气势凶凶地斥责我说: “你好大的胆子，竟然在这里放毒！”

会场气氛似乎有点紧张，我心里充满平安，泰然自若。接著，他们按预先计划安排好的，一个个地站起来发言批判什么“反马列主义呀”、“资产阶级思想”、“坚持反动立场”、“彻头彻尾的唯心主义”......我只想笑，却不敢笑。真感谢主，这完全是圣灵自己的工作。在一个“不得时”的环境，以特别的方式把福音种子撒在他（她）们中间。会后有的同学碰上我，不敢正面相看，却用手捂着嘴暗笑。在他（她）们眼里，我就像个特别的“怪人”。

2. 向挣扎在死亡线上的病人传福音

60年代初，我进医院临床工作，环境对基督徒信仰的压力有增无减，人与人之间的关系都处在紧张状态之中，谁也不相信谁，没有真朋友，到处充满著“你死我活”的斗争气氛。在这种情况下，向病人传福音要格外谨慎，生怕病人去报告，造成麻烦。但我想福音不能不传，当初定下的心愿要还愿。于是就选择那些高危病人，即尚有听力，却失去说话能力的患者，他们很快就要离开人间，不会去报告领导。但他们或得救或沉沦是永远的，我必须抓住最后的机会跟他传福音。我总是设法让病人家属离开病室（高危病人大多是单独住一病室），然后劝病人赶快信耶稣，紧贴病人耳旁对他（她）说: “你要赶快信耶稣。说: ‘耶稣啊！救我，我是个罪人！’”

有的病人听了声音也没有反应，问道: “你说什么？”或“唉”一声。见此景，我再多重复说几遍。对这种方式传福音，没有得到回应，对方是否接受不知晓，有的病人虽有反应，却不知他们在说什么，唯求圣灵亲自动工，施行拯救。

3. 通过邮件传福音

在一次填写病人出院登记表格时，蒙圣灵光照: “这表格有病人姓名，通讯地址，若把福音单张放进信封内邮寄病人家中，这岂不是传福音的好方法吗？”信封上不注明寄信人的地址姓名，即使收信人想去报告，或信件被其他人收到，也找不到寄信的人，这是一种较为安全的方式。于是我就利用所能利用的时间到肿瘤病房，化疗科病房，凡出院2-3年之内的病人地址，姓名全给抄下，给他们寄福音单张。每发信前按手在信上祷告，求圣灵光照收信人，让他们肯悔改接受救恩。几十年来发出数千封信，只是由于没写回信地址，得到的回应不多。只见到两位有回应的，那是一对干部夫妇，即某地委团委书记，入院前不久参加北京全国团代会回来，发现得了肝癌，在我所管辖的病房治疗。出院前，我预先寄一信到他家里，他们回去看信后，就接受相信，按信中所说的祷告神。

约两个月后，他们又来我上班的医院，我找机会当面再向他们传福音。他们说: “是啊，前不久我们接到一封信，内容同你讲的差不多，我们就按信中所讲的祷告上帝......”

真感谢主，他们接受了主。当时，我同他们一起祷告，他们也作了接受祷告。

4. 登门访问传福音

经自己治疗过的肿瘤病人，在他们回家疗养期间，能找机会登门访问，是极受欢迎的，尤其在缺医少药的农村，病人及其家属更是感激万分。我想通过这种方式向病人及家属传福音。

每到一处，医生总是受到非常客气的接待，而且消息很快传开，刹那间，左邻右舍来了很多人围观，更多的人是来看病。有时人拥挤得水泄不通。在农村，农民生活是很贫苦，患了肿瘤大病，往往倾家荡产，苦不堪言。更可怜的是没有接受救恩，将来永远沉沦受痛苦。登门探访，也只是在肉身方面给他们一些帮助，安慰。但那永远得救的好消息却无法告诉他们。本来在这种场合，该是传福音的好机会，但在60-70年代所处的环境是绝对不允许这样公开传的。所以每次都是又饥又渴又疲倦灰心而归。农民虽然热情接待，可是，在那些年间，每个人的粮食是定量供应的，我虽不是军人，也总得遵守“三大纪律，八项注意”的。

80年代初期开始，终于有了机会。远在500里之外的一个城镇上，有位复原军人，机关干部，患了晚期胃癌，来医院手术，治疗后，身体有所恢复，并能继续上班工作。他和妻子、女儿都接受了救恩，并受了浸，认识了人生的意义，和基督的爱，基督的恩典。后来他就在家里设立一聚会点，热心事主。另外，其他许多地方也有多位病人相继信主，荣耀归主名。

5. 神赐狱中传福音机会

1995年我和上海一位老弟兄，应邀参加山西某地农村家庭教会的同工聚会，约有40多位弟兄姊妹参加。聚会到第五天，被当地的公安警察包围，全体同工被押送到乡政府，经24小时逐一审讯后，留下六人，以“非法聚会，非法传道”的罪名，关押在县看守所，其余弟兄姊妹释放回家。这关押的六人，有四位是当地的负责同工，其余二位就是上海的老弟兄和我。我们六人分别被关押在六个牢房里。

当我被押进牢房时，房内犯人全部围上来，摩拳擦掌，把我的衣服全剥光（只留下一条内裤），气氛顿时紧张起来。我默默祷告，求主救我脱离恶人的手。在他们正握拳要下手打人时，我说: “我是个上了年纪的老人，又有严重的心脏病，你们若打出问题来，是很不好交代的。”这时有个监狱头头，又称“狱霸”，他在狱中威信非常高，他起床时，别人要为他穿衣服，倒水给他洗脸、刷牙，晚上睡前其他犯人要为他脱鞋子、袜子，为他洗脚、脱衣服、按摩。他是当地一名医生，因伤了人被关进监狱。

此时他问我: “你是什么心脏病？”

我答道∶“是糖尿病引起的冠心、频发室性早搏，二联律，三联律。”

他接着问了许多有关医学上的问题、知识，我都一一解答了。

他就问: “你是不是一位医生？”

我答: “正是”。

他又问: “那你为什么缘故到这里来呢？”

我回答: “因为信耶稣，传耶稣而被捕。”

他说: “耶稣是什么？是谁？”

我说: “我因为信耶稣、传耶稣被抓坐牢，如果我再给你们讲耶稣，你们一报告，我岂不罪加一等吗？”

他说: “我们不报告，你讲吧！”

众囚犯都这样表态。我心里轻松下来，感谢主，又给我一次在特殊环境、特别情况下传福音的机会。我就向他们传讲耶稣。讲了约半小时，“狱霸”听进去了，就宣布: “老陈，我们今天就不打你了。”

我满心感谢赞美主，不但救我脱离他们的手，还赐下传福音的机会。此后，我每天给他们讲圣经故事，每次15-20分钟，连续五天。并教他们学唱几首福音短歌，如“我要耶稣，我要耶稣，我每日需要耶稣，光明时日我要他，黑云满布我要他，每日在我生命中，我需要耶稣。”

唱诗歌的声音被隔壁牢房的犯人听到了，在他们当中的弟兄也开始教他们唱了，福音在其他牢房也传开了。后来，我请同牢房那些愿意接受耶稣的人一起祷告，共有9个人一同跪下，作了接受耶稣为自己救主的祷告。我心很得安慰，原来我们被捕并关进监狱是为使这些人听信福音的缘故。

狱中遭难时，蒙主保守看顾

在狱中遇到许多难处，藉著海内外弟兄姊妹的代祷（河南有几位老姊妹禁食为我们祷告；后来也得知，在美国、香港、新加坡等地有上万弟兄姊妹为我们祷告），蒙主怜悯，这些难处，一一平安度过。

1. 免遭毒打

犯人进牢房都要受长时间的毒打、折磨、摧残、拳打脚踢，打得死去活来，打翻在地，拉起来又打，有时打昏迷了，浇了冷水，稍清醒再打。除了毒打之外，还用各种方法施毒刑，摧残人身，无所不用其极，毫无人道可言。在这紧要关头，“耶和华是我的避难所，是我的拯救”，藉著传福音，圣灵作工，使我免遭毒打，度过难处。

2. 从劳苦中解脱

狱中劳动，强度虽不算太大，但时间长，难以忍受。有一次，擦刷厕所牢房地板，蹲在地上连续刷八遍，还不让停下，强制要刷洗至他们满意发令叫停为止，否则就一直无止境刷洗下去，而且要保持一定的姿势，蹲著洗，我心脏病实在受不了，只有祷告仰望，求主加力量。祷告刚毕，奇事发生了──自来水停了，只好让我停工了。

本监房的“头头”见我每天这样劳动很吃力，便设法减轻我的负担。有一天，他见我口袋里有一个装药品的盒子，盒中装的是冠心病急性发作时用的抢救药品，他说他很欣赏（其实不是真欣赏），我就把小盒子送给他了。他立即召集全房囚犯开会，拿著那个小药盒宣布说: “你们看，老陈用基督的爱爱我，把这贵重的药品盒子送给我，我要用爱还报他。我在这里宣布: ‘老陈，晋升一级。’”

我心里暗笑，囚犯还有什么官级可升？他接著又说: “从今天起，解除老陈的劳动。”

啊，这一晋级实在比升官还可贵。我内心深深感谢主！

3. 就我脱离不法之人的手

我的苦工解除了，这苦工顺理成章的由一位比我先进牢房的犯人承担，因此他特别恨我，无缘无故寻机对我拳打脚踢。当然我不能作任何反抗，只有暗中把难处交给主。次日，这人突发急性小肠炎，多次腹泻，褥子、身上都染上粪便，牢中充满臭气，其他犯人受不了，就斥责他，也有打骂他的。这时“狱头”说: “老陈，你看这人，他打你，现在上帝惩罚他了。”当天，那人就被转移到其他牢房去，一去不复返了。

四月初，北方的天气仍是寒冷，我穿一件丝棉袄，劳中的第二“狱头”几次要我脱下，让他看看，他贪爱这件丝棉袄，想抢夺归自己，但我一直不肯脱，就是劳动全身出汗也不敢脱下。他就同另一犯人暗中商议，要在夜间人静更深时把我掐死，夺去丝棉袄。有一犯人暗中把这消息告诉我，提醒我注意，我半信半疑，我想为一件丝棉袄杀人，可能性很小，因他也将是必死无疑，太不上算。后来有人告诉我: “打死人的事是常有发生的，不希奇。”

我想，我的生命是掌握在主手里，没有祂的应许这事必不临到我身上。当然，也要警醒，以防撒但攻击遭亏损，于是切切求主拯救。说也希奇，这第二“狱头”当天傍晚就胆囊炎胆石症发作，阵发性腹痛，被送医院，也再不回来了。

4. 病得医治

在牢中发生尿潴留泌尿感染（我原有前列腺肥大症），高烧39℃以上，十分难受。医生只给4粒抗菌素，就不再给了，我深知没有别的办法，只有不断藉著祷告，恳求主的帮助，第二天热就退了，很快恢复正常。感谢神的医治。

5. 大事小事，神都看顾

牢房虱子很多，每晚睡前，大家都在抓虱子；虱子在头上，头发间，衣服上到处可见。我们十几个犯人睡在一个床上，很拥挤，只能侧卧，虱子很容易爬来爬去。我十分害怕，一见它，全身汗毛都会竖起来。怎么办？我仍要求告主，我祷告说: “主啊，虽然这是极小的事，但我受不了，我还敢向你祈求，求你为我划定界线，使虱子不得越过。”

奇妙！此后，我每天在身上寻找虱子，直至出监牢，身上未见一只虱子。神实在是看顾人的神，大小事情都看顾。

在狱中，还有许多事情蒙主保守看顾，在此不一一赘述。

陈群英 中国大陆基督徒，医生，传道人；本文根据作者在“中国福音大会2003”的见证，由作者本人整理、写出。


我信主的经历

Yaomi

基督教不是一套道理，也不是一套可以被证明的学问系统。信神不只是是相信祂存在而已。

有人说很多新信徒一开始要看神迹，后来受一些苦，教会里的人又比较单纯，再后来就糊里糊涂信了。我可以说，教会里的人并不单纯，也不见得就没读过你读过的资料……因为我的心就不单纯。神迹本身并不能使人归信，归信是生命的经历，不是他人能代替。宋尚节博士说，信徒的属灵经历，就是一本本活的圣经，这有一定道理。我简单说两句我信主的经历。

我十岁上读圣经故事，当时就觉得很明显，有神。知道他的公义，要审判我们的罪。旧约部分的故事印象特深，比如耶洗别给人扔下楼去。对神敬畏，主要是畏。后来又读过一点圣经正文，把一些小的段落背下来，比如主祷文。因为怕神，每天都要背诵主祷文几十遍；每想到自己犯罪的事情，就忍不住要拼命背诵主祷文，这样神经质得不得了，也没有平安……如此差不多有7、8年，到上大学时就再也不信了。因于神没有真正的交流，只是怕祂。老是悔罪，又怕惩罚，实在是太累。那以后我曾经是无神论者。那段时间很痛苦，非常忧虑，常常和人比，妒忌、争竞，越是不安全感深，越是拼命要抓住这个那个，整个人就被SUPERIOR_INFERIOR COMPLEX控制著……。

后来，偶然学算命，觉得很准。由此确信灵界的存在，并把那个灵当作神。觉得它好有智慧，很多事情都看得特别透彻。可是它的智慧，我也不可能学到，就算你求问它，得到一些好的意见，自己的生命还是在一个烂泥潭里。其间随从一个NEW AGE的小GURU学过一点灵学等等，有时好像解脱一些，(佛教也是有类似的思想，缘起缘灭，等等)，因为把周围的环境看空了，那好像也没有先前那般在意。但此后发现，引我入门的那个人，非但不能把名利放下，其实对一切属世界的好处，比一般人只有更贪。再以后我看一些介绍NEW AGE的资料，普遍都是这样。嘴上越是说，这个世界的实相不过是空……等等等等，所有嘴上这样说的人，心里其实都放不下……NEW AGE也说神的存在，关键是NEW AGE的神没有罪的观念，无是无非无好无坏，其实信奉NEW AGE的人，无是无非大概可以作到，无好无坏可就难了。有钱没钱，有利无利，这里的区别谁不门儿清，谁又放得下？

我来美国的时候，是怎样一个人？懒惰、自私、骄傲、悲观，身体也很不好。人生唯一的乐趣是感官刺激。我的一个女朋友说，人活著不就为吃饭，性交，出风头，让人羡慕吗？谁脑子里不就转这点事？她大概赤裸裸一点，实际我的光景也好不到哪里去。周围的人们，我不去论断他们，可是活在罪里，活在死中实在是遮掩不住的事实。美国人口流动性大，新移民不稳定感也强，各种各样的欺骗、出卖、无耻的事情很多，我看得心都越发硬了。我自己也是状况很不好，日常生活都无法应付……

教会的朋友帮助我，劝我信主。我在他们的PUSH下，虽然决志，但只是求神把我从种种困难解脱出来，让我不要吃苦。祷告也不常有效果。好像神很吝啬，什么也不给我……。师母劝我，你对神是脚踩两条船，这样不能经历神的恩典……我猛然想到，是啊，是这样，我只是想生活容易一些，可是我并不想从罪里出来。如此是把神当作打工仔，不是我生命的主。于是平生第一次我说我愿意离开罪。

有一次主日聚会，诗班在唱倪弟兄的诗歌：“每一次失去，都是真利益。”牧师问有谁愿意悔改归向主，我走了上去……。

我依然渴望环境的改变，情况的好转，但我知道，生命的改变是最重要的。这样我受洗了。受洗以后，我也经历过一个个人性的神迹。那时起，我知道，虽然我知道我不能改变我自己的生命，但是依靠神我还是有可能会改变的。神真是又真有活的神！因为我过去也求过，但是得不到。得不到是因为我自己不愿意真的从罪里出来。

这以后神给我很多智慧。我的环境没有改变，但是我看环境的眼光不同了。属世界的好处给人享受不假，但是如果偏离神的道去追求，一来罪有罪的后果，二来总是不满足，总是和人比，觉得不公正。有多少都是嫌不足。可是如果把成为一个蒙神喜悦的人作为追求目标，则没有什么不公正的事情。每个人都要走当走的路，谁的担子也不轻省。对神的信心不仅是相信他存在，而是相信我要把自己的生命交给祂，由祂管理。

有些事情在我看很难解决，我在痛苦之中求问神，我怎么办，怎么办？次日神就告诉我，要我改变自己，先去接纳别人，然后别人才会接纳我。神真是又真又活的神！祂不是简单给我一个礼物，祂要改变我的生命，使我内在的生活心意更新，生命成长……这些我以前看了也不知所云，现在我就知道是怎样一个过程。

虽然在我自己这过程才刚刚开始。回想从决志、受洗，到现在的经历，我觉得真是在重复出埃及记、民数记、申命记的过程。现在就是在旷野漂流，很苦，但是知道如今再也不能离开神。神是生命的活水源泉。

信神以后，真是看很多事物看法都不同了……回想小时候信神，只是信他存在，只是求祂不要惩罚我，却不去追求和神的关系，如此是信不下去的……NEW AGE的神的观念，让人暂时轻松，但人最终要面对罪的后果，不用来世，今世都承受不了……不谈罪的问题，没有人需要基督教。只有承认自己的生命全然败坏，只有求神来进入我们的生命，人才得以重生，看见神的国。

信仰不是一个靠理性和辩论可以证明或者证伪的事情。我是一个并不能干的人，神借着我的软弱，让我能认识到他。经历神远比任何神学都重要。

经历过神，自然知道神的信实。没有一个人是借着理性来到神面前，父神所要的，是我们用心灵和诚实敬拜祂。


杨小凯妻女的见证

19岁发天问「中国向何处去？」被判入狱十年，一生不倦求解，创“新兴古典经济学”新学派更名震天下。杨小凯无疑是当代中国最重要的思想家、学者之一。“其人其事其学”尽在由明镜出版的《中国向何处去?──追思杨小凯》中。该书的作者中，有诺贝尔经济学奖得主，有美国、澳大利亚和中国许多着名教授、学者，也有很多近四十年来不倦探索中国问题而与杨小凯知交很深的挚友。
吴小娟：小凯和我在一起

小凯走了！

夜阑人静时，与小凯在一起的日子如涓涓流水淌过心田，勾起我对往事的不尽回忆……

1979 - 1983我们在中国

1979上半年在湖南省邵阳新华印刷二厂，我第一次见到小凯。那时我们在同一个车间工作，我排字，他校对。一天上班的时候，小凯来到我的面前，对我说，我的工作有很多错误。他问我一天到晚，想什么东西，质量这么不好。我看着他一副认真的模样，满脸红红的，感到挺好笑又生气。一句话也没说，只是笑了笑，但心里很佩服他做事的负责任。

我每天下班后，练两小时小提琴，然后读小说，过的满自在的。那时我与同事周列娜同住一间宿舍，她下班后没什么事做，觉得无聊。有一天，我问她中学时代有什么爱好。她告诉我喜欢英语。我说，那我可以给你找一个英语老师。听说小凯的英语很好，可以请他教。周列娜说，她一个人不敢去找他。我答应先陪她几次，她再自己去。下班后，我们去小凯的宿舍学英文，我那时还没想学。小凯劝我学，我说我不喜欢英语，我喜欢读小说。陪了几次周列娜后，我就不再去了。

以后，我和小凯常常交换小说，关系慢慢密切起来。我发现小凯非常爱读书，而且读了很多。他将他写的一篇小说《她》给我看。我不太明白他的含意，但开始敬佩他。我想他高中少读一年，没有毕业，可他自己学了不少东西。我也没有读完高中，可我自己无法像他一样。往后听到很多关于他坐牢的故事，更是敬佩他。

我们很快明确了关系，小凯将他和他们一家的遭遇告诉了我，我也将我和我们一家的遭遇告诉了他。他说周列娜已将我们家的一些事告诉过他了。小凯说他感觉我们同命相连。

很快，小凯将我带到他家见他爸爸。我到他家后，吓倒了，发现他们家原来是高干。他爸爸当天单独与我谈话，问了许多关于小凯的问题。我不知自己回答了什么。好不容易见到小凯，小凯就问他爸爸和我说了些什么。这次与他家见面心理压力很大，他爸爸的秘书又去我们家调查，发现我妈妈有精神病。他爸爸担忧我妈妈的精神病会遗传到下一代。

得知我和小凯的关系后，我妈妈去小凯工作的地方，将他大骂了一通。妈妈伤心的和我说，她好不容易离了一个劳改犯(我爸爸是地主的儿子)，我又和一个劳改犯要好。我认为，小凯是一个很好的人，政府一定是搞错案子了。我又不想当什么干部，劳改犯也不影响我当一个工人。

不久，小凯被借调去北京工作，很多人说小凯会将我抛弃，要我作好思想准备。我当时也不知道会发生什么。很快小凯写信给我，告诉我北京的情况。我从小就没有觉得自己漂亮，认为自己长得非常一般。可是自认识小凯后，他却把我当作他心中的“西施”打扮。小凯每一次从北京回湖南，都帮我买很多北京最时髦的衣服。那时，我自己从来不给自己买衣服，也不知道穿什么号码的衣服。可是小凯买的所有的衣服我都能穿，而且是我最喜欢的。

小凯从北京来信劝我去寻找我从未见过面的亲生父亲，我那时候才20岁。小凯告诉我很多牢里朋友因为是国民党的后代而妻离子散、家破人亡的悲惨故事。他认为我的家庭就是其中之一。不久，我去长沙寻找我的亲生父亲。见面后，父亲非常激动，悲喜交加。我长得十分像我的父亲，可能是从小不在一起的缘故，我对他却没有太多感情。但从那以后，我们倒是常常探访父亲。他告诉我很多我们家族的故事。他说爷爷奶奶一家还在香港，叔叔在台湾的嘉义。1990年，小凯去香港探访了爷爷；1996年，我们一家去台湾的嘉义探访了叔叔。

1980年，我自己积攒了一些钱，去北京探访小凯。这一次，我们像度蜜月一样幸福，在北京的公园里尽情地游览，花前月下倾诉心声，还去了很多博物馆，看了很多艺术品，照了很多像片。但是，在我回湖南的旅途中，大病了一场，只得在河南的一个火车站下车，去急诊医院。医院与小凯联系，叫他马上来领人。小凯不顾当时很快要考研究生，马上到了医院。过了一夜，我的病有好转。第二天他带我回长沙，又马上赶回北京考试。这一次后，我非常感动，认为小凯是一个非常重感情值得终身依靠的人。

小凯很快考进社科院计量经济所，并发表了很多文章。他告诉我他工作量很大，可他每周还给我写一到两次信，为我录下许多录音带，可惜搬家几次，这些录音带也遗失掉了。后来有好朋友告诉我说，有人为小凯介绍北京的女孩子，这样可以让小凯留在北京，都被他婉拒了。

1980年下半年，小凯写信给我和他的爸爸说，我们决定明年春节(1981年)结婚。我一个人在邵阳办了我们的结婚登记，领了结婚证，准备了日常用的一些必须用品带到长沙。一天早上五点钟，我带着笨重的行李，步行从火车站走到小凯爸爸家的后门，拼命叫小凯开门。小凯好像从梦里听到我的叫声，惊喜地起来给我开门。这件事成为小凯美好的记忆，当他每次想到这件事时，都觉得心里甜蜜蜜的。我们的结婚，小凯爸爸不想声张，我们一起买了一些必须的家俱，就住在小凯爸爸家结婚了。尽管只有几个好朋友为我们庆祝，可是我们俩彼此都感到非常幸福。

结婚后，小凯赶回北京，我回到邵阳。不到一年，为了夫妻能够在一起生活，小凯于1982年放弃北京的工作，在朋友的介绍下，和我一起调到武汉大学管理系。小凯当讲师，我在系里的资料室。那时小凯所教的课程没有教材，他就自编了两本教科书。除了教课以外，小凯还每天在家写书和文章，工作非常努力。

1982年中，我怀孕了，小凯怕武汉太炎热，将我送到北京姑妈家。之后又到渖阳的叔叔家避暑，这是第一次见姑妈和叔叔一家。大家很喜爱小凯和我，我们在东北住了两个月，小凯在渖阳给基层的管理干部讲课，我们还见到了辽宁省委书记。离开渖阳后，我们经过大连，在那里看到很多日本人建造的日式房子，给我留下了很深的印象。然后，我们乘船到上海，探访在上海的武汉大学的老朋友陈志龙。住在他家时，有天半夜，小凯突然大叫，把我们都惊吓起来。我赶忙到他的床前去看，才知道他又作了坐牢的恶梦，全身冒冷汗。在我们以后二十多年的生活中，这种牢里的恶梦伴随着他的一生。

1983年，我怀孕七个月后，小凯将我从武汉送到长沙他爸爸家，准备将这个孩子生在他的家里，小凯告诉我，这是杨家的传统。2月23日，小溪在长沙出生，小溪的名字是曦光的谐音，意思就是小曦光。我刚生产完，小凯说他爸爸说男孩女孩都一样，我当时不太明白为什么说这些话。后来我生了老二以后，才明白生男孩女孩在杨家还是很不一样的。

小楷去了美国

由于小凯写了两本教材，在武汉见到了普林斯顿大学经济系的邹至庄教授。他惊喜地看到一个没有上过大学的青年，能够写出这样高水准的教材，很快就帮小凯联系到福特基金会的奖学金，去普林斯顿读博士。由于小凯的政治背景，出国是一件很不容易的事情。邹至庄教授亲自给赵紫阳写信，希望能够给予帮助，赵紫阳办公室将此信转到武汉大学刘道玉校长办公室。在刘道玉校长的协助下，小凯于1983年9月带着仅有的30美金，一个人去了美国普林斯顿大学，攻读他梦寐以求的经济学博士。

小凯离开中国不久，想尽办法要将我们母女两人接到美国来陪读。他每星期给我写两封信，劝我们到美国与他相聚。他非常思念女儿小溪，盼望我们到美国，一起共同生活。一年后，我和小溪也来到普林斯顿大学，陪小凯读书。

到美国后，我发现小凯读书很不容易，小凯很快面临博士资格考试。我记得邹至庄教授常常打电话告诉小凯考试成绩，给了小凯很大的鼓励。在普林斯顿大学，博士资格考试对科班学生来说都不容易，对小凯来说就更不容易了。小凯告诉我，这两年读书，比坐十年牢还难，可是不管有多难，小凯却认真对待。很快，他通过了博士资格考试。

1985年中，通过资格考试后，小凯便开始写《牛鬼蛇神录》，白天到学校做论文，晚上在家写《牛鬼蛇神录》。他发现在普林斯顿的图书馆内有他在文革时写的文章《中国向何处去？》，他非常激动能够在国外看到自己的文章。这激励了他把牢里的事情写出来。所以《牛鬼蛇神录》是他在国外的第一本中文书。大概是1986年下半年，中文版写出来后，他很快找到Susan Mcfaddc合作翻译成英文。由于Susan McFadden非常忙碌，英文版的书等我们到澳洲之后才出版。

小凯在1986年认识了索罗斯基金会，他们派小凯第一次回中国与体改所谈有关中国改革的问题，希望他作为基金会的代表。由于小凯的学业很忙，从中国回来后便谢绝了，全力以赴地做他的论文。做论文的过程中，除了吃饭、睡觉，白天黑夜都在学校里。1987年初，我怀了第二个孩子，当时我正在附近的大学全日读书，又在普林斯顿大学的图书馆每周做25小时工，维持家庭经济的需要。刚怀老二时，反应很大，病得厉害，日夜想睡觉，老大在幼稚园。小凯根本顾不上我，一心一意做他的博士论文。

1987年中，普林斯顿的奖学金已经用完了，得另找出路。小凯在耶鲁找到博士后，由索罗斯基金会提供经济支援。于大海帮我们7月搬家到耶鲁。当时租了一个教授家改良的车库。小凯主要任务还是修改论文，每周开车从耶鲁到普林斯顿交给教授改好的部分。那时我一直担心他开车的安全。

当时在耶鲁没有朋友。我们又都不懂医疗保险制度，我怀孕七八个月了，从来没有去看过医生。胎儿到了八个月时，在耶鲁的医学院碰到一个湖南老乡，她正在学做超声波，帮我们免费做了检查。一切都正常，而且是个儿子。小凯十分开心，我们马上写信告诉小凯的爸爸。爸爸更是高兴，这时我才理解到杨家一直在盼望小凯有个儿子。很快健思就出生了，医药费花了$5000，当时我们的存款都没有这么多，一半由保险公司付了，另一半由我们自己付了$500以后，其他部分因低收入减免了。孩子用的所有东西，全是邻居给我们的。我生完孩子后，小凯接我回家。第二天，他就又上班了。

小溪、健思和我每天在家。日子过得很辛苦，也很少有朋友探访我们，但我们一家非常幸福。耶诞节时，普林斯顿的老朋友宦国仓来耶鲁与我们一同过节，我们非常高兴。

1988年一月份，小凯为了找工作。去参加美国经济学年会，希望在会上能找到一些面试机会。会后不久，半夜三更他突然从飞机场打电话回来说，已经没有计程车了。我带着两个孩子在冰天雪地里将小凯从机场接回家。漫天大雪，小孩在车里因为冻坏了而大哭。现在回忆起来，都不知道当时是怎么开车去，又怎么开车回来的。这次会议对小凯找工作帮助不大，全家便帮他贴邮票申请在美国的工作。好不容易在纽约大学拿到一份教职，却因没有绿卡无法成行。很多朋友劝他申请政治避难，他不愿意，因为他想回去见他的老爸爸，所以便没有去纽约工作。

这时，小凯开始申请其他国家的工作，包括澳大利亚，拿到阿德莱德的一份研究工作。可能是过度劳累，小凯大病了一场，高烧到41－42度，两天不退。我打电话叫救护车，让他去看急诊，他不去。我只好到附近中国来的学医的学生那里，请他们到家里来给小凯看病，并给我们一些抗生素。看后，说是有发炎，但吃药后烧也不退，我只好自己带他去耶鲁医院住急诊室。一天一夜，我带着孩子一起守着。医生也找不到原因。烧没退，我们只好回家。第二天烧才稍微退了。这时，黄有光教授从墨尔本打电话到我们家，说小凯可以到莫纳什大学工作，给他一年的教职。黄有光在电话里还说，墨尔本有很好的中国人的社交圈子，劝我们来。于是，我们便放弃了阿德莱德的工作，选择了墨尔本的莫纳什大学。

1988年6月，我们带着两个孩子到佛罗里达的狄斯奈乐园痛快地玩了一场。于大海将我们全家送到机场，我们去夏威夷，玩了几天。7月2日我们到了墨尔本机场，带着两个孩子，四个箱子，坐计程车到了莫纳什大学的校门，拿到招待所的钥匙，就住进莫纳什大学招待所。

第二天小凯就开始上班了。他当时的工作是一年的教职，现在想起来那是很担心，一年完了，我们该怎么办？很快，小凯的研究就上了轨道，在美国投出去的文章也开始在顶尖杂志上发表。小凯的教职变成了永久教职，很快就升了高级讲师。

1989年，六四发生前后，小凯昼夜难眠，为中国改革的前途十分忧虑。就在六四的前一个晚上，小凯梦见中国在打仗，早上心里十分难过，忍不住把电视打开，发现……，小凯抱着电视机痛哭流涕。这是我认识小凯以来，第一次看到他流泪。小凯决志要为这些学生和他们的家属捐款。

我们在北但丁诺（Dandenong North）买了第一个房子，小凯非常高兴。他白天到学校上班，晚上在家里写他的第一本英文经济学书《专业化与经济组织》（见另页）。每写完一部分，他便自费请Jeff Borland修改英文，大概花了苦苦两年时间才完成初稿。所有的手稿，我们一直珍藏着。

1990年，张五常请小凯到香港大学教书三个月。小凯在香港所挣的钱买期货全部输光，打电话回来说怎么办。我掉着泪跟他说，回家吧。那时我一边带着两个孩子，一边在墨尔本的日本餐馆打工还贷款。当时贷款利息是17%，听了小凯输钱的消息非常伤心，却也没有办法。等他从香港回家后，我带着两个孩子到机场接他，全家高高兴兴，跟他说只要人回来了，就好了。

1993年，我们全家都拿到澳洲的护照，小凯带着我们一家到香港中文大学任教。我们便籍助这个机会，十年里全家第一次回到中国，看望小凯的父亲。爷爷第一次看到孙子，高兴得都合不上嘴。我们在香港只呆了半年，很快又回到墨尔本。小凯在香港所挣的钱买了股票，因公司倒闭全部亏光。从那以后，我们总结了两条“经验”：第一不能去香港，因为香港的钱留不下来；第二以后必须由太太掌管钱。

1994年初，我们又去了美国中部，小凯到那里任教。他每月都到美国各地大学演讲，到每个地方宣扬他的经济学思想。这时我又怀了老三。小凯去演讲，孩子们去上学，我在家昏睡。当时我们很矛盾，到底要不要这个孩子？小凯说，你做决定，我都支持。最后，我们的决定还是生下孩子。半年后，我们从美国回到墨尔本。1994年11月5日，泽华出生，全家都非常高兴。生完孩子回家后，我带着三个孩子在家坐月子，小凯便去台大经济系三个月。

1995年2月，小凯回来，在Burwood买了一块地，准备建房子。由于经济上的压力，泽华刚满四个月，我就在一家公司找到工作，泽华送到鹤□妈妈的家里。那时，送孩子来回每天需3－4个小时，白天又要上8个小时的班，晚上还要准备晚饭，生活实在是很辛苦。1995年10月，小凯的爸爸和哥哥来澳大利亚，住上我们的新房，共用天伦之乐。耶诞节时，他的妹妹带着一家从加拿大来探望父亲，这是我们一家相聚人数最多的一次，也是小凯和他父亲最为高兴的时候。

1997年底，小凯决定去哈佛两年，顺便去德国波恩大学。由于我不愿放弃我的工作，所以我决定带着三个孩子留在墨尔本。1998年7月小凯回来将全家接到哈佛，我也把工作辞了。到哈佛后，小凯拼命写他的经济学着作，《经济学：新兴古典与新古典框架》(Economics: New Classical Versus Neoclassical Frameworks),是他第二本英文着作。很快又写了《发展经济学：超边际与边际分析》（Economic evelopment and Division of Labor）。两年时间里他完成了两部着作。

1999年夏天，全家从美国去欧洲。小凯带着一家人住在荷兰Tilburg的一个郊外，租了一辆小汽车，在欧洲国家玩了一大圈子。我们去了法国、英国、德国、奥地利，玩了一个月。每当小凯带我们外出，他总是非常高兴，特别是看到孩子们玩得很开心的时候，他比任何人还高兴。由于小孩要上学，我带孩子回墨尔本，小凯仍旧留在哈佛，完成他最后半年的研究。

就在我刚回到墨尔本不久，从中国得到消息，我妈妈过世了。我每天在家哭泣，可是又没法回去，准备年底先到北大与小凯会合，再回家处理妈妈的后事。正在伤心时，11月，发现我们的女儿小溪有脑瘤，当时小凯正在从美国到北大教书的路上。我们安排了小溪做手术的时间，小凯12月18日从北京赶回，小溪12月20日做手术，我们便在医院里过了耶诞节。这时，莫纳什大学打电话告诉小凯，小凯被升为讲座教授。小凯放下电话后，长叹一声说，这个教授的位置也救不了我的女儿。

小溪手术过程中，我在医院陪她，小凯在家照顾两个男孩。为了小溪，小凯到处寻找牧师为小溪祈祷。小溪出院不久，便碰到远志明来澳洲传教。通过朋友将远志明请到我们家里，替小溪祷告。当时祷告的非常好，远志明跟我们说，三个月后小溪的脑瘤就会完全没有了。我们简直都不敢相信，因为医生说手术的时候留了靠近脑细胞的瘤子的一部分，要做放疗才能去掉。三个月以后，医院已经给小溪安排了放疗的医生，小溪做了核磁共振，发现脑瘤已经不在那里了，所以不用再做放疗，我们这才相信神已经把她的瘤子拿走了。我们全家非常感谢上帝。尽管小溪没有做放疗，手术后，小溪不能走路。我们每天在医院里训练她走路，再接她到学校上学，准备上大学的考试。这样持续了六个月。

小凯生病了

2000年4月，我带着两个小孩回中国处理我妈妈的后事。刚埋了妈妈的骨灰，我爸爸又得了肺癌。由于这些压力，我在中国发高烧，大病了一场。

处理完我家的事后，我住在小凯父亲家。他说听很多人说小凯很有可能得诺贝尔奖。我当时对他说，诺贝尔奖现在不重要，小凯的身体健康是第一重要。我说小凯已有五十岁了，不必再辛苦了。他爸爸听了以后，认为有道理。有一天，小凯打电话给爸爸。爸爸对小凯说，不要太辛苦了，身体健康是第一重要。后来小凯说，爸爸讲这话的语气和以前不太一样。听了爸爸讲这种话后，小凯心里满高兴的。自此以后，我才知道小凯对他父亲的每一句话都是很认真听的，他真是个孝子。

2000年11月，我和泽华陪小凯又去北大、复旦等大学讲课，也去了香港。那时，我发现小凯的身体不太好了，一讲话就咳嗽。什么样的药物都无法停止咳嗽。回来做X光检查，发现右肺的上角有影子，以为是以前肺结核钙化留下来的，忽略了。

2001年上半年，小凯又去台湾，深圳、湖南、南京、上海等地讲课。再加上料理我父亲的后事，他回家后，身体更不好了。可是，接着莫纳什大学开网路经济研讨会，所有重担都在他一人身上，料理所有的事情。当时他的身体明显已经不行了。七月，会议好不容易完成了，可他几乎讲不出话了。那时以为是没有锻炼，他每天跟张永生打网球，回来便大睡。我跟永生打了电话，说不要再打网球了。

8月底，小凯抽时间去看医生。做完X光后，医生马上打电话要做CT。做完检查，医生立即安排他住院，这时我们才意识到情况不好。9月25日他到医院做开胸手术，发现整个右肺全部是瘤子，已经是晚期肺癌，医生缝上他的右肺。脖子上也有个瘤子，使他无法呼吸，只好在喉管开了个洞，放了个管子出气。等小凯从手术室醒来，发现他自己要通过喉管的管道才能呼吸，他吓得再也不让我走。从那天起，我就日夜守在医院里。三个孩子便在家自己照顾自己。整整两个星期。我们经历了最为痛苦的日子，医生告诉我们这是肺癌晚期，既不能开刀，做化疗也只是暂时的。这是小凯一生中第一次发现谁都救不了他了，科学也救不了他了。

小凯决定信主了。他向上帝忏悔，也跟我忏悔，希望神饶恕他。他开始每天读圣经。2002年2月我们两个同时受洗。在小凯三年重病的过程中，神一直都派送基督徒为小凯祷告，讲圣经，小凯在2002年做了第一次见证，很多人大概都读过了。2003年他又做了第二次见证。

2002年6月，小凯去美国开会，然后又去中国。我和泽华也一起去看小凯的父亲，后来又去了杭州、上海。小凯在上海治病，当时效果显着。大家都非常高兴。这次我将小溪和键思都带去湖南，看望小凯的父亲，这也是我们一家人最后一次看到小凯的父亲。

2002年9月，小凯的父亲病重，小凯一人回湖南看父亲，带着希望能让他信主，将来可以在天堂再相会。可是父亲却不信。2002年10月，小凯再次回湖南，办理爸爸的后事。爸爸离开人间时，不知道小凯的病，要不然，他老人家一定会伤心的。小凯生病的三年中，两个妹妹杨晖、小成和许多好朋友都花了不少心血，各方面关爱有加，到处寻找药物和最新的医治办法。盼望小凯的病会有好转。2003年10月，小凯又去湖大讲课，然后去台北。这时候，小凯的病状有些恶化，我们在台北看医生，发现癌症已转移到背脊椎骨。我们马上赶回家安排放疗，可是放疗却将小凯的抵抗力降低。今年一月份，他开始发低烧不退。医生认为他可能只能活一到两个月。可是小凯又熬了半年，这半年是小凯一生中最痛苦的半年。

小凯在信主的三年中，他的生命真正在改变。小凯信主以后，对信仰益加虔诚，凡事先谦虚自省，尽可能站在别人的立场替别人想。遇到重大的困难，在自己无法作出决定或判断的时候，总会认真地祈祷，求主宽恕并赐予智慧和力量。他对学生的态度越来越像父亲对儿子一样，他常常在家亲自将学生论文全部算一遍，告诉学生哪些地方需要改进。他常常带学生去海边谈话，告诉他们要读什么书，朝什么方向做论文。他为了学生，有时跟系里管事的人吵架，为学生争取权利。举例来说，去年他带了庞春，花了一年时间，甚至亲自去他的宿舍，接他到海边去谈他论文的模型。在这一年中，庞春模型做的非常漂亮，进步很快，小凯替他非常高兴。

今年年初，在小凯病得很严重时，我问小凯，庞春的论文做得怎么样？小凯说，他的论文基本上做完了。今年4月我们从美国回来，小凯马上进了医院，等他出院后，庞春拿他最后一稿给小凯看，小凯带着重病将他的稿子全部改完，在上边写了副导师史鹤□的名字，希望鹤□指导庞春将论文顺利完成。在小凯临走的最后两天，当时小凯已经不能看见任何东西了，当庞春说：老师我来了，小凯将他的手伸出来，与庞春握手。庞春哭着跟小凯说，老师你不能走，你要帮我把论文做完。小凯却摇着头，表示他得走了。第三天的早上他就走了。

小凯去天堂了！

小凯重病时很多学生和朋友都在陪伴小凯，还有侄儿元元，他们帮助我日夜照顾小凯。同时教会的朋友为小凯祈祷唱圣歌，让小凯有一颗平静的心去见他的天父。Eddy学校的祷告会为我们一家做了三周的饭菜，送到家中，还有我的God Monther-Alieen也给我们很大的帮助。我们全家非常感激。最后几天，我们按照小凯的意愿，把小凯留在家里而不是医院，一直到他生命的最后一刻。

小凯离开我们一个多月了。对我们全家来说，这段日子就像漫长的十年。家里的每个角落，都留下小凯的影子，无时不在我面前出现。最难过的是在傍晚，我就像丢了魂一样，无法安定，到处在寻找小凯，希望能够再看他一眼。小凯不在，我们不知该怎么办。这种痛苦只能意会不能言传。小凯已是我生命的一部分了，可是上帝将他带到了天国，而我却还留在这世界。这好像将我的生命切成两半，叫我的整个生命都在痛苦之中，无法生活下去。我每日在上帝的面前哭泣，带着眼泪祈求上帝给我平安，叫我不思念小凯。平时我是一个非常乐观的人，从来不想死的事情，可是小凯走了以后，死对我来说不是一件惧怕的事了，而是我所盼望的事情。

感谢上帝，小凯给我留下了三个可爱的孩子。每当我看到我们的女儿小溪，就看到小凯的形象，看到她继承小凯感人的演讲能力，写作的天分，生活的自信和聪明才智，还有巨大的同情心。当我看到大儿子泽思眼睛的时候，就想到小凯的执着，诚实，对家庭的巨大的责任感。当我亲我可爱的小儿子泽华时，他的活泼、聪明、伶俐就让我想起小凯。这时，我知道，小凯并没有离开我。他的生命在我们三个孩子的身上。为了小凯和我的孩子们，我应当坚强地生活下去，把他们抚养成人，到那时我再到天堂与他相见，就如他临走时我对他说的那样。

小凯虽然离开我们了，但是他的经济、宪政和文学思想由他所喜爱的学生们继承发扬光大，他曾经对我说，他的学生就像美丽的桃李花会开遍天下！

足印

一个晚上，他做了一个梦，梦见与天父一起行走在沙滩上。天空上突然闪出了有关他一生的片断，在每一个片断中，他均注意到沙滩上留下两组的足印。一组是他自己的，另一组是天父的。当最后的一个片段闪出的时候，他发现，每当他处于最痛苦，最难受的时候，沙上足迹总是只有一对。他困惑地向神问道：“父啊！你说只要我决心跟随，你便会永远与我在一起；但为何每当我最痛苦、最难受的时候，沙滩上就只留一对足印？我很不明白。为何我最需要你的时候，你便会离开我！”

“儿啊！”神回答说：“我珍贵的儿子啊！我爱你，我亦永远不会离开你。在你最痛苦，最难过的时候，沙上之所以只留下一对足印，因为在那时候，我正怀抱着你。”

这个故事，小凯病重时我每天读给他听。现在每当重温这段话，我便从中得到无比的安慰。

小凯走了，他的心与灵会永远和我在一起……

2004年8月于墨尔本

杨小溪：我的爸爸现在和上帝在一起

我相信呈现在大家面前的我的爸爸是一位非常有智慧、知识渊博的人，但是他还有另外的一面。

作为一家之长，我爸爸是家庭里体力上最强的一员。当我们累了的时候，我们经常要他背我们，而且他很喜欢与我们玩显示他力量的游戏。以前他曾经跟我和健思玩“跷跷板”，我们坐在他腿上，他就把腿抬起来像一个跷跷板一样。或者我们玩骑马的游戏，他就是我们临时的“马”，他不时地会把我们掀下“马”来。我个人最喜欢的却是在他腿上翻跟头，幸运的是，我现在长得太大了无法表演给你们看。

当我们住在丹德农时，每年耶诞节时我们会坐火车到城中心的Myer百货公司去看他们的圣诞橱窗布置。妈妈和我总是穿上节日的盛装，而男孩们就衣着随便，只是穿他们平常的衣服。有一年，我为这不公平的安排很不高兴，为什么爸爸不用穿得很正式而妈妈就必须这样呢？我甚至哭起来了。这时爸爸为显示公平就同意那天也穿西装。健思就比较幸运，还是可以穿他平常的衣服。那一整天爸爸会时不时地低声抱怨，说他看起来像个日本游客。

在爸爸生命的最后三年里，当他被诊断为肺癌后，他变成一个基督徒。对我们家来说，爸爸生病是件让我们非常痛苦的事，爸爸情绪波动很大，一会儿他完全相信上帝会治愈他，另一会儿他又被对死亡的恐惧和绝望所征服。在他生命的最后几个星期里，他的态度又不同，这时他期望着天堂的一切。我还记得我们有一次谈话，我们讨论了天堂会是什么样子，我相信天堂里会有冰冻酸奶机，而爸爸却是很高兴地想到他会和上帝在一起，而且有一天也会和我们在天堂里重逢。

爸爸去世的时候，我正在台湾传教。当妈妈告诉我，爸爸过世了，我感到非常地悲伤，并且开始祷告。这时上帝提醒了我一件事。我相信，每个人在你生命中都会有那么一会儿，你的父母会对你说：“当我小时候……”，而我爸爸也不例外。他总是说：当他年轻的时候，他曾跑过马拉松。我想这只不过是他企图鼓励我们到外面去做运动，而不是坐家里面看电视。这个时候上帝提醒我这个故事是有原因的，我不禁想到爸爸现在是在天堂里跑马拉松，不同的是他现在再也不会感到累了。

所以，今天我很高兴来这里，能对大家说，虽然我的爸爸不是一个完美的父亲，也不是一个完美的人，但是上帝通过耶稣的血把他变成了一个完人。他现在回家了，跟我们天上的父亲在一起，不管他是在吃冰冻酸奶，还是在跑马拉松。而且我期待著那一天我又会和他在天堂里重逢。


出走俏新娘 回头大丈夫

辛正雄
六年前我依照台湾传统习俗，筹备婚礼。成婚前两天，与准新娘为鸡和鸡蛋的问题吵了起来，闹得很要命！

_________________

新娘不见了

结婚前一天，新娘不见了！当晚寻回，我求她劝她∶「喜帖都已出去了，明天行礼，不为我们着想，也要为父母着想┅」虽然还是成婚，但已经造成伤害。

不久，我俩分别被派来香港，各自负责一间公司。 我们常去大陆，我逢周一至周三出差，她四、五、六到中国大陆，家庭就像宾馆一样！礼拜天见面却为大小事情争吵，吵到最后都扯到结婚时的那一次伤害。关系破裂，各为金钱筹算，一旦离婚，至少有钱可以保护自己。

96年太太信了耶稣！不久发现她有些不一样。 一天晚上，她很晚才回家；一进门就哭，我还以为发生了甚么事！她就哭着说∶「 老公，对不起! 我晚了回来，因为我去了家庭聚会。」 我说回来就好，也不要哭得那么凄惨！接着她又哭着说∶「 老公，我以前不好，脾气太坏，对不起，请你原谅我。耶稣爱我，耶稣也爱你！ 」

不久太太邀请我参加福音餐会，许多男仕又唱又跳，非常快乐。几位男仕上台讲他们过去生命丑陋，污秽黑暗; 然而现在他们有新生命，全都是出于耶稣基督的爱┅

我听得感动，最后被请到台前，人问我愿不愿接受耶稣，我却退缩推辞。

「我愿意」

后来我参加了家庭聚会。一天两位弟兄问我肯不肯让耶稣住在心里？我说「我愿意」。接着问我承不承认以前所犯的罪？

我有甚么罪，除了抽烟喝酒，和客户应酬，去一些声色场所┅但是我还是认了罪，接受耶稣。

之后一晚，独自在家听教会所录制的诗歌录音带，很有感受，眼泪不断的涌出来，歌词是∶凡事谦虚，温柔，忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。

我满脸泪水， 脑海里涌现很多旧事……中学时偷书卖给同学，偷得太多， 同学以为我家是开书店的，又用酒来麻醉， 酒后荒唐骑电单车，出了几次车祸┅

想到工作，我认为老板不公平， 就用公司名义暗中做自己的生意。 面对太太，我无法爱她、关心她，甚至还殴打她┅。我不停的流泪，心中忏悔! 耶稣啊！我有罪，我真是个罪人！请你饶恕我! 面对着些事，我无能为力，请你来帮我……之后，心里有很大的平安，好象卸下了重担！

96年12月，我和太太一同受洗！之后几天，我仍坐在电视机前抽烟喝酒，很奇怪，我突然发觉烟味很臭，酒也无味，我便将刚买的烟酒全丢掉，从那天起我不再烟酒了！耶稣帮我改掉20年来的坏习惯。

面对工作， 我求耶稣帮我不再做欺骗的事情了！藉一次的机会，我把私底下的生意转给了公司做，从此不再欺诈。

97年初，牧师对我太太说∶耶稣的光照在奶的身上，听到奶的祷告，祂将祝福奶。三天后，太太证实已怀孕了！

要做好丈夫好爸爸

我们工作忙碌，打算孩子出生后送回远在台湾的父母代养，但是神的心意却不是这样。在一次的聚会里，一位讲员为我和我太太祝福，(当时她怀孕五个月)。讲员指着我太太的肚子，对我说这是我的第二个孩子！

明明是我头一个孩子，为甚么他说是第二个？

回家路上，太太问讲员跟我说甚么，突然间我心里明白，是的，我在结婚前的许多年，曾与人同居，不小心对方怀了孕，不得已之下带她去堕胎┅想起这事，我心极其哀恸难过，痛悔认罪，求耶稣饶恕我无知时所犯的奸淫和流人血的罪孽。之后我和太太决定不将孩子送到台湾，而留在我们身边照顾。

以前我不懂得爱，不负责任，现在我定要做个好丈夫好父亲。

97年底，我和太太所属的公司结束香港业务，北上大陆，她去东莞，我去深圳。我们面临重要抉择，同心合意的祷告。最后决定离职，因为我们珍惜在一起，远超过事业。但是我们未因失业陷入困境，因为耶稣赐给我们有自己的事业。

是耶稣无条件地赦免我们，祂是我们随时的帮助，是患难时的避难所。我和太太的关系好转，有一儿一女。不仅如此，我于99年9月患了糖尿病，但透过弟兄姐妹代祷，神有怜悯，两个月后完全康复！荣耀赞美归给耶稣基督！

「人活着，不是单靠食物，乃是靠神口里所出的一切话。」(圣经)

_____________

辛正雄弟兄 (Samson Shin) 经营进出口贸易，信主六年，一家人在基督教敬拜会聚会。


给家人传福音

LaoMu
老木家四代贫农，50年前，老木的爹妈都是支边的知青，老妈没文化，只认得“毛主席”“文化大革命”几个字。老爹酷爱风水、算命、八卦、易经之类的东西，自称是“祖传”，退休后，老爹就到街上正式挂牌营业了，方圆百里生意红火，有当地派出所所长(老木小时的伙伴)为证。

自我四年前信主后，开始对老爹成天在外面给人算命的事隐隐约约感到不安，在DXJM的鼓励下，我就开始隔着太平洋给家人传起了福音。首先，是劝老爹停止算命。老妈那边工作很容易做，我一说就通了，可老爹这边很难搞定，老爹口才明显不如我，好几次他老人家说不过我，老头卡了壳就急眼，急了眼电话就有沙沙声，听着好像是老爹在摸摸索索到处找棍子：)，幸亏隔着个太平洋。这个时候，我也只好作罢。我了解老爹，他算命，不单单是只为了钱，他是真正着了迷，或者说中了邪的那种。我和几个弟兄姐妹 也一直为此祷告。后来发生了一连串的事，真是奇妙，我不能不感谢主。

老妈的身体虽然数年来一直是病病歪歪的(心肌老损，高血压，动脉硬化，还有工伤)，但也无大碍，可巧就巧在，老爹算命看风水的生意每当红火一个阶段累计一笔收入时，老妈就急病住院一次，算命的收入正好抵医疗费。这样的事在2000年内发生了两次，2001年老妈再次病危住院，我赶回去直奔医院，老爹在门口等我，满脸憔悴，见到我就哆嗦着说老妈正在里面抢救，都已经三天了，主治医生已通知准备后事了。我听后，无言。一个人走到院子里僻静处，蹲下，拉下帽沿遮住脸。那个时候才觉著自己真没用。

老妈被抢救过来之后的几天里，我从头到尾把我所知道的圣经里关于神和神的爱，还有鬼啊、罪啊、悔改啊、得救啊等等，给老爹讲了几遍，他也没太懂。我问老爹为何还去算命？这教训太惨重了！老爹也不回答，只是不断地点头：这下钱又进医院了。我走的时候老妈还在医院里躺着。我知道，老爹这个时候并没有把我说信主得救的话当回事，所以，我也只能千叮咛万嘱咐老爹，以后可别再上街算命了，为了老妈的身体健康，另外又加了一句，家里缺钱的话，有儿子在这顶着呢！没想到老头当即甩回来一句：别看你在拐外(国外)，你哪有钱？我早算过了！

唉，看着老爹这么倔，心里真堵！！

2002年，老爹恢复了停了几个月的上街算命，而且活动开始升级，还带起了徒弟，很快，老妈再次病倒入院。这次，我打电话回去，实在按不住自己的怒气，我跟老爹急了眼，我说，我这个做儿子听了您这个做老子一辈子的话了，您就不能听一回我这个做儿子的话？不让你去给人家算命是为了咱家好，难道我这个做儿子的还会害老爹老妈不成？。。。后来电话我几乎是摔下去的。从小到大，老木挨过老爹的大头鞋无数，无怨无悔。对老爹发火，这还是头一次。那次之后，老爹辞了徒弟，停了算命。

以后的每次电话里，我都把老调重弹一遍，告诉老爹说儿子这边有很多弟兄姐妹都在为你们祷告，老头也都在那头静静地听，一言不发。我也不知他到底懂了没有。那以后，老妈的身体状况也逐渐好转起来。

2003年，老妈的身体状况良好，精神也好，竟能下到地里种菜干活了！我2003十月回去探亲，老爹对我传福音总算是有反应了，走的时候，要了我的圣经，说他没事做的时候想读一读。我里里外外检查了一下家里，发现老爹的算命八卦易经还有一些工具，都堆在一间小屋的角落里，很多灰在上面。碍于老人的面子，我没好意思把他们立即仍掉。

以上都是我自己家里发生的事，匆匆拿出来跟大家分享一下。说不定哪位家人也算命的弟兄姐妹，读了会有帮助。

生有时，死有时，生病有时，医治也有时。以后的日子，老爹老妈的身体还会软弱，还会病倒，但是，我要感谢神我们的天父，感谢他使我们不再在算命上继续有过犯，带领我们家一步步远离这个罪恶，并使我们心里有了盼望和得医治的喜悦。为此，我要献上感恩。

虽然老爹老妈离信主还差得很远，但这是个好的开始。


戒瘾

大鹰
我信神信主前，就相信有神迹存在。因此，我信主和神迹异事没有必然的关联。

然而，我信主，的确是神的直接作为。保罗如何认的主，我也一样。

我信神信主前，就相信基督徒该照圣经里的要求作才虔诚，才会令我敬佩。

然而，我深知，没见基督徒有能力按圣经里所言去行的，这也是我没有在查经班见到神的原因。

有一个佐治亚州乡下的姐妹，听到我说基督徒无法按圣经里的要求去行时，作见证说：基督徒不是靠自己去按圣经里的要求去行，而是神成全他自己所要求的。

她丈夫JAMES是空军基地的机械师。她在家里很无聊，就染上了烟瘾，酒瘾，毒瘾。她也染上了穿暴露衣衫去找别的男人跳舞的习性。她实际是在含蓄地说，那是她的淫瘾。

后来，她信了主。在听道和读经中，内心受到了严厉的遣责。烟瘾，酒瘾，毒瘾，和淫瘾，都是与基督徒的身份不相称的。自己挣扎多时，要戒掉这些瘾，要克制肉体的情欲上，毫无功效。后来，她要借主的力量把她从烟魔，酒魔，毒魔，和淫魔的捆绑中解救出来。成了！

我说，我明白了，基督徒能按圣经的要求去行，是得圣灵恩赐的一个功效！

亚利桑那州土桑市的一个弟兄在我刚信主后对我见证。 他有八年无家可归。这其间，毒是他的瘾友。一个声音对他说，去土桑。他一到了土桑，就有接纳他的。接纳他的人给他放了一盘讲道录音。哈利路亚！他认了主。在一个星期之内，他的毒瘾就去了，靠的是神的大能！

本乡里有一间教会在学校的WAR MEMORIAL CHAPEL开了一个真实见证会。一位有过毒瘾的弟兄，和一位有极度的淫瘾的弟兄，作了神是如何帮他们戒瘾的见证。

我自己，信主后内心为近乎十五年的烟瘾和淫瘾挣扎了两个多月。最后，我放弃了自己克制肉体的情欲的努力，打电话给素不相识的牧师说：我要奉耶稣基督的受浸！他和他儿子就把把我接到山脚下的教会，在后面的小溪里奉主耶稣基督的名为我施了浸。我没有告诉他们，我有烟瘾。一个礼拜后，我打电话对牧师激动地说：神把我从捆绑我近十五年的烟魔中拯救了出来！牧师说，荣耀归于主！但，我感到牧师的反应有点不太惊讶。后来，我明白，他见神迹很多，而我经历的，只是“小巫见大巫”而已。

呵呵。“小巫见大巫”是错误的。不仅是在言辞上不好，更重要的是，神行的最细小的事，都是神行的事。神籍帮我戒烟瘾，教导我“脱去肉体情欲的割礼”的含义。按规条，靠自己克制肉体上的情欲、是毫无功效，而要靠圣灵来施“脱去肉体情欲的割礼”。我想戒烟，好！然而，我不能，我真的不能，因为瘾的魔力太强了。然而，当神把这瘾给拿掉了的时候，我简直是忘记了吸烟到底是什么滋味。

淫瘾也一样。神帮我去掉了淫瘾。时间大概是半年。呵呵。哈利路亚。

希望对谁有所启发。这不仅在身体上的是这样，在更深层的肉体情欲，在爱这个世界和里面的事上，也是这样。

撒旦好坏。他不愿意服输。戒掉的瘾，可能会反复。但，靠神的力量，终究会获全胜的。

靠神的恩典，靠神的大能，守神的道，不难，更不是律法主义。主的轭是轻的。难的是，我们靠自己，不靠神。

_________________

参考经文：

约翰福音
2:15 不要爱世界、和世界上的事。人若爱世界、爱父的心就不在他里面了。
2:16 因为凡世界上的事、就像肉体的情欲、眼目的情欲、并今生的骄傲、都不是从父来的、乃是从世界来的。
2:17 这世界、和其上的情欲、都要过去．惟独遵行　神旨意的、是永远常存。

歌罗西书
2:11 你们在他里面、也受了不是人手所行的割礼、乃是基督使你们脱去肉体情欲的割礼……
2:23 这些规条、使人徒有智慧之名、用私意崇拜、自表谦卑、苦待己身、其实在克制肉体的情欲上、是毫无功效。


全姻有你

杨谛冈

我精心部署离婚
却被一股奇异的力量阻止

__________________

大学时我相信紫微斗数，算出我会婚姻破裂，并且可能身败名裂……

为避此灾劫，我打算卅五岁前不会结婚。可是八九年我开始跟现在的太太Shirley拍拖，她赴伦敦升大学，我们仍书信电话来往不绝。

说谎大男人

我深爱她，非她不娶。然而除Shirley之外仍有别的女朋友。渐渐我对她编织了一个接一个的谎言，一次又一次的瞒骗过去。

爱情慢慢转化成感情，五年后觉得总要有个结果罢，九四年便结婚成家。

婚后感到束祂，对妻子似乎只剩下责任感。在外我仍结交新女朋友。新婚不久，我断定自己不适合结婚，于是小心策划离婚大计，因为内子是一位律师，在离婚的事上，她比我更「专业」 !

九七年中，我忽然发难要提出离婚。妻子丝毫没有心理准备，如何承受打击呢？谁能够扶助她呢？

此时我竟然想起了耶稣。教会那些充满爱心的人应该能支持她，不至生出悲剧。我想起一对曾力邀我俩参加福音餐会的基督徒夫妇，于是请来帮助。

六月的一个星期天，四个人在我家中谈到深夜，他们请内子无论如何，也要先在耶稣面前原谅我的过错，太太亲口答应。我乘势一次过将多年隐瞒的事实全部告诉她。

我不再躲藏，表明真我，可怜妻子哭成泪人。这时已经是星期日的凌晨四时，基督徒夫妇仍诚意邀请我们参加十时的主日崇拜。我虽不感兴趣，但为免太太出事，便陪她前往。

我一生人头一次参加主日崇拜，细听那悦耳的歌声。其中有一首歌不断反复地唱……以马内利、以马内利、以马内利……歌声像有强大的吸力，不知不觉间我竟然不住地流出眼泪，啊，耶稣爱我，示意我不要再过欺骗太太的生活┅

有人领我开口祈祷，接受耶稣作生命之主。满怀悲痛的太太也乖乖开口接受主，我过去求成功、金钱、名誉、地位和权力，那里想过有一天会信耶稣！从前我只知做人要精明，处世要圆滑，一切靠自己，那曾感受需要救主？

这一刻当耶稣进入内心，有的是平安感，感受到此刻神与我同在，虽然我对不起妻子，但主仍然愿意爱我。

神与我们同在

初信耶稣，道理不明，闹出不少笑话。

有人对我说信主之后，旧事已过，一切从新开始，我便以为对啊，旧的婚姻已过，可以离婚，重新开始另一段婚姻了……往后才明白婚姻是神所设立的，人不能分开。

不过我又挑战……怎知我现在这段婚姻是神所设立的呢？又不在教堂成礼┅身旁的太太便提醒，证书上日期是九四年十二月廿五日(圣诞节)。我即时回想起当年婚宴的日子，是十二月廿六日(星期一)，但当天竟然全港婚姻注册处都休息，反之十二月廿五日(星期日)就照常办公，所以我们只可在圣诞节当日签纸结婚，而第二天摆酒。我想∶还不是神来证婚？我口服心服，只好闭口。

耶稣也令我省察行为，我既得罪妻子，也得罪过去的女朋友，悔悟之馀，竟重新对太太生出爱意，这份情比以前的更甜蜜，更坚固。因为有了主耶稣的爱在我们中间。

还有件妙事。第二次参加崇拜，我好象看见有天使般的光体围绕着我，心里忐忑，是否被催眠？是否血糖低产生幻觉？求问资深信徒，只告诉我耶稣也许对我有所启示。

第四者也蒙恩

信主后两个月，正在家中阅读圣经书籍，读到「魔鬼的试探」一课，电话响起，第三者来到楼下，她早买好精美的礼物，如果收了，又要向妻子说谎┅最后我表明过去的行为得罪神又开罪人，乃是大错，从此婚外情便告终。

回家途中，继续看「魔鬼的试探」一课，读到耶稣战胜魔鬼时，神的应许是「神的使者(天使)在敬畏祂的人四围安营，搭救他们」(诗篇卅四7)。回想起第二次聚会时所见的景像，我便不禁战抖，对神生出敬畏之心，也明白主要来保护我，要我离弃罪孽。

第三者之外，还有第四者……我在加拿大的岳母。我们信主四个月后，爱妻带领头一个人归主，就是我的岳母。奇妙的事发生，事前温哥华当地的教会，从电话簿中抽出岳母的地址，邀请她去聚会，使她的心先受感动。到爱妻生日那一天，妻子在长途电话中，便带她母亲开口接受主！

岳母对女儿的即时回应，令我们永世难忘。她对女儿说∶「多年前的今天，我带给奶生命；多年后的今天，奶却带给我新生命！」岳父母回港后，我和妻子向他们坦诚交代了所有发生的事，并请求宽恕。约一年后，终于得到他们的原谅。

耶稣挽救我的婚姻，治好我生命的重病，并赏赐我一个宝贝的孩子。愿荣耀归给主。

「盗贼来，无非要偷窃、杀害、毁坏，我 (耶稣基督) 来了，是要叫人得生命，并且得的更丰盛」。(约翰福音10 : 10)

__________________

杨谛冈弟兄 (Deacons Yeung) 为执业医生，一家人在基督教敬拜会香港区聚会。


求职30天：祷告的力量

Zhong

10月4日

起床后上网查信箱，没有发现什么重要的事急待处理。浏览了一下以前的信件标题，才发觉到自己最近很懒，许多邮件读过都没有及时回复或删除。一个一个地删过去，发现一封招聘信，是系秘代本地的一个机构转发的，看看日期已经有半个月了。我当时看到这封邮件的时候并没有打算申请，因为这个职位要求相当广泛，薪水却给得不高。

不如试试吧？万一呢。找工作这么久都没有什么结果，其实是很令人沮丧的。投出去的简历石沉大海不说，光是每周去团契和教会就必有人问“找得如何”，一次一次地回答人家“还在找”也是很需要勇气的。据说有些人因此就避免来教会，“怕人问”。我自认为脸皮厚，却也还是觉得有些不舒服。

早晨的阳光真好，让人振奋。反正已经死了很多回了，不在乎多死一回吧？我咬咬牙，将cover letter和resume粉饰一番，寄了出去。

10月5日

收到了Stanley的回复。他说，这周我们在浏览简历，挑选合适的人面试，请等待。呵呵，我对这个Stanley印象不错，办事效率高。

整理主日信息的笔记，有一句话很有意味，就是加拉太书四章4节“及至时候满足”。一般人解释是“上帝设定的时间”，而牧师的讲解更深刻一些。为什么上帝设定那个时间差耶稣来到世上？其中一个原因是那时希腊文流行于西方世界，占主导地位。当这个传媒工具成熟时，耶稣带来的真理会在较短的时间被散播到全世界。

耳目一新吧？神作事有定时，且不误事。大事小情均在他掌握之中。

10月6日

早晨祷告时，我心里有话说：“我要你服事我。”我跳了起来，“天哪，我现在没工作没钱没婚姻，哪里可能有喜乐的心情服事祢？”

“我要你服事我。”那个声音一点都没变。

这个声音不是第一次。第一次是在半年以前，传道人为我代祷：“神啊，感谢你这半年以来对zz的预备。”当时我心里一惊：预备？那就是说要有所事奉罗？我马上想到十字架里面那些传道人艰苦的生活。“不！”我心里这样说，并且说了一连串的“不”。

我平时在诗班中规中矩地奉献，觉得自己还不错啊。虽然祷告中提到过“献上自己当作活祭”，可当这话是从神来的时候，我还是不知所措，第一反应是抗拒。

……沉默……

神的沉默让我屈服。我说，“好吧，如果今天有什么人对我讲到神学，我就去读神学装备自己。这总可以了吧？”我象是和天使摔跤的雅各，与神讨价还价。

天气阴冷。我今天没有出去的打算，只是晚上有一个祷告会而已。秋风瑟瑟，脱了叶子的枝条抽打着玻璃。我说，反正我今天不出门，晚上祷告会大家聚在一起也都是为团契的事情祷告，才不会有机会给什么人对我讲神学。装备的事，还是再等等吧。况且，去祷告会也是因为，听说最早找到工作的都是坚持去祷告会的。

对申请的那个职位有些忧虑，毕竟自己的qualifications不够，就找来些资料复习。求职似万里长征，需要随时补充营养。

祷告会后，下了雨，天气更加恶劣，一位不甚熟悉的弟兄开车送我回家，路上就聊起找工作的艰难。我说，“实在找不到，OPT又用光了的话，就只有回学校再念书了。唔，再念，就念MBA或者Finance，资本主义社会，这个比较赚钱。”他大手一挥：“哎呀，念什么念，去读神学服事上帝该有多好！”

我不由得愣在那里。

良久，心里叹道：鉴察人心的耶和华啊，我可以往哪里去躲避你的灵？我可以往哪里去逃，可躲避你的面？

可我还是说了“不”。我依然死拧着。

10月7日

Stanley来电话约了面试的时间，在下周二。我倒没有太多兴奋，他所希望的domain不是我的强项。当作锻炼好了。

周四是我的排球日，几乎每个星期我都要驱车25迈，去打上一场，然后再开回来。

那里的人没有基督徒，除我以外。我就老问自己：那么大的禾田，从未见你行动，你是serious的基督徒吗？

10月8日

昨天打球冻着了，早晨有些头痛，就开始想妈妈。突然想起晚上还要带查经，只好爬起来预备。

在学校碰见了一个很久未见的女孩，聊着聊着，她忽然说：“以后我有了小孩，你可不可以当他的干妈？”

还没等我回过神儿来，她又说：“我和我老公都觉得你特别坚强，一个人做两个人的事还快快乐乐的。”

我说：“如果没有神，没有教会朋友的帮助，我不会有这样的心情。”

她认真地说：“我们也觉得同你的信仰有关。所以，希望你做我们孩子的教母。”

我的眼泪几乎掉下来。神给我的恩典真是太丰富了，当我安静地生活在他的旨意中，就已经不自觉地作了他的见证。能将从神而来的爱带给别人，又该是怎样大的祝福。

我请了两位同工为我的面试代祷。他们都是很爱主，生活也很圣洁的人。虽然我对这个职位没有抱太大希望，但是还是希望能够成功----谁作事希望失败啊。

10月9日

一位属灵长辈打来电话问我愿不愿意参与一项事工，我没有推辞。神是大而可畏的，如果他要找你，你逃不掉----无论是苦难还是祝福，都逃不掉，呵呵。所以，与神同行的秘诀在于顺服。

我想，我的的理性最好用于分析事工的难处与工作方法，而不要用于权衡利弊然后找借口推辞事工，给神给自己都找麻烦。

10月10日

主日崇拜轮到我们领诗，今天的歌曲是Grace Alone，曲调简单却优美。我尤其喜欢这一句：Every mountain we will climb is only by His grace。

前些日子还和彩虹上那个秋雨争论个人的选择或可避免犯罪，但是，我越来越觉得他说得对，人身上林林总总的罪太多了，能在神面前立得住，真的是靠恩典。

10月11日

明天就要面试了，我却没有心情看书。看进去的，都属勉强。是因为要看的东西太多了，正所谓虱子多了不咬，债多了不愁。

晚上祷告，想起了神的话：“我怎样与摩西同在，也必怎样与你同在。我总不撇下你，也不丢弃你。”我不懂为什么约书亚老是浮现在我脑海中，也许，正如每个人都有历经旷野漂流到达迦南美地的过程，同样，每个人也必要经历自己的约书亚阶段。

10月12日

Stanley如约等在那里。我穿了一套黑色西装，他则是一套黑色便装。呵呵，两个一身黑坐在桌子两旁，颇象江湖人物之间的对决与了断。

面试完毕后，他说，还要面试其它的候选人，过一个星期给我答复。老实说，面试结果不能够让我满意。前面说过，这个职位要求很广泛，每个方向我都只能回答一点，Stanley一深问我就答不上来了。印象最深的是加密算法，他问我论文中用的是什么？我说RSA。他又问，那是SHA还是DES？我有些晕，就说记不得了，好象应该是SHA-1。

回来查书后发现，因为这三种算法是平级的，不存在谁implement谁的问题。SHA-1是我在另一个project中用过的，并不是在论文中。我郁闷得不行，直以为Stanley问这么一个脑筋急转弯，纯粹是在设套。

下午去打工。路上，我迫切地祷告着：主啊，这样的事发生我真的是很不爽，可是，我知道任何事的发生都是你允许的，求你指教我当走的路。从Stanley的介绍看，这分工作还是很有前途的，我很渴望能得到这份工作。可是如果你看为不美，就请你拿走。主啊，如果我不顺服，求你的手带领我。Lord, I surrender all。这样祷着，我几乎哭出声来。

打工没什么事，就上网跑到彩虹论坛，揪住秋雨大倒苦水，只因为印象中他是搞IT的。没想到，除了秋雨，还有test，还有那个跟我火拼过的candle，都跑来安慰我。test说，there is no trap in God's hand(大意)，“就算是他在设套，最后的结果依然在神的手中。”candle的话更是我头天祷告就得到过的：“我总不撇下你，也不丢弃你。”我惊讶莫名。

对着屏幕我的眼泪哗哗的，闹得和我一起打工的小美以为我出了什么状况。

10月13日

给Stanley写了Thank-You-Note，不温不火，因为我感觉他是一个不温不火的人。

我很渴求这分工作。我自己都不知道为什么自己的想法前后判若两人。昨晚我作了一个决定：禁食祷告，禁早餐，直到得到结果为止。禁食会是逼迫神吗？我问了一个当师母的同学，她说，禁食是表明你自己的灵性要从神有所得着，胜过肉体，对神没有影响，神的大能远非人能测度。

“你们禁食的时候，要梳洗，不要叫人看出你们禁食来。你天父在暗中察看，必然报答你。”早晨照照镜子，头发太长。饿着肚子跑去理了发，就算宣告禁食今天正式开始。

说也奇怪，有两位同学，今天不约而同地与我联络工作的事情。他们的公司都在500强，其中一个说是10强都不过分。

莫非，别的门开了？那就是说，这扇门要关上了？那从此往后一星期的禁食祷告，知道了很可能不蒙神应允，还要不要进行？

进行。呵呵，我很少这么意志坚定。

10月14日

早晨8点起来读经，正读着，肚子忽然极饿。我不知道是撒旦的试探还是正常的反应，我真的不知道。但我明白，我一定可以借着祷告胜过它。

我开始祷告，象昨天一样求神赐给我一颗平安的心去领受面试的结果。但肚子愈加饥饿，眼冒金星。我只好向神坦白：

“神啊，为什么我会这么饿？难道我正在遭受自决定禁食以来，撒旦最大的攻击？主啊，求你坚固我，求你救我脱离试探，我的灵向你全然敞开！”

这样祷告了一阵子，身体终于不再觉得饥饿。不知道这是争战不是，反正，交在神手中。

下午，团契一位学习音乐的同工有演出，就跑去看，上周五他就恳请我们团契的人为他的演出祷告。演出很成功。结束后，他说：

“凭我个人的努力，没法达到这个境界。谢谢你们为我祷告。”感谢主。为我们带来天籁之音的，如天使般纯净。

10月15日

今天轮到我带领团契聚会里面的音乐敬拜。我选了“专注于你”。我很欣赏歌词里面那句“把世界抛在背后”，这句话何等切合我现在的心情，“人活着不是单靠食物，乃是靠神口里所出的一切话。”

今天一位姐妹在小组祷告中说到，“感谢主让我从zz身上看到你的作为，看到她历经生活的艰难却越发焕发出神生命的光彩”。

曾经有过的艰难，在我受洗那一刻都化作了一声叹息。我真是不由得再度俯伏在神的面前，将改变我生命的那荣耀的大能，归于那满有恩典与慈爱的天父。

10月16日

几个月前同在餐馆打工的小李忽然来电话，请我跳舞。这小李一向是不见兔子不撒鹰的主儿，我就说：“什么事，直说吧！”

原来他想借我的学生ID买几张票，并且他也是真的希望我和他们一起去，大家聚聚。

票是替他买了，可我对跳舞一点也没有兴趣。小李不是完全不信，就是哪里卡着，没法儿走下去。我向他讲过自己祷告的经验，试着告诉他，如何祷告才能满足神的心意，可他只是不听。不但不听，还认为我对他是出奇的好。看来传福音这种事，双方都是单身的话，还是要敬而远之。

我的心有淡淡的忧愁，为这些在黑暗里行的人们。

10月17日

崇拜后诗班练习一首新歌，预备感恩节献诗。

音乐在带领我成长方面真是功不可没。有时，那些敬拜的旋律在我心里回荡，让我不自觉地安静在神的面前，象个小孩子一样，什么也不想。或激昂，或婉转，我都好象沉浸在永恒当中，神是我唯一的同在。

半年以前，洪启元来我们这里开过音乐布道会，分享了他的见证。他说，当他在祷告中将自己交给神后，发现自己的音域整整高了一个半八度，并且学会了弹钢琴。感谢主这样使用愿意向他委身的人。

10月18日

早晨翻看昨天从教会拿回来的祷告卡，看到下周受洗的人当中有一个熟悉的名字。他家和我家原是世交，来美后也在这个小城。只是我来时他刚好离开学校去工作，家里又有两个孩子，所以交流一向不是很多。

他也信了？他是很认真的人，作这样选择，应该经过许多的挣扎。感谢主。

团契遇到了一些麻烦，有弟兄与未信主的姐妹同居。这在圣经是绝对、绝对不允许的。可是，我除了祷告，还能作什么呢？一个单身跑去和人家讲不要同居？单身也有单身的麻烦，我开始理解为什么有些优秀的王老五求职时左手无名指要带个箍儿。

这位弟兄是和我一同受洗的十几个人之一。对回转的灵魂，撒旦一个也不放过，攻击试探，来来往往，寻找可吞吃的人。

10月19日

有些日子没有发简历了。上午跑到Monster上面狂发了一气。

一周已到，Stanley那边还没有消息。我决定恪守约定：不得到结果不吃早餐。

10月20日

前些日子上了释经学。这门课讲解如何解经，是神学的入门课程之一。讲课的老师非常有料，越听越想听，越听越觉得自己如饥似渴。

今天翻开讲义，是因为作业快要due了。作业有一个题目是作word study。我跑到历史系的图书馆，打算查希腊文词典。很巧，今天那里的管理员不是普通的学生，而是一个通晓希腊文的长者。于是作业的进展非常顺利，要找的资料很快就抄齐了。感谢神。

回家一看，有些傻眼：有一个词条的出处注明是玛拉基书3：23，我去翻却看到玛拉基书第三章只有18节。

怎么会这样？！

10月21日

今天校园里有一个招聘会，会上和一个业界巨头公司(就是前面提到的那个10强)相谈甚欢，谈话的对方恰好负责中国市场的开拓，就问我愿不愿意作他们group派在中国的liaison。

早前我有同学回国受雇于这家公司的，听说年薪大概20万左右，发展环境也看好。20万，还是很可以花一气的。

可是没拿到绿卡就这么回国，我多少有些不甘心。

呵呵，落迫至此，却依然挑得厉害。

10月22日

今天终于等到了Stanley的email。他说，decision maker生病住院已一个星期，而项目进展又实在不能再拖，他们就将职位给了另一个candidate。如果再有什么职位，一定优先考虑我。

看来看去，除了客套之外没别的东西，也不大可能有回旋的余地，因为Stanley就是decision maker之一。我就回了一个简短的email，感谢他让我知道这个决定，并感谢他的“优先考虑”。

终于可以吃早餐了。

早前我们团契成立了一个关爱小组，为找工作的弟兄姐妹提供彼此分享鼓励的环境。几个月以来，这个小组卓有成效，起码，我自己觉得与美国人交流更加comfortable了。

晚上团契聚会时，这个小组好几个人问我面试结果下来没有。我都说：“今天知道消息，拒了。”我很平静，吐出“拒了”这两个字的时候，平静得就象是在说别人。

他们就说：“没有关系，多祷告。”

10月23日

因为感恩节要排小品，我开始上网找剧本。

我曾有片刻的犹豫：自己找工作的事一直没有眉目，却在这里火热火热地为团契作事，图个啥呀？但每当这个想法冒出来时，我都会说服自己：一个人在颠沛流离中与神结下的关系才是牢固的，能经受考验的。这一点，呵呵，与婚姻关系有一拼。

真的，很多时候，我对自己状态的评价就是这四个字：颠沛流离。

10月24日

主日崇拜散后，我的车子打不着火了。这个情况已经很久了。

有一次，是夏天，带别人shopping时出现了这个状况，鼓捣了45分钟之久都没能让它work。我们满身大汗，在阳光曝晒、毫无遮拦的停车场无计可施。我突然想起了祷告。

“在神凡事都能。”我告诉同车那个不信主的女孩：“让我祷告看看。”

默祷中，我说，“神啊，求你看顾我们的困难，让这个不信主的女孩经历你的大能，让福音在她心里扎根；或许她从此可以转向你。”

祷告过后再试，车子毫无困难地打着了。

我和那个女孩惊讶地望着彼此----是的，我的惊讶并不亚于她。

神又真又活，祂与信靠祂的人同在！

那以后，每次出状况，我都祷告。偶尔，祷告没用，我就再添上一句：“你这次让我成行，我立刻就去修车。求你指教我当学的功课。”这样说过后，通常就很管用。而车子开动后，我往往就会忘记刚才说了什么。

今天，好象什么都不灵了。刚刚一个人帮我看了看，提了点建议；但因为他赶时间，他说晚上才可以再过来，如果那时我的车还不work，他可以提供AAA的会员待遇帮我拖车。

我祷告了一个小时，试了一个小时，毫无起色。我听着电池的声音越来越弱，一愁莫展。我离开教会本身就已经很晚，这会儿教会里的人早已走光了，几乎找不到人可以帮忙。

我开始反思我的祷告，这样的事反复临到我是为什么？蓦地，一句话语跳入我的脑海：“你们向神许愿，偿还不可延迟。”我猛地抬起头：“神啊，我明白了，我明白了你要我学习的功课。我这就去修车，下刀子我也去！”我迅速把钥匙插入锁孔，准备再次发动。忽然，有些犹豫：能打着吗？一个声音响起：“不要怕，只要信！”我深深吸了一口气，将离合踩到底，右手一拧，便听到了久违的发动机的轰鸣声。

我伏在方向盘上战兢着。我屡次违背了自己的诺言，有意无意都有，而神却总是垂听我的祷告，用忍耐与恩慈宽容着我。今天他再次帮助了我，而我是何等的不配！我再次看到，我的肉体之中，没有一点良善，得着好处马上就背逆了神----至少不是每次都能够马上将荣耀归给神。

我擦擦眼泪，向修车行开去。

今天又学到了两个功课。第一，神是个灵，要用心灵和诚实拜他。在绝望之中呼求时，哪怕没有说“奉主耶稣基督的名祷告阿门”，他也会伸出他的手，决不误事。第二，神是轻慢不得的，向神许愿要马上偿还。

来到修车行，机师说要80块，我记得coupon book上面可没有这么贵。我又回到车里，祷告说：“神啊，等我拿到下一期的coupon book，我一定来，一定来。”就这么回家，我有些不安，但我又觉得自己内里是诚实的。左思右想，我说：“省下的钱，我会捐给教会。”这么一来，好象做了一个deal，于是我心安理得地开回家去。

10月25日

预备面试的过程通常会搅扰我正常的工作节奏，和Stanley的谈话也是这样。今天得准备与导师谈话的内容了。这才发现，自己作的东西实在有些差强人意。

被拒，很大程度上是因为自己domain knowledge的不足，soft skill只占很少一部分。自己作得不够就不能怨别人不给机会。Stanley的决定对我而言是公正的。

10月26日

列了一个单子。我要逐一清理悬而未决的事，包括没作完的论文，没读完的标竿人生，没写完的听道笔记，没打成的关怀电话，没更新的团契网页，等等。

收到了coupon book。我的需求这么快就得了满足，我觉得有些不可思议。下午要打工，所以我决定明天去修车。

10月27日

总算把车修了，完成了一桩心事。不是欠自己的，是欠神的。

曾经在羽毛球场上跟我斯杀、三年前回国当了首批海龟的一个人，跟我算同姓本家，我就叫他老大。今天他在messenger上问候：trick or treat？我回说，天，您老少说也有四十了吧？他说：重要的在于年轻的心。是是是，我当然认为这话千真万确。

10月28日

接着找剧本，却不经意发现福建一些教会的网页。我很惊讶基督教在福建的发展，虽然我在餐馆打工时就已经惊讶于大厨的信仰。

况且，大厨开始嫌我没经验，不想要我；但知道我是基督徒后，就没再说什么，开始一点一点教我怎么做。闲聊中，知道嫂子也信主，带着两个孩子生活在福建。

全地之上，信靠耶稣之名的都必得救，不管这人是留学生还是偷渡的大厨还是没有文化的家庭妇女。

人人平等，平等到只用“信”来衡量。

10月29日

今天的seminar讲的是consistant hashing，又是一个我不知道的。我开始觉得自己因为集中精力找工作而在作research上有些fall behind了。我的清单上于是又加上一条：每周读一篇paper。

10月30日

整理完毕最近拖欠的查经笔记和听道笔记，清单上划去一项。

10月31日

学习音乐的同工向我推荐《雅比斯的祷告》一书。从网上找来看。书不长，有个把小时就读完了。很受鼓舞。我也要多运用雅比斯的祷告，作为在地如在天的武器。

主日崇拜后我来到书店。我最近常来。我习惯了有吃有喝有书看有音乐听的生活，在家也可以作到这些，但在家唯一的不好是老上网，没有约束。在这里，上不了网，工作效率便提高了许多。

书店里再次响起了Bach的Aria on a G String。我的心亦步亦趋，不自觉地想到自己的孤单。在美国，这样的流浪还要持续多久呢？“有神与你同在，你怕什么？”我在淡淡的微笑与淡淡的叹息之间往复。

我不知道别人的灵命是否与我一样地忽高忽低，一天之内可以走上几个来回。我只知道，我生命中看不到神的作为时----确切地说，是当我远离了神时----我会觉得悲伤。

我发现G弦咏叹与四季之冬二非常相象，自己哼着哼着就可以跑过去，再跑回来，却毫无痕迹。曲风类似的还有莫扎特小夜曲之二和拉赫玛尼诺夫之二。然而，这些浪漫派的大师，给我的感觉只有唯美，让我的心朝向光明。

11月1日

重新拾起research不是一件容易的事。以前用cassini server一直未曾深挖它的代码。今天静下心来，发现它基本上还是很Q的，可以用来作一个component。

cassini server有bug，但解决了。很高兴。“不积跬步，无以至千里。”

呵呵，怎么样？我是一个很务实的人吧。

11月2日

晚上回到家里听到了Stanley的留言：“情况有些变化，不知道你还是否感兴趣这个职位，我们决定将这个职位offer给你，你接不接受都请尽早给我回电话。”

我当然感兴趣。我兴奋地大声叫道：“耶~~~~！”

诗班下星期献诗，说好了要保护嗓子，这一下给喊哑了。：))

11月3日

早上我还没有起床，Stanley就来了电话。他说，你接受吗？我说我接受。他说，那如果方便的话，今天来办一下手续。

还有什么不方便的？

我和Stanley再次坐到桌子两旁。想起前一次的交手，我笑了。他有些诧异，但随即恢复了正常，完全是公事公办的语调：“你什么时候可以来上班？”“下星期一。”“你的schedule是怎样的？”“什么意思？”“我每天的工作时间是7点到4点，你呢？”“7点？！”我瞪圆了眼睛。Stanley面无表情，却等待着我的回答。

我想了想，说道：“我8点到5点吧。7点对我来说太早了。如果project需要，我会调整和你同时工作。How is that？”“Deal。”

我暗自思忖：看出来了，Stanley自己勤奋，用起人来也是这个样子，萝卜多大坑多大。

我并不是“胜出”，而是“捡漏”，for whatever reason。未来，我需要比胜者付出更多的努力，才能让这个Stanley开怀一笑。

我默默地祷告：神啊，求你让我继续依靠你的恩典吧。

今天的天空异常的蓝。可是，我纵情欣赏蓝天的日子却不多，因为，真正的挑战已经开始了。

********

终于完成了这个见证，我如释重负。

我并不是只用30天就找到了工作。实际上，我找工作已经超过300天。“求职30天”，这里是说，对这个职位而言，从我递简历到报到，整整30天。

这30天对我而言具有非凡的意义，因为我真切体验到了祷告的力量。

在众多祷告词中，我说：父啊，我要向那天在彩虹上安慰我的网友们见证你的信实。今天，我做到了。然而，我还是有些自责：毕竟，几乎又一个30天悄然滑过。

只希望，有耐心读这篇长文的人，能一直看到这里，看到在平凡如流水的生活中，一颗非常朴素、非常有限的心，纵使经常与神讨价还价，却依然在神的恩典当中领受着真实的祝福。

要感谢一位很优秀的女孩，她不信主，平时并不来和我们聚会。读了我以前的一些见证文字后，她惊讶于信仰的力量，给我打电话主动要求来团契，为服事帮忙。她的赞扬极大地鼓舞了我，促使我有饱满的热情完成这篇见证。

从这次求职中，我学到的功课是：祷告，恒切祷告。以前我不喜欢祷告，但现在我可以随处随时祷告。

“将你们所要的告诉神。”不光是去求自己想要的，还要求神改变自己，以喜乐的心顺服他的旨意。写到这里看到网友写：谁愿意破碎自己啊？我一开始也是不愿意，但是我知道神改变我、磨炼我是为了陶造我愈象基督——“主若显现，我们必要象他。”所以我放胆求神改变自己；这样，当试炼再度来临时，因自己变得警醒，便可以敏锐知道那是神的旨意，也就存了顺服的心。既是顺服，破碎就不再是痛苦，而是欢乐，且闪烁着永世的荣耀。“你们能够带到永世去的唯一的东西，就是你们的品格。”(Rick Warren)

祷告是我们神儿女的武器，是撒旦切齿痛恨的。愿神也赐给你一颗时常祷告的心。

谨以此文，将感恩的心献予那赐福于我而又保守我的 神。

写于2004年感恩节


从我个人的经验谈十一奉献——不要拦阻神的祝福?

从我个人的经验谈十一奉献
——不要拦阻神的祝福

lookupon
亲爱的弟兄姐妹呀，看到今天又有人在讨论十一奉献的问题，忍不住要说两句。其实这里的一些弟兄姐妹早就做过见证，证明神是全然信实可以完全依靠的神，我记得好象一基督徒姐妹就做过这样的见证，你奉献，神就祝福你。我们不是为了要交换神的祝福而奉献，可是事实上，当你全然信靠神，照他的话去行，他就大大地倾福于你，完全超过我们所求所想的。所以不要做小信的人，起来操练信心的功课，学着不要把我们的钱袋抓那么紧（那是对神没有信心，没有安全感的表现，不管你的理由是什么），而真心诚意地献上十分之一，要知道我们所有的一切都是从神那里得来的，神给了我们十分，我们连其中的十分之一也不肯献给神吗？

还是让我们先回到圣经中神的话语上：

3:10 万军之耶和华说、你们要将当纳的十分之一、全然送入仓库、使我家有粮、以此试试我、是否为你们敞开天上的窗户、倾福与你们、甚至无处可容。 (玛拉基书）

弟兄姐妹，我想问问你们，你们真信神的话语立定在天，完全信实吗？看看上面这一句，神对于做十一奉献有何等大的祝福与应许。而且这是真的。

我去年十一月十日信主，信主后就开始做奉献，但是极其可笑的是，我做奉献的钱，就象打发叫化子似的，每个星期向奉献袋中放3到5块钱，而且还特得意，因为我知道有些信主几年的基督徒以自己是学生，所以从来不做奉献（说句题外话，那些基督徒是召会的，他们的长老说他们是学生，所以不用做奉献。这让我对召会有了初步不好的印象）。那时我虽心中有不安（没有按神的要求去做），却还是想我至少比这些人要好。而且，更好笑的是，我每个月专门到银行去换零钱，五元一张的，怕没有零钱，到时候得多奉献。想想我自己的行为，我只能说，我是完全败坏的。这样的情形一直持续到今年四月中旬。

那天，我在高速上开车去看我妈妈，结果离目的地还有5miles的时候，车子突然坏掉，速度狂降，我只好紧急在路边停车，感谢神，当时后边没有车，不然在我来不及按紧急灯的情形下，后面的车很可能不能及时发现我的速度降了，撞上来，后果不堪设想。 我在车里做了祷告求神帮助我，天眼看要黑了，我真害怕。结果一下车拦车，就有人停，借我手机打给家里人，然后找AAA拖车。到了家里，晚上我怎么也睡不着，想起前些时我们教会一个弟兄的分享，他的车被人小撞了一下，他当时不是说自己运气不好，而是立即反省，神是不是在提醒他有什么地方做得不好。我当时听他的分享很受触动。那天想到这事，就反省神是不是也在提醒我什么呢？结果这个念头一出来，全身火热，非要祷告不可，我就开始祷告，然后很快就想到了十一奉献的事情，就向神认自己小信的罪，跟神说我一回去就开始十一奉献。

从那时候起，我就开始做奉献，最开始还想到底是税前还是税后呢？后来我想，如果我真信神，税前税后有什么关系，难道这么斤斤计较吗？而且难道税前的就不是我的收入吗？交税本也是我当做的呀。所以，我一直交税前的。其实那个时候经济上相当紧张，我因为手术的原因，欠了医院一屁股债，有一笔高达一万多，而保险公司迟迟不付他们当付的部分。医院天天追在屁股后面要债。我其实信心极其软弱。

正好不久就读到圣经中玛拉基书三章十节，就跟神说，神呀，我现在照你的话作了，你可别扔下我不管呀。

不久我室友要搬家，她的那一间小很多，但是可以省下360元钱，我就决定搬到那一间去。刚做了这个决定，有天在教会里面祷告的时候，心里忽然有个意念，要把那省下来的钱奉献给神。我的天，这怎么行，我当时心里就挣扎。我说神呀，你知道我穷死了，现在车也没了，又欠医院这么多钱，而且我暑假没有奖学金，下个学期很可能也没有奖学金，处处要用钱，你还要我奉献，你怎么不体谅我的处境呢？但那个念头是如此清晰，我没有办法抗拒，就跟神说，好吧，我就奉献，看看，你到底怎么看顾我。

结果到了四月底的时候，我们系有一个暑假的半奖，三个人竞争，结果我得到了，那个位置完全象是为我量身定做的一样。来美国三年，前两年暑假，我都在学校学生宿舍做清洁安空调除草，以维持生活。今年一是因为手术后身体不好，二是因为要考试，所以不可能再象那样打工。结果，感谢神，我拿到了这个半假的工作，完全可以给持生活，这一下子就有一千多元钱的收入。想想我就算做十一奉献，也不过是一年一千多元。我跪在神面前，除了感谢，不知道说什么好。因为我完全没想到暑假会有奖学金，以前也没有这样的机会。

接下来，我下个学期的奖学金也有了着落，半奖。而我室友也搬走了，我就开始做每个月分着做那360元钱的奉献。我刚做了一个月，另一半奖学金也拿到了。全不是我争取的，都是系里直接通知我的。

感谢神，保险公司也付了最大的那一笔保费，不过就那一笔，在保险公司付过之后，我还欠医生3000多，我心里不是不急的，但我开始明白神是信实的，他一定会看顾我的需要。结果，我也没有向医生恳求什么，他主动减了2000多元，我最后只用付这个医生800多。

弟兄姐妹，我说这些，是想通过我的经历，告诉你们，神是何等的信实慈爱。我自己完全小信败坏，不可救药，可是一旦肯照神的话去做，就得到了神这么大的祝福，远远超出我所求所想的，甚至超过了我的想象。

照神的话去做吧，不要和神争论，就算你信心不足，也学着靠神的恩典迈出这信心的一步，看看，在你做了十一奉献之后，神会如何打开天上的窗户，给你何等大的祝福。

感谢神，愿神看顾与祝福每一个弟兄姐妹。阿门。

3:10 万军之耶和华说、你们要将当纳的十分之一、全然送入仓库、使我家有粮、以此试试我、是否为你们敞开天上的窗户、倾福与你们、甚至无处可容。


天国保险人

容永祺
    大多数人平庸一生，浑浑噩噩；少数人卓尔不群，豪情无限。是甚么原因，使同一时空中的人活得截然不同？

青少年时代，容永祺两次的奇妙经历，激发出日后不平凡的梦。九四年他成为香港十大杰出青年，他成功的路是怎样走出来的？

一场未完的球赛，一次家中的奇遇，说明信仰无穷的力量，能燃亮任何一个平凡的生命，光辉烈烈，温暖人间。

_________________

九四年我被选为香港十大杰出青年。

最后一轮评选，评审团问我：以你的资历，是怎样熬过这么多年的考验呢 ？我放胆说： 是我的信仰！是我的神！是祂提拔了我，荣耀归给祂！

人生第一场比赛

如果生命是一场球赛，我开始学会比赛规则，倒是因中学时期的两件妙事。

中二那一年，孩子们考试发挥团队的精神……集体作弊。家母虽是基督徒，我也被戏称耶稣仔。不过我相信主耶稣看不见，摸不到，测验也就无法无天。

头一科考过了，大家合作愉快，第二科又顺利过关。我们奇谋妙计，又是写在掌心上，又是写在纸头上……好比球王马勒当拿用上帝之手入球，谁管得了？ 我心里暗笑，神在哪里？ 有神就来罚我阿！

跑出试场，小鬼头联群结队奔向校外的球场。我一夫当关把守大龙门，好不威风，哪里晓得不到几分钟，连皮球也没有碰过便抽筋，痛得要命。

不得了，有神哇！得罪神了！我内心极为不安，祷告向主认错，足有两小时有多！从此我晓得神是轻慢不得的。我算交了学费，明白天地间确有位真神。敬畏祂，信靠祂，行事正直，才是取胜的基础。

第二件事是在中学会考之后，前路茫茫，我求主引导，祷告完了，家中一个装饰的十字架不知怎的掉在我前面，十字架上写的字我还清楚记得……Trust God(信靠神)！这事给我留下深刻的印象。

或者你认为这是无关痛痒的琐事，不过人的命运，岂不是千丝万缕的琐事编织而成的吗？ 日后从银行界转到保险业，我花了半年的时间求问主的意见，所以不怕困难，往后晋升到区域总监，推动保险专业化的发展，都蒙主祝福。

四个成功的因素

这两件有趣的经历，在我年轻而单纯的心中，留下了不能磨灭的印象。从此带给我四方面的改变：

首先是让主耶稣来到我的生命中，使祂能为我塑造美好的性格。是主给我勇气，鼓励我、振奋我，使我从懦怯被动的人，转变成积极、主动、进取的人。我靠主赐我胆色和才能，肩付管理阶层的工作，甚至成为在亚太区寿险从业员总会的联席主席， 这是我从前万万想不到的。

第二是我的思想方法有了很大的改善。神既是天地的主宰，只要祂肯，凡事都有可能，从此我处事绝不轻言放弃 ； 好象过去我有口吃的毛病，「天空」读成「千空」，「膝头」变成「七头」。但我倚靠神，每天朗读圣经——耶和华是我的牧者，我必不至却缺乏┅。结果努力多时，纠正了口吃的缺点，一个从前有口吃的青年人，不仅在推销行业上大大发展，甚至到本港及世界各地分享心得，面对几百几千的听众。世上无难事，一切在乎决心， 有祂一切都变得可能！

第三是倚靠神，按公义行事 。 我生意上的发展，是靠真诚的服务态度，从不用诡诈手法，也不给回佣。每见一个客户前，我都祷告，在重大决定前先求问主。曾有下属为了追求工作指标，想用不大正确的方法，我知道了也宁愿放弃，结果反而成绩更好。又有前辈劝我多交际应酬，去去夜总会，搓搓麻将好打入生意人的圈子。当时我对上司说，我信我的主既养活天上的麻雀，也必然会帮助我。结果在两三年内我突破了东南亚的业绩。以后协助公益活动策划筹募，或到大学及其它专业团体分享经验，我都信守这种精神。

第四，妥善安排时间。我一周工作五天，其馀必定平均分配，为家庭、教会和公益事业，十五年来都未有改变。要又成功又快乐，必须调整内心世界，过平衡的生活，保持与神良好的关系，这是天天向上，笑口常开的秘诀。

保险与人生

来自草根阶层的我，十五年前偶然投身保险行业。如果基督教是爱与关怀的宗教，保险的行业也同样是爱与关怀的行业——帮助客户用爱心为家人打算，使一旦遇到意外，家人也不至傍徨。

一个保险从业员，无论有没有信仰，只要有专业水准，服务就好。不过基督徒更能多提供一份免费的天国保险。地上的保单保障今生的需要，天上的保单保障永恒的基业，一个有主生命的人，自然能散发爱和关怀，使旁边的人受惠，我有朋友因信主，不再沉迷赌博，脾气也从暴躁变得温和。更有婚姻危机中的夫妇流泪信主，之后变得更加恩爱。有赌徒沉迷半生，祸及家人，却因认识真神而得自由；更有恶汉寻仇巧遇耶稣，化敌为友的事迹┅。最近我往美国出席国际寿险圆桌大会，大会期间，我亦不忘与各地的朋友谈及主的爱，因此先后亦有新马和台湾等地的朋友归信主耶稣，感受到基督徒爱与关怀的美果。

双重保障宜兼得

天国的保险，相对于地上保险，有两个不同之处。

一方面地上的保险是为家人、儿女、甚至养老，解决地上片时经济的危困；天上的保险是永恒的保障，不用分文，却可以解决整个崎岖人生的困难，只要凭信心来到上帝面前，口里认耶稣为主，心里信上帝叫祂从死里复活，就必得救，只要肯接受祂到心里来，祂就成为你的主，成为你一生的保障，在你几十年的道路上，无论遇到何困难，都能到主那里去，支取力量。

其次，人间的保险只保今生，不保来世，当我们行完人生的终点，人人都要面对一个不可知的将来，我们有天上的保险，有主，便可以到天家与主一同欢喜快乐，许多人恐惧死亡，但我们知道死亡是另一个生命的开始，圣经说：神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。( 约翰福音)

做个成功快乐人

一般人只追求几件事：财富、地位、美满家庭和身体健康。但家庭事业会遇上挫折，健康也可能失去。财富又是否可靠呢？金钱能买大床，却买不到睡眠；能买豪宅，但买不到美满家庭；能买健康食品，却买不到持久的安康； 能买权位与人的附和，却买不到别人的尊敬，真正的友谊。人可以购买娱乐，但幸福却是从神而来。

圣经说：「在祂右手中有永远的福乐，在祂面前有满足的喜乐」，今天如果你仍未接受主，可能因为不愿减少应酬作乐，也可能认为自己是好人，不必信主，又可能你以为要名成利就，自然不能不撒谎……，其实主曾应许，你若不从恶人的计谋和道路，坚定走公义的路，反而会像一棵树裁在溪水旁，按时候结果子，叶子也不枯干。这就是我亲身体验过，既成功，又真诚快乐的人生。

「要认识耶和华，福气就必临到你。」

「耶和华所赐的福，使人富足，但不加上忧虑！」(圣经．箴言)

_______________________

容永祺(Samuel Yung)91年出任香港人寿保险从业员协会会长，94-95年出任香港人寿保险经理协会会长，目前是亚太区人寿保险从业员总会联席主席，被评为94年度香港十大杰出青年，现为跨国保险公司的区域总监。

容弟兄先后出任多个社会服务及慈善团体的主席，协助各大机构筹得可观善款，他和太太Louisia、孩子思瀚及诗蕴在基督教非拉铁非教会聚会。


托尔斯泰的见证：自杀未遂的亮光

Freshwind 译
(近日传闻纯如自杀一案，又据说一些弟兄姐妹想不开想寻短见。心感圣灵不安，负担重重。感谢神给俺找到一篇罕见的青年托尔斯泰的美好见证：见证中托老详叙了自己走出自杀忧郁症的心路历程以及在此过程中经历神存在的证据。(托老的全部见证详见他的《忏悔录》，此篇为其中第12章)。故此冒然露水，译出奉献。)

知觉到理性知识的错误帮助我从懒散推理的诱惑中把自己解救出来。相信真理的知识只能在生活中找到引导我怀疑我生活的正确性；但我能幸存只是由于这样的事实：即我能克服自己的排他性并且能在简朴的劳动人民身上看到真正的生活，并且了解到只有这种生活是真的。我了解到如果我希望了解生活和它的意义，我就不能象寄生虫那样活着，而必须过真正的生活——接纳真实人类赋予生活的意义并且将自己融入那生活——去见证它。

这就是那时发生在我身上的事。那一整年间，我几乎无时不刻在问自己我是否应该用一根绳套或一颗子弹将所有的事，连同我的思想和所说的观察一起一了百了时，我的心就为一种痛苦的感觉所压迫，这种感觉我只能描述为一种对上帝的追寻。

我说那种对上帝的追寻不是推理，而是一种感觉，因为那种追寻不是在思想中进行——它甚至直接地与思想相反--但是在心中进行。这是一种恐惧、孤独、在异地的隔离和希望得到某人帮助的感觉。

尽管我很信服证明神的存在是不可能的事 (康德已经表明了这种证明的不可能，这点我很理解他)，但我仍然寻找神，我从祷告的旧习惯和那些我寻找而找不到的方法中，希望我能找到他。我在头脑中将康德和Schopenhauer证明上帝存在不可能的论据过一遍，开始核实那些论据以反驳他们。我对自己说，起因并不象时间和空间那样的思辩范畴。如果我存在，那得有某个起因，一个起因的起因 (导致我存在)。而那所有的第一起因就是人所谓的“上帝”。我于是停留在那思想上，并尽力去认识那起因的存在。而一旦我承认在我能力之内有一种力量， 我立即感到我能活下来。但我问自己：那起因，那力量是什么？ 我怎么能思想它呢？ 我与那我称之为“上帝”的有何联系？ 我只得到那个熟悉的答复：

“祂是创造者和保存者。”这个答复没能令我满意，并且我感到我内里失去了我生命的需要。我变得害怕起来，并开始向我所寻求的他祈祷，希望他能帮助我。但我越是祈祷，就越明显地他不听我的祈祷。 没有人听我倾诉。我心中充满了上帝根本不存在的绝望，我说：

“主啊！怜悯我，救救我！主啊！请教导我！”但没有人怜悯我，并且我感到我的生命停滞了。

但反反复复地，我从各方面回到同样的结论：即我不可能无因无由无意义地进入这个世界；我不可能象我感觉的那样象一只落巢的雏鸟。即便我是这样一只雏鸟，躺在高高的草地上哭泣，即使那样，我哭泣因为我知道有一位母亲在她内里生我，将我孵化，温暖我，喂养我，并爱我。她在哪里呢——那位母亲？ 如果我被抛弃了，是谁抛弃我呢？ 有某个人生我，爱我，这点我无法掩饰自己。谁是那个某人？是“上帝”吗？ 他知道并看见我的寻觅，我的绝望，和我的挣扎。

“祂是存在的。” 我对自己说。我只是在一瞬间承认这点，立即地生命从我内里上升，并且我感到生存的可能性和喜悦。但再一次，从上帝存在入手我接着寻找我与上帝的关系；并且我再次想象上帝——那个三位一体的，把他的儿子基督送下人间的创造者--与世界和我是分离的，他象一块冰，在我眼前熔化了，再一次没留下什么，再一次我内里的生命之泉枯干了，我绝望并感到我只能自杀了。并且最糟糕的是，我感到我做不到 (杀自己)。

我不是两三次，而是十百次，达到那样的光景：首先喜悦和活跃，接着是绝望并意识到活下去的不可能。

我记得是在一个早春季节：我独自在森林里听大自然的声音。我象过去三年通常所做的那样，听着并想着同样的事。 我又在寻找上帝。

“很好，没有上帝。”我对自己说：“不存在一个我想像以外的象我的生命一样的现实。祂是不存在的，并且没有神迹能证明他的存在，因为神迹除了不合理以外，也是我的想像。”

“但是那个(我所寻找的)上帝的意念，”我问自己：“那意念从何而来？”

并且在我这样思想时那生命的喜悦之波再一次在我心头上升。我周围的一切都复活了并充满了意义。但我的喜悦没有持续很久。我的头脑继续着它的工作。

“上帝的意念并不是上帝。” 我对自己说：“意念是在我心中发生的。上帝的意念是某种我可以在我心里唤起或抑制的东西。那不是我所寻找的。我寻找的是生命不可缺的。”

并且再一次我周围和内里的所有开始死去，我再一次企图自杀。但后来我把注意力转到我内心发生的事，并且我记得在我心中发生过上百次的生命停止和复苏。我记得只有在我相信上帝的那些时刻我是活着的。过去是这样，现在也是如此；我只需要意识到上帝才能活；我只需要忘记祂，或怀疑祂，才能死。

这种活着和死去意味着什么呢？

当我失去了对上帝的信仰我就不再活着。如果起先我没有一种寻找到他的微弱希望，我早都自杀了。只有在我感觉祂并寻找祂时，我才是真正地活着。

“你还要在寻找些什么？” 一个声音在我心中宣告：“这就是祂，祂就是那个你生命不可缺的。认识上帝和生活是一件同样的事。上帝就是生命。”“生命在寻找上帝，没有上帝你将无法活着。”

前所未有地，所有我心头和周围的一切都容光焕发起来，光不再抛弃我。

并且我从自杀中被解救出来。我不知道这种改变是何时怎样发生的。那我内里的生命力量曾经不知不觉地逐渐地被毁坏，我到达了活下去的不可能，生活的停止和自杀的必要；同样地，在不知不觉和逐渐中，那生命的力量回归于我。奇怪地是那回归于我的生命力量并不是新的，而是相当地旧--是在我早年生我的那同样的生命力。

我差不多回到了属于我早期童年和青春期的事情。 我回到信仰那种生我并向我渴望某些东西的那个意志。我回到那种信仰，即我生命中主要和唯一的目的是活得更好，也就是说，按照那个意志活著。我回到那种信仰，在那里我找到了在遥远的过去掩藏着的那个意志在人类中的表达，它在人类中产生并成为人类的指导：

也就是说，我以道德完美的方式，以一种传送生命意义的传统回归对上帝的信仰。唯一的区别是，那时所有这一切都被无意识地接受了；而我现在知道没有它我不能存活。

发生在我身上的事好象是这样的：我被投入一只小船(我记不起何时)， 并且被挤出一个未知的岸，被指出彼岸的方向，桨被置于我笨拙的手中，我独立无援。我尽力荡桨前行；但我越是移进河的中流，波浪变得越迅猛，将我偏离我的目标，并且我不时会遇到其他象我一样被迫偏离主流的人。只有一些荡桨者继续划船，其他人摒弃了他们的桨;也有充满人的大船和巨轮。一些人与潮流奋斗，其他人屈服于潮流。并且我划得越深，看到那些漂流者急流勇下，我忘记了给我的方向。在河的最中心，在走下游的拥挤的大小船之中，我差不多失去了我的方向并摒弃了我的桨。在我的四周，人们欢天喜地地扬帆摇桨而下，告诉我和他人没有其他可能的方向。我相信他们并与他们一起漂浮。并且我被载得很远了；到目前为止，我听见了那将把我劈碎的急流的怒吼，并且看见了被急流打碎的小船。我反省自己。我长期以来无法了解在我身上发生的事。我只看到我正冲向恐怖的毁灭，我看不到何处安全，不知道该怎么做；但是，当回过头来看，我察觉到无数的小船在不断地吃力地挤过小河，我记起了岸、桨，和方向，并开始逆流而行奔向彼岸。

那岸是上帝；那个方向是传统；桨是赋予我的自由以便我能奔向彼岸与上帝团聚。因此生命的力量在我里面更新了，我再一次复活了。


我的感恩见证

乡仆

我是２００１年春天受洗的，但是从那年的夏天开始我就离开神了。原因在过去的见证中说过，我曾经和神说，我又不要什么，只要能感觉到你不撇下我的安慰也好啊。

后来我的朋友劝我学佛，说我很有悟性，但是我说如果我不信我曾信的那位神，我就什么都不信。其实我在国内的时候曾想过将来等父母不在了就去出家，我读过一些佛教的书，在生活绝望时比较向往出家，但觉得会丢父母的面。可是，自从我读圣经，神说不允许为他造任何像，我就觉得他是真正的神，高过世界上所有我知道的偶像。

其间又遇到摩门教的人，他们为人很规矩，我和一虔诚的摩门教徒女孩是朋友。我们常在一起，她与常常谈心，虽然她是个美国白人，但是很传统，我们很有感情。她希望我去参加他们的聚会，我也好奇想去看看。但是，她说我要加入他们必需重新受一个洗，我就坚决拒绝了。我虽然那时否认主，但是圣灵仍然保守我。

２００２年春天，我丈夫换了一个新工作，上班时间正好是一年前受洗日，他就相信神带领了他的工作，我半信半怀疑。因为我觉得过去相信了一场，非常伤感情，不愿意再象过去那么火热，我就和他有时去有时不去地聚会。那时我也读圣经，也有感动甚至流泪的时候，聚会时听歌也常流泪。

丈夫新工作在另一个城市，我在这个城市读书，因此只在周末相聚。开始他很忙，我就去他那儿。别人看我们分离总是很关心，但是我不在意，因为我们的婚姻是有问题的，别人不知道。

２００３年春天，那是去年的开始。我与丈夫开车去一个地方，我坐在车上突然觉得心被什么东西压得特别难受，我就发呆在那儿。丈夫见我在那儿发愣，很奇怪，问我干什么，我也不知道。憋了半天，我从我的心里听到一首曲子，就是英文圣歌“He knows your name"。这首曲子反复地在我心里回旋，就象我心里有个CD 机。我在那个星期就去了一个以前听说，没有去过的教会，那时我已经有段时间没有去教会了。去那个教会是因为听说那位牧师属灵，祷告明白神的意思。

那天有很多人，讲道完毕牧师呼召要求祷告的人上去，我就夹在人堆中去了。丈夫不肯上去，因为他向来反对这些。当牧师的手顺着一个个人过来，在我头上时，他说：”主知道你在寻找他，他已经为你安排好了路。他要祝福你的婚姻。”我听完觉得奇怪，我们的婚姻问题是个秘密，他怎么知道的呢？他为每个人的祷告都不同。

紧接着我读到了宋尚节弟兄的见证，我便将他的日记查到，打印下来反复地读。我惊讶神的真实和大能，我就非常渴慕亲身经历神。我常常边读边摸眼泪，也开始认真地对付自己的罪，认罪悔改。

其实我过去也认罪，但是只觉得过去明显错的是罪，对很多事觉得是当时各种原因所造成，不认为自己有罪。也就是我觉得认罪是完成神的要求，但是慢慢的因着对神的渴望我希望能明白自己的光景，知道自己还有什么罪没有认，到后来我就开始恨恶自己的罪了。其实这就是一个洁净的过程。

真正的属灵专机就是我明白自己没有将感情交给神以后，以前我对主没有什么爱的心，但是从我在感情上向自己的肉体死后，我开始认真地跟随主。原来自己的肉体是主，但是从那后，主才真的是主。我不再向以前讨厌使我肉体不舒服的见证，反而喜欢听，因为我每天与肉体作战，需要鼓励。活在这个活生生的世界上，却向看不见的努力，实在不易。那时候我开始大量地花时间祷告读经。我认识到我真的只有一个仇敌，就是我自己。

我的丈夫刚开始在我回头寻找神的时候对我很不满意，我只好为他哭泣代祷。因为我知道他虽然口口声声感谢主，但是心里忙的是今生。神非常听我的祷告，不是通过经文提醒他，就是通过梦提醒他。

在我对付罪的过程中我遇到了一个难题，就是去年我曾经在工作中有一个极大的疏忽，系里不知道，也没有造成任何损失。我去年事实上已经为自己工作不负责认过错，但是我没有说那件事，因为我是大概地认了一下。后来随着与神的关系越近，这就成了心病。我每天跪下祷告就希望天立刻亮，我好去道歉，但是白天我又不能去道歉。我想这算什么呢，都过去这么久了，人家会不会怀疑我有毛病。其实，为了那件事，我已经将一个月的工资拿出来寄给一家宣教机构了。但是神对我自己的解决办法一点都不满意。

我有一天觉得再不处理那件事我就要疯了，我丈夫就说我小题大做，他不能体会我的不安。有时我说我不说吧，因为没有造成什么后果，不是说明神你保守了吗？有时我说，我今天没找到那位老师，不是说明你并不在意这事吗，因为你没有安排她在那儿听我道歉。后来有一天我下了决心不再回避，到哪儿都要找到那老师，诚实地说明情况，了解此事。

这样神让我在过道找到那老师，我让她到办公室和她谈一件事，她非让我在那人来人往地过道说，我就只好说明。她说我工作得非常出色，说：“you are a new person"，后来她还让系里小奖了我一下。我从去年秋季工作就很卖力，因为保罗书信中教导奴隶服侍主人要象服侍主一样，连那不好的主人也要顺服他。我就以此为准则，并求主加力量，赐我爱心。在实验室中我也忍让别人，主动干活，就是绝对不能让别人吃亏，但是自己认亏吃。我是一直在我不信的老师同学中见证神的，他们虽然不信，但是还是尊重我的信仰。

我的丈夫的公司今年春天给我们办绿卡，律师将一切整理好了，让我丈夫核证。他看到了他求职时的简历，那是他信主前写的（因为他毕业时我们信主的），其中他将国内的一个工作经历修饰了一翻，说了不诚实的话。那些天他过来很愁苦的样子，我就很奇怪，因为我们在主里一直很喜乐。后来他告诉我真相，说他开始感受我当初的难过了。他决定顺服神，向公司道歉，将后果交在神手中，仰望神。

公司对此事非常重视，决定不但停止绿卡办理，还明年上半年他的H１到期时不再给他续，并且公司有权力随时辞退他。当时他的直接上司不愿意我丈夫去向上头说的，因为他很喜欢我丈夫，我丈夫和他说这是神让他不能不说，他就觉得我丈夫有点宗教狂热。我们那时候打电话，每天都是问你今天怎么样，互相鼓励，全心仰望神。现在IT产业工作仍然不好找，我丈夫觉得工作太难找，最后就决定放弃找了，将简历从网上撤了下来。我们在九月份时决定去参加在美国的最后一次兴奋会，因为什么时候回国我们不知道。但是在我们去特会之前，有个猎头公司与我丈夫联系，那时他的求职简历已经不在网上了，但那人是前面保留了他的简历。他说有家公司想打电话与我丈夫谈谈，但是因为那公司的要求很高，我丈夫觉得成功率很低，就没什么兴趣，说下星期他要出门，安排后面的时间。那人问，我丈夫就说是基督徒的特会。回来后那人又问特会如何，并介绍自己是基督徒，说要召我丈夫的经理是基督徒。后来电话谈通过了。因为那家公司的总裁常在欧洲，这样，但是公司召人又一定要让他面试，这样他们能安排他面试的机会很少。后来他们安排了面试，但是我丈夫工作忙，却没有请到假。他就通知对方，安静顺服，因为神没有感动他老板的心。

后来，我丈夫的公司私下通知我丈夫说让他两三周之内离开，我们那时就准备回去的事。我还没有毕业，我就决定不毕业就算了，两人一起走。虽然神加给我丈夫力量，但是我和他在一起可以互相更多安慰。但是不知道为什么，那时候我祷告却觉得神会赐我丈夫新工作。因为我丈夫一直不愿回国，听我说回国他就不高兴，但是我很想回去传福音。不过事情到了那一步，他就祷告求主赐他喜乐的心回去，让他乐意回国。所以后面他张罗回去的事，我倒是劝他等候主的带领。

那家新公司又通知他去面试，神让所有的人都喜欢他，他们最后录用了他。那天他得到录用信寄出的电话时，我也有一件神奇的事。

事情是这样的，我进我的实验室时是做过去一个学生没完成的课题。她已经毕业了，得了一个结论，但是老师希望我能重复一下她的实验。我们发现的两种海洋细菌病毒，DNA有８０％相似，按照其他这种情况它们会出现感染时一种排斥另一种的情况，前个同学的实验也是认同了这一点。我在读她的论文的时候觉得她的实验方法有问题，设计错了。去与老师说，老师也认为我说的对。但是我们想不出什么办法来设计新的实验，因为我们用基因学上各种办法在这两种噬菌体上都不行，实验手段十分有限。那是去年夏天的事，我就不住祷告神，因为他创造万物，他知道。后来有一天，我一觉醒来，突然脑子中出现了一个非常清晰的实验设计，非常巧妙。我的实验后推翻了原来的结论。

但是，如果如同我的实验结果，他们不排斥，可以共同感染同一细菌的话，因为基因如此相似，他们可能重组成新噬菌体。我就一直想找这个新东西来证明自己的实验结果完全正确，我没有敢向老师见证神教我实验，因为怕不是神启示的，让神的名受外帮人笑话。

但是，今年我们用了各样的方法，我用其他方法证明我的前期结论正确，最后准备就这么结束实验了，我就告诉老师其实那设计是神启示我的，我现在完全相信神创造，进化论完全错误。我说如果我需要引用进化论的观点写论文的话，我就准备不毕业了。老师说，你就论事实吧。我讲完后就做我认为的最后一个实验，做之前我祷告主，”主啊，如果这个重组噬菌体存在，求你把它给我。”然后我取了三十来个样，是每个碟取四个样。结果出来，我取的第一个样就是我要找的东西，而且就这个。那天正是丈夫得工作的那天。

我在我的见证中说了很多事，但是并不是所有的细节都能道来，而且我过去很多事我并没有说，因为不希望当事人受影响，我也不希望大家知道我和那些当事人。但是你们可以看到，神真是知道万事，知道我们虚假的婚姻，他拆散（使我们分两地），又不让我离婚，最后在他修复后，他就将我们带回到一起。因为我的实验结束了，老师让我回去写论文。他让我们同时得结果，告诉我们他知道一切，他有安排，他是全知全能的神。我们要相信，要等候。


地动山摇惊醒人间梦

周京

几年来科技、经济、世局大转变，
地动山摇，何处凭依？

我十五岁往美国升学，以骄人的成绩取得全部奖学金，入读法律学院。

一段青云路

在美国执业律师十年，获聘返回香港发展，在国际知名的大律师行任职。事业如日方中，收入也丰厚，但人在高峰，只觉高处不胜寒，期望和压力也很高。工作上人事复杂，常遇到办公室政治，惊涛骇浪，四周更似有鲨鱼出没！

阔别香港二十多年，一家人也难于适应本地的气氛，太太Telly和我便时有争执，关系紧张。

有一天公干回来，妻子忽然告诉我一件奇事 ── 她参加了基督徒的聚会，得着了「重生」。

我凡事存疑，冷冷地回道∶「是吗，不错嘛，只是别太入迷，千万不可成了『耶稣迷』！」

据我的分析，她大概是信信耶稣，唱唱圣诗，纾缓压力，有点像我读书时上政治和社会学，读到马克斯形容「宗教是人民的鸦片」一样罢！

爱妻邀请我一起上教堂，我没有拒绝，因为心底相信宇宙中有神存在。与此同时，家母患上癌症，我数度飞往美国探望，也暗中求神医治。可惜她仍病逝，我怨恨之馀，更要问「神在哪里？」。

八八年我自行创业，往后我既是老板，又成了专栏作家，为全港最高销量的报章(拥有180万读者)撰稿，名利双收。

此后六年，我仍陪伴太太上教堂，甚至读了许多基督教书刊和圣经，盼望灵光一闪，茅塞顿开，但神并未如 此回应我。六年过去，我仍然无动于衷，心高气傲。

到有一天一位我非常景仰的好朋友提醒我┅┅他说神给人自由意志，可以来信靠祂。

这位银行家说如果我想认识神，大可以向主简单祈祷，请祂进入我生命中，看看祂是何等真实。

我做梦也想不到一个简单的祈求，竟然给我带来一场「大地震」，彻底改变了我的世界。

一场大地震

我的业务涉及移民申请，协助很多人移居外地，特别是投资移民的类别。一次就某个投资计划，我要出任投资客户的投资基金第三者保证户口的签署人，以保障当事人的权益。而就法律的条款，基金中的一小部分可以预先提取，作事前筹备工作的使用。

但是这段时间，一位负责策划整个财务计划的亚洲代表，巧妙地以不正当手段，成功利用漏洞和我的疏忽，经帐户从中取利。事件最终曝光，我蒙上不白之冤，其后查证，虽然我没有参与及从中取利，但该投资基金公司要求我填补所有损失，否则会采取法律行动。

几个月之久，我日夜受尽煎熬，一向自信自傲，受人尊敬的律师，如今能力、判断力和声誉都受考验，羞辱难当。

折腾的日子，地动山摇，惊醒了我的人间梦，我深刻反思┅┅人的生命最终要追寻些甚么呢? 人若拥有全世界，失去生命，又有何价值呢？我的明天会怎样？若失去世上的事业、名誉地位、财富、甚至┅┅又会怎样呢？

一切的自信、自尊，多年的学识和阅历，都有如地震中的房屋，不堪一击！这几个月的生活，于我犹如在地狱中，天天没有丝毫平安。

在一个复活节里，我与妻子参加了教会的聚会，结束之前有「呼召」时刻，牧师邀请忧患中的人来到台前接受耶稣。

过去凡有这类呼召，我都嗤之以鼻，但今回我放下傲心，愿诚实谦卑地把生命和难处全交给神。

想不到赐出人意外平安的神，竟来帮助我。

那一天喜乐的泪水流在脸上，基督徒朋友前来为我祈祷，一股温柔但无法抗拒的力量使我向天举手，把整个人交托给神。

步出教堂，心灵轻省，如鹰展翅，自由自在，再无牵挂！「即使名誉受损，世人误会，那又如何呢？」我心悠然，基督也曾蒙冤莫辩，命丧十架，我要跟从　，只求无愧于心，无负于人。

一种无价的平安

感谢神，祂伸手营救，并不迟延。

路转峰回，事件竟然在数周内奇妙地解决，有关方面研判事件的经过，同意我确实并无欺诈，对方同意我填补部分损失，最终不再追究！我从地狱的边缘蒙主拯救，平安解决了这次的风波！我深深明白，这根本是一个神迹！

主耶稣让我看见祂是何等真实，祂容许风浪来袭，除去我的骄傲，使我心眼得开，看见一己的脆弱有限，使我经历祂的怜悯恩情。

主耶稣说∶「压伤的芦苇，祂不折断；将残的灯火，祂不吹灭」，「祂也厚待一切求告　名的人」 (圣经)

今天时局不稳，经济波动，但神仍保守我的工作，不错我也有经济损失，但我已在绝境中认识了真神，跟　恢复了美好的关系。

基督徒的生命，不是天色常蓝，花香常漫，一下子成为「圣人」。信主之后，我仍有个人和工作上无数的困难挣扎，但主耶稣的爱改变我，使我学会不再执着，多花时间与家人相聚；把最好的投资放在亲人的身上，跟太太的关系也比从前大有改善。

圣经说∶「鼎为炼银，炉为炼金，唯有耶和华熬炼人心。」信仰不仅是头脑的分析，更是心灵的抉择 ── 使人能伏在造物主的权下，谦恭处世，顺天爱人。而今天跟过去最为不同的，是尽力做事之馀，我时常寻求神赐的智能和引导。

财经世局，千般波浪，富户穷人，政要贤达，人人忧心，而我能见证有复活的耶稣基督在我心中，我能心安理得，泰然面对天地的逆转。

因我知神掌管全局，　的恩典也够我用！

「敬畏真神是智能的开端，认识至圣者便是聪明。」(箴言9:10)

________________

周京弟兄 (Eugene Chow) 为移民法律顾问。


镜花水月富贵浮云

吴志杨
三次的意外，使我领悟出生活的道理
就是富贵浮云，真爱难觅
生命中有几次意外，使我的人生观大大改变。

天下无敌，最爱是谁？

还在英国上大学的时候，有一回疯狂追求一位女孩子──后来成为我的妻子──拍拖后她逢星期日上午「失踪」，使我不解。

我自问外型口才学职，样样讨好，胜算在握，以为这一局爱情游戏必胜，加上读法律时念过一本天书，书名叫「说服人的技巧」 (The Technique of Persuasion , by Sir David Nappley)，作者说若要发问题，必定先掌握对方的答案才提问。我于是问女友「最爱是谁」？

晴天霹雳，她竟回答说是「耶稣」！一生人追女仔，头一次败在耶稣手下，打击沉重，不得不去看看耶稣是谁。

「情敌」变媒人

到了聚会之处，看到的是一班基督徒，从他们身上，我更看见社会上所缺少的三件事──真、善、美。

三年后我与爱侣成婚，耶稣不再是我的「情敌」，反而成了撮合我俩的恩人。

基督徒也有灾劫，主说在世上我们有苦难，但在祂面有平安。信主之后，有天晚上出门，站在门口，忽然像有主的声音提醒我，要为此段路途的平安祷告。我便诚心交托，求主同行。

当晚如常出外，一件难忘的事发生在我身上。我遇上交通意外，被一辆汽车撞倒。奇怪的是我不是给撞倒于地，而是被飞驰的汽车撞到整个人飞起！

以车的速度，不当场毙命也必重伤，断手断脚，可是我除了缝几针之外，连眼镜片也未摔破，感谢主的预告和保守。意外教我晓得神的真实，而我这读科学、讲求实证的人，也从此笃信神，并知道命运在主手中，正如圣经说∶「人生在世必遇患难，如同火星飞腾，至于我，我必仰望神，把我的事情托付祂。」 (约伯记五章7-8节)。

爱，不是偶然的意外

意外还有第三件。曾经有段日子，我收入甚丰，一心想着每个丈夫和父亲都想做的事，就是尽力改善一家的生活，使妻儿活得更好。但往后为了事业，经常应酬，每晚要太太睡着了我才回到家中，我的生命在名利的游戏中消耗，如同干了的电池；有丰富的物质，却不感受到丰盛的生命。

我失去对家人的关怀，失去对信仰的热诚。

有一个晚上回家，我见妻子正在看录影带，是有关神在南美洲奇妙作为的纪录。内子坚强不屈，甚少伤感，但那一晚我竟见她在流泪。

「我很厌恶你！」忽然她对我说。

如果你的妻子对你这样说，你将有何感受？我以为自己在人眼中受尽尊敬，想不到┅┅。

「我不是厌恶你这个人，我是厌恶你背后的事物。我们都要悔改，因为我们贪爱世界过于爱神┅┅」

我们跪下来，向神流泪悔改。

万事虚空，寻觅至宝

九七年金融风暴的日子，有一天我打开银行存折，发现劳碌几年，今日所有的竟比五年前还少。我就像一头猫儿，天天无意识地追赶着自己的尾巴来绕圈。什么才是真实的呢？什么才是不变的呢？

我是专长企业融资，帮助一些大企业筹集巨额资金的专家。但我发现在神以外，万事都归虚空，生命、健康都非自己能掌握，我发现只有神是供应者，是永不离开我的至宝。

富贵不过是天上的浮云，一点都不错。离了神，原来我便一无所有。

为了追寻神向我的召命，我曾远赴危地马拉，参观一些因信仰力量而脱胎换骨的城市。我曾目睹福音的大能令许多毒贩悔改，酒鬼洗心革面；在有些城市，92%的人口认识了耶稣，社会道德提升，结果监狱空置，农产品以倍计地丰收。

旅途中我正读到启示录，有一回对神的敬畏临到我，使我对这位大而可畏的真神不禁战抖起来，那种感觉就如考试作弊，给当场逮捕，而且还要比这严厉几十倍！

从此我对神肃然起敬，也经历了神的赦免和洗净。我不再随波逐流，虚度日子，因为神是轻慢不得，有一天我们更要与祂面对面。

凡事信靠，凡事祷告

神用金融风暴的「意外」，把我唤醒，使我重新检讨今生的目标，重整与耶稣和亲人的关系。使自负的我不再骄傲，开始一心凡事信靠　。还记得家父曾身患绝症，手术后无法退烧，死亡临近，我只好向主呼求怜悯，没料到两周后他竟能出院，至今多年未有复发。

也曾记得有一晚，孩子忽然牙痛难当，还发现一个牙洞，我心如刀割，但也不知如何帮他，才学知识，金银财富此刻都不能稍减挚亲的痛楚！爱子情切，我只有按手为他祷告。当晚祷告后主便使他安睡，翌晨起来，令他痛楚的牙洞竟然消踪！

凡此种种，神都使我安然渡过。正如圣经说∶「万事互相效力，叫爱神的人得益处」。有了主，万事非偶然，我的人生再没有「意外」，因祂爱我，我也深知所信的是谁。

______________

吴志杨弟兄 (Simon Ng) 是执业律师及几间上市公司的董事，专长企业融资，信主22年，一家人在佑灵堂聚会。


金钱以外

温家明

当我还未完全信靠耶稣前，我的人生并不是如现在的快乐。在那时，我心中常有一个问题，就是人生存在的意义何在，而且觉得世上一切的生命都是多余的，因为有生命便有生老病死等一切的痛苦。但多年以来都未能解答人生在世为何的问题，所以我认为生存既然没有意义，那只好让自己生存得快乐及懂得享受。我不爱金钱，但因为要有好的享受，所以我很需要金钱。

我要在生活中常常寻求突破，就像无止境的追求。但自己又懒，中五时更有了午睡的习惯，使许多时间投放在无必要的睡梦之中，影响了自己生活的节奏。而且我的为人骄傲，喜欢论断别人，令自己在人际关系上多了许多障碍。生活常都在不安之中，未几找到能完全释放自己，解决问题的方法。

直至二零零二年的暑假，我有几位朋友都向我介绍信耶稣的好处，引起我探索圣经上的道理及故事之兴趣。当时我抱着好奇的心态去看圣经。虽然在我幼儿园时已听过耶稣基督的故事，但我从未有认真想过耶稣对我的重要性，并且存有半信半疑的态度。在我第一次到教会后，我发觉我需要主耶稣基督帮助我改善生活上各种坏习惯及错误的人生观。但我总是不想到教会聚会，因为觉得教会生活不适合我，并且会浪费我许多时间。

二零零三年的农历新年后，我买了我的第一本圣经及灵修书，开始对耶稣基督有了正面及正确的认识，我开始祷告神，希望祂安排一个适合我的教会。我发觉只要我肯祷告神，向神说话，我就越对主耶稣加添信心，并越来越渴慕去认识祂。

在同年的暑假中，我找一位基督徒朋友谈论耶稣及有关她教会的事。她就向我介绍「四个属灵的原则」，我并随即透过祷告，全然接受耶稣基督，让祂作我的救主及生命之主。我主即感到生活过得比以前平安，并主耶稣在引导和改变我的生命。我的生命有了目标和盼望，知道怎样才生活得更有意义。而我生活上的坏习惯也透过祷告得到改善。待人接物方面，已再没有那么挑剔，对物欲的要求也不太执着。而最令我深刻的一句圣经金句，就是箴言十八章十二节「败坏之先，人心骄傲，尊荣以前，必有谦卑。」圣经真是说出了人性中许多丑恶及弊病，读圣经使我知道做人处世应有的态度及人生的答案。

现在，我靠着主耶稣基督生活，过得前所未有的平安及丰足，因为我知道我的主会在我生活各方面供应我的需要。

主耶稣说：「我来了，是要叫人得生命，并且得的更丰盛。」


男人、好人、快活人

陈世强

要享受人生，我向你推荐四个快乐的秘方:


主爱无敌

我来自新界古老的乡村，家父是社区领袖，统领传统祭神大典，一家本与耶稣无缘。

七八年夏天，我将要毕业离开英国修咸顿大学，我对耶稣毫无兴趣，对一位女同学却热烈追求，可是这位虔诚的教徒却因信抑拒绝了我。

为得芳心，我便出席聚会。看见他们的喜乐，我印象难忘。翌日再被邀请，但老爸来英国出席毕业礼，嘱咐我万万不可「入教」！为免惹他反感，我婉拒聚会。

可是到了第三日，心中有莫名的渴求，主动参加聚会。在场几百人赞美扬溢，我也受主爱感动，禁不住流出眼泪，在亳无心理准之下，基督的爱横扫我的内心，一股平安喜乐灌注我全人，知道天父已接纳我作祂的是儿子，从此祝福不断。而最大的福气，就是曾拒绝我的女同学，几年后终于成了我的妻子！

快乐秘诀之一∶先苦后甜

刚信耶稣才半年，我跑到伦敦考取律师专业试。人算不如天算，忽然触伤了腰部旧患，痛得不能坐下，也难以走动，成功的美梦将成为泡影。我凭着微弱的信心求主帮助，连续三天我一步一蹒跚，进到试场，全身剧痛，双手要按住桌子才能勉强坐下。到第三日大雪纷飞，三分之一考生到不了试场，汽车无法登山，而我在雪地勉强撑过去，险象横生，耶稣却没有离开我。祂用一句话来加我力量——「我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。」每次祷告便精神大振，十题选答七题，我刚好懂得其中七题。三天考过，大部分考生无法全部合格，而我竟一次全取六份试卷合格的成绩！

做人处处是考验，分别是孤军上路，还是有主同行。

从此我领悟到没有免费午餐，要享受便要先付代价，克服考验；而勇气和能力，可以从耶稣支取。

快乐秘诀之二∶爱你的伴侣

我结婚二十年，孩子出世，危机涌现，两口子各忙各的，感情几近枯干。我是大家族的大男人，长子嫡孙，有佣人差使，指指点点；而太太是国外华侨，要我参与家务才算好丈夫。天啊，要我动手，怎么了得，有时气氛紧张，忍不住争吵。

爱情吹起淡风，妻子曾暗示各行各路。男人粗心，不知十号风球将至，仍倒头呼呼大睡。后来我从圣经里学会爱妻子，效法耶稣牺牲的精神。每逢争执，不问对错缘由，抢先投降，自动求饶。到了最近我再被主感动，向太太坦诚吐出许多秘密，沟通上又更上一层楼。过去我还有看电视的嗜好，晚上回家累得要死，还要花时间同时看几个台。我戒掉这个嗜好多花时间做家务，彼此谈心，学习把家庭放在生命优先的次序。有一次她突然对我说:「你是我最好的朋友！」爱妻子原来就是男人快乐的秘诀！

快乐秘诀之三∶保持喜乐心

多年来我有腰痛的毛病，曾躺在医院足有两周。医生为我拉骨，说∶「软骨退化了，要动手术！」我不肯就范，宁愿带着腰封生活了两年，连拿文件夹的力量也没有。到有一天我在聚会中充任翻译，中场休息时痛得要到后台躺下，心想∶难道又要召救护车？主告诉我一句话——「喜乐的心，乃是良药；忧伤的灵，使骨枯干。」 (箴言十七22)

我忆起童年的图画∶父母在一次争吵中闹着要离婚（如今父母相继信了耶稣，二人已相敬如宾）我和弟弟妹妹紧紧抱在一起，悲怆流泪，绝望地望出窗外。耶稣告诉我，在我一生之中，忧伤就从那一刻进入了我的生命。是的，耶稣已经为我的罪死在十架上，因他受的鞭伤，我们便得了医治。他是宇宙的真神，已从死里复活，我的命运前途健康都在他管理之中，于是我奉主耶稣基督的名，吩咐忧伤的灵离开我。顿时我全身感觉麻痹，几分钟后，腰痛全消！

过去很多年，我每周都拜候医生和跌打。在全港最大的律师行工作时，也常常腰痛，要到洗手间去作深呼吸。但这次祷告后不再复发，身体愈来愈健康，十多年都没有看医生。今日我生意涉及跨国商务，工作繁重，但我已习惯靠主喜乐，不受环境支配，病痛也不药而愈。

快乐秘诀之四∶看重平安的关系

圣经教导我，凡事对人坦诚，对神坦白，不要视利害为先决条件，要看重关系和友谊。回想我接受主之后，生命中还有些黑暗的地方，比如小时候在亲戚的胶花档偷过钱，事隔多年，到处打探，终于找到昔日的「受害人」，此时他已转行在大窝口卖碗仔翅，我找他道歉赔钱。

此外我在英国图书馆有借无还，词典据为己有。主指示我写信道歉，连同一本新词典送还。对方回信答谢。我又曾用别名订阅读者文摘出版的专辑，帐单全不理会，如今硬着头皮写信认错。良心无亏，逍遥自在，我成了一个最快乐的人。

各位，你宽心吗？如果你要成为快乐的人，便不要把快乐建筑在房产股票之上；要把幸福建筑在你与耶稣的关系上。让祂作你的好朋友，祂永不毁约，永远爱你。

如今我常款待朋友，和妻子一起帮助许多夫妇，辅导人找到快乐的源头。近来眼见有十对夫妻得着破镜重圆。过去我认为宗教是弱者的补品。其实耶稣赐给我美满的家庭，享受人生。他又赐给我几位敬畏神的合伙人，在工作上一同经历主凡事帮助。

你愿意成为世界上最快乐的人吗？请祷告∶

「主耶稣，我是个罪人，感谢你爱我。现在我相信祢是神的儿子，是从死里复活的主。求祢进入我的心，赦免我的罪，作我个人的主和救主。奉主耶稣的名求。阿们。」

快乐秘诀总结∶先苦后甜、爱你的伴侣、保持喜乐心、看重平安的关系。

_________________

陈世强先生 (Hugo Chan) 是执业律师，他是香港国际全备福音商人团契香港区总监及亚洲区会长，基督教敬拜会长老。他和妻子婉儿有三个女儿加恩、加慧和加悯。


祢是我的诗歌

鲁西西
耶和华是我的力量
是我的诗歌
祂也成了我的拯救
－－诗篇118:14

*几近生命的终结

时间要追溯到1999年，那一年我33岁。我正处于人生的几个重大关口：婚姻没有幸福、写作没有突破口、人生没有意义，而且我几乎停止了写作。

作为一个笔耕了十几年的诗人，生命的早期曾与徐迟、柯蓝等名家一起出书，在国内外发表数百篇诗文，有诗歌译介到国外，突然停止了写作，而且是不想再写作，这的确意味着生命的终止--因为我一向将写作看作生命的一切。这并非因为我写不下去，而是因为，这样写下去到底有什么意义？这样活着到底有什么意义？

我不只一次独自走在街头，走在茫茫人海中，时不时也会仰望天穹，但并没有看到什么，只感到自己生命的孤单。这么多年来我都在寻找，按我自己幸福的标准在寻找，我希望婚姻带给我温馨、港湾与幸福，诗歌带给我理解、名声与友爱，没想到，33岁了，我一无所有。

婚姻的黑暗，使我天天想着离婚，诗歌也写到了死亡的程度：

心灵有多顽固，路途就有多远
我丢下睡眠，而没感到疲惫
我丢下亲人，活在沙粒做的陌路中间
---《白色的栅栏》

出生和死亡迅速交换完衣服
冰冷的水池边相互清洗的人们还在休眠
逃生的蚂蚁一片混乱
---《焦渴的大地》

如果你再细致些我其实没有灵魂
音乐和诗歌抚摸过的全都是肉体
---《给祖国书》

就像这些诗所描述的，我不仅活在婚姻的黑暗中，而且活在对周围人群、对未来、对自己生命的完全绝望中。记得当时很多人读了我的诗后，告诉我的就是这样两个字：绝望。当时很少有人这样评价诗歌，谈得最多的倒是诗歌的写作技巧、修辞、诗语言等，可见绝望不仅贯穿于我每时每刻的日常生活、一言一行，还不由自主地越过技巧、修辞、诗歌语言跃然于纸上。

因我不是那种可以将生命与写作分开的诗人，我也不赞成这样的分开，也不相信这样的分开。一篇篇作品就像一个妇人所怀的一个个孩子，即使看起来是分开的，但其中的联系却是隐秘的。

所以，从这些诗即可以看出，不仅我的写作，我的婚姻，我的工作，我整个的生命都走在了绝望这一悬崖峭壁上。

这也是我写作停笔的主要原因。靠技巧写作吗？靠修辞写作吗？靠才能写作吗？靠阅读写作吗？靠绝望写作吗？这样写出来的作品能带给我什么，能带给阅读者什么？像艾略特那样带来最后的名声？像庞德那样带来诗界的权威和荣誉？或者真的能给我帮助、温暖、使我整天活在文字中，而不是现实生活中？......不是这样的。

其实，我的婚姻早在结婚时就埋下了危机。那时丈夫考上了研究生，而我在一所中学教书，之后很快有了孩子。经济的重压、繁重的家务、教学及两地分居，使我完全忘记了自己是一个诗人。为了丈夫和孩子，我一度停止过写作。为了丈夫和孩子，我甚至可以不再写作，如果写作妨碍自己获得幸福的话。丈夫完成学业后，在大学教了一段时间的书，就下海开始了他漫长的经商之旅。他的绝大部分时间都生活在外面，生活在各高级酒店，和各样的饭馆里，很少回家。那时，我的孤独与生活的黑暗真是难以言表，因我知道他在外面一直有女人，是不同的女人。

在这种生活无望、婚姻无望、写作无望，也就是诗歌、小说根本无法拯救自我、拯救婚姻、唤醒我僵死的内心时，我就想到了自杀。当时中国诗坛诗人自杀屡见不鲜，我也想步他们的后尘??

我曾经写过一首诗“给”跳楼自杀的老诗人徐迟，题目叫《幻灭》，其中有一句是这样的：他厌恶的城市，我仍在居住;他逃离的婚姻，我已经卷入......。那时，我就把他的死归给了日益世俗化商业化的、使人日益孤独、不断犯罪不断堕落的城市，同时也是我所居住的这座城市。它不仅夺走了诗人徐迟，还夺走了很多虽然活着却像死了的人，譬如我。

徐迟的自杀给了我极大的打击。可以这样说：我刚刚送走海子的自杀，又迎来了徐迟的自杀，之后就是昌耀的自杀，其中亦有顾城的自杀与谢烨的被杀。这些都是诗人的自杀。还有很多未成名诗人的自杀，我就不一一说了，数目也是惊人的大?--每听到一个诗人离去，就像我和他们一起离去。之后很长的一段时间，我都处于已死状态。

有一段时间，就是徐迟死后的那一段时间，亦是我生命最最无助的那段时间，我由远离世俗、远离城市忽然变得憎恨起我所居住的城市来...我没有办法向它追讨，我不知道老诗人徐迟死在这座城市的哪个环节：肯定不是他所跳的那栋楼，更不是将他接住的那块地面。我坐在街头的木椅上，看着无数辆车来往穿梭：没有一辆车知道徐迟的死，没有一辆车在意徐迟的死。我甚至想到，它们所辗轧的街道就是徐迟。

每一辆车经过，都仿佛走在徐迟身上。看着看着，我就觉得它们辗轧的不是徐迟，是我。这就是我的长诗《明天见》的最初起因---尽管这首长诗在当时极为先锋的《大家》上作为凸凹文本（实验文本）发表后引起了一定的反响。写完了《明天见》，我感到生命到了最后关头。

我就这样与我的生命挣扎与僵持着，与我的婚姻挣扎与僵持着，与我使用的文字挣扎与僵持着，与我研读的各样书籍挣扎与僵持着，我还与我居住的这座城市、我生存的各样环境挣扎与僵持，甚至与死亡挣扎与僵持着...从此，我不想与任何人打交道，不喜欢出门，甚至不喜欢城市的街道......

我差不多没有再写诗歌。我也确实没有再写诗歌。偶尔写几句，那也不能再叫诗歌，而叫死亡。像一个四面楚歌的人，我用自己沙哑的喉咙向所居住的城市、自己的亲人、自己的生命说了一声：明天见！

因为我已经不是我自己了，我已经背负不起我自己了......

*最后的寻找

33年的人生旅程中，我从来没有停止过对生命真谛的追寻。我曾以为这个真谛就藏在历朝历代的书本中，所以，我如饥似渴地读书，读古今中外的文学书、哲学书、历史书、科学书、各名人传记等。我去的最多的地方是图书馆和书店，最愿意和人谈起的也是书，家里到处堆放的也是书。书成了我生命营养的唯一来源，也成了我一生最好的朋友。

记得一整套《红楼梦》，我从20岁开始每年都读...直到把自己读成林黛玉、安娜卡列宁娜、茨维塔耶娃、三毛、西尔维亚普拉斯---些女人多是自杀，也许我的自杀情绪就是从这里来的。

那时我还读海德格尔、荷尔德林和萨特。现在想来，我的绝望也许与他们提出的存在主义有关，与他们的哲学思想背后所支持的用技术的眼光看世界，对人生采取无所作为的“听任”（这是海德格尔最爱用的两个字眼）的绝望态度一脉相承。当然，影响我的哲学家、思想家还有柏拉图、苏格拉底、康德、狄德罗、卢梭、尼采、福科、马尔库塞、哈贝马斯......后来，我就从《时间简史》、《宇宙的最后三分钟》、《夸克与蜗牛》等科普著作中探寻过去与未来的足迹，探求人类的起源，地球的起源，以及人死了到底往哪里去。我也曾被它们深深地吸引，认为世界真的会像史蒂芬霍金等人认为的，从一个奇点而来，最后要坍缩回到奇点。

我的思想整日被这些人的观点，不断变化的观点困扰着......

突然有一天，我对我所看的这些书都产生了怀疑，因为没有一本能解决我人生的困惑，没有一本能给我生命的真谛与意义，就连驰名中外的汉语言文学前辈鲁迅，当我一篇一篇读他的文章的时候，除了感受到里面的谩骂与仇视，我没有再找到其它。我开始学习用批评的眼光重读这些书，并再次被困扰，再次感到了人生的虚空...因为我看到了这些哲人背后与我一样的无序。

1999年，真是我人生极度沮丧无望的一年，在我靠着书本、诗歌、婚姻无法缔造自己生命幸福的时候，在我还没有最后选择怎样自杀的时候---尽管我想过很多种自杀，我首先选择了停止写作与离婚。

之后，我对朋友们常说的一句话是：我缺乏信仰！我也告诉朋友们，我之所以失败与无望，就是因为缺乏信仰，我的诗歌缺乏信仰，我的婚姻缺乏信仰，我的人生缺乏信仰......因为，每每我读到西方那些有信仰背景的文学大师的作品时，从他们作品中文本的平衡、内在节奏以及词语的准确把握等可以看出，他们的生命是蒙祝福的，他们使用的文字也是蒙祝福的。他们不会像我这样，总是写着写着，就写不下去了，活着活着，就活不下去了......从此，我开始追寻信仰的旅程。

一次，听说一位女作家信基督，我虽然不知道信基督到底是什么，但我从西方文明的发展与成熟，从西方人个性的释放，从西方艺术的日臻成熟与丰厚，从《圣经》的文学性和不可低估的艺术价值，隐约看出这都是得益于这个信仰。这位作家的信基督不由对我产生了吸引。我当时是一杂志编辑，有一地方文联邀我给那里的文学青年讲课，我不由自主想到了这位作家，就请她与我同去。她答应了。在我们交谈信仰的途中，她给我讲了非常多的神迹与奇事，我就对她说，我也想有这信仰。我告诉她，我现在什么也不缺，就缺信仰。我的写作什么也不缺，也是就缺乏信仰。

听到我说这话，她很惊讶，我想，她之所以惊讶，一定以为我说这话太狂妄，而并不明白我所说的缺信仰，就是什么都缺了。

当然，到这时，我还并不知道什么样的信仰能救我，能使我在日常生活中获得幸福，并能让我有永不枯竭的写作。---也许是西方文学大师所拥有的文化背景中的那种基督教信仰吧。我随即要求她带我到信基督的朋友那里去。可她认为，我年龄太大不能信了。她认为信基督耶稣需要从小就信，而且要有家庭背景。她的这种错误的认识不仅阻拦了我信耶稣，而且阻拦了她自己信仰的深入。

我寻求信仰的脚步并没有因此终止。可以说，从我觉得自己缺乏信仰、希望有信仰到最终找到真正的信仰，我经历的是一条艰辛又漫长的旅程。我常常望着星空、树木和任何一个方向发呆，我相信一定有什么在主宰着我的生命，主宰着人类的一切。一次，我和一位朋友在街头漫步，我望着渺远的苍穹，突然感叹说，一定有什么在高空主宰着......他也一定是万物的主宰，只是我现在还接收不到。

所以，既然我年龄太大不能信耶稣了，信佛应该没问题的，我当时想。自此，从来不信佛的我开始进入各庙堂，并买回了庙堂和书店里几乎所有佛学书来研读，甚至买来庙堂里的音乐来倾听、来理解。尽管越读越觉察到了里面的荒唐，越听越觉得生命的无用与虚空，比以前我读的那些书更荒唐、更虚空，但我还是忍不住带着我的孩子去给庙堂里的偶像烧香、跪拜起来，直到1999年年底。

在编辑部的一天，同样是这位女作家给我打电话，说有一位信基督的女研究生写诗，问可以不可以投给我编辑的刊物，我满口答应了。不久，我就收到了女研究生的诗，诗写了什么我记不起来了，但其中语言的干净，是我这个写了十几年的诗人感到惊讶的。之后，我帮她整理了一下，发表了。这位女研究生开始给我打电话，我们开始谈文学，谈《圣经》......她常常引用《圣经》的话和我谈文学，谈哲学，谈写作。而我以前的参照却是《圣经》以外的书，是用一个人的观点来评判另一个人的观点，常常在一些比较尖锐的问题上不了了之。例如一天，我和她就才华、作品品格与人的品格这三者之间的关系进行交流时，我引用了美国著名诗人庞德的观点：“我对朋友的邪恶一点兴趣也没有，只对他们的才华感兴趣，因为我从来不留意他们是多么的邪恶、多么的浑蛋。”我的话音刚落，女研究生就开始发话了，她用《圣经》中的“好树结好果子，坏树结坏果子；好树不能结坏果子，坏树不能结好果子”答复了我，让我既感到精妙，又无话可说。

《圣经》摆在我的书柜上有十来年了，我常常拿出来断章取义地读，断章取义地背，断章取义地用在我的文章中，但经这位女孩一说，里面的话语就活了，像生命一样从她的生命里流出来，又流到我的生命中。和这位女孩交谈越多，越惊叹于《圣经》这部书的奇妙，可以说直到那时，我还不知道基督耶稣，不知道上帝，不知道上帝与基督教信仰与《圣经》究竟是什么关系。

1999年圣诞节，我收到了这个女孩的邀请，希望我去参加他们的圣诞晚会，我如约前往，并带去了几位朋友。那是一间会议室，大约有一百多人，年轻人占大多数。我非常惊讶世界上还有这样一个地方，有这样一群人，他们脸上都布满了欢笑，言行极为平和优雅，仿佛每一个人都相互认识，并认识了许多年。仿佛他们也认识我，并认识了我许多年。我站在最后，看他们轮流在台上演节目，其中还有一位年轻人讲道。他们都拿着圣经，好像熟读圣经。我作为一个文人，对《圣经》的了解远远不如这群人---他们讲到创世，讲到非常多的圣经人物、圣经故事，这使我站在那儿非常羡慕。---那时，我对基督教信仰也只停留在这个程度：觉得《圣经》是一本难得的文学书；觉得信耶稣的人或许都像那位写诗的女孩，能用《圣经》观点谈文学，谈哲学，谈人生，谈诗歌；觉得他们人人都有着内心的平和与安宁；觉得他们都像那位写诗的女孩一样，用干净的语言说话，夜晚也不作恶梦......

这不就是我追求多年需要达到的生命吗？所以，当主持人说愿意信耶稣的人（愿意信的就会得到一盒《耶稣传》的磁带）请举起手来的时候，我看了看身边的人，大胆地举起了右手。现在回想起来，我举手的动机根本不是想要得救，更不是想要耶稣基督作我生命的主，以及求他赦免我的罪---我根本不知道我是一个罪人，根本不知道人需要救恩，需要通过信耶稣基督得永远的生命，也没有人告诉我这个。我举手，也许是为了要那盒磁带，也许是惊讶于这群人的特别而想成为其中的一员，也许是觉得必须像这群人一样能熟读《圣经》。或许这些原因都没有。我只觉得有一股力量把我的右手抬起来，并高过了我的头顶......

那个时候的心情和理智可以用我后来写的一篇文章中的几句话来描述：“上帝说，要有光，就有了光---这就是我要迈向的地方。因我无论什么时候读它，都是被一种哲学力量吸引。在我看来，它首先是哲学，真正的哲学，然后才是宗教。这是一个多么平实有力的叙述的哲学！在这里，我找到了言说的在场与源头，同时也是语言的在场与源头，更是哲学的在场与源头......”

那天晚上回家后我特别兴奋，一点睡意也没有---佛经可从来没有带给我这种感觉。和我一起去的几位朋友也因为兴奋，一起来到了我家，我们围绕着基督教信仰这个话题谈了很久。他们走后，我因为想到我在圣诞晚会上举过手，不禁感到内心有一股圣洁的泉流涌着，就洗了个大澡，试图洗去什么，并摘下了带在脖子上多年的仅仅为了装饰的一块玉石佛像。

*与神相交及最初的三个祷告

接下来的一天晚上，那位女作家和写诗的女孩轮流给我打了很长时间的电话。我因为去过庙堂，研读了那么多的佛学书，和那么多的无神论科普著作，这就为我信基督耶稣留下了破口。那时我以为信基督与信佛实质是一样的，只是形式上不一样而已，就不同意那位女孩所说的独一真神论，不同意她说的基督教信仰是唯一真正的信仰，甚至对她用自己的信仰批驳其他的信仰感到不解。我心里想，我是可以信基督的，或许我已经信了。因为我举手、洗澡、摘下佛像以及心里满有神秘的喜乐说明我已经接收到了信仰的微波。

但经她一说，我反而和她争论起来。因为我也有一些信佛的诗人朋友，我也对他们是蛮尊重的。我想她是被上帝的灵感动了，不顾我的反对而告诉我，唯有这位创造天地的主是真神，为了救赎人类的罪，他道成肉身，之后被钉十字架，三天后从死里复活，升天。她说，基督教与佛教、伊斯兰教的区别即在于此：释迦牟尼、穆罕莫德死后，埋在地上，他们的坟还在，而主耶稣基督，他死了，但复活了，坐在了天父的右边。她还用十分浅显明了的话告诉我，说基督教是一夫一妻制，说创世纪中上帝造亚当，就造了他的妻子夏娃---并没有造两个夏娃；佛教却是禁欲，不主张结婚；伊斯兰教则是多妻。唯有一夫一妻制是上帝创造的，是蒙上帝喜悦蒙上帝祝福的，而佛教那样的禁欲与伊斯兰教那样的多妻，都不符合《圣经》，是犯罪。

那天电话打了将近两个小时，一会儿是那位女作家，一会儿是写诗的女孩，我在电话中反复与她们辩解。之后，我渐渐平静下来，觉得那女孩说的也有道理。我何必盲目地帮那些佛教徒、伊斯兰教徒说话呢。我就按着那位女孩所说的祷告，与神说起话来，以亲近神、建立与神的关系，弃绝佛学，信靠独一真神。

当然我能迅速来到上帝面前祷告，还得益于女作家在电话中和我的一个对话。她问我：是《圣经》离你的生命近呢，还是《佛经》？我干脆地回答她：当然是《圣经》。她说：既然《圣经》离你的生命近，你干嘛还要谈佛呢？这不等于一个女人嫁两个男人？她的这句话对我的触动很大，我感到如果我不立即归向耶稣基督，就说明我的言行太不纯正了。所以，到做第一个与神相交的祷告的时候，我觉得我都是被一种无形的力量安排着，这股力量就是从我寻找信仰仰望苍穹时仰望的那位万物的主宰那里而来，虽然我看不到，摸不着，但我感觉到了。

那位女孩要我弃绝所有偶像，在上帝面前认罪，接受耶稣为生命的救主。我告诉她，我并没有偶像。她说，拜那些泥巴捏造的，木头做的观音、如来等就是拜偶像，因为它们有眼不能看，有耳不能听。

晚九点半，我就照那位女孩所说的，将家里的所有偶像和所有偶像做的工艺品扔进了垃圾桶。说实在的，丢那些偶像的时候我忽然怕起来，加上又是黑夜，小孩也在另一个房间睡着了，与丈夫离婚后，他就搬了出去。虽然我一直不信什么偶像，即使去庙里烧香、磕头，也仅仅是为着一个抽象的“信仰”概念。我也根本不信这些偶像能做什么，但想到那位女孩所说的，世上有真神，也有假神，有圣灵，也有邪灵，圣灵是要我们成为圣洁，邪灵却要争夺我们，使我们成为污秽，就更加害怕起来。但那位女孩说，不要怕，因为上帝是万物的主宰，邪灵看见上帝也害怕......

所以，十点整，我规规矩矩按那位女孩所说的，做起了迅速归向真神、愿意与神相交的第一个祷告。整个仪式是那样的庄严、肃穆......祷告完，坐在床头，不知道发生了什么，就随手翻了两处《圣经》读起来，没想到，就在这时，上帝借着《圣经》对我说话了。

我随手翻读的第一处，是出埃及记20章4节：

“不可为自己雕刻偶像，也不可作什么形象仿佛上天、下地和地底下、水中的百物。不可跪拜那些像，也不可侍奉它，因为我耶和华你的神，是忌邪的神”......

第二处则是诗篇26:11“至于我，却要行事纯全。求你救赎我，怜恤我。”诗篇27:1：“耶和华是我的亮光，是我的拯救，我还怕什么呢？”

就是这随手翻的两处经文使我惊讶得说不出话来。难道真有神在？难道祂真知道我刚才的所思所想，知道我刚才处理偶像时的害怕？知道我需要行事纯正？难道祂真的无所不在？难道我一说话，祂就真听见了？难道我以前仿佛一个破旧了的、没有调准频道的收音机，现在一下不仅调准了频道，还听到了祂发过来的信息？

我高兴得无法自已，立即打长途电话将这个好消息告诉一位远处的朋友，我说了很多，都是关于上帝的。电话中我开始用从神而来的眼光回想我整个的人生经历，回想我读的书，感到不仅我的生命是一个奇迹，我今天能归向上帝、与上帝说话并让他听见也是一个极大的奇迹。同时，我也想起了以前读的一份资料，说一个化学家（或医生）在濒临死亡的人身上做试验，发现人死的那一刻，也就是断气的那一刻，人的体重会轻一点点，以此证明，人是有灵魂的。听的人连连表示赞同。

女孩又打来电话要我每天读经，每天祷告。我不知道怎样祷告，她就说，像《圣经》上的那个瞎子，对耶稣说，我要看见，就行了。将我所需要的告诉神，就行了。我问，写作可以祷告吗？她说，可以。我又问：身体的病痛可以祷告吗？她说，可以。她说，你现在就是天父的孩子了，试想想，一个孩子怎样向父亲要东西，你就可以大大地张口，向天父祈祷。我就按那个女孩所说的，做了我的第二个祷告，就是，求上帝帮助我写诗。

另一个奇迹在我的生命中发生了。我梦见我全身非常轻盈，从头至脚都非常轻盈---那轻盈不是我用语言可以表达的，那是一种属天的境界、飞翔的境界，是我以前从来没有到达过的境界，我还梦见我写出了非常漂亮的诗和诗集。以前做梦也写诗，但醒来就忘了，这次醒来，不仅记得梦中每一种轻盈的颜色---真奇妙，轻盈居然是有颜色的，还记得每一个轻盈的细节，和沉浸在轻盈幸福中的每一个喜悦。醒来后，我就将梦中的诗句一句一句整理下来，题目叫：《喜悦》---

喜悦漫过我的双肩，
我的双肩就动了一下。
喜悦漫过我的颈项，我的腰，它们像两姐妹
将相向的目标变为舞步。
喜悦漫过我的手臂，它们动得如此轻盈。
喜悦漫过我的腿，我的膝，我这里有伤啊，
但是现在被医治。
喜悦漫过我的脚尖，脚背，脚后跟，
它们克制着，不蹦，也不跳，只是微微亲近了一下左边，又亲近了一下右边。
这时，喜悦又回过头来，从头到脚，
喜悦像霓虹灯，把我变成蓝色，紫色，朱红色。

这首诗发表后，立即被中国作协《诗刊》转载，并立即成了《诗歌报月刊》排行榜，还成了一家网站的题头。我朗诵的《喜悦》通过某家电视台的电视屏幕传到了千家万户......

一天，一位诗人，同时也是某名刊编辑打电话给我，说他正坐在《诗刊》大楼的楼梯上读我的《喜悦》。他说他等不到回家，就忍不住地坐在楼梯上，一遍一遍地读起来。最后他就问我，我的这个“喜悦”从何而来？这是真喜悦，是生命的喜悦，不是做出来的喜悦，更不是停留在文字上面的、玩文字游戏的人的喜悦。

是啊，一个到处充塞着绝望、痛苦、黑暗的技术时代，个人的“喜悦”到底从何而来？我就明确告诉他，是从上帝而来。不久，他也开始追随耶稣基督......

我所做的第三个祷告就是：求主医治折磨我多年的疾病。

过去，我曾多少次进不同的大医院，看不同的医生，也做了很多次B超，都无法确诊我身体里到底埋有什么疾病。一年数次的肚子痛把我折磨得死去活来，有一次差点痛得昏死过去。我记得我是从十七、八岁就开始肚子痛，每年十几次。有几次我痛得实在受不了了，就走到河边，恨不得一死了之。但自从我信主做了那个求耶稣医治的祷告后，祂就真的医治了我。直到现在，我都不明白这医治是怎样在我身上实现的。

因为我的改变，我依然健在的母亲在拜了几十年偶像后也悔改信了主耶稣......

2000年的一天，我和我母亲一起受了洗。受洗第二天，神借着以弗所书5:19对我说：当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。本来我已跟神说，我不想写作了，只想通过读《圣经》，明白耶稣基督的福音，明白真理。以前我也停笔不想写作，那是写不下去的停笔，而现在，我停笔，是想通过我对佛学、科学、文学、哲学与宝贵《圣经》的对比，知道那位真神的名字。但此刻，借着这句经文，神却要我再次真正拿起笔来。

*生命从此更新

我不仅每天读《圣经》，而且我还希望按《圣经》原则去生活。我是一个离婚的女人，但我非常害怕别人知道我是一个离婚的女人。那些天，我整日关在家里，读书，写作，做家务，带孩子，只到了有聚会的时候才出去，按时参加主日敬拜、查经。外界都不知道我离了婚，我最好的朋友也不知道。抛头露面的事我也一概拒绝了。很多的开会、笔会，我能不参加的，就尽量不参加。记得有一电视台因看了我的诗，要为我做一个专访，不管他们怎样好说歹说，都被我拒绝了。有一些报刊、杂志编辑找我约稿，要我写个人经历连载，也被我拒绝了......

刚信主的前几个月，差不多每天，上帝都借着《圣经》告诉我，让我怎样交友，怎样管教孩子，怎样获得智慧，怎样认识自己的生命，怎样建立人与人、人与上帝之间的关系。从《圣经》来的话语使我整天活在喜悦、幸福与极大的平安中。就像我那首诗《喜悦》所写的。我开始用属天的眼光看周围发生的一切，并开始爱我的亲戚朋友，爱我所居住的这座城市。在一篇《和好》的随笔中，我这样写了我的转变：

突然有一天，几乎就在一瞬间，我的生命中发生了一件非常奇妙的事，就是：我与另一个巨大的存在相遇了。几乎就在这一瞬间，在我再也承受不了“明天见”的重压时，我口里吐出的不再是“明天见”，而是：你好！我禁不住对我头顶的苍穹说了一声：你好！对我周围的花草树木说了一声：你好！对我身边的行人说了一声：你好！......最后，对我自己也说了一声：你好！

的确，我必须和这一切和好。我必须转变我黑暗中的强硬对抗，进入与它们的默契和谐，而且我终于转变过来了。我忘了世间有死亡，忘了徐迟的死、海子的死、顾城的死、昌耀的死，单单只记得我自己的死---一次一次地向着自己死。我很高兴地说：在死过许多次后，我又活过来了。也许我还会死，但不是结束。

自《喜悦》后，我又开始了写诗：

祢不给我亮光，我就是眼瞎的。
祢不给我空气，我的呼吸就断了。
不只一次，我求告祢，看见祢，摸着祢。
我的心在白天，默然无声，
在夜里，专心等候。
麻雀在屋檐下拢着翅膀酣睡，我却不睡。
树枝在外面发芽，我都听见了。
祢的脚步像甘霖，比发芽的还轻。
我想像太阳那样活着---
春天，我看到各种各样的花放开了，
有的朝着上面，有的朝着下面，
大部分我叫不出名字，但我爱它们。
我看到各种各样的人行在地上，
有的行善事，有的行恶事。
我流着各种各样的泪水，
父啊，我多想像太阳那样活着，
我想像太阳那样，爱东边的人，也爱西边的人。
---《专心等候》

多年了，我没有看见这么多的波浪，
它们手挽着手，就像遇见了什么。
整个下午我一直在观看，等待，
我想知道究竟发生了什么事。
我忘了它们从前是怎样的，
多年后当我看到它们，就看见现在的这个情形，
手挽着手，相互温暖，
整个下午没有留下一点点破裂。
---《波浪》

这些信主以后的诗作，与以前没信主的时候写的那些黑暗之诗、死亡之诗简直判若云泥。

我成了一个蒙福的女人。因为我的生命所蒙的祝福，绝望似的黑暗离开了我，使我活著有了盼望。因为我的诗歌所蒙的祝福，我的写作找到了源头与起点。我现在写诗，核心问题解决了，我就无所畏惧了。我开始大胆用身边最常用的词，我们口中说得最多的词，最没有修饰能力的词。我在寻找一种朴素。这朴素说白了，就是我们的生命：感觉生命，知觉生命，灵性生命。我愿意将这三种或更多种朴素放进我的诗歌。因为我的情感所蒙的祝福，我开始学习一言一行都讨神的喜欢，交朋结友也按《圣经》的圣洁原则，因为我的心是这样渴慕与主同在，渴慕祂的圣洁，渴慕祂的智慧，渴慕祂的慈爱与赦免......

我真正感到神的慈爱、赦免与圣洁，是有一天读《圣经》，神的灵突然光照我，让我看到我是一个多么败坏、满身罪污的人。那天，我已经睡着了，到了半夜，我突然从梦中醒来。我开始在淡黄的灯光下读《圣经》，忽然，诗篇130篇中这样的两句话将我震住了：

主耶和华啊，祢若究察罪孽，谁能站得住呢？
但在祢有赦免之恩，要叫人敬畏祢。

我立即从床上起来，俯伏在地，因我觉得这是上帝通过这几句话在提醒我，让我更深地明白他的赦免与救恩。当我向上帝承认我是一个罪人，并一样一样求圣灵光照，一样一样看见自己从小到大所犯的各样罪时，我竟羞愧得没有力量站起来。我说谎，偷窃，骄傲，自以为义......

也许，从那个时候起，神的灵开始真正进驻我的心，并按神的计划和旨意管理我的生命。我跪在地上开始感恩，我感到我的胸中拥有了一个极大的喜乐。感谢上帝洗尽了我一切的罪，并使我成为圣洁。这是多么宝贵的需要持守的圣洁！

对于我的婚姻，我也开始翻箱倒柜地将自己的生命坦露在上帝面前。以前我认为都是我丈夫不对的地方，上帝让我看到了我自己的虚假与败坏，看到了我心中的仇视与不饶恕。我一次一次地对上帝说，我错了。不认识你的日子，我怎么可能当得好妻子、母亲、女人？不认识你的日子，我是没有智慧的；不认识你的日子，我自以为义，自以为善良、智慧、充满了爱心；不认识你的日子，我就是眼瞎的。

上帝是反对离婚的。马太福音5章32节说：凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。马太福音19章6节：所以，上帝配合的，人不可分开。以及哥林多前书7:10-11：妻子不可离开丈夫，若是离开了，不可再嫁，或是仍同丈夫和好......都有非常明确的教导。而且不仅于此，旧约《何西阿书》整篇写的就是一个丈夫怎样一次一次地饶恕不贞不洁的妻子，并养育妻子与别的男人所生的孩子的事，以此让我看到上帝是怎样饶恕了我的罪，饶恕了我在信仰上的不贞不洁。我一遍一遍地读《何西阿书》，并被深深地感动了。

神还让我看到，除了神一位之外，再没有良善的（路加福音18:19）。而且世上任何人都没有忠诚，没有圣洁、信实、仁爱，我也没有，这极美的品格都是从上帝那儿来的，都在上帝那儿。

我终于明白了“上帝配合的，人不可分开”的真正含义。虽然人有种种理由提出离婚，也有种种理由仇视对方，不原谅对方，有种种理由与配偶以外的异性有不正当的关系......当然，我也有种种理由拒绝丈夫的复婚要求，而永不原谅丈夫---因我以为我和丈夫是在信主之前离的婚，就不在真理的约束之下......但，正如一些持守真理的弟兄姐妹所说的，离婚前我们不认识主，但主认识我们；如今知道了，更要守圣经真理。所以通过读《何西阿书》，通过读整本《圣经》，我终于明白了上帝创世时，在伊甸园时，加在男人女人身上的旨意：因此，人要离开父母与妻子连合，二人成为一体（创世纪2:24）。 既然二人为一体，不管我和我丈夫中间发生了什么，在上帝的旨意里，我们都是一体的。

我曾经把与丈夫离婚当作自己的解放，并把永不和他复婚当作我未来生命的快乐与幸福。可如今，借着上帝那极为圣洁的亮光瓦解了我心里极为坚固的营垒与败坏，借着上帝永远不变的慈爱，借着在上帝面前谦卑、顺服、认罪、悔改，同时，也借着上帝对我离婚所受伤痛的医治，我答应了上帝，并对丈夫说，我愿意复婚，愿意饶恕他，过重归于好的符合《圣经》真理的婚姻生活。因为我不能再得罪上帝，我必须顺服《圣经》真理的带领，而且我需要圣洁，需要得释放，得医治，过自由的、喜乐的不再受任何罪捆绑约束的基督徒生活。

2001年我与丈夫复婚。在复婚的过程中，我感到我整个败坏受伤的生命被上帝一一打碎，又一一修复，虽然是极为疼痛的，却又是极为喜乐的。在此，上帝自己亲自深深地进入了我的生命，更新着我的生命，并一遍一遍地带领我读《圣经》，经历着每天与主同在的平安、宁静与幸福。从前，不认识上帝时，我是孤独的，如今，我成了有依靠的人。

我和我丈夫开始相爱了。上帝亲自将从他那儿来的圣洁爱情放在了我们双方的心中。耶稣说，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了(马太福音5:28)。恨人如同杀人。他要我们从心思意念开始做起，将我们的一切都归给他，全由他来掌管。经历了这些后，感谢上帝，不仅我先生，我如今也成了一个新造的人。

*从黑暗到光明，从死亡到永生

我常常这样给弟兄姐妹们讲自己的见证，我说，从前，我没有认识上帝的时候，不仅生命里面是一片漆黑，生命外面也是一片漆黑，而且这漆黑每天都在加厚，加重，成为我周围无法突破的森严壁垒，让我找不到一丝亮光。一首《以前我看世界》的诗，正好表达了我那时的心情：

以前我看世界不是现在这样的。以前我看床前的月，窗外的光，都是黑暗。白昼在我周围，如同半夜。看不到什么发亮的东西，就睡了。睡眠中的梦，也是黑暗。

虽然那时我也生活，我也交友，我也写作，我也工作，但我感到四处是黑暗的墙壁，并让我四面碰壁，直到浑身碰成碎片，我还把满地的生命的碎片，当作自己的思想、哲学、人生准则、智慧与诗歌。

现在不同了：无论走到哪里，光前后环绕我。

因祂说，要有光，就有了光。

如今，我不再生活在那厚厚的黑屋子里了。当我听到有人敲门，我就打开了心门，门外天堂般的宁静与亮光一起向我的生命内里涌进。我的生命也从此完成了从黑暗到光明、从瞎眼到看见、从地狱到天堂、从死亡到永生的大转变。就像我的一些诗人朋友所描述的，我像一个沙漠中干渴已久的人突然看到了源源不断地涌泉，我哪里是用勺子一勺一勺地舀起水来慢慢品味，而是用碗大碗大碗地喝着......我不仅喝上了这真正的看得见的泉水，而且喝上了那看不见的、有着永恒生命的活泉。

2003年5月22日

□鲁西西 中国大陆基督徒，诗人，作家。著有《纪念叶子》、《再也不会消逝》、《国度》等。


人生梦工场

王健龙


影视娱乐公司的副总裁，
谈心灵的巨变，生命的再造


因为我在嘉禾工作，所以要放一部浪子回头的电影给你们看，不过主角不是成龙、李小龙，而是在下王健龙。

爱上你，等于爱上寂寞

我在舒适中成长。回首七十六年，在世人眼中算是成功。我身任嘉禾集团台湾嘉通娱乐公司的副总裁，推动亚洲的娱乐事业。过去做过股票交易；在香港引进日本的日兴证券，又获雅芳化妆品委任为首位全台的经理，出任过李奥贝纳广告公司台湾区首任总经理。除了商场上的成绩，我也当过美国CBS驻韩的战地记者，走访过韩战等大场面。

可是我这如美梦般的人生，也同时是一个浪子的生涯，心神精力，年复一年，都沉迷于物欲与情欲中。我有幸娶得品性纯良，比我年轻二十年的妻子Lisa，但是婚姻于我不过是场迷梦，我的罗曼史、婚外情已成了生活的必需品，太太心知肚明，长年忍受！

三十年的婚姻生活，我逍遥快活，妻子却是无穷无尽的遗弃，无助和创伤。我不知道她有多少次曾有过轻生自杀的念头，只知道是神怜悯她，在不知不觉间保护她，使她等下去，撑过来。

她在等，等待一个奇迹。

Lisa是一个基督徒，不过甚少上教堂。我带给她的伤害，使她走到山穷水尽，了无生趣，却遇上关怀备至的基督徒。她重拾信心，慢慢靠主重新整顿了内心世界，振作起来。

Lisa从信仰得力，在我眼中忽然一亮，我发觉太太本来忧郁，如今竟然回复了卅年前那种单纯、喜乐的脸面，带着暖意的甜美笑容；本来常生病的，现在精神焕发，一切昔日属她的风采，都回到她的身边！她不再怕黑，对我恨意全消，我留意到这样的改变，不是一时的宗教感召，而是长久地充满在她心中。

你知道我在等你吗?

她为耶稣和教会的善事热心投入，我不以为然，向她摊牌 ── 「你要神，还是要我？」她居然要上帝！

但是这并不是说她不爱我，反之，我感受到她比从前更爱我，更为我的品格和幸福日夜忧心。事情令我生出好奇心 ── 是太太中了邪，还是上帝法力无边？

我也要翻翻圣经，到她的聚会看个究竟。

就在一次基督徒的餐会中，我毫不自然地随伙和唱圣诗(真要命)，大事发生了！我忽然感到圣灵充满我，整个人好象触电般的感觉，我的眼泪涌流，不能自己。基督徒见我有异，马上围上来为我祷告，又问我是否愿意把生命奉献给神！

我不知所措，心急不已，因为Lisa不在身边，我望向人群，见到遥远的人群中Lisa正看到我的情形，电光火石之间，我看见她的眼神 ── 一种无法形容的渴望、哀求，带着无限的爱意和关怀，好象在说∶「我已等这一刻等了三十年了，求求你，求求神，软化他，软化他┅┅」

而我也在那几秒钟内，涌出一股从未有过的爱意 ── 给妻子的爱，混合了悔悟、亏欠的心情┅两个人真像电影中历劫重重的爱侣，遥遥相望，心底共鸣，目光中擦出永恒的火花！

从她的眼神里，我看见自己的罪孽与无知，竟让善良的妻子受痛苦三十年！但我更看见神宽恕的大爱！

那一个晚上，我终于谦卑接受耶稣作我个人的救主。

信主后最大的改变，是内心的转变 ── 神使我真正领悟到「爱」的意义。受浸之前，我根本不敢提「爱」字，因为过去我滥用「爱」，其实曲解误用，成了下流情欲的想法。但真正的爱纯洁不移，光明磊落，不自私，不伤人。

我一生轻佻逸乐、暴躁、傲慢、自私，自从有了主，我心生出敬畏，凡事宽恕、体谅、节制。多年来在声色中习染的卑情下品，信主后如沐新生，对色情的事物不知不觉中产生厌恶之心，就像戒除了毒瘾一般。

再造美丽人生

夫妻之间重燃爱火，有了不变的主，婚姻的基础得着巩固，如今我们的关系，是自成婚以来最甜蜜最完整的，我深知我们正一同走在永恒的幸福之途。

受洗前主还有一件事要我了结。我年轻时在日本第一次结婚，对方是法日混血儿，但婚后因我放纵不忠，婚姻破裂。信主后一次我往东京为主耶稣作见证，感受到上帝要我往前妻父母家中道歉，才知前妻癌症已到末期！我悲恸难过，悔悟不已，带同二位老人家一同下跪，流泪求神施怜悯救治┅┅。

过去我所拥有的，都是虚空的，我现在才晓得真正的幸福平安 (Good)，必需有神在其中 (God)、没有主，Good取去God，剩下的就是零 (0)。

人间再美好的事物，没有永生的神在其中，不过是一场空！

从前我是花花公子(Playboy)，如今我每早晨五点便起来敬拜真神，成了Prayboy，真是感谢耶稣！

「基督耶稣降世，为要拯救罪人。」(圣经)

__________________

王健龙弟兄(Raymond Wong)为嘉禾集团台湾嘉通娱乐公司副总裁，一家人在基督教台北灵粮堂聚会。


天堂、地狱的活见证

李荣文
（译者说明：大家好！我翻译此文纯属偶然，是在一次浏览韩文网站时无意间发现的。内容讲述的是昔日酒精中毒者、黑社会老大在亲历天堂、地狱后，人生发生天翻地覆地变化的事情，读完后颇受感动，固进行翻译，希望能同大家分享其中喜乐，借此更加坚定我们走主路的信念，再则，翻译不当处请大家多多谅解。）

1986年4月3日，发生了改变我一生的事情。曾在1985年，我醉酒后狂飙摩托车，引起车祸，被关进监狱，被释放后，妻子向我提出要离婚，我当时非常气愤，觉得活着没有意思，想一了百了，我顿生杀心，并在很快的时间内计划好杀害妻子以及唆使我们俩口子离婚的亲家8口人的杀人计划，这个计划里还包括孩子。实施杀人计划之前，我去了趟广州，想见母亲最后一面，在这之前我已经预定好了当晚10点40分去汉城的火车票，那天就是1986年4月3日的晚上。

但就在离坐火车还有四十分钟左右时间，那时我还在我母亲家里，我忽然听见有一个声音在我耳边响起：“李荣文！李荣文！”这声音是我有生以来从未听到过的无比洪亮的声音，我是第一次真正意义上体验到什么叫作震耳欲聋。我感到很吃惊，冲出门一看，什么也没有，我重新回到房间，想点一支烟抽，正当我划火柴之即，瞬间整个房间都亮了起来，我大吃一惊，下意识地往门口望去，当眼睛望过去的那一刹那，不由得惊叫了一声，带着七种鲜亮颜色的彩虹光，从天际铺开下来（启示录4：3），当中走下来一个物体，定睛一看，是一个着白色衣服的人(启示录1：13)，因为此人身上发出的光太强烈，固未能看清脸到底长得怎样，但分明是一个人的形象，随即，此人后面，有一辆四四方方的黄金马车尾随其后，马车有三个座位，两旁座位上坐着两个穿着白衣服的人，中间位置是空着的，若当时我是基督徒的话，想必一定会大受感动，但因为对此我是门外汉，所以不知所措，但有一点可以肯定，我满腔的怒火有突然被浇灭的感觉，慌忙中我叫醒了正在熟睡中的母亲，但可惜的是，母亲的眼睛看不到此时的场面，母亲喏喏地说了句"“不要胡说！”就又倒下睡了。

当我再次看到马车时，不由得倒吸一口气，因为我看见有一个跟我长得一模一样的人正坐在刚才空着的马车座位上，当时我分明摸了自己的身体进行确认，那场景真像照镜子。刚坐定，马车就出发了，我的天堂、地狱之旅开始了。

途经闪着耀眼的金色光芒的大道，闻着在世间闻不倒的奇香无比的花香，经过到处是鲜花的路中间，我看见了像我一样的人类，在此我看见了世界各国的不同肤色的人群（启示录7：9），在这些人群当中，我发现了一个熟悉的人，此人就是我的外舅，外舅生前是一个虔诚的基督徒，后因病去世，但让我吃惊的是我所看到的外舅是我上初中三、四年级时看到的、健康有活力的、30岁开外的外舅，一点也找不到他死去时候的那种病态的样子，脸上闪耀着的只有平安和喜乐的光(启示录21：4)。听着悦耳的音乐，黄金马车继续往前赶路，经过几天几夜，看见了闪着黄金光芒的房屋，此时一直缄口不语的天使们（其间我问过很多问题，但两位天使总是缄默其口）终于开口，非常清楚地跟我说：“此处即天国！”这些房屋一直延续到我的视线所能看到的范围之内，其数之多，是数不过来的，其金黄色是在世间看不到的那种耀眼的光芒。闪着金黄色光芒的房屋，每一个都是那么的整洁、干净，就如同刚建好的一样，给人的感觉就像准备好一切，随时迎接要搬进来入住的主人似的（约翰福音14：2-3)。这个地方有别于外舅住的地方，这里连一人也看不到，对此，我对两个天使发问，但仍未得到答案。

突然，马车驶进如同深夜般黑漆漆的地方，四周全是黑漆漆一片，只有两处发着光，就是两个穿着白衣服的天使身上发出的光（这光如同月圆时的月光），似人形象的光，一直环绕于耳际的悦耳的声音也停止了，不知不觉我感到了一种前所未有的恐惧，我心想：“他们让我看尽世间所看不到的一切美好影像，现在是不是轮到要杀掉我了。”越想越感到害怕，不知什么时候，有一个天使站在一个人的身边，我借着其身上发出的亮光，看清此人就是六年前已故的父亲，父亲生前是非常虔诚的儒教学者，他是儒教思想的绝对拥护者，当然有关于儒教的各项活动也是少不了他的，在乡校（韩国古代附属于孔祠的学校）他是殡仪主持者，门中事（由一个祖先繁衍的后代们──必需是父系血缘的成员，一起祭祀祖先的一种活动）他也一手包办，若谁在父亲面前提耶稣二字，他就打发雷霆，怒火冲天……可就是这样的父亲，去世时的情况是非常糟糕的，因病去世的父亲，去世时因全身浮肿，我们给他做的棺材足能容纳两个人，可想而知，其浮肿的程度，那可真是惨不忍睹。奇怪的是同在天堂看到的外舅有所不同的是，父亲还是去世前的模样，一点儿也没变，遭受着无法想象的痛苦：长着三角头的青色毒蛇爬满父亲的身体，因其数量太多，连脚在哪儿都看不清，它们在父亲身上蠕动，撕咬父亲的全身，父亲已变得血肉模糊，看到此情景，我的心像刀绞似的，我号啕大哭，不住地叫喊着父亲，但父亲好像全然听不见我焦急的哭喊声，仍无动于衷。

还有我在地狱所见的第二个景象：圆形的似火炉的上面放有其大小无法估量的像烧烤时用的铁丝网状的铁板，上面有很多人，为躲避熊熊燃烧的火焰，怱东乎怱西的乱窜着（启示录20：15）,在这些人群中，我又发现了一个熟悉的人影，定睛一看，是我那个一直坚持金钱万能主义的、视钱如命的小气鬼大伯，同样任我怎么叫喊，他没有半点反应。第三个景象是我看到因交通事故死去的朋友，他的全身被可怕的三条巨蟒紧紧缠住，因被勒得太紧的原故，整张脸都变绿了，此人生前跟我一样嗜酒如命，终被酒夺取性命。第四个景像我看到类似池子、烂泥地的地方（看起来相当深），有很多人陷到腰胯处，烂泥地里、池子里有很多不知名的又黑又小的动物，前后左右地攻击人们，那些东西是那样的凶残，不给人们以喘吸的机会，这些人被咬得血肉模糊，这些人没路可逃，就拼命左右摇摆身体，试图摆脱掉动物们的攻击，在这一片混乱之中，我认清了两个人的面庞，其中一个是我的亲戚还有一个是我的老乡，我当时不知内情，后得知这个亲戚曾去过教会，参加过礼拜，因他听人说去教会可以治好病，但骨子里没有确切的救赎的信念，所以虽然往来于教会，但灵魂还是没有得到救赎，就像一条腿迈进教会而另一条腿却迈向俗世一样，这样只能说是浪费时间虚度年华（马太福音7：21）

与天堂相比，地狱只有充斥着恐怖和残忍，只能用毛骨悚然来描绘我当时的感受，我当时在那样阴森恐怖的地方，清清楚楚地看到了我的父亲、大伯、朋友、亲戚以及老乡，我只能对他们拼了命了叫喊，其它却无能为力。以前我一直认为人死一了百了，但现在我用眼眼看到这一切后，才清楚地认识到不是这样的。看完地狱，马车再一次停下的地方就是叫做“审判台”的地方（启示录20：13），在这里我看到了我出生以来到现在所犯下的罪，这里包括用眼睛、嘴吧、手、脚以及心灵所犯下的罪，这个叫做“回顾录”。我看到我在世间在所犯下的罪的种类多达132种，各种罪又进行了细分化，想一下子数清到底有多少还真困难，其中酗酒滋事犯下的罪种类下面分枝下来的罪最多（哥林多前书6：10，罗马书13：13)。还让我认识到两项在世间不称之为罪的罪：其一是不信耶稣，其二是辱骂、蔑视、压迫信耶稣的人。回顾录里清楚地记录着我的上两项罪行：1、自已不去教会不成，还把圣经、圣诗书撕毁扔进火堆进行销毁；2、来给我传福音的朋友进行辱骂，还蔑视他，甚至对他拳脚相加，还掴对方一巴掌的事情。这些记录得清清楚楚，连时间和日期都记录得非常清楚。我在这里提了一直疑惑不解的问题，于是就问：“为什么不让那么虔诚信主的我大哥看到这些，而让我这么一个提耶稣就烦、而且犯下那么多罪孽的人看到天堂和地狱呢？”坐在我旁边的天使给了我这样的回答：“像你大哥那样的人没必要来此，倒像你这种只有亲眼看到才会相信这一切、转而向世人告知这一切。”是啊，就如同大哥一样，没有看见就信的人更有福，这同圣经上所述是一样的回答啊（约翰福音20：29）。

接着，马车继续出发。突然，我耳旁响起无比大而响亮的“相信吗？”的声音，这声音就是我在家里听到的那个声音，我脱口而出：“主啊！我信！”在此之前，我一次都没有叫过天主我父，那时由不得我多想，嘴里已经说出了刚才那话，接受了主耶稣。接着主又对我讲：“你到世间后，应把所看到的天国和地狱的事情不要遗漏不要添加地见证给世人听。”临别他讲了最后一句：“我会注视你的！”

突然，我清醒过来了，瑟瑟发抖地看了一下表，指针正确地指向夜晚11时10分，这不过是区区70分钟之内发生的事情，但给我的感觉好像旅游了几天几夜，我意识到那个地方没有数字和时间的概念（彼得后书3：8），等我神智恢复正常后一看，母亲正在房间的一个角落里瑟瑟发抖，用特别紧张的表情看着我。母亲说，接近一个小时的时间内，我一个人咕哝着世间没听过的话语。母亲想摇醒我，但任怎么摇也醒不过来……我当即就把我所看到的如数讲给母亲听，当别人一提“耶稣”二字就暴跳如雷的母亲（这一点很像我父亲），听我讲述好自己的老伴在地狱的生不如死的遭遇时，伤心地掉下了眼泪。

这样，我和母亲成了信仰学习上的同学，一起参加教会慕道班，一同接受了洗礼，还在同一天成了教会执事。现在母亲非常热衷于教会的各项活动，而且非常热心地向世人传福音，在这点上毫不逊色于我。从此，我的人生发生了180度的大转变，以前我嘴里老挂着“要相信自己的拳头”，现在的我嘴里老挂着的是“要相信主耶稣”，担负着传教士的使命。至今我耳旁还清楚地环绕着天父的最后叮嘱的我的话语：“我会注视你的！”是啊，就是这句话一直激励着我努力坚持到今天的啊。

____________

□李荣文简介：

毕业于改革神学院，创建谷城但以理修养馆，曾任广州安帝玉（音译）教会首席长老、平信徒复兴社联合组织协会讲师、监狱部队传教讲师、祈祷院总联合会副总理、民族福音化运动本部部长、韩国地区福音化协会会长、中央委员。

地址/联系方式：全罗南道竹谷面三台里40
电话：(061)362-9002～4
传真：(061)362-7877


勇闯三关靠主恩

陈荣基
男人一生要勇闯三关:
学业、爱情、事业，
三者兼得，有何良策?

翻开每日的报章新闻，总觉人生路翻腾，处处是考验，许多人受不住风雨，走上绝路。男士们更如独行的过客，有苦自己知，有担子自己承受。城市人要闯得过难关，愈战愈勇，我有一点心得，希望与读者分享。

有主凡事可能

家中三代都是基督徒，从小我已上教堂，但并不代表我前半生无风无浪。中七毕业后，踏出茫茫人海，不知走向何方！

头两年任职人寿保险代理，甚有成绩，但女朋友并不喜欢。我的少年梦是当律师，但中学游戏人间，自知实力差劲，于是便祈祷耶稣，求问前程，蒙天父指引，知道祂的心意是要我当律师，将来为祂使用！

怎么可能呢？没想到不久真的能修读伦敦大学校外课程，一年后直接转入香港大学法律系二年级，全时间攻读。当年申请人数众多，最后只有三位申请转读的学生获成功取录，想不到我竟然有份，深知这是出于神！

圣经传道书说∶「日光之下，快跑的未必能赢，力战的未必能胜┅┅所临到众人的，是在乎当时的机会」，感谢主赐我这转机，竟然被选上，虽然大学的课程也沉重非常，但一个梦想，一点努力，真诚祷告，竟然真的使我当了律师。这是我闯过人生的第一关。

感情路上大危机

曾有一段时间，我精神上受到很沉重的打击。能熬得过来，全仗救主扶助。

事缘昔日我深爱女朋友，把时间精力都放在她的身上，体贴爱护，把命都要给她。可是性格不合，加上她家人反对，有一天她竟要跟我分手，高唱情人再见，我心如刀割，简直发疯了，精神面临崩溃，差不多要自杀来解决！我是性情中人，朋友都怕我做出傻事，我也挣扎着向主祷告，讨价还价┅┅┅要不把女朋友还我，不然必定要赐我足够力量，平安度过（否则怎能撑得过去！）

犹幸苦涩中主耶稣仍作我朋友，不离不弃，在我心中安慰鼓励，不然的话，自己大有可能成为报纸的头条！最奇妙的是此时刚有一对从马来西亚来的牧师夫妇到港，暂住我家，他们那五个月大的胎中婴孩刚夭折，二人暂时来港休养，神就让我们一同共历忧患，安慰扶持，也一起得着了医治。

四年后，神安排我认识了现在的太太，既温柔又可爱，平易近人，大方得体。一次与她一同漫步街头，遇上一对老婆婆和孙女拾级而下。我见状连忙助婆婆照应手推车，回首见女朋友正拖带女孩走下，谈笑甜蜜，我明白这温馨的图画，正是神赐我婚姻的印证。爱妻还为我生了两个宝贝儿子，一家悠然幸福，只有拜谢神恩。这是我闯过的人生第二关。

突围而出抗逆境

九三年我建立起自己的事业，神提醒我要为公司祈祷，要「先求神的国和神的义」(太六３３)，一切要荣神益人，所以行内经营虽不容易，但我们的业绩仍算理想。零三年律师行业不景，但靠神恩典，我们甚至搬往更大的写字搂，加聘员工。另一面神也借着我的工作和事奉，叫人得着帮助。

记得一次为一位爆窃案的被告人出庭，当了解到他因为穷困，在妻子女儿极其缺乏中才一时冲动犯错，神便感动我为他向法官情词迫切地求情，且蒙谅解轻判减刑。入狱前他十分感激，原来他的亲人中也有基督徒，他更在接见室跟我祈祷，认罪悔改，接受基督！

因着主耶稣的祝福引导，我梦想成真，学会宽恕放下，重拾希望，建立家园，作工得力，荣耀归于真神。

「耶稣说，我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。」「你要专心仰赖耶和华、不可倚靠自己的聪明。在你一切所行的事上、都要认定他、他必指引你的路。」(圣经)

___________

陈荣基 (Francis Chan) 弟兄为执业律师，与太太颖仪及儿子信谦、乐谦在香港宣道会北角堂聚会。


主爱救我走过死荫的幽谷

Christiana

不知不觉我来到主里已经四年了，这四年中我实实在在经历了主耶稣的信实和帮助，尽管我的生命仍然幼小，但主一直用慈绳爱索引领我，在此感恩节之际我愿意将自己的亲审经历与各位弟兄姊妹和愿意认识主耶稣的朋友们分享：

1997年我从黑龙江大学法学院经济法专业毕业，因成绩优异以及通过大学英语六级考试，被中国银行黑龙江省分行录用，不久我又交到一个比较满意的男朋友，一切看起来都很顺利，我对生活充满了美好的憧憬和向往。

到了1999年，我刚刚转正成为正式员工，我的婚礼也开始筹备了，身体却越来越差，我的脸上长了对称的红斑，手和脚都红肿起来，全身疼痛，头发脱落，持续低烧，经多方寻医最后由医大二院确诊为系统性红斑狼疮，这是一种风湿免疫类疾病，在世界上还没有根治的方法，属于查不出病因的疑难杂症，需要终生服用激素和免疫制剂来控制病情，会侵犯人的皮肤、血液、骨骼，心脏，肾脏甚至脑神经，有生命危险，我的症状很明显全身性的血管炎，皮损特别严重，肾脏也受到中等侵害，而且看到我住院的病友相继痛苦地离开了人世。我整日活在焦虑中，被这个可怕的疾病所控制，我的工作单位不愿让我回去工作，即使我到医院开了非传染的证明，他们也不允许我去食堂吃饭，我为了治病花光了家里所有的积蓄还借了外债，相处了两年半的男朋友也绝决的离我而去，看到自己几乎失去了一切（容貌，健康，事业，爱情），我再也承受不了这样肉体和心灵上的双重折磨，我的人生没有了任何指望，于是从家里的三楼窗户跳了下去，可是死也不容易，生命不在我的掌握之中。

有一天，我还在寻思结束生命的办法时，一位朋友劝我去教会吧，那里有耶稣能医治疾病，使死人复活。于是我为了医病来到教会，听到诗班的赞美，看到这里的人们充满了喜乐，既好奇又羡慕，经过一年多的听道，读经，向一些姊妹咨询，圣灵让我明白，我从上帝而来，他是我的创造者，在创世以先拣选了我，耶稣是上帝的独生爱子，却在我还做罪人的时候为我钉在十字架上，担当了我所有的罪，我只有信靠耶稣才能被赦免，将来得到永远的生命，进入天堂。圣灵光照我看到自己多么卑微，软弱，靠自己什么也不能做，以及我过去活得多么自私虚伪，心里有很多污秽的想法和意念，我想我的灵魂洁净，不想去地狱，我愿意悔改重生，接受耶稣作为我个人救主。于是2002年3月23日我受洗正式归入基督。

每每来到教会，诗班的赞美让我非常感动，我渴望也能象她们那样赞美上帝，奇妙的神为我预备了进入诗班的机会，刚到诗班时我的病仍然很重，脸上红斑清晰可见，手指发炎，几乎烂掉，连门都打不开，自己的衣服和鞋都穿不上，我很自卑，可是诗班的弟兄姊妹没有嫌弃我，主动和我交通，安慰我，帮助我，因着耶稣的爱为我禁食祷告七天，神垂听义人的祷告是又真又活的神，开了我的心门，我将一切重担愁苦都交给他，他医治了我的心灵，使我有了赦罪的平安和喜乐，除去了我的恐惧，我不再害怕死亡，我不再被疾病所控制捆绑。

经上说：喜乐的心乃是良药，忧伤的灵使骨枯干。神用喜乐的药医治了我，现在我的身体越来越好，脸上不再发黑紫色，头发又长出来了，手又能写字，打电脑，而且还开始和诗班的姊妹学习钢琴。在诗班近三年的事奉中，我的生命得以成长，明白了爱的真正含义，明白了万事互相效力叫爱神的人得益处。要常常喜乐不住祷告凡事谢恩。所以我感谢神因这样的疾病找到迷失的我，挽救了我的灵魂和肉体，更赐给我刚强壮胆的心，让我在遇到艰难痛苦时仍能感谢神，寻求神，依靠神。神的恩典我用口舌数算不尽。在新约圣经路加福音17章耶稣曾医治十个大麻风病人，其中有一个见自己好了，就回来大声归荣耀给神，又俯在耶稣脚前感谢他。我愿意把他作为我的榜样，作一个知恩感恩的人，用我余下的生命来事奉神，见证神，荣耀神，愿神垂听悦纳我的祷告，让我放下这世上的一切追求，装备成他合用的器皿。我愿将我的身心灵都奉献给我的救主，今生今世为主而活！

再一次感谢神，感谢神借着哈利路亚诗班的弟兄姊妹陪我走过最艰难的日子，给了我耶稣的爱，安慰和鼓励，一起见证了神的同在，也感谢今天来到这里的每一位弟兄姊妹与我一起分享神的恩典，主的见证如云彩丰富而美丽，我只是其中小小的一朵，愿将感谢的心，荣耀都献给神！谢谢大家！


赌海浮生三十年

陈绍强

爱一个人，不仅是和他一同快乐
与所爱的人同历痛苦，才是真爱

我自贫穷的家庭长大，家中老幼共十人，生活艰辛。小时候要等兄长的鞋子不再合穿我才有「新鞋」。每天豉油、猪油捞饭，偶然也有鸡蛋吃，每晚期望爸爸赢了麻将便有烧鹅下肚……

沉迷失控的悲哀

中学毕业后我在地盘当学徒，午饭聚众开赌，学会各种赌术。一赌三十多年！每次赌博都令我雀跃兴奋，甚至约了太太在街上相见，也可以赌得不见天日，令她白等。

我是麻将迷，常搓到早上三、四点才回家，家人都睡着了，心中很不好过，心想：「明天不去了，下班马上回家陪小孩！」但是，每到下午，电话响起来，我又迷失自我。

我也是马迷，无论吃饭如厕睡觉，马经从不离手，没有它就无精打采。一旦赢马，便大吃大喝，下一次再赌大一点，输光之时又求神问卜，希望带来好运，如此这般便过了三十多年。

九九年岳母大人去世，安息礼拜中，我深深被基督徒的热诚和爱心感动，一切大小事情都照顾周到，连最伤心的人 ── 我的太太 ── 心灵也得着安慰。

九九年底，我和太太应邀参加福音餐会，从此决志跟从主耶稣。之后因为快要到期缴税，我向主祷告求助，很快银行减息，我便有钱缴税。

但是我仍旧赌马，一次在投注站里，竟然经电脑把三千多元误放进别人的户口内！虽然从马会取回来，但是最后还是输光。

最难忘的一次投注

受浸三天后我仍然如常一样，左边裤袋放马经，右边裤袋存圣经，如此步入投注站下注。下注后离奇的事出现了，快要走近门口时，我感到满头大汗，双脚不能行动，站在离门口不到五米的地方动弹不得，就好象偷了东西，被警卫当场拿着一般……我很想有人来帮我，但人人从我面前匆匆走过，连看也没有看我一眼，时间过了不知多久，我才慢慢地「清醒」过来，快快回家。

真是不可思议，从那天开始，我不再买马经，不再去投注站，而且丝亳没有为难。过了不久，连搓麻将的兴趣也逐渐失去。

胜过一切赌瘾的捆绑以后，每天下班都马上回家，和太太及三个孩子共聚，重拾失去的亲子关系。

二零零零年底，最小的孩子哮喘病发，留院医治，情况愈来愈坏，小孩子时时弯曲在病床上气喘连连。

第三天晚上，我独自一人在家吃饭，很不好受，我跪在窗前祷告，心里满是埋怨：

「主啊！圣经上说，信了你就有平安、有喜乐、有爱，你看我，现在连我最喜爱的孩子也在病床上，为什么会这样？」

主耶稣温柔地回应：

「爱一个人，不是单单和他一同快乐。能和他一同经历痛苦，才是真正的爱，你也要经历你孩子的苦啊！」

「是啊主。」我说，「现在我已完全明白什么是爱，因我经历了孩子痛苦的感受，那么求你现在就医治他，好吗？」

「明天就会治好。」主说。

一觉醒来，赶往医院，孩子竟然和昨天一样睡在病床上，气喘得很厉害。我心情也沉了下来。往后医生到床前说：

「陈先生，孩子受病毒感染，不知是什么病毒，要把孩子的口液拿去化验，最快三几天才有消息，现在只好试用另一种新药，希望有转机，但这是特效的，最少要注射一星期。」

孩子有救了

真奇妙，孩子在中午注射后，当日黄昏竟然可以下床，还吃了四安士奶。感谢主，晚上我和昨天一样地向主祷告，知道孩子三天可出院。到了第三天，孩子真能在医院到处走动。

当天下午四时，高级医生一到床边，马上说：为何还在这里，快快回家，今天是假期，放假回家，明天再回来 (因这天是十二月二十一日，是中国人的冬至假期，也是我的生日)。我和太太马上高兴得笑出来。

第二天再到医院，女医生拿着口液报告对我们说：

「真走运，试用的药正好对付这病毒，孩子现在可以回家了……」

感谢主，我禁不住流下感激的泪水。

耶稣说：「我来了是要叫人得生命，并且得的更丰盛」。三个多月前，老父也蒙耶稣医治，他夫妻俩也相信了耶稣。

一人信主，全家得救，现在我一家连父母亲在内，全都得救了。愿使人有盼望、有平安和有爱的神，也与你们同在。

「神爱世人，甚至将他的独生子赐给他们，叫一切信他的、不至灭亡、反得永生」。

「我来了是要叫人得生命，并且得的更丰盛」。(圣经)

---------------------------------
陈绍强弟兄 (S.K.Chan) 是工程监督，现在房屋署工作，信主三年半，一家人在基督教敬拜会香港区聚会。


赌仔奇遇：一局定终身

庄惠满

我终于领悟，真自由不仅是想做什么，
就能做什么；
更是想不做什么，就能不做什么。

修玄学法为赢钱

别人的志愿是当消防员、医生、律师，我呢？宏愿是作个职业赌徒，最羡慕的地方是油麻地的麻雀馆。

我六岁便学搓麻将。长大后在股票行工作，博览群书，努力钻研必赢术，午膳时间赌得更烈，五花八门，连外围马生意亦参与，酒色财气无不沉迷。赌钱有输赢，有时一手就赌一个月甚至一年的薪金，十年前我收入中有一半是从麻将台上赚来的。心里麻木了，不能不赌，赌了也没有快乐，晚上朴克、麻将不夜天，白天也就没精打彩，无心工作。近十年前欠债已达几十万，家人也曾代还「高利贷」，不胜其烦，我也借遍了亲友，从早到晚脑里是钻来钻去如何还钱，如何赢钱？

最落寞是三日三夜在澳门豪赌，由酒店住到旅馆，回港时口袋里只剩几块钱，长此下去，人生又有什么意义呢？

怪事连篇夜惊心

为此我还学道家法术和玄学的秘术，想得到变牌的奇招。当时甚至念咒、写符，企图影响赌局，甚至恒生指数的升降。

甜头有时会尝到一点，但是由于与灵界交往，便遇到恐怖的怪事，家中闹起鬼来。我那时住香港坚道，半夜常听到鬼怪的嘈吵声，深夜两三点经常有闻敲门声，甚至忽然见到可怖的人头出现，有时邪灵甚至会鼓励我自杀跳楼。

八九年上司一再请我叙餐，筵开十多席，背后拉张大横额，写明 「耶稣是主」。我们一边进膳，一边有人见证主耶稣怎样奇妙，赴会的人各有专业，奇在个个都开心得比股市大升还要快乐，我想这群信耶稣的生意人都是疯子！

但那天的感受，却是是非常特别。外面我在是吃着鸡扒，听着别人讲述自己的故事，内心里，一件我所遇到最奇妙费解的事发生了 ── 我看见了自己过去一生，如同有一部旧式的放映机，从我毕业后一直到如今，一切可怕的生活，一段一段在我脑海中回放出来。

我是难得流泪的汉子，可是我眼前一幕一幕，清清楚楚的见到自己可怕的真相……那些日子，每个月有一半的晚上我不能入睡，彷徨终夜，想着天亮了要如何交数，如何借钱？痴痴呆呆的坐到黎明，人生本应阳光处处，而我却被赌博和邪灵捆绑得不似人形！多少次我想过就此了结这没价值的生命，那时才二十多岁……我简直不想再看下去。

想起十六年前我二年级时，校长对我们所讲的一个圣经故事：有一个人有一百只羊，一只走失了，这个人就不顾一切，放下九十九只羊去找寻迷失那一只。

邪不胜正，主名得胜

我在心里恳切呼求∶耶稣，耶稣，我就是那一只羊！是祢来寻找我啊！

我泪水涌出来，不能止住，忙不住用衣袖擦干，又再流泪，同台朋友看着我好奇怪，问我怎么一回事？我套用粤语残片的谎话 ── 走沙入了眼睛！我实在不懂得再用什么话来掩饰。

几番艰难才吃完这一顿晚饭。事后有信耶稣的呼召时间，他们把我带到台前，问我要不要接受主耶稣，我渴望脱离心瘾邪道，做个自由人，好，我承认主耶稣作我个人的救主，我一口答应了！荣耀归神。

一位律师朋友带我决志祈祷，按手为我祈求。当我跟着他一同向主祷告时，发觉有些不对劲的事，我的胃像有很大的压力，双脚像被胶水紧贴住，动弹不得，辛苦得要命，我控制不了自己的手脚，放声喊叫起来，我闭起眼睛，头脑却是非常清醒的，我问为什么会这样？

原来我曾经长久接触邪灵，学过邪术玄学，甚至交鬼，身上邪气十足，魔鬼怕我离开它，要尽力控制我，所以整个人都在挣扎，变得很有蛮力。最后弟兄奉主耶稣基督的名，把撒旦从我的身体中赶走了！

那弟兄一宣告主的大名，我整个人就九十度鞠躬，呕出了一团一团的气来。扰攘了近半小时，我全身轻松了，像有什么邪门东西跑出去了，平安神圣的感觉在我心中浮现，是主耶稣进入我心中，头一次体会真自由的感受！从那一个晚上开始，全世界都新鲜了。从前走路、坐车，身上如有重大压力，现在肩头轻省了，脸上自然有种种快乐的欢笑。

一个月后，我仍有搓麻将，我安慰自己说，应酬应酬罢了，可是妙事又来了。正当我和两男一女搓麻将。好不高兴，耶稣却来了！当我一摸手上的牌，我清楚听到有人呼唤我的名字，「惠满，惠满，不要再搓麻将了」，语气温和，叫人舒服，连续两次。几秒钟之后，我看着对家……不像是他叫我，再看看其它雀友，也不是他们，我呆呆地不知怎么办，雀友可不耐烦了，催促我说：出牌罢，不要祈祷啊！

一局定终身:麻将台上遇耶稣

是神向我发声提醒我了。我家人、亲友，同事不知多少次叫我戒赌，都不能叫我赌少一点，可是主耶稣亲自提醒，我不能不改了！就在那一次神亲自用和蔼的声音提醒我之后，主的爱来充满我的心，不知不觉我这个资深赌徒断瘾了，失去兴趣了，更清楚一点，是不再像被绑失去自由的可怜虫。

我终于领悟，真自由不仅是想做什么就能做什么，更是想不做什么就能不做什么。我靠耶稣大能帮助，邪灵不会再骚扰我了，晚上睡得安宁。因为基督耶稣才是真神，祂显现出来为要除灭魔鬼的作为。

靠主我逐步清偿大笔欠债，因为信主前我仍欠街数20多万，主也奇妙，祂给了我不同的兼职，使我用正途还清欠款。初信主时，环境一样困难，但我对事物的看法不同了，从前是忧虑每月如何过难关，现在是全心信靠祂，做好本分，从前工作态度消极，因为赌一回已是一个月的薪金，上班又何必尽责呢？过去可以不择手段，现在立定心志，不取客人分文的利益。

从前我多年没有一毛钱供养母亲，耶稣提醒我做人要有责任感，所以就开始破天荒给母亲家用。家人本来对我由失望到绝望，人际关系愈来愈疏离，酒肉朋友加多了，却是愈来愈孤单。但现在上司，朋友、家人都和我恢复了良好关系，老板也放心交托工作让我完成。

过去未想过有什么前途可言，但今日我心里有了真自由。从前生活只充斥着赌博，如今世界不再那么狭窄。现在我和妻子有空便去帮助那些被捆绑的人，求主使他们的身心得释放。最近经弟兄介绍往探望一位朋友，也是被赌所害，断了六亲。他因意外入医院后，以为父母、兄弟、朋友都不会探他。但有一回一张开眼，就见到基督徒来探他，结果他和妻子一同接受主，生命出现了转机。

我从未想过，主会赐给我这样美好的生命，更未想过能有一大群真诚快乐的基督徒朋友，在功利冷漠的社会，彼此支持，互相砥砺。人生再不是一场赌局，我知我的主已经复活，胜过死亡，祂永远得胜，使我得到自由，有了又积极，又有意义的方向。

难怪新婚的太太告诉我：「如果你像从前的好赌，我才不会选你呢！」

「耶稣说:我是世界的光，跟从我的，就不在黑暗走，必要得到生命的光。」

「到我这里来的，我总不丢弃他。」（圣经）

-------------------------------
庄惠满(Joe Chong) 先生为证券从业员，信主七年，太太May是教师，婚姻生活美满。


怪病医出一片天

廖锦铨

归向真神──邪灵绝迹庆新生

曾有这样的故事：

太阳和北风比赛，看谁能使路人除下身披的大衣。
北风狂刮，八面吹迫，过客愈不受操纵，掩面疾行；
太阳默然散发温暖，路上人人同心，宁愿卸下厚衣，随暖意而行。

冷酷看今生

掌握之中，意料之外，这是人生。

我做生意有三个绝招：布局、数熟、心毒。我看生命是一局赌注，要狠心，要冷酷才会做大赢家。 我不信命，心中有理性无人性，我的真理就是森林定律--「弱肉强食」。

几年前我家庭和婚姻都亮起了红灯，跟妻子结婚十七年了，她总结一句，说是漫长的痛苦！我每晚深夜两三点才回家，甚少和儿女聚首，一直说是应酬，所以她封我为「非常衰的男人」，对我的评语是：「一个喜欢控制别人」、「一个操纵妻子儿女的人」。

我们有一子两女，内子和我都深爱子女。可是夫妇反目，情感随日子而降温，直到无法对话，不能共处，孩子们活在战场之中，一家人苦无出路。

为了求个和睦的家庭，夫妇二人首次同心，报读发挥自我潜能的新纪元(New Age) 课程，从初级到高级，更深一步是追寻东方的宗教，以求精神上得解脱，除了佛教、道教，还修练埃及宗教，太太则修习「灵气」，我又学「大脑控制」。学得愈多，家里却愈来愈火爆！

纵然理论多多，各种宗教层出不穷，身心仍是一样不平安，太太甚至想过自杀。因为有理论，无答案，有法术，没有改变内心的能力。夫妇各顾各的事，我也一样继续的自私自利。

同林鸟，各自飞

到了九五年三月，我决定和妻子离婚！

大家因为爱儿女，暂定尽最后努力，以六个月为限期，若无法再沟通和好就从此分开，一了百了。

这最后的六个月更难捱，夫妇俩如同急病乱求医，更深入在宗教、哲学、辅导上寻求帮助，胡乱接触古怪的教门，终于在九五年九月招惹了邪灵，我深爱的女儿「撞邪」了。

那天她下课后，六时多回到家里，忽然尖叫起来，更在地上打滚，抓伤脸面，甚至流血。从此只肯穿同一套衣服，常呆坐在厅中。

儿科、脑科，然后是儿童心理专家，还看精神科……，最好的专家都找过了，一切都无结果，便找人来看风水，去佛堂参拜，甚至把女儿过契给观音，每晚坐在家中念心经，找人来驱鬼，更学懂用梵文念咒。

这种生活把一家人都推向失控的边缘了。

同年年底，最敬爱的父亲在加拿大忽然中风，病情严重，我公务繁忙，只能抽出四天，怀着忧伤的心情赶赴枫叶国探望他，但谁又料到，匆匆的四天竟然改变了我的一生。

十二月寒冬天，白雪茫茫，心情惆怅：自己上不能侍奉高堂，下不能给儿女完整的家庭，我懊恼，我沉痛。回顾过去，童年、结婚、事业、成就，百炼人生，伤痕累累，多少遗憾！生命如果能重新选择，如何走此一生？

家兄在北美居住，是虔诚的基督徒，知道我的家庭长久不安，已为我祈祷有十五年之久。

爱女怪病临绝境

他告诉我 : 你现在迷信的是鬼，是找一只恶鬼来赶走另一只不太恶的鬼，但要根本解决你女儿的困境，一定要找真神来你心中，真神就是耶稣。我想，就试试耶稣，倒也无妨。

回港后我到教会聚集，头一次进入教堂，感受到很大很大的平安，是从前未曾有过的。

信仰不仅是头脑的知识，更是内心的感受，我的心灵深处，有一种特别的把握，是的，这就是正路。

奇妙的是在教堂巧遇当会计师的旧同事，他关心我，来我家探访，带我们向主耶稣祈祷，认识圣经的真理。本来我们天天心碎，女儿性情大变，对人不瞅不睬，心理医生也说我们一家没有希望，但自从接触主之后，女儿慢慢有了好转。

在一次聚会中有公开的呼召，我和家人走到讲台前，有一位外国来的基督徒刚在我身边，好象有主感动，对我说：你对不起太太，你要向她忏悔。此语正中我心。那一晚我饮泣不已，交托家庭、女儿，并自己的一生，归向宇宙独一无二的真神─—耶稣基督。心中释放自由，这是我正式信主的一天。

自此女儿逐步痊愈，妻子本来学什么「灵气」，也作罢了。

但邪灵见人弃暗投明，当然不肯一下子放手，要搞点破坏。当我到外地公干时，女儿情况又走下坡，每五秒钟便抽筋，常不能自制地尖叫，双目不能张开，不停咬口唇以至流血，完全不能上课。

太太痛苦万分，什么方法都试过，眼巴巴看着女儿捱苦，只有天天流泪，但因基督徒朋友两三天就来探望一次，为她祷告，使她逐步好转，也叫我们信心坚定下来。

女儿情况不是转眼完全痊愈。是否主耶稣不可靠呢？不是，一方面我们正接受诚心和信心的考验，另一方面鬼魔会来最后一击，试探虚实。我们唯一的方法是向主祈求帮助。

无路可走了，我抱起十岁大的女儿，热泪盈眶的站在房中祈祷，我想起圣经创世记廿二章的图画 ── 信心之父亚伯拉罕，献上自己独生儿子的故事。我终于明白信仰需要的决心 ── 我宁愿女儿被主耶稣接走，也不愿意她的灵魂被魔鬼夺去！

泪眼见主恩

我挣扎了一个星期，决心用行动表明不再回头，我致电教会要求立刻受浸，表明和鬼魔一刀两断。牧者明白我家庭的背景，过去种种与邪灵的关系，也认为可特别通容，毋须等修毕圣经课程（当时我们已参加了圣经班）可以接受洗礼，以表明与基督耶稣同死同葬同复活。感谢神，我们能胜过鬼魔，是因羔羊（主基督）的宝血和主的道。

我与妻子同一天受浸，站在浸池中，我为多年所作所为，满心的污秽邪念，苦待妻子，放纵行事，在商场上的手段和旁门左道……为自己所行过的歪路，所伤害过的亲人、朋友……，我从心底忏悔，向主耶稣 ── 为我的罪流血、为我的罪舍命上十字架的耶稣求宽恕！那一刻主让我看到我是一家之主，家人孩子是在我的荫下，他们的祸福也因我一念之转而有不同的结果。

从水里受浸后，我仍站在水中，心里充满了从主而来的大喜乐，我欢笑，我禁不住高声欢笑，一身罪恶的锁链，主耶稣在那一刻为我全都斩断了！

回到家里，我和妻子作第三度地毡式洁净家宅，把什么和鬼魔偶像有关系的对象都清理了，妻子从前曾跟吉卜赛人学过星相、占卜、掌相等法术，一 一清除，连多年前到泰国庙宇拍下的照片也一一的剪碎，跟着诚心禁食祈祷，专心为我们的家求耶稣来作主。

受浸三天后，傍晚约六时下班回家，我和妻子又再祷告，忽然我见女儿努力挣扎着跟着我们，用尽气力，一个字一个字吐出来，说：「我接受主耶稣到我的心中，脱离所有偶像。」之后，大事发生了！她美丽的眼睛再次开启了，再次和我们恢复交谈，本来痛苦的面容，现出了甜美的笑容！

翌日她就可以回校上课了。感谢主！

为我换新心

女儿医好，但我更求神来治好我的心。

我信主后，头半年是思想上改变，懂得什么是对，什么是错。行为上也改了，向妻子儿女忏悔，可是内心仍是十分冰冷，我为此天天祈祷，一面祷告一面背读圣经中爱的诗章——我但求能活出一颗真挚的爱心。

六个月后，我参加了一次数百人的基督徒聚会，会中我全心向主，我听到主说：我爱你，我知道你爱我！我不禁当众跪下来，泪流满面，痛哭了约20分钟。

主的大爱溶化我了。我的心也得了医治，过去学习潜能课程时，我四十岁才忽然发现，自己童年时曾受过性侵犯，所以性格变得冷酷，对人没有信任，处处保护自己。可是知道问题，却无医治的答案，人已老旧污染，如何回转像小孩子呢？但是基督正是为此来为我们死，使我们的罪孽可以归到祂身上，因祂的代死，我们得赦免，因祂受的鞭伤我们得医治。

我终于明白，惟有主在十字架上的救赎，使我能因信得着圣灵给我的新生命，我才能重拾起初单纯的心。

现在我是个快乐人，比以前更年轻，笑得更多，跟太太的感情大大改善了。我们能再次享受婚姻生活了。至于儿子已经长得比我更高了。从前一家人丈夫与妻子斗，孩子与父亲斗，儿子与女儿斗，彼此也不以兄妹相称。如今一家蜕变，两个女儿和妻子也活得快乐。一家人几年前都是绝望的，夫妻之间失去信任，伤害了自己，也彼此伤害，下一代怎会不遭殃？多方学习的各种潜能、宗教课程，也只能够给人动听的理论，做出来仍是有心无力！几年前本来已打算离婚的我，因主赐的新生命，使我的家焕然一新。连女儿们过去常彼此打架，现在也学了爱心待人，感谢主！

解冻有良方

现在我下班以后尽早回家「报到」，学习和家人谈天说笑，一同用饭，开始有了沟通，家中有了亲切的笑容。女儿因病本来不能升级，但校长说可以照升，而我蒙主帮助，戒了危害健康的香烟，生意照做，但是已不用再去夜总会了，还能跟五湖四海的朋友谈主耶稣的大爱。家父已届八十高龄，在加拿大竟平安无事，仍旧健康；家母七十岁了，最近还能独自坐飞机回港，亲耳听我这个浪子如何改变、我的家如何从混乱中收拾妥当。

信主之后，消息先后传开，过去我仇人不少，处处树敌，不少人领教过我的手段，风闻我这恶人也会信主，吸引不少人先后因好奇而来听主的道，最少有六对夫妇一个一个来寻求信主，有些本来婚姻亮了红灯，也有了转机。

生命最大的动力，一是盼望，二是信心，而最重要的是爱。没有这些，人就步向绝路。我曾是永不言败，永不示弱的人，但主却用世上最大的能力，谦卑地得着我的心。

祂是寒冬里的太阳

「我也要赐给你们一个新心，将新灵放在你们里面; 又从你们的肉体中除掉石心，赐给你们肉心。」

「我（主耶稣）来了，是要叫人得生命，并且得的更丰盛。」

「神的儿子显现出来，为要除灭魔鬼的作为。」（圣经）

------------------------------
廖锦铨(Derek Liu)先生曾任大型企业的财务总监，现为上市公司董事，育有一子二女，大儿子今年已15岁，两位孪生女儿十二岁，都在读小学，身体健康。


蒙恩的见证

凯利
我出生于七十年代的中国， 印象中似乎当我还在母腹中便接受了无神论教育。从小便听说所有的宗教都是迷信，所以也就认为稍有常识的人应该是无神论者，好好的人谁需要用精神的鸦片自我麻醉呢！但是，另一方面我又常常抱怨生活的不公平，总以为自己比上不足比下有余，心里想若真有上帝的话，我应该有更好的际遇才对。好长时间我都一直自怨自艾，在自傲又自卑这两个极端之间摇来晃去。直到上了大学之后，我才开始思考宇宙是怎样来的及人活着是为了什么之类的问题，但是 "上帝" 这个字眼却从来没在我所阅读的书中出现。

第一次接触基督信仰是通过我的一位外籍老师。当时听人家说圣经对整个英语文化影响很大，因为一心想念好英文的缘故，便通过别人从香港找来了一本中英文圣经并开始阅读。当我后来又听人家说老师是一位虔诚的基督徒，并且经常给引用圣经典故的文章打高分时（其实纯属谣言），我便开始在文章中不时（常文不对题）地引用圣经章节，但其实对各经文的精义根本不懂。有一天老师在下课后把我拉到一旁，问我是不是在阅读圣经。我不由一惊，心想露馅了，这下不但高分拿不了，恐怕连过关都成问题，因为老师是严厉得出名的。但老师只是问我读得懂不，并欢迎我和她一起讨论。我当时因为对宗教（后来才知道基督信仰根本不是一种宗教，而是透过主耶稣基督和上帝和好，并与他建立一个亲密的，个人的关系，而这是世界上任何宗教所没有的！）并不感兴趣，所以口上说好，有空一定去，却根本不当一回事，想事情也就大概这样不了了之吧。没想到后来过了几个星期老师又邀请我两次（后来才知道那时她一直为我祷告，圣灵感动她继续再来找我），这下我只好硬着头皮去了（感谢主！）。

在接下去的几个星期里，我和老师一起查考路加福音。神的话语开启了我的眼睛，让我看到了自己灵魂的需要，也体会到人生确实需要神亲自来掌管，多少事情是超出我的能力范围，单靠自我努力和奋斗是不够的。我当时更是看到了老师和基督徒的生活方式跟非信徒很不一样。我的那些基督徒同学基本上都是很努力且成绩很好的。但更吸引我的是老师圣洁的生活。作为大学老师，她好像不跟别人一样争名夺利。虽然学术上也挺有成就，但过得却是简单平和的生活。但是就在那一个学期，我也想过加入共产党，为的是毕业后在政府机关找工作好找些，并且在和老师查经之前都已交上了入党申请书。

就这样了老师一起读了大概两个星期之后，有一天老师问我想不想跟随主耶稣。我当时虽然心里已经开始认识神的大能，但对基督信仰还了解甚少。所以当老师真么问我的时候，我竟天真地问她我是否需要写一封申请书给某个组织才能成为基督徒。老师打开圣经，让我看到彼得和其他门徒如何听到主的呼召便放下一切跟随他，成为主的门徒，首先要迈出信心的第一步。感谢神，因着祂特别的怜悯和奇妙的恩典，就在那个时候，圣灵感动了我，让我就作了决志祷告。

虽说生命的改变并不是在一夜之间（感谢主，现在仍在被神磨练改变的过程中，直到见主面的那天！），但天父上帝从那个时候开始便从里到外更新了我。我不再抱怨生活的不公平，因我知道人生从此由主来掌舵，祂来了，是要让我过丰盛的生活（约翰福音１０：１０）！祂的祝福和恩典，必临到属于他的人（诗篇２３：６）。我从此开始了人生新的篇章。七年多以来，神每天在我的身上倾注着他无尽的慈爱，向我启示祂美善纯良的旨意。或坎坷或平坦，祂都引领着我。而当我愿意顺服跟从，远离罪恶的时候，祂的祝福更是如春雨降临，让我和身边的人同沐祂的恩典。

直到今天，神一直慈爱地磨造着我，教导我在祂的宝座前学习耐心等待。祂改变着我的性格，让我逐渐变得柔和谦卑。透过主耶稣和他的教会，神的爱激励我去过圣洁的生活，成为祂合用的器皿，以荣神益人。祂更是鼓励着我忘记背后努力面前，挑战我去作光作盐，把有限的生命投资在有着无限价值的基业上。能成为上帝的孩子是何等的福气，能够一生靠在上帝慈爱的膀臂中，服侍着宇宙独一的真神，真是怎样的祝福和特权呢！


前总督察大澈大悟回忆录

杨约翰

他曾是鼠辈克星，却成重犯救星
半年内三位挚亲辞世，使强者顿悟人生
屈服别人容易，征服自己困难

以暴易暴总督察: 罪犯克星

只为自己活的人，不会体会什么是快乐。

我曾是个不快乐的汉子，只为自己的目标冲刺，但求升官发财，旁边的人如何那管他死活。

还记得有下属身染肺癌，医生说只剩几个月寿命，我却仍极力催迫他工作。一次他流着两行泪，告诉我他妻子快要离开他，婚姻要破裂了，还要他怎样卖力才可罢休？我充耳不闻，继续把他耗尽，回想起来仍有愧于心。为什么连一点喘息的机会也不给他？

十三年的警务生涯，不仅对犯人，就是对太太也没有关心，婚后长期不肯生孩子，妻子投诉无门，一提此事就给我痛骂，日日在家给我批评家务作不好，见我便如老鼠见猫，性情也变得怕事，而我一周才回家两三晚，根本不顾家人，太太只得忍受！

为求快快升职，我在警界会用较不寻常的手法查案。我对犯人有暴力倾向，为此也曾被高院法官下令调查有否防碍司法公正，幸好事情能解决，我也得以脱身。

过去我深信偶像，人拜我就拜，在警界很多人信奉关帝。希奇的是警察拜关公，黑道的人也拜，卖白粉、开赌档、经营黄色事业的也拜。有时我不免想一下：到底他保着哪一方？到农历年的除夕，为了要拜某一菩萨，我曾经设法疏通某些守卫，好占得更近的位置烧香。

拜神成了利益的交易，实在有点可悲。

90 年我离开警界，经营生意。92 年生命旅途翻起了大波涛，我的人生观备受考验。六个月内失去父亲、母亲和祖母，三位挚爱亲人离世，使我晓得自己亦需要爱。

挚亲辞世 : 心灵三重震撼

要人怎样待你，你就要怎样待人。平日冷漠的我，这段日子才感到孤独。九二年三月家母辞世，我方寸大乱，她生前半身不遂，却待我最好，但我多年完全对她漠不关心，常借故不探望她，有时长达三个月也不见她一面！

那天早晨七点一个电话，从此便成永诀！追想她一生都把希望放在我身上，而我毫不珍惜，宁愿看电影也不去看她。

六月祖母过身，我更感悲恸；到了九月，平日身体健硕，经常晨运、饮茶的父亲，也是我惟一剩下的长辈，也忽然间心脏病发去世。

父亲过去苦待母亲，所以我一直也不喜欢他。到家母半身不遂，家父一改常态，全心照顾，每日为她梳洗，过去多年所缺的他都补偿了，我也因此对他改观，从前当众侮辱他，骂他，使他难堪, 现在我佩服他了。到母亲去世，我更怕失去他，时常探望。父亲68岁仍高大俊朗，人也精神奕奕，健步如飞。看见他的笑容，我以为他总算能享晚福。可是人生应做的时候我们不做，想做的时候又做不到了。三个月后他又离世。

半年内一再的受创，我深深地受伤，好象失去了精神上的支柱，人失却重心，好象到了零点，一波接一波，一浪接一浪，管你铁一般的汉子也是受不了。

我内疚失去尽孝的机会，人生的目标忽然茫然，权与利有何用？人性又为何如此凉薄？

我情绪陷入前所未有的低谷中，心情灰暗，一个人常在办公室中无法平伏。这时，一位下属忽然走进我办公室，鼓起莫大勇气向我说：其实我有一段时间想找你谈，有重要的话告诉你，我讲的与工作无关，因为近期见你工作很不快乐，想鼓励你。

这位下属工作表现不错，是虔诚基督徒，他和我分享到救恩，耶稣的爱和祂赦免我们的罪；点醒我主所给的不一定是财富、名利，但能给我爱和喜乐。同事不过和我谈了十几分钟，我就立刻信耶稣，因为世上没有其它事比爱更加真实。

重整家园，一家解冻

接受了主到心中，重压心头的大石放下了，人轻松了。我看见 「惟有基督在我们还作罪人的时候，为我们死，神的爱就在此向我们显明了 …… 」，怜恤那些不可爱的人，才是宇宙间至大至诚的爱 …… 耶稣爱我！从那天起，我看见神无私的爱我，我开始感受到别人的存在。此后两次向妻子认错，她也接受，我们一家解冻了！从信主那天起，我重整人生，把时间多花在家庭中，晚上提早回家。太太因我改变，她也快乐多了。

因为我对人生的态度大大改变，日后主就使用我帮助别人。曾有朋友因妻子离开了他，忧伤心碎，主感动我这从前冷酷的无情汉，足足陪了他三天三夜，开解鼓励，并且一同到深圳去散心，使他冷静下来。后来主彻底改变他， 使他与太太的严重问题圆满解决，现在还成了别人的模范夫妻榜样呢！

监狱探重囚：巧遇旧犯

信了主之后，我甚至和基督徒一起去监狱中探访犯人，传主耶稣的福音。从前是重案组负责人，辣手捉犯，现在去探犯人，分享神的爱，于我心情上相当矛盾。

头一次探监，在一百五十六个犯人中，我有机会与二人交谈祈祷。我对他们完全没有印象，也不认得他们的面容，我只随手记下名字及身份证号码，因为答应了替他们联络房屋司署的申请事宜。我把字条收下放入口袋，翌日早上六时半，像有声音把我唤醒，提醒我昨日探监记下的人名，其中一位正是我十二年前所追拿的谋杀犯！我的记忆仍甚模糊，回到办公室致电给旧同僚，才肯定是我十二年前所捉拿的犯人！我吓呆了！不可能吧，哪有如此凑巧的？

是神给我证据，因为追拿犯人的警察，竟然在监狱芸芸囚犯中，遇见自己抓过的人。这是主的指引和呼召，要我谦卑，要我去监狱中事奉，向从前极度鄙视的人作见证，鼓励他们更新。

此后我平均每月去赤柱探他一次，直到出狱，而且见他改过，经营了小生意，生活也很美满。

最后一次探他我才表露身份，他也极其诧异，我说惟一的解释是主的爱。

我们所信的是真真实实的神，这事坚定了我的信心，主要用我有限的生命，去消除仇恨罪恶，带给身边的人幸福快乐。不过不是用拳头，也不是用权力，而是用主所赐的关怀和忍耐。

现在我已改变了，我的妻子、家人，连犯人也改变了，我更要珍惜现今的机会，关怀世上痛苦中的人，散播主的宽恕和爱心。

有了爱，这世界总算不太冷。

「基督耶稣来为要寻找、拯救失丧的人。」

「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」

「但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了祂，就可以因祂的名得生命。」（圣经）

----------------------------------
杨约翰 (John Yeung) 先生曾任职总督察，驻守港岛区重案组，现时经营著名的墙纸生意。他与太太慧仪有两位可爱的女儿嘉莉和嘉颖。杨弟兄一家在复兴教会聚会。


无比丰盛、永恒的生命

风

在西方，圣诞节就像春节一样，是与家人见面，团聚的日子。自从上大学起，我就离家很远，和父母在一起的时间很少，到美国后，更是有两年多没有和他们见面了，真是非常想念他们。我要感谢天父的是，他找到了我这只迷途的羔羊，让我不再单独流浪，他赐给我一个爱我的丈夫和温馨的家庭，更重要的是，天父和我在一起，他让我找到了人生的方向。

以前我常问自己，人生的价值是什么？小时候，取得好成绩，得到老师父母的表扬，就是全部的价值。父母那一辈的教训让我不再相信任何崇高或权威的东西。当我把眼睛放向社会，太多复杂的事情又让我无所适从。在西方文化的影响下，追求自我、追求快乐，成了我的人生观。但是，当我真的只去关注自己时，我又陷入了自私、自我、找不到真正的快乐。而且自己的很多事我都把握不了，如时间的流逝，我们的青春岁月一去不复返，有谁会记得我们曾经走过的脚步？我是学物理的，比较喜欢追根究底，但我找不到人生的答案，也没有人能给我答案。我去看中国的诗词歌赋，调子多是感伤的，感慨春花秋月、朝代更替、人生变幻，感伤完了就没下文了。

每天我忙忙碌碌，给自己树立各种各样的目标，生活得积极而充实，我追求一个成功的人生。但有时会想，即使有一个成功的人生，又能怎样呢？刚到美国的时候，我认识了一位美国女孩，她在读本科，是个虔诚的基督徒，有一次与她聊天，聊到了永生，她问我：「你不关心你死后会怎样吗？」我说：「死了就什么都没有了，我只要今生过得快乐就行了。」那时我真是这样想的，人是物质的，死了就归于虚无。那有什么永生？我看得见的就只有今生。

其实我是不敢仔细想，如果人真的只有今生的话，我们活着的时候那么珍惜，拼命争取的东西，死后却什么也不能带走，难道一个成功的人生，就是为了最后迎接死亡吗？人生的意义是什么？我的内心像在茫茫的旷野漂泊，找不到方向。我开始觉得，冥冥中有一种力量，在左右着我们的人生，但我不知道这种力量是什么。

我先生是基督徒，认识他以后，为了陪他，我也每个星期去教会礼拜和学习圣经。我喜欢教堂里那种宁静的气氛，是一种心灵的宁静。我希望为心灵找一个依托，但我不能自己骗自己。有一次我问他：

「你是学物理的，你能相信圣经中那些故事吗？什么神六天创造世界、挪亚方舟、耶稣死而复活，这些都是神话啊！」

我先生没有直接跟我辩论，他给了我一本书，是里程的《游子吟》，这本书给了我很大的震撼，使我醒悟并明白：我一向当成真理接受的进化论，原来也只是一种理论和假设，而且还有很多的漏洞，要在随机的情况下进化出来，那怕是最简单的生命，机率也是低到几乎不可能发生，更不要提进化成现在如此复杂而高等的生命。现在的科学成果，如大爆炸理论、寒武纪化石群，已经越来越多支持「创造论」的学说与很多最尖端的科学家们最后都不得不接受有「神」的思想。

圣经所记载的，不仅符合科学的发现和人类几千年的历史，还能指导人们进行科学和考古的研究。我心想：

「是啊，就是一个小板凳，也要靠人手精心制作才能成，那么，如此美丽奇妙的大自然，浩瀚而精密的宇宙，怎么会没有一位『造物主』呢？」

我渐渐意识到，我认识的这位上帝，不是人们心里想象出来的，而是实实在在的宇宙和人类的创造者。当我放弃了自己的固执和骄傲，怀着谦虚的心来到上帝的面前时，我就找到了生命的答案。我终于知道我是从哪里来，要到哪里去，不再像一头迷路的羔羊般找不到方向，也不再迷惘和感伤。

我这些年的生活，从高中、到大学、到研究生，到出国，一路奋斗下来，充满了压力和忧虑，而耶稣说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」(马太福音12:28) 这句话就像一道甘泉流过我疲惫的心灵。我心里说：

「主啊！求你卸下我心里的重担，我愿意来到你的面前，我愿意得到安息。」

耶稣给了我真平安。当我愿意倚靠他，把自己的生命交托给他时，我终于找到了一直苦苦追寻的平安和满足。就好象一个孤儿，终于回到了父母亲的怀抱。我不再为明天忧虑，因我知道谁掌管明天。我要感谢天父，在我还很年轻的时候，衪就找到了我，没有让我继续流浪下去。我得到的，不只是信仰，而是无比丰盛的、永恒的生命。我要随时随处见证神在我身上所作的奇工！

亲爱的主内弟兄姊妹，天父以浩大的爱爱我们每一个人。我们都曾离家流浪，享受着衪给予我们的一切，却不认衪、抗拒衪；但是天父已呼唤我们回家，用耶稣基督铺成一条通向祂的道路。祂愿意我们将白白得来的，也白白地舍去。当我们欢度圣诞的时候，让我们不要忘记回报天父的厚恩，向人传说衪无尽的慈爱、美善及和平的福音。


五福临门颂主恩

陈流芳

太平绅士陈流芳先生「五福临门」--
儿女中有五个是基督徒，带给他无限欣慰
公元二千年，七十二岁的流芳叔也毅然归主接福

有人问：「流芳叔，你是新界三栋屋的族长之一，又是天后庙司理，数十年来春秋二祭，率领乡亲在祠堂拜祭，各教庆典也常请你主礼，怎么忽然会信耶稣呢？」

父亲祭祠，儿子传教

人可以名成利就，但要福气长存，子孙代代蒙福，真是谈何容易。回想长子世强廿年前从英国学成归来，我送他跑车作奖励。可是到还神的一刻才知他信了耶稣！一生寄望落空，我气得收回车子，找牧师理论。我警告他：「你有胆在教堂结婚，我绝不参加！」

二十年后，想不到自己也成了基督徒，真是难以置信，只能说是天意，也是大福！

过去我在新界地区服务四十年，先后出任乡事会和区议会主席，又是陈家第八代传人，领导乡绅父老各种祭祀。偏是世强跟我打对台，还组织什么商人团契，成了教会领袖。

他信主头两年，家中好比大地震。不过日久我发现一众儿女信主后，没有因为宗教原因与我疏离，反而对我更加关心孝顺，各人看重伦理，洁身自爱，各有所成，而且活得神采飞扬。这么多年来，世强更常常邀请我出席福音餐会，待以上宾，使我听到许多生命改变的故事，靠耶稣有恶人改邪归正，有失意者发愤图强，有怨偶破镜重圆，更有人绝处逢生……因此我虽抗拒基督，也不能不服。

人的尽头，神的出路

我的转变，并非偶然。八九年我出任荃湾区议会主席期间，一位港府高官外放五年之后回港工作，在公开场合，故人相聚，好友重逢，对方二话不说，一开腔便道：「你的儿子救了很多人，他的教会做了很多好事……」不禁希奇，要深入了解叫他「入迷」的耶稣，到底是何方神圣。

九六年在美国的大女儿家中发生意外，给我很大的启发。她有三个小孩，最小的不慎被失灵的车房门砸下，头部受了重击，血流披面。大女儿十分虔诚，即时为她向主祈祷，血便止住，后来虽然缝了许多针，但检查竟然证实平安，使我印象难忘。

九八年我有位兄弟的女儿忽然生病，精神有异，其实是中了邪。她年纪尚轻，一家人为她受尽不少折磨。兄弟向我诉苦求助，我因为认识不少风水师父和法师，便答应想想办法。

翌日是周六赛马的大日子，我一下子便把事情忘掉，醉心马场。晚上兄弟又来告急。

「完全不受控制，怎么办？」「我周一介绍她进医院罢！」可是周日下午家人已见危急，忙打九九九送院。但是院方又查不出病由，我前去探望，她也不能认人，要绑着手脚。

既住了院，法师和风水师父也难请来。忽然想到一个人可来相助──就是我的大儿子。那班「耶稣迷」不是经常传道赶鬼吗？于是大儿子夫妇真的和我去了，教会还为此切切祈祷。

主耶稣真有大能，他们在床边安慰祷告约有半小时，病人便清醒过来了！我开始感受到耶稣的存在。

到公元二千年，这次事情发生我身上了。四至五月间亲人出现纠纷，我困扰不堪，一家难安。身为太平绅士，在社区上排难解纷，自己反而为身边人伤神碎心，忐忑不安！

求恩典，保家园

回想自己出生才三个月，父亲便辞世，因此我特别珍爱儿女，宝贵家庭。一旦挚爱的人出了事，有多少冲突和眼泪！怎能叫人放心？

苦无对策之际，有一天世强和好友Robert来探我，我自然向他们吐出苦水。

「兄弟姊妹的祈祷，力量怎大也好，如果作为父母的可以同心祈祷，效果会大许多。作为一家之主，如果拥有这份属灵的权柄，或许神会给你恩典，保守你的家庭。」Robert向我说。

一言惊醒，内心非常感动，我冲口而出道：「好，我接受！」于是我祈祷接受耶稣为救主，顿时心安。

此语一出，义无反顾。世强后来说：「爸爸，我等你说这句话已等了二十年！」他们不知何来的预感，早已买好生日蛋糕为我庆祝一番。信主的亲人，包括五个归主的儿女，一群孙儿收到消息，早已乐不可支，晚上实行庆功宴。我心中却像十五个吊桶，七上八落，茫然不知所惜……

怎么向宗亲父老交待？怎么了结四十多年来的责任？惟有求主指引。整整一个晚上，我思前想后，好象有了启示。翌日大清早我找了两位最亲近的族中兄弟，表明心迹。

「从前我也说过，迟早可能会信耶稣，但不知道是何年何日，现在我下决心诚心归主了……」

之后我作了两件事，了结前缘，先是辞别祠堂，再到自己作司理的天后庙辞行，禀明自己服待了几十年，应该够了，一切到今天为止，从今诚心归向基督，也请原谅……

我断了后路，交待好责任，心中平安。到端午节的时候，我再请齐教会中的朋友，由世强率领，大队人马来到我家。「家中所有，凡你们认为不当的饰物祭品，可全数除掉！」于是灶君、地主、神像等全部送走。

归向耶稣，心境变得平和，有了依靠。我一生追求最大的福气，到如今真正的体验，就是金钱、地位、名誉都难以换取的天伦之乐。

每晚临睡前，都有件奇妙的事发生在我家里。一班儿女，六个孙儿围在我身旁，女儿教我读圣经，儿子教我祈祷，孙女唱首诗歌，女婿作个见证，有时不过十多分钟，但我好开心好开心 ---- 耶稣用无形的手，不动声色地把十多个人的心紧紧连系在一起，一同欢笑，一同落泪，互相代求，彼此饶恕，温馨的气氛，正是中国人说的「承欢膝下」。它勾起我四十六年前初为人父的兴奋，重温昔日温馨的往事：那时我是廿七八岁的青年，儿女年幼，每逢年卅晚，一家人吃过团年饭后，更衣沐浴，拖一个抱一个的逛弥敦道，从旺角漫步到尖沙咀，沿路谈笑甚欢，乐也融融……

行行重行行，星移物换，转眼儿女成家，儿孙满堂，如今我是七十三岁了，未想到今天，能又在基督的爱里重拾这种舒畅感，与家人心心相印。将来有同一的天家盼望，永远团聚，永不分离，是天地间至大的福气！

如今最称心

信主之后，我日夜为亲人祈祷，也经历耶稣的奇妙。事缘各方友好都知我喜欢赌马，三十年来风雨不改，赛马日从未缺席马场。我更曾向传媒说过，赛马不仅是游戏，更是一门哲学。信主后在马来西亚遇见一位胡牧师，我说：「我是新丁，怎样改变嗜好呢？」牧师便提醒我告诉主耶稣。

马季开锣，天人交战，头一天收到贴士也不入马场，但在心中贴了几场心头马，全都不中；另一天忍不住在投注机截止前下注，不料按错掣，空中一场。几天之后买了一埸三重彩(一场赛事三只马全中才算赢），但是临时改了一只，就因此而输掉。心里明白耶稣要我别再花精神在马仔身上，还是多一点关心身边的人更好！

有了耶稣，好比有机会再活一次，二千年六月三日，我信主加入教会。从前读马经，如今读圣经。但我能够从心里告诉亲朋挚友，今天的流芳最快乐，最开怀，最宽心！

----------------------------------
陈流芳太平绅士自五九年起服务社区，先后出任荃湾区议会主席和荃湾乡事会主席。他有六个儿女，六个孙儿，太太亦在六年前归主。


新造男子汉

区家庆

十多年来
藏在心中的两个死结
终于解开

我心中有两个秘密，过去一直难以释怀，一是亡妻的辞世，一是嘉利大厦的冲天大火。是主耶稣亲自为我解开这两重的死结，使我心安。

念心经，难解忧

自从亡妻逝世之后，我每晚念诵心经，十几年如一日，若有人问我信什么教，我想应该是佛教罢。何况自己曾主理黄大仙区的警务，拜尽区内林立的庙宇，当差廿八年，也长久敬奉关帝，大儿子甚至上契归于关二哥……但如今我却成了基督徒，说来也觉神奇。

八二年我搬到荃湾，曾与太平绅士陈流芳先生为邻，到最近又因公驻守荃湾，再遇上流芳叔，老人家风采依然，却信了耶稣，他相约饭局叙旧，一周后在美丽华酒店开席，他的大公子 Hugo坐在我旁边，两三句话之后就问我信什么宗教。后来才晓得他是律师，也是教会的长老。

「该是佛教罢」我回答道。

「可是佛教不是宗教啊，它是一种哲学，有许多事令人费解，于是用佛学哲理来解释……」

「那么你又信什么呢？」

「我是信基督教，不过这也不是宗教，而是一种信仰，只要信基督在十字架上为你流出宝血，流净你的罪。」

听到这里，忽然有点启发，人说「我不入地狱谁入地狱」，说到底还是要到地狱去，但是接受主耶稣的宝血，人便可得救，无须再付代价，免去地狱之苦。我心有所感，存记在心。

放声嚎哭感大恩

流芳叔再约我参加福音餐会，我预先与朋友约好，到晚上九点便传呼我，好使我能脱身。筵开百席，大群商家和专业人士早已高歌赞美上主，有人甚至感动落泪，如此餐会，我还是快快走人。可是同台坐着一群世叔伯，连客人郑大班亦未有离席，我也不便妄动。

一边用餐，一边有人讲见证，连续有五位讲者尽诉心曲，道出人生波折，主爱不移。我当差廿多年，听人作证，总能分辨证人有多少真伪。他们遍述生命中的喜恕哀乐，只因耶稣介入，竟蒙大福，生命因而改变。我心里共鸣，到呼召时第一个走到台前，再婚的太太未想过我有此决心，但也跟着我步向讲台，一同信靠主。

开声祷告接受耶稣之后，奇妙的事一再发生。在警界近三十年，除了亡妻去世，我很少会落泪。但是信主一周后，读到一本圣经故事书，描述耶钉十字架时的惨情，祂因爱我，为我受鞭伤，鞭上的钉子拖过祂的身躯，留下鲜血裂痕……我的泪水无法止住，再读到祂手脚被钉血流不止，呼吸困难，气绝而死，我更忍不住放声嚎哭，感谢祂的大恩大爱……

耶稣来了，祂软化我铁石的心肠。从前我只信自己，心骄气傲，追求财富、异性，加上昔心钻研赛马，一周没有几晚留在家。孩子们怎样成长，妻子如何生活，我一概全不知情；有了主，我忽然觉得妻子美丽可爱，儿女也并不嘈吵；过去每周两三晚读马经，算起来年年月月，所花时间精力可以拿三个学位了，现在我却感亲情可贵，晚上相陪妻儿，甚至与孩子打boxing，连那一天是赛马日也完全忘掉！

我并不觉得生活的乐趣稍减，反而自在轻松，更无须跟太太吵架，即使工作压力大，也有出路，能把困扰的事务告诉耶稣，心情便开朗，同事下属也感觉得到。

主耶稣也医治了我的心病，除掉我内心的苦痛。记得有一天我在梨木树警署附近跑步，脑海中忽然浮现出亡妻过去的音容，她像在化妆，并且涂抹从前她爱用一种护肤膏。

解开两重心结

她是鼻咽癌去世，挣扎了两年，非常痛苦。我们一直不明白，为什么健康的她会忽然病重，因为多年来她甚至连伤风感冒也没有。她的死引起家人埋怨，认为是我吸烟，所以妻子受二手烟所害，间接是我害了她……。

脑海中一闪而逝的影像，令我想起她用的那一种化妆品后来被查出含有致癌的砒霜，被报章披露，我至此才明白她发病的因由，我想这是主来抚平我长期的内疚，让我不再受良心的煎熬，内心坦然释放！

还有一件叫我耿耿于怀的事，就是震动香港的嘉利大厦的冲天大火灾。

当日我正好在油尖区兼任指挥官，正遇上这场烈火，死了数十人之多。我和副指挥很早便赶到现场，更目睹求生者从高空跳下，亲耳听到人堕地骨折的声音，那一天救命和惨的呼声四起，永难磨灭。

祂是爱我，为我舍己

那时我在临时指挥中心调度苦干，有途人把手提电话给我，请我指示正在火场中的生还者如何是好。我见消防云梯已架起，便安慰他们安心待救，不要随便走动。

万万想不到云梯设备未能达到那样的高度，所以待救的人也全部丧生。为此我一直怪罪自己，认为如果不是如此指引，也许有人舍命跳下逃生，虽然重伤亦有一线生机……

归依基督之后，主有一次提醒我，使我想起在大火现场中，自己安抚遇难者的同时，也曾将指令经警员传递给全力抢救的消防人员，因此警方和消防的同事都已竭尽所能，问心无愧。不过这事我在劫后已全然忘记，只知自责，难过痛心，多年也挥之不去。如今经主提醒，便放下心头大石，不再留下阴影。

是主给我一个新心，亲手为我解开心中死结，除去我的恐惧，今天我已经是个新造的快乐人了！

「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着...他是爱我，为我舍己。」(圣经)

------------------------------
区家庆弟兄（William Au）在纪律部队工作二十八年，一家人在基督教敬拜会聚会。


一 屋 两 妻

谢振南

齐人之福，是享受还是忍受？
一屋两妻，是天堂还是地狱？

我和妻子阿Pat都是住在新区，时常想摆脱挤迫的居住环境，所以二人认识后不到一年，没有深入了解便结婚，婚后初期有点迷茫、也有点后悔。

一世相依？

男女间沟通不易，夫妻间的沟通更难，我俩的话题从来都是不一样，我讲的是影音器材、世界大事；她却环绕着明星新闻、左邻右舍的是非。加上教养子女的方法也各走极端，我是当差的，行事纪律化；她却是兴之所至，有时凌晨两点仍带孩子到街上吃夜宵，于是时有争执。

我们的学历不高，我希望大家能进修学习，但她不以为然，我只好独自上路。如是者，白天上班，晚上读书，早出晚归，每晚回家妻儿已入睡，沟通时间就更少。

为了应付考试，我聘请了当会计的女士阿欣补习数学。初时单纯学习，后来十分投缘，互吐心曲。心中挣扎，想分手，但是回家后是吵吵闹闹，与阿欣一起就温温暖暖，后来更与阿欣同居。

我不想永远瞒住阿Pat，向她吐出真相，她吞了卅多粒药丸寻死。妈出面助劝，勉强劝服了她。

那时我在警轮上班，时间是三天值班，然后放假三天。当年香港发生了几宗单亲妈妈与孩子出事的新闻，母亲因意外滑倒、病倒了，孩子年纪太小，不懂求救，导致妈妈失救而死去。我担忧害怕，因为家中正是这情况，而我又长时间不在家，无论惨剧发生在谁身上我也不愿意。经过一段时间的考虑，并与阿Pat及阿欣商量，大家同意一起居住，方便照顾。

天堂还是地狱？

一屋两妻，齐人是福？回想起来，只有痛苦，而且是三人、甚至是全家都受苦。在两位妻子面前求取平衡，根本是无可能的，不能平衡就闯祸了，简单的例如叫错名字、睡错房都可能有几天的冷战。情人节买花要非常小心，两束鲜花稍有不同便会惹起风波。精神受压，十分要命。

有一回不知怎么回事，阿Pat拿起刀来要杀死阿欣，阿欣便搬回外家了。随即，我把自己的东西，搬到工人房里，并且把信道锁上，只从后门出入，什么人都不见，下班后，躲在房间内，自己做饭、洗衣。后来阿欣更因为癌症而死去。

阿欣死后，魔鬼假扮阿欣跟我在梦境中相见，假扮的阿欣告诉我阿欣三张信用卡的密码，翌日我拿着那些卡到银行柜员机，可以拿到钱，这件事改变了我一直以来无神论的想法。我开始满天神佛，拜东拜西、占卜算命。阿欣死后一周年，我非常挂念，那时开始听见有声音呼唤我，叫我自杀去见阿欣，后来，那声音日夜不停地打扰，弄得我工作情绪低落，不是失眠就是恶梦，简直到了疯狂的地步。

那时，我感到另个一催逼力，要我打电话给一位基督徒，跟他谈及那灵界事件，他带领我去教会，一个月后我信了耶稣。信耶稣当天，几位基督徒为我按手祷告，之后我再也没听见叫我自杀的声音。那刻我才知道自己曾经被邪灵打扰。另一方面，心觉奇怪，我学佛十多年，出事的时候佛祖在哪里？为什么有人奉这个耶稣的名祷告，那邪灵便要走？究竟怎么回事？我用了两年多的时间，以查案方式去研究耶稣，通过科学、历史伦理等等的证据，证明耶稣真的是人类救世主。

「当信主耶稣，你和你一家必得救」，神是信实的，阿Pat及孩子们相继都信了耶稣，孩子由边缘青年变成勤勉好学，以前晚上十时才上街，如今变成十时前回家。在儿子十五岁那年，他把数十只游戏光盘交给我扔掉，说因为耶稣不喜欢他玩那些游戏。但是我对阿Pat的憎恨还没减退，认为她不是耶稣给我的妻子。

我跟耶稣要求，如果她在圣诞节前不肯受浸，我便不会接受她。主耶稣却问我，在祂救我的那一天，有没有要求我为祂作什么事？我回答说，没有，二千年前，你挂在十字架上的时候，我还未出生，我能干啥令你救我！祂再问，那么，你凭什么要人家做一些事才原谅别人？

我一听见，恍然大悟，知道自己错了，哭得死去活来，我对祂说，我错了，从今天开始，我要努力挽救这段婚姻！

我以行动回应神，主动跟阿Pat和好，她也改变了自己的脾气，我们彼此认罪，大家求原谅，顿时，我们之间不只二人同行，更有一位看不见的，充满爱的神与我们同走，何等温馨。

只爱你一人

有一天我们走在街上，忽然有感而发，对阿Pat说：我谢振南一生一世，只爱你一个人，不会再有第二个女人！爱妻乐极而泣——原来她多年来梦想的，就是有一天能听见这样一句话！

回想过去我的所谓婚姻，争吵了廿五年，成为四分一世纪的咒诅，本应是悲剧收场，幸好耶稣基督敲我的心门，圣灵感动，不再硬心，因着耶稣基督的爱与恩典，我俩成为蒙恩的罪人了。

家人亲友看见我俩的复合，都感觉稀奇。今天阿Pat也视阿欣的女儿为亲生，一家人和睦共处，亲友们都视我的家为「示范单位」、模范家庭。

如果给我有机会再来一次，我一定不会那么愚昧，再走过去走的路，不管妻子怎么样，都是自己所选择的，千万不要找借口挑毛病，更不应另结新欢。

「…………所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻」。

「神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生」。(圣经)

------------------
谢振南弟兄（Tony Tse）任职纪律部队，一家人在基督教复兴教会聚会。


回归之路

文屏
由于一些特殊的经历，我很小就缺乏生命的归依感，开始考虑"人为什么要活着"这类问题，一直寻而未得。我从没想到过，离开地域的故国，会带我到达心灵的故乡。

1994年年底我到美国后，居住在加州伯克莱，接触到基督徒。出于学英文和了解美国文化的目的，我开始成为"慕道友"。当时正好有两对美国夫妇针对大陆学生学者举办了一个英文查经组，我就冲着他们的地道英文常去"查经"。后来，也随朋友去过一个中文查经组，对团契带领人林恒志的谦和有礼印像很深。

在心灵的深处，我很感人生虚无，在国内时就曾想到过神，写过一首相当亵渎﹑却深藏着渴望的诗，认为"上帝"是人生需要"开释长夜"的"应运"之物，他"不堪一击却将永存"，说"这异物可真是苦难深重的人类的才气"，是"一根让他的创造者自欺也欺人的稻草"，是"一个可玩弄于股掌又似乎能操纵命运的吉祥物"，不过，"他确实让许多我免于溺死在我们中"。到美国后，看到许多人找到了他们的上帝，就拟就了一个题目《终极意义的追寻者》，想研究一下人的这种自扰现象，并把"灵魂不得安宁"﹑对人生追根问底﹑但信仰却各各不同的知名人士放到一起，写篇报告文学。不过，不知道是什么原因，虽收集了一些资料，这个想法最后却无疾而终。

不久，远志明到金门教会做见证，我们查经组的人都要去，我也去了，带着一种文化观察的心态。在唱诗和祷告的时候，我大大为身边的教徒们惊奇，他们的姿势和声音都在公开着他们的虔诚。上面远志明做祷告，下面他们就使劲"是的！"﹑"是的！"，"主啊！"﹑"主啊！"。我知道他们并不是远志明熟识深交的朋友，但他们却如此"拚命"地与他同心。这些人真是好奇怪。

稀奇的是，奇怪的事也发生在我自己身上。不知什么时候开始，我没有理由地流起泪来，老是流，让我为了弄干它们又不被人发现费了好些劲。后来，在不知谁给我的卡片上，我在愿意信耶稣一栏做了选择。卡片交上去之后不久，一位弟兄高兴地过来问谁是文屏，并当众热烈地祝贺我。我没想到他会如此大张旗鼓，非常窘迫。回家的路上，同车的一位同胞因为我曾在查经组问过一些"精彩"问题，再三要我说说为什么会在短短时间内就"决志"了？说实在的，我自己并不清楚，暗想一定是受了会场气氛的感染，感情用事，所以就尽量回忆感动我的因素，说了些人类需要爱之类的话。这位同胞无法掩饰地失望，我自己也相当失望，不知自己今晚怎么这么"不可理喻"。第二天，我的朋友特别转告我，头天开车送我们回家的姊妹叮嘱她，"决志"不是象我这样的。我本来已为昨天的事窘迫了，没想到还有人"嫌弃"。心中一傲，昨天的"决志"就不算数了。后来金门教会的人打电话来问我需不需要专人辅导和帮助，我婉言谢绝了。

这一谢绝就是两年。我的个人生活有了很大的变化：我做了妈妈，而且选择留在家中照顾幼儿。没想到这项选择带给我一种全新的痛苦。

对大陆女人而言，"家庭主妇"通常意味着"无能"﹑"没受过什么教育"之类。我因为爱孩子选择成为"这一类"之后，不出门时，体会到"这一类"的辛苦和疲惫，出得门来，就体会到做"这一类"才会受到的"尴尬"。这种"尴尬"通常发生在聚会时。初次相遇的人难免要寒暄几句，问问"在哪里做事"，我有时会开玩笑说"在家里做饭"，有时直说"在家里带孩子"。记得有几次，我刚做完自我介绍，对方就有些发愣，好象不知道下面该讲什么话，我感到是与我谈话没兴趣。有一两次，因为我的朋友在场，紧着补充说"噢，文屏写诗，还拿过奖；也写小说，写的蛮好的。"发凉的气氛才又回暖过来，在没有人为我作补充说明的场合，有时我会"惨"到发白的地步，成了活动的"背景"。诸如此类的细节真的很能伤到我，让我常"自尊"地想去上个好学校，找份好工作。这就造成了我内心的分裂：一方面想好好地教养幼儿，另一方面想要大家都想要的东西。其实，我自己心里清楚我之所以会受伤，是因为我的价值观与看不起我的人一样，我才会这么敏感。他们的态度，不过是一个引线，让我深藏的"无价值感"和虚荣心爆发出来而已。

这时我自然就想到我生活中遇到的几位基督徒，她们都是"不入潮"的人，却常常拥有一份千金难买的自在和安宁。这种自在和安宁不是"躲进小楼成一统"，而是在"人堆"里的安宁。她们不怕把自己的心拿出去，不怕不讨好﹔她们爱无相干的人，有些人在我看来真的是很不能爱。这后面一定有相当强的心力。我很想知道她们的心力是怎么来的，又如何能够保持。以前毛泽东都说过﹕"做好事并不难，难得是一辈子做好事。"一次两次表现出爱并不难，难的是总可以去爱﹔爱可爱之人也不难，难得是当人家利用你的爱心而你也知道你在被利用时，你还是可以去爱。我敬佩这种爱心，不过我并没打算象她们这么"傻"，我只想找到她们心中的"密宝"，只取其"精华"来支撑我，让我可以"荣辱不惊"。所以我有意与她们增多接触，开始认真了解她们的信仰，认真读圣经和各类福音资料，如饥似渴。每当孩子睡觉后，我就把自己泡在一地的书籍﹑册子中，象海绵吸水一样吸收。不过，也象海绵漏水一样，不太存得住，好象有什么东西隔在我和福音之间。

当时，我的心里仍有一个多年的心结解不开，就讲与一个我所信服的姊妹Esther听。Esther是一位非常善解人意的长者，她一点一点用圣经劝解和指导我。我为试其功效，就乖乖听话，没想到结果是真正的好，让我在相当程度上得到释放。这次经历使我在感情上与基督信仰接近了一些，不过，我仍然是想信而无法信。

神看到了我寻求的心和寻而不得的症结所在，他借着一次"蚁灾"，给了我很关键的启示，让我不再是个无神论者。

那是个中午，大概是因为头天偷懒没洗碗的原因，惹来无数蚂蚁。我从未见过蚂蚁以如此规模出现，真是密密麻麻，浩浩荡荡。我通常对这类勤劳的族类有几分尊重，与它们同住一房也可相安无事。但那天实在是无法置之不理。我先给了它们一些"警告"，想它们"情报系统"发达，一传十，十传百，很快就能自行撤退了。谁知它们却仅仅是惊慌一阵，很快就恢复了兴致勃勃的奔忙。根本不知道，也不关心我这个更高智能的存在会给它们带来什么。这也难怪，它们"眼睛"看不到我，尽管我这么"伟岸"；它们的脑子也想不到我，因为它们的智力有限，况且又被强烈的欲望占据着，所以，就是触到了我的手指，它们也不知道，或不想知道，或无暇知道那代表的是什么。

那一剎那，仿拂有天光照进，我似乎看到了人与神之间的光境。一个疑问从我心中掠过："我们人之于神，会不会就象蚁之于人？我凭甚么敢说没有神﹖"

能断言一件事，要么是证据凿凿，要么就是封闭狭隘，夜郎自大。进化论有其推论依据，但并不是证据凿凿，何况宇宙之大，不知我们人的智力达到了造物主的万分之一没有，在人和世界的起源这种巨大的问题上，最好不要轻易就下断定。

我开始思想神存在的可能性。带着这种可能性去读圣经，无神论认为幼稚可笑的童话，象"童女生子"，"死人复活"之类，都变得可以理解。如果真的有神，什么对神是不可能的呢？他能无中生有，创造天地，那么童女生子﹑死人复活真的就算不得什么了。

这么读着圣经，过着日子，孩子长着，先生爱着，不愁吃，不愁穿，但无论是白天还是夜晚，总有些时候，心中还是会无端袭来好空洞﹑好寂寥的感觉，情绪就会低落下来。我和我的先生都把它叫做"老毛病"﹑"庸人自扰"，因为自从我们相识我就常这样。我的先生曾千方百计想"拯救"我，却因为这种情绪低落似乎没有具体的针对而无法对症下药，屡战屡败，最后还是把它当成"老婆特色"和"女人病"了事。他不知道，其实这是"人生病"，我不愿对他抒发我的病因，是不想传染他。在国内的时候，我的人生病曾因为一份不太适合我心性的工作而加重过，不过，那段时间的生活也在一定程度上"练就"了我对生活的"调侃"能力。可是，忙孩子忙家务，缺睡眠少"营养"（精神营养）的这段时间，是日子在"调侃"我，不是我在调侃日子。我象是被罩在无形的玻璃罩子中，空气不流通，心中很衰弱。读《圣经》给了我一些清新的空气，让我本能地"嗅"着追踪过去，想去教会听道，体会那里的友善气氛。

这是一个刚刚起步的华人教会，租了一个美国教会的两间房，牧师常在聚会堂旁边的房间与人谈话。一天，牧师与一位姑娘谈完话后出来，正好看到我，对我说：文屏，你看，多好，这位姊妹多有福！今天她第一次参加聚会，今天她就信靠了主。那位姊妹笑吟吟的。我才知道，做出一个信仰上的决定，对于有些人是很容易的。可对我怎么这么难呢？

牧师说：不难啊，只要你心里愿意，口里承认就行了。我是心里愿意，可"愿意"不等于"能够"。我愿意我的一岁多的孩子明天就可以18岁了，可她不能够。

不久，教会有一个退修会。先生愿意用他的休假换我出去"透透气"，我就报名参加了。在退修会中，我的问题是那样多，甚至有些冒犯了牧师。我心里很懊恼﹑沉郁。信仰不是迷信，我不弄清楚怎么可以信呢？有些后悔参加了这个退修会。中午休息的时候，一位我接触不多，但不知怎么就很喜欢﹑很信任的Janet过来和我讲话，我很沉郁。她问我最近怎么样，我说很忙，也很空洞。她问我孩子好不好，我说很好，很可爱。还告诉她，有时候，我对人生的"虚无感"发作起来，我会看着我天真无邪的孩子想：人生不过如此，为什么要孩子来重复原本无意义也无聊的人生呢？说："真的有神吗？我跑到这里来找他。"Janet就指了一段圣经给我看："自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。"我不由地环顾四周。四周是高大挺拔的树，树叶间漏下阳光缕缕。我的心里一动。Janet说："心里有问题不明白是很正常的事，我信主这么多年了，问题同样还多得很。我觉得我们人真的很渺小，很有限，要是想把问题都问明白以后才信的话，这个世界上没有一个人可以在活着的时候就信的，因为神真的是太丰富，太丰富，我们真的很难知道神，懂得神。不过，就象小孩子虽然不能全部懂得父母，但他们可以经历父母的爱。何不试试先做个小孩子，以信靠的心而不是用头脑先去经历神，确定祂是不是存在，然后再慢慢去懂得祂？"

我觉得Janet所说的办法也是可以一试的。于是她带我做祷告，并求神预备保守我的心。

祷告结束之后，心里的沉郁不见了。我们边说话边往回走。这时，田养吾牧师从台阶上下来，见到我很高兴，说他在祷告时，神让他来找我。于是我们找到一个安静的地方，牧师就问我是否能接受自己是罪人的说法，我说，没什么问题，只要对自己诚实，就会发现自己不光彩的地方。他又问我愿不愿意接受耶苏为我个人的救主，我说愿意。牧师就带我做了真正的决志祷告，成为基督徒。我自己也悄悄求神从圣经里走出来，走到我的生活中来，让我能经历祂。那天是一九九七年五月二十四日。

神果然垂听了我的祷告，从我决定归依祂的那天起，到次年复活节受洗，再到三年后的今天，我经历了祂无数的恩典。祂通过祂带力量的话语﹑圣名和宝血，又借着我周围人的帮助和事的启发，不仅让我有了笃定的心，去除了我的"人生病"，还一点一点改变了我的生命，从而改变了我生活的质量，让我常有平阔安宁。当我愿意把自己交托给祂的时候，祂就一步一步带领我脚下的路。这里无法细述神的恩典和荣耀，只愿每个人都能亲身经历祂，从而体会到祂那"善良纯全可喜悦的旨意"，成为一个有福的人！
_______________

作者生于贵州，北京师范大学毕业，1997年成为基督徒，现居加州。


开心特攻队

胡世全

他小学未毕业
却能够「谋朝篡位」
在公司独揽大权……

恶人谷火爆连场

不能忘记过去，就永远成为「昨天」的奴隶。

家父是搬运工人，肩头长了疮照样担抬。我看在眼里，也学得强悍起来。可惜到了享福之年，父母先后病故。孝顺的我立誓不再踏足医院，从此变得凶狠泠酷，更得了个趣怪的英文名Tiger——老虎先生。

我婚姻亮过红灯，火爆的性格是条祸根。我幼年习武，好勇斗狠。有一回路人的烟蒂不慎碰到太太，对方道歉，我一把抓住他的手，就把烟蒂灼下去……！

我深信特异能力，从小就跟灵界接触，常有灵魂离开身体的经历，有一天梦见父亲受伤，当日家父就在搬运途中伤了手。

我练过神打和金钟罩，求签问卜，修过廿年术数风水……然而终于发现，无论是拳头还是招鬼，都不管用，哪里有平安！？我看老婆亲友不顺眼，只知愤世疾俗，一味靠恶。

有钱未宽心

偶然参加大球场的布道会，认识了一班热情的基督徒，多是专业人士，口中常常「多谢主」。半年后应邀到他们家中作客。一位先生分享婚姻之道，讲到太太明明不对，也向老婆认错……换了是我，即使大错特错，也誓不低头。奇在这对夫妇有理说不清，但是恩恩爱爱，还为我祈祷祝福。

过了一个星期，我忍不住再到朋友家走一趟——如果开心有价，我愿填张支票，买下主人家的笑容。

这一回做成了无本生意，我用信心跟他们祷告，祈求主赐我新生。当我开声接受主，说要离弃一切偶像时，我不禁停下来，因我是长子，怎能不拜祖先？但我渴望像他们一样开心，便说一生一世要跟随耶稣。

受伤的女人

我玩过神打，曾有邪灵来骚扰。信耶稣之后，在一次聚会中我受圣灵感动，跪下痛哭，污灵便从我身上离开，使我顿觉轻松！从那时起，我便弃用Tiger一名，改名Titus (提多，圣经中一位善良的仆人)。

常记得圣经说：『凡事谦虚、温柔、忍耐，用爱心互相宽容』，我慢慢变了，太太接着也投靠基督，我们的家才有了出路。

我们夫妇新婚不久已经激烈争吵，太太沉默反击，好几天就像河水、井水互不相干。二人都曾考虑过离婚。我看她小事化大，天天愁眉，呜呼哀哉，所以我晚上跑到露台外几小时，也不愿回房间见老婆一面。她为生意天天受气，加上丈夫是「恶人」，更成了受伤的女人。

我不懂爱，一切自我中心。信耶稣后觉得自己很自私，于是三日三夜求主给我一颗关怀的心……不知不觉竟然爱老婆，慢慢更向她倾诉心事。太太一向执着，力求完美，晚上难眠。她要撑住生意，打点家庭，硬拼拳头在近的老公，她本想再撑两年，必定分手。

幸好我们都听了福音，在一个聚会中，牧师请有需要的朋友到台前去，我热心起来，硬要拉她，太太为免当众翻脸，勉强跟我出去。

牧师在台上祝福祷告，太太但觉神温暖的爱包围拥抱，便泪流满面，诚心祷告归主。

恶人大变身

之后她再次上班，跟同事聊了几句，忽然间大事发生——她听到一把陌生的笑声——啊！原来是她自己的欢笑声！

爱妻重拾失去的欢笑，本来不苟言笑，整天累心，有了主她心境平和，比我睡得更快更香甜。过去她经常看医生，如今倒省了不少医药费。我们学会了沟通，把生命交托神。我慢慢变得温和，凡事有商有量。

主也医治了我的心。双亲都在玛丽医院熬了颇长的日子才去世，我也在那里动过手术。过去路经伤心地，悲痛的回忆总令我激恸，不能自己。但自从主进入我心，我便明白『若有人在基督里，他就是新造的人，旧事已过，都变成新的了』。耶稣赐我信心，使我每周和基督徒一起到医院慰问病人。神竟然医治了我的创伤！

我不再怕死。廿多岁时生过肿瘤，切除后至今十多年来伤口仍未完全愈合！然而有了耶稣，我却能泰然工作，死亡的阴影一扫而空。

过去我爱打羽毛球，由于身体过重，右脚膝盖软骨严重磨损，医生说这一世再无机会上球埸，但我求主帮助，却不药而愈。另一件奇迹是我曾经患上鼻窦炎和鼻息肉，长久失去嗅觉，信耶稣后求过祂，不知能否恢复，有一天我在办公竟然再闻到空气清新剂的香气！

无助的祷告最有力。我在生意上也将难题告诉耶稣。一次大批货物出了问题，限期已到，涉及十多万美金，祷告了两个月，终于收到支票。

另一次十箱货柜的材料遇上麻烦，求主差天使帮手，竟然起死回生。还有一回两大货柜的原料误送到美国，夫妇一起祷告──「主耶稣，这是祢的货物，求祢把它们讨回来……」感谢主耶稣，货柜最终找到了！

最紧张的一次是为帮助好朋友，开出了120万的信用证。朋友到期不还，才发现他的货物给一个国家扣住，部份货款也给客户拖欠，山穷水尽。

从前的我遇上这种事情，即使不揍他一顿也要迫他卖楼，这一回却先为朋友祈祷！之后得了圣经启发，说「不是倚靠势力，不是倚靠才能，乃是倚靠神的灵，方能成事」，结果安慰他一番，朋友六神无主，惟有接受耶稣为主！

「谋朝篡位」靠主恩

我和基督徒还到他公司除掉风水和祭物，奉耶稣的名祝福他的公司。结果他的客户还钱，更有新客未落货先给十万美元订金，使他很快就连本带利还给我，确是妙哉！

我小学未毕业便踏足社会，做过酒楼、装修和计程车司机，挣扎奋斗，数年前认识了经营化工贸易的太太时，她要我到她公司作帮手。

我能作什么呢？起初在公司里天天打瞌睡，妻子怕我扰乱军心，叫我看看文件。于是翻开英文档案，好让文件来看看我……。一次太太着我到广州看货物入柜，我竟然傻兮兮地让工人把危险液体放进破漏的桶里去，公司被人起诉，气得太太半死……

虽然如此，我恳切求主帮助，不耻下问，勤力工作，终于到了公元二千年一月一日，我坐上大班位，实行「谋朝篡位」，而太太实行半日制，优悠自在，到中午才上班，以前公司每年大大小小都有坏帐，行家叫我太太为「黑妹」，自从我靠主接管公司，直到现在也再无坏帐，连97年的一笔贷款，祈祷后也全数收回！

-------------------------

胡世全先生 (Titus Wu) 为贸易商人 ，信主六年，一家人在基督教敬拜会聚会。


妈妈信主了

一基督徒

今天是个特别的日子，应当欢喜快乐的日子，赞美我们所信的神，祂的慈爱永远长存，祂将祂自己的爱向妈妈亲自显现，妈妈信主了，我哭了。我信主八年多，为妈妈祷告了八年多，向她传福音八年多，曾经为她流过多少眼泪，总算今天看到了结果！ 神啊，祢的信实广大，祢牺牲的爱无边，祢恨恶拜偶像，祢却对一个拜偶像五六十年的妈妈亲自显现，表明祢的慈爱和关怀，因为她以前所做的她不知道……

记得奶奶信主的那天，我一个人欢呼雀跃，万分兴奋，不知道怎么办才好，今天妈妈跟我做了决志祷告，我却哭了。奶奶原来是没有任何信仰的人，跟她在电话里讲了两个小时，她就信了，因为她知道我非常非常爱她，告诉她的一定是为她好。而妈妈不一样，我在上初中二年级的时候，父亲就过世了，妈妈去了庙里长住，所以在感情方面没有象跟奶奶那样亲，她心里也明白，我们兄弟姐妹与奶奶的感情更深，我曾经在心里对妈妈也有很多怀怨，特别是她对我的诅咒，谩骂，毒打，我刻骨铭心，感谢我们所信的神，让我在他里面原谅了妈妈，她所做的她真的不知道，多少次我跟神哭喊说，我都原谅她了，求主原谅她，也拯救她，感谢神听了我多年的祷告，也感谢神赐我一群爱我的弟兄姐妹，能够在这关键时刻，同心合一地为妈妈祷告，不尽肉体得医治，灵魂也得拯救，哈里路亚！

刚信主的日子里，我就开始向家人传福音，但只是凭着感动和冲动，（后来神教会了我要先祷告，得着神亲自的帮助。）妈妈很反感我这样，说我原来信菩萨信得好好的，怎么突然信耶稣这“邪七邪八”的东西，还拼命地要她信，非常不能接受。

慢慢地她开始接纳我，不再叨叨我怎么信了耶稣，妈妈文化不多，那时国际长途电话不象现在这么便宜，我便用家乡口音录了磁带寄回去给她，向她传福音，她说她都听了，心里知道，但我觉得，更多的时候，她是在应付我而已。

后来，我一跟她提起耶稣，她便向我做很多反面的见证，说她所见到的基督徒怎样怎样地不好，她信的佛教，有多少人知道自己的死期，什么人得了多少舍利子等等，反正我跟她讲耶稣，她跟我讲菩萨，各讲各的，谁也说服不了谁，还说我真不应该出国，怎么变成了这个样。

再后来我不再向她传耶稣，而是做见证，神怎样地恩待了我，她便说她所信的也恩待她。

再再后来，妈妈发现我信耶稣入了骨，不再只是求平安得福，而是让耶稣真正地做我的主，我无条件的信靠顺服跟随主耶稣，她说，象我这样信耶稣的人不多，但我告诉她，这样的见证人如云彩一般，但她还是说，你信你的，我信我的，反正都是好的。但她还是叨叨，我不应该来美国。

当然在这八年里，为了妈妈能得救，我曾经很有信心，相信天父一定听祷告，因长久看不到结果而灰心，但因着爱母亲的灵魂，还是坚持为她祷告。但常常有种莫名的害怕，因为从自己的经历知道，原来拜过的东西常常来搅扰，想着妈妈在那样的环境里怎样信呢？如果信了，她又 如何去持守？然而，在人不能，在神凡事都能。今天她愿意决志了，相信在以后的日子里，信实神一定会保守她的信心，直到她见他的面。去年年底，在为妈妈做特别的灵里清除祷告后，自己灵里有很大的亏损，甚至夜间被窒息，所以心里有那么一点怕。最近心想，把妈妈接来与我同住吧，也许这样好让妈妈脱离那样的环境，谁知道，心里正酌量此事时，妈妈突然出了车祸，不但伤得很重，并且发生在年三十夜，背骨断了两节，头骨也裂了，头里有很多淤血，常常头昏。求主怜悯妈妈！

这件事竟然发生在儿子发高烧的同时，我第一次真正感受到上有老，下有小是什么滋味，就像一个奋力在大海中游泳的人，没有任何心里准备的情况下，突然遭遇风浪而沉入海底，怎么也起不来。抹干泪水来安慰孩子，但心里的沉重并没有随着泪水抹去。

我知道我一个人祷告的力量不够，我需要有一群弟兄姐妹用祷告来托着我和我的一家，去吵别人有点不好意思，但又想我都不去为妈妈摆上，还有谁去？于是我想到了《生命季刊》有专门祷告夜，想到了儆聆姐他们，可是连发几次e-mail都没成功，只好到彩虹之约上呐喊，然后再试e-mail又成功了。感谢神，这下有更多的弟兄姐妹为我们祷告。很奇妙，第二天，我的压力不见了，情绪又恢复了正常，儿子的烧也退了，后来知道，同一天妈妈看到了异像，见第二层天上有很清晰的“天”字，并且天上有天，我一打电话她便告诉我这些，还说请我不要逼她（信耶稣），因为她原来信的也是好的，只是这回真知道我信的也是好的。 其实我根本没有说什么，都是她自己在说，但她说那一定是我祷告的缘故，那倒是对的，不只是我祷告，还有众弟兄姐妹的祷告，最重要的是我们听祷告的天父听了祷告，哈里路亚，赞美主，一切颂赞荣耀都归给做宝座的羔羊！阿门！

第三天星期五，我带着还在病中的儿子去原来教会的查经班，弟兄姐妹知道我母亲的情形后即刻起立如同一人，围成一圈特别为我母亲祷告，每一位的祷告都让我感动，我记得有一姐妹祷告说，耶稣为我母亲开的门谁也关不了，阿门！ 太对了。

星期六，准备好去教会过春节聚餐，食物都准备好了，但发现车子发动机需要检查，车子去了车行，人家既无法查出真正的毛病，又不让我开回来，说怕我把发动机开坏。好不容易找到一旧友把我带去教会，又得到更多弟兄姐妹的祷告，在神里，我真的很富有。

星期天，开着一弟兄借给的车子回家，心里充满感恩。可是就在同一天，还没有完全康复的儿子又开始上吐下啦发高烧，我正在为妈妈禁食祷告，真可谓精疲力竭，焦头烂额。我又一次在网上发出求救，我们一家又被托住，儿子现还在康复中，请大家继续在祷告中记念。

昨天又打电话给妈妈，刚好医生在，没跟妈妈聊几句，但与哥哥多说了几句，哥哥也是个佛教徒，学的是中医针灸，但他说妈妈这件事实在奇妙，他从来没有见过骨头断了两节，却一点也不痛的，从医学上无法解释，我说这是我所信的奇妙神所行的奇妙事，没有人能真正明白的。妈妈没有任何疼痛，但常常头昏，请弟兄姐妹还在祷告中记念。

今天又打电话，我开门见山地问妈妈信不信耶稣，她说她怎么能不信，说话中医生又来了，我只好挂了电话。十分钟后，我又打电话，问她愿不愿意接受耶稣成为她的救主，她说要，因为这几天她天天看到天兵天将在她眼前，跟她原来所信的根本不一样，她突然感受到耶稣是那样的关心她，保护她，她非常感恩。我马上在电话里带她做决志祷告，原来有人在旁边，她从不愿意提耶稣，我信耶稣曾经是她的羞辱，在她朋友面前因此抬不起头来，但今天她却不一样了，当着哥哥姐姐的面，一字一句地跟着我祷告，承认自己是罪人，承认自己原来所做的她真的不知道，愿意接受耶稣作她生命的主，并且决定离开她拜了五六十年的偶像，和那住了二十多年的庙堂，出院后要到没有偶像之地居住。

肯求主耶稣，亲自给妈妈预备住处，预备将要陪伴她的弟兄姐妹，在未来的日子里，过神祢要她过的生活，也求主特别看顾她，不受仇敌的攻击或搅扰，让妈妈在父神你里面过平静安稳的日子，不管她是进，还是出，她是醒着，还是睡了，主耶稣基督愿祢的灵永远与她同在，愿祢的保护永远与她同在，愿祢差派的使者永远与她同在，直到见主你的面，奉耶稣基督的圣名，阿门！

献上感恩的心，归给至圣全能神！哈里路亚！妈妈信主了！

2/16/05 午夜


如果我没有耶稣

董豫闽
如果没有耶稣，我不仅活在恐惧中
更可能杀了挚亲， 或者自杀身亡

八三年我大学毕业，来到香港。

从新疆经深圳，两条腿跨进人间天堂，我的香港。

儿时的理想、幻想和梦想，一下子被新环境磨得精光。看不明，听不懂，讲不来，走在大街上心里一片恐慌。

我想回去，又怕没脸见江东父老。在这光怪陆离的陌生城市，最可怕的其实是口袋里没有钱！

我疯狂赚钱，只知钞票。十几年过去，吃喝改善，但昔日渡过深圳河罗湖桥那份不安恐惧──对未来的不安感──却与日俱增。我怕有人谋我的荷包，担心生意额下降，忧虑无力还钱给银行……

性情凶暴，步向毁灭

我的脾气日益凶悍，暴躁不安，在家中甚至街上，稍不如意便暴跳如雷，处处跟人冲突。如此情势下，婚姻出现大危机，既担心离婚，又常积怨愤，三年之久我暗中计算如何杀害妻子，最终的方案是用炸弹加汽油，必死无疑！

日间又烟又酒，放纵自己，每天晚上都有恶梦，到最后更想毁灭自己！九五年底一位素不相识的客人致电订货，生意额很小，使我提不起兴趣，但每次都听见对方传来愉快的笑声，使我羡慕。

半年后我鼓起勇气问对方：

「为什么笑得这么开心？」

「因为我信了耶稣！」

这样希奇的答案，并不像人话，我可没放在心上。但接着客人便乘机邀请我参加基督徒的聚会。

感谢神定了这个拯救的日子，当日正是我结婚四周年，但是于我和妻子都是最黑暗的日子。到了基督徒的家里，遇上不同背景的朋友，人人都非常非常非常开心，对我特别特别特别的好。

「是否他们联起来要骗我呢？」心中未免嘀咕着。

为了能准确提问，我回家后开始读圣经。当我读到「十诫」时害怕得很，因我全都快犯齐了；但是当看到一节圣经，便心中溶化：「若有人在基督里，他就是新造的人，旧事已过，都变成新的了」。我心感动，但不敢向人承认耶稣，怕这个决定会做错。

几天后出差内地，在回程的船上感触不已，内心只觉有股神圣力量，促我开口祷告。为免被人发现，我找了最后排的角落坐下，开声向主承认自己是满身满心邪恶的坏人，承认耶稣是我的救主……

船上觅平安

如此一次、二次、三次，在三个多小时的航程中，我反复不断向基督耶稣祈祷，次数之多，连我自己都忘记了。当我下船的那一刻，心里有的是不能言喻的舒畅感。

有了平安，我知道不用再害怕了。喜乐如潮水从心底涌出，赞美主！接受主之后，我把难题一口气交给祂，求主帮助，很多坏习惯旧行为很快便甩掉了，但听色情电话的恶习却未除去。有一回心瘾又起，拿起电话又想拨那电话号码，又矛盾又痛苦至极，一面拨一面祈祷：「主啊，不要惩罚我，请宽恕我。」

电话通了，但很不妥当，传来的是一把男性的声音。我听得不太清楚，因为对方讲的是英文。细心听下去，竟然是在讲耶稣！

原来竟误拨到一家教会的电话录音！

我吓呆了，耶稣知道我做的事，竟然用温柔又奇妙的方法向我传达一个信息──祂很爱我，为我舍己，愿我离开罪孽。

坚心悔改之后，开始联系已近三年没有联络的妻子，向她承认过去的无数错事，求她宽恕，并且愿意和好。太太忽然收到我投降的表示，一时措手不及，只叫我把信耶稣的经过，以及有关资料先送给她研究研究。感谢神，祂医治了我内心的创伤。一年后太太也相信耶稣了，我们俩都有希望了。

接着是妈妈。记得有一天我们到教会聚会之后，跟她手拉手步行回家。路上她告诉我决志信耶稣的缘由。

「从前我到处告诉人我儿子多孝顺，可是慢慢的我觉得这个儿子没有了！但是自从儿子信主之后，以前那个乖孩子又回来了！」

老爸流泪信耶稣

九一年一位亲人练气功招上邪灵，由我带往精神科医生求治，诊治了六年不见好转。后来教会中的朋友多方代祷，教其投靠耶稣，甚至每天陪伴她读圣经。慢慢神的话安慰了她，病情完全好转，开心生活，还可管理公司，到医院当义工，关怀有需要的人。

如此这般，形势大好，几十年相信无神理论的老爸，到了七十多岁时也因目睹这一切，便流着泪说：「我们要信耶稣！」两个月后他告诉我，说耶稣医好了困扰他多年的半身麻木的病，使他能再投入工作，还可以到处向旧朋友传主的福音。

现在每天早晨，从我家中传出的不再是争吵声，而是读圣经祈祷之声。圣经说：当信主耶稣，你和你的一家都必得救。如果没有主，我家只会悲剧收场，但如今故事已经改写，真是出人意表！

____________________

董豫闽 (Timmy Tung) 弟兄为贸易商人，现时在基督教敬拜会聚会。


神的恩典和拯救

冯利骏 口述 连琐 整理
我从小生长于台中市，在五个兄弟姊妹中排行老二。

民国八十五年一月一日这一个众人欢喜迎接新年的第一天，对我的家庭而言，是蒙上愁云惨雾的开始，而对我个人，则是生命的一个重大转捩点。

当天凌晨公司同事聚餐结束，我骑摩托车载着一起去庆祝新年的女同事回家，却被一辆酒后驾驶的车子撞上，而之后的五十天，在我的记忆中是完全空白。事后根据儿子的描述，车祸发生后我被救护车紧急送到耕莘医院，因头部颅内出血，伤势极重，再转台大医院，而当时台大急诊室人满为患，医院以无床位拒收。感谢神的恩典，为我存留一线生机。在此过程中，经妹妹、妹夫的奔走，得知当晚医院的脑神经科权威林瑞明医师刚巧在急诊室（机率极微），也经由他的同意特别在急诊室加摆一个床位。

终生瘫痪的植物人

经过急救后，在急诊室住了数天，才转入脑神经外科病房。然而，却在一月十五日，妹妹发现我的脊椎突出，照X光才知脊椎已断二截，一月十九日进行脊椎开刀。手术后，医生诊断我将会成为终生瘫痪的植物人。儿子已经为我取消了出国留学的计划，他听到医生无情的宣判，更为此难过得叁天无法入睡。

虽然家人接受医生所告知的事实，但是并未因此而绝望，更没有放弃，尤其是妹妹和她聚会教会的弟兄姊妹不断地为我迫切祷告，甚至禁食祷告。

在神才有答案

我在昏迷五十天后，终于有了意识，开始慢慢清醒过来，但是记忆仍未恢复。医生测试时问我：「一碗牛肉面多少钱？」我回答：「一百八十万？」另一次测试时，问我床边妹夫姊姊念国一儿子的名字，我想了半小时回答不出来，家人提示我「姓江」，我又想了近半小时后回答：「江淑娜。」医生听到后觉得事态严重，家人则更是忧心忡忡。

然而，一个在全台湾最好医院的脑科权威医生诊断下，认为无望的病人，情况却一天天好转，并慢慢地恢复记忆。林医师认为这是奇迹，因为他知道这是医学无法解释的，不是医生的医术，也不是药物治疗的结果。车祸当时我颅内出血，清醒后由护士口中得知，颅内的积血竟从我的左脸颊流出，令人觉得不可思议。之后林医师也问我：「究竟是什么力量使你清醒？」我斩钉截铁地说：「感谢主，是上帝的力量。这不是奇迹，是神迹。在人没有答案，在神才有答案。」

我们的神是赐生命、掌管生命的神，若不是神的恩典与怜悯，我不可能看见明天的阳光，也没有今天为主作见证的机会。

另外，值得感恩的是，我在意识不清、记忆未恢复前，常语无伦次，并以暴力对待医护人员，更拒绝打针、吃药，院方一度考虑将我转送至精神病房，如果那时被送进去，恐怕日后痊愈的机会将更加渺茫。

在我意识、记忆逐渐清楚后，接着便开始肢体的复健。第一天复健后，右脚疼痛得需打止痛针，甚至半夜因药效过去而痛得无法入睡。第二天复健后情况仍然没有改善，第叁天在翻身时，家人听到我右脚骨头会响，照X光，才又发现腿骨有断裂现象，再次开刀。目前我的身体内背部装了二片钢板、四根钢钉，右脚装了人工关节，而左脚因脊椎神经受压迫，仍会不由自主的抖动，也较无力，仍需要使用拐杖。

神的安慰与扶持

经过四个半月的住院治疗后，终于可以出院，但仍必须持续地复健。

回想这次的车祸，有人说我是九命怪猫，运气好，碰到好医生，有孝顺的儿女，有好的亲戚朋友……，然而我知道经过死荫幽谷而不遭害，是神爱我，用祂的杖、祂的竿来安慰我，扶持我。

我的家庭原是一个佛教家庭，父母自大陆来台后，家中二哥首先信主。而约在四十年前，永和南势角发生一起工程大爆炸事件，当时死伤惨重，几乎无人幸免，父亲当时怀着忐忑不安的心到太平间寻找二哥，也在心中暗暗祈求，若是二哥所信的神是真神，能存留二哥的性命，他也要相信这位神。正在父亲遍寻不着时，有人告诉他二哥在医院急救，那时父亲就相信有神，不久之后便信了主。

我虽然在国小时受洗，但信仰对我而言，可有可无，我依然过着以自我为中心，依靠自己的日子。在做皮包生意的这许多年，我更常运用小聪明，钻法律漏洞，走偏门，可以说是一个不折不扣的「奸商」，更是一个贪爱世界，在滚滚红尘中享受罪中之乐而沾沾自喜的人，至于神、耶稣基督早被我抛到脑后，信仰对我已经成为过去式了。

然而，人的尽头是神的起头，神藉着这次的车祸来寻找我、唤醒我。

为主而活

过去的我是汲汲营营追求名利，为儿女而活；过去的我是活在人自以为的快乐中。现在的我已不再一样，是活在喜乐中，我知道「现在活着的不再是我，乃是基督在我面活着」，更明白「认识耶和华是智慧的开端」，不再依赖人的聪明。是神救我脱离医生认为无法清醒、终生瘫痪的植物人，祂不但唤醒我，使我恢复意识，恢复记忆，也使我这迷途的羔羊，从世界回转，回到神的羊圈中。于是叁年前，我再次受洗，坚定信靠神的心，并将自己未来的年日献在神面前，求神使用。

四年来，我把握每一次能在众人面前、在医院为主作见证的机会，将神的赦罪、救赎福音，神赐给我的恩典，及自己经过死荫幽谷蒙拯救的神迹经历与人分享。正因为自己走过复健这漫长的过程，能切身体会到复健者的难处，于是开始每周一、叁、五在振兴医院作义工，尽心、尽力的帮助他们，周四也在疾病管制局接传染病防治谘询专线，由此深体会圣经使徒行传二十章卅五节所说，「施比受更为有福」的真意。

最后，我要呼吁，希望开车的朋友能确实遵守，开车不喝酒，喝酒不开车，及骑摩托车戴安全帽的交通规则；因为这绝不是口号，而是保障自己，也不伤害别人的最好方法。


失眠大丈夫

胡世全
连续十五天不能入睡
半个月内我减了十五磅

顺风顺水，「四子」兼得

九三年中，旧公司被收购，开始了一场噩梦。

我的人生本来顺利，我是幼子，双亲疼爱，兄姊关怀。甫出社会工作，轻易便闯进大型的旅行社，从营业员升到经理，指挥调度，好不威风。

青云有路，我转而求财，跟风炒卖楼花，几个回合，已从数百尺的房子搬上过千尺的华厦，人生得意，娶得贤淑的妻子，生下可爱的儿子，买下心爱的车子.....

如此顺风顺水，年轻的我已经坐拥四子之乐──房子、妻子、儿子、车子。

世事无常，九三年公司被收购，新人接管，形势逆转。人情冷暖，独见功利关系，往日的信任付诸流水，失去了安全感，天天上班提心吊胆，草木皆兵。

每天下班后，从战场回到家中，脑袋里回想个不停：过去我披荆斩棘，为公司打天下，定江山，意气风发，从来不求人，什么问题都拦不倒我，为什么生活一下子会翻江倒海？

十五天失眠无助

茫茫的天地间，自己是多么有限，多么的无助。日夜忧心的我晚晚无法入梦，诸事牵挂，茶饭不思。从四月一日至十五日，短短十五天之内，我体重急跌，消瘦了十五磅！

这时候思念一转，想起自己既能为公司开强拓土，为何不跳出愁城，自行创业？又记起一位旧同学正在内地营商，便相约他研究创业的机会。

我一心求教，他却无端提起一个毫不相干的话题。

「为什么你不信靠耶稣呢？」他单刀直入，「硬销」福音：「祂必指引你的路，给你更丰盛、更快乐的人生」。

我总认为任何宗教都是导人向善，我不吸烟也不犯错，大可不必信主。不过我有两位外甥是基督徒，却是罕有地善良，又勤力又有上进心，所以后来我也想自己的孩子受熏陶、上主日学，免我为他成长操心；至于我和内子则大可免了。

此时友人提起耶稣，我自然顾左右而言他。他指着桌上一粒糖果，问我：

「这是什么？」

「是止咳糖。」

「你怎么晓得？」

「我试过。」

「那么你为什么不尝试耶稣，看祂能不能帮助你呢？」

送走他之后，我思量了好一段时间，试不试好呢？如果祂真的可以帮我，信了祂星期天岂不是要上教堂？岂非失去自由.....不过试一试又何妨？

三次求安睡

躺在床上，我说：「主啊，耶稣啊，求指引我明天的路，我将我的问题交给你，我要睡觉.....」

过了十多分钟，仍是睡不着。心想：主可能听不见，再祷告一次。但是仍然失眠。忽然意识到自己根本不信耶稣是听祷告的神，口不对心，我并未真心真意把软弱交给祂，仍然自己抓着难处不放。我错了，于是第三次向主说：「耶稣啊，对不起，我虽然向你求，但是又不信你是听祷告的神，不信你能帮我。主阿，求你原谅。现在我什么都交给你，我要睡觉啊！」

奇哉！几分钟后我便呼呼入睡，连续十五天的失眠，一觉全消！

当晚祈祷信主，翌日却有段小插曲。新老板忽然态度大转变，请我陪一位大客到澳门谈大生意，还请我们去「冲凉」（正经地方），但正值洽谈生意期间，却提说晚饭后要拉队上夜总会，消费由公司全包。

引诱好大，免费玩乐，又可以到夜总会见识一番，一旦老婆大人知道了，也有借口是去谈生意，老板要我去，不能不去.....

但我也不知是什么缘故，此时竟然在浴室里祷告主：「主，求你帮助我，叫我脱离这个引诱。」

真奇妙，饭局过后，老板竟然问：「Billy，你想怎样？到哪里去？」——如果他说「现在我们一起去谈生意」，我便难以推辞了。

「我要回香港去。」我随即回道。于是一个人独自返香港，感谢主的怜悯保守。主也为我开路，不到两个月，便帮助我创办了自己的公司。

永不变心永不分

信主前我怕基督徒沉闷，怕不能搓麻将玩纸牌，怕守规条、无自由无娱乐.....其实并非如此。我的忧虑放下，有主同行，不愁寂寞，反而得着家庭乐趣，因此太太也归信了基督。

从前妻子常常考问我一个难题：「Billy，你会不会变心？我们会不会有分开的一天呢？」世事难料，香港每三对夫妻中最少有一对离婚，说变就变，谁能担保天长地久！

那真是问心的一句话，我实在不敢回答，因为连我自己也无法保证。然而有了耶稣，我便不知不觉懂得欣赏太太。她分担家庭经济，相夫教子，十分可爱。现在我能壮胆回话──「老婆，我不会变心，我俩绝不会分开，主的爱保守我的一家，即使有一天离世，我们也会一起到天家。」

耶稣医好我的失眠，巩固我的婚姻，祝福我的事业，归荣耀给祂！


我为什么会信耶稣？

周思主

十多年前，我的母亲还是个吃全素的佛教徒，每天都要作早、晚课，以及颂念佛号数千遍，也常到一些寺庙里供奉佛菩萨。而我自己也会吃些方便斋，并且常背颂“心经”、“白衣神咒”等经文，同时也曾学习打坐，至于佛号，更是不时在心里默念观想，也曾发愿致力学习佛法。那时，我对耶稣的认识非常肤浅，从来没有认真去探索、了解过，在我的观念里，基督教只是一种洋教，甚至是西方列强对东方国家的文化侵略，因为这种主观的成见，使我对基督教存着一种轻视和敌视的心理。

后来我当兵的时候，在军中生了一场大病 (胃出血、肾脏衰竭)，严重到几乎动弹不得，连双目都接近失明，并且腹腔持续剧痛，甚至必须靠施打吗啡才能止痛，每天能入睡的时间不超过两小时……那时我真是痛不欲生，全家人也都因为我而陷入了愁云惨雾之中。母亲看我这样受苦，就更加虔诚地拜佛，无奈却不能带给她心爱的儿子一丝实际的帮助。我自己内心对佛菩萨深切的祈求更是不在话下。但最终还是无济于事，我的心灵反而一天天的空虚、消沉，甚至为求解脱，还曾几次轻生自杀，所幸都没有死成，现在我知道，那是上帝的怜悯和恩典。

在病痛中，心情极度地愁烦、苦闷、煎熬，于是想试着听听收音机解闷，那时我的随身听能收到三台的电视节目，而那段期间，中视的七百俱乐部是在每周一到周五晚上十一点半到十二点播出（现在是台视每周六上午九点至九点半），我就开始认真的听听他们所讲的，里面介绍了很多真实的见证，特别是那些和我类似的受苦者的现身说法，非常吸引我，他们在人生的绝路上遇见了耶稣，并用单纯的信心接受、信靠他，以致他们的生命得到了改变，成为在基督里新造的人，人生从黑暗、痛苦、没有盼望的光景，进入了光明、喜乐、大有盼望的佳境。

听了一段时间之后，我从内心向这位我过去很不以然的耶稣发出了诚恳的祈祷，我说：“耶稣，你若真是像那些基督徒所说的，是宇宙的真神，是万物的创造主，是为人类受死、牺牲的救赎主，请你赦免我过去不认识你，以致毁谤、敌挡你的罪，求你也怜悯我，医治我，使我的生命能得着转机。”祷告过几次之后，首先让我体会到的，是我的心灵竟然开朗了起来，我开始感受到了一种温暖和安慰进入了心中，那时虽然我对基督教的教义一知半解，从来没好好看过圣经，但我的内心却深深感受到了这位造物主的存在和真实，而且渐渐地身体的状况也不断的好转，那时我的体重只有三十多公斤，真是不成人形。

后来这几年，因着不断的祷告，同时陆续接受了一些治疗，承蒙真神上帝的帮助，我的健康竟奇妙的康复，使我能够和所有正常人一样的生活、工作，甚至还为我预备了贤慧对象，让我结婚生子，这一切对我而言原本只是不可能的梦想，但这位慈爱的神，却使我美梦成真。多年前，我的大女儿还在母腹中的时候，我就将她的名字取为“悯恩”，为的是记念、感谢主耶稣对我的怜悯与恩典。又过了两年，我的二女儿也平安健康的出生，我们也是在母腹中就为她取好了名字，叫“慈恩”，再次记念、感谢主的慈爱与恩惠。

就在三军总医院，我从一个奄奄一息的佛教徒成为了一个重生得救的基督徒，我的视力也不断的恢复，虽然仍有些弱视，但并不妨碍我过正常的生活，我珍惜主耶稣重新赐给我的视力，极度的渴慕他的话，开始认真研读圣经和其他很多的基督教属灵书籍，使我对所信的道有了深入的了解，也才清楚知道为什么自己过去的信仰是没有盼望的。

在我信主后几个月，我的母亲因为亲眼看见了儿子的经历，加上圣灵用奇妙的方式向她启示真理，有一天，她竟主动告诉我，她也要信耶稣，于是她也从一个虔诚的佛教徒成为了一个热心的基督徒。她今年七十多岁了，每天早上起床第一件事就是唱诗歌赞美神、读圣经，还有为国家、社会、教会，以及许多认识的、不认识的人祷告、祝福。她的信心比我还大，充满喜乐、平安，甚至常在信仰上勉励我，真是应验了圣经上主耶稣的话：“在后的将要在前”。

主的奇妙恩典，我诉说不尽，最后仅用主耶稣的话作结束：“耶稣听见，就对他们说:‘康健的人用不着医生，有病的人 用得着。我来本不是召义人，乃是召罪人。'”（马可福音 2:17）。

人生在世之所以会受苦，是因为人都有罪，耶稣原本就是创造万物的真神主宰，为了救我们脱离罪恶、痛苦，被钉在十字架上，成为代罪羔羊。我们只要承认自己的罪，悔改相信耶稣，接受他成为个人的救主和生命的主宰，将生命的主权交给他来掌管，就能得着丰盛的生命，充满平安、喜乐有盼望的人生。

我衷心期望有很多与过去的我类似，在身体、心灵、精神……等各方面受苦受难，似乎走在人生绝境的朋友，能和我一样，从这位至高、独一、全能的神那里得到帮助、安慰、医治、拯救。只要你谦卑、诚恳、真心的向主耶稣祈祷，祂一定不会令你失望的。

（作者现为教会牧师）


完全舍己的宣教士--毕大卫


向印地安人竭尽心力
宣教至死的见证人

毕大卫（David Brainerd）生于一七一八年，少年时失去双亲，形成他较沉默和忧郁的性格。一七三九年，他进入耶鲁大学读书。入学前几个月，他有一个很深刻的属灵经历，他仿佛看见神的荣耀，他与神有极甜蜜的交通，一年来的挣扎终于得到释放。从前他凭自己的努力要做一个虔诚的信徒和义人，而得不到平安，现在他却享受到那纯粹是本于信和恩典的平安和喜乐。

一七四二年初，大卫正读大学三年级，他竟被学校开除了。本来他是全班最优秀的学生，只因一次与知心者谈话中，对一位老师的评价被旁人听见传开去了，结果就遭学校开除学籍。为什么他会遭遇这样不公平的打击？一个被学校开除的学生还能做什么？他还能事奉神吗？然而神借着这个挫折使大卫更专心仰望主，更有许多时间祷告和默想，他对失丧的人负担愈来愈重。一七四二年四月，他的日记有这样记录：

四月六日“我的祷告非常甘甜，我觉得我可以为主的缘故，甘受最大的痛苦。若是主的旨意，我愿意离开自己的地方到外邦人之地，经历任何的苦难和死亡，惟愿外邦人也能得蒙拯救…我觉得对我来说，这个世界和我在人面前的名誉已越来越不重要。我愿意被藐视，成为戏景给世人观看。”

四月二十日“啊！我真是从来没有像今天那样渴慕为主而活和完全的奉献给衪。我要为神的荣耀耗尽我的生命事奉衪。”

大卫离开大学后不久便跟着一位牧师学习，预备做传道的工作。那年十一月他被一个差会接纳为宣教士，开始在美国的印第安人当中工作。

这个工作实在不容易。大卫是拚命的传福音，可是他似乎是在打一场败仗。印第安人对福音反应冷淡，没有人愿意相信主！大卫孤军作战，得不到人的鼓励，有时也不免会沮丧，然而他始终说：“要使印第安人悔改，在人是不可能的事，可是我看到神凡事都能。”

他的生活非常艰苦，吃的只是一点点玉米之类的东西，因为他住在旷野，要走十几里路才可买到面包，可是他若一次多买一点，吃的时候却常已发霉了。他常经历在旷野旅行之苦。因为印第安人散居各地，大卫需要骑马到一个个地方去传道，所走的常是崎岖危险的道路。有一次他掉进河里去；又有一次，他的马跌断了腿，当时他离最近的小镇还有三十里路，只好自己步行赶路。他在日记里曾这样说：“我这一年来走过许多路程，可是神没有让我的一根骨头被折断，或让我受任何灾害。我常在旷野受寒冷，又饥饿；我常在丛林中走迷路，有时我要在长夜里赶路，一次我就在森林里躺了一夜。可是，感谢神，衪保守了我。

大卫的身体本来不算健壮，因为他一生辛劳过度，又常在外四处奔波，他的身体变得更虚弱。他的宣教生涯中，饱尝疾病的折磨。然而，在这一切困苦中，他说：“我这样受苦是好的，叫我能对世界和其它的事完全的死心。”其实，当时有许多大教会请他去做牧师，他本可以过舒适安逸的生活，可是他都推绝了。他不愿意离开他所爱的印第安人，他所求的不是世人所求的。

大卫是一位祷告的仆人。他常常整天的禁食祷告，求神在印第安人中行奇事，使他们的灵魂苏醒。一七四五年，神垂听大卫的祷告，使许多印第安人流泪痛悔归向主。圣灵的能力如同火焰，许多刚硬的心溶化了，甚至那些从前听过大卫传道而无动于衷，现在都纷纷把心门打开了！圣灵的工作不单限于一个地区，远近都有许多印第安人来悔改信主，谁都不会意料到会有这样的大复兴。大卫只能惊叹说这一切完全是神的作为！

一七四六年，大卫的身体开始更加衰弱了。他的日记曾写：“我整夜冒冷汗，今早咳了许多血，全身不适，情绪低落。”然而第二天他竟仍拖着患病疲乏的身体，骑上马匹，出发旅行布道去，一个月后才返家。

有一个主日他的日记写着：“早上我的身体软弱得不能讲道了，下午我只讲论罗马书十四章七、八节：‘我们没有一个人为自己活’…啊！但愿我所做的一点工作，全都用正确的态度做，我就太幸福了。啊！若我活，让我为主而活。若我死，让我为主而死。让我或活或死，总是主的人！”

这最后的一年，大卫多次经历死亡的幽谷，然而他对主的渴慕，对传福音的热诚却从没有减退，常劝勉别人要走舍己的道路。他说：“我的天堂就是讨神喜悦，荣耀神，奉献一切与神。完全专一的为主的荣耀而活。若我有一千个灵魂，只要他们有点点价值，我都要完全奉献与神。现在我在病中，天天痛苦不已，我一切的安慰就是能为主做一点点工作，不论是我讲的、或写的、或别的事。”

一七四七年，毕大卫终于安睡了。他只有二十九岁，只做了五年的宣教士。然而当我们看他短短的一生，却是何等荣耀，是为主倾倒的一生！后来他的日记和传记感动了千万的信徒更加爱主，更激励了许多人效法他，献身做宣教士，至死忠心。约翰卫斯理常对一些传道人说：“每一个传道人都应用心读毕大卫的一生。”


主带领我走过艰难的岁月

胡姣荣

五年前，我从中国来到新加坡这美丽的岛国。首次见到了世界一流的飞机场，顺畅的高速公路，鸟语花香的大学校园令我十分高兴。但我在呼吸着异国新鲜空气的同时，亦觉得周围的一切是那样的陌生。我没有工作、没有朋友，英文水平不佳；看病、购物、给儿子找学校等都觉得不太方便……

从一名职业医生，变为家庭主妇，我的心态非常不平衡，常常与我先生发生争吵。又由于我患有严重的类风湿关节炎，在这样属于热带雨林，四面环水的潮湿气候中，我的病情很快发作并加重，使我的身心都十分痛苦。我开始后悔、流泪，甚至想再走回头路。

在这样艰难的时刻，有一位基督徒朋友来到我家，她亲切地问道：

“有什么需要我帮忙的吗？”

我立即向她倾诉了一大堆的问题，她很耐心地倾听并安慰我，并帮我预约了医生去看病，还免费辅导我儿子英语；她又带我参加查经班和去教会，让我有机会认识耶稣基督。从此常有牧师和基督徒来给我传福音，为我祷告。我常常被他们的火热的爱心感动得泪流满面……但当我去一次次的医治祷告会后，没有看到神迹发生在我身上时，我又失去了对神的信心。但我仍然坚持着读经。

一日我读到圣经上说：

“你们作妻子的，当顺服自己的丈夫，如同顺服主。”（弗5：22）

从此转变了我是一家之主，以我为核心的观念，开始向以往傲慢自大的作风说告别。一切从我作起，“凡事包容、凡事相信、凡事盼望、凡事忍耐……”（林前13:7）从而，我觉得这样相夫教子，正是我现在力所能及的乐事。蒙主赐福，我家里从此有了平安喜乐，孩子的学习也有很大的进步。在老师和朋友们的帮助下，我儿子在2002年以279分的成绩（裕廊小学第一名），考进了华中。

在大陆，我几十年来一直受着无神论的教育，加上我从事医学工作，所以满脑子的科学主导一切、科学万能思想，是很难一下子接受神创论的。我经过了五年的思索挣扎，尤其是在乐龄读经小组里，在郑传道的爱心带领下，通过反覆的读圣经、做功课，听取弟兄姊妹们的分享，使我在灵性上有了明显成长。

圣经上说：

“太初有道，道与神同在，道就是神。”（太1：1）；

“祢的言语一解开，就发出亮光，使愚人通达。”（诗119:130）

经过漫长的探索，我现在终于放弃了无神论，心悦诚服地接受了有神论，接受了耶稣基督作我的救主和生命的主宰。虽然关节疼痛依然每天在困扰着我，但我想起主为我们被钉十字架的情景，我觉得自己这点痛算不了什么，只要有主同在，我倍感苦中有甜，痛中有乐。我依然每天喜欢读圣经、祷告，我的病情也正在逐渐缓解之中。

我要衷心感谢所有热心帮助我的弟兄姐妹，感谢神差遣祂的天使来扶持我走过那些艰难的岁月。

2004. 10．26


好歹境遇主照顾

卢正阳
我和姐姐两人分别在第二次世界大战前的一、两年间在菲律宾首府马尼拉出生。父亲卢秉枢是中国派驻菲律宾的外交官员。当一九四一年十二月七日太平洋战争爆发时，东南亚诸国相继被侵犯的日军占领了。菲律宾当时还是美国殖民地，美国军事防御体系瓦解后，首府马尼拉遂于翌年元月二日失守。由于中、日两国是交战国，领事馆全部外交官员都在沦陷后两天被侵略军拘禁了。

上帝作孤儿的父 …

初时，日军以威逼利诱来劝说中国外交官员与他们合作，暂时安置他们在菲大音乐院里。经过两个多月毫无进展的争辩，恼羞成怒的日方，乃将全体中国外交官员押禁在恶名昭彰的圣地安哥炮台的地下室，备受凌辱。同年四月十七日，日军将全部领事馆官员秘密押运到华侨义山沼泽洼地处决。从此，我们姐弟俩顿失最宝贵的父爱，成为了战争孤儿，只有仰望天父的慈爱。

自从父亲遭拘禁，母亲始终不畏危险，甚至当父亲移禁集中营后，她仍不间断地给父亲送衣物，亲友都为母亲的安危担心，可是母亲坚信上帝必保守她，正如她的名字——邱天佑一样。父亲临刑前数日，日方通知暂停探访，因父亲和数人即将他移，母亲乃要求守卫让她与父亲会面。守卫不允，直指营中一角落，只见父亲遍体鳞伤、光著身子跪在烈日下，此时母亲悲不欲生，未想到结婚不及四年，竟遭大难，何日得以重逢？

上帝作寡妇的伸冤者 …

当日军在向来划为禁区的华侨义山，秘密处决父亲等官员时，竟有两名工人从义山钟楼背面窥看，并于日军草草掩埋罪证离开后，潜往坑边插上标志，在光复后向美军揭发日军暴行。经美军会同烈士遗孀们挖掘，证实殉难者的身份后，作恶多端的刽子手终于伏法。公义的上帝为母亲伸冤了。「恶人必被自己的罪孽捉住 … 。」（箴言五22）

安稳隐藏翅膀下

在父亲音讯杳茫，加上经济拮据及子女年幼等不利状况下，感谢主，及时使母亲意识到处境不容许继续居住在城南区，于是乃到市区向昔日她执教的基督教学校校长商借课室暂住，经校长允许后，我们就迁进市区。不久，该校长也被关进华侨集中营。

上帝不仅帮助母亲解决住的问题，祂还施恩保全我们一家馀下三口的性命！「 … 万事都互相效力，叫爱上帝的人得益处… 。」（罗马书八28）因为在战争的末期，城南地区一向是日军的军、政总部，有军队营房、办公大楼、军火及汽油库，还有西班牙时代建筑的皇城（里面有圣地安哥炮台及通大海的水道），所以遭到美军炸弹、炮弹日夜不停的轰击。此时日军已经没有持久战的能力，遂决定撤往山区，只留下少许士兵掩护。日方除了日夜在城南一带搜杀无辜百姓外，还实行焦土战略，并炸断六座横跨巴石河通往市区的大桥梁，只馀下靠近皇城的桥梁完好；日军同时沿著河畔架设机枪阵地射杀企图渡河难民，更将幸存者分开男女，让妇女先行过桥，再枪杀所有男子于河畔。感谢上帝安排，让我们于战争初期离开城南区，若非上帝怜悯，我们全家怎能逃过这场灾厄呢？

身居危楼而不知危

美军反攻的消息时有所闻，但光复的日子却遥遥无期，学校的课室也逐渐搬进了许多教员的眷属。人多固然喧哗，在诸多住户中，开始有了某住户的家人因发表了抗日的谈话而不知去向。一日，母亲在街上遇见一位自称与父亲熟识的华侨，说有急事，须赴外埠，来去不定，急需可靠的华人代他照顾住宅，征询母亲能否帮忙？母亲遂答应互相帮忙。待光复后，他回来要求到楼上天花板里拿几件东西，不料，所取下的东西竟是装著实弹的手枪及短波无线电，这可把母亲愕住了！因为在马尼拉即将光复前数日，有一名日兵被狙击陈尸距我家不及百码之处。平日，日军对类似事件的处理，是立即封锁通往肇事处的街道，同时逐家搜查人犯、武器。倘若无所获，即在可疑区域展开屠杀，以示惩戒。如今家里竟私藏枪械、无线电，任你怎么申辩，也是死罪一条！由于日军正忙著撤离马尼拉，无暇兼顾失踪的士兵，所以没有搜查。感谢恩主搭救，正如圣经所云：「耶和华的眼目，看顾敬畏他的人，和仰望他慈爱的人。要救他们的命脱离死亡 … 。」（诗篇卅三18 至19）

当时，居民不知道日军撤退一事，只见家家户户携老带幼，像惊弓之鸟争先恐后地往北面可能有美军的光复区瞎逃；母亲也带著我俩和一只皮箱随著逃亡的队伍而逃。短短一公里多的路程，由于逃难者众，竟须两小时多才走得出。是夜我们乃露宿街旁，仰望著像被血染红的天色，及嗅著带汽油味的空气（有人说是日军正在烧毁城南的汽油库）。母亲担心我俩被惊吓，用她冰冷的双手紧握著我们的小手，其实她也是极度惊骇的！隔天我们探知住处平静，才重返住宅。

死字当前主挪开

在光复前夕，整个都市已笼罩在腥风血雨下，日军烧杀的矛头已指向华人聚居的市区了。在商业中心的一座教堂钟楼上，架设著机关枪射杀逃亡的居民，日军还给予无知的土著大笔即将作废的军用币，来替他们四处纵火；机枪火力无法射及之地，更有装甲车辆猎杀路上行人。同时，华菲抗日游击队伍更是奋勇抢先，帮助友军扫荡奸细及残馀部队，以致处处见尸首，区区冒火烟。

在正午时分，获知外婆家附近已有人在纵火了。母亲乃陪同刚到马尼拉市的阿姨，冒著枪林弹雨，躲躲闪闪迳奔向外婆住家抢救些粮食、衣物。无奈四邻都已著火，她们唯有祈祷，向主支取力量。在惊慌中只能合力抢出一袋米，望著巷口直奔，再沿著烟硝弥漫的原路，跌跌撞撞穿过尸堆瓦砾来到大路口，冷没防备身后来了一部日军装甲车，车上的机枪手掉转枪口，对准了她俩，母亲叫阿姨放下米袋，镇静默祷交托主。那知上帝的意念非同人的意念，上帝对母亲和阿姨所怀的，是赐平安，不是降灾祸的意念。在千钧一发之际，车上的机枪手没有扣板机。驾驶员也没有停下来等候机枪手杀人，车辆竟扬长而去。

耶和华真是慈爱之至的真神，昔日他封堵狮子血盆大口，不让但以理受到丝毫伤害，今日他也照样堵住机枪的血口，搭救母亲和阿姨，使我们姐弟俩不致丧失仅存的慈母。正如圣经说：

「我求告祢的日子，祢必临近我，说：『不要惧怕。』主阿，祢伸明了我的冤，祢救赎了我的命。」（耶利米哀歌三57至58）

「我拿什么报答耶和华向我所赐的一切厚恩呢？」（诗篇一一六12）

愿我们的故事可以见证主的看顾与保守。


梦醒情真：我的最佳投资

王柱

人生如车胎，没有人能避免磨损损耗将尽。
那位原厂的工程师--造你和我的神，
却要来翻新修补，使人重新上路

为生意出入烟花地

我是轮胎贸易商，宗旨是「信、望、爱」——信钱、望钱、爱钱，无钱便无命！

十八岁开始做生意。我发觉勤劳仍不足够，还须要上夜总会应酬，因为在烟花之地，生意成交快价钱好，从此我成了常客，不能自拔。

生意顺利发财，我心高气傲，婚外情一宗接一宗，台湾籍太太从投诉到控诉，我总当作耳边风。

「男人在外面赚钱，逢场作兴是闲事。」我胡扯过去。妻子离家出走，回娘家告状，甚至气得自杀！

龙门客栈式的家

后期争执太剧烈，84年她带同子女移民美国，眼不见为干净，我举脚赞成，再过王老五生活，天天喝花酒。

每次我回美国探妻儿，太太总发觉我在背后胡混，于是乎又闻「鸡」起武，接着「小李飞刀」，家里从未安宁太平……犹似龙门客栈，一时稍稍歇息，接着又再演全武行，周而复始，永无休止。如此又过了十年！

五年前举家从美国返港，我放任如昔，到94年忽然平静，内子与儿女说是信了甚么耶稣，暴躁的太太尤其收了火。三母子还表示宽恕了我，我自然乐意听见。

耶稣不错阿，免去被老婆用刀叉碗碟向我狠狠请安，加上星期天怕闷，索性跟他们到教堂享受冷气。

三母子信主非常认真，凡事依圣经而行，我非常不满，常用歪理来反驳，奇在每次跟太太争论的事，到星期日总成了牧师的讲题，都是冲着我讲的，连续两个月如此，心中醒悟吃惊，真个有神？！

从此我打醒精神听道，不敢稍睡，心里亦起了挣扎：要我来听书还可以，要信主便一万个不愿意！

梦醒见真情

每主日的讲题仍与我相关，种种自私、放纵、骄横都被说中，内心生出内疚感 (过去坏事做尽亳无感觉) 。有一天说到路加福音浪子回头的故事，我更是泪流满面，因为一生人头一次知道一件事－－我错了！

当天没有带备纸巾，众目睽睽下双手掩面，抹干泪水。

到九五年五月，我参加商人团契的餐会，听到另一位商人见证如何混噩放纵，又如何蒙主启导，醒悟回头……。

我一面细听一面流泪，半生荒唐薄幸，丝毫不尊重妻儿，令发妻求死，轻易错过了与孩子们成长的岁月，枉为人父，枉作人夫！羞愧得抬不起头来，方知神子耶稣为我丧命，赎罪的恩情何等深刻！

当晚呼召时，我虚心求复活的主赦我罪孽，进入我生命中，医治我的心灵和家庭。当时有位外国传道人来为我祝福，结果我哭得连他的外衣也弄脏了！

九五年圣诞，我和太太受洗加入教会，不再回头，藉基督徒多方鼓励，我们学习圣经，感情复苏，我悔改前非，不再做对不起妻子的事，太太也心安快慰，脱离非人的生活。而主更教导我收敛暴戾的脾气。因为圣经说：「……你们各人要快快的听，慢慢的说，慢慢的动怒，因为人的怒气并不成就神的义。」 (雅各书一章19节)

不过我做生意仍未完全靠耶稣，初期仍耍手段，因此便不蒙主悦纳，所以纵然有雄心壮志也都落空！但是基督徒朋友教我一个奇妙的祈祷：「主耶稣，我把自己曾经拥有的，现在惧怕会失去的，并明天的忧虑，全都交给祢」。诚心依靠，往后主果然化咒诅为祝福，为我开路。

走过狂风暴雨

我的生命犹如一条车胎，不辨方向，簇新的原厂胎跑成旧胎，再磨损到车胎「光头」变废胎，几乎在这功利和竞争的世界被扔进垃圾池。但是「压伤的芦苇，祂不折断；将残的灯火，祂不吹灭。」当我生意陷入重重危机，压得透不过气之际，耶稣便来把我这小芦苇扶起，安慰我鼓励我。

现在我不用再到夜总会洽谈生意，不必耍世俗的手段，我也把生命投资在回报率最高的生意，就是天国的事业上，见证主的福音。

我是在大都会中走过狂风暴雨的过客，今天藏身在温暖的家中，体会金钱难买的亲情与幸福。我愿一切荣耀归给真神！

「压伤的芦苇，祂不折断；将残的灯火，祂不吹灭。」(圣经)

「我涂抹了你的过犯，像厚云消散……你当归向我，因我救赎了你。」(以赛亚书四十四章22节)

--------

王柱弟兄 (Dennis Wong) 是贸易商人，与太太Emma、儿子Garrick及女儿Katy一同在基督教敬拜会聚会。


人算不如天算

李司棋
     一九九七年是香港回归中国的大日子。打从八十年代，香港就涌现一波又一波的移民潮。我是这浪潮中的一员。为了孩子的前途，为了我们家庭的幸福，我在一九八四年只身留在冰天雪地的多伦多「坐移民监」。

晴天霹雳

当时我和丈夫的感情融洽。离开香港前，母亲曾忠告我说：「你怎能这么放心呢？夫妻不应分开的。」我说：「我们夫妻感情的基础和信任，您是无法明白的。」终于，我在一九八九年办妥了入籍手续，打算回港与家人团聚。不料接到丈夫的来信，说：「你不用回来陪我了。我已习惯了独自生活。你不在身旁更好。请不要误会，我们之间没有第三者。」

后来才知道，事实上有第三者出现。我气极了，思想很混乱，不知如何是好。于是开始第一次算命。我想：人生怎能这样不公平？莫非是命吗？怎么我为了家庭，一个人跑到严寒的多伦多，孤零零地生活几年。现在要回家，不但这个家已经破碎，失去了丈夫，连女儿也失去了？当初若不是为了这家，我何必苦守异邦，等一个移民护照。

当时的感觉有如天塌了下来，心中有莫名恐惧。彷佛前面还有更大的灾难接踵而至。我撑不下去了，不知道前面的路怎么走，所以频频算命，盼望获得指点迷津。

迷上算命

我爱上了算命，因为相士总有现成答案。对于惶惑的人来说，这十分重要——总比茫茫然不知所措好。有时相士说中了我的心事，就倍觉窝心。例如相士说：「你今年运程很好，做什么都成功。」这话对我来说，不光是安慰和鼓舞而已；因为相士岂不是能知过去未来吗？他既这么说，那我就知道该怎么做了。于是就下重本做生意、投资——结果多半都以失败收场。

无论如何，算命最受用的地方就是即时有答案，虽然答案多半是错的。但彷徨的人多不理性，最要紧的是有答案，因为害怕旁徨无助。我们想走出来，我们不愿意再等，希望得到立时的答案。

一九九五年，我在香港拍电视剧「真情」，有些同事也很喜欢算命。于是跟他们来往甚密，一起去看风水、算命，互相介绍相士。当时，有不少人邀请我去教堂，但我觉得不大适合。我想：我这么忙，哪能抽空上教堂？

九六、九七年间，妹妹买了一间新房子。将迁入时，我认识了一位公认算命很准确的风水先生，于是建议让他看看这新房子。他看过房子，又替妹妹看命盘，之后对我说：「很麻烦！你妹妹的命盘显示，她过不了这两年，而且这房子不适宜他们夫妇住。她的病源在血液，医生也无法治好，除非求助神灵。」

妹妹小我三岁，我们感情好得像双胞胎一样，常在一起。小时候我觉得她好麻烦，我行动快，思想快，活泼好动，很多主意；她却被动，凡事慢吞吞的，一天到晚跟著我。后来才知道她尊敬我，对我始终如一，我有需要，她随时效劳，是个很好的妹妹。当时我们人生都没有了方向，只知道去算命。妹妹更拜黄大仙求签。听了相士的话后，我们都害怕不已，不知如何是好。

主寻找我

那段日子，妹妹的血液真的有点问题。我担心极了！有一天，我心绪不宁，睡前跟她通电话说：「我想，现在应该是我们认真思想信仰问题的时候了，反正之前你我都很疲累。既然风水先生这么说，不如约一天出去饮茶，好好谈一下我们应信什么？总不能拜拜黄大仙就算了。」

那晚心里七上八下，迷迷糊糊地睡著了。平常我得靠闹钟唤醒，有时关掉闹钟再睡，这是我的老毛病。然而那天醒来，没有睡意。看看闹钟，已是早上九时正了。这时电话铃声响起，对方说她是刘达芳教授。刘达芳教授？这名字好像满熟呢！

我记起来了，我在一九九三年间往上海跑了一趟，和朋友合股开办化装品工厂。那时认识了一位传教士，他本是医生，但献身全时间事奉上帝，又在西安办神学院。之后，这位卢医生每次经香港都找我，劝我信耶稣。有一次我很不客气地说：「你不用再劝我了。我现在很喜欢算命、看风水，主不会喜欢我的，见了我也会双眉深锁呢！再说，我也不会信主。」他说：「你不要这么说，主耶稣连杀人犯也宽恕，怎会不要你，不喜欢你呢？这些事你不要看得那么紧张。以后不要再算命了，算命是骗人的。如果日后你在生活上遇到什么问题，有什么困扰，在香港找刘达芳教授谈谈吧！她有爱心，可以照顾你。」可是我一直没联络刘达芳。事过两三年后，就渐渐淡忘了。

那天她忽然来电，我感到很奇怪。刘教授说：「李司棋，真不好意思，我很忙，没时间看电视。一年多前，卢医生把你的电话号码给我。我不认识你。我问儿子，他们指著电视机说：『哪，她在演电视剧呢！』我一直对你的印象模糊。但昨晚整夜梦见你。我相信是上帝感动我看看你近况如何。你有什么需要吗？有什么事情发生吗？能否抽空到我的办公室谈谈呢？」

我的心跳得很厉害。太神奇了！昨天夜里，我才想，是时候考虑信仰问题了，怎的今天一睁开眼睛，上帝便伸出手来唤我？我怔怔地说不出话来，感觉上帝很真，很近，心里有说不出的感激。

那天，我在刘教授的办公室谈了很久。她给我分享很多见证，劝我去教会，亲近上帝，读圣经。我接受上帝邀请，于一九九七年九月十五日决志信耶稣，二千零一年受洗，归入基督的名下。

人算之误

回头说我的妹妹，风水先生的话没有应验，她没有大病，只是些伤风咳嗽等小毛病，一家三口生活安定，愈来愈好。

倒是我，曾获相士批赠事事如意，有贵人相助发达等，之后却不停进出医院，甚至影响工作。现在回想起来，觉得当时真傻，怎么就相信这些江湖术士之言，还花钱请人算命，却不相信创造宇宙万物的主宰！

其实我小时候是听过耶稣的，但没有把他放在心里。长大后照照镜子，觉得自己满漂亮的。参加选美后，更在香港无线电视台做当家花旦。年轻时便事业平步青云，从心所欲，发展顺利。我自以为可以拥有世上的一切，不觉得需要耶稣。后来更跟了丈夫的论调，说世界上没有神也没有鬼。于是胆子越来越大，无论多黑的地方也不害怕，事事靠自己，也不觉辛苦。就这样，我碰得焦头烂额，跌到心都破碎了。幸而天父慈爱，没有放弃我。他仍在寻我，直到我归回他的羊圈。

新生样式
娱乐圈五光十色，艺人遇到的诱惑更大。基督徒艺人要见证耶稣，不能什么角色都接。但是身在圈中，若动辄拒绝接受这个、那个角色，就很难继续生存下去，所以很多时候不易取舍。记得一九九九年拍完「真情」后，就接获一部戏约，那编剧很喜欢我演戏。写完剧本，就跟我通了个电话，问我会不会接拍？我说：「会的，会的。」他说：「我很用心写了这一角色，很适合你演。」后来我知道要扮女鬼，想了好一段时间，总觉得基督徒做这类角色不大好，就推掉了。艺人有很多意想不到的试探和引诱，常要心志坚定。我觉得做艺人不易，做基督徒艺人就更难了。

信耶稣后，我有很大改变。以前总是脚步快，行动快。天下第一大事是赚钱，人生最重要的是丈夫和女儿。可是，钱会失去，人的感情不但会变化，而且还会消失得无影无踪！我现在才知道，人凭自己的力量拼命钻营，不但疲累，而且浪费感情、精力、时间。像跑狗场上的狗，一直追著电兔，可是总追不上。很多人到死，仍旧在追，也仍追不到他们所希望得到的，又不知道为什么要追。我发觉人所追求的，往往都是一些虚空没有价值的东西。可惜，我们自己不知道，反视之如珍如宝。追不到，就忐忑不安，心有不甘。信耶稣以后，上帝赐我从天上来的智慧，我开始明白了，人生最有意义和最快乐的事，莫如遵行上帝的旨意，效法主，把他的爱分给世上的人。我渐渐体会，施比受更为有福。付出的人比接受的人更有满足感。一个人拥有物质的快乐，远不如心中有上帝的快乐；拥有财物的满足，远不如与人分享的满足。现在我学习将一切事情交托主，不再为明天忧虑，人自然轻松多了！

以前别人劝我信耶稣，我总自作聪明地想：「为什么这么愚蠢呢？等到年老，生病或临终时才信，主耶稣仍让我上天堂。那就不用那么早就浪费时间。」原来我错了，不及早信耶稣才是浪费时间、生命。信耶稣后，与上帝和好，除去人与人之间的冤仇，心里有平安、喜乐，那该多好！我感谢天父，一切全是恩典，这些都不是我努力找回来的，是天父来寻我。

（李司棋为香港电视艺人；余黄国凯采访、整理）


让小孩子到我这里来

安朴
耶稣说：“让小孩子到我这里来，不要禁止他们。因为在天国的，正是这样的人。”——马太福音19:14

为中国而生的女儿

美国北卡罗来纳州的伯灵顿，是一个典型的南方小镇，民风淳厚，宗教色彩浓郁。20世纪60年代初期，小镇上科拉克家的长女，一个金发碧眼的小女孩诞生，取名“罗娜”。这是一个典型的美国南方中产阶级家庭。罗娜的父亲是一位电机工程师，母亲是一位端庄娴淑的知识妇女。小罗娜记得，五岁的时候她搬进了一个新家，那是一幢两层楼的花园洋房，绿草如茵、风景如画，不远处是一条潺潺的小溪。罗娜记得她最喜欢在院子里爬树。

罗娜的家庭是一个传统的基督教家庭，父母双方家族中都不乏敬虔爱主的人。罗娜一出生，便和父母亲一起去教会。参加各种属灵聚会、上主日学、读经、祷告，对她来说，就如人要吃饭一样理所当然。二年级时，课堂上老师问每一个孩子：长大了要干什么？七岁的小罗娜说：要当宣教士！九岁的时候，她就养成了每天必读圣经的习惯。但她真正重生得救是十一岁时。那一年她母亲带她到了一个新的教会，这个教会比较重视福音真理的宣讲和教导。一个主日，她听到了牧师的福音信息，自己心里一下子就明白了，默默祷告，求耶稣进到自己的心里，赦免自己的罪，作自己的救主。过去她是在头脑中把圣经作为知识相信，而现在她是从心灵里接受耶稣是自己的主。“重生后我就有一个转变，我就很想把福音传出去。以前是作为知识知道，现在就想传福音。”后来罗娜分享自己得救的见证时说。

罗娜的父母亲不仅用自己的爱，也用神的话语养育着自己的女儿。罗娜的母亲说，女儿的生命成长中，有两个重要的因素，一是圣经——神的话语——在女儿的生命中扎了根，另一个因素是“顺服”——顺服神，让神在自己的生命中作工，当呼召临到她时，罗娜就以顺服的心回应。

罗娜读二年级时，一篇课文中简单介绍了汉字，她很感兴趣，母亲就带她到图书馆，借了一本关于汉字的书。画一个太阳，加一点就成了“日”字，画一个月牙就成了“月”字——这些象形文字对小罗娜有极大的吸引力。7岁的罗娜心里就很清楚，长大了，神要差派她到中国去。

多年前，罗娜的外婆有一个祷告，求神呼召她的两个女儿做宣教士。神垂听了老人多年的祷告——但并不是呼召她的两个女儿，而是在她的孙子一代中，呼召了罗娜和她的妹妹，两人都成了宣教士。

1983年，罗娜从美国著名的基督教大学惠顿学院（Wheaton College）毕业。使徒保罗说：“向软弱的人，我就作软弱的人，为要得软弱的人。向什么样的人，我就作什么样的人，无论如何，总要救些人。凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。”（哥林多前书9:22-23）怀着与保罗同样的心志，为了更多的中国人归向主，罗娜奉差出征。临行前，她父母以前的教会的牧师，为她按手祷告说：“主啊，求你把她变成一个中国人！”

神垂听了这位牧者的祷告。

从尘土中提拔的人

“祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。使他们与王子同坐， 就是与本国的王子同坐。”——诗篇113:7-8

20世纪60年代初期，西安铁路局工人宿舍铁路东村的排房里，火车司机赵师傅家的小六呱呱坠地，取名赵建安，是家中最小的一个。

建安十四岁那年，突然得了黄胆性肝炎，住了两次医院也没治好，休学在家里，整天唠叨说：“谁能把我的病治好，我怎么感激他都行。”

一天，一个邻居端着饭碗来他家串门，边吃边聊，说：“咱们铁路东村有一个人很多病，听说信耶稣后都好了。”其实讲这话的人也不信耶稣，她只是聊天而已。建安听了，颇为好奇：信耶稣是怎么回事呢？这个耶稣，是人名呢，还是地名呢？第二天，他便去找那个“信耶稣的人”。这是位老姊妹，见到他很客气，说：“主拣选你了。”建安当时不明白，说：“我是来找你的，你怎么说‘主拣选了’我呢？我有病，需要祷告。”这位老姊妹就带他到她家的里屋，拣了块砖放在潮湿的地上，让他跪到砖上，带着他祷告，教给他说：“你光说：主救我，主救我！”去她家祷告三天后，他再到医院检查身体，病好了。他心中很困惑，觉得也没有吃什么先进的药，也没打什么先进的针，怎么病会好呢？那时她们礼拜三、六、日都有聚会，都是家庭教会，建安便跟着她们去聚会。听牧师讲道，越听心里就越喜乐。一年多后，他听明白了道理，便认罪悔改，接受耶稣为主。

小建安信主后，欢喜快乐，在学校中也传福音。他曾听到其他传福音的人说：上帝能赐给人聪明，敬畏耶和华是智慧的开端。有一次考试的时候，他就使劲祷告，求主赐他智慧聪明，一直祷告到12点，似乎听到灵里有声音说：“交托主，荣耀归天父。”顿时压力就没有了。第二天考英文，他的成绩很好，同学们就问他：你怎么考这么好呢？他答道：交托主，信基督。

这是1979年6月的事。当时的老师无法相信，一个初一的孩子会“信耶稣”，反而断定他“精神不对头”。他们觉得建安整天神啊、鬼的，遇到事情就说是神的恩典，不好的事就是“撒但的攻击”，一定是脑子出了问题，便通知建安的父亲把孩子带走，休学回家。

80年后，建安离开了学校，心里也没有因为不能上学忧愁，反而觉得是神的恩典，要他多聚会。那段时间，他到处参加聚会，常听福音电台，也到各家探访、帮忙，非常喜乐，生命有很大长进。当时也没有多少属灵书籍，他主要从聚会和福音电台来汲取灵里的养分。他从福音电台听到宋尚节怎么爱主，怎样为主的福音把美国大学里得的“金钥匙”、荣誉证书扔到大海，他很受感动。还有一次福音电台说：“如果一个人能够愿意做乡村的传道人，那真是以耶和华为乐，而不是以世界上的事为乐。”他便懂得以主为乐、与主亲近是最好的。他们的牧师教导说：“有主万事足，无罪一身轻。”他听了便大声“阿们”。

后来，他跟父亲干了一段时间的临时工。1985年，他被市公交公司录取为工人，开始在西安市内公共汽车上当售票员。他跑至徐家庄的6路车，沿途经过许多大学，如西北电信学院，西北工业大学，体育学院，许多大学生也常乘这趟车。建安心中火热爱主，常常在车上公开传福音。这在80年代的中国的确罕见。他常把一大本黑皮圣经放在票摊上面，那时一般人还买不到圣经，常常会有人好奇问他这是什么书。只要有人问，他就借机会向人传福音。有时他也会带一些福音单张分发出去。

神喜悦信心单纯的人，也在预备这个年轻人，将来使用他。

“你的头发染得真好看！”

1983年，中国的门虽然已经敞开，但外国人若长期在中国工作、居住，还不是那么容易。于是，罗娜先到了台湾，在一家孤儿院事奉。

有一次神给了她一个机会，到大陆观光。那次旅行中，罗娜对西安印象最深，感到是神呼召她去西安事奉。80年代初的西安，相对来说还是比较封闭的。他们这些外国人每到一处，总有人围观。他们最后一站到博物馆，一行约10个人，被群众团团围住，走不出去。其中一位“老外”忍不住用汉语问：“你们围（为）什么看卧（我）们？”围观者中有一个人大声回答：“我们想和你们做朋友！”罗娜一听，心中大叫：“哎呀！太好了！西安这个地方太好了！求神一步一步地带领，给我开门，让我能够到西安。”

回到台湾后， 她开始为西安祷告。 她那时已经开始学着读中文圣经。每读到“锡安”的时候，她就想到了中国的“西安”。她也向神祷告求凭据：“主啊！如果你让我去西安的话，就让我在台湾认识一些西安人吧！”

孤儿院有一个已经长大、离开的孩子，罗娜要为他安排教会，去探访他时，见到这孩子的后爸。罗娜问他：“你老家在哪里？”他说：“西安，陕西呀！”第一个凭据来了。过了几天，作完礼拜后，她见到一个老弟兄，便问他老家在哪里。他说在陕西，并告诉罗娜说：“过几天是正月初八，在中山堂有一个同乡会，全部是陕西、西安人，你来参加吧。”罗娜去了后，一下子见到两三百个西安人，她说：主啊，够了，够了。求祢为我开路，我愿意顺服去西安。

罗娜在台湾事奉两年半后，于1986年来到长沙，几个月后，她到了西安。

从1983年起，她就开始学中文、学事奉、学“作”中国人。她的语言能力颇强，加上自己的刻苦学习，很快便可以说一口流利的普通话。到了中国，面对着这么多的人群时，她一点儿也不觉得陌生，反而有一种回“家”的感觉，因为她的使命、她的呼召就是为中国。因为有“向什么样的人，就作什么样的人”的心志，有主的呼召，她虽然面临许多挑战，但靠着神的恩典，她都能一一胜过。她先学吃中国饭。到台湾吃苦瓜，到广东吃蛇皮，到湖南吃辣子，到陕西吃大蒜——她全能适应。她和普通的中国人一样，睡硬板床，站着乘公共汽车，或骑自行车，虽然这些事情对一个喝美国牛奶、在花园洋房里长大的美国姑娘有些困难，但她说：“碰到难处，就要奉耶稣的名，靠主走过来。觉得很苦的时候，神就让我想到，周围那么多的人比我还苦，他们经历这些事情那么多年，也过来了。比方说，在火车或者公共汽车上，一站好几个小时时，我实在受不了就先下来，然后再坐出租车回去，条件允许的时候我会这样作的。我没有像他们，从头到尾都是站。我吃苦没有像中国人那样多。”

“你的头发染得真好看！”一次一位陕西的妇女见到她，把她当成了中国人。看着她满头金发，直称赞她的头发“染得好”。

然而对罗娜来说，“向什么样的人，我就作什么样的人”不是目的，“像中国人”也不是目的，“总要救些人”、“为福音的缘故，为要与人同得这福音的好处”，才是她的目的。她不仅是取了中国人的生活模式，更重要的是，她“以基督的心为心”（以弗所书2），她的负担就是服事中国的孤儿、流浪儿。

耶稣说：“让小孩子到我这里来，不要禁止他们。因为在天国的，正是这样的人。”

罗娜自己生在了基督徒的家庭，从小父母亲就把她带到耶稣里，她是在基督之爱的养育下长大的。她盼望每一个中国孩子都能得到她自己从小得到的那份爱，从小就认识主耶稣；她盼望自己能成为这个爱的管道，把基督之爱传递给每一个中国的孩子。

但是，中国的小孩子在哪里呢？

罗娜找到西安民政局，要求去西安的社会福利院（即孤儿院）工作，结果是连参观都不准她进去。她也发现烟台和天津有国际机构开的SOS儿童村，但当她去申请的时候，他们都不接受，因为她是外国人。为了能够留在中国事奉中国，她两次到公安局，要申请加入中国国籍，然而都被拒绝了。

孤儿院的门似乎对她是关闭了，她只好申请到幼儿园教书。她开始像一个普通中国人一样，骑着自行车，一趟趟地去找西安教育局，说明自己想到幼儿园服务的心愿，然后是漫长的杳无音信的等待。有人鼓励她再去一趟询问结果，她骑上自行车，一边流泪，一边祷告：神所开的门无人能关，祂所关的门无人能开，她就求神给她开一个门。一路哭到地方，对方告诉她说：“我帮你已经联系好了。在交大小学里工作，不是幼儿园。”

罗娜开始在西安交大的小学教900个小学生英文。然而，一年之后，学校说，大学部还缺外教呢，你还是教大学生吧。罗娜只好转教大学生，两年后，她又转到四医大教书。似乎，她离“小孩子”越来越远了。

然而，神的呼召是不会错的。

神所预备的

1989年，罗娜在西安教书的时候，有一对同在西安的美国夫妻与她交通时说，西安有一位年轻的主内弟兄，很热心，很大胆，在公共汽车上公开地传福音。罗娜说：哇！这么好的弟兄，我们就为他祷告吧。

1990年秋天，她在四医大教书时，弟兄姊妹为了使她认识更多的肢体、有更多的团契，就把赵建安介绍给她。建安第一次见到罗娜时，觉得她很单纯，普通话讲得很好听，对人真诚，很亲切。二人第一次见面，只讲神的事，只谈圣经。接触长了，建安发现她不喜欢开玩笑，不看报纸，不看电视，不读任何其它书籍，只读圣经。

而罗娜呢，在建安来访之前，已经在迫切祷告神，求神为她预备一位能够和她一起天天读经的姊妹，因为她觉得每周一次聚会，灵里实在不够。祷告完了，又跟神加了一句：或者是我未来的丈夫来和我一起读经，愿神的旨意成全。她很高兴认识建安，觉得这个弟兄很朴实，他的普通话她全部都可以听得懂，容易沟通，不像在大学里的普通话，有很多成语和名词，听不懂。两人开始经常在一起读经。

罗娜在长沙的时候，就有人给她介绍对象。她说她有两个标准衡量：第一当然是信耶稣，第二是对方去不去西安。原来对方是想跟着罗娜去美国，当然就不行了。在西安的时候，罗娜的身边不乏硕士、博士、留校老师朋友，以致建安有一段时间看到找罗娜的都是博士生、教师，觉得自己的条件太差，但是回去一祷告，心里觉得不能突然中断关系，所以还是继续和罗娜查经。

按人的标准，罗娜似乎应该和校园里的知识分子更接近才对，然而罗娜却有不同的标准。她当时接触的家庭教会的肢体很多是工人，很多家庭是妻子信主，丈夫不信。罗娜想，如果自己有一位工人丈夫，与这些姊妹的丈夫背景相似，去传福音就方便了。她就求神预备一个不懂英语的丈夫。她觉得他如果英语很好的话，就可能去美国不愿意回来，也不愿意在中国传福音了。她在大学里的几年，看到大部分来找她的学生是想学英文，想出国，这很普遍。而罗娜则是想传福音，她择偶也是以传福音为标准的。与建安的交往，使她有点感动，好像是神预备的。

多子的乐母

“祂使不能生育的妇人安居家中，成为多子的乐母。”——诗篇113:9

1990年，中央电视台在播放一个名为《渴望》的电视连续剧。故事讲的是一位女工刘慧芳因收养了一个弃婴而引发的种种悲欢离合，一时吸引许多人观看，傍晚播放的时间，竟有“万人空巷”之情景。一两年后，西安等地的一些地方报纸开始报导一个“洋慧芳”的故事。当然公开报导的是“好心”的“洋慧芳”，而隐去了“洋慧芳”的基督徒身份。

原来说的正是是罗娜的故事。正式的孤儿院对她关门了，但她那颗源于基督的怜悯心怎么能关得住呢？神给她一个感动：“让小孩子到我这里来！”于是她开始收养被遗弃的孩子。1991年1月，有人把一个被遗弃在医院里的女婴送给她，她为她取名“安诺”，开始精心抚养她。罗娜虽然从中学开始，就参与儿童事工，常常为别人带孩子，但那种经验与24小时呵护一个小婴儿毕竟不一样。半夜要起来，觉也睡不好；但神给的恩典也很大。一位主内的妇产科大夫，就教她怎么照顾婴孩，许多姊妹也来爱心帮忙。

几个月后，建安听他母亲说，她去看病的时候，在那家医院外面的长凳上，丢着一个背上长了一个瘤子的弃婴。建安就把这个消息告诉了罗娜，罗娜说：抱过来呀。许多人说：这孩子背上长了一个瘤子啊！罗娜的心被刺痛了：长了瘤子的孩子也是孩子啊！于是，建安把第二个女儿抱给了她，取名“天诺”。

许多弟兄姊妹埋怨建安，说你赵弟兄实在太年轻，根本不懂带小孩是如何难，以为带一个两个都一样，给罗娜添了个包袱。其实罗娜并不觉得是“包袱”，反而视为喜乐。建安也因“过意不去”，而更多地去帮助罗娜。

两个月后，安诺和天诺同时拉肚子，罗娜带她们去医院。看完病一出来，就看到一个男孩被遗弃在医院门口，当时是七月份，这孩子没有穿衣服，很瘦，还脱水，是个有残疾的男孩。围观的人很多，罗娜立刻到一个姊妹家祷告，她不想让人看到“外国人”抱走了这个孩子，就请这个姊妹去把孩子抱了出来，然后，罗娜带他到另外一家医院医治。出于“人的好意”，医生说：这孩子已经奄奄一息了，你趁着对孩子还没有感情的时候，赶快处理掉，不然就要花很多钱给孩子治疗。罗娜的心又一次被深深地刺透了：这是一个神所造的生命啊，是主耶稣所喜悦的孩子啊！她说：我要，要这个孩子，请快抢救他，给他输血、输液。这是罗娜收养的第三个孩子，取名“以诺”。

收养这三个孩子，罗娜遇到了许多难处。不但她任教的四医大不再续聘她，陕西各大学都因她收养孩子而不准她再教书。她搬出了学校，找了一个招待所住下。她要养活这三个孩子，要给其中的两个治病，要知道下一步的道路在哪里......她面对太多的挑战、太重的压力。有时，三个孩子一起哭起来的时候，真让她无奈，她也只有在神面前哭......

然而神应许说：“你的日子如何，你的力量也必如何。”（申命记33:25） 在她的难处中，神的恩典也伴随着她。许多主内的弟兄姊妹帮助她，神也借着许多不信主的人来帮助她。“人家是一个外国人，收养咱们中国的弃儿，咱们能帮忙时，就帮帮她嘛。”罗娜也借着这个机会为主作了见证、传了福音。

神也在她极困难的时候，给了她一个最有力的支持。与罗娜同住在招待所的一位徐州的教育工作者，同情罗娜，愿意帮罗娜联系徐州的学校。眼看着罗娜要离开西安了，建安经过反复祷告，决定向罗娜求婚。他写了一封求婚信，并写道：这不是我的意思，是上帝给我的感动。罗娜一点也不觉得意外，她答复建安的是：这也是上帝给我的感动。

两个文化背景截然不同，但却在灵里相通且同样单纯爱主的人就这样走到了一起。1991年8月份二人订婚。徐州的学校最终也无果。为了给孩子治病，他们一行5人来到上海。1991年12月17日，罗娜与建安在上海怀仁堂举行了简单却庄重的婚礼。据建安后来说，当时他的衣着实在不怎么样，牧师看见旁边一位弟兄穿着西装，就对他说：你脱下你的西装给新郎穿吧。建安就这样穿着别人的西装举行了婚礼。

为了给孩子治病，他们在上海住了约一年的时间。这一年中，他们分别住在不同的弟兄姊妹家中，一共搬了10次家。整天背着箱子，这里两个月，那里一个月。弟兄姊妹总是替他们找比较偏僻、安静的地方，因为怕好奇的人老是看着他们。有一次他们住在浦东一个弟兄家里。浦东当时还没有开发起来。那是一间旧房子，房间里什么架子车、轮胎、大铁桶、稻草，什么都有。建安心想，可能罗娜不会住在这个地方吧，连我这个西安出生长大的，也没住过这么差的地方啊。结果罗娜一看，说好啊，好像耶稣的马槽！一家人就住了进来，他们的床就是在地下铺一层稻草，然后再铺一个薄褥子，晚上睡的时候还觉得挺暖和的。晚上罗娜抱着老大，建安抱着老二，最小的以诺没人管，就放在一个小车里。他一哭，建安便拿脚蹬一蹬小车，相当省事与好带。接着有弟兄姊妹又安排轮流帮他们带孩子，好让他们夫妇去渡蜜月。结果三天之后，罗娜就想孩子想哭了。于是，蜜月三天之后，他们就回到了“马槽”房里。感谢主，两个有病的孩子完全得着医治，健康地成长起来了。

“伯特利儿童之家”

罗娜、建安收养的三个孩子慢慢长大后，神开始带领他们去服事更多的孤儿、流浪儿。

1997年，罗娜带自己的三个孩子去火车站附近的一个快餐店吃饭。店门口有一个约10岁的流浪儿，头发很长，全身脏兮兮的，在拣空瓶子。罗娜问他晚上在哪里住，他说在火车站里住。又问他吃饭了没有，他说没有。罗娜就请他一起吃饭。其中一个孩子说他父亲是一个高中老师，和他母亲离婚了，一离婚后他父亲就疯了；他母亲重新嫁人后也不要他，所以他就开始流浪。罗娜问他：要不要到我家来住？他说要。罗娜就带他回家了。

那天正好是建安生日的前一天，罗娜就对丈夫说：“神给你预备了一个现成的生日礼物——一个儿子。”建安当然是欣然接受这个“礼物”。其实，早在1987年，建安就帮助过一个流浪儿，要收养他，妈妈不准，他只好把孩子安排在一个朋友家里了。现在，他开始和罗娜一起同心开展这个事工了。有次祷告的时候，圣灵给他感动：你再去火车站，再去找孩子。他一出去就碰到两个流浪儿，他也问他们要不要来，他们愿意来。这些流浪的孩子就这样一批批进来，“伯特利儿童之家”的事工就这样开始了。

这些年来，罗娜、建安在当地教会许多弟兄姊妹的支持帮助下，先后收留了150个流浪儿和弃婴。与养育弃婴不同，服事年龄大一点的流浪儿是一个全新的事工。这些孩子年龄多在10岁以上，几乎每一个孩子的背后，都是一个凄惨的家庭悲剧；而流浪生活不仅在他们小小的心灵里留下飘泊与苦难的痕迹，也使他们染上种种毛病。“伯特利儿童之家”的事奉就是要寻回这些孩子，为他们提供一个温暖的家，把福音传给他们，用基督之爱填充他们的心，以圣经真理重新建造他们的生命。

罗娜和建安刚开始服事他们的时候，也经历了许多惊险。几个孩子住到一起时，彼此不和、纷争打架，会发生各种事端。有一次，建安出外事奉，一个孩子把另外的孩子锁在门外，不让他们进去睡觉，几个孩子就在楼下垃圾箱边，燃火取暖，慢慢睡着了。幸亏罗娜夜里一点半起来查看；再晚一刻，火焰就会烧到孩子！孩子中一个自称“蛇王”，要杀要打的......种种险情不断。建安回来后，果断地说：“你们这些孩子，‘洋阿姨’（这是孩子们对罗娜的称呼）这么费心照顾你们，给你们吃、给你们喝，你们还调皮，还要打架，藏刀子，做这些危险的事，好吧，送你们去派出所的收容站受受教育！”建安真的联系了派出所，叫了个出租车，把5个孩子都带去了。罗娜就在家里哭，孩子们也哭。罗娜说：怎么能把他们送到那里去呢？但建安坚持要去。本来建安是要送那一个最调皮的进去，但想想既然其它几个也到了，就都进去受受教育吧。没想到，派出所全收。警察问他们从哪里来的，其中有一个调皮的，不好好回答，说调皮话。结果警察啪一个耳光打过来，喝道：“坐好！你在这儿还调皮，这儿不是你们教会的收容所，光讲爱......”这下可好，他们立刻就老实了，一下子5个都进去了。

过了5天，这5个孩子都跑回来了。因为收容所把他们送到离西安有一个小时车程的渭南，到了一个比较松的收容所，让他们干活，拾砖等等。看管得也松，大约也有那个意思，你们想跑就跑，只是别往西安火车站跑。他们跑回来后说：“我们在收容所可苦啦，还长了疥疮，我们就祷告，主啊，让我们回家吧，我们还要见我们的洋阿姨，再不调皮了，再不打架了。我们狠祷告、狠祷告......在渭南待了5天，我们又扒火车回来了。”

5个孩子都回来了，罗娜非常高兴。那天他们去外地农村教会，一回来，家门口不知是谁奉献了一堆衣服。罗娜说：你看，神有预备。这些衣服刚好用上了。这些孩子曾两次得疥疮，疥疮是传染的，在地道里睡觉，一个传一个。一位中医学院的基督徒医生听说了，就主动跑来送给他们药，孩子们很快就好了。

“伯特利儿童之家”的事奉逐步上了轨道。“儿童之家”分弃婴和流浪儿两部分。他们收的弃婴，多半是残疾的，有脑积水、耳聋、唇颚裂、先天性心脏病、蒙古症......等各种情况。家庭教会许多弟兄姊妹参与了主的事工，许多家庭就成了“抚养家庭”，每一家照顾一个婴儿。这些婴儿首先会接受治疗，然后才送到“抚养家庭”。这些“抚养家庭”成了“伯特利儿童之家”的有力同工和帮助。大一点的流浪儿，则留在“儿童之家”，每天学圣经，唱赞美诗，灵修，背圣经。每个孩子的文化程度不一样，有的一天学没上过，有的上到初一初二。所以很难给他们上正规的文化课。有时罗娜会让他们互相教，大的、念过书的，教小的识字，或者让他们抄写圣经。他们也很灵活，不死板，不专门固定某种方式。

除了让他们学习圣经知识外，罗娜也让他们实际操练事奉。她有时把他们分成小组，到街上去传福音。“儿童之家”有许多弟兄姊妹奉献的衣物，也有适合大人穿的。而渭南街上流浪汉很多。每一组就带一些大人衣服和食物，找到那些流浪汉，对他们说：“耶稣爱你！”先要用耶稣的名把他们的血气压下去，然后给他们传福音，给他们食物和衣服。男孩子的小组还会把这些流浪汉带到澡堂洗澡。建安说，有些是疯子，就很难传。

这些孩子在“儿童之家”待的时间长短不一。“儿童之家”开始两三年之后，就有17个孩子待一段后被送回家，并把福音带回他们家乡，他们中间大多数都是因父母离婚或坐监而造成他们流浪街头。现大多数都由爷爷、奶奶等亲属在照顾他们。有些孩子常打来电话，也有又跑回来的，他们喜欢在这里学《圣经》并唱赞美诗，因为这里是一个彼此相爱的大家庭。有一次，他们帮助4个孩子找到了他们的父母。这些父母亲来接孩子时，都感动地流泪，说，“只有上帝的爱是世界上最伟大的爱、最真实的爱。”他们都愿意回去后去当地的教会听道，好好研究圣经。

还有些孩子，一直在“儿童之家”长大，17岁以后就出去打工。有几个送到家庭教会神学院培训。他们每个人都非常感谢天父奇妙的恩典，因他们都没有想到在失去父母、失去家庭，在街头流浪讨饭几年后，竟能够重新有一个温暖的家庭，并能够重新到学校读书，每个人都从内心感谢爱他们的主。他们说长大以后愿意多帮助人，多为别人着想，也有几名男孩儿说长大了也要办一个更大的孤儿院，帮助更多无家儿童。听到他们都有这样报答主恩的心，罗娜、建安实在欢喜快乐，也得到了最大的安慰和满足。

孩子们也和罗娜、建安夫妇建立了深厚的感情。他们原来称呼建安为“赵叔”，称罗娜为“洋阿姨”，后来有一个在“儿童之家”时间最长的孩子，与建安、罗娜最有感情，开始叫建安“爸爸”，别的孩子听见了，都跟着叫“爸爸”了。他离开后，常常打电话来问候：“爸，你最近怎样？身体好不好？”但还是称罗娜“洋阿姨”，好像是不好意思叫妈妈。其实孩子们从心里与罗娜更亲。孩子们生点小病什么的，建安就不以为然，按中国百姓的养育方法，小病不碍事，扛过去就是了。而罗娜必亲自照顾，带着去医院医治。拿回来甜甜的药，其它孩子也争着要：“洋阿姨，我这也有点疼，我也要吃药！”

一次，“儿童之家”的同工们让孩子们写作业，让他们写写洋阿姨，这些孩子写得非常真诚。一个叫张宾的孩子，他父母离婚，自己判给了父亲，但父亲赌博，不好好照顾他，也不准他到自己的母亲那里。他记述着“洋阿姨”的点点滴滴的爱：“......我感冒了，手烂了，洋阿姨带我去看病，”最后写道：“多想叫你一声‘妈’！”一个叫曾辉的女孩说，每天放学看到别人的妈妈来接，我自己没有妈妈来接。世上只有妈妈好，可是叫妈妈真不容易。洋阿姨帮我们看病，照顾我们，实在是很难得。她说我们很想当面叫洋阿姨妈妈！

数年来，罗娜、建安不仅在西安开了“伯特利儿童之家”，也到不同的城市，通过认识的弟兄姊妹，开展孤儿、流浪儿的事工。他们会拣几个孩子，然后把孩子交给他们，让他们在本地继续这些事工。

让小孩子到我这里来

2003年圣诞节期间，广州街头一个人行天桥上，躺着一个残疾的小女孩儿，她下肢瘫痪，两条细细的腿上布满了伤口，血淋淋的伤口触目惊心，令人不忍目睹......女孩儿在寒风中瑟瑟发抖......更令人震惊的是，孩子的伤口快要结痂时，便又被人残忍地割开。有人在用这种残忍的方式操控这个女孩乞讨！

2004年1月2日，广州市基督徒刘弟兄夫妇和另外一对基督徒把女孩儿从马路边抱到广州市第一人民医院，医治后，抱回家里。教会弟兄姐妹恳切祷告，孩子开始逐渐康复。这个女孩叫宫璇璇，12岁了，是个没娘的孩子，她的亲生父亲把她卖给了别人，买她的人是要靠操纵残疾儿童乞讨致富的。弟兄姊妹对宫璇璇传福音，她接受了耶稣基督为自己的救主。当时国内的各大媒体对此事件均作了报导，尽管刘弟兄在接受采访时，明确表示自己是基督徒，但官方报导中只用“好心市民刘先生、林先生”这样的字眼。后来，宫璇璇小姊妹已被一家福利机构接受，操控残疾儿童乞讨的人也受到了法律制裁。

广州的弟兄姊妹开始更多地关注这个弱小的群体。他们开始去民政局的“救助站”，帮助在那里的70多个孩子和流浪儿。他们也通过生命季刊，请求有服事孤儿流浪儿经验的弟兄姊妹去广州帮助他们开展这个事工。

“2004年12月，建安、罗娜夫妇来到了广州事奉。感谢神，已经有弟兄奉献了一套房子，可以让建安他们用。最近，建安、罗娜写来的代祷信中说：

去年十二月份广州家庭教会弟兄，多次邀请我们到广州来，因这里街上流浪小孩儿特别多，我们来了后不到一个月，已带三个小孩儿到医院治疗抢救：一个5岁小女孩儿，被安徽一个老年人故意在街上拉着讨钱......另外一个是在火车站立交桥底下睡觉，因腿摔伤长期没有治疗，所以严重感染，遇到罗娜半夜十一点路过那里，把他送到医院急诊室，医生讲立刻住院抢救。他才有14岁，从广西来，半个月后病就好了。在住院期间有几位医生和护士，因知道我们是基督徒做这件事，也多次来看望并送牛奶和面包。我们也借此机会向他们和住院的病人传了福音。最后一个是哑巴16岁，被几个吸毒的人抢钱后，又被他们刺了一刀，肠子都流出来了，他同伴小孩儿，给我们打了电话让我们赶快去帮他看病，后来我们也带他到医院，我们也打了110来调查，所以这个小孩儿住院抢救，我们没有出钱，有110解决住院费。实在感谢天父不断的在暗处帮助我们，使我们有胆量、有信心去做此项工作，一切荣耀全归父神，因祂使孤独的有家。”

他们特别需要代祷的是，求神预备三个合适的同工，因孤儿事工的工作量太大了，因这些流浪儿“困苦流离，如同羊没有牧人一般......”

当一个婴儿被扔在医院门口的长椅上奄奄一息的时候，耶稣在流泪！
当一个残疾儿童被人放在街头、用血淋淋的伤口乞讨的时候，耶稣在流泪！
当一个孩子因为残疾——因为瞎眼、因为兔唇、因为疾病......而被藐视、被虐待、被遗弃的时候，耶稣在流泪！
当一个孩子因为大人的失职而被锁在房间里活活饿死的时候，耶稣在流泪！

耶稣的心里充满了怜悯（compassion）！

耶稣说：“让小孩子到我这里来！”

罗娜听到了耶稣的呼召，为了这个呼召，她愿放弃自己的一切，愿变成一个中国人，愿用自己的全部生命，来怜悯这些耶稣所怜悯的人，来服事这些弱小的、流浪的人，来把小孩子带到耶稣里面。

建安听到了耶稣的呼召，他成了众多流浪儿的“爸爸”，成了罗娜最好的同工。

广州的弟兄姊妹听到了耶稣的呼召，他们抱起了宫璇璇，把她带到了耶稣里面......

愿每一个蒙了救恩的基督徒，都能回应主耶稣的呼召，成为基督之爱的管道；愿每一间被主爱所充满的教会，都能回应主耶稣的呼召，去怜悯、去服事有需要的人，“作在我这弟兄中一个最小的身上”，就是作在主的身上了！

愿我们所信的福音，借着我们这些被福音所拯救的人，走进那些耶稣为之流泪的、贫困的、无家可归的、生活在社会底层的人群中去吧！
_______

安朴 来自中国大陆，现全时间事奉。


我这样离开了同性恋生活

帕曲丽霞
(Patricia Lawrence)
今天的我，有个温暖的小家，与丈夫相亲相爱，是一位幸福的已婚妇人。仅从外表看，没有人会相信，我曾经陷入同性恋的深坑长达十年。是怜悯、疼爱我的天父，救我脱离那个深坑，彻底地改变我，而且精心磨造我，使我成为一位在同性恋者中工作的传道人，现在我是「走出埃及国际事工」的执行主管（Executive Director of Exodus Global Alliance）。这里，想告诉您，我从前的挣扎与后来的成长，盼望您能从中看见上帝那双温柔、大能的手，如何奇妙地拯救和改变我。

最年轻的主日学老师

或许有人以为同性恋者是些不认识神，从来不上教堂的人，但我却是个从小认识神的人。我的父母是一对敬虔、爱主的基督徒，早年他们离开祖国加拿大，前往南美宣教。我的童年和青少年，就是跟随他们在圭亚那度过的。记得大概五岁那年，我接受耶稣作个人的救主，立志一生跟随基督。

十六岁以前，我每个星期日都随父母到教会参加崇拜，我是教会里最年轻的主日学老师，几乎所有的人都夸我是灵命成熟的小姊妹。

改变生命的二次意外

促使我决定远离男人的原因是生命中的两次意外。六岁的时候，有一天跟爸爸到超市购物，我被一个男人性骚扰，当时我被吓坏了，跑出来告诉了爸爸。他冲进去找那个人，却没有找到。回家的路人，爸爸很愤怒，而我并不知道他是对那个人生气，只是觉得自己做错了事，以后要离开男人远点。

十四岁的时候，我的表哥强奸了我。在整个过程中，他不停地说：「妳长得又胖又丑，没有一个男人喜欢妳！」我不敢把遭到强奸的事情告诉大人，只是变得越来越害怕祷告，因为觉得自己做错了事，上帝大概不会再爱我了。我常常在教会里挣扎，是继续扮演外表的属灵，还是告诉别人我的苦恼和软弱？

十六岁的时候，我被罪疚感折磨得不能自拔。有一天当我步入教会的时候，牧师按照惯例问候我：「嗨，妳好吗？」我说：「你真的想知道我的感受吗？我感觉糟透了，我恨教堂，恨这里的一切，我以后再也不上这儿来了！」

回家以后，我告诉父母，决定离开家，从此以后走自己的路。爸爸没有责备我，只是说：「孩子，不论妳走到天涯海角，记住这里是妳的家，我们永远爱妳，欢迎妳随时回来。」然后爸爸邀请我和他一起祷告，他没有一句指责和埋怨的话，只是求神，带领我今后人生的每一步，并赦免我一切的过犯。父亲的爱与祈祷在我日后黑暗的日子中，好象明灯般指引我回家的路程。

同性恋生活欲罢不能

离开家以后，我从高中退了学，找到了第一份工作。在工作中认识了凯伦（我的女朋友），她带我去同性恋酒吧。十七岁的我，一踏入女同性恋者的酒吧，就觉得这是我要找的地方，没有一个男人，让我感觉安全的地方。

在我和凯伦同居的日子里，我发现她对我并不忠心，常常与别的女人调情。为了让她在意我，渐渐地我也学会和别的女人逢场作戏，好让凯伦对我死心塌地。

同性恋者之间的关系并不稳定，我和凯伦常常吵架。有一次大吵之后，我搬回家住，当天晚上我吃了大量的安眠药，决定结束生命。第二天早晨，妈妈在垃圾桶里看见空着的药瓶，马上冲进我的房间，和爸爸一起把我送进医院。事后，医生说：「妳能够活下来是个神迹！」

可是我一点也不觉得被救活是件好事。因为活在同性恋的挣扎中实在痛苦不堪，倒不如死了轻松。虽然一方面我知道同性恋的生活是错的，那种日子不会完全满足我的情感需要，让我幸福；可是另一方面，我却对男人有着不能控制的反感，我无力改变自己。

一个真诚的祷告开始

自杀事件后不久，我与凯伦又和好了，还是吵吵闹闹地过着日子。又一次大吵之后，我搬到一个非同性恋的女朋友家里住，她的一番话点醒了我。她说：「干嘛不转向妳的神，向祂祷告、祈求，就算没有响应，妳也没有损失！」

当晚，我跪下来，真诚地对上帝说：「人们常劝告我，要我离开罪行，归向祢。我知道自己不完美，做错了事；可是我就是这样一个挣扎在同性恋生活中的人，我也盼望像那些基督徒一样去爱祢，听从祢，但是我不知道该怎么做？求祢帮助我！」慢慢地有一幅图画出现在我的脑海，我掉进一个坑内，耶稣对我说：「我爱妳，就照着妳的本相。我要救妳脱离这个深坑！」

七年辅导疗心灵创伤

从那个晚上开始，我的人生变得截然不同。我开始寻求帮助，去见基督徒心理辅导专家。在心理治疗的过程中，我第一次真正面对童年的心灵创伤，还有积压多年的愤怒与内疚感，我学会与这些不好的感觉争战，让情绪变得稳定，心情更开朗。其间也有过情绪低落或想放弃的时候，但神放在我身边有几位非常好的基督徒姊妹，她们一直锲而不舍地为我祷告，陪我痛哭，听我的故事，鼓励我。

辅导的过程中，我学会接纳自己女性的角色，并且享受做女人的生活。我不再需要靠别人的肯定来证明自己的价值，因为我知道天父完全地爱我，并且看我十分宝贵。

七年后，我不仅成功走出同性恋的生活，而且从天道神学院毕业，立志后半生服事同性恋者，把天父的爱告诉他们，使他们与我一样走出同性恋者的生活。

小乔初嫁寻到另一半

神学院毕业后，我加入「走出埃及国际事工」，常常飞往世界各地举办讲座，开展活动。上帝用我从前痛苦的经历，今天帮助了很多同性恋者，这种精彩而有意义的生活是我从前无论如何也想象不到的。

走出同性恋的阴影后，我一直一个人生活着。步入中年后，我猜想大概没有什么机会嫁人了，可能单身女人的日子更适合我。没想到， 上帝却安排一位相识多年的好友——加理（Gary）闯入我的生活，我俩坠入爱河，决定终生厮守一起。二零零零年，当我们在上帝和亲朋好友面前缔结婚约时，竟然没有人相信我曾经是个同性恋者呢。上帝何等奇妙地改变我！

现在，丈夫和我一起积极投入「走出埃及国际事工」的工作。或许我出头露面的机会比较多，但真正的幕后英雄是他，因为他一直在旁边默默地支持我。

今天加拿大社会仍有很多同性恋者，他们不认识上帝，内心常被罪恶和恐惧感折磨。教会需要向他们伸出温暖的手，将天父无条件的爱告诉他们，帮助他们建立自信和自尊，活出新的生活。

如果有教会愿意邀请我去举办讲座，请致电（416）283-9797，或电邮至info@exodusglobalalliance.org与我联系。

今年五月十一至十四日，我们将在天道神学院举办「齐心同声，照亮黑暗」大会，藉此机会宣扬圣经中关于同性恋得释放之讯息，并装备基督徒去牧养及帮助受同性恋困扰的人士。详情请浏览网页:http://www.exodusglobalalliance.org 。


想起了那一晚

Lookupon
2003年冬，11月10日，也是象今天这样的阴天，也是一个人在灯下，只是心情不同，那时候烦得不行，想找人吵架，就用google 找到ICQ上一个基督徒的聊天室，心想，咱虽笨嘴拙舌，欺负一下基督徒还可以，和他们辩论信仰问题，他们一定高兴死了，而我也可以发发气。就进了那个英文的聊天室，也是我少有的进聊天室的一次。

结果一进去，还没有开打，就有人过来热情地打招呼，又有个女的（ID看出来的）想要和我私聊，我说聊就聊吧。她就讲神怎么改变了她的生命，让我挺好奇的，因为我的朋友中信主的全是信主前就极好的人，我就想怎么主连烂人也要？有点好奇，主真能这么改变人？他能改变我这个没有希望的人吗？她接着就问我，你愿意和我一起做个祷告吗？我想做就做，也就是走个过场吧。我只有一次做过祷告，就是来美国的那天，风大雨大，我的两个基督徒朋友送我，他们一起为我旅行平安祷告，当时特别感动。我想，虽然我不想做祷告，但做做也没有什么。不过我不知道那是决志祷告，她只是说这个祷告只要做一次就好，以后就不用再作（如果我知道那是决志祷告，我肯定会拒绝）。

她把祷告词一行行地打出来：

主，我是一个罪人
我需要一个救主
我相信耶稣是你的儿子
我相信耶稣为我而死
谢谢你，耶稣
父啊，赦免我的罪
神啊，谢谢你差遣耶稣为我而死
谢谢你，天父，使耶稣从死里复活
耶稣，请你现在就进入到我的生命中
耶稣，请你作我的主和救主
谢谢你，阿门，谢谢你

一看到我是一个罪人，那时，我就开始痛哭，我从来不认为自己是罪人，可是那个时候，我看到自己做过所有的错事，一件一件地想起来，我不止是一个罪人，而且是一个没有希望的罪人。

可是有个我不认识的人在两千年前为了我的罪死在十字架上了，连我自己都不爱自己，可是神爱我。我就那么哭了两个多小时，从一个桀傲不驯任性妄为的人成了天父的孩子，从一个不断地迁徒却找不到一个家的人，成了可以安居在主怀的人。

如果不是那一晚，我一定还在可怜可憎的境遇中。如果不是那一晚那个不知名的姐妹，我还不会遇见主耶稣。主啊，叫我如何不爱你？叫我如何不感谢你如此奇异的恩典？

信主后，每每碰到主内的弟兄姐妹，我最爱问的就是，你信主多久了？你怎么信主的？每次都是不一样的，让我看到，主何等奇妙，他用不同的方法不同的时间把人带到他面前，而不管是什么人，在他那里，生命都得到更新。

我常常想，如果我没有去那个聊天室（实际上我在那一晚之前从来没有去过那个聊天室），如果我没有同意她带我做那个祷告。。。可是没有如果，主的测不透的智慧与爱，我如何能揣度。我只知道，他爱我，照我的本相;他改变我，一点一滴，温和忍耐。

感谢主，愿更多象我这样失丧的人可以得救，愿你的同度降临，愿万国万民万族都在你的宝座前屈膝敬拜，齐唱哈利路亚。


一个未婚妈妈的故事

洪欣

我在福建出生，成长于破碎家庭。家中有二兄一妹，我排行第三，从小跟着妈妈过活。爸爸从不回家。五岁那年，妈带我们到香港，那时她和爸爸已分手。

初到香港，生活艰难。妈妈每天为食物奔驰，回家的时候，我们已上了床，一家人见面的机会很少。我自幼体弱多病，乏人照顾。患上严重的哮喘，病发时气喘不过来，苦不堪言！

惨白童年

我八岁时，姑姑生了一个女婴，请祖母照料。祖母叫我去她家帮忙，答允供应食宿。妈不愿意，无奈为了减轻经济负担，迫不得已让我搬到祖母家中。想不到从此后，祖母严禁我们母女会面，说我是她那边的人，爸妈既已离异，我就不能再和家人来往。她也禁止妈来看我。爸难得来祖母家中走动一次，这样我等于在失去爸爸后，又失去了妈妈。

在祖母家中，我负责照顾婴孩（表妹），不能和其他小朋友玩耍，若想到街上走走，也得牵着表妹。因此每见小朋友玩耍，都好生羡慕，眼巴巴的站在旁边看他们。心中的苦况只有独个儿知道。我真像一只笼中小鸟，失去自由。我的性格因此变得内向抑郁。

祖母常向我数说我妈和兄妹的不是，我若有不同意的神色，她就端起嘴脸。每天晚上，我独自偷偷垂泪，不敢哭出声。因若被祖母看到，就被痛骂：「妳哭什么！妳好可怜吗？吃好住好，能上学，哭什么？！」我把任何事都藏在心里。

表妹终于上幼稚园了，姑姑接她回家。祖母带着我一同搬到姑姑的家。姑丈是基督徒，我每星期天跟他们去礼拜堂，听到上帝创造天地，耶稣基督拯救罪人。但我什么都没领会。

重返家园

十三、四岁，我开始反抗，不想寄人篱下，希望回到母亲身边。姑姑待我不薄，如同己出，每星期给我一百港币的零用钱。我暗中把钱储蓄起来，设法每月捎给妈妈。她不在家时，我就把钱放在一个地方，让她自己取。有一次被姑姑发现，她和祖母都很不高兴。姑姑说：「这些钱是给妳用的，不是给其他人。」我一怒之下走回妈妈家。

祖母和姑姑找来要把我领回家，长我四岁的大哥对她们说：「妹妹已经长大，可照顾自己，不必老跟着你们。她要回家，就由她回来好了。」二人无奈，只好接受现实。现在回想起来，我的童年虽十分灰暗，小小年纪一直希望快长大成人；但是祖母的严谨管教对我不无裨益，我的思想比同龄的孩子成熟，并且培养了责任感和学会自律。

由于离家多年，回到家里，大家如同陌路。不能沟通成了问题，有时在街上碰面，甚至不跟对方招呼，真不可思议！我们都把自己封藏起来，不愿表现自己关心对方。

我每天放学回家，就做手工艺帮补家用，以减轻妈妈的经济压力。有时想到，在姑姑家里，吃好住好，有漂亮的新衣穿，居住环境又好，基本上要什么，有什么。我就想，我的家人为什么跟他们有那么大的差异？我家为什么那样贫穷？我更希望尽快长大，为他们改善生活。入娱乐圈后，我甘愿挑起养家的担子。

偶然入行

进娱乐圈是很偶然的事。我从来不发明星梦。我看自己条件不足，貌不惊人，没有后台，不是能歌擅舞，也非才华出众。我自幼半工半读，假期更是我的谋生良机，卖面包，剪线头，穿珠，嵌电子表，干过的行业可不少，可说工作经验丰富；但是，学业成绩就不大理想。因此中学毕业后，便出外谋生。

那时，我不知道人生目标是什么，对外面世界日益好奇。后来结识到一些常去「迪斯科」的朋友后，便跟大伙儿随波逐流。还以为追上潮流，好不神气。

我在「迪斯科」中结识了不少娱乐圈人。一次，有一个人走来对我说：「妳有兴趣做明星吗？」我不知如何回应，没有答话。他继续说：「我与几位演艺界朋友开了一间经理人公司。」我随口答：「是吗？」他说：「妳来我公司试镜吧。」我没把他的话当作一回事，只是他再拨电话给我的朋友，约我前去试镜。

我把这事告诉姑姑，她说：「不用怕，姑姑陪妳去。有什么事，姑姑在。」于是我去试镜。被录用了，要签约。当时我十七岁，须由家长代签。妈较保守，不同意，怕我会学坏。爸则让我自己拿主意，结果由姑姑代为签约。

签约后一年，许冠文拍「新半斤八两」，公司叫我去试镜。试镜后，竟被选上，开始拍电影。之后又在电视台工作，到台湾、大陆等地拍戏。从一九九六年到中国拍戏，直至现在。

少芬与我

我拍第一部电视剧「如来神掌」，与蔡少芬合作。第二部「魔刀侠情」又与她合作，连续拍两部电视剧，半年内经常见面，相约喝茶。一九九四至九五年间，少芬遭遇到很不如意的事，她渐渐开放和我谈心，彼此共渡患难。后来我才知道，她已经信了耶稣，所以比较开放，不再关闭自己。一九九六年后，她闲谈时，偶然会提及主耶稣基督的救恩，我心里暗想：我才不信妳的神！

我的神是人拜我拜，什么都拜，不必讲什么道理。但求心安而已。也许，因为童年生活不如意，我缺少安全感，心里有很多恐惧。听人说拜「神」有神保佑，便也人云亦云。尤其遇不如意事，就去求神拜佛。奇怪的倒是，蔡少芬对我讲耶稣，我却听不进去。她说：「感谢主耶稣」，我就说：「妳为什么整天『感谢耶稣』？若不是妳自己努力，又怎会有今天成果？」后来，她见我反驳厉害，就避免跟我正面冲突。

信主耶稣

一九九九年，我怀了孕，快做未婚妈妈。我一向喜欢孩子。我想：既然怀了孩子，就把他生下来。况且我八岁就看顾小孩，从小到大没甚么应付不来的，养一家人都可以，没理由不能多负担一个孩子。于是与孩子的爸商量；他不同意，又不打算跟我结婚。我失望极了。想了很久，觉得自己可以独力承担。当时我在中国大陆拍戏。

回香港后，我跟好友说：「我决定把孩子生下来。」她立刻说：「妳疯了！怎么可以？不要做未婚妈妈，否则一生苦命！」我没将这事告诉妈妈和哥哥，怕他们担心；但妹妹已婚，应明白我的情况。于是告诉了妹妹。她劝我仔细思想日后要面对的问题，提醒我要考虑清楚。思想过后，我还是觉得自己可以面对。

妹妹带我去见从小看着我长大的家庭医生，他说：「妳不要把孩子生下来。」——语调跟好友一样，这叫我十分迷惘！怎么没人支持我？我很希望听到支持我生下孩子的声音，可听到的全是反调。难道错的是我？

医生劝我做堕胎手术，说这样就什么问题都解决了；但我思前想后，仍想找人支持我的看法。突然我想起了蔡少芬。我觉得她一定会支持我，因她是个基督徒。当时我一点不知道圣经说什么，只是觉得不该堕胎，于是打电话把事情告诉她，她当天晚上就来我家。

少芬真的支持我。她说：「把孩子生下来！生命是从上帝而来，人不当毁灭生命。」我说，我害怕被人知道我当未婚妈妈，这不大光彩吧？！况且我是演员，这要成花边新闻，于我不利。另外就是养家人之外，还须养孩子，百上加斤。但少芬仍安慰我，鼓励我，为我释疑。我心里渐平静下来，只是仍拿不定主意。

少芬说：「上帝很看重生命，不喜欢我们毁灭。」我说：「妳整天谈妳的上帝，但是我又不认识妳的上帝，没有信心。」她说：「过去几年，妳也看到我的改变。一次又一次发生那么大的事，上帝都保守着我。妳看上帝多么信实！」是的，我真看到她改变很大；只是我仍信心不足。她说：「上帝要求祂的子民圣洁，像祂圣洁一样；因祂是忌邪的神，祂的标准与这世界的标准不一样，祂的要求与社会上的要求不一样。我们是上帝的儿女，上帝因着爱我们，保护我们，要我们作浊世清流。」那一刻，我觉得自己再别无选择。好吧，就去认识这位上帝吧！当时是一九九九年初。

上帝的保守

待产过程中，我经历上帝的同在，不再感到孤单。过去我老靠自己应付一切；但是，心中老没安全感。信耶稣后，虽遇困难，心里仍很踏实。我知道这决定是对的。

一位虔诚的基督徒姊妹为我安排了一位很好的基督徒医生，他答应代守秘密，把一切安排周详。本来艺人的一举一动很容易被人发觉，但因着主耶稣的爱，祂差了很多天使帮助我渡过那段不容易的日子，也帮助我解决了很多困难。

医生发现胎儿已有三个月，可是扫描时仅有一个星期那么小，很不正常。我顿感失落，为何有这样的事发生？医生又说：也许胎儿不会长大了。真无奈！因要继续返大陆拍戏，医生嘱咐我一星期后再去检查。他说：「如果这是上帝给妳的，祂一定会保守；如果上帝拿去的话，一定对妳更好。我们好好祈祷吧。」一星期后再见医生，胎儿竟正常成长，长大了很多。真是上帝的恩典！

妈是个很传统的福建人，她的朋友不能接纳未婚妈妈。我最怕妈听到这件事，不知有何反应。于是恳切祈祷，希望妈能接受。结果，她很平静地对我说：「那妳小心一点，好好照顾自己。」简直作梦也想不到！我很感谢天父：「上帝呀，太不可思议了，祢竟改变了妈的心！」

怀胎六个月，走在街头遇见很多记者，他们竟没发觉。朋友有时相聚，也有人不能保守秘密的。一天，一人摸摸我的肚子说：「为什么妳走起路来，好像孕妇？」那一刻，我冷汗冒出来了，十分害怕。她若知道，就会闹得天下都知。我立刻挂电话给一个好友，她跟那人很熟，平常那人有什么发现，第一时间就告诉她。我问她，那人有否提及她发现我怀孕了。好友说：刚才跟那人吃饭，可没提起我。感谢上帝保守着，直至孩子出生，看到报纸、杂志的报导，她才知道。

待产期间，朋友们担心我会患上忧郁症；可我告诉他们：「我现在认识了耶稣，有祂同行，无论前路有多大困难，祂都加我力量。我只要跟随着祂，以后不再走错就是了。深信跟着祂走，我的路一定比以前好！」

生命改变

信耶稣后，我才知道，上帝是圣洁的。祂不喜悦人乱搞男女关系。无论婚前、婚外，男女都应保持贞洁。我立志不重蹈覆辙，不再羞辱上帝的圣名。信耶稣是我人生的转捩点。孩子出世后，带给我们家很多欢乐。妈妈照顾他，疼爱他。我的人生目标，除了跟从主耶稣，都放在孩子身上。回顾这几年，我生命有很多改变：

以前，我什么都靠自己；现在，凡事祷告，依靠上帝。以前我很封闭，老想要保护自己，最怕与陌生人交谈；现在上帝的爱激励我，我敞开自己，能与人深谈。从前我性情忧郁，现在笑脸迎人。从前我对爱情盲目，明知某人不适合自己，不会有好结果，仍会执迷不悟，继续下去；现在我仰望上帝，等候天父引领。以前，我最享受购物，钱到手就心花怒放（虽然这种快乐转眼烟消云散）；现在，我不像从前那样看重物质、金钱，倒希望身旁的亲朋都同蒙上帝的救恩和福气。

信耶稣后，我变了。变得单纯，学会信任人，学习为人设想。身旁的基督徒给我很多鼓励。我们彼此切磋，学习到更多真理。试想，做未婚妈妈并不是光宗耀祖的事，我何必把这私事抖出来呢？若是以前，我打死也不肯在大庭广众面前说这些私事。但是我现在愿意说出来，因为我盼望别人因我蒙福，以我为前车之鉴，不重蹈覆辙。未婚生子是要承当后果的，我们不能随便。堕胎不是解决方法，而是杀害孩子。我们若想得周到，便会想到更多方面所牵涉到的人，更想到胎儿的性命。

我又希望藉这件事，让大家认识创造主，上帝是圣洁的，祂吩咐我们过圣洁生活。祂也是满有恩典、怜悯的神。祂是大能的神，一件本来不那么好的事，但我们把这事交在祂手中，祂就能把这事变成叫众人走正路的明灯。

各位朋友，自从罪来到这世界，人就很容易落在罪中，尤其这世代处处是诱惑和冲击，血气方刚的青少年偶一不慎，就会失足犯错。在娱乐圈工作的我们，要面对的挑战实在不少，真要祈求上帝加力，施恩怜悯，保守我们的心怀意念，使能遵行真理，在生活上见证上帝的荣美！

（余黄国凯采访、整理）


云上太阳永不改变

黄宝燕
我生长在菲律宾首都马尼拉。一九八七年到香港结婚。婚后育有两个女儿。

申请离婚

我在香港没有什么朋友，去教会好像是精神寄托。幼女幼稚园的陈老师常借福音性录音带给我听，并鼓励我。她知道我和丈夫感情不好，常吵架。丈夫天天除了工作就是看新闻和办自己的事，没闲陪我们。直到一天我决定和他离婚，自己到法律援助处询问，政府接纳我的申请，半年之内收到很多律师信，最后安排了时间上法庭。

陈老师得知此事后，劝我祷告，求问上帝这样做对不对。我答：「等事情办妥了，我自然会祷告。」她问：「你铁定有时间等吗？」我不能回答。当天晚上，坐立不安，彻夜辗转反侧，不能成眠。我的个性虽然刚硬，心里却感到上帝不喜悦我离婚，我这样做是得罪上帝。于是起来祷告，求上帝赦罪，承认自己信心不足，愿意遵照他的旨意行。可是心里纳闷，暗想：如果我取消办理离婚手续，一切费用将由我负责，岂不糟糕？最后我决定把烦恼交给天父上帝。告诉他，我倚靠他，请他帮忙解决。

次日在法庭上，外籍法官审理我们的案件。他得知我们要求复和时，用好奇的眼光看了我们一家四口，含笑称赞女儿漂亮，说她日后可以参加选美。那时我的心情紧张，不知要付多少庭费。谁料法官宣判一切费用全免。这真是天父上帝的恩典！赞美主！

我的婚姻虽谈不上美满，但也维持了十五年，我很珍惜这个家，希望尽力做好自己的本份，教导女儿们认识真理，给她们一个完整的家。

身体衰残

我一九九五年右脚疼痛日渐严重，检查不出原因。次年因回菲律宾探亲，顺便检查一下，照了磁力共振，证实脊骨有问题，需要做大手术。我祈求上帝医治。上帝用圣经使徒行传十七章28节回答：「我们生活、动作、存留，都在乎祂…。」我遂安心靠主，结果手术成功，走路没问题。复原后感触很多，回香港后，生活中更体会到这位创造主是永活的上帝。

不料六个月后，眼睛又看不清了。我找眼科医生检查：眼膜没事，也查不出病因。到圣诞节回菲律宾做了磁力共振，发现是脑里长了肿瘤，压著视神经，病情会随时恶化，令我失明。听后，我不禁泪流满面，心里抱怨：「怎么又是我 」六个月前，不是才动了脊骨手术，怎么又来一个更危险的大手术？

医生说，时间不能再拖了，我须早作决定。家人听后替我难过，尤其是妈妈，年纪大了，她想到两个外孙还小，由谁照顾呢？最后我想：「人的尽头，是上帝的开始。」我学习降服于上帝。新年到了，手术终于排了日期。这次危险性极高，但我知道生命掌握在上帝天父手中。一九九七年一月六日，我清早起来读圣经，听圣诗，心里很平静，知道上帝必保守。接著依照护士的吩咐，沐浴更衣后安卧床上。当手术车来接我时，我默默祷告：「主阿，我将我的灵魂交在祢手中！」麻醉药打进我的体内，我心里仍唱著诗歌，默默向天父说话。

手术过程很长，做了许多梦，脑海浮现童年的片段。我又好像在飞翔，觉得很舒服地睡著了。

不知过了多久，渐渐从沉睡中苏醒过来，麻药未完全消散，但看见明亮的灯，知道视力恢复了。插在口腔里几条粗粗的喉管使我痛楚，躺在深切治疗室的床上，心灵里非常宁静。后来医生告诉我，肿瘤是良性的，但因太大无法全部割除，所以后遗症是常感口渴和小便次数频密。

一位传道人来看我，读以赛亚书四十一章10节：「你不要害怕，因为我与你同在；不要惊惶，因为我是你的上帝。我必坚固你，我必帮助你；我必用我公义的右手扶持你。」感谢主，差祂的仆人来安慰我。

家里各兄弟姊妹一起分担我的医院费用，感谢天父，也感谢我的兄弟姊妹。

可是不久，情况恶化，我开始呕吐。食不能下咽。频频进出医院，一次、两次、三次，到第四次，才由一位内分泌专家治好。又在三个月内把剩馀的肿瘤用放射线做化疗。后遗症的痛苦在菲律宾却无药可治，日子过得很苦，分分秒秒都口渴非常，可是小便不停。回港后，终于买到医生介绍的喷剂控制口渴和小便，整个人才恢复正常。但是这药每月要花二千港币，我哪能负担。这些忧虑只有天父知道。耶稣说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」（马太福音十一28）我就来到主耶稣面前，向他诉说心里的痛苦、忧虑和恐惧。

手术后一年，医生建议要用（SRS）立体定位放射治疗剩下的肿瘤，医生在我头上戴了个铁的东西，像帽子一样，非常痛。之后，我的头完全麻木了三个月。大卫在诗篇廿三篇４节说：「我虽然行过死荫的幽谷，也不怕遭害。因为祢与我同在，祢的杖、祢的竿都安慰我。」我盼望这病能在香港治愈，求主开路。

云上太阳

有一天，两个女儿上学了，妈妈刚好从菲律宾来香港，那天我的头非常痛，吃药也不见效。整个房子在转，汗水流个不停。妈妈见我这样，非常担心。打求救电话叫救护车。十分钟后，救护车送我到邻近医院。由于我的血压很低，情况严重，再把我转到政府医院的专科部门，脑科和内分泌科医生忙著抢救。这时一首平常爱唱的诗歌浮在脑海里：「一宿虽然有哭泣，早晨便必欢呼…」上帝再把我从死亡边缘救回。他甚么都明了，什么都知道，他不会把我承受不了的事加给我，反而他一直牵著我的手走过。主说：「就是你们的头发，也都被数过了。不要惧怕，你们比许多麻雀还贵重！」（路加福音十二７）感谢上帝这样爱我，安排了妈妈正在香港，帮我看顾两个女儿，好让我安心在医院休养。

我现在有好医生照顾，细心为我治疗；后遗症的痛苦，吃了药也好转了（虽然尚未痊愈，可是病情稳定）。身体其他器官也未受到影响。我知道这是试炼，在试炼中我被锻链得更坚强、乐观及忍耐。本来不相信主耶稣的妈妈，在整个过程中看到上帝的存在，也信主受洗。

结语

我们要将一切的忧虑卸给上帝，因为他顾念我们。我终于发现，世界除了伤心、失望，也可以拥有永恒的盼望，因为主的爱在我们心里，他必指引我们正确的方向。有了方向，就更有信心。

手术至今已六年多了，回顾过去所经历的苦难，如今便能够述说上帝的恩典，也不简单。对于前途、生命、每样事物，我都有新的观感，充满希望。虽然头里剩馀的肿瘤随时有变化；但我不再恐惧。外体虽毁坏，内心却一天新似一天，因为敬畏耶和华的，一样好处都不缺。

我喜欢唱歌，特别是一首「全新的你」，它唱出了我的心声。以前我一直期待有人了解我、体贴我，涂抹我一切的过犯，原来耶稣已做到了，他能造一个全新的「我」。虽然经过多次挫折，但雨后，云上太阳总会出来。

我愿意和大家分享罗马书八章38至39节：

「因为我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处的、是低处的、是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。」

阿们！


爸爸，真理使我得自由

陈鹿
亲爱的爸爸：

您的来信我看了又看，字里行间无不包含著您爱女之心。想想身边多少个同学朋友已成家立业，而二十多年来我却一直令您和妈妈牵肠挂肚！

来美仅四个月，您接二连三地寄来包裹、信件。知道我这段时间皮肤过敏，便心急如焚地寄来药品。那天看到包裹中竟有女孩子用的乌鸡白凤丸，又看到信中您对各种药的详细说明，才知道您的用心良苦！在我未出远门之前，我真的没有想到您对女儿的爱竟是如此深切。

信中您谈到信仰，您说您不是不信上帝，而且知道中外有许多名人都是虔诚的基督徒，但是，您不愿「迷信」，不愿受教条「束缚」。

爸爸，我觉得您只说对了一半。古往今来那么多才智杰出的人们相信上帝，是因为他们受上帝的爱吸引，而不是迷信或是为寻心灵寄托而愿受束缚！耶稣说：「你们必晓得真理，真理必叫你们得以自由」（约翰福音八31－32）。受造物只有敬拜上帝才能得著满足，认识真理（耶稣）只会使我们从罪中得到释放，又怎么会成为我们的枷锁呢？不认识上帝的人不会有真正的自由，有的话，也只是无所顾忌地犯罪这种所谓的自由。但罪的工价是死亡，它只会使我们在世不得安宁，永生成为奢望！

爸爸，想多年来我们家中一直祭拜祖先和各路神仙，每逢初一、十五、大小节日，奶奶和妈妈便费尽心思准备祭品纸钱去拜那些假神偶像，而这种顶礼膜拜，却只带来了无尽的烦恼和纷争。以前奶奶和妈妈及内亲外亲，为了这些祭拜吵过多少次，又花了多少冤枉钱！

爸爸，一直以来我们受到的捆绑是多么大，更何谈自由？您已看到您的女儿们信耶稣之后，产生多大变化和怎样地蒙福，也听过许多人信主耶稣后，因著得释放而有平安、喜乐，对吗？

来到美国，见到那么多家庭轻易地组合，又轻易地解体；爸爸，我真的很感激您和妈妈为我们所做的牺牲。但是我更是看到，我们家能有今天，实在是天父上帝的眷顾和保守！远在我们还在母腹的时候，祂就已经拣选了我们这一家；远在我们认识祂之前，祂已一直看顾怜悯我们这个早已破碎的家；远在我们还是罪人的时候，远在造天地之先，上帝已为我们预备了救恩！当我们生活在神这样宽广无尽的爱中，我们就得以享受神赐给我们的真自由。爸爸，我们更是相信，天父是宇宙中最伟大的灵工巧匠，祂定有重圆破镜的妙法！古往今来多少破碎的心灵都因上帝的爱而缝合了！若您和妈妈都信靠耶稣，必能从伤心往事走出来，从真理中得自由！

爸爸，我知道自从爷爷在六零年代受迫害自杀以后，您的心中便一直对一些社会现象充满愤怒，无论以前我在家里，或是现在美国，您在谈话、信函中，常提到爷爷受逼害的详情及死不瞑目的事。爸爸，我也为爷爷生活在那种黑暗的年代而痛苦。虽然我阅历不深，也未经历过那种动荡混乱的年代；可是，我也发现我们生活的周遭世界，也一样世风日下，充满黑暗和不义。其实远在二千年前，人们已残酷到把上帝的儿子耶稣基督——毫无瑕疵的羔羊，钉死在十字架上！耶稣就这样为我们这些罪人舍命！爸爸，假如我们不能饶恕对那些逼害爷爷的人，我们就真的没有自由。因为我们的心为恨怨所捆绑。

爸爸，从您的过去中走出来吧！让主耶稣有钉痕的手抚慰我们受伤的心，让祂的大能把我们释放！我何等盼望我们全家，能够在主的爱中享受天伦之乐，在主的爱里享受真正的自由！

爱您的女儿 上


八个月的管教满了，工作成就了！

Nikita Lee
(1/23/2005)
谢谢各位，神会纪念我们每一个弟兄姐妹的祷告。虽然我现在还没找到工作，但我感谢神让我在这几个月里的停顿，能够更多的亲近神和学习安静等候、交托，也有更多时间陪父母，学习一些知识。

昨晚看1月22日《荒漠甘泉》时，真的很感谢神，与大家分享分享：

在乐谱中有一种符号，叫做休止符。当音乐奏到休止符时，声音就完全停止，这常是音乐是精彩之处。在我们整个人生音乐中，到处有音乐停顿的“休止符”，可是我们却愚蠢地认为自己已到了曲调的结尾。神赐给我们空闲、疾病、挫折、失败时，我们的人生音乐突然停顿，我们就非常悲哀，认为我们的人生音乐从此再不能达到造物主的耳中了。可是音乐家如何对待“休止符”的呢？看他照常数打拍子，正确而不慌不忙地接上下一个音符，继续演奏下去。

神谱写我们一生的乐章，不是没有计划的。我们只管按谱演奏，不必为“休止符”而惊慌。休止符不可略过，不可删掉，它不是用来破坏旋律，也不是用来改变基调的。如果我们仰望神，他会亲自为我们打拍子。我们一面仰望着神，一面就能完全清楚地演奏出下一个音符。如果我们悲哀地自言自语说：“音乐奏到休止符时，声音就完全停止”。那末让我们不要忘记“休止符是音乐的最精彩之处。”在休止符之后，音乐还要继续演奏下去，神是多么耐心地教导我们！他等待我们学会这个功课。

最近确实多了求职机会，我在3-25\26面试了两家公司，一是物流公司、另一是服装公司，现在本周内等消息，如果我在众应聘者中突围而出，而且薪金方面谈下来的话，我就有机会找到工作了。请各位弟兄姐妹为我继续代祷，按神的旨意成就。

_____________

(3/10/2005)
我今天下午的第一轮面试非常好，主考官对我挺满意，叫我回去等通知复试见老板。我见工后去了一个朋友的公司（在此公司附近），过不到一会儿来电叫我折返见她老板。我继续祷告：主啊，如在你认为合适的就成就开门，如不是的就关闭门。我去到后，老板是个女人，她首先问我是否考了人力资源什么证书（反正较高的，她也没说出来），我说我考了人力资源管理人员资格证，打算再考人力资源管理师。然后她看了我年龄，就说什么时候有结婚的打算？我们公司对新进的员工要求两年内不得结婚、生仔。我说暂没有合适人选，近期也没有此打算。她眉头紧皱，开始挑剔我学校不是知名的，问我读什么高中，我说是读电子职中，她就说那很差罗，通常读不起高中的才读职中，反正眉头没有松过，我如何对自己的能力和上进心作出解释，她也没有动心过，最后淡淡的说我们考虑一下，再通知你。

唉，我又不成了，这次又是因为年龄和未婚的原因，我被落选了。

真的，在人毫无盼望，只能仰望天父，求天父为我带领成就最合适的工作吧。

请为我继续祷告，为我的信心、顺服、降卑、依靠神，也为我父母不要施加无形的压力而祷告，谢谢！

_____________

(3/12/2005)
今天(3月12日)天气虽然阴沉并下着雨，但我的心却是喜乐的，好久没有这样的喜乐了，将荣耀归于至高的父。

昨天我还是心情沉重，虽知道神告诉我：我没有顺服信靠祂，也不谦卑。但我真不知道该如何做？主要是我没有方向，不知道如何去找工作？我需要有人能告诉我。

昨晚，圣灵引领我打电话一个曾14个月失业过的姊妹（不过神现已经为她预备了一份超出她所想所求的工作），也籍着姊妹的口回答了我的问题，感谢神。

刚开始我是哭泣着听着她的见证，我所经历的她也曾经历过，我们都觉得神离开了我们，不断的见工却遭受了不少挫败，我们都去到一个地步是讨厌别人总是说你祷告吧，因为我们没有停止过祷告，甚至害怕见工的时刻，最后连自信心都没有了。我们都来到神前求，主啊，我只要一份工作只要我能做的就行，为何你不给我？这是我们曾经历的挣扎和痛苦。但这姊妹已经走出了这挣扎得到了祝福，而我还在经历中。

姊妹给我分享了她从这挣扎中真正看到了主，也学习了主让她学习的功课。她告诉我，当她走出来后才发现神真的很值得我们去信靠、是信实的，她说身为神子的我们激怒了父，所以祂要用杖来管教我们，当管教的时日满了父的祝福就来了，并且人的工作是在神的手中，你见不成工是因为“大老板”没有答应，就算你状态有多好工作也不会给你，因为父管教的时日未满，你需要继续等待，你只需继续找工作投简历，有面试的机会是神的恩典，就去见但不一定成。见工的过程也是主让你学功课，你只当每次面试都是在向主交功课，不要紧张做好准备就去见，见完就回家把结果交给主就成了。你不知道你的工作在哪，但神知道，你只需要去找工作籍此神要你敲中对的那扇门，只要管教的时日满了，那门就会开了，无论你的状态是否最佳但父给你的就必成就。而且在这无人可依靠的时刻，你才会真正认识神，神虽忍心不理会，但是为了我们的好处，只有在这时刻你才能真正认识主和亲近主，神是要在这漫长的时候彻底地让你改变……

我明白了，神已经告诉我该如何去做，祂牺牲自己更多来磨炼我，就是等我悔改和顺服信靠祂，因为我是祂的孩子，祂爱我，所以祂要管教我，祂是永远不会丢弃我的。

姊妹还分享如果不是经历过，你不可能体会那痛也不可能安慰别人。我觉得是的，记得我曾问神为何要我受如此多莫名的苦痛经历？一姐妹告诉我，为何神允许我经历这么多痛苦，是因为神要使用我，因为只有有经历的人才可有真实的见证，才能体会身同感受的人，才能安慰人，而在温室长大的神是无法使用的，神是在炼我。

然后我与姐妹分享了当天读经神感动我的话语：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我甚么时候软弱，甚么时候就刚强了！”（林后12：9-10）平常我总看前面，但突然我发现原来最后那句更宝贵“因我甚么时候软弱，甚么时候就刚强了！”感谢神。

跟着谈到了我祷告了许久，求主带领我一个合适的教会和事奉的地方，神就在3月6日成就了，在8个月前就是刚失业时，我去过一次这教会但当时因为心中满是忧愁和重担，没有好好体会这教会，在这8个月里我没有固定的聚会点，不断的换地方，但没有灵里的感动。但在前不久好几次思想提醒再去这教会看看是否合适，去的前两天决定下来，而且在5日时是我情绪最低落时，我告诉神如果你是真明天我去这个地方聚会就让我看见你。次日神籍着诗歌和讲道让我再次看见他，而且讲道后发现那里的弟兄姐妹真的很好、有爱心，我就是一直祈求的感觉，因为去过好几个聚会散了以后人都走了，没有彼此的交通，也感受不到彼此的爱和关怀。这里有这种感觉，神知道我的需要，给我了。而且我曾向神许诺：把自己献为活祭被神使用。我一直在寻找一个真正需要人事奉的地方，而这个教会需要人，而且他们有许多事工在各地，我觉得神愿意我而我也愿意在这个教会委身。

再谈到通过这次找工作的经历，神也让我领悟到了婚姻的事，在我遇到许多的挫折和我自身的软弱时，本来有意和我交朋友的弟兄都远离了我，通过这事神让我知道，人是易变的但神是永恒不变的，而且如果是出于神成就的伴侣是不会因为这些而远离你的，反而是不离不弃，所以在这些当中没有一个是主所应许的人。是的，我一直在祷告：主啊，为我预备一个真正爱你的人，能用对你的爱去爱护包容我，而且在灵命上比我长能带领我一起走神的路。开始我有对伴侣的身高、年龄等等有所限制，但现在我不再定这些限制了，因为我知道神一定会按他的旨意来成就的，我只需安心等候。

是从哭泣开始的谈话，到即将结束时，却充满了喜乐，感谢主，通过这次的谈话让我们更加的认识您，也让我知道了自己的方向，我知道我不再孤身一人，因为神一直在我身边。我们以祷告结束了谈话。

当晚，我来到神前求主完全洁净我，让我拥有圣洁的全身心来重新邀请圣灵与我同住。我的心满怀喜乐。

今天我将神在我身上所做的与大家分享，让大家一同来和我见证神将在我身上所作的一切吧。

谢谢各位一直用你们的祷告来托着我，神会纪念每一位。

愿主恩满溢！

______________

(3/14/2005)

亲爱的弟兄姐妹们：

感谢神！因为神今天让我见成了工作，而且是上次说的很想去的那家物流公司，神真的很信实！

上次与大家提过在等待服装公司和物流公司的通知录用机会，而我一直偏重于物流公司，因为无论公司的办公地点、上班时间、发展等各方面都是基本符合我想要的，这公司说在3月5日前是否录用就会答复，但我等不到当时很失望。

3月5日我开始怨神、怀疑神，情绪极之低落之时，3月6日神籍着讲道告诉我：你一直没有信靠顺服我，你有骄傲......3月10日晚父神籍着一姐妹还告诉我，我的工作在他手中，不给我是因为在等待我回转，神告诉我他在管教我，因为我做错事，而正因为我是父神的孩子，他爱我的缘故所以他用杖来管教我，等待我的悔改和顺服，当管教的时日满后祝福就会来......当我知道神告诉我这一切时，我知道我该如何做了，当天晚上我在神前认罪、顺服、求主洁净我全身心，让我重新邀请圣灵与我同住。当祷告完后，喜乐的心重新进入了我里面，接下来几天我都很有信心知道神一定会在管教的时日满后祝福就会来。

接着神迹出现了，你我想也不曾想过的方式，神既然如此来成就带领。

3月12日下午接到一个电话，说在网上看到我的简历，想约我面试，大概告诉我公司的经营范围，我听起来那么耳熟，就问他是什么公司，他告诉我（就是那家物流公司），我马上说我不是来过面试了吗？因为我在网上没有写全名，而恰好他公司一直没有找到合适的人选，又上网查找，又再次见到我的简历，而他却忘了是我，就打电话给我，当他知道我全名时，应该对我有了少许的回忆，但因为这电话本不是想打给我的，但因为弄错了，作为他我想是因为不好意思叫我别来，所以他说：哦，上次在总部谈的时候有些细节没有谈到，那你周一早上过来再谈吧。神既然允许了这样难以想象的事情发生了，我当时也没有想过会成功的，只在想神真奇妙，再给我一次面试的机会，这是他的恩典。但其实我心里没底，因为对自己已没有了自信心。我为免家人给予太多的压力，没有告诉他们这是第二次面试的机会。

3月13日晚上，我父母又再次说我见工不成的问题，我心里直压抑，接着心情无法平静下来，而且心底里觉得这工作我是不能胜任的......我来到神前祷告："主啊，我感谢你给我这次的见工机会，你知道我真的很需要一份工作，我很想把握好，但我不知道如何面对，求你拿走我心里的忧愁、悲伤和欺骗的灵，赐下平安喜乐的灵，因为我知道[得力在乎平静安稳]。我知道只要是你给的工作，靠着你必能胜任。"然后如是的连续祷告直到心里平静下来，才起来躺在床上看有关面试回答技巧的书。看着看着有所启发，圣灵不断在我脑海里出现了一些答案，要我把自己的优点推销出来，也把自己的问题老实告诉对方。这下我可不敢相信，我又开始祷告求主给我知道这是否他要我在明天见工时说的话，如果是求圣灵给我智慧和平静的灵。我几乎整个晚上没有睡好，满脑子都是如何将自己的真实情况托盘而出，睡了好久睡不着又爬起来跪下祷告，求主给我面试时有平安的灵和智慧去将你要我讲的话大胆说出来。

3月14日我早餐都没吃又为此祷告后就去面试，又是见那行政总监，他见到我就首先说今天还有其他人面试，最后再决定谁合适再通知，还像第一次那样说了些情况，然后停下来，这时候我觉得他还是没有意思请我，而且感觉到没有什么的话就到此为止。我就马上接上话，我说："上次与这次基本了解公司的情况，我想你也想了解我的情况吧，那占用一些时间对我个人描述一下，你再决定我是否你公司所合适的人选和是否值得聘用。于是告诉他，我主要挑几个较为突出的事情来说，然后开始了叙述……(此处略去作者工作的详细经历)。因为我有过五份工作经历，而吓跑了一些招聘单位；曾有朋友叫我无须把真实情况说出来，将5份工作经历改为一两份就可以了，但我觉得需要诚实，我是一个基督徒，有位牧师对我说过：你只管真诚的说，不需要所有人给机会你，一个就够了。"

我说到这有些激动，他也被我的真诚打动了，然后态度改变了，与我谈了许多更多具体的事，最后还说虽然老板给了我招聘的权力，一般小职位（我应聘的是人力资源助理）老板通常不会再见，但我必须向老板汇报情况，如这两天老板不反对你没有接到我的电话，你就16日早上直接来上班，试用期2000元/月，试用期后我大概会给你2500元或再高些。更奇妙的是，在多次见工中别人总以我29岁未婚为由嫌弃我，但他却觉得我未婚是件好事，因为不会因为家中的锁事而影响工作，因为他说有时会加班。

最后我还对他说：我虽不是名牌大学毕业，也没有在什么大公司工作过，且我工作能力暂时也不是面面俱全，但以我对工作的执着、委身、韧力和上进，我相信通过我的努力能达到贵公司的要求，请你给我机会。

他点点头。

真的感谢神，虽说16日前没有电话来才确定真的被录用，但我深知道神已把这工作给了我。而且感谢神，我从来没有发现过原来自己那些经历是我最有利的优势，所以我见工从来没有说过。我只提到过以前离开公司的真正原因，但因被拒绝了几次，我没有了信心后来不再说了，把扭伤脚当作理由。但是神却让我在此次面试反败为胜的方式却是感动我把自己的好处和问题都托盘而出，他不单只给了我一份工作，他还告诉我，他已经赦免了我的罪也接纳我，没有人有权力不接纳你，而且我一直把这次的错看得很严重，无法去面对和接纳自己，所以神也让我在此事中走出来。

在此，我感谢那位牧师，他曾对我说：“别总是看自己没有的、不如人的，却忽略了我们有的，我们要看和数算神给我们的。”而且他也说过，也坦然告诉用人单位离开以前公司的原因，其实是看你用什么的心来面对神，不需要所有人给你机会，一个就够了。这些话语对我来说是多么有力的帮助和提醒，在我需要时，神让我想起，然后在这次面试时坦然告诉对方，结果却是出人意外。神的恩典是何其大！8个月的失业中，他让我学习和解决了许多从来不曾解决的问题，现在他不但给了我工作，而且除去了我不接纳自己也不能在人前坦白的障碍。

在此，我再次感谢一直在默默用祷告托着我的弟兄姐妹，您们的爱我是感受到的，也愿意与你们分享我的成长。

也为一些正在遭受我同样经历的弟兄姐妹们，愿你们能得到帮助。

同样也给一些在挣扎关于个人简历造假的事上弟兄姐妹们一些思想，其实在“小事上忠心，在大事上也忠心”。

愿神祝福！

____________

(3/20/2005)

今天在聚会时唱了一首《祷》的诗歌，让我有所得益，我们通常都常为自己求这求那，但忽略了更多的是为别人求，就像歌你所说的“哦！主啊，使我少为自己求，少求受安慰，但求安慰人，少求被了解，但求了解人，少求爱，但求全心付出爱。”

当我看到这首诗歌时，我有所提醒，我更需要为我公司的所有人祷告，求主光照让他们都能有机会认识主，每天让我有爱心去面对他们……

《祷》

使我作祢和平之子，在憎恨之处播下祢的爱，
在伤痕之处播下祢宽恕，在怀疑之处播下信心。

哦！主啊，使我少为自己求，少求受安慰，
但求安慰人，少求被了解，但求了解人，
少求爱，但求全心付出爱。

使我作祢和平之子，在绝望之处播下祢盼望，
在幽暗之处播下祢光明，在忧愁之处播下喜乐。

哦！主啊，使我少为自己求，少求受安慰，
但求安慰人，少求被了解，但求了解人，
少求爱，但求全心付出爱。

使我作祢和平之子，在赦免时我们便蒙赦免，
在舍去时我们便有所得，迎接死亡时我们便进入永生。

哦！主啊，使我少为自己求，少求受安慰，
但求安慰人，少求被了解，但求了解人，
少求爱，但求全心付出爱。

__________

*注：原贴发表于活水生活联盟论坛


打开黑暗之窗

好消息杂志

编按∶

南亚海啸发生至今已超过两个多月，媒体报导的热潮已逐渐消退。此刻，GOOD TV特别邀请到曾亲身前往灾区参与医疗救助的两位医师，透过他们的眼睛、耳朵，带回第一手与灾民接触的感人故事。

在专业资深的媒体人马度云的深入访谈下，两位刚从南亚灾区服事归来的傅玉麒医师（大里仁爱医院妇产科）及林庆丰医师（卫生署国民健康局主任秘书），为基督徒「爱人如己」的信念，做了最美的诠释。

傅医师∶ 回应初信主的呼召

傅玉麒医师一开口，还有浓浓的外国口音，细问之下才知道他是印尼华侨，这一次的海啸灾区，虽离他的老家爪哇岛尚有一段距离，但从电视机前看到那些惊心动魄的画面，他还是非常震撼。这样一个史上大浩劫，连一般和印尼毫无渊源的人，都感觉到不忍，傅医师的锥心之痛可想而知。

傅医师回想起信主的过程，他说∶「我是在印尼受洗的。受洗的时候，我曾向主立约，希望能发挥一己之力，从事医疗宣教的工作。后来到了台湾，娶妻、生子，生活过得舒适安逸，医疗宣教离我似乎越来越远，好象永远不可能发生。」看了电视上的画面，他心情百感交集，初信主时和上帝的立约，仿佛就像昨日的片段，清晰可见。

「我知道，这次该是回应神的时候了！」傅玉麒是妇产科医师，他不知道去灾区能做什么，但付出的心志坚定，「无论做什么都没关系，我毕竟是那里出身，语言没问题，相信能给医疗团队帮助。」

随着基督教救助协会的医疗团，傅玉麒到了印尼。印尼一直以来都有排华情结，所以傅玉麒在印尼时也很少和印尼人往来，所以，当这次在面对绝大部分伤患是印尼人时，一开始心中还有点矛盾，当然，很快地就转换好心情和角色，用尽全力来帮助他们。

在印尼七天，傅玉麒从检伤（询问、记录病患症状，供主治医师参考）开始。在台湾，这类工作多属护士在执行，但灾区什么都得自己来，甚至后来他还担任翻译工作，充分发挥在地人优势。

会选择当医生的人，多少都有点悲天悯人和英雄主义，特别是这种急难救助，总希望能帮助灾民尽快脱离病痛，相信医生的成就感也在于此。坐了几个钟头的飞机，却只是检伤和当翻译，问傅玉麒有没有点失望？「还没去之前，我就问过自己∶『到底是自己想去出风头？或是上帝真有感动让我去？』祷告后，我很清楚知道是上帝的呼召，到了当地自然不会有这方面的问题。」如同圣经上所说∶「无论做什么，都要从心里做，向是给主做的，不是给人做的。」（歌罗西书三章23节）

林医师∶ 学习爱的功课

任职于国民健康保险局林庆丰医师，这次是随着台北灵粮堂前往印尼，和瑞典的艾克曼牧师团队、印尼伯大尼教会配搭。林庆丰医师对此行最深刻的体会，就是在忙碌中学习爱的功课。

在台湾，医生平日的看诊量，在世界上已算是数一数二的多，但和这次所接触到的病患人数相较，就显微不足道。在灾区，每位医生一天几乎要看一千位病人，这让他们连吃饭上厕所的时间都没有。面对如此繁重的工作，病人又是语言不通，心灵受创的灾民，试想若不是以基督的心来爱他们，一个冷漠的眼神或疲惫的叹息，都会在他们心中造成二度伤害。

林医师记得曾有位回教徒带着一位小女孩来就诊。这位小女孩从开始看诊时就面无表情、不发一语。透过翻译陈述，原来小女孩的家人在海啸中全部罹难，从那刻起，她就沉默至今。「我不知道能如何帮她，顶多只是开点药给她，但在当下，心里有个声音告诉我∶『抱抱她！』但她穿著回教的衣服，我不知道这样的动作合不合适？」最后，林医师还是顺服圣灵的感动，给这位小女孩一个爱的拥抱。「在抱她的时候，我感觉到她的身体在抽动，我想，上帝的安慰已经临到她身上。」

去印尼之前，林医师的长官还劝他不要去，因为根据从政府单位传来的讯息，灾区附近叛军众多，随时都有被抓去当人质的危险。「赴印尼前，每位医生都写了遗书，这么说也许有点严重，但基督徒应该比一般人更看淡生死，相信生命掌管在上帝手中。」不单林医师写了遗书，他的家人也写了八封家书给他带去。

「第一封信是念小学的儿子写给我的，信一开头是首诗歌∶『起来吧！神的儿女，不要灰心失望。┅┅不畏撒但阻挡，不怕魔鬼技俩，祂永远是我避风港，祂在我身旁。』」在印尼的最后一晚，林庆丰打开第八封家书，里面写的尽是孩子的思念∶「爸爸，你一定要活着回来！」林医师的太太在信中告诉他∶「我们全家都以你为荣，这是最棒的『生命教育』。」

震开福音门

这次受灾最严重的是印尼亚齐省，是仅次于沙乌地阿拉伯的麦加外，最重要的回教重镇，这几年来，亚齐省不断地打出「麦加走廊」口号，期望吸引全世界的回教徒前往朝圣；此外，亚齐省也是世界少数颁订法律，严明禁止基督教的地方。

「上帝用地震震开福音门，期盼回教重地也能重生。」这是傅玉麒医师的看见，相信也是所有基督徒的盼望，他说∶「我听到他们在播放一首歌，歌词的内容大致是说∶『为什么阿拉要这样惩罚我们？我们到底是哪里做错？』听了之后，真的很心疼。」

虽然基督教的医疗团队，只能从事医疗工作，并不能传福音，但相信透过他们亲身服事，一定能让回教徒朋友感受到基督徒的友善，相信这就是打开「10/40黑暗之窗」（注一）的契机。

____________

＊ 注一∶自1990年代开始，全球教会开始有计划的为「10/40黑暗之窗」祷告。黑暗之窗是指北纬10度至40度之间，从西非到日本地区，是属灵争战中最后的巨人，包括了庞大的回教、印度教和佛教等世界。


回国侍奉中的奇异恩典

老曼
回国以后，在传福音的大使命上，最深的感受就是，国内的庄稼真的是熟了，可是太缺乏收割的同工了。在这种情况下，神竟使用我这个极其不配的罪人，让我得以能够传讲主的福音，为主得人。现在回想一下那一幕一幕与主同工的经历，神的恩典真是数算不尽，神奇妙的作为更是接连不断，明明可知，让人不能否认。对于我自己来讲，心中一直深深感到自己的不配。神使用我们，不是因为我们能做什么，而是因为神怜悯我们，愿意把带人得救的喜乐与我们分享，以此来勉励我们，刚强我们的信心。

每一次传福音的经历，是感受神全新恩典的过程，如同往我心中的火热加添了一把新柴。那讨主喜悦的滋味是何等甘甜，主愿意与我们同工的恩典又是何等让人受宠若惊……

给出租车司机传福音的奇妙经历

2004年的夏天，北京遭遇了一场特大的暴风雨。就在那几天，我经历了一次非常奇妙的传福音的经历。暴风雨过后是一个礼拜天，我从教会崇拜出来以后，冒着雨，打了一辆出租车，准备去参加一个活动。没开出多远，车就陷到了前一天暴风雨造成的一个水洼里，一下子就抛锚了，跑不了了。没办法，我只好下车，一招手，马上就拦下了另一辆出租车（下雨天能这么快打到一辆车非常难得）。

坐到这第二辆车里，看着那位司机师傅，忽然觉得非常眼熟，就问：“师傅，我好象在哪见过您吧，您怎么这么眼熟呀？”

师傅也仔细的打量了我一下，说：“是啊，我看你也眼熟！”

“我想起来了！”我大声叫道：“是不是上个星期天早上您拉过我？您还告诉我上次您是刚刚第二天干出租，原先您是跑长途大货车的，是不是？”

“没错，就是您！”

（FYI，上次碰到这位师傅是在北京的西边，这次是在南边，差了有相当的距离。而且，全北京市有超过7万辆出租车；在一周内遇见同一位师傅两次，想想这个概率！！）

然后我下面说的话想都没想，就脱口而出：
“上帝爱你！祂爱你爱到让我在一周内遇见你两次！上帝甚至让我打的第一辆车抛锚，就是为了让我可以及时的拦住你，向你传福音！”

我马上就向他详细的讲解福音——虽然他没有听过福音或看过圣经，但是他一直就觉得天上有一位爱他的父亲，看顾他的上帝，而且他一直相信人是有罪的，人死后有灵魂。当他完整的听完了福音以后，就高高兴兴的随我做了决志祷告，并且说要为主传福音。哈里路亚，赞美主。主的作为是何等的奇妙！

两次遇见同一位出租车师傅的情景，我除了这个以外还碰到过一次。虽然那位师傅当时还没有决志信主，他很高兴的接过了我送给他的圣经。相信主耶稣会一直在带领他！

又有一次，我一上车师傅就跟我胡侃，不一会儿谈到了对观看电视里“动物世界”的感想，进而开始探讨某些种类的动物为啥会灭绝。后来自然而然地就提到了人到底是由猿猴进化来的，还是被创造而来的。

这位师傅说他什么都不相信，也不相信上帝。我就开始跟他解释进化论是从来都没有在考古上被证明了的，还有“物种内的狭义进化是可能的，但是物种之间的广义进化是不可能的”云云，师傅却回答说：“你中毒太深了！”；我就又说，美国的很多大科学家可都是虔诚的基督徒啊，在现代科学看来，进化论早已是笑话了。师傅便说：“那是因为从猿到人的进化证据是来自于咱中国的周口店北京猿人，老外不接受进化论是不愿意给咱们中国人面子！”聊到这里，我基本上是没辙了，满腹的理论和感受憋住了说不出来，有一种“秀才遇见兵，有理讲不清的感觉。”

然后这位师傅又重复了几句不相信有上帝之类的话，这时车子忽然剧烈地抖动了起来。师傅吓坏了，马上说：“好好好，我信上帝！”说完车身就马上不抖了。然后这位师傅就看着我说：“刚才是不是你们的上帝在惩罚我的不恭敬呢？！”我觉得师傅是在开玩笑，就回答说：“不知道；也许是巧合吧！”师傅却非常严肃地看着我说：“不，我真觉得是！我知道我的车，我的车从来没有发生过这种事情！不信，我就再试一下。”然后就又说了几句不信神的话，车身还真的又抖动起来。师傅便马上说：“我错了，我相信上帝！”一切就还真的没事了。过了一会，上坡的时候，师傅使劲踩了一下油门，然后转过头，得意地对我说：“你看，现在我上坡加速都没有关系！”

经过了这么一下，师傅的态度发生了180度大转弯，并开始认真地听我讲福音了。快下车的时候，我为师傅做了一个祷告；祷告完，师傅又特别严肃地盯着我说：“你祷告的时候，我脑袋是好象是过电一样，有些眩晕：我真的信你们的上帝了！”这样我就没有下车，继续和师傅聊我的见证。渐渐的，师傅才说他原来是信佛的，常去雍和宫拜佛，家里还有佛像，并且每天早上烧香。我马上告诉他十诫中的第一诫就是不可拜偶像，并说我原来也去雍和宫拜过佛，但后来就悔改了。弃绝偶像不会带来任何问题，只会讨上帝的喜爱和赐福；否则是主极其不喜悦的事情。没想到师傅马上就说：“好，我明天，不，我今天晚上就把这些佛像从家里扔出去——你说是扔了好，还是烧了好？”

师傅不想让我下车，又问了我好一会儿问题，直到我为他做了决志祷告。做完决志祷告，师傅抬起脸，又是非常严肃地对我说：“这么一祷告完，我真的觉得我的眼睛变得明亮了！今天我一天都特别累，看什么都好象隔了一层雾，可是现在，一下子什么都变得特别清楚明亮了！”看着这位师傅，我心里一边还是有些将信将疑，一边是在感谢赞美主——这应该就是主的奇妙和大能吧！主了解我们每一个人胜过世上所有人。神的救法是唯一救法，是世上任何人或任何语言都做不到的！

最后，师傅主动要了我的电话，后来和我联系，来了我们教会几次。赞美主！这个见证告诉我，救恩的工作，只有神能做，神才有权柄，神晓得每一个人“量身定制”的救法。从来就不是人的功劳！一切荣耀归于我们在天上的父。阿门！

给出租车师傅传福音，刚回国的时候，特别的火热，绝不放过任何一个机会。渐渐的，时间长了，便有些懈怠了，而且同样的话讲多了，也有些疲倦了。到后来，有的时候，坐了半个多钟头的车，也懒得和师傅说话，等到快下车的时候，实在受到圣灵的催逼，就象完成任务一样的说上两句，往往就发现神其实早已预备好了那位师傅的心，是要拣选他的——只是很多的时候，车已经马上要到目的地了，我已不能把福音讲透讲完全，心中就十分的懊悔和歉疚，知道我这个不配的器皿没有尽我该尽的本分，浪费了那个特定的时间，特定的地点，和神赋予我们的大使命！

清楚的记得有一次，坐一位师傅的车，那天心情特别不好，也特别累，实在是不想说话，但是在圣灵的再三督促下，我便开始向这位师傅谈我的信仰，师傅一听之下，很兴奋的说，昨天就是在这个时候，有一位在慈善机构工作的女乘客和他聊了一路，最后下车的时候讲她是个基督徒——师傅就觉得这真是上帝的安排，所以特别认真的听我的讲道，非常饥渴慕义，一点阻拦都没有。后来回了家，我就感谢神，因为神怜悯我，让我开了口——神已安排好第一天用一个姊妹来松土，第二天由我来撒种，如果我坚持不遵行圣灵的感动，我将会犯下多么大的亏欠！最近也发现一个特别有意思的事情，如果每次离家之前，我顺服了感动，往包里放了一本圣经，这一天中就一定会有一个奇妙的机会把书送到等待它的人手里。

其实，神的工作一定会成就，我们所做的，即不能增加一点，也不能减少一点。在旧约里，以利亚一度胆怯，逃到了一个山洞里，神找到了他，以利亚为自己的行为开脱——“他在那里进了一个洞，就住在洞中。耶和华的话临到他说，以利亚啊，你在这里作什么。他说，我为耶和华万军之神大发热心。因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”神却清清楚楚的告诉以利亚，不一定非要用他不可，因为“但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。”神使用我们，是神愿意让我们与祂分享得人的喜乐，是神的恩典。如果我们执意不理会圣灵的感动，亏损的，是我们自己，因为我们“不传福音就有祸了”！

在上访村里和民工中传福音

在北京火车站南站的周围，有一片叫做“上访村”的地方。那里最多的时候住着超过上万名的“上访者”，他们来自全国各地，最北的来自黑龙江，最南边的有来自海南的。他们来这的目的都是一个：在地方上有了无法解决的冤情，跑来北京，直接向中央政府申诉。上访者们住的地方都非常艰苦，好一点的，住在一天一、两块钱的平房里，差一点的，住在用纸板和塑料布临时搭起来的棚子里；在夏天的时候，甚至有不少的人就睡在周围的露天公园和天桥底下，一望去是一大片。

他们在北京滞留的时间也各不相同，短则几周，长的甚至有超过二十年的。这些人中，问题真正能得到解决的只占非常小的一部分；即使问题得到了解决，大部分的上访者还是留在了北京，因为往往判决得不到落实，赔偿根本拿不到，而且回了家乡以后很可能会遭到当地人的迫害。我们第一次来上访村的时候，碰到了一家四口人，父母和一个儿子、一个女儿，挤在一张小得不能再小的床上。他们来是为了给儿子讨个说法——儿子的下半身瘫痪了，据他们讲是老家的村干部打的。他们就这样在上访村断断续续已经住了有七年多了，靠拣垃圾为生。这样的情况是非常典型的。

感谢主，我们所在的教会在这段时间里开始定期的拜访上访村，并且为他们带去一些食品，日用品和一些旧衣物。虽然我们能做的真是杯水车薪，但我们在努力的去做“世上的盐和世上的光”，不辜负主耶稣留给我们的大使命。我们也试着传福音，但非常的不容易，因为上访者的心中对社会、人生充满了怨恨和苦毒，满心想的只是如何伸冤、报仇。谈到上帝，他们就会问，如果上帝真的存在的话，他们为什么会到今天的这个地步，害他们的人上帝为什么不惩罚，上帝能不能解决他们现在吃饭的问题；当我讲我们每一个人，包括他们自己在内，都是罪人的时候，大家可以想象他们就更不能接受了——我们尽量地解释，但真的，此时此刻，我们作为旁观者、一个人所能言、所能做的，都太苍白，太有限，太理论了——只求大能的圣灵亲自在他们扭曲的心中继续医治，做功，因为在改变人心上，我们罪人是根本无能为力的。

就关心上访村里的人，常常有朋友表示疑问——“那里的人真是上访者吗？”；“他们所说的冤情是真的吗？”；“他们为什么不回老家种地，而是滞留在北京浪费时间？”等等。这些疑惑都是对的。事实上，上访村的人口里，大约只有1/3的人是真正来上访的，1/3是流浪汉，另外1/3是春夏回家务农，其他时间来北京混日子的“半职”上访者。从这点上来讲，这世上的事情真是没有完美的——甚至连“完美的弱势群体”都没有。但我觉得，我们仍然应该去努力付出一份“完美的爱心和怜悯”，不管结果如何，环境如何……我们把一切的结果和结论交给神，我们却不能抹煞自己内心中圣灵的感动，我们应当尽量做我们所能做的，因为这一个过程其实更是让神来改变我们、更新我们自己的过程。

在这一段定期去上访村的时间里，有一次的探访经历给我留下了特别时刻的印象。那一次，我们走进了一个特别小的棚子，里面只能容纳下一张有上下铺的小床。上铺住的是一位三十多岁的妇女，已经来上访村超过两年了。另一个是一位年轻的女孩，也就刚刚二十来岁的样子，住在上访村还不到三个月。我们和这个年轻女孩聊天的时候，逐渐知道她是为了在老家受了冤案的丈夫才来北京上访的。她的家境其实挺好的，而且在这之前，她还有一份非常体面的工作。刚刚来北京的时候，她以为问题会很快的解决，还住在了一个三星宾馆里。但随着时间越拖越久，希望越来越渺茫，她不得不从宾馆搬到招待所，再从招待所搬到这个上访村的世界里，并不清楚在以后的岁月中可能等待她的是什么。

和上铺那个再已没有眼泪，心中只有苦毒的年长的妇女比，这个年轻女子十分害羞，说话声音柔柔的，不住的流泪。我还注意到她的床单特别的白，好象雪一样白，是我在上访村中见过的最干净的。让我有些惊讶的是，枕头旁边还摆放着一束她采来的鲜花。这是一个热爱美丽的美丽姑娘。一瞬间，我心如刀绞——她知不知道以后等待她的会是什么呢？会不会有一天她的床单也会变得和上访村中其他任何人一样的肮脏和油黑？这会不会是她枕边摆放的最后一束花呢？会不会也有一天她的眼眶变得彻底干涸，一颗今天如此柔软的心变得石头一般的刚硬呢？如果没有神的怜悯和带领，回答将几乎是一定的……

我永远不会忘记那一束野花，因为它象征着神不变的爱和我们的希望……即使是在如此黑暗、孤独、被遗弃的角落，我们仍能感受到神所造万物的美丽，感到一瞬间的安宁……当我看到在那花儿上折射出的一束阳光的一刻，我忽然感受到了永生的确据和一种强烈的欣慰……真的，神从未离开过我们，祂在耐心的等待着我们，而救赎的那一日终将会来到：当那一日到来的时候，世上将不会再有眼泪，不会再有心碎，也不会再有没有实现的梦……

我们走的时候，这个女孩还没有接受主，我们为她做了一个祷告。她接过我们送给她的圣经的时候，再一次泪流满面。回家的路上，我心中真的好象闭塞了一团火，就忍不住地把我在上访村的所见所闻，以及主耶稣的大爱是何等长阔高深，向旁边的出租车司机师傅一股脑的倾倒了出来——师傅从始至终没有说一句话，我也不知道他是不是听进去了，只顾着把自己心中憋着的感受宣泄出来了。到站的时候，没想到这位司机师傅转过头，严肃的对我说：“我也想信，怎么个信法？”于是，我带着他一起做了一个决志祷告！感谢主，主马上就使用了我们去上访村的见证，而且主用带这位弟兄得救的喜乐把我从方才短暂的忧郁中解放了出来。

到了家，我打开圣经，翻到了《阿摩司书》，里面充满了神对人与人之间恃强凌弱，不平等和不公义的怒火。更重要的是，最后有神对世人的应许：对于那些愿意跟随主的人，神准备的是一个没有苦难，完全公义和永远喜乐的地方——
“到那日，我必建立大卫倒塌的帐幕，
堵住其中的破口，
把那破坏的建立起来，
重新修造，像古时一样。”
（阿摩司书 9节）

前面讲的是2004夏天去上访村的基本情况，之后因为工作比较忙，就给自己找到了借口，有将近半年没有再去过。2005年初，不断受到圣灵的责备，感觉很亏欠神，就又有了强烈的再去那里看看的感动和负担。这一次去，是三九天，北京最冷的时候。上访村显得特别的破败：和往日一样遍地的垃圾，路上的污水都结了冰，草木都是秃秃的灰灰的。前几次见到过的几个上访的老太太和她们在路边上搭建的破棚子还在那里，很难想象她们是这样过冬的；吃的呢，就是各处拣来的的剩菜叶子。每次来，都会看到她们正在用捡来的树枝烧菜汤喝，她们抬起头，就是走来走去，带起阵阵尘土的人群——两边都已习以为常，见怪不怪了。我试着在这一大片密密砸砸的平房和简易棚中去找我几个月前曾经拜访过的人家，可是一个也找不到了：到处都上了锁——我猜想大部分的人都已经被遣返回乡了，或是因为冬天的环境太恶劣了。

盲目地转了好几圈以后，就决定回家了。就在这个时候，刚好碰上一个熟悉这里情况的朋友，就让他带我去看一看最近新来上访的人家。我们穿过铁路，又经过一片荒地，直到几栋废弃的民工活动房出现在视野里。这几栋破房子从外面看，看不出一点人气和生机，可是进去以后，才发现里面竟住着至少二、三十户人家。每两、三户人家，或每十几个单身的人，住在一个隔间里，大多数情况是睡在一个通铺上面。灯光都很昏暗，或是拉一个小灯泡进来，或是从炉子里发出的光线。吃的呢，全都是稀粥和拣来的菜叶子。

我们先到楼下的一个房间，那里住了大概有两户人家，见了我们，挺想和我们聊天的。只是房东也在，他可能以为我们是记者一类的身份，就把我们轰出去了。没办法，我们只好去了另一个房间：里面住了有十个左右的中年人，正在打牌聊天。也许是很少遇到外面的人的缘故，见了我们很高兴，就停下来和我们说话。感谢主，屋里面的不少人都已经或多或少的接触过了主耶稣，很愿意听我们讲福音；在我讲到人人都是罪人，人人需要被救赎，而耶稣是得永生的唯一道路的时候，他们都频频认真点头。真是非常奇妙，整个过程中，真的感觉到圣灵与我们同在，我们所说所讲的，都仿佛已不受我们控制了——感谢神在此时此刻，不轻看我们，愿意用我们，借着我们卑贱的口使祂神圣的话语如江河般奔腾而出；我们真正体会到了什么是“放胆讲道”！最后，我问：“如果你们是真的在心中相信了，就可以跟我一起做一个祷告，接受主耶稣做我们生命的救主。”―― 有五个人举起了手！我就为他们一起作了决志祷告！哈里路亚，赞美主！

从这个房间出来，我们去了对面，里面住的是一家三口和五、六个单身的中年妇女，都睡在一个大通铺上。她们见我们进来，都很高兴，知道了我们是基督徒后，一家三口的那个13岁的小女孩还兴奋地从床上跳起来，说：“叔叔给我讲圣经故事！”虽然屋里的大人们对福音将信将疑，这个小女孩却十分的有灵性——从进屋的那一刻，这个小女孩就好象和我们已经建立了一种亲密的关系，而我们也有一种强烈的感觉，她一定会接受主耶稣的。临走之前，我们为这个小女孩做了一个决志祷告。虽然屋里的大人们对她还有些嘲笑，她却认认真真的做了这个祷告。过了一周，我们带了一些玩具和圣经漫画再去看她的时候，小女孩一家已经搬走了，听别人讲是回家了。（真的希望他们一家三口的确是回家乡了，而不是搬到了上访村另一个地方，因为无论官司是不是打赢了，回家去都是好事情。）我们也就更加感谢主，感谢祂安排了和这个小姊妹的上次相会，并拣选了这个好孩子。相信神一定会与她同在，在以后的生活中看顾她，带领她，大大使用这个神的小使女！

后来教会的弟兄姊妹们又陆陆续续的去过上访村若干次。大年三十的前几天，我和教会的传道人一起去的。活动房里面的上访者又少了一些，只还剩下了七、八个人的样子，都是实在没有家、没地方去的。感谢主，我们的传道人给他们做了一个证道，讲到了罪和罪的救赎，他们都听得很认真。看到他们得到了牧养，心里真的是非常的高兴。不仅如此，还带领一位姊妹作了决志祷告。哈里路亚，赞美主！我们走的时候，代表教会为他们买了大米，挂面，鸡蛋，还有排骨。其实当时也没有想到就要过三十了，只是觉得他们实在是太需要了。初二的时候，我接到他们中一个人的电话，告诉我他们过了一个特好的年，还把米和面发给了其他人，并反复说感谢教会，感谢主！现在想来，每次去上访村之前，都好象下了很大的决心，但一旦去了，神就会加给格外的恩典——那就是讨祂喜悦之后的难以形容的快乐！ “我传福音原没有可夸的。因为我是不得已的。若不传福音，我便有祸了。”（林前 9:16）

说到这，我还要特别介绍一下我在上访村认识的两个人：一个是李弟兄，一个是姚大姐。李弟兄是我们第一次来就决志信主了的。信主以后，他一直坚持祷告，而且认真地读圣经。李弟兄在这些人当中算是不多的几个会门手艺的——偶尔有机会可以通过帮别人家疏通下水道赚些钱——有几个新来的人连饭也根本吃不上，李弟兄就把他们叫来一起吃，能管一顿算一顿，别人感谢他时，他就会说：“奉主基督耶稣的名求。阿门！”（这是我们告诉他祷告时一定要说的话，是目前他唯一，也是牢牢记住的一句话。）弟兄姊妹们，这位李弟兄已经在用他最淳朴的方式，在一个最独特的地方荣耀神了——这其中奇妙的作为只有我们的主知道。赞美主！

不久，李弟兄去了河南（他老家是山东），跟着一个造桥的施工队，打工挣一些生活费。再过几天就要转移到辽宁了。这期间，我收到过李弟兄的几次电话。一开口就听出李弟兄有了长进——在说“奉主基督耶稣的名求。阿门”之前，李弟兄还说了“我们都是神的孩子，神保佑我们……”好长一段话。李弟兄还很兴奋地告诉我，他已经向周围其他不少打工的同伴传了福音！真的感谢主，希望神可以大大使用李弟兄，继续为主耶稣在特别的角落里传福音，做见证！

姚大姐呢，是今年第一次去上访村时就认识的，她和那个小女孩的一家三口住在一起。姚大姐具有上访者的最典型心态：偏激，怨恨，对社会充满了不满。每一次碰见姚大姐，无论是跟她聊天还是向其他人传福音，姚大姐都会插进来，大嗓门地把自己的遭遇和上访经历讲了一边又一边，并总会质问，如果有神的话，为什么神会让她遭受这么多的苦呢。之后随着我们探望上访村的次数越来越多，姚大姐看到教会对大家的关怀是真诚的，态度便变得越来越缓和了。我们也开始和姚大姐讲，让她不妨先向神祷告，祈求祂的怜悯和恩典，神会聆听的。最后一次在上访村见到姚大姐，我们交流的更好了一些，走的时候，为她做了一个祷告，求神看顾、带领包括她在内的这里所有的人。祷告的话音刚落，就听见外面有人声问：
“这里有没有住着上访的人？”
“有啊。”
“那请问有没有一位姓姚的，五十来岁的女的住在这？”

我们这边就赶紧答应，并把来人请进屋里来。原来是姚大姐家乡来的一个朋友，千里迢迢地带着大包小包的吃的和用的来看她。姚大姐乐坏了，我们说感谢主的时候，她也直说感谢主！后来就一直再也没有见过姚大姐，我想现在她多半还没有信主，请大家为她祷告，求主继续擦亮她属灵的眼睛！

最后一次去活动房那边是一个多月以前了。这之前，那里作过决志祷告的一个弟兄打电话给我，说他身体不太舒服，希望我去看看他。可是当我来到他们住的那个破旧活动房的时候，发现门口站着一个民警，看见我，问我找谁。我老实说找一个什么样子的人，但民警斩钉截铁地说没这人。这时我才想起来那几天正好是人大两会期间，多半这些上访的人被遣返回乡了。于是我也没再多问，谁也没见到就走了。到现在心中一直十分牵挂，不知他们人都在哪里。希望大家为他们祷告，祈求神可以继续带领他们！

孤儿学校的同工

在2005初，我和教会的弟兄姊妹们开始探访北京郊区的一个基督徒办的孤儿院学校。这个学校在大兴一个很偏僻的地方，我们7、8个弟兄姊妹坐车坐了一个多小时，在乡村小路上拐了无数次的弯，才在一片田地里找到了这个学校。这个学校有40多名学生，年龄都在5－15之间，大部分是男孩。他们本来都是在北京市内街头流浪的外地孩子——要么是被父母遗弃的，要么是被人贩子拐骗到北京的。这些孩子原来都被控制在类似于黑帮的成年人手里，逼他们出去赚钱：有的是以残疾引人同情来要饭的，有的是强行给人洗车的，有的是追在过路人后面强行要钱的，甚至还有偷东西和出卖肉体的。这些孩子们被打、被虐待是常有的事情，而且往往最终什么钱也拿不到。这个学校就是收留逃出来的孩子，或是从恶人那里把这些孩子赎出来。

现在我要向大家介绍一下这个学校的创立人及负责人，是一位非常伟大的基督徒：一个名叫Cece的来自于美国的二十多岁的女孩子。Cece家在美国的Las Vagas，四年前她第一次来到中国，当她在北京的街头上看到这些孩子的时候，她感到了神的呼召：“God broke my heart...I felt deeply burdened，and God gave me this idea to come here，and so I came here...God always has all kind of new ideas that you would have never dreamed of yourself..."于是Cece便离开了家，来到这里，先用了一年的时间学汉语，然后着手创办这所学校——当她在街头看到这些孩子们的时候，就问他们愿意不愿意去上学，愿意不愿意跟她走，如果孩子愿意的话，Cece就想方设法把他们赎出来；如果因为种种原因，孩子不能马上跟她走，Cece就留下电话号码：很多的时候，Cece就是在半夜收到这些逃出来的孩子们的电话，并不顾一切的把他们找到，接出来，送到这个温暖的家。

就是这样，Cece在神的带领下，开始了她在一个陌生国度里的偏僻乡村的新生活。到现在，Cece已有近三年没有回去过美国了。

当我们问Cece是怎么可以承受这一切的，Cece什么都没有讲，只是说，是在祷告中由神来成就这一切的。这三年是一个奇迹，每一天都是个奇迹，甚至每一顿饭都是一个奇迹（有的时候，一天中只能有两顿饭吃）。就是在祷告中，神一次又一次地供应了这个学校，带来了一个又一个的奇迹，带来了不可思议的爱。

看到学校里的这40几个孩子，真的很难想象他们原来的样子——他们今天都非常快乐、非常健康，非常的有礼貌，非常的害羞，而且特别的彼此相爱（其中大部分已经信主了）。有几个来得早的大孩子，现在已经留下来给Cece帮忙了，待人接物中，特别的懂事，甚至可以说是优雅，真是让人感到欣慰。这一群孩子们的生命，就在一个来自于遥远国家的女孩子顺服圣灵感动的那一刻，被天堂地狱般完完全全的改变了！这是多么奥妙的一件事情！真的是赞美主！

今天，学校的主要需要是老师和资金。学校开了若干门的技能课，包括烹饪，电脑，做小生意和英语等等，但老师只有3、4个人，根本忙不过来。我们每次去，就是当半天的老师。城里的家庭教会时不时的会有人来做义工助教，但还是远远满足不了需要。

第二次去Cece的学校，是北京的初春，天气特别明媚，冬天的寒意都早已经被春风吹散了，空气中是一股浓浓的暖意，而炎热的夏日还没有来，只有不冷也不燥的微风伴着，十分的惬意。更美妙的是，一路过去，全是刚刚返青的稻田，铺天盖地的满眼都是鲜的绿色，嫩的绿色，初生的绿色，未染灰尘的绿色，让我们清楚的意识到，北京的春天是真的来了。到了Cece的学校，孩子们正在阳光下，学校的操场上欢蹦乱跳，看到有几个小家伙正在打橄榄球，还打的非常之好，我心里不由得动了一下：这球会不会是美国弟兄姊妹寄来的？会不会有美国朋友来教过？……这一切都悄悄透露着学校主人的身份和无处不在的爱……

这一次我们主要教的是英语，孩子们的水平参差不齐，但都表现出极浓厚的学习兴趣。我问Cece这里有没有过毕业了的孩子。Cece说有两三个，但都留在了学校里，作她的助手。Cece和我们都担心的事情是，这些孩子们一旦离开了这个学校，离开了与大家朝夕相处的彼此关爱，可能就会马上面临两个挑战：一个是他们能否有足够的技能独立谋生，另一个，也是更重要的，作为孩子，他们会不会再一次被环境带坏了，甚至再次迷失。所以Cece在没有十足的把握的情况下，不会轻易的让这些孩子回到社会上去。我们都觉得，如果能有一个基督徒办的企业来容纳这些孩子们就好了，这样他们可以有一个继续相处，彼此鼓励，彼此相爱的环境。请大家为这件事祷告，祈求神开路。我对这件事也有特别的负担，如果神不嫌弃的话，希望神可以在这其中使用我。

弟兄姊妹们，让我们在祷告中纪念Cece，学校的学生们，和在中国所有需要帮助的孩子们吧！哈里路亚，赞美主！因为主今天就生活在我们的中间，我想，主一定会特别的生活在那些贫困、卑微、有疾病、有冤屈，被虐待，被遗忘的弱势群体之中。主本身就是对苦难最好的回答。哪里最孤独，哪里最凄苦，哪里最挣扎，主的爱和恩典就最在哪里彰显出来。我们想和主耶稣亲近吗？我们想体贴主耶稣的旨意吗？我们就要往主所往的地方，在主所在的地方！就如《马太福音》25章中神告诫的一样：

“因为我饿了，你们给我吃。渴了，你们给我喝。我作客旅，你们留我住。我赤身露体，你们给我穿。我病了，你们看顾我。我在监里，你们来看我。

义人就回答说，主啊，我们什么时候见你饿了给你吃，渴了给你喝。什么时候见你作客旅留你住，或是赤身露体给你穿。又什么时候见你病了，或是在监里，来看你呢？

王要回答说，我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了！”

向陌生人传福音

有这么一个奇妙的经历，一天下午，我正要下班的时候，忽然接到了一个电话，对话是这样展开的：
“你是老曼吗？”对方问。
“是，我是。”
“你是不是在四处发送圣经？”
“对……”我在向陌生人，比如说出租车司机传福音之后，如果手头有圣经的话，我一定会送给他们一本。但这个打电话的人是谁呢，为什么问这个问题？
“我现在手里就有一本圣经，封底上有你名字和电话号码。你为什么要这么做？”

这时候我的心里开始有点犯嘀咕了：这会不会是一个警察，或是公安部的？但不管怎么样，我老老实实的告诉他，我送人圣经是因为我觉得这是人世间最最宝贵的东西——就好象我是一个得了绝症的病人，刚刚得到了解药，非常激动和兴奋，所以就恨不得赶紧告诉医院中别的病人，也让他们知道自己病得医治的方法。

然后我问他：“你电话从那里打来的？”
“我从福建打来的。我有一些问题想要问你，行吗？”
“好的，问吧。”这时我的心里踏实多了，因为从对方的声音里我听到了一种真诚和渴求。
“你相信圣经里说的每一句话都是真的吗？”这是他问的第一个问题。
“当然！”于是我进一步解释了为什么圣经中的话决不会有错误和虚假，记得我还引用了“天地终将会废去，但是圣经里的每一句话都会存到永远。”

然后他问了一些其他的问题，像“你相信耶路撒冷是圣城吗？”和“上帝怎么看待那些在世界上有权有势的人呢？”等等。

通过对方问的这些问题，我知道他真的是花了不少时间，仔仔细细的看了圣经。不仅如此，我还可以清楚的感到，我的每一个回答，他都认认真真的听到心里去了，没有拦阻的接受了，然后他就高高兴兴的转到了下一个问题。

对话中，我逐渐知道，对方只有16岁，姓郑，家在福建。感谢主的奇妙安排，郑弟兄得到了这本圣经。（从北京到福建，从南到北，这本圣经走了不短的旅程。）我还晓得，郑弟兄的家在一个偏远的镇子，那里的人都被非法的六合彩迷住了，不少人家因此被搞得家破人亡。更槽糕的是，为了赢六合彩，几乎家家户户，包括郑弟兄的家，都常常去寺庙里烧香拜佛。对这一切，郑弟兄心里是深恶痛绝。读到圣经以后，郑弟兄被里面的话语深深的打动了；他渴望去相信圣经就是神的话，渴望相信里面的每一句都是真理。于是他才鼓起勇气，给我拨了电话。

大概交通了半个小时以后，我问他愿意不愿意接受主耶稣作他生命的救主，其实这时我的心里已经知道他一定会接受的，因为从始至终，圣灵都与我们同在。于是他说愿意，然后我们一起祷告，他决志信主——感谢主的恩典，我们在永恒里又多了一个好弟兄了！

最让我感动的是，做了决志祷告之后，他认真的问我：“曼大哥，在我跟你祷告的时候，我把我的手按在了我的胸口上，可以吗？”我还能说什么呢，只有感谢赞美主，因为祂无条件的大爱和奇妙的作为是人所不能测度的！

在这之后，郑弟兄和我一直保持着联系，他常常打电话过来，讲他在学校发生的事情。但郑弟兄说得最多的，是他为家乡人沉迷于赌博和迷信而感到的痛心疾首。我可以感受到他一颗愈来愈愿意为主传福音的心。其中有一次和郑弟兄的交通，给我留下了深刻的印象：当他讲到老家的人种种拜偶像、愚昧的所作所为的时候，他说：“那里的人，他们有耳朵，却听不到；有眼睛，却看不见！”―― 我听了真是非常的感动，郑弟兄可能是在引用圣经里读到过的话，也可能是自己的有感而发，但可以肯定的是，圣灵此时此刻真的是与这个16岁的少年同在。相信神以后一定会大大的使用郑弟兄，荣神益人！

向郑弟兄传福音的这个奇妙经历再一次告诉我，我们不要为自己传福音的结果担心，我们更不要为自己不传福音找借口；我们只管传，尽我们该尽的本分就可以了。我们把结果完全交给神，神一定会出人意料的来使用我们所做的工，让我们成为他人的祝福。真的，我们只管放胆地去传讲福音，在神那里，我们的侍奉一定不会浪费！

还有一次有趣的传福音的经历，是我刚刚回国不久的一个下午，我和教会的一个姊妹约了一位慕道友在一个饭店的大堂里分享见证。聊着聊着，慕道友提出了一些尖锐的问题，回答中，我们不由得提高了声调。特别是和我同来的这一位姊妹，平常嗓门就非常大，这时一加入热烈的讨论，嗓门就更加的在整个大堂里“荡气回肠”了，引得其他的客人频频的朝我们这边张望。我都有点不好意思了，就劝这位姊妹声音放小一些，可是她却一点也不听我的，继续大声讲话。就在这时，一位一身西服笔挺的客人从位子上站了起来，看了我们一下，然后一脸严肃的径直向我们走来。我心里咯噔了一下，想，是不是他嫌我们太吵了，还是被我们所谈论的内容冒犯了？等到他来到我们的桌前，举起了手里的一本书，说：“我现在正在读一些基督教方面的书，非常感兴趣，想再多了解一些，听到你们也是在谈论这方面的话题，我方便加入进来吗？”我们一看，他手里拿的居然是《游子吟》！感谢主奇妙的安排，这以后，我虽然再也没有机会见过我们本来约的人，这位穿西装的弟兄却成了我们教会的一员。

有时，弟兄姊妹们问我，你是怎么可以向完全陌生的人开口传福音的？我往往就给出一系列“技巧性”的回答，象如何根据对方不同的背景、讨论不同的话题，才能打下铺垫，从而引出福音等等。这些技巧都没有错，但在我记忆里，最深刻的几次传福音，其实压根想都没有想过这些技巧——我只是单刀直入问了一句话：“你知道主耶稣吗？”，就开始了非常有圣灵力量的工作。现在想来，我当时之所以可以有那样的勇气和信心，必定是因为在这之前我自己刚刚经历、纪念了神的恩典，心中充满了感动，而这一份难以抑制的感动，驱使我能够盯着陌生人的眼睛，大声问他有没有得救，切切地向他述说主的大爱是何等的奇妙……

这一阵子，我心中常有一种特别的感动，觉得我们的一生如果不能荣耀神，不如没有这样的一生。我们的得救，是荣耀神；我们的得胜，是荣耀神；我们的重生，是荣耀神。没有一样不是用来荣耀神的。得永生，更是为了永永远远的荣耀神——重生的我们，是主耶稣，神的儿子，宇宙中的王子，献给天父的美好礼物！我们一定要传福音。不传福音就有祸了！传福音，也是为了荣耀神！祈求神，破碎我们，就像那罪得赦免的女人手中的香膏瓶子被破碎一样——这样我们的生命就可以毫无保留地为神倾倒出来，释放出神的儿女的馨香之气，得以荣神益人！


三大神迹，力保妻儿

欧荣均
主耶稣给我三个大神迹：使我得了孩子，保住了妻子，并且放弃了移民纸。

头一件神迹 ─ 使无变有得麟儿

我本不信鬼神，凡事靠自己，但是孩子出生的妙事，使我亲身遇见伟大的真神——主耶稣基督。

我和太太算是早婚，一直打算不要孩子，只望了无牵挂，乐得逍遥。婚后七年，太太卵巢生瘤，先后动过两次手术，医学上的判断，怀孕生子几乎是不可能的了。苍天弄人，此时太太倒想生养孩子了。

机缘巧合，我参加了一个基督徒家庭聚会，太太穷则呼天，恳切地跟耶稣「讲数」，答应神若赐她儿子，定当戒烟答谢主恩。这当然不是好的祈祷，但主仍有恩典，有怜悯。

那是八七年十一月，四个月后发生了奇事 ── 太太怀孕了！全世界都吃了一惊，神果然听祷告了。但这只是恩典的序曲。

孩子的事坚定了我的信心，我体会到信耶稣不应该是一种交易——不是「给我好处，我给香油」，如此而已。我经历到一位爱我的主，不问条件，不吝牺牲的来爱我，在我还作罪人时，祂已为我舍己。

第二件神迹 ─ 破镜重圆

回想新婚时太太问我是否爱她。天下男人，凡不想离婚的自然只能有一个答案，而且不能答得稍有犹疑，我也即时回答：爱！但更要命的是她绝不放松地追问：你因何爱我？我也即时巧妙地应说——我爱你因为你爱我。保留了权利，将来她不爱我，或者我也感受不到被她所爱时，我自然不会再爱她。

这就是人间的情与爱 ─ 一切在乎条件。

太太本来是事业型，儿子出生后却要留在家中，没完没了的家务吃力不讨好，经济上要依赖丈夫，自尊心丧尽。而我在外奔波养家，担子何其沉重，她不体谅我的辛劳，我又何曾明了她的苦困？只觉得她小小事情就胡乱发脾气，夫妻因此经常吵吵闹闹，有一次还几乎大打出手！昔日甜美的旧梦成空了！恋爱之时，要靠一个「追」字，一旦成婚，从此靠一个「忍」字。为了息事宁人，每到紧张关头我总把一口怨气吞下，吞得多了早晚吃不消，计时炸弹终于爆炸了！

那一回只为了些琐碎事，妻子又来惹我气，这一趟不仅擦出火花，更擦出了心中一团火，一团长期埋在心底的怒火！

地狱的门是从咒骂的口叫开的。我尽情痛骂她，力数她的不是，甚么狠辣无情的言语都抖出来了。恶毒的话淹没了多年的恩情。最后连粗言也溜了出口，使她只能默默地不住的呜咽。

事情闹到最后，她并没有反击，却一脸坚决地，一个字一个字的吐出来，「既然都是我的错，我们就离婚好了。你可以选择要回孩子。」

这句话是冷冷的说，却震得我的心隐隐作痛。我全身虚脱，为刚才的恶形恶相，我躺卧在床，忧伤、懊悔！是我亲手毁了这个家，一个千辛万苦才建立起来的家园。

那一刻我如同要从廾多层楼往下掉的人，一双手抓住窗边，撑不住了，撑不住了，我喃喃自语：「算了吧！放手吧！」整个人就此飞堕下去…。

人的尽头是神的开始。

翌日刚巧有基督徒朋友来电，言谈中她察觉大事不妙，力邀我见面，为我恳切祈祷。这是起死回生的祷告，我领悟到婚姻问题的根源，就是自私自利，自我中心。我曾否真的爱过太太呢？我也不敢肯定。

神啊，怎么办？主在祈祷之中指教我，惟一的出路是把自己置诸死地，把自我跟耶稣一同钉在十字架上。我重新振作起来，向神认罪，不管有多少委屈，无论如何，下定决心向妻子认错！

匆匆返家，太太已重燃好久未抽过的香烟，我恳切地向她陪罪，不过她对这婚姻已判定死刑，全听不进去。夜半孩子入睡，她独坐厅中不断抽烟，灯也没亮，阴暗中她呆呆的端坐，我再三道歉，她坚决地回应：「你可没错，不用道歉，你骂我的都是实情。是我的错，我不好，不
配作你的太太，可是我改不了，我们离婚好了！星期一我就找律师。」态度好冷静，绝不像一时之气。

我跪在厅中祷告主，口中不断求太太宽宥，心里不停地暗暗求：「主啊，求祢救我！」二人短短的距离，倒像隔有千里之遥，我不住切切的向她哀求。不知过了多少个小时，幽暗中我看见她脸上滚下泪来，冰融雪解，感谢主，是主耶稣开恩溶化她，安慰了受尽委屈的心。

我把祈祷中的领受和她分享，然后一同向耶稣祷告。千辛万苦，我们彼此饶恕，濒临破裂的家庭有了转机。这是不眠的一夜，翌日我们在家中唱诗赞美神，几岁大的孩子见大人和好了，把一家三口子画在纸上──手牵手，在骄阳下笑得好灿烂。

当我们领略主曾如何降卑和牺牲，才领略爱是不求自己的益处。现在我不再是因为太太爱我我才爱她，在基督里，我看见一位更贤慧温驯的太太，有了主的介入，感情比拍拖时还更甘甜呢！

第三件神迹 ─ 耶稣给我安全感

安全感的定义有点像天气，天天在改变。

我工作廿多年，从赤手空拳到成家立业，不断追寻安全感，我以为物质财富愈多，安全感也愈大，但事实却刚刚相反。八六、八七年间，我跟其它香港人一样，大吹移民风，先后递交了移民澳洲、英国、新加坡的申请。从此每天怀着患得患失的心情察看信箱。

终于澳洲申请批准了，为着这太平后路我满心欢喜快乐，但日子一天一天过去，又生出莫名的恐惧和忧虑。耶稣点醒我：这真是你的理想吗？这一切能除去心底的恐惧吗？人生有主，就是那爱我到底，给我无限恩典的神，岂非最佳保障？

更重要的是耶稣指出我申请移民期间，一直瞒住年老的双亲，只想不顾一切连根拔起，不理老人的死活，这是不孝的自私心态，不合主的意思，反复思量，决定打消移民海外的念头。于是跟妻子商量，甚么居澳权、居英权、居新权一一放弃，结果三地都没有去，但心里却平平安安度日。

神介入人的生命，让人经历祂的实在，就是神迹。有人经历神迹，是环境给改变了；有人经历神迹，是心境给改变了。而我两样都经过了！

人生匆匆，遥望永恒

我们的生命，不在自己的掌握之中。不管今天生活是多美满，人生苦短，始终仍有所缺，但有一天当我们逐步失去所有时，神仍是我们的牧者，直到永远。

不久前家父离世，八十八岁的高龄，入院两周就匆匆而逝。我领回骨灰，无限感触 ── 一个活生生的人，平日一百八十磅，身材健硕，活在世上八十多年，转眼就成为灰烬，他一生拜尽满天神佛，日夜烧香也不快乐，到我蒙主感动取消移民，父亲对耶稣的大能大爱折服不已，自动放弃偶像，投靠基督，人也快乐多了。

生活中每一件发生的事，都可能成为咒诅，使我们后悔一生。而我因为一点对主的信靠，化咒诅为祝福。若你肯让主耶稣介入你的生命中，你也能经历美妙的神迹，一生一世享受祂的祝福。愿主的爱充满你和你的家。

「如今常存的，有信、有望、有爱。这三样其中最大的是爱。」(新约圣经)

-------------
欧荣均先生为资深保险从业员，现为保险顾问公司总经理。他和太太Christina，并八岁大的儿子Caleb都在香港中华基督教会公理堂聚会。


受伤的母亲

魏刘国晶
所有「幸福的家庭都是相似的，不幸的家庭却各自有他们各自的不幸。」这是大文豪托尔斯泰在他的著作《安娜.卡列尼娜》开门见山的第一句话。他一语道破众生百态的一个事实。

曾有经历过家庭中不幸有人意外伤亡、缠绵病榻、身患残疾、染有恶癖、游手好闲、邪言恶行、背信弃义…这等遭遇的话，很难想象那是一条多么崎岖的路。更不幸的是，受伤害的那方往往要孤单的隅隅独行，因为很难遇上能给予精神支持的明白人。

因此，当有位医生打电话给我说：「我有位病人因为自杀，抢救回来在精神科住了一段时间。你能不能帮忙接她出院？」我毫不迟疑马上一口应允。这位女士本来也是一个幸福家庭的主妇，与丈夫及三个少年儿女一起移民加拿大。正是对前景有无限憧憬之际，岂料到在这人生路不熟的温哥华，发现自己一向依靠信赖的丈夫有了外遇。

对于幸福家庭中那些有乖巧儿女的恩爱夫妻而言，「婚姻破裂」只是现代社会中人际关系改变的一组统计数字。但对于处于在婚姻破裂中的受害人，却妨如生命中遭到海潚浩劫，毫不留情地把过往共同建立的一切全部摧毁。

她的世界倾覆了！她心中充满着不平、忿怒、怨恨、被拒、无助、孤单、自责、失落、困惑、失望…。为了孩子，她咬着牙拼命独力撑着这个倒塌了的天地，四顾都找不到能帮助支持的扶手。以往两夫妻一起时，来往社交都是双双对对的夫妻，岂有人能明白她处境的困厄及内心的痛苦。她心力交瘁，情绪陷坠到谷底：太累了，太痛了，太苦了，放弃算了，一了百了吧！

是孩子放学回家发现母亲昏迷叫救护车送去急诊室的。几天后她才苏醒过来，在医院里住了好一段时间才能出院。她的家庭医生非常关怀她，可惜却找不到任何能够帮助她的支持系统。找我也是权宜之举，因为我孀居，多少明白「单身母亲」的难处。

我比较懂得遭遇家人逝世那种心路历程，但对于离异造成的伤害，却相当缺乏认识。我只能把我理解的与她分享：一段关系的逝去，也是一种死亡，哀伤的过程是必然的。不过，母亲的态度，可以对孩子造成极大的影响。所以，彷如须要在倒塌后的废墟上重建一座有安全感的家园，重建一位被压伤母亲的心理和情绪，才能令破碎家庭，那些无辜牵连的孩子有健全的心理和情绪，才能培育出对人生有正面看法的下一代。我鼓励她振作，逐小步逐小步的向前行。

相交了一段日子后，我们成了很好的朋友。在我们一起参加的妇女查经小组中，也碰到其它离异了的单亲妈妈，其中一位的少年儿子更患有羊癫症。从她不时垂泪的眼神中，可以看出她那条独行的路是多么的艰辛。要是有一个本着基督信仰的支持系统，能够帮助辅导这些伤心的母亲，那该多好！

相信是很多伤心母亲的困苦、哀伤的祷告得蒙应允，在今年母亲节时分，将会有一个由基督徒辅导员及专家们设计，针对夫妻离异后心灵重建的辅导课程，首次翻译成粤语开班。一位单亲妈妈告诉我，自从上过用英语讲授的十三堂课之后，她不但学到从另一个角度去看这件事，晓得理解儿女内心的伤痛，如何面对创伤及其带来的后遗症，而且她更肯定了

神的同在，她学懂了宽恕对方和自己，不容让这个不幸继续吞噬她，因此在情绪上舒缓了许多。

一听见有这个近乎「救生圈」的辅导系统，我赶紧向她取这个课程的联络号码，假如有需要的，可致电1-604-879-1161或email hellomay@shaw.ca询问详细情形。据说此课程是不限性别的。

我不禁沉思，为什么主耶稣要特意走一条正统犹太人不愿走的路，在酷热的午正去到撒马利亚的井旁，特地向一位屡次婚姻破裂的孤单女人传讲令致心灵更新的「活水」的道理？是不是这妇人身处的环境，是拘泥于教条，只关注谨守律法那潭无能变通的「死水」？当这个妇人被主耶稣接纳，肯定了她做人的尊严之后，她的儿女从母亲的态度上学到的会是一套何等不卑不亢的人生观？

从我站在医院精神科与那位形同躯壳的受伤母亲首次见面，至今已将近九年了。她失去了婚姻，如今却与那位真正爱护她的主建立了亲密的关系。前两天我问她：「我想在这个歌颂母亲伟大的母亲节时分，提醒大家，在幸福家庭的外围，别忘了那群受伤无援的不幸母亲。你介意我用你的经历作为例子吗？」她爽朗地回答：「不介意！」

她受的伤痊愈了。在 神的安慰下，她重建了一个完整身心的自己。不过，不是每一个受伤的心灵都幸运地遇到痊愈的拯救。但愿他们祈求，就得着；寻找，就寻见；叩门，就给他们开门。


小女孩的祈祷

海伦·罗丝妩（Helen Roseveare）

在中非洲的一个晚上，我在产房努力地帮一个妈妈生产。虽然我们尽了一切的努力，她还是逝世了，留下了一个身体瘦小、哭着的早产儿和一个两岁的小女儿。要让这个婴儿活下去是很困难的事。我们没有保温箱，也没有电力让保温箱运转，没有任何特殊喂食设备。虽然我们生活在赤道，但晚上经常会因变化莫测的气流而很泠。

一位见习护产士去找适合这种小婴儿的箱子和包裹的棉布，另一位去加火烧热水以便倒进热水瓶。不久，她沮丧地回来，告诉我说，她在倒热水时，热水瓶爆裂了。在热带气候下，橡胶很容易劣化。她叫着：“…那是我们最后的热水瓶！”

在西方，谚语比喻说：因溅出来的牛奶而哭叫是无益的；同样的，在中非洲，因爆裂的热水瓶而哭叫也是无益的。它们不长在树上，在树林小径上也没有任何的杂货店。我说：“没关系，你尽可能安全地把婴儿靠近火，睡在婴儿与门的中间，以挡掉气流。你的工作就是让婴儿保持温暖。”

第二天中午，我如往常地和一群愿意与我在一起的孤儿祷告。我告诉这些小孩为这个早产儿的各种需求祷告，我说明要让这个小婴儿保暖的困难，也提到了热水瓶。这个婴儿如果被冻着，很容易就死掉。我也告诉他们这个二岁大的小女孩，是因为母亲死去而痛哭。

在祷告时间，一个名叫璐丝的十岁小女孩，用非洲小孩贯有的天真祷告着。她祷告说：

“上帝，请祢寄给我们一个热水瓶。如果明天寄来没有用了，这个婴儿将会死去。所以，请祢今天下午寄到。”

此时，我暗地里因这个祷告的大胆而倒吸了一口气。接着，她理所当然地祷告说：

“……在祢处理这件事的同时，可不可以请祢寄一个洋娃娃给这个小女孩──让她知道祢真的爱她？”

同往常一样，我是在现场与小孩子们一起祷告的，但我能真心的说“阿们！”吗？我并不相信上帝能作到。哦，是的，我知道祂可完成每一件事，圣经上是如此说，但那是有条件限制的，不是吗？上帝要回答这个特殊祷告的唯一方法是从我的祖国寄一个包裹来，但那时我己经在非洲快4年了，而我却从来没有收到从家乡寄来的包裹。即便如此，有谁会在包裹里面放一个热水瓶？我现在是住在赤道！

下午，约过一半的时候，当时我正在护士训练学校教学，有人传口信说：有一辆车停在我的正门前。当我到家时，这辆车己经走了，但在走廊，有一个22磅的包裹。我感到眼泪刺痛了我的眼睛，我无法独自打开包裹，所以，我去叫这些孤儿来。我们一起解开绳索，小心地打开每一个结，我们将纸折好，以免撕坏。

兴奋不觉地涌上每个人的心底，三、四十双眼睛注视着这个大的硬纸箱。我从最上面拿到一个颜色鲜明的针织物，当我拿出时，眼睛闪烁着；接着，我拿出一个给痲疯病人用的针织绷带，这群小孩开始觉得有点无聊；再来是一盒混着紫色及黄色的葡萄干──这个周末可以用来做出一批好吃的小点心；当我再将手放进纸箱，我感觉到……真的是吗？我抓住，拉出来，不自觉地叫出来：

“是一个全新的热水瓶！”

我并未祈求上帝寄来，我并没有真的相信他会作到。璐丝在这群小孩的前排，她急忙近前来，叫着说：

“如果上帝寄来热水瓶，也一定会寄来洋娃娃！”她在纸箱底翻找着，最后，拿出一个漂亮、穿着衣服的小洋娃娃！她的眼睛闪亮着，她从不怀疑。她看着我说：

“妈咪，我可不可以跟你一起去，将这个洋娃娃拿给小女孩，这样她会知道耶稣真的爱她？”

这个包裹的运送经过了整整五个月，由我以前的主日学校班级寄来的。他们的领导者聆听并顺服了来自上帝的感动，寄一个热水瓶到赤道来；其中一个女孩子便放上了洋娃娃，要送给非洲的小孩──在一个十岁小女孩笃信地祷告要送达的“那天下午”的五个月之前！

“他们尚未求告，我就应允；正说话的时候，我就垂听。”（赛65:24）

__________

翻译：灵魂终极关怀小站

本故事最初发表在网站http://www.lionshouse.org上，并且，编辑收到了海伦医生的信，确认了此故事的真实性。在海伦医生所著的《活的信仰》（Living Faith）一书中，亦讲述了此事（该书最近已有Bethany Press再版）。文中的婴儿当时存活了下来，但不幸约在1961年死于流感。

本故事亦经“真或假”网站（http://www.truthorfiction.com/rumors/h/hotwaterbottle.htm）查实。

英文原文：http://webs2.fln.org/salsa/SingleInspiration/Hot Water Bottle.htm


与 主 同 行

姚邓美香
我生长在一个典型的中国家庭，没有真正的信仰，拜祖先也拜偶像。在我读中学的时候，我的二哥信了耶稣。他向我传福音，但我却无动于衷。

结婚后，虽然有个幸福的家庭和一份很好的工作，但心中总是觉得空虚。有一天姚弟兄的侄女邀请我们夫妇去参加唐崇荣的布道会，过后又带我们去教会。很奇妙，我每次唱诗歌和听道都会感动到流泪。我非常渴慕神的话语，每天读圣经，又参加主日学。不久我就接受耶稣基督作我个人的救主和生命的主，并在一九八八年的复活节受洗归入教会。

信主之后，我的心中充满平安和喜乐。我开始主动去关心、帮助别人，也常常与家人和朋友分享神的爱，向他们传福音。一九八八年底我带领我的祖母信了耶稣，那时她已经八十五岁。

一九八九年，由于经济不景气，姚弟兄的建筑生意一落千丈，公司欠了很多债，债主甚至到家中来追债。他的兄弟都尽量与我们疏远，怕受牵连。当友叛亲离时，只有耶稣仍旧是我们最好的朋友，祂体会我们心中的痛苦和悲伤，温柔的安慰和鼓励我们。

我们夫妇流着眼泪，跪在神面前恒切的向祂祷告，求祂带领我们渡过这个难关。腓立比书四章6-7节说：「应当一无挂虑，只要凡事借着祷告、祈求、和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。」

祷告之后，神一方面给我先生有智能的话语和谦卑的态度去向债主保证说我们是基督徒，不会欠债不还，只是需要一点时间；另一方面又让他的公司再次标到很多大的工程，也得到银行的信任，贷款给他们开工。因此，在两年之内，不但债务全部还清，并且还有盈余，使我们真正感受到神的信实和慈爱，也觉悟到所有发生在基督徒身上的事都不是偶然的，而是神所允许，以至祂的名可以得到荣耀。

「万事都互相效力，叫爱神的人得益处。就是按祂旨意被召的人。」(罗马书八章28节)

正当生意蒸蒸日上的时候，圣灵却不断的催逼姚弟兄放下目前的事业，远离故乡，到另一个国家去全心全意事奉祂，因为在商场上，很多时候是人在江湖，身不由己，常常需要用贿赂的方法来做生意，特别是在东南亚的国家。

「一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。」(马太福音六章24节)

一九九三年七月四日，我们一家六口从马来西亚抵达温哥华。这里的气候、语言、文化、环境都与故国不同。人生地不熟，举目又无亲，而且因为没有加拿大工作经验以至两夫妇都找不到工作。虽然如此，我们仍然深信神的带领没有错，只要紧紧的跟随和切切的仰望祂。过了半年，神把我们带到智理华镇(Chilliwack)定居，当时我们不明白神的旨意，却愿意顺服。

由于Chilliwack没有华人教会，因此大多数的华人从来没有听过福音，就如马太福音九章38节所说：「他们困苦流离，如同羊没有牧人一般。」当我读到马太福音九章37-38节「要收的庄稼多，做工的人少；所以你们当求庄稼的主，打发工人出去，收他的庄稼。」这段经文时，神给我们夫妇看到在家中开一个华语查经班的异象。因为圣经说：「人未曾听见祂，怎能信祂呢？没有传道的，怎能听见呢？若没有奉差遣，怎能传道呢？」这个负担一直在我们心中，于是在一九九六年十月，便开始了每个主日晚上的国语和粤语的查经聚会，邀请来自不同国家的华裔参加。

虽然我们夫妇很积极的在Chilliwack传福音，但同时也没有忘记自己的家人有很多还没信主。在二零零零年七月，我们回马来西亚探亲时，姚弟兄带领了我的父母亲和他的侄儿及外甥女信了耶稣。

二零零二年底神又给我们看到在Chilliwack需要有一间华人教会，以方便华裔基督徒去做礼拜。我们把这件事交托给主，求祂按祂自己的方法和时间来成全。

二零零三年六月一日，神的恩典大大的临到智理华镇(Chilliwack)的华裔，第一间华人教会终于成立了！当天早上有七十多位从不同国家移民到本地居住的华侨，一起聚集在智理华宣道会，见证这历史上的一刻，我们都禁不住流下喜乐的眼泪，归荣耀给神。

除了主日崇拜，我们也有查经祷告会，团契聚餐，英语会话班，阿法课程等等的聚会。教会按立了姚弟兄为长老以及聘请我为华文部的干事来带领这事工，目前我们正在祷告主早日差派一位牧师来牧养祂的羊群。

在过去两年的庆祝春节晚会中，都有将近四百个华人和洋人参加，除了有丰富的食物也有中国民族舞蹈的表演。去年我们还放映《十字架：耶稣在中国》的影片以及杨爱程博士传讲信息；今年则有许路加教授的钢琴演奏和分享见证。我们盼望透过这些聚会能够认识更多本地居住的华人，也让他们有机会听到福音。在二零零四年五月三十一日，有十位华人受洗归入教会。从他们每一位所分享的见证中让我们看到神的奇妙作为。

在过去一年多，神让我们夫妇经历了很多的困难和挑战，学习很多功课，也感受到神无数的恩典。现在我领会到必须自己放手，让主来引路。我只要留意祂每天吩咐我做的事，一步步跟从耶稣的带领，行在神对我一生的计划中。

当神告诉我人生下一步的方向时，我便顺从神的指引，让祂装备我成为可以承担重任的人，使我的日子如何，力量也如何。现在我觉得每一天都过得很有意义。正如腓立比书二章13节所说:「你们立志行事，都是神在你们心里运行，为要成就祂的美意。」

并不是我们拣选神，乃是神拣选了我们，主动爱我们，并且指示我们祂对我们一生的永恒计划。


主耶稣如何拯救了我的全家

心涟
耶和华的信实立定在天，永不改变。1991年，当我信主的时候，我的家庭正处于风暴的开端，许多纷争扰攘正要开始，家人之间的冲突愈演愈烈，没有人懂得对方需要什么，这一切对当时的我来说，仿佛是无止无尽的磨难。我是家中第一个信主的，当时的我在绝望与无助中祷告主，求主让我们全家得救。我总希望睡一觉醒来，主就神迹般地改变了这个令我难过叹息的家。主并没有照我所想的马上回应我的祷告，但祂透过漫长的过程，陶铸了我的信心，也增加了我爱家人的能力，最终，祂照着祂的方式，彰显了自己的荣耀。

FLG对我家的影响

前年，我妈妈经过朋友的介绍，开始接触FLG。由于练功让母亲感到身体的状况变好，学习超越，也有助于解决现实生活中的无奈，所以深深地让她入迷。她不但每天花数小时练功，还与大学中练功的教授们一起组织读书会，并到台湾各地、到纽约、华府去“弘|法”。去年三月，她至美国“弘|法”，当我发觉她甚至把我那在美国读书、曾经正常在教会聚会的妹妹也带去练FLG时，我内心的痛苦真是难以形容。有一次，妈妈来到我新婚后的家中，我与妻子殷殷苦劝妈妈离开FLG。我们想尽了一切的理由欲说服她，用亲情与上帝的爱来呼唤她，但是她的心却像一道上了锁的门，始终无法向我们打开。我告诉她FLG的教义（好比说：所有精神界的事物都可化为物质性的存在，善与恶化为白色物质黑色物质）有许多的漏洞，简化了人性的丰富与复杂。但是她听不进去，她说：“FLG是正法，我与它比较有缘。”透过气功修练，她仿佛把信仰的根基建立在气功感受的真实上，而非对真理的理解与信仰上。换言之，FLG的法门对她来讲真实简便得多。我们苦劝，甚至严厉地警告妈妈，这条歧路所可能带来的后果，可是她完全听不进去。那时，我就知道，我一下子失去了妈妈与妹妹。我痛苦地问上帝为何如此？不但妈妈没能救回来，连妹妹也失去了。内心的挫折与痛苦，常常让我一想到，整个人就沉重起来。

从此，从小与我最亲的妈妈与妹妹离我越来越远。她们真实的人性好像被表面的平和与安静所隐藏，她们对于亲情的重视开始淡漠起来，就连母亲节我悉心安排的家人聚餐，都比不上参加FLG的聚会重要。对母亲和妹妹来说，亲情好像成了一种可以舍去的迷障。我无法得知她们在想什么，我也无法感受到她们对我的爱。突然间，彷佛有一堵透明的高墙耸立在我们当中，我可以看见她们，但是，在FLG阻碍下，我却接触不到真实的妈妈与妹妹。

这个练功的妹妹是我的小妹，从小聪明活泼，感情丰富，妈妈花了许多的心思与金钱栽培她，十七岁时送她去美国就读。小妹是我家最讨人怜爱的孩子，全家人都很关心她很爱她，可是空间的阻隔使我们不容易知道她到底在异乡经历过如何艰难的过程。2002年11月底，我在旧金山突然接到住在纽约阿姨的电话。她说：“妹妹现在很危险，练功练到一半，忽然手脚冰冷，精神状态异常，我不知道怎么办，请你赶快过来。”

我刹时之间惊呆了。我从来没想到坚强、勇敢、高中以来就独自在外求学的妹妹竟然会出事。我当时立即收拾行李，直奔机场，飞往纽约。同时，妈妈也马上飞来美国。在飞往纽约的路途上，我跟神祷告，求神赐我力量。我知道，这是一场极大的属灵争战，妹妹的崩溃与法轮|功|绝对脱不了关系。我相信我的神要透过这个机会把妈妈和妹妹从FLG的迷障里面挽回过来。

当晚，我很快与妈妈会合。虽然因着对妹妹的担心，我与数月不见的妈妈安静不语，但我紧紧握住妈妈的手，支持她度过这最艰难的时候。到达医院后，妹妹的意识仍然不清，情绪波动甚大，注射镇静剂之后，才沉沉睡去。由于我只能待四天，我知道每一天都十分重要，必须要把妈妈挽回，才能避免她继续用FLG的方法引导妹妹。那晚，我在房间牵着妈妈的手一起祷告。并且告诉妈妈，FLG叫人修练，其基础是人自己还有修练的能力。可是这个时候，当妹妹意识已经崩溃，你叫她如何修练？再者妹妹之所以会崩溃，正是因为她靠着自己，承担了太多的孤独、愁苦、课业压力与罪疚感，FLG那简单的教义不只取消了人对爱与关系的渴望，并把人心对于罪恶的羞耻，对创伤的愤怒与缠磨，通通简化为“黑色物质”这个模糊观念，然后想要靠着气功修练把它修练掉。

更严重的是，FLG倡导的真|善|忍法门，使得妹妹在学习“忍”时，压抑自己内心的情绪，无法接受上帝的爱与家人之爱给她的帮助，一忍再忍，累积到了顶点才会一夕崩溃决堤。我问妈妈：“以妹妹现在的处境，她除了呼求上帝的名还能做什么？你还能期望她修练什么？”如果一个想要僭占宗教信仰地位的法门，无法处理人在绝望中无力呐喊却渴望救赎的处境，其所传述的，如何可能是真理呢？

此刻的妈妈，开始认真地思想我的话，因为事实摆在眼前，FLG救不了妹妹。深陷于FLG中的妹妹，在病床上还不时喃喃地念着要“弘|法”，要“师父”（就是李|洪|志）来救她。整个人像邪魔附身一样地忽哭忽笑，看得我和妈妈的心都碎了。没有一个母亲在那样的状况下，还能忍心再坚持什么FLG，此时状况的凶险，已经攸关妹妹的一生。很自然地，妈妈停止了两年多从不间断的早晚练功，而我和妻子，开始试着每天写一封信给妈妈和妹妹，希望借着圣经话语的亮光，照明他们心中的眼睛，每晚睡前我们也认真地为妹妹的病，以及全家人的生命祷告，我们恳求主耶稣救我们一家，并且愿意跟上帝一起为他们的生命争战。

熬炼等候的过程

在美国休养了一个多月后，身心俱疲的妈妈带着精神脆弱的妹妹回到了台湾，放弃了在美国的大学课业。刚开始，亲情的围绕温暖了妹妹的心，状况好像稍有进步，但过不多久，问题又开始一一地浮现。

首先，一下子离开美国校园生活的妹妹，无法正常地学习，周围也没有朋友，缺乏生活的重心，让情况刚刚好转的她，无法真正地快乐起来。为了帮助她重建生活，我们积极地鼓励妈妈带她参加教会的青年团契，盼望在上帝与弟兄姊妹的爱中，找到新生的力量。一个周五的晚上，妈妈喜乐地打电话告诉我，妹妹很喜欢团契，弟兄姊妹也很欢迎他们，她好长一段时间没有看她这样开心了，听了这样的话，我的心稍稍宽慰。

然而，软弱的人不容易一下子就懂得依靠上帝。心急的妈妈虽然知道教会好，但是依旧多管并进，她不但积极地寻找各种可能入学的资源、安排最好的中文老师帮妹妹加强中文，一天，在不告知我们的情况下，带妹妹拜访一位自己很欣赏的艺术家，寻求艺术的心理治疗，就在那天的拜访中，妹妹倾吐了自己的心事，情绪的河水又涨起，越过了意志的堤防，开始一发不可收拾。妹妹又住进了医院，全家人的心又再一次地跌入了低谷。

心焦的爸爸与妈妈整天在医院陪伴着妹妹，我们不忍过度责备妈妈，只向她分析轻率治疗的危险性，这时候妈妈开始较为认真地寻求上帝，也开始更深地意识到蒙昧所带来的危险，每天在去医院之前，她会用一篇诗篇来灵修，从上帝那支取力量。在这段时间，妈妈和上帝之间的关系越来越亲近，一天，她这样地告诉我们：“我会祷告到心觉得踏实了，被充满了，然后再去医院面对妹妹，这样我才能够在最糟的状况下仍有盼望，相信上帝必定带领。”

十天之后妹妹出了院，但整个人的情绪一直无法完全恢复，每天处于一种似喜非喜，似忧非忧的状况下，心神无法专注，做事提不起劲。远在海外的我们，除了向神继续呼求外，别无他法。这场争战究竟要持续多久，我们也不知道，我们只知道，要学习儆醒，每两三天要打电话鼓励妈妈和妹妹，继续在信仰的路上追求，绝对不要放弃。只是人在无助时，急于寻求帮助的心总是胜过信心，母亲对孩子的操心更易让人迷失。有一天妈妈又忽然告诉我们，在一位好友的建议下，她带妹妹去见一位有名的民间术士，看看是否能对妹妹有些帮助。一听这话，我知道圣经真理基础尚浅的母亲又遇到了试探，信心不足的人，总是习惯凭靠眼见，而不是信心。但这一次，我不能再让她走岔了路。于是我对妈妈说：“妈，你如果真想要听具体的话，教会中弟兄姊妹的祷告，可将你内心的隐情都说出来，你要听，就听从神那里来的话。”于是我简单写了封短信告诉台北的教会，希望派几位弟兄姊妹来到家中祷告。

全家归主名

三天之后，教会中有一位弟兄与妈妈通了电话，他跟妈妈说，家里黑暗的势力甚重，需要进行清理，整个家才能有转机。妈妈听了这话，知道家里最难处理的“偶像”，还不是关于FLG的书籍或照片，而是爷爷奶奶的牌位，这牌位是爸爸的信仰，是作为长子的爸爸对于家族的责任，从小我们任何一个人，只要稍稍对此牌位有任何不敬，或是想移动它，都会遭到爸爸毫不留情的斥责，对爸爸而言，什么都可以妥协，就是牌位的事绝对不妥协，这是我家的禁忌。

我父亲是有名的律师，出身于贫苦的农家，靠着苦读与自己坚强的意志，撑起全家族的经济重担。但这样令人钦佩的奋斗过程，加上根深蒂固的中国传统，也养成他倚靠自己，顽固刚愎的个性。不管我和大妹先后信耶稣，或是妈妈信法轮功，爸爸的心就像是谁也碰不着的硬土地，他只看世俗，只关心政治与家人，只相信自己。

但妹妹的病，让父亲的心开始变得柔软，父亲意识到了自己的有限，意识到他的爱救不了妹妹。谁也没有料想到的是，当母亲问父亲是否可以除去牌位时，一向刚硬不听他人意见的他，居然答应了。

周日下午，教会来了六七位弟兄姊妹，到家中帮助除去了偶像，把我家比人还高的大木刻、妈妈练功的小神坛、成堆的FLG录音带与书，还有我家的禁忌——全家族逢年过节来祭拜的祖宗牌位，通通清除了。这事完全出乎我和妻子的意料，而且来得如此之快，以至于我们几乎不敢相信。所有长年引起家庭纷争的偶像、牌位在一夕之间从我家退去，没有任何人的挣扎，这一切都显明了上帝的权能。更奇妙的是，一向对信仰持怀疑态度的爸爸，在进行了清除之后，居然在电话中兴奋地告诉我们：“今天教会好几位牧师来，把我们家的偶像都清除了！”虽是短短的一句话，但从中显出他愿意承认并相信上帝的权柄。在这一刻，我知道，上帝不但早就垂听了我们的祷告，祂做事更超过我们的计划和步骤——祂不但要救妈妈，要救妹妹，祂还要救我们觉得像硬石头一样的爸爸！

至于母亲，经历了拆偶像的过程，内心对于上帝更是敬畏了。母亲说，“偶像拆除以后，整个家好像一下子明亮了起来，我们都可以感觉到有一位真神与我们同在。”

她告诉我们她觉得上帝好像一直透过各种方法要她回到上帝身边，不管她到哪里去，也不管她犯过多少错误，这一次她被上帝的爱深深触动了，她说：“上帝是要借着妹妹的病，让我们全家得救。”

家人的转变

“当信主耶稣，你和你的一家都必得救”。这一句经文，在我受洗信主后的十二年中，一步步显出这话的信实。十二年，是不算短的时间。但是上帝在这十二年中，清清楚楚地带领我们家，走出纷争的扰攘，走出不信任所带来的裂痕。借着妹妹的病，上帝把深陷于FLG中的妈妈唤醒，也柔软爸爸刚硬的心，让我们全家人不再各自走各自的路，当父亲对我说家中的偶像都拆除了，我感觉爸爸已经不是从前的那个爸爸，而是一个开始可以跟我们共同经历生命的爸爸。在放下话筒之前，我竟发觉我很自然地也对父亲说出了“我爱你”三个字，这在以前，是多么不可想像的一件事。

更奇妙的是原本遇人就谈FLG的母亲，现在已完全降服在上帝的爱中，承认爱是世上最珍贵的东西。当她从FLG迷雾中里走出后，母亲不但恢复了从前的真实感，更在言谈间显露出对主的信心与喜乐。当我听到母亲在话筒中为我的课业祷告，并且大声赞美主时，我的心是何等的激动。现在每两三天，母亲都会告诉我她是如何经历上帝的爱，读经如何有体会，看福音电视节目时会如何地被感动，妹妹的状况是如何一天天地好转。母亲自此真真正正地成了神的儿女，我的家也因此走向了内在真实的合一。这样的转变，不是从前任何理性的辩论所能达成，而是神的怜悯与神的权能在我家彰显，我是何等人，能蒙神这样的恩惠。

这次的经历，让我深深体会上帝是爱，祂不放弃人，祂更垂听合他心意的祷告。我为家人祷告多年，上帝不但垂听，而且做事有祂的步骤和计划。妹妹的病表面上看来是我家前所未有的灾难，但实际上却是我家真正的转机。在这个过程中我们经历了很深的忧伤，但总是求上帝给我们更多依靠的心，不在这事上气馁。最终上帝自己彰显了祂的荣耀，完全不是我们可以操控的。

此外，我们更经历了弟兄姊妹超越时间空间无私的爱，虽然我们远在海外，但台北教会的弟兄姊妹，对我们的扶持都超过了我们的所求所想。哪怕是简单的一个资讯，弟兄姊妹就把我们的事当成自己的事看待，这中间绝非世俗的人情所能想像，而是上帝自己的爱让爱他的人彼此做肢体，彼此相爱。若没有这些肢体的帮助，我的家人将一直在信仰的门外徘徊，找不到追求真理的路，黑暗的势力也不可能从我家撤去。这份爱让我激励自己更要儆醒做个付出爱的人，因为这是爱上帝的唯一路径。

最后，我愿意再次以我这十二年的生命经历，鼓励所有经历类似挫折的弟兄姊妹，不看现在的环境，乃看上帝的应许；不求一时的得胜，乃求上帝荣耀的显彰，至终我们的眼泪会被抹去，上帝的爱会透过我们祷告的祭，浇灌在我们所爱的人身上，使不可能的事要成为可能。

（心涟 来自台湾，现在芝加哥大学读书。）


赵朱毓萼妈妈的见证

珊珊
蒙主垂顾，特别拣选忆起近五十年前的信主经历，赵妈妈满怀感激之情，她说，那真是 上帝的特别恩赐，特别拣选。年轻时赵妈妈并没有机会听到上帝的道，但她说，「不知为什么，我的口头禅就是『感谢上帝！』」当然，那时只限在顺境或遇好事时说。

26岁那年，赵妈妈的小女儿刚一岁零三个月，得了病毒性肠炎，抱到医院时几乎没了气息，经过抢救，住院几周后才稳定下来。小女儿获救后，赵妈妈无限感激，她感到冥冥之中有上帝在保守。她说，一定要找 上帝，好好感谢祂。于是她找到了教会，由此，她知道了：星期日就是「礼拜日」，就是众信徒专门聚合在上帝的圣殿，来朝见（礼拜）祂的日子。从那时起到现在，赵妈妈从没有间断过敬拜 上帝的聚会，除非重病卧床。

值得一提的是，小女儿获救后，赵妈妈曾向 上帝祷告时乞求，感谢 上帝的医治，日后不要再让小女儿闹肚子了。几十年过去了，神奇的应允和保守，小女儿再也没有犯过肠胃的毛病。

为主做工，领家人归主

随着参加教会活动，明白上帝的道越来越清楚，赵妈妈信主、靠主、为主做工的信念越来越坚定。她在女宣道会做执事近三十年，教主日学，领妇女会，如今年事渐高，选在老年团契发挥余热。

赵妈妈不仅自己虔诚信主，还带领全家，包括亲戚都来信主。上有老母亲，平辈有姐姐，下有女儿、女婿、侄子，再到孙子辈，上下五代三十多位，无一例外都是基督徒。

为先生信主，赵妈妈虔诚祷告，等待了近五年。早前，赵伯伯虽未信主，但从未反对过赵妈妈的信仰，他只是静静地陪伴妻子去教会，终于有天在一个布道会上，赵伯伯举起了「决志」的手，当时，赵妈妈按捺着激动、喜悦的心情，却把赵伯伯的手拉下说：「你要想好了再举，这可是件非常严肃的事，绝不能反悔的！」赵伯伯再次坚定地举起了手。赵妈妈为上帝能软化先生钢硬的心，流下了感激的眼泪。

母亲离世，经历神奇

老妈妈信主后，一直坚定不移，直到95岁高龄离世。临终前，她的身体虽已衰老，头脑却异常清醒。当牧师来医院探她，她非常高兴并清清楚楚地说：「感谢耶稣，谢谢牧师。」在最后昏迷前的那天，家人都围在她身边，她突然独自扭头，专注地看着床边的茶几说：「耶稣基督来过，放了一本圣经在那儿。」家人顺着她的眼神望向茶几，自然没有看见什么，却似乎明白了什么。

第二天的清晨，赵妈妈在梦中，清晰地看见一幅画面。不，确切地说，是一个立体并浮动着的场景：耶稣和母亲手牵手站在云端，他们俩都穿著雪白的长袍，质地像很轻的海绵，互相有说有笑，感觉上，当时耶稣拉着妈妈，手指向下，似乎在说，再看看地上的家人吧。可母亲却拉着耶稣指向远方，似乎在说，我不留恋地上，那边有更好的地方等着我呢！

当天，赵妈妈赶到医院时，发现老母亲的身体已经全凉了。赵妈妈握着老母亲的手，反复吟唱着诗歌「亲爱主，牵我手，建立我，领我走；我疲倦，我软弱，我苦愁；经风暴，过黑夜，求领我，进光明；亲爱主，牵我手，到天庭。…」

奇迹发生了，老母亲的体温慢慢回升。最后，不仅体温、脉搏、心跳、呼吸都恢复正常，虽始终没苏醒，却面带笑意，非常安详。这样的状况持续了整整五天。当时，很多朋友劝赵妈妈别再唱了，让母亲去吧。赵妈妈说，「我知道，时间到了，母亲已被主耶稣接去了。」

赵妈妈的祷告

赵妈妈每天除谢饭或聚会祷告，仍花大量时间、精力投入祷告事工。睁开眼睛第一件事是祷告。主要内容是感激上帝一生的眷顾，一路的带领，一夜的保守，给她新的一天，然后默诵“主祷文”。

早餐后，进入灵修和祷告。先读圣经和灵修书籍，之后开始祷告。内容主要涉及神国的事工。会提到全世界的教会、神学院、属灵刊物、福音差传、医院探访、监狱布道、建堂等事工；为我们所在教会祷告，会具体到各个团契（如青年、老年、姐妹、弟兄团契）、各级主日学（成人、儿童）、查经班、慕道班、诗班；具体到事工上，会为执事会讨论合乎神的旨意，执事灵命的成长恳切祷告。

每日游泳30分钟也是赵妈妈专心祷告的时间。此间祷告主要为个人。其一，为所认识的牧师、传道人祷告。赵妈妈当下列数了在台湾、北美认识的，就有近20来位；其二，为病患者祷告，病患者很多，有熟识的也有不熟识的，有长期慢性病的也有正在发病的。为了便于记忆，赵妈妈按疾病分类：有癌症的、慢性病的、正在留医的、眼病的、骨病的等等。赵妈妈说，为慢性病患者祷告，要坚持一生一世；其三，为求职的、创业的人祷告；其四，为其它有各样难处的人或事，只要是她知道的。

临睡前的祷告是检查、反省一天的言行，感谢 上帝一天的保守、带领。赵妈妈为很多事向上帝乞求，但她从不为个人求什么。她在祷告中甚至说：「上帝您为我预备的恩典实在太丰富、太多、太够用了，不必给我太多，求您分给别人一些吧。」她知道，她不必为自己求什么，因为，圣灵无言的叹息已经在为她祷告乞求了。

祝福满满，一生平安

赵妈妈感慨， 上帝对她一生的看顾、保守和祝福。早年从大陆到台湾，后从台湾到加拿大，她说都是 上帝的带领。她提到上帝救她脱离危难，一次她被流弹击中，弹片伤在眼睛下方，陪同她的朋友又正好是位医生，即刻帮她处理好伤口。也因为此，赵伯伯能从外地赶回，与她团聚，使他们全家未因战乱分离。

如今75岁的赵妈妈，微笑的脸上总泛着红光，看上去既慈祥温柔又神采奕奕，非常健康。听说她每日坚持游泳，心里不住地感叹。她告诉我，除了耳背、鼻窦有点不好以外，五脏六腑没有毛病。她说:「感谢上帝，让我耳背，就少听了许多闲言碎语，耳根清静，没有烦恼，头脑也清静了。可是，在教堂听道，我可是听得清清楚楚啊。朋友笑说她这是“耳朵有选择”，只听上帝的话，不听人的话。」

我与赵妈妈交谈了近两个小时，听说我要写她的见证，她反复叮嘱我，千万不要提她的名字。我忍不住还是在题目上，点出了她的名字。赵妈妈，不要怪我失约，其实，我们都清楚：所有荣耀都会归于上帝的！

顺便一提，赵伯伯今年86岁了，也是个健康的老人，他曾经是驾驶飞机的，如今仍能开汽车。赵伯伯话很少，但也总是微笑待人，让人觉得他可亲可敬。顺此，祝福这对爱主的赵老夫妇，健康喜乐，一生平安！