福音见证专集二

福音见证专集二

拆毁，为着重建

从抗拒到接纳

等候耶和华的必不致羞愧！

对生命的一点感知

江山不改本性可移

宁舍世界而要基督

“我的老板是耶稣”

晏阳初：与爱因斯坦齐名的中国基督徒

一个教授的见证

三十岁的新生命

爱的神迹

出黑暗入光明

得应许之地 － 建堂见证

福音救我脱离了毒魔！

荆棘中的百合花

浪子回头

面对伤口，用爱拥抱它

蒙神眷顾的一生

拿弗他利的母鹿跳跃在山顶

匍甸在上帝脚前的孩子

凭信得救

神帮助我拆除两堵隔墙

一本《圣经》的遭遇

一个百万富翁的心路

永远的生命--不朽坏、不能玷污、不能衰残

又真又活的神

做不断更新的基督徒

主恩够用

找回失落的爱

在我信主之后

云彩见证——主与我一生

从流泪谷到欢乐泉(生命追寻篇)

从练气功到信耶稣

苦海余生

灵魂列车

留痕岁月

认识真神得着真智慧

神话语的威力

《铁坦尼号titanic》的真实背景

我的博士资格考试

阴间走一遭

白白的恩赐，奇妙的安排

不平凡的经历

病中感想

从绝症复生的企业家

从死里复活的和尚

大地震动之时

佛教家庭归主记

父亲节忆「我父」

放弃唯物主义，病中坚定信主

发生在五十岁以後

风雪平安夜

好雨知时节，当春乃发生

肯尼亚戒烟记

两岸恋情——麦玮婷和赵明的心路历程

钱包沉甸甸

祈祷的应验

上帝医治了我

神的恩典

舍弃佛法，喜获重生

算命大师归主记

生命的乐章

star300

我曾是一贯道亲

我的心路历程

我生命中最黑暗的一天

我生命中真正的希望

我为什么离开“已死坑”

我与信、望、爱

信主里程

一个癌症医生的剖白

一个撞损人车的故事

与主同行


福音见证专集二

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


拆毁，为着重建

DESTRUCTION,FOR RECONSTRUCTION

冯成伟弟兄
主后二零零二年一月十二日

    窑匠难道没有权柄，从同一团泥里，拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？若是神愿意显示他的忿怒，彰显他的能力，就多用恒忍宽容那些可怒、豫备遭毁灭的器皿，且要在那些蒙怜悯、早豫备得荣耀的器皿上，彰显他荣耀的丰富。（罗9:21-23）

    然而，若有人用金、银、宝石，木、草、禾秸，在这根基上建造，各人的工程必然显露，因为那日子要将它指明出来；它要在火中被揭露，这火要试验各人的工程是那一种的。（林前3:12）

    因为他对摩西说，“我要向谁施怜悯，就向谁施怜悯；要对谁动怜恤，就对谁动怜恤。”这样看来，这不在于那定意的，也不在于那奔跑的，只在于那施怜悯的神。（罗9:15-16）

    圣经罗马书九章提到窑匠和器皿。神是窑匠，我们是器皿。神拣选我们乃是要我们作盛装他的贵重器皿。神创造人、作器皿以备装他。从这些器皿中他拣选我们，盛装他这尊贵的神，而成为他贵重的器皿。至终他将他的荣耀彰显在我们这器皿上，使我们成为他荣耀的器皿。这些都是出于他的怜悯，也都是在于他的怜悯，是我们的努力所望尘莫及的。圣经（恢复本）的注解如是说，这也是我得救前后的经历。

    得救之前，我有自己一套完整的哲学思想体系，有坚定的人生观和世界观，不随波逐流，一直以为自己与众不同，鹤立鸡群。殊不知器皿里没有神，在神眼里只是一个卑贱的器皿，更是可怒、预备遭毁灭的器皿。我听过福音，试探过神，经历过神的信实，却违背了向神立的诺言。于是，在一帆风顺之后，我开始过动荡起伏的生活。在这大起大落的跌荡中，支撑我人生的思想体系无形中一扫而光，曾经恃之自傲的人生信仰再也不能支撑我。就在我就要垮下去时，神借着他的肢体，将他自己的大光照到我身上，我得救了。我如饥似渴地追求主，追求真理、生命、事奉、召会。我终于晓得，神愿意在我身上彰显他的能力；我是他早预备得荣耀的器皿，作他身体上的一个肢体，要与众圣一同彰显他荣耀的丰富。所有的拆毁，都是为着神有机会用他的生命来重建我自己。

    童年，村里有一家信耶稣……莫明其妙！

    我小时候，在外公、外婆家长到十岁。记得的事情不多，现在想来有一件很清楚，就是外婆说全村只有一家信耶稣。我那时听到耶稣这个名字好像天方夜谭。后来觉得希奇，就和别的孩子到那个家里去串门。那时，那个家里有全村唯一的一台黑白电视机。一大堆孩子们天天晚上去看电视凑热闹。什么电视节目都忘了，只记得那家人不嫌孩子吵闹，还给吃的、喝的。

    这是我头一次听到耶稣这个名。第二次听到这个名字时，已经是十五年以后的事了。

    从小学到大学，春风得意……像我这样的人，怎会得救？

    在农村上小学时，班里三十几个人，我总是考第一。后来转学到城里，与城市孩子相比，吃穿不如人，自觉低人一等。那时，记得外婆一句话：“穷人的孩子有志气。”靠着这个志气，从小学开始，每次考第一成为我的目标。而且，在镇、县、市、省级的数、理、化竞赛中得奖之多，让父母在人前面上有光，也是别的父母鼓励孩子的榜样。后来，又考上清华大学，得的赞誉更是不绝于耳。

    在这样的环境里，我开始为自己建造一套完整的人生哲学体系。我课余时涉猎群书，历史的、哲学的、逻辑的、伦理的。我推崇自我奋斗，自我拼搏，并且吸取了众多哲学大家的思想，从黑格尔到康德，马、恩、列、斯，为自己构建了一套系统的人生观、社会观、历史观。我那时对自己的人生趋向，对社会的前进趋向，俨然了然于胸。见到世风日下，我暗笑他们被吞噬在历史的潮流里，以自己为中流砥柱。在大学时，每天三点一线，往返于图书馆、食堂、宿舍，天马行空，独来独往。

    我的好朋友不多，有的都是铁打的。我重意气，重友情，看不起不孝敬父母的。在自己眼里，是近乎完美的，人生更是满了追求。像这样的人，怎会得救？

    那时，在我内心深处，有一个秘密，就是我的情感。我有一个天真的梦想，就是天长地久，直到夕阳西下，携手共度黄昏。它是我人生的港湾，我累了就以它为我的避风处。这个深藏我心中的秘密，好朋友都不知道，神却知道。

    出国留学，排斥耶稣……神来摸大腿窝

    上大学时，看到图书馆里的高年级学生都在准备托福、GRE。一开始看不顺眼，后来里头的志气（傲气）就上来了，心想这些人既然可以出国留学，我为什么不可以？于是从大三开始，积极预备出国留学。后来想，连这个念头都是神放在我里面的，否则为什么那时我对留学如此着迷呢？出国以后要过什么样的生活，我根本就不知道。

    大学就要毕业了，限于经济实力，只够交一个美国大学的申请费，虽然心仪美国名校，为了保险起见，就申请了RUTGERS大学，心想只要到了美国，转学到名校就容易多了。主就借着我这个“曲线进美国”的想法，把我带到这个国家，新泽西州立大学，而她的周围就有我们的弟兄姊妹。

    刚一来到美国，人生地不熟，有一个台湾同学带我到附近一个基督教团体参加英文主日聚会，听得是一头雾水，权当练习英文听力。又有一次带到查经班，听到唱诗歌，看歌词就是情诗，觉得肉麻。觉得对我毫无益处，也和我的思想体系格格不入，又浪费时间，以后就借口忙，再也不去了。再到后来，在我接触到我们中间的弟兄姊妹以前，我曾经自己开车，凭着记忆要去寻找这个团体聚会的地方，不知是记忆不好还是怎样，竟然迷路，就回来了。后来才知道主定意把我带到现在的团契中。

    我那时心硬，排斥耶稣。神把我放在一个环境里，我开始意识到自己的渺小与无能。即使我施展所有的努力，也是白费心机。我开始感到无助和虚空，到了一个地步，有一天晚上我自己回到在QUAD的学生宿舍，周围寂静无声。我真觉得呼天喊地都没有用时，我突然想到有人说有神，并且神是万能的，而且听人的祷告。我不会祷告，就拿起一张小纸片，写到：“神啊，你是万能的。如果你帮助我，让我心想事成，我就归向你。”然后把小纸片贴在书桌上。几个月之后，想不到事情竟然成功，在高兴之余，我却忘记了对神许的诺言，而把这归之于运气好。那个小纸片也不知被我丢到哪里去了。

    我对神的信实熟视无睹，其后的生活仍然远离神。虽十五年之内，两次听到耶稣的名，却心蒙脂油，耳听不灵，眼睛闭着；只知信靠自己，暗地与神摔跤。但神怜悯我，他怜悯我的路也很特别，并且近乎幽默。神知道我的“大腿窝”在哪里，他也知道摸我别的地方无济于事，就像与雅各摔跤一样。神却定意要呼召我这个不堪的罪人。因着我的顽梗，迫使神来摸我心中的“大腿窝”。

    在那个境遇中，两年之久，我生活在内忧外患里，生活、心情高低起伏，情感支离破碎，曾经梦想为之执着的港湾，成了起火的后院。我用尽一切的努力去弥补，只会越补越糟。我慢慢发现，自己以前以为何等坚强，那样信靠自己，自我感觉良好，却是一个脾气暴躁、污秽不堪、心胸狭窄、不能宽容人的人。我生活的支柱彻底垮了。在这短短的两年里，我花了二十多年建立起来的一个完整的人生观、世界观的思想体系，被拆毁得一干二净，荡然无存。我觉得活着实在没有意义，只是苟延残喘。

    不知为什么，这两年之内，我竟然没有遇到一位我们中间的弟兄姊妹，好像一条“漏网之鱼”。不过，我自己也知道，那时，我即使接触到我们的弟兄姊妹，我也不会信主，还可能会留下不好的印象。等到主认为时机成熟了，我这条鱼会自己跳到船上来。

    就在这个时候，几位弟兄姊妹到我家里叩门传福音。我竟然把自己以前神垂听我祷告的事讲给这些从未蒙面的人听。那天晚上，我被带入一种以前从未经历的境界中，弟兄姊妹把这位是爱光圣义的神介绍给我。后来有一位姊妹说，那时我一边听弟兄讲，一边连连点头。现在想一想也有点不可思议，我以前可是会辩论的人。但感谢主，因着旧造被拆毁，我连有神没神的问题都没想，一个问题也没问，一个星期之后就受浸归入主名。

    一切遭破碎，学习信靠主……他用生命来重建

    殊不知得救只是开始，神却定意要得着我。我虽然得救了，却没有个人与主亲近的生活，不知何为信靠主，生活照旧。神的手并未离开我，更大的环境临到我，为的是让我学习在向他的祷告里信靠他。我开始意识到神不只是我一事的救主，更是我万事的救主。神也从未把我不能承受的环境给我，环境没有变，我里面却有了主，有他的话作我生命的供应，并且，外面还有弟兄姊妹像云彩一样围绕着我，我在这个神的家里蒙了极大的保守。

    我也开始操练与主有亲密的交通，追求主，爱慕主的话，读属灵书报。主用他自己神圣的生命，也就是他的自己，渐渐地分赐到我里面。环境没有过去，倒成为助长庄稼长大并成熟的日头的热（太十三6）。基督成为我的生命，召会成为我的生活。生命的重建需要一生之久。

    主从未放弃在我身上的手。我自己虽然不堪，时时需要主宝血洗净，我却深信他要在我这个器皿上彰显他荣耀的丰富（罗二十三23）。从人来的建造，不论是得救以前的，或是得救以后的，都是木、草、禾秸，要在火里被揭露，独有金、银、宝石，就是父的神性、基督的救赎，他的身位和工作，以及那灵所变化的人性，才适合于神的建造，要经得住火的试炼（林前三12）。

    我很欣赏诗歌322首第一和第四节：

    求主把我捆绑，我才得着释放；
    愿主迫我向主缴械，我才得胜奏捷。
    当我倚靠自己，我就失败危亟；
    当主膀臂将我监禁，我手就更有劲。

    我今认识了你，也略知道自己，
    所以今后真不愿意，再借天然能力。
    求主永远的灵，使我生命全钉，
    使我治死肉体行为，主兴盛，我衰微。

    我也愿意学习伏在神的手中，靠着他的怜悯和恩典，同他的肢体建造他的身体，等候他隐密的再来。
回目录


从抗拒到接纳

罗慧娟

    演艺工作是我非常喜欢的，一直很专心、努力的去做；但演艺事业往往由不得自己控制，有时候觉得很没安全感。我珍惜每个演出机会，希望有一天可以只为兴趣而做。

    一直不喜欢思想信仰问题，我所关心的是现实生活，能好好过一生已经很满足。更没想到死，死了便算了，重要的是珍惜每一天；常劝别人要面对现实，不要想得那么远。虽然我身边有不少朋友是基督徒，然而，我很抗拒基督教和基督徒。矛盾吧？

    抗拒基督教

    总觉得基督教很刻意传道，像传销般，叫人有压迫感。基督徒的排他性更令我抗拒。另有些基督徒又过分热情，叫我敬而远之。我为人理性，喜欢讲道理，凡事寻根究底，不会因别人极力“推销”就信。再者，近年对一些基督徒印象不佳，有人只是“星期日教徒”，去教会是为了社交，平常很以自我为中心。我想：我自己不错呢，以良心待人，为人设想，比他们好上几倍。

    有些朋友用尽方法劝我信耶稣，请我听他们的演唱会，却原来带我去教堂听诗歌，叫我感到很不是味儿。最怕人开口便“神啊”、“主啊”，若是自己不努力，什么都说是因为“神”、因为“主”，那太不合理了。当我得知某人信主，就更抗拒。因她一向主观，拜过许多“神”，都只有三分钟热度，坚持一段时间又改变；信主后又过分狂热，言行夸张，我只看作笑话。

    曾经有过一段感情，因为我不是基督徒，对方说要跟我分手。当时根本不明白什么是信耶稣、什么是基督徒。我也很努力跟着他去教会，可惜怎也听不进去，感觉不到爱。一直没有人能说服我，让我明白“凭信接受”是什么意思。既然如此抗拒，信耶稣对我来说，实在很难。

    转机

    直至上帝派了一位天使──单海伦（Helen Chan）来，她很友善，很真诚，好得有点夸张。跟她认识了一段日子，发觉她很有爱心。后来，她离开电视台，自组公司做经理人，为的是传福音给艺人。海伦曾用很多方法劝我去“艺人之家”，我都回她说：“不必了。”但她一直很耐心地劝我，说其中有不少熟人是我认识的，很容易投入。终于，我被她的真诚感动，跟她去一趟。

    第一次聚会，见到很多熟识面孔，我明说我不会信，他们仍很热情。大家相处颇开心。第二个礼拜，海伦邀我吃饭，再请我去聚会。之后其他人也约我去，她们没刻意推销，也没逼我做些什么，感觉不错，只是觉得站起来拍着手唱诗，很不自然。一个晚上，他们的传道人和两位艺人跟我谈话，我本有很多问题要提出，但不知从何问起，再说自己根本没兴趣相信。

    基督徒说话，有他们自己的一套语言。我想，若要将自己认为好的东西介绍给别人，就得用别人的语言，不能叫别人听不懂。譬如说，有困难吗？总是叫人祈祷交托。不是该有些实际行动吗？

    当初我去“艺人之家”，只当作休闲活动，又想知道基督徒到底是怎么回事。我想：知己知彼，百战百胜，要是多知道他们，辩论也有话说。我提出很多问题，他们都能一一解答。即使我不愿意听，他们仍很耐心地解释。我开始感受到他们的爱。

    开窍

    有一段日子，情绪很低落，心中有很多解不开的结。一天，我问朋友：“怎样信呢？我根本不晓得该信些什么。”她劝我祈祷。我问她怎样祈祷，她说：“就像跟父亲说话一样，喜欢说什么就说吧。”当时，我实在想不到别的出路，于是姑且一试。那晚，我祷告说：“我睡了，跟你说一声。”第二晚，又想跟天父说话，但不知道该怎样说，心想：你既是神，一定听得懂；你是神，一定什么都知道──不知道从哪时起，我已信有神。

    有一次，我对上帝说：“每晚那么多人对你说话，你要听那么多人说话，你烦吗？不过，我知道你是神，一定应付得来。就这样吧。”渐渐我习惯了祈祷，有时候只说：“我睡了，就这样吧。”有时候请朋友在电话里跟我一起祷告。

    由于自己尚未真信耶稣，很多时候还是用自己的方法面对问题，所以情绪一直起起伏伏。一个晚上，我祷告完了，听到四句话：“Pray to me,I will show you；Follow me,I will show you.（向我祈祷吧，我会指示你；跟随我吧，我会指引你。）”声音很清晰，很清晰。我想：一定是心理作用，是自我反射而已。不能相信上帝会对我说话。然而，那四句话一直在脑海盘旋。我想，这样下去一定会神经病，我叫自己别理会这些话，可脑袋不争气。一直想着这几句话，持续好一段时间。之后，我不断哭泣，问自己：“到底怎么一回事，是真的吗？”

    信耶稣

    一九九九年五月二日，我在乔宏叔追思会决志信耶稣。一股神奇的力量叫我在众多圈中人面前站起来。之后，不停地哭泣，流出感恩的泪。

    由于从前对一些基督徒有抗拒，信耶稣后，决心先做好自己，有好见证后再把福音传给别人。不过后来发觉自己不知不觉变了，虽然仍是从前那个人：率直、为人设想，性格差不多，但开始不再事事靠自己，工作的心态跟以前不一样，没有那么执着，愿放手交给上帝，深知人生非我所能掌握。

    一九九八年，不少艺人被逼转行，我的收入也很不稳定，金融风暴对我影响尤其大，面对严重的经济困境，物业卖出了，仍负资产；与肺癌搏斗六载的爸爸又于同年去世，妈妈整天愁眉苦脸。一下子许多事发生，实在不容易应付。幸好后来信了耶稣基督，不再看重今生，在基督里找到永生与盼望。

    失聪

    一九九九年十月三十日，我和朋友一行近二十人到巴布亚新几奈亚潜水。第一天，在不太深的地方试水，上岸时，觉得耳朵怪怪的，不论怎样弹跳也无法将耳内积水全部清除。大伙儿计划一天潜三次，朋友见我如此，就叫我歇一会。于是我躺在船舱睡了一觉，醒来约十一时多，心想，他们第二次潜水该回来了。打了个呵欠，咦，怎么没声音的？舱内黑沉沉，还以为自己在梦中，于是再睡一会。嗨，为什么还不叫我起来吃饭呢？打个呵欠，又是没声音。大声喊叫，也是听不见；不停的叫，仍是一片静寂。不知是梦是醒？

    过了一会，朋友走下来问我发生什么事，我说听不到他说话。他以为我开玩笑，我惊慌地说：“是真的！”于是带我走上甲板，对其他人讲述我的情形。其中两位是医生，他们说没事的，也许细菌入了耳朵，给我吃了一点药。又有个朋友说，他以前也曾这样，是潜水常会发生的情形，过一两天就没事了。我以为真的一两天就没事，依旧笑眯眯的，心想，什么声音也听不见，倒也耳根清静。

    回程时，朋友建议带我先到新加坡看医生再回香港。那天，看见他跟医生说话，神色凝重，心知不妙，开始惊慌起来。他写在纸上告诉我，要下午立即动手术。医生说，这手术成功的机会只有一半。由于先天性内耳道构造有问题，潜水只是导火线，出事的机会只有百万分之一，我竟“中奖”，有何话说？呆了良久，实在没法抑制泪水，第一次感到人没有灵魂是怎样的：全身麻木，一如死尸，像被判了死刑，不会想到未来。

    爱的鼓励

    抵达医院，首先想到的是叫朋友将消息传真给“艺人之家”，请他们代祷。入手术室时，很多人陪着我，脑海里突然涌起“是爱”的歌词，不断地唱着，心中比较平安，不那么怕。手术完毕，仍未完全清醒，已收到“艺人之家”的回音，很是开心，知道自己并不孤单，很多人关心我。

    住院三天，一直期待着医生为我拆绷带的一刻可以再听到声音，就像电影里失明者重见光明一样。怎知第一天、第二天都听不到声音，第三天仍是什么也听不到。心想，不是做完手术就会复原，可以再听到声音吗？为什么一点反应也没有？

    出院后在朋友家休养。第二天，跟我本不太熟的刘倩怡姊妹从香港飞来探我，真叫我感动。她坐在我身旁，用笔将朋友跟探访者的谈话转告我。我看到的，却是一幅用爱编织而成的美丽图画。

    一星期后，倩怡回香港了，朋友也要回去处理业务。有一段日子，妈妈、姐姐来探我，就转到好友丽晶家里住。养病期间，收到很多传真、慰问，我都保存起来，常拿出来细阅，给我精神上很大的支持和鼓励。

    新的学习

    两个月后，回到香港，不能再躲在家了，要面对日后的生活和工作。很多人介绍我看这医生那医生，让我疲累万分。直至二千年二月，朋友带我赴美求诊，知道不可复原，才安定下来，接受现实，设法重过正常人生活。安装了微型助听器，日间帮助我很大，晚上除下来，在寂静中睡得很安稳。

    本来我属于严重失聪，感谢上帝让我略有好转。那年十月出事，十一月在新加坡曾彷佛听到雷声（该地雷声极响），开心极了，之后又曾隐约听到关门声和广播声，能听到一点点，但不清楚。已觉得很美妙！失聪不久，就学会唇读（lip reading），这是造物主赐的本能。虽然读得不好，仍有不少帮助。

    芳芳姐在玛利医院做临床心理学工作，觉得心理上的感受对患者影响颇大，所以很想知道我的感受如何。倾谈后，发觉我情况不错，人颇开朗，就安下心来。那时候我仍未装助听器，在安静的环境，看见她的情况比我差，但仍读书求上进，心想：既然她可以，为什么我不？她间接给我很大鼓励。她问我有什么打算，我说：“不晓得。只是很想读书，很想多做点事。”她鼓励我找人个别教授，提醒我须有心理准备，留意因别人的反应而自觉受伤害。

    靠赖恩典

    二千年四月，香港电台再找我拍戏，我想再出来工作，看看能否胜任。虽然要比以前多花点工夫，得很留心观察和加倍努力，但还是可以，我很开心！亚洲电视又请我客串，也能应付，于是重拾信心。张之亮请我为“卧虎藏龙”玉娇龙的角色配音，结果也令人满意。

    正要投入工作，问题又来了，发觉自己体力并不如前，很易疲倦，不能通宵达旦拍戏。我想，不能一生从事演艺行业，那么该做些什么呢？终于我决定在美容方面开一条新路。那美容公司的信念跟我所信的很吻合，上帝让我藉这工作为他传福音，带了组内两个女孩信耶稣。

    我很喜欢唱歌，失聪前，李健达曾找我练了两次歌，说我可以唱。世事就是那么奇妙，失聪前，没有人找我灌唱片，失聪后，李健达因听过我唱歌，就找我灌录“是爱”一曲。我告诉他：“现在高低音也分不出来，不能唱了。”但他鼓励我努力尝试，并说如果灌录成功，会是个很好的见证。由于彼此目标一致，同心事奉，用了很多方法尝试，感谢主，六天后终于完成。但愿这首歌能感动人心，为多人带来安慰与鼓舞！

    结语

    我不要做所谓的聪明人，因为世上的聪明算不得什么。基督徒须有智慧，有谦卑的心，才能荣耀上帝；否则所做的不讨上帝喜悦。基督徒当有乐于服侍上帝和他人的心。我们需要有上而来的智慧，也需要上帝给我们机会。信耶稣后，一直期望自己做个真真正正的基督徒。请大家在祷告中记念我。（余黄国凯采访、整理）

参阅材料：

大洋网：罗慧娟录唱片获称赞
http://www.dayoo.com/content/2000-09/19/content_17520.htm

罗慧娟听觉渐恢复
http://www.nbip.com.cn/life/0121-10.htm


等候耶和华的必不致羞愧！

天婴

有人靠车，有人靠马，但我们要提到我们神耶和华的名《诗：117》

十几年以前，当经济危机席卷北美大陆，中国城一份洗碗的工作有上百人申请，而且要有经验，再加上不会广东话免谈。就在那个时候，我们刚结婚，刚信主四个月，我的英语除了会Hi就是Bye，我先生就失业了。因为我们是在北美结的婚，又刚买了新车，没有太多的积蓄，又因我先生前一份工作是自雇性的Contract，不可以领失业金。

我，整个儿一个废物坐在家里，上学无门，找工无望。而我的这位老公，不好好发简历，天天在家读《圣经》，气的我天天气不打一处来，有一天，我终于忍不住了，逼着他必须先发简历，再读《圣经》。

“我告诉你，打开黄页，一家一家找，挨家挨户发，天天祷告有什麽用，天上也不会掉馅饼！”我像狮子一样地吼着。

    我先生看看我，平静地说，“我没有感动发简历。”

“什么？发简历还要感动？真是说胡话！”。我简直快疯了。

就这样，他天天读经祷告，我天天发誓赌咒，四个月过去了，交完房租，汽车保险，帐户上只剩下175元加币。就在这时，教会组织退休会，一个人75元报名费，如果我们两个人去就是150块。我先生非要去，他说：“先去吃天上的粮食”，我坚决反对，“交完报名费，只剩下25块，回来喝风啊！”。教会当时是可以给有困难的人补助的，一是碍于面子，二是，我先生坚持，“神一定会开路的”，我就被连拉带扯地带去了退休会。

到了退休会的营地，迎面见到讲员，是当时台湾中华福音神学院的教导主任康来昌弟兄，我们第一次见面，他就对我说：“姊妹，神说：向谁多给，就向谁多要，神给你这么多，你要好好地为主所用。”我一下炸了，心想：神给我什么了？你知不知道我们的情况就胡说？（感谢主对我的怜悯，康弟兄成为神给我们这一生的一个祝福）

从退休会回来，对着只有凉水的冰箱，用所有的25元买了一箱方便面，一天，两天，三天，四天，我是一边吃，一边心痛，上帝，你睡醒了没有？我烦到极处，尤其看到我先生依然天天读经祷告，真的，到今天我也说不清楚当时的感觉，觉得我先生很可笑，都什么时候了，还来虚的？但心里又不得不敬佩，我也号称信上帝，我的‘神’好无能！

第五天，我们收到一封信，是一张支票。很久以前，我先生给别人做了一个contract，对方一直没付钱，就在这时，在我们吃方便面到第五天的时候，带着上帝的祝福来了。就在接到支票的下一个星期，神赐给他了一份在花旗银行的工作。他总是坚持说，“我不要发一千份简历找工作，也不要把找工作当fulltimejob，神给我预备的，不需要我花这么大的代价”。我的心虽有一丝的不甘，但还是羞愧。因我当时心里一直鄙视像我先生这样的‘愚忠’，凡事都得向上帝‘请示汇报’。我当时只有一个想法：先顺着他，等到他对‘空气’的祷告化为乌有时，我就可以让他心服口服地知道，“上帝不可以当饭吃”。

在过去的十几年里，上帝把我这样一个不清心的罪人中的罪魁，放在我先生这样一个在我眼里愚拙的人面前，让我看一个最大的神迹，那就是：等候耶和华的必不致羞愧！


对生命的一点感知

陈尊旋弟兄

    从医学院毕业，又从事多年的生命科学的研究，我自以为对生命以及生命的现象有所理解，直到最近我出了一次车祸后，才觉得对“生命”一词有一点新的正确的感知。

    那是一次在上班的路上，我驾车在高速公路上，突然汽车失控，直转九十度，冲撞到高速公路上的护栏上。当时所发生的一切我完全无法记起，只记得我上班出门的情景，苏醒时我已躺在急诊室的病床上。我昏迷近八个小时，后脑勺撞在安全带的钢卡上，缝了九针。当我太太赶到医院时，医生、护士对她说，你先生只记得三个人：神，儿子，妻子。

    当时我好像在梦中似的，只感到自己的身体往下坠，而且越坠越快，越往下越黑，好像完全失去支撑，坠入无底的深渊，朦胧之中，我歇斯底里地呼叫着，“主啊，主啊──”不知过了多久，我突然觉得自己不再往下掉，一股巨大的力量支持着我，我的瘫软的身体慢慢地、慢慢地往上升起。渐渐地，我似乎见到一些亮光，我只觉得一种安详和宁静的感觉。

    在我从昏迷到半昏迷的状态，我一直按呼叫铃，每次护士来，我就重覆地向她说：“你是基督徒吗？你必须信神，是神救了我！”

    回到家中休养的日子里，我非常平静地思考着一个问题：生命到底是什么？生命何从何去？生命的意义是什么？虽然我信主多年，但真正对生命的认识却始于这次车祸。我认识到我所研究的生物学，只不过局限在我们可见的肉体中，而无法知晓生命的源头和我们生命的归宿。

    是啊，我们根本无法控制自己的生命，而且我们的生命总有一天要结束，或意外事故，或病死老死，每个人总免不了一死。严格地说，我们的生命只是一种生命的现象，而真正的生命乃是永远的不朽坏的生命。

    感谢神，现在我真正的认识到神是我的生命的源头，也是我们生命的归宿，神进入我们里面就是我们的生命。

    我不仅感谢神救了我肉身的生命，而且更多地敬拜神给我这样的经历，让我体会到只有神的生命才是我们人生的价值。我从小到今，刻苦读书、工作，为的是将自己的聪明才智贡献给生命科学的研究。小时候我崇拜那些为了一个自然界的现象而奉献毕生精力的科学家，殊不知我们的研究是何等的渺小、何等的局限。我们竟然忽视那造我们、赋予我们生命的至高之主！我们居然不晓得我们从何而来，又归于何处！

    朋友，也许你现在正为着求学、求职而艰苦努力，也许你正享受着人间的幸福、过着天伦之乐的生活。请你想想，我们人生的意义在哪里？我们所追求的东西有多少的价值？难道那创造宇宙万有之神，那一切生命的源头不值得我们认识吗？

    我衷心地希望我的经历能给你带来一些启发，和我一样，去追寻“生命”一词真正的意义。


江山不改本性可移

杨长青

我出生在中国大陆一个普通工人家庭，家中兄弟三人，我排行老二。年幼时，父母响应号召，支援边强建设而远赴西藏，后来我们兄弟三人曾轮流跟随父母一起到西藏生活。所以从小在意识里，家庭观念就很淡薄，而且总觉得父母偏心哥哥和弟弟，不爱我。渐渐地我养成了叛逆、独立好胜的性格，事事以自我为中心。在上小学时，因调皮，父母常被请到学校。父母生气打我，我就离家出走，到处游荡。当我又饥又渴游荡田野时，心里更加深了对父母的怨恨。这种日积月累的怨恨，使我信耶稣前一直无法谅解父母。

混迹社会的日子
十四岁那年，因不服从老师管教，离开了学校。后来父母知道改变不了我这种叛逆好跑的性格，就任我来去自由。就在这一年，我学会了抽烟、喝酒。更染上了赌瘾，常输得身无分文。

十七岁时，父母想让我当兵，可是因为我剌有纹身，部队不要，只好继续和一些狐朋狗友混日子。第二年，父亲公司内部招工，我当了国营职工。可是由于多年的游荡，养成了我放浪不羁的性格，不习惯单位纪律的约束和复杂的人际关系，时常请假外出游山玩水，以致领导听见我的名字就头痛。

寻求自由
就在这个时候，我第一次听到福音。奶奶当时信了耶稣，就劝我也信，带我去教堂听道，买了一本圣经送给我。母亲极力赞同，说了一句我到现在仍不忘记的话：「你去信吧！看耶稣能改变你不能！」知子莫若母，在父母眼中，我已是一个顽固、没法教化的人。我也时常将「江山易改，本性难移」这句话挂在嘴边，来回赠那些企图劝改我的人。我虽去了几次教会。但因朋友讥笑，又听说信耶稣后不能打架骂人，不能吸烟饮酒等，便远远避开。心想这些戒规，我一条也做不到，还是不信好了。我以为只要不信，什么都不管，不用受约束，上帝便惩罚不了我。就这样，我错过了早信耶稣早获拯救的机会。

醉生梦死
我抱着游戏人间的态度，终日花天酒地，放纵自己，在感情上受了不少挫折，伤害别人也伤害自己。虽然有时良心不安，但马上又被新剌激所抹掉，越来越变得麻木不仁。当我失意、没人安慰的时候，曾想过脱离红尘，皈依佛门；有时孤独难当，便用酒麻醉自己，逃避现实。「世上不尽人情事，醉卧空瓶到何年？」是那时有感而发，写下来表达内心的空虚和无奈。当时从来没有想到依靠全能慈爱的上帝帮助，但祂却一直看顾着我，直等我认罪悔改归向祂。这是多么奇妙的事啊！

漂泊异乡蒙主恩
一九九八年初，随舅舅来罗马尼亚做生意，由于罗国治安不靖，加上警察敲诈勒索，我天天除了在市场作工之外，其余的时间就是在家看录像、喝酒、打麻将。晚上就跟着许多闲得无聊的华人到卡西诺赌博。约有半年多，都是过着这种枯躁无味的生活。

在一个偶然的机会，我听说这地方有一个基督教聚会。于是在一个礼拜天下午，独自找到了聚会的地点。当我第一次静心下来，坐在教堂里，仰望十字架时，我看到自己内心的污秽和以往所犯的许多罪，不禁掩面痛哭，觉得实在不配面对上帝。但上帝怜悯了我，让我知道：「上帝爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。」（约翰福音三16）我流着泪祷告说：「主啊，求你赦免我。我愿向你认自己的罪，求你接纳我，我愿一生紧紧跟随你。」感谢主，在我流浪、虚度了廿五年的光阴后，于一九九八年十一月廿九日，我受洗归主。在当天的日记里，我这样写：「旧的我已死去，新生的我随着主耶稣而复活。我将忠诚地事奉主，坚定地跟随祂。我愿意一生传扬福音，让世人知罪悔改，蒙神所赐的恩典，及早得着丰盛的生命！」

获得自由
信耶稣以后，我开始戒烟戒赌，因为宣教士说身体是神圣灵的居所，怎可将烟吸到肚里，沾污圣殿呢？很奇妙，以往我怕失去自由而逃避福音，这时才发觉我能靠着耶稣，去掉捆绑我多年的坏习惯，我从罪中得到释放，获得了真正的自由！

成为基督徒后，我每天在家里捧读圣经，不再胡思乱想。不知不觉和赌友便渐渐疏远了。而戒烟酒，对于我这个烟酒不分家的北方人来说，实在太困难了。可是在我不能，在上帝凡事都能。记得有一天晚上，和朋友喝多了酒，在街上与罗国人发生口角，双方要打起来，最后幸被别人劝阻。在回家路上，内心不断的责备自己实在对不起天父，就痛哭起来。经过一夜的痛悔和祷告后，第二天早上，我向上帝立了一个约：「从今以后，我不再饮酒、吸烟，免得亏缺上帝的荣耀。」从那天起，靠着上帝赐给我的信心和力量，我能约束自己，得了真正的自由。主耶稣说过：「你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。」（马太福音五16）我多么希望别人能从我身上看到基督的形象，而愿意认识和归向祂。

在基督里长进
只有当你亲身经历了上帝的奇异恩典，才会真正知道祂是一位慈爱、怜悯、信实，和公义的神。在初信耶稣的日子里，我也曾经历过许多患难痛苦，尤其在罗国时，当我遭遇苦难而想不通之时，我曾问：「为甚么上帝要我这信靠祂的人受这么多的苦难和逼害？」天父藉宣教士向我解释：「你应该感谢上帝，祂把你放在这个苦难的环境里试炼你，使你成为祂所合用的人。这是你一生用金钱也买不来的经验。」他这一番话令我茅塞顿开，也乐意接受试炼，走蒙福的道路，因为知道「患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻，因为所赐给我们的圣灵，将上帝的爱浇灌在我们心里。」（罗马书五4至5）

因着灵命增长和宣教士的教导，我渐渐明白了好些真理，也愿学习主耶稣的爱，去宽恕和爱别人。未信耶稣之时，我与家人不和，对父母怨恨极深。直到主耶稣拯救我后，才彷似开了窍，回想自己以前也实在有太多的事情让父母伤心难过了。父母教育的方法是有不当，但我也从没想过他们的养育之恩和对我的期望，只知抱怨父母。感谢天父，让我从恩主耶稣基督身上看到，和体会到真正的爱。于是鼓起勇气，向父母道歉，化解了彼此多年的怨恨和矛盾。现在我身在罗马尼亚，时常写信回家作见证，让家人明白在这世上，只有全能的上帝可以改变我。更希望他们能因我的改变，愿意相信耶稣。

罗马尼亚华人基督教会于二○○○年四月九日正式成立。蒙上帝恩典，我被选为执事，心中实在感恩不尽！像我这样一个罪人，竟被上帝改变、拣选，成为祂的工人，这是何等奇妙的事！感谢赞美上帝！谁说「江山易改，本性难移」呢？愿将一切的荣耀，归给我们在天上的父上帝！


宁舍世界而要基督

白吴晓辉
    “宁舍世界而要基督，因他满足我情衷，除他以外，何所爱慕？何况世福尽虚空！”（诗歌437首）

    小小之心所需所要，唯有基督能满足

    神奇妙的带领,将我和白信来弟兄──无论在性格还是在家庭背景都截然不同的两个人结合在一起。我们从此开始了甜美的家庭生活。我们于八九年七月在河南他的老家举行结婚聚会，九月份他就去美国西北大学作博士后研究。紧接着十二月二十六日我也顺利地来美国探亲与他团聚。

    初到美国,我心理落差很大，美国并不象我所幻想的那么美丽，那么富有吸引力。西北大学所在的埃文斯顿小镇，没有想象中的高楼大厦，连街上跑来跑去的松鼠，颜色也是灰涂涂的，根本不象电视上演的金灿灿，毛茸茸的可爱小宠物。没几天，我就感到失望，再加上一时找不到合适的工作，闲不住的我开始烦燥不安起来。

    “世界虽大，我心虽小，大者难使小者足。小小之心所需所要，唯有基督能满足。”

    我虽然在国内就已经得救，因没有合适的教会生活，生命还很幼嫩。芝加哥的弟兄姊妹都很爱主，爱弟兄姊妹，对我们这些从国内来的新人非常爱护，经常邀请我们到他们家里吃饭。我们开始没有车，他们就开车带我们去购物，去办事，去聚会。有位黄师母更是关爱我们，象慈母一样关照我们生活的每个细节：她教我如何做饭菜，如何照顾白弟兄，她帮我做裙子，带我参加各种聚会，每早晨还陪我读圣经。甜美的教会生活使我们尝到了主的美善，感受到神家里的温暖。我们跟着羊群的脚踪参加各种聚会装备自己。我从此不再觉得失望，不再觉得孤单，心里充满安息。“有了基督就能歌唱，没有基督必忧郁，基督是我一切宝藏，在他里面我定居。”

    是爱的神作我牧人

    几个月后，我发现自己怀孕了，这下有借口不用上学了。就在我们欢欢喜喜地预备迎接小生命之际，白弟兄的老板告诉他说，他的一年合同期满后不能再延续了。他的老板虽然也是个基督徒，也很赏识白弟兄，但因为他手下的人太多不能继续资助他，但他答应会尽力帮助他推荐。孩子快生了，工作又要结束了，我们该怎么办？在弟兄姐妹的代祷、交通下，白弟兄非常平静，照样参加各种聚会，同时发了二十多份申请信。我急了，听说别人发了两千多封信才找到工作的，二十封怎么能成功呢？可看到他那平静的样子我也安静下来——主会为我们安排的。

    不久，有一家公司（只有这一家）回音并让他去面试。有弟兄姐妹对他说:“成不成都没有关系，全算是练习了。”我也没抱太大的希望，因为当时国内来的（包括台湾在内）很顺利地找到工作的人不多，何况他还是国内读的博士，在美国做博士后也只有一年的时间。可当晚他打回来电话时，胸有成竹他说他祷告后觉得很稳妥，工作的事应没有问题。

    果然，第二天的面试很顺利，当场就给了他承诺（offer）。当一位弟兄去机场接白弟兄时，听说他拿到了offer，还怀疑地问:“你没有听错吧？”我也不安起来。一周后，我们收到书面offer时，我才真正相信神是不误事的神，只要单纯地信靠，他会安排我们生活的需要。

    “是爱的神作我的牧人，他常喂养，他常施恩，我是属他，他是属我，何来需要，何来缺乏。”临行前，一位美国的长老弟兄对白弟兄说：“等拿到绿卡后再回芝加哥全时间服事主”。白弟兄说：“好”，我也微笑着点点头——虽然当时我并不了解白弟兄全时间意味着什么，人逢喜事精神爽，什么都OK！

    有谁愿意收藏他寒衣，若非炎夏的风已兴起

    老大刚满月，我们就搬到了新泽西州。头一个月真难过，没有人理我们。原以为第一个礼拜我们会忙着被邀请赴爱宴，结果连在哪儿有聚会都不知道。问了一礼拜才知道原来正赶上东岸的春令营。于是我们同政衷、秀春等一起去了春令营。从此，新泽西的教会生活开始了。

    白弟兄叮嘱我：“我们在芝加哥时是婴孩（baby），现在到新泽西，该做妈妈了！”。比起芝加哥的召会生活，新泽西的召会的圣徒无论在年龄上还是属灵光景上都年轻得多。在芝加哥受照顾太多了，一下子从受人服事到服事人真不习惯。但在政衷、秀春和胡弟兄一家的照顾、扶持下，一同配搭开始投入RUTGERS的校园工作。胡弟兄和李弟兄一家给我们树立了极好的榜样，使我们的度量逐渐扩大。当时只有一个小组，得救的弟兄姐妹也很散，可几家弟兄姐妹同心合意也很甜美。我们一起交通，一起把家打开，一起出去探望。主把得救的人数不断地加给他的召会。

    来新泽西一年后，老二出生了，孩子虽然小，却没影响我们的服事。感谢主，主给白弟兄的这份工作真不错，无论在收入还是待遇上都很满意，又不需投入太多时间。他从不加班，主也给他智慧，常有新成果。但在校园服事的配搭中，他投入的时间却不断增加，渐渐地生活节奏变得紧张起来。常觉得顾了东就顾不了西，工作，家庭，教会服事都需要花时间，哪个都得顾，哪个都不想丢。

    我们几次参加各种训练，都被弟兄讲的道所打动，有位弟兄讲，“Ph.D（学位）算什么？大房子算什么？服事主才是最荣耀的，最豪迈！”每次我虽感动，也点头同意，但每次却偷偷地看看白弟兄，希望这些话别进到他里面去。事隔不久，有一次我在公司（公公，婆婆来后我也去工作了）同白弟兄交通弟兄姐妹的光景时，他最后说：“我觉得我该出来全时间了”。我心一沉再没有讲话。白弟兄接着说：“不过不是马上了，现在时间还不成熟。”我这才稳住了神儿。就这样几年过去了，那几年我们有更多的服事，更多的学习，也有更多的困扰，更多的力不从心。

    白弟兄去加州参加加特会，在电话里他又提到了全时间的事。他出来全时间是迟早的事。我虽然心里说不，但因着敬畏神不敢讲出来，心里阵阵作痛，对话在沉默中结束。我多希望白弟兄的这种愿望就在这沉默中消失……

    在一个风雨交加的晚上，白弟兄对我说：“我们为出来全时间的事情祷告吧，我虽然有心但不知道怎样实行，求主预备我们的心和时机。”他在祷告时我一直在暗中流泪，我听不见他祷告，自己更不想开口。他祷告完后又是沉默，就各怀心事躺下来。那一夜我们虽然没再讲话，但知道彼此却辗转反侧，难以入眠，那晚我俩是同床异梦……“世界的一切虚荣，珍宝，尽都是偶像，使人颠倒；镀过金，使人不容易淡泊，浸过蜜，使人真难超脱。”“主啊，我舍弃不了啊！我是一个小信的人。”

    我非常羡慕有些姐妹经常鼓励她丈夫出来全时间服事主。我常跟弟兄说：“主该给你预备一个爱主的姐妹，全力支持你全时间。”可是也不能说主在我身上没有预备的工作，因我在潜意识中知道白弟兄放下职业是迟早的事。所以虽然白弟兄的收入很好，但在用钱上还是不敢放纵。多少人劝我们换个新房子，换新家具，甚至一个姐妹因我家地毯太旧，灵里受搅扰，在祷告中说：“主啊，白弟兄该换地毯了。”我笑着对白弟兄说：“为了姐妹属灵的缘故，我们就把地毯换了吧。”就这样楼上搂下地毯焕然一新。

    那段时间我常提醒自己“由俭入奢易，由奢入俭难”。有时撒但也来试诱：有一次去一位弟兄家爱宴，他家的背景，生活条件都与我们相似。当参观他们的新房子时，我站在楼上向下望去，觉得房子真敞亮，心情也舒敞。有种声音说：“我们也该换新房子，搬到好学区了。”又有声音对我说：“不行啊搬了大房子，白弟兄又几年内无法全时间了。”那时我才稍微明白“甘愿为主贫”的含意。

    不单是弟兄一个人的感觉，在一位弟兄家一次非正式的交通中，有位弟兄大胆地提出我们要为新泽西有十三位全时间弟兄姐妹祷告。十三位？当时只有胡弟兄一人，那十二位从哪里来？我当时很气，没有祷告，心想：“有什么可祷告的，你有负担你出来嘛，明摆着呢，别说十三位，就是三位也会有白弟兄一份。”我还在与主摔跤，希望主不要答应这个祷告……，弟兄们的感觉似乎印证白弟兄的感觉，但他还不太清楚路在哪里。

    两三年前电脑成了热门，工、农、商、学、兵都转行学电脑，特别是中国人。校园的弟兄姐妹都处于上学，找工作，生孩子的阶段。那时，我们的祷告本上都是这些内容，主似乎也听这些祷告。一家家的弟兄姐妹们毕业了，工作找到了，而且都是高薪工作。孩子也有了，新房子也有了，奇怪的是召会生活并没有因此而有复兴，反而觉得人人都很累，都撑着，教会生活处于不冷不热的光景。

    有一天，我们交通弟兄姐妹的难处后，白弟兄象是醒悟了一样突然说：“我们不要再祷告求主加给我们外面的祝福，我们要祷告求主兴起人愿意为主舍弃。”我知道他这句话意味着什么，但看到他坚定的样子，也就没说什么。我知道我不能阻止他，我也不敢因着他听我的话而没出来答应主的呼召。到有一天见主时，来到主的审判台前，主问我：“当年是你阻止弟兄出来全时间吗？”我实在无法交代。可是他若真的出来，那我们一家老小怎么办？白弟兄知道我的顾虑，对我说：“你不要以为我一全时间经济担子都落在你身上了，我相信，我服事主，主会顾念我们的。”理论上我都懂，新泽西也实在需要全时间的弟兄姐妹出来，当时志宏姐妹决定要去参加全时间训练时，我一百个支持她，可换了自己的弟兄就胆怯了。

    当时流行“圣灵的水流”的诗歌，以前唱时很兴奋，只顾魂里享受，还不知其中的份量。当预知自己的弟兄很快要全时间时，“有谁愿意做踏脚的石头”一直萦绕着我。我每次对主说：“主啊，我不情愿。”“主啊，我愿意做羊群中的一个，愿意有舒适的属世生活加上甜美的召会生活。有弟兄姐妹的爱环绕，加上有些服事就好了，不想做踏脚石。”人都是自私的，都是以我为中心的，脱离地的吸引真难。我常常患得患失，常觉得自己就象罗得的妻子，一边跑一边向后看。“有谁愿意熄灭他的灯光，若非早晨的日已在望？又有谁愿收藏他的寒衣，若非炎夏的风已兴起？”哦，求主你来施情并吸引，直等到你充满了我的心，让你的美丽来吸引我，愿我能对你说“yes（是）”。

    爱救了我

    白弟兄的个性我是了解的，他一旦清楚是主的呼召，他是不会妥协的。他会面如坚石，决不回头，必要时会“舍弃妻子儿女作主的门徒”。但他却又很有耐心地等我也预备好，因为夫妻是要一同承受生命之恩，服事主是以家为单位的。我相信他一定是为我有很多的祷告。

    有一天，我读到加州的一弟兄的见证，他说，他头三十年是在世上学技能，受成全。后三十年是打拼时期。他也颇有成就，打出一片天地。就在那时他认识了主，于是决定在四十五岁后，在他人生阅历、性格等都较成熟时，也是人生最宝贵的时间去做他喜欢做的事情，那就是服事主了。“做他喜欢做的事”这句话抓住了我。有个声音一直问我：“你不爱弟兄嘛？那就让他做他喜欢做的事。”我想通了！！是的，主啊，都是因着爱的缘故！！因着爱的缘故，主，你舍了自己，为我们上了十字架。我们因爱你的缘故，一点属世的享乐有什么不能舍弃的呢？我当时嫁给白弟兄也是因着爱的缘故。那时白弟兄一贫如洗，只有一辆自行车，还买不起锁，不久就被偷走了。是主的爱一直在生活上照顾我们，使我们富足起来。我们今日所有的都是主给的，现在为主舍弃并没有损失什么。“爱救了我，爱救了我，当我在世上活着，爱救了我!”

    当你属他，万有属你

    当白弟兄写辞职申请时，他老板找他，说他们公司有个经理职位让他申请。白弟兄说，他不想申请了，因他有另外一个offer（职位）。他的老板很吃惊。于是白弟兄把他要辞职的事跟老板谈了。老板也很尊重他的选择且又给他一次出国开会的机会（算是奖励）。虽然欧洲已去过两次，但北欧还没有去过。当时机票有些贵，还是决定去。“这大概是最后一次以公司的名义出国旅游了”白弟兄见我有些伤感，不服地说：“看你那样子，有什么难过的，过去我为公司效力，公司出钱让我们出国。以后服事主，全地都为我们效力，我们可去世界各地，到处有神的家。”我的心一下子被扩大了，我眼前仿佛看到另一个世界。等孩子长大后，我和弟兄四海为家，去各地访问探望圣徒，主在哪里有呼召，就去哪里，一无挂虑，何等自由的人，何等潇洒的人生。“起来将这交易算看，零碎换来整个，万事万物加上万人，竟都被你得着。当你属他，万有属你，并且他你合一，你还得享无限生命，权益有何能比！”


“我的老板是耶稣”

李亦筠

    井上薰和中岛哲夫曾经是无恶不作的日本黑帮人物，如今改邪归正四处散播爱心。他们借电影《我的老板是耶稣》讲述在黑帮的岁月，并警惕世人。

    尾指少一节，满身刺青的井上薰是大坏蛋时，身边的人都离开他。当中岛哲夫钱多女人多时，他的罪恶越多，快乐越少。

    什么原因令他们改变，从黑道转到白道？

    有爱就有奇迹。

    两名前日本野寇崽（Yakuza，歹徒、流氓、无赖之意）井上薰和中岛哲夫，因为找到他们所爱的女人，从中接触到上帝，重获新生。这两名原是无恶不作的日本人，现是牧师，四处播种爱心。他们以前的所作所为，以及其他野寇崽的故事，被改编成电影“Jesus Is My Boss”（暂译《我的老板是耶稣》）。

    《我》由本地的触爱传播公司发行，下个月将在触爱艺术中心（Touch Community Theatre，询问热线：62769486）放映。井上薰（45岁）和中岛哲夫（52岁），本周二（9日）来到本地，除了到监狱等地方播爱心，也接受了本地媒体的访问。

    要不是他们亲口道出，实在很难看得出眼前这两名身材发福、头发微秃、一脸慈祥的中年汉是曾经吸毒、在帮派中厮杀过日子的人。两人以前并不认识，中岛活跃于东京、井上薰活跃于北海道。

    井上薰—满身刺青，尾指少一节

    脱离打打杀杀的日子虽已10多年，井上薰身上却留下无法磨灭的痕迹——除了有野寇崽喜欢的剽悍文身，他左手尾指少了一节，手臂上很多自杀没死留下的刀痕。

    失去尾指时，井上薰25岁，他回忆：“当时两个帮派在厮杀，我犯了一些错误，在我们的老大面前，自己用刀砍下尾指谢罪。野寇崽失去尾指是羞耻的象征。”他的老大当时收下尾指接受他的道歉。

    在当流氓的日子，他要风得风、要雨得雨，可是内心却感到空虚、很不开心。他吸毒，体重往下掉，每天活在惶恐中，产生幻觉，老是听到很多奇怪的声音，说他罪有应得，他不该继续活下去，最好自己了断。他自杀3次都失败，尝试向人求助，不过没人愿意理他，直到他认识了现在的妻子。

    他当时做一个月的木匠，替某家人装修房子，太太是该家人的女儿。32岁的他爱上25岁的她，她送他的礼物是圣经。1年后他成功脱离帮派，7年后两人结婚。婚后4年，女方的家人才正式接受他。

    他说：“当我是大坏蛋时，身边的人都离开我，只有现在的太太和上帝接纳了我。”谈到当初为何变坏，他说：“没有特别的理由，人对什么都充满可能性。”他的妻子现年38岁，日本人，两人没有小孩。不过他把迷途的人当成小孩，把爱心送出去，希望迷途的羔羊能找到正途。

    他表明从没有想过自己有重生的机会：“我现在感激每一天，生活很实在。”

    中岛哲夫—北野武的电影还有段距离

    中岛哲夫的19岁至39岁，在枪械的打杀中过日子，他是老大级人马，他说：“吸毒、身边很多女人、钱也很多，但钱多、女人多，罪恶越多，快乐越少，每天都活在恐惧中。”他表明从没有想过有机会脱离这样的生活：“大家都相信你一旦离开，就惨遭杀害。”
    中岛哲夫1988年认识了现在的韩裔妻子，她到日本求学，两人一见钟情。他向她求婚，她的条件是他必须上教堂。

    他说：“结婚的前几天，我才告诉她自己是做什么的，单纯的她并不知道野寇崽是什么，只‘哦’的一声。”结婚时他36岁、她25岁。婚后育有一孩子。

    婚后妻子才发现丈夫以前的真正“职业”，虽有不开心的时候，两人还是携手渡过了难关。中岛哲夫上了一年教堂后接受洗礼。

    他“从良”后，很多道上的大哥还不相信，认为这怎么可能，他说：“是可能的，因为有宗教。天下无难事，只怕有心人。”

    他也说：“我相信每个坏人，即使是蹲在监牢里的人，都曾想过洗心革面。”

    每个野寇崽都有自己的故事，中岛哲夫是因为看了太多黑道电影，觉得剧中人物很酷，而成为江湖上打打杀杀的一份子。

    问他觉得北野武的电影怎样，够逼真吗？他打趣说：“还有段距离。”

    中岛哲夫觉得电影的影响太大，才决定完成《我的老板是耶稣》。他是这部电影的制作人之一。

     －－原载《联合早报》


晏阳初：与爱因斯坦齐名的中国基督徒

他与爱因斯坦一起被美国一百余所大学和科研机构评为“现代世界最具革命性贡献的十大伟人。”
他的一生改变了世界上上亿贫苦民众的命运。
他是美国历史上第一个使国会通过拨款条款的外籍人士。
至今他被日本看做是进一步现代化的路标之一。

晏阳初，享誉世界的平民教育家和乡村建设家。1890年生于四川巴中县。少时熟读儒家经典，十三岁时入内地会传教士办的西学堂读书，后来到香港和美国的耶鲁大学接受教育。在美国，晏阳初曾经受教于塔夫脱和威尔逊两位美国前总统。塔夫脱教晏阳初的课程是《美国宪法》。

1917年中国对德宣战，有近二十万华工在欧洲战场上服务，但饱受语言不通之苦，晏阳初于耶鲁毕业后第二日到法国服务华工。在法国战场，晏阳初尝试着从复杂的中国文字中选中一千个常用字用来教华工识字，后来创办了《华工周报》，数月后晏阳初收到了一位华工写的信。这位华工为了表示对晏阳初的感激，决定捐出他三年在法国泥泞的战场上积蓄的三百六十五个法郎。晏阳初后来说，这是冒着生命之险赚来的血汗钱。

这封信后来改变了他的一生，晏阳初说：“我去法国，原是想教育华工，没想到他们竟教育了我。”于是他说：“我立志回国以后，不做官，不发财，把我的终身献给劳苦的大众。”

1920年晏阳初回到中国，他的第一站是上海，1922年晏发起全国的识字运动，号召“除文盲、做新民”。在长沙，他的声势做得很大，把整个城市都动员起来了，许多普通的劳苦大众——洋车夫和小徒弟，男男女女，老老少少第一次地有机会走进课堂。没有钱，但是那个时代有的是理想主义和热忱，教员都是义务，长沙和一百多位义务教员中就有青年毛泽东。现在外国人写毛的传记，说就是在那个时候毛泽东受到了晏阳初的影响，开始觉悟要真正地打到民间去，而且方法要简单、要经济、要实际。

在北京时，张学良以出八百万大洋支持平教为条件邀请晏阳初任东北的行政院长，然而晏阳初拒绝了，血气方刚的张少帅把晏阳初的助手关进了监狱，等晏阳初赶到时，发现他的助手正在监狱里教狱卒识字呢！

后来晏阳初发现中国的文盲主要是在农村，农村要是无法发展中国是无法实现现代化的。于是一九二九年，他来到了定县，这个地方后来成了遍及全世界的乡村建设运动的发源地。

在定县，晏阳初发现中国农民的问题主要是“愚贫弱私”，但是他发现单项的改造并不能解决问题，于是他逐渐摸索出了一套综合的农村改造方案。他从识字教育、生计教育、卫生教育和公民教育着手解决问题。他让农民在平民学校里接受简单的教育后，让他们组织成同学会，中国的历史上农民第一次有了自发组织的社区生活，后来这些同学会成了晏阳初对农村进行民主改造的基础。在那里晏阳初领导建立了乡县议会的组织。晏阳初说，对于中国人，有没有一个好皇帝并不重要，但是，是不是有一个好县长却是大事。在定县他着手把在中国历史上主要是审判案件和收取荷捐杂税的县级政权改造成一个由民众选举、服务于民众的机关。

为了改善定县的农民经济生活，晏阳初领导的平教会做了很多很细致的工作，比如棉花的选种。一次一批美国的专家惊讶地发现定县的本土鸡一年只能下68个蛋。晏阳初说：“中国的母鸡已经下了三千年的蛋，它们大概是太累了。”后来晏阳初引进了美国的来杭鸡，在与本地鸡杂交后产生的新品种母鸡一年可以下168个蛋。

三十年代初，国民党内政部次长到定县视察后，对定县的乡村改造工作极为赞赏，因此国民政府决定把这种模式向全国推广。因此南京政府通过决议，全国各省设立乡村建设研究院，并划出一个县做试点。

由于日本步步进逼，1936年晏阳初领导的平教会撤离定县。晏阳初说：“我们被赶出定县我们的人类社会——经济实验室，世界上第一个社会实验室。”

1937年晏阳初接到湖南省政府的邀请，说蒋介石要晏阳初帮助动员三千万的民众抗日。随后他被任命为这一行动的首席执行官。晏阳初主持撤销了这个省三分之二的县的腐败领导，招集了五千个学者和科学家代替他们。这是中国历史上第一次大规模的基层政治改造和民众动员。这些工作对后来湖南能顶住日本的进攻取到了关键作用。

1940年晏阳初在四川成立中国乡村建设学院。

1943年，哥白尼诞辰400周年之际，美国百余所大学和科研机构的代表评选晏阳初为“现代世界最具革命性贡献的十大伟人”之一，与晏阳初并列的有爱因斯坦、杜威等奥维拉.莱特、亨利.福特等。晏阳初是获此殊荣的惟一亚洲人。

1945年晏阳初在一次与蒋介石的会面中说：“我们人民遭受了二十一年的内战，他们流尽了鲜血。现在该是为农村的大众干一些事情的时候了。”蒋介石说：“你是个学者，我是个战士。”他说，等他消灭了共产党之后，要聘晏阳初为全中国乡村改造运动的领导。晏阳初说：“委员长，如果您只看到军队的力量，而看不到人民的力量，那么你会失去中国。”

二战末期，罗斯福总统提出了著名的四大自由，晏阳初补充了一条，就是人民要有“免于愚昧无知的自由。”

在说服蒋介石无效后，晏阳初偷偷来到纽约，他在美国最高法官威廉.道格拉斯的引导下，“走后门“潜行到杜鲁门总统的办公室——因为前门有许多蒋介石的密探。杜鲁门说：“这些年来，我收到的每一要求都是帮助这个政府、那个政府。”他说晏阳初提出的是他收到的第一个帮助中国民众的计划。杜鲁门问晏阳初，：“你看，这是一项悬在国会的议案，叫做‘1948年援助中国经济’，其总额为27500万美元。我准备建议所有这些钱都用于你的这个计划——这个为中国农民进行的平民教育和乡村改造计划。”

晏阳初大概一下子吓坏了，他忙说，我们不需要那么多的钱，我们有十分之一就够了。后来美国国会通过了一项叫“晏阳初条款”的议案，这是美国历史上第一次有一个外籍人士促使国会通过一个拨款条款。

1949年晏阳初到了台湾，他说：“你们把中国最好的人才和这么多的钱拿过来了，台湾要是再搞不好，你们就要打屁股！”晏阳初只在台湾呆了一个礼拜就走了，但是后来台湾在改造和建设乡村的过程中大量借鉴了晏阳初的经验。据说，现在的台湾农村是世界上最好的农村之一。

晏阳初由台湾走向全世界，走向南美、非洲和东南亚。这附合他的个性、他的“勇猛开拓”的精神，和他介入广大第三世界民众苦难的命运，帮助他们发扬潜在的伟力的信念。
    1956年在晏阳初的间接帮助下，按晏阳初的乡村改造思想，菲律宾历史上第一批全国选举的议员产生了。后来晏阳初在菲律宾建立了国际乡村改造学院，这个机构一直工作到今天。

1988年晏阳初98岁寿辰之际，里根总统在给他的贺辞中说：“在我任职期间，最大的报偿之一莫过于得知有像您这样全心全意为他人服务的贤达之士。”

1989年布什总统在给晏阳初的生日贺辞中说：“通过寻求给予那些处于困境中的人以帮助，而不是施舍，您重申了人的尊严与价值。”“您使无数的人认识到：任何一个儿童决不只是有一张吃饭的嘴，而是具备无限潜力的、有两只劳动的手的、有价值的人。”

1990年晏阳初在美国离世。

晏阳初在接受赛珍珠访谈时曾对全世界说：“我向全世界提出这一个问题，请求解答。为什么不能团结所有国家、所有地区的人民以共同打击我们的敌人——愚昧、贫困、疾病和腐败政府呢？”

晏阳初：我常说，“三C”影响了我一生，就是孔子(Confucius)、基督(Christ)和苦力(Coolies)。比较具体的说，是：来自远古的儒家民本思想，来自近世的传教士的榜样和来自四海的民间疾苦和智能。

晏阳初认为“明智的国家主义就是国际主义”，他说：“‘富有’的人民和‘富有’的国家必须认识到，只有当‘贫穷’的人民和‘贫穷’的国家满足了，你们才是安全的。你把这叫做明智的自身利益也可以。”

晏先生认为，民间机构的创造性工作对于一个国家走向民主和现代化有重要的作用。晏先生说：“（美国）在选举政府之前，这里就有如此之多的私人机构在真正从事具有创造性的工作，他们在引导政府，并且始终在闯新路。”

“在人民有能力改造自己的生存环境时，要发起任何社会、经济或政治上的改造都有基础，原因是人民已掌握这些事情。在进行基础训练和掌握基本纪律后，人们知道如何同困难作斗争，在灾难面前，他们不再表现得无能为力了，他们有了力量。这是一个民族和国家发展的道路。”

晏先生认为：“对民主来说，个人的主动性是首要的。扼杀了个人的主动性，就等于扼杀了民主。”

晏阳初先生始终坚持工作中的民间立场，他说：“如果你想在教育上或其他领域内提倡新思想和新制度，那就最好不要介入政治，这样，你才有作实验的绝对自由，这是能充分发挥自己智慧的惟一方法，否则，你就会由于放弃原则而失败。”

晏阳初先生认为在进行社会改造时，仅有良好的愿望和热情是不够的，还要有科学的方法。他以一生的实践总结出了一套关于农村教育、经济发展、医疗卫生、社会组织的科学方法。

晏阳初说：“我们都希望有一个更好的世界，但其确切含义是什么？世界是最基本的要素是什么？是黄金还是钢铁？都不是，最基本的要素是人民！在谈及一个更好的世界时，我们的确切含义是需要素质更好的人民。”

原载《读者导报》2002年6月头版

相关： 他提出第五种自由—晏阳初


一个教授的见证

香港科技大学计算机科学系教授 沈运申

    我生长在一个很美满的家庭中。父母亲很重视孩子们的教育，在他们的督促之下，我很顺利地考进了理想的小学、中学及大学，并且服完兵役后顺利的申请到美国普林斯顿大学的奖学金，在我廿四岁那年拿到了博士学位。因为我的学业、生活等都很得心应手，也没有机会思考信仰的问题。那时我以为信耶稣只是弱者或是有问题的人物才需要的。

    我毕业后就去了美国普度大学教计算器科学。几年下来突然有了一个问题：我现在该追求些什么呢? 读书的压力没有了；车子，妻子，儿子，房子都有了。当然还有研究工作可做，但大家都知道各种专业刊物上的文章还是吹牛的多，真正对人类社会有帮助的却少。书中自有“颜如玉”及“黄金屋”的话是不错的。可是我得到这些的时候还不到三十岁，以后的日子该做些什么呢？

    我开始交了些打桥牌的朋友，也交了些喝酒的朋友。我觉得常常去教会的朋友们很清高，所以也开始参加教会的活动，以打发时间。

    那时，美国刚开始经历二次大战后的第一次经济不景气。中国学生毕业后找工作很不容易，就是有工作的人也可能失去工作。我的朋友中就有人面临了失业或感情的问题。我看到那些“牌友”碰到困难就常常通宵打牌；“酒友”碰到困难就常常藉酒浇愁；但那些“教友”碰到困难却还能常常聚会，好象有面对现实的勇气。

    我开始羡慕这些基督徒了。我那时虽然没有失业的困难，但并没有把握将来不会碰到。我不喜欢通宵打牌，也不愿意喝太多的酒。我就很想明白那些基督徒的秘诀。我就开始研读圣经，并且积极地参加教会活动。借着和基督徒的谈论，我开始认识圣经上所描述的神的公义、慈爱和大能。我也承认自己并不是真的像别人所认为的那么好；其实我也是极端的自私，并且也常常为了要维持自己的形像而欺骗别人。我过去看不起那些在讲道完了举手“决志”的人，以为他们只不过是一时感情冲动；那知我自己也在一次牧师讲完道后，决定举手公开承认我接受耶稣作我的救主和生命的主了。

    自从我信耶稣的那个星期开始，就经常参加传布福音的工作。我曾看见有朋友受了打击想要自杀，但信耶稣后积极进取；我也曾看见有朋友被不良嗜好困住，但信主后自然戒绝。我仍然在大学任教，但我现在觉得这工作很有意义。每当我看见周围的青年人因为认识神而生命有了改变，就会有说不出的高兴。我愿意献出自己，使更多的人能因信靠神而得到更丰盛有意义的生命。

    原载于香港圣经教会网站

    参阅材料：

    沈运申教授简介：

    1967及1969年在普林斯顿大学获得电机工程硕士及博士学位；1969到1985年任教于普渡大学计算器科学系；期间也曾在清华大学(台湾)及IBM公司(美国加州)短期工作；1985年应聘去MCC公司(美国德州)工作，专研大型软件开发过程中的各样问题，后任软件技术部门主管。沈教授于1990年应香港科技大学聘任计算器学系(创系)主任，在1996年转任协理副校长(学术)，在1997年辞去行政职务专任计算器科学教授。

    沈教授曾任IEEE Software，IEEE Computer，及IEEE Transactions on Software Engineering等期刊编辑。自1993年起香港为工业及科技发展局信息科技委员会委员。

沈运申教授介绍（英文）http://www.cs.ust.hk/faculty/shen/

香港科技大学计算机科学系网站http://www.cs.ust.hk/

沈运申教授──香港特别行政区政府创新科技署科学顾问
http://www.pco.org.hk/chinese/about/standcommittee.html

香港特别行政区工商及科技局科学顾问组
http://tel.directory.gov.hk/0141000034_CHI.html

The Tenth International World Wide Web Conference Press Conference
沈运申教授出席第十届国际万维网会议记者招待会
http://www10.org/press/p010305.html

* 沈运申教授讲道录音：
成功的人、理智的信仰等


三十岁的新生命

──阿真的信主见证

    我成长于一个无信仰的家庭。父亲是一位艺术家，母亲是教师，因我出生于那个黑白颠倒的混乱年月，父母特地为我取名为真，渴望真理降临。和大多数知识分子家庭一样，父母善良、坚强，虽经历了许多磨难，仍教育我们要做正直的人。和其他家庭不同的是，我家经历了许多不平常的生死离别，这也造就了我这种敏感、自怜、悲观的性格。

    在我心里，有着混乱的宗教观，我从不认为人完全依靠自己的努力就可以改变命运，但由于受了多年的无神论教育，对于到底是谁掌握着我们的命运，我一直非常困惑，也想通过各种办法找到答案。在新加坡时，因一次偶然的异灵体验而皈依佛门，但却一直无法对那些泥塑的偶象产生信任感，也曾经读了许多佛教方面的书籍，反使我对人生的态度更悲观，并且一切以自己的感觉为中心，漠视他人的需要，失去了对弱者的同情，渐渐变成了一个自私、虚伪的人。我一直以为所有宗教都是一种哲学，教人以不同的人生态度和方式来面对各种苦难。所以我从不屑于参与任何敬拜，认为那是一种没有文化的迷信表现。但没有想到，在我三十岁的这一年里，我会信主──生命会发生如此彻底的改变。

    从我有记忆时起，我就知道父亲得了一种很可怕的病，随时会离我们而去。我的父亲毕业于国内著名的戏剧学院，是学校的高材生，毕业时响应号召主动要求分配到西北，在话剧团做导演兼演员。我理想中的男人形象就是父亲的样子，挺拔，爽朗，坚强并热爱生活，对妻儿非常温柔。记忆中他从未打骂过我们，我常常能想起来高大的父亲蹲在我面前，从裤子口袋中掏出一叠干净柔软的、剪裁整齐的卫生纸，替我擦去脸上的眼泪和鼻涕。父亲的家庭出身不好，爷爷生前是国民党的少将，父亲受此牵连，在文革中受尽了屈辱，妈妈总是不愿回忆那一段惨痛日子，只听她说过有一次爸爸背着我们流眼泪，因为他不能再登舞台，身份由导演变为清洁工，还要在演出时给后台的演员们送水，他觉得屈辱至极，那时候，如果不是放心不下我们，他真不想活了。

    后来政治环境好了，父亲平反了，可是在他身上却查出了恶性肿瘤。那时我五岁了，身体十分瘦弱，母亲便带着我陪着父亲到各大城市治病。在外地时我们一家大多寄住在亲威家或招待所，尝尽了人间冷暖。这样漂泊了几年，父亲经历了无数次手术，在北京时又一次被下了病危通知书，那时他已预感到自己不行了，便要求回家去。我一生都忘不了那一天，爸爸已快陷入昏迷，妈妈决定先护送他乘飞机走，为了省钱，我和哥哥要坐火车回去。九岁的我偷偷跑到医院一个偏僻的走廊里，仰望着天空，眼泪一直一直流下来，那时候还不懂得死亡意味着什么，只是觉得内心非常的恐惧和绝望。

    幼年丧父对一个女孩子来说是一件非常残酷的事，小时候我一看见小伙伴在她们的爸爸面前撒娇，就会一个人藏起来偷偷地哭。自父亲去世后我经常能看到一些势利的叔叔阿姨一改往日亲热的样子而变得冷漠，甚至以白眼对我，因此童年时的我自卑、敏感，对别人充满了敌意。

    中学时，因为有了继父的缘故，生活好过了许多，但那时的我对自己完全不负责任，在校时除了作文成绩优秀以外，数理化成绩非常糟。我故做一幅洒脱的样子，但实际上并没有能力解脱内心的痛苦，只懂得逃避，后来去当了兵，在部队，因有文艺方面的特长，很快就从女兵中显露出来，正好是十八九岁的年龄，虚荣心的满足让我逐渐觉得生活有了几分色彩，我开始刻意地改变自己自闭忧郁的性格，经过部队生活的磨炼展现了全新的自我，看上去坚强乐观而又豁达，但只有我自己知道我没有能力使自己脱胎换骨，实际上在我身上有两种截然不同的性格，她们在我内心不断地发生冲突，这种冲突一直影响着我的生活，即使自己的生活让很多人羡慕，却总是感觉不到幸福。一直到结婚后数年，我还是会时常从梦中大哭而醒。

    表面上，生活开始变得顺利起来，姐姐、哥哥和我都已相继成家生子，大家生活条件都不错，在社会上也属于受人尊敬的人。因为曾比别的家庭不幸，我们家的孩子比起别家的兄弟姐妹总是更亲密一些，在心理上都互相有一种特殊的依赖。我的哥哥，是我们兄妹三人中最出色的，他是周围朋友公认的比较智慧的人。大学毕业后他不安于舒适的工作，很早就辞职下海了。表面上看他很风光，开着自己的车跑来跑去，但我们常听他抱怨累，说他不适合经商，等挣足了钱就隐居到乡野去读他自己喜欢的书。我们很为他的身体担忧，经常劝他，可他总也听不进去，觉得自己还年轻，一定要拼出个样子来。

    他接手了一个即将倒闭的国营厂，那两年是他最累的时候，家里经常看不到他的影子，后来厂子终于有了好转，哥的投资终于可以逐渐收回了，可三十二岁的他突然被查出白血病。我仍然记得听到这个消息时那种有如五雷轰顶的感觉，我不敢相信厄运会又一次降临，我又开始一次又一次地仰望苍天，我想不通这是为什么，我们全家都是善良正直的人，从未刻意伤害过任何人，老天为什么要如此惩罚我们？

    这一年是我们全家十分痛苦的一年，我开始变得迷信起来，到处烧香拜佛，还找人算命。因为白血病治疗的最佳手段就是做骨髓移植，我们求助于台湾济慈骨髓库，幸运地找到了八位骨髓检测结果初步匹配的志愿者。同时我与姐姐也在专业检测机构做了配型试验。当时以家中的经济条件来说完全能支付哥哥的手术费用，哥哥又是个乐观坚强的人，在治疗期间身体状况也还算好，如果最后检测结果完全匹配的话，哥就真的有救了。正在我们充满着希望的时候，命运跟我们开了一个大玩笑，2000年8月16日，一个让我们终身难忘的日子，姐姐在早上十点多钟接到了北京骨髓检测中心的电话，得知她的骨髓配型结果完全匹配的喜讯，这是我们全家期盼以久的消息。可当姐姐还没来得及向大家通知，便又同时接到了家中的电话，哥哥出事了。就是这样，哥哥在最有可能得救的时候因脑出血昏迷而去。在他最后的时刻，嫂嫂亲眼看到已深昏迷两天，被医生断定大脑已死亡的哥哥流下了两行眼泪。等我从外地赶回去再见到哥哥，摸着他的硬冷的手时，我真的是欲哭无泪，我不知道我们得罪了哪一方神圣，让我们家的人遭受如此磨难，我更不知道该如何面对以后的生活，人对于命运竟如此软弱，我不知道在以后的生活中还会发生什么，谁能告诉我生活中有没有安全的地方？

    一年以后，我的八十岁的继父也查出了肝癌，因为两个至亲在故去前我都没有在身旁，这几乎成了我内心无法愈合的伤痛，而且对于继父我总感到十分内疚，因为自从我十五岁时母亲和他结合，我的内心就一直对他充满着敌意，我想宽厚的继父早已心知肚明，但他并没有在意，反而更加地疼爱我，可以说如果没有继父，就不会有现在的我。所以在得知父亲的病情后我毅然辞职回到老家，想在他最后的日子里一尽孝心。在半年内我亲眼看着他的生命一天天地衰竭下去，也看到了他在咽最后一口气时那种极端痛苦的表情。第一次这么近距离地面对死亡，我的心里害怕极了，我又一次地感觉到人的渺小。谁说过人是万物之主，在很多时刻人类是多么的无助！倒底谁掌握着我们的命运？人死了真的就什么都没了吗？我又一次地对我的生命价值及意义产生了极大的迷茫，我突然觉得以前对宗教的感悟实在是过于轻飘，根本无法填补我内心的空虚。

    在三十岁以前，生活中从未遇到别人向我传福音，而我的先生倒是因为经常出国工作的缘故，常有基督徒送他圣经，每次我和他议论起来，总是一笑而过，因为我们对基督教一点了解都没有，甚至觉得信基督的人都是软弱的人，在国内，更是没有文化的人才去信。无聊时也翻过一次圣经，觉得太枯燥而被我扔在一边。

    2001年底，我的先生因为工作的缘故，我们要开始分居两地生活。我的先生是一位非常正直且有事业心的人，我知道他爱我，但我一直认为不是我想要的那种爱，父亲的早逝在我的感情中留下了很大缺憾，我渴望我的丈夫会填补我这种缺憾。但在现实婚姻中，我的内心充满了抱怨，觉得他对事业的关注远远超过了对我和孩子的爱，似乎也很少考虑我的感受，他是个追求完美的人，所以对我总觉得他对我是挑剔多于温情，而且当他在事业上稍有不顺时，家里的气氛就一定会受影响。我们的婚姻也正好进入了“七年之痒”，激情早已被生活磨得变了样子。所以当得知要和他分居一段时间，我的内心竟出现了一种轻松感，我隐隐地觉得这次分居会给我们带来一些转机。

    在他离开后，我常常思索一些关于自己未来的方向问题，婚姻虽有种种缺憾，但总的来说感情基础还是很好的，自己在事业上虽然也有所追求，但总觉得力不从心，自有了孩子后就几乎将所有的精力放在家中，断断续续地没有好好投入过工作。现在女儿已上幼儿园，不再需要我全天候精心地照顾，眼看着自己已经三十岁了，从生理上讲，三十岁是一个分水岭，以后将逐渐走向衰老，我实在是不甘心就这样糊里糊涂度过余生。

    就在这一年，家中发生了两件非常奇怪的事：一是妈妈送我的一尊泥塑观音头像莫名其妙地摔碎了。这是我家唯一的偶象，哥去世后妈妈送给我和姐姐一人一个，一是为这个泥塑做得非常精美，另一方面也无非讨一个吉利。我搬了家后就将它摆放在电视机上，虽从未当偶象敬拜过，却总也因它提醒自己是个已皈依的佛教徒，当自己觉得心情不好时就看它一眼，觉得它平静安宁的表情很能安慰自己。那天就我一人在家，正在书房上网，听到声音跑出来看才知道是心爱的东西碎了，当时是有些风，但那个泥塑较重，不至于会被风刮下来，为此我的心里还不舒服了很久，总觉得是个不太好的预兆；另一件事是在清明节前后，有天晚上睡前因为想念哥哥流了泪，迷迷糊糊睡到半夜突然被三岁半的女儿摇醒，她坐起来激动地使劲用手扭我的头，让我看床前是谁站在那里，当时我吓坏了，因为先生不在家，我以为家中进来了什么人，可开了灯却什么都未看到。第二天早上问女儿时，她愣了一下，便着急地推我让我到门外去看看舅舅还在不在。我很吃惊，因女儿最后一次见到舅舅时才两岁整，应该不会有很深的印象，但听女儿描述的形象和穿着与哥生前完全一致。以前也曾听说过什么小孩可以看见鬼魂的事，但只有这次亲身体验才让我相信灵魂的存在，多年来所受的无神论教育一下子因这次亲身经历而瓦解。

    正在因这一系列的事情深感困扰的时候，我突然发觉丈夫的性格发生了明显的变化。他后来告诉我，当他离开家后，因对我及女儿十分的思念，尤其有一阶段他独自一人在国外工作，压力非常大，他突然有种从未有过的茫然感，不知道自己这么多年到底在追求什么？正在他非常苦恼时，一位多年未见的中学同学向他传福音，他一下子就被击中了。他一遍遍地读科学与信仰，一遍遍地看福音见证，他在给我打长途电话时会一讲就一个多小时，并且跟我说，这么多年他那种莫名的痛苦终于找到了根源。以前他是个不会表达自己感情的人，而且他非常骄傲和自负，因为他认为一切都是靠着自己的努力获得的，就连在与我发生争执时也总认为他是对的，从不肯向我让步。他回家休假时我发现他变得温情了许多，他诚恳地向我认错，因为他觉得以前忽视了他最该珍惜的生活，也忽视了我的感情需求。

    我很奇怪这种变化如此迅速和彻底，因为我太了解他了，他是个多么固执的人，这么多年我通过各种方法想让他改变却收效甚微。他迫不急待地拉着我分享福音资料。刚开始看福音写真时，我完全是出于好奇，想了解倒底是什么力量使他发生如此大的改变，但看着看着便觉得自己受到了一些感动，尤其看到那么多知识分子都放下骄傲，愿意接受耶稣基督作为他们个人的救主，并且生命因此产生了彻底的改变时，我的心深深地被震动了。我在一夜之间读完了科学与信仰，觉得自己三十年来所有的困惑都找到了答案，再读圣经时，便觉得字字句句都击中了我的心灵。

    那时，我还根本不懂得该如何祷告,便照着福音资料上所写的祷文完完整整念了一遍，说实话，当时心里还未全信，祷告结束之前我还说了一句：“我实在是想信你，因为我不知世界上还有什么能让我全心依靠，如果你真是人类的救主的话，请你给我信心。”祷告完毕，也没觉得有什么特殊的感觉，就去上网，想去查些基督教相关的资料。可当我打开电脑准备拨号时，突然想起我用来上网的帐号是朋友送给我的一个公司的帐号，当然不是正当途径来的，但大家都在这么做，从来没觉得有什么不妥。这个帐号在我家已用了半年之久了，可就在那天我坐在电脑前好长时间，居然无法心安理得地使用了，内心挣扎了有十分钟之久，最后只好放弃了这个帐号。

    就从这天起，每当我象往常一样无意识地说一些小谎，或是想发脾气的时候，会忽然有一种声音制止我，一旦不听这种劝告，内心便会非常的不安，让我无法不去理会这种微小的提醒。后来才有主内的朋友告诉我，这种我所说的“罪咎感”，是人因为知道自己的罪而从里面生出的对自己的责备。这是圣灵的工作，因为圣经说：“他（圣灵）既来了，就要叫世人为罪、为义、为审判，自己责备自己”（约16:8）。

    那些日子，自己正处于决志的关键阶段。有一天，我赶早班火车去附近的城市，平时这趟车是很空的，那天却出奇的拥挤，连座位中间的走廊上都挤满了人。那天正好身体不舒服，我只好自认倒霉，挤到走廊中间的一个的位子旁靠着椅背站住了。突然我心里一动，便默默地想：“主啊，如果现在你能帮我找个座位的话，我就全心信你。”同时又想：“这种事是不可能发生的，而且圣经上说不可试探主。”正胡思乱想之间，我看见从走廊另一头挤进来一个人，满头大汗地朝我走来（我相信当时只有我一个人注意着他），只见他走到我站的座位前，叫起坐着的一位年轻小伙子，让他一起去别的车厢。我实在是很惊异，没想到主竟然真的以这种方法回应了我。

    信主到现在只有不长的三个月时间，但主的恩典真是数也数不清的，我想对我影响最深的就是依靠主得到目前的这份工作。我从生了小孩开始，就基本辞职在家照顾孩子，但心中总也没有安全感，后来狠心送孩子全托，自己也在一间公司做到了部门主管。可我明显地发现女儿在那段时间开朗自信的性格发生了很大变化，变得越来越胆小。我非常担心，但实在放不下当时的职位，因为我只是大专毕业，英文又不够好，偏偏心又很高，不想再从一般的职员从头再做起，后来是因为继父生病，才不得不辞去工作。

    今年八月份开始找工作，第一次面试通过的有两家公司，一个职位很高，薪水也极有诱惑力，但离家很远，而且讲明会经常加班。另一家只是兼职，薪水自然很低，但离家很近，而且工作时间可由自己定。我拿不定主意，那时不知道什么叫妄求，只知道一味地凭着自己的心意祷告，求主让我去第一家职位和薪水高的公司。当时其实第一家已基本定了，我都开始物色保姆了，但突然出现了戏剧性的变化，本已成定局的第一家公司选择了别人，而一直拖而未决的第二家给了我肯定的答复。当时我内心还有些懊恼，但一位主内的朋友点醒了我，她说神知道什么对你是最好的，而且如果你去了第一家公司，你还有时间去亲近主吗？听了这话，觉得十分有理，便欣然接受了这份工作。

    上班第一天就发现，这公司与别的公司不一样，老板特别的开通，而且非常信任下属，从不因为我是兼职而对我另眼相看，听说我想学外语，便马上发了一台笔记本给我（这对于我这种不受公司任何约束的兼职人员是非常难得的），他还特地从国外带了很多英文学习资料送给我，我在公司做完份内的事后，可以上网，也可以学外语，更有很充足的时间可以陪孩子（感谢主，女儿现在已完全恢复了自信与开朗），这种待遇对我来说是实在是可遇而不可求的。在我的职业发展道路上，最大的障碍就是外语，几次都因为自己的毅力不够，加上工作忙，回家又要照顾孩子而不能坚持学习。现在有这么好的条件，在公司我的工作又实在太少（以至于我曾向老板提出减少薪水，但被拒绝），大半天时间都是属于自己的，更主要的是我天天都能上网，可以随意地读到一些在外边无法买到的属灵书籍，让我幼小的灵命在这短短的两个月中不断地得到最饱足的灵粮。在学外语的过程中，我还惊喜地发现，老板从国外带给我的学习资料是基督教协会创办的，这时候，我内心的喜乐真的是无以言表，“只要专心寻求，就必寻见（耶利米书29：13）”，主的应许在我身上实现了。

    从认识主到现在，感恩的话是说不完的，我最明显的感觉是好象找到了父亲，我的天父其实一直以慈爱对我，在我感受到这种爱后，我曾经受伤的心灵得到了最大的慰籍。在一次祷告中我痛哭流涕，因为主的光照出了我内心的黑暗，让我深深体会到如果不依靠主的救恩，我无法战胜自己的罪。神打碎了那个以前既骄傲又自卑的我，又重新造了一个我，让我知道我是他所拣选的儿女，又让我以新的眼光重新看这个世界，当我放弃了自己的偏执和自以为是的“聪明”而顺服神的带领时，我便发现，这世界其实和我以前想的不一样。当我在承认神的“造物”和“救赎”后，我才懂得一切生命是都是源于上帝的创造，所以我不再会悲观地忽视今生，当我接受了上帝的救赎恩典时，我确信只要将我的所有交由上帝掌管，我就会生活在神所应许的永生里，这才是生命的真正意义和价值。

    2002年月12月15日，我正式受洗，当众宣布我是主的门徒。现在我将自己重生的见证简单记录下来，只希望我的见证能引领更多的人来到主的面前。阿们！


爱的神迹

何蒙恩

我出生在中国大陆辽宁省沈阳市，来自于一个非基督徒的家庭。父母亲是高级知识分子，都在国家重点大学里任教授。他们相亲相爱，风趣有加，使我从小生长在一个温暖关爱、积极向上的家庭气氛里，是大家眼中的天之骄女。父母的事业心很强，所以对我的教育也非常看重，从小给我的目标就是"考试要拿第一"。我没有辜负父母重望，学习成绩一直优异。初中升高中，高中升大学，大学升研究生院，都是一路保送，不用参加入学考试。文体活动也非常积极，曾当过沈阳市市学联副主席、高中校学生会主席、学校短跑运动员。在众人赞□的掌声中，我也自许自己是个洒脱、不一般的女孩，充实、愉快，同时又独立、自信而骄傲。我崇拜居里夫人，渴望这一生能在科学领域有所建树。

在国内时，我跟大多数人一样，接受的是无神论的教育，也从来没有听过福音。只记得上大学时有一次，我同朋友们一起进一家天主教堂随便看看，出来后我们感慨地说，"人是多么有灵性的东西，竟然拜倒在一个'神'的脚下。"那时的我从没想过，真的有神存在！而且何止是我，我中学、大学时的很多同学，如今都和我一样信了耶稣而成为神的儿女。当日的我们，根本不晓得神在创立世界以前就拣选了我们(以弗所书1：4)。在我们各自为自己的人生和许多的计划而拼搏忙碌的时候，神悄悄走进我们的生活，来寻找我们！


赴美留学

一九九三年我大学毕业，并获得"优秀毕业生"荣誉称号，被直接保送进入研究生院进行分子生物学的研究。次年，我获得美国新泽西州州立大学生命科学研究生院的全额奖学金，遂怀著满腔抱负赴美留学。到学校的第一天，大概是神在爱中的安排吧，我就借住在一对素不相识的基督徒夫妇家里。当晚家中还有基督徒聚会，但我第二天就扬长而去了。之后几个月，神给我不少机会接触基督徒，但我都避开了。记得有一次我在图书馆排队等著用公共电话，我前面的女孩转过身来问我："你相信耶稣是神的儿子吗？"我回答说，"我根本不相信有神存在。我是学生命科学的。生命实在太奇妙了，不可能是一个人创造的。"那个女孩说，"我也是学生命科学的，我越学，越相信有神。"她想给我她的电话号码，我拒绝了，并告诉她，"我一辈子都不会信神的。"因为我自认为自己是清高脱俗的人，崇尚宇宙间的永恒精神，并寻求探索真理。如果不是真理，我不要它作我的信仰。我不需要一个所谓人想出来的"神"作心灵上的拐杖，或是精神寄托。

那时与我同来的留学生中，有很快就信主的，也有怀著敞开的态度与基督徒来往，并接受教会帮助的。而我在众多的福音朋友中是属于最强硬派、最不像"平安之子"的。教会的免费爱筵不去吃；要带去买菜婉拒；碰到有人传福音，我就热情地讲"进化论"，希望将对方从迷信中扭转过来。对基督徒和他们所流露的爱心、朴实，非但不受感动，反而心里很可伶他们。觉得他们先前也必是像我一样，是来美国奋斗的，不知道遇到了什么挫折，年纪轻轻竟然转而去信神。我相信跟我接触过的传福音者，对我定是不报希望的。我后来的信主，在我的朋友们当中是被当作一件"神迹"，令不少人觉得稀奇、不可理解。真是赞美神，那实在是"爱的神迹"，骄傲任性如我，神却永不放弃。


回到创造我的神面前

我的转变是从一次饭局开始的。那是我来美国几个月以后，我们同系的一对基督徒夫妇请我和另外几个人去他们家里吃饭。谈话间，我听到圣经上有一句话说，"神是灵；敬拜他的，必须在灵和真实里敬拜。(约翰福音4：24)。"这使我非常惊讶。我在国内上大学时，正值气功热潮，我也接触过一点"中华养生益智功"。临出国前我还应邀去他们的灵鸽网点，希望接一个灵鸽在身上，据说能帮著健身治病。但是没接到。(我信主后，又庆幸又后怕，真感谢神大能的保守，保守我没有随随便便把一个不知来历的灵接受到自己里面来。)那次我亲耳听到有灵存在，真是兴奋不已。难道在我们所看得见的物质世界以外，真有一个属灵的世界存在吗？想不到圣经上竟也明白地说，"神是灵"。还说，神是"万灵的父"。(希伯来书12：9)。这跟我印象中的基督教太不一样了。于是我告诉这对夫妇我挺感兴趣。第二天，那位妻子就来我的实验室，送了我一本《新约圣经》，并邀请我参加圣诞节期间名为"扎根在永恒"的福音营。《圣经》我放在抽屉里，一直没再翻过；倒是这个福音营，不知怎么搞的，我竟然误会成是去上山打猎，于是欣然报了名。可临行前却又有别的事情打岔，就想改主意不去了。但感谢那在我身上一直作工的神，使我最终得以成行。没想到，那改变了我一生的道路。

那真是令人难忘的一个周末。我特别印象深的几点：一是，很多有硕士、博士学位的人在场，讲道的人也多是著名学府的教授、专家。我很吃惊于这么多有知识的人竟会相信有神存在。第二，《审判达尔文》一书改变了我对"进化论"简单的盲信，发现"进化论"并不是真理，而只是科学上大胆的假说。它缺乏足够的科学证据，不足以解释人类的起源。第三点，基督教信仰不像我原来想的是出于创教人的主观思想，或是信教人的心理作用，而是有大量的客观事实作根据。特别明显的证据是《圣经》这本书，和历史上耶稣其人，还有过去几千年以色列人的历史。对《圣经》的介绍给我的震惊非常大，它太奇妙了！不但它里面无数的预言都在历史上应验不爽，并且自两千年前它写成后，就从不改版。科学的进步只能越来越证明《圣经》中关于科学的预见，是何等准确，并且远远超前于人类的认知。《圣经》跟我从前所想像的完全不同，我开始被折服，相信这本神奇的书可能真是神所默示的。从这个角度我开始相信可能真有神存在，因为他不但借著大自然，更借著《圣经》向我证明他的存在。

我在福音营的第一个晚上，因为甚感困惑，临睡前躺在床上，盯著旅馆天花板。心里不禁默默地说，"神啊，你真的存在吗？如果你存在的话，请你启示我。你若启示我，我一定信你。"说完了，很奇妙的，我心里就不再挣扎，感觉十分平静平和，很快就睡著了。神听了我的祷告，在以后的聚会里，他开启我的心，叫我留意所讲的，许多问题都因此得到解答。我也开始欣赏基督徒们追求真理的认真态度，还有他们唱诗歌时所洋溢的积极向上的生命活力，都深深地吸引我。传道人说，这不是一个宗教的信仰，而是一个生命的信仰，叫你有生命的改变。耶稣能使我的生命有奇妙的大改变，这是真的吗？长久以来我一直叹息于人性上不可克服的自私、虚荣等诸多弱点，但圣经上说，"若有人在基督里，他就是新造；旧事已过，看哪，都变成新的了。(哥林多后书5：17)。"

在晚上一场讲"永恒的爱"的聚会后，传道人开始呼召人接受主。我低著头，觉得自己的脸烧得厉害。我清楚地知道是我的骄傲阻挡了我。二十多年来我从没有拜倒在谁的脚下，从没有承认谁是我的主宰，我一直都是很成功很自立的。我该不该接受他？那时我转念一想，如果神是真的，是他创造了我，我若不要他，那我真是太傻了。但如果神不是真的，我只是向空气举一下手，也没什么。当时大家都在低头祷告，不会有人看见的。就在两权之间，我举起手，不可思议的是，眼泪同时就流下来了。就好像一个长久孤独、漂泊的孩子，终于回到了家，身心沐浴在无尽的爱与无比深厚的暖流中。我立刻知道神是真的，真的有神存在，并且他就在这里，像父亲一样满怀慈爱地看著我、迎接我、接受我，将我保护在他大能的膀臂中。那完全不是心理作用，言语真是无法表达那一刻被圣灵感动的千万感受。

信主之后，天开了！从前所有的问题都明白了，所有的疑虑都消逝了，因为真的有神存在。我找到了宇宙终极的真理。我真像圣经中所说的，"因信入他而欢腾，有说不出来、满有荣光的喜乐。(彼得前书1：8)。"从福音营回来时我就像变了一个人。每当遇到认识的人，我就像孩子似的跳过去，说，"你知道吗，我信主耶稣了！"也不管对方是如何的诧异，我却是自个止不住地幸福不已；好像找到了久慕的恋人，巴不得全世界都知道。那时我的未婚夫还在国内，我就打国际长途电话四十分钟回去给他传福音。因为实在太喜乐了！我不再惧怕死亡和患难了，我知道我所信的是谁，乃是主宰一切，调动万有，且能叫死人复活的神啊！在我内心深处，是以前从来没有感觉过的无穷尽的踏实和平安。我知道了自己从哪里来，要到哪里去，我今生的意义何在。一切都那么清楚、明亮，有光和爱充满在心里。我的灵活了，对神充满了渴慕。我从抽屉里拿出那本从没翻过的《新约圣经》，走路吃饭都在读，信主一周就几乎读完了一遍。我也特别喜欢祷告，夜深人静的时候，轻轻呼求"哦，主啊"，心里充满了爱和祥和，一天仿佛根本没有劳累过。我的心变得非常柔软和感恩，每当与弟兄姊妹一起见证神所赐给我们的一切时，我常会泪流满面。那种感动和内心的满足真的就像心里一个永恒的洞被永恒填上了。

在我决志信主两个月以后，神奇妙的带领，使我认识了主恢复中的弟兄姊妹。他们邀请我与他们一起去加州安那翰参加新春华语特会。置身于三千人的大聚会里，我真是大开眼界。特会讲到神变化我们，是借著他那经过过程而终极完成的赐生命的灵。神的灵在我们信主的瞬间进入我们的灵里，与我们重生的灵相调和，之后要在我们的一生中渐渐扩展到我们心的各部分，经过重生、圣别、更新、变化、模成、得荣这生机救恩的六大步，步步奇妙，而将我们变化成为在生命和性情上与神一模一样，从而活出神、彰显神。这样生命的变化正是我所向往的。我于特会期间受浸归入主名，那是一九九五年二月四日，我二十二岁。记得当时我不知道该怎样祷告，临浸入水里前，只说了一句，"主啊，救我。"主是信实的，也是智慧的。从我受浸以后，他就带我享受甜美的召会生活，并在我里面开始了他奇妙变化的工作。


脱离今生的思虑和钱财的迷惑

信主以后的生活真是异常甜美。"神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。(哥林多前书2：9)。"弟兄姊妹像云彩一样围著我，喂养照顾我这个在主里新生的婴儿。怎能忘，弟兄一家晚上来看望，老少六口在雪中蹒跚走远；怎能忘，病中弟兄姊妹来顾惜代祷，一次就来了十几位；怎能忘，属灵妈妈几乎一天一个电话，读经祷告，经历基督，与我一同欢笑一同流泪；怎能忘，一次次大小聚会，诗歌颂扬，灵里感恩，欢声笑语中同被建造。约翰一书四章十二节说，"从来没有人见过神；我们若彼此相爱，神就住在我们里面，他的爱也在我们里面得了成全。"我给国内的亲人写信时说，"召会像家一样，真好！"那是没有信主前作梦也想不到的甜美生活。在神的家中，我尽情享受弟兄姊妹的爱与关怀，我在基督里的生命也渐渐长大。

一九九六年八月我先生开始自费攻读电脑硕士学位，为此我们需要支付一万五千美元的学费。这对当时的我们宛如天文数字一样，因为那时我的奖学金只勉强够我们生活用，日子是按著几块钱几块钱算著花的。怎么办呢？我开始考虑是否要找工作，但又担心工作找不到，反而得罪了导师，连现有的奖学金都会丢了。在许多焦虑和不安中，一天夜里我睡不著，就坐起来对主说，"你若给我一个工作，我愿意把自己奉献给你。"祷告的动机一开始还是向神求物质的好处(那时为生活所迫，已顾不得要清高了)，但神很奇妙，借著我这样向他敞开，他就在我里面运行并加强我。我心被恩感，深觉主为我受苦受辱钉十字架，我理当为主献上一切。于是我改口说，"工作还在其次。主，我愿意作你贵重的器皿，合乎你使用(提摩太后书2：20)。"停留在神的面光中许久，内心非常平安，知道神已悦纳了我这小小的奉献。我也因此有了把握，深信神必不叫我羞愧。我既是属他的人，他必负我的责任。于是我凭信心开始找工作，不再思前想后地犹豫不决。结果真没想到，从我开始找工作到最终找到只用了22天！工作是在世界第一流的制药公司作肝炎早期诊断试剂盒的研究与开发。当我告诉我的研究生导师录用我的公司的名字时，他非常意外地将身子向后靠在椅背上。实验室的同学和同事们也都□慕地说，"你的神真是帮助你的。"

通过这件事，我对神的信心大增，发觉他是这样一位真实可信靠的主。在后来分期付学费的过程中，主又带领我有许多难忘的经历，叫我学习信心的功课。那一段时期，真好像与主患难与共，特别亲近。读经时，许多的经节都从书里跳出来，照亮我的心。主耶稣说，"凡劳苦担重担的，可以到我这里来，我必使你们得安息。我心里柔和谦卑我的轭是容易的，我的担子是轻省的。(马太福音11：28-30)。"又说，"你们要将一切的忧虑卸给神，因为他顾念你们。(彼得前书5：7)。"这时我才领会没有信主的人生是多么容易被各样的思虑所捆绑。忧虑像一条毒蛇，折磨著人的心。人们忙忙碌碌，终其一生，心灵却没有安歇之所。当我回首自己这段经历，最使我喜乐雀跃的，还不是神带领我们这个家走过了我们经济最拮据的时候，而是他教导我学习这宝贝的功课："不要寄望于无定的钱财，只要寄望于那将百物丰富的供给我们享受的神。(提摩太前书6：17)。"我因此知道一无所有、贫穷并不可怕，因为我们行事为人是凭信心，不凭眼见。反而我们越缺乏的时候，越该给出去。

从此，我不再看重钱，心不再被钱所缠累了。(这跟原来的我完全不同)。后来我们的经济情况又紧张过几次，但每次我都想，一万五千美元的困难主都带领过去了，现在又算什么呢？我因此满怀信心，不为明天忧虑，反而能喜乐地专心寻求主的事。对家里花销的态度也改变了，该花的钱就花；工作上有多少收入也不太萦于怀，并且以前所亏欠人的也都渐渐偿还了。当人把对钱的态度摆对了，对许多别的事情也就自然不受搅扰了。能够脱离"今生的思虑和钱财的迷惑(马太福音13：22)"，心灵上是多么轻松和自由啊！


性情上的大改变

神纪念我在找工作时那个奉献的祷告，就一直作工在我心里，使我对他非常渴慕。在多采多姿的召会生活中，我开始参加校园传福音喂养人的工作。那时神已带领许多年轻学生从中国大陆来美国留学，他们像我一样因此得以听到福音，而接受主耶稣作他们个人的救主。在校园里，我们亲身经历神满溢的祝福，当时已有上百位大陆来的学生信主、过召会生活。但在服事中，我深深感到自己在真理、生命、事奉、性格、甚至英语语言等等各方面都是多么不完全，而萌发了要去加州参加全时间训练的想法。我常想，世上的人要成为某一领域的专家，尚且要受许多年的专业训练，今天我要服事神--天地的主，更是要受何等的训练！

但要从东岸的纽泽西州搬家去西岸的加州，我和我先生又都要辞职，牵扯太大。自从我热切地要参加全时间训练，到最终成行，竟拖了两年之久。这对年轻的我真如同煎熬一般。但感谢神，时间是在他的手里。他用这两年的时间叫我学习信靠和等候他，使我从开始的"指使神"到后来愿意"受神的指使"，愿意顺服神为我安排的道路和时间。那个从前固执和坚持己见的我，经过这两年来许多的眼泪、挣扎、思考和经历，而服了下来。奇妙的是，我不只对神服了下来，连对人也服了下来，性情上有了很大改变，开始有了一个常常向神、向人认罪的生活。我也不再那样骄傲自夸，而变成一个愿意谦卑地倚靠神、倚靠弟兄姊妹的人了。神真是大能的。俗话说，"江山易改，本性难移"。然而，他能够真正地、从里面改变我，这才是最大的"爱的神迹"。这两年的经历，正如盖恩夫人所说的，"我所切望要得的东西，若得不著，反而比得著更有益。因为得著会叫'自爱'的心长大。神若不夺去人所切望的东西，就永远不能有绝对向己死的经历。"神真是智慧的。每当我回想他如何拖延了这两年，而为了破碎我天然的人，使我得变化，我就对他敬拜不已。他的话说，"我的意念，非同你们的意念；我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路；我的意念，高过你们的意念。(以赛亚书55章8-9节)。"赞美他的道路，赞美他的意念！


"先寻求他的国和他的义，这一切就都要加给你们了"(马太福音6：33)

在我一九九六年找工作感觉压力很大的时候，就有弟兄问我，"主的话说，'但你们要先寻求他的国和他的义，这一切就都要加给你们了。'你信不信？"当时心里特别受震动。我现在信主七年多了，亲身的经历真是能见证主这奇妙的应许。这话是真的。当我以基督的事为念的时候，神就用许多爱的神迹多方眷顾我；当我为著神的缘故愿意放弃属地的享乐时，天父不但满足我生活上一切的需要，而且是充盈满溢地"加给"我的。我们这个家，在同龄人眼中是特别被□慕的。我常常听人由衷地说，"真的很□慕你。"我也觉得很稀奇，我花很多时间在信主的事上，但别的事不但没耽误，反而常常得到的比别人又早又好。我想是因为神总能叫我们"事半功倍"，而不是徒然的劳碌，虚空的尽力，我们因此可以把时间花在最有意义的事情上。信主爱主的人是多么蒙福啊！

记得以前考虑要不要来参加全时间训练时，我最顾虑三件事：(1)绿卡申请还在办理中；(2)毕业后再要小孩会不会年龄就太大了；(3)训练毕业后作什么。感谢神，他加增我的信心。有位弟兄说，"信主就要豪迈一点，别瞻前顾后的。"于是一九九九年八月，我和我先生在十七位弟兄姊妹的帮助下，把我们的家具物品装上搬家公司的拖车，我们就豪迈地上路了。我们花了十天时间从美国东岸开到西岸，一路上借住在同学家和素不相识的弟兄姊妹家里，并且游山玩水，欣赏神造物的奇妙，那真是一段难忘的回忆。

更难忘的是，幽默的神和我们开了个不大不小的玩笑。当我们开了整个路途的三分之一时，接到律师电话，要我们回去重新作指纹，为了办绿卡。我们决定不管它，继续向西开。开了三分之二时，发现我怀孕了。三个顾虑一下应验了两个。我和先生彼此呆坐，不知道是不是该马上打道回府。而那时，我们的家具正在搬家公司的拖车上，走著跟我们一样的路径，正呼呼地直奔加州去。经弟兄们鼓励，我们还是到了加州安那翰。我作为训练里唯一一个孕妇开始了我终生难忘的全时间训练，真的是凭信心拼上去的。如果那时就知道在我训练的最后一个学期，我将再次怀孕，那真要对神这样的"赐福"瞠目结舌了。

两年训练很快就结束了，当我回首，真是俯伏敬拜神！这两年里所得到的收获，其宝贵的价值，是要用这一生甚至用永世来纪念的。神的祝福远超过我所求所想的。我最大的三个收获，一是看见了神"新约的经纶"和基督那追测不尽的丰富。这些极大的改变了我的基督徒生活，使我知道生命的改变不是靠著什么特别的神迹，而是在每天普通的生活里向神敞开，接受圣灵持续不断的生命分赐，而自然而然地被他神圣的成分所浸透、变化。同时，我的眼界也被扩大，从自己窄小的天地里出来，而□慕一生为神和"神的经纶"而活。二是碰著了灵、认识了灵。这两年里我常常被教导和提醒要释放灵、操练灵，这使我里面的人渐渐刚强起来，并学得了摸著主的秘诀。我从经历中知道了"圣灵和我们的灵"是一切的关键，而渴慕过一个在凡事上操练灵、在灵里被充满而与主同活的生活。第三就是从我的老师们身上看到了基督人的榜样。他们身上所洋溢的爱与生命，让我十分渴慕跟随他们的脚踪行。还有许多收获无法一一述说，神实在恩待了我！

至于先前那三个顾虑，神都及其充盈地给成全了。绿卡在训练期间就顺利收到了。孩子还不是一个，而是两个，并且儿、女双全。更感谢神的是，他们两个都各在我腹中经过了整整一学期的训练，每天都过著唱诗歌、祷告、清心呼求主、喜乐洋溢的生活，我信他们得到了世上最好的胎教。两个孩子都非常健康、聪颖、乖顺。我真心地把他们的一生交托并奉献给主，他们是多么蒙爱啊！

关于第三个顾虑，毕业以后作什么的问题，我在训练期间就常常念及。一九九九年台湾大地震和二零零一年美国"九、一一"事件，对我震动极大，让我深知人的生命太短暂，都不在自己的手里。我因此很有心毕业后服事主，也愿意撇下一切人情顾虑而先以主的事为重。但经过与弟兄姊妹们许多的交通，并留心神在我的环境中主宰的安排，我吃惊地发现神在带领我去学校教书。一方面，我愿意顺服神给我的带领，因为以前的经历叫我知道神的远见，他知道我作什么对召会和对我的家人最好，他也知道什么样的环境最成全、最变化我这个人，因为他看重我们所是的过于我们所作的。另一方面，真是神得荣耀，大家(包括许多还没有信主的亲人、朋友)对我去教书众口一辞地说好。那是一所弟兄姊妹办的学校，他们非常信任我，不用我去先修学分考教师证书，也不用先作几年助教，而是要我马上上任。学校离家只有约六分钟的车程，并且其日程安排很适合我这个有两个幼儿、又要过忙碌的召会生活的年轻母亲。最好的是能够与弟兄姊妹们在爱的气氛里一起工作，彼此代祷相助，共享主恩。父亲来信说，"你马上就要走上教师岗位，真是太好了，继承父母的事业。我们都非常高兴。"朋友们也纷纷为我荣耀神，说他们也盼望将来能有机会作教师。这个结果真是我参加训练前万万想不到的，但神照著他的大爱和他的应许，都"加给"我了。

赞美神！他是全有，全足、全丰的神，他"加给"我们一切的需要。但我常想，即或不然，即便神不"加给"我们，我们仍然要爱他，事奉他，直到永世。因为他配得著我们的一生和我们的所有。

我的神阿，你在已过路上，
曾用爱的神迹多方眷顾；
故我敢再投入你的胸膛，
因信心安，赞美你的道路。

(诗歌497首)



出黑暗入光明

台湾　詹天豪

    骄奢富裕孤傲少年

    信主前，我的生活是一片黑暗。身为家中独子，又是日后家族企业的继承人，还有一栋五十多坪的房子、进口豪华轿车、手提电话，虽然生活舒适，但我却不懂珍惜感恩，对他人的关怀和爱，十分冷淡。

    高职毕业后，我提早入伍。服役期间，有机会接触福音，但当时心中十分刚硬，甚至排斥，尤其对那种满口耶稣的基督徒，总是毫不留情、刻薄地说：“喂！你们怎么这么烦？你们老说信耶稣得永生，那XX法师呢？她行这么多善事，难道只因不信就无法得永生？这就是你们所说的基督？给我滚！别挡路！”那时，自己常常沉醉在压迫别人的快感中，甚至还喜欢看见别人因无法答辩而显出的痛苦神情，尤其看到有人伤心流泪，更使我暗喜。

    噩运骤至黑暗笼罩

    退伍后，灿烂的生命前景正迎接我……，没想到，那天突然被父亲叫回家中，自此，我再也不是前途无量的青年了。

    案亲叫我看一封信，那是此生最难忘的一刻。“詹天豪先生，贵存户因签发存款不足，透支金额收款已达三次，依财政部支票处理所及中央银行管理票据业务条例，列为拒绝往来户，请即携带剩余支票及印鉴，前来办理结用手续，并请勿再签发，以免延长拒绝往来期限。华南商业银行中山分行”坦白说，我读完信后还是不知发生了什么事。直到父亲破口大骂，要我自杀，并断绝父子关系，我才知事态严重。

    由于初入社会，乍知朋友有难，一心希望帮他渡过难关，便让他使用身份证和印章。没想到结果竟如此让我震惊──我已经信用破产了！但是事情并未就此结束，朋友开出的退票张数，由原先得知的三张增加到七张，金额也从小额一下变成七十多万，其中七张还被压在地下钱庄，光一个月的利息即达积欠金额的一半。当时，我只有廿一岁！

    “为什么是我？”我再怎么嘶吼呐喊也没用了，面对从此失去联络的朋友、家人的不谅解与斥责，每天面临地下钱庄可能随时上门讨债的恐惧，我关上房门直发抖，一脸苍白像个没有灵魂的躯体，就像行尸走肉一样无心吃喝，内心的哀伤、绝望，使我痛苦万分！见母亲的泪，一滴滴为我这个不肖子流下，心里有如刀割。椎心之痛让我求生不得、求死不能，我很想结束生命！活着对我而言就像受罪一样，毫无意义，我的尊严被人践踏、愚弄，但我能怎么办？我只是个刚退伍的小伙子！

    生命低谷亲眼见主

    那几个礼拜，我不吃不喝，总共睡不到六小时，一下瘦了十公斤。唯一陪伴我的就是友人送给我的诗歌录音带。一天，我随手播放来听，那次是我多日来首次熟睡，由于从来没有人教我如何祷告，醒来后我只是在心里随口说：“主耶稣，请你帮帮我！我什么都没有了。”

    神奇的事发生了。朋友首次来电告知：“剩下的退票已经拿回来了。”望着手里的支票，应该感到开心才对，可是愈看心里愈难过，紧握着这些盖满戳印的退票，回想起这些日子所承受的痛苦，充满多少对人性的失望、灰心，如此地教我痛心欲绝……。

    最后，我终于爆发了，眼泪像瀑布般流个不停。过去的情景一一浮现：以前我是何等傲慢，如今落到这般下场；过去怎样侮辱、迫害那些好心向我传福音的人……“主啊！你怎么还能这样无怨无尤地帮我、爱我呢？主啊！对不起！我真得对不起你，真的对不起！主……”我不断忏悔，眼泪流了又流，我深觉惭愧，我想只有主知道我到底向他说了什么，我大声唱诗歌，心中的感动无法描述。当我唱到“主！你是我的一切！”时，心里就更加难过，因为过去我不爱他，他竟然还接纳我。再也没有比那一天的体会更深刻了，他的爱完全遮盖了我，擦干了我的眼泪，挪走了我的哀伤。两小时当中，第一次感觉到有主与我同在。是耶稣在我一无所有、灰暗的时刻，拣选了我，进入了我的生命，融化我心，使我开始有了改变。

    半工半读全力以赴

    后来我在南阳街补习，希望能重新开始。我十分努力，一心只想考上学校。

    考完夜二专那一年，极需一笔钱来支付注册学杂费。此时，过去那位朋友需要人帮忙，提供我工作机会，于是我宽恕他，正如主宽恕我一样，并愿意全心帮助他。由于公司刚成立，所以资金有不足，大伙做得十分辛苦，加班到凌晨也是稀松平常的事，但我没有任何怨尤，我相信只要有信心、肯努力，一切都要过去。

    三个月后，我发现公司盈余一直减少，有时只剩几千块。原来朋友之前向地下钱庄借贷的金钱，并未完全偿还，积欠的金额更是等倍增多；等我们发现时，为时已晚，巨额公款早被挪用一空。三个月来投入的心血、薪资顿时成了泡影，第一次也是唯一领到的薪水，一共是新台币贰仟元整。那段时间生活极艰苦，虽然只有二千块可以用，但我坚决不接受家人资助。那时似乎是在向神宣告自己的信心，因我确信他会带领，所以绝不退缩！

    挫折软弱有主同行

    心中虽确定，但生活也面临了极大的考验。我常因没钱吃饭而三餐不继，有时连加油钱也凑不出来，常在阳光下寻找零钱，有时运气好，还能捡到十块；有时看到别人在路边摊吃东西，都在想：“他会不会突然开口邀我一起吃？”每次经过摊贩，脚步都故意放慢，希望可以引起注意。有好几次实在饿得受不了了，真的好想去抢银行，有一次甚至差点犯法走私违禁品。但我一直告诉自己，一定要凭信心倚靠神。记得有一天，因为真的饿极了，晚上回到家看见水槽内还有剩饭，就将米饭的水沥干，用手挖着锅粑，和着酱油，蹲在厨房，流着泪一口吞下去。感谢主！让我有机会经历到生命最潦倒的时刻，我才能体会到生命、力量、盼望全都在于他！

    “奇异恩典，何等甘甜，我罪已得赦免；前我失丧，今被寻回，瞎眼今能看见”是的，歌词有如我的写照，这些遭遇，使我对信仰有更真实的体会。

    至今我仍很感谢过去那些曾加害过我的人，因为他们使我认识了耶稣；是他们促使我知道主对我的重要；感谢他们，虽然让我一无所有，却使我再次深思“钱”的价值何在？经历那段日子，神所赐下生活的盼望、生命的喜乐、内心的平安，我一直小心持守，我知道一切是神要显在我身上的作为。我相信，今天绝不是因为我能，而是主的能力要在我的软弱上显得完全，是他在我心里一路带领我。我真的再也不敢轻意放弃。

    亲爱的朋友，这是我过去生命中最黑暗的一段历程，但因为认识了耶稣，他使我的生命、生活、价值观都焕然一新。或许你现在正面临最困难的问题，或正在寻求真理，期盼能从中找到人生的答案；或许你心中有许多的委曲与重担，被误解、被至亲所伤害，你不知有谁能够倚靠，不知有谁爱你？但主耶稣说：“我以永远的爱爱你。”朋友们，因他的同在，我得以出黑暗入光明，盼望你也能够认识主耶稣基督。


得应许之地 － 建堂见证

江秀琴 9/2002

    一两年前，神感动我们要建立新堂。期间，曾看过几个地方，都很喜欢，但仰望主却没有话。到了今年三月时，位于Fremont Noll Adult School要出售，总面积达10.4英亩，我们就照例开始仰望主。随后，我在阿根廷、巴西有数周的服事，那段时间中，主表示那块地正是他所应许的美地。我多次求印证，主都立刻回应，甚至一天三次在灵修中得著印证。将要返回San Jose之际，神带我读到申命记10章11节：「耶和华吩咐我说、你起来引导这百姓、使他们进去得我向他们列祖起誓应许所赐之地。」回来以后，主又给话，申命记31章7、8节：「摩西召了约书亚来、在以色列众人眼前对他说、你当刚强壮胆、因为你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地、你也要使他们承受那地为业。耶和华必在你前面行、他必与你同在、必不撇下你、也不丢弃你、不要惧怕、也不要惊惶。」

    由于该处地点极佳，又广达10.4英亩，若兴建新住宅社区，潜在利益极其诱人。共有10个团队参与竞标，包括全美国和湾区最大的两家建设公司。事前，许多的评估都认为我们无法赢过大建商，绝对不可能得标。为此，我又再问主，主就再赐下话，约书亚记1章6节：「你当刚强壮胆．因为你必使这百姓承受那地为业、就是我向他们列祖起誓应许赐给他们的地。」

    虽然，主一直扶持，要我刚强壮胆，但这实在是很不容易的决定。我又想到Fremont不少地区是在地震带上，于是便祷告主，如果那一块地是位于断层带上，就表示这不是神的旨意。询问调查之后，证实该地并不在断层带上，这是主给的第二个印证。既然神定意如此，我们就顺服，决定参与竞标。接下来，我寻求第三个印证，就是：「如果是你的旨意，让我们得标。」

    5月15日礼拜三早上10点竞标，出发之前，我对同工说：「我们是奉万军之耶和华的名而去。」进入会场才知道：哇！摄影机准备妥当，出席代表又都西装笔挺，其中一家大公司的总裁与副总裁还亲自压阵，可见他们抱著势在必得的决心。相形之下，我们衣著普通，似乎与当时气氛显得格格不入。那时，我提醒同工们：「我们要安静祷告，要留意听主的声音。主什么时候要我们举牌，我们就举牌；如果主说不，我们就不要举牌。」于是，我们便安静等候主。

    竞标开始，第一次的最高出价即为1530多万。规则是一标加5%，那下一标是1608万7仟50元，当下神感动我们，就举起牌子，接著再加价到整数1610万。继续开放竞标，我们就一直迫切祷告：「主啊！让他们都放弃吧。」结果，我们的祷告蒙垂听，主持人一连喊了3次，都没有人举牌。前面提过，其中一家大建筑商的总裁与副总裁都在场，只需加一万多元就可以赢过我们，但他们竟然没有举牌，好像是神拉住了他们的手。总之，就这么简单，只举了一次牌子，神就让我们得标了! 回程时，一首诗歌突然涌上心头：「哈利路亚，他已复活，哈利路亚，他已得胜！他是天上地下，万王之王，他是永活全能的神。」

    当晚新闻播出，第一个画面就是Noll Adult School，并又拍摄我们现在教会全貌，报导说：「谁赢了湾区最大的建商？谁赢了全美最大的建商？谁击败了两家股票上市公司呢？」「Zion Church of Praise!」的确，这两家公司的财力与背景都非常雄厚，众人皆看好他们其一必能得标，但我们是奉万军之耶和华的名而去，神说，「不是倚靠势力、不是倚靠才能、乃是倚靠我的灵、方能成事。」

    隔天，一位姊妹告诉我：「礼拜三早上八点半，她和两个孩子在家里敬拜主的时候，八岁的儿子看见一个异象，耶利哥城倒塌，好多石头掉下来，每一块石头都像厨房的两个柜子加起来那么大。」那孩子敬拜完说：「太可怕、太可怕了！怎么这么大的石头呀！」他说：「那些石头倒塌下来以后，接著看到的是『信心』，信心后面就是一栋教堂。」神好奇妙，我礼拜二晚上正是读到「耶利哥城倒塌」。而这位小弟兄，我们的小小代祷勇士，主给他看见的异象也是「耶利哥城墙倒塌」。事实上，我们面对的真是耶利哥城，不只竞标对象是如此强大，接下来都是极为艰钜的挑战。

    得标过后两天，就是星期五，市政府突然通知我们，依照现行法令，非主要道路区域内，能建造150人以下的教堂，随即约定下星期一开会协调。当时，好像被突然泼了一盆冷水，我心想会不会是误解了神的旨意。星期六晨更，正在犹豫是否要在祷告会宣布买地的事，还是等下周一的会议结果出来后再说？当下，神很清楚地给我一句话：「你们要上山取木料、建造这殿．我就因此喜乐、且得荣耀。」到了星期天早上，我还是有疑虑，神就再给一句话：「求你将这地买来、因你买这地、是合乎赎回之理。」再次印证后，我确实知道这是神的旨意，便于当天主日向全体弟兄姐妹公布，全教会为此迫切地祷告。

    一位要出席协调会的同工，于星期一晨更时，读到诗篇68篇28、29：「以色列的能力、是神所赐的。神阿、求你坚固你为我们所成全的事。因你耶路撒冷的殿、列王必带贡物献给你。」感谢神，这两节经文，等于是直接回答了我们的两大难题。第一、政府法规虽有重重限制，但，既然神使我们一次就赢得竞标，那么神必会坚固为我们所成全的事。第二、「列王必带贡物献给你」，相信神在金钱方面必定会为我们有所预备。

    然而，星期一的协调结果并不是非常乐观。就是：若使用范围介于2至3英亩之间，可以建造一座超过150人以上的教堂；但这个范围指的是全部使用空间。若扣除主日学教室，停车场等等，所剩的空间来盖新堂就非常有限了。换句话说，看似法规尺度放宽了些，但对我们还是相当的困难。也曾为了减轻教会财务负担，计画将另一半土地转售给建商。但经过多次祷告，神就是不允许，神要这块地的全部。

    有关这地的异象，神是藉著几次不同的方法向我们说话。当我们得标之后，神呼召本堂的一位代祷同工禁食21天。起初，这位姐妹坦诚地向主说，天数太长了，实在做不到。神回答说：「你知道那地将来的用途吗？那地是我所拣选的复兴基地，将来会有一个华人的 Kansas City [注一]，成为许许多多华人的祝福。」当下，这位姐妹痛哭在神面前，便开始长达21天的禁食。到了第21天，神再次给话以赛亚书55章 6节：「我口所出的话、也必如此、决不徒然返回、却要成就我所喜悦的。」此外，我们的敏文传道也有感动，神要我们为著建堂祷告的同时，也要为「复兴」来祷告。并且，事后得知，两位外地为主劬劳的仆人也得到这个异象。一是在灵里看见，Fremont被复兴的火大大地焚烧；一位是神告诉他，Fremont是神在北美所拣选的4个复兴基地之一。

    七月中，交给市政府一份建堂蓝图，并订8月19日开会。那日，市政府各部门将依所属权责、相关法规提出审核与建议；换句话说，等于是市政府官方的正式回覆。这段期间，我们迫切地为这份蓝图祷告，求主让这份蓝图在市政府官员面前蒙恩，能够顺利通过审查。如此一来，我们便能筹备各项后续事宜，例如：社区居民座谈会、正式公听会、选择建筑师、营造商等等。依照有关人士的过去经验，这次会议可能遭遇三个困难：一是完全被否决推翻、不予通过；二是要求在法定3英亩范围中重新规划；第三，也是最麻烦的，就是不给予肯定的答覆，Yes或No，只是拖著僵在那里。

    有一次，我们Martina传道叹息著说：「为什么每一步都是这么不容易！」我回答说：「神要藉每一次的难处，先来建造我们属灵的体质，好承受复兴的产业。」我们每一步都必须紧紧地倚靠主，主也继续赐下许多的话给我们印证。像是Martina传道于8月17日在洛杉矶服事时，打电话告诉我们毋须担忧19日的会议，因为神给她历代志上28章19至21节：「大卫说、这一切工作的样式、都是耶和华用手划出来、使我明白的。大卫又对他儿子所罗门说、你当刚强壮胆去行。不要惧怕、也不要惊惶。因为耶和华神就是我的神、与你同在、他必不撇下你、也不丢弃你、直到耶和华殿的工作都完毕了。有祭司和利未人的各班、为要办理神殿各样的事。又有灵巧的人、在各样的工作上、乐意帮助你。并有众首领和众民、一心听从你的命令。」正是如此，这蓝图是耶和华用手划出来，耶和华必定保守。

    8月19日当天，真的太奇妙了！首先，所有的部门都审核完毕这份蓝图，一个部门都没有遗漏拖延。第二，市政府只派出一位官员代表所有部门出席，会议变得单纯简洁。第三，各个部门完全同意这份蓝图，只要求我们注意消防问题，必须规划足够空间，方便消防车能自由进出。最后，官员告诉我们不需要受到3英亩的限制，可以完全自由地使用这块10.4英亩土地。就像5月15日，第一次举牌就得标；同样地，8月19日也是这般大获全胜，而且远超过我们所求所想。三位与会同工都目瞪口呆，惊喜地不得了，觉得下巴都要掉下来了，耶和华诚然为我们行了大事！

    记得当天中午，为著会议迫切祷告时，我有一个感动：「神啊！显出你的荣耀，改变政府法律来为你的殿效力。」才一出口，我就泪流不止，知道神很喜悦这样的祷告。前些日子，收到两笔来自外地的建堂奉献，我知道他们都不是富有的人，但神感动就全然摆上，如此便与神国有份。弟兄姐妹们，我们接下来还有两次公听会、经费、建堂等等挑战，盼望你们能为这些事情劬劳代祷，与我们一同均分掳物。还有，千万不要发怨言！倒要学习迦勒专心跟从神，牢记神的话语和作为，一直在灵里吃天上降下来的吗哪，对主有绝对爱的信任。即使，迦勒随著众人在旷野流浪40年，都没有一句埋怨。最后，迦勒得以进入那应许之地，得著神丰丰富富的赏赐。

    感谢神！正如诗篇所说，「求你坚固你为我们所成全的事。因你耶路撒冷的殿、列王必带贡物献给你。」神的话绝不徒然返回，他必为我们成就大事，遍地都要被神的荣耀所充满！

注一: 国际祷告殿（International House of Prayer）位于美国密苏里州堪萨斯市。自1999年9月19日起迄今，每天24小时宝座前的敬拜、赞美、代祷，迫切为许多城市与国家祷告，并不断发出先知预言性的歌唱。恢复大卫帐幕前的祷告与音乐事奉，带下神极荣耀丰富的同在，吸引人心成为新妇，复兴苏醒神的子民，预备迎接主的再来。『国际祷告殿』网址 http://www.fotb.org


福音救我脱离了毒魔！

上海　蒙恩

    我曾是个吸了5年毒品的人。现在我要用亲身实历见证神的大能，见证主耶稣拯救我脱离毒品恶习的捆绑，使我从一个活着的废物转变为正常的人。我要一生一世感谢赞美他。

    我原来是幼儿教师，曾做过单位某方面的负责人。父母都是知识分子，我从小受到良好的家教。但我不懂做人的目的，爱慕虚荣，不满足当时有衣有食的安定生活，急于想出人头地，竟瞒着父母去了南方某城市。在那里我赚了钱，但也就在那里，我被骗吸上了毒！伤透了父母的心，丢尽了他们的脸！我也不再是原来那个心高气傲却又是糊里糊涂的我了。

    我也有过一个非常美满的家，有一个非常爱我的丈夫和一个聪明漂亮的女儿。可从我吸毒后，再没能力照顾孩子了。眼睛一睁开想的就是毒品，再没心思想到孩子。偶尔想起了才接回来带她出去玩。可我又怕同她在一起，她老是要对我说：“妈妈我想你，我不要在奶奶家，我要回家。妈妈你不要我了吗？”这种时候我不是不知道自己的错，可没办法呀！我能让孩子看到我毒瘾上来后那种人不人鬼不鬼的样子吗？

    有时候，在路上看到跟我年龄相仿的女孩，她们都精神焕发，充满了青春气息，我的心就隐隐作痛，立刻升起一股对她们的嫉妒。虽然我也化了妆，穿得很漂亮，但那只是一层外壳！我知道自己不过是一堆会走路的肉！因为自从吸上毒，我就只能由毒魔来支配了：出去顶多3、5小时就不得不回去了。一回去就躲到角落里，像贼一样赶紧吸上几口，人才舒服，否则就浑身无力软瘫下来，眼泪鼻涕流得一塌糊涂。我不想见阳光，整天不是吸毒，就是昏睡，醒来后又是长长的黑夜伴着我。还整天提心吊胆不敢开门──怕警察来抓！路上一看到警察就慌怕，亲戚朋友也怕见我，都躲着我。是啊，人们怎肯同一个鬼样的人来往呢？

    5年来，我吸毒化掉的钱已达80多万！可每天还不断要大量的钱来满足我，没钱怎办？我就向丈夫要，向家人要。向人借不到就挖空心思弄钱──卖东西！家里像样点的东西都卖光了，真心痛啊！可我又实在控制不住，吸不到毒真比死还难过。就这样，家里只剩下空空的房子、光光的墙了！后来甚至把房子租掉，自己寄住别人处。

    那，既然这东西害人，为什么要吸？我不懂，真的。当年要是懂就不会尝这第一口了。5年前，闲着无聊，有人让我尝试一种新鲜东西。这是我第一次看到在锡纸上用吸管烫吸一种白色粉末，又看到他们吸过后一个个东倒西歪，飘飘欲仙的样子，就好奇地学着吸了几口，这白色粉末就是魔鬼的工具──海洛因！我初吸后就大口大口地呕吐，没想到过后竟昏昏沉沉地“飘”了起来。等我醒来，已是第二天下午，感到睡得特别香。心想，花200元钱能找来这么又省事又舒服的享受，可免了天天叫出租车、门票、夜宵等开销，真合算，于是就买回来抽。从此就朝着这个大黑洞越走越深！

    如果当时有人告诉我这东西会要我的命，一旦吸上就是把自己卖给了魔鬼，任它把自己折磨得死去活来，我想我不会试第一口。今天我明白了，但已太晚了！现在就算给折磨得死去活来也休想靠自己的努力把毒戒掉！人只要吸了第一口，就一口，就完完全全给恶魔控制住了。因为不吸的人永远体会不到毒瘾上身时那种万箭穿心的痛苦。全身骨头里像有上万只蚂蚁在钻在咬，心里有猫爪子在抓在撕，这种痛苦真是活人难以忍受的。这时候哪怕死到临头也要拼着命先吸上几口再说。但吸了以后又不住地骂自己：“还要不要命啊！”因为我知道，每发作一次，毒就更深地渗到骨头里，直到全身骨头脆掉、发酥……

    我父母、丈夫、我婆家看到我发作时的痛苦，都受不了。当时他们以为只要进戒毒所就可戒掉，我自己也有决心戒掉。5年来为让我戒毒，家人共用去了5万多元，强制戒毒也去过一次，但一出来又吸了。因为在里面是用药物替代毒品，虽然暂时摆脱了体瘾，可心瘾、手瘾总戒不掉。出来后吸的量反一次比一次大。1998年10月8日我又进去了。我丈夫的姐姐流着泪对我说：“这是最后一次送你去戒毒，我的钱都给你用了。知道你发作时的苦，我们也像剜心般的痛苦。”我说：“姐你放心，我一定不吸了。”可她哪知道，我一出来又吸上了。

    父母气得差点发疯，对我彻底失望了，连那么爱我的丈夫看我如此无药可救，也要提出离婚。怎么办？怎么办啊！我实在戒不掉呀，不是我不想戒！天啊，哪年哪月才挣脱得了这条毒链啊！我常问自己，还能重新做人过正常生活吗？这时，心里总有种反冲力对我说：“不可能！休想！”

    感谢主耶稣，就在这完全绝望之时，主带领我家认识了一位主内弟兄。他向我传福音说：“人办不到，在神凡事都能。耶稣来世上就是为救罪人，只要信靠耶稣，你也能得救。”我半信半疑地跟丈夫去教堂做礼拜。那天我是吸过了才去的，只想看看，并不真信。所以牧师讲道时我竟然睡着了。太亏欠神了！神是慈爱的，他的救恩临到我身上了。

    1998年10月25日，神感动几位弟兄姊妹来我家，他们跪着恳切地为我祷告，求主救我脱离毒瘾，求主把毒魔从我身上赶出去！真奇妙啊！本来还在吸的我，那天竟一口也吸不进！我震惊了！这时主感动我要我跪下来和这几位弟兄姊妹一同祷告。我祷告说：“主啊，我是罪人，我要悔改，求你赦免我的罪，从今天起我就信靠主，求你做我的救主，给我力量帮助我，我要把毒品都扔掉。求主败坏魔鬼的阴谋。”这是我第一次发自内心的祷告，又靠着主，我扔掉了毒品，这是我告别过去的第一步。神使我认识到，只有这样做了，才会痛恨毒品，才能与毒品决裂。在以后的3天中，弟兄姊妹们日夜24小时不断地轮班陪着我。当毒瘾上来无法控制时，他们一齐跪在冰冷的地上为我祷告，我自己也祷告。真是奇妙啊，只要一祷告，我身上的痛苦就会减轻许多许多。

    但吸了5年的毒，瘾不是一下子能消退的。第二天毒瘾又上来了。我又哭又闹，拼命想奔出去，这时我的力气不知怎么的，大得惊人，疯狂地对着拦住我的弟兄姊妹又是拳打又是脚踢！甚至想跳出窗外，只有一个念头──出去找吸的！弟兄姊妹又一齐跪下来流泪恳切祷告，求耶稣怜悯我，求主把魔鬼从我身上赶出去！我渐渐地、渐渐地安静下来了。神啊，现在我真正体验到了，你是又真又活的神，我信！

    第三天，是毒瘾发作最厉害的一天。我全身冰冷，不住地抽筋，连嘴巴都不能说话，我想我大概要死了；但我心里不停地默祷求主怜悯我：“主啊，可怜我，救救我。”我努力连说了七遍，奇迹又出现了，我慢慢地放松下来，神志清醒了，靠着主耶稣我渡过了最后的难关，战胜了毒魔。神是公义的，这些痛苦是我应当担当的，因为我犯了罪；神也是慈爱的，他帮助我使我能承受这样的痛苦。

    靠着耶稣克服了身体上的毒瘾；归主后，内心充满了喜乐，不再是空荡荡的了，有主的生命在里面，所以又是靠着主耶稣克服了对毒品的心瘾。若有人在基督里，旧事已过，一切都变成新的了，感谢主！赞美主！

    一个月后，我饭也吃得下，觉也睡得香了，面色红润、有光泽了，还胖了20斤。女儿也回家了，脸上总带着关不住的笑。我又尽起了做妻子做母亲的责任。被我拉下水的丈夫也信主戒毒得救了，他又像以前那样地爱我了，亲戚朋友都为我的彻底改变由衷地高兴，我也向他们传福音，盼望他们都能归向救主耶稣。

    现在我们一家去教堂参加聚会。愿主怜悯我、保守我，不叫我遇见试探，救我脱离凶恶，带领我一生一世跟随主，为福音做见证。


荆棘中的百合花

耿万小玲

顾美珍婆婆被主接去了，好快！谁都没料到前一个主日她还去聚会，这一周却走了。临去前两周礼拜，虽然癌细胞在她身上已经扩散到肺里，整个人非常虚弱, 但一听到要去聚会，还是满心渴慕！星期六晚上她还没有力气站立行走，她祷告说：“主啊！若是你要我去，就让我明天早上不头晕。”主日早上，她对我说：“今天我要去聚会，主已经听了我的祷告！”

听说主日晚上，她还很高兴！人虽然软弱，精神还挺好，到了周二，药性反应，呕吐的很厉害，她在床上不断祷告说：“主啊！快接我去吧！”周三，她的侄子John和姜家的几位送她到医院，周五下午，也是她所爱的主受难钉十字架的星期五，1999年5月14日，她安息在主怀。

主耶稣是顾婆婆一生最好的良伴. 顾婆婆一生未婚，年轻时在上海医院当护士时，因受姐姐的影响信了主，信主后一直被主吸引，对主的话存心顺服。有一次，主感动她将多年工作的积蓄全部奉献给教会，她有一点犹豫，对主说：“那我年老时靠什么生活呢？”主赐给她一个异梦，她每次提起都是栩栩如生！在梦中“她看见天开了，有一只大的杯子在她面前，从天上有水倒下来注入这杯，水从杯中不断地满溢出来......”她知道这是主让她看见的“福杯满溢”。她立刻到银行去，将她所有的存款都提出来送到教会，只剩下一角钱坐公车回家。她对著主那么绝对！主也信实地负她一生全部的责任，一直到她年老时从没有缺乏过！身后的葬礼也办得非常体面高贵。主丰丰富富供应她─“福杯满溢”！

顾婆婆一生的年日是高寿94岁。她曾经有许多疼痛，光开刀就开了十多次，病魔虽然一再攻击她，主 却叫她在病痛中学会了坚定，忍耐，不惧怕的信心，她常说的话是：“不要怕！”这是她一生单独走过来的漫长旅途中，因著主的同在而亲身经历的，正像主一再地对他的门徒说：“不要怕！”

去年顾婆婆癌症复发时，医生要她做化疗。每个星期她独自一人乘巴士再换地铁去医院，又自己乘换车回家。一个93岁的老人，竟能有这么坚强的毅力。有位姊妹要陪她去，她还不要，她说每次爬那三.四十级的地铁楼梯到那高架在空中的地铁站时，她都是一路喊著主爬上去的。

最后一次化疗，那位姊妹坚持要陪她去。 这位姐妹告诉我，化疗前医生给婆婆打的针一打下去，婆婆的脸色就变得惨白！可见这种针的药性一定是非常的厉害的，一直等到做完化疗，她喝下一杯热的牛奶可可茶，她的脸色才渐渐缓和过来。可见她平时一个人去做化疗，这许多的痛苦都是靠著主的肩膀走过来的。主是她的良伴，她的扶持，她的依靠，多年的疼痛将婆婆磨练得非常坚强！

记得有一次她说当她的癌症转移到肩膀上时，痛得非常厉害，实在是一般人所无法承担的剧痛，这使她经历到主耶稣在十字架上的痛苦。她说：“我的痛比起主耶稣在十字架上的痛苦，又算得了甚么呢？ ”藉著教会全体弟兄姊妹的祷告，主奇妙地拿走了婆婆的痛，她兴奋地逢人便见证主的大能！见证主医治了她的病痛。

顾婆婆五十多年前到姜家做家庭护士，后又随姜家一起来到美国. 她把姜家的三个孩子Jean, Miller, Alice 带大. 现在他们都很出色，平时也与婆婆感情深厚。Jean 在南美，Alice 在加州，常寄水果打电话给婆婆。Miller 的家更是婆婆聚完会后常去的地方。这个母亲节他们送了一盆非常大的美丽的兰花给婆婆，她很高兴，一直要我去看。母亲节晚上，她还特地换了衣服与心爱的兰花一起照相。安息聚会中，Alice 说婆婆从小把他们带大，像母亲一样，他们的母亲很早就去世了，是婆婆教导他们如何去爱，如何祷告，婆婆一直为姜家的后辈祷告，包括他们的配偶与儿孙，对於孙辈的得救受浸，婆婆更是乐的合不拢嘴！

因著多年在主面前的学习和操练！顾婆婆是一个十分安静，镇定的人。九十多岁的人，没有一句谗言，真是我们的好榜样！雅各书说:“若有人在话语上没有过失, 他就是完全人，也能勒住自己的全身。”（雅3:2）

婆婆的英文名字叫Lily（百合花），主说:“我的佳偶在女子中好像百合花在荆棘内。”（雅歌2:2）病魔如同荆棘，重重地围困，想要把她压服，使她不能生长，却因著她里面有一条属天的通道，与主紧密联合，不断支取属天的复活大能，从没有人见过她沮丧过，埋怨过，当我们问起她的病，她总是轻描淡写地说:“年纪大了，总有些这里痛那里痛的，没关系！”见到她总是叫我们灵里得力，这朵百合花真是盛开在荆棘中，满有属天的馨香与美丽！


浪 子 回 头

中国河南西峡县　张青云

    1996年，河南省西峡县五里桥乡基督教会的庆祝圣诞活动比往年更加热闹。

    他们在露天空地上临时设置了一个简陋舞台，演出了自己编排，自己导演的圣剧、相声、小品、快板、舞蹈等节目。大家口唱心和，载歌载舞，荣耀赞美真神，欢庆圣诞佳节。鞭炮阵阵，锣鼓声声，吸引着周围群众以及过往行人前来观看演出。

    圣剧《浪子回头》把节目推向了高潮。

    扮演“浪子”的弟兄十分认真。他的每一个表演动作都是那样形象，那样生动感人，催人泪下。

    特别是当剧情进行到小浪子钱花完，无人看顾，妓女也离去，朋友也不见，锄地无力，讨饭怕羞，只好给人家去放猪，饥饿难忍时，就吃猪槽里剩下的豆荚充饥的那副狼狈不堪、凄凉孤独的可怜相时，观众们产生了既怜悯又痛心小浪子的表情。

    当小浪子回到父家，父亲又杀猪又宰羊，大摆盛宴欢迎死而复活、失而又得的小浪子回归时，观众们被慈爱的父亲那宽宏大量所感动，情不自禁流出了兴奋而激动的热泪。当小浪子双腿跪在慈父的面前声泪俱下地忏悔自己的过犯时，全场观众无一不痛哭失声……

    演出结束了。然而观看演出的人们却久久不愿意离去，人们在热烈地品评《浪子回头》这个圣剧，言语之间自然地谈论到了“小浪子”的扮演者。

    甲：“喂，你们知道那个小浪子是谁扮演的？”
    乙：“谁？”
    甲：“就是葛营村那个‘鬼不缠’哪！”
    乙：“噢，你说的就是那个没有人敢惹的坏小子葛长恩是吧？”
    甲：“对，就是他！”
    乙：“真没有想到，他会信主了！”
    甲：“是啊！听说他信主以后，悔改得可好了，就跟换了个人似的！”
    乙：“嘿！你甭说，主耶稣可真是伟大，真是了不起哩……”
    甲：“是啊！是主耶稣改变了他。也难怪他扮演小浪子扮演得那么逼真，那么成功啊！”

    那么，这位葛长恩弟兄究竟是怎样被神拣选而归向主的呢？

    笔者通过对他本人的专访和他的允许，下面就将他蒙召的经过讲给大家：

    葛长恩弟兄是五里桥乡葛营村人，今年二十有余。蒙召前是一个人见人恨的地痞流氓和无赖。他时常伙同他那一帮“哥们儿”，不是偷就是抢，经常在公共场所寻畔闹事，打架斗殴。更让人痛恨的是，他还经常明目张胆地耍流氓调戏妇女，成了一方祸害。虽然，公安机关也曾连续抓他，罚他，但他仍然不思悔改，大法不犯，小法不断，人们咬牙切齿，却敢怒而不敢言，所以，方圆左近的群众给他送了个外号，名叫“鬼不缠”。

    去年，不知他听谁说，教堂里有很多信主的漂亮姑娘。这一下子，他可来了劲儿，便经常逢礼拜天别有用心地来到教堂里“做礼拜”。

    起初，他还时常心术不正地在年轻的姊妹们身上打主意，但时间长了，他也慢慢地变化了，因为主在不知不觉中住进了他的心里头，拯救了他堕落的灵魂。

    前年的圣诞节，五里桥教会演出了《浪子回头》的圣剧，葛长恩看着演出竟大放悲声，伤心之极。他跪在那里痛心疾首不愿起来，最后，还是弟兄姊妹们把他搀扶了起来。

    从那以后，葛长恩完完全全像更换了一个人。人们经常见他不是帮东家，便是帮西家，只做好事，不干坏事。以前的那个“鬼不缠”早就无影无踪了，葛长恩由“人人恨”变成了“人人爱”。

    葛长恩弟兄不但自己转变了，他还带动了他那一帮子“哥们儿”。

    他的转变使人们惊讶，当有关部门得知他转变的原因时，无不啧舌道：“哎，耶稣真是了不起呀，这样一个无赖竟让他给改变了！”

    1996年圣诞节前夕，教会彩排节目，葛长恩弟兄自告奋勇，要求再演一演《浪子回头》这个圣剧，剧中的“小浪子”就让他自己来扮演，教会负责人和众弟兄姊妹都十分理解他的心情，欣然同意了他的建议。这样，《浪子回头》圣剧便再次搬上了舞台，于是，就出现了上述的场面。

    葛长恩弟兄被圣剧感化，蒙圣灵光照的经历，多像当年在大马色路上蒙神光照的保罗啊！

    同时我们也看到，一台好节目，一部好圣剧将会起到不可估量的作用，它将感化引导一大批人归向救主。笔者希望老一辈圣剧作者们和一些爱好创作的同工同道们多写一些被圣灵充满，具有感召力的圣剧来感化、引导千百万个“浪子”归回父的怀抱。


面对伤口，用爱拥抱它

上海　潘平

    不知为什么，很久以前虽然只在上大学时参观过一次教堂，但就对教堂怀有一种特别的亲近感和美好的向往。所以当比尔──那位素昧平生却化几个月的时间和精力为我联系赴美治疗的热心人，问我想不想去教堂参加崇拜时，我认真地说想去。那是1994年1月30日，我刚到费城，做完了身体检查后等待手术。第一次参加崇拜，坐在教堂里，听不懂英文的讲道，但我喜欢上这种宁静、和谐的氛围。

    之后，我就开始住院动手术。躺在病床上，远离家人，每天承受着肉体上的痛楚，所幸的是周围有一群热心、关心我的人，其中不少是看到报纸后写信或来医院看望我的基督徒。我至今还清楚记得水牛城华人基督教会的邱道圣牧师和来自上海的七十多岁的熊映钧老姊妹一起来医院传福音、为我祷告时的情景。虽然我很难理解其中的一些话，但那友善、虔诚的态度让我好感动。

    第二次参加崇拜是在接连3次大手术后的3月27日，那时我的两条大腿取皮的地方没有愈合，还裹着厚厚的纱布，隔天要换药，走路、站立都很艰难，但我希望在离美之前再去次教堂。曾到费城医院看过我的杨帼英在前一天就把我接到她的住处，参加一群女孩子的家庭聚会。她们都是二十来岁，基本上是出生在美国的华人后裔。大家围坐在一起，快活地吃完火锅，然后安静地作见证、祷告。我惊奇地看到了我的同龄人的全然不同的生活内容，更惊奇是，什么力量促使她们放弃自己的学习、娱乐的时间，仅仅为了信仰而自觉、快乐地坐在一起？但我喜欢这种和睦、融洽、坦诚的人际关系。

    第二天，我们驱车到费城中华基督教堂参加崇拜，我看到印发给每个人的崇拜程序和报告单张上，印有为我代祷的事项，他们说自从得知我来美动手术后，就一直有这事项。被人关心总是令人感动的，而被那么多无亲无故的人关心真的好温馨。吃午餐时(第一次去是免费供应)辜汉然牧师特意过来和我谈谈，挑选一本字体比较大的圣经送给我。饭后，青年人自动留下，清洁餐厅。

    几天之后，我就离开了美国，带着对教会美好的印象回到家里。虽然我听了不少福音，看了一些传福音的资料，认同了许多道理，但自以为是地认为耶稣是人所赋予的完美的形象而已。当时，我原来的同事来看我时说：“虽然你已经渡过了许多难关，但今后还会面临更多的困难，靠你自己是过不去的，只有靠耶稣。”我知道我的未来之路上充满着荆棘，但我并不苟同要依靠耶稣，因为从小受的教育就是无神论和做任何事都要靠自己去努力。

    两年之后，我才真正理解这句话的含义。

    那天是1996年10月13日。因为动手术的缘故，我已经3个月没有去教堂，当我静坐在国际礼拜堂里，听着圣乐的响起、牧师的宣召和祷告，我的泪水怎么也止不住地往下淌。虽然在4年前遭遇不幸之后，我幸运地得到了众多的关心和帮助，把我从绝望中救了出来；虽然一年前在一家公司的帮助下搬到了市区(感谢主，那居住处离国际礼拜堂不算远，才使我能够经常去参加崇拜)，开始尝试接触社会。但那时我真的感到自己已经走上了绝路，再也无法走下去了；大大小小二十多次手术使我难以再承受肉体上的痛苦，而现代医学与我的期望值、甚至我所付出的痛苦和精力之间，有大大的差距；希望自己有所作为的我不知何时才能实现理想──对手术和工作的憧憬是我最大的支撑点，这两个支撑点垮了，我怎么还有能力靠自己来面对困难、战胜困难？在那一刻，我才明白自己真正需要的是什么：打开心门，信靠主耶稣。

    崇拜结束后，我去找牧师，他安排我参加了慕道班。通过学习，我有了新的认识，再回头来看我走过的路程，如果没有主奇妙的作工，我一个普通女孩怎么会得到那么多的关注？如果没有主的引领，我怎么会一次次走进教堂？如果没有主的预备，我怎么会走到绝路时想到在主那里找出路？

    1996年12月15日，我在国际礼拜堂受洗。

    在我受洗之后，我的一位朋友说她有些失望，因为她一直敬佩我的坚强。其实她看到的只是我的表面。在几年的相处中，我们谈得很多，但我从不涉及我的内心深处，从不谈到我的脆弱。我希望自己坚强，希望自己积极地生活，然而这些只是我的希望，不是我能够做到的，这种坚强是无奈的坚强，这种积极是无奈的积极。但朋友的话也说明了我的亏欠──看不出生命的改变。

    诚然，我的灵命还太幼嫩，信心还太小。我不知该怎样行才能符合主的旨意，不知什么是当求的什么是不当求的，甚至不敢向主求，怕他不听我的祷告而失去信心，所以我还会为许多困难忧虑，为许多事烦恼。感谢主，给我预备了一颗受教的心和周围许多属灵的弟兄姊妹，使我在读经、听道、交通中生命在逐步长进。当我软弱时，主应许“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”(林后12：9)于是我知道主会时刻看顾我，懂得了凡事要祷告、要交托；当我遇到困难时，主应许“万事都互相效力，叫爱神的人得益处”(罗8：28)。

    “多少平安我们坐失，多少痛苦冤枉受，都是因为未将万事，来到耶稣座前求。”(《恩友歌》)是的，主比我们自己更清楚我们需要和渴望什么，唯有求主赐我们力量，在凡事上寻求他的指引和帮助，我们才能得到真正的平安和喜乐。与两年前相比，我的环境没有大的改变，两年前面临的许多问题现在依然存在，而这两年中又有新的问题出现，但现在我在主的爱里得到了平安。

    在写这篇见证之前，看到这样一句话：“面对伤口，用爱拥抱它。”这爱的源泉在主耶稣，他的爱永不止息。好多年里，面对心灵的伤口，我无奈地承受着，是主的大爱医治了我，使我重生得救，得到真平安。愿在主爱的覆蔽下，赐我力量去帮助需要帮助的人。


蒙神眷顾的一生

赵陈秀年姊妹
2002年1月15日

    神在创世以前，在基督里拣选了我们

    我在1920年出生于书香世家。当时受礼教传统的限制和约束，妇女不出闺门。我母亲娘家也是如此，她缠着脚，唯有请教师在家授教，因此母亲精通文学。父母结婚后，母亲勤谨治家，三从四德无不尊行，同时信奉佛教。在妯娌中，她是最受公婆宠爱的。一进门，祖母就以多子多孙为原则，抱养一个男婴给她养，再求神拜佛，早赐男孩。结果失败，一连生下三个女孩，直到我出生，一年后连续生四个男孩。因此父母尤其疼爱我。几年后，适逢女子解放，又因着弟弟必须送进学校读书，要我陪同他们，照顾他们，父母就特许我剪短发、穿制服，每天穿戴整齐后，女佣送我们到学校。我就这样被光明解放出了闺门。

    从幼稚园到三年级，弟弟们在校的一切都由我管理。我的玩具、学用品，弟弟们拿去弄坏，我也不计较。父亲回家带来东西，都是拿给我分发，我自己留下的都是最少最不好的。

    父亲是个乐善好施的人，各种社会公益，如修桥造路，或亲朋好友有需要，他都慷慨解囊。他为人谦和，后来为着奉养父母，教育儿女，转入金融企业界，业务蒸蒸日上，扩展到各大城市，因此，哥哥也跟着外出。因着事业扩大，工作繁忙，父亲体力渐差，终因患感冒，寒风侵袭，病情转危。虽求神问佛，求取神药、名医共诊，哪知医药均无效。于是各方鬼神遂被请来，情景十分恐怖。当时我只有十多岁，感触颇深，心想：“这些是神吗？若是真神，必有神迹来医治我父亲的病，若不能就是鬼魔在作弄。”所以我不下拜鬼魔。

    在黑暗权势捆绑下，整个家庭不能得到自由。父亲去世后，随着风俗，还要作“公德”，烧香、点烛、烧金银钱、烧纸房屋，等等，又请和尚还愿一周。孝男孝女都跪着哀哭，光景十分凄凉可怕。我为此痛哭流泪。此后，我再也不顺从家人跪拜偶像。但我相信，必有真神主宰一切。我们拜错了，惹真神生气啊！

    神确实拣选了我，他加给我各样的环境，为着将我分别为圣，使我不受世界玷污，能圣别归他。

    小学毕业后，我考入一间女子中学，是基督教学校，学费很高，校规甚严，规定穿制服。校舍清洁堂皇，我很高兴，虽然母亲不同意我进去，但因哥哥赞成，得以顺利入学。学校隶属英国长老会，该教会常派遣姑娘来讲道。早上必有朝会：讲道、读经、祷告、唱诗，四十分钟后才上课。午餐前先祷告、唱诗感谢。在这种生活中，我认识了真神。福音的种子撒在我心坎中，真理叫我得自由，脱落一切俗事的苦恼。我开始将所听见的告诉母亲和姐姐、嫂嫂，她们都笑我信洋教。

    父亲离世后，银行业务由大哥当总经理，其余由诸位姐夫和堂兄弟分担。不久，大哥患了风湿关节炎，痛得厉害。照旧求佛法神医，仍是无效，终于一切抱负都成空，遗下二女一男。嫂子还刚强，但我们一家好像失去顶梁柱，不知如何处理一切难题。当我们烦恼时，神给我一首诗歌（526）：神未曾应许我们不遇苦难和试探、懊恼、忧虑，神未曾应许我们不负许多重担、许多事物，神却应许生活有力，行路有光亮，作工得息，试炼得恩典，危难中有赖，无限的体谅，不死的爱。这首诗歌很摸着我，使我深受感动，我将这节唱给母亲听，她也得了很大的安慰，她被光照，愿意接受神的福音。于是一位师母就来和她祷告，带她去作礼拜。她读经，又学习祷告，对耶稣基督逐渐认识，姐姐、嫂嫂也跟着读经。二姐结婚后就受浸归入主。

    神的同在，保守眷顾

    后来我转入集美高中，当时世界局势日趋紧张，战争气氛弥漫，日军飞机时常骚扰沿海，所以政府下令在沿海各学校都该迁移到内地上课。我校是迁到安溪山区，是个盆地，气候不同沿海。吃的是山区的出产，穿的是羊毛皮袄，住的是孔子大庙，喝的是泉水，生活是以军事管理。早上5点喇叭一吹，集合早操，跑环城马路两圈到三圈才回校；六点半早餐，七点半再集合号一吹，就快跑到操场受精神训话（包括升旗礼）；八点上课直到下午五点。课后又有课外运动。晚饭后，自修至十点，十一点熄灯休息。时间很紧促，半夜间偶而有号响，就是操练夜行军，赶紧起床服装穿好，听从教官指挥。周末劳动，男生种蔬菜地瓜、耕地；女生受看护训练，有的为前方将士作棉衣，或教儿童作玩具义卖。

    当时我负责的工作得到好评，为争取品学兼优，就尽力拼上。在这种情况下，竟把我带离开爱的神，没读经、祷告。后来神兴起环境，同学们因水土不服，或气候、或劳累，或吃东西，都生病，而我却没受感染。感谢神，叫我看见是他保守我，女舍监看我身体瘦瘦的，动了爱心，问我说，“运动时，可请例假，你为何从不请例假呢？”我说，“感谢主！因我有主在看顾，他护庇我，我仰望他，依靠他。”我一宣告主名，女舍监也敞开心，表明她也是基督徒。本来她的外貌看上去很严厉，这是她知道我是基督徒，她竟笑脸对我，时时关心我。而我关于学生会或班里的活动，我也敢到她宿舍里请教她。这真是主爱来贯通我们。

    全校除高、初中之外，还有商科、水产、农科、教育、师范等等。人数差不多三千，疏散各地上课。虽不是教会学校，但董事长、校长、教务主任、童子军教练都是基督徒。教员也有多位，且有好几位是在地方教会受浸的。我个性恬静顺服，从没想到会得同学抬举，因为每有什么活动，都要叫我代表有分，所以我就得着与学校当局有接触的机会。这实在是出于神的安排。那时他们抓住时间向我谈信仰与耶稣基督的福音，而我以前是落在风俗、传统、佛教、道教、规条的生活中，觉得虚空、败坏、迷信、死亡的光景，心里惧怕。后来进到基督教学校，听见耶稣是救主，要救我们脱离死亡，我就受安慰，愿意相信并抓住这信仰，要更多的认识，就开始有渴慕追求的心，对主的话有胃口，也学习祷告。

    高中阶段快完成，政府又下令无论男女生都该正式受军训一年，管理更是严厉（每天三操四讲堂）。我们这班分配到第四行政区受训，到营地报到后，教官交给学员每人一把枪，叫我们学用，又说，这犹如你们的生命，要保管好。我接受了，每夜都放在我身边。我祷告说，主啊！这枪交给你保管，这是物质的东西，必定会朽坏的，是与血肉争战的工具；但我依靠你的话，你的话刚强有力，胜过两刃的利剑。

    受训结束，我们坐小艇回乡。我坐的船载八人，四男四女。船开到途中，想不到在河中触礁，水冲入船内，两边高山峻岭，时有匪徒出现，没有人可求救，只好船快划到水较浅的地方，我们爬到山崖旁过夜，等下一班的船经过，但都没有。我一直默祷，在过夜时，眼巴巴地看着对面的山岭，有老虎跳上跳下，随时有生命的危险。我心惧怕，只好一直呼喊“主啊，快来救我们！”同学们没有信耶稣，他们喊的是，“人啊，快来救我们啊！”没有效果，没有船经过。后来他们也跟着我喊，“主啊，来救我们！”这样加强向主的呼求，竟然蒙主垂听，天快亮的时候，同班同学听见呼叫声音，船划靠近，见到我们，就把我们接上船了。这事实证明我们的神不受空间、时间的限制，是又真又活、听祷告的神。只要我们心向他敞开，与他联合为一，他必成全，并应时供应。

    独一的真神，保守我远离偶像

    回乡后，教育科为着响应政府扫除文盲、推广教育的号召，就把受训回来的学生分配到各乡各镇去，先登记成人、妇女、儿童、未受过合适教育的人，然后编班施教。这时，我被派到山区的一个乡镇。从城市到那里，要经过两个高大山岭，那里人生活简单，整天不是在山上砍柴，就是在地里耕种（但耕地很少）。我在那里要通过镇公所登记人数。然后接触人，每户距离都是八、九里山路，交通不便，必须步行，非常辛苦。但那里的人习惯了，因生长在那里，一切都能适应。文盲与儿童在白天上课，妇女、成人晚间上课。不久之后，他们都高兴来。人数逐渐加增。我也趁机会向他们传福音。因成绩优良，得教育科嘉奖。感谢主，这是他的祝福。

    我住的是大祠堂，前后三栋房子，都排木主（祖先的灵位），前两栋白天作学生教室，后一栋是我们的住宿。有一天夜间，我发现有奇异声音和行动。同事就作菜烧香，敬拜土地神，叫我参加。我说，我不参加，你们要知道天地间有神有鬼，我们要选择创造天地独一的真神，他会赶走邪灵和鬼魔。

    有一次，我的手表放在桌子上，一刹那间找不到了。同事说，财神警告你，他生日快到了，你要烧香做菜敬拜啊！我觉得这是撒但的试诱，我宁愿丢弃世界，而得着基督。假期回家，当下山岭时，从最高石阶滑下直到转弯口，同事怕得很，说，这次该不好过了。他们下去把我扶起察看，一点伤都没有，都觉得很奇怪。因我由高跟鞋转到平底鞋，再转穿草履鞋行路真是不习惯，常要摔跤。感谢赞美主，主与我同在并同行，保我平安。

    灵里复兴主恩伴随

    抗日胜利后，我在1947年到菲律宾，那时刚光复，民生困苦，在日军统治下，中华文化受破坏，华侨子女没有受到中国教育，因此侨领提倡复兴中华文化，就捐款倡办学校。我先夫义务到美海军基地创办一间学校，初由幼稚园到高小，后到初中（中英合办）。早上到下午，每班都有学生，晚上也有成年男女来补习。我们都非常努力经营，由租房子作课室，到买地盖楼房，卅年间地上的工作看起来颇有成就，如今桃李满天下。但这有何可夸呢？

    想起当年实在太幼稚，也太无知，又缺少生命的成全，对圣经真理也不太认识，完全没有过正常基督徒的生活。这样我偏行己路，离开教会和弟兄姊妹。虽有个别向学生传福音，也有结几颗果子，每星期六岷里拉（马尼拉）召会青年弟兄姊妹也到我们学校与我配搭向儿童和家长讲真理福音，但不是绝对地事奉。可是那时福音的种子撒下，到现在那块地的种子已萌芽生根，有五个召会聚会了。

    神爱属自己的，就爱到底。我虽然偏行己路，远离神，但神还是用慈绳爱索，把迷路的小羊带回羊群。回想主的爱，和恩典的庇护，实在不能静默无声。每逢享受青草地上和安歇水边的喜乐舒适生活时，实在禁不住从心灵的深处，涌出赞美和感谢。哈利路亚，赞美主！

    在菲三十年间，每逢李常受弟兄到菲有特会，我们都去参加，所有的信息都非常丰富，充满亮光，生命的水满溢，流过每个人，叫人人欢畅满怀，喜乐至今还仍回味。犹如约七37-38节，“耶稣站着高声说，人若渴了，可以到我这里来喝。信入我的人，就如经上所说，从他腹中要流出活水的江河来。”我们天然的人是干渴的、不满足、死沉、满了消极的东西，里面满了浑浊的水。只有耶稣基督是活水源泉，使我们永不干渴。感谢主！我儿女八个，在岷里拉（马尼拉）读书，个个都先后受浸归入主名。

    耶和华是我的力量，是我的诗歌，也成了我的拯救

    1994年，我参加旅游团，到西安、桂林、北京，登万里长城，回程经香港，突然发高烧，隔天到菲律宾，全身发抖，脚无力、举不起来，行动不便，就马上进医院检查。医生说，是脑出血，要快动手术，必须要争取时间，但在菲没有保险，这是大手术，怎了得？这时我先生开始跪下祷告，求主指引，神启示他“我的恩典够你用的。”神竟预备了上好的医生和护士，需用的药物也都及时供应。这样，手术进行很顺利，经四天在医院经过心脏、头脑、神经等等的检查，医生按时检查，给药物，第五天就出院。

    一开始医生说，一星期后再检查，或许可以回美。我儿子由美赶到菲律宾，观察情况，结果医生答应儿子带我返美，在美国详细检查，发现没有中风。一切无问题，真是主亲手医治，他赐平安丰满无限，使我得着那荣耀盼望，凡事交托耶稣基督，主能保守一直到永远！耶和华是我的力量，是我的诗歌，也成了我的拯救。这是我的神，我要赞美他！（出十五2）


拿弗他利的母鹿跳跃在山顶

主内弟兄：邬庆平

我本是一个罪人，但神的救恩临到我竟使我成为神的儿女，真是何等的有福!

我本是一个属世的人，但神的灵却将我重生且变化了，使我转入“拿弗他利”支派，成为在主复活里的新人，真是何等的奇妙!

我本已身患末期癌症、面临无望的绝境，但靠着神的怜悯和扶持，我不仅没有丧胆跌倒，在谷底哀哭，反倒在灵中升腾到山顶，如拿弗他利的母鹿跳跃欢腾，放胆在中国大陆传福音，领人归向主耶稣。“拿弗他利是被释放的母鹿，他出嘉美的言语”(创世纪四十九章21节)。主的话语真是给人何等的激励！

亲爱的主耶稣啊，世界上任何语言文字都难以表达我对你的赞美！我只愿以自己在主里的经历在世 人面前为你作荣耀的见证。

我从小生长在有基督教信仰的家庭，还依稀记得祖父当年带着幼小的我在星期天去上主日学的情形。“我要耶稣”、“耶稣喜爱世上的小孩”等歌温暖着我幼小的心灵，让我享受着在神家里的快乐。我从大人口中得知我们家与灵粮堂有很深的渊源。一九四九年上海政权易帜时，赵世光牧师全家就是通过我父亲租的一艘渔船安全离开上海的。我的姑妈邬惠美随国民党政府迁台后，也一直在灵粮堂司琴事奉。后来我在一九八五年赴美国后，也是我祖母邬陈翠珠在台北灵粮堂一直聚会的应家秉和姚文渊老弟兄姐妹把我带到在美国首都华盛顿DC的华府基督教会参加聚会。一九八六年圣诞聚会时我正式受洗归入主的名下，成为神的儿女。

一九四九年中国大陆政权易帜时，我母亲和年仅四岁的我都留在上海，我父亲本已随国民党政府迁台，他为了把我母亲和我私下接去台湾，冒险返回上海，无奈母亲不愿去台湾反劝父亲向共产党投诚。结果我父亲邬尉延向共产党投诚后不久即以历史反革命罪被投入监狱，他在监狱和青海劳改农场关了三十多年，一直到一九八四年才被释放。父亲后来在一九九六年到美国探亲，我姐妹金惠芳带他到地方召会受浸，他也正式归入主的名下。我母亲也因所谓历史问题在共产党历次政治运动中均为批斗对象，她自一九五七年被正式戴上历史反革命份子的帽子后一直处于一种非常悲惨的境地，文革中更被秘密关押，她跳楼自杀后被救活，以后她在心里也接受了主，一直到一九八七年因心脏病去世。

我出生在这样一个被共产党定性为历史反革命的家庭，成了“黑五类”子弟，自然从小在政治上就被视作臭不可闻，生活上我也受尽了艰辛。6岁到9岁我是在孤儿院渡过，14岁到16岁我在一家砖瓦厂做工帮补家用。好不容易一九六六年高中毕业又撞上文化大革命十年浩劫，一九六八年上山下乡，我去了上海近郊农场，一干就是六年半，这中间还遭遇飞来横祸，被打成“现行反革命份子”关进大牢，历经三年多才最终完全平反，一九七五年我从农场被调到上海市郊一家大型石油化工企业，从辅助工干起，直到一九七九年才考取大学，一九八三年毕业后仍回到原单位，直到一九八五年底我定居美国的姑婆邬静怡才把我带到美国。

在我的人生旅途的前四十年间，虽然还未受浸归主，但我知道有主，也信靠主。凡遇人生艰难困苦，我都仰望主，求主拯救。主也听我的祷告，一次次救我脱离险境困地。主听了我被关在监狱里的祷告，让我重获自由；主将我求的金惠芳姊妹配给我作我的妻子，一路扶持我同走人生风雨路。主也听了我站在长城峰火台向主发出的祈求，让我如愿到了美国。这是我四十岁那年，主作成在我身上一件非常奇妙的事。

一九八五年十二月二十三日，我的姑婆邬静怡手牵手地把我带到了美国。八十高龄的姑婆在抗日战争胜利前就已定居美国。那年回上海探望她的哥哥姐姐，临回美国前就带我去美国驻上海总领事馆申请赴美签证，当场就批准了。她把我带进美国七天后就被主接去。好象此行是受主差遣特别将我接到美国似的。我终于踏上美国──这片神特别祝福的土地。我在赴美一年后，正式受洗成为基督徒。

虽然，我在前四十年的人生旅程中知道有主，也信靠主，懂得在人生危难关头向主呼求拯救，虽然在赴美国一年后，我也正式受浸成为神的儿女，但是我对神的心意仍然不甚明白。在所有的祷告中，只知道向神要，如同孩子向父母索要一样，不知道该为神的旨意，神的国求些什么。这样我很快就迷失在许多日常世俗的事务中，忙着打工赚钱谋生，忙着创业，开中餐馆赚更多的钱，忙着找律师办身份为取得在美国的永久居留权到处奔波，在拿到六四绿卡后又忙着申请妻儿来美国定居，忙着去中国大陆寻找新的商机……就这样我在世界中沉浮、随波逐流漂得离神越来越远，深陷在种种罪的捆绑中不能自拔，说是基督徒实质是挂名的罢了，里面并没有多少神的生命和性情。转眼到美国十多年，我的人生就迷失在这一片世俗的森林中。在不知不觉中，我自认为是靠自己艰苦创业所得到的许多物质的东西，房子、汽车、中国餐馆、贸易公司等等又都归于乌有。十多年在美国努力奋斗，转了一圈又回到两手空空，命运仿佛跟我开了一个天大的玩笑。这十多年在美国我干过餐馆、洗盘碗、打杂切菜的、配菜的、做厨的、店堂里busboy、侍应生、吧台调酒师、经理、中国餐馆老板、贸易公司经理、房地产公司财务、汽车行销售员、电脑公司销售员、进修过飞机发动机制造公司等离子喷涂技术、保险业经纪、房地产经纪等等。这么多年我在许多不同的行业跌打滚爬，最后在金钱上的结果依然归零。一九九九年四月我申请信用破产，同年六月我被确诊患了食道癌。从人的角度看，人生道路走到此时，真是跌入了万丈深渊。我在内心深处一直在问神，难道你对我祝福的结果就是如此吗？

一九九九年八月十七日，当我从七个半小时的全食道切除手术后的麻醉中醒来时，我的鼻子、嘴巴和身上许多地方都插满了各种管子，浑身不能动弹，只能两眼望着天花板。这时我的内心深处突然涌起一阵特别的感动，呵，主耶稣啊，天上、地下唯有你是我唯一的拯救，从今以后我要完全放下自己，不再靠自己徒劳无益的努力，我唯有完全顺服在你的面前，专一仰望你、依靠你。从今以后我不再只要神的祝福，应象长大的孩子能明白父母的心意一样，明白神心头的愿望，讨神的喜悦!从这一刻起，神开始让我有了脱胎换骨的变化。在以后三年多的抗癌过程中，继续不断地变化我更新我，使我再不是一个挂名的基督徒，而是真正有了神分赐的生命，活在神复活的大能中，行走在神的光中，重新回到神的家中，和地方召会的弟兄姐妹彼此配搭，有份于神的国度的建造；尽管还会有跌倒，还会有犯罪，但我每次都能回转得快，回到主的面前取用主耶稣在十字架上所流宝血洗净罪污，重新奔跑属天的赛程。

从确诊患食道癌至今的三年多里，我一直在和病魔作坚强的抗争，食道鳞癌在第一次手术后三个月就转移到淋巴系统，为了抑止癌细胞的迅速扩散，这期间我经历了三次手术，五次全身大化疗，六十八次局部放射治疗以及在体内埋置三十二颗碘(I)125 微粒进行内放射治疗。如今癌细胞已转移到我的肝脏，在头颈部和肺部也都发现转移病灶，明天我又要接受肝脏介入手术，将化学药物经肝动脉血管直接注入肝脏。在人的眼里我已经是个病危垂死的人，哪里还有喜乐平安？但我真有神的同在内心满了平安与喜乐!有人问我，既然你相信耶稣，为什么你所信的神不一次医好你的病，任由你如此经常受疾病的折磨？我告诉他，朋友，信耶稣并不表示你就从此无灾无病，并不表示你可以长生不老肉体永远不死。我的神是满有慈爱，但基督徒并不只是向神求外面的福利平安，乃是从神得着神圣、永远的生命。基督徒从神领受恩典时感恩，遭遇苦难环境时更要明白神借着环境来更新、变化造就神的儿女的旨意。神给每个基督徒的环境和恩赐是不同的，但无论顺境逆境都是为着造就成全基督徒。无论在何等环境中我都顺服敬拜神，因为有主同在我满了平安喜乐，这是真平安！真喜乐！信耶稣不是很好吗？你愿不愿意接受这位唯一的真神呢？

通过三年多在病痛过程中对主的经历，神让我看到他美好的旨意。借着这场病，主将我这漂荡在外的浪子迎回到神的家中，无论在美国弗兰克林召会还是在上海召会，周围都有许多弟兄姐妹象云彩般围绕着我，把神的大爱输供给我，不仅有美好的代祷，财务的支持，更在一起彼此配搭共同建造一个身体，我和许多弟兄姐妹一起配搭传福音，带领人归向主，共同为决志信主的福音朋友施浸，为主结果子，收割地上已经成熟的庄稼，真是何等美善的事！

借着这场病，我的独生子金毅峰在神的感召下，在主内弟兄姐妹爱的滋润下，决志受浸归入主的名下，真是何等使我倍感安慰的事，我曾多次说过仅这一项神所赐给我们家的恩典，我生这场大病也值了。

借着这场病，主使我和妻子金惠芳姐妹更加亲密无间，相亲相爱。过去因着我赴美后的居留身份长期没有解决，她独自带着刚九岁的儿子，照顾病重的老母和我整整分离了九年多，这期间我给她造成的难处和伤害她都在主的爱中包容了。一九九五年她刚移民美国，马上在马里兰州盖城召会信主受浸，虽然她受浸的时间比我晚，但她对主的信心比我大，我从她身上学习以一颗单纯的心，专心仰望神，信靠神的功课。在我和病魔斗争期间，她是我的扶持和依靠，她给予我最细微的照顾和深切的关爱；当我在各种不同的环境中向中国大陆的亲友、病友、福音朋友传福音的时候，她是我最好的配搭，我们共同为神作美好的见证；当我和中国国内的一些弟兄姐妹一起查经学习主的话语时，她和我一起为主申言，把有关神新约经论的许多宝贵真理、神心头的愿望是要在地上得着一班人作神自己一个团体的彰显，基督徒从重生起就要不断地被主更新变化，生命方得长大成熟，基督徒不应单纯追求自己个人的属灵，更要把自己溶入教会整个生命的流中，相互尽肢体的功用，共同建造一个身体等等和弟兄姐妹一起分享。我们共同配搭在一起打美好的仗，奔属天的赛程，作荣耀神的见证，哈利路亚感谢赞美主！

借着这场病，主不断地更新变化我，不断地对付我的天然生命中最顽固的老我部分，破碎我到今天这个地步时，我才真正明白神的旨意，原先内心深处有关神祝福的结果的疑问才得到完满的解答。原来许多年来神给我的各种各样的环境，正是为着改变我这个天然的人，如同在创世纪中记载的神将又抓又夺的天然雅各，经过一系列的变化过程，最终变化成荣耀神的名的“以色列”。这并非说身体病弱的人才能更属灵，神给每个人的环境恩赐是不一样的，神对每个基督徒的更新变化过程也各不相同。然而对于我来说，这段病中的经历正是我遇见神的“伯特利”。有些弟兄姐妹常告诉我“人的尽头，神的起头”。如果你把这句话理解成人非到死，神的生命才开始，这未免失之颇偏。其实基督徒在肉体生命还活着的时候神的生命，已经在基督徒的灵里了，如果你的老我太强，神的生命无法很快在你身上长大成熟，当你放下自己完全顺服在主面前，神就能破碎你的天然，神的生命就能很快在你身上长大成熟。

我无法预知慈爱的天父何时把我接回天家，但我确知神与我同在！我确知丰富的恩典够我享用。只要一息尚存，我仍要为主作美好的见证！象拿弗他利的母鹿欢呼跳跃在山顶！

                                                     二00二年九月十八日


匍甸在上帝脚前的孩子

宁子

（一）

    一个孩子在地上爬，爬到了墙脚，那上面有个低矮的窗洞，太阳从那儿照了进来，他在窗洞下蠕动，小小的身体隐在阴影里，细细的手指嵌进了墙缝，渗出了殷殷的血，血痂已经磨破，沾满了泥土，可是，他却不肯罢手，他要爬出去。他不知道出去干什么，反正，他想出去就是了。他一岁半患了小儿麻痹症，已经六岁了，还不会站立。

    为了训练他站立行走，奶奶把花生一粒一粒地嵌在墙缝里，隔几步嵌一粒。那是一个饥荒的年代，奶奶家顿顿喝掺了红薯根的稀粥，对于这个饥饿的孩子来说，几粒花生的诱惑是无可抗拒的，半年之后，他终于学会了站立，十二岁以后，他可以用单拐行走！

    他觉得自己像个英雄——从匍匐到站立到用单拐行走，他用一个孩子的全部意志打赢了与命运较量的第一个回合，十二岁的他，自信得像从战场上凯旋的勇士。

    他叫冯钟盟，一九六三年十二月出生于内蒙包头一个汉族工人家庭，他是家中第五个孩子。

    六十年代末，中苏边境关系紧张，父母不得已把他送回广东老家。正是“文革”如火如荼的岁月，祖父母是富农，他们天天被拖出去批斗，家里没人照顾他，祖母只好把他锁在屋里。每天，他只能爬到窗洞下，眼巴巴地盼着出去。在地上爬久了，手上长了一片鱼鳞痣。

    那是几十年前的往事了。那个在地上爬行的孩子早已告别了那个低矮的窗洞，他真的走到了“外面”，而且比他的哥哥姐姐们走得更远——他已经定居美国。

    他常常拄着单拐走在美国西岸的阳光下，海风呼呼地扑来，大地上的影子斜斜地颤抖——他永远难以把脚步走得均匀而潇洒，可是，他却带着一种安然的气度，不疾不缓地走自己的路。

    他是一个征服了命运的英雄吗？

    刚刚踏上美利坚大地的时候，他的心曾经因着巨大的胜利而战栗不已。拿破仑登临阿尔卑斯山算得了什么，他身后有一支强大的军队；而他，一个卑微到在自己的祖国到处没人要的残疾人，却只身登临了这片神奇的新大陆。他仰起脸来，仰望着碧蓝的天空：“哦，命运，我又一次征服了你！”

    ——他与拿破仑犯了一个类似的错误：拿破仑没有看到站在身后的士兵，而他却没有看到站在面前的上帝。

    数年之后，一个阳光明媚的夏日，我采访了他。

    他回忆了往事，讲得有些零乱，有些跳跃，我静静地听，渐渐地我看到一条清晰的线索在他的生命中宛延，那许多看似偶然的机遇却分明来自一个必然的预备。

（二）

    八十年代初，冯钟盟高中毕业了，他参加全国大学联考，考分已达重点大学录取分数线，但因为腿有残疾，未能通过体检。非但进不了大学，连中学、技校都把他拒之门外，最后，母亲决定退休，按当时的政策，他可以顶替母亲去工厂工作，可是，工厂也冲他关紧了大门。

    儿时曾千方百计要爬到“外面”，当他真的能站到“外面”的时候，却被社会抛弃了！那双残腿彷佛奴隶的印记，无论他多么优秀，他都无法得着一张“平等证书”。

    六岁半那年，他十指血肉模糊地扶着土墙站起来的时候，就建立了自信。从小学到中学，他一直是最优秀的学生，不仅功课出色，他的劳动也很出色，他的腿虽软弱无力，他的臂却强悍有力扼住了命运的喉咙，他默然无语地注视命运，心底默诵着：“我要以自己的实力把你推倒在脚下！”

    可是，这次的较量却比六岁那年站立起来更加艰难，那时候，他只要推开一堵墙就可以走到外面，而这次，他却必须推开无数道沉重的铁门才能进到“里面”，并且，他必须以百倍的努力才能尊严地拍着残腿宣布：这不是奴隶的印记，我和你们一样平等。

    这一回合，他失败了。

    他变得敏感而沮丧，他终日把自己关在家里，默默咀嚼两个字：“残废”——这是他最不堪忍受的，他一向只接受命运给他的“残”，却从来不愿接受那个“废”字。

    他曾写下遗书，几次，他悄悄打开“滴滴畏”药瓶，就在准备一饮而尽的时候，却想到“天生我才必有用”，他的倔劲上来了，挥手把瓶子扔出老远。

    他疯狂地再度投入高考，文科、理科都考过，年年考分遥遥领先，却年年被拒之大学的门外。

    一九八三年，他报考文科外文类，分数跃上云南外语类第四名，可是，因着同样的原因，他的材料被打入另册，连投挡的机会都没有。

    他被激怒了，他决定不再等待命运的怜悯，他像一只被激怒的狮子扑向命运：他投书中央各大报社，给高教部长写信，到云南省高校招生办公室静坐抗议……

    高教部长给云南省招生办公室发了电报，责令招办慎重处理。于是，省招办开了绿灯，但是，没有一所学校肯要他，最后，招办硬把他塞到昆明工学院外文系。

    大学一年级，他加入了中国共产党，一九八七年毕业，分配到云南工学院，但是云南工学院听说他是残疾人，立刻拒绝，说什么也不要。省分配办公室费尽了口舌，仍然没有一个单位接受他。

    读了四年大学，他拿到了一张毕业证书，却始终没获得一张“平等证书”。省分配办公室无奈，只好让他自找出路。他拄着单拐，从市区找到郊区，讲得口干舌燥，却推销不掉自己。

    夜深人静的时候，他独坐在窗下凝望着凄黑的夜幕，潸然泪下。

    书桌上一堆外文复习资料已经落了厚厚的灰尘，那里埋葬着他的梦。大四的时候，他就准备报考中山大学外文系研究生，夜以继日地复习到临考，却突然被取消了资格，连准考证都没有拿到，因为他有残疾。

    社会对这个要强的孩子好像特别厌恶，好像他站在大地上就是一个嘲讽，于是一次又一次地把他推倒，并且踏上千万只脚。

    找了两个多月，他才在昆明郊区的一个电机厂找到一份工作，该厂与美国市场打交道，需要人翻译情报资料，冯钟盟在那里工作了三年。

（三）

    彷佛又回到了童年那间小屋，彷佛又爬到了那个低矮的窗口，他多么渴望走到太阳下，呼吸一口新鲜的空气，他多么渴望凭着自己的实力去实现那个美丽的梦。

    当他被取消报考研究生的资格的时候，一位美籍教师曾问过：“为什么不去美国留学？”

    “去美国？我连一张飞机票都买不起，怎么付得起学费？”

    “为什么不申请奖学金？”

    美籍教师写信帮他索取了几十页的资料，美国几乎所有基金会的名单都在上面了。冯钟盟写的每一份申请都经他修改。

    他建议冯钟盟向Rotary International Foundation“扶轮国际”申请资助。

    “扶轮国际”已有一百多年历史，现有几百万会员分布于世界上近二百个国家。“扶轮国际”的宗旨是“促进世界和平与人类间的相互理解”，他们设立了一个奖学金制度，专门支持“对人类和平有杰出贡献者。”

    冯钟盟疑惑地问：“我有什么贡献？我怎么有资格申请？”

    “你在争取残疾人平等待遇上有贡献。”美籍教师拍着冯钟盟的肩，十分肯定地说。

    申请信寄出去了。

    彷佛放飞了一只鸽子——向着一片未知的海岸，它果真会衔来一片橄榄叶？

    他终于收到了一封贴着USA邮票的信签，“扶轮国际”接受了他的申请，决定给予一年的全额奖学金，连他的机票、食宿、学费及其他生活费用都由“扶轮国际”支持。

    捧着这封信，冯钟盟兴奋得浑身颤抖。几星期之后，他兴冲冲地跑到重庆美国领事馆，接待他的是位黑人领事，他递上了所有的资料。

    “为什么要去美国读研究生？”

    “在中国我没有这个机会。残疾人不能考研究生。”

    “嗯？你大学都读了，怎么会不让你考研究生？”

    “我无法解释，我报考研究生被拒绝了。”

    “你的证明？”

    冯钟盟出示了中山大学拒发准考证的信函。

    领事沉默了。忽然，一道犀利的目光投了过来：“美国对残疾人是绝对平等的，你在中国受了这么多不平等待遇，去了美国，肯定不会回来。”

    他拒绝了冯钟盟的申请。

    冯钟盟被打懵了！

    有全额奖学金竟然被拒签！

    他往领事馆跑了五次，五次都被拒绝！

    就此罢休吗？

    不！绝不！，

    他向“扶轮国际”写信求援，“扶轮国际”联络了许多议员给领事馆写信，加州参议员（现为州长）也写了亲笔信，但是，那位领事铁了心不给他签证。

    万般无奈中，冯钟盟只好要求校方将F1身份（自费留学，学成后可以不回国服务）换成J1（算为出派，必须回国服务），期限是一年。他第六次去领事馆的时候，原来的领事已经离任，他顺利地拿到签证。

    一九九O年八月，冯钟盟乘坐的飞机穿透厚厚的云海，徐徐降落在旧金山国际机场，他拄着单拐踏上了这片自由的土地。他自豪地站在蔚蓝的天空下，喃喃自语：“我又一次证明了自己的实力！”

    他为自己的成功而自豪——自一九四九年以来，“扶轮国际”从来不同共产国家打交道。这次，他这个卑微的小人物却打开了“扶轮国际”通往红色中国的大门。因着他的不幸遭遇，“扶轮国际”决定捐五亿美元施行残疾人康复计划，并且争取公元二千年在世界上消灭小儿麻痹症。

    一个人的遭遇竟然唤醒了那么多的爱心，而这些爱心竟然化成了那么大的祝福——这一切岂是这个自以为征服了命运的年轻人所能策划的？

    上帝站在他的面前，可是，因着骄傲，他没有看见。

（四）

    是夹竹桃盛开的季节，加州大学旧金山分校美丽的校园里出现了一位拄单拐的中国留学生，他总是匆匆忙忙地这个教室到那个教室。他只有一年的资助和一年的签证。

    初到美国，住学生公寓，顿顿西餐，也见不到中国人，他很孤独。于是，他去找中国学生会，学生会长是个基督徒，来自台湾。那个周末，教会组织迎新郊游，冯钟盟受到了邀请，从此，每到周末总有人打电话请他去教会。他一听到电话铃响就紧张，他不喜欢宗教活动。他是共产党员，他的信条是：“从来就没有救世主，要创造人类的幸福，全靠我们自己。”他认为宗教是无知的弱者的拐杖，他不需要，他自信是一个能征服命运的人。

    可是，教会里的朋友特别宽容，每次他用一些刁钻古怪的问题诘难的时候，他们都不多争辩，只把一些书留给他看，他每读一本，心里就亮堂很多：怎么美国总统都是基督徒？英国皇家学会会员绝大多数也是基督徒？他们都是软弱无知的人吗？

    夜深人静的时候，他默默仰望星空，浩瀚的宇宙之中究竟有没有一个创造者呢？人生看似无常的命运，是不是有一个必然的预备，而这必然的预备出于一个隐藏的主宰？

    他陷入极大的困惑。他极力要找一个否定的答案，只有否定的答案才能证明他自己的成功，可是，他愈是执着地寻找，愈发现答案与自己的期待相反。

    一年的时间就在寻找的挣扎中度过了。

    这一年他在企业管理系修了32个学分，离毕业还早，可是奖学金与签证都到期了。

    命运再度把他逼到进退维谷的困境：

    回国——意味着前功尽弃。他已经失去了国内的工作，回去之后，他依旧得像几年前一样向人乞求工作。

    留下来——经济断绝了，合法身份也成问题。

    一年前登临西岸的那个狂傲的得胜者，再一次在命运面前沮丧地垂下了头。

（五）

    “神带你到美国来一定有他的目的。”教会的朋友这样对他说。

    他的心一动，眼睛里却依旧一片迷惘。

    “让我们来祷告吧！”

    “有什么用呢？”——他轻轻叹息一声。无可奈何地低下头：人已经到尽头了，只有靠神了。

    这不合他的个性，可是，这次他不得不低头了。

    他要在美国合法留下来，必须把J1（访问学者）签证换成F1（留学生）签证，办这种转换身份的手续第一步是办J1 Waiver（免于回国服务），J1 Waiver必须有原单位同意免于回国服务的证明，并由中国大使馆通过。冯钟盟虽以J1身份出国，但他同原单位早就没有关系了，他没有任何工作单位，到哪儿去开证明呢？到美国后他应“扶轮国际”的要求，每月到全美各地的“扶轮国际”俱乐部作一次演讲，此举惹恼了中国大使馆，大使馆当然不会给他出证明。

    他知道，除非出现神迹，否则，他就是跪断双腿也挨不来F1签证。

    他从来不相信神迹，可是，这次他却万分盼望神迹的出现。

    一九九一年五月的一个深夜，在极度的绝望中他跪了下来，像个无助的孩子一般，匍匐在上帝的脚前：“你是创造宇宙万物的主，你有这么大的能力，你这么爱我，虽然我还没有看见你，但从基督徒的身上我看到了你的爱——教会的一位姊妹把她一万多美金转到了我的帐户上做经济担保；还有许多人悄悄送钱给我却不留名。我真的无能为力了，我把签证放到你的手上，求你的圣灵在移民官的身上作工……”

    这是他生平第一次跪倒在上帝的面前。夜很静，他朦朦胧胧感觉到上帝就在身边，默默听他祷告，他焦燥的心渐渐平静了下来，一种从未体验过的平安悄然间裹住了他，他安然地睡着了。

    六月，他向旧金山的美国移民局提交了将J1换成Fl签证的申请，没有J1 Waiver的证明，所有必须的材料他都拿不出来，他只是凭着对上帝的信心把申请信递了上去，他相信上帝必有安排。

    一个月过去了，移民局没有任何消息，他打电话去问，移民局却发现他的申请不翼而飞。

    他默然等待。他相信自己一生的计划都在上帝的手中，连苦难、失败、挫折都有上帝的美意，若不是命运把他带到一个绝境，他是绝不会放弃主权，把自己全然交托在上帝手中的。

    八月，他的J1签证到期前夕，F1签证悄然而至。接到移民局信函的时候，他完全惊呆了，那封信发自东部Vermont州移民局，他不知道自己的申请信怎么会从西岸的旧金山“飞”到东部的？更令他惊讶的是信中附了美国新闻总署的证明，说他提交的材料非常适合留在美国。天哪，他压根儿就没有提交什么证明材料，他根本就没有向美国新闻总署申诉！

    这一切都不是他做的！是他，一定是他！五月的那个深夜，他曾经向他呼求。

    他跪下来，内心充满了感恩：“哦，上帝，是你，真的是你……。”

（六）

    新学期开始了，他的经济资助已经停止，考虑到将来的生计，他决定转到会计系。加州大学旧金山分校没有会计专业，九月底，他给俄亥俄州Cleveland State University打电话，申请转入该校会计系的研究生部，这个学校的会计专业很好，而且不需要先交申请费。

    一星期之后，他还没拿到I-20表，却被批准入学了，校方通知他去了之后再补填表——又是一个神迹！这个学校平素办事效率很低，这次，却出乎预料地快速。

    他在校内找了份辅导工作，但只够生活，不够学费，第一季的学费二千多美元是向别人借的，他必须再找一份工作。

    朋友送给他一辆旧车，他急切地盼望尽快学会开车，可是他的腿不听使唤，脚放到油门上之后，只能一直踩在那儿，没法移开。第一天学开车，车子一直往前冲，他没法踩刹车，教他开车的朋友看势头不对，一个劲叫“刹车”，他的脚却始终钉在油门上，直到撞倒了路边的垃圾箱，朋友伸过脚来替他踩住刹车，才避免了一场车祸。

    朋友惊魂甫定，叹息道：“你就死了学开车的心罢！”

    夜深了，他难以入眠。他再度陷于沮丧之中。在美国没车就是没腿，没腿怎么打工？打不到工怎么还债？怎么交下季的学费呢？

    “上帝呀，我该怎么办？！”他已经全然放弃了盲目的抗争，他早已知道了自己的有限，他默默地仰望神，单单呼求他。

    上帝悄悄给了他一个意念：“孩子，我的恩典够你用。”

    他的心一下子安伏了下来，他又一次得到了应许，这就够了。

    第二天，他独自进了驾驶室，默默地祷告，他把自己连同这辆破车全交托在上帝的手中。

    他拧开了钥匙，车子徐徐启动起来，上帝悄悄提醒他“用你的手帮助你的腿！”他左手扶定方向盘，右手将腿提起，放到刹车上，车子慢慢停了下来。他笑了——他终于能让车停下来了！

    在停车场他独自练习了两个星期，他的手与腿配合默契，刹车的轻重缓急完全靠手与腿的合作来控制。两星期后，他去考路试，一次就通过了，他终于拿到了驾照。

    他没有钱买汽车保险，也没有钱买医疗保险。几年来，他从没出过车祸，也没交过罚单（有两次警察开了罚单，但一上法庭，就被赦免了），甚至连感冒都没有过。他说，我只有一个保险，就是上帝的那句话：“我的恩典够你用。”

（七）

    俄亥俄的冬天彷佛脚步蹒跚的老婆婆，拖拖拉拉的，一年有大半年冰天雪地，气温通常在零下20度。

    天还没亮，冯钟盟就顶着凛冽的风清除车上的冰雪了，他找到了一份送报纸的工作，每天凌晨四点拿了报纸，早晨七点三十分之前必须送完，风雨无阻。

    在寒冷的冬季，汽车的电瓶常常冻坏了而启动不起来，他没有别的办法了，只有恒切祷告，每次这样的祷告都带来神迹，祷告之后，汽车就呼呼启动起来了，那辆“老爷车”从来没有误过事。

    他一边开车，一边叠报，几百份报纸就是在开车的路上叠出来的。

    他住克里佛兹市，全市有百分之七十的居民是黑人，他送报的地区恰恰在全市治安最差的黑人区，那里充满了凶杀、吸毒、卖淫者，既使在白天，一般人也不敢去那儿。

    冯钟盟心里却充满了平安。

    风呼啸着，暴风雪推得他跌跌撞撞，厚厚的积雪上印着他歪歪斜斜的脚印。狗狂叫着扑来，他打开手电，一边抵挡着恶狗，一边倒退着靠近信箱或前后门，把报纸塞进去。每一份报纸都不能送迟，每一份报纸都必须放在订户指定的地方，每一份报纸都不能弄湿。

    生活艰难极了，繁重的课程，繁重的工作，繁重的债务，在那一年里统统压在他的肩上。虽然打了两份工，但仍然还不清债，他已经借了一万多美金交学费。

    “那两百多个订户常常拖欠报费，所有的报费都是他自己先垫上的，要从这一区的订户手上收回报费需要十足的忍耐和勇气。他说，他总是花上四倍于送报的时间才能讨回一部分报费，而且，必须在晚上去，冒更大的危险。

    那天晚上，他去讨报费，进入黑人区后，遇到红灯，他把车停了下来。有个黑人佯装问路，他摇下了车窗正要回答，那人呼地一下打开车门跳了上来，逼冯钟盟送他到一个更荒僻的地方。冯钟盟一边开车，一边默祷，心里有了平安，他把车故意开到一个热闹的大路口，停了下来，语气坚定请那人下车。那人想不到这个瘦弱的东方人如此大胆，他紧紧地盯着冯钟盟，冯钟盟平静地望着他，两人僵持了几秒钟之后，那人乖乖地下车走了。

    还有一次，也是晚上去讨报费，他轻轻叩了两下门，里面没有动静。他知道里面有人，门缝透出了灯光，他执拗地等待。突然，门呼啦一下大开，一只黑洞洞的枪口对准了他，站在面前的竟然是位憔悴不堪的老妇人，她把他当成了抢劫的歹徒。

    冯钟盟无法——讲述这些惊险的故事，他平平淡淡地告诉我，他心中一直满有平安喜乐，每天，他都高高兴兴地出门，高高兴兴地回来。他的室友百思不得其解，相处久了，他们才明白他的平安喜乐从何而来。几年间，他前后处过的七、八位室友大多数都信了上帝。

    “我所信靠的神是信实的。”——他望着我，语气坚定地说：“他从来没有撇下我，从来没有。在我山穷水尽的时候，在我全然降服在他面前的时候，他总是向我伸出手，给我看到他的预备。”

    在俄亥俄州立大学第一年快结束的时候，我向神祷告说：“如果我第二年仍然拿不到奖学金，我就不读了。我已经借了一万多美金，不能再借了。现在，对我来说，学位已不是最重要的了，若神要我放弃，我一点不觉得可惜。我来美国一趟，认识了神，得着了神的生命，就这样让我回去，也实在没什么遗憾了。

    祷告之后，他就安静地等候神，他不再为前途担忧，“去”与“留”的主权都在上帝的手中，他只存着一颗仰赖并顺服的心。

    开学的那个早晨，他待在家里，没去学校注册，他没有拿到奖学金，他决定放弃读学位了。

    突然电话铃响了起来，是学校打来的，系里通知他去注册，并且告诉他有个“TA”位置（助教）给他，他可享受全额奖学金。

    他紧紧握着电话，激动得说不出话来，又是一个神迹！他清楚知道，上帝又一次眷顾了他。

    这个“TA”位置有二百多个竞争者，“TA”对申请者的成绩和语言要求都很高。因为一边读书，一边打工，冯钟盟的成绩只在中上等。英文是他的第二语言，怎么也没法同美国学生比。若从个人条件看，他是不可能争取到这个位置的。

    除了感谢神，他还能说什么呢？

（八）

    一九九四年三月，冯钟盟拿到了会计学硕士学位。虽然发了很多求职信，仍一无所获。毕业后，他重操旧业，又开始了送报生涯。

    十月，他去波士顿，在一家钟表店当了修表工。

    他喜欢阳光明媚的地方，十一月，俄亥俄州早已冰天雪地了，朦胧中，他感觉上帝要他去西海岸，于是，他一个人开车西迁了。

    从俄亥俄到洛杉矶有二千五百英哩的路程，他一路祈祷着、歌唱着，高高兴兴地翻雪山、过草地，几天之后，开到了阳光耀灿的洛杉矶。

    来到这个举目无亲的大都市，他一点不觉得孤独，他知道，哪里有上帝的儿女，哪里就有他的兄弟姐妹。他找到了教会，找到了家。

    半个月之后，他再一次看到了上帝的预备：在一家服装进出口公司，他得到了一份会计工作。

    我轻轻嘘了一口气。

    彷佛电影中的特写境头，我的思绪停顿在三张叠印的画面上：那个爬行在窗洞下的孩子，那个初次登临西岸的年轻征服者，以及，今天这个诉说上帝恩典的基督徒。我看到了一个人成长的历史，仿佛阅读一位母亲记录孩子成长的笔记，我的心被那份良苦的爱心触动了，我轻轻地对他说：“你真是活在神的恩典中。”

    他点点头。道别的时候，他突然问我：“知道我最喜欢做什么事吗？”

    我停了下来，望着他。

    “我最喜欢开车去接人到教会来！”

    我微笑了，我觉得站在面前的不再是个狂傲的征服者，而只是一个匍匐在上帝脚前的孩子……

参考资料：扶轮国际（Rotary International）

目录


凭信得救

学谦

    天然的人要做到“凡事卑微，温柔，恆忍，在爱里彼此担就……”（以弗所书四2）几乎是不可能的。俗云:“人非圣賢，孰能无过”。厉数中外古今人物画廊，也几乎没有一个是“无过”的。尽管“圣贤们”为达到为人楷模的高标，通过各种各样的途径，如闭门思过，慎独修养，自我挞伐，灵魂解剖，或借助文化学，人类学，伦理学，哲学等等各种道德与人性的教诲，一概无济于事。因为凡天然的人情、人性里，都躲藏各种各样的短处、缺陷、不足与局限；天有所短，人有所长，如此而已。既然“人”做不到这样的无过，所以“神”通过圣经給信徒们立下了极高、极真、极善、极美的标准。

    “人”最麻烦的问题是认识的问题。因为“人”一有了“认识”，就立刻陷入了认识的自我相关的一堆乱麻之中。“我”既是认识的主体，又是被认识的客体对象，主体与自我相关，彼此纠缠不清，所以早在二千多年以前，希腊巴特农神庙的牆上就留下了警世的戒言：“人们啊，认识你自己……”

    其实，只要读读“圣经”，就可以从自我的迷圈中解脱出来。“圣经”告诉我们，唯有神是大智大能者，而我们自己算不了什么。想一想世上的我们，是活得那样的辛苦恣肆，坎坎坷坷，碌碌无为；也或许是另一种情景，是那样的功成名就，丰衣足食，榮华富贵，福寿双全……但是到头来夕阳满青山的时候，依就伥然若有所悲，恍然若有所失。回首往昔行事为人的种种情状，一切的骄矜、自负、自炫、自许、自信，种种的所得既失，换来的只是数不尽的寻寻觅觅、凄凄惨惨、愁愁戚戚，一生之中究竞有多少日子属于风平浪静，鸟语花香？

    世界的搅扰，自我的困惑真是没完没了啊！从有罪的人出发，最后还是回到有罪的人里去，循环反复，自恋纠缠；其实这也是另一种“信仰”－信仰自己！但这“信仰”有何可靠？！

    感谢神！唯有祂能将我从自我之罪的捆绑中释放出来！当我接受主耶稣作我生命的救主，生命中就有了神性的超越之能，我不再感觉自己只是时间长河里的匆匆过客，风雨兼程中的凡夫俗子；我有说不出来的稳妥实在，有说不出来的喜乐平安。更奇妙的是，信了神，神就在我心里安家，让我心眼明亮，有了神的光照，也更看见自我显性与隐性中的罪过，从而使自己凡事卑微起来，对人温柔起来，遇各样的为难、困难恆忍起来；加上弟兄姐妹们在爱里的彼此担就，使我的生命逐渐有了改变，价值观也与以往大不相同。

    想想过去的我，一出生就被物质的世界支配了，物役心役成了撒但的奴隶，而人生的意义，说穿了无非是赚钱、花钱而已；理想的追求，生活的现实与家庭的磨碾，不过催促我们脆弱的肉体，加速地走向生老病死。所以曹雪芹在《红楼梦》里有“好了歌”的调侃，鲁迅有“人生识字忧患始”的感慨；而古往今来上流人也罢，下流人也罢，都摆脱不了人生如棋如梦的迷思。我以为人之所以如此巅倒错乱，就源于“不认识神”，未把创造万物的全能者摆在至高至尊的地位，反把受造之物的我们作为主体本位，这就是人种种问题的症结所在！

    所以在此我诚恳地请各位朋友放下各样的偏见与成见，试一试去接触神，读一读“圣经”。在新约以弗所书三章7－11节：“使基督借着信，安家在我们心里，叫我们在爱里生根立基，使你们满有力量，能和众圣徒一同领略何为那阔长高深，并认识基督那超越知识的爱，使你们被充满，成为神一切的丰满”。这就是凭信得救的确据，也是何等甜美的生命享受！而这样的经文俯拾即是，整本圣经可说全是神大智大能的明证。从其中我不仅领略了神的大爱，也认识了生命的价值：乃在于神要将祂自己作到我们里面，使我们成为祂的扩大和彰显，满足祂起初创造人的定旨。

    一切运离神的人啊，愿神赐給你们简单的“信”，借着“信”我们就从罪恶的枷索中，从俗世的捆绑中，从自我相关的纠缠中，从一切的辩证、相对中，从一切文化、哲学的知识中，从时间的有限中，被拯救出来。这就是我和我的家人共同蒙恩的秘诀。


神帮助我拆除两堵隔墙

中国黑龙江鹤岗　　任四

    来到神的面前已经过了5个圣诞节了。5年来读过经、听过道，作过无数次祈祷，认罪悔改，祈求上帝赦免，也祈求耶稣的宝血洗净我的罪污。在无数次的认罪交托中，使我最激动的是神帮助我拆除了心中的两堵隔墙。

    圣经中哥林多前书第13章第7节说：“凡事包容，凡事相信，凡事盼望，凡事忍耐。”神的话对我有莫大的启示，他能使我心甘情愿地拆除21年前和13年前的这两堵隔墙。

    21年前，我在做小学教师时，因工作关系与近邻某老师产生了矛盾，其实矛盾并不大，也可以说是一种误会，可双方谁都不求别人帮助解除，各自又不主动向对方低头，使得隔墙就这样垒成了。1979年我做了学校的中层领导，本想主动解除误会，可又因工作加剧了矛盾，校领导几次做工作也没能解决。后来达到鸡犬之声相闻，老死不相往来的地步，当然这隔墙就越筑越高。1985年我被调到高校担任教师，某老师也先后提升为主任和校长，直接接受我所在高校的培训，我也在其中任教，其间我们虽主动与对方讲话，但又都各自心有余悸。

    1992年8月我被神拣选，成为耶稣牧场上最小的羔羊。信主后的我对主紧跟不舍，我反复地诵背“四个凡事”，并且也从圣经中看到神对我的大爱，而且神不要任何回报，他唯一的要求就是让我去爱周围的弟兄姊妹。是啊，如果连这最低的要求都不躬身实践，那还谈什么忠诚和信仰？

    1996年某校长病了，闻讯后我带上礼物主动登门探望，她拉着我的手述说病情，情绪精神都很好，我鼓励她战胜疾病，配合医生治疗，心中祈求上帝保佑她早日恢复健康，重返工作岗位。

    一晃几个月过去了，她去北京治疗。1996年末，因病情过重医治无效病故于北京，得此消息我的心情很沉痛。听说1997年1月6日她的家属为其安葬，这时有人告诉我不该去，也有人背地议论我说：“她不能去。”当时我想到的不是他人的告诫和议论，而是神的话语，“凡事包容、凡事忍耐”，于是我决定去参加某校长的葬礼。当时为某校长送行的还有几位熟悉的姊妹，见到我也能去，她们不约而同地赞美神的大能，感谢神帮助我们拆除了20多年的隔墙。

    另一堵隔墙是13年前的事，1984年母亲年迈，小弟的婚事由我一手操办。婚前我代表母亲与介绍人一道到弟妹家商量婚事的办法，我满心欢喜与弟妹的母亲交谈，这位母亲没说上三句话便开始对我连数落带讽刺，同时也提出一些要求，我手足无措，无言以对，人家说什么我应承什么，临走时我强装笑颜，恭敬顺从，心里却不是个滋味。一路上我流着泪，心想：“你这老太太真凶，以后我再也不去你家，你死了我都不去。”后来，老人家有事我置之不理，老人家病了我无动于衷，13年了，我真的一次都没去。

    1997年2月20日，我满身轻松，心里默念着神的“四个凡事”，我要去拆除这第二堵隔墙，于是带上厚礼去探望弟妹的老母亲。心想这次老人家无论说什么我都听神的话，“凡是包容，凡事忍耐”。出乎预料的是老人满面欢喜，她的儿女们热情地接待了我。当时我也十分感动，内心千遍万遍地感谢耶和华神，又是您帮助我拆除了13年的隔墙。

    是啊！筑了21年和13年的两堵隔墙，对此，多少亲朋好友都无能为力，是大能的神教育我认罪悔改、拆除隔墙，解除了我内心的忧郁和苦闷，心情轻松极了。


一本《圣经》的遭遇

中国大陆沈阳市　　兰新

    我的书柜中有几本圣经。有横版、竖版，大的、中的、小的，真叫我爱不释手，然而，那本已经很旧，很破，甚至是丢了页的圣经说什么我也舍不得丢掉！因为，每当我看到了它，就会不知不觉地回想起它当年的那段遭遇。

    那是一场横扫一切“牛鬼蛇神”的运动。“破四旧”，“立四新”，竟把《圣经》也作为“四旧”给破啦！当时，一个个基督徒挨批、被斗，一本本《圣经》、圣诗歌本、圣书被毁、被烧，多么让人心疼啊！

    1967年春天的一天中午，一帮人突然去了一位姊妹家(主的仆人)翻家。他们在这个姊妹家的屋子里翻了半天后走了出来，有几个人还用锹把敲了敲院墙，此时，我站在院外，吓得直冒冷汗。我刚一转身，只见有人用铁锹正要挖那埋着她家圣经的地方。我心中焦急，连嘴唇也被自己咬破了，鲜血直淌，但连一点感觉都没有，只有一再地祈求耶稣基督，求主保佑平安。只见那人挖了几下停住了，他们什么也没有找到，走了。

    这事发生以后，在附近住的信徒把圣经、圣诗歌本等有关书籍都偷偷地烧了。一天，我们的亲属也把圣经给送来了，说让我们立即把她的和我家的放在一起都烧了，怕惹来麻烦。当时，十几岁的我看到一个个以往都十分热心爱主的信徒竟然都吓得这个样，尤其是这位曾经传福音给母亲的亲属，今天也是如此的态度，我有些疑惑，不理解。可是，我母亲对圣经处理的态度却是不一样的。她把圣经看作比生命还要宝贵，比金银财宝还要重要，我和母亲谁也舍不得把圣经、圣诗歌本等书籍烧掉，当时只有一个意念，说什么也要保住现有的圣经，绝不能烧掉。

    年幼之时，使我最难忘的，也是记得最清楚的就是：母亲每天下班回到家里，一有空就抱起圣经看；晚上在我睡下了以后，她坐在那里看，直到深夜；当我第二天清晨起床之时，她又早已坐在那里看了。多少年来，她一直都是这样。那时，我还不知道书里边究竟有什么奥妙，由于当时圣经发行较少，母亲就把圣经拆订成分册给我们看。我一鼓作气看完了一遍，亲身尝到了圣经的甘甜。此时，我真正地理解了母亲，明白了她为什么会天天刻苦认真地在学习圣经。最后，我和母亲决定，把埋在屋内炉坑底下的圣经挖出来，送到在农村住的一个姊妹家里，埋在她家的后院园子里，并且告诉我们的亲属说．我们已经把圣经等书都烧了。圣经安置好了，我们真的感到轻松得多啦！可是，轻松的日子过了没几天，在一天晚上，我们刚吃完饭，有人敲门，我轻轻地把门打开一看，很是惊讶，敲门的人不是别人，正是在农村住的姊妹的儿子，他带了一个大兜子。当时，我猜想：难道是把……我不敢往下想，我把客人让到屋里，客人说明了来意，我的脑袋嗡的一下，母亲的脸上浮现出愁容。不出所料，人家也害怕受牵连，把圣经和书又给背回来了。而且把她家的圣经也放在一起带过来了，这可是三家的圣经呀。

    可正在这个时候，有一个信徒在挨斗时，说出了我们的名字，单位领导一再地要我们谈清楚；亲属也知道了圣经没有烧的情景。此时，我们真不知如何是好，真的很害怕。如果真的把圣经烧了，也就不用这么费神了。可是，烧心爱的圣经又怎么能舍得呢？求主耶稣给我们聪明智慧，保住这圣经。最后，我和母亲的目光一齐落到了窗前开得很茂盛的艳粉豆花上，心中有了希望。我们按照事先想好了的方案开始行动，用塑料布把圣经等书都包好了。然后再把花连根部挖出来，把已经包好的书埋在花底下，花放在书的上面，重新把土整平，直到连一点痕迹也看不出来，这才放心。这样，我们又平静地度过了半个多月。

    一天晚上，街道居民委员会突然召集开会，在会上，对信徒开始了不点名的批判。主持会议的人说：“凡是反动的东西，你不打，它就不倒。我们这个会上信教的要自己站出来，不然就要往外揪了……”母亲开完会回到家里，心情闷闷不乐，她小声地对我说：“这书暂时还是在外面找个地方放吧。”我明白了母亲的意思，我点了点头。可是这书要放在哪里呢？放在哪里才能既安全又无损呢？

    第二天晚上，等到夜深人静的时候，我悄悄地把埋在花底下的圣经等书都挖了出来，装进了一个大袋子里，拿了一把行军锹，看看四下没有人，背起来就小跑似地走了。这简直就像是做贼一样。一边走，一边想，去哪呢？往哪埋呀？我的眼泪不知不觉地流了下来。主啊！神啊！这一切，是你允许的吗？

    “呜……”一辆火车飞驶而过，我的眼前一亮，啊！原来不知不觉地已经走到了火车道边上了。这立即激起了我的灵感，火车道两旁长满了草，如果把书埋在这里不是很好吗？我急忙把袋子放下，把锹从袋子里取出来，四下看了看，选了个地方就挖了起来。这时，夜已经深了，铁道两旁连一个人影都没有，我壮着胆子一个劲地铲土，什么都没有时间去想。坑挖完了，我把装书的袋子平平整整地放到已挖好了的坑里去，然后把上面的土复原平整好。为了日后好辨认，我还在上面放了一块砖头作为记号。此时，我的泪如雨下，好像失去了什么重要的东西似的……该走了，可是我怎么也舍不得立即离开，简直是倒退着地走出了这个地方。

    一阵冷风迎面吹来，使我打了一个寒颤。我如梦醒来，原来，这么一忙活，不知是累，还是怕，出了一身汗，风吹在身上感到是那么样地痛快、舒服。我抬起头，轻松地望了望蓝天，突然发现今夜是一个月光皎洁的夜晚，星星似乎特别多，而且格外的亮。虽然，有时浮出一片白云，但只是一擦而过，天还是那么亮，就好像是主耶稣今夜特意为我照路而安排的。

    回到家中，母亲还没有睡，一直在等着我。见到我，她的第一句话就问我：“你把圣经埋哪儿啦？安全不？”当我告诉她情况后，她什么也没有说，只是一个劲地说：“感谢主！感谢主！”但我从她那忧郁不安的眼神中可以看出她的担心。

    这件大事办完了，安稳了8天，但我们的心里并不轻松。一天也吃不好，睡不好，总是惦记着这个事。终于在一天夜晚，一场恶梦惊醒了我，在梦中，当我到埋圣经的地方一看，什么都没有啦，不知让谁挖走了，吓得我再也睡不着啦！第二天一大早，我急急忙忙赶到那埋圣经的地方，唉，一点事也没有，地上的，草，那块砖头，纹丝不动地在那里。当时，高兴得我几乎跳起来，激动得眼泪都流了下来，真是感谢主，有主的保守，一切都会平安。

    风波逐渐过去了。一天，母亲和我商量，说还是把圣经取出来吧，我看不会有什么事啦！第二天清早3点多钟，我就出发了，10月的天气，早上气温是很低的。十来里地，由于一路小跑，还不到一小时就到了目的地。可是，此时我却发现自己身上穿的衣服已经被汗水浸透了。我小心翼翼地把装有圣经的大面袋子挖了出来，急急忙忙地背起来就走。圣经全部背回来了，母亲又是不分昼夜地更加刻苦地学习圣经，认真地传播圣经。就是这本圣经给了她无穷尽的知识和智慧，就是这本圣经使她懂得了怎样去做一名真正的基督徒，就是这本圣经照亮了她的前进路程，使她看清了如何跟从主耶稣，走舍己、奉献、流血的道路。

    在落实宗教政策以后，她在省市教会的领导下，不辞辛劳，收复原教会会址，重新建立教堂，经历了各种考验，成为教会的长者。

    走出了那个年代，圣经再版了。当听到这个信息后，高兴得我有几个晚上不能入睡。当时，我家4口人，两个小孩，每月工资只有几十元钱，生活很不富裕，可是听说再版圣经要捐款，我毫不犹豫地拿出100元做捐款，来表达我的心意。

    今天，每当我到教会的书店里，见到书架上摆着各样版本的圣经及各种灵修书籍，众多信徒在任意地选择，心中真有一种说不出来的兴奋。真是神恩浩大！我们应该珍惜这一切，拿出比过去更大的热情来学习圣经，研究圣经，传播圣经。不仅如此，还要做盐、做光，为耶稣基督作那美好的见证。

    愿我主内肢体都能够渴慕圣经、笃信圣经、遵行圣经，直到见主的日子。


一个百万富翁的心路

——记通州市张芝山教会葛陈沙弟兄

施成忠

    “我今天成为一个基督徒，成为一个百万富翁，不是出于自己的智慧，乃是出于神的恩典。”这是一个曾经号称南通农场“第三号赌博种子选手”葛陈沙的肺腑之言。

    1998年2月15日，笔者乘车前往通州市张芝山镇教会，专门采访了正在诗班练唱的葛陈沙弟兄。他愉快地接受了采访，向笔者介绍了他悔改前后的心路。

    “我这个人，从前有一个很大的名气，不过不是好名气，乃是坏名气。人家称我为赌博能手。‘赌’字对从前的我而言，比妻子还要钟情，比吃饭、睡觉还要重要。一天一顿饭不吃是经常的，一夜不睡地赌也是常有的。有时候，为了‘赌’还要搞‘加班’。三天三夜地与‘赌’捆在一起。如果那天赌场上没有我，这天‘赌友’们就会觉得乏味。因为我这个人无论输赢，总不破‘赌规’，人家说我‘赌品’特好。在这些人的‘颂扬’声中，我昏了头脑，开始闭门研究赌技。无论何种赌具，我都认真研究，直至搞出名堂。经过一段时间的操练，我终于以一只小老虎的面目出现在赌场上，不久我‘破格’被封为‘第三号种子选手’。自从这‘称号’出来后，我在赌博这条‘死海’中越陷越深，不能自拔。”

    “别人有没有提醒过你？譬如你父母、妻子？”笔者问。

    “首先提醒我的是我妻子。我家里开了一个粮油店，开始时，我经常在店里做生意，生意还可以，后来，由于种种原因，生意清淡，加上我终日烟酒赌，生意日趋淡薄。为了扭转局面，妻子提醒我好好做生意。但此时的我，对妻子的感情远不如赌博了。一天到晚不见妻子无所谓，但一天不见赌场真难过。妻子看见我既不做生意，又不料理家庭，就提醒我：‘没有一个人靠赌博发财的。’但我根本听不进去，此时我被‘赌鬼’所控制了。过了一段时间，她又告诫我：某某人家因赌博弄得家破人亡，妻离子散……这时候的我不但听不进去这种提醒，而且开始与她顶嘴、砸东西了。”

    “后来，你妻子有否提出跟你离婚？”笔者又问。

    “自从我顶嘴以后，我父母、亲戚朋友都上门来劝我，希望我好好做生意、过日子。但我对他们动之以情，晓之以理的劝诫，当作耳边风，根本不理睬他们。不但如此，而且我公开‘宣战’：我不能不赌！由于我不肯收敛，妻子在我一次又一次地拳打脚踢下，向我提出了离婚。”

    “当你听见这话时，心里有何感受？”笔者问。

    “我听见这话时，好像听见一声惊雷，心里十分恐惧害怕。不知怎么的，我的拳头松了，腿软了，呆呆地坐在一张椅子上。脑子里不断地在说：‘离婚，不能，离了，二个孩子怎么办？这个家……’简直无法想下去。妻子说离婚后，几乎没有理我。这段时间是我最矛盾的。”

    笔者又问：“后来有没有赌过？”

    葛陈沙坦诚地说：“赌过，但后来身体不行了。”

    “谁陪你到医院里治疗？”笔者再一次地问。

    “我自己走到医院，那时我真是苦，在医院里，上上下下一个人。当我见其他病友有亲人照顾时，我渴望尚未离婚的妻子在我身边。不过是想想罢了，毕竟我亏欠了她。”

    “葛弟兄，是谁传福音给你，你家人对此有何反应？”

    “我在医院里住了两个多月，但毛病仍未见好，心里十分压抑。就在这种光景中，远在无锡的张经姨夫妇来医院看我。他们俩见我后，也劝了我很多，希望我改邪归正。那时我确实也有悔改之意，但无悔改的力量。他们看出我的心思，就对我说，有一个人能帮助你悔改，帮助你走出医院。不知怎么的，我的心好像明白了许多。其实用我现在的感受说，这是圣灵在里头工作。他们告诉我，你若愿意，礼拜天到教堂去做礼拜。那天，我去了，感受特别的深。去的时候身体还觉得重重的，一进礼拜堂，我的心忽然亮了起来，好像那淹没在水中的人，忽然被人推出水面见到光明一样。那时的心境，无法用语言表达。第二个礼拜我接受了悔改的礼。”

    “你信主后，家人对你态度如何？”笔者又问。

    “我信耶稣后，家里的人开始对我很不理解，有一些话实在很难听。感谢神的引导，在信仰过程中，我度过了一次又一次难关。用眼泪书写了忍耐。我现在得了一个秘诀，要使别人理解你，总要将忍耐束腰。现在我回首信主之时的光景，忍耐是成全和睦的一种力量。记得妻子曾提出与我离婚，如今，我们之间在基督里爱情，不但能持续，而且有所升华。她在我的感召下，也走进礼拜堂，与我同走天路。”

    “你悔改后，有否再赌过钱？”笔者再一次问他。

    “说来也奇妙，我悔改后，刚开始时对赌博仍有恋慕，但神对我管教甚严。记得有一次我到赌场看赌，还没有看几回，我的眼睛突然红了，红得叫人害怕。我回到家里，就跪下祷告：‘神啊！求你饶恕我，医治我的眼睛。’祷告完毕，眼睛复原了。神所爱的他必管教，这节经文，在我身上应验了。我还记得有一次跟别人谈如何掌握赌技，不知不觉我的牙出血了。神对我特别的爱，不但不允许我看赌，也不允许我谈赌。因为神知道我的软弱，所以，他不允许我跨出这一步。神一次又一次地管教，使我终于与赌博分手。故此，我要说，我这个人成为基督徒，走神道、成为百万富翁，也是神迹。”

    葛陈沙弟兄走出了死荫的幽谷，踏上了光明的致富路。他在南通农场承包了150亩的蟹塘，为致富路作起大本营。从1990年到1995年，他的收人以百万元递增。在这条路上，有顺风的时候，也有逆风的时候。1996年和1997年，是他困难、亏本的二年。在这二年里，葛弟兄虽然亏欠80多万元，但神依然保守他，而且给他开新路。他告诉笔者，神感动他将其他的资金投入在商海中，现在有固定的收益。

    谈到如何处理好信仰与致富关系时，他说：“信仰是生命之泉，是致富的力量。致富也见证我的信仰。我这个人成为百万富翁，靠的就是信仰。如果我至今沉溺在赌场的话，不要说百万富翁，家庭早以瓦解，我将成为一名穷鬼，二个儿子无家可归。因此，我的发财，不是出于自己的智慧，乃是出于神的救恩。”他还告诉我，无论再忙再累，礼拜天一定到教堂做礼拜，与诗班的弟兄姊妹一起用诗歌赞美神。

    由于主日下午是张芝山教会诗班练唱，我的采访只能告一段落了。但愿这百万富翁的悔改之路，能给我们一点启发，尤其对那些至今还在麻将台上的基督徒，希望有些启发！


永远的生命--不朽坏、不能玷污、不能衰残

永远的生命 — 不朽坏、不能玷污、不能衰残

王嘉陵姊妹

亲爱的朋友和弟兄姊妹，我今天非常高兴能在这里和你们分享我所最亲、最爱的主。他真是我人生平常所寻，终久所赖的主，他也是我无穷喜乐的原因。但是，我不是生下来就是基督徒，在宇宙间，没有一位真的基督徒是生为基督徒的，我们都是曾经拒绝过神、藐视过神、轻视过他、排斥过他、误解过他，甚至不爱他、恨他的罪人，但是神怜悯了我们，有一天他开了我们的眼睛，使我们看见他的真面目。当我们看见了神的真面目的时候，我们不得不爱他，因为他实在是最亲最可爱的一位。

我从小生活在一个基督教的环境里，对我来说，基督教不过是另外一种叫人为善的束缚而已。我们从小在中国的社会长大，已经有足够的束缚，有老师、社会、父母、兄长给我的束缚，我实在不需要再加上一层宗教的束缚了，所以我一向排斥任何的宗教。而且我觉得自己也不是一个坏人，实在不需要接受一个劝人为善的宗教。当我十几岁的时候，有人向我说神爱世人，他爱世人到了一个地步，甚至将他的独生子赐给他们，叫一切信他的人不至灭亡，反得永远的生命。当我听到这话的时候，不但没有被吸引，反倒在想，神是爱，他爱世人，世上有那么多人他都要爱，有太多比我更需要神爱的人，让神先去爱别人吧。因为我从小生活在一个充满了爱的家庭里面，有很多爱我的人。我的父母很爱我，我的弟兄姊姊很爱我，我的朋友和老师也都爱我，所以我觉得我比别人幸运，我不需要神的爱。

而且在我的观念里，神不是一个人平常时期所需要的，而是人在非常时期所寻找的。人遇到非常时期，比如说出了车祸了、得了癌症了、失恋了、丧偶了等等。在这种非常的时期人才去找神。如果在很正常、很平常的时候，人是不需要找神的。因为我当时过的是一个很正常、快活的生活，所以我不需要神。

再说信入他的人能得什么好处呢？他也不能使我念书念得更好，或者使我长得更漂亮，他所叫我得的就是一个非常抽象的永生，一个永远的生命，对我来讲也没有吸引力。因为我从小都很爱漂亮，不希望活到七老八十，满脸皱纹了，再死掉。所以对我来讲，永生好象是一个很长的生命，我才十几岁，已经有时觉得活得不耐烦了，叫我活很久，这可不是什么好消息。我从来不想要活很老，我愿意livelong,butdieyoung。所以我就觉得我不需要神了，就把他摆在一边吧。

在这心情下到了我大学毕业的时候。在大学毕业的前一阵子，发生了很多的好事。我是台大毕业的，在那时，我被选为台大毕业生致答词代表。能从一千多位的毕业生当中被选为唯一的致答词代表，这是一个非常大的荣誉。我又得到美国威斯康辛州大学的全额奖学金，这对一个念社会系的人来说，也是一个很难得的荣誉。我大四的最后一个学期，又再度得到成绩优良的书卷奖。看看我的人生，我有爱我的家庭，我的家庭环境也很好，我想要什么，我的父母都会供给我。我有很多的朋友，男女朋友都很多，大家相处得非常好。再看看我这年纪的女孩，不但我需要的东西都有了，连我想要的东西也全有了。但是当这些好事情都发生的时候，我觉得惊奇的是，我不但没有预期的满足和喜乐，内心的深处有一个非常大的失落感和寂寞感。我觉得我里面少了一样什么东西，可是我实在不知道我少了什么。看看我的生活，我究竟少了什么呢？我如果再想要什么的话，那实在是太贪心了。我真的有一个二十二岁的女孩想要的一切，可是我里面却觉得非常的沮丧，非常的失落，觉得若有所缺，却实在不知道所缺的是什么。就在那个时候，我开始想到我人生的意义。

我当然知道那时我才二十二岁，我没有三十二岁、四十二岁、和五十二岁的人所拥有的。但是人生如果就是这样立了一个目标努力去达到，但是达到了目标之后却是这样失落的话，我为什么要这样的重复呢？所以我开始想人生的目标到底是什么？我问我的同学，问我的朋友，甚至问了我的老师。大家都对我说：『你是少年不知愁滋味，为赋新词强说愁。我们都觉得你太幸运了，我们还希望得到你所有的呢，不要那么自寻烦恼了。』这个时候我才觉得我面对一个非常可怕的事实，为什么世界上，芸芸众生，居然没有一个人可以给我一个理想的答案。一个非常简单的问题：人生的意义是什么？这样基本的答案为什么没有人可以告诉我？更使我难过的是，为什么大家都没有答案，却可以这样没有目标地活下去？对我来说，这是个很难接受的事实。

当我在人间找不到答案的时候，我想到曾经有人向我传过的福音，所以我非常迫切的用我真实的灵，照着我的本相对神说了：『神啊！你若是真的，你若是真的造宇宙的神，创造我的主，你对我有一个责任，有责任告诉我，你为什么造了我，我人生的目标该是什么，你造我的目的是什么，因为我现在不是要让你帮助我达到我的目标，我是想知道我该有什么样的目标。我以后该要的是什么呢？我要怎么样，才能喜乐满足呢？你造我的目的是什么？你一定要给我答案。』非常奇妙的，当我这样非常迫切、又真实地向神说话之后，我觉得有一股莫名的平安从我心中涌上来。我说不出来我得到了什么，但我知道我得了一样东西，我知道我里面多了一个我以前没有的东西，我也感觉到那是我平常所寻找的、但是我说不出来是什么的东西。我感觉充满了爱、充满了光明，也充满了盼望。我不知道如何说起，外面的环境没有一样改变，可是我里面的心情完全改变了，我觉得我好象浸润在爱里。

过了这二十五年的基督徒生活下来，我知道我从那时所得的是神永远的生命，在这永远的生命里面包括了爱、包括了光、包括了义、也包括了神的圣洁。我想我没有爱吗？我有爱，人间是有爱，但是人的爱却是不能够永远常存的，因为我们人的爱里面潜伏了人的成分，所以它都有褪色的一天，有消灭的一天。我们人也有一些美德，我们也有些义，也有一些光，但是这些都不能永远长存。就象牛奶一样，牛奶新鲜的时候非常可口，非常营养。但是牛奶有两个限制：第一是温度的限制，不能太冷，也不能太热，如果能保持在一个温度之内的话，就可以存到有效期限。第二，即使牛奶能保存在这温度之内，还有一个有效期限，一过了这个有效期限，牛奶也会变酸腐败的。这就象我们人性的美德，我们都有一个限度，我们只能爱我们认为可爱的人，我们只能爱对我们好的人，我们不能爱对我们不好的人，也不能爱仇敌或者我们不喜欢的人，这是温度的限制。但即使在温度的限制内，有效期限也会来临，到那时我们的爱也就慢慢的褪色了。

我记得我初中的时候，上的是一个女子寄宿学校。十几岁的女孩晚上常常聊天谈心到半夜。毕业的时候，我们发誓要一辈子作好朋友，一定要保持联络。我们也非常努力地去维持我们的友情。但是后来我们上了不同的高中、不同的大学，我们有不同的境遇，交了新的同学、新的朋友，慢慢地我们再相聚的时候就觉得有点勉强了。当我们大学毕业，有一次重聚，就在寒喧之后，却没有什么话好讲了。这不是我们想要的结果，我们不想破坏我们的感情，不想让我们的友情褪色，我们甚至发誓过。但是非常无奈的，我们的友情经不起时间的考验，经不起环境的变迁，就褪色了、就消残了。

但是神的生命里面所包括的爱，却是永远长存的，因为在这永远的生命里，没有任何腐败的成分。神的生命是永远的，这生命的宝贵不是在它的长远，而是在它的质，因为只有完美无瑕的质可以使一件东西长存到永远。在这宇宙中，只有神的生命可以长存到永远。因为只有他的生命是完美的生命，在他里面，完全没有腐败的成分，所以他的生命可以存到永远。他的爱、他的光、他的圣、他的义是不受时间的限制，不受环境的改变，能够经得起时间的考验，经得起环境的考验，而保持到永远的。因为他是完美的生命，所以他的生命是永远的生命。我们得救时所得到的不是外面的福利，乃是这永远的生命。圣经告诉我们，这永远的生命是不能朽坏、不能玷污、也不能衰残的生命，是一个存到永远的生命。因为只有神的生命是完美的生命！

非常感谢主!圣经告诉我们，为义人死是少有的，为仁人死或许有敢作的，唯有基督在我们还作罪人的时候为我们死，他的爱就在此显明了。这告诉我们神的爱实在是没有限制的爱，是存到永远的爱。感谢主！二十多年前，在我作了一个简短的祷告之后，神就把这个永远的生命，这宇宙中唯一的至宝白白地赐给了我。这个至宝是无价的，所以任何人的努力都不可能付这个代价，想来换取这永远的生命。没有任何一个代价可以与神的永远的生命来比。如果我们想要以我们的努力，作好事好人，来换取神的生命，那实在是轻视、低估了这个生命的价值。所以这么宝贝无价的生命，神只有白白地赐给我们。我那天作了那么简单的祷告，他就把这无价之宝，把永、永远的生命，不能毁坏、不能玷污、不能衰残的生命赐给了我。在已过的二十五年，在我的人生中，我还是与别人一样地求学、一样地作事、一样地结婚、一样地生活，我也同样的经厉了人生的酸甜苦辣，但是在我人生中却有另外一个生命陪伴我、另外一个生命让我来支取。这个生命让我接触到永，这个生命是至善、至美、至真的生命。因为它是完美，所以它能存到永远。这是神永远的生命。

今天我满心感激地跟各位朋友分享，因为我是白白地得来这个生命，也想白白地与各位分享，只要你把心打开，只要你说：『我愿意。』神就可以成为你永远的生命，让你在有限的人生里面经历到神无限的丰富，也能使我们短暂的人生联于永恒。让我们能够尝到那宇宙间唯一的完美生命，就是那不能朽坏、不能衰残、不能玷污的，至圣、至善、至美的生命。感谢主！

（作者系台湾大学社会系毕业，威斯康辛大学社会系硕士，哈佛大学公共卫生系硕士，于IBM公司工作了二十四年，现任IBM公司副总裁，负责亚太地区十三个国家的市场营销）


又真又活的神

孟正芳 姊妹

我们全家蒙恩得救已两年多了，得救以后的经历，神让我们看到祂是一位又真又活的神！让我们更加坚定的相信我们所托付祂的一切。

记得是一九九七年八月，北京的天气非常的炎热，持续的高温，使许多的老年人因病住进了医院。母亲七十六岁了，也因心力衰竭被送进医院，经诊断是结核性的心肌炎。心脏外面包了一层厚厚的水，压迫心脏，病情非常危险，需要马上抽出积水，在徵求了家属意见后，医生从我母亲心脏外面抽出两千西西液体，危险期渡过了，我母亲体重由病前的一百六十几斤减轻到一百零几斤，身体非常虚弱。

出院后，医生嘱咐要吃一年半的抗结核药，在家疗养期间，哥哥妹妹服侍，调整伙食，增加营养，想使她身体早日康复，谁料到抗结核药对胃刺激，使人恶心，呕吐，使吃进去的食物全部吐出来。大家想尽办法也无济於事，简直就是吃什么，吐什么，吃东西吐，不吃东西也吐，甚至连胃液也吐出来！又送母亲去医院检查，经过一番详细地检查后，没有别的病，吐的原因就是药物的副作用。哥哥妹妹向医生询问有没有别的抗结核药取代？医生说没有。

医生没办法，哥哥妹妹们也束手无策，药不能停，饭又不能不吃．每天就是这样吃完就吐，吐了以后再吃，持续了半年，母亲的身体越来越弱，连说话的力气都没有。妹妹在电话中说祂们已经尽力了，没办法了，叫我们要有心里准备。知道这种情况，我这在美国的女儿，万分焦急！又毫无办法！我爱我的母亲，我不能这样看著母亲忍受痛苦，而生命一天天减少。当时我信主才半年多的时间，圣经读的少，对主的认识也有限，但我知道人的绝路就是神的出路；在人不能，在神凡事都能！圣经上有这样一段：“只要你们凡事藉著祷告祈求和感谢，把你们所要的告诉神，神必赐你出人意外的平安，和在主耶稣基督保守你们的心怀意念！”我和我的弟兄，女儿一起抓住神的话，不住地向祂祷告，我流著泪跪在神面前，求神的血遮盖我们的罪，我相信祂的话是信实的，祂说到就必做到，祂是听祷告的神，感谢主, 这样祷告后，我心里顿感平安，神的话给了我信心和力量！我们深知每件事临到我们都有神的旨意。祂要我们靠著祂学习信心的功课。

教会里的萧姐妹听了我的交通后，也和我一起祷告，这样一直祷告半个月过后，等我再给家里打电话询问母亲的病情时，奇迹出现了！妹妹告诉我，母亲吃饭不吐了！抗结核的药还是继续吃， 药物的反应，恶心，呕吐都没有了！ 真是感谢主！医生不能，神却能！神医治了她，看到神在我母亲身上的作为，让我们亲身经历了主的同在。

几个月后我母亲的身体已经恢复如初，精神焕然一新！藉这件事，我们向母亲和家里亲人传福音，我的母亲经历了如此救恩，她也心里相信，口里承认接受了主。兄弟姊妹对主也有了认识，我们还在为祂们祷告，求主拯救祂们，使祂们的心最后也能归向主！现在我的母亲，每天在主的面前祷告，两年多了，身体越来越好了！在医生都没有办法的情况下，神就医治了她，我所信的这一位神真是又真又活的神！


做不断更新的基督徒

中国上海　　周德萱

    记得在解放前两年，于斜桥惠中堂，开了5天的培灵会。那是一次令我终身难忘的得救经历。

    主曾对尼哥底母说：“人若不重生，就不能见神的国”(约3：3)。施洗约翰也说过，我现在是用水给你们施洗，将来有位大能者来，他要用圣灵与火给你们施洗(太3：11)。彼得在五旬节后传道时也说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”一悔改，二受洗，三罪得赦，四受圣灵，是作主门徒必经的四步。

    但当时我在未祷告之前，却觉得自己还不差，既不杀人放火，也不偷窃，不拜偶像，每周做礼拜，还自以为义。感谢圣灵动工，帮助我悔改，当堂中许多弟兄姊妹和我同心合意迫切恳求大能圣灵光照时，我看清了自己的灵魂深处，是多么污秽肮脏！以前，我犯罪却不以为恶，甚至以罪为乐。我虽受洗多年，却过着没有长进的生活，仅是个挂名的基督徒。在生活中没有发光做盐，而是充满了自私、骄傲；好论断人，嫉妒人，每日还浓妆艳抹，心胸狭窄，常为区区琐事，耿耿于怀；甚至还有丑陋的意念……这些隐藏于内心的罪，人虽不知道，创造天地万物的上帝，他是察看人心肺腑的上帝，能不晓得么？哦！我这罪人呀！人生中竟犯了那么多罪，心里非常非常伤痛，抑制不住嚎啕大哭，求父神饶恕我所有的罪孽，求主耶稣十字架的宝血，洗净我一切的过犯，求圣灵给我力量，导引我“痛心疾首”地悔改，重新做人，该和好的和好，该道歉的道歉……我感受到了一种从未有过的释放。

    隔了一天，在祈求祷告时，忽有声音对我说：皮夹皮鞋。我奇怪，什么皮夹皮鞋，求主清楚些启迪我，呵！这是多年的事了，这难道是罪么？我早已忘到九霄云外了。于是我将这事经过，告诉庄叔廉牧师：

    我有个表兄是眼科专家。抗战时，逃难到浒墅关开业，病员很多。有一天，来了个多年失明的盲人，经诊断，系老年性白内障，施行手术后，他两眼重见了光明。这事轰动了四乡百里，因此营业火爆，带去的药品，俱将告罄，故寄来巨款，托我买药。那时药品奇缺，一日数涨，我放下诊所工作，化了很多时间及车资，终日四处奔波，总算药品买全了。但同样一瓶药，药价却有差异，有100元，有90元，有80元的，这时我想：为何不把80元的，提高到90元，这样表兄也不算吃亏，兼之当时有种叫贴票，只要办了手续，例如标价120元，我用现钞，只要100元。这样我又赚了一笔，心想你并未嘱我用贴票办法买药呀！我把这两笔钱，买了皮夹、皮鞋，似乎心安理得，这算不算罪呢？

    庄牧师说：这是揩油，就是偷，你必须向表兄赔礼道歉。我说：“这太羞于启齿了，我可否按皮夹、皮鞋现在的市价，结算钞票，在邮局不具名地寄还表兄？”庄牧师说：“不行，你一定要向你表兄说明情况经过，现在因蒙圣灵引导来还清这笔罪债，这是为主作见证，防蹈覆辙。”谢谢主复活的生命，给我力量，顺服上帝的旨意，还清了这笔款项，真可谓“入是得救”，“出是得胜”。

    蒙恩悔改得救，是我人生的转折点，迄今已隔40余载，但记忆犹新。诗篇记载说：“忧伤痛悔的心，你必不轻看。”悔改是人离开罪，相信是人归向神。悔改是进入永生的钥匙。

    过去我像油蒙了心，耳朵发沉，主的训悔，听不进去。看旧约圣经，像看历史故事，不是以镜对照自己；看新约圣经，主讲的许多天国比喻，有的理解，有的似懂又非懂。感谢神的大恩，从悔改后，主的圣灵时刻在我心中运行，在我以后人生历程中，神大大赐恩于我。

    有一次，去金融机构取款，当出纳员付我款后，没有点数，回家后一算，多付我1000元。我立刻乘车将款原璧归赵，谢谢主，使我胜过试探，未起贪念。

    在解放后，神给我预备了超过我所求所想的单位。我的工作，是创办一座疗养所，负责行政和医护工作。我单位是纺织印染厂，储藏室内，堆满了许多新布和新床上用品。三年自然灾害中，买一寸布也要布票。那年适逢我儿子与女儿结婚，我宁用高价去买不用布券的各种床上用品，也不拿公家的一针一线。我感谢神保守了我这颗心，更让我荣神益人。

    在“文革”期间，疗养所被说成是修正主义的产物，必须关门。我和所长，把一切我所管理的财物：床上用品，医疗器械，贵重药品，一一盘清楚，丝毫没有缺少，两人签了字，我就回厂医务室工作。待我退休后，“一打三反”运动来临，据说，我们是被撤消单位，上面派来了工作组，要彻底检查所有财产。我是创办人，也是经手者，我将开办到结束的所有帐簿，一一交给他们细细检查核对，一清二楚，没有缺少任何物资。这时他们才对我说：所内少了很多新布和新床单。我无限惊讶，因我和所长盘存清楚后才离开，交给另一人保管，怎会少呢？且新被单中间，有斗大的疗养所红章的印记。原来是那人监守自盗，将有红章的被单，染成紫红色，远销他乡，被当地派出所查获，顺藤摸瓜才追到疗养所。感谢父神洪恩，使我手洁心清。

    记得1992年6月21日，沈以藩主教讲道时说：有的基督徒，确有重生的经历，也有悔改的表现，以为保险了，就不再求灵性的长进，就不再继续靠圣灵来不断更新自己，这样的基督徒，又会退步而堕落，甚至做出犯罪的事，羞辱主的事，引起人们的感叹和痛心。我听了这篇道后，深有体会：记得在退休前，有一次做夜班，在黎明前，看周围无人，就采了一朵含苞待放的广玉兰，喜滋滋地带回家中。焉知晚上辗转反侧，无法人眠，这一看似微小的错误却让我失去了平时的喜乐与安宁，我感觉到神和天使都注视着我认罪。求神饶恕，并于当天小组会上自我批评，我身为负责人，应带头爱护绿化！是的，一个悔改重生的人，每逢自己有软弱，有亏欠，总会感到里面有提醒与指责，这是上帝要人不断成圣的道路。

    我自蒙恩后，变得一身轻松，灵里充满喜乐，我心中有神，上帝既在至高之处，又住在我心间，我历经了至暂至短的人生，也阅尽了人间沧桑，我仅是“沧海之一粟”却获得神爱所赐的永生。我的人生路程将尽，已是望九老人，神既赐恩我思维清晰，心眼明亮，灵耳开通，我要抓住今天，珍惜光阴，为主作工，传主福音，因为明天是如何我不知道，万物生灭，世代兴衰，都在上帝手中。我只有昼夜感谢歌颂父神比天高比海深的浩大洪恩，赞美恩主比蜜还甜的深爱，求三位一体的上帝保守我，引领我，直到与主相见。

    (后记：1988年8月18日我的重生蒙恩见证讲于国际礼拜堂祷告会，1997年五旬节录于病榻)


主恩够用

中国福建神学院　林超群

    绝处逢生

    我曾经是一个罪人中的罪魁，何等的败坏污秽。初中毕业后为了谋生(职业)而步入社会。因着人本性的败坏，我逐渐向往社会灯红酒绿、纸醉金迷的生活，贪图享受。金钱、名利和地位对我的诱惑太大了。为了出人头地，为了圆老板梦，我结交了很多所谓的“朋友”。为了达到自己的某种欲望和目的，我不择手段地去追求那些虚浮的荣耀，整天在罪中生活，罪中取乐。当时的处境是多么的肮脏、污秽，致使我染上了许多的坏习惯。其中害得我最惨的是嗜酒如命，“酒能使人亵慢，浓酒使人喧嚷，凡因酒错误的，就无智慧”(箴20：1)。酒使我脾气暴躁、喜怒无常，动不动就与人反目为仇，大打大闹。酒多误事，我的环境越来越不如意，到了山穷水尽的地步。婚姻、感情的挫折，生意的失败，忧苦交加，逼得我无路可走，对生活完全失去了信心。每天借酒消愁，喝酒喝得天昏地暗，简直把酒当作命根子，没有酒我就不能活下去，也随时都有自杀的念头……

    “人的尽头是神的开头”，当我在绝境中时，神怜悯了我，圣灵光照了我，拯救了我。在一个又是喝得酩酊大醉的晚上，本来醉迷迷的我突然清醒过来，身上忽然有一股力量，使我心中充满一种从未有过的平安喜乐的感觉。有一个微小的声音对我说：“要活下去，把酒戒掉，为主作见证。”这时候我醒悟过来，心中很清楚明白这是神在对我说话。是的，我应该靠主活下去，并为主作见证。从此，我下决心戒酒，愿意重新做人，开始亲近神，走进了教会。

    奉献路上的风风雨雨

    神的工作何等的奇妙。我蒙恩后的两个礼拜，参加教会举行的一个烛光礼拜，当我唱《赞美诗(新编)》355首《恩光歌》的时候，我心中十分感动，是啊，“为主发光”，这是我的心声，我愿意为主发光！

    神既然拯救了我，给我新生命，我就立下心志：现在我的生命是属于神的，我将我的生命奉献给神。感谢神悦纳了我的奉献，预备了所在地的埭头堂会传道陈慧娟老师来到我的身边。这位主忠心良善的仆人，用圣经的话来栽培我，鼓励我。当我对神有所认识，对神的话语很渴慕时，感谢神的恩典，很快我就有了在义工培训班学习的机会。在义工班学习期间，神学院招生工作开始。当时我认为自己既然要奉献给主，必须要装备自己，才能更好牧养神的群羊，所以我想去读神学，便向老师拿了一张神学院报考申请表格。

    当我向爸爸表明我愿一生侍奉神的心意时，我爸爸呆住了，半天才说出一句话：“你这样走了，那家中怎么办呢？”是啊，我是不能走，如果我走了，家中的十几万元的债务怎么办？人家知道我作传道就没钱还债，结局将是如何？靠爸爸、弟弟挣的钱还债吗？不行！他们挣的钱远不够维持现状。我该如何？当我站在十字路口犹豫不决时，感谢神，就在这时，主的声音在我身边萦绕，我只能仰望神去感化我的爸爸，并且为我家庭开出一条新路，相信神的拣选不会错，我很清楚认识神的呼召，人是不能拦阻上帝的工作。所以我惟有信靠主，祷告交托主。我就找慧娟老师交通，她闻知这一些情况后立即同我一起祷告。第二天，她来到我家劝慰我的爸爸。感谢神的带领，在圣灵的工作中，陈慧娟老师以“人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？”(太16：26)这段经训说服了我爸爸，神的能力何等的奇妙。

    在得到爸爸的支持下，我全力以赴复习考试。然而并非一帆风顺，时常受到试探，莫名其妙的病时常发生。感谢神的保守，虽经患难、挫折，却不至于跌倒。很快度过紧张、繁忙的复习、考试这一段时间。

    考试后的我本来可轻松一点，但神再次操练我，当我得知自己的分数已经上了录取线后的第二天，一位弟兄又透露给我消息：因乙肝病毒性的病，神学院或许不会录取我。听到这个消息，犹如晴天霹雳，不懂神的旨意如何？觉得毫无指望，或许真的神学院与我无缘了。神的恩典真的是在软弱时显得更完全。当我灰心丧志，失望的时候，圣灵又在我的心中工作，使我鼓起勇气，到神学院找领导了解情况后，到医院再次体检，体检的结果显示身体完全健康，这是神迹。因此，我于9月初跨进神学院，接受神的造就。

    从我的经历让我深深体会，神给我足够的恩典，时刻随着我。现在我豁然开朗，我什么时候软弱，主的恩典就随时供应帮助我，靠着主的力量成为刚强。从我所走过的路程中发现，一切都是神的超越的能力和丰富无比的恩典在我身上的作为。


找回失落的爱

中国上海奉贤　施国荣

    1996年除夕夜，上海奉贤县南桥耶稣堂组织一次信徒见证会，赞美主一年来的恩典。会上，一位30多岁的姊妹热泪盈眶地通过见证她丈夫一年来的前后变化，述说神奇妙的大爱，情真意切，催人泪下。与会者无不情意交融，感谢主恩。

    她叫秦根娟，家住离县城60里地的小镇上，1988年，结婚的第二年，全家信了主。信主后，一家三口沐浴在神爱的怀抱中，恩恩爱爱，甜甜蜜蜜，左邻右舍都交口称赞。

    秦根娟的丈夫邬才龙是个水电工，1995年，当市场经济浪潮席卷这个小镇时，他想：“我这行当现吃香，何不趁热打铁。”于是，他在县城承包了一家建筑装潢公司，自己当上了老板。地位有了，客户多了，生意大了，收入也高了，他的私欲也渐渐膨胀了。起先他还能做到天天祷告、读经，收入的大部分寄回家。日子一长，金钱、美女、地位像一根根绳索紧紧缠住他，使他在罪恶的泥坑中渐渐下沉，不能自拔。从1995年下半年到1996年上半年的整整一年中，邬才龙弟兄利用金钱、职权为诱饵，先后和几个青年女子混迹在一起，自己所有积蓄在罪恶中挥霍一空，妻子、女儿、家庭早已置之度外。家中多次打寻呼机给他，他既不回电也不寄钱，偶尔回次家，对妻儿是冷若冰霜，互不接触。

    秦根娟姊妹看在眼里，痛在心里。她从亲朋好友口中也已知道丈夫的所作所为，苦于相隔甚远，鞭长莫及。面对丈夫回家时的此情此景，她唯一的办法就是求告抻，求神给她聪明智慧，在丈夫回家时用合适的话劝他，使他回心转意。

    一次，她对丈夫温存地说；“才龙啊，你是耶稣救过的人，不能再上魔鬼圈套，人家女的是看中你的钱，我是看中你的人。只要你回到耶稣身边，我仍一如既往爱你。”一次、二次、三次，秦根娟姊妹没有在丈夫面前发过一次火。语重心长地劝导，真心实意地关怀，连10岁女儿都认定她爸爸已无药可救，一再劝妈妈离婚，还写了“我不想再见到这个爸爸，我没有爸爸”的字句。秦姊妹含泪对女儿说：“我不是舍不得离开你爸爸，而是舍不得丢下他的灵魂。”为了从神那里找到力量，她每周除主日崇拜外，其余三天休息天，不去任何地方，关上门唱诗、读经、祷告，痛哭在神面前，恳切求神挽救她的丈夫，从神的话语中她得到了极大的安慰。眼泪不知道湿了多少条毛巾，嗓子也不知哭哑了多少次。听祷告的主，就在她丈夫还继续和几个女性搞得火热时，他的下身突然浮肿，疼痛难忍。当时正是8月天气，别说工作，连走路都十分艰难。他去私人诊所求医无效，去中心医院门诊无效，挂盐水、吃药、打针、敷药膏，几乎都用上还是无效。

    邬才龙弟兄陷入极度痛苦悲观之中。恰在这时，圣灵感动秦姊妹到县城去看望丈夫。已觉无路可走的丈夫只得将事情的前后经过和痛苦症状告诉妻子。秦姊妹听后没有一丝责备，圣灵给她加倍温存，平心静气地对丈夫说：“才龙啊，这是耶稣要救你，你再不要执迷不悟呀！你回转心来，我始终爱你的。”邬弟兄此时再也克制不住自己眼泪夺眶而出，对妻子说：“我要听你的话，回到耶稣身边！”从此，秦姊妹辞去原单位临时工工作，到县城和丈夫在一起。白天她替公司做饭，晚上和丈夫一起唱诗、读经、祷告，还把听到的见证讲给他听。何等奇妙的救主，她丈夫在不吃药、不打针的情况下，病势却一天天好转，两周后，肿势全部消退，恢复了健康。秦姊妹又藉着神给她的聪明智慧，妥善地处理了丈夫与其他女子的经济往来。

    天父的慈爱，妻子的关怀，使邬才龙弟兄彻底清醒过来。这次事件的结果，与其说是失败，不如说是拯救。他花了整整三个早晨，写了长长几百字的见证书，题为《失败与悔改》。文中字字句句都洋溢出他心灵深处的真实情感。神奇妙的大能，圣灵奇妙的工作，终于使秦根娟姊妹找回丈夫那已经失落的爱。


在我信主之后

陈弟兄见证 2002年10月

让我满怀喜乐地告诉你，朋友！我已得到真正的自由。痛苦、压制、忧愁，全都不留，就在我信之后。耶稣是我真正自由，我说:有祂就够。

从前我心全是重担，今日里外都是平安，祂已救我脱离迷途，祂今引我们走正路，祂的爱心将我拯救。（以上是节录二首诗歌的内容）

一个人，不论他是什么出身，都有自己内在的缺点、难处、问题、怪癖。对于这些罪性，我们常是困扰痛恨却无力改正克服；直到我听见唯有神的神圣生命，才能拯救人脱离罪性的福音，我才从一切的奋斗挣扎中释放出来。在此我愿分享一点个人重生蒙恩的见证。

我今年６６岁，吸烟的烟龄却有５０年了，我知道烟害的严重性，也尝试去戒，但用尽方法，却适得其反、变本加厉，烟瘾变得更大。后来干脆放弃，还安慰自己说，我就这么一点缺点，何必如此想不开！自此之后无论谁怎么劝说，我都是每天二包地过日子。

但当我信主之后，借着教会中各种聚会活动，我的生命渐渐有了改变，对于以往的旧样，我不再自以为是，不再没有感觉，反倒里面兴起一种渴慕，我要活出信主、爱神的生活，叫人看出我是属主的人。所以我就立志改自己，但结果就象圣经上说的：立志行善由得我，行出来的却由不得我，起初我有一点沮丧，不过神的救恩是完整的，祂爱我，祂要拯救一切寻求祂的人，直救到底。

借着继续参加聚会，祷读主的话，我更认识自己属人的、天然的生命，是没有指望的。主耶稣说叫人活着的乃是灵，肉体是无益的，我对你们说的话，就是灵，就是生命。这话令我豁然开朗，是的，自我信主得救重生之后，主就成为那赐生命的灵，住在我们里面，如今我只要从深处呼求祂的名，祂就成为我的一切生命供应。

记得有一次我的烟瘾又要犯了，心中烦躁坐卧不宁，几乎无法自我控制；就在此刻，我向里面的主呼求：主啊，你是我生命，活在我里面，带着神的丰盛，将我充满，我将自己完全献给你，照着你的心意，活在交通里（就是灵里）。我不再挣扎，完全放下自己的努力，让你自由运行，使我全人变化。当我这样祷告仰望时，顿时里面就得着平静。

说也奇怪，有一次和家人前往超市购物，忽然闻到一股烟味，我竟然脱口而说这味好熏人！随后自己也为此话吓一跳，这是何等奇妙的大改变！现在我说话不再臭气熏人，连往日咳痰、沙哑的现象也改善许多，我的家人从此脱离透不过气的生活。实在没有想到，来到美国会有这样的大改变。但这不是我，乃是基督在我里面活着。祂赐我重生的生命，并借祂神圣的素质变化了我。原这样的救恩，你也能得到，只要敞开心门，呼求耶稣的名，祂就要进入你心内，赐你生命与平安。这是一条简单的路，更是你一生蒙福的秘诀！


云彩见证——主与我一生

知惠

（附注：这是一份来自穷乡僻壤的见证，向我们这些生长在现代都市而被科技、知识和信息淹没了的现代人，也是有见识然而心中充满疑惑和小信的人，展现了无知无助的纯真生命，一颗颗单纯悔改信靠的心灵，以及神在其中施行的拯救与荣耀。）

早在我出生之前的一九五七年，我的母亲患了严重的精神病，家里花尽了一切养生的钱财，但却怎么也不能医好我母亲的病。那时，我的父亲听到去做礼拜的村人们回来说有教会是信真神的，只要去认罪悔改，信靠真神必得救。我的父亲听到这个美好消息之后，高兴得吃不下饭，睡不着觉。第二天一早正好又是礼拜日，家里的事他无暇顾及，一心带着我母亲去做礼拜、认罪悔改、听福音和信真神。仅仅是去作了一个礼拜，我母亲的精神状况就正常多了，连续去作了叁个礼拜之后，她就和正常人一样了。那年我们同村还有一个男子，也是患有精神病。但是，他的家人不信神，也没有人带他去向神悔改和求医治，第二年春天，他就死了。

我是五九年出生的，那时我的父母已经信了神。他们给我起名叫道胜，意思是信神的道就能胜过世界万物所有。我自年幼的时候就被父母带着去作礼拜。长大后靠神的圣灵引导以及神赐下的智慧眼光，我选择了信靠真神这条永生之路。

十五岁的时候我开始自己参加礼拜，二十五岁的时候有了自己的小家，以后我也受过大的试炼。那是九０年春天的一个礼拜天上午，我的全家人都去参加礼拜，我的小儿子就交给我大哥照顾。我大哥因忙于家务和一时的疏忽而没有顾及我的小儿子，而我的小儿子去外面玩水时掉进水里，二、叁小时之后才发现，我的小儿子在水里早就死了。

当时我大哥哭得非常伤心，认为孩子交给他照顾，出了这么大的事情，对我不好交代。听闻这事，灵胞们很快就将消息传到教会，我们教会有位牧师正在讲道，听说我家儿子不幸出事，就带领全体弟兄姊妹为我儿子向神祷告。没到半小时，又有一位灵胞跑去教会说孩子实在活了。原本请来抢救孩子的医生一看死了，就说“孩子没救了”，同时也没动手诊治，他也不知道教会的弟兄姊妹在向神祷告，这医生刚刚说完“孩子无救了”这句话后，孩子就活了。真神实在有权柄能叫死人复活、病人健康！

我本人在九二年患过严重的结核病，有六个月卧床不起。有一天蒙神的带领，使我能够卧床进入圣殿向神祷告，祷告后觉得身上的病好多了，没过两天就能吃饭，并可以大量活动身体，仅在一礼拜后就恢复了平安，我知道这必是神给我的试验，看我是否坚信，有时候我对自己说越是能接受神试验的信徒越是好信徒。

神在我的生命中多次彰显他的大能，施行他的拯救，而我深感亏欠了神的恩典与荣耀。在我这一生中我早就选定了这条永生之路，生死交托神的爱手之中，不应该再为自己而担忧，应把心思和的力量投放在神的圣工里面，将来必蒙神赐福与施恩得着万倍有余。


从流泪谷到欢乐泉(生命追寻篇)

陈铭慧

我是个累赘

我父母在年纪很轻的时候就谈恋爱，而我则是个不受期待的胎儿。这件事使我祖父母大为震怒，遂将他们逐出家门。小俩口没有钱，住在一个庙旁，经常吵架，生活很穷困，我母亲甚至于吃过堕胎药。所以我不单是个早产儿，而且出生时全身长黑毛、皮肤溃烂，孱弱不堪。他们穷得连让我睡觉的地方都没有，就把我放在一个橱柜的抽屉里。

由于母亲太早结婚，没有一点育儿的常识，夫妻经常吵架、打架，我就成了他们的累赘。有时被送到祖父母家，不久又送回妈妈家，被丢过来丢过去。如此过了一年，后来外祖父母因为顾惜我是他们第一个孙女，就把我接回去，同时也接纳我的父母。之后我们和外祖父母又搬到别处，妈妈又生了两个孩子，她也一直都不知如何照顾他们。

我死了有谁会在乎

我的身体一直都很不好，我还记得小时候如果没人帮我抓痒就不能睡觉，因为皮肤烂、痒，而且三天两头就感冒、咳嗽、鼻塞等毛病一大堆，经常看病、打针、吃药。一方面因为身体不好，一方面因为和外祖父母同住，舅舅也有小孩，我好像是寄人篱下的一个外人，所以慢慢形成孤僻、内向的个性，但是母亲却又要我学习各种才艺。幼稚园开始就要学芭蕾舞、弹钢琴、唱歌、画图等等。小学时还要参加珠算比赛、演讲比赛等，表面看来我好像很活跃，但内心却非常自闭，不会跟别人玩在一起，练合唱时的休息时间，我就一个人坐着看书，有一次还被老师把我的书抢走，丢到外面去，说：「你这书呆子，从来不会跟别的小孩子玩！」为此我心里实在很难过，有时在夜里哭，觉得别人都很幸福，有人接送，有爸妈照顾，我却要自己一个人搭公车、走路，有时还走丢了，被送到警察局去。我就是在这种情况下长大的。

我开始怀疑人活着到底有什么意思？虽然我并没有被虐待、被打骂，但我却感到被舅舅、阿姨、表弟、表妹们排斥，没有被接纳、被爱的感觉。一个人在世上不管有多成功，不管住再好的房子，开再好的车子，若没有人爱他、在乎他，那么活着就没什么意思。而我在幼年，正值建立人格、建立自我形象的期间，没有得到爱，就像一棵长歪了的树一样，所以小时候我就常想：「我为什么不死了呢？我死了有谁会在乎呢？」

没有什么可以满足我

到了小学五年级时，我就很会算命，是照姓名笔划来算，我觉得算命可以给人一种寄托，好像我可以掌握我的命运，或许我以后会好一点、有一些好事情会发生在我身上，不会像现在，好像傀儡似的，一切都要听命于人。也因参加的活动太多，导致胃病和气喘病，因为我常常没有吃晚饭就去合唱团或学琴，回家才吃点剩饭，有时也无人知道我并没吃饭。而且我因唱歌唱得太厉害，一星期练三次，一次两、三个小时，便开始咳嗽。五年级时有一次感冒一个月后变成气喘，以后几年一直没人带我去看过医生，每次气喘发作时，晚上不能躺下来，只能坐着睡觉。身体不好，人自然也变得很悲观。

到了初二那一年，三舅因病住院，出院回家后说，在医院里常有基督徒去为病人祷告，也有佛教徒去劝他们信佛，所以他带了一些书回来，我看了那些佛教的书，上面说：「人生是苦海，回头是岸。」引起我心里的共鸣。人生真的是很苦，我的父母一直都不快乐，祖父家生活虽然很规律，但在一个五层楼的大家庭里，大家各忙各的，并没有很融洽的感觉，我住在那里没有温暖，只觉得很冰冷。「回头是岸」，该如何回头呢？于是我开始读佛书，到了高中也读了一些有关哲学及人生方面的书籍，但好像没有什么知识可以满足我。

高三时有一次感冒，我自己随便吃了一种叫「五分珠」的成药，因内含盘尼西林而引起过敏，我被送到医院去急救，之后就变成甲状腺机能亢进。祖母认为我身体那么差，那就不要读书、不要考大学了。但是我立志要读哲学系，即使在各种疾病缠身的状况下，我仍努力准备联考，终于考上台大哲学系。

不断追寻心灵归宿

许多同学都认为读哲学没有前途，纷纷去旁修别系的课，我却像在哲学里得到释放似的，一切能修的哲学课程都要修，包括哲学概论、理则学、伦理学、西洋哲学、印度哲学、老庄哲学、中国哲学、易经、心理学、华严宗、禅宗、唯识论等等，整个人就钻进哲学里去了，因为我想知道人生到底是怎么一回事。我还跟老师学了易卦占卜及排八字。我学得很认真，曾经两年连续四个学期都拿书券奖。我也在晨曦社里学打坐，并练到可以入定四十五分钟，而且一念不起，真正进入寂静里。另一方面我也很迷信，去拜佛、吃香灰、喝符水等等。我想佛教讲轮回，那么我前辈子一定作了许多孽，欠了许多债，这辈子必须要还债，也因为上辈子没有人欠我，所以这辈子就没有人要还我、对我好。

我到各地去拜师、问道，继续学排八字、占卜、看手相、面相等。我花很多时间看书，同时也交许多朋友，但心里仍觉得不能与朋友打成一片，不能很自在地与他们沟通。我的气喘病也很困扰我，只要有人吸烟或是空气不好，我就得赶快喷气喘的药。又因母亲不能提供我的学费，所以我几乎每天晚上要去当家教。

我的大学生活就是在如此早出晚归的日子中过去，看起来像是忙碌而充实，但我内心却似有一个很深的空洞，我仍然不断在追寻心灵的归宿。

为他办最后一件事

由于我父母的婚姻生活充满了吵架、打架，影响了我交男朋友的态度。我不太懂得与人相处，所以虽有过几个男孩子真的对我很好，愿意接纳我，我却不太能接受人家的爱，想尽办法把他们赶走。

大四时我认识了一个台大医科六年级的男孩子。他当过帮助青少年的「张老师」，懂得心理学，又是准医生，懂得照顾我的气喘病。为了我，他买了一部有冷暖气的车子接送我上、下学，以免接触外面的脏空气。毕业时他还送我一大束玫瑰花及一件旗袍。他对我非常好，我也开始觉得可以接纳他。他提出要订婚，但我当时想到日本学佛，并已申请了到东京大学，还要准备留学考。而他本身也是非常忙，住在医院里当实习医生，难得有空，连陪我看电影的时间都没有，只有拿钱请我自己一个人去看。

大约在我毕业后一个月，他忙里偷闲，约我及他表弟和几个同学，到碧潭下游去钓鱼。他下水去游泳，但因为平常工作太累，体力不好，那天早上水又很冷，他被一个漩涡卷下去就淹死了！

我本来就觉得生活很空洞、很苦闷，现在看到一个活生生的人就这样死了，对我的打击非常大，整整一年我都没吃肉，只想自杀，我无法形容那时的感受……而他的父母也因受这突如其来的打击而不知所措，所以他的丧事我拼命帮忙，好像有一股力量支撑我为他办最后一件事。

踏上留日生涯

办完丧事后，我想要出家。却发现我归依的师父、我的老师（是位居士）和尼姑庵里的负责人，居然为这件事起了争执。结果他们说我出家还要算命、还要带钱，说我命中带财，将来化缘才有收入，命带桃花讲经才有人喜欢听。这让我觉得出家的世界与外面的世界没什么两样，也就不敢去了。而且他们打算用两年时间训练我讲经，然后才让我留学。但我却想赶快成行，希望能考取奖学金。

我到日本主要是想学梵文，因为台湾很少人懂梵文。要消孽障就要念咒，在台湾用国语、台湾话或客家话念咒都不一样，有人说如果音不准就消不了孽，所以我要去日本学正统的梵文，将来教导佛学，也可把经典翻译得好一点。

当时日本文部省提供给全台湾十个名额的奖学金，金额约为当时台湾一般公务员薪水的六倍左右，不过日本的物价约为台湾的五倍。我以只修过二年日文的资历去考，考上了第四名。于是踏上了留日的生涯。

一窥佛学真相

我在日本学的是原始佛学。这才知道：佛教是分很多派别的，也一直在改变，越合乎那时代的潮流，越能让人接受。因为人都喜欢接受自己能了解的东西。原始佛教由释迦牟尼的哲学，到了西藏变成西藏佛教，尤以密宗为最盛。到中国就分成很多宗派。到日本的又不一样。

我开始对学术性的佛学有很深的认识。知道佛教是个洞悉人生真相的哲学，但是解脱的方法却是不切实际的。还有一些学说是人假设的。比如讲到轮回，因为印度的天气很湿热，人死了很快会腐烂，所以必须要火葬，印度人看到火葬的烟升上去，认为人的灵魂就在烟里面。此时若忽然下一场大雨，然后看到有一些虫出现在地上，他们就想：在世做许多坏事的人，他的灵魂比较重，就会掉下来，变成虫。如果是好人，他的灵魂比较轻，就会升到天上去，与他的先祖到天堂里去，这是轮回学说的开始。

印度一直有世袭的四等种姓制度，婆罗门教认为这四阶级之间不能互相轮回。佛教的「众生平等说」，对婆罗门教而言等于是「异端」。佛教起先有六道轮回，到大乘时又变成十界，亦即有十个轮回的去处。若从学说的演变加以考究的话，就会发现这只不过是一种理论罢了！纯正佛教也不必祭拜祖先，因为祖先都轮回去了，你拜谁呢？也不祭拜佛，因为佛已了一切与众生的缘。

至于菩萨原先是指释迦牟尼的前身。他未成佛前的每一个前身都是叫菩萨，原文的意思是「觉有情」。虽然已经消了孽障，但对这世界还有感情。释迦牟尼为什么好几辈子都没修成佛？就是他还有感情，尤其与他太太好几辈子都是夫妻。到了佛就是「悟」，悟到一切都不再有直觉。

小乘在纪元前五世纪兴起，大乘则是纪元初一些传教者开始主张自己出世去修不够好，要让没修的人供养他们，好得功德，所以改为自渡渡人，且各家都写出很多经典，今天中国人看到的多是大乘经典。大乘学者加了很多菩萨在经典中，其中在台湾、日本都很有名的就是观世音菩萨，所以观世音是由人创造出来的，并非真有其人。

改自己的运？

我也学了一些在日本盛行的不同算命法，如占星术、风水、紫薇斗数，并拜师学四柱推命，也学数字算命法、九星占法和方向学，因为我一直想要掌握并改变我自己的人生、自己的命运。

一个很有背景、受好教育、有父母支持他、爱他的人，他掌握人生的方法可能是靠自己的能力去创业。而我这种健康极差，必须随身携带气喘药的人，父母又很少写信给我，也很少看到其他留日同胞的台大同学，似乎没什么人会在乎我！我只好想办法看能否以算命的方法来改运，或看看风水、看家俱怎么摆比较好，或盘算会遇到什么贵人等等。所以我拼命地学各种算命的方法。

在日本的生活实在很寂寞，因为日本是大男人主义，东京大学只有8%的女生，他们认为好女孩就要读「新娘学校」。日本的大学不是申请到硕士班就可直接攻读硕士，而是先与大学部一视同仁，然后考硕士联考。我很认真地读，一年后以第一名考进硕士班，教授与同学才对我刮目相看，不再对我这台湾来的单身子女有所歧视，同学们也开始在下课后约我去喝酒。日本学生下了课就和教授去喝酒。

过了两年半，因受到日本文化的冲击很大，碰到一个台湾来的男孩子就觉得很难得，所以第一次遇见我先生时，就想赶快把握住。而且当时周围给我的压力很大，常要我相亲，我很不愿意，因此认识我先生时，就想赶快结婚，以抒解寂寞，并节省开销。

由于我迷信算命，就把我们两人的八字一排，从各个角度和算法来看，简直是天衣无缝！同时我又去请教几位日本很有名的算命老师，也都说非常好，唯一的条件是必须在这一年内结婚，否则就会犯冲。于是我不顾家人的反对，在与他才认识一个月后，就赶在农历过年前与他成婚了。这是我受到算命最大的一次贻误与伤害。

婚后我发现，我们两人家庭背景差距很大、个性迥异，他母亲是原住民，父亲是客家人，他有很大的自卑感。他告诉我：「我就是要娶个台湾人来报仇！你们台湾人如何对待山地人？你们祖先又如何与客家人打仗？使得我们客家人、山地人这么穷苦！」其实我对这些一点概念也没有，我根本没有想过台湾岛上的居民之间还有这些历史恩怨！我出生的第一个家没有给我幸福与快乐，我常希望能建立一个幸福美满的家。但实际情形却与我的梦想有天渊之别！

意料之外

我们结婚时，他一文不名，我的奖学金是他的三倍，他要我把银行存款都给他，并要买好的家俱，租贵的房子。还对他的朋友说：「我以为我结婚会发财，结果没有，我结错了！」而我本以为以我的条件和他结婚，他们全家人都会对我很好，但事实不然。他的父母到日本以后对我很凶，对他却百依百顺、宠得不得了，他对他妈妈则像对待佣人一样，我虽然委屈求全，尽量学日本太太的榜样服侍丈夫，看食谱学煮菜，但精神压力和身体劳累使我健康状况越来越差，半年后就要看医生，吃安眠药了。

一年后我怀孕了，生下老大后身体也没调养好，然后进博士班，又生老二。他对我、对这个家都没尽责任，在外面乱交女朋友，根本不关心我、照顾我，我甚至难得见到他的人影。生产时，我自己抱着大包小包坐电车到医院，生完了也还是见不到他的人影。我活得凄惨万分，像行尸走肉一样。我找不到爱，于是拜得更勤，所有拜拜的水，可喝的我都喝，所有的符可戴的我都戴。我的皮包里、房间里，家俱上到处都有符。我还算我的东西该如何摆才能转运。整天就被这些东西捆绑住了！

后来他博士毕业了，我还有一年，但我实在已经心灰意冷，无法再走下去了。那时他在外面已有女人，我想离婚。跟妈妈商量，让我回去住一段日子，她说：「不行，不能丢这个脸，男人就让他去花，花到四十几岁就会回来，不能离婚，你只管占住这个位子就是了！他将来会很有前途的，你看那么多日本的大公司要请他，他会很有成就的！」而我先生却告诉我：「我们离婚好了，我现在要去日本公司上班，我娶日本老婆比较合适，我娶你想发财没发成，娶日本老婆可拿日本籍，就留在日本上班，妈妈要来跟我住，小孩子也不会忘记日本话。」

我真的觉得人生已经毫无意义，父母不在乎我，丈夫不要我，我不如死了算了，可是一想到两个孩子，怕他们以后像我一样缺乏母爱，只有再苟延残喘活下去了。

那时我认识一位德国波昂大学的教授，他研究的领域和我一样，常到东京大学来，所以我们常有机会交谈讨论。他问我要不要到他们学校读超博士，并答应提供我比日本多两倍的奖学金。他说：「带你的小孩来。我看你们两人不像夫妻，你倒像是他的奴隶，两人都在读书，却是什么事都是你在做，看你身体那么不好，脸色如此苍白，也没有笑容，像行尸走肉一样。」那时候我住在横滨，两个小孩要送到不同的育幼院去，然后我要到东京去上学，实在很累。放暑假时，我先生已接他妈妈来，我把两个小孩子交给他们，就独自到欧洲去了。

我到德国是想先看那里的环境、了解一下我所要研究的东西。心情还是很不好，我不知道我为什么活着？有什么可以救我？我每天都念消咒的经、打坐、还修密宗，但没有一点心灵的安慰与喜乐，生命一点都没有改变。

回想起来，算命实在把我害得很惨，拜佛也花了我很多钱，生病看医生也花不少钱，一天到晚算东西怎么摆、方向怎么去，花了我很多时间，而且每天睡醒就觉惶恐，不知这一天怎么过，就要去抽签、卜卦，那种生活实在很可怜。

到了欧洲，走在路上，或在夜晚睡梦中，都觉精神恍惚，好像没有存在感，不知人在何处，该往那里走，也不晓得想念孩子们。

有一天到慕尼黑，去参观一个教堂，一进去就有很白、很亮的感觉，光从四面八方射进来，有人在弹管风琴，那音乐非常优美，我心里感到有一股从没有过的平静。我过去很排斥基督教，尤其他们说我们都是罪人，使我反感。但当我站在那个充满亮光与平静的圣殿里，却想到：虽然我不曾杀人放火，但如果圣洁的上帝就在这里，我能坦然无惧地说我不是罪人吗？

我情不自禁地跪了下来。「上帝啊！如果你是真的，求你赦免我的罪。我活在一片黑暗里，求你用你的亮光来指引我前面的道路。」很简单的发自肺腑的祷告，站起来后，感到有一种平安和喜乐，也有一种重担脱落的轻松感。走到教堂外面，觉得天很蓝、树很绿，万物美不胜收。以前我好像一直低头看着地面在走路，现在抬起头来了，看到周遭的一切都那么美好，我感到雀跃万分。我心情变得开朗起来，于是利用剩下的时间到欧洲各处去旅游，发现世界这么大、这么美，都是上帝所造的，他也造了各种生命，而我正是有生命的万物之灵，他岂不顾惜？！我开始为我的两个小孩祷告，当时虽然还不懂，但我想：上帝是光、是生命，他是听祷告的神。

欧洲漫游告一段落，从阿姆斯特丹回波昂时，我就有一股勇气，写了洋洋洒洒六大张的信给我先生说：「我要回去，我要重新再来，所有使你不满意的，我要尽量改进。」他一直对我有很多不满，我虽拼命在做家事，但常常生病，他就说：「看你那是什么脸，怎么不赶快死啊！」我的气喘病、咳嗽、半夜擤鼻涕等，使得他很烦。人说「久病无孝子」，何况是对一个认识一个月就结婚的女人？我也不怪他。我告诉他我要改善，尽力使他快乐。

回到东京，正值冬天，我的气喘病发作得很厉害。医生告诉我到美国去就会好。我的学分差不多都修完了，只剩一个报告，可以不去学校，所以我很快在拿到签证后就到美国来了。我到波士顿找我到了妹妹，她那时刚信主半年，很喜乐，就带我到查经班，接着又刚好有三天的福音营。那三天当中有两个人从头到尾跟在我身旁，为我祷告。其中一位就是目前在台福洛杉矶教会负责华语事工的郭宗杰弟兄。

我本来以为基督教没什么好讲的，只有一本圣经，但那三天我听到的，是我从没听过的有关生命的宝贵信息。我印象最深的是：手套是没有生命的东西，拿去做什么都不合用，但是把手伸进去，手套就活了，它存在的意义就出来了，人也是如此。无论一个人表面上有多成功、影响了多少人、有多少人知道他，但他最后仍会死了，但是如果他在世时让神进到他里面，他活着就有意义、有目的。人活着是为了要彰显神的荣耀。

这些真理对我有很大的冲击——这不是哲学，像我读这么多哲学的人，觉得这道理怎么那么单纯呢？可是虽然单纯，却又是那么真。他们又谈到罪，也谈到耶稣为什么降世为人，都让我觉得很稀奇，也很受感动。

第三天讲员呼召有谁愿意接受耶稣基督做个人的救主时，我心里觉得不可能那么快就接受主，可是却像有一股力量把我推起来！我一站起来，就嚎啕大哭——有一种很强烈亮光从我里面深处爆了出来！我好像找到了我要的东西，好像找到了生命、找到了爱！

在那里约有三百人左右，没有人像我这样哭，我觉得很难为情，但就是停不住，我很想抱住旁边的人哭。这几天与他们相处，觉得每个人都好可爱，为什么这些基督徒好像都很喜乐、脸上都带着亮光？为什么他们会这么爱我、照顾我？而且还贴钱让我参加这三天的福音营？我觉得这些基督徒真的好可爱。我知道，那时耶稣已经做了我的救主。

因为隔天就要结束了，所以他们要我当天晚上受洗，我不愿意，因为圣经我根本不懂，他们就翻圣经给我看：「信而受洗的就必得救」，说我既然已经确信，有水的地方就可以受洗。我很勉强地答应了。受洗时他们祷告之后要我自己祷告，那时我心深处，又涌出亮光，我说：「上帝啊！你是亮光…」然后就又开始嚎啕大哭，好像里面有一种爱在激动我，我里面那个空洞被填满了，我竟然祷告了好久。

由水里上来之后我才平静下来，有了真正的平安，然后他们要我做见证。我说：「我实在是还不懂，你们的耶稣传道只有三年多，好像有很多话没有讲完。如果他有机会再继续讲的话，可能会像佛陀一样，讲了四十九年，有许多深奥的哲学，而且也会教一些轮回的道理。不过我觉得很奇怪，你们的脸好像会发光，好像是上帝在告诉我：他是亮光，他住在你们里面，你们就有爱呈现出来。还有从我里面出来的亮光也是我无法解释的。」我就我当时的程度，讲得很粗浅，却很诚实。

要离开福音营时，他们说要为我祷告，第一是求主让我能和丈夫、孩子团圆，第二求主帮助我们能全家来美国。我认为后者是不可能的，先生在日本大公司上班，收入那么好，怎么可能来美国？可是他们却很诚心地祷告了。

回到日本，我打电话说要回去看小孩，他妈妈在电话中就告诉我，她带两个小孩快累死了，手都举不起来，要我赶快回去。原来他妈妈体力已经不如从前，一有什么事就把他从公司叫回来，而且钱也用得比我快，母子关系开始恶化，所以她叫我回去，说她要回台湾了。先生则因为家有老母和两个幼儿，再加上与女友交往没结果，于是我在他们的欢迎之下回去——这是祷告得应允的第一个奇迹。

之后过了两个星期，他回来说，他们公司因为日币升值，已经没办法做出口生意了，所以那天早上就有一个提案说要到美国设厂，他的英语不错，又是设计部门的，大家就将目标指向他，要他到美国做技术指导，买机器、装机器、训练人等等，从那时起，这计划就开始进行，一年半以后先生就到美国设厂了。这是第二个奇迹。

日本肢体的挚爱

日本的基督徒很少，当时正在麻省理工学院的郭宗杰弟兄为我打听到名古屋的日本教会。日本弟兄姊妹就很高兴地每星期开车一小时到我家来，并且很有系统地从头带领我查经。

我能在圣经真理上建立基础，就是上帝为我安排一群人来帮助我，因为我有太多的哲学和佛学的背景，如果不是这群爱心很大、灵命很深的基督徒来帮助我，恐怕我也不会有今天。而且这些日本肢体在十五年前访问台湾时，有人曾送他们许多中文的属灵书籍，他们本以为没人看得懂、没有用——却没想到十五年后第一次到我家来时，就有机会把那些书带来给我，而且我极有兴趣、照单全收，又很认真地问许多问题！

现在知道有些问题并不是马上可以解答的——若不是靠着亲身的经历、靠着上帝的启示是不能了解的。但我那时却马上想要得到答案，所以有时就问得很暴躁，他们都非常有耐心、有爱心，使我非常感动！有时我生病，他们还帮我带小孩、煮饭、整理等，如此一年半没有间断，直到我们离开日本。

飘泊美国重新奋斗

日本公司在派出驻外员时，家族必需晚半年至一年才能出国，以免影响工作。所以我和孩子们到一九八八年夏天才抵达美国。

工厂的小镇几十里内都没有华人教会，于是我开始在美国教会聚会。到美不久，就发现先生在常常出差的城市附近已有女朋友。他说我应该用基督的爱让他做“他喜欢作的事”！我觉得自己的婚姻已走到穷途末路。在非常痛苦的日子里，美国弟兄姊妹不断地为我祷告，且用上帝的话开导安慰我。

一九八九年，先生已经决定离婚。过去除了读书就是做家庭主妇的我，在这人生地不熟的异国，只身带着五岁和七岁的幼儿，来到洛杉矶找工作。在贸易公司做了一阵子，主很奇妙地引领我到灵粮堂当职员。在弟兄姊妹爱心包容下，我得以做一个很大的调整来适应一个单亲在美的生活。九三年，离开照顾我两年的灵粮堂，开始在家收学生当家教，主让我几乎每个周末都有机会到不同教会或团契去，见证主在我身上的救赎大恩，好让患难中的人有盼望。同时，也分享我所知道的哲学、佛学、算命、灵界的事等，好让追求真理的人不致误入歧途。

信主以来我深切地感受到爱，开始觉得有上帝的手在引领。以前我一直想用我自己的办法去控制、去追求我想要的，结果却是焦头烂额。现在我虔诚祷告、祈求，结果就会有一些奇妙的事临到我身上，帮助我与上帝有愈来愈亲密的交通。即使遇到苦难，也知道上帝有他的美意，他会与我一起经过这苦难。上帝曾经两次以圣经章节来启示我、安慰我，尤其后来我先生离开我时，我很痛苦，上帝要我读以赛亚书五十四章，他以这一处圣经对我说话，他说：「我与你所立的约是平安的约。」我相信他是又真又活的上帝。

甘做主手中陶土

常有人问我：你既然信了主，为何境遇还如此坎坷？那信主和不信主又有何差别？我说，若不认识主、若不是基督徒的爱，我早就自杀身亡、病倒在床或精神分裂了。完全是主的恩典，才使我能走到今天这一步。我深深体会到，人是上帝手中的陶土，上帝要雕塑我时，需要刻、挖、刮、磨。他可能就用旁边的人做那一把刀子或凿子。因此虽然我还在这过程中，但心里已很笃定。人可以把我打倒，但如果有上帝托住，我就不致死亡。他掌管我的一切，我所受的苦难，是上帝要使我成为他合用的器皿去安慰、鼓励与我有同样遭遇的人。

八年来，我每天的生活从没有离开过祷告及追求真理。这八年的火热，超过于以前十五年学习哲学的火热。圣灵在我身上行的神迹数说不尽——他完全医治了我的气喘病，医好了子宫肿瘤，免去手术，也医好了背痛及半身麻痹，几年来的胃炎也完全好了。我自幼多病多灾，如今终于可体会健康的人是什么感觉。哲学不能用思想来改变我的生命，拜佛算命也不能藉心理作用来弥补我的创伤，只有真神的爱与生命带给我医治，恢复人在上帝里应有的喜乐与平安。藉着上帝所赐的爱，我与人之间也开始能有爱的交流。

饶恕带来祝福

上帝不但医治我的身体，也更进一步医治我的心灵。九三年五月在刘富理牧师与我一起祷告求圣灵医治我心深处的创伤时，我在圣灵的怜悯光照中，明白当我还未出生时，主就看到了我；他深知我一切的伤痛，他是真正替代了我伤痛的那一位。当我明白在一切事上主都代我受痛时，我的痛就被他的爱取代了。他的担子是轻省的、他的轭是容易的。他替我们受的鞭伤、为我们流的血，足足赎清我们的罪债，叫我们不再承担罪所带来的伤痛。我的心满了感激，同时我也看到父母亲犯下错误以后，他们的无助、焦虑、羞辱、痛苦，这一切叫我产生了对父母的原谅和爱。我的结已被完全解开！

很奇妙的，母亲在七月写了一封信给我，说她在我小时不知如何爱我，以致我今天有这些遭遇，请我原谅她不可弥补的错误。圣灵就在医治我心灵的过程中，同时也感动了她！

前夫在九三年八月也结了婚，他终于娶到年轻又健康的小姐，我很为他高兴。他写信跟我说，我们那几年的婚姻辛苦我了，他愿意在经济上帮助我栽培两个孩子。

但愿家人、前夫都能早日认识主，知道世人所能追求的，都要归于无有，只有那创始成终的耶稣，能将我们带入他的荣耀中。感谢在这几年一路扶持我、爱我、安慰我的基督徒们，愿我们都能彼此相爱，彼此包容，彼此建造，继续长大成熟，直到主再来！

    作者其他见证：从流泪谷到喜乐泉(医治重建篇)


从练气功到信耶稣
基_甸

2000年

    前 言

耶稣说：“我就是道路、真理、生命；若不借着我，没有人能到父那里去。”（约14：6）

“你们必晓得真理，真理必叫你们得以自由。”（约8：32）

“圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。”（提前4：1）

长期以来，我是一个修练气功的受害者，经过漫长而又曲折的经历，终蒙神怜悯的大爱、基督的救赎和他真理的亮光，使我彻底脱离了异教和邪灵的迷惑与撒但罪恶的捆绑。如今我要高唱“哈利路亚﹗赞美主﹗”是他救了我的命免了死亡，救了我的眼免了流泪，救了我的脚免了跌倒。以下我要见证主是怎样把我从“气功”这个淤泥坑中救出来的。他在我身上所作的是何等大的奇事﹗这个过程是从我心里降卑，愿意跪下来向神祷告开始的﹗耶稣基督在十字架上已完成了救赎的大功，是他来寻找我，把我从迷途中找回来。是他赐给我祷告的灵，开了我的口，使我开始向他祷告，恳求他赦罪。从那时起，奇妙的变化和新造就这样开始了。以下讲述我陷入黑暗、迷惑的惨痛经历，和主向我显出他大能的圣臂所施行的拯救。

    开始步入气功

从1980年起，全国各界展开百家争鸣，百花开放，各种学说解禁，人们也公开注重养生健体。那时我刚入中学读书，展现在一个中学生面前的，是一个充满各种奇异未知的世界：武术、预测、占卜、奥秘、神秘现象、特异功能、气功（现另有名称之“人体生命科学”）等。我因为自幼体弱多病，对这些在学校书本上没有的隐秘领域，发生了极其浓厚的兴趣，也就随着这一股席卷全国的风潮，订阅了气功等方面的杂志，并按着杂志上介绍的各种功法进行习练。什么鹤翔桩、五禽戏、通周天，我样样都习练。到了上高中及考大学前，我的体质反倒更差了，整天像是感冒，有点咳，又有鼻窦炎，可是吃感冒药、消炎药一点作用也没有。我上大一大二头两年，因为每天晨跑，体质强壮了，病也不知不觉的减轻。大三时学校放映新气功，很多同学去看，虽然我没去，可是常去图书馆翻阅气功方面的杂志，每天都暗自运气习练。那时我手上有许多扁平瘊子，大小公母二三十个，父亲说用石灰烧，还用刀片割破，敷上牙膏、盐酸腐蚀，各种方法都用尽了，也不生效。当看到气功杂志上，气功治病机理提到气冲病灶，就用气冲猴痂，结果眼看下面微微生起极细微的小红血点，结果不到两周时间，全手上的扁平瘊竟然彻底根除。从此以后自己更是热衷此道，不知不觉地陷入更深的迷惑当中。

    受害逾深而不自知

我从大学毕业直到工作，身体反而又像考大学时一样，姨娘看我是感冒了，给我速效伤风胶囊吃，吃了反而喷嚏、鼻涕眼泪流的更厉害。按气功功理讲，练功会使人体内产生自体玛啡呔，在习练中和练后会有一定的兴奋作用。到一定的程度需量越来越大，就要求有更高的功法，大能量、长时间的习练，这样就会催使练习者自发的加强练习。所以每天习练的不够程度，就好象上毒瘾的人吸不上毒品，就会有上述的现象。这时期有同室的同事再三劝我，就开始练习他的那种气功。以前练气功从来没有拜师，这回见了气功师傅，就拜了师，成为记名弟子，也不知不觉的只想独身练功，果然许多的病症好了。其实并不是真的好了，那时每天失眠，不能睡觉。因为鼻孔完全堵塞，睡时只能用口呼吸，一会儿就舌头极干而醒。白天要喝极浓重的苦咖啡，精神会稍振，也才会睡的稍好一点。有一回我喝了浓茶沏的浓咖啡，特别振奋，才意识到是上了毒瘾了。

我不但迷恋于气功，同时也执迷于占卜求卦，易经卜凶吉，看相等，常给人一种讳莫如深的感觉，竟为人为己知古测今。1992年3月，我终于辞职离开新疆去四川练气功，又准备之后去深圳打工。这时我被撒但捆绑，进一步陷入情欲的罪中。就在气功师资班里，我与一位同事的姐姐，一个有夫之妇，（因练气功其夫后来离弃她，）有了不正当的关系。我由于原来身上的各种病态都不见，所以在5月底师资班结业的典礼上，我便起毒誓，拜师成习门弟子。以后我又下深圳，约三个月后回新疆，本想带那女子去深圳，因为已取得老板的信任，提供住房。结果回新疆后，我便与那离婚的女人结合，开始了不正当的婚姻，再也没有回深圳。那时，我在情欲的罪中越陷越深，以至竟背着父母，与那女子匆匆登记结婚，遭到父母的反对。但不到三个月，连住处与生活都发生了极度的困难。在无可奈何之下，因父亲的关系，我便独自一人到了北京，总算找到一份工作。1996年元月，我拒绝了单位领导、同事百般的劝留，又回到新疆。因与妻彼此过分猜疑，互不信任，便与她办了离婚手续，以后便去了四川那个气功学校。

回忆这一段经历，实在是糟糕之极，败坏之极，卑鄙污秽，淫乱邪恶，始乱终弃，可是却曾自以为很善、很好，简直不堪回首﹗就是今天写来，内心也是极其痛苦和内疚，因为太失败，太黑暗了。以后读了圣经才知道，以上所作所为的这一切，全部是神禁戒不可作的事。这就是从灵魂里误入了邪灵巫术，又不知不觉中陷入淫乱败坏的坑中，而不能自拔。

    生命转机的开始

1995年元月我去北京，搬到单位的新宿舍，偶然的机会，看到室友的一本圣经。这对我来说，从来没有看过，也未注意和听到过。当时随便打开翻看，就看到述说神的创造大能，我的心便被抓住了，还跟朋友说神是真有能力的。那段时间，几乎常看圣经到深夜，对神祝福的话愿意得着，对神咒诅的话又感到惧怕。朋友看我这样，就两次向我说他们单位有一个虔诚的基督徒，让我约一个时间跟他谈谈，我却说：“好吧﹗再说吧﹗”，就推脱了。这时间我还是热心地练气功，练的那种气功，其方法就是默想气功师的形像，心里向他和他的历代祖师跪拜。当读到十诫第二诫时，心里虽稍有不安，可自己心里说，我这不算是拜偶像，也就不觉得什么了。后来读到约1：12“凡接待他的就是信他名的人，他就赐他们权柄，作神的儿女。”心里就愿意相信；可是从未向耶稣祷告过，更不知如何祷告，祷告什么。这一阵过后，也不再看圣经。因我作计算器工作，一贯就是拚命工作，然后又拚命的玩计算器游戏，生活毫无规律，仍是放荡无度。到10月完成了单位的一项大的程序任务后，还有许多工作正在进展中，但这时气功师要我去给他搞文字工作。我便开始着手交出手上未完的工作，准备去气功学校。因为自己曾发过毒咒要效忠气功师的，并且他宣称能给跟随他的人以永恒（不是永生，仅是永恒的信息）。95年底，我离开北京时，曾三次想跟朋友说，请把他的圣经送给我，但因为心里看重的是所拖带的各种衣物，话到口边，舌头一打弯就说别的事了。到快走了，那朋友又对我说，“给你买本圣经吧﹗”我却回答：“恐怕行李超重太多，再说要得圣经总是有机会的。”

但一上火车，就后悔怎么不带一本圣经呢？可马上心里说：“我作事从不后悔﹗”

回到家中时，还给母亲说起人类已败坏，神后悔造人在地上，可当人一懊悔呼求神时，神又怜悯人。我心里虽有一丝惋惜未带圣经，可那个“作事从不后悔﹗” 的思想占了上风。以后我不顾父母的反对，就去了四川一个气功学校。

    陷入深渊救恩临到

经过大约一个礼拜的长途跋涉，抵达四川气功学校，一到那里我就开始把两台计算器打开调试使用了一阵。结果稳压电源的一个关键集成块坏了，烧了楼道的保险丝，我就向那负责的人生气，后来又后悔自己不该这样发火。当天晚上我很累，想好好睡一觉，可那天却无法入睡，夜里11点多了，奇怪呀，这是练这门气功以来没有的事。因为带了一个便身听收录机，我便偷着打开要听节目（气功师从不允许我们听看一切非本功法外的书籍资料；也明确规定不能听收音机，当然也没有电视可看。），那里是山区，是一偏僻的小镇，只能收到福音节目。一听，原来讲的是圣经，这是老朋友阿，我很想听下去。其中所讲的远超过我自己读圣经领会的意思，所讲的内容是“深渊中主的救恩”的一段。那时我骄傲的自以为都明白了，其实我根本不了解。所讲的信息：1.神是全能的，又真又活的独一真神。2.他是听祷告的神，并讲了祷告的内容，并可以验证神是听祷告的。3.祷告应该求人所不能的事，在神无所不能，首先应该认罪，求靠耶稣的宝血，能洗除承认的罪，这是人无法解决的关键问题。于是我反省自己曾犯过的罪，向主一一承认，求蒙赦罪。

第二天本想向那同事道歉与他和好，他连说话都不跟我说，我便把这事求告神。感谢神，这是我平生第一次奉主耶稣基督的名，向这三位一体的独一真神祈求。结果神真是听祷告，与那同事也没用说什么就重新和好了。

本来我对气功所提出的许多深奥玄妙的理论，充满了问题，得不到解答，在练气功中，那一套套的功理道理，讲的是天花乱坠，自以为从中是很有所得，其实还有些问题，常令我想不通。所练功的结果就是“○”，有时心里又对练功中拜偶像的问题感到不安。还有时听福音台，心里也觉不安，因为想起罗马书上记着，要服从一切在上执政掌权的，气功师禁止我们听，究竟孰是孰非？就祷告求主，结果心里平安，就大胆地继续听下去。

到气功学校约有一个月后，气功校长搞师资提高班，所有工作人员必须严格执行纪律。当时心里知道不能听福音台了，很有些挣扎，也准备停一段时间，但又不清楚是否应该停下来，就祷告求问主，并决定听最后一次。结果那天提早听电台，听了从来没有听过的一个特别节目，中华晨曦奋兴会，还有那晚的每一个节目都特别的打动我。于是我明白，我应该听下去，而不是停下来，并且产生了要离开气功学校，脱离他们的想法。

    事实在点醒我

有一个天主教徒，因父母逼他到气功学校练功，不能入静练习，我作为辅导，就劝他，还用圣经的道理，劝他完全放下自我。大约有一个月左右，他还是离开了。当时，他的离开，使我心里很震动，心里也赞叹，只有耶稣基督才能使人有这样醒悟的力量。有一个小伙子，练功出偏（其实是恶鬼上身），力大无比，后来气功师无法控制他，令其回家。还有一个老太太学员，练功听见一个十分清楚的声音说他是师傅，谁的话也不能听，包括气功师的，后来只能叫她回家。另有一个东北患肝癌的中年男子，到气功学校练功，想救命，结果不到一个月病情恶化，送到医院不治身亡。有一个小伙子借练功追女朋友，我就想到圣经上记着“顺着情欲撒种的，必收败坏”，以此劝他，十分见效。又有一个小伙子，心里一直有一种声音说“你太没用了，死了算了。”劝他自杀，别人没有办法，让我处理。那天我去查房，暗中祷告，奉主的名赶出这个鬼，永不再来干扰这个人。结果，第三次叫他，他就起来了，开始跟我说了他的情况，我问他现在还有吗？他听了听说没有了，此后到我离校时也再没有看到他犯病。诸如此类的事实，使我开始认识到耶稣的能力、权柄远远超过我所修练的最好的“气功”。

    清楚得救后心却还未离绝气功

经过了四个多月认罪祷告，我明白过来，原来我是这样的抵挡了主耶稣的拯救，先是主打发他的使者，两次借着我朋友的口，要约我见一个虔诚的基督徒，因为信道是从听道来的，听道是从基督的话来的，我回答说：“好吧﹗再说吧﹗”推脱了，当时我心里骄傲说：“我所练的功比耶稣还高呢，不听他的。”

回想自己是多么诡诈，出尔反尔﹗后来离京时，主还感动我要我带圣经，我三次要开口求朋友，却转口不说，主又两次打发他的使者，借着朋友的口说：“给你买一本圣经吧﹗”我说：“行李已超重了，怕带圣经更重，而且要得一本圣经有的是机会，是容易的。”以后主的灵还是一再的提醒责备我，我却骄傲刚硬，执迷不悟，心里说：“我作事从不后悔﹗”

主耶稣在十字架上为我流血舍命，所付出的代价，还不如我的行李贵重。我是何等轻忽主的救恩﹗祷告中认识到自己得罪了主，如此认罪就蒙主赦免。可是心里仍有疑惑，主真的完全赦免了我的罪吗？有一天听道讲犹大卖主，是何等轻忽了他的职份，就是因为贪财，我也十分藐视犹大，责备犹大，可是忽然心中有一个意思说，你看犹大这样贪财、不好，看不起他吗？你就是这犹大，你不也是不看重主的话和圣经吗？如果把你放在犹大的位置，难道你能比犹大好吗？心里一下难过起来，我真的不比犹大强，是坏透了。求主赦免我。经过这段时间的倒空认罪，心里得了释放，高兴起来，祷告主说：“主啊，我现在是一个好人了吧﹗”忽然心里有个意思说：“是你好吗？你所作的一切有什么能值得一提呢？完全是因为主耶稣在十字架上舍命流血，你接受他的救赎，才在神面前被称为义，并不是你好，是主耶稣的宝血大能的救赎。”心里一下难过起来，祷告说：“主啊！我能得救吗？”这天一位电台主持节目的弟兄责备我：“你为什么还不信呢？不信主赦免你的罪呢？这不信的恶心也是罪﹗”

感谢主借着不断听电台，使我认识自己是罪人，求主洁净，进入我心作我救主，信是得着就必得着(可11：24)。这样祷告才清楚已蒙恩得救。可是有时还胡涂，乱以为气功师傅的权柄、能力不是与耶稣反对的，这样我可以一边信耶稣，一边也练气功，因为练气功使我的精力充沛，得到休息，身体也可以强健，显的很年轻。

这时我仍在寻求分辨中，气功师一向宣称他是从“○”中来，超越一切，熔道、佛、儒三家为一体，超越道、佛、儒，儒家还超过耶稣呢。起初，我不能确定这是不是与耶稣反对的。我从各个方面想了很多，但不能说我所练的气功是错的。后来将气功玄学与圣经真理相比，圣经真理十分清楚简单明了，没有许多的弯弯曲曲，玄玄乎乎和说不清道不明的事，没有故弄玄虚的不可说、不能说，只能意会不可言传，这样躲躲闪闪的含糊其辞，才逐渐认识到这正是气功功理之黑暗与荒谬，使人陷入一条灭亡的邪路。

    主显出大能的凭据

经过一段时间的寻求祷告，发现自己还不甚明白救恩真道，我便求主向我显明，不凭自己判断。96.8.12日那天，天气已炎热了很长一段时间，没有一丝风拂过，使人稍许的凉快，我们都热昏了。这两天我也暗地里听天气预报，说要到周末才会有雷阵雨，高热的天气将转凉。这天是礼拜一，是学校工作人员例行会，气功师也说天气要到周末将转凉，请工作人员提醒学员预备衣服，防备天气转变带来练功不适，又安排晒三天的被子、被褥，好过冬，不然冬天潮湿，要发霉的。会后，这天是我查房，约有一百多间房要查。那天从最阴冷的那间宿舍开始查，一进去，看见几个男学员热的不能睡，顶上两个大吊扇开到最大挡，他们只穿一条短裤，手拿两个东西当扇，使劲扇着。我提醒他们注意，要穿衣服，因为天要凉了。他们听了却哼哼，对我藐视的一笑。当时心里很觉无趣，一转身出了房，忽然心里有一个想法：“我是基督徒，是神的儿女，说的话他们为什么不信呢？”又一转念：“你这一段时间不是在寻求要知道气功师是不是出于主，或与主反对吗？”我便无心再去查别的房间，回宿舍听福音台。听完了，已是十二点三十分钟，起来洗漱后，照例在睡前祷告，时间不长，连5分钟也没有，我祷告说：“主耶稣基督阿，我知道你是全能的神，在你没有难成的事，我不清楚气功校长是否出于你，求你显明。”

我不敢向神求什么神迹和凭据，只求神使气功师当晚所说的话完全相反，不应验。因为平常我们都把他当神一样看待，像是宇宙之主，他说的话言出必果。结果约在半夜两、三点的时后，忽然刮起了剧烈的大风，把全楼的窗户刮的扇来扇去，打碎了好多窗扇的玻璃。紧接着是好一阵的巨雷响声，连床都震动，所有的人都吓醒了，随之是大雨倾泻，直到早上七点时，雨渐渐停了。我出来听到他们都说：“雨停了，天气还要热起来。”

可是我心里知道这雨要下十天，也不会再这样热了。当夜学员们大都穿上了深秋的衣服，几乎都穿了薄毛衣。果然，天再没有热起来，雨时下时停，到第十天才完全停住。又传来附近几个县有几处公路因大雨冲断。我这时才苏醒过来，认识到原来气功师是骗人的，是完全敌对神的，他各种的言语，都是在高抬自己，抵挡至高的神。其实这些事是十分明显的，却因为我里面有贪心，不肯弃绝拜偶像、邪术、交鬼，所以头脑绕圈，灵性软弱，迷惑了多年。后来在98年9、10月，我查到诗篇68：9“神啊﹗你降下大雨；你产业以色列疲乏的时候，你使他坚固。” 才明白是主的恩典，听孩子的祷告。

    反省自己轻视圣经的亏欠

经过很长一段时间的祷告之后，就在这天，我求主赐我一本圣经，便给那个朋友写信，求他代买一本圣经寄来。估计要三十天左右会收到，结果十几天就平安收到了。也蒙主保守，未被发现，因为那朋友是用纸盒寄来。回忆自己开始读圣经不久，是神感动一个朋友两次对我说，他要介绍一个很热心虔诚的基督徒，与他相约见面。当时我却心里骄傲对自己说，我都明白了，而且练的功可能比耶稣还高；口上却说：“好吧！再说吧！”就这样推脱了，口是心非。内心深处仍在抵挡耶稣。又在当时要离开北京到那气功学校时，自己心里几次想跟朋友求要那本圣经，因我不知在哪里能买到圣经，却怕圣经太重，自己的行李已近四十公斤。又是神感动朋友三次对我说：“给你买一本圣经吧？”我却回答：“再说吧！”

原来自己是这样的藐视神的话，轻看神的话﹗殊不知圣经是神所默示的，是耶稣基督的见证，是生命之道，是真理之道，是救恩之道，是无价之宝﹗我却看得还不如几件行李为贵重,回想自己是何等愚昧无知﹗是何等亏欠神和神的道!

“我看重你的一切命令，就不至于羞愧。“ （诗119：6）

“你的话是我脚前的灯，是我路上的光。“ （诗119：105）

    蒙主大能带领脱离网罗

从此以后，我更坚定地祷告，求主能用大能的手带领我出离气功学校，因为先前对气功师还抱有一线的幻想，认为他也是主派来的，并不与主反对。如今越来越看清楚气功敌神和诱惑人的实质，也渴望早日脱离这个罪恶的网罗。这样祷告，求主给我机会，能见气功校长，要向他说明我是基督徒，要离开气功学校。主果然听祷告，给我一次机会去见他。但一见了他，却心里胆怯，话到口边，舌头打弯说别的事了。回来认罪，求主加力量，再给我机会，去向他说明。主又听祷告给我机会，又退回来了。又祷告求主给我机会去说，第三次仍不敢说。我知道自己不能得胜，就祷告：“主阿，求你救我，我无力得胜。”此刻，我深深体会到灵界的争战是何等激烈﹗撒但极力要拦阻我归顺基督，而我经过多次祷告，终于看见主安排他的一个工作人员到我房间谈话，发现我的圣经，并问我，我就直说我已信耶稣。他生气，立刻报告了气功师，气功师来了，他大发雷霆，说：“你这样很危险，要立刻停止看圣经，听福音台。我看你都快成基督徒了。”

当时我吓得两腿发抖，可是心里却忽然有力量，应声而答：“我就是一个基督徒。”他大怒说我：“一、欺师灭祖，二、忤逆不道，三、背信弃义；非常败坏﹗应该立即停止，马上从初步功重新练起。”从此停止了我一切在学校的工作，使我从三楼的工作人员练功房下到进校学员初步功班。起先我坐在功场中，心里迷糊，有时不自主地就照法习练，后来便从心里抵挡，还是常常跟了去。这次，外面虽然也是照样而坐，心里坚决不跟从，而是不住的祷告，想到以利沙被敌大军围困，天上的火车火马比敌军更多，就不住的祷告求主照样派天军围绕我。果然气功师来找我三次，我一次比一次蒙主赐力量，越来越站立得稳，并大胆说我要离开，请他放行。最后他问我干什么呢？练没有练功？我说我没练，只是在祷告我的主。他说：“你不要去练功了。”感谢赞美神，是他率领我战胜了撒但邪灵的力量。96年10月10日，终于在主大能的带领下，要回了我的圣经、和随身听收录机，平平安安的离开了气功学校，开始走主引领的道路了。

    向神献上由衷的感谢

回想起来那六个多月中，我每天至少五次（早起、睡前、以及三餐之前）心里默默的向主祷告说：“主啊，求你赦免我的罪，洁净我的心，求你坚固我，求你救我，给我信心和力量，让我认清气功是不是与你反对。”

很奇妙的事情是，常常有许多的问题，当我不明白，在我祷告求问主后，有时就在当天听福音节目中，几节圣经一经讲解，就除去了我心中的疑惑，有时是第二、三天。节目主持人怎么知道我问的问题，并回答呢？有两次是我听节目时，还在看别的书，想其它事，他怎么忽然责备我，好象知道我三心二意呢？这许多奇妙的事，实在让我看见了这不是别的，是神，是主耶稣，是圣灵掌管着一切。

正因为自己灵里胡涂，信心软弱，所以经历了这么长时间的分辨和争战，才越来越认识邪术的败坏，认识惟有耶稣基督是唯一的道路、真理、生命，他的话是信实可靠的，惟独神是爱。我看明了，什么惮学、道家、佛学、儒学这些深奥的玄学，繁复的体系、异能奇事，从始至终就要使一切介入其中的人，深陷在这墨黑的泥潭中，使人不能接受耶稣基督并他钉十字架，而被这些怪异的学说勾引，以至背离真道，偏向虚妄，落到自欺欺人的地步。主耶稣基督已完成了救恩，是他来寻找我，向我施恩，我生命的转机是当我堕落在地狱的边缘，到了气功这一个巫术学校任人摆布，被牵往灭亡的道路时，耶稣从上面伸出大能的手，怜悯我，赐我祷告恳求的灵，向他恳求呼吁，他的救恩便临到我。回忆我一开始的信是什么信呢？是那种深受异教假道的迷惑之信，不是信独一的真神，而是贪婪的信，认为神越多越好，什么都信；如同“鬼魔也信，却是战惊。“（雅2：19）。经历这些之后，我才真认识到，信教不能救我，惟独信靠耶稣基督，将他接到我心中，才有永生。

当主救我出来后，心中深深的叹息，为什么没有早读到圣经，信了耶稣，也不致于犯了如此深重的罪孽，受这么多罪中的苦楚。我所生长的县里一定有基督徒，我为什么没有遇见呢？我上大学和工作那段时间，怎么就始终没有机会听福音呢？在北京读了圣经又为什么抵挡，不去与基督徒交谈请教呢？直到我走投无路，走到尽头，全无办法时，才肯谦卑下来，接受福音。原来我是如此的刚硬，到了尽头才归向神，也才深深明白神的爱是何等的长阔高深﹗我更感恩的是，96年七月二十二日当我蒙恩清楚得救之后的第三天，我真不知该如何感谢神，奉献金钱么？我没有。便将自己完全奉献，愿意一生跟随主，服事主，并求主用圣经装备我，才能为主所用。97年九月蒙神奇妙的引领，圣灵各方面的印证，带我到北京香山神的家，得以专心研读圣经，学习为万人守望祷告，如今回忆起来，神在我身上的厚恩大爱，实在难以述说，难以报答！

    认识气功的本质

“亲爱的弟兄啊﹗一切的灵，你们不可都信，总要试验那些灵是出于神的不是；凡灵不认耶稣，就不是出于神，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。”（约一4：1，3）

以下就我个人长期习练气功，谈一下我对气功本质的认识，希望能帮助一些迷恋于气功的朋友，从其中醒悟过来，离弃虚妄归向真神﹗

    什么是气功

气功是古已有之，中华民族古称为巫，是通过自己的努力修练，或与已死去的某些人、动物的阴魂相通，或是借助人所认识的物质世界以外，在灵魂领域操练和修行，获得气功功法所宣称的各种奇特现象、生命活力和能力，所谓的强身健体，祛病去魔，其最高目的是达到永远不死，不受刑罚,脱离物质的辖制，可以为所欲为。

这是妄想以自己努力修练的方法来救自己，想要达到至善至美至真的境界。不论何种气功方法，经过开始的练习的过程，以后要想提高功力，都有一个拜师，当然师上也有师，即是历代祖师。他们以为师名越大，功力越高。拜师即归附于师，完全听命于师，妄图获得从师而来的能力、能量、保护。

    练气功的初步效应

在练习气功过程中，能吸引人练习不缀不停有几个方面：功能效应,诸如身体上各种痒、跳、麻、凉、胀、热、香等感觉，引发习练者更大的探奇心。在生理方面，使习练者进入一定的安静调节平衡，使人自我感觉心境平和，并产生一定治疗效应。获得某些超觉能力，可以预知、预见什么。停止习练则会使人感觉身体、生理机能有衰退的现象，甚至可能重新生病，迫使习练者越来越加强习练。通过习练，在内心里面进一步产生自居、自傲，即认为自己的练习绝对没有错，越练会对自己越有益，而外表愈加的表现谦虚，因为这样也在自我思维意识中表现自己是得道高人。其实是将自己陷入迷惑、罪恶和自欺当中，越陷越深，甚至难以自拔﹗

“因为时候要到，人必厌烦纯正的道理；耳朵发痒，就随从自己的情欲，增添好些师傅，并且掩耳不听真道，偏向荒渺的言语。“ （提后4：3/40）

    曾经迷糊

我曾经是一个虔诚的气功修练者，并且在其中沉迷很深。为分辨究竟是圣经中的耶稣基督是真理，还是我习练的那个功法是最好的？就这个问题，我绕了很长时间的圈子，我将气功功理与圣经真理相比较、分辨，然而无论怎样思考、推敲，都毫无功效。后来真正产生作用的是，我并不完全明白和想通时就先行相信，以此为基础祷告耶稣，求他将自己显明，因为他是又真又活的神，是听祷告的神，如果他听了我的祷告，成就我所求的事，就说明他是真的。结果当我把人所不能解决的事求告于他，就天天看到他大能的手成就所求的。我开始认识神的全能，也越来越清楚圣经就是真理。当以圣经为真理时，一切是非就十分明暸；一切违背圣经的，那就是错的。以下是我以圣经为根据，对气功本质的认识。

    气功的本质

“除了我以外，你不可有别神。不可为自己雕刻偶像，也不可作什么形像，仿佛上天，下地，和地底下，水中的百物。不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神，恨我的，我必追讨他的罪，自父及子，直到三四代。”（出20：3/5）

我从1991年开始习练某种气功，到1992年正式拜入其门下。1995年读圣经时，虽知有神，却没有真正谦卑下来接受圣经，我心里说，所读到的我都明白了，而我被撒但迷惑，以为正在修练的功法比耶稣更高，因为那气功师宣称他的功法是最高的，高过道、佛、儒，耶稣还在儒家以下。原来撒但运动的轨迹，就是叫我迷恋于许多怪异、奇特的现象。如在习练过程中，看到有许多疑难杂病得到医治，还有一些奇怪的事，如过路口红灯非正常转绿等。圣经十诫中明明指出只有一位真神，不可拜偶像；而这种练习气功的方法就是默想师像，拜那像。可是当时我心里对自己说，我练气功那不算拜偶像。这便是自圆其说，没有以神的话为标准。真正的谦卑，就是完全放弃自己从世俗而来的世界观，而让神的话来判断，以神的话为标准（赛8：20），而不是自己心里说，自以为是。

凡是修练气功的人，其本质都是宣称自己高，自己好，那能显出奇能的，大有功效的，越是高举自己。撒但原本是天使长，受造时全然美丽，大有智能，却因自高，要与至上者同等，已在全能者面前坠落于现在我们这个世界的空中，成为属灵气的恶魔(赛14:12/15，弗6：12)。所以现在世上的各种功法、各门各派的自高，都出于撒但自高敌神的本质。

“因我们行事为人，是凭着信心，不是凭着眼见。“ （林后5：7）

“信就是所望之事的实底，是未见之事的确据。“ （来11：1）

气功对人体及自然界的认识是局限于感觉上，以自己的身体的感觉、心理的感觉来感知各种事物。就在人体中产生了麻、凉、热、胀、跳、痒、疼、通等感觉，还会在视觉上、在脑海中产生各种感觉和异景。这与因信称义的道理完全相背（来11：6)﹗“义人必因信得生。”

而无论什么气功，都不能具体说明修练的结果是什么，只能含糊其词。因为他们是以人自己的有限所识为基准，想要测度那无限的奥秘。这些认识都存在一个极大的误区，就是以人为中心，以人的有限为主，而并未完全谦卑，放下自己的意思，来听一听至高者的声音，还把自己的主观、主意放在心中的宝座上。所以求神给我们一个婴孩的心，一举一动仿效耶稣，听从圣经的话，实在是没有一点抵挡的意思，而是真谦卑的顺服。所谓功家修练者追求的至高境界，从来是求而未得。

气功功理是在试图解释阐明各样奥秘，其理论繁复深奥，玄而又玄，使人陷在难懂的道理中，早已迷失了人生的真谛，好象迷雾蒙蔽了人，实质上对人的罪性和罪愆却是避开，不能解决这一根本问题。如同一个掉在泥潭里的人，怎能用手抓住自己的头发，把自己提到岸上呢？而真理就是真理，就是真光，在真光里毫无黑暗(约壹1：5)，没有隐讳难解的，没有弯弯曲曲的，就像光照入黑暗，那么直接，照入即明。相比之下，气功这些假师傅传讲的假道理，正是海里的狂浪，是流荡的星，是海中的暗礁，把人引向灭亡。

    气功是邪术交鬼的

“你们不可吃带血的物，不可用法术，也不可观兆。” （利19:26）

“不可偏向那些交鬼的和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的神。”（利19:31）

“你们中间不可有人使儿女经火，也不可有占卜的，观兆的、用法术的、行邪术的、用迷术的、交鬼的、行巫术的，过阴的。”（申18:10-11）

据我所知，气功师傅及历代祖师，是与死人相交，与阴魂相交，使用法术的。一般通称为先人、先师、祖师，方法不外乎设立灵牌灵位等等。因此气功的通灵和灵验，不论是否有效，本身完全违背真理，违背圣灵，是虚幻的，更是出自撒但邪灵。所以气功是邪术，古称为巫术，不过包装上了现代的新名称，甚至包装了科学的外衣，很明显使习练气功的人，都从心里抵挡和拒绝耶稣的救赎。

气功功法中的迷雾

练功中的入门准备，也是叫人悔过：即在入静中回想自己所犯的一切过错和失误，以便入静层次更高，并上高功阶层。然而这是毫无作用的，因为认罪悔过的对象不清楚，并且没有担保，得不得赦免都不知道。他们自欺的以为，悔了就得洁净了，也没有依据。所以认罪的对象，求告谁是十分关键，圣经上记着说：“除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”惟靠基督，无瑕疵羔羊的宝血方蒙救赎（徒4：12）圣经又说：“若不流血罪就不得赦免。”若不借着主耶稣基督，没有人能进到父面前。我后来向神真诚悔改，向为我钉十字架的主承认自己的罪愆过犯，才从气功的迷雾中彻底出来，得着赦罪的平安。

    蒙主怜悯清楚得救

我既沉沦在邪术之中这样的深，并且在拜入气功师门下时，曾发过毒誓，一辈子要忠于气功师。要想脱离毒誓的辖制，谈何容易？但：“耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。”（出34：6）神的怜悯就在于“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义” （约壹1：9）像我这样得罪神，是罪人中的罪魁，但耶稣开恩怜悯我，让我认识了自己习练气功，是行邪术、拜鬼、用法术的，是犯了大罪﹗感谢神，他又赐给我信心，相信我求他，他就赦免我这一切的不义，使我能悔改，完全舍弃所行的邪术，又赐我力量，并用他大能的手，把我从邪术学校中解救出来，把一个自卖给气功，长期作撒但奴隶的人完全释放出来。我要满心赞美我的神﹗

    最后的奉劝

在这里，我愿一切习练气功的朋友，早日从气功的迷雾中走出来﹗练功为求健康长寿，最高境界是求能永恒(得道成仙)，但是不解决罪的根本问题，一切的操练岂不全是枉然﹗“操练身体益处还少，惟独敬虔，凡事都有益处，因有今生和来生的应许。”（提前4：8）气功功法、功理、学说理论的另一大欺骗是叫人靠修练获得永恒，他们又不敢直接了当的宣称能达到活着不死。这是想自己救自己，完全是自欺欺人﹗“按着定命，人人都有一死，死后且有审判。”（来9：27）可怜这些练功者却是“相信自己的努力能救自己”。根本就错了﹗

“认识你独一的真神，并且认识你所差来的耶稣基督；这就是永生。”（约17：3）

“因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。”（提前2：5）

“不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。”（约一4：10）

“但记这些事，要叫你们信耶稣是基督，是神的儿子。并且叫你们信了他，就可以因他的名得永生。”（约20：31）

开始读圣经吧﹗完全放下自己的固执和偏见，不是以自己的世界观来认识神，而是虚心痛悔，以祷告的心来读经，必会豁然开朗，明白真道。有了圣经，这一个人生的说明书、航海图，仰望接受耶稣十字架奇妙的救赎，方能达到永生不死的目的──天堂，不受硫磺火湖的永刑，这是白得的救恩，不再靠自己努力挣扎，因为“相信主耶稣就必得救。”

等候荣耀的主再来，使我们享受没有眼泪、没有疾病、没有痛苦、没有死亡的永生之福﹗

    （**附注：已证实此基甸非网上常见的同名者，所以在其名字里加上一横）


苦 海 余 生

蒋恩光（云南昆明老姊妹）

2001年2月

第一部份　归主前的经历

    “主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。……我拿什么报答耶和华向我所赐的一切厚恩？我要举起救恩的杯，称扬耶和华的名。”

    我今年八十四岁了，每当回首往事，数算主拯救我出死入生的大恩大爱时，不禁心潮澎湃，感慨万端，满心的向神感恩不尽。今将我饱经沧桑忧患的一生中的几段经历，交在神手中，愿主使用这些见证，勉励下一代基督徒爱主更深。

    身陷苦海漩涡　母女相依为命

    我是一个经历了两个朝代、被新旧社会所遗弃的人。在旧社会，我因为加入过三青团，后又被开除，在当代人的心目中，是个危险人物；在家庭里，我因反抗父亲的封建思想，被父亲认为是闹家庭革命，因此，我是个家庭、社会都不容的人。我出身于官僚地主家庭，父亲在云南省任过许多官职。我母亲只生了我和姐姐两个女儿，我父亲受“有子为贵”的封建思想，毒害很深，娶了小老婆生子之后，就把我们母女三人遗弃了，生活费分文不给，全靠舅父家维持。我母亲一气之下，竟然疯了，母亲这一疯，就疯了十四年。姐姐结婚之后，只剩下我一人与母亲相依为命。我当时十六岁，还在读书。我生性刚烈，因我父亲遗弃我们母女，我当面指责他，所以他恨我，到处宣扬我闹家庭革命。在旧中国，妇女没有地位，被父亲遗弃后，我和疯了的母亲就像苦海漩涡中漂浮的一叶孤舟，无航向，任沉浮。

    热忱爱国　参加战地服务团

    抗日战争爆发（1938年），我在校读书，正当青年有为之时，出于仇恨日本帝国主义的爱国热忱，响应政府号召，和一些同学一同参加了五十八军（正规部队）的妇女战地服务团，在里面担任区队长职务，具体工作是战地救护和宣传抗日。因我在初中时，学校每天有一节早操课，是由当地师部派来的教官教军事操，故学了三年，对军事知识比较懂得一些。所以在战地服务团时，曾经受聘指挥五万人的游行，也出任过高中以上的学生军训结业典礼时的“检阅官”。

    神拦阻我飞黄腾达　失去两次高升的机会

    在战地服务团的时候，错失了两次可以高升当官的机会。一次是一位中共骨干（与我婶娘是朋友），很赏识我的才干，极力发展我入党，鼓动我到苏联学习，她愿带我同去，并替我把机票买好。要起飞的头天，我的婶娘让我到她家住，理由是次日从她家上机场方便。我那时真是踌躇满志，想着第二天就要坐上飞机到苏联了，真是青云直上啦！没想到婶娘用计，将我锁在卧室里，暗自把机票退了，事后才告诉我为何这样做。她说：“你倒是高升了，一走了事，你那可怜的疯妈交给谁？”

    我当时很惋惜，如此良机被婶娘拦阻了。归主后，我才领悟，这是神爱我，借着婶娘拦阻了我，不让我蒙昧无知地投错效忠的对象。另一次是我又被一个人看重，要介绍我一个好的工作，让我填表，参加他们的团体（当时我并不知那是个什么团体，只是觉得这个人无论是地位、学识、才能，都是超群的，而且他向我许诺，加入这组织后，就能飞黄腾达）。我正打算填表时，又被另一些事打岔，我随后改变了主意，把表撕了。事隔多日后，我才从别人口中得知那是个特务组织，那人就是著名的军统特务。

    如今回忆起，完全是神的大爱和神全能的手，拦阻了我的脚步，没有任我误入歧途的一个见证。后来我母亲疯病再次大发，我只得离开战地服务团，回到家乡照顾母亲。回到昭通后，就在昭通女中当教师。

    浪迹赌场虚度年华

    我二十三岁那年，金元券、银元券出笼，货币贬值，我每月的工资还不够买１０斤米，值此经济拮据之时，昭通县国民党部三青团主任来邀请我参加三青团。我不知道三青团是干什么的，他告诉我：是在孙中山的三民主义领导下的青年团体。我因平素仰慕孙先生，以为这是好事，就参加了。我在三青团里任代理股长，他们答应给我很高的工资（是我当老师工资的5倍）。

    刚开始时，没什么事干，我觉得这顶不错，不干活儿还能拿这么高的工资，可以养活我们母女二人，还有余。但我高兴的日子没过多久，工作任务就下达给我了：要我了解在女中的“反动分子”（当时的地下党组织），开出他们的名单。到了三青团的骨干分子开会汇报工作成绩的时候，别人都带着黑名单去邀功，只有我没开任何一个人的名单。主任以为我是工作方法不对，就教我该如何如何做，但我是从心里不愿作这种事。当时是一种迷信思想在指导我，我认为我们母女二人一定是在前生作过什么丧德事。这样，今生才会如此孤苦，所以我不敢作这种丧德事，一连三次开会，我都没有什么“工作成果”向上级报告，他们就将我开除了。从参加进去到被开除，仅一百天左右的时间。

    被三青团开除后，我发现随时有暗探在跟踪我。为了摆脱这些尾巴，我干脆去找旧时的老友打麻将、赌博，没想到一赌成瘾，因我常赢钱，在赌场上学会了抽烟，学会了用种种诈术，将对方的钱搞到我的手中。如此浪迹赌场，虚度青春年华，一混就是多年。回想自己活在罪中，醉生梦死，不能自拔，何等痛苦：本来我是个被父亲遗弃的孤苦女子，又加上被三青团开除，在当代人的心目中，我是个家庭和社会都不容的危险人物，所以无人敢聘用我工作，因此，我就长期失业，在贫困中挣扎。

    恃才傲物与命运抗争

    尽管我在青少年时期就遭受到这一连串的厄运，但我却不愿向逆境厄运低头屈服，我藐视我姐姐，在父亲的恶势力面前懦弱无能；我也不愿扔下疯了的母亲出嫁。我自信倚仗自己的聪敏机灵和健康的体质，不会成为命运的俘虏，我自信我生命的航船是在我自己的手中掌握着，我有能力驾驭，就像那些驾着小舢板与风浪、潮水搏击抗争的健儿一般，我要成为命运的“弄潮儿”。在我闯荡江湖的前大半人生的经历中，好几次遭遇凶险灾祸，离死不过是一步，现在回忆起来，是神一次又一次地救拔我，使我九死一生啊！那情景仍然是历历在目：

    死里逃生险被惊马拖死

    一次，我母亲疯病发得厉害，我骑马去远处请医生。由于我夜晚照料母亲，不得好好睡觉，就在马背上打盹。什么时候前方出现一群放牧的马，我也没有知觉。我骑的是匹公马，它去挑那马群里的母马，就把我从马背上摔下，一只脚被套在马蹬里，马受了惊，拖着我在山路上狂奔。起初，我用两只手在地上支撑着头，不让头着地。但是，这样拖了一段路之后，我的体力已渐渐耗尽，只得任凭脑袋、半边身子和一条腿拖在地上，皮肉被拖烂，路上的碎石子嵌进了肉里，我认定自己是活不成了。突然，我觉得自己躺在地上不动了。随行的人跟上来，将我从地上扶起，我看着清晰地映入我眼中的随行人的脸，又看了自己被拖得皮开肉绽的身体，就认定自己还没有死，还在人间，就让随行之人去找马。他将马找到牵来，重新备鞍时，发现马肚带被人用剪刀齐齐地剪断了。经我细细看过，证实绝对不是挣断的，惊诧之余，两个问号当即出现在我脑海里：何人有如此大的本领能将飞奔的惊马拦住？拦住马也就达到目的了，又何必还费那么大劲将马肚带剪断（马肚带是用极坚韧的皮条制成的，普通的剪刀都很难剪得断）？

    当时我还没有归向主，这疑问是归主之后才得到解答：是神先爱了我，当我还是罪人的时候，还不会求告他的时候，他就保守我，用奇妙的方法使马肚带断掉，使我脱离了马，救了我的命，没有让我在不认识神的时候就死掉。每逢想起来，都使我胆战心惊，满心地感恩赞美我的神！

    险些葬身鱼腹

    一次，为了生计，我跟着我的一个亲戚到金沙江边做生意。我自己从来没有做过生意，带去的货也不知去哪里卖，此时有人来认我是他的亲戚，说他的妻子是我本家的人，他愿帮我去卖。我就这样轻易地相信了人，将我们的货都交给他，后来他不守诺言，到时不来见我们，这时，才知是上当了，只得自己去找他。他所在的地方必须经过金沙江边（金沙江就是长江上游）。我们顺着江边走，左边是笔直的山崖，右边是急流滚滚的长江，顺着江边的小路走，要经过“阎王偏”、“鬼门关”、“望乡台”，顾名思义，就知其惊险了。

    我当时因水土不服，脚上长了疮，难以落地，但我的亲戚是小脚，只有让她骑马，我忍痛一瘸一拐地跟在马后步行。到了“阎王偏”，路就更难走了。路面覆盖着一层风化了的碎石子，踩在上面，稍不留神就会滑坡。这种滑坡可不像游乐大世界那样滑到水里游泳，一滑就是滑到急流滚滚的金沙江中喂大鱼了。我的亲戚骑在马背上，我跟在马后，看不见她的面部表情，只看见我的马浑身打颤，可能马也本能地意识到这段路的艰险。我担心的事真的发生了，马的后蹄踩滑，连人带马都重心下滑，要倾下江中去了。那一霎那间，我还来不及体会一下被吓得魂飞魄散是什么滋味，就有一股力量托住我，使我瘸拐的脚能站稳，并双手拉着马尾巴，连马带人拉了起来。这真正叫作是“说时迟，那时快”，论速度，是超出了我反应的速度，论力量，我当时是瘸脚，而且不是站在平地上，是“瘸脚踩在斜坡上”，拉起了连人带马起码是150公斤的重量，这不是我自身的力量，因我当时连脚跟都立不稳，有超凡的气力也施展不出来。感谢神，这是我归主前，在千钧一发时，神第二次以超越的能力保守我，免得我丧身鱼腹。

    险被一群野狗撕碎

    我母亲将死时，我到姐夫家与他交涉为我母亲买棺木的事，因我母亲看上了他家的那口棺木，指定要我去买。我是母命难违，但当时无现款给姐夫，是赊帐，他担心这笔钱我日后还不出来，就百般刁难，不愿卖给我。最后我请舅父来担保，这笔钱一定还他，他才答应。所以本来两小时就可以办了的事，一直拖延到晚上才办完。本来可以在舅父家住一宿，次日清晨再回家，但我放心不下将死的疯了的母亲，只得孤身赶夜路回家。

    山路上，黑得伸手不见五指，我趴在马背上，不敢睁眼，只有任凭老马识途的本能往前走。耳边只听得山风凄厉地呼啸，野狗在远处嚎叫。我的马在不住地打响鼻，我听老人说马打响鼻是看见鬼了，想到这里，我越发把眼睛闭紧。走着走着，我的马放慢了步子，我贴在马背上，只觉得马浑身是汗，我鼓起勇气睁开双眼，想看看发生了什么事。这一看不要紧，真把我吓得魂飞魄散，不是鬼，却是比鬼更可怕、更实在的威胁，我已走到了乱坟岗。一堆堆磷火在寒冷的夜风中跳动，一大群野狗把我和马围住，和乱坟岗中的尸体相比之下，它们当然是喜欢选择咬断活人、活马的咽喉嗓管，饮吸新鲜血液。我不知道有多少只野狗，只从那憧憧黑影中射出来的一双双绿森森的狗眼睛的数目，估计这群野狗不少。我此时真是到了死荫的幽谷中，我平素恃才傲物的傲气，早已被吓到九霄云外去了。在死亡和阴间的门口，我平生第一次感到自己的本领不管用了，第一次感到人的生命的脆弱。我开始低声哀求祷告：“过往的神灵哪，求你保佑我平安回到家，我家中还有个害疯病的母亲等我回去，她不见我回去，会活活急死掉的。”我那时还不认识神，也不会向主耶稣祷告，我的性命在死荫的幽谷中，向那位我不认识，我看不见的神发出绝望的呼求。这正是“穷极呼天”，神却听见了我的呼求，感谢神，他第三次保佑我，拯救我，没有被那一群野狗撕碎。

    险中蒙救未被贼杀死

    一次，夜里有贼来偷窃，将我家储藏室的墙打通，偷走了储藏室里所有的物品。贼挖墙时，我听到了声响，但我不敢起来看，因我母亲刚死不久，棺木停放在中间堂屋里，如果母亲不死，我一定会起来看个究竟，当时我以为是我母亲的鬼魂，我是怕鬼不怕人的。这桩盗窃案直到解放后才破获。据那批盗贼招供，他们是我的本家，是熟贼。那次夜里来偷我家，是画了大花脸来的，并带了凶器，如果我起来查看，他们就把我杀掉。我听到这个消息后，不禁倒吸了一口冷气。感谢神，这是神在我未归向他之前，第四次用他奇妙的方法来保守我，没有让我死于非命。

    不再受失业之苦

    母亲死后，我由家乡昭通又上到昆明。我在旧社会没有固定职业，在新社会也一样。为了有口饭吃，我干过拓土坯的重体力劳动，勉强干了三年，总希望能找到一个合适的职业。后来有人介绍我去大学里刻腊纸，我觉得这工作很合适，就去应试。负责考核我们的人问我以前刻过腊纸没有？我随口说刻过的，刻些歌谱之类的。那人就对我进行当场面试，我有些心虚，因我从未刻过腊纸，只是为了取得应试的资格，就随口说刻过。刻腊纸不同于在普通纸上用水笔、圆珠笔写字，用铁笔每一笔一划的力量都要均匀，用力要恰到好处，笔划太重，会刻破了腊纸，笔划太轻，印出来后模糊不清。

    我鼓起勇气，刻了几行字，这是我平生第一次刻腊纸，没有人教，也没有经过练习。拿去印出来之后竟然说刻得好，考取了。从此，我有了刻腊纸的固定职业，我当时不明白，我从来没有刻过腊纸，怎能一考就考上，是我天资过人吗？后来，当我的这一技之长被主使用上时，我才恍然大悟，这是主为我开路，让我能考得上。不仅是解决了我当时的饭碗问题，结束了我长期失业的困境，更重要的是预备为今后作圣工派上用场。感谢神，我归主后，为神家的文字工作，也能尽上自己一份微薄的本分，我先后刻写了《伴偶查经诗歌》（横版、直版），《山上诗歌》（大本、小本），以及《轮中套轮》等。

    回乡劳动没有苦死

    六十年代，中国大陆经历了一场“四清”运动，这是在文革之前的一次大规模的政治运动。我因出身地主官僚，又参加过三青团，自然是属于“四清”对象，所以被送回我的家乡昭通的农村里劳动。

    刚分到队里劳动的时候，没有住房，就让我住在牛棚里。下雨时，牛棚到处漏雨，夜晚不能成寐，只得披着被子，撑着雨伞，坐在床上，等待长夜破晓。我住的地方没有柴烧，燃料很困难。一次我侄子买了一汽车煤给我，队上当官的看见了，都来要，我不敢不给，等他们分完之后，我也所剩无几了。我不能坐着等待冻死，就去庄稼地里找燃料。把地里收割以后剩下的玉米桩，连根拔出，抖掉根上的泥土，挑回来当柴烧。虽然每天早上七时就要出工，但我早起一小时，六时就去抖玉米桩。玉米收割后，正是冬天，泥土被冰冻住，拔不出来，要用板锄挖开冰，敲掉桩桩上的冻土。这是很重的体力劳动，我每天坚持这样敲挖，一个冬天过去了，我住处的四周都堆满了挑回来的玉米桩，足够我烧三年。

    几年的体力劳动和乡间贫困的生活，我竟没有被冻死，也没有累死，也没有生病。一次我在火塘边煮饭，前面一堵墙因下雨倒塌了，将我正煮在火上的饭锅打翻，但没有压伤人。如果我在那种情况下被打伤了，不但是住不起医院，也没有人来照料我。在那样的苦境中，神赐出人意外的平安保守我。我所受的苦实在太多，若是一一细述，真可写一本小说，以上的经历只是记忆最深刻的几段。我就这样几十年在苦海的漩涡中旋转、沉浮、挣扎，多次的灾难祸患没有把我的命夺走，有人说我是命大，有人说我是生活能力强……无论人怎样说，我深知是神爱我，拣选了我，他借着几十年的苦难，一次又一次奇妙地救了我的命免了死亡，他没有因为我的心灵迟迟没有苏醒而放弃我，他一直在耐心地等待着我苏醒的那一天来到。

第二部分　归主后的经历

    第一次求告主的名

    那是在我下放回来等候落实政策时，为了要吃饭，只得去帮人领小孩。这项工作，我非常不熟习，很吃力，只当作一个过渡时期，来克服困难。那时有人叫我信耶稣，我不知怎样信。后来看见一本书：《问公元是什么时候开始的？》答：耶稣降世，公元开始……这时，耶稣之名初次印入我心。那时，我希望还是能找到刻腊纸的工作，希望能找到从前刻腊纸的同行老友邓某某，我想，她会帮助我，只因分别了几年，已经与我中断了联系。这时我第一次祈求主，让我能找到这个人。

    神果然听了我这罪人的祈祷。没过多久，一天在大街上，我见到了这个人。我惊喜万分，过去与她打招呼，并告诉她我现在的处境。她听完我的诉说后，叫我将领孩子当保姆的工作辞退，她答应帮我找到刻腊纸的活计。没过几天，她就急匆匆地把稿件拿来，说：“快刻，这是云南大学的一位教授急等着要的。”我说：“等我练练手，恢复过来，慢慢刻，行不行？”她说：“这是讲义，不能等，现在马上就刻。”我只好试着刻了几行字。我万万没有料到，六年的体力劳动，使我的手指变得僵直不听使唤，刻出来的字，大大小小，歪歪斜斜。我看着自己刻出来的这一行字，不禁凄然泪下，泪水将我的视线模糊了。看着腊纸上那歪歪斜斜的字，我感到绝望。因我知道这样的质量是交不出去的，是卖不成钱的，生活无出路，不如死了。我跪在主的面前嚎啕大哭，痛哭了好一阵。

    等到心中山崩地震，狂风大作平息之后，我奄奄一息地向主第二次说：“主啊，你不让我死，就求你给我能力，让我将腊纸写好，能卖得成钱。”祷告完后，我又拿了一张腊纸，重新再写。这时奇迹出现了，我僵直的手指变得灵活听指挥了，刻出来的字是整齐匀称的。刻完一张后，我将腊纸拿去给同行看，她们说：“你现在刻的比以前刻的还好。”这时，我平生第一次流出了感恩的热泪，我心里向主说：“感谢主！这不是我能干，是你把着我的手写的。”以后，我刻的腊纸都能交得出去。别人是没有活计做，我的活计是做不完，因为我刻的腊纸又快又好，教授们是指定要我刻写。这一次，我从第一张腊纸刻废到第二张腊纸刻好，之间的时间不过是一个多小时，这个奇迹是我第一次求告主的名之后，主的恩惠再一次临到了我。后来，有关的领导落实政策，恢复了我的工作。感谢慈爱的神，使我在退休之前一直都没有再受失业之苦，退休后还能享受到退休待遇。

    因道苏醒决志归主

    我曾听过好些人的讲道，始终听不到真理，直到我心灵苏醒的时候到了，主使用一位神的仆人张弟兄分解的圣经真理，把我折服，那时我才真正决志悔改，归向主。之后，主又使用另一位弟兄，以及恩典院的众位工人先后前来昆明讲道查经，帮助我明白了圣经的基本要道和神全备的救恩。我那时虽已六十九岁，对圣经真理非常渴慕，我坚持天天清早参加查经，不懂就问，反复思考。主的真光通过这些神的仆人使女们照亮了我的心，让我信仰的根基稳固地扎在基督这块盘石上。

    主爱激励学习服事

    感谢主，自我蒙恩信主以后不久，就有机会在神的家受造就，我经常参加每晨的伴偶查经，以及守望祷告各种聚会，使我的生命不断得以长大。主也给了我作见证和讲道的恩赐，在昆明一带引领一些人信了耶稣，归在主的名下。这都是神的带领。同时，圣灵常引导我渴慕研究经上的预言，使我对主再来的预言和真理逐渐领悟，并且也常与肢体们分享。主的大爱时常激励我，靠主的恩典，我也录了关于基督救恩与基督再来的磁带，供给云南一带的肢体们。这都是神赐与我的莫大恩典和福分，是他给了我机会在神的圣工上有分，也是我一生最大的乐趣。我有时只身一人出外传福音，也有时与青年弟兄姊妹一同外出作工，曾到过云南省一些地方和少数民族地区，以及四川省攀枝花市。

    “我不以福音为耻，这福音本是神的大能，要救一切相信的，先是犹太人，后是希利尼人。”（罗1：16）

    蒙赐新名因道更新

    感谢神，在我蒙恩后，不但能在神的圣工上有分，与人同得这福音的好处；还赐我一个新名“恩光”，使我进一步明白自己身负重任，要将神福音的恩光照亮远近黑暗死荫中的人。借着每日转轮查经，使我深深认识自己旧人的败坏，肉体中毫无良善，需要靠赖基督十字架的救恩，圣灵的大能，不断地更新我，改变我，使我逐渐因道成圣，变成新人。直到现在，我仍感到自己生命的幼稚和肤浅，渴慕进深被主得着。

    主也藉各样苦难来磨炼我，使我更认识自己，厌恶自己。感谢神，九十年代初，也使我靠主凭信在寻求中清楚自己的托付（地业）是在广阔的西南地区。我随时等候圣灵的差遣，前去未得之地，抢救灵魂，报主厚恩。

    信的人必有神迹随着

    “耶和华啊，求你医治我，我便痊愈，拯救我，我便得救，因你是我所赞美的”（耶17：14）

    “我总不撇下你，也不丢弃你。”（来13：5下）

    我在1998年一年中经历了两次死里逢生、病得医治的神迹奇事。

    1、从公共汽车上摔下

    1998年8月19日，我照例乘59路到春苑小区家庭聚会点领会，就在穿心古楼站下车时，从车上摔下来。摔伤之前，我的神志很清醒，车到站了，我走到门口，正准备下车，就觉得身后有个力量将我猛推下车，我当即摔倒在路边的石阶上。当时我心想：“这次肯定是去见主去了……”当身旁的人将我扶起之后，我意识到自己没有死，当时的第一个念头是，“到聚会的地点去，不能回自己的家（因我是个孤老人，家中无人）。”当时我自己也不知道从哪里来的力量托住了我，我又上了61路车。

    到了聚会点，姊妹们见我摔成这样，忙着扶我躺下，大家七手八脚地又是按摩，又是擦药，又是贴膏药。但那天的聚会没有因此而受到干扰，我躺在床上，听姊妹们分享神的话语，她们讲完后，我起来作补充，大家都以认真的态度将聚会坚持到结束。聚会结束后，姊妹们在近处找了一位按摩医生，来为我查看伤势，医生断定没有骨折。我觉得既然没有骨折，就不用去住医院了，靠着信心，求主医治我。当时，我的伤势并不轻，背部又青又肿，连呼吸、咳嗽都困难，睡不下去，也起不来，大小便时，也都不方便，生活完全不能自理。但是一个礼拜后就能喘气、吐痰了；第二个礼拜可以自己起床；第三个礼拜可以上街去活动；第四个礼拜完全恢复健康。像我这样八十二岁高龄的人，这样从车上摔下来，一般都是只有两个后果：一是当时摔死，二是骨折。但我摔倒在地时，头部和胸部都没有着地，接触地面的几处关节（髋关节、肩关节、肘关节、腕关节、踝子骨关节）也都没有骨折，而这几处关节，都是最容易粉碎性骨折的部位。

    感谢主，差遣使者托住我，没有让我在工尚未成时羞愧地去见主，也没有让我骨折残废。这是主在我身上彰显了他的大能，荣耀归给主。我知道这一次我从车上摔下来，完全是魔鬼的攻击。魔鬼总是千方百计动摇我事奉主的心志，它常会送给我一些自怜自爱的意念：“我老了，像我这样八十二岁高龄的人，早该告老隐退了，让中年人、青年人来事奉主吧。”但我靠着每天的读经祷告，识破了魔鬼的诡计，就坚决抵挡这种告老隐退的思想，坚持每个礼拜在三个聚会点轮流领会。魔鬼见软的不行，就来硬的，干脆把我摔伤，给我尝尝皮肉伤痛的苦楚。在伤痛中，我也有过软弱，自怜自爱的思想又来攻击我，但主借着肢体们对我的关心、爱护和代祷，彰显出他的大爱与大能，肢体们在基督里的彼此切实相爱，吞灭了魔鬼加给我的伤痛。这一关，我靠着主得胜了。

    2、不上手术台

    魔鬼见一计不成，又施一计。它见把我从车上摔下后，我既没有死，也没有残废，更没有因此而胆怯退后作逃兵，或转移事奉主的心志。它就阴险毒辣地要把我送上手术台，并要让我死在手术台上。在摔伤之前，我觉得腹痛，就到小医院去看病。小医院里的医生把我当作结肠炎来治，吃消炎药，打吊针也不见好。我就请孙某某姊妹替我在云大医院挂专家号，经云大医院泌尿科的主任检查后，发现腹部有包块，要我作膀胱镜。我不知道膀胱镜怎么作，一位张姊妹告诉我：像我这样高龄的人，作膀胱镜是很痛苦的事，要将管子从尿道里插进膀胱。我听说这样受苦，就不愿再求医了。就这样，这件事就放下来了。

    一个月后，我从车上摔下受伤，摔伤恢复之后（九月底），张姊妹（医生）见我消瘦，就建议我去确诊腹部的包块，她说：“消瘦是癌症的先兆。”我听了她的话，就让我侄女带我到云大医院的妇科检查（我侄女是本院的医生），经检查后确诊是卵巢囊肿。医生、专家都建议我动手术切除卵巢，说如果不切除，就会有危险。于是我就住进医院，准备动手术。动手术之前还要经各科医生会诊，会诊后的各项体检指针都证明我健康无病：体重50公斤（比长包块前瘦了3公斤），八十二岁的人有50公斤的体重，属健康范围；血压、血常规正常；心电图、大小便正常；肺部照的X光片显示：肺部清晰、无病灶；麻醉科医生会诊后的结论：无病，并且认为我的年龄与身体不相称，八十二岁的人的生理特征只像六十岁的人。

    我住院的一个礼拜中，没有吃药，没有打针，就是等着动手术。我让我的侄女去请求最有名望的妇科权威为我主刀，她去找到了妇科权威董主任，准备近日内给我动手术。就在我忙着托人求专家主任为我主刀的时候，有一个意念仿佛一股凛冽的寒风，从我的心门缝钻进来：“人终有一死，汽车上没有把我摔死，这一次让我上手术台死，上手术台之时，就是我死之日。”我感到不寒而栗，“咳，看来这是主的旨意啦，快准备安排后事吧。”于是，我作了安排：在我动手术时，我非要请非比姊妹站在我身旁，我的一切后事都委托给她全权办理……

    一切安排妥了，只等董主任定下的日期一到，就上手术台。但是董主任是大名人，又要外出开会，所以，上手术台的日期只得往后推延二个礼拜。我就这样入了魔鬼的迷惑，一天天地等待着上手术台。我的心灵如此处于麻木状态，神无法直接对我讲话，就让董主任出去开会，推延上手术台的时间，等待着我苏醒。董主任过了两个礼拜还未回来，此时我开始苏醒，我想：是不是神拦阻，不让我动手术？就在我开始半苏醒时，神又借着一位陈姊妹的一句话，对我当头棒喝，让我全苏醒过来。她说：“你是靠人不靠神啊？”我顿时如梦初醒，是啊，我平日教导劝勉人的话语，怎么到了试探临到自己的时候，就迷惑了呢？我向主祷告，求问到底动不动手术？一个意念既清楚又坚定地从我心里涌出来，“不动手术！”我知道这是主的声音。我就马上办理出院手续，不上手术台，那个肿块连同不信的恶心，都是那恶者放到我身体里的，主已经借着小陈姊妹的责备，给我的灵性开了刀，割出了不信的肿瘤。

    我祈求主让我腹中的囊肿，连同我心中不信的恶心，一齐散掉。我立定心志不上手术台，并为此事恒切祷告，同时，每日有二佰多位肢体在为我代祷。感谢神，几天之后，我自己用手摸不到那个包块了。我到医院请当时为我诊查出包块的医生复诊，她仔细诊查之后，觉得很奇怪，说：“怎么这么快包块就不见了，是否转移到其它部位？”她又在腹部仔细检查，也模不到包块。后来又请了一位退休的沈主任（基督徒）认真检查后，仍然摸不到包块，包块确实散掉了。有人建议我再去作B超看看，我这一次再也不轻易接受人的建议了。我觉得自己饮食正常，精力充沛，我确信这是主的医治，包块确实是散掉了，我不能再去试探神。

    这一次魔鬼迷惑我，是分两步向我射毒箭。第一步：用种种方法让我相信自己确实长了癌；第二步：让我认为非上手术台不可。我的苏醒也是分两步，第一步：神拦阻董主任迟迟不回来，以至上手术台的时期一直向后推延，让我半苏醒；第二步借着陈某某姊妹的一句话，让我从半苏醒状态中全苏醒过来。

    主允许试探临到我，却保守我没有进入试探。靠着主，我再次靠着主得胜了魔鬼的试探，荣耀归给神。因主在十字架上受的鞭伤，使我得了医治，因主受的刑罚，使我得平安，将平安归给他所喜悦的人（路2：14）。我这样不会时时信靠神，这样伤神的心，实在不配他喜悦，但他竟然医治了我，是因众肢体一直为我迫切代祷。美国、温州的肢体，特别是昆明各处的众弟兄姊妹一日多次为我代祷。这是神悦纳了众肢体为我的代祷，怜恤了我，医治了我。

    受苦与我有益

    神让我经历了这些患难，我认为有以下几方面的益处：

    （一）对神：神的名因此得着荣耀。

    （二）对人：对主内肢体来说，听到我的见证的人，因此受到激励，信心特别坚固；对于还没有悔改归主的人来说，听了我的见证，看到神的大能，因而悔改信主。

    （三）对己：我从这两次死里逢生的经历中，学到了最丰富的功课：

    （1）看到代祷产生的巨大功效（雅5：14－18）。

    （2）认识神的慈爱与信实。

    （3）识破魔鬼迷惑人的诡计。

    （4）认识到自己的小信和软弱，太容易受迷惑。

    （5）经历了一次实在的属灵争战，靠着主得胜了。

    感谢神，这些神迹奇事显在我身上，让我认识了福音的大能，和主的话语的真实性。压伤的芦苇他不折断，将残的灯火他不吹灭。

    余生全献报主厚恩

    “但愿人因耶和华的慈爱和他向人所行的奇事，都称赞他。”（诗107：31）

    感谢赞美神，现在我是享受着在基督里平安喜乐的晚年，主的恩典每时每刻都在护庇着我。我总觉得自己归主的时间太晚，以往的年日是虚度枉费了，不知神还留多少寿数给我，我只有将自己的余生完全奉献给主，求主使用我。我每个礼拜到几个聚会点里分别领会，从不感觉疲乏。因着圣灵的引导和同在，我喜乐满溢，无忧无虑、无病无痛。凡看见我的人，都说我不像八十四岁的人，只像六十多岁。我前年两次经历神奇妙的保守，使我蒙神医治，出死入生，主恩数算不尽。如今我不敢自夸，我是在主面前凭爱心说诚实话，将神在我身上的丰恩大爱见证出来，见证主是不偏待人的，在主里的劳苦绝不会归于徒然。如今我这蒙大恩的卑微器皿，越蒙恩越知感恩、报恩，我拿什么来报答主恩于万一呢？就是尽上我的本分，举起救恩的杯，称扬耶稣基督的名。我多次在主前决志，要作基督的精兵，要作传扬福音的敢死队员，要作永远得胜的人。

原载于网站HoGrace


灵魂列车



我曾在桥堡城里对一班青年人讲道，回程的时候，在拥挤的火车上我和一个年青人坐在一起。我开始念一本由安德逊博土撰写的关于希伯来人的活字印刷书的书籍，而青年人则看着一本杂志。我心里想，我不辞跋涉地跑到桥堡城去对一班青年人讲道，却把身边的这位青年人忽略，这在情在理可以说得通吗？我于是把书合起来，不久那青年人也把杂志收起，我舒了一口气，青年人转过头看我。

“嗨！”我说，“天气真热啊！”他点头同意，我们就以天气为题打开话题，话匣子不经意地便打开了。

他告诉我，他刚到过康省，现在要回到贝礼城的家里去。“我也在贝礼城待过，”我说， “那是很多年前的事了。那时我正在南正教会聚会。你在哪一间教会聚会呢？”

“我？教会？”他反问说。

“是的你教会。”(我想让他晓得，不论是在甚么地方，每一个人都应该去教会聚会。)

“我是个犹太人，”他告诉我。

我回答说：“这有甚么分别呢？”

“你不晓得？我们犹太人是不到教会去聚会的。”

“你们不去吗？为甚么不去呢？”我反问。

“为甚么要去呢？”

“你到教会去听听怎样可以得救啊！”我告诉他。

“得救？”他惊异地问。

“是的。”

我就问他得救了没有。他惊愕地回答说：“我从没有被人掳掠过，我一直住在家里，非常安全。”

“我的意思是说，”我解释道，“你的灵魂得救了没有？”

“灵魂？”他笑着说，“哪里有甚么灵魂！那不过是个古老的观念，是早已消失了的。那是一种神话，一种迷信，现在已经没有人相信，是已经不存在了的。这个老套的宗教观念，科学家早已把它推翻了。人是没有灵魂的。别告诉我你相信有灵魂啊！”他告诉我说，现代人已经不相信有灵魂。

我肯定地回答他说：“当然，我相信有灵魂。我有一个灵魂，所以我不能不相信。”

他似乎是很好奇地望着我，我相信他一定会追问下去。于是我装出很博学的样子，并且坚持相信人有灵魂之说。

“请你把灵魂给我看看，”他要求说。

“我无法把灵魂拿给你看，”我对他说。

“你自己有一个灵魂，但当我要求你拿给我看时，你又说不能。难道我们的讨论就这么不了了之吗？如果你说‘我有一块钱。’当我要求你拿给我看时，而你果真也能拿给我看，我当然就相信你有一块钱了。我从来不相信肉眼无法看见的东西。我们谈及灵魂的时候，你却不能拿给我看。我是个新时代的人物，不容易相信任何的事物。我注重实际，是一个唯理主义者和唯物论者。我只相信可以看见的事物。”

“很好，”我说。“我们来改谈别的事情。我相信你必定念过中学，而且必定是班里的高材生。”

他马上显出得意的样子。“正是如此！你怎么知道的呢？”

“那并不难，”我回答说。“从谈话中我能感觉出你的思考十分敏锐。”

“是啊，”他略带缅腆地说，“好几位老师也是这样地说过。他们鼓励我要好好发展，事实上我亦已努力锻炼自己的智力。我正在学习如何发挥自我呢。”



“那真不错，”我同意说。“良好的智力是一样很奇妙的东西，而你已经拥有它了。”

“是的！”他自豪地喊着说，“我已经拥有它了！”

“请你拿出来给我看看，”我装作无知的样子对他说。

“噢，你怎么可以看见我的智力？没有人见过智力这种东西。”

“但是你说你有一个，所以我想你一定见过它。”

“噢！智力是无法看见的，”他不耐烦地回答说。

“那真是太可惜了！现在我只好推断你根本没有拥有过智力。”

“这样并不公平啊！你自己亲口说我有的，我的老师也曾作过同样的评语。”

“我想我必须从头再说一遍，”我说。“起初我想你是拥有一个智力的，但是现在我才看出你原来是没有的。你刚才告诉我说，如果你看不见的东西，你就不相信，所以我的结论必须是和你一样的凡是我不能看见的东西，都是不会存在的。跟你一样，我也是个固执己见的人。”

“噢，”他说，“我相信你是在作弄我。”

“不对啊，”我说，“你是自己作弄自己罢了。你说出了两件事，而我不过是把它们并在一起而已。现在，我再问你一遍：你拥有智力吗？”

“我有，”他肯定地说，“但我无法看见它。我承认自己的确忽略了这一点。”

“那好极了。这样我也可以承认你是的确拥有一个智力了。”

我想了一会儿，又再问他：“你有雄心吗？”

“你说得对，”青年人回答说，“我在华尔街做事，快要升为公司的主管。我自信前途是无可限量。”

“照你所说的你一定拥有一个雄心，但是你看见过它吗？”

“噢，你不要再作弄我了！这又是一件人无法用肉眼看见的东西。”

“那真有趣。”于是我再问他一个问题：“你有记忆力吗？”

“我的记忆力很好。我可以记得童年的事情。”

“记忆力是一种很完美的东西，”我告诉他说。“你把它放在甚么地方？放在一个安全的保险箱里了吗？”

“不，”他笑着说，“它是和我连在一起的。”

“那么，此刻你一定是拥有它了。我倒喜欢开开眼界：请你拿出来给我看一看，我还从来没有见过记忆力。你必定是有甚么东西隐瞒我了，因为在我们开始谈话的时候，你曾说：‘你坐在这里，你的模样就是我眼中所见的样子；凡是我所看不见的，都是不存在的。’但是现在你又说你有智力、记忆力和雄心，而我却看不见它们。”

“天哪！”他笑着说，“我可是没有想过这些。”

“你有意志吗？”

“意志？啊！当然，我有一个坚强的意志，我常照自己的意思行事。但是，我得先声明一下，我并不能看见它。现在我要承认这个事实了。”

“好的，你终于认识到你不能把它拿出来了。让我再问你一个问题：你有性格吗？”

“当然有了。无论在甚么场合，我都给人一个深刻的印象。我有强烈的性格，人们常会想起我。”

“你可以拿出你的性格给我看吗？”

“不，性格是看不见的。”

“好，让我们来改谈别的事吧。你有情感、热情、爱恨、喜恶吗？”

“当然有，”他承认说。“那又怎么样呢？”

“你看得见它们吗？”

“嗨，你在玩什么把戏呢？你哪来的这些稀奇古怪的问题呢？”

“这些不过是幼稚园学生的问题啊！”我告诉他。

“我已经中学毕业，但却从来没有听说过这样的问题。对我来说，这一切都是新鲜的，”他承认说。

“让我们来作个假设吧，”我说。“如果窗外突然闪进个雷电把你打个正着，而其他人则乾脆地让你的躯体直挺挺地留在通道上。”

“天哪！”他发抖说：“那我岂不是死了吗？”

“是的。死是怎样的一回事呢？”

“噢，死吗？死不就是死了吗？有甚么好解释的？”他试图解释。

“是的，”我同意道，“死就是死，但是这样的解释并没有说明甚么。我要问问你。我已经离开学校四十年了，我不像你，是个新时代人物；我希望你能为我解释一些事情。”我再度引起他的注意说：“现在你的尸体已经躺在通道上了。这个尸体里面还有那些肉眼看不见的东西吗？比如说，它有没有雄心呢？”

“不！”他说。“从来没有一个尸体会有雄心的。”

“好的！让我们来看看，当你的身体被雷电击中，你的记忆力会怎样呢？”

“会立即消失，”他回答说。

“它到哪里去了呢？它既然是那么优秀的一个记忆力，应该有个归宿才对。你的雄心不会说： ‘这里已非安全之所，我要离去了。’你的智力是否也会说‘我要离开了’吗？”

我直言不讳自己对这些问题相当无知，愿意向他请教。于是我继续追问他，它们是怎样离开的。“它们出去的时候是合为一体地出去呢，还是一个一个地单独出去呢？”

“我想它们出去的时候是整体的，”他经过深思后回答说。

“这个整体有一个领袖吗？谁领导它们呢？”

“这个我说不上来。到底我们现在谈的是甚么呢？是宗教吗？我从来不研究甚么宗教的，我从来不被它困扰，我不是宗教家。”

“但此刻你和我谈论的就是宗教。我不晓得意志、智力之类的东西有没有一个统称。人体里有二百零八块骨头，这是我在学校里学到的。但是，当我提及这二百零八块骨头、肌肉和各种器官的时候，我并不需要单独地逐一称呼它们的名字，我只须统称它们是身体。我有手指、鼻子、眼睛、耳朵和几百个身体上的部位，每一个部位就是一个名称。所有这些部位的统称就是‘身体’，而它们的行动也是协调一致的。如果你的意志、雄心、性格、记忆力等等都有一致的行动，也许它们也该有一个统称了。”

“你说这话是甚么用意呢？你是否想向我证明我有一个灵魂呢？”这位青年人似乎开始领悟了。

“不，我不是想证明甚么。刚才你说，按照现代的教育，人是没有灵魂的，所以我才问你那些东西到底是怎样存在的？你刚离开学校，我以为可以向你请教，然后像你一样，做个新时代的人物。请告诉我，究竟这些东西应该怎样称呼才对？”

“如果真有灵魂这么一个称呼，我想就叫它们灵魂吧。你是不是想告诉我，这些东西加在一起就是灵魂呢？你怎么知道这些事呢？我活了二十多年，中学毕业，并且也在社会上工作了好几年。我不止一次地表示没有人的灵魂，不过现在我也不知道是甚么原因，我觉得我有一个灵魂了。”

“现在，请你告诉我你对灵魂的看法是怎么样的，”我反问他。“灵魂中的魂和身体相比，到底哪一样更重要呢？”

“这个问题我能回答。我想像我自己死的时候躺在通道上空空虚虚的，不过是堆废物罢了别人要埋葬我，消灭我的身体，但是我的灵魂却已经离开我的身体，到某个地方继续存活。”

“你想我的魂会到哪里去呢？”我问那个青年人。

“为甚么问我这个问题呢？这个问题对我是陌生的。我原本是舒舒服服地坐在这里，一直以来只知道自己是一个整体；但此刻却发现自己原来拥有二个部份。”

“噢，对不起，”我打断他的话，“我还想知道一些别的事情。你和一只狗有甚么区别呢？”

“你问这个作甚么？”他有点不耐顺地说。“人人都知道人和狗的不同：狗是用四条腿走路的。狗还会吠的，”他指出。

“是的，”我承认说，“但是你也可以像狗一样，大吠一番。我的问题是认真的，你应该思考自己和狗有甚么不同。说不定你今夜回家迟了一点，你也可以在狗窝里将就一晚。”

“啊！不，我不会这样。我知道我应该住在房子里，而不是在狗窝里，我不是狗。虽然我不知道自己为甚么不是一条狗，也许我应该这样解释吧：我有一个魂，而狗没有。”



我说：“狗有记忆力吗？狗有性格吗？世间的狗没有狗类学吗？狗有个性吗？狗知不知道它是谁呢？”

“当然有啦，”他回答说。“我的狗认得我，并且知道自己是谁。”

“它们是有自由意志的吗？”我问他说。

“有些狗比别的狗更固执己见，”他这样说。

“狗有爱、恨、喜、恶吗？”

“我曾被狗咬过。噢，你是不是想告诉我，狗也有一个魂活在它的身体里面呢？好，我认输了是的，我有一个身体，狗也有一个；我有一个魂，狗也有一个。请告诉我，我和狗到底有甚么区别呢？”

“你看见狗有痛苦吗？”我问他。

“常有的事！”他说。

“你见过狗跪下来祈祷吗？”

“当然不会有的！动物是不会这样做的，因为他们对神是一无所知的。”

“你说得对！”我同意说。“他们是不能认识神的。让我问你另外一问题：你见过人落在苦难里面吗？”

“当然，我看见过我的母亲为苦难祷告。是的，我可以看见我和狗是有区别的。嗨！你是从哪里弄来这些问题？我在中学里不曾听说过这些；学校里的老师都不晓得这些。他们从来没有听说过这些理论。”

“说不定他们也许晓得，只不过你从来没有听过罢了。如果你打开犹太人的圣经，在<创世记>第二章第七节，你就会发现耶和华神用地上的尘土造人，并将生命的气息吹入他的鼻孔里，于是人就成了一个活的魂。狗虽然也有魂，但是人有一个认识神的知觉是狗所没有的。你有一个认识神的知觉。神是生命，神已经把生命赐给了你，所以他的灵能向你的灵作见证。你具备了灵、魂、体三个部份。”

“这就是我与动物的区别吗？”他问。“我一直以为我与动物是无异的。”

“按着灵魂来分类，你不是动物。”

“物质可以分为三个部份，”他提醒我，“即矿物、植物和动物。我不是矿物，也不是植物，所以我一定是动物，因为世上只有过这三个大类。”

“但是还有第四类，”我补充说。

“那是些甚么呢？”他问。

“就是人类。你以为你的魂是从何米巴虫进化而来的呢，还是从尼罗河的黏土进化而来的？”

“我不相信魂能从尼罗河的黏土进化而来，”他回答我。

“那么你的魂是从哪里来的呢？”我继续问他。

“那一定是从某些地方来的，”他回答我。

“你的灵又是从哪里来的？”

“那一定是从神那里来的。如果神有灵，那么我的灵不会从其它的地方来。”他跟着问我： “你相信进化论吗？”

“不！”我回答他。

“我也不相信，”他表明了立场。

“我相信定是有人教过你的，”我惊异地说。“你甚么时候开始改变你的观点了呢？”

“刚刚改变，就是现在。进化论实在是毫无意义的。”

“你曾听说过关于神的事吗？”我问他。

“在我的知觉里，我知道在我之外有一个另外的能力，伟大的能力；我相信必定有一位我所不知的在创造和维持整个宇宙。”

“我们称他为神。”

“如果真的有神，那一定是他了。他必定掌管这个地球。”

“这时有一棵树，”我指着窗外说，“这是一棵活的树。但是它究竟有没有知觉呢？”

他回答说：“动物有生命和自觉，但是没有对神的知觉。”

“如果你能对神有知觉，那么你该称自己为甚么呢？”

他没有回答，于是我继续说下去。“如果我知觉有一位神，那么我一定是有一个灵，可以认识神；我有一个魂，所以能自知自觉；我也有一个身体，所以能对世界有知觉。”

“我的天哪！”他有点委屈地说：“我好端端地坐在这里，满以为只有一个孤立而整全的我，现在却发现自己竟分为三个部份。从来没有人这样和我谈论过。你可晓得，我现在相信了，你说的是真理。”

“是的，那是真理，但我没有因此向你收取报酬。事实上我并没有告诉你甚么我只是问 你一些问题而已。其实那些答案都是你的里面，不过没有被引发出来罢了。让我再问你 你的躯体躺在通道的时候，你离开你的身体，你会到哪里去呢？”

“有甚么地方可以去呢？”他反问。

我于是另有含义地问他：“你上火车的时候，有没有车票呢？”

“当然有的！车票上写著‘纽约’。那就是我要去的地方。”

“你是知道你要去甚么地方，那么，你知道甚么时候上车吗？”

“当然啊！”

“是的，此刻你在车上，而照你车票上的地点，你要到纽约去。可是万一雷电把你击毙，你的魂要到哪里去呢？”

“我告诉你？”

“噢，不！我只是问你一些问题而已。世界上有天堂和地狱。你是往哪里去呢？神在天堂，你要到他那里去吗？”

“我不认识神，也不认识那条路，怎能去呢？”

“原来是这样，”我说，“好的，你既然不知道你要到哪里去，那么你可以告诉我你是从哪里来的吗？如果你的身体是从地上的尘土来的，你的魂和你的灵又是从哪里来的呢？是从尼罗河的黏土来的吗？”

“魂和灵是不能用那些东西来造的。十分钟之前我还不知道我有一个灵和一个魂呢！”

“如果你的灵和你的魂是从神来的，那么它们要怎样回到神那里去呢？”最后我问他。

“我不知道。”

“你是否意识到你现在的灵和魂是属于神的呢？”

“我从来没有想过这样的事，”青年人坦白地承认。

“那么过去的二十年你是怎样度过的呢？”

“就我个人来说，我很少想到神。拉比、祭司和牧师们相信神，就让他们努力信个够吧！不管有神无神，他们总能持定自己的立场。我吃，我睡，我喝，我活得悠闲自在，我时常憧憬着有朝一日，我会有一个家庭，一幢大的房子，并且会有很多的钱。我从来不会想到神，或是想到神会对我如何。我已经决定不和神扯上任何的关系，但我此刻知道我过去的想法是错误的。”

“我很高兴你能看到这一点，”我告诉他。“你不能长此下去不和神发生友好的关系。在归向神和反对神之间，你只能选择其一。你认为自己得救了吗？”

“不！”他严肃地说。

我接下去问：“你开始时曾说你从未被掳掠过，因你时常在家里和家人同住，”我提醒他。

“忘掉那番废话吧！”他喊着说。“我不晓得自己讲过些甚么。我知道除非我完全伏在神的能力下，否则我将不能得救。对了，你在对我谈论宗教吗？”

“是的！”我回答他说。

“好的！”他笑着说，“我从不谈论宗教，所以我一直不晓得你在弄甚么玄虚。”

“我只想告诉你宗教是甚么宗教一词是从拉丁文Religio翻译过来的，意即‘把人带到神那里去。’”

“我觉得宗教是挺枯燥无味的东西像科学一样。”“不！我已经告诉你‘宗教’的正确意义是甚么了。”

“请等一等！”他掏出手帕来擦额上的汗。“你的确使我困惑了一会儿，但我刚想起一些事：我是一个犹太人，犹太人是神的选民，所以我是得救的，我是神的选民。”

“啊！”我说：“你是哪一个支派的犹太人呢？”

“支派？”他惊奇地问：“我说我是犹太人，不是印第安人啊！”(注：‘支派’和‘部落’ 在英文里是同一个字，即‘tribe’。)

“是的，我是说支派！”我重复道。

“我不知道。我只听说印第安人有很多的部落(支派)，但我从不知道犹太人也有支派。”

“你看，我这么一问你，就显出你不知道的一些事实了！每一个以色列人都有属他的支派啊！”

“这是我从来没有听过的事。好了，请告诉我犹太人有哪些支派？”他问，他的神情就好像是要挑选一个支派加入似的(正像教会历史上那些共济会会员一样)。

于是我就告诉他以色列人十二个支派的名称：流便、犹大、利未、以萨迦、迦得、西顿、西布伦、拿弗他利、以法莲、玛拿西、亚设和便雅悯。

“我曾听过利未的名字，其它的倒未听过，”他说。“我相信自己也不是，因为我根本不知道自己是属于哪一个支派的。”

“如果你不能告诉我，你是属于哪一个支派的，我就不相信你是犹太人，”我这样告诉他。

“我父亲是犹太人，故此我也是犹太人！”他似乎有点不满。

“那么，如果他是犹太人，他是属于哪一个支派呢？”

“他也不晓得自己是属于哪一个支派。”

“他是从哪处移居到美国来的呢？”

“从苏联。”

“那他无疑是一个俄国人的后代了。犹太人很有势力，而且占着很大的政治权力，所以很多俄国人入了犹太籍。我不相信你是亚伯拉罕的后裔。”

“我是，”他坚持说。

“请给我证据。”

“我无法证明啊！”

“那么你不是犹太人了，”我下结论说。

“这又是一件怪事！我坐在这节车厢的时候，好端端地是一个犹太人，现在却变成一个被分成三个部份的外邦人了。我开始觉得你讲得有道理。现在，请容我反问你：你自己是甚么人呢？”这个年青人也礼尚往来地反问我。

“我是犹太人！”我告诉他。

“是了，你准是犹太人，这样子再恰当不过了。我刚才以为你是外邦人，我是犹太人；现在我成了外邦人，你却成了犹太人。好吧，让我来问你：你是哪一支派的呢？”

“犹大支派，”我马上告诉他。

“你怎么知道你是属于这个支派的呢？”

“我是外邦裔的犹太人，”我清楚地告诉他。

“不！不会有这样的事！我不相信，我不能接受这样的说法。你若是外邦人，就不会是犹太人。你不能同时作外邦人又作犹太人。”

“你不是告诉过我你的父亲来自于苏联吗？他现在又是甚么人呢？”我问他。

“美国人。”

“美国人？他怎么会变成美国人呢？”

“他到法官面前宣誓放弃苏联国籍和脱离一切外国统治者的管辖，并且起誓归顺美国和美国总统，同意维护美国宪法和服从宪法所订的一切法律，于是法官就宣告说，‘你现在是美国公民了。’我父亲签了名，事情就这样定规了。”

“后来怎么样了呢？”我想再进一步问。

“这样他就成了美国人了一个俄裔美国人。”

“是的，我也是用同样的方法成为一个外邦的犹太人，”我回答他说。

“我很想知道你是怎样获得这国籍的。”

“犹太人有一个君王。你曾听说过他的名字吗？”我问。

“从前没有听说过。甚么报纸登过他的事吗？”他似乎觉得有点滑稽。

“甚么？你没有听过大卫王的名字？现今的犹太人仍然有一位君王治理他们。我是与生俱来的外邦人一个失丧的罪人，是这世界上一个国家的公民。但我后来站在那犹太人的君王面前，否认了世界、肉体和魔鬼，并且起誓要归顺他，且同意遵守他的国家的律法。这样我就成为一个犹太人了。”

“也许是这样。但是谁是犹太人的君王呢？”他这样地问，以为可以为难我。

“他的名字是耶稣。”

“我听过他的名字。但是他已经被杀死了，因为他是一个大骗子，是亵渎神的人，是坏人，所以他们很恰当地把他钉在十字架上。”

“他是神的儿子，是要应验圣经上记载的一切豫言：他是弥赛亚，是基督；他是世上真正、独一的君王，也是犹太人的君王。我已接纳他为我的君王。你的父亲入了美国的国籍，但我所入的乃是超自然的国籍，那是神的国度，我是他的子民。”

“好的，但是你如何得知自己成为犹太人呢？”

“让我告诉你吧，”我说。“假如你我有同一个父亲，我们便是兄弟了。若然你是犹太人，那么我也是；凡是接待耶稣的，他就赐他们权柄作神的儿女，我相信耶稣的名，故此我是神的儿女；耶稣是神的儿子，是犹太人，故此我也是犹太人，因著这，我变成了亚伯拉罕的后代。”

“你是从哪里知道这样的事呢？”他问我。

“从圣经中的<加拉太书>。<加拉太书>告诉我们，人可以藉着信心成为亚伯拉罕的后裔。” 我随即打开<加拉太书>第三章读给他听：“所以，你们因信基督耶稣，都是神的儿子。你们受洗归于基督的，都是披戴基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督耶稣里面都成为一了。你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了”(加3:26-28)。

“你说得对。现在我明白了：你是犹太人，而我却是外邦人；你是得救的，我是灭亡的。如果现在这列火车发生并撞意外，你和我的身体都随著车而亡，你的尸体会被搬出去，我的也搬出去。但是你会与你的神同在，而我却是不能。”

“你说的是，因为我老早就准备好往神那里去的车票了。”

“我就不能到神那里去吗？”他问。

“是的，你不能。因为你没有准备好，没有车票。”

“噢，我明白了，这就是你说的‘灭亡’的意思吧？如果是这样，那可真是糟透了。砰！一下子，你就到神那里去了，我却是向著另一方向走去。天堂是怎样的？地狱又是怎样的呢？”

“神是光，没有光就是黑暗；神是爱，没有爱就是愤怒和憎恨；神是公义，没有公义就是不义了；神是安慰，没有安慰就是痛苦和逼迫；神是生命，没有生命就是死亡。”

“这样看来，”他说，“岂不是一切美善的都是归你，而一切败坏的都是归我吗？”

“是的，即便是现在，你所据有的一切都是败坏的，而我所拥有的一切都是美善的。这一切的情景可怕吗？”

“你是不是想说，我所有的都是愤怒、憎恨、不义、逼迫、困苦，除此之外就是永远的灭亡吗？”

我不能不伤感地回答：“是的，照你目前的情况，你先是这样地想，直到永远也是这样地想。”

“可是，我要怎样才可以得到你所有的一切的美善呢？”他问。

“这是一个古老的问题，你可以按照那古老的方法获得这一切的美善相信主耶稣基督。目前你已是一个不再受神的律法约束的犹太人，所以你更应该成为一个基督徒。作一个非基督徒的犹太人，是有违天理的。我是一个外邦人，因著你的犹太人的同胞弃绝了主耶稣基督，他就临到外邦人去，我们就接受相信了他。”

“犹太人不是都得救了吗？”他问。

“不！除非他们都藉着恩典，用信心来接受耶稣基督，否则他们不能得救。我本来是一个死在罪恶过犯中的外邦人，然而怎样成为了一个犹太人呢？<使徒行传>中十六章用一节圣经告诉我们说：‘当信主耶稣，你和你的一家都必得救。’我已经相信耶稣是基督，他是弥赛亚，我必须相信他。”

“按我过去所受的教育，我很难相信这种说法。你真的希望我这样相信吗？如果我说，我是一个善良的犹太人，诚实、纯洁、有着文明人一切的美德，相信你不至于说，我在神的眼中是个罪人，必须藉着耶稣基督的宝血才能作我的赎价吧？”

“对不起，我仍是坚持这个看法。如果你的父亲站在法官的面前说：‘法官啊，你是一个好人，我喜欢你，也喜欢纽约的长官和美国的总统。法官啊，我曾开设过很多的图书馆，花了金钱做了不少公益的事。我也照顾过许多的人，我相信教育，曾尽力帮助每一个人。现在我想入美国的国籍。’请问你父亲会因为他的行为而得以入美国国籍吗？”

“不能！”他回答。

“你父亲要怎样做，才能成为美国公民呢？”

“他要先否认效忠苏联，然后再宣誓效忠美国。”

“他有一切的好行为，不就够了吗？”

“不，”他摇摇头。

“为甚么不能呢？”

“因为要成为一个美国公民，只有一个办法：每一个人都得根据这同一方法才能入籍，”他承认道。

“那法官不能接受他一切的好行为而让他成为一个公民吗？难道那法官的胸襟真的是这样的狭窄吗？不讲理吗？”

“法官是不徇情面的，他们必须采用划一的方法，因为事实上只有一个入籍的方法：申请人必须放弃他们同外国的关系，并且宣誓效忠入籍的国家。金钱或是好的行为都是无济于事的。”

“你的解释正好证明你怎样才可以成为一个真正的犹太人。你若是口里承认耶稣为主，心里信神叫他从死里复活，就必得救。”

“听起来十分合乎情理，”他认同说。“我必须放弃旧的，起誓效忠那新的了。”

“那么，你愿意接受主耶稣吗？”我催促他。

“如果我接受他，你晓得后果会是怎么样的呢？”

“会怎么样？请告诉我。”

“如果我告诉我的父母，我在火车上和一个人谈话后，我就接受了主耶稣作我的君王，他们就会把我逐出家门，并且会叫亲友们来为我举行丧礼，因为他们说我实际上已经死了。”

“唔，据我看来，你确实是死了，你的父母不举行丧礼也改变不了你已死亡的事实。然而你可以接受耶稣基督得著重生，成为新人，并且在今天晚上打从心里享受神的平安，即时知道自己已经得救。你又可以告诉家人，如果他们愿意相信基督耶稣，他们也可以得救。”

他感到十分困惑。“为甚么从来没有人把这事告诉我呢？我和我的家人从来就没有听说过。我不晓得有谁曾听过这些事。我从来不晓得这就是你们所说的福音。我从来没有听说过我是灭亡的人，我的家人也一样。”

这时火车到达泰晤士广场站，他说：“我要回去认真考虑。”



我告诉他说，我很希望再见到他，可是直到如今，他都没有来找我。不过我相信他终会得救，因为他已晓得救恩之道，并承认自己是灭亡的；他明白到教育、事业、金钱、情趣、文化以及生活中的一切其它的美善，都是不能救人的。

亲爱的读者，你自己又有何种感想呢？

神是不徇情面的。你不是得救，就是灭亡。如果你是灭亡的人，现在就是你接受他的好机会：相信主耶稣基督，你就会得著生命的平安、确据和喜乐。

“耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人。” (创世记2:7)

“但在人里面有灵，全能者的气使人有聪陇。”(约伯记32:8)

“......却无人说，‘造我的神在哪里？他使人夜间歌唱，教训我们胜于地上的走兽，使我们有聪陇胜于空中的飞鸟。’” (约伯记35:10-11)

“他在人前唱歌说：‘我犯了罪，颠倒是非，这竟与我无益。神救赎我的灵魂免入深坑，我的生命也必见光。”(约伯记33:27-28)

“尘土仍归于地，灵仍归于赐灵的神。” (传道书12:7)

后记

大约在这本小册子所叙述的事情发生后的十七年，某天一位女士为某些法律上的事情来到我的办公室。她告诉我说，约在二年前，她在一次宣教旅途中听过一位犹太青年讲述一段他在火车上和一位律师的谈话的见证。那是十五年前他从桥堡城到纽约的一次旅途的经历。在那次的谈话中，他认识到自己是个罪人，并知道惟有用信心相信耶稣基督作救赎主，才可以得救；不过由于他所受的传统的教导，他当时没有相信，但之后即有一个意念不断地困扰著他。......十五年来他一直刻意地回避着这一意念，然而最后他终于降服，接受耶稣基督为救主。自此以后，他的内心充满了平安，而且一有机会便同人分享他的得救的见证。

这位女士很相信这位青年就是当晚我从桥堡城回来在火车上与我一起交谈的那位青年。十多年来我一直在为他祷告，希望他接受主耶稣为救主。而我也相信，这位女士宣教旅程中所见的青年人就是他。

（完）

欢迎您来教会聚会！




留 痕 岁 月

神的爱子：残之火
2001年11月13日

    四天来，发生了很多事，自己的不属灵导致了对弟兄姐妹的妄评，自己没有彻底悔改确对别人有所要求，还自以为义，这种自以为是和口不择言简直和一个法利赛人没什么两样。在关键时刻完全忘了主要我们彼此相爱的命令。弟兄说得对，我还没有从以前得罪之中走出来，我有一个定罪的灵。主啊！不要原谅我，直到你看到我真心请求你的原谅。我希望能借这篇见证求神把我带出黑暗，求神把我破碎再破碎，管教再管教，把我掏空，并赐我心力让我能写下去。再求神让我今晚能参加祷告会，我觉得无颜见各位弟兄姐妹。阿们！

    上礼拜天，一位弟兄在教会呼召我们献上自己为祭，为教会，为团契，为主的事工献上多一点时间和精力，我站了出去。主，也求你悦纳我这见证，继续察看我，熬炼我，让我能成为你喜悦的活祭，用熊熊的灵火把我焚烧在主你的祭坛上。

    岁月的流逝不留痕，留痕的是那一段段的往事；往事，总是不想也不敢回首，那是我胸口永远的痛，因为除了看见自己的一次又一次的罪外，别无其它。每次都想用烈酒麻痹自己，然后冲去外面，让狂风暴雨无情地吹打自己，希望能借此将往事冲刷干净。

    小时候，牙牙学语时，被送去了姨妈家，和婆婆一起住，那日子没有父母在身边，依稀记得的只是满脸皱纹的婆婆抱着我睡。姨妈一家人会的只是打麻将，也许我的孤僻性格是这么养成的。二年级时回广州，初时很开心，但父亲由于文革完全变了，在他那里我见不到一丝该有的父爱，他也没给过我妈妈一点夫爱，姐姐也是个经常会发脾气的人。父母的吵闹声和我姐对我的无情无故指责，让我从来没有过上几天安宁的日子，此情形一直延续到父母分房为止。他们已经没话可说，都趋于平淡了。

    当年，弱小和不合群的我，在学校经常被人欺负。那时候我开始经常无故地自怜自卑起来。能想起的唯一开心的回忆，是母亲搂着我倾诉她的故事。别家的孩子回家是无限快乐，我却是无可奈何，我开始在外面学赌公仔纸和射棋（两种都是变相赌博，不知道普通话叫什么），幸亏后来妈妈发现了我的恶行并加以阻止了。

    中学时（主要是高中），认识了一个不读书的所谓义气哥们，从此开始接触社会，和当时广州军区的一群公子哥儿玩在了一块。这些人连军火库的枪支弹药也敢偷出来卖的。当时国内刚刚开放不久，黄色文化从香港如潮水般涌进来，我也因此开始看书用功了，看的是黄色书刊和录像，而功却用在溜冰跳的士高和追女孩子，虽然那时没有和任何女子发生过不正常关系，但却让我学会了手淫（这不洁的习惯缠绕了我很久，认识主后多次祷告也没用，一直到我有一次向神祷告说：“我痛下决心了，神，管教我吧，我不能再做这种肮脏的淫行了，我再这样的话就让我没了生殖能力吧。”后来我就彻底戒了）。那时的我经常借着烟酒的麻醉，在外面彻夜不归，反正回家也是不开心。母亲的肺腑良言我充耳不闻。一直到了高三，发生了一次因为争风吃醋的事和人家打群架，血腥的教训让妈妈的谆谆教诲一次次地在耳边响起，才知道我原来是要考大学的。我也在这时入了团，当时还有人积极反对。

    费了九牛二虎之力，进了个不入流的大学，这大学是在外省，我也因此和那些两肋插刀的朋友们说：“别了，你们别在想我了。”一直到现在，我也没有再找过他们了。刚进大学时，我凭借着高中时学的称兄道弟的技巧，和大家都混的不错，但也因此没过几天就被卷进了一场打架纷争里。这时的我不是想到自己错了，而是意识到个人的力量太单薄了，然后就作了个班里的团支书和系里的组织委员，还作了同乡会的头，创办了羽毛球协会，另一方面又和学校打架最凶的流氓派别玩在了一起，黑白两道通杀。当时我为了学打羽毛球，连书也不读，结果导致要补考两门课，有一门还是德育（作为团支书的我，一次会都没去开过，后来求情，老师开恩免了），剩下那门连补考也不及格，还要通关系买人请。这四年里，我那喜欢拈花惹草的习性一点没改，没有固定的女朋友，却喜欢在里头打滚，即使有人说要和我交往，我也给她来个不置可否的答案。我就这样活在一个欺骗自己和别人感情的不可自拔的漩涡里，而当时的我却丝毫不意识到这是多么的无耻和下流。

    参加工作了，我开始满脑子“钱钱钱”，什么赚钱就做什么。在这种心态下，我加入了一个走私集团，因为种种原因，要避免交接货物的双方直接见面，而我则变成了中间人。当货主有货时就Call我，然后大家约好时间、地点碰头，我就把货放在家里（当时我一个人住），接着我再联系收货人，叫他把货物取走。这样一转手，我就拿一笔挺可观佣金，简单方便，比快译通还快。这种玩命的勾当我一直做了将近一年才洗手不干，因为当时好象不知道是供货方还是提货方出了问题。后来有个基督徒朋友和我分析了整件事情的危险性：一旦货物在中途发生什么问题，两方都可能怀疑是我做的手脚，谁知道这些杀人不眨眼的家伙会把我怎样；另一方面，万一有公安查起来，我就要洗干净PG准备坐牢了。就这样，我差点把自己的命给报销了给方孔兄。

    走私的事最后交接完了，在妈妈的善劝下想起来了要出国，当时大学四级60分万岁的我根本不可能去考托福，只好和我上面提到那基督徒朋友跑去广外补习，我和他简直是天生好朋友，性格思想习性几乎都一样，就差我不是基督徒，他从来不给我传福音，我也不听，咱两一起时只会研究风花雪月，天天啤酒香烟和谈女人。当时，在我信主后没几天，他别出心裁地给我设计了个全广州最怪的头，为了保持形状，还一礼拜修剪一次，我又穿得怪模怪样的，不知哪里的记者更给我照了张照片贴上了中央公园的橱窗里。我还自以为是时代的弄潮儿，丝毫不觉得自己其实是在丢父母的脸、自己的脸和在出洋相，完全忘了我的形象乃是从神而来的。也是我妈妈后来逼着我的朋友把我的发型给清理掉。

    在广外这几个月里，我也有好的回忆，而且是我一生最美的回忆，因为我在这时信主的。有个老师是基督徒，我和我的朋友因此参加了校园里的团契，并因此认识了几个韩国传教士，我也在那年12月毫无准备的情况下蒙主拣选了。信主后的几个月是我人生最美好的时光，那时我如鹿切慕溪水，每天和几个弟兄一起读经，然后手拉手跪着向神轮流祷告，通常每次都跪了半小时以上，跪得我好开心，当时连掉到地上遍寻不着的小小螺丝，也可以在祷告后就一眼看到了。这也是我唯一可以为人道的日子。

    可惜好景不长，由于大家工作学习的原因，我的弟兄们和我分开了，我也在那年冬天时认识了我那一片雪花，也因此堕入了情欲的那条河流，洁白美丽天真的她让我倾注了所有的感情，而我对她那个儿女私爱让我忘记了圣经的教导，情欲让我眼睛瞎了，我为了能和她一直维持同居关系，一点都不和她讲福音，她只知道我是基督徒，但基督她却一点儿都不知道。我曾经问她：“你最怕什么？”她说：“最怕你离开我。”我就这样怀着一个自私和充满情欲的心，怕她知道了福音后就不再和我同居了，神啊，我是如此的不知廉耻，为了邪情私欲，什么真理什么生命全都抛诸脑后。神啊！我还有更可怕的罪啊，我经常控制不住自己的欲火。有一次，我出差，由于当时工作的性质，经常要陪客人卡拉OK啊，又或是什么的，作为基督徒的我居然叫了一个妓女去我酒店的房间里，幸好那次完全是神的保守，让我没有和那个女子发生任何苟且之事，但按圣经而言，我其实已和那妓女发生关系了。这次神迹，证明了神对我那发自内心的淫乱心思和行为已经已经很不高兴了，要管教我了，我也感谢神的管教及时。不久，雪花要我去见她父母，而当时的我正忙着办出国的手续和赚钞票，就在这种心态下，我语气很重地说了她一顿，她后来就很伤心地给了我一封信并离开了我。

    没女朋友了，我清心寡欲了，可不务正业的我开始了和朋友赌博，甚至把自己的家作为一个赌窝，彻夜的麻将声让左右邻舍一夜又一夜的失眠，一直到神叫居委会来管教我才有所收敛。但永不闲着的我又一次忘了神的教训，在出国前百无聊赖的日子认识了一个女孩子，和她玩了整整一个周末，然后在她打电话来找我时，我却让公司的人告诉她说我不在，我再一次欺骗了人家的感情。

    岁月，就这么不着痕迹的溜走了，但岁月也不着痕迹地将我一生的罪在心上深深地留下了一道道伤痕，抹都抹不去，罪的工价乃是死，惟有用全能复活主耶稣的宝血，用他的宝血来洁净和免死。是他，带领我从出国上飞机那天戒掉香烟；是他，时刻提醒我不再存心欺骗别人的感情了；也是他，让我没有再进入赌博的陷阱。神，谢谢你，是你拯救了我，这一切都不是我所能做的，是你的大能在我身上的彰显，愿一切荣耀都归于你，我还有很多缺点和弱点，求你继续引领和管教。

    神啊！我是何等的不配，为什么象我这样的世界上的污秽和万物中的渣滓你都一直不遗不弃？我只是一盏将残的灯火而已，你却不吹灭，你还把自己的生命为我献上，流血洗刷我的一切罪衍。神啊，我愿意，我愿意献上自己为祭。主啊，如果我还没有倒空的话，请继续管教我，我知道我不缺乏你的爱，缺乏的是你的管教，请教我如何能更好地爱弟兄姊妹，不要原谅我，直到我用实际行动表达了你让我付出的爱为止。

    以下经文表明了神对我们的大爱和他的大能，我想和所有认识的或不认识的朋友们一起分享：“为义人死，是少有的；为仁人死，或是有敢做的。惟有基督在我们还是罪人的时候为我们死，神的爱就在此向我们显明了（罗马书5:8-9）”。

    朋友，耶稣死了、流血了、埋葬了、但却复活了，是为了我们，因为他爱我们。他救了我，靠着他我脱离了罪恶和阴霾，进入了洁净和光明，你也可以。来，让我们一起享受耶稣那丰盛的生命吧。

    最后，在这里公开向鸽子姐妹道歉（已经不是第一次了，我是坏事干得太多了），我已经不敢求她原谅了，惟求神看顾她在彩虹的事奉，也求神告诉我如何能让她不再生我气，虽然很难。

    后记：感谢主，我前两天鼓起勇气把我的这见证交给了教会，并让他们登在教会的刊物上。

原载于《彩虹之约》http://www.bbsland.com/


认识真神得着真智慧

汤开智

    基督教是什么？

    我的父母，我的亲人和我的朋友们，你们绝大多数都不知道基督教是一个什么样的组织，更不知道信仰耶稣基督跟你们的人生有什么样的关系。每天晚上我都为你们祷告，求神赦免你们的罪和不义，求神的灵能感动你们；更希望有一天神能够使用我，到你们中间去告诉你们这个大好的消息，好使你们能得到那属天的永恒的福份。但是现在我已经等不及了，我是如此迫切的想把这个好消息告诉你们，以至于我在梦中无数次的与你们相遇，我深为你们的信仰而担心，我知道这是神在感动我，想要我说出很久以来我想要说出的话，说出我这些年来在北京和在海外所看见、所经历的事情。如果我的其他的大陆同胞能读到我的这封信，也希望对你们的信仰有些帮助，因为我知道你们中的很多人并没有得到这分救恩。

    我的信仰的转变

    我是在1993年底的一个圣诞晚会上第一次接触基督教的。当时我们几个同学应我们系一位教授的邀请，到海淀附近的一个基督徒聚会的地方参加他们的圣诞晚会。说起这位老师，他是我一生中都很敬佩的人。他是美国密执根大学三十年代的毕业生，在大学时代就成为了基督徒，一生虽历尽坎坷，但一直对我说“这是一位又真又活的神”。他八十多岁的时候，还给我们系的学生上专业英语科，因为中国大学很缺乏这一类老师。每天晚上他都要读圣经到很晚，第二天早上有时还要给学生上课。记得有一次，我因为前一天晚上睡觉太晚而迟到了，课后他问我：“为什么迟到？”我说：“因为我睡得太晚。”“那你几点睡的？”“两点多。”“我四点睡的。”因为我多次去拜访他，他也带领我去他们的教堂。他很爱骑自行车，有一次我居然发现他的骑车速度比我还快，因为我自认为我的车速不是很慢。这使我很惊奇，因为他已经是八十开外的人了。

    我第一次去教会觉得很新奇，但我并没有动心。在我心底里，我认为那是一种不对的东西。当天晚上，他们送给我一本圣经，我当时是半害怕半好奇地把它拿回了宿舍，因为我从未想到要去了解关于神的事情，总认为这个世界上没有神。如果没记错的话，当时系里还在考虑我的入党问题，可以想象我拿回圣经的心情。我记得很清楚，当天晚上回去的时候很晚了，但我还是在宿舍的台灯下打开圣经，读圣经的第一章第一节：“起初神创造了天地。”紧接着下去就读到神造世间的万物，包括造男造女。我万分地不理解，我们不是讲人是由猴子变来的吗？我想，那本圣经我从此就在也没有打开读过，因为我不能接受人是由神创造而来。后来我把那本书送给了我的一位朋友，他说他在乡下的妈妈需要圣经。

    在我念书的大学，要读到圣经其实是一件很难的事情，也没有人会去想到要读这一本书，我也没想到要去自觉地读这一本书。但有好几次就有圣经送到我的书架上来。我的一位朋友，当时在北大和清华卖圣经谋生，我还曾经糊里糊涂地被学校的保卫科传去，因为我出于朋友的情谊，自愿为我这位朋友承担卖书的责任。但无奈他们要抓的不是我，而是我的那位朋友。我为此写了长篇的检讨，我的朋友为此在监狱里呆了近一个月。虽然有圣经送到我的面前来，但我没有读圣经的欲望。在出国以前，我和那位老师去了一趟教堂，我以学英语为由，很廉价地买了一本中英文对照的圣经，但我很少读它。一方面很忙，没有时间，现在看来，这只是当时的一个借口；另一方面，我确实读不懂这本书。很遗憾，这本书我并没有把它带来美国，在整理东西的时候，留在北京的某一个地方了。

    在以后的几年中，我一直很忙，忙着出国，忙着谈恋爱，很少有时间好好去想想在圣经中所说的这一位神。在那几年中，我累得精疲力竭，我也经历了我人生中最困难的时期，但我都是一个人撑着，从未主动地去寻求神。有时会去看望我的那位老师，每次都要谈起神，但对我来说，我总是坚持神是不存在的，有时我甚至想，我的老师信神的原因是因为他需要精神上的安慰，但他一直说他的神是真实的神。我在不了了之中结了婚，来到了美国。

    因为有一段和我的基督徒老师交往的经历，我知道那些号称基督徒的人是如何的乐于助人，且不求回报的。所以，当我第一次来到这一片陌生的土地的时候，我便很安然自得地得到当地教会一些基督徒的帮助。当然，我也认识了一些基督徒的朋友，有中国人，也有美国人。但在那个时候，我从未想过要成为基督徒。每次查经，我都要想出一些问题去问当时的带领者，希望他能被这个问题所难住。我当时的逻辑思路在我看来非常正确：你们都说存在一位无所不在，无所不能的神，而且这位神是至善至美，从不做错事的，如果我能够找出一件事而推出神的属性是与此相反的，那我就赢了，那你们所反复说的神就不可能存在。而且我知道，我应该用圣经中的事去做这样的反证法，我怕我凭空说没有足够的理由。虽然我当时从心底里就不认为“起初神创造了天地”这句话有什么依据，但我知道凭我的学识，我还不够资格来回答这个问题，在反驳这个问题之前，我需要做一些阅读和研究。但是有一点我很清楚，我可以找出圣经中关于人的部份加以反驳。

    我记不清是多少次读创世纪了，因为多年来我一直读不懂。一读到亚当、夏娃犯罪，我就忍不住要怀疑：你看你看，全能至善的神造出的人还不到一代就不行了，可见这个神有问题。诸如此类的问题当时真是很多，但我一直没有得到很好的答案。因为我不能接受有一位创造宇宙万物，甚至创造人类的神。但是下面发生的一件事情，使我不得不承认神的存在。

    我的一位美国朋友跟我们一起查考创世纪，我已是好几次地查考这段圣经了。那天，我们在查“大洪水”这一段，我们开始读大洪水之前的经文。“当人在世上多起来，又生女儿的时候，神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。耶和华说：‘人既属血气，我的灵就不永远住在他里面；然而他的日子还可到一百二十年。’那时候有伟人在地上，后来神的儿子们和人的女子们交合生子，那就是上古英武有名的人。(创6：1-4)”我当时一连串的问题就来了：神还有这么多儿子，竟然这么不争气，一看到美色就经不住诱惑，这绝对是神的创造有问题，这位神也就有问题。我当时准备好了这个问题，甚至想好了怎么用英语去表达。但就在那个时候，有一个很强烈的声音在问我自己：你编的计算机程序能够向你问一个这样的问题吗？编程员，你为什么写我这个程序？我很清楚，我每天写的那些程序代码只知道按步就班地完成我赋予它的任务，从来没有向我提出过这样的问题；即使某一天，我的程序提出这样的问题，我也可以拒绝回答，因为我不认为它有资格来问我这样的问题。我当时的那个问题被我活生生地吞下去了，从此没有再问过。

    我似乎就在那一刹那间，我明白了造与受造的关系：在受造者和造物主之间有一道不可逾越的鸿沟，造物主知道受造物的一切，哪怕是受造物最细枝末节的地方，就象我知道我亲自编写的程序的每一个细节一样；而对于受造物而言，根本就无法明白造物主，就象我的程序无法明白我写作它的目的，我的程序更无法明白我的感情，我的生活以及我的其他方面的信息。从此以后，我不再问这样的问题，因为我知道，若是造物主真的存在，我问的问题是多么的愚蠢，我问的问题对造物主来说是多么的荒谬和不敬。我知道，我以前自以为得意的反对有神论的理由，离我所要达到的反证的目的相差是多么的远，可以说连论点的边都没有摸着。如果我以以前所谓的反证法去证明神的不存在是一道数学上的证明题的话，那我这道题压根就只能得零分。我的证明不但没有任何说服力，其根本原因在于这种方法不能用于这样的证明。我没有办法证明神的不存在，我必须承认神的存在。

    在整个的学期里，我一直用这种很低的调子处理我与朋友们的谈话。我很多次地告诉他们：我无可奈何，我清楚地知道，神是存在的，这是我没有办法改变的事实，我想否认都不行。我承认他的存在，没有欢乐，也没有痛苦，因为我不得不承认他的存在。我在这样的心情下几乎过了一个学期，我知道神就在那里，但我还不能被成为基督徒。当有人问我是不是基督徒时，我的回答显得有点滑稽：好象算是吧。我一方面觉得我没有理由不相信神，但另一方面总在期望这位神给我一点神迹，好让我能相信他。

    在随后的那个暑假里，我参加了在宾州首府附近的福音营，我是在那个营会中接受基督耶稣作为我生命的救主的。头天晚上，是栾大端长老讲道，他是一名工程师，也不缺乏幽默感。当他讲到信仰的实质时，他说：信仰从本质上说是一个人意志的决择。他当时呼召听众决志，我虽有所感动，但没有做出这样的决定。会后，我头一次因为要不要在神面前作决定而失眠。我很清楚我自己的状况，我一生下来就是一个喜欢犯罪的人。有人说小孩是天真无瑕的，我却得承认小时的我比现在还自私。如果一位创造宇宙万物及人类的神真的存在，那么道成肉身的耶稣在人间的活动就有可能是真实的历史事实。我当时对自己说：我不接受耶稣基督，我还能做什么？我还有什么退路去躲避耶稣基督？当天晚上想了很长时间，于是我作了一个简单的尝试：不是说信仰是一种意志的决择吗？那我就从意志上接受耶稣基督作我生命的救主，并且告诉自己，如果明天还有呼召的话，我一定决志。

    第二天，我在王峙军讲道的时候，很早就把手举了起来。说实在的，我当时就蛮有一种被救和感恩的心理。随后，神帮我解决了一件我从未想到我能做到的事情。我曾经在一个三角恋爱中无法自拔，但事隔多年，我非常的想原谅他们，并且恢复我们曾经的友谊。但每当我这样想的时候，我就会潸然泪下，我知道我还没有办法原谅他们。很多次这样的经历之后，我决定放弃。但这一直是我心中的一个阴影。但就在我从福音营回来以后，我亲自打电话给他们，非常诚恳地告诉他们我在神的帮助下原谅了他们，也请求他们能原谅我曾经犯过的过错。我当时的心情以及那种被释放的感觉，是无法用语言形容的。对我来说，这实在是一个神迹。我有很长一段时间希望有神迹发生，但就在我决定相信和接受的时刻，神迹降临了，我还不知晓。

    从此，我便勇敢地告诉别人我是基督徒，完全一改以前“好象算是吧”的口吻，并于当年十一月份接受洗礼。

    我的父母，我的亲人，我的朋友们，我很感谢神让我作了一名基督徒，我也很感谢神在过去的一年里，神让我有很好的感动和经历。当我面对经济上的困难，感情上的困惑，夫妻关系失和的时候，我都知道神与我同在。神是我最大的靠山，神籍着那些爱神的人以及他在这个世界上创造的一切供应我。自从我信主的那一天开始，我就一直在为你们祷告。虽然我不知道你们会怎么看待我，或者会骂我，或者讥笑我，但我还是要祈求我的神帮助你们，使你们有一天能明白真理，接受这位我的老师所说的又真又活的神。愿神保佑祝福你们每一天在地球上的日子。

    当我把我的这个见证告诉我的妻子的时候，她不以为然，她不相信这样就能说明神的存在；我也同意，当你不是象我一样因为追求神而走到山穷水尽的地步，你大概也不会有我那种在无奈和不得以中接受神的经历。然而对我而言，从那以后我再也没有去凭我有限的理性想去否认神的存在。然而，随之而来的那份宽恕，自由，恩典，爱，和平，却是世上的一切无法给我的。当我受洗做见证的时候，我说：天堂和地狱并不是基督教对人死后的诱饵或是惩罚，而是从你用细心接受神的那一时刻起，生命就已经进入天堂，生命就和永恒联系在一起。

    为了不让你们对我的信仰产生最少的误解，我还将分以下几个小标题来解释我信主的理由：圣经是一本什么样的书？神存在吗？你是谁？你需要什么？你要到哪里去？你对你的人生有把握吗？

    圣经是一本什么样的书？

    在这个世界上，没有人见过神，但为什么有那么多人信神呢？因为有一本圣经。圣经对非基督徒来说是一本荒诞神秘的书，对基督徒来说，却是神透过历史给世人的启示，是真真实实神的话语。在人类历史上，没有哪一本书能够象圣经一样能经受长时间的考验，也没有哪一本书象圣经一样遭至那么多的非议却仍然能够站立得住，也从未有一本书象圣经一样能吸引那么多的人为之付上生命的代价。圣经是人类历史上发行量最大的一本书，圣经也是人类历史上被引用次数最多的一本书。在众多的古代文献中，圣经是被其它的古代文献支持最多的一部书。

    圣经由66部书组成，圣经的前39部书又叫旧约全书，因为它们被写于主耶稣诞生之前；圣经的后27部书又叫新约全书，因为它们被写于主耶稣诞生之后。但是，旧约与新约是一脉相承的，它们共同完成神对人类的启示。圣经前后的写作时间一千多年，最早的一部书写作于公元前1500年，相当于中国的商朝初年，最晚的一部书写作于公元后95年，相当于中国的东汉后期。圣经的作者有几十位，他们的地位、写作环境各不相同；他们中有君王，有大臣，也有渔夫，牧羊人。当我们今天来读这本书的时候，我们很惊讶这些书的前后是那样的一致，整本书围绕着一个主题在展开。我们不得不说这本书的真正的作者是那位神。

    圣经到底讲了一些什么呢？

    有一位神，他是自有永有，全能全知的神。他为了一个美好的目的，精心创造了宇宙万物，他更精心地创造了地球，并赋予地球能产生生命的条件。他按照不同的种类创造了地球上的植物，动物，最后他特别地按照自己的形象创造了人，赋予他们自由意志，把神的灵安置在他们身上。那时候，人跟神有很好的关系，人过着无忧无虑的生活。神赋予人管理地球及其中一切生物的权力，人给一切的动物命名，人和动物也能和平相处。神告诉人什么都可以吃，只是不可以吃一颗树上的果子，而且神明显地说，你吃的那一天必死。

    但是有一天，人经受不住罪恶势力的化身──蛇的引诱，吃了树上的果子。从那一天开始，罪就进入人类的生活中，地被诅咒，人与神的关系被破坏，人与人的关系也很不正常。但是，就在那个时候，神为我们人类准备了一个伟大的救赎计划，希望把人类从罪恶中解救出来，重新与神和好。当人在地球上的数目越来越多的时候，人的罪恶在神面前也越来越大。神为了保存人类，在地球上来了一场大洪水，杀灭了地球上所有的人，所有的飞鸟和动物，仅留下一家八口以及神要留下的动物和飞鸟，因为这一家人在当时信靠神，并行神眼中看为正确的事。于是人类得以以一种单纯的信仰重新在地球上繁衍生活，并且遍布全世界。

    考古的发现和中国夏商周的甲骨文的记载，都证实中国人的祖先也是在大洪水之后来到这片土地的。但是人依旧在地球上犯各种各样的罪。大约在公元前2100年的时候，相当于中国传说中的尧舜禹时期，在现在的中东出现一位很合神心意的人，神拣选他为现代以色列人的祖先。神希望借着这个民族让世界知道神的心意。从来没有一个民族象以色列这个民族一样，经历那样多的神迹，也从来没有一个民族象以色列这个民族一样，经历那么多神的击打。当以色列民走在神的道路上的时候，神就重重地祝福他们，让他们在万民中张显神的荣耀；当以色列民离弃神的道，去拜偶像的时候，神就重重地责罚他们，让他们成为别国的奴隶，把他们在世界各地抛来抛去，不能回到自己的家园。

    大约在公元前1500年的时候，神借着摩西向以色列人颁布律法，希望对以色列人有一个约束，十戒便是律法的总纲。这十戒依次是：

    1、除了我以外，你不可有别的神；
    2、不可为自己雕刻偶像，也不可作什么形象，仿佛上天、下地和地底下、水中的百物，不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代；爱我守我戒命的，我必向他们发慈爱，直到千代；
    3、不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪；
    4、当纪念安息日，守为圣日。六日要劳虑作你一切的工，但第七日是向耶和华你神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作；因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日；
    5、当孝敬父母，使你的日子，在耶和华你神所赐你的地上，得以长久；
    6、不可杀人；
    7、不可奸淫；
    8、不可偷盗；
    9、不可作假见证陷害人；
    10、不可贪恋人的房屋，也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。

    但是，以色列人并不能很好地走在神的道路上，一不小心就偏离了。当以色列人被神击打，在那些不信神的国家被奴役的时候，他们就呼求神，希望神能帮助他们脱离灾难。神一次又一次地帮助他们，但以色列人还是一次又一次地偏离神的道路，于是神告诉他们：我要派一位救主到你们中间，而且还要给你们一个征兆，即有一童贞女要生儿子。在耶稣降生前的一段时间，以色列人已经等这位救主等了四百多年了，在这期间，神没有向以色列人说话。

    大约在公元前4到6年的时候，在现在耶路撒冷附近的一个小镇伯利恒，有一位名叫耶稣的人从一位童贞女玛利亚的身上诞生了出来，印验了几百年以前神借着先知对他们的预言。这位耶稣自称是神的独子，自称是犹太人的王，自称是圣经里所预言的救主，自称是神，自称是三位一体的真神的第二位，自称是自有永有的，自称是创造宇宙万物的那一位。他的门徒说他是道成肉身的造物主。他用了三年多的时间向当时住在耶路撒冷附近的人传讲上帝国的福音，呼召罪人悔改，并应许他们天国的道路。最后耶稣为了世人的罪被他的本族人叫当时统治犹太地的罗马人钉死在十字架上。因为耶稣是又至善至美的灵而生，一生没有犯过罪，就是当时审判耶稣的罗马巡抚都说他并没有犯罪，是犹太人不喜欢他自称是神而一味地要致他于死地。犹太人为此而付出惨痛的代价，在随后的时间里，犹太人被赶出他们的土地，散布在时间各地，被当地的政府成千上万地屠杀，直到二十世纪四十年代，他们才得以回到他们的土地上。尤其惨痛的是，至今为止，绝大多数的犹太人仍旧不信主，他们是神最先拣选的民族，却至今还没有得救。

    当耶稣被钉在十字架上的时候，当时很多的犹太人和罗马的士兵对他说：如果你真是神，那你就下来吧。但是耶稣没有下来，临死之前，他还在为世人祷告：父啊，请原谅他们，因为他们作的他们并不晓得。耶稣基督就是这样为了爱世人的缘故，担当了我们的罪而付了我们不能付的代价，因为罪的代价就是死，我们人实际上付不起这个沉重的代价。耶稣死后三天，又按照圣经所预言的复活了，给当时的很多人看，并且吩咐他的门徒到世界的每一个角落去宣讲神的福音，即好消息：人不必再生活在罪中，有一位救主已为我们的罪付上了代价，你只要相信他，你就不会灭亡，反得永生。在人类历史上，多少人想长生不老，都未能如愿，只有神亲自地把永生赐给人类，人类才有可能得到它。

    耶稣的门徒中除了告密的犹大以外，都因被圣灵感动，积极的到世界各地去传福音，只为了一个他们看到和亲身经历的神。他们中除了一位被囚禁在一个荒岛上得享天年以外，其余的都一一为了福音的缘故而被当时的统治者杀害。公元95年，新约圣经的最后一部书“启示录”写完，这一部书根据神提供的异像，记录了未来耶稣基督再次降临的时候要发生的事情。在末世，每一个人都要面对神，神要按照神自己所定的标准来审问每一个人，每一个人都要按照神的标准来接受处罚。对于信徒而言，并不是因为他们的行为好，而是因为他们相信耶稣基督为他们的罪而付了代价，神因此赦免了他们的过犯。神要跟历代的信徒在天堂，而那些不能去天堂的，则要呆在地狱。

    这就是一个简单的圣经慨论，真正的圣经要比这内容丰富得多，希望你们有一天能读到圣经，更希望你们能读懂圣经。

    神存在吗？

    对很多的中国人来说，成为基督徒最难的一关就是相信神的存在，因为绝大多数的中国人都在他们的童年教育和青少年教育中建立起无神论的信仰。然而，不相信神的存在，是不可能成为神的儿女的。我无法向你证明神的存在，这并不是说我信的神是无中生有的，而是因为我们所说的证明的方法，这种借助于人的理性而建立起来的一种逻辑，局限在我们人的理性中，对于我们要认识的这样一位超理性的神，它是无能为力的。但是，我可以就我所了解的范围，告诉一些我为什么相信神的理由。

    其实，在人类历史的长河中，“无神”是一个相对较晚的概念，而“有神”则是一个非常久远的概念，我们甚至可以说，当地球上有人的那一天起，“有神”的概念就牢牢地建立在人们的心中。中国有女娲补天的传说，从传说中的黄帝开始，神的概念一直在中国的文化中占有非常重要的地位，不管中国人是如何地想把神拿走，我们现在所能看到的有关夏商周朝的文献几乎全是有关祭祀礼仪。中国人无神的思想则是春秋末年的事情。在世界其他的文化和文明中，他们对于本族的来源都离不开神的痕迹。

    我们可以思想这样一件事情：秦始皇是大约公元前200年左右的皇帝，是我们现在根据历史的脉络假设秦始皇的存在值得可信呢？还是当时的人和当时的文献记载说有秦始皇这么一个人更值得我们相信？很显然，后者更值得我们相信。同样，不论后人根据何种原因否认神的存在，我们都会更相信当时人们的记载来得更可靠。当无神论者以简单的理由说，这是因为当时科学水平不高而对大自然现象进行的一种设想的时候，他们有没有遵循历史的真实？古人的思想，古人的从神而来的智慧，今天的科技不论多么地发达，也是永远没有办法超越的。古人对历史的真实的记载，更是今人无法代替的。如果神对这个世界的亲自降临是一种历史的真实的话，我们就应当以对待历史事件一样的方法来对待这件事情。

    对我们大多数人来说，因为我们所受的教育是基于无神论的，所以我们在不知不觉中就接受了这种信仰。但根据近代科学研究的结果，进化论始终停留在科学假想的地步，从来没有人能完整地把进化论从头到尾地用科学的办法表现出来。我说的是：从头到尾解释宇宙从何而来，这个世界又怎么由无机物一步一步产生生命，又从生命的最原始的形态──单细胞生命，一步一步地变化到现在纷繁复杂的生物世界直到产生人类。从科学上，这里面有很多的问题，很多的环节需要去解决，科学从来都没有做到这一点。

    相反，随着这个世纪前沿科学的发展，科学越来越揭示创造的奇妙。如果我们仔细去研究科学的发展史，我们不难发现科学的发展和相信神的存在并不矛盾。相反，西方科学的发展直接地跟神的启示有直接的关系，西方基督徒科学家凭着对创造者的信靠，在科学的发展上有不可磨灭的贡献。这也是为什么近代的科学发展没有发生在以无神论或者多神论的中国，要知道，在很长的历史范围内，中国的科学技术一直是世界领先的。

    牛顿是一位非常虔诚的基督徒，他对宇宙的探索与信仰中的神对他的启示不无关系，即：如果有一位神创造了整个宇宙和人类，那么关于这个宇宙的知识，人是可以知道的，人是可以探索的。牛顿有一位好朋友，一直不相信神的存在，而且对牛顿那么虔诚地信神很不理解。有一次，这位朋友去看牛顿，一进门就看见牛顿请人精心设计的太阳系的模型，惊叹不已，开口就问：这是谁设计的？牛顿说：没有谁设计它，它是自己在那里。他的朋友急忙说：这怎么可能？这么好的东西怎么会没有人设计？你一定在跟我开玩笑。牛顿说：你看到这么粗糙不堪的东西，都会想到一定有一位设计者，那你为什么不能想到真正的太阳系，一个不知道要比这个模型伟大、精确多少倍的存在，也会有一个设计者呢？据说这位朋友从中很受启发，后来也信了主。

    在西方，当人们对宇宙，对人体结构，对考古发现知道得多了一些的时候，无神论的宇宙观便开始影响越来越大，似乎这就是真理。马克思主义，即无神论的哲学体系、基于对资本主义制度的修正而提出的公有制计划经济的经济学理论，以及带着他们个人对那个社会的仇恨而产生的阶级斗争的理论，便是在这种情况下产生的。当人们对这种曾被很多人视为真理的的一种思潮进行严肃思考的时候，发现这只是一种人对这个世界思索的一种结果，并不是真理，尤其是它在实践中的失败使很多人对之失去了信心。基于物质是不灭的、能量是守恒的、时间是永恒的、空间是不变的等一些对上个世纪中叶的科学水平做出的一种归纳，马克思大胆地提出假设，便推论出人类的未来是共产主义理想，并且推论出阶级斗争的理论，号召这个世界上的某一部份人用屠杀的方式去消灭另外一部分人。其实，当马克思发明他的思想的时候，他的局限性便是当时科学技术的发展水平，他不会也不可能看到未来科学的发展。在近代科学史上，这种绝对的时空观只维持了一段时间，当科技越来越发达的时候，这种观念也随之改变。

    爱因斯坦的相对论使人们改变对时空的看法，时间不再是一个绝对的概念，时间具有相对性；空间也不再是一个不变的概念，时间和空间都有其产生和结束。爱因斯坦的质能方程式还指出，质量和能量可以相互转换，这对物质不灭和能量守恒的观念是一个挑战。虽然我们的世界还比较稳定，但如果有一天在一定的条件下，所有的物质都变成了能量，建立在物质财富极大丰富的共产主义理想就不再有永恒的价值和意义。马克思主义在科学上遇到了很大的难题。而当我们说地球有年龄，太阳有年龄的时候，让我们怎样来思考马克思主义的永恒意义？我相信科学不是要用来反对神的，就象圣经上说的：自有永有的神借助他亲手创造的大自然向人类启示，叫人无可推诿。

    其实，对很多人来说，他们虽然不相信神，但是却希望有一位神；他们虽然不能完全地活在神的道路里，然而人类的法律，行为规范，道德规范却无不包含着神的原则。我们每天都要为些事情而争吵，比如妻子指责丈夫不知道爱惜妻子，丈夫指责妻子不知道尊重丈夫；我们看到每天公安局要抓走一些小偷，或者要枪毙杀人犯，而周围的绝大多数人都会叫好；我们指责日本人几十年以前的侵华战争；我们称赞那些做好人好事的人，虽然我们自己还不打算那样去做；我们羡慕相爱并一生斯守的夫妻；我们谴责战争，拥护和平；等等。所有这些都显示，在人类的生活里面，在道德的层面上，人们有一个基本的是非观念，而且在全世界的所有国家、种族的人们面前，这些观念基本上是一致的，是每一个人都可以认可的。否则，丈夫不能指责妻子，妻子也不能指责丈夫，公安局不能抓走和枪毙一个人，我们指责日本人会毫无道理，我们也可以称赞恶人，我们可以推崇男女随意的关系，我们可以赞同人类毫无休止地战争下去。但是，千百年来，人类都没有把这些标准作为他们的行为准则，人们在心中深情地呼喊真理、正义和爱，在黑暗的的时代尤其显得强烈。

    这是神的意思，还是人心所认定的不可违背的天条戒律？假如没有神，我们就很难想象这些道德的戒命是从那里来，假如这个世界没有任何的规律，而是随机地碰撞而来，我们不得不怀疑为什么不是它们的反面成为我们的我们的戒命？我们的人心，我们的道德就象自然界遵守一些科学的自然律一样，也遵守一种道德的规律，而这些规律是违反不得的。圣经上说，人是按照神的形象所造的；神不但是人肉体的创造者，神也把他自己的属性带入人的生命里，人是有灵魂的。

    你是谁？

    这看起来是一个非常愚蠢的问题，但是在这个世界上，要认清楚自己是谁是一件非常困难的事情。从物质上说，你是一个由地球上已经存在的化学元素组成的一个有机体，就象圣经上所说的：上帝用泥土造人。但是，你具有诸多的功能，你所有的没有一件多余的，也没有一件缺少的。你很难想象你是一步一步由无生命的物质，经历数不清的随机碰撞而建立起来的。当你思想这个问题的时候，你不得不赞叹上帝创造的奇妙。当你的身体机能通过几十年的消耗以后，所有的美好的功能都不存在，所有的结构，甚至每一个细胞都要分解，物质的你将不复存在，物质的你又照圣经上所写的，回到了大自然当中。

    从物质的本质来说，人在大自然中并没有什么特殊的。但这不是你的全部，否则，你和一台机器人没有什么区别。你还有精神，你不希望你是人死如灯灭，你希望你的言论对后人有影响，你希望你的朋友能记起你，你希望你的亲人不会很快忘记你，你还希望别人在你死后不说三道四，你还在想这一辈子要活得有点价值和意义。在你的人生里，你还希望有人关心你，有人爱护你，你希望你的行为带有一定的崇高性，你会竭尽全力地去施展你的抱负。你是有精神的，即使无神论的马克思主义也不否认这一点。但这还不是你的全部，你还有灵魂。你害怕死亡，你不知道当物质的生命结束了以后等待你的是什么；你也不甘心当你的思想日趋成熟的时候，体力却不行了；你在想，如果我能长生不老该有多好；当你做了亏心事的时候，即使没有任何人指责你，你还免不了心里要“搁蹬”一下；人类创造了永恒这个概念，你的人生到底有没有永恒的价值？因为灵魂的存在，你会不停地思考这些问题，直到你找到答案。圣经上说，你是一个物质、精神和灵魂的组合体，它们各自遵循不同的规律，灵魂遵循属灵的规律。

    或许你一生很成功，获得别人的不少赞美；或许你的人生一帆风顺，曾未觉得缺少过什么；或许你是一位人人称道的好妻子，好丈夫；但是不论怎么样，你仍旧不是完美无缺，不论你怎么样的优秀，你仍旧被圈定在罪里。我们中国人不太爱提到自己是一个罪人，我这里所提到的不是一定要触犯法律的罪行，而是指每一个人都有得罪神和得罪人的强烈欲望和实际行动。你的易怒、嫉妒、自私、贪婪、好色、仇恨都是罪。你没有做好父亲，没有做好母亲，没有做好儿子，没有做好女儿，这些都是罪。当我们在夜深人静之时，如果你仔细地去省查你的心灵和行为，没有一个人敢说：我在凡事上都完美无缺。圣经上说：世人都犯了罪，亏缺了上帝的荣耀，而罪的代价就是死。对于我们每一个人，当我们匆匆忙忙地走完这一生的时候，我们却无法解决罪的问题，我们不知道神会不会接纳我们。我们知道我们会离开这个世界，但不知道另外那个世界会不会要我。我们处于绝望的边缘。

    你需要什么？

    我知道你们需要很多的东西，我这里所问的是：在你灵魂深处，你需要什么？

    有这样一个故事正确地描述了作为一个人，一个有罪的人所需要的东西。在一个死刑犯的牢房里，关着无数曾经杀过人正在等待执行死刑的人，他们毫无希望，因为最高法庭已经裁判他们必须在不久的将来要用死来偿付他们所作过的事情；他们毫无自由，只能在高墙内等待死亡的来临。在这个时候，有一个人来告诉他们，说你们的罪已经被一个人偿付了，而且最高法院的法官认同这件事情，唯一的条件就是你要在这张单子上签一个字，表示你愿意接受这个人对你的罪的偿付。当然，如果你拒绝签字，那你还只能在牢房里等死。

    其实，对我们每一个人来说，我们都处于这样的一种状态，不管你愿意承认，还是不愿意承认。我们那颗容易离开真理，想背叛神的心从来就没有停止过跳动；在这种情形下，我们明明知道真正的神是不会接纳我们的，我们实在是没有办法，我们实在是不知道要怎么办。这就是我们灵魂的真实的状态，这也是真实的你，从古至今，所有的人都是这样。所以，你需要拯救，你需要一位能力比我们所有的人大得多的人来拯救，而且我们需要这个人能负担上我们负担不起的代价，以使我们能面对神。

    你还需要什么？你需要爱，一种世人无法做到的爱；一种从神那里来的永远的爱和接纳。你需要安慰，一种从神而来的，可以安慰所有人的能力。

    你要到哪里去？

    有一个台湾老头，退休了，儿女把他住到一个老年公寓里。他住到那里不久以后，有一个美国人做了他的邻居。这个美国人还很年轻，大概五十岁上下。据说是曾在一个大公司当主管，年轻的时候工作非常的努力，正当壮年的时候公司就给了他一大笔退休金退休了。他每天很早就起来，一直到傍晚太阳落山时才回来。这位台湾老头很想认识这个美国人，看他这样精力充沛，或许他们可以成为球友什么的。他有一天也起得很早，恰好这位美国老头要出门，于是就向他问好，并问他到那里去。这位美国老先生很不高兴的说：多么愚蠢的一个问题？我当然是去坟场了。

    如果今天我问你，你要到哪里去，你会怎么回答？在中国农村，当一个年过半百的人会这样说自己：唉，黄土都埋了半截了，这一辈子没什么好搞的了。这是不是上面那个故事在中国农村的真实写照。或许你说你还年轻，但是你也无法逃避衰老和死亡，就象有人说的：人从一生下来，就在向死亡一步一步地走进。但是，这还不是终点，也就是说，并不是人死如灯灭。圣经上说，人死只是物质的躯体停止活动的功能，而人的灵魂还将继续存在。在末日，我们每一个人都要面对面地接受神的审判，我们一生所做过的事情，一生所有过的一切的心思意念都要毫无保留的呈现在造物主面前。神要按照他的标准来决定每一个人的去向。对于那些达到神的标准，即完美无缺的，神要和他在一起，他要得到神赐予的永恒的生命，进入一个叫天堂的地方；如果你有一点的不完美无缺，神不会和他在一起，他要和神分离，进入一个叫地狱的地方。

    然而，依据此标准，没有一个人能进天堂，我们每一个人都要承担我们在人生道路上的所有的不义的代价，即死，亦即和神分离。对于基督徒来说，他们同样不能回避这样的审判，但是他们有一个理由：我相信耶稣基督已经为我承担了这个死亡的代价，我可以依据圣经的应许和神在一起，而且是和神永远地在一起。这也是基督徒得救的唯一条件。有人说，地狱也没有什么不好，有人说：我不下地狱谁下地狱？圣经上说，神要把这个世界的魔鬼关在地狱里，在末日还要把地狱扔在火湖中，地狱将永远在火湖中烧烤，地狱中的灵魂将永远在地狱中痛苦。我这样说地狱或许还不大容易理解，让我们思考这样一件事情：你觉得这个世界够不够坏？其实我们生活在一个是非不分，光怪陆离，罪恶蔓延的社会，但是请记住：这个世界还有近十亿的基督徒。地狱里肯定是没有基督徒的，而且不会有神的祝福，只会有神的惩罚。

    对于这世界上的任何一个人，他都逃不过上面所说的这种结局，也唯有耶稣基督在十字架上所流的血能洗尽我们的罪和不义，这也是我们每一个人需要的救赎。

    你对你的人生有把握吗？

    我不知道你怎么来回答这个问题，我也不知道你曾思考过这个问题。你是否认为有了一定的钱，你就很有把握；你是否认为你当了大官，你就会有把握；你是否认为有了足够的知识，你对人生就有了把握；你是否认为你对人生，对社会的认识到达了哲学的高度，你对你的生命有了把握。作为一个基督徒，在主耶稣的恩典里面，我可以很肯定地告诉你：你即使有了上面这些东西的全部，如果你没有得到耶稣基督的救恩，你不可能对你的生命有把握。

    当毛泽东逝世前，他说：我可能要去见神了。你能想象这一位曾经在中国历史上被人们奉为神的人物怎样面对他的死亡？他的一生所有的思想都是无神论的，而在这个时候他也搞不清到底有没有神，他更不知道神会不会接纳他。当我们一生接受一种信仰，是否到死的时候，这个信仰对你还有作用？解放初期，全国上下那么多人相信马克思主义，然而中国又有多少人能带这个信仰平静地、满有盼望地离开这个世界？相反，在两千来年教会的历史上，却有许许多多的基督徒能一生不被这种信仰所困惑，越在苦难中，越接近死亡的时候，越显现出超越一切的生命力。那些在解放初期被无神论者打倒，迫害，进行劳改，放进监狱的基督徒们，他们的信仰不被世上的东西所左右，他们成为经过火试炼过的宝石，越来越发出夺目的光辉。共产主义的信仰被扔在历史的垃圾堆中，对耶稣基督的信仰却不断地给出一个一个崭新的生命。

    现在是作决定的时候了，是需要你的意志对你说话的时候了。你知道你过去都生活在罪的捆绑中，认识到生命在自己的控制之下是没有任何希望的，只是一步一步地向坟墓靠拢。你需要一位救主，这位救主就是圣经上那位自称为可以赦免你的罪，并应许把永恒的生命赐给你的神。你承认这位伟大的救主，并且愿意把自己的余生交在他手上，请求他的带领。你可以在无人的时候，独自地面对神，进行下面的祷告：

    亲爱的天父，我以前没有听说过你，或者我虽听说过你，却从未从心灵深处认识过你，但是，我今天真正地知道我是一个罪人，我的人生正在一步一步地走向死亡，我知道你在十字架上所流的血是为了洗尽世人的罪，更是洗尽我的罪，我感谢你。也请你保守我的余生，让我能勇敢地对罪说不，请你时刻帮助我，成为我力量的源泉。奉耶稣的名祷告，阿们！

原载于汤开智弟兄的网站，特此致谢！

    有关汤开智弟兄的信息
        网站：http://cn.geocities.com/tangkz/
        电邮：tangkz@yahoo.com
        电话：814-867-9643（h)，814-865-7859（o），814-863-4799（o）
        地址：Kaizhi Tang,South Pugh,Apt 31,State College,PA,16801,USA
        雅虎通
        当地地图


神话语的威力
忠心

4/12/2001
见证神在我身上的改变

首先我要感谢、赞美、见证爱我、拣选我的神﹗因为“他从祸坑里，从淤泥中，把我拉上来，使我的脚立在盘石上，使我脚步稳当。”（诗40：2）

我虽出身在一个信主的家庭，从小就在教会里长大，但我对信仰始终是冷淡，从不追求，也根本不认识神。我心中充满着世界、金钱、物质、享乐，醉生梦死，虚度年华，毫无意义﹗

1996年我在纽约，因卵巢生瘤，服了中药，而腹泻整整一年，后来引发肝病。当时我东奔西跑，到处求医，都不得痊愈，又去找邪医，靠气功针灸，希望得到医治，结果反倒受害，痛苦不堪。我如同那个患十二年血漏的妇人，在好些医生手里，受了许多的苦，又花尽所有，一点不见好，病势反倒更重了。那妇人有信心，摸耶稣的衣裳，就痊愈了。可是我却不知道去找主，反倒去找几个“神医”为我祷告，以为一定灵验。谁知我从此陷入黑暗之中，以至我终日被撒但搅扰和捆绑，一天到晚头昏脑胀，胆战心惊，日夜不得安宁，身心痛苦之极﹗尽管我身边带着大堆“神医”的书，也救不了我，反使我越陷越深，弄到真理不明，是非不清的地步。当我耗尽所有，四面无助时，只有呼求天上的神来帮助我，解救我。

有一天我睡不着觉，便打电话给作医生的表弟，希望他能给我一点治疗和帮助。没想到隔天，他就从波士顿开车接我到他家住。早在两个月前，我的表弟媳就邀我去她家住，只是我顾虑重重，总不愿搅扰人家。这一天真是走投无路了，我便从纽约来到表弟家。感谢神﹗他的恩典是为困苦人预备的﹗住到表弟家，环境条件都超过我所求，他全家热情接待我，足有三年之久。神更预备表弟媳以百般的爱心、忍耐，将我这个痛苦绝望的罪人带进“方舟”。几年来，是神救赎的大爱，和神话语的权能，拯救我脱离了撒但的捆绑，使我终于享受基督里的平安和医治。

一、主的话救了我

“你的话是我脚前的灯，是我路上的光。”（诗119；105）

“我对你们说的话，就是灵，就是生命。”（约6：63）

“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。”（亚4：6）

初到表弟家，我身心都极其痛苦，面色青黄，身体消瘦，精神恍惚。我除了肝病外，胸前还生了大大小小的脓疮，经常流脓，每半年就要去纽约抽脓，可见我身心痛苦多病，忧郁低沉，到了极点。我非常讲究饮食卫生，吃的是有机种健康食品，但对自己的病一点信心都没有。表弟媳常对我说：“不要怕，主的话会医治你的病﹗”我一到她家，她就带着我每天一同仔细查考圣经，学习抓主的话来祷告。那时我对主的话还不能完全领会，但就这样坚持每日与她一同读经祷告。我的信心虽然不够，不过存着试试看的心，就决定不再吃药，效法那个血漏妇人，凭着信心仰望神的医治，就这样我的身体竟不知不觉有所好转。借着每日读经祷告，圣灵奇妙动工，使我越来越被主的话吸引。尽管圣经许多地方还不明白，主的话在我身上却是那么有分量，以至我更加渴慕，不懂就问，从不放过。主的话在我心中转动，神作无人之工，使我的头脑逐渐清醒过来。我曾一度被罪控告，整天挖罪，仍不得平安。后来一位主内长者用经上的话勉励我，使我明白凭着耶稣的血，我已经因信蒙恩，白白称义（罗3:24/25，6:10/11，赛44:22），因此放下罪恶的重担。感谢赞美主，他赦免了我一切的罪恶，赐给我赦罪的平安﹗

我这样坚持每天细读主话，一面使我蒙光照，开始认识自己是何等败坏，何等苦毒、狭窄、嫉恨和虚假；一面使我经历主话的医治和安慰，心中因此大有平安喜乐。同时我的病也渐渐得到医治。感谢神，使我因苦难蒙恩，我时常经历生病的软弱，身心毫无气力，连挣扎的力量都没有，什么都不能作时，只有主的话使我得安息。神实在顾念我的软弱，用他的话百般安慰我。当我读到罗马书8：16：“圣灵与我们的心同证，我们是神的儿女。”以及林前8：3“若有人爱神，这人乃是神所知道的。”我为自己所蒙的恩，得成为神的儿女，而深感不配﹗这个福分谁也不能夺去。我要感谢赞美神﹗“他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。“（林后1：10）

二、学习为万人代祷

“我劝你第一要为万人恳求、祷告、代求、祝谢。为君王和一切在位的也该如此。使我们可以敬虔端正、平安无事的度日。”（提前2:1/2)

感谢神，借着表弟媳的帮助，使我不但学习读经，也学习照主的话祷告。平时我不会祷告，总是多求别人为我代祷，自己的祷告非常狭窄，完全是以我为中心。但随着主的话在我生命里的变化，我的祷告也转变了﹗以后我开始明白圣经上关于为万人祷告的重要性，当体会神心，第一要为万人代求。于是我每天早晚两次为全世界所有国家和地区一一提名代祷。本来我的记忆力很差，什么都记不住。奇妙的是这样每日忠心代祷，从不忽略，竟能很快地背会所有的国家地名﹗在和肢体聚会的时候，我们同心为万国万民代求，大大扩大了以往祷告的范围。我们常常经历到，只要对准神的心为世界每一个国家代祷时，圣灵便大大动工，会众的祷告非常火热，真见圣灵印证，神心喜悦﹗感谢神，是他教导我学习为万人祷告，这实在是一分蒙福的恩典。如今我也常提醒帮助人，要第一为万人祷告。

三、在亲人中的见证

98年我曾去纽约看望女儿，向她们分享主的话，她们都感动地哭起来。大女儿惊奇地问：“妈妈怎么变得这样会讲？”她们都惊讶地发现妈妈变了﹗感到好奇妙啊﹗这完全是神的大能和作为﹗

同年11月，丈夫邀请我回台湾一聚。回到家里，亲人都来请我吃饭，他们多是不信主的，且都拜偶像，所以我很害怕，就都拒绝了。姐姐学长生学，专用邪术给人治病，她要给我作法医病，我坚决不肯。当时心中紧张不安，就与女儿一同跪下祷告，祷告中神感动我讲启示录21章给他们听。我虽然并不十分懂，就硬着头皮翻开圣经，向大家传起福音来。感谢神，当时我心中一点都不惧怕了，女儿和我真尝到神的同在与内心的喜乐和平安﹗我体会到平常读经祷告，似乎干巴巴的，好象没有什么作用，但每到关键的时刻，主的话在我身上就显得奇妙有力，这次我又经历到主话语的威力。

我从美国飞到台北，又飞到台南，一连三四天都没有睡觉，但神一直保守我，并不疲倦，还能在恩典堂为主作见证，我向来最怕上讲台，但这次神赐我当说的话，一点也没有惧怕，满心感谢神﹗

接着我又在选举我丈夫的大会上说几句话，是神赐我的机会来为主作见证。首先我谢谢大家八年来对我丈夫的爱戴，这么多人来参加大会。然而希望他：“不要忘记天上的父与主耶稣对他的爱﹗”感谢神，无形中使我向大家传了福音。

回美前神又带领我去向二姑丈认罪，他是个垂危的病人，睁着眼睛，却对一切毫无反应。我对他说：“二姑丈，刚结婚时我们住在您家，在多方面都得罪了您，请您赦免我的罪﹗”没想到他竟然有了反应，流出激动的眼泪来，我深深感到神看一个灵魂何等的可贵﹗这使我连想到人真是有灵魂，只有快快悔改，接受耶稣，才不至面对硫磺火湖永远的灭亡﹗

以往我每次陪丈夫外出都要浓妆打扮，这次陪丈夫出席一个会议，一点也没有化装，连丈夫都不相信，是神妆饰我，使我内在的生命改变，有朋友对我丈夫说：“你太太真是有改变﹗”荣耀完全归给神﹗

四、分享主恩的快乐

“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。也不是出于行为，免得有人自夸。”（弗2：8）

“你们白白的得来，也要白白的舍去。”（太10：8）

从我蒙恩归主之后，因主爱的激励，就一心想要为主作见证，好报答神恩。所以我常将听到好的讲道磁带和好的见证，转寄给别人分享。我买了许多磁带供应需要的人，我曾担心怕自己的钱因此不够用，但想不到主恩够用，使我毫无缺乏。我真经历到神的话有何等大的威力！若将当纳的十分之一给神，使神家有粮，他就为我敞开天上的仓库，甚至无处可容（玛3：10，路6：38），恩典实在越流越多﹗感谢神的大恩大爱，是他改变了我的人生，使我不再悲观失望，也不再自怜自爱，整天绕在个人痛苦的圈子里，而是满怀信心，走出自我的天地，与肢体们一同出去关心、看望软弱、病患中的人，分享自己所蒙的恩典。我也曾随肢体到附近城市去为主作见证，传扬福音，这真是有生以来最大的喜乐﹗

五、来神家受造就

“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。”（来4:12)

学习听行主道

感谢神，因他有说不尽的恩赐﹗在跨入新世纪的前夕，99年底蒙主带领我来到纽奥良恩典院，专心读经祷告受造就。这是几年来我一直渴求的，巴不得自己早日吃透书卷，装备好自己，为主所用，以报主恩。

初到神的家，环境虽然非常安静、美好，每日上午有伙伴查经，下午有逐卷查经等，早晚还有共同守望祷告。但我的心却不够安静，我不懂得自己单独追求、仰望神，而是一味的仰望人能给我帮助，甚至渴求人情人爱的满足。有时肉体活动，大发热心，有时灰心丧志，冷淡退后。其实神在这里亲自用他的话、借着圣灵造就工人，炼净工人。渐渐地藉每天查考主的话，照出我的本相，使我越来越认识自己本性的败坏，看见自己上了山仍追求虚荣，对世界一切都没有死。就这样主的话不断的光照我、审判我，把我一生所隐藏内心深处的污秽都挖出来。在圣灵的带领下我一面读经对照自己，一面认罪、甚至流泪痛悔。主的话不知不觉在改变我，本来我一点小事都放不过，一句话也会受伤（是主故意这样对付我），“己”的生命必须经过对付，使我的心不再狭窄，也不再为区区小事计较起来，而是随时倚靠十字架大能，在灵里得到自由与释放，对准追求神的国和神的义。

学习灵里争战----上守望楼

“我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。“（林后10：4/5）

初来到神的家，处处经历神的同在，体会到肢体们同心合意祷告的重要，每一件神迹的出现，灵战的得胜，也都是从祷告而来的。我看到神的信实和大能的彰显，也促使我学习在祷告上付代价。可是我在守望楼上常常沉睡,不会儆醒；原来神在训练我灵里争战的祷告，如同亲临战场，一面学习对准神的心意，为万人代求，一面学习对准破坏撒但的各样诡计。现在我也参加与大家一同轮流领祷告会，学习争战，学习事奉神。

神奇妙的医治

“你们若留意听耶和华你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”

我本是个精神衰弱多病的人，又常被撒但攻击，但是这些年来，因着多读神的话，学习专心靠神，而蒙神奇妙的医治。来到神的家不到一年，我发现胸前的许多脓疮，不知不觉已经完全好了，我经历了神奇妙的医治；同时，多年来我的肝病和卵巢瘤虽然还没有得到完全痊愈，在我坚持一直不吃药的几年来，都没有发展，神一直保守了我，并且我的胃口反倒比前更好了。神也给我够用的体力，使我能尽力为主作事，有分圣工。我实在要满心赞美感谢我的神，受苦是与我有益﹗我知道神借着病考验我的信心，现在我的精神大大舒畅，我坚信到了时候神一定完全医治我。感谢神，为这一切我怎能不赞美他呢？他已应许我：“我听见了你的祷告，看见了你的眼泪，我必医治你。”（王下20：5）

蒙赐新名：愿一生忠心事主

在我快要离开波士顿之前，由于肢体的提醒，我也向神求赐一个新名，代替我原来世俗的名字。感谢神，就在不久之后，一次梦中，清楚看见神赐我“忠心”二字，当即又看见圣灵在这二字上盖上印。醒了之后，满心赞美感恩，他赐我这样宝贵的名字﹗我要一生作主忠仆，以事奉神为乐。

来到神的家，我看到每个人都各守本位，照神给他们不同的恩赐，在神家彼此配搭，彼此服事。我也学习尽我一切的力量有分神家的事奉，在各样小事上学习忠心，行在神前，不是行在人前。但有时我凭肉体过分劳累，神就管教我，使我知道神要我在这里主要的目的，是吃下书卷，努力装备自己，死透自己，得着圣灵的能力，才能受差遣，去救人灵魂。求主使我能成为跟随羔羊，蒙召被选有忠心的人，跟主得胜到底﹗

打碎偶像（申7：5/6，帖前1：9）

通过学读主的话，使我知道神是忌邪的神，一切偶像都是神所憎恶的。长期以来，我一直把我的丈夫和女儿当作偶像，也把朋友当偶像，所以受到很厉害的对付。无数的事实教训了我，使我经历拜偶像的痛苦与虚空，从心里越来越憎恶偶像，天天靠主追求专心爱主，主外无所求。从去年以来，我在教会中，遇见一位初信主的蔡姐妹，去年受洗归入主的名下。她对主的道非常渴慕，并且凭信心接受，努力遵行。以后她的媳妇和女儿也常来教会听道。曾有几次我有感动对她提起圣经上指出：“神憎恶一切偶像，信主之后当将家中偶像彻底清除，才蒙恩有平安。”

她当时听了并没有觉悟，我只有天天为她祷告。经过二、三个月的祷告，我又告诉她申命记第七章神关于打碎偶像的吩咐。结果隔一个星期，她主动提出要我们去她家，帮助她清除家中的偶像。感谢听祷告的神，但我向来胆小怕事，便和姐妹们经过长时间的祷告，也有神的话临到我，叫我刚强壮胆，不要惧怕，因为神坐在他的圣宝座上（诗47：8）﹗于是在二月四日那天，我和一位年长的姐妹从清晨到中午禁食祷告。主日崇拜后，我们便同去蔡姐妹家清除偶像。

感谢神，我们一到她家，首先一同唱赞美诗，一同跪下祷告，求圣灵动工，使我们的神得到完全的荣耀。那天蔡姐妹的女儿雪梅也将她家的偶像拿到她母亲这里来。经过同心祷告，我们就帮助她们将家中大大小小的偶像都清理、堆积在一处，装在一个大口袋里。起先我们打算扔在附近的河里，但是寻找了许久，也未找到。最后便将所有的偶像带到我们的住处。我们几个人一同用斧子将偶像一一打碎，扔在垃圾箱里了﹗其中有一个又大又坚硬的玉石偶像，实在难敲碎。最后借着祷告终于用斧子，把头部砍断。我们大家欢喜快乐，高呼“哈利路亚，赞美主﹗”使我们经历了神羔羊宝血的得胜﹗是他赐我们胆量，与蔡姐妹母女一同打碎她们所爱的偶像。

当时雪梅告诉我们，她家中还有两个麒麟偶像，是她父亲生前特别送给她的，她似乎有点舍不得，为作个记念。我们也不好勉强她。回家后我们就为她切切祷告，求主感动她亲自打碎。感谢主，神的作为何等奇妙﹗圣灵果然动工，就在当天晚上雪梅回到家中，看到这两个本来她最喜欢、最爱的偶像，竟然变成非常凶猛，好象要吃人一样的面对着她，于是她立刻将它打碎丢弃。另外她家还有一个圣母像，她本想打碎它，谁知放在桌子上，自己倒下来跌碎了。

感谢全能的神，如今她们母女得着释放，比以前更加渴慕读主的话。同时，主也藉此造就了我，增加了我的信心。求主使我永远不再留恋任何有形和无形的偶像，一生专心爱主，清心爱主﹗将一切荣耀全归给神﹗更求主使我永远看重主的话过于一切，一直抓主话求，遵主话行，能够荣神益人，恒久在神的恩中，直到见主的面。阿们﹗


《铁坦尼号Titanic》的真实背景

金幼竹

    电影《铁坦尼号Titanic》虽然掺杂了一些好莱坞的销售策略如俊男美女，大资本，大宣传，裸体镜头，唱片专集等，然而，整体来说应该算是一部写实片。不止是片中铁坦尼号的船貌和船上的瓷器与家具装璜都是依实复制，那些富豪名人的乘客也都是真人真事，至于造成船撞上冰山的原因，罹难之后优先疏散女士和小孩的英雄风范，都有生还者的真实记录来支持证明。在此片放映时，所有的铁坦尼生还者都已经作古了，但是，如果他们能够看到这部片子注一，大概都会感觉相当的真切，尤其是最后的一幕，船身开始剧烈的倾斜，但是那几位提琴手仍在甲板上奏着音乐的时候，因为那最后的一曲是生还者和落难者告别，也是落难者面对自己命运的时刻了。

    道腾夫人W. J. Douton是当时的生还者之一，她像许多其他的女士一般，被强迫与丈夫分离，她永远不会忘记的是：“当救生艇的船员正疯狂的把我们划离铁坦尼号，并把四个小艇绑在一起时，我站了起来，看到船正在往下沉，而船上的提琴手们仍然奏著《更近我主Nearer My God to Thee》……。”她就是在这首诗歌中与她的丈夫告别，看着铁坦尼号没顶在巨大的冰山旁边。

    如果照生还者的说法，那几位由哈特利Wallace Hartley指挥的提琴手在最后一刻仍奏着音乐的话，那么，他们一定是像电影中描述的，在乘客从头等舱被带领到甲板上时仍然继续不断的奏着。那个与虚构的男主角杰克住同一个下等舱的爱尔兰人爬到上层甲板时甚至给了这样一句评语：“现在我知道我到达头等舱了，有音乐在演奏嘛。”这句话由一个下等舱的乘客说出来具有若干讽刺性，但它却是导演在为提琴手们后来的一幕所作的重要伏笔，他真正要表达的意思是：“只有‘头等’的音乐家才会在这种时候恪尽他门音乐的职守，继续不断的演奏。”我们古诗人的‘春蚕到死丝方尽，蜡炬成灰泪始乾’，说的莫不就是这种臻尽极致的情境了。

    卡麦隆把提琴手从演奏晚会音乐转变成圣诗的过程处理得非常好，当船身倾斜到提琴手们不太能保持平衡的时候──也就是虚构的男女主角往船尾攀爬的时候，哈特利对其他的提琴手鞠了一个躬，说：“今晚我有很大的荣幸与你们一同演奏，现在，让我们各去各的吧！”然而，就在他手下的提琴手转身的时候，他站在原处，似乎在想“我没处可去，只有等待与主相会了。”于是，他又拿起琴炫，从容地奏着那最能让他预备见主面之心的歌，《更近我主Near, my God, to Thee》注一。听到那天韵的升起，那几个他刚刚告别过的提琴手也转过身来，加入了他那最后的一首演奏曲，只是，他们的听众不再是人类，而是天使与创造宇宙天地的神了：

    愿与我主相亲，与主相近，虽然境遇困难，十架苦辛，我仍将诗唱吟，
    愿与我主相亲，愿与我主相亲，与主相近。

    我虽举目无亲，日已西坠，四面黑暗笼罩，枕石而睡，梦中依然追寻，
    愿与我主相亲，愿与我主相亲，与主相近。

    梦中如行天路，从梯上升，所遇一切之事，由主引领，如闻天使声音，
    招我与主相亲，招我与主相亲，与主相近。

    睡梦满得安慰，感激不已，将我枕首之石，竖起作记，路中所历艰辛，
    使我与主相亲，使我与主相亲，与主相近。

    我快乐如生翼，向上飞起，游遍日月星辰，翱翔不息，我仍将诗唱吟，
    愿与我主相亲，愿与我主相亲，与主相近。

    《更近我主》这首歌是十九世纪一位叫莎拉·亚当斯 Sarah Flower Adams的女士与她的妹妹一起作的。

    莎拉·亚当斯是当时英国一位莎士比亚剧场纺名角，但她和妹妹两个人身体都不好。莎拉五岁时失去母亲是她经验到的第一次生离死别，但是他们一家人都遗传了孱弱的体质，所以死亡似乎是他们家族的常客。她在莎士比亚剧场纺告别剧是《马克白夫人 Lady Macbeth》，当时她才三十二岁，却因为健康的缘故而必须告别她热爱的舞台，这等于又是一次生离死别，只是这回，她所要告别的是“她自己”，那个占据她绝大部分生命的“艺术零魂”。莎拉退休之后，有一次她的牧师来访，他对她们姐妹俩提到他正在准备的一篇讯息，主题和雅各在伯特力作的梦有关。知道她们姐妹俩活跃的艺术细胞，他问她们是否能肯替他的讲道作一首诗歌。今天我们并不知道那位牧师讲道的详细内容，但是我想，她们的牧师很可能是为了让莎拉在退休后仍有工作的寄托，才向她们提出那样的邀请的。这真是再好也没有的提议了，姐妹俩一口就答应了下来，并且便开始勤快的作曲作词，然而，人一旦被圣灵感动，常常是停也停不下来的，亚当斯姐妹不止完成了配合牧师讲题的《更近我主》，当莎拉在四十三岁过逝以前，她和妹妹一共创作了六十二首圣诗曲子和十三篇诗歌歌词。我们的造物主的作为是非常奇妙的，他常常在我们以为自己“没有用”的时候，才肯用我们来作他的灵工，莎拉是在她的“艺术生命”死去以后，才成为上帝手中美妙的琴炫。

    唱圣诗和唱任何其他的歌曲有所不同，许多人一开始只听其旋律，旋律引人则喜欢唱，旋律平淡则跳过去。《更近我主》这首诗的旋律非常感人，但是如果能配合雅各的故事来体会，所能获得的就更加的丰富了。

    《雅各的枕石》的故事记载在圣经《创世纪》27节到35节，雅各和哥哥以扫是一对双胞胎，他们在妈妈丽百加的肚子里就开始打架，丽百加加苦不堪言，不明白自己为什么怀孕怀的如此辛苦，上帝就对她说：“因为有两个敌对的国家要从这两个孩子出来。”这两个孩子当中，弟弟雅各是以色列的先祖，而哥哥以扫所据之地是现在的约旦，不过，几千年下来已经混入阿拉伯民族的血统中了。这一对兄弟从创世纪开始打架较量，到了今天，雅各的后代以色列和以扫的后代阿拉伯民族之间仍然充满著火药味和杀戮，害得美国，英国，联合国到现在还在为着扮演和事佬忙得团团转而不得要领，不过这是题外话，此处暂且不题。

    雅各的名字是“抓住脚跟”的意思，因为他是抓着哥哥以扫的脚跟出世的，有些人说以色列人很会“抓”，就是从雅各遗传下来的，不过，坦白说，“抓”根本就是人的本性，不管你是什么人种。只不过，雅各的个性和他的身世似乎包藏了许多我们自己个性中的优点和弱点，所以，我们很能体会到他生命中的成功和失败，以及他情绪上的高张与低潮。好的圣歌歌词就在于它能将深刻的涵义以简单的几句歌词表达完全；《更近我主》就是这样的一首好诗。

    故事说到，在两个双胞胎出世以后，爸爸以撒爱好勇斗狠的哥哥以扫，而妈妈丽百加则疼喜欢粘着她的雅各。雅各的心思复杂，他为了要得到长子的名分，故意在哥哥打猎回来饥肠辘辘的时候一一锅牛肉汤骗了他长子的名分。后来，又由于妈妈丽百加的策划，抢先一步取访了父亲原要给以扫的祝福。头脑简单脾气暴躁的以扫在发现自己两度被骗了以后，发誓一旦父亲去世，就要亲手把弟弟杀了。丽百加怕此事成真，就帮雅各打好行李，叫他去投靠她远方的哥哥，也就是雅各的舅舅。

    由于当时没有交通工具，路途相当辛苦，有一天，天色渐晚，雅各找了在一个地方歇息，他想到自己在家中的舒适和幸福，为了满足自己的野心耍哥哥骗爸爸，现在像一个亡命之徒流浪在狼号虎啸之地，不觉悲从衷来，尤其是，现在不得不与亲爱的母亲分离，不值得何年何月才能再见到她的面了。他找了一块石头当作枕头，在悲哀矛盾中迷迷糊糊的睡去（歌词第一第二节）。梦中他看到一个通往天上的通道，上面有天使上下往来，忽然间，上帝站在他旁边，对他说，他是他祖父亚伯拉罕的神，他会永远与他同在，并会把这一带的土地赐给他和他的后裔（歌词第三节）。

    第二天雅各醒来，觉悟到上帝曾经亲自在这里向他显现而他居然没有死，就在那块枕石上浇了油，立了一个誓约：不管他未来会经过怎样的困难，他都要终身敬拜耶和华。他把那个地方取名为伯特利Bethel，就是“通向上帝之门”的意思。后来，雅各在舅舅那里娶妻生子，累积了大量的财产、牲畜和仆役，就浩浩荡荡地带了家小回老家来。他以大批的牛羊礼物向哥哥以扫认罪讲和，匆匆彼此不再短兵相交。但是好景不常，他的女儿被邻近的一个花花公子欺负了，他十二个儿子中的十个成年的就在怒火中烧之时，血洗那花花公子一家和所有附近地区的人。得知这个大屠杀的消息之后，雅各在沉痛中生怕邻接的其他强人会团结起来把他们满门抄斩，就听了上帝的指示往伯特利去。

    于是，在经过了几十年之后，他又回到了他最初遇见上帝的地方，他想起了他年轻时所立下的誓言，便把那块枕石竖起来，为上帝造了一个祭坛，他并告诉他的孩子那块石头对他的意义，要他们永远记念上帝对他们的保守。他在那里重建了他的家园，上帝就对他说：‘你的名字不再叫雅各，而叫以色列。’一个凡事要“抓”的人，终于把手放松开来，而让神牵著他走路的人了，而这个重生的经验有一块“枕石”为记。（歌词第四节）。

    歌词第五节可以说是作者莎拉·亚当斯描述自己与神亲近的无限甜美与喜乐的经验，她发现每次她经历过一次死亡和别离之后，她对世界的眷恋和牵袢跟着少了一点她的脚步也变得轻了一点而能在那通往天上的阶梯上轻快地往上跳一级，终有一天，她会像鸟儿生了羽翼，一跃而脱离人世的苦难，展翅向上，飞越日月星辰，翱翔高升，而回到那创造她的造物主面前。

    但她所没有想到的是，在她离世之后的六十四年，那首她以孱弱的身体所作的诗歌，会在冰冷黑暗的大海中，为许多罹难的人，在汹涌的浪花中铺下一块奔向天家的枕石。

    我们生命中是不是也有这么一块“枕石”呢？

    注一：《更近我主Nearer, My God, to Thee》有些中文诗本翻成《与主相亲》。英文歌词如下：

    Nearer, my God, to Thee, Near to Thee, E'en tho' it be a cross that raiseth me, Still all my song would be, Nearer, my God, to Thee, Nearer, my God, to Thee, Nearer to Thee. Tho', like the wanderer, The sun gone down, Darkness be over me, My rest a stone, Yet in my dreams I'd be Nearer, my God, to Thee, Nearer, my God, to Thee, Nearer to Thee. There let the way appear, Steps up to heav'n; all that Thou sendest me, In mercy giv'n; Angels to beackon me, Nearer, my God, to Thee, Nearer, my God, to Thee, Nearer to Thee. Then,with my waking thoughts Bright with Thy praise, Out of my stony griefs Bethel I'll raise; So by my owes to be Nearer, my God, to Thee, Nearer, my God, to Thee, Nearer to Thee.

    Or, if on joyful wing, Cleaving the sky, Sun, moon, and stars forgot, Upwards I fly, Still all mysong shall be, Nearer, my God, to Thee, Nearer, my God, to Thee, Nearer to Thee.


我的博士资格考试

从第一次去查经班到信主，花了我九个月的时间。这段经历大可说明一个大陆来美学生信耶稣不容易。我最初查经时对那些特别的用语，像“查经班”、“团契”、“交通”之类既陌生，又好奇，又有点反感。我当初的最大乐趣就是在“找碴”，把带查经的人驳倒。后来，有一基督徒讲了一句话，给我很大的影响。他说：“少华，当初我刚去查经班的时候，也像你现在这样提很多问题，甚至很尖刻。但你有没有发现，有时你把注意力大部分集中在提问上，却没有注意去听人在讲什么。”后来，我确实更多地去听。当我去注意听的时候，我发现我容易听进去了。

但是，听进去还不行。我是个理性很强的人。有很多问题还是没有搞清楚。我想我怎么能信我还没有搞清的神呢？后来，我听到一个牧师布道。我在那里明白了完全搞清楚神是不可能的。是啊，人的有限的头脑怎么可能弄懂无限的神呢？要是弄懂了，我不是比神更大了吗？但是，我同意基督教的基本观点，那就是，人是有罪的。人不可能靠自己来释罪。人类需要一个强大的力量来纠正自己的错误，就是解决罪的问题。

我同意耶稣有这样的能力，因为他是神，是真神。如果我们把基督信仰算作宗教的话，那么在所有宗教领袖中，只有耶稣是摆脱了死亡。我相信圣经以及其他的历史记载对这一重大事件所作的证明。我意识到，很多问题，信了就不再成为问题，而不信就永远是问题。比如，耶稣复活的问题。所以，我最终决定接受耶稣做我生命的救主和主。

信主后，我的生命发生了一些大变化。我承认这些变化不是突然的，而是在两年里慢慢发生的。比如，不说脏话；不在人背后说人坏话；开始慢慢学会凡事祷告，把忧虑交给神；懂得做一切事是为了荣耀神而不是荣耀自己。这里有一个例子。

1997年12月5日，星期五，一个寒冷的、天寒地冻的夜晚，照例我应该去团契参加查经活动。我怕路上危险，跟我女儿说不去了。但她坚持要去，因为她每星期都去。经过她再三哭求后，我们还是去了。

那是在我开始博士资格考试的前三天。那晚，我心情不好，因为心里有一个罪的秘密。我一直很担心资格考试考不好，尽管我已有相当充分的准备。我知道考试那个房间里的电脑是有网络联系的，我想为什么不利用网络让考试更保险一点呢？所以，两天前，我把很多的资料存到了网络上以备考试时用。我知道那样做太恶心，但还是按部就班地去做了。所以，星期五那天，我的祷告实在提不起精神。我明明白白地知道我不配在那里呆著。但是，随后的一切事情是那样神奇地发生了。

在唱诗的时候，有一首歌名叫“你的恩典是够用的（Your Grace Is Sufficient)”。里面的第一句写道：“你的恩典每天够我用，纵有困难也不逃避，有你与我一起，我还惧怕什么，赐我勇气去改变自己。”这歌词好像都在唱给我听的。

那天是查《以弗所书》第四章。其中第一节就让我大大震动：“我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称。”我想，这句话说起来容易，做起来实在太难。一位弟兄在分享时说，他信主也多年了。可到了一些重大事情发生的时候，依然容易靠自己而不靠主。我说是啊，我也有同感。看来还有同路人，但那位弟兄说，那也是一种罪，是对主缺乏信心的表现。

然后，讨论到什么是恩赐的问题。我们带查经的弟兄讲了一句让我后来大大回味的话。他说：“恩赐即Spiritual Gift，是神所赐的敬仰神的能力。不信神的人没有恩赐，他们有的是才干。一个人读学位不一定是敬仰神。如果把追求学位放在高于敬仰主的位置上时，他就远离神；反而，如果他把追求学位当作见证主的工作来做的时候，他就靠近神。”我惊奇于这话怎么讲得那么是时候。这不是说给我听的吗？我感到无地自容。这时我已经清楚地知道自己干了什么。我心里祈神恕罪。我知道这件事如果我真的做了，也许永远不会有人知道。但我想我以后祷告还怎么能够响亮有力，我以后还怎么能够自信地站在前面给大家领诗，我还怎么能够毫不惭愧地让女儿、让我的学生做一个诚实的人！我心里的圣灵知道我干了什么。

就是在走出教堂回家前，一位我向来尊敬的年长姐妹问我什么时候考资格考试，并说要为我代祷。我心里难过极了。难道要让她为我二天后可能的作弊行为祷告吗？我这样的人也值得她为我代祷吗？我决定回去把网络上那全部资料擦掉。

第二天，全部资料毫无保留地删去了。一个月后，我顺利地完成并通过了资格考试。这是一场无声无形的属灵的争战。我在逐渐地学习把忧虑交给神，坚定地相信并依靠神的力量。我相信神的恩典够我用，我也相信神的恩典够你用，够我们每一个人用。

作者来自北京，印第安那大学新闻学院博士生。



摘自《海外校园》(进深特刊)第四期


阴间走一遭

林梦娇

    “基督耶稣降世，为要拯救罪人。”这话是可信的，是十分可佩服的。在罪人中我是个罪魁。然而，我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样（新约圣经提摩太前书一章15-16节）。

    前言

    我原来是一个极端的不信派，一向高举无神论。这里见证的，是我如何从坚决反对并攻击主耶稣基督，转变成一个坚定的基督徒。希望这个见证可以作为那些和我过去一样对基督抱有成见之人的借鉴，或许可以从它得到一点帮助。

    神在哪里？

    “如果你们这些信耶稣的人能上天堂，我都能上天堂！”这句话我经常用来反驳那些自命是基督徒，但行为失检的人。

    我向来憎恶基督，也憎恶基督徒，因为我见到一些所谓基督徒，生活上毫无基督的见证，有些甚至还不如不信主的人，因而引起我的反感，于是我定意不信有神。我常问道：如果有神，神在哪里？为什么人们一意孤行，就不惧怕呢？我决定不信任何宗教。每逢有人向我传讲耶稣的福音，我不是充耳不听，就是避而不见他们。看来我是注定和耶稣无缘，绝不可能成为基督徒了。

    “克夫命”

    结婚后，我对基督教的反感与日俱增，因为我婆家正是一个挂名的基督徒家庭。观察他们的行为，常与圣经的教训背道而驰，于是他们成了我认识神的绊脚石。家中唯一爱我的丈夫，在我结婚后不久，突然撒手尘寰。那时我不过是二十岁左右，羸弱无助。我经历这沉重打击，悲痛欲绝，终日以泪洗脸，感到人生空虚乏味。原本已对我常加欺凌的家人，现在更变本加厉，说我是克夫命，对我百般羞辱。我在人世间已无丝毫欢乐，再也没有什么可留恋的，也没有活着的价值了。

    消极自杀

    我对自己人生的结论是：死了比活着好。我不但相信没有神，也相信没有灵魂，没有天堂地狱，没有罪的审判和报应。有时我也想：即使真有阴间地狱，那也好，阴间总有好的地方，我也愿意去，总不会比现在的“人间地狱”更坏，我还可以找我的丈夫团圆聚首呢！

    于是我决定自寻短见。我采取消极的自杀方法，以期早日离开世界，了此一生。我本来体弱多病，现在则病不服药，饭不进口。经此折磨，体力日益不支，渐渐辗转床第，经久不起。那时家人对我的病情毫不问津，他们看我命不好，根本不将我的死活放在心上。由于我这样朝夕自我摧残，断炊断药，很快就走近死亡之门。

    尝了死味

    我正在痛苦深渊的边缘作垂死挣扎，苟延残喘时，临终的恐怖终于来到了。有一天，我忽然见到一阵可怕的黑暗笼罩着我，随即感到透不过气来，心在里面激烈的跳动。我正在惊异莫解时，就看见两个面目狰狞的恶鬼，在我的眼前出现。我万分惊恐，急着要躲开它，但它们的魔爪已经迅速地抓住了我，我竭力地挣扎，终归徒然。它们一扯一推地把我带去，我走的路又暗又滑，而且愈走愈往下，极其可怕。我每走一步，似乎都要滑倒，不久又有无数的虫来叮我咬我，钻进我的鼻孔和耳朵里，我哭喊的时候，就钻进我的口里。我心里想：我怎么会来到这样的地方呢？我一边挣扎，一边哭喊着说：“哎呀！谁能救我脱离这个地方呢？若有谁能救我离开这里，我愿付出任何代价。”喊着喊着，鬼还是那么凶恶狰狞，四围还是那么黑暗，虫还是乱钻乱咬，路还是愈走愈往下，一点救助也没有。这时，我意识到一切都完了，我的生命就此完结了。但我又意识到：我并不是完结而是要进入另一个世界，那里有我从没意想到的苦难，甚至比我以前所承受的更可怕难当。

    事实上，这时，我已经感到阴间猛烈的火焰、烤人的权势了。同时，我还隐约见到一个浩瀚无垠的火坑摆在面前，露出它凶恶无情的火焰来，里面传出极其悲惨可怖的呼声，我听着心都碎了。正在惊惶无措的时候，两只恶鬼想要一把将我推下这火坑去。

    绝处逢生

    就在这千钧一发之际，我看见了一片光耀夺目的大光，接着又见到一位身穿白衣的人，站在我面前。他一来到，两只恶鬼立刻慌忙地一跃而下不见了。我顿时觉得十分舒服，呼吸也通畅了，虫也不见了，我的脑子立时清醒，一切痛苦都迅速解除。惊魂初定，我惊奇地打量站在面前的人，见他身穿洁白长衣，衣垂到脚，头发洁白如雪，面貌慈祥，荣光四射。我心中暗自思量：这是谁呢？莫不是神仙下凡吗？在中国人的传说中，一向认为神仙是救苦救难的，我今天遭难，有幸能遇到他，或许会有一线希望。

    这时，他开口问我：“你为何来到这个地方？你知道这是阴间吗？”我说：“这是阴间吗？那很好，我可以找我的丈夫了。”他说：“你的丈夫不在这里，他在天堂，因为他生前是真信耶稣的，所以不在这阴间。”

    我一听见“信耶稣上天堂”这句话就火冒三丈，立刻反感起来，破口就骂基督徒，骂许多信耶稣的人。我说：“如果他们能上天堂，我更能上天堂。因为我比他们的行为还好些呢。我一向凭良心做事，绝不在他们之下。”我还说了许多啰嗦和刺耳的话，去挖苦基督徒，毁谤主耶稣。

    内心自责

    说着说着，我忽然感到内疚，觉得自己很不应该。我刚才那么痛苦绝望，幸亏这人来到，他的大光一照，黑暗消除，恶鬼逃跑，虫子也不见踪影了，要不然，我将要落到怎样的下场呢？我谴责自己没有向他道谢，反而向他发了一大堆牢骚。于是我向他道歉，并且解释我为什么发牢骚，并请他原谅。

    我一边说着，一边注视着他，见他一言不发，只是面带慈容，用慈祥的眼光望着我，却一点也不生气，我很希奇，想到如果我用方才那样的态度对待自己亲生父亲，他早就大发雷霆了。我就问他，为什么他一点也不生气呢？

    莫名的爱

    他说他不与我计较，因为我不认识他。他在世上的时候，常被人无缘无故地咒骂凌辱，他辛辛苦苦地走遍城乡，传福音救人，为人治病赶鬼，人们却厌弃迫害他，后来他们更无理地将他捆绑，解到官府，将他鞭打，并定他死罪，吐唾沫在他面上，用手掌打他的脸；最后他们还用荆棘编成冠冕，戴在他的头上，戏弄他后，把他钉在十字架上。虽然身体破碎、惨痛欲绝，他却毫不与他们计较，还为他们祷告，求神赦免他们，因为他们所作的，他们不知道。

    那时我一点也不明白，我对他的话，虽然无言以对，但我的心还是非常刚硬。我说：“你说这里是阴间，那么阴间也总有好的地方，我要去看看。” 他见我执意要看，就允许带我走一遍。我走的时候，只见阴间的火焰里充满各样的痛苦，绝非人间笔墨所能描述，那里没有什么好地方，人人都咬自己的舌头求死，却求之不得。他们不断地哀号惨叫，懊悔自己生前忽略了传道人所传的福音，拒绝接受耶稣作救主，以致今天落到这种地步。

    看到那些妻子与丈夫、儿子与父母、媳妇与婆婆都在彼此埋怨，只因他们生前互相反对接受耶稣白白的救恩，现在却在这永火里受煎熬和痛苦，昼夜不得安宁，再也没有得救的机会了。

    那时我被带到了另一个地方。主耶稣知道我看见里面的景象会承受不住，就拿一本书卷把我的眼睛遮住。我从那里经过时，只觉得猛烈的火舌像是从我身旁撂过，我感到灼热难当，透不过气来。

    罪上加罪

    我又看见一个女孩子，大概和我差不多年纪，在另一个地方受苦，她抓自己的头发，咬自己的舌头。我问耶稣，这人为什么受这样的痛苦呢？耶稣说：她是福安县的人，生前因犯奸淫，事情败露，经不起家人的责备，无脸见人，于是走了死路。

    福安县和我舅舅家住的地方相近，我复活以后，到舅舅家里作客时，曾打听过这女子的事，查明了她自杀的经过：她死前正值苎麻收成季节，农村妇女家家都用苎麻搓线，她就用搓线的水送服苏葛（一种很毒的草，俗称断肠草），旋即中毒而死。

    三件事

    此后主耶稣叫我回到世上来，对我说：“你的时候还没有到，应当回去。”随后嘱咐我三件事：一、因我死了已经十八天，牙龈都已腐烂，叫我不必吃药，只要用白盐水漱口，即可痊愈；二、嘱咐我要彻底认罪悔改，信靠主耶稣，靠主所流的宝血使罪得赦，接受他作为救主，成为一个新造的人，并请教会牧师为我施洗归入基督；三、今后要把主如何拯救我脱离阴间那极大的煎熬和痛苦，向人作见证。他们若不肯听劝，罪不在我；若我不说，他们因罪沉沦，却要向我讨罪。于是我复还了人间。

    我身体躺卧在床上，牙关紧闭，仅能用舌头说话。人用筷子撬开我的牙齿，从牙缝灌进盐水，我的口就开了，牙龈也痊愈了。我向周围的人述说我到阴间的经过，见证主耶稣样拯救了我，听的人有些相信，有些讥笑我是说梦话。

    一点说明

    在这里我要补充说明一下，就是有人问：我死了十八天，为什么没有把我收尸埋葬呢？这是因为我断气的时候，正是农历除夕的下半夜，也就是大年初一，天还没有大亮，报死讯是很不吉利的。本来我家人很迷信，说我命不好，现在又见我偏赶在大年初一断气，真是触霉头，太不吉利，把我恨透了。过年期间，谁都不肯说半个“死”字。再者乡间习俗，年初五以内，店铺都不开门，棺材店也不例外。那时正是严冬季节，他们商议停尸过了初五再说。后来见我尸体一直没有腐烂，直到有一天，从上头有声音呼叫我家翁（公公）的名字说：“汤某某，我要在本月十八日叫你媳妇从死里复活。”所以他们才没有把我入棺埋葬。到了正月十八日，我果然复活了。

    出死入生

    我从死复活以后，就遵照主耶稣的嘱咐，为以往一切的罪祈祷认罪，求神赦免，诚心接受主耶稣作我个人的救主。我重生得救了，成了基督徒，内心充满平安喜乐。后来，我到礼拜堂请牧师为我施行洗礼。

    神的爱折服了我，这是我自己万万想不到的，因我一向是反对神的。我今天成了何等样的人，乃是神在我身上用他奇恩大爱所作成的，我到底被他的慈爱所折服了。神把我从黑暗死荫里领进他爱子的光明中。他开了我的眼睛叫我以认识他为至宝，我不能不将他拯救我脱离那极大死亡的大爱告诉别人。

    末了的话

    亲爱的读者：以上所说的个人经历，是要证明神的大爱，在一个不认识他的罪人身上，是何等浩瀚。我虽然曾坚决否定神，反对耶稣，寻求死路，但神还是爱我，不肯丢弃我，使我绝处逢生，将我从黑暗带入光明，从死亡的深渊救拔到生命的道路上。因他曾说过：“压伤的芦苇，他不折断；将残的灯火，他不吹灭。”神不但这样爱我，他也爱你。希望你在还没有走到人生的尽头时，赶快接受他的救恩，成为新人，同得天上永远的福乐。

原载于《守望中华》杂志146、147期


白白的恩赐，奇妙的安排

强生
我发现膀胱结石症已有两年多。去年在尿血次数增加和排血量愈来愈多的情况下，觉得已不能再置之不理了，可是我和老伴已是七老八十垂暮之人，一向对医院情况很隔膜，但知医疗费用高昂，医院之门不是我们这些寒酸之辈所能轻易敲得开的，故心虽着急，仍未敢问津。

九五年底，忽然接到一陌生人打来的电话，问我家是否有一位患膀胱结石的病人；我们很觉奇怪，经过对答知道这人姓李，在纽约大学医疗中心工作，说他们医院能治这病，且很有把握，并可以接受医疗补助。这就太好了，因为我们申请的医疗补助卡，正好就在几天前经批准寄到，我们就去该医院泌尿科预约诊治。通过检查和简短的激光手术，加上一小时左右的休息，即告完成。为照顾我年高，特让我在病房留住一夜，就这样我的膀胱结石已全被排除。此情此景，我内心感到既欢快，又温暖。

在医院看顾我的老伴，目睹这种境况，想起自己大便带血的痔疮，何不在此一并根治呢？乃乘隙到外科病区去探听。病区很大，部门很多，房屋布置错综复杂，说来也使人难以置信。在问讯处问明大概方向以后，走不几步，劈头碰到一位身穿普通服装的人，交谈数语，他客气地说：「我可以治疗此病，但此刻没空。」说完即将此事交待护士办理，匆匆走了。走廊那边是护士办事处，老伴在窗口登记时，才知道刚才遇见的人就是治疗痔疾的外科医生，医术很高明，护士盛赞我老伴运气好。

通过一连串的检查、Ｘ光透视、切片，证明不是痔疮而是初期的肠癌！于是就在我从泌尿科出院后第四天，老伴住进医院。

给老伴动手术的就是那位高明而善良的医生。他说我老伴就诊得非常及时，病变尚未延及组织深层。手术很顺利，住院十多天后即回家，继续再休息三个多月，即可起床行动。

这时不由得不寻思那位李先生到底是谁？怎么会知道我这个人患有这个病？而且知道我家的电话号码？据李先生称，他只是从电话的留言得知的，别的甚么都不知道。那么这又是谁的留言呢？我们后来问遍所有老人中心的朋友，和教会中熟悉的兄弟姊妹，大家都全然不知；我们为此事感到奇怪。

去年四月，得悉我们原住处的房东要将他的房屋出售，我们不得不作移居之计，通过匆忙的接洽和观看，终于选到了就近一处租金较廉的一房一厅公寓。可是我们的全部家产，只是一个铺盖袋和两大一小放衣物的皮箱，除此之外，别无他物。过去住处的家具都是由房东供借或共享的，现在是公寓，除一所空房外，家具是一概不管的。偌大的房间，别说桌椅柜橱，连一张床都没有。上街买家具吧，又无此经济条件，两人一筹莫展。为了缓解心烦，常常低头祷告，有时仿徨街头。

一天见路边有一只被弃置的缝纫机台架，心想若取回去当作书桌，倒也不错。次日两人匆匆赶在回收废物车之前去抬取，行至半路，忽见一张方凳，放在一户人家门外，知道这必也是弃待回收的废物，两人相顾微笑意会。今天这一台一凳不正可以配套使用吗？由于凳子放在靠近墙壁，出于礼貌，我们先上门征求主人的同意。主人当然一口答应，并且告以他们拟迁居佛罗里达，家中尚有一些硬重家具，不便携带，若属需要，可供选择。此时，对我们来说，真是求之不得的好事。

     主人是一对中年的白人夫妇，很谦和，当即拨电话代雇了一辆搬运汽车，将东西送到我们新的住处。就这样我们所希望的东西不论卧室，起居及厨房的家具，统统齐备，布置下来，明窗净几，颇为得体，全然是一个安闲自在的家。

     欢笑之中慨叹地说：「人生至此，还有甚么可求的呢？」我们尽情地享受了几天大局初定的愉悦，在宁静中默思，一连串所有的问题又开始浮现了。这一切的获得，都是我们努力的成果吗？不是。是运气好？又不太像。运气是机率性的偶然现象，不会有连续性，不可能有条不紊地将小事串合成完整的事迹的。

     凡事先有存在，然后在某一次，或某一人碰机会遇上，这叫做碰巧。彩票、奖券，是事先已经设定了的，你不中别人会中。而现在我们经历的几件事，有谁代为事先设定呢？最后我们深信，这都是神白白的恩赐，奇妙的安排！


不平凡的经历

Paul
我的名字叫Paul，一个平凡的名字，一个平凡的人。对于一个曾有不平凡经历的我来说，很享受作一个普通的人，因为......

    恶梦开始

    五年前，我由于英文跟不上，要从Brooklyn的高中转到唐人街的学校读书。当时我觉得整个人都轻松了，不用再那么辛苦学英文了，因为在学校里面，大部份都是中国人。也在那个时候，我结识了不少志同道合的朋友（大家都是无心向学的），天天旷课，在街上游荡，成绩差得老师要见家长是家常便饭，还为讨厌的老师取外号。后来上了十年级，情况一点也没有改善，反而变本加厉，一个学期不上学，只是每个月回学校拿subway pass，方便我到处走动。终于两个学期下来，我被赶出学校，这是我恶梦的开始。

经朋友介绍，我认识了唐人街的一些帮派人物。我一直以来都很崇拜他们，觉得他们很威风，能成为他们的一份子，有一种难以形容的英雄感。于是我就与他们以兄弟相称，结党在街上欺负人，当时我觉得很神气，却不知已经一步一步地掉进了深坑。

    浪荡生活 变本加厉

    人是有欲望的，永远不会满足现状，我也不例外。渐渐打架、欺负人已经不能够满足我了，我要的是钱，很多的钱。我毅然加入了黑社会，讨债、打劫......我都干，得来的钱用作花天酒地，每天以日作夜，过着浪荡的生活。我经常不回家，和家人的关系变得很差，两天一小吵，三天一大吵，一点也没有顾及家人的感受，变得非常反叛，我行我素，自己认为对的就是对，错的是绝对错。我越来越狂妄自大，任何人我看着不顺眼的，就打；在自己那帮人当中，自然就出类拔萃，当老大。

上山多 终遇虎

    上的山多终遇虎。有一次深夜一、二点我的兄弟被黑人打，我收到紧急电话，立刻穿好衣服，叫齐人，拿了枪去帮忙。当我们看见那几个黑人，想也没想，立刻冲上去便打。大概过了几分钟，我们听到警车声，随即散开，我和两个兄弟走得比较慢，被警察抓到了。由于枪不在我身上，很快就没事了，只是用了少许钱。本来对我来说这是小事，但从此以后警察对我和我们出入的那一条街特别注意。随后的两个月，我的几个手下都因为讨债而被拘捕了，其它兄弟也都四散，避一避风头。我的势力越来越弱，也越来越惊慌。

我以前所得罪的人知道我失势，个个都说要打我，而警察也密切地留意我，我去哪里，哪里就有便衣警察。我越来越不安，内心的深处有一种莫名其妙的失落感，觉得一切对我已经失去意义。我开始对以前所做的后悔了，但是已经太迟了，没有人会接受我，我感觉到朋友、家人对我失望的眼神，我开始绝望。

再燃心灵的火

    在这时候，李曼彤的出现将我心灵的火再度燃点。当我第一天结识她时，她那完全没有心机的笑容给我很深刻的印象——已很久没有感受到这么真诚的笑容了。她一点也不介意我的过去，天天来到我朋友的杂货店里，为我补习英文，对我讲述耶稣的大能。开始时我觉得神很虚无，很难捉摸，故此我很抗拒。但后来由于她热情的邀请，我去到角声布道团的青少年部。起初虽只是打打桌球、乒乓球，但在那里我感觉到每一个人的真诚。「在耶稣里我们是好朋友」这首歌，是我最喜欢唱的，于是我抱着尝试的心态去接受神、倚靠祂。

经过接触，事实告诉我耶稣是一位实在的神，祂是活生生的。

教会送给我一本圣经，我每天都很仔细的看，神的大能深深感动我，祂用祂的宝血洁净我，拯救我这个十恶不赦的罪人。我不再想念从前的事，因为我已经得到新生，这种喜悦是我从未感受过的。我真的想告诉所有我认识的人，不，是全世界的人：我是一个基督徒！

    盼能感化他人

    现在重得新生的我，已经将以前的恶习改变，主的带领使我有耐性和能力去戒烟、孝敬父母、不打人等等。很多以前认识我的人，简直不能相信我就是那个臭名远播的Blanke。

    现在我已回到高中，要完成那未完成的学业。而且无论在学校里、在街上、在家里，我都宣扬神的大能，希望更多人能得救。

    每晚我都为有需要的人祈祷，特别是我以前的那些“兄弟”，我希望凭着我的见证，能感化他们，使他们早日认识神！


病中感想

罗武
我是一位从事病理学的医生，数十年来都没有生过大病，住过病房，但今年三月廿四日，改变了我的状况。

    是日早上我大便时出血三次，最初以为是痔疮出血，哪知我回到工作的办公室门口，便突然晕倒，被送到急症室和深切治疗病房。经过多项检查后，证实是大肠右方憩室流血(Bleeding Diveticalosis)，当天晚上流血自动停止，改送至普通病房。

可是第二天晚上，大肠又再度大量出血，人极为虚弱。外科医生决定要输血和动手术，手术前有曾牧师为我读诗篇章节和祷告，心中有了平安。手术于廿六日清晨完成。除了在麻醉药作用过去时，腹部剧痛外，一切都顺利。由于割去了差不多两尺多的大肠，手术后数天内有腹胀，后有水泻及轻微的尿道感染。

但感谢神及兄姊亲友们的代祷和关怀，终于在手术后一周出院。

出院后，身体仍是非常软弱，上下楼梯步步艰难。手术后初时不能看书看电视，只能听些录音带。一、二周后情形慢慢改进，胃口亦比较好了。但是可能是由于进补过多，血中的尿酸增加，六周后右脚大脚趾附近剧痛，知道是痛风发作，经医疗后，痛楚慢慢过去。

在生病过程中，我体会到四件事：

    第一：神的保守。我是在医院里失去知觉的，若在驾车时失去知觉，结果可能不堪设想。

第二：了解患病者的心情。我因为没有住过医院，一向很难体会到病人的痛苦和种种不便之处。神要我有生病的经历，能更了解病人的心情。我们身体好的时候，不应该矜夸和靠自己，因为我们不知道何时亦会病倒。我过去看过许多病人身上割出来的标本，写过许多病理化验报告，但很少想到在那标本背后有一个活生生的病人，有不同的背景，有不同的困难，和有不同的需要。

第三：生病会影响别人。病者需要他人的照顾，我很谢谢内子的辛劳，令她增加了很多白发。亦谢谢朋友和兄弟姊妹的问安，很感激他们送给我的慰问卡、书本等等，更多谢教会的兄姊分担我份内的工作，教会里是满有温馨和爱心的。

第四：生命的脆弱。我们不知道明天会发生什么事？谁会生病？谁会有意外？惟有倚赖主耶稣才有平安，才有希望！


从绝症复生的企业家

干文元
( 他四十二岁是一家知名化工公司的负责人。他在卅四岁时罹患唾液腺癌，卅九岁又罹患肾脏癌。可是他不但没有被逆境打倒，事业反而蒸蒸日上，他经历了什么奇妙的力量？)

 中国古谚：「人生逆境，十之八九。」圣经诗篇里九十篇 10 节亦道: 「我们一生的年日是七十岁，若是强壮可到八十岁，但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。」

 的确，人生在世，不外乎在生、老、病、死，工作、婚姻、前途、经济等议题上打转，只要其中任何一环出了状况，都会给我们带来处理上的压力，而往往造成精神、心灵上的忧虑与困扰，更胜于问题的本身。

 但是一个相信上帝、主耶稣基督的人，当他遇到人生的苦难时，神会从天上赐下极大的安慰，使忧伤的心灵能得到平安及依靠，进而产生对抗苦难环境的勇气与力量，以下就是我个人的经历:

「孩子，不要怕」

 八年前，当我正觉人生幸福美满时，医生却告知我得了恶性肿瘤，而且他对病情的掌握并无十分把握，我在毫无心理准备下，突然面对了死亡的威胁，与自己所喜爱的人世将要隔绝，我的心情顿时跌入万丈深渊，每天日子都觉得十分痛苦、忧伤、绝望，几乎要被癌症所击倒，但是有一天，在与妻子的共同祷告中，仿佛看见天上有极大的白光，主耶稣在其中伸出双手，对我说：「孩子，不要害怕，我会帮助你。」顿时，我的忧伤、绝望的心情，因那充满爱的异象及安慰的声音而消除，心情平静下来，并能鼓起勇气面对前面的路。

 另外，在癌症治疗的末期，因口腔、喉咙的粘膜皆被钴六十的照射所破坏，无法吞咽、不断咳嗽，晚上亦无法入眠。此时，有位牧师前来为我祷告，祷告之后，我被神的慈爱及恩典所充满，虽然肉体仍然痛苦，但心情却突然变得很轻松、喜乐，并极渴望读圣经，觉得圣经中的每一句话都是在安慰我、鼓励我，使我完全忘却肉体的痛苦，这样情绪心灵升华的光景，持续了好一阵子，亦帮助我渡过了肉体最难忘的一段时间。

 上述约两次经历，使我对上帝充满了感恩与信赖，此后，每当我遇到重大难关时，我马上会寻求神的帮助，而神也是永不失信的伸出了祂的援手。

 而在遇有值得高兴或庆贺的事，我也会马上想到要向神感恩，我已逐渐会以感恩的心来看待周遭的人事物，并以圣经教导的原则，既以爱心为出发点，就应谦卑．正直、诚实、尽忠职守，不贪恋世上的名利，作为我的工作观与价值观。

 我原是一个在商场上追逐名利的人，也曾经希望自己能创下一番丰功伟业，名利双收，但是总觉得不如己意。而当我逐渐用神的法则去作时，我仍然努力工作，但心境豁达，开朗许多，对结果不再计较，完全交给上帝。很奇妙的，当我愈不计较，神的赐福就越加增了。

 我的公司原是一个封闭、内销型导向、且在绩效并不好的状况下，但在我病愈后的这几年当中，我们逐渐的与日、法、美等知名的化工大厂建立了市场或技术合作的关系，使得公司的营运有很大的突破，而我相信，这些事情都有神的祝福在其中。

一件建厂合作案

 就以与德国合作的例子：当初德国这家化工大厂来台选择建厂合作伙伴，以进军台湾的明星产业硅晶圆半导体厂。 他们挑选评估的对象有三、四家公司，我们是其中之一，但是我们的经营规模与技术水准等各方面是其中最差的，当与他们台湾公司的总经理第一次见面时，对方开门见山地说: 「我们决策评估的项目有一百多项，需要你们配合，并请你们耐心等候结果。」我告知:「能被你们看中，是对我们的一种肯定，已十分感激，所需资料，我们一定全力配合，并尊重你们最后的决定。」

 由于此合作在业界是一件大事，几个同业无不使力，运用各种管道，积极争取。但我一直是以平常心来看待，对结果并不强求。不只是因为自知条件最差，而是因为习惯了在此类重大事件中，以一个平静的心，将结果交给上帝，通知我们签约一直到半年后，在我已不将此事放心上时，他们却通知要与我们签约，当见面时，我问他们为何会选中我们，他们说: 「当我们与每一个厂商谈时，大家都很慎重其事，急着想进入合作细节。只有你显得很放得开、诚恳。虽然我们评估的项目有一百多项，但是可靠与诚信是最关键的决定因素，而经过这段期问的明查暗访，我们现在相信你们是最值得合作的伙伴。」

 这已是三年多前的事，到目前为止，双方的合作，愉快，我也一直为此事向神感恩。诸如以上的例子，在我这几年工作上还发生很多，像公司刚被核准通过股票上柜，亦是一个充满神赐福的例子。

 在经过上述的身体与工作的经历后，我深深觉得，有意义的人生，不在于功成名就，物质上的丰富。而在于因上帝的恩典在我们身上，使我们的身、心、灵不论处在何处、在何种环境都有平静、安稳、喜乐 " 并能把这样的人生影响给别人，才是个有意义、积极的人生。

    (作者为台湾中华化学工业股份有限公司董事长)


从死里复活的和尚

从死里复活的和尚 BACK FROM THE DEAD

翻译：灵魂终极关怀小站 netcity.hinet.net/e445

    地狱的真相----信不信由你！

    这是一位缅甸和尚非比寻常的见证，他因为从死里复活的亲身经历，而成为一个生命完全改观的人。

前言

以下的故事翻译自一个经历生命完全改观之人的录音见证。这不是一个访谈记录，也不是一份传记，而是完全根据这个人自己的谈话。当人们听到这个故事时，不同的人也作出不同的反应。有一些人得着启发、鼓舞，有些人抱持怀疑的态度，少数人会嘲笑、奚落，也有一些人认定这是一个精神错乱的人在胡言乱语，或者认为这是一个精心设计的骗局，甚至因而心中充满了盛怒。有些基督徒反对这个故事，仅仅是因为对这个事件极度神奇的叙述，不符合他们薄弱印像中的那位全能上帝。

我们是第一批经由一些缅甸教会领袖的分享而得知这个故事的人。这些教会领袖曾经深入调查过这个故事，并没有发现指出它是个骗局的任何迹象。基于这个因素，我们决定尽快地传播这个见证故事。我们如此做并不是为了取得任何金钱上的利益，也不是为了自我提升的动机。我们只是想要让这个故事自己来说话，并邀请基督徒们根据圣经来作判断。假如上帝愿意使用这个见证故事的任何部分来彰显祂的荣耀，或者鼓励祂的百姓，那么，我们祷告，求主圣灵借着这些见证来运行动工在所有读者的心中。

有些人告诉我们，他们认为这个故事中的和尚并没有真正的死去，而是陷入了昏迷无意识的状态，他所看到和听到的事物，只是他在狂热驱使下的一部份幻觉。不论你怎么认为，单纯的事实仍然存在，下面所叙述的故事，彻底地改变了这个人，他的生命完全经历了一百八十度的转变。他为了勇敢、无惧地告诉人们这个亲身的经历，付出了很大的代价，还甚至包括被监禁。他被自己的亲戚、朋友与同事们所轻蔑，他们为了勉强他在自己的信息上妥协让步，使得他同时也面对了死亡的威胁。是什么动机促使这个人愿意为这些事情冒险呢？不论我们相信与否，他的故事确实值得我们留心倾听和深思。在善于怀疑和冷嘲热讽的西方世界，很多人们对这类的事物要求确实的证据，而且这些证据必须能够在法律面前站得住脚。我们能否完全地保证这些事件都曾确实地发生过呢？不，我们不能。但我们觉得，重述这人用他自己的话所说的故事是很值得的，如此，读者们可以自己作个判断。

我的早年时光

你好，我的名字叫阿瑟．皮安．欣邵．保罗（Athet Pyan Shinthaw Paulu），我来自缅甸这个国家。我很乐意与你们分享发生在我身上的真实见证，但首先我想要告诉你们有关我成长过程的一些简短的背景资料。

我于1958年出生在缅甸南部的伊洛瓦底江(Irrawaddy)三角洲的伯格勒城(Bogale)。我的父母就像大部份的缅甸人一样，都是虔诚的佛教徒，他们给我取名叫西地平(Thitpin，是「树」的意思)。

在我生长的地方，人们的生活很朴实、单纯。我十三岁的时候就离开了学校，开始在一艘小渔船上工作。我们在一些河川以及伊洛瓦底江流域的溪流中捕捉鱼虾。到了十六岁，我就成为这艘小渔船的船长。那个时候我居住在上缅马拉扬岛(Upper Mainmahlagyon)，就在我出生的伯格勒城的北方，此地距离我国的首都仰光西南边大约100英哩。

在我十七岁那年，有一天，我们的鱼网捕获了大量的鱼群。因为这许多的鱼，有一只很大的鳄鱼被吸引了过来，它跟随着我们的小船试图要攻击我们。我们非常害怕，于是尽我们所能的快速向着河岸边猛划。这条鳄鱼继续跟着我们，并且用它的尾巴打碎了小船。虽然没有人死于这个事故，但那次的鳄鱼攻击事件，大大的影响了我的生命，使我以后不再想要去捕鱼了。小渔船因为鳄鱼的攻击而沉没，我们当夜就必须乘坐一艘客船回到自己的村庄。

不久之后，在我十八岁时，父亲的雇主把他送去仰光工作，而我则被送到一所佛教僧院出家当和尚。大多数缅甸的父母尝试将他们的儿子送进僧院至少一段时间，因为有儿子在佛寺修行，被认为是一件很光荣的事。我们遵循这样的习俗已经有数百年的历史了。

忠诚的佛教徒

当我十九岁又三个月大的时候（1977年），才成为一个正式的僧侣。根据我国的习俗，僧院中的前辈为我取了一个佛教名字----法号，我被取名叫做乌．那塔．潘尼塔．阿欣特利亚(U Nata Pannita Ashinthuriya)，当我们成为和尚之后，就不再使用原来由父母所取的名字。

我所居住的这所僧院名叫曼德勒．凯卡山．凯欣(Mandalay Kyaikasan Kyaing)，那位前辈法师的名字叫乌．撒帝拉．凯尔．尼．冈．沙亚道(U Zadila Kyar Ni Kan Sayadaw) 乌．撒帝拉是他的头衔，他曾经是全缅甸最有名气的和尚。大家都知道他是谁，他被百姓们广泛地恭敬尊崇为一位伟大的导师。我之所以说他「曾经是」，是因为他已于1983年突然在一次致命的车祸中丧生，他的死亡震撼了每个人，那时我已经当了六年的和尚。

我竭尽所能的试着努力成为一个最优秀的和尚（高僧），同时遵守所有的佛教戒律。有一个时期，我移居到一处墓地，在那里持续不停地静坐冥想。住在墓地里我并不怕鬼。一些僧侣们也用和我相似的方式来修行，为的是确实想要明白佛陀的真理，有些和尚住在深山野林中过着苦修、克己和贫穷的生活。

我试图拒绝自我的私心和欲望，脱离疾病和苦难，超越世界的轮回。我试着去达到如此的内在平安与自我实现的境界，以致于即使有一只蚊子停留在我的手臂上，我就让它叮我，而不会将它赶走。几年来我努力要成为一名高僧，并且尽可能不伤害任何生物。我钻研学习佛教教义，正如同所有在我之前的祖先们所做的一样。

我的僧侣生涯就这样持续着，直到我患了非常严重的疾病。那时候我在曼德勒(Mandalay)，不得不被送到医院接受治疗。医生们在我身上做了一些检验，然后告诉我说，我同时患有黄热病和疟疾。住院大约一个月后，我的情况却越来越糟，医生说我已经没有痊愈的希望，就让我出院回去安排后事。

以上是对我的过去所作的一些简述。现在我要告诉你后来发生在我身上的一些特别值得注意的事情。

永远改变我生命的异象

从医院出院之后，我回到僧院中，由其它的和尚们照顾着我。我变得越来越虚弱，并且陷入了无意识的状态，后来我才知道，自己竟然死了三天。我的心跳停止了，身体开始腐烂，并散发出死尸的恶臭味。我的尸体准备接受火葬，并完成传统的佛教洁净仪式。

虽然我的肉体死了，但我记得我的心灵和精神却是十分灵敏的。当时我是在一个非常强大的暴风雨中，一阵强风摧毁了整片土地，直到没有任何树木或其它东西存留着，只剩下一大片平坦的旷野。我沿着这个旷野非常快速地走了一段时间，在那里四处都没有人，只有我独自一人。后来我横越过一条河，在河的对岸，看见了一个非常非常可怕的火湖。在佛教里，我们对这样的地方丝毫没有一点概念。

起初我很困惑，不知道这就是地狱，直到我看见了阎王 --地狱之王(yama，这个阎王的名字遍及在很多亚洲文化中。译者注：这个阎王其实就是魔鬼撒但的手下--邪灵)， 它的脸和身体看起来像一只狮子，但它的腿长得很像大蛇(Naga，serpent spirit)，它的头上长了许多只角，它的面目非常凶恶，令我极其害怕。我颤抖着问它是谁，他回答说：「我是地狱阎王--毁灭者！」

恐怖的火湖

在那里有个非常可怕的火湖，「阎王」要我注意看那个火湖， 我注视着，看见很多穿著橙黄色僧袍的缅甸和尚。我再靠近一点，看见了一个剃去头发的人，当我看着他的脸时，发现他竟是乌．撒帝拉(U Zadila Kyar Ni Kan Sayadaw，即那位在1983年因意外死亡的著名高僧)，我想知道为何我以前的导师会被监禁在这里受苦，就问阎王：「为什么他会在火湖里呢？他是一个非常好的老师，他甚至还录有一卷『你是人或是狗？』的教学录音带，曾帮助数以千计的人们了解到人类是远比动物更有价值的。」

阎王回答说：「是的，他是一个好老师，但他并没有接受耶稣基督。这就是他之所以来到这里的原因。」它要我继续看另外一个在火湖中的人，我看见一个把很长的头发包裹在头颅左侧的人，他同样也是穿著僧袍，我又问阎王：「这个人是谁？牠回答：「他就是你所敬仰的『佛祖释迦牟尼』（Gautama ; Buddha）。」看到了佛祖也在地狱里，使我感到非常地错愕混乱！

我抗议说：「释迦牟尼有很好的种族出身，以及良好的道德人品，为什么他也会在火湖里遭受折磨呢？」阎王回答我：「他有多么好都无关紧要，他之所以在这里，是因为他没有信靠永恒的真神。」

然后我又看到另外一个像是穿著军装的人，在他的胸前有一个很大的伤口。我问：「他又是谁？」阎王说：「这是缅甸的革命领袖翁山（Angsan，译者注：缅甸的国父，他的女儿就是诺贝尔和平奖得主翁山苏姬）。」我这才了解到，翁山会在这里的原因，是因为他曾逼迫残害基督徒，更主要的是他没有信靠耶稣基督。人们有一句俗语说：「军人永远不会死，他们将继续活着。」但我在这里却被告知，地狱军团有一句格言说道：「军人永远不会死，但他们会永远住在地狱里面。」

我看见另外一个人也在火湖里，他非常高大，身上穿著古代武士的盔甲，同时手上拿着一把剑和一枚盾牌，在他的额头上有一个伤口，他是我所见过长得最高的人，身高约有三公尺（译者注：六肘又一虎口，参考旧约撒母耳记上17章4节）。阎王说：「这个人的名字叫歌利亚（Goliath），他之所来到地狱，是因为曾经冒渎永生真神和他的仆人大卫。我感到很困惑，因为我不知道歌利亚和大卫是什么人。它又说：「歌利亚的事迹被记载在基督徒的圣经里面，你现在不认识他，但当你成为基督徒的时候，就会知道他是谁了。」

然后我又被带到一个地方，在那里我看见富有和贫穷的人都准备吃他们的晚餐，他们正坐下来要吃，马上有一阵浓烟出现，富人们尽其所能快速地吃着，以缓和良心的不安，他们也因为那阵浓烟而挣扎地呼吸着。因为害怕失去金钱，他们必须赶快吃，金钱就是他们的神。

另外一个阎王来到我面前，同时我也看到一个生物(being)，牠的工作就是在火湖的下面添加燃料，以保持热度。它问我：「你也要进去火湖里面吗？」我回答：「不，我只是在这里观察而已！」这个生物在火里添加燃料的景象实在非常可怕，它的头上有十只角，手中拿着一把在尾端有七支利刃的矛。这个生物告诉我：「没错，你到这里只是来观察的，我找不到你的名字，你必须从原来的路回去。」它指示我朝向之前曾经沿路走来火湖的那片荒野。

结局之路

我走了很长一段时间，直到流出血来，我感到异常炎热、疼痛。在我走了大约三个小时之后，终于来到了一条宽阔的道路。顺着这条路走了一会儿，来到一个岔路口，通向左边的是一条宽广的路，通向右边的则是一条窄小的路。在岔路口上有一块路标写着，通往左边的路是为不相信耶稣基督的人所预备的。而右边则是为相信耶稣基督的人所预备的。我很关切那条较宽大的路将通向何处，所以就开始朝那个方向走去。

有两个人走在我的前面约有三百码远，我试着赶上他们，以便可以和他们同行，但无论我如何费力的走，总是赶不上他们，于是就掉头回到岔路口上。我仍旧可以看到那两个人离开我越走越远，当他们到达路的尽头时，突然被刺伤了，于是发出极痛苦的惨叫声，我看到他们的遭遇也跟着哭了出来。我意识到人们走在那条较宽大的路上，其结局是非常危险的。

望向天堂

取代了原来的选择，我开始走向那条为基督徒预备的路，走了大约一个小时之后，竟然变成了纯金的路面，它是那么地纯净，以致当我往下看的时候，可以完全清楚看到自己的倒影。然后我看见一个人站在我面前，他穿著白色的长袍。我同时也听到非常美好的歌声，喔！它是那么的动听、清亮，远比我们这个地球上的教会礼拜音乐都更加优美、更富有意义。

穿白长袍的人要我跟他一起走，我问他：「您叫什么名字？」但他没有回答。在我问他的名字六次之后，他才回答说：「我就是天堂钥匙的保管者。天堂是很一非常非常美丽的地方，你现在还不能进去，但你若跟随耶稣基督的话，当你在世界上的生命结束之后，就可以进去了。」那个人的名字叫彼得(Peter)。

接着彼得要我坐下，指示我看北边的一个地方。他说：「望向北方，看看上帝创造人类。」我远远的看见了永生的真神上帝。上帝对一个天使说：「让我们来创造人类。」那个天使却和上帝抗辩说：「请不要创造人类，他将会犯错并使你悲伤（缅甸语直译的意思是：他会让你丢脸）。」但无论如何上帝还是创造了一个人并为他取名字。上帝吹了一口气让这个人活了起来，并给他取名叫亚当(Adam)。【注：佛教徒不相信宇宙万物和人类的创造，因此这个经历带给这名和尚很明显的冲击。】

    以新名字复活

然后彼得对我说：「现在起身回到你原来的地方，去告诉那些崇拜佛祖和偶像的人们说，如果他们不愿意悔改信主，就会下地狱，那些建造庙宇和偶像的人们也都会下地狱，那些为自己积功德而供养僧侣的人们也一样要下地狱，以及所有尊崇僧侣并向僧侣祈祷的人们都将下地狱，还有那些念佛诵经并献身给偶像的人们都必下地狱，一切不相信耶稣基督的人都将下地狱。」

彼得要我回到地球上为我所看见的事作见证，他还说：「你必须以新的名字去传扬福音，从现在开始你的名字叫做阿瑟．皮安．欣邵．保罗（Athet Pyan Shinthaw Paulu，意思是从死里复活的保罗）。」

我并不想要回去，而是想进天堂。天使翻开一本书，起先他们要在书中找我幼年时期的名字西地平(Thitpin)，但却找不到。然后他们又要找我在僧院出家时的名字乌．那塔．潘尼塔．阿欣特利亚( U Nata Pannita Ashinthuriya )，但还是找不到。接着彼得对我说：「你的名字没有写在这本书里面，你必须回去向那些佛教徒为耶稣作见证。」

我沿着那条黄金之路走回去，又再次听到了那前所末闻的美妙歌声。彼得陪我同行直到我回到地球为止，他指示我看一座由天堂通向天空的梯子，这座梯子并不是直接到达地球，而是停在半空中。在这座梯子上，我看到有很多天使非常忙碌地由其中上下往返。我问彼得：「他们是谁？」彼得回答：「他们是上帝的使者，他们正在将那些相信耶稣基督和不相信耶稣基督之人的名字向天堂回报。」然后彼得告诉我，该是回去的时候了。

    是一个鬼！

接下来我所意识到的是阵阵哭泣的声音，我听到母亲哭喊着：「我儿啊！你为什么要离开我们？」也听到其它人的哭声。我发现自己躺在一个箱子里面，于是开始动一动我的身体。我的父母亲大声喊着说：「他活过来了！他活过来了！」其它距离我父母较远的亲友不相信他们所说的。

我将双手放在箱子旁边，然后坐立起来，许多人被恐怖感冲击着，他们大声地喊叫着：「是一个鬼啊！」然后就拔腿飞快地逃跑。而那些留下来的人则是目瞪口呆地在发抖。

我注意到自己坐在一滩大约足足有三杯半容量的恶臭液体中，这些液体是当我被放在棺材里的时候，由我的胃部和体内流出来的，这就是为什么那些人们知道我曾经确实死过。

棺材里面是用一种塑料片来固定木头，这种塑料片是用来保留尸体的体液，因为很多尸体会像我一样释出大量的体液。过了一会儿，我便察觉到，当时距离火葬只是一瞬之间。在缅甸，人们的尸体被放在棺材里，然后用钉子把盖子钉牢，再将整个棺材烧掉。

就在我复活过来的那一刻，我的父母被允许看我的尸体最后一面，不久之后，棺材盖就会被钉牢，而我就会被烧成灰。于是我马上开始说明我所看见和听见的事。人们都感到非常惊讶。我把在火湖中所看到的那些人的情形告诉他们，也说到只有基督徒知道事实真相，而我们的祖先和我们都被欺骗了几千年，我告诉他们，我们过去所相信的都是谎言。人们非常地惊讶，因为他们知道我是怎样的一个和尚，也知道我对佛祖的教导是多么地虔诚。

在缅甸，当一个人死的时候，他的名字和年纪就被写在棺材的侧面。而当一个和尚死的时候，他的名字、年纪，以及他成为和尚的时间，也被写在棺材的侧面上。我曾经被记录为死人，正如你所看见的，但我现在却是活着的。

    结语

自从这位「从死里复活的保罗」经历了上面这段传奇故事之后，他为主耶稣基督留下了一个忠诚确实的见证。缅甸的牧师们告诉我们，他已经带领了数百名和尚归信主耶稣基督。他的见证显然是坚定不妥协的，因为这个缘故，他的信息触努了很多不能接受耶稣基督是唯一通向天堂之路的人们。尽管有很大的反对力量，他的经历却是如此的真实，以致于他并没有丝毫动摇。

在僧院出家以及成为一个严格的佛教徒多年之后，随着他的复活而来的，就是直接宣告耶稣基督的福音，他还劝告其它的和尚们，要拋弃所有的假神，并用全心来跟随主耶稣基督。在他生病和死亡之前，他全然没有接触过基督教，在他死亡的那三天中所知道的每一件事，对他的理智而言都是全新的。

为了尽可能让更多人获得这个信息，这位现代拉撒路(Lazarus，译者注：即指这位复活的和尚，请参考新约路加福音11：39-41)开始将他的录音带和录像带连同他的见证散布出去。而缅甸当局的警方和佛教权威人士，则竭尽他们所能的全力收集这些带子并销毁它们。你所读到的这个见证，就是从这些卡带中的一卷翻译而来的。我们已被通知，现在缅甸的公民拥有这些带子是相当危险的事。

他无畏的见证至少已经让他坐了一次牢，在那里当局权威人士想使他保持沉默的企图已经失败了。在被释放之后，他又继续地为他所亲身见闻的事作见证。他现在的行踪不明，有一个缅甸的消息人士告诉我们，他已经被监禁，也可能已经被杀害了，而另一个消息则是说他又已从监狱被释放，并且继续他的福音工作。

翻译(缅甸语翻英文)：「亚洲少数民族扩展」(Asian Minorities Outreach)P.O.Box901 Palestine , TX 75802 U.S.A.

BOX 17, Chang Klan P.O.,Chiang Mai 50101,Thailand,fax (+66) 53 801 487 电子邮件：amo@cx.org monkstory@yahoo.com

网站：http://www.antioch.com.sg/mission/asianmo

灵魂终极关怀小站 网址：http://netcity.hinet.net/e445

电子邮件：e445@ms4.hinet.net


大地震动之时

美兰妮·哈茉瑞（Melanie Hemry）

     编注：1994年1月南加州经历了近年来最严重、最具摧毁性的一次地震。虽然不少的基督徒蒙受了损失，但我们相信下面千橡树园基督徒团契（Thousand Oaks Christian Fellowship）所经历的能帮助你树立起信心，激励你依靠神的保守。

    1994年1月13日星期四，加州，千橡树园。

    布伦达·斯蒂心满意足地踏进千橡树园基督徒团契的圣所，尽管今天不需要讲道，也没有那些可爱的面孔和欢乐的声音来欢迎她，但宁静的圣所里依然是那样得温馨，充满着吸引力。

    布伦达和丈夫阿尔朗·斯蒂在十三年前一起建立了这间教会。在这些年当中，他们目睹了人们的生命发生了改变许多地家庭在主里刚强起来；孩子们在神的话语中得到了喂养。布伦达坐在祭坛的台阶上祷告。她的心为着神在这里所做的一切充满了喜乐。当她正欢喜的时候，一种警觉临到了她，“主啊，出了什么事？”

    她听见圣灵温柔地在她心里说话，不断地重复着近日来常对她说的一句话：要多多地运用主的宝血。

    这句话对布伦达来说是意味深长的。几个月前她曾着迷地听看朋友Billye Brim向她讲述有关主耶稣宝血的启示。当Billye在鹰山国际教会（Eagle Mountain International Church，位于Kenneth Copeland Ministry所在地）分享这个信息时，布伦达要回了录音带并把信息听了三遍，之后她开始了一项艰巨的工作：将这些磁带的内容笔录下来。

    1993年12月她开始在每周日的晚上教导这个系列。她现在仍在教导的过程中，但是这个星期，但不知为什么，在教导这个主题时，布伦达的心里有着一种催迫感。每一天，圣灵都不住地提醒着她：要多多地运用主的宝血。

    在主的催迫下，布伦这开始祷告，她的祷告声在圣所中回荡着：“天父，我用主耶稣的宝血涂抹、遮盖这个圣所，……。”

    1994年1月16日星期日

    布伦达·斯蒂牧师踏上讲台开始讲道，今晚的信息是：“逾越节羔羊的血--宝血里有保护的能力”

    “我教导的信息主要来自于《出埃及记》十二章，“布伦达讲道，“关于以色列人是怎样按着一家取一只羔羊，每家的家长拿着牛膝草，蘸着羔羊，将血打在门框上的。在第二天天亮以前他们一直留在家中。换而言之，他们是在宝血的遮盖之下的。”

    “23节说道：耶和华……看见血在门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。我想在这里提醒大家：历代的圣徒们都是运用这样的属灵原则，求主耶稣的宝血在他们的财物四周筑起保护的防线。”

    布伦达大声他说道：“撒旦这个毁灭者今天在地上的活动很猖獗，有时，它会通过自然灾害给人类带来毁灭；但我们如果凭着信心，运用主的宝血，那一切的自然灾害必不会临到我们。”

    “讲完道，圣灵带领我们领圣餐，”阿尔朗说道，“我们并没有象以前那样，以整个教会的形式领圣餐，而是让每家的家长带领自己的家庭领圣餐。祷告主的宝血竖立起一道屏障，保护、遮盖每一位家庭成员、每一件家庭财产。”

    那天晚上在整个讲道结束之前，布伦达·斯蒂说了一句让千橡树园基督徒团契难以忘怀的话。她说：“有了主耶稣的宝血遮盖你的全家，你的家人就是安全的了，无论他们是住在加州，还是住在断层裂缝上，他们都是安全的了。因为主的宝血已经遮盖了他们。……"

    1994年1月17日星期一

    在这一夜最黑暗的时刻，在整个南加州还在沉睡当中时，一条以前未曾发现的断层裂缝发生了地震，从此改变了人们的生命，也永远地改变了这里的地理位置的走向。这次震极为6.8级的地震所产生的力量将两座山脉之间的山际距离推高、推近了，使中间的峡谷往下推进了4英寸。

    这次地震导致六十一人丧生；大型建筑物倒塌；高速公路好象玩具积木一样从中间断开。最初步的损失估计为一百伍拾亿至三百亿美金。这可算是美国有史以来损失最惨重的一次自然灾害。

    那些在地震中劫后余生的人们都面临着许多的问题：无家可归；与外界隔绝；电力中断；供水中断；管道破裂，煤气泄漏；火灾等等。在接下来的几周内还经历了二千次的余震，有些震极还达到5.5级。

    加州千橡树园被政府宣布为国家重灾区。但在千橡树园基督徒团契的基督徒们却发出了一个与众不同的宣告，因为在地震结束后，他们每个人都有一段得胜的经历要分享……。

    “完好无损！"

    斯图尔特·施洛瑟在一片震动和摇晃当中惊醒过来，他意识到这种震动只可能是地震！

    “我脑海中闪出的第一个念头便是：我们没有什么可担心的，因为昨晚我们已经祷告过，求主的宝血环绕、遮盖这所房子了。但当我从床上跳下来时，就听见孩子们在祷告，求主宝血遮盖我的生意。唉！我的生意！我竟忘了自己的生意。”

    当天早上九点三十分，斯图尔特离开家试着去他那间位于Northridge的地下商场。他并不知道Northridge正是这次地震的震中；他也不知道离他商场不足一英哩半的地方，Northridge的曼都公寓的整一层楼都倒塌了，压死十六人；他更不知道在他商场马路对面的，加州大学位于Northridge分校的科学楼因地震着了火，并且有一半的学校宿舍被毁。

    “天空的颜色亮得很特别，”斯图尔特回想道，“部分的高速公路消失了。有许多的警车围绕在我平时工作的出日通道处。”

    “在我商店附近的肯德基炸鸡店的玻璃窗全部给震碎了；购物中心的玻璃窗也都震碎了；我商场旁边的店铺的门都被震得横七竖八，没有一个是完整的。我在自己的地下商场门前停下来，发现每一扇门窗都是完好无损的。店里的面包架移了位，食物从冰箱的架子上掉了下来，有一两片房瓦掉在地上。”

    “没有任何物品破损，每一面镜子、每一张碟子都是完整的。我甚至没有损失一盏灯泡。”

    “一无惧怕”

    那天早上四点三十分，基斯·文格勒在UPS上轮班。当地在他脚下震动时，基斯正站在传输带旁等着送过来的包裹。

    人们开始惊惶失措地涌向四面八方。有些人冲向门口；有些人则躲在传送带下面。整栋楼都在震动，发出震耳欲聋地响声。楼外的卡车也发出阵阵刺耳的声音。基斯以前虽然也经历过地震，但他清楚地知道这是他经历过的最厉害的一次地震。

    顾不上周围的混乱和喧哗，基斯心里想看只有一件事，就是家人。家里会发生什么事呢？

    就在这瞬间，一个念头闪过我的脑海，“基斯说，“我想起了主的宝血。于是我开始为家人祷告，我心里没有一点的俱怕，真的没有。然后我平安地开车回到了家。”

    当他回到家后，基斯发现他的房屋和家人都安然无恙，尽管地在他们下面剧烈地震动着，摇撼着，但家中只有一幅画被震下来，砸在基斯的太大利的泰迪熊珍藏品上。

    “家中的一切都完好无损，“利说，“主的宝血保护了我们。”

    “一个天使稳往了我家"

    “"我是在凌晨四点三十一分醒过来的。”珍尼弗·克拉克回想道，“我的水床被掀到地上，我住的汽车房有一半是跷在半空中的。我带着尖叫的声音喊道：'奉耶稣的名，主耶稣的宝血遮盖我和我的孩子以及我的房子！'”

    “倾刻间房子归回了原位。”

    “这时我听见我的小女儿克里斯汀大声的宣告着：‘我求主的宝血环绕遮盖这整一片汽车房区域。'"

    “第二天，我发现在昨晚汽车房跷起的那一角处有一块完整的凹痕，我相信在我祷告的时候，一个天使帮我把房子稳住了，使它归回了原位。”

    在其他的汽车房住宅区中，有50％至90％的汽车房遭到毁环。但在珍尼弗所往的汽车房住宅区中只有三家受到损失，珍尼弗相信这三家是首先受损的。而其他的房子都在羔羊的宝血和克里斯汀口中所见证的道中得到了保守。

    神顾念

    在第一次地震之后接下来的几个星期中，余震和暴力犯罪事件继续给这一地区带来动荡不安的局面。虽然危险仍在持续，但宝血的功效仍然是非常得大。l月26日，地震后的第九天，拉瑞和苏济·福克斯夫妇亲身感受到宝血的真实。

    那天晚上，福克斯家显得很安静。苏济关上灯准备上床睡觉。她并不期待着拉瑞会早回家。拉瑞是一家饭店的总经理。地震之后在连锁店中只有这家饭店仍照常营业，所以这些日子以来，他的工作变得特别得忙。

    夜里十一点钟，苏济象往常一样去他们两岁大的儿子查尔沙那里，检查一下他的睡眠情况。走进到卧室时，苏济很惊呀地发现查尔沙正睁大看双眼望看她。

    奇怪！查尔沙平时这个时候应该是睡着的。苏济的灵里一下干警觉起来。她觉得圣灵在提醒她。出事了，拉瑞遇到麻烦了！

    “查尔沙，”她说，“我们要为爸爸祷告。”苏挤毫不犹豫地祈求主耶稣的宝血遮盖拉瑞，并求神差遣天使来护卫着他。然后她拿起《圣经》，根据诗篇九十一篇祷告：“天父，我为拉瑞住在全能者的荫下来感谢你，……。”

    夜里十一点十五分，拉瑞在饭店自己的办公室里安静地工作者，他在结当天的账，饭店的大门已经锁好了。一切看上去都很稳妥。

    突然，拉瑞办公室的门被撞倒在地，两名持枪歹徒冲到他的跟前，用枪顶着拉瑞的脑袋，“趴到地上去！”其中一个喊道。

    另一个歹徒用枪将拉瑞的另两个同事逼进拉瑞的办公室里。“我们现在就把他们毙了吧？”他对他的同伙说。

    拉瑞趴在地上，心里感到出奇得平安。他屏住呼吸默默地用方言祷告，很镇静地听着歹徒们的对话。冷不防他们说了一句让拉瑞的脊梁冒冷汗的话：“我们将他们关进冷藏室吧。”一个歹徒说道。

    “神哪，千万不要是冷藏室。”因为拉瑞知道店里的冷藏室原先有的一个内设的开锁装置在这次地震中给震环了。

    “当时办公室里摆着两个保险柜。其中大部分的钱是放在高处的保险柜里的。但他们当时好象并没有看见那个放在高处的保险柜。他们要我打开放在低处的保险柜。”

    拉瑞爬到保险柜前将保险柜的门打开，等待着歹徒对他的下一个举动。但让人惊讶的是：他们没有“下一个举动”了。歹徒们只是抢了钱便离开了。拉瑞和他的同事们身上没有受到任何的损伤。

    打劫之后的第六天，苏济生下了她和拉瑞的第二个孩子，是一个儿子。他们给他取名为Zacharv，意思是“神顾念”。

    主改变了一切

    尽管每一个得胜的故事都是那样得宝贵，但在千橡树园基督徒团契成员们的经历中，给人印象最深的是他们的持守。他们的经历并不是很特别的。这里所报道的见证在千橡树园基督徒团契的每个成员身上是屡见不鲜的，因为他们在地震时，以及之后没有一个人丧生，也没有一个人失去家园。

    除这之外，更重要的是：他们和他们家人的心中依然充满平安并且心里坚定、安稳。不象加州其他数以成千计的儿童那样，在地震之后余悸未定，要寻求心理医生的帮助：许多在斯蒂教会中的孩子们在这场地震之后，心里却比以前更加依靠神和他的保守了。

    阿尔朗说：“在摩西那个时代，当灾祸临到埃及地时，耶和华使以色列人经历了与埃及人不同的遭遇。随着时间的推移，在末时临近的时候，会有地震、饥荒、战争，以及关于战争的传言。但是，在这世界与教会之间总是有一种差别。这种差别就是耶稣的宝血。即使是大地都在震动的时候，耶稣的宝血仍然稳立在那里，千橡树园基督团契的每一位成员心里都坚信着这一点。”


佛教家庭归主记

证人 夏文藻
 我家祖传笃信佛教，父母都吃长素，念经拜佛，至为虔诚。三弟许愿出家，外婆全家也是笃信佛教，舅父也半途出家。这种环境促使我走向拜佛之路，因此对于信耶稣抱看极大戒心。十七岁时，听到一位传道人说：「人手所造的东西绝对不是真神，真神怎能是人手造出来的东西呢？难道人能造神吗？」当时我的心窍被开启，于是，我就不顾家人反对，毅然认罪悔改，信了耶稣。从此内心有了奇妙的改变，满了平安、喜乐与释放。

吃长素开荤，母亲起死回生

 一天母亲患了重病，药石罔效，医生宣告不治，将行准备后事。我与四弟就迫切为母亲祷告，并对母亲说：你要信主，主能救你，现在悔改相信，还是不迟。母亲说我是早就要信，但因佛教道友很多，面子难为情。我说：面子不能救你，只有将生仑、气息、万物、赐给万人的真神才能救你，这时母亲恍然大悟，立刻祷告说：「主啊！我现在要信你，我不要面子，我要你。」感谢主，真是叫我们太欢喜了。正在这时，忽然听见有人叫卖野鸭。母亲已数日未进食，很想买来煮给母亲吃，继而一想母亲是吃长素的，怎能吃野鸭？但是主耶稣在我里面催促我要买，于是我就冒险买下，一面祷告主说：「主啊！这事你要负责，若是母亲吃了死去，父亲大哥都未信主，你的名将大大的被羞辱。」野鸭煮好，我同四弟就端给母亲说：「现在主要叫你的病好起来，主预备给你鸭子汤吃，不要怕，主是无所不能的。」感谢主，母亲把一碗鸭汤鸭肉全都吃完，马上面色转好，充满喜乐。多年吃素，一旦开荤，竟未呕吐，真是神迹，以后两三天继续吃辈。一星期后完全痊愈。之后母亲向人见证说，她多年受了戒荤的捆绑，现在归向真神，垂危不治的病亦得医愈了。

 父亲见此大受感动，直呼喊说：「主啊！我是非信不可了。但有一件事，就是不能开斋。」我们便对他说主耶稣能叫你吃荤，因为圣经上说：凡神所造的物都是好的，若感谢着领受，就没有一样可弃的。原夹父亲被土匪绑架过，因怕他们锅里煮过鱼虾肉荤，十天不进饮食，土匪怕他会饿死，就灌他稀饭，因略有油气，当时立刻就呕出。但是感谢主。一周后父亲也祷告主和母亲一同大吃起来，真是太奇妙了。

 暴躁的大哥，竟也悔改了

    我的大哥脾气很坏，是个无神派。一天我带他去教会，负责的弟兄与他交谈后要他认罪祷告。他一跪下，神的灵就浇灌下来，他便大声认罪，决心信主，罪恶嗜好竟从此脱落。嫂嫂本来也吃长素，见此光景，也就跟着信了耶稣。

背地祈求，三弟还俗又得福

 我三弟读小学时，曾因为呕气吐血不止，父母佛前许愿，病好叫他去作和尚。恰巧正值淮安湛真寺方丈拟得徒弟传授佛门秘宗，闻讯前来，说我三弟该有空门之福。以后在方丈器重之下，派他往翰林家中读书，继到镇江焦山求戒，竟得沙弥首之地位。因他领头烧戒，灼红香火烧在头顶，烂了九个戒疤。之后就在焦山作了知客，后来又到闽南太虚法师所办之佛学院研究佛学。一次回家探亲，我就和他谈论起耶稣的救恩。于是他也买了一本圣经，带回佛学院研究。

 一天三弟在院中生病吐血，服药无效，烧香拜佛，祈求仙方，亦无灵验。绝望之时，想起我们所信的耶稣，于是关起和尚门来偷偷祷告主说：「主耶稣啊！我病菩萨不能救我，如果你是真神，求你救我，我便信你！」救主垂听他的祷告，当晚血止不吐，病也好了。这时他的里面已经信主，但是外面还作和尚。我们常去信，劝他信主，他的覆信总是辩论，长数万言。最后全体和尚联合起来写信辩论......以后我们就没有再去信。三弟许久接不到信，十分难过，想要还俗，又是骑虎难下。他就祷告主，求主解决这个问题。不久该院和尚学生闹了学潮，他便立刻回了家。之后就住在家中潜读圣经，也常常聚会，然各地方丈纷纷来信，劝他要为佛教争光，不可还俗，师父也亲自来办交涉，要他回去，并且答应他要什么，就给什么，任何大庙充任方丈都是可行，即使背后结婚也是可以，只要他肯回去。但他反劝师父悔改信耶稣，师父不得已，召集地方绅士开会，邀请三弟参加，劝他仍回院中。三弟当场站起来说：「我们出家乃是为上西方，得着永乐，可是事实并不如比。现在我别无可以报答师父恩情，只有照我所知道、所领受的告诉师父，惟有信靠救主耶稣，才能罪得赦免，灵魂得救，还起请师父悔改信主罢了！」师父哑口无言，宣告散会。

 如今我们全家都归向了创造天地万物的真神。主耶稣所赐出人意外的平安、喜乐充满了我们一家，朋友！您也愿意有这份平安、喜乐吗吗？

 圣经说：「世人蒙昧无知的时候拜偶像，上帝并不监察，如今吩咐各处的人都要悔改。」这是诚挚的忠告，恳请你接纳！现在就请你祷告接受祂：

 「神啊，求你怜悯我这个罪人，赦免我的罪。我愿意接受你的儿子耶稣基督作我的救主。奉主耶稣的圣名，阿们。」


父亲节忆「我父」

宁威亚

每逢父亲节，我感慨万千：「子欲孝而亲不在。」生我的家父，早已作古。今年，感怀更多：「我父」王守寰牧师，又方离世！他姓王，我姓宁，为何称他为「我父」？因我乃是他用「福音」生的，正如使徒保罗和提摩太是「福音」父子一样。

一九五四年在香港，我因破产，正想自杀，他领我向神悔改，信靠我主耶稣基督，罪得赦免，得救重生。他为我施浸，使我加入教会，从而得其喂养及牧养。三年后，我蒙主呼召，决定念神学。这期间，王牧师、师母，节衣缩食，供应我夫妇每月港币五十元，约占生活费的三分之一，达三年之久。毕业后，回到母会，与「我父」同工事奉神，学习传道、牧会。

一九六一年，我被聘为中华传道会传道。次年，该会按立五位传道为牧师，我亦在其中。典礼时，众牧师按手在我头上，王牧师为我祷告。他的祷词，当时震动我的心灵，现在仍记得：「祈求天父、圣灵充满他，一生牧会传道，忠于牧长主基督耶稣，任劳任怨......。」后来，我夫妇受中华传道会差派赴台湾。在圣灵引导下，先后到新竹空军军眷区、凤山海军眷区开拓，传道牧会，购地建堂。王牧师偕师母由美来台，和我们同心感谢赞美主，并对我耳提面命，给予许多教训。

一九七二年春，蒙主引导，来美洛杉矶，再受圣经教育。

王牧师、师母，亲临宿舍，为同学祷告，又给我们远东来的穷学生，每人廿美元。那时，廿元可买百打鸡蛋，或一百加仑汽油。此后，他们的帮助，更是经常不断。

圣经研究学院结束后，神引领我去华盛顿ＤＣ，任华府中国教会驻堂宣道师。年余后，复蒙圣灵引导，在美东一些小地方，向中国留学生宣讲基督。主给我大开传道之门，先后在俄亥俄州建立哥城华人基督教会、北卡洛丽华人基督教会、维州半岛华人浸信会及福音广传团。

廿多年来，经历许多艰难，胜过许多引诱试探，能做基督耶稣的精兵，皆因神听了「我父」为我的祷告：「一生牧会传道，任劳任怨。」

    敬孝「我父」，我并无物质供奉，尊敬他的最高心意，是继承传道。第一是「口传」，随走随传，靠主多结果子。第二是「文传」，随时收集福音单张、小册、报刊，用各样方法，随时派发。第三是「笔传」，以文字写作，广传福音。

    一九七四年五月，我写了「论人类四大需要」的福音小册，封面内页写有「谨以恭敬的心，将此福音小册，献给领我归入主基督耶稣的属灵父母亲王守寰牧师、马霭灵女士。」为了「叫人不花钱得福音」（林前九：十八），此册先后在台湾、大陆，印发数以万计，有人因此册认识我主基督耶稣。

    在王牧师在世的日子里，我整理了他数十年的回忆文章，并承罗省爱主同道侯、黄、寥、梁、石等精心设计，出版了印刷新美、图文并茂的「馨香的祭」，「我父」亲眼看见这本书，深感心满意足。

「我父」离世之后，尊命将遗着「十架七言」，改为简体字，大量印发。主若愿意，我能活着，还将编印王守寰牧师讲道集、散文集，荣神益人！


放弃唯物主义，病中坚定信主

熊怡薇

（编者按：熊怡薇女士来自中国大陆，患上骨癌，在经历人生的苦难时，受洗归入教会。熊女士于五月底安息主怀，这篇她受浸时的见证，在安息礼拜中发表，听者皆深受感动。）

感谢主！如果不是主对我的磨炼，我不会这么快就亲近神，相信神。我在这里参加洗礼，是主的安排，我甘愿与主同死、同埋葬、同复活，去旧换新，一心作主耶稣的门徒。

唯物论者——骄傲自负

    从小学至大学，我受的是彻底的唯物主义教育，因而骄傲自负，认为自己的学业、事业、家庭，都是自我奋斗、自我努力的结果。偶而去教堂，只为了见识见识，心中视基督徒为性格软弱，甘受宗教愚弄的人。我绝对不会想到，十年后的今天，我会相信一个当时认为摸不着、看不见的神。

来美近四年，我性格刚硬，埋头于打工、上学，从无甚么星期天。生活单调，艰难困苦，我都能忍受；但是，心灵的失落和压抑，却几乎使我崩溃。我从自信自傲，陷入颓废自卑，疏远亲友，怨天尤人，冷漠无情。

放弃偏见——决志信主

内心的空虚及对人生的忧虑，使我步入教堂。神圣的祷告，和谐的唱诗，动人的见证，及基督徒兄弟姊妹之间的温馨，使我体验到一种我正在寻找的心灵平安和喜乐。

当我听到主耶稣的话：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」「......我总不撇下你，也不丢弃你。」我感觉自己已泪眼模糊了。

如果我能从神那里得到爱、平安，为什么还要犹豫呢？正如牧师所说的，蚂蚁怎能理解人的世界？井底的青蛙，怎能知道宇宙的无限？人，作为受造物，又怎会理解造物主的世界？自然万物的奥妙，科学并不能解释清楚；再伟大的科学家，也造不出一个生物来。既然众多著名的科学家，都感受到神的存在，为什么我还要偏执己见，非摸到看到才相信呢？就这样，在一次布道会上，我决志信主。

全能上帝——大智大能

    决志后，信心还是不足。特别是得知患了骨癌，觉得神并没有保佑我。我想，这辈子算完了，上帝如果真是大智大能的话，就让分别近五年的小女儿，快点来到我的身边吧！感谢主！神感动了与我疏远多年的姊妹，她们在美国帮我联系医疗、证明等事，在中国为我女儿办理了护照、签证、机票。没有一人能相信，从我得知病情（一月卅一日），到我女儿抵美（二月十四日），仅用了两周时间！比起我思女多年，不见回音而言，这真是一大奇迹。

神拣选我，让我更深地认识祂。得病后，教会的弟兄姊妹不断关心我，为我祷告。从未见过面的姊妹，给我寄来圣经、福音书籍，又以书信、贺卡、录音见证，来坚定我对主的信念。我上班公司的兄弟姊妹，也集资赠送鲜花和水果。我住院治疗期间，教会的姊妹更热心关怀我的孩子，我自己的姊妹为了照顾我，特地把我安排在同一幢大楼居住。我多次感动得流泪，这是神的恩典，让众人来温暖我这颗冷漠无助的心。

神爱人——神也管教人

患病初时，我姊妹传授佛门的咒语、咒法，并让我带上保平安的手镯。当时，我病急乱投医，想神没有防止我的病，不妨试试别的，就戴上了。信假神，是神所禁止的，神当然会管教。几天后，病痛非但没减退，反而要服止痛药、加冰袋。戴手镯的右手腕，起了一圈红丘疹。

我不死心，换了左手，结果也同样起了红疹。我立刻想到，是神在阻止我，只有祷告求神看顾，才是正途。我摘去了所有的东西，红疹也立刻消失了。

主赐给我世界上最好的医生。九六年十二月六日，我的肿瘤为米粒大，到九七年一月卅日，长成二点五吋。医生说已是晚期，不截肢也要换骨。同事们也说，保得住命，就保不住腿。感谢主！医生决定了先做放射治疗后，手术的保守方案，而放射治疗的效果出人意外地好，结果手术只是切除一截腓骨，就完整地取出肿瘤。

喜乐的心——乃是良药

尽管因为肺部和锁骨仍有阴影，马上还要进行化疗，但我对神已充满信心。我不停地祷告，内心平静，也不害怕：「喜乐的心乃是良药，忧伤的灵使骨枯干。」最后，让我再次祷告：赞美主！伟大的创造宇宙万物独一的神，你是鉴察人心肠肺腑的主，求你赦免我所有的罪，因耶稣基督替罪人受死的缘故。我需要你，慈爱的天父，我愿意打开心门，接受耶稣做我的救主和生命的主，求你帮助我成为一个圣洁、讨你喜悦的人。阿们！


发生在五十岁以後

发生在五十岁以后

缪进敏
    我自幼多病，出生体重不足三斤，在保温箱中度过在世上的第一个月。这未成熟的出生给我留下了一些生理上的畸形和一个虚弱的体质。十八岁时，正当全国大饥荒时期，我患上了难以治疗的支气管内膜结核。虽结核感染万幸得以治癒，却就此遗留下了支气管扩张症和轻度哮喘。好像命运嫌我病得还不够多，到我自己怀第一胎时，又得了一种罕见的病：特发性妊娠性黄疸。

    当时，我大学毕业不久，在贵州省一个铁厂的医务室当医生。此时正值文革高潮，上面一声令下，“知识份子成堆的地方要打碎”，医务室便首当其冲，只准留一个知识份子工作，其它知识份子都去当工人。铁厂无轻工作，于是我被发配去做男工做的重体力劳动。当时深度黄疸，天天腹泻，下身常流血，却得不到丝毫怜悯，几乎母子双亡。我的肝脏肿大到肚脐水平。以后十多年肝功能一直不正常，给我留下了持久不断的疲劳感。

    我是在芬兰相信耶稣的。但因总是感到很疲乏，极少参加教会活动。甚至每周日做一次礼拜对我也是一个负担，因为我下班以后的时间多数是在床上度过的。1992年我有机会在美国田纳西州的一个华人教会参加一次礼拜，讲道是用中英双语。这是我第一次听到中文讲道。我的心深深地被讲道的内容打动，这是在听芬语讲道，然后又被翻成破碎的英文时，从未经历到的。从那时起，神给了我一个异象：在赫尔辛基要有一个华人教会。

    二年后，华人基督徒团契成立，我做了负责人。这对我来说，实在是一件勉为其难的事，甚至有点荒唐－－一个老躺在床上闭目养神，动一动就喊吃力的人，竟然除了全天上班外，还要搞什么教会活动？

    但是在神一切都是可能的。我在团契事奉已有五年多，每一年都感到比前一年精力充沛些。以前认得我的人，再见到我，都不免惊讶我越老、越忙，还越健康。翻看以往日记，我完全地从疲乏中解脱出来，是在1996年夏天。从那个夏天起，上班回来后，我再也不需要躺在床上了。

    只有曾经处于持续疲倦状态的人才能完全体会我的巨大喜乐，我的丈夫也从独自一人承担全部家务的苦境中解放出来。我开始有精力从事各种业余爱好，生活就此变得丰富多彩，真有重新做人的感觉。我的一个以前看来是不可能的梦想竟然也实现了。在1998年，我成了英国曼彻斯特一个写作学校的学生，从事业余英文写作。我把我的经历写成了英文，不久，一本英国妇女杂志通知我，将於2000年9月发表此文，我竟可以用我的文章向英国人传福音了！

    在耶路撒冷靠近羊门的一个池旁，耶稣对一个病了三十八年的人说：“起来，拿你的褥子走吧！”我好像就是那个起来走的瘫子。我在五十岁后学会骑自行车、游泳和滑雪。在夏天我常先走45分钟的路，再坐地铁去上班。我整个人改变了：从一个不爱动的人变成了一个充满活力的人。

    所有认识我的人，都说这是奇迹。我则明明白白地告诉大家，这是“神迹”。

    回首这五十年的生活轨迹，再展望未来，我心中没有惧怕。也许未来我还会遭受什么病痛与灾难，但我明确地知道应当一无挂虑。因为“ 神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。”（《腓立比书》4:7）

    作者来自上海，现在芬兰赫尔辛基大学医学遗传部工作。


风雪平安夜

黄爱明
我出生于一个基督徒的家庭。外婆是教会里的执事，母亲从在诗班服事神，神赐给她一副优美的嗓音，加上努力，她能够以第一名的成绩毕业于当时中国的最高音乐学府。

五十年代初，妈妈演唱的赞美诗歌，至今仍是许多老一代基督徒的美好回忆。

没有任何原因，妈妈被扣上右派帽子，送到农场劳动改造去了；在「文艺为无产阶级政治服务」的歌坛上，从来没有留下过她的名字。

从农场回来不久，妈妈又被下放到东北的一个小城里，在群众监督下劳动改造。几个月之后，文化大革命开始了，妈妈第一个被剃头，每天要完成繁重的体力劳动，还要被学校、工厂、街道群众批斗；晚上回家之后，还有没完没了的「交代材料」要写。家里所有的书、琴谱、唱片都难逃劫运，只有「圣经」和「诗歌」被妈妈收藏起来，视如珍宝。

一个风雪交加的严冬，大街小巷的人们都在为一个人的生日做庆祝准备。我放学回家，走到大门口，只见几个「工人阶级」又把妈妈押走了，边走边斥责：「牛鬼蛇神，只许老老实实，不许乱说乱动！在伟大领袖毛主席诞辰的日子里（十二月二十六日），必须对阶级敌人严加管制。

「ＸＸＸ，你放老实点！」妈妈面无表情，就像不认识我一样，从我身旁走了过去，我一个人回到家中。

屋里乱七八糟，妈妈没有写完的「材料」摆在靠近窗户的桌子上，半杯水放在稿子的旁边。我不知道自己应该做些什么，呆呆地站在桌旁，想看妈妈写些什么，可又看不下去。突然，「哗啦」一声，一块石头破窗而入，打碎了玻璃，撒满了窗台，幸好妈妈早已在窗户上安了铁栏杆，不然不知会发生什么事情了。（家里的玻璃已有近一半是被打碎了的，妈妈就用厚纸板钉在窗户上以保温暖。）

    狂风夹着雪花从破窗户外吹进来，桌上的半杯水泼在桌面上，很快就结了冰，我冻得直打哆嗦，赶快找来木柴和煤块，生火取暖。我点了火炕炉子，谁知烟囱不通，满屋都充满了黑烟。我跑到屋外一看，原来烟囱被人用石头和草堵住了。我踏着雪爬上屋顶，把草取出，才有一丝青烟冒了出来。

回到屋里，我又冷、又呛、又饿，迎着窗口的风雪，盖上厚厚的棉被，等着妈妈回来，不知不觉地睡着了。

半夜，妈妈回来了，轻轻地把我推醒：「小明，小明，我的好女儿，妈妈回来了。」「哇！」我蒙蒙胧胧之中放声哭起来。「妈妈──」。

「孩子，不要哭，我们不是都平平安安吗？我不住地祷告，神就赐我们平安。前几天和妈妈一起被斗的李老师，卧轨自杀了！今天邻居王老伯被打得吐了血！妈妈能挺得住，全靠神的恩典，是耶稣为我承受着脚踢、棍棒、皮鞭；是耶稣用手托着挂在我脖子上的大木牌，我才不会受伤。 你看，我这不是没事吗？要感谢神才对。今天是圣诞夜，和妈妈一起唱一首『平安夜』好吗？」妈妈从废用的火墙上挪开一块砖头，取出厚厚牛皮纸袋中的「圣经」和「诗歌」本，带着我小声地唱起了圣诞节的赞美诗歌......。

风雪仍然不断地从窗口吹进来，炉中烧得红彤彤的大煤块，散出了热能，驱走了严冬的寒冷，屋子里暖烘烘的。我和妈妈糊上了窗户，在喜乐的气氛中进入梦乡。

在漫长的风雪平安夜中，我长大了。无论在任何时候，神赐的平安都永远伴随着我。

「在至高之处荣耀归与神，在地上平安归与祂所喜悦的人！」


好雨知时节，当春乃发生

谢锡命
九四年秋，因孩子的教育不善，我长期忧虑，堕入了恐惧、忧郁、痛苦的深渊，人也变得消瘦憔悴，每日要靠安眠药睡觉，如此挣扎了将近三年。

来到施恩宝座前

    漫漫长夜，终于到了尽头。九七年六月，多伦多北约华人基督教会的弟兄姊妹，在神的感召之下，以无比的爱心，将福音传到我家，带领我及妻子作了决志祈祷。姊妹们说：「主耶稣进入你的心了。」当时，我觉得这句话既新鲜又亲切、实在。

    主的拯救，使我在黑暗的隧道中看到了光明，在无助之际，感觉有大能的手牵引着我。中国诗人杜甫的「春夜喜雨」，颇能描绘我当时的心情：「好雨知时节，当春乃发生。随风潜入夜，润物细无声。」主阿！藉着福音的使者，你以甘霖恩雨，打开我紧锁的心门，滋润干涸的心田，「使我的灵魂苏醒」，好比枯木逢春。

从此，主耶稣居我心。我开始每天读经、祈祷。自己作的第一次祷告，就是教会的叶传道教我的圣经中的一句话：「神阿，求你保佑我，因为我投靠你。」这是我迫切呼求的心声。我像一个迷途叛逆的儿子，如今来到天父面前，向祂痛心悔改。慈爱的天父便伸开双手，把我抱在祂温暖的怀中。我和神恢复了和好的关系，圣灵、圣言使我能与主交往。

悔改认罪蒙赦免

我跪在床上，坦然地向主承认了过去的罪过：自私、多疑、发怒、缺乏爱心、曾给人心灵伤害、对学生误导等等。

「罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。」是主的宝血，把我的罪洗净。我过去奉行儒家「洁身自好」，凭良心去「吾日三省吾身」，结果弄得自惭自责，心志颓废、焦虑、恐惧。如今，主赦我罪，主救我灵，使我如释重负，获得真正的释放。

我反复诵读、默念圣经的话。神的话语，给我无穷的力量，驱走了我心中的忧愁、恐惧，叫我卸下重担，刚强壮胆，不用再靠镇定药了。「心中安宁，是肉体的生命。」主赐平安喜乐给我，在短短的几个月内，体重就增加了廿多磅，精神、体力比从前更好，到去年十月底，我的身心完全恢复了健康。

感恩唱出赞美诗

三年来，我不愿出门，怕与人见面，孤独寡欢。信主以后，读经成为我生活的需要，神的话语成为精神的食粮与支柱，我重新有了生命的活力。仰望蓝蓝的天空，想到造物主创造天地、万物、人类的奇妙作为，想到祂赦免我的罪、医治我的病、救我脱离死亡的浩恩，情不自禁地唱出：「天地日月，海洋之主，赞美所归，荣耀所在！」眼泪夺眶而出。过去，当我忧心如焚之时，心田干涸、抑郁，想|流点眼泪都没有；现在，每想起主的十架之爱，感动之情便油然而生，热泪也止不住地流出来。内心舒解后，心绪改变了，思路也开拓起来。九七年圣诞前夕，我接受洗礼，决以身心为活祭，献给主！

见证主爱

年复年患病的三年中，我几乎丧失了一切能力：不爱读书，不能写字，不能工作，不敢开车......。如今，神把这一切能力又赐给了我，而且比我想的还要好。使我认识到：人是何等渺小、软弱、无力，一切能力本于神。因此我向神说：「主啊，你默然将救恩赐给我一家，默然把能力赐给我，求主使我不至默然忘记。」现在，我和太太决定用我们的一生，找一切机会，向周围的朋友，向在中国的亲人，述说主的恩典，宣扬主的福音！


肯尼亚戒烟记

赵丙

    我点上了烟，像平时那样吸了一口，当时就给呛住了，气也跟不上来了。

    吸烟喝酒还打架

    我于1973年出生在北京，父亲是大学教授，母亲是工人。我从小在大学院校里长大，可大学生们、老师、教授们都没对我产生什么影响。我还是贪玩。

    那时我的性格很内向，也有点反叛。在小学、中学的时代，我常常被人打。我的身材又瘦小，以致我更加自卑。直到初三时，碰到小时候很要好的朋友，他那时已经在社会上混起来了，一人可以打几个，而且不要命的。他知道我的情况后，就对我说:“我帮你。”就这样，他就带几个人来到我的学校，把那些常打我的人打了一顿。

    我的同学看到我和混混儿们关系很近，也怕了我。从此，我的胆子大了起来，也像江湖上那样爱打抱不平。但第一次管起闲事来，反被人打了。我不甘示弱，也叫了几个朋友去报复他们。那天我记得很清楚，我们有五六个人，在路上我那个朋友又叫了十几个人，最后终于在游戏厅里找到他们，就把他们拽到外面暴打了一顿。虽然他们也是混混儿，可是他们没有我朋友的势力大，所以没有人敢还手。

    过了一段时间，我们又碰上了，他们叫我大哥了，还说上回是他们的不对，让我原谅他们。自那次打架后，一般的人更不敢和我打了。为了虚荣心和面子，我也学会了吸烟，喝酒，打架。但在我的内心里，其实和过去一样，还是那种空虚无聊的感受。 那时我就在想，人活著是为了什么呢？

    后来我工作了，碰到了初中时的好朋友，也是同行。他说想考大专院校，劝我也考。我说：“你可以念的，你念过高中。我可没有念过。再说了，我的底子很烂，我拿什么念呢？”他就给我讲了上大学后的很多好处，我居然心动了，就跟父亲说:“我想念书，考个大专。”

    我父亲说：“你连高中也没有念过，初中念得也不怎么样，拿什么念大专？别拿钱玩了。”可是我就是想试一试。我父亲就和我打赌，说如果我考上了，就给我出学费，帮助我念完大学课程。要是考不上呢，就别再提什么念书的事，从此就好好地工作吧！

    那时，我已经工作三四年了，从没有向家里交过什么钱，都拿去和一帮朋友吃、喝、玩乐了。通过一年时间的努力复习，居然让我考上了烹饪大专，家里人也都为我高兴。可是在我接下来念书的三年中，有很多现实问题出现了，首先是原来的工作丢了，但是家里人硬是鼓励我坚持念完书。

    每当我想打退堂鼓时，我的父母就千方百计地安慰我。要知道北京的冬天是很冷的，风也很大，而夏天又很热。但我克服种种困难，在家里人的支援下，我终于毕业了。

    吃喝玩乐在赌场

    也许是因为上了大专，我的思想、视野和世界观都改变了，和以前那些满足现状的朋友的交往不是很多了，只是坏习惯还一时改变不了。依然抽烟，喝酒，有时也打架。我自己感到很是空虚。那时我常常在想，人在这世界上到底要干什么？

    可能是因为我能考上大专，并且也能毕业，这确实让家里人对我有些刮目相看。他们都建议我改掉坏习惯，我也几次戒烟，可都没有成功。

    一天，我父亲对我说：“想不想到国外看看呢？国内没有什么可干的，到外面看看吧。”我说：“我英语都不会说，到国外能干什么呢？”我父亲就帮我找了一所英语学校，让我先学英语，可是半年过去了，我不认为自己比以前学到了更多。

    我父亲一看我这样，就说：“还是让你先到国外吧，你要是玩呢，也得会说英语才能玩，不怕你不学了。”当时有两条路可选，一个是去马来西亚，另一个就是非洲的肯尼亚了。于是我考虑了一下，就选了肯尼亚。

    来到肯尼亚后，因为交友不当且自己爱玩，就常在赌场里混了。那时是白天睡觉，晚上玩，在赌场里吃喝、玩乐，根本没有考虑上学的事。每天在赌场里赌，有时一晚会输掉两千多美金，有时也会赢两千多美金。但人就是不知足，也很无聊。

    就在这种情形下，我认识了赖牧师。我记得那天是5月1日，我和朋友们正准备去赌场呢，看到一个中国人向我们走过来。他先作自我介绍后，我才知道他来自澳大利亚，姓赖。他说今天晚上在上海饭店有一个活动，是“中国人在海外”，问我们去不去。我说去，我的朋友们也说去。

    可是到了晚上，我的朋友就改主意了，说去那个饭店还要花钱，赌场却免费。我说才五百元，也不贵嘛，去吧，到那里看看。但是他们都不去，只想去赌场吃和玩。那时我不会说英语，也不知道上海饭店在那里，更不认识路，就和他们去赌场了。过了一段时间，我竟然在商场碰上了赖牧师。师母带孩子们买东西，我就和赖牧师聊了起来。他没有问我上次为什么没有去，只是询问了我的一些情况，也给了我一些建议。他又问我，今天晚上有事吗？我说没有什么事的，也就是去赌场。他就邀请我去他家吃晚饭。

    在和他聊天的过程中，我在他的身上看到了别人没有的东西，当时我不知道是什么，现在我知道了，那就是耶稣的爱和光。

    我答应了他的邀请。晚上他开车接我到他的家。在吃饭的时候，我第一次看到在吃饭以前祷告，还感谢上帝给的食物。我不明白为什么吃饭要感谢上帝，赖牧师就给我讲了耶稣的故事，还说每星期一的晚上这里有查经班，欢迎我来参加，他可以去接我。

    轻而易举戒了烟

    我就这样，在赖牧师的接送下，我参加了查经班。在那里我感到了神的爱和安宁。在那里我感到很是安祥，忘掉了烦恼。我也被耶稣的事蹟吸引，那时也常问一些好笑的问题。但是没有人嘻笑我，反而慢慢地解答。我抱著不懂就问的态度，我没有选择逃避，而是追求答案。

    渐渐地我对圣经有了一些了解，我也知道我是罪人，再说了我本来就是有罪的，只是没有被警察抓住而已。我心里也想过很多坏事，但是在圣经里也说心里想的也是犯罪了，不一定非得行出来，这个法律真的很严呀！现在有了这么好的消息，只要信耶稣，信他的宝血能洗去了我们的罪，上帝就可以宽恕我们以前的罪！而且还有了永生的盼望！我要赶快抓住！这时我内心产生了满足感、平安感，我接受了耶稣做我个人的救主，生命的主。

    在查经时，我常常中途和朋友到外面去吸烟，因为在查经时是不让吸烟的，可是我又戒不掉。有一天我跟赖牧师说：“我很想戒掉烟，可是我戒了几回没有戒掉，想求上帝帮我。”赖牧师、丽莎、阿美等弟兄姐妹就帮我做了按手祷告，把我全交给了上帝。

    第二天，没有什么特别的感觉，也没有想到要吸烟！就这样我经常祷告，一个月过去了，我发现我真的不吸烟了！也没有什么难受，我知道上帝真的在帮助我。我把这个好消息告诉了父母，他们当时不是很信的，只是说希望我能坚持下来。我在国内是戒过几回的，最久的是四个月，后来还是回去吸烟了，没有坚持下来。

    虽然他们不太相信，但是我没有在意，因为我知道上帝真的在带领我。又过了几个月，父母再问我，还在吸烟吗？我说没有呀，已经戒掉了。他们看到我真的戒掉了，也感到很高兴。

    后来我的父母把这个好消息告诉了我的朋友，我的朋友不是很信，他说我要是能戒掉烟，他就戒掉粮食！还说我一天是一包半，有十年的烟龄了，怎么可能戒掉呢？他不知道我有上帝在帮助我。在人看来是不太可能的事，在上帝看来，没有什么不可能的。

    种种诱惑皆推拒

    到现在我快两年没有吸烟了。感谢上帝！赌场也不去了。一些不好的习惯在上帝的帮助下，改掉了。当然我也受到过诱惑，一天，我和朋友去坦桑尼亚，在那里，我的朋友说这里没有别人，来吸一支吧。他在诱惑我。我当时想，也是的，就一支嘛。同时，我也跟上帝说：“我是真的戒掉了吗？我不知道是我的力量还是你在帮助我，但是我恳求你给我答案，让我明白是你的力量！”

    我点上了烟，像平时那样吸了一口，当时就给呛住了，气也跟不上来了。我的朋友一看不对，就赶紧给我捶背，就把烟给捶了出来。我就对我的朋友说，你看，上帝真的不让我吸烟了。

    我们回到肯尼亚，在12月我就受浸了，旧的我死了，新的我在耶稣里活了。从那时我就明白了要活出耶稣的样子来，我要靠主的力量改变我自己。我万事求主，每天过得很是充足，不像以前那样无聊了。我不像以前那样暴躁了，因耶稣在我心里了，我有平安、喜乐、盼望。我又在圣经里学到了忍耐、顺服，每当我感到烦躁的时候，就静下心来看圣经。

    有一天，下课后，我感到很无聊，就到本溪大院去看电视，也在那里吃晚饭。晚上我打算去夜总会玩，所以先去找于大哥，让他带我进去，就不用买票了。在我去的路上，碰到了当地朋友，他说这么晚了，还在外面很不安全的，要赶紧回去，会被抢的，在这里有很多的人被抢过的。我们聊著聊著，他下了车，我换了车，回到了家里，我才发现，不对呀，我应该是去夜总会的，怎么回来了？到了家里我就看圣经，我就明白了是圣灵在引导我，不要走错路。

    我把自己交给了上帝，上帝就来塑造我，以前我不敢在大家面前讲话，上帝也改变我，让我敢在众人面前讲见证。他也使用我这个在别人眼里看不起的人，我在我们肯尼亚华人福音团契做义工，也是灵修部的负责人。我父亲来到肯尼亚看我，看到我的变化后，也对耶稣有了新的认识，他听牧师谈讲了耶稣后，也信了主。

    赖牧师也对我说过一句话，要向耶稣学，不要向其他人学，因为我们毕竟是人，是不完全的人，是有罪的，我们会犯错的。 他这些话对我起了很重要的作用，让我明白了很多的事，不要因为某些人做错了什么事，就不去教会了，也不去查经。终于，我由一个烟酒不离口、好打架、上赌场的人，变成了一个因读圣经、听上帝的话而走正路的人。

    （作者来自北京，以前是厨师，现在非洲肯尼亚做生意。）


两岸恋情——麦玮婷和赵明的心路历程

吴青玉
麦玮婷在台湾，自影视科毕业后就踏入歌坛。刚出道的第一张专辑「轻烟寄情」，获得了第一届畅销金碟奖，并因此成为「最具潜力新人」女歌星奖的得主。而第二张专辑「早晨之音」，在清脆嘹喨的歌声中，不经意地露出娴静、温柔的本质，一股淡淡的柔情，仿佛任她细细倾诉，缓缓流泻出来。因此在充斥着一片片「声哑」、「嘶吼」、「巧笑」、「扭腰」的当今歌坛，麦玮婷仍能秉持着个人独有的演唱方式，获得各方的赞赏，及歌友热情的欢迎和支持。此后陆陆续续地发行了「勾勾小指」、「悲剧的电影」、「更好」......等专辑共十张，并为电视、连续剧、电影唱主题曲，也拍摄过多次的公益广告。

    之后前往中国大陆参与义演和个人演唱会，并参加各大省市的电视节目演出，足迹遍行大陆各地。这时，因在「千百会演唱会」上结识了大陆歌手赵明，感情发展迅速，两人相恋，并且共同在广州成立了音乐工作室，为香港、大陆许多知名歌星录制唱片专辑。她和梁永斌、赵明联合演唱的「六颗眼睛一颗心」，获得广州新音乐十大金曲。

麦玮婷和赵明的两岸恋情，由于彼此的背景和教育思想之差异，面临了极大的考验。这期间在种种的挫折茫然和争吵中，日子也充满了疲累。就在这个暗潮中，麦玮婷踏进了教会，在广州认识了主耶稣，并且决志信主。

她返台后在教会中洗礼归主，心灵得到了医治。这时她为赵明迫切地祷告，盼望他也能得到主的救恩。

当麦玮婷再回到广州去工作时，特别将赵明带到香港与一牧师见面。牧师的引导和神的爱，触动了赵明的心，他灵里得到了释放，也受洗归入主的教会。毕业于中国沈阳音乐学院的赵明，曾考入北京全国总会艺术团，作一系列全国巡回表演；也曾在日本亚洲区歌唱大赛当选，并代表到新加坡决赛，荣获亚军。他的个人创作歌曲专辑「狮子座情话」，曾一度入选全国各地排行榜。虽然他拥有世人眼中看似灿烂的黄金人生，然而心中却隐藏着极大的空虚和危机，因此生命陷入了一片混乱。直到他从无助和黑暗的痛苦中，来到主耶稣基督的面前，圣灵叫他为罪、为义、为审判，悔改认罪，才脱离了罪的辖制，得到真正的平安。

麦玮婷和赵明两人在神面前，同心合意的祷告，赵明引用了圣经的话对她说：「才德的女子很多，惟独你胜过一切，你的价值远胜过珍珠......。」麦玮婷感动了，知道一切都是神所配合的，于是他俩在台湾祷告山的教堂里，举行了婚礼，接受了弟兄姊妹的祝福，也开始积极参加各种不同的布道和培灵会。从此把生命的根基，建立在基督的盘石上，并要将神的恩赐用在事奉神的事工上。他们开始创作属灵的歌曲，把神的爱唱给在迷途中困惑的人听，让他们听闻福音。他们立志与神同工，让神带领前面的道路，为祂打那美好的属灵之仗。


钱包沉甸甸

星 学

    记得初来教会时，崇拜的仪式令人耳目一新。然教俺“不耐”的是“奉献”一项：在中国开会都是上班时，照有钱拿，算是“有偿休息”；到海外，却于休息日听报告（讲道），还得“自掏腰包”。转寻思，那是信徒在交的“教会会费”吧。既然小的是“党外人士”，恐不用“坏钞”。不过瞧著他人往袋里掷得有声，转到自个儿跟前却缩手转脑，甚是难堪。但闻那牧师有话：“未谙其义者毋需奉献”，如获赦令，稍稍心安。

    看官抑或有知，俺们这代人端端的可怜：少小吃糠咽菜，勒紧腰带，“艰苦朴素”得连双粗线袜子都“新三年，旧三代，缝缝补补又三年”，粮票使得都是半两面值的，真个是“一个铜板掰成两片花”，“五分钱攥得出汗”。及至年纪老大出国留学，又吃“二遍苦”，必修“餐馆打工课”，吃鸟气受洋罪，那血汗钱来的好生不易，依旧囊中羞涩，没得“脱贫”，一分钱看得比磨磐还大，所以每捱到“解囊”、“出血”之事，难以“仗义疏财”。可是，来教会又生怕被哂“蹭饭”。“人穷志不穷”，俺“时刻准备著”被揶揄时抽身便走。无奈那福音引人“不能自拔”。天长了，觉得七尺汉子，又非无业，来白听白吃，不好意思。便也投些碎银，算是奉献，略略心安。

    及至俺信了主，才渐次明白奉献的内涵。原来自个挣的金银，都是神赐的，无论是受雇还是自雇，皆是在为神做工。那奉献仅仅是些许回馈，以表寸草心。上帝是万有的，哪里会缺帑币，不过是看俺等心地，是否知恩感念，饮水思源。故《旧约》设定十分之一奉献，《新约》强调“多种的多收，少种的少收”、“捐得乐意”；“你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容”（《玛》3:10）。应了“千金散去还复来”，且越发丰富。

    当然，奉献是为得更丰盛的生命，并非旨在换取上帝在金钱上的加倍祝福。即使是为神做事，也不能“急功近利”。就像敝教会的查经班开办许久，眼瞅许多“客官”来光顾免费晚餐，却迟迟没有决志表示，“小二”们有时不免暗地嘀咕：咋地光来吃却不信呢？可是想想耶稣五饼二鱼喂饱五千人，并不曾提及餐后有几多归信了祂。以前也有个传道人讲过一句话“人家来吃你的，是看得起你”，确是意味深长。细思忖，慕道的新移民寒窗苦读，打工维生之际，能来“聚义”，所花的时间、车油费，亦是沉甸甸的，已算献给主了。俺等不必过虑，你栽种，他浇灌，皆算不得甚，“惟有神叫他生长”（《林前》3:6）。水到渠成，瓜熟蒂落，一切均在上帝的计画中，休得操之过急，只顾与神同工，去做便是了。由此“超脱”、“升华”，俺便奉献得心甘情愿，从容自然，只嫌不够，有待更多。

    作者来自山东，曾留学德、英、美等国，现住加拿大多伦多


祈祷的应验

李家同
    我们这些实习医生中间，刘医生是最认真的一位，每次我们被主治医生刮胡子的时候，刘医生永远不是被刮的对象，不仅如此，他还常常是被称赞的对象。

    一年以前，经过仔细思考以后，他信了教，而且也立刻成为一位非常认真的教徒，很多我们年青人做的胡闹事情，他都没有份。不仅此也，他也非常痛恨世界上各种做坏事的人。不幸的是：这种人似乎非常之多，打开报纸来看，几乎每天都有坏人做坏事的新闻，除了战争贩子发动战争，政客制造种族仇恨以外，我们似乎看不完各种杀人、抢劫、和勒索的新闻。

    我和刘医生是好朋友，他对我无话不谈，他告诉我他常常祈祷，祈祷中的主题永远都是祈求上天降下怒火，毁灭世界上的坏人。可是他也承认，虽然他非常认真祈祷，他的祈祷似乎一点也没有应验。他不仅非常失望，也非常困惑，他不懂为什么上主不理会他的祈祷。刘医生是一位非常理智而且讲究逻辑的人，他说他看不出他的祈祷有什么毛病。

    我们实习医生都可以住在医院的单身宿舍里，有一天，大概是清晨五点，我正在宿舍里睡大觉，忽然电话铃大响，是刘医生打来的，他叫我赶快到医院去，我问他是什么事，他不肯说，只说去了就知道。

    到了医院，发现刘医生在对一台计算机发呆，现在每家医院都装设了计算机网络，这些网络也都接到了国际网络，所以我们互相用电子邮件通信，大家有事没事，都会查一下电子邮件系统，看有没有人寄信给你。

    刘医生看到我以后，有一付如释重负的样子，他叫我走近计算机，然后指给我看一连串他今天收到的信，一望而知，很多都是我们医生们常会收到的信，寄信的人都是医学界的人，内容也都是医学的最新消息，也有几封是同事寄的，可是有一封电子邮件，却非常奇怪。

    这封信的寄信人英文名字是 Ｇｏｄ（上帝），这已经有点古怪，很少人会取这种名字的，可是最怪异的还是地址，以我的地址为例，我的地址ｍｅｄ. ｎｔｕ. ｅｄｕ. ｔｗ. 是表示我在台湾教育界某某大学的医学院做事。可是这封信的地址简单极了，只有一个字：Ｈｅａｖｅｎ（天堂）。每封信都有一个主题，这封信的主题是ｐｒａｙｅｒ（祈祷），看来，刘医生收到一封来自天堂的信，寄信人竟然是上帝，也难怪刘医生吓坏了。

    刘医生问我该怎么办，我说既然信都来了，只好硬着头皮去看信，刘医生同意，所以我们就开电子邮件系统来看信。

    信是用英文写的，内容是有关刘医生的祈祷，因为信不长，我到现在还记得里面的内容——

    亲爱的刘医生：

    我早就听到你的祈祷了，你一定奇怪为什么我一直没有对你的祈祷有什么响应，如果你想知道原因的话，你可以到（ｗｗｗ）上去找。

                                                    上帝

                                                １９９６年１２月１１日

    我们果真在ｗｗｗ（word　wide web）上找到了一个档案，看来就和这封信有关，打开一看，原来全是坏人的档案照片，这些都是刘医生要上苍毁灭的人，每人都有一张照片，下面有一些简单的文字，叙述他的罪行。

    第一张照片是被联合国宣布为战犯的波西米亚军阀，第二张也是，他们的罪行都是发动以种族仇恨为出发点的战争。

    我们一张照片一张照片地看，除了战争贩子以外，还有好几位是国际上知名的贩毒者，也有几位是台湾绑票而又撕票的人，这些都是我们耳熟能详的恶棍型人物。

    大概看了十张罪人的照片以后，我们忽然看到一张令我们两人都大吃一惊的照片，因为这一张是刘医生的照片，刘医生不是一位英俊型人物，可是这张照片照得非常好，刘医生显得英俊而潇洒，问题是每一张照片都代表上帝要降义火来消灭这些不义之人，怎么会自己也是要被毁灭的人？

    我们不约而同地赶快看他的罪行叙述，他的罪行叙述第一句话是这么写的：

“刘某某医生，没有犯过任何的罪，”

    这一句话使我们稍微放下了心，可是下面的话，就对刘医生不利了：

    “刘医生心中从来没有爱，对于罪人，只想毁灭他们，而从未想到拯救他们。”

    刘医生一下子就瘫了下去，我赶快关了计算机，刘医生一句话也说不出来，好在天亮了，刘医生可以下班了，我陪他走回宿舍，我们谁都不敢开车，事实上，我们两个人都有点两腿发软，好在单身宿舍不远，还可以走回去。

    两天以后，刘医生请假两星期，两周以后，他回来上班，他慢慢地有了转变，虽然仍是教徒，可是比较不在注意别人的罪行，他开始对于病人，非常地关怀，尤其是穷苦无依的老病人，刘医生一定常去安慰他们。我们大家常常提到所谓的刘医生巡房主要是探视那些特别需要关怀的病人，刘医生并不是以医生的身份去看他们，他以朋友的身份和他们聊聊，每次他亲切的微笑和握手，都给那些病人带来很大的安慰。

    他也开始追我们这里的一位实习医生，她姓林，林医生漂亮、聪明、而且和善，和刘医生同一个教会，我感到刘医生有一点在学习林医生的为人处事。他们不久宣布订婚，在实习快结束的时候，他们结婚了，婚后他们宣布，他们要到台东乡下一个医院去服务。对我们而言，这是天大的新闻，他们如果要留在台北的大医院工作，是一定可以做到的，显然他们有他们的理想。我们大家不仅为他们高兴，也以他们为荣。

    我这个单身汉留在台北工作，有一天，乘休假之便，我到台东去看刘医生夫妇，刘医生到车站来接我，然后用吉普车带我去他们的医院，这座医院其实也不小，当然和我们台北工作的地方是不能比了。

    他们夫妇俩就住在医院附近。因为是乡下，屋子比较宽，还有院子。院子里花草扶疏，令我们这个来自都市的人羡慕不已。

    刘医生告诉我，他们这里的医生是要出诊的，明天早上，他就要出诊。说来惭愧，医生出诊，对我们城里人来说，早已成为历史上的名词，所以我兴致勃勃地跟随着他，第二天一早就开着吉普车往山上开去。

    我发现，所谓出诊，其实不只看病，而是和病人和家属聊聊。举例来说，我们来到了一对老夫妻住的地方，老先生八十三岁，老太太七十九岁，儿女个个有成就，两个儿子都有博士学位，一位在新竹教书，一位在美国，女儿女婿住在台中。老太太六年前得了老年痴呆症，六年来，情况越来越坏，一年以前几乎变成植物人，白天有人来照料，晚上全靠老先生照料，替她翻身。看到我们到了，老先生显得好高兴，特地泡茶给我们喝，刘医生也没有做什么事，他只是做一些简单而例行的检查，然后和老先生谈了半小时之久。

    还有一位老太太，惟一的儿子在台北工作，老太太心脏不太好，刘医生来，除了替她看看心脏有没有问题以外，还替她看了好几封信，因为老太太不识字，我也被刘医生抓去将这位老太太的房间稍微打扫了一下。

    第三天，我回台北，刘医生送我到火车站，在等火车的时候，我忍不住问他对于那件有关电子邮件的事。

    刘医生听到我问这个问题，立刻爽朗地笑了起来，他说他第一个判断是这个邮件是否真的来自上帝。他想到那罪人的名单，发现这些罪人都是大家耳熟能详的人，如果上帝拟定一份名单，里面一定会有一些人是大家完全不知道的，可是一位陌生的罪人都没有，全是有名的罪人。

    他到图书馆去查，发现每一张外国罪犯的照片都出自近三个月的新闻周刊，最近的战争贩子都是波西米亚的，无怪乎卢安达的军阀们无一人上榜。

    他想如果真的是上帝送讯息给他，卢安达的军阀绝对在名单之上，因此他就开始想，谁在装神弄鬼吓他？

    有一天，他想通了究竟是谁干的好事，关键就在那张他的照片上，当年，他要申请一种奖学金，需要彩色的大头照，他没有想到这张照片将他照得如此英俊潇洒，不禁在实验室中“顾照自喜”，就在这个时候，林医生走进来，他顺便给她看。这张照片，她也觉得这张照片照的很好，他顺水推舟地问她要不要拿一张走，她大方地接受了。

    她走了以后，他开始做实验，一不小心，一些酸倒在底片上，不仅底片坏了，连仅有的照片也毁掉了，他当时还为此事懊恼不已。

    可是现在想起来，林医生变成了世界上惟一有这张照片的人，林医生一直和他同一个教会，知道他的想法，因此她涉嫌最重。

    问题是这封怪信是如何寄给他的，他曾试着寄回信去，立刻被退了回来，理由是“查无此地址”。

    有一天，他假装对于网络上的匿名信有兴趣，果然林医生告诉他，她很懂unix操作系统，她会将一封信不经过一般的寄信系统，而直接插入操作系统内，信可以送出去，可是收信人永远不可能回信，地址也可以乱造一个。这有点像有人在邮局内部直接寄信，而不经过邮筒。林医生当场表演给他看，她假造了一个名字和地址，将信寄给了他，而他也收到了。

    这下，真像大白，林医生显然是吓他的人。照说他应该对林医生怀恨在心才对，可是一来林医生是位漂亮的女士，而且她一定出于好心，刘医生开始对她特别地注意，他发现她很少看到别人的坏处，老是看到别人的好处，最重要的是她对人充满爱心，因为她已是位实习医生，她的爱心特别表现在照顾病人上面。我们医生多多少少会对有社会地位的病人比较注意，林医生却对穷苦的病人特别的关心，也许由于她一直对人好，也不计较，所以她老是笑嬉嬉的。刘医生不知不觉地学习林医生的为人处事。最后，一不做，二不休，刘医生索性追起林医生来，他们终于结婚了。

    对我来讲，这真是又有趣，又浪漫而又有意义的故事，火车还没有来，火车还没来，我必须问他最后一个问题，“你太太知不知道你已经知道是她搞的鬼？”刘医生这次笑的更加快乐了，他说“我从来没有告诉她我过去参加过戏剧社，很会表演的，我假装完全不知道是她做的，她被我骗了。”

    昨天，我看到了林医生，她现在是刘太太了，她来台北参加一个医学的研讨会，这次轮到我送她去车站，火车来以前，我忍不住和她谈起电子邮件的事情，我问她是不是她假装上帝来吓刘医生，她承认是她干的好事。我不再问下去，林医生却主动告诉我一个我完全没有料到的事，她知道他的丈夫早已查出事实的真相。

    她说刘医生是台湾最好大学的医学院毕业生，也是绝顶聪明的人，她故意在整个事件上弄了些漏洞，比方说，用新闻周刊最近的照片，也用那张刘医生给她的照片，以刘医生的才能，他一定会查出来是谁做的，她知道一旦他查出是她，必定会去追她，一切果真不出她所料，刘医生上了她的当，终于成了她的丈夫。

    因为这一切都是由于刘医生的祈祷所引起的，我问刘太太有没有和刘医生一齐祈祷，她说有的，我问她祈祷的内容主要是什么，刘太太说他们夫妇两人一直在祈求上主赐给他们爱人的能力，也就是说，他们最希望的是能够爱人如己，除此以外，他们别无所求。

    我最后一个问题，“祈祷应验了没有？”

    刘太太对我笑着说，“放心好了，我们每次祈祷都应验了，不然我们不会留在台东，快快乐乐地做乡下医生。”

    在我回宿舍的路上，我一直在想，这个事件真是喜剧收场，刘医生改变了他的宗教观，也找到一位好的太太，林医生如愿以偿抓住了刘医生的心，变成了她的终身伴侣，可是这个故事最大受益人应该是台东乡下的病人们，他们有这样好的医生来照料，多么幸运！

    我不禁怀疑，刘医生也好，林医生也好，他们都在演一出戏，而这一出戏的导演又是谁呢？他一定比我们医生们更聪明。刘医生和他太太都在他的掌控之中，以他们的聪敏才智，他们当然懂得这层道理的，只是他们心甘情愿地听他的摆布而已。


上帝医治了我

王仲英

一九九三年初我心脏病复发，频频早搏，心律不齐，脉搏忽快忽慢。以往我只要服一些药就可以痊愈，这一次却不同，同一个医生，同一种药，服用了几个月却不见好，反而越来越不舒服。那时我唯一的女儿在美国快要入籍，为我办移民。我想心脏这样子衰弱，怎能移民，心中非常担忧，整天思想集中在心脏的跳动上，无时无刻不摸着脉搏，看看脉搏心律有无好转。我本来是个开朗乐观的人，以为休息休息便可以改善心跳。我放弃了各种活动，足不出户，整天躺在床上，坐在沙发上，更加集中地观察心跳。

有一天，我感觉很不好。我和先生站在阳台上，我要求他今天不要出去，在家陪我。他一口回绝，说当天会议他是主席，不能不去。我听了非常难过，不知怎么脱口而出：「你走，我就从阳台上跳下去。」他以为这只是恐吓，不理睬就走了。我一见他走了，非常恐惧，马上掉过头，离开阳台，一口气连奔带跑到虹口公园。公园离我家只有七分钟，我一见到朋友们就抱着他们说：我要死了，我要跳阳台。朋友们围着我。听我说，安慰我，还陪我回家。

从这天开始，我的内分泌完全混乱，日夜睡不着觉，吃不下饭，一天泻好几次肚子，对甚么都不感兴趣，看不进小说和电视，听不进音乐。人虚弱到一动就全身出冷汗，极其痛苦。我脑子里有一个声音：「阳台，跳下去！」「不，我不甘心死！」。这两种思想像胶一样粘着我，一分一秒也不放松，斗争激烈。我想到阳台去，但又怕去，连看到阳台都会心惊胆颤。 哦！我好苦啊！我身体一 向不好──因心脏病剖腹生产、开过结肠癌和胆结石，都是很危险的。但这些肉体上的痛苦没有能打倒我，我从未想过死，这一次我却差点被打垮了。我看过精神科医生和心理医生，诊断为「老年忧郁症」，须长期服药，不是短期内就能见效。我急得很，好象一刻也不能忍受这种精神折磨，真想跳下去一了百了。但我又不愿死。我先生把通向阳台的门都锁起来，整整一个半月在家陪我， 寸步不离；万一必须离开，就把我托给邻居看顾。

我胡乱求神拜佛，谁能救我脱离痛苦，我就信谁。有人给观音咒，叫我想死时就念咒，但「阳台」这两个字仍紧缠着我；有人劝我信耶稣，给我圣经。我想我初中时受过基督教浸礼，为何不信耶稣呢？我就开始读圣经，尽量集中思想，希望不再想「阳台」两字。说也奇怪，读圣经时，我真的忘了「阳台」；但一停下来，「阳台」两字又来了。我别的书都读不进，唯有圣经，我能一章一章读下去，尽管只是机械地读，但能集中思想。有时读着读着，就想打瞌睡，但真的想睡时，又睡不着。后来我参加家庭聚会，这个家庭与我家同一个院子，每周一、三、四都有聚会。那时我非常虚弱，连走路都要人搀扶，每次由先生送我聚会，会后由一位姊妹送我回家。奇妙的是，我一到教会，脑中的「阳台」、「死」就完全消失无踪影，我能集中听道、读经、祷告。我脑子释放了。

我非常喜欢聚会。渐渐地我一天比一天好。过了一个半月，我人也胖起来了，能一个人去聚会，甚至星期天能独自一个人走廿分钟上教堂做礼拜。

    到了九三年下半年，我基本上已恢复健康。晚上由原来服二粒安眠药减到只服半粒，有时可以完全不服。忧郁病的药从每日二粒减到半粒。心脏病由于对症服药也好了。

    九三年十二月我到了美国。 至今我的身体很好！

    从这一段经历，我深深体会到耶稣基督的能力：「除祂以外，别无拯救。因为在天下人间，没有赐下别的名，我们可以靠着得救。」 (使徒行传四 1 2 )


神的恩典

杨大卫
在大学刚毕业的那年，我的腰和背部常常感到疼痛，经过彻底检查，包括验血、验尿、照X光，都不能查出原因。后来，经过将近十年，我在美国就学就业，公司有一种特别的全身身体检查，医生在背部X光片脊椎骨关节，发现模糊的软骨。由于公司的X光不是特别精细，医生建议我去看一位专科医生。诊断的结果显示，我得了颈腰椎骨质增生症。这种病症在西医是一种束手无策的疾病，虽然初期不会造成太多问题，但却是会慢慢变坏的。

近年，我不但腰背部疼痛，夜间也难以入睡，甚至颈部转动也因受到压迫而感到僵化。我曾经去看过脊椎治疗师(Chiropractor)，他们的方法是用拉骨来扩大椎骨间隙。但是，这个方法只能让我短暂觉得轻松，疼痛的感觉很快又回来。我也曾经尝试过中医，吃些补药，似乎也没有太大的效果。经过多年的求医无效，我开始完全放弃治愈这个病的任何念头，只是尽可能的去运动，像打网球、游泳、慢跑等，希望能维持其它部位的健康。

一九九五年八月，在许多弟兄姐妹们耐心的带领下，我接受了耶稣基督作我的救主。在这个时候，我早已忘记了自己的宿疾。每次祷告颂赞神的时候，我的心里都没有仰望神去医好我的疾病。

受洗后大约半年，在一个偶然的情况下，教会的毛师母注意到我走路的姿势有驼背的现象，就与我谈论这事。毛师母非常关心弟兄姐妹们的身体，经过一席谈话，她介绍教会的姐妹许医师，让我试试针灸治疗。我的心情就像路加福音五章五节西门的心情，当耶稣要他把船开到水深之处下网打鱼，西门对耶稣说；「夫子，我们整夜劳力，没打着什么。但依从你的话，我就下网。」我心里虽然对中医没有任何轻视的意念，但是多年来看过中西医大夫都没有任何效果，我实在没有抱着太多希望，不过姑且一试吧！我见到了许医师，她看了我带去的X光片以后，详细地解释说，针灸对医治颈椎、腰椎疾病是有很好的效果的，要有战胜疾病的信心。我仍抱着试试看的心情。

没有想到，在许医师精心治疗下，第二次医治过后，多年来疼痛的脖子，开始可以轻松地转动了，于是我决定继续接受治疗。五个月来，每个礼拜一、三、五我都开车去接受治疗。现在病情已有非常明显的好转，睡觉正常了，走路驼背的现象已慢慢消失，一切活动也开始正常了。

这件事说明了两点：一、神的恩典是够我用的。二、人的顺服与主动是蒙福的先决条件。

    如果仍像以前一样没有打开我的心门，我仍然得不到这个福分。神叫我在这个教会信了主，又带领了许医师来治我的病，这岂都是偶然的，神的恩典是何等奇妙啊！


舍弃佛法，喜获重生

郑丽津
信主之前，我是个出家的尼师，在佛教界有廿三年。

爱好哲学，中西兼并

回忆廿五年前，我正在念大学，虽然读的是外文系，但常跑图书馆，借阅哲学方面的书。其实考大学时，我的志愿是哲学系，但因女生名额有限，就落到外文系去。为了补足心愿，只有多读哲学的书，外国如柏拉图、苏格拉底、亚里斯多德的思想，希腊神话、荷马史诗、但丁神曲、浮士德游地狱，乃至近代「存在主义」哲学、尼采、叔本华等著作，都相当吸引我；而对中国老子「清静无为」的道家思想，也欣赏莫名。但是心灵上还是空虚的。曾经也想参加学校的「基督徒团契」，但不得其门而入。

毕业一年后，偶然与朋友到花莲旅游，来到一座佛寺，在声声的佛号中深受感动，泪水直流，似有归家的感觉，于是出家的念头油然而生，认定了我要寻找的人生就在这里。

出家生活，并不清净

但我从廿六岁到四十九岁出家，廿三年来的生活，并没有想象中的「清净」，反而是更忙，承受了超过体力的负荷和精神摧残。出家十年后，有机缘在佛学院担任行政与教务工作，泰半时间都花在佛法经藏的钻研，虽然仍是忙碌，但比以前平顺并得到人的一点尊严。直到一九九六年十一月，在台中当教务长时，被卷进一椿轰动全台的佛教界大丑闻中，看尽了人最丑恶的一面，对人的软弱虚伪，倍感痛心。更可叹的，自己虽不是最重要的主角，却是举足轻重的配角。那时的心境，可说恶劣到极点，怀疑人活着意义何在？当时曾请教过基督教的牧师，他教我翻看圣经罗马书第七章十八至十九节，看耶稣的门徒保罗说：「我也知道在我里头，......没有良善。因为立志为善由得我，只是行出来，由不得我。故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。」这段话对我而言，真是心有戚戚焉。

苦修不达，力倦心疲

一九九七年九月三日，我来到美国纽约。三个月的疗伤后，再度充满希望，接受一位老和尚的邀请，准备在这里兴办一所佛学院。老和尚首先聘任我当副院长，让我为他策划佛学院的事，几经洽谈，却一次又一次地让我失望，「廉价劳工」四个字，在我脑海中不断盘绕。由于不想又不能再背负这么大的重担，我决定离开佛教界。

由于对佛教界的失望，让我对佛法再作一次省视：当初出家，向往的是清净无为的洒脱，以为从此努力向道，必然可以成佛成圣，所以很努力用功地学习如何修行，可是就在佛教的一句话说：「道高一尺，魔高一丈」，察觉自己的不自量力，乃退而求其次，不成佛，就做菩萨。谁料更难，越有那种「多做多错，少做少错，不做不错」的退缩、消极。于是友人劝我说，还是「老实念佛」吧。

「佛说阿弥陀经」有一句说：「不可以少善根福德因缘得生彼国」，所以要蒙阿弥陀佛接引，必须整夜不停的念佛，甚至最好睡觉时也持续在念。于是我也照着做，我不能确认是否得到什么利益，但在现实里，我仍然经历了一些挫败与罪恶，我的努力与罪在交叉运行着。尤其在这最近的半年，真是感觉极度的疲累，身心交瘁，再没有活下去的勇气，感觉活得越久，造的、看的罪越多。

人生半百，得救重生

感谢主！十月时和以前读大学的同学联系上，她带我到教会。第一次到「新城教会」听牧师讲道，牧师一再以自己为例，大谈人的罪性、缺失，颇让我惊讶。这样的说辞，跟佛教法师所表现的「自我榜样」，和带权威口吻的教导迥然不同。第二堂查经讨论，第一句「因信称义」，似乎燃起我生命的光和希望；又提到「圣灵感动」，使我心动不已。于是开始对不同宗教取舍，产生挣扎；惟恐自己背叛原先的佛学信仰，特地跟一位弟兄说：「廿三年的佛法熏习，现在要我改变信仰，去信耶稣基督，那是不可能的。」可是言犹在耳，我却在两、三天后，第二次去「新城教会」时，因着内心的催迫，上台作见证说：「经上说，我在众人面前认了耶稣，耶稣也必在天父面前认了我。」自我说完这句话后，才坚定了我信主的决心，于是急切地希望能受洗加入教会。或许这就是所谓「神的召唤，圣灵的感动」吧！于是在十一月七日，讲完了最后的一堂「佛学讲座」，便正式向佛教说再见。十一月八日去到新泽西「若歌教会」，参加「受洗班」；十一月十六日正式受洗。

    人生半百得获重生，有什么比这更叫人喜乐呢？受洗之后，我更热切地追求主的真道，并沉浸在主内弟兄姊妹的爱中。「恩典和真理都是由耶稣基督来的。」（约翰福音一章十七节）追求真理是我一生唯一的目标，如今不但有真理，还白白得了恩典。感谢主！


算命大师归主记

张钦郎
 我是客家人，中文名为张钦郎，印尼名为「约瑟单单约瑟」，但大多数的人只知道我叫「竹灵子」，这是我算命时用的名号。

祖传秘灵，名闻海外

我在印尼出生，是印尼中医协会的会员，平时以替人算命、看风水谋生，这是我家祖传了四代的职业，也因此我从小就被训练去拜神并背诵经咒真语。来找我算命的人，不论他的身份、事业、家庭、特征、问题或疾病为何，若我所说的准确率未达百分之九十八，或看风水后一百天内情况没有改善的，我都不收钱！

 最初我替人算命时，每人只收费五百盾（印尼钱），到一九八八年时，我已名闻海内外，替人算命每半小时就要十五万盾，但来找我算命的人，仍是络绎不绝，常要等候二至四个月才能排得到。远到加拿大，近至星马，都有跟我学算命、八卦、画符和看风水的徒弟（男卅四人，女十二人），每人须缴付九百万至一千万盾的学费（约合新台币现值十一、二万元）。

 但我并非神仙，也不是超人，这个算命的本事，单凭人的力量是无法练成的，完全靠祖传下来的邪灵相助。每当我执业时，我家祖传的灵，便会将顾客过去、现在乃至未来的事，都很准确地启示给我知道，我因此赚了很多钱，全家生活舒适无虑！

爱妻罹重病

 但在一九八七年三月，内人因罹患不知名的疾病，每天只能吃两匙食物，多吃一点都会吐出来，中、西医均束手无策，菩萨、祖灵地无法提供任何帮助、在绝望之中，有人来向内人传福音，她就接受了耶稣。祷告后接连的几个晚上，她都能安然入梦，但我却失眠了。因为爱她远超过一切的缘故，我逼不得已地接受她及儿女都信耶稣的事实，并在她出院前，就把家中所有的偶像除去，包括那最宝贵的明朝古董「观世音」像在内，全部毁得一乾二净！

 一直到妻子去世前的六个小时，医生才肯定她的病源是癌症。内人的葬礼按照基督教的仪式进行，我们在家中举行追思礼拜；仍未信主的我，不情愿地参加祷告及讲道，心中极渴望知道妻子灵魂的去处，虽然他们肯定的告诉我，她已在天堂了，但却无法举出具体的证据来说服我。

 为了想多知道一些关于主耶稣的事，我与子女（三女一男）一起报名参加了一九八七年八月，在南韩举办的「亚洲教会发展讨论会」，而我只选择性的参加某些聚会。

亲见祷告权能

 此生我一直有个缺憾 ---- 长女生来既聋又哑。卅一年来，即使人们在她身旁施放爆竹，她也完全听不到声音。在南韩的祷告山上，我看见台湾来的葛铭宝长老（现任佳音教会主任牧师）为病人祷告，并有许多人得医治；眼见原本两手长短不一的人，经他祷告后，短的那只手立刻伸长的奇迹，我心里大受激励，连忙请他为长女祷告，葛长老只明确地表示，他自己不能做甚么，这一切神迹完全是因信主耶稣而得的权柄才能成就，于是他伸出两个指头，按手在小女的耳朵上，开始奉主耶稣基督的圣名祷告。

 祷告完后，长老在小女身后以手指弹出声音，她竟然转过身去寻找声源，长老又教她说：「哈利路亚」，她也开口说话，虽然发音不太准确，但却已让我见识到主耶稣的伟大奇妙。

 之后，我们悄悄地到台湾观光，因为若像往常一样，只要有人知道我到了台湾的话，一定又会被慕名想算命的人群团团围住，根本无法随意、自在地四处走动。

在要回印尼前，我的脚突然肿得比皮鞋还大，便叫两个女儿来为我的脚祷告，但肿胀始终不见消退，我不耐地说：「算啦，我要睡觉了。」可是隔天清早起床时，我的脚竟完全痊愈了。

难舍名利诱惑

 即使如此，我的心仍十分刚硬，还是没有完全接受耶稣，回印尼后继续重操旧业。那时我糖尿病和高血压的情形蛮严重的，为了想更多地认识耶稣并知道祂的能力有多大，我便停止服用药物，只叫孩子们为我祷告。一段时日后，我回医院作全身检查，竟发现身体完全恢复正常，以前高低血压都在一百五十以上的我，现已变为高压一百三十、低压八十。医生就问我：「这一个月以来，你到过甚么地方看病？」我说并没有去任何地方求医，但医生却不相信：「没有治疗，哪有痊愈的可能？更何况任何糖尿病和高血压的症状，都只能控制而无法根治！」

 从此，我承认祷告的能力和耶稣的权柄，但委实不愿放弃一天五、六十万盾的算命收入。自南韩回印尼后，我就买了一百本圣经，凡是来求我算命看风水的，我就借机向他传福音，还送每人一本圣经。

    有不少基督徒也找我算命，我就问他们：「你们所信的神，不是可以帮助你们吗？」有些人回答说：「过去主耶稣曾帮助过我，现在却掩面不听祷告了。」我说：「这大概是因你们本身犯了罪吧！我劝你们悔改，全心全意地信靠祂。」然后向他们作见证，说出自己是如何的悖逆不信，但竟也蒙祂赐福拯救的故事。那时找更加出名了，因为算命还送圣经的，普世只我一人。

鬼门关前始悔悟

 直到一九八八年二月一日子夜一时，我才毅然地断绝一切交鬼的行为。事发之前的下午，我在倾盆大雨中撑着伞测量一块很大的地皮，要为两个住宅看风水，后来回家吃完晚餐，便觉身体不适而提早上床休息，睡到半夜却因气息不匀而惊醒。

 根据行医的经验判断，我知道是心脏出了毛病，呼出的气比吸入的多，可能再过五到十分钟，我就要离世了！在这紧要的关头，我又想起祷告的权能，于是跪在床边，开口求主耶稣救我，让我度此危机，得见明天的太阳，说了「阿们」后，情况却未见改善。按自己的推算，我只剩下二分钟可活了，但能力有限的偶像既已被除，我只能向至高全能的耶稣求救了，这次我不单求主医治，也许下心愿：若主治好了我，我就要放下一切，单单信祂、跟从祂，并为祂作见证。再次祷告后，我的呼吸就恢复了正常，并感到全身无比的舒畅，如同回到年轻时一般地健壮！

 终于在六十一岁那年，我满心真诚地接受耶稣成为掌管我生命的主。从一九八八年四月一日起，我完全停止替人算命、看风水；自国外各地专程登门求教的，我也都一一谢绝。不但我停止执业，张家的第五代传人——我唯一的儿子也放弃继承那祖传下来，能替我们赚进家财万贯却能力有限的邪灵。而今全家人都归主名下，尊主为大！


生命的乐章

沈安定
回顾我信主的过程，处处充满着神的带领。与其说是我信主，倒不如说是祂找到了失落的我。

    从小我就是个很好强的孩子，有时连周围的男孩子也要对我「礼让三分」。我上的是全国的模范中学，在学校里，还经常拿上海巿的铅球和铁饼冠军。高中还没有毕业，便得到了一个机会，作为交换学生来到美国。

应该说是人生顺利，前途似锦。可是我总觉得心里空空的，不知一生为何而活？在出国以前，帮我练会话的英文老师是个基督徒。在无神论的影子下长大的我，听神和神子耶稣像听天方夜谭，但在临走时，我还是把她给我的一本中文版新约圣经带来了。

活在人生的竞技场

    来到美国的第一年，我有很多需要思考的。身处美国上层人物聚居的华盛顿，连我的中学里都是律师、医生、大记者，甚至总统的孩子。住在他们的家中，我接触到一般在美的中国人不易接触到的各方面。他们有地位、名誉、财富，却很不快乐。

他们多数厌烦成天的忙碌，却无法摆脱；他们的精神完全靠事业支撑，除此之外一无所有；他们成天工作是为了家庭和孩子，可是他们却忙得没有时间与家人共度。有很多到美国来的中国人，都有一个美国梦，希望有一天能通过自己的勤劳智慧，达到这样飞黄腾达的地步。

我也有过，而且还希望能有一番作为，进而帮助中国的发展。

可是我所看到的，使我领悟到美国这样的社会，人就像进入了为个人生存和竞争的竞技场，身不由己地作了事业和生活的奴隶。我被我所奋斗的目标吓坏了──这就是我将来的生活吗？这就是我要花一生的劳苦去换取的吗？难道人活一生所追求的，就是这个吗？难道人就注定劳碌一生而去吗？在我苦苦思索人生而没有答案的时候，我也同时对未来忧心忡忡，忙着为自己的前途操心担忧，生怕自己比别人少登一级台阶，而活得很累。

如何填满心灵空间？

    那段日子里，我有时会翻开那本带来的圣经，读着耶稣所说的话所做的事，觉得很特别，也觉得很有启发，却不是太明白。毕竟那半文言半白话，还夹杂着古怪词藻和语句的繁体字，好像与我有很大距离。

后来到费城上大学。第一天神就让我认识了一群校园团契(InterVarsity Christian Fellowship)的基督徒学生，他们和一般的大学生很不一样。那些十八、九岁的大孩子们在一起，就只是嘻嘻哈哈、吵吵闹闹的；而这群基督徒在一起却是探讨人生问题，而且还讨论那本我读得似懂非懂的圣经。我很快就加入了他们的查经小组，向他们提问题，与他们一起讨论。英文圣经的字句仿佛更能说到我心里去，使我看到在我以前所熟悉的物质世界之外，原来还有这样一片更广阔的天地。我原先心里的那块空白，那块不知拿甚么才能填满的空白，在这里找到了答案。对了，就是祂！这世界上只有神才可能是永恒的。所有对物质的追求，劳碌的奔波都是虚空，正如所罗门王在传道书中所言，人心里的那块空白本是神的形像，别的任何东西都填不满的。

仿佛看见祂在微笑

    虽然我心里知道，这是我一直所求的永恒真理，可是我理性的头脑一直挣扎于信与不信之间。当时住在我楼上的一对中国夫妇给我看「海外校园」----一本针对大陆学生、学者办的基督教杂志，从中我找到不少答案。我们也经常讨论基督教的道理。

有一天晚上我们在讨论时，那位先生问我为什么信？我一愕，我没有说过信，也没有说过不信，那时也不明确。

我不记得怎么把他打发走的，只记得我一人坐在灯下静静的想：我信了吗？不可能信的，怎么能证明祂真实存在？那耶稣所叙述的都是真的吗？当这个不信的念头一出来，我心里知道不对了，好象我要将一件最宝贵的东西扔掉似的，心中非常惶恐不安。我立刻明白了神确实存在，我离开了祂便没有生命了。当我转回信这个念头时，我真的感受到那一种平安和喜悦。我仿佛看见祂在笑，和祥地说：「我一直在这里未离开过，可是你的小脑袋就是不肯转向我。」我感觉我像是被找回的浪子，终于回到天父的家里。

靠祂加力不断成长

    我开始接触到真正的光，照亮我心中那些黑暗角落的光。我开始看见在我心里那些垃圾，甚至以前还当宝贝收藏着的瓶瓶罐罐，现在看来只不过是私心的掩饰和自我修饰。要除去这些垃圾可真不易，若不是神给我力量，靠我自己是怎么也除不去的。有时还甚至怀疑我是否有信心：为甚么我老是在罪里跌跌碰碰？又为甚么我不能像耶稣爱世人那样去爱我周围的人？神却怜悯我也鼓励我，让我看到在主里的成长。学校里校园团契的弟兄姊妹们对我的帮助很大，我也跟着他们去不同的教会，并在东北费城一个近万人的教会受了洗，但却希望回到中国教会去聚会。

有一次，我在「号角月报」上，发现了在中国城的中华基督教会，有普通话的崇拜，于是便跑去。去的第一次，我便知道这是神要我呆的地方。毕竟是中国人，我爱自己同胞，也要为他们做些有意义的事。现在我参加了教会的生命团契事奉，也在学校校园团契带一个查经小组，有时还写一些歌，希望能给弟兄姊妹们带来一些鼓励。感谢神！不断用我这样软弱的人，使我不断地在他里面成长。


我曾是一贯道亲

陈一信
◎「跟我去求大道！」

 小学五年级的暑假，出家带发修行的大姑，从寺庙回家，带我至大岗山龙湖庵居住，每天上午听法师及居土讲佛经，我心中颇受感动，决意将来长大归入空门，正好那时有光德寺的一位法师愿收我为徒弟。回家后就开始发愿吃斋。初一那年，表姑丈也吃起斋来，并且一家人「清口」吃斋，听说他们可以吃鸭蛋，是属于「白阳教」的。到了暑假，表姑丈几乎每天都到家裹来，和我谈道。他说：

 「一信，大家都知道你很有善根，发愿吃斋，这是佛祖的慈悲，而我也觉得和你很有缘，所以愿意帮助你『明埋』，引渡你『得道』，我已经『得道』了，你要跟我去求大道。」他一副救世心切的神情对我说。

 「什么叫『大道』？如何求大道？」我不解地问着。

 「道者，路也。就是通往天国的路。道也就是孔子所说的『朝闻道夕死可矣』的道。但求大道就是『求三宝』，得到三宝，就等于在天堂『挂号』，地狱『张灯』。

「 什么叫『三宝』？为什么要得三宝才可进天堂？」

 「三宝就是三件宝贝，天机不可泄漏。这三宝是天国的护照，得此可以至『无极理天』。

 天有三层：气天、理天、无极理天。一般道教只是气天神，享完天福仍要下来地上，佛教和基督教则是理天神。而我们求道的人可以至无极理天。」他一副神秘的样子，益增我的兴趣。「为什么求大道要偷偷摸摸的，三宝不能告诉人呢？」

 「三宝不是不告诉你，只是要在求道时才可以讲。」

 「道的由来如何？」

 「道是从尧、舜、禹、汤、文、武、周公以至孔子的一贯道统而来，所以又称为『一贯道』。」

 姑丈又引了不少四书五经、佛经、封神榜、西游记等书为证，间亦杂以基督教的圣经及道德经，七拼八凑成「一贯道」之主要内容。以后他拿给我看的「善书」内容亦大致相同。

◎求道

 有天早晨九点半左右，表姑丈要带我去求道，他成了我的「引保师」。先换上了整齐的衣服，就到了一贯道的坛主家。

 聚会开始前，由引保帅填下求道者的名字、性别、出生年月日以及住址。然后交给「点断师」 (点传师 )。点断师以后为保密而改称「经理」，乃是一贯道的祭司，专司点开玄关窍的礼仪，故称为「点传师」，并且传授三宝，主持整个聚会。他身着白袍，留着小平头，看起来似乎是慈祥的，但是眼神总觉怪怪的，常露出莫名的微笑又似乎有点阴沉。大部份道中的人，尤其领导人物都留着小平头。

 佛坛的布置和一般的佛堂或道坛略有出入。其中最明显的是供奉弥勒佛 ----洁净的白瓷像，挺看肚子，张大笑脸，和这里的气氛相映成对比。佛前有一耸立的佛灯，只有在求道及敬拜时才点燃。据悉佛灯一点燃，则有仙佛护卫于此，方可传授三宝或讲道，以免泄密于灵界。

 「乾坤分坐」司仪的文水伯宣布聚会开始。

 「整理服装，把每一个扣子扣好。因为外面谣传我们裸体聚会，男女混居，秽形秽色，这是魔鬼，恶意中伤，所以特别声明，并且乾坤分坐。」他低沉的声音从容地说着。他也留着小平头，一副老实相，那种诚恳的样子，很容易取得别人的信任。

 「佛灯点燃。点传师献香。」接着又献水果，然后了跪叩了许久，屋子整个气氛突然严肃起来。

 接着由经理念名册：

 「干，陈一信。民国四十二年 X 月 X 曰生，屏栗县 xx 乡人。」点传师念到我名字，我举了手，他看着我，面带微笑。然后我们跟他发誓入教。

 接着，传授三宝中的第一件，点开玄关窍。按者名册，一个个上前跪下，由点传师以食指轻敲两眉之间，口中念者「一指点开玄关窍。」他们认为此玄关窍乃人之灵魂所在，由领有天命之点传师一指即可超生了死，灵魂将来可以上天堂。

 再来，教我们每一个人说五字真经--「无字真经」--表明此方为天机，不可写出来，否则必遭天歼，入教所发的咒必应验。此无字真经为「无太佛弥勒」。要我们一定要记下，这是天国的「口令」，亦是避苦避难的万灵丹。于是我们当时就谨慎地记下，趁佛灯末吹熄之前反复暗诵。

 最后的宝贝是「手指法」--「子亥手」。两个姆指均按在无名指的根部。并且说明我们遇到大灾变或鬼灵，手按子亥手，口中默念无字真经即可解危。

 传完了三宝，要我们初入教者敬拜。他们说此种拜法叫「周公大礼」，说是周公姬旦所留下来的正礼。

 「师尊五叩首，师母五叩首，作揖，跪揖......前人一叩首，点传师一叩首，引保师一叩首......作揖，跪揖......。」反反复覆地跪叩一大堆，且令我最惊讶的是，不会国语的文水伯竟以国语发音。后来才知道，本线的张前人天然，乃是外省人，他操纵整个支线。

 完成大礼以后，有一位长者起来讲道。内容不外是「道」的真义，三期论、四大难...等，大都和表姑丈所谈的类似。他又再三警戒不可泄露天机，无论亲友、妻子、儿女皆不可泄秘，否则必遭天歼。聚完会大家留下来聚餐。饭后吃祭过的水果，一面聊天，增进彼此认识，大家皆成「道亲」。交谈的内容，几乎是那些引保师信道的经过。有人说他的女孩坠入井内，他念无字真经，捞起来竟然无事，也听到某人谈他发生车祸却有惊无险；又有人谈他乘飞机急迫降却一切平安......。这类的奇遇很多，好象真有那么回事似的，使初入教的我们吃下定心丸。不多久，姑丈要我父母缴六十元，这些是功德费。说是作为印善书、建佛堂、招待「经理」之用。

「开沙」入了一贯道之后，表姑丈并不放过我，时时送各种「善书」给我看，说是在真理上「成全」我，使我能「明理」。这些书很杂，有一般的佛经讲义，劝善书、诗，但大部份是「开沙」的记录。「开沙」通常在半夜举行。由天才、地才、人才三者主持。天才写，地才翻译出来，人才记录。

 但也有「仙佛」亲自通灵在天才童身上，由他（她）开口讲道。这是使一贯道徒心悦诚服的手段之一。有次开沙，天才童写诗。这天才童才八岁，在通灵之后，竟把与会二、三十人的名字个别写成诗。而且此诗亦可横念，也可对角线。并且在诗中把与会者的个性、家世等写出来。这招颇能使人信服。我国小的陆老师本是「唯科学主义」者，后来竟也信了一贯道，理着小平头，吸收了不少国校老师入道。他经历过不少次的「开沙」，亲眼看到许多「鬼迹」才信的。据他告诉我：有一天才童只有五六岁，通灵后竟会说粤语，并且和一位师大国文系学生论道，一口气背下好几章诗经、周易，他又考了许多问题，均能对答如流，使他因而信教。

◎迷梦惭醒

 初信一贯道，的确有一段「蜜月期」，看见许多奇迹发生，也好奇了一阵。但不多久，发现许多一贯道的内幕真相，就渐起了疑窦。原来我父母早在民国四十二年就信了，不多久就退出，因怕「咒誓」之应验，不敢告诉我，他怕我太迷了，才透露出一些内幕。他们入教是由本村 XX 西药房老板引渡的。这老板当选过「好人好事」，是本村第一批信徒，乐善好施。后来被发现，他吞吃了信徒的「功德费」及「行功费」六十多万元，且在高雄罝产，又用一些钱修路灯，而赢得「大善人」之称。他又有一些恶行，以致这假冒伪善的人被人唾弃，父母却不愿多谈他。有位同学的父亲也是「道亲」，竟利用聚会之便，诱奸一女信徒，最后纳为小星，生一小孩子夭折，为本村的人所共愤。并时有女信徒被非礼之说。甚至有利用「开沙」之便，要信徒「行功」 -- 缴钱，在这半诱半迫之下，竟有人因无钱行功而脱下戒指、项链，甚至衣物......等，真是令人发指。且此事临到我一位远亲，更有切肤之痛，因此怀疑这批「道亲」的嘴脸。后来，又听说分裂成「师母」、「师兄」的，仿此攻讦，互控对方没有领受「天命」、欺骗功德费等，互揭疮疤，互相拉人。

◎脱离一贯道

 高一以后，愈了解一贯道的假信仰之名，敛财、威吓及欺骗的真相，使我对这种建立在一些「鬼迹」、「恐惧」以及各种大杂烩的信条之信仰，愈来愈不能忍受。并且他们许多说法自相矛盾，强解经书。即使有「鬼迹」之铁证，但仍有「理性自杀」之嫌。对那种咒誓的恐惧也渐麻木了，反抗的心一直令我的心挣扎着。

 有天我读到一本曾燕萍先生写的「犯罪心理学」，赫然发现「无字真经」载于其中。这个事实使我受不了。心中大受震憾：「这不是绝不能写出来的吗？不是一泄露就被五雷轰顶吗？」从此对「三宝」的神秘性消失了，也对咒誓之恐惧感减弱了，并且先后五次试探性地泄密，竟未毙命，但仍不愿让父母及表姑丈他们知道。

 有次和叔公交谈，他也特别注意到一贯道与白莲教之牵连，劝我小心为妙，并且提出一些具体的事实，以及一贯道诈财惑人之事。接看又读历史对白莲教之描述，对照之下，恍然大悟，那时我确认一贯道就是白莲教天理教的余孽。因为白莲教亦传三宝，且内容一样，都说明王降世，正值三期末劫，韩山童为大明王，韩林儿为小明王，正和一贯道吻合；点传师亦身着白袍......。这一连串的「巧合」，使我不能不对一贯道起戒心，虽然入教咒誓说：「我们若是邪教白莲，愿受天歼」，但此不啻是「此地无银三百两」。于是我从一贯道徒变成一个没有宗教信仰的人。

◎飘泊的心灵

 没有信仰的「「缠累」之后，却仍不甘寂寞，我乃转移目标于书本，喜读哲学及历史方面一的著作，尤其是自已看不懂的书，可以背几段吓唬人，但却唬不了自已。当时很受胡适、李敖等人的影响，尤好他们评论性文章及日记，竟也东施效颦，讥讽老师学校，一直唱反调，但是仍不能满足内心的空虚。

 于是我转移目标于运动，每天晨起跑步，练拳击、瑜珈术、机械采。又好逞强和打抱不平，因之与同学及附近不良少年结仇，几次险遭围殴，心中充满仇恨和报复，每天的日子充满了恐惧和猜疑，真是渴望自己能得看安全感和真正的快乐，在这种情况之下，我毅然壮土断腕，别离家人、朋友，一个人转学到台北。走时学校老师嘲笑我为「牛牵到那里仍是牛」。我气不过，想拼一番，考个大学抬他们瞧瞧。到台北之后，起初我委实过了一段平静安宁的生活，但过不了多久，因交友不慎，我又故态萌生。经常的跟几位同学在我所租的房间里打麻将、喝酒、赌博，过着醉生梦死的日子。白天时还可以嘻嘻哈哈，但等到夜晚单独面对自我的时侯，却忍不住内心的那份空虚、痛苦，常常失眠。这样瞎搞的结果，有时被房东赶走，有时逼得自已搬走，在台北八个月，找一共搬了八次家，有的地方只住二星期就走了，在这种人飘荡、心茫然的情况下，我真是痛苦极了。

 有一天，我又在台北街头四处找房子，突然一阵美妙歌声滑过耳际，定眼一看，前头不远处正是一所基督教堂，发亮的十字架耸立在高高的房顶上。我突然忆起儿时所学过的一些诗歌，以及圣经故事，因为我国小四、五年级时，曾和同学去过几次教堂上主日学。

 不觉间，我已停在那个十宇架的底下，几次想要进去，卸被内心一股强烈的罪恶感所冲击，使我却步不前，何况从前我曾嘲弄一些基督徒为教棍，因此犹豫了良久，最后还是离开了那里。

◎我找到了！

 高中毕业后，我考上了淡江教育资料科学系。在去成功岭受训之前，曾经读了国父致区凤墀的信，那是国父伦敦蒙难的见证，心中很受感动。（编注：请参看本社出版真实故事集灵魂悸动）所以一上淡江，就登记加入淡江基督徙团契。打算下定心志一切重新开始。

 参加了几次聚曾之后，令我感到惊讶的是那要的基督徒，他们好象量另一种「族类」。每个人显得那样自然、亲切、诚恳，是我从来没有见过的，看到他们真心的彼此相爱，使我愈发觉自己好渺小。我常拿一些怪问题考他们，他们亦不厌其烦的一一作答，我也得到一些弟兄们的帮助，和他们成为好朋友，但我仍无法在信仰上跟他们认同。

 我开始阅读一些传记，如「逃」、「宋尚节传」、「五十年来」......等，我心里愈来愈有领悟，我后来也参加布道会，举手决志信耶稣，但仍然不知自己是否重生得救，学习祷告，却好象喃喃自语，心中仍然没有满足。直到有一次在祷告室里，我发现一本「灵命成长十步骤」，那里面有不少的圣经经节。

    印象最深的是；「我们若认自己的罪，上帝是信实的、是公义的，必要赦免我们的罪，洗净我们一切的不义。」又如「你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的，也不是出于行为，免得有人自夸。」还有，「凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女」……

    那时，心中突有一股力量感动使我跪下，眼泪竟不自禁地流下。平素的罪一一呈现跟前，我也就一件件承认。心中的苦闷、重担皆已卸下，罪恶感也没有丁，因深知耶稣已经为我的罪舍命于十字架，他所流的宝血洗净我一切的罪。当我从祷告室出来，发觉一切都更了，变得那么开朗、那么美，一个新生命已经展现在我面前。

 从那时候起，直到现在，恁长的岁月里，我不断地享受到那种因新生命而来的喜乐与平安，我已不再恐惧，不再飘荡，也不再疑虑了，因我已找到了一个最安稳、最光明的港口。


我的心路历程

芥菜种

    （芥菜种，男，1982年出生。从小跟随父母信主，在教会中成长，16岁重生得救。）

还没念书的时候，妈妈就将福音的种子播在我心中，教我唱诗，教我祷告，给我将见证。

    爸爸是教会的执事，妈妈更爱主，他们常常晚上去聚会，或探访，或参加教会开会等等，那么我总是跟在他们后边，就算探望是快要回天家的人，或是赶鬼，或是带人信主，我都跟去的，有些人觉得赶鬼或为快要死的人祷告，小孩不可以去的，我也不管，还是跟去，因为没有人反对我。

所以我从小在教会中成长，除了讲道外，所有的事奉全参与，唱诗班，查经班，祷告会，探访工作，印刷工作，下乡聚会，甚至执事会我也参加，感谢主，给我良好的环境。

初中三年，我离开了神。念小学的时候在家乡念，所以都在教会里成长，念初中后，我到外地而且是寄宿，我都完完全全忘记主。

念初中的时候，从来没有祷告。初二年开始，我的脚得了类风性关节炎，一直治疗，没有痊愈，到了初三年，又增加两种病：一条大腿的关节(腰下的大腿关节)脱落，两条腿变成长短不一；眼睛也得了重病，大半年时间连字都看不见，后来眼睛打针打了好几十针。(直接打白眼球和瞳孔，每次打针都快变心脏病，快吓死了！)

感谢主，主爱我，他呼唤我回头，主打开我的眼睛，让我看清自己，我那个时候开始想起主了，原来我的脚有不义的道路，(神就不让我走路)我有眼无珠不认识主(我是真正瞎眼的，)我从那时开始认罪悔改。

感谢主，主恩待我，他打开我的眼睛(不但是肉眼，连属灵的眼睛都打开)，让我认识他，开我的心们迎接他，他引导我走义人的道路。

从此，我的生命完全改变了，从前不祷告心里平安，但那以后，要是不祷告，一定失眠，到最后，还是要祷告。从前犯罪心里平安，那以后，心里就不平安了。

感谢主，后来主医治我的病，我现在一切正常，我的脚好好的，我的哪条腿脱落，现在我自己都忘了，很奇妙。

我的眼睛现在也很好；高中体检视力：5.2与5.3。感谢主，从那以后，我非常渴慕神的道，到各个地方听道，培灵会，奋兴会，季会等。

神的道渐渐地扎根在我里面。


我生命中最黑暗的一天

陈雅各文 何一龙译
九五年一月份，一个寒冷而且下雪的星期一早晨，德蕾莎跟我一同开车往哥大长老会医院。我们带着一颗沉重的心坐在医院的候诊室。医生左手握着一个封套，终于出现在长廊的尽头，那封套里有我所有检查的结果报告：MRI，EMG，切片等等。他跟我们握手之后，拉出一张椅子面对我们坐下，脸色凝重，但仍温和。他握着我的手说道：「我多希望能够带给你好的消息，但我必须告诉你真相，我们诊断你是得了Lou Gehrig的疾病。」刚开始我们还不太警觉，我们以为这只是神经衰弱，最后会自然好起来。

回家之后，我们打电话给在毕兹堡的女儿莎莲娜，告诉她我患的是什么病。她在电话上就哭起来，后来我也把她寄来有关这病的资料阅读过，愈读愈害怕──这个疾病不仅可使患者残废，并且可以致命！

另外雪上加霜的是，我工作了二十多年的公司也在该月宣告破产，我失掉了所有的保险，包括长期残障保险。

午夜醒来，好害怕，希望这一切仅是一个恶梦，可是摆在面前的却是事实。这是我生命中最黑暗的一个冬天，但我的天父并未遗弃我，祂是我的牧者，永远握着我的手。

Lou Gehrig疾病也称为ALS，是一种治不好的神经系统疾病，致病原因不详。对我来讲这可能与我的职业有关，因为我在实验室与各种香水化学原料接触超过四分之一个世纪。有几种香水原料的成份，后来被证明对神经系统有害，然而我对我的工作无怨无悔，因为我使世界上千千万万的人，因涂抹我所创造的香水而快乐。

我也认为我还是幸运的，因为二月份一种新药问世，我从那时开始一直使用它，虽然该药并不能完全治愈这个疾病，但它却可以延缓疾病的进展。

患者的生命是二年到五年，我不去注意这些数字，我注意的是神的数字。最近「七」这个数字不断出现在我的脑中，也许神会给我七年，或者让我活到七十岁，甚至七十七岁。

我相信我们的生命是在神的手中，如果祂要我活下去，我的妻子德蕾莎和我会继续为主作见证；如果祂要我回天家，我知道那边会有为我保留的地方，在那儿我的身体、心灵会完全被疗治。

一年多来，我的身体愈来愈软弱，但是我的灵却未被侵蚀。以前我一天能走一两哩路，现在我根本不能行走；以前我有一个相当好的高音歌喉，现在我只能从我的喉咙里发出一点沙哑的声音；我不能穿衣，不能洗澡，但是我对造物主没有怨恨。约伯记二章十节说：「难道我们从上帝手里得福不也受祸么？」约伯记一章廿一节说：「我赤身出于母胎，也必赤身归回，赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的。」我不哭泣我所失去的，但我感谢神我仍拥有的：我还是能够看、听、嗅、尝和感觉到基督里温暖的爱。最重要的是，我还具有正常的心智，因此我能够与神和与人交通。虽然我的手软弱无力，我还能够握住照相机去捕捉亲友微笑的脸孔——我已有千百个美丽的照片印在我心的深处。我永远不会忘记我们教会新堂献堂的照片；另一幅美丽的照片显示一位弟兄辛勤的工作，为了创办广东语聚会；另一幅是我碰到一位新来的朋友，我向他介绍我们的新堂，一个星期后我们从他那儿收到了一张二万元的支票；不仅如此，他的妹妹、妹夫也都在以后的年月变成我们教会的肢体。当然最美丽的照片是基督耶稣的形象，永远存在我的心中。

在我心里的照相簿，我试着去除掉那些不愉快多余的照片：不友善、误解、闲话、失望、仇恨等等，如果有这些丑陋的照片，我请求上主立刻将它们移走，或许这就是为什么上帝让我心中充满了喜乐。

当我的残障逐渐恶化时，没有德蕾莎，我根本活不下去，她不仅为我预备餐点，也为我洗澡、穿衣，她是我大小事情的总经理、我的司机和我的私人看护。

有一天我问她：「亲爱的，如果你在廿七年前就知道我会患这种病，你还会嫁给我吗？」她迟疑片刻，然后说道：「亲爱的，你是我的祝福，我们的婚姻是上帝所预定的，也是最美好的。」当日子过得平顺和身体健康时说这些话不难，但我们是处在这灾难中，只有带着神的爱的人才会说出这些话语。

她的话深深触动了我的心弦，我用尽全身力气去拥抱她，这个拥抱印证了神所见证的，我们的婚姻的再度承诺：「不管是好是坏，是健康是疾病，只有死亡才能使我们分离」。我从心的深处感谢神赐给我这么一位了不起的妻子，正像箴言卅一章廿九节所说：「才德的女子很多，惟独你德蕾莎超过一切」。

我并不孤单，除了我的妻子、女儿、儿子，整个教会的大家庭都在这段苦难的日子里支撑着我。我谢谢所有教会的弟兄姊妹，因为他们在祷告、电话、卡片，还有个别拜访中记念我。自从他们知道我生病后，三五个朋友、几对夫妇、甚至廿个弟兄姊妹来到我家中，我们一起欢笑、唱诗、祷告，我的妻子与我深被他们充满基督的爱所感动，不能再控制泪水，在欢欣中，我也忘记了我的病痛。

「所以我们不丧胆，外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。」（哥林多后书四章十六到十八节）

    我生命中的这个冬天一点都不黑暗，因为主耶稣的荣光穿过了我的身体，改变了我这不值得一提的生命。


我生命中真正的希望

段惠来(12/97)
我出生在五十年代的中国大陆，那是个多灾多难的时间和地点，人们常因此而形容我们为「不幸的一代」。这「不幸」显明在我身上，就是打架、斗殴、进警局，什么都干，什么都敢干。当时社会上流行一些不三不四的小调小曲，就是「哥们」专门为我谱的，可见时代在我身上的烙印是多么深刻！

七十年代末八十年代初，我这个在"无神论"里泡大的人，生命里开始出现了新「希望」：我信佛了。那时我正在北京独立经营着一家饭馆，花了几千元买来香炉，在店堂和家里都设了香坛。每天旭日东升之时，必定有我恭敬上香的身影；关乎生意的大小事情，也无一例外地虔诚问佛，就是要不要去匈牙利，也得看佛的「意向」.....。

一九九四年，我从匈牙利回国，专程去佛教学院的广济寺上香。就在主持的道场上，我受了戒，成了一个真正的佛教徒。可是就在这之后不久，当我从南方订货回京时，手提箱竟不见了，里面的护照、美金、马克、人民币、文件，统统没有了。也真是「屋漏偏逢连夜雨」，匈牙利方面又打电话来说车库房被窃，价值四、五百万福林的货物全被人拉走了！

实在想不明白，这些事怎么都落在我身上？在佛面前，我没少捐钱、上香呀！虽然矛盾重重，可是心里依然还是一个劲地信佛、拜佛。回匈牙利的行李里，就装着观音、香炉、佛经。我想，只要更勤更诚地敬佛，面前的困难就会迎刃而解。

谁知就在这时，一件可怕的事情发生了：飞机无法降落，在苏黎世上空盘旋了一个半小时！全飞机的人都慌了，而我却对着乘客大喊：「都别怕，观音就在我的箱子里！」飞机，最终还是落在机场上；而我，却在此后不久完全改变了。

中国人常说，「四十而不惑」。在我四十岁的时候，由施宝福传教士带领从美国来的短宣队，到了我所在的城市。我生命中真正的希望出现了，这就是神的道和上帝的光。

我一直深信：「举头三尺有神明」，整个宇宙当中，一定有一位真神掌管着万物。我寻找，并且一度以为找到了，但当我听了施宝福教士的传道后，恍然大悟：佛祖并不是真真理，因他自己说，他只是一位「寻求真理的导师」。而耶稣基督却告诉我：「我就是道路、真理、生命，若不借着我，没有人能到父那里去。」——祂是惟一的真神，因这世间没有一个人敢自称是道路、真理、生命；就连祂的名字也蕴含着无限的意味：「神与我们同在」。

一个月后，牧师为我按手祷告。那一刻，我强烈地经历到圣灵的能力进入我里面。我明白了，主耶稣为我们舍命而被钉十字架，「因为世人都犯了罪，亏缺了神的荣耀。」从此，上帝的福音给了我光，使我这个在黑暗中行夜路的人，生命中开始了一个新的里程。

在主里面，我不过是个两岁的孩子。可是，主却让我亲身体验到祂丰丰富富的怜悯和慈爱。今年五月的一天，我一连接到好几个电话，约我到一家中国饭店面谈。结果去了以后才发现，在那里等候我的，是几个饮酒过度的同胞。他们说生活困难，付不起电话费和房租，要我出钱。我身上的钱不够，只拿出了五万福林。却不料，竟有三把菜刀杀过来，前后不到几分钟，全身就中了九刀，血流不止。可是神没有拋弃我，冥冥中保佑我，我们从未去过医院，也不知道它的确切位置，可是汽车竟奇迹般开到了医院的门口。

看见了医生，上了手术台，我就什么也不知道了。然而我的灵还在，它离开身体，在手术台上方的天花板上，看着医生，也看着我自己的肉体，向神祷告....。两天之后，我终于醒了过来。我这才知道，手术进行了六个半小时。其间，我的心脏停止了跳动，是医生用起搏器恢复了我的心跳。虽然伤势这么严重，我却在五天以后下床了；又是五天，九处刀伤也全部长好了。

上帝是公义的神，是无所不能的全能者，祂不仅给了我灵命的永生，而且拯救了我的肉体，使它也得着了第二次的生命。《圣经》里说：「你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」这是千真万确的。信佛十几年，并没有使我成为一个新人，我的生命、生活，都没有平安和喜乐。主耶稣却改变了我、更新了我，使我成为一个新造的人。我的老性情、坏性情没有了，取而代之的是宽容和忍让。

生命中亲历的故事告诉我：主是我的依靠，是我的力量，是我脚前的灯，路上的光。我要一生一世跟随祂，赞美祂，永不改变。


我为什么离开“已死坑”

我为什么离开“已死坑”(国际奎师那知觉协会)

王生忠

    “已死坑”是国际奎师那知觉协会的缩写ISKCON的中文译音。该协会于1966年由印度托钵僧Ａ.Ｃ.巴克堤维丹塔·斯瓦米在美国登记注册，发起一场“灵性运动”。该运动在1987年正式传入中国。

    我于1989年9月14日晚,首次在湖南长沙市的英语角接触到该协会中的两名奉献者。通过阅读一些书籍而逐步卷入其中，并于1992年4月12日上午在广州郊外正式接受启迪,成为檀玛勒·奎师那·哥斯瓦米（美籍犹太人）的门徒，法名史华茹巴·达摩达尔·达斯。翻译经典成了我主要的服务，从1991年11月到1993年底，先后翻译了《帕布帕德传》（一卷本）、《博伽梵歌本义》和《博伽瓦谭》第四篇前三十万字左右的文字；编辑和校定《新世纪瑜伽》、《太空逍遥游》、《轮回的科学》、《至尊奥义书》、《瑜伽的完美境界》、《生命来自生命》、《韦达典籍选读－传统的自白》等书，《仆人的仆人》一书译稿在决定放弃之后被毁，曾在长沙、武汉、南宁、北京等地传教，先后带入了一些现在成为骨干的年轻人成为奉献者。1994年1月6日上午10时，经过多日痛苦的挣扎，流泪祈祷，在上帝圣灵感召之下，正式决定彻底离开“已死坑”。从开始接触做业余奉献者，到全职奉献者，到最终退出，历时四年零四个月，中间经历了颇多坎坷，留下了许多酸楚，非只言片语所能道尽。本文将略去众多的原因，就哲学和根本性的原因陈述一二，余者将另撰文详述。

    一、初起疑团

    我对奎师那知觉哲学的第一个疑团，是由对灵魂的本质的默想而产生的。按照《博伽梵歌》的说法，灵魂是永恒、全知、极乐的。个体灵魂（jiva）最初是在灵性世界服务奎师那的。而服务于他是最大的快乐。物质世界是短暂而充满痛苦的。因此，个体灵魂要通过修习奎师那知觉而获得彻底的解脱，重返家园，回归首神，回到原初的地位上去。那么为什么个体灵魂在无可追忆的年代之初，要决定离开灵性世界，中止对奎师那的直接服务而另谋他图，终至堕落到这个地球上呢？难道不知道物质世界的虚空和险恶吗？若真不知道又如何称得上是“全知”？若知道而故意离开另谋快乐，那么最初的那种直接服务便无所谓“快乐”可言，而这最初的地位正是我们今日借着奎师那知觉而孜孜以求的目标。我们既曾弃绝之，今日刻苦追求它，意义究竟何在呢？1993年1月20日上午,我在南宁曾在我的灵性导师的一次公开课上提出这个问题。但得到的是含糊其辞的答复，说：没有人知道究竟是什么原因造成了个体灵魂的堕落（请注意：佛教认为人本是佛，但是为何误落生死苦海的根本原因一无所知，却有众多的解脱法门。奇怪吗？）估计自由意志在其中起着一定的作用，或者是要做主人，不愿做仆人的意识作怪等等。究竟是什么原因使一个一个灵魂作出了离开灵性世界的选择，而且古今如此，纵有众多的经历过物质诸苦而最终回归首神的灵体作见证，也不能阻止那“全知极乐”的个体灵魂决定离开的选择呢？这位“已死坑”的大导师没了答案。号称世界思想之源的浩瀚无比的印度韦达文献，对此问题竟没有答案！由此推知，所有的灵性导师（包括佛家法师）对此均无答案。否则，使徒传系（衣钵相传的历代高僧）也就无效了。这“永恒的宗教”（永恒达摩）竟对这个起源一无所知，而其它更为隐秘的关于首神不同化身的起源和特定目的则论述得清清楚楚。奇怪吧？可笑吧？然而当时我一直被奎师那知觉对物质生活的彻底弃绝的态度和由此产生的大量论述所惑，为它呈现眼前的灵界光耀所激励（佛教吸引人的地方也在于此）。虽有疑问在心，却时常被别的外象引开，心意真是变化无常。我一直认为自己也许能在《博伽瓦谭》或《永恒的切坦尼亚经》（注：两部最著名的神秘文化经典）中得到答案，或者对此问题会有更好的理解。然而结果与guru（导师）的答复一样，没有明确的答案。事实上，导师若不知道，门徒自不必自作聪明，不必在导师所熟知的经典中去寻找。答案一定不在那些经典中，必定另有可寻之处存在！韦达经典（儒佛道经典）对这问题为什么没有答案，是真不知道，还是有意避开，抑或另有目的？我们先放下不作结论。

    接着再看灵魂永恒的问题。奎师那知觉哲学认为灵魂是神的不可分割的所属部，因而从根本上赋有永恒的物质。说灵魂不是被造，而是与灵性世界的一切自元始以来就存在着的。从这个意义上来说，一下子把个体灵魂抬到了极高的地步，《梵歌》第九章的要旨中，帕氏还多次直说：个体灵魂就是奎师那，就是神（当然，他的前提是“即一即异”论之下的）。为了掩盖抬高灵魂的目的，又在表面上一再宣称个体灵魂的永恒达摩就是服务至尊，作永恒的仆人。同时大肆批判其它宗教高抬个人的理论和实践，给人造成了一种印象：奉献者的确是仆人的仆人。然而又一再刻画至尊是：为了奉献者的尊严和荣誉，可以牺牲自己的尊严和荣誉、信用等；可以为了这一点而出尔返尔，随时应奉献者的意望来改变主张。切坦尼亚的降世就是一个例证。在这永恒论调之下，灌输的却是无论个体灵魂堕落至何地步也无所谓的实质。因为灵魂本身并不感觉到痛苦，况且至尊一定会拯救的。这事实上是在鼓励人们不必积极进取，力争觉悟，而是说沉沦也无所谓，因为灵魂总不至灭亡，无论堕落到何地步，都是奎师那的愿望使然。这一事实目的被掩盖在积极倡导，这阴险的目的就越发不被人看穿。曾看穿它的北大的赵同学曾问我：“既然永恒极乐的灵魂才是真我，而躯体的痛苦与真我无关，我何苦为非我的痛苦而劳神呢？”我无言以对，反以“要谦卑才能获得真理”和“我所知有限，不能详答”应付过去。但这个疑团一直郁结心中。

    二、惊人的发现

    我曾一直以为帕布帕德的著作揭穿了一切骗子，如他所说，“人都是骗子。”《再回来－轮回的科学》一书，使我误以为《圣经》中的上帝竟让不悔改的罪人在“硫磺火湖”里永远不再予以拯救，这实在是远远比不上《伽梵歌》中的奎师那仁慈的。因为奎师那会给人第二次机会，乃至无穷的机会，直到个体灵魂彻底回到灵性世界为止。这种轮回观和迅速脱离轮回的捷径是使我离弃《圣经》，皈依《梵歌》的根本原因之一。毕竟，若是今生未得完全，拚将一生去尝试一下，也无所损失么！（注：佛教的轮回观来自于印度的婆罗门教，而后者所根据的就是《博伽梵歌》）我从未怀疑过《轮回的科学》一书中会有谬误存在。及至1993年底我重读《圣经》，才发现以上观点是对《圣经》的误解所造成的。《圣经》的火湖是消灭罪恶与死亡的火，不是该书所描写的永久痛苦。我对这书起了疑问。按帕氏的看法，以谬误教之于人就是欺骗，所以这本在使徒传系内的书，也是在欺骗，而且因其发行量之大，其欺骗的程度就更大了。一个大的疑问产生了，帕布帕德的门徒是骗子，导师会不会是骗子呢？是在什么方式之下行骗的呢？这是第一个发现。

    如果说上面这个发现只是与门徒有关，与帕氏并无关联，那么下面这第二个惊人发现就是帕氏无可推诿的了。

    帕氏一生作过许多预言，然而不到二十年的时间，大多数都已无情地被历史粉碎了！门徒的一个解释就是，由于奉献者的活动，改变了首神的决定。多么精彩的解释！然而，当人们打开《圣经》，那众多的预言一一应验，并不迟延。为什么一个号称是神在这个世界上的唯一忠实代表，不能作出象《圣经》一样准确的预言呢？其代表资格是不是值得怀疑呢？他代表的是真神吗？

    三、答案初现

    《圣经》说：“上帝用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人。”（创2:7） 人死时，“尘土仍归于地，灵仍归于赐灵的上帝。”“死了的人，毫无所知。”(传12:7;9:5）“按着定命，人人都有一死，死后且有审判。”(来9:27） 耶稣预言他再来时，“凡在坟墓里的，都要听见他的声音，就出来。行善的复活得生，作恶的复活定罪。”基督说：“复活在我，生命也在我；信我的人，虽然死了，也必复活。”(约5:28-29;11:25），这说明人的生命全来自上帝，不是人所固有的。人复活之后的报应－或得永生，或化为灰烬，也全由审判人的上帝来决定。他能造，也能灭。灵魂永恒之说起源于“自比上帝”的撒但；被造之物妄图摆脱造物主的管理！

    我惊奇地发现，撒但欺骗人类、引诱人堕落的第一次大欺骗，恰恰是“灵魂永恒论”的开端。他引诱夏娃偷吃禁果时说：“你们不一定死”。这句话实为用这永恒论骗人。帕氏说，基督知道灵魂的科学。但查基督的全部教训，并无肉身之内有永恒之说。惟有信靠耶稣，遵行上帝旨意的人才能获得永生。永生不是现成的，而是信耶稣的结果。恰恰相反，魔鬼的这一欺骗倒成了奎师那知觉论（人本是佛论）最重要的哲学根基。试问，奎师那的哲学为什么恰好与魔鬼撒但的理论同出一辙呢？

    接着往下看就更为可怕了。在《博伽梵歌》中，我们看到阿尊拿虽然在第二章第七节接受奎师那为灵性导师，可是真正皈依是在看过奎师那展示的宇宙形体之后（佛家的所谓境界也是如此）。我们在《圣经》里看到了另外一幕：当耶稣被圣灵引到旷野去之后，撒但在那里开始了对他的试探。其中之一就是将基督带到一高山之上，将天下万国（即宇宙世界）指示给耶稣看，让他下拜，但遭到基督的严辞回击，并喝退了魔鬼。我们在这里看到了魔鬼撒但的伎俩与奎师那的展示一般无二！奎师那究竟是何许人，为什么所做之事与那把罪恶带到世上，把苦难加诸众生的魔鬼撒但如此相似？！（业报定律并非苦难的定律，因为它说不出苦的根本原因）。

    第三个相似点表现在奎师那以祭余（供奉过偶像的食物）吸引和捕获人。我们来看看撒但的作为。他在伊甸园引人犯罪，所靠的就是口舌之欲，诱惑人吃禁果。在试探耶稣基督时，又是以这一招来打击耶稣，让他命令石头变成面包来充饥，今天，又有无数的人在口舌之欲上被控制，以至知觉麻木，是非之心昏昧，无任何属灵的追求，结果投入了魔鬼的怀抱，背离了真神，终至灭亡。据说我以前的导师就是因爱吃hallava 而上了帕氏的船的。这个伎俩又是如出一辙。

    《圣经》里极力反对拜偶像，我们敬拜上帝的唯一理由就是因为他是我们的创造主。我们是按他们的形像造的。他就自然成了人生的目的了。而奎师那知觉从植物、动物、到人、到神，满是偶像。进一步的研究发现，凡《圣经》所不允许的，则正是奎师那知觉所提倡的。例如，《圣经》将敬太阳列为可憎的事（见申17:3;结8:16）而“奎觉”中并不反对崇拜太阳，婆罗门奉献者念颂的曼陀罗的第一个崇拜对象，就是太阳神。耶稣基督道成肉身之后，将上帝的律法写在了人的心版上。心里犯淫乱就是犯了奸淫，心里恼恨弟兄的，就是犯了杀人罪。然而，在“奎觉”中所说的就是唯独在卡利（即现今）的年代，心意的犯罪，不算为罪，不承担业报。殊不知罪恶的行为，皆从心里发源。在这一点，“奎觉”也恰与《圣经》相反。

    四、两个权威

    帕氏所提倡的经典权威是韦达经典；人物权威是切坦尼亚。而《圣经》的权威性和耶稣作为上帝儿子真实性现在已无人能反驳。历史也做了最好的证明。我们所生活的地球只有这一个，宇宙也是同一的，但两种经典中对创造的过程的说法不一，大相迳庭。如果一个为真，另一个必为假。历史的发展常使假的权威失去原来的光耀。可用一科学事实来检验这两个权威。我们看太阳和月亮的位置问题。60年代，当帕氏在印度写《太空逍遥游》一书时，听闻人类登上了月球，而该书否定了此为事实的说法。因为按照韦达文献的记载，太阳离地球比月亮离地球的距离近得多。依此，人类应该先登上太阳，而不是月亮。1970年代，当奉献者专门问到这个问题时（见《超然的日记》第一卷），帕氏含糊其辞，不予回答，又否认了。这种自相矛盾、这种诡辩和躲避，正使得这号称无一瑕疵的灵性对一个不能哲学遮掩和欺骗的问题露出了谬误的马脚。逃避此事实是不能维护韦达经典的权威的！韦达的权威倾倒了！

    权威一旦倾倒，建立在这权威之上的任何哲学和宗教也就随之分崩离析了，无论这些哲学和宗教是多么高深，其论辟是多么精彩；无论其经典是多么浩如烟海，所讲述的故事是多么引人入胜；这一切都将随着这不可一世的印度韦达经典权威倾倒而苍白腐朽，永如粪土。相反，《圣经》在地理，人类历史、科学等各方面的权威性早已被证实，而且还有许多隐藏的奥秘有待于将来揭开。本人将另文详述。

     五、预言的检验

    关于帕氏预言落空的一种解说：申于奉献者的服务使奎师那改变了心意，没让所预言的事发生，但它在绝对的层面上是实现的。我们进一步研究就发现这位奎师那的代理人所作的预言大都落空了。他们都会用上面这种解释来应付。但让我们来看另一类，有兴趣的读者只要去读一下《圣经·但以理》书，便可发现，有许多预言，其中时间最长的预言是二千三百年。而每一段预言都一一应验。奇怪的是，为什么奎师那的预言经常变化，而《圣经》中许多论基督的降生、为罪人舍命和世界局势的预言大部分都已精确地按时应验了呢？难道奉献者的活动能影响奎师那，或是奎师那没有权柄统治《圣经》中所说的世界吗？聪明人在事实面前一看就会晓得其根底，认清真神与假神的区别。上帝说:“我从起初指明末后的事。”(赛46:10)

    其实，认真地查考一下历史就知道，奎师那总是在调整策略，随时都在根据基督教的发展而作出相应的反应，标准越降越低，为的是迷惑更多的人。从商锓罗到切坦尼亚的变化和发展，一与基督教发展史相对照，立时会明了其间的隐秘。（读者试以此眼光去看看道、释、儒以及基督教内各种理论的发展，会得出什么结论呢？）

    顺便一提关于奎师那知觉这种灵学（Spiritualism）在美国发起，然后走向世界的事情，也在一百多年前，由最后一位被上帝所兴起的先知怀爱伦预言到了（参看《善恶之争》第31页）。而且她受上帝的启示提倡和开展健康改良运动。这一点也被帕氏所用，称“奎觉”为“厨房宗教”。因为末期到了，撒但及恶天使通过行神迹奇事医治病人的事必增加，叫人以为这是出于真神的。为防备受欺，上帝提醒他在末时的子民开展健康饮食改良；而魔鬼也随时在调整部署，盗用上天的美意。

    六、瑜伽大师真相大曝光

    仅以一例来认识这世界级瑜伽大师，看他关于基督教的论述。1966年（撒但之年，大量异教在各国兴起，“撒但的教会”在美国宣告成立；我国的文化大革命也是在这年爆发的。根据圣经，666为邪恶权势之码(启13:18),“9”倒过来就是“6”；古巴比伦祭司也以666为神秘符号)，他在“已死坑”信仰原则的第一条，承认基督教是第一流的有权威的宗教。但在《超然的日记》中却说基督教是骗人的（论到动物是否有灵魂时的言论）。试问：既是权威一流宗教，同时也是出自于至尊神的，怎么反成了骗人的呢？

    ──在《觉悟自我的科学》一书中，他说奉献者尊耶稣基督为灵性导师，予以一切的敬重。但却根本上否认耶稣是上帝的独生子，否认他与天父为一，否认他是上帝。既完全否认基督的神性，又怎么说得上敬重他为灵性导师呢？自相矛盾！原因是：那两次讲话的听众对象不同，便以不同的方式行骗，八面玲珑的油嘴滑舌。

    ──在一般人面前，帕氏肯定耶稣的独特地位，但在奉献者中只承认他是一个jiva（个体灵魂）而已。

    ──既公开承认《圣经》的权威，又诡辩说耶稣在十字架上不是真死，这就从根本否定了复活的事实。关于这一点，见《圣经》可15:44；约19:33-35；赛53:8-9。

    ──在《仆人的仆人》中，当我以前的导师将一本记叙耶稣生平的书给帕氏看时，他说该书无权威性，不可信。但在“乘车节”（印度的最大节日，有奎师那的化身杰干纳Juggernaut乘车出游；凡献身让车轮轧死者可立即回归灵界）他引用该书所说耶稣参加过乘车节的章节，却只字不提耶稣严禁拜偶像，造成耶稣赞助拜杰干纳的假象。他引用的材料竟是从他认为不可信的书上弄来的。可见，他根本没有真理标准！

    ──关于“Thou shalt not kill ”（不可杀人）一句的解释，《圣经》的原意确是“不可杀人”。帕氏对kill（杀人）一字却诡辩为“杀生”，迷惑众人。

    ──帕氏以真外士那瓦自居，而真外士那瓦的一个特性就是不能指责辱骂别的奉献者。帕氏多次承认基督是奉献者，可是多次又指骂基督徒。本文无意说基督徒都是无可指责的。但帕氏的作风与自诩，矛盾之极。

    写这么多，已足能让人看清楚帕氏的面目了。只要能骗人，他不择手段和方式，是一条超级变色龙。不知其真相者，以为他是随缘说法，了解其面目的，知他的目的在于不让人归向耶稣基督，把人引向灭亡的永死迷途。

    七、难点杂释

    １、瑜伽师的神通从何而来，太空逍遥如何成为现实？是恶天使在后面的帮助。

    ２、祭祀的牺牲从火中复生的秘密何在？在于恶天使（邪灵）使用的搬运之术。

    ３、人如何才能达到瑜伽的目的？要完全放弃自我意志，让自我心甘情愿地交给恶天使控制，便可由他们在背后操纵，而人根本上拒绝上帝的圣天使的保护和帮助，成为邪灵的工具。所谓“悟”，就是与恶灵勾通之后的状态。

    ４、轮回是否为真？轮回的事实表象全由邪灵在表演，通过人说出一些“前生”（另一人的人生）的事。通常是由父母被邪灵控制到一定程度的家庭里生下的婴孩被称为“再生人”，或人在完全不能自控，如深度催眠、大病、大惊骇等情况之下被邪灵附身而“记忆”的假象。人主动邀请邪灵进入心中，也可由它代记“前世”。

    ５、气功师医病和信息传给万人是怎么回事？部分气功师的确是掌握了一些自然之道，但大多有邪灵的活动存在。所谓“提取信息”一说，乃邪灵所扮演的。

    ６、“万法归宗”究竟归哪一宗？归死亡宗。人惟靠基督才能进入永生。他复临时，要将已死的义人唤醒，同未死的义人被提升天，与基督一同作王一千年，审判恶人。千年末，基督同圣徒降临，唤醒恶人，判刑后投入火湖，即第二次的死。（启示录20章）

    ７、人生下来眼瞎是否与前世有关？无关。见约9:3。 上帝消灭一切罪恶之后，“瞎子的眼必睁开，聋子的耳必开通。那时瘸子必跳跃象鹿，哑巴的舌头必能歌唱。”（赛35:5）最后，“人所作的事，连一切隐藏的事，无论是善是恶，上帝都必审问。”耶稣说：“我必快来。赏罚在我，要照各人所行的报应他。”（传12:13；启22:12）

    ８、帕氏智慧从何而来？受邪灵控制得启示，是典型的伪装成光明天使的恶人。

    ９、基督徒是否因悟性不高才不以哲学为基础，反以信心为凭据呢？基督徒的信心并不是盲目的“轻信”。“奎觉”贬低信心的诡辩，实在是污蔑。以下《圣经》经文能回答这个问题：“你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。上帝却拣选了世人愚拙的，叫有智慧的羞愧；又拣选了世人软弱的，叫那强壮的羞愧。上帝也拣选了世上卑贱的被人厌恶的，以及那无有的，为要废掉那有的；使一切有血气的，在上帝面前一个也不能自夸。……上帝拣选了世上的贫穷人，叫他们在信心上富足，并承受他所应许给那些爱他之人的国。”（林前1:26-29；雅2:5）

    10、颂念奎师那的名字或其他名字是否能解脱？不能。不过念这些名字到一定次数时，的确能与邪灵勾通，获得一些神秘力量，但结果是成了以善的面目出现的恶的工具，最终归于永死之中。“除他以外别无拯救。因为天下人间没有赐下别的名，我们可以靠着得救。”（徒4:12）

    11、各教都有真理和永生吗？耶稣说：“我就是道路、真理、生命，若不藉着我，没有人能到父那里去。”“人有了上帝的儿子就有生命。”（约14:6;约壹5:12）

    八、绝对层面上的哲学

    帕氏称奎师那为绝对真理，称此哲学为绝对的超然哲学；一切都统一在绝对地为奎师那服务之上了。这就从根本上否定了道德是非，大肆对利他主义和慈善事业以及与身体有关的一切福利进行了攻击。把关心贫穷，救助病苦视为未达到高级解脱层面。目的是：使人不追求上帝，不走主耶稣的道路，而终致毁灭。因为撒但要人人灭亡，使基督为救赎人类所流的宝血白流。对于没有机会听到福音，明白上帝律法的人，他们“若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法……他们是非之心同作见证。”(罗2:14-15）上帝不偏待人，将拯救按是非之心行善的人。为了抵毁上帝的律法，奎师那（假基督）就发明了这套绝对哲学，使人失去是非之心，终至归于沉沦。

    看看这套哲学所带来的结果就可知道其危害的一斑。谎言成了一门学问，帕氏的同门师兄弟经常以虚谎的方式去募捐，说自己的导师十几年来“未食烟火”云云，帕氏也如此虚谎，故闻此奇谈，也只是付诸一笑。其门徒也说谎成性，都是以绝对为借口替自己开脱。Kirtananda，帕氏第一个西方托钵僧门徒，在这套哲学鼓励下，大做黑市交易，大肆剽窃基督教书籍，篡改套用。在国内的一位 Umapati 就是他的御笔。他虽为GBC（已死坑最高管理机构）唾弃，但其行为来自这套哲学。我自己也曾跟随guru（导师）一起编过多次谎言，掩盖身份从事非法的采访等。

    一面借口泛爱众生，一面对人类的痛苦和不义行为置之不理，却借口为奎师那服务，抹杀儿女对父母、亲友、国家当尽的义务，却以所谓“浇根理论”来迷惑人。

    在借口攻击感官满足的幌子下，大肆摧残人性，如童婚制度、寡妇陪葬、吞食所谓“圣土”等。以摧毁人格的方式倡导灵师崇拜，例如：喝灵性导师的洗脚水。

    总之，这是一整套破坏上帝律法的尊严，否认和搅乱宇宙秩序，蓄意歪曲上帝圣洁的慈爱，使人的良知泯灭的欺人工具。这种绝对层面的哲学是绝对的欺骗之学。

    九、认识耶稣

    改变我的最根本原因还在于我认识耶稣，不仅在学术上，还是亲自建立了一种直接的关系：很具体、很活泼，时常能感受到，决不是理论上的感受，更不是象修练气功和瑜伽的神秘体验。在短短的百日里，神迹不断（主的大爱和大能的显现）。象我这样一个污秽的罪魁，切实地感到了罪得赦免的平安和喜乐。谎言和欺骗一个一个被真理攻破，心灵得到了在真理、生命里的真正自由，真正的慈爱在心中唤醒了。我看清了上帝为我的罪所付出的代价──他的独生子头戴荆棘的冠冕，全身被剥得“一无所有”（但9:26），被钉在十字架上。相形之下，世人为了赎罪而供奉的功德，灵性导师的所谓承担业报，菩萨神仙的所谓超度，显得是多么龌龊和阴险！这廉价的救赎果真有效的话，上帝之子的宝血就不必流了。若听信了这些谎言，那就会与上帝永远无份了。这些廉价赝品在我面前不再是洪德无量，却是对上帝的嘲讽和挑战了。其真实的用心暴露无遗，令人发指。与基督原有的因救赎人类而留在天上的荣耀和权柄相比，这一切由他创造而被强占的东西又算得了什么呢？

    只是因为我们是肉眼凡胎，看不见背后的属灵大争战；只是由于人类自高自大的心理动势作祟，魔鬼就利用我们的好胜和其它弱点，用各式各样的宗教和理论来麻痹我们，用各种诡计来欺骗我们。让我们在无穷无尽的“经书”中浪费光阴，一直生活在大欺骗和大黑暗之中，让我们的生命永远在神秘的魔力之下运转。我这时才真正认识到了《圣经》的可贵，若是早一点能认识到这是唯一的从上帝的大爱发出的真光，又何竟落到受如此欺骗的地步呢！感谢主！是他用大能的手救我脱离了魔鬼的毒手。我也感谢他让我读到了《历代愿望》和《善恶之争》这两本书。前者帮助我认识了耶稣基督的爱，后者使我看清了魔鬼的诡计。特此推荐诸君一阅。

    唯愿各位能现在就奉耶稣基督的名，赶走捆绑自己的魔鬼，求取真道和永生；从欺骗和黑暗之中走出来。整个天庭都会为你效力，为你欢呼的！唯愿各位能珍惜自己的生命──那是耶稣用他的宝血重价换来的，有大用途的──现在就打开《圣经》，跪倒在这位最疼爱你的耶稣脚前，他必将生命的活水赐给你，他必让你从罪的辖制下得自由，他必常与你同在，直到世界的末了，他必引你到永生！不要再犹豫了，现在正是时候。没有人的罪大到他不能直接来到救主面前的。忧伤痛悔的心，他必不轻看。他现在就在你的心门上叩门，时刻等着你开门，好将全宇宙中最宝贵的力量、智慧、圣洁、和平、忍耐、诚实和无限的爱全都赐给你，要让你的软弱变为刚强，疾病变为健康，贫瘠变为富足，悲伤成为欢笑，冷酷变为温柔，仇恨化为慈爱。惟愿我们都能成为《启示录》21章所形容的新天新地那荣美家乡的圣洁居民！

1994.6

───────────────────────────

注：奎师那（krishna 即超梵）又称“黑天”，是印度最受崇拜的“原神”。奎师那知觉是印度最高级的精神瑜伽。《博伽梵歌》为这种瑜伽的哲学根据，《博伽瓦谭》为其最高灵修经典，该书认为佛陀为奎师那的化身之一。切坦尼亚是五百年前的一位哲学家，被认为是奎师那的爱的化身。帕布帕德（pra-bhupada）是国际奎师那知觉运动的发起人，曾启迪五千弟子；后大呼“上当”而离开者有四千余人之众，其中许多成了基督徒。但令人遗憾的是，今天的所谓基督教新派神学，也有从这套欺骗哲学中找到了原型的。值此末后的年代，“魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了！”(启12:12）他将冒充基督的形象出现，行奇事迷惑多人，各位务要警惕。


我与信、望、爱

——在美探亲一年的见证

岩 山

“如今常存的有信，有望，有爱；这三样，其中最大的是爱。” (林前 13:13)

女儿来美国三年多，小外孙在大陆长到两岁了。我和老伴思念女儿，女儿更是思子心切，于是带着外孙来到美国。本来是一次很平常的探亲，可是我这一年却经历了如此多不平凡的事情。"神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的" ( 林前2:9) ，使我终生难忘。

有信......

"我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到神面前。" (弗3:12)

来美国的第一个主日，女儿就带领我和老伴走进了神的殿堂费城信望爱华人教会。如同第一次踏上美国的土地，对什么都感到新奇一样，第一次进入教堂，也是抱着探奇的心情，毫无信主的感动。这也本是很自然的。因为我和老伴都是高级工程师，我还是一个35年党令的老共产党员。在大陆长期接受的教育、所处的工作生活环境，使共产主义世界观和无神论在我们身上留下深深的烙印。直至大陆改革开放，人们开始认真的思索一些问题，我也开始检讨对进化论及信仰问题的一些认识，特别是退休之后。我常常想，浩瀚宇宙，如此奇妙壮观，一定有一种伟大的力量，设计、创立并控制它的运行；世上万物，如此智慧奇妙，硬说是靠进化而来，是根本无法解释的，肯定有一种超然的伟大的力量使然。信仰发生动摇，然而尚未走向上帝，是因时候未到。

进入教堂，和弟兄姊妹一起敬拜赞美主，聆听牧师布道，内心开始有一种奇妙的感觉。当教会的郑昌文长老让我们新来的朋友作自我介绍时，我站起来，面对着众弟兄姊妹欢迎友好的目光和笑容，心中感到异常亲切，好象找到了期盼已久的家，这个家充满了圣灵充满了爱，真是其乐融融，让人留连忘返。

教会的贾士荣牧师来家中探访。他和蔼亲切、平易近人的言谈笑貌，理解体谅、无微不至的关怀照应，让我们感到如同一家人一样的融洽。我们经常聊三四个小时，讨论基督教和圣经的属灵的问题，为我们排疑解惑，贾牧师也不失时机的向我们传讲福音。这时我已经感到圣灵开始动工，黑暗的心灵开始面对神，接受一些亮光。

第二个主日，适逢信望爱华人教会大聚会，由冯秉诚牧师布道。我们和冯牧师相似的年龄、经历和信仰上的心路历程，使我感到冯牧师的讲道亲切真实。感谢主，神藉冯牧师的讲道，圣灵感动，我和老伴同时打开心门，决志信主，成为重生得救的神的儿女。"我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到神面前。"(弗3:12)我想，我已经为神所拣选，这是多大的恩典啊！

2001年圣诞节前夕，我和老伴一起在信望爱教会受洗。我们深感自己灵命不深而不配，但我们愿意在神的面前认罪悔改，活出基督徒的荣耀，盼望那永恒的生命。

女儿告诉我，她为我们来美国祷告时，心中多次出现"你们必欢欢喜喜而出来，平平安安蒙引导"的话语。是的，我们从2001年11月2日来美到12月23日受洗，正是主的引领，才使我们信靠了主。而其后的经历，更加彰现了神的美意，使我更深的经历了神的同在。

有望......

"主啊，如今我等什么呢？我的指望在乎你。" (诗39: 7)

来美国十几天，我感到身体不适，女儿带去医院就诊，2001年11月16日确诊患了直肠癌。这对我和我的家人来说，犹如晴天霹雳，震惊得茫然不知所措，老伴更是陷入极度的悲伤之中。我怎么也未想到，平时尚健康的我会患上绝症而面临如此严峻的试炼 。

教会的昌文长老、贾牧师为我们祷告，让我们把一切都交托在神的手上，顺服神的旨意，让神引领今后的路。 " 我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。" ( 林后12:9) 是啊，人的尽头即是神的开头，我只能抬头仰望，定睛在他身上。

女儿留我在美国治疗。昌文长老和贾牧师也极力主张我们在美治疗，因为这是神的引领。事实也正如此。我们早在2001年6月就获得了来美的签证，但我留恋退休后又获得的一个在外资公司待遇相当好的工作机会，一直为来不来美国犹豫不决，一直到911事件发生，担心以后申请签证会更加严厉，才毅然辞职带上外孙来到美国。我想，这也许就是神的美意和奇妙的安排，他不早不晚，单单在这个时候把我们引领到美国，是为了不但让我受洗归主重生，拯救我的灵魂，也要拯救我已患重病而自己尚一无所知的肉体，实施他美好的救赎计划。在女儿精心安排操办和教会的帮助下，克服了诸多的困难，开始在美国接受治疗。"主啊，我的指望在乎你。" (诗39: 7)

感谢主！在接下来几个月中，圣灵亲自动工，成就了一件件救恩。首先是得到了宾州政府的MA，解决了昂贵的医疗费用问题。经过了一段时间的放化疗，于今年3月8日在宾州大学医院作了根治手术。进入手术室之前，我告诉家人，不管手术结果如何，都是神的旨意，都是好的。感谢主的眷顾和保守，使这次难度很大、历时10多小时的大手术非常成功，甚至手术中我的血象在失血700毫升的情况下仍然很好，避免了输血带来的风险。术后恢复也非常快，第5天就可以回家。医疗小组的医生们都很高兴，夸我是"Star Patient " 。手术可能的后遗症一点儿也没有发生。我走上了康复之路。

然而神并未应许花香常漫，天色常兰。术后14天，刀口感染发高烧，不得不再次入院切开排脓。这突如其来的打击又将我们抛入谷底。眼前浮现我所见过的因刀口感染而经久不愈的病患者的景况。我只能抬头仰望，在患难中忍耐，恒切的祷告。感谢主又一次的眷顾和保守，使这次感染仅是表层感染，用药4天后即得到控制，经引流护理，伤口很快得以愈合。

一个更可怕的事情接踵而来。在为检查刀口是否有深层感染的CT扫瞄检查中，竟在肝脏发现了三个小肿瘤，是直肠癌远端扩散了。于是又进行了系统的化疗。感谢主再一次的眷顾和保守，经过几个疗程的化疗，肝脏的肿瘤已经得到了有效的控制。回头想想，如果没有刀口的感染，按常规会在半年或一年后再作检查，到那时转移的肿瘤可能会长大到无法医治了。感谢主因着刀口的感染而及时发现了癌症的扩散，赢得了宝贵的及时治疗。这不是又一次明明的彰现神的美意和奇妙的安排吗？

和癌症争战的这几个月，让我亲历了与神同在的无比甘美。因信主而心中充满平安喜乐，未被患绝症的噩耗击倒；因信主而心中充满无限盼望，知道主会按照他的旨意托住我；因信主而能承载苦难，明白是主让我在世上学功课。"我虽行过死荫的幽谷也不怕遭害，因为你与我同在。" (诗 23: 4)

现在治疗尚在进行。我们的生命气息都在神的手中。我仍要抬头仰望，定睛在他身上。虽然我不知道神最终的旨意，但是"我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。" (林后4: 17) "赏赐的是耶和华，收取的也是耶和华"。(伯1: 21) 即使有一天世上的肉体到了尽头，死亡也并非生命的结束，而是进入更为喜乐荣美的天上的家乡，那永恒的乐园，与基督同在，"这是好得无比的。" (腓1: 23)

有爱......

"爱是永不止息。"(林前 13: 8)

"神就是爱。" (约一4:8) 因信主，神的爱浇灌在我的心里，使我沐浴在上帝的大爱之中，沐浴在教会的大爱之中，沐浴在弟兄姊妹、家人儿女的大爱之中，爱始终是托住我、伴我跌宕起伏的行过死荫幽谷的巨大力量。

自从神将我们引领到美国，并在拯救的路上作出如此奇妙的安排，彰显了神的大能大爱，他的恩典真是丰丰富富，超过我们所想所求。

神藉信望爱华人教会和教会的众弟兄姊妹，具体的流露出在基督里亲如一家的爱。

自从我确诊为癌症，昌文长老、贾牧师、全教会及教会的五个查经组，就不停的为我祷告代求。" 出于信心的祈祷，要救那病人，主必叫他起来。" (雅 5: 15) 看到弟兄姊妹们为我情词迫切、泪流满面的跪地祷告，心里异常感动。

记得3月8日作手术，女儿带我们到医院时，首先看到的是昌文长老和夫人小美。他们舍弃了自己的一切事务，比我们还早的来到医院，并自始至终和我的家人一起守候等待手术结果，夜里接我老伴回他们家照顾饮食休息。这对身处异国他乡，又处于焦虑不安甚至恐惧心态下的老伴是多大的安慰啊！

无论是在病房中，还是出院后在家中，探望的弟兄姊妹络绎不绝，鲜花常漫，卡片不断，他们在病床前牵手祷告，祈求神的看守。

因为我的英语不好，需要时时有人在旁作翻译，弟兄姊妹们争相到医院陪护，使我们心中不安。昌文长老说，给他 们一次机会吧，他们这是在为神做工。

特别是在化疗期间。当弟兄姊妹们得知因化疗副作用而食欲不好时，他们如同待自己的亲 人一样，为我送来各种新鲜的蔬菜，亲手烹制的可口食品，为的是让我变换口味，多吃一些东西。一位姊妹的朋友送她自家栽培的中国黄瓜，她如获至宝，立即驱车一个多小时送来我家。看着那清翠欲滴的新鲜瓜菜和蕴藏其中的爱心，让人情不自禁的潸然泪下。弟兄姊妹送来各种辅助药品和保健品，其中有来自中国的最好的人参。精通中医的许伟弟兄经常来我家为我品脉处方，指导中医辅助治疗。教会的弟兄姊妹们给我们爱心奉献，不留姓 名，谁也不知道是何人所为，只能让我们满含热泪感谢主。昌文长老和夫人小美更是关心我们的灵命成长，他们总是在每一个最需要的时候，雪中送炭一般的带来各种安慰，并不断送来各种书刊和布道的录音带，滋润我们的心灵。

啊！这样的事情太多了。我这一年享受的爱，世上最美的语言也难表其一二。我的家人、老伴、儿女的爱自不必说，可我和这些弟兄姊妹过去素不相识，这样的爱如不在基督里，何处才能寻见得到啊！这样的爱如不源于上帝出自神，何以如此博大圣洁啊！感谢主！

愿信、望、爱常存......

"这天国的福音要传遍天下，对万民作见证。" (太24: 14)

"如今常存的有信，有望，有爱；这三样，其中最大的是爱。" (林前13: 13) 这一年中，我置 身于这圣经立国的国度和这儿的华人教会，亲历了这儿的信望爱。"我从前风闻有你，现 在亲眼看到你。" (伯42: 5) 然而看见的越多，亲历的越多，越是时时想起我生活了60年的大 陆祖国和我们的骨肉同胞。那里现在经济状况非常活跃，然而人们的精神状况却充满危机。那里缺乏上帝恩光的普照，同胞们听不到福音，不认识主，更不知在神面前认罪悔改。因此，那里是多么需要福音的浇灌，多么需要信望爱。

我既已受洗归主，然而灵命尚稚嫩，还需不断向下扎根，但"这天国的福音要传遍天下，对万民作见证"(太24:14)是基督徒无可推诿的责任。2002年"生之追求"福音营中，当圣灵藉讲员之口呼召信徒为中国大陆事工奉献时，我和老伴不约而同的走向前去。在接受梁燕诚弟兄的祷告时，我们情不自禁的泪流满面，立志将余生奉献给主。而且我知道自己的时日不多，更应在神的面前分秒必争，加紧操练、装备，以能更好的事奉神，荣耀主名。愿主大力使用我们，阿门！


信 主 里 程

王强 -- 记于1998年1月23日
1995年10月4日，我从中国大陆来到美国，那时我根本不信主，可是后来发生在我身上的一系列事件叫我不能不信，而且越信越爱。 初到美国，我就遇到很多麻烦。首先考驾照考了五次，其次是考到的驾照日期有错误，发照日期是95年12月6日，失效日期却是95年11月24日。因为我当时的身份是商务考察，加上驾照日期有错，所以我既拿不到正式驾照，也不能做驾照延期。因此我必须考虑转换身份。当时我有两个选择，一个是辨学生身份，一个是办工作身份（L-1）。我把我的文件给一间律师事务所看，他们说我的文件足够办成L-1，并保证说办不下来，退钱给我，我就请他们帮我办L-1。可是几个月后，律师事务所通知我说移民局要求补件，而且条件很严刻，我根本办不到。我因律师事务所没帮我办成L-1﹐又不肯退钱给我，就跑去把他们大骂一顿。其后我又询问过其它几个律师，他们告欣我：因你的L-1已被拒签，不能办其它身份了，除非结婚。

那一阵子我非常苦闷，没有驾照，不能开车，连买菜都要朋友帮忙。朋友见我不开心﹐劝我去教堂走走，说不定可以遇到合适的女孩子。因此我决定去教堂看看。那时我对基督教毫无暸解，甚至有些恐惧，不过我还是去了。这一段时间可以称为我信主的第一个里程-----应召。

刚开始，不知道应该去那一个教堂好，我在96年7月6日的日记中这样记录：「第一个星期天去了一个『基督未世圣徙』教堂，听不懂。第二个星期天去了『Christian Science』，一个名叫John的人很热情，给了我一本圣经和一些其它书，对基督有了一定的暸解。第三个星期天先去了一间『Luther』教堂，又去了『Christian Science』，星期三再去了『Christian Science』﹐第四个星期天先去『Luther』教堂，再去『美恩四方』教堂，和叶牧师谈了很多，颇有收获。」这一段时间学到了很多基督教的东西，如"You know the truth,You'll be free"，当时我把它译为「你知道真相，你就得自由」，又如：「上帝不会因为你求就多给你，也不会不给你」，我觉得这话很好，比佛教那种「你也求，我也求」要好。除此之外我还受到了许多启示。因此我想，基督教是好的，有机会要多学习，有能力要多宣扬。也许是上帝听到了我的心声，也许是上帝早有安排，接下来就出现了奇绩，我在我日记中这样写到：「想到此，又上床睡去。再醒来，不久便有电话打来，告知L-1己获批淮（而我根本没有补件），至此我才如梦方醒，原来这一切都是上帝的安排」-----启示。

自此以后我经常去教会，但由于忙于生活，并不是每个礼拜都去，这段时间我去的最多是「盘石教堂」﹐因为我觉得那里很有人情味，我虽经常去教堂，并不等于我信主，那时我还很自信，还没有领略到基督教的真谛，我以前是学生物的，到美国后用$150元跟一个留学生学了5个小时的装计算机便干起了计算机这一行，而且干得很好，我虽然天生不很强壮，但很擅长游泳和踢足球，身体也还不错，我想没有什么我是办不到的，也没有什么能压到我，正因如此，我一直不能参透「谦卑」的意义，这一段里程我一直在主的门口-----徘徊。

我不断给自已加大工作量，不断向更高目标冲锋。终有一天，一件可怕的事情发生了，97年9月7日晚在毫无征状的情况下，我的腹部突然开始疼痛，而且痛得很利害，痛得我难以忍受，我懂得一点气功，平时有病都不要看医生，可是这一次我的功一点都不灵，而且越运功痛得就越利害，最后我只好打"911"，到医院看病，医生查了好几次都查不出是什么病，因为痛，一个晚上打了5-6次止痛药，气得我心里直骂美国医生，后来我睡着了，第二天醒来我的病也好了，就打电话叫朋友接我回家了。以后我就「谦卑」了许多，没有再做很多事，只是在家教计算机，我终于知道有些事我是不能做到的，有些力量我是不能抗拒的，后来读经时知道，主要救人时，往往先让人先接受一场大的灾难，所以我称这一短暂的里程为-----大难。

Jerry家有时会有查经聚会，他总是叫我去，我从他那里学到很多东西，有一次查经谈到「捆绑」。许多年来我一直感到胸口隐隐作痛，当大家谈「捆绑」时，我意识到自已受了捆绑。

于是我对他们说我有被捆绑。他们便开始为我祷告，当他们祷告时，我感到有一种无形的东西从天上下来，从头顶进入我的身体，当它经过我的胸部并逐渐充满我全身的时候，我胸口的隐痛消失了。那一刻我的眼泪掉了下来。我想：主啊，你是真的，你可以救我，而且你那么爱我，你让我充满了你的爱，那一刻我称为-----圣灵，因为它真的很灵，自那以后我的胸口再没有像以前那样痛过。

其后，查经聚会改到李伯伯家，我每次都有参加，这时我已信主，但偶尔会忘记，这段时间做的事不多，所以就想多看一点书，考一个NT网络证书。这个考试很难，很多在美国读大学或硕士的人都没辨法考到。但我想我能考到，因为我一直在教NT网络，于是我就用两个星期的时间，把所有有关考试的书看了一遍，并做了三套模仿考试题，然后三次模仿考试过后，我可就头大了，三次考试都不及格，而且差距很大。最后一次模仿考试是在12月6日，星期六。这天晚上，我头昏脑胀的去了李伯伯家，刚到李伯伯家时我的头很痛，坐在那里听大家分享，慢慢地头就不痛了，而且我也知道我错在那里了。回到家后我便开始祷告，这是我第一次祷告，我的祷告文如下："天上的父，全能的主，我有罪请你救我，我知道我很有限，靠我自已不能通过那考试，只有你才能让我通过那考试，我己尽了我最大的努力，能做的我都做了，如果你让我过，我就过；如果你不让我过，我就不过，以后就不再去考，因为你不让我过。第二天是礼拜天，我也不看书，一天都在祷告。星期一也接着祷告。星期一晚上我做了一个梦，梦见我在岩石上爬行，爬到一个突出来的地方就爬不动了，我就趴在那里跟主说「主啊，我力气用尽了，我爬不过去了。」刚说完，我就爬过去了，醒来后还记得这个梦。我想这是主应许我可以通过那考试，所以我马上打电话约考，考试时间定在第二天12月10日11时。这天我也不看书，接着祷告，因为我-----信主。

97年12月10日我去应考，考试前我还在祷告，考完试马上可以在计算机上看出成绩。我一看成绩，顿时喜出望外。及网格线是760分，我得了872分。我真不知道说什么才好。我刚刚信主，第一次祷告，主便如此厚爱，让我-----蒙恩。当时面对如此伟大全能的主，我只能说一句话：「感谢主！」愿意分享您的见证吗？请寄来罗省角声中心愿意讨论你的信仰吗? 请到角声网中谈沧海历程主页 Last modified : 10/17/2000 04:43:11 Copyright (C) 1998 - Chinese Christian Herald Crusades, All rights reserved. 角声布道团 - 版权所有 池畔心声刘宝 「为什么我决定成为一个基督徒呢？」多年来，我多次问自己这个问题。我认为身为一个基督徒就是与众不同，不单只每星期到礼拜堂做礼拜，更要见证耶稣基督，把神爱世人的好消息传给每一个人。

大约六年前，我在学校的成绩不好，又差不多每天都卷入争斗之中，我以为自己的将来没有希望，因而感到极度孤单和忧愁。我好几次想自杀了事，有一次差点儿真的自杀。那时我正念七年级，很羡慕一位同学，她的生命好象充满快乐和满足。有一天，我们在谈天，不知不觉她提到她以前也曾和我一样，想过自寻短见。她很希望我能去参加她的教会，亦多次邀请我跟她一起去。我没有答应。直至一年后，她的教会举办退修会，我才报名参加。在这退修会里，我认识了神是我们的创造主，我们因软弱而犯了罪，为了拯救我们免除罪恶的刑罚，耶稣基督降世为人，为我们钉死在十字架上，赎了我们的罪。就在这个退修会里，我接受了耶稣为我的救主。

退修会之后，我以为我的生命有了一百八十度的转变，可是回到家里，我仍然面对以往的问题。我的朋友们劝我恒心向神祈祷，耐心等待祂在我身上的工作。我继续参加教会的聚会，交一些新的朋友和参加团契。约一年后，我的朋友们都看见我的改变，而我也察觉自己改变了很多，虽然仍有一些坏习惯，但比起以前来说，就好得多了。我不再那么羞怯，学校里的成绩亦日渐上升。

但当了五年基督徒，我仍不断的逃避神，没有受流。因为我心里仍怀疑，神是否能在我最需要的时候，来帮助我。我怕将我的难题带到神那里；亦怕祂会因我所犯的错而处罚我。但耶稣是那么一位充满爱的主，每当我逃避的时候，祂一次又一次的以慈爱的手，把我拉回祂的身边。

约一个月前，我经历了车祸。当这意外发生时，我不知道神的计划如何？但在几天后，我发现因为这意外，我与我的朋友、家人，最重要的是与神的关系密切了很多。

因此，我没有埋怨神容许那意外发生，反而多谢祂的按排。我学会了圣经里一段经文的真实与宝贵：「我们晓得万事都互相效力，叫爱神的人得益处。」（罗马书八章廿八节）神在祂所容许发生的每一件事上，都有祂的旨意。

我决定受洗，在众人面前表明我愿意尽心、尽性、尽意地事奉我的主。若我的信心倒退时，我会以这水礼提醒自己，我更相信教会的弟兄姊妹，会不断的支持我。


一个癌症医生的剖白

程援恒

    千年后仍是百分之百

    我做了很多年的癌症治疗医生，常常听到有人这样讲：

    “现代医学昌明，信上帝是迷信和落伍。”

    “基督徒嘴巴说信上帝，病了还不是一样看医生吗？”

    “基因技术已经可以复制动物，很快就可以把人复制。我们便可以长生不老了。”

    他们这样讲的时候，以为我会听了很高兴。其实，我却在暗暗摇头，因为固然医学在近五十年发展得惊人，可医学也有它的限制。

    最明显的是每个人都要死。一千年前人的死亡率是百分之百，今日的人的死亡率也是百分之百，一千年之后，人类的死亡率仍会是百分之百。即使有复制人，复制人究竟不是“我”本人，也不等如“我”长生不老。我们每一个人终归要面对终极的问题“我死后要往哪去”、“人生有啥意义？”

    谁又真有本领治愈肺结核呢？连医学生也知道，即使治好肺结核，它仍是潜伏体内。病人的抵抗力一旦降低了，肺结核又会复发。医生真能治好糖尿病吗？无非是要病人一生靠药物，控制血糖。同样高血压亦然。外科整容手术可以使人看上去年轻一些，骨子里、血液里我们还不是一样天天衰老吗？

    请不要误会我是悲观主义者，我只是将现实提出来而已。我很乐观，我相信医学会不断进步的。连今日最好的疗法，明日都不过是“未臻完善”的疗法。

    只说机率，无所保证

    其实，最好的治疗方法是由临床研究而产生。现实的生活里有很多不可知的因素，如个人、饮食、社会、心理等，可能影响医疗的效果。为了减少这些因素的作用，我们使用统计学“统统”地演算出临床结果。例如要比较甲乙两药对某病的成效，我们便选定严重程度相若的病人，抽样地使用甲或乙药。若甲药的有效率百分之七十，乙药百分之三十，我们再用统计学上的理论来决定有效率的差异是否偶然产生的。若不是，我们便得出结论：“在统计学而言，甲药比乙药有效。”如此，医生就知道哪些药物更有效。跟病人解释时亦会说甲药的有效率为百分之七十。这就是为什么西医老是这么讨厌，只说机率，无所保证。

    而且，即使医生说出了药品控制某种疾病，例如癌症的机率是多少，比如百分之九十，也没有一个医生能够决定某病人是属於那可治的百分之九十，还是那不治的百分之十。这是医学上的一个限制。

    即使把种种因素都考虑过，医生和病人一致认为某药物是最好的，我们还是不晓得效果如何。任何药物或手术都有副作用，这又是医学上的另一个限制。骨髓移植可以治好很多淋巴癌，但十多年后，百分之三的病人会得血癌！

    癌瘤虽去，栓塞发作

    我举一个真实的病例：一个五十九岁身体健康的男子作例行检查，验血后发现前列腺抗原PSA比正常标准高两倍，肛检及超声波验出有前列腺肿块1.5cm。活组织检验确诊为前列腺癌。腹盘腔电脑扫描、骨扫描正常，并无扩散迹象。这人有两种选择：第一，“等著瞧”。每三个月验血一次估计癌疾进度再决定；第二，手术切除。目前医生多主张后者。你会如何选择呢？病人选择了手术：“我不能眼看著这癌疾在身上一点也不理。”手术顺利完成后，并发尿道出血及感染。一星期后病人突然胸痛猝死。剖尸后发现死因是手术后肺动脉栓塞。

    医生们用了最好的办法筛检出早期的癌症、病人也选了最好的治疗方法。但结果怎样呢？医生可以决定生死吗？医生只说机率，无所保证，“非不愿耶，力有所不逮也。”我们越认真探索研究我们越不难发觉一不争的事实：“我们知道得越多，我们越发知道自己其实不知道（The more we know, the more we know that we do not know）。”

    握拳而来，撒手而去

    很多人认为有病的时候医药最可靠。医不好才求其次、求问神明。很多基督徒也如此。医药凌驾在上帝之上，上帝被逼退在第二、第三线上。相反有些人却什么都“求”上帝，试探上帝说：“你若把病治好，你就是真上帝。”上帝变成了一尊菩萨、一副有求必应的“工具”。

    基督徒应如何看医药、医疗呢？可以参考圣经《马太福音》6:33节和《雅各书》4:13-15节。“你们要先求神的国和神的义……”“主若愿意，我们就可以……”所以上帝应永远是在第一位。首先要祈祷交托，求上帝赐我们智慧、赐医生知识，好做最明智的抉择。我们要深信上帝，知道“万事都互相效力，叫爱神的人得益处”（《罗马书》8:28）。我们选择接受治疗，是因为相信上帝会使用这些“尚未完善的医药”治好我们的疾病。同样，我们若决定不接受治疗方案，也可能是上帝要免去我受药物副作用的活罪……一切的决定都是由“主若愿意”为开始，这就是“先求神的国和神的义”，就是上帝在首位的意思。

    总有一天，我们所有的祷告都不再灵验，身体愈来愈衰弱，各种药石罔效，在床上等死。但愿到那日，我们有约伯的气魄：“我赤身出於母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”（《约伯记》1:21）我们出生的时候，什么都没有，逐渐长大，有健康的体魄、知识、学位、妻子、儿女、房子、车子、名誉、地位。穷一生争下来的这些东西迟早都要一件一件地被上帝取去。到最后的一刻，回想一生“如睡一觉……早晨发芽生长，晚上割下枯干。”（《诗篇》90:5-6）

    而当我们赤身面对上帝的时候，我们拿什么去换取永生呢？上帝是无限的，他会需要我们什么呢？我只好说：“我信靠你好像耶稣一样说：‘我将我的灵魂交在你手里’。”（《路加福音》23:46）

    生病的人当然渴望奇迹的发生，“我身上的癌细胞消失就好了”。可总归我们要像耶稣一样说：“父啊！你若愿意，就把这杯撤去；然而不要成就我的意思，只要成就你的意思。”（《路加福音》22:42）

    必要条件与充分条件

    行医十多年，奇迹确实见过。以为病人是死定了，他却奇迹般地活过来。奇迹是上帝的作为，不是我们“修行”的结果，也不是我们祈祷的结果。我有好几个虔诚的基督徒病人，有些还是牧师，求了又求，还是改变不了事实。

    我的结论是：祈祷是产生奇迹的必要条件，却非充分的条件。我们不能单派三十、一百、甚至一千个人祈祷就要奇迹出现。奇迹出现与否完全在于神。再想深一层，奇迹出现，又如何？真的死人复活，又如何？这人只不过迟些日子再死第二次而已。

    祈祷最大的意义，不一定是改变医学上的事实，它更可能是改变我们的心，好让我们认识那说：“复活在我，生命也在我；信我的人，虽然死了，也必复活”（《约翰福音》11:25）的耶稣。

    这就是我从医十几年更深切的感受。

    作者现住美国北卡罗莱纳州。


一个撞损人车的故事

傅易欣
去年六月的一个星期天，风和日丽，我参加完主日崇拜，开车回家，一路默想着神，心里充满喜乐，谁知却在旦夕之间闯下祸来——到家了，我照旧把车开进停车位，车停得有些歪斜，于是倒档、打盘、向左转转，向右转转，车忽然不动了。我感觉不妙，一回头，发现车尾已经顶住了路旁停放着的另一辆车。天哪！我撞车了！当时的第一个反应，就是迅速推R檔到D档，开车进位，停车熄火。我佯装无事地钻出车，走向邮筒，并借机观察；被撞的是一辆金色的车，车身很大，在阳光下闪闪发亮，车子左车门虽不显而易见，但确实出现一个凹坑。再看我的车，竟丝毫未损，甚至连一小块漆皮都未脱落。

    当时正值中午，街上空无一人，四下静悄悄的，我却站在两车之间，心乱如麻，怎么办呢？我从小胆小如鼠，就怕闯祸，或有不小心弄糟别人的东西，总是尽可能地弥补遮掩，或者一逃了之。现在撞了这样一辆好车，而且一定是新买的，主人知道了一定会痛惜万分，一定会大发雷霆，兴师问罪；即使有过激的言语和行为，不也是我当受的吗？就算不吵不闹，依法索赔，罚上我三、五千的，我就倾家荡产了。但那车却无论怎么修补，再也不能完美如初了。还有男朋友常因我倒车时不注意往后看，而对我大喝大叫，我却置若罔闻，甚至反唇相讥。如今闯此大祸，会不会影响我们的感情？我一方面替车主人深深痛惜，一方面又惧怕因一时失慎，会为日后带来种种痛苦的后果。

干脆保持缄默吧！我飞快地走进屋里，关上门。反正这事无凭无据，只有天知地知我知，谁也不知。我躲起来，但我躲不过良心的谴责，我惶恐不定，坐立不安。于是我跪下来祷告：「主啊！求你赦免我的罪，我实在还太软弱。也许再过两年，我会做一个諴实的基督徒，但我现在做不到。求你饶了我这一次。」虽然反复恳求，我知道主没有听。

    我又绝望地站起来，隔窗向街上看，有一老者正从对面人家走出来，白发苍苍，身体佝偻，有七、八十岁的样子，缓步走向那车。他拿了一块布，从右车门开始缓慢地擦拭着车，并慢慢移向车尾。我紧张地看着，我知道一切事就要发生了；他一会儿擦到左边来，就会发现。他会不会又急又气，这么大的年纪再发生什么意外，我不敢再想下去了。幸好老人又转身回屋了。

    我再次乞求主的宽恕，我从没觉得主离我这么近，我或走或站，都感觉到祂的威严。我的作为实在使神伤心！我孤立无助，又承受着良心的谴责，这时有个念头清晰地出现了：去向人讲明。这想法出现得既自然，又使我轻松得没有任何负担，平安得没有一点恐惧。我觉得这是从神来的。我首先向男朋友说明，他听了很平静，说：「我们应该去向人家道歉。」我们一起走出屋外，他见了那车说：「是Lexus，」走近细看是96年的Infiniti，我又恐惧地求主帮助。

我们请老人家出来，看撞过的地方，他只看了一眼，就转过身和颜悦色地问：「姑娘，你有保险吗？」我忙说：「有！有！我赔。」他却说：「真对不起你，这事发生在你身上，可是你竟是这么好，还来告诉我。」见我仍是满脸愧色，他又说：「每个人都会犯错误。去年我撞死了一只鹿呢！」在我们交换各自的保险资料之时，他仍不断道谢，又说：「这车是我租来的，我从佛罗里达州来看新生的小孙女。」我们竟聊了好多家常，一派友好祥和。

之后我给保险公司打了电话，对方也一再表示谅解。事情办得很顺利，那时我才拿到驾驶执照四天。一个月后保险公司寄来下一年的帐单，一分钱也没有涨。至于那辆车，修补得天衣无缝，老人家又高高兴兴地开着车，回佛罗里达州去了。

这件事过去好久，但我每逢想起都要不住地赞美神，因祂既公正又慈爱。祂不宽恕我的过犯，督促我前去认错；一旦我决定顺从，祂就为我开路，那有撞了别人的新车，反被人家不住地道谢的？回想所得所失，我未失分文，丢掉的只是那因着自私而有的胆怯与虚假；而得到的呢，真是无法数算。那是一次靠着主而战胜了软弱的喜悦！当然主也借此教导了我，以后倒车可要往后看！


与 主 同 行

陈愉
很久以来，基督教对我来说只是西方文化的一个组成部分，而教堂则是西方建筑艺术的典范。我曾参观过多处教堂，对其建筑布局和室内装饰极为欣赏。

「家」一般的教会

第一次去保罗堂的时候，只是好奇，想看看是一座怎样的建筑。进门之后，真是吃惊不小：只不过是一间普普通通的平房，没有雕塑、没有窗饰，却充满了人情味和温馨。或许，「家」是它更贴切的名字。当时，我听不懂广东话，全然不知正进行着的崇拜内容，却深为兄弟姊妹的虔诚与爱心所打动、吸引，心中顿生渴望，想了解他们为何会有如此坚定的信仰？

在兄弟姊妹的帮助下，我的粤语听力进步很快。对于到教会参加崇拜，也越来越喜欢了。唱圣诗使我觉得心旷神怡，而讲道则教我辨明是非，学到了处世为人的道理。惟独对于祷告，我仍无法理解。

无法理解祷告

    我虽自小受到「无神论」的熏陶，但随着知识的增长，越来越惊叹自然界的完美和秩序井然，意识到这一切绝非随机碰撞可以达成。所以，一直相信这个世界是由造物主创造的，并在冥冥之中主宰着这个世界。在我的心目中，神的形象宛若一个威严的法官，祂在九重天外观望着芸芸众生的一举一动，以定赏罚，因此我觉得，一切凭行为就是了，何必祷告呢？再说神是那么的高不可攀，祂会垂听我们的祈求吗？

    认识了耶稣

    朱凤姊妹了解到我的想法之后，就借给我「介绍你认识耶稣」的小册子，作者是吴主光牧师。该书首先采用反论的手法，剖析未信者的心态；然后以充分的事实为论据，雄辩地证明耶稣基督的真实性。过去的我，一直认为耶稣只是小说家笔下的虚构人物。看完「介绍你认识耶稣」，我恍然大悟：原来耶稣基督确有其人，是天父差遣来为我们赎罪的代罪羔羊。于是我立刻向天父祷告，承认自己是罪人，并愿意接受主耶稣基督为我个人的救主。

认识耶稣之后，我对神的看法发生了改变，体会到神的慈爱，正如圣经上所说：「神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的人不至灭亡，反得永生。」（约翰福音三章十六节）。这时，我感到神原来是像父亲般可亲可敬。谁不愿意亲近自己的父亲呢？于是，以前不被我所理解的祷告，现在成了我与天父交通的渠道——借着祷告，我可以向天父诉说心里的话，并感激祂的恩赐。

行善目的改变

    未信主时，行事为人虽也奉行「择善道而从之」的教训，但出发点却只是为了得到神的赏赐。信主后，知道我们得救是「本乎恩，又因着信」，「不是靠行为，乃是神所赐」。当我沐浴在神的白白赐予的恩典中时，心中充满了对救恩的感激之情，行事为人极力遵守圣经的教导，为的是能够荣耀神，与得救的恩典相称。

勇于改过

    未信主时，我总以为「人非圣贤，孰能无过」，虽担心犯过会受惩罚，惶惶不可终日，不知会有何种报应临到头上，却没有决心和信心改正过犯，认为追求完美是不切实际的幻想。信主之后，知道我们的一切罪过都会得到赦免，于是向天父认罪，并靠着圣灵的提醒尽可能为过犯做补救。我又以耶稣基督为榜样，有了追求完美的心，犯罪的次数明显地减少了；同时，也改掉了许多坏习惯，改掉了借食物发泄的毛病。从前，每有烦心事，总以大吃大嚼来发泄，明知对身体健康不利，却屡屡戒除不掉此恶习。信靠主后，遇有情绪低落，圣灵会在心中提醒，不要中了魔鬼的诡计，于是，我就开始祷告，告诉天父我为何心情不快，靠主的恩典，心情就慢慢地恢复了平静，实在是满心感激神。

注入了新的生命力

    未信主时，听到「耶稣是生命」这句话，我的理解只停留于「信耶稣可以得永生」。信主日久之后，我切身体会了「耶稣是生命」的意义：这生命不单单是指永生，更重要的是指重生。从前我的生活没有确定的目标，不知为何而活，也不知生命的意义何在。生活，在我纯粹是一种机械延续而已。现在时时被「为主而活」的教诲激励着，生活有了目标，也就自然地有了动力，整个人感到有一种新的旺盛的生命力注入，举手投足也都有了一种崭新的感觉，生活变得积极进取，对自己的信心也大大提高了。

虽然信主才半年多，但日日夜夜与主同行，使我深深地感受到主耶稣是我的救主。虽不知前路是花香满径还是荆棘丛生，然有主与我同行，心中便不惧怕。愿更多的世人能够打开心门，分享这人生最大的美事。