福音见证专集三

福音见证专集三

北明日记：“黑色星期五”

出死入生的平安夜

从“文化基督徒”到有生命的基督徒

生命不息，使命感不灭--记布道家比利.葛理翰

惊 喜--路益师（c.s.lewis）的信仰自述

梁燕城博士的见证

玛芭的故事

那本来就是我啊！

吸毒-自由-福音人(访：茹国成)

人生中最大的福份

山东张弟兄的见证

孙伟鸿夫妇的见证

圣灵的风，圣灵的火

我的小船

宣教士的床下独白

寻找创造之美--一个旅行摄影师的见证

一个中国人在韩国

来自远方的见证：一位蒙古的弟兄

一位乩童翻译的见证

他提出第五种自由—晏阳初

拯救我们脱离苦难的主

安妮的见证—南非武官之妻的来信

不问为什么--致小闵的一封信

此爱绵绵无绝期

从民主到主民

钢琴家的故事

我不再逃避

危城杏林

我的牧歌

王建宣的第二春

吴奶奶的故事

维也纳的春天

“洗肾”带来的风波

性善，性恶与原罪

有你相伴回家

我认识基督教的三个过程

桂格麦粉公司是怎么来的？

神如何进到了我的生命，并引导了我 -- 我的蒙恩见证

我个人的得救见证

席胜魔小传

席胜魔(公元1835-1896年)简介

平民建筑师

我的人生哲学和婚姻哲学——耶稣做我生命的主宰

温哥华女子经历起死回生

寻求确据－凯．楷．阿拉维

一个回教徒的转变

一位脱离“东方闪电”弟兄的见证

游子迟迟归

医治和拯救

从烟酒不离口到圣经不离手

跌下瀑布的人

他们竟然还活着！——唐崇怀牧师和师母经过死荫的幽谷……

我的北美梦

大话情人

当我饶恕时……

给上帝的情书

回顾我的信主经历

几番转折

为什么越来越多的华人加入教会？

两部天书

凌峰的八千里路

林默娘（妈祖）家族后代改信基督

能胜过小小一支香烟吗？

你是我的诗歌

五个台阶

完美的错误

主啊，我算什么

我怎样成为一个基督徒

从山洞里的修道士到新教牧师

一个小孩子的见证（超级感人）

挣脱外遇的网罗

踏出神秘迷宫

我十基督＝？

阳光、雨和虹


福音见证专集三

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


北明日记：“黑色星期五”

北明

    今天早上来上班。出了华盛顿市区杜邦街心地铁站，一出那长长的电梯，看见两个小姑娘在朝着出来的人群拉小提琴。她们的脚下琴盒子上放着一个牌子，上边写着：为了阿富汉的孩子们。牌子后面是人们放下的钱。我走过去出示出示自己的名片，告诉她们我是记者。两个孩子回答我的问题说她们一个十一岁，一个十四岁。她们来此演奏募捐一半出于自己的想法，一半是她们母亲的建议和鼓励。随着她们指的方向，我看见她们的母亲正坐在她们身后那家酒吧的露天桌子旁。我走过去对这位母亲做了一分钟采访。下面是这位母亲的原话：

    "我们这样做，首先是因为我们是基督徒，我们奉基督的名做他要对那些孩子们做的事情。另外，我的丈夫在五角大楼工作，当飞机撞了五角大楼以后，他的办公室是那些被毁坏的办公室之一，所以这对于我们的感情冲击很大。而且意味深长，虽然这是恐怖分子的问题而不是阿富汉那些贫穷的孩子和正在遭受痛苦的阿富汉人的问题。所以我们在支持(惩办罪恶的)正义行动的同时也真正感到痛苦。我们美国人没有表现我们这一面的感受。我希望帮助那些孩子，所以我叫我的孩子来这里为他们做点事。"

    和那为母亲间断交谈完之后，我在那里站了一分钟。我统计了一下，在那一分中里，有六个人往两位小姑娘的琴盒子里放了钱。就是说，平均每十秒中就有一个人往钱盒子里放钱帮助阿富汉的孩子。其中出了一个人放下一把硬币，其余的放下的都是钞票。大都是一美元的钞票。当然，这是早上8点30分，上班高峰时间，出站的人很多。

    不知道这两个在地铁站拉小提琴的孩子的父亲，她们的母亲的丈夫在恐怖袭击中是否受伤？不知道她们在得知自己家人工作的大楼遭受袭击倒塌后的最初的反映。不知道作为受难的家属，她们怎么能够不仅有足够的理性将阿富汉普通平民和恐怖分子区别对待，而且有足够的慈悲和爱，抽出上学和工作时间走上街头，为自己敌对势力的国家平民募捐。

    匆匆走到办公室我很后悔没有多问她们几句。借了一架照相机想去拍下这副令人感动让人深思的照片，等我再度回到杜邦街心地铁站的时候，她们已经离开了。旁边的小贩告诉我，她们今天早上七点钟就出现在这里了。

    作为中国人，将心比心，将人比人。不如人，心很痛。

    2001年10月12日星期五

    转自基督徒网络图书馆

回目录


出死入生的平安夜

张伯笠

一九八九年，天安门民运爆发时，我担任绝食团体和天安门指挥部的副总指挥……那时是我第一次思考死亡。如果此刻生命结束，我将去哪里呢？很早我就知道人除了肉体，还有灵魂。我的灵魂会去哪里？我不知道！裂变与漂泊一九八九年六月十三日中共发出通缉令，通缉王丹等二十一名学生领袖。记得当时，我正躲在一位老友家中，从中央电视台听到自己被通缉，无助地望向朋友，他却有意避开我的眼光，我立刻知道自己该怎么做。在大雨滂沱中，我默然离开。分不清自己脸上的是雨水还是泪水；拿出记满电话的小册子，狠狠地将它撕碎、踩入泥底。此刻，侵袭我的不是恐惧，而是一种从未有过的凄凉感觉，因为，我已经失去和一切亲友站在一起的权利！我决心不和任何亲友连系，化名王老四，扮成农民，从此和过去的张伯笠彻底告别。两年之久，不曾叫过自己的姓名，那种痛，是很难描述的……恩典与我初次相遇几个月后，我来到中苏边境一座村庄。一个农民接待了我。在这个地方，我的生命有了一个新的开始！这农民是个基督徒老姐妹。起先我很希奇，中国农村怎么会有基督徒？我对基督教并不陌生，读过圣经，也和人辩论过。耶稣的献身精神，一直是我衷心钦佩的。耶稣基督受了多大冤枉--被自己所爱的人钉死！在十字架上，竟然还能祷告说：「父啊，赦免他们，因为他们所作的他们自己不晓得。」我知道自己绝对办不到，每回从被处决的恶梦惊醒，我总是怨恨地说声：「十八年后，咱又是好汉一条！」然而，面对这位接待我的女基督徒，我不愿意欺骗她。「你知道我是谁吗？」第一天我就问她。「你不是张伯签吗。」她不识字，伯签和伯笠相差不远。「你怎么会知道？」「你不是上电视了！」电视上接连几月，播放我们二十一位所谓学生领袖，在天安门广场的画面。不过，我没被警察认出，竟被她给认出来，我想是神给她的慧眼吧。「那叫通缉令！」我告诉她。「管他什么令，能上电视就不容易啊。」在大陆，十几亿人口，能上电视确实不易。「我躲在你家，你会很危险，你知道吗？」「知--道--！电视上不是说谁胆敢窝藏，严惩不怠吗，这我也知道。」「你怎么不怕？」我问她。「是神把你带来的，我就不能拒绝！即使坐牢，我想也是为主作见证。」她说得很普通，她说：「你读了那么多大学，应该出来为国家多作贡献，为什么抓你呢？像我这样没有文化的农民，坐牢就坐牢，也不会对国家有什么损失。」我想，这真是一个普通农民，所讲最普通的话，但却是最有爱心的话。后来我了解这就是基督徒不同的地方：我最亲密的朋友，在我走的时候没有拦我；而这个我不认识的基督徒，却愿意冒死接待我。就这样，我住进她家。活水泉源解我干渴我从不知道人世间能有这样的情感。她对我非常好，她把家里的鸡杀掉，天天为我炖鸡汤，因为我的身体十分虚弱。不过，我却吃得很不平安，总是怀疑她有什么目的，在中国没人把罪犯当人看。我揣测她肯定有什么事求我，我很害怕欠人太多回报不了。一天，她说：「老四啊，姐姐有事求你。」当时我心情不是很好，心想：我还没平反，你就来求我，我能为你做什么呢？「姐姐想让你给我读本书。」读书？这不是什么大问题，咱不就是读书人吗！你说吧，读什么书？她从好几层被子里拿出一本书，那是手抄的约翰福音，还用布包著。原来这里的基督徒，每传一本圣经，各人可保有七天。这次是约翰福音，下次可能就是罗马书或哥林多前后书。姐姐不识字，先生和孩子也没耐心给她读，但这七天即使只能捧着圣经，她也绝不放弃机会。起初，我只是用一种回报的心情开始读。喝了人鸡汤，自然得为人效力。但是，读完前两章之后，即使姐姐不在，我还继续读。从来没有这样地看圣经，我想我后来也没那样认真地读过圣经。那是一种饥渴，你渴了，给你水喝。正如耶稣所说：「人若喝我所赐的水就永远不渴，我所赐的水，要在他里头成为泉源，直涌到永生。」还有约翰福音十六章33节：「我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。」耶稣基督这段话，让我心灵非常震动。我想到耶稣死后三天复活的情景，当时甚至异想天开：要是我被枪决了，复活后走在北京街道上……就这样，我不断地给她读圣经，神的话就进入我心里。神的恩典实在很奇妙，如果让牧师给我讲道，我觉得牧师没我知识高；如果让大学教授给我讲，我也不见得会信。而神却使用一个最卑微、不识字、没有文化的人，不是给我讲，而是让我给她读。读的是神的「原话」，而不是通过哪个传道人的口再讲出来。感谢主，的话就是这样有力量。一九八九年圣诞节，我决定逃往苏联。临走前，姐姐为我祷告。祷告完，她说：「老四，姐告诉你一句话，不论你遇见什么困难，你向我们的神祷告，耶稣基督是垂听祷告的主。」她给我下面条，我一边吃，她一边流泪。这一别，不知是死是活，不知什么时候能再见面。我选了圣诞夜，冒险偷渡国境，因为那天是「平安夜」。黑龙江面非常辽阔，间有几座荒岛。渡江是最恐怖的一段，当时气温约零下三十九度至零下四十度，吐口痰就结冰。然而，因为紧张和疲劳，我却全身流汗。我走走停停，躲避解放军和苏联了望塔的探照灯搜索。当我爬到苏联的时候，约早晨九点多。我深感自由的可贵，没有失去自由的人，不知道自由有多宝贵。在这里，通辑令对我失效了！就在这时，突然刮起了大风雪，我完全找不到路。到了晚上，我突然聪明起来，心想：何不回去呢，不然会冻死在这里；下次找对地方，我再过来。谁知大雪纷飞下，根本找不到来时路了。我再也走不动，心里明白大概再三四个小时，一定会冻死。极度恐慌之时，我竟看见一个大草堆，赶紧躲进去取暖。但是，身体一停止运动，汗水和衣服立刻冻成冰；还有成群的野狼，在附近出没。第一次，死亡那样真实地临到。我就要冻死在西伯利亚的荒原里，这是多么悲哀。那一刻，我绝望。突然，我想起姐姐告诉我的话：「老四，你要祷告，耶稣是垂听祷告的主。」这时的我，什么方法、什么聪明都使不上了，我只能祷告，但是我没有信心。这是我有生以来第一次祷告，我说：「主啊！」这样一出口，就哭了，就说不下去。刹时心中有一股暖流涌出来，体会自己还有呼求的对象，人生有时候会走到你连一根可抓住的稻草都没有。然而，我有一位主，能显神迹，能用五饼二鱼让五千人吃饱，能让瞎子看见，能让海的风浪平静下来，难道不能平息这大风雪？我一开口呼求神，信心立刻从零到了百分之百。我说：「主，我知道我死不了。既然你没让我死在天安门，就求你别让我死在这儿。我求你保守所有天安门逃难的朋友，别陷入我这样的绝境。然而，我现在心里很平安，因为我找到了你。我找到了道路、真理、生命，藉着你，我可以到天父那里去。我知道就是死了，我会去你那里，尽管这个真理我发现的晚。」死亡的恐惧促使我拼命祈求：「主啊，你救我，如果你救我，我就把自己献给你做为活祭。」讲完这话，心里大有平安，我听到神对我说：「你死不了，我要你成为多人的祝福。」这之后，我就昏睡过去。二十几小时后，我被苏联农民从草里挖出来，我全身都冻硬了。他们立刻用热咖啡灌我，记得恢复意识后，我对主说：「主，我感谢你。」望着那大概有一百米宽，两米高，二十米宽的草堆，我知道是主救了我。他们只要挖偏一点，或挖另一个角落，就不会挖到我。我就这样信了主。这是神的恩典，是将我寻回。苏联的KGB我被送到KGB牢房。一进兵营，两个士兵就用刺刀把我衣服剥开，然后将我放进盛满雪的浴缸，拼命用雪搓我。后来又用镊子掐我，我后来才明白他们天天这样对付我，是在医治我的冻伤，不然我的腿可能废了。为了中苏友好关系，他们决定送我回中国。翻译的士兵是个好人，教我给戈巴契夫写信求救。于是，我提笔写信给苏联总统，写到一半，心里受责备：我为什么求人不求神呢？神既救了我一次，必会救我第二次。于是，将信撕了。一九九零年一月份，有一天牢房突然打开，几名士兵进来，把我眼睛蒙上，架上卡车。约莫六小时车程，我们来到原来躲藏的那个草堆。四五十名士兵手持冲锋枪散开，一位上校拿着红外线望眼镜要我看，那时大约下午五点多钟，天都暗了。他要我记住：东边有个解放军团，离我约八里路；西边是解放军中队，离我有五里路；只要朝着中间走，就不会走进军营去。接着他对我说，这是最好的解决办法，因为苏联不想得罪中国，也不想得罪关心民运人士的西方国家，因此决定让我自己走，自生自灭。他说：你既信神，就求他保守你吧。感谢主，真是垂听我的祷告。现代鲁宾逊走了两天两夜，才找到一户人家、喝了第一口水。为了不给别人带来牵连，我躲到深山里住。最长有三个月之久，不见一个人，因为大风雪把路都封死了。在山里两年，最难捱的就是孤独。没有人和你说话，没有人听你讲话，那滋味真难受。记得我向神祷告：求主别让我失去说话的能力。我真是害怕，自己会得失语症。因此，每次向神祷告，我就出声音；此外，也大声唱诗歌，森林就是我的听众。然而，这却也是我和神最亲近的日子。当一个人这样孤单的时候，他才会紧紧抓住耶和华，仰望耶和华。而神也每每藉着所创造的大自然，向我显明自己。在这样孤单的时刻，我时常有蒙恩的感觉，我深信这一段日子对我大有助益。有时我会打些鱼和野兽，冒险拿到镇上卖。换了钱，就买日常必需的盐巴和火柴，多余的钱存起来，准备寄给我的妻子。有一天，我买了两根油条。在大陆油条都是用报纸包的，我在一张「中国法制日报」离婚广告栏里，竟看到一则和我相关的消息：「张伯笠，你的妻子李雁提出离婚诉讼，限你三个月之内到法庭，否则缺席宣判，一切后果自行负责。」我非常难过，顿时丧失了再往下走的力气。妻子和女儿是逃亡中极大的精神支柱，不论多少艰难，我都忍下来、活下来了，因为我有个盼望，不能让年轻的妻子有一天失去丈夫，不能让只有十五个月大的女儿，长大没有爸爸。回想在天安门的血泊中，妻子信誓旦旦，说绝对会等我回来。谁料在我忍受这么多苦难之后，等待我的竟然是一纸通告，用报纸对我进行离婚通缉令。我的妻子怎能这样绝情呢？我心里生出一股怨恨。破碎与交托我连祷告的力量都丧失了。?叶灾魉担骸钢靼。饩褪悄愣晕业钠扑槊矗磕懔坏阄易约旱亩鞫疾涣舾衣穑俊沟灾魑也桓以梗叶杂芯次分模仪笾附涛摇＃牐牷氐缴缴希怕煨嵌罚也恢来丝唐拮釉谀目判切堑紫拢谙胧裁矗课业暮⒆釉谀睦铮课夷曷醯母改附闷鹫庋拇蚧髀穑吭诘桓嬷校窀宋乙迹喊切枰乃〉模遣患平先说亩瘛Ｖ魉等绻惆憔透弥涝趺醋觥Ｓ谑牵腋拮有戳朔庑牛腋行凰ニ业囊磺行腋＃梦矣幸桓稣煞蚝透盖椎拿荨Ｒ哺行凰侥昀炊院⒆拥恼展恕６抑挥幸谎砬螅胨押⒆哟螅⒆右丫荒芎透盖滓黄穑荒茉俸湍盖追挚＃牐犎欢畈锌岬氖牵蔽揖龆ㄌ永胫泄笥迅嫠呶遥业钠拮游嗽偌蓿押⒆铀腿肆恕Ｎ椅业暮⒆涌奁匏姓庋绦睦胨サ母盖缀湍盖祝嵌嗝纯闪妗Ａ髯爬幔医辉谥鞯氖种小Ｈ耸兰涞母改负蔚炔豢煽浚挥兄髯羁煽浚栈剿偷牟攀钦嬲钠桨玻仪笊癖Ｊ嘏桨渤ご蟆＃牐犔映鲋泄牐犛昧肆礁鲈率奔洌彝刀傻较愀邸Ｖ螅业搅嗣拦４油趵纤挠直涑烧挪遥松⑸薮蟮谋浠５谝桓鲂瞧冢业矫拦嶙髦ぃ徊枷Ｗ芡吵圃尬沂鞘郎献钣赂业娜耍蝗缓笥值搅瞎蠡岱⒀浴２宦墼诿拦故欠ü商煊屑钦卟煞梦摇Ｎ艺鋈硕计似鹄矗⑾质澜缬姓饷炊嗪枚鳌＃牐犇且荒臧嗽路荩业饺漳谕卟渭恿瞎蠡幔蔚乖诨岢　；氐矫拦〗樟炙苟僖皆海恍瞧诘恼锊欤缴形业昧四┢诟伟Ｕ馐俏胰松诙蚊娑运劳觥＃牐犉鹣龋一购蜕癖缃狻Ｖ鳎闫癫恢蓝疗樟炙苟俅笱В俏掖有〉拿蜗肼穑恐鳎愕萌梦野捕傧吕矗也藕梅履惆。课液椭鞑欢纤樱詈螅仪恕Ｎ抑郎裨谝獾木褪俏曳拢男形叶缘呐笛浴Ｈ欢乙仓蓝嗌倩酵缴。懒耍癫⒉灰街我磺屑膊　Ｕ馐蔽腋辖舾袒岽虻缁埃肽潦次沂┫础＃牐牻袒岬苄纸忝镁驮诓〈睬按易髁司鲋镜桓妗Ｄ翘欤腋杪璐蛄说缁啊Ｕ馐橇侥昀矗谝淮魏吐杪杞不啊Ｎ液吐杪杷担倚帕酥鳎肭笏欢ㄒ胖鳎床拍芗妗Ｂ杪杼欢蛭恢牢也×耍焖馈Ｎ乙患保涂蘖恕Ｂ杪枇形冶鹂蓿邓欢ɑ嵝牛峥次壹母氖ゾＫ哪旰蟮囊惶煲估铮杪璐蚶吹缁埃担骸覆遥倚胖髁恕鼓翘煳以谏掷镒撸欢系亓骼幔易髁苏庋牡桓妫骸柑旄福馐悄愕亩鞯洌叶嗝锤行荒恪Ｈ梦蚁蚵杪璐Ｒ簦焖橹鳌Ｇ笾鞅Ｊ匚业募胰嗣刻旌湍闱捉旎姑挥行诺募胰耍盟嵌寄艽蚩约旱男模橄蚰恪！挂痪啪盼迥辏盖仔胖魇芟础Ｈ缃瘢?的女儿也信了主。这是我人生最大的喜乐。出死入生重新出发一九九二年三月，我来台湾医病。在退辅会许历农将军协助下，我住进荣总。医生为我预备「六四」病房，给我最好的待遇。第七天，医生、主任和院长全来到病房，对我进行宣判：要我别害怕，也别欣喜。他们说我根本不是肝癌，是肾脏病。我欣喜若狂，我知道：神应允了我的祷告。是神医治了我。那天，我向神兑现我在雪地的承诺：我若活过今天，我要全部为主所用……在荣总两个月后，我出院了。两年后，我辞去在普林斯顿大学中国学社的工作和中国之春主编的职务，正式奉献自己给神。我一边读神学，一边向大陆来的留学生和新移民传福音。我时常想念救我的姐姐，有一天再见面，我要和她分享这一切奇异恩典。告诉她神怎样使用她，不只带领我成为基督徒，更成了传道人。像保罗劝勉提摩太，我也当「凡事谨慎，忍受苦难，作传道的工夫，尽我的职份。」到我离世的时候，但愿我也能如保罗说道：「那美好的仗我已经打过了；当跑的路我已经跑尽了；所信的道我已经守住了。」(提后四7

>

回目�

p>


从“文化基督徒”到有生命的基督徒

刘同苏自述 (魏刘国晶笔录 赖建鹏整理)

    “文化基督徒”往往把信仰视作一种理念形态，却不知信仰就是生命，而生命就是“活着”

    自以为是个“哲学王”

    我到了北美好一阵子了。在中国的时候，我在一家研究院从事西方法学的研究。中国人对于知识分子都有不恰当的推崇，彷如有学问便可救国救民，俨如救主。作为一名高级知识份子，且研究的是超然抽象的法哲学，那是思考世界本质，拯救整个社会的“哲学王”。那时候我只佩服黑格尔、康德等故去的哲学家，在当代，我难得去钦佩一个还活着的人。

    作为一名学者，理想当然是希望用自己的知识去改革当时制度上的不足，要建立一个更合理的法制，一个更民主的社会。但我那时还没有领悟到，任何制度最终的根基是人。如果人不改变，是根本没有任何制度可以对社会产生实际改革的。

    成为“文化基督徒”

    那么，到底要怎么样才可以令一个人改变？

    这，就跟我们说的“救恩”有关了！人从来不应该仅仅是政治的机器，经济的动物。人，终是一个“全人”。“全人”，就是我们有一个更高的、灵性的，支撑我们生命的那一个生命，即通常说的“属灵的生命”。这一样才是个人和社会重建的根基。若不是在灵里转变的话，任何知识也好，技术也好，都不足以令社会产生根本性的变化，人的改变，是在灵里面。

    有一些人念很多神学的书，在追求上得到理性的真理，在理性的范围内思考他们和基督的关系。这一批人，一般称作“文化基督徒”。但是，观念上的改变并不可以叫我们全人发生改变。真正全人的改变是怎么样的呢？除非有活生生的生命进入你，你也以活生生的生命去接受那个活生生的生命，那才是真正转变的关键。全人的改变，就是作出整个人生的改变，把自己的生命放到耶稣基督的主权以下。

    我以前就是一个“文化基督徒”。我细谈关于洗礼的著作，是关于洗礼的的论文，觉得洗礼是合理的，决定接受洗礼。但是，即使在进入教会时，我的灵命状态仍停留在理性的地步。

    遇到生命的激荡

    然而，唯有生命的冲激可以令生命发生真正的改变。那么，是谁的生命呢？是耶稣基督的生命。他的生命，通过有血有肉的基督徒的生命，造成对别的生命的冲激。我的生命能发生根本性的改变，是因为我接触到一位老宣教士，他生命里头有那活生生的耶稣基督的生命。

    这位老宣教士因病已不能吃、不能行，连说话都有困难了。但这位老人非常乐观、很爱笑，而且笑声爽朗，极富感染力。这是他非常自然的生命流露。在极度困乏中，他有从神而来的平安喜乐。他只能吃一种淡而无味的爆米饼，但他却像全心全意品尝烤鸭那般有滋味，而且还感恩：“神啊，给我吃这么好的东西！”我看到的是，他的内在生命如何面对周围的环境，而不被苦难压倒。他从心里领受神的赐予，觉得是最好的东西。

    老人看到半溶了雪的地面有露出来的黄花，他就和这些花朵谈话，非常自然，像老朋友似的在讲话。试看，我们周围多少人追名逐利，到手后仍觉空虚，因为有更多的是得不到的东西，相当痛苦。这老人一无所有，却因为里头有真正的生命，所以就能很自然的领受神给的周围那些自然的、美丽的东西。

    以前的耶稣基督对我这“文化基督徒”来说，只是书本里的观念，脑子里的逻辑。可是，当我看到这个活生生的老人生命里的耶稣基督之后，我突然认识到，真正的耶稣基督就是这么一个有血有肉的、全人的、活着的耶稣基督。在那一刻，我不仅仅是看到，更重要的是活生生的基督的生命，从这老人燃烧的生命中走到我的生命中来。我的生命就在那一刻重生。

    在这位老人的安息礼拜中，有很多人作见证。有一位中年人说，与老人两星期前通电话时，老人告诉他：“我要去见天父了。”他之所以知道自己将近离世的理由是：“因为我现在的心情就像圣诞节前的儿童一样欣喜、期待！”在死亡面前是欣喜期待，是完全光明的憧憬未来，这种生活态度当时真的非常撞激我的生命。能像老人那样让耶稣基督鼓舞我的生命，那样的生活，我想这是我当时转变的一个很重要的地方。

    “全人”的新生命

    这新的生命肯定是全人的。耶稣基督的圣灵接触到的生命不只是头脑，而是整个生命都让这活的生命来主宰。这有血有肉的，道成肉身的基督的生命，就是我们教会中整个有基督生命的人的集合体，就是你周围的弟兄姊妹。在耶稣基督的身体----教会----里面，他真正给我们提供全面的、全人的、全方位的灵命体验与长进，因为这是耶稣基督生命展开的地方。

    教会，这基督的身体，被放在这个世界的目的，就是给我们这些不完美的基督徒建立一个学校。我们一方面向外传福音，另一方面我们学习更能像基督。“更像”，是藉着每个人生命中的主体耶稣基督，帮助我们摒去旧的不好的东西。教会与世界的区别，就是人生有没有建基在这个生命的主体上。

    我以前因为自己有知识，有社会地位，拥有那些“次好”的，不是灵命的东西，造成我那知识份子的傲慢，看不起其他人，从而根本不能和旁边的人建立正常的人与人的关系，也不能从别人那里汲取正面的东西。耶稣基督通过弟兄姊妹给予我们灵命。假如我们在教会不能向弟兄姊妹学习的话，我们其实永远不能和耶稣基督有正常的关系。

    以生命传生命

    当初，我之所以去念神学，为的是要追求，想看看真理是怎么样的。后来，慢慢参与教会的事奉与生活，我才慢慢的感觉到，神要让我传的，不仅仅是理性的真理，更重要的是他本人的生命。我要用整个生命，让耶稣基督的生命通过我的生命传给其他的人。

    所以，我放弃了以前多年的研究工作和成就，去做了牧师。用世界的标准来看，放弃几十万年薪的法律界的职位是一种牺牲，但什么有形的东西能跟全人的健康、属灵的生命和永生的盼望这样的人生意义相比呢？我感到神巨大的祝福临到我，让我来做一个传道人。我从没有后悔我这个抉择。我愈是在教会从事这份工作，就愈感到喜乐、愈感到充实、愈感到神的祝福的丰盛。

2001年9月


生命不息，使命感不灭--记布道家比利.葛理翰

朱易

    「神爱你，接受基督作为你的救主，你的罪将会被赦免，你将和神永远在一起。」

    过去的五十年里，在180个国家的412场大型布道会上，共有两亿人聆听过这个简单的信息。没有什么死后下地狱的恐吓，只有简单的顺服神的信息，大多数听众都流泪悔改，走到讲台前接受基督作为救主。

    五十五年的光阴，让一位意气风发的布道家成为一个自觉不久于人世的老人，但传扬福音的使命感却仍溢于言表。

    这位84岁高龄的老人，就是被誉为当代最有影响力的布道家比利.葛理翰。他在2002年10月份在美国德州举行的布道会上说，他自知死期将至，但是由于耶稣在十字架上的死，他已预备好并将快乐地走完人生最后一程。

    葛理翰是一位奶牛场主的儿子，16岁时决志信主，1940年按立为南方浸信会牧师，后来他成为全职的布道家，1947年开始举办大型的布道会。他是战后影响美国社会最深最久的人物之一。

    葛理翰的布道会每场有几万人参加，使许多人归向基督，对社会发生了巨大的影响。同时他与自杜鲁门总统以来的每一位美国总统都有良好的个人关系。每当国家处于危急关头时，总统要见面的人中，就有葛理翰牧师，因此，他被美国新闻周刊誉为美国总统的守护天使。

    911事件后的全国祈祷日，他亦被应邀在国家大教堂发言。在此之后的一次盖洛普民意调查中发现，他在美国人心中受尊敬的程度，仅次于总统布什、国务卿鲍尔、前纽约市长朱利安尼和教宗保罗二世，名列第五。人们钦佩他并不仅是由于他在信仰上的影响力，而是他的人格。凡与他接触过的人都发现，他是一个非常诚实的人，对众人开诚布公，没有任何机密。他主持的宣教机构，从开始到成为大型机构，其财务都向大众公开。2002年10月在德州举行的布道会上，奉献金额高达百万元计，但他却没有从中拿一分钱。从这个小事上可以看出，葛理翰受人尊敬是十分自然的。

    葛理翰的布道事工有两个特点。这两个特点也被人认为是他布道事工成功的关键。

    第一个特点是让「好人」接受耶稣。葛理翰把他布道的重点放在向「好人」传福音上。这些人从社会的角度来看是好人、善人，他们也会上教会，但却不是基督徒。因此，葛理翰只是反复强调神的爱和鼓励他们前来接受耶稣。葛理翰布道的信息一直保持简单明了的风格，不提及审判和地狱，只提及神的爱。这一点是他布道极具力量的原因之一。

    第二个特点是，葛理翰充分与举办布道会的当地教会合作，以布道会为诉求，展开一场大规模的个人布道活动。

    葛理翰与地方教会合作的重点在于让牧师充分接触将要前来参加布道会的人。比如最后一次布道会前，来自德州的五十位牧师为布道会场的每一位座位进行祷告。每一次的布道会前，当地教会牧师们已经与将要参加布道会的人进行谈话，当布道会上，人们涌向前台接受耶稣时，其实是一场大规模个人布道的收割时刻。

    因此，葛理翰的布道会成功的要诀之一就是它实质上是发动了一场大规模的个人布道，并以布道会作为个人布道结果的检验。

    当这位84岁高龄且身患帕金森症的老人站在布道会讲坛上时，人们惊讶地发现他身上仍然散发出伟大的使命感，人们总是觉得上帝的手正在扶持着他，使他能发出激励人心的言语。每当这种时刻，听众已忘记他是一位老人，一位生命已近尽头的老人。上帝的奇妙正是透过他，让世人惊叹。


惊 喜--路益师（c.s.lewis）的信仰自述

惊 喜—路益师（C.S.Lewis）的信仰自述

曾珍珍摘译

    路益师于一八九八年生于北爱尔兰的贝尔法斯特郡，一九六三年殁于英格兰牛津。他是一位有名的学者、文学批评家兼作家，对于中古及文艺复兴时期的英国文学尤有研究。他所撰写的一些有关基督教神学的书籍，常能直接剖析廿世纪思想的症结，把人从唯物主义与神秘主义两条岔路引回，因此被誉为廿世纪最杰出的护教学家之一。他的信仰论述所以能使人信服，固然由于其识见透辟、学养渊深，更主要的是，他个人曾经是唯物主义者，也曾经是个神秘主义者；他了解这两类人的心境、思想和需要，所以，当他在人生的某一点上用心灵与神遇合后，他的见证便具有实而不讹的向导作用。

    本文为路氏自传惊喜（Surprised by Joy）的书摘。夜像魔术师的黑色披风，一扭甩，整个大地就降伏在它的魔力下，褪去了日间清晰、姣好的面容。路益师从书本中抬起头来，窗外的远方已经墨浓似地黝黑了。他缓步踱到窗前，沙沙的风声，脆脆的鸟声，海涛般一波波涌至，恰似生命突破魔力后发出了窸窸窣窣的笑语。

    这天晚上，路益师和往常一样，吃过晚饭，稍事休息片晌，便坐到书桌前，继续他的研读。灯光照在他刚毅的脸庞上，那灼亮又固执的的眼神，泄露出一种学者追索智能特有的渴切。路益师自养成思辩的习惯后，他的感应触角便无时不刻地伸入生活经验中，穷究于古今群籍里，他的理智、感性、心灵，一直保持在警觉的状态之下，宛若一根张满的弓弦，随时准备发箭去射中事理的正鹄。三十一岁了，他的思想在无止息的辩证中，不知蜕变过多少次，从传统的基督徒，变成神秘主义者，再变成唯物的无神论者，而后，摆荡在唯物和神秘主义之间，又渐渐变成观念论者柏克莱的信徒。

每次蜕变告一段落的初期，对于自己才归结而得的思想内容，路益师总是奉之为人生的至理；但是，经验是真理最严格的验正师，每当经验在扩充时，路益师便又发现自己所崇奉的至理，一层层地显露出它们不够完足的地方。然而，近来，局面却有些改变了，当经验的溪流愈涌愈浩荡时，路益师懔然察觉溪流的深处发出一道威严的声音：是真理呼唤他的声音，那声音愈来愈接近，路益师整个的思想、心灵都要被它摄去了。原来，每一山涧注入溪流所增加的流量，都为了向导他到这真理发声的地方。

童年的渴盼

路益师六岁左右，有一天，哥哥拿来一个锡制的饼干盒子，盒盖的凹处填入了长满绿苔的泥土，泥土上繁密地插着一些摘来的枝叶和花朵，从这个超小型的「人造花园」，路益师首次感受到大自然的清新、润湿和沃腴。

七岁的那年夏天，一日他到花园里嬉戏，看见一丛盛开的罂栗花，早前哥哥那座饼干盒盖花园乍时呈现在他眼前，随着这个记忆的涌起，一股渴望强烈地冲激着他，他不知道自己渴盼的是什么，正想分辨清楚，渴盼的感觉就消失了，然而，路益师却感到异常的喜乐，好象是进入了伊甸乐园。

不久，路益师在一本童话故事中，一首诗里面，读到对秋天和北地茫茫青天的描写，同样的渴盼又回来了。路益师一而再，再而三的重读它们，想要稳稳把握住那一种彷佛进入另一层境界的喜乐。他隐约地觉知这种喜乐不同于幸福感或愉快的情绪，它带给人心的抚慰不是因为拥有什么，而是因为渴盼什么。

这个童年的喜乐经验深深地镌刻在路益师的心中，以至于往后的岁月，他不时用各样的办法，想回味它、捕捉它。

*神秘主义的追寻者

一九○八年，路益师的母亲去世。不久，他离开爱尔兰的家乡，渡海到英格兰读书。英格兰平原灰黯的景色、多雾多雨的天气、集中营式的学校生活、暴戾的教师，稀松枯燥的课业，重重压抑着他的胸臆；夜晚躺在床上，透过没有帘幔的窗牖，看满月阴惨地嵌在天空，耳旁响着同宿孩子们千奇百怪的鼾声，此情此景诡魅、栗布，恍如置身地狱，他因此联想到灵魂沉沦的问题??如果将来被惩罚下地狱，怎么办呢？从此他对基督教信仰开始认真起来，每个星期日全校师生到附近圣公会作礼拜时，他总是悉心聆听讲台上的信息，夜晚觉得害怕时，就拚命祷告、用心读经，白天战战兢兢地遵照良知行事。

路益师从小就被灌输一个观念，人在祷告的时候，必须思量自己的祷词。当他对信仰认真起来时，他就试着这样去作。起初，作得还蛮顺畅的，不久，还没有说到「阿门！」从律法发动的伪良知就开始控告他：「你口里说的，心里想了没？你可有像昨天那样用心祷告？」「没有！」「好！那么再来一次！」对这个控告，路益师的反应是为自己的祷告订下一个标准，他必须用悟性祷告，祷告时必须感受想象力灵活的运作，并且，内心必须满溢对神的热爱。于是每晚临就寝前，路益师就拼命用自己的意志力想要挤榨出这种感觉，他很少成功过，即使成功了，也认为是理所当然的，没有什么属灵的价值。这样，日过一日，晚祷变成他心理上极大的负担，他被它搞得心力交瘁，惧怕它，像失眠的人惧怕床榻一样。尝不到信仰的乐趣，他恨不得快点甩掉信仰这难以伺候的东西。

一九一○年夏天，路益师回到家乡附近的中学就读。半年后，又转往英格兰威文地区一间叫查特尔斯的中学。查特尔斯中学的舍监是一个和蔼可亲的老妇人，她忘我地照料成群寄读的孩子，路益师在她的温慈中，享受到了逝去的母爱。这个老舍监迷信神秘主义，她的想象世界是许多幽灵构成的，路益师受她的影响，也热爱起玄秘的灵异来。只要沉思，只要感觉，现实的世界变成索然无味，玄学那种虚无飘渺的境界笼罩了他生活的全部。

十三岁的路益师扬弃了童年的基督教信仰，思想混乱得像一堆乱麻。他一方面贪恋神秘主义的灵异世界，一方面又是个无神主义者，他的无神论调是悲观的思想酿造出来的。在他看来，宇宙是冰冷无情的，它的浩瀚唯一的功能是对比出人的渺小。时序的推移、万象的变化，所有的盛衰凌替无非警示出生命的无常。拋开宇宙不谈，人的一生又岂不是一连串无止息的劳苦。

在这段思想纷杂的日子，路益师的感性生活却呈现一片斑烂，他喜欢上华格纳歌剧中的北欧神话世界。北欧，天光与水气合而为一，混沌又晶亮地盘踞在空间里，这是奥丁神（Odim）偕同众神话英雄居住的所在，这幅鸿洞空蒙的景象带给他遥若童年的喜乐经验，然而过去那喜乐只潜藏在他心灵深处，现实里却无从寻觅；现在，它们互相绞结、融汇，从他心底挑起一股强烈的渴盼，他又再次尝到失落什么的怅惘，以及渴盼本身带来的喜乐。路益师开始以北欧神话为题材，写起歌咏英雄的诗歌，他到处搜购华格纳的歌剧唱片，狼吞虎咽地读起任何可以找到有关北欧神话的书籍，心里踊跃着恋爱一般的兴奋。路益师从这份喜好里尝到了对于崇拜对象忘我追求的滋味，这是一种信仰的美德，但是，他在早先的基督教信仰中，未曾培养出这项美德。

*无神论时期

一九一三年，路益师十五岁，他获得了一项奖学金，进入威文一家名叫噶尔的高中就读。这家公立高中极端鼓励学生从事体育活动，运动选手因此成为学校中的特殊阶级，在校园内，他们对于低年级的学生颐指气使，作威作福，中阶级为了争取机会晋升为特殊阶级，彼此明争暗斗；下阶级晋升无望，只好沦为谄媚的喽啰；结果，校园到处弥漫着世故的社会气息，路益师对这传统深恶痛绝，他选择作一个与众疏离的边缘份子，成日躲在图书馆里看书。这时路益师已有极强的浪漫倾向了，对他来说，权威和道德规条简直是一种虚伪的存在。

路益师在图书馆读到一出以北欧神话为题材的悲剧：天地始生，众神之一的洛基向创世主奥丁抗议：「你为什么要创造生命？为什么未经万物的同意，就加给它们生存的负担？这岂不是一种既专横又残忍的作为？如果生命是痛苦的，你根本就不应该创造它！」奥丁神在创世之前是洛基的好友，他能了解洛基的抗议背后藏有极大的悲悯，但是代表传统威权的梭尔，却挑拨奥丁严惩洛基，他指控洛基不尊敬众神，奥丁反驳道：

「我尊敬智能，不尊敬权势。」

路益师认为梭尔就是校内那些特殊阶级，悲剧英雄洛基代表自己，他用这种智能上的优越感抚慰着自己委屈、不快乐的心绪。然而，在这一种角色的认同里，路益师发觉自己作为一个无神论者冲突和矛盾的地方：我认定神是不存在的，但是我对于神的不存在这件事，感到非常气愤、沮丧，我甚至怨嗟着他为什么创造了这样一个充满劳苦的世界，这证明我希望神存在，神慈爱和公义的存在。路益师同时又觉悟到人与神的关系和人与生命的关系相一致：一个再怎么悲观的人，当他面临丧生的危机时，本能地，他会寻求保存自己，人可以在思想上斩断他和神相连的脐带，但在本能上、情感上，他却无时不在渴慕着这种连结。

纵使路益师有了这层了悟，他仍肆意地坚持无神的论调，他就是这样消极的人，宁可自己根本未曾存在过，也不接受怏怏不乐的生命，与其接受一个不负责任的神，不如漠视祂的存在。

于是，路益师发明了一套说辞来为自己的无神论辩护：「无神的唯物宇宙观告诉我们物有始终，死亡结束一切，如果人生的苦难大到人无法忍受的地步，自杀是一条可能的出路！基督教宇宙观最令人害怕的地方是，它相信永恒，如此一来，自杀或死亡并不能解决痛苦。此外，基督教信仰的神是一个超越的干预者，一旦接受了祂，人的心灵就好象一处完全敞开的园地，没有一个地方能够让你用铅丝圈围起来，然后挂上一块牌子：禁止入内！崇尚自由的我怎能忍受这种干涉呢？无论如何，我要保有一方自己的天地！」路益师也知道为了秉持唯物的无神论，他必须付出一些代价，他必须承认宇宙只是一大群厚子毫无意义的跳动，而人认为美好有价值的事物，也只是海市蜃楼而已。

长时期搜览各类研究北欧神话的书籍，青少年期的路益师已经俨然北欧神话通了，同时，他也涉猎了包括希腊神话在内的其它神话系统。或许因为熟烂了就失去特有兴味吧！缤纷的神话世界已经无法在他心中激起任何渴盼的喜乐，无神论者路益师噤然得宛若一个建好了圣殿，才发觉神并未居住其中的人。他让自己浸润在音乐、诗歌中，甚至暧昧的爱情想象里，偶而感到心弦震颤，但是，这些感觉与喜乐似乎有段距离。

* 美境重寻

为了准备牛津大学的入学考试，1914年，十六岁的路益师接受父亲的安排，转往舍雷郡的布克罕镇接受柯克派崔克先生个别指导，习读希腊古典和各样名著与人文经籍?柯氏崇尚叔本华哲学，尤其偏好理性思辩，对于路益师言谈和行文中任何逻辑瑕疵，不时给予严苛的指正，日后路益师撰写护教文章取譬精妙、析理透辟，自称归功于恩师柯氏的教诲。

在这段私塾习读的岁月里，路益师从阅读群籍中充分享受到沉浸在个人闲逸世界中「伊匹鸠鲁式（Epicurian）生活的乐趣。这种人生态度虽然无益众生，但能陶冶自我。奉守这种生活哲学的人看似自私，却往往能带给友伴愉悦；反之，有一种人习于牺牲自我，却经常陷于自怜中，他的仁善摊陈在人的面前，反成为一种无休止的指摘，似乎人们都亏欠他一份同情、感激和敬仰。假如两者中须择其一，路益师绝对选择前者。

布克罕附近景色怡人，小径通幽，路益师养成课余漫步山野的习惯。一个雾气迷茫的早晨，路益师散步到附近的山区。山下市区的喧腾已经依稀得只剩下吱吱的微响，满山的枝叶被雾气遮成重重的纱帘，路益师愈走愈觉山气沁凉，愈走愈觉自己的躯体已经溶化成透明的山气，剎那间彷佛进入了天堂，胸臆间又满溢起强烈的喜乐。这到底是怎么回事呢？这些日子来，自己苦苦寻求，它却踪迹沓沓，这会儿，倒又平平白白降临了，难道喜乐是不容人用任何模式去网罗的？难道喜乐的临到不是由于我们渴想喜乐？不是由于我们营造心境？而是忘我于某一客体中，这一客体无所不在，但却不是人的理性、知觉可以制造出来的。路益师于是想到童年时期的晚祷：「难道我用尽意志力想要进入领悟中，进入某种特定的心境，认为这样才能与神沟通，犯的也是同样的错误吗？我以为用精通熟稔建立起来的固定敬拜模式，可以帮助人稳稳地把握住神，这种错误的观念，使我变成不是追求神，而是追求一种心境、一种感觉，这样我岂不是把宗教降格为一种自慰的行为？一种制造激情的自动化装置？难怪我在晚祷中遇不见神！神难道和喜乐的来源一样，是某个人心以外的客体？」理智上，路益师坚决地拒绝神的存在，心灵中，却一步步虚心剖揭着喜乐的奥秘，隐约觉得它的来源与神的存在有些相通的地方，可以太阳在露珠上的映影和太阳本身这两者间的关系来比拟。

这段时期使他的无神论唯物主义略受动摇的，是来自于爱尔兰诗人叶慈和比利时剧作家梅特林克的影响。这两位创作成绩斐然的作者以旺盛的想象力驱使秘教奇诡动人的象征，透过玄妙的文字召唤物质表象之外引人遐思的灵异世界。阅读他们的作品，路益师觉得少年期曾有的一段对于神秘主义的沉迷再度蠢蠢欲动。充满着好奇，他多么希望能掌握那只有少数入门者通晓的仪式语言，藉之探入超自然的世界最奥渺的原理、最幽秘的境界，与众多神灵交感，冥搜六合，摆脱躯体与生死的限制。同时，正因秘术被正统基督教和理性主义者判定为邪门左道，更让潜伏在他心中的叛逆性跃跃欲试。然而，那使他免于掉入灵异陷阱的，除了找不到名师指引门径之外，胆怯也发挥了保护的作用。白天他或许无法抗拒好奇心的驱使，到了夜晚，到处黑影幢幢，阴森栗怖，唯物主义反而成了护身符。不过，最佳的保护则来自于他对喜乐本质的体认。沈溺在探秘的冲动中久了，他发现那股想要冲破藩篱，撕裂遮幔，直捣玄秘的欲望与喜乐的渴盼有霄壤之别；像佚荡的性欲一样，它只不过是灵魂与感官追求快乐、刺激的一种失之粗糙的方式。

一个峭寒的十月天，日已薄暮、山色湛蓝到近乎紫靛，天空浮散着发绿的雾霜，路益师读了一本书??十九世纪英国童话作家麦唐纳所着，以乡野仙境传说为题材的奇幻小说，这本书让他对喜桨的来源有了进一步的认识。从前，喜乐一降临，总是让他觉得现实世界荒芜有若沙漠，喜乐好象替现实世界的每一器物镶上了金边；从前，令他渴望的事物都存在于遥远的另一层境界，现在，周围的事事物物都以崭新的面貌出现，讨取着他的喜爱，屋里的每个角落，甚至自己身心的每一部份，也开始耐人寻味起来，是的，喜乐并不是那样遥不可及，自己所渴盼进入的境界则正隐藏在周遭里面，世界多么的含蓄、婉约！不知不觉中，他的想象力已经受了一次隆重的洗礼！悲观??无神论的养料，已经失去了重量，悠悠消散了；灵异更完全对他失去了吸引力。

* 深渊与深渊响应

1917年，路益师顺利考入牛津大学攻读哲学，由于第一次世界大战正在欧陆如火如荼展开，不久便被征调往法国前线参与壕沟战。翌年四月中弹受伤，辗转遣返伦敦疗养。卧病期间初读基督徒作家契斯特敦的散文，对美德产生向往，「感受到美德的魅力，彷佛一个男人对自己无意迎娶的女人醉心神往。」或许是军旅生活的纪律训练和袍泽间的死生契阔，路益师有生以来第一次深刻地感受到峻烈的美德也需要人投注生命加以实践：「我从未认真想过，像我们这种渴望知道美是否有客观的判准，以及伊思吉勒斯（希腊悲剧作家之一）如何处理宙斯和普罗米修斯握手言和那一幕的人，原来，也应矢志奉守信实、廉贞、并且忠于职责。我一直以为这些美德并不值得我们费心探究。」

1919年初，路益师伤愈复学，廿一岁的他与同龄者相比，已是个满腹经纶的青年了。在牛津出类拔萃的师友多面熏陶下，更使他的哲学思考往观念论的方向深入寻绎。起初，他像大多数的大学新生一样，为了显示自己的成熟与锐利，刻意在知识取向上摆呈追逐新潮的态势棗「凡事着眼未来且依明智的理性审辨与行动」，至于惨绿少年时期的悲观主义、自怜、超自然的观念或浪漫的遐想，这些合当遂于无形。若非诤友巴菲尔德的及时提醒，路益师将永远昧于一件事实：在哲学的领域里，思想的真伪与时代的先后或新旧无关。

柏格森哲学的启迪使路益师扬弃了叔本华的虚无论，重新肯定了宇宙的存有与充盈在自然与人文中随处涌动的盎然生机，另一方面，过往喜乐的经验向路益师启示了一项真理；人的内心深处有一条通往外在宇宙的幽径，这个外在宇宙就是那引人忘我的客体，人渴盼与它连结，因为这种连结的关系是喜乐的来源，这种喜乐不是人的心境，也不是人的想象或任何生物性的欲望与社会权位或财势可以投射出来的。柏克莱指出这个客体就是神，神是个灵，祂按着自己的样式造人，让人拥有心灵，能够接受祂的讯息。这个人无法企及的客体果真是已经将自己彰显在人心中的神吗？1926年在一次登山旅行中，路益师突然发觉自己面临一项抉择??到底有没有神？神是真的存在呢？还是人的需要制造出来的？人为什么需要？是神赋予的吗？为了使这个需要成为人寻求神的途径之一？依照路益师当时的感觉，抉择有神与抉择无神，都不涉及任何损失，但是，一股力量驱使他不得不选择有神，这股力量也许就是神本身发出的吧！或许也是过往的喜乐经验所作的见证。作了这种抉择之后，路益师觉得自己有如雪人，经过长久的冰冻，终于溶化了。

*信心的一跃

沙沙的风声，脆脆的鸟声从黑暗中一波波涌来，听在路益师耳里，好象神的催促和命令。一个人相信神存在并不意味与神建立了关系，三年来，路益师对这件事知道得太清楚了，三年前他相信神存在之后，认为自己应该更新对事物的看法。也就是以神的心为心，让自己的一生和谐地依循宇宙主宰的意旨运行，这样相信神的存在才有意义。他也知道世界充满诱惑、人心充满私欲，要以神的心为心是很因难，但是，他以为人一旦认知私欲的存在，就具有能力袪除私欲的偏见，其道理就好象人明白了视觉上的错觉现象，便不会任由错觉左右一样，当路益师试着袪除自己的私欲时，他才发现自己是个多么懦弱、败坏的人，浑身充满了嫉恨、野心、贪欲……。路益师从小到大，未曾这样鄙视过自己。

三年来，神那充满威严的声音从各种角落对他发出质询：「你为什么逃避我？我千方百计向你彰显，除了证明自己存在之外，别无其它意义吗？」路益师知道结束心灵流浪的办法其实很简单，却也很困难，就是完全降服，放弃自己，随神处置，让神向导，他不知道这样做会有什么结果，这简直就像纵身跃入万丈深渊一般的冒险。

沙沙的风声，脆脆的鸟声四面八方踊至，「跳！跳！跳！」的命令，像浪舌一样拍击着他，类似的催逼已经延续三年了，既残酷又让人震慑、敬畏，路益师告诉自己：「跳吧！谁叫他是神，是宇宙的掌管者，没有人能逃避祂的权势。」路益师跪下来祷告，不但承认神的存在，并且承认神是神，祂有权力掌管自己、锻炼自己。虽然像个顽亢的浪子在父亲的责打下才勉强答应改邪归正，顺服以后，他却尝到在这背后蕴有无止尽的恩慈。若是神骄纵他任随己意，他就永远尝不到在真理里自由的滋味了。

路益师顺服神的权柄后，虽然不是个喜欢参加团体敬拜的人，也还不清楚基督教的教义，但是，为了表明自己信仰神，他按时到教会参加礼拜，终于透过四福音书，认识耶苏基督是道成肉身的神，更从渊博的宗教知识中体悟出那则普遍存在于异教信仰中有关神死而复活的神话在舍身十字架上的耶稣身上成为历史事实；许多古老宗教，在他看来，就像是真理的局部投影。散布在这些异教信仰中对真神的憧憬，在拿撒勒人耶稣复活的神迹上获得了充分的满足。

    路益师（C.S.Lewis）的相关著作：返朴归真


梁燕城博士的见证

    放开，所以得着有一晚看见温伟耀也在操场中踱步，我便过去问他：「你说经历上帝很真实，是不是？」「是。」「为什么我不能信得像你们那么深、那么多经历、那么喜乐？」「你愈想得自己多，就愈想得神少。」说罢，他就转身离开。当头棒喝。原来我一直所谓的信耶稣，追求宗教，追求真理，由始至终都是自我中心、自我骄傲，目的都是表现自己。我真的很自我中心！为什么我非要以我这个人为中心不可，而不能以宇宙的无限完美为中心？终于在夏令会的最后一天，我面对宇宙的主，向着清晨初升的太阳，作了以下的祷告：「上帝啊！我愿意一生一世的跟随你，我愿意放下一切来跟从你，我愿意放下我的主权，我的自我中心，放下一切的学问和执着。愿你领导我，叫我堂堂正正重新做人。愿我能在这个世上，为荣耀你的名而活下去。」当执着放开了，我才真正的遇见上帝。我的学问、我的知识、我的自我，在那一刻放开了，我真的自由了！那一刻我真的经历上帝进入我的心中改变我。在那一刻我才成为真正的基督徒。我想基督徒的最大秘诀，就是一生中不断反省：我还有什么放不开？你一放不开，你就执着于它，它就控制你。放下你的偏见就在那一剎那开始，我领会到真正、丰盛的新生命，因为我体会到祂的爱。我在上帝里面经历到一种力量，一种向前冲和奋斗的勇气。我体会到一种真正的平安和喜乐，我开始知道如何堂堂正正做一个人，我学习到如何去爱，在憎恨的地方播下和平的鲜花。我不再索隐行怪，反而了解到平凡而真实的生命是什么。我懂得去欣赏各类不同的人，去欣赏这个大自然的美丽。我觉得整个宇宙、万事万物、一花一木，都充满着价值意义。你也可以得到，只要你愿意放下一切偏见与嘲弄，和不平等的眼光，以你最深情的眼光，去面对这位真实的主；耶稣基督仍然在等待着你。本文摘自宣道出版社《生命掠影3：生命的寻索者》第24-26页。


玛芭的故事

“你是不是我小叔的女儿，我才不在乎呢！”吉姆芭跪在她圆草屋前一小堆火旁，嚷嚷着，“你全身都是邪灵！”“可它们正试着从我身上出来呢，它们会的。”玛芭争辩道，“你看。”她指着右腿上一只丑陋发红的口子。玛芭是全非洲最邪恶的女孩之一。而且她喜爱邪恶，至少她自得其乐。但有一天，两个白色的"灵"来到他们村子。他们来时，玛芭和村里其他的孩子以为他们是从灵界来的，吓得躲了起来。她现在总算知道他们其实是跨洋过海而来的一对白人夫妇。这两个传教士说的话又美妙，又令人难以忘怀。玛芭和其他孩子逐个儿从藏身之处爬出来听他们。白人讲的故事，据他说，是来自一本天上传下来的书，是真实的。这故事讲的是一位新的神，一位玛芭闻所未闻，但在世界上的其他地方已世世代代耳熟能详的古老的神。传教士说祂是永远活着的。传教士还告诉他们，这位神爱那些敬拜祂的人。他们说玛芭必须悔改，没有什么人是坏到不可救药的。玛芭听到这些，暗自思忖道：他们可不知道我有多坏！这位大有能力的神能不能把我变好呢？一种要属于这位伟大的神的热望充满了她心中。但随后她窥见了传教士太太有一只红色的钱包，她将它偷了过来。自那以后，传教士夫妇再来他们的村子传道，玛芭就躲在一个安全的藏身之处听他们讲，再不敢在他们面前露面。她听得越多，就越发现自己是怎样的罪大恶极。如果传教士夫妇见了她，他们肯定会看见她的罪过的。但她能躲过神吗？传教士说祂总是能看见她，即便是她作坏事时也能。这位神甚至能看透她的心，祂洞悉她里面的每一个意念。玛芭想着传教士夫妇和他们讲的故事，出神了，忘记旁边还有一个吉姆芭。可当她恼怒的婶婶嚷嚷说：“萨瓦拿告诉我你懒得要命，今天一点活儿也没干。他说你躺在花生地旁的深草里望着天空发呆。”她不由跳了起来，辩解道：“我不是懒。我的腿疼啊！”“他还说你揪住马特默的小妹，打她，还偷了她的虎齿项链。对这样一个又懒又恶的孩子我能怎么办？从我面前滚出去！今晚这儿没有你呆的地方！”吉姆眼睛里都冒出火来。对玛芭来说，这样被迫整夜呆在外面并不是第一次；她也不是第一次空着肚子离开。每次都是萨瓦拿先吃，而他是个贪吃的家伙。许多次她的晚餐只是一点残羹冷炙。玛芭从吉姆芭的草屋里出来时头扬得高高的，仿佛她是酋长的女儿。事实上，她只是一个小孤儿，没人疼没人要。她可以去多波家。多波两口子也听传教士讲道。他们的草屋很干净，他们会与她共享晚餐。他们的草屋没有多余的地方给她，但他们会给她一只垫子让她睡在屋外。她还可以去看看他们的婴儿，多波的妻子说不定会教她一支从传教士太太那里学会的摇篮曲。多波说他们自己的歌听上去全都哀哀切切的，因为他们的心里没有希望。但传教士的歌子里却充满希望，宣告了在耶稣里，今生和来世的希望。夜幕降临时，玛芭在多波屋外的硬地上睡下了。但她迟迟不能入睡。她的腿疼得厉害。她静静地躺着，回想起三年以前她初次来到这个村子里的情形。她的叔叔并不想要她，但看在他死去的兄弟，她的父亲的份上，他觉得自己必须收留她。婶婶吉姆芭呢，一直恨她，觉得她只是一张嗷嗷待哺的大嘴。他们的儿子萨瓦拿对她总是凶巴巴的。玛芭觉得好孤独。整个世界没有一个人爱她，她是死是活没有一个人关心。没有人抚养她，关怀她。她整天被人踢来踢去，挨打受骂。玛芭听说人人身上都充满邪灵。这些邪灵试图伤害每一个人和每一只动物。它们甚至住在石头中，树丛里。一个人得非常勇敢才敢睡在露天，因为在露天里邪灵可能伤害到你。所以玛芭压根儿欣赏不了美丽的月光和星光，还有那天空下棕榈树的剪影。她相信邪灵潜伏在周围，时刻准备袭击她！腿又痒又痛，她想：“邪灵今晚一定在使劲儿，要从我身上出去。”一个星期以前，巫医派人来找吉姆芭。她去了，看见他坐在黑暗、肮脏的草屋里，四周堆满了物神、符咒和药品。他说：“玛芭有邪灵附身。我会把它们赶出来，但你必须给我一只鸡。”吉姆芭犹豫了片刻：玛芭可不值一只鸡。可这巫医看来十分刻毒，吉姆芭怕自己如果不给他鸡的话，他会念一道符咒罩住她。因此她答应了。那天晚上，玛芭睡着后，巫医爬进了吉姆芭的草屋。他用怪里怪气的声音嘟哝着怪里怪气的词句，又舞出希奇古怪的动作。吉姆芭和萨瓦拿在旁边瞠目结舌地看着。接着他切开玛芭右腿上的皮肤，好让邪灵从那里出去。玛芭痛醒了，吓得不得了。但吉姆芭告诉她邪灵这会儿能从她身上走了，玛芭也相信了。那是一个星期以前的事。从那以后她的腿痛得越来越厉害。它现在成了个呲牙咧嘴的伤口了。玛芭躺在地上，凝视着沉沉的夜幕。传教士曾要他们向在天上的伟大的神祈祷，只有祂能将他们从所有伤害和邪恶中救出来。祂甚至能给她一颗新心，然后她就能爱祂，事奉祂。可她的心实在太坏了，她敢向一位如此良善和圣洁的神祈祷吗？夜的黑暗似乎要合拢来，玛芭感到令人绝望的失落。她用力紧闭双眼，结结巴巴地作她生平第一次祈祷：“噢，传教士的神哪，把我从黑暗里救出来吧，把我心里的黑暗拿走。求求你救我。”夜很深了，玛芭总算睡着了。可她睡得很不安。次日清晨，她躺在多波屋外的地上，发起了高烧。她说着胡话，呻吟着，不知自己身在何处。她腿上的感染已曼延到了全身。玛芭病得很厉害。在去花生地的途中，多波到吉姆芭的草屋，告诉她玛芭病了。吉姆芭答应说她会派萨瓦拿去把她背回来。吉姆芭疾步去到萨瓦拿睡觉的垫子前将他摇醒，“儿子，快醒来。有件事你得快点儿去作。”萨瓦拿一骨碌坐了起来。他母亲在他耳边低语道：“你还记得班谷的儿子快死时，巫医要班谷杀了他们唯一的一只山羊，把血洒向天空的事儿吗？玛芭病了，可能快死了，她可不值一只山羊。那个没有用的家伙已经让我赔了一只鸡了。快去，到多波家背上她，让人相信你是背她回家来。但把她背到丛林边。我们就说是她自己迷迷糊糊地走到那儿的。”萨瓦拿是个冷血的男孩，他照母亲的吩咐去作了。玛芭病得昏昏沉沉。她不知什么时候萨瓦拿带走了她，不知他们什么时候离开了村庄，也不知什么时候她被抛弃在丛林边上。那里毒蛇到处游动，野兽四处寻找着猎物。玛芭没有听见虎爪轻轻着地的声音，也没有看见一双黄色的发光的眼睛正看着她，一只老虎蹲伏着准备向她扑来。但神在天上看见了这一切。一分钟不早，一分钟不迟，祂派祂的仆人到了那个地方。这天正好是传教士和他妻子探访玛芭村庄的日子。他们必须靠近丛林走一段才能到那里。白人敏锐的眼睛瞥见了那只大猫正蓄势待发，准备捕杀地上的某样猎物。白人动作很快，闪电一般，他将他的枪架在肘弯，瞄准，抠动扳机，老虎应声倒下，打了个滚儿，死了。传教士将玛芭带到几里以外的宣道营地。消息传来，吉姆芭和萨瓦拿十分高兴。在那里，玛芭被洗得干干净净，她的黑皮肤甚至闪闪地发出了光。然后她被放在了一架有干净床垫的床上，生平第一次，她穿上了一件干净的白色睡袍。许多祷告为这个病女孩献上。他们不断的照顾和关怀得到大大的祝福，她复原得很快。他们特别提到了神的安排是怎样将她从虎口里救出，并治愈了她的疾病和感染。玛芭经常回自己的村子，跟她的同胞们讲述传教士的神。吉姆芭和萨瓦拿惊奇地看着她：她看起来又健康又干净。当她为他们读她的书时，萨瓦拿说：“玛芭学会了白人的魔法。她让这些小小的符号说话。”他们现在知道了她的书叫《圣经》。玛芭每天都为他们祈祷，求神也帮助他们。转自不寐之夜


那本来就是我啊！

范学德

一个不忏悔罪的人，走不到耶稣的面前。因耶稣来到世上，本是来召罪人的。我是罪人，这是我情感上最难接受的一个判断，也是我反感基督教的重要原因。巧的是，我第一次参加查经，主题就是罪！基督徒引经据典地解释：人人都有罪，人是罪人。他们虽没说我是罪人，但我明白，我已经被圈在罪人的行列中了。这是我第一次听人说我有罪，是罪人。这话太离谱了，太不中听了，我完全无法接受。我犯了什么罪？怎么好好的同你们基督徒刚打交道，一下子就变成了罪人？岂有此理！於是，我告诉他们：讲中文的人都明白，罪人就是流氓、恶棍、盗贼、凶手和社会渣滓。怎么能说我们这些好人也是罪人呢？我竭力为“人不是罪人”辩护。我回避罪在我生命中的具体表现，而把目光集中在“罪”的字源学意义上，反覆强调罪在中文中意味著什么。“罪，犯禁也。”《墨子·经说上》有罪就是作恶或犯法。罪人，就是被法官判刑的人，罪犯，该关进监牢。我完全是按照我的文化背景和中文程度来理解罪。就字源学而论：我不愿听也不想明白在希伯来文和希腊文的圣经中，罪字的本义；也不懂译成中文的罪字，在基督教文化中有特殊的涵义；甚至也不知道在中文中，罪字也当错误，过失解，“王曰，此则寡人之罪也。”《孟子·公孙丑》反正我就是不承认我是罪人，基督徒怎么解释，我也不愿听，听不进去。现在我明白了：当我不承认我是罪人时，我也就拒绝了耶稣。一个不忏悔罪的人，走不到耶稣的面前。因耶稣来到世上，本是来召罪人的。之罪，从何而来？我渐渐地承认了：按照圣经，我是有罪的。但我不承认我是罪人。我认为：我虽有罪，但罪不在我。我之所以有罪是因我有罪性，而我的罪性虽内在於我，却非始於我，它源於人类始祖亚当的犯罪。所以，即便我有罪，也不过是亚当犯罪这个事件的一个无辜的受害者、牵连者。可亚当犯罪并没有与我协商，我也根本没选择亚当作我的祖先。所以，从根源上看，我对我的罪性没有责任。我的心愤愤不平：既然上帝你创造了人，为什么允许他们背离你的意志，成为叛逆的人，你既知人要反叛你，为什么还造他，并让我吞下这罪孽的苦果呢？基督徒常常援用奥古斯丁的原罪论来说服我。他认为，错误完全是亚当自己造成的，上帝没有任何责任。一切错误都源於亚当的自由意志。这意志本是善的，但因为是自由的，所以能作错误的选择。由於亚当做了错误的选择，因此，在他里面的人，都一同与他犯罪。因为所有的人都来自他，每个人也因此由他分别承受了原罪。这个解释并不能说服我。我想，既然圣经说上帝所创造的一切十全十美，那么，他创造的亚当也必然如此。一个完美的存在物，其自身不可能包含任何不完美的因素，或任何能导致其转化为不完美存在物的因素，否则他就不完美。并且，他不能在此时完美，彼时不完美，变幻无常，完美的存在只有持续其存在才是完美的。同时，他只能存在於完美的环境之中，不然，他与环境的不谐和，也会造成他的不完美。既然亚当已经犯了罪，他怎么会是完美的呢？把亚当的坠落归结为蛇的诱惑，我觉得也难以自圆其说。因这等於承认环境的不完美。它存在著同样的困难：第一，谁创造了蛇？或蛇怎可能变成邪恶的？这和问亚当怎能犯罪是同一个问题。第二，人怎么可能被蛇诱惑？如果亚当自身不存在被邪恶所诱惑的因素，即使邪恶引诱他，他也不可能犯罪。第三，上帝为什么允许邪恶的蛇，引诱他所创造的完美的亚当，从而，破坏了他创造的美好和谐。把亚当的坠落归结为他的自由意志，也令我不解。上帝赋予人的自由意志既然是好的，那么，亚当运用他的意志选择时，应天然倾向於选择好的事情。即选择服从上帝，或倾向於选择好的事情。但他实际却选择了违背上帝的意志，因此，在他的意志中，至少包含了选择罪恶的可能性，潜能，倾向。并且，它极容易在外界诱惑下，选择罪恶。因而，他的自由意志不可能是纯粹好的。这些问题不想则罢，越想越糊涂，罪从何而来，我不明白。一日，突然彻悟，我怎么可能明白罪从何来呢？当约伯困惑於义人为什么受苦时，上帝并没有回答他的问题，反而问他：是谁创造了万物。约伯能说什么呢？他只好以手遮口，不再说话。为什么约伯不说话呢？是他无话可说？还是他不该再说话？我再三思考，想来想去，终於明白了约伯是不该再问。因为那问题本不是人应当问的，也不是人通过理性可以完全理解的。所以，约伯选择了沉默。如果世界是上帝创造的，我首先要问谁是创造者；我面临的第一个抉择是：信，还是不信上帝。我舍此大问题不问，反而在其他问题上纠缠不休岂不是舍本求末！约伯在上帝面前沉默了。他沉默了，因他相信上帝，对上帝有信心。理性上解释不了的问题，他用信心接受它。我不信，所以，问个不停。就是罪。不管我是否知道它从何而来，它总是在这儿，即在我的生命中。几年来，读圣经时，我最难接受的就是《创世记》和《罗马书》。但奇怪的是，我读得最多，思考的最认真的恰恰也是这两卷，尤其是《罗马书》。它对我心灵的强大震撼是持续性的。“没有义人，连一个也?挥小Ｃ挥忻靼椎模挥醒罢疑系鄣摹６际瞧胝罚煌湮抻谩Ｃ挥行猩频模桓鲆裁挥小桨驳穆匪俏丛溃凰茄壑胁慌律系邸！薄笆廊硕挤噶俗铮魅绷松系鄣娜僖！保ǖ谌拢罢饩腿缱锸谴右蝗巳肓耸澜纾烙质谴幼锒吹模妒撬谰土俚街谌耍蛭谌硕挤噶俗铩！保ǖ谖逭拢┱庑┗坝锵褚话寻逊胬牡督Ｖ贝涛倚模刮倚睦锖懿蛔栽凇⒑懿皇娣Ｎ乙环矫娉腥希酥泵嫒松敝溉诵牡那看罅α浚涣硪环矫妫矣至ν枷魅跽庑┗坝锏姆婷ⅲテ剿堑睦饨牵衔翘肆恕⑻粤恕⑻ち恕５牵蘼廴绾危谑ゾ姆锤渤寤髦拢抑侦度鲜兜搅耍锞褪亲铩２还芪沂欠裰浪雍味矗苁窃谡舛丛谖业纳小Ｋ拇嬖谝馕吨疑牟煌昝馈６桓霾煌昝赖纳粲胪昝赖纳旧硐啾龋褪嵌酝昝郎目魅薄⑺鸹怠⑹洹Ｈ说氖导蚀嬖冢且桓霾煌昝赖拇嬖凇Ｎ业拇嬖谝嗳绱恕＃牐犖页腥希涸诖耸牢矣涝兑膊豢赡苊靼祝镂裁雌鹪挫渡系鬯丛斓哪歉鐾昝赖娜恕Ｗ锏钠鹪矗且桓隽钗依碇抢Щ罂嗄盏拿孛堋５馐澜缬行矶喟旅囟疾皇侨四芡耆鲜兜模造墩馐澜绲陌旅厥澜纾椅裁床槐３殖聊蝗镁娴男睦垂壅账兀苛岢隽嗽镎庖还勰畹陌鹿潘苟。渤腥献锏钠鹪词歉霭旅亍Ｋ担耙庵敬硬槐涞纳谱蚩杀涞纳频哪且贫珊味鹉兀空庵忠贫肥嵌竦摹庵敬又魃系垡贫肟肥亲锒瘛５颐蔷霾荒艹粕系畚锒竦脑虬桑克哉庵忠贫豢赡苁谴由系鄱础Ｄ敲此脑赐肥鞘裁矗咳裟阏庋剩一卮鹚担也恢溃阋残硪笫欢鞘且桓稣媸档幕卮稹Ｒ蛭彩切槲蓿筒荒鼙蝗酥馈！保牐牳镜奈侍獠辉陟叮褐挥械泵靼琢嗽锸呛我钥赡艿闹幔也拍芩伎嘉沂遣皇亲锶恕６陟叮旱蔽椅薹ǚ袢现谌硕挤噶俗锸保沂欠癯腥献约菏侵谌酥械囊辉薄＃牐犝娌恢溃夷谛牡暮诎涤卸嗌睿。牐犛惺备刑荆粑奚系郏嗍娣。∥铱梢宰魑以敢庾鞯娜魏问虑槎槐亓夹牟话病５牵乙巡豢赡芡嘶氐侥歉雒惶倒盏乃暝铝恕Ｊゾ叶凉耍驳牢姨耍椅约罕缁さ慕蹇谑Ｏ碌牟欢嗔恕Ｎ一共怀腥衔沂歉鲎锶寺穑渴ゾ兴冈鸬哪切┳锒瘢且谎颐挥心兀拷景痢⒖裢⒆运健⑻靶摹⑿扒椤⒍裼⑺祷选⑼登浴⒉恍⒕锤改浮⒓刀省⒄骸⒆缰渌恕⒈翅崴等恕⒆钥洹⒈吃肌⒔岬场⒌鹊取Ｎ叶加小Ｎ侍獠皇亲锏亩嗌伲笮　６亲锏挠形蕖＃牐犖沂桥级欧缸锫穑空媸堑溉绱恕Ｊ导嗜词牵何揖７缸铩Ｎ也唤霾蛔跃醯胤缸铮遥３Ｗ跃醯胤缸铩＃牐犚郧疤?徒谈罪时，我总认为自己一生问心无愧。真是这样吗？问问自己的心，真的无愧吗？我真不知道，我内心的黑暗有多深！虽然，我有时由衷地行善。但我有时做好事，却是出於虚荣和无奈，或碍於情面。我的心虽然禁止我做某些坏事，但它不是不想作，只是它很精明，在衡量了自己的地位、名声、前途这些利害得失後，觉得作那些事不值得，以小失大。有时，有了贼心，没贼胆，害怕被法律所惩罚。有时，贼心、贼胆都具备了，却错过了机会。回想起来，从少年时代起，我心中就有一个美好的理想自我的形象。但它与生活中的真实自我不是一回事。年龄越是大了，那个理想自我离自己就越遥远。自己变得越来越世俗，平庸，令自己也讨厌。最可恨的是，在我的生命中，那些美好的东西和肮脏的东西，竟同时具在！啊！童心已逝，心灵已碎，灵性已死！我怎能说问心无愧！认自己是罪人吧，那本来就是我啊！感谢上帝！他赐给我勇气，使我敢於直面我那颗失落已久的心灵。面对著上帝，我的心，它战栗了！它恐怖了！它绝望了！那就是我的心啊，它的名字是黑暗。黑暗哪！黑暗，你为什么一直隐藏在我生命中？你为什么那么早地吞噬了我童年那五彩的梦？你的面孔为何如此狰狞而又美丽？你的力量为何如此强大而又令我无法琢磨？这黑暗控制我的生命已几十年了。几十年哪！它一再把我推进虚无的深渊，那无可名状的虚无，那令我战栗的黑暗，真可怕呀！我在其中挣扎，好像在噩梦中一样，喊不出声来。我在没有上帝的黑暗中挣扎，能向谁呼救呢？谁能救我啊！我怎能不想从黑暗中挣扎出来呢？可我被它软绵绵地缠住了，动弹不得。我多么渴望抓住一点点实在的东西来排遣自己，但什么也抓不著，连黑暗也抓不住。它来无踪，去无影。它不在某处，但我处处能感觉到它；我看不见它，但它那冰冷冷的嘲笑声，它对我的人格，我的勇气，我的意志，我的力量的嘲笑，我听到了，很清楚。几十年了，在理智上，我一直力图把黑暗拒绝於心门之外；但我的情感和下意识，又分明感受到了它对我的强烈诱惑和吸引，我无力抗拒它的诱惑。依靠意志的力量，我与它进行了一次又一次的激烈搏斗，有时我欢呼我胜利了，心中的魔鬼已被制服。但不久就发现，被我打倒了的魔鬼，重新站起来了。并且，它的魔力更大了。它迫不急待地向我发动新的进攻，把我又一次打败，败得比上次还惨。一次次的惨败，使我不断地增加了对自己的怀疑，沮丧和厌弃！绝望了！我不是不想作个堂堂正正的君子，可心中的黑暗哄我、骗我、逼我作小人；我想作的好?耍易鞑怀桑也幌胱鞯男∪耍页３Ｗ鳎晃乙魑颐说闹魅耍导嗜闯闪宋叶裼呐停晃蚁敕⑾肿锏降滓卦谀抢铮峁唇搅俗镏遥晃叶宰镆淮未魏敖校安唬〔唬　钡降幕厣词牵笆堑摹Ｊ堑摹！北Ｂ薜幕暗莱隽宋业男纳傲⒅疚朴傻梦遥皇切谐隼从刹坏梦摇９蚀耍宜敢獾纳疲曳床蛔鳎晃宜辉敢獾亩瘢业谷プ鳌艺媸强喟。　保ā堵蘼硎椤?：18-20；24）在世人眼中我是个好人，我听过对我的许多赞美。但夜深时，回味那悦耳之词，有时虽也陶醉一会儿，可一会儿後却觉得那话太扎心。那是我吗？那不是我！那是个公众的我！是个伪装的我！是个分裂的我！那个分裂的我啊，我诅咒你！你使我集善良与邪恶於一身，作不了好人，也作不成恶棍。承认自己是罪人吧，那本来就是我啊！可我不敢哪！我不愿被人当成坏人。我忍受不住周围的人对我鄙视的目光。大家都装作像好人似的，我不装行吗！怎么办哪？上帝啊，我在罪恶的深渊里向你求救。我只求我的心灵不再分裂，灵魂停止哭泣。我要作个真诚的人，尽管我微不足道。但是，一张白纸泼上黑墨後，还能再清白吗？天父啊，我的清白在那里？多少次，我想告诉家人，朋友，同事；请相信我，我不是坏人。我真的不想去伤害你们。我所做出的坏事，决不是我愿意作的，那是我心中的黑暗作的。它控制了我，使我作出了连我自己也後悔厌恶的事。这话有谁听呢？听了又有谁相信呢？对他人的伤害既已造成，成为过去，谁能将它涂抹掉呢？谁肯饶恕我呢？还有，我对自己的伤害呢？我对自己的伤害多么深哪！这苦楚我向谁倾诉？我伤害最大的不正是我自己吗？此刻，我的心还在流血！我曾独立在荒郊，任寒风吹我，可寒风吹不去我心头的忧伤。我也曾独自问过苍天，天哪，你为什么造我？你既赋我以聪明，为什么不给我洁白的心灵，钢铁般的意志？苍天无语，我只好把苦水咽进心中。我埋怨自己命苦，心比天高，命比纸薄。我问命运，你对我为什么这么不公平？但命运在那里啊？我的命运难道不是我亲手造成的吗？哲人早就说过：性格就是人的命运。天父哪！慈爱怜悯的天父啊！我在罪恶的深渊里向你求救：我求你赦免我的罪，我求你温暖我的心。我在黑暗的阴谷中，心里真冷。感谢我主耶稣！我听到了你亲切的话语：朋友，放下你的重负，到我这里来吧，我赦免你的罪。我赐你生命之泉，你若喝了这泉水，就永远不渴。这泉水要在你心头成为源泉，直涌流到永生。创始成终的天父啊！我听到了你亲切的话。我感激你为了拯救我而让你的独生子死在十字架上。我感激你不因我一再拒绝你而抛弃我、定我的罪，反而引导我与你相遇。我感激你赐我一个永恒的家。回首往事，如烟，如梦，如幻。多少次，在静静的深夜中，我向我慈爱的救主低声诉说，主啊，我就是你要召的罪人，原谅我吧，我来迟了，我来得太迟了。□作者来自辽宁，曾任马、列、恩理论教授，现在芝加哥进修神学。

本文摘录自《我为什么不愿成为基督徒》一书


吸毒-自由-福音人(访：茹国成)

蔡樵筑

    受访者简介：

吸毒，使他成为父母眼中的「失望」； 自由，使他成为上帝眼中的「瞳人」； 而如今出死入生的他，却是人人眼中最快乐的福音人！

写在茹国成真实故事之前：第一次见到茹国成（JAMES），是在一九九六年圣诞节前一个礼拜（也是至今唯一的一次）。当时我到吉隆坡J教会探望朋友，他恰巧也被J教会邀请去做福音歌曲的见证布道；一场见证会下来，许多年轻朋友就围着他大谈现代音乐与福音歌曲的结合问题！

    我也坐在他的旁边，听他对音乐的见解，后来有位朋友就提醒我说何不藉此机会采访茹国成呢？我闻言心喜，一时间也不知是太紧张还是太兴奋的缘故，在面对茹国成时，我却只能言语不清外加结巴地对他说：「你愿意吗，愿意吗？」连续对他说了几次「你愿意吗？」弄得他一头雾水、莫名其妙；等他弄清我的用意后，竟幽默地伸出右手手指并用英文对我说：「I

DO，I DO！」本已结巴的我，更被他这出奇不意的反应，弄得面红耳赤、哭笑不得，反倒笑歪了在坐一群的「旁观者」！

茹国成是个很容易吸引旁人目光的人，因从他身上所散发出来的热情、诚挚及从容不迫的态度，很能温暖身边的每个朋友！就是因为这样，才激发我更多的好奇想一探究竟－－那个属于他的故事、他的人生……

    南洋热带的阳光，灿烂却不太厚道地铺陈在吉隆坡每条大街小巷中，车嚣人声被阳光晕照得更是昏昏欲坠、似有若无一般，行人多数都被逼到角落中找凉风去了，只有茹国成无视烈阳存在，像似游魂般地走在绝望中的街道上，他真不知何去何从，看着茫然、无尽的前方，脑海中浮现出父亲是何等痛心疾首、用着悲哀的眼神将自己赶出家门，刹那间，他真恨死自己、懊恼自己的堕落，更悔恨自己的不能自拔，「真是没希望了吗？」他想着，他是多有可能在音乐路上开启一片天呀！可是现在的他，却同行尸走肉差不多！他好希望这一刻中，有人会用温柔的声音来安慰、帮助他－－

    摇滚年代

    一阵阵震耳欲聋、叫人兴奋的重金属乐，在深夜一家PUB中“锵！碰碰锵！”地尖鸣着，一群台上玩重金属乐的年轻人，早已如疑如醉疯狂的又唱、又叫！像要将散发不完的生命精力，一股脑地发泄尽才觉得不枉此生一样！

    十八、九岁的茹国成也是摇滚乐的爱好者，对他来说，读书并不是什么攸关人生前途的一件大事，能玩上一手好乐器才是最重要的！所以年少轻狂又带点傲气不羁的他，不仅精力旺盛会弹会唱，还与几位同好摇滚乐的朋友组织了一个乐团！茹国成因为是家中相当得宠的么子，所以，谁也不会苛求他什么！因此，他也乐此不疲地在PUB中，为他热衷的摇滚乐鞠躬尽粹。

    六十年代热爱摇滚乐的年轻人，多得一把抓，只是他们在这疯狂的岁月里，却是容易走进人生崎岖的迷宫中，进退维谷又茫然失措？自由热情反成了放纵盲目，在这有些走了魂失了魄的音乐中，年轻的茹国成，也跟着陶醉在自以为是的成就中，用嘶声呐喊的方式作为愤世忌俗的抗议，在摇滚乐的祭坛上献上自己年轻的岁月。

    毒海浮沉

    茹国成玩音乐玩得很认真，也当音乐是终生梦想，并期望藉着音乐可出人头地。然而，日与夜除了在PUB中玩音乐之外，他什么也不想做。其他的组员，更是无所事事地叼起烟来的吞云吐雾，久而久之，竟也从烟变成大麻，从大麻到各类毒品，「JAMES，你也来点吧！」不知谁出了这样的馊主意，才开始在创作路上卯尽全力的茹国成不明所以的说：「这玩意不是好东西吧？」「好玩嘛！它可是会帮助你有更多的创作泉源喔！」出馊主意的人，用着好听的理由，怂恿着已开始有些好奇的茹国成。「反正只是好玩罢了，只要我不上瘾，应该无所谓！」茹国成天真的想着。

    「怎么搞的，鼻水、晕眩不断，不会是出了什么问题吧？」三个多月后的一天，茹国成突然发现自己出现了一些自己从未有过的状况，急忙地就跑去问他朋友是怎么一回事，朋友就告诉他已上瘾的事实，茹国成一听，既慌乱又感到害怕的说：「怎么可能会上瘾呢？我不过是玩玩罢了，根本不当真的。」可是毒瘾一发，鼻水、晕眩、瘫软无力的痛苦，却使他不得不再次跟着「毒瘾」跑，最后，当他无法用仅有的钱去买毒品时，竟结同一起吸毒的朋友铤而走险的在街上偷车换钱！

    母亲绝望的眼神

    纸终究包不住火。茹国成的父母在知道他吸毒后，虽对他感到痛心失望却仍因为爱他，而帮他找了一位医生到家里来为他戒毒。整整一个礼拜的时间，茹国成都在昏睡中迷迷糊糊的度过；当他终于不用在医生的针管下昏睡中醒来时，他的毒瘾真的消失了。

    出了家门，再次回到PUB中的茹国成，虽然毒瘾戒了，心中余毒却未除；看到周身的朋友仍借着吸食白粉创作，他看在眼里，心中的毒瘾竟开始蠢蠢欲动起来，令他想重新生活的决心，又如山倒的崩溃了，而这次的量，竟超乎他想像的大。当茹国成的父母再次知道他又被毒品缠身时，更是寻求宗教力量，好帮助他永远根除毒瘾。于是茹国成的母亲，从和尚、巫师找到回教堂，都无法让茹国成有任何转变；茹国成自己也相当的懊恼，并尽力地配合父母为他准备的各样戒毒方法；然而，当毒瘾开始啃噬他的五脏六腑时，就是按捺不住地想偷偷吸上一、两口。

    一天，茹国成在家犯了毒瘾，眼泪、鼻水及制止不住的颤抖，使他克制不住地溜进浴室中取出白粉吸食，然而却被爱他的母亲拦了下来。「你想死吗？不准你再碰这东西！」母亲用力拉着茹国成的手，竭力从他手中抢下白粉扔进马桶里。

    早已难耐毒瘾的痛苦，加上拉扯间的急切、冲动，茹国成竟不由自主地反手给了百般疼爱他的母亲一个巴掌！这一个巴掌打去，时间就像电影停格般的缓慢下来，所有声息一瞬间都凝冻住了，茹国成惶然不知自己在做什么，却清楚看见母亲眼中不信任似的绝望！这样的眼神是茹国成不曾在母亲眼中看到过的，他知道错了也开始后悔了，可是，毒瘾却逼得他不得不撇下母亲仓惶离去！

    放弃希望的父亲

    夜里，一阵突如其来的敲门声，打乱了茹国成安稳的睡眠。「你们要做什么？」张着一双困盹的眼睛，茹国成讷讷地问着开始在他房中大肆搜查的警员。「我们怀疑你私藏武械。」听到这样回答的茹国成恼怒的说：「武械！有没有搞错，你们看我这个样子会像是黑社会头目吗？」自顾搜查的警员并没有搭理茹国成，但不一会儿的功夫，却在茹国成的枕头下翻出了两三包的白粉。惊讶不已的茹国成不明白为什么会有白粉、更不明白怎么又会在自己的枕头下。

    十分疑惑的他，正巧回头看见站在门边盯着他看的父亲，于是，他明白是怎么一回事了，他哭喊着对父亲说：「有没有搞错呀！爸，我是你儿子，你怎么可以这样害我！」簌簌流下的泪水，使他的父亲也痛苦不忍，然而父亲仍铁下心说：「我的儿呀！这已是没有办法的办法了！」眼见着爱自己的父亲因着自己的错误老泪纵横，茹国成此时才真正体悟到，或许这真已是不得已的方法了，因此也就默默地跟着警员走出了家门！

    进入监狱的茹国成，确实也真心的希望自己这次能将毒瘾戒掉，父亲更让两个哥哥去陪他、劝解他；然而，毒瘾不但未除，反而无意用话挑动来探视自己的两位哥哥一起跟着他吸毒；这一次，父亲对他的行为是真的彻底失望了，甚至不想再认他这个儿子。等他出狱回家后，虽然他一再向父亲表示忏悔及多么希望能戒掉毒瘾，但就是不明白，为什么自己总是一而再再而三的被它吸引；但是，痛心的父亲仍狠下心肠，悲伤地将他逐出家门。

    自由

    正希望有人可以帮助，却毫无目地漫游在街头的茹国成，隐隐约约地听到远处传来一种安详和谐的歌声，他好奇的寻着歌声走去，发现原来歌声是从一间教会中传出来的，于是，他就伫立在教会门口聆听着由里而外极其优美的歌声！

    其实，教会对茹国成来说并不陌生，他去过的，只是当时他因听讲道甚感乏味，就竟自翘起二郎腿吞云吐雾了起来，于是乎，他就被会堂的接待员给请出了教会，他走时，还顺手带出了一本圣经呢！

    歌声停了。正举步要走的茹国成，却看到一个熟悉的人影向他缓缓地走过来。「好久不见了，JAMES 你好吗？」在一席谈话中，茹国成都用着一种新奇、不解的眼光看着这位久未见面的朋友！说话当中，「JAMES，我的毒瘾全戒了呢！」　　友人突然充满兴奋、快乐的说。茹国成深知戒毒对一个吸毒者来说，是件相当痛苦又困难的事，于是便急切地追问着对方是如何能戒毒的。 　　「是耶稣帮助我的！」朋友热烈又兴奋的告诉他。 　　「有没有搞错，耶稣连自己都救不活了，他怎么帮助你？」茹国成不以为然的问。 　　为顾及颜面，茹国成当面并没有多说什么，可是当他一个人独自坐在楼角暗处时，却又忍不住喃喃自语着：「耶稣，你真的好厉害，居然可以将过去满嘴脏话、态度粗鲁的人，变成今天这样一个斯文有礼、满面笑容的人，而且又能帮助他戒毒！真希望你也可以帮助我！」

    「啊、嘶……」锥心痛苦的呻吟挟带着身体不断碰撞墙垣的声响，由一间斗大的房中频频传了出来。来到基督教关怀中心一个礼拜后的茹国成，毒瘾开始发作，但是这一次，他不再像以前戒毒时感到那般的旁徨无助、空虚落寞，因为，在他心中多了一种名叫平安、希望的东西，隐约而温柔的怀抱着他，使他不再害怕戒毒过程中，那种似与生命切割分离般的迷惘与痛苦！虽然肉体仍须与毒瘾做誓死的挣扎和抵抗，然而，他知道他还年轻，他会挺得住，他必会度过这一次对他来说相当重要的抉择。

    「JAMES，你要接受耶稣成为你的救主吗？」当茹国成接受朋友的建议，一脚踏进基督教关怀中心的大门时，他内心就突如其来地感到一种未曾有过的平安环绕着他；紧握着一只简单的旅行袋，他早已告诉自己，这就是他想要找寻的信仰！所以来到后的第三天被问及此事时，茹国成半点也没犹豫地就说：「我愿意！」事实上，他早在那次喃喃自语中就接受了上帝，只不过现在他要用明确的行动来表示而已！

    ……

    又是一个阳光灿烂的午后，茹国成与几位新进来的吸毒者坐着一起聊天，健康、愉悦的笑容阳光般灿烂的挂在他脸上，他告诉那些后进者说：「你要接受耶稣成为你的救主吗？只要你愿意求靠他，他必帮助你脱离毒瘾的辖制！」这已是茹国成在关怀中心的第三年了，他从一个需要被关怀的吸毒者，成为一个帮助吸毒者重回有生命尊严及信心的人生路上的关怀者。回首从前，他满心感恩！展望未来，他知道还有很长的一条路等着他走，他并盼望能用音乐为上帝工作！

    福音人

    教会中阵阵传出悠扬、愉悦的歌声，茹国成认真却不失幽默的话语也随时可闻，在教会用音乐服事上帝、教导会友唱诗歌，转眼也过去十多年的光阴了；一天教会牧师鼓励他说：「你歌唱得这么好，为什么不试着灌唱片呢？」「可是万一卖不好怎么办？」茹国成的顾虑，马上因着牧师「全归荣耀给上帝」的一句话而烟消云散；于是，结合几位志同道合，愿意用热情用音乐事奉上帝的教会弟兄，积极创办了马来西亚唯一一间录音室【天恩录音室】。

    天恩录音室，在一切归零的状态下艰辛地走了过来，对茹国成来说，音乐是上帝赐给人间最美好的礼物，它不但能无远弗届地影响人的生命，更能挑动人心喜怒哀乐的每种情绪，因此，路虽走得艰辛，他依然坚持藉由上帝而来的音乐创作，带人回到宁静处，寻找人生的意义及目标！

    「我不能活着没有你，I CAN`T LIVE ，我将一生交他，谁能为我变光明，抛开一切枷锁，齐齐迈向主真理……」带着现代流行味道浓重的诗歌「我活着不能没有你」一遍遍的回旋在聆听者的耳旁，上、下穿着全白西装、裤，打着一条黑色嵌有白色小圆点领带的茹国成，专注而深情投入的歌声，更叫人记忆深刻；台下许多年轻人，因他带来的流行福音歌曲感到既新鲜又好奇，但也因他所带来真实动人的生命见证，而感到倍受提醒和激励，许多人因此而接受基督信仰。

    「我不能活着没有你」，是茹国成向上帝剖析自己的真实写照。他渴望、尊崇基督的生命，展现在他每首创作的歌曲里；他不余遗力奔波在不同城市的教会中，用歌声传递基督十架的大爱，展现在他被基督改变更新的生命。因着他的改变，他的家人也陆续地信仰耶稣了！上帝更为茹国成在人生道路上预备了一个贤慧、聪颖的妻子，生了三个活泼灵巧的千金，如此丰富的恩典，更是人见人羡！

    如今的他，不仅是个快乐的音乐人，更是一位热衷传扬基督真理的快乐福音人！

    （摘自宇宙光杂志）


人生中最大的福份

胡欣

九十年代初是大陆改革开放，出现引进外资的高潮，精通财务、会外语、懂计算机的会计人才为社会所急需。我大学毕业后，先后在一些中外合资、合作、独资企业中工作，是个地道的三资通。二十五岁时我已是北京某最大餐饮娱乐有限公司的财务总管。我们的总经理曾在多国总统府任职并获奖牌，公司有数百名服务小姐，并拥有香港及广州市场几乎所有港台歌星影碟，一时名噪京城。我工作的性质，除了白天跑各种与财务有关的部门：税务、工商、银行、外管局等，晚上还要和其它高级职员一起“考察”餐饮娱乐业，这成了我们正当的业务范围。我每日所见都是灯红酒绿、杯觥交错。深夜回来，各种耳目的刺激都变成了身心的疲惫和空虚，心中没有一点充实与快乐。我常庆幸自己还有专业，不象那些吃青春饭的小姐，但认真考虑我每日所为，除了按照港方指示假造注册资本，虚报固定资产，就是将花天酒地的巨额开销打入开办费。只要税务、工商要“研究”一下，我就马上“烟酒”一下。虽然在外人看来，我是年轻时髦的单身贵族，有北京人的优越身份，令人羡慕的外企工作，四通八达的关系网，出入星级饭店，但这一切给我自己真正带来的是什么呢？我渴望摆脱这种无聊的工作，过一种真正充实的、健康快乐的生活。我曾认为自己是个诚实、正直的人，作为财务人员，我厌恶贪污受贿的总经理，看不上同事们为了一点利益彼此出卖、不择手段，更不肯以自己年轻为代价逐入社会虚荣、浮夸的浪潮中去。为此，我曾失去过工作。我需要藏起对这种人的蔑视，成为他们的助手，心中很不舒服。为什么社会上都是这样的人？是我应该向他们看齐，还是应该坚持自己的原则？我这样作又有什么意义？有谁会说我好？我心中十分矛盾，每次对这种问题的思考都最终转变为对人生的思考：我在追求什么？人到底为什么活着？我没有答案。我决定离开这家公司。我把简历交给了北京市外企服务公司，一周内就接到通知到一家德国公司去面试。德方总经理亲自飞往北京参加面试，三十多名候选人中，我被选为惟一的财务人员。三天之内，办事果断的德国人就给我订下了工作职责和待遇标准，并被告知：该公司不希望有任何偷漏税行为，如果公司在税务方面有任何麻烦，“That's your problem, not mine.”（那就是你的问题了）我暗自高兴并惊奇：居然有这种公司，这正是我要找的。不久翻译小姐告诉我，德方总经理是个基督徒，他在中国南方任职期间，深受中方职员爱戴，临行时许多工人都落了泪，舍不得他离去。共同工作后不久我又发现：德国人工作上的勤勉和业务上的精湛，都在他身上得到最完美的体现。无论是清华高才生，还是留德人员，一提到他的技术无不交口称赞，同时他又是德方母公司在整个亚洲地区的技术顾问。在他手下工作，大家都非常愉快，他成了我所最尊敬的人，我也很快成为他工作上的左膀右臂，翻译小姐告诉我：“他很注意不在我的面前夸奖别的女性，但你是我所听到他惟一夸奖过的。”这时我的工资待遇已是同班同学中最高的一个，工作上没有任何不如意，但我又开始不知足，当时出国热很流行，趁着年轻，我还要更上一层楼。不久，先生得到三所美国大学的全奖机会，我们就出国了。神的拣选回忆起我第一次去教会的经历，我会相信：神所要成就的事，无人可以阻拦。“神所拣选的，按照肉体有智能的不多，有能力的不多，有尊贵的不多。神却拣选了世上愚拙的，叫有智能的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。神也拣选世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的，使一切有血气的，在神面前一个也不能自夸。”（哥林多前书1:26-29)。经过三年的艰苦奋斗，我从中西部的一所大学毕业，实现了美国梦的第一步。从网上，我在新泽西州找到一家待遇不错的工作。在美国东海岸的这个城市里，没有一个亲戚，没有一个朋友，就连先生也远在外地学校继续读他的博士学位。可那位顾念的神已在这里为我安排下一家非常适合于我的教会。我从未想过去这种地方，也不认识那里的任何人，怎么会去教会呢？原来离我公司很近，有一家中餐馆，我在那里用餐时，与老板娘聊了几句。她问我：“你刚来，一个人，想不想去教会认识一下中国人？”这可正中下怀，我需要认识更多的中国人，但一想是教会，又有些犹豫。但看她如此热情，抹不过面子，心想就去一次吧，以后不去就是了。时间定在那个周日，那天正好是十一月的第一个礼拜日。美国东部从这天开始进入冬日制，时间要拨慢一小时，可偏偏我原来住的美国中部的那个地区一年四季不用调时差，所以我根本就没有这个习惯。礼拜天早晨我到教会时，已经比预定时间晚了二十分钟，老板娘还没露面。我心中暗想：她不是忘了，就是在逗我玩。连她叫什么我都不知道，她怎么会带我去教会呢？想到这儿，我觉得自己很好笑，一踩油门就走了。在一个加油站，我停下来加油，无意中问起时间，才得知今天这个地方在改时差。我方才反应过来，失约的不是别人，而是我。我赶快开回去，发现她已等在那里了。就这样，我被一个不认识的基督徒带到了教会。她因周日餐馆最忙，不能久留，很快就走了，以后也未见过面。当教会中的一位弟兄得知我是怎样来教会的时候，竟激动地对旁边的人说：“你们看，神在找她！”当时我听了这句话，很不高兴，心想这人讲话真不吉利。因为人常说“装神弄鬼”一词，我就以为“神”和“鬼”没有什么区别。初进教会时，听人讲话，往往会有反感，但信主后，才知道自己的无知与肤浅。当老基督徒说信主的人都是神全权的拣选时，我会反驳道：我认为是我拣选了神，而不是神拣选了我。因为世界上这么多教派中，我不信佛教的神，不信伊斯兰教的神，却选了基督教的上帝，这明明是我拣选了神嘛！他们却幽默地说：这好比天堂的大门，当你在外面看时，门上写着：天堂的门对所有的人敞开；但当你进来后，门的反面写着：神的拣选。我自以为聪明，向神提出一个个问题，又一个个自己推翻时，才觉出人的智能是多么有限，神的道是多么高深。当我们不信时，我们总是将自己看得与神平等，或将神看作市场上被推销的几种选择之一。但当我们真正认识了主的慈爱与公义时，才感到自己惭愧难当，才不会对神有“I do you a favour ”（我帮了你的忙）的心态了。决志从第一次查经开始，我就发现自己不仅英文听不懂，而且中文也听不懂。他们说的每个词、每句话还懂，但放在一起就不合逻辑，真好似天书一般。我心中暗暗恼火，上学时从来没有听过这种课，怎么会句句话懂，连在一起，就不知所云呢？不搞清，我怎么和他们辩论？我真想让这些基督徒早日清醒过来。为此我坚持去查经，每次都大大地和他们辩论，反正他们要忍耐，不能和我发脾气。但真理是驳不倒的，神的话句句都带着能力。每次从查经班回来，认真思考他们所言，我也不得不承认，从他们的理论角度讲，所说的似乎也有道理。但靠我的理智很难相信神创造人和世界万物，童女生子，因造巴别塔、神变乱人的语言等神话，他们也无法证明给我看。有一位医学院的教授跟我讲了他信主的经历：

“十几年来，我每次去教会，不过是为了陪信主的太太和岳母。听教会人的讲道，也觉得很有道理，但我总是好好好，是是是，认为与己无关，从来没有真正敞开过心扉。我所专注的都是事业，如何带研究生作好课题和试验，怎样多出论文。为了节约时间，每次刷碗的同时，我都会弓着双腿锻练腹部和腿部肌肉。后来发生了一件事，使我亲身经历了神的大能，我才真正开始考虑神的存在。

几年前，我得了一种怪病，说不准何时，就会头昏得不能支撑，非要马上坐下来，这十分影响我的教学工作。我太太和岳母一直为我祷告并劝我信主，但身为医学院教授的我怎会相信神学而舍弃医学。开始时，我还尽量向校方隐瞒病情，终于有一天，我在讲台上晕倒了，当时几个学生将我扶起到一旁休息，那天的课也因此变成自习。我意识到我的教授生涯可能将会就此结束。为了挽回工作，我四处求医，两年多看过许多中西医专家，但都无效。

人的尽头就是神的开头，无奈我只好将自己交在神的手上，病也因此被神医治。我相信如果十几年前我就信了主，我的事业、生活决不会是现在这个样子。”还有一位北京来的姊妹，被名牌大学保送研究生，做学生时，就被选为中国参加世界妇女代表大会的代表，拿到全奖来美后，几经奋斗成为美国大公司的部门经理，又被培训为住亚洲的VP（副总裁）。她的能力很强，性格背景与我有很多相似之处，她的今天仿佛就是我奋斗的明天。但她非常爱主，对自己的要求也很严格，她告诉我这些她从前所追求的名誉、地位、金钱都是虚空的虚空，希望能摆脱这种无益的生活。她说到做到，一年后，她放弃了令人羡慕的高薪职位，欢欢喜喜地去自费攻读神学院。她对我信主有很大帮助。听了大家诚恳的讲述，我也心有所动：难道我比他们都聪明？他们并不象我想象的那样，精神空虚，相反，他们比我更多一份喜乐与平安。我可不要象他们那样生活遇到灾难，身体有了难以医治的病痛后，再去寻找神。也许真象他们所说的那样，早信早得福？爱面子的我不肯在人前决志，晚上偷偷回到家中，跪在床前，当我低下头，一言未出，泪水就止不住地流下来。我这只迷途的羔羊终于被找回到牧人的身边。“我是好牧人，我认识我的羊，我的羊也认识我。正如父认识我，我也认识父一样，并且我为羊舍命。”（约翰福音10:14）

当我回到那充满慈爱与公义的神的面前时，我清清楚楚地看到了自己的罪，我第一次毫不怀疑地认识到我是个罪人。从前我认为自己正直、善良、诚实，现在呈现在眼前的我却是个为达目的不择手段、冷酷无情的人，和自己所鄙视的人没有什么本质上的区别。虽然我的目的都达到了，但神让我看到我对别人所作的伤害，我的内心世界只能用丑陋来形容。在娱乐界这种环境工作，我已沾染上许多吃喝玩乐的不良习惯：公费烟酒工；经常给自己安排些外出会议，名义上是学习新的涉外规则，实际上是游山玩水；报销交际应酬费的同时，顺便报销些个人费用，大家都是如此。所有报销都从我财神爷手下过，没有我不知道的秘密，他们怕我还来不及，哪个敢找我的不是。我从来没觉得有什么不对。我为人的标准也总是以社会的标准为转移。“神所要的祭，就是忧伤的灵。神啊，忧伤痛悔的心，你必不轻看。”（诗篇51:17）我流下了惭愧、痛悔的泪。我深深体验到神对我罪的赦免，和自己从罪的捆绑下得释放的自由。“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辩明。并且被造的没有一样在他面前不显然的：原来万物在那与我们有关系的主眼前，都是赤露敞开的。”（希伯来书4:12-13）。决志后，我自己并未觉得有何外在的变化，但最了解我的先生却奇怪地问：

“这次来，我发现你好象突然变了许多，当然是变好了，这个月，你都干了些什么？去了哪里？”

他奇怪我们恋爱多年，他作出许多牺牲与让步，都没使我有很大改变，是什么力量能使我这样一个固执的人，从内心到外表在短短的一个月内发生如此大的变化呢？

主耶稣说：“我来了，是要叫羊得生命，并且得的更丰盛。”（约翰福音10:10）。当我把自己交托在神的手上时，他就肩负起对我的责任。凭我自己的能力，我无法从本质上改变自己。因为我们每个人的标准都是已经堕落的，与世俗相差不远的标准，我们以为自己很好了，但我们无法达到神圣洁的标准，只有借着神的大能，才能脱离罪的捆绑。2000年，我父母从北京第二次来美国，和两年前相比，他们也认为我变化很大，大家都为我的变化而高兴。我问他们怎么看出来的，我妈说：

“上次我来，你会因为先生说的一句话而没完没了，自己还真的很生气。现在，我看他说什么，你都不计较了，一笑了之。这就是进步。”

信主前，别人说一句，我有十句，不知容忍，得理不饶人，没理搅三分。但当我经历了神的大爱，又在圣经中读到“爱是恒久忍耐，又有恩慈”时，我感到十分惭愧，自己从小到大不知践踏了多少爱，还自以为是；其实，在骄傲、虚荣、自私、妒忌等等缺点上，我或多或少都有份。神啊，感谢你将独子赐予我们，洗清并赦免我们的罪恶，又将天国赐给我们，成为我们永远的盼望。灵战教会中曾有位王弟兄告诉我：你不属神，就属撒但。没信主的人，都在撒但的管辖内，信主的人都在神的国度——天国，这二者之间没有中间带。属肉体的人只能借着神的力量才能战胜邪灵，就是那撒但。当时我还没信，虽然不象当初那么爱辩论，可心里却暗想：我可不想卷入这场战争，我谁也不得罪，你们都是灵。我从小到大虽然没信主，属撒但，不也过的不错吗？你们怎样证明你们所说的是正确的呢？这事过去不久，也就是我决志后的几周内，撒但借着试探来到了我的面前。我永远忘不了这一天，1999年2月5日凌晨，正当我半睡半醒之际，有个人突然出现在我的床前。他长发垂肩，神态诡秘，笑着对我说了一句令我吃惊的话：“你就要死了！”我急忙问：“什么时候？”他答道：“今年，日本人投降的那一天。记住，不要出让你的衣物。”随后，一声鸡叫，他就消失了。我完全醒了，觉得刚才好象做了一个恶梦，但又清晰可见。我想不用管它，继续睡觉，却怎么也睡不着。一般来说，我睡得很沉，即使作梦也记不住。但那天梦后，我整个人都笼罩在恐惧与不安之中。到下午时，这种感觉有增无减，我赶快给先生挂了个长途，他犹豫了一下说：

“这不过是个梦，不用害怕！不过有件事跟你讲了，你别放在心上。我先后两次在中餐馆吃饭，都抽到同样的签语饼：你要获得一笔巨额遗产。这两次吃饭前后相差一两个礼拜。”

他这样一讲，更加深了我的恐惧。因为我清楚，我先生家境贫寒，父母亲不会给我们留下什么巨额遗产。

“你赶快去买巨额保险。”先生在电话里又说，“既然事情发生了，就要理智地去对待。”

本想从先生那里得到些安慰，没想到我在人前多次夸口的先生却如此不可靠。感谢神，让我看到人的爱是多么有限，人的所谓理智往往就是冷酷无情。回到公寓后，我一个人坐在那里整理了一下纷乱的头绪，肯定这种反常的现象与近来常去教会有关，心中不免开始埋怨那些教会中的人，后悔不该轻信，作了决志，这下性命难保！我马上打电话给平时最关心我的两个人：王弟兄和张姊妹，约他们晚上到教会见面。当他俩听完我的讲述后，不仅不惊奇，反而视其为好事，我越发的糊涂。他们一边安慰我，一边引经据典。其中一段（以弗所书6:10-18）让我心中深得安慰：

“你们要靠着主，倚赖他的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。”特别是张姊妹，她坚信：撒但对我的试探是在神允许下的，这试探决不会超过我所能承受的范围，更不会夺去我的生命，因为基督已经从撒但手中夺回了掌管阴间的钥匙，没有他的许可，任何人都不能夺去我的生命。

“耶和华要保护你，免受一切的灾害。他要保护你的性命。你出你入，耶和华要保护你，从今时直到永远。”（诗篇121:5-8）根据他们的分析：我不信神时，自然属撒但管辖，现在，我决志了，撒但就要出来争夺我，这场基督与撒但之间的灵战很有可能并未完结，如果魔鬼再来侵扰，我应奉主基督耶稣的名，让撒但立即走开。那天正好是周五，当我们三人谈完从内室中出来时，大家正好唱完圣诗开始查经。王弟兄马上让我与大家分享我的异梦，当时灵命短浅的我还很不情愿，心想，这又不是什么好事，我都要死了，还要与大家分享，他们这不是将快乐建立在别人的痛苦之上吗？但我倒是很想听听其它人对这件事的看法和建议，所以就分享了。结果，大家的建议和所引圣经章节却是惊人的相似。最后，大家一同警醒祷告，并为我祈求平安。不出所料，两天后的傍晚，“他”又来了。当他从我后面来的时候，我清楚地感觉到那就是他，我全身已不能动，只有马上祷告：奉主基督耶稣的名，撒但退去！话音一落，我的心似清水流过，没有丝毫的恐惧，整个人又恢复了自由。神的话是如此奇妙，如此有功效！突然间，我明白了许多道理：神的无所不在、无所不知、无所不能和圣经的不可质疑。既然是我最不相信的灵战都亲身经历了，还有什么圣经上的话我不能相信的呢？从此之后，我不敢再对神的话有任何怀疑，我的信心也就更加坚定了。永生与天堂我们信主得救的人，并非死后再进天堂，而是一重生得救，立刻就得尝天堂的滋味。这道理，我总是似懂非懂。人在地上，何以见得已经进入天堂？感谢神！在我受洗的头一天晚上，神让我明白三件事：

第一，神有神的时间表；第二，信而受洗必然得救；第三，信而受洗的人已入永生之门，我们现在的人生是在地如在天的人生。来美国之前，出于对未来的好奇，使我这个曾受过高等教育的人也去算过命。算命人预测我一生有两次机会，一次是1994年底，1995年初。这期间我结婚并出国。第二次是2001年初，2001年一月我受洗。直到受洗的头一天，我才突然想起他所说的话，才明白这就是我一生中的第二次机会。而我从前一直以为，凭我的商业头脑，第二次将是个发大财的机会。感谢主！你赐的永生是地上任何的财富都不能相比的。我还清楚地记得，当我让他预测这以后的命运时，他把我的手反复地看了看，然后奇怪地将手推开，说：“什么也看不见了！”他不死心，又拿回我的手，又自言自语道：“怎么什么也看不见？”信主后，我才明白：信而受洗的人已经进入到另一个国度，那就是天堂，通（邪）灵的算命人再也看不见我们的未来。但算命本身并不好，易引邪灵入身，我曾深受其害，希望各位慕道友谨慎从事。虽然灵界的事，我们不太明白，但我相信一点，我今日是活在神的国度里。我决志和受洗先后相差两年多，原因之一就是我曾认为受洗不过是个形式，自己还有好多问题没有搞清，不急于受洗。但神有神的时间表，神借别人的口告诉我，受洗不仅是个形式，而是向世人公开宣布自己的信仰；我明白了后，就迫切要求受洗。受洗后神赐给我更加渴慕真道的心。圣经需要我们用一生的时间来读，只要我认真追求，神会让我明白他的道。亲爱的朋友！你是否已经抓住了你一生的机会？你的一生也许和我一样，真正的机会只有一次，希望你不要错过这个人生中最大的福份。你只要现在用心灵与诚实对神说：

“神啊，我是个罪人，主基督耶稣的血可以洗清我的罪，我愿意将今后的道路交在主的手上。我这样求，奉主基督耶稣的名，阿们！”这样你就可承受这来自天上的基业。

    胡欣，来自中国大陆，1997年毕业于印第安纳州普渡大学，现于美国东部某公司任职。

    原载于《生命与信仰》(http://www.cclife.org) 总第二期


山东张弟兄的见证

1986年我开始接触气功(中国全息功)，而我的家庭是88、89年接触气功，于是在我个人的观念当中，就植入了气功的毒种。后来，我的学习、生活被这种观念潜移默化的影响着。我厌倦生活，厌倦我所处的环境，事事开始消极，就是按着所谓的佛道的『顺其自然』，无为而无不为的方式慢慢的走，这是走向黑暗的开始。1994年我真正开始练气功，由于好奇、可强身健体，再加上被那些道貌岸然的气功大师的风范所感染，自己就立志要效法之，为要匡扶正义、造福人类。94-96年感觉上较好，也很少感冒。因此，就沉迷于气功里了，为了气功我可以说是孤注一掷，除了跟气功有关的佛、道、儒、易、占卦、算命等书我看，与此有关的事我做以外，其它的我什么都不愿去想，对人对事我都以狭窄的气功观念这一套理论去行，别人的话是身旁风，慢慢变得好象聪明，其实已经开始胡涂了。之后，思想意念开始污秽、复杂，自己虽想去逃避，抑制不让它来，可是越来越糟糕，似乎有一种莫名的力量在控制着，无法逃脱，满脑子的思想就是要去看、去想这些污秽，得不到没有安息。外面是人模人样，骨子里却是垃圾收藏站，充满了各样不堪言的东西，不断挣扎抵抗。另外，这期间我用气功的取功法，去吸取各种宗派的气功能量，以长功力，结果更糟糕，心变得更加抑郁怕事，办每样事基本上都以失败告终，人活着如行尸走肉。2000年1月份做完阑尾炎手术后，在养病时一个姊妹将福音传给我，由于多方面的原因，其中最重要的是我凭感觉、靠自己、凭眼见，对外在的症状很看重，对耶稣半信半疑，因此虽蒙恩来到主前，情况却跟未蒙恩前差不多，甚至更严重，神志不清做恶梦，试探控告不断，幻觉不断，各种影像如影片在眼前放映，自己无法控制。虽知自己身份，里面却难以自拔，苦苦改罪、求人祷告帮助、查偶像、问人方法看书籍、按手祷告...却无济于事，人的方法用尽了，痛苦更加厉害，灰心绝望，生不如死，不但自己疲备不堪，而且把教会其它的弟兄姊妹也连累的够惨，不断怨天尤人。不敢说不信，因为不信下地狱，说信又是悬在半空的，每天只凭感觉、理性，靠自己挣扎，结果撒但是越发攻击，时常对我说「你不配、你污秽、不如死了、不可信」，实在难熬，头痛有时想撞墙，身体捆绑得难受，实非常人，自己独处时身体晃动的如发生地震一样。......感谢神的恩典，祂怜悯我。在2002年3月，祂借着人所看不起的、甚至我自己都看不起的几个乡村的阿姨，指出我的毛病(当然这也是我要求的)，因为我已有些分不清楚东南西北了。后来神借阿姨告诉我，最重要的是，我只凭眼见，凭自己感觉，只仰望人，仰望所谓的大仆人，从来没有真正的信心，来仰望上帝，用信心来汲取上帝的恩典。我白白苦了两年，还好我的两年能成为你们的鉴戒，也不浪费。当我确实知道自己完全得释放，是透过祂使女的口，及祂赐我的信心，和圣经的话。所以，我奉主的名宣告，尽管还有各种的试探，但我有真正的平安、喜乐。当试探来时，我就奉主的名宣告抵挡，结果撒但失败了，他的试探少了，当试探的意念一闪来，就可识破、抵挡它，不容其进一步思想。说起来很简单你只要自己凭信心仰望上帝，凭信心宣告，不被过去的印象、感觉所蒙蔽，因为神说信就必得着。圣经有许多例子，可以证明信心的重要，最后举一个例子说明：当我们用绳子把我们的手臂使劲捆起来(如同魔鬼捆绑你)，当你能打开系在你手上的绳子(神释放你)，绳子拿走了(捆绑移去了)，但你还疼啊(感觉)，因此最可怕的是你凭这个感觉、凭眼见，当你还凭它的时侯，你永远无法信心长进，因为你不信上帝给你的事实，求神帮助我们共勉，荣耀归神，阿们！(转回头来看看我们所走的路，我们是否专心仰望上帝)


孙伟鸿夫妇的见证

主爱夸胜心灵固然愿意，肉体却是软弱了。虽然伟鸿夫妇同时在一九八九年九月九日受洗加入教会，但是两年后伟鸿又离开教会、离开神，与其它女人在外面同居。再次遇上同样的打击，美伦又怎样面对呢？「当日我决志信主，除了因为认同楼恩德校长的说话，相信耶稣基督就是那位无处不在的真神外，我还有另一个想法，就是要试一试这个神能否做我的靠山，帮助我对付我的丈夫。所以，当伟鸿又故态复萌，我就埋怨神对我不够好，不惩罚我的丈夫，反而要我再受折磨。「感谢神，这一次祂又安排另一对基督徒夫妇来帮助我。那个做艺人的太太用了八个月的时间带领我查考圣经，教导我学习以主耶稣无条件的爱来爱我的丈夫。「在一个寒冷的晚上，伟鸿又惯常地从酒吧回来。看见他醉醺醺的样子，我没有像往常般大声叱喝他，反而从厨房里盛了一杯浓茶、递了一条热毛巾给他，还叮嘱他早点上床睡觉。现在回想起来，也不知自己为甚么会这样反常呢！」彻悟前非眼前的一幕令伟鸿呆立良久。他的太太好象变了另一个人似的。她竟肯这样温柔地对待一个伤透她心的男人！他仿佛重温决志当日，圣洁无瑕的主耶稣竟肯饶恕他这个大罪人的情景。这次，伟鸿真正经历了这位活在信祂之人心里的真神。在他太太身上，他看见了主耶稣无条件接纳罪人的大爱。于是，他决心回到神的怀抱，回到太太身边，回到弟兄姊妹中间。为了避免再受引诱，伟鸿舍弃了菜市场的高薪职位，加入他太太任职的基督教机构，二人同心事奉主。此后，在很多教会和布道会里，我们都可看见他们夫妇二人不断在台上向人传扬、见证这位赐他们新生的真神。当伟鸿换上诗班袍，与一班弟兄姊妹在台上献唱时，呈现眼前的，仿似一个完全全浑然忘我地扬声颂赞神的无翼天使，而不再是从前的那个伟鸿了。「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」(哥林多后书五章十七节）用这句圣经说话来形容伟鸿，一定没有人会提出异议。天伦之乐奇异恩典，何等甘甜，我罪已得赦免；

    前我失丧，今被寻回，瞎眼今得看见。

    如此恩典，使我敬畏，使我心得安慰；

    初信之时，我蒙恩惠，真是何等宝贵。

每当「奇异恩典」这首圣诗从美伦的耳边响起，感恩的眼泪就会从她的两眼涌出。她从来没有想过她的家庭可以像现在般快乐、温馨。若不是主耶稣的介入，我们绝不可能从她口中听到以下这番话：「去年（九六年）伟鸿的生日，我都忘记了。那晚，我们夫妇二人如常地从外面回来。打开家门，却发现屋子里漆黑一片，桌面上放着一个点满蜡烛的蛋糕。」小女儿颖仪忽然从房里跑出来，兴高釆烈地唱『生日快乐』，原来这是她刻意安排的，为要给她爸爸一个意外的惊喜。「最难忘的一次，是无意中听到我儿子志恒的一句说话。那一天，伟鸿在厨房里烧饭，颖仪在厅里正提起筷子想夹点菜来吃，志恒就对她说：『等爹地出来才吃啦，他煮得很辛苦呢！』」本文摘自宣道出版社《生命掠影5：换心者》第17-20页。


圣灵的风，圣灵的火

吉姆．辛伯勒著 真意译

    不是“科班出身”的传道人

    那是1972年一个主日的夜晚，初出茅庐的我讲道正讲到关键时刻，那件不幸的事突然从天而降，真让人哭笑不得。

    那间令人头疼的教会就是座落在纽约市中心亚特兰大大街上的布录仑教会（Brook lyn

Tabernacle），是我岳父极力劝导，我才去那里服事的。那是一幢破旧不堪的两层小楼，崇拜厅可容纳近二百人--其实我们根本用不著那么大地方。楼房的天花板很低，墙上油漆剥落，窗户破旧、昏暗，地板也由于多年未漆而成了赤裸的木板。教会没钱，无力整修、油漆；更不用说装空调了，连想也不用想。我正要对著面前的十几位会众呼召--说不定有人对我的信息有回应呢。管风琴圣乐也响了起来，我忠实的妻子凯若正竭力奏出崇拜气氛来。有人站起来，移到我左侧的连椅上去了，可能他觉得嫌我讲道太长，觉得枯燥，巴望这个年轻的传道人快点结束，好让大家回家。

    砰！--那张旧连椅被压倒了，五个人全跌倒在地板上。惊呼和呻吟顿时充斥了大厅。我的刚刚牙牙学语的女儿可能觉得这是她教会生活中最令她激动的一幕了。我只好把讲道停下来，留出时间让跌倒的人从地下站起来，同时也捡回他们的失去的尊严。我深为不安地建议他们坐到看上去牢固一点儿的连椅上去，然后匆匆结束了讲道。

    事实上，这不幸的连椅事件恰恰是我早年事奉情形的真实写照。那时，我不知道我自己在作什么。我从未读过圣经学院或神学院。我出生在布录仑区，就在这儿长大，从小跟著父母亲去教会，但做梦也没想到我会当传道人。

    我爱打篮球，从高中一直打到美国海军学院。一进海军学院，我就打破了该院进球得分记录；但因后来我背部受伤，只好退役。后获全额运动员奖学金入读罗德岛大学，在那里的三年我一直是校队的主力，大学四年级时，我任篮球队队长。我们曾获纽约篮球赛冠军，也参加了全美大学生篮球协会（NCAA）的联赛。

    我的专业是社会学。那时我开始和凯若谈恋爱。凯若的父亲是我中学时代的牧师。凯若是一个天才的管风琴家和钢琴家，尽管她从没有正式学过如何识谱、如何作曲。我们於1969年1月结婚，在布录仑区找了一个公寓定居下来，二人都在繁华、喧嚣的曼哈顿商业区上班。正如许多新婚夫妇一样，我们并没有什么长远目标和计划，只是付账单、度周末、过日子而已。

    然而，凯若的父亲，克莱．哈钦斯牧师却一直送给我一些激励我追求属灵的书读。他不仅是一位本地牧师，还常常到各地带布道会、培灵会。他也是另外好几家小教会的非正式的监督。1971年初，他极其严肃地劝我们考虑全时间服事神。

    “纽奥克（Newark）那边有一间教会没有牧师，”一天，他告诉我说，“那些会友都是很宝贵的啊。你要不要考虑辞了工作，凭信心去，看神如何带领你呢？”

    “我不够格，”我推辞著，“我？作牧师？我根本就不行啊。”

    他说：“只要有神的呼召就行！你不要怕。”

    就这样，我似乎还没有完全想好，就已经开始在美国最困难的工场--都市区服事，尝试著带领一个黑人教会。那时，我的年龄已接近而立之年。周日，我猛攻神学课程，努力钻研神的话语；主日，我只能“学著”如何把神的话语转达给会众。凯若的音乐恩赐弥补了我许多不足之处。会友们也相当好，给我们的薪水也不错。父母亲替我付底金买了一幢房子，我们搬到了新泽西。第一年就这样过去了。

    双重责任

    一天，我岳父从佛罗里达（他住在那里）打电话来，问我可不可以帮他个忙，每周四个主日晚上去布录仑教会讲道？他是那间教会的监督。他告诉我，那是一间多种族的教会，但一直不景气。我同意了。我根本没想到我的这一步竟改变了我的一生。

    我一踏进这间教会，就知道教会有很多问题。年轻的牧师已经心灰意冷。聚会在缓慢的音乐声中开始时，会众还寥寥无几；还有几位是姗姗来迟。崇拜程序一片混乱，没有一条主线引导。牧师看见一位偶而才来的访客带著一把吉他自弹自唱，便当众邀请他到台上来献诗。那人笑了笑，说不。

    “真的，我是认真的，”牧师请求著，“我们喜欢你来献诗。”那人还是说不。真尴尬。最后，牧师只好放弃，继续带领会众唱诗。会众中还有一位姊妹，时不时的自动出来要会众赞美神，也不管牧师正在如何领唱。

    当然是太不正常了。但这不是我的难题，我只是临时帮忙而已。（连我这样初学服事的人都能帮上忙的话，就表明那个聚会问题是何等严重了。）我讲完道，就开车回家了。第二个主日崇拜后，牧师对我说：“我已经决定辞职，到别的州去。请你告诉你岳父好吗？”我听了大吃一惊，点了点头，没说什么。我回去打电话转告这个消息之后，我们马上面临的问题是：这个教会是否还要办下去。

    多年前，我岳母遇到一些有负担的姊妹，她们迫切祷告，求神在布录仑市区建立一间教会，来吸引人归主，荣耀他的名。这间教会就是这样开始的。现在看起来似乎没希望了。

    我们在商量下一步如何时，我提到牧师告诉我的教会中的一些事。他确信有一个作招待的弟兄偷钱，因为所收的奉献金额与会友在奉献信封上写的数目总是对不起来。怪不得教会银行账上的数字总是连十块钱也不到。

    我岳父不想放弃。“我不知道--不知道神是否放弃了那个地方。”他说，“那是市中心最需要福音的地方。我们别忙撒手。”

    “克莱，那牧师走后怎么办？”岳母问道，她也在拿著话筒听。“只有两个礼拜了……”

    岳父的声调突然欢快起来：“吉姆，你能不能暂时牧两个教会？试一试，说不定会有转机呢？”他不是开玩笑，他是极认真的。

    我不知道如何作答。我只清楚一点：我没有任何能治愈那个积重难返的教会的灵丹妙药。然而，我岳父的负担是如此重，我便同意了他的计划。于是，我不仅要在一个教会服事，还要一身两任。第二年，我的主日时间是这样安排的：早上九点出发，先去布录仑教会带领早堂崇拜；十一点半之前，我要匆匆穿过曼哈顿及荷兰隧道，赶到纽奥克教会；而凯若已经在那里开始带会众唱诗，我去了就讲道。下午，我们去麦当劳吃了快餐后，就去布录仑教会，为晚上的崇拜作准备。每个主日都是深夜才回家，而且每次都是筋疲力尽。布录仑区的流浪汉们间或会走进我们的聚会中来。但是，会众人数还是迅速跌落，因为好几位会友认为我“太严格”而决定离开，最后剩了不到二十人。因为没有凯若司琴，主日早上的崇拜很困难。司琴只会弹那首“耶稣，我爱你”，故此曲是每主日必唱，有时还不止唱一遍。如选别的圣诗，要么是司琴不会弹，要么就是弹出来走调。这可不像是间蒸蒸日上的教会。

    我记得第一个主日所收的奉献数目：85美元。而教会每月必须付的买房的月费是232美元，除了这笔钱外，还要付水电等杂费。如果指望靠会众的奉献交了房租、水电费后，还有钱给牧师工资，那可真是妄想了。

    需要付房租的时间日日逼进了，教会账上只有大约160美元。我们眼看著无力付款，过不了多久，教堂就会被银行收回，我们就会被赶到大街上去了。那天是星期一，我不须上班，便在家切切祷告：“主啊，这钱我们非缴不可，你必得帮我们！”

    星期二，我去了教会。说不定有什么人会出其不意地寄钱来。我暗自想到。正如当年英国的乔治．米勒，他办孤儿院需要钱时，他就祷告；祷告后，一定会有一封信、或者会有什么人来，把钱送来了。

    那天，邮递员来送信了--只有账单和一些海报而已。

    那时我真觉得为难透了。我上了楼，坐在办公桌前，哭了起来。我向神哭求说：“上帝，我该怎么办？我们连房租都付不起！”那天晚上还会有周日的崇拜聚会，但我知道只会有三、四个人来，他们的奉献不会超过十块钱。我怎么渡过这个难关呢？我向神整整呼求了一个小时后，擦干了眼泪，突然想到：还有一线希望。教会除了门口的信箱外，在对面邮局里面还有一个信箱。现在去邮局看看吧，神可能已经垂听了我的祷告了。

    我带著重新得到的信心穿过马路，走进邮局，穿过邮局的大厅，来到我们的邮箱前，用钥匙拧开了那个小小的信箱。

    空的。

    我在阳光下慢慢地走回去；亚特兰大大街上，大卡车隆隆地驶过。卡车像从我身上轧过去一样，我的心情已经不能再低落了。可能是神抛弃我们了吗？是我作了什么不蒙他喜悦的事了？我步履沉重地穿过街道，走回教会。

    我用钥匙打开教会的门，又有出其不意的事在等待著我。门厅的地板上有一个白色的信封。三分钟之前我离开时还没有它。是一个纯白的信封，没贴邮票，没写地址，什么也没有。

    我的手微微颤抖著打开了这个信封……里面是两张50元的美钞。

    我自己在空荡荡的教会里喊了起来：“上帝！是你的作为！你垂听了祷告！”

    我们在银行有160元，加上这100元，我们可以付月费了。我从灵里大声赞美道：“哈利路亚！”神给我这个小信的青年传道人上了多么好的一课啊！

    直到今天，我都不知道那笔钱从何而来，我只知道那是神给我的一个印记，告诉我他就在我身边，他是信实的。

    突破

    在两个教会中服事实在让我们累得精疲力尽，我和凯若都意识到，我们必须在两个教会中选一个。奇怪的是，尽管纽奥克教会是给我们工资的，但我们都感到布录仑教会对我们更有吸引力。显然，是神感动我们二人的心，让我们愿意和弱小的布录仑教会同呼吸、共命运，我们知道我们是属于这个小教会的。

    我们夫妇两人都要找第二份工作才能维持我们的生活。凯若便在学校食堂打工，我担任一家高中篮球队的教练。我们买不起健康保险。但毕竟我们的饭桌上有饭可吃，汽车有油可烧，车子跑得动。但仅此而已。

    我不知道这是不是服事中的正常经验；因为我没有从神学院学到的理论来判断这些经验。我们的事奉全靠自己跌跌撞撞地摸索，连凯若的父亲都不能给我们更多的劝勉和建议。我猜想他认为我在“苦其心志”的实践大学里会学得更快、更好吧。他常常对我说：“吉姆，你要在神的带领下，走出你自己服事的路子来。”

    有一个主日的晚上，崇拜开始后，我眼目所看见的、灵里所感受到的，都使我心中忧虑，我竟然不能把道讲完。我开始讲了五分钟后，便哽咽了起来；泪水涌了出来，我眼前一片模糊。我只能对会众说：“对不起……我，我无法在这种气氛下讲道……我不能继续……凯若，你弹琴吧，大家能不能到前面来？如果我们看不见神帮助我们的话，我不知道……”我停了下来。实在尴尬。但我没有任何别的选择。

    人们静静地来到前面。我伏在讲台上，双手蒙住脸，饮泣起来。大厅里一片寂静。须臾，神的灵临到我们，我们开始向神呼求；那祈祷的呼声是里面的灵激动会众从心里发出的：“主啊，帮助我们吧！”凯若弹起了那首古老的圣诗：“我时刻需要你！”我们一同唱起这首歌，向神呼求的声音如浪潮一般升了起来。

    突然，一个年轻的招待从中间的通道上走出来，一下子扑倒在讲坛前。他边祷告，边哭了起来。

    我用双手拥抱著他的时候，他抬起头来，泪流满面地说：“对不起，对不起！我再也不干了，请宽恕我！”我立刻明白了，他是为偷钱的事而请求宽恕。我完全没料到他的认罪悔改，一时竟不知说什么才好。

    这是我们第一次灵里的突破。我没有去侦察，没有指责他的犯罪行为，也没有施加压力迫使他认罪。就在这个晚上，在祷告中，第一号难题（诸多难题中的第一个）解决了。

    那天晚上，我明白了一个令我惊奇不已的真理：当我在灵里处于低谷时，当我被各种难题困扰，当环绕我们的黑暗几乎把我们吞没，当我软弱得连道都讲不成的时候，神反而格外眷顾我们。他不会拒绝那些谦卑地向他呼求的人，那些坦白地承认自己已经无路可走、极需要他帮助的人。神的大能反而在我们的软弱上彰显出来。

    另一个同样的道理时，诚实不会把会众吓跑。我无须戴上一副服事的假面具。我只须尽我最大的能力，传递在神前领受的信息，带领会众向神祈祷，向神敬拜。他会把会众接过去，亲自带领的。

    我是何等珍视自己这些早期谦卑服事的经历啊。这些经历告诉我，我不必扮演一个传道人。耶稣呼召渔夫作他的门徒，而不是拉比学校的毕业生。最主要的条件是人的真挚和自然。主的门徒是完全仰赖主和主的能力的。同样，我必须停止表演服事--不管是什么样的服事。神只能这样使用吉姆．辛伯勒，当我信靠他、叫他使用我的自然本相时，他就让我在灵里有了突破。神厌恶虚伪做作，尤其是在讲坛上。我一旦在讲坛上为了取得效果而作姿势、装样子时，神的灵便会很忧愁。

    我必须作的是，要更加努力、勤奋地学习。我开始创建神学图书馆，并化大量的时间研读神的话语。但明显的是，我决不会成为另一个约翰．卫斯理或另一个坎姆贝．摩根。我只能以我自己的风格向神敞开，全心依靠他。

    (本文节译自Fresh Wind, Fresh Fire, by Jim Cymbala, 1997, Grand Rapids :

ZondervanPublishing House, Page 11- 20.)

    转自《生命季刊》(http://www.cclife.org)第二卷之第一期


我的小船

邱林

“主你亲自来到湖边，不是选召聪明、富有、才华，你却是要我，要我来跟随…¨”——诗歌《你到湖边》

我爱船。童年时，它承载着神游世界的幻想；青年时，它满载着乘风破浪的理想；人到中年了，却将那装满了所谓荣誉成就，自满自足的小船留在了沙滩上，因为我的主亲自来到小湖边，要我放下得鱼的小船，走一条得人的道路。一九九二年我信主得救，这是我的人生经历的一个重要分界点。我自小生活在一个小康之家。优异的学习成绩使我从幼儿园开始就有了品学兼优的赞誉。小学、中学到大学，我一直生活在“我比别人强”的幻象。我崇尚成功，坚信自己的聪明智慧和能力是推动个人奋斗之船的无穷动力。这点自信自强和自负，确也使我在后来的工作中有了一些所谓成就。这些更坚定了我一直奉为座右铭的人生信条，“成功带给人价值”，或曰“成功等于人生价值”。八九年底，我探亲来到美国。我的价值观受到了残酷的挑战。仅仅因为语言的障碍，我一向自认为不算弱的能力突然消失了。这能力消失得是那么彻底，坐公车、问路，甚至寄信都成了我必须努力应对的“大事”。为了生存，我这个养尊处优的高校讲师的唯一选择，竟是在中餐馆当busboy(餐厅打杂)。打工打到昏天黑地，肉体的疲惫自不必说，当有人用菜刀“啪”的一声拍在案板上对你吼着说“不会干就滚！”的时候，眼里的泪水可以往肚里吞，心里流出的却是血水！更惨的是，在这个巨大的差别下，我发现了深藏在我内心世界中的罪恶、苦毒和令自己为之汗颜的庸俗。“成功等于价值”？我的价值呢？在环境的变化中，我完全迷失了自我──“中国，我的钥匙丢了！”在这种全然的迷失面前，结束生命是我当时能想到的最好出路了。感谢那位在暗中护佑着我的真神耶稣。我后来知道，在我否认、拒绝、反对甚至亵渎他的时候，他就开始了奇妙的选召工作。他把我从我自己设计的一次交通“意外”中救了出来。他让我“行过死荫的幽谷，却不致遭害”。就在我苦苦寻求人生道路的时候，耶稣对我说“我就是道路”；就在我缠在罪恶苦毒中难以自拔的时候，耶稣对我说“我就是真理”；就在我对生命的意义和价值全无希望的时候，耶稣对我说“我就是生命”！上帝话语那种巨大的震憾力，动摇了我修建多年的巴别塔；那份慈爱和温暖，熔化了我那颗正在冰冷的心。在神无比的大爱中，我终于找到了永恒的价值。

    功名利禄可以在我坐十九个小时飞机到达新的环境就离我而去，但宇宙真神对我的爱永不改变！这是何等的价值！就这样，一个心灵的漂流者，终于告别了“古道西风瘦马”，扑向梦寐以求的故乡。那是一九九一年的圣诞节。在我，心灵的故乡不是“小桥流水人家”的世外桃源，是神所赐的那种深沉的爱，是那份世界所不能理解的平安喜乐，是神在我遭受困苦挫折时随时的帮助，是面对人生的勇气和力量。信主后，生活没有一帆风顺却时时经历到神的信实、慈爱和恩典。在接下来的生活和事奉中，开始有了要奉献自己的感动。希望将自己亲身经历的伟大真神向我的同胞传扬。根据檀香山华人信义会李永成牧师的建议，我将这份感动放在心里，祷告祈求神的旨意。李牧师说，神选召一个人奉献传道，常常是借着多次的感动和印证，让人明白他的旨意。真是这样，在往后的日子里，奉献的心志和感动越来越强，而且神还在生活和事奉上给了我相当明确的印证。直到有一天，我清楚地知道立志传道、奉献一生不是我自发的冲动而是来自神的感动。

“主你知道我的情况，没有财宝，没有武器逞强。我只有渔网，有作工意志。”诗歌《你到湖边》一九九三年八月十五日那个灿烂的下午，是我们教会差传主日的崇拜时间。那天牧师讲道的题目是《得人的人生》。神的话语让我看到他将要在我身上成就的心意。借着彼得人生道路的转变，我强烈地体会到得人的人生远比得鱼的人生来得有意义。当牧师开始呼召的时候，弟兄姐妹一遍又一遍地唱着《你到湖边》。有几位弟兄姐妹已经蒙召走到了台前。我的心非常激烈地跳动着。记得那天我是最后一个走出来的。牧师呼召只有几分钟，但这几分钟对我却显得那么漫长。那是令我十分难忘的几分钟。就在这几分钟里，我思前想后，一幕幕人生的画面飞快地在脑海闪过。当想到主在我身上所成就的奇妙作为时，我知道我无法抗拒主的呼召。我的心告诉我，神在催促，神的时候到了。但真的到了那个时刻，我又实在有些不知所措。我清楚地知道神要我放下鱼网走得人的道路，可是在最后一刻，我还是忍不住回头看了一眼自己的小船。那船很小，却装得满满的。那里面装着过去的成就，装着后来的失落，装着欢乐也装着忧愁。那里面装着的毕竟是一段人生！我的信仰经历告诉我，我的主是那么真实，基督信仰值得摆上一生去追求。我也知道跟随主、与主同工会是多么甘甜喜乐。但真的要我完全撇下那条满载着过去的小船，实在是有些舍不得。真的要我从此不再为自己谋划，完全将自己摆上，走一条全凭信心的生活道路，也实在有些胆怯和犹豫。神真的是要我吗？我的能力够吗？就在我瞻前顾后的时候，圣灵不断地提醒我要定睛在神的信实和恩典上。回想自己得救的经历，我的心再一次被神的大爱充满。古训说“滴水之恩当涌泉相报”，但神的恩典本身就是涌泉我当如何相报呢？耶稣在十字架上所受的鞭伤，所受的羞辱不是为了我吗？他所涌流的鲜血，所牺牲的生命不是为了我吗？若不是神的拯救,我这条小船早就翻沉在罪的苦海了。《你到湖边》的旋律还在回响。最后，李牧师呼召中的一句话深深地触动了我。他说，中国不缺少优秀的科学家，不缺少优秀的文学家和艺术家，中国缺少优秀的传道人！是啊！我们的祖国还被称为是福音未得之地，我们的同胞还被称为福音未得之民。但愿每一个中国基督徒在神的使命面前都有“舍我其谁”的责任感。现在，神的拣选和呼召临到了我，我不站出来谁站出来！就这样，在圣灵的催促下，我终于走出来站到台前，虽然是最后一个。我把自己奉献在主的面前，迈出了得人人生的第一步。“我主，你对我定睛注意，温然微笑，呼唤我名字。沙滩上，我撇下了我的小船，跟随主走向大海汪洋。”诗歌《你到湖边》

站在主的面前，我泪流满面。成年以后，绝少流泪，那一天我却让热泪尽情地流，因为在主的面前我不需要掩饰。我从来没有流过这么复杂的泪水。那里面有感恩，感谢神的恩典又一次临到我，使我这个无用的人竟然蒙召与主同工；那里面有喜乐，我高兴因为我走上了一条不一定平坦但一定光明的路；那里面有激动，我不知道前面的道路上会发生什么，我激动地期待着神的带领；那里面有庆幸，庆幸神带我作了一个具有永恒价值的决定。那里面还有着一份惜别之情，过去的人生告一段落，我的小船留在了沙滩上。那天崇拜结束以后，从教会出来，刚才的激动渐渐平静。心，象夏威夷清朗的海风，宁静，舒展，透着温馨，带着柔和。我深呼一口气，象是完成了一件心仪已久的事情。也许，这就是与神同行的感觉吧。一九九四年秋天，神奇妙地将我带进了位于加拿大温哥华的著名学府Regent

College(维真学院)开始接受神学训练。在行前将近一年的准备时间里，神不断地让我经历他的带领，让我知道走终身事奉的道路确实不是出于我自己。篇幅关系实在不能在此分享神带我进入神学院的奇妙作为。在神学院三年的时间里，神赐我力量克服了许许多多我难以想象的困难，使我在如此高水准的神学院里生存到如今。感谢神的恩典。我知道前面的道路还长，神也明确地要求我背起自己的十字架来跟随他，失败、挫折、艰难、困苦、撒旦的攻击当在所难免。然而有主与我一路同行，我将无所畏惧。（原载于生命季刊杂志第一卷第四期）


宣教士的床下独白

谭克黎（ChrisTan）著 平山译

引言：一个白人护士，在非洲丛林中能做什么？听她在枪林弹雨中，躲在床下的告白……我永远忘不了那一夜。我躺在床下的尘埃中，望著上面的蜘蛛网，希奇的是，我竟然都想些鸡毛蒜皮的事。比方说，阿山为什么不把那里打扫一下。多么疯狂的念头！这可怜的家伙那时可能死了，也可能祸正临头。他太太和小女儿呢？帮他们的婴儿接生，真是一大乐事。小女婴的母亲阿美想努力做对每件事：她定期到诊所产前检查，也打了两针抗破伤风，她是其他妇女的好模范。正是那样的人，值得让我花时间在南苏丹。我得承认，我搞不懂那里为什么会爆发内战。想起就叫人心碎，因我不想离开阿美和其他我爱的人。但是我的机构不希望我被俘成为人质，因此几个月前，命令我搬离孤立的工作区。你看，苏丹人民解放军（简称“苏解军”）已经警告所有外籍人士离开南苏丹。最近“苏解军”俘虏了两名德国人，要他们步行几百哩路，穿过丛林到衣索比亚。紧接著德国救难人员大都走了，也许那是释放人质的条件之一，我不知道。但他们一走（还有其他事），就严重影响南苏丹医疗服务的发展。你可知道，有些苏丹人要走二十或三十哩路（或许更多），才能到医院看病。当我的机构要我离开时，的确说过，如果当地居民说村子很安全的话，我就可以偶尔去探望他们。当然我还想接生阿美的第一个婴儿，我答应过她的。报导没提到那一带路上有地雷或武装部队，所以我就去了。我根本不该在那里过夜的，更别说一待就将近一周了。婴儿不会事先通知你，他们想在什么时候出生，对不对？小怡那晚很晚才报到，因此，她们母女俩一入睡，我就回自己的床上去。请记得打扫床下阿山的缺点总是不打扫床下。实际上，那晚要躲到床下还真不容易呢，因为我在那里存放了所有箱子。他们担保，如果有枪战，那里会是最安全的地方。我初次醒来时，很难相信：我真的听到枪声吗？我躺在那里，半睡半醒，希望它是个梦。接著又有几声枪响，我完全清醒了，依然动也不动，但心思一片混乱。“苏解军”知道我在村子里吗？他们会不会拿我当人质？我那些好穿好走的鞋子和袜子呢？衣索比亚很远的，我该试著摸黑穿衣吗？轻机枪扫射的声音又吵又近，我只想滚下床，躲在下面。我不知道当我敢再移动之前，已经待多久了。有好一段时间，听起来战斗相当激烈。枪战停止时，我摸著出来，在漆黑里找衣服。总算穿好衣服，也找到鞋子、火把、医药箱。我甚至有勇气起身关遮窗板，还拉上窗廉，但我实在舍不得那热夜里的凉风。接著枪声大作，所以我躲到床下。我拿著火把，将床垫拉下直碰到地板，觉得够安全，可以开始检查药品了。如果“苏解军”真要抓我去走远路，希望他们会让我携带疟疾和赤痢的药，还有净水器。那些小事花不了太多时间，很快地我又想东想西。灰尘害我一直打喷嚏，我不知道那晚克制了多少喷嚏。如果改天回去的话，第一件事就是要打扫床下。枪战整晚时续时断。我猜那些单一的枪声，是警察试图击退“苏解军”。他们没多大胜算，因为他们拿的都是老式步枪，比不上像衣索比亚等国所供应的先进武器。

难民生涯知多少我好难过。衣索比亚为了自己的数百万饥民，呼求西方国家援助，但是对于几乎有同样需要的苏丹，他们却阻止救济物资运往该国。我也不懂苏丹人民解放军，是他们自己的同胞在受苦啊！我总是猜想，在英国或美国的内战中，或者像比利时在两次世界大战中，普通老百姓会怎么做。我长大时的那段太平岁月实在很短，不是吗？在苏丹的村子里，我可以说走就走，回我的安乐窝，拥有自己的家具。但是阿山和阿美能怎么办呢？他们没办法潇洒地离开。但也不尽然，他们可以成为难民。阿山多大了？三十岁了吗？他记得家人在上次内战中逃难时，把小妹背在屁股上，小妹妹在往乌干达的途中死了。小怡就是以她来命名的，小怡会不会也成为非洲数以百万计的难民之一？难民……我们对他们了解多少？不过另一项统计数字罢了。很难明白完全割离一切有意义的事物，是怎样的感觉。割离家庭、土地、工作、甚至家人。你只是人群中的一位，排队领取一碗食物。也许那里有个电视台的工作人员，录下你那一刻的失丧、羞辱、和了无尊严。我怀疑如果我经历过那一切，将何以处之？我无法了解阿山生命中所经历的一切动乱。当他在一九六三年离开这里、行经丛林到乌干达以前，学校已经关闭两年了。他成为难民时，没有受过小学教育。蹒跚返乡之前，在乌干达设法受了七年学校教育。家乡还是没有学校，要花好几年重建。说起来还得谢谢当地的牧师呢。马牧师让他们在周间，以泥土茅草盖的教会充当学校，也鼓励他们提供农产品来支付老师费用。马牧师死了。“苏解军”那晚攻击时，是要打倒警察的哨岗。他们离开后，把该地区的生杀大权，丢给四处流窜的武装土匪。马牧师好像是因为恳求其中一队土匪，给同胞留点食物，就被他们枪杀了。必须学会照顾自己饥荒使每件事雪上加霜。去年那里的雨少得可怜，在更北边的“苏解军”主要基地，有些地区几年来还没有好收成过，百姓在挨饿。很多人有枪，所以他们打游击抢食物，一点也不希奇。我实在希望，他们能让我们进去帮助那些可怜人。土匪和“苏解军”还偷走诊所的一切药品。在那地区，建立一个简单的社区医疗工作是很困难的。我协助训练当地的助产士，称他们为社区健康工作者，阿山就是想成为这种人。但是我很难让他进公办的训练学校，因为他受的教育很少。阿山可以成为一名优秀的社区健康工作者。他为了学医而受雇打扫我的屋子，我好一段时间不懂。后来发现他是很好的翻译员，于是就开始让他随我出诊。过一阵子，我放弃自己教授预防医疗保健的课程--因为很明显地，他教得比我好多了。他总是抓得住观众。他真的没空打扫我床下的尘埃。我曾经建议他找别人打扫这屋子，尤其我的机构同意聘他为我的翻译员之后。他学得很快。我确信他和当地医疗人员，在我走后会继续帮助他们的同胞，只是他们不会有任何药物或绷带。我们总认为这些东西「理所当然」会有，不是吗？在英国，连最穷的人，病了都能去看医生，买他们所需的药品。如果出了意外，只要叫救护车就行。那就是为什么阿山如此热衷于预防医疗保健了。「姐妹，你不会永远和我们同在，」他说。「那时我们该怎么办？我们必须学会照顾自己。」他当然对，村子里有许多疾病是可以预防的，但却不是全部。只要想想：得了疟疾，但却没有奎宁！与忧郁摔跤你可知道那晚在床下，我猜自己会怎么做？如果“苏解军”要我走远路，而他们当中有一两位生重病（例如疟疾），我会不会企图隐藏奎宁呢？那时，我所受的一切训练会怎样？我下不了决定。我想，好吧，他们也许会搜我的袋子，发现我的所有药品，把它们都拿走。那么我就不必担心要作这类可怕的决定了。唉，为什么我会走到这步田地？别人把这个苦难世界弄得一团糟，我自以为真有能力改善吗？一个白人护士，在非洲丛林中能做什么？前几晚看电视报导，突然想起在那凄惨的床下，大约凌晨三点，我遭逢可怕的忧郁，自觉何等渺小无用。更糟的是，我那晚出现在村子里，可能会使我的朋友惨遭不测。如果“苏解军”发现了我，而一些朋友正保护我时，会怎样呢？他们可能会被枪杀！我只能啜泣著滚进灰尘中，压抑悲哀。我一定是累坏而睡著了，因为阿美隔天早晨就是在那里发现我的。她带来温水给我梳洗，还奉上一杯茶。她的笑容和她对我的爱，鼓舞我脱离忧郁。然而阿山和其他医疗人员，却催我打包准备离开，有些男人已经出去察看路上有没有敌军。「可是那些伤患怎么办呢？」我问。他们说，“苏解军”已经带走他们的人。警方则大多死了，有些失踪。有一位快死了，我们却帮不上什么忙。另一位受的是皮肉之伤，他们处理得了。但有件事的确令他们忧心。相见时难别亦难「你不会忘了我们吧？」他们问。「不可能忘的，」我告诉他们。「一旦战事平息，我就会回来。」分手真是好难，许多妇女哭了。我这一走，彷佛象徵著和平又离他们而去。阿美和我紧拥许久，不愿分开。我一出了村子，就停住脚步回头看。它好小，住家稀稀落落，有的小屋上铺茅草，有一两栋建筑物的屋顶是锡做的。就那样了，非洲的缩影。很荣幸能在那里住过，也亲睹付出并非我们的专利。阿美和阿山这些人的爱心和勇气，丰富了我的人生。是的，我很高兴在床下待得还算够久，才不至于老是用床下的尘埃来论断阿山。

原载于《校园》杂志


寻找创造之美--一个旅行摄影师的见证

林东生

「起初，神创造天地。」（创一：1）这是圣经的第一句话，言简意赅。你可以相信或者不信，但信与不信间的差距却有天渊之别。理论上，基督徒对这句话应是深信不疑，然而，在决志成为基督徒后，我仍用了几乎二十年才完全确信这句话。十九岁受洗加入教会，和多数初信者一样，我是先信耶稣，后信圣经是神的话；先读四福音、保罗书信等，再旁及旧约圣经。我非常羡慕那些信心坚定又单纯的人，信了就不再怀疑，那是何等幸福的事。但这种幸福我却要苦寻多年才得到。受洗后不久，我就进入大学读书。我选了一门冷门的科目──哲学，理由很天真，我以为哲学可以让人变得更聪明、更有思想。记得中学时读过笛卡儿一句名言：「我思故我在。」因此我认为有思想的人才是真正的高人。然而在大学读了几年书，接触许多奇怪玄异的学说后，我却变得越来越不单纯了。不仅创造论受到挑战，连上帝的存在也受到质疑，尼采、叔本华、罗素和达尔文等，他们的学说都像一把又一把锋利的刀，刺向我本来全无怀疑的信仰。更令我失望的是，我发现在二十世纪的思想界或哲学领域内，几乎找不到一个有足够影响力的基督徒哲学家，能为上帝说句「公道话」。其实从中国古代的哲学，譬如老庄思想所推崇的天道和自然之道，可发现与圣经之道有若干相通之处；古希腊哲学的“logos”（道）也有类似的看法，然而现代思想界对基督教、对上帝的看法，不是否定，就是悲观。我念大学时，正是七十年代末期；西方流行一时的「存在主义」思潮已近尾声，但对我仍有很大的影响。虽然不是所有的存在主义者都不信上帝，祈克果和卡谬等就是有神论者，但读了存在主义的书，真觉得世界很荒凉；存在主义所讲的人神关系，如果不是上帝遗弃了人，就是人抛弃了上帝，疏离又空虚，充满了悲观思想。在这些思想的影响下，当我翻开圣经，再读到创世记时，我开始感到怀疑了。撇开科学家从研究化石所得到的证据，例如地球年龄已有四十五亿年不说，存在主义所描述的人生境界，的确使人扎心：世间充满战争、疾病、死亡和永无休止的苦难，而人是被遗弃在这世界上的。我想如果天地是上帝所创造的，为什么世间是如此的混乱悲苦？天地真的是神所创造的吗？我开始怀疑了。而真正的信仰是容不得一丝怀疑的。即使是一点点的不确定，都会牵一发而动全身；你不可能怀疑圣经的第一句话，而相信圣经的最后一句话；同样的，你也不可能相信圣经记载的百分之九十九，却存有百分之一的怀疑。我既然相信耶稣，相信四福音书的记载，我就必须相信圣经的全部，也该相信「起初，神创造天地」。但不论从科学证据或从哲学思维，要证明这句话绝对可信，实非易事。这世界毕竟杂音很多，而我并不是生活在一个与世隔绝的修道院中，只读到圣经和神学的书。这怀疑在我心中埋藏了许多年，我如何去理解，四十五亿年历史的地球，上帝只用了七天去创造？这问题连神学家都有不同的见解，也难怪我感到纳闷。多年后，我始终没有成为哲学家或思想家，但却无意中成为旅行摄影师。到目前为止，我已游历了约六十个国家和地区，前后历时十七年。我的世界之旅，始于中国大陆。自大学时代开始，我便不断到大陆旅游，也许是中国古典文学读的太多，当时总以为中国是全世界最美的，全世界的美景都集中在锦绣中华。我曾有计划的一省又一省的进行深度旅行，打算彻底游遍全中国。在大陆旅行久了，我发现即使被称为「穷山恶水」的贵州偏远地区，天然风光都是美绝，叫人惊叹不已。八九年后，我终止了中国大陆之旅，改投入世界之旅。有段相当长的时间，我整个的生活就是旅行、旅行，去过的国家越来越多，以致护照上几乎找不到空白处可以盖签证。我到过生活品质极佳的加拿大、澳洲、瑞士等欧美国家，也到过极度贫穷的越南、衣索匹亚等国；到过民主自由的美国、日本，也到过封闭、专制的北韩；到过横跨欧亚、全世界最大的国家──俄罗斯，也到过印度洋上由九百个小岛组成的小国马尔地夫。我曾仰视世界最高的喜玛拉雅山脉，也曾潜入印度洋宛若蓝宝石般的海底世界；在大峡谷我惊叹，在恒河我汤桨；曾在一万公尺高空拍下阿拉斯加白雪皑皑的冰原，也曾在荒凉戈壁沙漠上拍摄夕阳下的风沙。从中国陜西高原冬季的千里冰封、万里雪飘，到瑞士洛桑夏天的绿草如茵、繁花争艳；从贵州最高的梵净山，到非洲最高的Kalimanjaros；从以色列海拔最低的死海，到西伯利亚最深的贝加尔湖……。这世上的美景真是道不尽、看不完。任何时候，我只要闭上眼睛，脑海中就会浮现一幅幅美景：高山、沙漠、草原、森林、瀑布、碧湖、绿水、奇石、怪木、日出日落、潮来潮往、薄雾、细雨、星夜、晴空、彩虹、朝露。随著旅游地区的扩大以及我的观察力的日渐增强，我发现世上所有国家，无论富裕或贫穷，无论进步或落后，只要是自然风景，没有一个国家不漂亮，「锦绣山河，风光如画」这样的形容词，可以应用在任何一个国家。我发现加拿大，很大很美；瑞士，很小很美；美国，很强很美；印度，很穷很美；台湾，很乱很美。当然，贫穷混乱的国家，环保问题特别严重，也许引致河山变色，但这都是人祸，自然景观本都是美好的。并且全世界的自然景观虽然都有一致性的美，但在一致性当中，却都独具特色。经过多年的旅游摄影后，我可以下这样的结论：人所居住的世界，我们所生活的天地，是一个完美的艺术品。能够生活在这样的世界，本来是一种最大的幸福。稍有常识的人都知道，必须先有创作者，才有艺术品的出现；艺术品是创作者设计才华的具体表现。即使是难以理解的抽象艺术，其背后也必有一位创作者。若说我们所居住的地球，其上这些美丽动人的景致，并没有一位造物主巧心妙手去创造，实在说不过去。面对震撼心弦的各种自然美景，我终于豁然开悟，明白宇宙中必有一位全能的创造者，而他，就是创世记一开始就点出的那位创造天地的神。从学问中去钻研，希望能解开创造之迷，有时反使人走入迷途，但只要我们冷静的观察天上的日月星辰，欣赏地上的一草一木，真可说是「此中有真意」，这个真意也就是使徒保罗的书信中所说的：「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉著所造之物就可以晓得，叫人无可推诿。」（罗一20）当然还是有人相信，地球是在四十五亿年前一次偶然的大爆炸下形成；还是有人相信，地球的生物形成是因为无机分子在特定的化学和物理条件下碰撞而形成。还是有人不承认、不了解这位创造之主创造天地万物的美意。而我，心中充满感恩，我感谢上帝创造这样美丽的世界，使卑微如我、愚拙如我、无知如我，也能尽享上帝的伟大创造。确信上帝是创造主、确信上帝是真善美之源后，当我透过镜头看世间万物时，无论是崇山峻岭、汪洋大海，或只是路边的小花，都觉万物有情，诸天都述说他的荣耀，穹苍传扬他的手段。我不觉陶陶然，在满眼人间的苦难中，也常存喜乐之心。


一个中国人在韩国

约瑟

    我是个很普通的人 ，先从我出生开始说起吧。　　我的家乡是黑龙江省牡丹江市，我生在那里长在那里。我母亲年轻的时候很劳苦，怀孕的时候还要干很多的工作，所以早产。我哥哥8个月就出来了，没多久就死了。我呢，更是急性子，7个月就跑出来，居然活着，现在想应该是神的安排。

    我从小因早产体弱多病，被医生判了两次死刑，但最后还是被我逃了刑。我不能和人家的孩子一样出去玩，特别是冬天，妈妈怕我感冒，因为只要有点感冒我就得住院。我欠我父母的太多了，如果假设人从刚生下来时带着的血是自己的，那我身体里已经没有自己的血了，因为全都是我父母输给我的；为了让我存活，家里一点点吃的自己不吃也要给我，主啊求你赐给他们信心，让他们和我一样进入天堂。

    到了中学的时候，我的身体好多了，个子也特别的高，以前医治我的医生们看到我都很惊讶，说“你怎么还活着，在我们看，你就是不死也不会健全。”如果要我现在回答，我会说：“是神要使用我，让我存活到今天。”

    中学毕业以前，让人欺负惯了，谁打我、骂我，我也不会吭声，他们欺负我的理由很简单，因为我在他们的眼里是外邦人----朝鲜族，个子还大。高中的时候，好多了（应该是坏多了），学会了怎么与人相处，并学会了打架，不是人打我了，而是我打人。但那段时光很快就过去了，仅仅一年。1991年，我随父母来到韩国，他们骗我说来探亲。17岁的我，干了一年多的工地苦力。在家的时候因为是朝鲜族让人打，没想到在韩国，却因为是中国人被人打。一次在宿舍，一个韩国人打我，我还期盼其他的人能帮我，但他们只在旁边笑，也听不懂他们嘴里说的什么。臭中国打工的谁管哪！

    每天早上要5点起来 下午6点才收工。但我得到了神的关怀——福音广播，香港的福音电台——那是在韩国唯一能听到的中文广播。

    1992年10月，我回到了家乡，见到了朋友，他们和我也疏远了，有的为了考大学而忙碌，我很羡慕他们。但因无故休学一年，我的学籍也被学校开除了，所以我到现在还是个初中文凭。到了家我发现钱不是万能的，为了那一年赚的钱，我失去了所有的朋友，失去了学业，并为了钱失去了健康。

    爸爸妈妈将我赚的钱都收了去，说怕我乱花；我只好去工作。那时东三省的工业不景气，工厂全关了；没办法，只好去卡拉OK做服务生。因为口才好能打架，老板大姐让我跟班儿。她的企业很多，所以我当时也累得要命，也曾经有过一点小名气。但没多久老板被抓了，我也完蛋了，于是去了一家卡西诺，就是赌钱的地方做经理。

    在那里认识了一个姑娘，安玉莲-----一个让我难忘的名字，23岁，当时我20，我们一见钟情，爱的发疯。但双方父母都反对，因为她比我大。

    3个月后北京的一家韩国公司要我去做事，我去了。但这个时候她母亲把她锁在屋里，存折也没收了；她把窗户打破跑了出来，到我妈妈那里骗说我在北京钱被人抢了，妈妈给了她1000块，说“你送去吧！”-----其实当时我母亲明知道她是撒谎，并已经接到了她妈妈的电话，只是她被她的爱感动了。

    她来了，我很意外，也很高兴，我们同居了。她是日语一级翻译，在一家日本公司做事。但是有一天，我因气不过我们公司的韩国经理瞧不起中国人，就把他打了，他骂我这种人到哪里都是外邦人，他报了警，公安局抓我，我只有藏在家里。妈妈知道我没工作，就硬要我回去。不然就自杀。

    后来妈妈说要再去韩国，她也换了一家韩国公司做事，所以她比我先来了韩国。这个时候，她母亲为了躲避我，连家都搬了，电话也撤了，我最爱的女人，就这么消失了。后听一个朋友说，她等不到我，就去了日本。

    1995年10月，我第二次来到韩国。干了2年的活，赚了不少的钱，也有了女人，我们同居并打算结婚。

    虽然说经常去教会但不信神，神就在这个时候拍打我了。

    1997年末，我发现自己的身体有异常，渐渐的消瘦，手抖的厉害，眼睛也凸出来了，体重从85公斤到60公斤。我的女人害怕了，她要我去医院，我没去。因为没有医疗保险，在韩国看病很昂贵的，没有身份证就办不了医疗保险。终于有一天我倒下了，高烧40几度，我母亲赶过来把我送到急救室，医生看了，开始没说什么，说要先退烧。几个护士把我脱的干干净净，用冰块把我包起来，我的全身上下都是冰袋，高烧还是不下。到了白天

2个博士1个硕士来了， 一位说“你得的是甲状腺抗碘症，已经很严重了，这病只能治标不能治本”； 一位说：“你得的是肝炎，是因为长期劳累并甲状腺异常引起的，这病搞不好会一生伴随你”； 最后一位说的好点：“我是你的主治医生，你得的是综合病，不好治（和没的治差不到哪儿去），因为没有人到了这么严重才来医院的，而且因为你的肝有问题，所以不能给你的甲状腺动手术，你的甲状腺会使你的肝脏更恶化，并且带着病毒性感冒，第一步是先将你的烧退了。”

    我问他“那第二步呢”------他没回答。

    急诊室里有很多病人。那时候才知道，病情的不同，病床的位置也不同。我的对面有几个重患者：一个女人，她得了肝癌，两天后就走了。那天晚上，一个男人醉酒进来，一屁股就做到那张空着的病床上，当时我心里想，那位置不好。医生来了，告诉他得的是癌，两分钟之内整个急诊室非常沉寂，过了一会儿，他哭了，旁边的一位老太太也在为他掉泪。这时候我想出去，但没找着拖鞋，我的那个女人不知道什么时候穿上跑出去了，其实就算有鞋我也站不起来，出不去。

    恐惧占据了我的心，超声波的检查结果还没出来…..每次看到母亲和医生在远处说话的时候我就怕……持续不退的高烧使我的头脑不正常，开始怀疑这整个医院是个骗局，护士也看成是魔鬼，想逃离这个地方。眼科的医生要检查我眼部周围的神经，说我那里有问题，可能有精神分裂症；我不但拒绝了检查，并且企图逃跑，但我动不了。

    想起了几年前在老家的教会，一个弟兄做见证时说的话。他说当他知道自己得了癌症，就跪在地下高喊神的名，从那以后他好了。当时我不但没信还在心里骂他是骗子。

    没有办法下地，我只有跪在床上，但我不知要说什么，要向谁说。想了好久…..我就说：“那医治了癌症的神，如果那事是真的，求你救我，因为我现在好怕死。”我哭了。

    两个星期过去了，奇迹般的烧退了，后来才知道，为了退烧，医生用了很多有副作用的药。

    我问一个医生：“我好了吗？”他摇了摇头。“我能走了吗？”他点了点头。

    之前来的那两位医生又来找我，他们说的是一样的------“你的病即使有可能治，也不能去根。而且像你这样的病例，我们没见过。烧是暂时退了，但还会烧，具体应该怎么做我们也不知道，只能观察。”-----他们反倒问我要怎么做。我很高兴，因为我有权选择了，我说：“我要出院。”

    出了院，一个星期要到医院检查一次。每天晚8点，11点就要高烧一次，所以要每天吃解热剂。我对我的女人说： “我很痛苦，求你在这个时候不要走。”因为我看出来她要走了。终于有一天她走了，当时我才发现我不只失去了女人，我失去了一切。 　　我的房东是一家教会的职事，她问我：

    “你妻子呢？”

    “走了！”

    “你去的那家教会呢？还去吗？”

    “不去了，因为我看过圣经，他们行的跟圣经不一样。”

    耶稣不会丢下他的羊。

    她又问我“那你想到我们教会来吗？”我说：“你行的很正，我想去教会，就到你那里去看看吧。”她很高兴，领我去了就在自己家门口的小教会。

    我想我瘦成这个样子，没人会看我一眼的，结果我错了，他们握着我的手，为我祷告。但那时我的身体，却一天比一天坏。

    一天，医生告诉我：

    “你应该回到医院来了，”

    “对不起，医生，我再也没钱住院了！”

    然后护士告诉我，除了来医院和去厕所，不要起身。我说：“我现在去教会！”

护士骂我疯了，告诉我说：“如果不是因为你没钱，早给你弄病房里去了。”——一切都是神的安排，现在我很感谢神让我没钱。

    看着渐渐虚弱的我，教会的人都很伤心，他们说：“你实在太累就不要到教会里来了，我们每天去看你。”我看出他们担心我会死。他们看我的眼神，比我自己还要不知所措。我告诉他们说：“我已经没有朋友了，也没有可去的地方，我很孤单。”一位大哥对我说：“你要这样向神祷告：‘神啊，如果我是有用的人，求你医治我’。”当天我照样做了。我很笨，除了人家教的，多了一句都不会，整晚的彻夜祷告中我就说了那一句。

    又到了医院，看着医生比我还要难过的表情，我说：

    “博士，我现在开始一定好好休息，求你不要让我住院。”

    他第一次笑了，告诉我说：“你好了！”

    “博士开这种玩笑我还是第一次看到呢，您就直说吧，我受得了！”

    “你真的好了，不信你看这检查结果！” ——我没有看，因为我每次要见三位医生，他是第一个，我接着去找了第二位。

    他看了看电脑屏幕，然后叫来护士说：

    “你去验血室确认一下，这结果是不是错了？”过了一会儿护士回来了，

    “没错”

    “你好了，甲状腺好了，肝也好了。”我看了他们半天，大喊了一声：

    “主啊，感谢你！”

    他们看着我笑。别屋的护士们听到声音，都围过来。我给教会的传道士打了电话：

    “我好了！！！”

    “哈利路亚！” 他的反映和我期待的正相反，一点都没有惊讶。

    身体渐渐的恢复了，从一个皮包骨成了个大胖子。买了一本中文圣经，得救以后再次看圣经，发现圣经里说的都是真的，没有什么比圣经更真实。这不能就我自己知道啊，所以见到中国人就告诉他们

    “信耶稣吧，你看看我，我要死了，是耶稣医治的我。”他们不信，

    “那家伙病厉害了，头烧坏了，现在比以前更严重。”

    但我不伤心，因为我以前也像他们一样。我认识到，不能让他们看我，应该让他们能认识主。第一次我把心爱的圣经送给了一个男子，然后又去买，在这里一本中文圣经要大约人民币100块，反复送了几次，我实在没钱了。但主会给他的仆人预备。一位中国宣教牧师来找我，说：“听说你发圣经，你好象不是很有钱。”“是的，我连饭都买不起。”他给了我两大箱的圣经，一共近三百本。当时我的眼泪止不住了——病得再痛也没有让我这么哭过，我知道这是圣灵的感动。

    按着祷告，我要做一个在主里有用的人，我向教会提出要上神学院，无论怎样我也要去。我满有自信，我觉得我一定上学。但这小路是布满荆棘的。 　　在我面前的是残酷的事实，外国人、非法居住、没有高中毕业证、最重要的是没钱。两年中有4次遭到校方拒绝，我也曾经抱怨。一次当我在和一个朋友为此发牢骚的的时候，电视中一位牧师这样说：“神是公义的，神在我们身上是有他独特的计划，不要学以色列人在旷野中抱怨。” 　　当时我和那朋友都跪下来祷告感谢神每次在我们困惑的时候，引领我们的脚步，让我们再次感受到神的存在。 　　感谢神让我成为新造的人，在遇到苦难的时候我只有依靠您，是您让我的生命充满喜乐，我的一切是您所赐，所以我要将一切献给你，我别无依靠，所有的人都会背叛我，但只有您是信实公义的。哈利路亚！！求您让我口里所出的都是对你的赞美和感谢，我的一生求主掌权，一切感谢祈求都奉主耶稣基督的圣名。

    原载于赞美论坛(http://www.zanmei.net)


来自远方的见证：一位蒙古的弟兄

从小无忧无虑长大的我，是特别听老师话的好学生，每件事都很努力去做，以便获得「好人好事」的荣誉，幻想着做一个革命的接班人。到了15、16岁时，正值青春期，心中空虚，幻想迷恋女相一天到晚欢乐和精气神皆失。1984年上大二时，色相进一步把拉到了死荫的幽谷，患了精神官能症，休学了一年，之后勉强毕业，进入社会工作。1985年夏的一个偶然机会中碰到了气功，想用气功来摆脱我的困境，但仍无济于事，继续着女色相魔，心中的色相不让我心中想别的。由于气功的书看多了，渐渐有了一套气功科学理论，好象是见到了真理的一丝亮光，得意了几年，暗想到进真正科学的大门不远了。「一点宇宙」、「反物质」等理论的科学细胞这时形成了。这样的光景到了90年代，我的思想被佛教智能深深吸引住，参道、悟道、得道成了我的追求，日夜离不开这个。….1998下半年渐渐对佛的智能失望，因为那没有社会意义的智能，只是成了佛的专利，不是普天下的救法，而且还是脱离不开色相，但同时对佛仍有迷恋。永恒的真理在那里呢？？普天下的救法那里找呢？肯定有一本厚厚的书叫那看了的人得救，叫那信了的人脱离罪和罪行，叫那信了的人有智能，疾病和痛苦不用吃药便得医治的那本厚厚的书在那里呢？？由于人口的压力，我们的生态环境大遭破坏，人们一味追求自己生活品质的提高，环境品质付出了可怕的代价。这时我痛恨人生，真想用一种超自然的力量把那些只消费不创造的人都一夜之间消灭的无影无踪，整个地球只剩下几万个人是我的计划。1998年耶稣的福音传到了我，但我没接受，1999年5月我妻子患了肝硬化腹水症，抱着对医药科学的希望，来到沈阳名医那里时，得到的答案是「蔬菜水果鸡鸭鱼肉好好搭配着吃，别无它法，因为这种病症是家财万贯用车拉来扔进水里一样」（沈阳陆军总院的王大夫如此说）……绝望了！绝望了！！生命的挣扎，活着下去的愿望使我妻子开口说话了「咱们祷告怎么样？！」谢天谢地，这样我可省心伺候她了！！祷告！！虽不懂得怎么祷告，虽不知道更多的信息，奇异的恩典释放了她。「感谢主！赞美主！求主医治我」几句话重复多次的祷告在主面前，应了「凡信他的必得救」，祷告完了，她说「我得救了，死不了了」。感谢主！哈利路亚！！如今，她的生活充满了喜乐与平安，继续工作丢掉了药缸，为主的荣耀做那活着的见证。由于科学、气功、佛教思想的深刻影响，我虽然口信，但心未信长达半年之久。直到去年冬天才真正接受福音。信心是来自神的话语，恩典是来自十字架宝血的救赎。神的恩典真是奇妙，我那死心踏地追求的晴空万里无一丝意念最高智能境界，被「起初，神创造天地」一句话击破。哈利路亚！！


一位乩童翻译的见证

洪辰谕

昨天佛指舍利抵台供人膜拜......，其实，只要用头脑想想，充其量也不过是个死人的骨头，那能给台湾带来什么呢？可是仔细一看，迎佛指舍利的那些人，有许多是知识分子，甚至有些是名人......撒但真是不断用诡计来迷惑欺骗、捆绑辖制人.....。

    这使我想起自己尚未信主前的光景，当时家中设有神坛，且有乩童起乩作法，当时有许多人都来排队要「指点迷津」。我有个身份叫「案头」也就是跟随在乩童旁边充当翻译，我不但虔诚膜拜，还学会许多宗教仪式，那时觉得家里的诸神都很大，尤其是主神──康府千岁更是灵验。有一次又在起乩作法，刚好最后一个人问完事情，乩童身上附着的邪灵还未离去时，我就与他闲聊(我那时很排斥基督徒，因为哥哥是基督徒，他不拜祖先也不拜家里的神，母亲和我就常常用言语攻击他。)，当时我顺口说了一句「耶稣算什么？」，但是那位附在乩童身上的邪灵，突然很严肃地说：『不要乱讲话，我遇到那位十字的(后来才知道，原来它不敢口称耶稣的名)还要向祂鞠躬哩！』，我那时并不是很明白「东方的神」和「西方的神」怎会有交集，还会分尊卑呢？而我，也没有因它的这番话就信耶稣......后来，等到真正悔改信了主，才明白过去所拜的邪灵都是堕落的天使变成的，唯有主耶稣基督才是创造天地万有的唯一主宰，所以撒但遇到祂自然要伏服在祂面前。

    起初由于刚信主，还不是那么清楚，心中很害怕过去的邪灵，会因着我不再拜它，就来报复伤害我(过去不信主前，曾有过这样的经验)，后来我在读经祷告时，主就对我说：

    「小子们哪，你们是属神的，并且胜了他们；因为那在你们里面的，比那在世界上的更大。」(约壹4:4)，

    「......神的儿子显现出来，为要除灭魔鬼的作为。」(约壹3:8)所以，我能坦然面对仇敌的恐吓而不惧怕，并且我相信拯救我的耶稣基督是信实的，祂必定会保护我，

    「......因为知道我所信的是谁，也深信祂能保全我所交付他的，直到那日」。(提后1:12)


他提出第五种自由—晏阳初

江登兴

    晏阳初：我常说，“三C”影响了我一生，就是孔子(Contucius)、基督(Christ)和苦力(Coolies)。比较具体的说是：来自远古的儒家民本思想；来自近世的传教士的榜样和来自四海的民间疾苦和智能。

    他与爱因斯坦一起被美国一百余所大学和科研机构评为“现代世界最具革命性贡献的十大伟人。”

    他的一生改变了世界上上亿贫苦民众的命运。

    他是美国历史上第一个使国会通过拨款条款的外籍人士

    至今他被日本看做是进一步现代化的路标之一

   晏阳初，享誉世界的平民教育家和乡村建设家。1890年生于四川巴中县。少时熟读儒家经典，十三岁时入内地会传教士办的西学堂读书，后来到香港和美国的耶鲁大学接受教育。在美国，晏阳初曾经受教于塔夫脱和威尔逊两位美国前总统。塔夫脱教晏阳初的课程是《美国宪法》。

    1917年中国对德宣战，有近二十万华工在欧洲战场上服务，但饱受语言不通之苦，晏阳初于耶鲁毕业后第二日到法国服务华工。在法国战场，晏阳初尝试着从复杂的中国文字中选中一千个常用字用来教华工识字，后来创办了《华工周报》，数月后晏阳初收到了一位华工写的信。这位华工为了表示对晏阳初的感激，决定捐出他三年在法国泥泞的战场上积蓄的三百六十五个法郎。晏阳初后来说，这是冒着生命之险赚来的血汗钱。

    这封信后来改变了他的一生，晏阳初说：“我去法国，原是想教育华工，没想到他们竟教育了我。”于是他说：“我立志回国以后，不做官，不发财，把我的终身献给劳苦的大众。”

    1920年晏阳初回到中国，他的第一站是上海，1922年晏发起全国的识字运动，号召“除文盲、做新民”。在长沙，他的声势做得很大，把整个城市都动员起来了，许多普通的劳苦大众——洋车夫和小徒弟，男男女女，老老少少第一次地有机会走进课堂。没有钱，但是那个时代有的是理想主义和热忱，教员都是义务，长沙和一百多位义务教员中就有青年毛泽东。现在外国人写毛的传记，说就是在那个时候毛泽东受到了晏阳初的影响，开始觉悟要真正地打到民间去，而且方法要简单、要经济、要实际。

    在北京时，张学良以出八百万大洋支持平教为条件邀请晏阳初任东北的行政院长，然而晏阳初拒绝了，血气方刚的张少帅把晏阳初的助手关进了监狱，等晏阳初赶到时，发现他的助手正在监狱里教狱卒识字呢！

    后来晏阳初发现中国的文盲主要是在农村，农村要是无法发展中国是无法实现现代化的。于是一九二九年，他来到了定县，这个地方后来成了遍及全世界的乡村建设运动的发源地。

    在定县，晏阳初发现中国农民的问题主要是“愚贫弱私”，但是他发现单项的改造并不能解决问题，于是他逐渐摸索出了一套综合的农村改造方案。他从识字教育、生计教育、卫生教育和公民教育着手解决问题。他让农民在平民学校里接受简单的教育后，让他们组织成同学会，中国的历史上农民第一次有了自发组织的社区生活，后来这些同学会成了晏阳初对农村进行民主改造的基础。在那里晏阳初领导建立了乡县议会的组织。晏阳初说，对于中国人，有没有一个好皇帝并不重要，但是，是不是有一个好县长却是大事。在定县他着手把在中国历史上主要是审判案件和收取荷捐杂税的县级政权改造成一个由民众选举、服务于民众的机关。

    为了改善定县的农民经济生活，晏阳初领导的平教会做了很多很细致的工作，比如棉花的选种。一次一批美国的专家惊讶地发现定县的本土鸡一年只能下68个蛋。晏阳初说：“中国的母鸡已经下了三千年的蛋，它们大概是太累了。”后来晏阳初引进了美国的来杭鸡，在与本地鸡杂交后产生的新品种母鸡一年可以下168个蛋。

    三十年代初，国民党内政部次长到定县视察后，对定县的乡村改造工作极为赞赏，因此国民政府决定把这种模式向全国推广。因此南京政府通过决议，全国各省设立乡村建设研究院，并划出一个县做试点。

    由于日本步步进逼，1936年晏阳初领导的平教会撤离定县。晏阳初说：“我们被赶出定县我们的人类社会——经济实验室，世界上第一个社会实验室。”

    1937年晏阳初接到湖南省政府的邀请，说蒋介石要晏阳初帮助动员三千万的民众抗日。随后他被任命为这一行动的首席执行官。晏阳初主持撤销了这个省三分之二的县的腐败领导，招集了五千个学者和科学家代替他们。这是中国历史上第一次大规模的基层政治改造和民众动员。这些工作对后来湖南能顶住日本的进攻取到了关键作用。

    1940年晏阳初在四川成立中国乡村建设学院。

    1943年，哥白尼诞辰400周年之际，美国百余所大学和科研机构的代表评选晏阳初为“现代世界最具革命性贡献的十大伟人”之一，与晏阳初并列的有爱因斯坦、杜威等奥维拉.莱特、亨利.福特等。晏阳初是获此殊荣的惟一亚洲人。

    1945年晏阳初在一次与蒋介石的会面中说：“我们人民遭受了二十一年的内战，他们流尽了鲜血。现在该是为农村的大众干一些事情的时候了。”蒋介石说：“你是个学者，我是个战士。”他说，等他消灭了对手之后，要聘晏阳初为全中国乡村改造运动的领导。晏阳初说：“委员长，如果您只看到军队的力量，而看不到人民的力量，那么你会失去中国。”

    二战末期，罗斯福总统提出了著名的四大自由，晏阳初补充了一条，就是人民要有“免于愚昧无知的自由。”

    在说服蒋介石无效后，晏阳初偷偷来到纽约，他在美国最高法官威廉.道格拉斯的引导下，“走后门“潜行到杜鲁门总统的办公室——因为前门有许多蒋介石的密探。杜鲁门说：“这些年来，我收到的每一要求都是帮助这个政府、那个政府。”他说晏阳初提出的是他收到的第一个帮助中国民众的计划。杜鲁门问晏阳初，：“你看，这是一项悬在国会的议案，叫做‘1948年援助中国经济’，其总额为27500万美元。我准备建议所有这些钱都用于你的这个计划——这个为中国农民进行的平民教育和乡村改造计划。”

    晏阳初大概一下子吓坏了，他忙说，我们不需要那么多的钱，我们有十分之一就够了。后来美国国会通过了一项叫“晏阳初条款”的议案，这是美国历史上第一次有一个外籍人士促使国会通过一个拨款条款。

    1949年晏阳初到了台湾，他说：“你们把中国最好的人才和这么多的钱拿过来了，台湾要是再搞不好，你们就要打屁股！”晏阳初只在台湾呆了一个礼拜就走了，但是后来台湾在改造和建设乡村的过程中大量借鉴了晏阳初的经验。据说，现在的台湾农村是世界上最好的农村之一。

    晏阳初由台湾走向全世界，走向南美、非洲和东南亚。这附合他的个性、他的“勇猛开拓”的精神，和他介入广大第三世界民众苦难的命运，帮助他们发扬潜在的伟力的信念。

    1956年在晏阳初的间接帮助下，按晏阳初的乡村改造思想，菲律宾历史上第一批全国选举的议员产生了。后来晏阳初在菲律宾建立了国际乡村改造学院，这个机构一直工作到今天。

    1988年晏阳初98岁寿辰之际，里根总统在给他的贺辞中说：“在我任职期间，最大的报偿之一莫过于得知有像您这样全心全意为他人服务的贤达之士。”

    1989年布什总统在给晏阳初的生日贺辞中说：“通过寻求给予那些处于困境中的人以帮助，而不是施舍，您重申了人的尊严与价值。”“您使无数的人认识到：任何一个儿童决不只是有一张吃饭的嘴，而是具备无限潜力的、有两只劳动的手的、有价值的人。”

    1990年晏阳初在美国离世。

    晏阳初在接受赛珍珠访谈时曾对全世界说：“我向全世界提出这一个问题，请求解答。为什么不能团结所有国家、所有地区的人民以共同打击我们的敌人——愚昧、贫困、疾病和腐败政府呢？”

    晏阳初：我常说，“三C”影响了我一生，就是孔子(Contucius)、基督(Christ)和苦力(Coolies)。比较具体的说，是：来自远古的儒家民本思想，来自近世的传教士的榜样和来自四海的民间疾苦和智能。

     晏阳初认为“明智的国家主义就是国际主义”，他说：“‘富有’的人民和‘富有’的国家必须认识到，只有当‘贫穷’的人民和‘贫穷’的国家满足了，你们才是安全的。你把这叫做明智的自身利益也可以。”

    晏先生认为，民间机构的创造性工作对于一个国家走向民主和现代化有重要的作用。晏先生说：“（美国）在选举政府之前，这里就有如此之多的私人机构在真正从事具有创造性的工作，他们在引导政府，并且始终在闯新路。”，“在人民有能力改造自己的生存环境时，要发起任何社会、经济或政治上的改造都有基础，原因是人民已掌握这些事情。在进行基础训练和掌握基本纪律后，人们知道如何同困难作斗争，在灾难面前，他们不再表现得无能为力了，他们有了力量。这是一个民族和国家发展的道路。” 晏先生认为：“对民主来说，个人的主动性是首要的。扼杀了个人的主动性，就等于扼杀了民主。”

     晏阳初先生始终坚持工作中的民间立场，他说：“如果你想在教育上或其他领域内提倡新思想和新制度，那就最好不要介入政治，这样，你才有作实验的绝对自由，这是能充分发挥自己智慧的惟一方法，否则，你就会由于放弃原则而失败。”

    晏阳初先生认为在进行社会改造时，仅有良好的愿望和热情是不够的，还要有科学的方法。他以一生的实践总结出了一套关于农村教育、经济发展、医疗卫生、社会组织的科学方法。

    晏阳初说：“我们都希望有一个更好的世界，但其确切含义是什么？世界是最基本的要素是什么？是黄金还是钢铁？都不是，最基本的要素是人民！在谈及一个更好的世界时，我们的确切含义是需要素质更好的人民。”

    相关：晏阳初：与爱因斯坦齐名的中国基督徒


拯救我们脱离苦难的主

在前面为我开路

我的主管又荣升外调，搬迁后新组织调整，我们部门庞大了二倍以上，从此感觉诸事不顺，心中开始求告神是否我也该走了．．．．．进入了公元2000年7月，一起共事10多年的同事Lariel提出了离职申请，劝了他好几次，希望他能好好考虑，留下来共事。他走了之后不久，办公室计画搬迁，我负责规画及执行，这期间我的主管又荣升外调，搬迁后新组织调整，我们部门庞大了二倍以上，从此感觉诸事不顺，心中开始求告神是否我也该走了。2000年9月15日，在祷告了一个月后，我参加基甸会月例会时，神以经文印证告诉我，要我准备离开这奉献了人生最宝贵岁月的科技研发单位。10月26日的祷告会中，祷告时神对我说话，我感受到圣灵恩膏看到光，心中喜乐充满，神说必赐大福给我，并告诉我未来薪水若干，这数字比我当时的薪水还高。以我年过四十，吃了一辈子公家饭的条件，当时实在不敢相信，但心中却有一股力量催逼着我，急切要说出来，但是当时神并未告诉我要去那里。过了一阵子，我早已忘了这一回事。10月27日读经时，神以经文感动我：「以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的，至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。」(赛 37:30)，心知神对我有计画。我顺服圣灵的感动，毅然决然的提出辞呈。我的辞呈被压在处长办公室两个礼拜，毫无消息。为了赶上最后一波的优惠资遣期限，我乃再去找处长沟通，他为了挽留我，不惜暗示升迁，希望我能回心转意。我因着顺服圣灵，宁愿放弃此一机会。同事们知道我还没有先找到其它工作就要离职，都甚讶异。当时我心中一直打算，先在信息业待一阵子，早日还清一切贷款后，再到大陆工作并宣教或全职服事。我错误的以为，要先用人为的方法，解决所有的问题之后，再来全心服事主。Lariel离职后，去了一家股票上市信息产品制造公司----U电，当个小主管，我离职前夕，他来电告诉我，他的部门经理要外调出缺，他推荐我去接任。这是一家我最不想去的公司，原因是有些离职的同仁都跑到那里去了，而我天生不喜欢凑热闹。但不知怎么了，我申请的几家公司都毫无回音，我心想就把资料E-mail给他们也无妨。没想到不久即收到另一家全球第一大的笔记型计算机制造商----K公司回电，要我去面试。支薪待业期间，碰到了有生以来最怪异的11月象神台风。晚上台风即将登陆，我从教会检查完一切门窗，因为担心被风刮下来的东西打到，即以跑步跑回家。半路上经过停在铁皮围墙旁的我的汽车时，圣灵突然告诉我，说这围墙会倒。我即停下来左右观看，见并无其它空位可移，加上风雨渐强，身上又没带汽车钥匙，心中犹豫了几秒后又跑了回家。当晚妻子睡不着，起来祷告，为许多事情祷告，包括为教会的招牌不致吹落等所有的事情祷告了，但竟然就是忘了为自己的汽车祷告。没想到第二天一大早，社区管理员即来电，告诉我旁边的围墙倒塌压在我的车子上，全车多处刮伤。那时心中懊悔不已，昨夜未顺服圣灵的警告。还好我本来就计画趁着待业期间，全车烤漆保养，因此刚好一并处理，并未有额外的损失，但却让我学习到聆听祂声音并立即顺服的功课。虽然专业科目的笔试均为零分，但因为我的专长是他们所需要的，所以二家公司的面试均极为顺利，且立刻收到了肯定的答复。但我心中知道，只有一家是神为我所预备的，我乃继续求神引导。去K公司报到的最后期限前夕，我在岳父母家与他们商讨，他们也赞成去营运极好的K公司去，眼看8点钟电话回复的时限已经快到了，然而我心中却下不了决定。我乃要求大家一起祷告，祷告中突然让我想到，以前祷告会时神所告诉我薪水的数字，正是U电所要给我的薪水，当场恍然大悟，神正是要我去条件较差的U电去。因着台风夜所学习的功课，我放弃了年收入可能达到200多万的K公司，到这家每天来回需开车2小时的蒙福之地，当起Lariel的上司。刚去之初，心中感叹，神的安排真是奇妙，我的介绍人，竟是当初那个被我劝说不要离职的Lariel，神安排他在前面为我开路。每天上班，我都极为喜乐感恩，因为我知道我是行在神的旨意之中。每天在上班途中，我有一段不算短的时间祷告神，另外，办公室又是全公司最隔绝隐密的地点，让我上班前可以亲近神不受打扰。我在U电只能以一句话来形容，就是「凡我所行的尽皆顺利，凡事亨通」。但另一方面，心中却又隐约感觉到，此地只是神给我的暂居之地。 偶像产生苦难

却没想到是我的弟弟，去迎回了当初所拜的偶像回住处膜拜．．．．．有一天，我梦见了家中天花板出现了两个大洞，漏水甚大。醒来虽觉奇怪，却心知是指我的弟弟及妹妹，将成我们家的麻烦。虽常在祷告中纪念，但却没想到竟会差点让我们家产尽毁。又有一天，我梦见了家中有偶像，心中怀疑母亲迟不受洗，会不会是因为回台北去拜偶像。不久，妻子亦梦见了家中有偶像，我乃追问母亲，她虽当即否认，并说明3年前搬来台中前即已弄走了所有家中的偶像。我虽释疑，却没想到是我的弟弟，去迎回了当初所拜的偶像回住处膜拜。我常常为了解决弟弟的燃眉之急，为他背负了许多超额信用卡帐款、银行借贷等，也向朋友大额借贷，连母亲是如此，以挽救他跳票的危机。人的尽头是神的起头，我心中打定主意，即使倾家荡产，若能让我的家人得救，也是值得。因为耶稣说：「人若赚得全世界，赔上自己的生命，有甚么益处呢？人还能拿甚么换生命呢？」(太 16:26)，在耶稣的眼中，人的灵魂比全世界的财富还要宝贵。因此，每天我只能在祷告中，求告主帮助我的弟弟生意周转顺利，能早日还清债务，并让他早日信主。一天晚上，下班开车途中祷告时，我受了圣灵的感动，宣告绝不再向人借钱，即使家破人亡也要完全仰望主，至死忠心。后来这一句宣告性祷告，不仅终止了撒旦继续借着我弟弟吞吃我的阴谋，也保守了我在艰困的环境中，忠心仰望神的心志，拒绝了一切来自撒旦的声音。感谢主啊！若不是神的怜悯，我早就灰心丧胆，在神的恩典中坠落了。有那一个破产像我的人，还能每天睡得宁静安稳、平安度日，一样家产也不用变卖的？ 祷告，再祷告！

我早已无能为力帮助他，加上我与神所立的不再借钱的约定，即使一群黑道份子追到弟弟公司谈判讨债，情况危急，也只能告诉母亲祷告，祷告，再祷告．．．．．2001年12月下旬，工作一年后，我请了近二周的年假，打算准备教会圣诞节事工，而所有不幸的事情竟然都在那二周内连续引爆。弟弟所经营的旅行社，因为曾向地下钱庄借贷，利上滚利，出现了周转不灵的情况。每天都不断的传来跳票、钱庄逼债、银行催缴、和各种费用待缴等万箭齐发的恶讯，人所能走的路似乎都到了尽头。我早已无能为力帮助他，加上我与神所立的不再借钱的约定，即使一群黑道份子追到弟弟公司谈判讨债，情况危急，也只能告诉母亲祷告，祷告，再祷告。在那一段恶耗不断的日子里，有一次，为了区区的数千元的利息欠款，我拿出了收集了二、三十年的邮票，在大雨滂沱的日子，与母亲开车绕遍了台中市区求售应急，却不得其门。我还作了最坏的打算，卖完邮票要卖金饰、玉器和房子，要妻子有心里准备。感谢信实的主，困难逐个的解决，什么东西也不用变卖，我也不曾再向人借过一块钱，真是奇迹。那段期间，全家天天跪在一起祷告呼求主，母亲也学到了「不住的祷告」和「禁食祷告」，神也几乎天天用各种不同的方式叫她清晨起床祷告，又让她常在异梦中经历神的真实。后来在2001年年底前，她主动提出了受洗的要求，哈利路亚！ 她还能上台作见证呢。但我心中诧异的是，为何弟弟那里仍然坏消息不断，后来母亲才不经意透露，弟弟家中拜偶像之事。我心中才恍然大悟，原来神给我的异梦就在这里。 

主给权柄，践踏蛇和蝎子

家中被这些恶者搅的鸡犬不宁，一气之下，顺脚用力一踏．．．．．我在电话中，要弟弟在半小时内把偶像扔掉，挂了电话后即在教会四楼，跪在地上祷告，求主赐他力量抵抗恶者。祷告中，当时在二楼练琴的妻子忽然停住呼喊：「什么事?」，我心知是主耶稣在呼叫她，要她上来一起加入祷告，因为平时在四楼要呼叫在二楼练琴的人，是听不到的，于是乃叫她赶快上来祷告。半小时后，我再电台北的弟弟，得知他已取下所有的偶像并烧掉祖先牌位，心才宽松。元旦假期，我与母亲北上，找到在家中躲债的弟弟，想要实际了解债务情况及解决之道。母亲却在阳台发现那个我们从小拜到大的偶像，只是被弃置在一角并未除去。我乃拿起黑色垃圾袋将所有当灭之物全部一网打尽，心中想到这些日子，家中被这些恶者搅的鸡犬不宁，一气之下，顺脚用力一踏，听到断裂之声，突然想到昨夜所做的异梦：我以一只软弱的脚，踏死了所有的蝎子。这时，我恍然大悟，想到了圣经上的话说：「我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有甚么能害你们。」(路 10:19)，我即奉主的名祷告，捆绑一切偶像的势力，将恶者践踏在我的脚下。哈利路亚！靠着那上头所加给我们的力量，我们再怎么软弱，也能胜过那看不见的仇敌。多么讽刺啊！我们家从小拜到大的偶像，竟被我一个平凡信主的人，踏在脚下，身首异处！从那一天起，我不再收到任何恶讯，一切恶者的作为止息。在那段惊慌痛苦的岁月中，我把孩子送回岳父家住，以免受到惊吓。我则带着沉重的负担准备着圣诞节所有的事工。感谢主的是，神赐给我一个喜乐、乐观与我同心祷告的妻子，伴我走过这一段恶者打击的岁月。有趣的是，这时有一位教会姊妹发生车祸，她以受到极大惊吓的声音在电话中求救，当时我正在教会祷告，随即立刻赶到现场及医院协助处理。虽然我当时的心境根本无法照顾别人，但神却常在我的心中告诉我：「你要背起你的十字架来跟随我。」好笑的是，在我经济最困难的时候，竟然仍能代垫住院费用，神真是幽默的神。 保守全家十分平安

我在办公室领受了一句感动的经句，当晚我妻子带领诗歌时，亦提出了当天领受的话语，竟是同一句话．．．．．那段期间，神以异梦对我说话的次数甚多。有一次我睡梦中一直听到一句话：「Silence all！ Silence all！」，醒后心知一切的风雨即将止住，一切的破口都将堵住。又某一次祷告会前，我在办公室领受了一句感动的经句，当晚我妻子带领诗歌时，亦提出了当天领受的话语，竟是同一句话：「坚心倚赖你的，你必保守他十分平安，因为他倚靠你。」(赛 26:3)。神真是赏赐平安的父神，我自始至终，不仅心中十分平安，全家大小也没有任何一个遭受到伤害。我们亲近神，神就必亲近我们，祂不仅将我们所求的告诉我们，指引我们当行的路，也把我们所未求，又大又难的事指示我们。(耶33:3 你求告我，我就应允你，并将你所不知道、又大又难的事指示你)。在331大地震前一周，我就作了一个身历大地震的异梦，醒过来时，心知台中没事，北部可能较严重，后来在祷告会中提出来请大家代祷，四天后就发生应验了。神真是个统管万有的神。又有一天周末傍晚，我在教会打扫，我事先已打电话要母亲亦来教会帮忙打扫，然后再一同去附近的一家拉面餐馆吃晚餐，我的目的是要她好好吃一餐，不要为了省钱，常常吃些剩菜剩饭。没想到，不久即雷雨交加，大雨不止。过了半个多小时，雨势没有减小的趋向。母亲来电表示，要在家随便吃，不来了。我坚持要她来后随即上楼去祷告，当时虽雷雨不小，但仍如以往，求神把雨给停住，让母亲能与我们好好吃一餐。简短祷告完下楼不久，母亲撑伞到来，雨已变小，当我们全家出门走不到100公尺，抬头一看，只见黑云跑的飞快，完全没有雷雨，连月亮、星星都出来了。我们愉快的说，伞是白带了。当晚我们享受了一餐每碗80元的美味拉面，神就是这样大小事都看顾我们的神。然而，人手犯罪的恶果，却仍要我们自己付出代价来善后。从2002年元旦起，弟弟的公司已经倒闭，再也无法支付任何的欠款及利息，虽然总数不超过一千万的债务，但几乎每一笔欠款都是高利率的零碎债务，每隔几天就要面临一笔利息催讨。收到银行催缴通知、存证信函、及法院通知等是家常便饭。母亲学会了在祷告上付上代价，每日禁食一餐祷告。我也是如此，每天中午同仁约我去吃午餐前，我已先躲到会议室内求告神了。感谢耶和华以勒---这位丰盛供应的主。虽有Lariel多次看我可能撑不下去了，主动愿意伸出援手，但都被我婉谢了。因为，我心中坚守与主所立的约，绝不再向人借钱。 超过所求所想的蒙福

公司并破例让我提前领到薪水，并且领得比我预期的还多，解决了我当月几乎要去变卖东西来应急的窘况．．．．．这期间台湾开始疯行乐透彩券，我告诉教会的弟兄姊妹，绝不可以去买彩券，因为圣经告诉我们：「偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受神的国(林前 6:10)」。以我当时的困境，我是最有资格告诉别人，不要一窝风陷入贪婪的灵捆绑之中的。当然，撒旦的试探是免不了的。有一天我去加油，加油站送给我一张彩券，以我的经济情况，当然亟需意外之财来解我的燃眉之急，但我心中浮起的声音，却告诉我这是当灭之物，我回家后随即丢入了垃圾桶，我相信神的赐福不是这样子来的。一天，我偶然重新翻到2000年读经时感动的经句：「以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的，至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。」，心中照样有感动临到，心知神看到我的高薪也无法还清这些债务，要我今年自己创业，耕种自食其力了。经由以前同事的推荐，原服务单位找上我合组一个团队，欲协助某研发案，于是我与Lariel筹划成立了一家顾问性质的公司，准备承接此案。要我向公司提出辞呈，实在很难启齿。我虽然才来一年多，但已被定位为重点培养人员。公司花了大钱请美国来的顾问在3月中授课，我是其中一位指定培训主管。这是长达半年的实务课程，道义上，我不能参加一半才提出辞呈。我在祷告中不断求问神，要何时提出辞呈，以免误了公司的计画及经费。一日早晨上班前在办公室祷告时，神告诉我：「亚笔月」三个字。我查阅圣经的结果，心知是农历正月。经过持续的祷告，在神的安排下，于农历正月底前(刚好在3月上旬上课前夕)请辞，预计3月底离职。后又应协理的要求，多留了二周才走，等于又多领了半个月的薪水，有助于解决我的经济困境。神的恩典和奇妙实在述说不尽，让我们在很多小地方中，看到神的照顾和安排，比自己肉身的父亲看顾的更完全。真是奇妙啊！神已事先为我预备了一连串奇妙的恩典，等着帮助我走过难关。公司在2001年12月宣布，为因应不景气之减薪措施废除，自12月起恢复正常薪水，也就是说，我收入增加了15%，更奇妙的是，我还竟然领到了原服务单位一年前未发放的年终奖金！一月份，我因表现优异，获得升迁加薪，而在这同时，全公司有不少部门主管是被降级或走路的。二月份时，公司分配年终奖金，副总经理特别把我的部份退回，指示要特别增加奖金给我，这是当时我的协理对我说的。我心中知道，我比别人多领了60%以上的奖金，这是神怜恤我，看到我的苦情。三月份，神为我预备的生意即将定案，它足以让我在很短的时间内，解决我大部份的债务。更奇妙的是，母亲的祷告也获得了神的响应，有一家学校主动来电，要母亲去当桌球教练，并愿意负责接送(她17岁即当选国手，2000年还为我国赢得国际性桌球比赛常青组三冠王，但不会骑机车或开车)，让母亲开始有收入，有助于解决她为我弟弟所背负的债务利息。这个奇妙的恩典，让母亲对主的信心大大的增长。四月中我顺利离职，公司并破例让我提前领到薪水，并且领得比我预期的还多，解决了我当月几乎要去变卖东西来应急的窘况。五月初顺利得标签约。那一个月不是靠神的帮助走过来的呢？更感谢主的是，我的弟弟和妹妹们的心也开始归向了主，虽然只是做过简短的决志祷告，但相信只要在主的手中，照样要开始走向得救蒙福的道路。

我的心哪，你要称颂耶和华！不可忘记祂的一切恩惠！(诗 103:2)

一连串的巧合，让我看到神手在掌管一切。当初若不是神在二年前即安排Lariel离职去U电，为我预备道路，我根本就不可能去U电，我若去了K公司，就不可能有这个机会，获得这笔生意。若没有Lariel，也不可能有资金成立顾问公司，来承接这笔生意。过去几年一路走来，神早就预备了这样的恩典，单单是为了拯救我！我常常感动地向神祷告说：「主啊！我算什么，?竟顾念我！世人算什么，?竟顾念我们！」 寻回未得之民

陆续带领了几个人信主，包括二个部门经理及二个我的部属，并在晚上开了个小慕道班。可惜才上了二次课．．．．．当初，我到U电时，我并不明白神为何叫我来这里，后来我想神一定有祂的美意在其中，说不定U电里有祂的未得之民，要我把他们寻回。因着神的怜悯，我陆续带领了几个人信主，包括二个部门经理及二个我的部属，并在晚上开了个小慕道班。可惜才上了二次课，我遭难后而暂停了一阵子。在离职前夕，我又逐一招集了他们，以亲身的生命经历见证神的道外，又勉励他们不可停止到教会聚会。神又感动我，要我买了数十片「耶稣传」VCD(感谢学园传道会，每片只售30元)，在欢送宴中分送每位同仁。虽然当时我母亲刚收到法院查封动产前最后的催讨通知(只有4000多元利息欠缴)，我因着顺服，仍然买来分送大家。在欢宴中我放胆传扬神在我生命中的作为，因为我心中知道，我再不说就没有机会了。尤其当时我听到，我的协理告诉我，他的妹妹也曾在在他家庭遭遇困难时，要他到教会去，但却一直没去时，我当场恍然大悟并告诉他：「我终于明白，神为什么要我来U电，说不定就是为了要让你得救。」我相信，以我生命见证所撒下的种子，圣灵必要浇灌收割，将来有一天，必在天国看到所结的果子。2002年4月12日离职当天，我办完手续向协理辞行时，我送了他一本基甸会的圣经及二张单张，并留字希望他找到救主，而不是教主。奇妙的是，我在离职后一周，提早领到了我当月的薪水，就是靠着他的帮忙。神真的成全一切关乎我的事，每个月都看到耶和华以勒的丰盛供应，使我不致在外人面前羞愧。哈利路亚！在我最困难的时候，我连一样东西也不用变卖！ 撇下一切所有的，全然仰望神

我不再倚靠钱财，对一无所有也不再恐惧，相反的，感觉是一种喜乐的释放，因为不再担心会失去，而且也真正体会到．．．．．我学习到了一个功课，就是我们可以一无所有，却仍然能面对任何环境奏凯歌。我不再倚靠钱财，对一无所有也不再恐惧，相反的，感觉是一种喜乐的释放，因为不再担心会失去，而且也真正体会到，在路加福音14:33耶稣所说的：「这样，你们无论甚么人，若不撇下一切所有的，就不能作我的门徒。」的真正意义。人真要从心里学会不倚靠势力，不倚靠才能，不倚靠钱财，撇下一切所有的，全然仰望神，才是真门徒。五月初，我们顺利与业主签订了合约，开始了这一生中第一次不领别人薪水的创业生涯，正如神在二年前告诉我的：「以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的，至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。」神的话语真是奇妙！愿凡有生命气息的都赞美祂！世间上有那一个假神能像主耶稣，让一个刚跌倒的人，马上就爬起来呢？「凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。」(诗 145:14) 「义人虽七次跌倒，仍必兴起；」(箴 24:16)神是信实的，祂的话语句句精炼，都必成就。我们碰到困难的时候，我们真的不需要在苦难中挣扎。只要全心紧紧的仰望那位爱我们的天父，祂不仅能帮助我们脱离现世的苦难，也能拯救我们脱离那永远的沉沦。信靠这位创造主，我们才有真正的活路。只要我们愿意让祂作我们生命的主，顺服祂的带领，一定可以得到祂所应许给我们的丰盛生命。当我回头过去的这段岁月，我不再看到我的苦难，看到的是神满满的恩典与造就，我怎能不敬畏祂呢！(本文作者曾在大道教会聚会，数年前因工作缘故，迁往台中，目前在台中某教会聚会，以上是他2002.5.12 email 来的见证．)


安妮的见证—南非武官之妻的来信

译者: 郭秀娟

    亲爱的郭秀娟姊妹：谢谢你十二月六日的来信。很抱歉没能早一点回，因为这一阵非常忙乱。我们正忙着打包所有东西，准备搬回南非；而且几乎每天都有欢送会和晚宴要参加。就让我简单的介绍我们一家吧。我在八岁的时候，决志接受耶稣，很早就成为基督徒。我的丈夫卓懋其则是二十一岁接受主；我在二十四岁那年认识他。很快两人就坠入情网，我们一同寻求祷告，要知道是不是神的旨意让我们结合。相遇五个月之后，我们很清楚的步进结婚礼堂，到如今已度过美满的二十六年。结婚十八个月后，第一个女儿出生，但因为先天性的唐氏症及心肌扩大，她只活了九天。第二年生下梅兰妮，再过几天，就是她二十三岁生日。梅兰妮十四个月大的时候，我生下另一早产女婴。在怀孕第三十三周时，子宫破裂，我几乎丧命，小婴孩也只活了几天。在梅兰妮三岁时，我又生下霞娜，她的生日和梅兰妮同一天，都是十二月三十日，今年将满二十岁。医生告诉我，最好不要再怀孩子，而我们一直希望能有四个孩子。因此许多年，我们都试着想领养小孩，但因为自己已有两个孩子，法律规定我们不能领养出生儿。终于，我们成功地领养了十三个月大的婴孩--她就是克丽丝汀。我们夫妻都深信小孩是必须好好管教的。圣经箴言二十二章15节说：「愚蒙迷住孩童的心，用管教的杖可以远远赶除。」因此，在孩子小的时候，碰上他们忸起来不守规矩，我不主张用讲道理或转移注意力的方式来处理。只要说了一次或两次，还不听话，我就会用手打他们的背部。他们很快就学会，我说到作到，不听话就一定挨打。不过，到了青少年时期，小孩往往长得比父母还高大，这时候，我们对孩子作错事的惩罚方式，就改为剥夺他们某一样重要的事或物一段时间。当然，一切的处罚都是爱的行为，在他们大一点懂事点以后，必须向他们解释处罚的必要性。我们家的孩子，都知道不服从父母必然会受到管教的苦楚。每天晚上(尽所有可能，当然有作不到的时候)，我们都有家庭读经祷告的时间。每天一起读一段圣经，让孩子都有机会开口祷告。孩子们从出生后，就一直带着他们上教会。渡假时，一定全家全员出动，我从不曾把孩子单独留在家里，或托别人照管。每个孩子，都是我在家亲自照顾，带到至少十五岁大。我知道这并不合今天世人的潮流，有些人可能无法办到，不过我个人深信，这样对小孩的教养是最好的。克丽丝汀较早熟，因为家里有两位大姐姐。我们视她一如己出，与两个姐姐没有任何差别。我们总是提醒孩子，一个人不能想要拥有他眼睛所望见的一切东西。在经济上，我们无法供应，而过度的物质欲望也是不当的。我们能给孩子的，就是爱，许多许多的爱，许多的管教和一个正常的家庭生活。梅兰妮现还在研究所就读，她学的是医学社会工作(Medical Social Work)。去年十二月，她从大学毕业，主修社会工作学。霞娜已经订婚，计划在一九九八年一月三十一日结婚。她目前在南非空军服务。这是我在南非的通讯地址：(省略)。很抱歉，我必须在此停笔，因为我的计算机即将被打包！祝你有个蒙福的圣诞节。愿神祝福你，也希望这篇短文，《校园》杂志能用得上。安妮 敬上12/23/1997Dear JenniferThank you for your letter dated the 6th December. I am sorry I have not replied yet but things are very hectic at the moment. We are busy packing up our things to go back to South Africa and have receptions and dinners every day.I can briefly tell you about us. I accepted Christ when I was 8 years old and my became Christians shortly afterwards. I met Mac (who had accepted the Lord when he was 21) when I was 24. We fell in love and prayed for guidance from the Lord as to whether it was His will for us to marry. Five months after we met we got married and have been happily married for nearly 26 years.Eighteen months after we got married our first daughter was born but she had Downs Syndrome and an enlarged heart and only lived for 9 days. Melanie was born the next year (she will be 23 on the 30th Dec). When she was 14 months old I gave birth prematurely to another little girl. My uterus had ruptured when I was 33 weeks pregnant and I nearly died and the baby lived for a day. On Melanie's 3rd birthday I gave birth to Shona who will be 20 on the 30th Dec. The doctors told me I must not have anymore children and we had always hoped to have 4. We tried for many years to adopt but because we already had 2 children we could not get a newborn baby. Finally, we managed to adopt a baby girl of 13 months old - Christine.We have always believed in disciplining our children. The scriptures say "spare the rod and spoil the child" in Proverbs. I don't believe in trying to reason with a small child or distracting their attention when they do something naughty. After I have spoken once or twice then I would give them a smack with my hand on their behinds. They learnt very quickly that if I said 'no' I meant no or else they would feel my hand.Of course as they get older and become teens they tend to be bigger than their parents so the only way of punishing them for doing wrong is to deprive them of something that is extremely important to them for a period of time. All this is always done with love and it is explained to them (when they are older and can understand) why it was necessary. They have been taught that they must suffer the consequences of their disobedience.We try most nights (but it is not always possible) to have family prayers. We read a portion of scripture and each child gets a chance to say a prayer. They have always gone to church with us - since birth. We have always taken them with us on vacations and I have never left them with other people to look after all the time. I stayed at home and looked after them for the first 15 years of their lives. I know it is not always possible these days for people to have a mother staying at home but I believe it is better for the children.Christine has matured early as a result of having older sisters in the house. We have always regarded her as our own and treated her the same as the other children. The children were taught that they could not have everything their eyes see. Financially it is not possible and has not been possible for us to give them everything they have wanted. What we have given them is a lot of love, discipline and a family life. Melanie, the eldest is going into her second year at university studying for her Masters Degree in Medical Social Work. She graduated last year in December with a BA Social Work Degree. Shona is engaged and plans to marry on the 31st January 98. She is in the Air Force in South Africa.Our postal address in SA will be :(Omitted)I am afraid I must end now as they want to pack my computer away!May you have a very blessed Christmas.God bless and I hope this short resume will help.

Ann

[刊载于校园杂志87年1.2月号]


不问为什么--致小闵的一封信

黄安伦

    亲爱的小闵：

    回想去年六月在莫斯科，你与俄罗斯爱乐乐团录音，为主作出了美好的见证（人们都为主透过你的歌在神州大地的奇妙作为而惊叹，赞美！）那天在莫斯科大剧院前，你唱一句，我写一句，为把你几十首的歌编配成适于一般诗班用的四部合唱谱，工作虽然非常繁重，却充满了喜乐。这些歌是要拿到北京去录的，我知道祖国的合唱团，必然会把你歌中的"中国韵味"完美地表现出来。

    但我万万没有料到，恰恰就是在这个时候──我刚到北京的第三天，出事了。

    那天是8月20日，早上才五点钟，天还没亮，急促的电话铃就把我从床上惊起。妻子在电话那一头开口就问我："爸爸，小闵的歌录得怎样了？"她的声音突然显得出奇的沈静，"如果可能的话，你能提早回来吗？"

    怎么能呢？为了这次你的歌的录音，大家已经准备了那么久。不仅是指挥苏弟兄，乐队与合唱团，特别是从乡间赶来的阿霞她们，已经在京与你一起练了那么多天。现在正是如箭在弦，再过几小时就要开始了......

    "为什么？你能告诉我吗？"我这样问妻。她的回答使我简直不能相信自己的耳朵："凯冬，我们的儿子凯冬，已经不在了。"

    我一阵天旋地转："什么？！"

    "前天下午凯冬和朋友去伊利湖游泳，遇溺。警方已证实......"

    听著妻以缓缓而低沈的声调，镇定地向我陈述事件，我心口一阵抽摞，说："你哭出来吧！好吗？"

    妻只是说："有大家的支援，你放心吧，我很好！你能立即回来吗？有很多事我们需要立刻处理。"

    我不敢告诉在北京的年迈的爹妈真相，只是乱编了个"小偷入屋洗劫，所以得立即返加拿大"的理由。弟弟冲出去给我搞飞机票的时候，弟媳妇扶住我，悲切地问了一句："大哥，你总是带着我们祷告，可结果......事情为什么是这样的？"

    主啊，你要我怎样回答她呀？

    为什么不是我？

    主啊，我宁愿替孩子去经受苦难。他还年轻，死亡袭来，击中的为什么不是我呀？

    自打凯冬自己决志受洗以後，他就一天天成熟起来。特别是有一次他对妈妈说："妈，放心吧，旧的我已经死了，我已经成了新的凯冬了！"去年元宵节成了他一生重要的转折，那次他远赴中国，参加了一个几千人的主日崇拜。记得吗？刚上路，他就被安排与你同坐一辆车，这傻小子还浑然不知。当他到达中国乡间，亲眼看着你指挥几千人，如排山倒海般齐唱"这里有神的同在"，这样伟大的场面，亲眼看着我这当爹的哭得"哇哇"的时候，对他的震撼实在难以言述。他不只一次告诉我:"《中国的早晨五点钟》那首歌真是太好听了！"

    他还特地起个大早，为此照了一组照片呢！后来他把我拉到一边问："爸，你见过天使吗？"他指指你："看，小闵不就是天使吗？"大家看了他拍的照片，都说他"挺有艺术细胞"......

    这次中国之行回家後，他让我赶快跟《十字架》摄制组的负责人明大叔说，他想快些正式参加摄制组，"打杂也行。"我叫他先别急："再在专业上磨练一两年，拿出更好的成绩後，明大叔那边必有大把主的事工等著你。"他大学刚毕业，学的正是与摄影和美术直接有关的广告设计，于是整个夏天，他都在为自己一肚子的计划磨拳擦掌。

    我不懂为什么，孩子怎么能就这样突然去了呢？他的一生才刚刚要开始呀！我更不懂的是，我从小送他去学游泳，他成绩优异，不仅达到了救生员的级别，而且因此长成了一个高我一头的大小伙子。他酷爱在江河湖海游泳，从来是哪里浪大就到哪里去的......

    为什么这时候？

    本来我要和大家一起工作这十几天的，突然变成要立即返回加拿大，我无法做出一个合理的解释，我甚至没有时间来想这个悲剧。百十来人的合唱团和交响乐团已经到齐，你也到了，大家立即就要开始工作！"主啊，为什么是这个时候？"

    小闵，你一定要原谅我当时没有告诉你这件事，因为我绝不能影响这次录音。我只能把原因告诉苏指挥一个人，并嘱咐他谁也别告诉。不仅不能影响大家情绪，而且我们还要拿出最大的热情来激励大家把歌唱好。苏指挥惊呆了，但我们几乎一分钟多余的时间也没有了， 他唯有流泪抱住我，以祷告与我互相鼓励。我们立即投入工作。当时我只是感觉到一股巨大的力量把我扶住，令我不致跌倒，一个声音在耳边响起："以马内利（神与你同在）！"

    那天我和你一起在录音间工作了一整天，大家合作无间，效率奇佳。你的《感恩的泪水》，《主啊愿你牵着我的手》和《中国早晨五点钟》这几首歌震撼了全场，当天就有好几个合唱团员信主。连久经大场面的录音师都对你的歌赞不绝口，说："咱们中国人如果多唱些这样的歌，人心就能好多了！"

    真不可置信，这些气势宏大的感人乐曲就是在我这种情况下录成的。多奇妙的"以马内利"！

      为什么不阻拦？

    次日，直到登上返家的飞机，我才能面对这个令我痛心的事实："唯一的儿子已永远地离我而去！"一个大男人，在整整十八个小时的机场等位，转机和飞行的过程中，我都泪流满面，在悲伤的煎熬中度过。谁能舒解我心中的忧伤？谁能解答我心中的疑团？

    我手捧圣经，一次又一次地发问："为什么？为什么？""主啊，您为什么？允许，而且不阻止这样的悲剧、灾难发生？"

    我明白凡事谢恩，万事都有神的美意，"但是，主啊，难道这就是我们每天向您祷告所求的、您所恩赐的'平安'吗？"这也是弟媳妇在事发第一时间对我的提问。

    小闵，我一定要告诉你，神是怎样亲自向我讲话的。当第十八个钟头，飞机飞临多伦多上空时，奇妙的事发生了。当时我正好读到《哥林多前书》第十五章，通篇都在讲救主"永生"，"复活"的奥秘。神的话语一下子就闯入我的眼帘："死啊，你得胜的权势在哪里。死啊，你的毒钩在哪里？死的毒钩就是罪。罪的权势就是律法。感谢神，使我们借着我们的主耶稣基督得胜。"再看看《启示录》，啊，多么清楚，借着主耶稣，我们早已战胜了死亡！多么大的荣耀！我们不仅会"复活"，而且还要与"基督一同作王一千年"！

    我豁然开朗--我问错了对象！正如美国九一一几千条人命在几秒钟里灰飞烟灭，这明明是魔鬼的攻击，我却要诘问主，真是不应该！我唯有祷告祈求主的怜悯："主耶稣啊，灾难不是从您而来！相反的，当死亡的毒钩击中我儿的时候，是您，把我儿带到了那无比美好的地方去。也正是您，在灾难来临之时，不仅与我同泣，还亲自给我加力，使我不致跌倒......"

    连自己儿子的命都保不住，在这个充满了危难的世界，我这个凡夫俗子还有什么是靠得住的呢？如果没有永生的应许，没有主耶稣的复活，我们岂不是真的更惨、更枉然？然而，我算什麽，我儿这傻小子算什么？主却顾念我们，把永生白白地赐给了我们。这不就是我们日夜祷告所求的最大的"平安"吗？我唯有赞美，唯有感恩，除此之外，还能做什么？

    神确实没有伸手阻止灾难的发生，但神对一切自有安排，我这个凡夫俗子哪能参透天地的奥秘？是人世间的营营汲汲好，还是天上永恒的生命好？这不是明明白白的吗？所以我爹，这次虽然不知我匆匆回去的原因，却在临走时对我千叮咛，万嘱咐："孩子，记住:不要追逐世俗，多想天上的事！"

    感谢神，让我开了眼，使我明白了神从来没有离弃过他挚爱的人群。我还要感谢主拣选了我们，把我们放在这个世界走一遭，"把神的光播照于人群，没有比这更崇高的工作了！"（贝多芬语）

    所以，到下飞机时，我的心里已经充满了感恩。

    为什么不凄惨？

    我唯一担心的是妻子，不知她能否顶得住。待我迫不及待地冲进家门，看到的却是家中没有丝毫凄惨的痕迹，妻反而在一一安慰不断来慰问我们的亲友。我这才知道，自打事情发生，她还没掉过一滴眼泪。我不在身边，所有的事情──从与警方，医院的交涉，到家事及孩子后事的处理，她都已冷静、有条不紊地和牧师及教会的弟兄姊妹们一起一一处理完了。

    等大家都离开后，已夜深人静。看着妻坚强的面容，我不禁悲从心来，又一次对她说："你哭吧，不要憋在心里。"她平静的话语却令我惊叹，她说："神已擦干了我的眼泪，我从来没感觉过这样的平安。主亲自接了凯冬去，我还担心什么？儿子已先我们随主去到那无比美好的地方，我还伤心什么？"她也不像我那般软弱，她说："我甚至根本不问为什么，事情是怎样发生的，也已经不重要了。我唯有顺服，因为主的恩典足够我们用的。"

    妻也惊叹我竟然能在这种情况下，完成了在北京的工作。我告诉她"以马内利"的声音与我同行的事。妻说："你知道吗？全教会的弟兄姊妹一直昼夜不停地为我们祷告！"小闵，你在电话中也告诉我，大家在为我们祷告;明大叔甚至到旷野去为我们祷告......天父垂听了大家的祷告，有圣灵与大家同行！不然，凭着我和妻的血肉之躯，我们哪里能够经受这样大的灾变？是主的大能托住了我们呀！

    妻递给我一张慰问卡，这是辛蒂──凯冬的一位西人艺术家朋友──给我们的，她在里面写道：

    "你们的儿子是这样一个特别的年轻人，他永远在思考。我感谢神把他带到我们家，使我们可以时常一起来到十字架面前......凯冬坚定的信仰从不只是说说而已。为守主的真道，他宁愿走一条孤寂的窄路。他的生命是这样的短促，却又是这样的充实。你们可以安心，神的爱已填满了他的孤独......"

    我和妻还有什么可说的，我们唯有感谢主，把这麽一个可爱的孩子，一个天使赐给了我们；感谢主，赐给孩子这样一个丰盛、属灵的人生；也感谢主，把能力赐给我们和凯冬，使我们能把神的光播照人群；更感谢主，带领我们和凯冬得以战胜死亡，飞向永生！

    那一夜，我和妻就是这样在祷告中度过的，我们从来没有感觉到和主如此的亲近。

    我们也从来没有与死亡如此的接近。那几天，天天周旋于棺木，殡仪馆，骨灰及墓地等事务之间。奇妙的是，有主同行，我们二人从未有一丝"凄惨"、"阴森"的感受。然而，再说"永生"多少次，也抚不平我们对儿子不舍的亲情。在处理遗物时，妻一阵悲伤，终于哭出声来。我在遗体告别时也痛哭失声。

    但我们很清楚，这不是那种绝望的悲鸣；反而是一种躺在父亲怀抱中委屈、畅快的渲泄。 我们都感觉到，全靠这永生的盼望，否则我们一分钟也活不下去。在主面前，我们只有彻底地降服，完全地交托。此刻，我们只想追随儿子，为主见证，活出基督。

    为什么竟喜乐？

    所以，小闵，当黄牧师来我家安排追思礼拜的细节时，我想都没想，就选定了你那首《感恩的泪水》作为葬礼的主题曲。黄牧师当即说："好！那么，整个追思礼拜的标题，也就叫作《感恩的泪水》吧！"

    教会的弟兄姊妹们在短短几天内，筹办出一个充满了信、望、爱的追思礼拜。地点就在我们的教会，也是儿子决志受洗的地方。明大叔和文大叔他们特地从加州赶来。四面八方赶来的亲友和弟兄姊妹，把我们这仅能容五百人的大堂完全坐满。大家的关爱温暖了我们的心，更分担了我们的悲伤。

    会场布满了鲜花，场地除了"感恩的泪水"几个显眼的大字以外，还特地选用了两张震撼人心的家庭教会祈祷场面的照片作为封面。那正是凯冬这次回中国时照的。凯冬其他的美术、摄影作品也都展览了出来。聚会中的音乐也是他最喜爱的巴赫的圣乐。

    当几个教会组成的联合诗班在赖先生的指挥下，唱出你那《感恩的泪水》时，多少人都哭出了声音。主永生的应许，震撼了所有人的心。我不禁在心中默祷："哈利路亚！儿啊，尽管爸爸还在思量神的美意，但我们至少又可一起为主打了一场美好、属灵的仗！"

    很多朋友都是第一次参加基督徒的葬礼。他们都来对我讲，做梦都没想到，这种追思礼拜不仅没有"悲痛欲绝"的凄惨场面，反而充满了感恩，祥和，甚至"满足的喜乐"(《诗篇》16)，这对他们实在是太触动了。"你们的神是真的！"他们说。

    妻事后去医生诊所体检，医生大惊，说："经历了这么大的灾变，你还能这样沉静，你不是在强忍；你的心，肺仍然如此正常......了不起，你们的神是真的！"

    北京的录音师后来知道了事情的真相。对于我竟能在那种情况下，与大家完成工作，他说："实在不可置信。我如果也信了主──快了──起码有三分之二是因为这次与你们一起工作！因为，你们的神是真的！"

    黄牧师后来说得好："如不是天父的慈爱与信实，软弱的我们如何能面对明天？好一首《感恩的泪水》！你们的见证，多少人得着安慰，得着力量，得着鼓励，得着深深思量......"实际上，我们这血肉之躯，哪有这般能力？这全靠主的能力啊！

    这"满足的喜乐"甚至到了墓地。本来我们选择了火葬，并准备将来把骨灰撒进太平洋。但一位弟兄的一席话触动了我们的心，他说："墓，特别是选用在墓碑上的神的话语，都是见证。"

    我们为爱儿选的是一处基督徒的墓园。那天，面对着一座座主内弟兄姊妹的十字架墓碑，我忽然听懂了马勒伟大的第二交响乐《复活》的含意。他在乐曲中所描画的复活的号筒吹响的一刻，千千万万神的儿女都一起从死亡中复活，那将是一个多么喜乐、胜利的伟大场面啊。我不禁默念："主耶稣啊，我愿你来。"(《启示录》22:21)

    看著凯冬的骨灰盒被泥土缓缓盖上，妻说："爸爸，孩子不在这里，对吗？"

    我说："他和主一起，永远与我们同在。"

    愿主更大地使用我们！也愿你创作出更多、更美好的歌！

    以马内利！

    主内黄大叔

    作者为作曲家，现住加拿大。

    转自[信仰网刊 | 第三期 | 2003年5月


此爱绵绵无绝期

郑期英

    爱是"你浓我浓"？

    爱是"海枯石烂，地老天荒"？

    爱是"恒久忍耐，永不止息"？

    他用自己的生命，作出对爱的诠释。

    为情所伤心在痛

    在金庸脍炙人口的小说《神雕侠侣》中，印象最深刻的，是那位曾为情所伤的女魔头李莫愁，她一出现的名言："问世间，情是何物？直叫人生死相许。"道尽了无数人的心声。而小说中的主人公，杨过、小龙女生死不渝的爱情，更让千千万万读者钦羡不已。

    现实生活中，杨过、小龙女毕竟是杜撰的人物。多年前，台湾一位著名的英美文学教授，当妻子因意外去世后，他写了一本感情洋溢、怀念爱妻的书，赚取了不少人的眼泪。墨渍未干，却传出他和一位女明星结婚的消息，令当时年轻的我气愤不已。三十年过去，当我重新再看这件事，我已不忍再苛责这位老教授，因为爱情并不只是阳春白雪啊！

    过去这几年，走过世界不少角落，见过不少人，听过不少椎心的故事。夜深人静，脑海中经常浮现许多带泪的眼神，其中有不少是"有泪不轻弹"的大丈夫。一颗颗受创伤的心都在问："爱情真的是这般靠不住？""山盟海誓真是这么容易变调？"不！我想起了十年前在美国基督教界发生的一件大事。

    当妻子患上痴呆症

    1990年，美国著名的神学院，也是训练出无数传道人和宣教士，位于南卡州的哥伦比亚国际大学，其校长罗伯逊．麦奎肯（Robertson McQuilkin）宣布辞职，理由是回家照顾身患老年痴呆症的妻子穆丽儿（Muriel）。消息一出，各界震惊。

    穆丽儿原是一位多才多艺的女性。她善于持家，烧得一手好菜；她经常应邀讲道，并在电视、电台主持节目，她也擅长绘画。1980年左右，当罗伯逊夫妇在佛罗里达州度假时，罗伯逊发现穆丽儿把五分钟前刚讲过的事情重复了一遍时，心中开始起疑，因为这种事从未发生过，后来偶尔还会有这种情况发生。

    穆丽儿情况越来越糟，她常常将邻舍花园中的花摘下来，回答问题连"是"和"不是"都混淆。罗伯逊乃向学校董事会提出，请他们及早物色继任人选。他表示若妻子需要他全时间照顾时，他将辞职。那年他才五十七岁，他想他不可能撑到六十五岁才退休。然而董事会没有什么反应，他们希望他继续任职。

    罗伯逊内心开始了挣扎："我该牺牲事奉呢？还是牺牲妻子？我是否该为了能继续事奉基督，把妻子送进养老院？"好几位敬虔又充满智能的多年老友都劝他这么做，反正穆丽儿已记不得任何事。可是想到养老院长廊中，许多坐在轮椅上，目光呆滞、期待着家人到访的老人们，罗伯逊便心生不忍。"穆丽儿能够习惯那种环境吗？有谁会比我更爱她呢？"他又想到："我们所谓的把神放在第一，是否也就表示了，该把神托付给我们的照顾配偶的责任，也放在第一呢？"

    穆丽儿已不能再说完整的句子，可是她常说的一句话是"我爱你。"有二年之久，学校为了让罗伯逊可以安心上班，替他请了人照顾妻子。可是每当清早罗伯逊上班时，穆丽儿总是依依不舍，尾随在后。丈夫不在身边时，穆丽儿格外紧张害怕。她经常于一天中，在住家和学校间往返好几回，而一趟往返是一英哩。罗伯逊晚上为她梳洗时，总看见她肿胀充血的双足，直叫罗伯逊心痛。这是何等的爱情啊！他甚至盼望他自己对神也是这样的眷恋。

    许多朋友常问他："近来可好？"他们关心他的困难和需要，认为他拥有过的美满婚姻已失去，他如何能应付？的确，有时候让妻子吃饭和洗澡，比筹划预算一千万美元的事工还难，然而罗伯逊视照顾妻子为一种挑战和享受。

    只为守住那份誓言

    做决定的关键时刻终于来到，穆丽儿已需要全时间照顾。是选择大学呢？还是妻子？他想起42年前，他曾在圣坛前允诺："无论健康或是疾病......除非死亡才能将我们分开。""穆丽儿曾经全心地照顾我将近40年，现在该是轮到我照顾她了，即使要我照顾她40年也是应该。"

    可是，"我怎么能够放下工作了22年的大学，说走就走呢？我怎么忍心离开那群同甘共苦的教职员团队？大学需要一个专心的领袖来推展事工啊！"

    反复思量，罗伯逊终于做了决定。他记得一位著名的肿瘤医生告诉过他："几乎所有的女人在丈夫有难时，都愿守在丈夫身边；却少有丈夫在妻子有病痛时，愿意放下事业照顾妻子。""我愿意辞职照顾妻子。"罗伯逊说："神啊，我相信这个决定合乎你的旨意。"

    1996年初，全心照顾爱妻过了五个年头后，罗伯逊在《今日基督教》（Christianity Today)上发表了一篇〈穆丽儿的祝福〉。他承认自从十七年前妻子患上老年痴呆症后，他们就进入了人生的另外一个旅程。在漫漫长夜中，他也偶尔有"何时见天明"之叹。虽然他不明白这种病为何这么早就袭击了爱妻，而且痛苦又是如此长久，可是穆丽儿在她安静无声的世界里，却是那样的满足、可爱。他无法想象若主先把穆丽儿接去，他将会多么怀念她！

    失眠的那一夜

    然而，他也有生气急躁的时候。记得有一次他在洗手间处理穆丽儿的排泄物，穆丽儿不肯好好站着，以致粪便弄得到处都是。他忍不住拍了下爱妻的小腿，以致穆丽儿吓了一跳。在44年的婚姻生活中，罗伯逊从未在怒中碰触过穆丽儿或喝叱她，甚至从未有过这种念头。"可是在穆丽儿最需要我的时候，我却......"罗伯逊深深地自责。他啜泣着请求妻子宽恕，但是妻子已无法明白他说的话，于是他来到神前忏悔。他想神或许会将他的眼泪装在瓶子中，以备某天他再发怒时，可以浇熄怒火。

    有一位被他们收养的学生太太问罗伯逊："你从来不觉得累吗？"还有一位新生问："你不怀念当校长的日子吗？"罗伯逊告诉他："不，我很享受学习烧菜和料理家务的生活，我从不往回看。我的妻子是我的珍宝。"

    但是那天晚上，罗伯逊失眠了。他来到神面前对主说："天上的父，我喜欢你目前给我的功课，也不后悔。假如一个教练让一个运动员坐在长椅上，这表示他不要这个运动员参加比赛。主啊，你可以不必告诉我，但是我真的很希望知道：你为什么不需要我参加比赛呢？"

    那段时间，穆丽儿还能缓慢地走路，所以每天早晨罗伯逊总牵着妻子散步。那天，他们散步的时候，听到一个熟悉的脚步声，那是一位无家可归的流浪汉。当这位流浪汉越过他们时，看着他们，喃喃自语道："真好，我喜欢。"走过去后又回头对他们说："真是好，我喜欢。"一路这么自言自语地消失在街角。当罗伯逊夫妇散步回来，在院子中坐下时，他突然明白神借着这位流浪汉向他说话。他就大声地对主说："主啊，虽然我坐在长椅上，但是只要你喜欢并看为好，那就够了！"

    背后的力量

    许多人问起罗伯逊的力量源自何处？他想到几方面：首先是赞美神。其实远在1992年，罗伯逊就已遭遇到生命中最大的打击－－他们的长子在一场意外中丧生。他虽不敢反对神，但信仰上似乎向神辞职了。喜乐已无，对神的爱也冻结。然而耶稣承受了十架苦刑的事实提醒了他：一位爱他至深的神，怎么可能会毫无理由地让他受伤？他默想着神的爱，不停地赞美他。渐渐地，他从烦恼中得释放，并专注在耶稣身上。他自此学到：沉重的心可以乘着赞美的翅膀飞扬。

    其次是家人。罗伯逊分散在世界各地的姊妹们退休后，都回到他身边帮助照料。还有一些珍贵的友谊支持他，他发现如果在年轻时没有建立友谊，老年时将非常孤单。

    第三是记忆。他常常回忆过去生活中的酸甜苦辣。就像电影《Shadowland》中，C.S. Lewis的妻子Joy在临终时提醒C.S. Lewis，他们之间的喜乐即将结束时，C.S. Lewis拒绝去想，但他妻子回答说："痛苦也是喜乐的一部分。"

    当穆丽儿在18个月前不再能站立和自己进食后，她的右手也渐渐萎缩了。罗伯逊掉下了眼泪，他在日记上写下："看着她一点点地死去，就好象我自己的一部分死去一样。"那只枯萎的手原是如此富有创意，充满爱心又服事过他和许多别人。而且这只手也是穆丽儿仅有的能和他沟通的方式。她会伸出来握住罗伯逊的手，当罗伯逊拥抱她时，轻拍罗伯逊的背，或者不喜欢罗伯逊做的事时，把罗伯逊推开。他深深地怀念那只手。

    记忆有甜蜜却又有苦甜参杂，罗伯逊常回忆穆丽儿机敏的回答。有次穆丽儿要罗伯逊做一件事，罗伯逊表示他正在做别的事。穆丽儿回答说："唉，可怜的男人！不能同时做二件事。"的确，穆丽儿可以同时做三件事。还有一次在睡觉前，他们有点争论，罗伯逊辩赢了，穆丽儿眉毛一扬，用她那充满火光灰绿的眼睛看穿他似地说："让我告诉你，逻辑并不代表一切，感觉也并非什么都不是。"这些回忆再次带给罗伯逊一些乐趣。可是穆丽儿已经好久都不能说话了。罗伯逊怀疑，这辈子还能再听到妻子的声音吗？

    "吾爱，吾爱，吾爱"

    情人节一直是罗伯逊夫妇的重要日子，因为1948年的2月14日，穆丽儿接受了罗伯逊的求婚。1995年情人节前夕，罗伯逊读到一段话，提及某些专家认为老年痴呆症是一种最残忍的疾病，特别照顾者是一个受害者，但罗伯逊从不这么认为。那天他在日记上写到："我不觉得自己是个受害人，因为如果没有她，我将多么孤单。"

    那晚他替穆丽儿洗澡，把她安置上床并亲吻她。他轻声地向主祷告："亲爱的主耶稣，你爱她更甚于我，请你保守她一夜到天明，愿她能听到天使的乐音。"

    第二天早上，罗伯逊在妻子床边踩着健身的脚踏车，一面怀念着过去一些美好的时光。穆丽儿慢慢睁开眼，说着："吾爱，吾爱，吾爱。"罗伯逊从脚踏车跳下，冲向床边对妻子说："亲爱的，你深爱着我，是不是？"穆丽儿用"我很好"来代替回答"是的"。这是穆丽儿所说的最后一句话。从此后，她再也没有说过任何话。

    圣经《雅歌》中有这样一句："爱情，众水不能息灭，大水也不能淹没。"这是多么美的爱情啊！□

    本文取材自《今日基督教》上Robertson McQuilkin所写的"Living by Vows"（1990年）及"Muriel's Blessing"(1996年)。罗伯逊至今仍住在南卡州，照顾他的妻子穆丽儿。


从民主到主民

王生忠

    从字面上来看，好像这两个字的排列次序的不同。然而在我的生命实践中，这个次序的更换，却费尽了多年的心力与时间。我将它记在下面，为那璀璨辉煌之光明真理作见证。

    一、对民主的关怀

    我生在新中国，长在红旗下，受的是执政党教育。在盛行分配的年代，连思想也已经是分配好了。这种一元化的体制下所孕育出来的是物质与精神上一致的贫困。

    “穷则思变”，不少人在贫困的台阶下开始了丰富的思考。二十年代所喊过的民主自由的思想与口号犹如他山飞来的巨石又落进了中国学人的池溏之中。等到八九年这股水流酿成浩然大波时，我便一头札了进去。

    “六四”天安门广场事件却使这股汹涌澎湃的波澜一下子就变成了悄然无声的暗流。我在后来受审的几个月里，想到了不少问题：民主不是被认为是真理吗，为什么经不起枪炮的一击？毛泽东说“枪杆子里面出政权”，难道枪杆子里面也出真理吗？民主运动既然这样经不起一击，说明了什么？莫非民主不是真理？那么真理又是什么呢？民主运动所要解决的问题究竟是不是中国的根本问题？若不是，那么什么才是呢？是制度还是人心？问题的正解究竟是什么？

    二、问题的症结与民主的求解

    与马克思主义一样，持民主理念的人士认为问题就出在社会的制度上，所不同的是，民主理念认为解决问题的方法不在于阶级斗争，而在于建立起完善的民主与法制制度。两者都是从制度入手，又以制度为终结。

    我对民主的反思中发现民主并不真的那么灵验。制度的完善并没能带来问题的改善，因此真实的问题必出在制度之外。也就决定了外在的民主体制不能解决制度外的问题。

    于是我在失望之中把眼光转向了着眼于人心的宗教文化。

    三、向宗教文化求解

    （一）向儒家求解

    儒家认为人间的问题乃是人的问题。儒家讲的是修身齐家治国平天下，而修身之事乃由正心开始。所以很明显，儒家把对社会问题的根治建立在人心的至诚与平正之上，因此儒家轻法制而重教化。

    我发现儒家的经典《四书五经》有著大量的对上帝的信仰的记载。《诗经》中有许多的赞天颂歌。《易经》的开篇也用了大量的篇幅来赞美被称为“天”或“乾元”的上帝，指明人的幸福根基于上帝的赐福。《书经》《立政》篇甚至记载有：“古时的人，例如夏代的人，他们的大夫们都能十分和睦融洽，他们呼吁杰出的人才能率领大家一起：尊上帝。”

    儒家哲学讲究“天人合一”。可是儒家走的是一条自有神论到无神论的发展路线，其发展趋势则是把人带得离天越来越远，使人对自己与世界的认识越来越含糊。

    到后来皇帝被称为天，老百姓被称为天，天在人心中的地位再次被扭曲性的降低。后人把孔子当作他本身所切心慕求的那位至圣，当成万世师表。把一个有限的人当成了无限之精神力量的泉源，对圣人之心的寻求取代了对天意的追求。

    儒家后来的理学甚至提出人心就是天地之心。将人置于最高之地位，天人合德成了仅仅在人心内开发的东西。这种将人心视为天地之心的理论，从学理上否定了有一个独立于人与宇宙之外的上帝的存在。儒家至此从清明的有神论走向了完全的无神论。正因此儒家从对上帝的清明的认识之大学而渐渐地成了含混无力的小学，陷于了学理上的模糊与混乱、实践上的形式主义与刻版程式。儒家的社会人伦秩序，本建立在敬畏上帝的天伦观念之上。结果对上帝认识的淡糊与对天的远离，造成了以人伦代替天伦，以人伦等于天伦的实践。使得本应造福社会家庭的伦理关系，反而成了社会朝著健康的方向发展的桎梏。

    无论是传统儒学还是新儒家，都充满了矛盾与混乱。混乱的“知”必带来混乱的“行”。混乱之中何以出秩序，幽暗之中岂能生光明？

    我于是又把眼光转向了道学与道家。

    （二）向道家求解

    道学与道教是中国土生土长的宗教文化。道家认为社会的问题出在人失去了原始的单纯与简朴之上；故而提倡返朴归真，复归于婴儿。因此道家重在纯化。

    老子的《道德经》既是道学的起点，又是道家的经典。道家对于道的认识既宏大深远，又飘忽无定。在老子眼中有一位的圣人，他是“道”之具体而实在的体现者，即“现身之道”。老子渴慕这位圣人。可是后人却将老子捧为太上老君，取代了他所仰望的的“圣人”。

    后来，道家所走的路线也同儒家一样，从仰面向天朝背天而去的方向发展。道教虽然相信有至高之神的存在，却错误的把老子也当成三位天神中之一位。到了汉代的向秀、郭象等人那里、便不再承认造物主的地位了：认为万物自生。那个神奇的使“无”生有的“道”不见了。人不再向往那至圣之圣人，而相信自己可以修成“圣人”，羽化成仙。

    在有限之中追求无限，于是成了道家修道的宗旨。后来的道家硬是持意要在有限之山上开无限之石，在腐朽之中挖掘神奇，在死亡之树采摘生命之果。结果为了“盗与天地之隐秘”，符咒、方术、练丹等不一而足，与道日远。正应验了孔子的一句话：“道不远人，人之为道而远人，不可以为道。”（《中庸》）。道之不存，哪里还能藉之纯化以反璞归真呢。

    那么由印度传来的佛教又如何呢？

    （三）向佛教求解

    佛家也认为问题之根源在于人心。佛教认为人心本佛、光明圆融，却不幸为物所障，流入痴贪嗔之愚妄之中。因此要开悟明示、去其屏障，使人明心见性，故重在佛化。

    佛家不承认宇宙来自于上帝或天道之造化育成，而认为宇宙无始无终，人性本为具足圆融自在之佛性。人人皆可成佛，无需外求。佛家认为万物有灵，要惜生护生，因此要“不杀生”。可就是这一基本教义也是因人而异，在出家者为诫，在在家者为破。没有一定之规。为什么佛教的标准就可以因人而异呢？须知在真理面前人人平等。燃火必烧手，童幼并不因其年幼就不被火烧，伤风必感冒，成人也不因其成年受风就著凉。

    仅此一例可以看出，佛理未必就是真理！禅机也未必就通天机。连佛祖本人也没能解释人入轮回的究竟，又怎知佛法的慧剑一定能斩心中的愚魔。

    （四）气功与瑜珈的实践

    我又慢慢地投身到了另一个全民运动－－气功之中。我很快就发现气功的形式虽然众多，但大都以上述三种宗教的思想和哲理为依托。无论是强调练气、练功，还是练德，是祛病强身、还是以与宇宙的合一、得道升天为最高目标；气功都没有认清人类的根本问题之所在，也就不可能解决根本的问题。

    气功的神迹异能虽令人称奇，可气功所传达的资讯却是混乱的。

    事实上，我所投入的还不是中国流行的气功，而是密传到中国的印度瑜珈阶梯之最高阶──八极奉爱瑜珈。

    瑜伽认为物质世界的一切问题的本源在于忘记了和神的关系；若能恢复这一关系，一切问题便迎刃而解。而唤醒这记忆，在人心中唤醒神知觉的方法就是持咒唱颂。我当时所修持的经咒叫做摩诃曼陀，起自《奥义书》，为一切咒诀之首。可是对于人为什么

会忘记与神的关系，印度的瑜伽经典却没有解释。我希望在修练实践中得到启示。

    我在瑜珈中修练了四年半之久，译经建庙、持戒传教、无所不为。甚至在北京大学做过瑜珈专题讲座。我所译的《博伽梵歌》是中国第一本瑜珈修行者所译的经书与注解。我发下宏愿，要以《博伽梵歌》为中国的救世救人之经典，向中国人传讲瑜珈大解脱大自在之永恒灵性科学。基督徒也是我心中的传教对象之一。我万万没有想到，我在向基督徒的传教中所迈出的第一步竟成了我瑜珈修练的最后一步。

    四、问题的根本与《圣经》的释疑

    不幸的是，我在瑜珈的修练中没有得到对这一原因的启示。因此疑问始终在我脑海里盘旋。

    到此为止，我对于人间问题根源经过了三个认识阶段。第一，单向度视角：认为问题出在社会制度上故而需改变制度，共产主义与民主理念都属于这一类；第二，双向平面视角：认为社会秩序与人心是互为表里的问题之根源；第三，三向度的立体视角：在平面视角上增加了一个与上帝的关系的向度：认为问题在于忘记了这种人神关系因而以人心与制度两方面表现出来。我的探求把我从无神论带入了有神论的认识，从单向直线进入了立体曲面，应该是越来越接近问题的本质了。现在所剩下的唯一的一个问题是：那个与至关重要的与神的关系的空间向度怎么会失去的？若是找到这个原因，以及针对这一原因而拟定的解法，就可以毫无疑问地找到了人生问题的根本与出路了。

    我再次打开了我曾经决定放弃的圣经，这次使我意外地找到了探求人所以失去和上帝的关系的原因了。

    圣经开宗明言说：“起初，上帝创造天地。”到了第六日，上帝按著自己的形象与样式造男造女。又赐福他们让他们管理地上的一切。“那时，晨星一同歌唱，上帝的众子都欢呼。”（《约伯记》38:

7）

    除了伊甸园中的那棵分别善恶的树上的果子之外，上帝将地上的一切都赐给了人类管理与食用。上帝明白无误地告诉了人类的始祖，违背这个吩咐的结果乃是死亡。

    在魔鬼的引诱下，人背叛了上帝的吩咐，从此罪恶进入了人类。死亡与痛苦从此侵入了人类社会，人起初与上帝之间的和美一致的彼此信任爱的关系丧失了，而代之以对立恐惧的敌视关系。

    若不是基督自愿牺牲自己的生命来拯救人类，“藉著福音，将不能朽坏的生命彰显出来。”使“信子的人有永生；不信子的人得不著永生。”（《提后》1：10）（《约翰福音》3：36）给了人类一个悔改得救的机会，人类早灭亡了。

    至此，我终于找到了那造成人神分离的原因。那就是人在魔鬼撒但的欺骗之下，违背了上帝的吩咐，犯下了违背上帝律法的罪。人类今日所表现出来的一切问题的最终极的根源都在于此。

    五、圣经对人间问题的解法

    圣经不仅道出了人类问题的根本，而且还为这一问题提供了正解。上帝的解法并不是什么马后炮、过后计。圣经称耶稣基督为创世以来被杀之羔羊（《启示录》13：8）又说“上帝在创立世界以前，在基督里拣选了我们”（《以弗所》1：4），可见早在人堕落之前，上帝就定下了解决犯罪问题的救赎大计，要将受罪恶权势挟制的人类释放拯救出来。而十字架正是对这个伟大的救赎大计的直接启示与实现。

    罪所造成的恶果，是任何人为的方式都无法补救的。将功补过乃是人的一厢情愿，而不是一个可能的现实。试看我们所生活的这个天地，它在一天天变旧，我们无法修复如旧，使其回到受造之初时的情景。这是一个不可逆转的程序。任何宗教文化、科学都无法遏制其衰退的现实。若要将人从罪和死的权势下释放出来，就必须偿还罪所欠下的的工价，就是死亡；就必须弥补世人因罪给创造主上帝所造成的一切损失。

    罪孽要永远除去，和平要永远建立。这是解决人的犯罪问题的根本原则。这个原则规定了

必死的世人及其所发明的一切救法与赎罪之法皆不能奏效。

    “上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（《约翰福音》3：16）我在圣经中发现上帝之子，太初之道，和平之君耶稣基督，为了拯救罪中的世人，竟脱去自己头上的冠冕身上的王袍、取了人的性情，降生为人。耶稣本没有罪，却为罪人成为罪，并且为罪人付上了罪的工价，死在十字架上，“特要藉著死败坏掌死权的，就是魔鬼。”耶稣的牺牲维护了上帝律法的神圣尊严，而在上帝宁可赐下自己的独生子替世人而死以拯救世人的这件事上，上帝对有罪人的那种比死更强的慈爱之情也明明地表现了出来，如日之中天，如月之满轮。正可谓：“慈爱和诚实彼此相遇，公义和公平彼此相亲。”（《诗篇》85：10）

    耶稣用人性与人相联，又用神性与天庭相接。使那隔断了往来的天地，又在他的身上得以恢复往来了。天父上帝的慈爱通过基督流向众人，众人再将赞美与感谢和愉快的事奉，再藉著基督归给上帝。这个被罪破坏的爱的循环又能圆满地完成了。人与造他的主在基督里又合而为一了。

    这个为罪所付上的，在解决罪的问题上最为根本的一环，是任何非圣经的宗教和人为的措施所缺乏的，乃是基督教独一的特色。与十字架上的耶稣相比，各种宗教所提倡的功德与赎罪之计都显出亏欠，“比虚无还轻，乃是虚空”。我们这些罪人，在这么大的洪恩之前，岂应“依著上帝的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、自责”吗？我们岂不应“信耶稣是基督，是上帝的儿子，并且叫我们信了他，就可以因他的名得生命”吗？

    十字架乃是一个活的教本，说明上帝的神圣律法是永存不变的。耶稣说：“我实在告诉你们，就是到天地都废去了，律法的一点一划也不能废去，都要成全。”（《马太福音》5：18）倘若可以修改，上帝必早已作出修改，基督也就不必替世人违背律法的罪而牺牲了。从基督因人类的罪而被钉死的事上可以看出：上帝乃是公义的上帝。从基督为罪人而死的事上，上帝的无限慈爱又被彰显得淋漓尽致了。对一个做父亲的来说，他宁可亲自去死也没有比看著自己心爱的独生子去死更为难过的事了，而这种感受正是上帝在赐下耶稣时所经历的。“我并不对你们说，我要为你们求父。父自己爱你们。”《约翰福音》16：26

上帝并非因有耶稣为人替罪而死爱我们，而是因爱我们

而赐下耶稣为我们而牺牲。耶稣在十字架上所付出的生命的代价，就是在永恒的岁月也无法完全测透。

    十字架是一个呼唤，是上帝爱的呼唤，呼唤世人谨守遵从上帝的律法，用爱心事奉他。

    十字架是一种力量，要将我们从罪恶的权势下释放出来，使我们得以真正的自由。

    十字架是一个用鲜血写明的真理：上帝就是爱，顺从上帝者生，背逆上帝者亡。

    我忽然明白，原来十字架里面有最高的人权：藉著耶稣在十字架上所流的宝血，我们可以恢复人间最高的人权，与上帝和好，合而为一；我忽然明白，原来十字架就是最大的自由：世俗的民主所追求的言论自由，常常把眼光指向他人或政府而忽视了到十字架面前认自己的罪。而正是这种认罪，使我们得以亲近十字架和上面的基督－－真理的本源－－我们得以认识真理，真理叫我们得真正的自由。原来那最高形式的民主与自由、人权早已在十字架上赐给我们了。

    我愿来到十字架前，放弃世俗狭隘的民主，承认我的一切罪过、求主赦免；主耶稣，我愿接受你所赐的救恩、跟从你，作你十字架下的新“主民”。□

    作者来自湖南，现住美国爱德荷州，著有中英文版《上帝与中国古人》。

    相同作者的另一篇见证：我为什么离开“已死坑”(国际奎师那知觉协会）


<钢琴家>的故事

作者：循道

〈钢琴家〉(Shine)这部改编自真人真事的电影，让丈夫和我看了触目惊心。主角大卫˙赫夫考(David Helfgott)，出生在澳洲一个贫穷保守的犹太家庭，从小在父亲严厉的管教下学习钢琴，小小年纪就绽放傲人的演奏才华。

我家也有一个会弹琴的儿子，他在小学二年级的时候，以一曲贝多芬的「给爱丽丝」，赢得无数观众起立鼓掌。孩子就读的教会学校特地颁发证书，宣称他天赋异禀，是钢琴演奏的奇才。连续几年，都获得在学校音乐会独奏的殊荣，从贝多芬、莫扎特弹到萧邦。大卫的父亲和其父母，在二次大战前原是住在波兰的犹太人。父亲喜欢叙述自己小时候种种苦难和没能学音乐的不幸，少年时他曾花尽积蓄，买了一把小提琴，却被他父亲砸烂。因此他不断提醒大卫，要为有机会学音乐感恩。他不断告诉儿子，人生是残酷的，一个人必须熬得住，坚持到底。少年大卫倍受一定要赢的压力，讲话开始有些口吃，夜里还会尿床，不过他的琴艺不断精进。大卫获得著名音乐家史坦（Isaac Stern）赏识，推荐他到美国费城音乐学校求学，却被父亲禁止，这对从小惟父命是从且内心极端敏感的大卫来说，是父子关系严重分歧的开始。电影描绘大卫在浴缸里大便，遭来父亲一阵毒打，以夸大的手法表达父子之间这场冲突。六年前，我们举家从美国迁回台湾，大儿子正要升六年级，中文程度跟不上台湾学校的程度，只好送他进学费昂贵的美国学校，弟弟则就读本地的国小。我们一再提醒他要心存感恩，善待兄弟。谁知青春期的他，经常全身不对劲，说台湾又脏又乱、嫌家里又小又寒酸。有时甚至眼露凶光，口出恶言，穷凶恶极地对待弟弟。该隐谋杀亚伯、以扫想杀死雅各的故事，成了我长年挥之不去的梦魇。丈夫出差长时不在家，一回来就得听我发儿子牢骚，夫妻感情因此晴时多云偶阵雨，父子关系更形恶劣。回台之后第一年，钢琴老师为儿子报名参加比赛。初赛是在师范大学大礼堂举行，我们全家出席。比赛前，参赛选手一个个自动上台，试弹一番，丈夫也要儿子上去试试身手。儿子坚持不肯，引起丈夫不悦，当场大发脾气，也不顾身处公共场所，伤人的话语如五雷轰顶：「还不是洞里老虎，平常只会对弟弟凶，现在却像懦夫一样，不如立刻回家算了…」惹来周遭异样的眼光，当时我羞得无地自容，孩子上台演奏时，更是头都抬不起来。结果，当然是落选了。少年大卫在某次比赛后，获得英国皇家音乐学院提供奖学金，这次他不顾父亲断绝父子关系的要胁，毅然决然离家到伦敦求学。尽管大卫的表现深获教授赏赐，但与父亲决裂所留下的阴霾却无法自他内心抹去。在一场重要的比赛上，大卫完美地弹完极端困难的拉赫曼尼诺夫之三号钢琴协奏曲，全场观众起立向他致敬，谁知他的精神却随之崩溃。接下来儿子先后被两位钢琴老师开除，学了八年的钢琴就此划上休止符。学校功课一路下滑，语文课老师打电话来家里，警告他作业再不交，该科就会被当掉。家长会上，每个老师都说儿子缺乏自信，很少参与课堂讨论。每回我开口劝他，他就会说：「我最烂，我最烂！」有时还故意学弱智的样子吓我。除非万不得已，我总避免去美国学校参加任何活动。丈夫建议干脆把儿子送去寄宿学校，让别人来管教。我是心灵愁苦的妇人，在主面前痛痛哭泣：「以法莲哪，我怎能舍弃你？」一九七○年大卫回到澳洲，请求父亲让他回家，父亲断然拒绝！接下来十年，大卫在精神病院度过，医生不让他弹琴，怕他更加伤心。直到有一天，被一位基督徒义工认出来，带他离开精神病院。结结巴巴的大卫对那名好心的妇人喃喃道：「我以为自己是只小猫，因为我那样渴望被抚摸…人生是永恒的冒险，是谜、是出荒谬的悲剧…」后来他住在有一台老旧钢琴的中途之家，靠着与生俱来的音准与对乐谱的残存记忆，再度练起钢琴。三年前，丈夫紧锣密鼓准备开公司，追求事业高峰。只是创业之途艰辛，无人能预知结局，可以确定接下来的几年，定是聚少离多、晚餐桌上见不到爸爸的日子。其实，如果将准备创业的资金，拿来省省过日子，也可以退休了。这时，丈夫大学的好友突然病逝，原本同学眼中人人钦羡的大老板，竟留下天文数字的债务，叫人难以置信。同窗好友的悲剧带给丈夫极大冲击，促使他再思生命的目标与意义。为了软弱的妻子和叛逆的儿子，丈夫选择了在四十六岁的壮年，从耗费掉他大半心力和家庭生活的职场上，退下来。大卫再次闪耀，精湛的钢琴技巧重新绽放，在餐厅的演奏大受观众激赏。年迈的父亲前来探视，戴着用胶带贴着的破旧眼镜，为儿子配戴伦敦协奏曲大赛的奖牌。迟来的拥抱令人惋惜，但这和解终究还是有些意义罢！丈夫工作压力减除后，家庭气氛显著改善。亲子间的互动虽非一朝一夕所能建立，却朝着明朗的方向转变。首先，为了孩子上学方便，我们搬到美国学校边上。早晨孩子出门前，我们轮流为他们祝祷；晚上全家一起读经。我慢慢学习少一点定罪的话语，多一些鼓励和赞美。儿子在中断多年之后，自动拿起琴谱，尝试萧邦的「波兰舞曲」，这也是影片中少年赫夫考拿手的困难曲目。在一年多的自我摸索之后，儿子自告奋勇、首度参加?８咧凶楦智俦热幌氲骄鼓芑靼芮烤⒌亩允郑胙∥５牧矫智偈种唬硌２渭有＜始涞囊衾止勰θＰＤ诟魃缤拍昊幔追籽攵佣雷唷＃牐牬笪澜不吧嗤啡曰岽蚪幔形僦挂谰赏压欤阎鸾グ谕压サ囊貊玻杏缕蛞桓隼置郧蠡椤Ｔ谛禄槠拮拥陌镏拢说谝怀≌礁闯龅难葑嗷幔怪岬那渴抢钏固馗谋嘧耘粮衲崮岬拿√崆倭废扒感』ㄖ印梗↙a Campanella），赢得满堂不绝的掌声，大卫的母亲、姊妹和最早的钢琴老师，都含着泪为他庆贺。

儿子开始在教会司琴，领会的师母对我说：「昨天和你儿子排练，不论我说什么，他都没反应。没想到今天早上，我俩配合得天衣无缝，弹得太棒了！」勇气与胆识，与人应对沟通的自信，当然也不是短期拾得回来的。在孩子的同意下，我们再度为他请了钢琴老师，是教会里一位姐妹。如果没有特别的耐心与爱心，谁能调教一位难得有反应的孩子？老师选了李斯特的「小花钟」，作为儿子挑战第二年钢琴赛的曲子。这是一首难度相当高的钢琴曲，需要一双灵活的大手才弹得来，困难的指法和飞快的速度，不容易准确掌握。我们为他买了不同版本的CD及琴谱，儿子定意要挑战那更快速的版本。叮叮当当反复练习的琴声，甚至引来邻居抗议，每次练习，丈夫还得搬动书柜，以增加隔音效果。将近一年的苦练，弹断三次弦，每回丈夫都催调音师前来换弦。儿子再度获得代表学校出国比赛的殊荣，更在学校举办的慈善音乐会上，以完美的演出赢得全场起立鼓掌，距离他第一次所获得的满堂喝采，整整十年。今年儿子出国比赛回来，告诉我当他正式开始演奏，手指照着平常力度轻轻按下，钢琴竟然没有发出任何响声，赫然发现不同厂牌的琴，敏感度这样悬殊。他终于能明白当年父亲逼他上台试琴的用心。听了儿子这样的表白，我只有俯伏敬拜：

「祂使父亲的心转向儿女，儿女的心转向父亲。」


我不再逃避

作者：安妮．莫其森(Anne Murchison)翻译：薪人

酒和精神失调，长期折磨着我的父母。姊姊和我从小在这样的环境下长大，忍受情绪和精神上的虐待。这就是我的童年生活。我曾立下誓言：「只要我长大，我绝不再忍受这种痛苦。」很快地，我的人生就是在灭亡之道盲目奔驰。十六岁，我就怀孕、结婚。二十岁已是两个孩子的妈。二十一岁离婚。我最擅长的疗伤法，就是逃避。一年后，再婚，不过这段婚姻只维持了三个月。「不！我决不会受伤！」我一再誓言。逃避是我仅有的法宝。但是，一再逃避，一再受伤。往后八年，我担任秘书工作。从一段关系转换到另一段亲密关系，让两个宝贝孩子，也深陷泥泞之中。我总是把自己的需要，摆在首位。一九七零年，第三度结婚，四年后再以离婚收场。一再从失败婚姻遁逃的痛苦，不断啃蚀着我。我已经筋疲力竭。一九七五年五月，我嫁给达拉斯牛仔足球队的创立者克林．莫其森(Clint Murchison)。「嫁给我吧，安妮。我会以亲吻来疼惜你一辈子，我们会有美满的一生。」克林这样保证。我巴不得这是真的，然而我很清楚，克林和我一样有许多心灵创伤，甚至更多。不过，我还是梦想着，我们能彼此扶持、相互疗伤。但现实是残酷的，受创的心灵，仍然会残害心灵；饱受痛苦的人，并未能免疫于带给别人痛苦。我们住在一栋1200坪的华厦，座落于26英亩的大花园中。我们拥有五辆奔驰轿车，一座位于巴哈马的私人岛屿，以及座落在纽约第五街的别墅等等。这么多的物质，却还是填不满我灵里的贫穷。即使是最亲密的朋友，也无人能了解我内心丧志的痛苦：「你有什么好忧郁的呢？」对大多数人而言，金钱和物质就等于是幸福和快乐。然而，我就是活生生的见证，愈来愈多的奢侈享受，只有更加增我的绝望。克林和我确实深爱对方，但是我们内心的需要太巨大了，我们也不知道如何疗伤止痛，更遑论彼此医治。一九七六年某日，我在一场募款会上遇见一位朋友。她邀请我前往参加一个基督徒妇女团契，听她作见证。我应允前去，就在一九七六年二月十二日，我流着泪接受耶稣基督作我一生的主。我的朋友开始来家里带查经，她几乎是每天陪我一起祷告。我的忧郁症和怨怼，并没有在一夕间如云烟消散。那是经年累月所堆积的创痛。然而，信主后我立即对神的话语产生渴慕。这样追求两年后，我开始作个人见证并教授主日圣经课程；甚至出版了两本属灵书籍。虽然如此，我仍时常仰望神的恩典。一天早上，我双膝下跪，向天呼喊：「主啊，你说真理必使我得以自由。请教导我，主啊，释放我。」克林一直对基督教保持距离。在我初信与主同行那几年，他很谨慎地在一旁观察，倾听我谈论神，有时也提出质疑。这样一路过来，他的信心也逐渐增长。一九八一年四月，他决志接受基督，平生第一次在德州达拉斯作见证。他说：「安妮和我住在一栋大房子里，不过现在不再空虚了，因为有主耶稣和我们同住。」就在克林作个人见证之后几天，医生诊断出他患有小脑萎缩症。医学报告上说这病会导致缓慢但无可避免的死亡。我们不断查考神的话语，盼望神回答我们的祈求。我们向人认罪，请求人饶恕我们的过失；我们也宽恕那些得罪我们的人，并彼此认罪。每周在我们家有两次查经班，无数的弟兄姐妹为我们祷告。到一九八四年，克林已需要坐轮椅。更严重的是，克林此时陷入严重的财务危机。债权人逼得他不得不宣告破产。在当时，这是美国历史上最大宗的个人破产案例。我们登上了各大报纸、杂志的头条新闻。巨大的压力从四面八方涌来。我无处可躲，多么盼望有个避难所啊。这次打击之重，我一直以为自己会死——有时更恐惧自己不会死。我的忧伤终于爆发成对神的忿怒——在这桩交易里，祂没有履行祂的部份！不幸让我丧失一切理性。四十四年所积压的痛苦，使我狂乱发作。「神你杀了我吧！地狱也不会比现况再糟了，」我这样向神祷告。爱的神怎能让这样悲惨的遭遇临到祂的儿女？难道我不是一个好基督徒吗？这就是神给我的回报吗？在这样黑暗的日子，救主温柔的声音响起：「到我面前来。」即使在我每日的恶骂诽谤中，神的爱却一寸一寸地渗进我坚硬心房的缝隙里。周而复始，主用祂的爱和怜悯喂养我的心灵。我终于融化了，不是在神的律法威权之下，而是在祂的爱和恩典的威力底下。往后几年，我倚在主耶稣的怀中，忧伤痛悔我悲惨的一生。圣经教导我「忧伤」正是神的供给，能让我在忍受试炼时无所遁逃。忧伤之地，也正是洁净、医治和基督徒人格形成之地，因为耶稣在此与我们相遇。克林在一九八七年过世。在他生前，我们实在一同度过有泪、有爱，更加亲密的几年。虽然是苦乐参半的日子，却是我俩最值得珍惜的时光。克林死后几年，我的财务前景仍然十分脆弱可虑，公司负债高达两千七百万美元。这次我不再逃避，转向那唯一能救我的主：「主啊，即使我一无所有，我仍然信靠你。我愿意去当一名女工、去租一间小房子居住、放弃所有汽车。不论发生什么事，我定意一生服事你。唯有你是主。」在这样的财务困难中，我卖掉手下一家公司，所得款项竟然足够偿还一切债务，甚至还剩余一些。这真是奇迹，直到今天，我仍时常为这事惊奇并感恩。我的人生继续往前。不断有新的挑战和叫我成长的机会。两个儿女都已长大成人，三个孙子是我极大的喜乐。长久以来，我惯以逃避来面对人生苦境，企图寻找新的人或事带给我完美的幸福。如今，我能接受：神会使用我的困境，来造就我并成全祂在我身上的善工。认识并接纳这个真理，让我拥有了平静与安稳。(Courtesy of Decision, January 1998)


危城杏林

陈念聪

从１９９３年至１９９９年，陈念聪医生和太太怀着服事的心，放弃了在香港舒适的生活和工作环境，毅然到阿富汗这个陌生而动乱的回教国家，努力学习本地的语言文化，以自身的专业帮助发展当地的医疗，负责训练本地眼科医生，制定和推广相关的训练课程。当中陈医生夫妇俩经历了无数的艰辛和危险，甚至屡次遭受枪林弹火的威胁，生命危在旦夕，但每次神都使他们逃出死亡之手，平安无恙。陈医生的太太陈关韵韶（Wance）曾回忆说，有一次在阿富汗的寓所里，换枕头套的时候，摸到里面有一件小硬物，形状像蟑螂，当初以为那是一只死蟑螂在里面，取出来一看，却是一颗子弹头，心里为之一震，更有一种恐惧感浮上心头，想象当时的情形，子弹从窗户外一直射到床边，最后进入这个枕头里。随即察看床边的墙壁，发现真有一个个子弹窿，顺着窗台伸延到枕边，顿时令人毛骨耸然，谁会想到在这个让人休息安眠的枕头，曾经射入子弹？不过现在已经没有这种心理阴影，因为在阿富汗这几年，这些事都时不时发生。还有一次，他们和其它同工驾驶一辆车子，在路上被一个警察截住，陈念聪被带到警察局，他们怀疑他是外国间谍，回到机构后，同工们都急着想办法想救阿聪出来，大家知道结果恐怕是有出没回，但是Wance的心里却一点担心也没有，因为不久前神透过一个姊妹知道她她的丈夫一定会没事。那天下午三点，陈念聪医生被关在监狱里，到了七点警卫叫他出来，到一个像会客厅的房间，很有礼貌地跟他讲话，还开电视，调到中文台。他们变得这样客气，是因为经过调查后知道他不是本地人，而是医生，于是对他的态度有三百六十度的转变，不多久，他们就让他离开了警察所。陈念聪医生在大学一年级决志信主，人性的丑恶曾使他对生命抱着悲观的态度。信了主后，他找到了生存的意义和盼望，亦反省了自己的罪。他说"面对这个罪恶的世界，有人采取消极的方法，比如烧炭自杀，有的透过高压的方法，要全世界都跟随。作为基督徒，每个人力量虽然有限，但如果爱心能透过每个人传开,将会对周围的世界造成非常广泛的影响。"


我的牧歌

汉子

    我的心灵一度变得如同空旷的山谷。但是那牧歌总是在我的心灵里带着希望飘过，留下辽阔的回声......

    往事如烟，不堪回首。从牧羊娃到小学生，从农民到士兵，从大学生到研究生，从"回乡知识青年"到"异乡插队落户"......我曾经被裹挟在造神运动的红色风暴中，我也品尝过在社会上闯荡时的世态炎凉。在经受了"而立之年"的动荡和失落，"不惑之年"的迷惘和旁徨之后，我终于在走向"知天命之年"里接受了新的信仰，从一个无神论者变成了一个基督徒。美国东部那座美丽的大学城，不但圆了我追求多年的博士梦，而且成了我新生活的幸福摇篮。

    回首往昔，我听到童年时代牧歌的回声。

牧童短歌

    "嘿啦啦啦啦，嘿啦啦啦，天空出彩霞呀，地上开红花呀......"这是五十年代初期我牙牙学语时，听到母亲哼唱的最美的歌。那时母亲在村里缫丝，父亲在镇上当勤杂工。奶奶抱着我，东邻讨口饭，西家要口奶，倒是把我喂得又白又胖。五岁那年夏天的一个中午，我和一群小孩子到山上去采野果子。在一场恶作剧中我从一米多高的石堰上跳下去，脑袋狠狠地撞在一个石棱上，顿时鲜血直流，失去了知觉。那时，农村真是缺医少药。当我从昏迷中苏醒过来的时候，已经过了好几个时辰。我躺在奶奶的怀里，母亲站在我们身边轻声呼唤着我的乳名。后来我才知道，是奶奶急中生智，剪掉了她那梳理了五十多年的发髻，烧成灰末，塞到我右前额紧靠眼睛的一寸多长的伤口中，止住了如注的鲜血，保住了我幼小的性命。

    后来人们夸奖奶奶的果断，可奶奶坚持说，是"天老爷"，而不是她救了我。秋天到了，奶奶让我去学点儿"正经事儿"，于是，我成了一个放羊娃。

    我的师傅是一个外村人，名叫茂竹，长得高大英俊。他每天一大早就到我们住的山坳"黑涧"来赶羊。我们带上几个用地瓜面做的干煎饼和咸菜疙瘩，采一根野藤札腰，折一根树枝当鞭杆，赶着羊群上山冈。我曾在电闪雷鸣中和羊群一起躲进山涧，看着被狂风暴雨洗礼的天空和大地，憧憬着那位驾驭一切、也救过我的性命的"天老爷"。奶奶告诉我，天底下一切东西都是"天老爷"造的。我特别喜欢他造的羊，可是我就是不明白，为甚么山羊和绵羊不一样。在一群羊里边，每只羊的毛和眼睛的颜色又不一样：有的金黄，有的碧蓝，有的乌黑，又有的发棕，或者呈亚麻色......不论怎么说，羊儿真漂亮。我还想，为甚么羊儿千奇百怪，而人都是一样的黑头发，黄皮肤？后来，当我登上美国大学的讲坛，看见美国学生黑白分明，头发和眼睛五彩缤纷，一方面回想起我的羊群，一方面又惊异地发现："外面的世界真精彩！"

    把羊群赶到山上，极目远眺，虽然看不到"一片片梯田一层层绿"，也听不到"一阵阵歌声随风传"，但是尽收眼底的仍然是"一座座青山紧相连，一朵朵白云绕山涧"。那青山连结着贫穷，白云遮盖着愚昧。茂竹大哥告诉我，东方天边有大海，大海底下有龙宫，大海边上就是县长住的县城，县城里有两亩地宽的大院，大院里有两层高的大楼，大楼里电灯电话，电话旁有不戴乌纱帽的县长，县长腰里别着手枪，对那些杀人放火、行凶偷窃和耍流氓的他都可以随便处置，或者关押，或者枪毙。

    其实，茂竹大哥也没有去过县城，没有见过大海。但是，他对县城的精彩描述却使我对未来产生了美好的憧憬：有朝一日，我要带上足够的干粮，去看两眼县城，瞅两眼城里人的模样，开开眼界。为此，我要上学，长大了我要学会读书写字。每次从这样的温馨的梦乡中醒来，我总是感到生命在身体内部的波动。用干瘦的小手抠着赤裸的双脚上厚厚的泥巴，我感到自己好象一个蚕蛹子终于冲破了蚕茧的重重束缚，来到了光明的世间，并且脱胎换骨，变成了一只能够飞翔的蛾子。

    空谷无声

    第二年秋天，我上了小学。三间土屋当教室，墙壁上左边挂着很多"万岁"，右边挂着"二十年赶上美国、超过英国"的标语。中间的上方，画着代表中国社会主义建设突飞猛进的火箭，下面画着讽刺美英帝国主义日暮途穷的"老牛拉破车"。上到三年级时，村里的合作社加入了人民公社，全村三百多人砸锅砍树，大炼钢铁，然后一起到公社里吃食堂－－喝大锅粥。我幼小的身影曾经淹没在往返二十里抬矿砂的长龙中。我咬紧牙关坚持着，因为共产主义的美好理想在激励着我。如果十年后中国实现了共产主义，那么二十岁之前我就不但可以到县城里逛一逛，而且可以到北京去见大救星毛主席了。

    然而，"各尽所能，按需分配"的美景，似乎是永远可望而不可及。每当我们朝它迈进一步时，总是受到"天老爷"的嘲笑，因为我们得到的只是虚无缥缈的海市蜃楼。"三面红旗"飘扬了不到三年，三年"自然灾害"就肆虐全国，当时我们连清水煮地瓜干也吃不饱。独身了一辈子的大爷爷（祖父的哥哥）带我到山上采野果，抓虫子，扑蚂蚱。然后用火镰燃起干草，在火焰和烟雾中我们陶醉在蚂蚱烤熟后的香味之中。然后，他在地上用柴火棍和小石子摆成算盘的样子，教我"小九九"。高小的班主任老师饿得面黄肌瘦，躺在木板上领着我们念"卓娅和舒拉"的英雄故事。我永远都不会忘记他那干瘪的微弱起伏着的腹部。他的有气无力，难以支撑他那满腹经纶。一个初夏的下午，带着对班主任病弱形像的记忆和他对我们"好好学习、天天向上"的鼓励，我饿着肚子走回家中。等待着我的，不是可以充饥的食品，而是大爷爷去世的噩耗－－他在那个青黄不接的季节里走到了生命的尽头。

    现实经常考验我们对正在进行着的伟大事业的信心，饥饿和贫穷频繁地提醒着我们现实的残酷。几年之后，我果然到了县城。那时我所在的这个华东县城，全县七十五万人口，十三个公社，只有一所高中。为了理想，我不得不步行七十五里（约廿五英里）去上学。不论是炎热的夏天，还是寒冷的冬天，我每个星期都要在家乡和校园之间走完一百五十里山路，为的是回家取维持下一个星期的干粮。当我用双脚去量那漫长的道路时，我有了更多的梦想。看着我在泥泞的道路上留下的脚印，我想，如果以后我成为艺术家，我会画一幅画，表现路上的各种脚印：有穿皮鞋留下的，有穿布鞋留下的，也有赤脚留下的。我属于赤脚的那种。为了省鞋，有时我不得不把已经够破烂的鞋子脱下来，挂在挑干粮的小扁担上。

    不久，我终于实现了见县长的梦想。然而，那时动乱已经开始，县长再也不能在人民政府处决犯人的布告上签字了。相反，大字报上他自己的名字被打上了红色的"叉号"。在文化大革命的第一年，我在一次大规模的揪斗大会上见到了被捆绑着的县长和他的夫人。为了揪出比县长更大的"走资本主义的当权派"，我加入了大串联的队伍，去了北京，甚至如梦如幻似地在天安门广场上，在"东方红"的颂歌中见到了朝思暮想的"伟大领袖"。那个荒诞的岁月自然为我编织出一些荒诞的梦：我们幻想着高唱"国际歌"，打倒以美国为首的帝国主义、以苏联为首的现代修正主义和各国反动派，解放全人类，使人人都能够过上我们那种"自己当家作主"的幸福生活。

    逝水浮萍

    牧歌消失了。在中国最大规模的造神运动中，铺天盖地而来的是赞美"大救星"的颂歌和无庸置疑的"无神论"教育。高中校园中县长的儿子偷看圣经，先是成了嘲笑的对象，后来又成为"政治事故"而受到严肃追查。我们一方面接受"从来就没有甚么救世主，也不靠神仙皇帝"的正统教育；另一方面高唱"他是人民大救星"，紧跟"伟大舵手"驶往共产主义的彼岸。进化论成为"辩证唯物主义"和"历史唯物主义"的坚实基础，"神"和"牛鬼蛇"并列，而且排在最后，要彻底打倒，完全清除。

    高中毕业后，中国所有的大学都关上了校门。"革命导师"为"一穷二白"的农村，加上"最广阔的天地"这一豪华的冠冕，号召我们上山下乡，到那里去"大有作为"。我本来就是农村来的，也戴着"回乡知识青年"的桂冠回到了农村。那时，羊和鸡鸭一样，都被作为资本主义的尾巴割掉了。牧歌在繁重的体力劳动中，成了我甜蜜的安慰和遥远的回忆。

    半年之后，我参加了人民解放军，走进了革命的大熔炉。马克思列宁主义和毛泽东思想，以及无神论的教育，变得更加系统化。我们的目标就是要在这座大熔炉里把自己锻炼成一颗闪闪发光、永不生锈的螺丝钉，在世界革命的大机器上"有一份热，发一份光"。因此，我对文学和艺术的爱好被作为"小资产阶级的狂热"在革命熔炉中熔化，我的牧歌也被称为"无病呻吟"式的伤感而变成逝水中的浮萍。

    1977年，当我离开部队又一次回到农村的时候，炊烟依旧。我的心灵一度变得如同空旷的山谷。但是在我那漫长而曲折的心路历程中，那牧歌总是在我的心灵里带着希望飘过，留下辽阔的回声。在那悠扬的回声中，我听到牧羊人的鞭子在空中一个漂亮的翻卷之后那清脆嘹亮的声响，看到群羊在牧者的吆喝声中拥向白云下的原野。

    别样滋味

    考入高中之前，在乡下每年如果能够看上一场电影，就要为那些革命故事激动好几天。放映前大半天望穿秋水似的等待，放映时在人群中饥渴难耐的拥挤，以及放映后脑海中"剪不断、理还乱"的影像，构成了一个个新的梦想。到了县城后，学校里经常放映阶级教育的电影，还有一些反映城市生活的片子。银幕上美好的影像和现实中贫穷生活的巨大反差，渐渐使我感到一种莫名其妙的伤感和绝望。久而久之，我发狠不再看电影，为的是集中精力，刻苦学习，有朝一日，出人头地。

    高中一年级还没上完，十年动乱开始了。老师被赶下了讲台。为了摆脱资产阶级教育黑线的桎梏，我们"自己解放自己"。青春的欲望，想得到电影和艺术的慰藉。然而，和图书馆一样，电影院作为传播"封建主义、资本主义和修正主义毒素"的场所，贴上了封条，想看电影更是"踏破铁鞋无觅处"。后来，天老爷用他那特有的幽默感让我"得来全不费工夫"。一位我最尊敬的语文老师被调到"县革命委员会批判毒草电影办公室"（简称"毒办"），参加撰写批判文章。有一次，他悄悄给我一张电影票，我看到了电影《武训传》。

    从此我的生命之舟驶进一个全新的河道。我被武训不屈不挠的精神感动得热泪直流。他生活在清末，小时候家里贫穷，没钱读书。偷偷到私塾听课，被老师一阵拳打脚踢。从此，他发誓要通过要饭行乞，积攒一些钱财来兴办"义学"（就是公立学校），让所有的穷孩子都有书念。后来，他辛辛苦苦积攒的钱财被财主家诈骗一空。但他并未灰心气馁，而是在晚年继续行乞，甚至让人踢打，当马被人骑，终于办起义学。这个乞丐的献身精神和那些令人无限伤感的电影画面，一方面使我产生了想当教师的愿望，另一方面又使电影成了令我心荡神怡、但又可望而不可及的偶像。

    在我入伍的第二年，我因为有高中学历，又能够写写画画，被挑选为某野战军的电影放映员。可是那时，我们能够放映和观看的电影，除了八部"革命现代样板戏"，就只有几个社会主义兄弟国家的片子－－有人概括为"朝鲜的哭哭闹闹，罗马尼亚的搂搂抱抱，阿尔巴尼亚的莫名其妙"－－加上中国的新闻简报。这些电影和这段经历，使我有机会对电影语言有了初步的了解。漫长的军旅生涯结束后不久，为了爱情的缘故，我又一次回到家乡，从事农业劳动。中国改革开放后不久，我终于实现了上大学的愿望。虽然已经是高中毕业后的第十个年头，但是仍然"别有一番滋味在心头"。后来，我又考上电影艺术研究生。毕业后一面在大学教书，作研究，一面在电视台从事影视制作。

    试想一个穷苦的牧童，小时候没有机会看电影。后来可以看电影时，又因为艺术与现实的强烈反差而痛恨电影。然而一部电影又改变了他的思想和生活，后来又成为电影放映员和电影专业研究生，并进而成为专业影视工作者。有一次，在我编导的一部大型电视专题片中，我要介绍电影和文化文明以及其它姊妹艺术的关系。在我当时对基督教一无所知的情况下，我竟然选用了一组介绍耶稣生平的画面。

    柳暗花明

    我的事业和追求在山穷水尽之后柳暗花明。我的心路历程也峰回路转，走向绿洲。从此，我的牧歌也谱上了新曲。

    九十年代初期，我来到美国东部一所大学，在艺术学院攻读比较艺术学的博士学位。我的专业要求我对西方文明和艺术有系统的了解。在长长的参考书目中，圣经列在首位。因为对西方文明和艺术的研究，离不开圣经和基督教的巨大影响。西方艺术史上的许多名作，都取材于圣经故事。当时看圣经，只是为了得到一些素材，为了写好期末论文，而在心里，仍然对圣经中的创造论和救恩观持怀疑态度。

    不久，一位美国传道人经常来辅导我读圣经。对于这位基督徒的免费辅导，我感到庆幸；但是对于这位对话伙伴的祷告，我却打不开心扉。但是，在我选修的有关西方艺术史的几门课程中，都有对圣经在世界文明史上的奠基性地位的论述；在视觉和空间艺术，听觉和时间艺术以及综合性艺术中，都有取材于旧约和新约的经典性艺术作品。我看到一条巨大长廊，那里耶稣基督是所有艺术刻划描摹的中心。在早期罗马基督教艺术作品中，我看到好牧人的艺术造型：他找到了迷失的羊，欢欢喜喜的扛在肩上；在中世纪艺术中，我看到"耶稣作为好牧人"的精美形像：他用十字架作为杖和竿，带领和牧养他的群羊；我也看到"好牧人坐在荣耀的宝座上，把绵羊和山羊分别出来"。以耶稣生平为主题的艺术作品更使我心旷神怡......

    那淡漠已久了的牧歌在我的心里重新响起。在这孤身海外、困苦流离的时候，阅读这些"在世界文学史上堪称杰作"的圣经书卷，就如在沙漠中疲惫地跋涉时，看见一片绿洲。我的牧童的经历，使我对圣经中描述的"最伟大的牧者"的形像有着特别的感触。想起我曾经像一头没有牧者的羊困苦流离，在人海中沉浮，在弯曲的道路上艰难跋涉，我的心，渐渐被耶稣基督的爱所融化。

    牧歌新曲

    在《约翰福音》第十章中，我读到耶稣把自己比作好牧人－－好牧人来了，"是要叫羊得生命，并且得的更丰盛"。"好牧人为羊舍命"。他认识他的羊，他的羊也认识他。"我另外有羊，不是这圈里的。我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了。"啊！主耶稣，自从我认识了你，你便"使我躺卧在青草地上，领我在可安歇的水边"；你"使我的灵魂苏醒，为自己的名引导我走义路"；"你的杖，你的竿，都安慰我"。有你这么好的牧人，我们还归向谁呢？不进你的门，我们还到哪里去呢？如同彼得所说："你们从前好象迷路的羊。如今却归到你们灵魂的牧人基督了。"（《彼得前书》2:25）从此，我的牧歌，伴随着我生命的改变，开始了新的乐章。

    这新曲的旋律之一，就是艺术作品中的牧羊人形像和田园诗画成了我博士论文的主题。在论文的前言中，我写了这样一段话："我的论文题目经常使我回忆起童年时代的两个梦想。一个是当我手执牧鞭，赶着羊群走在崎岖山路上时，我梦想有朝一日，能知道'黑涧'－－我的家乡－－以外的事情；另一个梦想是长大以后，我能读书写字。感谢上帝让我美梦成真。但是，如果没有主耶稣的恩典和指引......我就不可能完成这一课题的研究。"

    新曲的旋律之二，就是信主之后不久，我在一个感恩节退修会上决定去当一名传道人。在拿到博士学位后，我便开始以"中国文化传播专家"的身份从事中美文化交流和校园福音事工，通过写作、影视制作传扬主的福音，帮助更多的仍然在迷失之中的"羊"寻找耶稣基督，这位最伟大的牧者。

    信主后回顾心路历程，回想牧歌从跌宕起伏到时隐时现，再从销声匿迹到悠扬嘹亮，我真是感谢上帝的奇妙设计和精美安排。我的牧歌在我的福音事工中变得更加深情，更加悠扬。□

    作者来自山东，现在美国东部从事文化交流和校园福音工作。


王建宣的第二春

作者：郭秀娟

「人一生中应该安排一段时日，用来服事、帮助那些你从来不认识，也不可能回报你的人。」 --王建宣从中央银行的小焚钞员到官拜财政部长，身为上尉的儿子，王建的仕途际遇，叫许多人羡慕。敢做敢言、不畏强权的作风，虽然为他赢得「大刀部长小钢炮」的美誉，却也令他丢官。然而公义清廉的形象，在当今政坛，至今仍让人敬佩不已。以第一高票当选国家最高议事殿堂的立委，再成功地参与创建国内第三大党，王建忧国爱民的强烈使命感，号召许多人跟随。如今，他轻易就放下这一切头衔与地位，再度更换跑道，成为与妻子携手云游四海的自由传道，致力于公益慈善，一路走来，令许多人费解。曾经说过：「政治是一切改革的基础」，王建的淡出政坛，是否已经偏离了自己的理想？是否已经离弃支持、敬爱他的选民？带着无数人心中共同的纳闷与疑问，笔者在一九九七年元月三日，来到士林外双溪，采访这位曾经叱咤政坛风云的人物。汽车过了故宫博物院，顺着山路回旋而上，只见沿途房舍愈来愈稀疏。抵达终点站后，登山客旋即步行上坡，转眼就不见踪影。留下我一人，贪婪地吸取这难得的新鲜空气，饱览这一片云天与山谷。在绿树编织的山壁上，赫然矗立着一座素雅的中型社区公寓，「爱基会」想必就在此了。在这样远离闹市的半山居住，山脚下的故宫显得何其渺小，是否长期在这样忽远忽近、忽大忽小的快速空间转换之中，容易让人走出人群的喧哗，舍弃繁华世界的名与利，而归向山林与心灵的宁静淡泊？辞官下台并非人生舞台的终结开门见山提出我的疑问：「如果踏入政坛是上帝的带领，这番走上服事的道路，是否也清楚出于上帝？」王建宣的回忆，一下子回到四年前的立委选举：「当年辞去财政部长之后，就一直在思想人生下一步该怎么走？我常在想：一个服满刑期的囚犯，可以悔改重生；一个离婚的不幸者，可以再开始一段新的人生；一个遭遇非常变故的人，应该有机会再站起来；一个退休的老人，仍然可以奉献所长，过有意义的生活；而我，不也同样可以传教布道、公益慈善，再开创人生的第二春？更可以集合社会上的资源，帮助上述众人，开创他们人生的另一个春天。」「第二春爱心基金会」(Renewal Foundation)的构想，就这样蕴酿了；不过，当年在强大民意和强烈使命感的催促下，短短一个多月内，王建却投入了立委选战，也使得「爱基会」这个梦想的实践，晚了许多年起步。「神的带领，事后回忆，看得分外清楚。」他津津乐道地述说当年立委是怎么选上的。记得有次开车，身旁一位教授对他说：「你这次选立委，有一点鬼使神差的感觉。」几天后，又有另一位教授说：「建兄，你选立委，好象冥冥之中有一股力量帮助。」王建说：「这些朋友，不是基督徒，自然不会使用教内术语；而我自己则很清楚这是上帝的带领。」事实也印证了选前一位牧师送给他的一节圣经，哥林多前书二章九节：「上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。」立法院第一名的问政成绩，更奠下了日后「爱基会」法案制定与推动的庞大本钱。 接着我请他将时光倒回更早，分享他重生与委身的经历。

因信以致于献身的信仰之旅他充满感激地望着在一旁忙的苏法昭，回答说：「是太太带领我信主的。」苏法昭一家都是信耶稣的。两人在大学相交期间，她时常邀请王建一起上教会，就这样，作礼拜、唱诗歌、听讲道，有一两年之久。他很自然地接受这个信仰，并且受洗。回想信主前后，属灵生命似乎也说不上有何改变，上教堂、唱诗歌甚至奉献，不过例行公事，王建认为自己只能算是礼拜天的基督徒而已。一直到任经济部常务次长(1984~1989)期间，时常有人请他去分享信息或主领布道会，因着准备讲章和讲述见证，更勤翻阅圣经，这点对灵命的帮助很大。他说自己教了几十年书，深深体会教学相长的道理，灵性的长进也相仿。这使我想起耶稣所讲关于好管家的比喻：「那有的，还要再加给他。」王建宣的布道恩赐，想必也是这样操练出来的。其次，随着年岁、阅历增加，对人生的看法透一些，更进而发现自己的阅历常和圣经的道理相吻合。王建说每次经历过后，深深体会圣经有道理，对神的话语产生信心，即使还有一部份不懂，仍然深信它是对的。这种配合自己经验的信心模拟，他称之为以经解经，有助于灵命增长，否则一个人处处怀疑，如何能相信「神说要有光就有光」这样的启示？这份对圣经产生的信赖感，是他个人信仰之旅中很重要的转折点。「我为什么会信上帝？」这是王建宣最想写的书之一。他说宇宙的奥秘与浩翰，时常令他赞叹不已，深感圣经所说，神创造万物和人，实在是可信的，叫人不得不俯伏敬拜这位奇妙的上帝。他记得爱迪生曾说：「天体行星，在一定的轨道上转动不息，千年如一日，造化的奇妙，使我相信必有一位全智全能的上帝。」美国林肯总统也说，「我不知道一个人怎么能够看到天空深处，而竟然咬定说，没有神。」近来他非常喜爱阅读《海外校园》杂志，发现大多数科学家，都是从宇宙万物的奇妙入门，来认识神，王建真有与科学大师所见略同的喜悦。「如果没有神，人生实在没有答案」，这是王建宣发自内心深处的感触。他说一个人即使拥有再好的身体，有幸，或者该说不幸，成为同辈朋友、同学中最后存留的一位，也终究得踏上不归路。面对这样冷酷的结局，大多数人都会产生很深的无力感。如果不是因信耶稣基督，使我们得蒙赦罪，获赐永生，人活着实在没有盼望。所以，传福音实在太重要了，而这更是主升天之前，交待给门徒的大使命。王建认为一个人离开世界，遗言最重要，因此十多年来，他已渐渐以传道为今生最重要的责任与使命。至于公益慈善，他认为这是基督徒爱心的实际彰显行动，多年的见闻与经验，更体认到「真实的爱」是领人归主最重要的途径。

让更多年轻的好人出头传道是一种心灵改革，这样说来，王建宣是否已经放弃了政治是一切改革基础的理念？面对这项质疑，他摇了摇头说：「政治是一切改革的基础，古今中外皆然。」他接着说，政治是污秽龌龊的，但必须有好人来做。让好人出头，政治才有希望。虽然从政向来就不是王建的兴趣，但在「让好人出头」的理念之下，他曾经全人投身其中，这是他的使命感，也是他的责任。他相信一个信仰虔诚的基督徒，应该是好人的一种，如果能按照神公义的原则来治理国家，绝对可以作得很好。对于「基督徒应不应当从政」的问题，他个人的看法是绝对肯定与鼓励。他认为基督徒除了以救人灵魂为最高使命，也应当在社会中，发挥光与盐的影响力。他以亲身经历，勉励所有身在台湾政坛的基督徒公务人员和政治人物，只要敬畏神，持守原则，并不需要喝酒应酬、打政治麻将或高尔夫球，才能成事。他举例说在经济部、财政部任职时，不交际应酬，却时常邀请企业界人士来部里沟通，一次邀请十位左右，从下午三点到十点，只供应便当，让大家有机会畅所欲言，并且彼此增长许多知识，这才是真正体察民意的正途。对于「反商部长」的称呼，颇不以为然。王建说只要把自己的招牌做出来，人家就会自动帮你挡驾、帮你讲话。那些年间，他们送到立法院的案子，无一不通过，不陪立委、财团吃饭应酬，案子也没多灾多难。他并且说明，那些没过的提案，都是在行政院就受阻，根本无机会送交立法院。那么，王建宣为何要退出政坛呢？他回答说：「其实，我并没有退出政坛，目前我还是党内廉政勤政委员会的召集人。」他所以会退出第三届立委的选举，实在是考量整体的当选席次，为了提拔更多新人出来。他说：「政治舞台是很狭小的，不能老在上面跳，让台下的人干瞪眼。」当时北区立委，党内人才济济，有前师大校长暨前教育局长陈汉强、联合报副总编辑高惠宇，还有台湾大学教授郝龙彬，这些青年才俊，都是一时之选，如果他出来，一定会挤掉一个。最重要的是建立制度，把好人带出来，因此他为党里树立一个让贤的风范。站台辅选，更是义不容辞，这也正符合他一向所爱讲的「多给少拿」的原则，他说：「任何团体，成员都能多给少拿，必定和谐向荣，无事不成、无仗不赢。因为多给少拿就有余，有余就容易和气生财，团结而成力量。反之，大家都多拿少给，就会不足，不足就会抢，各种穷凶恶极的丑态都会出现，小则内斗不断，大则分裂灭亡。」讲完这些道理，王建宣下结论说，他并不排除重返政坛的可能性，虽然自己意愿不高，还是要看神怎么带领，他只是神手中的一个器皿，但看主如何使用。 目前，神使用他主要在传道方面。夫唱妇随的传道生涯，虽然也是源于使命感与责任感的催促，并非天然的兴趣，但的确比从政生涯，带给他们夫妇俩，更大的喜乐与满足。立法院虽然孤单，但也还有少数一班具有共同政治理念的同伴，携手并行……[原载于校园杂志86年3.4月号]


吴奶奶的故事

吴顾爱娣口述 何晓东整理

信主后戒掉打麻将我叫顾爱娣，我的丈夫吴仰高，解放前在邮政局工作。抗战之前，我们全家都搬到东北辽宁省的沈阳市，因为丈夫被调去那个地方。我是在二十岁就信耶稣的，今年已经是九十五岁了。我写这个见证的目的，不是为宣扬自己，而是要数算一下主的恩典，把荣耀归给神。我丈夫那时的地位很高，收入丰富，所以家境富有，生活优裕。我就变得娇生惯养的，脾气暴躁。夫妇二人同桌吃饭，桌上摆满了佳肴美味，食具也是万分考究的，碗碟都是金边的。若丈夫说话一不称我的心，我就会把桌子一掀，碗碟全都落在地上。后来我遇到有一对夫妇，是山东人，丈夫是在铁路局做事的，他们两个人都是信耶稣的。那位太太姓龚，就劝我信耶稣。她每天在下班之后，就来我家里，坐在炕上，把脚一盘，打开圣经。她也不会讲道，只是把一篇圣经读一遍，然后就祷告。她天天晚上就是这么来，别的话不说，只是祷告和读圣经，我也跟着她一起这么做。圣灵感动，我就认罪悔改，信主得救了。信主以后，我的生命就有了改变，脾气不再暴躁了，对丈夫也温柔体贴。我过去爱打麻将，一直打到晚上，丈夫要回家了，我们才停止。他回家之后，我就骗他说没有打麻将。有的时候，打到后来，欲罢不能。丈夫回家了，我就对他说，这只不过是逢场作戏，难得一次玩玩而已。可是我却天天打麻将。信了主之后，我就向主祷告说：“主啊，我要悔改，我不能再打麻将了。”我的丈夫嘲笑我说：“你现在不打，因为伴太少了，将来有一天，我们回上海去，打的人多了，看你会不会再打下去？”我那打麻将的瘾是大的，一时很难戒掉。我就天天祷告求主改变我，使我不要再打麻将了。圣灵就作工了。有一天朱太太来说：“吴太太，杨太太家里在打麻将！”我说：“不会的。她的爸爸是长老，怎么会打麻将呢？”她说不信你去看看嘛。”她把我叫到那里，一进院子，我的心就跳起来。感谢主，我不但没有进屋去，连听都不能听。我知道主已经改变了我，我不会再打麻将了。从那时候起，一直到今天。我不但不再打麻将，一听见打麻将的声音，就会跑开。耶稣救我脱离了打麻将的嗜好。因着我的见证，我先生不久也信主了。初入农村开荒布道不久（抗战时期），我在教会里，开始做出外开荒布道的工作。我那时候和一个苏北的传道人，一起去上海附近的马陆。这个地方，是在南翔的附近。我们最初是借用两个寡妇的家聚会，她们二人一个是婶婆，一个是媳妇，都是最穷的。教会派我去，向当地的人传福音。那时乡下的地方很落后，在上海住惯了的人，没有谁肯去的。我去了那里一共有十天，在乡下做看望的工作。日本人占领的地区，乡下人的生活很苦。我一家家地去传，今天在你家，明天在他家，渐渐地有几十个人信了耶稣。但是却没有人去牧养，我又不能长期留在那里。我就回来和贾玉铭牧师商量。我说：“贾牧师啊，马陆地方有两个寡妇，我们从她们家开始聚会，渐渐地发展到有很多的人信耶稣，没有人去牧养，怎么办呢？”他说：“好，祷告吧，我明天就给你回信。”谢谢主，他就派了一个灵修学院的学生去那边，做了有几年。解放之后，教会一度被停止。后来我又听说，那边的教会复兴起来。这是我第一次进入农村，做开荒布道建立教会的工作。在试炼中蒙主祝福解放后，我丈夫不再是邮局副局长了，成了一般的小职员，被调去西安工作，但是每一个月，只有七十八元的人民币。只这七十八元叫我们怎么活下去呢？我和丈夫把这七十八元分配一下：他自己带三十元去用，我留下四十八元在这边，要养活八个孩子。但我还是照常奉献十分之一，这日子是不好过的。我就祷告主，天天祷告。我们穷到一个有午饭就没有晚饭的地步。我不去告诉别人，也从来不对别人说我是在受苦。我在别人面前也从来不掉眼泪。但是在神的面前，都是痛哭流涕。有一天，我带孩子们到楼上去祷告。我说：“主啊，你是看见了，我们连一粒米都没有了，不能吃晚饭。我曾向你要一个儿子，你给了我五个儿子。现在我有八个孩子。这怎么办呢？他们不能读书，连晚饭也没有得吃。”感谢主，祷告到后来圣灵就充满我，我听到一个声音，“摩西在旷野吃吗哪。”我的信心就来了。多年来，神就透过弟兄姊妹的爱心供应我们。我们没有饿过一次肚子，孩子们也都受了高等教育。感谢主。歧山村家庭教会成立前后解放后，许多礼拜堂，有的被关闭了，有的被并入“三自会”。“使徒浸信会”也就被关闭了。我们没有地方可以去做礼拜，只有在家里祷告和读经。有一个爱主的姐妹，就每一个星期四来我家（歧山村）举行一次禁食祷告会，人后来越来越多了，就开始成立一个家庭教会。我们就请贾玉铭老牧师的外甥来讲道。他很会讲道，每一个主日他都过来。还有一位苏牧师，他是一位很好的山东牧师。这个家庭教会就越来越兴旺了。我们的家庭经济情况，虽然是困难，靠主的保守都能够生活得下去。山东又来了一个朱牧师，他是个单身汉，愿意住在我们的家中，和我们同甘共苦，也不嫌我们粗菜淡饭，就把这个聚会越带越好，来的人有一百多个。那时候我们家的房子还?艽螅ハ氯际俏颐堑摹？墒潜破染屠戳耍锱刹靠醇颐侨四敲炊啵投晕颐怯幸饧巡槲颐堑姆孔印Ｎ宜担骸拔颐堑姆孔用挥腥烁颐乔俏颐亲约鹤獾摹＠吹娜耸前装桌吹模装椎幕厝ァＳ胁〉睦矗荚谡饫锏米乓街危颐敲挥凶鍪裁椿凳隆！彼撬担骸澳忝鞘切乓盏摹！蔽宜担骸跋芊ㄉ喜皇撬等嗣裼行叛鲎诮痰淖杂陕穑俊笨墒怯欣硪菜挡磺澹飧鼍刍峋捅煌Ｖ沟袅耍胰匆鹆艘怀〈蠡觥Ｔ谖幕蟾锩保欢返盟廊セ罾础＃牐犖母锇ざ罚牐牨纠次幕蟾锩嵌凡坏轿颐钦庑┘彝ジ九飞侠吹摹＞褪且蛭颐浅闪⒘思彝ソ袒幔沂侵饕涸鹑酥唬蔷驮谖业耐飞献鑫恼拢Υφ椅业拿。壹由喜煌拿弊印Ｄ鞘焙蛭壹依锾焯旒仿撕煳辣嵌际切┲醒а２簧峡危ぜ野せザ氛鹑恕Ｎ野滋毂煌系酵饷嫒ザ罚砩显诩依锉欢贰０滋煸谕饷妫驹诔ぐ宓噬稀Ｄ鞘焙蛭一乖谏。疾荒芎取Ｔ趺茨苷驹诘首由夏兀课业牧礁鼋憬悖既衔业牟∈遣换岷玫模屠磁惆槲摇Ｎ夷堑谒母龆雍偷谌龆樱际侵斗葑樱怀莆俺衾暇拧薄Ｒ捕己臀乙黄鸨欢罚歉髡驹谝槐叻鲎盼摇：罄次壹依锏胤教×耍幌铝呤鋈耍突灰桓龅胤剑谕卸穆ド希抢锟梢宰俑鋈恕Ａ教旖形易诘敝械囊桓鲂〉首由希换岫形艺酒鹄矗换岫纸形易氯ァ８行恢鳎痈伊α浚チ槌渎宋摇Ｎ乙怀雒啪偷桓妫爸靼∥腋行荒悖也慌涿烧飧龆鞯洹！蔽颐看伪欢罚计狡桨舶驳鼗乩础Ｒ还捕妨俗阕阌泻眉父鲈拢一鼓苤С值孟氯ァＬ焯炀驼饷炊废氯ァ＝峁宋宜拇笞镒础！岸癜缘刂鳌保胺锤锩保拔巡胤锤锩保汀敖趟舴浮薄＃牐犖裁唇形摇敖趟舴浮蹦兀吭次颐侨鲜杜美锏囊患胰耍堑暮⒆硬惶埃豢虾煤玫囟潦楹妥鍪隆：罄此母改付妓懒耍挥腥嗽偃ス芩Ｓ幸惶焱砩暇诺阒樱游颐羌业奶派咸矗路┑煤苌伲矶荚诜⒍丁Ｎ宜担骸澳阍趺蠢涑烧飧鲅樱俊本桶盐彝馍拿抟旅蘅愣几┥稀Ｎ业呐担骸八蘅愦┝嘶故遣还坏模〉苡辛郊薨溃透患伞！蔽易隽撕檬拢幢涑闪嘶凳隆５诙焖叱鋈ィ焕锱母刹靠醇耍臀仕庖簧硪路谴幽睦锢吹模空饷春玫囊路欢ㄊ峭道吹模∷担骸安皇牵鞘盼饽棠趟透掖┑摹！贝诱饧拢揖捅涑伞敖趟舴浮绷恕＃牐犖裁唇形摇拔巡胤锤锩蹦兀课颐怯幸桓龅苄郑衷谠诿拦Ｋ呛屯趺鞯溃惶旖嘤摹：罄幢环懦隼矗丫敲挥惺铝恕Ｄ鞘彼挥械胤阶。揖徒哟≡谖业募抑小９艘欢问焙颍?他就去苏州了。因为这件事，他们就控告我是“窝藏反革命”。至于“恶霸地主”，这也是冤枉。斗到后来，把我逮捕，在公安局里关了八天。我在里面虽然是囚犯，但也帮他们的忙。他们中间有一个是管饭食的，一个是管政治学习的。我在里面八天，就禁食祷告，我不告诉他们禁食的原因。他们问我为何不吃饭？我说我肚子不饿。后来他们就把我释放出来了。那个管理囚犯的人说：“这个人真好，别人偷懒不肯做事，她却在里面帮忙。饭都不吃，留给别人吃。她学习得也很好。一个人安安静静坐在那里不动，学习以后又帮忙做事。我们不让她做，她也要做。”他们没有定我的罪，感谢主。后来他们给我平反了，是证据不足。主保守我过了这最不容易的一关。有多少人，都是在文革中，被斗死的。在闸北工作歧山村的聚会被关闭后，我就去闸北区工作。因为那里有不少的苏北人。是踏三轮车和做小工的。也有些弟兄姊妹，是由苏北乡下来的。我们就在那里买了房子，开布道会。我每个星期都去，也请传道人去那边讲道。教会被建立起来，就很兴旺。可是政府对传道工作控制很严，宗教活动，只能在“三自会”的礼拜堂里进行。外面不可以传道，教会就被停止了，房子也被没收。我为主的工作，付出了很多的代价，也受了不少的苦。逼迫和患难都临到我的身上。我去闸北讲道时，交通很不方便，但是那些踏三轮车的弟兄们，带我过去，我也拿米过去。后来我也遇到些难处。因为有些人，他们不是真正悔改的，表面上是来做礼拜，暗地却是来偷东西的。我的手提包就被人偷掉了。因为我是管理财务的，钱和账簿都在我这里。那个传道人就疑心我，说我是私吞公款。我就心里很痛苦，他乃是信口开河，随便诬告别人。我就痛哭，不肯饶恕那个传道人。因为我们过去同工很久了，他并不是不了解我。以往在教会里，谁都知道，沈阳的吴师母，是个爱主的姊妹。但是圣灵就在我心里面做工，我若不饶恕他，心就没有平安。我一跪下来祷告，就看见这问题摆在眼前，如果不解决，我就祷告不下去。可是这个仇恨想要去掉，又谈何容易。去不了，我的生命就不能够丰富。我就禁食祷告了一个星期，不吃不喝，还是不行。这个阴影，一直是悬在我的心里，怎么样也消除不掉。于是我再禁食了六天，感谢主，这个仇恨的心终于除掉了，我就和那个牧师重归于好。文革过后，“四人帮”就垮台了。邓小平上台，作风大有改变。各方面都在开放，包括宗教信仰也在内。很多过去在文革时代，关闭的礼拜堂，都相继恢复，许多家庭教会，也都沾了光，单单在上海就有三万多个点。我们歧山村的聚会?不指戳耍恢钡浇裉臁＃牐牥慕哟牐犖颐瞧缟酱宓慕袒幔罄慈∶小袄雎方袒帷薄Ｎ颐锹ハ碌姆孔樱竺嬉徊糠萦衷炝艘蛔剑颓懊娓艨蛔獬鋈チ恕Ｇ懊婢椭挥心敲匆恍〔糠荩部梢宰霞甘鋈恕Ｃ啃瞧谌赵绯坑兄魅绽癜荩瞧谒挠械桓婢刍帷Ｖ魅绽吹娜硕甲寐摹Ｓ械娜送蚜诵幼诖采稀＞刍嵊稍缟暇诺阒涌迹恢钡街形缡坏惆搿Ｓ惺焙蚯氪廊死唇驳馈Ｃ挥写廊耍颐蔷统咳寺至鞫良附谑ゾＳ幸晃焕湘⒚茫耸嗨炅耍恳淮味寄鼙痴徽碌氖ゾＯ衷谒丫氐街髂抢锶チ恕Ｈ缓缶陀腥似鹄醋骷ぁ＞刍岬娜耍喟胧抢醋院茉兜牡胤健Ｓ写幽舷枥吹模侄吹模怃量诶吹模底右饺鲂∈薄Ｋ岳癜菀煌辏揖土羲浅苑埂Ｎ颐怯腥赖娜顺苑梗馐俏腋市睦忠饨哟堑摹２穗扔腥缛匾惶溃龌绮耍倚瞧诹鸵丫蘸昧恕Ｈ鏊夭四焉盏模乙捕忌蘸昧恕Ｈ菀咨盏模揖徒心切╂⒚妹窍鲁Ｓ惺焙蛭颐且渤遭柒胶徒茸印Ｋ嵌妓担骸鞍⊙剑饫夏棠滩俗龅谜婧谩！彼怯绕涫窍不冻晕易龅某Ｊ煨』朴悖蓝己认氯チ恕Ｋ晕颐窃谝黄鸪猿蕴柑福媸歉咝恕５行╂⒚貌恢髡盼艺饷醋觯蛭乙丫蔷攀杆炅耍挥Ω谜饷蠢涂唷Ｎ腋嫠咚牵也皇墙裉煲惶欤乙跃隽硕嗄炅恕Ｔ阶鼍驮礁咝恕Ｒ坏愣疾桓芯醯叫量唷Ｊゾ纤担骸澳忝墙哟耍恢痪蹙徒哟颂焓埂！蔽椅仕钦饨谑ゾ凉嗣挥校克撬担骸拔颐嵌潦嵌凉模褪亲霾坏健Ｎ颐敲挥心棠陶庋陌模蚰阊啊！逼涫狄膊⒉皇俏椅饽棠痰陌模且栈降陌枳盼冶硐殖隼炊选Ｒ桓鼋袒嶙龅贸晒Γ且切├吹娜耍吹降牟皇侨耍巧瘢蛭袒崮耸巧竦募摇＃牐牬Ｒ粢讲。牐犖也坏窃诮袒崂锩娣拢渤３Ｅ艹鋈ゴＲ簟Ｈヒ皆禾椒貌∪耍驮诮滞飞献鞲鋈瞬嫉馈Ｓ幸惶欤颐钦诰刍幔屑父鲦⒚茫孟裼惺裁词略诼髯盼宜频摹Ｔ谀抢锝煌方佣不吧艉艿汀Ｎ揖臀仕牵骸澳忝窃诟墒裁矗俊庇幸桓鲦⒚糜檬种缸乓桓隼湘⒚盟担骸八穆杪枭。衷谠谝皆豪铩Ｓ辛礁鲈虏《济挥泻茫植豢闲胖鳌！蔽宜担骸澳忝侨タ赐！蔽蚁扰闪思父鋈巳ァＯ赂鲂瞧谒模乙踩タ此８行恢鳎歉隼咸托帕酥鳌Ｍ考浠褂辛礁霾∪耍桓鼋形庋徘伲腔及┲⒌摹Ａ硪桓鲂粘蹋嫉氖切脑嗖。硬。嗟煤堋Ｋ强吹轿揖退担骸袄夏棠蹋隳昙湍敲创罅耍硖寤鼓敲春茫　蔽揖拖蛩谴Ｒ簦仕且灰牛克嵌妓狄拧Ｎ宜担骸澳忝强瞎蛳吕吹桓媛穑俊彼橇礁龆脊蛳吕础Ｎ揖偷桓嫠担骸爸饕瞻。竽?可怜这两个人。你是医治病人的，求你也医治她们。”两年多了，现在这两个人的病，都已经好了。我们向许多病人传福音，他们就信了主，病也得了医治。那些信了的人，个个都出院回家了。他们就写信给我，每一封信都附上一篇见证。还有一个年轻的女人，是丹阳人，叫刘腊琴，患了极严重的肠癌。她在常州医院里开刀，医生一看，就把刀口缝起来。对她说：“好啦，好啦。”要她回家去休息。却暗暗地对她的家人说，她活不到三个月。她的妈妈哭得死去活来。她只有这么一个宝贝女儿，丈夫还是入赘的。生了两个孩子，一男一女。那一次我到那边去传道，我们中间有一个姊妹，帮她的妈妈烧火。她的妈妈一面工作就一面哭说：“我的女儿不到三个月，就要死了，叫我怎么办呀？她还有两个孩子。我舍不得这个女儿。她很好又聪明，是个裁缝，做西服的，做得很好，生意也不错。你看那马路边上那间小房子，就是我们开的裁缝店。”这个帮她烧火的陆姊妹就说：“你不要哭，把你的女儿带到上海去，住在吴奶奶的家里。”她说：“她去医院都看不好，去吴奶奶家有什么用？吴奶奶又不是医生。吴奶奶肯接待她吗？”那时候正逢安徽闹水灾，大水一直冲到上海附近，粮食告缺乏。我就怪陆姊妹：“啊呀，你怎么不和我商量一下，就把她带过来？她是个病人呀！”陆姊妹说：“奶奶呀，我知道你是有爱心的，愿意接待远人。”我说：“她来，我这里的地方也不大。”她说：“那就依靠主吧。”我就只好把腊琴接过来，粮食那么缺乏，她也没有带一张粮票，一斤米来，也没有带一分钱来。我就和她谈条件：“你要真心真意地信耶稣。”她妈妈是信耶稣的，爸爸不是，是个党员。每次我去她们那里讲道，他就跑掉了。我就对腊琴约法三章。“你来我家可不能带药，要凭信心。”她说：“好，好，我答应。”我把她送进一间小房间里，给她一本圣经，对她说：“腊琴，我别的事不要你做，你可以吃现成的。你只要读经祷告，求主帮助你。你要认罪悔改，求耶稣医治你。”她也答应了。我们这边的姊妹很有爱心，天天禁食，为她祷告。有一个主日，由美国来了一个传道人，是回来探亲的，也住在歧山村。我就请他来讲道。那一天，他讲到台湾有一位布道家吴勇长老，他以前也是患肠癌的，医生开了刀，又替他缝起来，说他活不了多久了。后来蒙主的医治，现在活到七十多岁，到处去布道传福音。刘腊琴一听到这个，马上就有了信心。觉得神既然医治了吴勇长老，一样也会医治她的，因为她的病情，和吴勇长老有点相似。从那一天起，她就一天比一天好起来了。我对她说：“现?谀阌Ω眯捶庑呕厝ダ玻憷凑饫镆丫卸嗵炝恕！彼担骸安槐匦戳耍业募胰硕贾牢以谀慵依铮灰舻摹！笨墒撬募蚁缒潜撸陀腥嗽谠煲ァＫ瞪虾Ｈ朔孔有。采伲牙扒俾舻缴缴先チ恕Ｋ穆杪枰残乓晕钦娴摹９艘桓龆嘣拢矣忠葱呕厝ァ＜依锸盏剿男牛拖不兜貌坏昧恕Ｎ揖鸵砩匣厝ィ瓜胍嘧⌒┤兆印Ｎ乙欢ㄒ厝プ黾ぃ谖艺饫镒×怂氖嗵欤乙劝阉虬缫幌隆Ｎ以诮滞诽由希蛄思碌囊路Ｋ突爻Ｖ萑チ耍换氐郊依铮诰用嵌冀衅鹄矗骸鞍。扒伲忝挥兴腊。俊彼担骸拔也坏敲挥兴溃业牟∫餐耆昧恕！备行恢鳎衷谌奔浞轮鳌２梅煲膊蛔隽耍暌补亓恕Ｎ医樯芩テ侄囊患揖蠢显汗ぷ鳎衷谝丫惺炅恕Ｒ晃坏苄职阉募ば聪吕矗牡矫拦ゼ痈缛ィ窃谝槐局形脑又尽渡究飞希渡究纷艿?2期58页─编者）。她现在身体非常好，敬老院中四十个老年人，由她一个人服事。她很有爱心，没有一个老年人不喜欢她的。在我们的工作中，也有病没有得着医治的，但是灵魂却得救了。在二零零零年的六月初，有一个人叫戴雄，患肝癌，昏迷在中山医院的急诊室。我们为了抢救他的灵魂，立即赶到医院。看见他已经从昏迷中醒过来了，就向他传福音，当时他就流泪地接受耶稣作他的救主。我决定每天和两个姊妹，为那位戴先生祷告。在教会禁食祷告会上，也为他迫切地祷告。求神救他的灵魂，也医治他的病。我和姊妹们轮流去医院。我有时也带一束鲜花，或水果去给他，在床前按手为他祷告。我对他就像对我自己的儿子一样，用手去抚摸他的脸和手，为他擦汗和眼泪，叫他用信心来仰望神，呼求神。后来戴雄的癌细胞转移到脑部，引起剧烈的疼痛，腹部和胸部都积水，不能进饮食。我就为他按手祷告，呼求神救他，他的疼痛，才渐渐地减轻。不必用止痛药，就能够安然睡觉。在他回归天家的前三天，他耳朵听不见，眼睛也不能看，舌头也不能说话，发烧到三十八度多。我就和两个姊妹赶到医院。双手抱着病人的头，呼求神来救他。半个小时之后，他才醒过来，用手朝着上面指四次，告诉我们他就要回天家去了。三天后的凌晨二时，戴雄的家属来电话告诉我们，戴雄已经是安然地去世了。我急忙带了三个姊妹，到医院直奔病房，用手摸摸那安睡着戴雄的脸和手，并安慰他的家属，一起把他的遗体，送入了太平间。那时是六月、七月，上海天气热到三十四到三十八度。我带领着教会的姊妹们，每天上午去医院，为戴雄祷告，用神的话供应他生命上的需要，连续不断地有四十天之久，并向他的家属，和病房里的其他病人传福音。戴雄虽然没有像我以前祷告的那些人一样地得着医治，但神救了他的灵魂，他现在已经和主在一起了，好得无比。他的妻子和母亲，都信了耶稣。病房里一个病人和她的女儿，两人也都信了主。在我为她们祷告的时候，她们都看见我的脸上有白光。感谢赞美主，肉体的病虽然得不着医治，但并不重要，要紧的是灵魂能得救。我们每星期四上午，是禁食祷告会。后来下午，我又带领一些姊妹们，出去探访住院治病的弟兄姊妹。顺便又向那些病人们传福音，病人们都很爱听神的话。他们都很惊奇，一个像我这样九十多岁的老人，怎么会有这么好的精力？一听说我是信耶稣的，就被吸引住了。感谢主，是他赐给我圣灵的能力，我自己是做不到的。就有很多的人信了主，也有人病得医治。我也带领姊妹们，去对那些已经信了主的病人，做栽培的工作。有些病情较轻的病人，平时住在医院里，星期天都来我们这里做礼拜。也有些病人，一出院就来我们这里聚会。有些病人，癌细胞已经扩散了，被医生宣布只能活几个月。他们来我们这里，我们同心为他们祷告。他们后来经过医院查明，病都完全好了。感谢主，神赐给我们“拉撒路教会”有特别的医病恩赐。不是我吴奶奶一个人，而是大家同心合意地祷告。感谢主。农村教会的建立神给我们的负担，不只是上海市一个地方，也差遣我去农村布道建立教会。一次，我和五个老姊妹一起过去。一到了那边，农村里的人，看见上海的人来了，有点大惊小怪。尤其是看见我九十多岁了，还到乡下来。我就向他们布道，有四天，村子的人都前来听，人就越来越多了，一共来了三十多个人。派出所的人也来了，他们是穿着便衣混在那些人中间。他们都在吸烟，我们的姊妹就去对他们说：“同志啊，这里是不能吸烟的，我们讲道的人，会觉得很不方便。他们就停止不吸了。我们一面讲道，就一面唱诗，唱的是“十诫”。那些派出所的人就不走了，一直留到散会。他们说：“没有什么，这些人只是叫人拜真神的，教人要孝敬父母，很好。”就走了。从那时候起，金潭这个地方开始就有了家庭教会。后来我们又去无锡、常州、丹阳一带农村去布道。那些地方的教会，都相继被建立起来了。现在我们建立的乡下教会一共有八个，都是由小小的布道所发展出来的，最小的教会，也有六七十个人。最多的还是金潭的教会，因为我们付出了相当大的代价。我们乡下的姊妹们出去讲道，骑自行车要五个小时，所以教会才会那样地复兴。我们也教他们唱诗，有山东来的一位神的仆人，教我们唱诗和读?ゾ驳馈Ｋ晕业募父龆樱桓龈龆际潜凰鹄吹摹Ｅ┐褰袒岬穆吠竞茉叮铝嘶鸪涤忠斯财怠Ｏ铝似祷挂叨锏穆烦獭Ｓ幸淮卧谝惶鹾拥谋呱希幸惶蹩刻锏墓登Ｄ翘煜掠辏宦飞隙际悄嗯ⅰＮ易呗芬换偷翘豕道锩妫卸叨嗌睿业囊路赏饷媸嚼锩妗Ｎ一氐椒坷锘灰路氖焙颍蛔〉胤⒍丁Ｎ业亩釉谕饷嫖饰遥骸奥杪瑁憷渎穑俊蔽伊岸妓挡怀隼础＃牐犚挥芯刍幔颐蔷颓肷竦钠腿死唇驳馈Ｗ龇孤虿说那际俏易约撼觥Ｎ移绞庇们芙谑。夷前烁龊⒆佣己苄⑺常嵌几仪６医谑〉揭桓龅夭剑嗖颂蓝忌岵坏玫沟簟Ｎ业纳詈芗虻ィ怯膊荒懿蛔⒁狻２蝗晃夷睦镉辛ζ谂┐宓酱Φ嘏堋Ｎ以缟虾纫槐Ｄ蹋砸桓黾Φ啊Ｖ形绾屯砩希缓纫煌胂》埂Ｌ烊攘司统酝肼潭瓜》梗炖淞司统酝氤喽古疵紫》埂Ｉ硖搴芙】担行辉廾乐鳎。牐犔ㄏ鹿ぷ鳎牐犖乙还采税烁龊⒆樱桓龈龆际俏掖蟮摹４笏镒雍托∷镒樱彩俏掖蟮摹Ｋ巧吕锤章拢杪杈妥吡耍际俏胰ヅ嘌恰Ａ礁龃蟮拇礁咧斜弦怠Ｐ〉拇桨怂辏退突丶胰ァＡ礁鐾馑镆彩俏掖蟮摹Ａ礁鏊锱野阉撬腿ネ卸Ｕ庑┒际俏颐俏饧业暮⒆印Ｓ幸淮挝业桓媸保チ楦卸遥矣痔揭痪浠埃疤ㄏ鹿ぷ鳌薄Ｎ揖臀手魉担骸笆裁唇小ㄏ鹿ぷ鳌俊鄙褚裁挥卸晕宜得靼住＃牐犚淮我晃唤斜嫌角俚呐廊说缴虾４旆苄嘶帷Ｓ幸桓鲅嗑┐笱У谋弦瞪醯苄郑俏胰鲜兜模苋タ此Ｋ投运担骸澳衬嘲。愀贸隼捶律窳恕！蹦鞘焙蛲醯苄址蚋窘峄椴痪茫艘欢运サ呐罴杩啵退担骸拔以趺闯隼窗。矣辛礁龊⒆樱　闭饬礁龊⒆邮呛懿缓么模改肝顾浅苑梗窃趺匆膊豢铣浴Ｎ液屯醯苄炙鞘呛苁斓模蔷桶押⒆哟轿壹依础Ｎ揖徒趟窃趺次购⒆樱医兴嵌汲鋈ィ谕饷婷欧熘泄劭础Ｈ缓蟀巡撕头狗旁谧雷由希兴亲诹礁龅首由稀Ｒ豢谝豢诘匚顾牵嵌汲缘霉怨缘摹１嫌角倬投运撬担骸罢饷春玫哪棠蹋忝俏裁床话押⒆咏桓亢萌媚忝亲ㄐ牡胤轮鳌！蓖醯苄志屠次饰遥宜担骸安恍心模乙丫荒昝挥写⒆恿恕Ｎ易钚〉暮⒆佣加惺凰昀玻　彼担骸安赴。蚁衷谝轮髂兀　蔽宜担骸澳惴轮魑乙裁挥邪旆ā！绷硗庖桓鲈颍丝陶ψ欧尾。稍诖采稀Ｎ宜担骸安恍校一褂薪袒峁ぷ鳎壹依锘褂芯刍嵫健！贝蠖雍退亩泳退担骸奥杪瑁愕桓婵纯绰铩Ｈ羰巧竦闹家猓颐抢刺婺愦部梢缘摹！贝桓鲂『⒆涌刹蝗菀祝嫠獯蟊悖荒虿肌Ｎ揖偷桓嬷鳎骰故?给我那句话，“台下工作”。我就明白了，原来做神的工作，不只单单是在讲台上，还要在台下服事人。我就只好顺服了，把她们接下来。这一接下来，责任可大了。山东来了一位冯弟兄，很爱主，也是个传道人。他对我说：“吴姐啊，我们来交通交通。这两个孩子是主交给你的，你带她们可不能像对你自己的孩子一样。决不能打她们一下，和骂一句。”我说：“这怎么行啊，我的脾气急躁。孩子若不听话，不能管教吗？”他说，不行也要做。过了一年，王弟兄的小儿子也被送来了，他只有七个月零三天大。我就叫他们姐弟三个人“大大”、“二二”、“三三”。我真是疲于奔命。神给我这“台下工作”，比台上工作还要难。我并不是说，有了台下工作，台上工作就可以不管了。我还是要照常地服事主，读经和祷告，时间不够还要作饭。王太太病了，也要住在我家里，我还要去服事她。两个女孩子是双胞胎，最不好带的。衣服要一样大，一样的颜色。给二人东西，若不平均就会打架。孩子又不可以打，连骂一句都不行。这功课真是不好学。感谢主，几年来也就平平安安地过去了，这个功课我也学成功了。现在，“大大”、“二二”、“三三”都已长大成人。“三三”在美国已结婚，有了孩子。最近他奉献做传道。“大大”和“二二”，也奉献做主的工。她们两人在加拿大，和她们的父亲住在一起。二人常常回上海。每一次见到我，就抱着我说：“奶奶呀，我们没有你，也没有今天了。你这样地爱我们，养育我们。”“三三”在美国的一家公司做事，也常常出差来中国。看见我也抱着我说：“奶奶呀，没有你，我也没有今天！”“三三”在我家里住到十一二岁，他们的父母就把他们姐弟三个人都带到苏州去了。刚去的时候，“三三”甚至逃回来。我问他是怎么来的，他连火车票都不会买。他说：“我是跟着人家上火车的。”后来他父亲找到他了，就叫人把他送回去。他哭着硬是不肯走说：“爸爸妈妈会打骂我，我不愿意和他们住。”我说：“爸爸妈妈是为你好呀，你乖一点他们就不会骂你了。”现在“大大”和“二二”，每次由加拿大回来，每人都给我二百美元。“三三”有一次给我八百美元，又送了我一个电冰箱。他们给我的钱，我都用在农村里。最近“大大”、“二二”又来了，给我四百美元。他们像我儿女一般地孝敬我。所以“台下工作”和台上工作，是一样地重要。老当益壮我今年九十五岁了，身体还那么健壮。自从文化大革命，我被斗争以后，我什么病都没有了，连感冒都没有患过一次。我现在去农村布道，下了火车，要坐公共汽车，下了公共汽车?挂僮呱狭饺锏穆烦蹋侥艿酱锬康牡亍Ｓ幸淮危揖棺吡硕锫贰Ｄ翘煳颐墙瞎财档氖焙颍颐侵屑溆幸晃宦芥⒚茫阅歉雎羝钡娜怂担骸拔颐侨硕啵形辶鋈耍刹豢梢员阋艘坏悖咳榍徽拧！甭羝痹毕仁遣豢希罄床糯鹩ΑＩ狭顺抵螅颐蔷头愿滥歉黾菔辉保搅烁孟鲁凳保徒形颐且簧Ｋ鹩α耍搅四歉龅胤剑炔煌３担膊唤形颐恰Ｎ铱吹侥歉龉こУ难檀眩椭酪丫搅耍墒撬匆恢奔绦赝翱Ｎ揖臀事芥⒚茫膊恢馈Ｓ幸桓鋈耍袅艘坏Ｗ硬松侠矗揖腿ノ仕Ｋ担骸鞍⊙剑∧忝且丫硕锢玻煜鲁等ィ　蔽吮阋艘豢榍颐蔷苟嘧吡硕锏脑┩髀贰８行恢鳎一鼓茏叩枚Ｎ胰ヅ┐澹缮虾Ｈィ纫鸪怠Ｎ业亩佣疾豢先梦胰ァＫ担骸奥杪瑁悴灰悄愕哪炅洌阋丫攀炅恕！钡一故且ィ业亩泳透衣蛄巳硐矍呛芄蟮摹Ｒ蛭抢淦担嘣Ｎ揖醯锰朔蚜耍抑灰鞘挠蚕冒亚嫦吕矗镏┐宓牡苄宙⒚妹恰＃牐犠鱿备竞妥銎牌诺模牐犖颐侵泄耍畔敝洌３；岱⑸芏嗟奈侍狻：芏嗟募彝ゾ婪祝蚱薏缓停际浅鲈谡飧錾厦妗Ｋ宰銎牌诺囊备荆鱿备镜囊惨牌拧Ｓ幸淮挝以谂┐逯薪驳溃墙病堵返眉恰罚膊坏揭话耄幸桓鲦⒚煤鋈徽酒鹄匆丶胰ァＬ煲丫芎诹耍椅仕矣卸嘣叮荡蟾庞惺锫贰Ｎ揖臀仕裁凑饷赐砹耍挂匣厝ィ克凰担厝タ纯础Ｅ员叩娜司退担骸八厝ィ且蛭苏獾溃ё雎返茫厝ハ蛩钠牌湃献铩！彼担骸拔业米锪宋业钠牌牛业钠牌乓幌蚨晕液芎茫易髟绶梗罅艘淮笸氲闹啵一故遣宦狻Ｎ夷橇礁龊⒆佣际俏移牌糯摹５俏一故浅３６晕移牌庞幸饧Ｎ医裉焯苏飧龅溃厝ハ蛭业钠牌湃献铩！保牐犓晕颐墙裉熳鱿备镜囊泻玫陌裱屑ぃ牌拧Ｎ颐亲雠模厝タ茨盖祝芤蛐┑阈母６云牌乓灿Φ币谎颐亲龈龊门惨谎龈龊孟备尽Ｎ颐亲銎牌诺模惨备尽Ｄ阕约旱呐乩矗悴换崾顾帐郑芤蛐┒鞲厝ァＤ愕南备净啬锛胰ィ阋惨绱舜Ｎ蚁衷谝丫瞧牌帕耍乙沧髁思甘甑南备尽Ｔ谥腥照秸氖焙颍业墓牛上缦绿幽牙瓷虾＃≡谖颐堑募依铩Ｎ颐羌业那榭觯淙灰膊皇呛芎茫俏胰匀灰龈龊孟备尽Ｃ刻煸绯慷家聪蚱牌盼拾玻⑽仕骸捌牌牛憬裉煜氤允裁床耍俊蔽业钠牌乓埠芸推退担骸澳阄誓惆⒐昧恕！惫牌旁谖颐羌易×肆侥甓啵突氐较缦氯チ恕Ｋ腔厝ブ螅妓滴?是个最好的媳妇。只有一样不好，就是我信耶稣，因为信了耶稣就没有祖先。但是我的公公却很公正，他说：“就是因为她信了耶稣，才会那么好的。”所以我不但是要做个好基督徒，也要做个好妻子和好媳妇。至于我和我家我的先生吴仰高也很爱主，和我很同心。我很爱我的丈夫。弟兄姊妹都喜欢来我们家。中午在我们家吃饭，下午在我们家吃点心。他不反对，但却不来陪客。客人一来，他就跑到楼上去了。他晚年患了胃癌，但是却没有痛苦。我也为他祷告。过去有很多生癌症的人，经过我祷告，后来都好了。为什么我自己的丈夫，我祷告他却不好呢？但是神让我知道，他有他自己的工作方针。有些人神医治他，是要他活着为主作见证。有些人主认为时候到了，要接他回天家去，也是好得无比的。我丈夫就平平安安地回到天家去。临终时，他只说了一句话：“我和你再见！”那时候我们家一切都很好，孩子们也都长大了。我的大儿子，现在已经七十岁了。他小的时候我就把他奉献给主了。现在他退休了，在乡下负责那八个教会，主持工人聚会。上海的教会，他也一个月来一次。主持圣餐，并且在上海和乡下替人施洗。我那五个儿子，三个都站讲台讲道。以前他们都是人民教师，退休后全时间传道。我的大儿子有两个儿子，也就是我的孙子。大孙子在日本半工半读，后来四年大学毕业了。有一天晚上十点钟，他打个电话给我说：“奶奶，我告诉你一个好消息，你一定会喜欢的。”我问他是什么好消息。他说：“我现在要奉献，要做传道了！”我很高兴地说：“啊，你奉献了！”我真是喜乐洋洋，我的第三代也有人做传道了！他说：“台湾有一个神的仆人，来到这里带领一个奋兴会，我就奉献了我自己。”我现在是四代同堂，儿孙都是信耶稣的，而且有很多都是在做神的工作。因为他们从小都是我所带大的，给他们充份属灵的教育。现在我家里墙上挂了三幅字，一幅是“基督是我家之主”，一幅是约书亚记里的“至于我和我家，我们必定事奉耶和华”，另外一幅是王明道先生所作的诗：“处世莫做临风草，爱主如同向日葵。”我挂这个，就是要为主作见证。吴顾爱娣老基督徒，现居中国大陆。何晓东 基督徒作家，现居美国。


维也纳的春天

黄万华口述 郭秀娟执笔

美丽的梦留下美丽的信息，无须告别，无须忧伤。放下一切傲人的成绩，美丽的生命，因苦难学了顺从；在那要来到的国度里灿烂绽放，啊，女孩，这是你底梦境、我底企盼。而这世界，纵有黑暗、苦难、疾病伴我前行，我仍要一路体切地踏着，因有生命的冠冕为你我存留。短短几年之中，没想到，我竟三度造访维也纳。飞机在几万英尺的白云之上飞行，感觉上，似乎与女儿倍蒂好近、好近。虽然，这次来维也纳，不像前两次，是为看我唯一的女儿，而是来探望她的一群好朋友；特别是魏季芳，一个学音乐的孩子，我志愿来帮她作月子。倍蒂应该不会妒嫉，而是欣慰的。这个孩子，从小到大，在人生的每个阶段，总有好朋友相伴、相随。还记得在她国中时，我们从新竹搬到永和，她直吵着要回新竹，不喜欢台北。幸好很快认识了一位好朋友，在老师和好友的关怀、扶持之下，总算克服了搬迁的痛苦。这位国中最好朋友，不但和倍蒂一同考上北一女，分发在同一班，后来还一起以第一志愿进台大法律系。倍蒂的好友，如今是士林法院的法官。这样的巧合，如今回想，也不禁要感谢上帝，祂真是一路恩待我们一家，虽然那时，我们都不认识祂。不过，从小倍蒂就上天主教幼儿园和小学，她肯定是我们一家人中，最早和上帝来往的。品学兼优 活泼好动说起宗教信仰，实在惭愧，以前有人向我们传福音，我们夫妻总是躲得远远地，认为那是洋教而敬谢不敏。倍蒂热爱运动，性又好玩，高中、大学几年，也不曾见她有任何宗教信仰。一女中时爱上篮球，总是叫我不要逼她读书，高一、高二成绩平平，一上高三，立刻名列前茅。上了大学，又加入羽球校队，不过她在台大，常常得书卷奖，课业上从来不用父母操心。女儿所带给我们的喜乐和荣誉，实在是大的。一九八五年，大学毕业，倍蒂考上台大法律研究所。曾有教授推荐她直接去哈佛大学进修，倍蒂知道家里没有这个经济能力，不可能自费留学，遂开始学习德文，短短一年之内，通过公费留学考试，以维也纳大学交换学生、全额公费的身份，于一九八六年出国。奥地利的山川与城市之美，会叫人立刻爱上这片土地。首都维也纳，更是得天独厚，傍着蓝色多脑河岸，不但有美丽的公园和森林，还有许多历史悠久的建筑，不论是教堂、剧院、宫廷还是议会大厦，配上无数美丽的雕刻，真是赏心悦目。难怪倍蒂去没多久，就一直催我去看她。对生性好动的倍蒂来说，学术殿堂不是她唯一醉心所在。层层起伏的阿尔卑斯山，终年可见山顶的积雪。气候四季分明，色彩也分明。尤其冬天满山遍野的白雪，对这个来自热带又喜好运动的孩子，更是莫大吸引。第一年冬天，在同宿舍的奥籍好友邀约之下，倍蒂上山滑雪，扭伤了小腿。记得第二年我去探望她时，腿还时常隐隐作痛，我能想到的各种土法治疗，都帮她作了，当时也没觉得特别严重。奥地利的医疗制度，虽有完善的健康保险，但一般疾病总得从家庭医生治疗起，除非医师推荐，不然根本进不了大医院。就这样，倍蒂的运动伤害，由家庭医师以物理治疗，断断续续，拖了一年。末期骨癌 晴天霹雳在维也纳大学第二年，倍蒂继续获得政府全额公费补助，但两年是最高期限。到第三年，倍蒂只剩两个学分，和博士论文未完成。在经济需要下，她考上远东贸易服务中心，在维也纳办事处的贸易推广工作。倍蒂拥有一流德语能力，办事处主任在奥地利十三年了，没有称赞过任何人的德文，对倍蒂的德语却备加赞扬，常派她接洽外务。就这样，她很顺利成为正式职员，工作上颇能胜任愉快。一面工作，一面作学问，闲暇时间，还教奥籍秘书小姐学中文，偶尔还跑到中心楼上，台湾驻欧办事处去帮忙。这孩子真是精力旺盛，又喜欢交朋友，人缘极好。谁知，她的脚伤却逐渐恶化，办公室的秘书小姐，介绍了一位在教学医院的医师给倍蒂。诊断之下，不只发现倍蒂早就摔断小腿骨，更骇人的是，医生宣告她已进入骨癌末期，估计最多剩九个月生命。医生立刻给她开始了一连串的化学治疗。忽然来的惊恐，宛如晴天霹雳，震得我心都碎了。先生走遍台北各大庙宇，为女儿祈福。我的心情沉到谷底，勉强振作起来，赶办手续，匆匆收拾行囊，第二度飞往这美丽，却又令人伤心的城市。这是一九九○年九月。见到倍蒂，母女相拥而泣。一夜我辗转反侧，想到女儿多年来的努力，一路奋发向上，勤练德语和法律，如今半工半读，只剩博士论文就可完成学位，眼看一片大好前程，就等着青春的她，大步往前，展翅高飞。谁能料到，她的生命已来到尽头？一声声无奈的叹息，遁入无边无际的黑暗中，在异乡寂寞的夜里，我独自怅然而泪下。在医学院同学的翻译下，我面见了医师。医生在获知倍蒂并无任何同父同母的兄弟姐妹之后，完全打消换骨髓的可能性，虽然也可以尝试抽取本人的骨髓来培养，但是他们坦承，尚无任何成功案例。而且这样作，病人得一直住在无菌室。倍蒂对换骨髓，不抱任何希望。如果能用我的骨髓多好，如果能用我的生命来换取倍蒂的健康，作母亲的一定欣然签字。然而，我只能束手无策，默默地陪着倍蒂，期待化疗延续一点她生命的年限。气功治疗 一线希望这期间，大陆来的堂妹，给倍蒂介绍了一位气功师。三次化疗加上气功治疗后，医生们相当惊讶倍蒂病情的改善，化疗竟能抑制住百分之五十的癌细胞。气功师宣称，这完全是他发功果效，因此建议倍蒂下乡养病，纯靠气功就能治愈。丈夫和我虽以为不妥，但倍蒂却同意了。她非常清楚，化疗不可能治好她的病，只有等候遥遥无期的骨髓移植，再加上化疗所带给她剧烈的痛苦，呕吐加上恶心，根本无法进食。作母亲的看着女儿受苦，也拿不出更好的主意。就这样，我们母女搬去维也纳乡下养病。明镜般的湖水，映着翠绿的草原和轻巧可爱的红顶木屋，面对这样如画的美景，我心中重新燃起一线希望。每天一早五点钟，陪着倍蒂起来练气功。有时见她气色红润一些，胃口开一点，我就满怀希望。可惜好景不常，倍蒂的脊锥骨开始疼痛不堪，一次在气功师的按摩治疗之后，竟再也起不了床了。在乡下这段期间，倍蒂高中好友袁漱荃与她先生，拿年假从美国特地来看望我们。她送给倍蒂一本「圣经」作礼物，我只听到漱荃对倍蒂说：「你有空，就看看圣经嘛。」其实，倍蒂在维也纳一发病，她的基督徒同学就急着向她传福音。其中有一位林更盛便是倍蒂台大同学，虔诚的基督徒。顽皮的倍蒂，常笑说：「这人从我的学长，变成同学，现在降为学弟。」原来他在台大高倍蒂两届，当完兵到了研究所，成了同班同学，后来晚倍蒂一年，也考上公费来维也纳留学。林同学见倍蒂不信，很是着急，常常带一些华人教会的弟兄姐妹来探望，还记得当时就有位姐妹，说她见到异象，倍蒂的癌细胞没有了，而且神告诉她：倍蒂会得医治。这样的好消息，我听了自然很欢喜。还有一次，林更盛带了从法国来的神学博士，为倍蒂讲耶稣。不过那时女儿给他们的答复是：「我还没有准备好。」祷告印证 倍蒂信主 在乡下住了约有半年，一九九一年三月八日，我们母女黯然搬回维也纳。倍蒂坚持不肯住院，只是定期回到医院检查、继续接受化疗。教会里经常有人来探望，唱诗歌、读圣经和祷告。倍蒂似乎很喜欢他们来。据她后来受洗时作的见证：她说生病后，也常向神祷告。向来，洗澡都得由妈妈帮忙，因她大腿一闪即痛，根本无法自己料理。有次她痛苦地向神哭诉自己的无能，连洗澡都要妈妈代劳，抬头一眼望见床头的圣经，于是哭着向神求印证，求神成全她不用妈妈帮忙，独自洗澡。当时她这样祈求：「主阿，你要是真神，必有能力助我作成这事，不需妈妈帮忙。」这样的疼痛向来持续很久，甚至几天也不止，没想到这次竟然在短短半个小时后，大腿疼痛停止，她不顾我反对，真的独自去洗澡。还记得当时我竖起耳朵，留意浴室里的动静，深恐她发生任何意外。就这样，女儿很自然地接受了主。而我也渐渐地被那一群教会姐妹们的诗歌吸引，有时也加入他们祷告、读经。倍蒂的室友，是个学音乐的年轻孩子，和倍蒂感情极好，脾气率直，常常嫌教会这班人太吵。林更盛的未婚妻，当时也在维也纳学音乐，她就是魏季芳姐妹，来自新加坡的基督徒。她提议让出自己的房间，给我们母女住，这样，教会的弟兄姐妹，也能比较自由来探望我们。我欣然接受了他们的安排，因为我亲眼见到教会代祷的功效，每回倍蒂胸口疼痛，总是借着教会的祷告网就能安静，就停止疼痛，很少靠止痛药物。我已经深深地倚赖这一群基督徒所能给我们的协助。经常有七、八位姐妹，轮流买菜、烧饭，来魏姐妹的房间，和我们一起用饭、分享及祷告。基督大爱 从高天临到魏季芳姐妹不只把地方让给我们住，还带来一位印尼籍的华人王医师，也是基督徒，他为倍蒂所作的一切，至今我每回想起，还是十分感动。从排尿、导尿，健康保险，安排放射治疗，甚至有几次到工厂扛氧气筒，全由他打理。他为倍蒂配了一副折光眼镜，让她躺着看书；送给她随身听诗歌；还买了德文的约翰福音给倍蒂读。我想就是自己的父亲，也无法作得再多一些了。我相信上帝借着这一群基督徒的爱心，这时已经慢慢照明我心中的眼睛，虽然我对倍蒂的前途，仍然毫无把握，但是心灵的愁苦、忧虑，肩头上的千斤重担，每每借着诗歌洗涤，借着祷告得到舒解。我们母女当时的光景，正如路加福音一章78~79节所描述的：「因我们神怜悯的心肠，叫清晨的日光，从高天临到我们，要照亮坐在黑暗中死荫里的人。把我们的脚引到平安的路上。」倍蒂信主也没多久，所以很少开口祷告。教会里的姐妹们，常常鼓励她自己开口。偶尔，她也会结结巴巴地祷告几句。有一回，我们一群人围在床边，跪下祷告，倍蒂也开了口，先是有些结巴，后来竟然愈说愈快，讲起我听不懂的言语。有一位萧姐妹的父亲是牧师，比较有经验，她说倍蒂是被圣灵浇灌，用方言祷告。当时我完全不懂，心里想，这总是个好彩头吧。不知是不是因为这次特别的经历，教会里的弟兄姐妹们，总是一直信心满满地说，倍蒂一定会好起来。四月份复活节，教会有福音布道会。大家都很希望我和倍蒂去参加，倍蒂原来的室友却极力反对，她说天太冷了，教会租的场地在地下室，又无暖气，所以她拒绝为我们叫救护车，送倍蒂去聚会。我想了想，也不好扫了大家的兴，就请魏姐妹来接我一个人去。那天讲员用广东国语呼召，我心里虽然极愿意相信，但不好意思举手，讲员一再给机会，因为他觉得还有人要信，在最后一次机会里，我终于鼓足勇气举起手。弟兄姐妹都向我恭喜，我也十分喜乐。六月份，随着魏姐妹毕业，我们又搬回原来的家。有一回，王医师见我咳到出血，知道我日夜照顾女儿，帮她翻身、按摩，身体已经有点吃不消，他训了教会里的姐妹们一顿：「这里是一个极需要帮助的家庭，你们的爱心在哪里呢？」其实，教会为我们作得已经够多了。马上，全教会动员起来，一天分三班，每班安排两个人来帮助我们，还有一位董怡君姐妹，每天负责烧饭。我想到这些年轻人，多半都是好家庭的子女，才有能力来留学、学音乐，这教会一没牧师，二没传道人，若非神的爱，若非有基督为主，谁愿意这样服事我们呢？同日受浸 异梦连连 一位在欧洲巡回的王约翰牧师，预计八月初抵达维也纳，教会就安排我们母女一起受浸，我总感觉自己还没有准备好，就拒绝了。一天晚上，我也学着和上帝办起交涉来，我祷告道：「主阿，我不知你是不是也接受我，若是你的意思，求你让我看见倍蒂有一点好转，我就受洗。」那天晚上，我梦见倍蒂站在我面前，水肿消失了。于是我改变心意，决定和女儿一起受洗，倍蒂自然十分高兴。八月八日，是我们母女受浸的日子，倍蒂和我都作了得救见证。她叙述到在她身体极端痛苦中，主垂听她的祈求，奇妙地医治了她的疼痛。从此她开始阅读圣经，也确实知道耶稣基督就是永活的真神。最叫人感动的是，她在见证中提醒我们，信主的人就有永生，肉体上的疼痛，主都知道，主也怜悯，因祂也曾亲自受苦。倍蒂还说，人生中的苦乐，并不是最重要的，最重要的是一个人是否得到永生，还记得她当时的结语是：「天国岂不比这儿更好么！」受浸聚会中，弟兄姐妹为倍蒂献了许多诗歌，最后，是她最喜爱的那首「真平安」，这诗歌时常萦绕在我心深处：「真平安主如今赐给你，真平安非世界所能给。」是的，我真是能见证说，神所赐出人意外的平安，不只在倍蒂生病期间，带给她喜乐；多年来这份属天的平安，也一直在基督耶稣里，保守我的心怀意念。十二天之后，主就接倍蒂回天家。在她去世前几天，经常作异梦。有一回半夜，她要求我为她换上衣服，我将衣服一件件拿出来问她，她都摇头说：「那个国度不穿这种衣服。」直到看见一件白色运动衣，才觉得满意。又有一次，她梦见自己奋勇救下萧牧师夫妇，还说他们是国王和公主，因为没有穿上特别的衣服，因此落入危险之中。他们是维也纳华人教会，一位萧姐妹的父母，到维也纳探女儿，也曾来为倍蒂祷告。萧师母在同年十二月也归回天家。这些梦，说实在，我无法明白，无能力解读。不过有一回，倍蒂白天作的梦，却令我们印象深刻。那时我们夫妻两人，还有董怡君姐妹在旁服事她，将她身上洗得极干净，她缓缓睡着。在睡梦中，有二十多分钟的时间，只见她不断说「是」或「好」这两个单字，态度极其恭敬，好似对象是极有权威的人，在对她下达旨令。她非常顺服地一再点头答应，只有最后一句，是「不要」。那态度不像是平常和父母答话的样子，更不像和朋友讲话，我深深觉得，那是主耶稣和她讲话。醒起后，我们问她，她却一句话不答。在她走的前一天，一晚上直叫着妈妈。教会的姊妹们，怕我累着，没让我陪她。八月二十日早上，四点多的时候，我才进去，搂住她。倍蒂有如一盏灯，慢慢地熄了。早上十点三十五分，王医师宣告了倍蒂的安息。结语：永远的春天如今，每忆起女儿离开的这一幕，仍是挡不住泉涌的泪水。倍蒂的死，好似割下我身上的一块肉，那份切肤之痛，虽已随着时间慢慢抚平，伤口却一直存在。当我抱着女儿的骨灰，挥别维也纳，教会的弟兄姐妹，都担心我也会从此挥别这个信仰，因为教会有一些人曾经预言倍蒂不会死。回到台北，在林更盛弟兄介绍下，我们夫妇二人加入石牌信友堂。许多人问我，你怎么还要信这位上帝呢？你作的梦不是落空了吗？维也纳教会的姐妹见异象，说倍蒂一定会好，不也是幻梦一场？这些，都不是容易回答的问题。我只知道，那爱是真实的。耶稣基督舍己的大爱，透过一群基督徒，陪我们走过死荫的幽谷，领我们进入永恒的真理。当上帝已经借着耶稣基督赐给我们一家人：倍蒂、倍蒂的爹和我，永远的生命，我们还有甚么缺乏呢？当我们第一次来到信友堂，会众正唱着「真平安」这首诗歌，我深深知道，我的心里满了平安，是耶稣所赐的真平安。当一切得医治的希望、幻梦破灭之后，我知道，我仍满了盼望 ──倍蒂，如今在耶稣那里，岂不是好好的么？当我离开维也纳的时候，好似亚伯拉罕从摩利亚山上下来，然而，我是一个人下来的。我的「以撒」，以极其顺服的态度，成了这家里被主埋下的第一粒麦子，不只结出了她父亲与我这两颗子粒，连倍蒂的室友，还有曾经探望她的非基督徒同学，也都信了主。虽然，我暂时失去独生女儿，但是上帝却加给我更多主内儿女。倍蒂这些好友，一个个我都叫得出名字，事实上，今日他们与我何等亲密。近乡情怯，我就快见到魏季芳，还有许许多多可爱的年轻孩子。曾经，主藉他们服事了我们一家，今日，我也愿意顺服主，成为别人的祝福。飞机慢慢下降，我又望见阿尔卑斯雪白的山峰。倍蒂和我，在此度过我们生命中最寒冷的冬天，然而，慈爱的上帝，却使维也纳的寒冬，成了我们人生永远的春天。采访后记：一九九六年九月十二日笔者完稿时，倍蒂的父母亲正在南非短宣。当我第二度与黄伯伯、黄妈妈交通，真是惊讶他们夫妇俩，在传福音和宣教事工上的热心。除了这次的南非之行，黄伯伯还与我分享了他的得救见证、他对疾病得医治的看法、他在信友堂的服事，以及前次他与信友堂诸长乐师母、唐崇怀牧师一家几位兄弟，到厦门传教的所见和负担。我十分希奇，他们夫妇如今年纪也不小了，何以能有这么大的宣教热忱?这时，黄妈妈又讲述了一则倍蒂在维也纳作的异梦，来回答我的问题。那次，倍蒂梦见她和爸爸、妈妈，还有许多儿时眷村玩伴，以及父亲多位好友，在一列快速行驶的火车上，列车正通过翠绿的草原，突然间，火车滑出轨道，一路奔向前方，眼看就快来到悬崖边上，倍蒂吓得直叫妈妈，并喊道：「妈妈，你赶快叫大家跳下车！」黄妈妈分析道，她愈来愈感受到这个梦的意义，这梦提醒她传福音的急迫与责任，特别是倍蒂的儿时好友，女儿已经没有机会向他们传福音，然而神能借着他们夫妻，使倍蒂因信仍旧说话，仍旧作工。[原载于校园杂志85年11.12月号]


“洗肾”带来的风波

王颂恩

从小到大，我从来不记得生过什么大病。住院是从来没有过的，有的只是偶而的发烧或吃坏肚子。到了美国后迷上中国功夫，在七、八年中不断的锻炼自己，又爱玩各式运动，上高中和大学时在搬家公司做搬家工，专门搬钢琴，这一切都使我的身体一直非常强壮，从不觉得自己的身体会有什么问题。可是后来症状一件一件的显出来，由隐至显，由小至大，我也一直以自己年纪轻身体又好，目前不必担心而忽视种种症状。到最后才发现退路全被自己封绝，要回头已经太晚了。首先是发现自己半夜去洗手间的次数增加，从偶而一次到固定一两次。每次尿量虽多，尿的颜色却总是淡如清水，我还天真的以为尿多又清是好现象。尿后四围的泡沫越来越多，成为“蛋白尿”，我开头还不晓得这是肾脏功能不好的一个重要症状，但是后来别人看到警告我了，我还是不去正视它。后来有一阵子用脑多时常觉得后脑在痛，但过一阵子后脑又不痛了，似乎是正常了，我也不再去注意它。其实头痛是血压高时其中的一个现象；人的身体是一个极其复杂又奇妙的机器，当一个器官有了问题就会左亮一个红灯，右亮一个红灯的警告它的主人。如果问题一直置之不理，身体其他的部门会有“互偿”的作用，尽力分担有问题器官的工作，使受损的器官有机会被修复而不致马上衰残，有时会使某种症状好像慢慢减轻了，其实却不然。而无知的我那时却有“不理它，过一段日子不是自己好了吗？”的心态，直到功能耗尽，发现已经太晚了…。在各种症状还没出现之前，我的母亲发现她得了末期肺癌！她虽然不抽烟，但是没来美国前在台湾从事新闻采访工作，必须常在抽烟的场合应酬，来美后又有一段时间每晚在烟雾弥漫的报社工作，以至她曾说过她对有烟味在身旁完全没有感觉。后来她开始一直咳嗽、背痛，越来越厉害。她先前去看医生时被当作伤风感冒来处理，她也以为只是身体因劳累而虚弱，以后越来越糟，背部碰到那里都痛的不得了，等到发现时已是末期…。她听了朋友的建议，马上和继父飞到希腊的雅典去作一种癌症治疗，却在治疗期间因心脏衰竭而过世。去机场送行时看她还好好的，飞回来的却是一具冰冻的棺材…。她的过世对我是个不小的打击。一年左右后，继父的房地产生意因运转不灵而倒闭，住的房子被银行查封，他突然离开了美国，我那时住在楼下独立出入的地下室，也急忙搬出去，开始过独立的生活。有一位内科庄医师，知道我母亲癌症去世而认识我，又知道我有高血压。他太太告诉我他愿意免费替我看病直到大学毕业！我对他的善心非常的感激，但一方面觉得自己没什么问题，又脸皮嫩不愿意白白看病，所以一直没有去。他却经常请我的同学转告我要继续吃降血压的药，也要定期去看他。我总是好啦、会啦的应付我的同学。对那时的我而言，高血压、糖尿病、心脏病，都是一种年纪大的人常常会得的病。有的人得一种，有的人得数种。得了的人好像也是活得好好的，只是要注意饮食和多运动罢了。这些慢性病的可怕性对我远远不及癌症或急性病可怕，所以降血压药吃完也停了。我那时觉得每天不断的吃药、每个月又要拿药，对自由自在的我实在是个累赘。在饮食方面我从来都不节制，尤其是从高中时在外面住开始，想吃什么就吃什么。举例来说，我常在做完搬家工后回家做我最爱吃的“番茄炒蛋”犒赏自己。通常一次放六个蛋、四个番茄，一餐吃完。看得房东先生直摇头。在我还没有从继父家搬出地下室前，很偶然的我在一个美国的大运输公司找到了一份固定的半职工作，做搬货的工人。一礼拜五天从凌晨四点搬到早上八、九点，工资蛮高，工作也非常辛苦。这个工作不但有非常好的医疗、保险福利制度，而且因为不容易找到人作这个凌晨的时段，为了吸引半工半读的大学生加入，它给愿意作的大学生每学期最高两千美金的学费补助。那时我正从原先读的私立大学转到市立大学读书（母亲因为后来改行从事房地产业，希望我能做建筑师帮她，所以我去读了一间建筑系不错的私立大学学建筑，她过世以后我无法负担私立大学的学费，加上建筑系又辛苦，所以我顺理成章的转到市立大学读我喜欢的电脑系）。算一算，这一份工作不但可以给我一部分生活费，还可以供我免费上大学。於是凌晨打工，白天上大学成了我那时的生活方式。渐渐的，我发现我越来越爱睡，一回到家只要没事就不停的睡，而且一睡起来连闹钟都没有用。虽然工作上我听话、卖力，而且工作效率是那一区的第一名，但好几次都因起不了床而迟到，甚至被公司一次、两次的警告、记过。我不知道自己为什么每天上好了闹钟，到时却常常睡过头。我为我的“贪睡”懊恼不已，天天睡前都紧张兮兮的把闹钟一检察再检查。我并不知道那时的贪睡也是肾脏不好的结果。我那时的健康是在一个可怕的恶性循环中变得越来越糟：血压越高肾脏越受损，而肾脏受损又使得血压变得更高！慢慢的，从嘴中开始有一股极难闻的味道从胃中上来，像尿味一样，甚至到后来最严重时会咳出一些黑红色的“尿痰。”这个问题在工作上都曾对我和他人造成困扰。这时我知道自己有病，可是?共恢浪难现匦浴⒖膳滦浴Ｎ乙恢蓖希褪遣蝗タ匆缴锩婧孟裼幸恢帧巴夷裥奶比梦也辉溉ッ娑宰约旱牟∏椤＃牐牐牐犇鞘痹诠疚乙巡辉侔嵯渥恿耍蛭ぷ餍矢弑唤胫暗男≈鞴堋Ｒ豢际茄盗沸吕吹墓と耍缓笞焦ひ倒こ滩棵抛鲎柿系鞑榈墓ぷ鳌Ｎ壹堑糜幸惶斓蔽以诳匆淮蠖咽莸氖焙颍蝗环⑾炙兄缴系闹毕弑涑闪饲撸〈缶挛揖偻匪耐⑾衷谖已矍安还苁俏矣玫某摺⑶奖凇⒒蚴翘旎ò澹灰怯兄毕叩牡胤饺涑闪送渫淝那撸≌饧孪诺奈也坏貌坏碧炀腿タ囱劭啤Ｑ劭埔绞σ患觳槁砩锨胛胰タ茨诳疲蛭⑾治业氖泳跏芩鹗且蛭业难固撸蛊鹊绞由窬５蔽以倩氐骄帽鸬淖绞δ抢镒骷觳椋馐蔽业难挂丫牵玻叮埃保叮埃日Ｈ说模保玻埃福案叱鎏唷５搅苏庖桓龅夭剑绞σ涣木湮乙砩峡汲越笛挂⒉荒艹匝巍⒅荒艹韵》沟壤嗟氖澄铩鹊取Ｋ幕笆刮曳浅５拿糟趺纯赡芤夜獬韵》构睿空馐蔽也趴剂私馕业奈侍獠磺幔墒俏一故遣恢烙卸嘌现兀。牐牐牐犠绞Σ⒁胰ド隹频囊晃徊桃绞δ抢镒魃鲈嗉觳椋妒俏以诓桃绞δ抢镅檠⒀槟颉⒉⒆鲆恢只槎男∈贝婺虻纳龉δ芗觳椤１ǜ婊乩词保嫠呶椅业纳龉δ苤皇Ｏ掳俜种撸砩暇鸵糄ialysis，那时我还不知道什么是Dialysis，於是他用广东话说“洗肾。”当我一听懂他的意思时楞住了！他又说：“要不是你的年纪轻、身体好，血压这么高早死了！”那时我并不明白什么是洗肾（“洗肾”是俗称，正确的说法是“血液透析”），只是凭字面就让人觉得那是一种很痛苦的治疗。我小心翼翼的问他要洗多久，他竟然回答“洗一辈子，除非你得到Kidney　Transplant（肾脏移植）”！我的脑子当时非常的乱，无法相信我这几年来忽视了血压高的代价竟是要一辈子洗肾！他看见我半天不作声，马上很郑重的告诉我只要一觉得忧郁要马上来看他，他会给我吃抗忧郁症的药！他又要我立刻安排作一个预备洗肾的手术；把左手腕的一条静脉接通大动脉，使静脉在几周内扩大，可以由此“透析”，把血液里肾脏无法排除的废料除去。这手术是我生平第一次进手术房，手术过后短短的几个礼拜之内，左手一条细小的静脉膨胀了好几倍。这时候蔡医师告诉我，任何时候只要觉得身体受不了了就去医院急诊，开始洗肾。洗肾这时我工作刚晋升为全职，在电脑部门做事。走路越来越辛苦，两腿里面好像灌了铅一般，走到每一处都只想找椅子座下来。吃东西最可怜，不管是吃什么，只要一想到食物中的毒素肾脏排不出来就好像在吃毒药一样，不吃受不了，吃了又怕。这样的日子过没多久，记得有一天在家中又拉肚子又乾呕，胃中不停的有黑红色的东西呕出来，实在受不了了，只有下了决心提起小包包，开车去医院看急诊，从此与洗肾结下不解之缘。当我第一次洗肾完毕，第一个感觉是两脚轻飘飘的好像在云中，其中的沉重感完全消失了！慢慢的，身体的健康逐渐恢复，我也知道我的身体再也离不开洗肾了。我在医院住了一个月后终於找到一个离家不远的洗肾中心。从此以后，一个礼拜三次，每次三个半小时的洗肾成为我生活中的一部分，风雨无阻，生病放假都一样要报到。洗肾虽然把身体里大部分的毒素排除了，可是也有它的弱点，饮食上有许多的禁忌，尤其是要严格控制水份的摄取，这让一直爱喝水的我头痛不已。当我一开始洗肾后原先还会排尿的肾马上停止了工作。因为无法排尿，所以水一喝多了身体就肿胀起来，非常难受，要一直等到洗肾时才能把水抽掉。加上我的胃口好，常常受不了食物的诱惑而吃过量或吃不该吃的东西。诸如此类的问题使我洗完肾后不时会觉得虚脱，回家时好像喝醉酒一样的头昏眼花。也使我深深的感叹人类高智慧、高科技所制造的昂贵肾脏代替品和一个天然的肾有极大的差别！在洗肾后四个月，我就选择再进手术房，在腹腔插了一根管子，一半留在腹腔里，另一半露在体外，把洗肾的方式从“血液透析”（Hemo　Dialysis）改成“腹膜透析”（Peritonial　Dialysis）。我所以选择腹膜透析，一个原因是因为我觉得不断的去洗肾中心，在心理上老是感觉自己是个病人，我希望自己能更像正常人一般，不必每隔一天就要去洗肾（我那时是每个礼拜一、三、五晚上七点到十点半洗肾），在生活方式上能更自由。另一个原因是想省掉每个礼拜晚上花在洗肾上的十几个小时，让我除了白天上班以外，可以在晚上下班后继续读大学。腹膜透析是每天晚上睡觉时在家里自己进行，睡觉前消毒、开动洗肾机器，接好腹腔上的管子。早上起来时关机、消毒后结束。所有需要的透析、消毒材料都由货车每个月送到家里，不需要到洗肾中心去。这时我可用的时间加多了，公司因为支持我继续读书，让我从白天上班改到下午两点到十一点上班，所以我白天也开始上学了，但是几个月后发现这种洗肾方式并不适合我。第一是家里照规定随时要保存一个半月的材料以备万一，随时都有差不多五十多个箱子堆在房间里，又占地方搬进搬出又累。第二是我每天上课上班必须要早出晚归，有时睡觉的时间不到七、八个小时，而用腹膜透析洗肾通常要到十小时左右才能完全发挥功效。我长期缩短时间，又因缩短时间不得不用有最强透析功能的溶液，结果透析时不但把体内的废料吸除，连一大部分的营养也被吸走了，几个月后镜子里的我身体瘦的连自己都不敢相信。最后一个问题，也是最要命的，就是因为时间老是不够用，自己又懒，所以洗肾前后必须做的消毒工作常常偷工减料、马虎了事。结果管子和皮肤接触的地方渐渐被细菌感染，使我不但得了两次痛到满地打滚的腹膜炎，而且伤口一直不好，越烂越大，又痛又臭。到最后实在没办法了，只有开刀把管子取出来，又乖乖的回到洗肾中心继续血液透析方式的洗肾。我前后换了两种洗肾方式，一共洗了六年（一九九二年七月到一九九八年八月）。洗肾时的心态当我自己成为病人中的一员，天天与医院、药物打交道时，我才接触到另一个世界，充满了哀号和无奈。当无数人在阳光明媚的世界中生活、为更好的明天奋斗时，在医院里面同时也有无数人在痛苦中呻吟，甚至在死亡线上挣扎。有一次我在洗肾中因为血压越降越低而眼前慢慢的变黑，在快要休克前被医护人员救回来。因常常看到与经历这些肉体与精神上的痛苦，使我渐渐开始思考人生活的目的与生命本身的价值。在那时的日常生活上，不管我有多快乐，当我一想到身体里的一个重要器官“永远”无法复原，那“暂时”的快乐就马上　色了。看见别人能够大口大口的喝水，这个对大多数人多么微不足道的小事却让我多么的羡慕、自卑！甚至连看到别人上洗手间都会让我难过，因为自己已经无尿可排了。从外表来看，如果我不说，别人常常看不出来我有这么严重的病，我也乐意隐藏不说。所以当我身体不舒服的时候我忍耐和压抑，把所有的痛苦与眼泪摆在心里。那时我突然心血来潮，又凑又借加上分期付款，买了一台青年人爱骑的摩托车。好笑的是我买的那天连如何换档都还没搞清楚，只骑了几条街就停了，要向车行的人求救，当场教我如何换档后才能骑回家。买车的心态如今说穿了，只是要有一样可以向朋友们炫耀的东西来弥补我自己所没有的。但是一但朋友都知道我拥有它、新鲜感也过去了之后，随之而来的是无比的空虚和到处要为它操心的烦恼。在到处都是汽车的美国骑摩托车是非常危险的，我好面子又没什么技术，在高速公路上却偶而会碰到有跑车主动找我挑战。记得有一次上晚班的我下班后又碰上这么一台车，我的不服输使我黑夜中在一条曾有“纽约最危险的高速公路”之称的Interboro　Expressway上狂飙。在惊险过后回到家时疲乏不堪，庆幸自己没出事。我发现为了想得到别人的羡慕及满足自己的骄傲，花了不少代价买来的车，所给我的快乐是那么的短暂，还几乎赔上我已经够可怜的生命！这台车真是不折不扣成为我舍不得放弃的累赘。我买车时也是我用腹膜透析洗肾的时期，是我肚子和管子中间的肌肉不停的发炎、流浓的时候。现在想起来，当我骑在车上时，别人在外面看到的或许是我在风驰电掣中享受，但是我自己知道我是在心灵的空虚与流浓不止的痛苦中骑它。几个月后，上了两把锁的车子在一个大风雨的夜晚从院子里消失了。第二天早上发现后，一方面非常痛心金钱上的损失：我的分期付款还要五年才能付完（车行买车前告诉我保全险是一千六百美金一年，等我车子买下来后，下个月保单寄来保费却一下调整到快五千美金一年！我不愿也无法付这么多钱，所以取消了全险，结果车子丢了什么赔偿也没有）。但另一方面我又好像松了一口气！因为觉得买了这个车以后好多麻烦，像娶了一位美貌又极难伺候的太太。整天提心吊胆，担心它被偷、被抢、被破坏，那里都不敢停。不骑它觉得可惜，因为是花了那么多钱买的，又是那么的拉风、好看，然而骑了它不但要担心下雨、下雪、天冷、天热，还会怕出事、出丑，远不如开我的破车舒服和安全。加上贷款、保险、保养…等等，现在想起来，我不但不是它的主人，反而成为它的奴隶了。车子丢了，除了每月付贷款有些心痛之外，其它什么都不用管了。难怪我曾读到一段话说人生有三苦：想要却没有的苦，追求过程中的苦，最后是得到后拥有的苦！买这车子一开头以为会给我许多的快乐，后来才发现并不能满足我，反而造成更多拥有的痛苦。整体上来说，从洗肾后我渐渐的发现任何物质上的东西都不能满足我了，或者说，任何“暂时”的东西都不能满足我。有什么可以取代我失去了的健康呢？有时想，就算我得到了一个新肾，以现在的医学来说，一个移植过来的肾如果能用到十五年就是非常好了，二十年以上的更是不多。到时我是不是又要再经历一次新肾慢慢坏去，健康不断下降的悲剧重演？直到又不得已的需要再次洗肾、再次排队等下一个肾的痛苦循环…？而我才二十多岁呢！一但我想到这里，我眼前的一生好像已经与受苦画下等号了！以前所有的追求和向往马上变得毫无意义！我想一个人活著的快乐程度和他对未来的盼望有直接的关系，这个病让我觉得我是一个在健康上被判了死刑的人：只有今天，没有未来。虽然我从来不是一个钻牛角尖的人，但在洗肾这件事上我却跳不出来。我一方面变得悲观，另一方面却开始认真思考许多以前懒得想，或不愿想的事。我发现自己?运降摹昂谩保降摹盎怠保加胁煌目捶ǎ辉偈侨嗽埔嘣啤５蔽铱吹叫矶嗳税炎弊魅松哪勘辍⒖炖值娜词保辉傥摇６哉馐钡奈遥坏辉儆形Γ硖宓慕】刀疾皇堑谝灰舻牧耍∫蛭鞘导噬隙际窃菔钡模幸惶煲欢ɑ崾サ模〉降子惺裁词怯杏涝兜囊庖濉⒂涝兜募壑的兀可鲈嗖√嫖铱寺罚刮也辉侔涯抗夥旁谇懊婕父鲈拢改辏趸蚣甘甑拇蛩阒校羌鹊目释焦牵蚯翱吹接篮悖≈惺兰偷纳裱Ъ野鹿潘径∷倒裨烊耸痹谌诵闹蟹胖昧艘桓觥罢婵铡保宦塾涤卸嗌儆涝段薹ㄌ盥挥形尴薮蟮纳褡约嚎梢猿渎∪缃裎铱释玫秸媸档摹坝篮恪保豢墒侨舨蝗鲜渡瘢睦镉杏篮隳兀浚牐牐牐牐牐牽嗄眩牐牐牐牐牐牎叭说木⊥罚褪巧竦目贰保牐牐牐牎霸诨独种校裨诙咔嵘赣铩Ｔ谄降校裨诙咚祷啊５诳嗄阎校裨诙呓呱缓穑　薄⒐?C.S.Lewis我从小在基督教家庭长大，十几岁已读过圣经一遍（虽然大多数是在打磕睡中读的）。从小家里经历了一些神奇妙的看顾，让我觉得有神，但我对神的认识只是停留在脑海里，从来没有直接“感受”到他，也不知道要如何做能感受到他。在来美国与母亲住前（父母那时已离异），在台湾的父亲可能怕我和姊姊离开他到美国后会变坏，问我们要不要在走之前受洗，我和姊姊都答应了。虽然不是我自己提出来的，但我那时也的确愿意受洗，在众人面前承认我是一个基督徒（或许也功利的希望受了洗后在到美国能得到神的保守）。所以在一九八四年，我十四岁左右在台湾受了洗。但到了美国以后，只记得妈妈带我们去了教会一、两次，后来我们就再也没去了。在美国这个新环境里有太多我要适应的地方，从台湾带来的圣经被我遗忘在书架上。我除了还记得自己是一个“基督徒”之外，不读圣经、不祷告、不去教会敬拜神，生活上与不信神的人完全没有两样。在美国开始为了读书、生活、享受…等等不同的目标不停的奋斗。我从小到大生活可以说是蛮崎岖的；因为家庭的缘故，在台湾转来转去读了六个小学。来美国后十几年中换了十几个小房间住。从十五岁左右开始不停的工作到今天，作过送外卖、接电话、电脑输入员、装电脑技工、搬家工等等，一直不断地工作赚取生活费。在学校也蛮用功的努力读书，一直保持著好的成绩。在朋友、同学、工作中都一直蛮得人缘。有许多人都认为我年纪轻轻就自己独立，父母不在身旁却没有变坏，也没有染上任何不良嗜好，是个独立又上进的青年。我嘴巴不说，自己也是非常同意。可是洗肾后，我一下成为别人同情、帮助的对象。洗肾的费用由美国政府和公司的保险共同负担，费用的庞大，让我觉得自己一辈子无论如何的工作，对社会的贡献永远无法赶上社会将要对我的支出！难道自己年纪轻轻就要成为社会的负担、包袱？这是我非常难以接受的事实，也使我落入极大的自卑中！对身体上的自卑及对自我价值上的自卑，使我对自己的骄傲、自信化为乌有。以前那个主动、好带头捉弄人的我现在主动离开朋友、人群。如果我写到这里就停笔，那这只是世上千万个受苦人中的一篇“苦水”，除了让人觉得命苦与同情之外，不能给同在苦难中的人任何帮助。但我现在所要见证的，是那被我所忘了的神并没有忘了我，他因爱我亲自来寻我、救我、赦免我，不但赐我今世极大的平安与喜乐，更给了我胜於世上一切的永生。教会原来住在康州的姐姐，搬回纽约后，因为先生的身上发生了不少事，开始去教会。后来开始在礼拜六晚上打电话给我，问我要不要与她礼拜天一起去做礼拜。每一次都是晚上我睡熟了以后打来，我一听到是她的声音就头痛，暗自嘀咕怎么又忘了礼拜六晚上的电话不能接。於是这次推不舒服，下次说不想去，她总不勉强我，可是下礼拜又打来了。到最后没理由了，正想用不想开车推辞，可是话还没说，她就说她开车来接我，到此地步只好去听一听了。当我走进这个十几年前来过的教会时，好像一切都没有变。台上讲道的老弟兄讲得好像很沉闷，但这时的我却不再是那十几年前，老在别人讲道时打磕睡的小男孩。那次的讲道竟然深深的吸引了我，大意到今天都还没忘。他讲到雅各（以色列民族的始祖）在旷野中头枕著石头睡觉的凄凉光景；后面有要杀他的哥哥，前面要去依靠一个从未谋面的远亲。他的苦难让我想到了我自己的处境，我这时非常能体会他那种无助的心情；当别人都无法了解、帮助你时，也只有神能够、也愿意了解、帮助你。从那次聚会以后，我每个礼拜都搭姐姐的车去教会作礼拜。我从小听了许多的讲道，对我来说，讲员的言行和他讲的道都一样有吸引力，所以我每次都爱坐在教会最前面，不但可以听到讲员的道，更爱观察他的一举一动。当我看著每一个讲员时（那时我们教会还没有固定的传道人，每个礼拜讲员都几乎不一样），我同时心里也在问自己：“为什么这个人愿意一辈子作传道人？这位神真的值得我们做这么大的牺牲吗？”进化？创造？每逢有位张弟兄来教会卖书时，我常去买一些关於进化论和创造论的书回家读。因为我幼年时的信仰是建立在感情上，现在我开始对我幼年的?叛龆模聪Ｍ约翰坏ナ敲つ扛星樯显敢庀嘈派瘢材茉诶碇巧鲜凳翟谠诘闹牢宜叛龅氖呛侠淼模蒲У摹＃牐牐牐犜谛叛錾希铱释赖拇笄疤幔峭蛭锏睦丛础Ｎ揖醯谜饧碌慕馐投晕曳浅Ｖ匾帽仍诘谝惶醪媛非暗难≡瘢蛞谎〈砹耍突嵩阶呃胝吩皆叮咴皆兑刈苍讲蝗菀祝皇奔渖闲枰颖叮闹旧细朔砭痛怼⑾热胛鞯男奶Ｒ桓鲎詈玫睦樱褪俏业南瓷觯蝗绻蔽乙豢贾雷约河懈哐咕汀把≡瘛闭铀缴幕俺中欢系某越笛挂彝耆梢员苊庀瓷觥？墒俏乙豢既辞崧实难≡窳撕鍪铀峁渡系拇凼侨绱说某林兀∮卸嗌俅挝蚁氲接Ω萌タ匆缴墒且饽钜怀觯绰砩舷氲健凹热簧洗蚊挥腥タ匆缴裉煳裁捶强床豢桑俊倍俅伟阉橹靡慌浴Ｏ裎艺饷垂讨吹娜耍蚱莆易约旱某杉浅Ｄ眩晃沂且恢钡窖劬床患蟛旁俅翁そ锼涎拥暮蠊媸遣豢吧柘搿＃牐牐牐犕蛭锏睦丛从Ω弥挥辛街挚赡埽阂皇恰吧瘛贝丛斓模ú宦畚颐嵌浴吧瘛钡目捶ɑ蚨ㄒ迦绾危痪褪谴游拗猩小⒆匀欢唤吹摹Ｎ颐嵌哉飧銮疤岬难≡瘢蔷哂屑卮笮形系暮蠊模蝗绻蛭锸巧裨斓模佑钪妗⑷颂濉⒋竽缘母丛永纯矗穸运拇丛毂厝挥兴哪康暮徒馐停壕拖瘛叭舜幽抢锢础薄ⅰ拔裁匆烊恕薄ⅰ叭怂篮笠侥抢锶ァ薄鹊取Ｎ颐且簿筒豢赡苁亲约和耆闹髟住５绻蛭锸谴有槲拗薪吹模俏颐蔷褪恰拔抟蛑保颐侨死嘁簿褪悄壳八锵碌淖罡叻濉Ｈ绻媸钦庋恳桓鋈俗约罕旧淼褥妒谴丛熳约旱摹耙颉保猿莆吧瘛币膊晃Ｕ飧雎鄣闳绻钦娴模性际死嗟牡赖隆⒘贾⑸啤鹊龋际敲挥幸庖宓模踔痢耙庖濉北旧矶贾皇窍喽缘模廖蕖耙庖濉钡摹Ｎ艺馐钡比辉敢庀嘈磐蛭锸巧翊丛斓模墒俏宜艿慕逃⒖吹胶吞降男挛琶教宥记宄慕痰冀鄣墓鄣恪Ｎ蚁Ｍ吹揭恍┯斜冉闲灾实摹⒖凸鄣模皇且幻娴沟闹骼锤闱宄。牐牐牐牭蔽铱戳诵矶啾冉洗丛煊虢氖楹螅⑾治颐窍衷谒Φ氖澜纾幻娴沟陌盐薹ㄖっ鞯慕垩档弊鞑蝗葜室伞⒌娜贩⑸氖率道唇痰迹ㄔ谡饫镂抑室傻氖恰肮憬盡acro　Evolution的学说：像从无生命进化到有生命，从鱼类进化到两栖类，从猿进化到人类…等等，而不是“微进化”Micro　Evolution的学说：像从一种始祖狗逐渐经过隔离、培养到今天各类大小、体形的狗），而且打压、嘲笑“创造论”的观点。我们可能以为一定有无数的化石证据让进化论这么的不容质疑，但是事实上一百五十年来并没有一个明确的“广进化”证据出土，反证到是出土了不少，就如几年前在中国云南省湛江县发现的中国湛江化石群。（注：《人民日报》海外版一九九五年七月十九日：“向进化论挑战的湛江化石”）当我在美国一个不错的公立高中学习生物学时，课本上花了好几页以进化论的观点来猜测、解释生物的来源。但有趣的是，在全文结束前，我记得有一段一两行的句子说到“…除了本文所提起解释生命由来的进化论学说，还有一种解释生命由来的是创造论学说。”作者好像极其不愿意，但为了要符合科学上对“学说”的客观性，又不得不提的把创造论放在最后轻轻一句带过，结束生物来源的“讨论。”这就是一个起初以基督教立国的美国，到如今在教育未来主人翁上对“创造论”、或“造物主”的轻视。重生有一次，有一位徐华弟兄从加州来我们教会传福音，那一次我的心被神的爱抓住了，我记得结尾时他说将来到了天上的家，当他遇到救主耶稣基督时，他唯一能作的，就是在他面前跪下，谢谢他为了自己上了十字架。当他流著泪真的跪下，好像耶稣站在他面前时，我失去了最后防线，眼泪决堤而下，流个不停。我坐在那里非常的尴尬，但又觉得我之所以流泪是因为他讲的太感人了，让人无法不流泪。我偷瞄坐在我隔壁的人，惊讶的发现他似乎无动於衷。我发现自己真是强烈的被神的爱感动了！那时我开始用心的读圣经，在我洗肾的三个半小时现在成为我读经的好时光。有一晚当我一边洗肾一边读时，按著次序读到了新约圣经的罗马书。有一章列出了许多不虔不义的人所犯各样的罪（《罗马书》１：２８～３０）。看到了那么多的罪，我突然兴起，想看看有那样罪我曾犯过，那样罪我毫无沾染。於是我重新开始一项一项读，每读一项，就仔细想一想我从来有没有犯过。当看到一项从来没有犯过的罪时，正在得意，却突然想起圣经上说过一个人如果在思想、意念中有过这些念头，虽然在世人前是清白的，但在“暗中查看”的天父面前却已经犯了，并得罪了他（参《马太福音》５～６章）。存著宁缺毋滥的心，我就用圣经所说神的角度重新来看每一样罪，就算只有想过都算！可是这样一样样看下来时，却意外的发现所列的每一样我都有份！有几样一看就知道行为上曾经犯过，如背后说人、违背父母…等等，但其他的每一样竟然在思想中都或多或少出现过，虽然有好几样要仔细回想才发现到。这样的结果使我非常不服气！我一直认为自己是一个正直、上进的人，就算有一些小毛病或“小罪”，也不可能是一个“恶人”，可是以这段经文来看我好像跟一个罪恶滔天的大恶棍一样，唯一?煌氖俏业摹按笞铩倍际遣卦谀谛纳畲Φ模。牐牐牐犖衣砩衔苏庑┐有奶猩隼吹淖锵蛏窈霸∫刂谱约涸谛形喜环缸锘谷菀祝枷肷隙疾环缸锸翟谑遣豢赡埽∷匀绻褚晕宜枷肷吓级腹淖锢炊ㄎ矣凶锸翟谑乔咳怂眩≌馐蓖蝗挥幸饽钊梦揖醯梦也还馐撬枷肷稀芭级?犯罪，而是“充满”了罪，不但如此，我根本“不可能”有好的思想！这个念头出来我觉得太不可思议了，我马上想，如果我愿意把一切我拥有的给别人，这个思想够好了吧！心中马上回答，你的动机呢？难道你完全没有一点利己的动机吗？事后你能不骄傲、不炫耀吗？我无以回答，却不甘心这么轻易就被打倒，我又想，如果我愿意为了救一个小孩子自己丧失性命，这个念头还能有错吗？心中又问，你这个念头难道没有出名的动机吗？如果你没有永生的念头你会去作吗？这个小孩如果是你最讨厌的你会作吗？面对这样的回答我又陷入懊恼中。记得那晚我不停的为自己辩护，我不相信自己连一个好念头都没有！我愿意承认圣经所说，因为始祖亚当犯了罪所以我们都“遗传”了犯罪的天性，不由自主的犯些小罪…但要我承认自己是个心中充满了罪的罪人可让我受不了！可是那晚无论我怎样想，在我的每一个念头中都被引导看到了罪的成分！到最后我在无计可施时，却突然想到了就算我真的完全没有一个好念头，那至少我现在已知道了自己没有一个好念头的事实，总比世界上多少还不知道、也根本不关心自己在神面前有没有好念头的人要好吧！换句话说，我这个“知罪”的罪人总比“不知罪”的罪人要好。这时心里马上告诉自己这个念头本身就带著骄傲、自大，正好证明自己的爱狡辩及死不认错的本性…。我清楚记得那晚我坐在洗肾的椅子上，脸色一下子青，一下子红，内心翻腾不已。神的话抽丝剥茧的把我内心的真实光景都显露了出来，让我看到自己的思想在圣洁的神眼中实在毫无良善的成分。当我每一层的自义都被剥开后，我实在是羞的无地自容。就好比一个在黑暗中过惯的人在帝王面前洋洋得意的自夸身上华美的礼服，可是突然在镜子反照下发现自己的衣服其实又破又脏又沾满粪土而羞愧无比！我这时对自己所想过的每一个念头深恶痛绝，如果可以，我真愿意把我脑海里所有的思想都扔到垃圾桶里！记得那时我发抖的、喃喃的对神说：“神阿，我真的什么都不敢再想了…”我在极其羞愧、惶恐、又痛苦的情形下求神赦免、怜悯我这个充满了污秽的罪人。最奇妙的事发生了！紧随我忧伤、痛悔的心而来的，竟然是极大的喜乐、平安、和释放！我的心慢慢被一股实在无法形容的、强大的爱所充满！那种爱是那么的温馨，让我觉得我是世上最幸福的人！我浸泡在那爱里享受了没多久，却突然忧伤、自责起来！因为想起我现在因拥有了这种奇妙的爱而这么的喜乐，可是却有多少我的亲朋好友们还没有信主，还没有享受到这个大爱！我不能做个自私的人！我马上拿起我的小圣经，在封面里面把我所想到的亲戚和朋友名字都写下来。我答应神也提醒我自己，一定要把神的爱告诉他们！现在往回看，我一出生就被取名“颂恩”－歌颂神的恩典，是神老早的美意…。我记得当我快要洗完肾时，那时是晚上十一点左右，我竟然担忧在我走到车子的路上会不会碰到路人。因为我的心中那时充满太多的爱了，我竟然害怕自己会无法控制的抱住在我前面的陌生人！到了车上我先开去姐姐家，因为自从我做了把肚子上管子取出的手术后身体很虚弱，那段期间我就在洗肾后先到姐姐家去泡热水澡，泡完再回自己家，希望藉著泡澡能加速血液循环让身体早日复原。到了姐姐家，我在滚烫的热水里泡了半小时左右，一边泡一边回想刚才发生在身上的事，真觉得不可思议。泡过澡后姐姐已准备好饭菜给我吃，当我在吃美味的饭菜时，就开始想到我实在对不起姐姐，因为洗肾以后姐姐曾表示愿换肾给我，但是后来在多重考虑下打消了这个念头。表面上我从来不曾显示过一丝的不快，可是心中却不能释怀。这时心里受到强烈的责备，一直催促自己要为不肯从心里饶恕她而向她道歉！当我吃完时，我突然放下碗筷，鼓起勇气问姐姐能不能和她一起祷告，她放下手上的报纸，满脸惊讶的看著我…。我一开始祷告就放声大哭。我的眼泪像下雨一样的把地毯都弄湿了，我也记不得说了什么，只记得我不停的哭、祷告、哭…。对感情非常内敛的我，那天不知道从那里来那么多的眼泪，让姐姐也觉得不知所措。祷告完后，我在回家前抱了姐姐一下，在那之前我不晓得有多少年没有抱过她了…。回家的路上眼睛因哭的太厉害，以至所有的灯光看来都变成了一大团的雾。回到家后，当我走进我的小房间时，想起今晚发生过的这么多不可思议的事，我不禁问自己，明天起来后还会持续吗？这一切的感动会不会只是暂时的？甚至是徒然的？我那时还不晓得当我在神面前认识和承认我的罪后，神的圣灵（又叫做保惠师）已住进我的心中了。如今我明白，当圣灵进入后，我不但得到因罪被神赦免，不可言喻的大喜乐、大释放，而且他做了一个不是“改善”，乃是“改变”的工作在我的心中。圣经上讲了：“我也要赐给你们一个新心，将新灵放在你们里面，又?幽忝堑娜馓逯谐羰模透忝侨庑摹保ā兑晕鹘崾椤罚常叮海玻叮＜甘昀次以诟髦只肪诚露土返南袷芬谎运健⑽耷椤⒏沼驳男模谝桓鐾砩暇捅簧窀谋淞耍∫崭怂桓鲎钋〉钡拿疲厣２皇侨馓迳系闹厣切牧槔锏闹厣＃牐牐牐犞厣螅业男谋涞暮孟窈⑼谎娜崛恚蔽铱醇闹艿拇笞匀皇保窃谖已劾锒急涞煤孟竦谝淮慰吹揭谎男孪士砂Ｄ嵌问逼诶镂业难劾嵋脖涞梅浅６啵颐刻炜瞪习嗍保槐咄业拇笊瑁槐吡髦断病⒏卸鞯睦帷２坏辉俾铱担页３Ｒ蛭毓婢鼗蚩牟还豢於缓竺娴某党侠窗蠢燃奥钊耍嵫勰：奈倚闹兄怀渎税土酰廖藓抟狻Ｄ嵌问逼冢业男牧椴欢系母惺艿教旄傅陌啡圃谖疑砼裕盟坪统趿登槿嗽谝黄鹨谎渎烁侍穑。牐牐牐犐裨谖疑砩献鞯母谋涫翟谑瞧婷睿∮幸恍┞砩暇透牧耍幸恍┦巧衤脑谖倚闹凶龉ざ谋涞摹Ｊチ榈墓ぷ魇侨岷偷模磺科鹊模貌欢系奶嵝牙吹任易约焊市睦忠馊プ鳌Ｎ野阉稳菸桓龇糯罅耸兜牧夹模梦也坏辉阜复笞铮郧熬醯梦匏降摹靶∽铩币不崦舾衅鹄础Ｋ谖疑砩习巡豢赡艿慕ソケ湮赡埽赡艿脑俦湮敢猓敢獾脑俦湮忠猓∶康蔽蚁氲浇逯飧霾∪梦胰鲜渡瘢灾辽耆谋洌揖痛虼有牡孜业牟「行凰？嗄讶梦姨嵩缍宰非蠖淘莸奈镏适バ巳ぃ戎匝扒笤谟篮愫托牧樯系母蛔恪＞拖褚桓隽僦盏娜嗽诿娑杂篮闶焙苌倩岚没谇牟还弧⒐善泵挥卸嗦虻鹊任镏噬系娜狈Γ翘鞠⒚挥卸嗷ㄊ奔渑慵胰耍ò⒑蠡谧约旱米锉鹑耍ㄗ铮⒂锹撬篮蟮墓樗蓿ㄓ郎┑鹊日庖恍┬牧樯系娜狈ΑＵ庑┎⒉皇且话闳怂衔摹跋彼枷耄导噬险庑┧枷胨栽诹僮呤北涞米钪匾蛭遣攀亲钫媸档模沂怯搿坝篮恪毕喙兀换崴嬷劳龆У模∫皇鞘艿饺绱瞬⊥吹拇蚧鳎也恢老裎艺庋桓鲇褂孤德档哪昵崛耸裁词焙虿拍艽用阎信莱隼矗蛏翊蚩拿拧Ｋ晕抑厣螅３８嫠呷苏飧霾∈巧穸晕易畲蟮淖８＃矶嗳颂宋薹旎嵛夷钦嬲媸凳档母写ァ＃牐牐牐犠罴虻ヒ准母谋洌褪俏业乃翟嗷埃掖痈咧锌悸娜旧纤翟嗷暗亩裣埃匪狄凰稻醯煤艽碳ぃ罄聪敫囊哺牟坏袅恕Ｓ屑父雠笥训募页ざ贾苯踊蚣浣拥娜梦抑牢业目诘虏缓茫抑懒诵闹泻苣压浅嗽谒敲媲熬×靠酥谱约褐猓翟谑俏弈芪ΑＳ幸淮挝艺鸵桓雠笥汛蚨囊桓鲈虏唤苍嗷埃墒腔盎姑凰低晡颐蔷投夹α耍趺纯赡埽〔灰狄桓鲈拢桓隼癜荻甲鞑坏剑〉婷畹氖牵厣蠼苍嗷暗摹氨拘浴焙茏匀坏?消失了！有一次我和别人在公园里争执的面红耳赤，后来回家时在旁目睹一切的侄女突然用英文问我：“舅舅，你为什么不骂他脏话？”，她大概看到对方用脏话骂我，却发现我没有以牙还牙，却老是重复“你为什么这样…”，“你为什么那样…”这几句，好像很无能？当时我听了很诧异，不知道她为什么会问这个问题，因为我连想都没有想到要如此行！但是马上感恩的心油然而生；要不是神改变了我，以前骂人时恶毒无比的我，凭什么能做到呢？电视是另一个改变。我一直一个人住惯了，看电视毫无节制。电视好像是命根子一样，一到家就打开到睡觉。从喜剧、运动、电影、到脱口秀我无一不看。重生后我不断地和我的电视瘾争战，因为电视从坏的方面来看有太多的色情和暴力，天天污染著我重生后被洗净的心灵，搅扰我和神的亲密关系，从好的方面来看又有不少的好的节目我舍不得放弃。到最后我狠下心来，玉石俱焚，完全不看它了。我把我的大电视送了人，我那时有一个非法的“黑盒子”，可以不付钱看所有有线电视频道的节目，这个东西外面那时要卖三百美元。我在处置它时，虽然知道有许多人对它是求之不得，可是转念一想，这是非法又害人的东西，所以乾脆把它装到垃圾袋里扔了！当我一下定决心丢掉它时心中的快乐是无可言喻的！或许有人会觉得我连电视都不看是太偏激了，但是对我而言，我认为我对电视的自制力差，与其整天挣扎不修，还是远离它的试探为妙！要不是靠从神而来的能力，我能甘心情愿的从在家里天天看电视转变到完全不看是绝无可能的。再来是说谎，说谎是人人不需要教，天生就会的。也是我用来保护自己最容易，又有效的方法。要一个人连小谎都不说是极为困难的，我更是从不认为一个人能够不说谎。可是圣经上对说谎的教导很简单：“…他（魔鬼）心里没有真理，他说谎是出於自己，因他本来是说谎的，也是说谎之人的父”！（《约翰福音》８：４４），说谎者是出於魔鬼！丝毫不留余地！另外说话时夸张也是人很难不犯的毛病，可是圣经上又说：“你们的话，是，就说是，不是，就说不是，若再多说，就是出於那恶者（魔鬼）”！（《马太福音》５：３７），但是在我重生之后，只要一说谎、甚至只是有一点夸大，心中就不停的受到责备。这种责备是从前不会有的，就算有也毫无改变人的能力。我发现重生以后要说谎越来越难，就算将会使听到的对方极其愤怒，都宁愿红著脸认错、说实话。但是在不少这种经历后，我慢慢发现诚实往往是最好的兵器，虽然一时受责，可是我发现当我诚实的认错后，对方不但比我所想像的?芄辉挛业拇恚业北鹑朔⑾治夷砂ぢ钜膊辉杆蹈鲂』颜诟鞘保湍苈砩系玫接们虿坏降男湃危∶康北鹑四芄恍湃挝遥廖抟晌实南嘈盼业幕笆保沂翟谀芨惺艿侥谴踊蜒灾械檬头诺南怖郑。牐牐牐犑ゾ纤担骸笆谷撕湍赖娜擞懈Ａ耍蛭潜爻莆竦亩印保ā堵硖Ｒ簟罚担海梗Ｅ廊恕⑾舶崤欠侨词俏业牧硪桓龆裣啊Ｒ郧暗币桓雠笥迅嫠呶宜缘诙鋈擞心撤矫娴牟宦保蚁不度ジ嫠叩诙鋈耍鄄焖姆从ΑＨ绻诙鋈硕缘谝桓鋈艘灿胁宦矣值降谝桓鋈四抢锶ァ案孀础保倏纯吹谝桓鋈说姆从ΑＮ艺庋鳎硕褡骶纭⒑闷妗⒏舭豆刍稹⒑臀┛痔煜虏宦业男奶Ｏ衷谙肫鹄矗翟谑强啥裼挚沙埽】墒悄鞘焙虻奈一咕醯醚笱蟮靡狻⒗衷谄渲小５窃谥厣院螅业男奶耆淞耍曳炊忠獯俪扇擞肴酥涞暮湍溃∶康蔽以倏醇腥嗽谂辣鹑耸保易茉敢晕氯帷⑽竦挠锲醋髁硪环降摹耙逦癖缁ぢ墒Α！蔽也辉僮鞑鸹俚墓ぷ鳎炊餍薏沟墓ぷ鳌８谋淞宋业脑赐凡皇浅鲮段冶旧淼牧忌苹蚺Γ峭耆鲮渡瘛Ｗ源游蚁蛏袢献镆院螅液蜕裰屑淠且蜃锉桓舳系墓叵担恢匦陆⑵鹄矗院茏匀坏模依锩婺歉銎苹岛湍赖男奶脖凰谋洹＃牐牐牐犠詈笪乙岬模谴由窭吹陌Ｊゾ媳Ｂ匏盗艘欢位笆刮曳浅Ｕ鸷常骸拔胰裟芩低蛉说姆窖浴⒉⑻焓沟幕坝铩⑷疵挥邪⑽揖统闪嗣穆唷⑾斓念嘁话恪Ｎ胰粲邢戎驳乐堋⒁裁靼赘餮陌旅亍⒏餮闹叮矣腥傅男拧⒔形夷芄灰粕健⑷疵挥邪⑽揖退悴坏檬裁础Ｎ胰艚械闹芗们钊恕⒂稚峒荷斫腥朔偕铡⑷疵挥邪⑷匀挥胛椅抟妗！保ā陡缌侄嗲笆椤罚保常海薄常Ｊゾ纤担骸吧窬褪前保ā对己惨皇椤罚矗海保罚鞘侨思渌挥械陌蛭灰蚴笨斩谋洹Ｒ仓挥性谖冶凰陌渎螅也拍苋フ嬲陌鹑恕５蔽抑厣螅曳⑾治叶匀魏稳恕⑹隆⑽锏陌亩荚龀ち诵矶唷Ｒ郧熬醯貌豢砂虿幌肴ダ淼娜耍衷谥鞫敢馊ソ幽捎肓私狻＞拖袷ゾ纤档模骸澳忝侨舻グ前忝堑娜耍惺裁瓷痛湍兀烤褪撬袄舨灰彩钦庋新穑俊保ā堵硖Ｒ簟罚担海矗叮６宰约焊浅３Ｗ晕剩忻挥泻藁蛱盅崛魏稳耍恳蛭辛松竦陌蜕饷夂螅臀薹ㄔ市碜约汉奕嘶虿簧饷馊耍膊辉溉米约罕缓匏Π蟆Ｏ衷谖乙仓溃绻夜馐强辗旱南Ｍ澜绾推剑次薹ò舯诓豢砂牧谏幔业脑竿揪褪墙⒃谝恢帧安焕投瘛钡囊幌崆樵干稀？墒侨绻挥械玫酱由窭吹陌伊约憾及焕矗慰鋈グ鹑四兀孔约阂蛭瓷龆辉偈钦Ｈ耍晌缁嶂行枰鼗车娜跏谱迦海?但我因为得著神的爱，使我反而乐意去关怀别人。神教导了我如何把他赐给我的爱去再给别人，更让我明白“施比受更有福”的真理！胰脏炎一九九七年七月九号，我因为肚子剧痛洗肾到一半就要求停止，回家后整晚吐的死去活来，无法吃任何东西，连喝水都吐。第二天因为太严重住院检查，结果发现是得了胰脏炎，我的指数从正常人的一百多点升高到两千多点！有两天在加护病房中渡过。肚子剧痛，加上从鼻子插的鼻管了很不舒服（胰脏发炎使许多秽物不停的积到胃里，所以要从鼻子插根管子通到胃去，用机器不停的把秽物抽出），让我整晚碾转睡不著。医院里不让我吃一粒饭，喝一滴水，使我痛苦不堪，几天就瘦的吓人。我那时焦急的问医生什么时候可以出院，医生的回答让我心冷：因为我的肾脏不工作，无法从尿中排出毒素，所以我的胰脏炎非常难治。又因为我无法进食，他马上就要准备给我开刀，从胃旁开孔送入营养品，免得我的身体垮了。他认为我如果非常幸运，也至少要一个月才能出院！我听了后沮丧的不得了。教会的许多弟兄姐妹都来看我，拉著我的手祷告。我自己也极其迫切的在神面前认罪，求神怜悯、医治我。祷告后的晚上，我发现原来不停送出秽物的鼻管渐没有东西出来，我害怕如果管子移了位，使秽物在胃中堆积，我的病情会更糟，我便不停的请每个来检视我的医护人员检查机器，每个人却都说机器没问题。第二天一大早，我正要去找护士谈鼻管的问题，那位护士却告诉我他有好消息！医生刚刚打电话告诉他如果一直没有秽物排出来，可以把我的鼻管拿掉！这个鼻管折磨了我两天，听到这个消息我高兴的不得了！我那时还不知道晚上化验结果出来，我的胰脏指数已突然从两千掉到一千左右！当天又有弟兄姐妹们来看我，与我一同祷告。再过一天，我的指数已掉到四百多，再一天变成二百多。这时候医生让我一天一天，从温水、液体食物、到固体食物，渐渐的饮食恢复正常。我又在医院里被观察了几天，然后就让我出院了！医生的结论是我非常的幸运，鼻管只用了两天，连胃部开洞的手术都不用作，身体就这么快复原了。我却知道这么快医治了我的不是我的幸运，而是神的作为！　看顾、拯救了那时痛苦不堪，向他呼求的我，也听了弟兄姐妹们的迫切祷告！换肾在我洗肾不久，我就去一家换肾很有名气的医院登记等待肾，这家医院离我家开车差不多四十分钟。在美国如果需要换器官，必须选一家医院登记。器官的来源除了亲人捐赠外还有两种：一种是当有人意外死亡，家属愿意捐赠器官。另一种?侨绻谏扒┝艘徽牌鞴倏ǎ菡蘸竺嬉灿校梢灾付ㄈ绻⑸馔馍硖逵心切┢鞴僭敢饩柙Ｎ易隽松鲈嗟牡羌呛笠豢悸诚Ｍ戎皆捍蚶春孟⒌牡缁啊？墒鞘奔涑ち耍址⑾只涣松龊蟛⒉皇且焕陀酪荩律龅拇婊钜彩怯惺奔湫缘模梦业却男囊步ソサ恕＃牐牐牐牰蔽抑厣螅叶陨竦目誓绞悄敲吹那苛遥敲吹南Ｍ芄槐３肿约憾陨竦淖非螅灾廖椅俗约旱纳硖逑蛏袂蠊郊拢骸爸靼。闶俏匏恢模绻蛭涣松錾硖宀辉俦徊⊥蠢Π螅炊刮叶阅愕陌俟以谙瓷鍪保竽阌涝恫灰乙桓錾觯夷父愣涝断瓷觯　保爸靼。绻愀乙桓錾觯墒怯幸惶煳以诮】抵卸阅愕陌ソゼ跎倭耍夷汕竽惆焉瞿米撸冈诳嗄阎性俅慰誓侥悖　保牐牐牐犖一嵊姓饷炊捞氐钠砬蟛皇且蛭蚁不妒芸啵耸且蛭沂窃诳嗄阎胁懦⒌搅松竦亩鞯洹？嗄咽俏业钠裘墒ΑＨ缃裎仪宄朗郎系囊磺凶苡幸惶於家ィ挥刑焐系母７菔怯涝兜摹？墒俏乙卜浅Ａ私庾约阂庵玖τ卸啾∪酰翟谂伦约阂院笤谌馓宓陌惨葜芯徒ソネ袅四窃诳嗄阎芯攘宋摇⒔痰嘉业纳瘢晕腋静恍湃巫约旱囊懔Γ盖笊窭凑乒芪业慕矗胰绻匦氲幕埃每嗄牙此茉煳摇＃牐牐牐犠源咏袒岬牡苄纸忝妹侵牢以谙瓷觯且恢辈煌５奈业桓妫笊窀乙桓龊鲜实纳觯梦夷芄煌牙胂瓷龅氖俊Ｖ挥形易约鹤畈缓献鳎醯没徊换簧鑫匏剑灰刑焐系淖８＞凸涣恕＃牐牐牐犚痪啪虐四甓伦笥遥谖业靡仍嘌字鞍肽辏≡谔ㄍ宓母盖状掖业拇犹ㄍ宸衫疵拦康木褪且杷囊桓錾龈摇Ｋ淙辉谒粗拔以诘缁爸懈嫠咚沂翟诓幌Ｍ耸质酰墒撬约壕龆朔亲鞑豢桑⑻氐卮臃泵Φ墓ぷ髦胁Τ鲆徽鲈碌氖奔洌Ｍ馨咽质踝龊谩５蔽颐堑揭皆貉适保欧⑾智资艟柙皇悄敲醇虻ィ诎肽曛凶魅紊硖寮觳臁Ｒ皆阂邢腹鄄焖纳硖遄纯鲇肷龉δ埽奔渖喜畈欢嘁肽暌院蟛呕岫质酢Ｕ庥胨人氲囊桓鲈虏钐嗔耍墒撬故蔷龆ㄒ鳌Ｒ虼怂然靥ㄍ宕虻阋磺校急冈诿拦ご欢问奔洌桓龆嘣潞笥旨泵Ψ苫乩纯甲鞯谝桓錾硖寮觳欤痪褪茄檠⒀槟蚝蜕鲈嗟某舨觳臁＃牐牐牐牸觳毂ǜ婊乩春笠馔獾姆⑾炙纳龉δ鼙日Ｈ松圆睿ㄋ纳硖逡幌蚍浅：茫艺粘舨ㄊ狈⑾钟幸桓錾隼锍ち艘桓龃笏荩∷淙簧隼镉兴萃ǔＣ挥惺裁次侍猓墒且蛭冉洗螅由仙龉δ苡植皇呛芎茫皆涸谧邢缚悸侵拢芫怂囊环靡猓嫠咚皆翰辉蕹勺稣飧鍪质酢５酱说夭剑挥泻臀业辣穑艘换后峄靥ㄍ辶恕Ｋ淙凰?了许多时间、金钱要给我一个照人看来最好的肾，可是不久后我们才发现，神的时候还没有到！同年七月九号我得了前面所说的胰脏炎。整整一个月后，八月九号凌晨十二点多，突然电话响了。这么晚打来，一听又是个陌生的声音，使我蛮懊恼的，可是再听之下竟然是我登记换肾的医院打来的，一位护士问我现在有一个肾等著我能不能马上来医院！我在慌乱中醒来不知是说好还是不好，她听得出来我非常的不知所措，就说她五分钟后会再打来。一挂了电话，我马上跳起来跪在床上祷告，心中慌乱的我向神说“如果这是你所为我预备的肾，求你赐给我平安！”，因为我那时最需要的就是平安！祷告完了后，虽然我没有任何亲人可以马上商量，这么晚了我又不愿打扰朋友，可是我知道神掌管著一切。我稍稍定下心来，医院电话又打来了，我告诉护士我愿意去医院。她接著问我最近有没有生病或不舒服，我告诉她我一个月前因为胰脏炎进医院住了九天才出院，她想了一下，问我现在身体感觉如何，我老实的回答她我直到这一个礼拜才真正觉得完全正常（因为我住院后瘦了好多磅）。她考虑了一会，告诉我只要我觉得身体没问题，就马上过去。当我半夜开在高速公路上，看到前后一片黑茫茫的，想到自己单身一人去作这么大的手术，却没有一个亲人陪伴，不禁沮丧起来。可是才这样想，突然心里想到：“你是要有一两辆车满载著亲戚朋友与你一同去呢，还是要神自己与你同去？”一想到这，我的心情豁然开朗起来，有神与我同在胜过一切！我甚至开始唱诗歌，一路快乐的唱到医院！到了医院，办好了一切手续，就进我的病房等待，一进入病房，隔壁床位有一位病人，我就和他聊起来了。他叫做Larry，四十出头。我问他是为什么住院，他告诉我“胰脏炎。”一听到是胰脏炎我吓了一大跳！我才吃过它的苦头的，没想到他也是得胰脏炎！后来我一直到换肾后才慢慢了解他的情况：他是一位律师，也换过肾（器官移植的病人都住同一楼），在我住院前几个礼拜因胰脏炎而住院，指数最高到六百点，然后一直在四五百点上下徘徊，掉不下来，一共住了不止一个月（我离开后他又住了几个礼拜）。我看见他跟我一样，住院时一直用鼻管，医院也不让他吃喝任何东西，人变得瘦的不得了。当我了解这一切后，我才发现神是多么的怜悯我：我得了胰脏炎时的指数高达两千多点，却在短短三天后掉回两百多点，而且那时我因洗肾无法排尿，毒素无法排除，不像他换过肾可以排尿。甚至鼻管的苦我也只受了两天就停止了。后来我换完肾在医院疗养时，看到他的医生Dr.Butt（也就是我的手术医生）天天为了他的病一筹莫展，以至当我告诉Dr.Butt我换肾前一个月得过胰脏炎后，他就是不相信，摇著头说，你没有得胰脏炎（Pancretitis），你得的是腹膜炎（Peritonitis）！。他认为我搞错了，因为腹膜炎比胰脏炎好治多了。据我自己的猜测，如果我是在换肾前，而不是换肾后告诉他我刚得胰脏炎的事，他很可能不会愿意作我的手术！（他是极有名气的换肾医生，如果病人身体有问题绝不轻易动手术）那天本来护士告诉我是早晨五点左右动手术的，结果一直没消息，我也趁这个机会打电话给几个教会的弟兄姐妹，和我那时的女朋友佩贞（如今我的妻子，那又是另一个感恩的见证）。我的心情非常的平稳，知道我既是属神的孩子，无论是好是坏都有他的美意（以人来看的坏不一定真的是坏！）。下午一点左右，我被推进手术房作手术。进去后在等待的过程，有一位好似中国人的医护人员把“我的”肾推过来给我看，它在一个冷冻玻璃柜子里，有液体不停的循环进出维持它的跳动。我问他这个肾好不好，他笑著告诉我他只是负责运送和观察它的，不过它体形看起来很大，所以功能应该不错。手术是漫长的四、五小时，当我在麻醉中醒来时，只看到教会的徐姐妹和佩贞在一旁看著我，我就又睡过去了。这次的手术非常成功。刚换完的前两天他们不停的打点滴到我身体里，只要我的新肾排出多少尿，他们就再打入多少点滴，为了要观察它的功能如何。结果发现它的工作量大的吓人，医生告诉我它两天中排出了二十二升的尿液。医生笑著告诉我它打破了历来排尿最多的记录，并半开玩笑的说他一个月都排不了这么多呢！我在医院一共住了五天就出院了。另一位肾脏科医生告诉我她从来没有看过接受非亲属捐赠的肾脏移植病人能这么快就出院的。出院后我需要吃许多的药，有几种是可以有很强烈的副作用的，感谢神的保守，一直没有出现任何不好的副作用。出院后身体感觉非常好，好到我打算一出院就去上班，可是因为许多人劝我多休息，所以我在家休息了一个礼拜才回去上班。我从进医院换肾到恢复上班之间只缺勤了两个礼拜。后来我才知道了教会在手术当天聚会时（那天正好是礼拜天），请全体会众起立为我的手术祷告。之后还有许多我认识和不认识的弟兄姐妹们在祷告里纪念我和看我。我相信我复员的这么快绝对不是偶然的，而是充满了神的恩典。虽然无人能用肉眼看见神，可是当看到主内弟兄姐妹们之间彼此关怀的爱，就可以看出是神的爱在我们中间交流，使我们虽然非亲非故，却彼此挂念、看顾、和代祷。从换肾到如今差不多一年半了，生活上可以说除了要持续吃药和定期检察，其它一切都和正常人没有两样。并且在换肾三个月后，感恩节那天，我和佩贞定婚了。半年后我们在双方父母的祝福下结婚。主的爱是我们认识的桥梁，也成为我们婚姻的柱石。写到这里，我的心中充满对神的感激！从他一步一步的用苦难敲醒我，一直到那晚在洗肾椅上的悔改，我的人生开始了一百八十度的转变。换肾的祝福虽大，仍然无法与生命的改变相比，更无法与永生相比。当我接受了他后，我才发现不是我拣选　，而是他早已拣选了我，只是我一直不了解罢了。他是位又真又活，大能的神，却又是位充满慈爱怜悯的神：“压伤的芦苇他不折断，将残的灯火他不吹灭”（《以赛亚书》４２：３）。或许你如今还不认识他，但他早已认识你了，并在你的心门外叩门…你愿开门，让他进入吗？愿神的恩惠与慈爱与你同在！蒙恩人　王颂恩　於主后２０００年二月九

回目�

<

/p>


性善，性恶与原罪

夏维东

    不知其善，何以为善？不知天理，何以存之？善一旦失去绝对标准，人人都可以相对于自己的立场定义善，善恶的界限也就模糊消失了......

    一　圣人的善恶观

    人性的善恶问题本是个极重要的哲学命题，它决定了伦理道德以及人生观的取向。不知道为什么中国的"至圣先师"孔子对此却语焉不详，只不痛不痒说了句"性相近也，习相远也"（《论语·阳货》），就过去了。

    春秋乱世与遗失的上古道统，给了这位中华文化的缔造者强烈的冲击。他曾对弟子们"忆甜思苦"，说他未能赶上大道通行的好时代，那时"大道之行也，天下为公，选贤与能，讲信修睦"。而烽烟四起的春秋呢？"大道既隐，天下为私，各亲其亲，各子其子，货力为己"（《礼记·礼运》）。看来中国官场复杂的裙带关系在那时就已经登峰造极了。同样是人，为什么差别那么大？这位一辈子"在路上"的大知识分子不觉得奇怪才怪呢！真的就"习相远"那么简单？何况鲁国的土地还在原来的地方，"习"应该没变，"性"却变了。物是人非，今非昔比，站在沉重的现实此岸，回望历史的彼岸，他只能发出一声浑浊的叹息："逝者如斯夫！"而对人性问题保持无奈的"中庸"式的沉默。

    在中国圣人排行榜上位居亚军的孟子急于填补这项前辈的"研究空白"，旗帜鲜明地提出他的性善论，"人性之善也，犹水之就下也"。其实不能叫做"论"，而应该称之为"性善口号"；就像"东方红，太阳升"与领袖是否伟大没有必然关系一样。

    水为孟子流，当然也为告子和荀子流。告子"以毒攻毒"，同样以水作比喻，他说"人性之无分于善与不善也，犹水之无分于东西也"（《孟子·告子上》）。他的意思是"人性"这玩艺就跟水一样，东有缺口它就往东流，西有缺口就往西流，大概就是"哪里有需要它就冲向哪里"的意思。这不成了"性本能"吗？足足比奥地利那位精神分析大师先进了两千多年！（这可比考证《水浒传》中的高俅，是世界上最早的"足球明星"，有意思得多。）

    荀子更是大唱反调，主张"性恶论"。他雄辩滔滔地说："今人之性，生而有好利焉，顺是，故争夺生而辞让亡焉；生而有嫉恶焉，顺是，故残贼生而忠信亡焉；生而有耳目之欲，有好声色焉，顺是，故淫乱生而礼义文理亡焉。"（《荀子·性恶》）。虽然他说得比"水流论"言之有物得多，但中国人似乎天生不喜恶声，再加上他的"资历"比孟子浅了六七十年，后人对这位季军圣人压根就不当回事。中国是个善于讲"礼"的民族，季军绝对不得超过亚军。为了表示对"亚圣"的尊崇，后世对孟子毫无说服力的"口号"照抄不误，三字经开头赫然便是"人之初，性本善"。我们从小就会背着手，摇头晃脑、抑扬顿挫地背这六字"真言"。

    二　善的表象与恶的真相

    "孔融"这两个字我还认不全的时候，我就完整地知道了他让梨的故事。人们常从这个故事推究出，人性要是不善，小孔融怎么舍得把好吃的梨让给别人吃？等我长大了，我才知道了孩子们永远不知道的后续故事："白脸"曹操完全不顾孔融的"崇高威望"，一怒之下就将这位文名与德名双全的"建安七子"之一斩杀。孔融临死时，他相信"人之性善也"吗？他看见自己的血"之就下也"倒是真的。梨子与屠刀，这两个悬殊太大的意象使我惊骇，它们究竟能够多大程度说明人性？

    孔融让梨是给孩子们阅读的童话。至于晏子公报私仇，"二桃杀三士"，那就是"儿童不宜"的"限制级"小说了。

    作为先秦诸子之一的晏子，在学术上没有任何过人的成就，但其名气除了有限的三两个大牌圣人，余子无人可望其项背。如果"晏子使楚"的故事表现了他作为一个政治家的机智与风度，那么"二桃杀三士"就揭示了他作为一个阴谋家的诡诈与凶残。那三个战功彪炳的勇士仅仅因为没有对他这个宰相表示出卑躬屈膝的"礼仪"，便被他怀恨在心。他像古希腊神话里的不睦女神厄里斯一样使了招阴损的诡计，叫人送两个桃子过去，说是给他们中最勇敢的两个人。三人最后都把"最勇敢"的名号让给其它两人，自己又不甘受辱，竟先后拔剑自刎。可奇怪的是，人们对晏子这个阴险毒辣的小人不仅不予任何谴责，反对其智谋津津乐道赞不绝口，冠之以"一代名相"，而那三个豪气如云的勇士居然成了千古笑柄。

    其实晏子这种人比那些"一板斧砍将下去"的坏蛋恶人可怕得多。他们杀人于谈笑风生之间，手上却滴血不沾，一个个都是"远庖厨"的"君子"！你能说晏子是杀了三个勇士的凶手吗？当然不能，那三个家伙明明是"自绝于人民"的嘛！他们干最无耻的事，却有着最堂皇正大的仁义道德的借口，比如晏子建议齐景公除掉三位功臣的理由就是"为了安定团结"。这个动议一下子就把他拔高到"忠"与"贤"的位置。还好晏子没蠢到为了这三个人发动什么大革命，不过如果两个桃子没有实现"既定方针"，我就无法想象这位名相会干出什么更有名的事来了。

    厄里斯的"金苹果效应"和晏子的鲜桃子异曲同工，只是闹出的祸事更大。为了个"一枝红杏出墙来"的王后海伦，希腊和特洛伊王国杀得血流成河，战期比抗日战争还长了两年，双方死人无数。荷马的长篇叙事诗《伊利亚特》讲的就是这个"冲冠一怒为红颜"的惨烈故事。同样狡诈的厄里斯的"待遇"可没有"名相"晏子那么好，她的"不睦"名声就像"黑五类"一样扎眼。

    希腊人似乎对阴谋诡计颇为不齿，至少没有像中国人那样对权谋畸形地迷恋。他们崇尚的似乎是一种"刺刀见红"的血气之勇。《伊利亚特》中血肉横飞的枪战描写多达三四十处，说不出来谁正义一点；只看到不论生者与死者，强者与弱者，都是一群杀红了眼的人，被一伙无事生非、吃饱了撑着的诸神牵着鼻子走，还自以为是英雄。

    我以前一直觉得荷马在诗中表现了人类顶天立地的豪气和尊严，直到看到奥古斯丁的一段话始有石破天惊之感，他说："荷马编造这些故事，把神写成无恶不作的人，使罪恶不成为罪恶，使人犯罪作恶，不以为仿效坏人，而自以为取法于天上神灵。"（奥古斯丁《忏悔录》商务印书馆1997版，p19）这位伟大的思想家一语刺穿了"诗意"的面纱。

    奥古斯丁对荷马似乎苛求了些，那些故事并非完全由他编出来，他充其量只是对民间传说予以加工而已。唯其如此，才越发可怕，因为这说明恶已经从根部生发出来。善与恶的评判让位于强与弱的较量，强者拥有一切，包括"诗意"地解构善恶的权利，"强者为王败者寇"并不仅仅是东方的游戏规则。

    从什么时候开始，人类已经不知道何谓恶了？或者说，人类已经不知道何谓善了？

    三　原罪中的善恶

    始祖亚当和夏娃偷吃善恶树上果子的故事家喻户晓，但不知道是哪个"追求低级趣味"的家伙首先篡改了"偷吃禁果"的含义，使得这一标志原罪起源的重大象征变得浅薄而又庸俗。"原罪论"可以说是西方哲学对于人性的根本判断，从而衍生出西方文化中伟大的忏悔意识和深刻的反思精神。罪与生俱来，这就注定了"众生平等"，谁敢声称他是个洁白无瑕的人，就等于骂自己不是人。谁也不愿自取其辱，所以西方没有什么"圣人世家"，更没有哪个政客哪个政党敢号称是"伟大、光荣、正确的"。

    "原罪论"与"性恶论"虽有诸多相似之处，但二者的分歧仍然很大。荀子一针见血地指出了人性中恶的特征："偏险而不正，悖乱而不治。"我们的始祖不正是因此吃了那树上的果子吗？但荀子矫枉过正了，他完全忽略了人性中仍然有善的一面。这个"善"或许可以称之为良知，它是人类不断追求正义与永恒的内在驱动力。

    人类的历史固然有许多昭彰恶迹，但其中仍然有一些可歌可泣的亮色，比如说饱受宫刑之苦仍然写就《史记》的司马迁；在火刑中仍然坚持真理的布鲁诺，面对司法黑暗昂然站立大喊："我控诉！"的左拉－－甚至"让梨"这么一件小事也能给人以温暖。如果人性中全是恶的，那么任何哲学的教导都是扯淡，任何艺术的熏陶都是对牛弹琴，大家全都"轻装上阵，发动机器"好了。到那时，连精神病都不会有－－动物怎么会得这种伤脑筋的病？再说，创造出和谐宇宙的创造者，也不大可能"捏造"出一个一无是处的废品。

    至于"性善论"则走到另一个极端，人人都高尚得通体发亮，还要圣人之光照什么照？不过是伪君子们的一把双刃利剑而已。"存天理"是幌子－－，连"天"都忘了是什么，还说什么"理"？"灭人欲"倒是真的，不过"人"是"别人"的意思。朱熹说起理来能把天下读书人说得眼都不敢眨，可他一大把年纪还闹"绯闻"，差点把一个看不上他的"三陪小姐"逼得上吊，简直比克林顿还过份。谁要是敢起诉他，他就会给人上一课"常谈之中自有妙理，死法之中自有活法"（朱熹《戊申封事》）。他死追烂打歌妓用的乃是"活法"。圣人的话那是非听不可的，老子一眼就把他们看透了，"上礼为之而莫之应，则攘臂而扔之"（《道德经》第38章），意思是谁敢"非礼"，就把谁扔到江里喂鱼。

    "原罪论"在认定人罪性的同时，并未否认人性中的善，善与恶就像生与死一样纠缠在一起。

    亚当与夏娃听信蛇的巧舌，背着上帝偷果子吃，表面上看来这好象只是一起"小孩乘大人不在家摸电门"的孤立事件，大不了下次不摸就是了。问题的严重性在于，蛇和人共同"解构"了上帝的话。上帝明明交代亚当"只是分别善恶树上的果子，你不可吃"（《创》2:17），而蛇将此一简单命令句改成诱导性的设问："神岂是真说，不许你们吃园中所有树上的果子吗？"（《创》3:1）；夏娃不知道是记性太差还是欠缺分析能力，跟着来了个进一步"解构"，在单纯的"不可吃"后面又追加"不可摸"（见《创》3:3）！"解构"意味着模糊和否定，所以夏娃和亚当才会肆无忌惮地又摸又吃那果子。其实那果子的品种已经不重要了，因为善恶已经发生错位！人与上帝的关系已经发生位移！

    他们两人吃了果子后干的第一件事就让人啼笑皆非，竟然是"拿无花果树的叶子，为自己编作裙子"（《创》3:7），因为觉得赤身露体"有伤风化"。后来中国圣人们颁布的"男女授受不亲"之类的"廉耻准则"，跟这两位始祖的"觉悟"比起来又不知落后多少：人家是在夫妻之间大搞"文明礼貌"的！这种突兀而又做作的羞耻感从何而来？从罪而来！良知因罪而知耻，但他们选择的方式不是认错而是掩盖，盖不住就互相推诿（其实是掩盖的另一种形式），这就是罪上加罪了。后世那一大套什么"仁义道德"和"人民利益"不就是无花果叶子做的遮羞布吗？以叶为裙，多么绝妙的隐喻！

    犯罪后唯一有效的弥补方式应该是真诚的忏悔。孩子做了错事如果对父母认错说下次不干了，有哪个父母不原谅孩子的？亚当夏娃倒好，东拉西扯一通，差点没把上帝给绕进去，难怪上帝一气之下将他们赶出伊甸园。

    人类多灾多难的历史由此拉开序幕。万幸始祖还不算十恶不赦，至少他们没有忘记他们从何而来。这就是善，这就是返祖归宗的向心力。它为人类回归家园（就是永恒）提供了契机，并且我们从以诺、挪亚、亚伯拉罕等人的经历中看见了回归的方式和可能。

    "性善论"和"性恶论"最严重的问题还不在于各自的偏颇－－它们充其量只是指出了人性的部分特征，而是在善恶起源上的空白和暧昧。不知其善，何以为善？不知天理，何以存之？善一旦失去绝对标准，人人都可以相对于自己的立场定义善，善恶的界限也就模糊消失了；这就意味着谁获得话语霸权谁就拥有了"善"，"王"与"寇"，"圣人"与"小人"由此鸿泥立判！

    "原罪论"是明确的，任何人都没有权力和余地对它进行"解读"。既然有罪，就需要忏悔，就需要救赎。人能向谁忏悔？当然是向那个无罪的；谁又能给人以救赎？当然是那个出得起并且心甘情愿出"赎金"的。人被逐出伊甸园的后果不仅仅是"面对苦难的人生"那么简单，更严重的还在后面，那就是：死亡！原罪与死亡是"两位一体"的，赎罪也就意味着超越死亡，能够超越死亡的，必定是那个来自生命源头、并已经战胜了死亡的。只有他才能够用未被污染的血洗去世人的罪孽，并引人回到那个生命树长青的伊甸园。

    有人问我为什么信耶稣？因为只有他圆满地给了我答案。如果有谁给我提供另一条更好的路，我不介意跟着他走。□

    作者来自安徽，作家，美国Rutgers大学统计学硕士，现居美国新泽西州。


有你相伴回家

蔡　安

    "父母对儿女的要求不高，只盼望他们有空常回家坐坐，爸爸准备了一桌丰盛的饭菜，妈妈准备了一些唠叨。"

    去年的5月14号，下午一考完期末考试，来美两年的我就兴冲冲地踏上了回中国探亲的旅途。可是有谁能想到：昨天晚上的我还在痛哭流涕呢﹗这真应了圣经上的话："一宿虽有哭泣，早晨便必欢呼。"

    飞机上，本想大睡一觉，以解连日考试之乏，却怎么也睡不着。这些年来"一路新歌一路爱"的往事，在眼前清晰地铺展开来......

    反方主辩

    我是在大陆信主的。当时我参加了一个英文补习班，班上居然有三位基督徒。一下课，他们就合唱赞美诗。（当时我还不知道那叫赞美诗），可是那旋律却深获我心。有一次，我居然莫名其妙地落下泪来。

    当然我并没有屈服于这美丽动人的"宗教鸦片"，而是伙同其它同学，每天下课同他们三个展开激烈的辩论混战。

    当时我自恃教了七年中文，每日被我的那帮十五六岁的中专学生崇拜着，就飘飘然地自以为口才了得。私下里，常和同学们偷笑基督徒的逻辑太简单了，因为他们经常使用的三斧头就是："耶稣基督说他是主，既然耶稣不是疯子也不是骗子，那就一定是神﹗"这种小儿科式的逻辑，比起咱们上下五千年博大精深的中华文化，差远了。

    我就常常自告奋勇地充当反方的主辩。他们很无奈："Ann（我的英文名字）要是能信主，全班同学都能信﹗"（后来真是全班十六位同学都信了－－这在英文班历史上是一个大奇迹。）他们就只有每天早上跟我们的英文老师，一位美国基督徒一起，点着我的名为我祷告（这是我后来才知道的）。

    有一天，他们的主辩者Ruth，也就是《神使我在夜间歌唱》（发表在《生命季刊》）的作者，举出十诫来让我们自己衡量自己。为了堵她的口，我睁着眼睛说瞎话："十诫我条条都做到了，不要说是贪恋别人的东西，就连公家的一张纸我都从没拿过﹗"其实何止是一张纸，就在前一天，我和同科室的老师还理直气壮地瓜分了给学生买保险的回扣。

    Ruth听我这一说，笑了起来："噢，原来你是个义人﹗耶稣来不是来寻找义人的，而是来找罪人的。健康的人不需要医生，有病的人才需要。你走吧！"

    中盘认输

    她这样一说，我就投降了："不，我不是义人，你们还是找我吧！"——其实只有我自己知道，在我心灵深处，我是有病的，虽然在所有认识我的人的眼中，我是个最幸福最健康的人。我是中国大陆"生在红旗下，长在蜜罐里"的"垮掉的一代"。我的父亲是师级军干，母亲是医生，比我大六岁的姐姐在美国当软件工程师。我一帆风顺地考上了大学，毕业后又在卫校捞了个教书的铁饭碗。一周教书六小时，其余的时间就任我Party、沙龙地逍遥了。我的亲戚朋友除了在我老爸的千叮咛万嘱咐下，隔三差五地为我安排相亲外，实在想不出他们还有什么可替我操心的。

    可是只有我自己知道我的心在哪里漂泊，里面满了虚空的虚空。这种虚空感从我十四岁起就开始蔓延，正所谓张爱玲的话："生命是一袭华美的袍，却爬满了虱子。"

    在我十四岁以前，每年一度写"我的理想"的作文时，我都充满了自豪地写道："有朝一日我要成为像鲁迅那样的作家﹗"（当时当个作家还是满光荣的。）可是就在那个十四岁的雨季，我那个充满了幻想的小脑袋里居然蹦出了这样的念头："就是成了鲁迅那样的作家又能怎样？还是要死的！鲁迅的坟头现在还有野草吗﹖"

    在中国，小孩子是不兴跟爸爸妈妈谈论这样的主题的，这样的问题叫做不务正业兼发神经。问题被人为地压抑下去了，可是那虚空的感觉却像生命袍子上的虱子，不断地啃噬着我的心。随着岁月的推移，我在哲学、心理学、宗教领域一个个地迁徙，找不到医我病的处方。既然他们的耶稣基督说：他就是道路、真理、生命。何妨一试？

    基于这样的心理，三天后我起了个大早，找Ruth带我做决志祷告。当我跟着Ruth说："我把我的一生交托仰望在主的手里"时，心里真是忐忑不安：这可怎么得了？万一要不回来，可怎生是好﹖我当时的心情，就像一个对婚姻摇摆不定的人，一时激动打了结婚证后的茫然不知所措。

    然后，这实在是我一生中做得最好最对的一个决定。我后来还嫌这个决定做得太迟了呢。如果我当初没有在大陆信主，也许来美后就很难真正信进去了，因为人太忙，竞争压力太大，心很容易变得异常浮躁。根据我个人的经历和观察，我觉得就灵命的栽培和造就方面而言，大陆，尤其是家庭教会方面，做得扎实系统些（特别是在对付罪和负起大使命方面）。而北美教会就侧重于借助各种餐会、夏令会、冬令会等活动，通过对海外学子生活上的关心，把基督的爱传递给他们。

    这也就是为什么大陆的见证多半是与主同工的生命见证，而海外多是主爱同在的感恩见证（此篇也是感恩见证）。这也是为什么你在大陆看不到为找工作、办户口开的专题聚会，同样你在北美也不会有传道人打电话到你家说："Hi，XXX，今晚请你到教会来，我们一齐把这一周所犯的罪在神面前做忏悔祷告。"我相信这两种模式各有千秋，而主对每个人的安排总是最合适宜的。

    以命相胁

    信主的那个寒假，我开始闭关研读圣经。我犹记得除夕之夜，窗外烟花怒放，鞭炮齐鸣；窗下我自挑灯夜读，不时为圣经中的精辟话语击桌叫好，真是别有洞天啊！

    当我遥望星空：一轮明月，数点寒星，要是以往，我又要感叹似水流年，青春易老。可是今天的我灵犀已被一点通，只觉得处处都是："诸天诉说神的荣耀，穹苍传扬他的手段。"原来只要你信，天堂现在就在你的心里。我打电话给Ruth："我连圣经这样伟大的著作都没看过，就觉得自己是个作家了，真是井底之蛙啊﹗"

    另一个忧患意识也在我心里发芽长大：我太爱我的父母了，我既深信神所说的话都是信实的，又怎能忍受将来有一日，在天堂眼睁睁地看着我的父母在地狱受那不灭之火呢﹖每每念及兹，我都是椎心的痛，以至潸然泪下。我悄悄地跟神说："如果到了那无可挽回之日，我就是以生命相胁也要让我的父母归于你的名下。请主成全。"

    因为我知道我爸妈视我为掌上明珠，爱我甚过他们的性命，如果我真地出此下策，他们一定会屈服的。我当然知道我这种传福音的方法算不上是好法子，可我那慈爱的天父竟怜悯了我这芥菜籽大的信心。在不到一年的时间里，我的爸爸妈妈，我的外婆，两个姨妈还有表弟表妹都陆续成了神的儿女，真的是大大超过了我的所求所想！

    刚开始的时候，我担心我父亲受无神论的影响太深，听不进有关信仰的话。而我妈妈出身不好（祖父是个没落地主），是"黑五类"，长期被党排斥在外，所以就决定从我妈妈这个"薄弱环节"入手"发展群众"。有一日，在我妈妈的病榻前，我试着跟她解释我信主的事情，没想到她居然说："那很好啊，当年我一个人到武汉读医校，得了病没钱治，还是教会的医院收留了我。我一直觉得他们的上帝是个好上帝，我也要信呢。"我真是在心里欢呼！

    而我的爸爸，是神亲自在他身上有奇妙的作为，而使他这个坚定的"无产阶级革命战士"折服。那是另一个长篇故事。

    负笈美国

    1997年9月，我以F-2的身份来美伴读。来美之前，心里实在是有些慌恐：一个学了四年中文，教了七年中文的人，英文水平可想而知，能在美国干什么呢﹖

    出发前，教会的弟兄姐妹送了我一盒录音带，其中一段话深深安慰了我的心："当你信主后，整个世界就像一个大家庭，无论你走到哪儿，都不过是到了另一个小房间而已，你永远走不出主爱的视线。"

    我就这样带着这段话到了美国。可是现实问题还是摆在眼前：先生所在的大学各个系对TOEFL成绩的要求，不是600就是590。我复习了三个多月后也只考了530分。我真的很泄气，跟神说："既然我未出母腹以前你就拣选了我，你在我一生中有一个奇妙的计划，那你为什么不带领我学四年英文，教七年英文呢﹖也省得我浪费了十一年而现在成绩这么差。"

    人的尽头是神的开头，我只好来到神的面前求帮助。神是信实的，我继续努力，终于在98年的4月过了TOEFL关，进入教学技术系攻读网络课程硕士学位。我因而不得不补很多电脑的课，这对于没有理工细胞的我而言实在不容易。幸亏"日子如何，力量也如何"，到今时今日，我的GPA居然仍有3.91。

      好事多磨

    摆在我面前的另一个难题就是：学费！在教育系，拿资助难，难于上青天﹗我只有把眼光转向外系。在我成为研究生之前，东亚系就招聘一个中文研究生助教。

    我跟神祷告说："我知道我不可能得到这个职位，但请你给我一个面试的机会。"当时我既不是研究生，又没考英语口试，一样条件都不合格，可神却使我如愿以偿，得到了面试。

    虽然只是个小小的面试，却对我第二年申请这个职位意义重大。后来系主任告诉我：第一年给我面试；第二年给我这份工作，全是因为我的中文背景很强。今年一开春，一位泛泛之交的墨西哥友人一定要聘我作她儿子的中文教师，薪金还蛮不错的，理由也是我的中文学历和教书背景。回想起当初对着神抱怨"为什么让我学中文"，我不禁不好意思起来。

    在与东亚系签了合同之后。我满怀喜悦地订好了回国探亲的机票。可是好事多磨，就在我回国的前三天，系主任告诉我，我的合同在副校长那儿卡住了，因为我没有口试成绩。如果我的口试成绩没有通过（相当于TSE的50分），就一定不能录用我！

    我像热锅上的蚂蚁一样无计可施了三天之后，精疲力竭地倒在主的怀里痛哭流涕，倾诉心声，忏悔过犯，和先生一起做了有史以来最长的一次祷告。一位哲人说过：苦难是神对我们的喊话筒。这确是真而又真啊﹗

    第二天一早我拿到了我的口试成绩，我的眼泪又流了下来：我通过了﹗神啊，我何德何能，竟蒙你这样的祝福呢﹖我记得刚来美国时，我身无分文，要学圣经里的穷寡妇向神奉献两个小钱，都要经过反复挣扎，可是神赏给我的何止百倍。

    结篇：归家

    回家了，终于回家了﹗

    晚上，一家人在灯下诵读圣经，又为姐姐祷告，最后父母用施路德女士的《蒙福的儿女》按手为我祝福。在主爱之中，这样的天伦之乐让我们不醉亦难﹗

    白日，闲话家常的时候，爸爸拿着我的手常常解释着几句歌词："父母对儿女的要求不高，只盼望他们有空常回家坐坐，爸爸准备了一桌丰盛的饭菜，妈妈准备了一些唠叨。"这朴实的歌词，深深地打动着我的心，我不禁想：这不也是天父的期盼吗？他多想我们以信进入他的门，以祷告进入他的院啊！□

    作者来自长沙，现居美国堪萨斯州。


我认识基督教的三个过程

a:link { text-decoration: none }

a:visited { text-decoration: none }

BODY {

FONT-SIZE: 10.5pt; LINE-HEIGHT: 12pt;}

TD {

FONT-SIZE: 10.5pt; LINE-HEIGHT: 12pt;}

P {

FONT-SIZE: 10.5pt; LINE-HEIGHT: 12pt;}

我认识基督教的三个过程

杨小凯教授

2002年12月17日



    接触基督教

    我第一次接触到基督教是在监狱里。那时候，我的同房有一个基督教徒，他被关在看守所。那个教徒在文革期间贴了份大字报，被判了十年刑。他在监狱里的行为使我非常感动：他尽量帮助别人，每天早晨祷告，在政治迫害面前一点也没有害怕、恐惧，他在被判刑之前还为我们祷告。他说是上帝让他去承受苦难。

    1983年我去美国了。在美国读书的时候压力很大，对教会的事情没有什么兴趣。但是我太太（小娟）为了学英语，就去了查经班。查经班那些人给了我很深的印象，我第一次感到世界上有无缘无故的爱。当时，小娟没有一点英语基础，基督徒当时帮了我们很多忙，帮小娟找工作，帮她学英语，这些在我们从大陆来的人看来，真是无缘无故的爱，找不出一点利害算计的理由。

    与当时其他出国的人相比，我相对地不太受大陆主流意识形态的影响。我当时不太相信唯物论这些东西，相信历史唯物论可能是不对的，对宗教不会太抗拒。但是，我是一个深受理性主义影响的人，总是从理性和社会科学的角度去看待宗教信仰。

    我们从美国搬到澳洲来以后，1989年我们去了教会一年，这一年我就去研究基督教的社会功能。当时有一篇文章叫做《宗教的经济学》，我当时的态度就是从经济学的角度去了解基督教，看它在社会经济发展中起的作用，看它本身的运作在经济上是怎么样维持的。那一年，我基本上每个星期都去教会，一方面是因为我这个人本身对任何东西都没有成见，觉得要了解一个东西，先要爬进去，再爬出来；另外，我当时就觉得应该好好了解一下基督教文明是什么，包括从学习西方语言中了解基督教文明。

    这个过程，大致可以分成这样几个阶段：

    第一个阶段　从经济学、社会科学的角度来看

    我觉得基督教在经济史上起的作用是非常非常大的。后来我信主了以后，要找上帝存在的证明。上帝存在的最好的证明，一个是教会存在了两千年，世界上任何一个政治组织，任何一个意识形态，连续不断地存在两千年，这是很难找到的。我们也可以说还有别的宗教也存在了很多年，但是，从经济学的角度来说，在经济上能够使一种社会秩序不断扩张的，只有基督教。

    哈佛大学的教授Shileifer等人也作了一些经验性的研究。他们把经济表现和意识形态作回归分析，发现有些宗教对经济起着阻碍作用；有些宗教，像基督新教，对经济发展，对社会和平----圣经里说的永久和平和公正秩序----起着促进作用。这有着非常多的证明。它起的这个作用是很复杂的，跟我们中国人信的历史唯物论是完全不相同的。一些经济史学家，比如说North，他们认为意识形态、宗教决定了一个国家的政治秩序、道德准则，决定了可以接受和不可以接受的行为。这个东西决定政治游戏规则，决定法律制度和经济表现。经济表现在一个国际竞争环境中就会反馈过来，使意识形态发生变化。这和我们大陆来的人相信的历史唯物主义是很不一样的。

    历史唯物论认为经济基础决定上层建筑。大陆来的人，特别是知识界的人，特别迷信科学，什么东西都要用是不是科学来衡量。但是政治和法律制度对经济发展是起决定作用的，而这个制度不是从科学来的，不单不是从自然科学来的，甚至不是从社会科学来的，它是从信仰来的，是信仰和意识形态影响到人，使人认为什么行为可以接受，什么不可以接受。社会形成一个共识，就会有一个叫做Social

Sanction（社会反对和禁止）的机制。

    在美国，执政党去录反对党开会的音，所有的人都会反对，连当时总统尼克松最亲近的政治朋友都会反对。从政治利害而言，尼克松最亲近的政治盟友是不应该反对尼克松录反对党会议的音，但他们听到录音带的消息后大都背叛了尼克松。为什么？他们有一个意识形态，这种行为是不可以接受的。但毛泽东和大多数中国人却认为这种行为可以接受，他们不理解尼克松怎么可能为了一个录音带而下台。中国政府抓持不同政见的人时，也没有人站出来反对。这里不是说老百姓，是说掌权的人，与掌权的人最亲近的人对迫害不同政见者也不反对。为什么？他们也有一个意识形态，认为这种行为是可以接受的。哪些行为可以接受，哪些不可以接受，这就是从宗教和意识形态来的，而不是从经济基础来的。是这种意识形态决定整个制度、人与人的关系，然后就再决定一个国家的经济表现。

    这就是我的第一阶段，从理性的角度，从社会科学的角度找到很多证明，证明基督教（特别是基督新教）是世界上唯一一个支持像哈耶克说的“不断扩张的社会秩序和公正”的东西。对不相信上帝存在的人而言，这个就是证据，证明上帝的存在。Shleifer及同事作了些经验研究，凡是新教文明占优势的国家，它的宪政秩序、经济表现就好。比如说北美的美国、加拿大，澳洲，荷兰、英国也是新教占优势的地方，这些国家（除荷兰外），它们的文明，它们的法律制度是普通法，它们的经济表现就非常好，它们的秩序就不断扩张。我们今天所说的新教占优势的这些地区，都是从英国那个早期只有几百万人口的很小的岛，在一千年之内发展起来的。它就是一个历史证明，从社会科学来说就是这样的，从客观上来说是一个很了不起的东西。

    第二阶段　开始克服对社会科学理性的迷信

    刚才我说，我虽然承认基督教的正面作用，但要让我相信基督，人死了可以活，信主可以得永生，根本不可能。因为我还是一种理性的、崇拜科学的态度。后来，我就读了一个很有影响的经济学家哈耶克的书，他对宗教的分析使我受很大的影响。他认为，宗教不是一个理性的东西，但是世界发展的很多重要的东西都不是理性的。我们可以举很多例子，比如说妈妈爱孩子，不是理性的，从个人理性的成本效益分析，妈妈不应该管孩子，但妈妈爱孩子，这对人类的生存是最关键的，不爱孩子的妈妈就会绝后。

    还有很多例子，比如说，我在念博士的时候，当时还没有过资格考试，还不知道能不能拿到博士学位，能不能在外国留下来。当时，我的太太就怀孕了。如果你从一个理性的角度计算成本收益，分析你可不可以承担得起？当时，我们可能要回中国，我们已经签了约，只能生一个孩子。回去以后会有什么后果？这种理性计算的最优决策，用经济学的话说，就是效用最大的最优决策，就是绝对再不能生孩子了。但是，我太太去查经班受到了基督教的影响，她就说我们不能堕胎。现在想起来，这个决策真正是太好了，但是它绝对不是以理性为基础的。

    我们还可以讲一些更大的事情，比如说，我们人类发展到现在，有了电脑，有更发达的东西，其主要原因是什么呢？就是我们的祖先，他有一个非理性的爱好，就是他喜欢讲话，他乱叫，嗷----，不像有些动物不太叫。当时，如果用理性计算成本收益，你就会觉得这个讲话没什么意思，它也不能给你多少吃的，如果你要决定算计好了讲话的经济成本和收益，再去拼命讲话的话，那你就会计算这个讲话会导致文字，有文字才有文明，有文明才有宪政，才会有工业革命，才会有电脑。如果你要这样计算，我们的祖先不会看到这些东西。所以你要算好了才去用理性来讲话，也可能永远不会讲话，永远不会变成现在的社会文明。当时，我们的祖先就是遵循非理性的这种冲动，你也可以说它是信仰，他就觉得想这样讲，结果后来就出现了很多事情。

    这些东西我们还可以举很多例子。世界上的制度是从宗教来的，不是从科学来的。这些东西都不是理性的后果，所以，按照哈耶克的讲法，如果迷信理性和唯物论，这个社会就会变得非常浅薄，成为永远长不大的社会，要认识到宗教和非理性的东西有非常重要的功能。你有这个想法的时候，你就不会用科学的态度去研究基督教，而是像妈妈爱孩子，像我们的祖先喜欢讲话，他就有一种冲动去信这个。信基督，很多东西就会产生。不同的动物信不同的东西，如果你信翅膀，老是想动翅膀，后来变成鸟了。人们迷信不同的东西，就会发展出不同的东西。你为什么要去信基督教，你为什么不去信佛教，它也是信仰，也是非理性的，它也会产生一个文明，就是佛教文明。这又回到了我们前面所说的问题，有太多的证据证明，基督教新教文明是别的东西根本没法跟它比的。

    有人也许会说，现在基督教文明是最有潜力的，过一千年、两千年会不会还是基督教好呢？两千年、三千年后还有没有基督教呢！我想引用哈耶克的观点。哈耶克说，我们人类生活行为是建立在传统基础上的，比如说，我们今天在这里和和平平的生活，是因为我们的社会有一个共识，比如说偷东西要受罚，我们有这种共识，有警察抓小偷，没有这些东西，你会想象不出社会会怎么样。比如洛杉矶大地震的时候，警察突然就不灵了，有那么多人在大街上抢劫，美国那样的一个社会，经济已经相当发达了，但是在那一个短期内，就完全退到了原始社会。实际上我们不了解我们这个制度有多复杂。它是建立在很长期的历史、宗教和意识形态的基础上。所以，一个宗教意识形态形成一个东西，你不能像有些人那样，老想改革，创造一个新制度。他们老是喜欢讲制度创新，这个制度创新是一种非常幼稚的看法。你是没法创新很多东西的，每个人的行为都是受到传统、意识形态等很多东西约束的。没有这个东西的时候，你就会发觉这个社会会乱到一塌糊涂。一个真正了解制度的人，他不会老是说要创新、要改革，他会说要尊重传统。正象普通法尊重先例一样，先例就是法。这个世界上传统是很重要的，在长期历史上经过筛选的意识形态真正成功的，这是人类最宝贵的东西，你不能轻易的用另外的东西来代替它。而且成功的东西往往是在继承传统的基础上发展起来的。基督教要人们服从权威，老老实实交税，也是尊重传统的。哈耶克觉得传统起重要的作用，财产权、意识形态起着重要的作用，人类社会的制度是多么复杂的一个事情。那些激进的改革、革命，制度创新往往是给社会造成灾祸的。我看了哈耶克的这些东西以后，就对宗教有一种敬意。

    这是我的第二阶段。

    第三阶段　从哈耶克的社会科学的理性追踪到信

    如果一个人不是从理性来相信宗教，以前我会说他迷信，没有受过教育。我现在会尊敬不是从理性来相信宗教的人们。从我个人的经验，当你年纪大了，会发觉迷信理性往往犯错。这里讲个笑话，经济学家，包括得诺贝尔奖的，他们的经济决策常常错得一塌糊涂，经常会亏钱，卖房子最便宜时卖，买房子最贵时买。反而是他们的没学过经济学的太太做出正确的决策。你有了很多这样的经验，你就会发觉太太们有良心，或者她有时候看起来和你的精细计算不一样，但是她们有时候做出正确的决策。这个时候你就会慢慢地对非理性产生一种敬意。你就不会像刚出国的时候那样，说这是迷信，是不科学的，以这样一种轻率的态度来看待她们。

    哈耶克的宗教思想实际上还是一种社会科学的想法。他说宗教就像一个万花筒一样，不同的人有不同的想法，不同的民族有不同的意识形态，在长期的国与国竞争中，那个最有利于自发秩序扩张的意识形态，就会胜出。他比较了法国的天主教和英国的新教，天主教对人的行为都有一些跟新教不一样的地方。它就影响到制度和法制，他们的国家（法国）就老是有革命、动乱，他们人与人之间的关系就搞不好，就像中国人一样，相互斗来斗去。他每发生一次革命，就会把殖民地卖给英国人，他的秩序就不能扩张。新教就没有这些问题，人与人的关系，她的游戏规则，就适合社会的持续和平和正义的持续扩张。一个小小的英国，法国人根本看不起的，英国最早的国王都是住在法国的，他不愿意住到英国去。最后的结果是世界上都说英语，不说法语。法国人像中国人一样，不服气，他们老想讲法语，开全世界法语大会，但是有什么办法？这是哈耶克的观点，当然哈耶克的东西比这个深刻多了。他对唯物论，对一张口就是改革、就想制度创新的态度是有很深刻的批判的。

    我信主的过程与我对基督教和宪政关系的认识有关。我所说的宪政不是指宪法或民主政治。世界上有三个国家(英国，新西兰，以色列)无成文宪法而有宪政，其中英国是世界上最早和最成熟的宪政国家。但是世界上大多数国家有成文宪法而无宪政。英国1688年之后就实现了宪政制度。宪政制度在当时来说并不是一种民主制度，而是一种共和制度。所谓共和制度就是参加选举的主要是一些上层阶层，只有少数有钱缴税的男人才有选举权，因此你很难说它是民主的。但它是“共和”的，就是说有分权制衡制度，有确定，公平，透明，非歧视的分配权力的游戏规则，特别是权力转移的规则；政治上没有垄断，有进入政治的自由，政党自由（结社自由，所有政党和公民在法律面前平等）；禁止政治和宗教迫害。英国1688年之后实现的宪政有一个特征，就是国王的财政和国家的财政是分开的，翻译成中国的语言就是共产党的财政和国家的财政分开。还有一个就是，当时英国执政党的财政和国家的财政是分开的，执政党在执政的时候不能从事赢利性事业。

    台湾是在80年代以后才逐渐实行国民党的财政和国家的财政分开，最近，政党轮替后才实行执政党不能从事赢利性事业的制度。执政党从事赢利性事业实际上是违反宪政制度游戏规则的，就是说，游戏规则的制订者不能直接去比赛。打个比方说，分饼的人绝对不能先拿饼，不能有利益冲突。政府搞国营企业就违反了这一宪政游戏规则。1980年代中国政府鼓励下级政府创收也违反了这一宪政游戏规则。1990中中国政府禁止军队经商，及最近中国政府规划四统一，禁止下级政府创收搞小金库，就是朝这一宪政游戏规则的进步。美国的成文宪法的特点是，其主要条款全是严格限制政府的权力，严格保护人民的天赋权利不受政府侵犯。

    共和实际是对民主的不信任，它害怕民主变成多数人压迫少数人，所以共和有一种保护少数的机制。比如美国参议院不管各个州的大小和人数多少都是一州两票，所以可以作为少数对抗多数的一个机制。众院是按选民人数选出，却要受不是按选民人数选出的参院的制衡，选总统的选举团则是众院（民主）和参院（共和）的折衷。所以以选民人数算得票少的小布什可能赢得票多的戈尔。美国另一个对抗民主的制度就是大法官制度，法官不是选举的，而是总统任命的，而且实行终身制。当然，总统的任命权受国会制衡，也难得有机会运用此任命权（有个空缺才有机会）。法官是可以对抗舆论的，所以有人说美国是言论自由，这不是绝对的。因此共和与民主是有很大差异的。我在北大教书，就跟他们说，你们北大老是讲民主和科学，现在应该讲自由和共和。讲民主往往就是统治阶级和被统治阶级的两极冲突，这是很不稳定的，统治阶级占上风就是专制，被统治阶级占上风就是革命，革命产生暴君，暴君又产生革命，这是很糟糕的事情。而共和和宪政强调权力制衡，任何一极都不能压迫另一极。因此共和与民主的关系是很紧张的。

    民主制度的一个主要特点是普选制，这在英国是1830年后才实现的。1917年的俄国革命后，苏联式宪法否定了共和制度和宪政的实质，但却实行了没有所有党派平等竞争的（或无差额选举的）普选制。这是一种没有共和制度和宪政的民主。从英国的历史我们可以看到，宪政是以私有财产制度为基础的，而私有财产观念来自圣经中的十戒。宪政的另一基础是法治，法治不同于以法治国。前者以宪法司法为特征，宪法司法过程中政府(国会)立的法可能被判违宪而成为非法。一个没有宪政秩序的专制国家也可以搞以法治国。

    基督教为什么会这么成功？这是很值得去研究的事。基督教里边有几个基本的东西，一个是Free

agency，他说上帝虽然是万能的，但他永远尊重让人自由选择，他不会说要用专政来强迫你选择，也就是说他对别的宗教不会用暴力去压制。他爱人，甚至爱敌人，宽恕，还有不把人划分为等级，基督耶稣爱最低贱的人。所有这些，都是形成像《圣经》里说的永久和平和正义的制度的基础。不管你相不相信有没有耶稣或人死了会不会活，你也得相信这本身就是一个神，就是一个灵，他真的是一个人类社会长久和平的基础。但是这还不是宗教信仰，这还是像哈耶克的观点，是一种社会科学的研究。

    基督教为什么要比其他文明成功得多？其中就有一个所有宗教都有的功能，叫做第三者功能。就是说，买者卖者如果没有第三者来沟通买卖双方，有时候明明是一个互利的买卖都做不成的。但是如果有了第三者仲裁，就是如果我们讲价讲不好了，请个与此没有利害冲突的第三者来给我们定一个价，这样一般就容易成功。所以要使一个社会运作得很成功的话，这个第三者的功能是非常非常重要的。宗教跟社会科学哲学都不一样，社会科学哲学都不是第三者，因为它都是在游戏中玩游戏的人。我是经济学家，我就是社会中的一个人，我有我的效用，我有我的目标，我不是第三者，我跟人家都有利害冲突。但是宗教他崇拜一个现在你还看不到的人，耶稣，他在天上，他跟你没有利害冲突，他不跟你争利，不跟你争钱，不跟你争超级大国地位，他是一个真正的第三者。而一个和平的秩序，一定要有一个第三者功能，就像一个买卖做成功，一定要有一个第三者功能一样。有很多国家完全没有宗教，像我们中国古时候，完全相信孔孟的哲学，哲学不是宗教，它没有第三者功能，因为孔夫子就是今天说的Consultant（顾问），他有利害关系，他要讨好国王拿钱，要有国王重用他，他才能够生活。他对国王就比较宠，他对国王进行规劝。但是在基督教里边，上帝对国王有一种威吓作用，你如果欺负老百姓，镇压穷人或对没有钱的人不公，迫害反对派，你死了要去地狱，这个功能在哲学家孔夫子那里是没有的。这就是所谓宗教的功能。

    但是，基督教有一些别的宗教没有的，比如说他无条件地禁止一些行为（十戒）。为什么基督教发达的地方经济也发达？这有很多原因，我刚才只讲了前一个原因。我们在做生意的中间，这信教的人有一个取之有道的承诺，他不会去搞你的鬼。而信教的人平均来说，这个承诺比较可信。所以基督教文明的国家大公司可以发展起来。没有基督教文明，只有小家族公司，大公司搞不起来。发达国家有政府和商界形成共识的best

business practice codes（最佳商业行为准则），共十条，搞财务和管理的专家都知道，这对大公司的公司治理起关键作用。但最佳商业行为准则源自圣经的十戒。

    这种基督教经济上的好处还是次要的，更重要的就是政治秩序。政治秩序就是我刚才说的，这也是罗衣思指出的，要有一个永久的社会和平，就要有公平的政治游戏规则，它要满足模糊面纱的原则，即不管你在什么地位，不管你是小偷还是警察，是被告还是原告，都认为游戏规则公平。模糊面纱的原则很难在没有宗教的情况下产生。因为模糊面纱的原则是说，制定游戏规则的人不能只替自己着想，要替自己的对手着想，就是基督教说的，爱你的敌人。为什么美国、英国、澳洲的制度这么好，因为他们满足了模糊面纱的原则，这些制定游戏规则的人，在制定游戏规则的时候，他不是把自己的利益最大化，他要考虑自己的对手，要去照顾他们的利益。这个怎么能做得到？第一个你要有爱敌人的想法；第二个你要有害怕下地狱的恐惧。你怎么才会有恐惧呢？你一定要信，这是没有理性的信。只有信的人才会在有权制定游戏规则的时候不是只替自己去着想，而是替敌人去着想，而不能象孙中山那样，当总统时就要选择总统制，在野时就要内阁制，也不能象毛泽东那样，在野时要真正的民主，一旦执政却要搞专政。

    你说为什么基督教的国家政府制度这么好？刚才我说的这两条就很重要。而要信，就要放弃使个人利益最大化的理性。你要信死后有天堂地狱，你才会恐惧下地狱。你看基督教的国家，不会像中国那样，当了皇帝以后娶一千个老婆。他不敢，为什么，因为他相信圣经上说的要一夫一妻，违背了这个要下地狱。但是，如果我不信它，我不怕它，你讲它一百遍我还是娶一千个老婆，就像中国的皇帝一样。所以，信在这里是起关键作用的。而这个信绝对不是理性。但是，这个后果又是理性的，象国王、特别是掌权的人信，就会有一个好的社会秩序，就会有一个我们所说的宪政。所以，我的第三阶段就是从哈耶克的社会科学的理性追踪到信，信是基督教成功的秘诀。如果用实践去证明死了人可以复活，你怎么去证明？但是，信的人他在个人的灵上他会经验到。这又讲到了政治制度、社会制度，它是人与人的关系。

    人与人的关系，用经济学家现在最时髦的一句话，它是一个所谓复杂性的理论。复杂性理论是什么意思呢？比如说我们都是由分子构成，人和所有生物的分子基本上是一样的，但是这个分子的不同的组合，就是这个简单的构造的差别，对不同动物不一样，就会变成不同的物种。我们每一个人的利益，不管是经济利益还是什么利益，就相当于分子。但是我这个人和其他人怎么组织起来，就像一个社会的遗传基因一样，像分子的不同的组合。这东西由什么决定？由行为规则决定人与人的关系怎么样。你说爱你的邻居，你看到那个在基督教文化下长大的人，他搬到新地方，首先敲邻居的门，跟他们互相认识，他就有这种跟人打交道的意愿。那我们中国人，住了两三年，隔壁是谁都不去问的。为什么会有这样的行为差别？因为我们的意识形态不一样。意识形态决定人的行为差别，行为差别决定人与人之间的关系。社会结构会怎么样，这是由宗教决定的。

    基督教对人与人之间的关系，他爱敌人，他替敌人着想，他有Free

agency，尊重别人的选择。他又是排他性的，别的都是假的，只有基督是真的。但是，他又从来不强迫别人，这就是所谓的Free

agency，让人自由选择。这些东西是别的宗教没有的。比如说伊斯兰教也排他，但它不尊重别人的选择。伊斯兰教掌权的或占优势的国家，它有时候不尊重别人，或者是儒教掌权的一些国家，有些时候它就会镇压跟自己政见不同的人。但是基督教不是这样的，它讲Free

agency。但我们也必须承认，基督教在天主教还没有进行宗教改革的时候，有一段非常黑暗的历史。在那个时候，宗教迫害等等都有，赚钱是坏事，不能收利息等等。宗教改革以后，把人的价值改变了，每一个人都可以跟上帝交流，不要上级批准，每一个人都可以自己组织教会，正当的发财是上帝的选民等。这些是基督教发展的一个非常重要的阶段。

    实现宪政最困难的不但是有权影响政治游戏规则的人能替政治竞争中的失败者着想，而且是竞选失败者自愿认输。政治竞争往往是零和对策（你死我活的），竞选失败者自愿认输，从理性而言不是失败者的最优决策，因为竞选失败后以前的大量政治投资都废弃了，因此输了不认输是失败者的最优决策。而1917年俄国和很多国家宪政失败都是因为竞选失败者输了不认输，发生革命。基督教信仰对竞选失败者放弃个人的最优决策，为社会牺牲个人利益，输了认输，是关键。

    这些都是社会科学的观点。但是，我刚才讲到我进入第三阶段的时候，我就从社会科学追究到基督教成功的根本，它就是信。信就不是社会科学，它是非理性的。我信，我是非理性的。有些人说，我一定要看到耶稣，给我看一个上帝是什么样子？但是，我刚才说到那个复杂性理论，要看到上帝才信实际上是一个分子水平的思想方法。分子的关系不同，它可以出现很复杂的事情，很复杂的社会现像。而分子之间的关系是看不见的，你就叫它灵好了！所谓这个复杂性的关系，完全一样的基本元素----分子，它的关系结构不一样，就会出现完全不一样的物种。关系是什么？关系是看不见、摸不着的东西，它是灵。唯物论是分子水平的思想方法，它一定要看见每个分子。DNA怎么排列？这个关系是看不见的。还有比这个更抽象的看不见的东西，这个灵，不是分子本身决定的，你是狗、是猫、是人，而是分子间的关系----灵决定这个东西。虽然我现在不能给你看一个上帝，但这个灵是我们基督徒共同经验的精神经历。这个是很大很大的一个东西，它决定人与人的关系。很多政治组织，它没有基督，它的生命不超过三百年。但基督教中基督徒人与人之间的关系延续了一千多年。这个灵有多大？其他政党都有灵，这个意识形态虽然它不叫神，它叫别的东西，它也是信一个东西，你说给我看看三个代表是什么，他也没法给你看。但是他用这个东西来建立共产党员人与人之间的关系。我们的上帝，基督，我们祷告的时候会有感觉，这个感觉太真了！你还要什么东西证明？只相信理性，迷信科学，那你永远跨不过这个门槛，你永远到不了灵的世界，你永远停留在这个分子水平上思想问题。

    你不要以为共产党没有灵，它也有它的灵。它也没有办法给你证明它的三个代表长着几个鼻子、几个眼睛,，但是它要靠这个东西来运作它的人与人之间的关系。我们基督徒也是这样的，而我们这种精神生活共同经历过的经验，就是上帝，就是耶稣，就是圣灵。所以你如果慢慢从迷信科学、迷信理性走到这一步，你就可以跨过这个门槛、走向信仰了。

    跨过这个门槛只是个开始。我第一次相信这个灵，是因为我每次做错事了，即使没有人谴责我，也没有人发现我做的坏事要惩罚我，但我会觉得过不去，于心不忍。像有一个良心在跟我说话一样，这个东西就是我们说的圣灵，它就是上帝的声音。我们所有的人心里都有这个东西，都有良心。再坏的人，比如说杀人犯，他晚上也有睡不着觉的时候，为什么？有良心，有圣灵在他里边对他说话。从我个人经验，去年九月份我被诊断为晚期肺癌，医生就说，你这次没有办法治疗了，我们所有的措施只是减轻你的痛苦。我原来是一个非常自信的人，永远要从理性算计成本效益，为什么要这样做，总要讲出个理由来。现在没有理由可讲了。你信科学，现在科学救不了你了，人到了尽头了。我那个时候没有办法，就开始祷告。所谓祷告，那时只是说要上帝救我这条命。那时我真的感到教会有无缘无故的爱。很多教会的朋友来给我祷告，你看，他们没有什么好处，他们还给我找药等等。然后我就一边养病一边读《圣经》，读很多这方面的书。

    开始，有人跟我说，你真的信了基督教，你现在就死或你四十年后再死，在神的那里只是一瞬间，差别不大的。我心里好痛苦，我现在就要死？你读的书越多，你过了这个门槛，你不再用理性而是用信仰、用灵来想问题的话，你就会发觉，嗷，我不应该求上帝来给我一条命啊！我应该相信上帝，灵会得救，就有永生了。上帝让你做什么，你现在死还是以后死，你就听从他好了。我是搞经济研究的，我现在跟我们的莫那什大学的同事一起搞了一个超边际分析，在国际上评价还不错的。上次诺贝尔奖得主布坎南到我们学校来，当着校长的面就说，现在世界上经济学研究最重要的就是你们莫那什大学的这个研究，我们当时都受宠若惊。我当时就想，如果我现在就死，也是上帝的安排。我是这个领域的创始人，可能压住了很多年轻人，我就早点去了，那他们就发展了。如果他不让我现在去，那他就是要我传福音给更多的中国人，跟他做更多的事。

    你这样想的话，你就轻松了，你不会在恐惧中生活。但是，有时候有反复，像我们这样事业上还算成功的人，过去很看不起没有成就的人，现在自己到了社会的最底层了，因为明天你可能就是一堆骨头了！再也不会摆架子了，即使社会最下层的人，你都会去尊敬他。当然这是受《圣经》的影响。如果我没读圣经，我会信别的，我可能不会这样想。但是，我这个人，因为很多事情都是自己想出来、做出来的，就老是要自己想办法解决一些问题。我就想办法治病，就不能把自己交给上帝。在这个过程中我也经常祷告。有些人不知道怎么祷告，或祷告了很久没有灵的感受。

    小娟也是在跟上帝做事，有一个ALPHA COURSE，就是教你怎么样祷告，怎么样认识上帝，我也在学这个。给我印象最深的有两件事：第一件事就是它也是用逻辑上无懈可击的办法证明上帝和耶稣是真的。我们今天没有时间来详细介绍这个。像我这样一个非常理性、数学上计算精确极了的人，我都说，不光从信仰上说，而且从逻辑上说，它真是无懈可击的。你们有机会可以去看录像带或这本书。这里的一个关键是，所有的人类文明都是文字记载的，文字记载都是主观的，对不对？因为都是由人写下来的。所以，在圣经记载的故事和凯撒大帝所记载罗马历史的故事，在主观性方面是没有什么实质差别的，你要找出客观标准来证明哪一个在逻辑上更可信。比如说考古学家的考据学定的一些标准，用考据学的客观标准来说，圣经上的故事是最可信的，比罗马史还要可信，比中国的春秋战国史还要可信。

    另一类是我们个人灵性的经验，是你的思想活动的，灵魂活动的，这个东西跟科学所证明的不是一样的。作为基督徒，我有过一次祷告流泪的这样的经验。以前我自己都不相信我这样一个很理性的人、数学这么好的人，怎么会为了一个非理性的信仰而哭呢？而且我这个人难哭得很呢，把我抓到监狱里判十年刑我都没哭呢！这种灵性的经验有那么多人经验，这个东西是事实，这就是见证。你说这个东西不算，一定要分子才算，分子之间的关系不算，那你一定会没法了解那个是猴子，这个是人，他们的分子都是一样的。你就永远不可能了解基督教文明和伊斯兰教文明为什么有这么大的差别，而这个不信基督教、只信旧约的犹太人为什么跟人家打仗打得一塌糊涂？为什么信基督教的国家都这样长治久安？为什么会有这样的差别？如果你不在灵的基础上想问题，一定要在唯物论的基础上想问题，你永远无法解释这个东西。因为这个差别是跟信仰有关的。而约束国王、制定游戏规则的人，一定要那个人信，这个约束才有效。我们这个社会有这么好，阿富汗打仗打得一塌糊涂，中国隔几十年要乱一次，为什么有这个差别？这就是信仰的差别。中国人信儒家，不信天堂地狱，孔夫子劝皇帝做个好皇帝，皇帝还是要三千个老婆，他不怕，他不怕下地狱，因为他不信。

    我的这个病，这又是一个见证。按照医生科学的说法，我今天根本不会在这里。我每天祷告好多次，已经一年了。和我同类情况的有很多都走了。去年九月份、十月份，有人到医院去看我，我根本不能讲话。那时候，医生说我的右肺整个都是硬的了，我一讲话，气就喘不过来。一两个月后，有些好转了，我都不能讲一个小时。我现在都讲了多长时间了？去年十月份我走路走半个小时要停三次，要不然就喘不过气来。还有，胸腔里有液体。但是我祷告，特别是兄弟姐妹帮我祷告。这也是一种灵性生活，它也是实在的。你说你生病了，又不信基督，谁管你呢？只是很亲近的几个人关心你，但他也不会一起给你祷告。那现在大家都看到我的情况，我讲话没问题，我也开始游泳了，我开始打网球了，还玩帆船！我也开始讲课了，瘤子消失了。很多兄弟姐妹给我作见证，瘤子是靠祷告消失的。这就是一个见证。当然，你可能说是碰巧了。我的这一段的精神上的灵魂生活绝对是真的。你不要老是停留在那个分子水平上想问题。你就是升高，学点复杂性的灵，同样的分子，不同的组合，会完全出不同的物种，而这个不同的组合就是灵，就是不同的灵魂。

原载于经济学家网站，特此鸣谢！

http://www.jjxj.com.cn/news_detail.asp?keyno=369

--------------------------------------------------------------------------------

    杨小凯教授简介：

    原名杨曦光，湖南人，出身于高干家庭。高中时参加了“文革”造反派的活动。一九六八年撰写了大字报“中国向何处去？”，主张实行巴黎公社式的民主政体，引起轰动，并因此被中共当局以“反革命”罪判处十年徒刑。一九七八年出狱，先当工人，后考入中国社会科学院从事研究工作，并在武汉大学任教。一九八一年在中国社会科学院获硕士学位，一九八三年进入美国普林斯顿大学经济系读书，一九八八年获该校经济学博士学位。

    现为哈佛大学国际发展中心（CID）研究员、澳大利亚莫纳什大学经济学讲座教授、澳大利亚社会科学院院士。

    曾任美国路意维尔大学经济学系，台湾国立大学经济学系访问教授；台湾中国科学院经济研究所访问研究员，哈佛大学国际发展研究所和哈佛大学国际发展研究中心研究员；北京大学光华管理学院、上海复旦大学经济学院访问教授、南京大学兼职教授；莫纳什大学经济学系教授。

    他的主要著作是《超边际分析与边际分析》(与JeffSachs合著)，《分工和经济组织：一个新兴古典微观经济学分析框架》(与黄有光合著)，《经济学原理》（中文），“经济增长的微观经济机制“(载《政治经济学期刊》)，“分工和产品多样化”(载《美国经济评论》)，“垄断竞争和最优先产品多样性”(载《美国经济评论》)，“专业化、信息和增长”(载《发展经济学评论》)等，著作和文章常发表在著名的匿名审稿杂志上。他和黄有光合著的《专业化和经济组织》一书被权威杂志书评称为“盖世杰作”。财务理论奇才布莱克称此书为“天才著作”。他最近的新作《经济学：新兴古典与新古典框架》被匿名书评人称为“对经济学根基进行重新梳理，为经济学教学提供了崭新的方法。”该书评人认为“杨正在建立起一个全新的领域。是的，我敢预见，人们对新兴古典经济学的兴趣将迅速兴起，我认为它很可能成为未来的潮流。”

    主要贡献是发展新兴古典经济学与超边际分析。诺贝尔奖得主布坎南认为他的工作比卢卡斯（Lucas）、罗默（Romer）、克鲁格曼（Krugman）的要好得多。另一位诺贝尔奖得主阿罗称赞他的研究使亚当·斯密的劳动分工论与科斯的交易费用理论浑为一体。


桂格麦粉公司是怎么来的？

──克劳威尔（Henery Parsons Crowell，1856-1943）的一生

台湾大学教授　张文亮

    前言

    许多人看过“桂格麦粉”的包装，一个白发老人，穿着十八世纪的服装，戴着帽子在对着你微笑。有些人还记得早期的“桂格麦粉”，打开盒子的时候，里面的麦粉多到会喷出来。但是，很少人知道“桂格麦粉”的背后，是一个已被医生宣判危在旦夕的年轻人，向上帝的一个祷告：“主啊！我将我的生命放在你的手中，教导我做生意，让我为你做大事，我将我所赚的百分之六十五都奉献于你。”

    十一年后，他成立了桂格麦粉公司，他履行了他的诺言：支持了芝加哥“慕迪圣经神学院”（Moody Bible Institute），帮助成立“太平洋花园布道团”（Pacific Garden Mission），他是大布道家陶雷（R·A·Torrey）福音大复兴的主要经费奉献者，并联合一批有抱负的人，首先通过美国联邦的“曼恩法案”（Mann Act）打击色情人口买卖，“强制令发布与撤销法案”（Injunction and Abatement Law）给色情行业断水断电，并使“桂格麦粉”公司成为廿世纪初期对抗犯罪集团的主力。

    他在晚年，公司仍处巅峰的时期，把经营权完全交给别人，使“桂格麦粉”公司成为世界历史上第一个非家族企业化的国际大公司。何等的典范，因为他说：“桂格麦粉公司是为上帝的荣耀设立的，因此我不用留名。”

    他每天中午，会邀请一个商业巨子一起共餐，然后把福音传给对方。一生带领许多有钱的人，进入骆驼的针孔。

    他说：“我不只是天国的生意人，更是基督见证者，我虽然已成公司的总裁，但我仍向上帝支领薪水，很多人夸我会做事，会赚钱，但是我最会做的事就是祷告，因为在祷告中，我看到上帝不断做事，那不是人所能做的事。”

    桂格麦粉的起源

    燕麦生长在低温地区，产量丰富而且富含维生素与矿物质，但是在“桂格麦粉”推出以前，世界上很少人以燕麦为主食。主要原因是燕麦穗的外壳非常刚硬，要把外壳压碎颇费工夫，压碎后的燕麦，也不容易煮熟。所以燕麦一直是马的饲料，很少人吃，不过吃燕麦的马倒长得很强壮。

    “进入燕麦市场的时机已经到了。”巴森斯（Joel Parsons）对他的侄子说。那是一八八一年的春天，美国在南北战争后到处蓬勃发展，市场上不断传出有人一夕致富的故事。克劳威尔（Henry Parsons Crowell）不解地问道：“为什么呢？”

    巴森斯回答道：“时机是生意人最需要掌握的。时机由许多条件综合产生，也许有些条件看来彼此没有什么关系，有些条件看来稀松平凡，但是综合起来看就是生意的时机。”克劳威尔继续问：“那为什么商机会是燕麦呢？”巴森斯答道：“我无法解释。那是一种综合思考后的直觉。我认为你应该到燕麦厂看看。”克劳威尔回答道：“我会去看，并且继续在祷告中寻求上帝的旨意。生意的时机在别人看来是投资，或是风险，或是赌注，在我却是服事上帝的地方。”

    疾病阴影下的童年

    那是在俄亥俄州雷本那（Ravenna）镇的一家小磨粉厂，克劳威尔当时廿五岁，他过去二次经营农场都不成功，一次遇到龙卷风，一次遇到旱灾，他知道从事农业生产的工作，大自然变化是不可预料的。但是比起人生的变化，大自然变化算不得什么。克劳威尔出生在一个非常敬虔的长老会基督徒家庭，十七岁时，医生宣布他有肺结核，在自己与母亲的眼泪中，他办了休学，“再也进不了耶鲁大学了，那是父亲对他的最后期望”。克劳威尔的父亲是个皮鞋制造商，但是在一八六四年冬天，克劳威尔八岁时病逝于肺结核。舅舅巴森斯前来继续经营皮匠。

    一八六七年布道家芬尼（Charles G·Finney）在俄亥俄州燃起复兴的火，在众多决志人群中，克劳威尔也在其内。决志后，克劳威尔最喜爱读的一本书是《天路历程》（Pilgrims Progress），他没想到将来他的天路历程会在生意圈中。同年，克劳威尔进入“格雷洛克专科学校”（Greylock Institute），在这里遇到一个影响他一生的米勒斯（Benjamin Franklin Mills）校长。

    一生中最重要的一句话

    专科学校有一千多个学生，米勒斯竟然能够叫出每位学生的名字。美国的南北战争死了五十多万人，学校里有许多学生都是内战后的孤儿，他们几乎把米勒斯视为第二个父亲。米勒斯每天都与不同的学生约谈。一八七一年，有一天米勒斯校长约谈克劳威尔，米勒斯说：“你知道什么是你一生中最重要的教育？”克劳威尔摇摇头，米勒斯说：“花时间去认识上帝的旨意，是你一生中最重要的教育。”米勒斯校长这句劝勉，成为克劳威尔一生行事的准则。

    旷野的日子

    一八七一年的冬天，在克劳威尔强烈的咳嗽声中好象特别漫长。诺特医生（Dr.Naught）检查他的身体后说：“你如果不立刻休息，将会很快死亡。”克劳威尔哭了：“但是我明年春天就要进耶鲁大学。”诺特医生说：“你不了解肺结核，得了肺结核的人，是不用为未来规划，因为他没有未来。”“难道就无药可治？”“是的，无药可治。不过最近有医学报告提出较好的气候、较多的野外活动能够改善一些。”

    一个没有明天的人，一个再也不能为未来作梦的人，还去谈什么认识上帝的旨意为人生最好的教育。克劳威尔回到家里，翻开圣经，仔细查考。他后来写道：“当我诚心认真寻求答案时，圣经里的约伯记五章19节仿佛跳出来‘你六次遭难他必救你，就是七次灾祸也无法害你’，我忽然有一种信心，我生病六年，到第七年肺结核一定会好。我跪下来祷告，无论发生任何事，我相信他的应许到底。”

    一八七二年，克劳威尔办了休学，并到各处旅行。数年之久他在美国加州当牛仔，又在克罗拉多的丹佛学爬山，以后他到处爬山，使自己的肺部更强健。他写道：“在开往西部的火车上，大家都在谈那里淘金可以发财。我却在此等待康健，到了第七年，我会健康的回到我的故乡。”

    病夫回城了

    其实，旅游是一种很好的教育，克劳威尔在外旅行七年，他的见闻变得非常广博，阅历丰富，他发现这段时间美国的工业化快速进步，汽油引擎取代了蒸气引擎，电话电报取代了驿马车送信，机械收割机取代了传统劳力收获，沙士饮料与罐头食品取代了传统饮食。他也曾在旅途中遇到骗子，被骗不少钱，但他写道：“这是很好的一课。钱没有被骗光。”

    一八七八年秋天，雷本那的镇民有一阵骚动，因为有一个强壮的牛仔，披挂着手枪，精神饱满的骑着一匹大马进镇来。随着卡达、卡达的马蹄声，很多人都出来看，在这保守的东方小镇，很少会看到一个西部强汉。大家仔细一看，骑在马上，咧着嘴笑的人，正是以前在镇上被称为“病夫”的克劳威尔。他不仅身体强健，心灵更强健。

    取名为“桂格”的原因

    一八八一年，克劳威尔前往雷本那郊外的“桂格磨粉厂”（Quaker Mill）。这间磨粉厂是在一八七五年，由一个贵格会的基督徒海斯顿（William Heston）所建立的，所以海斯顿将磨粉厂取名为“桂格”。海斯顿是个发明家，他制造出一套机械撞击设备，能够迅速脱去燕麦的硬壳，但是他不善行销，以致拍卖磨粉厂。克劳威尔看了这间三层楼高的磨粉厂及其设备后，写道：“这家磨粉厂的设备是一种创新，所磨出的麦粉是高品质，而且研磨的时间短，效率高，所差的只是行销。……未来的人口会往都市集中，人需要在很短时间内，获得高度营养与容易煮熟的早餐，麦粉应该是未来人类食物的大改革。”

    克劳威尔看了这家桂格磨粉厂好几次，并且每次作笔记，再回去研究，隔年他才买下。一八八三年，克劳威尔正式向政府登记为“桂格麦粉公司”（Quaker Oats Company），克劳威尔继续沿用“桂格”为名的原因，是他在麦粉包装上特别强调“纯”（pure）的特性。过去的麦粉常在里面混有豆粉、杂草粉，甚至砂子。克劳威尔则认为“品质第一，货真价实，值得信赖”是他卖出产品的保证，如同贵格会基督徒信仰一样纯正。

    第一个广告人

    石油大王洛克菲勒（John D。Rockefeller）后来说道：“一个克劳威尔，胜过三万个推销员”，克劳威尔改变了普世市场行销观念。当时大家都看不起广告，认为只有江湖郎中的东西才需要广告，克劳威尔力排众议：“愈好的产品，愈需要广告，好让大众知道高品质的东西。”克劳威尔认为“广告不只是一种游说，而是一种理念的宣导。不只是想做成一笔生意，而是一种永远带着创意、活力、冲动、异象、主动的与消费大众沟通。在那看似不毛的荒漠，广告人却看到结实累累。”

    克劳威尔做了几件开创之举：

    1、所有“桂格麦粉”都是一样大小的包装，重量一样。一改过去食品一堆、一堆的摆在店里。

    2、“桂格麦粉”绝对纯净，没有掺杂其它物质。一改过去食品贩售的肮脏形象。

    3、“桂格麦粉”的包裹封面常印上食谱，指导人如何煮才会更有营养。一改过去食品业忽略消费者。

    4、他让各地的报纸、火车厢、公车等都出现“桂格麦粉”的海报，一改过去认为推销员是行销的第一线。

    克劳威尔反过来先用广告教育大众，再以大众要求给售货商压力。克劳威尔认为推销员不只是卖东西的人，更是“市场调查”、“消费者对产品反应”的评估者。

    克劳威尔认为行销，不是孤芳自赏，更非守株待兔，而是一种“敏锐”的察觉群众说不出来的共同所需。广告行销是一种可以调查的“逻辑思考”，而不盲目的相信卖好卖坏，不过是一时的好运歹运。广告行销是一种“机动”的沟通，如同一个有机体，不断的在生产者与消费者之间建立交通的网络。

    不过，克劳威尔并不认为广告是开拓市场的万灵丹，广告如果不是建立在高品质的产品上，广告的支出会拖垮公司。

    用最高的理念去卖一件很平凡的东西

    一八八六年，克劳威尔给俄亥俄州的磨粉厂经营者一封公开信：“在这机械现代化的时代里，我们能够售出过去未有的品质燕麦粉。我们拥有更高效率的方法磨麦粉，并且减少损失，这将改革整个燕麦粉的生产系统。我们应该一起合作，不是为了利润追求，不是为了独占市场，而是为了更有效地将我们的麦粉，分配到世界各地有需要的地方。

    因此，我们要找一群诚实、努力与有才智的生产者。我们在一起只为了一个目的，就是卖给消费者最好的品质，并且让我们的员工因着高品质的服务，而获得一份无可比拟的尊严。

    我们将不只是卖出一盒、一盒的麦粉，而是提供一种教育，唤醒世人对于燕麦粉的重视。末了，我们不会与任何竞争者沟通、妥协、或是并购，我们不会去浪费这种精力，我们所做的只是永远站稳一个信念，以最低价给出最好的产品，去面对未来任何的挑战，这是你期待加入的企业吗？”

    这封信一发出，有二十家的磨粉厂立刻加入，并且陆续进来许多一流人才，例如：以经营管理见长的司都华特（Robert Stuart），以生产技术著名的安德鲁（Jim Andrews）。克劳威尔、司都华特与安德鲁后来被称为第一代桂格麦粉公司的“铁三角”。

    帮助别人就是帮助自己的最好方法

    一八九一年，克劳威尔把公司总部搬到芝加哥，同年与荷曼小姐（Ms.Susan Coleman）结婚。这是克劳威尔第二次结婚，他第一任妻子在一八八八年一场流行传染病中病逝。

    公司搬到芝加哥后不久，有一天一个叫都雷（Frank Drury）的青年人，抱着一个脏脏的东西，说要见克劳威尔。克劳威尔事先已听妻子讲过，都雷是个发明奇才。克劳威尔从来没有看过都雷抱在手上的东西，“这是什么？”克劳威尔问道。“瓦斯炉，先生。”都雷是瓦斯炉的发明人，但是当时大众用惯煤碳炉，或酒精炉，没有人要用瓦斯炉。

    克劳威尔立刻看出这一个脏脏、油腻腻，用几张旧报纸包的怪东西有未来性。他立刻推出“买桂格麦粉，就送好用又不占空间的瓦斯炉”，并且帮助都雷成立后来非常有名的“理想牌瓦斯炉”（Perfections Stoves）。

    不久都雷又介绍一个青年人，他提炼了许多煤油，但是没有什么人要买他提炼的东西。克劳威尔又推出：“用煤油煮麦粉，省时又省力”。不久，大量的煤油被买走了，这个青年了就是后来的石油大王洛克菲勒。

    向犯罪集团宣战

    一九○○年，克劳威尔眼见芝加哥色情与暴力泛滥。他邀了一群有负担的社会人士，组成“十五人委员会”，向色情和暴力宣战。这个委员会首先推动在美国联邦法中，通过著名的“曼恩法案”，禁止人口贩子贩售未成年少女卖淫，并将怂恿人从事性犯罪的也列入犯法行为，后又通过“强制令发布与撤销法案”，这法案一通过，芝加哥有五百家色情行业立刻关门。

    一九二五年，克劳威尔对上了美国历史上最恶名昭彰的黑社会老大卡朋（AlCapone）。当时美国正处禁酒期，卡朋自加拿大经由五大湖进口私酒。他买通许多警察、政府官员、律师。反对他的人一律格杀勿论。单是在一九二五年有几千人因喝他的劣酒而中毒瞎眼，在498个谋杀案背后都与他有关，但是他仍然逍遥法外。他一年贩卖私酒的净收入是一亿美元，为全美收入最高的人，比收入第二高的汽车大亨福特多了四千万美金，看来美国也曾有黑道治国的时候。

    克劳威尔先选上“芝加哥犯罪调查委员会”的委员，他清除为卡朋通风报信的警察，再以没交“所得税”为由，在一九三一年将卡朋拘捕，判刑十一年。一九三九年卡朋以中风假释，出狱后人事全非，黑道已无他容身之处，几年后他潦倒以终。

    除了打击犯罪，克劳威尔成立基金，低利贷款给贫困想创业的人，又成立“平信徒布道委员会”（Laymans Evangelists Council），支持大布道家陶雷、司密斯（Gipsy Smith）、彬里（William Ashley Sunday）的布道，并买下五万五千英亩的土地，以保障环境生态之用，后来这些土地通通捐给大学，供作研究之用。他又成立“绿色庭院”（Green Court），给婚姻有问题夫妇，提供便宜又很实在的住宿，让他们在这很好的环境里，一起休息，一起祷告，一起接受福音。

    争取高功率电台

    当布道家慕迪过世后，慕迪圣经学院陷入经济危机，克劳威尔成为慕迪圣经学院执行董事，他担任此职有四十五年之久。他成立“慕迪出版社”，出版“慕迪月刊”。并且在收音机刚上市时，就成立高功率的慕迪福音电台与太平洋花园布道电台。当时有很多基督徒反对设立电台，理由是“撒旦是空中的掌权者，空中的音波是属邪恶的。”克劳威尔却说：“我知道撒旦是空中的掌权者，所以我用电台，发出音波向它挑战。”克劳威尔又说：“我是个生意人，生意人永期待改变。除了信仰的真理不改变之外，没有什么改变是太大或是不可能的。未来的改变会愈来愈多，为了基督的缘故，基督徒要进入每一种新兴的宣传媒体里，将福音送给更多的人。”

    如何处理遗产

    克劳威尔年老时，为遗产设立基金。他看过太多的基金会，在捐款者死后就变质了。他有一套管理自己遗产的方法，使他在过世后，这个基金会仍会照他生前的负担，继续执行下去。首先他设立基金使用原则，并且委任五个秘密管理委员去执行他设定的原则，这五个人彼此都不知道对方是谁。每年这五个人在特定时间内，提出基金支持对象，分别寄到一个资深律师手上，律师也不知这五个人是谁，只知这五个人的代号。律师汇整后，以多数票决定该年基金支持对象。每一个管理委员与律师在死前，可再交给他信任的下一个人选。克劳威尔基金非常庞大，但是直到目前没有人知道这五个委员是谁，以致外界没有任何一个团体或是个人能够主导克劳威尔基金的运用。

    末了的咛叮

    一九四二年，克劳威尔自“桂格麦粉”公司退休，他将公司的经营权全部让给司都华特的儿子。一九四三年十月二十三日，他到芝加哥城外的一个教会讲道，讲完道后走路到火车站搭车，路上还向火车站一个电梯管理员问好，并问他“什么是你一生最重要的事？”克劳威尔搭上火车，把帽子放在膝上，把圣经放在帽子上，打开圣经正准备阅读时，他的心脏停止跳动。火车虽然还在跑，克劳威尔在世上的终点已经到站了。

    这个生于一八五六年一月二十七日的“病夫”，在十七岁时被医生宣判死讯的人，竟活到八十七岁。后来的人稀奇克劳威尔的智能，首先运用广告行销，成立“桂格麦粉”公司，对抗全美第一犯罪集团……，克劳威尔老年时的答复是：“我的每一个决定都经过祷告，并且花时间去认识上帝的旨意。”

    资料来源：

    1. Musser, J. .1997. Cereal Tycoon-Henry Parsons Crowell--Founder of the Quaker Oats Co. Moody Press. USA.

    2. Marquette, A.R. .1967. The Story of the Quaker Oats Company. McGRAW-HILL Book Company. USA.

    原载于www.cef.org.tw:50003，特此鸣谢！


神如何进到了我的生命，并引导了我 -- 我的蒙恩见证

神如何进到了我的生命，并引导了我

我的蒙恩见证

Giver and Taker

(一)妈信主

(二)神的能力彰显在妈身上

(三)神的呼招——妈出席了教会

(四)神的惩罚——拔掉迷信的根和不洁净的~~

(五)浪子回归——爸信主

(六)耶稣站在门外叩门

(七)耶稣进到了我里头

(八)神是信实的

(九)我是你们家的基业

(十)神是轻慢不得的

(十一)若行，总要尽力与众人和睦

(十二)禁食祷告——与神亲近

(十三)圣灵做工

(十四)不要怕，只要信

(十五)守晨更

(十六)让我们寝室变成教会吧

(十七)神说：因为他专心爱我，我就搭救他。因为他知道我的名，我要把他安置在高处



要写我的见证就得从我妈说起。(一)妈信主我妈是一位很迷信的人。加上我爸病重，一切家务事都由我妈一个人承担，就更依靠了它。每当要搬家，或是到了年底，我妈就去占卜家人的命运。虽然我爸病重但在家里的位子还是第一。我从来没见过我妈鄙视不能干活的爸。也没见过他们吵过架。可能因为这样，神看到了我妈的善良和勤劳，神拣选了我妈。有一天，我放学回来，看到了一本我以前没有见过的书——圣经。我就很纳闷。因为前几天我还听见爸妈议论的话:爸：那位老太太，什么都好，坏就坏在一见到我就让我信什么上帝。

妈：对，挺烦的。以后就离她远点吧。我从来就不觉得什么上帝会存在。但，看着我妈一个人辛苦，想也许这(信上帝)对我妈是好事，就没有反对。但，我爸开口了：我不反对你作任何事，只希望你不要信上帝，好吗？(二)神的能力彰显在妈身上

妈是说干就干的人，尽管爸爸反对，她还是坚持要信。爸爸之所以反对妈信是因为在他眼里去教会的人都是些家庭有问题，或是有病的，或是年纪老迈的人。但，妈道说了更为难以理解的话——就是她不去教会只在家里信。后来才知道，妈妈决心信主不是因为前边提的老太太(是教会执事)，而是在另一个地方接触到了福音，而据说传福音的那位是有钱有势的人的媳妇。那时因为妈信心小，觉得信就得信得崇高，不要跟‘乱七八糟’的人一起信，所以妈才说在家里信。这样，妈成了我家第一个信主的人。这是1994年的4月。尽管如此，神的能力还是与妈同在。那年，我正准备高考，每天起床复习一两个小时，就能见到妈干完农活回来为我准备早饭。原来，妈早在3点就起床。那天，妈照常要淘米，手腕酸得都不能接水了。妈就自言自语地说：听说祷告的话上帝能听，我试一试吧。然后按手在手腕酸处祷告了。果然，竟不疼了。妈开始喜欢祷告了。有一天又有了一件奇迹。就是妈的肛门流血被止住了。妈说：我想竟然能治我手腕的上帝也能治我的这毛病吧，祷告了，没想到上帝真的听了。而且这么快。还有一件事情发生了。因为我妈关节不好，常喝虎骨酒来维持体力干活。听说这虎骨酒比一般的酒更毒。自然而然，我妈的酒量在一般的男人以上。但是，妈信了上帝之后，竟然不能喝酒了！就连闻一闻也不能！！也许你会说：那喝不了酒，就不能喝虎骨酒，不喝虎骨酒，哪来力气干活？？但是，神的能力与我妈同在了。就像我妈说的一样：真奇怪，怎么祷告后干活一点都不累呢，好像有谁在帮我一起干似的。这样，我妈的信心逐渐地长大了，全因着神的恩典。(三)神的呼招——妈出席了教会

妈开始给全家人传福音了。但是，可能是我的时候还没到，神借着妈行的神迹，我看在眼里，却不记在心里，并没有打动我。妈信了之后，还有最常见的是在饭桌上祷告。虽然我家人都看不惯，但，又怎么样呢？只是在一旁嘻笑妈妈。我妈信了上帝之后不到两个月的一天，妈又跟家人说起了上帝。妈说：上帝让我出席教会，本来我不想去的，但心里有说不出的难受，我决定这星期天开始上村里的教会。没想到，听妈说，教会里只出席了三位老太太！！这一下，我妈就成了宝。她们就让我妈讲道了。妈说她不会讲道，她们就给她一本讲道集，让她照着念！(那时牧师是多么可贵啊，尤其是在农村！)接下来的日子，我偶尔能看到妈在凌晨起来听收音机。后来知道她是在听国外的福音广播台。到了礼拜时间(星期三，五)，妈就会急忙放下手中的农活，回家拿了圣经往教会跑。可能我妈出席教会不到一个月，我妈又对我说‘天方夜谭’了。说：上帝叫我耐心等两年，过了两年，我会让这个教会复兴。(四)神的惩罚——拔掉迷信的根和不洁净的~~

自从妈信了上帝，她不再去占卜了。据我妈说是信的人不应该占卜，不然神会发怒。但，有一天，上帝真的发怒了。事情是这样的。我妈听说离村子60多里地，有位好大夫，收的医疗费还少，就带着我爸去看了那位大夫。果然，爸去了之后好了很多，我也为之高兴。可是...出事了！！！那天晚上爸爸开始喘气困难，快要奄奄一息。以前只要我妈为爸祷告的话，他还是会睡的。但是，这次不知为什么妈的祷告不听话了。这下妈妈急了。慌忙之中妈突然想到了什么似的，跑到门外跪在地上祷告了，还是光着脚。好久，好久，妈祷告完了，进来时，爸也睡着了。后来才知道这是因为妈去见那位大夫的缘故。原来，这位大夫家供奉佛像。那天，我妈要看病，那位医生就先让我爸妈给那个佛像磕头上香。(一开始，妈不舒服，但马上又想，只要能治好病，这也许是神所安排的贵人吧！那时，我妈的信心还是浅的呢！)为了让妈妈不再犯，神给了她一个标志——肛门又开始出血了，只是比以前轻一些而已。还有就是酒。跟前边提到的一样，我妈真的不能喝酒了。但是，村里的人谁会信呢？逢到了村里有活动时，就难免要喝酒。大家都知道我妈有好酒量，我妈也不好意思再推迟，就喝了一杯。结果，妈脑袋疼痛得差点晕过去了。从那以后，谁也不难为我妈，妈不喝酒，也不去拜偶像了。(五)浪子回归——爸信主

又逢一个主日，妈哀求爸：去教会看看吧！在你病更重之前，哪怕就一次也行。平常很顽固的爸，同意了。(因为他觉得挺对不住我妈的，既然我妈最大的心愿是他去教会，何乐而不为呢？)那天神迹又发生了。爸在教会里足足睡了一小时。为什么把这说成是神迹呢？因为爸病了很久，最后成为稍有动静都会很难受了。虽然，我们(还有妹妹在家)很爱爸，但看他这样子，除非是要紧事，一般不在爸跟前转悠，为的是让他好好休息。爸要信了，就因着他在嘈杂(不知这词合不合适，我指：读经，讲道，唱诗)的教会里睡着了，且睡得那样甜。神真奇妙！我之所以说我爸是浪子，还有一个理由。在他七岁时，奶奶就去世了。但，奶奶是位基督徒！每逢主日就会带着他去参加主日学校。但，自从奶奶去世之后，他就再也没去教会了。我相信奶奶去世之前一定为她唯一的儿子祷告过，这个祷告通过我妈成就了！从那之后我就能看到爸爸费力地起床，为的是读圣经！直到他被主接去！听说他的遗容好安详。(我爸是10月去世的，妈为了不妨碍我的大学学业，没通知我，在寒假回家才知道的)(六)耶稣站在门外叩门

这样，爸在1994年7月信了主。感谢主！主拣选我爸的同时，也在我的心门外叩门了。因为我那年正赶上高考，我最关心的无非是考试！神就从这里‘下手’了。五月末开始，我有了模拟考试。我随口跟妈说了一句为我祷告吧。当然我是没有实际意识的，只是说说而已。但是，当我要上学时，妈妈叫住了我，握着我的手，叫我闭眼为我作了祷告。这是第一次受人祷告，说实话，还有点怕。放学回家，老远就看见妈在大门旁等着我了。见我第一句就是：今天的考试怎么样了？我这才想起那天有过的奇怪的感受。说：平生第一次感觉考试像是玩耍，一点都不紧张，心里那么地平安！就这样每当有考试我就让我妈为我祷告。但，后来又开始怀疑是祷告的能力。有一天也有了考试但我没告诉我妈。结果？！自从我们开始了会考制，每课目的成绩是150分，我呢，得了55分！接下来的句子不写也知道吧^^ 我不敢不让我妈为我祷告了——与其不说我信神，还不如说我怕考不上大学。到了黑色七月的那天也不例外。我再三嘱咐我妈说：妈别忘了，在几点考化学不是数学。因为我对数学和物理有信心，只是不太喜欢化学。结果，我的化学成绩最高，比数理高出将近20分。现在想起来真是有点后悔，怎么就没把其他的也让妈祷告呢？但更可怕的还是——外语。怎么说？那天考外语时，坐在后面的同学问了我问题，一开始我没答理他，但后来实在烦得慌，就转过身给他答了题。问题是当我转身的时候正和监考对上眼了。这下我才发现我想得不周到，谁会信我是帮着解题，而不是抄题！若外语成绩被削，考大学就泡汤了！回到家马上跟妈提起了这件事，让她为我祷告。妈说了一句：你也该自己祷告了，这次妈不管了。简直是晴天霹雳！我说我不会祷告，妈就告诉我格式。生下来第一次，‘被逼’着祷告了，还泪流满面——上帝啊，若你帮我考上大学，我就永远信你！(七)耶稣进到了我里头

我考上大学了吗？当然。去大学之前我糊里糊涂地跟着我妈上了几次教会。当我上大学后，发现我同寝室的也去教会。就跟她约好一起去教会。我上大学的第二个星期二，同寝室友带我去见了牧师。牧师问我：你相信神存在吗？我说：信。牧师再问：你相信天国存在吗？我说：不信，哪有什么天国，还不是人想出来的？牧师最后问了我：那你怎么知道神存在？我说：我能感受到。牧师笑了，叫我星期四晚上到他家里坐客，有话要说。就在星期四晚上，牧师给我讲解了圣经，又证明耶稣是神。神的爱深深地打动了我的心。就在那天，我迎接了主耶稣！我确切地知道了我要信的是什么。上帝对我来说不再是老天爷，而是神，他的爱的最高表现就是主耶稣！那天，因兴奋没睡好觉。心中有喜乐也有惭愧。神啊，感谢你！好感谢你！(八)神是信实的

我小妹也信了，且信得更简单！爸向来最疼小妹，爸去了之后，她失落感很重。妈：别伤心，爸没死，现在天国呢！小妹：是吗？那我也去天国，见爸爸。妈：那你得信神才行。小妹：我信，我信。我还有一个姐姐，那时在外地打工，我刚考上大学，她就回了家。目的是要学习外语之后到广州去。为了要看看我上的大学怎样，她来看过我。我就带她去过教会。她去是因为不想一个人守屋。去完后她说头疼，以后就不去教会了。回到家妈就跟她说：她头疼是因为她不想再去教会的关系，越疼越得去。(什么逻辑？^^ 但，因为是神要拣选她当器皿，她就顺服这话了。)就这样，短短的时间内我家人都信了主。神拣选每个人的方式都不一样，因为他是神。再以后的信的日子里，所感受到的神又是那样的无止境！因为他是神。第一次写见证，不知道从何说起，又得说到哪儿^^因为我现在写这个见证的同时，也在感受着神。(九)我是你们家的基业

我信了之后的第一件事是传福音。迎接耶稣后，第二天就向老乡们讲了耶稣。感谢神，竟然她们已经是预备好的。还有很多...我们一起了查经学习，系统地学习了神学教义(由牧师引导)。那年圣诞我们一起受洗了。虽然，我信了，但，毕竟是‘婴儿’。神就开始‘造就’我了。我上大学的第一年，拿的是奖学金。妈只供了生活费。11月，我向妈要了300。结果，妈来信说她没能力再供应我了，只给了我50。读完信，心如刀割，眼前一片黑。晚上，我来到神面前，“神啊，我该怎么办？妈不管我了....我该怎么办？”我哭了，哭了....(那时，我还不知道，这是神要我只依靠他的标志，我竟没求什么，只是在叹息而已。)但，神已经安排了。我从来不认识的一位老师来找我了。没想到她小心翼翼地谈到钱...最后还给了我饭票+100。(那时，不知道，但，现在想起来，饭票+100是250元)我说我不要，因为除了妈以外，我没收过别人的钱。但她说：她以前也受过别人的帮助，若我真觉不安，以后有钱了就帮助别人吧。从那以后，我就没用过妈的钱。后来，我开始知道祷告的时候，求过神：神啊，请你给我们家一个基业吧，你不是说，天下一切都是你的，连金子银子都是你的吗？神：我已经给了你们一个基业。我：哪儿？你看我和我小妹还在读书，姐又没工作。神：我就是你们家的基业。(十)神是轻慢不得的

那年寒假回家知道了爸的消息。老实说，我曾经以为爸信了会奇迹般地延长寿命！但，神有神的计划。若我爸在的话，我妈就等于是捆住了手脚，哪来的服侍教会，更不用说作传道人！要从我家到大学，得坐十多个小时的火车，且在C站倒车。为了节省时间，我一般坐早上1点多的火车，这车一般上车后买票。那天没人卖票也没人检票，心想到C站前一站补票的话，还能省钱也能进站了。进了C站，在售票处糊里糊涂地买了车票，一看不对，我就跟售票员换一张，但她说只能退80%钱，没办法，就只能这样换了。换了之后，我的口里不自觉地出了一声--哈利路亚！我这才醒悟过来了，被扣的钱正好是我吞的火车票钱。这是1995年2月末。我至今也忘不了。到了大学后，我通过牧师知道了一位传教士，她很喜欢我，有一天，她叫我去，给了我200(零用钱)，我那时其实有钱，但，我的贪心作怪我还是拿了。(当然，拿零用钱，没错，只是神总是不多不少地按他的方式按时满足了我的不足，我拿了她的钱，就是破了神与我的‘承诺’。)那天下午，就跟朋友一起上了街。却偏偏那天，我的钱包里装了老多东西——帐号，身份证，还有现金500多...结果，没买到什么却把钱包给丢了。丢了之后，一声叹息....主啊！心里默默地忏悔，饶恕我吧。(我朋友后来说，她见我丢了钱，嘴里还能叫出主，被我的信心打动了。当时我真的哭笑不得)“你们所忍受的，是神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢。管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。”(来

12:7)(十一)若行，总要尽力与众人和睦

信主后，我通过学习和体会，慢慢地懂得了我是一个罪人。以前我觉得我这人还行，当我读圣经读到出埃及记时，不知讥笑过以色列人多少回。神却让我懂得了不是神的恩典，没有人能在神面前站得住。(当然不是靠行为得救，是因信称义——信的人成了义人。) 我没有权力判断人。一起查经学习的人当中，有过某家报社社长的女儿。她钢琴弹得挺好，在市级比赛中也得过奖。不知是她家既有钱人又长得漂亮的关系，表现得目中无人。我当时最看不惯这种人，所以，总跟她作对，她说一我就说二。但，有一天我在教会里祷告的时候，神对我说：你为什么恨她，要知道她所行的也能在你身上看出来，只是她表现得多一点，你表现得少一点而已。从那以后，我就竭力去‘关心’她，努力去‘爱她’。我为什么用了引号？当有一天，她对我说：你怎么这么对我好？谢谢你时，我说：不客气，主里面嘛...(心里却说，不是因为你好，要不是神....我才....看我多坏吧 ^^)但是，虽然是表面上的顺从，神也在我里边动工了。当她向我敞开胸怀的时候我发现，她并没有我想的那么坏，我真的喜欢她了！最后...我们成了最要好的朋友，她成了最了解我的和最能谈得来的人。从此，神开始加给我更多的朋友了。这只是其中的一个例子。(十二)禁食祷告——与神亲近

95年7月，放暑假回家后，通过妈听到有人做了40天禁食祷告的事情。听后，我也想做做看看了。(当时以为这是我的想法，后来才知道是神要我成为更属灵的人。)我就冒冒失失地定了七天，因为我在圣经里读过七是完整数。(可以说，从没有人教过我禁食祷告是什么，为什么得做它，也没见过人作过，一句话，就是挑战！也没有预备的祷告。)既然要祷告了，不管是不是禁食，得定祷告题目呀。我读过列王记，看过所罗门求智慧的章节，就暂时定了祷告题目。1.愿神赐我智慧更加懂得神，再赐我智慧学好属世的学问；(这祷告题目成了我至今还用的话。)2.愿你赐我一个健康的身体；3.愿你复兴我们教会；4.愿你坚固已经信的人；5.让我的成绩成为第一。(因为，一等奖学金里包括生活费。说实话，我最大的关心就是这个，又怕它太不实际，每当祷告的时候，都有点颤抖了。)还有就是，我既然不吃东西了，也得吃灵食呀。我也就暂时定了读经的章节，从撒母耳记下到启示录分成了七天。(因为信的一年内我读到了撒母耳上)就这样开始了了我生平当中第一次禁食祷告。(有点荒唐吧^^)祷告的第一天，我感受到了奇妙的事情。就是不吃东西既然不饿，好像有什么东西堵住胃似的。(当我妈看我要禁食祷告了，她不放心，来到教会，边吃饭边劝我别做了。因为她也是听说过、没见过。呆了两天，看我没事，就回家去了。)我慢慢地全身没劲了(当然，始终不觉饿。)到了第四天，眼睛是睁开了，就是没劲起来。我就说：神啊，我没劲了，看来得吃饭了。可是，奇迹出现了，刚祷告完，我的上身像弹簧似的一下子蹦起来了！第五天，第六天，腿脚渐渐有劲了，到了第七天，我能唱歌跳舞来赞美神了！哈利路亚！当然，圣经也读完了，就是不知道读了什么，只是感觉很好而已。(十三)圣灵做工

禁食祷告结束后的有一天，我要去教会祷告，在路上，表哥刚好开车经过我。但是没有走多远，在拐角处竟出了车祸被他弹到地上。我跑过去的时候，他满脸是血，身体在痉挛，快要出人命的样子。我心里突然有了很强烈的要为他祷告的欲望。我也顾不上那么多了，不管别人看不看，把手按在他的心脏上恳求主怜悯他，别让他年轻轻的成了残废，更不要让他有什么后遗症，干干净净地治好他！我能感觉到我的手开始热起来了，换句话说有神的能力通过我的手...表哥好了，站起来了。(这是我第一次体验神的能力。)开学后，我有一次感冒了，嗓子疼的慌。我就按手在脖子上祷告了，没想到祷告完好了。(当然我不是说，有病别去医院)前边提到过的女老师那时已教过我作QT。但是，我近一年来，每次想要作又放下，几乎就没作过，因为圣经每一章节都是挺难理解的。但是，我开始求圣灵照明了(求你开我的眼睛，使我看出你律法中的奇妙——诗119：18)。开始能做QT了。神把智慧也加给我了。教授在讲堂上讲的我都会了，下课后教同学就算是复习了。(当然我也努力了，几乎天天凌晨1-2点睡，为的是拿第一)从这一学期开始，牧师让我带领我传福音的人了(以前都是交给牧师来引导)。我怎么行呢！我还是‘婴儿’呢！我拒绝了。但牧师还是强调我行，说我满有资格的。没办法，我就答应了，先带一个。我没想到带人的，自己会学的更多，因为为了好好教，自己就多看圣经，多做祷告。所以，到现在，我喜欢强调：若你想在属灵的事上有进步的话，最好还是带领人。到现在我一直很感谢牧师对我的信任，每当我在属灵的事上决定什么时，他总是激励了我。在我有进步时，又是那样地为我高兴！就这样，这一学期我领受了很多很多，也开始喜欢读经，作QT了。(十四)不要怕，只要信

96年一月，寒假开始，我参加了牧师引导的一个月培训(白天干自己的事，晚上学习)。当时，参加培训的人当中有个家境困难的，我就跟她约好去找家教做。(我虽然在上次暑假祷告过拿第一，但是不怕一万，就怕万一，万一拿不到...) 结果，第一天，她找了两三个，我一个都没有碰到。但是，我没有放弃，继续找，结果还是一样。伤心之余，我着个安静的地方祷告了。我：神，你也太偏心了吧。神：你为什么伤心，为什么叹息？我：你让我也找个好家教吧。神：你算算，你辛辛苦苦在这寒假里赚钱能挣多少钱，顶多800？再看看你拿一等将学金的话多出这个几倍？我：神啊，饶恕我的小信吧。神：只要你好好学习圣经，勤于祷告，再好好牧羊你的羊，我就让你拿第一。我虽然还是有点担心，但，放弃了找家教的事。结果，你说我拿第一了吗？信心大的你肯定会说，当然。但，我不知道担心过多少回。结果，我是拿第一了，且跟第二是平分，只是我的工业数学比他高而已。过了些日子，神让我做禁食祷告了。(这次可不是我想试一试，而是神让我做) 说实话，虽然，不饿，但必竟累、苦。我就没听从，没作。但是，心里实在难受，就开始作了，可是撒坦的诱惑也大了，作了三天又不做了。这下可‘惨了’。我的手背开始起泡泡，脸开始肿了。我只好举手投降了。神，我作我作！不撒谎，手背泡泡不见了，脸肿也退了。就这样，我开始了我的第二次禁食祷告(也是七天，前边作的三天没加上)。也是暂时定了祷告题目。祷告的题目中，在‘让我拿第一’前，加了‘拿得潇洒’的期望。*** ***96年8月，我知道了我的成绩又拿了第一，且比第二高出很多。但是，没想到原本很喜乐的事情，我的心里边却只是短暂的喜乐，深深的空虚。我知道了，只有神才可以满足人，世上的一切只能是泡影，看起来耀眼，但当你得到以后，就不是什么了。但，神呢！你越走近他，你就越觉充满，丰盛。我决心要守晨更了。(十五)守晨更

从96年2月开始就有专职传道人来我村教会侍奉了。教会到了96年9月，复兴了，礼拜人数最多时100多名！神的话没有一句是虚言。按着他以前对我妈说的一样，过了两年，真的复兴了！我妈现在是传道人，我姐从95年底也加入了这一行列。神对她们的慈爱也是满大的。我妈看过云彩做成的耶稣钉十架的景象。在离我村15里远的山上看到过耶稣穿白袍的异像。后来妈在那里买了地，建了灵修院。现在教会有姐侍奉，灵修院是妈和那位传道人侍奉。*** ***我从96年8月就开始了晨更礼拜。到了学校，偶然认识了一个从小在基督徒家庭中长大的女孩(当时挺新奇的，她是我第一次见过的从小信的人)正好她也早就想守晨更，就是一直没找着伴，我们就天天四点起床。为了守晨更，我决定10点睡了，尽管是硬闭了眼睛。有考试的日子也不例外。有一天，我第一次听到了神的声音。(以前我写的祷告都是心里边的感应，不是声音)那天，我在做梦，突然有声音叫了我的名子，叫得那样迫切，我醒了，看表正好四点，我敏感的知道了这是主在叫我去守晨更，原来他是那样地喜欢亲近‘罪人’！他是多么希望我们来到他面前啊！那天，我来到教会哭了，因着神对我的爱，因着神对我的引导。也看到了耶稣的异像，他用膀臂抱住了我。直到我毕业，我一直守了晨更。(因为是作见证，我都说。但，说实话，我只在带领人的时候，按着她们的信仰程度，交流鼓励时，才跟一两个人提起过)(十六)让我们寝室变成教会吧

我们每年换一次寝室。以前我传福音一般没什么预备，见着了就传了的。可是我开始懂得了这是属灵的战争，所以在暑假里为要进来的新生祷告了，愿神安排一个能信的人，终究让我们寝室成为教会(教会在这里是信的人的团体)。结果，进了一个新生，两个大二的。幸亏，两个大二都有信仰。这个新生看起来挺有个性的，两个大二的都有点怕她了。看起来一点要信的苗头都没有。但，我相信神是不可能有偏差的。我通过以往的经历，跟自己说，不要以貌取人，按着信心祷告的会成就。这样，我一边每天守晨更，为她作祷告，一边小心翼翼地让她对我们信的人有所了解。将近过了两个月的有一天，我正式向她揭示了福音，她笑眯眯地说：姐啊，我知道你的意思，再给我一点时间。再过了一个月教会有了培灵会，我就大胆对主说，请你加给我两个灵魂吧。到了培灵会的那一天，我就带了在食堂遇上的两个大二(不是同寝的那两个)参加了。她们要信了。从这里我又恢复了神听我祷告的信心。那天回来，再跟新生提起了让她出点时间听听福音，她答应了，我就带他去见了牧师，最后她决定要信了。但是，我发现，同寝的两个大二的对属灵的事没什么太大的关心。且看不惯：一，我守晨更(说我打扰她们休息)；二，总拿着圣经转悠(太虔诚了给她们负担)。但，最后，她们托我叫醒(一开始是要早起学习，四点太早了，回来时6点叫她们，后来是要跟我一起去祷告，当然，不是全去)。她们每天睡觉之前，都低声读一段圣经，唱几篇赞美诗。最让我难忘的是97年的4月耶稣受难日上，我们都作了一天禁食祷告，却相互都不知道，到了晚上才知道，都是为了守同样的圣经句子——你们禁食的时候，要梳头洗脸，不要叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。(马太福音6：17-18)新生毕业后到山村教学传福音，一个大二的成了师母。(十七)神说：因为他专心爱我，我就搭救他。因为他知道我的名，我要把他安置在高处像我在前边记录的一样，大一的时候我是一个‘无名小’，到了大二，一下子拿了第一，就难免得到了系里同学的不满。在大二的时候，有过机械制图课，一开始得用手画，准备以后的CAD课。教授留给我们画一张挺复杂的机械图为期中考试。我们都画了几天才画完。但，我发现我画错了，方位抓得不好。这下糟了，第二天就是截期。而且那天是礼拜三。我要不要去参加礼拜？当我在左右不安时，一个朋友开口说：你是不是又在想去教会，你今天就别去了。也不差这么一天，神不会怪你的。(他是我们系里头三个信主当中的一个)我一开始觉得他的话满有道理的，就下定决心不去教会继续画了。但当我吃完饭，来到制图室后，想反正已经画都画错了，不差一个半点，等礼拜结束后，再来画吧。成绩差就差点吧！等参加完礼拜我的心情也便得有余，头脑也清醒多了！我画几天画的图我画到第二天早上5点就画完了。第二天，到了制图课，大家都愣了，按常理说我不应画完的！这下他们更气了。到了大三，我开始了守晨更，有考试也不例外过。有一天，第二天是考试，我照常学习到10点要回寝室了。没想到有一个同学叫住我说：你也太嚣张了吧，明天有考试大家都要熬夜，你现在就要进去睡？那我们成什么了？我能说什么呢？甚至有一个信的人曾问过我，看我不怎么学习，怎么就拿了第一。我直接跟他讲了，结果，他说，别开玩笑了，那我的祷告神怎么不听呀？不是你一个人知道祷告吧？不想告诉就算了，何必说谎呢！总算他们高兴的机会来了。那是，大三后学期(97年3-7月)的工业数学课。期中考试我只得了75分。为什么？是因为教授只出了4道题。最后一道题我点错了少数点，结果整个题被扣分了。我看班里前五名当中就我是75分！最难忍受的是他们的那种鄙视的，幸灾乐祸的表情。幸亏，教授说这次考试分数差太大，决定明天补考，考了满分的加分。下课后，我跟在朋友后边...当我经过制图室，我真想进去哭……我把考试卷摆在制图桌上，想起以赛书37：14-20，就学着希西家王，对主说：主啊，唯有你是真神，唯有你是我所要依靠的，他们所信靠的是虚无的，你纪念我在你面前所行的，今天我受的羞辱你也看到了。主啊，请你怜悯我，为我起来吧！明天让我得满分，让他们知道唯有你是可信赖的！你是活着的神！第二天，我很紧张。过几天，结果出来了，只有我一个得了满分！*** ***到了97年11月，我一直以来不太好的身体总算出了毛病了！有一天，早上10点有课，为了保证上课精力充沛，我在9点躺了一会儿，到了9点45，我想起来整理后就去上课，可是，我的身体不听使唤了，不动了。以前，最坏时只是没劲，但，那天，我实在是不能动弹了。那天，就这样旷课了。到那天为止所建起来的信心开始慢慢瓦解了，我灰心丧气了。只有眼泪静悄悄地流过我的脸。我：神，你不如接我去天国吧，你看我小小年纪就这样了，以后，还有什么希望！神：别放弃！我：还有什么放不放弃的，我连课都不能上了！神：只要你不放弃，我就帮你。我：神，好，我不放弃，那你让我保持3.0吧！(因为，保持了3.0，即使第一奖学金拿不到,也可以拿入学奖学金。)结果，我的成绩是3.024。说实话，我已经很满足了，因着神的信实！但，我们的神总会多给你，给你所求以上的。这一学期结束后，我又拿了第一奖学金，原来第二连3.0都没得上！我所信的神就是这样的一位神，到现在，他一次也没有负过我，只是我的小信，常常负他，但他始终如一地听我的祷告，听我的怨言...在我软弱的时候鼓励我，在我骄傲的时候鞭策我，引导着我...一般别人问我，耶稣是什么样的时候，我常用的话就是——他是这世上最好的朋友！

*** ***要把我的经历全写上太长了，就到此为止吧。(加一句：我现在身子骨，好多了，起码没有因身体旷课了！)

摘自赞美社区

回目录


我个人的得救见证

新歌

    从小我就是个多思的孩子，夏日晚上在屋外乘凉，常常会抬头数星星，数着数着，就会渐渐进入一种恍惚的状态，还夹着些惊惧与忧伤。好多问号随着涌上心头：到底有多少星星啊?在我看不见的地方还有多少星星呢？再远呢，又是什么地方？宇宙又有多大？宇宙外又是什么地方？哎呀，不好再想了，小脑袋要裂开了。但是，从最远的地方回过来望，地球又有多大？人呢？应该不会比灰尘大吧？那么小，那么小，有没有人跟宇宙有什么关系？那我这个小人呢？更无关紧要了吧？唉，真没意思。

    大一点了，又会想：老师教了，物体都是由生到灭，那这个宇宙最后也是要消亡的，里面的一切也没有了，人也没有了，本来就那么小的人，偏偏又有智慧，进化了那么多年，努力了那么多年，历尽艰辛，达到多高的文明，最后，哗，全归于乌有，连痕迹也没有了，那不是太滑稽也太残忍了么?我们一代一代人的努力，最后的意义在哪里？不对，不对，象奇迹一样出现的人不可能也不应该只是大自然偶然开的一个玩笑。要有灵魂，人应该有灵魂的，不然，我活着的理由是什么？仅仅是作为一个大玩笑中无关紧要的一部分么？天哪，我一定要知道，人从哪里来？为什么到这里来？人又会到哪里去？

    从此我对一切宗教都好奇，我希望我能得到答案。在中国，佛道的影响肯定比基督教要大。对于基督教，除了课本中的一些反面教育，以及在大学里了解的一些名词外，可以说我是一无所知。但是我对它却并无恶感。

    就这样寻寻觅觅，困惑烦恼直至1992年的圣诞节前，我的人生将要遭遇最重大的事情。那几天原本身体好好的我忽然全身渐渐无力，站不住，坐不稳，甚至到了笑一下都吃力的地步，吃一点东西就象打仗一样，累得要命，没有一点饥饿感，最好一直躺在床上，谁也不要理我。打起精神去医院做了中西医检查，都说我身体一切正常，情况相当好。几天过去还未见好转，心里真有点慌了。本来计划的好好的，22日和同事们一起聚餐吃火锅，23日和同事革姐一起去看激光音乐会轻歌剧《蝙蝠》（我们都喜欢声乐），24日再和革姐一起去参加国际礼拜堂的圣诞音乐会(这是我第一次受邀去教堂，主要是被音乐会吸引，再加一点好奇。革姐，正是我所遇见的，在我身边的第一位基督徒，她的善良与爱心在同事中一直是有口皆碑的。感谢主这么奇妙的预备。革姐现在远在澳洲，失去联络多时了，愿主耶稣祝福她与她的全家)。

    22日我放弃聚餐，23日仍浑身无力。中午时分，太阳很好，在革姐房中，就我们两人，晒着暖暖的冬阳，我跟她说看来这两天的音乐会我都去不了了，她也很担心我的身体，说着安慰的话。当时我真有一种无助的感觉。突然一个念头涌上心来，我不假思索脱口而出：“革姐，你帮我祷告好么？”“好啊”革姐欣然的样子，就低下头，闭上眼睛开始祷告。具体说些什么记不清了，总是求耶稣救救我，治好我的病的意思。但当时她恳切真挚的样子我却没齿难忘。记得我看着她对着她那看不见摸不着的上帝情真意切的求告着，又有些好笑，又十分的感动，因为我第一次看见一个人通过言语表达出对另一个没有任何血缘关系的人那样发自肺腑的关爱。我一边窃笑着，一边感动的泪水止不住的流淌着。等她结束祷告，感觉舒服多了。傍晚时分，我觉得腹中饥饿难耐，赶紧找东西吃。真是奇妙，人一下子变得神采奕奕起来，晚上一场歌剧下来，坐得安安稳稳，回家途中还吃掉一杯掼奶油。好像真的有上帝，否则这如何解释？第二天身体又不行了，这更不好解释了，我又没吃过什么治疗的药物（事实上当时连病因都一无所知），怎么会突然一下子180度转过去，又一下子180度转回来，不是太奇怪了么？

    革姐问我晚上还去不去教堂，说去吧，怕身体吃不消，不去吧，又好像有点说不过去：噢，为你祷告后，轻歌剧去看了，轮到去教堂了，却要缩掉了，太说不过去了吧，再说，神好像蛮灵的，我去参加他的生日会，他会帮我的吧。

    晚上早早到了教堂，人山人海的，一直坐到近九点是有点吃不消，但我的注意力一直被紧紧吸引着，尤其是台上的证道深深打动了我。他说人是有灵魂的，人的肉体有个家，累了可以回去休息，我们的灵魂也有家，相信耶稣，灵魂就找到了可以回去安歇的家了。

    看，人真是有灵魂的，我虽然还不知道人从何处来？为何而来？可我已经隐约知道人应往何处去，这已经使我大得安慰了。

    回去后就一直想是不是要信上帝。正逢周末快要回家，心中暗暗下了决定：这次回家如果有三个我能信任的人都不反对我信耶稣，那我就信。临回家前我寄了一封贺年卡给我大学里最要好的一个同学，提到我要信耶稣的事。

    半路上遇见我初中时的团支书，她一直是一个很有主见的人，交换了一下各自在分别后几年中的情况，我就向她提出了问题，请她说说看法，不料一上来她就大加赞同，并且说好羡慕我有这个福气，还说她也觉得人应该有信仰，她也想信，却信不起来，反而劝我一定要信。

    回到家，只有妈妈一个人在，我说我要信耶稣了，她淡淡地说：“好的呀，这是你自己的事情，国家宪法都保护个人信仰自由，我也不好反对的，你只要开心就好。”

    到了晚上，一个多年前的老邻居，忽然到访，是来找我哥哥的，我哥正好有事要过一会儿才回来，我便和他聊了起来。他从前一直是我们那一片地方小孩子的榜样，后来又进了重点中学，又进了重点军校，想来他的意见也许更有说服力吧。我们天南海北地聊着，不知怎么就谈到有没有神，我也就提到我相信耶稣的事，他居然是个泛神论者，还说他有个亲戚是个老基督徒了，人怎么怎么好，90多岁了，身体怎么怎么健康，总之一句话：我是不一定相信耶稣的，但你要信就信吧，也挺好的。

    哈，奇妙吧。三个完全无关的人，其中两个更是多年未见。

    周一一到单位，就接到我大学同学的电话。原来她收到卡后，把上面的话告诉了她父母，而她父亲正来自于一个几代基督徒的家族，政治运动中族人们为信仰受过很大的迫害，吃了很多的苦，出于对我的关心，要她女儿尽快给我打电话，劝我千万别信耶稣，因为信耶稣太苦了。而我只能回答她：你刚巧是第四个给我意见的人，我许过诺的，不能食言。其实我心里也不敢食言。，因为这半个多星期的经历实在太不可思议了，无法逃避，只有面对了。

    就这样我在1992年将要结束之时决定接纳耶稣基督作我生命唯一的主。在以后的日子里主耶稣亲自带领我悔改重生，又伴我度过信仰生命中风风雨雨的日子，领我经历他自己，不断品尝主恩的滋味。我虽然不好，他却爱我到底。感谢主，人努力寻找，终归落空，若不是主亲自来寻找，象我这样的人，最好的结局也只能是在迷惘中沉沦。

    对于那场病我要再交代几句，开始一个月里情况很糟糕的，刚信耶稣也不懂读经祷告，每天早上醒来，想的就是如何捱过一天，当时真是绝望，人家生绝症至少还死得明白，我却连生什么病都不知道，这到哪天是个头呢？甚至想晚上一觉睡过去，永远不要醒来多好呀。

    妈妈劝我说：你年纪还这么轻，不好这样想的，你不是信耶稣么？你可以求求他呀。

    半年多后，完全康复，无论是身体上，还是心灵上，都感觉焕然一新。

    若干年后，偶然得知病因，原来是我当时常常复用的一种胃药，对少数人会有副作用，就是干扰中枢神经，不巧，我就属于少数人，而这种药的副作用连很多医生都不了解。正是一家相当有名的医院的一位资深医生因怀疑我有慢性胃炎，推荐我长期服用该药，且强调该药决无副作用，又便宜，又有效，又安全。

    刚生病时，曾对此药有怀疑，跟医生提过，回答是不大可能。后因无食欲，饮食少，胃部也就没有什么不适，故自然停药，身体才慢慢恢复。

    据说有一种常见药，正是此种情况的最佳解药，一服就好。但当时就是没人知道。

    我要为这一次的经历高唱哈利路亚，何等奇异的恩典哪。


席胜魔小传

    编者按：席胜魔（1835-1896）原名子直，是清朝末年山西的一名秀才，世代习医。青年时，鸦片流毒中国，他深受其害，信从福音后得脱烟祸，乃更名胜魔，立志自新劝人归主，特别在胜过罪恶方面给今天的基督徒留下了美好的证据，鼓舞我们在人欲横流的世界中为神作分别为圣的见证。

    少年沉浮

    山西省平阳府的西庄村，是席胜魔的故乡。他出身书香世家，自幼聪颖，在家排行第四。家父为他专门请了一位饱学的先生，替他讲书批文，日后中了秀才，与其兄长合称为“席家四杰”。他性情刚烈，为人耿直，才干出众，常为乡人写状子、走衙门、断是非。十六岁那年，在家父的主持下与一位杨家千金完婚。

    虽然他拥有名利权势，但人世旅途总不尽意。年轻的妻子抱病去世，自幼缠绕在他心灵里有关死的问题，又一再出现。他博览群书，总找不到有关生死问题的答案。儒家尽管把纲纪伦常讲得头头是道，却没有论及人的罪过怎样得到赦免，将来赏善罚恶的结局如何。在他认为，孔夫子的教训虽好，却止不住灵魂的饥渴，照不亮坟墓的黑暗，更不能使伤心者得到安慰。于是他又调转脚步研究佛经，尤其在道教方面切实下过一番功夫，指望有所造化。结果是：儒学不曾使他满足，佛教使他感觉一切是空；道教更使他身受其害。从此以后，他不再寻仙访道了。

    三十出头的他，身体日见衰弱，呈现老态，病症缠身。正值他身心双灾之际，鸦片在中国风行，尤其在山西。友人劝他干脆吃几口大烟，既可治病又可调神。他听了“忠言”，开始吞云吐雾，那知他的前途与一切也正被大烟所吞吃，从此，事业、家产一概不管，他尝尽沉沦之苦，痛恨自己竟然失足，陷入祸坑。谁能救他脱离黑暗重新做人？他厌恶自己，厌恶那使他沦为奴隶的烟瘾。家人因此陷入贫贱，他惨不忍睹。

    山西的田地本来只产五谷，如今改种大烟，满目罂粟（本植物制取鸦片）。不但是他自己的田地，连全县、全府、全省的田地尽都成了罂粟的天下！这滔天的祸水，是怎样流入中国的？所以，对于英国人，他实在恨之入骨。

    他做了十年的烟鬼。

    一八七六年，华北五省大旱，直隶、山东、河南、陜西和山西都纷纷失收。大旱一来就是五年，河干湖涸，田硬如铁，无地可耕，到处是一片荒凉，富者卖物，穷者卖身，尸横遍野，人吃人的惨况也屡闻不鲜。四分之三的人口已经死了。这样的灾情什么时候才能结束呢？

    席家也在这场灾难中挣扎，怎样才能活下去呢？

    就在这时，他们认为比旱灾更大的祸患即将来临：有两名洋人到了平阳府，并要长期居住，传起耶稣救罪人的福音来。

    中年如日

    当时的儒家文人，坚决反对基督教，轻视福音，痛恨洋人。所以对这两个洋人与他们所传的远而避之。这两位洋人，较年长的名叫李修善，较年轻的叫德治安。

    在李修善牧师举办的有奖征文活动中，这位席家儒生一举夺魁。李牧师聘他为师，学读中文。就这样，这位被大烟逼到绝望境地的人，竟然手捧新约圣经，时常翻阅。因为李牧师学习读书时，总谈到其中的内容，所以，他就先读一遍，把要教的内容预备妥当。不知不觉这位骄傲的士大夫，被经上的话吸引了。先是为备课而读经，后是愈读愈有兴味，愈读愈觉耶稣的真实和亲切。在他看来，新约圣经不单是一本书，更是神的启示，启示他素来渴想知道的事情。从前以为耶稣是人，如今才大悟，他不仅是人，还是一位独一的真神。

    终于，他把新约圣经恭敬地放有面前，跪在地上，读神降世为人的历史（即四福音书）。这时，他觉得这位受苦、受辱、被钉在十字架上的基督，和自己的人生、痛苦、罪恶有极大关系。这个自高、自大的秀才一直跪着读下去，读到一个地方，名叫客西马尼，在半夜时分，神人耶稣于花园中，独自忧伤悲痛，他那关闭已久的心门就打开了。在寂静中，他似乎听见救主的呼声：“我心里甚是忧伤，几乎要死。”于是他从心里相信：“耶稣爱我，耶稣为我舍命。”忽然之间，圣灵感动他的灵魂，他不住地流泪，向这一位救主完全投降，接受他为个人的救主，以他为神。这个伤痕累累的灵魂，以恳切的信心，摸着了他的衣裳缒子，立刻得着痊愈。在此情形，他已忘却了一切，只知道神和他同在。这奇妙的经历，使他知道自己已经蒙赦免了，被更新了，并且让神占有，永远属神了。

    这个奇妙的改变，使他充满了快乐和希望，从那一个秋夜起，他已是基督里的新人。他说：“我现在敬拜神，不是受什么人的劝导，而是受圣灵的启示。我是读了神的话以后自己明白的。我知道我罪大恶极，应该下到地狱；但我也知道耶稣已赦免了我一切的罪，让我以后永永远远在天上与他同在。”

    一个倔强的、典型的、自高自大的孔教徒，一个骄傲满有偏见的秀才，一个看不起基督教，以此为愚蠢的人，终于被基督打倒了。这决不是劝导，辩论或教育所能达到的。这是遇见了活的基督以后倾刻间的溶化。

    在他身上，只是再次证明神话语的信实：“在人这是不能的，在神凡事都能”（太19：26）。不仅如此，永活的基督还按照他自己的模式，重新塑造一个新生命。

    一个重生的人，首先面临的是与罪断绝。他明白，必须立即把鸦片戒掉。若不洁凈自己，怎能做别人的榜样呢？从前他不知道有什么克服鸦片的力量，如今自己归属基督，当为福音的缘故，把烟戒掉。明知这不是一件容易的事，但是为了主，他决心已定。

    苦战开始了，撒但不甘坐视它的奴隶白白逃走，就以烟瘾捆绑他。可见，冲破这捆锁的战争是何等重要，何等险恶，他的前途完全以这场战争的胜败为界。因他烟瘾由来已久，中毒已深，药物实在不能奏效，只好受尽折磨。一连七天不能吃饭，浑身酸痛，咽喉发干，头昏目眩，坐立不安，几乎要支持不住了。这时，他明知只要吸食几口鸦片，所有痛苦就可立即解除，但是他立定心志依靠神的大能大力，决不再重吸一口，他完全把自己交托在神手里。李修善牧师等也切切为他祈祷。

    在痛苦之极时，他感到了撒但的力量，魔鬼正利用烟瘾作为毁灭他的武器。这是属灵的争战，他以救主为唯一的堡垒，他不住地祈祷，依靠救主，不敢稍离半步，让穷凶恶极的敌人天天与主接战，这样叫撒但不能得逞，他向撒但宣告说：“魔鬼，你要怎样？我的生命已放在神的手里。我情愿戒烟死去，也决不要活在罪中。”

    在极度痛苦之际，他向肉体宣告说：“我宁死也不再吸大烟！”

    时光在痛苦和呻吟中流逝，他仍然祈祷，仍然读经。当读到神要赐下一位“保惠师”的那段话，知道了这位保惠师就是加强人力量的圣灵。虽然他对那段经文不甚了解，但他相信圣灵的大能，于是充满指望，在极度衰弱的状态中，再三恳求这位无所不能的圣灵降临搭救他，使他完全脱离魔鬼的一切辖制。他俯伏在地上，静静祈祷，求主解开他的捆绑，使他得着自由。忽然之间，生命与力量好象潮水一般涌入他的灵魂，他从头到脚冒了一身汗，于是顿觉浑身的血脉全然畅通，又觉得精神饱满，自己好象勇敢的精兵，头带盔甲，披挂整齐，愿意出尽全力攻破仇敌，那怕空中有千万恶魔，都能敌挡得住。

    战争结束了，痛苦与挣扎止息了，圣灵来了，以平安充满了他的心灵。

    自从被圣灵拯救以后，他在天路上勇往直前，好象是神特别在教导他。虽然是一个初信的基督徒，却明白水礼之外，还有一个圣灵的洗礼。一个深夜，他以纯真的信心与顺服独自在房里祈祷，静待圣灵的降临。果然，那更丰盛、更快乐、更光明的生命，象洪流澎湃地涌入他的灵魂。随后，他明确神的呼召，向同胞传扬福音，述说救恩。

    面对家人的排斥，他不在意。他认为真假势不两立，从真就要弃假，一把火就叫家里的偶像全都毁灭了。这在西庄村是前所未有的，轰动之大，是不难想象的，村民们以为他着魔了。尤其是他成为基督徒之后，改名为“胜魔”。

    他的妻子对于基督教，本来深为憎恶，但是看见丈夫戒掉大烟，断了烟瘾，身体日渐康健，急躁的脾气也不见了，就渐渐放下成见。结婚以来，她只生得一子，所以，多年来，她心里既悲伤又恐惧，怕丈夫为了求嗣，便休妻再娶。在那时候，对于一个文人来说，纳妾是平常之事，但胜魔却与众不同，声明既不休妻也不纳妾，她是何等感激。总之，丈夫信了耶稣，给她带来了不少的切身利益。

    胜魔本来有一个继母，从家里赶出去已经多年了。自信主以后，他赶紧找到她，答应养她的老，保证她寿终的时候，衣衾棺木都用最好的。起初她还不敢置信，但发现他言词恳切，就听了他的话，回到家里去住。村里的妇女听到这消息，都惊奇地说：“信耶稣，到底还不坏呢！”

    还有，他和兄弟们本来也有不和睦之处，分居别处已久，感情也随时光而生疏。但是他决心把经上的话实行出来，和兄弟重修旧好。因为圣经上说：“你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物”（太5：23-24）。谁知兄弟们因听见他信了洋教，不愿意与他和好。胜魔并不因此罢休，乃是决意遵从主命，先为这事多多祷告，后又去对他们赔不是，承认自己以前的过错。这样，兄长被感化了，兄弟们也就和好如初了。此事一经传开，外人无不心悦诚服地说：“耶稣的教训，真有力量！”

    因为胜魔身体力行，日积月累，主的道就被信服了。久而久之，也有人到他家里一同敬拜，他的亲戚也陆续前来参加。而他的继母和妻子两人更是慕道，她俩已有意信主，作天国的子民。

    就在这个时候，家里发生了一件奇事。

    胜魔见妻有慕道之心，便欢喜快乐，循循善诱教导她，她也听得颇有兴味。不料，事情忽然起了大变，他的妻子好象变了另一个人似的，先是暴躁不安，后又慌张不已；有时无故害怕，有时无故悲哀；日不食，夜不睡，家务无法料理。但经过检查，身体正常。这“病”在聚会礼拜的时候，发作得顶厉害，她闯进会堂，捶胸跺脚，破口大骂，甚至倒在地上，浑身抽搐，口吐白沫，骚扰大家做礼拜。施药不见效，看样子是被鬼附着。村中的人见此，就趁机毁谤真理。他心里好难过：自己传道以后，改名胜魔，现在魔鬼竟亲自来到我家，来和我比个高低。他处在危难之际，想起耶稣在世上赶鬼的时候，众鬼无不听从，离开人身。于是为妻子切切祷告，但鬼就不离开。后来，妻子被折磨得筋疲力尽，奄奄待毙。

    在这个时候，胜魔猛然记起，耶稣曾对门徒说，非用祷告禁食，这一类的鬼总不能出来（参太17：21）。于是，他一连禁食三天三夜，并叫全家人一同禁食，恳切祈求，满了三天，他走到内房，按手在妻子身上，高声喊道：“邪鬼，我奉耶稣的圣名，吩咐你离开人身，不再回来！”鬼出去了，他的妻子得着了释放。胜魔的妻子好了以后，马上宣称自己是基督徒，敬拜耶稣为大恩主。村人知道后，无不稀奇，多人因此弃假归正，信靠真神。

    那时，他对于圣经的知识还不够完全，不够深入。但他却把握着一个要点：神说是就是，说非就非，不能怀疑，不打折扣。他以此天真烂漫的信心央求神，与神同在。

    胜魔宣扬神道，劝化众人，时时蒙圣灵引导，使听道的人心窍开通，信服救主，真道就日渐兴旺，工作也就日趋繁杂。首先，是邻近的信徒要他帮忙，要他教导；其次是有一些远道而来慕道、听福音的，这些人一来，他就全部接待。在当时，信徒大多数是贫穷人，他们不但在灵性上需要帮助，在物质上照样需要帮助。他为主的真道，已到了山穷水尽的地步。最先是把自己用不着的变卖了，后来又把所有的现钱都用出去了。而慕道者不断，聚会照常，经费如何解决？夫妻两个就到神的施恩宝座前去，恳求全能的主，指出一条出路。祷告中他的妻子得着亮光，就对丈夫说：“红皮箱子里，不是有我出阁所用的衣裳、首饰、环子、手镯吗？当日以色列的妇女，不是把铜镜子拿来给摩西做洗濯的铜盆，放在会幕和坛的中间，叫祭司洗手洗脚吗？”

    胜魔虽已变卖了许多东西，却没有想到变卖妻子的饰物，因此起初总不肯答应。但她却说：“我用不着这些东西，放着干什么？还是献上给主，拿来喂养他的羊群吧！”两人都为这奉献，心里快乐。

    他为附近的村庄消耗心力还满足，更想如何让福音传到外县的村庄去，让人同得永生的好处。他又想到还有许多受大烟折磨的人，尚且在水深火热之中，应该向他们传道，为他们开出一条活路。那时的人多半有吃大烟的恶习，慕道的人也不例外。于是他和另一同工在圣灵的带领下，开设了戒烟的场所，起名叫“天招局”，同时从天津购来戒烟药丸，请凡有心戒烟的人前来。“天招局”是以戒烟达到救人传福音的目的。所以，定下规则，每一戒烟者，必须参加聚会，早晚敬拜神。

    戒烟的人愈来愈多，他们断了烟瘾以后，就为“天招局”传名，慕名前来的就有不少。一天，突然断了药丸，这对初戒烟的来说，无疑是失去信心。山西距天津甚远，从前又是交通不便。面对这难处，胜魔就立时禁食祷告，夜半祈求，仰望主开导，为他们指出一条出路。他就得了亮光：自己既然有药店，又会行医，求神使他能按方制成药丸。一连几天禁食，直到药丸试用成效。大家就同声赞美神。这个成功，使胜魔打定主意广开分局，不但无数的烟徒得益，而且福音借此广传，无数的灵魂能以得救。美哉，神的方法，何等奇妙！美哉，神的恩典，何其丰盛！

    其间，胜魔最关心的，是领人到耶稣面前，叫他们单单依靠这位救主，不是信靠人，不是信靠药丸。这属灵的争战一来，人也无用，药也无用，自己的挣扎更无用。他和“天招局”的同工都不以自己的祈祷为满足，还要戒烟者一起祈祷：“如果你们不愿意和我们一起祈祷，向真神恳求，我们就不能担保你们可以戒掉烟瘾。”

    有一回，从邻村来了三位老人，要入局戒烟，其中最年轻的也已过六十，他们吸烟的日子长，瘾子又大，收留他们真有难处，起初两天情况还好，三位老人对福音大感兴趣。可是到了第三天晚上，其中的一位觉得不好过，到了夜里，便受不了，就把另两位叫醒，请他们去叫胜魔来医治。那两位却不肯在三更半夜去叫他，提议还是跪下祷告吧。三位老人就一同下跪，诚心祈祷。这一跪，奇妙的救主就垂听了他们的哀声，几分钟后，那位老人就觉得好多了，呻吟声也止住了，他回到床上，便安然入睡了。另两位彼此低声说：“耶稣果然在这里。”第二天一早，他们便逢人见证昨夜发生的事情，说：“耶稣果然在这里，他真的听我们的祈祷。”

    但是这并不意味着没有困难。在戒烟的人中，有些除了烟瘾外，还有其它病症，一旦停止吸烟，老病就会发作。在戒烟局里，不是平静无事。有时病状突发，有时半夜叫喊，使人心惊胆战，手忙脚乱。如果有人在“天招局”死了，后果就不堪设想。因此每逢局里不平静时，胜魔就禁食祷告，求神开恩。在此情形下，神就彰显大能，转危为安，化险为夷。

    禁食祷告，就成了他的风格。当难处四起，总是这样过去的。虽然工作日渐增多，责任也重了，但他愈发觉得祷告的重要，决不让工作霸占了祷告的时间，有时独自进入密室祷告几个钟头，有时整天或整夜祷告。他做事谨慎，一点也不草率，更是依赖主恩。每次配制药丸的时候，总是在前一天不吃饭，禁食祷告，求主赐福，然后才拣选新鲜上乘的药材，按方配制而成。他常说：“主给我的工作，是要我既做播种的农民，又做撒网的渔夫。到处传扬福音，是播种；一个一个的叫人戒烟，劝人信主，是打鱼。”

    他还有一个特性：不爱钱。曾有人要向他买药丸另外开局图利发财，胜魔知道他们的用心，严厉责备：“我开局是为了救人，不是要赚钱；若因贪财而开局，难道天父会容许？这药丸是天父用以拯救灵魂的，万万不能卖给你们。”他不受任何薪水，不领任何津贴，就是教会给他津贴，他也不要，如此疏财仗义，就无人能找出他的错处。

    晚年负重

    凡是看见过他处理实际事务的，都深知他有爱心，有智能，有能力。与他接触过的人都知道，和他在一起而不祈祷是办不到的。在他看来，神是信实的，无论何事，无论何时，总要先向神请示。他认为，人生没有什么，世界也没有什么，所有的只一件：爱主耶稣，爱人的灵魂。他把所有的一切，包括时间、金钱、家庭、朋友和自己的生命，全都放在祭坛上面。他不仅自己为人的灵魂悬切挂念，祈祷不已，还亲自与信徒一起，在圣灵的大能中祈祷，恳求神感动他们的亲人信主，其真诚与单纯，令人永远难忘。许多人从他那里得着帮助，他也以此为乐。他生命唯一的目的就是拯救灵魂。

    他的灵修，他的虔诚，他的讲道，他的牧养，无不让人信服，无不与他牧师的职责相称。他受封牧师，是教会对他生命敬虔与工作忠心的肯定。

    席牧师做了许多诗，在当时家传户晓，甚至不信的人也跟着唱起来。在“天招局”里戒烟的人，忧愁烦闷时，就唱诗解忧；信徒如遇试炼，也随口唱一首，这样就大事化小，小事化了。歌谱部分是创作而来的，部分是中国民间歌曲改编而成的。席牧师自己喜欢唱歌，他唱的时候把音尾拉得很长，象京剧一样。结果不但收到舒畅心情的功效，更传达了神的恩典，因为一首好诗常常就是真理的精华。

    下面的一首诗，是席牧师所作的，为山西的基督徒所喜爱。凡遇经费困难，迫害频繁，环境艰苦，灾荒将至的时候，基督徒一唱这诗，便在神面前得着喜乐：

    一、为信主，家贫穷，我心似难安；想念主，在客店，我心便喜欢。

    二、为学道，遇逼迫，我心似难安；想念主，受捆绑，我心便喜欢。

    三、为福音，经试炼，我心似难安；想念主，被鞭打，我心便喜欢。

    四、为教会，遭磨难，我心似难安；想念主，钉苦架，我心便喜欢。

    副歌：主赐我平安，主赐我平安，

    主所赐的平安，与世福无干，

    人不能夺去，平安乃在天。

    这个为此世所不能给、所夺不去的快乐，就是他力量的源头。在被责骂、捱贫困、受逼迫、处苦难的时候，一想起这都是“为了耶稣”，心里便满有喜乐。这种喜乐是只有亲身经历过的人才能体会的。

    席牧师开办的“天招局”得到神的赐福，一直兴旺，在山西、陜西、河南的直隶等四个省里开设了四十五个“天招局”，藉此拯救了许多人的灵魂。然而维持与管理工作之繁重，责任之重大，决非片言可尽。在那些忙碌的年头里，席牧师碰到许多困难，但每一困难都再一次印证神的信实，因他把一切的重担卸给神。每一次的缺乏，总是求主供给，每走一步，总先求主带领，当他看清是神的带领，便迅速行事，毫不迟疑。日日如此，时时如此，无时不见主的恩典丰满，主的力量够用。

    工作愈多，他离家的时间也愈多。有时是几个星期，有时是几个月，有时为了视察“天招局”，有时为了办理教会事务，总是在路上风尘仆仆。为了省钱，他不顾自己是上了年纪的人，总是先步行一段，直到走累了才雇骡马再走一段，自挑行李更是不在话下。神奇妙地赐下力量，使他历尽艰难也不觉疲累，他是一个为神所特别呼召而为神所特别支持的人。他本人也确实知道，这全都是神答应他的祈祷，因他早就晓得如何运用圣灵的大能来克服衰弱、疲劳和疾病。同工们说他总是劳劳碌碌的，他回答说：“在主的工场里，人都非忙不可。不过，我们的心总是清闲的。”

    那时，甚至有一种谣言，说他藉“天招局”牟利，说他开局的目的是为了发财。有人把这话向他转告，他就不慌不忙地答道：“是的，我办的‘天招局’是利息优厚的事业。它的老板就是我的主，也就是万有的主。我谋取的利息是无价的灵魂。入了局，听了福音，信了道，得救的人并不算少。从开局到现在，入局戒了烟的人，男男妇女女共有几千人，信道的不少，其中还有当了牧师、长老和执事。这种奉主名所做的生意，有什么可以反对的呢？”面对这样的指责，他向来不以为意。

    当工作在荒地难以开展、同工们灰心之际，他就劝勉他们说：“有一个时候，主耶稣自己也不能做什么事，就是他在坟墓里的那几天。我们现在也是如此。可是，我们必定会有一个复活的早晨。”

    在神恩之下，只要他能够做到的，无不尽心尽力去做。主说过：“我在你们中间，如同服侍人的”（路22：27）。他把这话奉为金科玉律，因此，他不督责人，只替人挑担子；也不管辖人，只为人服务。他感到耶稣为自己舍命，所以自己也当为弟兄舍命，在大事上如此，在小事上也如此，他时时提醒自己：主耶稣在上十字架之前，岂不是天天为别人牺牲吗？所以，他的时间，是完全为别人的。无论在如何忙碌的时候，只要别人有所请求，他总把工作放下，耐心地先去处理别人的事，那怕是琐细的事。他这样做，并不是出于勉强，乃是爱的流露。

    有一次，席牧师为准备带领一个大聚会，正在禁食祈祷。时间到了，他只想着讲题，走向会堂，没有注意一个妇人在后面的窗口等着他。那个妇人一见席牧师，就叫道：“席牧师，我在这里等你呀！我的孩子病了，请你给他一点止咳药吧！”可见，这不是急病，但他一点也没有不耐烦，便停下来，温和地对她说：“不用着急。聚会后，我马上给药，你能等就等，不能等的话叫别人来拿药。”那妇人就坐下等他。一散会，他就出去见那妇人，指点她如何照顾孩子。不论他如何为大事忙碌，对于那些为一些琐事甚或不知理的事而来求他的人，他总是以礼相待，从来没有不耐烦的面色。他真正为着基督的缘故，而做了众人的仆人，在这一方面，实在令同工们佩服不已。

    在起用同工方面，他总是向神祈祷，等候神，免得出差错，使神的工作受亏损。在席牧师开设的一所重要的“天招局”里，两位主持的弟兄素不和气，后来愈闹愈凶，就跑到席家投诉。席牧师一见就知道事情不妙，他心里忧愁，这不只是弟兄失和，而是撒但在背后作祟，使神失去荣耀。这困难既由灵界而来，也只有依靠圣灵的力量才能克服，劝解和其它人为的办法都是毫无用处的。他就一连禁食两天，为他俩专诚向神祈祷，并告诫家人，不许询问他俩远道而来的原因。同时，对他们俩人特别厚待，饮食起居都由他亲自照料，一视同仁。

    第三天，他仍然禁食，他知道自己的祷告已蒙应许，就到两位弟兄的房间里，对他们说：“弟兄们，这完全是我的过失。当初，如果我多一点祷告，考虑周详一些，就不会把你们安置在一个局里。所以，我觉得我在这事上对不起神，也对不起你们两位。我们还是彼此原谅，也求天父原谅我们吧。”一番体恤的话语，使这两位弟兄完全降服了，连一句埋怨的话也没有。两人流泪悔改，言归于好，合一在施恩座前，祈祷时，圣灵充满了这一位不凭血气行事的忠心仆人。只要是为耶稣的，他便没有什么是舍不得的；只要是为拯救灵魂的，便没有什么是做不到的；只要是为主所背负的十安架，便没有什么是背负不起的；只要是主所走过的路，便没有什么地方是行不通的。他舍弃了一切──为耶稣！

    他已为主鞠躬尽瘁了。在他离世归天的时候，那些在他左右的人啜泣不止，但是天上的使者却因他在天享受盛大的欢迎而羡慕不已。

    要消灭恶性犯罪，固然可以运用教育、社会、舆论、司法等力量，但最有效的方法莫过于鼓励他接受一个正确的宗教信仰，让耶稣基督进入他的心，使他里头有耶稣的生命，耶稣的性情，因为有了新的生命，才会有新的生活。

参阅材料：席胜魔(公元1835-1896年)简介


席胜魔(公元1835-1896年)简介

(兼具秀才的中国戒毒名牧)

    名如其人

    这名字真的有点奇特古怪，但它的择取却是极其深意的，因为“胜魔”两字道出了他信主后的生活方向，那就是运用基督的力量和大敌魔鬼争，过得胜的基督徒生活，而当我们在认识了他早期的生平以后，更会惊讶主改变人生命力量的伟大。

    害怕死亡

    胜魔原名子直，是山西省平阳府临汾县人，出身书香富家。由于父亲老年得子，子直又活泼聪明，所以很得宠爱。然而年轻的他，已对“死”有莫名的恐惧，且常思索死后的问题。附近山上的阴森古庙，里面有两尊凶恶的泥塑偶像；山下城隍庙中陈列十八层地狱所受的酷刑；俱使他毛骨悚然，夜里常发恶梦。死亡的恐惧随他的年纪与日俱增。

    寻求解决

    子直十六岁已结婚，并中秀才。由于他胆子大、方法多、有决心、有口才、具判断力，还有一个暴烈的性情，自然成了村人敬畏的领袖。可是，年少得志的子直，心里仍不快乐；发妻早死，又无儿女，使他在哀痛之余，更感到人生的虚幻。虽尽读孔教经典，既不能解答生死的困惑，他又转往释道两教上寻求指引，结果仍是劳而无功。可悲的是他在道教的长生术下，弄得体羸气衰，壮志消沉。

    命危得拯

    鳏居十年后续娶李氏，谁知她又早逝。致再娶梁氏，才得终身唱随。在工作忙碌之下，他染上鸦片烟瘾。荒废事务，更一病不起。在气断后，他清楚觉得自己的灵魂离开身体，忽闻一带有权柄的大声音命令他回去，于是又回到棺内尸身，苏醒过来，病也渐去。惟烟瘾仍捆锁着他。

    毒祸肆虐

    鸦片的毒害不单摧毁子直，也摧毁山西省人民。那里的人在厚利的诱惑下，即使自己不抽大烟，也不管死活地把原来盛产五谷的肥田沃土改种罂粟。子直身受大烟之害，对于引进毒祸、残害中国同胞的洋人，心中恼恨不已。眼对遍植毒品的田地，更是感慨万千。

    危机化转

    华北五省大旱，灾情惨重。苦难迫使人寻求天调及雨顺龙王等搭救。当然是毫无效应，人们悟到菩萨无用，祈求之声变为埋怨谤渎之言。这时有西人传教士李修善和德治安两人被派去赈灾，劝说人们敬拜真神，求上帝赐下大雨。几个月后，甘霖普降。李氏进一步作善后和广传福音的工作。为了争取些对社会影响力极大的士大夫，他决意采取以基督教要义作悬赏征文的办法，把福音单张，书籍及征文的章程一并派给赴省应考的秀才们。那次子直虽然没有应考，却从兄长那里得来所派发的资料。他一面痛恨洋人，一面冀望赢得奖金以解贫病之困。在旁人的怂恿及矛盾的心情下，他着手细读那份资料和有关书籍。秋夜执笔凝思，他确切感到有一种非常力量与他同在。

    得交灵友

    征文共取录四名，评判结果，子直和朋友得了前三名――文章都是他作的。得奖人必须亲身领奖，子直勉强前往见李氏，却在这次的会面中认定李修善是正人君子，疑虑尽释，并欣然答应作李氏的教师，教他中国的四书五经和作文章。

    为工作的方便，子直也翻阅新约，并且渐渐感到这是一本神的启示，也体认到耶稣是唯一的神，披上肉身为人。他终于忍不住双膝跪地，以痛悔的心，恳切的信心，接受这位为他的罪被钉在十字架上的耶稣为救主，为他的神。子直的生命就有了奇妙的改变，他充满了快乐和希望，在人前承认基督，并要求参加李氏家中的早晚祷会。

    烟瘾释放

    子直的灵程，并非一路平坦。他明白烟瘾是魔鬼用以捆绑他的锁炼，便决定停吸，甘受诸般苦楚。当痛苦到了最高峰时，他认识到这不但是肉体的搏斗，而且是灵命的争斗。他反复宣告自己宁愿戒烟而死，决不愿意犯罪而活。当他明白的只有圣灵的帮助才能克服撒但的缠绕时，就俯伏在地，恳求圣灵搭救。果然，生命与力量好像潮水般涌入他的灵魂里，痛苦解除，精神顿然充沛。以后子直救治有烟瘾的人时，总是把自己所体验并行之有效的方法告诉他们。

    蒙神呼召

    戒烟后的子直安静地以真纯的信心和诚挚的顺服，祈祷等待圣灵的浇灌。神果然照他的应许行了，并且随着而来的是向子直作明确的呼召，要他向中国的同胞传福音。

    基督化生活

    然而当他回家时所作的见证却惹来家人和村民不少的议论。他耐心地说服妻子，烧掉家里的偶像，以后不再烧祭偶像之物。为表示他的彻底性，改名胜魔，受了水礼，声明不休妻，不纳妾，言行处处显出温柔和平：又教家里的妇女认字，使她们可以读圣经，并向她们讲述神的道理。他又接了继母回家，与多年失和的兄弟修好。在他积极的口传力行下，许多人都因他的好行为而信服主道。一次更因他禁食祷告，赶走附在妻子身上的邪鬼，使村人改拜真神，妻子也自此成了基督徒。席胜魔不辞劳苦，为主得人，常应邀前往别处讲道。遗憾的是在一次处理教外逼迫的事上，倚靠人力而不仗神，使信徒冷淡退后。幸好认识到扬净稗子的教训，以后办事就越发合乎神旨。此外他又常进城与传教士讨论，不断在生活中实践神的话。不但撤去家中一切灵牌，更铲平自己田中的罂粟烟苗，戒吸旱烟水烟，并禁止家人吸食。于是村民都爱戴他，公推他为村长，又答允他所提出的不上庙拜偶像的要求，好让他连任此职三年。

    多结果子

    后来他一面开药局，一面布道。一次为了要解救信主的范洪年，设立戒烟局，并自行制戒烟药，竟得成功，从此志决广设戒烟局，助人戒烟，传讲主道，此亦成为席胜魔终身事业。设局传道的事工由山西扩展到陕西、河南和直隶(河北)三省，共四十五个分局。席胜魔为爱他的主在救人身体与灵魂上鞠躬尽瘁，实在是值得传扬的美事呢！

原载于asianbookone.com，特此鸣谢！


平民建筑师

何守谦

失去一扇窗

小时家贫，我一家五口住在旺角一幢唐楼的「板间房」──狭长仅有数百呎的房子，分为多个房间，住上多户人家。我们就住在约六十平方呎的「头房」。睡觉则挤在「阁楼」。我家住三楼，没有电视，唯一通向外界的，就只有一扇大窗户。每天做完功课，守候窗前看街景是最开心的事。但一天，唐楼旁边建了一幢新型的大厦，辽阔的街景从此消失了，只余一面灰土墙，令我顿感失落。大概从那时开始，我便盼望日后能建房子，改善人们的居住环境。

设计豪宅不满足

在我进入香港大学修读建筑系时信主，之后开始去教会，一直在教会成长。 1979 年毕业后，至今已做了 25 年建筑师。 80 年代我曾替发展商在新加坡兴建当地著名购物区乌节路的一些豪华住宅大厦──大厦顶层设有复式住宅连泳池，住客在家里游泳时可以饱览这个花园城市的全景，豪华瑰丽的设计，还被登上著名的建筑杂志！但建了两年豪华住宅，心里已感厌倦，不能得着真正的满足感；因为感到只能服侍一些有钱人，再做下去也没有什么意思。虽然设计那些建筑物令我很快扬名；但我总觉得应该服务那些平民百姓，叫他们受惠。

服务基层与国内学生

于是我 1985 年回到香港，转而替基层市民做房屋设计的工作。这使我得着的满足感比建豪宅大得多，一做就是 18 年，一点不后悔。每次工作上遇有困难、感到沮丧，我便会去到自己设计的房子，在那儿走走，听听居民的的意见。看到市民大众能在那些房子安居，便心满意足，得到力量再做下去。

大学时，我曾去过中国大陆，见到当地的建筑物千篇一律，没有风格，令整个城市十分沉闷。 1991 年，我每周来往香港与大陆，在广州的大学义务担任客座老师。 1995 年，又有机会跟香港一些建筑师及规划师每年安排广州大学的建筑系毕业生来港交流。如今，广州的城市面貌已大不同前，是因这批建筑系毕业生在当中投入建设，也令我感到欣慰。

揭发楼宇结构问题

1999 年我在工作时偶然发现其中一处有些数据上的问题。我是建筑师，至于建筑物的结构、桩柱等，原不属于我监督的范围，但为审慎起见，我也询问了有关方面的专家，知道楼宇结构若有问题，可能影响整座建筑物的稳固，将危及许多人的性命。我也把情况告知上司，却发现此事可能涉及欺诈，遂转介有关当局调查。调查期间我被邀作控方证人，亦有多人来调查过我的部门，证实与此案无关。但记者闻风追来，多次在媒体上散布对我们的误解、批评。由于事件仍在调查中，我们只好沉住气不予响应，经过几年的审讯，最后有两人被定罪判刑。这段期间我和有关部门的同事，亦积极研究怎样补救两座有问题的楼宇，重新加固地基，确定楼宇安全才再让居民迁入。

在调查报告中受屈

然而 2004 年，当局再发表了一份报告，引起传媒报导，对我有所批评。但扪心自问，自己十多年来在工作岗位上尽心竭力，检举对公众有潜在危险的事件，与当局合作把罪犯绳之以法，却换来这样指责；就好象警察抓了小偷，不被赞赏反被责问为什么让小偷存在，心里实在感到委屈和不平！虽然这些报导于我的公职无影响；但身为教会执事，又在国内的大学义务教学，我恐怕这些报导影响自己在别人心中的信誉及见证，便立即发电邮给一些肢体澄清。之后不断收到弟兄姊妹透过电邮、慰问卡表达关心与支持。其实在报告发表当日，神亦透过我经常灵修的一个圣经网页，给了我奇妙的安慰。那天中午网页上默想的经文是罗马书八章 35 至 37

节：「谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？…然而，靠着爱我们的主，在这一切的事上已经得胜有余了。」一个多月前我曾用这段经文安慰一位发现患上癌症的姊妹，那天中午打开网页，这段经文不迟不早，又再次展现眼前！事后牧者又让我在教会祈祷会中分享，一同为我祷告。神的爱与弟兄姊妹的信任、支持，使我很快就能再站起来。

更落实「职场牧养」

我思想神让我经历这一切的意义：我在教会做执事，而教会在过去几年，一直推动「职场牧养」运动，关心弟兄姊妹在工作岗位上的处境、挣扎，彼此激励怎样在世俗的环境中实践召命。因为工作占据我们生命中大部分的时间，倘若不能在工作中找到神给我们的召命，实践主耶稣给我们的特殊托付，信仰就会与生活分割，难以过有动力的基督徒人生。但在这充满不公义的社会，属神的人受到种种无理的误会、攻击和逼迫似乎是免不了的。正因为这样，才需要我们履行主耶稣要我们做光、做盐的使命──社会不黑暗，何需要光？不腐败，何需要盐呢？这件事之后，有更多弟兄姊妹来跟我分享在工作中遇到的困难、冲突，更多一同守望、互相支持。而我深信，真实的信仰不单能支持我们度过个人或家庭的难处，也能在工作场所中实践、体现。

（徐道励采访整理）


我的人生哲学和婚姻哲学——耶稣做我生命的主宰

牛新春

    在座的各位，都是有一段辉煌的历史而来到Stanford（斯坦福大学）。Stanford又是各位更辉煌的人生下一段的起点。我同各位在某些方面类似，也是学业及其优异进大学，我去的是北大文科的状元系——国际经济。毕业后在联想计算机公司工作的时候，也有机会独当一面，收入也很不错。后来辞了职，用四个月时间准备出国，居然也就来到了Stanford。

    然而，我一直有两个问题始终不能得到答案：我要追求怎样的人生？婚姻对我的意义是什么？中国人常讲：修身，立命。又讲，成家，立业，治国，平天下。虽然这主要是对男性而言，我却也深浸于其中的教导。我成年后的经历可以说清晰地反映了对这两个问题答案的追寻。

    第一个问题：“要追求怎样一个人生呢？”因为自小学业优秀，所以一直认为事业成功是人生最重要的部份。大学以前认为应当认真学习，做个好学生；上了大学以后，发现要事业成功需要有更重要的训练，见识，礼仪，以及生活常识。工作以后，又发现为人处事，人际关系实在很要紧。因以前没有这方面的意识和训练，有时在工作中与同事不能相处得很愉快，甚至有一次在办公室与人面对面地争吵起来。当时虽有一千个以为正确的理由，而且大部份同事表示同情支持，经理也没有责怪我，但有一点很清楚，我自己心里极为难过和尴尬。我当时问自己：“我一直认真勤奋、真心希望做好工作，但为什么和同事的合作如此困难呢？”我当时认为自己很倒霉，才会碰到那样的同事。

    在公司，在商界呆了三年，我自己分析形势，我认为商界中人与人之间的冲突涉及到人的直接利益：工作内容轻松与否，奖金，提升等等。人因此便不再有“温情脉脉的面纱”。同时，目睹92-94年间中国经济发展时出现的暴富者，我有一种特别的恐惧。我看到商界中金钱诱惑的可怕，当面对巨大数额的金钱的时候，我体会到“要不要损人利己、要不要钻空子”的选择，仿佛不再是理所当然、斩钉截铁的“不”，而只是一念之间。这样的分析后，我想我只有两个选择：一是改变自己，成为一个冷血、投机、金钱至上的人，以得成功，而且要学得越来越精明，以免成为利益之争的牺牲品；一是小心做人，持守一些基本原则，但求一份生活的保障，不再求什么事业成功。但我又发现，两条路我都不愿走，也不认为有可能把自己改变为这两种人中的任何一种。这也就是说，我发现事业的成功不能与人格理想相冲突。这是我1994年辞职的最根本原因。

    选择来美国很容易理解，选择念教育则是意外却又自然。首先，我本科念经济，但实际工作的体验让我无法对经济学理论研究产生热情。再者，我认为学校会是一个比商界要纯洁的地方，可以容我追求人格的理想和事业的成功。并且，我自己所经历的人际关系的挫败，我所看到周围朋友中人生原则和个人性格方面的问题以及对其生活造成的巨大影响，我认为在青年人形成其人生观的大学期间，大学教育应起到合适的作用。不仅让青年人学到知识和技能，而且更应该帮助青年人形成健康的人生观和为人处事的态度。我在申请Stanford的personal Statement中这样写：我追求成功的人生。一方面我尽我最大的努力把自己培养成为一个具有优秀品格和杰出能力的人，另一方面我要帮助他人。

    成功的人有两类：杰出的领袖和学者。发展他们的潜力，贡献于这个社会知识的进步、和平、有建设意义的生活方式，普通民众致力于为他人带来生活的方便和愉快，尽力完成每日的工作，给家人、朋友、邻舍提供物质保障和精神快乐，过着平常的生活，但身体和思想都健康愉快。于是我来到Stanford——世界最好的教育研究院之一。

    然而过去的两年多却是一个及其挣扎的历程。我怀着理想来念教育，但我刚来就有这样的压力：教育学院的研究生（以及大多数人文科学）的工资比工科学生的工资要低相当数字，而且资助并无长期保障。虽然我直到去年一直有保障，我知道资助成为很多同学的巨大压力。而且，不断面临这样的问题：毕业后好找工作吗？薪水如何呢？更有劝告不断：你需及早申请绿卡，现在需要的时间越来越长了。这对我造成很大的困扰，我甚至考虑是否要去念商学院并回商界。我又问自己出国的选择，如果只是为金钱的保障和绿卡，我为何要来美国念书呢？我为何不留在国内赚钱然后移民来美国呢？我的人格理想呢？我的人生理想呢？我没有答案。于是同时进修经济学硕士，一方面是需要，另一方面也是拿来做万一之备，还可退回商界。似乎我兜了一个大圈子，又回到了原地，甚至更后退了。

    毕业一天天走近，我有极大的疑惑和恐慌。因为该拿的学位要拿到了，工作要找也可以找到，但是我却不知我到底要做什么？而且，更可怕的是，我不知道我为什么要追求事业的成功，成功的定义究竟是什么？名声吗？可是我看到太多的名人风光于人前，背后却是破碎的家庭，忙碌的日程和说不出的寂寞；金钱吗？在商界的经历让我得以结识很富有的人，似乎没有谁就因此满足快乐的。所以在我认识神、认识主耶稣以前，我一直不能找到自己人生的真正意义何在。

    感谢主，他用特别的方式带领我认识他，而这个特别的方式是藉着对我第二个问题的回答。我的第二个问题是，婚姻对我的意义是什么？对我而言，婚姻的至美境界是：一对老年夫妇，白发苍苍，手挽手一起散步在黄昏的夕阳里。在他们身上，我看到的是一生的风雨与共，对彼此无法替代的相濡以沫的感情，安祥，温馨，实在。我看到的是“终身相托”的真实体现。然而，我一直不明白这背后的原因。爱情？但爱情是什么？这是一个谜，没有人给我一个完全的答案。因为没有答案，我没有信心交托自己到一个婚姻中，而且日渐发生的离婚、婚外情的泛滥更是让我怀疑婚姻的意义和一生承诺的美满婚姻的存在的可能性。于是，我选择了一条相反的路：我把自己的事业追求放在首位，我追求实现自己。然后我问，我能从婚姻中得到什么？我去选择怎样一个丈夫？商业的才能？智慧的头脑？风花雪月的情调？对我的执迷？然而，我却无法逃避一个问题，为什么他愿意同我在一起？我对于他的意义在哪里？我自己无法找到一个合适的答案让我自己意识到我的价值。然后我发现，在我要得到的时候，我并不快乐；而在我未得而失去的时候，我也不遗憾。而整个经历却是一个及其痛苦的折磨。因为要得到的时候，看到的只是一个装饰豪华的“围城”，同时也看到一个理想的永久破灭；而在失去的时候，看到的是一生承诺竟会如此轻易来而又去，同时，寻找理想的机会却也失而复得。

    我意外地体会到两件事：一、我所经历的不快乐，在我自己这方面的原因恰恰是我不愿意交托自己，我抓住自己，生怕失掉；二、一个人会爱另一个人，是因为另一个人先爱。我模糊地，却也震惊地发现了一个悖论：要得便先付出，不付出不可能得着。这个悖论的发现震动了我对婚姻的根本看法，也震动了我为人处事的基本原则。我模糊地认识到，我需要对人生的意义、态度重新认识。我的寻求在耶稣里找到了全部的答案。我对于婚姻问题做过很长时间的思考，我也询问我所相识的已婚的好朋友的体会，我得到的都只是我早已明白的道理，比如尊重、容忍等等。我一个好朋友告诉我她对她丈夫的感情：她看到他痛苦的时候，她宁愿自己去担当那份痛苦。我非常受震动。但没有人能给我一个答案，告诉我婚姻的真正意义。直到我和一位牧师咨询婚姻问题之时，我不仅受到震动，而且找到了我一直所有的问题的答案。

    牧师告诉我，幸福婚姻的至美境界是婚姻中的双方能够将彼此生命中最美好的部份带出来并且成长，爱情是在婚姻中成长结果的。选择丈夫不是看他有多爱我，而是看他有多爱耶稣。我问：非基督徒中幸福的婚姻岂不是存在吗？牧师答道：很少。即使有，也是遵循基督徒婚姻原则的。而大多数的婚姻要么处在破碎的边缘，要么只是因为习惯和孩子的缘故而维持。我看着牧师夫妇的时候，我看到了我婚姻理想中的情景：白发的夫妇携手同行，温暖甜蜜。那不是能伪装的。这时候，我意识到，我对基督教以前的了解基本等于零。而我刚刚了解的点滴却与我一直的婚姻理想如此密合。我经历那么多挫折、痛苦所明白的悖论，神老早讲明白了。神对我来说似乎很陌生，但同时又如此熟悉，他老早明白我一直有的问题，而且他给我清楚的答案。正如罗马书1：19，神的事情，人所能知道的，原显明在人心里，因为神已经给他显明。创1：27说，神就照自己的形象造人。

    那我就从另一角度明白，为什么神对我其实如此熟悉？看到这样一丝亮光，感受到这种既熟悉又陌生的认识，我开始进一步了解神。在主内姊妹的鼓励下，我开始祷告，请求神，如果他愿意我认识他，请他带领。我重新参加团契活动，开始去教会。今年七月，我去了San Diego的退休会。我的第一个问题在耶稣里得到了完全的答案。我想做一个好人，如同大家一样。但我无法否认我身上太多的不完全：骄傲、嫉妒、不耐烦、缺乏同情心和怜悯心……我读到罗马书3：23：“因为世人都犯了罪，亏缺了神的荣耀。”虽然我不喜欢“罪”这个字，但我无法否认自己的不完全。加拉太书5：22：圣灵所结的果子，就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制。读到这里，我感慨，这真是我人格追求的具体描写，这真是一个完全的好人的状态。我真是很渴慕。

    然而，更进一步，极其抽象的爱的概念这样的被说明。罗马书5：8：唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。而且，耶稣用看似极软弱的方式来救赎我，在我还做罪人之时为我而死。我又一次震惊了。孔子尚且说：“人非圣贤，孰能无过。”我自己曾清楚地这样写“应当以尊重和容忍的态度对待自己不喜欢的人。”然而神说要爱你的敌人，我以为这是不可能的，只有神才能做这样的事。保罗在罗马书7：18说：因为立志为善由得我，只是行出来由不得我。7：21：我觉得有个律，就是我愿意为善的时候，便有恶与我同在。在我读这话的时候，我说这不正是在讲我吗？也在这个时候，我深刻明白自己的有限性，我深刻明白了一个字“救赎”。因为我自己不能够，我需要一个帮助，帮助我脱离嫉妒、骄傲，脱离我的不完全。在这个时候，我说，感谢神，耶稣已为我的罪而死，我可以靠他脱离罪和死的律。耶稣给了我一条路让我能够达到完全。

    神的话这样地指向我的内心，又指明我应当有的处事为人、婚姻的原则。我所追求的人格理想、婚姻理想与神要我们所做的人、要有的婚姻如此一致。我所经历极其痛苦、挫折而得到的点滴悖论，神早已讲明。林前1：25：神的愚拙总比人智慧，神的软弱总比人强壮。这时候，我对自己说，我不愿意再用一个七年的时间去学会又一条教训，因为我的生命没有多少个七年。我愿意让神作为人生的指引，因为他是真的道理。箴言1：7：敬畏耶和华是知识的开端。我于是信主。然后读经、祷告，参加查经班，教会活动，神对我两个问题的答案越来越清晰、完全。这是一个一生追求的过程，我现在有了引导。我愿意在这里与大家分享我现在对这两个问题的认识。圣经给了我清楚的答案。

    第一个问题：世人都犯了罪，亏缺了神的荣耀（罗3：23）；耶和华是良善正直的，所以他必指引罪人走正路（诗篇25：8）；神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义（林后5：21）；现在活着的不再是我，乃是基督在我里面活着；并且我如今肉身活着，是因信神的儿子而活，他是爱我，为我舍己（加拉太书2：20）。

    第二个问题：婚姻是神设立的圣洁制度。婚姻，人人都当尊重。我们在建立家庭中学习体会神的爱（希13：4）；我们要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听（诗篇78：4）；最基本原则，不要效法这个世界，只要心意更新变化，察验何为神善良、纯全、可喜悦的旨意（罗马书12：2）。而且很宝贵的是，我知道今后凡事主与我一同担当，一生承诺的婚姻和丰富成功的人生都在他的保守中。而且，罗8：37说，靠着爱我们的主，在这一切的事上已得胜有余了。因为约16：33耶稣说，你们可以放心，我已经胜了世界。

    感谢赞美主！

    摘自“斯坦福学园福音团契”，特此鸣谢！


温哥华女子经历起死回生

《真理报》编辑室

    人真的有灵魂吗？移居温哥华五年的曾颂遐，在医生的宣判下虽然死了，但她却复活了一星期；死前清楚看见手术室的情形，在她的灵魂离开之际，她挣扎着要回到人间去！

    她把自己这次经历拍摄了录像带，述说她从永死进入永生的一刻；我们特别访问了陈摩西牧师和师母，听他们忆述整件事的经过。

    “这是真实的见证，死而复生的经历……”

    一九九三年十一月六日，黄昏时份，本那比中央医院一间病房里发生了一伴奇事。

    医生替女病人注射了强心针，没有反应，一连三次，仍然如此；着急起来，用手掌掴她的面庞，大力地打了三下，然而亦起不了丝毫作用，医生只好叹一声说：“救不活了。”

    此时，颂遐感觉她的灵魂离开身体，她清楚地看见手术室里一切的情况，好挣扎着要回到人间，她要求她的家人抓紧她的身体，不然她便要离开世界了。她的妈妈拉着她，哭着说：“颂遐，回来吧！回来吧！”

    她看到自己正在火笼旁边排队，火笼里有烧着的狮子和怪兽。在自己前面有六个人正在排队进入那火笼，前三个人是黑色的，后三个人半红半黑，忽然，颂遐听到有声音对她说：“你已经注了册，不需要在这里排队。”

    就是这样，她从死亡的阴间被救回来，从永死进入永生。

    凭意志与病魔纠缠

    曾颂遐五年前从香港随家人移民温哥华，凭着她过去在旅游业的经验、女强人的本色，轻易地在温哥华免税品店当上经理，事业发展，一帆风顺。移民之初偶然也有随弟弟到教会听道，认识了一些弟兄姊妹和陈摩西牧师。

    一九九一年，她发现自己患上癌症，开始一连串的治疗，她仍然坚信靠着医生的诊治与自己的意志可以克服病魔，不需要神，也不需要信耶稣。

    可是病情没有好转，三间教会的弟兄姊妹为她恳切祷告，求神医治她的病，虽则稍微改变她的心，只是未见果效。

    两年多与癌病挣扎，内心不免恐惧战兢，幸得教会中一位姊妹秀英的照顾，安慰和鼓励，并将基督教的信仰介绍给她，希望她明白真理，接受耶稣做救主，然而她一直拒绝相信，也不接受牧师的探访。

    一位基督徒的关心

    后来这位最关心她的姊妹自己也患上淋巴线癌，肉身痛苦，身上带着死亡的威胁，仍不时关心颂遐，常常与她通电话，只要身体好转一些，便带她出外吃饭，颂遐心里颇受感动，她在想：这个与自己有同样遭遇的人，对生命为何有如此不同的看法，自己患病后只觉得灰暗绝望和恐惧，而秀英在病痛中仍能不断关心别人，带给别人温暖和爱心。基督徒果真与众不同吗？

    可是，颂遐仍不愿接受神，她想：除非神医好我的病。

    然而，她的病不但没有好转，反而更严重。她的弟弟是一位基督徒，心里非常着急，苦苦劝她信主，甚至跪在地上求她，她被他的真诚打动，然而心里仍不肯相信，只是敷衍他说：“信就信罢！”免得他再烦扰唠叨。

    去年十一月六日，颂遐病发昏迷入院，在手术室内，好就看到自己灵魂离开身体那一幕，听到医生说：“救不活了！”

    牧师与魔鬼抢灵魂

    在另一边厢，一直为此事牵挂，亦曾多次向颂遐传福音而遭拒绝的陈摩西牧师刚渡假回来，即收到秀英来电说：“这次时候到了，牧师，赶快去看颂遐，要她信主。”

    牧师心里还在犹疑不决，怕再被拒绝，或被她家人反对，这时，刚巧一位老牧师来探望陈牧师，老牧师了解整件事后立即说：“应马上去医院，现在正是与魔鬼抢灵魂的时候。”

    陈牧师马上赶到医院，看见颂遐躺在床上，她的父母和兄弟姊妹用尽力把她捉住，深怕她的灵魂就此离去。牧师走到她身旁，听见她低声说“我要上船了。”陈牧师说：“现在不要上船。”她说：“不是说不上船，就可以不上的了。”她又要求牧师帮助她。牧师说：“你想不上船，只要立即信主。”

    她很快答应：“我要信主。”这次确是真心的了！于是牧师再次简短的把救恩告诉她，又跟着牧师一起祷告，认罪，求主赦免她刚硬的心，并接受耶稣做救主。牧师问她说：“现在洗礼，好不好？”颂遐一口答应，洗礼后，颂遐说她看到美丽的景象：天使穿着白衣轻轻飞来飞去，煞是好看，又听到柔和悦耳的歌声，她跟着歌声唱着：“主耶稣爱我，主耶稣爱我。”颂遐的手不期然跟着节拍舞动起来，脸上也绽出笑容。

    真实经历　奇妙作为

    颂遐真的死而复生！第二天便出院回家休息，过往她常害怕有鬼魔来把她捉去，连睡觉也不得安稳；可是现在虽然癌病的威胁仍未解除，但她心里很平静，不再惧怕死亡。

    颂遐信主后，她立刻懂得关心别人，她为秀英的身体祷告，也为她未信主的家人祷告，希望她的父母和兄弟姊妹早日信主。

    颂遐于出院回家一星期后去世，在去世前三天，她的弟弟请她把自己所看见所听见的经历说出来，拍摄成录像带，要向所有人作见证。

    颂遐虽然死了，但她的经历仍然向活着的人说话，唯有信靠耶稣，才能坦然无惧的面对死亡，得着永远喜乐的生命。

    摘自《真理报》第六期，特此鸣谢！


寻求确据－凯．楷．阿拉维

THE GOOD WAY．RIKON．SWITZERLAND

First pubished in Mandarin Chinese 1998

Title：In Search Of Assurance

The Good Way．P.O.Box 66．CH8486 Rikon．Switzerland

Internet：http://www.the-good-way.com

E-mail：info@the-good-way.com

“神爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生”

--约翰福音３：１６

    这是我的故事。但这不只是我的故事。这是上帝赐给我恩惠的故事：是他怎样爱我，向我显明他的救恩的故事。让我从头开始讲起。

我的童年

    我出生在礼拜五，那是一九五一年的七月十五号。我的父亲是一个小村子的穆拉（穆斯林宗教领袖），这村子坐落在印度南部凯腊拉省的切鲁卡奴。村里每一个人都尊敬我们的家庭，因为，我们严谨地过着敬虔的生活。我父亲特别的责任是将阿拉伯文的古兰经读给我们的穆斯林邻居听。但他也没有忘记教导他自己的孩子。

    我仍记得我们在晚祷后坐在我父亲他自己的膝盖上，听他诵读古兰经，跟他学习的情景。每一天生活的开始和结束，都是阅读古兰经和祷告。这严格的训戒影了我们全家的生活。

    五岁时，我到附近的马加撒（穆斯林宗教学校）去学习阿拉伯文。以使我能够阅读古兰经。我们也学普通的课程。当我长到十岁大的时候，我上了离家不远在蔻塔卡的学校，在那儿我读了一年半。然而，在那儿，我没能完成我的学业，原因会在下文中讲清。

重大的一天

    一个礼拜六，是考拉卡的市场日，我正和我的朋友们一起，放学回家。这时，我们看见一大群人聚集在市场上，就走上前去，原来是一群基徒在那里。他们正在向众人讲述他们的信心──从耶稣而来的新生命的故事；他们也分售基督教书籍。开始，我们笑这些基督徒，取笑他们。尽管如此，我们还是从他们手里买了两本书来。我的这本题为“帕克的心”，我朋友买的这本叫做“救恩之路”。在回家的路上，我们谈论这些书籍，和基督徒。我朋友撕了他的书，我却将我的留下了，尽管我看不起基督徒。我回到家后，找了个安静的地方坐下，开始读起这本“帕克的心”来。书中有着有趣的交谈，是一个基督徒和一个孩子之间的交谈。我读着这书，奇怪这书中所讲到的耶稣，是否就是我所知道的先知尔撒。在我心里，我明白这本书中的耶稣与古兰经中的先知尔撒不同。我读的这本书中，耶稣能够赦免罪。而且耶稣这样完全的赦免，改变了书中讲到的这个孩子，这使得我爱起耶稣来。

    当我读到这孩子灵里的状况时，我感到那基督徒也正在对我的心说话。事实上，我意识到我心里的境况比这书中少年的还糟。我怎样才能从这灵里的疾病中得着解脱呢？这书提供了治疗的方法。我却拒绝了它，因为我所受的教育告诉我，唯有安拉赦免罪──不是耶稣，一个先知。

    然而，无论如何，我无法使自己的心思离开这书中强有力的论证。因为认识到自己是有罪的，我变得不舒服起来。如果我死了，死后会怎么样呢？我不能逃避死亡和末日审判。我下决心要找出更多有关耶稣的东西，藉着这书中所提供的函授课程信息，我能够得到所需的帮助。

进一步学习

    函授中心很快就寄来了教程。但不幸的是，邮递员将它送给了我的叔叔，让他转交给我。我叔叔打开了它，发现是有关基督教的材料。第二天他就把教材拿给我的父亲和其他的叔叔们看，于是，他们决定，要在我开始这个函授课程之前就结束它！

    那同一天的晚上，我放学回家，我父亲就把我绑在走廊的柱子上，用杖打我，直打到我疲软无力。第二天早晨，他却叫了我去，慈爱地对我说：“我们穆斯林不能读这样的书。这是被禁止的。特别是基督教书籍。由于他们的书是这样的吸引人，如果我们拿来读，我们也会成为基督徒的。若是那样，我们的家庭会怎么样呢？那会毁了我们的生活。我们的社会会弃绝我们，那对伊斯兰来说可是个咒诅啊。”于是，我答应我父亲我不再读这样的书了。

    我撕了这书，烧了它，一边还责备自己为什么没有像我朋友那样，早这么做。从那时起，我成了个虔诚的穆斯林，每日诵经祷告。然而，尽管岁月流逝，每每想到这书，想到我自己心灵的状况，我就没有平安。每晚，我重覆诵读古兰经时，我怎么也不能忘记“耶稣”这个名字。因此，我决定要探究古兰经中和其它穆斯林书籍中有关耶稣的一切。我懂得阿拉伯文不多，但我靠着我的朋友──约孰夫．摩拉维的帮助，坚持探究不息。我朋友是我家附近一所阿拉伯学校的穆斯林教师，也是我们家的好朋友。我发现在古兰经或在哈第斯或穆斯林的传统中，尔撒都有着非常重要的位子。对我来说，在古兰经中，他的位置甚至比我的先知穆罕默德更为重要。不久，我的教师和我的家庭都开始怀疑起我对于尔撒的研究兴趣来。他们温和的劝戒我应当把注意力集中在穆罕默德身上。可我仍旧奇怪些古兰经中的文段，似乎是与耶稣有关的，讲到他奇妙的出生和他奇妙的作为。

    “（并且记住）当天使说到：噢，马利亚！看哪！安拉给你大好的信息，从他有一话语赐给你，他的名叫弥赛亚，耶稣，是马利亚的儿子，在今世和来世显明，是靠近（安拉）的。

    他将在摇篮里对人类说话，以他人的样式对人类说话，他是全然公义的。

    她答到：我的主！我还没有出嫁，怎么可能有孩子呢？他说：安拉照他的旨意行创造。他若命令一事，只需对它说：有！就有了。

    而且，他将教他经文和智慧，律法书和福音书。还将使他成为以色列子孙的信使，（说）：看哪！从你的主那里，我来给你一个记号。看哪！我用泥土给你塑一只鸟，我要吹气在它里面，它就成为鸟，由安拉所为。我要医治生来瞎眼的，和麻疯病人，我要使死人复活，由安拉所许可。我要宣告，你当吃什么，你当储蓄什么在仓里。看哪！如果能成为相信的人，这对你来说确实是个个奇迹。

    （我来）是要确定在我之前的旧约，使其中一些对你们来说原是禁止的，成为合法。我从神那里带给你一个记号，使你对安拉尽责，又听从我。”（３：４５－５０）

    我还注意到古兰经特别提到讨拉（圣经旧约）和尹支力（圣经新约），敦促我相信它们，因为它们是“引导和光亮”（０５：４６）。另一段经文更是特别经常地进入我的心里：

    “如果你（穆罕默德）怀疑我们所启示给你的，那么，你就当去请教那些读圣经的人．．．”（１０：９４）

    当我读这段经文时，我记起了基督徒和他们的书。对伊斯兰来说，基督徒也就是读圣书的人们。如果古兰经都鼓励穆罕默德为自己的疑问去向基督徒们请教，那么，为什么我不能这么做呢？然而，要接近基督徒对我来说很不容易。我与他们很少有接触，况且，我的家庭也不同意！

    离我家不远有个基督教教会医院。一天，朋友阿布杜拉和我决定悄悄地去那里。当我们到达医院时，医院的药剂师昆宇坤宇，和善地带我们去见传道人。我们年纪轻，又紧张，不知道该盼些什么。但是，传道人友好地问候我们，使我们感到轻松了许多。

    讨论了一会儿之后，传道人建议我们参加主日学，并且带我们去了基督教阅览室。在那儿，我们遇到了阅览室的工作人员。后来，他成了我们最亲近的朋友和忠诚的兄弟，在许多困难的时候帮助了我们。他帮助我开始了以约翰福音为基础的函授课程。阿布杜拉和我参加了几个礼拜的主日学，我们的父母不曾知道。有时候，我的朋友好心地给我公共汽车票；有时，我们步行五英里。一次，偶然地，我们的邻居逮着了我们，他们问阿布杜拉，又揍他，直到他最终吐露出了我们的秘密行动。第二天晚上，当我放学回来时，我看到我母亲和我的妹妹在哭。因为她们知道我父亲已经准备了什么在等着我。我一进们，我父亲就出现了，他大声叫喊着。他抓住我，把我绑了起来，又推我靠在墻上，打我，打得我在地上滚，又把鲜辣椒粉往我脸上和眼睛里撒，一面使劲地问我，为什么我要读基督教书籍，为什么我要和基督徒有联系。我母亲晕了过去。过了一会儿，邻家妇女和我嫂嫂帮着我，让我去水槽洗涤。

    第二天早晨，我父亲叫了我去，要我重申伊斯兰信条：“除了真主没有别的神，穆罕默德是先知。”他带我通篇诵读。然后，他警告我，基督教有关耶稣基督的教训是错误的，神圣的新约圣经是不可靠的，和基督徒的败坏生活。他要我嫂嫂去烧了我的基督教圣经，她照作了。所有这一切，大大地影响了我，我痛苦地大叫。我心里没有了平安，为我失去了本可从福音书来更多了解耶稣的机会，为我的基督徒朋友们所遭受的损失。

    当我再去到我烧了“帕克的心”的地方时，我只有后悔自己烧了这书。我回忆这书中的对话，同样的压力再次向我心头袭来，要我面对：书中那少年罪蒙赦免的喜乐经历，和压在我心上沉重的罪担。作为穆斯林，我得知我们必须为自己的罪承担责任；没有人能够担负其他人的罪担（古兰经６：１６５）那么，耶稣怎么可能饶恕人呢？无论如何，我向神祷告，祈求进一步的带领。

    对自己有罪的认识从来没有离开过我，一直搅扰着我的心。两个礼拜后，我再次强烈的感到要去见我的基督徒朋友。我必须和他们讲述我的困难和疑惑。传道人鼓励了我，并且，回答了我有关基督教信仰与实践的问题。他的回答，大多使我满意，因为他也知道古兰经及穆斯林宗教。

    我回定时，带回了整本的福音书，是我的朋友给我的。尽管我非常高兴拥有这本福音书，可我害怕家里人会看到它。因此，我将这本新约圣经放在一个塑料袋里，把它藏在了树林里的一块石头下面。我常常去树里读这圣经，特别是约翰福音。有一段经文，是耶稣的话语，给了我安慰：

    “你们心里不要忧愁，你们信神，也当信我。”（约翰福音１4：１）

    “也当信我”，那时，这话在我心里留下了很深的印像。尽管我在担心，在心里作难，但这圣经的话语安慰了我。

    下一个礼拜天，当我去上主日学时，我注意到我的叔叔也在同一辆公共汽车上。我颤兢地想到，如果我叔叔向我父亲告发我，我父亲将会怎么对待我。尽管如此，我还是参加了主日学，且有时间和那传道人在一起。在我遇到我的基督徒新朋友之前，我对基督教有很强烈的反对情绪，因为，我听到的，净是有关他们不好的传闻。然而，当我自己观察传道人的品格，他的生活方式，和他对穆斯林的态度，我知道，我所听到的那些对基督徒的诽谤完全不能用在他身上。这使我思想。他的爱心是否比穆斯林的更大呢？比之我们的先知给我们所做的，弥赛亚耶稣是否给他做了更多更多？我为自己所持有的从穆斯林而来的观念所糊涂了——在穆斯林的信仰中，怎么其他的人，包括基督徒，若相信耶稣是弥赛亚，就是不信的人，是为神所弃绝的？古兰经中说：

    “他们确实不相信，竟这样说：看哪！马利亚的儿子是弥赛亚，是神。弥赛亚自己说：噢，以色列的子孙啊，当敬拜真神，我的主和你们的主。看哪！无论谁自称是与安拉同等的，不得进天堂，他的住处是在火里。因为作恶的没有帮助者。

    他们确实是不信，竟说：看哪！安拉是三个中之第三，除了唯一的神之外没有别神。如果他们不停止这样说，痛苦的地狱会落在他们这些不信的人身上（０５：７２，７３）。

    我还记得，我曾以为，因为我是个穆斯林，是已经将自己奉献给了神的，我以为自己比基督徒更神圣。但是，随着我对自己的罪性的更多的认识，我深深认识到，像那位传道人那样的人，才是真正把自己奉献给了神的人，因为他的品格为此作了证明。我能说的就是，他的爱是从基督耶稣那里来的。正如那本“帕克的心”中所写的。

    耶稣的爱，就像磁石在吸引着我。我思想，如果耶稣也是我的主人，我会怎样地爱他！然而，当甘愿成为一个基督徒的意念在我心中交错时，我却拒绝它，就像拒绝从撒旦而来的坏思想一样－因为我是个穆斯林。

    从学校回来时，我心里害怕极了，准备接受父亲会给我的任何一切。但是，两天过去了，没有任何事情发生。到了第三天，我从学校回家时，父亲捉住了我，将我扔进树丛里。然后，他抓起一根棍子就重重地打我，打得我几乎死去。我母亲跑来救我，但是，连她也遭了打。唯有神的恩典，使我康复了。我不得不再次承认穆斯林信条，答应我父亲不再与基督接触。我这样做是否仅仅为了不再遭毒打？

    我的朋友阿布杜拉将这消息传遍了整个地区，使我的生活变得很难。人们嘲笑我，大叫我的名字，甚至向我扔石块。在放学回家路上，他们大声喊叫：“这是个被诅咒的人”，“看哪，这来了个马太，一个拿撒勒人（基督徒）！”甚至我的亲戚，朋友和老师也残酷地对待我。我困惑了，感到灰心、孤独，更是委屈。这段时期中，神圣的福音书成了我忠实的伴侣。每次，我一有机会，就去树林里读福音书，学习神的话语。

    当我秘密地读福音书时，那个压力重新在我心头产生。很清楚地，在根本点上，真正的福音不同于我自己的伊斯兰信仰。这对一个穆斯林来说有多困惑啊，然而，耶稣的话语又是多么耐人寻味，使人深受启发。耶稣说：

    “我就是道路、真理、生命；若不藉着我，没有人能到父那里去。”（约翰福音１４：６）

    “认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”（约翰福音１７：３）

    “凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。”（约翰福音１：１２）

    “人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。”（约翰福音１４：２３）

    没有人为我解释这些经文的意义，然而，我继续灵求神的引导。

慈绳爱索

    我身体上的疼痛和创伤痊愈了，然而，基督徒之爱所产生的印记和那本书所产生的影响却留下了。我感到里面有力量催我去重叙这友谊，就决定再去见我的朋友们。我出去的时候，亲戚和邻居看到了我，我感到害怕。事实上，我决定了离开那地方。我到了传道人的家，就把我的因难告诉了他。我将我的创疤给他看，请他帮助我去慕守——我已婚的姐姐的住处。我姐姐爱护我，她和她丈夫会让我呆在那里的。然而，传道人却建议我回家。他告诉我，以后，等我长大了，我可以离开。在那个时候来到之前，我应该安静地呆在家里，在信心和爱心中成长，影响我的家庭和朋友。他说，神会作我的救赎主，我的保护者和朋友。那时，我正上七年级。

    由于那是个夜晚，我很害怕，就请求让我留在基督徒阅览室里过夜。我又与我的朋友乔治在那儿呆了一天。从我们地区来了一些人，他们知道我在那里，就带着警察来捉我。他们要我的朋友把我交出来，甚至指控我的朋友绑架我。他回答到：“阿拉维是自己要呆在这里的。你们可以带走他，但是不许再打他。”这时，有几个穆斯林过来，帮他们的基督徒阅览室朋友的忙，因此，穆斯林和穆斯林自己吵了起来。他们正热闹地争论着，我就从后门跑了出去穿过空地，跳进一条水渠里，装作是在洗澡。

    不一会儿，几个穆斯林过来找着了我。他们把我带到穆斯林阅览室里，这阅览室叫做“马批拉那都”，在那里，他们问我问题，向我大声叫喊，恶待我。这同时，我母亲一直在我亲戚的家里找我。就在那时，我姐夫找到了我，救了我。我们一到家，我父亲就叫我妹妹去把我的叔叔们找来。这时，一群人已经聚集在了我家的门前。

    大家都到齐后，我父亲就问每一个人，“我们当怎样对待阿拉维？我们已经尽力要他远离基督徒。我们还能作什么？”长叔要我父亲割我的喉咙杀死我。二叔果断地作了同的回应。第三个则有不同的主意。他建议让我饿死。如果他们像长叔所说的那样杀死我，全家就会进监狱。这时，我母亲叫到：“先杀了我再杀我的儿子！”这使我痛哭来。我不知道他们会怎么对待我，我无法描述当时心里的痛苦与惧怕。我的一个叔叔毒打我，直到我父亲制止了他。我父亲将我的双手绑在背后，我就这样呆了三个礼拜。他命令家人每天只给我一顿饭，但当他不在时，我母亲就给我食物吃。

    一天，我父亲和他的弟弟带着一个铁匠回家来。我叔叔要我在我父亲面前再次承认穆斯林信条。但是，这些话却不能从我的口里出来。我的母亲，姐妹，和其他人都对着我大叫，叫我诵读它，但是，我仍旧不能。我不知道是怎么回事。我不能说。最后，我父亲叫那铁匠在的的腿上上了两条铁链，并上了锁。我被这样锁了六个礼拜。我先前的朋友阿布杜拉来看我，就是撕了他的书的那位，他问我为什么成了这样子。他知道，是因为那本书！我没有回答他，但是，尽管我被锁链，我却记得圣经福音书中的话语：

    “你们心里不要忧愁，你们信神，也当信我。”（约翰福音１４：１）

    “你们必晓得真理，真理必叫你们得以自由。”（约翰福音８：３２）

    我看着我的锁链，难道我记忆起耶稣的这些话语是在自嘲？也许正是这样艰难的处境，使我们最能够经历从耶稣而来的安慰。耶稣与我非常接近，甚至比我在树林里读圣经福音书的时候更亲近。

上帝拯救了我

    六个礼拜之后，我逃了出来，我母亲的堂兄帮助了我。一天，没人在家的时候，他打开了锁链。从那时起，我得着了自由，因为没有人再想给我上锁链了。事实上，我的家人和亲戚也开始好待我。有两个礼拜我呆在定里。然而，我不知道为什么我要生活在这样的家庭和社会之中，它们在我的心里造成的恐惧远比平安更多。我决心要离开。

    一天，午饭后，我看着我母亲的脸，我眼里充满了泪水——因为我母亲并不知道我的打算。那是我向我的家告别的时候。我告诉我母亲，我要去洗澡，就离开了屋子。愿上帝饶恕我所说的这个和其它的谎言，我永不该说谎！我步行了大约十英里，到了一个叫做提如尔的火车站，上了去凯里卡特城的火车，这城有三十英里远。在那儿，我想要找工作。至少，我找到了一个在咖啡馆里的工作。但是，我的生活仍旧非常不安定。

    后来，我获悉在我被拘禁的时期里，我的基督徒朋友也分享了我的苦难。他们为我祷告，试着想方设法，要帮励我，但却是不能。同时，穆斯林宗教头人偭令众人远离基督教教会区域，并要他们的孩子离开那里的护士学校。我的朋友们也遭人连著名字漫骂。医院不得不在每个入口安置守卫，免得闲人进入。穆斯林只被允许进基督教医院的门诊部，只为看病。然而，不久，情势转为正常了。另一个大嗓门的叫到，“让我们停止找基督徒的麻烦吧，多注意些安拉的工作！”此后几个礼拜，麻烦止住了。

    咖啡馆的主人是个穆斯林，他不喜欢我参加的另一个圣经函授课程。我继续在咖啡馆工作了五个月。然后，我离开了凯里卡特，到我那住在慕守的姐姐家去。在那里，我写了封信给我的朋友乔治，他把我的消息也传给我其他的朋友。这是他们第一次获悉，神已经救我脱离了锁链。在信的结尾我这样写上，“我一切都好。我在继续用主祷文做祷告。”

    在慕守与我的姐夫一起工作了一年之后，又在凯里卡特郊外的一个商店工作了一年，这之后，我返回了自己的家乡，又见到了我的朋友和其他的朋友。见到我，他们都很高兴。我没能见到那个传道人，因为他返回了他的祖国。从那里，我又折回去慕守，我的姐夫曾雇用我在他的旅店里工作。通过他的介绍，我得到了一份在邮政局作学徒的工作，是在电报部作线务员。但是，不幸再次向我袭击，由于肾部的毛病，迫使我放弃了这个工作。

    我决定返回马拉巴接受治养。这时，我的朋友正在教会医院工作。他帮助我作了病况检察。那位传道人现在又返回了印度，他很高兴见到我，询问了我所发生的一切，问及我被捆锁的时候以及后来的流动生涯。他告诉我，许多人都一直在为我祷告。然后，他又给我介绍了另一个传道人，他对治疗我的疾病能够有帮助。我真高兴与这位新朋友相识。后来，他成了我灵命上的父亲，他的妻子成了我属基督之生命的母亲。由于这位传道人和一个医生的帮助，使得我能够上凡罗尔的基督徒医学院附属医院去接受治疗。

    从医院回来之后，我参加了印度挨家挨户十字军，那是在慕守，一直有三个月。就这样，我发送福音单张，和人们分享有关基督耶稣的好信息。然而，当我姐姐和姐夫知道了这事，他们很生气，禁止我再上他们的家去。于是，这位好心的传道人为我找了个地方，让我和一个基督教牧师的家庭住在一起，这牧师和他的家人住在宫达鲁匹特。与他们相处是一段美好的经历，并且，我得着机会学习了四个月的基督教教义课程。这之后，我参加了一个与印度福音路得宗一起协办的书籍流动车项目，花了一年的时间在印度南方不同的地区发送基督教书籍。就这样，神引导我进入了他的事工之中。

    我迫切地希望能够更详细地学习圣经，因此，１９７０年六月起，我在协和神学院学习了一年的圣经课程，那是在纳格尔蔻。我记得，我为自己能有机会参加这一圣经学习课程，曾是多么兴奋。在学院的图书馆里，我也发现了许多好书，论到伊斯兰教，这些好书帮助我澄清了许多疑问。

找到亮光

    现在，在学院里，我能够学习，我专心致志于基督本身、尊心致志在他的工作上。我在基督里成长的信心中，在增长的圣经知识中，重又研究古兰经中有关基督的说法。

    我主要的疑问是有关耶稣的无罪性，和他饶恕世人罪过的权柄。在耶稣的无罪性和古兰经中所记载的其他先知的罪过之间，要避免对比是很困难的。在古兰经中，特别论到穆罕默德，说：

    “安拉饶恕你过去和后来的罪过，他完全赐福给你，引导你走正路。”（４８：２）（参４０：５５；４７：１９）

    没有负担的灵魂才能担当他人的重担。（３５：１８）那么，穆罕默德和其他先知又怎么能够担当别人的重担呢？

    但是，古兰经引用天使加百列的话，来讲说马利亚的儿子：

    “他说，我只是你主的信使，要赐你一个完美无缺的儿子。”（１９：１９）

    这事实，也有哈第斯的说法作支持：“人类的每个婴孩都被撒旦的指头所碰过，除了马利亚和她的儿子以外。”

    圣经新约清楚指明了耶稣的纯洁性和无罪性：

    “你们中间谁能指证我有罪呢？我既然将真理告诉你们，为什么不信我呢？”（约翰福音０８：４６）

    圣经新约还继续讲述耶稣基督除去了我们的罪：

    “凡犯罪的就是违背律法；违背律法，就是罪。你们知道主曾显现，是要除掉人的罪，在他并没有罪。”（约翰一书３：４，５）

    是否因为耶稣自己的灵魂没有负担，所以他能够背负他人的重担呢？尽管古兰经宣报耶稣是纯洁的，却不曾为神为何要赐给马利亚一个完美无缺的儿子提供任何线索。

    进一步地说，古兰经对耶稣所持的态度不同与对其他先知和使徒所持的态度。耶稣被描述为神的话语和从神而来的灵：

    “噢，读圣经的人们！也不要不顾及安拉保护的真实。弥赛亚耶稣，马利亚的儿子，只是安拉的信徒，和他的话语，传报给马利亚的，是从他而来的灵。因此，相信安拉和他的使者的和不说“三”－停止！这对你来说更好！－安拉是唯一的一位神．．．．．．”（４：１７１）

    天使加百列也对马利亚说下面的话语：

    “．．．．．．他说：就这样。你的主说：对我来说很容易：我们可以使他成为对人类的启示和由我们而出的怜悯，这是预定的事。”（１９：２１，参２１：９１）

    关于耶稣，无论古兰经说了些什么，至少说明了耶稣是独一无二的：他作为神的话语和从神而来的灵，启示神；他的创造性行动，他的医治的能力，他的从死里复活（３：４９）；他的升天和他现今在天上的事实。

    通过进一步的研究、学习，我还明白了圣经中“神的儿子”这一词条的重要意义与古兰经中“神的儿子”这一词条的理解有多么的不同。古兰经中否认在物质意味上的，神生的、或从神生出。在此意义上，圣经也没有用这样的词条。然而，最终，我接受了：耶稣应被称为“神的儿子”（正如圣经所解释的这一词条的意义），在属灵的意义上，同样的，也在此意义上，他被称为神的话语。在此，我再次感谢，古兰经竟不自觉地作了我完全理解圣经中“神的儿子”这一词条重大意义的桥梁，这一词条仅能用在耶稣身上。

    无疑，在苏拉．乌．尼撒的基础上，穆斯林已经拒绝了圣经所记叙的耶稣的死亡，复活和升天：

    “因为他们说：我们杀了弥赛亚耶稣，马利亚的儿子，安拉的使者——他们杀了他虽然不是不钉十字架，而是事实向他们显明如此；看哪！那些不同意此事的人是在怀疑之中；他们无知无识，只是捕风捉影；他们不确定是否杀了他．．．．．．”（０４：１５７－１５９）

    当然，另外的地方，古兰经也涉及到了耶稣的死。但是，穆斯林评注者对这些有关的经文提供了互相矛盾的观点。下面是一些重要的文段，由匹兄特豪所译：

    “平安覆庇我出生之日，和我死亡之日，和我复活的那日。”（１９：３３）

    “记得安拉说：噢，耶稣！看哪！我正聚集你，使你升回归我，我正洁净那些不信你的，把那些跟从你的置于不信你的之上，直到复活那日。于是，你将完全回返于我，我将在你们中间作判断，一如你所区别的。”（０３：５５）

    “我只对他们说，你命令我，敬拜安拉，我的主，他是你的主。我住在他们中间，我是他们的一个见证，你带着我，你是他们的看顾者。你是万事物的见证。”（５：１７）

    但是，关于“我正聚集你”（３：５５）和“你带着我”（５：１１７），匹克特豪的翻译正确吗？

    一些受人尊敬的穆斯林评注者将这动词译为“使之死亡”，指明耶稣的死是在他升天之前。

    无论怎样，关于耶稣死亡的时间，地点和环境，圣经的记载没有给予任何多种解释的余地。耶稣曾经被钉在十字架上，曾经死亡，曾被埋葬。他被钉十字架是在耶路撒冷城外；是彼拉多在犹大地作巡捕的时候所发生的。这些都是历史的事实。圣经再三以明确的语言讲到耶稣的死亡。圣经也同样清晰、明确地叙述了从耶稣的死亡、到他从死里复活、到他升天的一切，也同样清晰明确地讲述了耶稣生命中这三个大伟大事件意义所在。

    这样，在圣经新约所叙的基督生平的光亮之中，古兰经中的这些段落和其它的一些段落，对我来说就变得清晰了。关于耶稣的与神同在，这些段落不仅给出了特别的启示，而且确定地指出了神差遣耶稣－他的话语和仆人来到这罪恶的世上的特别目的。我再次想起了那本书册，“帕克的心”。我得出结论：唯独通过耶稣，通过耶稣在十字架上的死亡，和耶稣从死里复活，神向所有的疑惑也一个一个地都被清除了。

    然而，有一个问题仍然困窘在我心里：关于穆罕默德，到底是什么？照古兰经的说法，耶稣预言了他的出世？

    “马利亚的儿子耶稣说：噢，以色列的子孙啊！看哪！我是安拉差给你们的信使，坚立在我之前的律法书所启示的，引进在我之后传好信息的信使，名叫赞美者。然而，他已经来到他们中间，带着清晰的明证，他们说：这简直不可思议。”（６１：１）

    阿拉伯语中“赞美者”是“阿罕默德”，与穆罕默德有着相同的词根的意义。难道这段话不是在说耶稣预言了穆罕默德的出世？那可是我所受教的教育和所相信的。

    我考查圣经，要明白关穆罕默德，圣经说了些什么，但是，我没有能找到。我问我的老师们同样的问题，他们也说圣经里面没有。但是，当我考究穆斯林有关古兰经的评注时，却发现那里节录了一些圣经经文来支持穆斯林对苏拉６１：６节的理解。主要的圣经经文是：

    “我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。”（约翰福音１４：１６）

    在希腊语中，“保惠师”一词用的是“派冉克勒透丝（Parakletos）”，（希腊语是圣经新约的原用语）穆斯林评注者却说，希腊文原来用的词是“泼瑞克鲁丝（Periklutos）”，意思是“赞美者”，是基督徒用“派冉克勒透丝（Parakletos）”取代了“泼瑞克鲁透丝（Periklutos）”，挪去了涉及先知穆罕默德的话语。

    我不懂希腊语，由于当时对我来说，仍旧很难于弃对穆罕默德的信仰，我真的感到作难了。当时，穆罕默德在我心中，仍有着重要的地位，我发现自己很难放弃对他作为先知的信仰。我为这些词，询问了希腊文教授。他回答说，在约翰福音的希腊文本中，没有“泼瑞克鲁透丝（Periklutos）”这个词。然后，他又清楚地讲解了原文圣经中的词，派冉克勒透丝（Parakletos），和耶稣的应许（约翰福音１４：１６）怎样由圣灵的降临（圣经．新约．使徒行传２：１－１１）应验了，这圣灵总是住在神的子民中间，作神的子民的保惠师和引导者。

    我将这问题放在神的面前，求他给我清楚的理解能力。一晚，我祷告之后上床休息，却不能入睡。我听到有声音，或感到，就像听到一样，在说：“起来，读！”我以为这只不过是我的想像。但我一再地听到他。我就起来，打开了我的圣经。我数次读到约翰福音１４：１５－１７节中的话语：

    “你们若爱我，就必遵守我的命令。我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他；你们却认识他，因他常常与你们同在，也要在你们里面。”

    我读着这些经文，许多问题涌上我的心头。我不禁问自己：你可在古兰经和哈第斯里读到穆罕默德是真理的灵，他总与你同在，作你的保惠师；世人不见他，也不认识他；或者说，他是住在你里面的？于是，我认识到，这些话语不含有任何对将出世的先知的预言，也不可能应用在任何人的身上。还有，我记起约翰福音中的这段预言，应验在了使徒行传２：１－１１节的记载上，应验在了那些最初相信耶稣基督的信徒的生命之中。现在，我明白了这个伟大的真理。耶稣所应许的保惠师是圣灵，是永生神的永久的灵，而不是天使加百列。

    后来，我在自己的生命中，也经历了圣灵的大能。通过他，我来就基督耶稣。荣耀归与天父：耶和华我们的真神！阿门。

    我继续仔细地、全神贯注地阅读圣经。在圣经中，我找到了如此珍贵的一切，是我从来不曾梦想过的－圣经有着大能，向那些真正寻求神的启示和引导的人说话。圣经也向我显示出我真实的自我，我的罪性和负罪的心灵，也向我显明我灵里的眼睛曾是瞎的。这一切，使得我带着我的众罪和所有的问题，奉弥赛亚耶稣的名来到神面前。他来到这世上寻找我！他为我的罪受死，并且复活了；他升天，而且他会再来。我真正信服了：圣经确实是神的话语。

    圣经为曾经困忧我的问题带来了答案。这活水能够满足我的灵。在我以往的信仰经历中从未发现过的东西，我现在发现了。我越来越相信，圣经是耶稣的事工和教训的忠实地、准确地记录，耶稣－这神之永恒话语的奥秘，成了人的样式，来到我们人世间。现在我真正信服了这真理：他曾经死亡，复活了，已升天，并且他还要再来。这真理，在我未曾明白之前甚至恨恶过。可现今我真正信服了，明白了这些事实。圣经载着神之大能救赎世人的信息，载着他对我和所有人的爱，这大好的信息带给我们平安。神的大爱明亮地聚焦在了耶稣的身上，他为世上罪人经受死亡，并且复活了，例如保罗，回应了耶稣的救恩，成了他的使徒，他在圣经新约中告诉我们：

    “我当日所领受又传给你们的，第一，就是基督照经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了，并且显给矶法看，然后显给十二使徒看”（哥林多前书１５：３，４）

    无疑，许多穆斯林朋友还会继续认为圣经是不可靠的，是古兰经所废止的。

    然而，让他－特别是，如果他意识到神圣洁和自己的罪－那就让他对其信息作认真的思考吧。就像我所经历一样，由他自己来作结论吧。

重大的决定

    １９７０年７月１９日，我向弥赛亚耶稣献上了自己。我向救主耶稣承认我的众罪和疑惑，通过受洗礼与他相连，进到他饶恕的爱中。我的整个身体都震颤了。我能够感到神的能力进到我里面。我从跪下的双膝站起来的时候，已是一个蒙改变了的人，我的灵里满了平安，喜乐在我心中满溢，并且，在我里面有了得救的确据。直至今日，我仍然拥有这同样的喜乐，这同样的希望，和这同样的确据。尽管我无法解释它，在我心里却是确信，我所有的罪都已经由耶稣的宝血净了。我已经得着了能力，在神的爱中有了新的生命，主耶稣基督亲自掌管着我的心灵。

在他的事工中

    不久，机会来了，是与一个叫作OM（OperationMobilization）的组织一同工作。这给了我机会，去到印度的不同地方传讲基督耶稣的福音。我继续这工作大约有两年之久。这期间，我学到了更多作基督耶稣的跟从者的意义。我很感谢主耶稣，也感OM的朋友们，是他们给了我机会，使我能够与他们一起工作。在困难的时候，他们帮助了我。后来，我又回到了协和圣经学院学习，并在１９７５年完成了我的神学学业。

    我现在关心的是将福音、将神的光亮带给我自己的百姓，无论他们在哪里，特别是在我自己的地方。愿他们也来接受耶稣基督的邀请，他将这邀请给了所有的人，愿人人都能知道上帝伟大的救恩。

    耶稣说：“我就是道路、真理、生命；若不藉着我，没有人能到父那里去。”（约翰福音１４：６）

    “认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”（约翰福音１７：３）

    耶稣又对众人说：“我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光。”（约翰福音８：１２）

结论：

    我已经接受耶稣基督作我个人的救主。他已经将我的生命改变成了一个真正幸福的生命，一个充了喜乐、平安和希望的生命。我软弱，他加力量给我。作为永活的上主，他来到我的生命中，使我的生命有了新的目标，并且应许我将来在天家会享永生，永无止境。我知道我已属于神天上的家庭。我相信大卫——伟大的先知和君王所说的：“我父母离弃我，耶和华必收留我”（诗篇２７：１０）。

    在我所遇到的一切困难、疑惑和试探中，仰望耶稣的面光，使我足能胜过。在我孤单、疲倦、失望的时候，我为神的恩典赞美耶稣。

    耶稣说：

    不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子长存，使你们奉我的名，无论求什么，他就赐给你们。我这样吩咐你们，是要叫你们彼此相爱。（约翰福音１５：１６）

    我不曾拣选他，但他拣选了我。通过他，帕克的故事成了凯．楷．阿拉维的故事。荣耀归与至高真神，直到永永远远。阿门。

    如果我能给你什么帮助，请按以下地址写信给我：

Markaaz UI Bishara．P.O.Box 18

Manjeri 676121．Kerala, S. India

在悦纳的时候，我应允了你；在拯救的日子我搭救了你。

正是悦纳的时候，现在正是拯救的日子。

--哥林多后书６：２


一个回教徒的转变

华利德

我出生那日，正是回教教主穆罕默德的生日。父亲很觉荣幸，给我起名华利德，意思是「出生」，即铭记教主的诞生。

父亲是巴勒斯坦回教徒，母亲是美国人。他们于一九五六年在美国求学时认识的。一九六Ο年父亲带母亲和两个孩子搬回以色列（那时叫约旦）。母亲怀著我，到了伯利恒，便在那里把我生下来。后来父亲转业，举家曾迁往沙乌地阿拉伯。之后重回圣地，住在世界最低的城市耶利哥。

六日战争

记得六日战争前，我在学校里唱的第一首歌是∶「我们爱阿拉伯人；犹太人是狗。」那时我不知道犹太人是谁，只随大伙儿高歌。

阿拉伯与以色列第一次交战是六日战争，那时我们住在耶利哥。犹太人一举占领耶路撒冷旧城和巴勒斯坦，令阿拉伯和回教世界大失所望。记得开战前，美国驻耶路撒冷代表即著手撤侨，父亲因为爱国而不肯离去。当时，耶利哥日夜遭受轰炸，阿拉伯人趁火打劫，抢掠商店和民居，人民因惧怕以色列人，争先恐后渡约旦河逃难。

这场战争只打了六日，便告结束。第七天，一位拉比在耶路撒冷哭墙吹号，宣布胜利。犹太人多认为这与出埃及时环绕耶利哥城六日，第七日祭司吹号同声呼喊，城墙倒塌情景相似。那时父亲在耶利哥听到约旦的新闻，却不信以色列人胜利，宁愿信阿拉伯电台说的阿拉伯人获胜。

笃信回教

回伯利恒后，父亲将哥姊和我三人送进圣公会与路得会合办的学校，因那儿英文课较佳。我们是全校仅有的三位回教徒。教师常打我们，同学则予以嘲讽。上圣经课时，我须在课室外等候。有一天，我不慎错走进去，便被同学喊打，说∶「我们不要这半美半回的人！」但我坚拒离开。后来女教师让我坐下。从那时起，学校才允许让回教徒学生学习圣经。我在这冷嘲热讽的情况下上圣经课三年，直至父亲把我们转到公校。

我在公校接受回教，笃信穆罕默德的预言：圣地必被收复，犹太人必被屠杀灭绝。我像父亲一样，矢志献身圣战。以为这是回教徒取胜的唯一秘诀，即或失败，也不过殉道，而殉道者



据先知穆罕默德所讲，是阿拉应许进入天堂的唯一确据：「圣战中的殉道者，并没有死，而是与阿拉同活，接受阿拉赐福。」

仇恨

我在学生反以色列侵略的暴动中经常演说，贴标语，写大字报，向武装以色列军投石，高喊口号∶「绝不向敌人妥协讲和！」「将灵魂与热血献给阿拉法特（Arafat）！」「杀死锡安主义者！」高中时代，我更领头暴动，多次袭击以色列军。不论在学校，在街上，甚或在圣殿中，都誓与犹太人战斗到底，深信这是阿拉在地上的旨意。简单地说，你在电视新闻看见暴乱中投石或扔汽油弹的年青人中，我便是其中之一。

有些回教

采取更激烈的恐怖手段，投炸弹，用枪袭击犹太人，目的不外是把犹太人赶离以色列地。可惜经过六日战争、巴解反抗、约旦「黑九月」内战、黎巴嫩血战、「赎罪日战」等，都无法消灭以色列国。尽管如此，我们仍盼望有一天

 只要有一次胜利，我们便能消灭他们。

记得一次在伯利恒的电影院观看「慕尼黑的廿一日」时，看到巴勒斯坦人在直升机中以手榴弹击毙以色列运动员时，数百观众拍手叫好，大喊「阿拉最伟大！」这是回教徒胜利庆贺的口号。

以色列政府满以为电视台不停播放希特勒屠杀犹太人的史实，巴勒斯坦人便会产生恻隐之心，不再搞恐怖活动；谁知我坐在电视机前不断向德国人喝采。

有一次，学校安排我们到犹太人营里一周，盼彼此认识后消除仇恨；但这也行不通，不管哪个教师和犹太人交谈，我们都嘲讽他，辱骂他。什么都不能改变我们对犹太人的仇恨，除非「换心」。

恐惧和欲念

说来滑稽，在制造恐怖的同时，我也被自己的信仰吓倒。说老实话，每次我读可兰经时都胆颤心惊，因每一节里几乎都说，要为这罪那罪惩以地狱的火。回教徒相信必须积够功德才可以上天堂，可我绝无把握最终受审时，能积够功德抵罪。所以，只有与犹太人战死，才有把握消弭阿拉对我所犯罪恶的怒气，才能肯定在天堂里占一席好位，并有悦目美女满足我心底的欲望。

中学上回教教义时，学生常问：击败犹太人后，能否强奸他们的妇女？教师答：女战俘没有选择权。她们是妾，须服从主人。可兰经上说∶「不可与有夫之妇亲近，除非她们是你的奴隶，这是阿拉的命令。」另一处说∶「先知（穆罕默德）啊，凡你付了嫁妆的女子，你都可以娶作妻子。你所掳掠的奴隶，你叔伯的女儿，姨母的女儿，跟你逃去麦地那的，及一切信教，又愿归你的妇女，你都可娶来为妻。这是阿拉给你超众的特权。」

因先知穆罕默德有这特权，我们对他娶了十四个妻子和有多名女战俘并无质疑。事实上我们不知他究竟有多少妻子，其中还有他养子的妻，因阿拉宣告她该归他。另有好些犹太女奴都是丈夫与家人全被他杀死的。

母亲

家母的庭训却完全是另一回事。她说：犹太人回归故土是上帝的计划；根据圣经预言，犹太人回归故土是上帝应许的实现，是现代神迹，让世人知道神的旨意必成就。又说：还有许多别的预言也在应验，例如假基督、假先知的出现。但她这些话对我毫无作用，因我发誓要与犹太人战斗到底。

母亲受一对美国宣教士影响，瞒著我们偷偷地在耶路撒冷青年会的游泳池受了浸。她多次带我到以色列的博物馆浏览，欲激发我对考古学的兴趣。可我常与她辩论说，圣经是犹太人与基督徒后来写的。她带我去看死海古卷，看到从前的以赛亚书与现有的以赛亚书一致，不觉无言以对。

记得那时我很不孝，由于母亲信耶稣是上帝的儿子，我便骂她是「异教徒」、「该死的美帝国主义者」。我把报纸上少年「殉道者」的照片剪给她看，要她作答。我恨她，常叫父亲把她休掉，另娶回教的好女子。

当我被以色列军队逮捕入狱，父母很为我忧虑。母亲去驻耶路撒冷的美国代表团设法营救，她因精神紧张，头发开始脱落，而我却在狱中学会更多恐怖行动，出狱后较前更加疯狂。

信仰

高中毕业后，父母送我到美国求学。在美国我继续参加多次反犹太人活动。记得我最得意的笑话是∶我恨恶希特勒，因他没有作完工作（即未将犹太人问题彻底解决，完全消灭）。希特勒是我的偶像，穆罕默德是我相信的先知。我蔑视犹太人，蔑视基督徒及一切非回教徒，相信回教有一天会征服世界；要是不能和平征服，就须以武力征服；我相信全世界人都欠下巴勒斯坦人与以色列人战斗失败的债；犹太人是杀死先知的凶手；穆罕默德是唯一的救主，是阿拉最宠爱的先知。

我留学美国时，没忘记以往二十年中，在伊朗、伊拉克、科威特、叙利亚、约旦、黎巴嫩、阿富汗等国家共有数十万的回教徒在斗争中丧生。我要为每个回教国家复仇；必须有人付出代价，当然犹太人更要受处罚。

思索

一九九二年，我读到《哈米吉多顿，命运的决定》一书（Grant

Jeffrey著）。书中说到耶稣基督的降生、生平、受死、复活，以及以色列复国，都是上帝在历史上的预言应验。这些预言早于事发前数千数百年，碰巧应验的机率只是无量数中之一(one

in zillions)，竟然分毫不差地应验。叫我更惊讶不已的是，当中许多预言，竟在我们这时代应验。这样的证据只可能来自全能的神。

于是我的思想开始挣扎，如果圣经是被犹太人窜改，又怎能从我的老家以色列发掘出数以千计的考古学证据？以赛亚书在库兰（Qumran）山洞中，由一位住在伯利恒附近的回教徒牧童发现，证明我们手中的旧约圣经早已写成。以赛亚书中预言基督耶稣降生与再临的经节甚多。我想，我有必要看看圣经，看耶稣到底是谁。

上帝领我读到启示录一章八节，耶稣说∶「我是阿拉法，我是俄梅戛，是昔在今在以后永在的全能者。」另在约翰福音八章五十八节，耶稣对犹太人说∶「我实实在在的告诉你们，还没有亚伯拉罕，就有了我。」

奇怪，穆罕默德也有相似的严肃宣告。他说∶「我是一切创造之始，是最后的先知。」又说∶「亚当还在被造时，我已是阿拉的先知。」他还说，在最后审判时，他是回教徒的代求者，是世界最后的先知与救主。

这使我困惑极了。若穆罕默德的话是真的，那么耶稣是谁呢？两者之中必有一个是虚谎。

寻找真理

我立志寻找真理，因此日以继夜详细比较可兰经与圣经。有时我祈祷说∶「神啊，你是创造天地的主，是亚伯拉罕、摩西、雅各的神，你是始是终，你是真理，唯一的真理，是真圣经的启示者，是唯一的神之道。我专心寻求你的真理，我要在生命中实行你的旨意，我渴望你的爱，奉真理之名祈求，阿们！」我要的是真金，不是赝品，所以不看炫目的外表，我要透视世界「宗教」的内涵。

我从前相信可兰经是神的启示，因书中有些地方与现代科学吻合。一本千多年前的书，若不是出于真神启示，怎能和现代科学吻合呢？我花了一个月时间，用电脑程式查究在圣经中的科学线索，发现叫我和千千万万回教徒笃信可兰经的所谓「科学奇迹」，竟早已载于圣经。不但如此，我因研究历史和考古学，还发现可兰经有很严重的错谬。

圣经上有那么多的预言，又说得多么详细，竟然逐字逐句应验，这当然只能出于神。只有神掌握未来之钥。圣经记载，神曾说∶「…

因为我是神，并无别神。我是神，再没有能比我的。我从起初指明末后的事，从古时言明未成的事，说∶我的筹算必立定；凡我所喜悦的，我必成就」（以赛亚书四十六章9至10

）。我想起穆罕默德也说圣经曾提及他，于是我便翻看圣经，要看怎么提到他。却发觉圣经根本没提过他。这样说来，圣经若被窜改，便当在穆罕默德后才被窜改的，因为可兰经说圣经常在穆氏「两手之中」。怎么从那时直到现在，竟没有人能拿出一本被窜改以前的圣经，也无法发掘否定圣经的考古证据呢？

此外，可兰经对于人生重大问题，如得救、赎罪等，都没有交代。不但如此，先知穆罕默德的死，也与耶稣的死大不相同；穆罕默德死在爱妻阿伊莎（Aisha）腿上，耶稣则死在十字架上为人赎罪。

降服

我知道，要是我此刻仍不信圣经是神的启示，我就太糊涂了。当初我满以为只要诚心祷告，神便会领我回去重信可兰经，结果恰恰相反，我越研究就越不信。这时我便只得放下骄傲，向真理降服。

可惜得很，今日千千万万的回教徒都从不知道有这许多反面证据。从前我是眼瞎的，今天我看明白了



真的看明白了！圣经许多预言已应验，以色列国亡而复国、回教徒及世人对犹太人的仇视，这些都是圣经所载世界末日将临的徵兆。

人性没有改变。今日，兄弟仍旧彼此厮杀，像该隐杀亚伯一样。我开始明白，罪才是人类问题的根源；我们最大的仇敌不是犹太人而是魔鬼。五十多年前，希特勒杀死六百万犹太人，到了今天，竟有人能公然否认这些确凿的史实。怪不得许多人面对耶稣是救世主的如山铁证，却仍不能相信。上帝开了我的眼，让我看明白了：人会否认证据，人会敬拜假神。

上帝也让我明白过去我虽自以为是的敬拜神，可思想却完全受魔鬼辖制。可悲的是，仇恨犹太人并不是过去的理念，而是今日千千万万回教徒的病态心理。我们总盼望有一天能杀死圣地里一切犹太人，像昔日穆罕默德杀尽沙乌地阿拉伯所有的犹太人一样。可兰经明文允准回教徒杀害犹太人与基督徒，夺取他们的妇女为妾，这其实就是回教徒仇恨犹太人。

以爱胜恨

当我比较圣经与可兰经时，「真理」一词不停撞激我的灵魂。最后，我知道圣经确是真金，不但数以百计的预言已经应验，并且还有一个来自上帝的关键字眼，就是「以色列」。

以色列的存在、复国，犹太人之能从世界各地回归，这些都强而有力地证明圣经是上帝的启示。当日上帝把犹太人分散世界各地，今日把他们从世界各地召回，就是照他古时应许的话成就∶「…

我也必使你们被掳的人归回，将你们从各国中，和我所赶你们到的各处招聚了来。」（耶利米书廿九14

）

我明白，我从前所恨的犹太人，原来就是上帝所拣选，委托他们把启示写下的人。上帝的拯救计划藉耶稣成就，他是人类唯一的救主。耶稣降生在伯利恒（粮仓之意），他就是生命的粮（约翰福音六35

）。他是犹太人，被我视为与我有深仇大恨的，却为我的罪而死。没有人为敌人死，没有人为仇敌受鞭打、受嘲弄、被吐唾沫和被钉死。耶稣却说∶「只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。」（马太福音五44

）

真理已经摆在我的面前，也不断叩我的心门。耶稣基督说∶「我就是道路、真理、生命；若不藉著我，没有人能到父那里去」（约翰福音十四6）。我向真理求告，他应允了。我从前是盲目的，现在得看见。于是我打开心门接受耶稣基督为救主而得著

真释放！

改变

自此以后，我的思想、感觉、人生目标，整个人焕然一新。我渐渐同情犹太人，不再恨他们。也没有了害他们的念头。我为耶路撒冷求平安。见到电视上恐怖分子袭击犹太人的消息，我笑不出来，反为他们流泪。我愿效法主耶稣，甚至为他们舍命。

今天我可以对全世界人说∶「我爱犹太人。我爱他们，因为救主耶稣爱他们。我爱他们，因为上帝藉他们把光与真理带来世界。」我不再藐视他们，他们是上帝所拣选的民族，上帝要藉他们赐福世界。我们须要爱护支持他们，因为上帝曾对亚伯拉罕说∶「为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。」（创世记十二3

）

真理改变了我，从前我崇拜希特勒，现在我敬拜耶稣基督；从前我相信谎言，现在相信真理；从前我有病态的复仇心理，现在我有健全的同情心；从前我心里充满仇恨，现在我充满爱；从前我作恶多端，现在因信耶稣基督蒙恩，罪得赦免；这些转变让我知道，除非人信的是真理，不然信教只是虚有其表，内心仍污秽不堪。因此我愿意接受耶稣作我的救主，作我的主人。他是我的救主，他为我的罪钉死。我要向他顺服。耶稣说∶「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」（马太福音十一28

）主啊，感谢你成全你的应许。感谢你施拯救。（何天择节译。原载

answeringislam.com，经作者允许转载节译。）

    摘自中信月刊


一位脱离“东方闪电”弟兄的见证

作者：安徽家庭教会的弟兄

转载自：《真理异端真伪辨》(Discerning truth from heresies)

──基督教与中国研究中心

    我是一个曾被“东方闪电”迷惑了一个月的年青弟兄。在我受迷惑的期间为他们效了不少的力，我曾为这异端与牧养我们的老牧人为敌，陪异端的假师傅在各教会散播、攻击、抵毁其他醒悟过来的弟兄姊妹，也曾陪他们到各教会做拆毁的工作，下到各教会传讲这异端，使许多弟兄姊妹受害被掳……

    在这一个月里，我听了十几次异端的“真理”，也是异端重点栽培的对象和夸囗的人选之一；我也看到了许多假师傅的诡诈、邪恶的言行。若不是神在这一个月里的多方拦阻，也许我早已随他们到外地“传福音”害人去了，若是这样，恐怕我再没有醒悟的机会了，想起这些真是可怕。

    这异端似是而非的道理太邪、太迷惑人了，直到现在我们这里仍有很多人陷在里面，醒悟不过来，像我被迷惑时一样，为撒但效忠，甚至比我更甚。这群撒但的差役活动十分猖蹶，我们这里周围几个县的所有教会，都被破坏，整个皖南地方受他们的搅扰、破坏最严重。

    这异端发起已有八、九年的时间了，这些假师傅手段狡猾，行踪十分神秘，有组织、有机构、有理论、有目的，发展迅速，活动隐秘，难以发现其设点，也不知其真实的姓名地址，全国各地几乎都有这些人的活动。目前全国许多地方的教会对这一异端还不大了解，或不知其危害性。虽然以前有人揭露他们，称他们为“东方闪电派”，但他们总结了多年的得失经验后，已改头换面，并不承认自己是东方闪电派。他们所分发的书籍(他们称其为启示录的“小书卷”)也不断地改换名称，但内容却大致相同。我所知道的书有《东方的闪电》、《话在肉身的显现》、《圣灵末世的作工》、《新的发声》、《你听见神的声音吗》、《神隐秘的作工》等等。书名还在不断的改变，为的是不让人发现他们，以便迷惑更多的人。

    1998年5月10日左右，我所认识的小宋领着几个北方口音的人来到我们这里传这“女基督”的道理。但是做梦也没想到，他竟成了异端的走卒，到处哄骗人听这异端的道。

    我听见这事的时候，他们已和几个同工交通过了。同工们很忧虑，既无法定准他们是异端，但又不能接受他们传的道理。这时，我没有经过恳切祷告就匆忙赶到聚会场所，见到了小宋和一个年轻姑娘，据介绍叫张丽丽，于是，我便质问她“你们是不是说耶稣已经来了，还听说变成了个女的，并且说降生在中国，你们凭什么这么乱说，圣经上是这么说的吗？”但这张丽丽虽说只有廿五岁，但却老气横秋的，很会察颜观色见机行事，而且她十分狡猾诡诈。对于我所问的这些问题，她冷哼几声，并不正面回答，却反问我“你是从哪听来的？你说主耶稣什么时候来？……”这时小宋立刻在一旁打圆场：“你只是听到了一个结果，但没有听到内容。我一开始听人讲主耶稣已经来了，而且还是个女的，我也立刻说是异端，因为以前从来没有听说过这事，和我们以前所讲的不一样。但是我听了道之后，才觉得这是真的，并且圣经上有证据，你要听过之后再下结论。”

    小宋这话使我产生了几分好奇，想听一听这道到底是怎么回事。这时张丽丽趁机帮主人做家务，小宋在我们面前装出与张才认识，请我在听道提问时不要问很多，使人家下不了台难为情。

    在听“道”之前，我建议请某老弟兄来，因我们信耶稣的时间不算太长，且与异端没有打过交道，真理的领悟也不是很好，请老人来听听，这道到底是对是错。但张竭力拦阻说：“不让那老人来听，是为了他好，因为这次的道是神作的审判工作，与以前所领受的大不相同，人难以接受。许多老仆人由于旧观念重、地位心重等原因，会不接受这道，甚至抵挡、毁谤，并且封锁了下面的众教会，成了亵渎圣灵的人而永远灭亡。这不仅害了他们自己，也害了众教会的弟兄姊妹。因此现在最好先不让那老人知道，这是为他好，还是你们当地的同工先听完再说。”他们在半信半疑的主人面前，竭力的劝阻不让他打电话通知那位老人；另一方面，又马上安排我和另外两个姊妹来听道。

    小张行动诡秘，经常出去打电话，第二天听道之后，宋也与我们一同听道。他说他只听过两、三遍，以后他还要听这道，他越听越明白。后来方知他是在说谎，其实他早已听过好几遍，而且这小张就是他的异端里的女朋友。小张传这异端有好几年了，但宋在我们面前却说他的女朋友是南京的，在南京搞电脑打字，还没有听过这道，我当时信以为真，那小张也帮着小宋撒谎。在我们听道的过程中，这二人一直一唱一和的，表演的功夫很是不错，他们这样作是想表明这“道”是真的，为了这“真理”，他们甘愿舍下一切；是想使我们相信他们，放松警惕，他们的目的是使我们能顺利地受迷惑成为他们的帮凶。

    在我们接受这“真理”之前，小张一直装作是忠心爱主的基督徒，吃饭时也奉耶稣的名谢饭，讲道时也奉耶稣的名祷告，说话很亲切，看圣经、讲圣经、谈现时各处教会的光景。我受迷惑的原因之一，就是被他们的外表假象给麻痹了。但接下来就开始谈“道”了，他们大多喜欢坐着，将一个黑板放在面前，拿着圣经边写边画边讲，讲道的特点之一就是问问题；特点之二就是断章取义曲解圣经；特点之三就是有人反驳或提间时，不直接回答，而是绕圈子、或不回答，若提问多了，他们就很不高兴。

    他们讲道大多以创世纪开始，谈人怎样失去生命树，怎样失去乐园，然后就是神开始拯救人了。于是提出了所谓“六千年的经营计划”或称为“神的三步作工”的荒谬理论，一直讲到启示录的生命树再现，很有系统性。开始时可以让你找不出什么问题，但在谈到“三步作工”时，问题已经暗中现了出来，但许多人却没有察觉。“三个时代、三步作工”就是：律法时代藉律法使人知罪；恩典时代藉耶稣十字架赦免人罪；国度时代藉“小书卷”话语的审判除人罪根。这是个错误的时代划分，因为神的经营计划中，律法时代只是在摩西之时才开始，在此之前并没有律法，人也不知神的名叫耶和华。为什么六千年经营从律法时代开始呢？摩西之前没有律法，不能将其强行纳入律法时代。在谈到律法时代与恩典时代的“转折点”时，他们在此大作文章，重点讲文士、法利赛人是如何的“信神却不认神、信神却抵挡神，用自己的观念定规神，用自己的想象代替神的计划，用圣经的字句对照神(耶稣)”等等产生一系列的错误。

    他们说“现时的‘法利赛人’是处在‘转折点’上，就像当初的法利赛人那样，以为信耶和华守律法就有生命，但耶稣降生了，再信耶和华守律法不信耶稣，就不再有生命反成了作恶的人。今天耶稣已来了，名叫全能者，以前信耶稣的有生命，但现在再信耶稣不信全能者也成了作恶的，照样灭亡……”

    听听是不是很有道理？其实这纯粹是撒但的推理。他们还说“法利赛人弃绝耶稣，是由于不认识耶稣；人是从圣经上知道有个弥赛亚要来，用圣经字句对照耶稣，却对不上了。圣经上说是童女怀孕，人们看到的却是己婚的妇人马利亚；圣经上说耶稣出生在伯利恒，但人们看见耶稣却是拿撤勒人；圣经上说他要坐在大卫的宝座上，但他却被钉死于十架；圣经上说是弥赛亚，他却名叫耶稣……结果法利赛人用圣经将耶稣钉了十字架。今天我们也是从来没有见过耶稣，只是凭圣经的字句来想象耶稣的再来，因此当耶稣真的再来时，我们是不是也重演法利赛人的一幕？也用圣经来定规耶稣、来弃绝全能者？……”

    他们用许多歪曲圣经的话语，把今天信耶稣的人说成是法利赛人，把耶稣所赐的永生给废弃了。信耶稣也不能得永生，只有信所谓的全能者才能得永生，把耶稣的名也给更改了。似是而非的乱解圣经，把我和许多弟兄姊妹给迷惑了。接下去把再来的耶稣说成了是个女的，出生于一个信主的家庭，一会又说是出生于一个不信主的家庭，现在是收割的时候不是撒种的时候，说不可以传福音了，又说不能奉耶稣的名祷告、行事了，为神为“真理”的缘故撒谎不是罪、是智慧等等，找出许多的歪理证明他们所说的是“真理”。他们口口声声的说不废掉耶稣所作的，是在耶稣言行的基础上进深拔高的，但实际上是把耶稣否定、更改、废弃了，完全与耶稣的教训对着干。

    我在醒悟之前，却以为女基督讲的是真理，他们也自吹自擂说：“要不是真理，谁敢讲出这许多呢！基督若没有来，我们能讲出这些吗？以前我们和你们一样，也是因信称义派的，信耶稣信了好几代了，查经查了好些年，也没能查出这些。多少大牧师、大解经家，不也是解不出这些来吗？主升天到现在快两千年了，人一直在恩典里绕圈子，没有人能出来，因为神以前没作这步工作，现在神亲自发声揭开了一切奥秘……”说得似乎是有条有理头头是道，所以非常的迷惑人。

    每次找人听女基督的道时，他们要求只要几个人，一般情况最多十几个人。有次假师傅刘某讲道，有七、八十人，老老少少的坐了两、三间屋，讲了一下午，结果被为首的曹某批评了一顿，并严令以后绝不可以出现这种情况。他一再地告诫我们，“每次只能十几人参加听道，知道在哪里听道，绝不可以告诉别人，就算是家里人，夫妻之间、母女之间也不可以知道。听道、聚会不可以让人知道。”在这所谓的“隐秘工作”上，女基督的一伙人真的做得很好。他们到了弟兄、姊妹家中，总是喜欢钻进房间里，关上门，说话也不大声，理由是口音不同，容易暴露。

    他们相互之间也不称呼弟兄姊妹。曹某不让我叫他曹弟兄，叫他“小曹”或“曹大哥”什么的。他们很喜晚上活动，鬼鬼祟祟地如特务在搞阴谋活动。许多弟兄姊妹也曾对此提出质问说，“我们信耶稣是光明正大的，为什么你们总是偷偷摸摸的不敢公开呢？”他们的解释是，“现在是神隐秘作工时期，像贼偷宝贝一样；贼偷东西是悄悄的，不让人知道。到了公开显现时，神拣选、审判的工作就已经结束了。耶稣在十架之前也是隐秘的，做事也是偷偷摸摸的，当钉十架时公开了，结果人都知道主，但已经晚了，罪已经定了……”主耶稣作工是公开的，他们诬蔑耶稣，真卑鄙。

    他们不要我们盯着他们的行为，说“当初法利赛人在真理上找不出耶稣毛病，但在行为上处处能抓到耶稣的把柄，如门徒不洗手、耶稣在罪人家中吃喝、在安息日治病等等，今天的人要是抓我们的把柄，肯定也能抓到，因为时代不同了，工作方式作法也与以前不同了，所以今天用以前恩典时代的眼光看我们，也很看不顺眼的……”他们用这些来掩护他们的撒谎、捏造、淫乱、诡诈。主耶稣是存心破除法利赛人领受的遗传，他们却说是行为的把柄，居心何等恶毒。

    刚开始时，对于接受的人，识字的每人免费发给一本书，名字有三种，但内容是一样。他们在各教会讲道时，也把各处带教会的人在弟兄姊妹的心目中的地位、形象逐渐抹去，强调“只信真理不看人、只听神的不听人的”，让弟兄姊妹们只相信女基督和那伙假师傅。有谁对他们的道有疑惑，他们便先封住其他的人并说“你们是看人还是看神？是听真理的还是听人的？若某人要是不接受这道、并且来叫你们也不接受，那你们怎么办呢？是不是为了情感不认真神了呢？”用这些话将弟兄姊妹的思想套死，以后那人要真的觉悟、不接受这邪道了，他们也不必担心会影响别人。对于不接受的人，只要从弟兄姊妹处听见他以往的一点点缺点或错误，这伙人便会竭力地挑拨，并不断地捏造各种话来攻击、毁谤那不接受的人，全力地教唆弟兄姊妹不理他们、恨死他们。当他们去劝告受迷惑的弟兄姊妹时，要弟兄姊妹把他们赶出去，或躲着不见他们。

    女基督的人专门针对信基督的人下手，而且是专找家庭教会下手，到一处就全力的拆散那处的教会，而且拆散、拆毁教会的手段和速度都是一流的，不愧是撒但专门训练出来的。在拆毁了原来的教会之后，他们便暗中将原教会中几个被他们掳掠的人召集起来，建立所谓的新教会，并不断的改换聚集的地点(或时间)。他们在各教会主要是捕获年青的弟兄姊妹和带领人，也就是所谓的骨干分子，这样才能快速、有效地拆毁教会。

    对那些“新教会”的受迷惑者，则不叫他们看圣经，说圣经已过时了，而且上面有许多人意的话，有许多错误。他们聚集时则看“小书卷”，并且唱所谓的“新歌”。新歌其实就是用流行歌曲和世上其它歌曲的曲调，换上他们所写的词语。他们还要给接受者取新名，像凯悦、小玉等都是新名、说白了就是遮人耳目的假名字。他们行事十分小心，也生怕外人发现他们的行踪。

    我们这里有个小汪弟兄，听了三天之后没有接受他们的“道”，并且公开抵挡他们。他们便到处诅咒说“小汪这样是亵渎‘圣灵’，将永远灭亡，过不了几天、一两个月，小汪就要理智失常，成为神经病、白痴。”还捏造说某某地方某某人抵挡“圣灵”，结果“七孔流血而死”。后来我们这里的一位有影响的姊妹也不接受了，于是他们又诅咒说“某人看人情不接受了，还抵挡，现在卧床不起，神要将其灵魂体一并击杀。”但两个月过去了，根本没有这些事。小汪和这姊妹身心健康，积极在各处做挽回受迷惑的肢体的工作。感谢神！我虽然曾接受了他们的“道”，但心中一直不平安。一个多月都是这样，而且手和身体不由自己的轻轻抖动，人也消瘦的厉害，这是我以前信耶稣时从来没有过的现象。其它的人刚开始时也不平安，心中剧烈争战。

    感谢神，使我还有寻求真理的心。所以，我后来在家中安静了几天，查考了圣经之后发现这些“女基督”的道理是似而非的，一认真追究，全部是错误的道理，全部是从魔鬼来的。所以我醒悟之后，把我的经历大致的叙述了一下，希望大家能及早醒悟。

    最后提醒一下，若有人发现“女基督派”时，千万不要再听他们的道，应安静下来祷告，并仔细的查考圣经，若是有问题去问假师傅，那你只会越问越糟，他们的魔鬼道理和惯用的狡猾手段能使你泥足深陷，我自己有这样亲身的经历。弟兄姊妹们快点回头吧！主耶稣正在巴望你醒悟。

    相关链接：

    拜女基督的“东方闪电”（http://www.pcchong.per.sg/2heresy7a.htm）

    揭露披着基督教外衣的东方闪电（http://www.pcchong.per.sg/2heresy7c.htm）

    邪教“东方闪电”的新动向（http://www.pcchong.per.sg/2heresy7d.htm）


游子迟迟归

陈终道

    原载于《生命季刊》第七卷 第二期 06/2003，总第二十六期

        季刊编者按：本文是陈终道牧师蒙召的见证，其中前两章选自《游子迟迟归》一书（蒙宣道出版社准许使用，特此致谢），最后一章是作者1995年所写的感恩见证。

        陈终道牧师出生于香港，虽幼年得救，但少年时期非常反叛。抗战期间，他约15岁时，便脱离家庭，在大陆自立求学。本文前两章记载的是作者1945年在重庆读书时被神复兴并呼召的经历。

    第二次复兴与蒙召

    进入复旦大学后，我的生活虽安定下来，但灵性却没得到复兴，心境也未能平静。复旦大学不是我想进的大学，可是那里却有一个很好的基督徒团契。我十二岁信主后，常跟母亲到聚会所听道，十三岁时已被接纳在聚会所听道及擘饼。所以我有一个很深的偏见，就是瞧不起那些所谓“公会”或是什么团契之类的组织，认为那些只不过是搞杜交活动的团体，在属灵方面不会有什么供应。其实当时我自己的光景根本没有资格批评任何人，因我已灰心、退后到比任何人都不如的地步。回顾已往，在我还没献身事奉主之前，我的灵性起伏不定：我有时会不顾一切地盲目热心，但一经挫折，却又冷若冰霜，全不理会神的旨意，凡事任意妄为！当时我的心灵空虚到极点，有一天就过一天，原先的目标已经失落，美梦一再破灭，我还能作什么呢？

    一、复兴的经过

    国立复旦大学位于重庆北碚的夏坝，嘉陵江边，风景优美，距离重庆约有两三小时轮船的路程。一个星期天，我乘船到重庆闲游，偶然经过一所房子，外面有一个牌子写着：“重庆基督徒聚会处”。这牌子使我忽然兴奋起来，那不就是小时候我聚会擘饼的教会吗？那天刚巧是星期天，我便进去参加聚会，原来那天是江守道弟兄讲道。我十三四岁时在香港也听过他多次讲道，他与先母是非常熟稔的，我在香港时，已经在他们中间一起擘饼了。当日他讲道后有擘饼聚会，擘饼前先介绍新来一起擘饼的肢体，我自以为江守道必认识我，便把名字写下交了上去。那天除了我之外，还有两个新来的弟兄，但江弟兄只介绍了他们，却没有介绍我。我心里有点奇怪，怎么江弟兄不介绍我？

    不久便开始唱诗和作思念主的祷告，然后有人为饼和杯祝谢，继而传递饼和杯。他们只是用一个饼和一个杯的。递饼和杯时，大家都低头祷告、思念主恩。我也闭目祷告，这次是我离开西康以后第一次那样热切祷告。但当我刚祷告完毕，睁开眼睛时，那记念主的“杯”，已经从我左边的人递到右边的人手中，越过了我。我心中感到很奇怪，为什么他们不把杯递给我呢？就在那一剎那，在我心灵中彷佛有人对我明说了一句话：“你已完全堕落了，怎配来喝主的杯呢？”那天的讲道我全不记得了，但这个在我内心回响的声音，却深印我心。聚会完毕后，我便匆匆赶回学校去。

    一回到学校，我便遇上复旦大学的基督徒团契举行奋兴布道大会，由赵君影牧师讲道，于力工弟兄领诗。直到今天，我从未见过有人像于牧师是次领诗时那么活泼感人，又与讲员配合得那么合宜。连续三个晚上，神都借着他仆人的信息去打动我的心灵。赵牧师写的那首短歌，实在使我的心像蜡般溶化：

    “主啊，我心爱你，

    现在爱你，永远爱你。

    任凭海枯石烂，主啊，我心爱你！”

    两年前我曾向主许愿，现今却竟因学业上的挫折而向他失信，我既悔恨又惭愧，终于忍不住流泪认罪，真的倒空自己。

    我遵照赵牧师所讲的道，不但向神认罪，也逐一向人认罪、赔罪。那时我才想到要去找寻那我多年未有通讯的父母，我不知道他们在哪里，相信他们也不知道我在哪里！后来舅父舅母到重庆，偶然与我相遇，我才知道母亲在上海。于是我写信向家人认罪，又告诉母亲我小时怎么偷她的钱，心里多么怨恨家里的人┅┅。我向家人逐一认罪之后，心里有说不出的喜乐。凡我所能想得到自己曾经对不起的人，我都向他们一一认罪求恕。我心里非常坚定的相信，神是与我同在的。

    但有一样罪是我还未对付的，就是伪造文凭请侨委会保送我进复旦大学那件事。因那时全国仍处于军事管治时期，大学是国家机构，伪造文件是刑事罪，认罪所带来的后果实在难以预测。我内心挣扎了多日，终于决定以书面方式向校长认罪。当时，复旦大学的校长章益立即召见我，给我训斥了一番。我把整个过程直说不讳，他叫我自己到注册处办理退学手续。幸好，校方最后因我诚意悔改而不作追究，并允许让我继续留校直到学期结束。事后我虽然受到一些同学的冷眼，但内心非常平静，有如放下了心头大石似的，整个人都变得轻松。可是这事使我所有的门路都关了，所有的大专学院都不会收我了！但我所注意的，只是我已对付了我该对付的罪！

    二、献身事主

    我跪在主前祷告，想起主耶稣在提比哩亚海边三次问彼得说：“你爱我比这些更深吗？你喂养我的羊。”又想起自己在西昌时向主所许的愿—终身爱他，至死不渝。这些年来，我自以为努力奋斗，其实是瞎闯乱撞，一事无成！再回顾自己从幼年到青年所遭遇的种种挫折与苦难，我确知是主在我这卑微的人身上早有安排，不用见异象或听什么声音。我一生的经历，都是他的作为，他要预备我作他的仆人。我不爱主还能爱谁呢？不作他的仆人还能作谁的仆人呢？

    在那次奋兴会中，与我一同献身的共有七人，其中最不及格的该是我了。我常听见不少人在见证中，提到他们为主撇下了至爱、至亲、财富、高位、美好前途而献身传道，我竟没有可为主撇下的！主啊，我是空着双手来的，我所有的就是我这个人，我愿把这整个人献给你，任凭你使用。我就这样用真诚的奉献来响应他的呼召。

    三、神的印证

    这许多年来，有两项明确的凭据，使我无论面对多大的困难、委屈或令人丧胆的境况，仍确信我是他拣选的仆人，那就是：（1）当我面对各种不是我力所能胜的处境时，我都感受到他暗中给我扶持和指引，我知道他的眼睛在看顾我（以赛亚书30:20-21）。（2）在我大半生的事奉中，他常给我赐下他的话语与信息。他的话不但使我灵命饱足，也是我心中的欢喜快乐（杰里迈亚书15:16），这是他仍要用我的凭据。

    老祭司以利的光景使我深受警惕。塞缪尔记上三章一节说：“┅┅当那些日子，耶和华的言语稀少，不常有默示。”童子塞缪尔愈来愈有神的默示，而老祭司以利则愈来愈没有神的信息。这是多么可悲的光景呢！神啊，无论我是否跌倒，又或偏离你的旨意，求你不要向我缄默，不要让我作无道可传的传道人。求你打开天上的窗户，给我赐下恩言，这是我挚诚的祷告！

    早期事奉与追求

    一、初步学习

    在确信自己蒙神拣选后，我便立即开始学习事奉，又立即看自己是神的仆人。赵君影牧师教导我们每人选几位同学作为“迷羊”，然后引领他们归主，看看在一年之中能带领多少人归主。我选了四个同学，努力向他们传福音，带他们参加团契，为他们祷告。结果有一位同学在我进神学院之前信了主，另一位答应继续参加团契，其余两人则失落了。其实，当时团契中有负责人照顾我这刚刚蒙恩的人，我才是别人的小羊。这些人包括施亚东弟兄、孙美芝姊妹（已为主的缘故死于劳改场）和杨宜海姊妹（现仍在国内任牧职）。我在他们当中年纪最轻，是个不懂事的小弟弟。

    一九四五年夏，十字军（即中华传道会前身）与灵修神学院合办了全国第一届大学生夏令会，复旦团契是主要的筹委之一，负责制作宣传海报、出版大会每日简报、安排宿舍、布置礼堂等工作。大会在是次活动中，借用了神学院的宿舍，以及南山山下一间中学的礼堂来举行聚会。

    当时有两位新闻系的老大哥负责制作大会的新闻海报，他们是史习敉与师道宏。史大哥能写一手好字，经常为复旦大学各部门画大幅海报。我被编在他们一组，跟他们学写美术字和设计广告，但时日太短，所学的未入门便已派上用场。我帮忙做跑腿、写简单的海报、张贴海报和新闻稿。那时我对文字工作还没有什么负担，其实我什么都不懂，心想只要可以跟着别人学习事奉神，无论做什么都觉荣幸。当时的男生宿舍，跟我在乐山住的客栈差不多，无论是大堂或大厅，只要把地板洗干凈，用粉笔画上四尺乘六尺的框框便算是床位了。远近来赴会的同学，各人把被包摊在地板上，那便是自己的睡床了！

    二、摸索“凭信心生活”

    圣经中的税吏长撒该一信主就对主说：“我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”（路加福音19:8）但我一无所有，怎样在钱财上学习奉献呢？最初我自以为是饿不死的人，可以凭信心生活，因我曾最少两度濒临绝境，但最终也能“船到桥头自然直”。原来离开主作浪子，可以不择手段，穷则变，变则通，所以生活不算太难。岂知作了主的仆人，就不能随意找门路解决经济困难的问题。相比之下，要依循使神得荣耀的途径去凭信心生活，实在一点也不容易。其实当时已有不少不受薪、凭信心生活的传道人，我虽不大明白什么是“凭信心生活”，但却愿意学习任何讨神喜悦的事。只要能讨神喜悦，什么我都愿意做！穷寡妇把她仅有、用以养生的两个小钱投在库里的故事，使我大受感动。当时复旦团契的小礼拜堂（在大学校园内的）需要修葺，希望大家奉献。我虽身无长物，只有两条长裤，但我立刻把较新的一条卖了，将所有钱投入奉献箱，之后心中有说不出的甘甜。

    三、“三不”的学习

    自从我参加了复旦团契的复兴聚会之后，大家都把我当作必然会进神学院的人，加上我又跟赵君影牧师和贾玉铭牧师较熟，所以在大学生夏令会后，我便跟孙美芝姊妹一同进了灵修神学院。

    进神学院后，我知道贾玉铭老牧师的信心生活有“三不”：不借、不欠、不报穷，于是决心学效他老人家。神学院的膳食团是由同学自办的，每人每月轮流负责。在头一两个月，我到月尾还未能缴交膳食费，觉得既内疚又惭愧，但不知道该怎样做。终于我决定没有钱交膳食费就不吃饭，算是“禁食”，直到有钱交费才吃。但这样行了一两个月，我就觉得如此“禁食”其实等于报穷，心里十分矛盾，不知怎样做才对。不久赵君影牧师的“十字军”知道我的处境，主动给我助学金，为我解决了膳食问题。可是，跟一些学姊学兄交通过之后，我又认为这样不算是凭信心生活。于是从下学期开始，我便告诉赵牧师，说我要凭信心生活，不接受助学金了。我完全没有想到这样做会否引起他的误会或反感，所想的只是怎样才是最好的操练和最能讨神喜悦。事后很久我才知道自己这样做实在不好，我该用请教的态度跟赵牧师说才对。

    后来神学院附近的救主堂请我作实习传道，协助探访、家庭聚会等工作，每月给我七百元法币，这薪金足够我起码的生活费。但我认为自己如有这固定的薪金，就不是凭信心生活。一位姓萧的女执事就此跟我争论了很多次，我终于接受了她的解释，但内心对于自己这样做是否能讨神喜悦，却始终疑云未散。由于眼前看不见神为我开别的路，我终于接受了她的解释：那是爱心的馈赠，不该拒绝。但怎样凭信靠神的话而活，却依然困扰了我多年，我得不到自己感到满意的指引！

    四、略有心得

    最后，按我自己在这方面学习的心得，我认为传道人无论有没有固定收入，都可能靠神而活，或仰赖别人的馈赠而活。这不是什么方式的问题，而是个人对神忠诚信赖的问题。无论处贫穷或处富足，传道人都可能不真正信赖神，也可能专心信赖神。有人在富人、名人跟前显得特别谦柔细心，不敢冒犯，无非为讨人欢心；也有人按正意宣讲真道，不顾个人得失，忠心求神喜悦。有人高呼凭信心生活，其实是凭别人的爱心而活；也有人指摘凭信心是虚伪、假属灵，岂知他是藉指摘别人虚伪来掩饰自己的贪心，他比虚伪的人更虚伪！

    钱财与养生的需要似乎只是关乎肉身的问题，其实它对个人灵命的操练，以及对学习向神忠心，都是个非常实际的考验。没有人是可以逃过神的眼目的！

    五、奉献十分之一的学习

    在进神学院之前，我虽然愿意全力奉献，但因收入微薄，在奉献财物上根本谈不上有什么学习。我在神学院的第二年才渐有收入，初时我认为十分一奉献是旧约的律法，现今基督徒应该完全奉献。不久我渐渐发觉，我虽然以为自己一切所有都是主的，其实主一切所有的，都是我的。按比例而言，我在最穷困时所奉献的钱财，比我在收入较多时还要多呢！按圣经的记载，十分之一的奉献并非始于摩西颁布律法之后（利27:20；民18:21-28；申14:28），而是早在亚伯拉罕与雅各布时已开始（创14:20，28:22），并且都是自愿献上的。摩西的律法规定了要献十分之一，亚伯拉罕则是自愿献上十分之一。亚伯拉罕是因信称义之人的先祖，是凭应许（凭神的恩典）而得迦南地业，以及那使万国得福之后裔（即基督）的（参创22:18；加3:16）。可见现今信徒与亚伯拉罕，在蒙恩的原则上是相同的。基督徒应根据亚伯拉罕的榜样，实行十分之一的奉献。于是我开始实行十分一奉献，有时所奉献的，还超过十分之一。但不实行什一奉献的结果，奉献的比例总是低过十分之一，根本谈不上完全奉献。神藉先知玛拉基清楚说明，不献十分之一，就是夺取神的供物，反之，必大大蒙福（玛3:8-10）。多年来，我不断体验到神这应许是其实可信的。

    恩长纸短

    五十年事主的岁月，都在主的眷佑中过去了，纸短恩长，在此仅能见证近十年来文字事奉方面所蒙之恩。

    自一九八四年底辞去列治文宣道会牧职后，八五年开始“旧约人物”及“教会事奉真理”之写作，至八八年由宣道出版社出版《失败者》、《得胜者》、《永恒的事奉》等书，这三本书之回应，使笔者深感专心作主所托付的工作，可使笔者在写作期间撒但差役们的各种恶计伤害变成白费心机。八九年开始，整理多年积存之马太福音旧稿，至九一年《天国君王—马太福音讲义》杀青（由宣道于九三年出版）。近年更感岁月无情，一去不回，无论牧会事工、出外领会、文字写作，虽常有缺欠，总想与时日竞跑，在至暂的今世中争取永世的积存，免负主恩。

    一九九三年除夕，《以经解经》脱稿，九四年冬最后校对完毕，同年《万王之王—启示录讲义》发稿，又因九四年外出领会十余次，其中两处是密集课程，心脏负荷过重，引致九五年初凶险之心脏病发，心脏缺血情形历数小时才获松解，心肌已死去三分之二，群医曾三次正式告知家人，已无能为力，唯有放弃，可知会亲友见最后一面，幸蒙主格外加恩，众肢体同心代祷，转危为安，九五年三月中由救护车送回家休养，不觉又到隆冬时节了！就在这同一年间看见病前发出的稿《万王之王—启示录讲义》已由宣道出版，感恩的喜乐，不能自已，主爱深厚，口舌笔墨难以尽述！

    神藉这次重病把我“软禁”起来，不能开车，不能乘搭长途车或飞机。急性子如故，但一切必须从慢，慢步行路、慢动作、慢说话，稍为急促或辛劳，即感心力不继，须坐下或躺下休息。不及三分之一的心脏跳动，要供给心、肺、脑、胃、肝、肾┅┅各器官足够的血液，使其维持正常功能，已经是神的大作为了，但仍难免受许多意想不到的限制┅┅，精神难以持久，相信神是要我在这许多限制中，再学习认识自己的微小，倚靠他的大能。

    虽然心已伤、体已虚、神已疲、力已弱，看来不能为主作什么了；但那一生看顾我的神，必更新我的心灵，使我仍可以专心动笔，稳步走完他要我走的路程。此外，我还知道，主耶稣必看重许多读者为我献上的代祷。有耶稣同行，永不孤单，他使我们软弱中得能力，艰苦中大有喜乐，让我们同感恩，同奔十字架的光荣路吧！

    ■ 陈终道 华人教会资深牧师，著名解经家，有各类著作近60种。


医治和拯救

孙家善

    我出生于中国福建省城一书香门第、中医妇科世家。由于我家历代信仰佛、道教，我难免耳濡目染受影响。我出生后不久，因经常闹病，为保平安，父亲将我皈依吕洞宾的弟子，并取法名‘悟传’。从稍微懂事起就一直跟随长辈们参与各种拜偶像活动，但成年后却接受了无神论，居然叫我轻而易举地背离了根深蒂固的佛、道教，而成为一个无神论者。这在我家族里与我年纪相近的数人中，似此情形者唯我一人，所以这不能不说是一件怪事。直到信主后才悟出此举乃出于神，为使我的脑子在民间宗教上先形成一张‘白纸’，以免长大成人、在神安排我与信基督的女子组成家庭后，会因一个信基督，一个拜偶像所致不和谐而难以相处。

    我于1957年结婚。我和妻子都是医务工作者。妻子和与我们一起居住的岳母都是基督徒。婚后，岳母转告我说，关于我们的婚事，当时她祷告曾得神的指示说：“这事乃出于耶和华，我们不能向你说好说歹。”（创世记24：50）。她相信婚姻乃神所配合的，自有神之美意，后来必然明白。其实，神指示我岳母的“这事乃出于耶和华……”的话语，是神向我发出的第一声呼召，因为神就是爱，他爱我，可是我却认为我与神毫无关系，所以无法相信这个明摆着的铁的事实。岳母为人温柔，爱人如己，她与妻子都经常向我传福音说见证。虽然神的救恩道理听明白了，但我却认为这是犹太人的‘神话故事’。至于见证吧，仅是无巧不成书的巧合罢了。再者，因岳母和妻子都是基督徒的缘故，使我有幸接触他们主内弟兄姐妹，而且他们都喜欢同我友好往来。

    遗憾的是，尽管神安排我生活在这样美好的基督徒圈子里，使我常能听到神呼召的声音，但因我心硬，不肯相信耶稣。光阴如箭，转眼到了文革时期，在大破四旧时，虽然抄家，岳母和妻子的圣经、圣诗却未被抄出，但竟被我这双罪恶之手烧掉了，真是罪大恶极。

    到了1970年残秋。我突然生病，经验血触诊为无黄疸型肝炎，接着又查出乙型肝炎。当时，妻子郑重转告我，她为我的病求告神，心里感动要我认罪悔改信主耶稣，能得痊愈。这是神借着妻子的口，向我提出了严重的警告。遗憾的是，我根本不相信，我认为到底有没有神？我又没犯罪，无需悔改，而且所患的病又不是不治之症，况且我在本院及时诊治，何悲医不好病呢？故我对神的警告置若罔闻。按医嘱住入本院传染病科治疹，病情缓和时，便出院在家休息治疗。不料，病情发展令人咋舌。神带我进入了为期两年的‘疾病的黑暗’。本病始于无黄疸型肝炎，其病势反复，发病后虽及时住院，经适当治疗一年整，但未见痊愈。乃继续治疗又过半年，该吃的药都吃了，肚子成了药橱；该打的针都打过了，结果病情非但没能减轻，反而加重了，前后经三次周期性加剧而转化为坏死后性肝硬化，即慢性黄色肝萎缩。当时病势急转直下，只是肝功能衰竭和晚期的腹水尚未出现，一旦出现，疗效将会更差，有些病例从腹水出现到死亡不超过三个月。

    至此医者缩手无策，病者坐等待毙。既然无特效药，我就不去住院，只在家中独占一房权且当作病房呆着等死了。当时我与妻子均是三十多岁的人，如我提前作古而去，年幼的一男三女如何是好呢？我患病期间，这六口之家的家务和转导小孩学习的任务，全落在妻子一人身上，她还额外地承担我的护理、取药等事务，当然每天还有更重要的公务等待她去处理。她是医生，肩负着公司和系统单位的医疗保健工作，天天除看门诊外，每周还有二、三次下建筑工地巡诊的任务，所以一天事假也不敢请。当然，人不是铁打的，她得胜的办法在于信靠顺服专心仰望神，凡事借着虔诚祷告，求神赐给她日子如何，力量也如何。她天天为我迫切求告神开我心眼，使我早日醒悟、悔改归向主耶稣，也恳求神医治我的顽疾。

    神是垂听祷告的。正当我病情急剧恶化、医者技穷束手无策、残体濒于死亡吞灭之时，有一星期天清晨，我同往常一样闭目蜷曲着侧身卧于床上，等待着末日的到来。这时因万念俱灰和极度疲乏，引起大脑徐徐停止了思维，而处于晕沉沉的‘无我’状态，使我原来雷轰地震般喧嚣的心，完全寂静下来。这时，忽然我心灵深处恍惚觉得有一种由远而近的‘唯有上帝能救你’的低柔细语声，一次比一次清晰地轻揉着我脆弱欲断的心弦。待我反应过来、觉得奇异时，突然消失。此时，我吃力地睁开了疲劳的双眼，环顾四周，仍然一片寂静，我明白这是慈爱的神特别恩赐给我的大好信息。感谢神令人难测的奇妙大爱改变了我，使我这颗长期以来虽然知道救恩道理、但死到临头仍不知醒悟的顽固之心，一下子无可推诿地归向了主耶稣。我原已枯萎的心也被神奇妙大爱之甘霖所滋润。

    原来盘据在我心中的愁苦，一下子被属天的平安和喜乐所取代，我深感太愧对神了！我要马上认罪悔改信主耶稣。于是我要妻子立即告知邻居张老大姐，她马上前来带领我认罪悔改归向主耶稣。同时一种饥渴慕义的心，驱使我要求妻子赶快把那本在文革中未被我这双罪恶之手一起烧尽、而幸存下来唯一巴掌大的宝书——《新约全书》拿给我读，因为我要耶稣！我要耶稣！

    我信主之初，正处病情危重，夜夜失眠，精神恍惚，但有圣灵光照，使我读经时非但不再打盹，而且有时眼睛的视线接触到某节经文时，就像铁碰到磁石那样被吸引住，同时于我心之深处，立即会产生一种只可意会、不可言传的唯独基督徒所特有的、非常奇妙而又实在的感觉，就是圣灵感动，会指示我准确无误地认定某节经文是神对我说的，使我从中得到亮光。

    自从我口里承认耶稣为救主、心里相信是神叫他从死里复活而认罪悔改归向基督耶稣后，心里便非常有把握地认定、并郑重地对妻子说，我已经得救了。从此，心思意念、行动举止起了奇妙的变化，成为一个新造的人。信主后我天天以祷告、读经、唱诗歌赞美神为最乐。同时，恩主又赐给我不凭理由的真信心，所以我初信主时，在神医治我肝部顽疾的应许尚未来到之时，如果按人看，整个病势均以惊人的速度持续加重、并快速恶化，甚至到了绝望的地步。但我心中却一点都不着急，且能满心相信神所应许的必能作成，耐心地等候、相信神在适当的时刻必来拯救医治我，此时，我还敢在神医治我肝部顽疾的应许应验前，乐观、大胆地向主内弟兄姐妹和医院的医生以及朋友们宣扬我必蒙神医治。总之，我的心完全被神所赐的不受外界困难干扰而动摇的永久平安和属天喜乐所充满。所以，我能在这个非常时期中，做到一无挂虑，完全相信，彻底交托，以赞美和感谢的心去迎接神应许的到来。

    自我信主后，除了继续静滴葡萄糖液代替吃饭外，其它药物早己全停。从信主时起我同妻子天天同心祷告，恳切求告神。约一周后的一天，忽然神的拯救号角吹响：“你们祈求，就给你们；寻找就寻见；叩门就给你们开门。你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？求鸡蛋，反给他蝎子呢？”（路加福音11:9, 11-12）感谢神这句带着超然能力的宝贵话语，给我亮光，使我知道这就是神搭救我从死荫的幽谷中出来的时刻到来的‘信号弹’。真奇妙，同日张老大姐竟不约而同地前来转告我，神要我每天清晨喝白开水一杯，数量不拘，以冲洗体内的‘污泥浊水’（拍黄疸而言）。此外，还给我数节神的话语：“你要专心仰望耶和华，不可依靠自己的聪明。在你一切所行的事上，都要认定他，他必指引你的路。……要敬畏耶和华，远离恶事，这便医治你的肚脐，滋润你的百骨。”（箴言3：5-8）“我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。”（约翰三书2节）

    当天晚祷时，我与妻子同心跪在神面前。我俩同心求告神说，神啊！如今我黄疸指数仍然与日俱增，皮肤与粘膜和小便都变成深黄色，大便变成灰白色，现在我本着你的应许，凭着你赐给我的真信心，并遵照你的指示，每日早晨喝白开水一杯，以冲洗体内之‘污泥浊水’驱罪恶出去，迎活水进来，恳切祈求主怜悯医治，使我的黄疸从现在起停止升高。”结果很奇妙，当我祷告完，说乃奉主耶稣基督名求，阿们时，心中出现“事就这样成了”的喜悦感。至次晨，与日俱增的黄疸果然突然停止升高了。是夜晚祷时，我与妻子进一步求告神说，神啊！求你使我的黄疸从此立即消退直至正常。至次晨，黄疸果然开始消退了，而且没几天时间，黄疸全部退清，大小便和皮肤等颜色完全恢复了正常。哈利路亚！由于黄疸消失，好吃又好睡，一周后便见精神。不久，肝区疼痛，出血倾向，严重肝损害所致的糖尿等症状，均先后消失。此后，我四肢气力开始恢复。大约半个月后，可下床在房子内作短时间的徘徊，一、二个月后差不多像正常人那样舒服了，而且能到屋外球场上悠哉悠哉地散步了。

    神医好我的顽疾后，继续休养一段时间就回医院上班，这原是同事们所预料不到的，原先我自己也认定是必死无疑的，故曾对他们说过：“看来我永远不可能再穿白大褂与大伙一齐干活了！”可是，使无变有、死变活的神就在我身上行了不可思议的大神迹奇事，不仅使我化险为夷，灵魂、肉体双得救，而且病后还奇妙地恩赐给我一个小女儿。感谢神令人无法测度的奇妙大爱！

    光阴如箭，转眼到1988年5月和1995年5月，我曾按医嘱分别做了肝、胆、脾、肾B超检查，其结果均出奇地好，非但未发现70年代曾经遭遇到毁灭性大灾病袭击的痕迹，而且非常完美、健康，令医师们赞叹不已！综此表明，神己为我更换了一副崭新的肝、胆、脾、肾。路利路亚！

    整个见证可概括为七律诗三首：

    自幼盲从拜偶像，长大接受无神论。

    恩主呼召全不信，人云亦云反对神。

    置若罔闻神警告，偏行己路咎自取。

    病入膏肓陷绝境，忧心忡忡苦奈何！

    山穷水尽已无路，微小声音指迷津。

    蒙神教诲泪盈眶，认罪悔改信耶稣。

    我在疾病的黑暗，恭听救主之宝训。

    灵界争战激烈甚，魔鬼撒但施攻击。

    笃信不疑神大能，宣扬应许应验前。

    圣灵住在我心里，永久平安乐无涯。

    我神拯救号角响，双重医治恩满溢。

    白白领受神恩典，传扬福音见证神。

    孙家善　　中国大陆基督徒，已于2002年辞世归天家。

    摘自《生命与信仰》第三期2002年12月，特此鸣谢！


从烟酒不离口到圣经不离手

    这是远从非洲肯亚共和国首府奈罗比寄来的见证。作者自述他信主后，戒绝了烟酒，读经、祷告，使他先后判若两人，使得前往探望他的父亲也信了主。他也在为全家归主求告神，特摘要刊出与读者分享。

——编者

从烟酒不离口到圣经不离手

小赵

    我是七十年代在中国出生的年轻人。家住在大学区里的一所大学宿舍，因为父亲是那所大学里的数学教授，虽然在这么好的环境里，却因交友不慎而迷失了自我。

    记得童年时自己瘦而矮小，常被人欺负，养成了内向自卑的个性，到初三那年遇到了一位“混混”，他和同伙几人影响了我，使我也跟他们混在一起，渐渐地也使我在这伙人中小有名气，更学会了吸烟、喝酒。

    一年后，我的另一个朋友、也是好同学，想去考一个烹饪大专，拉着我一起去学烹饪，也引起了我的兴趣。我父亲不以为然地说：“你高中也没有上，念什么专科？”但我却坚持我的意见，并且和这朋友一起去考。没料到一个月后，学校来通知说我考上了。当时我很激动，父母也很高兴，供应我上学。

    一九九七年我从这所大专毕业，自己生活也有了改变，一方面工作，一方面也帮助家庭。可是在工作单位，因为个性使然，尤其是那位厨师长，他常叫我做些非我本职范围内的工作，我与他争吵后就离开了。父亲却勉励我，说世上没有做不成的事。

    他更希望我能有机会到国外去见识、磨练。他先为我在北京找到一所学英语的的学校，我开始从音标学起，也学习了一些单字。父亲又安排我到国外去，继续在工作中学习。当时要我在马来西亚和肯亚两地作一选择。我选择了肯亚，现在想来真是神的安排。

    记得初到肯亚时，又因为交友不慎，常在赌场里混，也没有上学。在记忆中是那年的五月一日，我正准备上赌场，迎面看到一个中国人向我走过来，这人先向我介绍，才知道他来自香港，他见我行单影只，更主动地告诉我，晚上在奈罗比的上海饭店有一项为海外中国人办的活动，我立即答应了，后来却受到朋友的影响并没有前去。

    想不到过了几个月，我又在一个商场遇到了当初要我去上海饭店的赖牧师。他又和我谈起来，并没有问我为什么上次没有去上海饭店，反而关心地问我的近况，过一会他又问我：“你今晚有什么事没有？”我回答说没什么事，我又老实地告诉他要去赌场。他却邀我晚上到他家去吃便饭。看他态度、言语的亲切，我知道他是个好人，在他身上看到了别人身上没有的东西。我当时也不知道是什么，现在我明白了，那是光、也就是耶稣的爱，我当时立即答应他，并告诉我的地址，晚上他来接我。

    在他家吃了晚饭后，他给我讲了耶稣的故事，我也知道有上帝。赖牧师又告诉我，他家里每星期一晚上有查经班，他可以来接我去参加，那就是赖牧师工作单位主办的“福音茶会”。

    从那时开始，我就在赖牧师家里见到了很多在肯亚的中国人。我们一起在那里学习圣经。虽然开始时因为懂得不多，常常会提出一些让人好笑的问题，但却没有人笑我。赖牧师反而耐心地回答我，为我解答。我也承认自己是罪人，耶稣为了我的罪被钉在十字架上。我接受耶稣做我的主，上帝的话常在我心里，使我知道哪些不该做。

    记得那时我抽很多的烟，但在查经时是不让抽烟的，而必须到外面去抽。我也知道这不是好事。有一次我对赖牧师说：我想戒烟和酒，但我的能力不够。这样就在当天晚上，大家为我作了按手祷告，第二天开始戒烟，也没有什么特别感觉，过了一个月都没有再抽烟，也没有感到难受。

    后来遇到先前的一个朋友，他不相信我戒了烟，更说：“你若戒了烟我就不吃饭！”，但他却不知道有上帝帮助我。之后，我和另一朋友到邻近一国去旅游，我的朋友说：“在这里没有人看见你，你就抽支烟吧。”当时我心里就跟上帝说：“我真的戒烟了，但是我不知道是你的力量，还是我自己有本事，求你告诉我吧。”于是我竟试探上帝，点上了烟，像平时那样吸了一口，可是当时就呛住了，一时气也跟不上来，脸红红的，我的朋友一看不对，就赶紧捶我的背，使我把烟吐出来，我随即感谢上帝，他真使我戒了烟。

    那年的十一月，我在参加浸洗班后明白了重生，一个月后受了洗。诚如赖牧师告诉我受洗的意义，旧的我已死去，新的我重生了，我知道圣灵给我力量，我要利用这一篇短文向大家介绍一下我的牧师，他的名字是赖显光，他来肯亚在一家圣经翻译机构里做财务方面工作。他不能全天传福音，但在业余时间帮助在肯亚的中国人认识耶稣，带领了不少人信主。

    更感谢上帝的是，我父亲来肯亚探望我，看到了我身上的改变，对耶稣也感兴趣，最后也信了主。我准备让我全家的人全都信主，所以我常为他们祷告。就像赖牧师说的一样：“你们不要学我，因为我也不是完人。要向主耶稣学习，因他才是完人。”赖牧师的话也给了我很大的启发，我更希望我的见证对各位朋友、兄弟姊妹有一定的帮助。

摘自环球广播，特此鸣谢！


跌下瀑布的人

文/刘瑞洁　图/周卡仪

    那位被洪水冲下尼亚加拉大瀑布的年轻人，丧失了生命。他是我的写照还是反差呢？我，在这滚滚的洪流里，在这飞身跃下的深渊中，将会发现什麽呢？

     （一）

    这是一年一度的水牛城华人基督教会福音周末。

    我所以坐在礼拜堂里，既不是因为我是教会的常客──那还差得远呢！也不是因为讲员有什麽名气──直到来了才知道他是谁，而且不出所料，只是一个牧师而已。或者有什麽格外好玩之处──我还指望利用周末写作业呢，哪里有时间消遣！都不是这些原因。

    说来好笑，我和丈夫心甘情愿地来这里呆坐两个小时，不过是因为一位同学的邀请。几天前，一位同系的台湾同学对我们说：“这个周末的聚会你们一定要参加！”他比我长一级，比较热心，我们跟他的关系比较接近。他是一个基督徒，偶尔邀请我们去教会，但我们总因兴趣不大，加上课业忙，拒绝了。

    但这一次，也许是被他郑重其事的口气镇住了，也许是因欠他一些情分，希望以此回报。前些日子，他主动提出陪我丈夫去路试──在忙碌的美国，这份热心实在难得，令我们十分感动。这一次，他一邀请，我们两人二话没问，就“大义凛然”地应了下来，将课本一丢，奔赴教堂而来。

    教会讲台上，一位手舞足蹈的传道人，情词迫切地讲著一些莫名其妙的事情。印象最深的是一个故事，大意如下：

    “你们住在尼亚加拉大瀑布附近，可知道关于大瀑布的一些事情吗？大瀑布虽然水势浩大，但在上游水流缓慢的地方，有一些风景优美的小岛，是游玩的好去处。

    “几年前，有一个年轻人，划著小船，在上游玩赏风景。后来，在一个僻静的角落，把船系住，安静地读书，观赏风景。渐渐地，竟在船里睡著了。水波荡漾；不知不觉，系船的绳子松开了，船随水势，往下游漂去。

    “岸上的人看见了，大喊：‘年轻人，醒来吧！’但相离太远，这个年轻人又睡得格外香甜，不能把他唤醒。

    “越往下漂，水势越猛烈，剧烈的颠簸和大瀑布的巨响终于把他唤醒了。他醒来后，慌忙操浆。但已经太迟了！岸上的人亲眼看著他被浩大的洪水冲下了大瀑布。

    “后来，在下游见到了那个年轻人的屍首……”

    听众正听得惊心动魄的时候，传道人忽然把手向听众一指，说道：“今天，我也要对你大喊：年轻人，醒来吧！不然，就太迟了！”

    之后，他讲到了要悔改归向上帝，信耶稣，得永生等。对我而言，这些话如同对牛弹琴。是否有上帝对我还是个谜呢，何谈 “天国”、“永生”！至于 “沈睡”、“悔改”之类，更是不著边际。我从小严以自律，品学兼优，“认罪”、“悔改”与我何干呢？

     （二）

    回到家里，那位传道人痛心疾首、声嘶力竭的样子一直浮现在眼前。怪哉！看来，他还真的相信基督教呢！

    我素来认为，基督教，如中国古代神话一样，人们不过讲著好玩而已，没人会真信。有人喜爱一种古朴的民俗，愿意奉行，实在颇有一份诗意的美。为此，我也偶尔去附近的美国教会走一走呢。

    若是大家都存著宽容、玩赏的心态，不动真格儿，也就没什麽好争论的了。但这位传道人却把它讲得像真的一样，并且真的信。这样，就值得探讨一番了。

若是真有上帝，不独我的科研算不得什麽，世上一切重要的事情就都算不得什麽了。若是真有上帝，那位传道人讲的是真的，那就是一件不得了的事！然而，又如何能够证实呢？且若是真有上帝，虫蚁般的人类，又如何才能认识居于无限时空之外的上帝呢？天人相隔，桥梁何在呢？

    一个真信上帝的人，就如那个传道人，对我是一个谜。他如何跨越不可知论的鸿沟，而得到坚定不移的信仰呢？跟一个真信的人谈一谈，起码可以一解我这方面的好奇。

     （三）

    次日，礼拜六早晨，丈夫打算去学校读书。

    我说：“能不能先送我去教会？我想跟那个牧师谈一谈。”

    “好吧！你下车后，我直接去学校。”

    车在路边一停下，就看见教会里走出几个人，抬著东西，大概是往路边丢垃圾。其中之一便是那位元物理系的同学。一见我们，都高高兴兴地打招呼。丈夫也走下车来，跟他们寒暄。

    今天十点，是讲员在教会里答疑的时间。所以，不用讲，就知道我们干什麽来了。

    “请进！请进！”

    丈夫毫无分辩的机会，稀里糊涂地被一起推了进来。他也就将错就错地留了下来。

    接下来的两个小时，不记得自己问了多少个不信者问了千百年的问题。传道人的回答折服了我，使我看见了自己对基督教的无知，承认他讲得有道理。然而，对全能上帝的信仰却远非几个问题解答就能解决的啊！

末了，他看我们有一点圣经知识，就说：“已经知道这麽多了，可以先信著了！”

    我没有吭声。

    他又殷殷劝道：“愿不愿意打开心，接受主耶稣进入你心里？你看，他就在门外，等著你开门。好不好先打开心，接受主耶稣？他就等在门外，你怎麽能忍心让一个爱你的人等这麽久呢？”

    我不明白，上帝存在与否的问题跟耶稣有什麽相干。我虽知道一些关于他的事情，可两千年前的古人了，跟我有什麽关系？

    “愿不愿意接受主耶稣？接受他的爱？愿不愿意？”

    似乎完全取决于我，似乎只是一个简单的选择！

    是因为浪费了他两个小时吗？是因为他那迫切的期待吗？无论如何，我被镇住了，竟说不出一个“不”字。面对著一个信上帝的人，一切关于上帝的疑难竟化为一个简单的选择：愿不愿意接受一份免费的爱！除了傻瓜，谁能拒绝呢？

    于是，我说：“我愿意……”

    “好！恭喜你这一决定！”

    传道人继而转向我丈夫：“你妻子已经决定接受主耶稣了，你是否也愿意接受主耶稣做你个人的救主？”

    长时间的沈默。

    所有的眼睛都盯著他。

    终于，他点了点头，说：“我愿意！”

    “很好。现在，让我们一起祷告，邀请主耶稣进入你心里，做你生命的主。”

    几把椅子往前挪了挪，凑在一起。在座的人轮流著为我们祷告。

    轮到我了，我就打开心，平生第一次越过理性，放弃全部对上帝的抵挡，说：“主啊，如果你是真的，求你帮助我真的信你。我愿意信你，可愿意信还不是真的信啊！”

    传道人按手在我肩上，大声说：“主耶稣，求你赦免她的罪。你就进入她的心里，做她生命的主！……”

     （四）

    回到家里，痴痴呆呆。说不出是一种怎样的心情，五脏六腑好象都移了位一般，怪怪的，又痛苦又困惑。

    晚餐桌上，丈夫问：“你信了吗？”

    “哪能这麽容易？我只是说愿意信，愿意信并不等于真的信啊！”

    丈夫一听，勃然大怒：“大家都以为你已经信了，连我也以为你信了。谁料你竟没信！‘愿意信’就是‘真的信’，‘真的信’就是‘愿意信’，大家都是这麽理解的。你把所有的人都误导了！”

    “愿意信”就是“真的信”吗？可我觉得还是不一样啊！

    惶惶然的一个夜晚。好象闯了大祸，可又不晓得这事是怎样发生的。从没有认真想过要做基督徒，可是，竟自愿选择，跟基督徒做了同道。只是，我还没有信上帝，这算是怎样的基督徒呢？

    第二天，主日崇拜，我们又坐在了教堂里。还是那一位牧师讲道。结束的时候，他呼召：“有谁愿意接受主耶稣的，请站起来，我为你们祷告。昨天接受主的那一对夫妻也可以站起来，我们一起祷告。”

    众目睽睽之下，我们站了起来。

    在祷告中，我再一次更彻底地打开自己的心，放弃一切判断，一切理念。我邀请那位未识的耶稣进入我的心，我把自己交给他。是死是活，是福是祸，都随他的便吧！啊！平生第一次最勇敢的壮举！管它后果如何，眼睛一闭，纵身一跳……

    那位被洪水冲下尼亚加拉大瀑布的年轻人，丧失了生命。他是我的写照还是反差呢？我，在这滚滚的洪流里，在这飞身跃下的深渊中，将会发现什麽呢？

     （五）

    主日崇拜结束后，在寒暄问候中，众人缓缓散去。

    我进到自家的汽车里，扣好安全带。先生发动了引擎。汽车左拐出去，转到大路上。

    这时，突然，破天荒的一个念头进到我心里：“圣经可能是真的啊！”

    车在大路上跑。两三分钟后，到了十字路口，遇到红灯，停了下来。

    车窗外阳光明媚。哦！万物都沐浴在那温暖明亮的阳光里。我望著蔚蓝的天空，它正温柔地拥抱著大地。啊！原来，真的有上帝啊！原来这一切都是他创造的啊！

    说不清是怎样天翻地覆的一个变化，也不晓得内里产生了什麽样的物理化学反应，那从来都认为不可信也不可能真的圣经中的话语，一下子变得可以信，也可能是真的了！最奇的是，这天经地义、稳如泰山的不信，一经摇动起来，竟瞬间土崩瓦解、灰飞烟灭了！同时立起的，是一座岿然不动的信心的泰山！

    啊！对上帝的信仰，就是以这样不可思议的方式，突然占领了我整个的心灵。不信，反而变成一件不可能的事了。

     （六）

    五分钟后，车停在家门口。

    我进到卧室。圣经就放在床头。我打开来，翻到新约，找到耶稣的话语。啊！我看见了什麽？

    彷佛一层帘幕从上揭开，又好像一层薄雾散去，一字一句，清清楚楚地呈现在我眼前的，不是神话，不是传说，而是一个最可信赖的朋友，对著我的心讲话！

    “这是真的！这是真的！”我大叫起来。

    我又翻到《创世纪》，翻到那些我素来以为荒诞不经的故事，它们此刻都成了石破天惊的真理！我以前怎样觉得它们是假的，此刻，也怎样确知这是真的。不但是真的，而且?示了创世以来人所未知的奥秘；不但与我所有的物理、历史、考古学的知识不矛盾，反远远高于它们！

    “这是真的！这是真的！圣经是真的！上帝是真的！啊！……”我叫著、跳著，欢呼起来。

    这是1995年9月16日。

     （七）

    该怎样描述这浪子归家的日子呢？好像太阳升起，黑暗尽散。生命的太阳，瞬间照亮了我整个的世界！无限的过去，无限的未来，天之极处，地之深处，生前死后，每一个黑暗恐怖的角落，一瞬间，全都明晃晃地照亮了！不但明亮，可爱的上帝就住在这里。于是，天地间，生命中，没有一处不是可爱的，没有一处不被光明充满了！

    何等心满意足的日子！喜乐的充满了欢笑的日子！那漂泊的心，终于回到了它永远的家；浪子，终于归回了父的怀抱，仿佛无忧的童年再来一般！只是，童年怎能与此相比呢？那时还有恐惧，那时还怕黑暗，怕死亡。但此刻，有的只是无限的喜乐，无限的光明！偎在全能的造物主的怀抱里，仿佛自己也有了无限的能力、无限的胆量和无限的生命了！

    尽管那时我对基督教的教义仍然一无所知，但有一件事我是确实知道的，那就是：我邀请主耶稣进入我的心之后，它就走出了不信的迷途，在天父的怀抱中得到了安息和满足。这信心，不是从思辩得到的，也就不是思辩所能夺去的；不是从世界来的，也就不是世上任何力量所能撼动的。这信心，的的确确，是在耶稣基督里面得到的！天人相隔，原来桥梁在此啊！□

    作者山东人，获纽约州立大学医学物理博士学位，现居纽约奥本尼市。


他们竟然还活着！——唐崇怀牧师和师母经过死荫的幽谷……

他们竟然还活着！

——唐崇怀牧师和师母经过死荫的幽谷……

作者: 查文新，王利群

    医生诊断唐崇怀师母只有三成的生机。当时，师母的肝脏破裂，肾脏停止工作，肚子涨得又大又硬，血液中毒，甚至心脏的血管都有脓液阻塞，整个身体成了细菌的场所。3月21日深夜，紧急手术抢救，直至隔日清晨……

    两个小时后，唐牧师即赶往国际神学院神学营讲学。中午一点钟，讲学刚完，唐牧师接到急讯，“师母就要走了！！”他即驱车赶往医院。离营地不到二公里，在人迹稀少的山路上，遽然与一辆汽车迎面相撞，他当场昏迷过去……

    一位女巡警偶然路过，奋力把他从车里拉了出来，片刻之后，“轰”的一声，汽车就燃烧爆炸起来。

    “我感觉到烤烧的热浪，警察的叫骂。”唐牧师回忆道，“但我心里平静思想清楚。女警不断叫着我，以为我已经丢失。我告诉她我的名字，又细声对她说：‘你放心，我过着很丰富的人生……我从小信耶稣……我跟随耶稣……盼望你也能信耶稣……。’迷糊中，有一首诗歌不断地在我脑海里浮现，我低声哼着：

    ‘主耶稣，我爱你

    深知我属你，世上诸乐趣

    愿为你全丢弃

    你是我救主，为我还清罪债

    若我曾爱主，于今更亲爱’”

    两位赶到车祸现场的同工这样叙述：“车祸后，我们围着他哭，而他却在轻轻吟唱。”

    他的双臂已经折断，脑门上血肉模糊，满头满身血迹斑斑，救护人员用钉书钉锁住额骨。随即，直升机把他送往医院抢救。

    唐牧师稍微清醒时，即向同工们交待所有事情；最后，对女儿说：“你还得活下去。生命仍得维续。你去告诉妈妈，我是很想赶去看她的……”他以为进了手术室就可能出不来了……

    师母醒醒迷迷，但仍不断地呼唤着牧师的名字，家人及学生在唐师母的耳边轻声说：“您再等等，牧师就会来的……”

    感谢主，奇迹竟然出现了。

    凌晨三点钟，唐牧师居然醒了。他对主说：“主啊，你既然留了我的命，我应该做什么呢？”

    三周后，唐牧师和师母竟然拖着尚未完全康复的病体，在罗省华人播道会见证神在他们身上的奇妙作为。六百多人的礼拜堂座无虚席。

    讲台上，唐师母说：“我本来是准备坐轮椅来的，但神竟让我有力量站在你们面前，我真感谢我的上帝。”台下爆发出经久不息的掌声。

    台上的唐牧师，眼里也满含泪水，见证中，他又唱起那首《爱主更深》。

    ——

    “切愿深爱我主

    爱主更深

    世上一切乐趣

    为主抛弃

    恩主为我舍命

    切愿更爱我主

    爱主更深

    爱主更深……”

    随即，在证道前，诗班和会众一同唱道：

    有一位神，有权能创造宇宙万物

    也有温柔双手安慰受伤灵魂

    有一位神，有权柄审判一切罪恶

    也有慈悲体贴人的软弱。

    有一位神，有权能创造宇宙万物，

    也有温柔双手安慰受伤灵魂，

    有一位神，高坐在荣耀的宝座，

    却死在十架挽救人堕落。

    有一位神，我们的神，惟一的神

    名叫耶和华。

    有权威荣光，有恩典慈爱，

    是昔在今在永在的神。

    唐牧师动情地对大家说：“亲爱的朋友们，好想跟你们在一起，好想多看你们几眼，因为，如果不是神的恩典，我们就见不到你们了。今天我们能一同在这里，都是神的恩典。这一位神是创造宇宙万物的神，你可以拒绝他，你可以不承认他，但是你仍然不能不接受是他创造一切，你也是他所创造的。如果有一天，你和我一样的，就在死亡的边缘，你会想什么？在那个时刻，我心里是很安宁，我虽然要走了，但我深知道我一生信靠主，跟随主；然而心里还是有一件遗憾的事：就是我爱主不够深，我应当可以为主多做一点工作，那是关乎生命和永恒的事情。因为这个世界和其上的一切都要过去，只有遵行上帝旨意的人永远长存……

    在今天这个世界上，许多人心里有伤痛，我作过心理医生，可以有许多方法帮助你，但是到最后，却没有一条路，也没有一个人能完全解决你的问题，所有的方法只是暂时缓解你的症状，帮助你感觉好一点。最根本的是，人在世上除了心理和社交的创伤外，灵魂在罪恶中折磨而灭没。人需要宗教，更需要信仰。那一位创造万物的神，也是审判一切罪恶的上帝，他有权威荣光，有恩典慈爱，宽容你，他没有放弃你，也没有忘记你，他爱你，他愿意救赎你，安慰你。其实，他已差遣耶稣基督到世上来，为你为我的罪钉在十字架上，让你的罪可以得着赦免，不至灭亡。他是有恩典有真理的上帝，是昔在、今在、永在的上帝，是我的上帝，是师母的上帝，也是基督徒——这些信靠耶稣基督的人的上帝。今天，他也可以成为你的上帝。如今，神还给我们有生命，他要你离开罪恶，离开虚无的人生，让你的生命丰富充实。

    主内的弟兄姊妹们，

    但愿你能更加爱主，也愿你趁着还有力量的时候，能为主多做一点工作；还有声音的时候，能唱诗赞美主；还有气息的时候，能感恩，把生命敬献给主。”

    我们遵守神的诫命，这就是爱他了。（约壹5：3）

    所以，弟兄姐妹，我们要顺服主我们的神，放下我们自己的一切，不单是有形的物质的东西，还有自己的心思意念，背起自己的十字架来跟随主，完完全全地让主来掌管我们的生命。因为，神能照着运行在我们心里的大力，充充足足的成就一切，超过我们所求所想的。（以弗所书3：20）

    我们单单来接受神的权柄，顺服神，这是我们蒙福的捷径。

    是的，主啊，我要爱你更深，爱你更深……我们心中只有一个祷告：求你增加我减少。


我的北美梦

    近了，近了，我的心兴奋不已。金色的阳光撒在加拿大西岸美丽的海岸线上，海岛、游弋的小艇、美丽的城市构成了我所见过最美丽的图画。那是在２００２年８月１７日，我和妻子带着我们的北美梦和几件大行李踌躇满志的降落在了温哥华国际机场。温哥华是我们移民的第一站，也是我们计划开始我们新生活的地方。朋友很顺利的接到了我们，从机场回市区的一路上，一切在我看来都是兴奋的，对于即将开始的新生活，我充满信心。

    过去的几年里，我从大学毕业后就投入了中国方兴未艾的市场经济大潮。经过一番拼打，我实现了自己心中一个个的梦想，我有了自己的公司，有了自己的房，自己的车。在同龄的伙伴当中，我的发展似乎异常的顺利。在这纸醉金迷的社会中成长，财富和物质成了我追求的目标，我也变的骄傲和自负。在中国当前的社会环境中，任何业务都必须融入所谓的“主流”，这是一股腐败的浊流。所以几年下来，我学会了跟官僚吃吃喝喝，学会了“业务麻将”，学会了跟心中厌恶的人称兄道弟，甚至学会了用金钱和情色来贿赂达到自己的目的。善与恶在我的心里渐渐的混淆，随波逐流的心变得麻木，我甚至为这些丑恶感到骄傲，常在朋友中交流这些经验，把这些卑劣手段当成在人前炫耀的资本。

    公司的发展很快进入了资金和经验的瓶颈，为了追逐我的梦，我踏上了我的移民之路。北美是我希望继续淘金的地方，我想即使我不能在北美有很好的发展，三五年之后，镀金的我可以回到中国继续投入到那场利益至上的拼斗。这就是信主前的我。当然，无论好人歹人，神给了每个人一颗寻求的心，我心中也曾有一片空白的净土，在我拼得疲惫不堪的时候，常常也思考人生的意义。我不甘心这些我正追逐的东西成为我生命的全部，因为我非常明白无论赚的再多，终有一天这些都会在生命的最后一声叹息中转眼成空，但除了这些我又能追求什么呢？我挣扎过，也寻求过，我走过很多的庙宇道观，拜过无数的菩萨偶像，却终究无处寻求。于是我又回到了世界，回到了为今生奋斗的人生观。

    在我来加之前，很多先移民的朋友都告诉我经济萧条，就业市场非常低迷，对于新移民来说面临的新生活将是困惑而艰辛的。我却不以为然，因为我没有经历过真正的挫折，我是骄傲的。然而生活真的给我开了个玩笑，自以为人才的我在发出了几百份简历以后居然如石沉大海，连个面试的机会都没有。我开始感到我的冬天真的是要到来了，我的心重重的跌到了谷底，我感到从未有过的困惑和无奈。感谢主，他用他的大能奇妙的挫掉了我心中的骄傲。现在回想那一段日子，有如约拿头上的蓖蔴，一夜发生，一夜枯萎，主用同样方法使我回到了卑微的我。真的感谢主，没有这样的挫折，我想当主的爱临到我时，我的骄傲和自负会使我失掉这最美好的礼物。

    也要感谢主，他让我在受到挫折时并没有完全失去希望。我虽然不认识主，但我却似乎看到前面仍有光亮，于是我做了我一生中最勇敢的决定——横跨加拿大开车迁徙。我和妻子将全部家当装在了我的ＶＡＮ上面，１０月１２日开使了东迁的步伐。虽然在多伦多有我们的朋友，但我们真的不知道会在哪里落脚，我从来没有过这样长而且没有目的的旅程，我奔着那丝光亮而去却居然没有惧怕。

    车离开温哥华的低陆平原，很快就进入了蜿蜒曲折的洛基山系，快到傍晚了，我发现一路上都可以看到的一号公路的枫叶标志已经很久没有看见了，我开始怀疑自己迷路了。天越来越晚，我的心开始不安起来，想找个路人证实一下。但加拿大真是个人稀地广的国家，车行出几十公里，我居然没有看到一个行人，迎着夕阳我继续前行。终于我看到了一个在远处有个屋顶上有十字架的建筑和一排停泊在门口的汽车，我象看见了救星一样的直奔那里。在教堂的停车场，我们首先遇到了一位眼睛略有残疾的老妇人，在我憋脚的英语解释下，她明白了我们迷路了。于是她走出汽车，和我们一起在寒风中研究地图。因为我们的中文地图是从国内带来的，没有一个英文，所以本地人的她却很难找到我们当时所在的位置，经过一番努力终于找到了我们迷失的哪个路口并且知道了我们已经朝错误的方向行出了二百多公里。原路返回的话可能要赶到我们原定当天到达的坎斯鲁普是很费劲的了，老人给我们指出了另一条相对近的捷径。在我们要道谢离开的时候，老人突然又叫住我说了一串英文，我只听懂了“Follow me”，我以为那条路和她回家顺路正好可以带我们一下，所以就跟着她的车上路了。车又行了一百多公里，我正在纳闷老人的家怎么会住这么远，她在一个丁字路口停了下来然后走下车来告诉我那个路口是我们返回时最容易迷失也最重要的一个路口，她不放心所以带我们一直走到这里。说完她便祝福我们一路平安然后沿原路返回了。一股暖流涌上心头，我的眼睛湿润了，一路上我在思想是什么让她这样一个残疾的老人可以如此来帮助两个素昧平生的人。现在我明白了，是耶酥基督的爱，主教我们爱人如己，所以每一个基督徒都会遵从主的教导，活出主的样式。

    一路上领略了洛基山脉的雄伟，草原的宽阔，日出日落的壮美，一路的美景伴随我们度过着孤寂的旅程。感谢主，他让我亲眼看到了大自然所章显出的造物主的伟大。三天后我们到达了Manitoba省的省会Winnipeg，那里有我的一个老朋友，所以前往拜访老友也顺便看看能否在那里安定下来。那日是朋友刚搬新居，进屋以后一看。哇，五十多个男女老幼聚在客厅里，中间女主人在流着泪讲见证，我不明白见证为何物，却也站在一旁细细听着。很多的话我不明白，但我听出来我的老友一家在移民加国后的日子里一直非常平安和快乐，他们的生活充满了爱，他们都将这一切功劳归给他们的神。牧师祝福以后，大家自由的交流，这群称为弟兄姐妹的人似乎没有一个对陌生人的到来感到奇怪，他们就象认识多年的好友一样拉着我们问长问短，关心我们在加拿大的打算，给我们很多建议，当得知我们没有具体的最终目标要在哪里落脚后，都和我的朋友一起极力的劝我们留下来在他们中间。从他们身上，我看到了一种力量，一种没有感受过的爱。夜晚弟兄姐妹们渐渐散去，我和老友促膝交谈，谈的最多的也是创造宇宙万物的神，我被他们一家从无神论到信主的心路历程深深的感动了。虽然朋友再三挽留，我也非常留恋这份爱的感觉，但休整之后我们还是辞别了朋友继续踏上了东迁的路途。

    １０月１８日，我们顺利的抵达了多伦多。感谢主，保守了我们这对生长在中国南方的儿女在冰雪道路上一路的平安（１０月的洛基山和安省北部已是冰雪覆盖，在我生长的四川是没有雪所以我没有任何的雪地驾车经验，５０００公里的行程一路安全对我来说是一个奇迹）。在朋友的帮助下，我们选择了多伦多并很快的安顿下来开始了新的生活。接下来的日子里，老人慈爱的笑容和朋友一家的幸福安祥还有那一大群弟兄姐妹关爱时常出现在我的脑海中，渐渐的心中那块曾经寻求过却又尘封多年的地方再一次开启。我又一次开始寻求，反复的思考朋友给我的讲的那些故事。

    在朋友的帮助下，我终于在一个星期天踏进了主的殿中。那是我第一次进教会，非常巧的是那日正好是福音的主日。讲员的话如丝丝细语沁入我的心中，从生命的起源，到主创造天地万物，再到人犯罪主舍生救赎，主用他的仆人填补了我心中的空，我已经感动不已。到决志的时候了，我却不知为什么又矛盾了，我的心中明明白白对这份爱已经向往，可是心中又有许多的声音在告诉我不要，世界的诱惑拖着我想要举起的手，也有些惧怕那仍然摆放在国内家中我曾似信非信的菩萨偶像。我的心越来越不安，我似乎将要失去最宝贵的东西，想要伸手去拿，心里却又象千军万马在征战，我难受极了几乎不能自持。于是, 我做了我一生中的第一个祷告, 我在心里默祷: “神啊， 如果你真是那位创造天地万物的真神， 求你赐我力量归向你吧。”感谢主，我们的王是得胜的王，他战胜了我心中的诱惑和羁绊，我在讲员最后一遍询问的时候，主赐力量给我举起了手。那一瞬间，我的心顿时感到了无比的安宁，感谢主，那是多么美好的属天的安宁。

    诗歌响起，泪水夺眶而出，我终于找到了，爱在这里！不，不对，是神找到了我，我们能有这样的福份，不是因为我们爱主，乃是主先爱我们。回首前面的路，从踏上加国的那一天起，主就与我们同在。他用他的大能和爱召唤了我，感动了我，重生了我。感谢恩主，让我用我的唇来赞美你，让我献上我的生命来为你做见证，愿一切的荣耀、权柄、赞美、智慧、能力都归给我们在天上的父。

    信主以后，新生的我在主的爱中逐渐成长。我渇幕在主内的生活，不再满足仅仅星期天在教会参加崇拜，于是我又参加了小组和主日学。在弟兄姐妹的帮助下，我一步步的了解主耶酥基督的生平和神迹奇事，学习了主是如何用他的生命和宝血完成了伟大的救赎计划，使我们这些卑微的罪人可以白白的称义，得到宝贵的盼望和属天的平安。每每思想主在客西马尼园的祷告，都会经不住泪下，是啊，这是何等大的爱，没有人能做到。唯有满有慈爱和怜悯的神，在我们还做罪人的时候，赐下他的独生子为我们在十字架上尝尽了人间的苦难，神的爱就在此向我们显明了。感谢主，背负了我们的十架，卸下了我们的重担，使我们今天可以欢欣快乐的站在你的殿里来赞美你。

    感谢主每日的保守，信主以后的日子是我最快乐的时光，和弟兄姐妹在一起崇拜、唱诗、分享、事奉都让我感到无比的幸福。我学会了事事祷告，求神的国和神的意，将自己全然交托在主的手中，走主所喜悦的道路。感谢主让我有了第一份加拿大的工作，虽然微薄的收入仅够我们最基本的生活，但我却可以安然的居住，全心的来赞美主，比起一年前在人前得意骄傲的我似乎更有平安和喜乐。时间过的真快，转眼信主已有半年了，回首走过的路才惊异的发现我真的变了，骄傲和自负与我无缘，扭曲的价值观回复了应有的顺序，我更关心身边需要帮助的人，甚至常常思想那些曾经得罪我的人对我的一点点好，希望能将福音传给他们。这是主新造的人，惟有创造天地掌管万有的神有这样的大能。展望前面的路，也许还有崎岖荆棘，还有艰难险阻，我不再惧怕。因为我知道一路将有主与我同行，就象儿时行在黑巷中时若有父亲同行便无所惧怕一样。主的爱可以抚平一切的伤痛，主的手可以医治一切的疾病，主会给我无限的勇气冲破一切的风浪。风雨之后定现彩虹，当我们走完这生命的这一小段到天家见主面的时候，回想在地上的这些日子，都将是最最美好的。

    如果说我是怀着追逐世界的梦来到北美，那么这个梦也伴随着旧的我在洗礼中同耶酥基督同死同埋葬，在神的爱里新生的我也有一个梦，愿主能炼净我，使我全然的属你，愿主教训我，使我的生命能活出你的样式，更盼望有一天，主能使用我去到四方，将你的福音来传扬。因为国度、权柄、荣耀全是你的，直到永远！阿门！

Jerry Song

May 6, 2003


大话情人

冯伟林（Bill Fung）弟兄

    大学毕业后，我从美国返港，先后出任大公司的高级主管。少年得志，酒色财气，一周七晚都出动，风流快活，自此足足过了廿一年失去常性的生活！

    离离合合大情人

    只要有钱，我便以为能买到爱情和女人。

    父母见我放任，好言相劝，我反目成仇，更对朋友表示父亲已去世，母亲亦远在非洲……因此八二年结婚时，证书上父亲一栏写明是“已去世”！两老不知我成婚，也不知孙女出世。六年后一次晚宴中大家碰面，才第一次与媳妇和孙女见面！

    我生性风流，到处留情，到处都有“住家”。与妻子Diane结婚并非因为爱她，只为要“得到”她。婚后每晨两三点才带醉回家，但亏心事太多，夜里难眠，常因恶梦惊醒。

    八八年我以避债为理由，要太太同意离婚。翌年我便另行再婚，但对女方全无真爱，九一年笫二次离婚。不久便叫Diane母女来美居住，但其实同时在纽约另与女人同居。九四年底第三度结婚──与第一任妻子Diane复合，然而并非有所醒悟、要重建家园。私生活反而愈加放纵，一年后再次抛妻弃女，搬到洛杉机与别的女子同居。当时既未与妻女办居留，她们不能工作，不会驾车，生活陷于困境！

    九六年Diane实在受不了我的为人，与女儿从美国东部搬到三藩市投靠亲人，心力交瘁，她来自基督教家庭，有一天在公车站旁无语问天：Why

Me？（为何是我？）

    前路茫茫，她便把前途交在耶稣手中，是留美还是回港，全让基督决定！之后联络上当地教会，自此她整个人充满新的盼望。牧者嘱咐她要懂得饶恕和祝福。一晚她读到圣经说：“要爱你们的仇敌，为那逼迫你们的祷告。”她便下跪为我和我的女人祈祷，特别求主救我的灵魂，不要再害其他女人、欺骗感情！

    要爱你的仇人？

    九七年一月二十六日，我留在纽约女友家中，但内心却似有个声音说：“Bill，你要去三藩市！”

    三藩市是我惟一没有女朋友和生意的地方，为何要去？心内挣扎，由下午四点熬到晚上九时多，到底还是订机票去了。第二天早上致电通知Diane在家中等我，她听完电话，正要倒头再睡，神却提醒她：这是向我传福音的好机会。于是冒险约女传道人一同来接机，二人当天并为我禁食祷告。

    从机场回家，车程约四十五分钟，两个女人便在车上告诉我十字架的道理。奇怪，我这一次不仅没有命她们闭口，反而留心倾听，领悟到这位真神实在是至宝，绝不能错过！

    还未到目的地，在车中她们便领我决志信主了！

    我头一次与妻子参加主日聚会，会后讲员为人代祷，本来安坐静候离开的我，感到像有股力量把我推往台前，讲员说：“神要重建你的家。”说罢我便回到座位坐下。但未坐到椅子上，双腿一软，便跪在地上痛哭，涕泪俱下，足有半小时之久。这是我此生哭得最痛快的一次！

    我从纽约到三藩市，原意是路过台北，继续去台湾找另一情妇，但途中只带一本圣经。在飞机上我读了人生首章圣经──箴言第五章。我一看非常震惊，标题竟然是“警告不要犯淫乱”！字字句句都针对我廿一年的腐败生活，神真是又真又活啊！

    我反复读了五遍之后，再读第六章，又是“警告愚昧的人”、“警告不要犯淫乱”，怎会这么“巧合”呢？看完第六章，我已泪流满面，惊觉两页圣经都湿透了！这是神的警告！

    我一再求神宽恕，并求他帮助我跟台北的女人来个了断，求神作主，因我自已从来做不到……到了台北的家门，她一开门，劈头一句竟然便说：“Bill，我们分手吧！你以后不要再回来了！”

    我又惊又喜，感谢神恩，强忍笑容，收拾家中自己的物品，匆匆离开，立刻起程飞回三藩市。飞机上追读箴言第七章──“警告要远离淫妇”。愈读愈觉自己污秽可耻，愈感到父神的伟大！我不住跟神认错，求主炼净我的心，摆脱过去情欲的捆绑！

    是时候回家了！

    七十二小时之内，三万尺高空之中，神来触摸我的心，飞机降落前的一刻，心中有个微小的声音说：“Bill，是时候回家了！”

    到了三藩市，我跟Diane认错，求她原谅这十五年未尽夫职，并问：“我们能否重头来一次？”Diane说：“这个家一直是你的家。多年来只是你不要回自己的家，现在回来，当然欢迎！”

    此时我才看见她的美丽贤淑，神为我预备的是多么好的妻子！我实在瞎了眼……

    从此我断绝了一切婚外情。此后这五年是我一生最幸福、最快乐的日子。过去十几年，女儿的一切家长会、毕业礼永远都只有妈妈，如今耶稣终于把爸爸还给她。她对我全无任何苦毒，因Diane一直告诉女儿：“爸爸很爱我们，常在外出差，赚钱养家，所以不能陪我们。”后来虽然我在三藩市也找到高薪的优差，但因为要常出门公干，我便服从神的感动，宁愿找份一小时才十块钱的工作，多与家人团聚，修补裂痕。如今夫妻俩即使偶有磨擦，但解决之道是一同下跪，向主祷告，互相认错，为伴侣祝福。

    九一年家父移居多伦多，双方本来关系冷淡，但自从我正式回家之后，父亲从媳妇口中得知不孝浪子被耶稣驯服，半信半疑，很担心我在找欺诈教会的门路，便专程飞来湾区视察。

    他们到达的头一晚，饭后主感动我要跟老爸和好，便端茶跪在他面前求饶恕，挽回父心。父子抱头痛哭差不多一小时，彼此间无形的墙因神的爱拆掉了！回多伦多后，父亲上主日学，一年后亦受洗成为基督徒！他看见神能改变他那四十五年教不好的儿子，能使他真的浪子回头，不再骄傲自大，他知道这位神是又真又活的神。

    如此我跟妻子女儿父母都和好如初，而我这“大话情人”，从此也只爱一位耶稣，一个老婆，一个温暖的家。

    “我们若活著，是为主而活；若死了，是为主而死。所以我们或活或死，总是主的人。”（罗马书14：7-8）

    作者冯伟林（Bill Fung）弟兄，为爱修祈祷园行政同工，一家人现居三藩市，在爱修葡萄园聚会。（摘自[香港国际全备福音商人团契]，特此鸣谢！）


当我饶恕时……

鲁西西

在我三十三岁的时候，我的生命中发生了非常重要的两件事：和结婚八年的丈夫离了婚，之后不几天，我就信了耶稣。我出生于一个农民家庭，但非常有幸参加高考，读书，写作，做文化编辑，当作家，一直到今天。因为我酷爱写作，就放弃了非常多的荣誉和赚钱的机会。到离婚的时候，除了一个七岁多的儿子和我那些出版的作品，我一贫如洗。而我的先生—我愿意仍然这样称呼他—却继续驰骋于他的商场和他的女人场，乐此不疲。我还没有信主的时候，真觉得自己像活在万丈深渊之中。我一生的梦想就是在家相夫教子，所以孩子出世不久，我就辞掉了安逸优厚的教书工作。我的先生不满足这些，他整个生命都被钱牵引着，就像没有孩子，也没有妻子。看到我整日在家读书、写作、教孩子，他表现出了极大的不满，尽管他当时挣不少钱，但不久就花尽了。我一直知道他在外面有女人，是不同的女人，我只有忍气吞声。因为渐渐有名气，我成了一个必须小心维护自己名声的女人。我不敢把我的烦恼公布于众，天天都活在假装的幸福中。在众人面前我是世上最幸福的女人。我最好的朋友们也认为，丈夫挣钱，妻子写作，这真是天赐良缘。在我信耶稣一两个月后，和我离婚的先生也信了。但在他信主之前的这两个月里，他又交往了好几个女人，还和一个女人住在了一起。当他跟其它的女人真正地交往，准备托付终身的时候，才觉得我是他遇到的最理想的女人，就开始提出要跟我复婚。即便是提出跟我复婚，他的身上还沾染着不同的女人味。我为这事气得差点昏死过去。我记得他第一次提出复婚是在离婚后一个月，当时他已和一个正准备跟未婚夫结婚的也是离过婚女人住在一起。那天，他大约晚上六点到家，不到九点，那个女人就找上门来。就在我家大门口，他紧紧握着那个女人的手，差不多有两小时。我觉得像是一部电影正在我家门口上演。他刚刚跟我提复婚，转身就变了，而且还在我家门口。我当时实在不忍目睹，就离开了家。已经夜间十一点了，街上冷冷清清，其实那之前我已经做了决志祷告，但还没有和神建立关系，连怎样祷告也不会┅┅大约晚上十二点的时候，我回到了家。家里灯火通明，除了正在睡梦中的七岁的儿子，空无一人。那真是一个漆黑的夜晚，整整一夜我没有合眼。时而看看孩子，时而想想自己，暗暗希望这个男人从此从我身边消失。可他到他们合租的住处住了一晚上，第二天清晨，他又来敲门，又提出复婚。我就落在了这样的羞辱里。几天后，一个姊妹教我怎样祷告，说神是我们的父，我现在是他怀中的婴儿，有什么需要跟他说。我感到非常稀奇的是，我的第一次祷告，神就垂听了，并且借着诗篇27篇告诉我：耶和华是我的亮光，是我的拯救┅┅耶和华是我性命的保障。从此，我开始了读经的生活，祷告的生活，单单仰望主而活的生活。神确实爱我。之后的三个月，他几乎每天给我亮光，借着圣经让我明白他的心意，让我明白他放在我心里的喜乐，并享有这喜乐。我再也离不开圣经，当然，是因为我再也离不开神了。读了几十年书的我，从来没有像现在这样喜爱圣经到了无论走到哪里都离不开的地步。似乎任何其它的书都激不起我的阅读兴趣了。我当时在一家比较有名的刊物作编辑，但我把编辑工作辞掉了读圣经。不仅自己读，还和自己七岁的儿子一起读。现在，他已经十一岁了，也成了一个喜爱读圣经的人。神也非常爱他，并且神感动他的父亲回了头。前不久，我和孩子的父亲经一位牧师祝婚后，重新领取了第二次结婚证。但其间所经历的饶恕与灵里的释放，不是我这个决定永不与他复婚的不断被他羞侮的女子可以做到的。一、受神对付的岁月从旧约到新约，神借着圣经亲自对我说了太多的话。但登山宝训里的“凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了”，以及整本新约的相关经节，我当时觉得“这道甚难”，太残酷，难以接受。我越发一遍一遍地读经，希望找到一条出路，希望“我是信主前离的婚”成为我越过“妻子不可离开丈夫，若是离开了，不可再嫁，或是仍同丈夫和好”（哥林多前书7:10-11）的理由。因为我先生仍在向我提复婚，我盼望“我是信主前离的婚”真的能成为一条不复婚的理由。我建议我和他分头找有经验的人来谈谈这件事。当时一个非常爱我们的美国传道人听了我们各自的陈述，当即认为我们的复婚非常困难；差不多两年后，同样是这位仍然爱着我们的牧师从遥远的美国打来电话，要我与丈夫复婚。但当时，我们这些初信的人中的大多数都认为，我们不复婚是可以的，因为我们的确是在离婚后才认识主。我的先生这时才死心塌地地去寻找别的人去了。我因为非常讨厌他提复婚，所以也鼓励他这样做。不管将来怎样，我把我永不和他复婚当作我一生最大的幸福和解放。我和他都生活在某座大城市，住的是他单位的房子，离婚后我们就没有地方可住了。但他有钱。至于有多少钱我也不知道。结婚八年，他不给我管钱，也不让我知道有多少钱。直到分家产的时候，我才知道他手上根本没有钱。他说都放在股票里亏了。这话我相信。但提起分家产，这可能是我对他最后的绝望。他一分一分地算，连别人差我们的债务也算在了我头上。我心里非常难过，认为他无情到这个地步，我们将来就真的完了。所以离婚后我们都没有什么钱。先求神的国和神的义。我像一个小孩，天天活在神话语的恩膏下。但一想到孩子上学，想到我们日常的需要，还是忍不住想找一份工作，也总有朋友愿意让我拥有一份能赚钱的工作，但每次祷告，都有阻拦。彷佛我不需要工作，一心只读圣经就行了。好像我一心读圣经，就是上帝给我的最好的工作。我也试图为稿费高的报纸写稿，但一来到神面前，就感到了神的不喜悦。我这样一心在家里读圣经，孩子怎么办呢？将来怎么办呢？我常常这样忧虑着┅┅有两次，手上只剩下一两块钱，着急得恨不得望着天花板哭，但每次都是在最关键的时刻，神感动人送来了生活费。我和孩子拿着从神来的生活费，真不知道该怎样感谢神。如果钱早一天来，在我还有吃的时候来，就不叫神迹了，可恰恰就在两个人面临饿肚子的时候，钱来了。经历了两次这样的神迹，信心增添了许多，就更加专心寻求神的旨意，做讨神喜欢的事。如果在神看来，一心一意在家读圣经是我目前最必须的，再优厚的工作我也不会动心了。当然，这中间还发生了一件非常奇妙的事情，是我不能不提的。一天，我先生说要为我和孩子买一套房子。那可需要几十万哪。我知道我先生没有钱，再说分家产的时候他一分一分地算，怎么想起要给我们买房呢？后来，我才知道，他终于开始畏惧神了。他说，他读圣经的时候，感到他所做的坏事，神没有一件不知道的。他说，神要他速速地悔改。原来，有一天他祷告的时候，神清楚地告诉他，要他将手上所有的钱拿出来为我们买房，也就是他从朋友那儿借来准备做生意的十万和他自己最后的一点积蓄。他像一个听话的孩子，立即在当时我们所住的大学校园内买了一套商品房。当我住进新房的时候，我趴在地上哭啊哭啊┅┅神真是信实的。他本来准备做大生意的，但神使他一下成了一个背债十万的债务人，他迈上了仰望神的道路，同时也开始了悔改，并一心一意和一个女孩子交往起来。那年年底，神真的祝福他的事业，不仅让他还清了欠款，还凈赚二十万。并且由于工作的需要，他从我和孩子所在的大城市调到了另一个城市。神的旨意也真是摸不透。在他离开我所在的城市之前两个月，我们做了非常多的祷告。我虽然不愿和他复婚，但心里还是害怕神会有这个旨意。所以，我就祷告：神，你若有要我们复婚的旨意，就不要将他带走；若没有这个旨意，就将他带得远远地好了，让我永远不要看见?２痪茫窬桶阉吡恕Ｎ业笔毕耄颐遣桓椿椋巧竦闹家饬恕Ｎ揖颓崴闪诵矶啵蛭沂翟诓辉缚髑飞瘛Ｋ咭院螅淙凰级不岣姨父椿椋康彼缁疤崞鸶椿榈氖拢揖腿衔欢ㄊ呛湍骋桓雠⒆幽直鹋ち恕５娜芬彩恰Ｎ揖图峋龇炊浴Ｒ蛭舻迷叮颐堑墓叵狄裁挥邢惹澳敲唇┝耍级诘缁爸刑柑杆呐笥咽裁吹末┅牐牰⑷乃〔鸥崭湛迹牐犓业搅四亲蟪鞘械囊患壹彝ソ袒幔以蛟谖易约旱募依锞刍帷Ｋ幻嬗肽歉雠⒆永赐幻嬗趾臀姨父椿榈氖隆Ｄ羌医袒嵋卜浅ＶС炙椿椋凳ゾ褪钦庋吹模瞪衽浜系模瞬豢煞挚Ｋ嫠咚牵滴颐鞘窃谛胖髦袄氲幕椋羌岢秩衔胖髦袄氲幕椋缃裰懒耍厥ゾ胬怼＠牖榍拔颐遣蝗鲜吨鳎魅鲜段颐恰Ｋ透嫠吣羌医袒幔滴沂且桓鲋灰父椿榫透械缴蠲挥邢Ｍ娜恕＝袒岬牡苄宙⒚每嘉颐堑桓妗＜负踉谕皇奔洌褚哺卸疑肀叩牡苄宙⒚梦颐堑桓妗Ｋ淙挥萌庋劾纯矗遣豢赡艿模烟噶伺笥眩颐且蚕喔羯踉叮酉吕吹哪且桓鲈拢非械厮担撬氖咛欤谖疑砩戏⑸氖虏皇俏业谋士梢孕辞宄摹＃牐犚惶欤怨形绶梗乙恍淖谑榉慷潦ゾ裢蝗幌蛭蚁韵至耍叶椋幌缕说乖谏衩媲啊＝酉吕吹乃氖咛欤裉焯煊貌煌姆绞较蛭蚁韵郑梦铱吹剿墓饬劣胧ソ唷Ｎ彝蝗痪醯梦腋┓谒媲搬莘鹨欢鸦页尽Ｄ撬氖咛煺嬉环忠环值厮悖幻胍幻氲厮悖蛭癫辉傧翊忧澳茄么劝怯眉蟮牧凉庹兆盼倚睦锛峁痰挠萦氚芑怠Ｋ氖咛煳页院确浅Ｉ伲旄┓谏衩媲埃谎谎厝献约旱淖铮涣剿晔焙虻陌芑狄踩梦蚁肫鹄戳耍踔猎谀父怪械娜兆游乙部醇恕Ｉ褚街蔚氖忠部及吹轿疑耐创α恕Ｎ乙槐橐槐榈厮咚担淮我淮蔚仄嗽谏衩媲巴纯蓿惺焙蛩帕耍馐兑磺逍眩陀指┓谏衩媲埃滤肟宋宜频摹Ｎ倚枰ソ啵枰饪Π螅枰檬头牛椅一剐枰靡街巍４游以谀父故焙蚱穑蛑埃恢钡较衷冢浇矗叶夹枰唤鄡簟⒈灰街巍Ｒ簿驮谀歉鍪焙颍袂鬃陨钌畹亟胛业纳挛业纳⒁槐橐槐榇煳叶潦ゾＮ抑沼诜吕戳恕＞驮诘谒氖欤チ榍鬃源煳遥腋嫠呶蚁壬滴以敢馊乃∷滴以敢夂退椿椤＃牐犑Ｏ碌娜兆樱恢钡浇裉欤际巧褚惶煲惶齑煳摇Ｋ淙晃也荒芟氲轿蠢矗荒芟氲焦ィ荒芟氲秸煞蚪煌囊桓龈雠耍芏喽际俏胰鲜兜模腋涣说模悄撬氖咛斓纳竦耐冢涣宋艺霭芑凳苌说纳簧褚灰淮蛩椋忠灰恍薷矗淙?是极为疼痛的，却又是极为喜乐的。我想，如果没有这四十七天的熬炼与对付，让我饶恕我丈夫，几乎是不可能的事。在我少女时候起，我就对我的另一半的忠贞有着极高的幻想，我甚至把对方的忠诚当作最不能让步的事情。可现在，神让我看见，任何人都没有忠诚，没有圣洁、信实、仁爱，我也没有，这极美的品格都是从上帝那儿来的，都在上帝那儿。饶恕丈夫，说起来容易，面对面做起来可就难了。丈夫的每一个动作，每一样说话的音调，每一个电话，都会让我想起不同的女人，还有他日记本上对别的女人的思恋┅┅因为他没有像我这样被对付，没有像我这样亲眼看到神的圣洁，也没有像我这样渴慕神的圣洁。但我想，既然神把这样一个我想起来都害怕的难题放在我面前，是对我的信任，是要继续磨练我，让我这个不堪一击的软弱的器皿装上活水，并涌出活水的江河。因为有神每时每刻的同在，一切就变得不一样了，难虽然难，但每天都能抓住神的话语，神扶助的手。又开始新一轮的认罪之旅了，以前的四十七天，是针对我整个的人生，但如今，涉及到了婚姻中的每一个细节。令人不愉快的细节实在太多太多了，那些天里，只要我一想到我先生对我的伤害，就告诉他说，我在某某事情上受到伤害了。于是我们一起跪在神面前，各自认各自的罪。几乎是一件一件地，神让我想起，并带领我认罪，也带领他认罪，带领我饶恕，也带领他饶恕，带领我祝福，也带领他祝福。饶恕伤害我们的人，饶恕与我先生相关的一个个女人，同时也祝福她们。但同时，也要学会饶恕我们自己。因为多少时候我们忘了饶恕自己，而周而复始地活在对自己的控告与不满里，所以，饶恕了别人，还要饶恕自己，接纳自己。在那个时候，我们相继做了很多饶恕自己接纳自己的祷告，接纳自己现存的这个生命，神祝福赦免的这个生命。和丈夫相处的每一天，都是值得纪念的。神开始用在我身上的恩膏去膏抹他了。我们一起读经，一起认识神的慈爱与赦免，更重要的，是认识神的圣洁。他也开始经历我四十七天所经历的神的同在了。几乎从母腹开始，神一件一件地光照他的败坏，他一件一件地在神面前认罪。欺诈了别人的，亏欠了别人的，不管是什么时候的事，他都一个一个地打电话，写信，道歉，赔偿别人的损失。和异性之间，我们也按圣经立下的明确规定来交往。神这样爱我们，让我们经历了他的同在，经历了他的赦免，经历了他的大爱，经历了他在我们里面的新生命。所以，只要神的灵光照到了我的不饶恕，我决不放过。当然说起来容易做起来难，因为我们自己的败坏越在身边的人面前越更?犹孤丁５热簧竦氖忠丫丛谖颐巧砩狭耍颐蔷陀辛肆α俊Ｒ恢钡浇裉欤庋氖露济挥性谖颐巧砩贤Ｖ构Ｒ蛭颐枪ビ刑嗟暮诎担颐窍衷谟钟刑嗟娜馓澹悦恳惶煳颐嵌急匦虢魃鳎灰Ч砹羝瓶凇２蝗乃∫簿褪歉Ч砹袅似瓶冢桓鲂〉牟蝗乃。绻涣⒓炊愿叮芸炀突岜涑梢桓龃蟮牟蝗乃　＃牐犖颐强枷喟恕Ｎ颐钦嬲南喟⑸冢颐嵌既衔约杭芑凳保恢凰芑担乙舶芑担晃颐钦嬲南喟⑸冢颐峭比鲜兜缴裣劝宋颐牵⑶椅颐堑淖锒に涝谑旨苌系氖焙颍晃颐钦嬲南喟⑸冢癫唤錾饷饬宋遥股饷饬怂癫唤隹次椅螅此獾谝话僦幻允У难虻谋螅晃颐钦嬲南喟⑸冢颐嵌既鲜兜奖舜讼喟巧竦拿畹氖焙颉４忧埃腋芯醯搅怂奈侍猓凰党隼矗永炊际窃谛睦锇蛋党鸷蓿钡奖涑衫牖榱礁鲎帧５厣险娴氖且桓鲆迦艘裁挥校蚁壬牟灰逶谕饷妫业牟灰迳钌盥裨诹四谛纳畲Γ舨皇巧竦拇竽苡氪蟀墓庹眨揖鸵恢被钤谧砸晕宓淖锢锪恕＃牐犚账担部醇九投畹模馊诵睦镆丫胨讣橐恕：奕巳缤比恕Ｋ颐谴有乃家饽羁甲銎穑颐堑囊磺卸脊楦伤凑乒堋＞苏庑┖螅行簧系郏唤鑫蚁壬胰缃褚渤闪艘桓鲂略斓娜恕＃牐犎⒏椿榈南苍茫牐犖颐堑母椿榧岫酥芪Х浅６嗟牡苄宙⒚茫玫较苍米疃嗟氖俏颐撬降那子选Ｎ颐切胖骱螅窠枳盼颐鞘刮颐撬胶芏嗲子研帕酥鳎淙晃颐腔姑挥懈椿椤Ｓ绕湮颐撬降牧礁龃蠹彝ィ蟹浅６嗟娜诵帕酥鳌Ｋ瞧纠锩娴母卸剂顺种院阄颐堑母椿榱骼岽恢谩Ｎ?8岁的老母亲是日以继夜地为我们代祷。背着我们俩，这两个大家庭建立了以前没有建立的代祷关系。这都是神大能的作为。听到我们的复婚，他们怎么不高兴呢？怎么不相信真有神呢？曾经，多少亲人一次次地到我这里来，劝我们复婚，都是失望而走。他们只有把最后的希望寄托在大能的神身上—如果真有神的话。我的朋友们也这样认为：她也能与丈夫复婚吗？因为没有任何人知道我为什么不愿与先生复婚，没有任何人知道我先生的真实事情┅┅他看起来是那样的诚实，那样的诚恳，看起来对我那样好，即便是离了婚还给我买房，有谁会相信他暗中所做的呢？我曾经告诉过母亲我为什么不复婚，以及他对我的伤害，但我母亲根本不相信，不相信我先生会那样，反而认为我造谣。所以至今，没有人知道我们的复婚为什么那样艰难┅┅但不管怎样，当他们听到我们终于复婚后，喜悦是多么大啊，这喜悦从神而来。没有神，我们不可能有这样的第二次婚姻。我先生是神给我的最好礼物。以前虽然是败坏的，但如今他圣洁了。我怎可以不好好珍惜呢。当然，爱情的长久也只有在神的国度里才能维系，离开了神，就是黑暗，就是控告，就是不爱┅┅在我们日渐平常的婚姻生活中，虽然也会有不愉快的事情，因为有了那四十七天，有了我们各自在神面前的认罪悔改，有了我们的相互认罪与饶恕，我们就知道该怎样得胜了。神也渐渐让我明白神自己的饶恕，从神国度里来的饶恕—是不记念对方的过犯，就像上帝不记念我们的过犯；是效法耶稣，因他道成肉身来到世上，不为定世人的罪，而是为了救赎；是真正的接纳对方，并用天上的爱来爱他；是帮助他，让他胜过自己的软弱；是任何时候都注目看耶稣┅┅总之，真正的饶恕不是从地上来的，是从天上来的，是从耶稣基督那里来的。去年，在商场上蒸蒸日上的丈夫辞了职，专心读经，服事主。我们一起帮助那些被黑暗权势捆绑的家庭，并为他们昼夜代求。之后不久，我们一家三口响应神的呼召，离开了自己的故乡，开始了凭信心仰望神的新旅程。我知道我们都是这样败坏，神不仅没有丢弃我们，还如此看重我们的悔改，在我们这曾经如此败坏的夫妇身上见证他的赦免与荣耀。

附：求神保守婚姻的祷告我建议夫妻当集中一段时间（一星期，十天，或更多）同心祷告，来对付婚姻中的问题。要安静在主里面，求主赐恩典。求主一条一条地光照，一点一点对付与胜过，不要放过圣灵所光照的任何黑暗，以及任何坚固营垒。相信神的话：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗凈我们一切的不义。”（约翰一书1:9）“你们要彼此认罪，互相代求，使你们可以得医治。”（雅各布书5:16）同时也要相信在基督里的权柄：“凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。”（马太福音18:18）下面几段祷告文，供弟兄姊妹参考：关于“二人成为一体”亲爱的主耶稣，你告诉我们：人要离开父母，与妻子连合，二人成为一体（创世记2:24）。而且还用“你是我骨中的骨，肉中的肉”来描写夫妇之间的亲密。可是，主，我承认在我和我的配偶连成一体的时候，我没有按圣经的教导对待配偶，没有把他（或她）看作我人生旅程中的最亲密伴侣，总把他（或她）放在我的亲戚、朋友之外，求你原谅我。求主让我能够恩待配偶，把他（或她）看作我生命的一体，而不再给我们的婚姻留破口。奉主耶稣基督的名求。配偶外的不洁关系亲爱的天父，你透过哥林多前书6:19告诉我们：我们的身子是圣灵的殿，所以，要在我们的身子上荣耀上帝。天父，我承认我得罪了你，我向你认我婚前或婚后与配偶以外的异性有不洁的情感、或性交往，以致得罪了自己的身体（哥林多前书6:18），现在我请求你赦免我，用你十字架上的宝血洁除我的罪。求主把我从因我对配偶以外的异性不恰当交往、情感转移、身体不洁等造成的一切捆绑中释放出来，求主亲自祝福我，祝福我们的婚姻。不洁的心思意念亲爱的耶稣，我承认我常常没有将心思意念夺回，使自己顺服于耶稣基督。我更没有照圣经所说的：你们在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，一样的意念（腓立比书2:1-2）。因我时常思念配偶之外的另一个或另几个异性，时常拿他（或她）们与我的配偶相比较，而亏欠了神，也亏欠了配偶，亏欠了主所保守的这一宝贵婚姻，求主一一饶恕与赦免，求主为我造清洁的心，让我里面有正直的灵。家庭财产的不恰当管理亲爱的天父，谢谢你让我明白，作为你的儿女，就当将我的一切献给你，都交由你看管。可我时常不能这样。特别在家庭财产、家庭经济收入上，我承认我小信，不能将管理的主权交给主耶稣基督。父，凡我在钱财方面有不恰当的处理、管理、支出的地方，求你一一遮盖与赦免。我也承认在我使用钱财时，很多时候没有做到尊重配偶，一起商量，一起祷告，往往一意孤行，给配偶造成了诸多伤害。我求你洁除我，使我（或我配偶）在家庭财产的管理上荣耀主名。亲爱的主耶稣基督，按着你对我们夫妇生命的计划和旨意，求你让我们积攒财宝在天上，将从天上来的智慧带入我们生命中。让我们“先是清洁，后是和平，温良柔顺，满有怜悯，多结善果”（雅各布书4:17）。彼此饶恕天父，你通过圣经教导我们：要彼此认罪，互相代求，使你们可以得医治（雅各布书5:16）；要存怜悯的心，彼此饶恕（以弗所书4:32）。我知道这是你写给我们的命令，因为我们饶恕人的过犯，我们的天父也必饶恕我们的过犯；我们不饶恕人的过犯，我们的天父也必不饶恕我们的过犯（马太福音6:14-15）。我承认我总是记念我配偶的过犯，记念他（或她）对我造成的各样伤害（注：现在安静下来，求圣灵光照，看配偶在哪些方面、哪些话语、哪些场景上得罪了你，把这些话语、这些场景、这些事情说出来，交在上帝手上，求主用大能的宝血涂抹这些话语、这些场景，涂抹你或者你配偶的过犯，以及涂抹你总是对这些事情的记念）。求主耶稣基督拆毁因我始终没有饶恕配偶而加在我生命中苦毒、恼恨、忿怒、嚷闹、毁谤的营垒，求主赐给我恩慈怜悯，饶恕我的配偶，正如上帝在基督里饶恕了我一样（以弗所书4:31-32）。这样祷告祈求，是奉耶稣基督的名，阿们！

________________

魯西西

中国大陆基督徒，作家，诗人。其得救见证《你是我的诗歌》已发表在《生命与信仰》总第4期。

    ■作者相关见证：你是我的诗歌


给上帝的情书

Ming Feng

    九六至九七年，我六个月内连丧双亲，此后和唯一的哥哥到厦门打工。刚到厦门时，我满怀憧景，以为父母亲虽然去世了，可是只要自己有本事也照样能够出人头地。可是在厦门打工的艰难超过了我想象，我日夜给资本家卖命，一个月就拿几百快钱，毫无前途可言。接着又失业，我的人生被逼到一个绝望的光景中。我开始叩问终极寻求拯救。后来我信了佛教。在追求佛教的日子里，我一度受灵界的干扰，显些精神失常。这样，我不得不回到故乡。

    回到故乡后，由于我家破人亡，受到了各方面的欺压嘲笑和逼迫。我是个好强的人，这深深伤害了我的内心，我发誓有朝一日一定要用成功来回报那些欺负我的人。所以我又一次次的离开故乡到厦门打工。可是在厦门我也找不到出路，我不甘心给资本家做牛做马，可是除此之外又没有别的生存途径，这样我不得不在“被乡土抛弃又不被都市文明接受”这样的光景流浪。

    1999年，我再一次到厦门，但仍是找不到工作，就在这时我进入了教堂。我被基督徒那种真诚友爱所打动了，觉得这就是我苦苦追求的真理，我决定信耶酥。随后我仍是找不到工作，于是又一次回到了故乡。

    迎接我的是新一轮的耻笑了逼迫，我终于忍受不下去了，2001年我再一次到了北京打工。那时我哥也在北京，他给我联系了他们老板的妻子开的书店，我去给她看库房。

    在北京的日子里，我受了洗归主，并且很感谢神的恩典，把我从黑暗中拯救出来，领我到新的地方。每个星期天我都到礼拜堂去做礼拜。神又施恩于我，给我按排了一家更好的单位：北京时代珠峰电子商务公司。我和很多大学生们坐到一起，每天八小时，并且有双休日，一个月拿一千五百多，我开始娇傲了，觉得我之所于能够有今天是因为我有智慧，而且我的命就是好。神不喜悦人娇傲，他要让我明白他离了他我什么也不是，唯有他是使人高升也使人降卑的神；他把我从高处摔下来，我所在的公司倒了，我失业了。

    此后，我落入一种极为悲惨的光景中，半年的时间内我找不到任何的工作，去小店应聘做学徒工，一个月两百快钱，可是人也不要我。我又去街摆书摊，可是又血本无归，钱也花没了。碰巧这时我哥做生意也亏了本，欠人上万元钱，他这时更热心传道，他说他已对世界已经没有兴趣了，无论如何这一生都要做一个传道人。这样我就更惨了，我找不到工作，哥哥又要去做传道人了，我决得自己被这个世界彻底抛弃了，我自幼以来追求卓越想成就一番事业理想也从此化为泡影。这一次跌下去我用我的理性已经看不见有重新爬起来的可能，于是我开始恨耶酥，我觉得他不爱我，如果他爱我怎么会把我逼到这个地步，如果他爱我怎么会让我唯一的亲人相依为命的哥哥去奉献作传道，而让一无所有的我面对这个凄凉的人世。我不要信耶酥了，我也不想活了，我偿试过用各种方法来结束生命。可是最终我终于没有勇气对自己下手。于是我决定回到故乡，了此残生。

    感谢上帝，当我靠着自己无路可逃，向下堕落的时候，他伸身救拔我，他禁止我按着自己的思想凭着自己的意志走下去，他要从生命内部改变我，使我认罪悔改，成为他的儿女，按他的旨意过讨他喜悦的生活。那么神将怎么改变我呢？上帝是无所不知的，他看透人的心肠肺府，他是一个高明的医生，他知道我身上的病灶在那里，所以他抓住我就在我的身上动刀子。上帝的手术刀真是又快又准又稳又利，经过这个手术：我由一个娇傲的人变成一个向往谦卑的人；由一个诡诈的人变成一个追求诚实的人；由一个悖逆的人变成一个渴望顺服的人；由一个软弱的人变成一个稍稍刚强的人；由一个抵挡神的人变成一个有信心相信神的人。

    以下这封信是我写给主耶稣的，主要回忆他在枣园家具城中与我同行的日子。这封信能表明神的手术刀是如何在我身上动工并改变我生命的，所以我把他公布出来。如果人能因这封信而认识上帝，悔改归向他，这就是我最大的心愿。愿荣耀归于独一的真神，我信实的救主耶稣基督。

    主：

    我在地上的一举一动心思意念你都知道，你知道我是一个极其娇傲的人，不受大挫折就不会降服下来。你知道我像一匹倔强的野马，若不驯服，就永远狂傲。所以，你从高天之上抛下缰绳，让我在其上绊倒。你又激动人心，使整个世界的门向我关闭。走投无路的时候，我想到了唯一的出路：回家。可是，主！你说：不，这不是我要你走的路，我要你走的是另一条路，这条路就是枣圆家具城。

    主，我想我是在你的眼皮底下走进枣圆家具城的，可是当时我并不知道，当时的我因为生活的挫折、对未来的绝望、对你抱着苦毒怨恨的心态。然而，我至爱的主啊！我恨你的时候，你却不恨我，你知道我是愚浊的、是瞎眼的、是有耳不能听的、你知道我所做所想的我不晓得，所以你愿意饶恕我的罪，并亲手引领我认识你、走义路。主！倘若当时的我就知道你是何等的圣洁，全然的公义，并用如此的爱我，我将会怎样呢？我会速速扑倒在你面前说：哦，我的主！我的神！你真是我的救主。可是，主，当时的我怎么能够晓的得你的作为呢？主啊！我真是有眼不能看的、有耳不能听的、有心不能思想的、顽梗背逆的百姓。但，主！你是满有怜悯和慈悲的神；我身陷一切的罪恶中，你不甘心看着我沉沦，你亲手引路我、指教我义路，又鞭打收纳我。主，我该如何称颂你奇妙的作为呢？我只有把你在我身上所作的事告诉世人；愿你在我身上所行的让世人看见；愿人看见你奇妙的作为和深不可测的爱，都齐声赞美你！称颂你！尊崇你！愿你的名在这个世界上得着你当得的荣耀！

    主，当我在世上受尽了煎熬，终于跌跌撞撞的向你为我预备的家具城走去的时候，你派你的儿子——我的弟兄在那里接纳我，王弟兄一看我就笑，我一脸落魄的样子向他走去，他拍了拍我的肩膀说：欢迎你来！”

    那天下着雨，不一会儿王弟兄去送货，我跟着他去。坐在三轮车后面，王弟兄在前头唱：一切颂赞荣耀都归耶酥我的主，因他配得歌颂与赞美……主，王弟兄宛若一个豪情万丈的勇士，他是多么的喜乐啊！然而，同样是基督徒，我却没有一丝一毫的喜乐。主，我怎么可能喜乐呢？不认识你，我的心永不安宁的在这地上漂泊着，况且又遇上人生这么大的坎坷，我怎么可能喜乐的起来呢？

    接下来的日子里王弟兄不断的呼招我悔改，有一回我看见他对我说的时候，眼里竟滚下了两滴泪水。主，王弟兄是多么诚挚的爱着我啊！这一切是你爱我的灵在他的身上感动着他吗？主，可恨的是，这时我仍是愚浊的，顽梗的，背逆的，我和许多不信主的人们聚在一起抵挡你，用科学论断你的存在是你不可能的。

    主，我一边抵挡你、一边又不能停止对真理的探寻，我知道自己的生命在这个世界上是脆弱的，短暂的，一个突然的变故就可能令我的生命从这个世界上灰飞烟灭，死了之后我要到那里去呢？我在快快的为自己寻找出路；然而，主，我却定意不在你里面找。主，离开了你这唯一的道路真理和生命，我又怎么能找到出路呢？这个世上的知识，以及我属人的一点智慧和悟性就像短暂微弱的火把一样，我举着它寻找光明，可是我知道他终于是要熄灭的，这带给了我深深的绝望。

    主，像瞎子在这个世界上摸索一样，我找不到任何的出路；我又不甘心朝着罪恶堕落下去，所以我感叹着，天上的道我是遵行不了了，我只有遵行人间的道：就是诚实，正直，公义，谦卑……可是，主！离开了你这真理的源头，我又怎能行出这些真理的道路来呢？我说要谦卑，可是看见骄傲的人，我的怒气就来了；我说要诚实，可是自己的何尝没欺骗过自己。我说要公义，然而行出来的却是不义。并且我在逆境中丧气，自卑，刚硬，冷漠，孤独，恐惧，忌妒……主！这些都不是你造我们人时原有的样式，你造我们人时是美好的，因为你在经上说：你看看人，觉得是好的，然而，我们的祖先犯罪、亏缺了你的荣耀，以至于我们这些罪人的子孙，原本该有你形象的，如今却有了魔鬼的形象。主！我是多么的可恨啊！你却怜悯我。

    主，我心中恨你的时候却又上教会做礼拜。我对自己说：耶稣确实是一个伟大的人，他所说的许多教训是独一无二的，是这个世界人任何别处找不到的，所以即使我不信神，我也要遵守他的一部分道理，因为我认为这是正确的。主，在罪中的我灵魂是多么可怜啊，他充满了矛盾，他总是按着罪人的逻辑和理性来当审判官：认为这是对的，那是错的；他总是把一个统一的东西一分为二，取其中的一部分去歪曲并加上自己的理论加以运用；却不知是真理就是绝对的，独立的，统一的，不可更改的，不服从于人的，而是要人用生命去持守和捍卫的。主，我不知道应该是这样的，我正走找自己的歧路上，并且刚硬的按着自己的意思走下去，看见这一切，主，你当时是怎么想的呢？

    主，我一边聚会，一边对你在圣经所说的话挑三拣四，我认为神迹是不可接受的，因为神迹根本违背科学。我认为圣经的权威是应该抵抗并扬弃的，因为他只能让一个人恐惧战兢的生活，就像在帝王的权威下生活。我认为基督教信仰主张舍己爱神，这将使人越来越失去主见，变成只会说感谢主的行尸走肉。我认为圣经教导会让一个人对世界越来越淡漠，这样世界也会把他抛弃在角落。主！当时，你的话我听不下去，也不能顺服，你说：人若不抛下父母，妻子，儿女，家产，背起十字架天天跟谁你，就不配做你的门徒。你说凡保守生命的就失丧生命，凡恨恶自己生命的就要保守生命到永生。主，这一切我怎能听的下去呢？我出生在这个世界上，从小父母教我要好好学习，出人头地。古人的教训告诉我们要建立功业，留芳千古。现代的理论告诉我们要善于斗争，只有掌握了财富才可能赢的幸福。这一切的理论都根深蒂固的扎根在我的头脑里，而这一切理论又都是和你的道背道而驰的。所以，主！我为了追求属世的幸福我自然就恨恶你。主，恨恶你这个真理的泉源，我发出来的尽都是恶。我在教会对弟兄姐妹横加指责批判；我自己深陷在罪中却认为自己是正直的，公义的，有良知的；我用我自己的公义来衡量你的公义，认为你在圣经上很多的作为都是残酷的不义的，如果是我就不会这么做。主，还有什么比人灵魂的狂妄和自义（自以为是）更丑陋的呢？当时我在你的面前一定是狂妄自义（自以为是）到了极点；所以，痛恶罪恶的你终于无法容忍我放任的行为；你举起了手中忿怒的杖；这一次，我惨了。一场大病，令我几乎丧命，你把我的认识的人都隔在了远处，我独自趴在京郊的一个角落里。

    主，你当时是如何在我的灵魂深处做工的，我不知道；也许是撒旦的作为；也许那是我所做的罪上门追讨我来了；我觉得灵魂深处裂开一道口，生命如耗尽油的灯一般渐渐熄灭。我趴在床上，甚至不知道还能喘几秒钟的气。主，我意识到自己的生命要结束了，这时我才意识到在死亡面前我什么都不是，不过是尘土。这时，我向你呼救：主！我犯罪了，我有祸了，求你救我。主，当我在地狱之上向你呼求的时候，你就拯救我，我翻开《圣经》，看到了约翰福音写拉撒路复活的经文，人对你说：主啊，他已经死了三天了，现在想必是臭了。但是你却说：“我不是说了吗？在信的人凡事都能，信我的人即使死了，也必复活。”接着你对着坟墓大声喊：“拉撒路出来！”拉撒路真的就出来了。你说：“解开让他走！”

    “解开让他走！”主我仿佛听见了这话是专门对我说的；我仿佛看见了我在魔鬼和他的使者面前被捆绑着，要拉近地狱；而你却和你的使者来了。你在魔鬼的面前，指着我对天使说：“解开，让他走。”主啊！听到你的话我是何等的高兴啊！因为你有赦罪的权柄，因为你乐意饶恕我的过犯，我将残的灯火在你的呵护下却不熄灭，我又看到了希望和光明。主，你的话令我何等的高兴啊！我想我要活了，从此我要象死里复活的拉撒路一样，拿着裹尸巾在这个世界上传扬你的大爱和奇妙作为。主，我多么高兴啊！我立即爬起来到大街上买笔记本，要记下这一切。此时，虽然我虽在病中脸上憔悴，可是却笑得真诚，我和店主说：我是信耶稣的。店主说：早就看出来了，一看你笑就知道。接着他告诉我，他也是信靠你的。何等奇妙啊主，一出来你就让我看见了我的弟兄。

    主，但是那时撒旦不愿意放过我，他不断的在你的面前控告我，他要把我拉向那罪恶的深渊。第二天我到小营市场买菜，天下着雨，走在小营市场里面，我突然灵里紧张，心里被撕开了一个口，灵魂晃动起来，在灵魂深处我看到了地底下的地狱张开了口，我的灵魂朝地下掉下去……

    主，太可怕了，我看见了撒旦的手，我活不下去了！主，我不能再活一秒了！何等的恐惧抓住我！主，这时候，我急切的向你呼求：“主啊救我！”这时，你给我一句话：“我将这平安赐给你。”主！我象抓救命稻草一样的抓这句话：“主将这平安赐给我。”主！当时我是活在何等的不平安之下呢？我犯了罪，这罪如今都追讨上来了，魔鬼和他的使者要掳我到他罪恶黑暗的地狱中，主，我何等恐惧战惊不平安啊！我唯有抓住你的应许祈求。主啊！求你赦免我的罪，求你将这平安赐给我。

    主，在我深深恐惧、生命几乎结束的时候，我才恋爱你的话，我象一个重病的人去翻救命良方一样，一回家，我就去翻圣经。

    主，我的心，我的灵，我一切的境况你都知道，一翻开圣经你就对我说话了：耶利米书三十章：

    4 以下是耶和华论到以色列和犹大所说的话：

    5 我们听见声音，是恐惧战惊不平安的声音。

    6

你们且访问看看，男人有产难的吗？我怎么看见人人用手掐腰，象产难的妇人，脸面都铁青了呢？

    7

哀哉，那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。

    主！看到这，我突然看见了光明和希望，我知道了原来我所遭遇的一切灾难你都知道，并且你给我应许说：在是雅各遭难的时候，但他被必就出来。我接着往下看，却发现这整章圣经都是在说我的景况，都是你安慰我的话。主！为了一生一世纪念你的奇妙作为，请引许我将你的宝贝话语记录下来，我要终生颂读，记念你在我遭急难的日子里向我所施的大慈爱。耶利米书三十章：

    8 万军之耶和华说：“到那日，我必从你的颈项上折断仇敌的扼，扭开他的绳索，外邦人不得再使你作他们的奴仆。9你们却要侍奉耶和华我们的神，和我为你们兴起的王大卫。”

    10 故此耶和华说：“我的仆人雅各啊，不要惧怕，以色列啊，不要惊惶。因我要从远方来拯救你，从被虏之地拯救你的后裔。雅各必回来得享平静安康，无人使他害怕，11：因我与你同在，要拯救你，也要将你所赶散的列国灭绝净尽，却不将你灭绝净尽，倒要从宽治你，万不能不罚你，这是耶和华说得。”

    12 耶和华如此说：“你的损伤无法医治，你的伤痕极其重大。

    13

无人为你分诉，使你的伤痕得以缠裹，你没有医治的良药。

    14

你所亲爱的都忘记你，不来探问你。我因你的罪恶甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你，

    15

你为何因损伤而哀号呢？你的痛苦无法医治，我因你罪孽甚大，罪恶众多，曾将这些加在你身上。

    16

故此，凡吞吃你的，必被吞吃，你的敌人个个都被虏去。虏掠你的，必成为掳物；抢夺你的必成为掠物。

    17

耶和华说：我必使你痊愈，医好你的伤痕，都因人称你为被赶散的，说这是锡安，无人来探问。”

    哦！我的主，我的神，你就在我的耳边说话，宛若父亲一边责打着自己的子女，一边对他说话。哦！主，昔日你责打管教你深爱着的然而又不听话的儿女以色列，今日你照样责打我。你一边责打我，一边安尉我。主！你之所以责打管教我，是因为你对我的爱深切，你其实并不舍得打自己的儿女，但是我们悖逆行恶，你若不管教我们，我们就走向灭亡，所以，你硬心举起了你管教的杖。你的杖落在了我的身上，我伤痕累累，以为要死在罪中了。主，这时你安慰我：你惩治我，你也必医治我。哦！主，你是用何等长阔高深的爱护着我！哦！主！你不再是我眼中残忍的主，不公义的主，让人不敢靠近的主；你实实在在是一个爱我们的主，公义的主，配得我们敬畏的主。今天，你在怒中责打管教我，我伤痕累累。但是，主，我知道了你责打管教我是为了让我得益处，所以，主，我依然要称颂你的圣名，赞美你在我们身上所施的大慈爱。

    主！耶利米书31章，我听见以法莲莲为自己悲叹说：“你责罚我，我便受责罚，象不惯负扼的牛犊一样。求你使我悔转，我便回转，因为你是耶和华我的神。我悔转之后就真正奥悔，受教之后就拍腿叹息，我因担当幼年的凌辱，就抱愧蒙羞。”主！以法莲的哀叹又何尝不是我的哀叹呢？我自幼年来就性情狂傲，在这世上就象一头不惯负扼的牛犊一般东奔西跑。然而主，你命定要得着我，你从高天上抛下缰绳使我绊倒，你又将我的罪恶显明给我看，指教我认识你走义路。我受教之后又岂不真正懊悔拍腿叹息呢？这时，主你又对我说话了，你说：以法莲是我的爱子吗？是可喜悦的爱子吗？我每逢责备他，仍深顾念他，所以我的心肠恋慕他，我必要怜悯他。〈注，耶利米书31章第20节〉哦！主！你的话何等的甘甜！你的爱又是何等的长阔高深，你说你用你的心肠恋慕着我，世界上有何等的爱能超越你对我的爱呢？哦，主！你不再是我眼中那冷酷无情不可靠近的神，你确确实实是奇妙大爱不可测度的主。

    主！我遭急难的日子里你与我同在，我心灵软弱，你用你确切的应许扶持我，在你的爱中我一步步身体康复重见光明。

    主！当我身体刚刚好转，心灵开始平安一些，你在我身上新的一件工作又开始了：就是炼卑我。

    主，当我第一次站在买家具的店主面前，问他有没有活要送，我是何等的羞愧啊！我从小只想着远大的理想，却从没想到有一天要伏在人的手下去求人供人差使，而今天我却要去卖苦力求别人给我活干。主！骄傲使我不能谦卑，当时我神情慌张，脸上发红，恨不得找个地洞钻下去。主，这时，你在心里对我说：人能忍受屈辱，这原是可喜悦的。主，你的话坚定了我，使我终于在人的面前站住，求他给我活送。

    主！当我用三轮车载着庞大的家具行驶在公路上，四面八方的车辆朝我涌过来，我是多么恐惧啊！每到艰难的时候，我就呼求你！我呼求你就加给我力量，使我能在你里面平静安稳。主！我感谢你！

    主！当我给人扛几百斤重的家具上楼，我终于自卑下来，我对自己说：江明峰你没什么了不起的，你有什么好骄傲的。

    主，你因我的骄傲便重重责打我，我几乎死亡，我意识到骄傲是足以让人死的，所以我向你保证我宁死也不要骄傲了。

    主，记得有一回，天下着大雨，我和王弟兄抬着一个沙发上枣圆小区一栋房子的五楼，楼道窄的不能挪动脚步，沙发又不能放下来，沉重的沙发压弯了我的脖子，我和王弟兄一小步一小步的往上挪，终于爬上五楼，我整个人也累垮了。

    回家的时候，雨还在下。到了家，我扑倒在床上。

    主！那一天我向你呼求，我所受的苦我承受不下去了，所以我要向你哭诉，求你怜悯我！

    主！终于，你怜悯了我，你感动你的女儿为我寻找一份工作。

    主，离开家具城的日子，我成为了你想要我成为的样子了吗？

    主！愿你一生行在我的前头，求你的慈爱永不离开我。


回顾我的信主经历

珊珊

    2003. 10

    传福常遭拒绝，感觉很沮丧。我不得不反省自己，是不是一味地将自己的感觉强加于人？当我回顾自己信主的过程，惊讶地发现，从接触听说到真正接受，经历了十几年。

    第一次见到圣经是1986年，在英国的酒店，奇怪每间客房都有一本圣经？拿回一本，摆上书架，就没再去碰；在博物馆里，看到名画《圣母玛利亚》、《亚伯拉翰献祭》、《最后的晚餐》《十字架上的耶稣》等，以为那只是圣经中的神话故事；很多年，逢圣诞来临，只知寄卡问候、购物送礼、看灯饰、吃大餐，而圣婴诞生与自己的生命似乎没有什么关系。

    1991年，从北京来到香港，工作压力大，物欲诱惑多，一门心思，闯荡资本主义。上班为老板赚钱紧张，有一阵经手金属期货，每天对着电脑做买卖，满脑子都是曲线呀，图表呀，数字的，连做梦都是升了、跌了，一惊一诈。下班为自己赚钱费心，与朋友谈的最多最起劲的是，股票投资、房地产买卖。闲暇看的书，也多与挣钱有关，就连读文学作品，都选财经小说一类，看商家富贾们是怎样竞争、发达的。记得在朋友的推荐下，买了一系列"金钱丛书"，那时，真真就是掉到了钱眼里，心里还很自得，说是学做香港人"两耳不闻天下事，一心只奔好生活"。日子安逸平顺，人就容易浅薄，不太需要思考什么。

    在香港的商海里，看尽商场如战场的残酷，也看到金钱财富如过眼云烟，时而游戏顺手，滚滚而来；时而又似旋风，席卷一空。自己也亲身经历了，股票大跌和房子跌价变为负资产的事；看到人情的冷酷和突变，昨天还在酒席上称兄道弟，今日已经对蒲公堂，互相叫骂了，一切都归咎金钱和利益，也就见怪不怪了。

    在香港时，街头常被人拉住传福音，甚至敲门到家邀请你去教会，都被我拒绝了。"没时间""没兴趣""没需要"都是借口。我的一个好朋友，总是跟我提起，教会牧师讲道如何好，我却不以为然，自认没有必要听什么人生教导，因为不认识神，不相信有神，只以为在教会，是人教导人。

    1995年，第一次被朋友拉去参加基督徒的聚会，那是一个家庭聚会，在港大的一对夫妇家。那天聚集了40多人，大家席地而坐，一起唱诗歌、祷告、分享美食，还有人用方言祷告，虽然我听不懂，可是我感觉得到，那里的人喜乐、善良、充满爱心，女主人听说我是第一次参加聚会，就用方言为我做按手祷告，当时不明白，为什么我的眼泪一直花花地流，只以为是我那时内心比较脆弱。

    真正接触基督信仰，是在1996年来加拿大后。不久就有朋友带我去教会，开始是参加一个大学的团契，那里有很多留学生和他们的家属，多数是慕道友（未信但愿意了解的）。团契经常请一些学者讲道，也请一些基督徒做信主的见证，他们中很多是学自然科学的。他们常从科学的角度、文化的角度、创造论的角度见证神的存在，更从圣经神奇的记载启示神的道。那时也看了不少相关的书籍，我想，最初能接受上帝观念的突破口是，发现科学与信仰并不矛盾，创造论比进化论更有说服力，愿意相信宇宙间有一个真理的源头，和感受到基督徒的温柔爱心。后来我才知那其实是圣灵的感动。

    1997年，在著名演员乔宏的布道会上，我决志信主了。之后的很长一段时间，约四年之久，我信上帝，只停留在理性的认知上，即头脑的知识。如同很多人，冥冥之中信有个上帝存在，但并未建立与神的关系，没有读经、祷告和敬拜，也没受洗成为基督徒，总之，信上帝未成为自己生命的信仰。我的生活仍走在自己的轨道上，先是读书，后来又办公司。在电子网络抄得最红火的时候，我正和朋友得意，拥有一个自创的网站。很快网络泡沫迅速破灭，我也厌倦了盲目的经营。

    其实来到加拿大，对我来说，最名正言顺的职分是做母亲。可是有好几年来，我都一直忙于自己的事务，忽视了同女儿的沟通，她越来越独立，在我当时的感觉，却是她越来越反叛。对她我有很多的看不惯。因此，我们之间经常口角，那时我的脾气很坏，动不动就高声训斥。几次恶性冲突后，我感觉对女儿的管教，几乎完全失控了。我很恐惧，怕她在某天大闹后，会离家出走。我心里实在很伤心和无助，我自叹自怜，气恼地问自己："为什么连一个母亲都做不好？" 那时我真的感到爱枯竭了，不要说爱女儿，连自己都爱不起来了，生活不过是一种惯性。

    当你感觉生活中什么都不缺，唯独缺少爱，这个生命中最重要的价值和动力时，潜意识告诉我，是我自己出了问题。我想改变自己，我只想找到爱的感觉，快乐的感觉。不是常说基督信仰里有平安喜乐吗，我为什么不试试，来到我头脑信的那位上帝面前呢？

    2001年秋，我带着尝试的心情，重新踏入近三年多没去的教会，当别人唱诗歌时，我这个自小就爱唱歌的人就是张不开嘴，唱不出声来，胸口总有一团东西堵着。后来牧师和好多基督徒专为我和女儿的事祷告（我那时并不懂也不会祷告），他们为什么肯为别人的事祷告代求？他们为什么那么有信心向上帝求告？我自己也可以祷告吗？真的灵验吗？上帝真的听我的祷告吗？我自己都不爱自己了，为什么他们能爱我，也爱别人？一时间，好多的问题。

    凭着要改变自己的信念，凭着心中惟有的谦卑感觉，我参加了基要真理班，听了好多布道录音，看了好多书，那年年底，我终于被鼓励受洗。这仪式意味着，自己正式确认与上帝立约。受洗后，圣灵引导我与上帝建立更"亲近"的关系，我越来越得着真理的光--上帝的道。我学习如何与神亲近，读经、祷告、主日崇拜；也学习去侍奉神，参加诗班、做教会同工、为福音刊物写稿，做专栏、向亲朋好友传福音等。当我把神当作生命的主宰时，我惊讶地发现，我在改变，我和女儿的关系也在改变。爱、平安、喜乐都回到我的生命中来。

    2002年当女儿16岁生日的时候，我在给她的信中写到："回想你的成长过程，妈妈有很多愧疚。特别是信主以后，重新反省自己，自知是个不称职的母亲。归根结底，是没有足够的爱、关心和理解。上帝的爱使我看到自己爱的缺乏，反省自己缺乏爱的表现有：鼓励赞许少，挑剔批评多；信任少，担心多；遇事开导沟通少，发怒生气多；宽恕原谅少，牢骚指责多、、、总之问题出在，我的爱是狭隘的，是自私的，是有条件的，比如你乖，你听话，得了好成绩，就高兴就喜欢你，爱你。"

    确实，人的爱心是极其有限的，常常是一种情绪的反应，理性也只能给人一些知识（如心理学等）但很难发挥作用。当我真正在生活中学习，用上帝的爱去爱人（包括孩子）时，在遇冲突时，不再以血肉之躯行事了，再以后，情绪上的冲突（发怒）渐渐消失了。一年多过去了，如今我和女儿已成为能交心的朋友。谈到我因信仰而得到的生命转变，真是一言难尽。

    受洗后，我在教会朋友的催促下，在各种查经、解经书籍、讲座的帮助下，通读了一遍《圣经》。不读不知道，一读吓一跳，原来上帝的启示是那么奇妙，那么有条理、有顺序、有计划、有寓意地道出来。慢慢地讲了1600年，借40人的口，讲故事（神和神人的故事），讲历史，说寓言、箴言，写诗歌、传记、书信、异象记录（启示录）……原来旧约和新约，有许多内容是前后呼应，互为预表的。圣经只为写一个主题，一件事：上帝要与人立约，与神的选民（以色列人）立旧约是表明律法的公义；与神的儿女（全人类愿接受基督的人）立新约是救赎的恩典。

    信仰使我对世间的很多事，有了更新的认知，让我这个从来没想过写作的人，常常有写作的冲动。我知道，这是圣灵的引导。在我不认识上帝的时候，我只看到人与人、人与物、人与社会、人与自然的关系。很多问题看不透，很多关系处理不好，但与上帝建立关系以后，我的眼睛亮了，因有真理的光照耀；视野宽了，因可学习从上帝的角度俯视世界；看人自己更清楚了，因从造物主看被造物，看到人的渺小、残缺和有限。

    在没有神的"世界"里，人是万物之灵，人主宰一切，一切围绕人。从人文系统看，人研究自然、研究物称其为科学，人的精神生活、精神创造称其为文化，人的物质生产称其为经济，人的社会管理称其为政治和法律，人的灵性活动称其为宗教；然而，从神权的系统看，科学乃是人类用自己的手段去发现和印证神创的自然律。文化是人类运用神给的天赋功能创造的精神财产。经济是神给人类管理天地的天然使命。法律的基础应是神给人类的诫命和道德律。宗教回到人神关系，就是人对神的顺服和信仰。

    信仰给了我很大的平安喜乐，因为对苦难和死亡有了清醒的认识，但同时，也有了"背起十字架"的苦难。这苦难就是在灵里，对罪的认识和与罪（老我）的博斗。

    我在信上帝之后，从自己的本相里，深深地看到了人的罪性，看到人既使有知罪、悔罪、恨罪的心，仍然难以在罪中自拔，成为圣洁。自己就常常很虚伪，想一套，说一套，行又是一套，私欲、贪婪、嫉妒、虚荣、自以为是、没有爱心等，在在都显示着自己灵魂的不洁！！！

    信仰就是要我们在今生，与自我的罪抗争，活出神造生命的意义，归荣耀予上帝！


几番转折

小约翰

    这也许不算一般所说的见证，只是我个人信主后所走的几段弯路，几番转折，不知你是否也有过类似的经历？

    神是神，我是我

    我于1997年1月4日决志祷告信主后，过的是一种“神是神，我是我”的生活。有时候去去教会，听听道，唱唱诗，听别人祷告祷告，有时也看一些神学方面的书或翻翻圣经。但生活上依然我行我素，没有多少改变。说来好笑，这时候我还堂而皇之地读过潘霍华的《跟随基督》和唐崇荣的《布道神学》呢。如果不是日记中写了，我真想不起来了。

    当时日记中也常出现“主啊，主啊”的字样，往往是伤心难过和良心挣扎之时才有“临时抱佛脚”的自发祷告。有一次，我居然对很多学神学的弟兄姊妹讲我的见证，讲我如何选择了上帝，选择了一种伟大的价值体系，讲我“芒鞋踏破岭头云，回来却把梅花嗅”。可想而知，我的见证弄得大家面面相觑。我呢，也是后背冷汗直冒，越讲越乾巴巴，很是狼狈不堪。

    后来看到圣经中有我这样的例子。比如《列王纪上》22章中的以色列国王亚哈，自己早就决定去攻打拉末这一块地方，但为了抚慰一下良心，便请先知来问一问可不可以去。虽然神藉米该雅先知告诉他不该去，但他依然不肯改变自己的决定。顽梗、贪婪、顺从个人私慾，亚哈和我不是一样的吗？

    我那时正忙著准备考博、忙著写诗、忙著在核心期刊上发表文章，也忙著以风流才子自命去追许多女孩子，和自己不爱的女孩子调情说爱等等，根本不愿意神来干预我兴头头的生活。用驻紮在该撒利亚的罗马巡抚腓力斯对保罗的话，就是“等我得便再叫你来”（《徒》24:25）。

    “等我得便”了，我便去去教会；“等我得便”了，我也会读读圣经。但平时，信仰在我的生活中只是一件可有可无的摆设。有人说这叫“礼拜天基督徒”，七分之一的基督徒。我则称之为“等我得便”式信仰。

    成功神学的影响

    一个人决志祷告后，就成了基督徒么？我觉得不一定。上边所说的那个时期的我，大概就没有重生。遗憾的是在那一阶段，我听到的信息多是怎样不发脾气，怎样祷告聚会，怎样过信仰生活，而少认罪悔改。

    当时也很少听到切实讲解圣经的信息，一般的布道信息都是讲人生空虚，死亡可怕，所以当信主。但信什么，怎样信，信了又怎样读经，很少听到。另一方面，我也没有办法把信仰和自己的生活调和起来。我也知道自己正在加速堕落，最可怕的，是内心已如屠格涅夫所说“已经没有什么可怕的了”。

    就这样我挣扎了七个月的时间，甚至真的不想信了。每每参加聚会，我心宁静，但我觉得绝没有可能过圣洁生活，因为真的不愿意放弃堕落的快乐和报复的冲动。

    有一次一位深爱著我的弟兄指出我读经犯了严重的错误：割裂圣经。我当然不服气。因为本来就应该“取其精华，弃其糟粕”嘛。但那天夜里与这位弟兄共同祷告时，我不由得第一次诚诚实实祷告，更是第一次跪下祷告，深深意识到自己的骄傲，伏地流泪认罪──原来这个世界上，人因为我的优秀爱我，但有一种爱却可以接纳我的软弱。

    我这位山东汉子的心软化了。不必再装成日本影星高仓健的刚冷之状，原可犹如孩子回到父身边，“如鱼在水”般自然啊。

    这一夜以后，我读经、查经并马上热心参与服事。但心态上仍旧有虚荣和骄傲的成分。这期间一本《蒙恩的见证》的小册子，令我很著迷，尤其著迷于信仰所带来的现世好处（比如出国和病得医治等），便也学著时时向主祈求顺利和平安，直到这种观念在现实面前狠狠地碰了壁。

    且看那时的日记：

    从9月5日到今天晚上（9月8日），我病了一场。这期间我想了很多，也怀疑抱怨过主我的上帝。我怀疑祂的存在，我抱怨祂不制止疾病在我身上的发生，我怨恨宿舍中每一个人，我几乎忍受不了目前的宿舍生活……同样是伤寒，同宿舍的都好了，唯独我的延迟不去。读经也急于马上读完，虽然感动是那么少，甚至不如读小说。

    我以前的兴头和热心一下子冷却下去了。我公开说自己灵命浅，没资格传福音。

    主必须像那本《蒙恩的见证》小册子上一样，给我带来世俗利益好处！祂前阵子使我办事很顺利，所以我是多么乐于见证祂。祂必须总给我顺利、健康、喜乐才行。但是，在病中，而且这病，我祷告了几次也不见好，于是我就生气了。于是我开始怀疑祂的存在，开始怀疑我的病是上帝的心意抑或祂的惩罚。

    后来有个人给我讲了个故事：一个去做礼拜的人走在路上重重跌了一跤，脸都磕破了。于是，他就不相信上帝了。

    难道我也是这样么？于是，对于逆境，对于困苦，对于我们信主的人得病，我算严肃地思索了一次。

    这确实是严肃的思索，是生死存亡关头的思索。当时我在日记上自问自答如下：

    神存在吗？

    不知道。

    那么，你信主后，你确实知道的是什么？

    我明白了自己确实是一个罪人。信主前我不知道，信主后无可推诿。

    如果你承认你是罪人，承认你的堕落与犯罪，那么在这个有罪的世界上，你得病、痛苦、不快乐、不如意，岂不才是正常的吗？凭什么你就认为自己该健康、幸福与快乐呢？上帝又不欠你的。

    在这样的逼问下，成功神学那一套遭到了重创。在病痛中，我终于体会到十字架的恩典。主耶稣居然肯为我这样顽梗、悖逆、可怜的、得病的罪人付那么大代价，而我居然还在怀疑与埋怨。我泪涌双眼。我终于明白，唯有通过十字架此径，我才真知道神，在我的痛苦中我与苦弱的主相遇。十字架之外，我无法与那个全能、强大的神相遇。

    “神未曾应许天色常蓝，人生的路途花香常漫。”确是如此。

    虽然我有如此的醒悟，但“成功神学”后来又影响过我。原因大致有这样几个：

    之一，读经没按正意分解神的道。当时我对《可》5：25-34那一段很看重。我相信：神医治患血漏的女人是因为她有大信心，可见一个人只要相信就能得医治；之所以得不到医治，是因为不相信或信心小。

    之二，受一本叫《牧人的杖》的书影响，对里边身体得医治部分很欣赏。

    之三，受一位弟兄影响。他大概受韩国赵镛基的祷告神学影响。这位弟兄一听说我还没有配偶，便热心指点我向主求，而且条件越详细越好。比如个子多高、长得怎样等等，都可以求。

    之四，个人经历的影响。有一次，我夜里用“方言”祷告，得到“异象”，看见使我得病的鬼从身上出来，进到鸡群中去，鸡死掉了。我认为这是神要医治我身上所有的病的信号。

    之五，人的天性的倾向。人是比较自私和狡猾的，总愿把神当工具来满足自己。

    于是，那一阶段，我闹了不少笑话：我坚定相信，只要那位坐轮椅的弟兄有信心、肯配合，主就会医治他（结果他还是坐著轮椅）；我大声命令我自己身上的病鬼出来（结果我还是有各种病）；我仔细认真地定了好多条件，向主求配偶，当时没大好意思规定多高多矮，但确实定下了热爱文学、大学毕业、性格活泼等条件。接著就受“感动”，跑去对一位我并不爱的姊妹说：“神的旨意让我和你结婚。”因为在某一个雨夜避雨时，忽然想到她符合各项条件，我就以为是主的灵“启示”我了。好在那位姊妹没有答应我的求婚 。

    关键时刻，看到了唐崇荣牧师的书，讲到了“神的旨意”与“圣灵的引导”，讲到了启示的严肃性，令我悚然恍然。也是在那时候，有一次我在路上，圣灵藉著我的心思意念问我一个问题，令我大吃一惊：

    “你真的以神为你唯一的喜乐和满足吗？”

    我这才明白了，不知不觉中，我并不以神为我唯一的喜乐和满足了，我需要的不是神自己，而是神赐给我的健康、成功、配偶与顺利了。我忙著命令、操纵、指挥神为我忙这忙那──那么，到底谁是主呢？

    成功神学至此遭到了灭顶之灾。

    信仰与经历

    有很长一段时间，我认为信仰只是一种信念。至于神蹟、奇事、地狱、天国等，漠不关心，骨子里十分怀疑。甚至连耶稣的历史性，我都怀疑。因为我高中学过的《世界历史》中，提到了释迦摩尼与穆罕默德，但没有提到耶稣。

    而且耶稣的神性令人难以理解。我无法接受一个有位格的神。我宁可凭著意志投入一种学说中，为之生为之死。而且，当时传福音的人常说“信耶稣，上天堂；不信耶稣，下地狱”。这让我很反感，这种信仰太功利了吧。

    我读圣经越来越多，又跟著一位老师学习圣经。他非常负责任地给我系统地讲了圣经的主要内容，我也开始灵修。不知不觉中，我的生命发生了改变。这种改变是从读圣经来的，是在我决定割舍与自己的女友几乎发生性关系的诱惑，并断然与她分手之后显出来的。又过了一段时间，蓦然回首，竟发现我那种挥之不去的流浪漂泊的荒凉感不见了，代替的是弥久的感动与回家的平安。

    永远忘不了有一次我问一位弟兄：“我们所信的神是不是只是一种抽象象徵与价值体系呢？”他斩钉截铁地说：“不，只有生命才能改变生命！”一语九鼎。我这才猛然发现：我所信的真理居然是有位格的，生命之道带出道之生命来，信仰不等于信念。且对我而言，只有在信仰中，我才能经历又真又活的神；只有经历了又真又活的神，我才有了确实的信仰。

    遗憾的是，当我嚐到了经历神带来的甜蜜后，就过分强调经验的重要性了。这样就产生了把信仰建立在个人经验之上的危险。结果，信仰对我而言，必须是一系列急进的、刺激的、浪漫的、感性的满足与得著，否则我就失望与不满，就觉得神不与我同在。我在信仰上恨不得一口吃成个大胖子──上帝居然用了一千五百年的时间才写下圣经，用八十年时间训练摩西，太不讲究效率了。

    直到我较为客观地、详细地查考了圣经的历史、成书、预言与应验，还有主耶稣基督的史料与复活的见证，尤其是圣经所述的整个救恩计划，我才明白，如果上帝只是我所经历的上帝，那祂就比我的经历小，祂就不是真正的上帝。

    我这才学会，把信心建立在圣经的根基上，也才看到：神绝不只是教义的神，也是历史的主宰；绝不只是我个人的救主，更是国度的君王；绝不只由我个人的经历显出，更是由活泼浩荡的历史长河显出……哪怕我经历不到祂，祂仍然在，藉著道与我同在，“我们纵然失信，祂仍是可信的，因为祂不能背乎自己”（《提后》2:13）。

    QT之偏

    有好几位弟兄姊妹，曾教给我一种灵修方法──QT（Quiet Time），我也拿去教过好多人。我甚至有过灵修表，每天读十至十五节圣经经文，整天默想神为何赐给我这段话，神为何赐给我这个感动，我应该如何回应等等。

    这种灵修方法，在我刚信主时，确实帮助过我建立与主一对一的亲密关系，帮我经历主的许许多多恩典和大爱。我至今仍记得第一遍灵修《约翰福音》，发现圣经的应许“活”，圣经的道“活”了的兴奋。但是，也不得不承认，在我写的许多本QT笔记中，越到后来越枯燥和形式化，其副作用也越来越大。

    当然，今天人人都很忙，这种方法轻松简单，把圣经内容快餐化，易消化吸收。况且这种方法有其神学传统。盖恩夫人就说过读经一定要慢下来读，快读、读多是博士们的事。“每日灵粮”类的小册子也非常之多，我天天细读，迫切寻求过神每天藉此给我信息、声音、异象和梦境，渴望每天都有戏剧性的场面──神要是每天对我说几句话多好，也免得我自己受选择之苦。其实我倒不怕受苦，我怕自己不属“灵”。

    但是，灵命长到一定阶段，还仅靠QT主观感受的亮光来过信仰生活，就不够了。这会加重以自我为中心的倾向，也会助长过分灵意解经的倾向，甚至会导致神秘主义、律法主义及各种异端。因为：

    1、圣经是一个整体，旧约到新约有神的渐进启示，每段经文又有上下文，对任何一节经文的理解，应该以整本圣经的内容、圣经的总原则和上下文来平衡。

    2、更重要的是，神不是为人而存在的。我们不能僭越到，认为神是天天只为了“我”而忙碌的神。也不能把个人的悲欢离合、经验感觉，凌驾于神的计划与心意之上。神比我们的经历大，神比我们的经验高。若我们每天只盯著自己，只会越来越软弱与混乱；每天只关注自己的得失，只会越来越自私。基督徒的生命应该是一支导管，而不是一支试管；应该考虑的是神藉著我做什么，而不仅仅是神为我做什么。

    但是，今天我们基督徒有多少人，以“父的事”为念呢？我们有多少基督徒的思想家、翻译家、学者、作家、医生、教师，为主而经营呢？又有多少场证道，只是引几节经文为自己作开场白，或为自己的经历作注脚而已？一位弟兄曾说，听证道听了半天，怎么也听不出经文和内容的关系。因为经文、神已成了装饰。“见到许多工人，为来为去为己，谁体贴主的心？”

    我记得加尔文说过，基督徒活著的目的就是：认识神并荣耀神。我们认识神多少呢？我们对全本圣经、圣经的历代注解熟悉多少呢？我们读经是否真的是为了要单单认识神自己，然后为了神返回来装备自己、经营生活、关注世界与爱人如己呢？我如早早明白这一点，也不至于天天酱在一小段经文的灵修里寻找亮光，天天琢磨神为何给我这一小段经文了。

    有一次，我读《徒》27:18节很“感动”，讲的是船上的货物不断被扔进海里去。当时我就想：我自己就是条船，这是主“感动”我把自己的一切财物与知识都舍弃去跟随主啦。当时我就想放弃读经、工作与学习，不带钱囊，不带口袋，不带鞋，没有任何装备就出去当福音独行侠行乞传道呢。

    神很广阔，藉著认识神，与历世历代圣徒的领受合流，如此才能享受神更多，外面的事工更成为里面生命的流露。

    追求说方言

    我看到一本书上说，《使徒行传》第2、8、10章说明，圣灵充满是能看得见和听得到的，其标志是说方言。当时我对圣经不熟悉，听人家这么引经据典、头头是道地一说，就信以为真。是啊，连保罗不也“说方言比你们众人还多”（《林前》14:18）吗？

    于是我开始追求说方言。第一次开口说方言就给我带来了很大的“果效”。那一次，是和一位弟兄一起去一农村教会讲道。本来安排的是我讲道，他只是把我领过去就行了。谁知到了以后，他要上台讲。他上去教唱很好，讲道很流利。这样我很不服气，专在台下挑他的毛病。毛病没挑出来，大家对他又很尊敬，我有点嫉妒了。

    到了晚上，一些人在祷告时，我就站出来讲开了方言（我现在绝不敢说那确是圣灵带领）。讲完之后，几个人跑到我睡觉的房间，对我又羡慕又佩服，问我讲的是什么意思，又说方言是造就教会的。我觉得很受用，觉得自个儿与众不同了。

    之后，我看了两本书：《从监狱到赞美》和《赞美的大能》，一看之下，深获我心，便赶紧复印下来，甚至还复印给别人。这是一位美国弟兄写的，书上写他信主之后觉得做工乏力，找到病因是没被圣灵充满。那么怎样才能被圣灵充满呢？那就要说方言。说方言很简单，只要敢开口就行了，如果一开口觉得很傻，这就对了。你肯为了基督而被人看为傻瓜吗？结果那位弟兄勇敢而傻地开口，经历了圣灵的大能，学会了运用赞美这一武器，攻无不克，战无不胜，取得了神奇的效果云云。

    于是，我开始为别人按手，叫人领受圣灵充满，开口说方言祷告。在主日证道时也教人说方言，鼓动人大胆开口。说实在的，我没有经历到什么奇妙的大能，到今天也没像那位弟兄有那么多惊心动魄的经历。

    直到一年多以后，我和几位弟兄为说方言问题争执起来，他们推荐我看了整套的唐崇荣牧师的书，我又听了唐牧师批评灵恩派片面推崇说方言的证道，自己再平衡地读经，才回转过来。但已实实在在给主的教会和别人的灵命带来了亏损。

    弟兄姊妹们，愿意追求灵命成长是一件好事，但一不小心，魔鬼就会引人偏离正道。当然，我不能只怪魔鬼，难道我内心深处就没有私慾吗？说方言与追求圣灵充满表面上说为了神的工作有果效；而另一方面，我确实有私慾：

    1、那可以使我与众不同，满足我的虚荣心与领袖慾。

    2、找到一条终南捷径，可以不必花长时间读经，不必付出艰苦努力学习神学，一下子就可以进入神奥妙的带领中，只要敢开口说方言，就可以经历圣灵的大能啦。

    但别忘了，生命的成长是缓慢的，甚至是不知不觉的。任何灵丹妙药、独家秘方，都不能代替在真道上扎扎实实下工夫、打根基啊。

    律法与恩典

    有人把福音简化成这样几条：

    1、不吸烟、不喝酒，不跪拜偶像。

    2、按时聚会，多祷告，多读经。

    你不要奇怪，有多少人认为做基督徒的全部内容就是这些。我问过很多人：你凭什么蒙上帝悦纳？很多人说：祷告、读经、参加聚会、不犯罪。

    所以很多人，读经少了，聚会少了，犯了罪了，就担心上帝会惩罚，于是抱著免受惩罚的心理来读经与聚会。这种理解，实在是有偏差的。

    还有很多很追求的弟兄，照搬圣经里的命令与要求，多读经，尽量延长祷告的时间，参加很多聚会，多多摹仿爱主的弟兄、姊妹，拼命想藉这些来讨上帝的喜悦。于是，做到了就骄傲，以致于看不起别的弟兄姊妹；做不到就沮丧，担心自己灵性低落和主会惩罚。

    十一年前，郭善熙牧师讲到的韩国教会的情况，大概同样适用于今天的中国教会：

    对于教义和伦理，韩国教会是在韩国文化传统里去理解并解释的。从这意义上讲，我们持有的是儒教文化，所以与旧约亲熟。就是拿律法作戒律、当作生活规范，也没有任何障碍。要一字一句地信从圣经，这种纯粹的虔诚，成为了根基。

    为此，隐藏著容易忘却恩典、妄然陷入律法主义、戒律主义的危险。其结果是很容易遇见由于守律法而骄傲，因触犯律法而绝望，难以从惩罚意识中自拔的律法主义信仰。遗憾的是很多人的信仰生活里没有恩典、没有属灵的喜乐与在基督里的真自由。因此，我们今天的教会迫切需要《加拉太书》。

     ──郭善熙著《恩典的福音》之序

    这实在非常要紧。人的天性固然悖逆，但又比较倾向于律法主义和积善修德。有很长时间我就陷进律法主义倾向中，甚至到了苦修的地步。我拼命多祷告、禁食，多读经与参加聚会，不断追求榜样和灵修方法，但内心却一直是为奴的心态，而非神儿子的心态（这是约翰·卫斯理的话）。

    记得我看劳伦斯的《与神同在》，就著手操练“与神同在”；看《祈祷出来的能力》，就下决心延长祷告时间；看盖恩夫人的《简易祈祷法》与《馨香的没药》，我就学习那种祷告方法和学习逆来顺受的心态──这些不是不可以学，只是我当时将其当成了自以为义和讨神喜悦的方法。

    我还把《馨香的没药》中的话，“怒气实在是骄傲的女儿，一个真真谦卑的人，就不该因任何事件发怒”，恭恭敬敬抄进日记，刻苦练习永远不发怒气。说实在的，我没有做到。一没有做到就更加生气。

    读到加尔文的《基督教要义》（中册）第174页，对我震动很大──

    假如在贫困中不感觉艰苦，在疾病中不感觉烦恼，在羞辱中不感觉忧伤，在死亡中不感觉恐怖──对这一切的不幸都毫不关心，又怎能表示一个人的忍受患难的耐性呢？正因为每一种不幸都叫我们痛心，所以当一个信徒受到很大的刺激，却因敬畏上帝而抑制自己的冲动，这就表现了他的坚忍。当他为忧患所打击，却仍以上帝所赐精神上的安慰为满足，这就是他的乐观。

    现在在基督徒当中也有新斯多亚派，他们不但以忧伤哭泣为罪过，连孤单寂寞的感觉也认为是罪过。这种似是而非的理论大体上是从怠懒的人来的。他们喜冥想，恶行动，除创造似是而非的理论以外，别无贡献。

    是啊，没有恩典的律法只会陷入伪善。“既靠圣灵入门，如今还靠肉身成全吗？”（《加》3:3）人性是如此败坏和堕落，我绝对不可能凭任何行为来讨上帝喜悦。天父之所以悦纳我，不是凭我做了什么，甚至也不是凭我的信心，而是凭主耶稣基督把自己献上，担当了我的罪所付出的代价。我X著那一位的代价而坦然无惧地活著。“两手空空无代价，只靠救主十字架。”

    这对我来说是极其宝贵的教训。是的，我可以学习任何人，看到神藉著他对我带领，但我不需要做任何人，我但愿做神面前的我自己，一个平凡人，一个牢牢持守恩典的罪人而已。

    知识越多越反动么

    信主后很长时间内我特别看不起知识，认为是在“魂”里面，而不是在“灵”里面。因为有人告诉我，人分三部分：体、魂、灵。体需要食物，魂需要知识，灵需要神的话。这真是新鲜，一听就觉得有道理。何况自己信主前，黯然销“魂”的经历太多了，能够活在“灵”的状态多好。

    但这也就种下了我信主后轻视知识的根由。以前我一心追求学历和学问，信主后当然要取消一切名利思想，不可像那位少年的官那样不肯放弃金钱（《路》18:18-23）。还有，我也一再被告知：主快要来了，主来时，你在哪里？彷佛一切都来不及了，来不及去婚丧嫁娶、读书学习了，赶快去传福音吧。似乎只有传福音，只有读经、祷告是属“灵”的，其它一切，都不属“灵”。

    更严重的是，后来我乾脆把头脑的计划与思考也当成是信心小的表现；“Don't think, but look. ”（“不要想，只要看”，这是维特根斯坦的话）。有一次我带领查经，就要求大家只管细看经文，千万别“思考”。保罗不也讲过么，“知识是叫人自高自大，惟有爱心能造就人”（《林前》8:1）？

    读圣经时若看参考书，找注释，我认为就是不相信圣灵会动工；去关注社会人群，我认为是浪费主赐的精力。有一个阶段我就不读书、不读报、不读教会历史，而是想著怎样直接拜圣灵为师，能一打开圣经就明白。我认为这是依靠神的方法，不靠人的方法。

    后来，我才明白，知识被放在主的手中，就成为小孩子献出的五饼二鱼，可以祝福许多人。而完全轻视知识，只会为各种错误思潮、异端邪说打开了大门。一位博士说：一个人迷了路，只给他正确的地图是不行的， 还要给他指出现在到底偏离了多远。如果不去关心一个人目前的思想所迷失的程度，怎能回答他呢？即使不是为了做工，那可不可以就是欣赏神赋予人的普通启示、普通恩典呢？

    主耶稣的目光

    近2000年前主藉保罗就写下“我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。使我们不再作小孩子，中了人的诡计和欺骗法术，被一切异教之风摇动，飘来飘去，就随从各样的异端”（《弗》4:13-14）。这固然讲的是教会，其实何尝不适用于每个基督徒的灵命建造呢？虽然我不曾被各样异端掳去，但在各种错误思潮和倾向间“摇动，飘来飘去”，在我是经常的事。其原因就在于灵命稚嫩，没紧紧依靠神的恩典，圣经根基不牢固，没有稳定的神学架构，缺少慎思明辨的能力。

    甚至有一段时间我不敢去分辨信息的真伪正误，以为那是在骄傲地论断，是在不尊重神设立的权威呢。当然，人天性的败坏又处在复杂的环境中，也是容易走偏的重要原因。

    再深入思考一步：教会什么时候没走弯路呢？也许只在使徒时期吧。以前，我读教会史时常常很难过：主为何容许祂自己的教会堕落到那样的地步而“无动于衷”呢？主又为何容许我屡屡走偏呢？

    后来，我心生感恩：如果主稍微严厉一些，马上惩罚犯罪与过错的话，肯定我早就被主击杀，哪有机会在这里见证呢？再说，我的确一无所夸，天性败坏，走错才是我的“正途”啊。现在能一再归正，不正是主的恩典么？而这种失败和软弱，焉知不是生命成长的过程和神带领的途径呢？因为神使万事互相效力啊。

    实在感谢主引领我，以祂话语的“亮光和真实”（《诗》43:3），不断带领我走出黑暗和虚假。我始终忘不了当彼得软弱跌倒三次否认主时，主耶稣转回身来看彼得的目光（《路》22:61）。

    那温柔、责备而怜悯的目光，一次次把我搀扶起来，走在祂的正道之上。

    那慈绳爱索、伸出的双手，一次次把我牵引过来，走在祂的心意之中。

    也正是那温良细语、严厉责备，一次次把我挽拉回来，走在祂的引领之下。 □

    选自《海外校园》

    作者现在中国大陆高校教书。


为什么越来越多的华人加入教会？

《多维时报》记者邹兴睿报导

    确切地说，陈小敏是在2001年9月11日才开始相信，上帝对他真的是存在的。那天他因为平生第一次送已经8岁的儿子上学而误了工，躲过了美国有史以来最大的一场恐怖袭击。s

    “我心存内疚许久，911前晚才决定付诸行动，送儿子上一次学，”事隔两年多，陈小敏还是絮絮叨叨地跟很多人讲这段故事，那一天成了他走向新的信仰标记，似乎就是从那天起，在他的心中突然便有了上帝的召唤。因为除了上帝，还有任何什么别的事情，可以解释在那样一个隐藏着巨大劫难的清早，他冥冥之中愧对儿子的感觉，可以解释他为何改变多年的习惯，自己送子上学了呢？　　而911之后发生的一切更让他对主深信不疑。他世贸中心办公室内所有的法律书籍和文件都被烧掉了，但不久之后，打官司的对手律师居然一个个将正在进行的诉讼的文件送到他手中，法律出版社也免费补充了一套套的书刊。经常给客户解释这条文那规范的陈小敏开始觉得，很多事情是人类无法解释和掌握的，从前自己强求的一切一下子可以变得如此微不足道，他比以往更在意身边的亲人和生活，事业竟然也随着内心的趋于宁静而更快地发达起来。　　信神之前陈小敏，经常梦见自己错过截止日期或者晚了做什么事，以往事事都一定要做到最好的他，信主之后不再和别人争的脸红脖子粗了。他对多维说自己的平安和喜乐是前所未有的，而生意更加红火更加兴旺，自己把一副重担交了出去，神给了他更通达的道路。以往事业第一的他现在家庭第一，没事的时候花更多的时间陪家人获得了前所未有的快乐，从前常常做长期计划的他现在大多只做短期计划，整个人发反而更轻松更充沛，他说自己信主信得很平和，生活的改变也自然而然的顺畅和欢悦起来。　　像陈小敏一样，很多华人来到美国以后，都有了自己的宗教信仰，他们当然不可能都是因为一个突然的事件改变了自己看世界的视线，也不一定都信奉同样一种宗教，但他们内心深处有个信仰在支撑着他们的感觉是相通的，这种感觉或者让他们经历百般艰苦也不退缩，在异乡更轻松地打拼生活，或者让他们在美国更溶入一个大的群体，或者只是让他们拥有一份更安宁自然的心境。华人教堂无处不在newsnet.com)

在布道中段休息时与教友交谈。（邹兴睿摄）　　世界上各重要的宗教教派在美国都拥有信徒。目前美国全国约有250多个宗教派别，33万多个地方性教会团体，36万多名传教士，各种宗教教会成员达1.72亿人之多，占全国人口的69％。此外，美国还有大约7,000万没有加入支委会组织的宗教信徒，占全国人口的28％。事实上，全国97％的人都信教，只有3％的人不信教。在众多的宗教信待中，信奉基督教新教的人数最多，有7,200万，其次是罗马天主教，约有5,000万。　　根据《华盛顿邮报》的报道，在美国的华人教会已从50年前的66所，增加到1,000多所。另据角声网站资料，华人教会仅纽约各区就有100个以上，芝加哥33家，新泽西16家，从东岸到西岸，从美国到加拿大，再到欧洲，世界每一个角落都有华人的教堂。纪录片《十字架耶稣在中国》近来在华人当中广泛流传。　　但华人信众目前没有具体的统计数字，因为信徒和慕道友的队伍在不断的扩大，网上的资料仅仅是估计而来，一位牧师对多维说：“教会的华人总数是个开放式不断上升的增长趋势，仅在十几年前，想找到一个华人教会很不容易，而现在可以说是举手之劳。”　　仅新泽西华人聚居最多的中部地区，每个教堂就有几百到几千人不等。新泽西华人福音会的退休牧师陈炎新对多维说：“从前香港台湾来的弟兄姊妹较多，他们多数已经在教会的熏陶下耳濡目染，最近几年大陆的教友越来越多，而且一来就是一家，他们中第二代受洗的人数也非常多。”

    华人教堂近年来在美国遍地开花，而加入教会的华人中也不乏那些在共产党国家生活了一辈子，相信共产主义一辈子的人，他们转向耶稣，竟也像当初相信共产主义一样坚决。82岁的退休牧师陈炎新事主52年，他告诉多维记者说，他遇到共产党员自己转而主动信教的人。比如一个教友开始怎么也不信主，因为他自己是给别人办理加入共产党的人，他怎么也觉得自己不会相信一种宗教。但后来他平心静气地接受了洗礼，并非因为信仰共产主义错了，而是他开始觉得，基督教的信仰带给他的生命更多的意义。

    经历了“文化大革命”的一代大陆人都发现，他们似乎很难再相信什么“神”，好像没有什么宗教可以比得上当初他们闹革命时的那番热情和理想，对这批人来说，接触教会中的一些教义和信条就似乎是在重新经历那个时代的某些类似的狂热，不仅让他们心中不舒服，而且是充满怀疑。陈小敏就这样对多维说：“国内经历过文革，切身体会了那场造神运动的狂热和虚无，不再相信什么了。”后来的美国生活的经历当然让他改变了不少，特别是911逃过劫难以后，他觉得，那么多人的生命都脱离既定轨道，不可解释，也不可预测。做了多年律师的他“法律是社会安定的最低门槛，而多数人都相信，宗教可以在更广大的意义上行使比法律更有效的约束和指引。”

    不是每个人都有陈小敏那么离奇的经历和内心里对信神与否的挣扎，不同层次的人有着不同的需要，他们在教会中寻求的东西和得到的也不尽相同。年轻的夫妻到教会为了更好的婚姻，面临崩溃的家庭到教会寻求和解，老人们去教会交得了更多的朋友，常青俱乐部的老人们读圣经的专心让教会的工作人员很感动，很多老人大半辈子都过去了，认认真真地读圣经开始信主。张伯笠说自己的父亲很早参加革命，而且还是信佛的，后来退了几年前开始信基督。藉神的力量走过生活的磨难

张伯笠和留学生讨论传导内容和自身经历。（邹兴睿摄）

    被通缉的天安门21名学生领袖之一张伯笠，一点都想不到有一天自己会信神。但在他逃亡的途中，东北农户中的普通百姓给了他最真挚的爱，他险些冻死在苏联的大雪中，又在深山中像野人一样生活了两年，来到美国后，他又患肺癌和肾衰竭，两度从死亡线走回，他说这些磨难都是藉着神的力量，心中没有耶稣的人，容易在生活重创的时候走上绝路，“我很普通，这都是圣灵的感动和指引。”曾经做过记者和作家的张伯笠现在成了一名小有知名度的牧师，2月14日他还在新州美德教会布道讲授“寻觅真爱”，据他说，在一次传道中，他还让近千人跟着他信了神。(

新泽西华人福音会的Hillman和表弟Stephen带领教堂青少年乐队伴奏唱圣歌。（邹兴睿摄）

    21岁的Hillman

Lam是新泽西华人福音会青少年的大哥哥。Hillman对多维说，他在教会学到了太多的东西，他和表弟Stephen现在带领教堂青少年乐队弹吉他，敲架子鼓，而这些技能都是4年中在教会中练就的。他说，自己父母双亡，是神给了自己很多很好的机会，他也愿意在教会和大家分享，他说他和姐姐在阿姨家生活期间，阿姨待他们象亲生孩子一样。他在教会里生活也让他感觉到人生比较有目标，烦恼来时有人听他诉说，连最开始不好的英文都得到了锻炼。

ewsnet.com)　　更多的华人是因为教友们先走进了他们的生活，让他们的生活有了更多的感悟而转变信仰的。一位华人女性告诉多维记者，她的第一个孩子夭折，茫然无措之中得到了教会的帮助，教友们帮她处理了孩子的后事，并告诉她每一点细节。教会的姐妹从此成了她的朋友，现在尽管她离婚了，不过在主的指引下她坚定地走了过来，心里自有一份平安和喜乐。社交生活因教会而色彩斑斓　　华人在美国活动的圈子和范围事实上并不大，因此不少人还把教会作为一个在美国的社交场合，教会在一些人的生活中扮演重要的社交场面的角色。比如那个若歌教会的学生就告诉多维记者，她的社交生活因为教会完全改变。来美国之前，她是个优秀的学生，除了学习好像什么也不会，连交男朋友都不会，没有人主动来找她交往。　　她对多维说：“我在国内还算备受瞩目的好学生，到了美国发现没有了自己的交友圈子，学习成绩连中等都不是，我感到绝望，也拒绝别人的帮助，因为觉得他们都在嘲笑我。”后来她接触到那些基督徒，觉得他们看起来快乐又平安，努力工作但从不强求自己。她进了教堂，也信了主，从此她好像整个心都放开了，毕业后找了一份工作，也结婚生子，一切都让她满足。　　她说：“如果当时不去教会，我现在没有这么开朗，很可能得自闭症，也可能到现在还没嫁出去。”(

    来自台湾国立大学后到密歇根读软体设计的Mackle

Lee是责教会网站和联系。他的网站中包括很多历史和现代教会的内容介绍，他说以往教会就是有这样一项功能的，美国小村庄和一些小镇的大事都是在教堂里完成的，直到现在美国人的教堂也仍就是社交的重要场合。很多人也在这里结识了更多的兄弟姊妹，找到了志同道合的伴侣，还有人找到了共同兴趣的朋友。华人在美国活动的圈子和范围事实上并不大，他们在教会中得到更多的咨询，相互帮忙解决生活里同样碰到的困难，交流经验，还能品尝到家乡的菜肴。融入美国社会之路　　如果说生活的苦难让张伯笠心中多了神的指引，新州若歌教会的Jackie信教却是有着更现实的想法，她告诉多维说：“到教会来是为了给孩子一把‘尺子’。”她认为很多家长都有着相同的想法，就是在美国的生活环境中，她们这样的第一代移民似乎难以融入美国的主流社会，但他们都期望自己在美国长大的孩子接受更现实的全面教育，而在美国的文化中，圣经好像成为每个人生活的一部分，那里面的故事可以让自己的孩子和其他美国孩子沟通。更重要的是，子女的生活中有了教会教育便就像多了一个生活的准则，他们长大成人以后，更容易心有所依，融入各种各样的社会环境。平淡生活中的爱护与和睦

    富兰克林教会的唐维下飞机的第二天就信了主。来美国的头一晚她住在一对教友夫妻家里，还在倒时差的她睡不着就翻起了他们给自己的小册子，而在他们给自己那个小册子时，她还有点反感。她坦白的说，第二天和他们到教会去的自己立刻信了主，但仍然有点犹豫，并不能肯定自己是不是真的就信了；但是，后来不过看到了他们夫妻之间那种爱护与和睦，也经历了他们给自己的帮助，这些潜移默化的感受让她希望成为其中的一员，能像他们那样喜乐的生活给人以帮助。现在信主半年的她告诉记者觉得越来越虔诚，学理工的她说一个教授讲科学能解释很多东西，甚至人类的来源，但是从0到1这个态的变化永远无法说清，只能交给神。她说几天前他们中一个中科院的博士后信主了，让她们特别感动，因为一直以来这个博士后都是特别理性很少盲从的人，这份信神的决定也一定是最郑重的。

陈炎新牧师：《圣经》是“神的话”　　富兰克林教会的李孝嘉说教会的生活正对华人的生活起着潜移默化的作用，如果只给他一分钟的时间传福音，他会说：“主耶稣是人类救主，跟随他就得到永远的生命。”e

    陈炎新牧师说，在教会长大的孩子不会走歪路，他们在这里学习，在这里成长，接受的也都是神的指导。他说，《圣经》并不是一本书，而是“神的话”，是“生命的粮食”，在心灵和神的直接交通中去经历神是每个人最开心的事。来教会的小孩子基本上是受洗的，他们从小和神建立了关系，为他祈祷，也会得到神的佑护，帮他们解决今后生活道路上的问题。在新泽西华人福音会组织的小孩子们对家长的“感恩会”上，孩子们以自己做的食物，自己排练的节目都表达着对父母的爱和回报，这也就是家长们的期待。富兰克林教会的Mackle

Lee说，小孩子在教会长大，教会的活动与生活潜移默化地熏陶着他们的生活和行为准则；儿童班和家庭聚会中孩子们聚在一起不仅非常开心，还能在一个健康有益的团体中共同长大，这些都有助于他们的身心健康和团体观念。

    美德教会主要负责带留学生弟兄姊妹的Grace来自香港，她说从中学开始信教的自己来美国的20几年里，因为常常搬家所以去过大概10个教会。每个教会的行政结构和风格都不一样，包括他们的侧重点和活动形式都有一定的差别，比如家庭聚会，团契，查经班和教会中的主要活动等，人们通常会选择不同适合自己的方式。　　20年来，Grace带过很多来美国的中国留学生，从20几岁到30几岁都有。她说，教会会帮助这些刚来美国的学生了解这里的风俗习惯，接飞机，找住所，招待他们在教会吃饭，直到帮他们买菜，学车，放假的时候组织他们一起去旅游，而这些教会带出来的老生再接下去带新生。Grace说，这是教会的其中一项工作，教会希望为这些孤身在外的大学生给与帮助，但是并不要求他们一定要信教，有兴趣的跟着其他教会的教友走得更近留下来，走了的只要对教会有个初步的认识和良好的印象就足够了。这些留学生中也有不少人走上了信主的道路，因为教会像个大家庭给了这些游子温暖。Grace说，教会这个比学校开阔的社交圈也让初来乍到的留学生们认识了更多的朋友，获得了更多的帮助，让他们觉得在美国不再是孤身一人或一个无依无靠的小家庭。　　Grace说这些大陆新移民中很多是无神论，知本论的持有者，不过他们其实更容易接受耶稣的存在，他们的思想比较开阔，看的面也比较广，这些人当中信主之前就读过圣经的人不在少数。他们当中多数功课和家庭负担都很重，家人的期望也非常高，所以压力很大，所以来到教会缓解这种压力寻求寄托。在教会中得到的放松对他们来说是一种很好的释放，能让他们更好地面对在美生活中遇到的各种难题。在接触过程中也感觉到这些孩子中有些人想完全地抛开过去，重新来过。(chinesen

几经转折回归教会　　“天底下的饼干那么多，我不去尝怎么会知道是什么滋味呢？”生长在基督教家庭的吴文逊14岁离开信奉的主，29岁又回到主的面前，其间几经转折，照他的话说“浪荡了15年又转回来了。”(　　把什么都尝遍了一圈的他却被自己视为“狂放不羁”同样离开主又回来的弟弟震撼了。因为弟弟喜欢上了教会的女友，他也跟着参加了教会的活动，于是以往一晚赶三场舞会的他烟不抽了，酒不喝了，牌不打了，舞也不跳了。他内心想着自己“坚持不了几天”，弟弟却告诉他自己要重新受洗，结果他又给弟弟戴了顶“爱情基督徒”的帽子，没想到因为女友出国为表明心意的弟弟受洗了，去送衣服的他从门缝中看见从来不落泪的弟弟跪在墙角痛哭，他内心里受到了莫大的震动。事后弟弟告诉他，就是一夜连赶三场舞会，曲终人散之后的空虚仍将不可避免，而把自己交给神，那个狂野的旧我就会死去了，一个新我将会因主而降生。他说，看到获得新生的弟弟得着了永恒的快乐和不变的平安，感到主才是自己终身的依托。(

富兰克林教会。（多维社）　　吴文逊的弟弟现在已经是一位牧师，而他也在弟弟当年受洗后随即回归主耶稣的面前。他说那种感觉好似“蓦然回首，我神就在灯火阑珊处。”在他看来，人认识神倒不如说神认识人，是一个双方是相互找寻相的过程，自己看过了一大圈，也不耽误时间。因为流浪了一圈，回来的时候更有回家的温暖感觉。吴文逊现在是教会里面传福音的老师。　　吴文逊和妻子是在教会中相识，他说夫妻之间就像两个反向转的齿轮，要互相磨一辈子，吵架是不可避免的，不过吵架就像润滑油一样让两个人越磨越顺。他的齿轮理论也应用在和神的交流上，每天和神诉说，和神争战。他说自己是个生意人，曾经赚过，也曾经赔的一塌糊涂，不过他都熬过来了，他说“一切都有神的带领。”(　　他人生的第二次巨大震动是在做开颅手术，妻子为自己祈祷，说“神啊，我不能没有这个人！”教会的一些弟兄为他夜里起来祷告，甚至上班时也到卫生间为他祷告。他说这些教友在他生命垂危的时刻为他祷告，让他更迫切觉得对主的依靠。他说自己在教会是个爱挖苦人爱卖小聪明的人，可是弟兄姊妹还是那么的爱他，为他祷告，为他祈祷平安。

    几经辗转又回到主面前的他说，人和神的关系是父子、母子、夫妻和朋友这四中关系的综合，他希望自己成为一个圣洁的人，去和神接近，他说越和神亲近，越容易让步，谅解和饶恕他人。


两部天书

ROY

    朋友们，

    平安！非常高兴能够有机会和大家分享一下我自己的信仰追寻历程。我出生在福建，90年到安徽读了7年物理，97 年来到香港继续读物理。在香港这几年我最大的收获就是认识了耶稣，成为一个基督徒。每个人认识耶稣的过程可能都不太一样，比如我和我太太就完全是两种极端。她在香港头一次进教会听到唱诗歌就感动得痛哭流涕。我呢，则为了完成一份社会学课程的论文去了那个教会，是从理性的思辨和客观的分析开始我的信心之旅的。整个过程和我在物理学方面的学习和研究也分不开。

    我从小是一个很乖的学生，很少对老师和课本上讲的东西表示怀疑。那时我们用无神论的课本，上面说科学社会主义比起空想社会主义来说有很大的进步，是建立在十九世纪的三大科学发现之上的。这三大发现是：能量守恒原理，达尔文的进化论，和细胞学说。我考大学时政治是全年级第一名，可想而知那时我对这些东西是读得多么熟，信得多么虔诚。我还在同学面前这样感慨过，“牛顿真是晚节不保啊，研究物理取得了那么伟大的成就竟然去寻求第一推动力，弄出个上帝来踢星球一脚，让它开始运转。他如果知道马克思主义就不会这么糊涂吧！”那时我以为现代科学的发现早已排除了上帝存在的可能性，实现共产主义就是人类的最终目标。

    在大学期间我还写了入党申请书。不过那时候我开始发现，对于大学里面大部分同学来说，所谓的崇高理想已经破灭。他们有的努力为自己谋划将来,忙着为出国准备；有的则是受了一点打击就自暴自弃，消极沉沦。我原来以为读书好的人应该都有崇高的理想和坚强的意志，这时才发现并非如此。我自己处在这两种人之间，有时也难免随波逐流。但是心里头仍然觉得不应该只是为个人的出路去读书，因为一路以来所受的教育不是这样的。当时大学生中流行一本小说《飘》，英文名字叫做GONE WITH THE WIND，我相信在座的很多人都有读过。记不记得小说的主角Scarlett常有的梦境？她发现自己在一片迷雾中怎么也找不到出路。我读的时候就觉得非常能够感同身受，因为我就在那样的仿徨中，连上大学是为了什么都不确定，没有了人生的方向，只是随风飘来飘去。时常骑着一辆破旧的自行车在那个城市的大街小巷里兜来兜去，似乎在寻找什么。偶尔发现一家书店，就会停下来，看看有没有什么好书是自己羞涩的钱囊可以负担得起的。于是开始多些了解中国的传统文化，读了易经、老子、孔孟之道等。但是心中的饥渴还是得不到满足，疑惑也解除不了。

    来到香港读物理学的博士学位，也不知道为什么要来香港，没有想到要象大部分人那样把香港做跳板去美国欧洲。不久认识一位香港同学，他成绩很好却虔诚地信基督教，而且他整个人很平和很喜乐。纳闷之余就和他多了些讨论。起初我认为他对科学精神理解一定有错误。但是又没有理由说服他，就觉得很有必要将科学与信仰的问题重新仔细思考一下。因为这个上帝说他是宇宙的创造者，万一他真的存在，我却不认识他那问题可就大了。

    我把我的信仰体系和这位同学所信的基督教之对错归结为这样的问题：到底社会发展有没有客观的规律是人类可以自己寻到的呢？或者换成另一个说法：有没有一个描述整个宇宙变化的方程式，只要我们加入初始条件就可以知道明天会如何的呢？我从几个方面来看这个问题的。首先量子力学测不准原理告诉我们，没有办法同时给定单个粒子的位置与速度，所以要得到准确的初始条件是不可能的。其次粒子之间存在的非线性相互作用会产生混沌效应，使得任何初始条件的微小不确定都将导致结局的面目全非。这就是所谓的“差之毫厘，谬以千里”。另外，任何观察到了量子力学层次，测量过程就不可避免地引入了测量的方法和测量者的主观因素对测量结果的影响。在这里绝对的客观就不存在了，所以19世纪之前的实证科学的假定和机械的宇宙观这时已经不成立。经过这个思考，我联想到：在一个社会中，人也是测不准的，正如俗话所说的“人心难测”，而且随时受到各种意识形态和宗教信仰的影响，并导致社会发生变化。20世纪一个很了不起的社会学家的MAX WEBB就发现基督教新教的伦理观念对于早期资本主义在欧洲的发展有极大的促进作用。这对我的震撼很大，从此我不再相信唯物论。也知道建立在唯物论基础上的历史唯物主义是不可靠的，人根本就不可能自己发现社会发展的客观规律。

    尽管如此要我相信圣经所说的上帝还有一个障碍，就是进化论与创造论之间的矛盾。我在这方面思考了很多，因为我有一段时间做遗传算法的研究。有种极端的进化论者的观点认为现有物种是由简单小分子随机碰撞产生有机大分子，有机大分子自己撞来撞去最后得到有生命的细胞，然后产生单细胞到多细胞，低级到高级的物种。他们认为这个过程是自然发生的，和一个超越的上帝无关，所以得出结论说圣经的记载是错误的。但是热力学第二定律说在一个孤立系统里头，系统的熵即混乱度是越来越大的。所以进化论和热力学第二定律所讲的有冲突。即使是熵减少的自组织现象，也需要提供一个极度非平衡的外在条件。所以我相信一定有某种外在的力量让这些分子趋向一个状态，生命因此才可能产生。在实验室条件下我们可以设计条件，让简单的分子组成复杂的分子，比如米勒试验，但是并不能证明早期地球上发生的就确实是这样的过程。而且即使人类有一天能够在实验室控制条件让一堆大分子组成简单的生命形式，也根本不能说明这个世界上的物种就是自然而然进化来的。反而说明很简单的生命形式也需要人在实验室才可以造出来，也说明那些科学家很有创造能力。而这么有创造力，有智能的人，难道会没有一个创造者吗？难道我们不要去认识这位创造者并且单单敬拜他么？

    这些认识使我终于明白，人类的意识形态不应该贴上科学与非科学的标签。真正的科学与纯正的信仰是完全兼容的，这正像前人所说的：神留给我们两部天书，一部是圣经，一部是被造的世界。他通过宇宙被造物向我们启示他自己。圣经上的诗人有这样的赞叹：“诸天述说上帝的荣耀，穹苍传扬他的手段，这日到那日发出言语，这夜到那夜传出知识。”

    这样一位宇宙的创造者，他并不只是高高在上，不食人间烟火的超越者。他也是一位以马内力，与我们同在的上帝，两千年前他在以色列地与人类生活了三十多年，他也在四年前进入我的生命之中。有一次戴绍曾牧师讲道讲圣经里这样一段。有个瞎眼乞丐正在路边乞讨，听说耶稣经过那里，就祈求耶稣让他能看见。耶稣怜悯了他，让他重见光明，他就毅然甩掉身上的破烂跟随主。这“瞎眼”和“破烂”的两个词深深打动了我的心。我想起自己的生命景况，对前途不确定，对世界有太多迷惑，不就象一个瞎子么？我自己所持有的价值观念，所做过的事情也象破烂的衣服那样不值一提。于是我终于决定让耶稣基督进入我生命，把生命的主权交给他。这个决定是我人生中最重要的选择。从此我知道，这个世界上除了耶稣基督所带给我们的真理外，再没有什么可以满足我的心。“主啊！你这里有永生之道我们还跟从谁呢？”这么几年来，我从来没有后悔过。怎么形容信主前和信主后的分别呢？就好象合肥的天气和香港的天气，我在合肥读书时那里的天常常灰蒙蒙的，这里却多数是蓝天白云、阳光明媚的大晴天。

    对于今天未信主的朋友们，特别是以为科学与基督信仰有冲突的人，希望透过我的分享你可以明白事实的真相不是这样的。我真心盼望你也能早日尝到耶稣基督为你所成就的救恩的滋味，开始一个有上帝与你同在的丰盛的人生。


凌峰的八千里路

——邵正宏执笔

[林峰一家]

    「迈入知天命的年纪，才进入上帝的世界，这是智能太低、启蒙太晚。」凌峰诚恳且谦虚地笑笑说。

    秋天的午后，阳光出奇的好，才淹过大水的台北街道径自一片泥泞，然而在名主持人凌峰的住处，听他细细道来认识基督信仰的经过，却像是重后走了一段「八千里路」，他说：「我在信仰上的认识，是经过长期的挣扎，天人交战的过程。」

    火爆浪子信耶稣？

    正如凌峰的妻子贺顺顺所言：「许多人都不相信，这么一个出了名的火爆浪子，会去信耶稣？」这样的疑问，在许多人心中出现过，但对于凌峰而言，却有着「太晚了」的叹息！

    他说：「一个人到了四十岁之后，应该进入理性的阶段，但我比较晚，这大概与家教、封闭的社区有关。」

    从小到大，凌峰都住在眷村中，而眷村子弟每天生活的范围就是这几条街，与外界没有太多接触，更不曾想过何为「社会关怀」。

    「直到走这一趟八千里路，我的视野被打开，才真正知道什么叫中国，对我而言，算是开眼了！」

    也正因为如此，凌峰表示，对过去在物质上的需求，开始有所检讨，而且在心灵上、价值观上有更深一层的思考，所以开始进入信仰的层面。

    「在我们的生活中，因为都和佛道教比较近，像我和星云法师很熟、也走得很近，但是我真得认真思考关于基督教这个信仰。」

    重新认识基督教

    凌峰十分谨慎地处理心中的思虑，对于基督教的认识，他从「平等」二字开始。「我谨慎地研究基督教，甚至对于教会礼拜的整个结构都深入研究，譬如为什么唱诗歌就要站起来，我真的去了解，发现这个礼拜太好、整个结构太好！」凌峰强劲有力的声音、肯定地强调着：「我开始重新认识宗教，以前我也会把基督教看作是西方的意识型态。但看多了历史上基督教的影响力之后，我体会到，基督教信仰因为心胸宽大，所以接受度高、包容力大，强调的是民主，却不是威权；在其它的宗教中，让我感到奇怪的是，为什么看到大师要跪下来，但是教会的牧师却是在教堂门口等着和人握手，甚至与你拥抱一下。」凌峰也正经地说：「我去寺里听经会想打瞌睡，可是在教会里唱诗歌，很愉快。尤其我们这种爱唱歌的人，一唱我就喜乐起来。」

    他希望自己的生活过得脱俗一些，但现实生活却不允许，每天仍必须面对自己的公司、员工，生活不得不世俗化。「但是我们这种搞艺术的人，又不愿意自己变得世俗化，不甘于庸庸碌碌。」也正因此，每个星期日走进教会，成了凌峰最珍惜的时间！「我觉得最明显的是，生命中有了基督信仰，自己的内省机制变强了，价值观也改变。」

    其实凌峰在进入教会前，曾有许多好奇与疑惑，「为什么基督教的国家都充满活力？像中世纪荷兰这样一个小国，为什么敢于向西班牙、瑞典这样的大国挑战？为什么马丁路德在面对宗教的不平等时，敢于挺身向教皇挑战？甚至于五月花号轮船的大航海计划，航行万里到新大陆，那些人敢于面对一个不可知的未来，而终于建立了世界最强的国家。」

    这些疑问让凌峰对基督信仰的力量有许多好奇，但是直到远志明来台的那一夜，他终于解惑了。

    「上帝给我一个很特别的方式切入。我早期在做『八千里路云和月』时，就认识了苏晓康和远志明等人。所以听说远志明要来台北怀恩堂，我很兴奋，立刻就拨了电话给孙越，找他带我一块儿去。」

    提到孙越，凌峰话题一转，强调自己在演艺圈是个独行侠，就算以前主持节目时，应酬多，他也只是和大家吃个晚饭就离开了，年轻时还会有续摊，后来就没了，所以朋友并不多，但只有孙越一直关心着他。「孙大哥一直是我的榜样，他算是演艺圈的模范。」正因着与孙越的这层关系，凌峰踏进了教堂，听着台上远志明的流亡故事。

    「我看着台上播放他的故事影片，边看就边落泪，心里非常感动！原来上帝的力量这样大，让远志明能有这样的信心熬过艰难。那一夜，我举起手决定心志认识上帝这位神。」

    凌峰变了

    开始了教会生活之后的凌，现在只要人在台湾，星期日就一定会去教会。「如果没去，心里就会犯嘀咕，我发现每次去教会回来都有启迪，性情明显地改变。」凌峰笑笑说。

    「这一点我可以证明！」在一旁的贺顺顺肯定地说：「自从凌峰信了基督教之后，我们家的圣经就像我的护身符，如同我小时候拿起毛语录一样，往他眼前一晃，提醒他别忘了自己是基督徒。」贺顺顺笑笑说：「凌峰比我大十七岁，有时候拌嘴，我心里就想，你比我大，少讲一句不行吗？例如找我主持节目，他就觉得我还准备不够，不让我去；他就是那种完美主义者，而且有那种侠义的精神，所以看到不合理的事，就一定要讲，连那天台风天买蛋，都会为了争个理字和人吵得打起架来！」

    贺顺顺看看凌峰又笑笑说：「凌峰那个长相，不笑时，就像五千年的沧桑都写在脸上，以前连睡觉作梦都还会说：『中国人啊！』」凌峰插了一句：「那是忧患。」

    不过自从他进入教会之后，周围的朋友亲戚都说他变了。」贺顺顺强调地说：「连孩子都对我说，爸爸好慈祥哦！真的，那种慈祥的面容是以前没有的！现在他比较懂得原谅别人，也知道包容，有些东西放下来了！」

    买蛋打架事件

    「不过，我毕竟跑是个信仰生命很浅的人，那个买蛋打架的事，就是我个性上的冲动。」凌峰缓缓说到这个闹进派出所的事。「台风来了，家里没什么粮食，我去买蛋，跑了几家都没买到。终于在那家杂货店看到有蛋，但是那老板却说不卖，而且要买还要涨价。这一讲，我立刻就说：『老板，这是天灾来的时候，你随便涨价是趁人之危，而且你也没有权利不卖！』我跟他说理，他一直说：『我高兴怎么就怎么卖！』这一说让我火气来了，就踢了一下他店里的篮子，结果他拿起扫把就打我，那我也就不客气地给了他一拳，结果好几个人还围上来助阵，这一闹就闹到派出所。」

    这起打架事件虽然闹进了警局，但警察却始终帮凌峰说话，最后杂货店老板自认理亏，还当着凌峰太太的面道歉。

    「他说有赔我五斤鸡蛋道歉，我说，我不要你的蛋，可是我还要向你说道理，你开店，理应服务顾客，尤其民生用品，更不能在天灾来时随便涨价，这是趁人之危啊！」

    这就是人眼中的火爆浪子凌峰。「如果出差去大陆，一阵子没去教会，我的本性就会还原，这大概也是我属灵生命还很浅的关系。不过现在自省能力很快也很强，这种事发生之后，心里马上会有反省的声音。」

    凌峰实地叙述自己的心理过程，可以发现，基督信仰已在他生命中不断地陶冶他、改变他。

    遗憾信得太迟

    「其实每个人认识上帝时的心理准备都不一样，我个人认为我是稀有品种；我对孩子说：『如果你在小时候就能认识主，那是福气。』我一直试着去影响家人。」凌峰直言自己对信仰认识得太迟，因此总迫不及待地希望家人也能走进教会。「我看过我外祖母谈到生死时的那种态度，不像我父亲那般愁眉苦脸。她用浓浓的山东腔说：『我就快走了，耶稣来接我啰！』是一种超越生死的态度。我母亲虽然没有教会生活，但是也会说：『信主好！是主带给我快乐。』我就是在这样的情况中，也希望能影响我的孩子。」

    对于孩子，凌峰坦诚自己和孩子间有距离，孩子觉得他是严父。「我和顺顺讨论过，从现在开始，要建立一个有基督信仰的家庭，因为这对女儿柔柔来说，是幸福的保障。」

    在凌峰深入接触基督信仰之后，贺顺顺也愈来愈感受到基督信不凡的力量，她说：「在我小时候，基督教教堂就在我家旁边，从小就听到教堂里的琴声很美，可是不敢进去，那给我一种肃然起敬的感觉，这是我自小对基督教的认识。但也仅止于此，直到我婆婆生病时，那天牧师到家里来为她祷告，婆婆倒在我怀里，牧师带着大家唱诗歌『除你之外』，我突然感动得落下泪来，当时心想：这歌声怎么那么美。我来我就决定，不如去教会听听看，看看是否还是那样感动？我猜想那天在家里的感动可能是当时气氛使然，到教堂之后大概就不会了！没想到当我置身在教堂里时，每首诗歌还是同样地感动我，那时我终于知道，这是人生找到了归属感！」

    婚姻得帮助

    贺顺顺读为，基督信仰进入她的家庭，使她和凌峰之间的婚姻生活有极大的帮助。「以前我常想，像我们这样常常拌嘴地吵，婚姻能走多远？但现在和凌峰吵完架，他去教会回来，会主动跟我道歉，还会说今天牧师讲的信息好象是对他说的，他的态度有一百八十度的转变。」

    凌峰也补充说：「我并不是个称职的基督徒，也知道自己的毛病在哪里，所以需要时间去慢慢改进。」凌峰不讳言自小生长在暴力的环境里，「老师打，因为考不好，回到家，父亲又因为功课不好而责打，所以书读不好就成了边缘少年，而最受不了的就是人家用那种奇怪的眼光看你，就是用瞄的，那种眼光会让我想跟他们玩命！」就是在这样的暴力环境中，凌峰也因此有些暴力倾向。

    凌峰感慨地说：边缘少年很容易就拉帮结派，最后成了黑社会的种子部队。而社会大众及政府又不太敢碰这样的问题，所以边缘少年始终是社会的隐忧。」凌峰坦言自己的缺点，但在接触到基督信仰之后，再坏的脾气竟也开始扭转过来。

    一次奇妙的经历

    对于凌峰而言，最特别的是，在信仰的过程中他开始有奇妙的经历。「有一年大陆的春节晚会节目邀请我，这是大陆一年中最重要的节目，而对于中央电视台来说，也只有最TOP的演艺人员才会受邀，所以那年有张惠妹、小燕子赵薇、香港的黎明等星。可是彩排那天，广电部长要来看，而我在前一天则要去都安参加一个教会的义演活动，所以我说，如果我赶不回来彩排，他们要有心理准备。大家都觉得我太奇怪，中央电视台的节目那么重要，犯得着为了一个穷乡僻壤的义演而搞砸吗？可是对我来说那很重要，而且我又和教会牧师约好要去，所以坚持要走。」

    凌峰停了一会儿又说：「可是从北京飞南宁差不多三个多小时，下了机再从南宁搭车，还要坐四、五个小时才能到都安。这一算时间，我第二天很可能赶不回来，而且一天就这一班飞机，如果再误点，那就不可能赶上彩排了。」凌峰笑笑说：「但是我在去搭机时，突然上帝就给了我一个灵感，为什么一定要在南宁直飞北京呢？可以从南宁绕到广州转机呀！这样的就可以提早一点在南宁搭机呀！果然，义演完毕第二天，我请牧师及弟兄姊妹为我祷告，让我能顺利搭机，嘿！奇妙的是，我就一路从都安到南宁，再到广州飞北京。没想到每一班都准时，大陆的飞机能这样准时是不太可能的，但那一天一路都顺得很，当我赶到北京时才五点半，刚好准时彩排。他们说：『好在你赶回来了，但也真佩服你，不惜为一个小小的宗教活动冒这个险。』但我知道，这是上帝奇妙的作为！」

    只要开始永不嫌晚

    凌峰接受基督信仰之后，愈发体会到信仰的力量，他说：「感恩是基督徒必然的思想。因为感恩，所以会反省，重视人的本质，且勇于帮助人。所以基督徒很团结，也敢于挑战恶势力，像传教士在面对古罗马帝国那种火刑、兽咬时，他们只是祷告、勇敢面对。这种精神、这种信仰的力量，是伟大的、是了不起的！」

    凌峰义正辞严地说，但语气中充满了佩服与赞叹。

    走过了中国大陆的八千里路，但在基督信仰上，凌峰却才开始走这段八千里路，虽然他自忖「有些晚了」，但是听他细述这一段信仰的历程，倒不如说：「只要开始就永不嫌晚！」


林默娘（妈祖）家族后代改信基督

吴仲彻牧师

2003年4月18日

    吴林好──我的曾祖母，成长在云林县麦寮乡，据她的口述，其成长背景是妈祖林默娘的后代家族之一，自幼父亲是中医师，因此曾祖母成为日本统治时代一位善用中药并有牌照的生产婆。

    为什么一位林默娘的家族后代却成为虔诚的基督徒呢？什么改变了她，而且一改变了信仰就坚持到底、不再走回头路？

    父母离弃我，耶何华必收留我。（诗27：10）

    曾祖母出生于1883年清朝时代，女儿嫁给姓吴的先生，生了我的父亲──吴反长老，父亲六岁以前父母相继过逝，成为孤儿，五十高龄的曾祖母竟要负担起眷养孙儿的责任。又遇灾难，家境陷入贫困和悲凄中，曾祖母整天以泪洗面，吞泪为食；种种不安、恐惧、哀怨笼罩了生活，面对未知的未来，一位老妇人怎能扶养年少的孙子长大成人呢？万一自己的生命又遇三长两短时当怎么办呢？诗篇69：2-3“我陷在深淤泥中，没有立脚之地，我到了深水中，大水漫过我身。我因呼求困乏、喉咙发干；我因等候神，眼睛失明。”她开始膜拜更多神明，对祖先能保庇的祈求更加殷勤，但结果却令她失望到极点。

    有天中午，她六神无主孤单地坐在长板凳上，死亡悲剧历历在目，想到前面的道路尽是黑暗、前无路、退无步的困境，她悲伤地流泪，倏然出现一位妇人上前来要一碗水以解渴。这位妇人看到曾祖母眼眶泛红，愁容满面，于是关心地问起缘由，得知曾祖母令人鼻酸的过往，妇人邀请她于礼拜天早上在北港的石头路口见面，说要带她到一个走出困境的地方──北港基督长老会教会，信一位真神上帝。

    对她而言教会是全新、不曾听过、看过的，当如何去接受呢？牧师、信徒对这位远从乡下来、口嚼槟榔的老妇人能否接受？又看得起吗？加上交通不便，上教会要步行或乘牛车9-10公里路程，辛苦自然不在话下，还要担心会被村人排斥。一连串的问号引起她内心的挣扎和挑战，要继续前进吗？如果那是绝对的是与对，能拜到一位真神远比她拜那么多的神祇来得要好啊。她心中较量、点滴地盘算着：如果要的话，就要付诸决心及无比耐心、毅力和信心，并要带着孙子吴反一起来。思索清楚后，曾祖母欣然答应，返家前妇人再次热心地邀约，这决定也改变她全家及未来子孙未来的命运。

    团契生活、信仰培育的生命──北港基督长老教会

    下决定后，她便去向姑婆妈祖的林默娘道惜别。于是到麦寮、北港妈祖庙去：“姑婆啊！我一生信你为神，但是我遇到了人生最困难的事情，丈夫、女儿、女婿相继死亡，连家畜家禽也都死亡，家庭陷入绝境，你并没有保佑我。现在我要决定去信一位真神上帝，耶稣基督，今天来此和你相辞别，请你允准。”妈祖也以三次的神笅正面响应。就这样，曾祖母毅然离去，再也不走回头路。

    新的信仰，新的环境当如何去面对？曾祖母带着一颗自卑的心，积极地参与教会，努力使自己信仰成长，能蒙上帝的赐福，赐下平安，因为平安就是福。每礼拜天早上四、五点就要起床，乘别人的牛车或有时走路二小时，固定不缺席去参加早上和下午礼拜，当时她已带领一人信主。两人就用担子挑小孩参加八点的主日学；午餐后并随长老娘以圣诗为主学读台语的罗马字，此成为每天晚餐后、中午农务休息时的信仰灵粮。认真学习使她的信仰从圣诗中增进许多，从此天天心灵得安慰和期待。年复一年，风雨无阻，日本时代和第二次世界大战美军轰炸期间也不曾间断，犹记她唱圣诗虽是用歌仔调唱法，但她仍天天喜乐赞美主，一直到她一病不起。

    每当曾祖母看到其它主日学学生时就不断流泪，学生们有父母、很愉快，她开始挂虑自己孙子的成长和未来。牧师和信徒安慰她说：“上帝一定会赐福你有很多子子孙孙的后代，不要忧伤挂虑，只要信。”就是这样的盼望和信心支持她走破碎的人生道路，孙子吴反也在上帝的爱中和人的爱中慢慢成长。我以诗篇来描述她的信心：“我的两脚踏定了你的路径，我的两脚未曾滑跌”（诗17：5）、“……你的路径都滴下脂油”（诗65：11b）。

    上帝赐福在孙子身上：恩人到处逢

    我的父亲因孤儿身份常受村子里的人鄙视，加上全村只有这家人是信耶稣的，更是遭受到严重排斥；因家境贫寒，直至八岁时才上小学一年级，便当是甘薯签和菜脯而已，毕业后没升学，到处帮佣、当学徒。后来由亲戚介绍进入水利会当小差，被一位课长吕令看中。他发现这位年青人，写字漂亮，聪明又负责任，怎么受教育到此为止呢？问起缘由，才知道是个清寒的孤儿，便极力鼓励再升学，并保证给予金钱上的支助。一位毕业已两年的学生连报考的过程都受阻，却在神的恩典下如愿上榜，此时始受村里的人看重──这一位耶稣阿仔真的受到他的上帝保佑出人头地了。

    上榜后，父亲开始为注册通知而担忧，曾祖母向亲戚朋友借钱，但因无法借到而放弃注册。过了开学一周，吕先生发现父亲未注册却为时已晚了。没料到学校来封通知：一学生因家中父亲病故辍学，故有一空缺给他。真是奇异恩典，吕先生存款簿里13.5元竟和注册费相符，父亲不必出钱买桌椅、书本，上帝足足为父亲节省了一大笔钱，上了中学。

    崎岖不平的道路仍存在，父亲开始有在北港租屋及生活费的问题，透过朱海成夫妇的帮助，不但免房租，还经常获赠食物，更因有机会帮老师打扫房子来赚取打工费。

    上帝是孤儿寡妇的父母，“他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。”（诗103：7）。上帝透过不同信仰的人赐福予我的父亲，是超乎曾祖母期待之外的；神恩永常在的信心体验，显示曾祖母的信仰抉择完全正确。

    父亲现年八十岁（实际年龄82岁），一生事奉主，在北港教会多年，又为水林教会及向上长老教会长老多年。子孙热心服事上帝：孟方，季昌，东荣，永生，永诚皆为长执。目前曾祖母的子孙共24位（诗128：1-3）。

    享受晚年──献曾孙为上帝仆人

    曾祖母在父亲就业后很安心，开始为父亲物色对象结婚，婚后父亲也带领母亲信主，上帝赐下六个小男孩给身为孤儿的父亲，家丁兴旺完全由曾祖母的信仰开始，曾祖母在年老的生活中仍然不间断参加礼拜，除非病重卧床，每傍晚自己先家庭礼拜，在家筑起祭坛从不间断，也督促孙儿们要有家庭礼拜。

    曾祖母特别疼爱我，期盼我将来能成为上帝重用的仆人，她一再提醒将我奉献给上帝当牧者之事，她说：当我出生时，家里的家禽家畜也相继出生，母鸡带小鸡从床铺下出来，母鸭带小鸭从巢中出来，母猪也生产了小猪，因此，曾祖母认为那是个领别人走向上帝的信仰记号。曾祖母的一生虽然像拿俄米一样，却也苦尽甘来，神恩满怀，如同诗人说：“我的性命几乎归于尘土，……你的话将我救活”（119：25）。

    吴林好是一位软弱的女子，林默娘(妈祖)的家族后代，奇妙地改变了信仰──以生死无畏的态度坚持跟随上帝，带来子孙的福气。虽然林默娘(妈祖)是她的祖先但她却能突破困境、裙带和传统的束缚及村人的排斥、轻视，勇敢地跟随耶稣基督，带领超过二十人信主，走完美好的一生。

摘自[台湾基督长老教会传播中心]，特此鸣谢！


能胜过小小一支香烟吗？

詹生和

    家乡的男人，都是很早就开始抽烟了。手指间夹一根烟，不时地深深吸一口。常言道“饭后一只烟，快乐似神仙。”抽烟成了一个男孩步入成年的标志。我因为一直在学校读书，所以开始抽烟在同辈中算是很晚的了。尽管在中学就能看到有同学抽烟，但毕竟还是很少数的。大学的最后一个学期，因为无事，也就生出许多是非来，抽烟就是其中之一。开始跟着玩，一口烟吸进去，呛得直咳嗽，但还是继续玩。起初的一个星期，因白天吸进太多的烟雾，晚上根本无法睡觉，但还是继续地玩，后来就习惯了，再后来就离不开了。两个手指熏得腊黄，竟引以自豪。我烟量增加得很快，每天3、5支到半包，再到一包。抽烟的水平，也进步神速。通常朋友递给我一支烟，不看牌子，我只需抽上一两口，就能说出烟牌来，自觉洋洋得意。

    终于有一天，我被送进了医院。医生警告我如再抽烟，死路一条。我怕死，就整整三个月不敢再抽。除了偶尔有朋友来看望的时候，说：真的不能抽吗？玩一支总行吧！就玩一、两支，以后就没有碰过了。自认为自制力很强，心中暗笑那些说戒烟很难的人。身体恢复得很好，十分开心地出了医院。医生再三叮嘱说不可再抽了，我连连点头说好。只是还没有好上三天，自制力就不知哪里去了，又开始狠命地抽了。每抽一包，都警告自己说：最后一包了。后来把警告也丢掉了。偶尔想起大夫的叮瞩，又害怕起来。开始是责备自己，接着便想：如果活着本身就没有甚么意义的话，活长，活短有什么分别。那时我努力寻找生命的意义，找得好辛苦。有时在晚间，为避免有人来干扰，就故意将灯关掉，一个人坐在黑暗中，很久，很久地思考。仍不知人活着为什么？除了不断地抽烟外，便只是呆坐着，任凭脑中一片空白。更多的时候，我拼命地阅读，想从书中找出人生的目的。结果烟越抽越多，生命的意义，仍然渺茫。

    在大陆我曾去教堂买了一本圣经，因有一位好友劝告我说，或许圣经能帮我找到生命的意义。虽然当时并没有认真读，来美时我却随身把它带着。来美国之前，一位在美国的朋友曾写信说，美国为了保护人民健康，环境清洁，任何公共场所都不准抽烟，所以他很快就戒烟了。我来美之后，却看见路旁仍有不少烟蒂，所以我戒了不到三天，就再也忍不住了。只是洋烟味儿太重，不能像以前抽得那么多。妻子来美后，立刻就发觉我仍在继续抽烟。她的鼻子很灵光，每次我从学校回来的路上或出去倒垃圾时，就偷偷抽，但她都能立即发觉，每次都生气。说我骗她，我总是说：功课太紧，待这个学期完，我一定戒掉。但我无能为力。这期间，我也受浸成为基督徒，已确知人生的意义。但我仍继续抽烟。我给自己最大的安慰，就是圣经并没有说不可抽烟。但在教会内，我却不敢，每次想抽，就跑出去离教会远远的，一定要前后左右检查一番，确保没有熟人看见。在学校内抽烟，也很不自由。最怕碰见的是认识我的慕道友，虽然圣经未说不准抽烟，远远地见着熟人，我仍有罪恶感，就即刻掐灭手中还在烧着的烟。其次就是主内的弟兄姐妹，每次抽烟见着他们，就很不自在。我十分清楚地知道神的灵已在管教我，我却不愿服从。

    尽管自以为万分小心，尽量不在可能碰见熟人的地方抽，但几乎所有的人都知道我仍在继续抽烟。碰上还不知情的，因为能闻出我身上一股烟味，便问：你抽烟吗？我就会断然说：没有哇！第一次这样说谎，还很不舒服，后来就无所谓了。不过我心底里真想戒烟，而且圣经上虽未说不准抽烟，但却有原则：“凡事都可行，但不都有益处，凡事都可行，但不都造就人。”(哥林多前书10:23-24)。

    我抽烟不但对自己无益处，也害了别人。现在不但抽烟又说谎。越想越觉得得罪了神，也对不起爱我，关心我的妻子及弟兄姐妹。虽然想得头头是道，决心戒烟。但男子汉，大丈夫，就不能胜过小小一支香烟。弟兄姐妹劝我要祷告，依靠全能的神。我说好。可开口祷告时，每次准备求神赐力量帮助我戒烟时，立即我又将这句话吞回去，心中对烟充满了眷恋，不愿苦待自己。所以祷告也不灵，因我不愿意，神决不勉强人。可抽烟对自己无益，对别人无益，圣经上的原则，不断在我心中打滚：“说谎言的嘴，为耶和华所憎恶”(箴言12:22)更让我心里不安。我开始认真地想戒了。同时，我妻子也每天在家中教我们刚学说话的儿子：爸爸不要抽烟，爸爸不要抽烟。我一听这句话就很生气，说她不该教儿子说这样的话，因我从来不敢让儿子看见我抽烟。但我这样两面做人，一方面防不胜防，另一方面犯罪感也越来越重。于是又大下决心要把香烟戒掉。也诚心诚意祷告，求主耶稣帮助我。

    一个初春的晚上，我照例出去倒垃圾，照例又在出门时，偷着点起了一支香烟，狠狠地抽着，好象替自己打抱不平似的。往常我都是低下头边走边抽，这次扔完垃圾往回走时，抬头望家中的窗口，我嘴里正抽着烟。只见一双锐利的眼光像剑一样刺入我的心。那是我不到三岁的儿子，正在窗口瞪瞪地盯着我。好象在说，爸爸抽烟。言下之意，爸爸说谎。我也实在说谎。我的心再也受不了，立即扔掉手中还在烧着的半支烟。自此以后，我再也不想抽烟了。我们一家都十分感谢神。感谢主赐给我力量，使我能胜过这支害人害己的香烟！


你是我的诗歌

鲁西西

耶和华是我的力量是我的诗歌他也成了我的拯救

－－诗篇118:14

    几近生命的终结时间要追溯到1999年，那一年我33岁。我正处于人生的几个重大关口：婚姻没有幸福、写作没有突破口、人生没有意义，而且我几乎停止了写作。作为一个笔耕了十几年的诗人，生命的早期曾与徐迟、柯蓝等名家一起出书，在国内外发表数百篇诗文，有诗歌译介到国外，突然停止了写作，而且是不想再写作，这的确意味着生命的终止—因为我一向将写作看作生命的一切。这并非因为我写不下去，而是因为，这样写下去到底有什么意义？这样活着到底有什么意义？我不只一次独自走在街头，走在茫茫人海中，时不时也会仰望天穹，但并没有看到什么，只感到自己生命的孤单。这么多年来我都在寻找，按我自己幸福的标准在寻找，我希望婚姻带给我温馨、港湾与幸福，诗歌带给我理解、名声与友爱，没想到，33岁了，我一无所有。婚姻的黑暗，使我天天想着离婚，诗歌也写到了死亡的程度：心灵有多顽固，路途就有多远我丢下睡眠，而没感到疲惫我丢下亲人，活在沙粒做的陌路中间—《白色的栅栏》出生和死亡迅速交换完衣服冰冷的水池边相互清洗的人们还在休眠逃生的蚂蚁一片混乱—《焦渴的大地》如果你再细致些我其实没有灵魂音乐和诗歌抚摸过的全都是肉体—《给祖国书》就像这些诗所描述的，我不仅活在婚姻的黑暗中，而且活在对周围人群、对未来、对自己生命的完全绝望中。记得当时很多人读了我的诗后，告诉我的就是这样两个字：绝望。当时很少有人这样评价诗歌，谈得最多的倒是诗歌的写作技巧、修辞、诗语言等，可见绝望不仅贯穿于我每时每刻的日常生活、一言一行，还不由自主地越过技巧、修辞、诗歌语言跃然于纸上。因我不是那种可以将生命与写作分开的诗人，我也不赞成这样的分开，也不相信这样的分开。一篇篇作品就像一个妇人所怀的一个个孩子，即使看起来是分开的，但其中的联系却是隐秘的。所以，从这些诗即可以看出，不仅我的写作，我的婚姻，我的工作，我整个的生命都走在了绝望这一悬崖峭壁上。这也是我写作停笔的主要原因。靠技巧写作吗？靠修辞写作吗？靠才能写作吗？靠阅读写作吗？靠绝望写作吗？这样写出来的作品能带给我什么，能带给阅读者什么？像艾略特那样带来最后的名声？像庞德那样带来诗界的权威和荣誉？或者真的能给我帮助、温暖、使我整天活在文字中，而不是现实生活中？┅┅不是这样的。其实，我的婚姻早在结婚时就埋下了危机。那时丈夫考上了研究生，而我在一所中学教书，之后很快有了孩子。经济的重压、繁重的家务、教学及两地分居，使我完全忘记了自己是一个诗人。为了丈夫和孩子，我一度停止过写作。为了丈夫和孩子，我甚至可以不再写作，如果写作妨碍自己获得幸福的话。丈夫完成学业后，在大学教了一段时间的书，就下海开始了他漫长的经商之旅。他的绝大部分时间都生活在外面，生活在各高级酒店，和各样的饭馆里，很少回家。那时，我的孤独与生活的黑暗真是难以言表，因我知道他在外面一直有女人，是不同的女人。在这种生活无望、婚姻无望、写作无望，也就是诗歌、小说根本无法拯救自我、拯救婚姻、唤醒我僵死的内心时，我就想到了自杀。当时中国诗坛诗人自杀屡见不鲜，我也想步他们的后尘┅┅我曾经写过一首诗“给”跳楼自杀的老诗人徐迟，题目叫《幻灭》，其中有一句是这样的：他厌恶的城市，我仍在居住//他逃离的婚姻，我已经卷入┅┅。那时，我就把他的死归给了日益世俗化商业化的、使人日益孤独、不断犯罪不断堕落的城市，同时也是我所居住的这座城市。它不仅夺走了诗人徐迟，还夺走了很多虽然活着却像死了的人，譬如我。

徐迟的自杀给了我极大的打击。可以这样说：我刚刚送走海子的自杀，又迎来了徐迟的自杀，之后就是昌耀的自杀，其中亦有顾城的自杀与谢烨的被杀。这些都是诗人的自杀。还有很多未成名诗人的自杀，我就不一一说了，数目也是惊人的大—每听到一个诗人离去，就像我和他们一起离去。之后很长的一段时间，我都处于已死状态。有一段时间，就是徐迟死后的那一段时间，亦是我生命最最无助的那段时间，我由远离世俗、远离城市忽然变得憎恨起我所居住的城市来┅┅我没有办法向它追讨，我不知道老诗人徐迟死在这座城市的哪个环节：肯定不是他所跳的那栋楼，更不是将他接住的那块地面。

我坐在街头的木椅上，看着无数辆车来往穿梭：没有一辆车知道徐迟的死，没有一辆车在意徐迟的死。我甚至想到，它们所辗轧的街道就是徐迟。每一辆车经过，都仿佛走在徐迟身上。看着看着，我就觉得它们辗轧的不是徐迟，是我。这就是我的长诗《明天见》的最初起因—尽管这首长诗在当时极为先锋的《大家》上作为凸凹文本（实验文本）发表后引起了一定的反响。写完了《明天见》，我感到生命到了最后关头。我就这样与我的生命挣扎与僵持着，与我的婚姻挣扎与僵持着，与我使用的文字挣扎与僵持着，与我研读的各样书籍挣扎与僵持着，我还与我居住的这座城市、我生存的各样环境挣扎与僵持，甚至与死亡挣扎与僵持着┅┅从此，我不想与任何人打交道，不喜欢出门，甚至不喜欢城市的街道┅┅我差不多没有再写诗歌。我也确实没有再写诗歌。偶尔写几句，那也不能再叫诗歌，而叫死亡。像一个四面楚歌的人，我用自己沙哑的喉咙向所居住的城市、自己的亲人、自己的生命说了一声：明天见！因为我已经不是我自己了，我已经背负不起我自己了┅┅

最后的寻找33年的人生旅程中，我从来没有停止过对生命真谛的追寻。我曾以为这个真谛就藏在历朝历代的书本中，所以，我如饥似渴地读书，读古今中外的文学书、哲学书、历史书、科学书、各名人传记等。我去的最多的地方是图书馆和书店，最愿意和人谈起的也是书，家里到处堆放的也是书。书成了我生命营养的唯一来源，也成了我一生最好的朋友。

记得一整套《红楼梦》，我从20岁开始每年都读┅┅直到把自己读成林黛玉、安娜·卡列宁娜、茨维塔耶娃、三毛、西尔维亚·普拉斯—这些女人多是自杀，也许我的自杀情绪就是从这里来的。那时我还读海德格尔、荷尔德林和萨特。现在想来，我的绝望也许与他们提出的存在主义有关，与他们的哲学思想背后所支持的用技术的眼光看世界，对人生采取无所作为的“听任”—这是海德格尔最爱用的两个字眼—的绝望态度一脉相承。当然，影响我的哲学家、思想家还有柏拉图、苏格拉底、康德、狄德罗、卢梭、尼采、福科、马尔库塞、哈贝马斯┅┅

后来，我就从《时间简史》、《宇宙的最后三分钟》、《夸克与蜗牛》等科普著作中探寻过去与未来的足迹，探求人类的起源，地球的起源，以及人死了到底往哪里去。我也曾被它们深深地吸引，认为世界真的会像史蒂芬·霍金等人认为的，从一个奇点而来，最后要坍缩回到奇点。我的思想整日被这些人的观点，不断变化的观点困扰着┅┅

突然有一天，我对我所看的这些书都产生了怀疑，因为没有一本能解决我人生的困惑，没有一本能给我生命的真谛与意义，就连驰名中外的汉语言文学前辈鲁迅，当我一篇一篇读他的文章的时候，除了感受到里面的谩骂与仇视，我没有再找到其它。我开始学习用批评的眼光重读这些书，并再次被困扰，再次感到了人生的虚空┅┅因为我看到了这些哲人背后与我一样的无序。1999年，真是我人生极度沮丧无望的一年，在我靠着书本、诗歌、婚姻无法缔造自己生命幸福的时候，在我还没有最后选择怎样自杀的时候—尽管我想过很多种自杀，我首先选择了停止写作与离婚。之后，我对朋友们常说的一句话是：我缺乏信仰！我也告诉朋友们，我之所以失败与无望，就是因为缺乏信仰，我的诗歌缺乏信仰，我的婚姻缺乏信仰，我的人生缺乏信仰┅┅因为，每每我读到西方那些有信仰背景的文学大师的作品时，从他们作品中文本的平衡、内在节奏以及词语的准确把握等可以看出，他们的生命是蒙祝福的，他们使用的文字也是蒙祝福的。他们不会像我这样，总是写着写着，就写不下去了，活着活着，就活不下去了┅┅

从此，我开始追寻信仰的旅程。一次，听说一位女作家信基督，我虽然不知道信基督到底是什么，但我从西方文明的发展与成熟，从西方人个性的释放，从西方艺术的日臻成熟与丰厚，从《圣经》的文学性和不可低估的艺术价值，隐约看出这都是得益于这个信仰。这位作家的信基督不由对我产生了吸引。我当时是一杂志编辑，有一地方文联邀我给那里的文学青年讲课，我不由自主想到了这位作家，就请她与我同去。她答应了。在我们交谈信仰的途中，她给我讲了非常多的神迹与奇事，我就对她说，我也想有这信仰。我告诉她，我现在什么也不缺，就缺信仰。我的写作什么也不缺，也是就缺乏信仰。听到我说这话，她很惊讶，我想，她之所以惊讶，一定以为我说这话太狂妄，而并不明白我所说的缺信仰，就是什么都缺了。当然，到这时，我还并不知道什么样的信仰能救我，能使我在日常生活中获得幸福，并能让我有永不枯竭的写作。—也许是西方文学大师所拥有的文化背景中的那种基督教信仰吧。我随即要求她带我到信基督的朋友那里去。可她认为，我年龄太大不能信了。她认为信基督耶稣需要从小就信，而且要有家庭背景。她的这种错误的认识不仅阻拦了我信耶稣，而且阻拦了她自己信仰的深入。我寻求信仰的脚步并没有因此终止。可以说，从我觉得自己缺乏信仰、希望有信仰到最终找到真正的信仰，我经历的是一条艰辛又漫长的旅程。我常常望着星空、树木和任何一个方向发呆，我相信一定有什么在主宰着我的生命，主宰着人类的一切。一次，我和一位朋友在街头漫步，我望着渺远的苍穹，突然感叹说，一定有什么在高空主宰着┅┅他也一定是万物的主宰，只是我现在还接收不到。所以，既然我年龄太大不能信耶稣了，信佛应该没问题的，我当时想。自此，从来不信佛的我开始进入各庙堂，并买回了庙堂和书店里几乎所有佛学书来研读，甚至买来庙堂里的音乐来倾听、来理解。尽管越读越觉察到了里面的荒唐，越听越觉得生命的无用与虚空，比以前我读的那些书更荒唐、更虚空，但我还是忍不住带着我的孩子去给庙堂里的偶像烧香、跪拜起来，直到1999年年底。在编辑部的一天，同样是这位女作家给我打电话，说有一位信基督的女研究生写诗，问可以不可以投给我编辑的刊物，我满口答应了。不久，我就收到了女研究生的诗，诗写了什么我记不起来了，但其中语言的干凈，是我这个写了十几年的诗人感到惊讶的。之后，我帮她整理了一下，发表了。这位女研究生开始给我打电话，我们开始谈文学，谈《圣经》┅┅

她常常引用《圣经》的话和我谈文学，谈哲学，谈写作。而我以前的参照却是《圣经》以外的书，是用一个人的观点来评判另一个人的观点，常常在一些比较尖锐的问题上不了了之。例如一天，我和她就才华、作品品格与人的品格这三者之间的关系进行交流时，我引用了美国著名诗人庞德的观点：“我对朋友的邪恶一点兴趣也没有，只对他们的才华感兴趣，因为我从来不留意他们是多么的邪恶、多么的浑蛋。”我的话音刚落，女研究生就开始发话了，她用《圣经》中的“好树结好果子，坏树结坏果子；好树不能结坏果子，坏树不能结好果子”答复了我，让我既感到精妙，又无话可说。《圣经》摆在我的书柜上有十来年了，我常常拿出来断章取义地读，断章取义地背，断章取义地用在我的文章中，但经这位女孩一说，里面的话语就活了，像生命一样从她的生命里流出来，又流到我的生命中。和这位女孩交谈越多，越惊叹于《圣经》这部书的奇妙，可以说直到那时，我还不知道基督耶稣，不知道上帝，不知道上帝与基督教信仰与《圣经》究竟是什么关系。

1999年圣诞节，我收到了这个女孩的邀请，希望我去参加他们的圣诞晚会，我如约前往，并带去了几位朋友。那是一间会议室，大约有一百多人，年轻人占大多数。我非常惊讶世界上还有这样一个地方，有这样一群人，他们脸上都布满了欢笑，言行极为平和优雅，仿佛每一个人都相互认识，并认识了许多年。仿佛他们也认识我，并认识了我许多年。我站在最后，看他们轮流在台上演节目，其中还有一位年轻人讲道。他们都拿着圣经，好象熟读圣经。我作为一个文人，对《圣经》的了解远远不如这群人—他们讲到创世，讲到非常多的圣经人物、圣经故事，这使我站在那儿非常羡慕。—那时，我对基督教信仰也只停留在这个程度：觉得《圣经》是一本难得的文学书；觉得信耶稣的人或许都像那位写诗的女孩，能用《圣经》观点谈文学，谈哲学，谈人生，谈诗歌；觉得他们人人都有着内心的平和与安宁；觉得他们都像那位写诗的女孩一样，用干凈的语言说话，夜晚也不作恶梦┅┅这不就是我追求多年需要达到的生命吗？所以，当主持人说愿意信耶稣的人（愿意信的就会得到一盒《耶稣传》的磁带）请举起手来的时候，我看了看身边的人，大胆地举起了右手。现在回想起来，我举手的动机根本不是想要得救，更不是想要耶稣基督作我生命的主，以及求他赦免我的罪—我根本不知道我是一个罪人，根本不知道人需要救恩，需要通过信耶稣基督得永远的生命，也没有人告诉我这个。我举手，也许是为了要那盒磁带，也许是惊讶于这群人的特别而想成为其中的一员，也许是觉得必须像这群人一样能熟读《圣经》。或许这些原因都没有。我只觉得有一股力量把我的右手抬起来，并高过了我的头顶┅┅那个时候的心情和理智可以用我后来写的一篇文章中的几句话来描述：“上帝说，要有光，就有了光—这就是我要迈向的地方。因我无论什么时候读它，都是被一种哲学力量吸引。在我看来，它首先是哲学，真正的哲学，然后才是宗教。这是一个多么平实有力的叙述的哲学！在这里，我找到了言说的在场与源头，同时也是语言的在场与源头，更是哲学的在场与源头┅┅”那天晚上回家后我特别兴奋，一点睡意也没有—佛经可从来没有带给我这种感觉。和我一起去的几位朋友也因为兴奋，一起来到了我家，我们围绕着基督教信仰这个话题谈了很久。他们走后，我因为想到我在圣诞晚会上举过手，不禁感到内心有一股圣洁的泉流涌着，就洗了个大澡，试图洗去什么，并摘下了带在脖子上多年的仅仅为了装饰的一块玉石佛像┅┅

    与神相交及最初的三个祷告接下来的一天晚上，那位女作家和写诗的女孩轮流给我打了很长时间的电话。我因为去过庙堂，研读了那么多的佛学书，和那么多的无神论科普著作，这就为我信基督耶稣留下了破口。那时我以为信基督与信佛实质是一样的，只是形式上不一样而已，就不同意那位女孩所说的独一真神论，不同意她说的基督教信仰是唯一真正的信仰，甚至对她用自己的信仰批驳其它的信仰感到不解。我心里想，我是可以信基督的，或许我已经信了。因为我举手、洗澡、摘下佛像以及心里满有神秘的喜乐说明我已经接收到了信仰的微波。但经她一说，我反而和她争论起来。因为我也有一些信佛的诗人朋友，我也对他们是蛮尊重的。我想她是被上帝的灵感动了，不顾我的反对而告诉我，唯有这位创造天地的主是真神，为了救赎人类的罪，他道成肉身，之后被钉十字架，三天后从死里复活，升天。她说，基督教与佛教、伊斯兰教的区别即在于此：释迦牟尼、穆罕莫德死后，埋在地上，他们的坟还在，而主耶稣基督，他死了，但复活了，坐在了天父的右边。她还用十分浅显明了的话告诉我，说基督教是一夫一妻制，说创世纪中上帝造亚当，就造了他的妻子夏娃—并没有造两个夏娃；佛教却是禁欲，不主张结婚；伊斯兰教则是多妻。唯有一夫一妻制是上帝创造的，是蒙上帝喜悦蒙上帝祝福的，而佛教那样的禁欲与伊斯兰教那样的多妻，都不符合《圣经》，是犯罪。那天电话打了将近两个小时，一会儿是那位女作家，一会儿是写诗的女孩，我在电话中反复与她们辩解。之后，我渐渐平静下来，觉得那女孩说的也有道理。我何必盲目地帮那些佛教徒、伊斯兰教徒说话呢。我就按着那位女孩所说的祷告，与神说起话来，以亲近神、建立与神的关系，弃绝佛学，信靠独一真神。当然我能迅速来到上帝面前祷告，还得益于女作家在电话中和我的一个对话。她问我：是《圣经》离你的生命近呢，还是《佛经》？我干脆地回答她：当然是《圣经》。她说：既然《圣经》离你的生命近，你干嘛还要谈佛呢？这不等于一个女人嫁两个男人？她的这句话对我的触动很大，我感到如果我不立即归向耶稣基督，就说明我的言行太不纯正了。所以，到做第一个与神相交的祷告的时候，我觉得我都是被一种无形的力量安排着，这股力量就是从我寻找信仰仰望苍穹时仰望的那位万物的主宰那里而来，虽然我看不到，摸不着，但我感觉到了。那位女孩要我弃绝所有偶像，在上帝面前认罪，接受耶稣为生命的救主。我告诉她，我并没有偶像。她说，拜那些泥巴捏造的，木头做的观音、如来等就是拜偶像，因为它们有眼不能看，有耳不能听。晚九点半，我就照那位女孩所说的，将家里的所有偶像和所有偶像做的工艺品扔进了垃圾桶。说实在的，丢那些偶像的时候我忽然怕起来，加上又是黑夜，小孩也在另一个房间睡着了，与丈夫离婚后，他就搬了出去。虽然我一直不信什么偶像，即使去庙里烧香、磕头，也仅仅是为着一个抽象的“信仰”概念。我也根本不信这些偶像能做什么，但想到那位女孩所说的，世上有真神，也有假神，有圣灵，也有邪灵，圣灵是要我们成为圣洁，邪灵却要争夺我们，使我们成为污秽，就更加害怕起来。但那位女孩说，不要怕，因为上帝是万物的主宰，邪灵看见上帝也害怕┅┅所以，十点整，我规规矩矩按那位女孩所说的，做起了迅速归向真神、愿意与神相交的第一个祷告。整个仪式是那样的庄严、肃穆┅┅

祷告完，坐在床头，不知道发生了什么，就随手翻了两处《圣经》读起来，没想到，就在这时，上帝借着《圣经》对我说话了。我随手翻读的第一处，是出埃及记20章4节：“不可为自己雕刻偶像，也不可作什么形象仿佛上天、下地和地底下、水中的百物。不可跪拜那些像，也不可侍奉它，因为我耶和华你的神，是忌邪的神┅┅”第二处则是诗篇26:11：“至于我，却要行事纯全。求你救赎我，怜恤我。”和诗篇27:1：“耶和华是我的亮光，是我的拯救，我还怕什么呢？”

就是这随手翻的两处经文使我惊讶得说不出话来。难道真有神在？难道他真知道我刚才的所思所想，知道我刚才处理偶像时的害怕？知道我需要行事纯正？难道他真的无所不在？难道我一说话，他就真听见了？难道我以前仿佛一个破旧了的、没有调准频道的收音机，现在一下不仅调准了频道，还听到了他发过来的信息？我高兴得无法自已，立即打长途电话将这个好消息告诉一位远处的朋友，我说了很多，都是关于上帝的。电话中我开始用从神而来的眼光回想我整个的人生经历，回想我读的书，感到不仅我的生命是一个奇迹，我今天能归向上帝、与上帝说话并让他听见也是一个极大的奇迹。同时，我也想起了以前读的一份资料，说一个化学家（或医生）在濒临死亡的人身上做试验，发现人死的那一刻，也就是断气的那一刻，人的体重会轻一点点，以此证明，人是有灵魂的。听的人连连表示赞同。女孩又打来电话要我每天读经，每天祷告。我不知道怎样祷告，她就说，像《圣经》上的那个瞎子，对耶稣说，我要看见，就行了。将我所需要的告诉神，就行了。我问，写作可以祷告吗？她说，可以。我又问：身体的病痛可以祷告吗？她说，可以。她说，你现在就是天父的孩子了，试想想，一个孩子怎样向父亲要东西，你就可以大大地张口，向天父祈祷。

我就按那个女孩所说的，做了我的第二个祷告，就是，求上帝帮助我写诗。另一个奇迹在我的生命中发生了。我梦见我全身非常轻盈，从头至脚都非常轻盈—那轻盈不是我用语言可以表达的，那是一种属天的境界、飞翔的境界，是我以前从来没有到达过的境界，我还梦见我写出了非常漂亮的诗和诗集。以前做梦也写诗，但醒来就忘了，这次醒来，不仅记得梦中每一种轻盈的颜色—真奇妙，轻盈居然是有颜色的，还记得每一个轻盈的细节，和沉浸在轻盈幸福中的每一个喜悦。醒来后，我就将梦中的诗句一句一句整理下来，题目叫：

《喜悦》—喜悦漫过我的双肩，我的双肩就动了一下。喜悦漫过我的颈项，我的腰，它们像两姐妹将相向的目标变为舞步。喜悦漫过我的手臂，它们动得如此轻盈。喜悦漫过我的腿，我的膝，我这里有伤啊，但是现在被医治。喜悦漫过我的脚尖，脚背，脚后跟，它们克制着，不蹦，也不跳，只是微微亲近了一下左边，又亲近了一下右边。这时，喜悦又回过头来，从头到脚，喜悦像霓虹灯，把我变成蓝色，紫色，朱红色。这首诗发表后，立即被中国作协《诗刊》转载，并立即成了《诗歌报月刊》排行榜，还成了一家网站的题头。我朗诵的《喜悦》通过某家电视台的电视屏幕传到了千家万户┅┅

一天，一位诗人，同时也是某名刊编辑打电话给我，说他正坐在《诗刊》大楼的楼梯上读我的《喜悦》。他说他等不到回家，就忍不住地坐在楼梯上，一遍一遍地读起来。最后他就问我，我的这个“喜悦”从何而来？这是真喜悦，是生命的喜悦，不是做出来的喜悦，更不是停留在文字上面的、玩文字游戏的人的喜悦。是啊，一个到处充塞着绝望、痛苦、黑暗的技术时代，个人的“喜悦”到底从何而来？我就明确告诉他，是从上帝而来。不久，他也开始追随耶稣基督┅┅我所做的第三个祷告就是：求主医治折磨我多年的疾病。过去，我曾多少次进不同的大医院，看不同的医生，也做了很多次B超，都无法确诊我身体里到底埋有什么疾病。一年数次的肚子痛把我折磨得死去活来，有一次差点痛得昏死过去。我记得我是从十七、八岁就开始肚子痛，每年十几次。有几次我痛得实在受不了了，就走到河边，恨不得一死了之。但自从我信主做了那个求耶稣医治的祷告后，他就真的医治了我。直到现在，我都不明白这医治是怎样在我身上实现的。因为我的改变，我依然健在的母亲在拜了几十年偶像后也悔改信了主耶稣┅┅2000年的一天，我和我母亲一起受了洗。受洗第二天，神借着以弗所书5:19对我说：当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。本来我已跟神说，我不想写作了，只想通过读《圣经》，明白耶稣基督的福音，明白真理。以前我也停笔不想写作，那是写不下去的停笔，而现在，我停笔，是想通过我对佛学、科学、文学、哲学与宝贵《圣经》的对比，知道那位真神的名字。但此刻，借着这句经文，神却要我再次真正拿起笔来。

生命从此更新我不仅每天读《圣经》，而且我还希望按《圣经》原则去生活。

我是一个离婚的女人，但我非常害怕别人知道我是一个离婚的女人。那些天，我整日关在家里，读书，写作，做家务，带孩子，只到了有聚会的时候才出去，按时参加主日敬拜、查经。外界都不知道我离了婚，我最好的朋友也不知道。拋头露面的事我也一概拒绝了。很多的开会、笔会，我能不参加的，就尽量不参加。记得有一电视台因看了我的诗，要为我做一个专访，不管他们怎样好说歹说，都被我拒绝了。有一些报刊、杂志编辑找我约稿，要我写个人经历连载，也被我拒绝了┅┅刚信主的前几个月，差不多每天，上帝都借着《圣经》告诉我，让我怎样交友，怎样管教孩子，怎样获得智能，怎样认识自己的生命，怎样建立人与人、人与上帝之间的关系。从《圣经》来的话语使我整天活在喜悦、幸福与极大的平安中。就像我那首诗《喜悦》所写的。我开始用属天的眼光看周围发生的一切，并开始爱我的亲戚朋友，爱我所居住的这座城市。在一篇《和好》的随笔中，我这样写了我的转变：突然有一天，几乎就在一瞬间，我的生命中发生了一件非常奇妙的事，就是：我与另一个巨大的存在相遇了。几乎就在这一瞬间，在我再也承受不了“明天见”的重压时，我口里吐出的不再是：“明天见”，而是：你好！我禁不住对我头顶的苍穹说了一声：你好！对我周围的花草树木说了一声：你好！对我身边的行人说了一声：你好！┅┅最后，对我自己也说了一声：你好！的确，我必须和这一切和好。我必须转变我黑暗中的强硬对抗，进入与它们的默契和谐，而且我终于转变过来了。我忘了世间有死亡，忘了徐迟的死、海子的死、顾城的死、昌耀的死，单单只记得我自己的死—一次一次地向着自己死。我很高兴地说：在死过许多次后，我又活过来了。也许我还会死，但不是结束。自《喜悦》后，我又开始了写诗：

你不给我亮光，我就是眼瞎的。你不给我空气，我的呼吸就断了。不只一次，我求告你，看见你，摸着你。我的心在白天，默然无声，在夜里，专心等候。

麻雀在屋檐下拢着翅膀酣睡，我却不睡。树枝在外面发芽，我都听见了。你的脚步像甘霖，比发芽的还轻。

我想象太阳那样活着—春天，我看到各种各样的花放开了，有的朝着上面，有的朝着下面，大部分我叫不出名字，但我爱它们。

我看到各种各样的人行在地上，有的行善事，有的行恶事。我流着各种各样的泪水，父啊，我多想象太阳那样活着，我想象太阳那样，爱东边的人，也爱西边的人。—《专心等候》

多年了，我没有看见这么多的波浪，它们手挽着手，就像遇见了什么。整个下午我一直在观看，等待，我想知道究竟发生了什么事。我忘了它们从前是怎样的，多年后当我看到它们，就看见现在的这个情形，手挽着手，相互温暖，整个下午没有留下一点点破裂。—《波浪》这些信主以后的诗作，与以前没信主的时候写的那些黑暗之诗、死亡之诗简直判若云泥。我成了一个蒙福的女人。因为我的生命所蒙的祝福，绝望似的黑暗离开了我，使我活着有了盼望。因为我的诗歌所蒙的祝福，我的写作找到了源头与起点。我现在写诗，核心问题解决了，我就无所畏惧了。我开始大胆用身边最常用的词，我们口中说得最多的词，最没有修饰能力的词。我在寻找一种朴素。这朴素说白了，就是我们的生命：感觉生命，知觉生命，灵性生命。我愿意将这三种或更多种朴素放进我的诗歌。因为我的情感所蒙的祝福，我开始学习一言一行都讨神的喜欢，交朋结友也按《圣经》的圣洁原则，因为我的心是这样渴慕与主同在，渴慕他的圣洁，渴慕他的智能，渴慕他的慈爱与赦免┅┅我真正感到神的慈爱、赦免与圣洁，是有一天读《圣经》，神的灵突然光照我，让我看到我是一个多么败坏、满身罪污的人。那天，我已经睡着了，到了半夜，我突然从梦中醒来。我开始在淡黄的灯光下读《圣经》，忽然，诗篇130篇中这样的两句话将我震住了：主耶和华啊，你若究察罪孽，谁能站得住呢？但在你有赦免之恩，要叫人敬畏你。我立即从床上起来，俯伏在地，因我觉得这是上帝通过这几句话在提醒我，让我更深地明白他的赦免与救恩。当我向上帝承认我是一个罪人，并一样一样求圣灵光照，一样一样看见自己从小到大所犯的各样罪时，我竟羞愧得没有力量站起来。我说谎，偷窃，骄傲，自以为义┅┅也许，从那个时候起，神的灵开始真正进驻我的心，并按神的计划和旨意管理我的生命。我跪在地上开始感恩，我感到我的胸中拥有了一个极大的喜乐。感谢上帝洗尽了我一切的罪，并使我成为圣洁。这是多么宝贵的需要持守的圣洁！对于我的婚姻，我也开始翻箱倒柜地将自己的生命坦露在上帝面前。以前我认为都是我丈夫不对的地方，上帝让我看到了我自己的虚假与败坏，看到了我心中的仇视与不饶恕。我一次一次地对上帝说，我错了。不认识你的日子，我怎么可能当得好妻子、母亲、女人？不认识你的日子，我是没有智能的；不认识你的日子，我自以为义，自以为善良、智能、充满了爱心；不认识你的日子，我就是眼瞎的。上帝是反对离婚的。马太福音5章32节说：凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。马太福音19章6节：所以，上帝配合的，人不可分开。以及哥林多前书7:10-11：妻子不可离开丈夫，若是离开了，不可再嫁，或是仍同丈夫和好┅┅都有非常明确的教导。而且不仅于此，旧约《何西阿书》整篇写的就是一个丈夫怎样一次一次地饶恕不贞不洁的妻子，并养育妻子与别的男人所生的孩子的事，以此让我看到上帝是怎样饶恕了我的罪，饶恕了我在信仰上的不贞不洁。我一遍一遍地读《何西阿书》，并被深深地感动了。神还让我看到，除了神一位之外，再没有良善的（路加福音18:19）。而且世上任何人都没有忠诚，没有圣洁、信实、仁爱，我也没有，这极美的品格都是从上帝那儿来的，都在上帝那儿。我终于明白了“上帝配合的，人不可分开”的真正含义。虽然人有种种理由提出离婚，也有种种理由仇视对方，不原谅对方，有种种理由与配偶以外的异性有不正当的关系┅┅当然，我也有种种理由拒绝丈夫的复婚要求，而永不原谅丈夫—因我以为我和丈夫是在信主之前离的婚，就不在真理的约束之下┅┅但，正如一些持守真理的弟兄姐妹所说的，离婚前我们不认识主，但主认识我们；如今知道了，更要守圣经真理。所以通过读《何西阿书》，通过读整本《圣经》，我终于明白了上帝创世时，在伊甸园时，加在男人女人身上的旨意：因此，人要离开父母与妻子连合，二人成为一体（创世纪2:24）。

既然二人为一体，不管我和我丈夫中间发生了什么，在上帝的旨意里，我们都是一体的。我曾经把与丈夫离婚当作自己的解放，并把永不和他复婚当作我未来生命的快乐与幸福。可如今，借着上帝那极为圣洁的亮光瓦解了我心里极为坚固的营垒与败坏，借着上帝永远不变的慈爱，借着在上帝面前谦卑、顺服、认罪、悔改，同时，也借着上帝对我离婚所受伤痛的医治，我答应了上帝，并对丈夫说，我愿意复婚，愿意饶恕他，过重归于好的符合《圣经》真理的婚姻生活。因为我不能再得罪上帝，我必须顺服《圣经》真理的带领，而且我需要圣洁，需要得释放，得医治，过自由的、喜乐的不再受任何罪捆绑约束的基督徒生活。2001年我与丈夫复婚。在复婚的过程中，我感到我整个败坏受伤的生命被上帝一一打碎，又一一修复，虽然是极为疼痛的，却又是极为喜乐的。在此，上帝自己亲自深深地进入了我的生命，更新着我的生命，并一遍一遍地带领我读《圣经》，经历着每天与主同在的平安、宁静与幸福。从前，不认识上帝时，我是孤独的，如今，我成了有依靠的人。我和我丈夫开始相爱了。上帝亲自将从他那儿来的圣洁爱情放在了我们双方的心中。

耶稣说，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了(马太福音5:28)。恨人如同杀人。他要我们从心思意念开始做起，将我们的一切都归给他，全由他来掌管。经历了这些后，感谢上帝，不仅我先生，我如今也成了一个新造的人。

从黑暗到光明，从死亡到永生我常常这样给弟兄姐妹们讲自己的见证，我说，从前，我没有认识上帝的时候，不仅生命里面是一片漆黑，生命外面也是一片漆黑，而且这漆黑每天都在加厚，加重，成为我周围无法突破的森严壁垒，让我找不到一丝亮光。一首《以前我看世界》的诗，正好表达了我那时的心情：以前我看世界不是现在这样的。

以前我看床前的月，窗外的光，都是黑暗。白昼在我周围，如同半夜。看不到什么发亮的东西，就睡了。睡眠中的梦，也是黑暗。虽然那时我也生活，我也交友，我也写作，我也工作，但我感到四处是黑暗的墙壁，并让我四面碰壁，直到浑身碰成碎片，我还把满地的生命的碎片，当作自己的思想、哲学、人生准则、智能与诗歌。现在不同了：无论走到哪里，光前后环绕我。因他说，要有光，就有了光。如今，我不再生活在那厚厚的黑屋子里了。当我听到有人敲门，我就打开了心门，门外天堂般的宁静与亮光一起向我的生命内里涌进。我的生命也从此完成了从黑暗到光明、从瞎眼到看见、从地狱到天堂、从死亡到永生的大转变。就像我的一些诗人朋友所描述的，我像一个沙漠中干渴已久的人突然看到了源源不断地涌泉，我哪里是用勺子一勺一勺地舀起水来慢慢品味，而是用碗大碗大碗地喝着┅┅我不仅喝上了这真正的看得见的泉水，而且喝上了那看不见的、有着永恒生命的活泉。2003年5月22日

__________________鲁西西，中国大陆基督徒，诗人、作家。著有《纪念叶子》、《再也不会消逝》、《国度》等。

■作者相关见证：当我饶恕时


五个台阶

谢选骏

    前言

    近年来美国的经济状况由于九十年代的扩张过度而泡沫化，股市崩盘，经济萧条接踵而至。祸不单行，六月份的失业率已经突破二十年来的最高，可谓哀鸿遍野。

    有一天，我和查经班负责人交流心得，听说有的信徒因为失业，"不好意思到教会来了"，这不禁使我陷入思索。

    经过一番思考，我不得不再度确认，对一些信徒而言，"信仰"和"价值观"并不完全重合，在某些特定场合下，二者甚至是分裂的。所以我们看到，某些伟大人物晚节不保，又有坚定的信徒沦为刑事罪犯。人们说这是"堕落"，意思是从高处跌了下来。其实在内心深处，这些坚定的"信仰者"，可能从来就是在信仰与价值的分裂中。

    这种坚定的"信徒"之所以会成为刑事罪犯（类似的事最近在美国报纸上沸沸扬扬），其关键就在于，他的信仰虽然是"毫不利己专门利人"的，但他的价值观却是依然故我的酒色财气。

    这种分裂状态是相当痛苦的，所以就连使徒保罗也叹息说："我也知道，在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不做。我所不愿意的恶，我倒去做。"（《罗马书》7:18-19）

    只有价值观完全转变，才可能"行出来"。但是怎样才能做到呢？在我身上，就发生过几次可以称为"价值突破"的精神现象，有些是信主以前，有些则是信主以后，其中信主以后的价值观变化可能是更大的。

    仇敌

    回想我自己的一生，十三岁以前，我是神的仇敌，做事无底线，受的革命教育是为目的可以不择手段。有什麽是恶的？阻挡自己前进的就是恶。什麽是善的？成全自己的就是善。在这样的意识形态中，在我这样一个无神论者和人本主义者的心目中，虽然有一个朦朦胧胧的"老天爷"存在，但那是没有位格的，相当于"自然规律"或"泛神论的神"。这样的"老天爷"并不比我们高贵，他好像只是万象中最高的一象，不仅不是造物主，有时是比人还要沉默和被动的。

    十二、三岁那年，文革的腥风血雨席卷中国。因为停课在家，旁观文革造反，打砸抢烧杀。烧杀我还没有轮上，打砸抢已经战绩辉煌。记得有一次，和几个同学打破办公室的门窗，劫掠了一堆印刷器材，然后自己办起报纸来，成为大鸣大放大字报的宣传家。

    这样的日子持续了半年多。直到武斗起来，我还乐此不疲，在枪林弹雨中穿梭不已。直到有一天，巷战造成无辜路人的死亡，我终于看见一个牺牲者倒卧在大街上，面目腊黄腊黄的，好像雕像……

    我突然知道人生毫无意义，死的时候和动物一样。那天夜里，我辗转反侧，不能入眠。我设想，如果那颗子弹射进了自己的身体，那麽我现在身在何处呢？这使我感到浑身发冷，好像被抛入了"喜马拉雅山在大陆板块挤压形成世界屋脊之前的茫茫黑海"－－那时我已经读过《十万个为什么》一书，知道沧桑巨变。

    我终于明白了，自己正在经历的"生命"，是像电影放映那样瞬息万变且不可捉摸的！自己所珍视的一切，无一可靠，终将离开自己远去！从此我颓然地走在街上，彷佛行屍走肉，好像一个旁观者，可以用另一种眼光来打量自己。

    我的信仰改变了，不再相信文革的许诺。但价值观没有变，积习难改，经常出去游逛，以致我的母亲忧心如焚，就规定我每天必须写一篇日记（结果养成我的写作习惯）。可是写完了日记，剩下的时间怎麽打发呢？于是我照样出去观察文革。

    母亲终于下达命令，要求二哥在家里看住我，不可以出门。可是二哥自己也想出去，而家里的门又是无法反锁的，何况还有气窗可供我上下出入呢！于是聪明的二哥想到了办法，那就是诱骗我读书。

    终于，我慢慢喜欢上了古代诗文。当我通过背诵字典能够看懂注解，进而理解《唐诗三百首》和《古文观止》的时候，是多麽兴奋啊！这好像是在精神的领域，攻陷了一座又一座陌生的城池，比攻占千篇一律的党委办公室有意思多了！

    雇工

    十四岁的时候，有次我遇到危险，回到家里，父母都不在，情急之下，我拿了一支腊烛，点上，跪下来祷告，求"神"保佑我度过难关。等到脱离危险后，我没有忘记这一幕，相信某种冥冥中的力量，似乎操纵一切。一有重大危险，我就会悄悄祷告，尽管我并无把握得到帮助，但我却从此逐渐相信，自己与"神明"有了某种关系，他在紧要关头，一定不会丢下我不管的。

    但在并非紧要的关头， "成功"还是要靠自己的，所谓"天助者自助也"。我逐渐相信，如果人想在世界上留下自己的印记，其捷径就是成为"上帝的鞭子"。

    那时我读了威尔斯（H. G. Wells）《世界史纲》，十分赞赏那位阿提拉，他把中国边境西蹿的匈奴残部，纠集成百万雄师，横扫欧洲，被发抖的欧洲人称为"上帝之鞭"。他蹂躏骄傲的白种人，奴役日尔曼，摧残罗马国。这真是事在人为，只要命运召唤你，你就可以主宰世界。不管是成了神的鞭子也好，雇工也好，在这个世界上就会自有神佑，可以从心所欲不逾矩。

    不知是由于懒惰呢，还是由于"虔诚"，也许两者兼而有之，我经常会拒绝实际的钻营，而把力量放在期待和祈祷上。我相信，人在宇宙主宰面前是被动的，甚至无能为力的。我们只能做他要我们做的事，而我们所能做的无非是取悦于他。

    这样的上帝，我虽然还不认识，只是像雅典人那样，视之为"未识之神"，但却相信自己的一切操在他的手中，甚至把自己的性情和遭遇，视为他的旨意和安排。我有时会抱怨他，有时会赞美他，有时会诅咒他，但从来不敢嘲笑他，我知道自己的一切不过是他手中的泥土。

    我希望以自己的努力和痛苦，唤醒他对我的怜悯，让我成为一个不同凡响的人，成为他所拣选的工具。现在回想起来，我是试图和他建立某种雇工的关系。而帮助我建立这种雇工关系的，就是形形色色的哲学与宗教。

    作为神的雇工，心里有梦想，做事无忌惮，这样的景况一直持续到二十岁。

    养子

    二十岁上，在"批林批孔运动"中，我开始恳读《四书五经》，同时也通读《新旧约全书》。本来是想增加学术修养的，不料却喜爱上了耶稣，击节叹赏他移山的信仰。我也试图像耶稣那样去爱人，但很快就被无情的现实打得粉碎，于是就转念学习如何像耶稣那样和世界作对。

    在可怕的逆境下，我开始自视为神的儿子，认为人生在世的伟大价值，就是"创造历史"，像穆罕默德和无数"先知"那样去征服世界。所以我读《福音书》，只读前一半，不读后一半。

    在旧约和新约之间，我更喜欢旧约，尤其是《先知书》，觉得充满了神秘感和权力感。上帝的创造和上帝的毁灭，同样让我感到愉悦。我想像，自己不就是旧约时代的一个先知吗？我可以代神立言，所以写起书来也模仿《先知书》的风格。

    反正我知道这些著作在我有生之年不可能出版，所以书写起来更无顾忌，只要避免直接涉及政治，预防文革再来，人人过关，抄家审查时，不要因此直接逮捕入狱判处死刑即可。在这种状态下写作"天意"，相对论和绝对值，是同时并存的。我因此也热衷比较文化论，试图找到全球通用的黄金法则，把成王败寇等而视之。

    为了成为上帝的鞭子，我努力改变自己，按照孟子"天将降大任于斯人也"的标准严格要求自己，洗冷水澡，在滴水成冰的日子里读书到夜半，因此我大哥笑我是"耐寒动物"。巴比伦英雄史诗《吉尔伽美什》（Gilgamesh）的漫游世界也令我神往，他的倦极而归也是仿效的榜样。

    我睡硬板床，甚至在旅途中创造过三天不睡觉的记录，因为我要追随耶稣"人子没有枕头的地方"这一风范。在我看来，那是和汉将霍去病的"匈奴未灭何以家为"，以及起义者黄巢的"丈夫破产不为家"，殊途同归。

    说来奇怪，在这种情况下，我最崇拜的人物，竟然还是只身抗敌的文天祥。后来我知道，这还是因为我的"信仰改变了，但价值观没有变"。在我看来，一个文天祥就抵得上三千万日本人。日本人依靠"神风"挫败了强大的蒙古铁蹄，而文天祥依靠"正气"却达到了同样的精神奇蹟，甚至尤有过之。

    以文天祥为榜样，为中国的自主性，我努力了二十多年。七十年代、八十年代和九十年代上半期，就这样过去了，我写作和出版了几百万字……

    我这样的"儿子"显然只是神的养子、门客，还够不上神的继子，至于神的亲子，就差得更远了。

    继子

    1996年复活节期间，我在纽约病得很重，意识到自己一生的理想，随时会由于生命结束而一笔勾销。"出师未捷身先死，常使英雄泪满襟"，生命就是不确定的，理想只是主观的，我因此在自己的软弱和耶稣的十字架之间，发现了强烈的反差。世间的一切原来真是虚空和捕风，因为连观众本身也将化为乌有。

    在耶稣面前我感到自己的痛苦是来自个人奋斗，而他的痛苦是为了拯救世人，他且是无罪的，不像我，是被自我实现的欲火所焚烧。

    有时，我好像也在追求利他境界，但是实践利他行为的动机动力，难道不是为搏得他人赞扬，或是为了印证自己心目中的某种自我形像吗？

    这就是社会生物学者们所说的"种族利己主义"吗？那麽其实利他者很快就会成为利己者，因为自己的利他行为，是交易的筹码！（所以由爱生恨的事情，经常在恋人之间发生）！而这时克己的努力，往往使人变得更伪善，而不是更良善。

    既然我意识到以往的人生奋斗是以自我为中心的，因而是缺乏终极性的，全部理想无论包装得多麽精致以致于冠冕堂皇，其实都为了荣耀自己，而不为荣耀永生的造物主。可是现在，我正直接面对孤独死去的前景，如果没有造物主，那荣耀我自己，不是十分滑稽而且毫无意义吗？

    正如耶和华说："必朽的人哪，你要引用以色列人常说的话，说：‘我们的罪恶过犯好像担子压在我们身上，我们渐渐消瘦。我们怎能活下去呢？'要告诉他们，我，至高的上主，指著自己的永生发誓，我不愿意看见罪人死亡，我宁愿看见他们改过而存活。以色列人哪，你们要悔改，离弃邪恶的行为！你们何必死亡呢？"（《以西结书》33:10－11）

    我从这里看到了耶和华的仁慈。以前我以为耶和华是怒气冲冲的，只有耶稣是仁慈的。现在看了这些话，我知道了，圣子的仁慈是从圣父那里来的。正如耶稣所说，除了神一位之外，再没有良善的（《路加福音》18:19 ）。又如早在《出埃及记》里圣父就说"我耶和华是医治你的。"他只要人们遵循他的命令，行他眼中看为正的事（《出埃及记》15:26）。

    在如此绝望的反省中，我终于向耶稣基督承认自己是一个罪人，因为我在主面前是不洁净的，好像尘土。我好像在追求自由。但是我追求自由的动机动力，难道不是与那些压迫者要压迫他人的动机动力完全一致吗？正如阶级斗争的胜利不过是制造了新的奴隶主。

    这正是人的罪性之存在，给了压迫者以压迫的可能。如果追求自由成功了，难道我们保证不会利用民主制度去巧取（尽管这"多少好于"专制制度下的"豪夺"）？因为被压迫者与压迫者，内心的罪性是全然相通的。我好像在追求理想。但是我追求理想的动机动力，难道不是与贪官污吏的欲火全然相通吗？

    这就是所谓的求生欲以致扩张欲？尽管我欲火的外延似乎大一点，高一点，但是在罪性的意义上，没有任何本质的区别。

    这样的欲火在信耶稣之后，也并没有熄灭。人一直住在主的家中，然而却没有产生儿子与主人的态度，事事要和上帝讲条件，喜欢和他人攀比："他根本不信上帝，你为什麽对他这样好？"而当自己遇到厄运，就想到上帝待我如何不公，心里气愤，怀疑也就油然而生。这其实是吃教者（Rice-Christian）的特点。

    有时我甚至对神不满，认为圣经的启示毕竟不是我们中国人的，上帝可能更偏爱洋人。因而在圣经之外，可能还需要到祖先的古籍里，去寻找"亲生的上帝"。如果我们能从比较宗教学中得出新的教义，岂不左右逢源，上下得益？这样我们就不再是继子了，因为"我的祖先比你们还阔气！"（阿Q语）

    难道圣经本身的启示还不够我用的？不对吧，记得保罗身上有刺，求主除去，主却对他说："我的恩典够你用的。因为我的能力，是在人的软弱上显得完全。"（《哥林多后书》12:9）那么，我到圣经启示以外，去寻求上帝的动机究竟是什麽呢？

    经过反省，我发现那还是欲火在作怪。欲火是今生的生物机能，适当则有益，过度则有害。而对于基督徒来说，"我们若靠基督，只在今生有指望，就算比众人更可怜。"（《哥林多前书》15:19）

    亲子

    教父奥古斯丁（St. Augustine，354-430），曾经是摩尼教（Manichean）信徒。使他改宗的那段经文在《罗马书》13:12-14："黑夜已深，白昼将近。我们就当脱去暗昧的行为，带上光明的兵器。行事为人要端正，好像行在白昼。不可荒宴醉酒。不可好色邪荡。不可争竞嫉妒。总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。"

    这段经文给了奥古斯丁，也给了我们一个"拒绝犯罪的理由"。拒绝犯罪是需要理由的！而且常常需要一个充足理由，以抵抗自己的心动和世界的嘲笑！尤其当我们经常看见较好的人受苦而较恶的人当道时，我们的欲火即使经得起善意的诱惑，也经不起恶意的挑衅啊！我们怎能忍气吞声地"洁身自好"？或是自欺欺人地"临阵逃脱"呢？

    然而在这里，圣经却以"上帝的命令"这一无上权威的方式，给我们充分理由以免除罪恶，这使我们如释重负！

    使徒保罗本人也经历过这种改变，他深有体会地说："所以，你们因信耶稣基督，都是神的儿子。你们受洗归入基督的，都是披戴基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女。因为你们在基督耶稣里都成为一了。（《加拉太书》3:26-28）

    养子－继子－亲子，这种身份上的区别，不仅仅是"对神的态度不同"，也是自我身份认定的不同。我们在海外，都知道"身份问题"的重要性，那麽在信仰问题上呢？面对上帝时的"不同态度"，也和自我认定的"身份"有关。

    以公司为例来说，在创业阶段，同为员工，老板的儿子是最有可能不领薪水的。如果公司的资金周转困难，他还要自己拿钱出来，帮助公司度过难关。耶稣以牺牲自我，一人教化整个世界，就是因为他是永生神的儿子。

    基督徒，不是从泛泛的信仰和"做好人"开始的，而是从"做神的儿女"开始。只有做了神的儿女、"老板的儿女"，从此不再是雇工和奴仆，不再以薪水为生等等"身份的调整"之后，新的价值观才可能确立起来（也不是"肯定确立起来"）。

    许多国家同时拥有雇佣兵和子弟兵这两种军队。雇佣兵受托完成的，往往是例行的工作，而非凡的、危险的与最重要的工作，一定要委派自己亲信的子弟兵。这不是对自己人比较残酷，而是因为在关键时刻，只有子弟兵是可靠的。

    认识耶稣在十字架上的苦难并以他为美，是区分养子、继子、亲子等（自我认定中）不同身份阶段的关键所在。因为耶稣基督的十字架和受苦，他的流亡布道和贫困，他的众叛亲离和被弃，他的不同凡响和卑贱，颠覆了世界的价值观，"我们既藉著我主耶稣基督，得与神和好，也就藉著他，以神为乐。"（《罗马书》5:11）

    基于这种身份认定，我开始做义工，从不拒绝任何福音事工，并且绝不从福音事工中收取任何报酬。开始退回稿费和其它报酬时，我还是觉得有点可惜，但很快我好像听见主问我，你真的缺钱吗？我赶紧说，不缺，不缺！

    我害怕主一生气，就把我剩余的钱真的全部拿走，或是更糟糕的，就像《使徒行传》第五章记载的亚拿尼亚和他的妻子撒非喇，因为卖了田产把价银私自留下几分，欺哄圣灵，就仆倒在使徒面前断了气。

    不接受稿费和其它"福音事工的报酬"，那感觉真的很好！那真是像耶稣在《约翰福音》中所说的"真自由"："奴仆不能永远住在家里，儿子是永远住在家里。所以天父的儿子若叫你们自由，你们就真自由了。"（《约翰福音》8:35-36）

    我总是在最困难的时候得到意想不到的解围，我猜想那就是来自主的怜悯

    ___________________________

    作者来自中国，现住纽约市


完美的错误

    1945年，我的外祖父是一名木匠。有一天，他正在赶着做一批板条箱，那是教堂用来装衣服运到中国去救助孤儿的。干完活回家的路上，外祖父伸手到他的衬衫口袋去摸他的眼镜，突然发现眼镜不见了。他在脑子里把他这一天做过的事重放了一遍，然后意识到：眼镜从口袋里滑落了出去，掉进了其中一只他正在钉钉子的板条箱里。他的崭新的眼镜就是这样漂洋过海去了中国。

    当时美国正值大萧条时期，外祖父要养活6个孩子，生活非常吃紧，而那副眼镜，是那天早上他刚花了20美元买来的：他为要重新买一副眼镜的念头而烦恼不堪。“这不公平”。在沮丧的回家途中，他嘀咕道：“上帝啊，我一向对你忠诚，把我的时间和金钱都奉献给你，可是现在，你看。”

    半年后，抗日战争胜利，中国那所孤儿院的院落长——一个美国传教士，回美国休假。在一个星期天，他来到了外祖父所在的这所芝加哥的小教堂。他一开始热忱地感谢了那些援助孤儿的人们。但最重要的，他说：“我必须感谢去年你们送给我的那副眼镜。大家知道，日本人扫荡孤儿院，毁坏了所有东西，包括我的眼镜。我当时已经绝望了。就算我有钱，在当时也没有办法重新配一副眼镜。由于眼睛看不清楚，我开始天天头疼，我和我的同事天天祈祷能有一副眼镜出现。然后，你们的箱子就运到了。当我的同事打开箱盖，他们发现一副眼镜躺在那些衣服上。”

    院长停顿了许久，好让自己的话音降低一些。然后，带着众人的悬念，他继续道：“各位乡亲，当我戴上那副眼镜，我发现它就像是为我度身定做的一样！我的世界顿时清晰，头也不疼了。我要感谢你们，是你们为我做了这一切！”

    人们听着，纷纷为这副奇迹般的眼镜而欢欣。但是他们同时也在想，这位院长肯定是搞错了，我们可没有送过他眼镜啊，在当初的援助物资目录上，没有眼镜这一项。

    只有一个人清楚这是怎么回事。他静静地站在后排。眼泪流到脸上。在所有的人当中，只有这个普通的木匠知道，上帝是以怎样一种不普通的方式创造了奇迹。

     摘自《武汉晚报》


主啊，我算什么?

    《十字架》专题片《迦南歌声》中小敏的见证

    (真理报加西版2004年1月号转载)

    一个出生在河南农村的小女孩，仅有初中一年级学历，从没学过作诗作曲，完全不通乐理，却成了古今中外创作赞美诗歌最多的人，这究竟是怎么一回事啊？

在舅妈带领下信主

    我出生在一个农民的家庭，父母亲都是特别老实的庄稼人。我妈妈就没上过学，我父亲也就是上过一年到两年的学堂，也就是不认识几个字，都是特别穷困。

    后来上学上到初一的时候，我患了鼻窦炎。每天到中午就是头晕、呕心，就上不下去。后来我也就不再去上学。

    是舅妈向我传的福音，当时她跟我传福音的时候，我就感受到天地之间肯定会有一位创造的主宰。我常常会坐下来静思，仰望天空啊、飞鸟啊、野花啊，还有这些树木啊、青草、田野，在我心目当中，我就感受到是神的创造，但是我不知道这个神他的名字叫什么，他是谁。所以，后来当舅妈给我传福音的时候，我就非常清楚地知道，噢，就是他！我就找到这位真神。

    我去聚会第一次、第二次，我就感受到我的身体和过去不一样。我说：主啊，我真的相信有一位神，我相信你一定会医治我，并且会引导我，让我认识你，你会改变我的人生。

    当时我是背着家里的人去的，他们曾经反对我，特别是哥哥，觉得女孩儿不在家里，老是不在家里呆着，拔脚倒处乱跑，所以他就很反对，对我逼迫就是也比较大一点。所以，我是偷偷地出去聚会。看到教会当中的弟兄姊妹这么样地可爱，他们彼此相爱，又是这么样地朴实和诚实，那种和谐温馨的气氛常常使我难忘。我就立志跟随他。就在我立志决定要服事主的时候，那个时候我被圣灵感动，唱出第一首诗歌，是在九零年的年底。

受圣灵感动唱出的歌

    当时，我只是教给我本村的一位小姊妹，她就教给了别人，就是这样一首、两首……别人说：你这些诗歌是从哪儿学来的？她说：跟着敏姐学的。后来，教会里面的一个弟兄还有一个姊妹知道了，他们就觉得：小敏怎么会唱歌呢？她又不出门，又不爱讲话。我们聚会的时候，哪个地方是旮旯，她就在哪里坐。她为什么会唱歌？他们就感觉到稀奇。后来当他们唱：

    主啊我赞美你，

    因为你拣选了我，

    在这茫茫的人海中，

    是你把我找寻……

    当他们唱这些诗歌的时候，心里面非常、非常地受感动，还不是一般的感动。就感受到上帝呀，你真好，你没有嫌弃我。我们本是尘土，本是这些不如虫，不如蛆的世人。然而你竟这么样地怜悯、眷顾我们，捡选我们。他们非常受感动，他们就查，这些诗歌是从哪儿来的？后来他们就找到我。

    在祷告的时候；在静默的时候；在沉思的时候；还有在听道的时候……很多的时候，圣灵就会很奇妙地在我的心中给我一句话，这个诗歌就会不到五分钟或者十分钟，连词带曲，就一块儿会唱出来。有些弟兄姊妹会记谱，我写出来一首诗歌就站在上面教，他们就把它很快地就记下来。

    在一天早晨，我们祷告的时候，很多的人一起，有一些弟兄姊妹很长时间没有见面，就非常的想念，站在那个地方流泪就哭。当时，我不知道为什么就哭，为什么一进这个会场就受感动呢？我就在神面前祷告，我说主啊，我们今天的相聚就是因着你的缘故，如果没有你十字架上的大爱，如果没有你的宝血，我们每个人是互不相识的，不可能就象亲兄妹一样的和睦。那颗感恩的心特别地强烈。主啊，非常感谢你，感谢你。就是因为这句话：「感谢你」，《感恩的泪水》这首诗歌也就是很快写出来。

    我感受到这是神在我身上的作为。你想呢，我连初中都没有毕业。我就常常在神面前祷告，我说神呐，这些都是你自己做的，不是我做的。如果你不使用我，你不感动我，我连一个字都写不出来。

    有一天晚上，有风有雨，就在秋天，我要到一个地方去聚会。有一句话：「主啊，愿你拉住我们的手，在风雨中行驶。」啊，我说：神啊，这一句话太好了，这是你对我的鼓励。后来我就唱：

    主啊，愿你拉住我们的手，

    在风雨中行驶。

    主啊，愿你牵着我们的心，

    飞往世界各地……

    [解说词：小敏是饱经磨难的中国教会的女儿。她的诗歌在风雨中孕育，在血泪中诞生，是中国教会沧桑命运的真实回声。]

因信仰而遭拘捕

    九二年的九月七号，我们正在屋里聚会，有人说：不好啦！公安局的来啦！当时给我们带到一个县城的公安局，里面有很多被抓的女囚犯呐。有的是抽烟的；有的是贩卖人口的；有的是杀人的；有的是赌博的。我们进去，她们也稀奇，说：你们怎么一下子进来这么多人？你们是偷什么东西还是杀人放火了？我说：我们什么都没有做，我们是信主的，我们是信耶稣的，我们是在聚会的时候被他们抓的。她们说：信主的好，为什么他们还抓你们？

    那个时候我突然要唱诗歌：

    非常的岁月里，

    才能锻炼自己；

    非常的岁月里，

    才能成长。

    你看那高山的松，

    迎着那四面的风，

    经过漫长岁月酷暑严寒春夏秋冬，

    依然挺拔依然高耸，

    不屈不挠万古长青，

    万古长青……

    有人去看我，说你父亲因着你也瘦了，地里的农活还忙，你赶快跟他们说你不信了，或者怎么，你就出去吧！我说，你如果让我说这样的话，我就是在里面住一辈子我也不会出去。我说我就是要坚守自己的信仰，你去告诉我父母亲，不管他们对我有多么的生气，我相信神会怜悯我的，神也会安慰他们。

    不知道什么时候我认识了红蓝紫，

    不知道什么时候我已经长高......

    [解说词：在监狱里，小敏将她心中的歌，唱给犯人们听。她唱道：我在风中猜想，在雨中寻觅，寻了很久很久，没有找到谜底。听人说，你去寻找真神，他会告诉你。因为他曾创造天地，智慧和知识都在他那里。啊，多欢喜！我找到了伟大的上帝，给我解开很多很多的谜，告诉我人生的价值和意义，生活变得丰富而美丽。朋友，你是否也有这些谜？请你快来认识上帝！他离你不远，就在你的身边，在你的信心里。]

    这首诗歌是迦南诗歌当中最长的一首。我当时唱给她们之后，我完全忘记了我是在监狱里。好像我就是在路上，在另一个地方给别人传福音。她们几个人都在那儿讲：哎呀，真好真好！哎呀，真是有神。就在这个时候呢，窗口忽然间就听到一个人的声音，这个人就是拘留所的所长。他把头伸进来说：我告诉你啊，你进到这个地方，你就没有想到怎么样回家？你一进到这个地方，你就开始又传开了。

用歌声感动囚犯

    就当时我在传福音的时候没有想到，她们这些人会不会说：哎呀，这个人是不是一个疯子啊？怎么进到这个里面还会传福音？当时这些人就说：哎呀，你们的主真好，你们的诗歌也这么好，为什么还要抓你们？后来我就说：这是神的美意。一看到她们高举神的时候，就是说愿意归向神的时候，说：这个主太好了，我要相信，那个时候所有的忧愁就再也没有了。我说：主啊，求你让很多的人都归在你的面前。哪怕我们在这里面，一辈子不把我们放出来，只要人悔改，能够认识你，就是我们极大的甘甜和喜乐。

    特别地感谢主在里面加给我很大的力量。每天晚上的时候，我们几个人会轮流祷告。我们轮流禁食，为我们房间里面的祷告。所以在里面的那一段日子，没有一个人说信耶稣的不好。我们走的时候甚至她们会拉住我们的手：你们出去之后，一定回来看我们。在那个里面那段日子，是我一生很难忘啊，真是，神也给我很多的话。

    有一天，当我们放风的时候，我猛然地听到男号里有一阵惨叫声，就是那些监狱的人，在里面住的时间长了，他们就去打刚送到监狱里面的那些人。那声惨叫猛地传到我耳朵里，我就再也睡不下去，我猛地就坐起来。那个时候，就有一句话：渴望自由，渴望安宁，渴望人世间都充满主爱，黑暗的地方需要光明，争斗的地方需要和平。愿作爱的使者……，我今天活着，我真是感到是神在拣选我，能够把福音传给那些需要的人。

    其实，我没有像有一些弟兄姊妹受的苦受的那么样的多。而他们在监狱的里面，他们出来作见证，他们在服事神，给我很大的力量。他们是被耶稣所呼召出来的一群人。他们甚至把生死置之度外。

为传福音四处奔走

    很多人不理解，他们就说：为什么要这样的跑，离开家？甚至现在我们都有孩子了，有时候会把孩子撇在家里，很多人不理解：你们就是违背了圣经。但那个时候我就想，我说主啊，如果每一个人都在家里坐着，福音怎么样能够传给那些特别需要的人？

    有的时候很孤单，好像没人理解。有一天来到小路上，四下无人，静悄悄的，没有一个人。那个时候感觉到主在感动我：现在你并不孤单，有耶稣与你同在。你受过多大的委屈，甚至多大的艰难，你走到哪个地方，耶稣就与你同在，他和你一起走。所以，我就在那个时候唱：

    主你是我最知心的朋友，

    主你是我最亲爱的伴侣……

    其实，像我们也都有灰心的时候，但没有说灰心的时候就说:主啊，我不相信你。也许就是说，主啊，我们就不要传福音了吧，我们就相信有你，在家里呆着。其实，我们也都这样想过，但是不能。很多的灵魂牵挂在心的里面。这真是被主放上的。没有信耶稣的时候，就是在中国，没有想到有一个国度的胸怀，或者怎么样爱国。我看诗篇叁十叁篇，上面说：以耶和华为神的，那国是有福的。我看到这句话的时候，我就会想到我生长的国家，多少年多少代，战火滚滚硝烟弥漫……主啊，你能够看顾我们的国家，我相信当我们的国家敬畏你的时候，这个国家也是有福的。所以，那个时候就非常受感动，能够举手，为着中国祷告。

    哪怕只有一滴血一滴汗，

    也要洒在中国；

    哪怕只剩一口气一把力，

    也要献给中国。听母亲穿越海峡的呼唤声，

    中国人是神的儿女。

    中国啊，中国！你快来安息，

    神已经找到你；

    你已不在迷途上跋涉，

    中国属于上帝！

    当我被圣灵感动唱出《中国属于上帝》的时候，下面整个就是被这首诗歌震动了，哎呀，就在下面举手，神呐，中国是属于你的！中国是敬畏你的！中国从君王到百姓，从臣宰到士卒，都要起来认识你！

    [解说：如今的小敏，虽然早已是孩子的母亲，却依然属于上帝，属于教会，属于中国；她的诗歌依然源源不断地从心中涌出。]

    我要唱那一首歌，

    唱一首天上的歌。

    天上的乌云，

    心的忧愁，

    全都洒落。

    生命的河，

    喜乐的河，

    缓缓流进我的心窝；

    生命的河，

    喜乐的河，

    缓缓流进我的心窝。

    [解说：跳动着七千万中国基督徒的脉搏，接续着一百年来无数传道人的脚踪，预告着中华民族不能逃避的命运，迦南诗歌正在成为一种民族的圣歌。]

    到了晚上，

    鸽子飞回来，

    衔来一个新拧的橄榄叶，

    它代表希望，

    它代表和平，

    它代表又是一个更新的年代。

    我们踏着血，

    踏着泪走过来，

    大雁飞北飞南，

    唱不完神的爱。

    今日的中国，

    已不再荒凉，

    你看到处处都是苏醒的草木。

    今日的中国，

    已不再荒凉，

    你看到处处都是苏醒的草木。

    (编者按: 图文均由「神州传播协会」提供，特此鸣谢!「迦南诗歌精选」CD，「十字架-耶稣在中国」VCD,中英文双声道DVD，均由温哥华短宣中心作加拿大总代理，需要者请打电话至604-273-0223查询)


我怎样成为一个基督徒

◎蒋宋美龄

抗战期间为抗日战士缝补衣服

1945年访美时会见总统罗斯福

1945年在白宫会见美国总统杜鲁门

我的家庭

    我的家庭乃是传道家庭，双亲都是非常虔诚的基督徒。我从小就上主日学，参加主日聚会，以及每天的家庭礼拜。有时我心中极不高兴那样勉强坐着听那冗长的讲道，然而就在不知不觉中，倒吸收了不少主的道理。甚至我和蒋先生结婚之后，我实际上还没有重生。在知识上我相信基督的神性，我也相信耶稣到世上来救赎罪人；但这对我个人并无大关系。虽然祂是为我死，也是为全世界的人死，这事实在我身上并无特殊意义。至于罪吗，人人都是罪人，我决不会比一般人更坏啊！

第一次灵性的转机

    我母亲对主的关系并不这样，她的生活与上帝极其亲近，她常花好几个钟头来祷告，与主交通。那时，我们每逢遭遇困难，总是找她替我们祷告。

    母亲的死对她的每一个儿女都是一个重大的打击，但是对我的打击也许最重，因为我是她最小的女儿；我对她的倚赖程度是超过我自己所知道的。

    那时，蒋先生在日本侵略的威胁之外，又加上一个负担，就是剿灭那时在国内的内乱。同时，黄河泛滥成灾，大批人民遭遇饥荒的威胁。多年以来，我和　蒋先生密切同工，以达到他的目的—建立一个统一的现代化中国。这时，许多的困难叫我心灰意冷，几濒于绝望，而母亲却已不在世间，不能天天为我们祈祷了。我该怎么办呢？我能向谁求援呢？现在回想起来，我明白这是我第一次的灵性转机。

    在蒋先生与我结婚以前，他曾答应我母亲要查考圣经，后来他果然忠实践守这诺言。这在我母亲临终以前，她带领了蒋先生正式归主。后来他每天仍然自行查考圣经，想要明白旧约中复杂繁奥的真理，这是一件颇为烦难的工作，因为难得有几则圣经历史，是一个不在基督教环境中长大的人所能领会欣赏的。当我看到他这样在困难中努力查考的时候，我晓得我应该帮助他，像我母亲一向所作的一样。

    我从前在美国卫尔斯理大学读书时候，曾选修过一门「旧约历史」课程。于是我就利用我的旧笔记旧课本，开始每天同他有一段查经的时候，一直到现在，我们还保持这个习惯。每天早上六时半我们一起祷告、读经，并讨论彼此的心得。每晚就寝前，我们也在一起祷告。

女子护卫男子

    一九三六年，蒋先生在西安被部属劫持。那时，事实证明了这一个每日早晨的灵修习惯，是一块支持并供给他力量的盘石。虽然处于可怖的精神痛苦之下，随时有丧生的可能，又因身体在蒙难时跌伤，但他在那段被劫持期间，心灵上却是十分平安。劫持他的人把他幽禁十日之久，不让他向外通消息。那时，举世震惊，全国人民要求劫持他的人即刻将他平安地释回。

    后来，我终于设法得以搭飞机到西安，随伴在他的身旁。当劫持他的人允许我会见他的时候，他惊讶得就像见了鬼魂一般。当他镇静下来以后，他给我看一节圣经，是他当天早晨读到的：「耶和华在地上造了一件新事，就是女子护卫男子。」（杰里迈亚书卅一章廿二节）无怪乎他与我两人这样笃信不渝，直到今日！

神的托付

    一九四九年，国内形势转变，我到达台湾以后不久，便觉得神呼召我组织一个祈祷的团体。当时，我对这件事十分胆寒。我觉得十分不自在，竭力想逃避这个责任。我害怕我的朋友会认为我过分虔诚，就像我以前对母亲的看法一样。我们多数的人都能很自然地表露我们对家人或朋友的爱，并不缄默；但却最不愿意别人知道我们对基督的忠诚，这岂非怪事！事实如此，我们爱祂的心也就渐渐冷淡了。因为惟有一再坚认我们的信心，我们才能保持活的爱心。

    于是，我就邀请了五位朋友到我的新居里来，她们都是虔诚的基督徒。我告诉他们，从那天起我希望有一个祈祷会。我提起耶稣基督的应许说，若有两三个人奉祂的名聚会，祂就在他们中间。如果她们同意，我们就可以一同为中国和世界的命运祈祷。

中华妇女祈祷会

    从那时起，我们就在每星期三下午举行祈祷会，五年来一直没有间断过。最初的时候，我们必须克服一种不自在的感觉，开始时大家都很害羞，我们中间有些人从来没有在公众中出声祈祷过，一向很熟的朋友，在神面前突然陌生起来。但神终于负责带领了这个聚会，赐圣灵真正的与我们同在，不时充满了整个房间。

    每年复活节，我们的祈祷会都举行受难节崇拜，由台电广播。我们着重说明耶稣钉死以后所发生的事件，当时除了羞愤自缢的加略人犹大之外，使徒们都变成了名副其实的属灵伟人，并具有惊人的领导能力。他们虽然饱受逼迫苦害，却在到处宣传福音，为公义的国度争战。他们这批极少数的基督徒，不单没有像一群无牧人的迷羊四处流散，反而形成了一个紧密联结不可力敌的团体，以致在可怕的压迫残害之下，他们竟然强过整个罗马帝国的力量。为什么我们不能像他们那样地热心无所惧怕，而是一些胆怯、无生气、连所信的是什么也弄不清楚的基督徒？

    福音书中记载，耶稣基督在祂工作期间，常常必须离开群众去与父上帝相交。祂不但独自这样做，也带着祂的门徒一同这样做。祂是上帝的儿子，尚且需要靠着祈祷更新祂的灵力，我们自然更需要祈祷—一同祈祷、出声祈祷，抱着迫切的热诚和愿望祈求上帝旨意的成就。

    每周的祷告会由我们各人轮流主领。聚会开始的时候，通常有二分钟默祷，接着唱几首大家所喜爱的赞美诗，然后由主领人读一段经文，并述她个人与这段经文有关系的属灵见证，再由大家公开讨论这个题目。之后，与会的人各提出代祷事项，特别为某事或某人代祷。我们很虔诚的跪下，有二三个人依次随圣灵引导开声祷告。我们并没有固定的程序，因为我们觉得，自发的精神与多样的变化更能引起我们的热心。然而，每此结束的时候，我们例必按着上帝的旨意为中国的前途和世界和平祈祷。

经历圣灵的洗

    在最早的几次聚会中，有一次一位主领人请凡是经历过圣灵同在的人举起手来，那时我没有举手。一直到后来，我才认识了住在我里面的圣灵。事实经过如下：

    某日，我读主钉十字架的一段，当我读到一个兵丁用枪刺祂的肋旁，血和水从伤口流出来的时候，我停下来了。这件事我以前曾读过许多遍，从来不曾特别受感动，但这次我竟然哭了。那天，我第一次悟到祂是为我受了这些伤痛。我哭了又哭，深深觉到自己的卑微不配。那是一种很奇特的感觉，是极大的忧伤与极大的舒畅同时交汇。我本来很少哭，因为我们从小就学习不流露自己的情感。但是那一次眼泪竟然如潮水一般的流出，使我无法抑制。同时，我心中感到轻快如释重负，觉得我的罪已被泪水冲洗净尽了。

    那次，我经历了圣灵的洗，从这天起，我就不单从头脑中相信，而是个人亲自与我的主结连。「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」（林后五章十七节）

我的宗教观

    我的个性，不喜欢玄虚，而爱好实际，……世上看得见的东西，我才相信，否则我就不相信，别人承认的事情，我未必因而也加以承认，换句话说，适合我父亲的宗教，不一定能感动我，那只适口舌，宛如糖衣药丸的宗教，我并不信仰的。

    我知道我母亲的生活，与上帝非常接近，我认识我母亲的伟大，我在幼年时，对于母亲强迫我的宗教训练，多少有些不肯受命，但我相信这种训练，给我的影响很大。那时的家庭祈祷，往往使我厌倦，我就借着口渴为推托，偷偷地溜到外面去，这常常使母亲烦恼。那时我也像我的兄弟姊妹一样，必须常常上教堂去，而冗长的说教，使我觉得非常憎厌，可是今天想起来，这种常上教堂的习惯，养成了我作事的恒心，这真是深可感谢的训练。

    母亲的个性，处处表示出她的严厉刚强，而绝对不是优柔善感的。母亲那时虔诚的祈祷，是我幼年生活中最深刻的印象，她常常自闭于三楼的一间屋子里，举行祈祷，祈祷的时间很长，有时天没有亮就开始了。我们有什么难题要求解决，母亲一定对我们道：「让我去叩问上帝。」我们不能催促她立刻回答，因为叩询上帝，不是五分钟可得到效果的事情，一定要耐心等待上帝的启示。但奇怪的是，凡母亲祈祷上帝以求决定的任何事情，结果都是良好的。

    所以母亲谢世之后，我常常自己想，我的精神生活将渐渐成长了。说得更直接一些，我觉得上帝之所以召我母亲，为了要使她的儿女得以自立。当我母亲在世的时候，我常常以为我所应做或不应做的事情，母亲会替我祷告上帝，叩询上帝的。她虽坚持着我们必须自己祈祷，她不能做我们的居间人，然而我确信她有无数长时间的祷告，是专替我们举行的，或许因为有这样一个母亲在我心中和宗教发生了联系，就使我怎样也没法子把它舍弃了。

    在我结束这个祈祷问题以前，我想告诉你们从母亲那里得到的一次教训。那时她已卧病在床，距离她去世的日子没有多久了。那时日本开始掠夺我国的东三省。这件事的详细情形，我们对母亲是保守着秘密的，有一天我恰好同她谈到日本威迫我们的急切，当时我激动得不能自制，突然高声喊了出来：

    「母亲，你的祈祷很有力量，为什么不祈求上帝，用地震或类此的灾祸惩罚日本呢？」她把脸转过了好一回，接着用严肃的目光，看着我：「当你祈祷，或求我替你祈祷的时候，切不要拿这种要求侮辱上帝，我们凡人尚且不应当有此存心，何况祈求上帝呢？」

    我所受的影响很深，我知道日本国民因政府对华行动的谬妄而受到苦痛的很多，所以，现在也能替日本国民祈祷了。

    过去七年之中，不如意事十常八九，我因此感到悲观。国家则内忧外患，交迫而来，最富饶的东北四省，给敌人夺了去，人民则饱受水旱灾荒，原应团结一致的军政领袖，却又常常发生纠纷。在私人方面呢，虔诚的慈母又与世长辞，这种痛心的遭遇，使我看到了人生的缺憾，以及人事的艰难。我们为国家努力，宛如杯水车薪，无济大事，我觉得人生在历史的洪流中，渺小得不啻沧海一粟。有时我自己对自己道：「国家果真强盛果真统一了，我们又怎样呢？天下事真没有一个止境的么？盛极必衰，一个国家到了繁荣的极端，一定就要下降！」（这些话我从来没有对丈夫说过）

    回忆我若干年来的结婚生活，我与宗教发生关系，可分三个阶段：第一个阶段，我极度的热心与爱国，也就是欲替国家做些事情。我的机会很好，我与丈夫合作，就不难对国家有所贡献了。我虽有这样的抱负，但只靠自我，我实在还缺少一种精神上的定力。

    接着是第二阶段。我在上面已说过的种种忧患，使我失望悲观，颓丧消极了起来。直到慈母去世，真觉得眼前一团漆黑。北方有强敌的铁蹄，南方有政治的裂痕，西北旱荒，长江水灾，而最亲爱的母亲，又给上帝呼召了去。除了空虚，我还有些什么呢？

    我母亲的宗教精神，给了蒋委员长很大的影响，我于是想到，我在精神方面，不能鼓励我的丈夫，实在觉得万分遗憾。委员长的太夫人是热心的佛教徒，他的信仰基督教，完全是由于我母的劝导。为了要使我们的婚约得她许可，委员长允许研究基督教义，并且诵习圣经。后来我发现他谨守前约，我母去世后，也丝毫不变初衷，但教义中，初起也有一些不能了解的地方，读时很觉沉闷。他每天诵习旧约，苦思冥索，自多困难，所以我在日常谈话中，实有把难解决之处，委婉示意的必要。

    于是我方始明了，我要就丈夫的需要，尽力帮助他，就是为国家尽了最大的责任。我就把我所知道的精神园地，引导丈夫进去。同时我因生活纷乱，陷于悲愁的深渊，也想找一自拔的途径，于是不知不觉地又回到了母亲所信仰的上帝那里。我知道宇宙间有一种力量，它的伟大，决不是人们所能企及的，那就是上帝的力量，母亲鼓励委员长精神生活的任务，既由我担负了起来，我也日渐和上帝接近了。

    由此而入第三阶段。我所愿做的一切，都出于上帝的意思，而不是自己的。人生实很简单，是我们把它弄得如此纷乱而复杂，中式旧式绘画，每幅都有一个主要题材，譬如花卉画轴，其中有一朵花是立体，其余不过衬托辅助而已。复杂的人生也是如此。那么人生的那朵花是什么呢？就我现在所觉悟的，那是上帝的意志。但需要绝对的虔诚与忠信，方有明白上帝意志的可能。如今政治生活充满着虚伪、策略和外交手腕，可是我深信这些并不是政治家的最有力武器，他们最有力的武器，是有忠诚和正直。

    总之，在我看来，宗教是很简单的事情，其意义就是尽我心、我力、我意，以实行上帝的意志。……我信仰的上帝，祂有无限力量可以帮助我们，他的恩惠，简直会超出我们的想望和祈求。

                                                    转载自<<圣经与中国文化>>


从山洞里的修道士到新教牧师

王约翰

    1. 八岁立志当神父

    我从小就算是个基督徒，因为出生在天主教的家庭里。还记得1970年，我七岁时，还在“文革”期间，我们村里有1000多人，100％都是天主教徒。那时，我第一次正式接触了宗教信仰问题，是我父亲的姥姥在单独照顾我时对我讲主祷文。我对信仰很感兴趣。第二年我上学了，当时我们村子里有一位没有封为修女的“姑娘”，大家都称呼她“仙女姑姑”，50来岁，非常虔诚、热心，她教我怎样向玛利亚祷告求加力量。她那里有一本经书——《通工经》，还有一本带有插图的《新约大略》，我对此书兴趣不大，于是她就把《通工经》借给我，我就开始很有系统地按着次序来抄，不认识的字就用拼音写，慢慢对经义也越来越熟。后来学习歌颂玛利亚的《玫瑰经》时，我需要念珠，“仙女姑姑”就把我介绍给村里一位姓郑的神父。他看到我这么小就念经，特别高兴，对我很有期望，希望我长大后能够象我母亲的叔叔一样做神父，就很高兴地帮我做了一串念珠，我也就越发虔诚追求。

    九岁时，我和姥爷住在一起，秘密举行弥撒时，我在旁边帮助做辅祭，同时继续学习经书、要理问答……，想长大真能做神父。那时候我认识的字并不多，是一边学字一边学经。这样有三年之久，另外一些孩子也开始学习，但有些孩子还不能抄经书。我就跟“仙女姑姑”说，我想帮他们用复写纸复写。她独身一个人，靠养鸡维持生活，很高兴我能有这样的热心，就帮助我买复写纸和纸张。我小学五年级时，在学校里看见有油印机，刻蜡版，一印就是一百多份，我在一边看得很是羡慕。它的原理很简单，我想自己做一个，去问了一下，买来三块钱不带木架的钢版，一支笔八毛钱，蜡纸两块八一桶，找来圆木给它套上自行车内带当滚筒；结果失败了，因为滚子不圆，但一个滚子又要七、八块，买不起。后来学校因滚筒中间有一道槽，买了新的滚筒，就把旧的给我了，因滚筒有槽就横推竖推，虽然有的地方重叠，但还是可以看清楚。我就开始“印刷”。郑神父胆子小，多次制止我，但都没有影响我和仙女姑姑的信心，就这样做了两年多。

    初中时刚好赶巧教育体制改革，本来我坚定不移地想要考大学，但当我进入高中时一开始上历史课，老师说宗教是人民的鸦片，是帝国主义侵略中国的工具，甚至说解放前天主教经常杀小孩、挖心脏。这让我很迷惑，对我的信仰有很大冲击。回来后我跟郑神父说，神父说如果怕动摇信仰就不要读了。我还是犹豫再三。就在还没有决定时，我患了病，头昏、失眠，多梦，到医院去也查不出什么病来，但我感觉越来病越严重了。我的一个亲戚是大学教授，他说这种病在“文革”前有很多，是神经衰弱。就这样两方面的原因我就退学了。当然我还很愿意能有机会继续读书，后来看到新华书店有了许多复习资料书籍很是羡慕，希望能再上学，可是神一直都没有再给机会。

    那年我已十六岁。退学后，我就一边医病，一边集中开始学习神学。那时刚好是政策开放了，宗教信仰自由，可以公开念经了，教会有了一系列活动，我就开始参加。郑神父对我很关心，要训练我做神父。做神父，对我来说第一个难关是拉丁文，我既无课本，又没有好老师，就跟我的姥爷暂时学一点。姥爷不愿意我做神父，所以教得也不积极。他希望我做一个好的信徒，反正和神父一样都是进天堂；母亲因为看到“文革”中神父们的悲惨经历，所以对此忽冷忽热，父亲不知为何却坚决反对。

    2. 理解得越多，犯罪也越多

    我读了一些灵修书，也看了一些圣人传记，自己很想象方济各.沙勿略一样成为一个圣人。理想越高，但挣扎越大，面临着很多问题。天主教的要理教导说信而受洗的人就都得救了，但若犯了大罪立刻被判死刑下地狱，只有经过告解才能免除下地狱的死罪，但死后仍要下炼狱炼净暂罪才能进天国，暂罪想得赦免只有守律法立功补罪。所以在信仰生活中，遵守律法对付罪很重要。罪分为大罪和小罪，即在大事情上犯的罪叫大罪，在小事情上犯的罪叫小罪；小罪要下炼狱，大罪要下地狱，除特殊情形外只有告解才可以解除下地狱的大罪。告解分为五步：省察、痛悔、定改、告明和补赎。除了这基本的功课外，每天还要继续研读奥托的“信理神学”和张希贤翻译的“伦理神学”。其实“伦理神学”就是天主教对十诫、七罪宗和圣教四规的解释。这科也是做神父的必修课，因为神父听告解时的主要分析依据和判罪标准乃是此科。

    但我对“伦理神学”理解得越多，内心的冲突和挣扎也就越大，犯罪也就越多！有时不懂还不知道是犯了罪，懂了之后就知道怎么犯罪了，犯罪真是人的天性。十六岁时，我对罪就特别敏感，尤其是情欲的诱惑。我整天都是活在与罪的挣扎中，正如保罗所说：“立志为善由得我，只是行出来由不得我。”“我所愿意的善，我反不作。我所不愿意的恶，我倒去作。”“按着我里面的意思，我是喜欢神的律。但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦啊，谁能救我脱离这取死的身体呢？”（参罗7：18-24）那时，虽然我还不知道这几节经文，但却实有这样深深的经历。我从十六岁到三十岁总是在守律法不要犯罪这方面深深的挣扎。总是想：如何从罪的控制下解脱出来，从而不再犯罪呢？一方面挣扎，一方面还要学习，我也希望将来能做一个好神父。“伦理神学”还是继续在抄在学。其前题是“不知不造罪”，明知故犯才是罪。有些神父也是常常这样教导说：“懂得越多，犯罪越多。”犯罪既然是由于“知”，那我干嘛还要学习而知道呢？然而，不学还不行，要想当神父听告解，就不得不学。这其间，遇到很多问题，有些问题又不好意思问神父，自己一些犯罪习惯也很难改掉。

    有一件事至今难忘。由于我对印刷从小就有浓厚兴趣，发展到后来就油印神学书供修道士看，文字工作始终没有停止过。当时特别需要一台油印机。“文革”时我们村里被公社拿走的一台油印机后来还回来了，负责此事的是我的当会计的姨父，他就让我拿回家，反正大家都不知道。拿回来后，我内心不安：这算不算是偷呢？告解时念念不忘这件事。在告解中神父姥爷说一切东西只要不是为了自己，而是荣耀天主就没罪，但我还是有深深的负疚感。

    告解时因为要清楚想起自己的罪，所以我就常准备一个笔记本随身携带，专门记罪。我就这样继续着我的“修道”生活。神父姥爷、父母都反对我去修道。郑神父说：“因为父母双方都反对，而圣经说坏树不能结出好果子”，所以就不想那么快收留我。但我还是不动摇，坚持要修道做神父。

    3. 洞里潜心苦修，洞外流浪一年

    再后来我干脆到离教堂一百多米远的土山山洞去潜心苦修起来！因为家人反对，教会不敢收留，我又只是一心想修道，吃饭和学习费用自然就成了大问题。如果有人料理，让我专心修道，那该有多好啊！但我连基本的学习用具和简单的生活用品都没有，吃饭还是我妹妹间或从家里偷一个馒头给我，有时候一整天什么吃的都没有。我用开水就着偶尔得到的馒头，整日就是抄写神学书籍、默想、祷告，还有读些苦修方面的书籍，在这方面给我最大帮助的是《崇修引》，这本书约有一千页，详细介绍了克制各种诱惑的方法，但只能克制外面却不能克制内心。就这样生活了一年多。

    这期间舅舅给我一些帮助，我就花八元钱买了一台中波收音机，晚上居然收听到基督教良友台的节目，一个洪亮的声音说：“本台免费赠送圣经，欢迎来信索取……”我很是激动，这是一位叫周光亮主持的声音。若是有一本圣经用来帮助修道、学神学多好啊！于是，我就给他写信，但连写几封却没有回应。我一位朋友在邮局工作，他告诉我要用国际信封。就这样，我用国际信封写了信，三个月后就有一本小册子寄给我。那时候坚持听良友台的农村圣经学院课程，觉得基督教和天主教差不了多少，以为他们只不过不拜教皇和圣母玛利亚而已。

    我十九岁了，伦理神学的学习也基本结束了，舅舅很关心我常给些生活上的帮助。他的一位朋友也做电器开关的生意，我帮他推销一些。卖了九百多块钱，就借给别人做生意，想藉此可以从中取一些利来维持学习费用。没想到拿去的钱一去不回。于是我就放下修道的事情，到甘肃、四川和广州等地，辗转找那人要钱，就这样流浪了一年多。

    4. 决定结婚

    回来后郑神父犹豫不决并没有立即为我安排。他要我作九日静默，并写出志愿书。我总没有因许多困难和拦阻而放弃。这时候形势又有了变化，北京的神学院招生，我因为外出耽误了报名，他们又是四年一招，于是只好等下一次。天主教改革，开始脱离拉丁语，过渡到中文，文字工作更多了。至于我自己将怎样继续修道，郑神父仍没有给我安排，而家里依旧是反对。我就开始做小生意卖卖菜之类，等候能再有机会进神学院。这其间也走了不少弯路，有时想：教会既无条件安排，干脆找个对象结婚算了。那时候福音广播也不听了，这样反复不定一直到了二十四岁，我还是没有着落，郑神父还是没有决定收留我，因为怕不是天主的圣召，而且也的确有些拦阻，主要是因我在外边跑了一年多，有一、二个是非信徒常在郑神父面前说我的坏话，为此神父就一拖再拖不知如何是好。十字路口，我未来的岳父动员我结婚，并给我三天时间考虑，我最后决定结婚。主持婚配礼的郑神父虽因种种原因未敢收留我，但此时仍是舍不得丢弃我，他在教堂主持婚配时说：“现在后悔还来得及。”我摇头说：“我愿意娶她为我的妻子”。

    于是我作为一位信徒参加教会工作，在文字上帮助他们，从油印到手动打字再到胶印，我自愿做了很多工作。神也赐给我三个孩子，两男一女。有一次去广州我妹妹那边，坐火车回来的路上我看到别人的小桌上有一本印刷精美的小书，土黄色的，和以前福音台寄给我的圣经封面一样，近前看是《新约圣经》。因为从小就喜欢印刷精美的书籍，又是64开的便携本《圣经》，我就问他们是在哪儿买的？多少钱？可不可以卖给我？没想到他们竟白白的送给了我。

    5. 从律法苦修的挣扎转到了信仰层面的挣扎

    这书一送给我就再次唤起了我对福音广播的新的兴趣，回家后，就买了一台短波收音机，除了良友台，又找到了益友台、环球台和基督复临安息日会的节目。我对天主教传福音的热情太低这一点很不满，想藉着到基督教那边学学怎么传福音。我报考了良友圣经学院的四年制函授课程，并用心学习环球台的空中神学节目。同时也收到他们寄来的很多书与小册子。基督复临安息日会也寄来大量的书和资料。

    我本以为天主教和基督教差不多，但越听越觉得不对劲。我就从律法下苦修的挣扎转到了信仰层面的挣扎。比如炼狱说，找遍了圣经并没有炼狱这个词，连神父也说没有。我在神学书里查找其根据，有以下几点：第一，“各人的工程必然显露，因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐。人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃像从火里经过一样”（林前3：13－14）；第二，思高本圣经的玛加比传中有向死人献祭的记载；第三，主耶稣说的话――“若有一文钱没有还清，你断不能从那里出来”（太5：26）。这几处并不是有力的依据。如果没有炼狱存在，那么为死者祷告、赎罪等就没有根据了。在《炼狱圣月》中介绍了很多炼狱里的灵魂出来向那些帮助过他们的人感恩之事也不足为凭。我思索了好长时间，逐渐在弥撒结束后，为死人祷告时，我就离开教堂。越来越觉得这方面问题很严重。

    另一个问题也来了，就是：玛利亚到底有没有原罪？难道她真的就像天主教所说的是卒世童贞女吗？她到底有几个孩子？圣经提到耶稣的兄弟姊妹真的像天主所说是他的堂兄妹吗？（参太12：46，约7：3，可6：3）如果她有原罪的话，那又何必敬拜她呢？还有圣职人员必须独身到底是圣经的命令呢？还是教会历史发展的产物呢？保罗明明说：“难道我们没有权柄娶信主的姊妹为妻，带着一同往来，仿佛其余的使徒，和主的弟兄，并矶法一样吗？”（林前9:5）保罗在这里是说“娶来为妻”和“矶法一样”，他们为何解释说“彼得带着他的妻子是为了照顾她生活上的需要。”这有可能吗？等等需多的疑问。郑神父看出我的冷淡，但我隐藏自己，并没有公开。

    6. 路德到底是魔鬼还是神仆

    这样，从二十四岁到三十岁，我在信仰方面挣扎得很厉害。这迫使我不得不再读历史。天主教的历史说路德是魔鬼，是叛徒，但福音台却说他是上帝重用的仆人，到底谁说的对？我自己就去考察一番。到书店找到教会历史方面的书来看，也到神父那里借书来读，把两方面历史放在一起研究，对于路德在律法下的挣扎我很有同感！路德是在下雨打雷时许愿进了修道院，他很希望自己能敬虔生活，结果越追求越发现自己堕落，后来在罗马书1：17节看到了“因信称义”的真理而得到了平安。路德也看到炼狱说和敬拜玛利亚的荒谬，这是一个伟大的发现。我从自己的经历中深深认识了路德，也深深体会了他当时为主所受的苦难。我很感激他，若不是他在教会历史中更正了基督教，我的家在哪里？我在天主教中受逼迫时将往哪里去？更正教会真是我的“逃城”，我的避难所。我很感谢路德先为主所受的苦难，否则，今天我也会被骂为魔鬼了。于是我逐渐地不多进教堂了，多研读历史和圣经并继续收听福音广播。

    我舅舅有一个朋友，他的妻子信了基督教，就像变了一个人似的，我就向他传福音，他说：“不要给我讲，我离你们的神还很遥远，请你到我家去给我妻子和她的信徒们讲。”后来我去和他们分享“约翰福音”，结果被我们村一信徒发现了，她立刻告诉了郑神父，于是神父找我谈话，我很多亲戚也来找我，质问我为何这样做。我基本上认定自己的发现。神父觉得问题很严重，怕我在村里搞改教运动。

    其实，我根本就没有想到改教之类，我只想能为真理做见证，于是就大胆讲自己的心得看法，平日里常和到我家里来的几个很好的朋友讲。村里的天主教组织就开会，通告教徒不能和我来往，又开了家长会、青年会，通知家长们不要让我毒化了他们孩子的思想。在一年一次的“下会”运动中，其主要内容是针对马丁路德和我进行批判，他们这样反对有两年多。他们越是反对，父母亲反而越偏向我。这样一来我们家就在村子里被隔离了，亲戚们也不跟我们来往。我们成了“另一国”的人。其实，我们也真是另一国——天国的人了。由于我在天主教也算是个稍有名气的信徒，直到现在我为他们编辑的《常用日课经文》仍在全省通用，所以，当时这件事闹得很是轰动。但我认为自己认识的真理，不能不坚持。“主是帮助我的，我必不惧怕。人能把我怎么样呢”（来13：6）？！这节经文从那时起至今一直给了我很大的鼓励和帮助。

    7. 从安息日会到“脱胎换骨”

    我听福音广播没有停止。安息日会有很多资料是针对天主教，他们说，天主教守律法，为何不守圣经里明明记载的安息日呢？我认真学习了他们的系统性查经初、中级课程和基本信仰二十七条，也阅读了许多所谓怀师母的著作。安息日会的错误主要有几点：（1）必需遵守安息日；（2）三元论的人论观——“灵魂睡眠论”；（3）主张浸礼绝对有效，点水礼绝对无效；还有就是消极的末世论和律法主义。但当时这些错误观点我基本上都能接受，并想完全学习他们，甚至想重新受洗受浸，因为觉得圣经也是这样吩咐的。抽一个星期不干活，我到西安找到安息日会的人，和他们的牧师交谈，牧师很奇怪，说我怎么懂得这样多？他告诉我正好明天有浸礼，他建议我受浸，然后离开“一日会”以后做安息日会的牧师。我不愿意，怕人家会议论我，因为天主教的信徒常说我是未做成神父，现在想到基督教做牧师。但对于受浸我心动了。当天临走时，牧师给我一些小册子，让我回去好好看，然后第二天来受浸。我回到旅店看到小册子上有受浸时的立约问题，比如不要吃肉喝咖啡，不吃胡椒粉等等，我很是吃惊：怎么跟天主教的做法一样？他们虽未禁止嫁娶，却禁戒食物。（参提前4:3）因此，第二天我也没有去受浸，决定回去一定要好好再学习神学，一定要弄清到底基督教的哪一派才是最正统的。

    于是，我就开始研究安息日会和别的宗派的区别。后来，环球台的一个节目主持人告诉我，我所要的书她都找到了，由她的李二哥带到西安，让我到西安去拿。于是我到西安去，1994年2月18日，在西安我见到了所谓的李二哥，是一位很有名的老师，他父亲是改革宗的老前辈。这位老师给我们仅有六个人讲了罗马书5－8章，布置的作业是：让我们回去背诵罗马书5－8章，他还送我《工人培训手册第一集》、《历代教会信条精选》、《研用本圣经 》、《海德堡要理问答解说》等许多书籍，我简直高兴极了，心想：以前都是函授，以后可能就进入正规学习了 。我回去后立志要好好装备，好好学习，争取做个最好的学生。我每天早上就上到家乡的一座土山上在那边背诵罗马书5-8章。有一天背到罗马书6章12、13、14节：“所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。罪必不作你们的主，因你们不在律法之下，乃在恩典之下。”“不要容罪在你们必死的身上作王”！我刚一背到这个地方，感到豁然开朗：原先听那位老师讲，从亚当里到基督里，从亚当里到基督里，我只是头脑中模模糊糊有个印象，但并不明白；现在我明白了，其实就是“旧人死去，新人活过来！”也就是与主“同死、同埋、同活”，我小时候所受的洗礼，今天同时也在我身上产生了效力，使我真知道圣灵重生了我。这并不是一个空洞的理论，而成了心灵深处的实际经历，成了活生生的生命。所以才要把自己当作义的器皿献给神，在神的恩典之下献给神。于是一瞬间我感到已经脱离了罪恶的辖制，好像换了一个人。我清楚知道原来旧人真的死了，现在活着的真得是新人。旧人死了不单脱离了罪，当然也就脱离了律法，因为律法管人是在活着的时候（罗7：1）。我从小到大一生的经历那时一下子清楚了，原来我过去全在律法之下，今天因信全在恩典之下。那么下边第七章、八章似乎也明白了，特别是第七章，使我知道真的藉着基督的身体在律法上已经死了，保罗所讲的就象总结我的一生一样。第八章就感谢神，特别是35-39节，给了我不以性命为念的坚定信心，因为对于得到了恩典的人，没有什么能让我们与基督对我们的爱隔绝。就在那天早上，我以自己的生命经历了保罗在罗马书从五章到八章的经文。

    短短四章我走了整整三十年。

    兴奋之极，我从山上连蹦带跳跑下来，赶紧告诉妻子基督奇妙的释放了我。妻子听了笑一笑。我又对几个朋友说，他们听了说这个理论真的不得了，他们认为在理，也很同情我，不过他们认为好是好，只是一个理论。我没太在意的二弟在旁边听到我讲马上也就明白了。就这样我跟二弟就首先被迫离开了天主教。他也同样遭到很大的逼迫。感谢主，使我们算是配为祂的名受辱。

    这时候，我认为不管教派也好、神学也好，都不能叫一个没有蒙受神恩典的人得救。我倾向于反宗教、反教派。我只在乎与主的恩典的相遇，惟独在意能不能真的经历真理。想来想去，过去我在任何一个教派里，都没有把关键问题搞清楚：即“要紧的是做新造的人”。

    从那天起，神也真的把我身上许多清楚可见的犯罪恶习给剪除了，这些的确不是我守律法而有的结果，乃是圣灵在我身上所结的果子，完全是神的恩典。同时祂也开了我心眼，让我看到了我内在邪恶的本质，深至伦理神学也不能让我看到的罪恶，祂都让我看到了，使我深深认识到惟有基督所成就的义才能洗净我，才能拯救我。此后，无论是谁来劝我，我总是问自己：谁是我的神呢？大卫说：“惟有那以力量束我的腰，使我的行为完全的，他是神。”（诗18：32）祂救了我，我有什么理由不敬拜祂 、不荣耀祂、不歌颂传扬祂、不为祂而活呢？

    那位老师罗马书的讲解仅仅用了七个小时，只是大纲性质的，因时间关系没能详细给我们讲；但等到我重新经历了，就明白了。我决定自己一生都要传讲这几章，我认为这也是神藉着这几章圣经特别赐给我的一个得救的确据。神给我的太丰盛了,我要传讲这救恩的真理，使更多的蒙受神恩典的人也能因着这几章关于救恩最详尽的经文信心得坚固。我讲给基督教的弟兄姊妹听，他们听不懂我在讲什么，后来就告到教会的长老那里，说我是天主教派来的特务，就注意听我的讲道有没有问题，在下面农村教会听不出问题，就让我到大教会去讲，好让所有的人听一听有没有问题。感谢神为我开了传道的门。我去了就讲，信徒听了觉得很好，要继续听，长老及其同人却大肆逼迫，有一牧师持中立不敢多言。消息传到天主教说我是在讲“脱胎换骨”的道理。

    8. 改革宗

    单讲罗马书5－8章，不久后我就发现不够了。基督教的信徒文化素质和信仰素质之低让我诧异！他们连亚当是谁都不知道，甚至有一个经常到处传道的老姊妹说：“今天我才知道，原来人是神造的。”至于律法下的挣扎更是不懂，他们的信仰近乎迷信，只不过把一位叫耶稣的神代替了他们的门神和灶神而已。我相信至到今天，还有许多传道人对三位一体的教义仍是混乱的不得了。于是，我就从罗马书的讲解推到创始记，先从启示论和神论开始，再从亚当、亚伯拉罕、摩西、大卫，一直讲到基督，就这样形成了《基本救恩神学》。教会中的主要同工受训后说：“信了这么多年，今天才知道我们原来都是罪人。”有的人听了，说我讲的太深，其实，这并不是什么高深的专著，而是一个基督徒最起码应该知道的基本道理。

    那位老师引我到了罗马书，圣经领我得到了神的恩典。《海德堡要理问答解说》的学习彻底解决了我对洗礼和圣餐问题的疑惑和挣扎。特别感谢神藉这位李老师对我的帮助，使我有机会把赵中辉牧师所译的改革宗方面的著作尽都读过。这时候我才发现天主教的根本性的问题，并非组织与行政上的错误，而是对真理认识的偏差。后来我又开始攻读“基督教历代名著集成”，神在祂丰盛的恩典中充充足足供应我一切，而我又是白白得到这一切，又愿白白传出去，使我们都可以不花钱得福音。

    读加尔文的《基督教要义》，对我不啻一次“大洗脑”，这套书帮助我系统整理了自己学习过的所有神学，统一在神的主权这一面大纛之下。我发现传福音使人信耶稣得生命很重要，其次，教会的组织行政也很重要。注意到天主教在靠守律法的教导上和在教会组织上的问题——教权阶级制，同时也注意到路德忽略律法以及教会会众民主制的两个极端。何去何从？只有采取改革宗的立场，在生命的根基上重视律法与福音的平衡建造，在教会的建造上继承长老制传统。

    当然，从天主教出来，我也看到目前中国基督教的很多弊端所在，比如说天主教很重视孩童从小对要理问答的背诵、学习，而且他们很重视主日崇拜的严肃性，还有教会的次序，以及教牧人员的严格训练等，这些都是我们所缺少的，应该向人家学习。

    最后，我想要补充说明的是：关于我个人的见证，长期以来多有感动将我犯罪、苦修的事实详细写出，为的是能叫更多的人来认识，神在我这罪魁身上所显明的恩典。因为圣经清楚说“罪在哪里显多，恩典就更显多了”。可是我又怕会给多人产生副面的作用。若犯罪方面写的不够多，似乎有高举自己之嫌。总而言之，希望弟兄姊妹只从中看我的败坏和神的恩典及奇妙的带领为盼。

    这篇文章只是简略叙述，还有许多方面的软弱和败坏，只因篇幅有限并和这个主题关系不大都只字未提，如婚姻上问题、家庭中问题等等，神若许可，在适当的时候，我将会再详细叙述，使更多人从中吸取教训，多依靠神。另外，这样做我只想见证神的大能，并未对哪一个人和宗派有任何歧视，我心里所愿的，向神所求的，是希望他们都能得救。在我经过的每个宗派，都有影响我的人。一生中，我最敬爱甚至超过我父亲的只有三个人，一个是从小关心我、栽培我、以及影响着我一生的天主教主教（郑神父）；另一位就是神给我第二次生命的启蒙老师、一直关心、栽培、造就我的李老师。第三就是许许多多为真理作了美好的见证，并继续不断归正我信仰与生活的改革宗的前辈们。他们三位将永远是我效法的榜样，因为他们的确像保罗那样效法了基督。在对真理永不止息地追求和归回中，我心安息。让“纯正的教义，敬虔的生活”这一伟大的精神来制约、平衡我的一生，这也是我所了解的改革宗精神。

    虽然如叶飘零，但四海也就为家；虽然挣扎半生，但在神的眷顾中，心被恩感，何等甘甜！

    98年神给我机会，使我能回村见到郑主教。去的时候我祷告说: “主啊！请保守我们见面时不要辩论，只让我们在圣灵里有美好的交通。”96年他过金庆时，虽然他们对我的议论还是高潮，我仍托人送给他一付“大秦景教流行中国碑”标好的拓本，这次回来已有四年没有看见他了，面对面相坐约有一个半小时，从他慈祥的脸上看得出他对我的关怀和期望远远超过了以往，可是我们这次见面仅说了几句话。他说：“你还在坚持你的观点吗？”我回答说：“我所坚持的，也是圣奥斯丁所坚持的。”（我这样说，是因为天主教也很崇拜奥古斯丁，特别是郑主教，因他的主保圣人就是圣奥古斯丁。）但他却说：“不论是谁，都要根据圣经。”（意思是说，你（彼得）是磐石……太16：18-19节）我也追上一句：“是的，保罗所持守的，圣奥斯丁所持守的，我也不能不持守。”他说“好了，不用多说了，盼望我们能够在天堂上见面。”我说：“一定会的，主教！。”就这样我起身离开了他老人家（今年已有89岁了），离开了那个不想再回去的村庄，远远的到各地去，传讲那“保罗讲过的，奥古斯丁讲过的，加尔文讲过的……”那一伟大的使人得救、得自由的福音。

    （注：本文题目是编者改的）

    附录：对罗马书第七章的经历与认识

    1994年2月18日神藉着罗马书5-8章使我真知道祂已重生了我，因之深信自己的旧人与基督联合已经钉在十字架上死了（6：6），同时也藉着基督的身体向律法死了（7：4）。此时此刻一身的轻松，好像自己换了个人似的，完全脱离了罪与律法的辖制，内心无比的感恩。罗马书7：7-25节似乎成了保罗专为总结我的一生而写，也是我一生之中在这一天第一次喊出了这一声：“我真是苦啊，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。”此时此刻也似乎是把我带进了一个新的领域，一个新的生活体系里面，后来我才知道乃是神把我迁到了祂爱子的国度里。

    藉着这一章我也回忆着我的过去，回忆着我属肉体的时候，那因律法而生的恶欲在我肢体中发动，以致结成死亡的果子（7：5）。那时由于律法的禁止和定罪，使我不得不极力克制情欲及各种试探的引诱，然而越发克制，情欲就在我肢体中越发发动，以致结成死亡的果子——犯罪。但现在既然在捆我的律法上死了，也就脱离了律法（7：6），使我们以后服侍主不再像过去那样，以为守住律法，过一个完全圣洁的生活，然后把自己献给上帝，就是服侍主；而是顺从圣灵的带领，过顺服神的生活，一生只为祂而活，荣耀祂，其本身就是服侍主。

    此时此刻，我心中也浮起了另外一个问题，这里的“律法”是指基督在十字架上已废除的礼仪律呢？还是也包含十条诫命的道德律呢？我看下去在7：7发现保罗是以贪心为例，知道这里的律法也包含道德律在内——并且主要是指道德律。如果是指道德律，为什么要向它看自己是死的，难道律法是罪吗？保罗说：“断乎不是”，非但律法不是罪，若不是律法说“不可……”我就不知何为罪（7：7）。要不是律法说“不可起贪心”，我就不知何为贪心，可见律法有叫人知罪的功用，这也是神赐下律法的本来目的（3：20）。噢！我明白了，“向律法死”意思不是律法死，而是我藉着基督的身体在十字架上死了，同时也是向律法死了，也就是不再让律法的“辖制力”在我身上发生效力（因为律法管人是在活着是时候），换一句不太适当的话说，就是还要好好学习律法，而不要守律法。好好学习律法好让律法的正当功用——知罪、显罪、定罪及训蒙的师父，在我身上发生效力，不要守律法，意思是不要使自己成为一个守律法的律法主义者。也可以说是向靠守律法称义、成圣的心死了，只有神让我向律法死了这条心，才可叫我向神活着，正如保罗在加拉太书中所说的：“我因律法就向律法死了，叫我可以向神活着。”（2：19）是的，正是这样，因为罗马书6：10-11说：“他死是向罪死了，只有一次。他活是向神活着。这样，你们向罪也当看自己是死的。向神在基督耶稣里却当看自己是活的。”我们若没有在罪上死，就不能在义上活，同理，我们若没有在律法上死，也不能向神活。我们越是在罪上死，也就越能在义上活，我们越是在律法上死，也就越能向神活着。彼得也是这样说：“他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。”（彼前2：24）也只有基督的死才能使我们在罪上死，只有基督的复活才能使我们向义而活。

    与此同时，神的灵光照我，使我明白了一个很重要的问题，那就是：当我藉着律法知道何为罪的时候——知罪，同时律法也向我说若犯了就是死——定罪。因此，我就不得不克制肉体不能触犯律法，可是越是克制，罪的欲望与冲动越是加强，以致犯罪。这是为什么呢？我七、八岁的时候，虽然也背诵了十条诫命，但并不知律法的真正意义，那时就如同一个没有律法的人一样，神父以及许多大人们都夸我是个好孩子，我也感觉自己是一个活在神面前蒙神喜悦的孩子，在他们的称赞与鼓励下，我也决定将来能去修道，并好好研读律法，成为一个更好的蒙神悦纳的人，后来十五、六岁的时候，在不断的学习中也越来越明白十条诫命的意义，谁知“诫命来到，罪又活了，我就死了。那本来叫人活的诫命，反倒叫我死。”（7：9-10）从那时开始，我常常问自己这是为什么？也常追随着古圣人们寻找解救之路。历世历代的圣人们都有一个共同的认识，就是7：11保罗说：“因为罪趁着机会，就藉着诫命引诱我，并且杀了我。”由于在下一句保罗清楚说到“这样看来，律法是圣洁的，诫命也是圣洁，公义，良善的。”（7：12）所以他们都不敢怪罪于律法，只将犯罪的原因归之于机会，每次犯罪后都恨自己不该给他机会，所以在天主教中也常有这样一句话，就是“要躲避犯罪的近机会”，我也和古圣人们一样认为：犯罪是由于机会，为了躲避一切的机会，所以就隐退起来，专以灵修、祷告为念，后来这种作法就延伸成为中古世纪的苦修主义。

    在我苦修的那段日子里也是一样。比如：对付贪饕的罪，就故意使饭过淡或过咸，更有方济各在饭中放些尘土；当晚上睡觉怕有情欲的诱惑，就故意使被褥简单，使其身体不能舒适入睡，更有古圣人在褥子上放些碎玻璃或荆棘等类的东西，以备在情欲诱惑时，使身体在其上碾转，来克制肉体的情欲……。“我真是苦啊，谁能救我脱离这取死的身体呢？”我首先是向圣母玛利亚求救，向圣女小德兰祷告，向我的主保使徒约翰祷告，向许多我天天为他们行善积德的炼狱灵魂祷告，更向所有的圣人圣女祷告，但都无济于事。我常跪在那里向玛利亚求告说：“上帝的母亲，可怜可怜我吧！圣洁的母亲，可怜可怜我吧！罪人的母亲，可怜可怜我吧！……”连在玫瑰经之后，我一念就是半个多小时。圣餐之后，又向我心中的主耶稣祷告说：“主耶稣啊！我的心成了你的殿，求你保护这殿不再受罪的沾染，在我心中，围绕着主耶稣的天使、圣人圣女及圣母玛利亚，请你们也为我代祷吧！”但是，当试探来临时，他们都不管我，“我真是苦啊，谁能救我脱离这取死的身体呢？”今天我明白了，逃避机会，杜绝机会，这条路是行不通的，完全杜绝机会除非是我们活在真空里，保罗在7：11要说明的是什么？他是说机会害了我们呢？还是律法害了我们呢？都不是。他清楚告诉我们，是罪——趁着机会——藉着诫命——引诱我——杀了我。为使罪不能在我身上为所欲为，应该怎么办？除掉机会既然是不可能的，只有一条路，就是向律法死，因为保罗在哥林多前书15：56节也说“罪的权势就是律法”，当我藉着基督的身体在律法上死了，罪也就不能再藉着律法来引诱我、刺激我了，然后，好好善用机会，爱惜光阴，要活得像一个从死里复活的人，并将肢体作为义的器具献给神。这样，我们与主同复活，就脱离了律法，在基督里就得到了自由，感谢主使我与祂同死、同埋、同复活，感谢主这样奇妙地释放了我。

    后来有一段日子，我和基督教的朋友们一样，有点反律法的倾向，然而，伟大的“韦斯敏斯德要理问答”第一部分讲：我们该信什么——教义，第二部分讲：我们该作什么——十条诫命。使我困惑许久，为什么还要讲律法？后来我慢慢明白了一个道理，若不讲律法，就是让律法死了，若让律法死了，我们就失去了生活的准则，就会成为一个放纵情欲的人。那我们要怎么做？既要传讲全备的福音，使信徒明白我们也藉着基督的身体向律法死了，同时又要讲全备的律法，使人知罪、感恩、天天因信称义、成圣。

    我心里既欢喜，又感恩，也对保罗不胜感激，他不仅是一位神学家、布道家，更是一位好的灵修导师，我一向仰赖的《崇修引》也没有给我多大帮助。我以前属肉体的时候，不明白属灵的事，那时“我所作的，我自己不明白。我所愿意的，我并不作。我所恨恶的，我倒去作。”（7：15）“我也知道，在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作。我所不愿意的恶，我倒去作。”（7：18-19）十几年的生活经历告诉了我一个千真万确的事实，那就是你自己有多少次的立志，就有多少次的失败。立志为善是失败，不立志为善也是失败，“我真是苦啊，谁能救我脱离这取死的身体呢？”保罗说：“感谢神，靠着我们的主耶稣基督就能脱离了。”

    如此说来，罗马书第七章是重生前的经历还是重生后的经历？从94-98年以来，我一直认为应该是重生前的经历，因为谁会认为我在天主教那段苦修的日子是一个重生的人呢？可是伟大的改教领袖加尔文在罗马书7：22节的注释中说：“若有人要以本处的经文来歪曲保罗的意义，认为保罗在此乃是指未曾重生的人，这种看法是完全错谬的。”我虽在困惑不解中，却也不敢和他的思想有抵触，那段日子，我几乎读每一本书时都特别留意，看有没有关于罗马书第七章的蛛丝马迹，后来一直追溯到奥古斯丁，其实，当他46岁完成《忏悔录》时，仍以重生前的经历引用了罗马书第七章的经文，但当他晚年时却修正了他的观点，说罗马书第七章乃重生后的经历。有了这两位大师的结论，我又怎敢贸然行事，我不能以我的经历来解释圣经，经过慢慢的思想与研读，还是他们二老的解释有道理。但这也并未否认我在罗马书第七章中的实际经历。奥古斯丁曾根据圣经历史把人生分为三个阶段，即：从亚当到摩西——罪恶时代，从摩西到基督——律法时代，从基督开始进入——恩典时代。接着他又说，有些人是依次经过“罪恶时代——律法时代——恩典时代”。可是有些人并不如此，乃是在“罪恶时代”就被圣灵重生，直接进到“恩典时代”，然后才经历“律法时代”。我从奥古斯丁的圣经历史中也得到一个结论，那就是罗马书第七章是重生前和重生后的基督徒都有的经历，并且，尤其7：21-25a，多着重于对重生后的基督徒而写，其主要目的乃是：并非我们立志为善就可以脱离罪，而是靠着我们的主基督就能脱离了。更要知道我们今天在基督里立志行事，都是神在我们心里运行，为要成就祂的美意（腓2：13）。

    最后，我想要说的是，短短的一篇文字，实难表明穷尽人间所有语言也难以表明的真理，若想进一步了解，请多关注我的《基本救恩神学》第五卷——救恩的施实，并请为之代祷使能早日完成。

    http://www.godoor.com/xinyang/article/xinyang11-17.htm


一个小孩子的见证（超级感人）

一个小孩子的见证

感谢主，今年圣诞节的节日有一个特别节目，就是有一个音乐见证，诗班选了几个人唱了一首《神帮助我们》的诗歌，在诗歌中间放入一个见证，不管在台上唱的和台下看的听的都深受感动。见证如下：

    主耶稣以他的爱，救赎的恩典，不按我们的罪待我们，却以他的怜悯，赦免我们的一切罪过。

    道成肉身的主耶稣住在我们中间，充充满满的恩典，有真理！感谢神，就在今年（2003年）的9月2日早上，天下着小雨，我们夫妇送孩子小诺亚（真名）去幼儿园的路上，摩托车与一辆货车相离太近，发生车祸！我们连人带车全部倒地，唯独我的孩子飞了出去！我与孩子间相离咫尺，却未能将她拉过来，眼睁睁地看着货车的后轮象压块大石头一样，从我孩子的头上压了过去！......当时我脑子里一片空白，大喊诺亚的名字，爬着过去将她抱了起来，在抱起来的那一瞬间，小诺亚的脸就歪着，鼻子、嘴和耳朵全都往外流着鲜血！更可怕的是：头上有个“鸡蛋”大的血洞，正往外流着血和脑浆......诺亚歪着嘴只哭叫了二声，就再也没有出声，昏死过去！我大喊诺亚的名字，万般无助，极端痛苦，这时圣灵感动我从内心大喊道：“主耶稣啊，你快救救我的孩子，救救诺亚吧！”也正是圣灵感动我如此冷静，抱着诺亚拼命奔跑！一位好心的司机大哥，争分夺秒地将我们送进医院。

    在急救室里，医生给孩子检查一下，摇摇头说：“没什么希望了，孩子的右半边脑壳都碎了，脑组织都出来了，瞳孔已经放大，并且脉膊也很微弱！”说着就放慢了速度......这时，诺亚又往外吐了一大口鲜血，我跪在地上拼命大喊着：“万能的上帝啊！救主耶稣啊！你快救救我的孩子吧！只有你能救她了！”“医生啊，孩子还有一口气，你不可以放弃呀！”医生听了感动的说：“抓紧时间吧，给孩子个作个CT，赶快联系脑外科手术！”

    孩子做完CT，在脑外科重病观察室，等候手术时，我们全家都到了，医生这时送来病危通知书，并且说：“孩子现在很危险，无法手术，因为孩子的血压高压五十都不到，低压已经没有了，脉膊也几乎停了，身上的血快流完了，现在手术，又要出大量的血，孩子随时都会有死去的可能，必须先输血，等血压稳定了才行！”我跪在病床前，摸着诺亚冰冷的小脚，低着头大喊着：“不！不！我不信，我不相信，我只相信我主耶稣，他能让拉撒路死了4天都能复活，何况诺亚还有一口气，他一定会救她的！”

    真是感谢神！主耶稣就在我们身边，他听到了我们全家在手术室门口的齐心祷告，诺亚连输了二袋血，等了半个小时，血压慢慢上升了，手术终于可以做了！我们在手术室门口分分秒秒地祷告着，祈求着，这1分1秒都是生命。仅用了三个小时，医生就出来了，说：“手术做的很成功，并将碎了的脑壳又重新拼好，不用再二次手术！流出来的脑组织将影响她半年内走路，左手可能不会再动了。还有半边脸的面神经被压坏了，以后可能面瘫，不知能不能恢复。现在最主要的是在十五天危险期内，千万不可以发烧，不然就是大脑炎，大脑炎就意味着孩子活着也是弱智！”我们全家听了已经很高兴了，接下来就是不分白天，黑夜地不停地的祷告，还有很多教会的弟兄姊妹为诺亚不停地祷告！

    祷告的力量真是伟大，经历了这么大的创伤，诺亚居然没有发烧，并且手术后1小时就能说话，神智一直很清醒，我们祷告，赞美时，她也和我们一同答“阿们”！并且说：“你们知道吗？是天上的耶和华神救了我，是他借着医生的手给我做的手术......”由始至终从未喊过痛，我们心里都明白，是我主耶稣将她的疼痛全拿掉了，真是超过我们所想超过我们所求！

    神是现实的，神就是真理！就在出事的第一个礼拜天，我们夫妇约好宝宝这次命保住，就一同去教会敬拜神。可我们软弱，体贴孩子没有去。到夜里，诺亚突然全身僵直，没有知觉，不停抽筋，我怕急了，跪在地上喊着：“宝宝呀，你不会有事的，你不会离开妈妈的！”孩子的父亲也跪在地上大喊到：“救主耶稣呀，我信你真的信你了！你饶恕我们的罪，快救救诺亚吧！”这时，诺亚的奶奶，一位忠实的老信徒安慰我们说：“你们别难过，上帝不会吧一个不健全的小羊羔留给你们的，那不能荣耀神的名，上帝要接诺亚去也是神的美意，你们爱孩子不能超过爱神！如果这次诺亚能活过来，就一定是健健康康的，你们只管相信神，顺从神！”

    是的，从那以后，我们完完全全地将诺亚交给耶和华神，神爱我们，给我们信心，给我们力量，也真实地让我们看到了神的大能！在第二个礼拜天，我们一大早去教会敬拜神，回来后，诺亚居然可以坐起来了，第三个礼拜天，诺亚自己要去感谢神，并且说：“带我去吧，我去了就会全好的！”......我们顺从神的意思，尽管孩子从来未抱起来过，但我们还是将诺亚轻轻地抱到离医院最近的一个教会作礼拜，孩子安静地听着赞美，祷告！回来后神迹出现了，就在那个礼拜天下午，神让诺亚站起来了，并且手指也奇迹般地会动了。接下来第四个礼拜，也是出车祸整整一个月，我们仍旧带诺亚一同去敬拜神！神的大爱不但让诺亚站稳，而且可以来回走动，手更神奇地会拿东西了！我们从内心感谢上帝，感谢他一直与我们同在的耶稣，他每时每刻地在我们身边，垂听我们的祷告，帮助我们战胜了任何困难！诺亚自己不管见到谁，都高兴地说是上帝救了她，而且完完全全地医治了她！所有的医生、护士、亲戚朋友，还有医院楼上楼下的病友们，见了诺亚都说是神迹，相信了神的大能，相信我主耶稣的大爱！

    感谢神，赞美主，耶稣用他丰满的恩典，我们都领受了而且恩上加恩，我们将这荣耀都归于我主耶稣基督，天上的父神！

                                            见证人：小诺亚的母亲

    http://www.zanmei.net/bbs/viewthread.php?tid=30389&fpage=1


挣脱外遇的网罗

杜明翰

    1996年2月3至9日，教会派我到新加坡参加“小组教会研习会”。

    刚开始，我是抱着“没去过新加坡，能在这里渡假休息也不错”的想法去的，但是神却在这几天中扭转了我，改变了我整个生命，让我经历他极大的恩典。

    当第一天聚会结束，邝牧师为多位来自台湾各个不同教会的牧者信徒祷告时，心中突然感受到一点点不安，彷彿上帝要对我说些什么；随即就听到邝牧师说：“我们当中有一位从台湾来的年轻人，他的名字中有一个‘明’字，平常大家看你都不错，也常上教会，但今天上帝要我告诉你：你正过一个非常不圣洁的生活，而上帝要你再一次来到十字架面前悔改认罪。”我站在那里全身发抖，惊吓得不得了，里面有个声音很清楚地告诉自己：“他就是在说你！”我知道自己当时的光景，心中非常的害怕，而且旁边站着许多我们教会的弟兄姊妹，所以只敢默默地向上帝祷告说：“主啊！主啊！这样不太好吧，你要我从这么多人当中走出去吗？”我脑筋一片空白，不知该怎么办？突然有个声音鼓励我说：“去！去！到前面去！”

    同时圣灵将我所做的一切错事，一幕一幕地显示在我面前。

    我结婚已经十六年了，在别人眼中，我们是一对标准夫妻；以人的角度来看，也是很相爱的一对，在教会里热心事奉、有固定奉献，周日一定到教会参加主日崇拜。我们虽领受神的恩典，信仰生活却愈过愈糊涂，并不明白上帝的爱到底是什么？五年前，就在这样糊里糊涂的基督徒生活中，我做了一件背叛我太太的事情──我有了外遇！我知道这件事是不对的，也多次在上帝面前悔改，可是这个罪好像网罗一般攫住我，使我无法胜过。我就一直过着这样的生活，隐瞒着太太，我知道这样做得罪了上帝、得罪了我太太、也得罪了我两个儿子。

    所以当邝牧师这样讲的时候，我终于走到前面去了，跪在上帝面前，当上帝将我所犯的罪一一播放在我眼前时，我俯伏在地，不住地流泪，向他悔改认罪。

    在第二天的聚会，邝牧师又说：“愿意到上帝面前的人，请来，我要为他祷告。”我就到台上去，牧师要为我祷告时，我心里仍是很紧张害怕，一是因为我不太明白为什么有人会突然倒下去；二是我的腰严重受伤未癒，怕如果跌倒了会更加严重；三是担心牧师为我所祷告的话会藉着他身上的小蜜蜂播放出来，在场的九百多人就会知道我就是昨天他提到的那个人。但他只讲了一句话：“主！让这个孩子享受你的爱。”这时上帝的爱立刻充满了我，我强烈地感觉到一股很温柔但很强的力量从上头进到我的身体里面，我不知道这是怎么回事，但我这70公斤的人就倒在地上。首先我比较担心的是我的腰是不是断了？结果却是非常平安，感觉我从头到脚好像透明了，我从来没有这样的经验，似乎所有的重担都脱落了。我心里想：“主啊！真是感谢你！”

    2月9日我从新加坡回台北，一路上在想，既然悔改认罪了，就应该和太太谈这件事；可是我想我不能跟她讲，因为这样做会像一把刀刺进她的心里，对她不公平，我便对上帝说：“主啊！你就让我跟我太太打马虎眼，随便敷衍几句过去就好了，以后我一辈子都会好好对待她的。”所以那天晚上回家后，我就跟她打马虎眼：“这次聚会好棒喔！我获得很多，过去我做了很多对不起你的事，希望你原谅我，因为主已经原谅我了。”

    但是圣灵一步一步地带领她，晚上在我们睡觉以前，她就一句一句的问我，我只好跟她谈，也就把所有的事情通通告诉她了。她听到以后真是无法承受，跪在床上痛哭，我隐约听到她跟上帝哭诉：“主啊！你把我接去好了！”她一直不停地哭，这对她的伤害实在是太大了，我在旁边也实在是无能为力，根本没有办法安慰她，因为我就是当事者。我不知道该怎么办才好，我心里向上帝祷告说：“主啊！完了！这都是你带领的，我的婚姻大概完蛋了。主啊！怎么办呢？你一定要帮忙啊！”

    我太太从2月9日一直哭到2月13日的晚上，那几天她几乎都背向我，直到2月13日晚上她对我说了许多苦毒的话，我被她说得整个人也瘫在床上，只听到她一直喊：“主啊！救我！”大约一个多小时后，她开始呼求神、赞美神，我听到她说：“赞美主！赞美主！赞美主？……”，然后她开始说一种我听不懂的语言（后来我才知道她说的是方言，我太太没有说方言的经验，也不知道什么是方言），突然间她开始唱起歌来了，那声音好悦耳，好像鸟在叫，高高低低的。我觉得好奇怪，她就这样地祷告一阵子之后，她开始又笑又哭的。我开始有点紧张，心想糟糕了，她是不是受的刺激太大了？于是我就祷告上帝帮助她。后来她哭声愈来愈少，笑声愈来愈大，之后就一直笑不停，整整跪着笑了一个小时，最后居然狂笑不止。然后她回过头来看着我，居然愈看我笑得愈大声，之后就抱着我，笑着对我说：“好高兴喔！我不知道怎么回事，就是好喜乐！”

    就这样整整又笑了二个小时，这时已经是清晨四点钟了，而我心中充满感恩，问上帝说：“你是不是在医治她？”因为最初她看我眼神从充满怨恨而不愿看到我，转变成带着爱的目光看我。之后我们一起向上帝祷告说：“够了，够了，不要再笑了！”然后她就停了下来。我问我太太说：“你肚子痛不痛？”她说：“不痛。”我问她说：“你知不知道你一直在笑？”她说：“我的头脑很清楚，可是我觉得很喜乐，所以就一直笑。”

    很奇妙的，上帝让她在那天得医治，而那天正好是二月十四日情人节，我们就一起去过了一个很甜蜜的情人节。从这天以后，我们发现我们家中有一个很奇妙的改变，我的孩子们个性改变了，小儿子变得非常喜欢唱诗歌，晚上一定要唱诗歌才睡觉。我们想上帝给我们这么大的恩典，所以在公司或学校碰到人，我们就跟他们分享这个见证，上帝也很奇妙地带领很多人来与我们谈，我们发觉自己竟也可以成为别人的帮助，非常地感谢主。

    我想最感恩的是，主掌管了我们的婚姻，我们学习重新把爱建立在基督的磐石上，重新学习彼此相爱的功课，我们真的体验到与主的关系就像一个正三角形，主耶稣在最顶端，夫妻两个在底下二个角，当我们愈爱主的时候，我们夫妻的关系就愈亲密，原来“二人成为一体”是这样的美！这样的甜蜜！

    “情人节”是我们另一个结婚纪念日，我们衷心期盼，有情人终成眷属，更深的祝福，天下的眷属皆是有情人！感谢神，旧事已过，都变成新的了！

    （本文作者杜明翰，前台湾微软公司副总经理，现为世界展望会会长、中华基督教福音协进会华人教会资讯中心总监）

摘自[花香满径]，特此鸣谢！

相关链接：

    杜明翰、杨雀：再做一次情人

    奔向永恒——杜明翰的故事

    人物列传／前微软副总杜明翰　放弃千万年薪投入世展会


踏出神秘迷宫

腾张佳音



**编按：本书所载乃作者个人的经历，读者切勿仿效。据作者经验所得，打坐或其它秘术的本身，都是非常危险的，都算是通灵术；读者切勿尝试循印度瑜伽或其它通灵术与灵界接触，因为这是圣经所禁绝的。若读者之中，已有开始修习类似上述秘术的，应尽快与就近教会联络，寻求帮助。引子

一九七六年九月十六日，香港启德机场的接机处，出现了一个身穿黄袍的少女；她肩披长发，架起太阳镜，脚踏凉鞋，手提满袋祭神器具。这个少女似幽灵般缓步移向人群中，她的家人差点辨认不了眼前这个木讷阴深的印度瑜伽修习者，原来就是他们那个远赴美国留学多时，一向活泼时尚的女儿．．．．．．她变得沉默寡言，却坚持要去印度避世修行，甚至愿意削发为尼，终身修道，没有人能阻止她．．．．．．

然而，今天的她，不单没有到深山遁隐，却活跃于人群中间传教，所传的竟不是她昔日那些神秘玄妙的打坐经验，而是她自己素所鄙弃的基督教十字架救恩。究竟是什么力量叫她改变？是什么吸引叫她终身传扬基督？以下是她个人真诚的自白。见证

圣经记载耶稣基督向全人类发表一个惊人的宣布，说：我就是道路、真理、生命，若不借着我，没有人能到父那里去。（约翰福音十四章六节）这句是什么话？如此独裁、自大、专横，是昔日的我所无法接受的。我一向认为每个宗教都是劝人为善的，条条大路都可以通到罗马，用不着一定要信耶稣嘛。特别是我们中国人，有我们自己所拜的神，不是一样很好吗？何故要信奉洋教呢！（一）童年时期－－－满天神佛

我生长于一个拜菩萨气氛极浓厚的家庭。母亲在年轻时已发过毒誓皈依了先天道，得法号李果英，曾有志于终身念经修道。适逢抗日时代，战乱频临：自下嫁家父后，旋抵港定居，生下四儿四女。我自幼见她甚是虔诚，家中菩萨琳琅满目，日日香火鼎盛、晚晚红灯普照。除供奉祖先、天神、天后、土地、灶君等诸神外，家人还特别供奉黄大仙及地主财神。因为黄大仙灵签有求必应，曾指点过我们不少迷津；其神茶也曾医治过我幼时的疾疹。至于地主，则是家父赌狗赌马时的靠山，所以他悉心用红泥自造一座地主神翁，贴满红布吉语，盼望从此横财就手、财源广进；可惜多年来赢少输多，弄到家境一贫如洗。长兄自幼好研掌相命理，什么中西星相、鬼谷子神算，皆一一钻研；什么道家吐纳炼丹、长生养命之术，无不修习；什么鬼神佛道，无不膜拜，唯恐事奉不周，使家宅不宁、身心不安。大弟则喜联群结队，游荡街头，不学无术，打打杀杀，学来一身神功，上得齐天大圣为师，乩童时刀枪不入、香火不伤，许多时在家中上坛，大开金眼时，得见满屋神灵；大开金口时，又讲得一口流利的北京方言，状似猴子；跳来跃去而不会撞跌，使我们大开眼界。渐渐地，见他越来越疲乏，不停绕圈跳跃，无法停止。真想上前去帮助他，但又怕触犯神灵，便只有不了了之。就这样看见他的生活每况愈下，始终一蹶不振。唯盼神灵庇佑，使他吉人天相吧！家中除了母亲、父亲、大哥及大弟有较特出之宗教行径外，其它各人也随父母拜菩萨，按中国人传统拜神习尚，因循地过日子，对任何宗教并无特别兴趣。只是回顾这段童年时期，总括来说有以下两事令我十分困惑。第一，就是日日吵架；第二，就是夜夜鬼魇。虽然一家人亲如骨肉，也算十分神心，照理本该蒙诸神众佛保佑，使上下和睦，出入平安，然而在这二十多年来，家人常因一些小事就争吵不休，亲人变仇人，以憎恨取代相爱、冷漠取代温暖；真是家不似家，何其可悲！为什么一个供奉如此众多菩萨的家庭仍得不到菩萨赐福，没有家庭温暖？！更令人费解的，就是夜阑人静后，家里时常发生一些被鬼压的事。有时听到父亲在床上挣扎纠缠，然后破口大骂的声音；有时又看见弟妹恐惧颤抖，缩作一团之状。醒来时便道出昨晚可怕的经历，吓得我们甚至不敢上厕所。究竟这些经历是出于心理作用，还是真有其事？终于在小学六年级的一个晚上，我开始亲自体验到确有此事，而且有被压得透不过气来的感觉，耳边听到一连串恐吓的说话，我用力挣扎，心中呼喊全屋的神灵相助，但仍无效，直至父亲醒来开灯，我才能坐起来大哭，父母都齐来安慰，说可能是移动过神台家具，神灵不安，便会如此，又说我所遭遇的，是司空见惯的事，不用大惊小怪。于是随手便拿出一条黄大仙灵符给我戴上压惊，可是我仍不断有这些类似的经历，使我十分恐惧。家中没有一人敢说这些是鬼，只解释说是我时运低罢了！究竟这些是什么？若是神灵，怎会如此叫人受苦？若是邪魔，怎敢来搅扰这个满屋菩萨的家庭？．．．．．．我心里的这些问题，都象石沈大海似的，总找不到答案，终于只能搁置一旁，暂且不理。（二）少年时期－－－勿讲耶稣为了争取更好的求学机会，父亲把我送进了九龙塘的一所基督教学校里念书。从小学到中学，这所学府都充满着浓烈的宗教气氛。除了每周有圣经课及早会外，还有每年学期完结之前的三日布道大会。只是那时天性爱玩的我，什么也没听进去，他们开口要讲耶稣，我就闷得呼呼入睡。这些日子就这样不知所谓的经过了。后来?忠虺杉ㄇ芳眩接忠淮逡凰熘鹘绦夼醒ツ钍椋榭霰惹案担蛭谀嵌矣黾艘恍┒允ゾ恢虢獾男夼娑孕矶嘧诮涛侍庾芪薹ǜ栉颐锹獾拇鸢福纱嗑屯扑狄簧馐巧竦陌旅乇悴莶萘耸隆Ｔ偌由峡醇敲髡的值那樾危刮腋宦倘耸苛恕Ｒ淮危桃砦蚀鹂翁玫男夼蛐」氏蛭颐俏蘩砣∧郑刮腋遣宦Ｓ谑俏一澈拊谛模一嵊胨郏曳纯谷ㄍ浚⊥嵌几遗桓已裕》⒀宰矢瘢浅杉橙焕玻∮谑牵矣镁】嘈模呈炝四潜疽砦蚀穑娴娜×俗罡叩姆质驮诳翁蒙弦源渴斓囊碇叮柿诵矶嘤泄匚侍猓比挥忠淮蔚貌坏铰獾拇鸢福鄣阶罴ち沂保辜堑梦以职词樽馈⑼π匕菏椎匮锷溃河猩瘢浚∪梦铱醇桑∥宜嫡庹抛雷泳褪巧瘢∶挥锌醇嘈诺氖谴啦牛俏仪籽劭醇窦＃裨蛭矣涝恫换嵯嘈庞猩瘢≈患俏恍夼成蠛煺笄啵嵌疾桓易魃问依锍渎钊酥舷⒌慕粽牌眨驴沃由幌欤俏恍夼缡椭馗旱卮掖彝颂谩Ｏ乱豢紊弦砦蚀鹗保钩鱿至肆硪晃恢魅渭缎夼危耙晃凰坪跏侵讯肆恕Ｈ欢７酱哟司腿隙ㄎ矣信呀绦形Υπ⌒墓鄄旒嗍樱剖刮腋驹诘卸缘牧⒊±纯此堑淖诮獭＃牐犇嵌稳兆樱疑钚趴蒲Р攀侵辽系模硕ǹ梢允ぬ欤灰缘米×夹模悴恍枰嘈湃魏巫诮獭Ｖ醒逼谑抢硇云裘墒逼凇Ｋ淙晃腋叱奚竦目诤牛庇鲎帕Σ荒苁さ睦咽保胰园档厝デ笄┪什罚虢滔嗍恐敢俺蹋庹媸侨死嘈牧槊艿谋鞠啵。牐牐ㄈ┣嗄晔逼冢奚裰饕澹牐犞醒П弦狄院螅ぷ阏飧龌ɑㄊ澜纾质祷肪场⑽镏省⑾砝帧⒚椋谑敲γβ德档亍⒒ɑ搪痰恼季萘巳说氖奔溆肷裁瓷裆窆砉恚焯玫赜还芤舶眨。牐犚蜃判巳ぃ彩巧辖牡那梗痪茫矣纸肓讼愀垡凰笞ㄔ盒＜绦笱В餍尥馕南担毙薮笾诖ィ绱司涂剂肆侥甑陌牍ぐ攵辽摹Ｔ谡舛稳兆永铮业乃枷氩沤ソコ墒欤级锰剿饕幌掠钪嫒松刃味系奈侍狻Ｊ史暧鲎乓晃话技奶熘鹘棠行奘孔髂臣父隹颇康慕彩Γ颐嵌枷啻ν镀酰忠踩谌凇Ｖ皇敲康彼峒坝钪婕溆形恢髟坠芾硪磺惺保懔⒖淌刮曳锤衅鹄矗」蚀嗽谡饬侥昀铮颐浅Ｎ宋侍庠诳翁美镎鄄恍荨Ｃ康彼幸馕抟獾靥崞鹩猩竦氖焙颍易馨崔嗖蛔。悯拷诺挠⒂锖退缏郏言疽暗奶饽慷挤畔吕矗哑渌Ф寂字钅院蟆２恢醯模颐亲苁俏袷欠翊嬖谡馕侍獗缏鄄恍荨Ｖ敝劣幸惶欤椅薹ǚ穸ㄍ蛭锏睦丛醋苡邢却娴牡谝灰虼嬖冢侍獠旁?告一段落。可是，当第一因或创造者的理论一被确立时，接踵而来的问题就更加辣手了。就如：神若存在，为何世界如此混乱邪恶？人生为何如此痛苦不公平？．．．．．．若神真的存在过，他现在可能已死掉或已退休了，否则他不会对他自己所造的世界如此无能吧！这种对神不满的心情，甚至流露在我的公开言论上。在一期大专的月刊里，我投上了一篇英文

NO GOD， NO WARS ！来表示我对造物弄人的愤慨！无论如何，从无神论进到神退休论（理神论）已是一个可喜的进展。可是，这只属昙花一现便化成乌有。因为不久我又发现那位一向表现敬虔的男修土竟是已有两个孩子的父亲，他的黑市夫人从菲律宾来找他，站在课室门口，等待他结束香港的独身传教生涯，返菲岛经营生意去也。于是，他一待学期完结，就匆匆与我们道别，辞退了修土的名衔，随妻子赴菲与儿女团聚。啊！天呀，这班有神论的人的道德水准真教人望而生畏，不若维持无神主义更教人发现道德之可贵！（四）留学时期－－－寻找真我（１）感喟人生就在这年暑假，我有机会往美、加去游历探亲。二十多年来受物质主义熏陶，使我养成虚荣心，我遂放下工作、家人，甚至相识八载的男朋友，带着一颗踊跃的心乘坐飞机去迎接新的挑战。然而，在旧金山、多伦多、以至纽约，我都无奈地接受旧好友的冷淡接待、亲戚们的忙碌艰辛、华侨在异乡的孤苦实况、大都市人心腐朽，以及自己兄长在外国多年不中不西的思想观念与生活方式．．．．．．我不禁叹息天下乌鸦一般黑，众人所想往的美国也不外如此罢！我还是再进大学，继续寻求哲学及文学里更能令我人生升华的学问吧。于是，我进入了纽约市一所环境优美、华人不多、教授不错的政府大学里继续念书。教务处认为我以前所修的文科已够，但普通科却不足，故提议我选修一些来平衡思想的发展。我乐意地选修了人类学、天文学等普通入门科目，尝试去了解一点点宇宙另一面的奥秘。（２）寻找主宰因为其它普通课程已满了位，我就在无可选择的情况下，被安置在物理学院高级天文学系的课堂里。我本打算光作旁听生，如觉不妙，就赶快溜之大吉。怎知课堂里连我在内只出现了三个学生，这位印度籍的讲师也正在写作他在哥伦比亚大学物理学博士的论文。为了他的生活费，我便伟大地留下捧场，而他也乐意在分数上有所见谅，于是我们就快乐地合作起来，以后竟成为经常交往，天南地北无所不谈的好友（因为其它两位学生甚少再出现）。日间我们在实验室内收看人造卫星所拍摄下来的星际云海电影图片；晚间我们齐齐上天文台去用望远镜观察天象。我内心不时暗暗惊讶这创造的奇工，真是深奥难测。谁创造这广阔的宇宙？谁托着这无边的万有？．．．．．．昔日在香港，眼睛只会看见自己、盯着别人，比较著名位钱财、尊卑贵贱，从来没有闲情来观察天空，现在却越看越有味道．．．．．．我，在这测不透的宇宙、看不尽的银河、数不完的星宿里，变得渺小、无知、可怜！想到人生匆匆几十寒暑，若只花费在短暂的名成利就里，恐怕换来的也是一堆黄土，若然真有造物者，这井井有条的宇宙是从他而出又由他维持的话，那么，我身为万物之灵，未曾识荆又岂能瞑目！究竟如此渺小的人怎能与造物者相通呢．．．．．．？！终于我忍不住开始与讲师讨论起宇宙之来源，主宰之去向等问题。想不到如此一问，又牵起了一连串宗教比较之争辩来了。我说中国的佛教很高深，他就说佛教乃源出于印度，中国没有高深之宗教；我忿而转谈中国道教玄虚奥妙之炼丹修行之术，他也提出印度教悠久历史之瑜伽打坐来。什么静、空、无等等境界，谈得天花乱坠，有声有色，究竟哪一种静坐法厉害？真是要经过实验才知晓。但是，叫我教他道教内丹吗？我自己只是大吹大擂，其实一窍不通，于是唯有放胆试试他的印度教打坐了。我与兄长曾就此事一同在纽约校园宿舍内用卜卦方式诚心求问过黄大仙，但所得答案却模棱两可。于是我本着一股好奇心，就开始了瑜伽修习法。（３）奇异安排奇怪的是，在未遇见我之前的三个月，这位印度籍的天文学系讲师曾去寻访一位从印度来的著名法师

GURU 意即完全导师），人称 BA

（父亲），是一位被誉为近世纪五位最出色的印度教圣人中仍存留在世的一位神人

GOD － M

）。他正在美国作第二次环球传教，影响甚广。单是在北美，他的信众在两年内已为他开设了一百五十个以上的瑜伽打坐中心，且在英、法、加及其它各国均有其联络处，跟随者数以万计。这位讲师曾经跟他学习瑜伽打坐

YOGA MEDITATI

），藉以追求最终境界的经验，盼望能把他在吃迷幻药

L. S.

）时所看见的异象及所得到的喜乐维持恒久，便不致因吃药而弄致情绪起落无常，甚至生无可恋（这是北美许多心灵空虚、渴望寻求真我的青年人的经历）。就如其它被吸引去参加的人一样，他本来也是半信半疑，但他却不能解释那些超自然经验的来源。虽然他是物理学博士候选人，极具科学头脑，然而，当法师离开纽约往旧金山去建立屋仑活佛堂

ASHR

）之前，在芸芸众信徒中，竟把他叫到跟前来，预言三个月后将有人会到他那里求问有关神的事情，他便要奉法师的名

SRI GURUDEV BABA MUKTANANDA ）把一句梵文的口诀（ MANT

）传授给那人，并教他修习佛性瑜伽打坐法（ SIDDHA YO

），这人将会是法师的一位得意弟子。当时讲师听得一头雾水，不知所谓，没有记在心上。奇怪的就是我这个从香港来的外国留学生，竟在预定的时间里出现，且是第一个向他追问如何与神相通的问题。起初他不以为然，就与我一同研讨一些美国人为了寻求真我而尝试吃迷幻药而得的诸般怪异经历

L.S.D. TRI

）；又适逢美国各大学里均流行着东方神秘主义（T

EASTERN MYSTICISM ），到处都是瑜伽健身运动（ HATHA YO

）、超觉静坐（ TRANSCENDENTAL MEDITATION ，简称 T.

），甚至是跟随一位属灵导师（ GU

），不停念诵其所赐的口诀（ MANT

），就能加速进入这导师所臻之完全境界的那些爱神瑜伽

BHAKTI YOGA ）和佛性瑜伽（ SIDDHA YO

）；各校园都流行着这些方法，人人各适其式。我们兴致勃勃的去阅读那些在印度教的瑜伽打坐里、佛教的禅坐里、道教的气功及回教的苏菲派中等等被誉为历代圣人高僧之自传及其神秘的经验；又亲自拜访一位从锡兰来，自称是完全人的百岁老翁

GURU BAWA ），听过他数篇称为最高智能（ DIVINE WISD

）的演讲（ SATSA

）（有英语翻译），而我却一窍不通；又见过一个懂得从杯中的水看出人的过去未来，用扑克纸牌占算出人的命运，及替人念咒语洒符水驱邪魔的波多黎各籍女巫师；甚至碰上一些能看见人身体的光环，和一些能以星座算人一生、具有强度念力

PSYCHIC POW

）的奇人，．．．．．．其实，在纽约市上，就算在街头或地底火车，都经常遇到不少人派发招魂、驱魔、神医、占卜等等的单张，凡此种种的广告，四处张贴。甚至某些大学所选用的英文课本，也多有谈及拜魔教

SPIRITISM ）、黑魔术（ BLACK MAGIC ）和白魔术（ WHITE MAG

）等事。真是见怪不怪了！校方又搜集一些现存的原始巫术、玩蛇附身的拜灵教

HOLY GHOST MOVEME

）影片，在人类学课程中放映，使我对我所处身的今日世界有一个崭新的看法。似乎物质越文明的社会，人类的心灵就越显空虚。放眼看美国一般青年男女，他们面对贫乏的生命，他们的反应就是用纵烟、纵酒、纵性、纵毒，以自我毁灭行动来对自己无意义的生命作出最残酷的抗议。我的心底就禁不住更要追寻这位看不见、摸不着的造物者。我要认识他、接触他、甚至拥有他；这样，我才能跃出这空虚失落的深坑，再一次寻回人生的意义与价值。（４）深入灵界于是，我开始了修习世界宗教历史上最远古最高深的印度瑜伽术。讲师带我进了他的书房，教我全人放松地坐着，面对着法师的照片，点燃起一枝香，然后口念咒语，用大姆指按在我的三眼位置上（即两眉之间），又叫我闭上眼睛，重复背诵此口诀约五分钟，这便是佛性瑜伽简单的传授仪式

INITIATI

）。据说如此专心打坐，就是通到宇宙至高真我的最佳快捷方式了。这本不易叫人相信，我想自己很快就可以推翻这种夸张的理论。怎料到当我第三次尝试念咒打坐时，竟发现自己的身体自动地旋动起来，而且开始听到异声及看见异彩，一下子把我吓傻了。难道真有灵界吗？这些力量真能领我进到宇宙之神那里吗？我带着又好奇又战兢的心情，大胆地继续尝试。在短短的三、四个月内，从五分钟、十五分钟、三十分钟，到一小时、两小时．．．．．．半天、整天、到整晚，我越来越被吸引进入那个奇异的打坐新境界里，发现有数之不尽的新感觉、新异象、新经历。我就在一种异常宁静的心境下，被内心之光

THE INNER LIGHT ）所吸引，观察着自己的真我（ MY TRUE－SE

or MY SPIRIT ）在身体内外的旅程．．．．．．最初我观察自己的身体竟会自动地摇摆，特别是当我听到那些梵文口诀

MANTRAS IN SANSKR

）在不停地唱诵时【笔者按：这种单音的口诀经过不停的重复念诵后，是有助于集中精神，叫思想空白，失去防守而容易进入自我催眠的状态。】身体便会有猛烈的反应，不能受控制。我虽然把双脚交叉地盘坐在地，这是莲花坐的姿式

LOTUS POSTU

），但全身仍如触电般受到摇撼，上身会象蛇般不断旋转。印度瑜伽解释这是一种身体的净化过程

PHYSICAL PURIFICATION ），就是女蛇神（ MOTHER KUDALIN

）在打坐者的体内沿脊髓神经而上，以火焰般焚烧的能力

SHAK

）洁净他的身体，使他忍不住自动旋转，甚至跳起蛇舞来。若焚烧的能力强大，那人纵使是盘膝而坐，也会带着双锁的姿式在地上弹跳，状如青蛙，不能自制。不久，我又发现自己的身体不单会猛力旋转，口里竟会发出各种飞禽走兽的叫声，如：鸟鸣、鸡啼、鸭叫、狮吼．．．．．．等，很是骇人。印度瑜伽又解释为一种因果之浮现

KAR

），越过这些，就能超脱轮回的苦海，进入梵我合一的境界了。渐渐地，我进入了身体静止的状态，开始经历灵魂活跃的阶段：我发现自己的灵魂竟会离开身体，浮游于房子内，还穿墙过壁，别人竟看不见我；有时在半睡半醒之间，我的灵魂突然会打一个筋斗，飞起，飘越屋顶，浮于树梢，瞬息间又会穿过云层，向星际直奔。记得一次，我竟飞向一个绿色的大星球（状似土星），站在它周围金黄色的光环上，正想看清楚这是什么，可是一刹那又不受控制地飞回身体里去．．．．．．啊！我真象着了迷一般，从早到晚，我都不断念诵那句口诀，不断地用心打坐，也不停地将这些异象异梦异声记录下来，因为这些经历实在太新鲜、太奇妙了！不过，我心底最盼望的，还是早日看见这些景象背后的更高境界，那就是与内在真我

THE INNER SELF ）－－－那位蓝色的人（ THE BLUE PERS

）－－－合一的境界。（５）内在真我印度教的基本教理乃是认为人人皆是神（梵

BRAHMA ），每个人的内在真我（ THE INNER SE

），就是宇宙的大我（ THE UNIVERSAL SE

）即梵天本身。只因人无知（即佛教之无明 AVID

），被外在世界的幻力（ MA

）所困而迷失了自己；故此，人要向内寻找真我，便能与梵天合一了。而印度教认为寻回真我的最佳途径

THE PATH TO REALITY ）就是瑜伽打坐（ YOGA MEDITATI

）。其实印度瑜伽也分很多种类，流派也甚众，不能在此一一介绍。【笔者按：今天流行于香港的先有：哈达瑜伽健身术

HATHA YO

），重于操练身体层面。虽然夹杂印度神像姿式，但是宗教性质仍不算太重。后有玛哈礼师

MAHARISHI MAHESH YOGA ）的 T.M. ，即超觉静坐（ TRANSCENDENT

MEDITATI

），自称非宗教，只属静坐技术，其实此乃宣传手法，其宗教性逐渐加浓，只是在初步接触时，仍算较重于精神松弛方面，故多为现代繁忙人士所接纳。最近盛行的则有世

A.C. 巴维丹达·史华米·巴布巴（ SRI A.C. BHAKTIVEDANTA SWA

PRABHUPADA ）的国际基士拿知觉协会（ ISKC

）所传的爱神瑜伽（ BHAKTI YO

），纯用唱颂神名基士拿（ KRISH

）来进入灵性、自我催眠式的忘我升华状态，就以为是与神合一的境界了。他们到处派发精美的书籍及张贴美丽的广告，又上电视作宣传，颇受注目。然而基督徒当留心，切勿在以上所提及的印度瑜伽教派作任何尝试，免给魔鬼留地步！！！】至于我在美国所学习的佛性瑜伽

SIDDHA YO

）要算是最简易、又算是最高深的正统瑜伽术之一。因为它强调要跟随一位已达觉醒境界

ENLIGHTENED STATE ）的完全导师（ GURU，PERFECT MAST

），他宣称他的小我已经与大我合而为一，故此，他就是宇宙之神的化身

GOD－MAN ， MAN－G

）。只要忠心跟随他，用爱服事他，定睛望着他，重复背诵他所赐的口诀，就可以不用太费力地到达他的超然境界

TRANSCENDENTAL STA

），因为他就是我，我就是他；他就是我的内在真我，也就是这个宇宙之大我了。故此，印度教徒均以法师为神本身，让他坐在一个蓝色丝绒铺成的宝座上，以香、花、果，及其它贵重物品供奉于他的脚前，又全人俯伏下拜，肃坐两旁聆听其智能教导以作人生之指引。当一个印度教徒如此虔诚地爱神，又如此用心地修习瑜伽时，他就会象我一样，经过身体活动的洁净阶段，及灵魂出窍的异象过程，之后就会超越这一切变幻的景象，看见一粒小小的蓝色珍珠

BLUE PEARL ），这就是印度教称为世界种子（ THE SEED OF T

WOR

）的总体形象，进入这种子，就即是进入了数之不尽的宇宙世界里。进到如此境界的人，宇宙就在他里面，他涵容了一切，也超越了一切。继之而来的一个终极境界就会很快出现，那就是看见一位超越宇宙万有的一个蓝色的人形灵体

THE BLUE PERS

）【笔者按：请注意许多印度教的神灵都是用蓝色来绘画的】，他就是称为宇宙之大我的梵天

BRAH

）若与他融合为一，便是众所渴慕忘我归梵的至终境界了。（６）切心追求为了进入这个与神合一的境界，我全人投往于其中。从早到晚，我都默念着那句梵文的口诀，摒弃了一切思想杂念，若要思想，就只容许一个观念在脑海中，那就是我就是梵

I AM BRAHMA，I AM GOD，I AM TH

．．．）！所以，有一段颇长的时间，我是没有思想的，若有思想，也只是我就是梵。为了要让体内的气血在打坐时运行得更好，人人都追求取用坐莲姿式盘膝进行打坐。然而，我已上了二十多岁，筋骨早已不是那么容易长时间屈曲的，更妄想要双锁而坐。但是为了血脉畅顺无阻，达致更高境界，我就不断强迫自己的双脚合作，甚至疼痛得不能走路，我仍是忍痛继续莲坐。终于，我成功了。整天我都可以用莲花坐姿式进行打坐，别人看见真是羡慕不已。随之，我发现自己的打坐真的又突破进人了新的领域－－－那就是气贯天庭的经历。印度教认为人类因无知而将精液外泄使身体多病，人生多苦。若然领会瑜伽打坐法，就能将精液保存而得以内治。就是在打坐过程中，将全身精气汇集而形成一股金光般的气球

PRA

）于丹田位置上，类似中国道教内丹修炼法的气守丹田当集中内视此金光气球时，见其循环运行于体内，打通体内各个窍门

CHAK

）（中国人称之为奇经百脉），继而打通一个小周天，再一个大周天，就这样把精气打上天庭（头顶），如此就能滋润百骨，自医百病，不单获得类似道教的长生不老之诀；更能随时入定，白日也随处见异象，与灵体相通，甚至进而获得天眼通、天耳通、他心通等超然的能力．．．．．．。【笔者按：请留意印度教的瑜伽打坐、佛教的禅坐与道教的气功静坐法均有类似过程。】以上的境界我都经过了，甚至我可以通过那蓝色的珍珠，开始看见了那蓝色的小人，这小人越来越大，象要将我吸进他里面，看来我很快就要与他合一了．．．．．．我仔细把这些奇异的经历逐一记下来，结果我竟写满了十多本日记簿子。（７）追随法师半年来在纽约浓烈的打坐经历的结果里，使我变成一个虔诚的印度教徒，我开始穿著黄纱道袍，颈挂印度佛珠，日夜口念梵经，斋戒禁欲，盘膝冥想，甚至在那年的暑假，我毅然放弃纽约大学里的学习，认为只是一大堆人头脑制造出来的知识

MAN－MADE KNOWLED

）我穿州过省，往加屋仑，到法师的活佛堂里去跟随他，为的是要得着与神合一的真智能

DIVINE WISDOM ）。当我第一次在肉身里遇见法师时，他正因身体不适（心脏病等类）而要在加州医院留医，但他仍旧风采依然地穿著一身黄袍、秃着头颅、说话滔滔地解答着数十位访客的问题（有一女弟子替他翻译英语），我因感到他法力高超，便静静的坐在一旁，一言不发。怎料他解答完众人一切疑难之后，竟突然对我说：你的打坐功夫甚好！于是我道出来意，他竟特地给我一个奖学金去跟随他，视我为一得意弟子。从此，我就与他数以千计的跟随者同住（他们大多是美国人，我是罕有的中国人。他们来自各种宗教，最多的是未重生的挂名基督徒，也有不少天主教的修女。因为他们甚少自称是印度教，他们都强调瑜伽打坐只是一种通往神的途径，个个宗教都是欢迎的。）过着佛堂式严谨的生活。我们每天凌晨三时起床，沐浴更衣，一同来到活佛堂静坐（我们是男女分座的）作早晨唱经

MORNING CHANTI

）七时才开始做一点打扫洁净佛堂的工作，午饭后有少许休息，在下午四时又开始黄昏唱经

EVENING CHANTI

）及打坐，大概在这时候法师将出来主领聚会，进行讲经

SATSA

），最后接受全会众轮队之供奉及敬拜。当信众把礼物奉到他的面前，又在他脚前俯伏，吻他双脚时（这派认为神人的脚是最充满宇宙能力的），他便悠然地微笑，又用孔雀羽毛轻拍他们的头以示祝福，聚会总在和平快乐的气氛下完结。（８）耐人寻味从加州屋仑，到纽约市郊等地，在大概年半的时间里，我一直是一个忠诚的跟随者，我所有的灵界经历，连跟随法师已久的僧尼也羡慕不已，他们邀请我在他们全寺的年鉴里写了一篇见证（是用英文，又翻译成印度文），述说一个真正虔诚的爱神瑜伽修习者，无论什么国籍，都能在异常短促的时间内进入至终的境界（他们认为我的境界已进入接近终极了）。这篇文章刊登后，数以千计从世界各地踊来的跟随者，他们不仅要谒见法师，更要来见见我，表示他们对我的尊敬和欣羡。甚至有一天晚上我漫步在附近的街道，一位与我素未谋面的跟随者远远看见我的身体所发出的光环已到达紫金色，他认定这就是圣者，后来上前向我表示尊敬。我想既然我已到达此境界，也好计划跟随法师返印度寺院

GURUDEV SIDDHA PEETH，GANESHPURI，MAHARASHT

），打坐研经，深山遁隐，甚至削发为尼，终生修行。再入世救人时该是已臻化境之女神人了

GURUMAI ）！然而，就在这完全在望的阶段，我却不断发现一些令人十分困惑的事情。特别当我越吃越少，越睡越少，完全放弃任何思想，全人空白，集中内视时，我发现自己的灵魂不受控制地被吸入一个声、色、光的漩涡内，越钻越深，耳边的梵音

，被称为宇宙原始之音）频率越来越高，眼前的光彩越来越大，这股旋转得令人晕眩的吸力迅速地把我全人吸进去，越吸越深。然后一些黑色背后发光、有多手多头、似人非人的灵体、带着嘻嘻的笑声就会出现眼前。他们将我一直拉下去、拉下去，去到一个很深很黑的坑里，那里充满了类同样子的可怕灵体，进行着一些邪淫污秽的举动。每次我的灵魂都惊骇地呼喊着，要竭力从那深坑里跳出来，迅速返回身体的知觉去。这样，我心灵不安地整晚不想入睡，也不愿再被带到那境界去。多少次我心中暗暗地疑思：那位创造万有的主宰该是何等至高无上、圣洁光明的，怎会有这些可怕的脸孔？也怎会作这些污秽的事？我已到达打坐极高的境界，为何还会被这些邪魔搅扰？我恐怕自己是走火入魔了，于是我与昔日教授我天文学的印度籍讲师讨论起这个问题来，他也不能回答，他只能告诉我，连他自己及不少跟随者也有类似淫秽的异象经历，甚至那些灵体会伏在他们身上，与他们行淫，使他们在肉体中也感到那阵阵的性欲，异常可怖。但大家都以为这是进到完全的过程，就不以为然了。当我查考法师的打坐自传

CHITSHAKTI VILAS：THE PLAY OF CONSCIOUSNE

）时，发现自己是照着法师的经历进展的，没有走火入魔，但是我内心仍感不安，于是在一次讲经聚会中

SATSA

），在数百个跟随者面前，我勇敢地问及此问题，法师回答得很简单，说此乃因我前生的孽报，若越过这孽关就能与梵天合一了。这答案超乎我的理解，使我再无法怀疑下去。但是他竟预言我会离开他并警告我说：一脚不能踏两船等语。这使我更感困惑。但无论如何，我已定意跟随他返印修行了。（五）返港时期－－－灵界争战（１）家人反应一九七六年暑假，法师回国。两架珍宝包机要将在美、加、英、法、澳等地千多的信众送到印度孟买市郊的法师总庙里去

GURUDEV SIDDHA PEETH，GANESHPURI，MAHARASHT

）。我也愿意抛弃令人羡慕的美国式生活，准备天涯海角地去寻找真正的智能。正要启程时，香港家人的来信如雪片飞来，象十面金牌似的要召我先回家一行。想着出家人也好藉此机会了断尘世因缘，便转念独自乘坐英航返港。航空公司也迁就我吃素的习惯，每餐给我奉上鲜果，我便在飞机内盘膝而坐，闭目入定了十多小时。想着回港只属过境性质，很快又会回印度去。怎知这一别竟成了我生命的转折点。九月十六日下午，我身穿黄袍、肩披长发、架起太阳镜、手提装满祭神之物的布袋、脚踏凉鞋、表情木讷、无忧无喜地出现在启德机场接机处，缓步地移到家人面前，他们竟都认不出我来。我第一个要求是翌日去印度专员公处办理申请入境的手续，他们见我如此虔诚，想必因家中一向敬奉我佛，八个儿女中有一人能与佛有缘，也不敢拦阻。唯盼在这短短相聚的日子里，好好的摆上斋菜，象敬奉活佛般侍候我吧！次日，父母就陪同我去办理签证手续，一切就绪，只须等候一个月至三个月的时间便可成行了。（２）接触福音因着心境与习惯的改变，我再不能欣赏香港式的逛公司、看电视、打麻将等娱乐，我只喜欢躲在房间里，面壁打坐，阅读经书，偶尔也会有数字旧好友来访，交谈数语，想着很快便与这一切永别了。怎知就在这无聊等候的期间，一个颇为引起我兴趣的消息传入我的耳中－－－一位昔日在大专院校里与我要好的同学，她今天不单成了基督徒，而且正在神学院接受训练，将来要作终身传扬基督教道理的传道人呢！她嘛，在我的印象中，是一个常常沉醉在自己思潮里的人，她那迷惘的眼神，甚至吃了饭没有也答不上来的样子，是我很难忘记的。今天竟与我不谋而合的去事奉神，真是条条大路通罗马啊！就是这一点的好奇心引动我步出了家门，亲自来到这所环境幽雅的神学院，要见见她，与她话别。令我希奇得很，出现在我眼前，竟是一副十分清新、满有信心朝气的脸孔，究竟什么叫她有如此大的改变？只见她手抱圣经，爱不释手的样子，难道她的神真有如此大的能力将她全人更新吗？我暗暗的惊奇着。但是，当她滔滔不绝地述说圣经才是唯一的真理，耶稣基督才是唯一的真神时，我心底里不禁暗笑她狭隘无知，且不知天外有天啊！我安祥地把双脚盘起，打着一个舒适的莲花坐，眼看着这班神学院牧师、讲师及学生传道们向我投以惊讶的目光，听着他们向我发出逼切焦急的叹息，于是，我忍不住悠然开口告诉他们印度教深奥的哲理、打坐里神秘的经验及我时刻入定，与诸神众佛沟通的境界，处处都胜过基督教单凭相信一本人手所写的圣经。可惜他们表现得执迷不悟，还不断地劝导我赶快皈服基督，免受魔鬼迷惑等等。甚至他们的副院长在苦劝我无效之下，竟自言自语地望着我而嗟叹说：若有你这样的人信了耶稣，作基督教的传道人就真好了！我觉得他们很可爱，却又很可怜。没有见过神，竟信得如此痴迷，真可笑！我想：他们都是凭着一本圣经说话做人的，若然我不以圣经来反驳他们，就永不能叫他们明白圣经以外的经典的真理。若能揭穿圣经是虚构的，就更可以教导他们打坐，使他们经验神的临在，胜过他们只对神有头脑上的知识，那么，或许可以救他们脱离这无知肤浅的基督教了。带着这种使命感，我回到家里，把自己关在房间内两个礼拜的时间，专心仔细地把新约圣经读完了一遍。心中一面祈求宇宙之主教导以辨真伪，一面又用心牢记书中句语以作后来辩论之根据。（３）心灵挣扎然而，出乎意料之外，今次读圣经所发现的耶稣基督，竟与中学时的判若两人（可能昔日只读圣经之片断，又视之为洋教鄙之为神话，很难接受其中的道理）。耶稣每一句话都是那么简洁直接有力的，又充满绝对权柄的打入我心坎里。虽然我是独自一人关在房间里研读这本书籍，但不知怎的，耶稣的话语就象活生生的、一锤锤的向我胸口猛捶下来，使我多次觉得有扎心的窒息感。当我越发将他的言论及神迹与昔日研读过及接触过的各宗教的神人作比较时，就越发发现他的大胆自称是绝无仅有的。好象他在约翰福音十四章六节说：我就是道路、真理、生命，若不借着我，没有人能到父那里去。等语就是最好的例证了。我想：倘若圣经是真的，这位耶稣就真的令人佩服了，但是这本书籍不会是真的吧．．．．．．为了使自己心灵平安，我立刻忙碌起来。我跑到香港某些大书店去，设法寻找一些参考书籍，证明圣经只是人手所写的，不是什么了不起的启示。于是我忙碌了大约半年的光阴，尝试从历史学、考古学、科学、医学、甚至预言论等等的立场去察看这本圣经的真伪。怎知，结论竟与我的原意相违【笔者按：圣经真伪辩此类伟大的专题，有待读者自行参考其它书籍，因篇幅关系，在此不多赘述。】我竟发现圣经真是神的默示，虽然透过人手写出来，却逾数千年而不改变，乃是绝对无误的真理。这结论叫我难以接受，难道我要放弃我已臻的境界，回头向这班狭隘的基督徒投降吗？不！不可能的！我正在犹豫挣扎着．．．．．．（４）混乱时期就在这段心灵忐忑不安的日子，一些耶和?と嘶岷突娇蒲Щ岬娜恕颈收甙矗赫庑┒急怀莆浇痰囊於耍允ゾ叛霾徽罚挥姓嬲木榷鳌！浚钩鱿衷谖艺庹炻业氖笨獭Ｋ嵌己苡欣衩埠苡邪牡叵蛭掖蹋行┥踔恋轿壹抑杏胛蚁晏浮５堑蔽乙辉亩疗涞浼蚩锸保筒荒逊⑾终庑┘锹加胧ゾ氐氖植环谑俏冶阃窬芩橇恕＃牐牪痪糜掷戳宋羧赵谔熘鹘讨醒Ю锏木赏В刃牡馗医樯芰肆轿惶熘鹘讨纳窀Γ晃皇鞘粢栈岬耐饧窀Γ硪晃皇墙裉煸谔熘鹘袒巳ψ永锸志叽硇缘母镄屡煞肿印Ｋ嵌疾辉级囟晕腋坝⊙芯扌幸皇卤硎臼中郎图坝枰酝瞥纭Ｊ粢栈岬纳窀谷刃牡匕言缫迅坝《取⑷毡镜鹊匦尴坝《辱べぜ叭毡眷ǖ纳窀γ堑拿サ刂沸戳烁遥队宜车廊ヌ酵牵凰纸枇艘淮蟮亲派窀Ρ囟恋氖榧以亩粒庑┒际敲枋鼋兰吞熘鹘搪跸蚨缴衩刂饕宓奶剿鞫玫降钠嬉焓栈�

>>>> Christianit& & Mysticism, et

">>">> ）。噢！这些书籍使我十分兴奋，因为它们正好迎合了我的口味：信耶稣是圣经典籍的真理，但静坐才是经验耶稣的最好方法！这么一来，我就象寻得知音似的快乐。于是我想我是可以信天主教的耶稣了，因为这总比信那间神学院里狭隘的基督教好。然而，当我认真研读天主教教义时，我又发现有许多信条是不合圣经的。诸如：圣经与梵蒂冈大会规章，两者之中，谁是绝对权威？耶稣与马利亚，谁是真正中保呢？救主与神甫，谁是认罪（办告解）的对象？地狱与炼狱或天堂，哪儿是信徒永远的归宿？．．．．．．为这一连串关键性的问题，我带着一大叠天主教教理的书籍，去请教另一位革新派的神甫。当我逐一道出圣经与天主教教义不同点时，他竟不耐烦地说这些都是幼稚班同学的问题，无需费时解答。我在没趣之余，便试问他对圣经的看法，他的回答颇新鲜：这是每一个人的一生寓意，从开始到末了，都是教训人向善的。我又问：圣经说要信耶稣才能得救啊？！他答：不用那么紧张，世上若只有五个人，或只得一个人真真正正的爱耶稣，那么耶稣便继续存在这世界上，到后来全部人类都因此得救。我又问：圣经说末日有审判啊？！他竟答：这是预表而已，其实圣经记载很多是自相矛盾，神迹都是不可信的，圣经只能作人生的参考。我忍不住的再问：那么你为何会进天主教当起神甫来呢？他双眉一绉，严肃的说：没什么，只因我年幼时看见教堂里的一个神甫很是不好，故我立志要做一个好神甫，如耶稣行事为人的正直和良善。我再无话可说，他的态度与了解圣经的程度真不可与那所神学院的基督徒相比。其实他这样看圣经及其中的主角耶稣，我本应心安理得吧！然而正在这同时，我冷静地从心里明白过来：若要相信耶稣，就必定要本着这本载满启示的圣经，因为圣经若是真确不变的，圣经里的耶稣才是可信靠的了！但是，若要我单单相信耶稣而放弃我已得着的高深境界是谈何容易的啊！完全在即，我决不能功亏一篑！（５）主名得胜就在这心灵交战的时候，神学院里的基督徒正在不断地为我迫切代祷，他们不单全学院数十人一同跪下来祈祷，他们更转告各教会的信徒，在个人私祷中均向耶稣祈求，使我不能去印度！当我从神学院里那位女同学口中听到这消息时，实在觉得有点儿滑稽，想着：我亲生父母也管不着我，他们这班奇怪的陌生人竟要拦阻我的去路？但是．．．．．．如果他们所祈求的耶稣真能令我不可成行的话，那么，我一直跟随的法师岂不是不及他们的耶稣．．．．．．？若然如此，我便该留在香港，看看哪一位才是真神了！不久印度专员公处来电说签证有点问题，要求我重新办理，该官员也表示困惑，认为这是罕有的事件，还道歉说这恐怕是误会吧【笔者按：当时申请印度签证是颇为容易的】！啊，神啊！事到如今，我真不敢再任性妄为了。你既然是宇宙万有的主宰，我深信你必看见我真心寻求你的心意，就求你带领我的前路吧！我不愿再听别人的意见，也不甘就此放弃打坐而得的神秘经验，若你真是耶稣，求你亲自向我启示你的真实吧！于是我耐着性子、茫茫然地呆在香港等、等、等，一直等到一九七七年三月廿二、廿三、廿四日连续三个晚上，我才得着真正的答案－－－耶稣基督在我最骄做自恃的灵界领域上迎头痛击我，教我全人从心底里归降于他，得着灵魂真正的释放。因为心灵挣扎而停止了差不多半年的异象异梦，在这三天的晚上又再出现。三月廿二日晚上，我卧在床上还未入睡，突然我的灵魂不由自主地进入了一个意志集中的境界，我又看见了那些旋转灿烂的光彩，通过这些光与彩的过程，我的灵魂又进入了那超越时空的灵界领域里，我又看见那个蓝色的小人，又听到那种越来越高频率的尖音，直把我拉进去，跟着我发现自己在念起法师给我的咒语

体">�">�">> MANT

宋体">�">体">> ）来（是用梵语，意思是我跪在你这宇宙之主面前，这宇宙之主当然是指印度教神明的名字）。这是我一向熟识而且渴慕进深的境界。但不知何解，今天晚上，我心灵里不知从何处来了另一种抗拒力，叫我意志立时醒悟，迅速遏止了那种潜意识的念诵，挣扎着赶快回到身体去，立时从床上坐起来。我没有把这些当作什么回事，只觉不大愿意进入这些境界，过了一会，便倒头大睡去了。三月廿三日晚上，同样的事情又发生了。但这次却异常迅速地被带过那些光与彩的空间，呈现在眼前的竟是法师在印度的总庙。我的灵魂进入了一个房间，看见一班从美国去修道的好友在那里谈话，我很高兴能见到他们。于是我上前将心里一直藏着对印度教是否真理及法师是否真神等问题一点一点地举列出来，与他们讨论，在交谈中我并没有提及其它宗教或耶稣基督的名字，可是他们却没有一人能解答我的质疑。就在他们听得入神的时候，我们久慕慈祥的那位法师竟突然变得目露凶光地，从外面冲进来，一手把我抓住，迅速把我拉进他的房间里，使我跪在当中，我觉得很是痛苦，我不知道他用什么方法折磨我，但我却感到浑身不舒服，身子也直不起来。于是，我竭尽所能地拔足狂奔，冲出房门，跑过一个大大的花园野地【笔者按：作者有机会于一九八七年十二月初首次亲到该寺视察，环境与在十年多前这异象中所见的类似。】朋友们也见形势不妙，也随我逃跑了，地上扬起一大阵尘沙来，遮盖了眼目。直出到大门时，他们都从另一方跑光了，只剩下我一人站在门外，不知如何是好。正在危急之际，转头发现自己右手竟有一把长长光亮的宝剑赐下来，我也未及了解这宝剑的来历，就顺势把剑举起，指着远处法师所在的房间，扬声说：我奉真神的名字把你消灭！立时听到蓬的，一声巨响，有红橙色燃油般的火焰猛烈地从那房间燃起，火光熊熊，十分灿烂，刹那间全座房子都被硫磺般的火焰掩尽了。我正惊讶这宝剑的威力时，这剑在手中突然消失了。我立刻转身准备奔逃，忽然在门外的空地上看见另一位印度教中的好友，是一位英籍少女，她正拿着扫帚在这空地上打扫，这是她在庙中素常的打扫岗位，她目睹事情发生的一切经过，便对我说：你不带我走么？我赶紧一手拉着她的手说：好，我们一起走吧！当我们一同拔足逃跑时，一切景象便消失了。我立时从床上坐起来，知道刚才是一个很清楚的异梦，但是我不大明白：那剑代表什么？它必是从更大的能力那里赐下来的。我奉真神的名字竟有火降下来，那真神是谁？那法师竟被火烧灭，那法师又是谁？．．．．．．这一连串的问题使我甚感困惑。（不久，我真接到那位英籍女友的消息，说她曾回英国，象我一样要辞别家人往印度去，怎知也遇拦阻，不能成行，要返纽约念书去。真凑巧！）三月廿四日晚上，我又一次被带进了那光与彩的境界里（连续三晚有类似的经历出现是罕有的），我又看见那蓝色的小人，他越来越大、越来越清楚，快要把我吸进他里面了。这本是所有瑜伽修定者一向渴慕与神合一的最终境界，但我在灵里直觉到他要拉我到那又深又黑的?笊羁永锶ィ谀抢锝行矶喽嗍侄嗤贰⑺迫朔侨恕⒛柯缎坠狻⒆颂唷⒑谏幢澈蠓⒐獾牧樘寰劬拥牡胤健０。≌娴模铱继俏男ι铱伎醇钦叛牢枳Φ恼晨祝。唬∥也幌肴ツ俏刍嗫膳碌纳羁樱。医吡φ踉幢灰还汕看蟮奈χ蔽氯ィ谕耆拗拢颐腿淮恿槔锖艉俺鲆痪浠埃何曳钜栈降拿智夏悖⊥蝗缓舻囊簧笙欤裁炊甲吖饬耍∧茄Ｈ搜勰康男獠省⒛窃嚼丛酱蟮睦渡宋铩⒛巧畛聊芽沟奈Α⒛鞘谷瞬缓醯男ι⒛钦刹赖牧樘澹惶栈降拿嘱奔渚拖У梦抻拔拮伲磺杏止橛诩啪病Ｎ掖哟采显酒穑⑹备械揭惶跤执钟趾凇⒍嗄昀Π笪伊榛甑奈扌钨に槿欢榈亍Ｒ栈降乃祷盎叵煸谛牧榧洌何揖褪堑缆贰⒄胬怼⑸舨唤枳盼遥挥腥四艿礁改抢锶ァＮ胰缃癫耪嬲腥淮笪颍堑模栈讲攀侵链笾粮叨酪坏恼嫔瘢钪嫱蛴兄髟祝酝猓鹞拚取６庑┪乙恢蹦ぐ莸纳窳椋粗皇俏酃硇澳У幕怼Ｊゾ己惨皇樗恼乱恢寥谒担呵装牡苄职ⅲ磺械牧椋忝遣豢啥夹牛芤匝槟切┝槭浅鲇谏竦牟皇牵蛭郎嫌行矶嗉傧戎丫隼戳恕７擦槿弦栈绞浅闪巳馍砝吹模褪浅鲇谏竦模哟四忝强梢匀铣錾竦牧槔础７擦椴蝗弦眨筒皇浅鲇谏瘢馐悄堑谢秸叩牧椋忝谴忧疤矗衷谝丫谑郎狭恕８行徽嫔竦拇罅酰刮胰鲜兑栈剑靡酝牙肽Ч淼恼莆眨。腋糜煤蔚鹊难杂锸鏊邓谖疑砩纤鞯拇蠖髂兀浚。牐牐ǎ叮┢俟檎妫牐犕晔苣呀诳迹揖鲂牟斡虢袒峋刍幔辆淼唬咏褚院螅沟追牌切┮炷芤煜螅テ臼ゾ胬恚ㄐ男趴烤戎鳎匦鹿耪？炖值纳睢＃牐犕炅率湃眨以诘桓嬷忻墒チ榇蟠蠊庹眨恢苣谕纯奕献铮诟那胺牵嬲米糯由穸瓷庾锏钠桨玻碌纳４哟耍腋呔倩绞芫榷鳎Υ锔Ｒ簦紫冉吡α旒胰斯橹鳎妇栊粒骼岽唬孔派穸骱棋胰酥鹨槐涣斓街髑埃褚延芯湃耸芙槿胫鞯拿隆＜抑信枷袂宄丶颐啥鞅收甙矗海ㄒ蚱叵担胰斯橹髦び写蘸笤傩＃牐犕昶咴率彰商煺僦丈硎轮鳌Ｋ煊谕昃旁陆肷裱г菏苎担冢福澳瓯弦担撕笕奔渥鞔朗ブ啊＜抑幸蚕群笥幸坏芤幻妹烧伲纸褚惨逊直鹪谏裱г罕弦担谥鞴愦蟮暮坛∩希κ轮鳎谰攘榛辍Ｉ衲芎拼螅穸鞴悴荒苡糜邢薜难杂镂淖质鏊登宄ㄓ檬ゾ蘼硎槭徽仑θ霖α谑雇奖Ｂ薜目疽宰鞲卸鹘嵊铮荷钤眨穹岣坏闹悄芎椭丁Ｋ呐卸虾纹淠巡猓淖?迹何其难寻。谁知道主的心，谁作过他的谋士呢？！谁是先给了他，使他后来偿还呢？！因为万有都是本于他、倚靠他、归于他，愿荣耀归给他，直到永远。阿们。（六）末了警告笔者有以下数项事情，恳请读者儆醒留意：（１） 靠主得胜：上述见证内容涉及邪灵在此末世利用各种神秘途径掳掠人心，笔者恳请读者诚心寻求真理，归向基督，倚靠真神，方能抵挡魔鬼。圣经启示录十二章十一节说：弟兄胜过它（魔鬼），是因羔羊的血（耶稣基督在十字架上流血，救赎我们的罪孽），和自己所见证的道（所信仰的圣经真理），他们虽至于死，也不爱惜性命（笃信不移，至死忠心）。在耶稣基督里的人，才能胜过魔鬼。（２） 勿入迷惑：魔鬼喜用各种深奥难测的玄学，虚假怪异的经验来收买人骄傲的心，笔者恳请读者阅毕这见证书后，切勿对打坐或异灵之事产生好奇心，或进而生发试探神能力的恶念，以免反给魔鬼利用了。圣经雅各书四章七节说：故此你们要顺服神，务要抵挡魔鬼（要与一切异教邪术切断关系），魔鬼就必离开你们逃跑了。（３） 要敬畏神：每一个人信主的过程都不同，或快或慢、或平淡无奇、或多姿多采，我们均要为他的救恩感谢他，因为他是最智能的，他将最适合我们的经历赐给我们。请勿羡慕我这曲折离奇的得救经历，其实这是异常危险的，若不是神怜悯，今天我不知变成什么样子。以我所知，能从印度教中逃出生天的人甚少。今天的我，在大家面前与大家一样性情，一样会胆怯、会软弱、会哭会笑；神使我这罪魁蒙恩，是要显明他一切的忍耐，给后来信他得永生的人作鉴戒的。巴不得这本见证小册，能警戒人勿中魔鬼诡计，且能领多人悔改归正，将一切荣耀颂赞归给至高的真神，我主耶稣基督，阿们

宋体">体">翁�">> 　　（□作者现为牧职神学院院长，「国际短宣使团」义务

="宋体">

宋体">体">宋体

e="宋体">


我十基督＝？

作者： 冰心

    五月十八号上午，富柯慕慈太太到我们学校来演讲，她站在台上，举着一张纸，上面写着“西门十基督＝彼得‘自己’十基督＝？”我看见了之后，脑中忽然起了无数的感想。她的演讲，我几乎听不见了。

    以西门的勇敢，渗在基督的爱里，便化合成了彼得，成了基督教的柱石。我要是渗在基督的爱里，又可得怎样的效果呢？

    春天来了，花儿都开了，叶儿都舒展了，浅绿深红，争妍斗艳的，各自发扬他的鲜明。─—然而假若世界上没有光明来照耀他，反映到世人的眼里；任他怎样的鲜明，也看不出了，和枯花败叶，也没有分别了。

    世界上有了光明了，玫瑰和蒲公英，一同受了光的照耀，反映到世人眼里；然而他们所贡献的颜色，是迥然不同的。慰悦感情的程度，也是有深浅的。因为玫瑰自有他特具的丰神，和草地上的蒲公英自是云泥悬隔呵。

    基督说：“我是世界的光。”又说：“你们当趁着有光，信从这光，使你们成为光明之子。”使徒约翰说，“那是真光，照亮凡生在世上的人。”

    世人也各有他特具的才能，发挥了出来，也是花卉般争妍斗艳，然而假如他的天才，不笼盖在基督的真光之下，然后再反映出来；结果只是枯寂，黯淡，不精神，无生意。也和走肉行尸没有分别。

    光是普照大千世界的，只在乎谁肯跟从他，谁愿做“光明之子” 。

    蒲公英也愿意做玫瑰，然而他却不能就是玫瑰。─—何曾是“光明”有偏向呢？只是玫瑰自己有他特具的丰神，因此笼盖在光明底下的时候，他所贡献的，是别的花卉所不能贡献的。

    谁愿笼盖在真光之下？谁愿渗在基督的爱里？谁愿藉着光明的反映，发扬他特具的天才，贡献人类以伟大的效果？请铭刻这个方程在你的脑中，时时要推求这方程的答案，就是：我十基督＝？

    一九二一、五、廿一

    （初发表于1921年6月15日《生命》第二卷第一册）

     冰心主页


阳光、雨和虹

雨虹

2004.07.08

“诸天述说神的荣耀，穹苍传扬祂的手段。”

诗19：1

有人问：你为什么要叫雨虹？因为：在信主之前，我是多愁善感的“雨”，而信主之后，思维和性格都明显的改变了，是开朗热心，以荣神益人为主方向的“虹”。还因为：我多次藉着天空中出现的非同一般的“虹”，认识到主的奇妙和伟大。一次是在2000年的盛夏。我们一群人在一个海滨团契活动。就在一个重要的宣布后，天空出现了“日晕”——一种大约每年只会出现一次的奇景——太阳的周围突然出现了非常美丽的五彩光环！前后只持续了数分钟，并且，那天整天都是阳光灿烂，并没有下过一滴雨！在场亲眼看见奇景的肢体们，无不称奇，赞美感叹主的伟大奇妙。还有一次就在昨天傍晚6：25分左右。我和我先生正在马来西亚回新加坡的高速公路上，突然，我发现阳光普照的天空中竟然有一道美丽的彩虹！我于是跟我先生说：哎，真奇妙，没有下雨，竟然有彩虹！也许这是主送给我们的结婚周年礼物吧……（昨天正是我们结婚2周年的纪念日）没想到我话音刚落，车窗外竟然淅淅沥沥地下起小雨来了！这下更奇妙了——太阳和彩虹仍在云层，同时竟还有雨！这样的3者并存，约持续了3分钟左右，在我一拍完照片后，虹就渐渐地淡了下去。今天下午我尽可能地搜索了互联网，没有发现有雨、虹和太阳并存的情况报道。真奇妙！而且，昨天在看到虹之前，也一直都是阳光灿烂的……曾经的我是雨，现在的我是虹，而主就是那阳光。

他的爱温暖了我曾经无奈冰冻的心；他的光，照亮了我曾经黑暗昏昧的视线。……除了感叹和赞美，我还能对主说些什么？我们人不过只是一小粒尘土、一小颗水珠、一小片浮云，出现片刻就要消失无踪的，永恒伟大的造物主竟然还这样记念我们！

“祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得着荣耀的座位。”（撒上2：8）……望着身边我亲爱的先生，回味着我们婚后比想象更美好的生活，我的心里不由得浮出这句真言。