《福音见证专集一》

福音见证专集一

从毒品中得释放

从毒中出来

从流泪谷到喜乐泉(医治重建篇)

发财梦醒

劳苦担重者得安息

失掉的与留下的

塞翁失马，焉知非福？!

我如此走出同性恋

吸毒者的心声

像我这样能干的人也需要耶稣吗？

叶医生的见证——走出自闭症的阴影

在人不能，在神凡事都能

这些最高龄的人瑞都是基督徒

十八年的假基督徒蒙恩记

爱里没有惧怕

不再盲目

超越紫微斗数的力量

从世贸大厦81层逃生

从世贸大厦84层逃生

从被伤害到获得医治

从“赌徒”到“门徒”

从理性到谦卑

从“破产”到“丰盛人生”

crossifca_1

奇妙恩典

带我踏上回乡的路

当流氓遇见基督

一位弟兄的感恩见证

法轮迷的回头

一位非基督徒眼中的费姨

改变生命的神

从个人奋斗到敬畏上帝

在追求自由民主中认识耶稣基督

呼唤的与被呼唤的

我婚姻的见证

气功迷的得救经历

见证

一个科学家的故事

林明的见证

我流泪悔改

奇异恩典

日本黑帮兄弟信耶稣成传道人 法新社

一个软弱肢体的见证

sameskylogo

上帝对我真是好得不得了

神的杖支持我胜过病魔

死而复生——一对夫妻的信仰历程

“祂从高天伸手抓住我，把我从大水中拉上来！”

她的伤痕没有血

脱离邪灵的干扰

我的见证

我的信仰历程

我和我的演艺事业都更新了

笑对死亡

心得安慰

信的见证

我自己信主耶稣的经过

信主的历程

寻找自由的翅膀

许志伟博士的见证

我信耶稣的经历

因爱更新──庄如明与沈秋香的故事

迎向新生命

有福的人

真情故事----一位医师的人生抉择

挣脱进化论的束缚

箴言心语

这是我的见证

主啊，你真奇妙！

众里寻他千百度

中年的凯歌

主啊，我要追随你直到永远

追寻主道

重整失控的生命

恩怨情仇

股海波澜

陈邓秀鸾女士

逆境存浩气

破网高飞

神可以怎样使用五毫七分

为何神会容许此等悲剧发生

我欠了神一笔帐

校园小见证

音乐兄弟

上帝总是把最好的给我们


福音见证专集一

福音见证专辑一


从毒品中得释放

阮一凡

2001年10月

    本人名叫阮一凡，男，生于1972年1月，家住浙江省温州市百里东路65号。1998年2月，是神改变我一生的开始，在那以前我是个完全活在黑暗中的无指望的罪人。

    为了找到人生的满足，更为了在社会上能够自我保护，我就结识—些不良的朋友，在这样的环境下，从1996年染上了毒品，那时我已结婚，并且妻子也已怀孕。开始时毒品能让我暂时麻木，暂时地忘却烦恼，后来毒品控制了我整个人，我成了它的奴隶傀儡，它让我顾不及母亲的眼泪、妻子的心碎与儿子的期盼。

    回想我那刚学会走路的儿子，好几次早晨来拉他睡懒觉父亲的被角，要渴望得着父爱时的表情；回想我躲进卫生间偷偷地吸毒，玻璃门外母亲无奈站着的影子，我出来看见她欲哭无泪的眼睛；又次次想到被重担压垮，变得憔悴瘦弱妻子，这些都曾使我良心受责，要决心摆脱这恶魔的捆索，可这念头也只是一闪而过。

    我曾经自愿戒了10来次，可是都以失败而告终。在一次戒毒中，医生打电话到家里，告诉我母亲和妻子，我因为戒毒出了问题，毒不能往下排而昏迷了，医生说不敢负责任(因为是私立的医院，非法的)，母亲含着眼泪对医生说：“你尽力地抢救，真的死了，不用你负责。”在这种承诺下，医生实施了抢救，我昏迷了大约三天，自己一点不晓得。醒来后痛苦得不得了，因为毒不能下排，以至整个喉管至口舌都溃烂了，不能吃什么，只能喝稀粥，整整熬了一个月，那种苦，不能想象，虚脱的身体，又有溃烂的痛苦，再加上恶魔用千万只蚂蚁啃骨头似的在内心深处折腾，那已不是毒瘾，而是心瘾。

    一想到那毒品，我觉得深深地被它控制了，它完全占有了我。一个月的痛苦过后，家人幼稚地以为我会好一点，可我—出家门，很快就又重新去吸毒。你想想，这种明知道是痛苦、是死亡的事，却不能控制自己不去做，这种力量实在太可怕。我的人生绝望了，面对有养育之恩的父母亲、深爱自己的妻子及呀呀学语的儿子，我太对不起他们，又觉得这世界不属于我，没有我立足之地，也找不到自己在这社会上应有的角色。就这样，想到了自杀。一天深夜，我悄悄拿着刀片，已经割下一点，但看了看身旁的妻子和儿子，却又害怕死，手缩了回去。

    人生真的是苦海无边吗？有没有出路？母亲常常为我烧香拜佛，我自己也求他们(假神)，因为我家世世代代都虔诚地拜它，甚至在我坐牢时也求它让我得到假释。我家窗口上就供着它(观音)。可是家里事情却是那么多，得不到平安。

    就在这时候，耶稣来了，他要救我脱离这一切。从小到大，我都没有真正听过耶稣基督的福音，不知道他是我在天上的父亲，我是个久久不归的浪子。就在我认贼作父，背叛他的时候，他来救我了。

    那是1998年2月14日的晚上，我约了几位朋友在岳丈的家里玩扑克，一直到清晨五点，大伙儿都回去了，我也不想在满足毒瘾后，与起床的家人争吵，就去了一个朋友的家里，他们是兄弟俩，那天哥哥的房间有人，我只有到弟弟的房间去睡。他们都是我小时候的朋友，后来弟弟信了耶稣，所以没有和他多大来往了。

    那时，已经差不多是早晨六点钟，我吸食了海洛因后，就躺在了他弟弟的床上，可不知为什么，那天早上我的思想特别多，想到了人生空虚，想到了自己为什么到了这地步？这世界到底有没有爱？我的人生还有没有出路？还有谁能救我？我想到了许多以前从没有认真思想的问题，也许是我的朋友刚好跪在床上我的身边向神祈祷。

    那天，他在流泪祷告，非常的伤心。不知为什么，我还想安慰我的朋友，想跟他说人生不过如此，过一天算一天吧，不要太伤心了。刹那间，我心里有一种感动，朋友祈祷中的那位神能救我。朋友祷告后下楼洗漱去了，我闭着眼睛在思索，渴望着神的医治。忽然，不可想象的事发生了，我那闭着的眼睛却看见了前方空中仿佛朝霞一样的红亮，从中过来了两个人，他问我：“你是不是某某人？”当时我的意念是，神差人来救我了。我赶紧回应他们说：“是是。”紧接着是一阵气闷，过了只一会儿，什么都消失了，当即，我睁开了眼睛，觉得从来没有过的清醒，心里清楚地知道神已经救我，因为那刻气闷的时候，就觉得肚子里在翻腾，感觉里面的毒已经被排出来。我又高兴又惊恐，赶紧跑到楼下问那朋友怎么有这样的事情，他回答我：“在世界上是没有人能救你的，现在只有耶稣能救你。”

    他送给我一本《席胜魔传》，然后带我到教会去祷告。教会给我的感觉是非常的圣洁，与世界的场所完全不一样。又让我惊奇的是，祷告以后，我出了教会，发觉自己不会讲脏话，再也不敢撒谎，这是父母不可能改变的，这经历也加强了我的信心，以致我要紧紧地抓住耶稣，要得他的医治和拯救。事后，神又感动我，他要我把手头拥有的二十几克海洛因扔掉，对于一个吸毒的人，要他扔掉毒品，是要他的命。但那强烈的感动使我无法抗拒，经过一阵挣扎后，我在心里说，我要把它送给我的朋友。可神提醒我，这样我会害了那个朋友。当时刚好在路上，我立即做了决定，挂个电话给我妻子，告诉她我的毒品藏在哪里，叫她不用多想，把毒品全部放进马桶冲掉。感谢神，这是他自己的得胜。我想这件事是让神喜悦的，整个经过都是神在牵引着我。

    接下来没几天，到了2月21日，也是在2月的第3周的星期六，这天教会在一个山上举行聚会，我那朋友约我夫妻俩一起去聚会，那天还有两个姊妹一起去，我没带毒品，非常虔诚的上去，心里感觉那是个神圣不可侵犯的所在。当时我身子很虚弱，他们用了一个小时陪我上了山，时间已经是下午三点钟，也刚好是证道结束，大家跪下来祷告的时候。我夫妻俩进去跪在教堂后面的两根柱子中间，那时妻子是陪我上山的，因为她觉得是我需要，她不知道自己也是罪人，也照样需要耶稣的拯救。

    我跪在她的旁边，手放在头顶，一心地恳求神救我脱离毒品与罪恶。当时我的祈求是何等热切！一会儿，神光照了我，这是忽然间的事，在我不知道的时候，就象是一阵风吹过。我似乎看见耶稣在右边朦胧地站着，左边是可怕的地狱的口，它非常的清晰，在异象中地狱的口不是很大，是个圆形，里面有烧着的烟气在上腾，像要爆发的火山口。我深觉自己的罪很大，已经在它的边缘摇晃着，我害怕极了，大声地疾呼“耶稣救救我！”我的手在头上搓着，人在强烈地挣扎，我的意念同时又在问耶稣，地狱的口这么小，能装得下多少的人？主告诉我，不要看它这么小，世界上所有的一切它都能装下去；我又问，如果掉下去会是怎样的感觉？主又告诉我，会象漩涡一样把人转进去，一直到底。

    不知什么时候，我早已泪流满面，我在大声地哭喊，呼求耶稣救我，让我重新做人。主耶稣真是太怜悯我了，他不会羞辱到他面前来的罪人。大约过了30分钟左右，耶稣真的向我说话了，他的话非常慈爱，用的是我本地的方言，有11个字(按本地方言计算)，他说：“(孩子)，我赦免你，给你重新做人。”这话—直进到了我的心里，得到了被神拯救的确据，我立刻安静了下来，发觉自己脸上都是眼泪鼻涕，非常地难为情，因为旁边有许多的人，我刚才在大声地喊叫，是不是他们都在看我，发觉在这里有个大罪人？我让朋友拿来面巾，纸擦了脸，就去问我的妻子，你在我旁边听到什么了没有？你看她怎么说：“没听见什么，只有看见你的手在头顶上挣扎着。”多么的稀奇，我是在灵里单独地与主交通，旁边的人都没有听见什么。

    顺便谈谈跪在我旁边的妻子，因为这是神给我们的特别恩典。她刚跪了来的时候，不知道为什么跪着，东张西望的看，觉得非常奇怪，那些人为什么有的哭有的笑。但当她看见我哭了的时候，非常感动，心灵深处有个柔和的声音对她说：“孩子，你放心，我已经救了你的丈夫。”她就哭了，紧接着主耶稣把她的罪摆在她面前，就像放电影一样。于是她也悔改，在神面前得到了重生。感谢神的恩典，让我们同时蒙恩得救，这也是神在创世前已经拣选了我们。

    神不仅对我有救赎之恩，也有医治之恩。那天晚上在山上，我害怕自己睡不着觉，会毒瘾发作。朋友告诉我，只要向主祷告，耶稣会让我入睡。我祷告以后，还没有束得及叫啊门，已经甜甜地睡着了。第二天起床，我有些不舒服，下了楼，开始毒瘾发作，非常难受，摇摇晃晃地，朋友当即叫我去找神的仆人祷告。奇怪，当祷告结束后，我站起来，发觉自己一点事也没有，一切都很正常。这是神的手在工作，也让我知道了属灵上的事情，以及魔鬼对人的陷害。后来下了山，在公交车上，我又一次毒瘾发作，这是魔鬼在借毒瘾攻击我。我熬到了教会，—位弟兄为我作了祷告，像在山上发生的一样，我站起来后，人立即就恢复正常。

    从那一天开始，毒瘾再也没有发作，它永远地离开了我。感谢神的医治与拯救，使我完全地得到自由平安。以后再也没有毒瘾发作，只是身子还很虚弱，象是生过一场大病。

    从这以后，我在属灵上也开始经历了魔鬼的攻击。每次祷告仿佛有东西在我的房间里，内心有惊恐。有时感觉黑影向我扑来，以至我洗脸也不敢闭着眼睛。当这种情况发生时，我就叫“十字架得胜！宝血得胜！”也唱得胜歌：“主十架打退撒旦，主十架打退撒旦，主十架打退撒旦，主把我释放。”这样一来，那些攻击就消失退去了。可是魔鬼很不甘心，以后强烈地来攻击我，但神也借这些事让我经历属灵的征战，因为耶稣是永远的得胜者，我们靠着他得胜，而且得胜有余。

    记得大约是在下山后的第二天，我那朋友忽然对我说，教会有一种神给的恩赐，叫做说方言，就是有的弟兄姊妹在祷告时说出了自己不懂的语言，也是保罗在歌林多书信谈到的那能造就自己的恩赐，后来被歌林多教会高举与误用。我当时没有质疑他说的，因为神可以做一切的事。奇怪的是，说过这事的第二天，我到教会去祷告，（下山以后约两个月里，每天白天晚上我都在教会）那次有两位弟兄带领我祈祷，不一会儿，忽然感觉舌头被转过来似的，非常含糊地说些什么，内心却异常地喜悦，那是从来没有过的喜悦，太奇妙了。这天，神赐给了我方言的恩赐，其中有主的美意，而不是让人拿来炫耀的，因为属灵上的攻击还非常地强烈，晚上有魔鬼的恐吓，那灵的气氛使人感觉害怕。在没有方言的恩赐以前，我只有叫“十字架得胜！宝血得胜！”，唱得胜歌。在这以后，我就用方言，是在祷告中很自然地说出来的。那时说的方言非常的有力，每次像是炮弹打出来一样，那些黑影与恐吓我的一切就烟消云散了。这是我属灵争战的经历，是神在我身上施行的拯救和魔鬼彻底失败的真实见证。

    还有一件个人的经历我要与大家分享，那就是神彻底救我脱离世界与罪恶而给的凭据。在得到方言恩赐后没几天，一次夜里大约三点钟，我醒过来，跪在主面前祈祷，忽然被主带进了异象，在此异象中我见自己只有五六岁的光景，一个非常高大的人（是耶稣），用他的大手慈爱地拉住我的衣服后领，我的面前仿佛隔着千山万水，在千山万水的后面，有一个很大的城市，当时我的心里觉得这座城市是我曾经生活过的故乡，在里面还有我的亲人，因此在异象中，我的双手伸向那城市，想挣脱那只大手，回到那大城去，嘴里大声喊叫着：“巴比伦、巴比伦、巴比伦……”（当时对于“巴比伦”这城，我一点也不知道是什么，祷告后我还以为是什么事物呢）可这一切用力都是徒然地，那只慈爱的手紧紧地拉住我，使我再也不能回到那隔着千山万水的巴比伦大城。这异象向我显明，我已经被主完全地救出来，与世界分别为圣归给神了，一切的一切都不是我有什么好，都是主的爱与主的保守；不是我想逃脱罪恶，而是主耶稣要把我从罪恶中拯救出来归向他。这一切都是神白白的恩典，因此我们是身上满有耶稣血水之爱的人，今后应抱着感恩的心，在世上为主而活，来荣耀神，尽心、尽力、尽意爱他。

    以上是弟兄本人的蒙恩见证，一些经历只能是主给我个人的，用这些事物让我知道属灵的事情，像地狱的口也是让我理性认知的，以此晓得地狱的可怕，让我悔改信靠他，从黑暗走向光明，从死亡走向永生。希望我的见证能给你有所帮助。

回目录


从毒中出来

从毒中出来 —— 一个蒙恩的见证

1998年二月份，是主改变我一生的开始，在那以前我是个完全活在黑暗与无指望之中的罪人。为了找到人生的满足，更为了在社会上能够自我保护，就结识一些不良的朋友，在这样的环境下，从96年染上了毒品，那时我已结婚，并且妻子也已怀孕。开始时毒品能让我暂时麻木，暂时的忘却烦恼，后来毒品控制了我整个的人，我成了它的奴隶傀儡，它让我顾不及母亲的眼泪、妻子的心碎与儿子的期盼。

回想我那刚学会走路的儿子好几次早晨来拉他睡懒觉父亲的被角要渴望得着父爱时的表情, 还有我躲进卫生间偷偷的吸毒，那玻璃门外母亲无奈站着的影子，和出来看见她想流泪的眼睛。又次次想到让这些压垮而憔悴的瘦弱妻子，这些都曾使我良心受责，要决心摆脱这恶魔的捆索，可这念头也只是一闪而过。我曾经自愿戒了很多次。一次医生电话打到家里，告诉我母亲和妻子，她的儿子，因为戒毒出了问题，毒不能往下排，而昏迷了，医生说不敢负责任（因为是私立的医院，非法的）,母亲含着眼泪对医生说：“你尽力的抢救，真的死了，不用你负责。”在这种承诺下，医生实施了抢救，我昏迷了大约三天，自己一点不晓得，以后痛苦得不得了，因为毒不能下排，以至整个喉管至口舌都溃烂了，不能吃什么，只能喝稀粥，整整熬了一个月，那种苦，不能想象，虚脱的身体，又有溃烂的痛苦，再加上恶魔用千万只蚂蚁啃骨头似的在内心深处折腾。那已不是毒瘾，而是心瘾。一心想到那毒品，我觉得深深的被它控制了，它完全的占有了我。

一个月的痛苦过后，家人幼稚的以为我会好一点，可我一出家门，很快就又重新去吸毒，你想想这种明知道是痛苦是死亡的事，却不能控制自己不去做，这种力量实在太可怕。人生绝望了，面对有养育之恩的父母亲、深爱自己的妻子、及呀呀学语的儿子，我太对不起他们，又觉得这世界不属于我，没有我立足之地，也找不到自己在这社会上应有的角色。就这样，想到了自杀，一天深夜悄悄拿着刀片，已经割下一点，看了看身旁的妻子儿子，却又害怕死，手缩了回去。

    人生真的是苦海无边吗？有没有出路？母亲常常为我烧香拜佛，我自己也求他们（假神），因为我家世世代代都虔诚的拜它，甚至在我坐牢时也求它让我得到假释。我家窗口上就供着它（观音）。可是家里事情就是那么多，得不到平安。

    就在这时候，耶稣来了，他要救我脱离这一切。（长到这么大，我还没有真正的听过福音。）因为他是我在天上的父亲，我是个久久不归的浪子，就在我认贼作父时，背叛他的时候，他来救我了。

    那是98年二月中旬的一天晚上，约了几位朋友在岳丈的家里玩扑克，一直到清晨五点，大伙儿都回去了，我也不想在满足毒瘾后，与起床的家人争吵。就去了一个朋友的家里，他们是兄弟俩，那天哥哥的房间有人，我只有到弟弟的房间去睡。他们都是我小时候的朋友，后来弟弟信了耶稣，所以没有和他多大来往了。那时已经差不多早晨六点钟，我吸食了海洛因后，就躺在了那弟弟的床上，可不知为什么，那天早上我的思想特别多，想到了人生的空虚，想到了自己为什么到了这地步，这世界到底有没有爱，我的人生还有没有出路，还有谁能救我---等等许多以前从没有认真思想的东西，也许是我的朋友刚好跪在床上我的身边向神祈祷。那天，他在流泪的祷告，非常的伤心。不知为什么我还想去安慰我的朋友，想跟他说人生不过如此，过一天算一天吧，不要太伤心了。刹那间我心里有一种感动,朋友祈祷中的那位神他能救我，朋友祷告好下楼刷洗去了，我闭着眼睛在思索，渴望着神的医治。忽然不可想象的事发生了，我那闭着的眼睛却看见了前方空中仿佛朝霞一样的红亮，从其中过来了两个人，他问我：“你是不是阿飞。”当时我的意念是神差人来救我了，我赶紧回应他们说：“是是。”紧接着是一阵气闷，过了只一会儿，什么都消失了，当即，我睁开了眼睛，觉得从来没有过的清醒，心里清楚的知道神已经救我，因为那刻气闷的时侯就觉的肚子里在翻腾，这时感觉里面的毒已经被排出来。我又高兴又惊恐，赶紧跑到楼下问那朋友怎么有这样的事情，他回答我：“你在世界上是没有人能救你的，现在只有耶稣能救你。”他送给我一本《席胜魔传》，然后带我到教会去祷告。教会让我的感觉是非常的圣洁，与世界的场所完全不一样，又让我惊奇的是，祷告以后，我出了教会，发觉自己不会讲脏话，再也不敢撒谎，这是父母不可能改变的，这经历也加强了我的信心，以致我要紧紧的抓住耶稣，要得他的医治和拯救。事后，圣灵感动我，他要我把手头拥有的20几克海洛因扔掉，对于一个吸毒的人，要他扔掉毒品，是要我的命。但那强烈的感动使我无法抗拒，经过一阵挣扎后，我在心里说，我要把他送给我的朋友，可圣灵提醒我，这样我会害了那个朋友。当时刚好在路上，我立即下定决定，挂个电话给我的妻子，告诉她我的毒品藏在哪里，叫她不用多想，把毒品全部放进马桶冲下去。感谢主，这是他自己的得胜，我想这件事是让神喜悦的。整个经过都是神的手在牵引着我。

接下来，没过几天，到了2月21日，也是在2月的第3周的星期六，这天教会在一个山上举行聚会，我那朋友约我夫妻一起去聚会，那天还有两个姊妹一起去，我没带烟，非常虔诚的上去，心里感觉那是个神圣不可侵犯的所在。当时我身子很虚弱，他们用了一个小时陪我上了山，时间已经是下午三点钟，也刚好是证道结束，大家跪下来祷告的时候，我夫妻俩进去跪在教堂后面的两根柱子中间，那时妻子是陪我上山的，因为她觉得是我需要，她不知道自己也是罪人，照样需要耶稣的拯救。我跪在她的旁边，手放在头顶，一心的恳求神救我脱离毒品与罪恶。当时我的祈求是何等热切。一会儿，神光照了我，这是忽然间的事，在我不知道的时候，就象是一阵风吹过。右边耶稣朦胧的站着，左边是可怕的地狱的口，它非常的清晰，在异象中地狱的口不是很大，是个圆形，里面有烧着的烟气在上腾，象要爆发的火山口，我深觉自己的罪很大，已经在它的边缘摇晃着，我害怕极了，非常大声疾呼“耶稣救救我”，我的手在头上搓着，人在强烈的挣扎，我的意念同时又问耶稣，地狱的口这么小，能装得下多少的人，主告诉我，不要看它这么小，世界上所有的一切它都能装下去，我又问如果掉下去会是怎样的感觉，主又告诉我，会象旋涡一样把人转进去一直到底。不知什么时候我早已泪流满面，我在大声的哭喊，呼求耶稣救我，让我重新做人。主耶稣真是太怜悯我了，他不会羞辱到他面前来的罪人，大约在过了30分钟左右，耶稣真的向我说话了，他的话非常的慈爱，用的是我本地的方言，有11个字（按本地方言计算），他说：“孩子，我赦免你，给你重新做人。”这话一直进到了我的心里，得到了被神拯救的确据，人立刻安静了下来，发觉自己脸上都是眼泪鼻涕，我非常的难为情，因为旁边有许多的人，我又在大声的喊叫，是不是他们都在看我，发觉在这里有个大罪人。我让朋友拿来面巾纸擦了脸。就去问我的妻子，你在我旁边听到什么了没有。你看她怎么说：“没听见什么，只有看见你的手在头顶上挣扎着。”多么的稀奇，我是在灵里单独的与主交通，旁边谁也没有听见什么。

    顺便谈谈跪在我旁边的妻子，因为这是主给我们的特别恩典。刚跪下来的时候，她不知道为什么跪着，东张西望的看，觉得非常奇怪，那些人为什么有的哭有的笑。但当她看见我哭了的时候，非常感动，心里深处有个柔和的声音对她说：“孩子，你放心，我已经救了你的丈夫。”她就哭了，紧接着主耶稣把她的罪摆在她面前，就象放电影一样。于是她也悔改在主前得到了重生。感谢主的恩典，让我们同时蒙恩，这也是神在创世前已经拣选了我们。

    神不仅对我有救赎之恩也有医治之恩，那天晚上在山上我害怕自己睡不着觉，会毒瘾发作，朋友告诉我只要向主祷告，耶稣会让我入睡。我祷告以后，还没有来得及叫阿门，已经甜甜的睡着了。第二天起床，人有不舒服，下了楼，我开始毒瘾发作，非常难受，摇摇晃晃的，当即朋友叫我去找神的仆人祷告。奇怪，当祷告结束后，我站起来，发觉自己一点事也没有，一切都很正常。这是神的手在工作。也让我知道了属灵上的事情，以及魔鬼对人的陷害。后来下了山，在公交车上我又一次毒瘾发作，这是魔鬼在借毒瘾攻击我。我熬到了教会，一位弟兄为我作了祷告，象在山上发生的一样，我站起来后，人是那么的正常。接下来再也没有毒瘾发作，只是身子还很虚弱，象是生过一场大病。从这以后，我在属灵上也开始经历了魔鬼的攻击。每次祷告仿佛有东西在我的房间里，内心有惊恐。有时感觉黑影向我扑来，以至我洗脸也不敢闭着眼睛。当这种情况发生时，我就叫“十字架得胜、宝血得胜”，也唱得胜歌：“主十架打退撒旦，主十架打退撒旦，主十架打退撒旦，主把我释放。”这样一来，那些攻击就消失退去了。

可是魔鬼很不甘心，以后强烈的来攻击我们，但神也借这些事让我经历属灵的征战，因为耶稣是永远的得胜者，我们靠着他也得胜，而且得胜有余。下山后约第二天，我那朋友忽然对我说，教会有一种神给的恩赐，叫做说方言，就是有的弟兄姊妹在祷告时说出了自己不懂的语言。也是保罗在歌林多书信谈到那能造就自己的恩赐，后来被歌林多教会高举与误用。我当时没有质疑他说的，因为神可以做一切的事。奇怪的是，说过这事的第二天，我到教会去祷告，（下山以后约两个月里，每天白天晚上我都在教会）那次有两位弟兄带领我祈祷，不一会儿，忽然感觉舌头被转过来似的，非常含糊的说些什么，内心却异常的喜悦，那是从来没有过的喜悦，太奇妙了。这天神赐给了我方言的恩赐，其中有主的美意，而不是让人拿来炫耀的，因为属灵上的攻击还非常的强烈，晚上有魔鬼的恐吓，那属灵的气氛使人感觉害怕，在没有方言的恩赐以前，我只叫“十字架得胜、宝血得胜”与唱得胜歌。在这以后，我就用方言，是在祷告中很自然的说出来的，那时说的方言非常的有力，每次像是炮弹打出来一样，那些黑影与恐吓我的一切就烟消云散了。这是我属灵争战的经历，是神在我身上施行的拯救和魔鬼彻底失败的真实见证。

    还有一件个人的经历我要与大家分享，那就是神彻底救我脱离世界与罪恶而给的凭据。在得到方言恩赐后没几天，一次夜里大约三点钟，我醒过来，跪在主面前祈祷，忽然被主带进了异象，在此异象中我见自己只有五六岁的光景，一个非常高大的人（是耶稣），用他的大手慈爱的拉住我的衣服后领，我的面前仿佛隔着千山万水，在千山万水的后面，有一个很大的城市，当时我的心里觉得这座城市是我曾经生活过的故乡，在里面还有我的亲人，因此在异象中我的双手伸向那城市，想挣脱那只大手，回到那大城去，嘴里大声喊叫着：“巴比伦、巴比伦、巴比伦---”（当时对于巴比伦这城我是一点也不知道是什么，祷告后我还以为是什么事物呢）可这一切用力都是徒然的，那只慈爱的手紧紧的拉住我，使我再也不能回到那隔着千山万水的巴比伦大城，这异象向我显明我已经被主完全的救出来，与世界分别为圣归给神了，一切的一切都不是我有什么好，那都是主的爱与主的保守，不是我想逃脱罪恶，而是主耶稣要把我从罪恶中拯救出来归向他。这一切都是神白白的恩典，因此我们是身上满有耶稣血水之爱的人，今后应抱着感恩的心，在世上为主而活，来荣耀神，尽心、尽力、尽意爱他。

    以上是弟兄本人的蒙恩见证，一些经历只能是主给我个人的，用这些事物让我知道属灵的事情，像地狱的口也是让我理性认知的，以此晓得地狱的可怕，让我悔改信靠他，从黑暗走向光明，从死亡走向永生。希望我的见证能给你有所帮助。


从流泪谷到喜乐泉(医治重建篇)

陈铭慧
我与你有何相干

一九八五年我在美国波士顿信主后，回到日本，有半年之久没人带领，而且经历了惨烈的属灵争战。

我从小到大拜过许多偶像、许多菩萨，还喝符水、请人作法改运、参与牵亡、让人盖魂（把灵魂盖在庙里）、把名字放在木牌上插在大庙中的菩萨旁边、也曾皈依天台宗。

初信主时，我所面对最大的困难，就是以前那些偶像都来找我。白天意识清醒，只觉得身体有重压，但晚上睡觉，常梦到人在庙中，这些偶像向我笑、要我拜他们。但我心中很清楚，我信耶稣了，我不拜他们，于是我就走出去。

有时他们包围我，有时我看见很大的蛇。甚至我去向人家传福音时，那家的偶像就对我笑，彷佛说：「我跟你很熟，你从小不是拜我的吗？」我知道我是属上帝的，可是它们不放过我。很奇妙的是，上帝自己教我如何用主耶稣的名来驱逐它们。

痛苦煎熬

回日本不久，我儿子喉咙被钩子钩到，受了重伤，脖子肿胀、气管受压、呼吸困难，住院就医三个月，只能以点滴维生。恶魔好像对我说：「我要杀你儿子！」

我自己为了服侍儿子，三餐只以蛋糕果腹，不能好好休息，就得了慢性胃炎。又得常抱他，而且他的排泄物每次都得照医院的规定秤量、并作记录，非常劳累。儿子住院两个月，我因为天天睡在椅子上，结果神经系统发炎。

一次半夜儿子点滴的针头掉了，流了整床的血，我没注意到，护士进来巡查，尖叫一声，我惊跳起来；从那天起我脖子就不能转、手也提不起来，遂也住进整形外科。探访时间，护士就从小儿科抱我儿子来看我，儿子和一群患绝症的孩子们同住，一天和我见面五分钟，那时他才两岁五个月。

母、子二人同时住院，我先生又得甲状腺机能亢进，脾气暴躁，全家一塌糊涂。女儿寄养在一位有四只猫的人家，没想到她对猫过敏，以致天天气喘，有一次她来看我的时候，当场大大发作，就在医院一楼急诊室急救。

邻居对我说：「你信错了神，要换一个，你要去神社消灾，为信耶稣的事向神明道歉。」然而我不为所动。

火烧魔鬼

看顾儿子的两个月中，只有一天回家睡觉。那天醒来，却被一个东西压得爬不起来。我想起高中时，一位同学告诉我，邪灵会怕耶稣的名。于是我说：「我现在信的是耶稣基督！」它就跑掉了。我爬起来，心想：属灵的事是这么真实！藉这件事，主让我认识并学会运用主名的权柄。每次我害怕、或有这些灵界的东西在梦中，我就说耶稣基督是我的主，马上这些东西就消失了。

这样经过半年的痛苦煎熬，奇怪的是，我得救的喜乐却一直都没有消失，一直知道我所信的是谁。

半年后，最后一次做恶梦，四周是一片漆黑，有个很黑的东西，穿着又臭又脏又厚又大的黑毛布，紧紧地抓着我，把我卷到空中，一直旋转上去。「哦！主耶稣！」我一直呼喊主的名，折腾了好久，最后，它被我摔到地上，身上的毛布脱落，里面呈现很黑很丑像骷髅的东西，似乎很痛苦地跪在那里。后来就有一把火把它烧掉了。从那次以后，我再也没有做过被偶像逼迫的梦。

援军赶到

原本我只想当一个秘密的基督徒，要不然，连我学校的教授都会笑我：「怎么研究佛教研究到变成信基督教？」

我快出院的时候，在医院读倪柝声弟兄写的「正常的基督徒生活」，书中说基督徒应参加教会，不能当秘密的基督徒。我就祷告说：「上帝啊！我要有教会。」

结果，隔天就收到当初带我信主的波士顿教会来信，可见上帝早就知道我的需要。他们向我介绍日本的名古屋教会。当天我打了电话，第二天教会姊妹们就跑来看我，从那时起，我就有教会生活。

我与孩子出院后，每星期他们都来我家，陪我读经、祷告，为我做真理的造就，一年半没停过，这对我这属灵的婴儿真是最大的栽培。他们不但懂真理，也有爱心的行动，他们帮我打扫、洗衣、看小孩，使我对「基督的身体」有很深的认识。

爱何大

同时，波士顿教会也寄诗歌录音带给我，又打国际电话又寄信，叫我读圣经及祷告，但我不知如何祷告，也不知如何读经。

很奇妙的，没人带，圣灵自己会带。每次我翻开圣经，都看到主耶稣上十字架。再过一阵子，他们又来电，问我读经没？我又去翻，一翻又是主上十字架，但细节似乎跟上次不一样。那时，我不知道四福音书都在讲主耶稣的故事，只觉得奇怪，圣经为什么将同样的事写那么多次？同时也奇怪为什么每次都翻到他上十字架、被钉死？

更奇妙的是，每次在录音带中听到「爱何大」这首诗歌，说到「钉痕枪伤，他示我，血也水也流出」，我彷佛看到他的手上钉痕，我就一直哭，也不知道自己在哭什么。虽然每次都以为下次再听不会再哭，可是下次听到那句诗歌还是哭，这是圣灵在我里面做感动的工作，藉着圣经、诗歌，让我知道主爱我、主为我死。

初生之犊

初生婴儿半夜哭吵，妈妈再累也会起来照顾。同样的，我初信时，常常跟上帝吵着跟上帝要这要那，上帝很奇妙，竟然大部份他都肯给。

我那时是这么「憨胆」（一股傻劲），认为我天上的爸爸是万能的，他什么都给我！

那时，我还天天去敲人家的门、去向人家传福音。日本基督徒很客气，自己不敢传，都是我这华人去传。几年来那教会都没增长，结果是我带领了一群人来，好几个还在我家里受洗，令教会好感动。我最喜欢做的事就是传福音，因我刚信主就被教导要传福音。

我传福音给一个初中女生，后来她去上基督学院，现在已成了宣教士。

我小孩生日，我请了幼稚园四十个小朋友来，又请名古屋教会姊妹们来帮忙。我画些毛虫变蝴蝶的图，又教他们唱赞美上帝的歌，唱把撒但踩在脚底并高举主的诗歌，问他们喜不喜欢有平安？知不知道世上有凶恶的东西？知不知道有很多事是你们不能控制的？会不会害怕？这些小孩都懂，我就将上帝介绍给他们，他们唱诗唱得很高兴，还背了两、三首诗歌，然后分东西吃。

我再问他们要不要接受主耶稣？他们说愿意。我又教他们唱「哦主！阿们！哈利路亚！」并告诉他们意思，还为他们一个个做决志的祷告，并录音下来。那时他们才五、六岁。

为什么我这么狂热？因我信主后发现一件大事，就是主说「口里承认，心里相信的，就必得救」。我想起自己也是五岁时就曾经在幼稚园决志信主，有一两年之久我天天祷告、每天做错事就跪着向主悔改认罪，而且确信耶稣住在我心中。后来上了小学，跟着家人拜佛，就忘记了。

虽然后来如羊走迷、历尽沧桑，但如今回顾，深觉自幼认识主的可贵。

虽然我在知立市所带领的小孩子们长大后因家庭背景关系，可能有挫折或是遗忘，但上帝不会撇弃他们，一定会带他们回来！所以我很兴奋，要去带小孩来信主，这样主就必保守他们。

神使他们成长

我四岁多的女儿及二岁多的儿子也真心信主，我跟他们说主耶稣的故事，每天念启示录给他们听，当中有怪兽、珍珠和宝石，他们听得津津有味。

我女儿每天为我们住的那个小城市祷告：「上帝啊！求你让知立市的人都得救。」

我常常去向邻居传福音，有一次还被人家泼水。我又对住楼下的药局太太传福音，她对我发出的那种鄙视的笑声，有如我是神经病。而我因为信了耶稣，不再赞助神社、庙宇，所以邻居都厌恶我，不理我，也不准他们的小孩跟我小孩玩。

九二年，我在洛杉矶，那位在初中时我带她信主，她说：「前阵子去知立教会，和一位刚受洗不久、很热心爱主的姊妹认识，那位姊妹说她是西药房的老板娘，我就想起你以前住在西药房楼上，我问她认不认识你，她说认识，也记得你向她传过福音。」

我听了，高兴得在房间里又跑又跳，立刻写信给这西药房的老板娘。她寄了教会照片给我，好多人哦！我觉得上帝真奇妙，他听了我女儿的祷告。想当年我们在公园走路，就有女孩子跑来喊：「哦主耶稣！哈利路亚！阿们！」她看到我们就想起主耶稣，她妈妈说她会唱一首儿童诗歌——「把撒但踩在脚底下，把主耶稣高举起来。」我现在还为那些听过福音的小孩们祷告，希望他们长大能真正认识主，兴旺福音。

故乡福音之旅

我们在日本住到后来很苦，邻居不理我们，当我们是神经病，我女儿在幼稚园又被欺负，但我们常以主的名祷告，唱赞美主的歌。我读圣经，才知道赞美的大能，赞美真的能得胜，能把那些不好的黑暗势力驱走，上帝是以赞美为宝座的，那时不懂什么大道理，只知道一赞美就有喜乐、就得释放。

那段日子，我先生未信主，他有很多交际，在外面玩女人、又接受贿赂、常常说谎，我灵里的感觉总是幽暗又沉重。当时我常常半夜无法入眠、先生又没有回来，看着窗外的路灯，看着雪花片片，我向上帝祷告：若照着我的意思，我真希望他下地狱，可是我知道你不愿任何人沈沦，我凭着你的爱和对你的信为他祈求，求你让他得救，帮助我能够饶恕他。

八七年底，先生被公司调到美国，家属一年后才能去会合，我就带孩子回台湾学中文，也天天去敲门传福音。我以前信佛，好像被压抑很久，一得到主、得到释放，就特别有负担，巴不得人人信主，所以我才狂热地传福音。

上帝把赞美和福音同时在生活中教导我：基督徒是以福音养生，让自己喜乐，让自己成为一个流露上帝生命的管道。有一次，两天中带了八个人信主，其中有人后来全家得救，至今还在教会中。

那段时间，我学到两样东西，第一，就是在基督徒配搭传福音时要彼此顺服。第二，就是说话要有重点，如果失去重点又拖延时间，效果一定不好。

孤单寂寞

回台湾近一年之后，我在八八年带着两个孩子转赴美国与先生会合。

来美不久，我便发现我先生旧性未改。他不管去哪里都是经由秘书跟我联络，我都搞不清他是谁的丈夫了！连家里电费、水费都是秘书在处理，甚至到我们家来，都是这位秘书在向我先生「训话」。我们全家去秘书家吃饭，看着他们俩含情脉脉、甚至以美国礼节一直互相拥抱，我实在很生气。

我又发现他出差时常常住在某一地方，我先生说是某中餐馆的老板娘，人很好...。我心想：这人不管到哪里都改不了老毛病！

本来我以为上帝会为我预备好一切，而且在这种美国乡下地方，我先生到哪里去找女人？不料他照样找得到！再加上日本太太们阶层观念很重，看我最年轻、又是基督徒，就在各种社交场合上多方为难我。我觉得非常孤单。

我离开日本之前就被日本厂长叫去精神讲话，重点有三：「第一、不准你先生跳槽。听说你很爱美国，我们迟早要把他调回日本的，如果我们查出你在替他找别的工作，我们立刻取消他的居留签证。第二、不准你传教。（他已经听过我先生的报告，知道我很爱传教。）第三、不准你出去赚钱。你要在家全心侍奉你先生，让他能专心为公司服务。」他还叫我别太得意，不要以为到了美国便可过美国式的生活，说他们要让我先生比在日本时更勤劳工作。

向主哭诉

后来我发现先生真的有外遇，给我打击很大。我最想看到的是上帝改变我先生，我希望全家信主、一帆风顺，从没想到我自己要改变。

这几年来，我发现每一个基督徒似乎都要被上帝雕过凿过，好塑造我们更像他，而且未必让我们在地上得到人看为好的利益。

那时，我每天迫切祷告，自觉有如马利亚在主脚前哭，边祷告边哭，哭到长发都湿掉，每天趴在地上哭。哭！我为什么这么苦命？哭！为什么先生不爱我？哭！为什么他要交女朋友？哭！为什么我身体这么孱弱？我当时这么做，一方面因为上帝是我惟一倾吐的对象，一方面又想说服上帝将周遭的一切改变成为我所希望的。其实如果我是求上帝先改变我、并照圣经教训去配合，他一定更容易作工了。

几年下来，上帝慢慢转变我，起先我祷告时是俯伏在地不住口地祈求、倾吐，后来可以跪起来安静、默想、等候，然后可以举手赞美感谢，可以向上帝微笑、可以接纳并顺服上帝赐我的一切，也愿意在安静中默想圣经的教导，而反省自己在上帝面前的作为。

神在磨练

好长一段时日，我对生活现状又急又气，但上帝训练我说：「你若真以为我是上帝，就应该知道我是全能的。你若将我当做掌管你生命的，又信我是最爱你的，就应该知道现在发生的是对你最好的。」

他让我知道，最合他心意的祷告是：「上帝！让我顺服，平静地接受我不能改变的。赐给我勇气，去改变可以改变的。赐给我智慧，照着你的旨意来分辨这两者。」他不要我跟他玩游戏，向他发出指示，他要我彻底认清谁该坐在我心灵的宝座上。

上帝有他的时间表，上帝所允许发生的事情，到最后他都要将「损」变为「益」，他怜悯我、看得起我，才让我吃这么多苦。只有他真正把我破碎，我才真正知道他是谁，否则就只是头脑的救恩，只是自以为想通了、得救了、有爱心、有祷告、有事奉……所以，他有时偏偏不听我一厢情愿的祷告，因为那不是他的意思。

在美国教会的两年中，主让我认识了一群爱主的基督徒，给我很多教导与安慰。东方人比较会对上帝是有「严父」的感觉，从美国弟兄姊妹我认识了他「慈父」的这一面。他们对上帝祷告温柔安静甜美，对魔鬼争战又像勇士。在这群齐心追求主的弟兄姊妹的影响下，我开始接受主的雕琢与改变。

心寒意冷

由于我八四年在日本生儿子时，子宫口全部裂开，缝了四十多分钟，大量出血，自此以后便一直发炎作痛。

加上那年下大雪，是五十九年来最大的雪，我回家后没作月子，买了菜自己提着一路走回来，造成子宫又下垂、长瘤。

在台湾时我曾去检查，医生照了很多X光片，告诉我，再过半年若没有好转，大概要割掉，并要我到美国后再去检查。

八八年来美国后，痛到连碰都不能碰，医生说要割掉。

我很惶恐，我刚来不久不认识什么人，这小城除了一家中国餐馆，就只有我们一户华人。若我出了什么事，到时这两个孩子谁来替我照顾？知道我要开刀，女儿问我：「妈妈，你一定很害怕万一你死掉了，没人照顾我们，对不对？」

不料我先生竟回答她说：「不会啦！死掉了我娶一个更年轻的妈妈，也一样会爱你们的！你不要担心！」

我听了很心寒，竟有如此无情无义的丈夫！于是我便打电话到全世界各地给基督徒朋友。第二天是主日，我又照着电话簿打给全镇每一个教会，请他们替我祷告。傍晚还打回去问人家有没有真的为我祷告？结果他们不但为我祷告，而且居然还有姊妹愿意帮我照顾小孩！

蒙主奇妙医治

星期一是必须去医院安排开刀的日子，我中午去完银行后突然有一股很平安的感觉，便想去教会好好地祷告一下。

一进教会我就走到最前面的台阶跪下，开始祷告：「上帝啊！为什么我的罪孽这么重？为什么我信了你，到现在还要这么苦？为什么我先生还是如此？为什么我身体这么不好？是否我悔改、认罪得还不够?

当时我以为上帝是严厉的，像华人父亲会拿鞭子打犯错的孩子——不跟孩子说话，等他自己交待清楚。我想我受惩罚是一定的，我以前拜拜、算命，交很多男朋友，做一些上帝不喜欢的事，又喝酒、又这样又那样，我自己一样样在算。我认为上帝给我救恩已经够了，其他我都不配得。

可是祷告到后来，我忽然感觉到被很浓郁的爱包围，似乎从来没有与主那么亲近过。后来我开始说出一种舌音来，说了一个多钟头，似乎有一只手在我肚子里抓了一把。

我出来，什么话都不想说，跑到牧师办公室。看到牧师不能不说话，我说我现在不想说人间话，我刚刚在说一种奇妙的舌音，牧师说：「我们教会不教导这方面的事。」我问有没有人可以教我？他说没有。

随后，我去看医生，原本那天检查过后就要住院开刀，医生压我肚子，不痛！医生说：「奇怪！你为什么要开刀？上次是不是检查错了？」我说：「没错，我在台湾有X光片。是上帝把我医好了！」那医生就笑了。

从那时起，我的子宫就恢复正常了。上帝所给我的，真是超过我所求所想的。我原本只请人为我开刀顺利和孩子有人照顾来代祷，结果上帝竟把我医好了！或许有人有更大的信心，求上帝医治我的子宫，所以他就医了。

从圣父、圣子到圣灵

我初信时只认识圣父，常常一人望着天空，晚上祷告时，就觉得父在宝座上。后来趴在耶稣的脚前哭，觉得耶稣离我好近，他这么爱我，住在我里面。

从说「方言」开始，我认识圣灵，他来地上要带我们活出基督徒的生命，他要从我们里面结出果子，他还要给我们外在的力量去从事属灵的争战，好叫我们在地上做盐做光时，可以带着能力，传扬主的福音。他又是在凡事上指导光照我们的那一位。

因我自己经历过很多灵界的事物，所以我对「方言」没有排斥。我说「方言」时，头脑是清醒的，嘴巴一直说，心中还可以祷告。我求主宝血遮盖我，奉主耶稣的名捆绑所有一切邪灵污鬼。我深信住在我里面的那位一定大过撒但，没有任何邪灵能叫我不由自主说话。我虽然这样查验地祷告，「方言」却没停，我就发觉这是出于圣灵，所以我就不怕。

后来我想通了，魔鬼要当上帝，什么都要学、每样都模仿。乩童是学说方言的、算命是学说预言的、看水晶球及灵媒是学看异象的。很奇怪，为什么说到魔鬼，大家都有声有色，说到上帝做的，就怀疑不信？

在对圣灵的能力有认识以后，同时也看到邪灵在世上愈来愈猖狂。我来美国后看到「新纪元运动」（New Age Movement），也看到撒旦教的可怕。我们不只要传福音，还要投入属灵的争战，用祷告作武器、用十字架作武器、用上帝的名作武器、用基督徒团结合一作武器！

那段日子我经历了很多属灵的争战，不管是为个人、为家庭、为教会，我好像天天穿着属灵的军装上阵、加入基督精兵的行列。

家庭破碎，伤心欲狂

我先生在出差的地方都有女朋友、在公司又和女秘书不正经，在家中也很不对劲。在日本、在台湾，父母要怎样对待自己的小孩，别人似乎管不着。我竟然不知道在美国，「虐待小孩」是违法甚至要坐牢的事。

八八年八月底我去求牧师为我家不寻常的事祷告，牧师听了，赶紧拿起电话报告社会福利处为我约时间。九月初我去会谈之后，社工人员马上通知警方带录音机去学校查询我小孩，结果判定当天就要带走小孩。

我说我要跟小孩一起，他们答应了，并说要联络我先生，叫他去看心理医生。我抱好大的希望，但愿他能改过，我们家就可以平安些。

那几天，我先生正好出差不在，他回来之前，公司注意到警察去公司好多次，就替他请好律师，他可以不回答任何问题。

他一回来，马上说要离婚，好让我失去居留身份、马上回日本，他也可以脱离麻烦，否则他要上法庭，可能还要坐牢。我没想到，我就这样子永远离开了那个家。

在那日子前，我常为我的婚姻跟上帝祷告：「上帝啊！我的力量不能胜过，求你改变他，或是叫他从我的生命中消失。」这不是很好的祷告，其实我应该求上帝先改变我，但当时我灵程尚浅，而且是处在那种有如要发疯的痛苦景况之中。我觉得已搬来美国，再也没有地方可以搬了，世界之大，何处是我安全、和乐的居所？！

流离失所

我走投无路，开着一部van，载着一堆行李、两个小孩，跟着社会福利处的人去另一个城市的shelter（就是给被虐待的妻子儿女暂住的收容所）。

我先生敌意极深，我的律师都被他收买过去，而且我被他律师反告说是“教孩子说谎”，以致我前后换了五个律师，事情拖了很久。最后我放弃了一切，这才息事宁人。

我们住在收容所时，我先生曾来门口要人，因此我们又被转到另一个城市的收容所。 
我才一到那儿，车子上满满的食物就被人一扫而空了。而且在那儿必须做工，有时要准备三、四十人的食物，星期天出去还要请假，如同坐监一般。

我的信用卡、银行户头都被取消，身上也没有钱。人生走到这一步，真是作梦也想不到！

信实的主

有一天晚上我在房间里祷告、房中很黑，突然看到自己像彼得一样走在海上，我很害怕地说：「主耶稣救我！」主耶稣让我明白，我目前的处境，就像走在水上一样，但是即使我像彼得观看周围而失去信心，他也会把我从汹涌的海水中拉起来。

后来在收容所期满了必须搬出来，我因无信用资格而到处租不到房子，后来经弟弟的朋友介绍，找到一栋公寓，只需按周付房租，于是我们便搬进去了。

当时我户头只剩美金八百多元，但我每月为各地不同事工的固定奉献却是三百多元。我曾经很犹豫是否仍然将三百元奉献出去。

有一天上帝感动我，于是我便写了奉献支票。不久我收到一张三千多元的支票，支票上没写姓名，但我知道是一位朋友给的。我打电话去问她，她告诉我她那阵子赚了很多钱，这笔钱是给我去加州的机票及搬家费用。上帝真的很奇妙，我献出的，他竟然十倍偿还给我。

主赐衣穿

一个礼拜天中午，一位我们刚来第一天在中国餐馆认识的太太打电话来请我们吃中饭，我们便去了。她看到我便问：「你怎么穿球鞋呢？下这么大的雪！」我说：「没有别的鞋，只有这双最暖和！」她又问：「你怎么穿这种衣服呢？」我说：「离家时冬天衣服没带出来。」她说：「你到我家来！」

这位太太胖胖的，她把我带到她家地下室，那儿像陈列间一般，裙子一排、上衣一排，每种衣服排得整整齐齐地，她说她买了很多，还没穿过就发胖不能穿了，很多都是全新的。我说，留给她女儿穿，她说，她女儿比她更高更胖，所以这些统统都送给我。

我说：「我不要！」因我尚不知何去何从，东西太多根本无法搬。

她说：「你以后一定要上班，一定要有衣服穿，到时你更糟糕。你宁可现在搬、花点运费，有一天你一定会穿的。」

我一看，那一屋子衣服不知道值多少钱，又有套装、又有马靴、又有手套，一应俱全，而且都正是我的尺寸。我至今每次出去作见证穿的套装，其中只有一套不是这位太太送的。上帝的恩典真是数说不尽。

他亲自向我说话

为了去加州上班，我得变更我的身份，在这等待的期间，九零年三月，我的离婚生效了（印第安那州的法律规定诉请离婚后六个月才正式生效）。

那段日子，我非常伤心，常常跪着大哭，祷告一、两个小时，有时哭到昏睡过去。

有一天我哭到一半，有股平静临到我，感觉浸浴在天父浓厚的爱里。这时，我心中浮现「以赛亚书五十四章」。

我爬起来去翻圣经，上面说的竟然那么适合我的现状，最感动我的是以下一些经节：「不要惧怕，因你必不致蒙羞；也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。因为造你的，是你的丈夫，万军之耶和华是他的名。...耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。...大山可以挪开，小山可以迁移，但我的慈爱必不离开你，我平安的约也不迁移。你这受困苦被风飘荡不得安慰的人哪，你的儿女都要受耶和华的教训，你的儿女必大享平安。你必因公义得坚立，必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。」

这原本是说到锡安将来的荣耀，但若将「锡安」换上我的名字，我就得到很大的安慰。我那时的情形实在很不好，没有钱、没有房子、没有工作，什么都没有，不知要去那里，只知上帝亲自对我说话，而且说得这么清楚，我的力量就来了！

以后几年，每当我灰心的时候，我就翻开以赛亚书五十四章，从头到尾再读一遍，我就重新得力。我的上帝并非耳聋眼瞎不知我出什么事，无论什么时候他都跟我在一起，他要塑造我这个人，带我到更好的境地。

迁到加州

原本我一直不肯来华人聚居的加州，因为我觉得一个离婚的女人，在华人社会中可能不容易被接纳，甚至会被瞧不起。因此，我来加州后也不敢去华人教会。

但那时我既走投无路，兼有同学的邀请，就在九零年四月飞来加州。一上班，才知道脑子已退化，甚至比一些拼字很差的美国高中毕业生还不如。接电话没他们顺口、点存货比他们慢，而且我连电脑都没摸过！

那时上班，身体不好、做得又慢、电脑不会用，别人也不甘心教我，对我很不耐烦。重重压力之下，以前的老毛病一下子全跑出来了。脖子不能转、神经都发炎，早上又得开好远的车送小孩上学，再回来上班。我原本不能喝咖啡，喝了会发抖，但此时也不得不灌咖啡来撑开双眼，又吃二、三倍剂量的维他命，被磨得简直不成人形。

在那公司上班半年，每天开来回六十哩的车，身体已支撑不了。既要负荷离婚所带来心灵的创伤，又要面对人生地不熟的环境，再加上要照顾同样不能适应的孩子，在公司的压力又很大，所以我们一家三口就常常生病，而我脾气也变得很暴躁，对小孩很不好，觉得整个生活变得无法承担。

后来，终于被我同事说服去华人教会看看（在这之前我是去美国教会）。我原本只是去看看，结果被他们发现，就叫我去教会上班。

两年苦炼

面对几百个会友的华人教会，我有很深的恐惧感，不像以前在日本教会（那时我还没有离婚）和美国教会（美国人对离婚者不在乎，反而给我很多鼓励、安慰和建议）。在这教会，我是在上班，我觉得自己必需做得很完美，而且还得去帮助人。一下子要记很多人的名字，又要学很多事情，又要参加聚会。而我在这之前上班半年的后遗症还在作祟，真是苦不堪言！

在家庭破碎、又没有任何家属支持的情况下，教会又变成是一个上班的地方，我那需要安慰和爱来包裹的心，便抑压成自卑和苦毒，以致于我过去三十多年所有的弱点和成长过程中不成熟的地方，全部被暴露出来。

约四个月后，我心脏开始有杂音。后来甚至不太能走路、也不能说话、不能做事，脸也变黑，去看医生，医生说是生活的压力造成心脏不规律。

我就拖着这样的身体在教会工作，常觉得愧咎，因需要人家包容我，在教会我是拿酬劳上班的，跟一般信徒不一样，我对自己的要求很高，但又做不到。就这样，自己成为自己最大的敌人。

另一方面小孩因经过父母离婚，性情有点变，管教不来。在这种情况下，我度过了两年非常痛苦的生活，也是我灵性最低潮的时期。

在这期间，我的Van被偷走一次，又出了两次车祸、而且一家三口所花的医药费竟高达上万美元！

看主所看

在这非常苦的磨练下，我认识了自己，也认识教会、认识肢体配搭的奥秘。

在八九年九月我开始办离婚时，忽然发现过去一直想要认识上帝、知道别人，可是却从来没有真正认识我自己——到底我是谁？

我是个自我形像非常差的人，把自己看得很扁很低，我认定，如果别人跟我有不一样的地方，那么一定是别人对。我总觉得别人活得很自在、我活得一无是处。

办理离婚那段期间，我求上帝给我智慧让我认识自己。很多时候，他藉着基督徒、藉着圣经节，对我说话。他说：「你是我眼中的瞳人，你是我眼中的苹果」；「我为你死」；「我是你的丈夫」。

后来上帝也藉着我在教会服事的两年，让我看到自己罪人罪性的那一面，也看到主的恩典向我彰显的这一面。我领悟到，上帝儿女的生命不是静的而是动的、是能够更新的。于是我开始领悟到，上帝一直要改变的，其实就是我自己，只是过去我没有好好地和他配合。

当我愿意开始改变自己的时候，上帝也安排了一位教会中的叶姊妹（她是华人社区中知名的心理学博士和协谈专家），她用上帝的爱、上帝的道和耐心，加上她的专业技巧，花了近两年的时间，使我和孩子们受伤的心灵被修补、医治、重建，重拾家庭的温暖与和平。

在这个医治的过程中，我深深地认识到：上帝的医治工作，乃是要我们面对自己、顺服他，并一步一步让他塑造、整合，叫我们里面的人日新又新、渐渐长大成熟。我果真看到了自己的改变。

上帝也让我看到他怎么样让我们这些基督徒彼此帮助、彼此相爱、彼此造就、彼此包容、彼此原谅、彼此不定罪。因基督亲自成为我们的大牧者，将我们招聚在一起，才能将上帝的爱流露出来，将上帝的信息传扬开来，在自己的软弱上让肢体来造就来成全。在这种情况下，即使教会弟兄姊妹间有纷争，也能学到成长的功课。

在九三年初离开教会的职位时，我以为上帝要在我身上做的工已经告一段落了。他已经在某种程度上让我认识他自己、认识我自己、也认识了教会。我想再来就是好好地教育子女、好好地建造自己、好好地做一个基督徒。我的自卑感又告诉我，我是不能被上帝用的人。不料，上帝的计划却非仅止于此！

欲离加州

洛杉矶的生活繁忙紧张、压力大、生活水准又高，各人忙自己的，很难交到朋友。我在经济、心力上很难承担，所以想要搬到乡下去，安安静静与两个孩子过日子，把他们教养成属上帝的儿女，将来长大可以事奉上帝。

前夫那时愿意为我们买个便宜的房子，于是我就去亚利桑那州订了房子，准备要搬家。但九三年六月我回到洛杉矶时，有人请我做见证，我很不愿意，因我觉得我的见证是上帝与我之间的私事，不见得是人看为好的，而且我离了婚，在教会中做见证不是很好。他们跟我开玩笑说：「你是不是要做约拿？」我只好顺服。

开始做见证之后，很多人鼓励我，主要是因我以前学佛教及算命风水的背景，在此地华人教会算是罕见，还有我的经历也鼓励安慰了一些正在患难中的妇女。后来，我就开始接受一连串的邀请。我跟上帝说：「你让见证什么时候排完，我就什么时候搬家。」结果排到现在还没有排完，甚至排到外州、排到南美洲去。

主的呼召

九四年三月1日半夜两、三点，我忽然醒来，不能入睡。只好起来祷告，那时感冒又头昏，但我脑中却一再出现「以赛亚书四十九章」。

后来我又睡了，就忘了这事。到当天傍晚作饭切菜时，突然想起来，就去翻圣经，将以赛亚书四十九章从头看到尾。我非常惊讶，上面这样说：

自我出胎，耶和华就选召我；自出母腹，他就题我的名。他使我的口如快刀，将我藏在他手荫之下；又使我成为磨亮的箭，将我藏在他箭袋之中。对我说：「你是我的仆人以色列，我必因你得荣耀。」

我却说：「我劳碌是徒然，我尽力是虚无虚空，然而我当得的理必在耶和华那里，我的赏赐必在我上帝那里。」厖他说：「你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，直到地极。」妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你！」

我发现过去三年，上帝给我以赛亚书五十四章，告诉我他要拯救我恢复我。现在他竟然用以赛亚书四十九章告诉我，他要称我为仆人，希望我去传福音。

上帝的真实、上帝的信实，以及与我那么亲密的关系，实在让我俯伏敬拜，我没有办法照自己的喜好去行。因为他是上帝、我不是上帝，他是我生命的主宰、我却不是我生命的主宰。虽然，我有很多不喜欢或不想做的事，可是现在当我跟上帝求，最后总不敢忘记像主耶稣一样说：「如果是你的旨意，求你成全。」

我求什么？

记得一个姊妹分享说，圣经上说你们要大大的张口，所以每一个基督徒应大大张口向上帝要，她说她希望拥有在山上的大房子，她一直跟上帝要，果然不久，上帝就给她了。是的，基督耶稣的名大有权柄，的确可以向上帝要，但我们要的应该是什么呢？

我回想自己过去到底跟上帝要了什么？到底这段日子，我跟上帝是什么样的关系？我做对了？还是做错了？

我心想我没有做错，因为我从开始信主，就渴慕更认识主，想要知道上帝到底是怎样一位神。所以我要的就是认识上帝，因为我们的智慧不能认识他，我听过太多人随便地拒绝他，或是把上帝降低成普通人一样，或是把上帝更降低有如偶像般可供人差遣。所以我一直要属天的智慧，好让我真认识他。

愈来愈能爱

我几年来一直学以弗所书第一章保罗的祷告，求上帝赐我智慧和启示的灵，并照明我心中的眼睛，让我知道我的呼召有何等的指望。

我们若不认识上帝，我们就不能认识真理，因他自己就是真理。只有认识真理，才能得到自由。如果不知和主建立亲密的关系、爱的关系，我们岂不白白做了基督徒吗？若只是在表面上维持基督徒的名份，实在太辛苦了！果真照我所求，这几年来上帝使我从圣经、从生活经历、从教会，愈来愈认识他。

另一方面，我觉得我是个没有爱的人。过去因为太少得着爱，所以自己也爱不出来。我只有在成熟的基督徒身上才能多少看到上帝那无条件的爱而感受到温暖。「爱」叫人得着生命。我这一生第一次体会到的爱，是从耶稣来的爱。所以我就很想以爱来回报主。

我这八、九年来，一直跟上帝要「爱」，愿他像圣经所说的，藉着圣灵将父的爱浇灌在我的心里，让我能更爱主，更爱人。多年如此向主求，今天我愈来愈能够接受爱，也愈来愈能够爱人了。

Never-Ending Story

记得我刚信主的时候，天天都很愤怒，佛教书一本本地丢，偶像的东西看到就丢就摔，两块刻龙的金块也丢到垃圾筒，算命的书也丢。我实在对上帝非常地生气，埋怨他为什么让我绕这么大的圈子、走这么多冤枉路，才带我回来？

可是现在我终于知道，他让我经历这些事，使我可以在福音上服事他、让我能够帮助和我有同样际遇的人。但也不是说我已完全了，而是要继续在事奉中被主成全，直到见主面。

九四年八月，为了就读台福神学院，我由海边Torrance搬到圣盖博谷区的 Temple City。那一带住了二、三十位华人传道人及更多的主内弟兄姊妹，给了我大家庭的温暖和支持，我真像住在上帝殿（Temple）中一样。成为单亲后一直觉得飘泊伶仃的我，终于有了扎根的感觉。

医治重建的工程仍在进行，我的生活就是我的见证。这是一篇永远说不完的感恩故事。

    作者其他见证：从流泪谷到喜乐泉(生命追寻篇)


发财梦醒

周灼柱

    美国梦

    我在中国大陆出生，一九五七年（约八、九岁）到了香港。中学时因为家境不好，只能晚上读夜校。为了能闯出头来，我心中一直有个美国梦。一九七三年终于如愿以偿，以难民身份申请到美国定居，住在旧金山。

    我是家中老二，到美国后，一直在餐馆工作，是家中的经济支柱。七十年代三藩市湾区，一幢房子才二万多美元而已，手上有数千元就足够付首期，于是就在康郡市买下一幢房子让父母居住。然而家人的关系并不融洽，各人只顾自己，不能相亲相爱。

    辗转创业

    买了房子后，下一个梦想便是有自己的餐馆，做老板。我于一九七七年结婚，婚后住在旧金山。大约在一九八三年，一位经营餐馆的朋友告诉我，在离康郡不远的马天尼区，一个繁忙的地段将有新的商场落成，可开中国餐馆，是大好的发展机会。由于我手上资金不多，但记起一间相熟的华人银行经理曾跟我说他日有需要时可找他，于是便向这银行申请贷款。这时我在旧金山一间著名的外国餐厅当侍应，雄心万丈，很想创业，一切装修的图样都弄好了，但贷款却迟迟未批下来。原因是父亲不愿把房子抵押，我自己名下又没有房产，银行一位总裁不签字。贷款两个多月没有批下来，商场的房东不能等，我就眼巴巴看着大好机会溜走了。

    然而，人人都知道我快开业做老板，如今开不成，很丢脸，就积极物色另一个地方，决心要圆老板梦。终于在圣马刁市找到一间售价便宜的店铺，买下来便一做十多年。

    负债累累

    只是这十多年，由于心高气傲，我先后买下三幢房子和几块地，以为有了店铺、房子，就可以圆我的美国梦了；不料事与愿违，一九九六年终于弄到破产收场。三幢房子是怎么买的呢？不是真的有实力去买，而是有了第一幢房子后，把它抵押，又透过信用卡买第二幢、第三幢。这段时间真的很疯狂，买下一幢房子，信用卡一刷就十万元。随之而来的，当然就是庞大的债务。有一幢房子还是不经银行直接交易的，利息高达十一厘，负担可想而知。

    我一星期工作七天，每天工作十几小时，根本没有时间照顾家人、孩子；为经济问题又常跟太太吵得僵持不下。这时餐馆的生意不够理想，房子也租不出，在此连锁反应下，经济压力更大。我的一对儿女从小就在我跟妻子的吵闹声中度过。我虽尽力把他们送去好的学校，课余又让他们上补习班，但却没有时间陪伴他们，也不能在他们的成长中给予什么帮助，心中不无遗憾。一九九二年，朋友向我建议，要是撑不下去，可以申请破产。

    穷途末路

    这时,我为了减低利息，经一位朋友帮助，把那幢没经银行贷款的房子重新贷款，以期减低负担。此举却引起之前贷款的公司追查，限我六十日内把差额还给他们，否则当违法处理，我将惹上官司。

    沉重的经济压力，加上与妻子不和，生意又不理想，我只得把房产、物业一一沽售，偿还债务。最后心灰意冷，连店铺也不想保留，就把它卖给一位客人。签字前，客人还劝我不要卖，卖了将来必定后悔。他的话果真应验，他买了店后，因做起来没有压力，生意挺好的。我真后悔莫及，后来在附近开了一个小小的外卖店，希望抓回一些老顾客，但外卖店跟餐馆对象不一样，收益不可同日而语。

    之后，我又试过打工、做保险等；最后在科士打城与人分租一个小店，做了两年，生意平稳，但负债仍很多。一日，晴天霹雳，一位查税官员步入我的小店，谓要追收我卖掉三幢房子及店铺的税项。因为税务局的信寄到我以前出租的房子处，我一直没收到，他们只有找上门来。不久我收到追讨欠税的信件，打开一看，天啊，数目竟达五十九万！
仰望十架

    我在圣马刁开业十多年，一直没有留意到店铺附近有所教堂，上面竖立了一个很大的十字架。这段时间，真可谓屋漏偏逢连夜雨，我落到山穷水尽的地步。看到这十字架，心中不禁默默祷告，求神救我渡过这一次难关，以后就会好好去教会了。

    这时我已五十多岁，破了产，房子没有了，生意没有了，太太一气之下回去香港，我连亲人也没有了！我把税局查账的事告诉一向雇用的会计师，他也帮不了忙，最后介绍了一位同乡方先生给我。

    方先生看了我的账目文件，大感头痛。他说当时的情况，单是整理账目，按时计算，就要二万多元。但方先生是位虔诚的基督徒，知道我的情况后，就仗义帮忙，没先向我收取费用。他覆核我的账目，知道真正原因是我把公账与私账混在一起，又因一天到晚忙于工作，没有清楚整理而弄出问题，并非投机取巧或故意瞒税。重新整理账目后，我要付的税只是一万多元，而且还可向当局上诉。

    上诉成功

    一年之后，我的上诉获得审理，方先生特别提醒我当局约见的日期，还陪我去争取不用付这一万元。巧合的是，在百多位审理的查税官员中，只有七位是中国人，在这七个中国人中，只有一人来自香港，而且也是基督徒。审理我上诉的个案，正是这位查税官。由于同是从香港来的，他很明白餐馆业人士的处境，了解我们很可能因不熟悉法律而搞不清账目。他作了二十多年查税官，批准上诉的案子没有被驳回的。他嘱咐我这一次成功的话，就要好好感谢上帝的恩典。

    数周之后，上诉结果出来，我上诉得直，不用罚款，只需付八千多元该付的利息。不过，数周之后我仍收不到税务局缴款的通知，主动查问之下，税局才告诉我这八千元因以前预缴的税项过多，已经付了。如是，五十九万欠税的重担，终于可以完全卸下。上帝奇妙的帮助实在出人意表，我于是诚心决定受洗归信耶稣基督。

    重新开业

    这时我又重新开始经营餐馆业。因为太太不在身边，需要请员工帮手。但资金紧张，将要发薪水了，我手上还没有足够现款。正感踌躇之际，一天早上却收到电话，一间公司来订一个四百人的午餐，给了我们菜单，而且主动出价五元一位，远超过食物成本，又马上付了大半订金！薪金问题顿时解决了。送午餐那天，他们要求在上午分四段时间送去。我们因估计错误，煮完第三次已不够用料，我预备向他们坦白说明用料不够，不能煮第四次，要道歉兼退款，但当我前去送第三次午餐时，他们却告诉我份量已经足够，不用再送第四次。实在感谢赞美主！

    生意守得住，我便希望重新再开自己的店铺。一位有心传福音的弟兄也想合伙同做。我们又回到康郡市，看中现今的店铺。接手经营一段时间后，因为我只想稳守，但合伙的弟兄希望拓展，大家协议之下，他愿把店全让给我做。但因我曾破产，手上又没有房子，根本没任何可担保的，店铺的房东肯跟我一方继续签租约吗？我请教一位做地产的姐妹。她却勉励我，这种情况求助于人未必帮得了忙，全心向上帝求，必蒙上帝助佑。于是我恳切祷告，求天父扶持。

    约见店铺房东时，我坦白向他讲明自己破过产，也没有房产物业可作担保。房东欣赏我坦白，也不介意我的处境，愿意租给我。就这样，上帝重新把现今的店铺赐给我。如今经营这店铺，生意平稳，不算很兴旺，但总够开支。我也藉煮餐来服侍教会弟兄姐妹，因为这是我唯一可献上的。我心中最大的盼望，是太太早日信耶稣。我也向上帝许愿，盼望将来可守诺作什一奉献。（徐道励整理）

                                                     摘自《中信》香港网站


劳苦担重者得安息

于水清

两年前我来牙买加打工。我很卖力工作，希望多赚点钱，减轻父亲肩头上的重担。

一九九九年五月，我们宿舍搬来了一位工友，常向我们传福音。那时我不但不信，反用一些尖酸刻薄的话驳她说：「妳不工作，哪里来食物？难道从天上掉下来不成？妳看，社会上弱肉强食，只要稍不机灵，便被人永远踩在脚下。」

当时我觉得，我这反应是理所当然，因我们都不知耶稣是谁，祂作过甚么事，为甚么要我们信祂呢？何况社会上不是人人都靠自己吗？我只相信自己。

过了些日子，同宿舍的人，因为这位工友常传福音的缘故，便对她开始有点微词。我想，我或者可帮助她一下，让她改变形象，不要那么令人反感。于是开始接近她，盼望有机会规劝她。

同年九月，她邀请我去教会。我想，去看看也好，看教会是什么地方，那儿的人在干什么。谁料一踏进教堂，便看见一张张迎人笑脸，让我感到格外亲切，好像已认识他们很久，一点不觉陌生。

这事令我很感纳罕。为何与我朝夕相处，一起工作，又共同生活的同事们，我们之间竟会如此陌生，彼此间有那么大的隔阂，好像毫无友爱和善意？从那时起，我继续上教堂。起初最吸引我的，是觉得可以学到做人的道理，这是在书中找不到的。我开始看圣经，有不懂的地方就问那位工友，请她借书给我看。

圣经中有一句话说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」我想：真有那么神奇吗？那位朋友说，上帝无所不能，无所不在，无所不知，妳学习祷告吧。不管什么事、什么话，只要妳诚心祷告，上帝都听的。这话深深地烙印我心。

一直以来，我因家庭和工作的缘故，常感身心交瘁，觉得压力很大，几乎连工作也提不起劲。于是我开始学祷告，求上帝减轻我的压力，让我有精神工作。我每天这样祷告，说也奇怪，过了些日子，真好像担子轻了下来。心境渐渐轻松，人也精神起来。现在，我每天都精神奕奕，精力充沛，做人也乐观了。从前，我每天工作数小时，便觉筋疲力竭；每天傍晚，天一黑就早早上床，只希望明天能有气力工作。但不管用，每天我仍疲累不堪。下班回宿舍后，什么都不想做，连晚餐也懒得煮。九月份看到家父来信，眼泪不禁流了下来。我的父亲每星期工作七天，天天如此，一年到头没有一天休息。

我想，为什么上帝不答应我的祷告，让父亲有机会休息呢？我一直为父亲祷告，求上帝减轻他的重担。现在，他竟连一个休息天也没有！上帝啊，你若爱我，那么求你也爱我的父亲。我每天都为父亲祈祷。

十二月十日，我收到父亲来信，这一回他说，他每星期休息一天了！我顿时哭了起来。主耶稣啊，你听到了我的心声，你爱我的父亲。你爱世上每一个人。我感谢你。

现在，我和这位工友成了好朋友。我为人性急嘴快，有时难免得罪她，令她难堪，但她总不计较。我想若换了别人，早已不当我是朋友了。我是一个全身长了刺的人，而她怎么仍对我包容忍耐呢？她说：「因为爱是恒久忍耐。因为天父叫我们这样待人。」

我很感谢耶稣，祂先爱我，为我舍己，钉死在十字架上，赦免我的罪，为我复活，救我脱离罪和死的权势。我们平日在生活里做了不少错事，这些都是罪，主耶稣一一都愿意赦免。我实在感谢祂。

我又感谢主，赐我新生命，使我有新的人生、新的人生目标，和新的追求。感谢主，赐我喜乐；圣经的话是对的：「我的心因你的救恩快乐。」（诗篇十三5）上帝的救恩实在叫我喜乐。这么好的福音，我怎能不告诉人呢？我要告诉人，特别是我的家人、我亲爱的父亲，我要告诉他们，希望父亲在接受主耶稣后，也心情愉快，减轻肩头上的重担。


失掉的与留下的

宁子

    一、丫丫和安迪印象

    “我叫侯洛沁，别人都叫我丫丫。”——声音有点沙哑，很流行，很有味道的那种声音。我略微抬了抬身体，跃过前几排人，寻声望去：她抱膝坐在地毯上，黑而浓密的短发，齐眉的流海，穿了件黑白碎格的收腰短上衣和黑色长裙。我的眼睛一亮，好久没有见过这种品味的女孩了。

    聚会结束的时候，我走过去同她寒暄。她笑得很明朗：“你是南师大中文系的吗？我是音乐系80级的。”

    “怪不得有这身打扮”——我闪过这个念头，兀自笑了起来。十几年前，我是中文系77级的学生，最喜欢这身打扮：短短的头发，短短的流海，加上白衣黑裙……也许，在音乐楼下散步的时候，我们多次擦肩而过，没印象了，那时候，77级与80级之间已经有了“代沟”。

    对她的第二个印象是在UCIL（加州大学洛杉矶分校）附近的一个小教堂，她先生吴安迪独唱一首诗歌，她钢琴伴奏。不记得歌词了，挺喜欢那旋律，是丫丫谱的曲。

    再后来，我收到远东广播公司的磁带，丫丫去远东做了义工，主持一个福音节目——“星光夜话”，我听了，这个节目是针对大陆听众的，听说丫丫收到不少听众来信。

    丫丫在国内主修大提琴，有人说，学琴的女孩都有点不食人间烟火，直觉上，丫丫好像不是。她很平淡，很随和。到了周末，她家有一个查经班，去的都是大陆学生学者，大家先聚餐，然后唱诗、祷告，查经、分享……烧烧煮煮，洗洗刷刷主要是主妇的活儿，丫丫忙得很开心，我料定她里里外外都没什么波澜。

    女人不经沧桑，可能活得满有味道，可是，若写进文章，就没意思了，所以，在采访“寻梦者”的时候，我没想找丫丫。

    可是，有人鼓动我采访吴安迪。安迪？安迪会有故事吗？我想起那晚在小教堂初次见到他。他很朴实，一点不像UCLA出来的博士。丫丫像云，安迪像山，一座不怎么引人注意的山。安迪是上海人，祖父曾任国民党上海代理副市长，父母东吴大学毕业。看不出来安迪是世家子弟，我倒觉得他身上有层浓厚的“乡土气息”。

    经不住朋友的鼓动，我拨通了安迪家的电话，约定星期天下午采访。

    我们从下午聊到晚上近十一点，笔记记了一大堆，却挑不出什么“精采章节”，我有点泄气。突然想到一句流行歌词“平平淡淡才是真”。想想也是，“寻梦者”不见得个个经历坎坷，入死出生，写点平淡的梦又何妨？于是，横下一条心——就让读者“平淡”一回罢！！

    二、安迪的梦想

    安迪的话：

    “我从来不觉得自己能够做什么，我觉得自己什么都干不了。我自己拼命想做的事情没有一件成功的，成功的都是我没想到的事情。”

    安迪的第一个梦想：跳“农门”
    时间：七十年代
    地点：江苏滨海

    一九五七年，安迪出生在上海。他母亲是上海医学院生物教师，父亲在无锡郊区一家小银行做事。父母都是虔诚的基督徒，父亲还当过东吴大学学生团契主席。安迪三岁的时候，母亲为了家庭团聚主动放弃上海户口和大学教职，调到无锡一所中学改行教数学。安迪八、九岁的时候“文革”开始，父母被隔离审查，家也被抄了，安迪和弟弟躲在家里不敢出门。

    缸里剩的米吃完了，父母还在隔离审查，安迪只好硬着头皮上街买米，他低着头，快快地跑去粮店，扛了米，又快快地跑回来。他很自卑，不敢见人，他觉得自己什么都不如人——“老子革命儿好汉，老子反革命儿混蛋”，安迪以为自己真的就是“混蛋”。

    一九六九年，父亲下放到苏北农村。母亲再一次作出牺牲，她说：“不管环境怎样，一家人一定要在一起。”这是基督徒的价值观，周围人不懂，以为这女人儍，她和孩子明明可以留在无鍚，却偏偏要随夫去苏北农村。

    “下放是件好事”——安迪说：“农民对读书人很尊敬，下乡后，周围的压力没有了，歧视也没有了，我自卑的心理才被修复。”七十年代中期，安迪中学毕业，回到生产队种田，干活比不过农民，也不甘心一辈子“修理地球”。这时，有了第一个梦想——跳出“农门”。

    父母把他送回上海，让他寄住在基督徒朋友家，学声乐，学提琴，学外文……外面乱糟糟，人与人斗得你死我活，安迪“躲进小楼成一统，管他冬夏与春秋”。

    “这是神的保守”——安迪现在明白了，在那样一个乱世，神把他藏到乡下远离纷争，所以，直到现在，他既没“傲气”又没“怨气”，若说那时代给他留下点什么印记，我想，可能就是那么一点“乡土气息”罢！安迪五次跳“农门”，跳到门口又被推回来了。

    前两次因为参军。安迪参加公社宣传队演出，被征兵的看中了，招兵的点名要带他去部队。那年头，穿军装是最神气的，安迪乐疯了，以为这下真是跳“龙门”了，没想到，跳到门口却呛了回来——政审不过关。后三次因为被推荐上大学，当工农兵大学生，推荐加考试，他都通过了，三次都在最后一关出问题——政审不过关，他连个小小的阜宁师范都没能挤进去。

    有人劝安迪的父母请公社干部吃饭，当时有句顺口溜：“酒杯一端，政策放宽。”安迪的父母陷入了迷惑：“为什么神不听祷告？”他们开始试人的方法了：备足了酒菜，把当地掌握政策的干部请到家中。这些人酒饱饭足之后，扬长而去，安迪仍然没能跳出他们的手心。

    安迪找了本农村医疗手册，突然觉得自己什么病都有。

    父亲沉默。忽然，他对安迪说了一件事：被隔离审查的时候，他觉得走投无路，实在忍受不了那样的逼迫，想要自杀，就在他决定自杀的时候，《圣经》十诫中的一句话跳了出来：“不可杀人！”

    “自杀也是杀人！”——父亲这么对安迪说。

    安迪真的跳出“农门”倒是个意外。

    那年，安迪在县里代课，听说清江市文工团招人，他赶紧买了张长途汽车票直奔清江，冲进考场的时候，人家已经快结束了。这个从门缝儿挤进去的考生自以为没希望了，几天后，却接到了录用通知，农村户口一下子转到了城里。

    安迪的第二个梦想：上南师
    时间：七十年代末
    地点：南京——清江

    安迪悄悄恋爱了，其实是单恋，他喜欢上了一个南京小姑娘，人家才念初中，是安迪文工团一位女同事的妹妹，那小姑娘就是丫丫。

    安迪遇到丫丫也是一个偶然。清江文工团到南京参加全省文艺汇演，最后一天没什么事，丫丫的姐姐抽空回家看父母。她报考了江苏省歌舞团，省歌舞团歌队的领导听过她的演唱，对她印象不错，但省歌舞团调人要省委书记许家屯最后拍板。那天晚上，许家屯要来看演出，演出之后他会到后台和演员见面，这是个难得的机会，若丫丫的姐姐当场唱给他听，他就可能拍板。歌队领导打电话找丫丫的姐姐，清江文工团本来就不想放人，这下找到了借口——“找不到人”。

    安迪知道了，从郊外直奔城里，他不知道她家的住址，只听说她父亲是南师音乐系教师，可是安迪连他的名字都不知道。

    那天下着大雨，安迪借了辆自行车拖泥带水地找到南师大，天已经黑了，他问看门老头儿：“教工宿舍在哪里？”老头儿往门外北东瓜市一指：“喏，那一大片都是。”安迪喘着气，准备一家一家地敲门。彷佛有仙人指路，他敲的第一家就是丫丫家。

    丫丫一家人很感动，煮了碗热面请安迪。也许因为外面很冷，一进门就觉得很暖和，也许因为看见坐在琴旁的那个小姑娘——丫丫，安迪心里也很感动。第二天离开南京回清江的时候，安迪心里突然涌出莫名其妙的惆怅。

    一九七七年大学恢复高考，安迪第一志愿报考南师音乐系。考上了，可是团里扣住了政审材料。

    他找到团里，找到市里，最后找到地委，所有的人对他的回答都一样：“这是组织的决定，不关你的事！”

    安迪急了，胆小怕事的他竟然冲到清江通往南京的大路上拦卡车进省告状。省里的答覆是：“如果你考的是理工科，你们单位必须支持，那是国家急需人才的专业。你考的是艺术类，你原单位也是文艺单位，这就够不上阻挡人才的问题。”安迪很伤心，他那么想进南师都是因为南师对面住着丫丫。

    一九七八年清江文工团下了禁令，任何人不准考大学。

    报名截止前一天，安迪还没有拿到单位准予报考的证明。

    最后一天上午十点，安迪看到一位母亲因为儿子拿不到准考证而到文工团绝食。他走开了，经过一家照相馆，突然灵机一动：万一给我考了，没有照片怎么办？他进去拍了张快照，下午四点三十取照片。四点三十分，突然来了一位新的市领导，他批准了一批人报考，安迪飞奔到招生办公室，人家正要关门，材料都打成捆了。

    “怎么这么迟才来，考哪一科？”安迪气喘呼呼，一时没了主意：“只剩十天时间，考理工科来不及了，就考外语类罢！”临阵磨枪，拼到临考，安迪全线崩溃，上考场的时候已经病得支撑不住，他觉得考砸了。

    考分公布出来，安迪大吃一惊：“是不是弄错了？”他的考分超过任何一所重点大学的录取分数线。

    他选择了南大外文系。

    参军没去成，阜宁师范没去成，南师也没去成，却不小心去了南大！父亲送安迪走时给了一句话：“不要做忘恩负义的人。上帝把不太好的都给你拦下来了，留给你的是最好的。”安迪不吭声，他知道能有今天不是出于自己，当初他的最高理想不过是吃上“商品粮”。可是，他想到父母为信仰而受的逼迫，他心有余悸，他不想靠近上帝，只想靠近丫丫。

    安迪的第三个梦想：放掉手上这只鸟，去林子里捉一只最好的
    时间：八十年代
    地点：南大

    安迪走在校园的林荫道上，他觉得自己是个乡下人。在上南大以前，他连一句外国人讲的英文都没听过。开学没几天，系里有场“水平测验”，考题相当难，考分出来后，安迪被分到了快班。

    毕业前一年，安迪考上了南大外文系研究生院。

    丫丫已经长大，考上了南师音乐系。安迪和丫丫进入恋爱情节。

    安迪一九八四年同丫丫结婚，一九八五年研究生毕业留在南大外文系。他很知足，上帝给他的早就超其所望了。

    八十年代中期，“出国热”涨潮，安迪不想赶潮流，倒是潮流来赶他。

    一九八六年学校派安迪去英国做一年访问学者。有人说，“手里有一只鸟，胜于林中有一群鸟”——去英国是百分之百敲定了，许多人认为这比考“托福”碰运气要好，安迪却想，放掉手上这只鸟，或许能在林子里捉一只最好的。他把去英国的机会给了别人，自己跑去考“托福”、“GRE”了。

    父亲说：“信仰是一生中最重要的事情。”

    母亲说：“要看神怎么带领。”

    安迪不吭声，他承认神对他的带领，他愿意同主宰他命运的神“保持关系”，但他不愿意穿上一件“信仰的衣服”，这点看起来颇似国学大师林语堂。其实，安迪真实的原因是对任何仪式、组织的厌恶，以及对基督教信仰所招致的迫害的惧怕。他好像一个饥饿的人，想喝粥，却惧怕那只盛粥的碗。

    安迪开始悄悄祷告了，为他的“托福“、“GRE”祷告。

    一九八六年夏，安迪收到了第一封来自美国的信函，加州大学洛杉矶分校录取了他，该校语言学系是全美第二，安迪当时并不知道，他自己没有做什么，学校是由Fulbright基金会联系的。

    安迪拎着皮箱走进上海虹桥机场，父母给他一个忠告：“到美国后，第一件事就是去找教会，你若离开神，就什么都没有了。”八月，安迪到了美国，安迪找到了教会，安迪敢在教堂里唱赞美诗了（在国内时，他随母亲去过教会，他很害怕被人发现，不敢唱诗），安迪喝“粥”时，不再怕人看见那只“碗”了。

    安迪进入了自由状态。在自由状态下，安迪的理性变得骄傲起来，坐在教堂里，他一边听牧师讲道，一边挑毛病，他的眼睛开始在意那件“信仰的衣服”，而渐渐疏远了同神的关系。

    安迪第一年拿的是Fulbright奖学金，Fulbright基金会与中国教委之间有默契，这个奖学金只给一年，安迪以为第二年可以申请到学校的资助，刚到学校时他曾口头上对系主任提过一次，但他一直没有向系里提出过正式申请，系里以为他已经有了校外资助，第二年在分配奖学金时没有考虑他。安迪知道时，系里的资助已经分配完了。

    他惊慌起来，想重新申请别的学校，可已经太迟了。

    他垂头丧气走出系办公室，时间已近黄昏，他在图书馆的楼下找到了丫丫。

    丫丫一九八七年三月到美国陪读，平时没事常来图书馆看书，图书馆楼下有间小吃部，丫丫常在这儿溜达，她喜欢“看”那些好吃的西式点心，安迪从来没给她买过。

    安迪走了过来：“想吃什么？今天一定给你买。”

    “真的？”丫丫以为安迪开玩笑。

    “随便你要吃什么，我都答应你！”安迪一点没有开玩笑的意思。

    “那我要——炸鸡！”丫丫看到了早就想要吃的炸鸡，笑嘻嘻地对安迪说。

    丫丫痛痛快快地吃光了炸鸡，安迪这才对她说：“我没有资助了，我们的存款只够买辆旧车，我想，先买车，你学会开车，去打工，我们下面一年只有打工才能维持生活。”他们拿出全部存款买了一辆汽车。

    买车的第二天，一位美国同学要教安迪开车，他们在停车场练了十分钟就上大路了。

    天空蔚蓝，阳光灿烂。安迪生平第一次开车走在宽阔的马路上，车速是40英哩一小时，他又紧张又兴奋。

    到了十字路口，“左转”——“教练”发出指令，安迪急忙把方向盘往左边打，可是他把握不住转动多大幅度，车子偏左一点，方向没有转过来就径直向前冲去。

    “刹车！”“教练”急忙喊道。

    安迪一慌，本准备踩刹车，抬起脚来却又对着油门重重地踩了下去——-“呼”车子冲向人行道，那里有家快餐店，座位设在室外，不少人正坐在那儿喝着饮料，吃着三明治。

    “完了”——安迪脑袋轰地一声，他闭上了眼睛。

    “砰！”一声巨响，车子剧烈地震颤了一下，停了下来，他听到一连串尖锐的刹车声。

    他挣开眼睛，只见车头吹气似地凸起来，严严地挡住了前面的玻璃。车子撞上了路旁信号灯杆，车头全毁了，机油流了满地。

    “这是梦，这一定是梦！”安迪呆呆地望着前面，这辆买到手仅一天的汽车倾刻间变成一堆废铁。

    “教练”走了，安迪站在路边，脚下一滩黏滑的机油，红色的，像血。安迪觉得到了“世界末日”。

    他在路边等了两个多小时也没见那个美国同学找人来，丫丫不在家，他没带朋友的电话号码，他不知道怎么回家。

    天黑了下来，安迪开始埋怨神：“在国内，我都不去教会，你还保守我。现在我比以前好多了，每个礼拜都去教会，你却让我遇到这种事！”那天是星期五，晚上教会有查经班，安迪给教会打了电话。

    牧师把他接回教会，很多人为他祷告，牧师让安迪读《圣经》中的约伯记，约伯是个义人，却经历了那么多的苦难。约伯的苦难不是出于神，而是出于魔鬼，但神允许他经过磨练而成热起来，并且把他失去的加倍补偿给他。

    安迪的心得到很大的安慰。

    安迪冷静下来以后才想到感谢神：车子往人行道上冲的时候，若不是撞上了信号灯杆必然撞到快餐店外就餐的那群人，那后果真不堪设想。车子虽然毁了，但没有一人受伤，安迪自己也安然无恙，信号灯杆也没撞坏，也没人报警，这已是不幸中的万幸了。

    两天后的礼拜天，安迪没去教会，丫丫去了。教会里一位弟兄把他的车给安迪用，丫丫还带回来八百美元，是教会弟兄姊妹的爱心奉献。安迪很感动，他失去了一辆车，却得到更贵重的爱。车毁后，丫丫没有说一句责怪的话。

    教会的弟兄姊妹齐心合意地为他祷告，安迪觉得一年之内不可能有新的资助，他准备出去打工。

    恰在此时，他得知东亚系需要二名中文助教，他跑去申请，却发现申请者已有三、四十人。东亚系让所有申请者参加二项考试，其中有一项内容是“国语罗马字”，安迪从来没听说过，离考试只有一两星期，安迪跑图书馆借书“恶补”了几天，考了个总分第二，争取到了助教位置，生活费“解决了。

    这份工作开学后才能拿到，安迪打算利用暑假出去打工，却听说学校要开暑期班，若报名人数多，开三个班，就可以给他一个助教工作。安迪天天跑到注册处看报名人数，情况不乐观，开二班人数都不够。那个暑假，教会举办夏令会，安迪想参加，出发时间是星期五下午，可是他惦记能否拿到暑期班助教工作，他想，如果到了星期五的上午暑期班报名人数还是不够开三班的话，他就不去夏令会了，他得利用周末出去找工。

    星期五的上午他去注册处一看，报名人数剧增，开三班没有问题。他高高兴兴地去了夏令会，在夏令会上，安迪和丫丫决志信主，同年十一月，他们在教会受洗。

    安迪的第四个梦想：丢掉自己的梦
    时间：八十年代后期至九十年代。
    地地：洛杉矶

    安迪说：“我读书用功，想拿第一。刚信主的时候，心里有两怕：一怕丢时间，二怕丢钱。一年五十二个星期，每个星期天去做礼拜，一年就少了两个月的读书时间，我还竞争得过人家吗？再加上奉献（虽然是自愿的），算起来好像少了不少钱。可是，这么多年来，神让我看到，凡我为他摆上的，他都加倍补偿了。”

    一九九一年，安迪进入写博士论文阶段。他的助教工作也做满了，经济上进入困境。

    “陆*肆”之后，丫丫有了工作许可，她在一家律师事务所找到一份秘书工作，老板同意给他们办绿卡。

    本来，安迪没打算留在美国，他一心想拿到学位回南大。“陆*肆”之后，想法变了，为了留下来好找工作，安迪又读了电脑课程。他拿的是J1签证，在美国留下来很难，那时候还不知道后来可以办“陆*肆绿卡”。所以，丫丫的这份工作对他们来讲很重要。

    律师事务所的老板是第三代华人，不会讲中文，但思维方式很中国化。他以为安迪和丫丫也和许多人一样愿意被“绿卡”奴役。丫丫在那儿工作得很不开心。“绿卡”已经办了一半，安迪说：“‘绿卡’使你不幸福，不如放弃，我们不做‘绿卡’的奴隶。去留的问题就交给神！”

    丫丫辞去了律师事务所的工作。

    “绿卡”没有了，工作没有了，剩下的就只有神。

    几天后，丫丫看到学校一则广告，语言学系需要一名秘书，那广告贴出来两个月了，很多人应征，但系里还没作最后决定，最后一天这则广告被丫丫看见了，她去面谈。回到家里，电话铃响了，系里通知她第二天去上班。

    丫丫在律师事务所使用的语言是一半中文一半英文，这下突然全使用英文接听记录电话、整理公文，而且面对的大都是语言学大师，她很紧张。

    丫丫仰望神，她知道这份工作是神给她的，她做每一件事好像都是为神做，她常常是在祷告状态下工作，她对自己说：“我要让神的荣耀在我身上彰显出来。”她的心充满了喜乐。

    六个月之后，系里给她的评价是：Excellent（优秀）。

    安迪快毕业了，他的梦想是当教授，他向各大学发了很多信，想找博士后或教职，但都如石沉大海。安迪急了，他找一切机会参加学术会议，以为开会可以打知名度，开会也是找工作的机会，但都没有结果。

    一九九三年三月，安迪去波士顿开会，在会上他遇到了麻省理工学院人工智能研究中心的一位教授，他俩聊得很投机，这位教授是权威，手下带了不少博士后，他对安迪的研究很有兴趣，主动建议安迪赶快申请到他那儿做博士后研究。安迪很兴奋，麻省理工学院语言学系是全美第一，很多人都想去“镀金”，从那儿出来的人几乎没有找不到工作的，而且，只要去那儿“泡”一下，今后在学术界就站得住了。

    安迪兴冲冲地飞回洛杉矶，“这回有希望，是教授找我！”他对丫丫说，“这回要是去不成，我就完了！”教授很起劲，安迪也起劲，十拿九稳的事情最后还是泡汤了——经费有困难，安迪去不成！

    安迪失望透顶！他问神：“你要我将来做什么呢？”安迪的TA（助教）也做完了，几乎没有收入。学校经费削减，丫丫的工作时间也跟着递减，从百分之百减到百分之八十，又减到百分之五十。

    安迪再次面临经济困窘！恰巧父亲来探亲的时间临近了，他听说安迪没找到工作，就想暂时不来。安迪这时候特别需要父亲灵里的支持，他写信告诉父亲：“不用担心，神会预备。这里有一笔钱是专为你来而存的，专款专用，你来吧！”

    一九九三年六月，父亲来了。安迪生平第一次主动要和父亲一起祷告（在国内时，父亲叫他祷告他都不肯），父亲很欣慰。父亲一来就找华人教会，接着又找到了一个以大陆学生学者为主体的团契——神州基督徒团契，这个团契就在加州大学洛杉矶分校附近，周末父亲把安迪带去了，安迪一到那儿就有一种回家的感觉，从此，他每周去团契聚会，后来，他和丫丫都成了团契的主要同工。

    七月里的一天，安迪的导师突然问他：“这儿有家公司要人，你愿意不愿意去？”这个工作好像从天上掉下来似的，他没找，就来了。他为父亲存的钱还没用完，神就给了新的供应。安迪还没毕业（课修完了，只等论文答辩），就先去上班了。

    公司离他家很近，虽然公司不是很稳定，但安迪说：“神会对我负责到底。”

    工作半年之后，安迪拿到了博士学位。一九九五年八月，学校经费削减，丫丫失业了，可是他俩心里很平安，安迪说：“神给我们的已经很丰富了。”丫丫说：“正好，我能多有一点时间陪女儿。”——有人多次拉安迪和丫丫做生意，说他俩在团契里有那么多熟人、朋友，做生意很有条件。安迪说：“团契不能污染，到团契来的都是弟兄姊妹和朋友，不能把生意做到团契来。

    安迪和丫丫开放家庭作为团契聚会地点，在团契里他俩把时间、精力、爱心都摆土了。丫丫有几个跟她学钢琴的学生，丫丫说，周末、日两天不教琴，这两天是用来服事神的，虽然少教琴就少收入，但丫丫知道，在他们家里，神是居首位的。

    丫丫在远东做义工，主持“星光夜话”节目，每天对大陆播出十五分钟，丫丫自编、自写、自播，工作量很大，压力也很大，好几次她想打“退堂鼓”，可是，神一直扶着她往前走。丫丫只存着一个心愿：“让神的荣耀在我们身上彰显出来。”

    放弃自己的梦，不做学位、工作、金钱和绿卡的奴隶，把自己连同梦都交托给神，于是，该有的就都有了，并且，还有了自由——在这片自由的土地上，许多人未曾寻到的那种自由，丫丫和安迪，寻到了。

    三、丫丫的梦想

    丫丫想读书，想拿一个学位，一个硕士学位就够了。

    一天，她见到一则招生广告，印第安纳州立大学图书馆系招生，注明要有音乐背景的人。丫丫好兴奋，她向神祷告：“神哪，如果你认为合适，让我考试通过吧！”考下来，她的分数超过录取线3分。

    神不剥夺她的机会，神要她自己做选择。

    “这是我最后的机会了，”丫丫说：“只读两年，拿个硕士就回来。”安迪不置可否，直觉上，他觉得这不合神的教导，可是，他又不愿意不尊重丫丫的选择。

    丫丫心里不平安。每晚晚上睡觉前都要问安迪：“我去，还是不去？”反反复复，自己同自己打架。

    一个丫丫说：“夫妇不要分开，免得给魔鬼留地步。”另一个丫丫说：“不，不会的，我们感情很好，就两年，读个硕士就回来。”

    安迪和丫丫每晚睡前都为这事求问神，神一次又一次用一些话提醒丫丫，可是，丫丫舍不得放弃机会。

    于是，神一次又一次给她信号：安迪突然腰痛，莫名其妙的痛，过去从来没有过，丫丫犹豫了，她知道这是一个信号，神在阻拦她，可是，心里又跳出那个念头：“这是我最后一次机会了！”她买了机票。

    女儿早晨刷牙，突然“哇”地一声大哭起来：“妈妈不要走，不要走……”吃晚餐的时候，女儿吃到一半，眼泪汩汩地流，却不说话。丫丫犹豫了，她知道神又一次阻拦她，可是，那个念头很强烈：“这是我最后一次机会了！”安迪的导师知道丫丫要走，惊讶地说：“That's a terrible idea（这是个疯狂的念头）。”临走前，丫丫最后一次参加团契聚会，一位耶鲁大学毕业的博士听说丫丫要去外州读书，坦率地对安迪说：“这不好，这不合《圣经》的教导。如果丫丫实在要去，那么，去了之后立刻想办法办转学。”丫丫再一次犹豫了，睡前她和安迪切切向神祷告，求神清楚让她知道去还是不去？

    那天夜里，女儿突然从有围栏的双层床的上铺掉下来，听到哭声，丫丫扑到女儿房里，只见女儿满脸鲜血。她抱起女儿扑倒在地上，她心里清楚地意识到这是神的管教，神不得不用她心爱的东西提醒她，什么对她是最重要的？她流着泪说：“神哪，我知道了，家庭比学位更重要。我不去读了，真的不去了，若女儿有个意外，我拿多少个博士学位都不会幸福。”

    他们把女儿抱进医院，医生做了详细检查，女儿没有受伤，只是流了些鼻血，从那么高的床上跌下来，竟然没有一点伤，他们知道，这是神的保守。

    丫丫搂抱着女儿，微笑着说：“神看重的是家庭，是人，生命生活比学位更重要。”我点点头，突然，心里冒出一句话，是我小时候读童话故事时常读到的：“从此，他们就过着幸福的生活。”

    我想，这不是一种童话般的梦想，这是人生的一个转折。

    人生有许多的转折，但只有一个通往幸福——安迪和丫丫已经找到了。

    我以为故事可以结束了。

    几个月后的一天晚上，我接到丫丫的电话，他们要去西雅图了，安迪在那儿找到了新工作。

    “什么颜色的家具比较适合西雅图的天气？”丫丫问我。

    我笑了，这就是丫丫，到哪儿都要让生活过得有味道。

    “那儿总是下着蒙蒙细雨。”她说。

    “所以神让你去。”我开玩笑道，丫丫总是明朗快乐的。

    临走，安迪告诉我他这次找工作的经历，我忽然发现有些精采章节，于是，我把故事继续写下去：安迪原来工作的公司只有几个人，经济很不稳定，要靠政府津贴，后来津贴没有了，公司的生存成了问题。

    “你怎么办？”很多人问安迪，他们都是和安迪同期出国的，都有了稳定的工作，也买了房子，只有安迪还在挣扎。安迪一笑：“有神同在，比什么都好。”他很平安，每天下了班就忙团契的事，根本顾不上出去找工作。

    一九九五年八月，他看到两则招聘广告，一是Unisys公司，这个公司有五万多员工，专业与他很对口。另一个是美国著名的电脑软件公司Microsoft（微软）。安迪平时看了广告都没反应，看完就扔了。那天不知哪儿来的冲动，当即发了个电子邮件给这两家公司，也没有花什么精力。两星期后Unisys就通知安迪去面谈，地点在费城。安迪面谈之后不到两星期就得到了录用通知，年薪比现有的高出两万美金，又是大公司。安迪简直难以置信——就这么成功啦？？同学朋友们得知这个消息都羡慕不已。

    在美国，多数人是跟着钱走，哪儿钱多奔哪儿，可是安迪觉得不对劲，他心里有三个阻拦：第一，这家公司要他做的工作，从专业发展看还不如他现在的工作有意义。第二，这家公司要他在一个月内就去上班，安迪觉得这么快离开，对现在工作的公司影响太大，他良心不安。第三，他正在参加年底神州团契福音营的筹备工作，他是主要筹备者，若一个月内就走，福音营他就不能参加了，筹备工作他也不能完成。

    安迪很挣扎，他不知道这个工作是不是神的带领？若不是，怎么会那么顺利？若是，怎么心里觉得不平安？安迪天天为此祷告，他要知道神对他的心意。

    正在这时候，他联系的另一家公司——Microsoft（微软）给他寄来一张明信片，这类明信片其实就是拒绝通知书：“你的履历我们收到了，目前没有适合你的位置，以后如果有机会再和你联系……”。这扇门关了，那扇门开着，要不要去呢？有一天，安迪突然间自己：“去Unisys你图的是什么？年薪多两万！是的，你图的就是这个！看在钱的份上而去决不会是神的意思，是你自己的意思！”他好像有点清楚了，接着他又问自己：“你去觉得平安还是留下来觉得平安？留下来平安！好啦，那就不去！留下来好好筹备福音营！”安迪回绝了Unisys。

    安迪此举令Unisys大惑不解，这么大的公司，这么优厚的待遇竟然被一个小公司的人拒绝！他们打电话劝安迪再考虑，并且列举了公司的优越条件：高工资，有名气等等。安迪一听，都是名利的诱惑，他更清楚那不是神的意思，他更不想去了。

    安迪决定不去之后，过了两星期，他意外地接到微软公司的电话，他们叫他去西雅图面谈。安迪坐上了飞机，对这次面谈他一点没有把握，争取微软公司的位置是相当激烈的竞争，他心里很不安。

    他随手翻开圣经，刚好翻到诗篇：“你们要赞美耶和华，从天上赞美耶和华，在高处赞美他。”（诗篇一四八篇l节）安迪笑了起来，他望一眼窗外：我不正在高处，正在空中吗？应当赞美神！他的心一下子平静了，他注视着窗外的白云，想起八月份以来神藉着圣经每天给他提供的信息。

    八月份他开始读圣经旧约部份，接到微软公司面谈电话的那天，他刚好读到出埃及记，昨天晚上，他读到一个信息：神要带以色列人离开埃及去一个更好的地方。

    “西雅图是不是神要带我去的更好的地方呢？”——他闪过这个念头。

    安迪的话：“以前读圣经我不喜欢旧约部份，我以为那是讲以色列人的事，与我无关，现在我知道，所谓以色列就是神所拣选的人，神对以色列人讲话，就是对我讲话。”

    安迪到达西雅图。“次日早上八点，面谈开始。第一轮是人事部门的简短交谈，然后进入正题：业务部门的人轮番出场一个一个地考他，每人同他谈一小时，有记录和评语，谈完之后这份材料就转给下一个人，所以每个人出场前都对谈话对象有了基本印象，他们不会提相同问题。如果前面几个人记下了不好印象，后面的谈话就不必进行了。到底要谈多少轮？有多少位竞争者？这都是保密的，安迪谈了几轮，心里还是没底：是不是冲到最后了？最糟糕的一轮是第三场，和他谈话的那人高大魁武而傲慢（安迪估计他有两米高），他一来就给安迪一个下马威——他要安迪用计算机C语言当场设计一套程序。

    C语言安迪多年不用，早就忘了。他目前用的是Prolog语言。

    “对不起，我不能做。”安迪坦率地说。

    “你的履历表上写明你学过！”那人的语气咄咄逼人。

    “是的，但是我已经多年不用。”

    “你来之前没有复习？”

    “我没有时间。况且你们需要的主要是语言学方面的人才，我不认为C语言是重要的。”

    他盯着安迪，沉默了几秒钟。最后妥协了，同意使用一种双方都可以接受的中间语言设计程序。他一边问话，一边“的的答答”地把情况输入计算机，安迪很紧张，只好默祷：“神哪，反正靠我自己不行啦，要成就是你的意思。”这么一祷告，他情绪马上放松了下来。

    再见下面的人之前，安迪就赶紧祷告。

    最后一轮面谈结束了。那人走了，却把面谈程序表留在了桌上，安迪这才知道，冲到最后一关了，他舒了口气。

    回到洛杉矶，安迪按进度读圣经，那天刚好读到这一段：以色列人快要到达神带他们去的地方——迦南，在进去之前，他们派人先去看看那个地方到底怎么样，派去的人看到那地方的人身材高大强壮，就害怕了，以为自己不是迦南人的对手……安迪读到这里一下子联想到面谈时遇到的那位高大强壮的对手，在那人面前，他也像以色列入一样害怕，认为自己去不了那地方。他笑了起来：“神哪，我自己去不了，要是你带我去，我就能去。”

    安迪等了一个多月，没有任何消息。他向神祷告说：“神哪，去或不去，照你的意思，不要照我的意思。”这一个多月，他全力以赴投入神州团契福音营的筹备工作，这是一个大活动，主要同工基本上都是UCLA附近的大陆学生学者，他们的课业和研究工作都很忙，又临近期末考试了，时间非常紧迫。

    十二月十日，微软公司来了电话，通知安迪第二次去面谈。这次没有业务问题，他们谈话的重点是在性格素质以及人际关系方面，安迪很轻松。

    在西雅图，安迪碰到一个南大同学，他想向这个同学传福音，正考虑怎么开口，不料这个同学主动提起这个话题。原来有位牧师向他介绍《海外校园》上的一篇信主见证，那篇见证的作者就是吴安迪。那位牧师听说安迪这回到了西雅图，很高兴。他对安迪说：“我们这里有许多大陆学人福音工作要做，如果你能来西雅图工作，一定来我们教会。”安迪心里有个感动：“神要我来这里撒种。”他感觉到这些日子神给他的信息就要应验。

    十二月二十四日早晨，安迪读完圣经申命记的最后一章，以色列入进入迦南在即。他去上班，一到办公室，电话铃响了——微软公司录用他了！第二天是圣诞节，神在圣诞前夜给了他这份礼物。

    安迪高兴之后又胆怯了：“是不是他们弄错了？那么多人比我强，为什么最后录用的竟是我呢？”晚上他读圣经，正好读约书亚记第一章，读到第9节时他的心蓦然一亮：“你当刚强壮胆！不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的神必与你同在。”安迪的心踏实了，他从来没有这么踏实过，他确切地感觉到神与他同在。

    十二月二十九日，神州团契福音营在洛杉矶郊外一座幽静美丽的山上举行，营地聚集了三百多位来自中国大陆的学生、学者以及他们的家属，支持这次福音营的有台湾、香港，以及其他背景的基督徒。大会收到的奉献高达两万多美金，这笔钱来自加州以及外州的华人教会。

    这次福音营约有三分之一的慕道朋友决志信主。最激动人心的场面是在一九九五年十二月三十日晚最后一个时刻，三百多人大合唱《我的中国心》，会场上一片唏嘘声淹没在沉痛的歌声里：“长江、黄河、亿万灵魂在我心中重千斤……”三百双手高高举向东方，祷告声山洪一般奔腾而下，此时此刻，上帝的灵降临……

    安迪完成了他在洛杉矶神州团契的事奉，那美好的仗已经打过，他可以安心地离开了。

    可是，离开竟是一场新的挑战。

    他工作的这家小公司突然出现了转机，眼看就要起飞，前景非常好。老板极力挽留安迪，给他优厚的反聘条件：工资将比微软公司更高，福利更好，连安迪买房子，公司都可以帮忙。安迪如果留下来会很舒服：工作得心应手，没有新的压力和竞争，钱也会很多。

    面对老板的盛情，安迪心软一点就要留下来了。可是他想，几个月前Unisys给的工资高于这边，我没有为钱而走，今天，我也不能为钱而留。

    神要带我去一个新的地方打仗，我只愿顺服。

    最后的晚餐是神州团契诗班预备的，安迪是诗班最出色的男高音，诗班要留下他的歌声，录音从下午就开始了。

    我最后一次听他唱的歌是圣经中的诗篇第二十三篇：“耶和华是我的牧者，我必不至缺乏，他使我躺卧在青草地上，领我在可安歇的水边……”他唱得很深情，彷佛进入了诗篇作者大卫当时的境界：世界悄然远去，辽阔的天地间充充满满的，只有神……

    我忽然想起从一本书上读来的话：“大卫呀，你在唱给谁听呢？只有小山羊在听呢！”大卫说：“我在唱给神听，只要他听见就够了。”


塞翁失马，焉知非福？!

彩虹的见证――塞翁失马，焉知非福？!

刘守钟

1997年8月13日，我因胃痛送入民都鲁医院做紧急切胃手术。一星期之后，出院后又转入古晋Normah Medical Specialist Center做第二次同样的手术。手术成功，但在护理过程中出了问题！我成了半身不遂，我的右手脚不能动了！更糟更坏的是我不能摇动头部，一动便会呕吐。经过X-RAY检查及多位专科医生的诊断后，便召集了我的至亲说：「要做最坏的准备。」接下来的日子里，专科医生除了做例常检查之外，一切只能顺其自然。日子一天天过著，我只能躺在床上过日子。胃口很差，不管吃的、喝的都成问题，体重一天天下降，由76公斤降到50公斤以下。到了这种地步，医生建议我出院，回家休养。就这样，我决定出院。

在家时，来了很多慰问的亲戚、朋友、同事与同学，还有一些平时没什么来往的人士，例如刘锦云牧师，他带著牧师娘与一些主内弟兄姐妹们。他们的到来跟别人是不同的感受，就是他们为我祷告，祈求上帝开恩怜悯，拯救我的生命。除此之外，牧师还在教会祷告会中带领主内弟兄姐妹们为我作同样的祈祷。就这样又过了一段日子，终于我的病情有了起色，我的呕吐停止了，我的头部可以摇动了；不过，我还是处在半身不遂之中。一大堆的难题出现在脑海里，例如：有甚么方法可以使我手脚得医治呢？我该如何开始帮助我的手脚可以摇动呢？我会有希望吗？成功的机会有多少呢？......

处在这样的痛苦之下，想起了牧师的话。他说：「刘兄弟，你的病会好的。」再想起我那位瞎了眼十几年的同学，他把病痛放在一边，在黑暗的世界里努力奋斗，最终他成功了！他也当上一间著名的保险公司的区域经理。想到这里，我也尝试把病痛放在一边，我的斗志也提升了，我的意念也坚强了。我叫太太帮助我摇动那不能动的手脚。经过了一段时日，又忍受一些的苦楚，我的手脚有一点微动，有进步了。我便按著同样的步骤摇动，一天除了吃饭、休息、睡觉之外，把时间都用在手脚复健上。经过多天的练习，我有了满意的进步，因而加强了我对康复的信心。在家人与兄弟们的帮助下，我尝试由床上坐起。又经过一段日子与多次的尝试，终于我成功了。

接著我便学坐轮椅，并由太太陪伴下推向天台观看。我祷告说：「主啊！我又能看到天空了！」那种喜乐是非笔墨能形容的。自从病倒至后至少300天没有看见天空的情景了。

在太太与家人的扶持下，我又尝试学站，成功后再学走。日子一天一天的过去，我的手脚活动也随著不断的进展。刘锦云牧师、牧师娘与一些教会的弟兄姐妹们继续到我家为我祷告，使我的病情，天天在进步。今天我能自由的驾车了，虽然有的病还没有康复，我相信我有信心，凭我努力操练及靠主的恩领之下，我的病终会好的。

这次的病，我不责怪甚么；反之，我很庆幸因著病认识了牧师与许多主内的弟兄姐妹，更宝贵的是我寻到了人生的意义。我接受基督做我的救主并受洗成为上帝的儿女，也踏进了主的教会作个有见证的基督徒。

但愿一切荣耀归与上帝，盼望此见证可以帮助大家信心更加成长，也请大家继续为我的健康关心代祷。阿们。


我如此走出同性恋

——记大卫凯尔福斯特牧师

吴蔓玲译

为何一个九岁的孩子想自杀？我终于在过去几年，把所有的片断拼凑成答案。

    九岁的孩子想自杀

我是属于很“敏感”的孩子，家里的争闹，甚至“全武行”（打斗）对我影响深远。许多的夜晚，我躲在无人的房间，沙发的后面，因为那里没有人能找到我。要不然，我就是整天看电影，一遍又一遍放着同一部影片，溶入影片中的角色－－只为了能够忘记自己不被人爱的痛苦。

我童年所受的最大的伤害之一，就是邻家的小痞子每天殴打我。一天，我突发奇想，对他跳脱衣舞，博他一笑，心想也许他就不会揍我了。我的方法奏效了！我发现脱衣服可以让人们喜欢我。这个结论多年后至终把我引入卖淫一途。在我眼中，我的父亲十分严厉。有一天他用皮鞭抽我，我当场发誓恨他，甚至否认他是我的父亲。这个决定带来自我憎恶，也使我不能肯定自己男性的身份。就在这时候，我开始有手淫的问题，不能自拔。我不知找谁帮助我，我变得老盯着自己的错处，每天放学回家对着镜子鄙视自己。没多久，因为不知道如何舒解内心的痛苦与混乱，我自杀了。这开了我后来惯性自杀的先河。

在童年时，有一位我父母的女性朋友，不断猛开我与女孩子之间的玩笑，搞得我长大后，内心很惧怕成熟的女性会耻笑我。许多年以来，我父母的婚姻很不快乐，母亲总是向我倾吐她情感上的痛苦。我也是家里四个男孩中唯一允许陪伴母亲坐火车去佛罗里达州的。与母亲特别的亲密感情使我困惑，我不能肯定自己的性别角色。因为我惧怕成熟的女性，我就把她们当做像白雪公主之类的童话中性人物。我十八九岁开始有频繁的性生活，而且我的经验是，与男性有性关系比起与女性有性关系要压力小得多。而且追求我的都是年纪较大的男人，他们对我没有什么心灵沟通的期望，而我内心深处也在寻找父亲的形像，我渴望博得较年长男士的注意力与关切。

好莱坞街上双面人

我曾有一次感受到耶稣的存在。有一个圣诞节，教会一位女士独唱：“啊！圣善夜！”那一刻，上帝的灵充满整个教会，是多么震撼人心！然而，因为我与神平日几乎毫无关系，所以之后并没有愿望继续去了解 祂。

我的父亲是一位圣职人员。但是，长大后我憎恨神。我家中没有天父慈爱的榜样，所以我对教会也充满敌意。正如同我憎恨我地上的父亲，我对神－－我们天上的父亲也有同样的憎恨。

当我有机会接触到色情书刊，我很兴奋。青少年末期，我一头栽向地狱之门，我不期望自己能够活过廿一岁。我很 鲁莽，凡事不在乎。我也染上吸毒这个致命的恶习。我潜意识中认为自己是无药可救的，于是，我决定要重蹈美国电影明星菲林（Errol Flynn）的一生，按他所写《我邪恶的方法》一书去做。我打算让命运决定我的一生。于是，我搬去好莱坞。

实在让人不敢置信！我居然在短期内变成电影明星。我内心的汹涌澎湃，使我能在银幕上表达出深刻的情感。在我搞清楚状况以前，我已经有了两位好莱坞最好的经纪人。我的手头上有一堆全国性的广告合约，还有好几个片约等着我。每个人都觉得我很棒，我将成为下一个詹姆斯狄恩。

没人怀疑我的两面生活。白天，我是大卫凯尔，是银幕新秀，我与当时所有年轻的明星，像约翰屈弗尔塔、罗白班森等，竞争主角的角色。夜晚，我是“史提夫”，是好莱坞街上的男妓。我下意识地想摧毁自己的成就，因为我内心深处觉得自己根本不配。

好几次，我站在车道与人行道之间，等人邀我上车。其实我的心里好想做个正常人。有几次我一进入别人的车子里，心里就预感车主想要杀害我。我只希望他们动手快一点，让我少受点罪。可是，每一回，上帝都拯救我脱离死境。几次奇遇之后，我的心慢慢地被神的恩慈与保护所融化。

    爱的瀑布如此猛烈

廿九岁那一年，我厌倦了毒品、烈酒与卖淫的日子。我想要寻找人生的意义。我跟随印度教精神导师玛哈拉（MaharajJi）学习，他自称是“宇宙完美之主”。有一次，我达到所谓生命火焰熄灭的安息境界，感到天人合一。我看到过玛哈拉行超自然的神迹，而我以为只有神才能行那些神迹。

就在这期间，我的父母成为真正的基督徒。他们要求自己所有的朋友为我祈祷。后来，我开始怀疑我的精神导师是否真神。我开始向那位创造宇宙的真神祈祷－－就是那位差遣 祂的爱子耶稣来到世上的神。

我向神祷告：“如果我正在追求一个假神，请求你帮助我不要受骗。”突然间，我感受到一股惊人地“活水”（《约翰福音》4:14）涌入我的全身，好像一股猛烈的爱的瀑布覆盖住我整个人。我的感受是那么的强烈，好像就要死去一样！我大喊一声，“停！”它就停止了，而我哭倒在地上。神是存在的！ 祂居然爱我！

后来不久，我感到心中有一股催逼，想去以色列寻找有关耶稣基督的真理。在客西马尼园旁边的一座教堂，我为这个亟待解决的问题祷告：“如果耶稣与撒但都能够行神迹，我怎么知道谁真的是从神而来？”

我感到神直接对我饥渴追求的心说：“是谁曾向你证明 祂的爱？”耶稣的被鞭打及被钉死于十字架的景象闪过我的心。我了解了那个真理，就是神爱我，甚至差遣祂的独生爱子来到世上，为我钉死于十字架上。 祂居然爱我－－大卫凯尔福斯特－－一个憎恨神的同性恋、犯毒瘾的男妓。这是我第一次了解到生命的至终目的，就是尽心、尽性、尽意爱主我们的神。 祂在二千年前那古旧十字架上，早就证明祂对我们的爱。

突然间，每一件事对我变得有意义了。

神开始在我身上行了一连串的神迹。在六周内，我进入芝加哥附近的三一福音神学院就读。一位基督徒商人为我付了全额的学费。一九八三年我拿到神学硕士。接下来十年，我在几个主要的基督教机构服事。直到神呼召我投入“掌握人生宣教机构（Mastering Life Ministry）”（注）全时间的事奉，我目前是这个机构的负责人。我们机构的责任，是专门培训人去帮助受过性伤害的基督教信徒。

当色情杂志在床头

神也医治我扭曲了的性癖好。记得那天我跑去找一位牧师，告诉他：“大约过去十年，我每夜与两个或三个人同睡。我知道你要我马上停止，可是我办不到！”

“我不打算叫你停止。”他回答。

    我想：你是怎么一回事？你是个牧师，你是该叫我停止的！然而，他帮助我了解一个深奥的真理，就是：神会为我做。神要藉着我活出祂的公义。我只要追求与神亲密的关系，并且让神掌管我全部的生命， 祂就会为我成就的！

    怀着一颗孩童般的信心，我相信了。神的确开始藉着我活出祂的公义。从那天起，祂保守我再也没有落入不道德的性关系。当然啦！我还是得处理性诱惑的问题。我记得有一回去奥兰多为性医治课程录影。教会把我安置在一家旅馆，刚好位于脱衣舞俱乐部和色情书店中间。

一进旅馆房间，两本色情杂志就摆在床旁边。当我开始翻阅其中一本时，圣灵对我说：“撒但想要夺取你！”我深呼一口气：“感谢主！”当我把那些色情杂志丢到地上，踏它几脚时，我心中突然涌出一股喜乐。当我踩在杂志上时，圣灵清楚地在我心里宣告：“我会把它（魔鬼，编注）践踏在我的脚下！”（罗马书16:20）。

神也取走了我内心对父亲的怨恨。有一天，神要求我饶恕我的父亲。我回答：“我做不到。那些伤害太深了！”然后，我又加上一句：“然而，如果你使我能，我愿意。”

神接下来对我说：“向我汲取饶恕，然后给你的父亲。”我伸手举向耶稣，拿了饶恕，转身对父亲说：“爹，靠着耶稣的大能，我必须饶恕你。我饶恕你！”就在那时候，一股超自然的赦免的潮流涌进我的心里，再流向我的父亲。我立即挣脱了仇恨与苦毒。不但如此，那些仇恨与苦毒远去，不再回来。在父亲逝世前，他从我最怨恨的人变成我最爱的人。多年后，当我读到神给彭柯丽（Corrie Ten Boom）能力，饶恕纳粹对她身心的折磨的故事，我深深地大有同感。（编注：请见《密室》一书，更新传道会出版）

"现在回转我仍爱你"

我生命中仍有些伤痛相当不容易医治。然而，神减低那些问题的压力，到我足以能够克服的程度。举例来说，手淫是我特别需要克服的。它已经成为我生命中深根蒂固、无法自拔的问题。要能够完全戒掉手淫，我首先必须学习如何信任、如何爱与被爱、如何接受救赎和许多其他的功课，而这些功课似乎与手淫的问题毫不相干。

最后，神彻底地改变我。首先， 祂并没有用律法来定罪我，相反的，祂吸引我，在一个晚上对我轻诉：“我比这个更丰盛！”其次，祂以自己丰盛的恩典接纳我屡次的失败，最后解决问题真正的根源（《提多书》2:11）。

    有一天夜晚，我又犯了那犯了千百回的手淫的老毛病，神对我说：“大卫！如果你现在回转，我会爱你，拥抱你，并且赦免你。”我当时真是发了神经，对此全然不顾。当我结束的时候，神又说：“大卫！如果你现在回转，我会爱你、拥抱你、并且赦 免你。”“拥抱”这两个字紧紧抓住了我的心。我感到自己的叛逆消溶了，我想：“主啊！如果你真是如此，我愿跟随你！”就在那一天，我终于由尝试顺服到乐意顺服。我终于让神纯洁的爱与恩典充满我的灵魂。神的大能释放了我，叫我得自由。

神藉着祂所拯救的人，制作祂爱与恩典的奖杯。神把我放置到当初我堕落最低的地方事奉，让人们看到，我们是怎样以祂的力量，来克服我们最大的软弱，使那些不信他的人无话可讲。

在过去廿年的医治过程中，神改变我悖逆的心，成为满有爱与恩典。神除去我对女性的惧怕，并且让我对两性有健康的看法。祂教导我恨恶自己的恶行、喜爱圣洁与公义； 祂使我能够宽容自己的弱点，好叫祂公义的大能覆庇我。祂满足我内心渴慕已久的亲密、爱与平安。

神已经医治了我。如果你愿意，祂也会帮助你。诚如那首诗歌：“当转眼仰望耶稣，定睛在祂奇妙慈容。在救主荣耀恩典大光中，世上事必然变为虚空。”

＿＿＿＿＿

译者后语：

对女性的惧怕，不一定必然引起男同性恋问题。许多同性恋男性与女性毫无相处问题。而且许多同性恋男性倾向于与女性朋友诉说心事。同性恋男性主要的问题之一，是不知如何恰当地与其他男性以“非性的关系”相处。愿意更深地了解这问题的人，不妨阅读“You Don't Have To Be Gay”(我不再是同性恋),by Jeff Konrad,Pacific Publishing House（中文版将由宇宙光出版社出版）。因此，如果一味地鼓励男同性恋与女性结婚或发生性关系，以此来解决同性恋的问题，是不切实际的。如此做，不但不能解决同性恋问题，反而害了另一位女性。

其实，造成同性恋的原因相当复杂，也因人而异。有人可能会说同性恋是与生俱来的，不能改变。但是，目前科学尚无证明同性恋是天生的，且已经有许多男女成功地离弃同性恋。若同性恋是与生俱来的，对此又如何解释呢？

福斯特牧师的见证，乍看之下，我们会以为环境是主要因素。就像本文作者福斯特牧师，似乎他的问题可归咎于家庭、邻居的小痞子的欺压，及家庭友人不当的言词。但是，我们深究后会发现，问题的根源应是当事者对环境的反应，而不是环境本身。换言之，环境是主要的引因之一，然而，决定因素仍在于当事者对环境问题的反应。有些人的成长过程也许有同样的经历，却没有变成同性恋。我这样说，并不是要替父母脱罪，而是鼓励同性恋者意识到问题的真正所在。只有在我们找到真的正问题根源，并且愿意去克服时，医治及希望之门才能打开。

（本文征得原作者同意翻译）

注：“掌握人生宣教机构”（Mastering Life Ministry），专门装备培训人帮助受过，或有性伤害、性犯罪（包括异性恋与同性恋性方面的罪）的基督徒。他们试着以审慎及敏锐的态度来处理现代人生活的争议与问题，希望能帮助人们找到在主里成熟的途径，并且帮助人们在这充斥着邪恶与痛苦的时代，学习能真诚付出像基督般的爱。他们也提供许多资源，包括：书籍、录音带、录相带、刊物等。有兴趣者可上他们的网站（http://www.masteringlife.org）。


吸毒者的心声

新加坡 陈皆时

虽然我是在佛教徒的家庭成长，但我对于信仰一点儿兴趣也没有。以我的立场来说，只有两种人才需要宗教，一种是年纪大的人，知道自己在世的日子不多，并且想寻找来生的出路；另一种就是无所事事的人，有太多的时间需要打发掉。至于我，打算趁年轻时多多享受人生。

行差踏错，在我十三岁那年，我就已经尝试吸毒，不久便上瘾了。十五岁那年，我因为干下了勒索案而被学校开除。由于我的年纪还很轻，所以没有被判入狱。可是在我十六岁生日前两个星期，我就没有那么幸运，我被抓到戒毒所去，在那里呆了六个星期。释放后不久，我又再沾染毒品，就这样被拘禁在戒毒所将近两年。 被释放之后，我便达到了国民服役的年龄，就进入军营当起阿兵哥来。我似乎天天都惹是生非，终于有一天被拉去受审，法庭判我坐牢三年。很不幸的，在出狱十个月后，我又重蹈复辙，被遣送回牢狱中，到1990年才得释放。我就是这样进进出出监狱，那时我已经二十九岁，在监狱里度过我人生最宝贵的八年。我更胆大包天的避开警察的鉴察，弄来了一本假护照，跑去马来西亚躲藏起来，希望在那里能有机会闯一闯。

江山易改，本性难移。在那里情况更糟，我吸毒过度，差点儿丢了命。我还不愿这么快死去，于是两年半之后，我又偷了护照，回来新加坡，到一间基督教的戒毒中心求助。我虽然在那里信了主，但没有真正把生命交给主。几个月后，我便走回老路，吸毒去了！现在，我真正开始相信江山易改，本性难移这句话，一日吸毒，终身上瘾。我若死，就一定是死于毒品的祸害。 有一位朋友经过无数次戒毒，却无法戒除，他痛苦到了极点，终于自寻短见，可怜他的高龄母亲看着亲生儿子吊死。还有一个，当警方要逮捕他的时候，从六楼跳下去，不治身亡。

你或许会问，为什么？为什么会沦落到这个地步，怎么可能？为什么不能，我们如果被释放，也会让人瞧不起；千方百计想戒毒却不成功。在牢里或者释放出来都一样，生命对我们还有什么意义呢？何况，我们带给周围的人、亲人、家人和朋友，只是痛苦、悲哀和伤害。请告诉我怎样才能补偿，至少不再伤害他人？那时，我认为死就能够解决问题，只有死亡才是答案。 两年前，我坐在一间空洞的房间里，想死了一了百了，我一直不停的哭。哭啊哭，我忽然听到上帝跟我说话，叫我回去他的身旁。因此，我打消了死的念头，回去以前那所基督教戒毒中心。在那里，我学习祷告，我说，上帝啊！我知道您给了我这美好的生命，但我一直不断的破坏他，求您再次带领我的生命。这次，上帝不只给我新生命，而且还带我到一间教会，给了我新朋友。我感受到他们的关怀、爱护。上帝也把我母亲的笑容带回来，从此家里也有了欢笑。我想起圣经的话：

你若将心安正，又向主举手，
你手里若有罪孽，就当远远的除掉，也不容非义住在你帐棚之中。
那时，你必仰起脸来，毫无斑点，你也必坚固，无可惧怕。
你必忘记你的苦楚，就是想起也如流过去的水一样。
你在世的日子，要比正午更明，虽有黑暗，仍像早晨。
你因有指望，就必稳固。也必四围巡查，坦然安息。

－－约伯记11章13-18节

有一天，我对上帝的爱感激不尽，对主给我的新生命充满了感恩。我告诉主，我会事奉他。那一年，我向新加坡神学院报了名，求主也继续保守我。愿一切荣耀归与主！

（编按：原稿是以英文书写。如今作者已神学毕业。）




像我这样能干的人也需要耶稣吗？

王玛丽亚

2000年1月8日

    说不上是女中豪杰，我曾经自忖也差不到哪里去。如今，老同事见了面，却诧异我怎么会安于洗衣，烧饭，还在家快乐的带着三个小人，团团转，简直无法和从前的我划上等号。是什么改变了我？

    我生于北京一个知识分子的小康家庭。从我外公、外婆开始，他们就受西式教育。外公北大毕业之后在国民政府做了一个不大不小的官。解放后，父亲也一直在中央政府部门工作，“四人帮”下台后，晋升为新兴高干，经常代表中国政府出国参加会议。我就是在这个洋式、开放的家庭中顺顺利利地长大。

    念完大学，我进入当今世界第二大计算机公司在北京的合资公司。虽在学校功课中等，但英文尚佳，工作如鱼得水，锋芒渐展，深受公司领导阶层赏识。1986年来美受训近两个月。多年后才得知，联邦调查局当时还到我住的美国同事家调查。他们可能怀疑一个才二十岁出头的中国丫头片子，怎么可以代表跨国公司来受什么训？一定是共产党派出来有任务的。我那时的签证上还有特别的共产党嫌疑记号。但是，我可是凭真才实力来的。此后，公司又陆续送我出国受训，开会。

    不久，我转入销售部门，能调兵遣将，运用全公司上下为我服务，而业绩更是咄咄逼人，平均20万美元一套的设备，第一年就销售出好几套，作了一百万左右的合同。年终，我被选进公司的高成就俱乐部。公司全球内最好的15％销售工程师才能入选，可由公司出钱去度假地玩一个礼拜，那年是在印尼的巴厘岛。

    我还多次主持研讨会，曾上过电视新闻。我在客户、进出口公司、本公司的美国工厂间居中协调，大显身手，游刃有余。甚至有一次，为了抢一个已和别的公司订了合同的用户，我说服美国的工厂降价超过了20％，你知道吗？那年我才25岁。

    我1990年辞职，9月到美国宾州读研究所，11月就在最大的计算机硬盘公司SEAGATE TECHNOLOGY找到工作，任职电子工程师。今天，好象工作很容易找，但当时是美国的经济萧条期，找事得靠真本事。我一个孤身女子，才来美国几个月，就实现了许多人多年追求的“美国梦”。我不久就买了车子，进而买房子，步入美国生活的享受中，工作上也很称职，除加薪，升级外，手下最多时还有9个喽罗可使唤。

    我姨妈曾劝戒我，人要不断检讨才会进步。我却大言不惭地反问她：“我有什么缺点呢？”我姨妈想了一下，说我好象是没有什么缺点。对呀！我一不作坏事，二无非分之想。我所想要的也都能得着。我很满足，我这种人不会需要耶稣的！

    但圣经箴言这卷书说：“人的灵是耶和华的灯，鉴察人的心腹。”在一个没有光的房子，你是看不见自己身上的脏东西的。我自己认为豪爽，正直和不守旧，正因为我原是在黑暗中，完全看不到自己。直到有一天，光进来了。

    事情的变化是因我的男朋友是个基督徒。他为人忠厚，谦虚，却又言语风趣。有一次讲到耶稣，说神是可由通过呼求主名来认识、经历的。他说时不太客气，甚至有点咄咄逼人，让我下不来台。他坚持要我用嘴巴讲出来：“哦，主耶稣。”说也奇怪，毛泽东、华盛顿，个个人名都能说的很顺口，唯独“主耶稣”讲不出口。我因着他的面子，应一下景，嘟囔了几声。

    二三天后，我去参加了生平第一次中文的基督徒聚会。诗歌唱毕后，交通的主题是财物奉献。有位河南省来的年轻基督徒站起来讲：“人的财宝在哪里，人的心就在哪里。”他说，他在中国大陆的时候，曾买了一部新脚踏车，聚会的时候就老是从楼上往下看，看车子还在不在，担心被小偷偷走了，聚会便不能专心。后来，车子终于丢了，他便没什么可惦记的，只有专心敬拜主了。

    那天散会之后，我就要和男友有暂时的分离。临上飞机前，我心里不知道为什么一直想写张支票给当地的教会，于是便写了，托男友转递。我这个人天不怕，地不怕，但怕离别的情景。这次，自然就泪撒机场了。

    上了飞机，乘客坐得满满的。我坐在一排两人座靠窗的位置，我的旁边却没有人。飞机起飞了，刚才的伤感别离情景也淡漠了。闲得无聊，突然想起男友讲的呼求主名和聚会中那些基督徒自然亲切的呼求。我就轻声学了他们一句：“哦，主耶稣。”不知道为什么，我开始流泪了。我对自己说，一定是联想起和男友分离而又伤心了，才又流泪了。过了一会儿，我又试着轻声呼求了一声：“哦，主耶稣。”这一次，我的泪如泉涌，一直倾泻出来。突然间，我从小到大的很大生活片断，都生动地，象放电影一样地浮现在脑海里了：

    小时候，在幼儿园里拿了一个小男生的皮带，卷成一卷，放进自己的口袋里，老师发现了，说不能拿别人的东西。可是，第二次又拿了；

    小时候，和父母外婆住在五七干校时，外婆不小心跌进房后的水沟里，别人都去扶她上来，我和哥哥却高高地站在沟上，袖手旁观；

    又突然发现怎么自认豪爽、正直的我，一分钱也没有捐款给中国或任何美国的政府团体，但报税的时候却大大方方的填上200美元（我当时所在的州政府允许最多200美元的政治捐款扣除）捐赠款项呢？

    再者，怎么爱家人的我才做事一年多就买了一栋大房子，还有剩余现金和股票，却没给家人寄多少钱呢？真对，人的财宝在哪里，人的心就在哪里！哎呀，我的生活真是败坏，周末都泡在餐厅、酒吧和舞厅的宴乐中了，还有许多说不出的事。

    一幕幕的景象，一件件的错事，为什么在一声“主耶稣”后都出来了？此时，眼泪还在流，流到一位空中小姐看不过去了，来问是否需要帮助。我就借机请她多拿些面纸给我。眼泪擦干了，我清楚地知道我的轻轻一声“哦，主耶稣”让我遇见主了。我从包裹找到笔和纸（真奇妙，是我在旅行中用来分析股市行情的），写了一封信给神，我把一生中所作的错事归纳成两大类，并立志以后远离这两类罪，还写了要有财物奉献的心愿。

    赞美主！我“遇见”主了，我得救了！我整个人既喜乐又兴奋。飞机一到，我便急着打电话报告给男友。电话里，我兴致勃勃地从头讲到尾。可是，他的反应不象我期待的那么热烈。后来，成为我丈夫的他才从实说出：当时，他一听我的见证，才高兴了一下，就立刻想到，糟了，这下非娶我不可了。

    信主之后，胃口就变了。突然间，跳舞，宴乐对我都失去了吸引力，反而喜欢和基督徒聚在一起。周末，到处找聚会去参加。公司老板是基督徒，已多年不读圣经了，却惊奇于我的改变，于是重新开始研读圣经。

    得救近7年了，我也从一个单身、新潮的小姐变成了有三个小孩的全职妈妈。有个朋友住在香港，她也是新潮、能干且精力充沛，曾好奇地问我，为什么我的生活和以前不一样了，以前的生活为什么不好？我就如实地回答她：以前的不是不好，乃是我现在更好了。过去的生活似井底之蛙；现在，乃是海阔天空。


叶医生的见证——走出自闭症的阴影

当我从图书馆流着泪开车回家时，撞上了一辆停在路边的车。那时，我很清楚听到一句话：“你能控制一切事情吗？”这句话有如当头棒喝，敲醒了我。我曾以为这世界上，没有我办不到的事，但是现在我儿子患了病，我竟连病名都不知道。那我算什么？圣经上说：“人算什么？神啊！您竟顾念他？”当我以前看到这句话时，心想，我有两个博士学位，怎么还说人算什么？但是如今，事实摆在眼前，我在神面前算什么？那时，在中学读过的圣经章节，和这几年来求证神的经过，都一一浮现在心里。我问自己：“如果耶稣基督是真神，为什么我还不跪在他面前，将我的一生交在他手里？”

我又问自己，谁能来帮我？我知道钱不能解决问题，心理学家也帮不了我，他们会发现问题，但他们不能解决这样的问题。最后神解决了我的问题。他说：“凡劳苦担重担的人到我这里来，我必使你们得安息。”那晚，我在神面前认罪。当我凭信心接受了耶稣基督以后，我的生命再次与神连结，他就带领我走过这一段十分难走的路。我知道靠着自己没有办法养大这个儿子。那晚，神破碎了我的自我。

在我知道儿子所患的病名时，就带他到处去找医生看病，但是没有医生肯收他。他们叫我不要浪费钱，因为这病是没得医的。那时我开始学习做一个主的门徒，凡事祷告，希望能替儿子找到肯医他的医生。我先生那时还未信主，他说：“那是你的神，我又没信他，怎么跟你一起祷告？”我说：“难道你不希望我们的儿子好起来？你只要以他为神，他一定会听祷告。”因此，我们两人就天天为此事祷告。三个月以后，找到了一个基督徒心理医生，愿意祷告三天，看看神有什么指示。三天以后，那个心理医生打电话来，决定诊治我的儿子。因他发现我的儿子智商超过一百四十五，个性非常好胜，并且还未满六岁，性情尚未定型，所以决定收他。

接着他向我提出三个条件：１。一星期带他来两次，一次美金一百四十五元，这个病可能要拖上二十年而毫无进展，那时你不能说是我骗了你的钱。２。你现在马上要辞职不做医生。因为你儿子三分钟就做完人家一天的功课，做完就去搞别人。在这种情况下，没有学校肯收他，所以你要在家里找老师教他。３。替儿子做讲话治疗，因他一直不肯开口。医生说你每晚只要教你儿子说“妈妈”就好了。为这些条件，我请医生给我一个晚上的时间祷告。

那时我心里并不真的想祷告，我那时想和神吵架。我想问他，我可不可以两样都要？又要我的儿子，也要我的事业？我心乱如麻，无从祷告起，也不知道自己在讲什么，所以我就去看圣经。一翻开是创世纪，看到了神造了亚当和夏娃之后的一段：神就赐福给他们，又对他们说：“要生养众多，遍满地面，治理这地。。。”我的眼就盯在这十二个字上，不能再看下去了。我向神说：“现在哪里还有人要生养众多啊？”

当我再次祷告时，我的心中有个很深的感动，原来这就是神所设的优先秩序。神让我知道，因为我的生命是从他来的，所以不管什么时候，他都应该在我的生命中占第一位，第二位是家庭，第三才是自己的事业。经过了整晚的挣扎，我终于顺服下来，第二天就辞掉了工作。但是儿子的医疗、学习，样样需要钱，因而我申请了一个研究工作，可以在儿子入睡以后做，如此我养成了一天只睡四小时的习惯。

开始做以后并不是很容易的事。每次带儿子去看心理医生，感觉上好像是为了送钱去似的，因为儿子日日如是。我又是性急之人，神藉此事让我培养耐性，每日晚饭后，我要抓住儿子的下巴，使他眼睛能看着我的嘴型，然后教他叫“妈”。我常常想要半途而废，但是神藉着圣经的话来鼓励我：人会失信，但神绝不会失信。就这样过了四年，有一天我带他去看心理医生时，突然那个医生发狂似的走出来，说：他说“ＮＯ”了。那天带儿子回去的途中，我向神说：“神啊！说ＮＯ要用到九条神经肌肉的，这么难的字，你都让他说了，请你今晚也让他叫我一声妈。”

那天整晚我都很紧张，但是到了十点半，他的眼泪掉下来时，我硬着心不肯停，我求神给我能力，并成就他的应许，过了十点五十几分，他用尽了吃奶的力量，突然叫了一声：“妈”，每次说到这个见证，我仍然无法不流泪，因为我等这一声妈等了十年。

今天，我的儿子已经念完了大三，已经信主，会自己读经，还会写电脑软体。这不是人的作为。那十三个医学家没有医到他，但他们看到我痊愈的儿子，便全部相信了主。除了神，没有人能医治我的儿子。那晚，当他开口叫“爸爸”时，我先生那种喜乐真是难以形容。他平时非常刚硬，不肯信主，但是那晚他相信并接受了主。在他受洗时，他做了一个见证：“原来这个神不只存在于牧师的讲章里，也不只活在圣经里，这个神就住在我们一家三口当中，我每天在经历他的信实，我怎能不相信他？”神拯救了我们全家，他给我们的恩典实在是数说不尽。亲爱的朋友们，但愿你也认识这位真神，接受他做你的救主。


在人不能，在神凡事都能

    召会生活拾零

    什么样的生命，决定什么样的生活。鹰击长空，鱼翔浅底，狮子吃肉牛吃草，都是生命决定生活的例证，我们人更是如此。然而，我们对自己的生命到底认识多少，是非常值得怀疑的。按照圣经，我们是照着神的形像和样式被造的，是神看为上好的，是作神的彰显和代表的。然而，我们的祖先没有遵循神的意思，落入了撒但的网罗，从而罪就入了世界，死就遍及众人，我们自然也在其中。

    然而，因他的大爱，竟然在我们死了的时候，叫我们和基督一同复活，借着他的血，把我们从罪里拯救了出来。他那赐生命的灵不断地分赐三一真神他自己到我们里面，使我们能以神的增长而长大。就如一个婴孩长大一样，就是借着父母的“分赐”而达到的，这是一个规律。

    凡来到神面前的，他都不撇弃

    我们个人在主里的经历就是这个律的实化。是一个信心增加的过程，是神拆毁的过程，更是神正在建造的过程。在1997年的10月，我们开始了召会生活(但还没有信主)。那时，我们在波士顿的房子正在卖。好不容易找到了买主，就等着转户。在转户的前一天，我们所雇用的经纪人突然告诉我们买主申请贷款失败，要退出交易。晴天霹雳一样，我们不知如何是好。弟兄姊妹们教导我们说，每一个人都可以到神面前去祷告。虽然我们还没有完全相信，但抱着不妨一试的心态，就来到主前说“我们虽然不完全相信你是独一的真神，但那么多弟兄姊妹说你是信实的，求你帮助我们在12月25日以前将房子卖掉。我们只要XXX那么多钱，多出的用于会所建造。”

    两周以后，没有动静，我们就有点沉不住气了。就在这时，突然经纪人来电，一买主不但要买，而且要在三天之内转户。在12月22日，房子在我们缺席的情况下，顺利转户，房价也远比我们所期盼的高。

    在卖房子的同时，我妻子也在找工作。最后，在MERCK找到一份工作，两周后上班。妻子打算带孩子们住在那边，到周末全家团圆，这样一来就会打岔我们的聚会，但我们又实在舍不得刚开始的召会生活。我们也试着带到主面前祷告说“主耶稣，我们不认识你，但我们很享受召会生活。姊妹若去MERCK，我们就很难有小组聚会，主日聚会。主耶稣，我们不知道该怎么办，请你帮助。”

    就在那个主日，同我在一个公司工作的一位姊妹向我妻子要一份履历表，我妻子说“我先生已经在你们公司递过许多次了，都是泥牛入海，恐怕没用。”那个姊妹就说“再试一试”。两天以后，我所在的公司通知我妻子去面试。原来，她的履历在两天之内，几经转手，到了一个要雇人的手里。下星期一，妻子去面试，并要求面试的人在星期五中午以前告诉她结果，她好决定要不要去MERCK。同时，她也要求MERCK多给她一周时间等这边的结果，MERCK也愿意等。

    面试回来后，她觉得没有希望，因为要做的工作，她以前没有经验。好不容易等到了星期五，十一点五十分左右，公司来电话说她可以马上开始工作，而且薪水很好。我们又吃惊又不得不赞美神，他实在是信实！后来知道，公司其实还要面试另外两个人，但妻子的履历突然来到，而且她有一点自动化的经验，这正是公司要开始做的，所以就很顺理成章地接受了她。

    他是信心的创始者和成终者

    受浸以后，全家更加爱主，追求主话，积极传福音带人得救。我们尝到了主恢复的甜美，也愿意更多的人一起享受主恢复里的丰富。那时，我们的圣经都是精装皮面带着注解的恢复本圣经，78美元一本。妻子和我就买来送给朋友。结果，除了一家没有得救外，其余的都得救并留在召会生活中尽功用。后来，12美元一本的没有注解的恢复本圣经出来了，我们的度量也就变成了12美元。结果，送出去许多本，但没有一个得救的！主实在是看我们的心，并光照我们的心眼。

    1998年，我们蒙恩后就有机会为台湾信基大楼、水流职事站园区、福兰克林会所建筑有奉献。在我们卖波士顿的房子时，我们就已经将高于我们所要求的奉献给主了。这时，主给我们机会来成就我们的心愿。我和妻子每人写了一个数字，而后对比。她的比我的更高。后来知道在财物奉献的事上，姊妹们通常比弟兄们更有度量，在我的经历里更是屡次如此。

    为了推广新约恢复本圣经，使神的儿女们都能有份于他恢复的丰富，圣徒们需要摆上。我们也不例外。能在这样的服事上有份，真是蒙福。在推广的同时，我们对福音聚会时也能送朋友们圣经有负担，就和弟兄们交通，我们愿意摆上。几次以后，有一次主日聚会回家后，和妻子有交通，觉得有负担再奉献一箱圣经，需要480美元。这时，我们开始考虑我们帐上有多少存款，眼睛开始转到“吗门”上。正在谈论的时候，有人来敲门，开门一看，原来是帮我们买房子的那位朋友，她递给我妻子一个信封，说是给我们的礼物，并说谢谢我们给她介绍客户，说得我们满头雾水。

    寒暄几句后，她就离开了。我和妻子打开那个信封，里面是500美元，比我们需要的480还多出20！我们只有低头敬拜。他实在洞察我们的肺腑心肠，我们在他面前是赤裸敞开的。这次的经历对我们的信心实在是一个加强。

    为主，主知道

    1998年初，我们开始准备买房子，但房少价高，无一合适。弟兄姊妹们再次鼓励我们祷告。我和妻子就将这事祷告在主面前，将“房子”奉献给主，以便聚会和接待信徒用。要求就是聚会的地方要足够大。祷告完就将买房子的事放下了。

    一个星期六的下午，在一个弟兄家里接受(江淮)弟兄们的成全，外面下着大雨。姊妹来电说有一个房子可以看。我说好天气我也不一定去，何况这样的天气？妻子说经纪人非常地建议我们去看，并说房子看起来很旧，在雨天更是如此。我问弟兄们该怎么办，他们都说该去。

    冒雨而来，从车到房门，衣服都半湿了。房子看起来又黑又旧，没有一点吸引人的地方。经纪人说房子已经卖了近两年，几经降价，仍不得售。门一开，我就明白了为什么无人问津。里面如同酒吧兼杂货铺兼动物园。但我和妻子的眼睛却停留在那个客厅里：好大！可以轻松坐下五六十人！随便看了看，就告诉房主说“我们是基督徒，我们要买你的房子聚会。”女主人听后非常高兴，也表示愿意卖给我们。当天晚上，我们在下午聚会的弟兄家里有爱筵，我们也去了，并告诉经纪人可以在那找我们。当经纪人来询问我们的感觉时，我们就出了价。二十分钟之内，一切谈妥，就等过户。

    后来，许多的朋友到我们家或来聚会或来爱筵，都说他们当初来看过这房子，但都没看完就已经决定不买了。现在看起来，又问起价钱来，都不得不承认神实实在在地祝福了我们。但我们清楚，我们的奉献蒙了神的悦纳。

    寻找的就必寻见，信就必得

    我们所在的小组有一对从湖南来的年长夫妇，男的在他妻子的弟弟家里帮忙，他妻子则在外帮人带小孩。这位老弟兄平时除了和他溜的两条狗说说话，几乎在五年之内没有和任何人说过话。当他们偶然被一位姊妹接触并开始和我们聚会后，弟兄姊妹们对他们的爱和照顾常常让他们落泪，使他们重新有了生活的温馨，很快就接受了主耶稣基督作他们的救主。

    这位老弟兄在得救一段时间后和我们交通他的“烟枪”生活。他从年轻就抽烟，后来在体育界先做运动员(省短跑冠军)，后在体委工作，更使他成了“烟不离手”。四十几年，生活再紧张，还是抽，抽到一个程度，买不起烟，就抽树叶，庄稼叶子等等。多次戒烟，时有成功，但两三周以后，加倍偿“抽”，烟筒依旧。当时我们正在交通哥林多前书，当我们交通到“岂不知我们的身体是神的殿，神的灵住在我们里面么？若有人毁坏神的那殿，神必要毁坏这人，因为神的殿是圣的，你们就是这殿。”(林前三16~17)老弟兄大吃一惊，“原来我的身体是神的殿！过去，我是个罪人，任意而行；但如今我信主了，我的身体是神的殿了，我怎么能再让我的神受我的烟熏火燎呢？我要戒烟！”弟兄姊妹们和他一起祷告，并让他自己在平时也将这事交给主，求主帮助。接下来我们鼓励他参加新春华语特会。特会回来感冒一场，恢复后烟瘾皆消！我们只有低头敬拜，感谢赞美主！

    过了将近一年时间，这对老人要回国。他妻子和我们交通，了解到他弟弟向她借了她几年的积蓄买了辆奔驰车。虽然弟弟广有产业，家资富有，但就是一直拖着不还。这姊妹屡次提起，弟弟只说没钱。怎么办？我们便一起祷告，将这件事交给主。接下来的一周，我和我姊妹特特为此祷告，年长的姊妹自己也迫切祷告。到了星期六，她突然来电话要我妻子带她到银行，并激动地说，到了再告诉是怎么回事。原来，这天早上，她弟弟没有象平时一样出门料理生意，在家休息。突然问到他们回国的事，并说他借的钱该还了！随即开出一张支票给她。我们只有惊叹神的作为！


这些最高龄的人瑞都是基督徒

新加坡最老的人瑞是基督徒

《联合晚报》－－我国最老人瑞去世 (2002-11-18)
    新加坡最老人瑞上个月不幸因肺炎去世。

    郑江女士（译音）相信是新加坡最老的人瑞，她在今年5月，庆祝第112岁生日。

    可是，不幸的，她患上肺炎，在上个月与世长辞。

    郑江女士于1890年生，在中国福建省出世。27岁那年，郑江女士远渡重洋，南来到新加坡与丈夫团聚。

    之前，郑江女士的丈夫为了讨生活，独自来到新加坡当一名散工。

    郑江女士一共有3名儿子，大儿子目前在马来西亚生活，另外一名儿子已经去世，只剩下一名患有精神病的儿子及孙子陪伴左右。

    在过去3年里，无依无靠的郑江女士住进位于巴西立的艾柏士安乐居。

  根据这家安乐居的董事长温超胜（译音）透露，郑江女士性情温和，经常面带笑容，所有人都喜欢与她接近。

    他也说，郑江女士身体健康状况良好，没有任何病痛，除了膝盖偶尔风湿发作，视觉与听觉较差以外，一切安好，也不需要服食药物。

    可是，直到她去世的几个月前，郑江女士突然食欲不振，无法进食固体食物，只能吃粥或稀饭配蔬菜。

    后来，郑江女士患上肺炎，最终敌不过病魔折腾，于上个月去世。

    郑江女士的家人为她安排了一个庄严肃穆的丧礼，并由她生前经常去的中华基督教长老会锡安堂主持。

    自27岁起，郑江女士就是一名虔诚的基督教徒。

台湾最老的人瑞也信基督
台湾人瑞欢度一百十岁生日 《新民晚报》 (2001-07-05)

    台湾消息：全台年龄最大的花莲县原住民人瑞胡金耀日前欢度一百一十岁生日，“花莲县长”专程赶去为胡老先生祝寿。

    信奉基督教的胡老先生一大早就到教会祷告，教会还特别为他安排一场祈福礼拜，祈求世界和平。胡老先生分散各地的一百多名儿孙纷纷赶回来为他举办庆生会。

    胡金耀从五十五岁起就不再抽烟喝酒，目前除行动不方便须以轮椅代步外，身体状况还不错，他于去年欢度一百零九岁生日时，曾谈及最大的心愿是出国旅游，“花莲县长”在获悉后，随即代为安排让胡老先生前往日本旅游，一偿宿愿。


十八年的假基督徒蒙恩记

见证人：沈越
采访人：林元度

父母爱主──我是盲从

    我是浙江余杭县人，已有数代住在金华。家道富有，父母热心爱主。父亲读过神学，毕业以后，派在金华浸礼会传道。后来看见该会种种黑暗，毅然脱离，一面开设药房，一面组设自立教会，自给自养，不靠外国经费。当时颇有神的同在，蒙主祝福，竟由一个礼拜堂增至八个礼拜堂，福音遍及金华各大乡镇，特请二位传道先生，分在八处布道，会友都从各乡各村前来听道，免费招待他们吃饭，极一时之盛。 没有信主就已受浸并且开办教会

    我在这种环境的熏陶下，十二岁以前就已明白一些基督教的道理。十五岁时已经参加堂会考试（考试及格才能受浸作教友），母亲先把问题给我说好，结果考取第一，也就受浸，入了基督教。其实并未真心相信，不过头脑知识而已。十九岁是考进美孚油行做事，收入丰裕。每月可得百余银元，少年得志趾高气扬。过了六年，父亲患了肺病，日渐严重，致电叫我回家。

    病危之时，他床前嘱咐我说：“药店我信你能经理，家人我信你能照顾。但是我所办的八个教会，我却放心不下，怎么办呢？”我说：“这很简单，有钱请人传道就行。”父亲看我有心，能以继承父志，就很喜乐。父亲去世之后，我就成为家庭重要人物，独掌家计，同时也是八个教会的最高人物，两位牧师由我管理，听我指使，教会事务由我规定，我说怎么办就怎么办，掌握家庭宗教两面大权。

名利双全但内心并不满足

    对日抗战爆发，西药来源断绝，货价一日数涨，不到数年我就发了大财。我店本有相当存货，又差三弟长住上海沦陷区内，专门搜购西药，二弟同我常跑温州宁波海口，接进办来药货。虽然必须经过种种艰难，但我都能用各种方法，历险如夷。因我所办的货直接来自上海，价钱便宜，又加货价一日数涨，转眼之间，即得数倍之利。经营的药房也就成为浙东最大的药房。大的商店，都有我的投资与股份。当时田地价格一落千丈，跌到二成三成。货价昂涨，田地低贱，无法与比，算盘一打，更是叫我尽量买地。不久，拥有千余亩的稻田沃地。最大产竹山一座，城内置有大批房屋。杭州余杭也有许多房地，产业之多不胜枚举。浙东最大的福音医院，请我做院东?quot;“成美”女校，“做新”中学也都请我充任校董，公会任何举动都请我参加顾问，可以说我声誉地位财富齐全，然而我内心并不满足。

爱财如命──吐血还要买地

    某年阴历年底，十二月二十八日，正要过年，我赶往汤溪购买良田七十五亩，二十九夕乘火车急返金华。抵店之时，天刚亮。一夜未睡，躺在床上休息，心里非常得意。忽然有二个乡人前来敲门，要我前去看田。母亲怕我太累，回答他不在，我在床上听见，非常起劲，马上起来，就同他们出去。伙计要去叫车，我却舍不得花费，步行几十里，去看那田。但是身体疲惫，心里难过，突然吐血，晕倒在地，许多鲜血吐在田上。我说：“这是血田，我血吐在上面，不好也得买下。”于是定规买下，写好条子城里取款。这时已经不能走动，他们便用床板把我抬了回来。我是一个视钱如命，一毛不拔的人，收租非要十足收到不可，毫不怜悯佃户的艰苦，再三求情，亦不放松。许多佃户知我事母极孝，常到我的母亲那里苦求，母亲说话，我才答应宽容。

狂嫖烂赌──假冒伪善

    因为自己办教会，所以对于教会的事也很热心。礼拜那天，总是拿着圣经去做礼拜。表面做人像有规有矩，文质彬彬，甚得教友称誉。每到上海，趁着教友不见，我就任意妄为起来。又嫖又赌又吃又喝。每天要抽烟五十支，常到长三堂子妓馆打麻将，姑娘陪酒，赌到通宵达旦。甚至一连几天几夜，勾心斗角，输赢很大。等到货物办好回家，又在教友面前假装规矩，一本正经，因而博得众人称赞。浸礼会，内地会的牧师，也都说我很好。称赞道：“有其父必有其子。”哪知我在背后做了许多污秽的事。

逃避日军却又遇土匪

    好景不常，日军打到金华，我就先将一半药品暗藏乡间空房，自己雇了三百个苦力，挑担我的财产精华，搬到七十里外的深山里面的陈大乡村之中，皮箱共有七十几只，西药二百多挑，粮食火腿，各种用品，应有尽有。队伍浩浩荡荡进入山中。途中遇到散兵游勇，我就吩咐手下，不必抵抗，任凭他们自取，数量之多，抢也不能抢完。

物财烧尽──感觉人生空虚

    到了目的地，因怕日军找来，又在五里外的高山筑一房屋。乡村住一部分人口，高山住一部分人口。又将药品分散全村各家储藏，以免一下子被人抢完烧光。全部钞票装在坛子里，暗藏山里。二个月后，二弟在外钓鱼，忽然远远看见八个日兵，拿枪走来，继又看见另有七八个人手里拿枪 也从别的方向过来，一见情形不对，马上跑回报告，全村立即起了骚动，各自奔跑逃命。我亦撇下一切，甚至妻子儿女也都无暇顾及，只身仓皇往一山上逃跑。内子提着一箱契据帐薄，重约四五十斤，又要拉着小孩，狼狈逃到山上。不久枪声四起，日军见到乡人往山上跑，就向山上开枪，将全村房屋通通烧光，以防游击队出没。这时我已转到高山，得与家人见面，站在山顶往下观看，全村一片火海，烈焰冲天，眼看藏宝随火而去，心里阵阵伤痛，呆若木鸡。然后长叹一声，就对母亲说：“怎么办？什么都烧光了，日本人还没走。今晚吃饭成了问题。”话犹未了，日军果然追上来，只差一里多路就要到了山上，再无处可逃，真是惊惶万分。幸好他们中途发现两个山洞，洞里有很多猪，把猪抢走，也就回去。我们因此得免于难。

    日军走后，心里稍微宽松一些。但是不到一个钟头，土匪又来，先派一人窥探，那时我的身边带有木壳枪，立即抽出，对准那人，叫他不许动。乡人把他捆绑起来，想要把他杀掉，我不肯，想把他关起来，等到其余土匪散去，才放他逃走。但是心中难免闯出大祸。我既然受了极大损失，又是心中惶惶不安，痛苦难以形容。到了晚上，一家坐在一起，晚饭还未解决，相对无言。幸得乡人尚有感情，用米和南瓜头煮了一些稀饭，送给我们。平时难以下咽，现因饥饿，吃起来犹如山珍海味。

    用完晚饭，心灰意冷，觉得前途茫茫，尽是虚空。自己多年辛苦得来的财宝，转眼之间，化为乌有，真像做梦一样。母亲就说：“也许这是神的意思。”我因爱财如命，受此损失，也觉得财宝虚空，不可依靠。四个月后，又从高山搬到丽水，仍雇一百来人挑运药品。走后第二天有人来说：“高山房屋附近，发现许多老虎印，实在是神保守了我。

逃到了南平遇见真基督徒

    后来一直逃难，辗转到了南平，又开了一间药房。一天，南平教会唐一帆、黄国斌两位弟兄前来找我，唐是一位教授（该校现为福州师范大学），黄是一位医生。他们问我是否信主，我答说：“信了十八年，办了八个教会，并且指挥牧师传教。”他们又说：“虽然你已信主十八年，不过是信仰宗教，尚未摸着基督教的真东西，还未得到神的生命。”一听之下，立刻起了反感，反问对方信主多年，既然知只有三年，我就毫不客气的说：“你们没有资格和我谈话。”这次，我把他们碰了出去，二次又有人来，还是听不进去。后来想想，不妨也去参加他们的聚会，看是如何光景。以后觉得有些不同，但又觉得他们迷信太过，还是避免再与他们见面。可是他们一直不肯放松，轮班前来看我。

    一天，我问唐，黄二位弟兄一个问题，信心之后，可否再抽香烟，在挫麻将？他们回答，只要作了心里平安，什么都可以。听了很和胃口，非常痛快。但又转念，既是这样随便，你们为何还是一味着迷，一无嗜好？临走之时，他们又说：“人赌也好，人喝也好，都是为了快乐享受。如果觉得不是享受，那就不要去做。”我说，当然是为快乐，他们就说：“很好，信主以后，你去娱乐之时若是觉得心里不舒服，你就停下。”最后他们说：“今天晚上，或是其它方便时候，请你安静向主耶稣祷告一下，反省过去，并且试验耶稣救主到底是否垂听你的祷告。因为这是活的事实，不是空洞的道理。如果你从内心祷告，觉得没有什么，你就不要相信。我们并不希望一个人迷信的相信，因为我们都是受过高等教育。”这次谈话之后，他们许久没来看我。

试验耶稣能否满足我心

    一天傍晚，觉得该去祷告。我就吩咐学徒，不准到我楼上，独自关起门来，跪下祷告说：“主耶稣啊！到底有没有你呢？我信了你十八年还没有看见你。我的信，是父母叫我信的。现在听见弟兄说，你是活的神，你会担当人的罪，也会将永生、不死的生命赐给人。从前我不过觉得信主叫人做好，重做好人，将功赎罪。现在听说，人若心里相信，不但罪恶完全得着赦免，并且你的生命也就住在人的里面，叫人能够做好。住啊！如果这是真的，我愿意接受。世界上的享受，我也享过了，财富的瘾，我也尝过了，但是我还觉得没有满足，还要什么东西似的。主啊！你能不能满足我呢？如果你能，我就要你。”那时想到以往生活许多污秽，不堪告人，深深觉得自己是个罪人，一一认罪求救。祷告约有一个钟头，良心平安后才起来。

罪恶嗜好自动脱落

    一次，我又去搓麻将，赌到一半，里面难过起来，马上想起弟兄的话：“你去娱乐之时，若是心里觉得不舒服，你就停下。”立刻停下不赌。朋友看我半途停下，觉得惊奇，问我有什么重大心事，要我说出，他们愿意帮忙。我是只觉内心痛苦，放下麻将，方才平安，但又说不出所以然来，于是毅然离去，从此再也不赌钱了。抽烟也是这样，抽了半支觉得没有味道，把它丢了。过后有想要抽，抽到一半，又觉没有味道，又把它丢了，从此再不沾口。以往我很喜欢唱戏，曾经特请两位唱戏老师来家教导，置有戏装，锣鼓乐器全套，二弟三弟且能登台演唱。我自得救以后，兴趣全失，视为可羞，也就不再唱了。一天，我和内人前往看戏，回来碰见两位姊妹，虽然她们并不知道这事，我却心中觉得不合圣徒体统，很难为情，从此再也不敢看戏了。

是否得救一见就能知道

    四个月后，唐、黄两位弟兄又来拜访，他一见面就叫我沈弟兄，我说：“唐先生，你们这班人真古怪，为什么以前叫我沈先生，现在叫我沈弟兄呢？”他们说：“我们现在可以称你为弟兄了。”我问他们是凭什么断定？他们问我，你为什么现在不抽烟，不赌呢？我说：“你们说过若是里面觉得不舒服，就不做，我是听你们的话呢！”他们就说：“这不是我们的话能有这么大的力量，乃是神的生命进到你的里面，使你能有这样的改变。”当时神也给我光照，开我属灵心窍，使我清楚知道，罪过已蒙赦免，神的生命也在我的里头了。立刻回到神的面前，低头敬拜，赞美，感谢。过去冤枉奔跑十八年，并未得救，只是一个假教友，现在才知什么叫做信主。我就要求教会给我重新受浸，因为以前我所受的浸不是真信主。他们也就答应为我重新受浸。

宽容赦罪主爱激励──三弟归主

    一次，我叫三弟携带五万块钱前往温州办货。到了那里，他却任意放荡挥霍，吃、喝、嫖、赌都来。不久把钱花光，只身回来，瞒着我说：“药品又贵又少，没有采购，所带之款全都用在投资某某事业之上。”我在事先已经知道真相，因为信主，知道人是无力胜罪，就对他说：“钱花光，没有关系，我们是同胞兄弟，无须撒谎。”三弟看我没有责备，反而安慰，很受感动，眼泪夺眶而出。以后他也信了救主耶稣，要把太太私有金饰财物拿来赔还。我却没有接受，进而勉励他爱主。他曾为主结了很多果子。 三弟的爱激励二弟归主

    抗战胜利之后，我们兄弟三人分途营业。我回金华恢复旧业。三弟到了上海，开厂设店。二弟带了一些货物去台湾，路经福州，结识一位舞女，这位舞女另有二个男友，同船而来。二弟争风吃醋，险遭杀害，幸有船上宪兵阻止，得免于难。到了台湾，更是狂嫖烂赌，大吃大喝。货物卖掉，三分之二通通花光，只剩三分之一采购凤梨运回上海。中途遇见台风，凤梨烂光，资本耗尽。到了上海，会见三弟，撒起谎来，说是一切资本全都用在购办凤梨，不幸途中遇见台风，通通烂光。三弟早已风闻他的消息，也因信主看重灵魂过于物质，就用前次我待他的方法对待二弟，没有责备，反而安慰，叫他不必撒谎。二弟受他影响，后来也就悔改信主了。 心中满足喜乐

    本人原是一位千万富翁，并且作了比牧师更高的校长，研究过圣经，懂得希腊文，又通希伯来文，自命不凡人物。若非神借种种环境将我击打，叫我损失，看出自己渺小，人生虚空，我就不会蒙恩得救。现在生活虽然大大不如从前丰裕，内心却比从前平安喜乐。凡事临到身上都能放得下去，拿得起来，不致被它吸引诱惑。觉得荣华富贵不过一场虚空，名誉地位也是捉影捕风。从前视钱如命，现在以神为乐。过去只有世界的盼望，现在却有永远荣耀的盼望，心中满足喜乐。 九大财阀的下场

    一九二三年，在芝加哥的海滨大旅馆里，快过一次世界性重大的金融会议，出席人员之中有九位举世闻名的财阀：

    一、世界最大钢业公司经理
    二、世界最大通用事业公司经理
    三、世界最大煤气公司经理
    四、世界最大粮食公司经理
    五、纽约证券交易所经理
    六、美国内阁成员之一
    七、世界最大独营公司经理
    八、纽约华尔街最大财阀之一
    九、国际银行经理

    这些金融巨头个个都是理财高手，致富有术，家财无数，他们照理该是世上最为幸福的人，但是事实恰恰相反，二十六年之后，调查他们的下场，真是骇人听闻！

    一、世界最大钢业公司经理charles schwab，财政破产，负债垒垒，郁郁而死。
    二、世界最大通用事业公司经理samuel insull，一文不名，流浪外国，犯案而死。
    三、世界最大煤气公司经理howard hopson，患了神经病，关在疯人院中。
    四、世界最大粮食公司经理arthur cutten，经济破产，贫死海外。
    五、纽约证券交易所经理richard whitney，刚从猩猩监狱释放出来。
    六、美国内阁成员之一albert fall，被释出狱，以便死在家中。
    七、世界最大独营公司经理自杀身亡。
    八、纽约华尔街最大财阀之一jesse livermore，自杀身亡。
    九、国际银行经理leon kruegen，自杀身亡。

    圣经上说：“不要依靠无定的钱财，只要依靠那厚赐百物给我们享受的神。”


爱里没有惧怕

赖正子口述/黄淑真整理

    母亲出生于农家，是个虔诚的佛教徒，她最大的遗憾是没有生儿子。因为在她的观念里，认为没有儿子不但不能传宗接代，而且死后还没有人为她烧香，所以想尽办法要弥补这缺憾；譬如到庙里烧香问佛，向别人要个儿子来领养，或要女儿招婿，甚至要父亲娶小老婆等。费尽心思，却一直不能如愿，使她非常痛苦。年轻的时候，她就随着爸爸从苗栗迁居台东。在我印象里，她是个非常孝顺的媳妇，对祖母的饮食起居照顾得无微不至，常陪她聊天；对小孩来说，她更是个好母亲。记得我读小学、中学时，学校规定要带便当 ，她怕我吃冷的，总是不辞辛劳的，每天中午为我送便当到学校。台东是个经常风沙满天的地方，行走不便，她却风雨无阻；如果有地震，我们从教室跑到大操场，妈妈总是到学校来找我，看我是否无恙。

    被基督的爱吸引

    母亲对于死后没有人烧香的恐惧感，一直无法释怀，我想尽办法舒解她的郁闷，也曾试图带领她认识主耶稣，却都没有结果。后来她到美国，与我们同住一年多，我们有机会将耶稣的救赎和永生告诉她。感谢教会兄弟姊妹的爱心，常为她祷告，使她体会到大家庭的爱，而不再反对基督教；因她听人家说过：“ 基督教，死无人哭。”（台语）认为基督教是不孝的宗教。现在她深深被教会彼此之间的关怀、祷告和基督的爱所吸引，不但和我们一起参加主日崇拜，而且也参加团契。

    有一次，团契的兄姐为她重听的耳朵祷告，奇妙的主医治了她的耳鸣，她说大家为她祷告之后，她感到有一阵风钻到她耳朵里，她就能听清楚了。从此她对神很有信心，便在一九九一年九月受洗归入主的国度。受洗后她很渴慕神的话语，但她问我：“我不识字怎么办？不能看圣经，也不会唱圣诗。”我告诉她：“祷告就可以了。”于是她养成每天祷告的习惯，早、晚、中午或空下来的时候都祷告，她祷告时那 虔诚的态度很让我感动，她称天父为“爸爸”，那种亲昵感真叫人羡慕。

    信主后，免不了有些事还是让她伤心难过，但不同的是，她会仰望主，将伤心难过的事带到主面前。她知道主是信实的、可信赖的，就像诗篇所说：“耶和华靠近伤心的人，拯救灵性痛悔的人。”有一次她心里非常难过，无法入睡，于是半夜起床，跪在床边迫切的祷告。她告诉我，祷告完回到床上，居然一会儿就睡着了，和未信主以前的整夜辗转难眠，有太大的不同。她说：“爸爸真是疼我。”刚信主时，她难免还留有一些对以前的宗教的恐惧感，但经过迫切的祷告后，她体会到耶和华神可以驱除她心里的恐惧， 她告诉外孙，她不再对死感到害怕，因为知道有“爸爸”可依靠。

    两次看见天使

    母亲尝到信主的喜乐与甘甜，于是见人就问：“你有没有信上帝？”如果答案是没有，她就会告诉对方，信上帝有多好，她无法说圣经的道理，却可以把自己亲身的体验与人分享。如：神如何医治她的听觉，受洗当天和参加一位姊妹的告别式时，都有天使向她显现等。

    妈妈在受洗那天问我：“那么漂亮的小姐，在圣殿上面来来去去，脸上充满笑容，那是怎么回事？”我告诉她，那是天使围绕在圣殿里，并将她的名字登记在生命册上，送到天国里。她听后那种喜乐，真是 无法以笔墨来形容。

    一次我要去参加告别式，想带妈妈一起去，也好让她认识基督教的葬礼与佛教有何不同。我请她先祷告心里有没有平安，她祷告后说觉得很平安。那天她又看到天使围在棺木的旁边，她好高兴地告诉我，以后她也要用基督教的葬礼。

    有了这些体验，她非常喜乐、仰望主，逢人就传福音，她说她一定要传扬天父奇妙的作为。她也劝我未信主的二姊和她的小孩，一定要信耶稣。

    到了九十岁高龄，她的身体一直都很健康，每天帮我们清理院子、洗衣服等。没事时，就到附近的大 操场运动，身体很健朗，记性很好。有时我故意讲错一些事，她马上纠正我。

    安然见主面

    九三年十月底，我带她去烫头发，烫完后她很高兴，想让我二姊看看她漂亮的头发，于是我带她到二姊家。隔周礼拜二早上七点多，二姊来电说：“妈妈想跟你讲话。”我马上收拾好，八点多就到二姊家。妈妈告诉我：“今天主要带我回去。”我说：“不要乱讲。”她说：“真的，主今天要带我回去。”我就问她：“你是不是身体不舒服？”以为她感冒还没好，或许复发了。她说：“没什么，只是胸口有点闷闷 的。”我说：“今天五点下班来接你回去，明天早上我带你去做心电图。”临走时，我与丈夫陪妈妈一起跪下来祷告，并请一个朋友留下来陪她。

    之后，妈妈对我朋友说：“你知道吗？我要去的地方是美好、漂亮的地方。”到了十一点五十分，二姊又来电说：“妈妈嘴巴怪怪的，好像吐白沫。”我和丈夫赶紧回去，妈妈在被送到医院的途中，被主接去了，时间是中午十二点五十分。

    感谢主，我确信是主亲自接她回去的，因为是妈妈亲口告诉我的，事后我发现她真的知道主要来接她。她的东西摆得非常整齐，衣服洗得干干净净，连一条手帕都没有留下来让我洗，被单也洗好、浆好，而 且折得好好的。显示出她知道主要来接她。

    直到今天，我还不太能接受妈妈已经离开的事实。每天早晚，我仍情不自禁地到她房间，下班回来也会叫一声“妈妈”，但尽管舍不得，我仍满心感谢主，是主亲自接她回去，就如圣经上所说：“我若去为你预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。”是的，我们的天父为我们预备永生的道路和永远的家园，虽然妈妈去世了，但我有盼望，我确信有一天可以与妈妈在天上再见。


不再盲目

不再盲目——佛教徒归主记

小雪

“一位皈依三宝的佛门子弟，如何在漫长而艰辛的修行道上，突然顿悟: 这生生世世辛苦的修道，何时得了，方可跳出轮回，而进入极乐世界？这样没有把握，令人惴惴不安的信仰，为什么还要盲目的信奉下去？”

我自小生长在笃信佛教的家庭，祖母是很虔诚的佛教徒。在家中，她是很有威严的一家之主，儿孙们都要听她的话。我跟她最亲，耳濡目染之下，早晚都跟着她拜佛念经，每晚睡前还要念“观音菩萨咒”数遍。十七岁时，我更沉迷于佛理的追求，到处聆听法师讲经，学气功，打禅七，又正式拜师，归依师父。

我归依后不久，就只身到美国读书，住在素未谋面的姑妈家。姑妈年少离开湾，又嫁给美国人，由于我跟他们全家都不熟稔，加上文化和语言上的隔阂，里倍感孤单。我归依三宝后，随身携带的一张佛像就成了护身符，早晚都要参它才有安全感。

由于父亲反对我早年出国，不给我经济上的援助，因此我必须边读书边打工。那时我每天坐火车、赶公车，在学校与工作之间奔波，熬得很辛苦。有次回台亲，遇到一位年轻人，我们谈得很投机，交往不久，就结婚了，在我的鼓励下，他也随着我来美国读书。

当先生完成学业，找到工作后，儿子就出世。不幸，他却感染了小儿麻痹症，那段日子，我经常要抱着他往医院跑，精神、体力倍受煎熬。我们的家，无形中蒙上了一层阴影。由于儿子的病，弄得我六神无主，因此我更劲于拜佛念经，求菩萨保佑平安。

在这段时间里，我和先生的感情渐渐恶化，最初是个性不合，后来生活的折、磨擦，使彼此间的裂痕越来越深，最后终于导致离婚。从此我全心投入事业，每天仍然努力拜佛，甚至带儿子去拜见师父，希望菩萨也能指引、保佑他。不久我再婚，有了安定的家，苦尽甘来后，觉得菩萨很灵，能保佑我在婚姻、事业都顺利。

但是我心中仍然没有平安，于是我在家中摆设佛堂，更加潜心膜，每天念“阿弥陀佛”一百零八次，努力修行。几年前，我初搬到洛杉矶，为了替儿子找位好医生，就四处打听，后来经朋介绍而认识黄文雄医师。他不仅是位好医生，也是虔诚的基督徒，经常在替儿看病后就跟我聊天，谈论宗教，并介绍基督教的福音。我总感到很厌烦，有时至心中暗念咒语，要把他传的道驱散。有次，我就坦白地说，希望他不要再跟我提到基督教了，我既不会上教堂听道，更不可能信教。虽然我跟黄医师的信仰不同，又常常对他的信仰表示不屑一谈，但是位对我和儿子的关心却仍然一丝不减，这点令我恨感动。

今年二月初，我生老二，在医院接受剖腹生产手术，在产房时，黄医师进来看我，并等候婴儿出生。当我被局部麻醉后，妇产科医生就开始进行手术，我突然感到一阵剧痛，大叫起来：“好痛啊：麻醉药不够……紧张得继续喊叫着，这时黄医师马上跑过来，握住我的手说：“不要害怕，让我们一起祷告吧：这几夭来我一直为你祷告，现在你一定要安静下来，听我祷告。”我那时痛得已经忘了念我的“阿弥陀佛”，就跟他一起祷告……在意志十分清醒的情况下，我看到耶稣在我面前显现，顿时，我感到非常平安有如婴孩在慈母怀中，泪水禁不住地流出，祷告后，我就睡着了。醒来后，我已经被安置在病房里休息，老二也平安出世，我内心百感交集，眼泪就一直不停的流下，想起刚才黄医师真诚地为我祷告，我的心真是被触动了！宛如一个跌伤的孩子，被母亲紧紧地泡在怀里，那样的激动、满足……。那位照顾我的基督徒护士（也是台湾来的）。，以为我是痛得在流泪，忙着拿止痛药，但是我告诉她，我是内心有感而哭，她说，是圣灵感动，你才会那么畅快的哭，她的话令我深思良久。我那扇紧闭的心门，忽然敞开了……。

在病房里，我开始静静地思考一些问题，这些问题都是我不敢丢碰触的：

自小我专心求佛，回首来时路，是那么辛苦，在这一生中，我每做一件好事（功德或念经……），我的业绩就是“加”； 而当我做了不当之事，业绩又“减”了。如此在不停的“加加减减”中，不知何时才能修成正果，而得以跳出轮回，进入涅盘或极乐世界？---- 生没有把握，来世也没有把握，这样遥遥无期的修行，真是永世的悲哀哟！
我一直照师父的教导去做：念经、拜佛、做好事、做义工……但是我还是没有平安、喜乐。虽然我的生活、经济改善很多，可是我仍然有烦恼不完的事，我内在的生命依旧空虚、干渴、茫茫然……。
黄医师所传的福音却是“上帝爱世人”，基督的宝血洗净了我们的罪，“信就得救”，不须辛苦修行赎罪。这“救恩”若真是上帝自白的赐予，那我为什么还这样固执不接受呢？

隔天，黄医师来看我时，我主动跟他提出许多基督教的疑问，他很有耐心的解释了三个钟头，我和先生心中的疑问都获得解答。然后他问我: “你要拜死人还是活神？”我回答：“当然是活神。”他跟我解释，过去我所拜的那此菩萨，其实都是跟我一样的凡人，只是死后，世人把他们升格成为神明来祭拜。这位创造宇宙万物的真神，他爱我们，自白赐给我们救恩，一切的忧虑都可以卸下，这真是奇异恩曲啊！

最后他问我们，愿不愿意接受这宝贵的救恩？我们都愿意，接着他带领我们全家一起祷告，并教导我们怎么祷告，我心里因为充满了前所末有的平安喜乐，泪水忍不住又消下了。祷告后，他马上打电话给圣达台福基督教会的林荣吉牧师，我告诉林牧师，等出院坐月子后，我们就到教会去。

回家后，我告诉妈妈，我已经成为基督徒，从此不再烧香拜拜！妈妈听了吓了一跳：因为我是家中最虔诚拜佛的孩子，怎么可能会改变这么根深蒂固的信仰。我详细跟妈妈解释，虽然拜佛那么多年，但是我内心仍然空虚，没有平安，何况这些神明，都是人造的偶像而已，我现在已经打开心门，接受上帝创世以来为我们所预备的救恩，我接受了，希望妈妈也能接受。

满月后，我们全家到圣达教会聚会，弟兄姊妹很温暖的接待我们，后来为了使我们更明白真理，黄医师和教会严长老夫妇，每星期三到家里帮助我们查经。渐渐的，妈妈也愿意跟我们到教会，不久也成为基督徒了。 今年四月中，我和先生在教会受洗，成为神的儿女，我的生命有了奇妙的改变，我们家因为有神的爱，也充满了喜乐和希望。


超越紫微斗数的力量

陈泽义

   当人们对未来一无所知，渺不可测时，都有一股欲望及冲动想去了解、探究！不过有人可以测知自己的未来，但却生活得相当无奈，甚至生不如死！

    陈泽义，自政大统计系毕业考取东吴经济研究所，取得硕士学位后，顺利进入中华经济研究院担任助理研究员。在世人眼中，他是一个优秀的青年，他自己也知道把书念好可以受到别人的重视，但后来另一件事使他对自己更加肯定，也更有成就感----钻研紫微斗数。

    从对人类心理行为的兴趣，及至大学参加国医社接触了紫微斗数，他以研究学问的态度认真探讨，甚至经过统计分析将紫微斗数输入电脑的作业里，因此他的算命是相当合乎科学逻辑，并且准确性相当高。

    为了更进一步研究，使自己更深入、更上一层楼，陈泽义经由人介绍到丹道院拜师练气功，师父还称许他具慧眼，替他打通与灵界来往的通道。藉着与灵界的来往，常常会有念头闪进来，他便能准确道出即将要发生的事，并且毫不失误！

    陈泽义从前在学校帮同学算命，已小有名气，如今道行更高，在经济研究院里也帮同事算命，而他自己的一生大事纪都清楚的列出来，譬如：结婚、出国、死亡的年日等，心里都有个谱了！不过，有一些不好的预知，譬如：家庭会失和、女友会分手，甚至将来出生的小宝宝会早产等不幸的事，他一度试图用各种方法来破解，但仍徒劳无功，当一件件事情发生时，他是既无奈，又深感这个预知的能力并未给他带来平安，反而是痛苦。

    更令他无法忍受的是，他为算命的意念所辖制，只要一天不练气功、不算命，就难以吃饭就寝，原来他以研究开始，而至练了气功与灵界交涉，现在已走火入魔，为一股邪恶势力所控，难以自拔、痛苦不堪，甚至一度寻死！

    就在某个寻死不成的夜晚，他记起以前一度曾为朋友所邀到过教会，当天曾被主耶稣为救世人被钉死的事所感动，此刻，他在心里想着：“救主耶稣能救我脱离紫微斗数的辖制吗？”

    于是陈泽义开始到教会聚会，在一次次的祷告聚会中，教会的牧师及会友们数度为他按手祷告，他深刻感到一股强而大的暖流注入体内，大过紫微斗数在他里面的力量，因此在一段时间的挣扎之后，他终于完全脱离那股黑暗势力的捆绑。

    在生命得以重生之后，他感受到神所要赐给他的丰富生命是以前从未测出的。他不仅考上交大企管博士班，又得以留在与所进修没有直接关系的经济研究院里任职；而以前所算的结婚、出国年日都不准了，并且原本以为第一个孩子会早产，如今宝宝也如期生产！他心中感谢自己信了一位更有能力，满了慈爱的主宰，他正引导他的一生。

    陈泽义不否认紫微斗数有它的准确度，但他更相信有一更高的主宰可以超越一切，带领他走更美好的人生，因此他把自己完全交托造天地的神，他相信将来每一步路都以平安铺成！

    亲爱的朋友，你是否也想拥有丰盛的生命，成为新造的人？只要低下头来，向神祷告：“亲爱的耶稣基督，我相信你是创造宇宙万物的主宰，我承认生命中犯了许多错误、许多罪。我愿意接受你作生命的救主，享受他赐下丰盛的生命。奉主耶稣基督的名求，阿们”


从世贸大厦81层逃生

             银行家史坦理是纽约昆斯区“神的教会（God Church）”的执事、主日学高级督导。下面是他的故事：

从世贸大厦81层逃生

丹望问（Dan Van Veen）

    二○○一年九月十一日，星期二，史坦理（Stanley Praimnath）照常起个大早，洗澡，祷告，穿着整齐，出门上班。他家住在长岛，从家里出门到火车站的路上平安无事。火车上也没异样。他万料想不到，不过一会，他便需上帝伸手搭救。

    史坦理说：“那天，我不知道为什么祷告得分外恳切。我说：‘主啊，求你用宝血遮盖我和我所爱的人。’我信上帝垂听祷告，但不知怎的求了又求，不住重复。”

    史坦理走进纽约世贸中心第二座大楼，乘电梯上八十一楼。“我在富士银行（Fuji Bank）工作。职位是贷款部助理副总裁。我们的办公室是从第七十九楼至八十二楼。”史坦理说。

    走进办公室，他看见做临时工的狄丽丝（Delise）。他跟她招呼两句，便径直往自己的办公桌听取电话留言。“听时，我朝外一望，看见首座大楼已烈火冲天！我们的办公室四面是玻璃，平常只要站起来，便能俯瞰四周景物，看到高飞的雀鸟与飞机。”那天，他看到的却是火球一个个从上面坠下！他随即想起他的上司就在对面楼上办公，慌忙去电话询问。“电话不通。我对狄丽丝说：‘走！走！离开这儿。’”

    他们奔到七十八楼搭电梯，看见好些人已在那里守候。董事长、总裁、人事部总监，还有两个人，他们都一同乘电梯走到楼下大堂。

    要是他们继续走，往外走，离开现场，便大家都活命。可惜并不如此。

    “走到大堂，守卫员叫住我们说：‘你们往哪里去？’我答，我们看见第一座大楼失火。他说：“唉，这是意外。你们没事，安心回去吧！”

飞机冲撞史坦理所在的大厦
冲撞后的瞬间
参考图片：

左图为大厦内撤离的情况。

右图为走投无路的人跳楼的情形。

为反映当时情况的，上面两幅、左右两幅及以下五幅图片，由本网站辑录于此，仅供读者参考，与见证的作者无关。

    想不到就这么一句“忠告”，这些人，除史坦理和狄丽丝外，没有一个生还。

    史坦理说：“当时我还笑对人事部主任拜寅（Brian Thompson）说，‘看来世贸大楼得搬到较安全的地点，这儿太危险了。’”

    为免狄丽丝害怕，史坦理叫她先行回家休息，自己回到办公室里。拜寅上八十二楼，董事长和总裁同到七十九楼，史坦理回八十一楼。
    才踏入办公室，史坦理就听到电话铃响。“一个朋友从芝加哥来电慰问，看我是否平安。我答一切平安。”想不到话还没有说完，史坦理便看见联合航空公司第一七五号班机迎他撞来。

    “当时映进眼帘的，是压顶而来的灰色机身和机翼与机尾上的红字。此外什么都看不见。”

    “奇怪的是，这一切有如慢动作一般，当飞机离我约一百码时，我祷告说：‘主啊，你掌管！我无力自救。’”跟着，立刻钻进桌底。

    “我的圣经还在桌子上。我心里有一个感动，上帝必搭救我。”他蜷身缩进桌底下后，飞机随即破墙而入，并且即时爆炸。

    奇迹出现了，史坦理竟安然无恙。但是，燃烧着的机翼挡住出路。史坦理知道必须赶快逃生，可是此刻却被困于齐肩的残垣断墙，不能动弹。

    他只得再祷告：“主啊，你掌管。现在只有你能救我了。”

    “不知道哪儿来的力气，我相信是上帝赐我力量。我忽然感到有如神力降临，一生从没试过这样有力气，一下子把围堵我的残骸断片完全推开。”

    史坦理不断求主拯救。“我边哭边祷告说：‘主啊，我还有事要做。我想见我的家人。主啊，帮助我。’”

    办公室已成了战场，所有的墙都已倒塌，遍地都是颓垣断壁。桌椅、用具、器材，到处乱扔，而且处处起火。

    “不论我爬到什么东西上（要逃走），那东西都会碎断。我不住下沉，全身被刮破，撞伤。我仍祷告说：‘主啊，我要回家见家人。我要逃走。你得救我！’”

    忽然，他看到手电筒的光。起初他不觉一呆，怎可能有人拿手电筒来这层楼？“我第一个直觉是，大概是天使——上帝差人来搭救我。”

    史坦理大叫：“我看见光！我看见光！”他爬过残骸断片，却发觉根本无处可逃，因为所有的出口都被堵塞。他的“天使”无法过来救他。梯口有墙堵住。“他不能过来，我不能过去。这时，我无法呼吸。燃烧着的硫磺或汽油气味四处袭来。我只有跪下祷告说：‘主啊，你必须帮忙。你已帮助我来到梯间，求你帮助我走下楼梯。’”

    祷告完毕，还跪在那里，他忽然大声问墙外那人：“我要知道一件事，你认识耶稣吗？”那人答他每星期天去做礼拜。这样二人便一起祷告，求主帮助他们打破那墙。

    “我站起来，感觉上帝已赐我神力。我身上的毛孔个个竖起，
全身颤抖。我对墙大喊：‘你不能抵挡我主和我！’”他果然把墙打穿了一个洞。那人帮忙把他拉了出去。“他紧紧拥着我，甚至给我一个吻，说：‘我们是患难兄弟。’”

    但危险并没就此结束。这个名叫布赖恩（Brian Clark）的“天使”年纪不轻（参看布赖恩的见证），他们还须徒步走下八十一层楼。这时，大楼火势凶凶，“我们一拐一拐下楼，每到一层，还停下来看看有没有人。都跑光了。只有一个背给扯掉的人血淋淋地躺在地上。史坦理要把他抬起来逃走，一个守卫说要等下面的救护员上来。史坦理和巴拉仁终于逃到楼下大堂。那里只有消防员。“他们大叫：‘快逃！快逃！快逃！’他们只喊我们逃，把自己的安危置之度外。”

    史坦理和布赖恩要逃离灾场，但这时大堂已被熊熊烈火包围。他们奔到大楼的救火系统下冲湿身子，然后手拉手冲过烈焰，一同奔到两个街口以外的圣三一教堂。“我想到教堂里感谢上帝。”史坦理说。“正当我推门时，第二座世贸大楼突然倒塌。”

    二人平安逃离灾场。分手前，史坦理把名片给布赖恩，盼日后有机会相聚。他说：“即使不能相聚，将来在天家也能见面。”

    那天早上，他的妻子反反复复地看着新闻，心想，他的丈夫是必死无疑了。

    “我打电话给她，我在电话里说‘我是史坦理。’，她喊起来：‘请不要这样做！为什么这样对我？’我说：‘不，是我，史坦理。’她不停地说：‘请不要这样，不要这样，这不是史坦理。’”
史坦理与家人在一起

    “我象小孩子一样哭泣，我说：‘不，是我，史坦理，我很好，我一切都好，主照看了我。我马上回家到你和两个孩子身边来。’她说：‘史坦理，真的是你吗？’我说：‘是的，是的，真是我。感谢主！’”
    数小时后，史坦理拖着伤痕累累的身子，身上挂着被撕碎和沾满血渍的衣服，外面罩着借来的衬衣，安然回到家中，与妻珍妮花及两个孩子（八岁的史提芬妮和四岁的凯道林）团聚。

“我们四人相拥痛哭，一同感谢上帝救命之恩。”史坦理向上帝许愿，以后无论做什么，一切都为荣耀上帝而行。

    “我全身疼痛，醒来的每一刻都祷告主说：‘主啊，若不是你保守，我早就没命。’”

    “上帝的旨意奇妙莫测。我深知道，是他用大能的手保护了我。不管别人怎么分析、解释，我都知道是他救了我的命。因当时飞机冲进来，卡在办公室内燃烧的地方，只离我七米。主耶稣比一切都大，他保护了我。”

史坦理在教会作见证

    相关资料：

    《中信》2002年1月号

    Surviving the 81st Floor of World Trade Tower Two

    Saved Miraculously from Under the Wing

    Sept. 11 survivor inspires Haughton congregation

    “真或假”网站（www.TruthOrFiction.com）证实史坦理的见证真实可靠

    救助史坦理的布赖恩（Brian Clark）的见证《从世贸大厦84层逃生》

                                     衷心感谢以上相关网站！


从世贸大厦84层逃生

9.11事件前一年，布赖恩在第84层办公室。

    布赖恩 （Brian Clark）是住在新泽西州的加拿大人。当第一架飞机撞击世贸大厦时，他正在世贸大厦另一大楼的84层。9.11的第二天，布赖恩在CBC新闻中这样说。

    “我们看见另一大厦上的火球，知道自己都还一切正常。随后有一个紧急通知‘这栋大厦是安全的，没有必要撤离，各人可回自己的办公室。’”

    作为一名消防安全管理员，布赖恩一开始就留意到这个通知。

    “这大约是在第一次撞击爆炸后的18分钟。”

    当第二架飞机撞击到他所在的84层下面几层（79层）时，布赖恩仍在他的办公室。

    “门框扭曲着，象醉汉一样从墙外跌落。突然，周围变得满是灰尘。我迅速拿起口哨和手电筒，把口哨套在脖子上，一面吹着一面喊，‘出去！出去！大家赶快离开！’手电筒就象是雾中的一盏桅灯。我们又象是置身在朦胧的夜晚，开始下楼。”

    “走在象是铺满面粉的地板上，我们只下到了81层，就遇到了从下往上来的人群。他们说‘不要下去，下面着火了。’”

    当时，公司的一群人挤成一团，试图作出正确的决定：是上去还是继续往下？一位妇女坚持，他们必须上到顶楼，因为这样能被直升飞机救走。

    “他们让我们当中的人信服并返回上面。我不象他们那么理性。正当我自己在心里斗争该做什么的时候，我听到有人在狠敲墙壁。”

    布赖恩没有弃置不顾，而是去救这个正在呼救的人，后来得知此人名叫史坦理（Stanley Praimnath，请参阅他的见证《从世贸大厦81层逃生》）。此举不仅救了史坦理，也救了布赖恩自己。当时史坦理正困在残骸碎片中，布赖恩救他出来后，领他到了消防楼梯井。

    “在我去救助史坦理并领他回到楼梯井时，我开始带下来的那些人都退回到上面去了。那时，我不再疑惑了，要下楼去。我们觉得很害怕，因为只有我和史坦理两个人。”

    如果不是救助了史坦理，布赖恩不一定会冒险下楼。

    “后来，史坦理感谢我救了他，但事实上，也是史坦理救了我的命。因为他将我从疑惑中拉出来。我正在想是上去还是下去时，他拉着我离开了那地板或是楼梯间，不久，我们就下楼。”

    他对大多同伴的遇难深感悲伤，虽然仅自己得救，但他没有内疚。“我作出的决定是基于当时的情况，他们也是。我对他们的选择深感悲伤。我接受这个事实，我在这里。当时，每个人都在同样的环境中尽其所能了。”

    逃出大厦后约两个小时，他回到在新泽西州的家中，异乎寻常的镇定。

    他第一次感情的爆发是在5天后，9月16日，当时他应邀在教堂讲台上致辞。当他站在讲坛上，突然泪如泉涌，下面的会众也一起落泪。

    作为成功的从80层以上的楼层逃生的四个人中的一位，布赖恩知道自己是幸运的。9.11后，他也曾经历神经衰弱、绝望等一系列的情绪低落，他还第一次感到自己无法工作。

    “我好象飘走了。我曾在这个世界里，但现在，这个世界仍然继续存在，而我却不在里面了。”

    “有时，我感到自己只不过是世界里的一粒砂子。”

    “我仍然很难相信，这么多的人离去了，这一切是真实地发生了。”

    欣慰的是，他显然已经走出了情绪的低谷。他现在仍在曼哈顿的一间临时办公室工作。灾难发生的八天后，他开始工作。他看上去同以前没有区别：虽然已经54岁却显得年轻，在同样的地区，穿同样的衣服，受聘于同一家公司，继续做经纪人——这是他从1973年就开始的职业。

    然而，他所做的事与从前大不相同了。他所在的公司有61人死在世贸大厦里。他以前的业务是在商贸及金融上，但现在则是为孤儿寡母们理财，在二月份就经手了约50万美元。

    遭袭后的一段日子，他变得非常敏锐，他注意到以前从未留意的东西，如纸片掠过人行道的轨迹；映在空中的树枝的形状；落在马路上雨水的气息等等。“我留意到了这些美，它们随处可见。”

    布赖恩有了第二次生命。他把更多的时间花在增进与教会内的会友的关系上，这些人包括他周围的同事和邻居。

    “现在，这是很自然的事。它激励着我。”

    总之，如果他改变了，他说，是变得比以前好了。“现在，我更享受生活，关注此时此刻，十分喜乐。”

布赖恩正在接受CBC新闻节目的采(2001年9月12日)。
布赖恩.克拉克（Brian Clark）：
年龄: 54/span>
职业：高级行政主管，欧元经纪公司（Euro Brokers）
家庭：妻子黛妮（Dianne），有四个孩子
住地：纽约（Mahwah, N.J.）

    相关资料：

    Brian Clark's Story

    "Teflon man" moves on and finds new joys in life

    A panicked rush down 84 floors

    Above the Impact: A Survivor's Story

    史坦理（Stanley Praimnath）的见证《从世贸大厦81层逃生》


从被伤害到获得医治

陈晓珊

我有一个不值得怀念的童年----培育我童年的土壤是仇恨、血腥和恐怖。

我出生于柬埔寨，五岁那年，国家内战，红高棉掌权，人民惨遭逼害、杀戮；饥荒、疾病和死亡笼罩全国。我们一家九口，五个人接连倒毙在我眼前，只余下四人逃出虎口，过着非人的生活，饱受饥渴和疾病折磨，还遭欺凌侮辱，天天以泪洗面，我幼小的心灵遭受到极大的创伤。

漫长的四年战争终于结束，我们总算重见天日。一九七九年波尔布特被推翻，我家劫后余生的四人再次冒险犯难，历尽艰苦、万水千山逃往泰国。沿路被骗，被劫，好不容易才逃到泰国难民营求助。可恨泰国政府不但不肯收留，还用枪枝驱逐我们回柬埔寨。我们被送到泰柬边界的一座山上，从山上回柬的路上遍布地雷，炸死许多人。残缺的尸体散落各处。这些人是我们的开路先锋。我们带着创伤的心返回残破的家园。

一九八零年柬埔寨局势还未稳定，我家决定再冒险逃往越南首都西贡。在那里住了九个月，又被越南政府逮捕，关进越南难民营。就这样，一次一次的逼害与苦难，使我们心如死灰。

在这环境中长大的我，心中没有爱，只有怨恨。我恨我们家得天天活在贫困中；我恨仗势欺人的掌权者，巴不得他们遭天打雷劈，不得好死。我变得越来越自私，认为人不为己天诛地灭。我学会了偷东西，罔顾他人死活；看见生活比我好、做事比我强的人，我就妒忌。我也学会了粗言秽语，脾气十分暴躁。我就这样浑浑噩噩地度过了八年。

一九八九年我们全家终于被批准移民加拿大。我们住在温哥华，生活比以前好多了，可是我仍不快乐。我的性格没有改变，在学校里常常偷书，在商店里常偷食物，专爱结交坏人，无心向学。后来工作也不顺利，人际关系极恶劣，内心异常空虚痛苦。

一九九三年我搬家，对门刚好是教堂，每星期天走过，从窗外望进去，总见人人满脸笑容，令我非常羡慕。有一天，我终于下决心进去，跟其中的一位弟兄说我想参加教会的活动。当然我只是想凑热闹，对上帝毫不认识，但弟兄姊妹、牧师和师母真挚的关怀，让我感受爱与温馨，于是留了下来。

大概一个月后，我在布道会中表示相信耶稣。其实那时我对耶稣还不大认识，只觉得大家对我很好，便不负众望，接受耶稣基督。

接受耶稣后，弟兄姊妹鼓励我继续参加布道会、主日学等聚会。我渐渐看清楚我真是个罪人，活在罪的痛苦中，且将被上帝惩罚，但耶稣基督降世，钉死在十字架上，承担了我的罪刑。只要我诚心悔改，接受他，承认他是我的救主，他便要用宝血洁净我。因为“惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。”他来要救像我这样的罪人 “康健的人用不着医生，有病的人才用得着。”（罗马书五8；马可福音二17）

明白救恩后，我诚心向上帝认罪，求他赦免，请他作我生命的主，愿意一生跟随主耶稣基督。

从此，我发现我的生命起了很大变化。我第一次尝到喜乐平安的滋味。对人生有了盼望。更奇妙的是，我不再贪，不再偷，甚而坐言起行，把所有赃物送归原主或送到警局。有一次，我把赃物送到警局，告诉警察，我认识了耶稣基督，不能再留下赃物，心想可能警察要扣留我，但我愿意接受惩罚，因我相信一个痛悔的心，主必不轻看。感谢上帝，警官并没有为难我，收了赃物就让我走。

我也不再忌妒比我强的人，不敢再乱发脾气，不再说脏话，不再骗人。上帝医治了我畸形的仇恨心理。我渐渐学会饶恕人。曾有人问：“如果你遇见使你家破人亡的波尔布特时，你会怎样待他？”我毫不考虑的答：“跟他传福音。”这不是因为我的心胸广阔，而是因为上帝救了我。用爱充满了我。上帝饶恕了我的罪，我也应该并且也能饶恕他人。

我的人际关系渐渐好转。我发觉，当我完全顺服之时，就是主恩最丰富之时。耶稣说：“你们要先求他的国和他的义，这些东西都要加给你们了。”（马太福音六33）我原不知道自己的需要，以为恨人、偷窃、欺骗、妒忌，损人利己，便能得到我想要的东西。可是我得到的是不快乐和不满足。直到我真正认识了耶稣，愿意放弃罪，把所有的赃物交还。表面上我好像少去了一些物质东西，但惟有在这时，我才尝到从天上来的喜乐和满足感 “原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。”（哥林多后书四18）

我深信天父将在合适的时间，赐我合适的东西。所以我不必忧虑。

感谢天父怜悯我这个罪人。我知道他不仅是慈爱的神，也是圣洁公义的主，耶稣对那有罪的妇人说：“去罢，从此不要再犯罪了。”（约翰福音八11）我现在已是一个蒙饶恕的人，我必须保守自己不再犯罪。

有时在生活上我还会遇见难处，但我深知上帝是我的力量、是我随时的帮助。我倚靠他，可以“不要怕，只要信。”（马可福音五36）

回目录


从“赌徒”到“门徒”

张锦雄

嗜赌如命　人生无望

    自从离开学校、投身工作开始，我就嗜赌如命。最高记录一星期打七天麻将，更不会错过香港的每一场赛马，有时甚至“越洋”到澳门拼搏。当时的生活哲学就是赌博第一，工作第二，家庭第三。我的内心世界根本没有目标，没有将来，没有盼望。对身边的人和事都没有感觉。

妻子百般忍耐

    妻子原本是天主教徒，两个儿子也曾为了得进入天主教名校而受了洗，但却不明白救恩真理。直至1990年，她真正认识了耶稣基督，同年受浸加入教会，并且热心事奉。可是，我并没有因太太的改变而认识真理，反而觉得她浪费了太多时间去教会。我对基督教起了很大的反感，并说过：“我永不会信耶稣。”的话。

    妻子并没有因我的悖逆气馁，她不断找机会邀请我到教会听道。在九一到九五年间，我亦曾参加多次布道会，但每次都是勉强地去，从未受到感动。然而，福音的种子不知不觉间已经藏在我的心底里。很奇妙的是在九六年初，在妻子要到温哥华定居前一个月，我参加灵粮堂的一个布道会，圣灵感动我，让我认识到多年来所犯的罪，因主耶稣的宝血可以全被洗净。当时一股不知从那里来的力量将我的手举起来，就在那刻，我决定接受主耶稣。

旧事已过　内心平安

    我从嗜赌如命，到完全离开马场的经历是很奇妙的。九七年初，妻子忽然问我：“你赌马究竟是为了什么？是为了赢钱吗？”就是这么一句简单的话，我竟然有力量可以马上戒掉赌马。可是，我却爱上了另外一些更剌激的东西——金融股票及外汇“投资”。正在疯狂沉醉其间之际，妻子忽然又问我：“究竟我们作这些所谓‘投资’，与赌博有什么分别呢？我们基督徒应否这样呢？”一言惊醒梦中人，我在当天就立刻卖掉所有股票。妻子和我这个“顺服”的决定，竟让我们可以平安渡过金融风暴。但最感恩的，是神将我赌博的心完全转变过来。九九年初，我完全脱离了赌博生涯，内心的平安喜乐，实非笔墨所能形容。

家中十七人信主

    信主之后，虽然生活上仍有不如意的事，但妻子和我相信主的应许。现在我们有同一心志去事奉上帝，并将福音带给更多未信主的人。如今我的母亲和两兄弟，妻子母亲和五个弟兄姊妹的家庭等共十七人都先后信主，加入天国的大家庭。短宣训练人生改方向

    九九年，我决定来加定居。当我正在担心漫长的日子怎样打发之际，妻子却告诉我，已经为我报读短宣中心在三联市举办的为期三个月的传福音课程，想不到这三个月的训练，却改变了我整个人生的方向和目标。我们学习如何向不同的人士传福音，并且组织了一个布道团。在缺乏弟兄的情况下，我被推许担上团长一职。当时的我，既没有信心，又没有口才；没有胆量，没有圣经知识，更没有经验。但这段时间的装备，令我改变了本身冷漠的性格，并且学会怎样以不同的方式向不同的对象传福音。在牧师的鼓励下，我们到老人院、商场、监狱传福音，甚至拍门探访及街头布道等。现在的我，随时随地都可以与任何陌生人传讲神的讯息，并且一谈就是二、三个小时。

    最近我返回香港探亲，但仍然抓紧每一个机会传讲福音。留港期间，我见过几位素未谋面的人，其中有病危的，有刚中风的，也有妻子刚去世的。凭着短宣中心所给予的训练，我懂得如何将神的爱带给这些在患难中的人，仰赖神的恩典，其中二人即时决志，另一人则在我探访翌日接受了基督。

布道团的启示

    从短宣中心所提供的训练中，我不但学会了布道技巧，更懂得主耶稣要我们怀抱的“天国观念”。传福音不单单是为了自己教会的人数增长，而是为了扩展神的国度。参加短宣布道团，也教导我如何谦卑，与弟兄姊妹配搭同工。我谨此盼望各教会的弟兄姊妹都争取机会，参加各短宣中心所提供的训练课程，使我们能够负起属神子民的“大使命”，以致“无论得时不得时，总要传道。”

摘自《真理报》2002年3月号。特此鸣谢！


从理性到谦卑

陆泰玮

    从小我便立志要成为一名伟大的科学家。我认为科学可以拯救贫穷落后的中国，也可以解释自然界一切神秘的现象。

    一九八五年大学毕业，我到美国留学，接触过一些美国基督徒，但生长在大陆知识分子家庭的我，从小受的是无神论教育，因此认为只有没有文化的、精神软弱的人，才会信教。我鄙视宗教，只有兴趣了解一下美国的文化风俗。

幻灭之后

    一九九○年我获得了博士学位，终于实现了一生的理想。但是兴奋的心情并没有维持一两天，很快就被现实生活中的各种压力所冲散。我发现科学研究并不如理想中的美好，因为看到什么都不信的人没有任何道德准则制约，可以任意妄为；科学可以造福人类，但也可以被恶人用来毁灭世界。我对科学的信仰渐渐破灭，开始思想人从哪里来？要往哪里去？人生的目的为何？这时我对宗教渐渐产生兴趣，但不知从哪一个宗教入门。

    我的第一个工作是在美国洛杉矶的一家物理光学公司做研究，在当地有机会接触一些华人基督徒，其中不乏拥有高学位者，也有从大陆来的。我第一次意识到，像我这样一个大陆无神论背景、做科学研究的人，也有可能信上帝。当我想认识这位上帝时，心中涌出的第一个问题是：“上帝到底存不存在？”如果存在，就应该信；如果不存在，就没有必要浪费时间、自欺欺人。

理性寻找

    我是做科学研究的人，自然就先用科学的方法来验证上帝的存在。上帝自称是“自有永有”，是永恒存在的，我们可以用数学的“无穷大”来表示；他又自称创造了宇宙万物，包括动植物和人类。要证明上帝是否存在，先要看看上帝是否可能存在。

    我们可以用一个问题：“宇宙是有限的，还是无限的？”来推论上帝存在的可能性。如果宇宙是无限的，那么它就没有开始，并不需要一个创造者。但是从热力第二定律来看，当时间趋向无穷大，一切物质将趋于无序均匀的稳定状态。然而现在太阳还在燃烧，地球上还有生物存在，就证明宇宙的年龄不是无穷大，而是有限的。因此宇宙有一个起点，一个从无到有的过程，正与上帝的创造论吻合。

只是假说？！

    至于人类的起源，进化论只是一个假说，仍然没有充分地质考古的发现可资证明（注一）。有人计算，由偶然的机遇而造成地球上适合生命发展的条件之可能性，是十的四百次方分之一。如果用原子震动的速度来做随机的选择，用十亿年的时间积累下来的概率，小于十的360次方分之一，仍然是不可能的（注二）。

    有一个故事说，大科学家牛顿用精密的机械力学原理，做了一个太阳系模型，只要用手一推，九大行星就会按轨道绕太阳运转。有一天，一位不信神的朋友到访，看见这个模型，十分欣赏惊叹，问是谁造的。牛顿回答：是一堆木头和铁块，在许多年的巧合机缘下，自然形成的。朋友说，你在开玩笑！这事根本不可能发生。牛顿答道，这样一个模型，你尚且不能相信是自然形成的，怎能相信比这个复杂千万倍的太阳系会自然形成？

    我不得不承认，要相信进化论，比相信创造论更难。

理性限制

    透过不断思索、辩论，以及阅读，基本上我已经接受了上帝存在的可能性，但对上帝仍然停留在理性上的接受，无法升到信心的层面。

    我曾问那些刚刚信耶稣的人：“你是怎么信的？”他们答：“打开你的心。”有的还加上一句：“不要再用理性思想。”对于第一个回答，我一时无法体会什么是“打开你的心”，对于第二个回答，我甚至有些反感，因我对自己的理性思辨能力非常有自信，决不能放弃这个武器。然而科学的方法，只能帮助我扫除信仰道路上的障碍，并不能带我相信上帝。因为科学有它的局限，它只是人们用来探索宇宙自然规律的工具，因此它只是一个子集，而上帝及其创造是更高的母集。

    我并没有放弃对上帝的探索，我经常去教会，参加主日学、查经班，对于非基督徒来说，我俨然是一个护教者，辩护科学与信仰的和谐；但从基督徒的眼光来看，我仍然没有放下个人的骄傲，仍不肯谦卑在上帝的脚前。

豁然开朗

    有一天在教会里，一位经常关心我的陈姊妹与我擦肩而过时，突然问：“你信了吗？”这一剎那间，我不知道如何回答，因为我在理性上已经接受了上帝，在感性上却仍无法完全信服；但我脱口而出，说：“我信了。”陈姊妹听了非常高兴，立刻拉着我的手说：“让我来带你做决志祷告。”我低头和她一起做了一个简短而普通的决志祷告。可是祷告以后，我的心豁然开朗，妤像一块大石头落在地上。我突然明白了“打开你的心”的意义。

    “打开你的心”就是放下自己的成见，放下自己的骄傲，谦卑地在上帝面前说：“上帝，我的智能是有限的，而你是无限的。我现在愿意来到你的面前，请你用你的方法来让我认识你。”

    我在信仰上跨出了一大步，渐渐理解圣经中的道理和耶稣的教导。读圣经时，从反面的推论——“鸡蛋里挑骨头”，进步到正面的理解和学习，也开始练习祷告。

神迹干预

    可是我仍然无法体会上帝的同在与上帝的爱，尤其是对神迹无法认同。我的科学头脑仍然认为，自然规律不可改变，很多神迹也许是偶然的巧合，上帝不会干预人的生活。

    然而上帝真的“干预”了我的生活。当时我们公司研制成功了便捷式全息光计算器的演示模型，为了争取后续研究经费，我就和一位副总裁一起前往俄亥俄州的丹顿市（Dayton）及首都华盛顿，向美国政府主要的科研单位作介绍。可是才开始第一个演示，仪器的驱动线路板就发生故障。在后面六个会议中，只好用电视片来做介绍。

    我们十分尴尬，也极为沮丧，因为这等于演示失败，我们拿不到研究经费了。我们继续飞往华盛顿。在毫无办法下，我第一次跪下来，向上帝呼求：“求主显一个神迹，让我演示成功，也让我亲身体验神——在人不能的事，在神却可能。”

    奇迹真的出现了，仪器在最佳状态下，完成了华盛顿七个重要的演示实验。每次打开仪器前，我都默默祈祷，不敢倚靠自己。到最后一次演示结束后，我还没有关上仪器，故障又回来了；我知道是上帝帮助我们。从此，我踏上信心之旅。

结语

    耶稣的话，说得真不错：“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”（马太福音七章7节）无论是渴慕寻找，还是想用反面证明来反对，只要叩门，上帝就给我们开门。

    我在寻找的过程中，几乎要放弃，认为像我这样理性头脑、顽固的人，可能永远无法相信上帝，甚至第一个向我传福音的朋友，也因我的顽固辩论离我而去。但上帝并没有放弃我，他让我放下我的骄傲，谦卑臣服在创造者的面前。

    之后所经历的恩典，以及在我家中每一天的平安和喜乐，使我深深感受到：当神的国在我们心中，我们就能够体验在地如在天的境界。

注一：参看《铁证待判》，麦道卫著，更新传道会出版；《审判达尔文》，詹腓力著，美国中信出版。

注二：参看《探索者的脚踪》，林治平编选，宇宙光出版。

    衷心感谢陆泰玮博士授权刊载！

    参阅材料：陆泰玮博士创办的三维科技有限公司网站。


从“破产”到“丰盛人生”

陈国柱

国柱和太太都是真理报的义工
    我从小读书不成，十七岁随父亲航海，当见习轮机工程生，经四年克勤，晋升为三级副工程师，随船横渡太平洋及大西洋，历尽狂风巨浪。世界虽美丽，但年少的我，无法忍受船上的孤独生活，于是决定留在香港找工作。当时，普遍的工资是六百港元，但我航海却月入四千港元，因此没有老板肯聘用我。

国柱年轻时行船的日子

    五百元创业　事业成功

    没有工作，唯有创业。在洋行当推销机械润滑油的哥哥，帮助我成为他的分销商，更获得父亲给予五百港元创业支持。经二十二年刻苦经营，终于成为了香港“最具规模的特种润滑油公司”，代理多国名牌润滑油，并自设生产工厂。

    少年得志，常对人说我凡事信靠自己，只有弱者才靠神。但矛盾的我，背后却满天神佛。我拜关公、四面佛、黄大仙、车公庙、观音、泰国佛，又求教风水命理。所信所拜的是什么？那位是神？神是什么？无知的我实在不晓得！可是求拜了这么多，我内心却得不到良善及正道，反而变得更贪恋钱财，更爱名誉地位，骄傲狂妄，但心灵却空虚不满足。

    忽视家庭　婚姻失败

    我所夸的人生观是事业第一，生命第二，家庭第三，更自言甘心为事业拼命，即使暴毙都值得。工作狂的结果，令我冷落妻子，疏忽女儿，最终导致婚姻破裂，造成了自己、妻子及女儿生命上的创伤。可惜我仍然执迷不悟，及后再婚，却未停止拼搏。

    恐惧工作　祈祷得医治

    工作狂再加上业务繁重的压力，令我患上了工作恐惧症。我白天害怕上班及开会，晚上则心悸失眠，发恶梦，情绪低落暴燥，无故哭泣。结果要看心理医生，吃镇定剂及安眠药。我心灵的痛苦，旁人无法了解。这肉体及心灵的苦楚维持了半年。

    有一天，我在办公室无故大哭，不能停止。我的秘书是基督徒，她提议我与她一齐祈祷，求主耶稣怜悯我，安慰我，医治我。奇妙的主耶稣真的医治了我。自那次祈祷后，我不用再看医生及吃药。秘书跟着送了一本圣经给我，当时我以为自己已经信了耶稣，可是我看不懂圣经，生命亦没有改变。今天我才明白，原来那时我还未真信耶稣，但主耶稣竟然先爱我并医治我。

国柱投资股票的日子

    股票灾难　生命绝望

    其后六年，我过的是“太空人”生活，与现任妻子聚少离多。为了不想再次婚姻破裂，决定放弃二十二年的事业，并提早退休。适逢1997香港回归前，地产股票狂升，从来不买股票的我，被每日的财经，及“人人赚大钱”的消息吸引，便尝试小额投资，结果竟获利丰厚。后来我更用自己的小聪明，设计买卖策略程式，果然成功！胜利冲昏了头脑，觉得自已是股票奇才，有智慧、有策略，预计很快会变成亿万富豪。于是孤注一掷，在两个月之后，股票地产突然狂泻。就在这短短两个月的突变中，贪念及狂妄的行为，使我二十二年的事业成就尽化为乌有！回想起来，买股票就是将辛苦的血汗钱转变成“数字”，再输入电脑，每天按着键盘，将“数字”变大变小，自我将心脏折磨。即使“数字”变大了，亦不会拿来使用，变小了，则心灵绞痛欲绝！当产生恶劣的情绪时，更损害自己及家人。

    生意、财富及二十二年的成就突然间失去，对现任妻子的心灵造成严重打击。回看过去婚姻的失败，从成功到转瞬间的失败，突然感到一无所有，挫败感令我想到自杀，也想到逃避失败，离家做流浪汉。这些念头日日催迫着我，内心的痛苦挣扎，无助又无奈，生命感到绝望！

    信耶稣得救重生

    “你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。”(罗马书10：9)

    两年多前，有一天，信了耶稣的妈妈叫我参加叶陈淑淑医生的布道会。这位心脏病名医，见证她信耶稣后，经历耶稣医治了她患有严重自闭症的儿子，又让我认识到，原来造物主上帝道成了肉身，成为耶稣降世，被钉死在十字架上，并三天后复活，为担当世人的罪，拯救世人脱离罪恶及困苦，更赐给人永生和天堂的恩典。只要相信主耶稣，罪就得赦免，并得着宝贵恩典，回复作为神的儿女的关系。我立即记起八年前，秘书与我向主耶稣祷告得医治的神迹，我感动得流泪。连续三天的布道会，我都举手决志相信，接受主耶稣成为我的救主。

    “若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”(哥林多后书5：17)决志信主后，奇妙的主耶稣，把我内心的挫败、忧伤以及自杀及流浪的念头完全消除，心灵得到前所未有的喜乐及平安。我的生命转为有盼望有生机。生命在奇妙地转变，使我成功戒掉了二十八年每天狂抽三包烟的恶习，并且戒了酒，不再赌钱，不再讲粗话。过往这些恶习控制着我，使我不能不作；但今天我竟获得真正的自由，可以不作这些事。我的坏脾气变好了，人更加宽容，朋友都因我的改变而称奇。

国柱最终受浸加入基督

    生命富足　人生丰盛

    耶稣说：“我来了是要叫人得生命，并且得的更丰盛。”(约翰福音10：10)

    以往的成就和财富把我包装得外表堂皇，但内心却败坏空虚，难以满足；今日我心中有主耶稣，虽不再拥有财富，内心却非常富足。以往我为钱财终日愁烦，吃什么，穿什么，投资什么，得失几多，他有几多，我有几多，人在不知不觉中被“数字”捆绑一生，心灵受尽折磨；今天我没有钱，但用钱也买不到的爱却充满我的生命。我将主耶稣的爱、赦罪的平安、天堂、永生、宝贵恩典及我的得救恩见证，带给别人，使别人得着福音，得着神的救恩。

    “神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”(约翰福音3：16)未信耶稣的朋友，不要像我这样，等到遭遇苦难时才信靠耶稣，认识耶稣。今天请立即相信及接受主耶稣，成为你生命的救主，便得享赦罪及永生，成为神的儿女。你会亲身经历主耶稣是又真又活的神，你必尝到他的恩典及慈爱。

摘自《真理报》2002年3月号。特此鸣谢！


奇 妙 恩 典

崔原的见证

    我叫崔原，是1994年10月22日悔改信主的。回顾七年多的生命历程，我觉得我真是一个因祸得福的人。

    一九八二年春天，我因产后高热不退，转院到了北京协和医院。住院期间，由于连续两次不适时，不适当的腰椎穿刺，抽取脑脊液，导致了我的失语和瘫痪。出院后不久，虽然我的右半身很快得以恢复，但不能讲话和左半身不能动还是给我的家庭生活带来了许多困难和不便，为了不拖累丈夫，让我们的儿子有一个正常的家庭成长环境，我为儿子选择了一位品德好，学识修养都不错的女同学作妈妈，在征得她的同意后，我坚决主动的向丈夫提出了离婚。了却了这件心事，没有了因拖累丈夫和儿子所产生的亏欠感，我全身轻松，仿佛卸去了一负重担。

    十年过去了，我的儿子在他新妈妈的抚养下，已经长到了一米七六的身高，身心都很健康，今年就要考大学了。儿子并没有忘记我这个病妈妈，有空儿就来看看我。儿子的爸爸在事业上也取得了成功，他所领导的单位被评为自治区级的先进单位，他还主编出版了几本书，在他送给我的一本书的扉页上这样写着：“军功章有我的一半，也有你的一半。”有这句话我知足了。看到他们父子学习，工作，生活得这么好，我庆幸自己当初明智的决定，我无怨无悔，我的付出终于有了回报，为我所爱的人作出牺牲是值得的。

    我从小生活在一个物质生活和精神生活都很富有的高级知识分子家庭。爸爸是鼠疫专家，妈妈是妇产科大夫。吃穿用不发愁，古今中外的书多得读不完。我从小到大，在老师的表扬和同学们的羡慕中度过，可以说，我三十二岁以前的人生经历是一帆风顺。这样的生活环境培养造就了我无忧无虑的性格，所以我能很快的从医疗事故给我造成的伤害中解脱出来；各类书籍的阅读也使我很快习惯了没有丈夫和儿子的生活。有一天，上帝的恩典临到了我，教会里的姐妹们把主的福音传给了我。说实话，我从前是不相信有鬼神的，小时侯在电影上看到人们在庙里拜菩萨，心里就说，这些人真傻！竟然拜一个泥捏的小人儿。可是当教会的一位姐妹领着我作决志信主的祷告时我的思想以致整个的人好象被一股巨大的力量左右着，由不得我自己了。那天夜晚我不停地问自己：我信耶稣了，我怎么能信神呢？我怎么会信神呢？我急忙拿起妈妈给我买的那本兰色封面的袖珍版的圣经，以读小说的速度读了起来。当我读到《约伯记》第41章时，上帝开启了我的眼睛，一个声音在我心中响起：“除了我创造之主，有谁能对鳄鱼的身体构造，生活习性和行走路线知道得如此的清楚透彻呢？”可以说，这一章圣经对我的信仰起了决定性的作用，那一夜我兴奋得睡不着觉，这是我人生的一个大转折，全知全能的上帝改变了我这个顽固的无神论者，感谢赞美主！

    一九九五年二月上帝又感动我报名参加了南京金陵协和神学院圣经函授班的学习。在主丰盛的恩典中，我克服了身体上的许多困难，坚持学完了十八门课程，通过了结业考试，九八年十月份拿到了神学院颁发的结业证。读圣经函授课程的三年，有撒旦的试探，有世界的诱惑，也有我自身的软弱，但靠着主，我都胜过了。当然我也多次经历了主的责备。每逢我那到考试成绩单而沾沾自喜时，主便借着圣经上的话责备我。就这样在主的责备和管教中，我逐渐学会了以一颗平常心看待学习中的每一个进步，也学会了以冷静的心态面对人们对我的称赞。

    我也体会到，圣经函授课程跟世上的学问不一样，他不光是一门博大精深的知识，更是一种生命的经历和能力。在三年的学习过程中，我体尝了与主单独亲近的甘甜，饱尝了他无与伦比的奇妙大爱。失语使我失去了与人交谈的能力，当然我可以用笔与人交谈，可是我的字写得那么慢，又不停的放下笔用手绢擦嘴角流出的哈拉子，往往是不等我写完一句话，人家早已不耐烦的走开了，这迫使我退回到主里面与主交谈，主从不嫌弃我，也从来没有不耐烦，我只要用心跟主说，心里就会感到非常满足。

    信主六年多来，我不能象正常人一样常常参加主日的崇拜聚会，和弟兄姐妹们在一起交通的机会也很少。失语和偏瘫使我活得很累很难。每天的穿脱衣服就是一个艰巨的工作，早上穿衣服要用半个多小时，冬天就更多了，常常为了一个扣子系不上急得满头大汗，系不上又不想放弃，只好慢满来也就系上了。爸爸去年已经离世，妈妈也是耄耋之年，我不想劳烦老人，一直坚持自己穿脱衣服，我知道这是主在磨炼我的性情。从前我做事求快求好，急于求成。现在想快也快不起来了。一日三顿的进食就更困难了。由于舌头不能正常动作，我一直吃半流质的饭食。别看我全身唯一能动的右手会写字，却不会使筷子，只能用小勺儿，还常常掉在地上。吞咽困难使我一顿饭要咽上一个多小时，所以只要不饿，我连一口也不愿多吃，我的饭量正好维持我身体的需要。吃饭对我已经不是享受，而是必须完成的任务。我把生活程序安排得不能再简单，为的是多腾出一点时间读书。由于面瘫，我一坐起来就流口水，所以函授课程的所有课本我都是躺着学完的，好在课本都不太沉重，我的手还能举起来。最难的就是坐起来答考题了。每写一句就要放下笔拿其手绢擦去口水以免滴落到纸上。就是现在写这篇见证主恩典的稿件，我已经无数次的放下笔拿起手绢了。这艰难的生活使我学会了时时刻刻依靠主，孤独的生活教会了我安静默想，从早到晚不停的与主耶稣交谈，聆听主的慈言已经不象刚信主时那么困难了。主还感动神学院的老师给我寄来了赞美诗歌的磁带，弥补了我不能参加主日崇拜的损失。我真切的感受到了主日日夜夜看顾我、分分秒秒陪着我；我也把我的喜怒哀乐告诉主，大事小事交托主，求主与我分享和分担。 信主六年多我最深的体会就是:无论福无论祸都是上帝的恩典。要是没有这次医疗事故，我这样一个人怎么会信有上帝？怎么能认识主耶稣？归向基督？又怎么会不计后果不计代价的跟随主？主以他的慈爱、圣洁、公义、信实吸引我，逐渐的改变了我的生命，改变了我的人生观和价值观，使我不再追求虚浮的荣耀和今世的美名，我也不再羡慕那些在功名利禄上有所成就的同学们，有，我也常常为他们的归主祷告。我情不自禁的对主说：“主啊，有你真好！有你同在，我所做的一切才不会枉抛心力，真盼望所有的人都能拥有你，象我一样快乐。”

    去年。与妈妈相濡以沫五十个春秋的爸爸去世了，妈妈仿佛掉进了万丈深渊，我曾听见她跪在客厅的地毯上向上帝呼求把她也接回去。我理解她老人家的感情。爸妈离休后，老两口从早到晚几乎形影不离．就连下厨房也是妈妈掌勺，爸爸在一旁打下手。家里突然少了一个人，连我都不习惯了。仅一年多的功夫，妈妈突然变成了老小孩儿。我知道，主又要训练我学习新的功课了：学习理解、安慰、劝解我的妈妈，像妈妈以往呵护我一样去照顾她；用笔和妈妈聊天儿。我妈妈患有冠心病，老忘记服药，我就把药放在一个瓶盖儿里，提醒她服用；午休忘了盖毯子，我尽全力为她盖上；妈妈凡是转脸就忘，我就把她做过的和要做的事记在一个小本上，到时提醒她。……主是要我学习爱和服侍人的功课。

    世人常说:“金无足赤，人无完人。”可是我们的主却说:“你们要完全，像你们的天父完全一样。”每每读到这节圣经，，我都会有一种特别的感动，“要完全”，这正是神在我们身上的旨意啊！听从主的安排是没有错的。

    回顾信主七年多的生命历程，我觉得，我真是一个因祸得福的人。虽然我失去了地上的功名利禄，却得到了属天的福气，得到了生命被上帝圣化的福气，得到了主耶稣基督这最大的福气！我虽然失去了自己的小家，却回到了天父上帝的大家----教会；没有了丈夫儿子的陪伴，却拥有那么多彼此相爱的弟兄姐妹。

    “主啊，如今我等什么呢？我的指望在乎你。”


带我踏上回乡的路

末雁

    “有一个美丽的地方，人们都把它向往。那里四季常青，那里鸟语花香。那里没有眼泪，那里没有忧
伤。那里并不遥远，它就是我们的家乡...”

    不再“苦大仇深”

    我在大陆教过一门课－－《西方美术史》。在备课中，我发现早期的艺术作品中，许多与神有关。不是《天使来报》，就是《圣母与圣子》；不是《最后的晚餐》，就是《最后的审判》...，那些故事对我来讲，好像天方夜谭。那时没有人问，更没有书看。1992年初，我带着这些疑问来到美国，开始在滚滚红尘中跌打滚爬，弄得灰头土脸。
    五年后，有两位基督徒姊妹，其中一位已是传道人，来作我的室友，从此我家就多了许多不速之客， 而且来的大多是和我一样“苦大仇深”的。那位传道人与他们促膝相谈，招待他们用餐，有的安排住下，一住就是十天半月的。那时我们三个人的伙食是合在一起的。我想，这么多人来吃，也吃了我那份啊。
    我与这两位姊妹朝夕相处，发现基督徒与普通人不一样：他们不但说话和气，与人为善，更有发自内心的高兴（那时候不晓得这叫“喜乐”）。她们的生命是那么吸引人，我开始羡慕那份喜乐，总想摹仿，可就摹仿不出来。她们告诉我，光想摹仿是不行的，要有耶稣的生命才行。她们带我读经、祷告，讲解基督信仰的道， 解答我的问题，分享她们的经历。1997年3月，我终于接受耶稣做我个人的救主。同年6月，我又决志全时间事奉。
    我还得到一位牧师作我的辅导。他为我医治过去的创伤，重整内心和个性，并帮助我建立与人与神的关系，使我深深经历到父神的爱，这份爱是如此真切地触摸到我的心。慢慢地我的生命有所改变，以前我是个很尖刻的人，现在我也有一颗怜悯的心；过去我是个孤傲的人，现在我常看到别人比我强；以往我是个自私的人，现在我也多了几分爱人的心...。

    理由一、二、三

    有一次，一位慕道友来我家作客，我拿起一本基督教刊物给他看，目的是让他受受教育。那期的主题是“宣教”。他看完后，回过头来，认真地问我一句：“你是属于哪一类宣教士？”我一听，不加思索地回答说：“我不做宣教士。”理由有三点：第一，我自己早已规划好了将来的方向，是为基督徒服务，就是“羊进入羊群”的事奉。做宣教士则好像“羊进入狼群”，我怎么受得了！第二，我认为宣教士会去一些偏远的地方，需要身强力壮之人，绝轮不到我这个弱不经风的人。第三，我对外在美很讲究，做了宣教士，可能从此就没有“佳形美容”了。
    那位朋友听完了我的回答，一脸的疑惑，接下来问我第二个问题，“你不是说你是基督徒吗？”这句问话，猛然敲醒了我。我羞愧万分。我想起主耶稣的宣教大使命，是对每一个基督徒讲的，我们都有责任要往普天下去，向万民作见证，我怎么可以依据自己的喜好，而把主的命令放在一边呢？从那天起，“宣教士”这三个字就深深地刻在我的心上。
    1998年底，在一次福音营中，牧师呼召：谁愿意将来回中国大陆，全时间服事神？自从来到美国，我从没有打算回去，但这一次主的爱是如此强烈地环绕着我，以致我不得不站起来回应。
    在等待神进一步带领的时候，我常常回头看，看看美国舒适的生活，想想美国自由的环境，我从心里 发出一声感叹：“美国，真美啊！我又舍不得回大陆了。”可是神并不放手，透过我的辅导牧师不停地提醒我，使我坚定。几个月后，我发现我对回国不再惧怕，甚至还有些期待。

    乡村女教师

    去年，我回到了大陆。我去的是一个偏远的地方。两年多前，我翻到过这样一张图片：一间黑幽幽的教室里，一个小女孩坐在破旧的课桌前，睁大一双充满求知欲的眼睛看着她的老师。她的老师，一名朴实的乡村女教师，也正慈爱地望着她的学生。图片旁边有这样一段说明：这是中国农村一所只有一间教室的 小学。这名老师有八名学生，那天只来了七位，另外一个孩子因父母交不起全年五元人民币（合美金0.70元）的书本费，而不能够上学。仅仅因为五元钱，一个孩子竟然失去了求学的机会！我不停地流泪，久久不能平息。身为一名教师，我深深了解那个失学孩子心里的伤痛。我把这张图片贴在床前，每天祷告：主啊，我能为这些受苦的孩子做些什么呢？
    而今，那照片上的故事，就活化在我面前。在我所在的这个偏远地区，有的小学只有一位老师，从一年级教到六年级，有的学校在山上，要爬三个多小时的山路才能到达，学生们还要背着一星期的口粮，晚 上，老师与学生一起煮饭，大的帮助小的。有的学校倒塌了，就没有钱再盖，孩子们只能走几哩路去邻村的学校上课。最让乡村老师难过的，还是学生的流失，因为贫穷，许多孩子，特别是女孩，不能再升学。老师拿出工资来帮补学生，无奈也是杯水车薪。
    当我听说站在我身边的一个十二岁的男孩，从来没有上过学的时候，我的耳边会响起另外一个声音－－那是在美国向我学绘画的一个十二岁的女孩，有一天她自信满满地告诉我，她长大要上美国数一数二的医学院；当我看见田野里的小孩子，背着背篓做农活的身影时，我会想起我在美国的学生在高尔夫球场上 挥杆击球；当我望着山坡上孩子们挥着细细的羊鞭时，我又看见美国的孩子拉小提琴的手...。
    我真想把山里的孩子们照下来，但我的心情沉重得使我举不起相机。难道山里的孩子心中就没有梦吗？你听，他们在唱：“有一个美丽的地方，人们都把它向往。那里四季常青，那里鸟语花香。那里没有眼泪，那里没有忧伤。那里并不遥远，它就是我们的家乡...。”
    什么时候，那个没有眼泪，没有忧伤的地方，不再是孩子们的梦想，而是他们心里的确据？什么时候他们也能像我们一样，知道有一位爱我们的主，他已去为我们预备地方，将来他要再来，接我们去父神的家？他必要擦去我们一切的眼泪，不再有死亡，也不再有悲哀...。
    神让我作为一名老师，看见两群完全不同的孩子。父神啊，你的心意是什么呢？从那些乡村老师的歌声中，我听见了你深情地呼唤。他们唱道：我多么希望天上的彩虹，化作一道金桥，请你走进大山，看看里面的世界，看看里面的世界。
    父啊，带我踏上回乡的路，我要与你同工，与贫穷人同行，生活在他们中间，活出基督的爱，以生命来见证你的福音是有血有肉的，让生活在大山里面、从来未听过福音的百姓的心，向你敞开。

（作者原住上海，后移居美国，现在大陆边远地区参加扶贫工作。）


当流氓遇见基督

周雅丽

    我在所到之处，一有机会便十分引以为荣地向人述说父亲的经历。然而请别误会！家父并非什么众望所归的成功楷模或名人，甚至在某段时间，他还是个贻害人间的社会败类－－大流氓！至于我会如此津津乐道父亲的事迹，当然不是因他曾经是流氓，而是因他在作流氓时遇见了基督。你可曾想像那是怎样的一种场面？又会产生怎样的结果呢？

    覆鼎金的皇帝

    父亲姓周，讳天荫，是高雄县蚵仔寮人。八岁时随家人迁居高雄市覆鼎金。当时为农业社会，居民多半务农维生。而农业中以插秧最为困难，不是一般人所能胜任，但父亲却能在二十初头即以擅长插秧闻名。不过那只是他的副业，他的主业是流氓（如果流氓也算一种职业的话），当时人称之“覆鼎金的皇帝”。既然称皇帝，自非不入流之辈。有次当他在某赌场围观，却眼明地发现场里的人诈赌时，他“义无反顾地”当场就掀人底牌。结果那赌场的几个老板合聘了一位杀手要暗杀他。果然父亲因此受伤！他的右脚踝被砍得只剩一筋相连，若非及时被暗暗送往救治，必然失血过多致死。
    在诊所时，父亲有天夜里梦见自己被追杀。他当下奋力一踢，“啊……！”一声惨叫！竟然踢出的是那只伤肢！父亲愤恨填膺，转头对在旁照顾他的祖母及大伯说：“如果我死了，那就算了；如果我好了起来，你们不要管我。”意思是他若不死，必报此仇。至于报仇方式，不是还以颜色而已，乃是置他们于死地；报仇对象，不仅是单单那几个老板，而是他们全家人的生命。父亲的心狠手辣由此可见一斑。

    打开心门

    后来由于病情需求，父亲被转到台湾基督长老教会附设的台南新楼医院。他在那儿与一故友不期而遇。那人原本也是流氓，曾邀同父亲到当时风行的野台布道会中搅局。他提出的搅局策略是：辩得赢则辩；辩不赢则骂脏话。而曾几何时，他竟成了该院的义工－－一位本着基督的爱，义务关照素昧平生的病患的福音使者。父亲看着他穿梭病床间为病人端尿壶、处理秽物，深受感动，心想：趾高气昂的他，何以能够变成这般？终于，父亲打开心门迎见久候门外的基督，邀请他进入心房。

    焕然一新的生命

    有一天，父亲逗一位小朋友，一时兴起就以练过功夫的手腕去“锯”那孩子的手臂。普通的大人尚且不堪父亲一“锯”，何况是个孩子，那孩子就大骂父亲三字经。从前要是发生这种状况，父亲准是一个耳光打得那孩子在地上翻滚。而那天，父亲竟是静静地由他骂。这件事让父亲意识到自己的生命已焕然一新。后来父亲作了两个决定：一是从此理光头；一是今后不再拨弄拿手乐器二胡。前者象征他的改头换面；后者是表达他与魔鬼画清界线的心志，因为他以前弹奏二胡时多半是在庙口。
    终于到了出院的时刻！父亲跛着脚，满心感谢上帝－－得以保住脚掌诚然出乎他的意料！的确，筋脉的接通谈何容易！那伤更在我懂事时（父亲五十二岁时，我才出生），复原到几乎无任何跛脚迹象的地步 。而那些仇家一听闻父亲出院，莫不胆战心惊急切托人求和。父亲找着他们，劝他们信耶稣。他表示：如果他仍是从前的周天荫，那么任谁都动摇不了他复仇的决心；只是如今他已因在基督里成了新造的人，所以情愿毫无条件地将此帐一笔勾消！其后上帝为父亲建立家室，首先在父亲而立之年赐他一位心仪已久，又恰巧同他前后信主的才德女子为妻；接着医治他因患梅毒导致的不孕症，在二十二年之中赐他十个儿女。父亲得见儿孙们陆续诞生，在八十岁归回天家。

    拯救罪人

    当流氓遇见基督，上帝以永恒的慈爱深深地吸引了他，“基督耶稣降世，为要拯救罪人；这话是可信 的，是十分可佩服的；在罪人中我是个罪魁，然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明他一切的忍耐，给后来信他得永生的人作榜样。”（提摩太前书一15－16）当流氓遇见基督，流氓大大震撼于上帝莫测的智慧－－“上帝却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；上帝也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的；使一切有血气的，在上帝面前一个也不能自夸。”（林前一27－29）当流氓遇见基督，流氓单单慑服于上帝绝对的权能－－“亚伯拉罕所信的 ，是那叫死人复活，使无变为有的上帝。”“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（罗四17、林后五17）


一位弟兄的感恩见证
    我今年31岁，以前由于我暴饮暴食，身体肥胖。我在1998年的二月被查出患了糖尿病，我的体重原来是110公斤，患病期间体重降到 85公斤，身体虚弱的连上二层楼也大汗淋淋，每天蜷卧在沙发上，什么事情也不能做，而且每天要注射三次胰岛素，两年来，我的胳膊和臀部被针扎的体无完肤，手摸到哪都疼，到了第三年我多方求医，感谢神！终于让我摆脱了打针的痛苦，可是治疗的费用特别高，三年多花去了两万多元，后来病情稳定了，每个月也要二百多元的费用，我和我爱人都下岗，自己做点生意，可是什么样的家庭收入也经不起这样的折腾啊！我真的绝望了，我还这么年轻，这什么时候才能到头啊！

    我爱人在小的时候就是个基督徒，在我们结婚以后她就只顾小家远离了父神。感谢神！借着我的患病神又重新把她召到父神的家中，人都是悖逆的，平安的时候把父神忘的一干二净，只有在危难的时候才想起他，感谢神！我们的父并没有抛弃我们。这当中我再插一件小事，在1999年的时候，我对电脑一窍不通，甚至连鼠标也没有摸过，可是冥冥之中就有那么感觉，我要买电脑开网吧，家里人不同意，我还是把电脑给买回来了。我们的父神是多么的奇妙啊，这就为以后拣选我铺平了道路。

    感谢神的恩典，在我患病以后，我的爱人和我的岳母都又重新回到了父的怀中。（她们中途都离弃了神）。她们和教会的姊妹们每天为我祷告，刚开始的时候我虽然不反对她们，可是我对主的存在并不相信，反正你们信就信吧。开始的时候我们也没有想到运用网络这个先进的工具，有一次我们收听良友电台的广播的时候，声音特别的不清楚，我们就忽然想到到电脑上来看看是不是能搜索到电台，可以在网上收听，于是我们就在搜狐网站打上了基督教三个字，从此以后在我走向主的道路上架起了桥梁。

    以后我天天在网络上看见证听福音，在圣灵的光照中使我看见了自己的罪，认识了这位又真又活的神。我每天祷告“亲爱的天父啊！宇宙的主宰！我是一个罪人，我愿敞开我的心门，接受你做我心灵的救主，愿你用十字架上流下的宝血，洗脱我的罪恶，洁净我的心灵！你既然能让死人复活，让瞎子重见光明，让长大麻风的洁净，你就一定能医治我的糖尿病。”我坚信我们的父神一定能治好我的疾病，正如马太福音第二十一章二十二节“你们祷告，无论求什么，只要信，就必得着”

    刚相信时只是在家里看圣经，在电脑上查找资料，随着我的病情一天天的见轻，我觉得我必须到圣殿去，在3月25日我第一次走到了主神圣的殿中。 接下来的两个圣日，我就感觉到我的病已经好了，无论是吃甜食还是重体力活动，再也没有不舒服的感觉了。 在4月13日我们的主受难的日子里，我又禁食祷告了一天，靠着神的恩典也没有什么不适，在4月14日的晚上11点多，我在网上看了倪柝声的“祷告上的学习”看到“赞美”一节的时候，“当你有了应许以后，你就该赞美，不该祷告了；有了信心再去祷告，就要把疑惑祷告出来；”“神既然给你应许了，你就该赞美。如果再祷告，信心要被你祷告丢了”有一位在主内顶有经历的柏力真说：“你不要把自己从信心里祷告出来。如果把信心祷告丢了，反而把疑惑心带进去。如果再祷告，就是不信神对你以前所说的了。”在看到这节文章之前我还在每日求神医治我的疾病，感谢神！看到文章之后，我才恍然大悟，我的病已蒙主洁净了，我到了该荣耀神的恩典的时候了。第二天复活节，我在我们的教会做了见证，当我站在台上的时候，泪水止不住的往下流，竟然一句话也说不出了，神不但拯救了我的肉体，也拯救了我的灵魂，我知道那个老我已随主钉在十字架上，现在活着的是一个全新的我，我们的主复活了，我也跟着主复活了！

    感谢神！看到我这篇见证的弟兄姊妹，无论你是信了主的还是没信的，都希望你们能共同和我分享神的恩典，愿主与我们同在！


法轮迷的回头

（编注：这是北京海淀堂(http://www.hdchurch.net)的一个姊妹的信主经历,希望对要传福音给法轮功练习者的弟兄姊妹有帮助。同时这篇文章对我们认识邪灵也有帮助。）

  我是怎样认识独一真神上帝的

——一个原法轮功练习者寻求上帝的心路历程

我叫马岑，原是对外经济贸易大学的教师。我在1996年6月底至2000年7月底期间曾笃信法轮功。2000年7月底我听到了耶稣基督的福音，开始带着疑问寻求上帝，并于2001年4月15日复活节受洗归入了耶稣基督。虽然如此，我的信仰生活却一直处于波澜起伏的状态。直到现在，我才彻底相信除了耶稣基督外，别无拯救。下面我把我从笃信法轮功到真正接受耶稣基督做我的救主和生命的主的过程叙述出来，向世人见证上帝的真实和慈爱。

1988年起，我的肝、胃、心脏都患上了疾病。曾住院治疗，也病休过很长时间，但并能治好。为治病，我曾练过多种气功，但也未收到任何效果。1996年6月我看了《转法x》这本书，便相信了李洪志所说的人可以修炼成神的说法。由于当时我相信李洪志是神，于是就照着他书中所说的去做，停止了吃药，每天炼功。不久，身体状况有明显好转，各种病状都消失了。从此，我便对法轮功深信不疑。由于那时我坚信李洪志所讲的是宇宙真理，所以当法轮功受到批判和被取缔时，我就去参加法轮功的“护法”活动。我曾多次参加法轮功的 “护法”活动，并且为了能专心“护法”，不顾学校和亲友的劝说，辞去了大学教师的工作。那时的我曾立志为维护法轮功所说的“宇宙真理”献出生命，还对当时在看守所一起绝食的同伴说：我献身的时候请你们不要拦阻我。万分感谢上帝，就在我打算第二天去付诸行动时，我意外地脱离了绝境，否则我的后果也不见得比那些自焚者好。现在回想起来，是慈爱的上帝挽救了我的生命，给了我日后认识真正地认识独一无二的真神的机会。

2000年3月因父亲病重，我回到乌鲁木齐探视父母。期间我曾几次设法跑回北京参加法轮功的活动，但都没能如愿。2000年6月，我那信主多年的妹妹从美国回来探亲，向我传讲了主的福音，在福音大能的作用下，我放弃了法轮功，开始尝试相信上帝。（事后，我妹妹讲，她和她在美国的查经小组的弟兄姊妹们为使我和姐姐脱离法轮功，已经向主祷告了很久。）

我信主的过程是非常奇妙的。2000年7月底的一天，我去劝说我妹妹练法轮功（此前她向我传讲过几次福音，我都没有认真听就拒绝接受，怕受干扰，认为是李洪志说的考验临到了），我跟她讲了许多李洪志说过的话，比如李洪志说：基督教不度东方人，还说上帝曾跟他的门徒讲，你们不要往东传，是他的门徒不听话，才把基督教传到东方的；李洪志还说：除他外，现在没有一个正神在人间度人，所有的佛、道、神都在“宇宙大法”的正法中自身难保，不管人间的事了；李洪志还说：上帝不是最高的神等等。我劝我妹妹别信上帝了，免得白信了。我妹妹则让我看圣经，她说圣经上记着主耶稣告诉门徒说“你们往普天下去，传福音给万民听”；主耶稣还告诫门徒到末世的时候要出现假先知和假基督，显大神迹、大奇事，让门徒们警醒，不要上当（马太福音24章24、25节等多处）。她还说凡是李洪志讲到基督教的话语，没有一处说得是对的（后来我通读了圣经，发现确实如此）。她又说神应该是无所不知，无所不晓的，李洪志连圣经上的话都不知道，怎么会是神呢？我妹妹的话给了我很大的震动，我想到，李洪志曾经讲过，宇宙中的修炼方法多的不计其数，每一种他都知道。他怎么会连圣经这本书上的话都不知道？他不是讲他有无数的法身吗？他的法身也应该知道啊。为了弄清真相，我很想看看圣经，可是又不敢看，因为李洪志不让我们看一切其他有关修炼的书，说一看别的书，功就乱套了，就再也不能修炼了。我当时思想斗争得很激烈，不知道是李洪志讲的是对的，还是我妹妹讲的是对的。可是我想我妹妹绝不会说假话骗我，但“眼见为实”，我还是想亲眼证实一下。于是决心豁出来即使今世不修，待来世再修，也要看一看圣经。于是忐忑不安地从妹妹手里接过圣经，岂知刚一接过圣经，还没有翻，眼泪就哗哗地往下流，止都止不住，心里好象有莫大的委屈要向谁倾诉。哭完以后心里感觉异常的平安。这次流泪完全是不由自主的，因为我那时根本就没有想哭的意思。过后我妹妹告诉我说那是圣灵的感动，但我那时听不懂，想还是先看看圣经再说。

开始几天我虽然读圣经，但由于撒但的干扰，没能正确理解圣经，所以不几天我的思想就出现了反复，回头又去练法轮功了。多亏主的保守，通过周围人的帮助，我思来想去觉得还是耶稣更可信，因为他毕竟为了拯救人类，自愿上十字架代人赎罪，这种伟大的自我牺牲精神令人不能不信他。所以决定还是信上帝。

就在我决志信主的那一刹那，我以前的病状立刻出现了，肝区疼痛，体力和脑力劳动都不能做，只能卧床休息。当时我想这大概就是李洪志所说的，如果不修炼法轮功了，他以前所给的一切东西都要收回去的意思吧。为此我又苦恼了三天。最后我想，我是为了寻找真理，也不是为了治病，最多一辈子生病，最后得肝癌死掉，死就死吧，我也要信上帝，不去练法轮功了。真是太神奇了，我刚这样想完，一瞬间我的病状就完全消失了。现在看来很明显是上帝给我医治的。后来主藉着海淀堂的牧师告诉我，是圣灵给我那一意念的。感谢主！

虽然主两次给了我这么大的启示，可是因为长期受法轮功思想的影响，我还是疑惑不定，不能确定这确实是上帝的作为。因为李洪志说的“现在所有其他宗教的人都是他在管着”的话还深深地印在我的脑海中。于是，我继续带着疑惑艰难地走着我的信仰之路。我常常为弄不清楚我现在信仰的、并且管理着我的到底是谁而苦恼，还常常对上帝发怨言。现在想来真是犯了不少的罪，十分亏欠上帝。但是上帝的慈爱极其高深，常常藉着圣经启示我他就是独一真神；当我思想里有什么疑问时，他又在我身上用很多神迹奇事、以及周围的人和事来启示我；主还常常应允我的祷告；也藉着圣经和别人的口责备我的不信，使我的心感觉像被重锤敲打一般。我知道这是因为主爱我才责备我。我有一次心情特别苦闷，就大着胆子在祷告中求问：“我现在信的、管着我的究竟是不是上帝，请上帝回答我。”为了不排除是李洪志在管着基督教的可能性，我还加上一句“不是上帝别回答。”随即，我的心受到明显地来自圣灵的感动（这又与李洪志说过的现在基督徒向上帝祷告都听不到回应不符），使我确信是上帝在看顾着我。另一方面，上帝藉着他的创造的大能、一些属灵的书籍和弟兄姊妹的见证来坚固我，使我在感性、理性和内心都相信了上帝是唯一的真神，并且确确实实地体会到了上帝的慈爱、公义、信实、忍耐和宽容。我真是不配得到上帝如此的厚爱。我现在愿意把自己完全交托给上帝，彻底悔改，让上帝带领我走完人生的道路。

在我信主的过程中，上帝除了开启我的心窍外，还用他大能的手帮助和坚固我。初信时，撒但不但攻击我的身体，还常常干扰我的思想。法轮功功书上的一些话语时不时地就钻进我的头脑中来了（根本不像李洪志所说的，若是不信他了，他讲过的话就都会被从记忆中抹去），严重影响我对主的信仰，甚至有一个短时期我连历史上是不是有过耶稣其人都产生了怀疑。后来我猛然醒悟这是撒但的干扰（我相信这是圣灵的提醒）。于是我靠着自己努力排斥，可是不但摆脱不了，反而干扰得更厉害了。后来我读圣经受到启发，就不断向主祷告，把这事交托给主，求主来洁净我。之后干扰就越来越少，现在我头脑中的干扰已极少了。而且我深信，只要依靠主耶稣，就再没有什么东西能干扰得了我。真是万分感谢主的保守！

最使我相信上帝是真神的，还是从圣经中。从上帝对孤儿寡妇穷苦人的看顾、对牲畜的爱惜、对罪人的怜悯、对门徒的爱护和宽容、对假冒伪善的人的愤怒、自愿上十字架代人赎罪、在十字架上血流滴滴还赦免那些钉他的人等等，使我深受感动。我渐渐认识到法轮功所宣扬的是极端自私的东西，李洪志根本不是什么神。

这里，我也想藉着我的见证告诉法轮功的信众，只有上帝才是独一无二的真神。是上帝创造了并且一直在管理着这个浩瀚的宇宙。其实，从我决定不练法轮功而要信仰上帝时，我发病和被医治的两个“一瞬间”，就可以说明，上帝是唯一的管理着这个宇宙的真神。再冷静地想一想，李洪志曾经说过，那些不再信他的人，求别的神也没有用，谁都不会保护破坏他的“大法”的人。但现在我显然被上帝拯救了，这也足以说明他不是那至高者。

圣经上说：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。”法轮功众们，我以亲身的经历劝告你们，真理不怕比较，真理只会越辨越明。我知道你们很多人都是真正想寻求神的人，为避免错过了真神，使自己的灵魂失丧，请你们不妨心中向这位独一无二的真神做一个真诚的祷告：“我们生命的主宰，能使我们的生命真正得救的真神，我是有限的，我没有办法判断谁是真神，我向你求问，我现在信的李洪志是不是真神？如果他是，就使我继续信下去；如果不是，请你把我引导到独一无二的真神那里去。”我相信，独一真神一定会回应你的祷告，用最适合于你的方式来启示你。

顺便告诉大家一下，我现在的身体比练法轮功的时候还要好（虽然信主后我没有进行过任何体育锻炼）。我体检过3次，指标都是正常的；体重也比过去增加了18斤，现在胖瘦适中；脸色也好多了。这种变化是在我信主前后凡见过我的人都认可的。另外，我姐姐在我信主后也很快从练法轮功转向了信仰上帝，她是一开始就直接向上帝求助的：“天父啊，你是不是存在？如果你存在，求你为我指点迷津，我以后的路该怎么走？”她刚一喊出“天父”两个字，立刻受到来自圣灵的感动，泪如雨下。她当时就信了主。她的信心一直都很好。还有，虽然我开始的信心比较软弱，但神的大能使几个原法轮功练习者听了我的见证后也信了主。

愿主赐福这篇见证，愿主得到他当得的荣耀。阿们！


一位非基督徒眼中的费姨

江舟

    每次回到我小时候曾经住过的弄堂，我都会想起费姨。透过人世间的纷繁喧嚣，费姨一生的经历在我的心灵中烙下了深深的印记，每一次仔细地体验和回味，它都让我感觉到一种深深的震撼。

    费姨不是我的亲姨，她是我家的邻居，年龄比母亲还大二十岁呢，只不过大家都是这么称呼她，我们小孩子也跟着叫而已。

    从我孩提时期刚刚懂事开始，费姨已经五十多岁了，和我们住在一个弄堂里。小时候，大人们谈起费姨，总是神神秘秘的，好象邻居们都不太喜欢她，尽量小心翼翼地避免和她接触。那时候，邻居碰到费姨，都要装着没看见她。没有谁愿意主动和她搭话，相互见面也不打招呼，好象费姨是另外一个世界的人。费姨没有小孩，也没有亲戚，独自居住在弄堂最里面一间房子里，她的那间小屋邻居谁也没有进去过，似乎门总是关闭着的。记得小时候我有一次意跟母亲说我要到费姨家去玩，母亲怒目圆睁，当场敲了一下我的脑袋，严厉警告我不许去，说她的房间里闹鬼，把我吓得要死，从此再也不敢提去费姨家的事了。但有大胆好奇的小伙伴偷偷从费姨家门缝往里面看，发现里面光线非常暗，什么也看不见，在小孩子们的心中，对费姨更增添了一丝恐怖神秘之感。

    费姨的工作是清扫弄堂里的卫生。每天天刚蒙蒙后，“哗、哗、哗”的扫地声就按时掠过弄堂里每家每户的窗头，这种熟悉的声音我在被窝里经常能够听见。每当清扫完弄堂里的卫生，费姨就拍拍自己身上的灰尘，捋好自己的头发，把衣服理得齐整齐整的，然后慢慢地走回自己的小屋，把门紧闭，一般不太出来。

    有时候，孩子眼中现实的费姨与她的神秘小屋似乎反差非常大。大人们不跟他说话，她却非常喜欢弄堂里的小孩。看到我们小孩子，她总是笑眯眯的，喊着我们的名字说要带我们买糖去。小孩子看到她走过来，都是一溜烟地跑开，谁还敢吃她的糖。每回看到小孩子一溜烟地躲着她，费姨脸上总是挂满失落迷茫的表情，然后一言不发默默地走回自己的小屋。费姨回家的步子经常是慢慢的，有点沉，费姨的背是勾勾的，有点老态。

    稍微长大一点，我从大人的话中逐渐知道了费姨的一些情况，也知道了为什么周围的人都不太喜欢她的原因。费姨出生在一个国民党官宦家庭，她年轻的时候毕业于一所教会中学，父亲是国民党的军官，她的第一位丈夫也是国民党的军官。全国解放的前夕，她的父亲和丈夫所带领的部队因为负隅顽抗，双双被解放军击毙。解放后，她被政府安排在一家居委会从事清洁工工作。由于她的特殊身份，经常被人称作女特务。后来，有一位老实巴交的工人娶了她，这位老实巴交的工人却在婚后不久突然患病死去了。这些离奇的事情使她成为周围群众议论的话题。有的人继续用对待敌人眼光来看待她，也有不少老妇人又暗地里说她是狐狸精变的，有克夫命，否则为什么嫁两回人，两个男人都死了呢？

    大概到了读小学三年级的时候，我也稍稍懂事了，已经不再害怕费姨。费姨看到我，还是象往常一样笑眯眯的，我也会懂事地叫她一声费姨，费姨经常会摸摸我的头，和我说几句话。有时候，在母亲不知晓的情况下，我和小伙伴会偷偷地到费姨家去玩耍。记得我第一次去费姨家时，推开那扇紧闭的门，走进孩提时期充满恐惧和好奇的屋子，那是一种怎样的感觉。但是一走进费姨的屋子后，以往的恐惧和好奇通通烟消云散。费姨的屋子和其他人家的屋子一样，很普通，只不过光线稍暗而已。走进正屋，一个大大的十字架挂在墙壁上，十字架上有一块镀金的题匾，上书“爱人如己”四个大字，桌子上端端正正地放着一本黑色封皮稍旧的厚书，封皮上写着“新旧约全书”。其实我们偷偷去费姨家主要是听她讲那本厚书中的故事的。每回我们去费姨家，费矣诩会端出家里最好吃的点心给我们吃，然后捧起那本厚书，用她好听的声音跟我们讲亚当夏娃，人类的起源、挪亚方舟、摩西、大卫......。这些都是我和小伙伴没有听过的。她每讲完一个故事，就会讲故事中的道理。她经常说，一个人要有信仰，有信仰就不会被困难所吓倒，一个人要信靠神，因为神是是心灵的依靠，只有信神的人才能走进天堂......。费姨讲这些话时兴致非常高兴，眼睛焕发出一种善良、慈祥又有点兴奋的光芒，但我和小伙伴只是喜欢听故事，其它她讲的道理我们还听不太懂。

    就这样，我们一天天地在长大，和费姨的接触也越来越多。我发现，费姨并不是大人议论般的那种模样。在我们小孩面前，她始终是一位慈祥、善良、能讲很多很多故事的老太太。有时候我有点疑惑：费姨挺好的，为什么大人都不理她呢？想到没有人跟费姨说话，费姨身边又没有亲人，我又觉得费姨挺孤独、挺可怜。蒙蒙胧胧中，我感觉大人们这样对待费姨很不公平。

    大人们并没有因为我的疑惑而对费姨的态度有所改观，时间一天天过去，没过多久，我们全家搬出了弄堂，到城市的另外一个地方去居住，我也很久没有见到费姨。

    几年后，我为了寻找儿时生活的痕迹，特意回到了生活多年的弄堂里。本来想去看看费姨，却得到一个令人震惊的消息：费姨为了抢救一个落入井中的小孩，自己滑入井中淹死了。在邻居断断续续的叙述中，我知道了事情的大致经过。

    那是春日的下午，天上下着蒙蒙细雨，邻居刘婶的儿子后后拿着簸箕在弄堂大井边捞小虾，也许后后的神情太过于专注那些小虾而忘记了脚下，忽然，他一脚踏空，身子一个趔趄，便象一块石头一样栽到大井里面去了。后后不会游泳，双手本能地在井中拼命地划，谁知越划越远，后后一边划水一边大叫：“救命、救命。”正好此时，费姨挑着水桶来挑水，见到有小孩掉到井里，立刻把水桶撂下来，直奔井边。费姨可能略识水性，她毫不犹豫地跳入井中，划向后后，费了九牛二虎之力才把湿漉漉的后后从井中推上井边。但是把后后推上来后，疲惫的费姨自己却没有力气从井中爬上来，而是在渐渐地下沉，刚刚上岸的后后小脸吓得刷白，他跑到井边拼命用小手伸向费姨，够不着，他拼命地喊：“救人了，有人掉到井里了。”但是过了许久，没有人过来。后后哭喊着，眼睁睁地看着费姨慢慢地往下沉，下沉，下沉......。后来，费姨被人从井里捞了上来，许多大人站在费姨的旁边，说不清是一种怎样的感觉。他们根本没有想到，他们平常所讨厌和躲避的“女特务”、“狐狸精”竟然有这样一种精神，这样一种品质，这让他们感到十分的汗颜。

    我找到刘婶，一提及费姨，刘婶眼圈就红红的。她的儿子后后告诉我，在费姨已经知道自己没有获救希望的时候，她根本没有大喊大叫，似乎没有一点绝望的神情，而是出奇的平静，她安静地闭上了双眼，慢慢地让自己沉入井中，她似乎早已经做好了这种准备。这一点让后后始终想不通。

    随着年龄的增大，我觉得我已经更加理解了费姨。她一生坎坷不幸却始终坚强不屈，她被世人隔离厌弃却没有自怨自艾，她始终以一颗爱心待人而不求回报，这需要何等的坚韧、忍耐和信心，这是一种信仰、精神的巨大力量在支持着她，而且这种信仰已经成为她生命的全部。我也知道，费姨临终前肯定没有悲伤，也许她觉得自己已经解脱了，她准备回到她心仪已久的地方去，唯有到哪里，她才能够得到真正的安息。

    我不是一位基督徒，但是我写下一位基督徒的坚定、忍耐、信心和崇高。写得不好，见笑。


改变生命的神

浸信会恩惠堂信徒　　王永安
2002年1月

    茫茫人生

    生长在三个兄弟、五个姊妹的家庭中，排行中间的我，时常感到被忽略。

    我的生父因车祸过世，继父也因病去逝，母亲总共改嫁了三次。很奇怪的，兄弟姊妹的婚姻大多支离破碎，我自己也离了婚。家人认为这种种遭遇都是因为老家房子的风水不好，或是八字不好；但身为男人的我，也懒得去注重这些问题，反正男人的责任就是上班和回家吃饭。

    我上一段婚姻留下两个女儿，一出生都交由母亲和继父带，我只负责拿钱回去和大声教育她们。人生怎么过并不清楚，也不曾仔细去想，反正过一天算一天。

    后来，认识了二女儿幼儿园的老师，在母亲和家人的协助下，终于把善良又单纯的她娶了回来。

    家庭风暴

    不久我们买了房子，需要近百万的自备款，不得已领出积蓄，不足的部分东借西借，加上每月开始缴房屋贷款，逐渐入不敷出。妻子为了生活办了许多信用卡，后债还前债，债务加利息如同雪球般愈滚愈大，生活是雪上加霜。我很气愤妻子的愚昧，加上两个女儿接回家住，生了小女儿，日子实在艰难！

    每天我下了班回家，不知怎么回事总是对着妻子和小孩大小声，脸色也不好看，总觉心中有满腹的苦闷无处发泄，不知这种负债的日子何时结束，更不知妻子何时才能改变用钱习惯、控制自己的购买欲。妻子也像苦瓜吃太多的样子，总是愁眉苦脸，乱发脾气，一天到晚跟我吵着要离婚。

    婚姻真的是爱情和事业的坟墓吗？难道没有人可以帮助我们？

    妻子到处求神问佛，但是情况没有更好，反而算命、改风水要钱，甚至还要我们换房子改运，连名字姓氏也都要改，天啊，太可怕了！还好我们没钱，也没人肯再借钱给我们，否则后果不堪设想，可能不是离婚就能了事。

    妻子的转变

    感谢主，二年前妻子因为同事的关系，接触了基督教，也愿意受洗信主。我发现她变了，真的跟以前差好多。妻子说她向上帝要理财的智能。她真的不再乱花钱了，信用卡也剪光了，也做到不借钱的原则，并且开始记帐，小心地记下家庭每项开支，使得钱不再花得不知去向。她说：“当我们不懂得学习并顺服圣经理财的原则时，收入是几万，负债却是几十万；收入几十万，负债则是几百万，负债永远比收入多，赚再多的钱都没用。”最近看她很仔细研读圣经关于理财的教导，并且不停地和别人分享里面的内容和实行的结果，从她眼中透露的自信和智能，不禁要赞叹神真美好、真奇妙。

    在妻子身上还有一项大改变，就是她的脾气。以前许多压力造成她常歇斯底里地发脾气，信主后便不再发生了。每次小孩令她烦恼时，她就会躲在房间祷告，或是握着孩子的手祷告，若是以前可恐怖了！现在这种方式孩子很能接受，而上帝也不停地在孩子的心灵动工。她也常会和我讲神的爱，每次听到什么见证，她回到家都会马上跟我说，让我真的很想进教会认识这位改变我妻子生命的主。

    仰望主耶稣

    于是，我开始跟着妻子在每周主日到教会听福音、听讲道。起初妻子都会开我玩笑，说我是去教会等吃饭的，其实我才不是，我可是很认真聆听台上讲员说话，而上帝的话语也深植我的心、改变了我。

    去年碰上减薪，又排轮休，以前所累积的负债也还在缴款中，加上家中有两个上国中的小孩和三岁的女儿，开支是有增无减；但面对这样的压力，我的心却因着信靠爱我们的神而有了不同。我不再忧虑钱的问题，将它交给上帝，房子和一切产业是属上帝的，不是我的。我现在和妻子很享受简朴的生活，虽然常没有多余的钱缴交房贷或信用贷款，但至少我们有衣有食，谢谢天父供给我们日用饮食。

    信主后，我和妻子将自己交托给神，相信凡事有主的带领。碰到困难时，我们不再担心是否因为住的房子有问题，或是自己的八字、姓名不好，也不害怕初一十五没拜拜就有灾难。以前每次拜拜都要花不少钱，但是信上帝这位真神是不用花钱的，只要用心灵和诚实即可，开口祷告，上帝就听了。尤其教会诗歌浅显易懂，每次吟唱都让我深受感动，也能明白神的爱。

    教会的弟兄姊妹非常关心我们，对我们的爱和帮助甚至超过亲姊弟。有一次因为缴了贷款后，我们真的没钱吃饭了，不久竟收到一笔奉献款足够我们一个月的菜钱；而老婆流产时，有人奉献钱，有人煮补品，让她感到好温暖。

    教会的弟兄也常给我赞美和鼓励，这是我的家人不曾对我作过的；我们经济有困难时，家人也不曾支助。以前我和妻子不谅解，为何母亲有千万存款却吝于帮助我们（也许因她是传统客家妇女，比较节俭），但现在我们并不埋怨她，更感谢神。

    圣经说：“你要专心仰赖耶和华，不可倚靠自己的聪明。”“我儿，你不可轻看耶和华的管教，也不可厌烦他的责备，因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。”我们因为没人的帮助，便想靠自己的聪明致富脱离穷困生活，更想争一口气，却遭神的管教而大大失败。我和妻子在神的面前认罪，因为仗着聪明所行的事，真是一塌糊涂。我们从这个教训学会放弃自己的想法和意思，专心仰望爱我们的神。

    改变生命的神

    母亲在三年前过世，所以来自父母的反对较少，只是姊妹对我们的态度不好。由于我身为男孩子却不再拜拜，这对有深厚传统观念的她们十分难以接受。但我并不妥协，因为我知道我敬拜的是真神，是真正能改变生命的主。

    我和妻子的感情恢复了而且更好。妻子曾说：“我们婚姻中需要第三者，而且要住进我们家庭，和我们共同生活，这会带给我们丰富的爱和幸福。”那第三者就是耶稣基督。我也求天父赐我耐心和智能教导女儿，真希望我们全家都能信主，也能带领我的兄弟姐妹们信主。

    感谢天父将属天的福气赐予我们，他是真神，是能改变生命的神。


从“个人奋斗”到敬畏上帝

小耗子
    一直以为，每位基督徒从不信到信的过程，都是一段异常奇妙的经历，是主在每个人身上显明的奇迹。回想自己信主的经过，虽然不是轰轰烈烈大起大落，但也是满有慈爱的上帝在我身上施行的奇迹。

    <堕落之灵>

    我出生在中国大陆一个普普通通的家庭。身为共产党员的父亲虽然并不强求我做一个根红苗正的接班人，但从小所受的教育，仍然使我觉得这个世界上不存在着任何超乎于人类之上的东西。人就是自己的主宰，只要靠自己的奋斗，一切都是可能的，一切也都是合乎自然的。就如十九世纪一位欧洲首相所言，“这个世界上，没有永恒的朋友，也没有永恒的敌人，有的，只是永恒的利益。”我的利益是什么？我活在这个世上的价值是什么？像大多数处在混沌中的热血青年一样，我雄心勃勃地计划着将来要大干一番事业，洋楼汽车美女温存，公司扩展股票暴涨... 哪天高兴了再来捐点款，说不定还可以名垂青史。只要不违反国家法律，何罪之有？

     <求学美国>

    一九九二年夏，我来到了美国上大学。繁重的课业，恶劣的气候，并不怎么样的学校... 使我产生了深深的失落。难道这就是人称享乐天堂的美国？难道这就是我苦苦追求的成功之路？初到美国的日子，让我深切体会到了什么是孤独，寂寞。

    硕果磊磊的秋天来了，我认识了一些新的朋友，同学。他们中有很多是基督徒，诚恳热情，乐于助人。其中一位叫Wayne Brazeal，五十多岁，美国人，专门在留学生中传福音。新朋友的结识，给寂寞的生活增添了几分乐趣。

    九二年冬，Wayne开始邀请我参加他们的查经班，团契，并带我每周日去教会。那时，我对基督教并不怎么感兴趣，虽然觉得基督徒好，可圣经上帝离我太远了，太不现实，我们是处在两个不同世界的。欣赏基督徒，但自己并不愿意成为一名基督徒，让一位素不相识的“外人”来“干涉”我的自由，改变我的“信念”。可是，基督徒们那么热情地来邀请你，觉得不去又很不好意思。权当聚会是去认识朋友吧，“多个朋友多条路”。就这样，我开始被动地接受福音。

    <主的感召>

    慢慢地，我觉得圣经上的话不是那么枯燥了，基督徒们的祷告也不像以前那样给我遥不可及装模作样的印象了。我开始渐渐喜欢起查经祷告，听福音也不再像以前那样被动无聊了。到后来，我甚至开始盼望起每周一次的查经时间，我喜欢阅读圣经上的话语，觉得上面的文字不仅优美，也包含着无穷无尽的奥妙。从被动地接触福音，我开始主动探寻生命的意义，思考上帝的话语。也许，世界上真的存在着一位又真又活的神吧。

    一九九三年夏，我转学申请成功，就要离开爱荷华州，到明尼苏达继续学业。临走前，Wayne找到我，说有件事他放心不下，要和我商量。

    坐下来后，他却没有讲是什么事，只说“让我们先来祷告吧”，并要我跟着他，他说一句，我说一句。我稀里糊涂地跟着他，他讲一句，我重复一句。很奇妙地，当我跟着他说“神啊，我是个罪人，我需要你。我愿意打开心门接受你作我个人的救主”时，本来因为要搬家而烦燥不安的心开始莫名地平静了，当我最后一口气跟他说完“阿门”时，内心的喜乐与平安，真是难以言表！！

    我曾经在初接触福音时因为这样或那样的原因总是不愿意彻彻底底地敞开心门，不愿意完完全全地接受主。没有想到，当我今天跟着Wayne祷告时，所有的障碍都没有了，所有的旧有的心思意念都消除了，所有的以人为中心的想法都消失了... 取而代之的，是无比轻松的心情，说不尽道不出的快乐！

    主的恩典多奇妙啊，“人算什么，你竟顾念他？世人算什么，你竟眷顾他？”(诗篇8:4) 我自己算什么？一个十足的罪人，在这属世的世界里迷了眼，弯了路，可是，慈爱的天父“赐给我们是何等的慈爱，使我们得称为神的儿女”(约翰一书3:1)，使我这个属世的浪子能享受到这奇妙的大爱，能从歧路上归回，做全能神的儿女。

    <新的生命>

    自从那年夏天信主之后，我一直丰丰富富地享受着上帝的慈爱，读他的话语，与他交通，听他的教导。似乎一夜之间，我懂得了生活的意义，生命的价值。我不再信奉“个人奋斗”至上论，我不再觉得人活着应不断追求功名利碌，享受虚浮的荣华。上帝让我来到这个世上，是有更美好的计划，活出丰盛的生命来，活出耶稣基督的样式来。

    这期间，我也一直坚持主日去教堂礼拜，并经常参加青年团契的查经聚会。可是，因为常常搬家，从一个州到另一个州，一个小镇到另一个小镇，一直没有固定的教会。有时，也不免疑惑，主已让我回到了他的大家，为什么还不向我显明一个温馨的地方之家，让我正式受洗呢？感谢主，用他的话来鼓励我，给我以盼望和慰寂。“凡事都有定期，天下万务都有定时”(传道书3：1)，这样行，“是要人在他面前存敬畏的心”(传道书3：14)。

    回首过去的几年，在不知不觉中，我已经变了一个人。我不再是那个凡事靠自己，虽然待人和气，但骨子里透着骄傲的人。我愿意凡事祷告，凡事感恩。知道自己的渺小和软弱，时时求他引导，给我以计划和力量。而亲爱的天父呢，他赐给我的平安，喜乐，赐给我的一切我求或未曾求的东西，远远超过了我的想象。他使我顺顺利利地大学毕业，进入世界知名的哈佛大学；在我研究生毕业后，他赐给我一份非常理想的工作；在工作后不久，又为我安排了一位极其相配的人生伴侣... 而这一切的一切，原不是我配得的啊！感谢主，给我这么丰盛的恩赐！感谢主，让我学到了极其重要的一课，“你们要先求他的国和他的义，这些东西都要加给你们了。”(马太福音6：33)当我要结束这篇见证时，主又用他慈爱的声音再次对我说：[你要专心仰赖耶和华，不可倚靠自己的聪明；在你一切所行的事上，都要认定他，他必指引你的路。]--- 箴言三章五节，六节。

    主后一九九八年三月


在追求自由民主中认识耶稣基督

洪予健

    我来自中国大陆，属于所谓“生在红旗下，长在新社会”、又经过文化大革命磨难的那一代知识分子。回顾自己的心路历程：从追随共产主义，到对其彻底的拋弃；从信奉民主、科学万能，到接受耶稣基督为个人的救主；前后一共经历了三个阶段。

“社会主义新中国”的青少年

    我们从小就被告知，生活在“社会主义新中国”的青少年，是世界上最幸福的一代。同时又肩负着神圣的历史使命，那就是解放全人类，在全世界实现共产主义。共产主义是什么呢？据说那是一个消除了剥削和压迫，人们要啥有啥的人间天堂。无数的革命先烈为了这个崇高的理想，已经在我们的前头光荣地牺牲了。我们要继承他们的遗志，继续努力奋斗，完成他们未竟的事业。在举国上下众口一词的歌颂声中，我和当时千千万万天真的孩子一样，被那美好的前景所吸引，理所当然地接受了这个来自最高权威的灌输。

    年龄稍大一点，只听革命故事当然不能满足自己的求知欲。于是，党又适时地把马克思、列宁、毛泽东的著作摆到了我们的书桌上。好家伙！一看书名，我这个当时只有初中程度的小青年，不由得马上肃然起敬：马克思主义的三个来源及三个组成部分、社会主义从空想到科学的发展，等等。

    据说，这些书是人类最先进的知识的结晶，是世界文明发展的最高成就。据说，马克思的最大功绩，就是发现了人类社会发展的历史规律，将空想的共产主义这个人类古老的梦想，奠定在现代科学的基础之上。提到科学，谁敢反对？

    所谓科学，就是对客观事物间各种关系的正确描述或抽象。譬如，社会主义必然要取代资本主义，据说就是马克思主义的一条“科学”定律，就如同电学中的欧姆定律一样，是不以人的意志为转移的。既然无产阶级革命是社会进化的必然结果，我若与之为敌，那岂不是愚不可及吗？

遭到批判

    可是怎料到，我这个自以为在从理性高度追求共产主义理想的人，只因为在文革中说了几句不合时宜的心里话，竟遭到了批判。

    依据马列经典，我自觉没错，可党却依据权力判定我是打着红旗反红旗。我越辩解，加在我头上的罪名就越大。为了求得过关，我只好作出“深刻检查”，在屈辱与虚伪中苟生偷活。我痛苦、绝望，其状比那些不信共产主义的人更可怜。

    最初的怀疑无可避免地发生了：共产党人搞的马列主义，真是科学吗？如果说马列主义是科学，那就应该是人人都可以追求的，真理面前人人平等。可是，马克思又公然宣称，他的“科学理论”有其鲜明的阶级性，只能为无产阶级服务。那么，谁是无产阶级呢？是当时被下放到农村务农的我呢，还是那些住洋房、坐轿车的党官们呢？我饥渴的心灵在黑暗中摸索，五官警觉地搜寻着外部世界的信息。 *追求自由民主

    随着文革后改革开放的到来，我接触到了一些西方的出版物，特别是奥地利哲学家卡尔．波普的著作《开放社会及其敌人》，以其无懈可击的逻辑分析，揭去了披在马克思学说上的真理外衣。代之而起的民主、自由、人权、法治的新观念，这些象一股透彻清凉的甘泉，沁入了我久旱的心田。我要挣脱极权控制，取得思想与言论的自由。

    1985年我赴美求学，这个愿望终于实现了。可是，这并没有减少我对祖国前途与同胞命运的关切。相反的，由于亲眼目睹了西方民主政治的成就和自由经济的繁荣，我触景生情，更哀叹祖国与人民的不幸。

    民主与科学，是现代文明社会的两大标志，我国知识分子早在五四运动时，就曾竭力宣扬过。然而，如今科学似乎成了统治者的专利品，而民主却被扣上“资产阶级”的帽子，并被一脚踢出了国门。这是中国人的耻辱。我们要继承五四精神，掀起新的启蒙运动，以拯救我们的民族。

    这是我的信念，也是我的行动。我在读书所在地的中国留学生中，鼓吹自由民主思想，并多次联络同学，参加全美留学生的公开信签名活动，试图推动国内的民主改革。

自由民主不能医百病

    当震惊世界的八。九民运遭到血腥镇压后，我感到悲愤交加。除了积极参与组织集会、游行等抗议活动外，还出面主办了一系列的“六**四”研讨会，期望总结八。九民运的教训，更深入一步地探讨有关中国前途的问题。

    研讨会是一个自由讲坛，既请各地知名人士到会演讲，也请当地关心民运的朋友商讨切磋。在某次研讨会上，正当大家就怎样在中国推进民主政治的问题，争得面红耳赤之际，有人却唱反调说：“嗨，都是吃饱了，撑的。民主这玩艺儿有什么好？我看美国这个民主社会呀，就不怎么样！”

    他的此语一出，我心头为之一震：是呀，我们花了许多精力和时间，探讨如何去争取民主，却没有想清楚隐藏在这个追求中的，更为本质的东西。在那个同学所说的话里，实际上牵涉到了一个至关重要的问题，即如何检验一种人生追求的价值。

    要做这样的检验，当然不能单单根据其目标是否美好而定，否则就会犯下当年共产党人所犯的时代错误。况且，现实也正如那位同学所说的，在美国这个民主社会中，我们所看到的，是一幅远非完美的图景。虽然我们可以指出，美国社会的种种弊病，绝非民主本身的过错，但是民主政治并不是一个包医社会百病的良方，也是一个不争的事实。

直觉人有本体价值

    如此看来，我们为何还要追求民主呢？凭着直觉，我只能说这是人的一种需要。人类是一种多么特别的生命群体啊！他们不但要活，而且要活得有尊严。其实，这就是自由的本质。任何美好动听的“主义”或者制度，若以暴力镇压为后盾来推行，人们都会感到莫大的屈辱。因为，这样就否定了人性的一大特点——自由意志。

    任何一种有价值的民主制度，都必须建立在对每一个人的自由与权力的尊重和保障之上，肯定每一个人在公共事务中的平等参与权，而不论人们在种族、能力、财产、知识、信仰或道德观念上的差别。而这一结论成立的前提是：承认每一个自然人，都具有其不可剥夺的本体价值。

    人类历史上形形色色的专制统治者，都不承认这一点。他们总是企图找出人们在社会存在上的某些表面差别，并据此建立人类价值有别论，以便维护其统治的合法性。譬如，儒家认为，道德是区分人的价值的标准，因此，天下应由道德高超的圣人治理；而尼采则信奉权力意志的价值，世界当由超人来领导；西特勒鼓吹雅利安人至上论，六百万犹太人便因而遭生灵涂碳；马克思主义强调，人的价值标准，必须用阶级分析的方法来确定，他认定无产阶级是推动社会发展的基本力量，故而他们的存在是最有价值的，而被认为阻挠社会进步的有产阶级，当然就没有存在的必要，必定要在无产阶级革命中被消灭或者被改造。

    由此可见，若否定了自然人尊贵的本体价值，就会使民主制度失去其存在的正当性，而让专制极权制度有机可乘。

对科学痴迷与离弃

    我痛切体会到专制社会的可怕，发现制度把人压成了不敢讲真心话的奴隶。那时我强烈地想要自己寻求一条思想的出路，寻回自己的尊严和价值。在所谓的社会科学中，既然是秀才遇见兵有理说不清，我决定还是回到自然科学的追求中去，毕竟在科学的严格真理之前，任谁都无法颠倒黑白。

    我下决心要为科学而科学，探索宇宙奥秘，取得进展与突破，好满足出人头地的虚荣心；而作为科学与民主重镇的美国，此时又成为我实现理想的梦土。一九八五年，我踏上梦土，到宾州大学研究物理化学。我的研究领域是“高真空里分子束的微观动力学行为”，它那没有任何实用目的的纯科学特色正中我下怀；宾大又是长春藤大学，许多研究是世界一流的。我甚为满意，以为从此便可大展身手了。

    深入研究后，我发现自己像是走入了黑森林。大部头文献一本本地翻，真能启发人的有时也不过一两句话而已。有一次求问我的指导教授，她说：“这些问题应该由我来问你才对。要知道这个课题是你在做，你已经是这一行里对此了解最多的人了。”我一听傻了眼。原来不知不觉间，我已经被推到科学的最前沿，而最前沿所看到的，竟是一大片的未知加上迷茫！

    尽管迷茫，我还是打起精神，每天披星戴月，在帷幕深重的激光实验室里摸索苦干。好不容易在实验上有突破性的进展，但指导教授与我就实验结果的某些解释又发生了分歧。我就教于我的论文答辩委员会主席，心想他是美国科学院院士，这一领域中的著名权威，应该能作公断，岂知他私下对我颇表肯定，公开场合却含糊其词，为的是不愿得罪我的指导教授。

    科学里有严格而客观的真理吗？在这条路上，我越走心越凉。我的博士论文充斥着“可能/也许/应该是”等不肯定语气，论文答辩更在一连串的“我不知道”中圆满结束。因为教授们不见得知道我所知道的，却很清楚这门学科目前在哪些方面尚无进展；他们问到这些问题时，只要懂得回答“不知道”，就证明自己在这一行里已经走到发现的最前沿，接触到未知的世界了。

    教授们满意我专业训练有成，我却自己甚为不满。投身纯科学，在奇幻诡谲的激光中耗了几年，付出的代价如此巨大，得到的知识却如此零碎、如此有限、如此不确定，怎么谈得上揭开宇宙和人生的奥秘？这又岂是我从小追求的人生目标？

    对纯科学的执着一直是我的生命、我的宗教、我内在不可或缺的动力。然而在美国的这几年，我在异文化的震荡中备尝孤绝之苦，最仿徨无依时甚至想到过自杀。在心灵焦渴时，分子动力学的知识却一点儿也帮不上忙。我醒悟到自己不是没有达成目标的毅力，而是人生已经没有了目标。人的价值何在？（我当时却没醒悟到：若把不是神的当作神来供奉，就是再美好的东西都会变成咒诅。科学也不例外。）

科学证实不了人的价值

    我对自然科学的执着，并未帮助我对人的本体价值有更为满意的理解。单从科学的角度看，这个世界上除了运动、变化着的物质以外，找不到其它的存在物。连人也只不过是碳、氢、氧、氮等化学元素构成的一种物质存在形式而已。

    依据达尔文进化论的说法，人本身是在漫长的自然发展过程中，由无生命的化学物质演变而来的，也许只是一个向更高形式的物质存在发展过程中的一个过渡性生物种类而已。可见，人类的存在纯属偶然。作为一个生物体的人，并没有什么特殊的原始价值。

    我是一个受过专业训练的自然科学研究人员，知道从严格的科学眼光来看，进化论中有着许多无法自圆其说的漏洞和盲点。我相信，即使是一个在哲学上信奉进化论的生物学家也得承认，进化论在科学实证上所遇到的麻烦，要比它所得到的支持多得多。但是，话又说回来，科学虽然救不了进化论的命，但也不能用来论证人的价值呀！原来科学这个现代文明的天之骄子，其研究范围只不过是现象世界而已。至于对人类世界的价值本源问题的回答，已经超出了现象世界的范围，是科学所无能为力的了。

    这一发现使我慌恐不安：想不到我所珍爱的民主自由价值观，竟然不能在我一向推崇的科学理性王国中找到安身立命之处。我对科学的执迷由此被打破，使我又陷入了人生的挣扎之中。

美国开国先贤的信仰

    理性与科学的发展，并不为自由民主的价值建立根基。这说明，人们不能单靠科学方法去追求真理。那么，前人又是遵循何种方法而建立自由民主价值观念的呢？

    遍查世界各国的民主发展史，发现最早又最成功的民主运动，如英国的“光荣革命”和美国的独立战争等，都是由基督教清教徒所主导的。而我们过去一直很崇敬的法国大革命（其意识形态深受伏尔泰、卢梭等启蒙运动领袖的无神论人文主义思想的影响），带来的却是恐怖的雅各宾党人的专政，以及其后长达百年之久的政局动荡。这难道只是一种巧合，没有值得我们深思的地方吗？

    著名的美国独立宣言，开宗明义，就概括了清教徒的信念：人人受造平等，且被造物主赋予了若干不可让渡的权利，其中包括生命、自由以及追求幸福的权利。这样的宣言，并非在表达一个可经实践检验的科学真理，而是代表着他们神圣的信仰原则。因而，其语气才如此坚定而不容置疑，有着绝对的权威性和不可思议的神奇力量。显然，美国的开国先贤们，将人的本体价值奠定在完美上帝的神圣创造之上。人的价值本源不是来自地上，而是来自天国；不是来自现实世界的约定，而是来自超然世界的命定。

    这是一个多么美好的超越观念啊！我每次读到这些句子，便感到热血沸腾，一股庄严神圣的感情，从心底油然而生。如果能证实这样的观念为真理，民主自由的价值就得到了终极上的肯定。可是，如果这只是人们的思辨假设，“天赋人权”只是人们发动革命的托辞，那么这个世界就显得荒谬而不可思议了。除非我们相信这个世界从本质上就是虚无的或者荒谬的，所谓终极价值纯属子虚乌有，否则我们如何能相信一场导致人类进步，具有明显美善价值的革命，竟然必须建立在虚假的信念上呢？反而宣扬人畜同祖、认为人类弱肉强食、残酷斗争具有正当性的进化论、倒是正确地反映了世界本源的真理吗？

参加查经班

    事实上我在民运的道路上没走多远。民主的可贵在于尊重人的自由选择，然而当时我最大的困境却正在于不知如何选择，因而对我也就没有自由可谈。六*四事件之后，许多并不关心民主的人却来找我，说他们想留在美国，希望我为他们上国会去游说。我对这些人深感失望：平时邀请他们参加研讨会不来，现在抢着享受别人牺牲的成果倒快！柴*玲在激愤之下曾说：“中国人，为你去死不值得！”因为她觉得他们不可爱。我对此深有同感，今天回想起来，才知道这种血气的爱肤浅盲目而且自义，当然不可能去爱不可爱的人；爱国爱人的动力不从永恒而来，民运的路当然也就走不下去了。

    就在我对科学与民主的憧憬先后觉得失望至极的时候，神让我第一次谦卑下来，参加了费城的一个国际学生查经班。这对当时的我是不可思议的，因为打从到了美国，我的一大疑惑就是科学在西方如此发达，基督教怎可能还有市场。记得有一回在一个家庭旧货的自卖摊上，我随手打开一本厚厚的书，书名赫然是系统神学。当时不觉笑出声来，心想人也真是聪明得可以，能把一个不存在的神讲得煞有介事不说，居然还写成皇皇巨著，实在不可思议。（反讽的是几年之后，我却进了神学院攻读系统神学。）

    那时查经班恰好在看创世记。读到神按他自己的形像造人时，我受到极大的震动，当年最痛苦的经历再度袭上心头。原来按着良心追求真理，是每一个人不可被剥夺的神圣权利，这权利一旦遭到封杀，人就会倍感屈辱。这是因为在人里面有神高贵的形像，放弃这形像无异于放弃作人。一言以蔽之，人最神圣的权利为什么不能被侵犯？因为神的形像不能被扭曲！我过去求索民主的根基而不可得，是因为接受了进化论对人类起源的解释：在进化论中，人从猿猴演变而来，完全出于偶然，并没有任何不可缺少的价值可言。圣经却肯定人的价值，因为造人的神有价值；每一个神所造的人都被赋予了极尊贵的权利，正如美国独立宣言所说“人人受造平等，且被造物主赋予某些不可让渡的权利”。民主的精髓便奠基于对这权利的尊重与保护。

    这个发现令我好生感慨。从孔夫子推崇圣贤治国，到柏拉图主张由哲学王统治人民；从希特勒叫嚣“亚利安人至上”，到马克思声称“无产阶级是最先进的阶级”，人总是根据人类存在上的表面差别，将人分成不同价值的群体，从而为专制统治提供有力的论据。我百思不解的是：为什么偏偏倒是圣经这本基督教的古老经典，却能借着人为上帝所造的说法，替民主价值的来源作出如此奇妙、却又神圣无比的解答呢？圣经的话究竟能不能当真呢？但若当不得真，民主不但在理论上缺了最重要的根基，而且就历史的观点来说，现代意义的民主在西方也不可能发生。想到这里，我不但在情感上亲近了基督教，甚至理性上也对它多了几分认同，于是开始认真地参加查经班的活动了。

    尽管我兴致勃勃地持续参加查经班，脑子里根深蒂固的无神论思想却挥之不去。别人看我态度不错，以为我快决志了。有一次就在未征求我同意的情况下，安排我和一些基督徒轮流祷告。我挺愤怒的，觉得自己是个坚持原则的人，用理智讨论问题可以，叫我当傻瓜对着空气说话免谈！会后他们怜悯的眼神更令我受不了，觉得回报这种心地虽善良、脑筋却不清爽的基督徒除了敬而远之，实在别无他法。这么一来，我与神初次的接触也连带结束了，因为神对那时的我，只不过是宇宙间最高真理原则的代名词而已。

美善人性之本源

    信主以后，随着圣经知识的增长，我才慢慢地对人生的意义和人的本性，有了真正清醒的认识。我虽然已经脱离了民运的行列，却反而对自由民主价值的真谛有了更多的感悟。

    圣经在创世记里讲述说，神照着自己的形象造人,并赐福给他们，让他们的后代遍满全地，更让他们管理全地的鱼类、鸟类及所有的走兽和昆虫。这是多么宝贵的启示啊！神创造了人和宇宙万物，但是唯有人类（注意：不是某个君王、圣人或某个种族、阶级），才被授予管理世界的权柄，在神的面前享有特别尊贵的地位。因为，神爱人，人是神的精心杰作，是万物之灵，具有不可剥夺的原始价值。一切形式的专制极权统治，对人类感情及心智的压抑和虐杀，都触犯了神造人的本意，已经或正在受到历史的惩罚。

    可是，这种虐杀人性的残暴统治，归根结底还是由人去实行的。为什么具有神形象的尊贵人类，竟变得相互间如此残忍？圣经对此的回答是：人的祖先在被造之后，背离了神，致使人性中引进了罪性。这最大的罪性，就是我们失去了本来信神、爱神、敬畏神的倾向，而变得自我中心，或去崇拜假神。

    这种罪性在统治者中的典型表现，就是狂妄，自以为是万民之主，想取代神的地位；作为被统治者，则表现出盲目迷信，奉统治者为神明，将自己的命运交给他们。这其实是千百年来人类受苦难的根本原因。

    儒家提倡建立以仁爱忠恕之道为基础的理想社会，这是非常可贵的。可惜，他们将希望寄托在天人合一的君王身上，岂有不落空之理？马克思主义者声称已发现了人类社会发展之根本规律，这更是由于狂妄而引起的无知。马克思主义的追随者们曾经满有自信地高唱：“从来就没有什么救世主，也不靠神仙皇帝，要创造人类的幸福，全靠我们自己。”然而，中国的马克思主义者们在夺取了政权后，却在东方红里面唱道：“东方红，太阳升，中国出了个毛泽东，他为人民谋幸福，他是人民的大救星。”这与国际歌里的那种自信的宣示相比，岂不是莫大的讽刺吗？

    原来，即使是最激进的无神论者，也并非真的不要神，只不过他们要人们把他们的领袖当成神来敬拜罢了。

    可是，违反了在神面前人人平等的铁律，必定要自食其果的。这个铁律既作用在任何想扮演神的角色的“上智”身上，也作用在那些盲目将人当成神来顶礼膜拜的“下愚”身上。中国的“文化大革命”，不就是这样一出典型的现代闹剧吗？

    现代民主政体，率先在有基督教传统的国家里取得胜利，正是因为在上帝面前人人平等这一点上得益于他们的宗教信仰。他们从圣经中得到民权神授的观念，因而在宪法中规定政权民授，使任何个人都不能得到惟有上帝才能拥有的绝对主权。绝对的权力，只能使人绝对地腐化。试想，假如美国的首任总统华盛顿，借着开国的余威，自我无限膨胀，硬要称帝，恐怕美国的历史就得改写了。

    另外，如果当时的美国人民，上下一致，对华盛顿狂热崇拜，非要他担任终身的“伟大领袖”或者“大皇帝”不可，美国的民主运动也不会有什么好结果。这两种情况之所以未曾发生，正是因为基督教信仰既给了华盛顿谦卑的美德，也给了当时的美国人民作出正确抉择的智能。

    其实，即使是现代的民主法治，也只是提供了一个建立较好社会的必要条件，但决不是达到理想社会的充分条件。第一，因为人所创立的制度和法律，决不可能完美无瑕。例如，“多数裁决”是民主政治的重要原则。可是，真理有时却可能掌握在少数人手里。当年，希特勒不就是靠着多数选票上台的吗？此外，社会上很多问题根本就不能靠民主立法来解决。譬如，我们不能单靠立法来控制日益升高的离婚率。第二，即使是再好的制度与法律，也都是要靠人去实行的。如果人心软弱，或者根本坏了，民主程序的操作就会受到很大的损毁。譬如选民急功近利，就会鼓励政治投机家的出现。反之，政客也可能危言耸听，误导选民，从而酿成人间灾祸。

    原来，民主政治的本质，充其量只是使公民神圣的自由权利得到保障而已；而民主制度的不足，显示了人类在伟大的同时，又有卑微的一面。显然，公民自由意志的伸张，并不能自动消除人类社会的罪恶。圣经指出：因为世人都犯了罪，亏欠了神的荣耀。在公义的神面前，无人能偿还这笔债。既然人注定要在罪中沉沦，那么，神赋予人自由意志究竟有何用？这是人在意识到自身局限，无法面对苦难遍布的世界时，对神的最后诘难吗？

他为我死，我为他活

    想不到就在我因着不信祷告的事离开查经班之后，行奇事的神却另辟蹊径，使我太太经由向他祷告的途径进入了教会。事情是这样的：当时一莉与我的关系持续紧张，甚至到了两个人都考虑分手的地步。八九年底，我们移民加拿大的报到时限临近，我可以用博士论文尚未完成作为理由推迟报到，一莉却必须如期前往。这使她很烦恼。她知道这么一别，也许就是婚姻休止的前奏。一方面她想远走异地，坚强地独自生存下去；另一方面她却无从着手，连报到都不知往哪里去才好。讲实际的她，这时就在实际中遇到很大的困难，真是心乱如麻。

    那年感恩节，一莉八十多岁的姨妈远从加州萨加缅度专程前来。整整三天的时间，老人家都在讲神怎么带领她，又怎样在几个关键时刻垂听了她的祷告。姨妈殷殷叮嘱我们都要接受耶稣基督为主，有什么困难就向主祷告。一莉当时虽以“予健是去查经班的”胡乱敷衍过去，但是福音的种子还是悄悄种进了她的心田。

    老人家回加州之后，一莉有天正不胜烦扰之际，忽然想起姨妈的话。她抱着试试看的心理，坐下来祷告说：“神啊，如果你真的存在，请你在加拿大帮我找个工作。最好在温哥华，而且不要有面试。”因为她属意温哥华，同时对英语没信心，害怕面试。履历表发往加拿大各大学，有的没回音，有的说暂无缺额，有的要她先去面试；只有温哥华的卑诗大学(UBC)打电话来，说是决定雇用她到生化实验室工作，并且不需要面试。

    一莉在中国学的是石化专业，到美国后只修过几门课，并没有拿什么相关的学位。她把找到工作的消息讲给美国的同事听，大家都说温哥华谋职真是太容易了。等一莉九零年春到了温哥华，有基督徒来接机，当天就把她带到查经班。听完她的自我介绍，在座的人都表示不可置信，说：我们这儿就有好几位生化硕士都得不到这份工作，怎么偏偏给了远在美国东岸的你？”那时一莉才知道原来在加拿大求职比美国还难。她不由得想起自己早先的祷告，以及祷告结束时对神的承诺：“如果你答应了我的祈求，我就信你。”

    一莉抱着还愿的心理，开始来信友堂聚会。起初虽然听起道来不知所云，但是规律地聚会了一段时间之后，生命还是有了变化。她开始下决心挽回我们的婚姻，于是常打电话给我，告诉我温哥华有多好，她多么希望我过去，甚至还说帮我在UBC联系好了工作。一莉这么一改变，使我有了深深的触动，因为我实在并不想面对家庭的破碎，想想先到温哥华来做一段时间的博士研究也好。就这样，因着神奇妙的安排，把我从费城带到这里，不但拯救了我们的婚姻，更拯救了我的灵魂。

    我随着一莉来信友堂时，温哥华地区新成立的中国留学生查经班刚好也在信友堂聚会。感谢主将我再度带进查经班，因为经过一番折腾之后，我的心已经不再刚硬，此时读起神的话语便觉有如甘霖，滋润了我久旱的生命。有好长一段日子，我不由得整夜整夜地阅读圣经以及从查经班借来的属灵书籍。耶稣说：“凡劳苦担重担的，可以到我这里来，我就使你们得安息。”（太十一：28）这话使我潸然泪下。几十年来，我总是“眼在追求，心在漂流”，担子越背越重，何曾有过安息？过去圣经顶多证实了我对人生价值和意义的追求有其神圣的根据，但如今圣经却向我指出造成这种求而不得的痛苦，其根源乃在于我自己的罪，而这一点我过去何曾看到过？在圣灵的光照下，那真正的我就是一个十足的罪人：所谓为人正派，只是不敢去作大恶而已；所谓独善其身，其实是连小善也不甘向人行的借口。这样的我如何奢谈追求真善美呢？

    “世人都犯了罪，亏缺了神的荣耀”（罗三：23），是罪使我完全瞎了眼：第一，看不见我追求的目标正是被世界的罪所扭曲的目标，共产主义如此，科学主义和世俗的自由民主观何尝不是如此？我舍本逐末，难怪至终成了歧路亡羊。第二，我看不见自己在这些追求背后，其实包裹着一颗自私自义的心；剥去了科学民主美丽的外衣，内里只剩下今生的骄傲，努力的动机不外乎为了传扬自己的名。就像圣经里那群人，以为把砖烧透了就可以造出通天的巴别塔；在神看来，“欲与天空试比高”恰是人最大的罪，因为它蒙蔽了自知之明，阻绝了与神和好的机会。

    “认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”（约十七：3）为此他准备了我一生：他先使我绝望于共产主义的理想，继而粉碎了我对科学研究的顶礼膜拜，最后甚至使我在民主自由的吶喊中陷入了困境。就在心力交瘁、再也无路可走时，神让我终于明白真正值得自己一生去追求的，就是认识他。在进入救恩之门的那一刻，我卸下劳苦的重担，经历到重生的狂喜。

    感谢神让我成为这一代典型的中国知识分子，让我和他们经历了一个同呼吸共命运的过程。他这样准备我，不但是为了拯救我，给我永恒的应许；更是为了差遣我，让我成为中国福音禾田的一名工人，将救恩的福音带给许多来自中国、心灵饥渴的知识分子。我这辈子若不被神用怎么行呢？从读神学到牧会的这七年间，我经常有机会到各处布道。许多人向我表示，我的得救见证对他们的信主有所帮助。不堪如我，连过去曲折破碎的经历都能蒙神恩待使用，谁说耶和华不是在旷野开道路，在沙漠开江河的神呢！（温哥华信友堂供稿）

本文摘自《真理报》第64-71期

作者洪予健牧师简历：

中国上海人，今年49岁，经历“文革”、上山下乡，曾是中共党员
1978年考进上海复旦大学化学系
1985年到美国宾夕法尼亚大学(University of Pennsylvania)深造，取得物理化学博士学位
1991年到位于温哥华的加拿大不列颠哥伦比亚大学作博士后研究

1991年12月22日受洗归主
1992年9月蒙神呼召，受温哥华信友堂部分资助入读维真神学院(Regent College)
在学期间于1993年6月被温哥华信友堂聘为牧师助理
1995年维真神学院“基督教研究”硕士，毕业后于同年8月被转聘为信友堂助理牧师
1996年5月信友堂全体会员大会表决通过，正式聘请洪牧师为信友堂主任牧师

作者的几篇讲章：

20020701a奇妙的光　荣耀的主
20020701b我真是苦啊——基督徒成长的必由之路
20020701c教会——神的大事工
20020701d不住的感谢神
20020701e走上牧会之路——访洪予健牧师谈本教会异象
20020701f舍己与顺服——神心意中的夫妻之爱
20020701g再思基督的新命令
20020701h先贤所信　万古常存


呼唤的与被呼唤的

宁子

    “呼唤的与被呼唤的永远难以相互应答”——十一年前，当他第一次鼓起勇气向一个女孩呼唤爱情的时候，女孩含蓄地以英国作家哈代的这句话表示拒绝。

    “我就是那被你呼唤的。”他很执拗：“我很成熟，我很坚定，我是难得的好人。”

    他们终于结合了，在一九八四年那个美丽的初夏。他叫贺长明，中国科学院空间物理所最年轻的课题组长。她叫简平，一位年轻的眼科医生。那时候，他们不知道，真有一个神秘的信号，好像在呼唤他。蜜月后不久，他因此去了南极。

一个神秘的呼唤

北京火车站

    欢送的场面有些悲壮，这是中国首次组队赴南极科学考察，队员们都留下了遗书。

    她挤在人群中，娇小，纤弱而忧伤。

    他却一反常态地与别人大声说话，连看都不看她一眼。

    火车启动了，最后一秒钟，他突然跃身扑向窗口，探出了身体，一把抓住她挥动的手。火车加速了，她流着泪奔跑起来，那只被他紧握着的手高高地举着。

    领队“啪”地一已掌打过去：“贺长明，你这是干什么？！你要把她拖死啦！”他这才松开了手。

    他没有把遗书留在家里。

    几天后，考察船离开上海吴淞口，领队最后一次动员：“你们有什么要向家里交待的，最好写下来吧！”

    他迟疑着，最后匆匆写了几句话。船已经离岸，他只好把写好的信装进信封，交给加油船上的工人，请他带上岸，寄往北京。

    两天后的傍晚，她收到了信：“我走了，可能会有很多事情发生，如果我回不来，不要把我的遗体运回来。如果有了孩子，不管是男是女，给孩子取名贺首南，交给我妈妈抚养，你重新去寻找幸福。孩子长大后，让她知道，爸爸是为了祖国的南极而去的……”

    她失声痛哭，她以为真的失去了他……

贸长明的回忆：

    船离开吴淞口，在海上走了一个半月。横跨太平洋的时候，遇十二级风暴，我们与风暴搏斗了八小时，船才稳住。十二月二十五日傍晚九点多钟，我们终于登临南极乔治王岛（King George Island）。呈现在我们眼前的，是一个神秘的白色世界。

    南极素有“白色沙漠”之称，是世界最寒冷，暴风雪最频繁，风力最强，最干燥的地区。最低气温可达零下88．3摄氏度，最大风力可达92．5米／秒。

    早晨醒来，我们常常发现自己睡在露天，帐蓬不知被风吹到哪儿去了，睡袋下的积雪湮出个人印，还冒着人体留下的热气。海面上白茫茫一片，只有风声和浪涛声。遇到雨天，帐蓬就变成了一个冰壳儿。

    南极半年昼，半年夜，冬季是长夜，外国考察队留那儿越冬的，最后都精神失常。我们队好大喜功，要留人越冬，可是谁都害怕留下，找谁谁哭。他们找到了我，我说，得跟简平商量。队里给北京发电报，还专门把我接到船上与北京通电话。我心想，只要筒平一“革命”，我就完了！

简平的回忆：

    长明走后，半年没音讯。我天天读他的遗书天天哭。那天，南极办公室的主任突然通知我去等电话，他交待了任务，让我动员长明留南极越冬。我一接上电话，就不管不顾了：“长明，我怀孕了，你快回来，我害怕！”

    主任急了：“哎，简平，你怎么这样！不是说好的吗？”

    四月，考察船返回了上海。到吴淞口的时候，队员们不敢上岸，他们半年没洗澡，没理发。后来小船送了淡水，每个人洗了澡，理了发，才敢下船。

    英雄们个个嘴唇肿着，口腔严重溃疡。在海上久了，上了岸，连路都不会走了。

    我见到贺长明夫妇的时候，他们早已定居美国。首次南极考察早巳被人淡忘，当年那些轰轰烈烈的报导已经变成了一叠发黄的报纸。

    一九九五年复活节后的一个夜晚，在加州的一间教堂里，我见到当年报纸上宣传过的那位南极英雄穿着白袍走下了浸池，尾随在他后边的是简平。伴随着《奇异恩典》的动人旋律，他俩接受了洗礼。当他湿淋淋地从水里上来，微笑着向我们挥手的时候，我猛然闪过一个念头：是什么使得这个不怕死的英雄拜倒在上帝的面前？

    几星期后的一个傍晚，我坐在贺长明家宽大的客厅里听他俩讲起南极考察以及后来的故事。

    贺长明的书架上有一帧摄于南极的照片，背景是皑皑的白雪，他扶着一根巨大的鲸鱼肋骨站在呼啸的风里。

    “为什么冒那么大的风险去南极？”

    “因着一个神秘的信号。”

    “嗯？”

    “宇宙哨音，一种很神秘的信号。本世纪五十年代，科学家捕捉了这种哨音，当时以为是外星系智慧生物发出的信息。”

    “这哨音像什么？来自哪里？”

    “啾----”一种富于乐感的下滑哨音。开始的时候，科学家以为它来自茫茫太空，其实，它来自地球，是一种自然的声音。去南极，我就是想捕捉这种哨音，并破译哨音密码。我觉得，这好像是一种神秘的呼唤，总得有人应答。科学家发现，破译哨音密码对宇航、空间飞行、通信、全球气候意义重大。这种哨音是一种超越人类智慧的信号，它的变化可以提示什么时候应该避免进行宇航飞行，什么时候通信将受到重大干扰以至中断等。美国、日本、法国、前苏联都已经使用卫星、火箭、飞船等多种观测手段捕捉它。”

    一九八六年四月八日《中国青年报》头版出现了一篇报导，标题是《让来自茫茫太空的“天外之音”造福人类，贺长明对“宇宙哨音”提出世界水平见解》。

    报道说：“今年二月，二十八岁的中国学者贺长明，在日本召开的‘极区电离层磁层综合观测’国际学术讨论会上，对宇宙哨音提出了具有世界水平的新见解，受到同行们的赞赏……贺长明是第一个在南极倾听到宇宙哨音的中国科学家……回国后，他据此绘制了‘哨声图’，并分析出结果。这套资料在南极条约协商国会议上介绍后，引起搞了近三十年极区哨声研究的日本极地所的浓厚兴趣……”

    静谧的午夜，南极著名的埃里伯斯活火山（传说中的银发魔女）蒙上了一层神秘的面纱，贺长明悄悄走出帐蓬，踏着皑皑的积雪，走向监听室。

    啾——一个美妙的音符悄然间滑过夜空，他的心怦然战栗起来：神秘的宇宙呵，你是那样浩瀚博大，你究竟掩藏了多少奥秘？

    在南极，贺长明虽然“破译”了哨音密码，但是，他却无法解释为什么在人类生存的地球上，会出现这种超越人类智慧的信号？

南极光

    “见过南极光吗？”

    “当然。”

    “很迷人吗？”

    “很美。那是从太阳而来的高能粒子随磁粒线轰向大气尘，与大气尘相互作用产生的极光。在极区，这是常见的自然景观。”

    “像霞吗？”

    “怎么说呢？”他沉吟了一下，“它在飘，在蠕动……”

    “飘，像彩云？可是，它是光，飘逸迳迤的光云？还蠕动？到底像什么呢？”

    “这个……”他抱歉地一笑，“给你看照片吧！”他抱来一堆南极考察资料，抽出一张照片：“喏，这就是南极光。”

    哇！我竟语塞。

    淡紫的，半透明的弧形光云，朦胧地飘向苍穹，撒出一片绚丽的光彩，彷佛一袭飘逸的裙裾，婀娜轻盈地在夜空中逶迤。

    `“紫衣女郎！”

    ——“蒙太奇”作用？我竟然飞出这个莫名奇妙的联想。

    “当你面对如此奇妙的天空的时候，有没有想到有神？”

    “我觉得神秘。可是，如果有神，那还要我研究什么呢？”

如果把苹果横着切开，你会发现什么？

    一个孩子切开了一个苹果，不是用大人的方式，他横着把苹果切成了两半。

    他的父亲发现一颗星藏在苹果的核心部分，苹果的中间是一个精美的五角星形图案，每一角里躺着一粒种子。

    父亲感叹道：如果不试着换一种方式切苹果，那么，人们永远不可能发现这个秘密——这颗苹果里的星。

    贺长明好像是那个“横切苹果的孩子”。他发现了那颗美丽的“星”，于是，他陷入了惊奇之后的困惑：这颗星是从哪里来的？

    他找不到答案。

    在国内，在中科院，在他的空间物理研究领域，“父亲”们永远只能像那个孩子的父亲一样，只对那颗“星”感兴趣。

    一九八八年，贺长明申请到美国加州大学洛杉矶分校的奖金，开始攻读博士学位。

    四年之后，他毕业并进入JPL（美国宇航局喷气推进实验室）从事宇航领域最尖端科学的研究——研究太阳极轨卫星。一般卫星导弹研究属于常规技术，JPL研究的是特殊航天器，如发射到木星、土星、太阳上的航天器。贺长明的研究项目称作Vlesses（取自古希腊神的名字），目前他研究的新航天器叫做Fire，在本世纪末，Fire将发射到太阳上去。

    进JPL是贺长明从少年时代就有的梦，那时候他是北京一所学校的初中生，中美还没有建立外交关系。他是从钱学森的故事中知道JPL的。从那天起，他就梦想将来有一天一定要进JPL，一定要弄明白宇宙的奥秘。

    这个梦做了二、三十年，直到进了JPL，他才发现在茫茫宇宙面前，连自己最景仰的科学家也只不过是“横切苹果的孩子”。

    牛顿说：世界是一片大海，我只不过在海边捡了几个贝壳。

    在国内的时候，贺长明听到人们在评价牛顿的时候，总是在称赞他的成就之后加上一句惋惜：“牛顿后来颓废了，竟然拜倒在上帝的面前。”

    牛顿果真颓废了吗？

    当贺长明的研究进入到一个更深的领域，当他更多地获得对宇宙的认识的时候，他才在蓦然发现宇宙的无限的同时，发现了牛顿及一系列他所仰慕的大科学家的真相。

    牛顿不是颓废了，而是进入了一个更高的境界：他看到了无限，看到了绝对的深奥，绝对的完美，绝对的智慧；于是匍匐下来，坦然承认自己的有限。

    这是颓废，还是一种超人的苏醒？

    宇宙有多大呢？

    茫茫宇宙之中，仅银河系就有几百万个星系，总质量是太阳系的几百万倍。然而，银河系只是一个小宇宙而已。大约一千亿个小宇宙构成一个中宇宙，直径达一百五十亿光年。至于大宇宙有多大？大宇宙之外还有什么？贺长明穷极想像也无法测度了。

    贺长明最欣赏的一幅照片——九大行星“全家福”，这是“航行者一号”在太空中拍摄的。这张照片是人类一个划时代的纪念，拍摄这张照片表明人类制造的宇航器已经能够脱离地球的吸引力，进入太阳系了。

    可是，这伟大的一步在浩瀚的宇宙面前却显得多么微不足道。“航行者一号”飞了二十年才只飞到太阳系的边界，充其量只是在“家门口”转了个圈儿而已。

    贺长明每当仰望太空的时候，心底深处就发出轻轻的叹息：“人哪，你是多么的有限！”

    贺长明坐在我的面前举着一张银河系的照片，这是用哈伯望远镜拍摄的，银河系外形像一只巨大而透明的蚕茧，中间一道璀灿的光带，好像一座不夜城环绕过银河系。在银河系里有没有另一个星系像太阳系？目前谁都无法知道。

    他感叹道：“我进入太空研究领域快二十年了，奥秘太多，用无神论的宇宙观简直无法解释。虽然可以提出各种猜想，但都不能提出一个有力的解释。唯物论认为，宇宙无始无终、无起点；若真如此，又如何解释‘大爆炸’理论？同样，用无神论的宇宙观也无法解释‘大爆炸’的物质是从哪儿来的？谁给了第一物质？谁给了第一动力？

    我研究地球空间，太阳空间，若单以科学家的理性，单以科学手段，我无法解释我所亲见的绝对完美的规律为什么会客观地出现在宇宙中？

    就以地球为例。人类之所以能够在地球上生存，有几个必要的条件：水、空气、大气层等。有一点常被人们忽略，就是环绕地球的磁场。假如地球的外围没有磁场形成一个相当于十个地球半径的磁层，那么，来自宇宙的所有高能粒子就会直接穿透地球，造成幅射危害。地球的外层因着有巨大磁层的保护，高能粒子一碰到磁层就转了弯儿，无法直接进来，这是何等完美的设计！

    我愈研究宇宙，就愈加进入了绝对的深奥，以至于任何科学的手段都无法解释得通。

    这真应了爱因斯坦的那句话：“我终生从事科学研究，最大的收获，就是发现科学不过是儿戏。”

    我不得不寻找另一种途径，我想，在科学手段之外，会不会有一种途径，比如“心理的”，可以给这一切一个通得过的解释？我也不得不去寻找，在这一切无限与完美的背后，有一个怎样的‘第一因’？”

    听到这里，我微笑了起来，我知道他早已不是那个“南极英雄”，他早巳变成了那个“换个方式”切苹果的孩子，他看到了果核中间的那颗“星”，于是，他开始去寻找那个使“星”藏在苹果里的奥秘。

呼唤的与被呼唤的总有一天会相互应答

    他去了查经班，并没有企望在那里找到答案。他去只是为了陪简平。

    翻开《圣经》第一页，读到《创世记》，他突然发问：“恐龙是哪一天造的？《圣经》上没有记载！显然有漏洞。”

    圣经确实没有记载恐龙，就像《圣经》没有详细列举天上、地下，海里一切受造动物的名字，却记载了所有这些动物被造的日子。为什么《圣经》必须记载恐龙呢？

    没有人驳斥他。

    “上帝在哪里？你们怎么让我看见他？！”

    语气有点咄咄逼人，心却是真诚的。

    半年之后，贺长明在查经班里安静了下来。

贺长明的回忆：

    开始读《圣经》的时候，觉得有漏洞，后来慢慢静下心来读，才读出味道来，并且看出这是一本经得起推敲的书。《圣经》不是神话故事，它有情节、有历史、有教诲，也有经得起科学推敲的记载。它是独一的一本能够把自然界一切奥秘解释得通的书。

    比如，当代考古学家发现了一种动物化石，称作“翼龙”（是恐龙的一种），据说这种翼龙虽有翅膀，翼上却没有羽毛。根据现代空气劲力学原理，这么一种体积庞大的动物是不可能飞起来的，因为浮力不够。除非翼龙时代空气的湿度相当大，与今天的空气湿度完全不同。而《圣经》里具体记载了大洪水的经过：“大渊的泉源都裂开了，天上的窗户也敞开了。四十昼夜降大雨在地上。”“水势在地上极其浩大，天下的高山都淹没了。”这段记载可为科学家考察翼龙为什么会飞提供一个推断：那种空气湿度条件与今天显然不同，翼龙在那种条件下是可能飞起来的。如果科学家不相信《圣经》里关于洪水的记载，那么，以现代空气动力学原理来计算，无论如何都无法解释翼龙为什么能飞？

    我曾经问过：“神在哪里？你怎么让我看见？”其实，我最先看见的是神所创造的宇宙。我明明知道，若没有一个绝对智慧的神，是不可能有如此完美的宇宙的。所以，我要寻找，一寻找就找到了。并没有经过什么特别的大灾大难，就这么不知不觉地看见了他——在他创造的宇宙中，在基督徒的生命里，在我家庭气氛的变化中，特别是在简平信主之后生命的更新、脾气的改变、心灵的喜乐盼望中，我看到了神的作为、神的力量，我不得不拜倒在他的面前。

    从“无神”到“有神”，对我来说，是完成了一个成功的实验，这个实验经得起任何推敲：从历史的、从科学的、从社会的、从个人的……这个世界上除了《圣经》没有任何其他的记载经得起如此多层面、多角度的推敲。这个世界上除了耶稣，没有任何其他的人能够对人类的历史产生这么大的影响。这个世界上没有任何一件事比这一件更为重要——二千年前神亲自光临过我们的地球，留下过足迹，并且呼唤了这么多人信他。他留下的话——他的道，不仅记在圣经上，而且彰显在每一个真正得着他生命的人的身上。证明他存在的，不仅有人证——基督徒的生命，也有物证——我们所看到的宇宙。

    这个没有什么情节的故事就要结束了，在结束本文之前，我想到了《超人的苏醒》一书前言中的一段话：“越至近代，人类便越感到自身的渺小有限；科学越发达，人类便越不敢狂妄自夸。因此，人类初次脱离地球引力圈进入月球引力圈时，阿波罗八号太空人在圣诞节清晨的太空中轮流朗读创世记第一章：‘起初，神创造天地。地是空虚混沌，渊面黑暗，神的灵运行在水面上。神说要有……就有了……’

    当年的太空英雄们在月球区向地球上的人类发出的呼喊，至今还在震撼着我们的心灵：‘此刻，无论你在何处，请暂时停下来向神感谢吧！’”

    我想加上一句：此刻，无论你在何处，请暂时停下来安安静静地倾听神的呼唤吧！

    呼唤的与被呼唤的，总有一天会相互应答的。


我婚姻的见证

中灵

    婚姻是神赐予人的，那么，怎样的婚姻生活才能体现神当初设立婚姻的本意呢？

    很多弟兄姊妹的另一半还没有信主，夫妻间时常吵架，他们看见信主的夫妻一起来教会敬拜神，就非常羡慕，心想：要是我的另一半信主就好了。他们也一直向神祷告，好象神不理不睬。但是也有的夫妻，都信主了，仍然会吵架，为什么呢？这几天，圣灵一直催促我，要我把我与我的另一半的故事写出来，与弟兄姊妹一起分享。也盼望还未信主的朋友，借着我的故事与我同得这福音的好处。

    1978年，我十八岁，由父母之命、媒妁之言定下了婚姻。我当时的唯一条件是：对方要有高中毕业。正好，她与我同岁、同校，小我一届高中毕业，我是七七届，她是七八届；在学校时，我们并不认识。相亲之后，我就点头同意了。同年年底结婚，结婚前，我们只见过三次面，说过几句话。

    1980年8月我移民去香港，直到1992年3月，我们才在美国纽约团聚。这12年中，我们基本上是分居，在一起的时间还不到一年半，最长的一次分离是五年又两个月。这一种夫妻生活，对美国人或中国的城市人来说，简直不可思议。但是，在美国第一代非法偷渡的福州人中，我这种情况是非常普遍的。我还算是很幸运的，因为很多人都是三十多岁才结婚；我们虽然结婚早，但真正的婚姻家庭生活是从九二年才开始，我也当作三十二岁才结婚吧！

    在过去的12年聚少离多的日子里，我一直努力奋斗，追求上进（当然是在世界知识方面，因我那时还没有信主），而她基本上是不读书、不看报，停滞不前。她九一年在香港信主，但我从没有见过她读经祷告。

    来美后，她身体一直不好，去检查又没有病，做工又全身不舒服。在服装厂只做了十来天就不做了，其他的时间都是在家带孩子、做家务。她自己说是贫血，精神衰弱病。我从来没有说过她，只有努力工作养家。可是她很容易发脾气，还经常骂我。冷嘲热讽，骂我无用，没有赚大钱，没有开餐馆当老板，别的男人又怎样怎样的本事，骂我是最没有出息的男人。九三年我们生了第三个女儿。福州人比较重男轻女，很多人一定要生男孩的。因为没有男孩，她就骂，说：如果我是你早就去自杀了，还有脸见人？如果我嫁给别人，早就生男孩了。真是岂有此理！我怎么想也想不通。是男人都会生气，我就与她理论，但越与她理论，她骂得越难听，我百思不得其解。

    妻子骂丈夫，不外是：好吃懒做、不顾家、有不良嗜好（比如抽烟、喝酒、赌钱）、乱发脾气、半夜三更才回家或是在外过夜等。可是这几样我统统没有，我工作努力，正常工作之外有时还要加班。可是工作回家还要挨骂，真是很难忍受。而且她还专揭我的伤疤，与别人说起我的伤疤、丑事她最高兴，别人一表扬我她就不高兴。亲爱的弟兄姐妹，你见过这样的妻子或丈夫吗？

    她的亲人中，有人这样说：你为什么不打她？就是说连她的亲人也认为她是该打的人，可见任何人都受不了。按世界的标准，我至少有一百个理由与她离婚，就是按信主的婚姻讲座的标准，我和她的夫妻关系也是属于危险区了。

    世界知识是什么？如果我们的生命没有改变而只有世界知识的话，我们就会变得更自高自大，更狡猾，更瞧不起人，更会计算人的恶；世界的知识越长进，我们与另一半的距离就越大。这就是我信主之前的君子风度，我也不跟她大吵，也不会打她；但是，她骂我一次，我就多了一份我可以离开她的资料；她越骂我，我离开她的理由就越充足了。真有一天我们离婚了，别人会议论说，是她太坏了，我并没有错，是她不配作我的妻子，是她没有福气。

    感谢主，感谢我们的天父，赐下指导我们生活的圣经。当我信主后在读经的时候，神的话进到了我的心中：

    因此，人要离开父母，与妻子联合，二人成为一体。（创世记2：24）
    要喜悦你幼年所娶的妻。（箴言5：18）
    神配合的，人不可分开。（马可福音10：9）
    爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐，爱是永不止息（哥林多前书13：4-8）。

    我们口口声声对另一半说“我爱你”，但我们到底爱了多少？什么是爱？我想我们并没有真正的知道。

    上帝说：我以永远的爱爱你 （耶利米书31：3）。我本是不配的人，死在过犯之中，主耶稣在十字架上为了救我脱离死亡与离开罪恶而舍身；我也曾像保罗这么说过：我的旧我已与基督同钉十字架，现在活着的不再是我，是基督在我里面活着。既然基督在我里面活着，我为什么不能以永远的爱爱我的妻子呢？何况我们刚结婚时还是相配的人。

    2000年5月16日，是我三女儿七岁生日，是星期二，陈召清牧师来教会带领查经，我在距离家中50哩外的地方工作，因每天塞车，路上来回要三个多小时。我五点半下班，到教会差不多七点多一点，心想查完经后，再回家庆祝女儿生日。九点左右，查经结束，我与弟弟和另一位弟兄一起回家吃晚饭。

    回到家，我太太看见我回来，还带一个弟兄回来，就大发脾气，把好端端的饭菜统统倒掉， 一边倒一边骂：信主这么好，去教会吃，不要回家吃，今天女儿生日不回家陪女儿，还去查经，迟早变成神经病，明天还要那么早上班，那你也不要吃饭，主会给你吃！

    我首先跟她说：对不起，也跟这位弟兄说对不起。后来我与弟弟和这位弟兄一起去店里吃饭，吃饭后回来已是十一点，第二天早上六点钟我还要上班，但她脾气还没有消，开电视机、录音机，很大声对我说：不让你睡觉，你不是有主吗？不睡觉明天照样上班。

    我心中一直跟主说话，求主帮助。我一点都没有发怒，一样平安喜乐，我弟弟过意不去，从房间出来，想为此而说些什么；二女儿都急哭了，也想说什么。我说，都不要说，进去吧！你们唯一能作的，就是跪下祈祷。

    她却越骂越厉害，她说：你去吃饭的时候，我把你听道作的笔记撕掉了，还有启导本圣经也撕掉了。我真想冲下去看，然后打她。但是我马上想到主，主对我说：“这是魔鬼做的，不是她本人做的。”我不动声色，心想：笔记，我还可以补记，启导本圣经我还可以再买。她实在没有办法，就用拖鞋打我，我也没有还手。到凌晨一点半，她累了。我祈祷说，主啊，请让我好好睡觉，明天还能上班。

    第二天下班回家，我又叫她，好象昨天没有事一般。她说我脸皮很厚，二女儿也问我，“爸爸，你为什么都不生气？”我用一个她最容易明白的道理比喻给她听：如果有一天，你身上有一万元现金，你非常高兴，哼着歌准备去买你的东西。出门的时候，有一个人过来与你争吵，只为了三十块钱，你为了节省时间，也不管谁对谁错，你就给了她三十块钱，就走了；又来一个人，为了五十块钱，你也照样地给他...，当我们有了主耶稣这无价之宝，我们还会去斤斤计较吗？况且，他拿走的，主耶稣又加倍补上，我们永远都是丰富的。

    还有一次，有一位弟兄打电话给我，我们正在分享神的道，可是她竟然把电话线拔掉。我知道是她做的事，只好插上线头后对弟兄说：电话坏了，我们以后再说吧！ 　　亲爱的弟兄姐妹，这就是与我一同受洗归入基督的妻子！有的弟兄姐妹说：这就是我的十字架。

    但我不把她当作十字架，我认为是神借着我太太来磨练我，把我所谓属世的骄傲本性、男人的“气概”、男人的“自尊”、男人的“面子”统统磨平、磨光。所以，她越“坏”，我就越认为是神看得起我，看我的耐力够不够，直到卑微的我能成为神可用的器皿。

    靠着主的怜悯，无论何时，我都有平安喜乐。感谢主，圣经真是天下第一书，只有圣经、唯独圣经真能帮助我们、解决我们的问题。你越读圣经，就会越爱你的另一半；属世的书，你越读越嫌弃你的另一半。金钱，地位，权力越丰富，你也会越嫌弃你的另一半。我按着圣经的教导，无论她对我怎样，我还是以永远的爱爱她，专心仰望神的奇妙带领，因为“天怎样高过地，照样我的道路，高过你们的道路；我的意念，高过你们的意念”（以赛亚书55：9）

    有一天，神的灵感动我说：你要去读神学院。我马上回答：怎么可能，在这种情况下读神学，不要说我太太不许可，经济也不许可，因大女儿读大三，二女儿次年九月也该读大学了。我就暂时不去想这事了。

    过了几天，我太太跟我说，“你信这么好，这么积极，为什么神不让你早日调回来工作，就不要来回三个多小时这么辛苦，又可以多一点时间在教会事奉。所以说，我不是不让你信主，但是不要信这么迷。我想你还是在邮政局附近租一个房间，不要天天回家这么辛苦。”

    感谢神，我突然想到，如果住在那里，我就可以在工作后读神学院的函授课程。读神学不是一定是要当牧师、传道，我觉得每一个基督徒，如有机会都需要读。因为神的道太丰富了，我们要受一些神学上的装备。但因租不到房子，这事又放下了，我是想读，但计划再等两年之后。

    可是，接着两个月内我突然连续发生两次车祸，人没有受伤，钱倒损失不少。感谢主，我知道主在管教我了。我就跟主说，如果你让我住在邮政局附近，边工作边读神学，首先要让我租到一个房间啊。感谢主，当天就租到一个房间，在一个外国人家里，价钱又合宜，厨房在隔壁，允许我煮东西，方便很多。所以，从九月十五日起，我就开始读纽约信心圣经神学院的函授课程。我太太还不知道。

    现在我住在邮政局附近，一个星期回家一、两次。我每天打电话给她。她的性格是：爱在心里，骂在口里。我女儿说，每次电话来，说是爸爸的电话，她都很高兴，也许接过来说得不对劲就骂起来了。下面是她与我的对话：

    她问：“本事不本事？”
    我说：“不本事，一点都不本事，但能娶到你这么漂亮的妻子，就是我的福气，所以，我天天感谢上帝。”
    “星期二去不去查经班？”
    “不去。”
    “工作下班干什么？”
    “累了睡觉，有时看看新闻。”
    “有没有传福音？”
    “没有。”

    这样她就很高兴。我们谈到的都是张三李四，日常生活的事，从结婚到现在，我们从没有谈过理想，随便聊天可以，但一谈福音，她就骂人。

    感谢主，我们全能的父，却借着我太太外表上的“不属灵”和传福音的“绊脚石”，让我能在工作之外，全力以赴的读神学，也能自由地传福音，还能在我回家和上班的路上去看望我一些还未信主的朋友。

    亲爱的弟兄姐妹，我们的主是独行奇事的主，是复活的主。只要我们顺服主的带领，你会发现，我们人生的路越走越宽敞，越走越喜乐，越走越甜蜜，越走越经历到神的同在。所以，不要以为我太太“不属灵”，如果没有她照顾家庭、孩子，有时还要带一个别人的小孩，我能这样毫无后顾之忧，除工作之外，全力做主的工吗？

    以前对我太太，不是爱，是责任；现在，我才懂得什么是真正的爱、尊重、关心、宽恕、称赞，因为人不可能十全十美，我也有很多缺点。圣经说：要看别人比自己强；我太太做家务事井井有条，家中任何一件东西都要问她。现在我能时时称赞她，拥抱她，亲她，象美国的夫妻一样。她会骂，因为我们福州人没有这个习惯，但我知道，她心里非常高兴。

    她才四十岁，却常说自己老了，心态大概比六十岁的美国人还要老，而我常常觉得自己很年轻，她就说，如果女儿象你那么早结婚，你早就作了外公了，还不老吗？我就说，不是说四十女人一朵花吗？你还很年轻漂亮，真的，我怎么以前都没有发觉呢？我知道她心里是很甜滋滋的。

    感谢主，感谢我们的天父，让我们知道什么才是真正的爱，什么才是真正的美满的婚姻生活。虽然我们结婚快二十二年，但在我说来，我们真正的婚姻生活就象新婚一样，才刚刚开始。我们肉体的生命会一天老过一天，但是我们属灵的生命会是一天新过一天。

    亲爱的弟兄姐妹，无论我们身边的另一半怎么样，他或她都是天父赐给我们的白马王子、白雪公主，既然天父以永远的爱，爱我们在先，我们也应该以永远的爱来爱自己的另一半。你迟早会发现你的另一半越来越可爱。只要你能以永远的爱去爱他（她），祝福他（她），我们的天父迟早一定会改变他（她）。

    我太太对我吵架时，经常这样说：好，你上天堂，我下地狱，反正谁都没有去过，去哪里都无所谓。你越说属灵的话，她越反对。有一天，神的灵感动我，我对我太太说；“我知道你嘴巴虽然这样讲，心中是爱主的。但是，骂人实在是不荣耀主。只要你支持我做主的工，你在家里也是作主的工，因为我们的天父说过，二人成为一体，我们将来见主面时，我无论得多少分，你都有一半。”我感觉到她很高兴。所以，我们要多鼓励、肯定比我们软弱的对方。

    在与我同样背景的同代人中，并没有几个能考上邮政局，我在第一代就改变自己的命运，在美国的政府工作，可是，她还骂我没有本事。她为什么一直骂我没有本事呢？感谢神，敬畏神是智慧的开端，现在我知道了，因为她没有做工，一做工就生病，在福州人眼中认为她没有本事，只是“命好”，所以她要把我骂成没有本事，这样才相配。如果我“太本事”，别人一直表扬我，她就会自卑，觉得自己配不上。所以，我要降卑自己，多表扬她，她就很高兴。感谢上帝，神的智慧使我明白如何理解她、如何建造她。

    当我自己顺服神、按圣经的教导来爱自己的另一半时，神就奇妙地作工。一天，我太太牙齿痛，她最怕牙齿痛。弟弟说，看你还要不要骂人。我说：神所爱的，他必管教。她说：这么说神还是爱我。我回答说：当然，神如果不爱你，就不会让我给你骂。她就说：以后我不骂人了，我也要为主作见证；当圣灵感动我的时候，我不用写稿，我可以开口与人分享。感谢主，我早已期望着这一天的来到！

    亲爱的弟兄姐妹，我们经常犯的一个错误就是：神啊，请你改变我的另一半。而我们的神要的却是我们自己先改变。当我改变了，真正懂得去爱她的时候，她也明显地改变了，我们也能一同跪下祷告了。

    前不久我对她说，“我们家里要是能有一个家庭聚会就好了，先从一个月一次开始，如果你喜欢，以后每星期一次。”她同意了。感谢主。今年六月二十日，我们家开始了第一次查经聚会，以后每个月一次。聚会前几天她都会打电话邀请朋友与弟兄姐妹来聚会。看到她这样参与服事，我真再次从内心感谢赞美主。

    今年九月劳工节，我们教会举办“家有爱”家庭退修会，在麻省的一个营地，距离纽约要四个半小时的车程。九月一日早上八点出发，三日晚上九点左右回到教会。她来美快十年了，第一次与我和小女儿一起去，非常开心。唱诗，听道，打乒乓球，拔河比赛，她说好象回到了中学时代。我在厨房事奉，因为我们自己负责饭食，共有150多人。

    九月二日下午，一位姐妹病了，需要先回纽约。大家都是乘巴士来的，只有少数人自己开车来， 而我是其中之一。几位弟兄姐妹正在商量不知谁送她回家。我妻子也在场，她说，“不如我们送她回去吧！”她来告诉我的时候，我正在游泳。虽然我们有点儿舍不得离开，但通过她的爱心，我看到神实在是爱我们每个人。我四日早上五点半要出门去上班，如果三日晚回家，到晚上休息时至少也是十二点了，也很累了。神让我早一日回家，是让我能好好地休息。我们一家走了，也能留下了三个棉被与毛毯给别人（营地美中不足的是夜晚太冷，有弟兄姊妹带的被褥不足）。神的爱再一次向我们显明了。

    我们现在的婚姻生活，不知合不合天父对婚姻的启示和心意，但我还会继续努力，让天父的心意得更满足。

    亲爱的朋友，主耶稣是无价之宝，是爱的源头，只有信靠他，你才会真正的爱你的另一半， 爱是永不止息，而他或她终会被你的爱所感动、溶化。我不怎么会祷告，当我读经时，我每天都这样向天父求：“主啊，我是愚昧无知的，求你让我明白你的话语、你的真理，更让我能够行在你的话中。奉主耶稣的名求，阿们！”

    感谢主！感谢“生命季刊”的弟兄姐妹们的代祷！愿一切荣耀归给我们在天上的父！


气功迷的得救经历

活石

感谢主，使我出生在基督徒的家庭中，在我开始有朦胧记忆的时候，爸爸、妈妈晚上祷告，告诉我“向天上的阿太（Great-grandpa）说话”，有时候晚上看一本书（藏在枕头套里），妈妈说是“讲祷告的书”，后来知道那是圣经。慢慢到我上小学的时候（77，78年左右），我们家乡信仰可以半公开化，妈妈带我到弟兄姐妹家里参加聚会，虽然作为“乖小孩”，叫我去就去，但心里真是不愿意，而且怕同学看到，觉得是件很难为情的事。所以从那时候开始，在家里爸爸、妈妈培养我的信仰，是基督化的教导；到学校里完全是无神论的教育；我在家里有背书式的谢饭，晚祷；在学校里却是无神论者，也羞于让人知道家里大人是信耶稣的。

在小学五年级，一位名叫吴东晓的同学给我很大的触动。一次我们几个同学在一起闲谈的时候，他说他家里人都是信耶稣的，还酌此见证，不管大家的反应如何，他有很坚定的信心，我当时心里说“我也是信耶稣的”可就是没有勇气说出来，事后，内心有很深的责备，我想是出于圣灵，我至今印象深刻。

后来，我就自己对自己说：“我要弄个明白，到底是爸爸妈妈对，还是老师对。”那时，对爸爸妈妈和老师都是无限敬仰，他们说的一定没错，可是就是在“到底有没有上帝”这事上，他们却告诉我完全不同的答案，谁对？谁错？“我要寻求真理！”我暗暗下了决心。

从初中、高中到大学，我就一直留心每一个证据。感谢主，随着开放，各种不同见地的文章、消息也经常能在杂志或书上看到。但这时我里面的理性主义很强，非要比较个清楚明白才下结论，才相信。高中时最喜欢看的杂志是《奥秘》，也开始练气功，初中时为了治鼻膜炎，高中、大学里却想藉此了解人、宇宙的奥秘，那时候正是国内气功热高潮，我开始迷恋其中，而且越走越远，上大学时开始拜访气功师，研究周易八卦，甚至手相算命的书。这一切理性的论说和气功感性的体验，虽让我越来越知道人、宇宙不可能只是简单物质的堆砌，除了物质界一定还有灵界。但我不认识神，虽然许多的圣经经句耳熟能详，但我不认识圣经里的这位元真神和主耶稣。一次暑假里，我问我爷爷：“上帝是不是就是客观规律？”我当时觉得这个认识已经很伟大了----万物只能顺从规律，人只能认识规律，却不能改变规律嘛！谁知我爷爷说：“不！应该说规律是神造的。”当时我没有再问什么，说什么，虽不是很懂，却觉得这话很有味道，反复思想，印象很深。

在我大学二年级时，我对气功、周易、手相着迷得一塌糊涂，我发现虽然我许多的知识（包括科学和玄学）在长进，心灵的虚空反而更加深。一次得到一包香烟，就一根一根抽了许多，想试试能否解除一些烦闷的感觉。道德也在急速滑坡，因为我自以为对周易八卦、手相已有心得，更主要为了炫耀自己，到处给人看手相算命，以至谎言的灵在我里面已是我无法抵挡的了，在平时的生活中也是以说谎、骗人为乐。那时我有的绰号叫“大骗子”。

感谢奇妙的恩主，就在这种光景中，他的爱救了我。

那时，每天在宿舍熄灯后，我是先打坐练气功，再祷告、睡觉。你觉得很奇怪，是不是？因为我只是“遗传”的基督徒，只会背书式的祷告，是瞎眼的，不认识神。一天晚上，我照例是盘腿打坐，忽然，有一个奇妙的感觉-----主耶稣在我的旁边，虽看不到，我也不认识他，甚至我根本没有想到过要面对他，但我内心知道就是耶稣！就是耶稣！他向我说：“我一直在爱你，看顾你，你知道吗？”我的心好象一下子打开了，二十年来，一件一件的事，一样一样的恩典，尤其是考大学...。是的，我知道了，原来都是主在看顾我。主耶稣又说：“你却是怎样待我呢？你如果还是这样，我要离开你了。”他转到我的前面，慢慢要离开，我的心好像要裂开了，“主，求你不要离开我。”我突然地认识到，我是何等地悖逆！我所做的是何等地得罪主！我的眼泪禁不住流下来，“主，不要离开，我要你！”“不要再练气功了。”我知道这是主的意思，是真知道，胜过言语的准确，“但，我觉得气功还是有好处的……”我的意思是有时身体有小疾小病，运运气就能解决，主与我立约“以前你需用气功解决的问题，祷告我，我就为你成就。”我同意：“从此以后我不再练气功！”那天晚上一边流泪一边祷告，是悔改的泪，又是感恩的泪。

当时并不知道那是我得救的日子，只是觉得自从那天起生活中起了许多变化：第一件事就是心里有话说：“要改正口里的谎言。”很有力量，我也很乐于顺服，从一天有无数的谎言，到一天中偶尔有一、二次，到几天偶尔有一次，最后就不记得最后一次谎言是在什么时候了。感谢主！那时候不知道是圣灵在心中的教导和帮助，只觉得生活中原来看为偶然的事都有了特殊的意义。学校里自行车是极容易被偷的，我的车是亲戚家借来的，有七八成新，当时我就用了个主意：买来许多不乾胶的卡通画纸，贴满车身，自行车成了花里胡哨的，非常醒目。果然同学很破的老爷车都丢了，我的“花车”安然无恙，我就开始得意，那骄傲心里憋不住，终于说出来，一个礼拜里向同学吹嘘了自己的聪明智慧，就在这个礼拜，我的自行车不见了！不肯相信之余，全校找了一圈，只好接受这个现实，垂头丧气之时，忽然一句话进到心里：“主若不看顾，你的聪明有用吗？”原来是主在看顾我的自行车的，我这样自夸真是愚蠢！感谢主给了我新的生命，也给我新的生活。

主的恩典述说不尽。后来对灵界的事有了越来越多的了解，心里是越发的感恩！原来我在蒙恩前真就像“盲人骑瞎马，夜半临深池”，何等的危险！若不是神的拯救，不知道我现在是在怎样的黑暗中，落在撒但的手中是必定无疑的。是神的爱救了我，我根本是不配的，也不是我努力寻到他，完全是他的怜悯和恩典。另一方面，我觉得代祷是大有能力的，我远离家乡，家里人也管不到我了，但他们的代祷是更加的迫切，摇动了主的手。一点小小的体会：科学的证据、理性的思辩等可以帮助人打破心里的拦阻，但要帮助他建立与主的关系唯靠神的话，圣灵的工作，我们的代祷。

以前与弟兄姐妹也分享过，这是第一次写出来，惟愿弟兄姐妹不嫌罗嗦，看到主的恩典和荣耀，我们一同向主献上感恩和赞美！

“祂便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新。”多3：5


见　　证

    都说这是一个没有神迹的时代，但正如一个兄弟在团契中说的，每个人能够信主本身就是一个神迹，我也不例外。我从开始接触基督教到信大概有三个月的时间，如果非要给出一个理由我为什么能在这么短的时间内信主，我想只能说是神的恩典，在我还不知道的时候，他就一直在准备我的心。

    从上大学以来，我觉得自己一直生活在迷惘之中，我在自己身上看到许多很矛盾的东西，许多问题没有答案，也很难表达出来。我知道生命里确实有真善美的东西值得追求，我对人或事的要求都很高，但结果发现现实和理想有很大差距，无论是自己、自己尊敬的人、友情、爱情、学习、工作……因此情绪变化很大，时而对一切都充满了热情，时而郁闷得要命。我的出路常常是逃出去几天，有时一个人买张火车票就走了，有时跟同学一起。出发总是让我激动，觉得回来以后就可以跟过去说再见，那时我常说我要重新做人，自己都数不清重新作了多少回人，但隔不了多久又是“为起腿走在老路上，睁开眼看著老地方”。

    当然，理想的头碰钉子的次数多了，也就不怎么觉得疼了。大家都说真实的生活就是处处充满了不如意，不要问为什么，只要适应就好。于是我适应，为出国而奋斗，不少同学都是如此，我们以为去了自由而繁荣的国度就可以把生活安排得像自己喜欢的那样。到了香港之后才知道，尽管这里（或者美国）人们可以享受到比较多的外在的自由权利，但人们的境况又如何呢？不是依然承受著各种各样的压力，疲于奔命吗？他们对这样的生活快乐吗？满足吗？我自己也一直都很忙，偶尔会问自己这样忙碌到底有什么意义呢？一度以为忙碌至少会使自己没时间和精力去考虑这类幼稚的问题，但实际上我一直没有停止过思考，也没有停止过迷惘，虽然我看起来很有主见，很自信，很知道自己想要什么的样子。我可以讲许多笑话，就任何事情发表高谈阔论，但是心是虚的，只有自己知道。

    我感觉香港是个很崇尚物质的社会，人深处其中，要抗拒他的诱惑是很艰难的，如果心中没有信仰的话。到香港后，我有了钱，可以买许多以往没钱时想要的东西，赶上打折就更高兴了，感觉自己渐渐被这个物质世界同化了，尽管悲哀，但毫无办法。然而我很快发现物质的东西带来的快乐很快就会消失，我也不想就这样在物质世界里堕落下去，于是开始在精神世界里寻找出路。图书馆借书很方便，我倒真是读了不少书。最喜欢海子的《祖国（或以梦为马）》，全诗的第一句是“我要做远方忠诚的儿子和物质的短暂情人”。我看到许多伟大痛苦的灵魂在不堪的世界里坚韧地生存著，他们给了我保守心的力量（后来见到《箴言》里说要保守心胜过保守一切，真是得到很大的安慰和鼓励）。

    我从来没想过宗教信仰。虽然觉得有信仰是件好事，至少有个心灵寄托，但跟我一点儿关系都没有。我初到香港时的同屋是个基督徒，由于年龄、性格以及生活习惯方面的差距，也由于我对人不够宽容，我跟她相处得很差，话都很少讲。我想如果基督徒都像她那样儿，打死我也不会去信，尽管那时常见到楼道里面贴的福音讲座的资讯，也一直没当回事。

    去年年底有个大学同学的同学到香港来读书，她在几年前就信主了。我们很谈得来（在香港能说心里话或能谈到生命感受的朋友实在不多），也许她自己还不知道，几次闲谈中她所说的一些话给当时颇郁闷的我不少安慰和鼓励。所以后来当她邀请我去普通话学人之家的福音讲座时，我很痛快地就答应了。那次是庄祖鲲牧师讲“卓越人生的四大原则”。虽然具体的原则我一个也没记住，但是他谈到人生的目的和意义，人们这样努力学习、工作到底是为什么呢？这很吸引我，因为我一直没想明白过。以我浅薄的经验，人不光会在遇到困难时问“为什么”，即使在顺境里，在别人看你什么都挺好，而自己也觉得实在没什么可抱怨的时候，但心里仍然会觉得有种不知从何而来的郁闷？为什么？第二天，我又去了香港圣经教会，继续听庄牧师讲道。讲题是什么又忘了，但是记得他引用《以赛亚书》中的句子“你岂不曾知道吗？你岂不曾听见吗？永在的神耶和华，创造地极的主，为不疲乏，也不困倦，他的智慧无法测度。疲乏的，他赐能力；软弱的，他加力量。就是少年人也要疲乏困倦，强壮的也必全然跌倒；但那等候耶和华的，必从新得力。他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。”（赛40：28-31） 这也是我的问题，做事有热情，但通常是三分钟热度，不能长久，而且有时不能控制自己的情绪，如果把一件事想得很悲观，就会自己陷入沮丧中一段时间。我想了解“从新得力”的奥秘。后来我坚持每个星期天上午去教会，自己也读了好多《圣经》。我是跟著心里的感觉被吸引而去的，没有人逼我。我觉得自己就像深夜跑去找耶稣的尼哥底母，感到这件事情与生命里其他东西有所不同，尽管还不能确知这到底是什么。

    《圣经》实在是一本令人惊奇的书。小时候就读过许多圣经故事，我一直记得亚当、夏娃、诺亚、摩西以及瞎眼睛的参孙与敌人同归于尽的情节，但是却从来没有真正读过《圣经》。《传道书》是《圣经》里面我真正开始读的第一本书。差不多在我开始去教会的同时，我好不容易从网上找到了一首歌，那是电影《阿甘正传》里面的插曲“turn，turn，turn”，根据情节，我以为这是首反战歌曲，觉得歌词写得很好，就发给一个朋友。歌词写到：

    To everything, turn, turn, turn.

    There is a season, turn, turn, turn.

    And a time to every purpose under heaven.

    A time to be born, a time to die.

    A time to plant, a time to reap.

    A time to kill, a time to heal.

    A time to laugh, a time to weep.

    A time to build up, a time to break down.

    A time to dance, a time to mourn.

    A time to cast away stones.

    A time to gather stones together.

    A time of love, a time of hate.

    A time of war, a time of peace.

    A time you may embrace.

    A time to refrain from embracing.

    A time to gain, a time to lose.

    A time to rend, a time to sow.

    A time for love, a time for hate.

    A time for peace, I swear it's not too late.

    没想到她看了以后丝毫不觉得惊奇，很平静的告诉我说这是从《旧约》的《传道书》里节选的一段。我赶快找到《圣经》，一口气读完《传道书》，以色列的王所罗门说凡事都是虚空，都是捕风，无论是智者或愚人，结局都一样，而且“多有智慧，就多有愁烦；加增知识的，就加增忧伤”（传1：18）。我们的一切劳碌是为什么呢？为什么还要追求智慧呢？ 那时我还不明白，没有神的人生大约就是如此。后来读了福音书，印象最深的是耶稣总说“我实实在在地告诉你（I tell you the truth）”，什么是真理呢？ 他怎么那么肯定地说他就是道路、真理、生命呢？我看书的时候会习惯性地划下好的句子，但我发现不能划耶稣的话，因为他说的所有的话我都想要划下来。什么山上宝训、盐和光、不要忧虑、不要论断人、祈求就得到、进窄门、真理使人的自由、许多比喻等等等等，都说到我的心里。（主日学讲的《哥林多后书》和《约书亚记》以及许多主日崇拜的讲道对我理解《圣经》也有很大帮助。）从《圣经》里，我体会到神就是光，神的道与这个世界现行的价值观、道德标准很不一样，是绝对的，真的和假的，善的与恶的，光明与黑暗，义与不义一点儿都马虎不得，而我心目中的真理就应该是这个样子。我也花了颇多时间读书、听以往讲座的录音带去比较进化论和创造论（冯秉承和张南冀的讲座很有说服力），觉得神的作为借著所造的一切叫人无可推委。

    在教会里我确实感受到神的爱。最让我受不了的是听他们祷告，开始的时候我很不习惯他们总是对著空气讲心里话，但是言语间流露出来的仁爱、喜乐、和平、忍耐、温柔、良善常常感动得我落泪，尽管我不想。虽然我感到神的爱，也信他创造宇宙万物，为为人的罪死在十字架上，但在决志的时候还是挣扎了一番，因为我一直是个好强的人，自以为有主见，骄傲，嘴硬，总觉得就这么信了我就不是我了。就在我犹豫不决的时候，一位主里的姐妹请我吃饭，其实我很清楚她想要做什么，果然她问我愿不愿意接受耶稣做我生命的救主，我心里虽然有感动，但嘴上坚持说等想清楚了再说。她问我可不可以为我祷告，我能说不吗？结果她一边说我一边流泪，真丢人，我讨厌当著人的面哭，可是心被爱感动，不受理智的控制。世上没有任何东西能比得上神的爱带给我的长久深刻的感动！神的爱与人的爱不同，他永远不会离开你，永远不会让你伤心失望。回去以后，我又想了想，觉得除了要舍弃自己的骄傲以外，信主对我来说实在没有任何损失。过了一个星期是福音营，洪予健牧师的讲道更增强了我的信心。

    信主以后我最大的改变是学会谦卑，对人宽容，不再为过多地为人的事情焦虑、担心或失望。以前总觉得自己是个不错的人，很容易骄傲，常常为自己的小聪明得意，听不进别人的意见，而说起别人来却能够滔滔不绝。有时尽管知道错在自己，还是拼命为自己找藉口。对于我看不惯的人或事，总是不假思索地表达出自己的意见，也不管别人是否能接受，还以为这是有主见、有个性的表现，典型的只看见别人眼中的刺，却想不到自己眼中的梁木。现在每读《箴言》我就心惊肉跳，因我见到自己跟里面所说的愚妄人一模一样，许多时候心里怀著苦毒恼恨，管不住自己的舌头。以前我看人容易看到人的缺点，但现在能“存心谦卑，各人看别人比自己强”（腓2：3）。神的恩典也使我想起过去许多我伤害过的人，在圣灵的帮助下我居然主动跟我以前有过很大矛盾的人讲话，而且觉得那个人也没那么讨厌了。这对于我来说绝对可以称得上是神迹，因为若没有神的爱，靠我自己的觉悟一辈子也做不到。

    我个性比较独立，什么事情都喜欢自己搞定，爱急躁，没耐心。信主以来我经历到前所未有的平安。无论是搬家找房子、办签证延期或碰到挫折麻烦，我都能心平气和地面对，心里很轻松。因为耶稣说：“凡劳苦担重担的人，可以到我这里来，我就使你们的安息。”（太11：28）遇到困难时，我就想约伯。我想约伯所遭受的苦难一定比我的困难多成千上万倍。而他经过神的试验，得到更多的恩赐。其实人不是不知道逆境能使人变得坚强，但是当真正遇到困难时，难免抱怨，总觉得自己是天下最倒楣的一个，陷入沮丧之中。现在困难使我感谢神，因为我知道他要用困难来改掉我身上的毛病，“我们经过水火，你却是我们到丰富之地”（诗66：12）。在困难中，我也更加转向神，因为除了他，没有其他人可以真正理解、帮助我。就像约伯的三个朋友得知约伯的遭遇后，大老远赶去安慰他，与他同哭，但是他们为不真正理解约伯的痛苦，反而给他火上浇油。然而神会自己给我力量和安慰，不光如此，我也理解了人的弱点，再也不会为人的事陷入很深的失望不能自拔了。“耶和华是我的亮光，是我的拯救，我还怕谁呢？”（诗27：1）

    神不光给信他的人永生的盼望，也赐给他们今生丰盛的生命和智慧。耶稣对信他的犹太人说：“你们若常常遵守我的道，就真是我的门徒；你们必晓得真理，真理必叫你们得以自由。”（约8：31-32）犹太人不知道耶稣所说的自由是指摆脱罪的束缚。其实他们对自由的理解跟以前我想的差不多，以为就是随心所欲做自己喜欢做的。但是在这个世界没有绝对的自由，总是会受到各种各样的限制。即使有完全的自由，人也不一定有想象中的快乐，到时候我们仍然会觉得有所欠缺，因为人心的空虚只能由圣灵填满。耶稣带给信他的人的是内心的释放，对个人来说是真正的自由，它可以让人即使在不太自由的外在情况下，甚至逼迫重重的时候，仍有内在的安息。内心的自由与对罪的认识分不开。我相信遵守神的道可以使人不陷在罪里，但雅各说“人若知道行善，却不去行，这就是他的罪了。”（雅4：17）人虽然知道什么是真和善，什么应该去做，什么不该做，但行不行的出来却由不得我。常常是心灵固然愿意，肉体却软弱了。主耶稣也深深体会到人的软弱，因为只要信了他为我们的罪被钉死在十字架上，我们的罪就得了赦免。我越来越觉得这恩典是白白得来的，每次唱“你为何捡选我”时，心里就很感动，也希望有更多的人能够认识神。

     9月11日晚上我在电视里眼睁睁地看著世贸中心第二座大楼轰然倒塌，烟雾弥漫，火焰熊熊，人们惊呼、奔跑，载科幻电影里见到的景象竟然全都真实地发生了。人总是以为自己很了不起，但实际上，生命却是如此脆弱，能在世贸中心里面有间办公室的人不知道受到多少人的羡慕，什么成就、地位、金钱一下子全都消失了。我无法不去想我在为什么事情奔波烦恼，这些事情在我生命里有多么重要呢？又回到《传道书》得开篇，如果没有神，一切都是虚空，都是捕风，因为人本来就是神用地上的尘土造的，有了神吹入的生气，人才成为有灵的活人。认识神实在是生命中最重要得一件事，因为他是赐给你生命、爱、光明、智慧等等一切美好事物的神。我真是幸运！

本文作者就读于香港城市大学研究院


一个科学家的故事

杜林白

    作者简介：

杜林白先生在一九五四年毕业于圣地亚哥州立大学。他以出类拔萃的成绩取得了物理学学士之衔。

    当杜先生在史丹福大学修毕两年研究学位后，他加入了美国西海岸的一所规模宏大的研究实验室。他在电离层和太空物理方面的工作范围，包括大气层内的无线电通讯问题、雷达与射电天文学、及发展用作研究的先进仪器。

    他是电子及电机工程学会的成员，也是美国航空及宇宙航行学学会、美国科学促进社、美国音响学协会、美国地球物理学协会的成员。

    我们每个人都发现，生命的奥秘远比我们所见的要多。但是，每个人只有短促的一生来探讨我们究竟是谁？我们为什么来到这里？我们将到哪里？由于错误的答案往往会带来致命的影响，所以，没有什么比去寻找这些问题的正确答案更为重要。

    我是一个研究物理的学者，每天都面对着太空和原子的奥秘，我始终为这有规律，但又变化万千的宇宙感到惊讶。从超微小的原子境界，到无穷远大的银河系统，宇宙就象一个精细而灵敏的巨钟，按照伟大的，永不改变，也不出错的物理学原理及定律运行。

    太阳是离我们最近的一颗星球，它的直径是地球直径的百倍，距离我们有一亿四千九百多万公里远。虽然太阳每天供给太阳系无穷的热、能力和光，但它只不过是一个很普通的星球罢了。

    我们所熟悉的称为“银河”的星系，有十万光年之宽。如果我们能以光的速度（每秒二十九万九千多公里）来旅行的话，就得花十万年才能走完它。但在整个宇宙中，有十亿以上的这种星系，铺展在我们的地球的四周，而它们与地球之间的距离，都要以十亿光年为单位来计算。

    如果你是属于人群中追寻宇宙的奥秘和生命意义的一分子，那么，就让我与你分享一下，我探求的经过和找到的答案。

    我是一个高中理化教师的儿子，在爱达荷州的一个小镇长大。象大多数的美国小孩一样，我从小就被送去主日学和教堂。因为，在我们这块宗教自由和有浓厚宗教背景的土地上，星期日上教堂是应该的，特别对小孩子来说，上教堂更是理所当然的事。当我年纪稍大时，我发觉环绕在我四周的，是一个变化迅速的科学世界，我渐渐觉得教堂是古老和落伍的。既然我对神和圣经的事毫不热衷，当父母允许我可以不上教堂时，我自然十分高兴。

    在我十二岁那年，我的父母分居了，母亲、姊姊和我搬到另一个城市。我母亲是一个活力充沛、满有热心的女人，她也是我们家庭生活的中心。但当我十四岁那年，我要面对母亲去世的悲惨事实，她死时年仅三十九岁。

    没有理由使我相信死后有生命，同时，也没有任何宗教信仰来领我度过这一段痛苦的时间。在那一年里，我经常思索到生命的终结一一死的问题。那时我所能了解的是，我只有一次的生命机会，如果我认错了我生存的真正意义，我就没有第二次机会去纠正了。

    于是，我决定选择物理专业为终身职业，因为我认为科学一定可以帮助人找到生存的真正理由，以及对未来的真正希望。我越读书，就越相信神是个未知数，也无法可知。我也深信科学与推理会提供有关生命的最终答案，并且会在这个我认为是偶然存在的宇宙里，找出生命的唯一意义。我很肯定会在大学里找到我所要寻求的答案，因为人已经有好几个世纪在收集、考查以及分析这个世界，现在人对于自己应该有了一个很深的了解。在大学里，我发现寻找人生目的和意义的人，并不止单单我一个。

    在我内心深处有一种空虚感，这种莫名的感觉，使我觉得自己并不是一个完全的人，自卑感和缺乏自信，罪过感和羞耻感时常困绕着我，我发现我不能自拔。我敬仰的教授们显然都不信神，他们把基督教和其他人生哲理放在一起讨论，说成是历史的片段，传统和渐渐变得无用的、无关重要的东西。

    虽然我在大学里很用功，而我的文凭上也写着“获得最高荣誉及成绩出类拔萃而毕业”，我却没参加毕业典礼。我知道我并未达到自己的目的，也找不着我想寻找的。我深知我还要继续追寻，因此就选择了物理研究所，以便能明白更多有关原子的复杂性。我为控制宇窗的奇妙物理定律感到惊讶，而高等数学所推论出的解辉也指出还有其他空间，及我们五官所感觉不到的世界中的一切。但是不知为何我总觉得自己不属于宇宙的一部分。我认为这是一个冷酷、无人情味的世界，它苟刻而又野蛮地被偶然定律控制着。

    我在研究所很孤蚀，这大概是由于找每天读书读得很晚、经济来源有限和自律性要求很高的竞争精神所带来的后果。

    过了一段日手，我终于认为在物理或数学、甚至在哲学领域中，人生结局的答案是永远找不到的。于是，我期望找到一份薪金优厚的好职业，这样能有时间与朋友共叙，可以更痛快地享乐和有更大的满足感。离开研究院后，我找到一份梦寐以求的职位：研究物理学，探求太空和地球表层大气的问题。这份工作充满了无可限量的挑战，升职的机会更是俯拾即是。很快，我的收入达到连我做梦也没想到的那么多，同时我也有很多的时间去旅行和交朋友。

    于是我作了个结论，即：这世界没有神。因此，道德标准、人生哲学对我来说都是相对和任意的。我怀着“吃，喝，玩，乐，今朝有酒今朝醉”的心情来消磨时间。日子一天天过去，我发现这种人生哲学根本就行不通。它不但没给我带来和平及快乐，反而徒增我的空虚及失落感。如果真有答案可以解释人生的意义的话，我承认我未找到它。坦白地说，在我内心的最深处，我正在步入死亡。

    我再一次觉察到寻找生命答案的重要性。于是与一个正要学精神病学的犹太朋友谈了很长时间，他建议我去找个心理医生谈谈。我早就想找人帮助，因为酣酒当时已成了我的大问题。每逢周末我总是去参加酒会，酒后不适时仍是杯不离手。我有一个朋友，他是个超卓和有为的生物学家，但我亲眼见到，因为慢性酒精中毒而产生的神经症状使他慢慢死去。于是我想：我会不会也和他一样的走向末路呢？

    我为找心理医生这事很紧张，但很快就找到一位愿意看我病的医生。从此找每周去见他三次，每次的诊金是二十五元。就这样持续了两年半之久，在这段时间里，我认识了很多关于自己的事。我明白到我是极其复杂的，其程度远比一套化学设备或一台电子计算机更甚。我有感情、意志和良知。我知道了我所有的问题是互相关联的，我现今的许多行为模式都与孩提时代有关，我清楚看到了自己是怎样变成这样子的。虽然如此，心理分析并未把我变成另一个人，也未解决我的问题，只不过使我的问题以新的方式出现而已。

    我的失落感和空虚感有增无减，我想也许在我的生命中真有什么失落了。假如这是真的话，那我认识的人中绝大多数也失落了它，甚至在我的心理医生的生命中，也失落了它!

    我开始拼命的读有关心理学的书。我发现弗洛伊德很有魔力，他说了许多与我有关，而我也认为很正确的东西，但他是一位无神论者，他用一套精细的理论去证明神不存在，但他却又承认他羡慕基督徒，他钦佩那些占少数的，信仰圣经上所讲的神的人，因为他们彼此互爱。我心想，基督徒对人的爱该是对这寂寞世界的解答一一但这也说不过去，因为显而易见神不存在呀！我对弗洛伊德失掉了信心，就转而认真地研究宗教。

    我对卡尔杨的作品发生了兴趣，他对宗教的态度比较温和。通过研究来自不同背景及不同文化的人们，他发现了人属灵的基本性质，即凡是只想过物质生活的人，这种生活很快就危害了他的心理健康。杨氏指出文明掩盖了罪恶，他很关心基督教的衰落，因为他知道人类有宗教信仰的倾向，而基督教的信仰能有阻止罪恶滋长的强大力量。

    我不知道宗教是否真能给我答案。但是我以杨氏为借镜，开始研究东方的宗教。但除了“看着这里”，“试试那个”的喧叫声外，这些追寻都并未给我任何真正的答案。

    最后我陷入完全绝望的处境。我想：不管你有多少朋友，赚多少钱，或有多么辉煌的成就，总有一天，死亡的约会会将一切毁灭。我考虑到自杀，但我想起了为我祈祷了三十年的祖母。我知道她对圣经那“狭隘而保守”的信仰，这些在我小时她常对我提起。我想大概是没有地狱的，但又想假使真有地狱，而我又因结束生命进入地狱永不复生，那可真是无法挽回的大错了。

    我虽然也认识许多基督徒，但始终认为他们是见识短浅并有偏见的人。尽管我不赞成他们的见解，但也应承认从小学一年级到大学毕业，他们总是我最好的朋友。一天，一些基督徒朋友邀我会教堂，我很不愿意去听那些风马牛不相及的讲道，我到教堂只是听听音乐和给朋友面子。可是那次我却很惊讶的发现，当时有人念了一段圣经，讲员随后便把那一段的意义解释清楚。

    我一向认为自己很虚心，但那一次我发觉我确实从未真正读过圣经。我自以为全了解它的教训，但对耶稣基督的教诲我却是一窍不通。当我再翻阅圣经的时候，我虽不喜欢它对有关人类的一些经文，但我开始相信人并不是他自己想象的那样伟大！我不喜欢被称为罪人，可圣经上说：“没有义人，连一个都没有。没有明辨是非的，或真心寻找神的人。人人都走进歧路，没有一个人行善……他们目空一切，视神如无物。”(罗马书三章十至十二，十八节）

    不过我总算从“全世界的人都犯了罪，亏损了神的荣耀”(罗马书三章二十三节)这一节经文中得到安慰，我发现基督教的信仰不是只单定人的罪。虽然我不喜欢圣经中关于我和我的生活方式的话，但我不是每小时花二十五元.去看心理医生，听那些有关我的，我不喜欢的东西吗！

    因为我希望能够得到关于我的问题的肯定答案，所以有一天，我给我平日去的教堂的牧师打了一个电话，问他是否可以见我。他说他的父亲刚死，他必须去料理丧事，故那天他不能见我，我很奇怪这位牧师并没有过分悲伤，如果是我父亲刚死的话，我定会跑到附近的酒吧，让自己整个星期都酩酊大醉。所以我作了这样的一个结论：他一定很恨他的父亲，并且希望他死去。

    第二天下午，那位牧师告诉了我他和他父亲之间的亲密关系。我明白到他不但深深地爱着他的父亲，而且深信他们将来必能再见面。我想他是在自欺欺人，因为任何一个好的科学家都会告诉你，天堂只不过是一个神话，是不真实的。这牧师问我是不是基督徒，这是我从未面对过的一个问题。到底什么是基督徒？我告诉他，如果他是基督徒的话，很显然的我就不是，因为礼拜天我不上教堂，而且我们有绝不相同的道德标准。

    他问：“那你想不想成为一个基督徒呢？”我想了一会儿说：“不想。”因为我知道我的心理医生一定会问我作这事的动机，而我实际是个大伪君子。我对牧师说：“我能问些问题吗？”

    “尽管问吧！”我的第一个问题是：“谁是神？一个人怎样接近神？”出乎意料之外的是，牧师并没和我来一个长的讨论。他静静地翻过他经常使用的圣经，然后交给我说：“请读提摩太前书第二章第五和第六节。那上面写着‘神只有一位，在他和人类之间，也只有一位中间人，就是降世为人的基督耶稣，他为全人类牺牲了自己的性命。’”

    他又翻了几页说：“现在看看约翰福音第十四章第六节。”我又读到：“耶稣说：我就是道路，真理，生命，人若不借着我，就不能到父神那里去。”

    我从未想我有能力去爱神。牧师也未作任何解释，他把圣经又递给我，并翻到约翰一书第四章指着第十节，我读道：“我们看到爱的真谛：我们不爱神，但神爱我们，甚至差派他的儿子来，为赎我们的罪而牺牲。”

    我的下一个问题是：“我不能达到神所希望我的那样，我怎能使他满意？”这一次答案出自以弗所书第二章第八、九节：“你们得到拯救，完全是基于神的恩典和他所赐的信心。这并不是你们自己所有的，而是神白白赐给你们的。你们没有什么德行可以赢得拯救一一没有一个人能够自夸。”又翻了几页，我读道：“因为罪的后果就是死亡，而神在主耶稣基督里送给我们的礼物却是永生。”(罗马括六章二十三节）

    我边读边想，可能这世界真的有神，有一个伟大得足以了解我，帮助我解决困难的神。我从前经历过的许多路，没有一条能把我带到神面前，所以一直神对我来说是不真实的。

    我探求的心使我又问：“为何我不能以推理的方式去发现神呢？”我的自尊心使我希望，除了谦卑的承认自己不能帮助自己以外，还能有别的方法去接近神。牧师叫我看哥林多前书第二章十四节“那些属血气的人却不能明了，也不能接受神圣灵的事，因为他们认为这些事都是愚不可及的。”

    一个接一个，他为我解答了所有很久以来就存在的问题……而每一个答案，都出自我从未读过的书──圣经。

    虽然我没有读过圣经也从未怀疑它的真实性，但这些直接来自神的话语的答案，使我的好奇心得到满足。

    牧师很肯定告诉我神存在，而我之所以不认识他，是因为我的灵性已死。慢慢地我了解到，罪并非是因所作所为而产生的，乃是生来就有的。圣经说，对于未曾有属灵生命的人来说，有关神的一切真理都是愚不可及的，而我正是这样。现在我的结论是如果神真正存在，找到他则是当前最重要的，错过了将很严重。

    我再看看牧师，心想：我真能信任这人吗？.他会不会是个骗子？虽然我想找个借口马上离开牧师的办公室，但我终于决定，如果神是真的，圣经又是真实的话，那么神一定是不能逃避的，而他是真值得认识的。

    真相终于渐渐大白。虽然我自称为一个科学.家，但在这个领域里，我却从未尝试这最简单的实验一一向神祷告，并请他向我显示他自己。牧师告诉我必须象孩童一样，以单纯的心去接近神。我认为这相当合理，因为如果神是公平的话，他对待小孩和大人应一视同仁一一每人都要凭信心去接受才能到达他身边。只因我固步自封和我的自尊心作怪，才使我一直未把自己交托给耶稣基督。

    牧师说：“我很希望亲眼见到你成为基督徒。”这使我发现牧师并不能为我做什么。立刻，我停止了内心的争战。我有一种内在的放松感，我静静地向神祷告，求他进入我的心，接管我的生命。我告诉他，我希望认识有关他的同在、帮助和宽恕的一切事。

    顿时我的内心充满了主耶稣的爱。我里面有一种神与我同在的兴奋感。这次绝没错，他已突然变得真实了。我被深深地改变了，这就是我从小在新约圣经中所认识的耶稣，是圣经里说的昨日、今日以及永远都永不改变的耶稣基督。我终于由属灵的黑夜走到了白日，我感到一种真正的平安和园满的归属感。

    当我离开牧师的办公室开车回家时，欢乐欣喜的泪纵流满面。我深觉耶稣已经活在我心里，我的基督徒朋友想让我了解的是真的：真有一位爱人的神统治宇宙，他愿意结交那些想请他进到自己生命中的人。

    我并不是一夜之间就改变了我的坏习惯，也没完全解除我所有的疑问，但我发现，圣经带给我从别处没法找到的，关于我自己的深刻见解。耶稣的血洗清了我的罪，而这正是我经过多年心理治疗所无法做到的。我不能再和我主耶稣基督分开了。他是世上最具有吸引力的人。

    作为一个科学家，我已将圣经在生活中做了多次的试验，现在我完全相信，它是名符其实的正确无误的神的话语。对任何想了解这本书的人，这本书向他们揭露了宇宙的所有奥秘。你愿意凭信心去试试永活神的真实性吗？那么就相信耶稣是神，接受他对我们的评价，相信并依靠他，然后你便会象我一样地发现，耶稣基督这位宇宙的创造者，是解答人生一切问题的完满答复。


林明的见证

    我叫林明，云南省昆明市人，今年二十七岁；我很愿意为我们的神和他在我身上的恩典作见证，因为他在拯救罪人的灵魂时实在是很伟大。

    很奇妙，我从小接受的是马克思主义世界观和人生观教育，相信进化论思想，从没想过自己有一天会转而相信被社会言论视为「精神鸦片」的基督教，更不可能会自己接受主耶稣做自己的救主；但神在拯救一个人的时候是无比的奇妙的，他甚至能使那些似乎最不可能成为基督徒的人最后全心归信，圣灵往往在一个人处于人生的低点，心灵和肉体极度痛苦贫乏之时降临到他的心中，神在任何的事上都有他的时间。

    我在1991年时患上了急性白血病，当时我正在读大学二年级，自感前途一片光明，人生正处得意之时，突然一下子从「光明」中掉入了黑暗之中，失去了一切希望，躺在病床上接受化疗的煎熬，心中充满无助与绝望，然而正是在这个时刻，神却使我看到了他真理与应许的光芒。我的外藉老师他们夫妇两个是非常虔诚和热心的基督徒，听说我生病住院后，对我非常关心，几乎每天都抽空到医院去看望我，陪我谈心，安慰及鼓励我，甚至每天为我送早点，当时我就觉得他们的行为确实与普通人完全不同，因为即使是我最好的朋友也做不到这一点，何况他们只是我的老师呢！

    后来我才明白这就是主耶稣所提倡的爱人如己的精神。他们没有一开始就向我传福音，他们首先以他们的行为证明了什么是基督教之后，在我们相互之间很熟悉之后才慢慢的给我开始讲了神是谁、主耶稣是谁、人为什么是有罪的、他为人类做了什么、为什么要信靠他等等真理。自那时起，我觉得自己进入到了一片从未有过的广阔天地，看到了自己从前没看到的真理，明白了自己活在世上的主要目的，我过去之所以不明白这一切是因为我心中从来就只有自我，只为自己而活。而神的工作是无比奇妙的，他使罪人在自我最软弱的时候看到真理的光芒，或者说他使这样软弱的人才能看到自己的渺小，也才能看到神伟大和全能。

    明白了这些最基本的真理之后，我全心接受主耶稣做我的救主。我不再为自己的疾病担心，也不再为自己的前途忧虑，我坚信神对我的一生必有最好的计划。也许正因为是这样，我的疾病控制得很好，医院方面曾几次下病危通知，判定我的死期，但我都奇迹般地活了过来，医生们都认为我能活这么长时间简直是一个奇迹，他们哪里知道是神在托着我，让我数次闯过了生死难关。我心底充满了对神无比的感激，也常常为自己被神拣选而感到无比的幸运，我的很多病友都已先离我而去，我真为他们感到惋惜，也更加感到神赐我的恩典真是白白的；毫无条件的，我哪里配得，因为我是一个罪人，我一点也不比那些死去的病友更值得神拯救。

    我自91年发病至今，病程已历五年有余，中间曾数次复发，都蒙神恩典得到了缓解。96年12月，我的病又再次复发，生命再次处于危险之中，我虽不明白神为什么不一次就彻底治愈我的疾病，但我仍然坚信神对我所做的每一件事都是对我有益的，虽然有时候我看不到这一点，神的智慧永远高过人的智慧，也许这样是为了磨砺我的心性，让我更加懂得怎样去做神谦卑的仆人，让我更加全心全意地依靠神，而不是靠自己。

    作为一个基督徒，我并不惧怕死亡，神已为我预定了一切，我无须担心什么。然而我同时也渴望生命，希望神能允许我继续为他工作，在世上大大荣耀他的名。

    感谢神！不论他怎样安排我的生命，我心中总是平安的，因为我知道他永远与我同在的，他从不撇弃他所拣选的人。

林明1997年2月20日


我流泪悔改

彭志明

    我叫彭志明，很高兴与大家分享我的见证，我自小就是一个不快乐的人。小的时候，身体很多病痛；又因贪玩，头也撞破数次，现在额头上，还留下疤痕；父母非常担心我，也常唠叨我，我当时不晓得父母的关心，只觉得「烦」。虽然这样，我从小就立志做一个好人，希望能带给人快乐。

    渐渐长大，作好人的志向给环境影响了，我渐渐觉得做好人好「蚀底」（吃亏），经常给人欺负；我渐渐变得对人充满仇恨，经常愤愤不平。在中一、二，我已开始学吸烟、讲粗口和看色情刊物。我也试过戒烟，但失败；中四那年更「偶然」入了黑社会，虽未曾作过严重的坏事，但每当独自一人便想自己怎会弄到如此田地呢？学业成绩当然也十分差，会考从未有合格的经验呢！

    出来工作后，我有机会离开那群黑社会朋友，但这并没有令我学好。有了钱，我寻求更多的娱乐来满足自己。我去澳门赌钱，又经常赌马、拍拖，楂快车（超速驾驶），在闹市中穿梭，甚至去夜总会。可惜这一切都不能使我内心满足，反而晚上回想心更空虚。我赌博的罪很严重，我学会了很多赌术，又喜欢做「庄」家，曾输了一个月的工资，不单被人说自己烂赌，自己的品格也越来越差。那时我非常不满意自己这种情况，却十分无奈，好像有一天就过一天吧！人生彷佛到了最黑暗的时候！心里想改变自己，却没有能力，没有方法，被许多坏习惯缠著！

    有人说：「人的尽头，是神的开始。」那时三弟信了耶稣，他给我一个很新的印象，他吃饭时竟叫家人吃饭，很有礼貌，他从前也很小器，但现在就算别人激他，他也不发怒，真奇怪！这令我对信耶稣有一种新的看法。

    1988年7月的一个晚上，我参加了一个基督徒预备的烧烤活动，看见更多好像三弟的人，我就更加希奇，心想世上竟然还有这么多好人呢！他们的真诚和友善吸引了我，使我也想成为基督徒。但心里仍有许多问题，等待人为我解答。

    八月，我听到主耶稣的福音，我就信了主。主的爱实在感动我，我流泪悔改。当时我十分清楚主要我回转，心中有十分强的「翻转头」（回转）的意念。主使我心里有能力戒赌，这是我从前以为今生今世也没可能做到的事。我也好自然地不作一切违背良心的事。他改变了我的人生，我现在心中不单不想犯罪，还有快乐常常从心底处涌流出来，是从前所没有的。虽然我也会遇到人生的困难，但主使我平安及喜乐地面对。我现在和人的关系多好了，与家人相处当然也十分滆洽。在教会中我有很多知己，三弟就更加是我的「老友记」，主还使我再次用功读书，成绩不断进步，现在更为人师表。你看主的爱多奇妙。圣经说：「若有人在基督里，他就是新造的人。」

    愿您也相信这位爱您的主耶稣！


奇异恩典

     2000年6月18日，是普通话学人之家举办的为期两天的”信仰之旅”福音营的最后一天，也是我决志信主的日子。当时的决定为不是一时冲动，而是经过了内心的挣扎。因为就在前一天晚上，当冯秉诚博士第一次呼召时，我心里非常感动很想举手决志。可是当时有一种很惶恐的感觉笼罩著我“我就这样信了吗？”自己好象还没有做好心理准备。更可笑的是，一个很强烈的想法是：“如果我成了基督徒，同学、朋友们会怎么看我呢？他们会不会说我太软弱了呢？”

    从小到大，我都被爸爸妈妈看成得一个很有主见的孩子，不会轻易被别人的意见左右。如果是我认准的事情，即使周围的人都反对我也会坚持。所以那天晚上，在从乌溪沙返回中大的路上，当发现自己在面对信主这一抉择时居然首先想到的是别人的看法，可以想像，我当时是多么地吃惊。这件事带给我的震撼有两方面，一是我们心中那个自己往往为不是真正的自己；二是对于我们这些内地来香港的学子，这些在想当然的“无神论”下生活了二十多年后第一次听到福音的人，信主是一件多么需要勇气的事情。

    回想神在我身上一步步的带领，常常使我体会到他那奇妙而伟大的爱。在来香港之前，我对福音一无所知，只是零星地读过一些圣经中的故事，而且也仅仅是当作故事来读而已。若干年前，奔波在北京来来往往的人流与车流中，我从来没有想过，有一天我会到香港来读书；更没有想到过，有一天我会成为一名基督徒，一个愿意把身与心交给主的人。

    来到香港以后，因为我的老师，因为周围的朋友，我很快、很自然地就发现了这个一个群体，为且为之所吸引，那就是——基督徒。在普通话学人之家里，在中大的团契里，在教会的主日崇拜里，我发现他们是一群快乐而满足、忍耐而宽容、充满爱心而又谦卑侍奉主的人。他们身上的这些气质深深吸引了我，我很想知道什么是他们这种爱心的源泉，他们所渴慕的救主是什么样子的。我也在想，如果我能成为他们中的一个，那该有多好。

    因为从小教育灌输的结果，对进化论、无神论，我从来都觉得好象历史、地理一样，那不都是既成事实或者是理所当然的吗？所以当有讲员说进化论只是一种科学的假设与推想时，我很是吃了一惊：原来还有这么一回事？震惊过后，自然而然为生的一个保护性的念头是：“就算进化论本身有问题，也不见得基督教就是真理啊？”记得第一次去STANDREW教堂唱的赞美歌是“有一位神”，是一种很奇怪的感觉，因为有人很直接了当地告诉你，有一位神，他存在为且掌权，这是我以前从来没有想过的事情。

    回忆从小所受的教育中，是什么使我觉得神不存在呢？最清晰的记忆是，有一次一位老师——我不记得是物理课的老师还是政治课老师——说，以前大家都认为天上有神，有玉皇大帝、观音菩萨什么的，可是现在科学发达了，太空都可以去了，天文望远镜可以看很远了，为没有发现有什么神坐在那里吗？当时课堂上一阵哄笑，大家都很钦佩老师用这么精辟而幽默的话语，就把有神论一下打倒在地。现在来看这段话是多么地不堪一击，可是在当时，乃至在我读了更多的书以后，我从来没有认认真真地从另一角度想过它，因为觉得神是不存在的这个问题早已经解决了，不需要再去考虑了。人就是这样，一旦某个观念形成了，就很难改变，哪怕他自己还不知道自己固守的东西是什么、有没有价值。

    有人告诉我：“圣经是神的话语，他要对我们说的都在里面了。”于是我开始读经。一样的是这本圣经，不一样的是我的心境。曾经是以看故事、神话的心境来读，现在是试著把它当作事实、历史、神的话语。这样一位信实的神，因为我这样的改变，就使我得著了他的话语，因为他说：“看哪、我站在门外啊门。若有听见我声音就开门的、我要进到他那里去、我与他、他与我一同坐席。”神的话语使我倍得安慰，因为他说：“你们祈求，就给你们。寻找，就寻见。叩门，就给你们开门。因为凡祈求的，就得著。寻找的，就寻见。叩门的，就给他开门。”

    我是1999年12月23日来到香港的，距离我决志信主的时候，是整整半年的时间。在信主以后的日子里，神用它自己的话语引领我，也用教会里的兄弟姐妹的话来教导我，使我在主里的信心一天天增强。有一段时间，我因为去邀请内地学人参加普通话学人之家的事情有挫败感，因为他们当中有人很客气地拒绝了，有人跟我辩论起来，还有人一点回应也没有。虽然后来姐妹安慰我，叫我不要灰心，其实我知道是我自己的信心与爱心不够，因为别人的一句话、甚至一个不屑的眼神，就可以把我一颗感恩与爱人的心给摧毁掉！及至后来在普通话学人之家听了黄小石博士的讲道，很受安慰。因为他说神是创造的神，神是自在永在的神，而且神是爱世人的神，“神爱世人，甚至将他的独生子赐给他们。叫一切信他的，不至灭亡，反得永生。”这些话以前都听过、读过，但不知为什么，这一次听来，是那么地深入我心，以至于我在接下来的日子里，是那么的喜乐。

    我切切实实感受到神的爱，因他为我们赎的罪，因他亲自的带领，因他的慈爱怜悯，垂听我心底的祷告。我愿意向他倾诉我的软弱、忧虑与痛苦，我更愿意知道他在我身上的计划，使我能够以他的爱来爱世人，不亏缺了他的荣耀。神的恩典是何等的广大，也许只有这首《奇异恩典》才能表达我的赞美与感恩：

    奇异恩典，何等甘甜，我罪已得赦免；前我失丧，今被寻回，瞎眼今得看见。

    如此恩典，使我敬畏，使我心得安慰；初信之时，即蒙恩惠，真是何等宝贵。

    许多危险、试炼网罗，我已安然经过；靠主恩典，安全不怕，更引导我归家。

    将来禧年，圣徒欢聚，恩光爱谊千年；喜乐颂赞，在你座前，深望那日快现。

本文作者就读于香港中文大学研究院


日本黑帮兄弟信耶稣成传道人 法新社

日本黑帮兄弟信耶稣成传道人

法新社／东京廿六日电

    在东京东郊一个挂着巨大十字架的小教堂里竟然会看到曾在黑社会打滚的铃木广之（音）牧师与当年的七位道上兄弟在传教。这八位刺青满身的大汉已经改邪归正，皈依基督教，创办“巴拉巴布道团”，他们的传奇经历已经被拍成电影“耶稣是我的老板”（暂译），九月一日将在日本放映。

    铃木的衣袖盖住复杂的纹身，切断的三根手指是当年混帮派时犯错而依帮规处置留下的印记。他的家 世其实不错，父亲开了一家制药公司，但他年轻时就无心向学，一九七二年，年仅十七岁的他因勒索被退学而加入帮派，廿多岁时两度入狱。

    十一年前，他对基督教一无所知。他最初在出生地大阪经营非法赌场，后来债台高筑，抛妻弃子躲到东京，在歌舞伎町靠接受非法赛马赌注为生。他说，是南韩裔妻子帮助他找到上帝。一九八四年铃木出狱后十天，两人在大阪夜总会邂逅，八七年结婚，但不久他便为了避债而逃到东京。他回忆说：“抛妻弃子跑到东京后，我沉沦在放荡、毒品和酒精 的生活中，但我的内心得不到任何解脱。于是我开始到教会寻求心灵上的庇荫，听上帝的训示，并决定重返妻子身边，得到她的宽恕。”

    铃木的妻子是虔诚的教徒，她游说铃木进入神学院就读。一九九二年铃木为了向妻子证明悔改决心，及向日本人传教，参加了由一位基督教牧师发起的为期六个月的步行传道之旅。铃木背着四十公斤重、三公尺长十字架，从南方的冲绳向北跋涉大约三千七百公里到北海道。他说：“当时我才刚信主，我想直接体验和认识主。”

    在背负十字架长征一年后，他与七名弟兄创立的“巴拉巴布道团”（BarabbasMission)，布道团的名字取自圣经故事。《圣经》记载，强盗巴拉巴因杀人被列为死囚，当时巡抚彼拉多让民众赦免巴拉巴和耶稣之间做选择，结果民众选择赦免巴拉巴，耶稣被钉十字架。

    九四年，这七位巴拉巴布道团的创办人到美国载歌载舞赞美主的同时还特意露出纹身，因而声名大噪。此后，他们积极投入传教活动。

    他们荒唐的过去在“纹身的基督徒”一书中有完整的记载，导演齐藤光一还把他们的故事拍成电影。铃木说，把过去荒唐的岁月拍成电影给众人看，他们以前会觉得汗颜，但这部电影在告诉大家，脱离黑社会有非常困难，但再难他们也办到了，这证明爱可改变一切。


一个软弱肢体的见证

    我是一个十分软弱的基督徒，当我母亲信主以后，为了迎合母亲的心意，也常去礼拜堂崇拜主，并受了洗。实际上我的信心一直是摇摆不定，疑信参半。但鉴察人心的主知道我的软弱，如不随时搀扶，我肯定站立不住，可见是神的爱在软弱的人身上更显得完全。神是多么忍耐宽容，他在我身上行了不少神迹奇事，我才真心相信了。我的外孙要我将神在我身上所行的神迹记录下来，作为他们的勉励；但我懒于执笔，以致一拖再拖，可是今年已八十五岁，眼力与脑力都衰退得很快，已是风中残烛，恐一息不来，将半词莫措，以致悔莫能及，所以不再考虑词句之是否通顺，略述几件见证，感谢神的恩典！

    天地间有一位主宰，我想谁都不该否认（现在世上掌权的魔鬼，过去也是神那里的一位天使长，因为骄傲，要与神同等地位，结果犯罪，堕落为魔鬼）。

    圣经上告诉我们：神造完万物后，最后照着自己的形象造了人，并吹了口灵气，就成了有灵的活人。所以神特别爱人，胜于母亲爱自己的儿女。但神是圣洁公义的，不能接近罪恶。可是魔鬼为了敌挡真神，知道神爱世人，特用诡计引诱世人犯罪。圣经上说：“罪的工价乃是死，死后且有审判。”这是神的律法。神虽爱人，但他是圣洁公义的，不能容忍罪恶，他不能因爱人而违背自己的定律。

    人犯了国法最重的刑罚，从前罗马国是钉十字架，中国过去是杀头、腰斩，现在是枪毙（都是流血）。

    世上虽有许多宗教都是劝人为善，但不能解决罪的问题。因神看到世人都犯了罪，不愿意我们灭亡沉沦，就差他的独生子耶稣基督降世为人，替世人受了最重的刑罚，钉死在十字架上，作了世人赎罪的代价。所以世人只要信耶稣为我们死，罪就得赦。经上说：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”经上又说：“因信称义。”只要信耶稣为我们罪人死，信他在十字架上所流宝血能洗净我们的罪；如果真心相信，并真心接受这样的事实，神就不算你是罪人，而看你是义人了。

    信不是凭我们的头脑，不是凭我们的理由，不是凭我们的眼见，……只是相信神不说谎。我们要像小孩子那样，母亲怎么说，孩子就怎么信。

经上说：“信主的人，必有神迹奇事随着他们。”

    我信主五十多年，虽然我的灵性、肉体都是弱中弱者。正因我的灵性、肉体有好多毛病，所以神特别怜悯我。当我单单承认天地间有一位主宰时，神就向我显明他的大爱，用许多神迹奇事带领我一步一步地得到了重生。主耶稣说：“健康的人，用不着医生，有病的人才用得着……我来本不是召义人，乃是召罪人”（太9：12-13）。

    以下是神在我身上所行的几件最明显的神迹：

    1、1917年冬，学校正值寒假大考时，忽然接到我父亲来信，知母亲病危，急得我魂不附体，忘了向校长请假，只拿了一双鞋，就向着火车站直奔。校长看到我像疯子一般，立即派女校工随着我到车站，送我上车，一路上我流泪哭泣，深怕见不到母亲。下车后，奔到家里，见母亲已奄奄一息，浑身肿得吓人，医生已经回绝。当我走投无路时，突然想到割股疗亲的故事，给我一线希望。但离家很久，找不到剃刀，又不敢问家里的人。（按迷信说，人家知道后，就不见效。）直到第二天凌晨，才找到一把生锈的剃刀。即向神祈求：“让我姊妹俩各借十年寿给母亲（我母亲生我和姐姐两人），让我母亲再活二十年。”于是用牙齿咬住右臂股肉，再用左手拿着生锈剃刀去割。割了半天，割不下来，但皮肤已被牙齿咬伤出血（因用生锈剃刀，且左手用不出力）。当时虽想再用右手去割左手股肉，但右臂已受伤，也用不出力了，只得再向右股肉进攻。化了全身气力割了好久，才割下一大块肉。现在回忆起来，还觉浑身瘫软，真不知当时怎么有这样的勇气。我深怕人家知道我割股，所以放在吃剩的一服药里去煎，拿给我母亲去喝，但我姐姐坚决不让我喂母亲，她说：“医生已经回绝，喝此药徒增母亲痛苦。”立刻拦阻，以致争吵起来，但又不敢告诉她，这药里有我的股肉。直到母亲有气无力地说：“我吃不进了。”我才流着泪拿走。到了下午，我母亲病势十分危急，两眼上翻，只见眼白，牙齿咬得格格作响，脸面皮肤也已变色，到那时我才哭喊出来。姐姐知道我割了股，立刻叫我拿来。我父亲把母亲的牙齿撬开，将药喂进去时，瓷碗被咬去了一大块。设法把嘴里碗的散片拿出后，再用搪瓷调羹，也被咬得翻了过来。最后我父亲把剩下的药，撬开了母亲的牙齿，一点一点慢慢地滴进了我母亲的嘴里，真奇妙！我母亲的病立刻转危为安。

    自我1917年冬割股，治好了我母亲的病后，直到1938年春，我母亲被接升天，在世又足足活了二十年。

    在人看来，这是愚孝，俗语说：“孝感动天。”人看外貌，神看内心。因当时我还不知道相信耶稣可以得救的真理。至于割股疗亲之法，实在是不合乎科学的。但神怜悯了我的愚昧，仍垂听了我的哀求，成全了我的心愿。我要不住地感谢赞美永活神的大恩典！

    而且我借给母亲多活二十年后，今年我已八十五岁，我的寿数，不但没有减少，反而比同辈的人都寿长。新约以弗所书六章二、三节说：“要孝敬父母，使你得福，在世长寿，这是第一条带应许的诫命。”圣经上的话语，就是神的话语。神的话语，每句都要兑现，不是我们渺小的头脑所能理解的。

    2、我的母亲本来是一位虔诚的佛教徒，当我在小学时，她经常把积蓄的钱，叫我送到“清庵堂”接济贫困教徒，她对自己十分节约，家务不论粗细都亲自操作，园内掘了一口井，淘米、洗衣及浇灌蔬菜等，都用井水。没有要事，不出大门一步，家里弄得井井有条。因起早摸黑，过度操劳，以致经常患病。

    1919年开始，因便血太多而病倒，后去嘉兴福音医院治疗，经检查结果，因内外痔出血过多，引起严重贫血症，那时只剩二分血，须增加到七分血才能动手术，把内外痔割除。但当时还没有输血的办法，就在医院内疗养了两个月许再割。当动手术时，一位外国医生代表医生和病人双方，祷告神说：“我们没有能力动这手术，求神同工；病好后，一定信主。”我母亲也默默地说：“我的病如果真能痊愈的话，决定归主。”病愈回家后，虽已信主，但礼拜天不敢去礼拜堂敬拜真神。至1922年的一天晚上，突然呼吸困难，当时我在嘉善女中任教，我父亲怕我不能安心工作，没有来信告诉我，由他亲自陪同母亲去嘉兴福音医院，经检查后，知系严重甲状腺亢进，立即开刀，蒙该院院长夫妇热诚招待，特别照顾，让我父亲日夜陪着我母亲（虽住单人房间，但院规女病房不让男人陪夜）。女传道们时来宣讲真理。当时我母亲深感对神亏欠，出院前，先将新旧约圣经买好，到家后，把家中偶像全部烧毁，开始由我父亲教她认字读经，每主日把内外衣服更换一新，很早就去礼拜堂敬拜真神。不到两年，新旧约圣经全能诵读。但除圣经外，其他书籍及信札，都看不懂。

    本来我母亲足不出户，自1922年开始，每礼拜天很早就去礼拜堂崇拜，风雨无阻。所以大街上商店职员等，看到母亲上街，都知道今天是礼拜天了。她平时常跟传道人下乡宣传福音。本来我家乡礼拜堂很小，每礼拜天，不到十个信徒来做礼拜。自我母亲信主后，信主的人逐渐增加，后来在我家里聚会。抗战前，已买好基地，准备建堂；但因抗战开始，家乡沦陷，信徒都逃避他乡，以致有愿难偿。抗战胜利后，继承母亲的遗志，将抗战前买好的基地卖掉后，重买了一所很大的房屋，作为礼拜堂使用。

    3．1927年我因生第一个孩子去上海，车过松江，我丈夫突然遇到一位同志（是当时共产党地下党员），因很久没有消息，不晓得他已做了叛徒。我丈夫和他在车厢外面谈了不少爱国进步的话。谁知火车快到龙华时，那人忽然全身武装，来把我丈夫看住。当时我虽再三求情，他表示：“公事公办，不能因怜悯你们而公事不办。”车到上海北站，立即把我丈夫带走。临走时，我丈夫把钱都给了我，叫我到他学校找校长和史良。结果碰到了史良的一位朋友，她告诉我，他们都到宁波看潮去了。她知道这情况后就留我住在史良房里。我跪在史良床上，整夜祷告神！第二天早上，准备去北站探望我丈夫。不料我刚坐上车子，突然看到我丈夫从车上跳了下来，把经过告诉了我。原来那夜被禁闭在北站一间空房子内，有两个宪兵看守着。次日清晨，把他上了手铐，由两个宪兵和那叛徒，把他押送到龙华司令部。正当审问时，那叛徒忽然改变态度，反而告诉审问者说：“他（指我丈夫）的妻子准备进医院生孩子，他母亲年老，只有这个儿子，情况确很可怜，希望从宽处理。”结果审问者训斥了我丈夫一顿，就把他释放了。

    这事的经过，多么奇怪。原来我整夜的祷告没有落空。当时我无人可求，也无人能助我，神却成了我的帮助和依靠，用他的大能，来改变了叛徒的态度。按理这是叛徒立功的好机会，要他改变，是绝对不可能的事。但神怜悯我，怕我担当不了，竟使不可能的事，成为可能。正如圣经上所说：“耶和华岂有难成的事吗？”在人不能，在神凡事都能。我要赞美他在我身上显明的奇妙恩典和大能！

    4．前面我已说过，我到上海，为的是准备进医院生第一个孩子。一天我肚子阵阵疼痛，我丈夫就送我进妇孺医院，，下午五时许，院方规定，陪客一律离去。我丈夫走后，胎儿胞浆水忽然破了，但到深夜十一时许，胎儿始终不下。因情况危急，不允许再找家属商量，医生只得施行手术。正准备麻醉时，我大喊一声：“耶稣救救！”医生立刻招呼护士：“慢！慢！产门开了。”婴儿立即顺利产下。当时医生、护士都说：“恭喜！恭喜！”因离手术仅一秒钟之差，实在是神奇妙的恩典。如经上说：“你在患难之日求告我，我必搭救你，你也要荣耀我。”神实在是我们在患难中的神，他的话何等可靠，我要一生信靠他！

    5．1933年，我生第三个孩子，因离医院较远，须坐火车一小时左右，所以我母亲要我提前去医院检查，结果医生叫我再过两个礼拜去住院。谁知回家仅三天，我母亲坐立不安，立即要我去医院，当时东西也来不及整理，就乘车去嘉兴，因离产期还远，同时带了两个孩子、一个女工及母亲和我共计五人， 即住进医院，觉得花费太大，，所以决定先住旅馆。 谁知到了深夜，我就连续要大便，我母亲怕再迟叫不到车子，就雇车送我去医院。想不到一进医院，医生来不及准备，孩子就生下来了。但次日即患“阿米巴菌”痢疾（当时此病没有药治）。医生用尽各种办法，病情有增无减，便桶不能离身，医生束手无策。但我母亲心中平安，到各病房宣传福音。我知医生已无办法，就叫母亲去请几位神的使女来为我代祷！我母亲听到我要祷告，高兴极了，立即请了三位传道师母及小姐，祷告完了，立即便出许多，就此完全好了。何等奇妙！

    这事的起头，似乎是灾祸，但事情的结果，却彰显了神的大能和荣耀！神真是无所不能的神，是顾念我们的神！我要永远称颂他！

    6．我母亲非常孝顺我的外祖母，我也十分敬爱我的母亲，所以我也希望有个女孩；可是我连续生了三个儿子，使我很失望。我母亲为此一直在神前代祷！在1935年阴历五月中旬，忽然在梦中听见有声音告诉我说：“你五月有，二月生”。我突然从梦中惊醒，数算一下，从五月到二月刚巧是十个月。但当时我在汉口，我丈夫在南京，我趁此机会，带着三个孩子，回老家去看望我的父母亲，并把这梦告诉了母亲。我母亲认为做梦不可靠，因此就把这事遗忘了。我认自己不会生女孩，就不准备再生，结果把小衣服全送光了。谁知1936年阴历五月，真的怀孕了，但那年大概有闰八月，应该阴历元月生，结果是阳历二月二十七日后半夜生，还是应验这梦里的话。

    我女儿自幼多病，不到一周岁时，即患肺结核病，但十分听话，即使高烧到四十度以上，也不哭不闹，五.六岁时，身上有了钱，就要奉献，有病不愿吃药，要请牧师祷告。从小喜欢读书，过目不忘，因体弱多病，医生要她休息，只上半天学，但每次考试，总是名列前茅。从小学到高中毕业，估计只读五六年书，结果仍考上大学，后因患心脏病及神经衰弱症，加上肺仍不好，不得已先休学而后退学。我女儿因不能深造，常感前途暗淡，因此经常喜欢唱教会诗歌83首：

如果我的道路，引我去受苦；
如果你是命定，要我历艰辛。
就愿你我从兹，交通益亲挚；
时也刻也无间，弥久弥香甜。

如果地乐消减，求你多给天；
虽然心可伤痛，愿灵仍赞颂。
地的香甜联结，若因你分裂；
就愿你我之间，联结更香甜。

这路虽然孤单，求你作我伴；
用你笑容鼓舞，我来进前途。
主我靠你恩力，盼望能无己；
作一洁净器皿，流出你生命。

    她经常与爱主姊妹一同交通祷告。结婚后，身体虽仍软弱，但圣经上说：“日子如何，力量也必如何。”这几句话语，一直应验在她身上，至今二十多年了。因此她爱主之心，与日俱增。她常勉励自己，宁愿做神会幕的橛子，讨神喜悦。不愿出头露面，得人的称赞。因此她在我心中，最为亲切。

    7．我母亲信主以后，一直求神，在她离世以前，希望我在她身边。同时求神，让她生三、四个月的病，我可服侍她一段时期，免得她离世后，叫我太伤心。1937年抗日战争开始，我家乡接近沦陷时，被轰炸得十分厉害，我丈夫冒险回去，想把我父母亲接走，想不到他俩已离家去乡下暂避，我丈夫正设法寻找他们时，恰巧碰到一位在汽车附近躲避日机的教会牧师，于是他带领我丈夫到我父母避难处，将两位老人接到湖北省沙市，和我同住。我母亲因当地言语不通，听道听不懂。想带领人信主，人家也听不懂我母亲的话，她觉得活着没有意思，徒然白占地土。并且我已在她身边，正是回天家的好时候了。神果然听她的祷告，三个多月，每天下午有低烧（三、四分热度），。到1938年四月三十日，热度突然到四十度以上。五月一日凌晨三时许，便安然去世。我当时悲痛欲绝。我姐姐提醒我说：“你当时不是求神让母亲再活二十年吗？到现在已足足二十年了，不该再这样伤心”。但是我又后悔，当初多求几年多好！

    1938年时，沙市住户都不用电灯，我家里也只有两盏火油灯，都放在我母亲房内。大概三点半左右，听到小女哭声， 我就走到自己房里，在黑暗中坐着喂奶。忽然有手扳我的左面肩膀，我就连叫：“姆妈！姆妈！”因我非常清楚是我母亲来叫我。但我父亲听到我在叫姆妈，就走到我房门口来喊我说：“姆妈死了，你为什麽还在叫姆妈？”我说：“姆妈死了，我当然知道，但此刻姆妈来叫我。”我父亲还在和我争辩时，忽然在我眼前，像电灯一盏，我母亲站在灯泡中间，缓缓上升，一直升进了天花板，我告诉父亲：“你看，姆妈升天了！姆妈升天了！”但我父亲没有看到。当时我得到了极大的安慰。当天夜里，我的姨甥女（从小在我母亲身边）在梦中也看到外祖母升天。

    因为经上记着说：“信主的人有永生，不信耶稣的人，罪已经定了。”（约14：1-3）主耶稣说：“你们心里不要忧愁，你们信神，也当信我，在我父亲的家里，有许多住处，若是没有，我早就告诉你们了。我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。"

    我母亲是属主的人，今天虽然离开了我们，但我亲眼看见我母亲被接上升。证明了经上的话，何等信实可靠。主也顾念我的软弱，和丧失母亲的悲痛，让我亲眼看到，以慰我心。也使我想到，我也是属乎主的人，有一天，我也同样离世回天家，在那边，我要与我主和亲爱的父母亲及亲友们，永远相聚在主的面前。所以今天我们信主的人离世，仅是肉体暂时的分离，将来还有见面的一天。而不信主的人，罪已经定了，他们将来要在永火里受刑，痛苦永不止息。所以我何等迫切地盼望你们每一个人，都肯悔改，接受主的救恩，将来都可在天家永享福乐！

    8. 1940年4月，我由重庆回到上海，但我丈夫因有要事去重庆，我在上海患严重失眠症，甚至到了夜里，眼睛一闭，身体就会跳了起来，所以看见天黑下来，十分恐惧。这样昼夜不眠，约有三个多月，后来连米汤也不能下咽，又没有一个亲人来过问，想到女儿，当时只有三岁，如果我死了，她就成为孤儿，因此我后悔生她，而害她受苦。加上信心不坚，对耶稣是神的独生子，为我们流血赎罪，还时有疑问，深怕自己的怀疑，致使将来天堂无份，而地狱难逃，以致恐惧战兢，所以每天哭着祷告神说：“如果耶稣是神的独生子，使我不再怀疑。”这样祷告约有一月之久。其实圣经上明明告诉我们，：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约3:16）。神怜悯我太愚昧，突然在同年10月6日下午四时许，听到了非常温柔的声音说：“诚心领受”四个字，我听到这声音后 ，立刻跪在床上，感谢神恩！大笑不止。女工进来看到我如此大笑，弄得她莫名其妙，连着问我为什么？我笑了好久，才告诉她：“此刻听到了神温柔的话语”。女工说：“怪不得。每天总看见你在哭，今天忽然笑成这样”。

    从当天晚上起，吃也吃得下，睡也睡得着了，病魔忽然脱身，从此就深信不疑了。第二天开始，我就带了女儿，到处找教会。明知当时日本人和汉奸，都注意我的行踪，但那时什么都不知害怕了。主也特别看顾我，没有遭到灾祸。

    从这事上看出，虽然我怀疑神，但我诚心恳切地寻求认识神，他终于在我心里，斩除疑根，使我心中大享平安。因圣经上说：“凡你们祁求的，就得着，寻找的就寻见；叩门的就给他开门”。所以任何人，只要有诚心愿意明白和领受真理的心，寻找就必寻见，这是何等有福的事呢！

    9. 1941年冬，我丈夫去重庆述职。在圣诞前夕，我发烧到39度以上，高烧多日不退，亲友们都以为我患伤寒症，劝我就医。我告诉他们，有一位大医生“神”会医治我。他们都笑我太迷心。有一位亲戚，苦劝我请医诊治，我告诉他：“明晨我的热度必定退尽。”他虽不信，但我很有把握，因知神要借着我的病，带领他归主。谁知到了夜里，不但热度如故，且喉痛十分历害。当时我祷告神说：“喉痛实在难受，求神给我其它的病吧！”那时喉痛立止，但肚子痛得要命。我说：“主啊，你不但不医治我，还给我其它毛病，我死不足惜，但我已经说出，明晨一定退烧，如果明天我的亲戚来看我时，我的热度还未退，你的名得不着荣耀”。天黎明时，我连续泻了三次，由39度多，逐渐退到36.4度。那时我满心感谢神的大恩！

    到了早上八点多，我的亲戚来了，用取笑的口吻说：“热度退尽了吧？”我说：“退尽了，不信，我用体温表量给你看。”从此，他们全家归主。这是信心医病的真实见证。

    主说：“你们若有信心像一粒芥菜种，就是对这座山说，你从这边挪到那边，它也必挪去，并且你们没有一件不能做的事了。”（太17：20）耶稣又说：“我实在告诉你们，无论何人，对这座山说，你挪开此地，投在海里，他若心里不疑惑，只信所说的必成，就必给你成了。所以我告诉你们，凡你们祷告祁求的，无论是什么，只要信是得着的，就必得着。”（可11：23—24）。这些话，在我身上，都是绝对真实经历过的，至今回味起来，仍觉新鲜甘甜。

    10．1942年，我丈夫回上海后，我和他母亲和他姐姐同住在一位朋友家，有一天他姐姐外出，迟迟不归。晚饭时，我第三个孩子，正在晒台上收拾劈柴，见姑母披头散发，后面有一群人跟着，就进来告诉我，不让我出去，我准备打电话给我丈夫，孩子也不让我打，说是他们就在门口。我犹豫了一会儿，觉得在房内总是不妥，于是就冲了出去，看到那批人都走进了姐姐的房间，我就下楼想逃，可是后门已上锁，又看到日本人和翻译等，正从楼梯上下来，我就走进写字间暂避，想不到他们也进来了。我只得迎上去，佯装着问他们：“楼上出了什么事？”那日本人狠狠地瞪着眼对我说：“什么事？什么事？”后来他们上去打电话，（电话机在我房内，我的‘良民证’等，也在房内写字台上），我知道事情不妙，立即到花园内找门再逃。（因当时借住在人家公寓内，情况不熟悉）但每扇门都上了大锁，忽然看到一扇小门，是弹簧锁，打开门不见一人，那时我满心赞美，把孩子们都忘了。先到亲戚家，找到了丈夫的母亲后，把情况告诉了她，再出去打电话给孩子们，想叫他们也从那门逃出，岂知已被敌人看住。最后打电话给我丈夫，他不信我能逃脱，而肯定是敌人故意把我放走，所以我到他们那里时，他们都已逃跑，不得已我去朋友家，估计我丈夫会打电话来找我。果然，不一会儿电话来了，问我后面有多少人跟着？我告诉他，只有我一个人，他无论如何不信。最后叫我等在贝当公园门口（即现在的衡山公园）。等了好久，天色已暮，才有人来招呼我，带我到我丈夫那里，当时他们都说：“怎么你能逃脱，你信的上帝，真是活的上帝！”

    事后知道，他们上楼打电话时，发现我的‘良民证’，才想到楼下所看到的，就是他们要抓的对象。于是楼上，楼下，屋顶上，花园里，到处找我。因找不到而十分懊丧。我丈夫的姐姐说：“我已经把你们带来了，你们自己把她放走，那不能再怪我了”。

    并知当时住屋四周，都有宪兵看守着，只有此门，疏忽未守。后来他们又在深夜翻墙进礼拜堂，把人家从床上拉起来，对我的照片，并将我的相片印了很多，在各马路上找我的行踪，直到我丈夫请朋友把我护送离沪。

    从上述这件事情上，实在使我体会到经上的话说：“神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。”我这次能奇妙脱险，连不信主的朋友们也说：“你信的神，真是活的神！他实在是无所不知，无所不能，无所不在的大能主宰！

    11．1945年，抗战胜利后，我丈夫奉命整顿上海，扫除流氓，得罪了在地方上有势力的大流氓，他们蓄意报复，便大造舆论，来毁坏他的名誉，，并串通军统特务，设计暗害我丈夫。我请了教会中许多爱主的弟兄姊妹，为我丈夫迫切代祷！罗马书12：19说：“亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒。”因为经上记着主说：“伸冤在我，我必报应。”结果设计谋害者，不日坠机而惨死，我丈夫则安然无恙。这是何等快的报应。

    俗语说，善有善报，恶有恶报，若是不报，时辰未到。圣经上每句话语，迟早都要应验，因为神对敬畏他的人是慈爱的，对作恶的人，是严厉的。所以加拉太书6：7—9说：“不要自欺，神是轻慢不得的，人种的是什么，收的也是什么。顺着情欲撒种的，必从情欲收败坏，顺着圣灵撒种的，必从圣灵收永生；我们行善，不要丧志，若不灰心，到了时候，就要收成。”

    12．1945年，抗战胜利，回到上海后，一位姓严的，一定要我丈夫住到安福路鹤园，他的一幢房子内。49年解放后，周总理来电，要我丈夫去北京工作，于是那幢房子让我和孩子们使用。 50年我丈夫回沪探亲时，房主就托人和我丈夫商量，准备将鹤园的房子卖掉，另顶一所房子给我们居住。我丈夫回来和我商量后，我完全同意。哪里想到我丈夫走后不久，忽然接到法院传票，要我为房子的事去出庭，急得我走投无路。因我有生以来，从未去过法院，因此迫切求主！第二天早上读经时，读到以赛亚书31：3说：“埃及人不过是人，并不是神。他们的马，不过是血肉，并不是灵。耶和华一伸手，那帮助人的绊跌，那受帮助的，也必跌倒，都一同灭亡。”神因我灵性太幼稚，怕我还不清楚神的旨意，特将这节经文，每个字都放得像葡萄那么大。神这样的爱我，安慰我，我感动得流着泪感谢主！求主为我作主！从此我就感到泰然无惧了。

    那天开庭时，原告和法官，态度均很强硬，他们说：“如果你不自动搬走，将把你的家俱，全部搬到马路上去。”但我处之泰然，我只说：“你们知道我丈夫没有钱，但现在找房子都要顶费，我没办法搬，只有去北京告诉我丈夫，至于房子内的家俱，大部份是房主的，你们想怎么办，就怎么办吧！”他们接着还说了许多威吓的话，我都默然不语。不料我回家不久，房主就托人来电话告诉我：房主准备将房内家俱，全部送给我，并给我一千元人民币，作为搬家费用。就在这时侯，有位姊妹来问我，她的亲戚，家有空房，在兴国路，离安福路很近，搬起来很方便，不要顶费，欢迎我搬去。靠人当时走投无路，靠了神，事情就这样十分奇妙地顺利解决了。

    53年我婆婆去世后，我丈夫的姐姐要去武昌，与女儿同住，于是把过去我丈夫顶给他母亲和姐姐同住的湖南路房子，让我去住。我兴国路房东知道后，提出宁愿减低房租，不让我搬。但湖南路房子比较宽敞，又在底层，房租也低，且我丈夫的姐姐，一定要我搬到湖南路住，结果还是搬走了。兴国路房东认为，再也找不到这样满意的房客，一赌气，就此把房子卖掉了。

    回想我虽然是个愚昧无用的人，但神一步一步地带领我到今天。现在我的儿子，媳妇，女儿，女婿，孙子，外孙，全都归向了主，成为基督化的家庭。我纵然有一千张嘴，也感谢不尽主的大恩大爱！这是他们最大的福份，也是我最大的安慰。

    13．1953年10月3日晚，接到我第二个儿子逝世电报，当时虽极难过，但仍与女儿去教会聚会。由于这孩子特别聪明听话，所以亲友们都疼爱他。突然离世，内心痛苦难以言喻，那夜整夜不能成眠。次日（4日）早上，礼拜堂牧师长老，都来安慰我，但我心里仍然阵阵疼痛。于是就一同跪下祷告，（我跪在床上），祷告到一半忽然觉得有一块东西，从胸口落了下来。内心深处，好象告诉我：“已放在保险箱内”。（因为我一直担心他会放弃信仰），就此心里不再觉得难受，反而感到说不出来的平安和喜乐。这样内心一直充满着喜乐，约有一个月左右，是有生以来最快乐的日子。当时有许多亲友，以为我神经失常，也有人认为我不近人情，但事实并不如此，只是神亲自安慰抚摸了我的伤痛，他大能的手托住了我，赐给我出人意外的平安，超过我们微小的头脑所能理解的；又有人认为我的媳妇知道后（那时我媳妇在医院内生第一个孩子），一定痛苦难当，因为他们结婚才一年多，平时感情非常融洽。当时我说：“神安慰了我，也必安慰了我的媳妇。”果然，后来我媳妇回上海告诉我：她在医院内，每次为她丈夫祷告时，总在她心的深处有一句话告诉她：“他现在比你好。”但她想不出丈夫比她有什么好？因为她进院分娩时，她丈夫病在床上。出院
知道后，即痛哭失声。只是神看顾了她，亲自拭干了她的眼泪，使她能忍这莫大的打击，只大哭过一次。

    后来我媳妇的外婆也告诉我：“我每次去医院看外孙女时，一走进房门，眼泪就一点也没有。但一跨出她的房门，即泪如雨下。”实在看见神的奇妙，使我的媳妇，在产期中不致感到难受。

    虽然到今天，还不明白为何我的孩子这样早就离开了世界，但我深信主有美意。如经上所说的：“我所作的，你如今不知道，后来必明白。”有一天，见主面时，一定完全明白他的美意，他永不会作错事。经历了这次神奇妙的安慰，使我更认识了神的大能，终身不忘，永远感谢他！颂赞他！

    14．我的胃口，一向很差。但到1959年，忽然好转，但身体逐渐消瘦，从一百十几斤，降到七十斤左右。我的亲戚，看到我一天一天地瘦下去，肯定有病，要我去看医生。经医院多方检查，肯定我患了甲亢，很可能是癌症，要动手术。叫我女儿别告诉我。当我知道后，想到自己六十岁了，既然是绝症，就不再就医服药，母女俩同心祷告神！

    60年我丈夫从北大荒回来后，一定要我再去医院检查，仍然找到那位内科主任，检查结果，情况很好，问我吃了什么药？我告诉他：“什么药也不吃，只有祷告耶稣，他医治了我”。医生笑着对我说：“我带你去给外科主任看看。外科主任在各方面看察一下，对我说：“已大大好转，不用再开刀了，好吗？”内科主任对外科主任说：“她就是不肯开刀。”大家都笑了。

    我们信主的人，任何灾祸临到我们，都有神的美意，只要我们好好省察自己的言语，行动，思想等，是否有亏欠神和人的地方，在神面前，好好认罪，神必赐给我们意外的平安！

    15．1962年，我的户口迁到北京后，63年春，即患重病，几频于危，中西医束手，后来中医开了一瓶名贵药品，叫我丈夫去各药房问问，是否有货？结果走遍北京各药房，均无此药。当我丈夫出去买药时，我连续呕吐，浑身发抖得床都震动，接下去水泻好多次，我女儿痛哭祷告，求神伸手。不一回，雨过天晴，各病完全脱身。到半夜我丈夫回来，不相信我病已愈，还以为临终前回光返照，仍要陪夜，并准备后事。我告诉他，神已医好了我，坚决不要他陪夜。次日清晨，我姨甥女来看望我，我已精神抖擞。但我丈夫还不让我多说话，深怕病情变化。实际上神的医治是最彻底又最迅速的。

    16. 1964年四月中旬，我母女俩忽然都病了，且病得很厉害，谁也不能照顾谁，且住的宿舍是独门独户，外人也不得而知。那天傍晚，却巧我丈夫劳动结束，从乡下回来，看到我俩都昏昏沉沉，卧病在床，急得他手忙脚乱，先来照顾了我，然后到女儿房里，见她跌倒在地，神志昏迷。等到医生来时，我已失去知觉，情况很惨，正邀集亲友，商量后事时，我忽然苏醒过来。第二天早上，我母女俩都恢复正常，且胃口大开，我真像从死里复活一般，多么奇妙，感谢主的洪恩大爱！

    17. 我的脾气很急，说做就做，所以任何事喜欢亲自动手，走路也不喜欢慢慢地走，今年虽八十五岁，仍然不爱用手杖，因此经常跌跤。

    62年冬，我一人在家，到衣橱顶上去拿东西，一不小心，从梯子上跌到水泥地上，那时也已62岁了，仅大拇指受伤。

    64年夏，我的脚一不小心被竹帘绳子钩住，从窗口一直跌到门口，约有三米左右远，因瓷砖地，跌得浑身疼痛，后来把我抱到床上。不一会，就起床工作，一切恢复正常。

    64年秋，我女儿因铁锅太重，替我买只钢精炒菜锅，那时还用煤球炉子。当油滚透时，因锅太轻，急于放菜，因不小心，将油锅倒翻在右手心内，当时皮肉烫焦，痛彻肺腑，我就涂上一些清凉油，立即止痛，夜里仍然睡得很香，第二天右手就能工作，不几天完全好了。象这样的例子太多，不胜枚举，我真不知神的奇恩，为什么不断地临到我身！

    18. 我自62年迁居北京后，甲抗又逐渐严重。65年下半年，脉搏没分钟达160多跳，又到了死亡边缘。但66年文化大革命后，我的甲抗病突然痊愈。群众以为我丈夫是反革命分子，因此不能外出，内外一切事务，均一我一人负责处理。至今二十年了，旧病从未在犯。在文化大革命期间，我家虽被抄好多次，我都处之泰然。

    67年11月2日， 因群众把我丈夫戴上了内奸工贼等罪名，而予以隔离审查。当我丈夫被带走时，解放军正在抄我的家。但主赐我以外的平安，我仍然吃我的晚餐。象这样的环境，实在体验到神的同在，无所惧怕。为了女儿不放心我一人在京，终于去陕于她同住。

    19. 1969年 6.7月间，当时我在西安女儿处，有人告诉我，“菜场上来了不少新蒜头，明晨出售。”我因女儿肺有毛病，需要吃蒜头，那天清晨，天朦朦亮，人家都在睡梦中，我就偷偷地出去排队，排了第二名，估计一定能买到，非常得意。谁知菜场门一开，排在后面的人冲上前来（菜场在洼地，离马路约低三尺多），把我冲下了洼地。因脚站立不住，仰面朝天，跌倒在水泥地上，神志昏迷，只听到人家在说，白头发的老人跌死了。不一会儿，我就清醒过来，买菜的人都围到我身边，把我扶到门口的石级上坐下，问我要买什么菜，并要送我回去。但我一点不觉得什么，所以谢绝他们的好意，独自回去。我女儿见了我，惊讶地问我，那么早，到哪里去了？那天白天，身体还觉得很好，但到了傍晚，热度逐渐上升，到39度以上。我女儿立即送我去医院，夹急诊检查，经一生仔细查问，认为我脑子十分清楚，没有脑震荡现象，给我吃了几粒“四环素”，就完全好了。

    我这次跌得最厉害，实在是神奇妙的看顾！信主的人，真实有福，因蒙主时时看顾，处处看顾。

    也许有人说：“神看顾你，叫你不跌交，不是更好吗？”这话不错；但从我这个具体的人来说，往往是生在福中不知福，经过患难，才更明白了神的祝福！

    20. 我们母女俩，真实形影不离，心心相印，她不能无我，我不能无她。她是我的唯一安慰，我是她的最大享受。但主耶稣说：“爱父母、儿女胜过爱我的，不配作我的门徒。”所以神一再用梦、环境、疾病、话来提醒我，要我俩分开。可是我一直不肯顺服，以致受了不少痛苦。

    1974年的夏天，有一夜里，神在梦中清楚地启示我，要我和女儿分开。到那年九月，接交通部来信，叫我回京，因我丈夫的事情72年已结束，因有曲折（林彪事件）搁到现在（74年）。我回京后，部里就不让我再回西安。75年春，我丈夫回家，我认为从此可于女儿分开了。谁知76年我丈夫因胃癌逝世，当时我大儿子一家在苏北，小儿子在东北。北京、上海均无亲人照顾，因此我女儿仍然要我去陕。但这次去西安，这病那病，病魔总不离身。于是想到74年神的启示，决意要跟熟人回沪。但我女儿坚持要我小儿子来接，否则不放我走，并申请将我的户口迁到西安。经祷告后，神用奇妙曲折的安排，终于由小儿子来接我回沪，同时交通部也不征求我的同意，就把我的户口迁回了上海。这一切很清楚地看到神在暗中引领我前面的道路，因为他的旨意高过我们的旨意，他的道路高过我们的道路。

    我77年回到上海后，我的身体胃口都好。但我女儿不愿意我离开她。当时她在厂里申请到一套较好的宿舍后，于79年9月底，再度接我去西安。当年12月20日，我女儿吃中饭后，正准备去上班，我突然头晕目眩，冷汗直流，全身僵硬，不省人事，小便失禁，面无人色，神子已在椅子上倒了下来。我女儿抱住我痛苦求神，一会儿就苏醒过来，到晚上我已完全恢复，饮食照常，但把我女儿吓得病倒了。

    79年5月1日开始，到31日，又整整病了一个月。7月份又病倒了，且愈来愈严重，每天午后开始，腰部及背脊，抽痛得十分厉害，胸腹部恶心疼痛，然后浑身发冷，呕吐。接下来就是发高烧达39度以上，到半夜出汗，全身衣服湿透，早上热度退尽，照常起床，但胃口很差，流质都难下咽，如此有半年多。经一生检查，认为非肝炎即肝癌，要送隔离医院。但西安隔离医院在郊区，我女儿因不能在旁照顾，坚决不送。我越来越清楚，神要我离开女儿，所以想跟亲友回沪。但一提到回上海，我女儿及痛哭流泪。可是我天天发高烧，东西一’吃不进去，以致瘦骨如柴，但我精神一直很好，医生也觉奇怪。我深知神的旨意无法抗拒，所以和女儿商量，“向神提出三个人所难以解决的问题，放在主的面前，两人同心向神祈求，如神垂听成全，你也可以知道神的旨意。”他也同意我的建议，于适80年春节后，将这三个难题放在主前。真奇妙！第1个最难办到的是，3月7日就解决了。第二个也相当棘手的问题，于3月13日晚上神也未我成全了。第三个问题，在3月20日左右，神也替我办妥了。于是我女儿也清楚了神的旨意，只有流泪答应。有一天，一位十分爱主的老弟兄来看我，我女儿流着泪告诉他，“现已清楚神的旨意，若裹再不放她，神把妈妈收了去，那我暑假寒假也不能见到她了。”

    想到以色列人出埃及，因不顺服神的旨意，在旷野绕道四十年，吃了不少的苦，我也因一再叛逆神，以致也吃了七年多痛苦。


上帝对我真是好得不得了

作家、佳音广播电台节目主持人　温小平
2001年12月

    ▲ 朋友中年娶妻，刚刚沾到一点甜蜜，就因为癌症住了院，年轻的妻子慌了手脚，不知道该怎么照顾他。偶而，蜻蜓点水似的去探病，就不见了身影。一天夜里，朋友的血管阻塞，突发中风，却没一个人在身边，直到清晨，护士来巡房才发现，但是，已经错过了抢救的第一时间。

    ◆ 我听了，心中抽痛，不免想起自己那样跟癌症拼斗的夜晚，总有老妈和舜子老公轮流陪伴，还有朋友排班探望，为我祷告。

    ★ 原来，每个人都可能失去健康，而有人陪伴病榻，就是一件难得的幸福。

    ▲ 朋友中风后，大小便失禁，无法自由走动，还要别人时时伺候着，这对外向好动的他来说，简直就是一种酷刑。而我，历经手术、放射线治疗，虽然经常被腹泻困扰，但是，仍能每年到国外自助旅行。不像有些病友，不是随身携带成人纸尿布，就是要吃一大把的软便药。

    ★ 原来，每天能够顺畅的排泄，也是上帝莫大的恩典。

    ▲ 朋友一直是个工作狂，就怕时间不够，一个人当三个人在用，演讲档期永远都是满满的，他希望在有限的人生里，发挥最大的光彩，帮助最多的人。

    ◆ 我呢？我也是个工作狂，辞去总编辑的工作后，就怕报了废，从此无人闻问。没想到，闲不了多久，就有了差事，虽然钱不多，却是我这辈子最奢侈的梦想，因为向来对声音自卑的我，竟然当起广播节目主持人来了，而且，还是一周五天的带状节目，更夸张的是，最近节目还延长为两小时。

    ★ 原来，每个人穷极一生所追求的位子，不一定适合我们，上帝所给我们的，总是超过我们所求所想。

    ▲ 朋友的病房摆满了鲜花，都是别人表达的情意，但是，医生却说，太多的花，对他的病体不适合。于是，一盆盆的花，被搬离了病房，他只能透过窗玻璃，遥望园子里淡淡的秋色。

    ◆ 我向来喜欢花，住院时，不要红包，也不期待补品，只希望一盆盆、一把把的鲜艳，驱走病房的阴暗。今年的生日，我没有盼到舜子老公、或是一双儿女送我的礼物，却收到了两束花，还有许多来自陌生朋友的礼物。

    ★ 原来，意料之中的赠与，不叫做礼物，一份小小的惊喜，带来的温暖更浓更郁。

    ▲ 朋友因为结婚晚，来不及当爸爸，我不知道他还有没有机会当爸爸（衷心祈祷他有奇迹出现），只记得他曾经说过他不愉快的童年，有机会，他一定要给他孩子很多很多的爱。

    ◆ 而我，孩子不认真、不打拼，还要跟我顶嘴，总是让我生气，怪舜子不管管他们。但是，儿女们也有许多时刻，用天使般的笑脸安慰我，像朋友一般的跟我谈心，如果没有他们，过去的日子就少了许多色彩与欢乐。

    ★ 原来，有机会听到孩子叫爸爸叫妈妈，偎在怀里撒娇，是用千金也买不到的幸福。

    ▲ 朋友因为病痛，免不了会有痛得无法入睡的时刻，好强的他，有时撑着不说，有时，想睡得要命，却围着一堆来探他的人，连简单的睡眠都无法掌控，必须藉助药物。

    ◆ 就在前几天吧！我失眠了，清晨五点多，索性出门走走，竟然遇到了好几位神采焕发晨跑的人，群鸟在栾树间跳跃鸣叫，白日里车声鼎沸不免污浊的空气，此刻，却是如此清新，像一碗刚刚滚热的清豆浆，我暂时忘却悲伤，深深吸了一大口。

    ★ 原来，早晨的是否美丽，跟天候无关，也跟季节无关，而是关乎我们有没有一颗懂得欣赏的心。

    ◆ 我大声且任性的跟上帝诉苦，说没人了解我，说我多么孤单寂寞，说我想要的爱永远得不到……，上帝非但没有怪我吵了他，也没嫌我总是旧话重提，他耐心的听我发完牢骚，然后，催促我回家睡觉。

    ★ 原来，拥有这么一位二十四小时全年无休的好朋友，真是让人羡慕得不得了的幸福。


神的杖支持我胜过病魔

洪若豪

    自幼在上海长大。幼年时，常常随父母游览苏州、杭州，喜爱江南的湖江山色。但是，浩瀚无际的大海对我来说却很陌生——没有领略过汹涌波涛的险恶，即使是风和日丽的日子，那盆蔚蓝色的海水也太大了。

    来到温哥华已将近十二年。大约五年前和朋友一起驾车向南，沿着太平洋的海岸进入俄勒冈（Oregon）州，到达林肯城时天色已晚，住宿的酒店底层建造在沙滩上，正门开在六楼，和公路的路面平行。餐厅在十楼，大玻璃窗外一片漆黑，隐约可望见旅馆的墙脚陷在沙土中，离开潮水只有十数公尺的距离，感觉到我们几乎是浮在海浪上了。

    吃完晚餐，在走廊等电梯时，我好奇地扭开了一扇狭长的小窗，哪知窗外一阵震耳的潮声扑面而来，声音之响好像轰轰雷声。我从来没有听见过这么响的海潮声，更加没有料到这餐厅窗户外竟然是另一个世界！

    我站立在这装饰华丽的餐厅旁，被外面真实而漆黑一团中的隆隆声所造成的强烈对比吓呆了。我立即乘电梯下到最底层，急切的打开厚重的玻璃门，走出去站在露天长廊上，试图捕捉这黑暗中的响声，远处天际近海口的高山光影，以及脚下不断进退而吐着白沬的潮水。望着远处漆黑的海水连接着漆黑的天，我心中感到前所未有的震撼。声音就来自那里？这就是彼岸吗？我第一次从海的威力中感觉到大自然的力量，领悟到造物主的巨大到无边无际的能力——也就是神对世上一切事物的无穷无尽的爱。

    现在回想起来，那时我应该已经有病患，但我不自觉，也没有去检查。是神为我敲响了警钟。自那日后，我内心深处一直忐忑不安。我对大海产生了一种奇异的感觉，有一种苦苦追索的渴望，心中有很多难以形容的疑问，冥冥中觉得解答就在海的疑团中。我曾经在加州海滩旁边住了一个星期，又驾车到圣地亚哥的着名海滩寻找失去了的那一部份自我。但那里的海滩平静美丽，令我大失所望。我无法向热情招待我的朋友解释我找寻的是什么。

    两年前，我又去了一次林肯城，重温记忆。回来后不久，我换了一个家庭医生，他要我先作一次全身检查。当医生对我说我患上乳腺癌时，我非常冷静，我觉得有一股坚定的力量包围和支持着我，令我不会陷于恐惧。

    我有一位朋友是退休医生，曾患癌症。他对我说：你很勇敢。我直觉地回答他：不是，勇敢是面对绝境时勇于接受。我认为这是对自己的一次考验。我想，作为一个基督徒，遇到患难时的反应是会和其他人不同的，因为我们心中有所依靠。我当时就决心要战胜病魔，我相信神会赐给我力量，我也相信乳腺癌是可以医治的。我不断的对自己说要打赢这场仗，将身体里的病魔赶出去。

    继之而来的化学治疗，在清除身体中可能存在的癌细胞的同时，也无可避免地杀伤了部分好细胞。因为，每次注射药物后，我的白血球就会低至零点三的危险程度。在这期间，牧师和师母经常来我家为我虔诚祈祷，牧师带领了真道堂的弟兄姊妹们一起祈祷，教友们的问安和为我增添心灵力量的话语，不断地送到我手上，丈夫日夜细心照顾，使我每日都沉浸在大家的爱心之中，感觉到心中有强大的力量支持着我。

    有苦楚时，我就告诉神。牧师教导我：不要怕，只要信。我一心信靠神，我不让自己的信心下降。我将自己的精神保持在与病魔决斗的亢奋状态，很小心地一分钟也不松懈。但我对化疗的反应很大，我的身体对药物特别敏感。我每星期都要验血。每当白血球剧降时，就立即要打针救治。

    在去年二月初的一天清晨，我在半醒未醒时，忽然见到床边有人站着，眼中闪耀着热切、慈详的笑意，眼光中明显射出赐予我惊喜的期待，双手在我侧睡的身驱上方约一尺的空中，从足部缓慢移向我的头部。我想说话，想翻身，但觉得有一种磁力笼罩着我。我随即醒来，觉得满心欢喜，心中有一种蒙福的满足感，而且觉得一切历历如在眼前，不像是梦境。起身后，打开电子信箱，发觉一位日夜工作繁忙不堪的朋友抽空给我一个最新医学消息：提起精神，必能战胜病魔。我觉得是神安排了这项信息，及时鼓励我的意志。

    第二日去验血，第三日去专科医生诊所，准备再注射提高白血球的针。但那次见到医生，他手持报告，兴奋得几乎不信自己的眼睛，告诉我白血球四点六，属正常，毋须打针。我记得我当时眼泪夺眶而出。我在病中没有为病患流泪，但数次为神的恩典，牧师的恳切祈求和弟兄姊妹们的爱心感动而流下感恩的眼泪。自此以后，我的疗程轻松了许多，平安渡过全部治疗。虽然现在尚在恢复期，体力尚未完全复元，但经过数次全身检查，一切正常。神听我们的祈祷，是神医治了我。

    “我虽然使你受苦，却不再使你受苦。”（那鸿书1：12）神可以使大海波涛汹涌，也可以使大海平静如镜。我看到、听到和感到神的权杖。我的心绪曾经如波涛翻腾，但是当灾难来到时，我的心反而很平静。神的权杖和威力在我心中成为支持我的永不枯竭的力量源泉。让我们一起敬爱和荣耀神，感谢神的恩典。

摘自《真理报》2002年4月号。特此鸣谢！


死而复生——一对夫妻的信仰历程

梁张若屏

从前我是拜菩萨的，家庭世世代代都拜偶像泥菩萨，我也随着叩拜，但根本不知道所拜的是什么，是何人何物、有否根据。总之满天神佛我都拜，无论什么香火庙，我都前往参拜，进香求福，求财，求好运，求平安，求学业进步。当然在青春期间，也曾祈求神佛赐我一个如意郎君。在我的家里，装有神台，台上有祖先牌位，有我以为能救苦救难的观音菩萨，有玄坛，有关帝；台下有财神爷、多子佛和土地公公。大门口又有三叉八卦“看门口”，厨房里有灶君坐镇。

到了美国，虽然不再满屋偶像泥菩萨，但观音娘娘和财神爷爷却不可或缺。每到时节，我便长途跋涉，寻访寺庙，上香许愿。也常常记着，要行善以求积福积阴德，因为施善积阴，死后就可再世投胎做人，没有积阴德，轮回就会做猪做狗。

我在一九八八年结婚。九二年底，我的婆家移民美国，丈夫因为与家人久别重逢，兴致勃勃的为他们安顿这个那个，每天下班总往婆家跑。气得我妒火中烧。我痛恨婆家抢走了我的丈夫。我常常埋怨他把我冷落，又不帮助我料理家务；他则说我自私自利。二人彼此埋怨，谁也不让步，天天吵闹，演变成争斗。他渐渐厌恶我，疏远我。我们的感情越来越恶劣，貌合神离，充分体验到“结婚是恋爱的坟墓”的滋味。

那段日子真是难过，我心有说不出的痛苦。我求神拜佛，盼望得到菩萨帮助，消灾解难。但泥做的菩萨充耳不闻，不能赐我平安，不能救我脱苦离难。我不禁开始怀疑，我所拜的是“神”吗？

我后悔嫁错薄情郎，心里很失望害怕。我对婆家更憎恨，认定是他们破坏我的家庭幸福。我和婆婆闹翻，日子就更悲惨。丈夫不肯让步，我也不让一步。彼此顽强坚决斗争。我看丈夫，看婆婆，看周围的人，都觉得他们面目可憎。我感觉自己已经完全绝望了，无路可走了。生无可恋，一九九四年三月，我吞下整瓶的亚士匹灵，以死解决我的一切仇恨。

在急救室里，我忽然想起两个儿子，一个才牙牙学语，一个不到五岁，我怎能一走了之？我的良心何在？我受到这分未完成的天职责备，消失了求死之心。死既不能死，考虑到离婚也会累及两个无知幼儿——离婚也不是，余下的日子怎么过？活着不过是活受罪。我非常痛苦，夜夜失眠，茶饭不思。生活的重担，残忍的现实，以及养育幼儿的职责，我仍要面对，仍要无可奈何的支撑下去。

一九九五年九月，我们居所的附近一间华人基督教会开办中文学校。我们带六岁大的儿子去学习中文，就这样，有机会接触教会里的一些信徒朋友。

记得一九九六年五月十日的晚上，我和丈夫下班后送儿子到教会练习唱歌，一路上我们不断争吵。我走进礼拜堂，带儿练唱，逃避丈夫喋喋不休的争吵。约过了廿分钟，丈夫突然走进礼拜堂来，手里捧着他的圣经（这是他放在车上，用以证明给教会的教友看，他也是个“基督徒”），站在我面前，以一种笔墨难以形容的语气对我说：“屏屏，我们得救了！”说罢，他打开圣经，读了几段经文。跟着面向教堂，跪了下来，泪水不住淌流，向上帝哀哭祷告。我被他这异乎寻常的行动吓呆了！

那天晚上，他出奇地谦和，竟诚恳地向我道歉，令我既惊且喜。他心平气和地和我谈了很久。我们坦诚交谈，彼此道歉，重新接纳对方，互相拥抱，喜极而泣，爱情复萌。

就这样，耶稣基督奇妙的大能改变了他，使他和以前截然两样。

我的丈夫再变得可爱了，脾气收敛了，回复了乐观幽默的性格。他主动关心我，注意我的感受了。我虽然拜菩萨，但对所拜的一无所知，也从来没有真正感受菩萨的存在。现在认识了基督教的信徒，他们的喜乐，他们的人生观使我响往和羡慕。我内心在比较：基督教信徒常常听道，自己查读圣经，追求真理；信徒常常聚会，彼此关心问安，互相善待，没有半点钩心斗角；他们不为名，不角逐私利等等，使我感觉他们所信的上帝是真实的、与我一向所信的不同。丈夫的突然改变，他现在的神彩飞扬，也使我觉得他的上帝是真的，是善的。我也愿意认识这位慈爱满有怜悯的永生上帝。教会的信徒为我祷告，给我讲解真理。圣灵开启我心，我渐渐明白，在同年七月七日，接受了耶稣基督，弃暗投明，以耶稣为我人生的主。

阅读圣经《约翰福音》，看到耶稣医治瞎子的神迹，真深深感到，自己虽然肉眼不瞎，心眼却原来一直瞎着。多年来我什么都拜，不认识的拜，泥塑偶像也拜，假神也拜，邪灵也拜，真好像没长眼睛，只糊里糊涂度日，真是不知所云，虚度青春。如今神子耶稣基督来了，开了我的心眼，使我看见自己原来这样丑恶：自私自利、固执、顽梗…。我明白他才是真、善、美的神，是爱，是真光。他在丈夫和我的身上行了奇迹，我们被赦免了，从罪中得释放。上帝又赐我们权柄，作他的儿女。这一切都是恩典。盼望读者们也与我们同蒙恩惠。

 我是个罪人
梁德

我曾经是教堂的常客，一九八六年认识一个非基督徒女子，自此敬拜上帝的礼拜天，便成了我的谈情说爱日。

一九八八年底，我与那女子结为夫妇，与上帝日益疏远。我不上教会，不读经，不祷告，不遵守主耶稣的教训。

罪恶又回来把我吞吃。昔日的恶习变本加厉，我堕落、卑鄙、无耻、自私、狭窄、唯利是图、追求肉欲的享受，名符其实的死在罪中。我不记念上帝的救赎大恩，反倒变成一个非常激进的无神论者——可能是出于害怕上帝的审判，可能是在逃避自己良心的责备，多次我用各种狂傲荒谬的理论，恶言恶语，口不择言，亵渎上帝。可是上帝没有和我较计，他饶恕了我，还肯收纳我这罪大恶极的人。现在每次想起昔日的愚蠢言行，及可憎面目，真羞愧难当，无地自容。

一九九二年底，我的父母移民来美定居，妻子与他们常常冲突。我对妻子不肯容让的态度极为反感，含怨在心，日渐萌生厌恶，彼此见面如同仇人。我们过着没有灵魂的生活，妻字变了“凄”字，夫字成了“苦”字。我们夫妻不和，势成水火，一星期最少吵上两次，大家心里各怀鬼胎，同床异梦，后来干脆分房而居，而且一分就是三年多。这个“家”已经成了黑暗可怕的坟墓，夫妻间已到了离婚边缘。我终日忧怨、苦恼，愁眉苦脸，怨怨艾艾。每天对人欢笑背人愁，戴着多个面具度日。在这最黑暗的日子里，我没有祈求上帝，只想离婚。可是想到两个年幼儿子，就于心不忍，不想累及他们，所以一九九四年虽然拿了离婚申请书，也迟迟不愿填交，我不忍拆散家庭，伤害两个儿子。

一九九五年我家附近一间华人教会开办中文学校，我带六岁的大儿子报名入学。想不到如此这般，我又踏足进了教堂。

回到上帝圣洁的殿，重温上帝的教训，我感到圣灵责备我。上帝开导我，这次心眼好像忽然开了。从前我看不见自己是罪人，现在则清清楚楚看到自己罪大恶极。那天我跪在礼拜堂内痛哭流涕，悔改认罪，向主耶稣表示，我愿意跟随他。祷告后，我心里满有平安喜乐。

奇妙的事情发生了，我的性情起了变化，竟向妻子道歉。妻子见我真有诚意，不久受感动和我同上教会。教会里的兄弟姊妹很关怀我们，为我们全家祈祷。到一九九六年，太太也决志接受耶稣基督为她的主和救主。她信主后也改变了，变得很乐意接待我的家人——即使和他们的性格和看法都不同。

上帝拯救了我们的灵魂，也挽救了这个破碎的家。现在我们和气一团，我和太太相亲相爱，天天喜乐和谐。我们学习天天感恩，凡事感恩。每天晚上，聚在一起敬拜上帝，唱诗歌颂、感恩、祈求、反省、谈谈一日的事，乐也融融。大儿子看到了我们的改变，一天他很奇怪地问我，为何很久没看见我和妈妈吵架。我便告诉他，这是一个神迹，是上帝改变了我们。他听了就嚷着：“我也要信耶稣。”近日他参加了教会的圣经暑期班，得教会的姊姊帮助，也信了耶稣。使我们家喜上加喜，福上加福。

感谢我们的天父，他使我们的家从死复活。因此我们愿意报答他，事奉他——如今我们活着，是因信神的儿子而活，他是爱我们，为我们舍已。（加拉太书二20）至于我和我家，我们必定事奉耶和华。（约书亚记廿四15）


“祂从高天伸手抓住我，把我从大水中拉上来！”

郑大强
1948年10月10日

    我原是五教归一的忠实信徒，对于信耶稣，我不反对，倒也赞成，可是有一件，要我单单的信耶稣，把别的宗教和其他一切人生哲理都一笔抹煞，我却办不到。尤其是信耶稣的人专讲“圣经真理”，否认其他一切的经典。卖瓜的人不说自己的瓜苦，倒不足怪，但若说别人的瓜都是苦的，这个卖瓜人未免有点偏心，不够公道。我对于信耶稣的人，也是如此看法。信耶稣是可以的，何必单单信他？难道说天堂的设计者只开了一扇门么？智慧的神为何不像地上的建筑家，多开上几扇门呢？

    譬如由上海到南京，空路可达，水路可达，火车也可达，何必专指一条路，而说别路不通呢？所以让我单单的信耶稣，几乎是件不可能的事。而且我自己的信仰不仅根据经文，也根据经历，我因多年潜修，已有游魂的经历，我视此经历如同珍宝，即便信耶稣是好的，但我如何肯把我这宝贵的经历丢掉呢？

    感谢神！是他的儿子——我们的救主耶稣基督亲自寻找了我、拯救了我、保守了我，开我心窍，转我迷途，使我真正知道世人尽都是虚空，宇宙之中只有他是神。我既蒙了他特别的拯救，愿走遍天涯海角，述说神的作为和他的大爱。但愿尊贵、荣耀、权柄、智慧都归于父神和被杀的羔羊，直到永永远远！阿们！

一、我的人生观

    在二十三岁以前的我，不知忧、不知愁，很快活地过日子，根本没有摸着人生的边缘。那年暑假，我在德国一个机器厂实习，早晨五点半起床，忙着洗漱，吃早点，跑一段路，赶电车，在车上坐很久的时间才到目的地。下了电车，又要跑一段长路，才到工厂，又要忙着换工服，忙着开机器，忙着领料，忙着工作，机器在转，眼也在转，思想也在转，手也转动，足也不停，全身紧张，乌烟瘴气地一天到晚。下班之后，又忙着洗手、换衣、跑路、坐车，回到家中，好像连气也透不过来。

    那时起，我对“人生”打了一个问号。人生就是这样吗？我就是学成了，工场是我的世界，机械是我的生活，时间在跑，科学在跑，我在人群中也紧跟着跑。钢铁、机器、骨肉也成了机器，若人生就是这样的话，一个人活在世上太无味道！这个世界所能给人的不过是劳苦叹息，除了虚空以外还有什么呢？（亲爱的朋友：你的人生永远恒价值在哪里？你发现了没有？）

二、家庭遭遇凄凉

    在民国十五年，我在德国工大毕业，返国归来，始知老父已于三年前离世！回国不足一个月，亲爱的二哥又去世了！我因伤心过度，闹了一次大病。每念及白发老母，孤儿寡妇，辄饮泪度日。又因病后体弱，孤苦无聊，友人介绍我算命问卜，都说我三十二岁日会元辰，灾殃立至，即或不死，也要脱一层皮。

    我听了以后，十分惧怕，因为我大哥是在三十二岁死的，二哥也是三十二岁死的。不信吧，有事实摆在眼前；信吧，我的家庭怎能再遭遇这种惨痛？又加老母龙钟，若是我三十二岁的大关过不去，此风烛残年的老人又将如何？岂不是我杀了我可爱的母亲？我越想越怕，我总得想个方法来逃避就要临到的死亡，来改变我的命运。（亲爱的读者：你曾否感到父母子女都不是永远的侣伴么？世人尽都如花草，草必枯干。你沉溺在暂时的安逸中，就算作甘心了么？）

三、开始了宗教生活

    在那时，我的第一个问题是：算命瞎子为什么敢预言人的生死，他的断案究竟有无根据？第二，宇宙之中是否有位全能的主宰？如有，如何了解他、认识他，好藉一些的事奉来求他的怜悯呢？那时，北京居士林适有名僧讲经，经友人介绍前往听讲，并向某学东密的和尚求智慧，还求了些别的。同时，又在某道士处学“生命双修”之功。那时，我的心理是，师傅领进门，修行在个人，人家的道理帮不了自己的忙，既要学道，就要出代价，要干就真像干的。

    有人说，用吃肉的口念佛经不会蒙佛悦纳，我就决心素食，因这素食不知遭遇了多少困难，但我全不理会。我爱佛经“不生不减”的说法，喜读心经《金刚经》，并博览各宗经文。每日打坐、焚香、拜佛，虽不敢说有何功德，但历时十八年多如一日，殷勤服事，不敢稍懈。

    亲爱的朋友！无论我出了任何代价，多大牺牲，但当人问我：“你的罪的问题解决了没有？”我却不敢说解决了。（亲爱的朋友：你曾想到过罪这个东西么？你有罪么？我劝你千万不要忽略这个问题。按着基督教圣经来说：“人人都有一死，死后且有审判！”落在永生神的手里，是十分可怕的，因为他不只能杀身体，还能杀人的灵魂，你正要怕他。）

四、进一步追求

    在抗战期间，我主持成都的某一个工厂。自己认为工厂的管理不够理想化，人事上处处受牵制。我静坐时忽然想到圣贤之道，乃是“内圣外王”之道，如用圣贤的大道来管理这个小厂，何患不治？于是在某一个礼拜日，我跑到书店，买了几本《易经》，又买了宋儒写的书籍多种。请一位《易经》老师，专馆学易。这位老师，甚有本领，擅六爻，无论你心里想什么数字（例如十八），他在半分钟内会算出来，屡试不爽。我认为此乃经世之学，比德国的高等微积分、高等数学，不知玄妙了多少倍。我就叩头拜师，从此虚心受教，老师也真心相授，不久一个时期，我就学会了这一套把戏，我像得了道一般，心中异常高兴。

    又有一次，我去游历四川的名胜青城山，在山庙中购得古版《道德经》及道家书籍多种，又看见生命双修的书中记载着若干的应许，如人仙、地仙、天仙……我就又兼修“命功”。它的原则是顺流则成人，逆流则成仙（密佛说成佛）。此“流”字是用某种工夫，将元炁（气字，“先天之气”也）送返后背脊椎中，也称为“服食”。我渐渐的有了佛经上“脤住”、“息住”、“念住”等经历。

    我遂更加潜心追求，并付出进一步的代价：油也不吃了、盐也不吃了、糖也不吃了，每天只喝白水和吃白水煮的菜蔬合米面（我要恢复亚当在伊甸园中的生活），即所谓“吃白斋”。亲友中有说我根基大的，也有为我的冒险担心的，也有劝我万不可如此的，但我只宝贵我的“魂游象外”的经历，不顾一切，我行我素，自以为是。（亲爱的朋友：你如果也有此经历，我以永生神的慈悲劝你快快求告主名，求他救你，因为这种拜偶像的生活，是要惹到天上永生神的忿怒。你如不趁着还有今天，早早悔改，你的前途就要不堪设想了。）

五、我得着的结论

    中国一切的哲理不外乎“下学上达”四字。孔子所谓“吾道一以贯之”。他的“下学”是君子之道“忠恕”而已矣，尽己之谓“忠”，推己及人之谓“恕”，己欲立而立人，己欲达而达人，己所不欲勿施于人等……。“上达”呢，是孔子的大人精神，易曰“夫人大者，与日月合其明，与四时合其序，与阴阳合其吉凶”，达到游魂为变的境界，就算是真的上达了。

    孟子的富贵不能淫，贫贱不能移，威武不能屈，是他的大丈夫精神（下学），吾善养吾浩然之气（上达）。诸葛亮的门联是淡泊以明志（下学），宁静以致远（上达）。宋儒之去人欲（下学），存天理（上达）。王阳明之良知（下学），良能（上达）。在这里他们不只是有理论，而且也是有经历的，不过一般的人，不肯轻易把他得经历的方法告诉人而已。

    其次在宗教方面，全都谈到“生”字，如佛经的“不生不灭”，“度尽众生”，实无众生可度，就像一支蜡点完了，不是烧没了，而是起了个化学变化，它的固体本质由液体变成气体而已。道家讲“长生”，讲“炼丹之术”，所谓“藉假修真”，最后目的是“肉身飞腾”，长生不老，羽化而成仙。孔子讲“生生之谓易”，是指有生命的，即可继续延长其生命说的；一粒麦子是有生命的，落在地里死了，可结出许多子粒来。观察有生命的如何继续延长其生命，这就是易经的大道理。

    而基督教的圣经呢，说：“信子（主耶稣）的人有永生，是已经出死入生了！”可见没有一个宗教不是讲到生命的，说法虽有不同，但注意生命则无二致。那时我以为，倘若天堂诚如基督徒所说，只有信耶稣的人才有资格能上去的话，那不过就是基督徒夜郎自大而已。（亲爱的朋友：这里所有的“不生”、“长生”、“生生”，都是指着受造的生命说的，而基督徒所谓的“永生”，乃指非受造的生命，是造物者的生命。此间区别何止天壤！）

六、基督徒不能专利

    我又举出许多理由：

    （一）如圣经中有羔羊，道教也有青羊（青羊宫）。
    （二）三天复活，我国的三天圆坟有相似意义。
    （三）中国也有十字架，如乡下人买卖地土，不会签名，画个十字就发生效力。
    （四）挪亚的方舟，即是易经的八卦，象征一对老夫妇，三男三女，是①无极生太极；②太极生阴阳；③阴阳生四象；④四象生八卦；我说人类都是由阴阳化育而生，逃不出八卦之理，理出于一，故尔雷同。
    （五）我对于基督徒每天的祷告极不赞成。譬如一个父亲有二子，长子说，待我成人给父亲买屋置田，让老人享福；幼子却说爸爸给饭吃，给衣穿，每日只靠祈求不做事，自然父亲喜爱长子。我以为神不会喜欢只靠仰望和祈求的人。
    （六）圣经中讲光照，佛经又何尝不讲光照，即所谓“照见五蕴皆空”，则又无二致。
    （七）圣经中明明说天国是努力进入的，岂有坐享其成之理？亦岂有努力进不去之理！

    那时，我以为信耶稣的人曲解了圣经，误会了神的心，于是我细心读圣经，要想找出各教归一的根据来，等到第二次世界大战结束之后，到欧美各国去讲学，发扬国粹，建立和平，同时唤醒信耶稣的人，不要固执己见。（亲爱的朋友：你看我是何等的愚昧，那时，我自以为对各教各宗已有相当根基，岂不知那些知识弄瞎了我的心眼。我每想起我的愚昧，就痛恨自己、厌恶自己。）

七、拜偶像的下场

    自我调到重庆郊区某钢铁厂后，有空即静坐参修，练太极拳，更以游魂象外为乐，因为在静坐中，随身在空中，下望青山绿水，十分惬意。一次正游魂间，忽然好似中了高射炮弹，倒栽下来。自那日起，不思饮食，病倒在床，也不想医治。十余日后，四肢都冷了，用极热的水烫也不觉热，烫过瞬冷如冰。同事们慌了，一面送信给渝市友人，一面强迫送进医院。医生皆以病况离奇，无法施医，也无法用药。我因怕风吹，移动床位时，床抬散了，把我摔得全身疼痛难当。

    那时我已骨瘦如柴，经不起震动，我心中生气，竟然导致嘴歪，嘴再也合不上。在医院的这一夜，是我一生最辛苦的一夜。按圣经记载，当鬼从人身上被赶出之前，鬼不甘心，使人抽疯不止。我那夜的情形，即是如此。我的某同学，他是虔诚信主耶稣的，在渝获悉我病况，当晚藉着祷告将我交托在主的手里。撒但知道与我缘份将尽，时候已经不多了，就在我身上大展威风。当我卧在床上时，不知不觉有种力量抓我下床，迫我在地上滚，稍歇上床，旋即又抓我到地上滚。

    这样整整闹了一夜，心里知道不好，但不能自制。天将亮，我不由自主的赤身坐在窗台上。当日，这位同学用车接我到他家中休养。（吃喝嫖睹的朋友们：请你不要为我难过，你到如今还是被捆绑的。你不愿赌，又非赌不可；你不愿喝酒，又非暍不行。你被捉弄的年月够多的了，所吃的苦头也不在少数了。你快求告主耶稣的名吧！他能救你，他肯救你，且莫疑猜！）

八、主怜悯了我

    接待我的这位同学，是我三十年的老友，也是同事。我们二人就是信仰不同。他劝我信主，我坚持我的偏见。有一次我们一同唱：“咒诅他受，祝福我享；苦杯他饮，爱筵我尝；如此恩爱，盖世无双，我的心哪，永志毋忘！”唱着，唱着，我不知泪从何来，因为旧他看见，快快将泪弄干，另谈别的事，此乃我拒绝救恩最大的一次也。甫入同学家，我即仍要搬到庙中住。他说，天已晚，明日再计议。

    当晚，他同某兄跪在床前为我祷告，我也祷告了几句。我以为我将佛经背得烂熟尚未生效，岂有祷告几句即有效果之理。他们为我十分痛心，出去后就聚集几位弟兄姊妹，他们祷告说：“主阿！求你释放这个被捆绑的人，他寻求真理走错了路；他平常头脑清楚，尚难接受救恩，现在他已心思昏迷，意志被动，更是加倍的困难了，求主开恩，亲自拯救这个失丧的人。”感谢神！他垂听了他们的祷告，给我安排了一个异象：

    我沉落水中，四面汪洋一片，渺无边际，水平如镜，我仅头露水外，不胜诧异如何落到这个光景。旋念海水北重较大，又谙游泳，可以浮在水面等侯四方船来，即会获救。欲躺在水面，竭力挣扎而身不能动。因怕海鱼吞吃大腿，挣扎多次，都是徒然。绝望之余，不如死个痛快，看看水底下什么情形吧！口中犹念诵“空不异色，色不异空；空即是色，色即是空”——佛经也以为死了不是完了，接着把心一横，下去吧！如是仰起睑来准备下沉，说也希奇，当我举目仰望天空时，感谢神！我望见主耶稣立在天上，圣颜如同太阳那样的放光，衣服洁白如雪，满有怜悯，专等着我求救的样子，我不禁喊着说：“主啊！你救我！”

    只见主将右手一举，他手上仿佛有一条细小的绳子，绳子之另一端系在我脖颈上，他手一举，我即自水中一跃而出，正如撒母耳记下第二十三章17节所说：“他从高天伸手抓住我，把我从大水中拉上来。”同时，自天空闪电似的降下一团烈火，火的四围有银白色的光作为边缘，一齐飞进我心。这是一九四四年三月三十一日午夜正十二点的事。

    感谢神！我得救了。我这一次得着一个富有天下的经历，因为这个神赐的生命本是为王的生命。我乐极了，我不会唱赞美诗，但非唱不行，我欢喜得哪里还能睡呢！我才知道我以前所主张的理欲之争，都是虚空，因这都是出乎人的；现在我所得着的，是神的生命，是一个非受造的生命。我得着释放了，我整个的人都改变了。虽然在已往，吃肉即吐，但得救后，胃口也好了；歪着的嘴，未用药也自己好了；人生的看法也改变了。我才知道我以前所事奉的，都是假神、冒牌的神。

    我在佛经上常常看见，说某某佛有多大的威力，某某佛有多大的威力，朋友，我以至诚告诉你，那是虚空！可惜你不知“主啊，你救我！”这五个字有多大的能力。主能叫死人复活，瞎子看见，跛子行走，你只要肯站在罪人的立场，求告他的名，你就要看见只有主耶稣才是我们的主。在他里面有无限的恩典和怜悯，他爱你，他知你有力不能胜的难处，你快求告他，让他替你解决你自己不能解决的问题吧！

九、基督教的特点

    我得救以后，才知道我已往的看法是何等的愚昧，真比坐井观天还可怜。我不再宝贵我已往的一切了，我也不怕人讥诮我入者主之，出者奴之。我的改教可说是从黑暗中归向光明，从撒但权下归向神（徒26：18）。我现在知道我所信的是谁，也深信他能保守我所交付他的，直到那日。兹愿再书对于基督教的认识数项以告同病：

    （一）一切的宗教都是人找神，唯有基督教是神找人。圣经记着说：“基督耶稣降世，为要拯救罪人，这话是可信的，是十分可佩服的。”（提前1：15）当一个人带着他的罪找神时，神是圣洁的，哪能得着呢？感谢神！神找人，可就容易了。神设立耶稣做挽回祭，我们靠着主耶稣的血，就可以随时进入至圣所来朝觐神，是他给我们开了一条又新又活的路，我们应当把感谢赞美都归给他，直到永永远远。阿们！

    （二）基督教乃是启示的宗教。其他的宗教都有他们的教主，这些教主一个一个的都死了，埋葬了，就完了；他们的尸首到今天还在坟墓里。但是，基督教有一位救主。世上教主虽多，救主只有一人。基督为着我们的罪死了，埋葬了，而且又照圣经所说，第三天复活了。这个死而复活的生命，他乐意启示在人的心里。我以前所服事的，本是哑吧偶像；现在听信的，乃是一位创造宇宙和其中万物的又真又活的神。

    （三）基督教是一种生命的宗教。在其他宗教，总是勿视、勿听、勿言、勿动，有多少律法，劝人为善，要人用自己的力量来修。但是基督教并不仅劝人为善，并不要人苦修，因为神知道人自己是不会为善的。别的宗教，是要人改过自新的；基督教说，人是有罪的，罪的工价就是死亡。人无论如何改过自新，总不能免沉沦的，因为人的生命坏了，任何努力都是无济于事的。当人接受耶稣做救主时，就从神那里得着一个新生命，就是神自己的生命，这个生命进入人心之后，就会教导人走所当走的路，也给他力量能如此行。人虽然还是这个人，可是里面的东家却已经换了，使他不期然而然的要把新东家的作风表显出来。

    （四）基督教是公开的宗教一。自从人堕落之后，人的灵就死了，与神的交通就断绝了。堕落了的人，他的生活是受肉体管治的，他的心思意念都是受肉体的支配。一个道教中的人或一个密宗的僧侣，他们用极可鄙的方法叫邪灵在他身上掌权，这是十分危险的。因为人的意志慢慢被撒但的邪灵全都控制着了，就成了一个被恶鬼附着的人了。你不承认这句话吗？你如果有此经历的话，你就懂得我说的是什么。什么咒语，什么手法，都是鬼话，都是鬼法。由于这一切的不公开，就可证实它的真面目了。信耶稣的人，没有密语密咒，你在神面前承认你的罪，相信接受主耶稣做你的救主，就必得救。在一个得救的人身上，是神的灵管理人，他用爱来激励人，叫人尽心、尽性、尽意、尽力来爱神。这是事奉真神的态度，区别实在太大了。

    （五）俗语“放下屠刀，立地成佛”。这句话是指着人悔改说的，但请问这种悔改彻底不彻底？放下之后，能不再拿起么？就是可能的话，请问前案如何了，就不追究了吗？公义在那里呢？“将功赎罪”，这是人想出来的办法，在真神前是交不了帐的。现在有一个方法，是神为人预备的，就是“神使那无罪的（主耶稣）替我们成为罪；好叫我们在他里面成为神的义。”（林后5：21）神的儿子已经挂在十字架上亲身担当了我们的罪，我们只要求他的名，说：“主耶稣啊！求你可怜我！”你就要看见你的罪赦了，你立刻得着赦罪的平安了，并且不至灭亡，反得永生了。

    信主耶稣，真是便宜，一信就抹掉一切的罪；但是果真便宜么？对你，是！对神，是甚至牺牲了他的儿子。这是神的爱。这是白白的恩典！你还在等侯、犹豫不决么？何不快快弃暗投明，进永世享永福；何必甘心与撒但为伴，而甘愿灭亡呢？但愿主耶稣拯救你！

摘自《福音见证集》（江守道等著）


她的伤痕没有血

这是一个真实的故事，故事的主人公对我的朋友说：“如果可以帮助别人，你要把我的见证说出来，特别是对那些和我有相似经历的人。”

两年来我陆陆续续地或听或看了不少感人的见证，但一直把它们藏在心里没有说出来，因为我不是一个善于表达自己的人。可是当我听完女主人公的这番话，我觉得我要把它说出来，让更多的人分享神在人身上所施的恩典。

    故事的主人公曾经两度自杀，第一次，她把车子开到新西兰一个悬崖边，想和肚子里的孩子一起离开世界。第二次，她割腕自杀，伤口割得很深，但神没有让她的伤口流出一滴血。据她回忆说，她当时手真是痛得不得了，但就是一滴血也流不出来。一霎那间，她突然明白：神知道她的痛，但神要她记住这痛，要她学会珍惜自己的生命。若是神不允许，一滴血也不会让它流出来，更不会让无辜的小生命陪着妄死。到今天，女主人公的手上仍留着一道深深的疤痕，她说：“每次我看到它，我就提醒自己要珍惜生命，因为神珍惜我的生命。”

如果你以为她是一个弱不禁风的女子，那你错了。她曾经经历过一次严重的车祸，导致肝脏破裂，医生说她不可能再有生育能力。她是那么地喜欢小孩子，然而就是这样，她也没有放弃生存的机会，艰难地从死亡边缘挣扎回来。可是，为了她最爱的人，她却一次又一次企图放弃生命，还是在怀孕的时候。

“哀莫大于心死”，你最爱的人往往就是伤得你最深的人。我不知道一年前她一个人在新西兰是怎样熬过那段难挨的日子。人生地不熟，没有任何亲人，挺着大肚子，要找房子，考驾照，添置家具，还要定期看医生......更难过的是怀胎七月时，医生建议她把孩子拿掉，因为胎儿生长不正常，有很大的可能性出生后会是个弱智儿。背井离乡为的是什么，就是要把来之不易的孩子生下来。与此同时，她的丈夫竟然站在她面前振振有词地说：“我从中国飞过来只是为了陪你生孩子，等你生完孩子我就要马上回去陪我的情人，我爱你，但是你太能干，对我太好了，我的压力很大。在我情人的眼里，我是她的神，我的心可以得到满足。” 《圣经》说的对，吃进肚子里的不能伤人，从口里说出来的才能伤人！

女主人公第二次自杀的时候还没有信主，但感谢主曾差派他的工人带她回过几次教会。自杀未遂后，她信了主，每天很恳切地为她的丈夫流泪祷告。主听了她的祈祷，她的丈夫在她生产完后没有立刻离开她。渐渐地还肯跟她一起回教会，尽管第一次他刚走到教堂门口就头痛不止。再过了些日子，他开始对我的朋友不住地说他对妻子的亏欠......现在，他已经放弃了在中国任董事长的机会，选择了留在新西兰边进修边在餐馆打工，他说只要妻子喜欢，他就一辈子不回中国。

我的一个好朋友刚信主的时候，说她有些害怕，因为基督徒的遭遇总是很悲惨，她怕自己也会遇上这些事情。我想了想对她说，你看许多没信主的人，难到他们就没有苦难吗？苦难不是基督徒的专利，但你有没有发现，基督徒在经历苦难的时候不但没有抱怨命运的不平，相反还会感谢神，赞美神，对身边的人付出更多的爱和关心。一如哥林多后书所说：“愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神。我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。”


脱离邪灵的干扰

西马/王佩贤

    邪灵来侵恶梦连连

    我是在传统华人祭拜祖先和偶像的家庭中长大的，婆婆是一个信奉道教，为人性格固执，思想保守的老人家。父亲是一个无神论者，一直以来都认为宗教是一种精神上的寄托；妈妈想在经济上可以更加宽裕，到处去求神拜佛。妈妈还没有信主以前，对灵界的东西很敏感，常常被邪灵干扰，它常常在梦里攻击妈妈。直到有一次她去拜我家后面的印度神，并服用了从那边带回来的东西，情况才有了改善。

    这事以后，此神明要求妈妈成为它的乩童，妈妈不想这么做，就拒绝了。可是，却因此受到它的干扰，终日感到惶恐不安。于是，爸爸带着妈妈去找其他神明求助。在求助的过程中，大概有两三个月之久，妈妈的生活过得不像正常人，有许多不寻常的行动，如：打功夫来驱赶先前神明的干扰、饭量突然比普通人多、不可以看到有关神明的东西……，等等怪异的事常发生在她身上。她几乎每一晚都作奇奇怪怪的恶梦，甚至不承认我是她的女儿。

    对于妈妈这种不正常的行径，不能像正常人般生活，尤其是当她被邪灵干扰时，我实在感到惊惶失措，忧心如焚；爸爸也因此濒临精神崩溃。

    爱母心切锲而不舍

    当我上大学第一年时，在学园传道会学会了以“四律”传福音后，我回到家乡时就向妈妈传福音。当时，她没有接受，也没有拒绝。我告诉她，每晚睡觉时如果邪灵来干扰，挣扎不能醒来时，就喊主耶稣的名字，求他来救你。后来，妈妈真的照着我的方法去做，果然她在挣扎时求耶稣的帮助，她就立刻得到释放而清醒过来。妈妈亲身经历了好几次，都得到主耶稣的护佑，就认为耶稣是最有权利的神，可是她不愿意接受主的救恩。

    我对此锲而不舍，不断的为母亲的信仰祷告，弟兄姐妹也同心一起为她祷告。我也邀请了学园传道会的其中一位同工、牧师前来探访母亲。感谢主，神终于改变了她，让她领悟到当她离了耶稣，就没有希望；唯有耶稣才能够驱赶附在她身上十年之久的邪灵。

    记得母亲在信主之初，不断受到邪灵在梦里的恐吓。后来，我和她一同做了一个彻底弃绝偶像的祷告，从此，她不再作任何可怕的梦了。她能够每一次靠主耶稣的宝血遮盖保护，使她领悟到要除掉所有用来祭拜偶像的物件，以免遭受撒但的控告。后来，她还要求拆掉一切与过去祭拜有关的物件，从此与它一刀两断。

    心结得解全家归主

    我一直迫切的希望父母早日归主，现在妈妈已接受主，而爸爸却徘徊在救恩的门外，这桩心事何时了结呢？感谢主，自从妈妈信主以后，爸爸看到妈妈无论在身心灵各方面都一天一天的好转，并且还有喜乐的生命，每天都快快乐乐的，他也羡慕不已。感谢主，他终于答应跟着妈妈一同到教会去，由牧师带领他祷告接受主。不久，我的弟妹也从我分享的“四律”中接受了主的救恩。

    我曾经向婆婆传福音，她老人家不能决定，后来看到我的妈妈信了主，她也以一颗单纯的信心接受了。从我家一个接一个经历神的伟大，而接受了耶稣作为个人的救主，我实在深深的体会到神的信实，他爱我们全家，不让一人沉沦。我觉得要做一个孝顺的儿女，就是把耶稣基督的生命活出来，让父母亲在有生之年认识主而得救，得着永生，这是好得无比的。


我的见证

祝峥嵘

我来自江苏省武进县。一九八二年从南京大学化学系毕业，八五年获得无锡轻工业学院硕士学位，八七年底来美以后，一直在麻州大学(Univ. of Massat. Amherst)食品科学系学习、工作。九四年夏取得博士学位，妻子名叫刘晓雯，现在家全职事奉不到三岁的儿子和刚满七个月的女儿。

我于九三年初信主，随即受洗。主耶稣彻底更新了我的生命，把我从对人生的彻底悲观、绝望中，从在自杀边缘徘徊中拯救出来。赐我以生活的勇气和热情。他让我经历了一次淋漓尽致的由死入生的奇妙过程。妻子因看到我生命的奇妙改变，也很快信了主，同时受洗。从此以后，每当我和妻子遇到压力、困难时，总会回头看看我们得救的过程。信心和力量也就油然而来。

信主后，很快就有了全日制读神学的感动，两年多来，尽管家庭生活的负担不断加重，在教会的事奉中也有挫折、困难之时，但接受神学训练，以准备将来全日制服事中国大陆这样的感动却日益加深加强，约半年前，我停止了全部找工作的努力，谢绝了几位教授的推荐和介绍，专心等候时机。终于在今年一月被Gordon-Conwell Theological Seminary录取，从今年夏天开始进入Master of Divinity的课程学习。目前，即将结束在麻州大学的工作，正在筹划向Gordon-Conwell的方向搬迁。(编者按：写于一九九五年。)

听神的呼召，不能不说是清楚的，而看看自己的光景，又不能不看见自己的不配，信心时有软弱，而罪性却仍那么活，才能贫乏，性格也有许多的缺损，而且，经常会“扶着犁把回头看”一家老小的生活。常常觉得很能理解基甸蒙神呼召时的疑虑战兢。经常会问神说：“为什么是我？”“我行吗？”

然而，我被主救拔离死亡，得生命，出黑暗入光明的真切体验，使我无可推诿地承认，他是行神迹奇事的神。从行尸走肉中，他召唤出有光有热的生命来，主还亲自应许我们说跟随他的必不至羞愧，还要什么呢？而且，在我面前展现的十字架的光辉和天国的荣耀，也更让我身后世界的色彩显得灰暗无趣。 在这么丰富的吸引力和反推力的交互作用下，我带着战兢的心，跨出这一步，走上这条路。

事奉中国大陆，是我心中最大的负担和愿望。

来美后这许多年来，一直深深地关注着中国大陆的政治、文化，也积极参与了一系列海外民运活动。近来中国大陆严重的道德精神危机，更加深了心中对那块国土和那里的父老乡亲的的痛切的忧思。终于，在神的话的大光中，我们看见了，那一切的喧嚣，倾轧，原来都是绝望的哀号，是那十多亿灵魂嗷嗷待哺的呼声。但我只能跪下。神啊，救救他们！带领他们象当年的以色列民那样，面对国耻家难而痛悔，呼救，从而回转，归向你吧！ 我最近有机会和两位来自大陆的青年访问学者交谈，一位告诉我，他总不肯来教会是因为害怕周遭可能有人向中国政府告发他的行迹（打小报告）。另一位对自己的前途有深深的忧虑。但却不敢与别的大陆朋友分享。惟恐有人报告他国内的工作单位而因此遭压制，遇嘲讽。看到精神牢笼如此重重地缠累，捆绑着我们的同胞，我不得不求问。神啊，我们这些你爱子宝血救赎出来的自由之身，能为他们做些什么呢？

一百多年前，有一位英国宣教士曾说过以下的话：“只有中国人才能有中国人的想法，只有中国人才能够用中国的故事，中国的比喻和中国的格言去说话而说得引人入胜，外国人的嘴巴断断不能把中国人说服，断断不能把中国说成基督的中国...，几千个或几万个英国人，美国人都没有用。...”然而，几个世纪以来，神的仆人们还是知不能为而为之，一代一代，前赴后继，用他们自己的鲜血和生命，来为神呼唤中国的人，为神敲中国的门。这根接力棒，今天已到我们手上了。我衷心感谢父神，在这个大时代，我作为一个中国人被拣选，被呼召。

中国要成为基督的中国，因为“从日出之地到日落之处，耶和华的名是应当赞美的”。

满溢的恩典

祝峥嵘

来Gordon-Conwell读神学，至今已经一年半了。如今，在这感恩的时节，回头张望一下过去的路，心中的感恩之情不禁满溢而出。胸际常萦绕着“诗篇”的话语：“你以恩典为年岁的冠冕，你的路径都滴下脂油”(诗篇65:11)。

去年六月，我们一家大小四口，由麻州大学搬来神学院。当时，我们手头所有的资金，加上其他个人和团体答应给我们的资助总共不足半年的学习费和生活费开支。诚实地说，对未来的生活，不是没有担忧。但信实慈爱的上帝，却通过一系列奇妙的人和事，不断地给我们加添安慰和鼓励，教我们一点一点地学习，把人生的重担交给他；一步一步地跟随在他大手的搀扶下走这条信心的天路。如今一年半过去了，我们一家大小的衣食往行，一无短缺；学习费用，不欠分文。看着上帝的慈爱就这样在我们身内身外，家内家外一桩桩，一件件地展现的时候，心中常常按捺不住惊奇的赞美。

我来自纯理工科的背景，一下跳入这研究生水平的神学学习。这挑战之大，令我至今似乎还在颤抖和茫然之中。多少次，被大小试卷（paper）的最后期限（deadline）逼得差点掉下眼泪来。但慈爱的上帝，从未把我丢进绝望的泥坑。靠着他的鼓励，支托，我的学业也都顺利、满意。到今年夏季结束时，我已修完十一科。“信靠他的人必不至于羞愧”(罗马书9:33)。这是他的应许，也是我的生命在学业，家庭，事奉各方面的体验，感谢上帝。

这一年多来，在事奉方面的实际参与，也丰富地滋养了我的灵性生命，开阔了我在上帝国度里的视野。上帝在这个世代，特别是在海内海外的华人世界作工的大手笔，令我激奋不已。这一年多来，我有机会在几间华人教会的查经班和主日讲台事奉，在我们学校和美国教会的宣教年会上作见证，在大中型的福音营、退休会上作见证，从这一系列的事奉经历中，我看到上帝为当代华人，特别是大陆学人大开的福音之门。纵然人心的骄傲和历史的误会曾一再使福音被拒在国门之外，纵然近几十年来狂风暴雨式的政治冲击，又一次驱散了上帝的群羊，但上帝的呼唤和叩门从来没有因“竹帘”的阻挡而停止。西方的教会和机构，海外和港台的华人教会，几十年来从未停止过对中国大陆的祷告，支援。这一年多来，我有机会结识，了解许多属灵前辈。为了让上帝的慈爱能在中华大地上生根，开花，他们几十年如一日地祈祷，期盼，作工。他们的风范，事迹，让我备受感动和激励。而今，在前辈们几十年、几百年流泪撒种之后，我能在这复兴收获的季节加入神国工人的行列，实在感到无上的欢欣振奋，无比的感恩赞美！ 我常常举起我的双手，在上帝面前祷求。求他扶持引导。求他差遣，让我能够无愧于这大时代，大使命。


我的信仰历程

雨虹

本人真正信主是从98年年初开始的，在这之前，倒起码走过七、八年的信仰弯路。

说来话长，我记得第一次被人家祷告是在我读小学的时候，那些人中的一个是我母亲的好友，一听说我对基督教感兴趣（其实只是新鲜的好奇而已），竟有二个人特地跑到我的家中来为我祷告。他们到底在说些什么，我当时是根本就听不懂的，心里还有点好笑和勉强，只是出于礼貌，耐心等待祷告仪式的结束而已。他们也给我带了一本圣经，我只看了几页就读不下去了，心想上帝怎么会是这样有强烈的个性？还杀了许多人（旧约），大概是被基督徒们以人意搞错了吧。从此圣经就被搁置一旁，再也不读了。

然而，因为我要升学的缘故，就试着向上帝祷告（当时只是认为这宇宙必有一最高的主宰），许愿说我若顺利考上某某学校，则每个星期都去做礼拜。结果，我的成绩考得超级理想，但我真的去每周都做礼拜吗？没有，我很快就忘记自己的话了。

记得在1990年圣诞节，我第一次踏入正规的教堂。因为那时常常会路过某大教堂，对之相当好奇。在12月24日的时候，就很想去看看教堂是怎么过圣诞的，加上听说还有免费的食物等（不好意思），就一个人自己跑去了教堂。去之前还寻思：是否要门票或证件呢？结果什么都不用，就顺利地进去了。那天的感受是：教堂挺漂亮；歌很美；里面的人相当和气；气氛非常神圣，如此而已。牧师到底说了什么，我是听不懂的，只是跟着大家完成唱歌、祷告等形式而已。

这以后，我每年圣诞都会跑去教堂。为体现我的“虔诚”，去之前，我往往还会沐浴更衣，并吃素食晚餐（这是当时的我对宗教虔诚的仅有认识）。那时如果有人问我信仰什么？我会回答：我“偏信”基督教。到底怎么个偏信法呢，这就是：一年只去一次教会（圣诞节时），圣经从来不读（也看不太懂）；祷告就是每晚临睡前的心里重复呼求“感谢上帝与我同在；感谢上帝与我同在……”（因害怕黑夜独睡一屋）；在外出游玩害怕陡峭山路时，也会在庙中跪下来求签（当时认为所用的宗教都是差不多的，不都是劝人为善吗？应该可以“通吃通用”）；也因好奇而试过气功，并对算命奇术相当入迷……

这样的情况，一直持续到了1998年春的时候，才有了真正的改变。记得那是个寒冷的冬夜，11点多了，我还不想睡，就打开收音机，听电台的午夜谈心节目。那次，是谈对书的一些心得体会。听了一会，我就也想发表一下自己的意见，于是就拿起电话，没想到才拨了一次号码，就真的打通了（我住的大城市的电台热线一向都是相当热的），与主持人顺利地在空着交谈了约20分钟之久。放下电话，心里就很开心。就在这时，有声音忽然在我的心里面清晰地冒出来（前所未有）：我常常听你的祷告（我心里马上想起了我的毕业考试；每晚的临睡前呼求等），可是，你是怎么待我的？？“主啊，真是不好意思！”，这是我唯一能说的回答。再加上那时候盛传1999年底会有什么末日灾难的，我就对自己说：“无论如何总要赶上这趟末班车吧，在1999年底之前正式成为基督徒，我至少可以获得天堂的入门资格吧（小算盘）。” 这样，我就去教堂的小书店里买了些差不多是给儿童看的，最浅显易懂的书来看。

没想到，这些书还真的挺有道理的，那些有别于世俗的全新的教导使我站在了另一高度看问题，我的思路不由被开阔了，对正痛苦、迷茫着的生活现状也看淡了许多。于是，就坚持读下去，一本接一本地看，使我对基督信仰有了最基本的一些简单认识。

接着，就想报名参加洗礼。在受洗之前，教堂组织有免费的“慕道班”，每周一次，共8周。这慕道班对我的帮助也极大，因我很多的疑问，比如到底有没有鬼，鬼是从哪里来的；为什么有些人算命会很准；三位一体的上帝到底是怎么回事；基督为何要被钉十字架；基督教与天主教有什么区别等等，终于得到了很好的解答。记得那天我出教堂回家时，心里的喜悦真是止不住地冒出来，我积了那么多年的疑问，终于有了满意的答案！

基督教里洗礼的意思是：旧的我已经与基督同钉十字架了；新的我已活在复活的永生基督里。肮脏、罪恶的旧事已过，一切都变成新的了。道理是这样的，但是，要过基督徒的真正圣洁生活（肉体、心灵两方面），还是有个过程的。事实上是，洗礼过后的我，仍然常常会被自己陈旧的恶嗜所压制、奴役！就像圣经里大使徒保罗所说的：我们心里固然不愿意，我们的肉体里却常有个犯罪的律，引诱人远离圣洁、不能行善！

有个比喻很形象：有个国王，他收了一个乞丐为儿子。这个乞丐虽然已在身份上已成为尊贵的王子，但他的各种行为，离真正的王子还是非常有差距的。然而，只要这个人不断地学习国王所吩咐的各种知识、不断地更新自己的行为，他就会越来越像一个真正的王子，对吗？ 我就是那个乞丐。曾经，我的心是那么的困苦、迷惑，总想知道这花花世界、茫茫人海里到底有没有一方绿洲，可以使我动荡不安的心安静停泊；而我的感情也永远不会被欺骗辜负、破碎流浪？？终于，我找到了！！

主，
是祢奇妙的带领，使从小就孤僻自闭的我，
有了越来越开朗热忱的性格和越来越多的良朋好友；
是祢奇妙的安排，给早过而立如花之年的我，
还有一个比想象更好的正派温和、满有学识的主内良伴。

主，
是祢奇妙的真理，给我曾经平淡又无奈的生活，一个最美的追求与方向；
是祢奇妙的作为，使我渐渐摆脱各种恶嗜之轭，成为真有自由的快乐人；
是祢奇妙的圣灵，常住我心，成为我平安喜乐、茁壮成长的活水泉源；
是祢奇妙的恩典，使我的顽疾得全愈，身心都能愉快健康地歌颂主名！！

主啊，祢的奇妙岂是世人可测？？祢的意念岂是世人可度？？
东离开西有多远，祢使罪恶离开人有多远；
天离地何等地高，祢的慈爱向敬畏你的人也是何等地大……

主啊，也求祢向读这篇文章的人扬脸！
求祢圣灵的光照耀他们，使他们真能认识祢、敬畏祢；
使他们也能尝到这难言奇妙的主恩滋味！
一切的尊荣、颂赞都归给至高至圣的真神天父！！
诚心所愿。


我和我的演艺事业都更新了

红虹

我自小于香港学习芭蕾舞和钢琴，返大陆后，又在中央音乐院的附属中学主修音乐。三年级那年，因练琴的时间太长，伤了手腕，不能继续学琴。当时我的母亲在上海拍电影，我给她电话，告诉她我要跟随她。她误会我的意思，以为我要跟她学演戏。在我到达前，一切已为我安排妥：在上海戏曲学校学昆曲，学京剧，再另请老师教我做花旦等等。当我说我不喜戏曲，而喜学外语时，她说一切已安排妥了，不想学也不行了。我便因这美丽的误会进入了戏剧界，得到很好的栽培。由于那时我的年纪已经稍大，资质又不是很聪敏，唯有特别下苦功。每天很早起床练习功架；星期六、日学习唐诗、宋词、声乐、发音等等中国传统文化精华及西洋传统声乐，我觉得很有意思。

在老师和父母悉心教导下，我渐渐在戏剧界奠下了基础，成为独当一面的正印花旦来。后来移居台湾，成立了红虹粤剧团，到世界各地巡回演出，认识了一些基督徒朋友，常常带我去教会，向我作见证，因而对基督教有所认识。比在香港圣保禄书院读书时只知神的名字和一些圣经故事要好些了。

一九九零年到美国演出，与久别的姐姐重聚。在记忆中，她比我大，我很害怕她。可能因为我年幼时很顽皮、念书成绩不大好，常受她管束、责罚。因此初见面时也有点紧张。但慢慢发现，感觉不同了。她很关心我，找空和我说出了很多肺腑之言，处处为我设想。后来跟她一起探访亲戚长辈时，他们告诉我：“你的姐姐改变了很多，你觉得吗？”我说：“是呀！我也觉得不同，是什么原因呢？”他们说：“因为她信了耶稣，并且是一个很虔诚的基督徒。”我那时心想：“基督徒有那么好！我在台湾的基督徒朋友也是那么好！”我姐姐亲切地问我：“你有没有信仰？”我说：“所有的神我都信。我拜观音，也相信耶稣。”她说：“那样不行，你一定要分辨清楚那一位是真神，宇宙间只有一个主宰，他要我们专心一致的敬爱他。上帝是独一的真神，整个宇宙是他创造的，他爱我们，拯救我们，你可以追求认识他。”以后她不断的寄有关基督教的录音带给我听，又送我一些福音的书籍和一本圣经。

从那时开始，我真的认真的思想，寻求我当相信什么。我继续参加教会的崇拜，查考圣经，当人问我信什么宗教时，我说我信上帝；但朋友问我为什么不接受洗礼，我说，我还要多研究圣经，因我觉得耍懂整本圣经才有资格受洗。

一次，我去澳洲演出，乘飞机时，领队的太太坐在我旁边，谈及信仰问题。我说我信耶稣基督。她问：“有没有受洗？”我说：“还没有。待我把全本圣经研究清楚，完全明白了，才受洗吧！”她便说：“你知道现在所乘搭的飞机是飞往哪里吗？”我说：“当然是飞往澳洲雪梨。”她再说：“你登机前，有没有先研究这飞机的构造及驾驶方法呀？”我说：“当然没有。怎可能每个人都要学懂驾驶飞机才能乘搭飞机呢？”她说：“对呀！你信任此飞机会把你带到澳洲雪梨，你便乘搭它。我们相信主耶稣也是同样道理，不必等你明白了所有真理才相信。只要你明白上帝是独一真神，他爱我们，差遣他的独生子来为我们钉死在十字架上，死后复活，升天，以后还要再来审判死人活人。你只要接受他作你的救主，他的宝血就洗净你一切的罪，叫你蒙拯救，不致灭亡，反得永生。主耶稣为我们成就了一切，不必再等待了。信主后你可以追求更认识主，那是生命的长进。”她的话语像一股清流，立时流进我心；我恍然大悟，最重要是相信、接受主。当时心里有一个感动，我既已接受主，是主的儿女，理当接受洗礼。从澳洲回来，便毅然向教会申请受洗，正式归入主的名下做基督徒。

信主后，我常祷告，把一切经过努力办不到的事交托给主。这是我深信不移的一点：他会成就合乎他旨意的事。只身到纽约进修声乐时，神为我安排愿意借出钢琴给我练声的教会，因而解决了找教会聚会的问题；起初居住的地方不理想，我祈祷，他安排一位姊妹接待我。我感觉事事有主引领，深深体会做主的儿女蒙福。一个信主的人最要紧是行在神的旨意中，无论到那里都蒙神眷顾，神的爱无微不至。此外，我也得到主内弟兄姊妹的互相关爱。

我更体会：“我们爱，因为神先爱我们”、“施比受更为福”的道理，噢！这是圣经上的话啊，并非佛家发明的。我很喜欢与人分享神的爱。神的爱不会越分越薄，相反的，舍得越多，得着越丰富。从前教学生时，常为一些学生老达不到我的要求而抱怨、责怪他们。信主以后，发觉自己在教学上也改变了。有了怜悯的心肠，懂得关心学生，给他们鼓励；如果学生缺课，主动问他原因，尽力帮助他，慢慢地与学生建立了感情。我知道这是主的生命充满了我，改变了我。

有一次，在一个朋友的宴会上，一个相士对我说：“你的胸部有一颗很大的、黑的痣；腰部第一、二节脊椎是歪了的；你的脚跟有痛症。”感谢主，我心胸有的不是痣，是针剌的疤痕；我的腰椎不是第一、二节坏，是第四、五节坏；我的脚不是脚跟痛，是脚底中部地方痛。我没有作声，他又说：“其实你的病很容易解决，因为你对着六块镜来睡觉，所以常常生病（其实我不是对着六块镜，而是六道贴了墙纸的门）；现在只要戴两只金戒指，两钱重的在中指，三钱重的在无名指，就可以解决问题了。如果戴十戒就更加好。”那时我对他说：“我是信耶稣的，我是基督徒。”他说：“没有问题，我们这位佛也保护基督徒的。”我说：“我是很虔诚的基督徒，每个星期日去教会敬拜神，每天读圣经，凡事祷告。”他才说：“怪不得，我的磁场无法进入你的磁场，以致无法看清楚你的阴宅和阳宅。”我听了后，心里马上感谢赞美主。他实在保守了我。因当我知道朋友在席间要让请来的出家法师为我们断命时，我立即祷告，求神保守不让邪灵进入我的领域。

神的生命不但影响了我的生命，也影响了我的演艺事业。他感动我，把一些粤剧的主题修改。例如把充满恨，以复仇为主题的“李慧娘”改成多些爱、少些恨的故事。主角李慧娘虽然父亲被奸人陷害而死，她不是要报仇，反倒舍弃了自己复生的机会，化成了一株红梅，藉此带出一种牺牲的爱。当我把我的心意与工作人员分享时，他们都赞同，并且练习得很高兴，很努力地把这种精神演出。观众看了也得着激励，怀念、响往更多的爱。使我觉得我的工作更有意义。

我愿意为神工作，以我的专业知识来赞颂主，歌颂他的爱，传扬他的救恩。我很喜欢读神的话，遵行神的话。因为神的话就是活水的泉源，在我们的生命中直涌到永生。所以，我已计划在未来的日子花更多时间在福音粤曲的工作中。 （红虹是名伶马师曾和红线女的女儿。巫凌赛君笔录）


笑对死亡

钟保罗

    生命可贵，人人都珍惜自己的生命；死亡可怕，每个人都不想也不愿意提起。但我经历了三次的死亡，不同的心境，不同的体会。

    埋怨恐慌

    八年前，我得了心脏病，突如其来地发生，是我有生以来最大的打击。我自问，难道这是生命的终结、人生的尽头？当时埋怨上帝为何让这头号杀手的病会临到我。我向来体健力壮，事业稍有所成，憧憬着美好的将来，却被这无情恶疾害得我灰心丧志，愤恨和自怜，身上怀着个炸弹，不知何时再爆炸。每天总是提心吊胆的过日子。

    平静不怕

    经过了一段日子，得到牧师、长执的劝勉鼓励，弟兄姊妹们的关心和慰问，更感谢上帝保守和看顾，随着时光流逝，灵命增长，渐渐冲淡了恐惧和不安，人也变得积极和乐观，恢复以往敬虔的生活。

    年前，我积极参与“中信”的工作，要与弟兄姐妹筹组华人教会。一切看来顺利进展。怎料旧病突然复发，由轻微转为严重，一日数起，用药也难以控制。我意会到病情恶化，要动心脏搭桥手术。此次我一点也不怕，全无半点惊惧。启程赴澳就医前的主日，团契聚会完毕，我告诉大家要到澳洲“大修、换零件”。我深信假如上帝还要用我，必保留我的生命；若接我回天家，与主同在，好得无比。一位姊妹即时赠我一句话：“诗篇廿三篇。”当时我很满意的应了一声。

    笑对死亡

    抵达雪梨当晚，即住进医院，两天体检后动手术。那是星期四中午十二时，离开病房进手术室，望着天花板和四面八方的手术灯，我忆起小时在坟场和寺庙曾经看到的两幅对联，其一是：“黄泉路上添新客，白日阳间少一人”，其二是：“今夕吾躯归故土，他朝君体也相同”──真是嘴硬，人死了还恫吓生者啦！又想起：“黄泉无客店，今夜宿谁家”──荒山野岭的孤魂野鬼，无处容身，何等悲哀和凄凉。这是中国人对死的看法，无奈而且悲哀。然后我想起主耶稣基督说的话：“在我父家有许多住处，我去是为你们预备地方去，若我去为你们预备地方，就必回来接你们到我那里去。”我被这段经文深深地感动，满足地笑了。护士们见我笑，也报以微笑。不知何时，我已被打了麻醉针，失去了知觉。等到醒来，护士说∶今天是星期五，下午五时。此时，我才惊觉自己昏睡了一日一夜有多，怀疑手术为何进行得这么久？

    当晚，我做了一个梦，梦见自己走过荒山野岭，见到满地死尸，我在骸骨中走过，间或歇脚，又得在尸堆中找出路。翌日，由特别护理病房转到普通病房，“中信”短宣成员梁医生到访。从他口中得知，我手术后流血不止，再次进入手术室麻醉开刀，情况危殆，他即时告知几位弟兄姊妹同心合意深切为我祈祷，我这才明白，无怪我睡了近三十小时才醒过来。

    感谢耶稣，我虽四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；我虽行过死荫的幽谷，经过连续两次的危难，上帝却保守和看顾，领我出死入生，经历主的大能，很快便康复出院。

    赏赐的是耶和华，收取的也是耶和华，我们一切不能自恃自夸，我更知道谁掌管明天，求天父赐给我聪明智慧、力量和勇气，去面对将来。那美好的仗，我尚未打过；当跑的路，我尚未跑尽；当守的道，我尚未守住。主啊！教导我怎样数算未来的日子，将我生命余下的岁月，能被主所用，为主作工，为主作见证！


心得安慰

陈太太口述
2000/01/15

    小震从小就是个乖孩子，非常孝顺父母，听父母的话。没想到，在他十八、九时，因为结交了一些坏朋友，竟然染上吸毒。原本我们都不晓得他在吸毒，只觉得一个好好的孩子，最近怎么情绪起伏特别大？后来，也是在一个偶然的机会里，才知道他在吸毒。当时的痛苦实非笔墨能形容。家里的人一直劝他赶紧戒掉毒品，可是怎么说他都不听，依然我故，沉溺在吸毒后恍惚的世界里。后来我们商量，或许他结婚后就会好些，也许能把毒品戒除，却没有想到竟会陷入更深的深渊。

    小震结婚后，就与妻子搬出去一同组织小家庭。本以为从此他就可与毒品划清界线，没想到，吸毒的情形不但没有改善，反而变本加厉。他常一个人偷偷跑出去吸毒，劝也劝不听。在不得已的情况下，我只好搬去与他们同住，帮忙看着他。由于我担心他会趁我们不注意得时候偷偷跑出去吸毒，因此，我每天二十四小时得盯着他。白天，他去哪我就跟去哪；晚上，我在他们房门口打地铺，守住房门，免得他会趁我们睡觉时跑去吸毒。曾经，我们也尝试以吃药的方式来帮他戒毒，可是，他吃了药之后，整个人软绵绵的，全身无力，提不起劲来工作，最后连工作也没了。我这个做母亲的，眼看着自己的儿子被毒品摧残，眼看着他为了戒毒被药物弄得无法过正常的生活，心中的痛楚真是无法用言语来形容。

    正当我们走投无路之时，小震的大嫂知道有一个帮助人戒毒的机构，我们就带着小震来到晨曦会。第一次与晨曦会辅导员面谈很顺利，可是回家后，小震竟然说他不想去晨曦会了。我听到他这样说，心中真是难过到了极点，因为好不容易才有一线生机，他竟然要白白的放弃，不愿紧紧的抓住。家中的亲人都好说歹说地劝他，希望他能到晨曦会去戒毒，最后他终于点头愿意去晨曦会了。

    在接受晨曦会的戒毒辅导后，小震真的改变了。除了将毒瘾戒除之外，个性变得也比从前好，不仅脾气变得温和，人也变得勤劳了。小震现在已经回家，目前也在华神修学一些神学课程，生活作息都很正常。我们看到他的改变，心里真是非常感谢晨曦会的兄弟姊妹们，这么有爱心，这么愿意帮助他，也感谢神！

    小震，一九九五年接受晨曦会辅导。

    台湾晨曦会网站

    摘自《环球广播》


信的见证

豆沙

    我是一个极其极端尖锐的人。我以为这样是有性格、很特别，喜欢在众朋友面前塑造出与众不同的个性。我很信命理、风水学，甚至迷到骨子里去了。

    自从父母离婚后，三姐妹一直过着你争我斗的生活。父亲最喜欢挑拨离间。

    我和妹妹从小就感情不好，我老是被她欺负，没想到姐姐也会被妹妹欺负吧？可是我一点也不在意，因为我那个时候还小，根本不作一回事。我跟姐姐更不用说了，从小打架打到她中学毕业。但是我们仍然过得很快乐。

    我们似乎每个星期最少要挨一顿父亲的棍子，感觉每天都活在漫长的黑暗里，生活看不到前方，也找不着终点。不知为何，父亲要从中挑拨母亲和我们的感情，会找很多有关卖子女的报章和虐待的新闻给我们看，整日都灌输这些资料给我们。这些还不够，还要挑拨我们姐妹之间的友谊，让我们互相仇视。我慢慢学会了他的思想教育。从此，我不懂得亲情可贵，也不懂彼此尊重。谁怎么对我，我就怎么对他，或给他更深的报复。

    我和妹妹的感情出现了很深的裂痕。当她做错事，我就用力打她的脑袋，凡事都用武力解决，给她造成了极大的伤害和阴影。她远离我，否认我这个姐姐，而我也痛恨她。直到我上了中学，常常禁止她和朋友来往，因为我是也是被姐姐这样对待，常常要呆在家里，所以我觉得这样对待她是理所当然的事。现在回想起来，不禁难过落泪。我越来越伤害她，而她也伤害我，她讨厌我，常常说尽一切刺伤我的话，不愿意跟我在一起，觉得我在她朋友面前会丢脸。我们就这样彼此伤害。

    我开始讨厌读书，觉得生活实在厌倦无味，讨厌每天见到凶巴巴的父亲，就不想回家，曾经离家出走好几次。那年，我停学了。两年后，妈妈安排我到深圳，开始一个人过着孤独的生活。一年后，妹妹也来深圳念书，然而我们又一起生活。我们还是像以前那样过着吵闹的日子。我的脾气变化无常，一件小事足够吵上一整天。她还是像以前那样乱花钱，而且越花越多。我看不惯，骂她，跟家里人告状，把事情越闹越大。后来我们已经到了没话可说的地步了。

    我厌倦了世上的一切，饱受过家庭的破裂，也尝尽了父亲的鞭打，失去应有的家庭温暖……这一切是谁之过？我从心底痛恨他们，痛恨父母为何要我来到这世上受罪，令我丧失了美好的童年。我决定要重重地“回报”你们。

    我是一个常常有烦恼的人，也是一个很极端的人。这一次，我精神出现了问题，常常把自己关在房里哭泣，毒打自己的身体。我没有将我的事情告诉家人，隐瞒着家人，偷偷买些安眠药服用。有一天，我突然想到神，想到在香港的一个向我传福音的姊妹，想起他们以耶稣基督的名，为我医治好胃病，我决定再去尝试。那天，不到半小时我就找到了教会。

    在教会的日子，没人认识我，也没人带领我，每星期唱着欢快的诗歌，参加主日崇拜，这样才令我的心情好转，那时候，我已经有一段时间没有吃药了，每晚睡得很好，过着祷告的生活。可惜好境不长，当我觉得生活一切都感到平安的时候，就再也没有继续去参加礼拜，也没有去作祷告。

    我又一次精神出现问题，面对常常与妹妹的吵闹的日子，心情实在不好受，唯有靠上网去解除内心的空虚和烦恼。在网络里，我认识了很多不同的网友，渐渐迷上了QQ，每天不知时间地上网，使我忘记了神的存在。到了月尾，电话单来了，上网的数目惊人，两个月用了二千多元，这才有节制的上网，也渐渐对上网感到厌倦，心情也大起大落。

    当我感到病魔快要把我笼罩的时候，又一次想到神，心里觉得实在亏欠了神，祷告求神赐给我一个能够在信心上帮助我的朋友，带领我，使我不要远离神。某天，我想申请邮箱，就问了班上的一个同学，找来Yahoo的网址。当我打开网页去申请邮箱时，拉下来看到了一个小小的字眼──宗教与信仰，然后很好奇地打开这个网页，接着，不知不觉地找到了基督教，选择一个俱乐部。开始，我不会用邮箱和张贴留言的程式，紧接着就是一连串的混乱……加进这个俱乐部后，令我很感兴趣，与平常一般聊天不同，也喜欢看到里面的留言，就把心一横，留了言。

    刚开始我就认识了部落的创办人——曼迪（Mandy），当我有疑惑的时候就会发信问她，她很有耐心地跟我讲解。那时我在想，她一定是神为我安排的人。当我认识到要多看圣经的时候，我便买了一本回家读。圣经对我来说实在太深奥了，很多都不得其解，于是就这样开始俱乐部的生活。

    我喜欢发问，也喜欢问一些刁难性的问题，总想要让他们回答不出。可偏偏我发的问题有最多的人解答，我达不上他们的理论了，也开始慢慢地跟着他们的信仰走，最后，我完全接受了主，又认识了主的教训，十诫，祷告，谦虚，顺服……

    我意识到家庭的重要，更需要彼此尊重，互相关心。我下定决心，无论怎样，我也要和妹妹和好。即使现在看不到复合的机会，但我仍然要相信神。我第一次主动找了教会的传道人代祷，自己也常常祷告。经过一个多月的时间祷告，我和妹妹终于和好了，虽然其间不断的忍气吞声，但是换来的是我们更深的友谊。直到现在，我们常常一起说笑，互相倾诉。

    从一个充满暴力、自悲、没有家庭观念、没爱心的人……我慢慢走出了旧生命。经历过这次的见证，无论是谁，或是某事，也不会影响我对神的仰望。回想以前的生活，可算是在混日子。是神改变了我，然后又建造了我。

    谢谢在这里一直关心照顾我、回答我疑问的弟兄姊妹。希望这个部落成为传福音的部落、祷告的部落，成为神喜悦的部落。

撒但的面具

豆沙

    我坐在客厅里，看着正播演的“埃及木乃衣”的节目，里面突然提到埃及人在很久很久以前就相信了有灵魂轮回的事。这时候，我的脑袋里产生一些问题：既然这么远古的年代他们就相信，我想，这也许是个事实吧，我信错了神了。

“我在想什么啊？”我心里在挣扎。“错了，我相信的是一位真正的神，因为只有他有爱，他不会让我再轮回受苦”有另一种力量在推动我，要我这样回想。不错，我思索了一会，我肯定我相信的这位是真神。

    然后，我将摇控器一转，来到“孩子上战场”的节目。我边看边心痛着那些被迫去打仗的孩子，还有更多被残害的受害者。这一切，让我回想到福音，若是将这些福音传到他们里面，这世界一定更美好。

    突然，一种莫名奇妙的声音在跟我说话：“你爱你家人吗？”我在心里回答说：“我爱他们”。

    “他们如此对待你，令你失去了家庭温暖，你也爱他们吗？”

    “是的，我非常爱他们，因为神叫我们爱所有人。”我肯定地回答这问题。这时，我想起我送圣经给非基督徒的情境，快乐地回答说：“我愿意被神使用，因为这样会使我快乐，我愿意为神作工，虽然我不知道面前的路有多难，若是他愿意使用我，我会很愿意听从他的旨意。”

    当说完这些话，内心突然感到一种声音叫我，对我说：“你将你画画的天份去作一翻事业，将福音见证画成漫画的形式来让外邦人去看。”很好的提意，我十分愿意去做。是神么？怎么不是呢？这么美好的事情，是为神而作工，让更多人得着福音。我感到十分“开心”，但内心却在流泪，为何我会流泪？这不是好事来么？神啊，我心里祷告，若是你的旨意，我相信你为我安排一切，为此，我万分感谢神你使用我。这时，我内心又再一次流泪，为何我会如此呢？可能这就是感动吧，我心里想着。

    此夜，我睡不着，便找了网上的弟兄谈吐这“喜乐”的事，当我将遇到的经历告诉他们的时候，泪水又再一次涌下。为何我会流泪？内心又一次地疑问，不行，而且我感觉到泪中有痛。突然这声音又告诉我：“这是感动。”原来我是“感动”。

    多么真实的谈吐啊，这是我所没有经历过的事情。此夜我还无法睡着，突然来了一阵阵“快乐”、“满足”、“平安”……整夜在想将来成就的事，若是我画成了一本漫画，我将会得到多少金钱呢？一定很多的，一本书要卖多少钱才能“合理”，还会有更多的人来访问我时，这样我就将荣耀“归”给上帝。心里在打着如意算盘。

    早上醒来的时候，发现身体软弱无力，说话有气没声的。为何一夜间我会变得这样软弱？或者是我多心吧。我努力从床上爬起来，一个晕头令我脑袋朝地，我再度爬回床上。祷告，我向主祷告了。这样，我便能顺利地站起来了。

    午餐后，我感到莫明的伤心难过，跑回房中独个儿痛哭。为何我会如此难过？内心不断地在找答案，这是神的旨意啊，这么真实的感觉。“开始做你的计划吧，赶快画画。”这种感觉又来唤呼着我，仿佛知道我的懒惰。

    我拿着笔在画纸上纱纱地画着，第一幅终于面世了，我开心地拿着作品给妹妹看，妹妹说我在画死人。我听了就很不高兴，再画，一共画了三幅人像。这时，我又将作品给她看，她还是不满意。我在画上细看了很久，也找不出有什么不妥的地方。

    我很没趣地上网，将这幅成功之作告诉一位弟兄。此时，他提醒我，将我所见到神的旨意跟牧师倾谈。当时，我还不明白这句话的含意，还是感觉不顺气。这不是神的旨意吗？为何还不信我啊。

    我再次看看刚完成的作品。这时，我感到害怕了，看着画中女孩的眼神，那恐怖的眼神让我看得发抖，便急不及待地丢掉。

    我回想起那位弟兄的话。这时，我确定这不会是神的旨意，神不会令我丧失理智，不会让我贪图虚荣，不教导我发怒……这是撒担蒙闭我的双眼，要我为它工作，假意成就，让我失去真理，掉进它的陷阱里。若不分清神的旨意，就会掉进撒担的手中。

    感谢神，让我不作假惺惺的感恩，当撒担捆绑我的时候，神将我救出险境。现在，我平安地回到神的怀抱，一切都是那么平安和喜悦。经历这次事件，令我再次确信神是爱我的，他的爱，超越所有的攻击。感谢神！

摘自《Yahoo中国之光（Light Of China）电子部落》

感谢作者同意转载；感谢“爱在基督”网站。


我自己信主耶稣的经过

张郁风
1955年

一、反对宗教

    我十九岁以前是在北京市立中学读书，那时对于任何宗教都是一窍不通。虽然这样幼稚，我却断定一切宗教都是荒唐的空谈，都是虚造、神话，不过用来欺骗低级愚笨的人，以补救法律的不足而已；自信象我这样一个知识分子，怎么可能被它愚弄上它的当呢？不知不觉产生了一种敌视宗教的心理。

二、反对圣经

    同室有一位信耶稣的同学，他有一本皮面金边圣经，四年的时间，我却从来没有翻读过一次。我和他本人虽然非常友好，可是对他所信的耶稣，好象水火不能相容，每次提到“耶稣”两个字，总是冷讥热诮，强横地加以毁谤。时常在他跪下祷告的时候，站在他的面前，享受他的敬拜；时常学他低声的祷告，以这个作为笑谈。一天他在天主教中受到神甫一点刺激，我便借机攻击他的信仰，甚至激动了他，竟将自己的圣经撕毁。

    那时如果有人问我，你既然这样反对耶稣，毁谤圣经，那么一定对于圣经很有研究，很有认识，想必对于圣经一定读过好多遍了！请问圣经分几卷呢？启示录在头一卷呢？还是创世记在头一卷呢？如果真有人这样问我，我必定一句话也讲不出，不知道怎样应对。说起来也真是可笑，别的书籍总得自己读过一遍两遍才敢说好说坏；但是对于圣经，我们却总是盲目批评。回头一想，真是愚顽到了极点，罪该万死。

三、迷信科学

    中学毕业后，志向很大，相信只有科学才能够解决一切问题，认为在国内大学读书是白白浪费光阴，毕业之后，不过当一个小科员而已；如果到外国，同样读几年书，回国之后，就可以当大学讲师、教授。这样一算，不如直接到外国，从大学一年读起，比较而言，更加简便彻底。至终得到父母同意，渡海到德国学习化学。那时靠着自己聪明，加上少年苦干的精神，每天中午就在化验室中，一面吃着面包，一面做着实验，每天要比外国学生多做三小时的实验，晚上再请助教加工补习，晚上温课直到深夜，如果睡不着觉，就吃安眠药片，所以不到四年工夫，已经完成大学课程，即使是科学国家的德国同学也是远远落后。因为我做实验工作迅速准确，教授同学都称我“魔术家”。那时我只有一个认定，就是只有科学才能救国，只有科学才能救穷人，只有科学才能叫我自己有出路，只有科学发达到了一个程度，才能明白天地来源和人生的究竟，所以我立定志向，非要得到一个博士学位不可。

    那时我一心迷信科学，从来没有考虑过有没有神，有没有灵魂，死后会遭遇什么问题，更没有想过科学有没有缺点。科学能造飞机、汽车、潜水艇，但是它能创造有生命的蚊虫、蚂蚁、小虾吗？科学能够改变物质的形态、性质和成分，但是它能改变人的道德品格吗？科学能造原子武器，毁灭世界，但是它能毁灭人间罪恶、嗜好、凶杀、斗争吗？科学能给你物质文明，生活享受，但是它能救你免去永死永刑，叫你灵魂得救吗？象这一类将来要面临的事情，我不只一概都不关心，而且深信必然有一天，科学必定能解决一切问题的。

四、炸瞎双眼

    一九二三年夏季，升到研究院中，做博士论文的研究工作。十二月二十三日那天晚上，正在灯下研究，配合一种新的化学物体。不幸突然爆炸，双目当场失明，两眼的粘膜角膜都被氯酸烧毁，变成毛玻璃的形状，看不见东西。于是立刻被人送到本校医院，眼科专家都认为没法医好。

    我突然受到这个打击，极端灰心失望，感觉人生虚空，前途没有一点盼望，想用自杀来了结我的一生。这次遭遇正象一个小孩，吹肥皂泡，越吹越大，正在五光十色，飘扬旋转，耀人眼目的时候，忽然扑的一下化为乌有；人生幻想中的景象也是这样。

    我所崇拜的科学，给了我什么呢？代价是双目失明。科学虽未叫我失明，但是若无科学，我的眼睛决不会有此遭遇。就是那些双目健全的科学家，他们从科学中又得着了什么呢？无非是苦闷与烦恼。带进坟墓中的又是什么呢？不过是错误与空虚！他们总说科学是天天进步，是日新月异，我则以为是天天改错，天天修正，你看科学书籍，版版不同，版版需要修正，第二版已证明第一版有错了。

    公元一八O四年以前，科学家说分子是物质最小单位，此后便是原子才是最小单位呢！一八九八年发现电子之后，方才知道原子的里面，还有各种花样，好像太阳系一般呢！一九一九年原子分裂证实之后，他们最后知道一切物质乃是能量之结晶，一磅物质可以化为一百一十四亿瓦小时之电力（每瓦小时等于一度电力）。三十年前离世之科学家，岂不是持定错误之物质不减的定律，进入他的坟墓吗？随着达尔文（Darwin）死去的科学家，岂不是仍旧坚信猴子是人类的祖宗么？

五、急难思神

    当我双目失明，在病床上哀叹，有名的医生没有办法医我，金钱失去效力，学位权势也不能救我的时候，迫使我对人生的意义重新加以考虑，人从哪里来？死了到哪里去？活着到底是为什么？到底有没有神呢？想到宇宙众星的运行，日月的转动，四季寒暑的循环，都有一定的规律，既然有规律，似乎应该有一位大能的主宰定规这个规律、管理这个规律才是。

    想到这里，就在没有办法中，跪在床上，试做一个祷告说：“宇宙的主宰啊！如果是有你，你必定是无所不能的，你既然造我的眼睛，必定能医治我的眼睛；造表的人难道不能修表吗？你如果叫我眼睛好了，便真有你，我就一定信你，也尊敬你。”这是我的人生中第一次的祷告。

    从这以后一只眼睛一天比一天转好，四个礼拜出了医院，再经过两次开刀，又用嘴唇里的薄皮补入眼帘，眼皮也能上下活动了。大学眼科医院院长用我作为示范教材，告诉学生说：“这样不可能好的眼伤，竟然能医好，是因为用了某种某种方法。”他认为这是科学上的一件奇迹。此后我的博士学位，就是用一只眼睛得到的。

六、刻变时翻

    病愈之后，以前的欲望再一次活跃起来，对于神的存在，不只半信半疑，而且不加理会，以为眼睛能好，是因为德国医学高明，不一定是神听了我的祷告。

    二十五岁得了博士学位回国，一度在北京大学教书。此后十年，官运通达，活在名利场中，嗜好一天比一天增加，更少想到神的存在。

    一九三三年，我的独生小女儿忽然生病离世，我的人生再次受了严重打击。此后我不去自己省察自己的过错，反而、怨神不应该这样待我，认为遭遇这件事似乎证明没有神的存在。

七、转信命相

    我想人生一切的遭遇，不过是因为机会和命运的巧合而已，于是就转信算命，专请一位算命先生来到家中教我排算八字。凡是我所到过的地方，有名的算命先生，相面专家，我都一个一个拜访请教。不惜高价，批算流年，八字，细算终身大运，把每年记录累积聚集起来，装了一个手提箱，我把它看作至宝，时常对照命运实况，拿出来研究。每次逃避警报，必定把它带到防空洞去。后来我自己也会算命，算得相当准确，有时却是胡说八道。

八、神医脓肿

    一九三七年抗日战争刚开始，我率领一批员工和他们的家眷几百个人，从北京搬到四川去办公。路上经过长沙的时候，腿部突然生了一个外症，有桃子大小，红肿烧热，体温经常三十八度。住院两周，总不见好，医生检查，说已化脓，需要开刀。我因为怕痛，再次想起神来，决定偷出医院，找神弄个明白。于是溜出医院大门，坐上人力车，就叫车夫拉我到礼拜堂去。他问我拉到哪一个礼拜堂呢？我说随你拉吧！到了一个大礼拜堂，里面没有一个人，空气安静肃穆，立时使我生出敬畏的心，于是脱帽站立，心里暗暗说：“神啊！我对你的存在始终怀疑，请你不要见怪，你再准我祷告一次，你如果叫我外症不开刀就好了，那便证明我的眼睛也是你医好的，我一定受洗入教。”可惜那个时候，没有人领我认罪，接受耶稣作我的救主；虽然这样，神还是听了我的祷告。回到医院之后，医生改用电疗方法，外症脓疱一夜消去一半，再过两天完全好了，体温也降到正常。照理我不应该再有疑惑了，可是败坏的我，又以为病能够好是因为改用电疗的缘故，和神没有关系；其实短波电疗是不能消除脓疱炎症的啊！

九、长期管教

    第二年冬季外症复发，又患恶性疟疾，更加上高度神经衰弱。每次发作的时候，头脑完全空白，心跳一百三、四十次，呼吸急迫，气闷窒息，生不如死。怕楼塌不敢住在楼上，怕失眠，怕事烦，怕发病，越怕越发。住在医院一个多月，外症总不收口，神经衰弱一天发作几次。屡次祷告，一点没有功效。感谢父神，他早已知道我的性格是刻变时翻的，是顽梗不化的，是忘恩负义的，他使这病延长两年的时间，迫使我寻求真神。

十、追求真理

    当我住院的时候，有一位没有信主的同事劝我读读圣经解除苦闷；我便买了一本新旧约圣经。可是不读反好，越读却越胡涂了，越读问题越多。圣经是神启示的吗？为什么这样不通呢？人怎么能是泥土造成的呢？“五经”是摩西凭空假造出来的吧？雅各诡诈，以扫忠厚，神为什么喜欢雅各，厌恶以扫呢？耶稣死了怎么能复活呢？耶稣在二千年前所流的血，怎么能洗我现在的罪过呢？恐怕圣经是假造的吧？为什么中外每个世代的学者，甚至连大科学家也信耶稣呢？也许另有高明的见解，是我不能明白的吧？于是邀请一位传道先生每天来家请教各项难题，希望让我理解领会。我问题多得象发射机关枪一样，问得传道先生一句话也说不出来，面红耳赤，辩论得露出青筋，言语急躁。我是存心请解疑问，他却怀疑我是故意辩难，不到四天，他便谢绝不来了。以后我便随身带着纸条，上面写了三、四十个问题，见了传道先生就问，这样有三年的时间，圣经上面也划了许多问号，打了许多叉子杠子。

十一、找到正路

    多方面的追求既然不能解决，如果要我盲目跟从实在又是难以做到。一九四○年，邻居蔡老太太家中，有一次家庭传福音，约我去听。所讲的道和平常所听到的不同，我以后便到基督徒聚会处听道。听了几次福音，很感兴趣，一部分的问题也就得了解答。但是他们所讲所传都是以圣经为凭据，而我却根本怀疑圣经。说什么耶稣宝血赎罪啊！一信便得永生啊！说得虽好，如果圣经是假的，那么他们所传，我们所信，岂不都是盲从落空吗？圣经是真的吗？它的来源怎样？这些问题都是我心迫切所要知道的！当我正在疑难之间，借到《古事今谈》一本小册子，内容专门证明圣经是神所默示的，是用辩论的体裁写的，一问一答，写得非常仔细和合理。蒙神借这本小书开了我的心眼，使我不单确实相信圣经是神所默示的，而且更能坚信有神，也能相信圣经所记的耶稣是真确可靠的事实。其中几点最能叫我相信的：

    ㈠圣经是由四十几个作者经过一千六百多年方才写成，作者虽然地位不同，生活和学问不同，出生地点、见解、习惯一概不同，却能没有矛盾地合写成一本书，能叫人相信而且得到幸福，如果不是真的象圣经所自称的那样：“圣经都是神所默示的，是人被圣灵感动说出神的话来。”就没有其他的方法可作解释。

    ㈡这本圣经中记载了许多预言，大胆说明将来必成的事，说到将来民族必有的遭遇，古城将来的变迁和寿命，说到救主怎样降生，怎样受死和他怎样生活工作，对照地理历史的事实，每一件都是没有差错地应验的。

    ㈢圣经所预告科学上的事实，和现代科学所发现的事实完全符合。圣经预言地球是圆的，而且悬在空中，并且说出它是不住地转动，象印刷的滚子一样。

    ㈣圣经更借一个活的犹太民族的遭遇，见证它的真确性。圣经说明犹太民族将要亡国，却又独居不和别国同化，历代历史的事实果然是这样。圣经说犹太民族要在万国中被人抛来抛去，成为凌辱、讥笑、咒诅，而历代的记事又是多么实在地印证了这一点。圣经说犹太还要复国，后来果然就在一九五○年成立了以色列国。（务请参看《圣经是神默示的吗》一书，那里写了十一点，证明圣经是神默示的。）

十二、企图赖罪

    当我想到圣经如果确实是真的，那么天堂地狱一定是真有的了。那时我心中便觉得有点害怕，详细查考，圣经明说地狱是有的，“痛苦，是永永远远的，火是不灭的，虫又是不死的，”我便更觉得害怕。但我一想，我虽然有罪，可是不能要我负责，我的犯罪是因为一出母腹就有罪性，这是天然就这样的，我既然照着我的本性行事，怎么神又能刑罚我呢？我不但不该受罚，并且还应该得奖才对；神如果判我应该下地狱，我必定要和他辩论一番。于是准备把这个问题提出请求解答。

    某次交通聚会，我便先发一个问题说：“假如有个木匠造了一把椅子，有人过来往上一坐，椅子立刻裂成数块，请问怪椅子不好呢，或怪坐的人不好呢，还是怪木匠工作不好呢？”我问这事的目的，为要把我犯罪的毛病赖在神的身上，怪神造我造得不好，所以我会犯罪；如果他把我造成一个不能犯罪的好人，我自然不犯罪了。争论许久不能答复。

    一位弟兄有些不大耐烦了，立刻起来读罗马书九章二十一节：“窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗？”那时我便很不满意地回答说：“神既造我为卑贱的器皿，当然我是污秽的，这是神定规这样的；他既然定规要我这样，为什么又来嫌我这样污秽，丢弃我刑罚我叫我下地狱呢？他造我却没有把我造好，为什么又罚我的不好，到底这事该由谁来负责任呢？”

    他们讲不出话和我应对。后来我才知道神所创造的人类始祖本是良善没有罪的，但是因为始祖受引诱不听神的命令，吃了禁果，人类从此堕落，才有罪性。但神知道我们落在罪中，非常可怜，神就为了我们的罪过，预备了救法，就是赐下他的独生子耶稣，替我们死在十字架上，担当了我们的罪。耶稣受死流血，还清了我们的罪债；只要我们肯接受他的替死救法，就可得赦免；相信他从死里复活，就可以称义得永生。因为我们接受他的生命，所以经上记着说：“信子的人有永生，”“不信的人必被定罪。”神是只定有罪而不信的人为罪。不错，你是在你母亲怀胎的时候就有了罪，但神只要你一信耶稣，罪过就可得到赦免，不必你去行善，将功赎罪，所以神是公义的神！

    神又不能造你成为一个不能犯罪的人，如果这样，那么人是一部死的机器，没有自由意志了。请问你要不要一个死的，不能犯罪的机器儿子？你既然不要，那么神也不要你这个机器儿子；所以神造人的时候，必须造成一个能犯罪，也可以不犯罪，而有自由意志的人。

十三、蒙恩得救

    那晚的辩论一点没有结果就散了。散会之后，有一位比较老练的弟兄约我第二天再去谈一次，那天就是一九四一年正月二十四日，就是我蒙恩得救的那一天了。谈话开始时，他先祷告，屋里空气立刻变得严肃；他又把约翰福音三章十六节：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”读了一遍，向我解释明白主耶稣怎样替死赎罪的道理。正讲到流血救人的时候，我便觉得身上所有的罪恶都归到耶稣身上，这罪再随主的宝血流出去了，好象罪的重担，从我身上一齐脱落，从头顶到脚跟忽然觉得轻松起来。他即刻问我：“你是否相信这个事实呢？”我既然已经承认圣经是神的话，所以一点没有疑问地字字相信，句句点头。他便叫我一同跪下祷告，认罪求主赦免。我的祷告完全出于真心诚实，心里被主的恩典感动而流眼泪。

    起来之后，再读约翰福音五章二十四节：“我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”他再问我：“你已经出死入生了吗”我说：“神是这样说的！”他再问我：“神说你得救了，出死入生了，你说得救了没有？”经他三问两问，我心灵的眼睛被神开启，知道自己已有永生，不至灭亡，是已经出死入生了。于是内心充满喜乐，再次跪下谢恩。

    事后急忙回家，告诉妻子我已得救了。我自从蒙恩之后，直到现在已经有十四年以上的时间了，对于自己的得救坚定相信，一点也不怀疑，因为圣经上说一信就得救，不凭自己感觉，只凭神说的话。以后一直过着以前所从来没有经历过的平安喜乐的生活，一切嗜好自动脱落，实在尝到真实人生的意味。感谢主恩不尽！

    不到两个月，妻子也得救了，因为她知道我必定会上天堂，她很怕自己会落在地狱里，那怎么得了？不只受苦要到永远，更怕不能和我同在一个地方，永远分离。于是迫切祷告，认罪悔改，接受耶稣作她个人的救主。当场看见异象，有一个很大的“信”字显在她的心中，内心感到非常喜乐，她也得救了。

    如果各位对于神之存在，还是不能确信，请你诚心诚意的做个祷告说：“神啊！我对于你的存在，总是不能相信。如果有你，求你给我启示，叫我能够信得来！”态度诚恳，神必听你祷告。如果你愿意接受主耶稣做你救主，请你祷告说：“主耶稣啊！求你可怜我这个罪人，求你用你的宝血洗净我一切的罪！”你便可以蒙恩得救！

    “因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来”（太11：25）神喜欢人用赤子之心来亲近他，但是人偏爱用复杂的头脑来寻求神，他们忘了“神的愚拙总比人智慧”。虽然因着神伟大的爱，他们还能蒙恩得救，可是日子究竟是拖长了，亏也是多吃了。所以笔者切望能谦卑承认人的智慧的有限，用单纯的信心来接受神的无限智慧，就是基督耶稣钉十字架的真理。

    摘自作者所著《耶稣是神的儿子吗？》一书。作者所著的另外两本书分别是《圣经是神所默示的吗？》、《到底有没有神？》。


信 主 的 历 程

    平静一下心情，以一颗虔诚，平静而兴奋的心来开始下面的心灵历程：

    总的说来，我信主的过程应该算是一帆风顺，没有遇上有些弟兄姐妹的波折经历就蒙了主恩，感谢主。为什么没有什么波折呢？其实要我理性的去分析其中的一些原因，自己也不是非常的清楚。我想就下面的从信主之前，过程，还有信主之后的三个阶段来一个简要的阐述。

    在小时侯心里面是没有“神”这个概念的，但确是充满了对“鬼”的恐惧。总觉得超乎人的没有什么好东西。小时候经常在一起听大人或是夥伴们讲鬼的故事，加上看过一些这方面的电影之类的，晚上睡觉一定要有光，要不就很害怕是不是鬼要来了。所以我非常的认同林治平教授的“人本能总有宗教的需要” 这个观点。当这种需要没有一个很好的指引的时候，就会被一些所谓的“ 邪灵”趁虚而入。我想小时候大概就是处于这么一个状态。现在印象中小时第一次对人生，宇宙的思考是在一次非常恐惧的整夜失眠中度过的。

    记得那次大概还是在我五，六岁时候的一个夏天的经历。那天晚上睡在床上也不知道为什么突然想起了死亡这个概念起来，突然间感觉到很恐惧。现在还能清楚的记得当时的感受。当时拼命的在想“我”是一个什么东西，随著时间的一天一天过去（而心里在想又过去一天了），我总是会死的，而死后我将会怎么样？是不是要和那些电影里面恐怖的鬼为伍了？这个世界是不是跟我没有关系了？想到这一层的时候，那个幼小的心灵似乎没有经历过如此之大的打击，睁眼看著四周黑洞洞的一切都是那么的面目狰狞，于是脑上开始冒冷汗。也真是很奇妙，不知怎么就想到宇宙去了（当时已经知道了地球其实是一个很小的圆的东西），想到我是这么一个微不足道的人在这么一个微不足道的地球上，越想越糊涂，越想越恐惧，最后是整个晚上也没有睡著。就这样，人生第一次对自己和自然的思考在这么一个失眠的恐惧的夜晚过去。细细想来，以后当然还是对鬼怪之类的充满了恐惧，夏天的晚上也会躺在外面的竹板床上看著看著银河和满天的星星而充满了惆怅（很不象一个小孩的思想，但记忆中就是这样，不过看银河的经验等到读大学以后就再也没有了，可能是空气污染的原因，现在想起来还蛮遗憾的）。

    虽然小小的脑袋对这么一些大的问题充满了困惑，但是我却是从来也没有问过别人，包括自己的父母。后来上学接受教育，当然是无神的教育，在毫无防备的情况下就接受了它。虽然是这样，对鬼怪的恐惧却一点也没有减下来，晚上依旧是不敢一个人上厕所。对于无神，我谈不上同意，纯粹是为了应付政治考试，但是在和别人争辩有无鬼时却常常会把这些学来的东西当作是自己的看法来炫耀：看我的知识多渊博。但其实我自己对自己也是没有一点信心，因为有很多东西书上的解释并不能让我满意。就这样处于一种游离的状态上了大学。很奇怪的是，大了以后也没有对这个问题进行过多的考虑，大概是有很多别的东西要做吧，譬如学习，玩游戏之类的，有时也就劝自己反正也想不通，何必同自己过意不去呢，大家不都这样过日子么？反而是小时候有过这样的思考。但是感谢主，因为能力虽然我没有继续在这个问题上深入下去，却是在几个方面为我后来认识接受主准备了几个有利的条件。

    第一是我对进化论一直是持怀疑的态度的，我觉得生命的一切太奇妙，太不可思议。很多很多的个案都让我在理性上无法接受进化的这个理论（后来听张南冀教授的讲座更让我大开眼界），虽然我也没有办法去解释这一切。第二就是对宇宙时间的认识。我很喜欢物理，在高中的时候物理成绩很好，也很喜欢思考日常这些牛顿的物理现象，甚至到大学的时候我拒绝用微积分的方法去做大学的物理题目，非得要用一个更为直观的巧妙的高中物理方法，很多时候都成功了，因为我想物理现象嘛，总是要脑袋中直观想象可行。可是后来学到爱因斯坦相对论的时候我发现我这个小聪明行不通了，于是我对时间这个概念为生相当大的兴趣，于是拼命的找一些物理上的书籍来看，后来近乎疑迷的就是那本大名鼎鼎的霍金的《时间简史》，看了好多遍，里面很多观点让我有种豁然开朗的感觉，虽然有些东西不明白，但是我却是相信它里面的结果的，因为我当时对这些物理学家一直非常的崇拜。象什么宇宙现在在向外扩张，时间等到宇宙收缩的时候会倒退，宇宙的高维论（26维）来解释星际旅行（同最近听到梁燕城博士用它解释灵界的现象真是不谋而合），时间在黑洞中停止（预测假如有人在黑洞中可以存在的话可以得知我们以后的一切，岂不是从理性等于说上帝是可以知道我们的将来的！）等等。这些东西虽然没有直接引导我到主的面前，但它们却为我后来的转变过程预备好了不可或缺的因素，那就是等我到了香港以后从外部有这样一个环境…真是惊叹主的奇妙救恩过程！

    听过很多弟兄姐妹的见证，知道上帝拣选每一个人的过程都不尽相同，上帝是知道我们真正需要什么的！用简短的一句话来描述我的信主历程，那就是圣灵的感动不断地充满于我心，让我觉得自己有这样的需要，而且在理性上我也接受有上帝这个事实，于是信主也就水到渠成了。

    刚来香港，人生地不熟，觉的这个地方很不好，连说话都不是那么的方便，结果第一个学期就这样碌碌无为地不知道怎么样就过去了，留下的唯一记忆就是好象每天都有压力，因为知道自己还是要做课题做研究写论文的。一个学期过去了，感觉非常的糟糕，女朋友在北京，有时甚至有放弃这里的学业回到北京工作的打算，当然只是偶然这样想想而已。有时候很仿徨，觉得前路漫漫，自己却没有一点把握，真不知道读这么久的书为了什么。那个时候在宿舍楼的张贴栏里偶然也会注意到一些基督教聚会好象普通话学人之家的通知，但是从来也没有往心里去，最多的想法就是这些人的精神值得赞赏，但是我是不会去参加的，这边要学的东西还没有时间呢，哪里还管得了这么多。

    到了第二个学期，也就是2001年的上半年了，一个姐妹邀请我去中大的团契。其实是没有抱著什么想法去的，就好象是去参加一个什么聚会一样，玩一玩而已。当然，如果不是觉得这个姐妹好人，我也就不会去了（后来我才明白，活在基督里的人都是那么的好人，现在我发现自己也在慢慢的变化）。头几次去团契就觉得他们这帮聚会的人好象都很愉快，很轻松，但圣经我却是什么也没有学进去。当然我也不象一些弟兄姐妹说说自己那样刚开始接触的时候提出一些让他们难堪的回答不出来的问题而感到有成就感，因为我想有些问题不明白是我的“道行”不够。而让我感动的是有这么一帮人在关心著我，后来我想神那时候已经在我身上开始他的工作了，借著这些弟兄姐妹带给我感动。因为我的研究课题工作比较重，有时就会想整个一个周五晚上的时间去团契是不是有些太可惜了。上帝知道我这样的想法，结果奇妙的是，我的上个学期的课题中的几个主要的进展就是在周五团契后回到宿舍的深夜完成，往往是一个星期毫无斩获，结果却在那么短短的几个小时取得进展。在那样的寂静的深夜，想想刚刚经历的团契，更是让我感激主恩的无尽。经过了一段时间的团契，这样就很自然的参加了我的第一次普通话学人之家，那次是庄祖鲲牧师主讲。

    第一次到教堂，觉得非常的神圣，当在柔和的音乐声中唱著诗歌的时候，我觉得那应该是我一生中最最神圣的时刻了。当然，神也让我感动的一塌糊涂，当我“醒”过来的时候才发现自己是泪流满面，当时内心里有这么一个想法：我是怎么了…. 再后来，基本上每次的团契我都去参加，每一次的普通话学人之家也参加。在这个过程中对神的认识也越来越多，对自己的认识也越来越多，圣灵带来的感动也不断的充满于心中。最终后来在乌溪沙的福音营我决志信主了。而在这个过程中有些心得我觉的值得一提。

    我始终觉得没有感动的生命是个不完整的生命，就好象没有爱一样，这样的人生同行尸走肉有什么区别呢？有一天惊觉自己好象感动越来越少了，每天在忙忙碌碌，脑子似乎没有时间来感动。有时归结于自己年龄大了，是时候成熟一点了，动不动就感动很没有面子。后来我才明白感动是来自于神的，是来自于那位三位一体的神。当我同神的关系和好，亲近的时候，感动的源泉：圣灵也就自然充满于心中，真是感谢主！而“爱”何尝不是呢？我们有爱，是因为上帝爱我们，因为这个世界千年不变的道理：耶酥爱你！这个世界上最美好的东西无一不是来自于那位爱我们的神，我们还有什么理由不接纳他呢？

    还有就是关于自己的“罪”的认识。我觉得刚开始这是一个让我头疼的话题，承认自己有罪真是不愿意，我有没有做过什么坏事，有时候偶尔还会给街头的那些乞丐一些钱，食物什么的。我好好的，为什么要承认自己有罪？但是就好象觉得自己“道行”不深一样，我在刚开始把这个问题搁置下来，等到后来去理解，因为我想，有这么多我觉得很好的基督徒既然都认为自己有罪，我大概也好不到哪儿去。后来通过进一步的读圣经，听讲道还有团契的讨论慢慢对这个问题也有所认识，明白了原来基督教所谓“罪”的定义和我们平时在法律上所谓“罪”并不是同一个概念，还有耶酥用宝血，钉十字架替世人赎罪这一事实。真是让我认识到，人是何德何能，竟配得那创造主宰宇宙万物的主用自己的儿子的宝血来替世人赎罪！

    读大学时候养成了一个坏的习惯，那就是三两知己在一起总是喜欢喝很多酒，经常喝醉。这个毛病我也没有想著要去改，因为总是有各种各样的理由去辩护自己，说什么好不容易聚一次，大家高兴等等之类。有一次查阅《雅各书》一章十四节：“但各人被试探，乃是被自己的私欲牵引、诱惑的”。看神的话语，多么的精辟！多么的入木三分！他早就防备了我们软弱的人类的各种藉口。这句话给我很大的震动，我们犯错以后总是强调环境，别人等等因素，自己总好象是受害者，但神却不这样认为。很奇妙的是，虽然后来有很多次的机会和同学朋友在一起吃饭聚会，我却是再也不象以前那样了。感谢主，不经意就让我改掉了多年的陋习。

    信主以后的生命比以前更有信心！我是神的儿子，神在看顾著我，我还有什么可怕的呢！生命中的暂时困难是天上的父在试炼自己地上的儿子，难道我们还会怀疑天父会出错么？神的旨意是我们世人所不能完全知晓的，只有等到天国的时候我们才可以发现我们从小到大的这么一条天父设计唯我独有的道路是多么的奇妙啊！

    信主之后的生命更加喜乐！从天父而来的感动，爱和恩典是异常的丰富，超乎我们的想象。信主之后有了一个最终的信靠，当自己有什么困惑，有什么需要，有什么苦恼，尽可以在主的面前诉说。信主以后的生命是为了更好的荣耀神，信主以后的生命更加的安详，少了一份浮躁；更加的宽容，少了一份苛刻。信主之后的生命让人感觉到：你越来越像一个基督徒了！这个评价可不容易。

    每天早上，见到我们这个美丽的世界阳光明媚，一切充满生机，我就忍不住要充满感动：感谢神创造了这么美丽和谐的一切，感谢神创造我生活在这个美丽的星球上；每天晚上，仰望星空，惊叹宇宙自然的同时，不免感叹自己的渺小，心中对天父充满了感恩：我算什么呢？天父竟然拣选了我！

    不是别的，而是因为：

    这世界，有个千年不变道理，那就是，耶酥爱你。

    在世上，没有任何的逼迫患难，能使我们与神的爱隔绝。

    你是否，愿意同为神的儿女，一生让，耶酥爱你。

    在世上，没有任何的困苦愁烦，能使我们与神的爱隔绝。

    谨以上述文字来简短记载我这一个人生最重大的转变过程，同时也希望在世上能有越来越多的没有认识主的人来到主的面前。阿门！

主后2001年11月10日

本文作者就读于香港中文大学研究院


寻找自由的翅膀

花莲博爱浸信会信徒　　李彦范

    以前，总会背对着镜子努力扭过头去，搜寻着背部，是否有被割下翅膀后留下的痕迹。觉得自己应该有一双又白又大的翅膀，让我飞翔……。

    从小身体就不好，听爸妈诉说当年的我，是个花掉他们大半薪水的磨娘精。而长大之后，鼻子却因为过敏的关系，常常一天鼻塞十几个小时，白天头脑昏昏沉沉的，晚上因呼吸困难而睡不着觉。每个看过我的医生，皆给我相同诊断的答案：鼻中膈弯曲、过敏性鼻炎、长鼻息肉。曾经尝试过无数种治疗方法，皆只能暂时解除痛苦，不消数个礼拜，那种窒息感又痛苦得让我想打碎自己的鼻子。

    然而，肉体的折磨却远不及心灵的伤害。

    逃出家园

    家里的客厅摆了一座很大的神坛，上面供奉着西方三圣佛、土地公，以及祖先牌位。我的父母，便是天天在他们面前上演争吵怒骂的戏码：为了爸爸的酒疯而吵、为了工作不顺利而吵、为了小孩的叛逆而吵、为了看对方不顺眼而吵。大学联考前一天，爸爸将我从床上挖起，借着酒疯发泄他累积的情绪和压力。直到清晨，他疲惫地沉沉睡去，我也带着哭红的双眼，以及破碎的心去应付所有学子要面对的难题。

    神坛前袅袅焚香不断，而争吵似乎也没停止过。父母不会忘记争吵，就像人们不会忘记吃饭睡觉一样。避风港的家，似乎也成了阴风怒号、波涛汹涌的危险地带。回家一次，心灵和肉体就被伤害一次。曾经想过，或许我只有离开家庭或选择自杀这两条出路。

    所以我想逃，我想飞向自由的天空，不断地呼求我的守护神，给我一双翅膀，给我有飞向外面世界的勇气和力量。当时，不顾一切的我，舍弃北部所有的大学不念，选择花莲的大学就读。期盼这拥有美丽名字的地方，能成为我安抚心灵、舔拭伤口的所在。然而，在离开台北前，父亲仍不忘在我手臂留下几道伤痕，像是个特制的里程碑，要我决心对过往的一切，毫不眷恋。

    来到花莲，以为拥有了一切，以为被自由包围，谁知过往的记忆，随着我的每次呼吸不断提醒，勒住我的分秒思绪。在学校里，或许本身有股领袖气息，所以拥有许多朋友环绕和关心，但他们却对我说变就变的情绪无法消受。早上还开开心心的，下午心情却莫名地跌到谷底，且持续好几天。身躯轮廓外的环境，对我来说似乎都会伤人，似乎都会灼身，而他人的关心，也容易被我解读成不怀好意。对我来说，未来的梦想，只是将行尸走肉般的我安排到另一条荆棘路。

    自由的翅膀

    大四那年，班上一个女孩子邀请我进入她的教会——博爱浸信会，而我也按时和她一起去作礼拜，参加小组的家庭聚会，进入青少年团契当辅导同工，跟着牧师上慕道班。或许因为新鲜，或许因为教会弟兄姊妹的热情，或许因为心底起了一个小小的声音，叫我不要放弃，所以我一直持续着参与教会的活动，没有放弃。

    在这段时间，当然听到很多圣经故事，背了许多经文，但是，仔细省思自己，我还是一个倍受捆绑的人，我仍旧感觉自己心中充满了恨意，对家庭如此，对学校亦是如此，教会的出现，只是让黑暗中的我，有了飞蛾扑火的举动。我双手紧抓着不放的，是教会弟兄姊妹的关心，而不是耶稣基督的救赎。

    直到有次读经，让我读到了一句话：“凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。”（太十八：18）就像是天上美食般，让我反复咀嚼，反复思考。它也像个剪刀般，把我身上的捆绑不断剪断，把我眼前的黑暗剪去，把旧我的身躯剪碎。我就像个被神的爱浇灌的重生之子，真正原谅了父母，释放了自己，而上帝的爱，也在这一刻切切实实地感受到了。敬而远之的上帝，成了如浪子的故事中那位慈祥的父亲，他不再只是定我罪孽的公义之神，而是能上尖下流、连摇带按的给我丰富恩典的慈爱之神。作礼拜不再是社交之举，而是亲近阿爸父的亲密时间；读圣经不再是充实知识，而是聆听阿爸父的教诲；当辅导同工不再是对教会尽些义务，而是为了能荣耀上帝，让上帝的爱充满每个孩子的心灵。

    我真的感受到，自己拥有了一双白色翅膀，在自由的天空飞翔。

    在一次青少年团契聚会，当天主题是“释放自己”，而那次要分享的经文是马太福音十一章廿八节：“凡劳苦担重担的人可以到我这里来，我就使你们得安息。”我对着一群围在一起的年轻孩子，要大家勇敢地释放自己，向大家分享现在最困扰自己的事情是什么？是否犯了什么错，觉得上帝不会原谅我？分享过后，我请大家一起祷告，请求上帝原谅我们，赏赐给我们更多的勇气和智能去面对自己的难题，并完完全全地释放那捆绑我们身心灵的一切事物。之后，我为他们许多人祷告，一个女孩扑在我怀里痛哭失声。那些胸膛前的眼泪，彻底地瓦解我的心防，我开始常常向上帝祷告，告解我的缺失，承认我的软弱，暴露我那自私的人生，求神不断建造我，给我一个全新的自己。以前祷告，是要虚应一下的仪式；如今，祷告却成为我和上帝之间最亲密的呢喃。

    活出基督生命

    上帝的奇妙作为，不是人类有限的智能所能理解的。我以前总在责怪上天，为什么给了我一个不幸的童年，还让伤害一直延烧到青少年时期。但以前的苦难，如今在我眼中却成了最好的磨练，也成了我传扬福音的最佳工具。

    因缘际会，我在教会认识了一个少年之家的孩子，进而将自己的活动范围拓展到少年之家，认识了很多一样家庭破裂的小孩。也因有着相同的家庭背景，所以更容易融入他们、关心他们，听着他们向我诉苦，也告诉他们我如何走过来的经验。我无法确定自己能帮到他们什么，但知道自己已将上帝的爱与福音种进他们心中，等着上帝在他们身上动工，彰显他的奇妙作为。毕竟，栽种的算不得什么，浇灌的也算不得什么，可夸的只是叫他生长的神。我能做的，就是多陪陪他们，及多为他们祷告。

    现在的我，已走出了以前那个黑暗的阴霾，且改善了和父母的关系，更时时渴求神能充满我，让我活出基督的生命。虽然我才廿出头，但我知道上帝已在我身上执行了“不可能的任务”，他不放弃我，像个仁医般医治我心灵的伤口。最后，我愿和那些年轻及刚信主的基督徒们用这节金句互勉：“不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。”（提前四：12）


许志伟博士的见证
人生的奋斗

    我从小就在教会里聚会呀！上主日学呀！参加团契呀！当我读初中的时候，就在一个夏令营里认识了神，接受了主耶稣作为我个人的救主，成为一个基督徒了。从此以后，我在教会当中还是很活跃的，什么少年团契呀！主日学呀！都参加，且在学校里也是很用功的。我还记得我打小就是好积极的人，不仅是读书，样样都得比人强。总之，都欢喜出人头第。当时老师啊！父母啊！都挺喜欢我的，都说这孩子不错。那么我呢？也就是抱着这样的心情，读完了中学。然后来到北美州了。

    我到了美国。刚下飞机的时候，马上就觉得这个时代是一个充满希望的世界，非常适合我本人的性格。我相信我很快就能出人头第的。开始的时候，我在加洲大学读书，以后拿到了一个学士学位，就考进了医学院，两年以后在一个特殊的情况之下，得到了一个加拿大勋章学会给的奖学金。这样，我就转到加拿大的温哥华去完成我医学博士的这个进修了。然后我又读了一个哲学博士。从离开香港到拿了两个博士学位，前后花了九年时间。

    当时我心里感觉非常满足了，于是我就再回到南加洲。这里很多同学跟我说加洲的机会多。记得当初我回去的时候，有很多医生都邀请我跟他们合作。还有些退休的医生，甚至于把他们自己的诊所要卖给我，我都没有接受。因为我觉得我不要靠别人，我觉得我要靠自己一定能行。就这样，我在加洲开了一个医务所，我请了一个女职员，那是我太太啊！头一天，我只看了一个病人，那还是我房东送来的。我想她当然怕我付不起房租，是不是？居然间我没有使我失望，在短短的三年当中，我的诊所就从一个职员一个病人，发展成了十几个职员，甚至还请了两位医生来作我的帮手，当然收入是非常好了。在美国，有了钱就可以得到非常好的享受。住大房子，开漂亮的汽车，如果你想环游世界，什么时候都可以去。可是跟着我就想了，书么！念完了，事业呢！也打好了基础。钱呢！也有了我还想要什么呢？过去不断的新挑战，现在心愿也完成了，还有什么挑战呢？有吗？

    我记得我刚出来做事的时候，我的病人当中，有的需要住院，可我的诊所里边没有地方，那么就在一个犹太人开的医院当中做医生了。而那个医院呢！是差不多可以说青一色的都是犹太人，虽然当中也有三个中国的同事，但是他们三人都默不作声，只做自己的事，什么医院里的发言政策！他们都不参加意见。所以，我就觉得作为一个中国人，比这些犹太人有什么比不上呢？我知道我读书比他们多，诊所比他们好，病人也比他们多，我也比他们强，那我就要在这个医院当中作医生的头。可我太太呢？本来很多事都顺着我，原来读两个博士学位，她从来不反对。我喜欢小孩子呢，她替我生了三个孩子。可是，我告诉她我要在这犹太人的医院里作医生头的时候，她说这可不行！犹太人是神的选民，特别聪明，手段可厉害，你可千万别得罪他们。如果要和他们争，恐怕你的前途都会断送了。她这么一说，我反而觉得是一个极大的挑战，我还非做头不可。就这样，果然就在三、四年之后，经过了很多的代价和牺牲，终于达到我的愿望，成为这个医院里医生的头了。不仅如此，还成为那个城市里医生社团的会长。

    当时，我只有三十七岁。我自己觉得我这么一个亚洲的移民，来到北美洲，短短的日子，得到最好的学位，有了出色的诊所，有好多病人，又在犹太人的医院里成为医生的领袖。我当时真的觉得非常的满足，不知不觉当中也就从一个自信满足的人变成一个相当骄傲自负的人了。我常常对自己说：有什么可以难倒我呢？我赤手空拳十几年的功夫，来到北美洲。自己决定要做的事，只要我肯干，用脑子，我什么都可以得到。这个时候的朋友啊！亲戚啊！也都非常羡慕我，我对自己的成就也沾沾自喜。因为我的命运就在我自己手里.我就是我自己的主宰么！

    人生的思索有一天，我坐在家里的游泳池旁边享受的时候，有两个念头突然走到我脑海里。头一个就是说，下一步我要作什么呢？哎！我觉得这个奇怪，我就想深一层，我在社会上已经挣扎了十七年，已经奋斗过了，尽了好大的努力，付出了好大的代价，成就也都不少。不错，很多人也有我这样的本领，但是事实上却没有我这么好的运气，所以他们得到的没有我多。竟然没有这么好的运气，这么好的成就，为什么我还要想下一步作什么呢？跟着就想到第二个念头。那就是说，过去的十七年眨眼间就过去了。离开香港启德机场的情况就在眼前，可是已经十几年了。不可否认这十七年过的非常的快，转眼之间我已经快四十岁了。既然好多人说人生四十是刚刚开头，但如果第二个十七年也像头一个十七年那样快的话，那我不就很快六十了？结果到了六十，总不能说六十才是人生的开始吧！这一阶段，这就是一个非常严重的问题了。因为我已经达到了我想要得的东西了，我的学位呀！事业呀！我的地位呀！还有钱财……等等，但是，似乎这些并不能给我真正的满足。

    我马上要进行下一步了，找一个新的挑战，一个新的追求。那就是说，我已经拥有的东西并没有真正的价值。过去十七年的挣扎所得到的，如果不是真的有一种永恒的价值的话，那我一辈子所作的事，很可能也没有什么意义，没有什么价值。当我想到这儿的时候，我知道自己面临一个非常严重的问题。为什么我拥有的东西不能给我真正的价值的感觉呢？当然啦，我不是说学位不好，也不是说我的事业不好，甚至不能说钱对我没有用。我总希奇的是，当我拥有这一切的时候，为什么不能带给我真正的满足呢？在吃的方面，我记得我们中国人常说：“民以食为天”。有了钱，就去找什么山珍海味呀！甚至欧洲法国一百元钱的美金吃一顿，我觉得也不错。当时实在给我满足感。但是深想一点，可能我太太在家里做一餐便饭给我吃，会给我更大的满足吧！比如说住的问题，很多人都觉得应该有一个漂亮的房子，结果我来到美国以后就不停的搬，越搬越大，越搬越豪华，最后搬进八千多平方尺的房子里去了。里边有游泳池啊！网球场啊！都有了。但是，好多时候自己想一想是不是真正享受到了？ 因为读书我是坐在书房里，睡的时候也不过是4X6尺的床，其他的地方很少用。觉得人一生就是为了追求这些东西？现在追求到了又怎么样呢？越想越烦啊!

    认识我太太和一些接近我的朋友就建议说：大概是因为我以前过去几年太忙了，需要休息休息了。于是我就放下一切的工作。结果是更多的时间去思考这些问题，但是仍然没有答案。我又花些时间去读文学啊！诗词啊！历史啊！甚至艺术等等。我是希望藉着这些精神活动带给我一些满足。结果一个很惊人的发现，就是这些音乐家也好，文学家也好，他们好像都和我有一个共同的毛病，他们也正在找人生的意义和做人真正的价值。但是很可惜, 从他们的著作作品当中绝对没有给以人生的答案。但经过各方面的研究挣扎，仍然找不到一样东西能把我心里的结儿给解开。我是越来越不开心了，我要结束我的业务，我甚至于要离开我的家乡。当时我的心情是非常难受的，我已经接近了一个绝望的阶段。

    为了要明白自己多一点，我决定去找一位心理医生。我想问问他，是不是我精神有毛病呢？还是我心理有毛病呢？医生告诉我，他不觉得我有什么精神病或是心理病。那么就证明，经过一年多每个星期的去看医生，他都没有给我一个很好的答案。有一次，这个医生好象给我说笑话。他说，从前亚历山大帝就像你现在这个样子。他年青的时候东征西战，当他三十二岁的时候，什么地方也都征服了，再也没有新的挑战了。他就觉得人生没有价值了。结果什么样呢？结果是喝酒喝死了。我听了医生这番话，心里很不是滋味儿，为什么呢？我连喝酒的机会都没有，因我自己是一个戒毒戒酒中心的主持人。在过去的五年当中，有超过一千个病人，他们都是有烦恼啊！有吸毒啊！又喝酒，到头来麻烦就更大了。我知道喝酒、吸毒绝对找不到人生的答案。我连这一步也都免了。当我在种种方向找不到答案的时候就想到死了。也许死是人生真正的了结，可是作为一个医生来说，对自杀这回事不太向往。我自己虽然觉得人生的结局可能越早来越好，但是总是没去想自杀。很多时候，我自己抱着一个非常无奈的心情去上班，一边开着车，眼泪很自然的就流下泪来了。我常常想好像我自己是坐在一辆特别快的火车上，它要带我到一个我不愿意去的目的地，心里很想跳下来,但是没有这个力量。

    就在这个时候，有三个同学(三个基督徒的同学)来找我。这三个人是我的老同学，我们一块儿读中学。后来一块儿读医学院。医学院毕业以后都作医生。按说他们也可以在社会上得到一定的地位呀！和我一样赚很多钱呀！事实上他们没有这样做，他们和我的分别，就是毕业以后并没有觉得什么了不起，仍然爱他们的神。依靠他们的神。毕业以后自然都作医生了。但是，有一个去到神学院，教神学了，还有一个去做社会工作了，另外一个干脆去作了宣教士了。可想而知，他们的生活不仅不富余，简直是很穷。住的地方又小，也没有车子。甚至连起码的安全感都没有。下个月的生活费从哪里来也不知道。也不知道自己的孩子有没有机会读大学。这一些好象他们全不在乎。他们却关心我来了，听说我感到人生没有意义，没有目的，没有满足感。他们来看我的时候，提醒我。志伟呀！咱们年青的时候，都敬畏神哪！在咱们的生命里有一个神哪！你今天觉得人生没有意义，没有价值，活得这么痛苦，那是因为你离神太远了。

    人生的危机我没办法接受他们的劝告。因为，我觉得我自己十七年的奋斗，自己很有成就。我就是我自己的主宰么！我觉得我的命运就掌握在自己的手里。我并不需要神来主管我的生命。不过我也得承认，当他们看我的时候，我就觉得他们在世上的物质啊！地位啊！其他的东西好象都很缺乏，可是在他们的生命当中，有一种平安、喜乐和充实。我当时也觉得非常奇怪，为什么他们什么东西也没有，但有平安、喜乐呢？而我什么都有了却活着一点儿也不快乐，反而非常痛苦、忧虑，有一种失落感。但是我呢，当时心里很硬，虽然知道他们生命的当中，可能是因为有了神的缘故。但是我要主管我的生命。我也不要交给神。有时候我和自己说，如果我的生命真的象一般美国男人那样，能活到七、八十岁的话，我还要活三十多年啦！强是有的时候呢？我正在觉得连一天都熬不过去了。么长的时间我怎么活啊！我就坐这儿想了，到底我的生命到什么时候才会结束呢？但是出乎意料我的生命很快就要结束了。比我想象当中快得多了。

    那是1987年10月份的时候，我突然之间觉得我肚子的地方有一个硬块，当我察觉这个硬块的时候，心里觉得这是一个严重的问题，很可能是个肿瘤了。如果是肿瘤的话，那我生命就要结束了。既然我不想活着，我何必去检查呢？可是我太太不能放我过去啦！是不是？就在十月份我太太带着我去医院做了一次彻底的检查，我记得那一天正好是洛杉矶大地震，在我的生命当中那天也是一个大地震。当医院里经过了几个头钟的彻底检查，用的都是最先进的一些仪器、设备、方法。检查的结果，是发现在我肝左边查到有一个五寸半的肿瘤。而且很大的可能是恶性的肿瘤，而且已经扩散到大肠、小肠、胰脏等等。那么当天他们就把肝脏抽样做了切片，第二天就送到南加洲三个医疗中心。经过六位病理学权威仔细的分析，他们肯定是肝癌了。而且是末期的肝癌。那么这样一来，他们就告诉我太太说，你先生大概最多有两三个月可以活。我太太一听应急了，赶紧打电话和台湾、香港的医生联系。他们的回答说，太晚了。他们劝我留在美国。但在美国也没有其他好办法。唯一的那就是加洲大学，或者可以把我的生命延长一些，做一个换肝的手术。但是大家知道换肝的手术危险性很高的，也就是一半儿，一半儿的可能性。那就是说有50%可能活，有50%是要死的。那我再想不到经过三年心理不断的挣扎和痛苦，找不到人生真正的意义，过的是流泪的空虚的生活。而突然之间，就要面临死亡了。

    真奇怪有很多的时候，我以为我是很想死的，但是真的死亡来到跟前的时候，又觉得死亡太可怕了。感到一种难以形容的绝望，好象四面都被好黑好黑的东西包围住,使得你没办法走出来。

    就在这个时候，我面对死亡的时候，对自己诚实了。过去在世界上，事业上、名誉上、地位上的追求，好多时候只是说为了家庭啊！为了儿女啊！为了父母啊！等等的。其实我还有一个就是为了自己，为了满足自己的欲望，满足自己野心，自己的权利欲。还记得过去的二十年，为了得到这些，我要我的家人，我的太太，我的小孩付出了很大的代价，而我永远都没有时间给他们。当我太太需要我的时候，我都在学校里，办公室里，医院里。还记得下班的时候，就算是我孩子只需我五分钟、十分钟的时间，他们等我一天，当他们见了我高高兴兴想说话的时候，可能这个时候电话又来了。我还是没有时间听他们。现在当我面临死亡的时候，一幕一幕地都出来了。我心里好难过，我实在觉得对不起家庭，对不起太太，对不起孩子。我没有好好的利用时间，跟他们在一块儿。但是现在当我了解过去错误的时候，已经太迟了，已经来不及了。

    于是，我就买了很多录音带和卡片回来。希望录一些声带，等着他们每年生日的时候，或者毕业的时候，那么这个时候可以和他们说点话。卡片，是希望圣诞的时候，生日的时候，可以寄给他们。可是，当我写了几张卡片，录了几个带子以后，又一想，我何必呢！也许过了几年以后，他们也许忘记了这个已经死去的爸爸了。何必再提醒他们呢！可是又想，如果我放弃了这个录音、写卡片的机会，可能连这个机会也都没有了。这些让我心里烦乱得不得了。因此在我面临死亡的那几天当中，那个绝望的心情，真的是难以形容。尤其当我想到另外一件事的时候，那就是死亡不仅是当事人的绝望和灭亡，也是给活在世界上的亲人，留下很大的痛苦。我还记得我有一位同事，他四十七岁，在有一天早晨无缘无故心脏病突发就死了。当然我们当时很难过，但是更难过的是他的十四岁的儿子。这个孩子本来又乖又聪明，可是等他父亲死了两年以后，这个孩子居然因为吸毒被学校赶出来了。那我就问他了，你为什么这么做呀？他回答说，我为什么不应该这么做呢？我已经没有希望了，他对我说的话，我一辈子也忘不了。那么当我知道我要死的时候，就想起来这个年青人的遭遇，这样的遭遇也可能临到我的孩子身上。

    那时候我的痛苦难过和无奈真的是没有办法形容，因而终于能够了解到，原来我的生命不在自己手里，我自己也不是我生命的主宰。虽然我是个医生，但是到了这个时候，我连自己也没有办法救自己，甚至连一天也不能够延长。

    人生的转折有一天晚上，我忽然想起了以前在香港的一个牧师，我就很想和他通通电话，或者他能读一点诗篇给我听听安慰我，也或者讲一些什么神迹给我听听，总之能安慰我就好了。当我打电话打通了，我就把过去十七年的经历挣扎都跟说了，我就提到我现在面临的是绝望，面临的是死亡。等我说完了以后这个牧师心里非常痛苦，他说，许医生，我听了以后非常难过，我现在实在不知道怎么安慰你才好，我是不是可以提一个建议，希望你考虑一下。我知道你是一个基督徒，也知道你过去曾经爱过神，只不过后来你是半路走开了，离开了神了。那么或者在你临死的时候，我提议你与神和好，只要你与神和好，神一定会赐下神的平安给你。那么当你和神和好以后，我也建议你进一步和你的太太和好，因为从你谈的和你经历来说，实在你对你太太有很多亏欠，她为你受了很多苦。你现在突然之间就要离开世界，把几个孩子留给她，她对你过去的生活，心里一定是并不快乐。如果你能得到她的谅解，至少当你死了以后，她也可以安乐一点是不是啊！也能够有益于与孩子们和好。当然我知道你给过他们物质上的享受啊！栽培他们读书啊！但是有一件最重要的事你却忽略了，没有做到，那就是没有带他们认识主啊！是不是？有一天你离开他们以后，他们在世界上很可能是痛苦的，也可能对这个世界是没有希望的，他们也不会想到去教会。这样他们就也没有永生的盼望。如果你在这个时候和他们和好，我相信一定会把他们带到主的面前的。

    他的话实在深深的感动了我，我再也没法子挣扎下去了，所以就跪在床边，做了非常简单的祷告，我说：“神啊！我知道你是存在的，以前我认识你，但是过去的二十年，我实在离开你太远太远，远的几乎感觉不到你的存在了。但是我今天来到了人生的尽头了，在我绝望的时候，神啊！如果你不介意的话，求你赦免我离开你的罪，求你赦免我敬拜这个世界的罪……”

    我再也祷告不下去了，我就这么简单的祷告，但是，我第一次清清楚楚的这样的忏悔，知道是我做错了。我二十年以来是我头一次求神赦免我的罪，求神再回到我的心里。真好奇怪，我就这么简单的祷告，我三年来痛苦的挣扎、失意的空虚和面临死亡的恐惧和绝望，就在这么简单，这么谦卑的情况之下，神真的回到我心里。把所有的那些绝望一扫而空，取代的是好大好大的几乎难以形容的平安，难以形容的喜乐和满足。别忘记了我当时是肝癌的末期，这是事实，是不是？按说我不可能有什么喜乐和平安，是吧！但是神真的再回到我心里啦！他把我这三年以来心灵里的毒瘤给我彻底的切除掉，我当时非常高。立即去找我的太太，向她道歉，请她宽恕我对她不起，给她带来的痛苦。我也提醒我的太太，你也已经因为我的缘故，离开神好远好远，咱俩也都应该与神和好。就这样我们俩个双双跪在床边祷告了。

    祷告完以后，神把我们俩个心里的对死亡的威胁全部给除掉了。取代的真的是喜乐和平安。也就这样，我们俩个赶紧的把三个孩子叫来，对他们说：“孩子们哪，你们的爸爸妈妈从前都是基督徒，但是，到了美国以后，因为追求世界上事业的成功，离开神，离开的很远很远，所以你们从来没有听爸爸妈妈给你们讲耶稣，是不是？现在我告诉你们,世界上有个神啊！这个神就是创造天地万物的，也是造人类的。但是人常常很软弱，又喜欢世界，又受到恶魔的引诱，结果沉沦在灭亡之中，离开神了，与神隔离了。虽然这样，神还是爱我们。他不愿意我们因为罪的缘故，和他永远的离开，所以神就派他的独生子，来到世界上替咱钉在十字架上。只要我们肯向他认罪，只要我们肯接受耶稣作我们个人的救主啊！咱们的罪就可以得到赦免。咱们就可以和神和好，咱们就可以成为神的儿女。”于是我就把这救恩的真理告诉孩子们。真好奇怪，连我十岁的小女儿都听明白了。就这样，我们带着他们三个孩子一块儿在那儿祷告。他们自己也都祷告，求神赦免他们的罪，求主耶稣作他们个人的救主。

    当我们一家五口人告完的时候，我抬起头来看看，真的看到简直难以形容的一个奇怪的现象，我的三个孩子由过去一个礼拜当中，他们知道，他们的爸爸就要快死了，他们也和我一样难过、挣扎。他们和我说话的时候，从来脸不对着我的脸，眼睛都看着地下。因为什么呢？知道这爸爸快要死了，但是当我们祷告完了，这个时候，我再看孩子们的脸，真的都闪闪发光，充满了希望。这是前些日子根本没法子看到的。我清楚的记得小女儿对我说的非常动听的一句话,说：“爸爸呀！你快去动手术吧！神一定会保护你的。现在我们家是一家六口啦！因为神也住在我们当中了。我们再也不一家五口啦！”弟兄姐妹，这真的不象一个十岁的孩子所说的话，给我带来极大的鼓励。就这样，我们就决定了，我到加洲大学去做手术了。

    当然事后我才知，好多基督徒的朋友，他们在北美呀！在香港呀！在世界好多地方的弟兄姐妹都为我祷告。神实在听了大家的祷告，不仅重新回到我心灵当中，割除了我心灵的毒瘤，还使我重享天伦之乐，饶了我一死，给我家重新享受了他的喜乐和平安。那么等我去加洲开刀的时候，这医生打开我肚子一看，怪了！本来在电脑里显示扫描看到的，那个扩散的现象现在没有了。这简直不能相信，因为从电脑的扫描到开刀只不过几天的时间，实在不可能会发生这样的变化。他们不管怎么说，就把这个瘤经过九个钟头的手术就割下来了。

    还有一件事，因为已经经过两个礼拜详细的检、开刀以前有六、七位病理的专家、权威异口同声的说：“这是肝癌的晚期了。”现在切开来一看，居然是个良性的肿瘤。他们再送到华盛顿再化验一次。仍然是良性的肿瘤。我还记得这个加洲大学的医学教授跟我说：“怪事了，我们的电脑扫描差不多可以说是100%的准确，你的那个癌老早已经扩散了。但是打开肚子，居然没有发现扩散，我们的这个肝脏切片很清楚，你自己都知道，那是肯定是毒瘤。现在拿出来切片一化验，竟然是良性瘤，我们实在没办法解释，好象有人给改了一样。”加洲大学的教授不明白，我可明白是改了，不过是神改了神把毒瘤改成良性瘤了。而且神不仅医治了我心里的毒瘤，甚至按照神自己的旨意,把我身体在肝里的毒瘤都给治好了。

    或者可能有人会说，这是巧合了，当然我也不否定神会用这一连串的巧合完成他要做的工作。但是在我的生命当中，那是如此的真实的一个神迹，其实对我来说，那是如此真实的一个神迹，其实对我来说，最大的神迹那还是我人生的改变。老实说，两年以前，我自己做梦也没有想到，今天我会来到大家当中分享我自己的经历，把神的恩典告诉大家，我非常感谢神。从今以后，我不再觉得人生没有意义了。当然是说，这些对我来说也不再介意了，因为神已经给了我一个更加美好，更加美满，更加有意义的人生。


我信耶稣的经历

摄于2000年8月

杨非弟兄的近照及电邮选摘：

     我现在很好，做手术已经快七年了，现在身体一切正常。目前在张家口基督教会侍奉，具体在唱诗班做一些事，还要上班工作。虽然每天很疲劳，但是神保守我，我敢在这里做见证说，将近七年来，在工作上我没有因为这个病请一天病假（当然不包括每年四次到北京复查请假），感谢主！

    我有一个很爱我的妻子（也是姊妹），一个可爱的女儿（我当时绝对没有想到我能够亲眼看着女儿上四年级，我以为我活不到今天了），她很可爱，从小就信主，会唱很多赞美诗。

不瞒你们说，我的家庭是一个很不幸的家庭（四个孩子中三个都得了同样的病----肾功能衰竭，都换了肾，这在全世界都很少见），但又是很幸运的家庭，我们全家都信主，在主的帮助带领下，我们一步一步走过“死荫的幽谷”，现在得以“躺卧在青草地上”。感谢神！我早就想把神在我们家大能的作为写出来，可是一直没有时间，今后我将陆续写一些，刊登在网站上。

    杨非 2001年11月28日

我信耶稣的经历

杨非

我叫杨非，信主之前，是一个十分悖逆的人。生活在沉沦之中而不自知，以犯罪为乐。没有神，没有盼望。但最可悲最危险的是自己浑然不觉。回想起来，神如果不借着人生遭遇，拣选我，挽救我，我的一生很可能象许多人一样，碌碌无为，浑浑噩噩地过去，最终走向灭亡。想到这些，真有些后怕。但神挽救了我！愿颂赞永归给神！

我母亲八六年信主，主特别恩待她，把她从一个只认识自己名字的文盲，造就成一个能流利诵读圣经的虔诚信徒，并带领全家六口人信主。当时，母亲竭力劝我信主，但我那时正读大学，自以为是“高级知识分”，狂傲得很，什么都不放在眼里，而且喜欢以自己世俗的知识和谬论将母亲驳斥得哑口无言，我从中得到极大的快感和乐趣。有的时候，我竟然指天谩骂上帝。现在想来，上帝有一万条理由，可以将我毁灭掉。但上帝却爱我，宽容等待我的悔改。我没信主之前，主因了我母亲的代祷，一直保守我。但我当时不但没有一点感恩的心，而且魔鬼撒旦完全地控制我，使我以母亲为敌，反对、逼迫她，令她为我伤心、难过。直到有一天，一场大病临到我，如此的突然，如此的厉害，将我完全的击碎。我的幻想、我的希望全都象肥皂泡一样破灭了。但正是这时，主的工作开始了。

九四年，我因慢性肾炎突然恶化，发展到肾功能衰竭。二十一天茶饭不进，生命到了垂危的关头，被张家口市第一医院宣布无治。亲爱的弟兄姊妹，你们可能没有这样的亲身经历，不知道病入膏肓，快死时的感觉，我告诉你，我到了那时，感到绝望至极，恐怖至极。我并不想死，真的，我当时特别恐惧，特别特别想活下来，哪怕受多么大的苦，只要能活下来，什么苦我都能忍受。到了这时，我才深深的体会到中国的俗话：“好死不如赖活着”是多么准确地描述了人临死时的感觉。一种对死亡的恐惧铺天盖地的向我压来。那种惧怕、绝望真是无法形容，打个比方：就好象我从万丈高楼上掉下来，在空中坠落，等待我的是死亡，我极力想抓住点什么，哪怕一根稻草，但什么也抓不到。就这样一直坠落，坠落……，我怕极了，怕极了！谁能救我？！ 另一种痛苦是精神的煎熬。我眼看着六十多岁的父母，几天之内头发由黑变白，脸上一夜之间长出许多皱纹；看着我亲爱的妻子含泪的双眼；看着我不懂事的小女儿那天真无邪的大眼睛（她当时才两岁半）。想想，现在，含辛茹苦把我拉扯大的父母，将要白发送黑发；爱妻将没到中年就失去了丈夫；而小女儿将失去她唯一的父亲。这些人生最大的不幸，将在同一时刻临到我的祖孙三代亲人身上。我的心都碎了。要形容那种痛苦，语言显得多么的苍白无力！这种巨大的精神折磨，将我的理智彻底摧毁了。我实在忍受不了了，真想一死了之。自杀的念头一再在我脑中出现。 前面说过，我不想死，而现在又想自杀，这不是很矛盾吗？不，一点也不！前者是对死的一种本能的恐惧，而后者则是在巨大的精神压力下，理智已经丧失，实在受不了这种精神折磨，想以死来逃避痛苦。一死了之吧！谁能救我？！

内心刚硬的我，到了如此地步也没有去求主，去依靠主，只是在绝望中挣扎，在痛苦中煎熬。但主并没有丢弃我。我亲爱的母亲以她坚定的信心和对儿子的爱，固执地向主祈求，并且请了许多张家口教会的弟兄姊妹为我祷告，给我讲主的道理。说来惭愧，当时我对基督教恨之入骨，对他们所讲的道理根本听不进去，并且非常反感；见了基督徒就像见了仇敌，不是横眉冷对、冷嘲热讽，就是不予理睬扭头溜之大吉。凡见过我的弟兄姊妹，一定记得我刚硬的颈项，蛮横的态度（请允许我向他们真诚地道歉！）。 然而这许多弟兄姊妹并没有和我计较，而是耐心地为我讲解，迫切地为我祷告。有许多弟兄姊妹并不认识我这个人，但一提起杨非这个名字，他们都很熟悉，因为他们每天都在为我祷告。在此我也衷心感谢为我代祷的每一个人！感谢张家口教会的每一位弟兄姊妹！ 圣经上说：你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。（马太福音7：7-8节）。主听了众弟兄姊妹的祷告，开始了他的奇妙的拯救工作。从以下的几件事中，我们就可以看到神在暗中保守我：

第一件事就是转院治疗，在我生命危急时，张家口已无法医治，只有转院才有一线生机。然而去北京治疗需要一大笔钱。单位同意不同意我去北京治疗？钱能不能要出来？这些都是很不好办的事。因为，第一：我参加工作时间很短，对单位也谈不上有什么贡献。第二：我是个外乡人（我于八九年大学毕业分来张家口），在张家口无权无势、无亲无故。第三：为我治病，单位已经花了许多钱，已经尽了义务，不给我拿钱，在情理上也说得过去。然而，当我妻子去我们单位，将我的情况一说，马上引起单位领导的高度重视，不但在一天之内为我办完了所有手续，而且决定派专人护送我。九四年八月十日，由单位派车，我们单位和我妻子单位都派了人，将我护送到北京。这是我做梦也没想到的。 第二件事是住院问题，当时，仓促之间并没有想到住院如此之难，床位如此紧张，直接把支票转到北京医科大学第一附属医院。到了北京之后，才发现没有床位，等床位要好些天。但我的病情已不能等待，随时有死亡的危险。住别的医院支票又不能用，当时大家都很绝望，我母亲抱着一线希望第二次来到住院处，奇迹出现了！有一个新疆人预定了一张床位，住院处以为是我预定的，就马上把我安排住了院，这样，我得到了及时的抢救逐渐转危为安。 神如此的爱我，但我并没有一点感恩的心，仍然硬着颈项，就是不信神，并多次当众给我母亲难堪，使她下不来台。我的母亲，以她对儿子的爱心，对上帝的信心，跑遍了北京所有的教会，求弟兄姊妹们为我祷告。

北京的弟兄姊妹们一听说我的情况都很关心，许多人到医院去看我，他们为我买来水果，食物，带着许多属灵的书籍，并给我讲上帝和主耶稣的奇妙，我当时根本就听不进去，只是出于礼貌，勉强应付，有时干脆不给好脸色，然而，众弟兄姊妹还是经常去看我，并没有因为我的无礼而放弃了对我的挽救。逐渐的，在众弟兄姊妹的耐心的讲解下，我的刚硬的心开始有些活动。我想，这些人与我非亲非故，素不相识，为什么他们这么爱我？渐渐地，我开始被他们所讲的道理吸引住了，但也只是感兴趣而已，我并不承认自己有罪（我认为我是一个好人，不杀人，不放火，不偷，不抢，有着高尚的情操，美好的理想，受过高等教育。我单位的同事，周围的朋友无不称赞我。），说我是罪人，我很反感。 在这期间，由于种种原因，我被转到北京医科大学第三附属医院，继续接受透析治疗。病房在九楼，同病房有三个病友。有一天，我们三个人站在阳台上，俯视着楼下绿油油的草地，有一个人说：“多么美丽的草地呀！只要我们轻轻地往下一跳，吧哒一下，一切痛苦就完全消失了。”听了这话，我心里一动，我想：“对呀，一切都会消失。”

过了几天，大概是十一月中旬的一天，同房间的两个病友都出院了，屋里只剩下我一个人，突然，一种绝望的感觉涌上心头，我心里十分痛苦，非常想抽烟，但是我没有烟，于是，我从九楼下到一楼，来到大街上，在烟摊上买了一盒烟，又艰难地爬上九楼，（当时是晚上九点钟，电梯已经停了。）我扒在窗前，开始抽烟，同时心里作着激烈的思想斗争，我想从九楼上跳下去“壮烈”地了此一生，但我试了几次，都没有跳，----我实在没有勇气跳下去。我留恋这个世界，舍不得丢下我的亲人们；我还年轻，我只有28岁，我有一个两岁半的小女儿，我有义务把她抚养大，她不能没有父亲。我思来想去，几次来到阳台上，想跳下去，但神几次都阻止了我。两个势力在争夺我，两种思想在我心中激烈地斗争着……。我只好一根接一根地抽烟，直到把一盒烟全部抽完，这时，东方已经发白了，我疲劳至极，倒在床上迷迷糊糊地睡着了。上午十点钟，我母亲来到病房，对我说，“有几个弟兄姊妹为你禁食祷告了四天，今天是最后一天，要在一个姊妹家里开一个聚会，邀请咱们去，为你祷告。”我心里并不愿意去，但不知为什么，我竟然跟着我母亲去了。 到了她们家，大家对我很热情，所有的人都按手在我头上，恒切地为我祷告。这时，神的圣灵光照了我，从不祷告的我，竟然也开口祷告起来；从来不认为自己有罪的我，在圣灵的光照下，突然感到自己是一个罪人，迫切地需要救主的赦免，我开口祷告说：“主啊，今天我才知道我是一个罪人了，求你赦免我吧！”说完，我的眼泪就哗哗地流了出来，这是痛悔的泪，也是幸福的泪。流浪了几十年的浪子终于回到了父亲的怀抱！主热情地迎接我，擦去我的眼泪，抚平我的创伤，把他的平安放在我心里。 祷告完了，大家都亲切地望着我，问我说：“现在感觉怎么样？”当时我感觉心里从来没有过这样的平安，我说：“非常感谢主，我得救了！”大家顿时欢呼起来，真诚的祝贺我回到了天父的怀抱。

回来的路上，我象一只逃出牢笼的小鸟，迈着欢快的步伐。我心里一切的重担，一切的忧虑，顿时化作一屡青烟，消失得无影无踪。

从此以后，我仿佛变了一个人，脸上有了笑容，心里有了平安。特别爱看圣经，看时我就求主开我的灵眼，我在看的时候就明白了许多道理，我知道了主的话是我们属灵的粮食。我一天也不能离开圣经，一会儿也离不开主了。

在主的保守和看顾下，我顺利的做完了肾移植手术，身体恢复了健康。于九五年七月一日出院回到了家中。感谢主！他把一个流浪了多年的浪子，召唤了回来，并自始至终保守着我。

在圣灵的光照下，我逐渐明白了主耶稣在十字架上为我们所作的牺牲的意义，我非常痛恨我自己，我以前一直生活在罪中，是我这个罪人把主耶稣钉在了十字架上。我也明白了主的大爱是超乎世上一切的爱，主耶稣在我们还做罪人的时候、还与他为敌的时候，就心甘情愿的为我们作出了最大的牺牲，他所作的牺牲，远远超乎我们所能想象的。他从至高降为至卑，没有一句怨言。为救我们，甚至于为我们死，而且死在十字架上。明白了这些，我就不能不拜倒在他的脚前。主啊！你的宝血是为我流出来的，你用宝血洗净了我的罪，从今以后，你就是我的救主，是我生命的主，我永远也不愿离开你。愿荣耀、感谢、赞美都归于你，直到永远！

在此，我要感谢北京的主内的弟兄姊妹！是他们把我带到了主的面前，是他们用爱心的祷告托付着我，是他们不但祈求主医治了我的疾病，更祈求主拯救了我的灵魂。他们以极大的爱心，在我病重的时候，关心我、开导我、鼓励我战胜疾病、更把我带到了主的面前！这些弟兄姐妹可以说是我的灵程的领路人，在我人生最重要的转折关头，主安排他们来到我的身边，而这些弟兄姊妹也就顺服主命，不顾我的冷落，不看我的脸色，耐着心，硬是把我这个死人（肉体和灵魂都已死亡）给拉了回来。我一辈子也忘不了他们，这许多的弟兄姊妹，分散在北京的各个教会。可是，我只记住了印象最深的几个人，他们是：袁相忱老牧师及夫人、张家麟老弟兄及夫人梁慕光老姊妹、王秀芝姊妹及爱人苏老师、张宝华姊妹、汪克宽姊妹、远征姊妹、西北旺敬老院院长苏醒恩及全体老姊妹……，还有许多人我叫不上姓名，但我不会忘记他们，我时常祈求主保守看顾他们，不是因为他们帮助了我，而是因为他们都是主忠心的仆人，他们广传福音、拯救灵魂、兴旺教会……。 虽然，在主里面我还是一个婴孩，但是有主的圣灵的保守和喂养，有众多的主内弟兄姊妹的关怀和帮助，我相信，主决不会丢弃我，主时时刻刻与我同在，用属灵的粮食，生命的活水，将我一天天喂养起来，直到我长大成人，长成满有基督长成的身量。我也请所有关怀过我、帮助过我的众弟兄姊妹放心，我决不会再离开主，因为我需要主，我的生命是主给的，我的一切都是主给的，我的一生已经紧紧的与基督连在了一起，同时，我也请弟兄姊妹们为我代祷，求主使用我这个软弱的肢体，求主使我能够把主所赐给我的一切与别人分享，让更多的人来到主面前。 亲爱的朋友，感谢你花时间阅读我小小的见证，希望这一见证能够对你有帮助，也希望你能够从我的经历中得到启示，更希望还没有信主的朋友，能够来到主的面前，我真诚的为你们祈祷，愿主祝福你们！我也欢迎朋友们来信和我一同探讨人生，分享主的爱。

通信地址：河北省张家口市桥东区解放大街六号
邮政编码：075000
电邮：yangfei@zj-user.he.cninfo.net


因爱更新──庄如明与沈秋香的故事

钟榕榕

伊甸社会福利基金会

    燠热的槟城街道上，庄如明与沈秋香开着车子，两眼紧紧地盯着车窗外，当他们看到一位残障朋友骑着改装的摩托车从眼前经过时，突然兴奋地叫了起来。如明一刻也不犹豫地加快速度追了上去，被飞车拦下的摩托车骑士饱受惊吓地瞪着他们，不谙马来西亚当地语言的秋香，连忙举起她的拐杖笑容满面地向对方示意，表示她也是一位残障者；一旁的如明则赶紧以马来语说明他们是刚在马来西亚成立的“伊甸残障服务中心”的工作人员，为了想要服务马来西亚的残障者，他们正在街道上寻找残障朋友，两人并热烈地邀请这位残障朋友到位于槟城的服务中心去。

    像寻找亲人一般，这一对年轻夫妇以“飞车拦劫”、“守株待兔”等等奇特的方式在街道上寻找着残障朋友。虽然有时一整天也未见得着一位残障朋友，但他们知道，愈是这样就愈意谓着：大部份的残障者都隐藏在不为人所见的角落。想到这儿，他们的心就愈焦虑，他们的找寻就愈迫切。

    就这样，在短短三年之内，在保守、排外的马来西亚社会，这两个人秉持着这股傻劲，将自己、将家庭，奉献给马来西亚的残障朋友，也因此吸引了马来西亚各界的肯定，愈来愈多的资源与关怀涌向伊甸马来西亚服务中心；愈来愈多的残障者家庭愿意抛开顾虑，接受他们的协助。庄如明夫妇从起初一张床也没有的窘况下，到如今在槟城拥有了一处永久会址，并为残友开办了就学、就医、就业、就养、交通、福音等等服务，甚至还开始经营了裁缝、Ｔ恤、手工艺、精品店等事业，以做为残友的庇护工场及中心的经济后援。

    有人说这是奇迹，特别是在看过娇小柔弱、撑着双拐的沈秋香和曾见过多年前因为吸毒而昏睡在槟城水沟中的庄如明狼狈样子的人，都会这样惊呼。

    一个曾经自哀自怜的肢障女子，和一个曾经沈迷毒品不可自拔的毒贩，究竟是怎样的一种组合？又是什么样的际遇和力量使他们有如此的转变呢？

一个在地上爬行的女孩

    沈秋香出生在台湾云林的乡下，三岁时因为感染小儿麻痹而致下肢不良于行，在她所出生的传统大家庭中，她的残缺被祖母认定是不吉祥的，再加上她的体弱多病，更招致祖母的不悦，祖母甚至曾经数次把她身上的衣服剥掉后将她扔在门外，企图让她自生自灭。每次都亏母亲含泪将她捡回，才保全了她的性命。

    虽是如此，当时并不晓事的秋香在母亲的保护下，仍未察觉在地上爬来爬去的自己和别人有什么不同。直到有一次在父母都外出工作的情形下，独自一人在家的秋香被门外小孩玩耍的声音所吸引，禁不住玩心，她将妈妈不许她出去的叮咛抛在脑后，自己爬了出去。她没有料到，这一出去竟使她的世界完全瘫痪。邻居孩子毫不留情的讪笑与踹踢，让她自此决定自绝于外面的世界。

    十岁以前，她就过着那样退缩、封闭的日子。后来为了让她能够上学、学走路，父母送她到二林喜乐保育院，在那儿，秋香才开始接受了义务教育，并开始穿起肢架，撑起拐杖，脱离爬行的日子。

    可是对于院外的世界，秋香仍是充满自怜与自卑的，尤其是在她预备就业，却始终碰不到一位愿意接受她的雇主的那一段期间，她真的彻底怀疑自己生命的价值，她不知道自己究竟对世界、对别人有什么用处？

    二十岁时，在别人的催促下，她到屏东基督教医院去做了一次脊椎检查。在那次检查中，秋香发现她的脊椎与肺部都出了问题，可是这一发现更加深了秋香想放弃生命的决定，她告诉一位在屏基工作，非常关心她的沈阿姨说，她决定不开刀了。而沈阿姨在知道她的想法和决定后只对她说：“你对！但你忘了你妈妈，你母亲天天这样照顾你，你要这样让她服侍你到死吗？”

    那一刻，她才想到那为她日日忧心、每天在病床旁为她按摩的母亲，也才发现到自己以往的自私，原来，自怜的心理早让她无法看到周遭的人是如何的在爱她！于是她做了生平第一次的祷告，她恳求神再给她一个新的生命，她愿意为了母亲再和生命搏一搏。

    这一次赌注没有让秋香后悔，手术非常顺利。而她也带着健康的身体，开始到台北工作，并继续在夜校进修。从这时起，秋香才真的开始了全新的独立生活。

一个与毒品为伍的狂飙少年

    庄如明则是生在马来西亚一个黑社会的家庭中，他父亲以开赌场营生，并染有吸鸦片的习癖，也娶了数个太太。阿明，是三姨太之子。在这样混乱的家庭中，阿明经常受到旁人的嘲笑与侮辱，他深深地痛恨自己的身份。从十四岁起，阿明就开始为毒品去偷、抢、杀人，在他的观念中，只要够狠，就可以掌握一切。而在感化院进进出出的结果，又使他染上海洛英毒瘾，由于愈陷愈深，连在帮派中都没有了立足之地。

    虽然深知毒品之苦，他也多次想戒毒，但总是无法成功。到了后来，连最爱他的母亲都心灰意冷地将他赶出门，并对他说：“你想戒毒，除非是用四个钉子将你钉上。”四个钉子指的是棺材钉，意即除非阿明死了，否则阿明是不可能停止吸毒的。

    被逐出家门又被毒瘾所苦的阿明，曾经穷困潦倒到一度睡在水沟里，用报纸当棉被取暖。

    直到有一天，阿明突然觉悟自己不能再这样下去，他不想一生都过那样的日子。恰巧他从侄女那儿知道在槟城有一个晨曦会可以帮助人戒毒，于是他决定前往。当他把这样的想法告诉一个朋友时，还招来对方的讪笑：“你能戒毒，我的头让你当球踢！”

    但穷途末路的阿明仍怀着软弱的信心去了晨曦会。初时他抗拒地不愿参与例行的唱诗、祷告，但会中有一位辅导员却为此而为阿明禁食祷告。虽然阿明表面仍持着抗拒的态度，心里却受到了相当的感动，他不知道是什么样的力量让这位辅导愿意为他这样做。他渐渐地开始愿意认识信仰，并且愿意拾起书本，重新学习未曾用心学过的单字、课程。

    由于生活有了信仰、有了新的目标，阿明终于成功的离开了毒品。同时，他决心更深地追求信仰。后来，在台湾晨曦会刘民和牧师的协助下，他一方面到台湾晨曦会当义工，一方面进入了台湾的神学院就读。这一趟台湾之行，也真正成了庄如明的新生之旅。

摆脱悲情、迎接祝福

    在神学院念书时，透过神学院同学的介绍，庄如明认识了沈秋香。庄如明说，他对阿香其实是一见锺情，虽然以阿明过去丰富、复杂的社会历练，他认识的女孩不知凡几，但阿香身上所散发的“纯净”却是他从未见过、但一心寻求的。阿明最记得刚认识秋香时，对她最深的印象是，每当大伙儿一块吃饭，这女孩几乎都只吃眼前的菜。她害羞、单纯得一无污染，从不存心机地和别人相处。他更觉得在这个害羞女子的身上，他还看到一股特殊的力量，她总是愿意放下自己，积极地去扶持别人、关心别人，而不是独自一人躲在角落里，这样的力量真能远强过从前的“刀光拳影”，使别人真心地感动和开放自己，这让阿明又惊又佩。

    而秋香则非常欣赏阿明的刚强与自信，他曾眼见阿明在经济最拮据、三餐难以为继的时候，他仍能自我激励，并不停止学习、奉献的脚步。在多次共事的机会中，她更看到阿明对残障朋友的细心和对生命的热爱。

    可是，这样欣赏反而成了阻碍秋香接受阿明情感的因素。因为秋香深怕自己内心深处的软弱、没有自信会带给决心奉献教会、弱势族群的阿明过多的负担，当她面对阿明的表白时，她的反应竟是拒绝。

    但是，阿明的一番话挽回了秋香的心，阿明对她说：“如果你拒绝我的原因是因为你的残障，那我决不会接受；除非你是因为我不好，我才能甘心放弃。”阿明提醒了秋香，不要把残障问题摆在两人关系的前面，因为两人初识时阿明就很清楚秋香行动不便，但那对他而言并不造成任何困扰。况且，他认为曾有那样荒唐过去的自己，又何尝是完美无瑕的呢？于是，秋香才勉强接受了阿明“交往三个月看看”的提议。

    在尝试交往的日子里，透过彼此在工作上、教会中的共事、搭配，阿香发觉其实在自己自视贫乏的生命中，也有足以鼓励人之处，再加上看到阿明的热情和对自己的关爱，秋香开始思索“自己能为别人做什么”的另一生命层面，也决心不论遭遇什么逆境，都要克服万难和阿明共走人生的道路。

携手共筑马来西亚“伊甸园”

    到马来西亚为当地残友服务，是他们夫妇共同的梦。由于马来西亚的社会福利刚刚起步，正是需要人去推动的时刻。而且在实际参与台湾的残障福利工作之后，他们更决心要将圣经中的“伊甸园”在马来西亚筑起，造福马来西亚的残友。

    在1992年婚后不久，他们带着台湾亲友的祝福和台湾伊甸总会在能力之内有限的经济支援，回到了马来西亚，在槟城展开了形同“拓荒”的起步工作。

    阿香回忆刚到槟城时，她曾有一段相当软弱的时期。初初离乡背井，到一个语言、气候、食物都全然陌生的地区，已让她严重适应困难，再加上寻找会址始终不顺，连一张起码的睡觉的床都没有。到马来西亚的第二个星期，她就生病了，她吃不下任何东西，只是以泪洗面，觉得自己好委屈。后来当她看到受到自己情绪影响的阿明也跟着难过不已，她才骤然警醒：这不是当初自己最担心的事吗？自己的软弱竟成了阿明的负担！

    从那天开始，秋香决心积极地克服软弱，不让自己成为阿明在奉献道路上的绊脚石。而扫除了内心的障碍后，秋香真的改变了，照阿明的说法是：“从一个害羞女孩变成三姑六婆。”她愈来愈坚强独立、实际地参与每一件工作，扶持那些来求助的人，她真的愈来愈充满喜乐，因为她真的深深感受到，在牵手关系中，在信仰里，她能寻找到力量的源头。

    庄如明与沈秋香因着重新省思生命以及从双方身上相互撷取生命丰富之处，而更新了生命，也为马来西亚无数残障朋友营造了新的希望，这些，都远非当年曾有过放弃生命念头的他们所能想像的！

参考资料：

    庄如明，现为伊甸社会福利基金会马来西亚分会牧师；沈秋香亦是宣教士（参见“台湾宣教大使”）。

     大陆残疾人网站：一样的天空

    基督教网路使团


迎 向 新 生 命

    当我小时候，冥冥之中还是相信有神灵的，为了学业和父母的健康会虔诚地下拜以求平安和顺利。当许多事化险为夷后也相信自己心中的神灵在保守着我。但那个神灵是那么的模糊，忽而是菩萨模样，忽而又是凶神恶煞。当我行在黑夜里，或独处时，恐惧袭上心头，脑海中狰狞的魔鬼让我颤栗。当我失落和伤心时，内心的苦楚却得不到神灵的慰藉。

    迷惘的我是那么地依赖我的父母，尽管成长的环境，家里经常有纷争，与父母的隔阂也让我有揪心的痛楚，但我仍然坚定地告诉我自己，我是世界上最幸福的人，因为我有非常疼爱我的外婆和父母。尤其是我的母亲，她是我人生的榜样，在我心中，善良、勤劳而且坚强的她是世界上最伟大的母亲，她甚至是我生命的全部意义。我害怕将来有一天我会失去她，我无法想象也无法面对没有她的日子，因为母亲一直是我生活和学业的导航者，她时常鞭策着我，是我坚强的后盾，但却不是我心灵的避风港。因为我的内心深处，是一个自私、狭隘、不思进取、贪图享受的我，行出来的事往往都与母亲的意愿相违背，都达不到母亲的期望。然而怕母亲伤心失望，所以经常尽量都将那个被魔鬼占据的灵魂掩藏起来。这样的表里不一也让我时常有负罪感，内疚折磨着我，对自己的前途很迷惘，人生的意义也不知为何。

    从小到大，一直读书，似乎很顺利，其间的过失也常常有母亲纠正与弥补。如今，学位读到了尽头，坚强的母亲也被病魔侵蚀渐渐衰老，长大的我发现母亲其实也有烦恼、忧伤和脆弱的时候。我深深体会到她需要我，我其实也是她的精神支柱。以前一直借着母亲的力量来与自己内心深处的魔鬼战斗，却也都经常失败，现在要自己孤军奋战了，不但要战胜自己，还要成为家人的保护伞，顶梁柱。时常觉得自己是那么地无助、软弱，怎么都坚强不起来。我今后的路该怎样走？

    “耶稣说，我就是道路、真理、生命；我是世上的光，跟从我的，就不在黑夜里走，必要得着生命的光；我就是生命的粮，到我这里来的，必定不饿，信我的，永远不渴”(约翰福音)。这是多么热切的呼召啊，多么感人肺腑，让人勿用置疑的呼召。耶稣指出了我人生的道路，点亮了我生命之光。他让我认识到有一位神，有一位全能创造宇宙万物，又有慈悲恩典的神。这位神，他爱我们世人，甚至将他的独生子赐给我们，叫一切信他的，不至灭亡，反得永生。这是何等伟大、宽广、包容的爱。他一针见血地指出我们世人都犯了罪，亏欠了神的荣耀，也让我们能本乎恩，因着信就能得救。这是何等高深广阔的恩典。

    天父，耶和华，圣子，耶稣基督，你就是我一直追寻一直护佑我的神灵，是那创造宇宙万物的唯一真神吗？你一直在我身边，可是我却不认识你，我的罪阻隔着你。可是你还是那样地爱我，找寻我。“你们祈求，就给你们。寻找，就寻见。叩门，就给你们开门”。主啊，我愿意打开我的心扉，让你住在我的心中，让圣灵浇灌我，我愿意住在你的殿中，在基督的爱里，重活一次。

    这位神，他让我看到，因他所造之物，世界如此美丽。我开始懂得欣赏我周围的环境，花是那么的艳丽，树是那么的翠绿，充满了生机，鸟儿在欢笑，风儿在歌唱，还有那流水，也在奏响生命之歌。看着野地里的小花小草，那么短暂的生命，神却给它们这么灿烂的装饰，我感动了。这些花草尚且能在风霜雪雨后，勇敢地迎向太阳，展现神的恩典，何况我们，这些受造者中最受神特别恩典的人呢。忽然间，我觉得我的生命不再只是父母偶然的结合，我的生命和所有人的生命一样，都是宝贵的，是神赐予的，神所爱的。我应该珍惜我的生命，我也要象这花草，经过雨露的滋润后，活出灿烂的每一天。我渴望地呼求：“天父，给我力量吧！让我属灵的生命能够彰显你的圣洁与公义，能荣耀你”。

    我不再害怕黑夜，不再害怕独处，因为神和我同在，他的圣洁驱走一切魔鬼和阴影，他带给我光明和温暖，使我的心平静而又甜美。有多少次，当恐惧袭上心头，当无助、悲伤、和失望笼罩着我，我就闭上眼向神呼求：“主啊，请你帮助我吧，让我远离黑暗与魔鬼，把我接走，接到你光明和温暖的地方去吧”。于是我真的就感觉到神的光环笼罩着我，远远地，他将我托起，我是多么地温暖呀，幸福滋润着我。神真的与我同在了耶。神驱走了世俗的魔鬼，他帮我战胜心中的魔鬼？

    以前自认为本心是善良的，也愿意帮助别人，可事后，由于怀着一颗图回报的心，结果往往感到失落，自寻烦恼。软弱的良善和贪婪的魔鬼在心中打架，使我不得安宁。后来神来了，对我说：“当爱人如己”。是的，一想到世人都是神所爱的，我是他所爱的人中的一个，爱人如己就不再那么难行出了，因为爱本是从神来的。神让我爱别人，他就给我喜悦，他对我的爱远远胜于我所付出的，我还祈求什么呢。神让我做我想做的事，因那事是符合神心意的，他就成全我，使我得饱足。他让我经历爱的沐浴，让我明白爱也是一种付出，是比得更幸福的事。我为我所爱的家人，朋友祷告，神没有一次不听，他给我的远远胜过我所求的。

    神让我懂得爱的真谛，也让我懂得信实的可贵。对他的信心使我学会相信别人，也相信自己。他使我的心得平安。多少次，我能感到，他就在我的身边，他的大能托住我，伴我经历一件件紧急的事，平安度过许多困难的时刻，不再过于焦虑，过于烦恼。

    他用圣灵感动我，我在幸福中滔滔不绝地向我周围的人传讲爱和救恩的福音，多么希望我所爱的和不爱的人都能得到神的恩典。我沉浸在平安与喜悦中，甚至有点沾沾自喜。直到有一天，我发现神不见了。

    那是在神托着我完成本以为完成不了的一篇 paper后，我便一连好几天时时沉溺于在电脑中看日本电视连续剧，废寝忘食，什么该做的事都不做，甚至也不读经祷告了。许多次，我听到神的声音，让我停下，我却听而不闻，我开始逃避神。我认为我可以约束我自己，但是我输给了心里的魔鬼。我发现神离我渐渐远去，我感到害怕，我闭上眼，黑黑的，不再有光明，神不见了。当我自己不能自控而发email请求提供我日剧的同学关掉电脑共享时， 神阻止了我，他让我重新翻看他的话语：“…体贴肉体的，就是与神为仇，…属肉体的人，不能得神的喜欢”。我哭了，真的第一次从内心里想要悔改，并写下了如下的话。

    “亲爱的主啊，请你宽恕我，我真的是一个罪人。我在你的爱中沾沾自喜，竟以为自己是一个完人，以为自己是一个善良，没有错误的人，比别人都做得好，才使你这样爱我。我在我的自大和骄傲中与你渐渐疏远，我却以为我的过犯是你的默许，所以让魔鬼进入我的心，引诱我，折磨我，使我片刻不得安宁。远离了你的我是多么地软弱，明明知道你的心意是不许的，却逃避你。远离了你的我以为靠自己就能抑制贪图享受的念头，然而结果就象隐君子一样不能自拔。亲爱的天父，让我回到你的身边吧，让我信靠你。我的事没有一件不是藉着你的恩典才能成。没有你的爱，你的恩典，我，这个罪人，一事无成。主啊，天父，感谢你用这样的启示让我认识到我是一个罪人，让我这颗骄傲，自以为是的心谦卑吧”

    神对我这个罪人，并没有抛弃我，他用爱唤醒我，驻入我的生命，让我逃都逃不掉。他伴我走出死阴的幽谷，在我伤心时，静静地听我哭诉，我感到他温暖的手抚过我受伤脆弱的心，他帮我把我灵魂深处的魔鬼揪出来，托住我与魔鬼斗争，我不再孤独，不再害怕。我知道，这场与魔鬼之间的战争，我要和他一起一生战斗下去。

    曾有一位姐妹拉着我的手说：“你是属神的”。我哭了，是啊，我是属神的，我是天父你的孩子，让我躺在你温暖的怀里，给我力量，让我重过一次新的、丰盛的生命吧。

本文作者曾在香港中文大学从事研究工作, 现在美国。


有福的人

银箭彩色冲印董事长　　王怀宁
2001年12月

    外遇的危机

    那年我十九岁，小文十七岁，我们是在家庭舞会中认识的，二年后步入了结婚礼堂。年少轻狂的我，玩性使然，心中对异性的遐想仍隐隐作祟着，五年后婚姻就出轨了。可是我很快就回头，并没有以离婚收场，也非常努力要做个称职的好丈夫。

    时间就这样走过了。十八年漫长的婚姻生活，应该说是对彼此太熟悉，已经平淡到失去了味道，而我们之间又没有很好的互动与沟通，于是外遇的风暴像一触即发般，悄悄地酝酿着。

    为了让孩子有更好的求学环境，1994年，小文带着二个儿子移民纽西兰。当我们分隔两地，外遇对我来说就很自然的发生了。1997年，当我向小文提出离婚的请求，她一头雾水，以为是一句玩笑话，不经意的回答：“离就离吧！”但当她发现我是认真的时候，她作了一个我想都想不到的决定。

    小文毅然决然把纽西兰的房子卖了，带着念国三的小儿子豪文回台湾。当时离高中联考只剩四个月，而豪文在纽西兰三年半，已经适应了西方的教育，如何能应付台湾的考试呢？我非常不谅解小文，她这个决定可能会影响小孩的一生。因此，她非但没有挽回我的心，更坚定我要离婚的决定。从此我执意走自己的路，搬去和女朋友同居。但我和小文之间达成一个协议，为了善尽案亲的责任，周末我必须回家陪豪文。

    截然不同的她

    我发现我不认识现在的小文，她把家整理得有条不紊，孩子照顾得很好，每次回来都准备我爱吃的菜，而且我在家的时间没有争吵和咒骂声，太不可思议了。这使我更害怕，不知道她葫芦里卖的是什么药。小文坚持夫妻同房，但我很担心晚上睡着后，她会拿把刀把我杀了。我向她表明回来只是为了看孩子，她做得再好都不会改变我的心意，我们的婚姻已经破裂了。原以为如此小文就不用再演戏了，而她会和我大吵一架，最后签下离婚协议书。可是她却非常冷静，没有哭闹，如往常一般的对待我。这个在我面前既温柔又成熟的女人，已经不是和我共同生活了二十一年，我所熟识的妻子。

    自己年轻就出来创业，对金钱的使用较谨慎，因小文花钱大方，我们常为钱起争执。现在不同了，不仅是个性，连生活、用钱习惯等等，小文都有很大的转变。在家期间，睡前小文会放诗歌及读圣经给我听，在我的车上也放了如：修三、容子的“走过外遇风暴”，学园传道会制作的“美满家庭生活系列”录音带等。原来小文的改变是因为她在纽西兰信了耶稣，她非常认真执着于这个信仰。从小在天主教家庭长大，这还是我第一次看到信仰可以彻底改变一个人。因为常常听神的话语，圣灵就不断地在我心中工作。但我更相信是小文的爱感动上帝，将我从罪恶中拯救出来。我开始反省，我是不是错了？

    再作一次夫妻

    小文的改变让我非常感动，我开始有回家的念头。但因仍陷在罪中，回转的过程花了近两年的时间。搬回家后二个月，一个主日的下午，小文教会有六对夫妻来家里看我，我们有一些分享和祷告，他们并邀请我参加教会的主日崇拜；就这样我加入了教会，开始教会生活。

    重拾婚姻生活，让我们更珍惜这得来不易的福分，并尝试跨出新的步伐，调整彼此的脚步，于是报名参加学园传道会李长安和冯志梅夫妇开设的婚姻辅导课程。上课的学生多半是二、三十岁的年轻夫妇，或是预备结婚的青年，而当时我们已经结婚二十三年了，还来重新学习如何作夫妻，真有些不好意思。

    我们两人的背景、成长环境、价值观及想法各方面都有很大的差异，可是多年来我却期盼改变小文，塑造她成为我理想妻子的样式。但圣经的教导是要夫妻在基督信仰和上帝的爱中合一，按着对方的本性去爱他(她)。

    我们发现在基督的爱中有极大的宽容，使我们更加自由，更能欣赏对方的美。当彼此表达不同意见时，我们会坐下来沟通及祷告，不再用过去相处的模式，也几乎没有争执发生。信主后一路的学习，才明白过去隐藏在自己里面那个淫乱的罪，惟有到神的面前真正的认罪悔改，并借着耶稣宝血才能洗净。而今我胜过了，但仍要不断靠着耶稣过得胜的生活。长久的婚姻对我不再是淡而无味，而是愈陈愈香。

    顺服就是蒙福

    当我愈认识真理，就愈感到自己是多么的骄傲、自以为是，我把老板的权柄带进家中，对家人要求多于爱心，指责多于包容。我为自己所犯下的过犯向神认罪悔改，也向妻子及孩子道歉。感谢神，丈夫是一家之主，当我的心归向神，愿意顺服神的法则时，他的祝福就源源不断地倾倒下来。诗篇三十二篇一节说：“得赦免其过，遮盖其罪的，这人是有福的。”

    1999年3月，当时担任CBMC总干事的罗俊哲弟兄到教会来，以五个月的时间教导“从圣经原则看理财”的课程。从学习中，我回顾过去十九年的企业经营，能成功赚钱，是因为我所做的正好符合圣经原则；反之，当我失败亏钱时，就是我违背了圣经原则。作生意并不难，重要的是要明白并运用圣经的理财原则。悟出了这个道理，我有如获至宝般的喜悦。

    现在我所要实践的第一课就是不借贷，新的冲洗相片机器，一套要台币四百万元左右，大约每五年就要汰旧换新。而我共经营了十五家分店，若不贷款，就必须要有足够的资金，这在财务上确实有很大的困难。去年六月，我宣布“公司经营零负债”的政策。为了达成此新政策，必须由重整公司内部着手，重新规划市场行销及企业管理策略，并配合圣经原则，让整个公司的运作更完善，更符合神的心意。实行过程中遭遇很多的问题；因为银箭是个二十年的老公司。若非神的恩典，很难改变旧有的模式及作法。去年底至今遇上台湾经济大风暴，同业几乎少了三成的营业额，但感谢神，银箭仍然维持与去年相同的业绩；最大的原因是我们决定学习顺服神的话语，而神也赐福保守公司。

    当了二十一年的老板，已经忘了作员工的难处。我认为我就是公司的主，我的话就是命令。久而久之，我把自己想成是上帝，可是“神说，要有光就有了光”，但我说有光却没有光，所以我归咎于员工的领悟力差，不能体恤老板的心意。

    理财课程有一个很清楚的教导，就是“上帝才是老板，我们只是管家”。去年CBMC年会在天母举行，天母分会负责接待和引导会员进场，我好象重新回到基层工作，像个实习生一般。感谢神，这是很好的学习。以前我是从高处往下看，现在则是站在员工的立场，体会他们的困难，不但看得更全面、更广，更重要的是我将自己放在管家的位分上，就能把老板的位置让出来，交给上帝来掌管。

    神以恩典为我的冠冕

    “人算什么，你竟顾念他。”(诗篇八篇5节)我是多么的不配，过去活在一连串的错误中，而今竟如此蒙神的眷顾，他又将恩典作为我的冠冕，让我每天充满感恩与敬畏。在此我深深的许下心愿，愿一生一世做神又忠心、又良善的仆人，无论是家庭、事业、服事都以神居首位。（万宇光整理）


真情故事----一位医师的人生抉择

毕新东

毕新东 医师

前言

    每一个人在人生的路程上，总是要面对大大小小数不尽的选择与决定。不久之前，我自己就面临了鱼与熊掌不能兼得，只能两者中取一的情景。那一段处于事业与家庭夹缝之间的日子，虽然事隔已快两年，每当回想起，经历过一番深思熟虑之后而做出的决定，心中仍然会涌起一股无限的温馨。如今，只有感恩，因为那时做了一个正确的抉择。

青云直上的事业

    二十年来，我一直都在医学院担任教育培训医师的教授职位，并以精湛的医术去悬壶济世，治愈病痛的身心，抚慰疲乏的生命。虽然多年来被评选为“美国最佳医师”(The Best Doctors in America)榜上的精神科医师（占全美医师总数百分之一），但却为了更上一层楼，要在美国主流社会中，以“外国”医师身份来登上一份执牛耳的地位，即抱着“医人医国”的雄心大志及重任，在一九九七年在美国人口最众（三千二百多万人）的加利福尼亚州，昂首挺胸地受任了为期两年的州政府精神（心理）卫生局最高医师职位──医务局长(Medical Director)。
    加州景色优美，地大物博，经济实力尤为雄厚，有“黄金之州”之称。精神卫生局每年监督近二十亿美元的庞大经费，拥有约七千名工作人员。就这样，为了抓紧千载难逢的好机会，在匆忙之中，我背起了行囊，离开了温暖的家，撇下了糟糠之妻、心爱的孩子及满头白发的年长爸妈，形单影只地从南加卅的洛杉矶市，迁往位于北加卅的首府沙加缅度市；就这样，我开始了一段“五十功名尘与土，八万里路云和月”的升官“乏”财，往返“大江南北”的人生旅程。这也使我在家庭婚姻生活中遇到了空前的转变：“双城记”、“空中飞人”、“周末夫妻营”、“小别胜新婚”、“孔雀东南飞”、“医师重官轻离别”等等。那风尘仆仆，浪迹天涯的生活，似乎是那么样地潇洒又多彩多姿，却也掺杂着人生的现实写照。我亲身目睹及体验到许多成败、浮沉、荣耀及坎坷的经历。常常感受到“人在江湖，身不由已”的束缚，也饱尝了四面八方密布着明争暗斗的痛苦。在这样的环境中，我学习到如何灵巧如蛇地运作及应付万般的挑战。

家庭与事业，孰轻孰重？

    每当我被人称赞、奉承、仰慕或待以“高官贵宾”礼遇的时候，我心中总是欣喜万分，心高气傲，神气十足，甚至于变得仿佛目中无人。但是，正当我的事业如鹰展翅上腾，扬眉吐气，光宗耀祖，官运亨通之际，一封抵万金的家书及一通电话，使我的事业前途遇到迂迥曲折。我们婚姻中唯一爱的结晶菲利浦（Phillip），因先天性颜面发育不全，而引发健康方面问题。世界着名的医师建议，尽早动脸部大手术，以免引发严重的并发症。即时，我面对着如何处理事业与家庭两方面的需要。我还差六个月即可任满为期两年的医务局长之职，“官瘾”未了，如此离职多不甘心？又该如何向上司，同事及亲朋说明交待呢？尤其是还有一群专爱看笑话及擅于传布谣言诽语的人。我的脸往那里放？面子问题又该如何处理？唯恐被人误会而在背后嘲笑。是真的挂冠而去，还是混不下去而丢了乌纱帽？
    一想起孩儿，这一切的顾虑却都变得毫无意义了。天下父母心，一股强烈的骨肉亲情涌上了心头，也联想起了一个“脚印”(Footprints)的小故事：在过去的日子里，海边沙滩上总是有与恩主同行散步的两对脚印。但是，每当处于逆境或遇到风暴的时候，却只有一对脚印。主啊！为何撇下而不顾呢？主答道：我心爱的孩子，我永不撇弃你，那仅仅的一对脚印，是我抱着你渡过风暴时所留下的。这是多么扣人心弦的描述？为了孩子的健康及切身需要，在人世间里，父母还有什么放不下来的呢？我断然决定辞去得来不易的官职而返回家中，守在菲利浦p的身旁。在他最需要关爱及愈伤的时候，与他共度那身心疼痛的时刻。

刀上儿身，痛在父母心

    想到菲利浦，在他二十多年来的人生旅途中，经历了太多不应该受的沧桑，饱尝了多少煎熬；继而又经受了几番大手术的折腾，甚至被别人挖苦，他却都很少吐露怨言。在那段不知有多少个长夜难眠的日子里，十月怀胎的妈妈，奉献出无条件的伟大母爱，握着他那一双小手，呢喃着：早日长大，盼望你能在冷暖的人世间，坚强起来，肯定自己，为主做见证。如今，他长大成人了。在四年的大学生活里，获得了一份全额交换奖学金，顺利地拿到了电脑学科学士。毕业之后，接着就开了两次长达六至八个小时的颜面大手术。每当刀开在儿子身上时，却刀刀都痛在父母心中。看到他坚强的信心及动人的无言见证，我们祈祷着：“爸爸妈妈以你为荣，为你献上感恩，无论日后要付出多少代价，爸妈永远爱你，支持鼓励你。这不是牺性，而是一份化了装的祝福(a blessing in disguise)。祈愿多保重，深蒙主恩并赐力量予你。”两次大手术之后的两个星期内，他就找到了一份全时间的工作，在一所商业地产买卖公司担任网页设计师及品质控制经理。

丰盈的生命

    这不再漂泊江湖，流浪天涯而返家重温天伦之乐的生活是何等的甜蜜！无悔无恨，没有半点矜持，这又是何等的祝福！总之，当我们以诚挚的心去充实、薰陶心灵，去面对人世间的考验与黑暗，尽心尽力地追寻充满着信、望、爱的真实人生时，就可以让自己活得心安理得，问心无愧，有时吃点小亏，也认它是福。这岂不是印证了“塞翁失马，焉知非福”的哲理？懂得如何享受所拥有的及珍惜所做的抉择，以豁达的豪情去笑傲天下，虽然人生如朝露浮云，悲欢离合，只不过数十寒暑，却能让它充满着无限的赞美、盼望与等待。当潇洒地走一回，用自己的恩赐与辛劳荣神益人之后，更能说声：生命是如此丰盛！如此佳美！

    毕新东资历简介：

    前任美国加州州政府精神卫生局局长(Department of California Medical Center)。
    美国加大洛杉矶分校(UCLA)及南加大(USC)医学院精神科临床教授。
    现任美国加州洛杉矶DREW医学及科学大学精神科教授及执行副主席。
    连续五年当选为“美国最佳医师”榜上的精神科医师(The Best Doctors in America)。
    曾荣获美国精神医药学会颁发十大杰出青年奖。

    摘自《真理报》2001年12月份。特此鸣谢！


挣脱进化论的束缚

张真

    我是个接受了半个世纪唯物主义教育的人，在大学任教，学过进化论，也讲过进化课。

    来美探亲第一周，意外地接到电话。一位朋友，美国生物学教授，邀我去他家作客，盛情难却，我欣然赴约。主人客厅的桌上陈列着众多珍贵的生物化石，主人热情地介绍了自己不久前在中国云南澄江考察寒武纪地层生物化石的详情。按进化论者的所谓证据，主要有两个方面：一是化石证据，距今越远地层中化石生物越低等；反之，距今越近则越高等。过去地质学上记载了古老寒武纪地层仅发现有单细胞生物化石，似乎说明生物由简单向复杂进化；但眼前陈列的寒武纪化石恰好与此结论相反。那时的化石生物已有藻类、各种无脊椎动物，甚至出现了脊椎动物的祖先。我情不自禁地问那位朋友：“比寒武纪更古老地层中又是什么样的生物化石呢？”回答是：“尚未找到有生物化石。”我为之震惊，脑中根深蒂固的生物进化论受到极大冲击。那么，人是否是由猿进化而来？

    不久以后有一次机会，我陪同那位美国教授参观北京周口店北京猿人展览馆，参观期间，我再三询问馆方负责人：“展览馆中有没有从猿过渡到人的中间类型化石？”因为如果人由猿进化而来，就应该找到中间的过渡化石，回答却是：“不仅中国未找到，世界上多少古生物学家为之奋斗了将近一个世纪，也未找到。”我意识到“劳动创造了人”不过是一种人们自己的推测，根本没有化石证明。那位美国教授赠我很多资料，使我吃惊的是其中有一批关于揭露里格尔的“生物发生律”（也叫生物重演律）是骗局的文章，如《科学》(《Science》）杂志(1997)、《胚胎发育》(1997)均刊载了有关文章，按里格尔的观点：脊椎动物的胚胎发育过程会重演它的祖先进化过程，但是九零年代后有一个国际联合研究小组，重复了里格尔的实验，发现里格尔绘制的实验结果是伪造的，彻底揭穿了科学史上的大骗局。最令我信服的是一本名为《审判达尔文》的书，书中列举了大量科学资料，批驳了达尔文的进化论，此书很有说服力。

    感谢主耶稣的恩典，我意识到主耶稣通过这位主内弟兄使我大开眼界，耳目一新，挣脱出进化论的束缚，使一个无神论者开始发生了转变。

    主耶稣治愈了我的头疾

    在美探亲期间，二十多年的顽疾失眠症，困扰着我，且胆囊中有块0.7公分息肉常隐隐作痛，每夜服两片安眠药也无济于事，我已有打道回府的念头，后被洛杉矶的一位金弟兄得知，他携夫人驾车远道而来，为我祷告，恳求主耶稣治好我的病，并使圣灵充满我身。当时我全身发热，头上冒汗，两腿有飘然之感，似乎已不站在地上。这种奇妙感觉使我立刻意识到这是主耶稣的拯救，此刻心中唯一的意念是感谢主。神迹确实在我身上发生了，当夜睡眠就发生了根本变化，胆区再也不作痛了，迄今已有两年半一直很好。回国后，我去原先给我确诊胆囊息肉的两个医院复查，其中一个医院的大夫在B超屏上竟未找到原有的息肉，另一医院也是在我的请求下反覆细找，才隐约见到约0.5公分模糊不清的轮廓，大夫认为“可能是在萎缩”。感谢主耶稣，这如果不是神迹，还能有什么能解释呢？从此，我深深领悟到主耶稣的存在，主耶稣的大能和全能，我亲身经历了圣灵充满的功效，信心由衷地从内心深处产生。是主打开了我的心扉，我是千千万万个蒙恩者之一，我永远感谢主的恩典！

    主耶稣是道路、真理和生命

    我在大陆高等学府任教，教书育人是本职，以身作则，重德育修养，追求人生真、善、美。也常被表扬，在不知不觉中养成自命清高，孤芳自赏的陋习。来美后结识了不少基督徒，听布道，读圣经，开始剖析自己，用主耶稣的话语对照自己，逐渐认识到原来自己私心之重，胸怀之窄，爱心之少，骄傲之大，并不比别人好多少，人间制定“真、善、美”的标准与神的要求有本质差别。造物主创造了人类，但人类自己不但不感恩，却还向学生灌输进化论。主耶稣在登山宝训中第一条就指出“虚心的人有福了，因为天国是他们的”，骄傲是人的最大罪性，我却长期骄傲自满并缺乏认识。它也阻碍了自己正确地认识神、认识他人、承认自己的罪性。我的爱心如此狭窄，平时别人待我好，我会待他更好，如果有人待我不好，我也待他不好。主耶稣告诉我们：“你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行吗？”“要爱你们的仇敌，为那逼迫你们的祷告。”多么博大的胸怀、无限的爱！面对主耶稣的话语，自己是多么渺小。主耶稣要求“你施舍的时候，不要叫左手知道右手所作的。”我却做了一点善事，一听别人赞扬时就沾沾自喜，这与主的要求距离多么大。我意识到，缠绕我一生的多种罪性，单靠自己努力是无法克服的，唯有主能拯救我，只有主耶稣用自己的宝血替世人赎罪，才能拯救人。

    我接受了主耶稣为自己生命的救主，我恳求主耶稣用圣灵感动我的心灵、净化我的心灵。我要不断向主忏悔，求主宽恕我的罪性。我一生寻求有意义和有价值的生活，寻求真理，现已至古稀之年，感谢主带领我找到了真正的道路、真理和生命！感谢主拣选了我这样一个不配被拣选的人！我愿永远做主耶稣所合用的器皿！

     (衷心感谢中信！)


箴言心语

Jessie Lau

--谨以此文献给蒙恩得救的弟兄姐妹以及还没信主的朋友们


"Salvation is to be found through him alone;in all the world there is no one else whom god has given who can save us." (Acts 4:12)

“除他以外，别无拯救。因为在天下人间，没有赐下别的名，我们可以靠着得救。” (使徒行传 4:12)

我一直相信我是在神的带领下，一步步地走向重生之门的。

在我的生活中，一直没有基督徒。所以我也从来没有遇到什么人给我传福音。从小，我就生活在一个无神论的家庭里，我们身边的邻居都是很讲"兆头"的人，平时无事就喜欢烧香拜佛，每逢初一十五，门前总是烟雾缭绕的。然而我们家里却百无禁忌，我很讨厌那些香的味道，听到别人播放和尚诵唱经文的录音，我更是觉得特别烦躁，反正我是很鄙视这些迷信活动的。在学校里，我一直是受着正规的无神论教育的。但不知为什么，我却很喜欢听赞美诗和圣诞歌，听了，让我的心觉得很平静，很安详！

神对每一个人的救赎都有不同的安排。

在我还没信主之前，我觉得自己是很倒霉的！

在我还在读小学的时候，我就在学校里看到了人性丑恶的一面。为达到某种目的，同学向老师送礼，然后是老师的不公平对待;做错事，为逃避老师的惩罚，同学向班干的"贿赂";为了个人的矛盾，班干向同学的报复;还有班干与班干间的互相包庇。。。。。。真的很难令人相信。人们总说，孩子的心灵是纯洁的，但我对此一直很有保留，因为我自己亲眼看到的与别人所说的，是有那么大的差距。在那个时候，我就体会到那种冤屈，那是无缘无故地挨打，被人打落了牙齿也不能吭声，要和牙血一起吞的感觉。我看到同学们的心灵都有点扭曲了，似乎以看到别人的受罪为自己最大的快乐！为什么？为什么人在这么小就有这样的思想呢？我一直在反复问自己，但我没有得到答案。

到了初中，我看到的是更多了。在初三的时候，我遇到了一次很大的挫折，我真的对人间的真情感到很失望。那个时候，我觉得是因为我在这样一个不好的学校里，所以才会碰到这样的人，看到这样的事；所以我发奋读书，在中考的时候，我终于考到了一所很好的中学。
在高中的三年里，可以说是我活得比较自在的日子。即使有着很重的学习压力，我觉得比起从前，我轻松了很多。我身边的同学都是发奋读书的人，大家有着那么纯朴的同窗之情，是多么令人觉得舒服啊！ 高考后，我进了一所普通的高校。

刚进学校，一切都是美好的开始！那时的我单纯得很，怀着希望开始我的新生活。然而我没想到，我又再次遇到人生的另一个挫折。我从小学了点音乐，我并不认为这很值得骄傲，因为我觉得自己懂得的很少。但那时在学校里却有着很多的表演机会。然而我没想到这样也会为自己招来嫉妒，埋下祸根。于是我遭到妒忌，冷嘲热讽，打击，羞辱。。。。。。到最后发展到无法收拾的地步，然而我一直不明白我自己到底做错了什么。在那个时候，我求救无门，我很想抓住一些什么作为安慰，哪怕是一根稻草，但我却什么也没有抓到。。。。。。被冤枉的感觉是很难受的，我那时觉得那些人真的应该去拿奥斯卡奖的，那么好的演技，那么会在人前演戏，不是应该得到掌声与鼓励吗？当你好不容易才从泥坑里爬上来，那个推你入泥坑的人居然在众人面前向你问安！你应该有怎样的反应呢？是当众呵斥这个人的无耻，还是昧着良心接受“祝福”呢？这是多么大的讽刺啊！然而最令我觉得痛心的是后来我在无意中，竟然发现我这样的遭遇，是我的一位好友努力煽风点火的结果。我想不到我对别人的真诚，就是换来这样的下场。我低落的情绪影响了我的身体，我一直不断地在生病。我开始变得麻木了，漠视身边的人和事。同时，我的思想（属世的思想）也在打击中迅速地成熟起来，连我高中的好友也诧异于我的变化。一年之后，我搬去和大四的师姐住，她们对我很好，笑容又慢慢地回到我的脸上了。但好景不长，我又再次遇到一连串的打击。

先是在巧合中发现一个好友对我的欺骗，然后是来自学校，家庭的矛盾。太多的事情一下摆在我的面前，我实在招架不住啊！一开始的时候，我什么东西也吃不下，人也开始无故地发烧了。上课的时候，我听不到老师的讲课，我趴在桌子上默默地流泪，觉得心也在滴血。我不断地呼求上天，我到底做错了什么，要让我一次又一次地受到惩罚，难道非要让我对人间的真情彻底绝望了才甘心吗？记得有一个晚上，我站在书桌旁收拾书本，但当时我是想东西想出神了，脚不知什么时候刮到桌椅的钉子也不知道，等我转身走的时候，怎么觉得脚有点湿湿的，低头一看，血已经从脚上的伤口流到拖鞋再流到地上了，但我居然一点感觉也没有。当时我的师姐看到了，吓得赶紧给我找膏药，而我自己倒无所谓，用纸把脚上和地上的血擦了就算了。原来人在心碎的时候就是这样麻木的----多可怕的感觉啊！

我觉得自己怎么那么倒霉！我看到我的一些同龄人，她们没遇到过什么，于是总是天真快乐地生活着。为什么在我还那么年轻的时候，就让我看到那么多不好的东西呢？很多时候我宁愿选择不知道，因为这样我会活得快乐！在生活中，我不想把自己的不快告诉我的好友，自己在痛苦中是很清楚那种煎熬的，我又何苦把别人也拖下水呢？我会和她们分享开心的事情，我也认为我这样做是能给她们带来快乐的，可后来我才发现我一直在做无用功----因为连自己都没有的东西是给不了别人的。

在我从打击中回过神来，收拾好自己的心情后，我开始考虑，难道这就是我的生活吗？难道我以后就是用这些我“学”到的技巧（尔虞我诈）去社会工作吗？我看不到光明的前景，只觉得自己生活在冰冷之中。在现实中，人与人之间似乎隔了一层很厚的屏障，每个人都各自为营。人情是脆弱的，容易变质也容易破碎！的确，要做到心心相印是很难的，因为人天生就“偏心”，心长在胸腔的左侧，所以无论与谁相抱，都不可能心心相印的。有人会说，自己好友遍天下，生死之交众多，但有谁能保证自己的知己都两胁插刀，真情不变呢？我自己的经历就给了我一个否定的答复。我真的迷失了。。。。。。

就在这个时候，我们的神向我伸出了他的恩手！

在我觉得很苦闷的时候，我不知怎么地，想到了教堂的赞美诗和圣诞歌。于是，我凭着模糊的记忆（因为我只是在教堂门前经过一两次），居然很顺利地来到了教堂（这也要感谢神的带领了）。我跟着基督徒们做礼拜，读圣经，听他们唱赞美诗，我觉得心情从来没有那么平静过。但在那个时候，我不能接受他们的思想，因为我的无神论真的是很难转变的。我的思想在斗争，我在主的门前徘徊着。

然而神的力量是我们以人的智慧所不能理解的，他就使我的铁石心肠一下子被感动了。

我的一个师姐曾陪过我去教堂，知道我有这样的意向。有一天，她突然兴高采烈地跑回来告诉我，她在打毕业论文的时候遇到她的老乡，她一直不知道这个女孩子是个基督徒，很巧的是，当天晚上她就有个聚会，问我要不要一起去。就这样，我就被带到她的教会中了。

说实在的，我根本就没想过我会在那天晚上成为基督徒的。我也像往常去教堂那样，去跟着基督徒做礼拜而已。在那里，我看到每一位基督徒的脸上都带着动人的笑，那是我所没有的----因为我很少会有发自内心的笑。我从一开始就被他们感动了。从他们的脸上，我似乎看到了属世中人与人之间所缺的那种真情与温暖。当我在那里听到那位讲道的弟兄讲到人的原罪时，我一下子明白了许多我过去一直迷惑不解的东西，我想起自己的经历，想起自己从小就看到的事情，我突然明白到我们都是罪人，贪婪，恶毒，嫉妒，诡诈，狂傲，妒恨，谗毁。。。。。。这都是我们与生俱来的罪，我们真的是需要基督耶稣把我们从罪中拯救出来。我也意识到，我过去所看的，所经历的都是神的安排，他让我亲眼看到我们人自己的罪，然后把我带到他的跟前，给予我认罪重生的机会！是的，在那瞬间我觉得我找到了我所要找的，我不再迷失了，我终于看到了自己的路了，那就是救主为我所预备的道！

就这样，在众弟兄姐妹的祷告声中，我跟着那位弟兄做了决志祷告，成为一名基督徒！

后记

感谢我们的天父，在最适当的时候把我们拯救出来！曾有人对我说，很佩服我在经历了很多事情以后，还能保持纯朴的心，而没有扭曲，迁怒于无辜的人。其实这都是神的力量！我是个很软弱的人，在我遭遇不好的事情之后，我同样也曾有过不好的想法，产生一种幸灾乐祸的思想，这是种罪中之乐！是神及时拯救了我！

很多人误解，说我是为了找寻精神的寄托，才会去信主的。其实不是的。我自己的爱好很多，特别喜欢的是音乐。我以前还没信主的时候，我就曾说过：音乐是我的第二生命。我记得我那时觉得最辛苦的是在我得重感冒的时候，因为我声音嘶哑了，连话也讲不出来，我喜欢听，唱，弹；少了“唱”的日子，我觉得简直是度日如年！我是那么地喜欢音乐，如果我真的是要选择什么作为精神寄托的话，我想我一定是首选音乐的！

也许会有人说，我是受了打击才会去信主的，其实也不是的。如果是的话，那么在我觉得最难受的时候我就应该去信啊，或者在我以前在教堂跟基督徒们一起做礼拜的时候就应该信啊。然而我都没有在那些时候信主。

我觉得神的力量是我们以人的智慧所不能理解的，他就是有能力使人在迅间醒悟过来。我的信主是因为我真的相信神---- 一种真实的信！他使我明白了我以前一直弄不懂的疑虑；他使我明白了他的话就是真理，他是创造天地万物唯一的真神；他也使我明白了我们都是罪人，但信靠他就可以得救，信靠他就“不致灭亡，反得永生”！

我信主以前的经历并不见得怎么样，因为社会上尔虞我诈的事情多的是，我这些根本就不算什么。然而神就是把我安排在这样的环境里，要我自己用眼睛来认识人的原罪。因为神知道我们人都有这样的感觉，只有自己亲眼看到的才是最可靠的。我觉得自己是幸运的，我是神所拣选的，在我迷惘的时候，神及时地把我拯救出来，而没有像其他的人那样，在罪中堕落了，在尔虞我诈中学会了更多他们所认为是“智慧”的手段！

记得人们常说孩子是最天真快乐的，因为他们不知道人间的愁苦。我以前是因为自己所看到的，因此就很难有发自内心的笑。当我成为基督徒以后，我却经常有着说不出原因的愉快。特别是与弟兄姐妹们一起礼拜的时候，唱着赞美诗，我觉得自己很幸福。我的内心也有了很塌实的感觉。我们是蒙恩得救的人，在将来我们肉体灭亡的时候，我们的灵魂都会去到天家，我们都不再活在死荫里。这就是我们快乐的源泉，因为我们活在光明里！

很感谢我们的父神，及时把我从罪中拯救出来，给予我重生的机会！今天，我带着感恩的心，写下我的见证，希望能给看到的人带来益处。

最后我真的想说一句：活在基督里是幸福的！


这是我的见证

王亚伦（Aaron Wang）

    现在若要我仔细地回想过去，还真不敢相信那曾经是我。

    自从五岁时我同父亲做了同一个梦后，我便对神秘的事物产生了浓厚的兴趣。我上小学时就收集了大量资料，试图研究和解读他们。我一度相信佛教，认为人经过自我修炼可以成佛、成神；也曾追求过道教的“天人合一”。上高中后，我开始练习气功，也接触到了几种用邪灵占卜的方法。而玩碟仙则是我真正与灵交往的开始——因为我发现了自己有一个“守护神”。这个“神”看起来知道任何人过去与将来的一切，她（因为她自称女性）有名字、有个性、有脾气甚至有感情——就像我的一个知心朋友。她有看似非凡的能力，可以通过两个人握着的笔写下精确的判断和预言。一时间，我为之着迷，还教会了许多朋友玩这种邪术。

    大二的时候，我结识了一个基督徒朋友。当我兴奋地向她讲述气功、占卜、守护神地时候，她平静地告诉我，那些都是邪灵，都是魔鬼的化身。有一个真正的灵，从真正的神而来的圣灵，才是可以信赖的。

    在一个深秋的中午，我坐在一片湖边的小树林里将信将疑地听着福音。当时我很难接受那个已经成为我知心朋友的守护神是魔鬼——于是我心里默默的说，如果真的有上帝，就让一些东西掉在我身上。不知是不是真的有神，不一会，便有一个干果掉在我脖子里。我又伸出手心说，也许是巧合，掉在手上才算；等了一会，就在我要收手时，一片树叶落在了上面。又是巧合吗？我心里问着，一次又一次试探神，神就一次又一次地证明给我看，直到最后，总共有八次落物掉在我身上。我问向我传福音地两个姐妹有没有东西掉在身上，她们说“没有！”

    悖逆的我，决定最后一次试探神。我盯着一片从伸向湖心的树枝上掉落向水面的树叶，心里说，如果那片树叶掉在地面上我就读祷文（可能吗？因为树叶掉落的位置离湖岸很远）。我看着它飘啊飘啊地落向水面，我的心也随着它落下——突然，它被一根树枝接住了！我愣了一下，猛然意识到自己就是那片树叶！

    我还能说什么呢？我一个字、一个字地读了这段我一生难忘的祷文：

    “神啊！我需要您。我愿意打开心门接受耶稣作我的救主和生命的主。感谢您赦免我的罪。求您管理我的一生，使我成为你所喜悦的人。奉主耶稣的名祷告。阿门。”

    （士师记6章36-40节中基甸也曾用羊毛试探过神，但不论怎么说，试探神都是魔鬼的举动，请不要去做这样的事情。“耶稣对他说，经上又记着说，不可试探主你的神。”——马太福音4章7节）

    我想我的守护神并未就此罢手，在一次祷告会上，我感受到了她的威力。

    有一刻，我似乎被什么东西束缚住，不能动甚至不能思考！脑海中不断有一个声音在喊：“主啊，离开我，我是个魔鬼！”——而这个声音几乎要通过我的口大声喊出来！多亏了很多弟兄姊妹切切地为我祷告，最后我哭得像个孩子似的，彻底弃绝了邪灵与各样得邪术，也脱离了魔鬼的权势。

    我明白我以前是撒旦的信徒，撒旦又怎能轻易地放过我？但如今神已将我救到了光明地国度——撒旦已经彻底地失败了！我还要向更多的人作这样的见证，引他们到光明的国度来。


主啊，你真奇妙！

梁方凤娴

    我天上的父神不但有怜悯，有恩典，且是行奇事的神。我地上的父亲却是一个主观极强，刚愎自用的父亲。我们姐弟从小就甚害怕他。

    l980年12月，父母从香港移民到温哥华与我们同住，起初他们也跟我们一起上教会，后来父亲在工作上认识了一位同事，也是在我们教会聚会的，那同事对他说及一些教会的事，以至父亲对教会产生了偏见，从此就停止聚会，也反对我们信主。无论我们怎样解释也没有用，反而令他更生气，经常会因一些小事责骂我们。父母和我们同住了十二年多，那段日子很不容易过。父亲不愿意接触教会的弟兄姊妹，在街上遇到也不喜欢与他们交谈。他常常因我们上教会或做教会的工作而奚落我们，使我经常提心吊胆，除了倚靠主什么也不能做。

    感谢那慈爱的父神，每当我们难过，不知所措时，他就用他的话语安慰和激励我们，他保守我们夫妇没有离开他，他要我们学习忍耐和信靠的功课。他说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”(林后l2：9)。我和丈夫每天为父母祈祷，希望他们早日信主。

    几年前，父母搬进耆英屋，父亲因几十年抽烟的原故，患上肺气肿，多次进入医院。近年健康每况愈下，三年前向政府申请了氧气，每天都要用来帮助呼吸，行动也开始受影响，不能独自出外了。经过十多年的相处，父亲终于不再反对我们信主了，但他仍不愿意听福音。他说我们信我们的耶稣，可千万别向他传福音。我们曾尝试向他讲解信仰的事，但只惹来他的怒气，后来我们再不敢说了，我知道他虽然口里说不反对，但心底还是不喜欢。

    两年前，他因肺孔全塞，呼吸越来越困难，用氧气的时间也越长了。家庭医生也提醒我们，父亲的生命会随时结束。我和丈夫很焦急，恐怕他未信主就离世，但仍缺乏勇气向他传福音。我知道我父亲的脾气，若他激动起来，就会影响呼吸，倘若因此而离世，我就成了家庭中的罪人，被母亲和弟妹指责。我只有迫切地恳求神，让我能看到父亲在离世前信主。丈夫也把握机会，跟他谈到生命的短暂和人生的意义，盼望有一天会触发他去思想。

    2001年中，父亲出外要坐轮椅，家里很轻便的工作也不能做，声沙，气喘，身体非常虚弱。圣诞前的一个月他已经二十四小时使用氧气，声音和气力也很微弱，以往的威风消失了，变得这么软弱，使我非常难过。

    12月29日上午九时半，我刚到教会准备练诗，弟弟打电话来说父亲要进医院。我赶到父母家，一进门看到父亲的样子，心里就害怕，不住地祷告，求神怜悯，今天就给我机会。到了医院安顿好了，我鼓起勇气劝父亲信耶稣。主的作为真的很奇妙，当我离开父亲病床时，妹妹和甥女来看他，甥女也向他提到信仰的事。十分钟后，母亲出来说父亲要信耶稣，要我进去和他谈。我走到父亲床前问他是否要信耶稣？他点头，我就向他讲到罪的问题，若真要信耶稣一定要认罪，向神祷告。他果然承认有罪，并跟着我向神祷告。主啊，你真是行奇事的神！

    我清楚父亲的性格，要他承认自己有罪，实在难于登天，要他开口祈求神的赦免并接受主，简直是做梦。所以在那一刻，我心中向神发出感谢和赞美，十多年的祷告终于得蒙应允。因为是父亲自愿信主的，所以家人也没有异议。

    往后的两个星期，父亲数次进院出院。我和丈夫每天都去探望他，为他祈祷。我给他看潘士谔牧师写的《血癌十年》，他不但没有拒绝，而且立时开始看。妹妹又告诉我，父亲说他已信耶稣，家里两个观音像不要了。父亲的改变，除了是圣灵的工作，我想不出任何的解释。

    2002年1月14日早上，父亲又进院了，经急救后他醒过来，但呼吸很吃力，情况危险。第二天又昏迷，需要急救。我们赶到医院，医生说他会随时死亡。翌日情况再度危急，母亲提议给父亲洗礼。下午缪先生和苏灵姊妹到医院，缪先生在确信父亲真的愿意信主后，就给他施洗。

    这次在医院住了十六天，病情似乎好转，我们也略为放心。不料回家后病情又恶化，再度入院。2月2日早上，我们察觉他的精神十分差，不肯进食，呼吸急促。到了下午他似乎知道自己要离世，目光呆滞。看到他的样子，我心里不住的祷告神：神啊，既然医生说他的病不会好，又不能行动，这种生活对他只是折磨、等日子；他不是享受生命，而是在受苦。如果神要留下他，求神医治他；不然，让他平平安安地回到你身旁。我不住求神怜悯他，恩待他。

    晚上，妹妹打电话来，要我们立即赶去医院。到达时，呼吸治疗师正在抢救面色灰白的父亲，四十分钟后，父亲平静安稳地走了。感谢神垂听祷告，接父亲回天家。

    “万事互相效力，叫爱神的人得益处。”(罗8：28)回想过去的日子，使我明白所有的难处都是在神的允许下发生的，但靠着那加给我力量的，凡事都能作(腓4：13)。父亲的刚硬，顽固，无理，不是我们能承受的；但神的能力托着我们，他的恩典丰盛，他听祷告，他会按着他的时候去成就，我们只要坚定地信靠他。

    父亲从反对信主到接受主，实在是神的大能，神的恩典，愿将一切荣耀颂赞归给他！


众里寻他千百度

任斐艳

    来到美国，才明白为什么很多人滞留不归。

    操场上的星空

    我相信每个人在年轻时，特别是在刚进大学时，都会思考一些人生和信仰的问题。而凡事都执著的我，对于这个问题更是苦苦思索，百思不得其解。记不清有多少个夜晚，静谧的操场脱去了人生的嘈杂，我仰望著群星，不觉惊叹于宇宙的完美无瑕。再低头看看忙碌的人群，究竟人是从哪里来，又要到哪里去？活著的意义是什么？人既然是这个宇宙的一分子，那么他究竟同这个宇宙有什么关系？梵高有一幅名画，叫做“星空”。安详的小村庄上面是一片洁白的天空，众星像奔腾的江河一样涌动，看似安静漆黑的星空却充满了生命和活力。但究竟是什么赐予了宇宙这样无穷的生命力？整幅画与其说是风景画，不如说是幅启迪人思考的哲理画。

    又想起高更的一幅画，名字就叫作“我们从哪里来？我们要到哪里去？”画中描绘的是一群朴实自然的土著人。这两位后期印象派的画家，放弃了舒适的生活，只身到偏远的地方，为的是寻求人生的目的和意义。对于他们来说，追求美只是寻求人生目的一种手段，但可惜的是，他们没有寻求到人生的真谛，并且，梵高还自己结束了自己的生命。

    那么我们应该追求什么呢？我开始阅读许多东西方的哲学著作，如叔本华的唯意志主义，萨特的存在主义，尼采的超人哲学，马斯洛的自我实现理论，杜威的实用主义，中国的儒家、道家、禅宗等等，饥不择食，囫囵吞枣，为的是早日寻求到答案。孔子说：“朝闻道，夕死可矣！”但什么才是道？各个哲学派别的答案都有可取之处，但都不能让我满意。我开始怀疑人类的智慧，因为历代的大哲学家都应该是聪明过人的伟人，为什么提供的答案连我这样一个平常的学生都通不过？不过，我也可以择其优而用之，将各个派别的可取之处综合起来，岂不成了我自己的完美人生哲学？但这样做了不久，发现非常辛苦，因为我疲于各种东西方派别的矛盾和冲撞，让我无所适从，而且我是完全没有能力将它们综合起来的。

    原地转了又转

    很多人对我说，他们相信科学和理性，认为人凭著理性和科学的进步，就能更进一步地认识自己和宇宙，从而不断完善自己。但我看见的是：在科学高度发展的今天，仍然有许多很严重的社会问题，人心似乎并不比几千年前好多少。科学能使人生命增长，却不能使人生命的质量改善。

    有时候觉得自己这样思索太累了，看看周围很多人，他们的思想和生活很简单，人也活得比较愉快。我既然想不清楚，那就不如不想，过一天算一天。本来嘛，人的产生就是偶然，可能并无所谓崇高的目的和宝贵的价值。但现实又告诉我，任何万物的存在，都是有目的的，哪怕是极不起眼的微生物，都在生物圈中扮演著不可缺的角色。难道万物之灵的人类，反而只是一群毫无目的、不知何去何从的生物吗？这时，我接触到了一群基督徒，他们是从美国来到我们学校教英语的教师。他们都有一颗爱中国的心，他们在中国的工资，只比中国的教师稍高一点，和美国的工资水平不能相比。他们个性开朗、诚恳，喜欢和学生相处。在有些同学眼里看来似乎有点“傻”，但我却很敬佩他们。虽然我不信基督教，但我认为他们为了追求自己的理想和价值，而甘愿过清贫的生活，这样的精神非常可贵。

    由于环境的缘故，他们不能公开地传福音，只是送了我几本圣经。但我每次读完《创世记》就读不下去了，因为感觉它只是一个童话。再读新约，讲耶稣的神迹，只认为新约是一本神话，甚至不如中国的禅宗那样博大精深，玄妙深邃。于是，便下结论说：基督教只是一个很好的哲学派别而已，它与众不同的是把“神”这个绝对的概念加进去，所以就能产生更好的效果。而且，只有那些无法解决自己困难的怯弱者，才会皈依宗教，找个精神寄托。像我这样的强者，用不著宗教来帮助。就这样，我的思想转了一大圈，仍然回到原地，依然是一片茫然。

    在深圳的日子

    于是，我在追求和困惑中从大学毕业，来到深圳一家外贸公司工作。在工作中，看到更多社会的黑暗面。1989年后，很多人丧失了对国家和政治的信心，开始转向自身的建设，就是赚钱。由于没有信仰，没有道德标准，有些人为了达到目的不择手段，甚至振振有辞地说：“良心值几个钱？良心能当饭吃吗？”

    整个社会很快变得物质化，拜金主义非常严重。生意场中充满了贪婪、虚荣、欺骗、腐败，因为不这样就赚不到钱。人们都已经见怪不怪，甚至引以为荣，以极快的速度跟上潮流，大家一齐挤进追逐物质和享乐的特别列车。结果是，很多人发了，富了，却牺牲自己的梦想、良心，甚至家庭。社会治安日趋混乱，不忠诚的妻子、丈夫比比皆是。难道这就是中国改革开放的成果吗？难道真如某些人所说，物质文明的发展一定要以精神文明作代价吗？难道这两种文明不能齐头并进吗？当然，社会上还有一些清醒的人，或清高的人，他们心中始终保持自己的梦想，不甘同流合污，不愿一心过追求物质的生活。但在这样拜金主义的大环境下，他们被视为“傻瓜”、“弱者”，非常苦闷，陷于两难的境地。从这里，我更加清楚地看到，一个人，一个国家，若没有了信仰，将会陷入多么可怕的境地。

    但究竟哪里是乐土？离开中国，到美国去？听说美国也是一个物质社会，人与人之间没有亲情。但也有很多人一去不返，应该有一定原因。我于是抱著一颗对美国丝毫没有期待的心，踏上了一块完全陌生的土地。

    滞留不归的美国

    来到美国，才明白为什么很多人滞留不归。美国虽然物质极为丰富，却没有极端的物质主义。人们推崇诚实、正直、善良和爱心。他们很有礼貌，较有同情心，也富有公德心。特别是在美国的中小城市，很多人不以追求物质为人生目标，人与人之间很友善。更重要的是，美国尊重个人的自由和价值，个人有充份的权利选择自己的生活，同时对自己的选择负责。人活得有尊严、有自由。在美国人的身上，我看到了精神文明和物质文明比较好的结合。

    究竟是什么使美国的精神文明比中国更好呢？中国政府天天讲狠抓精神文明，严厉打击贪污腐败，美国政府对精神文明不闻不问，却依旧胜中国一筹。这其中的奥妙在哪里？逐渐地，我发现，美国是一个深受基督教影响的国家，正如说中国是受佛教、儒家影响一样。虽然不见得每个人都是基督徒，但美国的文化已经深深地受到基督教的浸染，基督教中的爱心、宽恕、诚实等品德已经深入到很多人的内心。

    同时，我也经常去教堂，开始只是为了安静一下自己的内心，认为教堂里庄严凝重的气氛很吸引我。教会的男女老少看上去充满喜乐和爱心，似乎一点烦恼也没有。相比之下，我满腹忧虑、愁烦，真有点羡慕他们。而这时候我再读圣经，就读得津津有味了。圣经看似通俗易懂，其实充满了哲理、权威和智慧。如果有神，圣经里的话，的确是神的话，因为在世俗的世界里，根本不可能有这样的智慧。例如：要爱你的敌人，原谅你的仇敌等等。世俗中任何一种我所知的哲学和宗教都不曾给过我如此的震撼，只有圣经，有一种直透人心的力量。

    理性的疑问

    我越读圣经，越觉得有滋味，但我同时还有一些疑问。第一个问题就是：科学和基督教有矛盾吗？后来我理解到，科学只是解释和认识世界的工具，充其量只能解决一部分物质世界的问题，却永远不能填补人内心的空虚。并且，科学越发达，越发现人们的无知和愚妄。很多伟大的科学家都相信神的存在，神是终极的创造者，而科学只是模仿者。基督教超越科学，和科学没有丝毫矛盾。

    那么，到底有没有神？我相信当一个彻底的无神论者，比当一个有神论者更难。人们看到一张桌椅都认为有制造者，为什么看见浩瀚富有规律的宇宙，反而司空见惯，认为它是自生自灭的呢？这实在太不符合逻辑。对达尔文的进化论，我从中学时就一直持保留态度。达尔文在航海时，发现一些生物为了适应环境，而在外形上有些细微的变化，进而推论一切生物品种都是由无机物进化而来，未免太武断。充其量只是一个大胆的假说而已，而且越来越多的化石证据与进化论学说背道而驰。

    如果有神的话，那究竟耶稣是不是神？要确定耶稣是神，唯一要证明的就是耶稣究竟有没有复活？耶稣复活是基督教的根基，倘若他没有复活，那基督教与佛教等其他宗教一样，只是一套教训人的道理而已。于是我又看到，曾经有几百个人亲眼看见耶稣的复活，人证、物证俱在。历代不少人想证明耶稣没有复活，藉此推翻基督教，最终都失败了，并且心悦诚服地承认耶稣是救主，接受基督教。

    门徒的改变更加证明耶稣复活的真实性。在耶稣死后，他的门徒和很多人一样都四处逃散，准备重操旧业。但是，当耶稣复活亲自向他们显现后，他们才确知耶稣就是神，是救主，并且全部为捍卫、传扬基督而殉难。这些门徒是很卑微的普通人，与你我并无差异，是什么力量让他们能勇敢地为耶稣作见证？答案只有一个，那就是：耶稣的确是复活的真神。

    罪恶都是别人的？

    思考到这里，似乎所有的理性的难关都过了。唯一剩下的一个难关就是肯不肯承认自己的罪，并且让耶稣来拯救我，让他的血来洗净我的罪。我一直认为这个世界充满了罪恶，亟需拯救，但似乎罪恶都是别人的，我自己仍然是个好人。我认为自己一直做事凭良心，宁可别人负我，不愿我负别人。但扪心自问：自己的骄傲、缺乏爱心、急躁、自私的毛病多得很。我时常叹息别人伤害我，但我有没有想过我同时也伤害别人，甚至是自己的家人？我时常批评社会腐败堕落，但我也是其中的一份子，怎能说我自己是完全出污泥而不染呢？想到这里，我对自己的罪深恶痛绝，我实在痛恨自己以前的生活。所以，当牧师问我愿不愿意接受主耶稣的救恩时，我毫不犹豫地答应了，因为我明白我不能自救。做完决志祷告后，我非常激动，心里有个声音在呐喊：“我终于找到了！”在寻觅了多年，经历了无数弯路，吃了不知多少苦头后，我终于寻到了道路、真理和生命。其实细细想来，神一直在我身边伴随著我，从中国到美国，都有那么多基督徒围绕著我，我却执迷不悟，自作聪明，如今方才愿意接受。这正是“众里寻他千百度，蓦然回首，那人却在灯火阑珊处。”我真心地希望每一个徘徊在救恩门外的朋友，不要犹豫，越早跨出信心的一步，就越早得到祝福。这是人生中最重要的决定，而且一旦决定，就永远不会后悔。

    自从1996年底决志信主，已有三年多了。这三年来的变化比前二十多年的变化还要多，还要好。我以前是个自私、胆小、软弱、忧虑、缺乏耐心的人，主深知我的弱点，完全地接纳我，亲自带领我经历他的奇妙，一步步改掉我的缺点，增添我的力量，赐给我平安和喜乐。我以前所恨的人，我现在祝福他们，因为神既已赦免我，我也应该赦免别人。藉著神的话语，弟兄姊妹的榜样，还有事奉中的爱心的磨练，更让我惊叹我们主的慈爱和信实！

    作者现住美国亚历桑那州凤凰城，本文由《校园渔夫》提供。


中年的凯歌

淡江大学企管系副教授　洪英正
2001年8月

    人生旅程中的各种变化，虽然我们天天在经历，但许多时候却显得那么遥远、那么不真实，除非我们“经历”了从别人眼中、口中的“提醒”或回馈。

    我跟许多中年的朋友一样，心理的画面上总浮现着一幅英气勃发、身手矫捷的青年模样，觉得那就是“我”，虽然视觉中的自己“肚腹微凸”、脸上手上多了许多岁月的痕迹。一直到有一天助理跟我说：“老师，同学都好喜欢修你的课喔！”（这时候我飘飘欲仙）“他们说你好和气，长得好象肯德基爷爷喔！”（这个时候我已经快昏倒了）。原来在学生心目中我的“社会形象”已进入和气的“爷爷”级了，虽然我总觉得自己也是“青年人”。

    想想自己，不得不承认自己是“中年人”了，圣经诗篇90篇12节说：“求你指教我们怎样数算自己的日子，好叫我们得着智能的心”。当日子越来越像浮光略影一般穿梭飞逝时，我们求得会是什么呢？名利财富？爱情权力？我就想到一则在网络上摘录的小故事“停下来，是为了欣赏人生”。

    故事是这么说的：“有个好莱坞的歌王，曾经说了一些很感慨的话，他说：‘当我年轻的时候，急急爬到山顶上，就像参加赛跑的马，带着眼罩拼命往前跑，除了终点的白线之外，什么都看不见。我的祖母看见我这样忙，很担心的说：孩子，别走的太快，否则，你会错过路上的好风景！我根本不听她的话，心想：一个人，既然知道要怎么走，为什么还要停下来浪费时间呢？我继续往前跑，一年年过了，我有了地位，也有了名誉和财富，及一个我深爱的家庭。可是，我并不像别人那样快乐，我不明白我做错了什么？这位名歌王继续说：有一次，一个歌舞团在城外表演，我是主角，当表演完了，观众的掌声久久不停。这一次的表演很成功，我们都很高兴。可是这时候有人递给我一份电报，是我的妻子拍来的，因为我们的第四个孩子出生了。突然，我觉得很难过，每一个孩子的出生，我都不在家，我的妻子，独自承担养育孩子的辛苦。我从来没看过孩子们走第一步的样子，他们天真的哭、笑，我都没听过，只有从母亲那里，得到间接的描述。我想起祖母对我说的话。的确，我和我的朋友也疏远，我好久没去摸书本，或者看看花园里的树木。我曾经答应和妻子一起去渡假，总因为忙碌而取消了。’”

    这样的情景，正可以借着一位哲学家所说的做一个脚注：“单凭思想而不劳动，当然不能生活，但一生像机器一样不停的转，那更加没有意义。”人生的确就应该经营的像一个“旅行”，不只要爬山涉水，走完我们的旅程，更要懂得欣赏、品味、珍惜。这种智能的心，是不容易的，因为中间有许多取、舍的功课要去学习，真是要求上帝赐给我们那样的心肠与勇气，而不是只是“知道”但却做不来。

    进入中年了，该怎样去经营生涯呢？下面是一些建议，提供您做个参考。

    一、角色的成全

    一个时代会乱，就从角色脱序开始，我们应学习必要之“in role behavior”（进入角色的行为）。不再回避、躲藏，直接面对这个阶段的生涯任务，该怎么做就“认命”去做，家庭的经济责任推不掉、孩子的成长需要“陪”、婚姻感情也需要注入新动力等等，这些该做的事就义无反顾去做，不必迟疑，因为惟有善尽自己的角色，也才能“成全”身旁周遭的角色，创造出圆融的角色和谐境界。

    二、双薪家庭的两性“新”角色

    知识经济、知识管理，现在职场中两性竞争优势开始出现本质的变化，“女性”越来越具竞争力了。所以“家庭主夫”不再是“梦”，当然也不应是“噩梦”。记得有些时候自己被介绍成“这是……的先生”时，心中经历了从伊始的“不高兴”到如今的“与有荣焉”，也可以反映出现今社会的变化趋势与缩影。双薪家庭中的您，别拘泥于传统性别角色的分工框框里，中年时有时太太可能比先生社会成就高，但千万别有不必要的压力，这个时候“欣赏、肯定”比“计较、批评”有效，让双方都学习新的期待与价值，并且有机会发现自己另一面的潜能（如先生发现他其实比太太更能与孩子沟通；太太也发现自己竟然也蛮能与难缠的客户打交道的），彼此也享受人生另一种不同的成就与满足，而一种婚姻契合的新感觉将会越来越浓密。

    三、亲子关系的同理与支持

    圣经传道书三章一节：“凡事都有定期，天下万物都有定时。”的确，人生许多事在一个特定的时点就会发生，想躲、挡都不成。中年的生涯压力之一就是如何与逐渐懂事、并且努力要脱离我们控制的青少年儿女相处，这对许多朋友来说多是个“痛”，也是个无解的“谜”。演讲结束后常有许多朋友来问他们孩子的问题，虽然我讲的主题跟亲子关系不一定有关系，但是剎那间就可以感受到极深的“无力感”。中年了，亲子关系的确需要注入一些新精神、新概念，孩子会变化正如我们自己也改变了一般。只是我们变得更老、更衰弱、更想“抓”，他们变得更青春、更强壮、更想“跑”，这里面多多少少有一些结构性的冲突。怎么办呢？我提供几点想法：

    1、跟过去一样，多一点爱的给予，但跟过去不一样，少一点回报的期望，别让孩子觉得我们是在“投资”，更千万别说出“想想你用了我多少钱……”这类的话。

    2、学习把父母角色与朋友状态做个平衡。讲话沟通时，表情、口气、遣词用字及身体姿势，就像跟一个值得你尊重的“成人”互动一般，你将会发现你们将越来越谈得下去、谈得多。

    3、想一想从前的“你”，你就会知道孩子在“要”什么，你也会知道要如何应对了。记住，不是只要知道孩子在“想”什么（他们想什么，我们其实都清楚），而是要去体会、感受他们“要”什么（那是一种心情，甚至是一种欲望）。我们常常年纪越大，我们就越忘记那种情愫了。这个阶段能当孩子的朋友当然好得很，即或不然也慎重的“陪”他走过这癫狂的一段吧！

    四、新年龄主义的奔放

    中年不是一个“撤退”的年龄层，而应是一种在“感恩”中向着标竿直跑的时刻。许多中年朋友常会慨叹“时不予我”，其实正常情况下中年是累积了一定人生成果的颠峰阶段，上帝赐福满满，所以学习如何“回馈”、“包容”并且更努力去完成“未竟之事”，才是这个人生段落要拥抱的情怀与“自觉”。换言之，中年时要对人生的梦更努力去追求、对上一代更细致去关怀、对下一代更宽容去照顾，乃是中年应主张的“新年龄主义”。

    亲爱的好朋友，你也进入中年了吗？闭上眼睛，想一想，上帝真是爱我们啊！即使在逆境中，恩典仍是随处可见，且让我们停一下，思绪“回到原点”，再一次抓到我们生命的“源头”与“力量之泉”。


主啊，我要追随你直到永远
    我从小的成长环境和国内的大多数青年人一样，无神论是“唯一正确的人生观”，进化论是天经地义的“常识”。我也一直自认为自己是一个纯粹的唯物主义者。我有著崇高的理想，就是“为人类的解放事业而奋斗”。但是，与我的理性完全相反的，是在我的潜意识中，从小就感觉到冥冥之中似乎有一位超自然的主宰。我从少年时代起就会祷告，这完全是自发的没有人教的。当我尽了全力做一件事，为且这件事是正确有益的，但还没有结果时，我常常会向苍天祷告。这些祷告，都被成全。但我的理性又告诉自己“这不过是巧合而已”。然而我对这位神秘主宰的感觉，却与日俱增。记得就在我来香港读书的前一个礼拜和一个好朋友聊天时还说，我是一个唯物主义者，但我的理性却无法解释心中的这种神秘感觉和我生命中的一些奇特的事情。

    在98年9月，我来到香港读研究生。 那时我对基督教还几乎是一无所知。直到12月份的一天，我在港大校园里遇到两个传福音的同学。他们简单地给我讲述了一本小册子“四个属灵的原则”，然后问我愿不愿意接受耶稣基督作我个人的救主。我说我愿意。于是就在那个时候，他们带我做了决志祷告。其实，那时我还没有真心相信上帝的存在，但是面对他们的问题：“你是否相信神对你的生命有一个奇妙的计划”时，我却无论如何无法说“不”。出于一种直觉，一种对永恒与平安的强烈追求，以及对基督教的好奇，我就在那个时候开始了探索永恒的心路历程。

    如同使徒保罗在肉体上有“一根刺”无法拔掉一样，多年来我的心里也有一根刺使我无法得到平安。当我最初表示我愿意接受耶稣基督作我个人的救主的时候，我怀著一个愿望，希望通过宗教信仰得到心里的平安。然而直到现在，这根刺仍然在我心中没有消失，但我的信仰反而更坚定了。这是因为我已经晓得神的问题是一个真理的问题，而不是一个“精神安慰”的问题。不管我生，我亡，我快乐，我痛苦，在顺境，在患难，都改变不了神的客观存在。我以前一直以为我已经对人生的意义有了充份的思考，认为一个人生命的意义就在于以自己的力量参与和帮助全人类的发展与进化。所以我的理想就是在科学技术上为了人类的解放事业而奋斗。但是直到我碰到耶稣基督（实际上不是我碰到他，而是他找到我) 后我才逐渐明白，我以前对人生和世界的思考，是多么的简单。

    我开始阅读圣经和很多其他书籍，从圣经本身、从进化论、从自然科学、从历史、从考古学等等诸多角度第一次深刻而细致地思考与反省我的人生观和宇宙观。当我读到耶稣的话语，我的心感到从未有过的强烈震撼与共鸣。耶稣是这样的一个人，他是如此的卑微，但话语中却又充满了至高无上的权柄。我深深地感觉到这权柄不是来自人间的，而是来自天上的。我相信没有一个人，或是国王，或是学者，或是小说家，能够讲出耶稣所讲的话语。其实，不用其他书，仅仅是圣经本身，就已经完全可以让我接受基督教信仰了。因为我真的感觉到“圣经，耶稣基督的话语，耶稣基督本身”就是真理，道路，生命。而且这真理是唯一的，耶稣是“The Way”而不是“a way”。而当我阅读了其他书籍，例如“混沌初开”，“审判达尔文”，我才真正开始思考宇宙和生命的问题。若宇宙是盲目的，怎么可能具有如此的美感？为什么一切的物理常数是如此的精密？差之分毫行星都不可能为生，更不要说生命。宇宙的规律是退化，是从复杂到简单。生物怎么可能在没有外力作用的情况下进化，从简单到复杂呢？科学是探究宇宙规律，但却不能告诉我们规律是从哪里来的。在时空和物质诞生之前，那主宰时空和物质的规律是如何被铭刻在那虚空之中的呢？科学告诉我们世界是怎样的，却不能告诉我们世界应该是怎样的。离开了圣经，我们如何晓得什么是对，什么是错呢？要懂得人生的意义，就必须了解人的起源与归宿。这就如同一个人要明白自己为什么在走一条路，就一定要明白自己从哪里来，要到哪里去一样。而唯物主义告诉我们什么呢？我们都是毫无目的盲目地为生的，我们源自宇宙尘埃，最终还要消亡变为宇宙尘埃。个人是如此，人类社会也是如此。既然如此，人生毫无意义可言，因为我们的为生和终结本来就是盲目的，毫无意义的。我对这种“人生意义”是无论如何不能接受的。所以就算退一万步讲，我也宁愿有上帝。从考古学上看，我无法否认圣经预言的历史真实性，尤其是“以赛亚书”第53章关于弥赛亚的预言，就是耶稣一生的真实写照。而“死海古卷”的发现，打消了我关于其写作年代真实性的疑惑。

    两年前，几乎与我开始接触基督教同时，我也开始了一次真实的网上恋情。因为开始的感觉非常好，我天真地以为这就是上帝的安排。我甚至心里对上帝讲，就算其他的事我都可以放下交给你，这件事我也不能放下，我祷告祈求神看顾保守我们的感情，我为她的得救日日祷告。我一厢情愿地希望用神的救恩解决我们的一切问题。然而，就是在最近，我感到我们确实不合适，在信仰上也不能相容。我才突然意识到，神从来没有应许过我自以为是的那些东西。我不得不做出分手的痛苦决定。其实，我早就有心受洗了，但为了和她的距离不至太远，我一直没有受洗，为了等她。我这次决定受洗的直接原因就是我这段两年恋情的结束。上帝通过这件事让我学习了更深的功课，那就是“keep open”。

    神让我学习交托的功课，偏偏要在我最不能放下的事情上让我放下交给他。我说“神啊，我别的都可以给你，就这个不能给你。”而神对我说，“孩子，我就要这个，别的都不要。”我感谢神让我在痛苦中更加明白他，让我明白了要成就的不是我的意志而是主的意志。通过这件事，我的祷告改变了。我以前常常对神说“主啊，我要怎么怎么样，求你一定要保守成全”。而我现在的祷告是：“在一切事情上，尽管我有我的所求，但求主不要成全我的意思，而只要成全主的意思，因为主的意思是最美善的，也求主让我明白主的意思”。实际上，主耶稣在客西马尼已经教导了我们这样的祷告。

    我还要对主讲的就是：慈爱的天父啊，不管前方的道路如何，我知道一路上有你的同在。就算要行过死荫的幽谷，我也不怕缺乏，因为我必不至缺乏，就是死神也不能将你对我的爱隔绝。

    主啊，我要追随你，直到永远。

本文作者就读于香港大学研究院


追寻主道

郭瑞和

    自我信主以后，我就一直努力地寻求认识主。也许是出于对人生的迷茫和困惑，而又不愿糊涂过日子的缘故，但如今想来，更多的是出于那召人的主。

    记得有位哲学家说过一段话，很令人深思：“我们人类的很多行为方式是不可思议的，有时偶然想起，总会暗暗吃惊，譬如其中有一件怪事，就是人人都在苦恼人生，但谁也不愿意多谈人生，稍稍多谈几句的，一是高中毕业生，动笔会写‘生活的风帆啊’之类的句子；二是街头老大娘，开口会发‘人这一辈子啊’之类的感叹，‘身在人生而蒙昧于人生，蒙昧得无从谈论，无从倾听，这实在是一种巨大的恐怖’……”值得注意的是，这是哲学家即将告别这个世界，生命将要在这个世界上消失时对人们的呼唤，他在呼唤人们去寻找人生真正的意义、去思考人生首先要解决的重大问题。他还指出人类的文化和教育造成了一种错误的惯性，一代一代地误导下去，误导什么呢？我们的文化不鼓励人们思考真正的大问题，而是吸引人们关注一大堆实利琐事。上学、考试、就业、升迁、赚钱、结婚、贷款、抵押、买车、买房、装修……层层叠叠，一切都是为了活下去，而且总是企图按照世俗的标准活得像样一些，大家似乎已经很不习惯在这样的思维惯性中后退一步，审视一下自己，问：难道这就是我一生所需要的一切？得到这些后我就满足了吗？不，世上多的是家财万贯，无所不缺的人最后自杀身亡，什么才能使人感到满足呢？什么才是人生真正的意义呢？人活着是为了什么呢？于是我再次地困惑着，直到有一天，我走进了教堂，我才发现教堂里有我要寻找的答案，这答案就在圣经里。

    圣经上说：“人活着不是单靠食物，乃是靠神口里所出的一切话”，“我就是生命的粮，到我这里来的，必定不饿，信我的永远不渴”“我来了是要叫人得生命，并且得的更丰盛”，“信子的人有永生，不信的人罪已经定了。”“世人都犯了罪，亏缺了神的荣耀”，这些话深深地打动了我的心，但我想耶稣真是生命的粮吗？吃了就不饿吗？信耶稣的人能得到生命吗？只是有一句话，我觉得很有道理，也很真实，即“世人都犯了罪，亏缺了神的荣耀”，我想这并不难理解，只要认真想一想就知道了，这些罪应该也指虚荣心、嫉妒心、说谎……等不易看出的罪吧。至于“信子的人有永生”之类的话，我并不是很相信。我觉得信这太难，谁会相信这么遥不可及的事呢？我当时对“我就是道路、真理、生命”挺感兴趣，是的，我们既都在迷惘，何不去寻找生命的导师呢？于是我对自己说，我试着去相信吧，但我要很虔诚地去相信，假如神真的有存在，他会指引我前面的道路，以后我就经常参加聚会听道，并且以一名基督徒的身份严格要求自己，直到有一天我才真正地经历了神的信实，我才真正地得到了属天的祝福，名字才真正地被记录在天上生命册上。

    是这样的，当我要努力做好一名真正的基督徒，用基督徒的为人准则来要求自己时，我才发现这些并不是我心里真正想做的，当我想对他人微笑以显示基督徒的和蔼可亲时，我虽然想对别人好，可是并不是发自内心，我发现自己的笑容僵硬，我开始讨厌自己，我觉得自己有点虚伪；我会为早上晚起而责备自己，使自己陷入深深的自责当中：基督徒的生活应该是积极的；上课时，我会不知不觉地把平时的言行举止拿来反覆思索，特别是对自己做错或做不好的事越想越多，让已经过去的事对自己造成更大的不利，结果，课听不下去，心情越来越烦，使自己更懊悔。我不知道自己为什么会变成这样，似乎我越想把一件事情做好，越是做不好；似乎有股力量一直在强迫我去改变自己，又有一个东西一直在控告我的心灵，我觉得自己活得很累。正是怀着这种被罪捆绑的心情，在一个星期天的早上，听完道后，因着一个祷告改变了我的心境。本来我是不想祷告的，因为我觉得似乎连上帝都离弃了我，在无可奈何时，唯一的办法就是再次跪下来祷告。

    我跪下来很迫切地对主说：“主啊！求你赐给我一颗发自内心的赞美你的心，求你打开我模糊的双眼，让我把你看得更清楚、更明白。求你让我相信我的罪已与你同钉十字架，从今以后在罪上死，在义上活，活着不再是我，乃是基督在我里面活着。求你让我相信，靠着爱我的主，我会慢慢地改正自己的缺点。求你赐给我跟随你的智慧，哪怕是一分钟一秒钟。”祷告着，我觉得自己一直在努力给自己找答案摆脱罪的辖制。我一下子在自己的眼前看到一个事实：主拣选我做他的儿女，并不是因为我特别好，也不是因为他要我特别好，乃是因他爱我，他要我分享他的爱。只要我相信他的血是为我流的，父神便要赦免我的罪，假如他的血没有洗净我的罪，对我来说，他就白白的受死了。神是信实的，是满有慈爱且大有能力的，就这样，我完全相信因他儿子所流的血，我的罪已得赦免，是他让这份恩典白白地临到了我的身上。

    我甚至发觉，世上有很多的人都很傻，他们情愿自己背着罪的包袱，却不愿来相信耶稣（身在罪中却不知罪，不以罪为耻，不为罪忧伤的人，他们不需要耶稣，他们将不明不白地走向死亡）。想着想着，我整个人喜乐起来，那种喜乐是无法用语言来形容的，单用开心、快乐来形容似乎太苍白。就如经上所说：“你们要尝尝主恩的滋味，便知道他是美善。”我冲出了寝室，很想把这份属天的平安、喜乐与别人分享，我很兴奋地对一位姐妹说：“主真是一位听人祷告的主。”是的，我的祷告蒙了主的悦纳，自己的内心世界得到了真正的满足。

    自从这次被圣灵充满之后，我开始学着去相信圣经上的话，因为圣经上的话是真实可信，只是由于人的软弱而不能完全相信，只有经历主的真实，才能真正信主，就如经上所说“被神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。”（林前12:3）神是需要我们去寻求的，圣经上多次启示人们，人死后有更重要的事情等待着我们，应趁着光阴还在的时候，努力去认识这位真神，应该为我们的灵魂寻找真正的归宿，这才是生命的意义。就如有一首诗歌所唱的：“有一条路需要我们去寻求，这条路更需要我们去走，这条路是光明纯正的路，又是拯救全人类灵魂的路……”


重整失控的生命

何新华

    生命失控第一波

一九八二年中英谈判期间，公司的合伙人患肝癌去世。

我们相识半生，他正值盛年，留下了妻儿，一下子便放下忙碌的业务……离去之前，他嗟叹、无奈、计穷;送别故人，只见一副躯壳，彼此再不能沟通。

一样宝贵的东西失去了，我心茫然，涌出从未有过的疑问--生命到底为了甚么?为何忽然出现，忽然寂灭?我从何而来?今生以后又魂归何处?心在激荡!

     环境失控第二波

中英谈判破裂后，港元急泻，楼市股市如坐过出车… 有一天我踏入超级市场，天翻地覆，人人到处抢购，厕纸也被恐慌性抢购一空。我的天，为何一夜间世界末日，人人喊走(移民)?

眼前信心崩溃了，幸福陆沉了！

人在街头，疑幻疑真，但觉大时代中风雨无情，不知何去何从?

     婚姻失控第三波

从超级市场回到家中，又是一番滋味。

夫妻俩拍拖前是投缘，婚后八、九年是「绝缘」!双方都性情刚烈，一旦住在同一屋檐下，互不欣赏，互不相让，爱意像盛暑天的冰淇淋--化为乌有。

从热战变冷战，最后是不降不战不和，只为了责任维持家庭的局面，在人面前撑下去。只等儿女成人，我与她必然分道扬镳。

外人看，我们有车子有房子有孩子，人生得意;可是这个家的爱果情花早已枯萎，只有娱乐，没有快乐。

     追看录像执到宝

心情苦闷，我工余常饮酒、抽雪茄、抽烟斗，也爱看电视。一次偶然转到一个讲文化和宗教的节目，主持人谈到圣经的话题 「为甚么人有那么多忧虑呢?忧虑能否帮你延长寿数一刻呢?」

这话震撼了我的心。

我想起去世的老友。我们都是精打细算的会计师，但是算来算去他也未能在世上多活一刻!

主持人叫观众翻甚么申命记、雅各书…快得要命，我老是跟不上，心里好不高兴，索性去买一部录像机回家追看－我渴望知道生命的答案，重掌失控的人生。

有一晚谈到生命的本质——人的生命短暂、脆弱、诡诈，但上天要赐下新的生命，使人得到永生的盼望。

每逢节目主持人提到某处圣经，我便按PAUSE，亲自翻看圣经，看主耶稣到底怎样说。

     冲破谜团第四波

那一晚当我翻到罗马书时，终于出事了!

那里说:「你若口里认耶稣为主，心里信神叫祂 (主耶稣)从死哀复活 ，就必得救。」(罗马书十章9节)

那一刻我知道耶稣是真实的，怎么办呢?我等得太久，一心要冲破命运的谜团，想望耶稣带给我新的生命，来掌管我的一切，重整失控的人地，我不想再忧闷终老…

我向主投降，交回主权，放弃治权，我没法完全解释当天的经历－一个人独自在家中的睡房，我知道耶稣是真实的!但又好象另有一个声音叫我千万不要信。

我站起来，张开双手，开声对主说：「主耶稣，我信你，请你来帮我，作我的主，给我新生命，带我走以后的道路，给我永生。」

一股不寻常的平安感笼罩着整个房间，是我卅多年来从未经历过的，那么宁静，那么平安，我终于得着了！我执到「宝」了！

「神迹不是给你这种人!」

我把喜事告诉儿女和秘书，当然也告诉妻子，耶稣是其的。她冷冷地大浇冷水，怕我发甚么神经病!

初信耶稣，全心依靠祂。我两年之久脚痛难当，情况日差，只好向耶稣求救。三日后偶然蹲下再起来，竟然不觉痛楚，多动几次才记起曾跟主「讲数」，求祂的医治。按着孩子发烧，四天未见起色，我爱子心切，便按手在他身上，大胆求主医治。

两个小时之后他的热退了，我感激不已。不久，女儿喉咙发炎，我按手在她身上，耶稣又立刻医好她。告诉太座，她转过来对我说:「神迹是给圣人的，不是给你这种人的!」

往后轮到太太拉肚子。

她全身冒汗疼痛，想是吃了甚么污染的海鲜。我一面安慰，一面按手

奉主的名为她的肚子祷告，然后打算把她送去看医生…

为她祷告的时候，她先是笑我太幼稚，但是很快便不再笑了，原来她情况好转了，不再肚痛了。她经历了主的真实。

结局圆满，老婆、孩子们都诚心信主受浸。

老实说，叫她心服的不是神迹，而是我的转变。

原来她已经观察我一段时间，发现我有了笑容，少了「乞人憎」的表现(包括戒了烟)，人也渐渐随和起来。

「我愈来愈欣赏你。」有一天她忽然转性，温柔地对我说。

我呢?自从主来温暖我的心，我便时时刻刻想念着太太，好象从前热恋之际--「分分钟想见妳」。

无他，神就是爱，不是过去式或将来式，而是现在进行式。

雪藏了的感情热起来，从前是捱苦的地狱式婚姻，如今成了享受式的爱情，两个人听主话 互相尊重，彼此欣赏，再次出双人对，即使大家事业上有忙得透不过气的时候，也是想念对方。

如今是我们最甜蜜的日子，婚前婚后都末普有过，而我和内子都信明天还会更好!

认识主耶稣至今，不觉已十多年了，年纪也随岁月增加，但是我却活得更好一一更看得开，更有方向感，更热爱生命，更有安全感和满足感。

是主耶稣恩待了我一家，使我和妻子此生无憾、无悔。两个儿女受浸归主，也在爱中成长蒙补。

有一次我不慎伤了腰骨，女儿悉心看护，儿于更买药侍候，着我躺下休息，一阵被爱的感受叫我心满意足。

九八年亚洲金融风暴，人心惶惶，我也一样成为「大闸蟹」。但是跟多年前股灾不同，我不再消沉挂虑，因为耶稣教导我不要为必朽坏的食物劳碌，要为那存到永生的食物劳力，而且一天的难处一天当就够了。

人生的投资，短暂的起落如云烟，既知道赤身而来，又何惧赤身而去呢?

我定意把命运交在爱我的神手中，永不后悔，也永不再失控。

「凡接待祂(耶稣基督)的，就是信祂名的人，祂就赐他们权柄，作神的儿女。」(约翰福音一章12节)

（~ 何新华(GlLBERT HOOSANG)是执业会计师，信主十多年，一家爱主，何弟兄在基督教敬拜会聚会。）


恩怨情仇

郭炜成
从越南到九龙城

一九七二年，我因逃兵役由越南来港，没有身份证，也没有经济能力，未能人读正规大学，只得日间在九龙城做木工，晚上在珠海书院读土木工程系。

毕业后在打桩公司做初级工程师，不怕吃苦吃亏，下班后回家仍继续研究，很快便晋升为主管。不久我自组公司，希望出人头地，更希望有一天各处地盘都有我自己的招牌。

家父教我凡事以和为贵，心存忍让，但是客人和大老板却利用我这种心理，不断给我生意，但却极力压价，同时拖欠愈来愈大笔的尾数。

我是工程师，不是生意人才，结果资金周转不灵，四、五年间生意进入窘境，但我不想也无能力打官司。由于欠下判头及材料供货商大笔款项，太太时常提醒我要追数，我很不耐烦，压力很大，自信心非常低落。

    屯门公路 -- 死亡之旅

一九八七年，有一次我巡视完屯门的工程，经过屯门公路;正驾车往大老板的写字楼开工程会议。想到要受人欺压，或者被逼接受不公平的条件，再想到爱我拖累的判头们…还要不住接济越南的亲人，种种压力使我顿觉心灰意冷，想到唯一的解决便是自杀。我随即想把吠盘扭向海那边，那时车毁人亡，便一了百了。

感谢神，当我有此念头时，倒又想到一双儿女。就此轻生，又由谁代我教养他们呢?失去父亲，长大后会否误入歧途呢?思念至此，顿时冒了一身冷汗，把吠盘扭回正确方向。

往后我不断思量:冤有头，债有主。既然想到自杀，要逃避现实，倒不如面对现实。是谁令我落难的，便向谁追讨!仇恨心驱使我想到拿刀杀人，报复出这口气，大不了同归于尽。故此好一段时间我常在卖刀的店铺前徘徊，几乎做出杀人的傻事!

感谢神，神的恩典够我们用，那时我照常上班，到地盆巡察。有一位政府的工程师来监察打桩，工程进行期间他向我传福音。

    工程师的新境界

我心想:「如果你借数百万给我周转，那才最实惠，甚么耶稣，那里能帮我?」可是，他温柔地劝说，还约我午饭时上他办公室查经。我多次推搪，最后敌不过他的诚意。那天他扁我预备了饭盒，饭后与一班工程师一起读经，大家坦诚分享家庭和工作上的挫折。

他们都知道我的客户经常赖账，不易追讨，便和我分享圣经:「麻雀无人养，却有耶稣看顾，你若信靠神，便是神的儿女，他又怎会不照顾你呢?」又说:「你求父神等于儿子求父亲，孩子要鱼，作父亲的又怎会给石头呢?」

有一次查经完了，却因天雨滞留在工务局，那位工程师便劝我信主，我也把握机会，决志归主。

一次主日祟拜，牧师引用圣经:「不可杀人…伸冤在我，我心报应。」我因着神的话顺服下来，放下冲动，不至行险伤害生意上欠债的客户。

但由于经济仍未改善，就在这脆弱的时刻，从前在越南的女朋友打电话给我，说她到了美国的几年里仍然记挂着我，至今仍然未婚。我在这几年里被经济压得瑞不过气来，仰人鼻息，而这个女朋友却不知我的境况。结果我暗地里与她来往，希望得着新的刺激。事情终于被太太发觉，她那里受得了丈夫别恋，便决意离婚。

我们结婚七年，从未高声争吵，这一役激烈争吵今儿女们担惊受怕，抱着母亲的腿不放，我却无动于衷。不过此情此境令我心中掠过一丝歉意，勉强叫太太留下。父母弟妹在越南知道我有婚外情，也曾流泪劝我回头，我却仍是硬心!

「我是凭良心做事」我想。但这良心已被世俗熏黑!

幸而那长久忍耐的神，并没有忘记我。众弟兄见我许久没有返教会，又再邀请我参加聚会。

    即使破产也爱你!

聚会中，牧师在台上又讲到十诫中「不可奸淫」，他说，太太是我「骨中的骨，肉中的肉…丈夫要爱护妻子、妻子要恋慕丈夫」。跟着每一字每一句都好象是神亲自对我说话 原来我犯了奸淫!讲道完毕，我完全看见自己满身罪污，禁不住低声饮泣了一场，牧师也来为我祈祷，我得到了释放，神唤醒了我对婚姻的承诺，把我从家变的边缘挽回，决心爱护妻子儿女，并断绝婚外情。

太太见我有那么大的改变，追问之下才知我去了教会，于是问我在教会听到甚么?

「我也说不清楚，妳跟我去听罢!」我说。夫妻俩就此一同去教会，一年后一同受洗，在八九年四月加入教会。

我悔悟之后，神便为我开路。从前经常赖账的最大客户忽然失踪，使我更感傍徨。但很奇妙地，这时其它生意门路陆续出现，足够应付所有街账，公司继续增长，我对主的信心亦大增，因为知道祂顾念卑微软弱的人。

是主领我来到香港，赐我诸般的桶气 生命、家庭、子女和事业，更开导我在逆境中水存。信主初期，压力仍在，时有心忧。主感动太太关心我，对我说:「你来香港时只得一条短裤，现在有了长裤，不是已经很好吗?即使破产，我依然那么爱你。」听罢，我稍觉宽心。

    道是无情却有情

近年，我更传福音给在越南的父母，写信、长途电话、每年两次探望他们。本来母亲因我信主大大不悦，要和我脱离母子关系，但后来见我回头顾家，对我信主的态度有了转变。而原来父亲也有婚外情，与母亲感情不和，二人分住已有六、七年之久。我为双亲祈祷，劝他们投向基督。两三年后，父亲有次写信给我，说他也想信耶稣，叫我教他祈祷!

收到消息时我坐在汽车内，由太太用无线电话把信读给我听，我眼中满是泪水，衷心明白神的信实:是主的十字架化解仇恨。回家后随即致电父亲，在电话中带他决志信主。

几日后，父亲向母亲认错，愿意回家，不再与那女人一起。母亲亦因此在圣诞节信主。今天，我在越南的五个兄弟姊妹及在美国的三位弟弟已全部信主了。

主耶稣把我从名利的追逐中释放出来，亦祝福了我的婚姻。圣经说:「当信主耶稣，你和你的一家都必得救。」假如不是主改变我，昔日我铤而走险，伤人犯法，一切便完了。

「应当一无挂虑、只要凡事借着 祷告、祈求、和感谢、 将你们所要的告诉神。 神所赐出人意外的平安、必在基督耶稣里、保守你们的心怀意念。」

                                                         ——腓立比书四章6-7节

     （~ 郭炜成弟兄(Wilson Kwok)72年从越南来港，白手与家。郭弟兄是建筑商，与太太及三个儿女在播道会恩福堂聚会。）


股海波澜

股海波澜 情牵一线

甘相辉

我有我的梦

成功的人喜挑战、爱刺激，我也毅然放下计算机行业，转投股票行业。廿二岁大学毕业，廿五岁我赚到头一个一百万，淘了第一桶金。

富贵险中求

求富贵，我想还是要险中求。

八六年香港恒生指数才千六点，翌年急升至三千点。当时我日常接触的银码巨大，往后一时风光，足可「鱼翅捞饭」。我的哲学是凭才智、觅机缘;生存的目标就是多赚钱、多享受，所以常常光顾夜总会;加上样貌有点英俊，于是成了花花公子，甚至在东南亚到处留情。

人生得意，最大的收获无疑是那一份飘飘然的成就感。可是光辉的背后未必叫人心安 我心情经常如恒指升降，指数向上情绪好；恒指报跌心情坏。

八七年市场恐慌，股市大泻，我首经挫败，阵脚大乱，作了很多错误的决定，从前累积的真金白银，几天之内大江东去。

年轻的我发现富贵原来是一片浮云，在财经界目睹昨天还万分嚣张的客户，今天垂头丧气哀求我们不要斩仓，人事骤变，世事可以如此虚幻，一切可以如此儿戏，从此对未来产生了说不出来的无奈和不安。

经过艰苦的努力和父亲的帮助，我有幸解决了债务的问题，但股海一波稍平，情海一波又起。

与未婚妻相恋四年， 本来已经订婚。有一天竟然致电告诉 :「我们不能结婚了。」

她在英国读法律时信了耶稣，耶稣给她一个新的生命焦点，帮她戒掉多年的烟瘾。

飞往大马续前缘

「你信耶稣我信佛，有何抵触?」我说。

可是彼此的人生观确已回异 -- 我追求的是权力、成就、享受，她所要的是心灵的平安和舍己的爱心。

我几度往英国找她，最后还是分手了。

她是大马华侨，毕业后返回马来西亚。其后风闻我在股场兵败，亦来电安慰问候。她为我的灵魂禁食祈祷，并邀请我参加在云顶高原哥尔夫球会举办的一个基督教退修会。

我一心巴望挽回这段情，欣然赴会。结果一场混战，五天之内共有三十人与我车轮战，向我「分享耶稣」。

我不服气：「只有弱者才需要耶稣!」

捱到第四晚，牧师说:「现在是信耶稣的最后机会。」

我不想为结婚而入教，死撑下去。牧师见众人无法导我出迷途，只好鸣金收兵，为我祈祷并祝福。我是个缺少宗教细胞的凡人，可是非常奇妙，当他奉主的名为我按手祷告时，我好象感到一股暖流运行全身，好平安，好舒畅!

顷刻之间，人间的恩怨情仇，忧愁恐惧都从我脑海中消失了，时间和空间也不再存在了，我好象回到婴孩在慈母怀中的光景 -- 那样的亲切，那样的安全，之后竟安然躺卧在地上，这样奇妙的经历，真是不可思议!

但我随即「清醒」过来，并且非常尴尬，颇觉失仪。我立刻起来，又有另一位牧师对我说:「Tony，我清楚神正在你生命中作事。」之后又来要为我祈祷。

倾刻间心欢呼震动

又是那前所未有的、彷佛来自另一个世界的平安。墨笔难以形容我所体验的，只能说比昔日恒生指数升上三千点更快乐，此生在地上也再难得到这样的满足感了!

之后，离奇的事出现:我当时清楚感到有人按手在我胸前，为我祷告，我想该是热心的朋友为我按手祝福罢。

张开眼竟然不见一人——不得了，我知道是耶稣亲自按手在我身上!

接着我听到一把声音说:「我爱你」。是温柔慈祥的声调，我立时哭了，而且饮泣不断。

耶稣爱我? 接纳了我? 倾刻间心欢呼震动——比股票升破顶点更痛快。

那一个晚上，我向主耶稣尽情倾诉、倾心纤悔，圣灵来敲我的心。

一个多月后，我和未婚妻再续前缘，双方都感受爱的另一个层面舍己和牺牲，正如耶稣基督留给世人的榜样。我立下心愿，此生忠于太太，信守婚姻神圣的盟约，至死方休。我把自己给主，请祂为我清理坏习惯和旧生活。

六个月后，父母和四位弟妹因为看见我生命奇妙的改变，也都信主，一家七日一同归向耶稣。

祂掌管未来

十年了，如果没有主的保守，我能预计自己在工作和婚姻上都会是大输家 —— 是主耶稣时刻提醒我信守专业的守则，凡事保持清洁的存心;更启发我过圣洁的生活，尊重婚姻。

人生的大风浪中，没有人能完全控制时势。

人的抉择，一是基于训练，二是基于经验，三是基于手头的信息。专家只提供专业性的猜测，所谓成功人士，不过是少做错误决定，多做正确决定的人而已。回想三年前本来已决定往印尼开拓重要的部门，八千呎的豪宅亦已备妥，但是与长老们祈祷，并无十足的平安，于是放弃，想不到今天反蒙保守(印尼在九七、九八年发生金融及政治动乱)。

惟有复活的耶稣基督掌握着完全的图画和全部的信息 —— 祂掌管未来!

在事业上，我也曾经历过公司改组，有过失业的痛苦。太太反而没有怨言，每天鼓励我、为我禁食祈祷。

虽然经济和市场环境很差，但是借着主的奇妙安排，在两个月后我找到新的工作。感谢耶稣的恩典，也多谢太太!

在历次金融波动中，我个人在财务上每次都幸蒙保守，我只能低头敬拜牠，因为敬畏耶和华才是智能的开端。

我要向山举目

我的帮助从何而来 ?

我的帮助从造天地的(真神)

耶和华而来。

祂必不叫你的脚摇动

保护你的必不打盹…

也不睡觉。

保护你的是耶和华

耶和华在你右边荫庇你…

你出你入，耶和华要保护你

从今时直到永远。

         ——《圣经》诗篇121篇

    （~ 甘相辉(Tony Kam)在金融界工作，太太和两个孩子在基督教国际神召会森会，甘弟兄是教会的长老之一(Board of Directors)。）


陈邓秀鸾女士

陈邓秀鸾女士(黃老太) 的生平
童年的她

陈邓秀鸾，人人都叫她「鸾姐」、「黃老太」， 1920年出生於香港一个富有家庭，她有九个妈妈。五岁時，随父亲到上海，六岁生母病逝。

「鸾姐」童年受后母虐待，因常受到打骂，竟想到死，幸而听到“耶稣喜爱世上小孩”的歌声，跟随歌声走进教堂，便打消这坏念头，从此信奉主耶稣！

年青的她

中学毕业后，「鸾姐」脫离复杂家庭而考入仁济医院护士。毕业后「鸾姐」立刻参加抗日游击队，护理伤兵，两年后因病退役，回家時经过日军的关卡，被搜出在军中日記，立刻被掌掴、吊起，关在监里，等候审判。她知难逃一死，于是拒绝进食。

小小雀鸟 主也看顾

就在监內饿到迷迷糊糊的時候，她看见窗外一只小鸟，而想到「大雀鸟、小雀鸟」这首诗歌。心里想：「小小的雀鸟，主也看顾，何况自己是神的儿女呢？」于是打消了死的念头，开始进食。被扣留10多天，她竟因日军被游击队攻打時，日记被火烧毁而得到釋放。令她更相信主、依靠主！

广华医院护士

「鸾姐」后被带到香港，入广华医院修读护士课程。由于「鸾姐」在国内曾参加了游击队新四军，所以在彼时亦与游击队队员保持联络，秘密把药物送到深圳边境。

陈家四姨太

1945年她因要看顾陈先生患重病的三姨太而认识她丈夫，一年后这位太太去世，她因眼见这位太太遗下两个儿女缺乏母爱，而甘心负起后母的责任。可惜这段婚姻不是她想象中美满，她的丈夫在旧社会容许下前后拥有五位太太，?个仔女只有两个是她所生。在这复杂环境中，无论她怎样努力总得不到她人的谅解，令她非常苦痛！

加入政府卫生署

1950年她入政府做护士。在这期间「鸾姐」创办了「陶秀女书院」，七年后她将学校赠予朋友继续经营。1965年，在成功为女护士争取到同工同酬之后便离开政府，全力协助丈夫打理船厂及消防设备等业务。

是四眼妹最好

「鸾姐」的丈夫于1975年去世，而她的奶奶亦相继离世，她奶奶在临终前对别人诉说 ：「众多新胞中，惟是四眼妹最好(指「鸾姐」是也)」。这时「鸾姐」儿女亦长大成材，散居各地。

传扬福音

自丈夫死后她为免触景伤情，而经常出外旅游。 旅游时「鸾姐」总是喜欢在早上一个人在街上向学生派福音单张，传扬福音。她用更多时间传扬 主的福音。她深深感受到一生最失败的事，就是不晓得怎样接近自己的几个儿女并与他们沟通。她希望藉着神的爱去打动他们的心灵，使她们明白妈妈内心对他们的爱护！

多材多艺的「鸾姐」

「鸾姐」是一个活跃的人，舞蹈、唱歌、演戏、绘画、刺绣、插花、园艺，样样皆精。就算打猎、钓鱼更比男子汉强，她曾得过冬季钓鲈鱼大奖。她的拿手好戏是女扮男装，跳牛仔舞。

成立「郑秀鸾助学基金会」

80年「鸾姐」经常回国寻找失散战友，有一次她在云南大学住时，看见大学内环境非常差，于是捐钱成立「郑秀鸾助学基金会」，资助云南大学学生。后来再捐五万元给该校的老人院服务计划。

百变「黄老太」

1993年「鸾姐」拍百佳超级市场广告，从此「黄老太」深入民心。 这几年「黄老太」 看似静寂下来， 但原来她非常忙碌，她不停地为主作见证， 好让更多人认识主、 跟随主！ 她爱主、爱人、爱祖国而成立「以马内利」慈善机构。 她的抱负也成为我们这班跟随她一起走的弟兄姊妹的人生目标。

筹建「深圳市安区基督教浪口堂」

2000年6月她发动重建「深圳市宝安区基督教浪口堂」。 在短短一年间已筹得150多万元。筹建工作仍在进行中。

我是一个基督徒

在 「丰盛人生」 的电视节目内， 她感谢 神带领她一次次的脱离厄运。她说 ：「你若问我这个「伯爷婆」和其它「伯爷婆」有甚么不同？ 很简单， 我是一个基督徒！ 」

2000年11月11日「鸾姐」被深圳市宝安区教会邀请参予「宝安区基督教宝安堂」新堂堂典。约有4000多人参加，而美国人和加拿人也有60多人。 她在讲台上说：「今天我们庆贺宝安堂新堂落成， 三年后，我们到浪口庆祝新浪口堂诞生！」 可惜她还未看到「浪口堂」落成便离开了！

鸾姐新春旅游时滑倒受伤

「鸾姐」于上年新春旅游时滑倒受伤，回港后住院接受检查。住的是三等病房，要她住二等房她总是说：「省下多些钱帮助有需要的人！」

施比受更有福

有一晚她参予影视界基督信徒的集会，她即席捐出七万五千元资助一辑在三月间在亚洲电视台播放的宗教节目特辑， 第二天她送孙儿回澳洲。 当看到80多岁的 「黄老太」与她的孙拉着笨重的行李从何文田街去弥敦道乘机场巴士时，大家非常感动，她要省下乘的士的费用，她要留下搭机铁的车钱， 奉献给主、帮助有需要的人！

老人院/重建深圳市「基督教浪口堂」教堂

2000年「鸾姐」把市值百万元土地送给她的故乡中山市建老人院，随后更捐助三十八万元协助重建深圳市「基督教浪口堂」教堂，并成立「以马内利」慈善机构。

伯特利神学院周年纪念

2001年2月9日晚上「鸾姐」出席「伯持利神学院75周年纪念」作见证，特别把入院治疗日期押后。「鸾姐」性格刚毅，她从不理会虚弱的身体，出发去远方布道。

爱儿回来了

2001年2月14日情人节「鸾姐」接受内窥镜肺部检验手术，而她在澳洲的儿子亦赶回来探望。当医生证实鸾姐患上恶性的肺癌时， 「鸾姐」 淡淡的跟医生说：「既然不能开刀， 又不能接受化疗，请你代我安排电疗吧。」从这天起「鸾姐」照常晨运，到「华仁圣堂」祈祷，向晨运客传扬福音。

「以马内利机构」

2001年3月19日是一个很特别日子。 这天是「鸾姐」七天肺癌电疗过程中的笫一天治疗日子， 这天也是她所创办的「以马内利」慈善机构在香港注册的大日子。在电疗前她特别到「安区基督教浪口堂」与一班教会弟兄姊妹早祷后才回接受治疗。 「香港艺术合唱团」

「鸾姐」是「香港艺术合唱团」的第一女高音成员， 2000年12月她曾参予「悼念南京大屠杀」筹款演唱会在香港大会堂的演出。 第二年4月「鸾姐」虽然因病不能上台演唱， 但她仍随团去南京出席「南京大屠杀纪念馆」及「南京文化艺术中心」的演出。

赏览西澳洲伯斯的湖光山色

癌病并没有吓怕「鸾姐」，上年6月她仍到澳洲伯斯旅游，真奇怪，竟然天高气爽，阳光普照。在这多雨寒冷的冬天季节，这样晴朗温暖的日子极其少见。 「鸾姐」除了出外赏览湖光山色，她亦多次参予当地教会聚会并探访附近老人，她对人关怀、亲切，认识了很多朋友。

鸾姐从圣经得到安慰

在香港「鸾姐」有许多朋友，每星期四来到「鸾姐」家聚会，一同读圣经。「查经班」的姊妹们常与她一起祈祷，她从圣经找到安慰。

鸾姐继续见证主恩

2001年9月2日「鸾姐」又再带病到深圳市「安堂」及「新浪堂」作最后的见证。香港有线电视特别将这次「黄老太特辑」见证于9月13日在有线电视第一台播出。

鸾姐病重了

一踏入十月「鸾姐」感到心闷而呕吐，不愿进食，走路时左摇右摆。

进入十一月，鸾姐身体更差了，她需要人扶持才能上落梯级。她虽然软弱，但完全没有痛楚。在她身边的朋友很着急，问她说：「怎么办？」「鸾姐」简单回答说：「依靠主！」

12月18日癌细胞已漫延到脑部。

树欲静而风不息 子欲养而亲不在

这几个月来「鸾姐」在澳洲及英国的儿孙也曾多次回来看望她。在弥留时她亲爱的儿女亦留在身边。

永别了 「鸾姐」

2002年2月3日(星期日)「鸾姐」息劳归主，享年82岁，她临危当日，一主内弟兄姊妹在她床边恳切祷告，当唱到诗歌「这是天父世界」的时候，她安然离开尘世，看到她去世时安详的脸容，大家感到她是多么满足、多么平静！

我流泪，但我并不悲伤，因耶和华是我们的牧者，我们虽要走过死荫的幽谷，也不怕因他与我们同在！

我相信，「鸾姐」一生敬畏主，事奉主，她已走完人生的路程，与主同在，直到永远！ 阿们！


逆境存浩气

蔡少浩
工作了廿多年的我，可算是风调雨顺，但在一年前我头一次失业，半年后才找到新工。

我曾在一间上市公司耕耘了17年，多年来协助公司赚过亿利润。一旦遭遇收购，高薪的董事总经理立刻被摈出局，而这个炮弹飞人正是我自己!

    出局总经理--得失之间

我因为薪金丰厚，新股东执行「商业行为」，只给两天通知便要我离任，甚至任何补偿也没有，而各方友好亦劝我诉诸法律。

我是基督徒，知道上天容许惊涛拍岸，却仍立海沙为界;得失之间总有天意。日子一天天流逝，是甚么力量支持我呢?神给我一句话:「祂又领我到宽阔之处，祂救拔我，因祂喜悦我」(诗篇十八篇19节)，所以遇到挫折，但也无怨恨，反而神要我去祝福主事的人。祈祷之后，打消了诉诸法律的念头 -- 神要我转行，必定带我去新的空间。事后神奇妙地让我从旧公司得回了基本的补偿。

虎落平阳，三个月后工作仍未有着落。一晚，九岁的女儿爱父心切，跪下诚心为我祈祷，翌日有了临时工作，虽然是短暂性质，但我亦非常感恩，之后更放心与家人往欧洲畅游，共聚天伦。

旅游回来后情况逆转，一下子来了三份邀请，如何抉择，两晚难眠。

头一份工作条件最优厚，又最接近我以往的经验。但我问过全球最佳顾问--耶稣基督--的意见之后，决定选择另一份工作，是我完全没有经验的行业。猎头公司大惑不解，因为薪金少四成。

两个月后亚太区风云变色，给我条件最优厚的公司天翻地覆，让我经历到主的带领实在正确。

    因爱而信主

我来自典型香港家庭 -- 一个父亲，两个母亲，三位姐姐，四个兄弟。专家说:不正常的家庭，会延祸三四代。圣经说:「讨他的罪，自父及子直到三四代。」不过有一个变量，能却打破常规，使人从家庭的恶性循环中脱离出来。

我小学是就读于天主教学校，有圣经班，其至当时觉得是有一位造物者，亦可能是耶稣。但我觉得自己很好，没有需要信主，所以当我三位姐姐信耶稣，带我去主日学及夏令营时，对我没有真正的影响。直到我远道去英国求学，供读大学的时候，就开始问自己人生的意义:为什么要读那么多书，是否为找份好工作，赚多点钱，成家立室就此渡过一生?在这时有朋友带我去一个家庭团契，参加者主要都是英国人，但我发觉这班人充满爱心，而我亦感受到他们因有耶稣的爱，彼此关怀，也没有当我是外国人看待。我因为他们流露出耶稣的爱心，决定信靠耶稣，于1978年的复活节受洗。

信主以后，我逐渐了解神早已拣选了我，更认识到自己不似自己想象中的好人。因为过往不吸烟，不饮酒，不去「滚」，所以当自己是好人，好象读武侠小说时，就当自己是小说中的主角，是正派的…

当我决定洗礼时有个顾虑，就是我好赌，尤其搓麻将，很担心信了主后需要戒赌。但主很奇妙地使我逐渐失去搓麻将的兴趣，因为看到赌博带来很多负面的影响，会令人反目成仇，沉迷的人甚至家破人亡。

过一段时间，我亦发觉另一问题，就是小时候我喜欢看色情刊物，并会带着黄色眼镜看一些女仕，后来才发觉神的标准是当心中有这些意念时已犯奸淫，自己原来是一个罪人!

但耶稣很好，当我倚靠牠时，祂令我胜过这些欲念，更赐我一个好太太，一子一女，他们都是热爱主耶稣，常常为我祈祷。

    最后一程:父子情未了

我家兄弟姊妹都移民各地，只有我一个回港居住。我的心愿是父母同得救恩。但是十二年过去都没有办法。直至商人团契第十届亚洲大会，我有份作招待。有一天到休息的时间，圣灵感动我，说:「你没有爱你的父母」。我羞愧之余，惟有离场回家，向父母认错。

我回家向他们道歉说:「我爱你们不够，求你们原谅。」但我知道耶稣比我更爱他们。

父亲年轻时曾当苦力，身型高大，这时健康转坏，每星期两次洗肾。

向来不信主的母亲，翌日晚上竟主动带同父亲往布道会，当晚77岁高龄的父亲决志归依耶稣!

一个月后，老父证实已患癌症。生死大限，为免父亲难过，我们都不知应否告诉他，但是医生认为他有权得知真相。

父亲听闻噩讯，平静地响应:「耶稣如果医治我，当然是好;不过我一把年纪，我知道往那里去，我有平安。」信主只有一个月的父亲，给我看到主赐的平安是出人意外的!

两个月后他平安去世。大去之前母亲曾问他:「你信耶稣，还是菩萨?」父亲指着我，然后要她也信主。拜了50年菩萨的母亲三年后受洗，当时她73岁。双亲和我都深知将来必在天家重聚。

    天国生意 世上经营

我信主已二十年了，前一阵子往日本一间大公司谈生意。当天晚饭时我见日本老板「眼湿湿」，原来他患了花粉症。过去我瞥一再向他见证耶稣是真神，是救主;祂能拯救，也能医治。

「你常说耶稣医病，可否为我祈祷治病?」生意末谈完，他忽然问我。

大庭广众之下，我知道只有靠主的能力，我便按手在他鼻子上，为他祈祷!祷告结束，他拿出一瓶药丸，坚定地说:不吃了，我信你的耶稣!

耶稣爱他，数月后收到他的来信，医生不能治疗的花粉症消失了!

不论你是好人或坏人，富翁或是穷人，神对我们的爱是不变的、是真实的。跟主耶稣做好朋友，不论顺逆都有喜乐，比任何世上的财富更可靠。

    「但愿使人有盼望的神，因信将诸般的喜乐平安，充满你们的心，使你们藉圣灵的能力，大有盼望。」 (圣经．罗马书)

（~ 蔡少浩先生(Robert Tsoi>是工商管理硕士，现为建筑公司总经理，信主廿载，一家人在沙田圣公会聚会。）


破网高飞
    三级网中人:迷惘

我在一个充斥着色情文化的家庭长大。

十岁，家人已带我观看成人电影。年纪小小，我已有一系列三级珍藏，放学后邀请同学回家「欣赏」。

十五岁，我应邀参加基督教聚会。会中有人说:「生命不可测，意外难料。说不定你离开这里，便会碰上交通意外或高空扔物。人要及早悔罪信耶稣。」

哪有这样凑巧，信耶稣的总是这样夸张!谁知离开礼拜堂两个街口，我便被汽车撞个正着。汽车冲力把我拋上半空，背脊落地。感谢耶稣，祂保护我免受严重的伤害。意外后我竟可以自行回家，家人慌忙带我往医院检验，证明全身安好。

生死之间，使我认真地面对圣经的话:「人人都有一死，死后且有审判」。

我想:如果真有一位赏善罚恶的神，祂会怎样看我呢?我不敢犹豫，把收藏的色情刊物全部扔掉，立志做个好人。

可是不久我再次沉溺于色情刊物，无法自拔。经过一年多挣扎，我对自己的品格完全失望，心中有很深的罪疚感。

    哀痛的心 -- 神不轻看

八一年会考之后，忽然有一天我对自己感到很失望无助，不知感动从何来，只记得自己在房中跪下，恳切地呼求:主耶稣啊，如果你是真神，请你改变我，做我的主…

我放开怀抱，向耶稣析求，神的灵进入我的心，使我流下悔罪之泪!

圣经说:哀伤痛悔的心，神必不轻看。祈祷完站起来的那一刻，情欲的捆绑离开了我。感谢耶稣，祂不但开了我的眼睛，使我知罪，还释放了我，使我脱离色情刊物的囚禁。

九零年我患上坐骨神经痛，寝食难安。十多次治疗后仍然痛得无法弯腰。物理治疗师无法医治，叫我不用再去治理。廿五岁便要求助暖水袋才能入睡，心里很难过，以为下半生都要被此病缠磨。

九一年初应邀参加商人团契的餐会，基督徒朋友邀请我让神来医治。人既穷途，唯有一试。

那位弟兄祈祷中提到耶稣被挂在木头上，祂亲身担当了我们的咒诅，因袖爱的鞭伤，我们可以得医治。经过简单的按手祈求，痛楚当场消失，我竟然能弯腰，手指甚至可以触摸到脚趾!

事情来得太奇妙，我心底里不禁有点疑惑，是否真有神迹?感谢耶稣，祂容许痛症于一个多星期后复发。这次我可不罢休了，在另一聚会中主动请弟兄为我祷告。主再用大能皆治了我.，痛症于过去七年从未复发。赞美主，祂是独行奇事的神!

    家变起风云:转机

八三年在教会中初遇未来的太太，但觉她美丽大方聪明，并不晓得她成长中种种创伤。后来才知她不再返教会 -- 她说自己已经与神离婚，不再议神掌管她的生命。八八年与她重逢时，我不知道她的心灵已被另一股势力掌管。这股势力，不断向她灌输最负面、最悲观的讯息!

九二年结婚后，这股势力也暗中入侵了我家。我以为夫妻间意见不合，或有争执，也是平常事，正所谓「家家有本难念的经」。却想不到原来每次争吵，妻子都听到有声音对她说:妳丈夫根本不爱妳，世上根本没有爱。渐渐小吵变大吵，任何琐事也可以通宵达旦地沙，家中有的是飞碟、飞相架、飞椅子…安乐窝竟成了战场。

心底里仍深爱妻子，只是她不再信任我，更向我提出离婚。

我不放弃，寻求专业的辅导挽救婚姻。大半年后，辅导员首先提出放弃，认为再接受辅导也属徒然。

既然不存在婚外情，经济没问题，为何婚姻竟落到如此地步?做律师的妻子已决心待法定结婚满三年即九五年五月)，便向我提出离婚。然而，就在九五年六月一日，妻于证实怀了孕!这是无可能的事!我一直坚持不要孩子，而且依照妻子的离婚计划，她更不会怀孕。

神已展开了另一个计划，去拯救我们一家。

妻子怀了孕，抑郁更甚，不能正常工作，身体虚弱，总以为会胎死腹中。只见她常常呆坐，原来有许多邪灵的声音叫她一死了之。

六月，两对基督徒夫妇热情的邀请我们相聚，一再要求为妻子祈祷。

爱妻落得如此光景，我终于也鼓起勇气，开声奉主耶稣基督的名，命令鬼魔的权势离开她！话刚说完，妻子失去常性，极其忿怒，扑过来焰住我的颈，说要同归于尽。朋友们慌忙制止，却又不敢碰撞已怀孕的她。那刻我深深知道，惟有主耶稣才能救我们。

我们不住地恳求主，更以信心宣告魔鬼的势力不能再辖制妻子。两个多小时后，她平伏下来，并且流泪，开始呕吐，彷佛想说话，但又不懂得讲。我们便带她一字一句的重新承认耶稣基督是主，是她生命的主。最后我们更高声唱歌赞美主。

一直迷惑她、欺骗她、说世界没有真爱的鬼魔，已经被赶走了 -- 因为主实在爱我们。一夜之间，妻子的抑郁和身体的不适全都消失了。翌日妻子留在家中休息，我中午买饭盒回家给她，她打开门看着我，告诉我她第一次真心相信我是爱她的，更相信自己也能爱我!

正如圣经说，耶稣来，为使被魔鬼掳去的人得释放，被压制的人得自由。

九六年一月，小宝贝平安出生了。两岁时身高已有三呎，体重三十五磅!此外，神更赐我们一个儿子，将于今年九月出生呢!

    慈绳爱索织「银」网

我在大学主修经济。毕业那年，我觉得神要领我参与银行和金融界的工作，为中国的发展尽点力。我遍发求职信与华资、中资及外资银行，但连一次面试的机会也没有。

八八年八月八日，我第一天上班，做的竟是税务工作。往后九年，主耶稣引领我成为收购合并顾问，最后出任一家香港上市公司的财务董事。

到了九七年初，一间欧洲银行主动向我招手，圆了九年前的梦。踏进新环境，神给我一个印证，显明我走过的路都在祂的计划之中:无意之间翻开资料，赫然发现这家银行的香港分行刚好是在八八年八月八日(我的第一个工作天)成立的!过去十年，神为我预备道路，也让我避过金融风暴的冲击，都是主的怜悯!

一切证明耶稣是真的神，是活的主，祂可以与你同行，正如祂与我同行一样，又如好朋友，时刻在身边，近得可以听到祂的心跳声!

「主耶和华的灵在我(耶稣)身上…差遣我医好伤心的人，报告被掳的得释放， 被囚的出监牢， 瞎眼的得看见，叫那受压制的得自由…」——圣经以赛亚书61：1

（~ 吴伟正弟兄(Daniel Ng)是一家欧洲银行的中国部主管，负责项目及结构性融资工作，一家三日在基督教敬拜会聚会。）


神可以怎样使用五毫七分

神可以怎样使用五毫七分 (57cents)

这是一篇被翻译了的真实故事，是从一位澳洲牧者的心声分享中得知道的，很多人都被这故事深深触动着。故事的主题是：神可以怎样使用五毫七分。

一个正在啼哭的小女孩站在一所非常狭小的教会门外。因为教会的人多，她被挤了出来。教会的牧师遇上了她，听她带泪的倾诉，说：「我今天没有主日学课了！」牧师看看她，是如斯衣衫褴褛，仪容也不甚整洁，心中大概了解个中原因。便拖着她的手，领她进入主日学的课室，很不容易才为她找一个座位。当天晚上，这小女孩在床上回想自己能上主日学课经历，心中充满感恩，同时，她也记念许多和自己相近的小孩，因为教会狭小，便没有机会认识和敬拜主耶稣。

大概两年后，这小女孩在她所居住的贫民区寓所内逝世。她的家人便邀请了那位慈心的牧者来为她处理身后之事；因为这位牧师巳成为她生前的挚友。

当他们正要把小女孩的身躯搬出去的时侯，一个大概是从垃圾堆拾回来小钱包跌了下来。钱包是又旧又破的，内中有一张字条，写的明显是小孩子的笔迹；内容也表露着一个孩童纯真的希冀──它说：「这是献给神，要把我们小小的教会建得大一点，让更多的小孩子能上主日学！」钱包内还有五毫七分（57cents）。原来在过去两年里，这小女孩正为神和祂的教会积蓄金钱。

这位牧师读了那小女孩的字条，眼泪是不能抑止地掉了下来。当主日崇拜时，牧师把小女孩的字条和那又残又旧的红色小钱包放在讲坛上；然后，便把小女孩对神，对教会和对别人无私的爱宣读了出来。牧师鼓励教会的执事和会众，要同心努力，完成这子女孩的遗愿。

峰回路转，这小女孩的故事被一份报章知道了，并且把它刊登出来。接着，一位地产商在报上阅读了这小女孩的意愿，深被感动，便把一块价值不菲的地段卖给那小小的教会，售价就是五毫七分（57cents）！

五年内，那教会的肢体同心捐献，并且因那小女孩感人的事迹，各地也有献金寄来，络绎不绝。这小女孩的五毫七分（57cents），也很快地就累积达廿五万元，这是当时（本世纪初）一笔非常庞大的款项。

今天，你若到了美国的费城，望一望那所偌大的浸信圣殿教会（Temple Baptist church），它的礼堂能容纳三千三百人；还有那所圣殿大学（Temple University），及那间好撒玛利亚人医院（Good Samaritan Hospital）和一幢主日学大楼；你就晓得那小女孩的心愿巳成真了──再没有小孩子会因为教会狭小而失去上主日学和敬拜主耶稣的机会了。在这主日学大楼内，你也可以看见一幅画照，正呈示着那小女孩欢悦的笑容，她的五毫七分（57cents）和那纯真的奉献，巳写下一段传奇的历史。与这小女孩的画照并列的，还有那位慈心的牧者的画像，他们都在那里见证神在人对祂的爱慕上所添上丰满的祝福。


为何神会容许此等悲剧发生?

( 2 / 8 / 2002 )

美国著名牧师葛培理的女儿安妮于911后，被美国某电视台邀请上一早晨节目。

    主持人单刀直入问「为何神会让此等悲剧发生？」

她以神的睿智，道出一番见解：

我深信神跟我们一样，为此事极度痛心。但美国人在这些年来，将神从学校中赶走、将祂从政府内踢走、将祂从我们生活中剔走。 作为一位绅士，我相信神只有默默地从我们的生活中无奈淡出。当初是我们自己叫神离开，为什么现在又要问祂到底在那里？

为什么我们有权质问神，为何不保护美国人？ 不如让我们回顾美国这几年的道德发展，好吗？

某年，有人提出，学校内不可祈祷，因为学校应宗教中立，学校无权要求学生祈祷。
    我们说：「没问题！」

某月，有人觉得教导人「不可杀人、不可偷盗、要爱邻舍」的圣经落伍，不如把它从学校中拿走。
我们说：「没问题！」

某日，有人说：「孩子的自尊心很脆弱，我们不应使用体罚。」 （说这话的人，他的孩子最终自杀身亡。）
我们说：「没问题！」

某刻，有人说：「时代变了，老师、校长不应责罚学生， 学生承受太大压力 了。」因怕惹怒家长，引起传媒报导， 学校不敢处罚学生。
我们说：「没问题！」

又有人说：「孩子有人权，他们有权接受堕胎手术， 更没有责任通知父母。」
我们说：「没问题！」

他说：「与其闪闪缩缩，不如主动教孩子如何使用安全套。 反正孩子都是好奇嘛，婚前性行为，没甚么大不了！」
我们说：「没问题！」

有人说：「工作跟私人生活应分开，只要那总统能搞好经济， 我们干吗要管人家的私生活？！人人都有私隐嘛！」
我们说：「没问题！」

有人说：「浏览色情网站是个人自由，即使是儿童色情网站又如何？ 这都是个人言论自由，关你甚么事！」
我们说：「没问题！」

有人说：「现代人应有开放思想，电视、电影的色情、暴力， 只不过在反映社会实况。关于毒品、强奸、谋杀、恶魔的歌词， 也不过是宣泄情绪、纾缓压力，为何要大惊小怪？想做就去做嘛！」
我们说：「没问题！」

成年人为社会订下以上种种「社会制度」后，我们又要追问：「为什么现今孩子没有良知，为何孩子持枪杀人、 为何13岁的孩子已为人父母？ 为什么911惨剧要发生？」

神回答说：「孩子呀！是你们不许我踏入『你们的生命』, 而我却必须尊重我给予你们的自由意志！ 」


我欠了神一笔帐

陈友良
做生意最忌赖帐，而我有一笔帐足足拖欠神一年之久。

    一切从浴盆里开始

八九年我正在吉隆坡公干，忽然收到消息说家母突然病急，消瘦得只剩下一百磅，也找不到病因。我六神无主，想赶回香港，可是原定两个月的行程天天都要开会见客，两难之间，思念母亲的心令我焦虑无援，在房中踱步良久，总想不出办法来。

穷则呼天，我记起一位基督徒曾告诉我:有一天如果你有困难，可以向主耶稣祈祷。当时我只认为他在说笑。现在为何不试一试，反正这样的生意总不会亏本。

走进浴室，跪在浴缸中，拉好浴帘，我向神说:「神啊，求你救我母亲，如果她平安无事，我便愿意信靠你。」

讲完之后，心里又感到很傻瓜，浴室里空无一人，谁会听得到?于是决定两日之后回港。

第二天晚上，电话铃声响起是母亲的声音，而且声音有力，一夜间病魔竟然离去，而且找出病因，对症下药。

我心情矛盾，为慈母死过翻生固然欢乐，但是耶稣太「灵」，也使我呆住了，因为没有心理准备要投靠祂!千百个理由借口叫自己不可以守诺言 我坏习惯多多，游戏人间，玩世不恭，在外公干时吃喝玩乐，大麻也都吸过。做生意的手法也是「有拖无欠」，累得生意伙伴叫苦连天，也种下好些仇恨。我怎能做基督徒呢?

硬起心肠，心想耶稣可以把我怎么样?不信就不信!当时我误会了信仰的真谛，以为是守戒条，等上天堂，却不晓得耶稣爱我，为我舍命。

半年后一次到香港仔画舫午膳，一阵风吹过，我半边脸失去知觉，医生说是三叉神经线出了毛病，足足医了两个月，喝水进食时要人用汤匙喂我，晚上睡觉也合不上眼睛。

    神的帐不能赖

我想起主耶稣，但是一点不敢吭声，自己好象给祂打了一记耳光，有四个字叫我抬不起头来:忘恩负义。

老实说，连上帝的数我都敢拖欠，受一巴掌也活该。而我还是死撑下去，不信就不信，不还债就是不还!

神有恩典，有怜悯，不长久发怒。雷霆万轰不能收伏我，主的爱却能溶化我。

故事从一年前浴室中的许愿而起，一年后也在浴室中圆满结束。那是十二月圣诞节以前，一个早上我在家中对镜擦牙，不知道是甚么缘故，我脑海中忽然浮现出自己一生的片段，正像影片一样，一幕一幕叫我内疚和懊悔，特别是多年以来在家庭，在商场如何伤害别人，自己又如何被伤害…

我廿二岁结婚，在这段婚姻中，差不多每一天都争吵，家里的房门和椅子全都在「激烈的沟通」中摔得破烂!廿三岁离婚，一段毫无安宁的婚姻，一段叫我失去爱和信心的感情，为我和前妻留下深深的伤痕。而生意上的手段，就更不足提了。

    耶稣的声音

对着镜子，我发觉镜中人已失去童年那份赤子之心，事业可以有成就，但是人却像一部超级计算机，被造时完美卓越，可惜在岁月的洗礼和人间的污染中，今日已染满了病毒。而在人际关系中，也像受病毒感染的计算机，外表中看，身分骄人，却带来相互的破坏。我满眼是泪水，心情十分激动，我记起前一晚一位基督徒朋友FRANKIE告诉我主耶稣虽然是天地的主宰，却愿意降世为我的罪孽而被钉死在十字架，祂为我还了罪债，使我不至灭亡，反得永生…

前一晚我仍然觉得这是个老套的故事;现在我却为此流下眼泪，我想有十几分钟之久。不知何故，我的心向主软化了，耶稣爱我，世界(最少在浴室的世界)顿时美丽起来，我的的心是一片宁静。

之后我听到一个声音说:「你不是说过要跟从我吗?」

我知道，也肯定 -- 是耶稣基督的声音 -- 一年前我在浴室里欠祂的，一年后祂也在浴室里要我兑现。下午我致电所有基督徒朋友，他们都不敢相信(因为之前我骂他们，也戏弄信主的人)。周五我参加教会聚会，虽然到了教会关门的时间，我仍然赖着不走。

「我必须立刻信耶稣，求你帮助我，因我明天还要擦牙啊!」

女朋友一直陪着我，见证我郑重的读圣经接受主耶稣作我一生的救主。她笑了，说:你本来就不是一个好人，信耶稣总不会更糟啊!

我离开教会，当晚的感觉像犯人步出法庭，无罪释放。

    一天难处一天当

往后我戒绝了工作上不当的手法，并且靠主恩典自学计算机，改行经营计算机生意;本来对婚姻有恐惧感，但是有主之后有了信心，而且女朋友亦和我一起归向基督，所以能同心建立美好的家庭来荣耀主，叫别人得福气。

六年过去，我们都蒙主保守，尊重神圣的婚姻，家中有平安，彼此有信任。

信了耶稣，我却仍旧抽烟，但是一次有弟兄提醒我为了健康，向主祈祷求袖帮助。之后竟然忘记了吸烟，到六七天之后才记起自己忘了抽香烟，如此这般便脱了烟民的会籍!

拜偶像多年的外婆，在我每早陪她看病的过程中归依基督，拆掉偶像，变得又可爱又有笑容。外婆回天家后，家母也信主了，因为希望将来能在天上与外婆再见。基督徒死亡不是说永别，而是说再见。

早一段时间香港生意难做，公司只好搬到较差的地点经营。守得云开，不久又撤回商业区。临走的一回瞥见墙上贴着的圣经 「不要为生命忧虑，吃甚么喝甚么，为身体忧虑，穿甚么，生命不胜于饮食么?身体不胜于衣裘么?你们看天上的飞鸟，也不种也不收，你们的天父尚且养活他们，你们不比飞鸟贵重得多么?」(马太福音六章)

我禁不住流下感激的泪水，是的，我信靠你，主耶稣，因你爱我，为我舍己!

「当趁耶和华可寻找的时候寻找祂;相近的时候求告祂。」 以赛亚书五十五章6节

「耶稣说:我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光」约翰福音八章12节

（~ 陈友良(Albert Chan)为计算机商人，与太太和孩子在播道会窝福堂聚会。）


校园小见证
我是一个中六学生,因为羊群心态,选科时选了数学统计科,但我其实的数学很差,天分不高,平日测验经常不合格,使我十分担心。因为这会令我被踢出校,而我辛辛苦苦会考才升到原校,故此读数统压力很大呀! 我常担心至发恶梦。

后来我记起学校布道会有基督徒做过见证,他们说只要凡事求主便行,于是我就尝试求上帝愿上帝赐智能给我去应付这科,大考合格,使我能顺利升上中七,不过自己仍会努力以赴。 大考前那晚我再诚心向上帝祈祷,结果合格了!

上帝的大能真使我感动,我知道上帝真的应允了我的祷告。实最近我都听过有关福音:一个自闭儿童竟能计微积分,是神迹啊呀!

以前的我对基督教很反感认为要守许多人生诫条,什么人生自由都没有了,其实不然!因为主的爱令的明白到奉主的命行事使我有很大的得着。总之信金句可以防止行很多冤枉路。

我很希望这个福音可以传扬开去。


考试前后

「求你聆听我每一个心跳，告诉我你甚么都明了。」

我一面听着赞美之泉的这首乐曲，一面写下这个我承诺过会写的见证。

考完中学会考后，我信心满满的踏进中六门槛。开学时在我心中盘旋的，是怎样搞课外活动，并不是如何再下一城。读书方面，则报读了几个补习班，自以为足够应付考试。结果是中六的成绩并不理想。正所谓「初生之犊不畏虎」，我还自以为没有问题，只是时间不足。

骄傲的我当然没有得教训，也没有好好反省自己的态度，在大学联招选科时被世俗的虚荣所影响，选了要求十分高的科目，增添了很多无谓的压力。于是我的情绪变得十分波动，甚到有狂躁的倾向，不但丝毫没有理会别人感受，和家人同学等的关系日渐转差。

但耶和华我们的神还是一位不念旧恶的慈爱主。祂在这时赐下了祂的安慰，叫我在一次与人的争执中反省自己。祂也赐下了家人和朋友的鼓励，使我明白我并不孤单。我记得我在那段时间，向神这样的祈求过：

主啊！求你怜悯我！我是一个罪人，被很多事捆锁着，不得自由。求你解除我的压力，释放你的平安与喜乐！我要倚靠你，因你是脚前的灯，路上的光！求你带领我，指引我！

主实在是听祷告的神！祂奇妙的恩典不但使我重新得力，更使我心里有着平安。在我考高考的几个星期中，祂一直都赐我平安，即使偶然有不快，也很快能收拾心情，继续前进。

考完试的日子彷佛是最漫长的等待。在成绩放榜之前的一天，我发梦看到一张成绩单，成绩是BDD。突然有一把声音在说着「Sys Engg, sys engg…」。我就猛然惊醒。第二天放榜时，成绩真是BDD！经过一番挣扎后，我决定放弃原本的第一志愿，改为中文大学的系统工程。原来神自有祂的带领，人实在不能测透。祂会亲自为我选择！

执笔之时正是大学联招放榜之日，我成功被中大取录。在今次考试中，我深深感受到神给我的功课是学习倚靠祂，仰赖祂，把一切都交给祂，祂自会为我选择！多谢主的带领！

「你的话是我脚前的灯，路上的光。」 ——以赛亚书


音乐兄弟
「傻仔黎既！你唔使决志架！」

信仰路人人不同，有人走康庄大道，有人走蜿蜒小径，在九三年参加新秀歌唱大赛因而崭露头角的张崇基、张崇德兄弟，走的信仰路算是前者：两人出身自基督教家庭 (兄弟俩的名字已露端倪），自「手抱」开始便被父母带到教会，但跟不少弟兄姊妹一样，年轻时的教会生活，就像上学一样，父母叫去便去，节目主要是上主日学、跟朋友玩 、大伙儿吃饭，信仰与生命并无甚么「化学作用」。

弟弟崇德，在十二岁那年便有一次有趣的经历──他参加教会的布道会，听完有所感动，于是举手决志…… 怎知其它人取笑他：「傻仔黎既！你唔使决志架！」虽然如此 ，但他清楚记得那是他第一次从心底接受耶稣为救主。

兄弟俩真正深入地反省信仰，是在八七年移民加拿大之后。当时他们已经长大，面对新环境的冲击，开始思考生命的问题，在团契导师的启导下，兄弟俩重新确认自己的信仰，并一同受洗，成为真真正正的基督徒。

    上帝听祷告──打开基督教音乐世界的大门

崇基、崇德回港后参加新秀歌唱比赛，自此投身音乐事业。而他们亦不忘将信仰与音乐结合──早于四、五年前，兄弟俩已希望创作流行的基督教音乐。不过，当时未成气候，他们惟有祈祷等候。等了又等，就在几乎要放弃这个梦的时候，却惊讶地发现神在不知不觉已经开路：愈来愈多教会愿意在聚会中使用钢琴以外的乐器，使诗歌编曲的变化大为增加；也有愈来愈多的基督徒创作人加入创作行列，令大家多了观摩、进步的机会。崇基指出，以前基督教音乐被外界认为是二流音乐，但现在已经不是。

兄弟俩最近推出了一张流行曲CD《二人的重唱》，崇德也推出了一张基督教音乐 CD 上帝听祷告》，崇德坦言两张碟的创作班底基本一样：「音乐其实没有界线！」 正因如此，兄弟俩都不介意与非基督徒合作。他们相信，流行诗歌与流行曲的音乐应该没有分别，但前者盛载的内容应比后者更丰富。

    上帝听祷告──进到录音室才填好歌词！

兄弟俩创作歌曲，都是先有一个想表达的意念，之后便谱出乐章，再由自己或找一些专业填词人填上歌词。不过，有时自己想表达的意思，别人未必填得百分百一 样， 所以最后可能要修改一下。但崇德自问填词一向较弱，所以经常出现一个情况：到了录音室，歌词仍是一堆符号！《原谅》、《从今天起》这两首新歌便是例子。「这确是我的见证，每次自己无法再写，都惟有祈祷求神帮助！」往往，在祈祷后才能写出歌词，虽然匆忙间完成，但质素却受其它填词人赞赏：「最高兴的是，听到别人说因着歌词而有所反省！」

对于流行诗歌的作用，崇基十分肯定地说：「基督教音乐不只要跟着时代走，还要走在时代的最尖端。」崇基相信音乐是让未信者接触信仰的一个好媒介，只要未信者愿意基于「好听」而收听流行诗歌，诗歌中的信息便有机会进入他们的思海里，因而播下了福音的种籽。

问到崇基、崇德会继续以甚么方式事奉神，崇德相信神既然刚刚打开基督教音乐的大门，绝不会这么快就关掉这条路，所以他会继续致力从事基督教音乐的创作。 至于崇基，他则抱一个较开放的态度：「我也不敢肯定，固然音乐是我的强项，但就如弟弟填词一样──神可能使用我最弱的地方去为祂作工！」

    上帝听祷告──无人守望最可怜！

艺人经常暴露于传媒炮口，若再加上基督徒的身分，一有行差踏错，肯定「尸骨无存」。早前也被某报狗仔队追踪的崇德笑谓：「所以最重要是自己不要行差踏错，即使被传媒偷拍了，也不会拍到甚么──只不过被大家拿来取笑一番罢了！」

原来，来自教会的压力，有时比外界还要大。崇基、崇德不时出席一些聚会献唱，为了令会众放下包袱、更轻省地迎接信息，他们会刻意说说笑、搞搞气氛，但一些教会中人却因此批评他们不够庄重，甚至批评他们「贪恋掌声」。崇德有点无奈：「上帝其实不需要掌声，只有人才需要！」他认为，掌声是观众对台上嘉宾的支持，因为台下死寂一片的话，表演者在台上便会变得紧张。

「愿意站出来的前线艺人其实不多，我希望大家多为我们祷告！若果我们只是不断地被弟兄姊妹批评，但却无人为我们祷告守望，我们便十分可怜……」崇德说。在旁的崇基也深深地点头。


“上帝总是把最好的给我们"
大 卫 ．罗 宾 森 （ David Robinson ）
         叁 级 跳 远 世 界 纪 录 的 保 持 人
     希望得到荣誉，希望得到工商界的赞助，希望得到爱国情操的称赞，这些都是追求第叁届奥林匹克比赛得奖的理由。然而对罗宾森而言，这些不是他的主要原动力。在篮球比赛历史中，他是焦点人物，应该说是篮球界的大明星，他参加1996年奥林匹克篮球比赛时，他说：「因为我希望全体观众，当然包括电视机前的观众，看到并知道，耶稣基督是全人类的主。因此我可以藉着比赛，让他们从我身上看到基督。」

    大卫的生活是环绕在事奉耶稣基督的事工上，他把他的生命（生活）交给基督掌管。他说：「每次参加比赛，总想要怎样去荣耀神，我要使观众（包括电视机前的观众）不要认为我很厉害，而要他们明白神才是真正力量的来源，我要观众知道，我和他们没有什么分别，而是神特别的恩典让我长得这么高（213CM）。不但球打得好，又有足够的经济能力，然而这不是生命中最重要的。当我睡醒时，常会惊叫起来，神实在对我太好，他如此的爱我，给我三个可爱的儿女和一个贤慧的妻子，我们的好处不在神以外，他总是把最好的给我们。」

    他在第二次及第叁次奥林匹克比赛时，利用比赛得奖的机会，向观众传扬耶稣基督。但第一次比赛得奖时，没有传福音，因为当时他还没有信耶稣。也就是那次比赛以後，他发现他的生命不完全，所以，后来就信了耶稣。现在对大卫而言，耶稣比任何成就都更重要。现在大卫迫切的要向大家传福音，更胜於要他们在他身上看到耶稣。

    基督徒的生命目标是要爱人，鼓励人，向别人表达爱，把基督的爱和光从他们身上散发出来。对人传福音固然重要，但若生活没有见证就不能产生果效。我希望球迷们以及我的队友都能看到耶稣并认识耶稣。所以我要努力藉着球赛，作耶稣基督的见证人。

“ 人 生 并 非 一 切 都 顺 利 安 逸 ”
克 劳 帝 . 特 法 尔 （ Claudio Taffarel ）
         一 九 八 八 年 奥 林 匹 克 足 球 赛 铜 牌
         一 九 八 八 年 巴 西 世 界 杯 足 球 赛 最 佳 守 门 员
         一 九 九 四 年 巴 西 世 界 杯 足 球 赛 冠 队 的 守 门 员

1994年世界杯足球赛在巴西举行，最後一场冠军赛是由巴西队和意大利队决战。巴西的最佳守门员克劳帝　特法尔（ClaudioTaffarel）吸引了半个世界在现场及电视机前看他的守门表现。巴西最流行足球比赛，也有许多庆祝活动。
    他回想起来，在比赛当天他没多说话，反倒是第二天多说了一些。他说：「第二天我是以平常心，因为过去的已经过去了，在比赛的当时，我们确信会赢的可能性很大，所以比赛起来就似乎很平稳正常。神要我们寻求　，我们求，　就给。」

    自从1998年跟随主耶稣基督以後，克劳帝主要的见　（信息）就是基督徒能够过「不怕失败的生活」。虽然在球场上比赛会有失败，但是我们知道耶稣基督是我们的救主，在主里面的平安远超过运动场上的输赢。克劳帝生活的目标是很稳健也很喜乐的事奉主，他鼓励别人也如此行。无论是输、是赢，他相信基督有一定的引导。

    克劳帝也曾经历过许多艰难：他曾失业过，妻子在生产第一个小孩後几乎丧命，他父亲去世，他被球迷批评指摘，也和球迷打过架。有人问他，是不是他有什麽事情激怒了上帝，使他面临到这些困难。他说：「我已经忘记了这些困难，其实这些困难（苦难）是一种试炼，考验，当困难临到时，我是否仍然坚强信靠主，万事互相效力，叫爱神的人得益处。」因为主耶稣是昨日、今日、明日永不改变的神。

    「自从我邀请耶稣基督进到我心中与我同住以後，在我生命中最重要的时刻，我都在仰望神的力量、慈爱与大能。」克劳帝说：「基督徒的生命，并不是每件事都顺利的，我的生命也不另外。但在最重要的时刻一定有神的保守，譬如：我和教练与主管发生　突时、我失误球遭到球迷嘲笑时，当我遇到丧父之痛时，看到爱妻在生死边缘挣　时，当裁判对我有决定性的处罚时，神没有不理我。我就知道　神与我同在是何等的宝贵。
“ 没 有 耶 稣 ， 我 什 么 都 不 是 ”
张 德 培 （ Michael Chang ）
         一 九 八 九 年 赢 得 法 国 公 开 赛 冠 军
         亦 是 有 史 以 来 最 年 轻 球 员 赢 得 大 满 贯 冠 军

十年前张德培向国际网坛进军。他赢得1989年法国公开赛冠军，成为历史上大满贯冠军最年轻的选手，使得蓝道（IVANLENDL）及艾柏格（STEFANEDBERG）大感不悦。在公众面前他感谢耶稣，他说：「没有耶稣，我什麽都不是。」跟着来的是嘘声，欢呼以及批评。职业网球巡　赛的资深球员及观众嘲笑他并希望他在球赛中快快地败阵下来。

    但这些都没有搅扰他，他继续定睛在基督身上，他仍然是一位顶尖职业网球选手。在众人面前他经常赞美基督，他说：「我从主得到这麽多的祝福，这麽多的喜乐，及神的慈爱。当有美好的事发生，你就要与人分享。」

    大家总认为张德培成为成功的选手，机会并不大。其实他的成功关键是在体能上及灵性上不断的锻练。灵命上的锻练和体能上一样重要，有时生活见证还更驾乎其上。张德培说：「每天早晨与晚上第一要事就是研读圣经，而祷告是整天都要。主永远与我同在，透过各种的景况来教导我，无论是网球赛或其他事情上。一个人独自与主亲近，是一件困难的事。所以你要求主帮助你，使主成为你的最爱与最优先。不论生命中的高低起伏，如果我们定睛在神的身上，我们就会有从神而来的喜乐。」

    张德培在职业网球巡回公开赛的第一年，便请求基督耶稣来带领他的一生，并坚信神时时刻刻都与他同在。在追求名与利之前，主总是用神的方法来教导我，为要使我知道并相信所有的事皆在神的手中。他说：「在我生命中发生的许多事绝不是偶然的，主耶稣爱我，看顾我，总是与我同在、同行。我知道无论发生什么事，神将永远关怀我并带给我丰富满足与安慰。」