福音初阶

福音初阶

第一课　真神

第二课　耶稣

第三课　圣灵

第四课　圣经

第五课　世人

第六课　罪恶

第七课　救恩

第八课　重生

第九课　教会

第十课　末世

答案


福音初阶

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一课　真神

世人对神的观念有三，无神，多神，一神。

我们若把这三种观念来比较，就可以知道那一种是对的，那一种是错误的，而作出有智能的选择。

〖 （一）无神 〗

有三个不信神的博士，在一个广场上向人群挑战，大发伟论。第一位是天文博士，他大声说道：我用望远镜观察宇宙二十年之久，从来没有看见过神，所以我肯定说没有神。台下立即报以热烈掌声。

第二位是医学博士，他说：我曾解剖尸体百具之多，细察各部，从未发现有灵魂，灵魂不知寄扥在何处？所以我肯定说没有灵魂。台下又再掌声雷动。

第三位是伦理学的女博士，她更是神气的登上台说：人死如灯灭，死了一了百了；绝无天堂地狱，也绝无永生审判之事。

三位博士讲完挑战说：你们如不满意，现在可以提出反驳。

良久只得一位老太婆上台，她开口说：请问天文学博士，你曾用望远镜望过风吗？风既看不见，难道你就不信吗？请问医学博士，你爱你的妻子吗？我知道你是爱的，那么当你解剖人体的时候，请问爱在那一部份呢？说完了，她又转向那位女博士问道：这是圣经，你读过吗？这书上明明说，人人都有一死，死后且有审判。

她又说：信耶稣的人有永生，不信的被定罪。你不要以为人死了，便一了百了；神不会就此给你的。

三人无话可答。

到底我们怎能知道有神的存在呢？以下列举出几个例证。

1． 以神创造天地万物为证

天地万物到底是谁创造的呢？科学家至今还未能找到正确的答案，他们以为是自然而来的，是进化而来的。但圣经却十分肯定的说：天地万物是神所创造的。自从造天地以来，神的永能和神性，是明明可知的：虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。(罗马书一章20节)

2. 以世人均有敬畏神之心为证

不论古今中外，任何地方种族的人，都有敬拜畏惧神明的心理。虽然他们所拜的，所信的是错误的，但是有神存在的观念，却是正确的。只有愚顽的人才说没有神。

3. 以列国历史之兴衰为证

世上的国家，凡以耶和华为神的，都是蒙福的<诗篇卅三篇12节>，凡是侵略别国多行不义的，至终必受报应。因此可见国家命运之兴衰，都在神掌握中。古人说：顺天者存，逆天者亡。邦有道则兴，邦无道则废。综观世界万国之兴哀，冥冥中有神管治，执行赏善罚恶，施以报应。

4. 以耶稣降生道成肉身为证

今日世界各国所用之公元历，例如一九九几年，即以耶稣降生之时，计算迄今之年份。耶稣降生，乃世人所公认的；耶稣是神子，代表神到地上来。祂曾说：人看见了我，就是看见了父。(约翰福音十四章9节)

5. 以圣经是神的话为证

圣经是神的话，圣经打开了天地万物，以及人类被造之经过的谜<创世记一章>。圣经记载神对永世的计划。圣经是生命的书，使人有得救的智能(提摩太后书三章16节)。圣经面世迄今已有一千余年历史，销售数量之多，无与伦比。

〖 （二）多神 〗

世人既有神存在的观念，但是所敬拜的，却是不同种类的神。这些神是各司各职的；或为降福，或为降灾，不一而定。

中国人所拜的，是包括儒、释、道三教的神；时代已久，所以连所拜的神，也混杂了，就统称牠们为菩萨。其实一般的儒教是敬鬼神，拜先人；佛教是拜佛；道教是拜神仙。现代的可分两类：一类是不信有神的什么也不拜，也不信，只信自己。另一类什么都拜，只要是神就拜，只要是宗教就信从；因此就兴起了许多异端邪教来。

其实世人去拜自然界的天上的太阳、月亮、星宿、风、雷轰；或是地上的山川、河、海；山上的大石、树木、鸟兽和火等物，都是错误的；因为它们都是由真神所创造和统管的。

此外，世人跪拜已故的人遗物，和凡是用金、银、木、石，所雕刻的神；用纸所画所写的神；我们都统称为偶像。这些偶像是人手所造的；既不能赐福与人，也不能降祸与人。偶像也是没有生命的死物，既不能保护人，反需要人保护它。俗语说的好：白蚁蛀观音像；泥菩萨过海，都是形容偶像自身难保，焉能保护人之意。
因此，偶像可算是假神，有口却不能尝，有腿却不能看，有耳却不能听，有鼻却不能闻味，有手却不能摸，有脚却不能走，有喉咙却不能出声。造它的要和它一样，凡靠它的也是如此<诗篇一一五篇4－8节>。

〖 （三）一神 〗

宇宙间只有一位真神。在十诫中第一诫，神说：除了我以外，你不可有别的神。在第二诫，神也说到：不可为自己雕刻偶像，也不可作什么形像，彷佛上天下地，和地底下水中的百物。不可跪拜那些像，也不可事奉它，因为我耶和华你的神，是忌邪的神；恨我的，我必追讨他的罪，自父及子直到三四代；爱我守我诫命的，我必向他们发慈爱，直到千代。(出埃及章2－6节)

耶和华是神的专有名字，是自有永有的意思；又就是我是我的意思。祂造我们，也爱我们，更救赎我们。

神是有属性的，祂是无所不知的，祂知道已往，现在，将来一切的事。举凡宇宙万物，人的言语，思想，行为，神无一不知道。

神是无所不在的。祂曾经说过：我岂不充满天地么？(耶利米书三章24节)无论任何地方，任何时间，都不能限制祂，阻止祂的存在。

神是无所不能的。主耶稣曾经说过：在神凡事都能。(马太福音十九章26节)。神也曾经说过：耶和华岂有难成的事吗？(创世记十八章14节)。祂会按自己的旨意和用自己的全能，成就任何事物。

神是永不改变的。祂是昨日、今日、一直到永远都存在，而且永不改变的神。正如祂说：我耶和华是永不改变的。(玛拉基书三章6节)。

神是圣洁的，圣洁乃是完全没有瑕疵之意。祂憎恶罪恶和污秽的事，因为祂是圣洁的，是忌邪施报的神。

神是公义的。神行事完全公正合理，这是神的公义，所以祂万不以有罪的为无罪，祂必赏善罚恶，施行公义。

神是慈爱的。若神以公义审判世人，犯罪的人，都要灭亡了；幸而祂有慈爱，为世人预备救恩，因为神就是爱。

我们所相信的神是独一的神：圣父、圣子、圣灵、三位合一的；是自有而永有的，位份也相同的。

祷告：

全能的神，恳求你开我的心眼，使我得以认识你，虚心接受你的救恩，成为你的儿女，奉主耶稣圣名，阿们！

习作题

1. 世人对神有几种观念，试列举之。

2. 请列举出有神存在的凭据。

3. 为什么世人所拜的偶像，会是错误的？

4. 三位一体的神，怎样划分和称呼？

5. 耶和华之名，有什么意思？

6. 为什么神是看不见的？

7. 神的属性中的三个「无所不」是什么？

8. 神的其它属性例如是什么？



下一章


第二课　耶稣

基督教信仰的中心是耶稣；全本圣经的中心思想也一样是耶稣。耶稣这名字乃是救主之意；因祂要将自己的百姓，从罪恶里救出来。祂又被称为基督，基督这名字乃是受膏君王之意；因祂是万王之王，万主之主。祂与人类，世界和神永远的计划，都有非常密切的关系。

祂是三一真神中的圣子。祂本是神，为了拯救世人，而道成肉身成为人子。祂有着完全的神性，也有完全的人性；祂是神，也是人；祂是神子，也是人子，所以祂能拯救人。

耶稣的一生可包括下列所述的七件大事：

(一)降生

自从人类的始祖亚当，夏娃犯罪之后，罪就因着他们进入了世界。神为了要救赎拯救人，就应许女人的后裔要伤蛇(魔鬼)的头，蛇要伤祂的脚跟。(创世记三章15节)。

女人的后裔就是耶稣，因为祂是由童贞女马利亚所生的。祂贵为神子，却降生在马槽，长大在木匠之家，居住在贫穷地区的小城拿撒勒。祂三十岁时出来传道，医病，赶鬼，行异能神迹。祂亲身经历了人间各样艰难苦楚。祂说：狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。(马太福音八章20节)。保罗说：祂本来富足，却为我们成了贫穷；叫我们因祂的贫穷，可以成为富足。(哥林多后书八章9节)。

(二)受死

人有一生，亦有一死；若非因疾病而死，就是死于自然或意外。耶稣的死，却与人不同，因为祂必须死在十字架上，才能担当世人的罪，这是神的方法，也是信仰的基础。十字架是罗马人的刑具，凡被挂上去的，都是被咒诅的。这种刑具只限施行在囚犯身上，因为被挂在十字架上，是表明天不要他，地也不要他之意；死在十字架上的人，显明是罪有应得的报应，是死有余辜的。

耶稣犯了罪吗？没有。罗马的巡抚官彼拉多，曾三次审问过祂，证明祂没有犯过罪。那么祂为什么要被钉死呢？因为当日犹太人嫉妒祂，作假见证陷害祂，说祂自称是神的儿子，是犹太人的王，并且说祂禁止人纳税给罗马的皇帝该撒。

耶稣受迫害的时候，却一言不发，好象羔羊被牵到宰杀之地，依然默默无声。祂在十字架上担当我们的罪；还向父神祈祷，求父赦免十字架下钉祂的人。祂受尽痛苦，流尽最后一滴血。然后低下头，把灵魂交给父神，就说成了，气也就断了。那时天黑地暗，日月无光，山崩地裂；因为耶稣为世人的罪而死。人对神憎恨的心已到极点，神爱人的心也到了极点。救恩因着基督的爱就此完成了；好叫信祂的人，不至灭亡，反得永生。

(三)埋葬

死了的人的身体叫做尸体，尸体会腐烂，发臭，所以尸体是不能暴露。对付尸体的好办法，就是把它埋葬起来。耶稣到世上来，世人给祂什么呢？生时给祂一个马槽，死时给祂一个十字架；埋葬时，借了一个新坟墓给祂。祂诚然担当了世人的罪，叫信祂的人，与祂同死同埋。把罪，把旧日的我，都与祂一同埋葬了。

(四)复活

耶稣却不能被死亡拘禁，祂从死里复活了。什么叫做福音呢？福音就是告诉世人，耶稣为我们的罪死了，埋葬了，又从死里复活过来了。假如耶稣没有复活，我们所信的，所传的，都是枉然的，因为显明我们仍死在罪中。

复活的事有可能吗？有，这些不过是一个变化的过程而已。好比一条毛虫由蛹经过变化，就成为了一只美丽的蝴蝶。一粒种子落在地里死了，变化了，就能够生长，结出许多的子粒来。耶稣的复活，具有真实的凭据，是确实可信的。

当祂复活的时候，堵塞住坟墓的大石辊开了，看守的兵丁逃走了，坟墓是空的，祂的复活是无可置疑的。圣经上说：祂是睡了的人初熟的果子，意思是死人中最先复活并永远不死的一个。因着耶稣的复活，带来给我们极大的盼望。

故此，今日基督徒仍虔守的礼拜日，是纪念耶稣复活的日子。耶稣说：复活在我，生命也在我；信我的人，虽然死了，也必复活。(约翰福音十一章25节)。世上各个宗教的教主都死了，尸体在坟墓里腐化了；只有耶稣是从死里复活，所以祂才配拯救我们。

(五)升天

耶稣复活后，留在地上与祂的门徒相处四十天之久，坚固他们的信心；吩咐他们往普天下去传福音。而后才离开他们被接升天去了。祂从天而来，因此祂必须回到天上去。祂去做什么呢？祂在离世之前，就曾安慰祂的门徒说：你们心里不要忧愁，你们信神，也当信我；在我父的家里，有许多住处，若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里。(约翰福音十四章1－3节)。

(六)再来

主被接升天去，为我们预备了地方。祂应许说，必要再来接我们。因此信祂的人，都有一个盼望，等候祂再来。祂再来的目的，是要完全神的计划，叫信祂的人可以被提。已睡了的信徒首先要复活，还活着的信徒身体要改变，在天使长的吹号筒时，升天与主永远同在。那时地上有七年的大灾难，大灾难之后，祂必与众圣徒一同降临，施行审判，建立千禧年的平安国度。主耶稣到底在何时再来呢？没有人知道，祂要我们常常儆醒，自洁，预备自己；因为正当人说平安的时候，忽然灾难就临到。祂说祂来的时候，也好象贼一样。因此要儆醒等候迎见我们的神。

(七)为王

世界上的国度是有限的，都会过去的；惟有神的国度，才能永远长存。基督这个名字，也就是受膏为君王之意。祂要作万王之王，万主之主。祂要同着众圣徒降临，建立千禧年的平安国度。那时，地上太平，没有战争，没有抢掠，路不拾遗。人要将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战事。(以赛亚书二章4节)。

人的寿命最长，没有数日夭亡的婴孩，也没有寿数不满的老者，因为百岁死的，仍算孩童。(以赛亚书六十五章20节)豺狼必与羊羔同食，狮子必吃草与牛一样；尘土必作蛇的食物，在我圣山的遍处，这一切都不伤人，不害物，这是耶和华说的。(以赛亚书六十五章25节)

到了末日，天地都要被烈火熔化，主耶稣要坐在白色大宝座上，审判万民。凡名字没有记在生命册上的，必要被扔在火湖里，就是第二次的死，永远沉沦！凡今日肯悔改信耶稣的，可免去这些灾祸，到主再来时，还能够与祂同掌王权。

祷告：

主呀！感谢你，你为我们降生到世界上，又为我们的罪钉死十字架，埋葬，从死里复活，并且升天，将来还要再来接我们到天上。主阿！求你用你的宝血洁净我们，使我们常作准备等候你再来！奉主耶稣的圣名求，阿们。

习作题

1. 耶稣基督的名字有何含义？

2. 全本圣经的中心是讲论谁？

3. 耶稣一生的七件大事是什么？

4. 女人后裔是指何人？为什么？

5. 耶稣为什么要死在十字架上？

6. 为什么耶稣要复活？

7. 耶稣为什么要升天去？

8. 耶稣升天去还会再来吗？何时？

上一章下一章


第三课　圣灵

圣灵是三位一体神之第三位，祂是有位格的。这位格包括有两个意思：其一是表明祂实在是一位神；其二是表明祂有神的一切属性。祂是在三位一体神中，最末后启示人的一位。圣灵和圣父，圣子的关系，与主耶稣和天父的关系都是一样的。

祂本身与天父，与主耶稣都是同等的；但在救赎的职责上，祂是处于顺服的地位。祂是从父出来的，(约十五26)也是由天父和主耶稣所差遣到世上来的。(约十四16，十五26，十六7)祂降临在这世界上，是为要按着主耶稣的话，教训我们，使我们明白主耶稣的话。

主耶稣升天后，圣灵就降临到地上。教会在地上的日子，就成了圣灵工作的时代。神把耶稣赐给我们，是个大恩赐；祂也应许把圣灵赐给我们，也是莫大的恩赐。(路十一13；约十四16)

我们需要主的宝血洗净我们的罪，我们也需要圣灵赐能力，使我们胜过罪。人若相信了耶稣，而不愿被圣灵所充满，他的生命就不丰盛，也老是不长进。人信主是因为有圣灵的感动，(林前十二3)

人若要得丰盛的生命，也就必须被圣灵充满。得着所圣灵所赐的能力过得胜圣洁的生活。所以圣灵与信徒的关系是分不开的。圣灵与我们到底有什么关系呢？

(一)感动(林前十二3)

圣灵在我们身上的第一步工作就是感动，这感动是随着听道而来的。(罗十17)

人未信耶稣时，不知道自己有罪，圣灵来了，是要叫人为罪为义为审判，自己责备自己。当我们听道时。圣灵就来感动我们；叫我们知罪悔改，虚心接受救恩；因而生发信心。

信主后，祂的感动仍不停止，时时刻刻在我们身边；用微小的声音，对我们说话，感动我们。所以我们不要销灭圣灵的感动，叫祂担忧。假若一个人拒绝圣灵的感动，渐渐的心地就刚硬起来，以至抗拒圣灵，这人就无可救药了。

在牧师的祝福中，常常提到天父的慈爱，主耶稣的恩惠，和圣灵的感动；常与你们同在，从今直到永远，阿们！故此圣灵的感动，能常与我们同在，实在是一个极大的福份。

(二)重生(约三5)

耶稣说：人若不是从水和圣灵生的，就不能进入神的国。如果一个人在听道的时候，肯接受圣灵的感动，圣灵就会在他身上做奇妙的工作，改变他，使他成为一个新造的人；并赐他新的生命。这一个过程，称为重生。

俗语说：江山易改，本性难移。可见没有一个人可以改变自己，惟有圣灵能改变我们，重生我们，在我们身上盖上印记，证明我们是属乎神的。

(三)洁净

圣灵不喜欢污秽，憎恶犯罪的事。但是人重生得救后，在地上仍会犯罪；到时圣灵就会来感动他，要他悔改，洁净他的罪。圣灵洁净人用的方法，就是用水，火，和血。

水是指神的道(弗五26)圣经的话语；火是指苦难，疾病，艰难(雅一2)，为要试炼我们；血是指生命，有赎罪的功能，(彼前一19)圣灵常常藉这三样，使我们洁净，叫我们成为圣洁。

(四)浇灌(多三6，7，徒二33，罗五5，徒十45)

浇灌是用水叫地土得到滋润，使草木可以生长。神的道种在我们心田里，圣灵好象甘霖从上浇灌下来，使沙漠变成为江河，叫旷野变成为沃土。圣灵把主的救恩，神的爱，和祂的恩赐，厚厚的浇灌下来滋润我们。

(五)教导(约十六13，赛三十20－21)

圣灵是一位教师，真理的灵；祂要引导我们进入真理，要教导我们明白真理，祂要使我们晓得如何敬畏神，如何对待人。如果没有圣灵的教导，我们就无从明白真理，无从知道怎样去爱神，更无法抗拒罪恶；无从知道何为正路，要行在其间。

(六)安慰(赛六六13，约十四16)

圣灵又名保惠师或安慰师，祂是训导与安慰我们的教师，当我们灰心难过，失望时，祂就来安慰我们。人信耶稣，不会一帆风顺的上天堂，在地上我们会遭遇到许多患难，逼迫和困难；因为要进入神的国，必须经历许多艰难(徒十四22)。

圣灵会在我们身旁坚固我们，抚摸我们，使我们能忍受得住；因为祂时刻用祂的爱，来安慰我们。

(七)拦阻 (帖后二7)

圣灵被称为拦阻者，祂要拦阻不法之人(指魔鬼)。在福音还未传遍天下以前，圣灵要拦阻魔鬼，不准牠任意妄为；拦阻限制牠的活动，直到主耶稣再来，信徒被提上升；这位拦阻者，就被接去，魔鬼才得以在地上大肆活动。此外圣灵也常拦阻信徒去犯罪，(诗十九13)和犯任意妄为的罪。祂实在爱我们，故此我们不要销灭圣灵的感动，令祂担忧。

(八)代求(罗八26)

圣灵是一位忠心的代祷者。当我们离开主的时候，犯了罪躲藏的时候，灰心失意的时候；或是被神责打的时候……圣灵就在父神面前，用说不出来的叹息，替我们祷告；又照神的旨意替我们代求。

(九)医治(诗四五7；雅五13－16)

圣灵是喜乐油，喜乐油能医治心灵的疾病。圣灵能赐我们喜乐的心，因为喜乐的心乃是良药；忧伤的灵，使骨枯干。

大卫王犯罪后，心灵忧伤，他祈祷求神，不要从他收回圣灵；因为圣灵能安慰他，也医治他忧伤的心灵。圣灵不但医治我们的心灵。也医治我们肉体的疾病。人所不能的，只要靠着圣灵施展大能，就能叫垂危的病人，得着奇妙的医治。雅各书教训我们，要为病人油祷告，病可得痊愈，罪亦可得赦免。

(十)恩赐(林前十二4－11)

恩赐有多种，圣灵会随着自己的意思，把恩赐分给各人。有人作先知讲道，有人能行异能神迹，医病赶鬼，也有人会说方言，翻方言，这一切都是随着圣灵分给各人的。领受恩赐的人，就应当好好的运用恩赐来事奉神。

圣灵保惠师既然这样爱我们，把各样的好处赐给我们，那么我们能得着圣灵吗？当然能。主耶稣曾说过：你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不便将圣灵给求祂的人么？(路十一13)

求就可以得着，所以我们应当求。彼得也说过：神赐给顺从之人的圣灵。

我们求仍未得着，恐怕我们还未顺从，不肯认罪悔改，不肯倒空自洁；所以必须谦卑，在圣灵面前，求祂充满！圣灵就必充满。

一个被圣灵充满的人，他必然是个大有信心，大有能力的人；必被圣灵大大使用，像昔日的使徒一样。被圣灵充满的人，必结出圣灵的果子；就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制，这样的事，没有律法禁止。(加五22)

祷告：

求主光照我们，使我们看见自己的不洁，污秽。我们谦卑认罪，愿神赦免，将所应许的圣灵赐给我们，又常与我们同在，奉主耶稣圣名，阿们！

习作题

1. 圣灵是有位格的包括两个什么意思？

2. 圣灵在何时降临到世上来？

3. 为什么我们信了主，还要有圣灵的充满？

4. 圣灵与信徒有什么关系？

5. 人怎能知道自己有罪？

6. 重生的过程如何？

7. 圣灵用什么方法洁净我们？

8. 圣灵所结的果子是什么？



第四课　圣经

提起圣经，在世界上无论那一个国家，任何一处地方，人人都知道是基督教的经典了。圣经是一本活的书，是一本生命的书，更是一本奇妙的书；里面包含着完全的救法，是真理的府库，是生命的写真，是带人到神面前的道路，更是神将祂自己并祂的救恩，向世人公开启示的书。神虽借着祂所创造的万物向人启示，又借着人的良心向人启示，然而人对祂的认识仍未清楚；故此要借着圣经和祂儿子，向人表明出来。

(一)圣经的由来

圣经是怎样来的呢？是神所默示的。神将祂的心意借着圣灵感动人，吩咐人用文字记录下来，这叫做默示。先知经常用“耶和华如此说”的字句来提醒百姓，叫百姓知道他所说的，不是自己的话，乃是神的话；他不过是神的代言人而已。耶稣的使徒也说，他们所说的话，不是出于人的智能，乃是由于神的灵所教导。耶稣也说：你们查考圣经，因你们以为内中有永生；给我作见证的，就是这经。(约五39)

古代的教父们，他们毫无疑问的主张默示是可靠的；如果不是神的默示，就没有人能够写成这本伟大的圣经。默示乃是神的权威，神藉着先知说话，所以听从先知的，就是听从神，拒绝先知的，就是拒绝神了。

最初的圣经是用羊皮卷写的，专司此职的人叫做文士，他们很细心的抄写；若发现所抄的有错误之处，就立刻撕去，重新再抄。落笔之前，必须响亮地念出来，不准有一字的错误。

在抄写到神名字时，必须全身用水洗涤，免得神的圣名在抄写时，受到污辱。若有任何字句是神的代名词，如至圣者等，就必须恭敬地把笔揩净，然后写下。当新抄本抄成之后，立刻与原稿对照，若发现新抄本有一字之错误，那整本的抄本就被丢弃。

有一个犹太人的拉比(即教师)，曾很郑重的警告一位抄圣经的文士说：「你当留心作成你的工，因为这是天上的工；若是在抄写上加多一字，或减少一字，就成为一个毁灭世界的人。」

感谢神！给我们有圣经读，这固然是神的恩典，其实也要多谢犹太人，因为他们是拚了生命，财产，不顾一切来保全圣经。直到主后一四五六年，德国人谷腾堡发明了木刻印刷之后，于是第一本印刷的圣经就面世了。全书厚十六寸，重八磅。后因教皇的迫害焚烧圣经，故所存无几。若有一本留在至今，它就可值百万美元。感谢神！自从圣经公会成立后，世人都可以用很低廉的价钱，购得圣经阅读了。

(二)圣经的作者

圣经是由四十多位作者写成的，前后经历的时间，约有一千六百多年之久。从主前一千五百年至主后九十七年才完成。作者的身份，包括有君王，祭司，先知，战士，税吏，牧人，渔夫，医生，使徒，和文士等。他们的职守不同，著作地点也不同；但所写的，完全是一致的，前后并没有矛盾冲突之处。

(三)圣经的组成

圣经可分为旧约和新约，旧约有卅九卷，新约二十七卷，合共六十六卷。旧约包括五卷律法书，十二卷历史书，五卷讨歌书，五卷大先知书，十二卷小先知书。新约包括四卷福音书，一卷教会历史书，二十一卷书信，一卷预言书。

(四)圣经的内容

圣经的首卷是创世记，它好象一块种子地，是整个真理启示的开始，是生命河流的泉源，是生命树的根，摩西五经是救恩要道的基础。历史书是天国的预备，预言基督日后要坐在大卫王的宝座上。诗歌书能给人智能，教导人亲近神。先知书是基督首次与二次降临的预言。福音书记载救恩，使徒行传和书信，记载教会的成长。启示录是预言基督国度的实现。

(五)圣经的要旨

圣经的主题是耶稣基督，祂是神在肉身的显现。(提前三16，约一18)

全部圣经是为耶稣作见证。耶稣使人接受救恩。

十字架是圣经的中心，人类犯罪堕落的历史至十字架为止；神的爱借着十字架显明，救恩在十字架完成。十字架是善恶的终点：人的恨，神的爱；人的罪，神的义，均在十字架上中和了。

(六)圣经的价值

圣经是无价之宝。英国有一位大诗人，临终时请朋友拿书来，他的书柜有二万卷书。朋友问他要那本书？他回答说：你不知道吗？全世界只有一本书，是人在临终时的慰心剂。

在过去五百年中，圣经的产量达到二十亿以上。一九五一年的统计，一年出版三千万本，达成最高的纪录，起相等于世界屋脊的额菲尔士峰，超过四偣。近年来产量三万万五千万本。

单以中文本亦销五百二十万本。据圣经公会的统计，每秒钟可出版圣经一本；又圣经已译成人类百分之九十常用的一千三百一十八种语文字。在全世界的宣教师和语学者努力之下，平均每三十二天可增添一种新的方言译本，这是世界任何文字译本无法比较的。

(七)圣经的章节

早期的圣经是不分章节的，到了一二三六年，由克各主教将圣经分章；到了一五五一年由罗拔司提反教授将圣经分节，传说他原是个印刷工人。按一九二六年美华圣经公会出版的中文圣经计算，旧约有九百二十九章，新约有二百六十章，合共一千一百八十九章。旧约有二万三千一百七十九节，新约有八千零四十节。

(八)圣经与我们

圣经(原文之意)是一位评论者，(来四12)圣经乃是神的话，是人心中思念和意志的评论者。圣经是灯也是光(诗一一九105)。圣经如镜(雅一23)，如水(弗五26)，如粮(约六35)，也如利剑，能刺透人心(来四12)；圣经更如锤，能打动人心。圣经比金子更宝贵，(诗一九10)

圣经也像火，能焚烧一切的污秽；圣经是生命的种子，种在人的心田里。(太十三1－9，36－43)

圣经既是神的话语，又是如此重要，我们必须爱慕勤读，追求灵命上的长进。一位老牧师说：记得他在十八岁时，读毕圣经一遍，即在书后签名说：“感谢神！把这本圣经赐给我，比较祂把全世界赐给我还好，更能满足我的心。自此以后，我立志无论贫富安危，穷通得失顺逆，我愿传扬这本圣经，并圣经中的基督与救恩；作为我一生惟一的事工。”他近九十岁才离世，但每年至少读毕圣经七遍。

你对圣经的态度如何？是否立志勤读圣经？


祷告：

神阿！我感谢你，因你使我圣经读，而有得救的智能，求你教导我明白真理，切实行道。从此爱慕圣经，立志勤读圣经。奉主耶稣圣名。阿们！

习作题

1. 圣经是哪一个宗教的经典？

2. 圣经的内容包含着什么？

3. 第一本印刷圣经何时面世？

4. 圣经的作者有多少位？前后经历多少年才完成？

5. 圣经如何组成？旧约新约各有几卷？

6. 圣经的首卷和末卷是什么？

7. 圣经好象什么？

8. 你对圣经的态度如何？




第五课　世人

人是从哪里来的，是否自然而来，还是进化而来，或是猴子变的？这都是人人愿意知道的问题。无论是科学家，人类学家，历史学家，他们都不能给予一个肯定的答案。

人是神所创造的，这是圣经给我们的正确答案。揭开圣经第一页，就可以看见神创造了天地万物，随后用泥土造了人；将生气吹进人的鼻孔里，又把灵魂赐给他，他就成了有灵的活人。神给他起名叫亚当，意思是说，人是神用泥土造的。

神造了人，就把他安置在伊甸园里，把责任交给他，叫他修理看守。伊甸园里有飞禽，走兽，昆虫，亚当一一给牠们起名。神见他独自一人不好，就使他沉睡；取了他一根肋骨，为他造了一个女人帮助他。亚当就说：这是我骨中之骨，肉中之肉，可以称她为女人；因为她是男人身上取出来的。这女人的名字，叫做夏娃。现在我们来讨论一下人的几方面。

(一)人本来的福乐

神造人的目的，是要在人身上得着荣耀，也叫人荣耀祂。神就是爱，祂造人，是要人作祂爱的对象；祂要赐福给人，使人生养众多，遍满全地。

始祖未犯罪以前，身体健全，没有疾病。神把他们配合成为夫妇，他们心灵圣洁，与神亲近；没有贪心，恶念，惧怕，羞耻的感觉；因为他们的心地是纯良的。他们住在伊甸园里，生活舒适。在园中物产十分丰富，有各种蔬菜果实，可以作他们的食物。一切鸟兽，鱼虫，都服从人的管理。人在伊甸园中，极其舒适快乐。

(二)人本来的特权

人在伊甸园里，可以自由与神相交，与神谈话来往，毫无阻隔，也毫不惧怕！人在犯罪之前，没有私欲，本性善良，因为遵守神的命令，完全顺服，没有一点违背神的心意。神造万物的目的，无非是为人的生活和享受。人需要阳光，空气，雨水；也需要植物蔬菜和果实。人未犯罪时，万物未受咒诅，都适合人的需要；人不需劳苦，便可以得到吃的。园中的万物，都服从人的管治。

(三)人犯罪的经过

神造人，并赐给人有一个自由的意志，可以选择自己所爱好的。神在伊甸园中立了两棵树，一棵是生命树，一棵是分别善恶树。神吩咐人不可吃分别善恶树的果子，因为吃的日子必定死。只是魔鬼借着蛇向人显现，引诱女人，并对她说：「神岂是真说，不许你们吃园中所有树上的果子么？」女人就对蛇说：「园中树上的果子，我们都可吃；惟独园当中那棵树上的果子，神曾说：「你们不一定死，因为神知道你们吃的日子，眼睛就明亮了。你们便如神能知道善恶。」于是女人被引诱，就摘下果子来吃，也给她丈夫吃。他们二人的眼睛就明亮了；知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子，遮盖由罪而来的羞耻感。

人犯罪后，就躲藏起来，因为惧怕见神的面。魔鬼来试探的时候，人本来可拒绝牠的试探诱惑的；但是因为人心里起了疑念，反而误信魔鬼的话，以为神所说的刑罚，未必是真的。人犯罪堕落外在的原因，是由于魔鬼的试探诱惑；内在的原因却是因为人对神不信任，也不服从。

(四)人犯罪的结果

人犯罪后，随着罪而来的，乃是审判。神来呼召人，对男人说：「谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那棵树上的果子吗？」男人说：「你所赐给我的女人，她把那树上的果子给我，我就吃了。」神对女人说「你作的是什么事呢？」女人说：「那蛇引诱我，我就吃了。」人犯了罪后，就彼此推诿责任。但神是公义的，必照各人所行的，施以刑罚报应。神就咒诅蛇，罚牠用肚子行走，终身吃土。神罚女人，要她受怀胎的苦楚，受丈夫的管辖。神又罚男人，要终身劳苦，耕种田地，才能从地里得吃的。(中国人造字很有意义，女字是象征怀孕的苦楚；男字从田从力，表示男人若非耕田出力，也不配做男人)。

此后，神就把人赶出伊甸园，人离开了神的面，立刻丧失灵命，不能再与神有交通；并且肉身要死亡，归于泥土。从此罪恶入世，罪欲掌权；人就成为罪恶与魔鬼的奴仆，遗害子孙，使全人类都成为罪人。并使万物也因人而受咒诅，直至世未。

(五)神为人的预备

人犯罪后，因为赤身露体，不敢见神的面，就用无花果叶编作裙子蔽体；但太阳出来一晒，大风一吹，叶子就会枯干损坏，露出羞耻来。圣经说，神为始祖用皮子作衣服。皮子是从羊身上取下来的，这是预表耶稣基督成了被杀的羔羊。中文繁体字的“义”字，上面一个羊字，下面一个我字。惟有基督在我们身上遮盖我们，我们才能称义。

神又应许说：女人的后裔，要伤蛇的头；蛇要伤女人后裔的脚跟。(创三15)女人的后裔到底是谁呢？乃是耶稣基督，因祂是由童女马利亚所生的，祂是无罪的；惟有祂才能够担当我们的罪，替我们死，拯救我们。惟有祂胜过了魔鬼的权势，把我们从罪恶里拯救出来，这就是神为我们预备的救恩了。

(六)人离开的光景

始祖离开伊甸园后，就开始耕种田地，生儿养女，日渐繁衍；但终日所思想的，尽都是恶。神就决定要用洪水来毁灭世界。于是吩咐义人挪亚，建造方舟，叫他全家和所要保存留种的生物，都进入方舟藉以保全生命。结果洪水来了，把地上一切生物淹没了，惟有挪亚一家八口得救。以后由挪亚就开了一个新纪元，但可惜后人要建造巴别塔，传扬自己的名；所以神要变乱人的口音，使人分散在全地上。神从中拣选了一个民族以色列，要他们成为大国，又将律法和诫命赐给他们，吩咐他们遵守。可惜他们不遵守，并且破坏了神的律法。然而神仍然爱他们，让耶稣在他们国家降生；他们却杀害耶稣，因此救恩就临到外邦人。神使犹太人以外的外邦人，若肯悔改相信耶稣的，也可以得救。

(七)人历史的时代

人类按历史可分为七个时代：

(一)无罪时代　(二)良心时代　(三)人治时代
(四)应许时代　(五)律法时代　(六)恩典时代
(七)禧年时代

现今，五个时代已经过去，一个还未来到，我们今日仍在恩典时代中，所以要赶快信耶稣。

祷告：

神阿！我是个罪人，求你怜悯我，拯救我，求主的宝血赦免我的罪，使我得救，赐我永生。奉主耶稣的圣名求，阿们！

习作题

1. 人是从哪里来的？

2. 人住在伊甸园里，有什么责任？

3. 人本来有什么特权？

4. 人犯罪的经过和原因是什么？

5. 人犯罪后的结果如何？

6. 人犯罪后神为人预备什么给人穿，这象征着什么呢？

7. 人离开伊甸园后光景如何？

8. 人类现今是处在历史中的那一个时代？


第六课　罪恶

自从始祖犯罪后，罪恶就入侵世界，一发不可收拾。究竟什么才算是罪呢？根据圣经，我们可以找出以下的答案。

〖 （一）罪的定义 〗

1. 凡违背律法的就是罪(约壹三：4)

罪的基本定义，就是违背神的旨意。始祖因为违背神的旨意，便与神隔绝，人的灵就死了。自此以后，神就为人定下了律法做标准。人若按着律法而行就可以存活，在神面前得称为义。神的律法写在全本圣经里面，但在旧约的时候，神将祂的律法归纳在一起，包括十条诫命，给人遵守。

出二十「第一诫：除真神以外，不可有别的神。第二诫：不可雕刻偶像跪拜。第三诫：不可妄称耶和华的名。第四诫：当守安息日为圣日。第五诫：当孝敬父母。第六诫：不可杀人。第七诫：不可奸淫。第八诫：不可偷盗。第九诫：不可作假见证。第十诫：不可贪心。」

神虽然立了律法诫命叫人遵守，无奈人却不能守全律法。

2. 凡不义的事就都是罪(约壹五17)

不义是指一切不正当的行为，即使是律法管不到的事，但良心仍然管着。这个良心，又称为是非之心；或以为是，或以为非，都为良心所判断。良心是个公证人，正如两队球队赛球时，必须有一个球证一样。有时我们瞒着良心做事，或者违背良心做事，所做的乃是不义的事。这时良心就会指责我们，使我们无所借口，来掩饰自己的罪了。耶稣曾说：入口的不能污秽人，出口的乃能污秽人。惟有出口的，是从心里发出来的，这才污秽人；因为从心里发出来的，有恶念，凶杀，奸淫，苟合，偷盗，妄证，谤讟，这都是污秽人的。像这样的事，都是不义的事，都是罪。(可七18－23)


3. 凡知善不行的就是罪(雅四7)

善事就是好事，是应该行的事；但知道却不去行，就是罪了。耶稣曾经讲过一个是仆人向主人交账的比喻：主人责备那个又懒又恶的仆人，因为他领了主人一千银子，却没有照主所吩咐的去赚钱，或将银子存放银行变利息；反而把银子埋在地里。到交账的时候，还责怪主人，批评主人，把责任推在主人身上。主人定他的罪，因为他知道应该去行的事，却不肯行。(太二五14－20)

神定人的罪，不但是因为人所作的恶，更是因为知善而不行。世人所有的东西，不论是金钱，学问，才干，没有一样不是神所赐的；如果我们不善用，没有照神所吩咐的，好好的去使用它，用它去造福人群，反而去伤人，那就是罪了。


4. 凡不出于信心的就是罪(罗十四23)

圣经论到世人所犯最大的罪，就是不信的罪，始祖不信神的话，怀疑神，改变神的话，那就是罪了。耶稣说：「你们若不信我是基督，必要死在罪中。」(约八24)

今日如果有人向你传福音，叫你信耶稣，接受耶稣做你救主；假若你硬心不信，那就是罪了。

〖 （二）罪的分类 〗

1. 原罪

人的罪性是由始祖亚当的堕落而来的。亚当是个罪人，凡是亚当的后裔子孙，都有他遗传下来的罪根性，所以人一生下来就有了罪。大卫说：我在母腹中已有了罪。(诗五一5)。

全人类都是亚当的后裔，所以全人类都有了罪的本性。今日人所犯的罪，与始祖在伊甸园所犯的罪相同的；因为不服神的律法，不肯从善，不肯敬神爱神。本性就是背叛神，反抗神。

2. 本罪

人出生以后，凡意念行所犯的一切罪过，都叫作本罪。若把原罪比作根，本罪就是果了。树如何，果子也必如何；树坏，果子也坏。人的本性是喜欢犯罪的，所以人的生活也必然是罪恶的。罪的本性既然是普及到全人类，因此就没有一个人是不犯罪的。圣经说：世人都犯了罪，亏缺了神的荣耀。(罗三23)。亏缺就是不合格，不够标准，不能表彰神的荣耀。

〖 （三）罪的结果 〗

神万不以有罪的为无罪。(出卅四7)所有犯罪的人，都是罪的奴仆，受罪的辖制。罪能使我们的生活与神隔绝，心地昏昧无知，尽量放纵情欲，照自己所喜好的去行。

犯罪的人，心和本能都被蒙蔽；人的智力，感情和意志，已失去了原来的效能。故此人凭着自己。根本无法认识神，所以不相信神，也不会爱神。罪入了世界后，不但人类受咒诅，连一切受造之物，都受咒诅。所以今天世界上充满了疾病，痛苦，灾难，饥荒，战争，地震等苦难。这一切都是罪带来的结果，罪恶一日不除，苦难一日不会减少？

罪的工价乃是死，(罗六23)死亡可以分为三段：

(1)灵魂的死，是指与神隔绝。
(2)身体的死，是世人所不能避免。
(3)永远的死，不信耶稣的人，死后要在地狱中受永刑，这是最可怕的死。

〖 （四）对罪的方法 〗

人犯罪之后，就由敬爱神亲近神而变为害怕神，躲避神。因为罪带来审判刑罚。犯罪的人，罪必追讨他，叫他受辖制失去自由，成为罪的奴仆。心灵上的痛苦比肉体的痛苦更甚。

大卫犯罪后，写诗篇卅二篇和五一篇。他说：「我闭口不认罪的时候，因终日唉哼而骨头枯干；黑夜白日，你的手在我身上沉重。我的精液耗尽，如同夏天的干旱。不要丢弃我，使我离开你的面，不要从我收回你的圣灵。」可见犯罪后的心情，是非常痛苦的；对付罪惟一的方法，就是照着自己本来的面目，到神面前，坦白承认，求祂怜恤赦免。

因为神所喜悦的，就是人肯在祂面前自卑；忧伤的灵，祂必不轻看。我们没有办法改好自己，也无法赎自己的罪；但神有恩典有怜悯，差遣爱子耶稣降世，为要拯救罪人。

约壹一9：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」神救人的方法很简单，只须人认罪悔改，相信祂所预备的救主耶稣，就可以白白的得救称义了。

〖 （五）赦罪的果效 〗

神爱人却恨恶人的罪；如果人的罪受到对付，得蒙赦免，他心中自然充满平安与喜乐。接受了耶稣的新生命之后，就不再去犯罪，得蒙保守。我们的罪经过对付后，不但得到赦免，洗净，还被涂抹，不再被记念。神把我们的罪踏在脚下，投于深海，又像厚云消散，如薄云消散。这就是罪人的福音了。 (约壹一：9，来八：12，弥七：19，赛四四22)

祷告：

神呀！我是个罪人，本该沉沦；我如今照着我本来的面目来到你的面前，承认我所犯的罪，求你借着主耶稣的宝血，赦免我的罪，赐我平安！奉主耶稣的圣名求，阿们！


习作题

1. 罪的定义有那几样？

2. 试默写十条诫命？

3. 良心在我们里面，好比什么？

4. 罪有那几种？

5. 犯罪的结果如何？

6. 罪的工价是什么？

7. 神用什么方法对付罪？

8. 罪得赦免的效果如何？


第七课　救恩

神创造人的目的，原是要人荣耀祂；人既犯了罪，亏缺了神的荣耀，人就变为无用。亏缺二字的意思，就是不合格；不够标准，就不合用。犯了罪的人，不但无用；而且要灭亡，永远沉沦。按照神的心意祂是不愿有一人沉沦，乃愿人人得救；因此，祂就要想办法来救人。祂必须为人设立救法，而这个救法，又须付出极大的代价救人，因人不能付代价接受救恩；故此，神惟有将救恩白白施赐给人。所以救赎和救法，又称为救恩，因为这恩典是白白得来的。在人方面来说，我们白白得着这个恩典，就叫做得救。

〖 （一）救恩筵席的比喻 〗

主耶稣在<路十四15－24>论到救恩好比人摆设筵席一样。摆设筵席有三个意思。

1. 是欢欢喜喜的

凡请筵席的，必定是为喜事。如，结婚，弥月，祝寿，开张，毕业等。凡被请的，无不欢欢喜喜而来。主耶稣的救恩也是如此，叫凡担重担的人，可以到祂面前来得到安息。没有一个人到祂面前，是被祂拒绝的，也没有一个被丢弃的。凡相信祂的人，必得着救恩的喜乐。

2. 是丰丰富富的

请筵席不是普通的家常便饭，咸鱼，青菜，乃是丰丰富富的。中国人摆筵席，必有一味菜是鱼，取意是吃到有余有剩。主耶稣的救恩，是为万民预备的；不但救犹太人，也一样救外国人；不但救外国人，也救中国人。不但救大人，也救小孩。神的旨意，是叫万人得救明白真道。

3. 是饱饱足足的

赴筵席的人，没有饿着肚子回家的，必定是吃得饱饱足足才回家去。主的救恩也是如此。世界上的一切，都不能满足我们，最富有的所罗门王，他也觉得不过是捉影捕风，除非我们得着基督，我们才能止心灵之渴，得到满足。

在神所给我们许多恩典中，其中最大的是救恩。因为这一位无比光荣的基督，竟然肯不惜牺牲一切，为我们降生为人；而祂是无罪的，却为我们成为罪。被人弃绝，凌辱，被人作假见证陷害，至终为我们舍命在十字架上。神的爱，人的恨，在十字架上中和了；神借着祂儿子在十字架上，成就了极大无比的救恩。这个救法，乃是神所承认允许的；除了耶稣以外，并无别的救法，因为在天下人间，没有赐下别的名，我们可以靠着得救。(徒四12)

主耶稣说：“我就是道路，真理，生命；若不借着我，没有人能到父那里去。”(约十四6)

在救恩筵席的比喻中，提到有三种拒绝赴席的人。

第一种人说：我买了一块地，必须去看看，请你准我辞了吧！这种人可以代表靠行为行善立功的人，以为种善因，必得善果；我只要行善就够了，何必信耶稣。

第二种人说：我买了五对牛，要去试一试，请你准我辞了吧！这种人正可代表事业心重的人，只顾现实，对于将来，对于灵魂得救的事，漠不关心。

第三种人说：我才娶了妻，所以不能去。这种人正可代表失丧的人，以妻子为偶像；只顾讨妻子喜悦，也不顾自己的灵魂。

拒绝接受救恩的人大致都属于这几类，对救恩总是漠不关心，非常轻视。

<来二3>警告我们说：我们若忽略这么大的救恩，怎能逃罪呢？人若忽略了救恩，将来在审判台前，他的罪就无可推诿了！

〖 （二）怎样才可以得救呢？ 〗

全部救赎的工作，主耶稣已经完全了，但是我们怎样才可以得救呢？得救是得救恩之意，人能得救这是圣灵的工作；圣灵要将救恩的真理，启示在我们心里。又感动我们，教导我们应该如何行；并赐给我们力量能够按神的旨意而行。人若想得救必须经过这以下几个步骤。

1. 悔改

当圣灵光照我们的时候，我们才会看见自己本来的面目，丑陋污秽；才会觉悟到自己有罪。

一、知罪

人人都是罪人，但不一定每个人都知道自己有罪。当人听道以后，被圣灵感动，才知道自己的罪是多么大，多么可怕！

二、恨罪

当我们知道自己的罪孽深重，内心痛苦；就必定生发一个恨恶罪的心，要把罪恶驱除出去，使自己远离罪恶。

三、悔罪

人有恨恶罪恶的心，便会立刻发觉自己无法除罪，也无法与罪分离；只有等待神的刑罚来到，因此而懊悔所犯的罪。

四、认罪

人知道了罪恶的污秽，又知道自己无法洗脱罪，便应当坦白地到神面前去承认自己的罪。

以上的几点是悔改必须经过的途径，经过了这四步过程，就是真正的悔改了。如此，神必因主耶稣的救赎，按照祂的应许，赦免我们的罪。

2. 相信

神因着祂的恩典和大爱，为人预备了救恩，但人必须凭着信心来接受。因为得救是本乎恩，也因着信。<弗二8> 人若要得救，必须有信心，信心是由听见神的道，受了感动，使人生发信心。

一、信服基督

有了信心的人，相信神在基督里所显的厚恩，就从心里信服，而且心诚悦服。

二、信从基督

既信服基督，就应该撇下从前捆绑自己的一切，专心跟从祂，遵守祂的教训，行祂所喜悦的事。

三、承认基督

信主的人，必定要承认主的名和主的道，不以福音为耻。

1)心里相信口里承认

保罗说：你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救。因为人心里相信，就可以称义；口里承认，就可以得救。(罗十9－10)心与口必须合一，这是得救必有的经历。

2)在人面前见证基督

主耶稣说：凡在人面前认我的，我在我天上的父面前也必认他。凡在人面前不认我的，我在我天上的父面前，也必不认他。(太十32－33)

3)不以基督福音为耻

主耶稣又说：凡在淫乱罪恶的世代，把我和我的道当作可耻的，人子在父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。(可八38)

祷告：

神啊！我是个罪人，如今恳求你因耶稣的名，赦免我的罪，拯救我的灵魂，我愿意接受主耶稣基督作我个人的救主，并信靠祂的复活，奉主耶稣名求，阿们！

习作题

1. 什么叫做救赎，救法，救恩？

2. 救恩好比什么？

3. 摆设筵席有什么意思？

4. 为什么要信靠耶稣才能得救？

5. 耶稣曾说祂是什么？

6. 怎样才可以得救？

7. 怎样确知自己是个罪人呢？

8. 我们悔改后应该做什么才能得救？


第八课　重生

重生是基督教的一个基本真理，这个名词是再生之意。

在圣经约翰福音第三章记载，有一个犹太人的官长，名叫尼哥底母。他夜里来探访耶稣，对耶稣称赞一番，他又承认耶稣是从神那里差来作师傅的；更承认耶稣所行的神迹，若是没有神同在，就无人能行。尼哥底母是一个饱学之士，他是个教育家，是个有学问的人，耶稣也称他为以色列人的先生。在约翰福音中，曾经有三次提到他的事；第一次与耶稣谈话，(约三1－5)第二次为耶稣辩护，(约七50)第三次用香膏膏耶稣。(约十九39)

他起初来找耶稣，想做耶稣的学生，耶稣却与他谈论重生的问题。耶稣说：我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。尼哥底母说：人已经老了，怎能再进母腹生出来呢？

尼哥底母与耶稣谈属肉体的事，耶稣却与他谈属天属灵的；可见重生是何等的重要，而且又是人进入神国，必须的事。

(一)重生的必须

耶稣提到人若要进入神的国，必要重生。今日你无论要到那一个国家，或是某一个地区，你必须持有本国的护照和入那个国家或地区的入境许可证，除非你是该地的公民，或生在那地方，有当地的国籍，否则是不准入境的。

照样，我们进入神的国，也必须有许可证入境证，但是神的国却是一个属灵的国度，在神的国度里，没有罪恶，没有疾病，没有战争，也没有死亡。神的国是永远长存的，地上的国度是有限的，是会过去的，会衰败的，不能长存的。不过我们进入这一个属灵的国度里面，却不能借着人为的方法，去移民局申请，去领事馆办理入境证。

主耶稣说：人要进入神的国是必须要重生的。因为你若没有经过重生，即使神准许你进入，而你肉体的生命，是无法适应，不配得居住在那属灵的国度里的。例如，今天的太空人，在太空中游行，环绕着地球；虽然可以在太空中暂时的停留，但是最后仍要回到地球上来。因为肉体的命，是不能承受神的国。必朽坏的，不能承受不朽坏的。(林前十五50)

换句话说，你不重生，就在神的国度里无关无分了。

(二)重生的意义

耶稣说：重生不是从肉体生，乃是由水和圣灵生的。重生二字在原文的意思，乃是从上头生的，即从神而生的。从神而生，就是神将祂的生命赐给我们。

神的生命是什么呢？就是永远的生命，简称为永生。因为神是自有永有的，在祂自己有生命；这不是接受的生命，乃是自有的生命；不是暂时的生命，乃是永远的生命。

神把祂的生命赐给我们，使我们可以承受祂的国度。许多人把重生、得救、得永生、称义等名词；弄得模糊不清，其实都是一样的。重生是指我们的旧人与罪脱离了关系，也就是我们的灵在亚当里死了，如今在基督里再活过来。

得救是指我们从前死在罪恶过犯中，如今因信主，从罪恶中，得着祂的拯救；得着祂的拯救；得永生，是指自从得救后，神的生命就进入我们里面，一直活到永远之意。称义是指藉地位而言，从前我们是个罪人；如今却因信耶稣，得称为义了。在神面前，不再是罪人，乃是义人了。所以分析起来，重生乃是得永生的开始，永生乃是重生的延续；在圣经里面，充满了这样的实例和信息。

(三)重生的方法

借着水和圣灵，水有着洁净的功用。保罗在以弗所书五章26节说：要用水借着道，把教会洗净，成为圣洁。所以水就是指着神的道，神所说的话，圣灵是我们的媒介。一个人得重生是奇妙的，他必须听道，然后信从福音。罗马书十章17节说：「信道是从听道而来，听道是从基督的话而来。」

我们怎能信主呢？必须倾听主的话，当我们听道的时候，圣灵就来感动我们，叫我们知罪悔改，接纳相信耶稣做救主，这是圣灵的工作；也是每一个信耶稣的人，必须经历的步骤。总之圣灵像风一像，随意吹动，在人心里作工；人若肯谦卑接受祂的感动，祂就马上将神的生命赐给那人，这就叫做重生了。

(四)重生的凭据

以弗所书四章20－24节告诉我们，我们既然有了神的生命，我们就是神所生的，是属神的儿女，这样我们的生活行为就应当有所改变。

有一个寓言故事，说到一个有钱的人，养了一只猪。天天教牠学干净，给牠洗澡，然后穿上新衣服。这样的训练牠，经过段日子，以为牠驯服了，可以带牠上街了。岂知到了街上的时候，猪看见了街上有泥泞的地方；牠就跑到泥泞里滚，不再理会主人，于是主人十分生气，把牠打了一顿，然后送牠去兽医院求诊。这只猪在兽医院留医，接受观察。兽医对那人说：猪必须换心。主人答应了，签了名，就离开了。于是兽医为猪施手术，把一只羊的心换给猪；又把猪的心换给羊。手术后六个月，羊和猪可以出院了。主人很欢喜，又带了猪到街上游行，猪见泥泞不再去滚了，但是见草便吃。羊呢？却大大相反，欢喜到泥泞里滚，欢喜吃猪所吃的东西。

这个寓意的故事，不过是告诉我们，两只动物的生命不同了，改变了；我们重生得救后，被圣灵改变的人也是如此。因为若有人在基督里他就是新造的人；旧事已过，都变成新的了。(林后五17)

祷告：

神呀！我虽然是个罪人，却蒙了怜悯，我愿意接受耶稣作我的救主。求圣灵重生我，又将神的生命赐给我；使我成为神的儿女。奉主耶稣圣名求，阿们！


习作题

1. 人若不重生就不能什么？

2. 神的国度与地上国度有什么分别？

3. 神的生命是怎样的？

4. 重生是指着什么？

5. 试解释重生、得救、得永生、称义？

6. 重生的方法如何？

7. 重生有何凭据？

8. 怎样才能成为一个新造的人？



第九课　教会

有人问教会是什么？或者问什么是教会？其实，教会并非只是一间礼拜堂；教会也不单是一个宗派。对于这些问题，许多人都莫衷一是，让我们从圣经方面来看。

〖 （一）教会的定义 〗

教会二字是召会之意。她是神在世界中所选召出来的一群人，聚集共同敬拜神的一个团体，教会有有形与无形之分，无形的教会，乃是世上所有属主的人：不分国籍，种族，性别，老幼，凡是在基督里有新生命的人的一个团体。圣经称教会为基督的身体，基督是教会的头；属主的人互相为肢体，彼此相顾，这就是无形的教会。凡是基督徒，聚集在一起，共同敬拜神而有组织的，这就是有形的教会。

〖 （二）教会的组织 〗

教会在地上，为了发展传福音工作，和会友之间彼此的交通，栽培信徒的灵性，所以教会必须有组织。教会成员计有：

1. 会友

凡是已经重生得救的信徒，经过受水礼加入教会的，就是该会的会友；有些教会称他们为基本会友。凡是已经信主接受了水礼的，但因迁居或移民的关系，到了别处；他也可以到附近的教会聚会，经过推荐介绍，也可以办理转会手续，加入该教会为转会会友。

2. 圣职人员

他们是牧养和治理教会的，一种是受职受薪全时间事奉的同工。计有：

牧师－－是牧养教会，栽培信徒灵性，专司圣礼，如施水礼，婴孩奉献礼，圣餐礼，婚礼，丧礼，为人祝福，负责讲坛，探望信徒的。

传道－－是协助圣工，襄助牧师，主理聚会，专司探访，帮助信徒的。

干事－－是负责教会一切事务，公文来往，记录册籍，并协助传道聚会等工作。

教会另一种圣职人员，是执事和长老，他们是不受薪的；他们因热心爱主，乐意事奉，由会众中选任或推廌的。通常这两种职位，都要经过按立手续。

执事－－是协助处理会务行政的。

长老－－是协助牧师牧养会众，执行圣礼，负责讲坛等。

〖 （三）教会的圣礼 〗

教会中由主耶稣亲自吩咐或设立的圣礼有下列两种：

1. 水礼

水礼又可分为洒礼和浸礼两种，领受水礼，乃是每一个悔改重生的人，要加入教会，必须遵守圣经教训的一个礼节。这是在神与人面前的一个见证，是表明与主同死，同埋葬，同复活之意；所以凡是基督徒，都必须遵行。

2. 圣餐

这个礼是主耶稣亲自为门徒设立的，每个信主的人，都应该遵守主的吩咐来记念主。(太二六26－30)(林前十一23－30)所领受的饼，是表明主的身体为我们擘开；领受的葡萄汁是表明主的血，为我们流出。我们应当如此行，为的是纪念主。

其它还有婴孩奉献礼，结婚礼拜，安息礼拜，或特别庆典和节日的礼节，都应该按照个别教会的仪式去举行。

〖 （四）教会与信徒 〗

信徒与教会有极密切的关系，倘若没有教会，信徒就得救无门；怎能参加水礼，怎能成为一个基督徒呢？因此信徒不能离开教会，因教会是信徒蒙恩的家；信徒对自己的教会应该有归属感，有深切的认识和爱护。

教会是栽堷信徒的地方，教会负有督导，牧养信徒属灵生命的责任。信徒灵命幼稚软弱，教会就要帮助他，为他祷告，用爱心带领他，关怀他。教会对信徒更负有教导的责任，务使信徒灵命长进，对真理有所认识。教会又要主持各种属灵的聚会，使信徒学习明白真道。

教会在讲坛上的宣道，是为牧养信徒，用神的话语，活泼常存的道，使人得造就。

教会的探望能缩短彼此的距离，了解对方，并给予适当的帮励。探访殷勤的教会必然兴旺，彼此相爱的心，更加亲密。

〖 （五）信徒与教会 〗

教会既是信徒蒙恩得救，共同敬拜，得到牧养的地方，信徒对教会，就应当有归属感，要认识这是神的家。神为我们设立家的特质就是爱。家是我们安息的地方，外面有风雨，家内可以躲避；外面寒冷，家内有温暖；外面黑暗，家内光明；外面人情冷暖，纷争嫉妒，仇恨恼怒；回到家中则亲爱和睦，相知，相敬，好象避难所，好象风雨亭。

教会给信徒的好处，实在太多；但信徒对教会有什么应尽的本份呢？信徒需要：

1. 参加聚会

这是信徒的责任也是权利。教会的主日崇拜，主日学，祷告会，或是团契，在可能范围之内，都应该尽量参加。

设立教会的目的，是为了敬拜事奉神，所以教会的主日崇拜，是非常重要的。崇拜乃是信徒不可缺少的事奉，借着崇拜可与神交通，亦可在灵里互相交通。主日是主复活的日子，是基督徒的圣日。这一天，应该停止平日的工作，参加崇拜，领受神的话语使灵命得造就。

2. 乐意奉献

教会是信徒属灵的家，信徒既然是家人，家中的缺乏和需要，就应当分担。务要使神家有粮。除了奉献金钱以外，还要奉献力量和时间。好好发展圣工，使教会得以兴旺；这是一个园地，应该好好地去耕耘。

3. 殷勤事主

教会的事工很多，经常的会务也需要处理，若单凭圣职人员，实在难以分身，所以需要每一个信徒都来参与圣工，分担责任。例如，传福音派单张，带领未信的人来听道，教导主日学，做团契的职员和导师，协助探访工作，接待陌生的人。我们若肯参与工作，就是事奉主；肯传福音，就能领人归主。

4. 追求长进

每个信徒，有了新生命，就当过新生活。要灵命长进，就必需要有营养和运动。每天阅读圣经，领受神的话语，成为我们生命的粮。有不明白的地方，就应当求圣灵帮助教导。祷告是借着心灵与神交通，我们应该用时间去祷告，与神亲近。早晚和吃饭，都要祷告。有需要的，要向神祈求；蒙应允的，要向神感恩；得罪神的，要向神认罪悔改求赦免，口中要向神发出赞美！我们既是神的儿女，所行所做的，就要讨祂喜悦！

祷告：

感谢神！拯救了我，使我在你的家蒙恩；求你使我对教会有归属感，能带领别人归回你的羊栏。奉主耶稣圣名，阿们！


习作题

1. 教会的定义如何？

2. 教会的组织包括些什么？

3. 圣职人员有那几种？

4. 执事和长老负责什么工作？

5. 教会的圣礼有几种？

6. 教会与信徒有什么关系？

7. 信徒对教会有什么责任？

8. 信徒个人要追求什么？




第十课　末世

圣经将人类的历史，分为七个时代，即无罪时代，良心时代，人治时代，应许时代，律法时代，恩典时代，禧年时代。

五个时代已经过去，一个时代还没有来，我们正生活在恩典时代中。神打开恩典的门，呼召罪人悔改，相信耶稣接受救恩。

在恩典时代结束之前，禧年时代未来到之前，我们所居住的世界，将会有大混乱，大灾难，大改变；我们把这个时期，称为末世。

因为人类科技的发明，知识的进步，战争的武器竞赛，人口的澎涨，种种的污染，政治权力的斗争，都已经达到了顶点。今日大部分的人，只顾赚钱，追求物质和肉体的享受，他们的心灵却是空虚的。他们放纵性欲去犯罪，离弃真神，以至无可救药的地步。

有谁能够收拾这个世界的残局呢？这世界和其上的情欲都要过去，在圣经<来一11－12>说：“天地都要像衣服渐渐旧了，祢要将天地卷起来，像一件外衣；天地就都改变了，惟有祢永不改变，祢的年数没有穷尽。”

耶稣受难前，祂的门徒曾问说：请告诉我们，什么时候有这些事，(他们是指圣殿和耶路撒冷圣城被毁的事)你降临和世界的末了有什么预兆？主耶稣解答得很详尽。我们现在把它分作数点来讲述。

〖 （一）末世预兆 〗

圣经上的预言，要逐步的凭验。在<太二十四7>说：民要攻打民，国要攻打国，多处必有饥荒，地震，瘟疫。又在<路二十一25，26>说：日月星辰要显出异兆，地上的邦国也有困难，因海中波浪的响声，就慌慌不定，天势都要震动，人想起那时要临到世的事，就都吓得魂不附体。

这些天灾人祸，近年来已不断增加，人心惶惶，有如大难将到。不法的事增多，许多人的爱心，渐渐冷淡了。意思是说，抢掠，凶杀，勒索，奸淫，已成了日常的见闻，见怪不怪了。人只求物质的享受，正像挪亚的日子，又像罗得的日子；人又吃又喝，又买又卖，又娶又嫁，又耕种，又盖造。意思是指末世的人，大多只顾吃喝快乐，物质的享受；又结婚又离婚，买卖黄金股票，建造高楼大厦；却不为自己的灵魂打算。

在宗教方面，异端邪教兴起，有假先知和假基督；起来迷惑人，陷害人。但福音必须传遍天下，然后末期才来到。今日传福音的方法，已进步到用电视，电影，广播，和藉印刷文字，已使福音推广到世界各地的每个角落了。这些事的应验，都是证明末世临近的预兆。

〖 （二）主要再来 〗

主耶稣曾说过，祂再来的日子与时辰，没有人知道；但藉着末世的预兆，就知道那日子临近了。祂又说：「当无花果树发嫩长叶的时候，你就知道夏天近了，人子站在门口了。」无花果树发嫩长叶，是指以色列国的复兴；以色列已于一九四八年五月十四日正式复国。可见主耶稣再来的日子，更加近了。(太二四32)

当主耶稣从天而降的时候，天使长要吹响号筒；地上凡是重生得救的基督徒，已经死了的，要从死里复活被提上升。还活着的信徒，身体要改变，也被提上升。

这时候，地上要发生七年的大灾难。在前三年半那个敌基督者，要迷惑世界列国；甚至坐在圣殿中自称为神，连犹太人也被他迷惑了。世界上要发生可怕的战争，各处必有大地震，天势要变动，地上有饥荒，大屠杀，瘟疫流行，人心惊惶，求死不得死。在后三年半，情形更坏了。那时列国联盟起来攻打以色列国，当以色列人无法抵挡的时候，他们就起来呼求弥赛亚拯救他们，弥赛亚就是耶稣基督。

这时候天上有大婚筵，因为基督要迎娶祂的新妇，就是教会。基督徒要经过工作的审判，接受主的赏赐。主耶稣要骑着白马，与众圣徒自天降临，刑罚地上的列国，拯救以色列人。接着是建立千禧年的平安国度，主耶稣要作万主之主，万王之王；所有信耶稣的基督徒，也要和祂同掌王权。(启二十6－10)

〖 （三）最后审判 〗

圣经：人人都有一死，死后且有审判。(来九27)因为人所作的事，连一切隐藏的事，无论是善是恶，神都必审问。(传十二14)神的审判无论何人，都不能逃脱。圣经提到三种末世审判：

第一种是信徒在主耶稣再来的时候，被提上升；在空中与主相会，接受工作的审判。

第二种是主耶稣与众圣徒自天降临到地上的时候，山羊绵羊的审判；信徒与主同掌王权，审判世上的列国。

第三种的审判，也是最后的审判；那就是白色大宝座的审判。(启二十11)这时，千禧年的国度已结束，世界末日来到了；现有的天地和有形有质的东西，都要被烈火镕化。魔鬼和祂的使者要被扔到火湖里，永远受苦。历世历代以来的人，死了的都要复活，海要交出其中的死人，死亡和阴间也交出其中的死人，他们都照各人所行的受审判。所有不信耶稣的人，都要站在白色大宝座前，主耶稣要执行审判的权柄，若有人的名字没有记在生命册上的，他就要被扔在火湖里，这火湖就是第二次的死，亦即永远的死，这是非常可怕的事。

〖 （四）新天新地 〗

启示录二十一章1－4节，耶稣的门徒约翰在拔摩海岛看见异象，是关乎末后的事。在白色大宝座的审判之后，他说：我又看见一个新天新地，因为前的天地已经过去了，海也不再有了。我又看见圣城新耶路撒冷，由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。我听见有大声音从宝座出来说，看哪！神的帐幕在人间，祂要与人同住。他们要作祂的子民，神要亲自与他们同在，作他们的神。神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。

圣城新耶路撒冷是极其荣美的，长阔高都是四千里。城墙是碧玉造的，城的根基是用各种宝石修饰的，城的街道是用精金铺的。城内不用日月光照，内有神的荣耀光照。城门白昼总不用关门，在那里没有黑夜；只有名字写在羔羊生命册上的才得进去。城内有生命河，又有生命树，有神和羔羊的宝座；祂的仆人都要奉事祂，直到永远。

神为我们预备了这么大的福份，请问你得着了没有呢？很简单，只要你悔改相信耶稣为救主，你就可以得着这福份了。

祷告：神啊！求你叫我多思念天上的事，舍弃地上以为美好的，以得着基督为至宝，保守我不要失去那求远的福份！奉主耶稣圣名，阿们！

习作题

1. 什么叫做末世？

2. 这世代的人以何者为重？

3. 末世有何预兆？

4. 无花果树发嫩长叶是指何事？

5. 主耶稣何时再来？

6. 主再来时，地上和天上发生什么大事？

7. 试描述三个审判？

8. 试述新天新地的景况？




答案

第一课习作题答案

1. 无神，多神，一神。

2. 神创造天地万物，世人均有敬畏神之心，列国历史之兴衰，耶稣降生道成肉生，圣经是神的话。

3. 因为它们是由真神所创造和统管的事物或创造物，所以女人是以错创造物当创造者来拜。

4. 圣父，圣子，圣灵。

5. 自有永有，我是的意思。

6. 因为神是个灵。

7. 无所不知，无所不在，无所不能。

8. 神是永不改变，是圣洁的，是公义的，是慈爱的，是独一的。

第二课习题答案

1. 救主，受膏君王。

2. 耶稣。

3. 降生，受死，埋葬，复活，升天，再来，为王。

4. 耶稣。 因为祂要救赎拯救人。

5. 为了担当世人的罪。

6. 因为要拯救世人。

7. 因为祂是天而来，因此祂必须回到天上去。

8. 会。　不知道

第三课习题答案

1. 其一是表明祂实在是一位神，其二是表明祂有神的一切灵性。

2. 主耶稣升天后。

3. 为要得丰盛生命和过得胜圣洁的生活。

4. 感动，重生，洁净，浇权，教导，安慰，拦阻，代求，医治，恩赐。

5. 被圣灵的感动。

6. 在听道时，肯接受圣灵的感动，灵圣灵在他身上做奇妙工作，改变他，使他成为新造的人并给他新生命。

7. 水，火和血。

8. 仁爱，喜乐，和平，恩慈，良善，信实，温柔，节制。

第四课习题答案

1. 基督教。

2. 完全的救法，是真理的府库，生命的写真，带人到神面前的道路，神将祂自己并祂的救恩，向世人公开启示的书。

3. 一四五六年。

4. 四十多位。约一千六百多年之久。

5. 由旧约和新约组成。

6. 创世记和启示碌。

7. 一块种子地。

8. 爱摹劝读，追求灵命长进。


第五课习题答案

1. 人是神创造的。

2. 修理看守园里一切飞禽，走兽，昆虫。

3. 可以自由与神相交，与神谈话来往。

4. 蛇引诱夏姓吃善恶果，夏姓吃了，又给亚当吃。魔鬼的试探诱惑和不信任并服从神。

5. 丧生灵命，不能再与神有交通，并且肉身要死亡，归于泥土。

6. 皮子作衣服。耶稣基督成了被杀的羔羊。

7. 耕种田地，生儿养女，日渐繁衍，终是所想的都是恶。

8. 恩典时代。

第六课习题答案

1. 违背律法，不义的事，知善不行，不出于爱心。

2. 除真神以外；不可有别的神；不可雕刻偶像跪拜；不可妄称耶和华的名；当守安息日；教敬父母；不可杀人；不可奸淫；不可偷盗；不可作假见证，不可贪心。

3. 公证人。

4. 原罪和本罪。

5. 使我们与神隔绝，心地昏味无知尽量放纵情欲，照自己所喜好的去行。

6. 死。

7. 认罪悔改，相信耶稣。

8. 心中充满平安与喜乐。


第七课习题答案

1. 白白得来的恩典。

2. 人摆设筵席一样。

3. 欢欢喜喜，丰丰富富；饱饱足足。

4. 因为这是神所承认充许的。

5. 道路，相信，生命。

6. 悔改，相信耶稣。

7. 在圣灵光照下。

8. 信服，信从，承认基督。

第八课习题答案

1. 进神的国。

2. 神的国度是属灵的；地上的国度是有限的。

3. 不能朽坏的，是永生。

4. 从上头生的。

5. 我们的旧人与罪脱离了关系，在基督里再活过来。

6. 藉着水和圣灵。

7. 是属神的儿女。

8. 在基督里面。


第九课习题答案

1. 神在世界中所选召出来一群人，聚集共同敬拜神的一个团体。

2. 合友，圣职人员。

3. 牧师，传道，干事，执事，长老。

4. 执事是协助处理会务行政；长老协助牧师牧养会众，执行圣礼，负责讲解等。

5. 水礼和圣餐。

6. 栽培信徒，讲解宣道，了解对方，给于适当的帮助。

7. 有归属感，认识教会是神的家。

8. 参加聚会，乐意奉献，殷劝事主，追求长进。

第十课习题答案

1. 大混乱，大灾难。大改变的世界。

2. 钱，物质和肉体的享受。

3. 民要攻打民，国要政打国，有馈茺，地震，瘟疫。

4. 指从色列国的复兴。

5. 不知道。

6. 天使长要吹响号筒；信徒从死里复活被提上升，活着的信徒，身体要改变，被提上升。

7. 信徒将在空中与主相会，接受工作的审判；信徒与主同掌王权，审判世上的国；白色大宝座的审判。

8. 新耶路撒冷由神那里而降；如同新妇妆饰整齐，等候丈夫。


上一章 下一章


第二课　耶稣

基督教信仰的中心是耶稣；全本圣经的中心思想也一样是耶稣。耶稣这名字乃是救主之意；因祂要将自己的百姓，从罪恶里救出来。祂又被称为基督，基督这名字乃是受膏君王之意；因祂是万王之王，万主之主。祂与人类，世界和神永远的计划，都有非常密切的关系。

祂是三一真神中的圣子。祂本是神，为了拯救世人，而道成肉身成为人子。祂有着完全的神性，也有完全的人性；祂是神，也是人；祂是神子，也是人子，所以祂能拯救人。

耶稣的一生可包括下列所述的七件大事：

(一)降生

自从人类的始祖亚当，夏娃犯罪之后，罪就因着他们进入了世界。神为了要救赎拯救人，就应许女人的后裔要伤蛇(魔鬼)的头，蛇要伤祂的脚跟。(创世记三章15节)。

女人的后裔就是耶稣，因为祂是由童贞女马利亚所生的。祂贵为神子，却降生在马槽，长大在木匠之家，居住在贫穷地区的小城拿撒勒。祂三十岁时出来传道，医病，赶鬼，行异能神迹。祂亲身经历了人间各样艰难苦楚。祂说：狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。(马太福音八章20节)。保罗说：祂本来富足，却为我们成了贫穷；叫我们因祂的贫穷，可以成为富足。(哥林多后书八章9节)。

(二)受死

人有一生，亦有一死；若非因疾病而死，就是死于自然或意外。耶稣的死，却与人不同，因为祂必须死在十字架上，才能担当世人的罪，这是神的方法，也是信仰的基础。十字架是罗马人的刑具，凡被挂上去的，都是被咒诅的。这种刑具只限施行在囚犯身上，因为被挂在十字架上，是表明天不要他，地也不要他之意；死在十字架上的人，显明是罪有应得的报应，是死有余辜的。

耶稣犯了罪吗？没有。罗马的巡抚官彼拉多，曾三次审问过祂，证明祂没有犯过罪。那么祂为什么要被钉死呢？因为当日犹太人嫉妒祂，作假见证陷害祂，说祂自称是神的儿子，是犹太人的王，并且说祂禁止人纳税给罗马的皇帝该撒。

耶稣受迫害的时候，却一言不发，好象羔羊被牵到宰杀之地，依然默默无声。祂在十字架上担当我们的罪；还向父神祈祷，求父赦免十字架下钉祂的人。祂受尽痛苦，流尽最后一滴血。然后低下头，把灵魂交给父神，就说成了，气也就断了。那时天黑地暗，日月无光，山崩地裂；因为耶稣为世人的罪而死。人对神憎恨的心已到极点，神爱人的心也到了极点。救恩因着基督的爱就此完成了；好叫信祂的人，不至灭亡，反得永生。

(三)埋葬

死了的人的身体叫做尸体，尸体会腐烂，发臭，所以尸体是不能暴露。对付尸体的好办法，就是把它埋葬起来。耶稣到世上来，世人给祂什么呢？生时给祂一个马槽，死时给祂一个十字架；埋葬时，借了一个新坟墓给祂。祂诚然担当了世人的罪，叫信祂的人，与祂同死同埋。把罪，把旧日的我，都与祂一同埋葬了。

(四)复活

耶稣却不能被死亡拘禁，祂从死里复活了。什么叫做福音呢？福音就是告诉世人，耶稣为我们的罪死了，埋葬了，又从死里复活过来了。假如耶稣没有复活，我们所信的，所传的，都是枉然的，因为显明我们仍死在罪中。

复活的事有可能吗？有，这些不过是一个变化的过程而已。好比一条毛虫由蛹经过变化，就成为了一只美丽的蝴蝶。一粒种子落在地里死了，变化了，就能够生长，结出许多的子粒来。耶稣的复活，具有真实的凭据，是确实可信的。

当祂复活的时候，堵塞住坟墓的大石辊开了，看守的兵丁逃走了，坟墓是空的，祂的复活是无可置疑的。圣经上说：祂是睡了的人初熟的果子，意思是死人中最先复活并永远不死的一个。因着耶稣的复活，带来给我们极大的盼望。

故此，今日基督徒仍虔守的礼拜日，是纪念耶稣复活的日子。耶稣说：复活在我，生命也在我；信我的人，虽然死了，也必复活。(约翰福音十一章25节)。世上各个宗教的教主都死了，尸体在坟墓里腐化了；只有耶稣是从死里复活，所以祂才配拯救我们。

(五)升天

耶稣复活后，留在地上与祂的门徒相处四十天之久，坚固他们的信心；吩咐他们往普天下去传福音。而后才离开他们被接升天去了。祂从天而来，因此祂必须回到天上去。祂去做什么呢？祂在离世之前，就曾安慰祂的门徒说：你们心里不要忧愁，你们信神，也当信我；在我父的家里，有许多住处，若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里。(约翰福音十四章1－3节)。

(六)再来

主被接升天去，为我们预备了地方。祂应许说，必要再来接我们。因此信祂的人，都有一个盼望，等候祂再来。祂再来的目的，是要完全神的计划，叫信祂的人可以被提。已睡了的信徒首先要复活，还活着的信徒身体要改变，在天使长的吹号筒时，升天与主永远同在。那时地上有七年的大灾难，大灾难之后，祂必与众圣徒一同降临，施行审判，建立千禧年的平安国度。主耶稣到底在何时再来呢？没有人知道，祂要我们常常儆醒，自洁，预备自己；因为正当人说平安的时候，忽然灾难就临到。祂说祂来的时候，也好象贼一样。因此要儆醒等候迎见我们的神。

(七)为王

世界上的国度是有限的，都会过去的；惟有神的国度，才能永远长存。基督这个名字，也就是受膏为君王之意。祂要作万王之王，万主之主。祂要同着众圣徒降临，建立千禧年的平安国度。那时，地上太平，没有战争，没有抢掠，路不拾遗。人要将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战事。(以赛亚书二章4节)。

人的寿命最长，没有数日夭亡的婴孩，也没有寿数不满的老者，因为百岁死的，仍算孩童。(以赛亚书六十五章20节)豺狼必与羊羔同食，狮子必吃草与牛一样；尘土必作蛇的食物，在我圣山的遍处，这一切都不伤人，不害物，这是耶和华说的。(以赛亚书六十五章25节)

到了末日，天地都要被烈火熔化，主耶稣要坐在白色大宝座上，审判万民。凡名字没有记在生命册上的，必要被扔在火湖里，就是第二次的死，永远沉沦！凡今日肯悔改信耶稣的，可免去这些灾祸，到主再来时，还能够与祂同掌王权。

祷告：

主呀！感谢你，你为我们降生到世界上，又为我们的罪钉死十字架，埋葬，从死里复活，并且升天，将来还要再来接我们到天上。主阿！求你用你的宝血洁净我们，使我们常作准备等候你再来！奉主耶稣的圣名求，阿们。

习作题

1. 耶稣基督的名字有何含义？

2. 全本圣经的中心是讲论谁？

3. 耶稣一生的七件大事是什么？

4. 女人后裔是指何人？为什么？

5. 耶稣为什么要死在十字架上？

6. 为什么耶稣要复活？

7. 耶稣为什么要升天去？

8. 耶稣升天去还会再来吗？何时？