福音使者装备--得人的智慧

福音使者装备--得人的智慧

序

引言　主的托付

第一章　传福音的预备

第二章　挑起需要

第三章　讲清楚福音

第四章　带人决志

第五章　怎样表达福音

第六章　福音传讲之特质、风格

第七章　传福音的态度

第八章　传福音之合宜时机

第九章　怎样讲见证

第十章　怎样用圣经来挑起需要

第十一章　怎样用圣经来传讲福音

第十二章　怎样用圣经来带人决志

附录一　使徒约翰教你传福音

附录二　罗马路

结语


福音使者装备--得人的智慧

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


序

早年我热血满怀，为众多的灵魂，心里逼切、痛苦，各处将福带给人。不但在船上、车中领人归主，在监狱、离岛、渔民区都有我的脚踪。我试过在一晚之间，往来十多个病房传福音，当晚荣光充满我的灵魂。这是我毕生难忘的。作护士时，下了班还回到病房传福音，也曾在垂死的病人耳边大声传讲。遇到聋哑的人，就用纸写字来传。我甚至在庙前布道，在寺庙的地方传，虽吃了人的拳头，内心却有荣耀、喜乐。我经常带着手风琴、黑板、挂图、布道用品到离岛、村落、徙置区和校园附近传福音。不时一天数次露天布道，到处向很多的小朋友传讲主，成为不少小孩子、少年人的大朋友。当然我们也开很多福音聚会，特别在假期，聚会更是排得满满的。

在这些东奔西跑的日子中，实在有不少难忘和甜蜜的回忆，也使我更深认了主，经历了神的作为与同在，看见了教会兴起、增长与增殖。福音确是神的大能，我亲眼看见很多人信主后改变了，甚至连面貌也变得更开朗、光洁、美丽。

我初期传福音的时候，因智能不足，虽拼命、流汗的传，果效不很大，但那时一切多姿多采与强烈的经历，对我心灵的操练和造就却极为宝贵，这绝不是任何书本和听讲所能代替的。所我最赞成弟兄姊妹多多去行动、去救人，多多操练与实干，因很多的经历和认识，是只能从前线或风浪中得来的。

但正如箴言十一章30节所说：「有智能的必能得人。」回顾以往的路程，我们首先要有单纯、起初爱主的心、满有圣灵和爱人的热忱，并亲近主与祷告的生活，但若再加上圣灵的教导和智能，领人归主的果效，更会大大加增。

多年来，我一面传，一面收集传福音用的好资料，又努力吸收历代神工人的心得、特长。下面所提的，都给了我借镜的地方，例如：

1. 芳济(Xavier)的炽热，忘我的劳苦与推进。

2. 福克斯(Fox)的坚强信念、勇气、不屈的精神与气节。

3. 先岑多夫(Zinzendorf)的恋慕主，以主和十架为中心、组织祷告、个人谈道与普世宣道。

4. 宾纳(David Brainerd)劳苦的祷告。

5. 怀特腓(George Whitefield)的信心、刚强、白热化的心灵与露天布道。

6. 卫斯理(John Wesley)的冷静、明智、纪律、实干、注重小组。

7. 芬尼(C. G. Finney)清晰的福音真理，对主的绝对、信心、祷告，讲章的清晰、有逻辑、富理智、有力、令人扎心。他满有圣灵和传福音的智能。

8. 慕迪(D. L. Moody)的热心与充满爱、感情、温暖人心的话。

9. 卜威廉(Booth)的深入人群。

10. 孙地(Sunday)的独特、全人投入和充满动态的传讲。

11. 慕勒(George Muller)的信心生活。

12. 叨雷(R. A. Torrey)的严谨、庄重、认真、条理与传福音经节的运用。

13. 史达德(C. T. Studd)之拓荒；将生命倾出；夸胜的气慨与不怕艰险犯难的精神。

14. 夏满德(Hammand)充满负担、火热的儿童大会。

15. 伊立罗柏斯(Evan Roberts)的尊重和随从圣灵。

16. 亚伦(Allen)的教会自然自发传道扩展之路。

17. 海德(Hyde)倾心吐胆，长时间的祷告、坚忍的寻找迷羊。

18. 宋尚节的并命、勇敢、吃下书卷、竭力祷告、实物教材、生动。

19. 倪柝声的教会性传福音、教会灵命的成长与扩展、移民殖会、文字工作。

20. 韦格斯(Paget Wilkes)讲福音的次序、与挑起人心的需要。

21. 史密斯(Oswald Smith)简明、有力的讲法并他布道救人的热心。

22. 葛培理(Billy Graham)讲得切身与切合时代。

23. 马盖文(McGarran)与域拿(Wagner)等的教会增长原理。

24. 白立德(Bright)的计划与条理、事工的步骤、有系统与传递性的资料、训练与动员。

25. 葛特门(Trotman)和他同工们的跟进与间徒训练。

26. 何柱(Hodge)带动本地教会去传福音与扩展之路，传福音前先运用多人作见证的力量。

27. 汤臣(Thompson)的注重「关心与关系」。

28. 近代东非、印尼的团队事奉模式。

29. 祖斯(Jauncey)的为福音铺路。

30. 安温(Arn)父子的家族归主计划。

31. 彼德斯(Patterson)的以顺从主话为本之连环训练工人方法及殖会之路。

32. 柯特传(Aldrich)的布道生活化。

33. 赫苏机夫(Hesselgrave)与理察逊(Richardson)的越文化布道等。

以上所提的，单单芬尼、慕迪、韦格斯、祖斯与安温父子，都对我有特别的启发与帮助。举一个例，虽然我对主真心，对人热诚，也有祷告，但我曾在约二百次的露天布道中，未见有人信主，我相信这是因初期我传福音时未够智能和缺少支持。但当我从韦格斯学到讲福音的次序，特别是「挑起需要」的重要，以后的果效就大大增加。可见得人智能的重要。我们不单要有火热的行动，也要谦卑学习，不断充实自己。

这本小书是我过去所学习的一些总结，愿主使用，辅助弟兄姊妹们更多结果子。

还有，我们若要传福音更有果效，除却必须的心灵状态外，彼此相爱合一的团队事奉和教会祷告的支持是极为重要的。

我们要记得，神的爱子降世并付上了最大的代价，流出祂的宝血，才成就了这荣耀的福音。这是世唯一的救药，是宇宙绝对没有什么能以替换的。我们该怎样尽心尽智去传这福音给将亡的人呢！

--爱慕祂显现的余光昭1990年5月3日于香港

目录下一章


引言主的托付

主恋慕我们，渴望早早接我们到天上与祂团聚；可是，今天祂仍留我们在世上，很明显，祂还有极重要的事要我们去完成。主的托付确是「顶刮刮」的！是最伟大的！祂竟然要我们与祂同工，一起完成全宇宙最荣耀的工程，就是教会。

建立教会，首要的步骤就是为主「寻找、拯救失丧的人」(路十九10)。今天，主看见还有那么多的人活在黑暗痛苦中，祂是何等的忧伤！若我们爱主，就必渴望最多的人爱祂，使祂得着更大的喜乐。因此，我们若要满足主，要主快些回来，最实际的行动，就是大家相爱，为所信的福音齐心努力；且积极往普天下去，使人作主的「门徒」。不单如此，我们更要兴起祂的儿女，使教会质量在各地大大增长，直到人数添满；这样，我们与主面对面的日子，就必早日来到。

〖主升天前的差遣（太廿八18-20、路廿四44-49、徒一8）〗主升天之前，特别嘱咐我们往普天下去，作主的见证和建造合祂心意的教会。可见主何等重视祂这托付，因此我们必须与主同心，兴奋、火热地去完成祂托付我们最有意义的大使命。

〖福音是从天上来的最好消息（林前十五3-5）〗啊！神的爱子竟然为我们降世为人，为我们的罪死了，埋葬了，但第三天祂竟荣耀地复活了！啊！这真是破天荒的好消息！使我们最快乐的，是主耶稣从天到地，从地升天，而且还要再来！祂这一切「爱的路程」，与我们有最切身的关系。

你看！一个罪人因信福音，竟然可以成为神的儿女，过着有意义生活，生命丰盛，将来还要与主永远相爱，一同作王，这真是人梦想不到的好消息！这样的好消息，我们怎能不讲给全世界的人知道？

对世人来说，实在没有什么比听福音更紧要的事了。人可以不懂数学或英文，但不能不认识主。很多事可有可无，但人若没有主，就是最悲惨的了，他的损失是最大的！是永远无法补偿的！从今生到永恒，我们的宝贝不是任何人、事、物，而是主自己！我们所能给人最大的福气就是领他归主，除此之外，你不可能做更大事来帮助他；你对他的贡献，没有比这更大、更长远的了。没有，绝对没有！没有主，人活着差不多就像禽兽，偏失人生意义；没有主，人只会在罪中打滚，也会伤害别人，最后还要永远沉沦！因此，我们必诚实地面对这些关乎人生死的真理，面对一切严重的现实。我们不能逃避，自私地走开，让人自生自灭，步向永远的灭亡；我们不能违背主，违背我们的良心；我们不能这样无情，否则我们和暴虐政权底下刽子手的埋没良心有何分别？他们在杀害无辜义人之先，就要先杀死自己的良心。

一个真正的基督徒是不可能不帮人信主的。面对着罪、审判、地狱、永恒的确实，认识了神的热爱、主的舍己流血与复活，领受了主的托付，看见了福音的荣耀并圣灵降临的目的，你当什么反应呢？你会有什么实际、具体的行动呢？

我深信神已预备了很多人心。举目向田观看吧，庄稼已经熟了，可以收割了！很多人正等着听福音，只要有人将福音清楚地传给他们，加上圣灵的工作，他们是会很快得救的。所以，对一些硬心、不肯听的人，暂时毋须多费时间，等更合适的时机到了，再传给他们。我们要集中精力、时间，先传给那些「心已预备好」的人听。

〖还福音的债（罗一14-15）〗保罗认为福音太宝贵、太重要了，以致他觉得若未传福音给人，就好象欠了人的债一样。今天我们的教会必须成为一个帮助千万人信主的教会。

〖传福音是完成教会最首先的、必须的步骤〗如果我们未能兴旺福音，便没有多大希望在这时代完成教会。我们要看重造就与成全人的事奉，但福音必须传得兴旺。若不传福音，根本就没有教会产生。要完成主的托付，最首先和必须的工作就是传福音。这是必经的步骤，也是主升天前重复提到的重点。

在教会中，我们必须点燃福音之火，使其一路焚烧到地极。少传福音的教会，必会冷硬、麻木、僵化，成为自欺可耻、可怜的属「零」怪物。

〖主动、有智能、坚忍地去传福音（太四19、箴十一30、但十二3）〗我们要跟从主，才能得人如得鱼一样。必须与主亲近、同心、满有祂的同在，得到祂的指示与教导，像主那样主动、满有智能和坚忍。

当我们领受了传福音的托付，就应该去充实自己，使自己更有智能，能用各种方法将人带到主面前。

救人就好象捕鱼一样，首先要主动，要肯去！去！捕鱼的必须要有准备，更要出发，要去！怎能幻想鱼会游上岸，跑到你的厨房，给你煮来吃？这是不可能的。传福音一定要采取主动，留意弟兄姊妹所认识的是哪一类人，他们周围的情况又是怎样的。要传福音，增殖教会，就是四周看来没有路，也要钻出路来；没有桥梁，便要搭桥。要坚忍，要主动。你不能说：「怎么没有人来呢？」没有人来？你得先去接触人。主曾说：「往普天下去！」(可十六15)祂没有说：「你坐在聚会地方，等普天下人来听你讲吧。」不错，福音聚会也是得人方法之一，但也得先去接触人，加强与人的关系，并邀请人。主说：「人子来，为要寻找、拯救失丧的人。」(路十九10)接触到人，才可以救他，因此我们要主动地去！去！去！

想捕到更多鱼，也要有智能、见识，要知道那些鱼习惯如何，喜欢吃什么饵；也要知道用什么钩和哪一种钓法最合适。圣经说：「有智能的必能得人。」(箴十一30)这本书就是要与你分享一些得人的心得。

捕鱼当然也要坚忍，有些人钓了一会，没有鱼上钓便愤然收竿，这样没有耐性是很难有收获的。同样，我们行善、爱人、救人也不可丧志，若不灰心，到了时候，就必有收成。

弟兄姊妹，我们一生要紧紧地跟随主，时刻亲近主，与祂同走舍己的路；这样就必会越来越有祂的爱心、智能，并上头来的能力，我们就会得人如得鱼了。

上一章目录下一章


第一章传福音的预备

我们传福音，最好先有准备。钓鱼也不是说去便去，难道用手指去钓吗？难道鱼网穿了，不经修补便去下网吗？你去钓鱼，不会有仇敌拦阻你，但当你传福音救人时却有！所以我们更该作好准备。

圣经说：「全世界都卧在那恶者手下。」(约壹五19)

我们要注意这一事实：未信主的人确是被魔鬼控制着，卧在它的手下，心眼被它弄瞎，被它迷惑、欺骗、摆布。因此我们不要幻想靠高言大智来说服人信主。当然解答问题会有用，亦有此需要，因为信主不是迷信。但不要以为靠口才，晓得答辩便能救人归主。

我们要做好什么准备呢？

〖一.　捆绑、对付仇敌（太十二28-29、路十八1-8）〗魔鬼把人蒙蔽得十分利害，无论你讲得如何真实，那人都可能无动于衷。另外，甚至有些人明白了福音，却总觉得里面有东西在拉着他，拦阻他决志，心里有争战。从这些，你可以见到真是有仇敌在阻挡。

主说：「人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，纔可以抢夺他的家财。」(太十二29)主的意思就是：未信祂的人好象魔鬼的家财，他们被魔鬼看管着，难于逃脱，要救回他们，必须先捆绑、对付魔鬼。譬如说，你要抢夺拳王的家财，若不先捆绑拳王，只顾拼命地抢夺他的家财，将人从他的权下救回归于神，他岂会不反抗？因此我们一定要先捆绑仇敌，对付仇敌！

要对付魔鬼，战胜魔鬼，必须多向神祷告，求神出手、动工。祷告确实非常重要，一个少祷告的教会绝对没法兴旺，弟兄姊妹们只会感受到担子重，很辛苦，但事奉的果效却很少。所以要组织教会祷告，我们祷告的时候，神就出手，祂会对付我们的对头，使我们能以得胜，事奉大有果效。

〖(1) 藉代祷捆绑仇敌〗多多个人私祷，并多组织小组祷告。

要看重全教会的整体代祷。

不要忘记充满信心地感谢和赞美神。

教会若缺少祷告，无论怎样拼命，果效也极有限。所以要先组织祷告，因为世人的心眼被魔鬼弄瞎，若不先除掉仇敌的蒙蔽，并借着圣灵使他心眼得开，听明白福音，人是不可能得救。

祷告中，除了恳求外，还要满有感谢和赞美。今天的基督徒失落了赞美的音符，不晓得怎样去赞美、宣告，也缺少感恩，因而影响了祷告聚会。其实祷告聚会，最好以敬拜为始、为终，并且在祈求中也带有感谢和赞美。(腓四6)

神是创造者，我们要像小鸟般跳跃赞美神。你读诗篇时，会发现诗人的祷告中，有时说了几句好象不是对神说的话，但内容却是关于神的。例如：「耶和华是应当称颂的！」「你们要赞美耶和华！」「耶和华我们的主阿，你的名在全地何其美！」这是什么意思呢？怎么一会儿向神祷告，一会儿又向四围宣告、赞美呢？今天的圣徒就是缺少这样的赞美。感谢的话主要是对神说的；但赞美一方面是对神表达出我们的欣赏，同时亦向万有和周围的一切人宣告，讲到神是如何的荣耀、美好。这样的感谢赞美、信心的宣告，对祷告会十分重要，聚会经常会因而被提升。

神以「赞美」为宝座，为居所(诗廿二3)。正当我们赞美的声音四起，我们注意祂、欣赏祂、以祂为中心、被祂吸引时，神就像坐在我们中间，祂很畅快、自在，不再被我们不对称心境限制；祂如同裂天而降，大大地与我们同在！倘若在你们小组祷告或是全教会的祷告会中，你大声讲：「主是万有的主！」这话是对谁讲的呢？一方面是你对神表达出的赞叹，和你承认、相信这一事实；另一方面是你向聚会中的弟兄姊妹宣告、赞美，连灵界和天使亦一同听见了。

我们的祷告会，是需要有宣告和赞美的，有时你可以这样宣告：「主胜过了魔鬼！」「主已经得着超乎万名之上的名！」「主已经救赎了我！」「主已经释放了我！」同样，这些话是向神讲的，亦同时是向万有作见证，这是赞美。假如每次的祷告会都有宣告、赞美，你会发现仇敌因而四散逃跑，你自己也得到很大的帮助。「赞美的话」就是主从我们口中「建立的能力」，使仇敌闭口无言！(诗八2、太廿一16)

为什么仇敌经常想阻碍我们祷告呢？是因祷告的功效严重地打击了它。真正的祷告是从不落空的，因此魔鬼时常想便你心灵低沉，千方百计地拦阻你祷告。我们应该怎样应付呢？就是用宣告、赞美来反击，这样不单自己不会低沉，相反地，整个人还会兴起来，心灵释放。我们要瞻仰神的荣美，发出诸般的赞美、赞叹，祷告中充满着信心，这样我们心灵不但被提升，魔鬼也同时被羞辱，刺激到不得了啊！我劝众教会多多这样做。

我们若想更多人得救，且得救得荣耀与稳固，就必须建立更多更多的祷告小组；并鼓励弟兄姊妹更多私祷，特别是提名与具体的祷告。

〖(2) 奉主的名赶逐仇敌（路十17-20）〗要看见主的胜利，要对主的名充满信心，并运用主所赐给的这权柄(主的名)，来对对付在各区域、单位或个人方面的仇敌势力。

主在世时，曾差遣门徒去赶鬼、医病和传道；这三件事是有关连的。1968年，我在沙田传福音，每天都上山亲近主和祷告。当时，该地区的邪灵十分厉害，黑暗势力笼罩着沙田，听福音的人不少，但他们总是不能听入心。那段日子，我很热心传福音，有时甚至一天三次露天布道。但连续拼命传了三个月，也未有一个人真正信主。特别记得在沙田围村露天布道时，邪灵如黑幕般遮住听众，好象一堵难以打入的墙，你拼命地讲完了，他们仍好象未听过一样。

刚好，那时主让我读到费沙(J.O.Fraser)的传记"Behind the Ranges"《群山之后》，里面讲到他在云南曲族地区传道时，那些地区被仇敌黑暗的权势厚厚地笼罩着，他好象嗅到了地狱的烟雾，他很难突破仇敌的势力。后来，他从《胜利报》学到怎样用主的名「清场」，将仇敌众多差役的黑雾，从整个地区赶逐出去。以后在苗族中就有了荣耀的收割，建立了兴旺的教会。

我学到这功课后，仍天天上山祷告，但再加上对着山下九条村，奉主的名逐条村地赶鬼。我首先大声宣告：「神已将主耶稣升为至高，又赐给主耶稣超乎万名之上的名，使天上的、地上的，和地底下的，因主耶稣的名无不屈膝，包括魔鬼你在内！」如此持续了两个星期。呀！果然有效，很快当地便有一批人信主得救；自此后，更不断有人得救。很快楼下的聚会地方坐满人了。这是我对区域赶鬼(清场)的经历。

奉主的名「清场」，你明白吗？有些弟兄姊妹在睡觉时，间中会被魔鬼的差役搅扰，倘若你也遇到这样的情况，可以在临睡前，奉主的名驱逐魔鬼、邪灵离开你和你的房子，这叫「清场」。同样，福音聚会中有时我们也要用权柄对付仇敌。

关于对着个别的人赶逐邪灵方面，我要提一提。我们传福音，有时明明讲得很清楚，也感受有圣灵的帮助，但很奇怪，人受了感动却始终未能决志，或是你讲来讲去，他仍然不明白，许多时这现象是出于邪灵的骚扰。可能他曾上契过一些偶像、邪灵，或有什么护身符，或吃过庙宇的香炉灰，总之，他曾与邪灵有过接触。怎办呢？首先你要当面奉主名吩咐魔鬼和邪灵滚离他，然后再向他传福音。跟着你会感受情况改变了，简直好象是两回事，不明白的会明白，不信的会信。

你或会问，这样指着他赶鬼，他会反感吗？他若清醒，你可简单向他解释一下，一般是不会反感的。过去，有位弟兄的爸爸来到我们中间发牢骚，又想跟我们吵架。后来在一次医病赶鬼聚会中，他又来了。当我们向他传福音之前，我解释了为他赶鬼的原因，便指着他赶鬼。很奇怪，他变得纯良起来，没有反感，而且他听得比以前明白多了，离开时还与我握手呢！

另外，在一次晚圣灵大大做工，然而有一女子在聚会时，却不知怎的，竟然连眼睛也难睁开，但经弟兄赶鬼后，情形就不同了。后来她也就信了主，成了一个很爱主的姊妹。又有一次在葵兴聚会地方，一位姊妹带了她弟弟来，盼望我们帮助他，因她弟弟是玩「鬼打」的，有邪灵。正当我们十个弟兄围着祷告的时候，他就在我旁边发作起来，做出十分古怪的动作，手舞足蹈，他在椅上坐着，却好象是凌空而坐一般，且大大喘气，嘴巴伸张得像猪鼻一样，非常恐怖。他的女朋友看见后，被吓得脚软，需要别人扶着下楼。但我一点也不害怕，对着他奉主名一赶鬼，鬼就立时走了，他也仆在地上，很快就回复正常。他说觉得屋了比刚来到时光亮了，他感谢主救了他，并且也听明白福音。

记住，凡是讲来讲去，而人仍听不明白的情形，必有古怪，因为这世代实在有太多邪恶与交鬼的事情。无论是对着区域或是对着个别的人赶鬼都十分重要，有时未信主的人并没有给邪灵附上身，但可能受到在他附近的邪灵很厉害的骚扰。一些未信主时曾与邪灵有接触过的弟兄姊妹应当注意，信主后要快快受浸且要向魔鬼、邪灵宣告，决心与魔鬼一刀两断，永无关系，一生一世跟随主。为何要宣告呢？因为他们虽然信了主，脱离了黑暗的权势，但若不宣告，魔鬼仍会趁机试探和骚扰他们，使他们读经及聚会时特别疲倦，心思不能集中，或有其它的毛病，宣告之后，情况就会大大好转。

邪灵的存在是真实的，我们不可小觑。若不靠主，没有人能胜过它们，我们唯有靠主才能得胜，这是定律！我们不用怕魔鬼，但也不要轻看它，以为可以靠自己的聪明智能得胜，不靠着主的大能去战斗是十分愚蠢的。

以上所讲的传福音准备，是关乎怎样捆绑掣肘仇敌的拦阻和搅扰。以下想讲讲怎样作好积极方面的准备。

〖二.　恳切祷告、预备人心（林后四4、路十一13、亚四6、赛卅二15、约十五26、约十六8-11）〗

农夫撒种前总得先犁松泥土，以适合植物的生长，因为同样付出劳力，却会因泥土松软干硬程度的不同而有不同的收成。传福音也和耕种一样，除了直接传道之外，也要借助关系与环境的影响，更需圣灵的工作，使人的心成为「好土」。

我们首先要恳求父藉圣灵在人们心里大大地运行，预备人的心；又求父藉各样环境，使人心灵柔软，感受有需要，并与我们的关系友善；又使我们有多机会与他们有美好的接触和沟通。为此，保罗吩咐提摩太要为万人和在位的祷告，一方面可以除去仇敌的拦阻，另一方面可以预备人心。例如，当有些人突然遇到痛苦、打击，或是受到良心的责备等情况时，内心就会产生需要，如果这时再加上圣灵的开眼工作，就容易带领他信主了。

向人传福音，必须有圣灵的帮助，因为人心是愚蒙、昏沉、黑暗、顽梗、恶极、敌对神的，如果没有圣灵的开眼、感动，你是绝对无法使他苏醒和劝服他悔改的。这是真的，并没有夸大。有些未信的人以为自己很好，说：「我！我没有罪呀！」其实他只是自以为是、自以为义，扪住良心，或良心麻木而已！单是他的家人，已够旁观者清，知道他是怎样「伟大」的了！由于人在黑暗中沉睡，心灵不清醒，因而不觉自己有罪，甚至黑白颠倒，失去了理智。所以，我们不能不祈祷，求主藉圣灵光照他，开他的心眼，使他为罪自责，否则人有时就会这样的盲目、自义、骄傲，或者良心麻木，当犯罪不是回事，说：「人人都是这样的吧！」

圣经说：「圣灵降临在你们身上，你就必得着能力。」(徒一8)注意啊，祷告时，我们必须充满信心，求父藉圣灵动工。要充满信心地去求！要记得，每次真诚、拼命的祷告，总不落空，神必更大祝福，圣灵必更大动工。主说：「父岂不更将圣灵给求祂的人么？」(路十一13)我们要深信这宝贵的应许。我们去救人、建造教会是合神心意的，我们应该满心相信神必听心相信神必听我们的祷告。

当然，圣灵动了工，并不等于每个人都会得救，因神给人自由意志去拣选，去决定回转不回转。但缺少了圣灵的感动，他就绝对不会回头，不会接受主作救主。

要清楚，未信者的心眼是盲的，甚至有人会大瞻讲：「死又怎样？」「我下地狱也不在乎！」这些人并不是什么英雄好汉，勇者无惧，只不过是盲了，以致不知危险！不知罪刑的实在与可怕！他们确实需要圣灵的开眼。

除非有圣灵的启示，否则人是不能真正地认识主的(参太十六16-17)。所以，你不要骄傲，自恃传音经验多，晓得怎样解决人的问题，要知道若非圣灵的光照、开眼，人听福音，就会「左耳入，右耳出」。因此，你要专心倚赖神，并且传福音的时候，你内心应深信圣灵必与你同在、同工。

我们应当怎样切实地为人祷告呢？当有什么具体的祈求呢？

(1) 圣灵预备人心

求神藉圣灵厉害地作工，使人感到有需要、觉悟、寻求、被神吸引，使人不致自欺，能够面对自己。

为人提名与具体的祷告是最有效的。

(2) 圣灵在福音使者身上的工作

求神使福音的弟兄姊妹满有从上头来的能力(圣灵)，这是为主作见证所必须和最紧要的；求神使他满有主的爱、智能、口才、信息、话语、启示和信心，又能以放胆，心灵释放，活水涌流不息。

(3) 圣灵当时在未信者身上的工作

求主藉圣灵动工：

a. 使人灵魂苏醒、开眼、被光照；使人为罪、为义、为审判自责。 b. 启示主和祂钉十字架、主的实在、复活、主的爱、神的公义......在人心里。 c. 藉真理除去人的成见，攻破人心中的营垒，使人谦卑，不敢自高，将人的心意夺回归服基督。(林后十4-5) d. 使人受感动、悔改、接纳主为救主。

要记得：

1. 圣灵要透过你和真埋，在人身上作工，开启人心眼，感动人悔改信主

圣灵是要透过你和真理在人身上作工，所以我们要将自己整个地交给神使用；圣灵是透过你的爱心、感情、信心、思想与话语、讲话的语气、声音、眼神等在人身上动工；圣灵是要使用你的脑、你的灵、魂、体来作工，与祂配合。我们并非机械式的倚靠圣灵，而是在被圣灵充满、带领之下，运用智能去讲，去表达。所以我们对人讲一些幽默的话，使人觉得亲切易近，或者敲敲台以唤醒人再次专心听福音都是好的。这不算是你靠手段去带领人信主，只要你真诚的就行了。你要小心，防备仇敌的控告。

又譬如你向小孩子传福音之前，跟他们一起玩滑梯，希望能够和他们打成一片，容易沟通，这并非一种手段(魔鬼会这样控告你)，而是在什么人中作什么人，你是为着帮助他们，这是真的爱。

再者，讲福音时，若毫无表情，声音沉闷，态度不认真，试问又怎能打动人心呢？

穿何种衣服和款式也要留意，免得你穿得过份整齐或太马虎，与听众或场合太不协调，使人觉得太古怪，以致注意你的衣服过于你的信息，这就影响圣灵的工作。因此要学习舍己、迁就人。让我们摆上全人去传福音吧！

2. 真理必须按人心灵的需要而讲

从前有人派单张给一位跛子，内容却劝他不要跳舞，这是多可笑呢！故此你要注意，恐怕自己有时亦会有类似的做法，忽略对方的需要。神往往让我们经历难处、苦难和复杂的环境，这不但使我们得益处，并且这些经历，往往在传福音的事上给予我们很大的帮助，促使我们更深了解人、体恤人，讲的话更能使人产生共鸣。当然我们多读圣经，多接触人、多看书，也会帮助我们能按人心灵的需要去讲福音。

3. 讲真理必须有合宜的次序，才能配合圣灵工作

这一点十分重要！是我年传福音的经，也是相当重要和宝贵的经验。例如：向人传福音，当对方仍未认识主是谁和为何要信主时，你一开始或很快便呼叫人悔改信主，便是不按合宜的次序了。

我们传福音时，一般用真理的次序是：

(1) 苏醒人沉睡的灵魂，挑起需要； (2) 开启心眼、使他认识福音； (3) 带到决志。

这三点的次序，分别在第二、三、四章详细讨论。


第二章挑起需要

〖苏醒人沉睡的灵魂〗推销员上门都是努力介绍自己的物品，使你觉得它怎样有用，使你感受需要它，吸引你去买。一般来说，传福音也一样，首先要挑起对方的需要，这是很重要的。倘若他已经感受人生的虚空，满身罪恶，且渴望信主的话，那就无需多费工夫去挑起他的需要，只要讲出主能满足他的需要和福音，直接带领他信主便可。但是一个未信主的人，虽然有种种极大的缺乏，他却常不知觉自己真实的需要是什么。因此，要先挑起他的需要，使他醒悟去寻求更善美、更丰盛的生活；继而告诉他唯有主才能解决他的问题，满足他的需要。跟着带他决志，接受主作救主。

按人的年龄、心境、经历的不同，各人需要的重点也不一样。故此，讲的时候要按对象而变化所着重的几点，使人产生共鸣，察觉自己真正的需要。

譬如向四、五岁小孩子讲人生意义就不适当，最好是讲及神的创造、主耶稣的爱、天堂、神听祈祷等(我曾向一群小孩子讲到天家的美景，他们听得很开心，齐齐拍手掌)。向年青人提到人生意义，就很适合了。钓不同的鱼要用不同的饵。要记得：每一个人心灵都有开着的一扇门，你只要摸着他的需要，他就很自然会去寻求，传福音给他便很容易了。

〖一般正常的需要： 〗

(1) 神，并祂的交往(创一26、西一16、腓三8)

神创造人，其中一个目的是要人与祂最相亲相爱。每个人实在需要神和与祂有交往。我们的心得不着安息，除非安息于祂。当人离开神，他里面的空虚是没法填补的，除非与神有深厚的感情，否则他永远也得不到满足。

(2) 爱(约三16、赛四十九15、耶卅一3)

这是人极深的需要。人需要爱和被爱，人需要神的爱和彼此相爱，所以当我们活出相爱的生活，对人有爱心，便能产生很大的吸引力，这是十分重要的。

你越爱一个人，就越容易救他。倘若你能爱很多人，便能带很多人信主。传福音需要坦诚，迟早必须向对方讲清楚罪的问题，他若感受到你的爱，是不会因你坦白的话而产生反感。

(3) 安息(太十一28-29、约四14、赛五十七21、耶二13)

这方面包括平安、喜乐、满足、不忧、不烦、心灵的舒畅等。

世人都希望自己快乐，所以经常排队、付代价去寻找快乐。若你常常「苦口苦脸」，就很难带人信主了，因为未信的人会因你的表现产生一种错觉，以为信主与参加聚会是顶闷的，也就不不敢信主了。他一点也不知道信了主才会有真正的喜乐。

一般教会的信徒多不够喜乐，聚会又缺少生气与活力，再加上魔鬼的蒙蔽，很多人就以为信主和聚会是闷的，所以我们必须远离这些沉闷的光景。

我们常常喜乐，就会不知不觉地吸引了人信主。我们的喜乐是从亲近神而来的，这种喜乐渗透了整个人，使人变得开朗、清新、活泼，这点连未信者也可感受到。正如有一位姊妹未信主时，就因有一天看见我在活动场所里的快乐样子，后来她就归向主了。因此，你常亲近神，有喜乐，才能领多人归主。此外，我们不要发怨言，倘若你样样都不满意，是在告诉人，主很不能满足你，信主是没有什么用处的，这样，别人又怎会相信你所讲的福音呢？反过来，你若有病要施手术，却仍有平安喜乐的面容。就会帮助到其它病人了。你在医院唱唱歌，关心人，别人会感到你内心的平安和喜乐，便容易信主了。

实在没有别的方法，只有亲近主才有真正的喜乐。

(4) 能力(太一21、约八34,36、诗十八1-32、诗廿八7)

人是需要能力去掉坏习惯、胜过坏脾性、脱离恶行之缠绕和各种情欲的引诱。当人看见你生活圣洁，不像其它人说谎、贪财和污秽时，他会感到你与众不同，你拥有他人所没有的力量。所以你不要与人同流合污，不要怕与人有区别。别以为你一次陪人去看不良的电影，别人就以为你真随和，肯陪他到不宜的场合，他就同样地肯听你讲，愿参加福音聚会或信任。

(5) 赦免(诗卅二1、约壹一9、可二5)

人需要良心的平安，并坦然面对来世和公义审判的主宰。

此点与第四点(能力)合起来讲较好，你可讲讲自己如何经历神的能力、拯救、赦罪和良心的平安，去挑起他的需要，使他感受需要神赦免。也让他知道主来了，并为他钉十架，乃为解决他「罪的问题」，使他能得着赦免，一身轻。

(6) 人生意义(约八12、约十10、创一)

人要了解：

我从何处来？

我是谁？

我在此当作什么？

人生有何意义？

我要往哪里去？

宇宙的奥秘、计划与目的是什么？

人要生活得有意义有价值，才会喜乐、有斗志。因此，我们要活出改变世界之门徒的生活，让人看见我们是一群有活力、有干劲、有追求、有目标的人。

也可略讲神从永远到永远的计划，神造人的目的、人是谁......等。

(7) 人生与天堂(传三11、约三16-36)

人有灵魂，所以唯有神和永远的事、荣耀的永恒，才能满足人心，才能使人生有意义。我们的生活若偏重在地上的物质，带着俗气，事事斤斤计较、患得患失，却同时又向人讲到永恒和天堂如何宝贵、荣耀，这会有感动力吗？由此可见「你」是很重要的，你必须活出你所讲的实际来。

(8) 亮光、确据与盼望(路十六19-31、腓一23、启廿一8)

人人都想知道将来的事，不但因为好奇，更因「结局」对任何人都是最重要的，而且唯有认识将来，才懂得现今该如何生活。人确是想死后如何、灵魂归宿、来世怎样、灵界、预言、大战、世界结局等问题。其实世人不知花了多少钱在占卜、算命、星座等邪恶的事上。人若确知自己有灵魂，差不多亦会相信有神，此时向他传福音会较易。当他想到将来的事，想到世界的短暂、空虚和结局，他就会醒悟、认真，这一点确实可以拍醒人，挑起人的兴趣，引起人去寻求，并警惕人要回转。

(9) 友情与家庭生活(来三5-6、提前三15、约十五12-15)

人需要与人惀快地目交和过群体的生活，彼此相爱相助，大家有享受、有贡献。人需要有知交与归属感，所以信徒相爱的温暖与喜乐，对未信的人有极大吸引力；因此，建立属灵的家很重要，教会应是一相爱的家。我们虽然是向个人传福音，但也要了解群体所产生的影响，尤其是在这个工业与城市化的时代，人与人十分疏离，这一点就更重要。香港的社会，人情薄过纸，人多自私冷漠，经常连住在隔壁的邻居也不相识，故很多人都向往群体相爱的生活。所以我们在工厂、学校或任何区域传福音，必须有相爱的生活和团队的精神。若大家是分散的，各顾各地去传，不配搭，不合作，那就很难有大的果效。所以我们要尽力地活出相爱与群体的生活。主也曾告诉我们，若能彼此合一相爱，我们的见证便会极强(约十三35、十七21)！

由上面也可看见，透过共同兴趣的活动、分团、分组以及单位传福音的重要性。在小组里面，分享共同的兴趣，使人容易接触和进行交谈，且有人情味。「单位传福音」意思就是集中力量向一两个单位(学校或工厂)传福音，尽量在短期内救尽这单位内的人，这样做可节省很多照顾的时间、力量。因初信者不是散于各处，而是同单位的人，本来就彼此熟悉，「家的见证」容易建立，又能很快彼此相扶，活出相爱的群体生活；这会在整个单位中产生极大的吸引力。

(10) 有献身与值得奋斗之大价值目标(罗十二1、太廿八18-20、太四10-19)

这点对青年特别有吸引力。人要活得有意义、有冲劲，就必须是个献身给主，有目标的人。如果我们整群人没有大目标，没有斗志，缺少活力、冲劲，就很难救许多年青人。每个青年都想做大事，有贡献，一生有用。所以当我们有雄心壮志，又活出了献身奋斗的生活，便会产生强烈的吸引力。

(11) 身体的健康、舒畅(太八17)

上了年纪的人特别需要健康和舒畅，所以他们喜欢看医书和做晨运。向老人家或病人讲到主的医治、体恤等，是相当有帮助的。

(12) 有价值的成就，成为一个有用、有贡献的人。(来十一章、约十四12、太四19)

人要有成功的乐趣，这对青少年、成年人都有吸引力。

和上文第十点差不多，要讲出主能给人丰盛的生命，并且主也要用他。无论青少年、成年人、老年人，无论哪一个年纪的人，你要让他知道自己有用，他才会宝贵生命。特别是上了年纪的人经验丰富，不是无用的。信主后，主不是要他只在礼拜天回来坐一坐，主也要用他改变这个时代，主把他摆在哪一个地方，就要用他改变那个地方。

(13) 胜过一切恐惧、邪鬼(来二14-15、来十三5-6、西一15)

胜过死亡、羞耻、痛苦、无靠、疾病......等。

人需要安慰、鼓励和安全感，因此传福音时讲到主胜过魔鬼和奉主名赶鬼的事是十分有用的；人也要认识这位全能的神和祂的爱顾，才能有安全感、勇气与信心。

开医病赶鬼的聚会对未信者也有帮助，因不少人受着邪鬼厉害的控制和恐吓。现今实在有很多人又怕死又怕鬼。而且受过邪灵的压制和攻击，例如睡觉时被「鬼魇」......等。

以上十三点是一般正常的需要。当我们借着讲自己的见证和举出合适的事例去挑起对方需要，再加上我们的态度、为人与福音相称时，很多人就会羡慕我们而信主了。


第三章讲清楚福音

传讲基础的福音真理之次序：

(1) 神的存在和祂主要的属性； (2) 罪的工价、后果和影响； (3) 基督和祂钉十架与复活。

〖(1) 神的存在和祂主要的属性（罗一19-20、来十一6）〗第一，要讲出神的存在、神对人的关心、神的爱和能力。例如路加福音十五章讲到慈父与浪子的比喻，其中描述神的爱、赦免和人的悔改相当仔细、生动和感人。也要讲到神是统管万有神，是公义、圣洁的，宇宙中不但有自然律，更有神统治的道德律。

证明神的存在，不一定要作理智上详细的解释，这要看是向哪一种人而定。一般人多半是相信有神的，讲时只需提出一些有力的证据便足够，因为不少证据是驳不倒的。并且不少人虽口说没有神，其实他心里的直觉却觉得冥冥中确是有神。你单讲到神听祷告的事，就已可同时显明神的存在、神的爱和能力了。所以传福音时，毋须搬出整套长篇冷硬的理论。所讲的一切真理应带着温暖和光辉，并夹杂着亲切动人的经历。讲的时候，重要的是带着无私单纯的爱心，并绝对真诚，没有夸大、吹牛。

对一些真诚而在理智上有疑难的人，你可以出各方面的辩证，详细向他解释。我们不是迷信，在真有需要时，我们应该辩明真理。这类的辩证可参考我们出版的书刊。

〖(2) 罪的工价、后果和影响（罗三23、六23）〗第二点要讲出罪的后果和罪的可怕、可憎。

罪是什么？就是自私、违背良心、违背公义与良善、违背神的心态；罪是不肯走光明、良善、爱神爱人、圣洁的道路；罪是继续要犯罪，不肯接纳主的拯救。

对自己方面，罪的后果有：

1. 身体衰败、不安，疾病带来的痛苦； 2. 良心受责备的痛苦； 3. 心灵情绪痛苦、混乱不安、虚空； 4. 品格越来越差，带来多方面的损害； 5. 最可怕的是与神隔绝(赛五十九2)，罪阻碍神各样恩爱、福乐与能力临到自己身上； 6. 永刑(因神是公义、圣洁的，祂必审判，参看来九27、诗九17、启廿一8、启廿15、帖后一7-9)。

对神对人方面，罪的后果是：使神使人受苦、被侮辱和被毁伤。

罪会带来无穷不止的痛苦；罪会蔓延并有深远的影响。

犯罪最不合理，自私可恶，伤害神、人、自己，当受审判、制裁。

(这一点可参阅《给全球的信息》，在此不赘述)

〖(3) 基督和祂钉十架及祂的复活〗你必须让他知道主耶稣同时是神是人，是神所定、所预言、所悦纳的救主(提前二5、林前十五3-5、路十九10)。

让他知道这实在是神的救法，主耶稣真是那位救主。

你可以讲到：

圣经上约有300个预言应验在主身上；

主为何来到世上(罗五8)；

祂怎样救我们(赛五二5-6、彼前二24)；

祂今天是如何活着和爱我们(来七25、约十三1)；

祂渴望我们回转、向祂祷告，与祂有接触。祂也必听人真诚的祈祷，必定立刻赦免我们、救我们。

要记得：林前一、二章提到十字架的道理是神的大能，所以必须让他看见主为他死，为他受刑和主对他的爱。让他看见主耶稣基督是唯一的道路(约十四6)、唯一的拯救(徒四12)、唯一的中保(提前二5)。

在此我要提醒一下，讲福音时也要讲到一些关于神的本性与美德，例如我们的神是创造万物的神，祂是公义、圣洁、慈爱的......使人对我们所信的真神有起码、基本的认识。另外，对主的识认方面，不可讲得过份简略，若只说：「主为你死了，你要信主！」这样只会增加更多的假基督徒，因为你说得太过简单，对方未必明白福音。至少你要略略提及主是神，祂为什么要降生，祂在地上所讲所行的事，例如祂周游行善，赶逐污鬼、治病等。使人接受主时确实知道主是谁，而不致觉得虚渺。所以多读四福音书对你传福音大有帮助。

关于主怎样救我们的事，一定要着重讲明，同时要加上比喻，因为魔鬼最怕人明白，更要他体会主的爱。有些人心肠十分硬，但当听到十字架的道理时，内心便开始溶化，愿意信主；我实在遇过这种人。圣经说：「十字架的道理......为神的大能。」(林前一18)我们应该有此信心。当人真正明白主是为他钉上十字架，主这样爱，他便会受感动。当他们明白主的死后，就需要向他提到主的复活。要见证主是活着的，因为当人知道主复活了，自然确知到祂真是救主，也必能听他祷告，且有大能拯救他，他就更想接受主为救主了。除了用圣经讲到主复活的事外，你再讲出主怎样在这个时代赶鬼、主怎样医治、改变你......这些都能帮助他认识主是活生生的，是慈爱和有有能的。

关于主和祂钉十架的基础真理，可参阅《给全球的信息》。


第四章带人决志

在福音聚会后与人谈道或个人谈道中，你应该问问未信主的朋友是否明白刚才所听的，是否明白主耶稣为何要为他死。如果他表示明白，就问他愿否现在就叫主免他的罪和赐他力量脱离罪恶；若他愿意，你就可以立刻他用信心接受主为救主，教他简单地向主祷告(约一12、约壹一9、罗十10-13)。倘若他说不知怎样祈祷，你可叫他跟你一句一句单地向主祷告。不过你得首先该他知道祷告是向主讲的，因为主是活着的，祂必听我们的祷告。引用约壹一9非常适合，着重地给他知道当我们向神认罪的，神是信实的、公义的，祂必定立刻赦免我们的罪。(以上所讲的可参考《福音使者的装备(二)》第14-15页。)

要注意，圣经并无规定人必须开声祈祷才能得救，你不要误解。即使他不开声，没有用口表达清楚，但只要他心里信靠主或默祷叫主拯救，他仍可以得救。通常我们叫人开声祷告，是为着帮助他决定运用信心清楚地接受主作救主(约一12、约壹一9)。圣经说：「叫一切信祂的，不至灭亡，反得永生。」(约三16)最紧要是人有信心接纳主，否则聋哑的人怎能得救呢？

此外，不少人听完福音后，迟疑未能决志信主，我们怎样帮助他尽快决定呢？

以下是一些影响人、帮助人决志的一些因素：

〖(1) 惧怕：怕受审判（来九27）、良心的痛苦、地狱（启廿一8）〗以我自己传福音的经历，大部分信主最大的初步因素是惧怕审判和地狱。当然不是单因惧怕而信主，他必须看到神的爱，知道主为他钉十字架；但惧怕是其中一种很重要的因素，导致他愿意接受主。试想你未信时，是否因惧怕审判和地狱而决志呢？有些人主要是因神的爱受感动；有些人则因惧怕而感受需要的因素。

主耶稣亲自讲及审判的事。箴言说：「敬畏耶和华是智能的开端。」(箴九10)这话真不错，敬畏神真是开始。你还要清楚讲明主拯救的实在和祂的爱。

因惧怕而信的人，不能说他信得不够真实和真诚，因为每个人所犯的罪实在相当大，圣灵又使人为罪、为义、为审判自责。惧怕只是引发的因素，当他再看见主的爱时就愿意真诚悔改，最重要的是他确实悔改了。

所以我们传福音必须讲出神的审判和地狱的刑罚，且要讲得重、讲得认真。我的意思不是叫你去吓人，吓人的事情未必是事实，但我们所讲的却是千真万确的。现今很多的新派和异端(他们并非真的事奉神)不讲审判、地狱等，怕人不喜欢。讲及罪也是轻描淡写，意思是叫人在聚会中舒舒服服的。有些人还教导说，向小孩子传福音更不要讲这些东西，恐怕他们有错误观念。但神怎样吩咐我们呢？「你若不警戒他，也不劝戒他，使也离开恶行，拯救他的性命，这恶人必死在罪孽之中，我却要向你讨他丧命的罪。倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却已脱离了罪。」(结三18-19)

今天我们并非讨人欢喜以及追求教会人数多，我们要的是那些真正渴慕神的人。我们也不怕别人批评我们迷信，因有地狱是事实，难道明明看见一列火车正冲向远处一座断裂的桥之际，我们能不恳切、郑重地向车上旅客发出警告吗？我们能忍心地对自己说：「不要骚扰他们快乐的情绪，无谓警告他们吧。」这是出于爱心吗？

讲地狱是否等于没有爱心呢？并不！其实才是真正有爱心，因为讲这些事不是人们喜欢听的，对自己也没有什么利益，只是单纯为听的人的幸福。罪的影响深远，地狱也是十分可怕，只有假神才对罪不打紧，我们的神却极其恨恶罪恶；恨恶罪恶就证明祂充满着爱心。地狱不是讲笑的，不要以为人不信主是等闲的事。

个人谈道中，若对方明白了福音，却仍不肯相信接受主，我们也该让他知道「不信」就是要继续犯罪，并使其明白犯罪后果的严重性。他有不信的自由，但离开之前要尽量给他一个「我是个要继续犯罪的罪人」的感觉，不管他是否我的朋友，一定要让他知道他有一颗不断犯罪的心。我不会像别人那样想：「你也不错呀......」若是这样，是怕得罪人。人若知道我爱他，便不会觉得我得罪他了。无论如何，不能让他犯罪的心舒服下去，(他的心若舒服，怎会悔改呢？这岂不是你在害他吗？)让他知道犯罪的后果是灭亡。如果他因我所讲的，跟我绝交，这是他的决定，我仍是出于爱而劝戒。不信的人，我们应该让他愁眉苦脸地离去，正如圣经提及一位少年的官求问主耶稣有关得永生的事情，至终他忧忧愁愁地走了(路十八18-23)。主爱那少年官，但主直接指出他的罪恶，因为他贪恋钱财，主就让他忧愁地离去。

讲福音之后，应该让他知道自己的实况，但并非每次见面都讲到审判，我们仍可跟他有友情，有快乐的相会。

我们要重视与人良好关系，有智能地与外人交往，也不要无谓地得罪人，对人也要多赞赏，并做个有温情、有欢笑、有乐趣的人；但当需要讲到罪的后果时，我们必须坦诚地以爱心相劝。

〖(2) 盼望：人盼望有新生活、喜乐、永生确据（林后五17、约四13-14、路廿三42）〗「盼望」能够激发人有所行动，决志信主。比方说，某处发现有黄金，大家一知道便飞跑去采金，因为有盼望。若知道此仗必定获胜，虽然十分辛苦，军队仍会奋力攻打，因为有了确据。所以传福音时要借着见证，给人知道绝对有希望被主改变，不是慢慢地变，只要他今日一信主，就能够有新的改变、新的生活。若你单向他讲到罪、罪、罪，死呀！苦呀！只会使他感觉绝望，漆黑一片；因此，要激发他的盼望，使他想接受主。

〖(3) 信念〗我们讲的时候要充满信心，要有肯定的心态，这是十分重要的(帖前一5)。当然，你对自己所讲的，要有把握和确据，且必须是真理，不要有一般人所说：「讲错了请各位原谅」的态度。我们讲福音是神所托付的，我们是天国大使。讲福音和见证时必须用肯定的语气(必定！)自己所信所经历的事情既是真确，就只管用力去讲，不要怕别人批评你主观。若连你自己也不怎样确信，又怎样使人产生信心呢？今日的广告节目和标语，大部分都是很定地去宣传(虽然不少是夸大骗人)，广告商岂会说：「ＸＸ牌洗衣粉盼望能够好用吧。」「ＸＸ牌牙膏或会使你的牙齿洁白些，较难蛀坏吧？」今日我们传主的话，岂不是要说得更加确定？讲福音，应该多用事实与证据，并讲得确切有力。我们也要多作见证，不是单讲道理，因为见证能够激发人的信心。

〖(4) 爱〗神的爱和祂的美好确实吸引人、感动人下决定接受主。例如路加福音十五章讲慈父的爱，感动力就相当大。圣经中，充满着对神大爱的描写与讲述。我们也要更深经历神的爱，和更多传讲、表达祂那动人的爱。

以上四点，惧怕、盼望、信念和爱是导致人决志最厉害的因素。人若清楚福音，便要带他用信心接受主为救主，不要让他清楚后叫他回家再想想；这样要紧的事，怎可以拖延呢？他可能在回家途中意外死去。我们应鼓励他快快接受主，因为迟些信就等于犯更多的罪，所以不可拖延(林后六2)。如果今天仍未讲得完全清楚明白，改天再约他谈。决志之前，必须给他知道悔改的意思就是从罪恶的路上转回归向神；信心的意思是靠主的血(主替我们受刑罚)罪得赦免，接受主为救主来救我们脱离罪恶，这才叫「得救的信心」。地方环境嘈杂的话，找个较静的地方或靠近他身旁讲。

倘若他清楚福音，心已经受到感动，圣灵也做了工，那时若你还不呼召他信主是很危险的，迟一些，可能魔鬼把他所听的道去(正如主讲撒种的比喻)，或被电视和其它事冲淡，也就不想信主了，因此不可拖延。当然也不是勉强和压迫他，而是用爱心恳切劝他，带他快快祷告接受主作救主。

对方若有困难要考虑，你就得助他解决，再带他决志。


第五章怎样表达福音

〖一.　神的话〗神的话大有能力(路一37、赛五十五10-11、诗十九7-9、罗十17)！

往往在你传福音时，你会发现与人辩驳并没有果效，但当你给他圣经看时，神的话就使他驯服下来。有圣经在手十分有用，历年来，我只有一次没带圣经而领人信了主，不过那次我也给他念了很多经节。神的话就是宝剑，所以要紧记神的话。为此你要熟读圣经，充实自己，使自己晓得运用全本圣经，特别是那些最适合传福音用的经节。

我年轻时备有一本小簿子，里面写下对有不同难处的人传福音时合用的经节；并且在自己的圣经里划下一切宝贵的、能够带人信主的经节，有空时就翻来看，不久我便熟悉了一般传福音的经节。真的，你同样可以很快熟悉经节，不一定要背念每一经节的出处，第几章第几节，只须知道该段的意思以及能够很快翻到那段经文便够了。

倘若你向人传福音，翻查圣经太慢，甚至累人等了五分钟却仍找不着，那么便可能因此而阻延了一个灵魂得救，甚至以后不会再有这样好的机会向他传福音了。所以切勿轻忽这事，你要熟练地翻圣经。

实际上，正面传福音用的经节不需很多，已足够将最重要的福音真理表明出来。但对有特别疑难的人，运用其它合适的经节，针对他的难题解说会特别有效。

此外运用一些适合对方背景的经节就更加有力。譬如对洗衣工人，你可先问他：「你知道世上最厉害的清洁剂吗？」他可能答不知道。然后你翻开以赛亚书一章18节：「你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。」给他看，为他解说福音，印象就会很深刻。

又譬如向卖包的人，你问他：「你吃过一种最好的生命面包没有？你知道哪一种牌子的生命面包最好吃吗？」然后你给他看约翰福音的第六章35节，告诉他，主就是生命的粮(Bread of life)，这会叫他一生难忘。

圣经真是包罗万有，满有趣味，对很多行业都有相称合用的话，这些经节成了媒介，可以挑起人的兴趣，产生好奇心。好象主曾对一位打水的撒玛利亚妇人讲：「我有活水。」便挑起她的好奇心，主跟着就向她传福音。

〖二.　见证和事实〗讲见证是很有能力的(路廿四48、徒一8)。有一次我讲完福音后，一位青年对我说：「你讲的福音是驳不倒的，因你所讲的是事实。」当日他虽然没有信主，但他却不得不承认所讲的都是事实。

传福音应尽量用见证和事实。见证就是我们亲身所经历的事情；事实就是我们所确知所见的真事真物、有证据的知道，以及人人都感受到是真实的事，这都是人难以辩驳的。例如没有人会辩驳牛奶的营养价值，因为大家都知道奶有营养，这是公认的事实。

因此，我们要充实自己，一生下功夫读神的话，收集一切能引起人共鸣或能够解释神的实在、主的死、复活、主的美德、能力等的事实和经历，能够帮助不同的人。这些经历是你一生的资本，你得计划去收集。你的往事(即或是未信主时的)都会有用，可作比喻，或用来挑起人的需要，引起人的共鸣。你坦诚说出过去犯罪、失败的经历和主怎样救你，这会给人一份亲切感，亦能刺入对方的心。并且你能将自己的事告诉人，这会协助你与别人较易彼此相识。你是人，不是木头，不是录音机，亲切、坦诚地讲见证是相当重要。

〖三.　比喻和故事〗比喻和故事都可用来传福音。比喻是用来解释事物的，简单几句话便能解明真理。比如讲主钉字架，祂怎样担当我们的罪，可用俄国一将军代母受刑的故事作比喻(内容可参考《给全球的信息》)。主耶稣也用了很多的比喻，例如：好牧人为羊舍命。在解明真理方面，用比喻效果较好。好的故事能感动人，也应该收集。但故事太长的就不适合，除非讲时有足够的时间，而且要讲得精彩。有些人讲完一大段故事，却只带出少许真理，实在不很上算。(不少给儿童讲故事的书本，经常是故事长意义少，甚至也不够生动有趣。)并且恐怕当你讲完一个长故事后，再解释人物的代表意义，他们已经熟睡了。一面讲故事，一面讲出真理，是较好的方法。

〖四.　其它媒介〗还有其它媒介，好象文字、图画、实物教材等等，也可用来传福音。

有一本书名叫《无字书》，里面只有四、五页，分别印上金色、黑色、红色、白色和绿色，这本书可用来传福音，既简单又易明。金色代表天堂(对小孩子)、或丰盛辉煌的人生(对大人)；(你可加上灰色页，代表未信主时的灰暗人生)；黑色代表罪；红色代表主流血担当我们的罪；白色代表罪得得赦免洗净；绿色代表信主后不断地长进。无字书用处大，你可买一些颜色纸自制一本，然后构想怎样可以讲得生动有趣，有吸引力；并收集多点资料和经节，记录下来以配合无字书的内容。

传福音图画也很有用，譬如露天布道时，在黑板上画能够吸引人，使人注意；而且图画可千变万化，不受限制，边讲边画，一目了然，又易明白。有时也可用实物教材，令人印象深刻。按研究，眼看的确比耳听易记得多。

此外，还有很多类的教材，各有各的优点。你可以先行选择一两套自己喜欢用的方法，常常运用，以求纯熟。主是会使用你的！


第六章福音传讲之特质、风格

(1) 内容要充满真理，要讲分量重的真理和紧要的事，不应单讲故事和动听的话。

(2) 讲的要实际实用、与人切身有关、有吸引力、有兴趣、绝不沉闷，能使人产生共鸣，觉得有需要。

(3) 不用难明的话语和字眼。

(4) 充满确信地传，传的时候有充足的信心，语气肯定，没有模棱两可的话。

(5) 传讲的要充满光辉、温暖、能感动人。

(6) 讲的要使人知罪觉罪，但也使他知道因着主，今天他有盼望。他只要肯信靠接受主，他的人生必定能够有好的改变(约十10)。


第七章传福音的态度

(1) 肯听听人讲话表明出你尊重他、爱他，藉此可了解他的需要和情况。特别是老人家，说话比较唠叨，你应愿意听他讲，这不但使他感受爱与关怀，并且了解他之后才传福音，更易摸到他的需要，容易对症下药。

(2) 尊重对方勿轻看他，勿带着定罪态度和说教式的口吻。不要像法利赛人般自义，自以为是，高人一等。当然你可以严重地讲到罪，但不要有轻看的态度。我们从前也是罪人，没有什么比人好，不过今日已蒙主拯救吧了。对方若未听过主的事，最好不要在开始时便指出他的罪，要有智能，且要尊重人。你的态度好与坏，他是感受到的。

(3) 仁慈尽量让他了解你实在爱他，关心他。别以为只用责备可令他悔改，他愈感受你的爱，你的话便愈有力，愈能帮助他。

(4) 认真对方若看见你的态度不认真，便会觉得信与不信也无关重要。当然讲的时候，中间可以加插些幽默的话，尤其是刚刚接触人，开头与人谈话的时候。但讲到主钉十字架便要较严肃。传福音时，我们可以有喜乐有欢笑，但同时亦有严肃认真的一面。不要过份严肃或轻浮，人若太轻浮，是很难带人信主的。

(5) 坦白用爱心说诚实话。不要怕这样说会刺伤他，令他反感，只要他知道你实在爱他，他便不会太介意。紧要的是态度与语气能表示出你的爱心。不够坦诚不够深入，便摸不着他的心，影响力很有限。

(6) 直接而不硬塞有甚便说什么，直接而不转弯抹角，但不要勉强他听，不要毫不理会他的反应而对他硬塞硬填一大堆话。

(7) 对他的良心说话通常未信者知道自己有罪，当你向他讲福音时，他会往往岔开话题，并藉发问去掩饰自己，所以你要对着他的良心说话(人的灵受影响才会悔改，而良心是在灵里)。譬如你讲到罪和主的爱，应希望他有反应，而不是讲些东西给他参考，要刺的他的良心。

(8) 带给他紧要的基本真理(参考第三章)先讲紧要的事才解答他的问题，否则解答了一个问题又解第二个、第三个......讲福音的时间和机会就没有了。有些问题在他听完福音后自会明白，因此要避免让他岔开传讲的中心。如果真有紧要的问题，可简单解答，再回到中心。主耶稣向撒玛利亚妇人传福音，她谈到他们的祖宗雅各怎样怎样，但主不让她岔开中心，讲出她已有五位丈夫，直刺她的良心，她继续想岔开，却始终胜不过主的智能。

(9) 十分忍耐、勿辩驳他若是诚实寻求，你要给他解答心中的问题，但不要有辩驳的态度，不要令他觉得你在显示自己聪明。辩驳是无益的，因为他会怕失去面子而拼命跟你执拗。尤其是在两三个人面前，更应尽量避免争辩问题和直指他的罪，当有了辩驳的成份和感觉时，他就开始有防备的心，你讲的时候，他在思量怎样驳到你，这样他又怎会接受你所讲的呢？你驳赢了，他也不会信，是因自讨没趣；你驳输了(当然你熟识真理，就必不会输)，他就更不会信了。所以即使是一对一的传，亦应尽量少驳，但他若是真心寻求的话，则大家可以辩讲真理，你可将真理的证据和理由指给他看；他若一味跟你辩驳，你就不要再辩下去，因为此时此境他不能接受真理。神说：「谦卑的人有福了，因为天国是他们的。」神若叫骄傲的人空手离去，你还能给他什么呢？

此外，你要十分忍耐对方，他若迟迟不明白，不要说他愚蠢。

(10) 注意自己的情绪，勿发怒，要存温柔敬畏的心彼得教我们存温柔敬畏的心回答各人所发问的(彼前三15)。敬畏即是要认真，对方若很横蛮，你可提醒他几句，不过这是少有的情况。一般的情况你不应发怒，对方若情绪冲动，待他平静些才继续讲。

遇到不想听的人，便得先挑起他的需要和兴趣，或刺他的良心，使他有渴慕的心，否则你再讲也是浪费时间。

(11) 若他的话反对神和教会或信徒、真理，勿站在他一边譬如他批评基督徒假冒为善，你要使他知道假冒为善的只是挂名的基督徒，正如货币也有真假。但主既然是真的，犯罪的生活也实在是不好的，他就应该接受主作救主，自己做个真基督徒。

(12) 讲时，若情况合适的话，不妨提及他特别的罪或藉你的见证和讲论，使他想起他特别的罪而良心自责要有爱心，让人知道你爱他，然后再提及他特别的罪。对小贩，你可提及犯欺骗的罪，一针见血，直刺他的良心。对其他人，你可按其情况提及其它的罪，例如色情、赌博等。

(13) 勿讲太长、要简洁应当了解对方能有多少时间听你讲和反应如何，而决定讲长讲短。福音聚会讲得较长，是为多人听得清楚明白的缘故。一般个人谈道，因单单针对他一个人的需要，较易使他明白，时间不要拖得过长；但这不等于马马虎虎地讲，一样要讲清楚，并要摸到他的心。若你与朋友、家人能够经常见面，可每次跟他讲一两件见证或实例，挑起他的需要，有机会才向他详细地讲福音。千万不要因为一次无法讲完整个福音便完全不讲。

(14) 若有可能或合宜的机会，尽量带他作决定切不可抱不要他立时悔改信主的态度，要让他知道你很想他悔改，很想他现在就得救，得着赦免、喜乐和新的人生；神也盼望他现在悔改，现在正是悦纳的时候，是拯救的日子(林后六2)。

(15) 若可能就一同祷告他若接受主，你当然要带他祷告，即使他仍未相信亦可一同祷告。你藉开声祷告将他和他的需要带到神面前，并使他看见你爱他，关心他，渴望他得着真正的改变和得着福音的好处。与他一同祷告会使他更体会神的实在，这会帮助他接触神。祷告之后，或许他就想信主呢！


第八章传福音之合宜时机

传福音给人，我们要学习把握有利和适当的时机。这确是关乎不少人的生死，或信主的迟早。因为有时机会一过不复来，并且一个人「有心」或感受需要的时候很短暂，时机一过，再传给他是较难入心的了。此外我们还要学习制造机会。以下是传福音较合宜的时机(有些特别有利的时机更要快快把握)：

(1) 对方空闲时。

(2) 对方未被其它事强烈吸引时(如考试、比赛......)。

(3) 对方清醒时。

(4) 对方情绪较好时。

(5) 对方单独时。

(6) 当有特别的遭遇(例如生病、丧事、失业、迁居、逃难、战争......)临到他时，他更感受需要，因而有利于向他传讲。

总之，当人有难处、有变迁、要适应新的处境时，我们要敏锐察觉对方的需要，把握机会向他表达关怀与爱，并在适当时向他传讲福音，这个时候他更易感受到主和福音与他有切身的关系。

(7) 尽早接触人，并在恰当时机传福音，要寻求并制造机会，如当人刚入新学校，迁新居时。

(8) 心中有感受要向他传福音时(当敏锐配合圣灵的感动)。弟兄姊妹，要学习善用时机，才能带更多人信主。有一次我往南丫岛旅行，在船上我觉得里面有圣灵带领，要向一个人传福音，后来因时间不足，未讲完船已泊岸，我未能带他决志，只得送他一本《给全球的信息》。他回家后，自己祈祷信主，还首先打电话告诉我。

另有一次，我乘巴士往石梨，我看见身旁一位不相识的青年拿着一本圣经(当时他仍未信主)，便跟他接触，带他信主。

(9) 预先约谈，这做法特别好，因你可拣选适合的时间地点，而且可事先准备。你只要对他说：「找有些很重要的心事想与你谈谈，我们可否约个时间呢？」对方多半也很期待这个约会。

(10) 当人因环境或圣灵的工作关始醒觉，愿听真道，有心寻求之时，你要：

1. 快快找机会收割，「开花」正是最好的时机，这有心寻求主的期限甚短暂，一失去恐怕永无机会。当一个人肯来参加聚会或向你问问题时，你若感受他有心寻求，千万不要拖延而不将整个福音告诉他。通常有心寻求的期限是不会超过一个月或两星期，或者更短时间。

2. 让他看见他的需要和主的救法。

3. 尽可能快些带他作决定(林后六2)。


第九章怎样讲见证

(1) 若有条理地预备好自己的见证，人能更易明白。在圣灵的带领下，有次序地准备好个人的见证，可在任何场合见证主，荣耀神，领人归向基督。

可用简洁动人的话，将基督介绍给人，并使人知道怎样亲自认识接受基督。

(2) 一篇简洁由心而发的见证是有极大的感动力的，因此必须在这方面下功夫。

(3) 你当求神赐智能给你预备见证(雅一5-6)。

(4) 根据以下三点大纲写见证： 1. 认识主以前的情况； 2. 怎样认识了基督； 3. 接受基督以后，祂使你有何改变，有何不同。

(5) 如果你是年幼时信了主，可多着重写第3点。

(6) 谈话时以风趣动人的话语作开始，挑起人的兴趣。

(7) 中间引用的事实必须亲切、突出、令人回味，与日常的生活有关，结尾要完善。

(8) 讲的内容要能挑起人心里的需要，产生共鸣，使人觉得他们与你的过去和现在的经历有连系。

(9) 详细(以清楚的大小事实为根据，但勿讲无关痛痒之细节)但不唠叨，以能引起兴趣为原则。

(10) 必须引用神的话，但不可过多，若将圣经翻来翻去，又读经文第几章几节，会叫人分心、烦乱，只需将最紧要的经节读出来便可。

(11) 参考别人怎样说他的见证，体会哪些事特别能感动人、有趣味和应该讲出来，不断改善自己讲见证的方法和拣选合适的内容。

(12) 强调你接受主之后的改变，说明基督怎样进入你的生命。

(13) 见证不必强要与众不同，只要有兴趣、真诚，从心发出便可，切勿夸张。

(14) 不要抽象或笼统，要具体，「有骨有肉」，讲你自己有所感受的，才能使人也有感受。

(15) 有你个人的特点、味道与感受，不要盲跟别人作见证的方法，你自己的经历是怎样的便怎样说。

(16) 并不是我们今日毫无困难、软弱才作见证，主并未应许消除我们一切苦难；但我们在试炼中可过着有平安和胜利向前的生活。讲见证不需要给人觉得我们信主后事事一帆风顺，毫无患难(约十六33)。

(17) 见证的内容从头到尾都应该是积极的，而非消极的，若一直强调信主后不能与人同流合污，不能做这，不能做那，就不是积极地使人认识主宝贵的见证。

(18) 是为主作见证，不是讲自己的生平，所讲的应使人体会主的作为，认识主的实在、主的爱顾和能力。

(19) 应避免的事情： 1. 避免讲任何批评或消极的话。 2. 避免用一般人听不明的属灵名词，如交通、灵修......等。若必要用，必须解释。 3. 避免呆板、千篇一律、唠叨；用活泼生动的言词。 4. 避免讲道说教方式，我们是作见证，非演说，话语要自然，要用日常用语和谈话口气，要像与朋友谈话一样。 5. 避免声音太低，要使人容易听到。

见证草稿： 1. 接受基督之前，我的思想和生活状况； 2. 我怎样接受基督； 3. 接受基督之后，我的改变； 4. 结论与适合之经文。

附：若所写的见证是为刊印给未信的人，可用较新鲜或与非基督徒经历有关主题。


第十章怎样用圣经来挑起需要

此章是本书第二章的附录，提示你如何运用合适的经节，挑起人的需要。若能纯熟活用经文，确实可以带领许多人归主。

〖（一）有关「与神交往」的经节〗「我将耶和华常摆在我面前，因祂在我右边，我便不至摇动。因此，我的心欢喜，我的灵快乐；我的肉身也要安然居住。」(诗十六8-9)这节你可用来讲与神亲近的喜乐，甚至比与朋友一起时还快乐。从前捉摸不着神，是因罪的阻隔，但信主那天起，就开始经历神的亲近，与祂交谈，觉得甘甜、舒畅。读祂的话时，祂教我很多事情，使我知道宇宙、人生的意义。亲近神之后，心灵有力。祂是活生生的神，终日与我同在，我时刻可与祂谈话。祂也是我每天随时随事的帮助。

「你们要尝尝主恩的滋味，便知道祂是美善；投靠祂的人有福了！」(诗卅四8)你可用此节见证神是可亲可近的，给人知道你是真经历过，尝过主的美善。譬如你可讲到过往遇到打击或痛苦时，一经与神亲近，整个人便开始有喜乐、舒畅，并有力量去应付。用你切身的经历、感受去配合圣经，传福音就更有果效。

〖（二）有关「爱」的经节〗「神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。」(约三16)这宝贵经节，相信大家都很熟悉，也懂怎样运用来讲福音。你若向广东人传福音，可用广东话念出来，对方更易明白。你亦可将听你谈道的朋友之名字，代入经文中的「世人」「他们」和「一切」三词中念给他听，这会使他更有感受。

「神在祂的圣所作孤儿的父，作寡妇的伸冤者。神叫孤独的有家，使被囚的出来享福；惟有悖逆的住在干燥之地。」(诗六十八5-6)这节对孤儿和一切孤僻的人相当有用，你可藉此讲到教会弟兄姊妹中间的温暖，相爱的家生活，这些都使人看见神的爱。另外，向那些从不自由的国家出来的人或被囚而今获释放的人，讲神不单让他自由，更要他信主，享受更大的福乐；但若他不听神的话，心灵便会枯干如旷野一般。

「妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。看哪，我将你铭刻在我掌上。」(赛四十九15-16)此节讲及神的爱比母爱大得多。你可顺带讲讲你妈妈对你的爱和你对妈妈的感受，你感激亦承认母爱的伟大，但神的爱更大，事实上，连妈妈也是神所造的。神的爱必然更丰富无涯，祂甚至将主耶稣(祂最宝贵的爱子)赐给我们，妈妈间中或也会忘记她的孩子，但神永远不忘记我们。况且妈妈虽然有爱，却没有足够的能力和智能应付某些事情。同时，你可提及你难于向人倾吐的话却很方便向神倾吐，其至眼泪也可以很释放地在神面前流出。你又可将一切忧虑卸给神，祂必看顾祝福你。神是你的好爸爸，你是祂的掌上明珠。

「我以永远的爱爱你，因此我以慈受吸引你。」(耶卅一3)神对我们的爱，不但至深不变，且是永不止息，没有一秒会停止的。

〖（三）有关「安息」的经节〗「凡劳若担重担的人可以到我这里来，我就使你们得安息。」(太十一28)这节对工友和一些时常忧虑或愁苦的人很有用。你可讲到主耶稣到世上，曾做木匠至三十岁，这是为着体恤我们，了解我们生活的担子和苦情。没有一位总统敢说：「凡到我面前来的可以得着安息。」只有主才能给我们安息、舒畅。同时你可见证你以往烦躁的生活，及今日信了主如何得着安息与喜乐。

「凡喝这水的，还要再渴；人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。」(约四13-14)这「水」是指世上所谓能满足人的东西。人到处找满足但仍是「渴」。你可讲讲信主所找到的快乐，是如何胜过世上的一切，和解决了你心灵的干渴。

「惟独恶人，好象翻腾的海，不得平静；其中的水涌出污秽和淤泥来。我的神说：『恶人必不得平安！』」(赛五十七20-21)这是刺人心肺的一节。神说：「恶人必不得平安！」恶人就是忘记神、继续犯罪的人。恶人心灵没有平安，不得安宁，而且涌出污秽的东西。你要强调：这是神说的，确是事实！同时，你也可讲你以前怎样没有平安，心里常涌出坏的东西，但今日主使你心里安宁，有纯净的喜乐。并使你比以前纯洁、圣洁等事实。

〖（四）有关「能力」的经节〗「她将要生一个儿子，你要给他起名叫耶稣，因祂要将自己的百姓从罪恶里救出来。」(太一21)你可问对方知否「耶稣」一名的意思。很多人以为信耶稣是信「教」，导人向善而已。你要给他解释主是一位有能力的救主，将人从罪恶中救出来。祂不单教导，更是先赦免我们，救我们，又给我们力量脱离罪恶；祂将自己的百姓(凡属于主的人)从罪恶中救出来。你顺带可提及以前不属主的时候，如何在罪中打滚，信主后又怎样得着改变。

「所有犯罪的就是罪的奴仆。奴仆不能永远住在家里；儿子是永远住在家里。所以天父的儿子若叫你们自由，你们就真自由了。」(约八34-36)你可告诉对方，若他不信主，就只会继续做罪的奴仆，靠立志也不能脱离罪的辖制，将来也绝不能到天堂去，与神的家无分。信主才得真自由，主将我们从心底处改变过来，以前喜欢的坏事，今日开始憎恶。同时你可问他一些问题加深他的印象，例如问他：「自小你便知道说谎是不对的，但长大后是否有好转，因更知错而不说谎呢？」

〖（五）有关「赦免」的经节〗「得赦免其过，遮盖其罪的，这人是有福的。凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。」(诗卅二1-2)你可讲到信主的那一天，罪得赦免，内心感受轻松了许多。从前与神隔开，今日与神十分近，再无阻隔。并且因罪已得赦免，不用再惧怕将来的审判与刑罚，良心也平安了。啊！罪得赦免真是多有福，多快乐呀！

神是非常乐意赦免我们的罪的，你现在只要真心向祂悔改、认罪、接受主作救主，祂就必立即赦免你。

「你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。」(赛一18)有些人知自己的罪很重，不知神会否赦免，连他自己也觉得难以原谅自己，这经节确能帮助他。你切勿因为情面而说他的罪不很重，并不打紧；因为人的罪实在非常重，在神看来，更是这样。你应该说，正因我们的罪重大，所以神差祂儿子来钉十字架，受尽一切痛苦，替我们受刑罚，担当我们的罪。但只要真诚悔改，至大的罪亦可得赦免。病越重的人，就越需要医生，而医生更不会拒绝救快病死的人，反而更火急地要救他。同样，主更急要救他，这是主来世间和受死的目的。

「凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。」(约六37)你可讲到不管他是谁，无论多败坏，凡到主那里，主应许总不丢弃他。不怕自己的罪太大不能得救，只怕不肯到主面前，求祂赦免，求祂救。

「康健的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。」(可二17)正因为人有罪，主才来呼召他。主来，是特为呼召罪人悔改，使他们得着拯救和改变。你可讲到他实在需要主的赦免、拯救和医治。

「『基督耶稣降世，为要拯救罪人。』这话是可信的，是十分可佩服的。在罪人中我是个罪魁。」(提前一15)连罪魁也能得着主的拯救！

「祂儿子耶稣的血也洗净我们一切的罪。」(约壹一7)祂的宝血(代表祂为我们钉了十字架，流血死了，替我们受了罪刑，担当了我的罪)洗净我们全部的罪、一生一世的罪。

「我涂抹了你的过犯，像厚云消散；我涂抹了你的罪恶，如薄云灭没。」(赛四十四22)我们一信靠主，神就将我们的罪完全涂抹，我们的罪完全消失了！我们与神之间就再没有丝毫阻隔。

〖（六）有关「人生意义」的经节〗「耶稣又对众人说：『我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。』」(约八12)有时你可问人：「你找到了人生意义吗？现今满意吗？你知将来有什么事发生吗？」这样便可挑起他的需要。跟着就讲到你从前也是在黑暗中摸索，找不着人生意义，但信主后眼开了，找着了。因着神的教导就知道神造人，造宇宙的目的。

「我来了，是要叫人得生命，并且得的更丰盛。」(约十10)藉此经节见证你信了主才享受到这样的喜乐、有意义、有能力，对人有贡献的丰盛生命，并且生命越来越丰盛。

「神说：『我们要照我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。』」(创一26) 你可讲到神按着祂的形象样式造人，使人与祂相似，目的是要人作祂的儿女。人有灵魂，可以与神相交、来往，与神有深入交情。人在宇宙中是最宝贵的，可惜人犯罪失去了很多福乐与权柄，但现在神要将人挽回、提升。

此点可参考小册子《神造人的目的》。

〖（七）有关「永生与天堂」的经节〗「神造万物，各按其时成为美好，又将永生(原文作永远)安置在世人心里。」(传三11)你可见证人有灵魂的事实。

人有灵魂，因此单是物质和暂时的人、事、物都不能满足人心。人的心是需要永恒的事物。并且人若不预备好面对永恒就会怕死，虽然人逃避思想它，但总会觉得人死后不会忽然全部消失的，并且难免有将来和审判的。

人为何会感到空虚、烦闷呢？是因他只往物质处找满足，灵魂未曾享受到神和祂的爱。

你也可讲到人死后又苏醒的特别例子，和人死前讲的话(参考《永久的平安》小册子)，及其它关灵魂存在的例证和理由。

人相信「人有灵魂」是重要的，因他若信人有不死的灵魂，也自然容易相信有神，并且也会为将来、永恒着想。

「信子的人有永生；不信子的人得不着永生，神的震怒常在他身上。」(约三36)很多人都惧怕地狱和灭亡，这节圣经对他们十分适用。你可讲到你未信主时害怕受审判和下地狱的心理，引起人共鸣。「永生」不只等于永存，而是从现今开始有一个永远能与神相交来往的生命，并且神与你永远有父子的关系和亲情，天堂也是你永远的家。不信主的，不单无分，神的震怒亦将会降下来，因神是圣洁公义的，祂憎恶一切罪恶。神的震怒像雷电一样，暂时未打下来，就是给人最后机会悔改。你可顺便提及神惩罚所多玛、蛾摩拉二城的历史，问问他：「你知不知全世界最低的地方在哪里？」答：「死海。」跟着你就告诉他：「所多玛、蛾摩拉位于死海西南面附近，因为该二城的人罪恶满盈(同性恋......等)，总不悔改，最后神就降硫磺与火将城烧成灰烬，甚至该二城整个消失了，可见神对罪的憎恶！」

〖（八）有关「亮光、确据与盼望」的经节〗「财主与拉撒路的故事」(路十六19-31)。你可引这段真实的故事表明信与不信的结局，一是往乐园，一是下阴间，没有第三个地方。财主不顾自己的将来，不顾自己的良心，不寻求神，虽是天天奢华宴乐(但神是不看外表的)，至终却要到阴间受苦。

「惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死。」(启廿一8)这节能够提醒人，警告人。「胆抾的」例如怕信主后给人讥笑；「不信的」就是不接受神的礼物，拒绝主耶稣作他的救主；「可憎的、杀人的」恨人、咒人死，在神眼中等于杀人；「淫乱的」喜好一切色情污秽的事；「行邪术的、拜偶像的」交鬼、拜假神等；「说谎话的」，这些人的结局是落到硫磺的火湖里，即永远被关在地狱里。第一次的死是身体的死，那时灵魂离开身体。第二次死是罪人的灵魂身体与神、与天堂和一切美善的事物完全隔开。

「......与基督同在......好得无比。」(腓一23)这节对小孩子也很有用，可讲到天堂的快乐和幸福。

世界结局和主降临前的预兆(太廿四)在此不详述了。你可特别提到今日的战事、地震、饥荒、基督徒受逼害、不法的事、以色列复国、圣经预言将要来临的世界大战之大略情况，和其它预言等。


第十一章怎样用圣经来传讲福音

这是第三章的附录，提示你如何运用合适的经节，让未信者清楚最基础的福音真理。若你已挑起对方的需要，便可引用神的话，配合你的见证讲清楚福音给他听，带他决志信主。

〖（一）有关「神的存在、神的爱、能力」的经节〗「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得，叫人无可推诿。」(罗一20)你可讲讲神创造万物之奇妙和智能，例如太阳距离地球的远近、水将结冰会膨胀、光合作用和人体构造的奇妙等。(这类的资料很多，可参考一些福音小册子。)

「......你们要述说陈明你们的理，让他们彼此商议。谁从古时指明？谁从上古述说？不是我耶和华么？除了我以外，再没有神；我是公义的神......」(赛四十五21-22)

「耶和华对假神说：『你们要呈上你们的案件。』雅各的君说：『你们要声明你们确实的理由。可以声明，指示我们将来必遇的事，说明先前的是什么事......』」(赛四十一21-23)

神从古时便说预言，且一一应验，这是一切假神和一切宗教所不能的。预言的应验是十分确实的证据。神是讲理的神，圣经是公开的，所以你对未信者(特别对一些注重理性解释，对神抱怀疑态度的人)讲及圣经的预言非常有用。你可参考《铁证待判》一书。

「神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。」(约三16)不少人怕神怕鬼，活在恐惧中。真神的爱最能感动人，祂给人一份最大的礼物主耶稣，这是最好的消息。

「慈父与浪子的比喻」(路十五11-32)可藉此段经文讲出神感人的爱。

「耶和华在天上立定宝座，祂的权柄统管万有。」(诗一○三19)充满爱和恩典的神配管宇宙万物，祂的能力浩大。

〖（二）有关「罪的工价、后果」的经节〗「因为世人都犯了罪......」(罗三23)

「罪的工价乃是死......」(罗六23)

「但你们的罪孽使你们与神隔绝......」(赛五十九2)

「按着定命，人人都有一死，死后且有审判。」(来九27)

「若有人名字没有记在生命册上，他就被仍在火湖里。」(启廿15)

关于这几节，可参考《给全球的信息》。

〖（三）有关「基督和祂钉十字架与复活」的经节〗「那知祂为我们的过犯受害，为我们的罪孽压伤。因祂受的刑罚，我们得平安；因祂受的鞭伤，我们得医治。我们都如羊走迷，各人偏行己路，耶和华使我们众人的罪孽都归在祂身上。」(赛五十三5-6)你要讲出主耶稣为每一个人死，你可用对方的名字代入这节圣经里面，让他自己念出来。譬如说：「那知祂(主耶稣)为志强的过犯受害，为志强的罪孽压伤......」这样他会更深感受主对他个人的爱。另外，你可用双手作比喻说：「我的右手代表你，右手上这本书代表你所犯的罪，但祂愿意替你受罪的刑罚。圣经说：耶和华(神)将你的罪归在主的身上。正如我现今把这本书从右手移放在左手上，主耶稣就这样担当了你的罪，为你钉十字架，替你受罪的刑罚，祂就被神刑罚击打。你看，右手上还有这部书吗？没有，书本已在左手上。这代表当你依靠、接受耶稣为救主时，祂担当背负了你的罪刑，你的罪便得赦免了，没有了！」他会十分容易明白主代死的真理，你不妨试用这方法。

「祂被挂在木头上，亲身担当了我们的罪......」(彼前二24)可照上面那经节般运用。

「我当日所领受又传给你们的，第一就是基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了。」(林前十五3-4)

当你有需要讲主耶稣的复活时，可简略的说：

很宝贵，主耶稣不但爱我们，为我们的罪死了，祂第三天更复活了。今天有复活节，并且基督徒多在星期天(主复活的日子)聚会，都是因主耶稣从死里复活了。

主耶稣复活了，是以大能显明祂是神的儿子，也告诉我们，祂是必能听我们的祷告和帮助我们。啊！祂渴望牵着我们的手，领我们走完人生的路途。祂喜欢我们成为祂最亲爱的朋友。

祂也听了我很多的祷告和帮助我哩！

你今天真心决定接受主耶稣作你救主，你向祂认罪，求祂救你，祂就必立即听你的祷告，赦免你、救你的灵魂、改变你、赐给你加量，使你人生有一个新的开始。

你的心灵以后也必感受祂的存在、真实和祂的可亲可近。

你现今向祂说话，求祂救你，赦免你吧！


第十二章怎样用圣经来带人决志

这是第四章的附录，教你如何运用圣经来带人决志信主。

「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约壹一9)「信实」即神必不欺骗人；「公义」即神因主担当了人的罪而必履行诺言，必赦免一切愿意认罪、信主的人。你可将对方的名字代入这节圣经中，念起来更有个人性的果效。又可问问他：「你若你真心认自己的罪，神会赦免吗？可能赦免抑或必定赦免呢？」直到他说「必定」，才又接着问：「你若真诚认罪、接受主作救主，神会否迟两秒才赦免你呢？」直到他说：「不会」，然后教他简单求主赦免他一生的罪；或叫他跟你一句句地向主祷告、向主认罪、求赦，并多谢主听他祷告。(注意：千万要带领他作有信心的祈祷。)

「凡接待祂的，就是信祂名的人，祂就赐他们权柄作神的儿女。」(约一12)你要强调信耶稣是一个决定。「接待」就是接纳耶稣为救主。你可用提问的方式帮助他，例如：「你接待主做救主，神赐你权柄作做什么呢？」直至他答「作神的儿女」。你可对他说：「人若病了，怎样才能接待医生医治他呢？他只要告诉医生，信任、接受医生的医治就够了。同样地，我们要接待主为救主，只要借着祷告告诉主就够了。」你跟着可问他：「那么你要不要借着祷告接受主作你的救主呢？」若他愿意，就可教他简单祷告，或跟着你一句句祷告主。

「当趁耶和华可寻找的时候寻找祂，相近的时候求告祂。恶人当离弃自己的道路；不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的神，因为神必广行赦免。」(赛五十五6-7)用此节去鼓励他趁早信主，说：「现今就是可以寻求主的时候，恐怕以后没有机会，又或者神不再感动你了。这里说，你应当悔改，离开罪恶的道路，归向神(即依靠祂，投靠祂)；你若这样做神就必定、必定广行赦免，且立刻赦免！为何你还要拖延呢？」

「因为凡求告主名的，就必得救。」(罗十13)

告诉他说：「这节经文说，你若真心求主救你、赦免你，祂就必拯救你。」

对于一些觉得自己的罪太大，无法信主的人，可引用以下经节：提前一15、赛一18、约壹一7、赛四十四22。


附录一使徒约翰教你传福音

首先我们来看约翰福音第二十章30－31节：「耶稣在门徒面前另外行了许多神迹，没有记在这书上。但记这些事要叫你们信耶稣是基督，是神的儿子，并且叫你们信了祂，就可以因祂的名得生命。」这就是约翰福音的目的，所以从中我们可见昔日使徒传福音的方法。

读约翰福音，你会发现约翰不是简单记录几句便叫人信主，而是很有次序地挑起人的需要，继而带出整个福音真理。例如他首先讲到神的存在：「太初有道......道就是神......万物是借着祂造的。」(约一1-3)

第一章指出我们所信的神并非那些人手所制造的，要人供奉鸡鸭、酒肉的偶像，而是创造万物的真神。接着讲到「道成了肉身」(约一14)，说到主降世为人，充充满满地有恩典有真理，有荣光......。

第二章讲到主行的神迹--水变酒。主既能将水变为好酒，同样能改变我们的人生。这样便挑起了人的需要。

第三章讲到「重生」。人从少到老不住犯罪，希望得到改变与永生，但却没有门路。主说：「你们必须重生！」(约三7)指出唯有圣灵方能改变我们。圣灵在我们接受主的那一刻，便进到我们里面改变我们了，我们得着重生才能上天堂。

第四章继续挑起人的需要：「凡喝这水的，还要再渴。」(约四13)讲出世上的事物不能满足我们。「人若喝我所赐的水就永远不渴」(约四14)说明唯有主才能给人平安喜乐和真正的满足。

第五章讲到主医好那痛苦了38年的病者。今日很多人有病，尤其是老人家，他都十分重视身体的健康。讲到主医治病人的见证，容易引起他们的注意，挑起他们的需要，而主在今天，确仍然经常听祷告，医治人。

第六章记下主用五饼二鱼，吃饱五千人，表明主本身的荣耀。主又是「生命的粮」(约六35,48,51)，「到我这里来的，必定不饿；我信我的人，永远不渴。」(约六35)此神迹就是讲出：信靠主，到主那里，人心灵便可得到供应与饱足。

跟着第八章记载一位行淫的妇人给人捉拿，被公开羞辱。众人一直催促主定淫妇的罪，并藉此刁难主。主却俯身在地上写字，说：「你们中间谁是没有罪的，谁就可以拿石头打她。」只一句简单的说话，他们便羞愧得无地自容，一一离开了。妇人没有离开，因她看见主的爱和圣洁，就产生了悔改的心。主的智能、主对罪人的爱是值得人倚靠的。

约翰福音又给我们看见主是世界的光，跟从他的，就不在黑暗里走，必要得着生命的光。在主那里我们才会找到人生的意义。

第九章记述一瞎子得见光明。今天主也会开我们心眼，使我们认识神、人和宇宙各样的真理及奥秘。

第十一章记拉撒路从死里复活。可见主能叫罪人从死在过犯中活过来。并且复活在主，生命也在主，信祂的人何等有盼望。

此外，就是主替门徒洗脚等事，对未信者亦有用，使他们认识到主是多么谦卑、温柔，祂虽是神的儿子，创造万有，却非高高在上，毫不理会我们。主竟然乐意服事我们，与主在一起是多么好啊！

总括来说，约翰记下这些神迹和相辅的话语，好象一幅图画活现人的眼前，讲出主能满足我们各方面的需要。

约翰不但写出主是谁、主的爱、荣美和祂怎样能满足我们各方面的需要，最后更仔细记载了祂怎样为我们受苦受死，和祂动人的复活(福音的核心)。约翰福音的内容确是很能带人归信基督，我们可以多多运用。


附录二罗马路

有一位弟兄最喜欢用罗马书的经节传福音，他称此为「罗马路」。这也是一种有用的方法。所用的经次序是：

(1) 罗三23 (2) 罗六23 (3) 罗五6-8 (4) 罗十13

有时你可问人：「你到过罗马路吗？罗马路可以带你到天堂。」然后你打开罗马书向他传福音，这亦是好主意。

怎样用这条「罗马路」呢？

(1) 「因世人都犯了罪，亏缺了神的荣耀。」(罗三23)主要是解释与运用上半节「世人都犯了罪」，叫人知道自己有罪。在此可讲一讲罪的定义与实例。

(2) 「因为罪的工价乃是死......。」(罗六23)用此节文，叫人知道犯罪是有工价、报应的。你可讲讲罪的各样后果，例如......等。而这里特别提到犯罪的结果是「死」，心灵与神隔绝，因而享受不到神所赐的能力与喜乐。

(3) 「因我们还软弱的时候，基督就按所定的日期为罪人死。为义人死，是少有的；为仁人死，或者有敢作的。惟有基督在我们还作罪人的时候为我们死。神的爱就在此向我们显明了。」(罗五6-8)用此节使人知道主基督是多么爱我们，当我们仍得罪神，在罪中生活打滚之时，祂就为我们死，受了罪的刑罚，担当了我们的罪。

(4) 「因为凡求告主名的，就必得救。」(罗十13)用此节给他知道只要真心悔改，求主赦免，并求主作他的救主，他就必得救。

根据每一点，加插你自己的见证和一些事实、证据，就能使对方认识整个福音，你不妨试试看。(但对背景上一向对真神与主耶稣认识得很少的，必须在这方面讲得足够和清楚。)


结语

愿主使你一生紧紧跟随祂、爱祂；愿主用你为祂多结果子。世间的一切都会过去，但你带到主面前的人，却要永远活在荣耀里！并成为你的喜乐和冠冕。主曾为每一个人死！圣灵已奉差遣往普天下去，祂正等着我们去与祂同工！(启五6)

啊！弟兄姊妹，我们永远向前，一同传福音，增殖主心意的教会；让我们一直向各民、各族、各方言的人、各国、各城、各村以至地极推进，奋斗到底，直到主来的那一天！

上一章目录