为什么祷告

天然人不顾念祷告。
他宁可躺在床上；
或囚禁于电视机前。
祷告对他来说是愚蠢。

祷告是一项奥秘。它是神的方法。
我们在天上的父热望与我们恳谈。
他喜爱我们的交往；每日他等待我们的拜望。
像流浪的孩子，我们轻忽不理会他。

祷告里面有能力——神的能力。
多祷告多有能力！没有祷告没有能力！
能力的秘诀是祷告。
祷告的秘诀是在暗中祷告。
(秘诀与暗处都是SECRET)

主耶稣说：“人们必须常常地祷告而非怯懦。”

下一章


怎样祷告

〖 （一） 〗

“主啊，教我们祷告”

你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。你们祷告，不可像外邦人，用许多重复话，他们认为话多了，必蒙垂听。你们不可效法他们，因为你们没有祈求以先，你们所需用的，你们的父早已知道了。——(太 6∶6-8)

你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。——(约 14∶13-14)

〖 （二） 〗

我们的主已说了！

1．在暗中祷告(……不炫耀！)

2．只是向我们在天上的父祷告
——不是向任何人，死或活的
——不是向马利亚或任何“圣徒”。(他们都已死且埋葬了)

3．不用许多重复的话祷告，好像外邦人使用念珠和其他异教的“协助品”。

4．“奉我的名”祷告，意思是说：只借着耶稣的名而已。

5．在结束时说“阿们”，意思是说：“我真实和诚挚的心所确认的”(诚心所愿)

让我们这么作！

〖 （三） 〗

1．我们应该常常祷告？

常常祷告——晚上、早晨、晌午、我常祷告(诗55∶17)

凡事借着祷告、祈求(腓4∶6)。

不住地祷告(帖前5∶17)。

2．我们应祷告得多大声？

至于我，我要求告神……并哀声悲叹(诗55∶16-17)

哈拿心中默祷，只动嘴唇，不动声色(撒前1∶13)

但神也回答！

3．我们的祷告应有多长？

在十字架上的强盗：“耶稣啊！你得国降临的时候，求你纪念我。”(路23∶42)

在殿里的税吏：“神啊，开恩可怜我这个罪人” (路18∶13)

二人都被称为义

 有效的祷告不需要大声或太长。


怎样不该祷告

〖 （一） 〗

1．我们的心怀不应隐藏着罪

“我若心里注重罪孽，主必不听”(诗66∶18)

2．我们不应滋养一颗不饶恕的心灵(太6∶15)

3．我们不应用许多重复的话。

最普遍“无益重复的话“就是念患珠祈祷。念珠不是圣经的方法，我们的主禁止它的用途，他说：“你们祷告，不可像外邦人用许多重复话，他们认为话多了，必蒙垂听。”(太6∶7)

4．念珠祈祷是许多无益重复的话。

上帝对重复的话毫无兴趣。念珠是异教的产品。圣经里找不到。这是人所创的，也是人励行的。基督徒应听从基督而非人。

〖 怎样不该祷告（二） 〗

基督徒不应为死人祷告

1．圣经里没有任何部分命令我们替死人祷告。

2．替死人祷告是异教风俗且是无效的。

当人死后，“命运已注定“并只有等侯神的审判。

“按着定命，人人都有—死，死后且有审判”(希9∶27)

3．请阅读我们的主在(路16∶19-31)的教导。

两个人死了，一个被天使接到天堂去。另一个被丢进地狱里承受永远的痛苦煎熬。两边的情况是不能更改且是永恒的。

4．没有任何方法能叫活着的入可以改变已死之的光景。

无论献上多少的祷告或弥撒、或祭物、或奉献、或礼物给教会，不论好与坏，也丝毫不能改变那些已死之人的灵魂。

5．祷告，若你愿意，为活着的人，并且今天把他们领到基督面前。

〖 （三） 〗

基督徒不应向死人祷告

1．向死人祷告不是给基督徒的。任何人去召死人或与死人交谈是圣经严厉禁止的。这是神所憎恶的，他必不轻易放过行这事的人。

2．向死人祈祷常见于异教的祖宗敬拜，它源自华人传统。有一些教会也向死了的人献上祷告，好像马利亚和某些“圣徒”，(他们都死了，埋葬了。)

3．(很偶然的，我那佛教徒的士司机向我投诉说他的邻居花了750元请一位道士为他已死父亲的灵魂祈祷三个小时。另一个离世朋友的五个孩子花了5千元请一个教士为那在“炼狱”的灵魂作弥撒。

4．已死的人听不到，更何况回答呢？


只向上帝作求赦罪的祷告

1．在主耶稣时代的文士是对的：“除了神以外，谁能赦罪呢？”(可2∶7)

2．我们的主回答说：“但要叫你们知道，人子在地上有赦罪的权柄”……然后主耶稣说了一句话叫那瘫子立刻痊愈，他的罪也赦免了。

3．约翰一书1∶9“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”。问题是：我们必须向谁认罪呢？

4．神的话有报清楚的教导。当我们犯罪时，是得罪神。因此我们必须向他认罪悔改，仅仅向他，而非任何人，或女人、或向教士／神父或牧师或马利亚。(已死躺卧地底)。

5．约翰一书2∶1——“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督”。惟有他是我们的中保或我们亲近神的中间人、代求者(提前2∶5)。

既然如此，来吧，借着神子耶稣基督到父神跟前。


每天应该祷告多少次呢？

1．次数的多寡是不应按着律法的定律，却是按着爱的定律。不是“我需要多少次？”而是“哦！我何等喜爱与我的主恳颂！”

2．我若爱神和领悟我们的时间在他手中，我所有的好处都从他而来，这样我的心，应当在一天的大部分时间里满溢了孝顺的爱。

3．感恩和仰慕，祈求和恳求，以备妥和喜乐的心在清醒时、在每一餐前、在睡觉之前和每一个特别的日子，譬如：旅行、考试、病患、生日、周年纪念、成功、失败、失望等等。

4．我们的主耶稣已给我们立了榜样。请读记载在福音书里有关他的生活并效法他！读大卫的诗篇，从中我们可学习当如何用“心灵和诚实(真理)”来祷告。


姿势方面又怎样呢？

祷告时体态与姿势重要吗？当然！

1．虽然我们可在任何场合随时随地由心里献上祷告，然而身体的姿势与态度也必须反映出适合于当时的场合与情况之下的内心状态并内在的虔敬。

2．因此，一个人能够在任何时候祷告，工作、行走、跑步、游泳、驾驶、飞行、争战、战争等等。在教会和家中，他可坐着，站着或跪着祷告。

3．为了表示虔敬，最好把头低下，眼睛关闭以避开一切来自外界的干扰，这也可增进精神的集中。祷告，是崇拜中的一部分，应该动用我们全人、心、灵性。意念，和力量来投入祷告。


怎样称呼神

〖 （一） 〗

1．我们的神是三倍地圣洁侍立于神宝座旁的撒拉弗(天使)说：“圣战！圣战！圣战！万军之耶和华，他的荣光充满全地！”(赛6∶3)

2．第三条诫命说：“不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪”。(出20∶8)

3．我们的神不但是圣洁的神，也是忌邪的神，他不允许他的名被妄称，意思是说，他不能容忍他的名被滥用或被任何人强夺，侵犯。

4．神的话启示我们神的名，在祷告中，我们必须用这些名称呼他作其他称呼是侮辱和冒犯的行为。

〖 （二） 〗

1．神的名必须用最祟高的祟敬与敬意来称呼。

2．神在旧约的名字：

上帝／神(以罗，以罗欣)EL，ELOHIM
全能的上帝／神(以罗，沙代尔EL，SHAADDAI
至高的上帝／抻(以罗，耳扬)EL，ELYON
上主(亚多乃，耶和华)ADONAI，JEHOVAH

3．神在新约的名字：

天父(“我们在天上的父”)

圣父(约17∶11)

4．这些名字不可被妄称或随意被任何人使用，无论是牧师、神父或教皇。我们的主已预先针对这点提出警告；“也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父。”(太23∶9)

5．任何教会的圣职人员若被称为“父”或“至圣之父”将是一种莫大的亵读(不敬神，邪恶)，因为这些都是神的名。

〖 （三） 〗

1．当祷告称呼神时，我们可以用超过一个如以下所列的名字：上帝／神、全能的上帝／神、至高的神、主、父、圣父、天父。

2．我们也可附加一个或多个神的属性；永恒、公义、慈爱、慈悲、不改变、恩慈、圣洁。卓越主权等等。

3．我们应用“你”或“您”？这没有绝对的规则。你可用：“你”或“您”。

4．重要的事不是“你”或“您”的词用法，乃是那些使用这些词的人内心里的光景。

5．尝试把一个雌性的称呼(母神)套在神的名字上，或用中性的称呼(哦，神圣的人)来称呼神都是极为可憎的，因这些是在圣经以外的。


主祷文——耶稣教门徒的祷告

“主啊，教我们祷告”(太6∶9-13)

我们在天上的父
愿人都尊你的名为圣
愿你的国降临
愿你的旨意行在地上如同行在天上

我们日用的饮食今日赐给我们
免我们的债
如同我们免了人的债
不叫我们遇见试探
救我们脱离凶恶

因为国度、权柄、荣耀
全是你的
直到永远
阿们


祷告范文 11~20

〖 11．为救恩感谢 〗

“凡事谢恩”(提前5∶18)

主啊，我神：

你是永远生命的创造者，所有属灵恩赐的施予者。只有你是配得我的爱、委身、仰慕和崇拜。每一天你的慈爱和温和的怜悯围绕我。在我心里没有任何的言语能够表达我对你恩典和亏欠。今世即便再活一千次也不足以偿还我永恒的债。“啊，恩典的负债者，每一日我受其束缚着”。

主啊，我感谢你，因你把我的灵魂从毁灭当中拯救出来。我感谢你保持我的力量和精力；保持我生命中的喜乐和欣喜；保持我的双手、双脚，我的眼睛和耳朵来完成你的吩咐。我感谢你供应我每日的需要；为着健康和食欲；为着家庭和朋友；为着工作和事奉和机会也都谢谢你。在这些以上，我感谢你为我及其他爱你的人所预备在天上的家。为着所有的一切我感谢你，靠我主耶稣基督。

阿们

〖 12．感恩 〗

“我们要来感谢他……”(诗95∶2)

全能的天父：

主啊，向你献上感谢是件何等美好的事。至高者啊，向你的名高唱也是何等的美好：为了显示你早晨的慈爱和你每晚的信实。因你借着你的作为使我欢喜。在你手所作的诸事中我将夸胜。哦主啊，你的作为何其广大，你的思想何其深奥！你是永远常存的至高者。

我将要怎样报答主所给我的一切恩惠呢？我将举起救恩的杯呼唤主的名字。我将向你，我的神，在你的子民面前还我的誓约。至高者啊！敬畏主和信靠主的人是有福的。求你接受我向你献上的感谢祷告，奉我主耶稣基督的名。

阿们

〖 13．爱慕神的话 〗

“我何等爱慕你的律法，终日不住地思想”(诗119∶97)

全能永在的神：

在这充满迷惑、混乱和吵杂响声的环境里，求你保守我的耳朵调和于你仁爱的声音。主啊，请向我说话，从你的话语中；你的仆人敬听。求你打开我的双耳，好叫我以喜乐接受你的话语。求你打开我的眼睛，好使我从你的律法里看到奇妙的事。主啊，除非你指示我，我无法知道你的道路。只有你的话是我脚前的灯，是我路上的光。

主啊，求你使我知道我的终极、我所属的年日是什么；好使我了解自己是何等的脆弱。主啊，求你教导我你的道路，引领我走在平凡的路径上。求你以宽宏待你的仆人，好使我仍然存留，谨守遵行你的话。我在这世上是陌生人：求你不要将你的诫命向我隐藏。求你在我心中培植一股对你话语火热的爱。靠我主耶稣的名。

阿们

〖 14．早餐前读经 〗

“我何等爱慕你的律法，终日不住地思想”(诗119∶97)

最恩慈的神，

感谢你的生命之道--圣经。求你教导我重视埋藏于诸圣页中远超上古先贤的智慧，比金和银更宝贵的财富，生命旅途的亮光和属灵成长的食物。主啊，求你打开我的眼目，好使我注意从你律法展现的奇事。我不过是一个小孩，在这地上只不过是个陌客。求你莫将你的典章向我隐密。

主啊，求你教导我你的圣律例。我要用我的嘴唇宣扬你口中所出的一切训词。我喜爱你所有的法度如同喜爱一切的富裕。求你帮助我默想你的典章和敬重你的律法。我将使自己喜悦于你的律例超过肉体所需的饮食。求你赐我神圣的胃口来爱慕你的话语。求你引我在你康健和生命的路径上。听我从心所发诚恳的呼求，借我主耶稣基督的名。

阿们

〖 15．晨祷 〗

“耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意”(诗5∶3)

无上权力的主啊：

你的怜悯又带领我迎接另一天的黎明，机会将是徒然的，除非我在恩典中成长，在我主和救主耶稣基督的知识上有长进。求你让我在灵修时间里与你在心灵和真理(诚实)中恳谈；让我下决心来爱你、跟随你，并且以心、以灵、以意和以力侍奉你。

伟大的牧者啊，求你引领我今日走在你完全的路上。愿你的杖，你的杆保守我走义路。约束我的脚，免得我迷失进入隐闭的危险，掉入撒但遮掩的网罗。求你防卫我免遭恶者的所有攻击、世界上诱惑的诱饵，和来自我自己肉体的诸情欲。圣灵啊，以全能的力量和驻防来住在我心，奉我主耶稣的名。

阿们

〖 16．清晨的奉献 〗

“你们将身体献上，当作活祭，是圣洁的，是神所喜悦的”(罗12∶1)

永恒的父：

当我越过今日的门槛，我将自己完全的交托给你。我将自己这卑傲的身体献为活祭，愿你悦纳，并使用他在最能讨你欢悦的地方。神圣的上帝啊，塑造我像耶稣的形象，我的主与救赎主。但愿我的生活能反射他的纯洁、仁爱和恩惠。求你用你的灵充满我，好叫我不效法这个世界；却要心意更新而变化，每日行在你至圣的旨意里。

求你保守我的心怀意念在你完全的平安里，不被围绕的邪恶有玷污的机会。求你使我的双眼专注天上的事，永恒与未见。求你赐我焚烧的爱来爱我的主，叫我的心不至冷淡。求你警戒我晓得你再来的近度，观察和等候你号筒的吹响。求你助我有条理的生活，视每一天如同最后的一天，视第一步如同最后的一步。倘若我的生命止于今日，愿它成为我最好的给你。奉我主耶稣的名。

阿们

〖 17．今日的力量 〗

“我躺下睡觉，我醒着，耶和华都保佑我”(诗3∶5)

全能的上帝：

我需要你的恩典来帮助我面对另一天的需要和挑战。世界和其上的试探常常随着我。今世的王寻求我的衰落。它诱感我邪恶的本性来成为它的同盟。主啊，求你帮助我，不然我将跌倒。只有你的能力能够保守我免致滑跌。求你以大能的手扶持我，这样我将安妥。求你为你名的缘故引导我走在平坦的义路上。求你在今日的每一时刻靠近我。

求你使我不贫穷，也不富足，但有一颗敬虔的灵和知足的心。求你赐给我需用的饮食，恐怕我饱足而忘记你，又恐怕我贫穷就偷窃。愿我善用今日的时辰作有益人们的事，赎回时间，来拓展你的敬恩予他人，更以善言善行来荣耀你的圣名。愿我不作任何不蒙你祝福或不许可的事。但愿我以永恒价值的眼界来活这一天。靠我主耶稣基督的名。

阿们

〖 18．晚间的感恩 〗

“时间晚了，日头已经平西了，请你同我们住下吧”(路24∶29)

爱我灵魂的主啊：

当黑暗降临，夜幕低垂时，我的思想转向了你。一天又结束，白昼已飞逝。对你我神，我为所领受的祝福以感恩的心向你观望。我感谢你：为所赐清新的空气、为阳光和雨水、为维生的食物、为安全和平安，为工作和见证的机会，为家庭和朋友的喜乐。这些美善的恩赐都从你那里赐下，亲爱的众光之父，我伟大，不改变的朋友。

这个时候，我来到你面前求你洗涤我今日的污秽。在你面前我承认我的错误和失败，我的缺陷与污秽。上主啊，求你以容忍和忍耐来赦免我每一样罪恶和过犯。我期待你的圣灵加强我的真我，来攻战罪恶和自我，克服肉体和其中的情与欲望。求你赐我你的平安和保守看顾这一夜，靠我主耶稣的名祷告。

阿们

〖 19．夜晚的更新 〗

“从日出之地到日落之处，耶和华的名是应当赞美的”(诗113∶3)

永远的父：

我的神啊，若你的怜悯已被限制，我将到哪里去找逃避你忿怒的避难所呢？但你在基督里的爱是无法测度的。你的怜悯是永不失败的。为此我来到你面前，在这日结束的时候，来忏悔我所犯越和疏忽的诸罪：父啊，我得罪了你；救赎主啊，我侵犯了你；圣灵啊，我得罪了你；违反了你的话语；得罪了我的邻舍和自己。为这一切，主啊，洁净我。

神啊，求你奠审判我，因我不倚赖自己的义祈求，乃单靠耶稣所成就的工作，他的功劳完全满足了我的一切的罪。我感谢你因为在他是饶恕和赦免。主，求你帮助我，恨恶邪恶，逃避我所忏悔的罪，也拒绝每个邪恶的思想。求你使我更不屈不挠，更留心，更多祷告。求你帮助我怎样生活，以使我主的名得到荣耀和爱慕，奉耶稣的名我祷告。

阿们

〖 20．临睡前 〗

“我必安然躺下睡觉，因为独有你耶和华使我安然居住”。(诗4∶8)

我生命的主：

这天已终结，但你的慈爱是没有终结的。我数算我的恩典却不能有条理的向你统计：若我要宣告和诉说它们，它们的确多得不胜枚举。日子有它的问题，但你的恩典是多而充足的。你的能力在我软弱中已作完全。谢谢你大能的手带领我度过一天。

夜晚已降临，黑暗围绕。但黑暗无法将你隐藏。对你而言，夜晚也光照如昼：黑暗和亮光在你眼中是—样的。神啊，求你居留于我，借着过夜的时更，求你不让今日未完成的事烦累我。求你教我把所有的忧虑卸给你，知道你顾念我。求你赐我今夜有美好的睡眠。求你差派你的圣天使围绕我，并更新我的力量为着明天。奉我主耶稣基督的名。

阿们


祷告范文21～30

〖 21．为要更有信心 〗

“人非有信，就不能得神的喜悦”(来11∶6)

上帝我的父啊：

我的信心是微弱的，我的疑惑却是如此地强。求你怜恤我！主啊，我愿相信：求你帮助除去我的不信。很多时候，我只活在世俗的肉体中而不是在圣灵里。我看见了我自己的——软弱和问题，及我微小的信心。多少时候我几乎在惧怕中倒下去。我常常看人而没有仰望神。求你恩待我，主啊，求你赦免我的不信。

信心独由你而来，为我的信创始成终的你。求你施恩于我，看见我处在信心软弱时，用你的圣灵再一次充满我，帮助我全心信靠你，因为信靠主胜过依赖王子。赐给我有圣洁的信心驱除惧怕，永远的信心胜过世界，属天的信心达到你的宝座，奉主耶稣的名祷告。

阿们

〖 22．圣灵，我们的老师 〗

“但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们……”(约14∶26)

上帝，圣灵啊：

我对神的事情是愚拙的，我需要你的教导并引导我进入真理。使我在基督里成为谦卑的门徒，学习恨恶腐败的老我。主啊，我每日都何等需要你和你的救恩！开我心灵的眼睛明白圣经，好使我在主基督里更有智慧。

帮助我认识救主和他的完全，教我只信靠他完成的工夫以至使我得到父的应许和祝福。真理与智慧的圣灵，引领我在主里进深，叫我日夜思想父的爱，心里记着救主的血，圣灵充满我的灵。带领我更有信心，日益更亲近主。保守我在主里站立得稳。奉主基督的名。

阿们

〖 23．求圣灵的充满 〗

“不要醉酒，酒能使人放荡，乃要被圣灵充满”(弗5∶18)

圣灵啊：

太阳充满了光辉，天堂充满了上帝的荣光，因此，求你充满我、感动我，复兴我、开我心灵的眼睛注目在救主耶稣和天国的奥妙。除去我心中的罪和自我的世界，请进来，充满我掌管我。

我为我的冷淡、自满、空虚、灵里的贫穷和缺少祷告的生活感到难过。我承认这一切的过犯并求主洗我清洁，更新我。主的灵啊，请进来成为我的度量，圣灵的能力与权柄；请进来成为我的安慰者加添力量并引导。请进来叫我成圣，进来成为我的教师并引导我进入你的真理。哦！充满我，充满我使我的生命能荣耀天父，奉主耶稣的名。

阿们

〖 24．渴想上帝的家 〗

“如此住在你殿中的，便为有福”(诗84∶4)

上帝啊，我的喜乐：

你的会幕何等可爱，万军之主啊！我羡慕渴想耶和华的院寺。我的心肠，我的肉体，向永生上帝呼吁。你那神圣的恩典是我灵的喜乐。主啊我祈求你的慈爱成为我随时的帮助。我看见我父脸上的笑容，我奉耶稣的圣名祈求能与众圣徒一同颂赞你。

父啊，帮助我有颗感恩的心爱你殿；与诗人一同说：有一件事，我曾求耶和华，我们要寻求，就是一生一世住在耶和华的殿中、瞻仰他的荣美，在他的殿里求问。在你的殿里一日胜过在世千日！在我父的家里成为看门的胜过君王住在宫中。主啊！你的居所何等可爱！

阿们

〖 25．周末晚 〗

“我的心渴想神，就是永生神。我几时得朝见神呢？”(诗42∶2)

岁月的主：

又一个星期过去了，我出我入你都保护我。因你的看顾，邪灵的威吓都离开我。你丰盛的供应滋润我，你的安慰扶持我，你的恩慈保守我，是你的手每日在引领我。没有什么可与你的美善、恩惠相比。

你的圣书教导我守你的安息日是有福的；在这世上我没有永远的家也不能在劳苦中得到安息。感谢主，这将来临的一天象征了与你在永恒的安息里。感谢主用它来警戒我离弃世界。圣灵啊！感动我，使我成圣，我必须今晚求你来洁净我。奉耶稣名祷告。

阿们

〖 26．主日 〗

“这是耶和华所定的日子，我们在其中要高兴欢喜”(诗118∶24)

我的创造主“

你充满了智慧造了许多日子，但这是你的日子，天家所设立的休息日，基督徒敬拜的日子，与你共同进入永恒安息的印证。这一日，你所救赎的子民共同在你的圣所里敬拜。我愿在你的施恩宝座前寻你的面。我感谢你，因基督的宝血鉴察我，使我可以进入神圣并知你正在垂听我。

我感谢你因你的声音呼召我到你的家。我承认我滥用属神之物，我不虔诚的敬拜，我忘记主的恩典，我不冷不热的颂赞。主啊，怜恤我！洗去我的罪。让今日就叫我长进当我亲近你的家时，求你使我带着神圣的敬畏在主你的灵与真理国敬拜你。

愿荣耀、颂赞和感谢全归你的名。奉主耶稣的名。

阿们

〖 27．人的终局本分 〗

“这些事都已听见了，总意就是敬畏神、谨守他的诫命，这是人所当尽的本分”(传道书12∶13)

我生命的主：

你造我原有一个目的，就是要荣耀你并且永远以你为乐。生命若失去了这目的便肯定是空虚和无意义的。上帝啊，教导我生命的功课；并且是一再地学习。现今的世代充满诱惑，似乎是拥有一切但其实是一无所有，没有一样是对灵命有益处的。

父啊，领我离开富贵的圈套，虚妄的名誉与今生的享受。让我清楚看见永恒的价值，属于你永恒的国度的一切，因为再没有别的可以满足我。教导我为永恒来思想和计划，因为时间就象水气和泡泡。求你使我在你的恩典下常追求真正的圣洁与属灵。上帝啊，让我常记得我活着，唯一的目的是为了你。让我以热烈的爱事奉你，奉主基督的名。

阿们

〖 28．渴想上帝 〗

“我的心渴想上帝，就是永生上帝”(诗42∶2)

天上的父：

我无法了解你的爱的长阔高深，竟爱我这罪人。此爱无法偿还，就是一点也不能。我感谢你叫我渴想羡慕你。我的灵渴望与你相聚，因你比我的生命更宝贵。除了你我还与谁在天家呢？在地之上我只羡慕与你同在！你的同在充满了喜乐与平安。

主啊，亲近我如同我亲近你。你的灵更充满我，使我更象你。叫你圣洁与真理的灵充满我！我深愿象你，被造者深愿象造物主！我愿象救主一祥洁净！你充满我，愿你的形象深印我心！求你不叫我白白经历，乃是在恩典与救主耶稣基督的知识中长进。奉主基督的名祷告。

阿们

〖 29．热心地事奉神 〗

“因我活着就是基督，我死了就有益处。”(腓1∶21)

永恒的父，全能的神：

你使我的生命在主基督耶稣里更加丰富。我曾经没有生命——死在罪中，又无助又没有希望。

你丰盛的恩典在基督耶稣里拥有公义与慈爱。你把我从死亡中拯救出来进入永生，因此我不再属于自己：我的生命属你。只有一条生命，并既将过去，唯为你所作乃是永存的。

我的神，我把这生命归还给你，我心中的祷告是：

接受我的生命，我把生命奉献给你！

主啊帮助我认清这世界：短暂，危险和毁灭的。帮助我放弃世界和属世的野心，让我只事奉你，万主之主，万王之王。使我在专心仰望耶稣并热心事奉他，爱他。因我活着就是基督，我死了就有益处！主啊，叫我不再为自己活，但只为爱我并为我舍己身的主活。奉耶稣基督的名祷告。

阿们

〖 30．寻求失丧者 〗

“凡父所赐给我的人，必到我这里来、到我这里来的，我总不丢弃他”(约6∶37)

满有恩典、怜悯的父：

愿你的国降临！愿你的旨意行在地上！我的心哭泣，因为只有少数进入你的圣国，许多都不顺服你的旨意。主，愿你的国降在每个角落，每个家庭，叫撒但逃跑。我对我心爱的人有负担，他对救恩还是陌生的。你不愿意他们灭亡，但愿他来悔改以得永生。主啊，求你怜悯他，拯救他！

主圣灵啊，用我成为向他传福音的器皿。准备他的心来接受我向他说的话。开他心灵的眼睛接受赐生命的言语，赐给我当说的话来感化他的心，使他看到他的需要，使他归向救主。开他的眼看到永生的确实。这是你的工作，但责任却是我的。使我在你手中成为合用的器皿，奉主耶稣基督的名。

阿们


祷告范文 31～40

〖 31．宣教 〗

“你们往普天下去，传福音……”(可16∶15)

庄稼的主：

愿人人都爱你、顺服你的声音。有许多工作等着我们作。要收的庄稼多，作工的人少。黑夜将到，一天的时间很快就要结束。我们的工作很快就要停止。主啊！兴起你的子民，把他们从沉睡、自满、莫不关心中兴起。求你开他们的眼睛，让他们看见收庄稼的迫切性。求你在他们心里动工，让他们看到荣耀的机会与责任，抢救失丧的灵魂。

主啊，你已在福音工场兴起你的工作。这是你的工作。这工场需要许多的工人与经费。庄稼的主啊，求你打发你已预备的工人。你知道他们是谁。求你赐给他们所需要的经费(通过你的子民)。圣灵啊，求你在你的子民中间动工，迫使他们祷告，出去传福音。主啊！如果是我；请差遣我！使我在福音大工上与你同工。靠我主耶稣基督的名。

阿们

〖 32．使我愿意 〗

“所以你们当求庄稼的主，打发工人出去、收他的庄稼”(太9∶38)

庄稼的主：

我盼望见到你的名被世人高举、被人喜爱；同时撒但权势被终止。愿你的国降临。愿你的旨意行在地上。主啊，愿这日即将来到。但是，在黑暗中，失丧的灵魂到处皆是。他们不认识主，更不认识生命之道。他们需要认识救赎主，来就福音真光。

哦，父啊！求你兴起你的子民。让我们兴起，负起今日的挑战。求你赐给我们异像。看见许多失丧的灵魂正奔向无基督的定向。再赐给我们为你名热心，关心许多灵魂的需要。求你差遣我们，好让我们这些有宝贝放在瓦器里的，与我们未认识你的邻居及他们分享你无价的福音。求你使我愿意因你国度的缘故，将自己献上，让你使用。奉我主耶稣基督的名。

阿们

〖 33．年终 〗

“在你看来，千年如已过的昨日……”(诗90∶4)

哦！最信实的上帝：

今年很快就会消失，永无法记忆。但你的信实却永远长存：从亘古到永恒，你信实何等广大！你常恩待我，无论是赏赐或收取、在阳光普照下或下雨天、在白天或夜晚；你的信实永不改变。你在创立世界以前已爱我。你在一年之中的每一日都爱我。

哦，在你的信实底下，我向你支取力量面对前面的年头。有主同在，我的将来有保障。无论在风雨中或在晴天，我知道你会与我同在。求你赐给我足够的恩典来完成每项工作。并在困难中持守，在任何环境底下喜乐。你已在我心里动了善工，你肯定会带领我经过另一年；直到基督的日子来到。靠主基督的名祷告。

阿们

〖 34．新年 〗

“……我们得救，现今比初信的时候更近了”(罗13∶11)

哦！主我的上帝：

新的一年正向世上寄居的旅客招呼：前面有许多机会！对我来说，主啊，我祈求每一天在你面前使用；用来事奉你、荣耀你。求你指教我使用每一时刻指向永恒的指标。圣灵啊，引导我的心思、言语和行动，祝福为你永恒的国度所作的一切。愿今年与你同行的属灵生活更进一步。

圣灵啊，求你以真理束腰装备我。燃起我的灯为主作见证、使我耳朵常听你鼓励，求你使我心充满热爱你的心，使我灵魂脱离世上一切的缠累。愿靠耶稣的恩典，使我成圣、又愿你用右手带领我。哦！主耶稣的灵啊，求你赐我安息、智慧及心思，奔向天上的目标。使我这年成为蒙福的一年。靠我主耶稣基督的名。

阿们

〖 35．寻求上帝的旨意 〗

“求你指教我遵行你的旨意，因你是我的上帝……”(诗143∶10)

满有恩典的上帝：

我生命的主，我渴想行你旨意，成为你计划的一部分。但我承认我的任性与叛逆性。很多时候，我偏离了你的旨意，让你圣灵担忧。立志行善由得我，只是行出来由不得我：我所不愿意作的，我倒去作。慈爱的父，求你除去我的固执、洗净我叛逆的罪。

圣灵啊，指教我行你的旨意。求你引导我在每一日行在你的公义道上，并顺服你。愿我向主说，不是我的意思，乃是你的旨意成就。凭你意行主、凭你意行。你是陶匠、我是泥土。陶我与造我、照主旨意。我在此等候、屈服、静默。听我的祷告，靠我主耶稣基督的名。

阿们

〖 36．为耶稣而活 〗

“现在活着的不再是我，乃是基督在我里面活着……(加2∶20)

哦，赞美救主：

你名极其美好，超越一切的名。你的荣耀，直达天庭、你的怜悯永不离开，每日清晨都是新的。我赞美你福音的应许及给我丰盛的恩典。在你里面，我毫无缺乏；离了你，我就一无所有，我也就不能作什么。求你指教我避开世上各样虚无的享乐。

哦，我主，让我从此为你而活。求你指教我恶你所恶，指责罪恶、对人友善、有耐心，并有靠福音而生的好榜样。愿我的生命成为你合用的器皿，成为别人的祝福，荣耀救主圣名。又愿我的生命，对你的再来有盼望，使我能唤醒那些沉睡的信徒，兴起你的教会，并领多人进人你的公义。靠我主耶稣基督的名。

阿们

〖 37．软弱退后者的祷告 〗

“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪……”(约壹1∶9)

慈悲的圣天父：

在你面前，我深觉有罪，因为我犯了罪。我应当行的善，我没行，我不当行的罪恶，我倒行了。我的傲慢与不信控诉我。我肉体的情欲把我带入彻底的败坏。我憎恨我的败坏与软弱退后。对你，最慈爱的救主，我转向你：求你奠把我弃掉。

主啊！洗净我一切污秽的罪。解开罪恶的捆绑，要使我得自由。洁净我一切的玷污与肮脏。上帝啊！求你为我造清洁的心，使我里面重新有正直之灵。求你使我仍得救恩之乐。除去我一切罪恶的习惯与被罪恶的捆绑。指教我喜爱你的圣道，并保守我常在你的公义与平安里，永不后退。靠我主耶稣基督的名。

阿们

〖 38．给行路者 〗

“你出你入，耶和华要保护你……”(诗121∶8)

创造天地的主：

颂赞归于你最高的名。你凭智慧与能力，创造了一切。你的慈爱直到地极。从日出之地到日落之处，你名是应当称颂的。我要向山举目，我的帮助从何而来。我的帮助从创造天地的耶和华而来：你的能力无法测度。投靠你的人有福了。

海、陆、空，对你来说并无差别。这一切都是你造的。你能力的保守在何处都是一样的。你的儿女在你恩手下出入得蒙保守。当我在路上前行时，我定睛仰望你。路途虽遥远且不知前面如何；但你知道每一步。你的眼目知道一切。我把自己交托在你手里。求你的圣灵引导我走每一步。照你完美的旨意，赐给我安全与成功。靠我主耶稣基督的名。

阿们

〖 39．国民服役人员的祷告 〗

“……无论作什么，都要为荣耀上帝……”(林前10∶31)

永恒，全能的父：

我的救主，我的主，我在需要的时候仰望你。我现在的任务充满各种危险与陷阱。主帮助我把这些当作你给我的部分计划。保护我经过各样危险；赐给我力量完成每日的工作。你的影子在我右手旁保守我胜过一切邪恶的。赐给我能力完成每项工作。并都为荣耀你的名与国家。

主啊，帮助我每日有恒心的与你同行。赐给我有纪律，在早晨及晚上在灵修中与你交通。愿我不以我主我神的名为羞耻。帮助我常常穿戴上帝所赐的全副军装，使我能抵挡魔鬼的诡计。赐我力量胜过激怒与试探。使我为主作美好的见证，让耶稣的生命借我流露。祷告奉耶稣的名。

阿们

〖 40．诞辰之喜 〗

“求你指教我们怎样数算自己的日子，好叫我们得着智慧的心”(诗90∶12)

恩慈的神，永远生命的创造者：

真快乐单单从你而来。求你帮助我不希望任何来自世界的快乐。今日，靠着你的恩典我再一次庆祝生日。已过的一年充满了你的美好和慈父的怜悯，你已用许多美善的东西填满我口，以无法数算的好处装备我。若我尝试宣告或述说它们，数目将无法计算。每早晨我看见你的慈爱，每夜晚我仰目你的怜悯。

当我踏入生命的另一年，求你帮助我不会寻思太多为自己而乐的生活。却让我将自己献给你，为你摆在有用的服侍上。求你教导我这个道理：一个满足的人生是只有满足你的人生。哦，在内运行耶稣的灵啊，求你常常的提醒我生命的短暂，好叫我将这一生为你燃烧。但愿这一年是一个有旨趣和有丰收事奉的一年。奉耶稣的名我祷告。

阿们


祷告范文 41～50

〖 41．约会恋爱 〗

“体贴肉体的就是死……”(罗8∶6)

至圣的天父：

因着你的慈爱和怜悯，把我们从失落中拯救出来。你甚至用你独生儿子的宝血买赎我们，使我们得以脱离黑暗，进人你光明中。我们无法报答你的大爱，惟有献上自己，当做活祭，被你使用。帮助我们每一天走在新的生命的道路上，让我们只眷恋天上的事而非地上的事。

天父啊，我们谢谢你，因我们能享受在主耶稣基督里的友情。我们把未来交付你的手中、倘若你的旨意是要我们终身相属，那么请你指示前路。我们渴慕能完全遵行你至圣至善的旨意。哦主，求你指救我如何走你的道路，以致我们不与世界同流合污，在主耶稣基督里，我们能靠着圣灵的大能，行走义人的道路。靠我主耶稣基督的名。

阿们

〖 42．新婚之日 〗

“所以上帝配合的，人不可分开”(太19∶6)

全能的上帝，我们的创造者和救赎者：

当我们步入人生另一个新的旅程碑时，我们需要你的祝福。我们承认你是我们生命之主和一家之主。为此，我们这软弱的凡夫俗子，谦卑来到你面前，为要寻找你的帮助和指引。主啊，若非你建造房屋，建造的人就枉然劳力。所以求你全权掌管这家，否则我们就枉然建造了。

我们只不过是小孩，需要你的智慧。每一天教导我们新的功课，使我们懂得如何处理大小事，并且能适合神心意的生活。教导我们爱和宽恕、体恤和容忍，原谅和仁慈的功课。我们的主耶稣基督，教导我们如何把房屋建在磐石上，使它不至于倒蹋。求主垂听我们的祷告，奉靠主基督圣名求。

阿们

〖 43．建立家庭 〗

“若不是耶和华建造房屋，建造的人就枉然劳力”(诗127∶1)

全爱的父亲，

你是生命的喜乐，万福之泉源。我们跪在你面前。为要寻找你的引导和指示，使我们得以成立家庭。我们知道若不是耶和华建造房屋，建造的人就枉然劳力。我们不求世界的荣华和奢侈的 物质享受。我们只求有个敬虔的家庭，上帝的慈爱，我们主耶稣的平安及圣灵的交通常存在这个家里。

至善的上帝，求你建造这家，让耶稣在各个房间里为主，使世俗的败坏不能进入，让上帝的拯救大恩得以彰显。赐我们一个建立在磐石的家，愿所有进入其内的能找到主耶稣的平安与喜乐。奉主耶稣的名祷告。

阿们

〖 44．婴孩的诞生 〗

“儿女是耶和华所赐的产业”(诗127∶3)

生命的主，我们的创造者：

你是一切美善事物的赐予者。我们谢谢你赐给我们这份世人无法创造的礼物。正如诗人说过：“我的肺腑是你所造的。我在母腹中你已覆庇我。我要称谢你，因我受造奇妙，这是我心深知道的。上帝啊，你的意念向我何等宝贵。其数何等众多。我若数点，比海沙更多。”

谢谢天父赐予这宝贵的孩子，何等荣耀我们受托管教这孩子。我们寻求你的指示，教导我们如何教养这孩童，使他走当行的路，就是到老他也不偏离。愿这孩童在神在人面的都蒙悦纳。奉靠主耶稣基督圣名。

阿们

〖 45．父母亲为儿女们的祷告 〗

“我祈求为要得这孩子，耶和华已将我所求的赐给了我。”(撒上1∶27)

创造生命的主：

谢谢你赐给我们孩子；他们就如同我们一样，是属于你的。所以，让我们重视养育儿女的职份。天父，教导我们用纯真、圣洁的爱心去爱护他们。人的爱是自私和不完全的，但你的爱却是至善、至真和至圣的。故此，请赐给我们你完全的爱。

赐下你的智慧，因我们有如无知的孩童。我们时常犯错，不是多做就是少做了，有时太严厉，有时则太松弛。主！我们需要你更多的智慧。帮助我们能用神的话语去教导他们；为他们祷告，也与他们一块儿祷告。最重要的是，让我们活出属基督的生命，设立敬虔的榜样来。奉我们的主耶稣的名。

阿们

〖 46．儿女为父母亲的祷告 〗

“要孝敬父母，使你得福”(弗6∶2)

亲爱的天父：

谢谢你赐我双亲，让我来到人世间享受他们的养育之恩。在我还是个拖累人且软弱的孩子时，他们把全副精神放在我身上。他们尽上了父母的本份，使我得而又得。求你宽恕我没报父母养育之恩。

全能的主，教导我顺从诫命，要孝敬父母。在他们年纪趋向老迈时，付出我更多的爱和尊敬。让我用爱回报他们的养育恩情。哦上帝，保守他们常在你平安和健康中。愿你的慈爱与安慰常随着他们。奉我主耶稣基督的名。

阿们

〖 47．在主里刚强 〗

“要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计”(弗6∶11)

在天上的父：

你呼召我们向属灵气的恶魔争战。主啊，争战正燃起，各地布满罪恶，离了你我必跌倒。谢谢你为我预备军装。哦圣善的灵，让这大件宝贝常铭刻我心：真理的腰带，公义之护心镜，平安的福音当作穿在脚上的鞋，信心的藤牌，救恩的头盔和圣灵的宝剑。

天父，让我靠着圣灵随时多方祷告祈求，并儆醒不倦，为众圣徒祈求，让我穿戴上帝所赐的全副军装，抵挡魔鬼的诡计，在这邪恶的世代中站立得稳。帮助我把完全的信心交付于我的救主耶稣，但不是靠着自己的能力。奉我主基督的名祷告。

阿们

〖 48．上帝我的避难所 〗

“耶和华是我的避难所．是我的山寨”(诗91∶2)

全能父：

你在高处观望，孩儿在世的旅程。哦，至圣的上帝，我出我入你都知道。掌管我的生命，不让任何的拦阻使我离弃你。保守我脱离争战，不让罪恶的网罗和试探绊倒我。

让我躲在至高的隐藏处。用你大能的手护庇我，使我得以安然。哦主，指引我，使我不至跌倒，把我从恶魔手中拯救出来，因我爱你的名，完全信靠你。听我的祷告，奉靠我主耶稣基督的圣名。

阿们

〖 49．生气之时 〗

“生气却不要犯罪”(弗4∶26)

“满有恩惠的上帝”

因着我的急性和暴燥，使别人不快乐，导致你的名受损，为着这事我求你的宽恕。你的话语教导说：

听道容易，但行道难。主啊，我需要你赐下特别恩典来管制我的灵，使我受到约束。我每时每刻需要你。

哦，上帝啊，教导我像我救主耶稣一样，是那么谦卑，温柔和温顺。他被辱骂却不出声，遭到毁谤也不反驳。主耶稣啊，使我更像你。除去我的骄傲和顽固，用你忍耐、谦卑和温柔充满我。哦圣灵，洁净我，充满我，更新我。奉我主耶稣基督的名求。

阿们

〖 50．遭难的日子 〗

“你不要害怕，因为我与你同在”(赛41∶10)

天上的父亲：

完全慈悲的主，求你听我在你面前的呼求。求你不要在我急难中离开我，我的日子充满幽暗和疑惑。我的心在颤抖，我的思想混乱。我昼夜悲泣以致我声音沙哑，我借酒消愁，食如黄莲般苦涩，我前面的道路是一片渺茫。

哦主，无助之人的救星，请亲耳倾听我的呼求。让我的罪恶远离我。赦免我一切的罪，使我归回。哦主，把我从绝望的深渊中拯救出来，使我不致羞愧。奉主耶稣基督的名。

阿们


祷告范文 51～60

〖 51．从病中得康复 〗

“出于信心的祈祷，耍救那病人，主必叫他起来；”(雅5∶15)

赐福的上帝：

当我病危时，你垂听了我的呼求。在我绝望时你听了我的祷告。亲爱的父，你已用永恒的爱来爱我们。在我病痛中，我看到自己的软弱和你的伟大，也看见自己的无能和必须完全依靠你我若离了你必定灭亡。

在我病痛中，我想起你过去的怜悯，你对我是那么关怀备至。在我呱呱坠地时，你就爱我了。你用仁爱与温柔包围我，抚育我，甚至救赎我脱离死亡，让我有永生。我所承受的种种恩惠真是无限感激之至。奉我主耶稣基督的名。

阿们

〖 52．考试前昔 〗

“上帝各样文字学问上，赐给他们聪明知识；”(但1∶27)

所有智慧源头的神：

愿你的名永永远远被尊为圣。因为智慧和权柄都是你的。你赐无知者智慧，赐无能者知识。我全心信靠你。主，在我最需要的时候，我来寻求你。考试的要求太广，那担子压得我快透不过气来。我是软弱无能的。但是，你是我随时的避难所，是我的力量。

所以，我必完全顺服并且毫不畏惧。你曾允许说若有缺少智慧的，应当求那厚赐与众人，也不斥责人的上帝，主就赐给他。求你赐我智慧和悟性，能胜过试探和试验。赐我节制和忍耐的心，能够承担每一天的担子，常靠主喜乐。我的拯救者啊，我在等候你。听我的祷告，奉靠耶稣的名。

阿们

〖 53．成功之际 〗

“耶和华所赐的福，使人富足。并不加上忧虑”(箴10∶22)

至圣洁和恩惠的上帝：

所有的成功都是从你向来。你的话语教导我们所有天上美善的事都是从你而来，从众光之父那里来的。我思我想的，你都赐福我，使我更认识你的大能。我幸福的泉源，我的创造者，我的恩人，我生命的主，我何能领受从你而来的一切！愿荣耀、颂赞、尊贵都归于你至圣的名下。

哦主，教导我如何感恩，用我生命当作活祭回报你，是圣洁的，是上帝所喜悦的。帮助我能为你而活，不为自己的成就，乃要向着标杆直跑，为要得上帝在基督耶稣里所得的奖赏。教导我们在奉献和富足上懂得如何回报你。奉我主耶稣基督的名。

阿们

〖 54．失望之际 〗

“我们晓得万事都互相效力，叫爱神的人得益处”(罗8∶28)

万般恩惠的上帝：

虽然事情并设有照我所想望的实现，但你无穷的爱安慰了我。这足以刚强和扶持我了。你的慈绳爱索紧系着我，因你的慈爱，我看见自己的罪恶和软弱。

满有恩惠的主啊，我愿意承担痛苦，因那会使我更精炼。让我不自怨自艾。哦，至圣的安慰之子，用你的慈爱与能力把我从失望的幽谷中扶持起来。为着前面要完成的事工装备我，我必靠那加给我力量的刚强起来，奉靠耶稣至圣的名求。

阿们

〖 55．在极度愁苦中 〗

“你求告我，我就应允你……”(耶33∶3)

慈悲的上帝啊：

求你快来救我，因为绝望的众水要掩没我。恐惧、战竞和死的惊惶环绕我，没有人帮助我。惟你是我的帮助、是拯救我的。不要遗弃我，因我是你的孩子。求你不要记念我幼年的罪衍和我的过犯，因你的恩惠、按你的慈爱，仰起脸来光照我，使我因你的救恩喜乐。

救恩是出于上帝的！我呼求你、你便垂听。用你慈爱的双手怀抱我，扶持我使我坚立在高于我的磐石上。主啊！求你将你的道指示我、领我走永恒之道。求你以你的慈爱充满我，使我一生的年日喜乐满足。在我受患难的日子里，使我仍有喜乐。愿上帝喜乐的灵扶持我，以真理建立我。奉主耶稣基督圣名。

阿们

〖 56．求助的呼声 〗

“上帝啊！求你救我，因为众水要淹没我”(诗69∶1)

全能的父：

无助者的帮助啊，求你侧耳听我的呼求，因我正陷于困境中，重担与激烈的缱责倾覆我，使我陷入绝望的深渊中。磨难的众水淹没我，我大声呼叫，却没有人应允。我因呼叫而疲乏，我的喉咙发干，我的眼睛昏暗，亲友也离弃了我，生命失去了意义。

拯救我的上帝啊！求你现在就来，快快救我脱离一切患难、忧愁，用你慈爱的手把我举起来。除你以外别无拯救，唯有你能救我帮助我，因我是你的孩子。求你以你全能的灵高举我。洁净我一切显明的或隐藏着的罪。以你的慈爱并你丰盛的恩典善待我。愿我在你面前得蒙喜悦，赐我平安，奉我主基督圣名。

阿们

〖 57．思慕天家 〗

“我去原是为你们预备地方……”(约14∶2)

我们在天上至高的上帝：

你的话语告诉我们耶稣基督是到他父的家中为我们预备地方。这是太过奇妙的应许，但我知道这是真实的，因主所赐下的一切应许从不落空。因此上帝啊，我们必不至灭亡，虽然身体日渐衰弱，但心灵却是天天更新。因为知道现在所受的苦楚，是为要得将来更大并永不朽坏的荣耀。

天父，求你使我定睛于天上永远的家国，因渴慕属天的荣耀而轻看世界上的事物。圣洁的教主耶稣基督啊，我是何等渴望与你同在。感谢你宝贵的应许说：我们离开身体，是要与主同在。求你赐我能力做主工。无论是生是死，都能蒙你悦纳。听我的祷告，奉主耶稣基督圣名。

阿们

〖 58．患了不洽之症 〗

“在主里面而死的人有福了”(启14∶13)

最慈爱的父神：

感谢你因我在耶稣里面有盼望，在坟墓之后有永生。谢谢你的应许说：在亚当里都要死，但在基督里都要活着。感谢主，你已为我、为凡信靠你的得胜死亡。感谢你无论疾病或健康，你都与我同在，并且你还要与我同在，直到末了。

不叫我因任何缘故灭亡；身体虽然毁灭，里面的生命却日日更新。求主在病中赐我恩典、忍耐，因知道这轻微的苦楚不过是短暂的，再过不久，我便要进入上帝的荣耀中，与基督同在是好得无比的。无论是生是死总叫耶稣基督的名得着荣耀！奉主耶稣宝贵名求。

阿们

〖 59．一个信徒的逝世 〗

耶稣对他说：“我实在告诉你，今日你要同我在乐园里了。”(路23∶43)

生命的主：

我们心里悲伤，因我们亲爱的人离开了我们回到天家安息。我们在内心沉重而痛苦，但我们仍要顺服你那圣洁、完全的意旨。我们知道你也与我们一同哀伤，因这位至高的祭司最能体恤我们软弱的感情。癌谢主，在主里我们虽有悲伤，但与没有盼望的世人不同，因为死后我们仍有永恒的生命。

天父啊，求你这时就来，安慰那些忧伤欲绝的人，你的话安慰我们说：离开身体是要与基督同在。帮助我们更牢记现在的分离是短暂的，不久，我们要在主里再相见。教导我们这个重要的真理，知道死亡对于爱主的人而言，是一道通向永远家园的门。感谢神叫我们能借耶稣基督向死亡夸胜。奉主耶稣基督圣名祷告。

阿们

〖 60．预备自己等候主来 〗

“所以你们也要预备，因为你们想不到的时候，人子就来了” (太24∶44)

天父上帝：

愿你的圣名从永远到永远得到称赞，你以你的大能叫耶稣基督从死里复活，现在他已升天，你用右手高举他使他人得荣耀与权柄，并且照他曾说过的应许，很快便要再来。许多迹象、征兆显明主的再来近了，已经在门口了。啊！何等荣耀的盼望，等主来到，我们也要象他一样身体改变！

全能的父，保守我比以往更加警醒，以祷告和火热爱主的事奉守望他的再来。使我举目向天，免得我被这朽坏世界上的浮华、虚荣所诱惑。圣灵啊！愿你的灵火继续焚烧我，天天抢救失丧的灵魂，尽上最大的努力扩展你荣耀的国度。直到主来。听我的祷告，是奉主耶稣基督圣名求的。

阿们


祷告范文 61～66

〖 61．有福的盼望 〗

“我必再来，接你们到我那里去……”(约14∶3)

至圣天父：

在这个充满灾难、暴力、破坏和战争威胁的世界中，我们所得到的只有不安与动乱。除了你以外，我们别无指望。主耶稣曾安慰我们说：“看哪！我必快来，赏罚在我，要照各人所行的报应他。”在忧患与不定中我们看见一个有福的大盼望，就是主必从天上再来。

当我们在地上事奉你的时候，我们寻求天上的事，主基督就坐在上帝的右边。帮助我们爱慕天上的事，不是地上的事。教导我们不做不敬虔的事，也不随从世间的引诱。却要过着警醒、正直的生活，天天期待那有福的盼望与我们伟大救主耶稣荣耀的再来。奉主耶稣的名祷告。

阿们

〖 62．为教会领袖代祷 〗

“请弟兄们为我们祷告”(帖前5∶25)

耶稣我主、教会的元首：

你呼召了一些弟兄姐妹担任教会领袖的工作。无论是长执会、主日学、儿童崇拜、各种团契和其他小组，这些都是你选召出来的仆人。你将极大极重的责任放在他们身上，要他们关怀信徒的灵命：主，我们要为他们祷告：愿你特别施恩给他们，愿圣灵恩膏他们，使他们有的力做圣工。

天父，求你帮助他们忠心而勤恳地为主工作，以羊群属灵的利益为念为重。将这意愿深植他们各人心中，就是要更多更深地认识你的话，每日花时间与精力在灵命的操练上。帮助他们随时预备自己让主使用。保守你仆人身心灵都强健，在主再来之前，不断为主燃烧。为此奉主基督的名求。

阿们

〖 63．为属灵大家庭—教会祷告 〗

“互相代求”(雅5∶16)

全能的上帝我主：

你设立了属自己的教会，地狱之门永无法战胜他。然而你的羊群在这寄居的旷野地仍常受强盗与豺狼的袭击。求你帮助并保守我们。坚立你的仆人，叫圣工人员和教师们都能忠心站稳在主的言语上，带领羊群进入成圣与分别的平原，并做众信徒可仿效的榜样。

保守你的子民脱离这世代的邪恶与诱感。保守他们得胜世界与物质的引诱。圣灵啊！注人每个信徒一颗深爱主话语的心，在这圣洁的信仰上建立根基。开他们属灵的眼睛，能看见属上帝的事，帮助他们将心灵与情感转移向天，奉耶稣基督我主名求。

阿们

〖 64．防备假先知 〗

“你们要防备假先知，他们到你们这里来，外面披着羊皮，里面却是残暴的狼” (太7∶15)

我主教会的元首啊：

你的话不断重复提醒我们在这末世时代要防备假基督与假先知们、他们必要施行神迹奇事，若能行时，便会蒙骗你的选民。主、我们需要你赐智慧来分别真假，因为许多欺骗人的已进入这世界中。赐我们属灵分辩的能力，免得我们被欺哄了。

天父，保守你的孩子们脱离那恶者的诱惑，因为知道撒旦来时，会把自己装扮成光明之子，它的随从也化为正直的使者。主啊！保守我们常常警醒，随时防备假先知、假师傅、假牧师和假基督。保守我们忠心于主，随时预备好勇敢指出他们的错误，奉耶稣基督圣名求的。

阿们

〖 65．为真道竭力争辩 〗

“……要为从前一次交付圣徒的真道、竭力地争辩” (犹3)

全能的真神上帝：

你的话提醒我们，耍防备那些歪曲真理，传讲假福音的假基督、假先知们。他们以神迹奇事要欺哄选民。求主赐我属灵的眼睛，能分辩真伪，不致被蒙骗了。帮助我珍惜所得到的福音，并尽力保守它不被攻击。

主啊！求你保守我忠于主的话，顺服你的真理。求主赐我圣洁的心，站稳于真道上，绝不与假教导、违背真理的运动有分。帮助我为从前一次交付圣徒的真道竭力争辩。帮助我站稳立场，不受大合一运动，灵恩运动、新福音运动的欺哄，奉主耶稣基督圣名。

阿们

〖 66．诗篇23篇 〗

大卫的诗

1．耶和华是我的牧者，我必不至缺乏。
2．他使我躺卧在青草地上，领我在可安歇的水边。
3．他使我的灵魂苏醒，为自己的名引导我走义路。
4．我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在，你的仗、你的竿、都安慰我。
5．在我敌人面前，你为我摆设筵席，你用油膏了我的头，使我的福杯满溢。
6．我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远。


十条诫命

1．除了我以外，你不可有别的神。
2．不可为自己雕刻偶像，不可跪拜那些像，也不可事奉它。
3．不可妄称耶和华你神的名。
4．当记念安息日，守为圣日。
5．当孝敬父母。
6．不可杀人。
7．不可奸淫。
8．不可偷盗。
9．不可作假见证陷害人。
10．不可贪心。

(出20)

上一章　全文完


祷告范文 1~10

〖 1．用灵祷告 〗

“我要用灵祷告，也要用悟性祷告”(林前14∶15)

最圣洁的父：

求你教我们祷告，好像我们的主耶稣教他的门徒一样。因为除非我们祷告正确，否则我们的祷告将不蒙垂听。保惠师圣灵啊，你是那完全的教师。真理的圣灵啊，引导我进入你的真理。祷告和恳求的灵啊，在我里面栽下爱祷告的心，一颗安静与你恳谈的心灵。

主啊，求你救我，从方言和忘形的舌音之错误中解脱。叫我能以心灵和诚实祷告；用灵和悟性(明白)来祷告。求你让我完全歇于你的应许中并应允我对你的呼求。让我口中的言语，心中的沉思与默想，能在你眼中蒙悦纳。主啊，你是我的力量，你是我在救赎主。求你垂听我这样的祷告，借着我主耶稣基督。

阿们

〖 2．唯一的中保 〗

“因为只有一位神，在神和人中间，只有—位中保，乃是降世为人的耶稣基督”(提前2∶5)

在天永恒的父：

求你从天上垂看我这个堕落的罪人，绝望与没有心灵和思想的能力。除了你以外，我没有任何的希望。我得蒙拯救乃单单是靠你的良善，本是不配得的、不只蒙了怜悯而已，且是蒙了极丰盛的怜悯；不是简单的恩典，却是你超越富足的恩典。借着你的爱子，你为我策划了救恩。这是你唯一的，且是最完备的救法。

我感到喜乐，因我的救主已在加略山上完成了这伟大的任务；为了我他忍受了十字架的痛苦和轻忽一切对他的羞辱。我感谢你，因为主耶稣完全的牺牲已还清了我的罪债，他已一劳永逸的满足了你公义的要求。主啊，帮助我得以见他，他是为我救恩创始成终的耶稣，我唯一的中保，奉他的名我祷告。

阿们

〖 3．一个罪人的祷告 〗

“祸哉！我灭亡了……”(赛6∶5)

圣洁公义的上帝：

在你面前我是罪恶、灭亡的。神啊，求你救我，救我脱离自己，从我所有的罪恶中、从我任性的本性里，从一个不断背逆你的生命里救我出来。我所有的思想、所有的欲望和抱负都与你为敌。我一直厌恶你的真理和远离你的道路。

慈悲的神和天父啊，我悔改转向你；以信心转向救主。我看见耶稣为我流血，替我而死。我听见他的恳求：“仰望我而得救吧！为什么你要死？”恩慈的神啊，求你不要全然的把我抛弃。在忿怒中想念怜悯。圣灵啊，持羔羊的血抹在我心上；洁净我，好使我比雪更洁白。求你接受我成为你的儿子。神，我们的拯救啊，靠我主耶稣基督的名。

阿们

〖 4．忏悔认罪 〗

“神啊，开恩可怜我这个罪人”(路18∶13)

恩慈的天父：

我惟独向你泣求。主啊，不要向我静默，恐怕因你的静默，我便像那些下入永久沉沦的人一样。当我向你倾诉时，求你垂听我恳切祈求的声音。求你不要把我与一切恶毒的人一同赶出去，也不要让我与所有邪恶的工作者一同永久的毁灭。

我唯独向你仰望。求你不要记念我年少时的罪恶，或是我年岁里的过犯。我在你面前承认我一切的罪，并且不隐藏我的邪恶。神啊，我将自己倾投于你的怜悯。求你洁净和赦免我所有的罪。用你儿子那能洗涤心灵的血洗净我。愿你向我施行你的恩慈并垂听我的祷告，奉耶稣基督我主的名。

阿们

〖 5．忏悔认罪 〗

“求你用牛膝草洁净我，我就干净，求你洗涤我，我就比雪更白”(诗51∶7)

最公义的神：

求你按你的慈爱怜惜我。按照你丰盛的慈悲涂沫我的过犯。求你将我的过犯洗涤净尽，并洁除我的罪孽。我向你犯罪，惟独得罪了你，在你眼前行了恶。我是在罪孽里生的，在我母亲怀胎的时候，就有了罪。

神啊，求你为我造清洁的心；使我里面有重新正直的灵。不要丢弃我，也不要向我收回你的圣灵。求你使我仍得你的救恩之乐。你不喜爱祭物，若喜爱，我就献上。神所要的是一个破碎的心灵：神啊，忧伤和痛悔的心灵，你必不轻看。求主听我这自卑的祈求，靠我主耶稣基督的名。

阿们

〖 6．神啊，鉴察我 〗

“神啊，你的意念向我何等宝贵”(诗139∶17)

永恒的父：

你已经鉴察我，认识我。我坐下；我起来你都知晓。你也深知我一切所行的。没有一个意念或一句话是你不知晓的。你在我前后环绕我，按手在我身上。这样的知识奇妙，是我不能识透的。

天上的父亲，我的创造主和救赎主啊，我是你奇妙的作为。你用你那测不透的智慧造我。神啊，你的意念向我何等宝贵！但在你面前，我却是污秽罪恶的。我需要被洁净和重新建立。只有你才能这么做。

神啊，求你鉴察我，知道我的心思：试练我．知道我的意念：看我里面有什么恶行没有，引导我走永生的道路，奉我主耶稣的圣名。

阿们

〖 7．一个新生基督徒的祷告 〗

“因为凡被神的灵引导的，都是神的儿子”(罗8∶14)

最恩慈的父：

赞美主的名，因为他拯救了象我这样可怜的罪人。我曾一度是你的仇敌，离神很远，但因着爱，你借着你的灵向下伸向我。圣灵啊，谢谢你寻找我，引导我到救主跟前。谢谢你教导我这叛逆的心相信他；并打开我双眼来看我垂死的主，甚至收纳我成为神的孩子。我感谢你所赐的救恩，那么奇异和自由。

内住的灵啊，至圣的安慰者，求你赐力量给我过基督徒的生活，因我只是一个新生的婴孩，求你日日教导我，晓得怎样与救主联系同活，保守我常与他保持交通与团契。让我存活，不是为自己或罪，乃是为那位爱我且将自己给我的基督。求你引导我每日在私底下灵修，好使我能够在主耶稣基督我的救主的恩典和知识上有长进，奉他的名我祷告。

阿们

〖 8．我救恩的神 〗

“救恩出于耶和华”(拿2∶9)

天上的父、永在的子、神圣的灵：

我崇拜，仰慕你。永在者啊，三位一体的神，因你呼召我这可怜的罪人进人你的王国。圣父啊，你已经差遗主耶稣来救赎我；主耶稣啊，你已经用你自己的血洗净我，洁净了我的罪孽。圣灵啊，你已经住在我心中，栽植了永远的生命，也教导我你的真理。神圣三位一体的神啊，我感谢赞美你那奇妙的爱，自由又全能。

父啊，我感谢你那诉说不尽的恩赐，耶稣基督，充充满满的有恩典和真理。主耶稣啊，我感谢你，因你用完满的恩惠来接受我，爱我。圣灵啊，我为着你将我与基督永远合而为一感谢你。神圣三位一体的神啊，让我在你里面，以孝顺不渝的爱为你而活，今日并永远都在把握中期待很快便能与你永远同住，靠我主基督耶稣的圣名。

阿们

〖 9．救恩的确据 〗

“我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去”(约10∶28)

全能的神，我主耶稣基督的父；

你已经以永远的爱来爱我。当我还是罪人死在罪恶过犯之中时，我的救主基督为我而死。他以自己的血来还清那严厉的代价，为的是使我能接受他的生命，并且他给我穿上他永远的义。天父啊，我感谢你，你在太初创造世界以前拣选了我，且按着你自己的旨意收养我为你的孩子。这样的了解对我来说是何等的奥妙啊！

神啊，我感谢你，因为我的救主拯救我到底，从地狱的至深之处进入能继承那为我存留在天上不能朽坏、不能玷污与不会衰残的基业。我感谢你，因为你保守我在你全能和救恩与永远的生命里，没有任何地上的能力和势力能够把我从你手中夺去。但愿我安歇于这有福的确据上，并坚定地跟随你到末了。我如此的祷告是靠基督我主。

阿们

〖 10．为救恩感谢 〗

“感谢神，因他有说不尽的恩赐”(林后9∶15)

创造者与救赎主神：

所有有福的生命和根源的创造者啊，我崇敬你，因你借着福音显露你自己给我认识。你对我的怜恤何等广大，你的忍耐，慈爱与恩典何等超奇。我感谢你将救赎主赐给我，我深知在他里面，我罪蒙赦，我疚被挪，我的穷乏变为富足。求你把我与那些爱你的人同数。就是那些听了你的话而跟随你的人，我欣喜和你同行，听你的话随你。

求你叫我每一天能鉴赏你圣灵的内住并你属灵的恩典和福气。求你帮助我以顺服和敬畏作成我得救的功夫：走在新生命里；舍弃自我，罪和世界；叫我以天上的事为念；弃绝每个邪恶的路径，却追随义行。神我救主啊，让我配得这广大的救恩。但愿主耶稣因我得荣耀。奉他有福的名我祷告。

阿们