祷告学校

祷告学校

第一课 - 作者序

第二课 - 他是唯一的导师

第三课 - 真诚的敬拜者

第四课 - 单独与神同在

第五课 -  耶稣的模范祷词

第六课 - 祷告必蒙垂听

第七课 - 神无限的父爱

第八课 - 更大的赏赐

第九课 - 神朋友的胆量

第十课 - 祷告产生工人

第十一课 - 祷告的肯定

第十二课 - 获取的信心

第十三课 - 信心祈祷的秘诀

第十四课 - 祷告禁食的必要

第十五课 - 祈祷与饶恕

第十六课 - 一同祈祷的力量

第十七课 - 恒切祈祷的能力

第十八课 - 照神的本质祈祷

第十九课 - 按人的天命(destiny)祷告

第二十课 - 祈祷与事奉的能力

第二十一课 - 祈祷的主要目的 (必修课)

第二十二课 - 常在基督里

第二十三课 - 神的话与祈祷

第二十四课 - 祈祷得力的途径

第二十五课 - 有果效的祈求

第二十六课 - 圣灵与祈祷

第二十七课 - 基督是代求者

第二十八课 - 基督是大祭司

第二十九课 - 基督是祭牲

第三十课 - 我们祈祷的勇气

第三十一课 - 代求的事奉

第三十二课 - 祷告的生命


祷告学校

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一课 - 作者序

    作者：慕安得烈(Andrew Murray)
    译者：董挽华和吴碧霜
    出版社：校园书房

1、慕安得烈是谁？

    慕安得烈(1828 - 1917)
    慕安得烈出生在南非一个鲜为人知的偏僻角落，Graaff - Reinet，(靠近好望角Cape Town)。在苏格兰完成了正规教育和在荷兰修读了三年神学教育之后，他回返南非作为一名宣教士。他一生著述丰富，约有240本。他是一位祷告的勇士，有人在会见了他之后，这样写道：

    “我在南非宣教期间，有一次参加了在角省(Cape Province)卡力顿市(Caledon)举行的基督徒学生运动年会。这一次聚会的主要讲员，是八十四岁的慕安得烈。虽然他的身体虚弱瘦小，体重几乎不及一百磅，声音却宏亮无比，响彻那座雄峻的荷兰改革宗教堂。他传讲的信息是《基督那测不透的丰盛》；他有如一位有力的先知，向着屏息静听的群众宣讲上帝的话。

    有一天早晨，所有参加这次年会的传道人都受到邀请，在牧师公馆会见慕安得烈博士。一队肃穆敬虔的人安静地走进房间，这位矮小的属灵巨人已在那儿等候我们。他静坐着，将手放在膝盖上，容光焕发的脸庞向我们露出 亲切的微笑；他整个人都沉浸在深思的气氛中，使得我不敢唐突。那天早晨他和我们谈话的内容，我几乎不记得了，但是有一个鲜明的印象如今仍存留在我的脑海里。
    当所有的传道人都到齐之后，他安静地说：‘让我们一起祷告。’这个祷告带给我们的祝福历久不衰。在会见他之前，我们只知道他是一位声誉响遍全球的属灵作家，是南非最受爱戴的传道人；在这祷告之后，我们知道我们是遇见一位神人。” —— 巴洛(Walter Barlow)

2、作者序：
    在所有与“住在我(基督)里面”这命令相关的应许中，最高超的一项，就是“你们若常在我里面……凡你们所愿意的，祈求就给你们成就。”(约十五：7)这应许也最快地领我们承认：“这不是说我已经得着了，已经完全了。”(腓三：12)。在神面前有能力是全然住在基督里的最高境界。

    而在所有“效法基督”的特性中，最高超、最荣耀的一项，就是“效法基督在圣父面前不止息的代祷事工”。基督的代求是全然得胜的。我们愈多住在他里面，长成他的样式，他的大祭司事工就愈多在我们身上彰显；我们的生命就愈发像他的生命 ——不断为他人祈求、且得胜的生命。

    “你们……是有君尊的祭司”。君王与祭司皆以权能、影响力与祝福为要。对君王来说，能力是从上而下；对祭司来说，能力是从下而上，靠神得胜。而这位尊贵的祭司、君王，耶稣基督，他的王权则植基於祭司职份：“凡靠着他进到神面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。”我们既是他的君王与祭司，也应与他认同：教会在代祷中彰显了最大的权能；每一个肢体都在代祷中证明他们是以色列的後裔，在王子的位份上，向神向人都有能力，能以得胜。

    因深感於太少人认识祷告在基督徒生活中所应占有的地位与能力，所以笔者书写本书。我确信，只要我们以为祷告只是维持基督徒生活的工具，那么我们便无法完全了解祷告的真义。然而，一旦我们认识到：祷告是神交付我们最高层次的事工，是所有其它事工的根本，也是能力的来源，我们就会明白，再没有其它事情比正确地研究与操练祷告艺术更紧要了。如果，我能清楚说明我们的主对祷告渐进的教导，以及他在地上最後一夜(约十六：16)那些奇妙应许的特色，如：奉他的名做的事、更大的事、多结果子等，我们就必须承认：惟有当教会投入代祷的圣工，我们才能看见基督的能力彰显在教会中。我祈求他使用这本小书，向他的一些儿女阐明祷告的奇妙地位，以及神期待着他们展示出影响力；这个倦怠的世界也在如此期盼。

    我在研读耶稣对祷告的教导之时，另外一个真理也涌进我的心灵，就是圣父正等着聆听每一个出於信心的祷告，要赐给我们靠着主名所求的一切。我们很习惯将神的奇妙大爱以及大应许限於某些范畴中，以致无法读进我们的主所讲述最平易、最清楚的话语，总是用自己的意思来解释、设限。我认为教会最需要学习的一项功课，就是明白神的意思是要让祷告得着应允；要知道甚至那些相信神会垂听祷告的人，心中仍不明白神要为他的儿女成就怎样的事。“神听祷告”，这是大家公认的真理，但是却很少有人了解其意义，经历其能力。如果读者因着本书而愿意来到主的话语面前，单纯地照字面意义来接受他奇妙的应许，我就达到目的了。

    还有一件事：过去这些年间，千千万万的因着学习“基督完全成为我们的生命；我们所需的一切，他都在我们里面成就”，而得到不可言喻的祝福。我不知道我们是否已经把这真理应用到祷告生活中。许多人抱怨他们没有信心和祷告的能力，祷告也没有得胜的果效。我乐於告诉他们这个信息：那位可称颂的主耶稣正在等侯、渴望教导他们这个功课。基督是我们的生命：在天上，他长远活看就是为我们祈祷；他在我们里面的生命也是不断祷告的生命，只要我们如此信靠他。基督教导我们祷告，不仅藉助榜样、教导、命令、应许，而且也藉着彰显自己 —— 那位长远活着的代求者是我们的生命。当我们如此相信，并去住在他里面以成就我们祷告的生命，就不再恐惧自己不能正确地祈祷，我们从此就能欢欣得胜地信靠主来教导我们祷告，让他自己成为我们祷告的生命与能力。

    愿神开启我们的眼睛，明白这神圣代求事工的真义，因我们乃是为着君尊的祭司职分而分别为圣。愿他赐给我们广大而坚强的心相信我们祷告能发挥巨大的影响力。我们知道耶稣基督长远活着祈求，活在我们里面祈求，是我们祷告生命的确据；愿所有神的儿女不再疑惧自己没有完成天职的能力。

默想：
    “三种因素造成一位教会的好领袖：祈祷，默想，试探。”——马丁路德
    “如果你不祈祷，上帝可能将你从工作中取出放在一边，像他对我所作的一样，为要教导你祈祷。要记住马丁路德的座右铭：‘祈祷得好的人，研读得好。’要从祈祷中获得你所用的经文，思想，与字句。” ——麦克世(McCheyne)
    祈祷对于许多人已经成为一种仪式，一项节目。如果你以为自己一天祷告二、三十分钟就是很了不起，那么你看一看这些人怎样祷告：
    西缅查理士(Charles Simeon)将早晨四时至八时的时间献给上帝。
    卫斯理约翰(John Wesley)每天用两小时祷告，从早上四时开始。有人说曾经看到他从内室出来，带着宁静满足的面容，几乎发光。
    弗莱契约翰(John Fletcher)祈祷时的呼吸，使他内室的墙变色。他有时整夜祈祷。
    肯恩会督(Bishop Ken)每晨在时钟敲下三下以前，就起身祷告。
    阿斯伯利会督(Bishop Asbury)每个早晨四时起身，用两小时祈祷默想。
    阿蓝恩(Joseph Alleine)四时起身祷告至八时。如果他听见有商人在他以前起身做事，他就说：“这使我感到惭愧！我的主人所该得的，岂不应比他们的主人更多吗？”
    祈祷不是琐碎的一种责任，占着角落里无足轻重的地位；不是仅用一点从其他工作里勉强抽出的零碎时间就可以的；乃是用我们时间的最好部分与中心部分来祈祷，并且需要用力。那学会了“祈祷之生意”的人，可以从天上永远丰富的银行里随意支取，不被拒绝。让我们谦卑在主面前，一同学习和操练祷告。

【上一章】　【下一章】


第二课 - 他是唯一的导师

    经文：路十一：1
    耶稣在一个地方祷告，祷告完了，有个门徒对他说，求主教导我们祷告。(路加福音十一：1)

    门徒一直与主生活在一起，也看过他祷告，他们已经多少知道，他满有能力的公开生活和他隐密的祷告生活有着密切的关系，也相信他是祷告的大师，没有一个人能像他那样祷告。因此他们来到他面前，请求说：“求主教导我们祷告！”在往後的岁月中，他们表明了主耶稣所教导他们的功课，没有一件比祷告更奇妙，更蒙福了。

    今日情况依旧，主正在那儿专注地祷告，凡看见他的门徒也会发出同样的请求：“求主教导我们祷告。”我们的基督徒生命愈成熟，愈知道并相信主耶稣恒久为我们代求是何等宝贵；我们也会更加渴慕效法基督为人代求。当我们看见主在祷告，知道没有一个人能像他那样祷告，也没有一个人能像他那样教导人祷告。我们也会像当年的门徒一样， 深深觉得需要向他请求：“求主教导我们祷告。”当我们思想到主耶稣就是一切，他要成为我们的生命，我们就知道，只要求他，他就乐意与我们有更亲密的相交，教导我们像他一样祷告。

    来吧！我亲爱的弟兄，我们岂不当来到荣耀的救主前，求他准许我们在他的祷告学校中注册，这所学校一直向那些渴慕学习神圣祷告和代求的人开放。让我们就 在今日向主说：“求主教导我们祷告。”我们默想这句祈求，会发现其中每个字都充满了意义。

    (1)“求主教导我们祷告。”
    “祷告”正是我们最迫切需要学习的。虽然祷告的起步很容易，三岁小孩都会；可是另一方面，祷告却也是人类最神圣、最深奥的工作。祷告是与那位肉眼看不见的至圣者相交；永生权能由此而生；这是真信仰的实质，是蒙福的管道，是能力与生命的秘诀；不仅是为我们自己，也是为别人、为教会、为这个世界；神要透过祷告赐给我们权柄， 得着他的力量和他自己。神的应许要成就，他的国度要来到，他的荣耀要完全彰显，这些都等着藉祷告来实现。然而我们在这件神圣的事工上，是何等怠惰、不配，唯有神的灵能教导我们正确地祷告。我们的祷告极易流於形式化，缺乏能力；早年所接受的训练、教会的教导、习惯的影响、情绪的作用等，往往造成毫无属灵能力的祷告，缺乏功效。 真诚的祷告能掌握神的力量，大有功效，天上的门为此敞开。我们怎能不恳切呼求 ——但愿有人教导我们如此祷告！
    耶稣基督开办了一所学校，专门训练被赎子民中有此心愿的，成为祷告有能力的人。难道我们不该前来入学，带着这个恳求：“主啊！这正是我们要学习的，请教导我们祷告。”

    (2)“求主教导我们祷告。”
    是的，主，我们需要教导。我们在你的话中读到：以往许多信靠你的人，他们的祷告何等有能力，你以许多奇妙大能回应他们的祷告。这些事情既可在预备救恩的旧约时代成就，更何况在救恩已完成的今日，你岂不更乐意回应我们的祷告，证明你就在我们当中。我们曾在经上读到门徒所得到的应许：奉你的名祈求必有能力，我们也看见门徒确实荣耀地经历这个真理；我们确信，这样的应许也能成就在我们身上。甚至今日我们仍不断听到见证，你仍然将这样的应许成就在一些真正信靠你的人身上。主啊，他们都是与我们一样性情的人，因此恳求主也教导我们祷告，好叫我们得着丰盛的生命。你也曾把你的工作托付给我们，你国度的降临也有赖於我们的祷告，你的名也因我们的祷告而得荣耀；因此求主教导“我们”祷告。我们奉献自己成为学生，接受你亲自的教导。“求主教导我们祷告”。

    (3)“求主教导我们祷告。”
    是的，此刻我们深觉得需要被“教导”。没有一件事像祷告在开始时那麽简单，像後来那麽艰深；我们不得不承认：我们现在知道应当如何祷告。我们拥有神的话语，他的应许是那样清晰真实，但是罪使我们的心昏暗，以致我们不知道如何运用神的话。在属灵的事上，我们常常不懂得祈求最需要的事，也不懂得照着圣所的条例来祈求；在属世的事上，我们也不会运用神所赐的自由去祈求所需用的。即使我们知道要为什么事祈求.，我们仍然需要学习如何祷告才蒙悦纳。这样的祷告能蒙悦纳：以神的荣耀为目的，完全降服在神的旨意之下，有绝对的信心，奉耶稣基督的名；若有必要，则需恒久忍耐，不肯放弃。这一切都是必须学习的，也只能在经常操练祷告的学校中才能学好，因为熟能生巧。尽管我们痛苦地发觉自己何等无知、无价值，尽管我们常挣扎于怀疑与相信之间，然而属天的艺术 ——大有功效的祷告，就是如此学会的。因为即使我们不记得，但是有一位，就是那位为我们的信心创始成终的耶稣基督，他一直注意我们的祷告，凡信靠他的人，他必负责让他们在祷告学校中完成学业。让我们正视自己的无知，所有的祷告都带着受教的态度，相信主是伟大的教师，在他的教导之下，我们必能有力地祷告。是的，我们可以依赖他来教导我们祷告。

    (4)“求主教导我们祷告。”
    无人能像耶稣那样教导我们祷告，所以我们来到他面前说：“求主教导我们祷告。”一个小学生何等需要一位教学熟练、有教导恩赐的老师，对学生有耐心和爱心，俯就他的需要。赞美神，主耶稣不仅如此，他比这样的老师还要好得多！他知道祷告是什么，他不仅教导我们祷告，自己也在祷告。他在世上的时侯，曾在各样的试炼和眼泪中学习祷告；如今在天上，这份工作仍是他最爱的 ——他在那儿就是过着祷告的生活。主耶稣最喜欢发现有人愿意随他进到父面前；藉着祷告的大能，使神的祝福倾注於四周的人；在为别人代求的事上与他同工，好叫神的国度能降临在地上。他知道如何教导。首先让人认识这个需要的迫切性，再以信心激发人的喜乐。有时藉神的话，有时藉其他信徒的见证 ——那些知道怎样祷告必蒙垂听的人；藉着圣灵贴近我们的心，教导我们祷告，叫我们看出阻碍祷告蒙垂听的罪，或叫我们得着蒙神喜悦的确据。他的教导不仅是让我们想到应当祈求什么，如何祈求，更是在我们里面吹入祷告的灵，而这位伟大的代祷者自己更住在我们里面。我们实在要大大喜乐地说：“有谁能像你教导我们祷告？”主耶稣从来没有教导他的门徒如何讲道，只教导他们如何祷告。他不曾多提有力的讲道要具备那些条件，但是却常谈有力的祷告应如何。懂得如何向神说话，比懂得如何向人说话更重要；最要紧的是在神面前有能力，不是在人面前有能力。主耶稣喜爰教导我们如何祷告。

    你觉得如何呢？我亲爱的弟兄姐妹，这不正是我们迫切的需要吗？何不求主给我们一个月的时间，在祷告的事上学习特别的功课？当我们默想他在世上所说的话时，让我们一心顺服他的教导，相信既有这样一位老师，我们必定会大有长进。让我们不仅花时间默想他的话，更实际去祷告，停留在施恩宝座前，学习代祷的功课。让我们确信：尽管我们结巴又疑惧，他却正在完美地进行他的工作。他会将他的生命 ——充满祷告的生命 ——吹入我们里面；我们不仅有分於他的圣洁和生命，也会有分于他的代求。我们是他身上的肢体，有如同神圣祭司的位分，应当与这一位大祭司在代求的事上同工，为众人向神祈求。我们虽如此无知、软弱，但让我们喜乐地说：“求主教导我们祷告。”

    祷告：
    荣耀的主，你是长远活着为人祈求的主，你能教导我祷告，让我也为祷告而活。你乐意让我分享天士的荣耀，就是要我不断祷告，永远侍立在神面前作祭司。
    主耶稣，求你今日容我成为你祷告学校的学生，我原也是承认自已不知应当如何祷告的人？特别请你教导我祷告的功课。主啊！求你教导我与你一同留在这所学校里，求你花时间教导我。让我深觉自己的无知，知道祷告有何等大的权柄，并知道我需要圣灵成为祷告的灵。领我脱离自以为是的想法，让我带着真愿受教的态度及饥渴的心灵屈膝在你面前。
    主啊！让我充满信心，知道有你这样一位导师，我必定能学会祷告的功课。我知道我的导师 ——主耶稣 ——正不断向父神祷告，他的祷告掌管着他的教会和全世界的前途，因此我不惧怕。我所应当知道的祷告领域的奥秘，你必定会为我开启。尽管我或许不能察觉，但你会教我在信心里刚强，归荣耀给上帝。
    荣耀的主，你不会叫信靠你的学生蒙羞，也不会叫你的名蒙羞。阿们。


第三课 - 真诚的敬拜者

    经文：约四：23 - 24
    “时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要(译注：英文seek)这样的人拜他。神是个灵，所以拜他的，必须用心灵和诚实拜他。”

    上段经文是主耶稣对撤玛利亚妇人所说的话，是他对祷告最早的教导。这段话可叫我们略略窥见祷告世界的神妙。天父在寻找敬拜他的人：我们的敬拜能满足他的爱，讨他喜悦。他在找寻真正敬拜他的人，但是发现太多的人不知如何敬拜他。真正的敬拜必须用心灵和诚实(或译：灵和真理)。神的独生子到来，就是为要开一条路，让人以灵和真理来敬拜，他也要在我们里面如此教导我们。因此，在祷告学校里，首要的课程之一就是学习这个功课。主耶稣与撤玛利亚妇人谈话时，提到三种敬拜的层次：

    第一种是撤玛利亚人无知的敬拜：“你们所拜的你们不知道。”
    第二种是犹太人有知识的敬拜，他们对神有真正的认识：“我们所拜的，我们知道，因为救恩是从犹太人出来的。”
    最後则是真正属灵的敬拜，这种新的敬拜是主耶稣所带来的：“时候将到，如今就是了，那真正拜父的，要用灵和真理拜他。”从上下文很明显可以看出，“用灵和真理”这几个字的意义，不是通常所认为的：从内心、真诚地(译注：“用心灵和诚实”的译法接近此意)。撒玛利亚人有摩西五经可读，对神有些认识；在他们当中，必然会有一些正直热心的人，藉祷告寻求神。犹太人更有神全备话语的启示，他们当中更不乏敬虔人士，全心全意地寻求神。然而这还不是真正“用灵和真理”的敬拜。主耶稣说：“时候将到，如今就是了。”唯有在耶稣里；藉着他来敬拜神，才是用灵和真理的敬拜。

    今日的基督徒仍可分为三类敬拜者：
    有些人对自己所求的完全无知；他们热切地祷告，但几乎得不着什么。
    另有一些人有正确的知识，也试着全心全意祷告，并且常常热切地祷告，可是仍然没有得着全备的祝福。
    我们要求主耶稣教导的是第三种敬拜，就是用灵和真理的敬拜。这才是属灵的敬拜，天父正在寻找这样的敬拜者。祷告全视我们的了解是否正确，是否真用灵和真理来敬拜。

    (1)“神是个灵，所以拜他的，必须用灵和真理拜他。”
    主耶稣在这里提醒的第一件事，是神和敬拜他的人之间必须有共呜，神如何，敬拜他的人也要如何。这与自然界的一项法则相同：不同的现象要用不同的器官去感应。眼睛适用於光线，耳朵适用於声音。真正敬拜神的人，就是要寻找神、认识神、拥有神、享受神的人，也必须与他有相当的感应，有接受神的能力。因为神是灵，因此我们也必须用灵拜他。
    这到底是什么意思呢？那妇人曾经问主，真正敬拜的地方是撤玛利亚还是耶路撒冷，主耶稣的回答是，从今以后，敬拜不再受地点的限制：“妇人，你当信我，时候将到，你们拜父也不在这山上，也不在耶路撒冷。”因为神是灵，所以他不受空间或时间限制；他无时不在，无所不在，因此敬拜他也不受地点或形式的限制，而要像属灵的神一样，是属灵的。这样的认识何等重要。基督教常以为敬拜神要有特定的时间和地点，结果损失何其大。一个人若只想到教堂或内室去热切祷告，而他那一星期或那一天大半的时间却活在另一种灵里，与他祷告时的灵完全不同，他的敬拜就是在某个地点、某个时刻所做的工作，而不是他的全人。神是灵，他永远长存、永不改变，他是真理，过去、现在、将来永远相同；因此我们也必须用我们生命的灵来敬拜他；我们整个的生命必须是在灵里敬拜的生命，正如神是灵一样。

    (2)“神是个灵，所以拜他的，必须用灵和真理拜他。”
    这句话给我们的第二个提醒是，这种在灵里的敬拜必定是出於神自己。神是灵，惟有他才能赐下灵。为这个缘故，他差派他的独生子，赐给我们圣灵，让我们能有属灵的敬拜。这是主耶稣的工作，因此他两次说：“时侯将到”，接着又说：“如今就是了。”他来是要用圣灵施洗；在未得荣耀之前，圣灵还未赐下(约一：33，七：37 -38，十六：7)。当主耶稣除去罪，藉自己的血进入至圣所，在那里代表我们领受圣灵(徒二：33)之後，他才能差圣灵降临到我们中间，成为父的灵。当主耶稣救赎了我们，我们在他里面成为神的后嗣，神才差遣他独生子的灵进入我们心中，使我们能呼叫：“阿爸，父。”用灵敬拜的真义，就是以基督的灵，神儿子的灵，来敬拜父神。

    这就是为什么主耶稣在这段话里用了：“父”这个名称。旧约时代任何一位圣徒从未擅以“神的儿子”自称，也从未称呼神为他的父。惟有蒙神赏赐儿子之灵的人，才能敬拜父；惟有已经受子启示父，并得着子之灵的人，才能以灵敬拜。惟有基督开了这条路，他要教导我们用灵来敬拜。

    用“真理”敬拜，并不是用“真诚”敬拜，也不只是按照神真理的话来敬拜。这个说法有很深刻神圣的意义。主耶稣是“父的独生子，充充满满有恩典有真里。”“律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的。”耶稣说：“我就是真理和生命。”在旧约中，一切都只是影儿和应许，主耶稣实现了一切期望，他是这一切的实体。在他里面我们才能拥有属灵的祝福和能力，有实际的经历。主耶稣充充满满有恩典有真理；圣灵就是真理的灵，藉着他我们才能得到一切在主耶稣里的恩典，以及从神而来、能互相交通的真理。所以用灵敬拜就是用真理敬拜；与神有活泼的交通；父是灵，孩子用灵来祈祷，两者才能真正的共呜、沟通。

    主耶稣对撒玛利亚妇人所说的话，她不能立刻明白，需要五旬节来显明这些话的真义。我们刚开始进入祷告学校时，也很难完全明了这个教导；以后必会更加明白。让我们就从这里开始，领受主所教导的。我们是属肉体的，无法按照神所要的来敬拜。但主耶稣来赐下了圣灵，就是将他自己给了我们，让我们站在基督所教导我们的地位来祷告。让我们彻底承认自己无法按神所喜悦的来敬拜他；像孩子一般地等侯它的教导；用单纯的信心降服在圣灵的引导之下。最重要的是，让我们紧紧抓住这有福的真理(我们将发现主耶稣还会对我们进一步阐明)：认识神是我们的父，体会他无限的父性，相信他无垠的爱 ——赐下他的独生子及圣灵，使我们成为神的后嗣，正是用灵和真理祷告的秘诀。这是主耶稣为我们所开的又新又活的路。神子耶稣基督并儿子的灵住在我们里面，不断地启示父神，便能使我们成为真正属灵的敬拜者。

    祷告：
    荣耀的主，我赞美你无穷尽的大爱，你愿意教导一位拒绝给你一杯水的妇人如何真正地敬拜神。我的心满得喜乐，因为深信你现在也乐意教导你的门徒；我来到你面前，渴望能用灵和真理来祷告。我神圣的救主，恳请你务必教导我这个有福的秘诀。
    教导我明白用灵与真理的敬拜不是来自人，而是来自你；这样的敬拜不是按照节令进行，乃是在你里面生命的涌流。教导我在祷告中更加与神亲近，深知自己无知，凭自己毫无可献给神的，同时也知道你 ——我的救主 ——会供应我，吹入你的灵，帮助我像孩童般的牙牙学语。我赞美你，在你的里面我是一个孩童，能像孩子般自由亲近你；在你里面我能有儿子的灵，并用真理来敬拜。主啊，可称颂的神子，教导我完全明白父神如何启示他自己，使我在祷告中满得信心；让我明白在祷告和敬拜的生命里，父神无尽的慈爱是我喜乐及力量的泉源。阿们。


第四课 - 单独与神同在

    经文：太六：6
    “你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父；你父在暗中察看，必然报答你。”

    耶稣召聚第一批门徒之後，首次公开的教导便是登山宝训。他详细说明了神的国及其律法和生命。在这国度里，神不仅是王，也是父；他不仅将万物赐给我们，更将他自己给了我们。认识他，与他单独相交，便是最大的福气。因此主在讲论他所要建立的新国度时，理所当然要启示我们有关祷告和祷告生活。摩西对祷告并没有提出任何诫命或规条，先知们也很少直接提到祷告的责任；唯有基督教导我们如何祷告。

    主耶稣教导门徒的第一件事，是要到隐密处去祷告。每一个人都必须要有一处安静的场所，可以单独和神同在。每一个老师都必须有教室。我们已经知道，在祷告学校中我们惟一的导师便是耶稣。他在撒玛利亚已经教导我们，敬拜神不必受制於特定的时间和地点，真正属灵的敬拜，是灵和生命的事；必须全人用灵和真理来敬拜。虽然如此，他仍然要每个人选择一个特定的地点，做为每日与他相见的地方。那间内室，宁静的场所，就是主耶稣的教室。这个地点可以在任何地方；若必须更换住所的话，也可以天天更换；但它必须是隐密处，必定要有宁静时刻，让学生能来到导师席前，由他装备好以敬拜父。只有在这个地方，主耶稣必然会临到我们，教导我们祷告。

    每一个老师都渴望他的教室光线明亮、空气新鲜、活泼生动、有吸引力，让学生喜欢待下来。在登山宝训中，主耶稣在祷告方面首先要谈的，就是向我们描绘这间内室何等吸引人。若我们仔细听，就会立刻注意到，他告诉我们，留在那儿是第一要事。他三次提到“父”：
    “祷告你在暗中的父”，
    “你的父必然报答你”，
    “你们所需用的，你们的父早已知道了”。
    在隐密处祷告的第一要事是：我必须在那里遇见我的父。在祷告内室中照耀的光，必须是天父睑上的光；那主耶稣用来充满内室的属天空气，也就是你我在其间呼吸与祷告的，正是神无尽的父爱。因此，我们所有的思想、祷告，都会像小孩一般单纯、恳切，交托在父的手中。这就是主耶稣要教导我们的：他将我们带到父的面前。在那里我们的祷告必有功效。让我们仔细聆听主耶稣的教导。

    (1)第一，“祷告你在暗中的父”。
    神将他自己向我们的肉眼隐藏；若我们敬拜神的时候，内心只充满自己的想法，就不能遇见神，因为他是灵，是眼不能见的。但是若有人将自己从世界抽身而出，准备单单迎见神，父必向他启示他自己。当一个人弃绝世界，把世界关於门外，降服在基督的引导下，进入神所在的隐密处时，天父慈爱的光辉就要照耀他。进入隐密的内屋，关上门，完全与四周的事物隔离，这个模式能帮助我们进入灵里的圣所，神帐幕的隐密处；在幔子之内，我们的灵才能真正与那位不可见者相交。开始寻求有效祷告秘诀的第一步，千万要记得：惟有在内室中单独与父同在，才能学得正确的祷告。“暗中的父”，主耶稣用这几个字教导我们知道，父在何处等侯我们，我们在何处可以找到他。基督徒常常埋怨他们私人的祷告非常不理想。他们真感到软弱、污秽，心中又硬又冷，好像没什么可祷告的，所祷告的短短几句话中，也沒有信心和喜乐；他们很有挫折感，以致远离祷告，认为他们不可能照自己所应该或所望的来到神面前。神的儿女们，请听你导师的话。他告诉你，当你个人祷告之时，第一件要思想的是：父在暗中等候我。正因为你的心又硬又冷，不想祷告，所以要来到慈爱的父面前。父亲怎样怜悯他的孩子，父神也要照样怜悯你。不要想你能献给神的何等少，要想他愿意赐给你的是何等丰盛。只要把自己放在他面前，仰望他的荣光，思想他的慈爱，他的奇妙、温柔、怜悯。尽管向他倾诉诉你的罪过、冷淡、黑暗，父神慈爱的心要赐给你光明和温暖。照着基督所说的去做吧：关上门，祷告你在暗中的父。能单独与无限的神同在是何等奇妙。当仰起脸来，对他说：我的父!

    (2)“你的父在暗中察看，必然报答你。”
    主耶稣在这里向我们保证，暗中的祷告绝不会徒劳，所蒙的福可以从我们的生活中看出。我们把在人前的生活带到隐密处，单独向神交托，他必在明处报答我们；他必要倾福在我们身上，以回应我们的祷告。因此主耶稣教导我们：我们的父既有无限的慈爱与信实，我们就应当存着像小孩子一样单纯的信心，相信我们的祷告必会带来祝福。“到神面前来的人，必须信有神，且信他常赐那寻求他的人。”在隐密处所蒙的福，不在於我的祷告是否有力而热切，乃在於父的慈爱与权能，我只是将需要交托给他。因此主耶稣对我何只有一个殷切的期望：记得你的父是在暗中，他在暗中察看和倾听；去到隐密处，留在那里，带着信心从那里出来 ——他必报答你。相信他，倚靠他；祷告你的父必不会徒劳，他将在明处报答你。

    (3)基督进一步要坚定我们对天父慈爱的信心，他说了第三句话：“你们没有析求以先，你们所需用的，你们的父早已知道了。”
    乍看之下，这句话似乎是说不必祷告了，因为我们所需用的，父比我们知道得更清楚。但是当我们更深入思想祷告的意义，这个真理会大大增强我们的信心。这句话乃是教导我们：我们不必像异教徒声嘶力竭、急躁万分地强迫一位不情愿的神倾听我们的祷告。这个真理让我们在祷告中静默思想：我的父确实知道我所需要的吗？一旦我们在圣灵的引导中，确信我们所求的乃是照着他的话，我们需要看见神的荣耀，这个真理就给我们奇妙的信心，让我们说：“我的父知道我所需用的，他一定会赐给我。”若神的应允迟延，这个真理会教导我们在静默中忍耐等候：“父啊！你知道我的需要。”我们的导师基督何等乐意在我们里面培育这孩子般的单纯与自由，这是何等的福气；当我们亲近神的时侯，让我们仰起睑来，等侯他，直到他的灵在我们里面动工。若我们的祷告陷入急躁、热烈的祈求，而忘了我们的父知道一切、倾听一切，让我们停下来，单单安静地说：“我的父看见，我的父听见，我的父知道。”这样就能帮助我们的信心掌握神的应允，而说：我知道我必能得着向他所祈求的。

    凡是刚刚进入基督祷告学校的人，当领受这些教导，不断练习，相信他会帮助你臻於完全。多多待在内室，关上门 ——远离人，亲近神；父就在那里等候你，主耶稣也在那里要教导你祷告。在暗中单独与神同在，这将是你最大的喜乐。相信天父必在明处报答你暗中的祷告，你绝不会不蒙祝福，这将成为你每日的力量。天父知道你需要你所求的，你能将一切需要带到施恩座前，确信你的神必然照着他在基督里丰富的荣耀供应一切，这将使你完全自由。

    祷告：
    荣耀的救主，我全心赞美你，因你选定要以内室为你的学校，你在那里与每一位学生单独会面，向他启示父神。哦！我的主！坚固我对父神慈爱的信心，以至於每当我感到污秽或烦恼时，第一个念头便是来到他等侯我的地方，知道在那里祷告绝不会基督里丰富的落空。让我深知，在我未祈求以先他已知道我的需要，因此在信心中能有极大的安息，相信他必赏赐他的孩子一切所需要的。哦！让祷告的隐密处成为我在世上最喜爱的地方。
    主，垂听我的祷告，祝福一切进入内室的信徒，求你彰显父神温柔的慈爱，释放所有的青年基督徒，让他们不再以为暗中的祷告是一种责任或重担，引导他们明白那是他们生命中最大的特权，是喜乐和祝福。求你带回所有曾受挫折的人，因为他们不知道如何向你祷告。求你让他们明白，只要空空地来到父面前，他要赏赐他们一切，他真乐意这样做。并非他们必须献给父什么，而是父等侯着要赐给他们一切，但愿这成为他们唯一的思想。
    特别求你赐福你众仆人的内室，但愿在那里，神的真理与恩典向他们开启，使他们每日得着新鲜的膏油，重新得力，以信心承受祝福，好叫他们赐福给四周的人。主啊，求你带领所有的人都进入内室，与你、与父更加亲近。阿们。


第五课 - 耶稣的模范祷词

    经文：太六：9
    “所以你们祷告要这样说，我们在天上的父。”

    每一个老师都知道“榜样”是很有果效的教学法。他不仅告诉学生做什么、怎么做，也让学生知道怎样实际去完成。我们属天的导师体恤我们的软弱，因此连亲近神的时侯应当说什么话，都已告诉我们。这段祷词所呈现的祷告模式，使我们可以吸收到永生的清新和丰盛。这个祷告十分简单，连小孩也会；然而它又何等丰盛，能带下神一切的赏赐。它是所有祷告的范例和灵惑；而这祷词本身更常吸引我们，成为我们心灵最深处对神的祷告。

    (1)“我们在天上的父”。
    要正确地领会这句敬拜的话，我们必须明白，在旧约时代，没有一位先知或圣徒曾经称神是他们的父。这个祷告一开始便将我们置於神儿子所带来的启示的中心 ——他要使他的父也成为我们的父。这个祷词叁透了救赎的奥秘(基督将我们从咒诅中拯救出来，成为神的儿女)；重生的奥秘(圣灵重生了我们，使我们得到新生命)；信心的奥秘(在救恩尚末完成，门徒尚不明了其真义之前，这祷词已赐给他们，预备他们迎接那即将实现的宝贵经历)。“我们在天上的父”这句话是整段祷告的钥匙，也是所有祷告的钥匙；需要我们花时间研读，一生学习不尽，直到永恒中才能完全明白其含意。对父神慈爱的认识，是最初步、最简单的事，但也是祷告学校中最终极、最高超的功课。惟有与永生神发生个人的关联，亲自体会他的爱，与他相交，才能开始真正的祷告。父的爱透过圣灵启示在我们心中，成为祷告的能力扎根成长的要素。天父有无限的温柔、怜悯和忍耐，他以慈爱倾听我们的祷告，帮助我们，因此祷告的生活有极大的喜乐。哦，让我们花时间学习，直到圣灵使这句 ——我们在天上的父 ——对我们成为灵与真理，充满我们的心灵与生命，如此我们才能真正进入幔内，在那隐密处，祷告总是大有功效的。

    (2)“愿人都尊你的名为圣”
    这句话立刻叫我们大吃一惊，因为通常我们是先把需要带到神面前，然後才想到属神的事和神所关心的事，但主耶稣却将前後秩序颠倒。你的名、你的国和你的旨意在先，然後才是赐予我们，赦免我们，引导我们，拯救我们。这个功课的重要性超过我们的想像。在真正的敬拜中，父是首要的，也是一切。我愈快学会忘掉自己，只渴望神得到荣耀，在祷告中得到的祝福就愈丰富。奉献给神的人从来不会有损失。
    这应该影响我们所有的祷告。祷告有两类：为自己求和代求。通常後者较少占用我们的时间和精力。但祷告不一定只是如此。主耶稣所开的祷告学校特别为要训练代求者，藉着信心和祷告成就伟大的事工，就是将他带有祝福的作为与爱带到世上来。除非代求成为我们的目标，否则我们的祷告无法有深度的长进。小孩子也许只会向他的父亲要求他自己所需要的，可是不久他会学习说：“爸爸！也给妹妹一些吧！”但是长大成人、接管父亲产业的儿子，是完全为父亲而活，他所求的更大，也会完全得到他所要的。主耶稣就是要训练我们过奉献服事的生活，叫我们所关心的是父的圣名、国度和旨意。哦，让我们为此而活，让每一次敬拜都向着父神，照着主的心意说：你的名、你的国、你的旨意是我们所渴慕的。
    (3)“愿人都尊你的名为圣”。
    什么名呢？就是这个新名 ——父。圣是旧约中的钥字，父的名是新约的钥字，这个充满爱的名涵括神所有的圣洁与荣耀，如今都要启示出来。这个名如何成为圣呢？乃是要靠神自己：“我要使我那已被你们亵渎的大名显为圣。”我们的祷告乃是要在我们身上，在所有神儿女当中，在世界面前，让神将“父”这个名字的圣洁、大能和荣耀彰显出来。圣灵就是父的灵，我们惟有完全顺服在他的引导下，才能在祷告和生活中尊父的名为圣。让我们学会如此祷告：“我们的父，愿人都尊称你的名为圣。”

    (4)“愿你的国降临”。
    我们的父是王，他拥有国度。王的後嗣和继承者最大的雄心，就是发扬他父亲国度的荣耀。在战争期间或危难时期，这更是他所热切期望的；别无他念。父神的儿女现在正生活在仇敌的疆土中，神的国在天上，尚末完全彰显出来。因此他们在尊父的名为圣之时，很自然会渴望这国度，而热切祈求：“愿你的国降临。”神国的降临是一件重大的事，父的荣耀、神子民的福份和世界的得赎，均有赖於它。而国度的降临也有赖於我们的祷告。我们难道不加入赎民恳切呼求的行列，祷告说：“愿你的国降临”？让我们在基督的学校里学习这样的祷告。

    (5)“愿你的旨意行在地上，如同行在天上”。
    我们常常只将这个祈求应用在因神旨意而受苦方面。神的旨意在天上已经成就了，主教导我们要求神的旨意行在地上如同行在天上一样：以尊崇的谦逊、成熟的顺服来成就。因为神的旨意是天上的荣耀，遵行的人便能得到属天的祝福。神的旨意若成就，天国就会进入人心中。只要信心能接受父的爱，顺服就能接受他的旨意。俯伏祈求一个属天顺服的生命，才是神儿女祷告的灵。“我们日用的饮食，今日赐给我们”。一个孩子若先向父奉献自己，关心他的圣名、国度和旨意，然後他便能有充分的自由，要求日用的饮食。主人关照仆人的饮食，将军关照士兵的饮食，父亲关照儿女的饮食，而在天上的父岂不关照那在祷告中奉献自己为他而活的孩子？我们大可以满怀信心地说：“父啊，我活着是为你的荣耀和你的工作，我知道你会眷顾我的需要。”把自己献给神及他的旨意，在祷告中便有奇妙的自由，可以求一切日用所需：在世生活所需的一切，都可交托在父的慈爱照顾中。

    (6)“免我们的债，如同我们免了别人的债”。
    面包是身体最大的需要，赦罪是灵魂最大的需要。神能供应肉体的需要，也能供应灵魂的需求。我们是天父的儿女，却也是罪人；我们有权利来到神面前，是因主的宝血成就了赦罪之工。我们当留意，不要叫要求赦罪的祷告变成形式化；只有诚心承认的罪才蒙赦兔。让我们用信心来接受赦罪的应许，成为属灵的实际，是我们和神之间实际办妥的事；这是进入父爱、享受儿女权柄的门路。这种赦罪的实际经历，若没有饶恕别人的心就不可能存在；蒙赦免表达了神儿女属天的关系，赦免人则表达了属地的关系。我每一次祷告，都必须能向父说：没有一个人不是我真心所爱的。

    (7)“不叫我们遇见试探，救我们脱离凶恶”。
    赐下日用的饮食，赦免我们的罪，并保守我们远离罪和凶恶的权势，这三样祈求概括了我们一切的需要。我们为日用饮食和赦罪而求，必须同时也为凡事能顺服父的旨意而求，并在祷告中相信内住的圣灵要保守我们脱离恶者的权势。
    神的儿女们，这些就是主耶稣要我们向天父所求的。哦，让他的圣名、国度和旨在我们的爱中居首位；如此，他的供应、赦免及保守的爱必然属於我们。这样的祷告会引导我们过真正天父儿女的生活：父的一切都给孩子，父的一切都为孩子。我们将会明白，父与子 ——你与我们是如何合而为一；一个人若以神为中心，以“你的”作为祷告之始，在信心中也会有能力说“我们的”。这样的祷告是一种团契，有爱的交流，能带领我们真正地信靠他、敬拜他，他是始，也是终：“因为国度、权柄、荣耀全是你的，直到永远，阿们。”神的儿子啊，请教导我们祷告“我们在天上的父”。

    祷告：
    哦，神的独生子，恳求你教导我们祷告：“我们在天上的父”。我们感谢你，主，因为你赐给我们这些蒙福的话。我们感谢你，因为千万人会从这段祷词中学会认识父、敬拜父；也感谢你藉这段祷词所教导我们的一切。主，我们觉得每一小段祈祷都需要几天，甚至几个星期，在你的学校中学习。它们是何等深奥、丰富，我们只有仰望你带领我们更深明白它的意义；主，我们如此祈求，是奉你的名；你的名乃是父的圣子。
    主，你曾说过：“除了子和子所愿意指示的，没有人知道父。”又说：“我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面。”主耶稣，向我们启示父吧！让他的名、他无尽的慈爱，以及他爱你的爱，都照你的祷告在我们里面，然后我们才能正确地说：“我们在天上的父！”也才能了解你的教导；我们的心会自然而然地说：“我们在天上的父，你的名、你的国、你的旨意”。我们会将我们的需要、我们的罪和我们的试探都带到父面前，相信他是一位如此慈爱的父，必关心我们的一切。荣耀的主，我们是你的学生，我们信靠你；求你教导我们祷告说：“我们在天上的父。”阿们。


第六课 - 祷告必蒙垂听

    经文：太七：7 - 8，雅四：3
    “你们祈求就给你们，寻找就寻见，叩门就给你们开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。”——太七：7 - 8
    “你们求也得不着，是因为你们妄求。”——雅四：3

    马太福音七章7 - 8 节是主耶稣在登山宝训中第二次提到祷告。第一次他提到在暗中的父必然报答，接着便教导我们模范祷词(太六：5 - 15)这一次他要教导我们，整本圣经认为在祷告上最主要的事是：确信祷告必蒙垂听并得应允。注意主耶稣在此处所使用的字，意思都很接近，将这应许反覆陈明：“就给你们，就寻见，就给你们开门。”接着他又说明这个应许的基础，就是天国的律法：“因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。”我们不难体会到，主耶稣六回的重复，就是要将这一个真理铭刻在我们心中。我们必须充满信心，期望祷告得着回答。在祷告学校中，除了天父的爱之外，这个功课是最重要的：每一个祈求的人，都会得着。

    (1)“祈求……寻找……扣门……”
    主耶稣用了三个词：祈求、寻找、叩门，有人曾研究其差异。若这是主的意思，那么，第一个祈求是有关我们所求的“东西”；可是我可能祈求并接受赠物，却与赐予者不发生关联。寻找这词，圣经是用在神身上；基督保证我们可以找到他。但是只在有需要的时侯才寻找神，而没有与他同住的相交，是不够的。叩门便说明了我们被允许进入与他同住，住在他里面。祈求而得到赐予，会进一步引导我们去寻找那位赐予者，如此便会导致叩门与开门，而进入父慈爰的家中。主耶稣要我们完全相信，祈求、寻找、叩门绝不会徒然；必能获得，必能找到，神的家、神的心必然开启，这就是祷告的果效。
    主耶稣认为需要用这么多种形式重复这个真理，可见这一课关系重大。这证明他知道我们的心，对神疑惑、不信何等自然，又多麽容易安於形式化的祷告，不在乎有没有回应。他也知道，即使我们相信神要垂听祷告，但要相信祷告能抓住应许，对并非全心全意相信的信徒来说，未免太属灵、太高超、太难了。因此对那些肯学习祷告的人，他要在一开始就把这项真理深深根植在他们心中：祷告的确是大有功效的；凡祈求的就得着。每一个祈求的人都必得着。这是神国度里永恒的法则。如果你祈求了。却得不着，必定是因为祷告有却失。尽管如此，你当持续不懈，让神的话和圣灵教导你正确地祷告，千万不要失去主再三提示的信心 ——每一个祈求的人都必得着。

    (2)“你们祈求就给你们”。
    再也没有什么比基督的这句话更能鼓舞我们在祷告学校中坚忍持续。小孩学加法，必须证明总数正确，而祷告得到回答，就是我们正确无误的证明。如果我们祈求，却得不着，那是因为我们还没学会正确地祷告。因此，让每一个在基督祷告学校的人，都以单纯的心接受主的话：“凡祈求的，就得着。”他有充分的理由作如此无条件的宣告。让我们谨慎，不要以人的智慧来贬抑神的话。他告诉我们的是属天的事，我们要相信他；他的话会向那些全心相信的人显为真实。若问题和困难产生，我们不要先求解决再来接受神的话。不！让我们将问题全然交托给神，解决难题是他的事，我们惟一当做的，就是接受他的应许，紧紧抓住不放。让我们将这些字深深地刻在内室中，也刻在我们的心版上：“你们祈求就给你们。”

    根据主耶稣这个教导，祷告包括两方：人和神。人祈求，神给予；若从人方面看这两点，就是祈求和得着 ——一个圆的两半。主仿佛是要告诉我们，我们若沒有得着，就不可以安息，因为这是神的旨意，是父家的原则，凡以儿子的信心所求的，都得应允。如果祷告沒有得到回应，我们千万不可懒散地闲坐，放弃努力，以为神的心意是不回答祷告。不！那一定是这个祷告不是神所期盼的 ——不像他的孩子，没有信心。我们必须寻求神的恩典，再祷告，直到有了回应。我们的肉体多麽容易放弃祷告，不求回答；而不情愿降服在神面前，让圣灵来鉴察、洁净，直到我们真正学到有信心的祷告。
    近年来基督徒的生活有一种可怕的症状，就是有许多人祷告沒有得到明确的回答，却仍然安逸满足。他们天天祷告，祈求很多东西，相信其中有些会蒙应许，但却不知道祷告得到明确的回答该是日常生活的准则。天父的心意是：他要天天与他的儿女相交，垂听并应允他们的祈求。他希望我天天带着明确的要求到他面前；他愿意天天成就我所求的。古代的圣徒便是因祷告成就而知道神是永活的神，内心不禁涌出对神的爱和赞美(诗三十四，六十六：19，一百一十六：1)。主耶稣等着要把这个真理刻在我们的心版上：祷告和回答是一体的；孩子祈求，父亲必然给予。

    (3)祷告不蒙应允的原因。
    有时神的回答是拒绝，因为所求的不合乎神的话语，譬如摩西要求进入迦南地的祷告。但这个祷告仍得到了回答；神不会使他的仆人不明白他的旨意。外邦的神是哑巴，不能说话，我们的父会让他的孩子知道，他不能答应他的祈求，孩子也会取消祈求，主耶稣在客西马尼园就是如此。神的仆人摩西和他的独生子耶稣都知道，他们所求的那件事不合乎神曾说过的话；他们乃是谦卑的求问神，那个决定是否有可能改变。神愿意教导那些谦卑、受教、又肯给他时间的人，他要藉着他的话和圣灵告诉他们，他们所求的是合乎他的旨意。如果我们所求的，不合神的心意，让我们把祈求收回；如果沒有违背神的旨意，就坚持到底，直到回答显明。在祷告与应允之间，父神和他的孩子便有了爱的交流。
    我们发现自己很难体会这样的应许，可见我们的心和父神之间多麽疏远。即使我们接受这些话，相信它是真实的，但是那份全然接受、满怀喜乐的信心来得何其迟缓！那是因为我们属灵生命仍然软弱，体会神心意的能力非常微弱。尽管如此，让我们仰望主耶稣吧！除他以外没有人能教导我们。如果我们单纯地接受他的话，相信他要藉圣灵使这些话成为我们的生命和力量，他的话就会进入我们里面，我们就能拥有其真理，成为属灵神圣的事实，除非每一个祈求都达到天庭，我们就不再能满足；正如主耶稣所说的：“你们祈求，就给你们。”

    亲爱的弟兄姐妹，让我们定意好好学习这一课；让我们原原本本地接受主的话，不容理性削弱这应许的力量。在主的教导下，我们终必明白它丰盛的含意；让我们此刻就开始以单纯的心来相信。每当我们祷告的时候，让我们花时间聆听他的声音：“凡祈求的，就得着。”不要以脆弱的经验和不信的恶心作为信心的度量。让我们无时无刻不抓住这喜乐的确据：人在地上祷告，神必在天上垂听。让我们相信，主教导我们的祷告必能蒙应允。他愿意如此行，只要我们抓住他今天赐给我们的话：“凡祈求的，就得着。”

    祷告：
    哦，主耶稣！教导我们了解并相信你的应许。哦主，每当我的祷告得不着应允，我的心所寻找的藉囗不能向你隐藏。我会想，或许我的祈求和神的计划不合；也许神要给我更好的东西；或是认为只要能以祷告与神相交便是祝福，不必求应允。然而我亲爱的主，我发现你对祷告的教导并不是这样，你乃是明确地说：祈求必得着。你向我们保证孩子和父亲之间的交通就是如此：孩子祈求，父亲赏赐。
    荣耀的主，你的话是信实的。我很少经历祷告得到明确的回答，一定是因为我的祷告有缺失。我的祷告太少在圣灵中，缺乏信心祷告的能力，一定是因为太少住在圣灵里。
    主，教导我祷告。主耶稣，我信靠你，教导我在信心中祷告，今天就教导我这宝贵的功课 ——“凡祈求的，就得着。”阿们。


第七课 - 神无限的父爱

    经文：太七：9 - 11
    “你们中间谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人么？”

    主耶稣在这里进一步阐明祷告必蒙垂听的原因。为了消除我们的疑惧，显明这应许的根据，他用地上每个人都可看到、经验到的事为例证。我们都作过孩子，知道自己对父亲的期望。我们或是父亲，或看过别人作父亲；父亲听孩子的祈求，是最自然不过的事了。主耶稣要我们看看地上的父亲，(其中最好的仍是罪人)，再思想，天上的父岂不更把好东西给求他的人么？主耶稣要让我们了解，神如何远远超过罪人，我们也应该如何大大相信，他给我们的赏赐远比地上的父更确定。

    这是一个筒明的比喻，但它所含的属灵意义却十分深刻。主耶稣提醒我们，一个孩子的祷告蒙垂听与否，完全看他和父亲之间的关系如何。惟有真正与天父保持良好的关系，在父家、父爱中，随时服事天父，祷告才能蒙垂听。“祈求就得着”这应许的能力，在於我们和天父之间有爱的关系。若我们与他同行，父子的关系正常，祷告有信心、能得到应允是自然的结果。因此今天我们在祷告学校的功课是：生活要像神的儿女，然後才能像天父的孩子般祈求；你既是天父的孩子，祷告必蒙垂听。

    天父儿女的生活应当如何呢？这个答案在任何家庭都能找到。一个不喜欢父亲的家，不愿顺服父亲，不享受父爱的孩子，若仍然认为他祈求就可以得着，则必然大失所望。相反的，一个享受父亲的爱与交通，以父亲的荣耀、心意为乐的孩子，会发现父亲是多么欢喜答应他的祈求。圣经上说：“凡被神的灵引导的，都是神的儿子。”神儿女祷告完全蒙垂听的权柄，与受圣灵引导的生活息息相关。将自己交托圣灵引导的人，圣灵也必引导他的祷告。他会发现，对如此生活的儿女，神必以天父慈爱的赏赐为回应。

    要了解什麽是神儿女的生活，就是祷告蒙垂听的根据，只需要注意主耶稣在登山宝训中如何讲论父与子的关系，就可以明白。在那儿，祷告的应许乃是嵌於生活的教训中，两者密不可分，成为一个整体。要得到这个应许的人，也必须接受主耶稣所提与它相关的事。当主说：“祈求就必得着”，他彷佛是在说：我要把这些应许赐给那些在登山宝训中我所描绘的孩子，就是灵里贫穷、清洁、“必称为神的儿子”的人(太五3 - 9)，他们“将光照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父”；他们在爱中与神同行，“可以作天父的儿子”；他们渴慕完全，“像你们的天父完全一样”(五：45)；他们不在人前禁食和施舍，而在“暗中”行，让“父在暗中察看”(六：1 - 18)；他们免别人的债，如同父“免我们的债”(六：15)；他们把世上的需要交托给父，先求他的国和他的义(六：26 - 32)；他们不只是口里称呼主啊！主啊！并且“遵行我天父旨意”(七：21)。这些人就是神的儿女；这种生活就是活在父爱中，服事父；在这样生活中，祷告必得到丰富的应允。

    但是这样的教导，会不会叫一些软弱的人感到失望？我们必须先有神儿女的形像，岂不是有很多人都要放弃祷告蒙垂听的希望了吗？先不要着急，若我们再进一步思想这位可称颂的父与他儿女的关系，就可以解决了。小孩子本来就是软弱的，而他们的年龄与才能差距也很大。主耶稣并没有要求我们守全律法，只要求我们像孩子般全心全意顺服天父的旨意和真理；但是，这也是绝不可少的。天父所要的是整个心。若我们把全心献给他，目标单纯、意志坚定，不断追求，活出神儿女的样式，他就算我们的祷告为儿女的祷告。让我们每一个人都真诚地开始学习过登山宝训所描绘的生活；你将会发现，尽管软弱失败是常事，但你却愈来愈有自由，能宣告祷告必蒙应允。因为你有儿子的名份，他是父，你的祈求必然蒙应允。

    在这段话中，主耶稣最主要的思想便是这一点；他要他的学生们牢记于心。他要我们明白，有效祷告的秘诀是：心中充满神的爱。单单认识神是我们的天父还不够；他要我们花时间来了解“父”这个名字所包含的丰富意义。我们可以世上最好的父亲为例，想一想他是以何等的温柔和慈爱顾念他孩子的需求，何等的爰心和喜悦应允每一个合理的愿望；然后，让我们以崇敬的心来思想那位无限慈爱的父神，他岂不会以更大的温柔和慈爱眷顾亲近他的儿女，答应我们每一个合理的要求。当我们体会到属天的算法是远超过我们所能想像的，并且感觉自己完全不能明白神为什麽乐意垂听我们的祷告，那麽神就要引导我们敞开心门，圣灵要将父的爱厚厚浇灌在我们心中。让我们不只是祷告的时侯才让神的爱充满在心中，而是随时随地都全心居住在神的爱中。若一个孩子只在提出要求的时侯，才想知道父亲的爱，必然会大失所望。而在每件事上尊神为父，乐意将生活全献在父的爱面前，让最慈爱的神成为他的父的人，将会有何其荣耀的经历，他必体验到天父无限的爱与祷告不断蒙应允是二而一的事。

    亲爱的弟兄姐妹，我们现在开始明白，为什么我们的祷告很少蒙垂听，以及主的学校中最主要的功课是什么。一切都与天父这圣名有关。我们对祷告世界的奥秘已经有了一些新而深刻的认识；在基督的学校中，我们将学会这些功课。他告诉我们，第一课是最高深的，我们必须好好学会说：“阿爸！父”，“我们在天上的父”。若学会了如此说：“便握有一切祷告的钥匙。一个父亲是以何等怜悯的心聆听软弱或生病的孩子，以何等的喜悦倾听牙牙学语的孩子，以何等温柔的耐心忍耐粗心的孩子，我们必须从这些镜子中体认天父的心肠，直到每一个祷告都满有这宝贵话语的信心：“何况你们在天上的父，岂不是把好东西给求他的人吗？”

    祷告：
    荣耀的主，你知道虽然这是你的学校中最基本、最简单、最荣耀的课程之一，然而对我们来说却是何等的难，因为我们对父的爱，几乎一无所知。主！教导我们与天父同住，体会到地的爱比地上父亲的爱更亲密、更明确、更甜美。让我们得着确据和信心，知道天上的父要垂听我们的祷告胜於地上的父，因为天高过地，无限的神大於有限的人。主，让我们知道，唯有当我们远离了父，不再具有儿女的心，我们的祷告才会受拦阻；主，引导我们过神儿女的生活。主耶稣啊，唯有慈父般的爱才能唤醒孩子般的信靠，哦，因此求主向我们显示天父和他的温柔、慈怜，好让我们成为孩子的样式，经历到我们祷告的权柄在於有神儿女般的生活。
    可称颂的神子，主耶稣，父爱你，曾将一切都赐给你；你也爱父，曾遵守了他一切的命令，因此你有权柄要求一切。主，求你将自己的灵赏赐给我们，就是神儿子的灵，使我们成为神儿女的样式，如同你在地上时的样式。我们每一个祷告都浸润在无比的信心里，深信天怎样高过地，天父的慈爱和他所要赏赐给我们的一切远超过我们所能想像的。阿们。

    附注:
    “你们在天上的父。”可惜啊，我们只把这句话当成一种尊称。我们以为这不过是一种比喻，取材自世上的生活，在形容神的时候意义薄弱模糊。我们不敢想像神会是我们自己温柔慈怜的父亲。他好像是校长，或更遥远的人物，对我们的了解非常少 ——像是督学，只从功课来认识我们。他的眼睛不看学生，只看课本，要求所有的人都达到标准。
    胆小的神儿女啊，现在要敞开心倾听，让这些话沈入灵魂至深之处：成圣的出发点，就是我们天父的慈爰、忍耐与怜悯。我们学习成圣，不是像在学校修一门很难的课，来讨神的喜欢；乃是在家里学习，有天父帮助我们。神爱你，不是因为你天资聪颖，也不是因为你行为良好，乃是因为他是你的父。基督的十字架并不是使神爱我们，乃是表明他对我们的爱何等深厚。他疼爱每一个孩子，包括最笨拙、最乖劣的孩子。一切都是因他的爱而来；我们必须以此为信仰生活的坚固基础，我们的成长是扎根於此，而不是以此为目标。我们必须从这里出发，否则就会没有意义。要紧紧把握住这一点。我们不能将希望、能力、信心建立在自己身上。如果我们以“你们在天上的父”作出发点，我们的希望、能力和信心是何等大！

    我们必须体会“你们的父”这个称呼中，包含了多少温柔与帮助。你要不断默念，直到能感觉这个真理的奇妙。这个称呼表明，我和神的关系是最紧密、最温柔的；我有权享受他的爱、他的能力和他的祝福，没有一件事能与此相媲。“你们的父”！哦，我们需要何等的瞻量来亲近他！我们有何等的权柄可以祈求大事！他无限的慈爰、忍耐和智慧，专注在我身上，要帮助我。这个关系不仅使成圣成为可能，并且带来无穷的希望。
    我们的出发点，就是我们天父满有忍耐的爱。他个别认识我们，了解我们所有的特质、软弱和困难。师长是看成绩，但父是看我们有否尽力。失败不一定就是过错。他知道要付的代价，并且仔细衡量，而别人只会看结果。你的父，想一想，他的爱多麽浩瀚无尽；在别人看来，这些笨拙、无用小子的起步简直不像话，但他定睛在他们身上。这个蒙福的父予关系包含这一切，以及无穷的希望。不要怯於充份享妥这份关系！
    (摘自Thoughts on Holiness， Mark Guy Pearse，本文畅述对神父性的认识是成圣的出发点；在祷告上亦是如此。)


第八课 - 更大的赏赐

    经文：路十一：13
    “你们虽然不好，尚且知道拿好东西给儿女。何况天父，岂不更将圣灵给求他的人么。”

    主耶稣在登山宝训中已经说明，父神“更好的赏赐”何等奇妙。在路加福音中，他又重复了这个问题，但其中略有不同。他在这里所说的，不是“更好的赏赐”，而是“岂不更将圣灵给求他的人么？”因此主乃是教导我们，父要给我们的一切恩赐中，以圣灵为最重要、最可贵；或者说，圣灵包含了其它一切的恩赐。圣灵是父的第一件礼物，也是他最乐意赐给我们的。因此我们最该求的就是圣灵。

    我们很容易了解这份礼物有无可言喻的价值。主耶稣提到圣灵时说：“这是父所应许的。”惟有这个应许能将神的父性启示出来。地上有智慧的好父亲，所赐给他儿子最佳的礼物，便是他自己的灵；父教最大的目标，就是要藉教导使自己的性情和品格再生於儿子身上。如果一个孩子能够认识、了解父亲，长大之後愿意按照父亲的旨意和计划行，以父亲为他最大的喜乐，父亲也以他为乐，那么，他与父亲的灵是合而为一的。因此我们可以了解，神所要赐给我们的最佳礼物，莫过於他自己的灵。神藉着他的灵来显示自己，圣灵就是神的生命。神把他自己的灵赐给地上的儿女，想想看这意义是何等重大。

    圣子耶稣在地上时，父的灵就在他里头，这岂不正是他的荣耀吗？他在约但河受洗的时候，天上有声音说：“这是我的爱子”，而圣灵也仿佛鸽子降在他身上，这两件事连在一起。因此使徒保罗论到我们，说：“你们既是儿子，神就差遣他儿子的灵进入你们心中，呼叫阿爸父神。”一个国王会在他儿子所有的教育中，灌注作王的特质；我们在天上的父渴望教育我们，成为他的儿女，具有圣洁、属天的生命，就是他能内住的生命，为此他从内心深处把自己的灵赐给我们。这就是主耶稣的唯一目的；他以宝血完成救赎工作之后，便为我们进到父面前，要为我们得着圣灵，差他降下，住在我们心中。圣灵，就是圣父的灵，也是圣子的灵，圣父和圣子的生命及爱都在圣灵里面；他降临在我们里面，便能提携我们与圣父、圣子相交。这圣父的灵把父爱子的爱浇灌在我们心中，并教导我们住在其中；这圣子的灵在我们里面带出神儿女的自由、敬拜与顺服，主耶稣在地上时就是如此。父所要给我们的恩赐中，没有样比他自己与圣子的灵更好、更奇妙的了。

    从这个真理可知，既然圣灵是神最美好、最主要的恩赐，我们一切祷告最该先求的，也就在此。圣灵是属灵生命不可或缺的。因为一切的丰盛都在耶稣里，他充充满满有恩典、有真理，我们在他里头得蒙恩上加恩。圣灵被差派来，所要完成的特殊工作，便是使基督里的一切成为我们个人所拥有的，所经历的。圣灵就是耶稣基督生命的灵；主的生命何等美好，这位代理人也要把同样的奇妙传达给我们。如果我们完全降服在圣灵的管理之下，让他可以畅行无阻地运行在我们心中，他就能在我们里面彰显基督的生命。他有神圣的能力，使基督的生命在我们心中持续不已。因此，那惟一能使我们亲近父的宝座、停留在那儿的祷告，便是恳求圣灵(既为神的儿女，我们已经得着了他)更完全地流注於我们身上并满溢出来。
    圣灵所赐的恩赐很多，能够满足信徒的每一个需要。让我们来想一想圣灵所拥有的名称：
    赐恩典的灵 ——一切在基督里的恩典启示我们、赐给我们；
    赐信心的灵 ——教导我们跨出信心的第一步，并且不断增加我们的信心；
    领养与肯定的灵 ——证实我们是神的儿女，让我们有信心呼叫阿爸、父！
    真理的灵 ——引导我们进入一切的真理，使神的话在我们心中成为实际和真理；
    祷告的灵 ——我们藉着圣灵才能向神说话，祷告才蒙垂听；
    审判的灵、焚烧的灵 ——鉴察人心，叫人知罪；
    圣洁的灵 ——在我们里面启示、传达父神圣的同在；
    赐能力的灵 ——我们靠着他能刚强壮胆，为主作见证，有效地事奉父神；
    荣耀的灵 ——是我们得着基业的凭据，使我们预尝将来的荣耀。
    神的儿女确实需要被圣灵充满，才能活出儿女的样式。

    主耶稣在这一课所要教导我们的，就是圣父实在渴望把圣灵赐给我们；我们只要带着孩子般单纯的信心，信靠他的话语而求。他说：“你们虽然不好，尚且知道拿好东西给儿女。何况天父，岂不更将圣灵给求他的人么？”神曾应许：“我要将我的灵浇灌下来”；他又命令：“你们要被圣灵充满”，我们因此知道神多么乐意赐与，以及我们可以得着的是多么丰盛。我们成为神儿女的时候，就已经接受了圣灵，但若我们有需要，仍然可以要求圣灵特别赐恩、工作；不仅如此，更可要求圣灵完全占有我们，每一时刻不断引导我们。正如枝子虽然已经充满了主干供应的汁液，仍然需要继续不断得到供应，才能结出丰满的果实；因此，信徒虽然因拥有圣灵而喜乐，仍会饥渴而切慕更多得到圣灵。我们伟大的教师在这里所要教导的是，他的应许和命令应当成为我们的盼望和祷告 ——我们要被圣灵大大充满。他要我们如此恳求，满心知道只要我们求，就必得着，因慈爱的父神会把奇妙的“更好的赏赐”给我们，这是我们的凭据。
    我们要相信这件事。当我们祈求被圣灵充满时，不要凭感觉来看神是否应允。各样属灵的祝福都要用信心去接受。让我们相信，天父必要把圣灵赐给那求他的孩子。就是现在，我在祈求的时候，也必须以信心说：我所祈求的已经得着，圣灵的丰盛为我所有。让我们继续站立在这信心上，凭着神话语的能力，我们知道我们所求的必定得着。感谢神垂听我们的祈求，感谢神我们已经拥有圣灵，然而让我们仍然不断凭信心祷告，使这项已经赐给我们的福份，就是我们以信心接受的祝福，能突破现况而充满我们全人。在这种感恩和祈求的信心中，我们的灵便能敞开，让圣灵完全占有。这种祷告不仅是祈求和希望，也是得着和拥有，因此能承受全备的祝福。我们所有的祷告都当谨记救主今天所教导的：我们在今世有一件可以确信的事，就是天父渴望我们充满他的灵，他乐意杷他的灵赐给我们。

    一旦我们学会了这一课，每天都支取天上的宝藏，我们将拥有何等大的祷告权柄，恳求圣灵倾福於神的教会、全人类、某些人、或一些特别的事工上。一旦在为自己的祷告中学会认识神的人，也能学会大有信心地为别人代求。父要把圣灵赐给那求他的人，尤其是在他们为别人代求之时。

    祷告：
    我们在天上的父，你差派你的儿子向我们启示你自己、你的父爱，和这份爱要为我们成就的事。他教导说，在所有恩赐当中，你最乐意赐给我们的，就是圣灵。
    哦！我的父，我带着这一个祈求来到你的面前：我最渴望得着的，不是别的，就是被圣灵充满。他带来的祝福是那样不可言喻，却正是我需要的。他将你的爱浇灌在我心中，叫我的心充满了你；这是我所渴望的。他将主的心思和生命灌注到我心中，好叫我能像基督一样，活在父的爱中，也为父而活；这是我所渴望的。他在我所行的路上及我手所作的工中赐下属天的能力；这是我所渴望的。哦，父！我祈求你，就在今天将你的圣灵充满我。
    父！我向你如此求，是依据我主的话：“父岂不更杷圣灵给求他的人吗？”我真相信你要听我的祷告，我现在就按受我所祈求的；父啊，我宣告我得着了他，我被圣灵充满。我今天再一次凭信心接受这项礼物，在信心中认定我的父要藉圣灵成就一切的应许。父乐意将他的灵赐给等候他的孩子，以与他亲密相交。阿们。


第九课 - 神朋友的胆量

    经文：路十一：5 - 8
    耶稣又说：“你们中间谁有一个朋友，半夜到他那里去，说：‘朋友，请借给我三个饼，因为我有一个朋友行路，来到我这里，我没有什么给他摆上。’那人在里面回答说：‘不要搅扰我，门已经关闪，孩子们也同我在床上了，我不能起来给你。’我告诉你们，虽不因他是朋友起来给他，但因他情词迫切的直求，就必起来，照他所需用的给他。”

    主耶稣最早教导他的门徒祷告的功课，就是在登山宝训中。差不多一年之后，他的门徒才要求他教导他们祷告。主耶稣再度给他们主祷文，教导他们当为什么祈求；然后便谈到当如何祈求，并且重新强调神的父爱，及祷告必蒙垂听。但是在其中，他穿插了一个极美的比喻。这个午夜朋友的比喻要教导两件功课：神不仅希望我们为自己求，也希望我们为四周沈沦中的人祈求；这种代求常需要极大的胆量，也总是神所喜悦的。

    这个比喻是教导真正代求的完美宝库。
    首先，要有爱心愿意帮助我们周围有需要的人：“我有一个朋友来到我这里。”
    第二，需要催逼我们呼求说：“我没有什么给他摆上。”
    接下来是相信必然会得到帮助：你们中间谁有一个朋友半夜到他那里去、说：“朋友，请借给我三个饼。”
    然后是意外的拒绝：“我不能起来给你。”
    再来是不肯被拒绝的坚持：因他情词迫切的直求。
    最后，是这种祷告的赏赐：“照他所需要的给他。”
    这是祷告与信心极美的榜样，神的祝福往往是经过这样的寻求而得着的。
    让我们只思想这件事的重点：祷告是以神为朋友的呼求。我们会发现这里特别提出两个观念：
    第一，如果我们是以神朋友的身份来到他面前，我们就必须先证明自己是那些有需要之人的朋友；神和我们的友谊，与我们和其他人的友谊密不可分。
    第二，当我们如此来到他面前，我们便拥有最大的权柄，要求祈求蒙应允。

    祷告有双重功用：
    一种是使我们的生活得到力量和祝福；
    另一种则更高超，是祷告真正的荣耀，基督便是为此与我们相交，并教导我们；那就是代求。
    这种祷告是神儿女为王的权柄，为别人及神的国度在天上运用发挥。我们可以从圣经中看见：亚伯拉罕、摩西、撤母耳和以利亚，这些古时的圣徒都是因着为别人代求，印证他们在神面前有能力，大大得胜。当我们愿意使自己成为别人的祝福之时，我们特别能肯定神必然赐福。当我们愿意以穷困人、受苦人的朋友的身份进到神面前之时，我们更能肯定神的友情；与穷人为友的义人，更是神的朋友。如此，我们的祷告便有奇妙的权柄：主，我有一位朋友极需要帮助；因为我是他的朋友，有责任要帮助他，而你是我的朋友，我知道你是无限慈爱，无比丰盛的；我确信你要赐下我所求的。因为我尽管不好，尚且愿意尽量为我的朋友付出，何况你，我属天的良友，你岂不更会照你朋友所求的而行？
    这里自然会出现一个问题：神的父性岂不已给了我们祷告的信心？他是朋友的观念岂能带来更多的教导？父亲岂不是远超过朋友？然而，若我们仔细思想，与神为友的关系会向我们开启新而奇妙的一面。儿子从父那儿得到所求的，这是很自然的事，我们几乎可说，这是父亲的责任。但是对朋友而言，双方的关系更自由，友情不是靠天性，而是靠同情与品德。子对父亲完全是一种倚赖的关系，朋友之间则是站在平等的立场。因此我们的主，在向我们阐明祷告的属灵奥秘时，也希望我们能站在朋友的立场上向神祈求，就是心思与生活能与他有共鸣。

    因此，我们必须活出朋友的样式。一个浪子仍然拥有儿子的身份；但是友谊则与行为息息相关。“你们若遵守我的命令，就是我的朋友”，“可见信心是与他的行为并行，而且信心因着行为才得成全。这就应验经上所说，亚伯拉罕信神……他又得称为神的朋友。”圣灵，那引导我们的灵，将见证我们是蒙神悦纳的，也会帮助我们祷告。若我们过着与神为友的生活，我们就有奇妙的自由可以说：我有一个朋友，半夜也可以到他那里去。当我怀着与神同样的友谊之心，流露出与神同样的慈怜之情，要帮助我的朋友如同自己渴望得到神的帮助一样，这样的祷告更会蒙垂听。当我来到神面祷告，他常常会看我祈求的用意为何。如果我只是为了自己的舒适或享乐而求，就得不着。如果我能说，我要将神的祝福分给别人，神的名会因此得荣耀，我的祷告就不致落空。如果我为别人祈求，却要等到神使我非常丰盛，以致我在帮助他们时，用不着运用信心或牺牲什么，我也不会有所得。但是如果我能说，我已经担代了陷在困境中的朋友，虽然我也穷困，但我已经开始了爱的关怀，因为我知道我有一位属天的朋友会帮助我，我的祷告必蒙垂听。哦！我们不知道这样的代求功效多么大！地上的友谊将所缺乏的，陈明於天上的一良友，“他必照他所需用的给他”。
    但有时并没有立即得到回答，人可以藉信心来荣耀神，享受神；而代求叫信心受到操练。我们和人、和神之间的友谊在此受到考验。藉此可以看出我对陷在困境中朋友的友谊是否真实，我是否愿意花时间并牺牲我们的休息，甚至在半夜仍为他们出去，直到得着他们所需要的帮助。藉此也可以看出我们与神的友谊如何，我是否相信他不会转睑不顾，因此能祷告到得着为止。
    坚忍不辍的祷告充满属灵的奥秘，神已经应许，他乐意、定意要赐福，竟然拒绝不给。这件事对他意义十分重大，他在地上的朋友应该明白，并且全心相信他们在天上最丰富的朋友。他迟延应允，是要训练他们，看出他们坚忍不懈的心志；坚持的人将会发现，他们有何等的权利能够支配天上的丰富。有一种深信神的应许，虽仍未得着的信心(来十一：13，39)。当祷告得不着答应，所坚信的应许似乎也毫无效用，这样的考验正能炼出比黄金更显宝贵的信心。经过这样的考验，承受应许的信心就更加纯净、坚强，与永活真神之间的相交更圣洁、更实际，更能看见神的荣耀。这样的信心会持守神的应许，直到它实现，因为那位眼不能见的真神如此宣告了这项真理。
    每一个愿意用爱来事奉父神的孩子，拿出勇气来吧。父母对孩子，老师对学生，访客对新的地区，查经小组长对组员，传道者对会众，每一个在自己的小圈子里担代那些饥渴、受苦心灵的人，都拿出勇气来吧。神要我们坚忍不辍地祷告，情词迫切是灵里真实的需要，乍看之下，会让我们觉得奇怪。主耶稣为要让我们明白这一点，用了一个几乎是怪异的比喻。如果在地上，一个毫不友善、自私自利的朋友，都能屈服於情词迫切的直求，何况那位天上的朋友，他岂不更能答应？因他是多么乐意赐与，但他不能给我们，因为我们在属灵方面有偏差，还不能拥有他要赐下的一切。哦！让我们为他迟延的应允感谢他，因为他正在教导我们，提升我们到我们应有的地步，并要我们与他一同运用所有的权柄；训练我们生活在对他毫无疑惑的信靠中，与他相交，真正成为神的朋友。让我们紧紧抓住这三条绳索编织成为牢不可破的关系：
    一、饥渴的朋友需要帮助，
    二、代祷的朋友寻求帮助，
    三、全能的天上良友乐意照着他所需要的供应他。

    祷告：
    我荣耀的主和良师，我必须来到你面前祷告。你的教导如此的荣耀、高深，我几乎不能领会。我必须承认我的心太小，无法承受这样的思想 ——我可以大胆地把在天上的父当成我的朋友。主耶稣，我信靠你会藉着你的灵带下你的话语给我，让你的话语在我心中大有力量。今天我就渴望将你的话刻在心版上，你说：“因他情词迫切的直求，就必起来，照他所需用的给他。”
    主，更多教导我认识恒久祷告的力量。我知道这是因为天父迁就我们需要时间来操练内在生命的成熟度，好叫我们真正能得着他的恩典。我知道他乐意训练我们运用坚强的信心，若不得着祝福就不容他走。我知道他要提升我们进入奇妙的自由境界，了解到他真要藉我们的祷告来赐福别人。主！这功课我已经知道了；求你教导我在灵里、在真实里亲自体验。
    但愿我一生的喜乐就是成为神赐福的导管，去关心那些饥渴、困苦的人，即使在半夜也不歇手，因为我知道天上的良友必因着我的恒忍，我情词迫切的直求，而照着我所需要的给我。阿们。


第十课 - 祷告产生工人

    经文：太九：37 - 39
    於是对门徒说，要收的庄稼多，作工的人少，所以你们当求庄稼的主，打发工人出去，收他的庄稼。

    主常常教导他的门徒必须祷告，以及如何祷告，但是很少教导他们为什么事祷告，他把这个留给他们自己去感受需要，去体会圣灵的带领。但是在这里，主耶稣很清楚地嘱咐门徒要记念一件事：因为庄稼多，作工的人少，他们当呼求庄稼的主，打发工人。在上一课午夜朋友的比喻中，主耶稣要门徒了解祷告不能自私；在这一课中，他则说明，祷告是使别人蒙福的能力。天父是庄稼的主，我们为圣灵的工作而求时，也当求他预备并打发工人去做工。

    这不是很奇怪吗?主为何要求他的门徒为此祷告呢？他自己难道不能祷告吗？主的一个祷告岂不胜过门徒千百个祷告？而神，这位庄稼的主，难道没有看出这个需要吗？难道没有他们的祷告，他就不会在他认为恰当的时候打发工人出去吗？这些问题引导我们进入祷告更深的奥秘中，认识祷告在神的国度中所具有的影响力。这些问题的答案会使我们确信，祷告的确是一种能力，庄稼的收聚和神国度的降临均有赖於它。
    祷告不是形式，也不是表演。主耶稣就是真理，他所说的一切也是真理。他“看见许多人，就怜悯他们，因为他们困苦流离，如同羊没有牧人”(36 节)因此他要求门徒祷告庄稼的主，打发工人去做工。他这样做，是因为他真正相信他们的祷告是有必要的，能够促成这事。肉眼不能见的世界对我们而言，彷佛是被一层幔子遮住；对神圣的主耶稣而言，这层幔子却是透明的。他对属灵世界中隐秘的因果关系看得很深、很远。他在神的话中早已标明：神曾呼召亚伯拉罕、摩西、约书亚、撒母耳和但以理，赐给他们权柄奉他的名向世人夸胜，同时也赐给他们权柄与权利，在有需要时能呼唤属天的力量来帮助他们。他知道神曾将地上的工作托付给古代的先知们，现在托付给他，而不久之後就要转交给门徒了。他知道，神的工作托付他们，不是一种形式或一出表演；工作的成功与否，端赖他们是否忠心。主耶稣看见周围无牧之羊，深感自己孤身一人，受人的体力与生命的限制，一回短暂的巡访所能作的何等有限，他渴望有人帮忙，能好好照料羊群。因此，他要门徒现在就开始工作并祷告，而当他们从他手中承接牧养的工作之时，也要把“求庄稼的主打发工人去作工”这件事，当成主要的祷告内容之一。神把工作托付给使徒，成效惟赖他们的表现；他同时也赐给他们权柄，可以求他打发人来帮助他们；而这份供应端赖他们的祷告。

    基督徒太少真正体会到田里的庄稼已经发白，为此忧心焦急；他们也不太相信工人的打发有赖于祷告，以及祷告真正能“照他所需用的给他”。这不是说他们不知道或不讨论工人的缺乏问题，也不是说他们没有做过一些努力来供应需要。但是太少有人对无牧之羊的负担强烈到一个地步，以致产生一股信心，相信庄稼的主必然会因着祷告而打发工人出去；并坚信，若没有这样的祷告，成熟的庄稼将会腐败、毁灭。但是，实况正是如此。何等奇妙，主会把他的工作交给教会，他何等信赖他们，视他们为自己的身体；唯有藉着教会，他的工作才会完成；主所赐给他们天上、地下的权柄何等真实，以致於工人的数目和庄稼收成的多寡真正依赖他们的祷告。
    这个思想何等严肃！为什么我们不顺从主的命令，更热切地呼求神打发工人呢？原因有两个。

    第一，我们没有主耶稣那样怜悯的心肠，而这正是引发这项呼求的动机。若信徒知道，爱邻舍如同爱自己，以及完全为神的荣耀而活在人间，是神对被赎的儿女的第一条命令，他们就会体认那些还未得救的人是主托付给他们的责任。若他们不仅把那些人当成工场，更把他们当成爱和关怀的对象，不久之后，那些将亡之人绝望的情况便会触动他们怜悯的心，然后他们才会以从未有过的热诚向天上发出呼求：主啊！请打发工人。
    在这时我们就会感受到，我们忽略这个祷告的第二个原因 ——缺乏信心；但是我们的怜悯会不断呼求，因此可以胜过这点。我们对祷告的力量太没有信心，不以为会产生具体的果效；我们太不与神亲近，并且没有完全将自己献给神，因此对神会垂听我们的祷告没有信心。哦！让我们祈求能有主耶稣那样的生命，让他的怜悯注入我们心中，他的灵就要叫我们确信祷告必蒙垂听。
    “求主打发工人”这样的祷告是在祈求双重祝福，也会得着双重祝福。

    第一，是祈求全时间事奉神的人能够增加。主的教会有一个严重的缺陷 ——有时找不到人来事奉神，诸如牧师、教师、圣经教师等。如果神的儿女能为自己的生活圈或教会祈求工人，神必赐下，因为主耶稣是庄稼的主，他已升天，为要赐下各样恩赐，就是圣灵的恩赐；其中最主要的恩赐就是被圣灵充满的人。但是恩赐的供应和分配是靠头与身体的合作，而惟有祷告能导致工这种合作；有信心的恳求者将会兴奋地发现工人与工作的方法。
    第二件当求的祝福，也有同样的重要性：让每一个信徒都成为工人，没有一个神的儿女蒙救赎而不叁与事奉，没有一个人延误天职。我们当求主将奉献的心志充满他的子民，没有一人在葡萄围里闲站。无论何处发出缺乏工人的呼声，或者缺乏合适工人的呼声，我们就当祷告，因为神应许他要供应。若有什么地方没有主日学工作，没有地区探访，没有圣经研读，没有救济的工作，神不会不供应，或者不能供应。或许会需要花上时间与情词迫切的祷告，但基督命令我们求庄稼的主打发工人，这就是祷告必蒙应允的凭证：“我告诉你们，他必起来，照着他所需要的给他。”

    多么神圣、有福的思想！神已经把这权柄赐给我们 ——藉着我们的祷告可以供应这世界的需要、坚固神的工人。庄稼的主必然垂听。呼召找们特别为此祷告的基督，也会因我们奉他的名、关怀他的事工而支持我们的呼求。让我们分出时间投身在这件代求的事上；这样的祷告会引导我们与主耶稣怜悯的心相交(就是这份心怀令他要求我们祷告)，并会提升我们看见自己的君尊职份，因为神认为我们的心意对他国度的推展具有影响力。我们将会感到自己真是神在地上的同工，他诚恳地将工作分派给我们。我们将会分尝耶稣心灵的痛苦，以及他心中的满足，因为我们知道，我们的祷告必蒙回应，是使别人蒙福的唯一导管。

    祷告:
    荣耀的主，你今天又再教导我们宝贵的一课。我们谦卑地恳求你，让我们看清这个教导的属灵真义。待收的庄稼这么多，多少人正走向灭亡，等着打瞌睡的门徒发出恳求工人的讯号。主，求你教导我们以怜悯的心肠举目看田，工人是这么的少。主，求你让我们看清，缺乏祷告和信心的罪是多么大，这现象就是记号。庄稼的主是何等有能力差派工人，也愿意如此行。主！让我们看见他乃是在等侯我们祷告，才会赐下回答。至於已经具有祷告使命的门徒，求主让我们明白，你如何能将圣灵浇灌下来，吹气在他们身上，以致他们能被你的怜悯和你信实的应许激励，而能不住作得胜的祈祷。
    哦！我们的主，我们真不明白你怎能将这样的工作和权柄托付如此懒散、不忠的人。感谢你教导我们，应当日夜呼求庄稼的主打发工人去作工。主！求你将你的灵赐给你所有的儿女，好叫他们学会单单为神的国度和神的荣耀而活，并且对祷告的果效充满信心。让我们的心对这个祈求充满确信，正如对其他的祈求一样，知道当我们向永活的神献上爱心及信心的祷告，必然会得到丰盛的应允。阿们。


第十一课 - 祷告的肯定

    经文：可十：51，路十八：41

    耶稣说：要我为你做什么？
    那瞎眼的人曾经大声呼喊，且不住呼喊：“大卫的子孙哪，可怜我罢。”主听到了这呼喊；知道瞎子要什么，也愿意答应他的要求。但在答允以前，他先问他：“你要我为你做什么？”他要听见瞎子亲口将他的心愿清楚表白出来，不只是泛泛乞怜而已。他若不说出心愿，就不能得着医治。

    如今，主也对许多祈求者提出同样的问题；在他们没有明确答复之前，就得不到任何应允。我们的祷告否该是求主怜悯的模糊呼求，或是概略的呼求祝福，而该是明确的表白需要。这不是说神慈爱的心不了解我们的呼求，或是不愿意垂听。他这样做乃是为我们好。这种明确的祷告帮助我们更明白自己的需要；要我们花时间、费心思并自我省察，来发现自己最需要的是什么；又检视我们，测验我们的心愿是否真诚，譬如是否愿意坚求到底；让我们判断自己的心愿是否符合神的话语，以及是否真相信祈求就必得着；也帮助我们等待神特别的应允，一旦得到回答，便能永志不忘。

    然而，我们多半的祷告都是模糊不清，毫无重点。有人要神怜悯，但不知道要神的怜悯来为他做什么。有人求罪得拯救，但不先列举要得释放的罪名。又有人求神赐福他们周遭的人，或是求圣灵充满他们的国家或世界，但并不期望在某一特定范围内看见神的回答。主对这些人说：你现在究竟要我做什么？每位基督徒能力都有限，他的工作只限於某个特定的范团，他的祷告也该如此。每位信徒都有自己的生活圈：家庭、朋友、邻居；如果他向神提出个别而明确的恳求，为其中一位或多位提名代求，就能使信心得着操练。在这些特定的事情上，我们既宣告信心，并获得应许，在一般性的祷告上也会更有信心而大有功效了。

    当训练有素的军队在马如巴(Majuba)被波尔人(Transvaal Boers)一举击败，溃不成军，整个文明世界何等震惊。到底波尔人是怎麽成功的？欧洲的军队向着人山人海的敌人开火时，从来不管每发子弹有无明确的射击目标。而波尔人从打猎中学到的功课则不同：他那双老练的眼睛懂得让每发子弹都有功效，能找到要射击的人。在属灵的国度里，这种瞄准射击必也同样旗开得胜。倘若我们祷告，只是倾箱倒箧地吐露，不费工夫来看是否每个祷告都有目标，期望有答案，那么多半的祷告不会达到标的。但如果我们心灵安静，俯伏在主前，自问道：什么是我真正的心愿？我是否凭信心求，盼望能得着？我是否已准备好将它交托主怀？主与我是否已达成协定 ——我必蒙应允？我们应该学习这样祷告，让神和我们都清楚明白何为我们真正的期盼。

    有人或许会问，我们将自己的想望告诉主，不强要按我们的心愿行，让主来决定那样对我们最好，岂不是上策吗？这种说法大错特错。耶稣要训练门徒明白信心祷告的本质正是：不能只让神知道我们的想望，然后由他来作决定。那是顺服的祷告，在我们不明白主的旨意时，不妨这样做。但信心的祷告，是从神的应许中明白了他的心意，而不断祈求直到得着应允。我们在马太福音(九：28)读到，耶稣对瞎子说：“你们信我能做这事吗？”而在马可福音，他说：“你要我为你做什么？”在这两处，他都说是信心拯救了他们。他对那位叙利亚非尼基族的妇人也同样说：“妇人，你的信心是大的，照你所要的，给你成全了罢。”(太十五：28，可七：26)信心无非是将心志安息在神的话语上，而能肯定地说：我必得着。真正相信便是坚守心志。

    不过，这种心志会不会与依赖神、顺服神相冲突呢？绝对不会；这才是荣耀神的真顺服。唯有在孩子将自我意志全然降服於天父之后，才会从天父那儿得到自由与权柄，能随心所欲的祈求。而一旦信徒接受神的旨意为自己的意愿，就是神的话语与圣灵的晓谕，那麽神的心意就是要他的孩子运用这更新的意愿来服事他。这种意愿是灵里的最大能力；神的恩典就是要洁净、保守这个意愿 ——这是神形像主要的特性之一 ——使它全然自由的运作。一个儿子如果只为父亲的权益而活，不求自己的意思，但求完成父志，父亲必会将事业托付给他。同样的，神对他的孩子认真地说：“你要什么？”披戴着谦卑的外表，宣称自己没有所求所要，常常只是一种属灵的怠惰，害怕费劲去寻求神的旨意，或怕在寻得之后，还要费劲凭信心来宣告。真正的谦卑都带有坚定的信心，单求寻得神的旨意，然后放胆宣告神应许的实现：“凡你们所愿意的，祈求就必给你们成就。”(约十五：7)

    祷告：
    主耶稣，教导我全心全力的祷告，我所求的，对你、对我都没有丝毫不明确之处。但愿我能清楚明白我所要的是什么，天上已经记录了我的祈求，我在地上也当作记录，且要记下每次的回答。也愿我对你话语中的应许十分清楚肯定，使圣灵真能在我身上作工，赐我自由而求，也能求必得着。主！更新、坚固、洁净我的心志，好让我作有功效的祈祷。
    荣耀的救主！恳求你晓谕我明白，你对我们所显现的谦卑何等动人；你竟要求我们说出要你为我们做什么，更应许照我们所求的去行。神的圣子啊，这令我们难以了解。我只能相信你救赎我们，要我们全然属於你，并要让我们的意志，就是我们最高贵的部分，成为你最有效的仆人。主，我愿毫不保留地把我的意志交托给你，让圣灵运用这意志的能力来管理我的全人；让圣灵拥有我的意志；引导它进入你的应许，让我的意志在祷告里极有力量，使我得以听见你说：“你的信心是大的，照你所要的给你成全了吧。”阿们。


第十二课 - 获取的信心

    经文：可十一：24
    所以我告诉你们，凡你们所祷告祈求的，无论是什么，只要信是得着的，就必得着。

    这是何等的一个应许！它太博大神圣，我们狭窄的心不能领受，以至多方设法为它作些自以为安稳的设限，而不容它以主本来所赋与的权柄与能力来开展我们心境的容量，好接受主在他的爱与权能中预备为我们成就的事。信心不单是承认主的言语是真理，或是从一些前提得到结论。信心是耳朵，听见主应许的声音；是眼睛，看见主履行应许。所以，只要真有信心，祈求就不可能不得着。他要我们祷告时“信是得着”，只要我们做到这一点，他就会负责成就他的应许：“就必得着”。所罗门祈祷的主旨(代下六：4)，也应该是所有真祷告的主旨：“耶和华以色列的神是应当称颂的，因他亲囗向我父大卫所应许的，也亲手成就了。”这是喜乐的敬拜，确知神亲囗所应许的，必亲手成就。让我们以如此的心灵来聆听主所给的应许；其中每句话都有神圣的信息。

    (1)“凡……无论是什么”，这话靠得住吗？我们人的头脑立刻会对这几个字产生怀疑。但是这话话若靠不住，主何必非常确凿的说呢？而且他不只是在这里如此说，在别处也有类似的应许：“你若能信，在信的人，凡事都能。”(可九：23)“你们若有信心……你们没有一件不能做的事了。”(太十七：20)若神的灵按他的话语要在信徒心中作工，必须全然透过信心，那么神的应许不能不成就；信心是神应允的先声与凭据。是的，“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”而人的理性往住想在这里插入一句话，就是附带一些条件：“如果方便的话”，“如果所求的合于主的旨意的话”，来削弱这看来危险的警句的力量。我们要小心，不可如此处理神的话。他的应许是最诚实的。他重复强调这些字，就是要它们深入我们的心中，晓谕我们信心的能力何等浩大；这位“头”是何等真诚地要肢体分享他的能力；我们的天父又何等全然愿意将他的能力交付给对他深信不移的孩子。这些字是信心的食物与能力，削弱这些字，就是削弱信心。这些字表明没有条件、唯一的条件是“信”所包含的一切。在我们能相信之前，必须先明白神的旨意。相信是心灵的运作，是那降服於神的话语和圣灵引导之心灵的活动。一旦我们相信，则在信的人凡事都能。求神禁止我们削弱他的话，以为这些字等于我们认为可能的事。让我们简单地以基督的这几个字作为信心的度量和希望。这几个字如同种子，如果我们照主的意思领受，存之於心，它将要发芽生长，使我们的生命充满它的丰富，而多结果子。

    (2)“凡你们所祷告祈求的，无论是什么”这是说：我们必先为“凡事”祈祷，然后才能得着。能得着应允的信心是祈祷的结果。从一方面说，有信心才能祈祷；从另一方面说，信心是祈祷的成长与结果。在与主面对面的灵交中，信心就能跃起，掌握住原本以为过高的事。在祈祷中，我们把心愿陈明在神旨意的光中，我们的动机受到考验，要证明我们是否按主名而求，单要荣耀主。在祈祷中，我们等候圣灵引导指示，看我们是否以正直的灵，求正当的事。，在祈祷中，我们能发觉自己的信心不足；我们就被引导着向父神说：我们要相信；然后藉忍耐的信证实我们信心的实际。在祈祷中，耶稣教导我们，并激励我们的信心。若自以为信心不足，还不能得到应允，因而拖延不祷告，或在祷告时气馁，就绝对学不到信心。若开始祷告祈求，就会发现：赐信心的灵会从主的宝座跟前来。

    (3)“只要信是得着的”。我们要相信的是：我们所得到的必定正如所祈求的。救主并没有暗示说，因为天父知道什么是最好的，他会给我们所求以外的东西。信心命令那一座山移开，那座山就会被投在海中。有一种祷告，是我们将每件事都在祈求中提出，，陈明我们的需要；其回报则是神奇妙的平安，保守我们的心思意念。这是信任的祈祷，对于我们不能明白神是否要赐下的东西，就应如此祈祷。我们既是神的儿女，就当等候父决定当给与否。但耶稣所教的这一课是信心的祈祷，与它有所不同，是较深的功课。无论是有关主圣工的大事，或是我们日常生活中的琐事，我们所得的教导是：再没有什么比信心更荣耀天父；信心知道，主必应允我们所求的事；圣灵既带来主的应许，信心便坚定不移，确定所得的必然完全符合所求的。主说得很清楚：“他若心里不疑惑，只信他所说的必成，就必给他成了。”(可十一：23)这就是主耶稣所说的信心祈祷的福气。

    (4)“只要信是得着的”这几个字的意思十分重要，但是很容易被人误解。其正确的解释，就是当你还在祈祷的时侯，就相信已经得着所求的。尽管你以後才会实际得着，才会亲眼看见你所信的，但是现在，虽然眼不能见，你却应该相信天父业已赐给了你。领受祈祷的回应，正如接受主耶稣或接受赦罪之恩人样，是属灵的，是信心的行动，与感受无关。我恳求赦免时，相信在天上的主耶稣为我所有，因此我接受他。而当我到主前，为某件合乎主旨意的事祈求，我相信所求必得；凭着信心，我相信我已得着；我感谢神，因所求的已经属我。“既然知道他听我们一切所求的，就知道我们所求於他的无不得着。”(约壹五：15)

    (5)“就必得着”这是说：我们起先凭着信心相信，天上已经赐下赏赐，结果也必真能实际得着赏赐。这样，我们若知道祷告已蒙垂听，所求已得着，是否就无须再祈求了？有时侯可以不必再求，只要信心坚定，在未实际得着之前，先为我们已经得着而赞美神，神的祝福不久就会临到。但有时候，这种承受应许的信心需要藉着坚忍的祷告来磨练。惟有主知道时机是否成熟，适宜向我们彰显信心所领受的祝福。以利亚虽知道神已经应允，不久必会下雨，但是他仍然祷告了七次。这种祷告不是仪式，不是装模作样；在祈祷者的心里乃是一种强烈的属灵实际；同时在天上，这种祷告也有功效。我们乃是“凭信心和忍耐承受应许”的。靠信心肯定地说，我已得着了；凭忍耐则在祷告中坚持，一直到天上所赐的礼物显现在地上。“只要信是得着的，就必得着。”天上是得着的与地上就必得着两者之间者之间，要靠信来连接，就是信心的赞美与祈祷。

    我们还要记住一事：这乃是耶稣所作的应许。当我们知道，天因此为我们而开，宝座上的天父答应我们，只要凭信心求就无不得着，我们的心就充满了羞愧，因为我们极少运用这份权利；我们又充满恐惧，担心自己的小信无法掌握这个清楚摆在眼前的应许。然而有一件事会令我们坚强起来，满有盼望：是主耶稣从天父那儿为我们带来这信息的。他自己在世上时，就是过着这种信心与祈祷的生活。主咒诅无花果树之后(可十一章)，门徒都很惊奇，主乃告诉他们说：他的生命可以成为他们的生命；他们不但可以命令无花果树，还可以命令山；一切都会听命。主是我们的生命。他在世上的一切，如今也在我们里面；他所教导的，也必赐下。他是我们信心的创始成终者：袖赐下信心的灵；不要害怕自己与这种信心无分。每位天父的子女都能有这种信心，只要我们单纯如孩童一样，顺服天父的旨意与大爱，信靠天父的话语与权能，便都能得着这种信心。亲爱的主内弟兄姊妹，让我们都得着激励，因为这应许是从耶稣而来，他是神的儿子，我们的长兄；也让我们回应说：“我的恩主！我们确信你的话语，确信我们能得着应允。”

    祷告：
    荣耀的主，你由父那里来，将他丰盛的爱显示给我们，又告诉我们，这爱中有无限的祝福，正等着要赐给我们。主，你今天又大启天门，给我们“祈求就必得着”的奇妙应许；我们很惭愧，因为心胸太小，所能领受的何等少；这件事大於我们所能相信的。
    主，求你教导我们接受你宝贵的话语，并且懂得保守、运用这话：“只要信是得着的，就必得着。”恩主耶稣，我们的信心若要坚固，必须在你自己里面扎根。你的圣工已经拯救找们完全脱离罪恶的权势，开辟了一条亲近父的道路。你的爱一直渴想引导我们进入你的荣耀、权柄当中，与你全然相交。你的灵不断吸引我们往高处行，使我们到信心完备的地步。我们确信，依照你的训诲，必能学成信心的祷告。你要我们学会在祷告中相信我们能得着，确信所求必得。主啊！教导我能够知你、信你、爱你，因此能住在你里面，在你里面向父祈祷；这样，我的灵在你里面就有必蒙垂听的确据。阿们。


第十三课 - 信心祈祷的秘诀

    经文：可十一：22 - 24
    耶稣回答说：你们当信服神；我实在告诉你们，无论何人对这座山说：你挪开此地投在海里，他若心里不疑惑，只信他所说的必成，就必给他成了。所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。

    前一课中所谈“只要信是得着的”的应许，是圣经中最奇妙的应许之一。多少人因而问道：我如何才能得到这样的信心：知道所求必得？今天主耶稣正要回答这个问题。他在赐下应许给门徒之前，曾说过另一句话，指出相信祷告蒙垂听的信心是从何处发源，从何处得到能力。“你们当信服神”这句话是说在“信是得着的”之前。这是说，相信应许的能力，完全单赖对应允的人的信心。若相信某人，能导致相信他的话。所以我们若要增加“信是得着的”的信心度量，就必须与神相交，和他有个别、亲密的关系；他的同在会启示出极大的能力，我们的全人就会不断被开启，饱受其影响。

    假如我们思想“信”的实质，就更可以明白相信神与相信他的应许之间有何关系。“信”常被喻为手或口，藉以接受所赐的物件；但是眼睛或耳朵的比喻也同等重要：我们藉它得以听见神的应许；看见神所要赏赐的。接受的能力必须以此为基础。我必须听那赐应许者，他的声音能鼓励我相信；我须看见他，他的目光与容颜足以消除我患得患失的恐惧。应许的价值在於应许的人；我对应许所抱的信心，端赖于对应许者的认识。

    因此，耶稣在赐下奇妙的祷告应许之前，先说“你们当信服神”。他乃是说：让你的眼向永生神开启，定睛注目，看见那位不可见者。透过属灵的眼光，我降服於眼前之神的影响力；让神的能力作工在我身上，在我的心灵留下印象。因此，相信神就是仰望神，注目於他的所是；让他显明他自己；给他时间，让自己完全降服，而能领会神完整的形像；开放心灵，欣然领受他大爰的覆庇。是的，信心乃是眼睛，神将他的所是与所行向信心显明：神的同在与大能的作为，都藉信心沁入心房。我所见的会存留在我里面，因此神也藉信心住在我里面。

    信心也是耳朵；我们藉此听到神的声音，与他保持来往。圣父是藉圣灵向我们谈话；圣子乃是神的道，是圣父话语的实质；圣灵便是话语的声音。神的儿女必须依赖这活泼的声音，作为自己的引导；这天上来的隐密之声会教导他如何说、如何行，正如主耶稣在世时一样。向神敞开自己的耳朵，是以相信的心等候他，想要领受他的话，必然会听见他的慈声。神的话语，不只是圣经上的文字，圣父从他亲口说出的话更是灵和真理，生命与能力。神的话语能带出真实的作为、经历，否则一切只停留于观念里而已。经由敞开的耳朵，我们的心灵静候神生命与权能的影响。我所听的话语一旦进入心灵，就会留在那里并产生作用，因此神也藉着信心进到我心中，在其中居住作工。

    等到信心能如耳目充分发挥作用，成为灵魂的感官、听见神、看见神，然后它才能充份发挥手与口的功能，接受神和他的恩赐。按受的能力完全根据属灵知觉的能力；所以主在赐下“信就必得着”的应许之前，先说：“你们当信服神”。信心就是一种降服：降服于所听见的信息。我藉着信心向永活的神臣服。他的荣耀、他的爱充满我心中，在我生命里作王。信心也是相交；我将自己交托给这位对我有所应许的朋友！接受他的影响，以此应许与他互相联结。我们若与神自己有亲密的情谊，因信心而时常亲近他的音容，就自然容易相信他对祷告的应许。相信应许是相信应许者的结果；信心的祈祷扎根於信心的生活。从这个角度看，祷告有功效的信心真是神的恩赐。这恩赐，不是他于一时之间赐下或浇灌的，而是，更深厚、更真实，是因生命不断与神相交，而在我们里面运作、成长的心灵习性。一个真知道天父，又与他亲密相交的人，自然容易相信天父的应许，就是凡与他生命相联的孩子，他都要成就他们的心愿。

    许多神的儿女对於祈祷的能力没有多少经验，是因为他们不明白信心和祈祷彼此的关连。他们既盼望从天父得到某个应许，便将全心灌注於应许上，尽量在信心中紧紧抓住应许。若不成功，便轻易放弃希望；神的应许虽是真实的，但因为他们信心太弱，无力把握。要听耶稣在本课所说的：你们当信服神，也就是永生的神；要相信神，更过於相信应许，惟有他的慈爱、权能与真实的同在，能激发我们的信心。医生治疗手臂麻痹的人，必会补益他全身的气力；要调治我们信心的软弱，惟有与神相交，使我们整个灵命活泼起来。学习信靠神，抓住神，让神支配你全部的生活，然后就能很容易掌握应许。认识神、信靠神的人，会发现相信应许不是难事。

    从古圣徒身上，可以清楚看见这一点。每一次信心能力特别彰显，都是神特别启示的结果。例如亚伯拉罕：耶和华对亚伯兰说：“亚伯兰，你不要惧怕，我是你的盾牌”……于是领他走到外边，说“……亚伯兰信耶和华”(创十五：1 - 6)，后来，“耶和华向他显现，对他说：我是全能的神……亚伯兰俯伏在地，神又对他说：‘我与你立约’(创十七：1 - 4)。从此看来，因为神自己的启示，应许的能力才进入亚伯兰心中，产生信心。这些大有信心的人因为认识神，就不能不相信他的应许。神的应许对我们就像神自己一样。那能承受应许的人，就是活在神面前，听见神向他说话，就俯伏聆听的人。在圣经里虽然有许多应许，任我们自由领受；但如果不是神亲口向我们说出这些应许，我们还是没有属灵的领受力。要得神的言语，必须与他有亲密的往来。因此我们当信服神，使信心全然成为属灵的耳目，降服於神，好让他们能在我们灵里彰显无遗。将信心操练当作祈祷的一大祝福；因为大能的真神等着要在我们身上实现他一切美善的心意，以能力完成信心的工作。我们要看见神就是爱，他乐于赐福，并分享他自己。如果我们能对神如此信赖崇拜，自然就能很快相信这应许：“凡你们祷告祈求的无论是什么，只要信是得着的，就必得着。”是的，只要因信认定神为我们的主，他的应许也终要属于我们。

    主耶稣今天教导我们的功课极宝贵。我们寻求神的赏赐，神却先把自己赐给我们。我们认为祈祷是从天上获取赏赐的能力，而耶稣却认为祈祷是引领我们接近神的方法。我们只想站在门口哀求，耶稣却要先引我们登堂入室，使我们发现自己是神的儿女与朋友。让我们接受这个训诲；让每一次祷告中微小的信心激励我们，先操练更多相信神，并在信心中将自己交托给他。心中若满有神的同在，就大有能力，可以作信心的祈祷。对神的信心能生出对应许的信心，在应许中又能对求必得着产生信心。

    因此，神的孩子们，你们要花时间，一定要花时间，在他面前俯伏，等候他的显现。要花时间，让你的心灵在敬畏与崇拜的操练中，向那无限量的主表露信心；等神得着了你，将他自己赏赐给你，信心的祈祷，就会成为你信心的冠冕。

    祷告：
    我的神啊！我实在相信你。相信你是慈爱无比、无限权能的父；相信你是圣子，是我生命的救赎主；也相信你是圣灵，是安慰者、向导和力量。三位一体的神啊，我信服你。我确信你所是的一切对我都是真实的，你必履行你一切的应许。
    主耶稣啊！加强我的信心，教导我肯花时间在神面前，等候敬拜，直到我的信心能接受所有神为我预备的一切。让信心能看明神乃生命的泉源，以全权的大能在世上成就他的旨意，又作工在我里面。让信心能明白神的爱，如何渴想满足我的需求。让信心能占有我的心灵、生命，因着信心唯独让神居住在我心怀。主耶稣啊，帮助我，使我全心信服上帝，让这样的信心，每时每刻充满我。
    荣耀的救主啊，除非我们的生命全然信服神，否则你的教会如何能荣耀你？又如何能尽上代祷的职责，使你的国度降临！荣耀的主，求你在我们各人灵魂深处，向我们说：“你们当信服神”。阿们。


第十四课 - 祷告禁食的必要

    经文：太十七：19 - 21
    门徒暗暗的到耶稣跟前说：我们为什么不能赶出那鬼呢？耶稣说：是因为你们的信心小；我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说：你从这边挪到那边，它也必挪去；并且你们没有一件不能作的事了。至於这一类的鬼，若不祷告禁食，他就不出来。

    当门徒看见耶稣将鬼从癫痫患者身上赶出去，而他们却不能，就问主他们为什么会失败。耶稣已经把赶鬼和治病的权柄赐给他们，他们也曾运用这权柄制服了多少鬼，而且欢喜向主述说赶鬼的情形。可是这一次，耶稣在山上的时候，他们完全失败了。并非神的旨意不要逐出这个鬼，也不是这鬼不易制服，从主所做的就可证明：他一下命令，鬼就出去了。门徒们既问：“我们为什么不能赶出那鬼呢？”显然，他们曾设法赶鬼，可能是奉主的名吩咐鬼出去。但他们的努力竟然无效，当众蒙羞。“我们为什么不能？”

    耶稣的回答直截了当：“是因为你们的信心小。”耶稣能成功，他们会失败，并不是因为他们不具有耶稣所特有的权能，失败的理由不难求得。主教训人，无论在天国，或是在黑暗的国度，唯一使万物臣服的能力乃是信心。灵界的失败只有一个原因，就是缺乏信心。让神的能力进入人心中，透过他作工，信心是惟一的条件。这是眼不能见的感受力：人的意志降服於神的意志，并被其塑造。他们所领受赶鬼的权柄，并不是可以永久把持的礼物或资产；能力乃是在基督里面，他们必须以对主真实的信心来领受、保有、使用。他们若深信他是主，是灵界的元首，深信他赐给我们权柄，奉他的名赶鬼，这样的信心必能成功。因为你们的信心小(英文：because of your unbelief)。我们的主总是用这句话说明并责备他的教会软弱无力。

    他们的信心如此缺乏，其中必有原因。门徒们或许应该这样问主：“我们为什么不能信了呢？我们先前能凭信心赶鬼，为什么现在却不能相信？”在他们这样问之前，主就告诉他们说：“至於这一类的鬼，若不祷告禁食，他就不出来。”信心是最简单的属灵操练，但也是最高深的；我们的灵要全然臣服，能与主的灵完全呼应，以至有能力从事至高的属灵活动。信心的强弱全视属灵生命的状况；属灵生命若强壮，神的灵能在我们生命中满有权能，信心才有能力成就大事。因此耶稣继续说：“这一类的鬼二除非祷告禁食，他就不出来。”耶稣乃是告诉他们，要想以信心克服这种邪灵的顽强抵抗力量，必须与神有非常亲密的往来，而且特别从世界分别出来 ——就是藉着祷告禁食。因此他教导我们为重大事件祈祷的两个功课。

    第一，信心要藉祷告的生活来成长，保持健壮。

    第二，祈祷的力量若要沛然全备，必须禁食。

    信心必须靠祷告的生活才能全然成长。属灵生活的各种成份彼此密切相连，不断的相互影响，互为因果。信心正是如此。如果没有信心，就没有真正的祈祷；祈祷之前必须有些信心。然而祈祷也是加增信心的途径，要令信心的程度提高，必须多多祈祷。这就是耶稣训诲的真义。没有任何事物比信心更需要成长。保罗对帖撒罗尼迦教会说：“你们的信心格外增长。”(帖後一：3)耶稣所说：“照着你们的信，给你们成全了罢。”(太九：29)是天国的律法；这句话告诉我们每个人信心的大小不同，而且各人的信心也不总是一成不变，但是权能与福泽总是按信心的程度而定。假如我们要知道如何使信心增长，主已经将神的宝座指示我们。藉祈祷，藉着操练我的信心，藉着与真神相交，信心便能增长，信心只有靠神自己来喂养，才能成长。

    要扩大认识神、信靠神的力量，必须以仰慕的心敬拜，心灵静默降服，专候神的显现。也就是将圣经的话语带到神面前，求他亲自用活泼慈爱的声音向我们说这些话；如此我们就能满有能力，足以相信并接受神自己对我们说的话。藉着祈祷，以活的信心与神真实交往，在我们里面的信心才能日益茁壮，使我们有力量相信神，接受他所说的一切，接受他对信心所能提供的一切事物。许多基督徒不懂得多多祈祷的意义：他们想不通，也不以为需要多花时问亲近神。但主所说的，他的子民已经证实了：信心坚强的人就是多祷告的人。

    这又使我们回想耶稣在前一课的教训。他在告诉我们信心得着以前，先说“你们当信服神。”我们信心的根基要深扎在永生神里面，才能有移山逐鬼的能力：“在信的人凡事都能”。高山与魔鬼，必须迁移、赶逐，我们立刻就会明白需要极大的信心，极多的祷告，使信心得培育。耶稣基督是我们的生命，也是我们信心的生命。他在我们里面的生命使我们坚强，使我们能够单纯地相信。我们必须向自己死 ——这是多祷告的含意，和主紧密结合，才能得着信心的能力。信心需要藉祷告才能长大成熟。

    祈祷需要禁食才能长大成熟。这是主的第二个教训。祈祷如同一只手，抓住眼所不能见的；而禁食乃是另一只手，抛弃眼所能见的。一个人与世俗接触最密的，唯推口食及口食之欲。亚当夫妇在乐园被诱，是因为可作食物的水果；主耶稣在旷野饿了，受魔鬼试探要他变石头为饼，结果他靠禁食得胜。我们的身体被赎，是要作圣灵的殿。我们荣耀神，不仅在灵里，也要在身体上，而圣经特别强调饮食(林前十：31)。恐怕有许多信徒还没有在饮食上荣耀主的属灵实际。耶稣论祈祷禁食，第一就要我们晓得，多祈祷的心或能力，与克己、节制、否认自我的生活有密切关系。

    不过，这句话还有按照字面的解释。人因忧伤焦虑而不能进食；因喜乐而大摆宴席。有时可能会有强烈的感受，觉得口腹之欲虽不为法律所禁止，仍然会妨碍我们抵抗黑暗权势的灵力；因此，我们的心思会感到需要控制。我们是具感官的生物；我们的心思会受眼前的具体事物所影响；而禁食能够帮助我们表达心志，也能强化、肯定我们的决定，宁可牺牲一切，只求获得我们为神的国祈求的事。神既悦纳了圣子的禁食与牺牲，也必重视我们愿为基督和他的国度牺牲一切的心。不仅悦纳，而且要以属灵的能力作回报。

    这个教导还可以应用更广。祈祷是寻求神及眼所不能见的事；禁食是丢弃暂时可见之物。一般的基督徒以为凡神没有禁止、定罪的事情，对他们就是合法的，因此他们尽可能获取世上的一切，譬如财产、娱乐、文学等；但是一个全然奉献的人，就好像战阵上的兵丁，只带战斗必须的东西。他将各样的重担放下，脱去容易缠累的罪，深怕被卷入今世的事，只愿过拿细耳人的生活，专为主和主的事把自己分别出来。若没有这种甘心的隔离，甚至不用合法的事，就不能得祈祷的能力：至於这一类的鬼，若不祷告禁食，他就不出来。

    主耶稣的门徒啊，你既求主教导你祷告，就当接受他的训诲。他告诉你，祷告是得坚强信心的门径；这样的信心能驱逐魔鬼。他告诉你：”若有信心没有一件事不能作。“且让这荣耀的应许，激励你的心，多多祈祷。这奖赏岂不值得我们付出代价吗？我们岂不愿意放弃一切，跟随耶稣走上他为我们开的这门路吗？在必要的时候，我们岂不愿意禁食么？我们岂不愿尽一切努力，使世界或身体都不能阻挡我们终生的伟大的工作 ——向神祷告，与他交住；以致我们能成为有信心的人，为主所用，参与他拯救世人之工。

    祷告：
    主耶稣啊！你不得不再三斥责我们信心太小！看见我们信不过我们的父与他的应许，你会觉得多麽奇怪。主！把你的责备铭刻在我们心中，让我们看见，多少围绕我们的罪恶苦难，无非是因我们没有信心造成的。求恩主启迪我们：信心的学习与获得，就是藉祷告禁食与你和父真实相交。
    救主啊！你是为我们信心创始成终的主，求你训诲我们，如何能藉圣灵让你活在我们里面。主，我们为能相信的恩典所作的努力与祈求太薄弱了。我们知道原因何在：是靠自己的力量，而不是靠你。至圣的耶稣，求你彻底教导我们“你活在我们里面”的奥秘，以及你如何藉着圣灵在我们里面活出信心的生活，保证此信心不致衰竭。让我们明白了我们的信心不过是奇妙的祈祷生命的一部份。这生命你已赐给那些盼望受祈祷训练的人；不只是藉着话语思想而已，而是经由你所赐的恩膏，就是你生命之灵的浇灌。求你教我们，如何靠着禁食祈祷让信心成长，以致能有“凡事都能”的信心。阿们。

    附注：
    有一段时间，布朗贺(Blumhardt)经历灵界极大的争战，要把鬼从一些人身上赶出去；他藉祷告赶鬼，但总觉得奇怪，为何不能得到应允。一天，他向一位朋友倾诉困难，那位朋友要他注意主对禁食的教导。布朗贺便决定禁食。有时，甚至超过卅小时。从这些经历与反省中，他确信，禁食比一般人所想像的更重要。他说：“禁食在神面前，乃是证宝我们所求的真是我们所要的，是一件紧迫的事；它能强化祷告的迫切感与力量，不断地具体表达无言的祷告。我相信它绝不会没有功效，因为主的话曾特别提及这事。我尝试了，当时没有告诉任何人，而后来争战变为非常轻省。我说话更有决断力，心中更有安息。我不需要再花这么多时间在病人身上；即使没有亲自前往，我觉得自己也有影响力。”


第十五课 - 祈祷与饶恕

    经文：可十一：25
    你们站着祷告的时候，若想起有人得罪你们，就应当饶恕他，好叫你们在天上的父也饶恕你们的过犯。

    以上这段话语紧接在那宝贵的祷告应许之後 - - “凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”我们已经看过在这应许之前的话语：应当信服神 ——在於教导我们祷告全视我们与神是否有美好的关系。这应许之后的话语则是告诉我们，与人也要有美好的关系。爱神与爱人是不可分开的：若心中没能与神和好，或是没能与人和好，所发出的祷告都不能有功效。信心与爱心彼此不可或分。

    我们发现主常常提到这一点，在登山宝训论第六条诫命的时候(太五：23 - 24)，他告诉门徒，如果没有和弟兄先和好，神就不可能接受我们的敬拜；“所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。”后来他讲到向神的祈祷；在教导我们祷告：“免我们的债，如同我们免了人的债。”之后，他又在主祷文的末尾加上：“你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”(太六：15)他讲不怜悯人的仆人的比喻之后，以这样的话为其应用：“你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”(太十八：35)这里，就在枯干的无花果树旁，他讲论信心的奇妙能力与信心的祷告之后，突然插入这个毫无连贯性的思想：“你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的遇犯。”主过去在拿撒勒等地的生活，似乎让他洞悉，人的大罪就是不顺服爱的诫命。祷告的人也不例外；这正是他们祷告软弱的最大原因。主仿佛是要引导我们进入他自己美好的经历，就要我们对神所爱的人付出爱心与同情；没有一件事比这种心胸更能让我们在祈祷中自由的亲近神，有信心的能力。

    主在这里教导我们的第一课，就是要有饶恕的性情。我们祷告说：“免我们的债，如同我们免了人的债”(太六：12)经上说：“彼此饶恕，正如神在基督里饶恕了你们一样。”(弗四：32)天父全然不计较的饶恕，是我们饶恕别人的法则，若我们的饶恕是勉强的，不甘心的，就不是真饶恕，恐怕神也就要照这种法则来对待我们了。我们所有的祈祷，都奠基在主的赎罪大恩之上。假如天父按照我们的罪过待我们，那么就没有一个祈祷能蒙垂听。赦免开了恩典之门：因为神赦免了我们一切的罪，我们的祷告才能得着应允。祈祷得蒙应允的确据，就是神饶恕的爱。这爱临到我们心中，我们便能有信心的祈祷，并且活在爱里。神饶恕的性情从对我们的爱彰显出来，也住在我们里面成为我们的性情，他赦免的爱流入我们内心，住在我们里面，我们就同他一样能赦免别人。若有横逆的事相加，我们首先求能有像神的性情；不感觉尊严扫地，不去报复，也不求自己的权益。在每日繁琐的生活中上，让我们谨慎自己，不存躁急的心，不说尖刻的话，不快下论断，不存加害人的心思，不长久发怒。或者我们以为：要求软弱的人能同神与基督一样原谅人，是期望过高了。不，我们必须完全领受主的命令：“主怎祥饶恕了你们，你们也要怎样饶恕人。”耶稣的血不但除去我们的死行，也洗净了我们的私心；这种爱是饶恕的爱，它要占据我们的心，也要由我们流到别人身上。我们能饶恕人，就显明神饶恕的爱活在我们里面；这正是信心祈祷的条件。

    第二课的应用范围更广：我们日常的生活，便是我们与神祈祷相交的试验场所。信徒往往在祈祷的时候，竭力酝酿敬虔的心思，以为可以讨好神。他们要不是不明白，就是忘记了生命本是一个整体，不是拼凑而成的，这一会儿是一种模样，那一会儿又是另一种；神看人的祈祷是否敬虔，是以全部生活而定，祈祷的时间只占一小部份；他不看一时的感觉，而是以平素生活的品味来判断我的真相与意愿。我与神相亲，和与世人来往是一体的两面。假若待入失败，就会造成与神的关系也失败。不单是我意识到和邻舍之间有了问题，才会如此；只要我在思想、判断上，没有警觉自己有缺乏爱心的言语、思想，就会阻碍我的祈祷。有效的信心祈祷出自降服於神旨意与爱的生命。所以神看我的祷告不是按照我祈祷时的故意表态，乃是依据平常不祈祷时侯的真实光景。

    以上的思想，又可汇集成第三个教训。我们与世人之间第一要紧的基石，就是“爱”。饶恕的精神就是爱的精神。天父是爱，所以能饶恕人；我们惟有住在他的爱中，才能像神一样饶恕人。我们爱弟兄，便显出爱神的证据；这是我们在神面前安稳的立足点，也是祈祷蒙垂听的确据(约壹四：20，三：18 - 21，23)“小子们哪！我们相爱，……总要在诚实和行为上。从此，……我们的心在神面前可以安稳……我们的心若不责备我们，就可以向神坦然无惧了；并且我们一切所求的，就从他得着。”若没有爱心，信心或善功都归徒然；爱便我们与神联合，爱也能试验我们信心的真实性。在马可福音十一章24节那伟大的祷告应许之前，基督训示我们：“你们当信服神。”而在这应许之后，基督又晓谕我们：“你们当爱人。”这两句话同样重要。我们与天上真神的关系，以及四围人群的关系，是有效祈祷的条件。

    当我们服事人、为人祈祷时，爱更是最重要的关键。我们有时侯为基督作工，动机可能是为主名发热心，或是为谋求灵性的健康，但是却没有为所要救的灵魂付出自我牺牲的爱。难怪我们的信心还是软弱，不能得胜。所以要有信心的祈祷以及成功的服事，秘诀就是：在大牧人耶稣寻找迷羊的温柔之爱中，来看每一个败坏的人，无论他多不可爱；为主的缘故提携他，对他胸怀真正的爱。耶稣讲论饶恕，说明爱是其根基。在登山宝训中，他将祈祷的教训与应许和怜恤相连，要门徒怜恤人像天父一样。(太五7、9、22、38 - 48)在这里，他也同样指出爰的生命是信心祈祷的条件。

    前文已经说过：信必得着的祈祷、或凭信心作的真诚祈祷，会带来极深刻的自省。哦，让我们不要逃避这种锐利的省察，而以为祈祷不蒙允许的缘故，只有神自己知道。绝非如此。“你们求也得不着，是因为你们妄求。”(雅四：3)让我们藉神的这句话省察自己。让我们扪心自问，我们的祷告是否确实是生命的流露 ——全然降服于神的旨意，又有爱人之心？爱是唯一能让信心生根繁茂的土壤。每当爱向天高举，敞开心门，天父就会检视它是否也向败坏、卑贱的人敞开。这样的爱虽然未达十分完全，但目标确定，真诚顺服；信心惟有在其中才能蒙神的悦纳。若一个人把自己献给神，让他的爱住在心里，每日的生活都将神的爱表现出来；这人就能相信，那位爱的神对他的祷告无不垂听。那在宝座上的，是神的羔半，唯有受苦与包容的爱，才能使祷告蒙神眷顾。怜恤人的人有福了，因为他们必蒙怜恤。温柔的人有福了，因为他们必承受地土。

    祷告：
    荣耀的天父，你是爱，惟有住在爱里的，才住在你里面，并且与你相交。圣子今天再度教导我，在以祷告与你相交时，这个道理何等真实。我的神，求你藉圣灵将你的爱注入我心，在我里面成为爱的泉源，浇灌四周的人；好让这个爱的生命涌出信心祈祷的能力。哦，我的天父，求你藉圣灵让我经历到，爱人的生命就是一道门户，由此可进入我父那满有大爱的生命。求你特别恩待我，天天因着饶恕冒犯我的人而有喜乐，证明你对我的饶恕是能力，也是生命。
    主耶稣，我尊贵的教师，教导我饶恕人并爱人。愿你宝血赦罪的能力在我身上成为实际，以致你对我的饶恕和我对他人的饶恕，能成为天上的喜乐。让我看明，我和人相交是否有任何不当，以致阻碍了我与父相交，让我平日的生活成为一所学校，或居家、或待人，都能操练信心祈祷所需的力量与把握。阿们。


第十六课 - 一同祈祷的力量

    经文：太十八：19 - 20
    我又告诉你们，若是你们中间有两个人，在地上同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。

    基督一开始教我们祷告便强调：不要做给人看。要进入内室，单独与父相交。他要我们了解，祷告的意义乃是人与神的个别接触。现在他又教我们第二课：我们不仅需要隐密单独的祷告，也同样需要公开联合的祈祷。他对两三个人同心合意祈祷有特别的应许。个别隐密的祈祷和公开联合的祈祷必须齐头并进；一方面心灵要单独朝见神，另一方面，同样奉耶稣之名的人要聚集共祷；这好比一株树，树根深埋地里，枝干迎向阳光。

    这件事的理由很简单。因为人与人的联合和人与神的联合同样真实又亲密。神的恩典不仅更新了我们与神的关系，也更新了我们与人的关系，我们不仅学着说：“我的天父”，也学着说“我们的天父”。若一个家族的子女总是个别和父亲会面，从来不一同表白他们的意愿或爱，这就太怪异了。信徒不仅是一家人，更是同属於一个身子。正如身子上的百体必须互相联络；百体合作无间，全身才能表露一体的精神；因此基督徒必须在一起共同追求，否则就不能得到神藉着圣灵要赐给我们的全备祝福。在信徒的联合团契之中，圣灵能充份发挥他的权能。当一百二十位门徒聚在一处，恒切同心祈祷，圣灵就从父神荣耀的宝座为他们降下来(徒二)。
    根据主在这里所说的，真正的联合祷告有几个特点：

    第一，是同心合意的祈求。这不只是同意另一个人提出的祷告事项，而是一些特殊的事项，大家都有共同的渴望；这种同心合意必须是在灵与真理之中，正如所有的祷告一样。这样的同心祷告极易显明我们究竟要求什么，是否照着主的旨意去求，以及能否相信求必得着。

    第二个特点，是奉主的名聚集。以后我们会更多学到奉主名祈祷的必要，和其中的能力。在这儿，我们的主教导我们：主名应当是信徒联合的中心，也是联合的凝聚力，使他们成为一体，正像一个家，容纳家中每一分子，并将他们联合起来。“耶和华的名是坚固台，义人奔入，便得安稳。”(箴十八：10)主的名对於了解并相信这名的人何等真实；奉主名聚集，就如同有主的同在。门徒们能有爱的联合，对耶稣有无比的吸引力：“无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。”主的门徒既在爱中一同祷告，主的同在就使他们联合的祈祷大有能力。

    第三个特点，是必蒙应允。“我在天上的父，必给他们成全。”(太十八：19)为促进信徒的团契，或追求灵性进深的祷告会有其功效，并不是救主设立这种祷告的本意。他的意思，是要这种祷告会成为一种途径，使祈求特利蒙垂听。一个祷告会若没有得到明确的应允，是反常的现象。我们之中有人有某些渴望，而觉得自己信心太软弱，就应当请别人帮忙，增加能力。在信心、爱心与圣灵的联结中，主的名与主的同在的能力就更能自由发挥，而应允也就更为确切。我们曾真正同心祈祷的明证，乃是有否结果子，得着回答，得着我们所求的：“我告诉你们，我在天上的父必为他们成全。”

    这样的一同祈祷是何等大的特权，有何等大的能力。如果信徒夫妇知道，他们乃是奉主的名结合为一体，要在同心祷告中，经历主的同在与能力(彼前三：7)；如果知心好友相信，两三个人齐心祷告，会给彼此带来极大的帮助；如果每一个祷告会里，都以奉主的名、相信主的同在、等候主的回应为第一优先；如果每一个教会都认为，众人联合的有效祈祷是会众聚集的主要目的之一，是教会权柄最大的运作；如果普世教会不停联合呼求，求神的国度降临，神国的王亲自来临 ——先将圣灵浇灌下来，再是主荣耀的显现；——哦，如果这些人都同心合意求神实现他的应许，谁能料到有多少福泽会临到呢？

    使徒保罗深信联合祈祷的能力。他对罗马教会说：“我……劝你们与我一同竭力，为我祈求神。”(罗十五：30)他期望藉这样的祈祷脱离敌人，兴旺圣工。他对哥林多教会说：“他将来还要救我们。你们以祈祷帮助我们……”(林后一：10 - 11)，他们的祈祷对他的得救有一份贡献。他又对以弗所教会说：“靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求，也为我祈求，使我得着囗才，能以放胆，开囗讲明福音的奥秘。”(弗六：18 - 19)他所作的工要有果效，须靠教会的祈祷。他告诉腓立比教会，他的审判至终会使他得救，并使福音广传：“藉着你们的祈祷，和耶稣基督之灵的帮助。”(腓一：19)他训勉歌罗西人要恒切祷告之后，又说：“也要为我们祷告，求神给我们开传道的门。”(西四：3)他向帖撒罗尼迦教会写道：“请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样；也叫我们脱离无理之恶人的手。”(帖后三：l、2)每一处都显明，保罗视自己为全身的一个肢体，必须靠赖各肢体的共呜与台作；他倚仗这些教会的祷告，为他赢得属灵的胜利，否则，就难望有成效。所以教会的祈祷对他而言，在神国的服事上，有如神的权能一样真实。

    假如一个教会肯为神国降临、主的能力充满他的仆人与他的话语、以及灵魂得救，主得荣耀等，朝夕恳求，谁敢说这个教会将得到何等大的权柄呢？大部分的教会则以为，会众的聚集，不过是为了彼此照顾、互相建造。他们不知道神是以众圣徒的祈祷来治理世界；不知道祈祷能战胜恶魔，也不知道地上的教会能藉祈祷运用天上的权能。他们忘记了主耶稣曾经应许，凡奉他的名聚集的教会，他都分别为圣，使教会成为通天的门户，彰显他的同在，经历他在父里面的权能，而心满意足。

    现在各处的教会，每年之始必有联合公祷周，我们为此该有说不尽的感恩。这不但是信徒合一的证据，也显示出我们对联合祈祷的能力具有信心；在这样的训练中，我们心地扩充，能为举世教会的需要而求，对信徒联合而恒切的祷告，有莫大的帮助。而这样的聚会特别能刺激许多小团体不断地联合祈祷，带来更大的祝福。如果神的子民都能明白，因主的名合而为一，共享主的同在，全身靠同一圣灵连络，放胆宣告主的应许：凡同心合意的祈求，天父必成全；那麽，祝福还会加倍呢！

    祷告：
    荣耀的主啊！你曾以大祭司的身份祷告，恳切求父保守天国的子民合而为一，现在求你教导我们，你如何赐给我们应许，催迫我们联合同心祈祷。我们若有一样的爱心与心志，你就与我们同在，天父也垂听我们的祈求。
    天父啊！我们为你的子民祈祷，求你使每一个聚集的小团体都能够合而为一。无论有什麽阻碍合一的事；或是自私、或是自大、或是度量狭窄，或是感情疏远，求你一律除去。凡一切使主的应许失去作用的事 ——这世界和肉体情欲，也都求你除掉；使我们单单乐意与主接近，在父的恩典中与众信徒彼此合一。
    荣耀的主，求你特别感动你的教会，使她相信她在天上有捆绑与释放的能力，乃在乎地上的联合祈祷；这样的祈祷能赶逐撒但，拯救世人，移去大山，促成天国的降临。也求恩主，感动祈祷的团体，使我的教会能在祈祷中有能力，归荣耀给主的圣名与主的道。阿们。


第十七课 - 恒切祈祷的能力

    经文：路十八：1 - 8
    耶稣设一个比喻，是要人常常祷告，不可灰心……主说：你们听这不义之官所说的话。神的进民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？我告诉你们，要快快的给他们伸冤了。

    论到祈祷的奥秘，恒切祈祷是其中最深奥的之一。主是慈爱的，乐於祝福的，然而对於我们的祈祷，有时候日复一日，年复一年还不应允，我们真不容易了解。这也是信心祈祷的一大难处。我们的肉体极易懒惰退缩；若经过恒切的祈祷，仍未得应允，会以为主不应允必有隐密的理由，所以我们应该停止祈求。这看来似乎是敬虔顺服，其实不然。要胜过难处，非有信心不可。若我们的信心是建立在主的言语和基督的圣名之上，又把自己交由圣灵引导，所祈祷的单单是主的旨意和主的荣耀，虽然应允迟缓，也不必灰心丧志。圣经上明说，出於信心的祈祷绝不会被拒绝；真实的信心必不羞愧。正如水有不可抵御的能力，但必须先蓄集，等水势高涨，才能发挥其力；祈祷也是这样，必须不断蓄积，到神看容量已满的时候，自会应允。一个农人种田，走了万步，撒了万粒种子，每一步，每一个种子，都是为收获预作准备；所以恒心的祈祷也必须时常重复，每一次都有助於将来的祝福。没有一个信心的祈祷在天上会缺乏功效，点滴的影响累积起来，到了时候就会为忍耐到底的人带下回答。信心与人的意念、人的能耐无关，乃是靠赖永生神的话语。亚伯拉罕多年来，在没有指望的时候，因信仍有指望(罗四：18)，经上又说：“总要效法那些凭信心和忍耐承受应许的人”(来六：12)，因此我们知道，主的忍耐是为救恩；我们的恒久等候终将促成主履行他的应许。

    在祈祷未能立即蒙应许之时，为了让我们能以安静的耐力和喜乐的信心继续恒切祈祷，我们特别需要了解，主所用的两个词不是形容不义的法官，乃是形容父神的个性与作为，看他如何对待昼夜向他呼吁的人：“他纵然为他们忍了多时，要快快的给他们伸冤了。”

    主说：神“要快快的给他们伸冤。”恩典已经预备好了，神不但愿意，并急切想要赐给求他的人；他的永恒之爱烧在心头，巴不得立时完全彰显给他所爱的人，满足他们的需要。神不会故意多耽延一分一秒；他总是竭尽其力，加速给人应允。

    若是如此，神又是无所不能的，为何常使他的子民长久等待呢？何以神的选民必须常常在艰难困苦中昼夜呼求呢？“神为他们忍了多时”，“看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。”(雅五：7)农夫一定盼望快快收获庄稼，然而他知道必须有充份的日晒和雨露滋养，因此就忍耐等候。小孩子想摘未成熟的果子，但农夫知道要等到适当的时节。人的属灵生命也像所有受造物一样，服在逐渐成长的定律之下；他必须经过成长之路，才能有成熟的灵命，时间与季节都在天父手中，惟有他知道何时个人或教会已经成熟，信心充足，能够获得恩赐。比方孩童入学之后，父亲虽然愿意儿子赶快回家，但是必须忍耐等他学习完毕；天父对於他的儿女也是如此：他已经忍耐多时，必要速速成就。

    明白了这个真理，信徒就会培养两种相关的性情：忍耐却有信心，长久等候终得速速成就。这就是信徒能恒切祈祷的秘诀。我们相信神的应许，因此知道所求的事已经属於我们所有。信心抓住神的应许，视为眼所未见的属灵产业，因此有感谢赞美的心。可是这种抓住神的话，知道必得回应的信心，和另一种更清楚、更完全、更成熟的信心，还有一些区别；后者能够现在就经历应许。藉着恒切祈祷，没有任何不信，乃是确信、赞美的祷告，心灵能完全与主联合，在主里面，便能拥有他的祝福。在神的回答来到之前，可能有些问题要藉着我们的祷告先解决，或是我们周围之人的问题，或是社会问题，或是神国度中的问题；但是信心能相信按照神的应许，它已经得着了所求的；它让神控制时间，知道已经得胜，还会得胜。它以安静、持续、定意的坚忍，继续祷告感谢，直到祝福来到。因此，我们可以明白这两件起初看来矛盾的事，是如何联合的；信心以未见之神的回答为已得的产业，因而欢喜快乐，并以忍耐昼夜呼求，直到祝福明显为止。这样，神忍耐的心和快快的作为，与等侯他的孩子所持的得胜并忍耐的信心，便相遇了。

    在应许迟延的学习中，我们最大的危险，就是会受诱惑，而想也许我们所求的不是神要给我们的。假如我们的祷告是按照神的话语而求，也在圣灵的引导之下，尽可不必如此疑虑。总要学习给神时间。神需要时间来教导我们。只要给他时间，就是日日与他相交，他就能在我们身上完全彰显他同在的影响力；只要在应许未实现时，日日等待他，要以信心充满全人，证实应许的实在，他就会使我们的信心成为眼见；我们必然得见神的荣耀。切不可因为迟延便动摇信心。信心永远是先发苗、後长穗、再后穗上结成饱满的子粒。每用信心祈祷一次，就与最后的胜利接近一步；每用信心祈祷一次，就能促使果实成长，好让我们更接近成熟的日子。这祈祷能满足神对我们祈祷与信心的度量要求，抗拒幽暗世界的拦阻，加速终局的来临。神的子女啊，要给神时间，他正在为你忍耐。他要丰丰富富地祝福你，既全备又确凿；你在日夜呼求之际，仍要给他时间。单要记得主的话：“我告诉你们，要快快的给他们伸冤了。”

    这种坚忍的祈祷会得着无以言喻的祝福。信心祈祷最能鉴察我们的心，让我们发现一切主恩的障碍，一切不合神旨意的事，并且承认而清除。信心祈祷更与那位唯一能教我们祷告的主亲近，更完全臣服，只靠宝血的遮盖与圣灵，来接近神。信心祈祷呼召我们更亲密、更单纯地住在基督里面。信徒呀！给神时间；他必成就你的事。邢稣已经在祈祷的门上写定了：“忍了多时……快快的给他们伸冤了。”愿你能亲身经历。

    所以，无论为人祈祷，为己祈祷，必当存着信心。所有的努力，无论劳心或劳力，都需要费时费力；我们也必须如此。自然界隐藏的宝物与奥秘，惟向殷勤、深思的探索者开启；灵界的耕耘亦是如此：我们种在天上的种子，付出的努力，以及我们在天上运用的权柄，都需要我们全人投入：我们必须全力祷告。但是让我们满有信心，“只要不灰心，到了时候，就要收成。”(加六：9)我们为教会祈求时，更应当学这个功课。因主还未再来，她正如那穷寡妇一般，在对头手里，备受欺凌。我们为主在世上的教会祷告，要求主大显圣灵的能力，装备她而迎按主的再来。我们要大有信心地祈祷，相信祈祷必有功效，恒久不退缩的祈祷，必会带下回应。只要给神时间，然後昼夜呼求。“你们听这不义之官所说的话。神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？我告诉你们，要快快的给他们伸冤了。”

    祷告：
    主我的神！使我们知道你的作为，凭信心领悟你爱子的教训。“要快快的给他们伸冤。”让你的温柔之爱，以及乐意施恩给你儿女的心，使我们绝对接受主的应许，就是信必得着，求必蒙允，只待时候成熟。主啊，我们晓得大自然有时节，明白要忍耐等候果子成熟。——求主使我确信：若时候一到，主必不迟缓一分一秒；而信心能加速应许的来临。
    荣耀的主啊！你曾说，主的选民是以昼夜祈祷为标志。求你教我们明白这道理。知道我们太容易软弱灰心，仿佛至高的神太超越，不断的祈求也无法达到他面前，所以我们没有坚持恳求。主啊！引导我，明白祈祷实在是一种努力；我知道在世事上，如果某次疏懒了，只要再接再厉投注更多的时间心思，就会再度成功；求你让我看见，更完全献身於祷告、住在祷告中，这样我就会求必得着。啊！可赞美的教师，信心的创始成终者，最重要的一件事，就是使我终生信靠爱我救我的圣子；惟有在里面，我的祈祷可以蒙悦纳而得应允。主耶稣啊，惟有在这样的信心中，我才能恒切祷告，不致软弱。阿们。

    附注：
    有人觉得，恒切祈祷的需要与知道已蒙垂听的信心(可十一：24)互相矛盾。其实属灵生命的奥秘之一，就是在渐近与突发上立刻实现与逐步成就间能够协调。因此，恒切祈祷的学习，乃是使心灵强壮，以致信心能有胆量。圣灵的工作不一而足，有些人的信心可能多半是恒切等候的形态，有些人则可能总是感恩得胜，确知所求的已蒙垂听。

    布朗贺的生平中，有些很好的例子，可以说明恒切祷告的需要，以及如何对神的回答愈来愈有把握。许多人埋怨他忽略传福音，只顾医病的事奉；尤其他没有得到允许，就医治来自其他宗派的病人。他提出辩词，写道：“我的职份是关怀人的灵魂，我只是尽本分，按照主在雅各书一章6 - 7节的吩咐祷告而已。我从不认为自己有任何能力，也不以为我有别人所没有的能力。但是有一点是对的：我献身成为传福音的人，因此有权柄可以祷告。但是我很快就发现，天门没有完全向我敞开。我常常绝望，想退下去；但是看见那些病患到处求助无门，我的心无法安息。我想起主的话说：‘凡祈求的就得着。’(路十一：9 -10)。我又进一步思想，若教会和其牧者因着不信、懒惰、不顺服，而失去了制服撒但的能力，这种瘫痪、饥馑的情况，岂不正像主说那位朋友半夜求饼的比喻？我觉得我不配像那个人，在半夜、最黑暗的时候，来到神面前，以朋友的立场为我的会友的需要代求。但是，我也不能不顾他的需要。因此我不住叩门，正如那个比喻所教导的，或是像某些人所说的，大胆的假设且试验神。即使是如此，我还是不能让我的客人得不着供应。这时候，寡妇的比喻对我显得特别珍贵。我看见教会就是寡妇，而我是教会的牧师，我应该成为她的囗舌，抗拒那对头；但是主一直没有回答。我不过只求三块饼，且是为客入求的。最后，主终於听了我不断的乞讨，而帮助了我。我这样祷告错了吗？这两则比喻应该可以应用在生活中，但那急迫的需要又是什么呢？

    我祈祷的第一项结果是什么？这位起先不肯给我的朋友，并没有对我说，你走吧，我会直接把你朋友的需要给他；我不需要你。他把我当成朋友，给我所求的，让我给我的客人。於是我用了这三块饼，不过要节省的用，因为量很少。但新的客人又来了，因为他们看见我有心帮忙，甚至愿意半夜到朋友那里去求助。我为他们而求，又得到了所求的，不过还是得省着用。有需要的人不停的来到我家，我怎么可能继续帮助他们呢？我是否该硬起心肠，说：‘你们为什么来找我？城里有更大更好的人家，到那里去吧。’他们会回答说：‘先生，我们不能去那里。我们已经去过；他们看着我们饿着肚子离去，很过意不去，但是他们不能找到朋友来满足我们的需要。请去为我们要一点面包，因为我们饿得很难受。’我能怎么办？他们所说的是真话，他们的痛苦令我同情。不论要花多少力气，我每一次都再去，求三块饼。后来我常常比第一次更快得到所求的，量也愈来愈多。但是并非所有的人都欢喜这种饼，所以有些人还是饿着离开我家。”

    他最初赶鬼的时候，经过十八个月不断的祷告工夫，才得到最后的胜利。后来他与神的宝座非常亲近，与眼所不能见的世界交通极为密切，甚至有人写信请他为病人祷告，他只需要仰望神一会儿，就能获得回答，知道那人是否会得医治。


第十八课 - 照神的本质祈祷

    经文：
    “你是我的儿子，我今囗生你。你求我，我就将列国赐你为基业，将地极踢你为田产。” ——诗篇二：7 - 8

    “父阿，我感谢你，因为你已经听我。我也知道你常听我，但我说这话，是为周围站着的人，叫他们信是你差了我来。” ——约十一：41 - 42

    新约把信心与知识作了区分。“这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，又有一人蒙这位圣灵赐他信心。”(林前十二：8、9)属主的孩童或是思想单纯的基督徒，可能很有信心，但知识却很少。像孩童般单纯的心容易接受真理，这种信心常不讲究其他的原因，只要“神如此说”就可以了。但主不是要我们单尽心爱他、事奉他，也要我们尽意；我们应当在理解力上成长，晓得主的言行作为何等优美，何等有智慧。唯有如此，信徒才可能深知主恩的荣耀，带出正确的敬拜；也惟有如此，我们才能欣赏主的救赎所蕴藏的智慧与知识，以致来日得以在主的宝座前，心囗合一地唱最高的赞美颂：“深哉，神丰富的智慧和知识。”(罗十一：33)

    这个真理可以完全应用在我们的祈祷生活里。祈祷与信心一方面非常简单，连初信的人，也能作有力的祈祷；另一方面，在真正的基督徒知识领域中，最深奥难解的课题也出现於祈祷的真理中。祈祷的权力真实到什么程度？假如它非常真实，神怎能赋与祈祷这么大的权力呢？祈祷怎能与神的旨意与命定相协调？神的全权与我们的意志，神的自由与我们的自由之间，如何能协调？这一类问题都是基督徒应当深思追问的课题。

    我们愈以真诚、敬畏的态度来思想这些奥秘，就愈会俯伏敬拜，赞美神将祷告的莫大权柄赐给人。祈祷有一个隐藏的难题(虽然没有人表示出来，但却常常真能拦阻我们祷告)，是来自神完全自足的特性；他不受任何外物的影响。他是位无限的神，凭己意行作万事，天下万物岂不都是出於他智慧、神圣的旨意？何以祈祷能影响他？难道神能被我们的祈祷所动而去作他原来不打算作的事麽？神应许回答我们的祈祷是否只是俯就我们的软弱？所谓祈祷的力量是否只是神将就我们的思想？神作事既不受外念的影响，难道祈祷的祝福只不过是因为这种操练对我们有所影响？

    要回答这一类问题，我们发现秘钥是神的本质，三位一体的奥理。假如神仅有一个位格，是自我封闭的，我们就不可能有亲近他或影响他的观念。但在神里面有三个位格；就是圣父与圣子，在圣灵里合一并相交。永恒的爱 ——圣父 ——生圣子，这第二位格坐在圣父的身边，与他同等，并做他的谋士。从此便开了祈祷的门，足以影响神本身的生命。父亲赐予，儿子领受，无论在天在地都是一理；若是领受也像赐予一样，是自动、自决的，圣子就必须请求并领受。在三位一体的神圣交通中，圣子的祈求是可称颂之神的生命运作中极重要的一部份。因此诗篇上说：“你是我的儿子，我今日生你。你求我，我就将列国赐你为业。”(诗二：7、8)圣父让圣子有地位、有权柄影响他。圣子的祈求不仅是形式上的，而且是一种生命的行动，使父的爱与子的爱实际相遇，互相成全。圣父决定不要单按自己的意见而行，加上圣子的祈求与领受，才算完全。因此，在神的本质与生命中，就有祈求存在，地上的祈求是这种关系的反映与流露。主耶稣说：“我也知道你常听我。”也包含了这层意思。耶稣在世的时候，他儿子的身份与在天上的儿子的身份不可划分；因此他在地上的祷告，也是继继续在天上的祈求。基督耶稣成为人时，他在地上的祈祷正是父怀中独生子的永恒祈祷与地上人类祈祷的环节。祈祷的出发点，与最深的起源点，就在神的本质之中，在他的怀中，无论何事必由祈祷而后行 ——圣子祈求，圣父赐予。(请看注一)

    这就可以帮助我们明白，何以人的祈祷，藉着圣子即能感动天父。神若不叁照子的意见、祈祷或透过子而来的祈求，就不做成决定。他绝不会这么做。耶稣是神的独生子，是万物的头和承受万有的。万有都本於他，倚靠他，归于他。子是万有的代表，在父的决策中总有发言权；在永恒的计划里，总有余地让圣子充份发挥中保与代求者的功能；因此，所有透过子亲近父的祈祷也能发挥功用。

    或有人想，子既有求父的自由与权能，岂不与神的命令不能更改相抵触麽？但是不要忘记，神与人不一样，他不受“过去”的约束。在神没有时间的过去与未来可言，他是永生主，时间的区分对他毫无意义。永生就是永存的现在，在其中过去永远不会过去，而将来永远就在当前。所以圣经必须说：过去的命令如何，将来又如何。事实上，神的计划不可改变，与他能自由随意而行，二者乃是互相协调的。圣子与他子民的祈祷，在神永恒的命定中，并不是只有虚有其表的能力；圣父的爱开了祈祷的门，愿意垂听所有奉他儿子之名的祷告；神的确让祈祷来影响自己，去作他可能没有打算要做的事。

    神的全权与人的自由何以能完美的协调、联合，对我们来说是一个极其难明的奥秘，因为神是“永恒者”，这一真理远超过人的理解力。但是我们当确信，祈祷能力源於圣父与圣子永恒的交通，因而得着安慰与能力，知道我们若与圣子合一，我们的祈祷就可以被接纳，能够影响三位一体的神。神的命令不是铁一般的架构，人的自由毫无力量对抗。须知神乃是慈爱的泉源，藉他儿子成为人，与世人建立最亲密的关系；也藉着圣灵，使世界万民活在神的爱中，并且他愿意让人的每一个祈祷都叁与他对世界的管理。

    这样的思想如同一线曙光照入我们心里，三位一体的奥秘不再是抽象的理论，实能启发我们如何与天父相交，如何藉祈祷而实际叁与神对世事的管理，同时这道来自永恒的光也照亮这一类话语：“因为我们两下藉着他被一个圣灵所感，得以进到父面前。”(弗二：18)

    祷告：
    永生的神，三位一体的至圣者，我存敬畏的心，在你神圣本质的奥秘前蒙头俯伏敬拜。最荣耀的神，如果你喜悦将这奥秘略为启示，我默想你的荣耀，便会战战兢兢，惟恐得罪你。
    父啊！我感谢你，因为你以这名不但是作世上子女的父，更是在永恒中长远为你独生子的父。在永恒中，你让圣子叁与议事，采纳他的祈求；因此我感谢你，知道你也愿意听我们的祈祷。我也感谢你，让我们看见圣子在世的时候，与在天上的你交接何等亲密；并且你如何从永恒中就垂听他，让他的祈求与所得的回应叁与你的旨意。我特别要感谢的是，因着圣子如今有全备的人性，且坐在你高天的宝座上；又因着如今圣灵住在我们人性之中，有一条道路就为我们而开，使每一个祈祷都得以进入高天，摸着神的爱与生命，并且得着所求的一切。
    荣耀的耶稣，你以圣子之身为我们开了祈祷之路，又赐给我们有求必应的确据，我们求你教导你的子民祈祷；让我们日日显出为你儿女的记号来，就是像你一样，知道天父常听我们。阿们。

    附注：
    “神垂听祷告”这个对祈祷最简单的观念，在圣经中随处可见。它所要说明的，不是祈祷对我们的心灵、生活能产生反射的影响；虽然它也充份显示出，祈祷的功能和祈祷的情境之间有密切的关系。它所要强烈肯定的，乃是祈祷真正的目标 ——从神得到祝福、恩赐、拯救。耶稣说：“祈求就必得着。”

    我们知道神预告、预定万事，他已经预知、预定我们的祈祷成为各种事件的环节，有真实的能力，造成因果关系；虽然这种思想非常正确、可贵，但是我们感觉，面对这麽伟大的课题，这个解释还不能让我们心安，其中也没有吸引力让我们渴望祈祷。我们觉得，这种思想反倒使人偏离目标，而惟有定睛於目标上，祈祷才会有动力、有生命、有能力。永生真神不仅是永恒的，更是现存的；这位真实、慈悲、神圣的神，向人启示自己，说：“你们要寻求我的面。”这话才能吸引我们，打开我们的心与口……

    在圣子耶稣基督里面，我们能完全解释这个难题。他在地上祷告，不仅是以人的身份，乃是以道成肉身的圣子身份祈求。他在世上的祈祷不过是彰显他在永恒里的祈祷……圣子是承受万有的，他在永恒中就是道路，就是中保。以我们不完全的语言来说，他乃是在永恒中不断为世界向父说话。

    摘自 SAPHIR, The Hidden Life，第六章。并参The Lord's Prayer，第十二页。
    注一：参见 R.Lober, Die Lehre Gebet 的阐释。


第十九课 - 按人的天命(Destiny)祷告

    经文：
    耶稣说：“这像和这号是谁的？”——太二十二：20

    神说：“我们要照着我们的形像，按着我们的样式造人。”——创一：26

    “这像是谁的？”这是耶稣对仇敌的反问；因为他们想要陷害他，拿纳税的问题来试探他。这个问题和其中所包括的原则，应用的范围很广，用於人类最适合不过了。人所具的形像规定了人类的前途。他既具有神的形像，就是属於神的；向神祈求，乃是他受造的本意。祈祷是他与神圣的本体奇妙的相像点之一。三一神彼此相交相爱、倾倒祝福，祈祷正是这至深奥秘在地上的形像。

    我们愈思想祈祷的真义，思想它在神面前的能力，就不得不问，人究竟算什么？何以神将人列于与他同工的地位？罪已经深深腐化了人类，从人的现状，我们想像不出神造他的初衷。我们必须回到神造人的原始记录，才能发现神的目的为何，以及神赋与他什麽能力来达成使命。

    神造人的时候所用的话语，已经清楚表明人的天命，就是生养、治理与管理全地。这三个说法表明，人乃是作神的代表来治理世界。他是神的总管，代替神的地位；自己服从神，并促使万物服从他。神的旨意乃是：世界诸事都要藉人而成；世界的命运全然交在人的手里。

    他所有的地位与权柄，也与这份天命相称。如果一个政府派遣官吏去治理偏远地方，就必给他全权，采纳他的政策，实行他的建议，他有自由运用军事或其他方式实行政策，以保护国家的尊严。假如政府不赞成他的政策，他就会被撤职，由另一个更能维护政府利益的人接掌。只要政府信任他，他的政策就令出必行。人是神的代表，就有全权管理，世上万事郁要按他之意而行；神乃是根据他的意见与要求赐福与世界；天上君王与地上忠仆保持往来的最奇妙(虽然极简单)、最自然管道便是透过他的祈祷。

    罪恶一入世界，情势大变；人的堕落使一切被造之物在咒诅之下。救赎之功则成为恢复荣耀的开端。神从亚伯垃罕开始，为他自己兴起一个民族，君王由此而生，就是那位最伟大的王。从这个计划一开始执行，我们就看见神的忠仆有何等大祈祷的权柄，可以决定他周围之人的命运。从亚伯拉罕身上，我们看见祷告并非只是为我们自己求幸福的手段，而是执行尊贵的王权，来影响人的命运和神管理人的旨意。我们没有一次看见亚伯拉罕为自己祷告。他为所多玛和罗得、为亚比米勒、为以实玛利祷告，显明一个人若是神的朋友，他具有何等的能力，可以改写他周遭之人的历史。

    这原是人类起初的天命。圣经不单告诉我们这些，同时也讲明神为什么能把这么大的权柄交给人。这是因为人是按他自己的形像、样式造的。因为内在合宜，才赋与他外在的管理权；他具有神的形像，掌握管理万物的权柄，是扎根於他内在的样式像神，本质相符。人与神之间必须有一致性，一种具体而微的神的样式，这样，人才合适作神与世界的中保；他要成为先知、祭司、君王，解明神的旨意，代表自然界的需要，从主领受恩典，分给全地。他要有神的形像才能替神管理世界；他要十分像神，熟知神的心思，施行神的计划，以致神能赐特权给他，让他为世界所需而求，并且所求必得。虽然罪恶暂时阻碍了神的计划，但祈祷的能力仍与未曾堕落前一样，是人有神形像的明证，是他与那位不可见的无限者相交的工具，是蒙恩者的一种能力，可以握住那位掌管宇宙命运者之手。祈祷不只是呼求恩典，乃是人意志最高层次的运用，知道自己有神的形像，有君王的自由，受造的目的是要执行那位永恒者的政策，并且有能力做到。
    凡罪恶所毁坏的，恩典已经将其恢复。首先的亚当所丧失的，被末後的亚当赢回来。人在基督里恢复了原有的地位；教会在基督里也承受了“祈求就必得着”的应许。这样的应许最重要的意义，决不是指我们自己所需要的恩典与祝福，而是指我们的地位，就是天上葡萄树多结果子的枝子，像耶稣一样，只为天父的事工与荣耀而活。这应许是那些活在基督里的人 ——就是放下自我，住在基督里，承受他顺服与舍己生命的人；这样的人失去了自己的生命，而在基督里再度得着，现在一心只为天父的心意和他的国度而活。这些人明白，他们的新生命使他们回到神最初所定的天命中，重得神的形像和样式，因此而有治理的权柄。这些些人真有能力，在他们周围的人中，将属天的权柄彰显在地。他们以圣洁的勇气向神陈明心意。他们乃是神面前的祭司、君王，世上的权柄开始由他们支配(注一)。他们承受了神的应许：“凡你们所愿意的，祈求就给你们成就。”

    永生上帝的教会！你所蒙的恩召比你所知道的更高贵、更神圣。你的会众在神面前是君王与祭司，神要透过他们来管理世界；他们的祈祷能影响神赐恩与否。凡不以一己的得救为满足，而把自己全然交托的选民，天父要透过他们成全他荣耀的美意，如同透过圣子一般；在这些选民朝夕的呼吁声中，神可以证明他原为人安排的天命是何等美好。人既在地上具有神的形像，世界确是交付在人的手中。他一堕落，世界也随他堕落，一切受造之物一同叹息劳苦。但是现在人已经蒙救赎了，原来的尊严开始恢复。神的计划正是：他永恒旨意的成就与国度的降临，乃是要靠那些住在基督里的选民，他们能在这位元首 ——伟大的祭司、君王 ——里站稳地位，他们有勇气说，凡他们所要求的，神都会成就。蒙救赎的人具有神的形像，是神在地上的代表，他的祈祷能决定世界的历史。人受造是为祈祷，如今蒙救赎的人也是为祈祷；他乃是藉着祈祷统治世界。

    祷告：
    主啊！人算什么？你竟顾念他，世人算什么，你竟眷顾他？你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。你派他管理你手所造的，使万物都服在他的脚下。耶和华啊！你的名在全地何其美！
    主，神啊！罪恶使人陷到何等卑贱之地，使人的心思何等昏昧，不晓得他原有的神圣天命，是作你的仆人，作你的代表。可叹你的子民在眼目蒙开启之后，竟然没有准备准备好接受这份呼召，没有想要从神得着权柄，以致能有能力去祝福众人。
    主耶稣啊！神在你里面重新赐给人荣耀君尊的冠冕，开了一条使我们恢复原有身份的道路。主啊，求你垂怜你的子民，眷顾你的产业，在教会中大施能力，教导愿意相信你的门徒当祭司的职份，运用祷告的权能你曾赋予祷告何等奇妙的应许来事奉你的国度，统管万邦，在地上荣耀神的名。阿们。

    附注：
    “祭司职是神所派定连系天与地的扣环，是罪人与神沟通的管道。就赎罪祭而言，这种祭司职为神子所专有；从创造主与受造物沟通的媒介而言，蒙救赎的人 ——神的教会 ——也有一份。
    神正在寻找君王。他不是从天使中找；乃是从堕落的人中寻找他所造宇宙的统治者。权杖必须交於人手，冠冕必须戴於人首。” ——Dr H Bonar, The Rent Veil
    注(一) ：“神正在世人中寻找祭司。以人为祭司是他永恒计划中极重要的一部份。他的计划是以人来治理受造万物，由人带领受造物来敬拜。”


第二十课 - 祈祷与事奉的能力

    经文：约十四：12 - 13
    我实实在在的告诉你们，我所做的事，信我的人也要做，并且要做比这更大的事。因为我往父那里去，你们奉我的名，无论求什么，我必成就。

    主耶稣公开事奉之始，是向门徒宣讲登山宝训；在此段事奉之终，他则向门徒作告别训勉，约翰记录下来传给我们。在这两次教训中，他都不只一次谈到祈祷的问题。但两者有所不同。登山宝训是教导初入祈祷学校的门徒，他们还不晓得神是他们的天父，他们的祈祷多半是为自己的需要。最后一次的训勉，则是对门徒的结业训诲，他们即将成为他的使者，承续他的角色与事工。前者的主要功课是：单纯如孩子，存信心祈祷，确信天父将赐下极美好的赏赐。这一次他则指出更高深的事：他们已经成为他的朋友，凡他从父那里听到的，他都已经告诉他们；他们是他的使者，要执行他的计画；他在世上的事奉与国度都要交付给他们。他们不久就要出去，做他的工，并且因着他即将被高举，他们还会做更大的事。这时他们必要藉祈祷为管道，取得能力来成就圣工。基督升天到父那儿之后，门徒的事工与祈祷都进入了新纪元。

    这一段经文清楚记载其中的关连。他们是他在地上的身体，与在天上的他合而为一，因此要做比他所做更大的事。他们的成就与得胜，比他曾经有过的更大。他举出两个原因来说明：

    第一，因为他要到父那里去，接受一切权柄；

    第二，因为他们现在能奉他的名为万事祈求，并且必能得看。“因为我往父那里去，并且(注意这个‘并且’，译注：中文版圣经无‘并且’)你们奉我的名，无论求什么，我必成就。”

    因此，基督往父那里去会带来双重祝福：
    一方面门徒可以奉地的名祈祷，并领受一切；
    另一方面，他们能做更大的事。
    如此看来，在救主告别训勉里第一次提到祷告，就给我们两项极重要的功课：

    (一)凡做主工的人必须奉主的名祷告。

    要做主工的人必须祷告。因为惟藉祈祷才可得着作工的能力。若有人要凭信心做基督曾做过的工作，就必须奉他的名祷告。耶稣在地上的时候，所作的工作是最伟大的：门徒不能赶出去的鬼，他一下令便逃之夭夭。他往父那里去之后，就不直接以肉身在世上工作。现在门徒成了他的身体；他从高天宝座上所作的工，在地上必须(也必能)藉着门徒实现。或许有人以为，如今他自己既不在场，只能透过代表来作工，所能成就的必定较少，较弱。但他给我们的确据正好相反：“我实实在在的告诉你们，我所作的事，信我的人也要作，并且要作比这更大的事。”他将要经过的死，会将罪的权势完全击溃，永不复起；他的复活将使永生的能力完全覆庇人的肉身，在人的生命中夸胜；他升天后颁受权柄，杷圣灵丰富地赐给属他的人；他在宝座上，却能与门徒联合，这种合一、密切，神圣又完美，所以他说的乃是实话：“你们要作更大的事，因为我住父那里去。”事实证明这句话何等真实。耶稣在世作工三年，一共只有五百多位门徒跟随他，其中大部份人非常软弱，对他的事工显不出什么能力；惟有像彼得、保罗等类的人，所作的工就显然比主更大。他在宝座上可以透过他们作工，完成他虚己在世时不能做到的工作。

    但是有一个条件：“信我的人……要作比这更大的事，因为我往父那里去，(并且)你们奉我的名，无论求什么，我必成就。”耶稣升到父那里，便得了一种新的权柄，可以应允我们的祈祷。因为要作更大的事，需要这两点：他要到父那里去领受一切权柄：我们奉他的名祈祷，再度从他得到一切权柄。当他求父、他就得着可以成就更大的事、开创新时代的能力，然后他便赐给我们；当我们相信，奉他的名字祈求，能力便临到我们，覆庇我们，来作成更大的事。

    可借，多少圣工能力何等薄弱，甚至看不见有基督在世所作之工的权柄，遑论更大的事了。原因只有一个，就是太缺少信心；缺少奉主名的信心祈祷。盼望凡教会及神学院的工人或领袖，国内的慈善机构或国外的宣教机构，都应学习这个功课：惟有奉耶稣之名祈祷，才能分享耶稣为他的子民从父所领受的大能力；惟有这种能力，才能成就更大的事。若有人自诉能力薄弱，多有难处，少有成就，耶稣只有一个回答：“信我的人……要作比这更大的事；因为我往父那里去，(并且)你们奉我的名，无论求什么，我必成就。”我们必须明白，对每一个要作主圣工的人而言，第一件最重要的事，是要有信心；如此才能与无所不能的主联为一体；然后就是奉他的名作信心祈祷。否则我们的事工不过是属人的，属肉体的；对於罪恶虽然也有些克制功用，或能为神的祝福铺路，却缺少真正的权柄。有效的工作首先需要有效的祈祷。

    (二)凡奉主名祈祷的人也必须奉主的名做工。

    第二个功课是：凡祈祷的人必须做工。祈祷所以有如此大的应许，是因为要得权柄来工作；惟有工作时，才能从有效的信心祈祷得着权柄。恩主在临别训勉中，论及这种无限量的应许不下六次(约十四：13、14，十五：7、16，十六：23、24)，如：“无论求什么”、“求什么”、“凡你们所愿意的”、“求就必得着”，我们常不免急切询问这些应许的真正意义为何。多少信徒念到这几节就觉得充满喜乐与希望，为自己的需要恳切祈求这些应许实现；但最后却大失所望。原因很简单：他们把应许和其情境分开了。主耶稣赐给门徒自由奉主名向父祈祷的权柄，是与作他的圣工有关。惟有专心为耶稣与天国的圣工而活，只求神的旨意与荣耀的门徒，才会得到与这应许相称的能力。但若只为一己的利益，而抓住这个应许祈求，必然要失望，因为耶稣不能为人的私心所利用。但是无论何人，只要是为主的圣工而求有果效的信心祈祷，必会蒙神的恩赐而真正学会；因为是为服事主的心意。因此，不但祈祷有助於圣工，圣工也有助於祈祷。

    在自然界和灵界，有一理与这一点完全相符。凡有的，还要加给他；或，在最小的事上忠心，在大事上也会忠心。让我们善用已经得着的少量恩赐，忠心为主作工，服事对我们就像一间祈祷的学校。摩西管理极具反叛性的以色列族的时侯，不但感觉有需要，更感觉有勇气，能放胆向神开囗，作很大的要求(出卅三：12、15、18)。你若奉献全力於神的圣工，就会感到非有主的大应许不足成事；而你信心期盼的目标无他，惟有这应许。

    基督的信徒啊！你们蒙召，被委任作耶稣的圣工，并要作比耶稣所作还大的事，都因为主已经往父那里去，领受权柄，在你们里面并经由你们作工。“你们奉我的名，无论求什么，我必成就。”为作圣工而献上自己而活，你就会学到如何祈祷，能在祈祷中得到奇妙的回答。为祈祷献上自己而活，你就会学到如何作到他曾作的工，并作更大的工。门徒若能对主满有信心，藉祷告放胆要求大事，基督就能征服世界。

    祷告：
    我的主啊！我今天所听见的，也是超过我所能了解的。但既是主的恩言，我只能本着孩童般单纯的信心来接受，视为你所赐给找的礼物。你说，因为你往父那里去，信你的人要作你曾作过的事，并且要作更大的事。主，我敬拜你这位已得荣耀的主，并等候你成就你的应许。但愿我一生一世恒信不变，求你使我的心清白圣洁，容易感受你和你的爱，使我的生命自然流露出对你的信靠。
    你说，因为你往父那里去，我们无论求什么，你必成就。你坐在满有权柄的宝座上，要让你的子民分享你所领受的权柄，因着他们凭信心奉你的名祈祷，你就透过他们工作，以他们为你的身体。向你有祈祷的能力，向人有作工的能力，这是你给你子民的应许，也是对我的应许。
    荣耀的主，饶恕我们以前对你与你应许的小信，我们太少遵行你的命令，以致不能印证你的信实。原谅我们不曾在天或在地荣耀你大有权能的名。
    主啊，求你教导我祈祷，使我能证实你的圣名无论对神、对人、对魔鬼都有绝对的权能。求你指教我当如何祈祷，如何作工，好在我身上荣耀你全能者的名，并透过我成全你要成就的大工。阿们。


第二十一课 - 祈祷的主要目的 (必修课)

     经文：约十四：12 - 13
    因为我往父那里去，你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。
    “叫父因儿子得荣耀”，因着这个目的，在荣耀宝座上的耶稣会成就我们奉他的名所求的一切事。他回答每一个祈祷，都以此为目的。若与这个目的无关，他就不回答。因此，我们自然也应该与耶稣一样，以这个目的做为祈祷的基本要素；天父的荣耀是祈祷的目标，也是祈祷的灵魂与生命。

    耶稣自己在世的时候便是如此：我不求自己的荣耀，只求那差我来者的荣耀(参约八：50，五：30)从这一类的话，我们可以明白他生命的原则。他在大祭司的祷告里，最前面的几句话便说到这一点：“父阿！……愿你荣耀你的儿子，使儿子也荣耀你。”(约十七：1)。“我在地上已经荣耀你，……求你使我同你享荣耀。”(约十七：4 - 5)他要求父使他与父同享荣耀，是根据两件事：他在地上已经荣耀父；他在天上仍要荣耀父。他所求的，是让他更能荣耀父。当我们与耶稣在这件事上同心，为了感激他而也以荣耀天父为我们祈祷的宗旨，我们的祈祷便不会落空。这位父的爱子曾非常明显地说：实行我们所求的就是荣耀天父。因此，他不会错过任何达到这个目的的机会。我们也以此作为我们的目的。让“荣耀天父”成为我们的祈求与主的作为之间的连系。这样的祈祷必是有功效的。

    耶稣的话的确比一切两刃的剑更快，甚至魂与灵都能剖开，连心中的思念和主意都能辨明。耶稣在地上的祈祷，在天上的祈祷，或是从天上应允我们的祈祷，惟一的目的，无非是荣耀天父。我们也是如此麽？我们祈祷最强的动机，岂不大多是出於自利之心麽？假如我们不以为自己是如此，岂不也必须承认，我们的祈祷并没有充满自动自发、渴慕天父荣耀的精神？其实，祈祷理当要荣耀天父。

    这不是说，我们从来不会渴慕归荣耀与父，但是我们应当哀叹，这种状况太稀少了。失败的原因：我们日常生活的心灵与祈祷时的心灵相距太远了。我们开始明白归荣耀与父的渴望，并不是预备祈祷的那会儿可以惊醒过来，立刻呈现在主面前的！惟有整个生命的每一层面都为神的荣耀而活，我们才真能为他的荣耀而祈祷。“无论作什麽，都要为荣耀神而行。”(林前十：31)与“无论求什麽，都要为荣耀神而求。”这两个命令是不可分的；遵行前者，是为后者获得恩典的秘诀。为荣耀神而活的生命，是祈祷能得耶稣应允的条件 ——使父得着荣耀。

    要祈祷有效验，必须以荣耀神为目标；这是当然之理。除主以外没有荣耀可言，惟独他有荣耀，惟独他能赐荣耀与他所造的一切。宇宙的存在是为了彰显他的荣耀；凡不能荣耀他的，就是罪恶、黑暗与死亡。惟有在荣耀神之时，受造物才能找到自身的荣耀。人子怎样献上全身来荣耀父，每位被救赎的人也应当如此行，这是他的本分，而基督所得的赏赐他也要得。耶稣一生完全为着荣耀天父，因此天父以荣耀尊贵为他的冠冕，将天国交在他的手里，赐给他权柄按他的意愿而求，并且为我们代求，回答我们的祷告。假如我们与耶稣有同一目的，我们的祈祷也是归荣耀给神之生命的表露；救主就能实践这个应许：“无论求什麽，我必成就。”因而向我们荣耀父神。
    这样以荣耀父为宗旨的生命，我们完全无法靠己力达到。这种生命惟独基督耶稣才有；我们在他里才能得着。赞美主！基督的生命就是我们的生命。他为我们舍了自己，如今他自己成为我们的生命。必须要发现、承认、并离弃那篡夺神地位的自我，以及自私、自信；但是这并不是我的力量所能做到的。主耶稣如果内住我们心里，显现并管理我们的心，就能在我们里面荣耀神；因为他在地上曾荣耀了父，如今与父同享荣耀；耶稣亲自进入我们里面，便可驱除自求荣耀的心，换成他自己荣耀天父的生命与圣灵。这位耶稣渴望藉聆听我们祈祷而荣耀神，他能教导我们为天父的荣耀生活与祷告。

    什么动机，什么能力，能激发我们懒惰退缩的心，愿意让主在我们心中作这样的工呢？当然，最需要的，就是看见父是多么荣耀，惟有父配得荣耀。我们的信心要学着俯伏在他面前敬拜，将国度、权柄、荣耀单单归於他，降服於他的荣光之中，知道他永远赐福，永远慈爱。这样，我们一定会不由自主的说：“荣耀全归与他。”我们也以崭新的强烈心愿仰望主耶稣，恳求他赐与我们那除了神的荣耀之外一无所要的生命。假若只有极少数的祈祷可以蒙应允，父就不能得荣耀。我们的生活与祈祷有一个责任，就是要以神的荣耀为目的，以便我们的祈祷蒙应允。为了神的荣耀，让我们学习好好祈祷。

    想到我们为孩童或朋友、为工作或团体的恳切祷告，多半是以自己的安适、快乐为念，极少员正渴慕神的荣耀，真令我们汗颜。难怪祈祷常不得回应，问题就在这里。我们若不以神的荣耀为目的，他就不能得荣耀；所以要作信心祈祷的人，必须真正把自己献上，无论事情大小，都叫父因他而得荣耀；这必须成为他的目标，否则，就不可能作信心的祈祷。耶稣说：“你们互相荣耀，却不求从独一之神来的荣耀，怎能信我呢？”所以，只求从人得一己的荣耀，就不可能有信心；惟有深切、真诚的自我牺牲、摒除自荣私心，单求神的荣耀，这样才能唤醒灵里对神的敏锐感受，那就是信心。因此，降服神并求他的荣耀，和期盼他因应允我们的祈求而显现荣耀，两者在根本上是相通的；凡寻求神荣耀的，就能因祈祷蒙应允而得看见这种地步；也惟有这样的人才能见到神的荣耀，让我们从承认自己的软弱开始。以前我们对神的荣耀太少全心关注；生活与祈祷也难见神的荣耀。我们的生命不像神儿子的生命，不能与他同心，单为神及神的荣耀而活。且让我们花时间，直到圣灵一一指出我们的软弱，明白自己在这方面何等缺乏。真实的认识与认罪，是迈向释放的途径。

    其次，要仰望救主耶稣。从他身上我们能明白，怎样的死可以使我们荣耀神。耶稣藉死荣耀天父，藉死与神同享荣耀。因此我们也要死，就是向自己死，向神活，然后我们才能荣耀神。而向自己死为荣耀神而活的生命，正是耶稣要赐给每一位信靠他的人的，他也要在他们里面活出这种生命。愿我们有如同基督的心志，只为父的荣耀而活；让神的生命与能力作工在我们身上，实现这心志；因基督活在我们里面，我们就有喜乐的确据，知道自己能为神的荣耀而活；让这些意念成为我们每日生活的精神。耶稣是我们能如此生活的保证人；他赐下圣灵，等着要在我们身上实现这经验，只要我们信靠他，让他作工。我们不因不信而退缩，反而大有信心，以“一切荣耀归与神”为我们的警句。这样，天父会接受我们的心志，悦纳我们所献的祭；圣灵在我们里面盖上印记，让我们肯定自己的确是为神和他荣耀而活。

    然后，我们的祷告就会充满平安与权能，因为我们知道，由於神的恩典，我们能与他完全和谐。他答应我们：祈求，他就成就，“叫父因子得荣耀”。全人既定意顺服神的话语与圣灵的感动，我们的心愿就不再是自己的，多与神同心，以神的荣耀为主要目的。我们会愈来愈自由地祷告说：“天父，你知道我所求的，全是为着荣耀你。”而祈祷得应允的条件也不再如难以攀登的高山，我们知道，祈祷最高的祝福、最美的境界，乃是荣耀天父；因此就有更大的信心，知道神听我们的祈祷。而祈祷这宝贵的权利就变得加信宝贵，因为它能带领我们与爱子完全合一，参与他奇妙的提案：“你们祈求，我必成就，叫天父因儿子得荣耀。”

    祷告：
    荣耀的主耶稣！我们又来就你。你愈教导我，我愈觉得对正确的祈祷何等无知。但是每一课都激励我，让我满怀希望，知道你要继续教诲我；不仅教我祈祷应当如何，更实际教我祷告。我的主，最伟大的代求者，我放胆仰望你；你在世上祈祷，及现在所垂听的祈祷，无非是要归荣耀与天父；求你教导我，使我的生活与祈祷都能荣耀天父。
    救主，我为此再次献上自己。我不要为自己打算。我将自己与你同钉，置於死地。圣灵抑制并泯灭“己”的活动；你的爱与生命占有我的心。新的渴望开始充满我，盼望在每日、每时、每一个祈祷中，父的荣耀是我的一切。主，我要在你的学校里学习这样的功课，你要教导我。
    荣耀的神，荣耀的父，我的神、我的父，我知道惟有你的荣耀才是人生至宝，求你接纳孩子这样的心愿。求主将你的荣光显明与我，护庇我，充满我的心灵殿堂；让我住在基督所彰显的荣光之中。愿你将你的美旨实现在我身上，好让你的孩子因寻求父的荣耀，自己也就得着荣耀。阿们。


第二十二课 - 常在基督里

    经文：
    你们常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。

    在神和我们之间，应许和条件是不可分的。假如我们履行条件，神也必履行应许。我们愿意对他如何，他就对我们如何。“你们亲近神，神就必亲近你们。”(雅四：8)在祷告方面，那无限量的应许 ——你们所愿意的，祈求就给你们成就 ——只有一个简单而自然的条件：你们若常在我里面。父常听基督的祷告。神在基督里，我们若要亲近他，就要住在基督里，若要祈祷蒙垂听，惟一的途径是在基督里；完完全全住在基督里，就有求所欲求的权利，并享受必定成就的应许。

    我们若把这则应许与大部份信徒的经验相比，便会惊奇其间的差别何等巨大；谁能数得清一无所获的祷告？原因若非是神失信，就是人末履行条件。信徒对这两样都不愿承认，於是设计出一个法子，逃避这尴尬局面。他们在应许后面加了一句救主未曾说过的限定子句 ——如果这是神的旨意；以此保住神和他们的面子。哦，惟愿他们单单接受这应许的原来模式，相信基督会尊荣他自己的真理，神的灵必会引导他们看见这应许在神何等适切，只要我们能按着基督的话住在他里面，并承认祈祷无效的原因，完全在於未能履行条件。这样，圣灵就能将我们祈祷的弱点转变成为极强的动力，勉励我们去发掘完全住在基督里的秘诀而得享其祝福。

    “你们若常在我里面”。基督徒在主的知识与恩典上若有长进，必常惊讶地发现，神也成长，对他常有又新又深的意义，他能回想，某日有一句神的话向他开启，所得的祝福令他欣喜不已。过一阵子，某些更深的经历使这些话对他有了新的意义，好像他从来不曾明白其中涵意似的。当他在基督里的生命更长大之后，那句话对他再度成为一个大奥秘，直到圣灵引导他明白这话更深一层的丰富意义。主珍贵的话语“住在我里面”就是这一种不断有新意，不会枯竭的话语；他会一步一步向我们显示神生命的丰富。枝子在葡萄树上的生长，是不停的增长，我们住在主里面也是一样，是一种生命过程，神的生命不断丰满、更完全地充满我们。年幼软弱的信徒，住在基督里的程度与他了解的程度相当。而唯有按照主对这句话的了解，达到完全住在基督里的人，才能承受与这句话相连的应许。

    住在基督里的生命长成，第一阶段是信心。信徒发现，尽管自己非常软弱，但是主的命令对他是真实的，他最大的目标就是要相信：他既知自己是在基督里，不论失败、软弱，住在基督里是他当然的本分，也是唾手可得的祝福。救主的慈爱、权能与信实格外充满他；他感觉单单需要相信就够了。

    但是不久之后，他就会发现这样还不够。顺服与信心不能分离。不是要在信心之外加上顺服！乃是要以顺服表露信心。信心是在家中对主的顺服与仰望；顺服乃是信心走出去，实行他的旨意。他现在发觉，过去较少注意到“在基督里面”的责任与结果子，只多注重其特权与福祉；过去许多自我与私心都没有察觉，或觉得无所谓。他在刚作门徒还很软弱的时候，一相信就能享受平安，但是现在这份平安却离他而去。他必须实际顺服才能继续住在基督里，正如主说：“你们若遵守我的命令，就常在我的爱里。”(约十五：10)以前他是凭心思来达到这伟大的目标，掌握真理，心灵安息在基督及其应许里；如今到了这个阶段，最大的努力是要将自己的意志与主意志联合；让心灵与生命完全接受主的管理。
    但是这样似于还不够。意志与心灵虽然顺服主，并爱主，可是不知为什么，肉体的势力还十分强大，心灵深处的自然趋向与情绪，还不是应当有的样式。同时，虽然没有犯罪情事，但是却欠缺许多美善的品格，没有优美的圣洁，热爱的情怀，不能与耶稣与他的死认同，就是舍弃自己生命，按照基督的意思住在他里面。由此可见，在“我们住在基督”、“基督在我们里面”的关系中，他必定还没有登峰造极。
    事实正是如此。信心与顺服不过是得祝福的途径。主在说葡萄树的比喻以先，曾明明白白的指示，信心与顺服能导致完全的祝福；他三次说到：“你们若爱我，就必遵守我的命令。”又提及三种恩典，要加给在爱里顺服的人：圣灵会从天父而来；圣子自己会显现；圣父、圣子将来住在他们心里。倘若我们的信心能生发顺服，而在顺服与爱中，我们的全人紧紧抓住耶稣，那么，我们内里的生命就能敞开，度量增加，能领受那已得荣耀之耶稣的生命与灵，如此我们就清楚知道自己与父及基督合而为一了。耶稣所说：“到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。”就应验在我们身上了。我们知道，基督在神里面，神在基督里面；这种合一不不单是意志与爱的合一，乃是本性与生命的合一，因为他们互相存在与对方里面。如此，，我们在基督里面，基督在我们里面，也是一样；不单是意志与爱的合一，乃是生命与本性的合一。

    耶稣首先指出，我们藉着圣灵已经知道他在父里面，我们在他里面，他也在我们里面；然后才说：“你们要常在我里面，我也常在你们里面。”他似乎是说：“你们若接受那从神而来的生命，就是与我合而为一，在这生命中，你们就在我里面，我也在你们里面，正如我在父里面一样；你们的生命就是我的生命，我的生命也是你们的。”这是真正的内住，基督能进到我们里面居住，占有他应有的地位；如此住在他里面的人，必会发现自我中心已经远离而由他来取代；他成为我们的生命。我们就会像一个孩童一般，无忧无虑，单单相信、顺服、爱他、享受他为我们所预备的一切福乐。

    对真住在基督里的人，“凡你们所愿意的，祈求就必给你们成就”的应许，必成为他们的权益，绝不会有例外。基督已经完全占有他们，住在他们的生命、意志与爱中。他们不仅舍去自我的意志，更让基督进入其中，住在里面，借圣灵呼出属神的气息。父永远垂听的那一位基督在他们里面祷告；他们也在他里面祷告；因此他们所求的必得成就。

    亲爱的信徒！让我们承认，因为我们未曾照着基督的意思住在他里面，教会才会如此软弱无力，充斥着不忠心、世俗化与异教化。其实主能使教会得胜有余。让我们相信主既如此应许，他的意思正是如此；我们只能接受自己本相所带来的定罪。

    但是我们不要沮丧，枝子在葡萄树上乃是不断生长的生命。主所要的内住是我们垂手可得的，因基督活着就是要将它赐与我们。让我们看万事为有损，而说：“这不是说我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所要我得着的。”(腓三：12)让我们不要一味思想内住，只要思想基督，并他的丰盛；他维系我们的内住让基督以他完全的顺服与谦卑，至高与权能，成为内住的事实。我们心灵在他里面行动；他自己会在我们里面实现他的应许。
    我们住在主里面，又逐渐长成，以致更完全的住在他里面；同时也要操练我们的权利，就是无事不与主的旨意相符合，顺从他的命令，而宣告他旨意中的应许。让我们顺从圣灵的教导，他会按各人的成熟度，启示各人神的旨意为何，好让我们藉祷告可以得着。让我们实际经验主的应许，以此为唯一的安息：“你们若常在我里面……凡你们所愿意的，祈求就给你们成就。”

    祷告：
    亲爱的主！教导我们再度单纯接受这个应许，确实以你神圣的赐与作为我们意愿的惟一尺度。主啊，使这应许的每一个字在我们心里快速更新，有力作工。
    你说：“住在里面！”哦，我的主，我的生命，我的一切，我要住在你里面。求你将自己赐给我，让我成长，得以有你的丰盛。我惟一的满足，不是凭信心努力寻求仰赖你；也不是靠信心安息，相信你的保守；不是意志的顺服，也不是遵守诫命；乃是因为你亲自住在我里面，正如住在父里面一样。我的主，你如今不是在我之前或超乎我之上，乃是与我合一，住在我里面；这是我唯一的要求。我把这事交托在你手中。
    你说：“凡你们所愿意的。”主，我明白：那完全深入的内住会更新、洁净我的意愿，使我有见识与自由，能向主要求大事。主，让我的意愿与你同死，再与你同活，放胆祈求，大大开囗。
    你说：“祈求就给你们成就。”哦，主，你是为阿们、为诚信真实见证的，求你赐我在你里面有喜乐的信心，知道你会让我更加体会这句话的奇妙真实，因为神为爱他的人所预备的，乃是人心所未曾想过的。阿们。

    附注：
    我们若将坊间论祈祷的书或讲章与主的教训比较，仔细思量，便会发现一个最大的分别：对於祈祷得回应的重要性，二者的观点相去甚远。我们发现，前者多从属灵的操练来论祈祷的祝福，即使没有得到回答也不要紧，并以此解释我们为何可以知足。我们应当看重与神的相交，过於从神得看赐与；惟有神的智慧才知道什么是最好的；神要赏赐的，比他不给我们的更好。虽然这种教导看似十分高超、属灵，但是值得注意的是，我们的主从来没有这样说。我们愈详尽收集他对祈祷的一切讲论，愈清楚看见，他要我们视祈祷为达到目的的工具，而神的回答乃是向我们证明，我们的祈祷已蒙天父悦纳。基督并不是要我们认为，父的赐与比我们与他相交、得他喜悦更有价值。绝非如此。而是父要以回答作为他喜悦我们、真正与我们相交的凭据。“王既应允仆人所求，仆人今日知道在我主我主眼前蒙恩了。”

    若我们每一天祈祷都得到回答，这就证明我们是灵里成熟的人；已经真正住在基督里；我们的意愿与神的旨意合一，我们的信心茁壮，能看清神为我们所预备的，并且得着；基督的圣名与本性已完全占有我们；我们合适参与神的计划，神要藉我们的祈祷管理世界。凡住在基督里的人，就恢复了一部分起初受造时的尊贵；在他们里面，基督全胜的代祷能力得以彰显；他圣名的荣耀得以发扬。祈祷能蒙福；但神的回答能带来更大的福份，因为从父的回答我们可以确定，我们的祈祷、信心、与意愿，都符合他的企盼。

    我写这一段注，唯一的期望，就是引导读者自己收集基督对祈祷的讲论，对祈祷真谛有全面的认识，以致能完全臣服于此真理；也就是能看见，当我们住在基督里，在自己在自己应有的地位上，所求必成就。对于没有回答的祈祷，我们曾建立自我安慰的避难所，但这种看见可以领我们出来，向我们展示基督所赐给教会的能力之地 ——教会太少占有这地了。它也会让我们看出，自己的灵命何等软弱；我们不知道如何大胆奉基督的名祈祷，原因就在此。它会大大催逼我们迈向与基督完全联合的生命，被圣灵完全充满的生命，因为这就是有效祈祷的秘诀。它也会领我们认识自己的前景：“到那日……我实实在在的告诉你们，你们们若向父求什么，他必因我的名赐给你们……你们求就必得着，叫你们的喜乐可以满足。”真正与耶稣在灵里合一的祈祷，必定会得着回答。


第二十三课 - 神的话与祈祷

    经文：约十五：7
    你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。

    对基督徒而言，主的话与人的祈祷密切相关，是一门最简单也最基础的功课。一位初信者曾这样说：祈祷，是我向神说话；读经，是神向我说话。在祈祷以前，神的话可以预备我的心，使我知道如何按照天父的吩咐来求。在祈祷之时，神的话坚固我的信心，担保我必蒙应允。等到祈祷以后，神的话又带给我天父的答复，因为圣灵使我在神的话中听见天父的声音。祈祷不是独白，乃是对话，神对我祈祷的回应，是其中最重要的部分。倾听神的声音，是确知他将垂听我祈祷的秘诀。“侧耳而听”，“留心听我”，“听我的声音”等语，是神对人说的，也是人对神说的。神垂听我们与否，要看我们是否已听他。神的话进入我心里多少，我的话对他的份量也有多少。我如何对待神的言语，就是如何对待神，同时显明我在祈祷中对神的渴慕是否真诚。

    主耶稣所说：“你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。”乃是指出他的话语和我们的祈祷之间的关系。如果我们注意到另一句与这段含义相同的话，就会清楚这个真理何等重要。主不只一次说：“你们在我里面，我也在你们里面。”他在我们里面，乃是我们在他里面的极致与冠冕。但是，在本段中，他不是说：“你们在我里面，我也在你们里面”，乃是说：“你们常在我里面，我的话也常在你里面”，可见他的话在我们里面，与他亲身在我们里面相等。

    这段话向我们开启一个新境界，看见神在基督里的话，在我们属灵生命中的地位何等重要，对我们的祷告尤然。人的话语是用来自我表白的。若作了应许，就是付出自己，将自己系於接受应许的人。若发布命令，就是宣告他的心意，要成为顺服者的主人，指导、使用顺服者，视之如同己身的一部分。藉着话语，人与人才能彼此相交，互相传达。一个人的话语，若被人倾听、接受，又持守、顺服，这人就能把他自己传达给对方。然而，这一切都是相对性的，且是有限的。

    但神是无限的，在他里面全是生命与权能、灵和真理，当他用话语说明自己时，这些话无不含有深意；他确实超乎我们所思所想，把自己 ——就是他的爱与生命、意志与权能 ——给了接受他话语的人。神的每一个应许部是将他自己摆上，任凭我们掌握、拥有神的每一个命令；也是交出他自己，任凭我们分享他的心意、圣洁、与完全。神在他的言语中付出他自己。神的话就等於永生圣子耶稣基督。因此，基督所有的话便是神的话，充满属神的生命与权柄。“我对你们所说的话，就是灵，就是生命。”(约六：63)

    研究聋哑的人告诉我们，说话的能力多半倚赖听觉；所以孩子若失去听觉，就会失去说话的能力。广义来说，这也是真的：我们先听了，然後才会说。与神相交的至高境界也是如此。献上祷告 ——就是诉说心愿，抓住某些应许 ——是很容易的事，以人的智慧可以学习到。但是若要在灵里祈祷，使言语上达与神，感动神，影响那不可见世界之权势，这样的祈祷，这样的言语，就全看我们是否倾听神的话。我们若倾听神的声音和话语，由其中领受他的心思、意念和他的生命，进入我们心中，我们就能学会说神乐意垂听的话语。每早晨受教的耳朵得到提醒，才能使受教的舌头向神，向人说出合宜的话(赛五十：4)。

    听神的声音，不只是用心研究神的话语而已。一种对神话语的研究与知识，其中很少有与神真正相交的成分。但是另有一种读神话语的方式，是在父面前读，并在圣灵的引导之下；如此，则神的话会从神那里带着活泼的能力临到我们；对我们成了天父亲囗说出的声音，使我们与他实际相交。神活泼的话进入我们心里，才会带来祝福与能力；也激励我们以信心回应，而再达到神的心中。

    我们顺服与信靠的能力，全赖倾听神的话语。最要紧的，不是要知道神叫我们应该如何做，乃是要知道这是神亲自向我们说的。顺服的产生，不在乎律法，不在乎圣书，也不在乎辨别是非的知识，乃在乎神本身以及与他活泼相交的影响。甚至也不在乎对神应许的知识，乃在乎赐应许的神亲自同在，才能唤起祈祷的信心与交托。惟有在神面前，不顺服与不信才不可能存在。

    “你们常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。”我们现在能了解这段话的意思了。救主在这段话中付出了自己。我们须将主的话放入“里面”，进入我们的意志与生命，重塑我们的性情与行为。我们必须让神的住在里面：我们整个生命不断流露那在我们里面、充满我们的话语。神的话在我们里面启示基督，我们的生命将基督表现出来。若基督的话进入我们的内心成为我们的生命，影响我们的生命，那么，我们的话也会进入他的内心，影响他。我的祈祷是根据我的生命如何；神的话在我心中如何，我的话在神心中也如何。我若照神所说的去做，神必也照我所说的去行。

    旧约时代的先圣先贤很懂得这层理由，他们的祈祷真是对神话语在爱里的回应。若神的话语是应许，他们就相信神言出必行。“照你所说的而行”，“因为主，你曾说”，“正如你所应许的”，“照你的话”他们以这一类话表明，神的应许是他们祈祷的根据与生命。神的话若是命令，他们就照祥遵行，例如：“亚伯兰就照着耶和华的吩咐去了。”(创十二：4)。他们一生与主相交；心思、言语，与神互通；神对他们说的话，他们听见并实行了，他们对神所说的话，神也垂听并实行。基督对我们所说的每一句话，他都完全付出自己，为我们成就；而他对每一句话的要求，就是要我们献上全人遵守他的话，接受其应验。

    “我的话在你们里面”这个条件十分简单明了。神的旨意借神的话显明；神的话在我里面，神的旨意便管理我。我的意志变为一个空器皿，可以为神的旨意所充满，任他运用。他充满我的内在。我愈操练信心与顺服，我的意志愈坚固，愈能与神的内心和谐一致。他可以完全将自己的旨意交付於我的意志；他不怕赐下这样的应许：“若我的话常在你们里面，凡你们所愿意的，祈求就给你们成就。”凡是如此相信，如此实践的人，他会完全实现这个应许。

    基督的门徒！我们岂不是愈来愈能看清楚，过去我们为祈祷不蒙应允，缺乏能力找借口，心想这乃是要我们顺服神的智慧与旨意，其实我们祈祷软弱的真正原因，是我们的生命太软弱。惟有神亲口说的话才能使人坚强；我们的生命全靠他的话。基督的话为我们所爱，内住在我们里面；藉我们的顺服成为我们的一部分，这样我们才能与基督合而为一，在灵里能感动神，拥有神。这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远长存。哦，让我们将身心奉献给神的话，主这位永活的救主已在他的话中付出自己，他的应许能成为我们丰富的经历：“你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。”

    祷告：
    荣耀的主！你今天的教训又让我看见以前的愚昧。我知道从前的祈祷为何不很有功效。我看重自己向你说话，却轻看你向我说的话。我不明白信心的秘诀是：主生命的言语住在我心中多少，信心就有多少。
    你曾清楚教训我们要快快的听，慢慢的说；在神面前，不可冒失开囗。求主教导我，惟有接受你的话进入我的生命，我的话才可以进到你的、心里。你的话在我里面若有活泼的能力，我的祷告，对你就有活泼的能力；如此，你口所说的必亲手成就。
    主啊！使我的耳朵不再是“未受割礼”的耳朵。赐给受教者开通的耳朵，每早晨受提醒，听见父的声音，因你亲口所说的，你必垂听，愿我的话成为你对我所说话语的回应。“摩西进会幕要与耶和华说话的时侯，听见法柜的施恩座以上，二基路伯中间，有与他说话的声音，就是耶和华与他说话。”求主使我也如此经验。使我的生命、性格只有一个标记，就是你的话语住在里面，流露在外，因此能够承受那全备的祝福：“凡你们所愿意的，祈求就给你们成就。”阿们。


第二十四课 - 祈祷得力的途径

    经文：
    不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存；使你们奉我的名，无论向父求什么，他就赐给你们。——约十五：16

    义人祈祷所发的力量，是大有功效的。——雅五：16

    “无论向父求什么，父就赐下”的应许，在此节重新出现。这里是要晓谕我们，什么人可以享有奇妙的权柄，影响至高者的决策。主说：“我拣选了你们，并且分派你们去结果子，叫你们的果子常存”，接着又对这些结果子的人总结说：“你们奉我的名无论向父求什么，他就赐给你们。”这段话的意义无他，乃是将他之前所说：“你们若在我里面”表达的更完备。他曾说明，在他里面的目的是“结果子”，“结果子更多”，“多结果子”，神会因此得荣耀，门徒的标记也因此彰显出来。难怪他在此又进一步说，“多结果子”与“常存的果子”不仅是住在他里面的明证，也是求必得着的条件。对神选召的完全奉献，是祈祷有功效的条件，也是开启主对祈祷应许无限祝福的秘钥。

    有人担心这种说法与恩典的意义不符。这是他们还不明了“白白的恩典”的真正含意，也不明白神宝贵的话语中许多明确的宣告。使徒约翰曾经说：“我们相爱，……总要在行为和诚实上。从此……我们的心在神面前可以安稳。并且我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。”(约壹三：18 -19，22)雅各常被引用的话则是：“义人祈祷所发的力量，是大有功效的。”根据圣经的定义，这种人乃是：“行公义的人，如同神一般公义。”许多诗篇都流露出一个特色：祈祷者因自己的正直公义作出充满自信的祈求。诗篇十八篇，大卫说：“耶和华按着我的公义报答我，按着我手中的清洁赏赐我……。我在他面前作了完全人，我也保守自己远离我的罪孽。所以耶和华按我的公义，按我在他眼前手中的清洁偿还我。”(诗十八：20 -24。又见七：3 - 5，十五：1 - 2，十七：3、6，二十六：1 - 6，一百十九：121，153)我们若仔细把这类话与新约比较，就会发现耶稣离世前清楚的教导与它们完全相符。主说：“你们若遵守我的命令，就常在我的爱里。”(约十五：10)，“你们若遵行我所吩咐的，就是我的朋友了。”(约十五：14)这些话字面的意义乃是：“我分派你们去结果子”如此则能“使你们奉我的名无论向父求什么，他就赐给你们。”

    让我们寻求如何进入主在这里的教训。福音派教会有一个危险，就是对祷告与信的经历这一面看的太重；然而神的话却对另一面也很强调：顺服是蒙福的唯一途径。我们需要认识，在与创造、救赎我们那位无限的神相交之时，我们应该兴起的第一个感受就是顺服：我们一生最优先、最伟大的思想，应该是顺服神的主权、荣耀、旨意。我们所关心的，不是能获享他的恩宠，因为这种观念中，最重要的事仍是“自我”。但是按着自然常理，这位神当然有权宣称：他的荣耀与心意应该是我唯一的目标；他无限地、无可言喻地配得我的献身。顺服他的完美旨意，一生服事、顺从，是天堂美境。服事顺从是圣子在世时的首要心思；所以，服事、顺从也应该成为我们主要的目标与意愿，比安息、亮光、或喜乐、力量要更紧。在其中我们可以找到通往丰满的福祉之途。

    请注意主将这个教训放在何等醒目的地位，不但在十五章谈“住在里面”时提到它，在十四章，他谈到三位一体之神的内住时，也提到它。15节说：“你们若爱我，就必遵守我的命令；”21节又说：“有了我的命令又遵守的，这人就是爱我的。他必蒙我父特别爱宠，并且我也特别要向他显现。”然后，23节是圣经中最高超、最宝贵的应许之一：“人若爱我，就必遵守我的道……我们(子与父)要到他那里去，与他同住”。这些话岂不是已经说得非常清楚，在我们里面启示圣子预备我们成为圣父的居所，惟一的途径就是顺服？三位一体之神的内住，是顺服之人的产业。顺服与信心是一个行动的两面表现 ——顺服神与他的意志。信心能坚固顺服；顺服也能坚定信心：信心因行为而得成全。恐怕我们要相信的努力落空的原因，常是由於我们没有站在那唯一使大信心合法或立於可能的地位上 ——就是顺服神的荣耀与意志；惟有完全献身与神，愿奉行他旨意的人，才发现自己享有权柄，能够支取他的神所应许的一切。

    这个教导在祈祷学校里的应用很简单，却很严肃。主说：“是我拣选了你们，并且分派你们去结果子(多结果子，5、8节)，叫你们的果子常存”，使你们的生命可以果子常存，且结实累累；因此，你们是在我里面多结果子的枝子，“你们奉我的名，无论向父求什么，他就赐给你们。”哦，多少时候我们祈求要得恩典来结果子，但奇怪总不见果效。这是因为我们颠倒了主的次序。我们想要先得安适、快乐与能力，以致能轻松地作主工，不必感到艰难与牺牲；岂知主所望於我们的，乃是信心。他不管我们感觉坚强或软弱，工作或难或易，只要我们以信心顺服，遵行他的一切话语；多结果子的途径能引导我们抵达有权柄有果效祈祷的目的。顺服是导致荣耀神的唯一途径。不是以顺服代替信心，也不是用顺服补助信心的欠缺；乃是在信心中顺服，这样才能承受神所预备的一切祝福。圣灵的洗(约十四：16)，圣子的显现(十四：21)，圣父的内住(十四：23)，基督的爱常同在(十五：10)，神圣情谊的荣幸(十五：14)，祈祷蒙应允的权柄(十五：16) ——都等着顺服的人来承受。

    让我们将以上的教训应用在自己的身上。现在我们知道，我们缺乏信心的能力和祈祷之信心的能力和祈无效的原因，我们的生命不是该有的样式：专心顺服与长存的果子并不是我们生命的主要特色。而我们全心赞同神的规定：神若要让一些人影响他对世界的统治，应他们祈求而行事(否则这些事就不会发生)，任他们的意愿引导他的旨意来作成神工，那么这些人必是已经先学会了顺服，他们对神权柄的忠诚与顺服绝对可靠。我们全心赞同这法则：顺服和结果子是祈祷有功效的途径。而我们羞愧地承认，自己的生命何等欠缺这样的特色。

    让我们降服於救主所立下的规定，思想他是我们的主。在末来每个新的日子中，不要先顾一己的安适、快乐、或福泽，要先想：我属於主。我时时刻刻行事要像他的产业，专属於他，寻求明白、实行他的旨意。我乃是耶稣基督的仆人、奴仆 ——愿这样的灵激励我。若他说：“以后我不再称你们为仆人……乃称你们为朋友”，让我们也接受朋友的地位：“你们若遵守我所吩咐的，就是我的朋友了。”
    主吩咐我们，作他枝子唯一的命令就是结果子。让我们活着就是为祝福别人，彰显在耶稣里的生命与爱。让我们在信心与顺服中，倾一生于耶稣拣选我们、分派我们的目的 ——结果子。当我们知道他拣选我们，就是为此，并且知道我们所守的诫命是他所赐 ——而他总是赐下他所要求的一切，我们的信心必定会增强，知道结果子(即丰盛而长存的果子)的生命，离我们不远了。我们也会明白，为何多结果子是有效祈祷的唯一途径。一个顺服基督的人，才能证明他是按主的心意而行；这样的人，圣父要答应他一切的要求：“并且我们一切所求的，就从他得着；因为我们遵守他的命令，行他所喜悦的事。”(约壹三：22)

    祷告：
    荣耀的主！教导我，使我完全明白(我如今只是部分了解)，若要得着能力，明了神应许中的旨意，在祈祷中完全发挥其功能，就必须按着神的心意，在顺服中接受并实践你所教导我的，使我确知惟有结果子一途，能让枝子在葡萄树中更加增长，以臻完全，与你合而为一，能随心所欲的求。
    求主光照我们，使我们能像众天军，像在地上的圣子，像历代荣耀你的信心之士一般，深切明白最大的恩宠就是顺服神，因为这是与你合一的途径，能使你得到最高的荣耀 ——就是你完美的旨意。主呀！求你教导我们，使我们确知遵行主的命令，按着你的旨意结果子，我们的灵命就会逐渐成长，及於成熟的境界，有权柄祈求，并且所求必定得着。
    主耶稣啊，求你将自己启示给我们，使我们明了你的目的如何实现，你的能力如何能使全然顺服你与你话语的人，每日经验你奇妙的应许。阿们。


第二十五课 - 有果效的祈求

    经文：
    你们奉我的名，无论求什么，我必成就。——约十四：13

    你们若奉我的名求什么，我必成就。——十四：14

    使你们奉我的名，无论向父求什么，他就赐给你们。——十五：16

    我实实在在的告诉你们，你们若向父求什么，他必因我的名赐给你们。——十六：23

    向来你们没有奉我的名求什么，如今你们求就必得着。——十六：24

    到那日，你们要奉我的名祈求。——十六：26

    以前门徒从未奉耶稣的名祈祷，耶稣自己也没有这样说过。他最接近的话是“奉我的名聚会”(参太十八：20)。而在他离世以前，他翻来覆去提到这句话，要门徒及我们知道，他的名字与那些无穷的应许(“无论什么”、“什么”、“你要什么”)紧紧相连，是我们祈求时唯一而全备的倚靠。祈祷的能力与回应端赖我们如何适用主名。

    名字究竟是什么？乃是一个人的称号或代表。当我提到或听见一个名字就想起那个人的音容，我对他的认识，以及他给予我的印象。一个君王的名字可以代表他的尊荣、权柄、与国家；他的名字象徵他的权威。因此，神的每一个圣名都蕴含并代表那不可见者的部份荣耀。基督的圣名则代表他过去的一切作为、现在的地位、以及中保的工作。

    奉别人的名字做事是什么意思？乃是运用其人的能力、权威，作他的全权代表。我们知道，这样运用别人的名字，必须以利益相符为先决条件。一个人决不会任凭另一个人自由运用自己的名字；除非他先确信，他的名誉与利益在那人身上，如同在他自己身上一般安全。

    基督让我们自由运用他的名字，又承诺凡凭他的名字而求必定得着，这是什么意思呢？通常一个人会在某种特别状况下，让另一个人用他的名字要求一些东西，但是这无法与主的应许相提并论。耶稣郑重给予所有门徒普遍、无限量的权利，无论何时、无论何种意愿，都能自由使用他的名字。除非他有把握将自己的利益托付我们；知道我们能保守他的尊荣，他就不会这么做。自由运用别人的名字，总是表示对方绝大的信任、密切的关系。将自己的名字交付别人的人，自己必立於旁观的地位，一任别人代表自己行事；而运用别人名字的人也就放弃了本名，视同无用。我如果奉他人之名而行，就是否定自己、我不只是运用他的名字，也代表他的人及他的身份，不再有我本人及我的身份。

    这种运用他人之名的情形可能是一种法律上的结合。比方一个商人外出，把商行委托一名主要的店员，给他某种程度的权限，可以用自己的名义动用数千英磅。店员这样做，不是为他自己，乃是谋商行的利益。由於商人了解他，信任他对商行完全忠心，才敢将自己的名字与产业委托他。主耶稣基督在升天之时，把他的圣工 ——在地上建立他的国度 ——完全委托他的仆人。他一定要将他的名字赐给他们，好让他们能调动所需要的后援来做敞成他的事工。而他们属灵权柄(即运用他的能力)的大小，与他们为主效忠的程度成正比。使用主名常表示不求自己的益处，但求我们所代表的主的益处。

    运用他人的名字，也可能是一种生命的结合。商人和店员之例只是暂时的结合。但是我们知道，在地上同一个生命便有同一个名字：孩子因有父亲的生命，就有父亲的姓氏。一位好父亲的孩于常会因他的姓氏而蒙受他人的尊敬或帮助。但是他自己在品行上若不如父亲，一经别人发现，这种礼遇就不会长久；名字与德行必须一致。若是如此，这孩子必得父亲朋友们加倍的称许：他的品德增添了他们原先对这名字的爱戴与尊崇。信徒对於基督也是如此：我们是与他的生命合一；因此我们可以奉他的名行事。我们运用他名字的能力，无论是对神、对人、对鬼魔，都视我们的灵命与他联合的程度而定。名字的运用与生命的合一息息相关，耶稣的名与他的灵乃是合而为一的。(注一)

    能运用主名的结合，也可能是爱的结合。一个新妇，过去的生活虽然十分贫穷，一经迎娶，便抛弃自己的名字，袭用丈夫的名字，而且有运用夫名的权力。用夫名购物，必不会被拒绝。这是因着她丈夫已经选择她归自己，信任她关怀丈夫的事：他们已经成为一体。而那位属天的新郎也必定会这麽作。他既爱我们，使我们与他合而为一，他怎会不让这些拥有他名字的人在天父面前运用他的名字，或用这名字到他面前支取一切需要。不论何人若能舍己为耶稣的名而活，必能日日加增奉他名字祈求的属灵度量。我既运用别人的名字，就必舍弃自己的名字，同时放弃我独立的生活；但是，同时在他名分以内的一切，也都必归我所有。

    从这些例子可以看出，一般对这些经文的解释何等不够。一般常举的例，是一位使者奉另一人的名义提出要求，或是一位罪犯奉他保人的名义提出恳求。然而，耶稣乃是与父同在，我们不是奉一位不在场之人的名。而我们向耶稣祈求时，也必须奉他的名。名字是人的代表，耶稣的名，是要与耶稣在心意、生命与爱里完全结合，住在他里面，为他而活。若耶稣的名在我的生命与心灵中恒居首位，我的信心便会增长，确知凡我奉主名求的必定成就。耶稣的名与祈祷的能力并连。耶稣的名字若成为主宰我生命的能力，他在祈祷中的能力也会彰显出来。

    因此，我们明白凡事都要看我们和基督之名的关系如何。这名字对我生命的能力，等於对我祈祷的能力。圣经上不只一次向我们说明这一点。譬如：”无论作什么，都要奉主耶稣的名”(西三：17)这句话与“无论求什么”正好互补。奉主名行事与奉主名祈祷，有连带关系。又如：“我们却永永远远奉耶和华我们神的名而行。”(弥四：5)由这句话可见，主的名必须具有管辖整个生命的能力，惟有如此，它才会在祈祷上有能力。神不是看我们的口舌，而是察验我们的生活，看主的名对我们有何意义。圣经记载：“这二人是为我主耶稣基督的名，不顾性命的。”(徒十五：26)，“我为主耶稣基督的名……就是死……也是愿意的。”(徒廿一：13)由此可见，我们与耶稣的名应当有的关系是：如果主名是我的一切，它就在为我获得一切。若我让主拥有我的一切，他也会将他所有的一切给我。

    “你们若奉我的名求什么，我必成就”，这是千真万确的应许。信徒曾想把它的范围缩小，因它似乎过份自由了；这样无条件地相信人，太危险了。我们不明白“奉我的名”本身就有安全保障。这份属灵的能力全看一个人的生活行事奉主名到什么程度；没有人超过度量来运用。我们如何在人面前承担这名，便如何在父面前有能力用它。哦，让我们恳求圣灵指示我们主名的意义为何，如何正确运用这名。惟有透过圣灵，这超乎天上诸名的名，才会同样在我们心灵与生命中，占至尊之位置。

    耶稣的门徒啊，让这一课深深进入你们心中。主耶稣说，惟有奉我的名，才可以有求必应。天门已经为你们开了；灵界一切的能力与宝贝，都等你们取来向世人施用。哦！来吧！让我们学习奉耶稣的名祈祷。主曾向门徒说，如今则向我们说：“向来你们没有奉我的名求什么，如今你们求就必得着。”(约翰十六：24)每一个耶稣的门徒都应当寻求与他祭司职份相称的权力，运用他所有的能力倾福於周围的人，完成工作。信徒呀！要警醒，聆听这信息：若不藉你的祈祷，这些事就不会实现，有些恩典就不会赐下。警醒吧，用主的名开启天上的宝藏，拯救将亡的世界。要像天上君王的仆人一般，学习运用他的名：“奉我的名，无论求什么，我必成就。”

    祷告：
    荣耀的主！你教训我们的每一课都有丰富深奥的意义，似乎只要学会一课，我便知道如何正确的祈祷了。今天我再次觉得，我每天所需要的祈祷似乎只有一个；主啊，教导我何为奉你的名祈祷。教导我无论生活、动作、言语、行为，一切都能奉耶稣的名，以至我的祈祷别无其他，乃是奉那有福之名而求。
    主啊，教导我紧紧抓住这宝贵的应许，知道奉你的名无论求什么，你都必成就，父也会赐下。虽然我还不十分明白，更没有达到那完全的结合，就是你说，“奉我的名”时你所要求的结合，然而我仍要紧紧抓住这应许，直到它以这样的确据充满我心：凡事都奉基督的名。
    哦！我的主，让你的圣灵教导我这功课。因你曾说：“保惠师，就是父因我的名所要差来的圣灵”(约十四：26)圣灵知道因你的名从天被差遣而来是怎么回事，他知道如何在主仆的身上显现，并且他知道如何 ——单单运用他的名来荣耀他。主耶稣！让你的灵住在我心里，充满我；我愿意全然顺服，听凭他管理，引导。他的名与他的灵是合一的，透过他，你的名能成为生命与祈祷的能力。如此，我就可以为你名的缘故舍弃一切，奉你的名向神、向人说话，证实这名确实是超乎万名之上的名。
    主耶稣，求你透过圣灵教导我奉你的名祈祷。阿们。

    附注：
    “奉基督的名祈祷”是什么意思？应该不仅是指来到神面前时，相信救主是中保而已。门徒讲耶稣教导他们祷告，他告诉他们要为那些事祈求。后来耶稣对他们说：“向来你们没有奉我的名求什么”。直到圣灵降临之前，主祷文中的七项祈求要点，是他们祈祷的重心。当基督的灵降临至他们心中，他们便渴望基督为我们所得着的那份祝福，就是他以大祭司的身份祈求而从父得着的祝福。这种祈求是有求必应的。父总是乐意赐下基督所求的一切。基督的灵不断教导我们，使我们的祷告能得基督的批准，呈到父面前。因此，奉基督的名祈祷便是认同基督为我们的公义，藉圣灵的内住使我们的意愿与基督认同。在圣灵里祷告，按着父的旨意祈求，奉基督的名祈祷，含意都相同。父自己爱我们，愿意听我们祈求；而两位代求者，基督 ——天上的辩护者，与圣灵 ——我们里面的辩护者，都是父在爱里的赏赐。

    “这种观点乍看之下，仿佛不及一般的解释能安慰人心。一般的看法是，奉基督的名祈祷，主要是指信任基督完成的善工。这种看法的缺点，是没有将救主的代求与父的旨意，及内住之圣灵对祈祷的帮助结合起来；也没有完全了解基督中保的作用；因为中保不仅是指圣父为了基督的缘故，能接纳我和我的祈祷，也是指基督自己将我的祈求当作他的祈求，由他为我而求，就像所有的祝福都是由他的宝血为我买来的。”

    “所有的祈祷只有一个基本条件，就是我们能奉耶稣的名提出来，符合他对我们的期望，符合父的旨意，符合圣灵的教导。因此，若缺乏自我省察、默想、否定自己，或简言之，若缺乏圣灵的帮助，便不可能奉基督的名祈祷。” ——沙费夫，主祷文(Saphiv, The Lord's Prayer)(411 - 412 页)。
    注一：
    “你们奉我的名，无论求什么。”这是说，要奉主的本性而求；因为神是按照事物的本性来称呼各事。我们奉基督的名祷告，并非只在提出一些要求之后，说一句：“我奉耶稣基督的名而求”，而是按照主的本性而祈求。主的本性乃是爱，不求自己的益处，只求父神的旨意与所有受造之物的好处。这样的祈求，是他自己的灵在我们心中的呼求。(Jukes, The New Man)


第二十六课 - 圣灵与祈祷

    经文：
    到那日你们什么也就不问我了。我实实在在的告诉你们，你们若向父求什么，他必因我的名赐给你们。向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。到那日，你们要奉我的名祈求。我并不对你们说，我要为你们求父。父自己爱你们。——约十六：23 - 24，26

    在圣灵里祷告，保守自己常在神的爱中。——犹20 - 21

    使徒约翰的书信，把信徒分成小子、少年人、父老(约壹二：12 - 16)，显示基督徒的生命常会经过三种阶段：

    第一阶段，是新生儿阶段，因得赦免而充满喜乐。

    第二阶段，是知识与能力挣扎成长的过渡时期：是少年人，日益茁壮，神的话语在他们心中工作，使他们战胜那恶者。

    最后便是成熟阶段：是父老，已经深深了解永生神，与他情谊日笃。
    基督对祈祷的教导，似乎也可分三个阶段，相当类似：

    登山宝训是祈祷初阶，只灌输一个字：父。如：祷告你们的父。你们的父会观察、垂听、了解，也会报答你们，比世上一切父亲更完备！你们只要像孩子一般信靠他。
    然后是冲突与得胜的过渡阶段，譬如：“这一类的鬼若不祷告禁食，他就不出来。”“神的选民昼夜呼求他，他纵然为他们忍了多时，岂不终久给他们伸冤么？”

    最后，主的临别之言带我们到更高的阶段。儿童已经长大成人；现在他们是主的朋友，他再不向他们隐藏什么，他向他们说：“我从我父所听见的，已经都告诉你们了。”他又屡次说：“无论求什么”，在这句话里，他把天国的钥匙完全赐给了他们，现在时侯已到了，奉主名祈祷的能力，就要显明出来。

    第三阶段与前两个阶段的差异，我们的主在以下几句话中作了清楚的说明：“向来你们没有奉我的名求什么”“到那日，你们要奉我的名祈求”我们知道，“那日”是指圣灵浇灌下来的日子。基督即将在十字架上成全大功，他死而复活，继而升天，显示他的大能与全然得胜。最终乃是导致神的荣耀空前的由天而降，住在人中间。主耶稣得荣耀之后，他的灵要成为门徒的生命。这种奇妙的圣灵恩典，特色之一就是具有前所末知的祷告能力 ——能奉耶稣的名祈求；而求必得着，便彰显出圣灵内住的实际。

    要明白圣灵的来临如何开启祷告的新纪元，我们必须先回想圣灵到底是谁，他的工作是什么，他在耶稣得了荣耀之后，才被天父赐下的意义。神存在於圣灵中，因为神就是灵：圣子在圣灵中为圣父所生；父与子在圣灵的相交中合而为一，圣父的特徵是永恒不断的赐予圣子；圣子的权利与福份是永恒不断的恳求与领受；而这种种生命与爱的相交，乃是透过圣灵进行，从永远便是如此；如今更是如此，因为子以中保的身份长远活着为我们祈求。耶稣在地上就开始神与人和好的工作，如今在天上仍继续进行。为完成这使命，他亲自承受了神的公义与我们的罪两者间的冲突。在十字架上，他以自己的身体彻底平息了这个冲突。然后，他升入高天，从此，他的胜利要透过每一个属他的肢体来执行，来彰显。为这缘故，他长远活着，为我们祈求。他藉着不断的代求，便与得赎之人在不断的祷告中相交。更可以说，是他不断的代求彰显在他们的祈祷当中，给予他们一种前所未有的能力。

    而耶稣是透过圣灵来做成这工。圣灵，就是得荣耀之耶稣的灵，在耶稣未得荣耀以先，他不能赐下来(约七：39)。这份天父的恩赐是崭新的，完全超乎旧约圣徒所明白的。基督进入幔内，他的宝血成就的大工，在天上带来的影响是既真且新的；我们的人性得蒙救赎，与他复活的能力与升天的荣耀相交，是千真万确的；基督在他里面将人类带入三一神的生命中，是难以想像的重大事件；因此，这位圣灵，就是从基督高升的人性中降下，在我们心中证实基督成就大工的圣灵，的确与他在旧约中不一样了。“基督未得荣耀以先，圣灵不能赐下来。(或译为：还没有)”这话字字真实。他如今第一次以得荣耀之耶稣的灵的身份降临。圣子虽是永生的神，然而却新取了人的样式，再以与前不同的身份回返天堂；圣灵也是如此，他是圣子被高举之后，从父所领受的(徒二：33)进入他得荣耀的人性中，再带着新生命临到我们，这是他从未曾传达过的。在旧约里，他是神的灵；而在五旬节，他则是以得荣耀之耶稣的灵的身份降下，将救赎功成的全备成果与功能带下来，临到我们。

    在基督的代求之下，他的救赎才继续有功效，而经由从基督降下的圣灵，我们才能被提升，汇入基督不断上达天父的代祷之中。圣灵为我们的代祷不用不用言辞的；在心灵至深之处甚至连思想也无法表达的地方，圣灵将我们融入三一真神的奇妙生命之流里。透过圣灵，基督的祷告成为我们的祷告，我们的祷告也成为基督的祷告；我们按着自己的愿望祈求就必得着。从这样的经验里，我们就明白主的话：“向来你们没有奉我的名求什么……到那日你们要奉我的名祈求。”

    弟兄们！我们奉主名所当求的，让我们得着之后喜乐就可以满足的，就是受这位圣灵的洗。这位圣灵不只是旧约时代神的灵；不只是五旬节以前使信徒悔改、重生的灵；也不只是有基督部份影响力的灵，这位是圣灵，是得荣耀之耶稣的灵，满有他高升之后的能力；他临到我们，成为耶稣内住的灵，在里面向我们启示圣父与圣子(约十四：16 - 23)。当我们不但在祈祷时信靠圣灵，在日常生活中也全然倚靠圣灵，当这位圣灵在我们里面荣耀耶稣，完全彰显他工作的果效，使我们与主全然合一，像他一样，我们就能奉主名祈求，因为我们真正是与他合一了。然后，正如耶稣所说：“我并不对你们说”，我们需要明白，并且相信，神的子民唯一的需要，就是被这位荣耀之主的灵所充满。然后我们就可以真正了解“靠着圣灵随时多方祷告祈求”，“在圣灵里祷告，保守自己常在神的爱中”，与“到那日，你们要奉我的名祈求”是什么意思了。

    因此，我们再度学到这个功课：祈祷有无效力，要看我们为人如何，生命如何。为基督的名而活，奉基督之名祈祷的秘诀：活在圣灵里，才能在圣灵里祷告。惟独住在基督里，才能得着祷告的权柄与能力；内住的程度与祷告能力的程度成正此。真正祷告的是内住於我们里面的圣灵，不一定都用话语与思想，也是一种说不出来的气息，比话语更深。基督的灵在我们里面有多少，真正的祷告就有多少。哦，让我们的生命被基督充满，被他的灵充满。这样，那奇妙、无限量的祈祷的应许对我们就不会再陌生了。“向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。到那日你们什么也就不问我了。我实实在在的告诉你们，你们若向父求什么，他必因我的名赐给你们。”

    祷告：
    我的神！我虔诚敬畏地在三一真神面前俯伏。我再次看见祈祷的奥秘是至圣三一真神的奥秘。我敬拜俯听祈祷的圣父；赞美为祈祷永活的圣子；称颂从父子而来的圣灵。他高举我们，使我们得与那至尊圣者相交，不断祈求而得应允。我的神，我在无限的三一神之前俯伏敬拜，求你藉着圣灵，接纳我们和我们的祷告，进入你神圣的生命，和其中爱的情谊。
    我的主耶稣！求你教导我了解这一课，就是惟有内住的圣灵，那自你涌出、与你合一的灵，是祷告的灵。教导我怎样才能心灵如同空器皿，完全奉献，舍弃自己而以圣灵为我的生命。教导我尊敬、信靠这位活泼的灵，让他引导我的生命和祈祷。特别教导我在祷告时能恭静等候，让他有机会在我里面，以说不出来的叹息代祷。教导我明白，藉着圣灵就能不住的祈祷，成功的祈祷，因为圣灵已经让我参与你，圣子，在父前不住而又成功的代祷。主啊，让你的应许成全在我身上 ——“到那日，你们要奉我的名祈求。我实实在在的告诉你们，你们若向父求什么，他必因我的名赐给你们。”阿们。

    附注：
    有人曾将祈祷比拟为呼吸。我们只要将这个比方再彻底引伸，就可以看出圣灵的地位多么奇妙。我们每次呼吸，就是排出导致死亡的废气，吸入供应生命的新鲜空气。祈祷亦是如此；我们给出的是认罪，提出需要与心灵的渴求；而吸入的是神在基督里新鲜的应许、爱和生命。我们是透过圣灵这样行的，他是我们生命的气息。
    他是如此，因为他是神的气息。父将他吹入我们里面，将他自己与我们的生命结合。而正如每一次呼吸，气息都再度被吸入，神也再度吸入他的气息，圣灵回到他面前，满载我们内心的渴求与需要。因此，圣灵是神生命的气息，也是我们里面新生命的气息。神将他呼出，我们就接受他所带来对祈祷的回答；我们将他再呼出，他就满载我们的恳求回到神面前。他是神的灵，父与子在他里面合而为一，而子的代求达到父面前，因此，他对我们成了祷告的灵。真正的祈祷是亲身体验三一神的真理：圣灵的呼吸、圣子的代求、圣父的旨意，这三样在我们里面合而为一。


第二十七课 - 基督是代求者

    经文：
    但我已经为你祈求，叫你不至於失了信心。你回头以后，要坚固你的弟兄。——路二十二：32

    我并不对你们说，我要为你们求父。——约十六：26

    凡靠着他进到神面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。——来七：25

    一切属灵生命的成长，都是更清楚的认识，耶稣对我们的意义。我愈知道基督应该是我的一切，住在我里面，基督所有的一切都是真正为我，我就愈能活出真实的信心生活，向自己死，完全活在基督里。基督徒的生活不再是徒然努力要活得端正，乃是安息在基督里，在他里面得着生命来活，能赢得战争，奏信心的凯歌。祈祷的生命更是如此。它也在信心的律之下：在耶稣里，祈祷已经臻於完全；在这个亮光中，信徒知道祈祷不是紧张费力的事，而是经验基督在他里面将为他完成的事，也就是参与在基督的生命中，因他无论在地或在天，都以祷告上达天父。因此信徒开始祈祷时，不单是信靠基督的功劳；也不单是信靠基督的代求，使我们不配的祈祷得蒙接纳；而是相信，我们能与基督亲密结合，以致他在我们里面祈祷，我们在他里面祈祷。救赎的目的，便在耶稣自己：他把自己赐给我们；他要亲自活在我们里面。因为他祈祷，所以我们也祈祷。当年门徒看见耶稣祈祷，就要求他让他们分享他对祷告的认识；同样，现在我们看见他在宝座上代求，也知道他必让我们有份於他祈祷的生命。

    从主在世界的最后一夜，我们可以清楚看见这一点。藉着他以大祭司身份的祷告(约十七)，他向我们显明他如何向天父祈求，内容为何，而他升天以后，仍然如此祈求。然而，在他的临别教训中，他又多次将自己到父那里去，与门徒新的祈祷生命相提并论。这两者将会彼此相关：他进入永恒代求之工时，正是门徒开始奉他的名，满有能力的过崭新的祈祷生活之时。因耶稣在作代求的工，我们才有能力奉他的名祈祷；所有祈祷的权利与能力皆属基督，而他让我们分享他的代求。

    要了解这个意思，让我们先来思想他的代求：他是长远活着，为我们代求。基督在世的祭司之工，不过是一个开始。他曾像亚伦献祭，流出宝血；而现今则照麦基洗德的等次，长远活着，在幔内带着永生的能力继续代求之工。麦基洗德比亚伦更有荣耀，因此代求之工才使救赎显出真正的力量与荣耀。“有基督耶稣已经死了，而且现今在神的右边，也替我们祈求。”(罗八：34)耶稣的代求是非常实际的，也是不可或缺的工作；若非如此，救赎之功就无法继续应用出来。耶稣道成肉身、死而复活的工作，使人与神和好，得着神的生命与祝福。但是这份和好要让在地上的每一个肢体都实际经验到，就必须倚赖在天上的元首不断运用他的神圣能力。每一个悔改，每一次洁净，每一回得胜罪恶的世界，都是他拯救的大能真正倾倒出来。而这份能力的运作端赖他的祈祷：他向父祈求，父便赐给他。“他都能拯救到底，因为他是长远活着，替他们祈求。”他子民有任何缺乏都经他的代求而从神领受供应了；他在天上宝座的中保工作，与十字架之工同样不可或缺。每一件事背后，都有他的代求；他在父右边，运用所有的时间、能力，不住作代求之工。

    我们不但分享他工作的利益，更要分担这圣工，因为我们是他的身体。肢体与身躯必要一致行动：“头也不能对脚说，我用不着你。”(林前十二：21)我们分享主自己及他的一切所有，所以他对天父说：“你所赐给我的荣耀，我已赐给他们”；我们既然有分於主的生命、公义与工作，便也在这代求的事工上有分；他不会单独进行这工，不要我们参与。

    我们代祷，是因为我们分享他的生命：“基督是我们的生命”(西三：4)“现在活着的不再是我，乃是基督在我里面活着。”(加二：20)主的生命与我们的生命乃是一个，完全相同。他在天上的生命是不断祈祷的生命；这生命降下来，占有我们，性质并没有改变，在我们里面同样是不断祈祷的生命 ——一个不住向父祈求，也从父得着的生命。这两个上升的祈祷不是分开的两回事 ——一个出自基督，一个出自他的子民，不是这样；这二者是生命本质的结合，也是祷告里的结合；他的祈祷通过我们，我们的祈祷也通过他。他是那位拿着金香炉的天使，“有许多香赐给他”，这就是祈祷蒙垂听的秘诀：“他要将它加在众圣徒的祈祷上，一同献在宝座前的金坛上。”(启八：3、4，按英文直译)。我们活着，住在他里面，而他是代求者。

    惟独圣父的独生子有祈祷的特权，天父对他说：“祈求就给你”。一切事物的丰盛都在他里面，祷告的丰盛也在他里面。惟独他有祷告的能力。灵命的成长，在于清楚看见所有的丰盛都在基督里，我们自己也在他里面，每一刻领受在他里面的产业，恩上加恩；而祈祷的生命也是如此。我们对耶稣代求的信心，不只是在我们不祷告或不能祷告时，他替我们祈祷；而是他要吸引我们，与他同声祈求，因他本是我们生命与信心的创始者。我们的祷告必须是信心的工作，因为我们知道，耶稣既赐给我们他整个生命，他也会将他特有的祷告气质吹入我们的祷告中。

    对许多信徒来说，当他得着开启，发现基督诚然是他的生命，是他未来忠诚顺服的保证人时，他的灵命就迈入一个新纪元。从那时起，他才开始过信心生活。若我们明白，基督是我们祷告生活的保证人，是所有祷告的中心与实体，这个发现同样也会带来崭新的福份，由基督透过圣灵传给我们。“他长远活着，为他们祈求”，而他的身份是身体的元首，是那又新又活道路的向导，是我们信心的创始成终者。他为被赎之民的生命准备了一切，就是将他自己的生命放在他们里面；他关心他们的祈祷生活的做法，是带他们进入他天堂的祈祷生活，把自己的祈祷生命带进他们里面，并持守到底。“我已经为你祈求”，不是使信心变成不需要，乃是“叫你不至於失了信心”(路廿二：32)，我们的信心与祷告的信心，根都在他里面。“你们若常在我里面”，就是在这位长远活着的代求者 ——为我祈祷，在我里面祈祷的那一位 ——里面，“凡你们所愿意的，祈求就给你们成就。”
    我们有分於耶稣的代求上，这个思想提醒我们，他在前面不只一次教导我们的功课，所有奇妙的祷告蒙应许的原因与目的都相同，就是显明神的荣耀 ——彰显神的国，使罪人得赎。假如我们只为自己祈祷，或主要是为自己祈祷，主最后一夜的应许对我们仍是一卷封闭的书。这些应许乃是赐给葡萄树上结果子的枝子；赐给如同圣子一般受父差遣到世上，为将亡的世人而活的门徒；赐给主忠信的仆人和亲密的朋友，我们接续他未竟之工，像主一样，成为一粒种子而死，并结出许多子粒来。让我们各人找出自己当作的工，找出那些人是神托付我们特别要祷告的；让我们与神相交的生命就是为他们的代祷，我们与主往来，我们就会发现，祷告的能力对我们是真实的，不但如此，我们更能开始明白，我们住在基督里面，基督住在我们里面，能使我们分享他赐福与人、拯救人的喜乐。

    哦，恩主耶稣的代求何等奇妙，我们不但可从其中得到一切，也可以接纳成为积极的同工！现在我们才明白，何为奉耶稣的名祈祷，以及为何这祈祷大有能力，因为是奉他的名，在他的灵里，在他自己里面，与他完全合一。哦，基督耶稣的代求何等奇妙、积极、有效验！何时我们才能完全进入其中而祷告不停呢？

    祷告：
    荣耀的主！愿再度俯伏在你面前敬拜。你赎罪的大工己成，如今已进入祷告之工；你以宝血赎回的一切，如今你唯用祈祷来保守，并不断施恩。你是长远活着为我们祈求。因为我们在你里面，又住在你里面，到父那里的道路总是敞开的，我们的生命也可以成为不住祷告的生命，而我们的祷告也必蒙应允。
    荣耀的主！你已邀请你的子民在祷告生活里作你的同工。你已和你的子民结合，使他们成为你的身体，有分於你代求的圣工。惟有这样的代求，这世界才能充满救赎的果效与父的荣耀。我的主，我以前所未有的自由来到你面前，恳求你教我祈祷。你的生命就是祈祷，而你的生命就是我的生命。哦，教导我在你里面祈祷，像你一样祈祷。
    还有，我的主，正如你曾赐给门徒的应许，求你让我特别明白：你在父里面，我在你里面，而你在我里面，让让圣灵合一的大能使我整个生命都住在你里面，也住在你的代求里面，使我的祈祷成为你的回声，父在你里面垂听我，而你也在我里面。主耶稣！让你对万事万物的关切成为我的，而我在一切事上的生活也在你里面。那么，我就能成为一个管道，将你代求的祝福倾倒在世间。阿们。

    附注：
    基督指出，从圣灵浇灌的时刻起，奉耶稣之名祈祷的新纪元便开始了。门徒由此更加明白救赎的真义，并且清楚感受到他们与耶稣的合一，就如他与父的合一。现在他们可以奉耶稣之名直接向父祈祷。耶稣说：“我并不对你们说，我要为你们求父，父自己爱你们。”而他在提到圣灵降临之前则说：“我要求父，父就另外赐给你们一位保惠师。”这个祷告的中心思想，是看清我们在基督里能与神结合；他是神和我们之间活泼的连系。“我在他们里面，你在我里面”(约十七：23)，因此在耶稣里，我们看父连於我们，我们连於父。耶稣基督不只要让我们在思想里了解这个真理，乃是要让我们从内心深处感受到，与神和好是活生生的事实；正如神的父性与父爱，在他里面完全与人性结合，而人性也完全与神结合一般。我们可以直接向父祈祷，并不是说基督的中保从此就搁置一旁；乃是说，从此这不再是外在的，存在於我们之外的事，而是我们里面活的属灵实际；如此，这位为我们而来的中保基督，就真正成了在我们里面的基督。

    若我们缺乏神在基督里，我们也在基督里，这种合一的认识，或这份感受被罪遮蔽了，那么，我们在祷告里的信心只能视主为中保，为我们向父祈求。(将约十六：26与十四：16 - 17，九：20；路二十二：32；约壹二：1作比较。)按约翰福音十六：26节来看，这种以基督为中保的祈祷，与奉他的名祈祷不完全相同。基督的中保工作，目的是要引领我们进入那内心深处能独立的生命结合，与他相连，也与在他里面的父相连；而在他里面，我们於任何状况之下都可以直接来到神面前。奉耶稣之名祈祷，也不等於听他的吩咐来祈祷；自从主告诉门徒如何向“我们的天父”祈祷之后，他们便一直这样行，但是他现在却说：“向来你们没有奉我的名求什么。”惟有当基督的中保，藉着圣灵的内住，成了我们里面的生命和能力时，他的名 ——意谓着他的本性与工作——才会在我们里面(不单是为我们而已)成为真理与能力。这样，他的心思，就是他的言行所表达的，就能充满、占有我们的意识与心志，如此，我们就满有信与爱，有耶稣在我们里面，成为那和好者，使我们实际上与神合而为一。我们就能奉耶稣的名，自由、直接地来到父面前，知道祷告必蒙垂听。奉耶稣之名祈祷，是享有子对父的自由，正如耶稣以长子的身份所享有的。我们站在耶稣的地位上祈祷，并不是可以将自己置身於他的地位，乃是因我们在他里面，他也在我们里面。我们直接到父面前，只因为父在基督里，不能视他为在基督之外。若是我们的内心深处不住在基督里，他不是活在我们里面的那一位，他的话在我们心中没有属灵的能力，他的真理与生命没有成为我们的灵命，“奉你爱子之名”的公式对我们也毫无作用。——摘自 Dr I T Beck, Christliche Ethik, von Tubingen, 3. 39


第二十八课 - 基督是大祭司

    经文：约十七：24
    父啊！我在那里，愿你所赐给我的人，也同我在那里。

    耶稣临别的教训，给门徒一个完备的启示 ——当神的国以大能临到时，新生命会是什么样的情形。当他们经历圣灵内住与他这属天的葡萄树相结合，出去为他作见证并受苦时，他们就会明白神的恩召与祝福。主一方面告诉门徒他们未来的新生活将如何，一方面重复说明，他们的祈祷会有大能，因为他赐下无限的应许。最后，他以自己的祈祷作结束。为了使门徒喜欢，知道他在天上仍然作他们的祭司，为他们代求，他最后以向父的祷告作为留给门徒的宝贵遗产。他这样做，也是因为门徒将成为祭司，在他代求的事工上有份，所以要让他们与我们知道如何执行这圣工。主最后一晚的教训，使我们明白：这些惊人的祷告应许并不是为我们自己，乃是要为主及他的国度；从主自己我们才能学到，奉他名祈祷的真意与效果。我们已经了解，奉主名祈祷乃是完全与主合一而求；这大祭司的祈祷则教导我们，奉主名祈祷所能求、能企盼的事。

    这个祷告可以分成三部分：
    主首先为自己祷告(1 - 5节)，
    再为门徒祷告(6 - 19节)，
    最后为以后历代的信徒祷告(20 - 26节)。

    若有人要跟随耶稣，奉献自己作代求之工，而怀疑自己奉耶稣的名能为周围的人带来多少祝福，让他谦恭地接受圣灵引导来研读这奇妙的祈祷，把它看作祈祷学校最重要的教训之一。

    第一，耶稣为自己的祷告。他求父荣耀他，使他也能荣耀父：“父啊！愿你荣耀你的儿子，……现在求你使我同你享荣耀。”他也说明了如此祈求的理由！因为父与子在天上所立的圣约已经成就了。父应许要赐给他权柄统管万有，作为他工作的酬报；而他完成这工，已经荣耀天父，他大胆地求父荣耀他，让他能够成为他之所是，为他的子民成就他已经从事的工。

    信徒们！你们可以学到祭司代求工作的第一课。从这位大祭司的榜样，奉耶稣的名字祈祷，即是与耶稣同心祈求。圣子开始祈祷，便是陈明自己与父的关系，表明他的顺服与工作，及渴望得着荣耀的心，我们也当如此。在基督里亲近父，陈明主所成就的工，诉说你与主的合一，你信靠他，在他里面活；诉说你也要尽心尽力，完成天父所托的工，单为父的荣耀而活。然后充满信心地恳求，让主在你身上得荣耀。这就是奉主名的祈求，用主的话语，在主的灵里，与主合一。这样的祈祷必有能力。若你与耶稣一同荣耀父，父也要因成全你奉主名的祷告而荣耀耶稣。当你个人与神有清楚的关系时，你就和基督一样，现在已经荣耀父，并要在一切事上荣耀父，那么，和基督一样，你会得着能力，为你周围的人代求。

    主接着是为门徒祷告。他说，他们是天父所赐给他的，他们的标记，是已经领受基督的话语。他说，他现在差遗他们进入世界，替他作工，正像天父当初差遣他一样。他为他们求两件事：求父保守他们脱离那恶者；并且叫他们因神的道成圣，因为他已经为他们而自己分别为圣。

    每一位代求的信徒都和主一样，要先为自己周围最亲近的人代求。父母为子女，教师为学生，牧师为教友；每一个人都有自己应负的责任，每一个信徒都有应当关心的人。代求必须是个人的、具体的，特定的，这点非常重要。然后，我们祈求的第一要事，是要叫他们能领受主的话；但是我们若不能像主一样，说：“我已经把你的话赐给他们。”那么，我们的祈求也徒劳无功。惟有先传达主的话，我们为灵魂的代求才有自由与权能。我们不单要为他们祷告，也要向他们说话。他们若已接受主的话语，我们就要恳切为他们能脱离恶者，因真理成圣而求。若我们周围的人跌倒了，我们都不该袖手旁观，或论断，或放弃他们；而应当祈求说：“父啊！求你因你的名保守他们”，“叫他们因真理成圣”。奉主的名祈求是大有功效的：“凡你们所愿意的，祈求就给你们成就。”

    然后，主做了一个更大范围的祷告：“我不但为这些人祈求，也为那些因他们的话信我的人祈求。”主的祭司心怀扩及所有地方、所有时代，他的祷告是，凡属他的人，无论在何处，都能合而为一，神要藉此向世界证明他是从神差来的；然后他们将长远在他的荣耀里，与他同在。到那时，“你所爱我的爱在他们里面，我也在他们里面。”

    耶稣的门徒在自己周围的人当中，证实了祈祷的能力之后，不能将自己局限在这个范圉内；应该为普世教会及众支派祈祷。特别要为在圣灵与爱中的合一祈求。为教会在基督里合而为一祷告，好向世界做见证：基督作了奇妙的工，以爱战胜了自私与分门别类；显明他真是天上差来的神子。每位信徒都该竭力为教会的合一祷告，不是外面组织的合一，乃是心灵与真理的合一。

    对祈祷的内容就谈到这里。现在我们来看祈祷的方法。耶稣说：“父啊！我愿……。”(译注：按英译)。耶稣可以这样说，因为他有儿子的名份，天父曾经赐他应许，而他已完成圣工。天父对他说过：“你求我，我就赐你……”(诗二：8)，他只需要提父的应许，就必得着应允。耶稣也给我们相似的应许：“无论求什么，我必成就。”他要我们奉他的名提出心愿。信徒若住在他里面，与他活泼的连合 ——认定自己是无有，基督是一切 ——就能自由运用他大祭司的话，在回答：“要我为你作什么？”之时，能说：“父啊！愿你成就所有的应许。”真正的信心，真正的荣耀神，就是在说“我愿”的时候，有把握知道神的确能接纳这祈祷。乍看之下，我们不敢这样说；觉得自己既没有这份自由，也没有能力如此说。然而倘若我们完全撇弃自己的意思，就会有恩典赐下，让我们能这样说；而凡是只求主的心意，放弃己意的人，必定会得到这样的恩典。凡失丧自己的意志的，就要保守意志，完全放弃己意的，会再得到属灵的力量、更新的意志。“父啊！我愿”，这是主在天上永远长存、大有功效代求的主调。唯有与他联合，我们祈祷才有功效；与他联合，祈祷就有大效力。若我们唯住在他里面，生活行事都奉主名而行，每一个祈求都经得起主话语和圣灵的考验，并且汇入主代求的大能川流，而上达天父，那么，我们就满有把握，知道祈求必蒙应允。圣灵会亲自把“父啊！我愿”吹入我们里面。我们在主里没有了自己，却发现在我们的软弱中，我们拥有一切能力、一切果效。
    耶稣的门徒啊！主呼召我们乃是要像他一样作祭司，为人代求；而我们什么时候才会了悟：为将灭亡的人向神恳求，并且蒙垂听，就是我们的职份，其中有超过我们所能想像的荣耀？我们什么时候才会除尽怠惰，不再以不配为假藉口，完全顺服神的灵，让他将我们的心充满亮光与能力，可以明白并获得神的一切恩赐，就是他所预备要赐给那紧紧抓住他的人的？

    祷告：
    至尊至圣的大祭司，我是什么人，竟得你如此邀请、分享你大能的代求！我主，我的心为何如此迟钝，不能了解、相信或操练这份奇妙的特权 ——这原是你救赎的目的。但愿主赐恩与典，使我愈来愈能祈求不断，以它为终生的工作，在不住的祷告中，将属天的祝福带给周围的人。
    荣耀的主！我现在来接受这份呼召，愿意为此而放弃一切，跟随你，凭信心将我的全人交在你手中，求你塑造我，训练我，激励我，成为你祈祷军团的一员，殷勤守望、争战的祈祷勇士，真以色列人，神的王子，祈祷有能力，也有果效。求主管理我的心，使我心中只充满一个志向，就是使父所赐给你的人，都能被召集起来，成圣，合而为一，因此使神得着荣耀。求主管理我的心智，好让代求成为我的学问、智慧，知道什么时候祈祷能带来祝福。管理我的全人，使我配为祭司，永远站立在神面前，奉主的名祝福。
    荣耀的主！但愿从现在开始，在我整个属灵生命里唯有这一点：我是无有，你是万有。让我现在就经历到，凡不为自己而求的人，便能承受一切，甚至能蒙神的奇妙恩惠，有份於你永恒的代求圣工。阿们。


第二十九课 - 基督是祭牲

    经文：可十四：36
    阿爸！父啊！在你凡事都能，求你将这杯撤去；然而不要从我的意思，只要从你的意思。

    在几个钟头之内，就产生何等的对比！前几小时，主安然立於高位，举目向天说：“父啊！我愿”，但现在他俯伏在地，痛苦地喊道：“我的父，不要从我的意思”。我们从前一幅景象，看见大祭司在至圣所幔内作有效的代求；从后一幅，则看见，在祭坛上的祭牲，开通一条道路，直入幔内。若以时间而论，主大祭司的祷告：“父啊，我愿”是在献己为祭的祷告：“然而不要从我的意思”以先；但那不过是一个预告，显示献祭完成后的代求模式。就实质而言，主在宝座前能说：“父啊，我愿，”其凭据与力量，乃是因他在祭坛前曾说：“父啊，不要从我的意思”。这位大祭司由於曾在客西马尼园中完全抛弃自己的意思，今日才能在宝座前有能力，祈求必蒙应允，并有权柄让他的子民分享他的能力，放胆祈求。

    凡要向基督学祈祷的人，必须认识客西马尼园的这一课，是其中极宝责、神圣的一课。对肤浅的学生，这一课或许会令他失去信心祈祷的勇气了。倘若圣子恳切哀求都不蒙垂听，倘若神的爱子尚且还要说：“不要从我的意思”，我们岂不更需要这样说吗？这样一来，在几个小时以前的应许“无论你们求什么”，“凡所愿意的”，就不可能按照字面成就了。然而仔细探究客西马尼的意义，会让我们明白，这正是祈祷蒙应允的确据与通路。让我们怀着敬畏之心，贴近观察这伟大的一幕 ——圣子强烈哭求，恳切祷告，却得不着他所求的。圣子正是我们的老师，他必会晓谕我们他成为祭牲的奥秘，就是这个奇妙的祷告所含括的启示。

    要明白这个祈祷，让我们先注意主早先以大祭司身份的祈求，与现在他在软弱中的祈求有何分别。早先他是为父的荣耀而求，也求他自己与他子民的荣耀，就是求父实现曾赐给他的应许。他知道，他所求的完全合乎父的话语与心意，所以敢放瞻说：“父啊！我愿”。但在这里，他对所求的事还不太明白父的心意。他所知道的是，到目前为止，父的旨意是要他喝这苦杯。他曾对门徒提到，他必须喝这坏；这件事以后不久，他又再说：“我父所给我的那杯，我岂可不喝呢？”(约十八：11)他所以来到世间，正是为此。但是，当黑暗的权势临到他，他的心灵突然涌现难以言喻的痛苦；他开始尝到死的滋味，就是天父对罪恶的忿怒，他的人性因即将成为咒诅的可怕事实而战栗，发出痛苦的哀求，渴望能免喝这苦杯，“求你将这杯撤去”；若神的旨意可以不用如此而仍能成全的话。这个心愿充份证明他的人极为真实。而“不要从我的意思”使这意念不致罹罪；他先祈求道：“在你凡事都能”然后後再更恳切地祈求撤去那杯，而在他三度重复“不要从我的意思”的祈求中，他祭牲的本质和价值才显明出来。所要求的是他不能说：“我知道这是你的旨意”的事。他求神彰显权能与慈爱，但在最后一句话他取消这些要求，而说：“只要从你的意思。”求撤去那杯的祈祷不得应允；而求顺服神旨的祈祷蒙了垂听，得着荣耀的应允：先使他胜过惧怕，又使他战胜死亡的权势。

    从此可知耶稣的顺服已达到极其完美的地步，因他否定己意，完全降服於天父的旨意。他在各各他舍命的价值，来自客西马尼的舍弃己意。他在这事上学会了顺服，正如经上所说的，因此就为凡顺服於他的人成了永远得救的根源(来五：7 - 10)。他藉这个祈祷，存心顺服，以至於死，而且死在十字架上，所以神将他升为至高，赐他权柄予取予求。因为他曾说“不要从我的意思”，所以就得着能力说：“父啊！我愿。”基督在客西马尼顺服父，不求成就己意，所以就得着权柄，能对他的子民说：“你们无论求什么，我必成就。”

    让我们再一次思想客西马尼至深的奥秘。第一，圣父将那愤怒之杯拿到他的爱子面前；第二，一向顺服的圣子惊恐退缩，要求把这杯撤去；第三，圣父不允许，仍然递上那杯；最后，圣子抛弃己意，满足於自己的意思未蒙应允，走向各各他去饮那杯。噢！客西马尼！在你那里我才明白，主如何能赐给我祈祷必蒙应允的无穷保证。由於他同意让自己的祈求不蒙应允，才为我赢得这项保证。

    这一点与整个救赎计划十分协调。我们的主总是以苦难为我们赢得相对的益处。因他受捆绑，我们得以自由。因他成为罪，我们得以成为神的义。因他受死，我们得生。因他受神咒诅，我们蒙神祝福。因他忍受圣父不应允祷告，我们的祈祷得蒙应允。因他曾说：“不要从我的意思”，所以现在能对我们说：“你们若常在我里面，凡你们所愿意的，祈求就给你们成就。”

    是的，在客西马尼，“你们若常在我里面”有崭新的强度与深度。基督是我们的元首，是我们的中保，立于我们的地位，担当了我们本应永远背负的罪责。我们所配的，是神向我掩耳，永远不听我们的祷告。基督也为我们受了这个痛苦；他受的痛苦是我们本该受的，他为我们的罪忍受祈祷不蒙垂听的重负。但现在，他所受的这个痛苦却使我得着益处：他已承担的，就从我身上挪走了；他的功德为我赢得了祈祷必蒙垂听的应许，只要我住在他里面。

    是的，要在他里面；因曾在客西马尼顺服屈膝，我要住在他里面。他既是我们的元首，就不单为我们受苦一次，也要常住在我们里面，将他自己的性情塑造在我们里面。他藉永恒的灵将自己献给神，而这灵今天也住在我里面，使我有份於那样的顺服舍己。圣灵教导我完全降服己意，顺服天父的旨意，存心顺服，以至於死，在基督里向己意死。一切自我的思想意念，虽不全是罪恶的，圣灵也指教我要警醒逃避。他开通我的耳朵，以柔和受教的灵等候天父每日的晓谕。他启迪我，爱神的旨意而与之联合，就是与神合一，完全顺服神的旨意，是圣父的要求，圣子的典范，也是属灵的真祝福。他引导我的意志有份於基督的死和复活；我的意思在他里面死了，又在他里面得以活过来。圣灵又吹气其上，使他成为更新活泼的意志，加给它参透神完美旨意的神圣眼光，顺服成为神旨意器皿的神圣喜乐，并有神圣的自由与能力，可掌握神回答祷告的旨意。全心全意来学习为神和他的国度而活，操练钉死而复活之意志的能力，在我的个性中，也在祷告中；在地上，也在天上;；向着人，也向着神。我若愈深入客西马尼的“父啊，不要从我的意思”，愈深入说这话的基督，住在他里面，我就愈能拥有“父啊！我愿”的属灵能力。我的灵就能经历倒空己意，神的旨意就能充满，神圣的能力就能激励我，真能以神的心意为己意，并且奉基督的名有权获得神赐的一切应许。

    哦，让我们倾听客西马尼的基督，因他曾说：“你们若常在我里面，凡你们所愿意的，祈求就给你们成就。”与他同心、同灵，放弃一切而顺服神旨，像他一般顺服天父而活，这就是住在基督里；这就是祈祷有效的秘诀。

    祷告：
    荣耀的主耶稣！客西马尼是你的学校，你在那里学会了顺服与祈祷。如今它仍是你的学校，你在其中教导愿意做门徒，学像你一样顺服祈祷的人。主啊，教导我们在那里祈祷，相信你既救赎了我们，又克服了我们的私意，就能赐给我们恩惠，使我们能像主一样的祷告。
    神的羔羊啊，我愿意随你进入客西马尼，在那里与你合一，住在你里面，像你降服己意而顺从父，以至於死。我倚靠你，经由你，在你里面，将我的一切意志降服於父的旨意。我知道自己的软弱，也知道己意的厉害，它会再度复生，登上宝座，因此我凭信心宣告你得胜的能力。你已经胜过它，必能救我脱离它。我要每天活在你的死中，使“己”死在你的生命中。让我住在你里面，我的意志藉着永恒圣灵的能力，成为调好音的乐器，随神旨的轻抚而发声。我全心全意在你里面同你齐声说：“父啊，不要从我的意思，只要从你的意思。”
    然后，荣耀的主，求你打开我与你众子民的心门，好完全明了，顺服神的意志，是蒙神悦纳的，能为神所用，它的期望、目的、决定、意念，全是按照神的旨意；这真理有何等大的荣耀。这种意志在圣灵 - - 内住之神的权能里，能够运用祈祷的王室特权，在天上、地上，或释放或捆绑，予取予求，言出必成。
    哦，主耶稣！教导我如何祷告。阿们。


第三十课 - 我们祈祷的勇气

    经文：约壹五：14 - 15
    我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。既然知道他听我们一切所求的，就知道我们所求於他的无不得着。

    许多信徒对信心祈祷极大的困难，就是不知求的是否合乎神的旨意。一有这种怀疑，就不敢大胆祈求，因为不能确定能否得着应允。不久他们就开始想，若是陈明了己的祈求，而得不着回答，最好的办法，就是听任神按他所喜悦的去行。约翰所说：“我们若照他的旨意求什么，他就听我们”，据他们的了解，就是说他们不知道祈祷是否会蒙垂听，因为不能确知所求的是否合乎神的旨意。他们以为主的旨意深奥无比，人没法子测透。

    岂知如此正和约翰写作的目的相左。他乃是要激发我们在祈祷时有胆量，有把握，充满信心。他说：“这是我们向他所存坦然无惧的心”表示我们能说：父啊！你是知道的，我知道我的祈求都合乎你的旨意；我知道你必应允我。约翰先说：“我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。”又立即加上：“既然知道他听我们一切所求的”，就知道透过这样的信心，“我们所求于他的”那件事，现在就“无不得着”。约翰假定我们在祷告之时，首先会察验所求的合不合乎神的旨意。有时虽合乎神的旨意，却一时尚未得着；或是缺乏恒切的信心祈祷。为了要训练我们有勇气能坚忍，信心坚固，神就告诉我们：我们若照他的旨意求，他必定垂听。我们祈祷就能坦然无惧，大有信心。当然，我们如果不敢决断究竟所求的是否合乎神的旨意，就不能得这话语的安慰：“就知道我们所求於他的无不得着”。

    然而这正是难题所在。不只一位信徒说道：“我不知道我的心愿合不合乎神的旨意。神的旨意出于他无穷的智慧，我不可能知道他是否要赐给我超乎我所想望的，或者有某些理由，因此不赐下我所要的。”然而凡有这种心理的人，就不能有信心的祈祷，而耶稣所说：“只信他所说的必成，就必给他成了”，便不可能实现。这样的信徒在祈祷时，可能有顺服，也有信靠神的智慧，但却缺乏信心。其实最大的问题乃是神的儿女不肯真正相信，他们能明白神的旨意。或是他们相信，也没有用心力，费时日，去寻求明白。我们所需要的，是清楚看见，天父是用什么方法带领那等候受教的孩子，明白自己的祈祷是否合乎他的心意。若我们将神的圣言，存记於心，流露在生命和意志中，并且接受神圣灵的内住与引导，我们就能分辨自己的祈求是否合乎他的旨意。

    我们先思想神的话，我们总以为，神的旨意极其神秘，恐怕和我们的祷告不同。然而我们在祈祷中所关切的，不是这类神的旨意，而是他的话语所启示的心意。若我们以为，那奥秘的旨意已经定下了，因此我们的祈祷便不可能蒙应允，这种观念非常错误。天父到底愿意为他的儿女作什么事？孩童般的信心乃是单纯信赖天父的应许，，他曾说愿意听我们的祷告，只要相信他的话，他就照着我们所求所要的去行。天父在圣经中曾藉一般性的应许，向他的子民启示他旨意的大原则；神的儿女必须根据这应许，而应用於自己生活的特殊状况。只要他所求的在所启示的旨意范围之内，他就知道这是合乎神旨意的，因此他就能满有信心地期待神的回答，在神的话语中，启示了他对我们、教会与世界的旨意与计划，而且带有珍贵的应许，就是要赐下恩典与能力，透过他的子民实行他的旨意，进行他的工作。倘若我们的信心坚强，有勇气宣告这一般性的应许能实现在特殊的情况中，我们就有把握祈祷必蒙垂听，因为所求的与神旨意相合。约翰壹书继我们这课的引文之后的记载，可以作例子：“人若看见弟兄犯了不至於死的罪，就当为他祈求，神必将生命赐给他”，这就是一般性的应许。凡按照这应许祈求的，就是按神的旨意而求；而约翰让他有勇气，知道他所求的已经得着。

    但是这种对神旨的领会是属灵的，必须在灵里分辨。这不是一种逻辑，可以辩论而得；而是神已经说了，我就必定得着。每一个信徒的呼召也各有不同。虽然一般性的应许对每个人都相同，但按照神的计划，他对每个人都有不同的旨意。信徒在这里必须有智慧，知道神为我们各人的特定旨意，根据所赐给我们的恩典，在祷告中祈求神赐下他已准备的一切，使每一样都实现。为了要传达这种智慧，圣灵就来住在我们里面。神所以将圣灵的引导赐给我们，就是要我们明白如何将一般性的应许，配合个人特别的需求来运用。

    许多信徒不知道神的话与神的灵的教导必须结合起来，所以在明白神的旨意上，就有双重困难。有些人寻求神的旨意，靠里面的感觉或把握，只靠圣灵引导，不靠神的话。有些人则只研究神的话，不靠圣灵的引导。但这两样必须结合起来，惟有神的话，惟有神的灵，也惟在这两者里面，我们能真知神的旨意，并学着照着神的旨意祷告。在我们心中，圣灵与神的话必须相遇：藉着这合一的内住，我们才能经验其教诲。神的话必须住在我们里面；我们的心灵与生命必须日日受其影响。而圣灵不是从外面，乃是从里面使神的话有生命。唯有一生完全顺服神的话与神旨意的人，才能在特殊情况中分辨何为神言和神旨，以致能放胆祈求。而神的话如何，圣灵也如何；我若要圣灵在祈祷中引导我确知何为神的旨意，我的整个生命就要顺从他的引导；唯有如此，我的思想、心灵才能成为属灵的，能够明白神的圣旨。唯有藉神的话与圣灵，活在神的旨意中，身体力行，就能知道自己是按神的旨意祈祷，而且确信他必垂听。

    我何等盼望基督徒能够看清，若他们以为祈祷可能会不合神的旨意，因而虽然未得回答，也必须满足，这种观念对他们的害处无可计算。神的话告诉我们，祈祷不得回答的最大原因，是我们的祈祷不对，“你们求也得不着，是因你们妄求。”(雅四：3)神若不回答我们的祈求，就是告诉我们祈祷有错误。他要教导我们把错误查出来，用心更改，以致渐次学习有信心有效验的祈祷。他达到这目的惟一的方法，是让我们看见得不着回答，是我们的错；我们或在目的上，或在信心上，或在生命上，有不当之处。但是如果我们满足于说，可能因为我的祷告不合神的旨意，所以神没有垂听；那么，神的这个目的就达不到了。哦，让我们不要再将得不着回答归过於神奥秘的旨意，要怪你自己祷告有差错。让我们把“你们求也得不着，是因你们妄求”当作主的明证，检查心灵与生活，看是否配得基督有求必应的应许。让我们相信，我们能明白是否祷告合乎神的旨意。让我们把自己的心完全交出来，使天父的话语丰富的住在其间，使基督的话语住在里面。让我们日日领受恩膏的教诲。让我们毫无保留的顺服圣灵，让他教导我们住在基督里，住在天父面前，我们就会立刻了解，天父的爱何等愿意他的儿女明白他的旨意；因着相信这就包括了他本着大爱与能力所作的一切应许，我们便知道，他垂听我们所求的。“我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。”

    祷告:
    荣耀的主！我为这有福的一课全心感谢你。我明白若要生命中充满祈祷的效验，惟一的道路是进入神的旨意中。求主教导我活在其中，爱它，行它，因而能真正明白它。如此我的祈祷才会合乎这旨意，而因着所求与神的宝贵旨意一致，我就能放胆祈求，相信求必得着。
    父啊，你的旨意是要你的孩子享受你的同在与祝福。你的旨意是要你孩子的一生不论何事，都符合你的旨意，而圣灵要在他内心成就这件事。你的旨意是要你的孩子每日有蒙应允的经验，享受与你直接、密切的相交。你的旨意是要在一切子女身上荣耀你的名；这名也要在相信你的人里面。哦，我的父，求你让你的旨意成为我所有祈求的把握。
    救主，教导我相信这旨意的荣耀。这旨意是永恒的爱，以神圣的大能作工，使每个顺服的意志都能实现它的计划。主！教导我这功课。你可以使我明白，神话语中一切的应许、命令都是神的旨意，而神自己必然要在我身上实现这一切。因此让我以神的旨意为坚固的磐石，我的祈祷及得应允的确据都紧系于此。阿们。

    附注：
    我们对神的旨意常有很大的误解。有人以为，凡神所愿意的事必定会实现，但事实绝非如此。神愿意赐给他的子民许多祝福，而他们从未得着过。他非常愿意赐下，但因为他们没有同样的意愿，那些祝福便没有临到他们。人受造有自由意志，在蒙救赎时，这意志得着更新，而其中的大奥秘，就是神要在许多事情上，按人的意愿来执行他的旨意。神的旨意在他的应许中启示有多少，只要我们以信心接受，便都能成就。这些都要藉祈祷的能力实现，否则就不会成就。而神的旨意能在我们里面完成多少，就要看我们信心的能力有多少。神一旦向一个人启示，他愿意为这人成就什么事，那件事的实践就全是我们意志的责任。

    有人担心，这样会把太多权柄交在人手中。但是所有的权柄都已在基督耶稣里交给人了。一切祈祷和能力的钥匙都在他那里。当我们明白，他与我们合一正如与父合一，我们就能了解，对住在他里面如同他在父里面的人，赐下这种权柄是非常自然、正确、又安全的。圣子基督有权按他所愿而求；我们因着住在他里面、他住在我们里面(这种神圣的实质，我们能了解的太少了)，就得着圣灵在我们里面，将他所愿藉我们祈求与得着的事实践出来。我们奉他的名祈祷；这些祈祷真是我们的，也真是属他的。

    还有人担心，相信祈祷有这么大的能力，会限制神的自由与大爱。哦，但愿我们知道人，若不让他按照他惟一选择的方式来行，我们才真正会限制他的自由与大爱；而他已经接纳我们，让我们藉祷告与信心与他相交。有一次我们讲论这个题目的时候，一位传道人问道，我们对灵魂的爱以及他们蒙祝福的渴望，会感动神的爱以及他愿意祝福他们的心，这种看法是否有危险。当时我们正经过一些大水管，它们将一座大山的河流带过丘陵溪谷，直到远方的村庄。看着这些水管，我们就得到了答案。它们并没有使水愿意从丘陵流下来，也没有加给水祝福与更新的能力；水的本性就是如此。它们的功能只是决定水的方向，而那村庄的居民说，他们要得水的祝福。同样，神的本性就是要赐下爱与祝福；他的大爱渴望不断赐下，再赐下更新、振兴的川流，但是他让我们的祈祷来说，这份祝福要临到何处，生命的活水要浇在那块荒漠；神赐福的旨意要靠人的意愿来说，祝福必须降在何处。“他的圣民都有这荣耀”(诗一四九：9)；“我们若照他的旨意求什么，他就听我们；这是我们向他所存坦然无惧的心。既然知道他听我们一切所求的，此知道我们所求於他的无不得着。”


第三十一课 - 代求的事奉

    经文：
    作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。——彼前二：5

    你们倒要称为耶和华的祭司。——赛六十一：6

    “主耶和华的灵在我身上，因为耶和华用膏膏我”(赛六十一：1)这乃是耶稣在以赛亚书中的话。因耶稣圣工的果效，凡被赎的人都成了祭司，他是受妥圣灵之膏成为大祭司，而他们也有份：“这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟”(诗一三二：2)。亚伦的儿子都有祭司的名份，基督的肢体也都有祭司的名分。但是并非每一个人都运用这个职份；许多人甚至对它完全无知。然而这是神儿女最尊责的特权，最接近他，最像他的标帜 ——“他是长远活着，替他们祈求”(来七：25)你是否怀疑这是真实的？让我们思想祭司职份的内容，便可明白。

    首先当知道祭司的工作；这工作有两方面，一方面对神；一方面对人。“凡在人间挑选的大祭司，是奉派替人办理属神的事。(来五：1)摩西也说：”那时耶和华将利未支派分别出来……侍立在耶和华面前事奉他，奉他的名祝福“申十：8参，廿一：5，三十二：10，玛二：6)。一方面，祭司有权利亲近神，在神的家与他同住，在他面前焚香或献祭牲的血。然而他这样作并不是为自己，乃是作全民的代表，这就是他工作的另一面。从人民接受祭物，代献在神面前，然后出来奉神的名祝福，保证神已悦纳，并教导神的律法。

    因此，祭司完全不是为自己而活；乃是与神同住，为神而活。他的工作是作神的仆人，照管神的家，保守神的荣耀，管理对神的敬拜，向罪人显明神的大爱与旨意。他又与人同住，为人而活(来五：2)。他的工作是查出人的罪恶与需要，带到神面前，奉他们之名献祭焚香，为他们求赦罪与祝福，然后出来奉神的名祝福他们。这是每位信徒所蒙至高的恩召。“他的圣民都有这荣耀。”(诗一四九：9)他们蒙救赎的唯一目的，就是要在亿万灭亡的人中间作神的祭司，像耶稣，那位大祭司一样，为周围的人成为神恩典的执事与管家。

    其次，祭司的为人，也要和他的工作合谐一致。神既是圣洁的，祭司也必须特别圣洁；不但要与一切不洁的事隔离，更要在神面前成圣，把自己分别出来，奉献给神，听凭神的分派。这种自世界分别出来，奉献为神的表现有许多方面。
    他们的衣服与众不同：按照神的规定所作的圣衣，标明他们是属神的。他们受命要特别洁净，不可沾染死人与污秽(利廿一：22)一般以色列人所能做的，他们有许多不可以做。祭司的身体不能有任何残疾，完美的身体表明圣工的完整与神圣。祭司的支派不能像别的支派一样有产业；神就是他们的产业。他们要过信心的生活，既然分别为圣，就要靠神而活，为神而活。

    这些都是新约祭司特性的象征。我们在神面前作祭司的能力看我们个人的生命和为人如何而定。我们的为人必须像耶稣所说的：“未曾污秽自己(的)衣服”(启三：4)

    我们从世界分别出来时，舍弃了别人视为理所当然的事，为要证明我们分别为圣归神，是全心全意的。祭司的身体没有丝毫残缺(利廿一：17 - 21)，我们也应该“毫无玷污皱纹”(弗五：27)；“属神的人得以完全，预备行各样的善事”(提後三：17)；“成全完备，毫无缺欠”(雅一：4)；而最要紧的，我们同意放弃世上一切产业；撇下一切；像基督一样，只以神为我们的分，有世物的要像没有的，乃是为神持守一切。单为神和同胞活，这才是真祭司的记号。

    我们再看成为祭司的途径。神拣选亚伦的后代为祭司；每一个人生下来就是祭司。但是他在承受祭司职份之先，必须行一特别圣礼 ——他的奉献礼。今日凡为神儿女的也都生而有祭司的身分，因他和大祭司有血缘关系；但这还不够，他必先接受并实践奉献礼，才能操练祭司的罐利。

    亚伦和他的儿子的奉献是这样的(出廿九)：在沐浴、穿圣衣之后，他们要受圣膏膏抹。然后是献祭，并要拿祭牲的血抹在右耳、右手及右脚上，身体与衣服也洒上油与血。神的儿女也是如此，他已经有份於宝血与圣灵，然而还要更完全地进入其中，使大祭司的能力在他里面工作。宝血与圣灵会除去一切不配的感觉。

    让我们注意今日血对祭司的应用有何新的因素。从前一个人若忏悔，带来赎罪祭，寻求赦免，所洒的血不是在他身上，而是洒在祭坛上。但是，在祭司的奉献礼中，血的接触更亲密；祭司的耳、手和脚，因一个特别的程序而归在他的权下，使整个人也都归神所有，为神而洁净。因此，信徒若过去只满足於血洒於施恩座上，就是为他罪得赦免，如今在圣灵带领之下，想要寻求接近神，成为正式的祭司，他就会感到需要更为完全地经历宝血的权能，成为内住的经验；宝血洒在他心中，洁净一切天良的亏欠，所有的罪既都被洁净，因他“就不再觉得有罪了”(来十：2)。他一旦享受这福分，良心便会觉悟到自己的奇妙特权，就是亲近神，并有完全的把握，知道他的代求，必蒙悦纳。

    宝血给人权柄，圣灵则给人能力；使人配作信心的代求；他将祭司的灵吹入我们心中，产生炽烈的爱，要荣耀神，拯救灵魂。他使我们与耶稣完全合一，以至奉他的名祈求成为实际。他坚固我们作有信心、恒久的祷告。基督徒愈真正被圣灵充满，愈能自然舍己，尽力作祭司的代求之工。亲爱的基督徒啊！神非常迫切需要愿意亲近他的祭司，活在他面前，藉着代祷将他的恩典带给别人。这世界也非常迫切需要能担代将灭亡之人，为他们代求的祭司。

    你愿意担任这圣工吗？你知道它所要求的顺服 ——要如同基督一般舍弃一切，使神慈爱的救世计划能在世人身上成就。哦！不要像那些只以自己得救为满意，做工只求维持一己温饱的人。哦，愿任何事都不能阻挡你奉献全身，单要作祭司的心志 ——不是别人的，乃是至高神的祭司！不配或不能的思想不必成为你的拦阻。因为藉着宝血，那完美救赎的客观力量会在你里面作工：藉着圣灵，你必然会得若全然主观的个人经验 ——就是神圣的生命。宝血供应无穷的价值，使你的祷告蒙悦纳；圣灵供应神圣的力量，教导你合主心意的祷告。每位祭司都知道，他若按照圣所的律法献上祭牲，就必蒙悦纳；同样因着宝血的遮盖与圣灵的能力，你就有把握，知道奉主名所有祈祷的奇妙应许，都会在你身上实现。住在与大祭司合一的关系中，“凡你们所愿意的，祈求就给你们成就”，你会有能力祷告，像义人的祷告一样大有功效。你不但能参与教会为世界一般性的祈祷，也能在自己的范围之内，作特别的祈祷 ——像祭司一样，把周围的情形带到神面前，得到应允，再奉他的名祝福。来吧，弟兄姊妹，来作一名祭司，只要作祭司，全然作祭司。现在就寻求行在神面前，满心知道自己被分别出来，作代祷的神圣事奉。能如此效法神子的形像，是真正有福的人。

    祷告：
    哦，你是我至尊的大祭司！求你接受我的奉献之礼，我的灵现在藉此回应你的信息。
    我相信属灵的圣徒有神圣祭司的身份，我也是祭司，在父面前有能力，也相信藉着大有功效的祈祷，我能为周围将灭亡的人带来祝福。
    我相信你宝血的权柄能遮盖一切罪污，让我向神完全有自信，并且带我更亲近神，信心十足，知道我的代求必蒙垂听。
    我相信圣灵的恩膏，能日日由你 ——我的大祭司 ——降到我的心里，使我成为圣洁，让我满有祭司职份的意识，对灵魂充满爱，教导我明白神的旨意为何，以及如何能作信心的祈祷。
    主耶稣，我相信你既在一切事上成为我的生命，你也是我祈祷生命的保障，你自己会让我与你奇妙的代求工作有份。
    本着这样的信心，我今天将自己交托给神，作受膏的祭司，站在神面前，为罪人代求，再出来奉主名祝福。
    至圣的主耶稣！求你接纳我如此的奉献。哦，求主按手在我身上，使我成圣，能作这份属你的圣工，让我身在众人中，心怀至高神祭司的意识，也流灵出这样的气质。
    他爱我们，用自己的血使我们脱离罪恶，又使我们……作他父神的祭司；但愿荣耀权能归给他，直到永永远远。(启一：5、6)阿们。


第三十二课 - 祷告的生命

    经文：帖前五：16 - 18
    要常常喜乐；不住的祷告；凡事谢恩。

    主曾以寡妇求不义的法官伸冤为比喻，教导我们恒切祈祷，不可灰心。在这比喻中，寡妇不住地为一件特别的事而求，它似乎是指为某件事求福，若神迟延或似乎拒绝，仍要恒切祷告。而在帖撒罗尼迦前书中的这些话，论到恒切祈祷，不住祈祷，保持警醒，常在圣灵里祷告，则似乎是指整个生命成为祈祷的生命。因为若我们充满了渴望，盼望神的荣耀能向我们彰显，在我们里面，透过我们，显在周围的人身上，又相信神垂听他儿女的祈祷，我们里面的生命就会不断仰望，存着信靠、倚赖、渴慕、仰望的心。

    在本书的默想进入尾声之际，我们不难看出这种祷告的生活需要什么。第一当然是为神的国度与荣耀完全献上自己的生命。若是一个人想要不住的祈祷的原因，只是要使自己更敬虔、更好，他永远无法做到。惟有忘却自己，向神降服，为他与他的荣耀而活，我们的心胸才能宽广，能在神和他旨意的亮光中看万事；并且很快能看出周围的事需要神的帮助与祝福，是荣耀他的机会。因为每一件事都能念兹在兹，以神的荣耀为标准来定夺轻重；又因为知道，惟有属神的，才能归於神，荣耀神；因此整个生命成为一种仰望，一种内心深处的呼求，求神证实他的权能与大爱，显他的荣耀。信徒会发觉自己是锡安的守望者，是主的代表之一，他的呼求真能感动天上的君王，成就那本来不会实现的事。他明白保罗所说的何等真实：“靠着圣灵随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求，也为我祈求。”(弗六：18 - 19)“要恒切祷告……也要为我们祷告。”(西四：2、3)忘却自己，专为神与他在人间的国度而活，是学习不住祷告的途径。

    献身於神的生命，必须同时有至深的把握，确知祈祷必有果效。我们已经看见恩主耶稣论祈祷时，再三强调我们对天父要有信心，相信他会照我们所求的去行。“凡祈求的，就得着”，是他首尾一致的教导(比较太七：8与约十六：24)。这个保证既然完全征服了我们，使我们笃定知道，祈求有功效，神必会照祈求而行，我们就不敢忽视祈祷的力量，我们就完全归向主，整个生命成为祈祷。我们明白主需要我们花时间，因为我们和周遭一切都是与时间有关的受造物，在生长的定律之下。虽然信心的祈祷没有一个会落空，但有时祈祷需要累积，而恒切的祈祷是所向无敌的。因此，我在神面前有信心、有盼望的生命，就会祈祷安静坚忍的生活方式。哦，让我们不要再以理性限制、削弱真神应许的自由和把握，剥夺其能力，以及我们对他的奇妙信心。祷告不蒙垂听的阻碍，不在神，不在他奥秘的旨意，不在他应许的限制，而是在我们自己；我们还没有成为可以接受应许的样式。让我们大开心门，接受神单纯真实的应许；这些应许会察验我们，让我们谦卑；也会提升我们，让我们喜乐坚强。信心既然知道所求必定得着，祈祷就不再是工作或重担，乃是喜乐与夸胜；如此，祈祷就成为绝对必要，是我们的第二生命。

    这种强烈心愿与坚固信心的结合，不是别的，乃是圣灵在我们里面。圣灵住在我们里面，藏身於心灵的至深之处，激励我们渴慕那眼不能见的圣者，就是神自己。有时是一种不可言喻的叹息；有时则是清楚的信念；有时是一种明确的祈求，求基督更深向我们光照；有时则为某人、某事、教会或世界祈求。惟独圣灵总是吸引我们的心渴慕神，切望他被宣扬，得荣耀。神的儿女若肯活在圣灵里，不以属肉体的现况为满足，要追求属灵，想在凡事上作圣灵合用的器皿，将基督与基督的生活彰显出来，如此，圣子不住代求的生活在他身上也必要彰显，如出一辙。因为是圣灵在我们心中祈祷，所以我们的祈祷必蒙垂听；因为我们是在圣灵里祈祷，所以需要时间、忍耐、不住更新祷告，直到一切阻碍尽数消除，然后我们的灵与神的灵就能完全合谐。

    然而，要过不住祷告的生活，最大的需要是知道耶稣会教我们祈祷。我们已经开始明白一些他的教导。不是传达新的思想观念，不是找出失败或错误，也不是激发意愿与信心，不论这些有多重要。基督真正的教导，却是带我们来到父面前，要分享他的祈祷生活。过去门徒见到耶稣祈祷，就羡慕，要求他教导他们祈祷。而现在，对耶稣长久祈祷的信心是祈祷惟一的力量，这信心能教导我们真实祈祷。我们知道，这位祷告的耶稣是我们的元首，是我们的生命；我们若能顺从他，凡他一切所有的，都必赐给我们。藉着宝血引导我们进到神面前。至圣所成了我们的家，我们住在那里，而如此靠近神的人，知道自己被带到神面前，乃是要为仍在远方的人求恩，所以不能不祈祷。让我们有份於他祈祷的能力和生命，所以我们知道，我们真正的目标，不是要多作工、让祈祷只配合工作就够了；乃是要多祈祷，再作工来配合祈祷，让所得的能力与祝福能透过我们临到别人。基督长远活着，为人祈祷，、拯救罪人，统管宇宙。他将自己祈祷的生命传给我们，只要信靠他，他就在我们里面保守这生命，他是我们不住祈祷的保证。基督藉着他祈祷的范例，藉着在我们里面祈祷，藉着引导我们在他里面，像他一样祈祷，而教导我们如何祈祷。基督是一切，也是不住祈祷之生命的力量与生命。
    认清这一点，就是不住祈祷的基督是我们的生命，我们能不住的祈祷。因为他是有无穷生命大能的祭司，他的复活生命永不衰残，永不失败；而他的生命就是我们的生命，不止息的祷告对我们而言，无异是天上生命的喜乐。因此使徒说：“要常常喜乐，不住的祷告，凡事谢恩。”不住的祷告处於不住的喜乐与不住的赞美之间，是永生能力的彰显，而耶稣就是在永生里祷告。枝子与葡萄树的联合，实在是祈祷的联合。我们参与他代求的圣工，和他一同为祈祷而活，就是最酷似基督，也是分享他属天生命的荣耀中最有福的一份。我们只要与基督结合，不住的祈祷就成为可能，成为事实，也是我们与圣父神圣蒙福的相交中，最神圣、最蒙福的一部份。我们能住在幔内，住在天父面前。父所说的，我们就去行，圣子所说的，神也照样行。不住的祷告，就是在地上显明天国临到我们的情形，也是预尝来日在天上朝夕不绝称颂敬拜的生活。

    祷告：
    父啊！我为着这奇妙的生命全心赞美你，这生命使我不住祷告，不住与你相交，不住蒙应允，不住经历与长远活着祈祷的基督合而为一。哦，我的神，我永远住在并行在你荣光之中，使祈祷成为我生命与你同在的自然表现。
    救主啊！我全心称颂你！因为你离开天堂，为要分担我一切的需要与痛苦，使我能分享你代求的得胜大工。我也感谢你，带我进入这祈祷学校，教导我充满祈祷的生命有何等大的祝福与能力。最要感谢的事，是你与我分享你代求的生命，使你的恩典也可以透过我分赐给我周围的人。
    圣灵啊！我以崇敬的心感谢你，因为你在我里面作工。藉着你，我得以提升，与圣父、圣子相交通，而进入、分享三位一体的爱与生命。神的灵啊！求你在我里面完成你的圣工，让我与我的代祷者基督完全合一。求你藉不住的内住使我的生命成为不住代求的生命。让我的生命不断成为神的荣耀与人的祝福。阿们。

【上一章】　【下一章】