祈祷出来的能力

祈祷出来的能力

杨 序

白  序

第一章属灵品格的塑造

第二章讲道的钥匙

第三章 致死的讲道与祈祷

第四章 内室的祈祷

第五章 祈祷的能力

第六章 祈祷的果效

第七章 祈祷的时间

第八章 恒切的祈祷

第九章 早起寻求神

第十章 祈祷与热诚

第十一章 昼夜祈祷的生命

第十二章 祈祷的心灵

第十三章 心灵的力量

第十四章 神的恩膏

第十五章 恩膏与热诚之别

第十六章 恩膏的重要性

第十七章 祈祷的事奉

第十八章 代祷的呼吁

第十九章 短促祈祷的损害

第二十章 祷文选辑


祈祷出来的能力

圣网制作


    杨 序

    笔者深深感觉到我们的教会要付上更多、更迫切的祷告。卫理公会的创始人卫斯理约翰说：“给我一百个除了罪恶别无所惧，除了神别无所慕的讲道人，不管他们是正式的传道人或是平信徒--他们将要震动地狱之门，在地上建立天国。神所作的一切，都是对于祈祷的应允，除此以外别无他为。”

    卫斯理约翰每天用两个小时祷告，从早上四时开始。他的祷告生活使我们感到惭愧。

    《祈祷出来的能力》是一本充满属灵“能力”的书，藤近辉牧师在翻译该书时，深受感动并建立了更有力量的祷告生活。他见证说：“我曾经在一连几个礼拜的时间，一直在极度充满的状态之下，心灵里充满了祷告，常常有一连两个小时的祷告，在锁住的房间里，感动的热泪不断地在流着，圣灵里的高峰与赞美的喜乐，像浪潮一样一阵一阵的泛滥，祷告是涌出来的，迸出来的，但是室外的人听不见什么，最多知道我是在关门安静祷告。我心里充满了主的爱与得胜，讲道有新的能力，似乎心里充满了要传的信息，涌流出来。我毫无怀疑地相信是被圣灵充满。这一切的来源只是因为我正在翻译《祈祷的能力》那一本书，书中句句话语打动着我的心，我就在跪下祷告时，进入了这种充满的状态，一连一两个月的时间。”

    可能几年前发生过一次“圣灵充满与说方言”的风波，现在教会似乎不大提到圣灵充满的信息。多谢主，《路标》的出版，给我们看见圣灵充满的信息是紧要的，腾牧师被圣灵充满的经历，应该是我们常有的经历。

    你要“心里充满了主的爱与得胜，讲道有新的能力，似乎心里充满了要传的信息，涌流出来吗？”你要藉着长时间在密室内的祷告被圣灵充满。

    本书指出：“如果二十世纪的传道人在内室内获得他们讲道时所用的经文、思想、字句、讲章，下一个世纪就会有新天新地出现。在多多祈祷的事奉所具有的能力之下，以前被罪玷污的天地将要过去。”这一句话给笔者留下极深的印象：“祈祷造成品格，祈祷造成合用的讲道人，祈祷造成好牧人”。《祈祷出来的能力》一书必须成为我们常常交谈的“密友”。它每次给我们向神屈膝的鼓励，是迫切、火热的。没有人读了这本书（用祈祷的心情细读后）不会觉得祷告的重要，我们需要一个真正的“朋友”带领我们学习时常来到赐恩宝座前祷告。

    笔者郑重介绍这本书给教会的肢体及传道人，因为他曾深深地帮助过我。“神所作的一切，都是对于祈祷的应允，除此以外别无他为。”卫斯理约翰的看重祷告，使他的工作影响了整个国家，整个时代，笔者恳切的盼望星马每一间卫理公会的牧者都能步他的后尘，使星马教会来一次大复兴。阿们！


    白 序

    今日的传道人在祈祷上是脆弱无力的……循行例事而已……一个传道人若不将祈祷作为他生活中与工作中的一个强有力的因素，他就是软弱无力的，不能在这个世界上推进神的工作。本书作者邦兹先生继续说：“祈祷造成品格；祈祷造成讲道人；祈祷造成牧师。”

    这是本书作者所深深相信的，所以他在本书中，将祈祷与具有丰富果效的工作之间的关系，加以清楚的阐述与分析。每章之首，都有从历代着名属灵的教会领袖的着作中挑选出来的宝贵话语。邦兹先生在这写的极好的二十章中，指出并证明了祈祷是完成大有能力与果效之事工的重要钥匙。

    虽然本书的主要对象是讲道人与牧师们，但是它的信息对于一般信徒都有极重要的关系，对于那些有追求之心，愿意为了获得更高生活与工作而付上代价的信徒们，尤其如此。

    我曾将本书读了又读，每一次，它所具有的安静而高度的热力，融化了我，带我更近于神，获得祈祷上更深的知识与更美好的祈祷生活。

    所以我衷诚的将这本宝贵的书，介绍给世界各处一切事奉神的弟兄姊妹们与平信徒们。

    白光照 谨诚

    一九五七年三月


    第一章属灵品格的塑造

    “你的有用与否，完全在于你是否有圣洁的生活，因为你的讲章不过是一两个钟头的事，但是你的生活却时时在发生讲道。如果撒但能使一个传道人爱人的称赞，爱美食、爱安逸与享乐，他便已经毁坏了他的工作。你要专心祈祷，从父神那里得到你讲道时所用的经文、字句及思想。马丁路德把每日最好的三个钟头用在祈祷上。”

    --麦克世

    我们不断的费心力寻求各种新方法、新计划、新组织，藉以推进教会的工作，发挥福音的效果。今天的潮流极易使人只注意计划与组织，而忽略了个人。但父神在他的计划中，却是注意“人”的质素过于任何其他的事物。他作工的方法是藉着那些合用的人。教会寻求更合用的方法，而父神寻求更合用的人。“有一个人名叫约翰，是从神那里差来的。”基督降世以前预备时期的一切都可以归纳于约翰身上。保罗指出，那些将福音的基础坚立于世上之人之所以能成功，是在于他们的品格。福音的荣耀与效果与那些传福音的人有密切的关系。神说“耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人”（代下16：9）。他的意思就是说，他需要合用的人。以他们为器皿，藉其将他的权能运行在世上。这是机器时代的人所容易忘记的一个重要而急切的真理。忽略了这真理，更使神的工作受到极大的损害，正如世界因缺少阳光而受到损害一样，黑暗、混乱、死亡是必然的结果。

    今天的教会所需要的，不是更多与更好的机械式的新组织与新方法，而是圣灵所能使用的人--在祈祷上有能力的人。圣灵的能力不是藉方法流出的，乃是藉着人；他不是降临于方法中，乃是降临于人身上；他不是膏抹计划，乃是膏抹人--祈祷的人。

    一位着名的历史家说：“个人的品格对于各国革命的影响，是许多专重理论的历史学者与提倡民主的政治家所没有注意到的。”这一句的真理可以应用于福音的工作上；基督徒的品格与行动，能改变列国与个人，使之基督化，传道人尤其如此。

    福音的效果与兴衰，是系于传道人身上。他能成全也能破坏神对人的信息。传道人是那金灯台上的一条金管，神的膏油可以藉之流出。这条管子不但需要是金质的，并且必须有敞开的口与无疑的通道，使其中的油得以顺利的毫无耗费的流出。

    造成一个好传道人的材料，是好的品质，而好的品质是神造成的。传信息的人在他的信息之外，还必须有其他的条件与因素。一个传道人自己应该就是他所传的。那从母亲胸前流出来能使婴孩保持生命的乳汁，正是母亲的生命所制成的。照样一个传道人所讲的应该是他的生命所孕育出来的。“宝贝在瓦器里”：这瓦器可以影响他里面东西的味道与颜色。讲章的背景是讲道人了解的人。讲道并不是一小时中的事乃是一生的流露。二十年才能成为一篇讲章，因为二十年时间才能造成一个合用的传道人，真讲章是生命与生活的事。讲章是日渐成长的，因为传道人是日渐成长的。有力量的传道人发出有力量的信息；圣洁的传道人发出神圣的信息；满有恩膏的传道人发出满有恩膏的信息。

    保罗说：“我的福音”，他并没有将他个人的意思加到福音里面去，也没有把福音作为他的私有物。这一句话乃是显示神将他的福音放在保罗的心中与生命中，作为对他个人的托付，藉他特有的性格而将福音宣讲出来。他如火一般的心灵所产生如火一般的力量，把福音如火一般地传出去。保罗的讲章不过象启示之海上漂浮着的碎片而已，保罗其人比他的讲章伟大得多，永远活着，他的身量与样式今日仍然毕显，他的手仍然在影响着教会。讲章只不过是声音而已，讲后即行消逝，被人忘记，但是讲道人却继续活下去。

    一篇讲章所含使听众生命增长的能力，决不能多于讲道者本身的生命所具有的能力，死人传死信息，而死信息使人死，一切都由传道人的灵品质来决定。在旧约时候，大祭司的额前戴着一块金牌，上面以宝石镶着“归耶和华为圣”六字，照样，每一个服事主的传道人，应该用这六个字来铸造并管理自己。传道人若在品格的圣洁上与目标的纯洁上，低于旧约祭司水准是可羞愧的一件事。爱德华约拿单说：“我恳切地继续追求更加圣洁，效法基督的样式。我所切慕的天家，是一个圣洁的天家。”

    基督的福音并不是藉普通的浪潮而推进的；它也不能把自己传开。当照管它的人动时，它才能随着动。传福音的人必须成为福音的化身，福音所具属神的与明显的性质，必须表现于他的身上。爱的激动力，必须在他的心中成为一种突出的、反射的、特殊的，推动一切的忘我的力量。舍己的能力必须为他的生命，化为他的心脏、血液与骨骼。一方面他必须以人群一份子的身份出去工作，处于谦卑柔和之中，象蛇一样灵巧，像鸽子一样驯良，以仆人的地位自束；但是另一方面他里面却有一颗君王的心灵，也有君王的高贵、尊严与自由的举止；虽然如此，却仍不失去儿童的单纯和甜美的性格。一个传道人必须抱着那具有倒空自己之作用的完全信心，与牺牲自我的热心，投身于救人的圣工之中，那些全心全意、英勇的、满有爱心的，无惧的工人 ，才能为神获得和造就一代的信徒。如果他们是怯弱的，看风驶船的，寻求地位的，讨人喜悦的；如果他们缺少那能握住神与其言语的信心；如果他们被自己与世界所攻入；他们就不能带领教会走近神，也不能使世人归向神。

    传道人应该把他锐利最强烈的讲章向自己讲。他的最困难、最卑微、最劳力、最彻底的工作，乃是在自己身上的工作。基督最重大、最困难而效果最持久的工作，是他在十二个门徒身上的训练工作。传道人并不仅是讲章制造者，更是圣徒制造者。唯一有这资格的传道人，是那已经将自己造成圣徒的人。神所需要的并不是那些具有大才能大学问的传道人，乃是在圣洁上、信心上、爱心上、忠心上有伟大表现的人，就是那些在讲台上用神圣的生活讲道的人，他们才能为神造就人。

    初期的信徒正是在这一条路线上。他们是坚实型与属天型的信徒与传道人-- 英勇、刚强、有战士气概、圣洁。对于他们，讲道是严重劳苦，需要舍己、钉死自己，甚至殉道的一件事。人这样实行了，所以在当时的人身上产生了效果，也影响了未来的世代。

    讲道人应该也是一个祈祷人，祈祷是讲道者最强有力的武器，它将生命与力量加于他所作的一切事上，它本身就是无敌的力量之源。真正的讲章是在内室里获得的。神所用的人也是在内室里造成的。他的生命、生活有最深的信念，都是在内室里与神相交时所产生的。他心灵中那种有负担的、流泪的生产之苦，与他最有力最甜美的信息，都是在与神同在时获得的。祈祷造成品格，祈祷造成合用的讲道人，祈祷造成好牧人。

    那些占据今日讲坛的人在祷告上常是软弱的，常识上的骄傲破坏了谦卑依靠神的祈祷。祈祷对于许多传道人已经成为一种仪式，一项节目。祈祷不再是一种巨大的能力，象过去在保罗的一生中与工作中所表现的一样。每一个不把祈祷作为工作中的重要因素的传道人，在神的工作上必成为一个弱者。


    第二章讲道的钥匙

    “在一切之上，他是一个在祈祷上有优越表现的人。他有内在属灵的涵养，灵性的重量。他的讲章与行为都表现敬虔与严肃，他的少而意义丰富的言语，甚至常使陌生者感到惊异而钦慕，他用这些话去安慰人、勉励人。在我所见所觉的一切事物中，最可畏、最敬虔的就是他的祈祷。他的祈祷是一个见证，他比其他的人更认识更亲近主。那些越熟识他的人，到他面前时就愈有一种最恭敬而畏服的态度与感觉。”

    --宾威廉

    最优美的品德，可能因稍微的变质而产生苦果。太阳将生命给予万物，但是日射病能使人死亡。讲道能使人得生命，但是它也能使人的灵性死亡。钥匙是在传道人的手中，他能开也能关。讲道是神为了灵命的孕育与成长而设立的重要工作。如果做的恰当，他的益处是不能概述的；但是如果做的不正确，它的恶果甚至过于任何恶行为。如果牧人疏忽职责或草场被毁坏，就可不费力的将羊群伤害；如果守望的士兵睡觉或水源与食物被下毒，就可不费力的取得敌人的城池或阵地。撒但既看见传道人身享受各种神所赐的特权，并且身上担着关系重大的各种责任，他如果不趁机以强大的力量来破坏他的品格与讲道，他以诡诈着称的威名便要扫地了。面对这一切的危险与仇敌，保罗所说的“谁能担当的起呢？”是十分合适的。

    保罗说：“我们所能承担的，乃是出于神，他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活”。真正传道人的工作（新约的执事）是神的手所摸过的，所帮助的，所完成的，神的灵带着他膏抹的大能与传道人同在，圣灵的果子存在于他的心中，使他与他的信息充满生命与能力。他的信息使人得生命，正如春天带来生命一样，正如复活使人得生命一样。他的信息更能使人得热烈丰盛的生命，如夏天所给于花卉的生命一样；也能使人得结果子的生命，像秋天使百果成熟一样。那能将生命给予人的传道人，是神人，他的心中时常渴慕神，他的灵时常“紧紧的跟随”神，他的眼对于神是专注的，肉体与世界在他里面已经因神的能力而被钉死了，他的服事与工作象那给予生命的滔滔河水。

    使人死的讲道，是不属灵的讲道。其讲道的才能并不是由神来的，其力量与刺激乃是由较低的泉源而来的。圣灵的工作并不在讲道者的身上与讲章中显明。使人死的讲道，也可以发动各种的力量与作用，但是并不是属灵的力量。它们可能与属灵的力量相似，但仅是影子与赝品而已。它们似乎能给予生命，但仅是象临时所加的磁力而已。使人死的讲道是字句的讲道，可能十分文雅得体，但仍然只是字句-- 干枯、空洞、荒脊，象糠枇一样的字句。字句可能含有生命的种子在内，但是没有春天的温暖使它生长，它只是冬天的种子而已，与冬天的土地一样僵硬，与冬天的空气一样冰冷，不得暖力，没有芽蕊。

    字句的讲道中不是没有真理，但是真理自己并没有给予生命的能力，必须有圣灵的能力来使用它，然后它才拥有神的大能。没有被圣灵充以生命的真理，与谬理一样的使人死。即使是纯净无杂质的真理，它的阴影与作用仍然置人于死地，其真理无异于谬理，其光亮无异于黑暗。字句的讲道是没有“恩膏”的讲道，既无成熟，又无圣灵之工。他可能使人流泪，但是眼泪并不能发动神工作的机器，眼泪可能只是冰山上一丝夏天的微风，除了表面的一触之外，别无作用。它可能造成新的感觉与热诚，但仅是人所造成的感情与演说家的热诚而已。

    传道人可能因他自己所发出的火花而有情绪上的激动，可能解经时口若悬河，热心于将自己头脑的产物传讲出来；一个教授可能仿效使徒心灵里的火、头脑的智慧与精神的力量，可能冒充圣灵的工作。字句藉着这些辅助可能闪烁发光，很象圣灵的亮光所照耀着的一节经文，但是这样的闪烁没有生命，象一块撒满珍珠的田地没有生命一样。他的字句后面，气氛后面，态度后面，动作后面，所有的是死的质素。

    那造成这种情形的基本原因，是在传道人自己身上；他里面没有那能产生生命的大能力。他可能在信仰上是纯正，动机是诚实的，具有热诚与洁净的生活，但是“他里面的人”在其深秘之处尚未在神面前破碎，尚未向神投降，他内在的生命与生活，尚未成为传达神的信息与能力的通道。仍然是自己居于心中的至圣所中，而不是神住在那里。在他里面的某处，仍有“不传导体”存在着，使神的电流不能通过。他内心的深处尚未感觉到他属灵的极度破产与绝对的无能，他尚未学会发出一种不能形容的对自己绝处的呼喊，直到神的能力与火进入他的心中，充满他，洁净他，加力量给他。那有毒的“重视自己”与“依靠自己”侵占并污秽了那应该归神为圣的心殿。传道人必须付上重大代价才能获得那能给予生命的讲道。处死自己，以死对世界以及心灵经历生产之苦。只有经过十字架的传道人才能有经过十字架的讲道。


    第三章 致死的讲道与祈祷

    “在这受苦的时期中我比过去享受健康时，更详细而深入的在来世的亮光中省察自己，我检讨自己是否在作人的本分上，与牧师的责任上无可指责。自省的结果，我觉得良心无亏。但是在我与主关系方面，情形却不相同。我对主的感谢，及因爱而生出的顺服比起主自幼至老所加与我的一切恩典--拯救、保守，在一生的各种变化中支持我--真是太不成比例了。他先爱了我，为我成了如此多的事，而我对他的爱是如此淡漠，这使我极其惶悚而惭愧。我的败坏尚不止此。我不但未曾在他为了我的工作与职责赐给我的恩典上长进，反而在繁忙、挂虑与工作中，失去了起初的热诚与爱心，我感觉惶恐难过，在神面前自卑，恳求怜恤，与他重新立约，全无保留的将自己献给他。”

    --麦肯得里会督

    使人死的讲道，可能是，也时常是信仰纯正的讲道--在神学上无懈可击。我们喜欢信仰上的纯正，它是好的，是最好的与圣经清楚而洁净的教训相合。这纯正的信仰是真理与谬论作战而获得的胜利品；是信心所建筑藉以防堵谬信或不信之洪水的堤坝。但是这清晰如水晶、多疑而好战的纯真信仰，可能只是外形美观、名称可人的字句而已，仍是使人死的字句，什么都不能比没有生命的纯正信仰更死气沉沉--死的不能思想，不能研究学习，不能祷告。

    使人死的讲道，可能具有对属灵原则的了解与把握，可能有博学及善于评论的气味。可能把圣经原文的文法与字源研究得很透彻，可能把字句砌成最完美的形式，而且加以闪烁发光的阐释，象阐释柏拉图与西塞罗的着作一样。但是这一切都使他象植物死的冷霜一样。字句的讲道可能口若悬河，镶嵌着诗词与美丽的词藻，饰以祈祷，调以情感的味素，横溢着天才。但其实不过是那些盖在尸体上的名贵鲜花，与美丽吸人注意的织锦罩而已。另一方面，使人死的讲道也可能没有博学的装饰，没有新鲜材料的面网，或者干脆是一篇俗调，及一堆无意味的专门术语、格式杂乱；既非内室的产物，又不是研究的果实，全无思想上或表现力上的优点。这样的讲道造成了广大而深入的恶影响！它造成的死亡是何等的可怕！

    字句的讲道，只对付事物的表面与影子，而没有形成于其内部。他对于神的话语隐秘生命，没有深入的了解与强有力的把握。按外表而论，他与神的话相符合，但外麦只是壳子，必须先将之击破，才能深入核仁。字句可能披着吸引人的时髦外衣，但是他的吸引力并不是将人引到神那里去，他的时髦外衣也不是属天的。这种失败的原因是在讲道人身上。神在他身上的工作还未完成，他尚未在神的手中象泥土在窑匠的手中一样。他为了预备讲章的内容与修辞而忙碌，尽心设法使它吸引人、动人，却未曾渴求、研究、探讨，经验神更深的事物。他未曾站立于那“高高的宝座”之前，未曾听见过撒拉弗的歌唱，未曾见过耶和华的异象，未曾感到他可畏惧的圣洁，而深深认识自己的软弱与罪恶，因而绝望地呼喊说：“我有祸了！”然后获得生命的更新，心灵被神坛前的红炭所沾触、洁净、点燃。他的工作可能引人归向他自己，归向教会，归向形式，却不是真正的归向神。没有使人获得与神甜美的、神圣的、属天的相交。他的讲章使教会得到装饰，却未使信徒得到造就；使听众喜悦，却未使之成圣。生命的运行受了阻碍，象夏天里的一阵寒流，向已晒干的土地。神的城变为死人的城，教会成为墓园，而不是作战的军旅。颂赞与祈祷都受了窒息，敬拜也有死的气息。讲道人与其讲章不便无肋于成圣，反而对罪有力，不能救人进入天堂。

    使人死的讲道，是没有祈祷的讲道。没有祈祷，讲道人只能造成死亡，而非生命。一个在祈祷上软弱的讲道人在给予生命的能力上，也是软弱。一个不以祈祷为其生活及工作中之显着特点的讲道人，他的信息就失去显然的给予生命的能力。职业式的祈祷，只能帮助讲道人完成他的死亡之工。职业式的祈祷使人冰冷，将讲道与祈祷都置于死地。会众懈弛无热诚的，懒洋洋缺少敬畏的祈祷，可以溯其源于讲道人的职业式的祈祷。许多讲台上所发出来的祈祷，是冗长的、散漫、干枯、虚空而不着实际的祈祷。它们没有圣灵的膏抹，也没有诚心，象一层寒霜落在崇拜上。它们是致死的祈祷。在它们的气息之下，一切虔诚的踪迹都消逝无存了。他们是越死越长，越长越死。

    我们呼吁讲道人发出简短、活泼，而充满生命的祈祷，发出真诚、出自内心、直接、忠告、热诚、简单，在圣灵里面的祈祷，这是今日的需要。一个教导讲道人如何发出神所看为祈祷的祈祷学院，比任何神学院更有助于真正的敬虔、敬拜与讲道。停下来想一想！你的情形如何？你的讲道，是否使人的灵性走向死亡？你的祈祷是不是致死的祈祷？向神祈祷吧！向那创造诸世界，审判万人大而可畏之神祈祷吧！我们内心需要有何等的敬畏，何等的真诚，何等的单纯！我们必须是何等的真实与全心全意！对神的祈祷是一种高贵的操练与努力，是最真实的一件事！我们岂不愿丢弃那受诅咒的致死讲道与祈祷，而开始作那最真实最有能力的事--就是真祈祷与给予生命的讲道，以至使那最大的能力在天上地下显出，并且取用神无尽的丰富来满足人的需要么？


    第四章 内室的祈祷

    让我们时常在心目中看见布锐奈德在美洲的森林中，将他的心向神倾吐，为那些将要灭亡的土人祷告。除了他们的得救，什么都不能使他快乐。祷告--内室的、热诚的，出于信心的祈祷--是一切敬虔之心的根源。一个传教士除了能够熟练的运用其工作地区的语言以外，再加上温柔感人的性情，与一颗在“内室”的经验中奉献给神的心--这些资格比一切知识或其他的恩赐与才能，更能使人在救人的伟大工作上，成为合乎神用的器皿。

    --赛拉坡

    服事神的人有两种极端的倾向：一种与人群没有接触，修道士与隐士们是明显的例子，他们脱离了人群，为要与神更多同在。当然，他们是失败的，因为只有当我们将其利益施于他人身上的时候，我们与神的同在才是有用的。我们所要追求的并不是这一个方面，我们容易将自己关在书房里，成了学者、书虫、讲章制造匠，企图以文学、思想与好讲章引人注意。但是人群与神到哪里去了？不在我们心中与思想中。那些同时是伟大思想家与学者的传道人，必须也是伟大的祈祷者，不然，他们就要成为后退的、无心的、挂名的传道人，只注重理智，结果在神的眼光中成为比最小的传道人还微小的传道人。

    另一种极端是绝对的开放，传道人不再是神的人，乃是人的人，办事人。他不祈祷，因为他的工作是对人的，只要他能感动人，使人心中生出一种宗教上的兴趣与感觉，对教会里的工作肯伸手，他就满足了。他个人与神的关系，对于他的工作并无关系。在他的计划中，祈祷占很小地位或全无地位。他的工作因此所受的损害，是不能用地上的数字来计算的。一个传道人在祈祷上对神对自己对信徒如何，就决定了他使人真实得益及结果子的能力如何，也决定了他对神对人，现在与永远的真诚如何。

    一个传道人没有祈祷，就不可能使他的心灵与他崇高地位的神圣性质互相和谐。想只藉劳苦工作与忠诚履行每日职务，而使自己适合神用，是一个严重的错误。甚至把讲章当作一种艺术，一种职责，一种工作或一种乐趣，而不断努力去创作，也能使一个传道人的心渐渐变硬而远离神。如果没有祈祷的话，科学家可能在大自然中失去神，照样，一个讲道人可能在讲章中失去神。

    祈祷使传道人的心灵清新，与神和谐，向人体恤，并且把他的事奉工作提高至新的水准上，从冰冷的职业式中解救出来，除去履行公事的态度，以圣灵恩膏的能力与锐利，把每一个工作的轮子推动起来。

    司布真说：“在一切之上，一个讲道人当然是一个以祈祷为特点的人。他与其他的信徒一样祈祷，不然便是一个伪善者。他比平信徒更多祈祷，不然他就失去了负担其职务的资格，如果你们传道人不多有祈祷就是可怜的。如果你们在神圣的灵修上松弛，不但你们需要可怜，你们的教友也必是如此。那日将到，那时你们将要羞愧痛苦，我们的图书馆与书房，与我们的内室比较起来，算不得什么。我的教会里禁食祈祷和日子，真实高潮的日子，天门向我们打开，没有比那时更宽大的，我们的心距离神荣耀的中心也没有比那时更近的。”

    一个被称为祈祷的传道人的祈祷，并不是少许的祈祷，好象食物中加入一点味素一样，祈祷必须构成了他的血与骨。祈祷不是琐屑的一种责任，占着角落里无足轻重的地位。不是仅用一点从其他工作里勉强抽出的零碎时间就可以的，乃是用我们时间的最好部分与中心部分来祈祷，并且需要用力。祈祷和内室，不是沉没于研究之中或浸濡于工作计划之中的书房，内室第一，研究、工作第二。研究与工作，都因内室而成为新鲜与有效。那能影响工作的祈祷，必然给予其人以特殊的格调；那使品格获得特点的祈祷，决不是舒适轻松的或匆忙所作的祈祷。他必须强烈地进入心灵中与生活中，象基督“大声哀哭流泪祷告”一样（来5：7）。它必须将心灵引入一种深切的愿望而生出的痛苦之中，象保罗一样。他必须成为内在的火与力象雅各所说的“恳切祷告”一样。它必须有一种品质，当放在金香炉中向神献上的时候，能产生大能力的属灵的生产之苦与彻底的更新。

    祈祷并不是向我们幼年时所学的那种祈祷的小习惯，也不是象我们在用一个钟头吃饭以前所做十五钟的祈祷。它乃是我们最重要的岁月中最重要的工作，它比我们最长的宴席更费时间更需好胃口，祈祷使讲道成为极具重要性的一件事。所以我们必须以祈祷为重要，我们祈祷的质素如何，就决定了我们讲道的质素如何，浮浅的祈祷造成浮浅的讲道。祈祷使讲道强烈有力，予以恩膏使之留于人心中。在每一个有重量有效果的传道人的工作中，祈祷都占有重要的地位。

    讲道人必须是一个祈祷人，他必须是一个祈祷学院毕业的学生，只有在一个祈祷学院里，一颗心灵才能学会讲道。任何学问都不能补足缺少祈祷的损失。任何热诚，任何勤劳，任何研究，任何恩赐，都不能填补它的空处。为神向人讲话是一件大事，但是为人向神讲话是一件更大的事。一个没有先学好为人向神讲话的人，永远不能为神向人讲的好而有成效。不但如此，讲台上所发出没有祈祷为后盾的话语，是使人心灵死亡的话语，在讲台下所说的话也是如此。


    第五章 祈祷的能力

    “知道祈祷的价值，它的宝贵超出任何时代之上，永不可，永不可忽略它！”

    --波克其顿爵士

    “祈祷是传道人所必备的第一个条件，第二个条件，第三个条件。那么，我亲爱的弟兄，祈祷吧！祈祷，祈祷，祈祷！”

    --倍逊

    祈祷，在传道人的生活中，书房中，讲台上，都必须是一显着的孕育一切的力量，也是能将色彩给予一切的一个因素。它决不可占次要的地位，不可成为外衣。传道人与他的主一同“整夜祈祷”。为了在舍己的祈祷上训练自己，他应该看主的榜样：“天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。”（可1：35）

    传道人的书室应该是一个内室，一个伯特利，一个祭坛，一个见异象之处，一个梯子。那里的每一个思想都是先向天升起，然后才向人发出。讲的每一部分，都被天风所熏化而具有重要性，因为神在其中。

    火被点起以前，机器是不可能转动的，照样，除非祈祷之火先被点起而产生热气，讲道就其属灵的果效而论，是死的。不管它的词藻如何华丽，结果如何完全，或具有任何优越技巧，如果没有祈祷之巨大动力充于其内，包围于其前其后，讲章的美妙、力量、结构、内容，都不过象废物一样。传道人必须藉着祈祷把神放在他的讲章中，他必须先藉着祈祷使神靠近听众，然后才能使其讲章与听众的心灵相交。他向神有了打开的路，就必然向信徒有打开的路。

    我们需要再三指明：将祈祷当成一种习惯，或一种履行的公事，它就成为死而腐败的东西。这不是我们所呼吁传道人要作的祈祷。我们所注重的是真祈祷，这样的祈祷才能使传道人生命里每一样优良的质素如火燃烧起来发生作用，它是产自与基督生命上的合一。圣灵的充满，满溢的温柔之爱，对人永远福份的关心，如火焚烧的寻求神的荣耀之热诚，对自己工作之困难以及各种微妙关系的洞察，以及需要神大能之助的深深感觉，建立在这些严肃而深入之信念与条件上的祈祷，才是唯一真实的祈祷。以这种祈祷为后盾的讲道才能将永远的生命的种子撒在人心中，并且建造人的灵性使之适于天家。

    不错，有人祈祷很少或完全不祈祷而能讲出一篇吸引人的讲章，令人爱听，引人入胜，思想高超有力，词句美妙，外形优越。但是那能完成神目标的讲道，必定是由祈祷产生出来的，连经文与讲章都包括在内，而且是在祈祷的心情与能力中讲出来的；不但如此，讲后又随之以祈祷，使所传的信息带着能力在听众的心里存留，讲道虽毕，而其效果不止。

    我们可能用许多理由来原谅自己在讲道上缺乏属灵的效果与能力，但是真正的原因，就是未曾恳切的祈求神藉圣灵的能力与所传的信息同在。有无数的传道人，能发出煌煌的讲章，但是其果效存留的时间极短，不能进入那有神与撒但激烈争战的灵里面而发生作用，因为他没有藉着祷告而获得强大的战斗力，在属灵的挣扎中得胜。

    那些为神获得巨大战果的传道人们，就是那些在向听众呼吁以前，先向神作有力呼吁的人。在内室里祈祷有能力的人，就是在台上向人有能力的人。

    传道人是人，所以可能被人类各种潮流所影响，事实上已经有许多传道人被他们冲动。祈祷是一种属灵的工作，人的天性不喜欢这种吃力的心灵的工作，只想在风平浪静的大海上，被顺风吹到天堂里去。祈祷是一种使人自卑的工作，它低看了智力，否定骄傲，钉死了虚荣，表明了我们属灵的破产；这一切都是血气所难以忍受的。不祈祷是易事，忍受祈祷上的这些要求是难事。所以我们就作了现时代中（也许各时代都是如此）最显着的恶事之一--少祈祷或全无祈祷，也许少祈祷比全无祈祷更坏，因为它是一种良心的麻醉剂，是一种讽刺，是一种欺骗，是一种伪装。

    我们所给予祈祷的短少时间，指明了我们对它的低估，普通的传道人每日用于祈祷的时间，与用于其它事务上的时间，比较起来，几乎等于零。只在晚上在床旁祈祷几句，或者再在早晨穿衣之前匆促的加上几句，这并不是不常见的情形。这与圣经里或历史里的神人们的祈祷献上的时间与力量比较起来，是何等的可怜与卑微！我们儿童似的祈祷，放在历史中真正“神的人”祈祷旁边是何等的可怜与卑微！神实在将它国度的钥匙，交给那些认为祈祷是他们主要的工作，而按照他们对祈祷所估计之高价用大量时间去祈祷的人，神藉着他们在世上完成奇妙的工作，伟大的祈祷，是神所拣选伟大领袖的标号与印记，也是神必将那征服一切的能力加给他们的“质”。

    传道人被委派去祈祷，正如被委派去讲道一样。如果他不将两者都做得好，就是没有完成他的任务。他可能用人类与天使一切的口才讲道，但是除非他会用那动用天上一切能力的信心来祈祷，他的讲道就其荣神救人的永久果效而言，只是响的锣鸣的钹一般。


    第六章 祈祷的果效

    “我的软弱与不能结果的主要原因，就是在祈祷上的无可推诿的落后。我随时能写作、读书、聆听；但是祈祷比这些更属灵、更属内心，而愈属灵的工作，我的属血气的心愈易远离。祈祷、忍耐、信心，永不会使人失望。我已经了解与学会：如果我想成为一个真传道人，必须藉信心与祈祷。当我发现我的心在祈祷上就绪，又感到自由无阻碍时，其余的一切就比较容易了。”

    --牛顿利查尔

    我们可以把这一句话作为属灵的格言：在每一个成功的传道人的工作里，祈祷都是一种显着与管制一切力量，在他的生活中是如此，在他工作的深刻属灵的质素上，也是如此。一个没有祈祷的传道人，可能很有思想，他可能不祈祷而获得名声与人的喜爱；他的生活与工作，可能象一部机器一样，完全没有油或只有极少的油而在那里转动；但是他的工作不能成为真正属灵的工作--不能在他自己身上与听众身上创造圣洁敬虔的品格。

    祈祷的传道人，将神放入他的工作中。神进入传道人的工作中并不是一件自然的事，或是一件藉普通原则而成的事，乃是藉祈祷与特殊的恳切而获得的。我们全心寻求神就必寻见，这一句话对于悔改的罪人与传道人，都是一样的真实。有祈祷的工作，是神圣的工作，能使传道人向听众有同情心，深深感觉到他们的需要。祈祷使人与神连结，亦与人连结。惟独有祈祷的传道人，才有资格完成他所接受的崇高职务与责任。学位、书籍、神学、讲道，都不能造成一个真传道人，祈祷却能。主耶稣给予使徒们传福音的任命，在那藉祈祷求来的五旬节圣灵大浇灌以前，不过是一张空纸而已。

    一个祈祷的传道人，已经超越了受人欢迎的水准，再不仅是一个办事的人，再不仅有讲台上的吸引力，再不仅是一个教会里的组织者或领袖，乃是升入了另一个更崇高的领域--属灵的领域，他工作的产品是成圣。那些因他的工作而变化的心灵与生活，显明了他工作的真实性与深入性。神与他同在，他的工作不是以属世或表面原则与方法而推进的。他在“神的事”上已深深受教，深有所得，他为了信徒与神长时间深刻地相交。这相交加上他属灵的摔跤所给予他的痛苦，使他在“神的事”上成为一个圣子。在迫切的祈祷之下，例行公事式的坚冰早已被融化了。

    许多传道人只有表面上的工作效果，也有许多传道人的工作沉沉如死，其原因就是缺少祷告。没有人能不祈祷而有真正成功的工作。祈祷必须是持续的、日进的、非表面的。讲道时所用的经文与讲章，应该是由祈祷而得的。传道人的书室应该沉浸于祈祷的空气中，他一切的工作应该是由祈祷所孕育出来的。祈祷的态度与心情充满了他的一切。“令我忧伤的是我祈祷的太少。”这是神所拣选的一个传道人临死时所说的话--何等令人悲伤的一个遗憾！得特大主教说：“我要得到一个更伟大、更深入、更真实的祈祷生活。”愿我们都这样说，愿我们都获得这样的人生。

    神的真传道人们，都有一个显着的特点作为能力，他们都是祈祷人。他们彼此之间有许多不同点，但是都有一个中心的相同点。他们可能从不同的角度开始，走过不同的路径，但是他们都汇集于一点，在祈祷上合一。对于他们，神是一切兴趣的中心，祈祷就是引他们到神那里去的路。他们不是“有时”祈祷，不是“偶然”祈祷，或经常的少量祈祷。他们乃是那样的祈祷以致祈祷进入并形成了他们的品格，影响了他们自己的生活，也影响了别人的生活，创造了教会的历史，改变了时代的潮流。他们将许多时间用在祈祷上，他们并不注意日规的移动或时针的进行，他们以祈祷为极其重大而决不可放弃的一项工作。

    祈祷对于他们正象对于保罗一样，是心灵的一种迫切的努力与挣扎，祈祷对于他们又象对于基督一样：“他大声哀哭，流泪祷告。”他们“靠着圣灵随时多方祷告，并在此儆醒不倦。”“恒切祷告”是神大能的战士们的大能武器。圣经说：“以利亚是与我们有一样性情的人，他恳切的祷告，求不要下雨，雨就三年零六个月不下在地上，他又祷告，天就降下雨来，地也生出土产。”这几句话将历代那些引领他们本时代的人归向神的先知们与传道人们的经验，都包括在内，也指明了他们完成奇妙工作的工具是什么。


    第七章 祈祷的时间

    “基督教的伟大领袖们与教师们，都在祈祷内发现了他们所得亮光的最高泉源。”就圣公会来讲，安德烈会督每日在膝上过五小时。那些在教会历史中使人类生活更加丰富美好的、最伟大而实用的决心与行动，都是在祈祷时获得的。

    --里登

    不错，按照事理来说，许多私人的祈祷必须简短；公众面前的祈祷也必须不要过长；简短而诚恳的祷告满有它的地位与价值。但是在我们私人与神相交中，时间的长短与祈祷的价值很有关系。多用时间与神亲近，是使祈祷成功的秘决。那感觉大有力量与作用的祈祷，是长时间与神相交的直接产物或间接产物。我们的短祷所以有作用与效果，是因为先已有了长时间的祈祷。短而产生能力与效果的祈祷，不可能由一个未曾在长时间继续祷告的强烈挣扎中向神有能力的人所发出。如果雅各没有经过整夜的摔跤，他就不能获得信心的胜利。一个人不能藉着偶然的会见神，而成为他的深交。神不能把他的大恩赐，加给那些匆忙而来又匆忙而去的人。

    常常独自与神同在，是认识神与在他面前有能力的秘决。神接受那认识他的人由信心所发坚持的恳求，而予以应允。神把最丰富的恩赐给予那些以继续不断极诚恳的祈求证明他们对这些恩赐的欣赏，与获得它们之强烈愿望的人。基督在这一件事上作了我们的榜样，他时常整夜祷告。他有常到的祈祷地点。许多长时间的祈祷，造成了他的历史。保罗昼夜祈祷，但以理必须在许多重要的事务上割取时间，才能每日祈祷三次。大卫的早晨、中午与晚间的祈祷中，无疑的有许多次是延续得很长的。我们虽然在圣经中没有看见这些圣徒们祈祷时间长短的记载，但是我们却有各种暗示，知道他们用很多的时间祷告，并且他们惯于在某些时候特别长的时间地祷告。

    我们决不是说，他们祈祷的价值是以钟点来计算的，乃是说我们深感多多独自与神同在的必要。并且知道，如果我们的信心尚未产生这种表现，我们的信心就是微弱浮浅的一种。

    那些在品格上将基督表现得最完全的人，以及那些带领人归向主最有能力的人，都是用很多时间亲近神的人。他们的祈祷成了他们生活中的突出点。西缅查理士将早晨四时至八时的时间献给神。卫斯理约翰每天用两个小时祷告，从早上四时开始。认识他极清楚的一个人说：“他认为祈祷比任何其他的事更是他的工作，我曾经看见他从内室出来，带着宁静满足的面容，几乎发光。”费莱契约翰祈祷时的呼吸，使他内室的墙变色。他有时整夜祈祷，他的祈祷是时常的，又带着极大的热切，他的一生是祈祷的一生。他说：“如果我没有将心向神举起，就不肯从坐椅上站起。”他与朋友见面时总问这一句话：“你是在祈祷么？”马丁路德说：“如果我没有在早上用两个钟头祈祷，撒但就在这一天得到胜利。我的工作如此多，以致我若每日没有三个小时的祷告就不能继续工作下去。”他有一句格言：“祷告得好的人，学习（研究）得好。”

    雷顿大主教亲近神这样多，好象时时都在默想。他的传记里说：“祈祷与颂赞是他的工作与乐趣。”肯恩会督因为亲近神甚多，所以有人称他的心灵，是“恋慕神的心灵”。他每晨在时钟敲三下以前，就起身祷告。阿斯伯利会督说：“我计划早晨四时起身，尽我的力量这样作，用两小时祈祷默想。”阿斯费的敬虔所发的馨香之气今日尤浓，他早晨三时起身祷告。阿蓝恩四时起身祷告至八时。如果他听见有商人在他以前起身作事，他就说：“这使我感到惭愧！我的主人所该得的，岂不应比他们的主人更多么！”

    那学会了“祈祷之生意”的人，可以从天上永远丰富的银行里随意支取，不被拒绝。

    苏格兰最圣洁有恩赐的传道人说：我应该用每天最好的时间来亲近神。这是我最高贵，最结果子的工作，决不可被放于角落里。早晨六时到八时是最安静不受搅扰的时间，应该用在祈祷上，午茶以后又是我最好的时间，应该肃静的献与神。我也不应放弃睡觉以前祈祷的良好习惯，但是必须留神提防睡意侵入。当我夜间醒来的时候，应该起身祈祷，早餐后可以将一点时间用在祈祷上。“这就是麦克世牧师的祷告计划。循道会最初那一班可纪念的人，在祈祷上使我们羞愧：”早晨四至五时，私人祈祷；下午五至六时，私人祈祷。“

    威尔世约翰，苏格兰的圣洁而令人希奇的传道人，如果没有八小时或十小时祈祷，就觉得这一天过得不好，他预备好一件格子绒的外衣，在半夜起身祈祷时披在身上。当他的妻子发现他卧在地上流泪的时候，就要抱怨，他说：”妇人啊，有三千灵魂我要负责，其中有许多人，我不晓得情形如何！“


    第八章 恒切的祈祷

    “祈祷是人类的心思所能从事的最高最费力的活动，那就是说，需要运用我们一切官能的集中力量在祈祷。属世的民众与许多常识渊博的人，完全没有从事祈祷的力量。”

    --寇勒利

    威尔逊会督说：“在马尔丁的日记中，最引起我注意的，是他祈祷的精神，他所献与这职责的时间，以及他祈祷的热切。”

    倍逊因长时间的祈祷，而使他所跪的硬木板上留下许多穴印。他的传记中说：“他的有恒而极久的祈祷，完全不受环境的影响，是他的一生中最惹人注意的事实，这事实指明一切想追上他的功业的人所必须尽的职责，他的显着而几乎毫无挫折的成功，无疑的大部份是由于热切而有恒的祈祷所获致的。”

    那以基督为最宝贵的狄仁特侯爵，在祈祷以前吩咐他的佣人在半小时以后叫他。到了时候，他的佣人从一个小洞里望见他面上那种充满了神圣气氛的样子，不愿叫他。他的嘴唇在动，却完全无声。佣人等了三个半小时才叫他，他起身时说：“半小时与基督谈话这样快就过去了。”

    布锐奈德说：“我喜爱独自在我的茅屋内，在那里我可以多用时间祷告。”

    在循道会的历史中，卜拉威是以圣洁虔敬，讲道上的奇妙成就，及其令人惊异的祈祷效验而着名的一位传道人。他常常用数个钟头祈祷。他几乎在膝上过生活。他象火焰一样在他所负责的布道区内巡行，在他祈祷的时候灵火就在教会中燃烧起来。他一次进入内室祈祷就要用四个小时。

    安得烈会督将每天五小时的大部分用在祈祷与灵修上。

    亥甫拉克爵士每天把首两小时献与神。如果他的军队在六时前进，他就提早于四时起身。

    克尔斯伯爵每日六时起身，为要在七时三刻领导家庭崇拜以前取得一个半小时的时间来读经祷告。

    耶德逊博士在祈祷上的成功，被认为是因为他多用时间祈祷。关于这一点他说：“如果可能，你要把一切事务安排好，使你可能从容不迫的将二三个小时用在灵修与在隐密处与神相交上。你要努力追求每日七次放下事务，离开友伴，在内室中将你的心向神举起。半夜起身祷告，以之为一日的开始，在夜间的宁静与黑暗中作这神圣的工作；在黎明时，在九、十二、三、六、九各时辰都作同样的事。以任何可能的牺牲与代价来维系它。你要思想你的时光是短的，决不可容让事物与友伴把神从你夺去。”我们说：这是不可能的，是颠狂的指导！但耶德逊博士为基督影响了一个国害，以不灭的花岗石把神国度的根基立在缅甸境内。他是成功的，是那以大能感动世人归向基督的少数人中之一。许多比他更有才能恩赐与学问的人，不能留下这样的痕迹。他们的工作好象沙上的脚印，但是他把他的工作刻在金刚石上，其成就的深刻与持久，是由于他用许多时间祈祷。他藉祈祷使铁红热，神的匠手就以持久的能力加以铸造。没有一个不祈祷的人能为神完成伟大而持久的工作。没有一个不多用时间的人能成为一个祈祷人。

    祈祷是否仅是惯例式的，沉闷而机械化的一种活动。祈祷是否是一种琐屑的动作，我们反复行之直至它的主要品质不过是驯静、短暂与浮浅而已？里登说“祈祷果真如许多人所想，只是在舒适的出神幻想的几分钟或几个钟头中，所作的一种散漫的，半被动式的感情活动么？让那些真正祈祷过的人把答案告诉我们。”他们有时与雅各同用摔跤两个字来形容祈祷--与一种不可见的力量摔跤，这摔跤在那些诚恳热切的传道人的生活中，常常持续至深夜，甚至直到黎明。他们象保罗一样，将代求称为挣扎。在祈祷的时候，他们将眼睛注定在那客西马尼园里流泪的伟大代求者的身上，注定在那因顺服与牺牲的痛苦而滴下如血点一样的汗滴的主身上。恳切是成功的祈祷原质。恳求不是昏沉沉的作梦，乃是全力以赴而持续的工作。“天国是努力进入的，努力的人就得着了”（太11：12）。这句话就祈祷来讲，尤其真实。哈米顿会督说：“没有一个人可能藉祈祷有什么大的成就，除非他在开始祈祷时，就认为它是一种需要动用一切热诚来准备并坚持的工作，这热诚就是我们在我们所认为最有益最重要的事上所表现的。”


    第九章 早起寻求神

    我应该在与任何人见面以前先祈祷。当我睡得长，或与他人早见面的时候，就常常要在十一或十二时才能开始内室的祈祷。这是要不得的一种办法，是不合圣经教训的。基督在天明以前起身到旷野地方去祈祷。大卫说：“我要在早晨寻求你”，“你在早晨的时候必听我的声音。”

    如果祈祷得晚，继之而来的家庭礼拜就要失去许多甜味与能力。也不能使那些来见我，希望从我得益处的人蒙恩。我的良心感觉不安，心灵未得粮食，灯也没有整剪。在太晚的祈祷中，心灵常在一种不和谐的状态之中。所以我觉得每日以神为开始，是最好的一种办法--在我的心灵靠近别人以前，先靠近神，先见他的面。

    --麦克世

    那些在世上为神作得最多的人，是那些早起跪在膝上的人。那些将清晨新鲜的好时光消费于其他事务上的人，他们一整天再寻求神就难有进展。如果神在我们早晨的思想与努力中不占第一位，那么在其余的时间中，他就占末位。

    在早起祈祷的后面，是那催促我们寻求神的热切愿望。早晨的涣散与懒洋洋的情形，显示一颗向神疏松涣散的心。在早晨寻求神上落后的人，他的心已经失去了对神的爱慕。大卫的热切寻求亲近神，他向神如饥如渴，所以在黎明以前起身寻求神的面。被窝与睡眠不能系住他，使他不起身热切的亲近神，耶稣基督渴慕与神相交，所以在天明以前起身，到旷野或山上去祈祷。当门徒们醒过来，深深以自己的纵睡为可耻的时候，他们晓得在那里可以找到他，因为他们知道他所常去的地方。我们可以研究一下那些有能力领人归向神的人物，就会发现他们都是早起寻求神的人。

    有亲近神的愿望而不能斩断贪睡的锁链，表示这愿望只是很微弱的一种。这种愿望的力量，即使让它充其量的发挥出来，也不能为神作什么大事。寻求神的愿望，如果在一日的开始，就远落在撒但与世界的背后，整个的一日中就不要想能再赶上来。

    这并不是说，仅仅早起就能使人向前成为神军队里的将军，主要的乃是那能断开一切放任自己之锁链的热切愿望。早起能将力量、发展与出口给予这愿望。如果那些被神使用的人放任自己而贪睡，这愿望就要被消灭。这愿望唤醒了他们，使他们为神奋力向前。对于这召唤的顺服与行动，使他们的信心得以紧紧握住神，便他们的心灵获得神的最甜蜜最完全的感动。这种信心的“握住”，与心灵所接受的完全感动，就使他们成为特殊的圣徒。他们的圣洁所发的光辉已经传递给我们，我们今日仍能享受他们的占利品。但是我们常常只会举起欣赏之杯来享受，却没有作他们所作的。我们建造他们的坟墓，为他们的墓铬，但是不肯效法他们的榜样。

    我们今天需要一班寻求神的，早起寻求神的传道人们，肯把每日晨露降落时最清新的时间献给神，因而获得神所赐清新与丰满的能力。神向他们成为晨露一样，这晨露充满了喜乐与能力，在每日的炎热与劳苦中与他们同在。我们在亲近神上的懒惰，是我们显着的罪。今世之子比我们聪明的多。他们朝夕工作，但是我们并没有以热切与殷勤来寻求神。没有一个不紧紧跟住神的人能够得着他，没有一个不在清早跟住他的人，能紧紧跟住他。


    第十章 祈祷与热诚

    “在今日传道人的工作中，显然缺少一种属灵的影响能力。我在自己身上也有这种感觉。我怕我们的心灵与思想太属于低沉、勉强与死板的一型。我们苦心迎合这人的胃口，或那人的偏见，传道是一种高贵神圣的事工，从事这工作的人，应该有单纯的心灵，对于一切后果有一种神圣而谦逊的漠视。传道人最重要的缺点，就是缺少灵修的习惯。”

    --席西尔

    从来没有象今日这样急切需要称得起“圣徒”的信徒们，但是比此更需要的，是圣洁的，向神忠诚的传道人。今日的世界正在大踏步地向前走。撒但在这世界上有他的统治权，它努力使世界的一切行动都对它的目标有利。在这样背景中，教会必须尽力作最好的工作，把最具有吸引力、最完美的模式与产品，摆出来给人看；必须使用一切方法，藉着圣灵把最崇高之理想与最伟大之成功的可能性摆在信徒面前，来激励他们。保罗在他的膝上过生活，为要使以弗所的信徒们能了解“爱”字的长阔高深的意义，并被神的丰盛所充满。以巴弗为了使歌罗西的教会能“在神一切的旨意上得以完全，信心充足，能站立得稳”，而从事于那竭尽心力的、劳苦的、艰巨的、挣扎的、热切的祈祷工作。使徒时代每一处地方的信徒，在每一件事情上，都尽力寻求“在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。”属灵的矮子们得不到奖赏，老孩子们得不到鼓励。婴孩们应该生长，年老的人，不但不应显出衰弱与疾病，反而应该结出老年的果子，充满汗浆而茂盛。教会里面最神圣的，就是神圣的男女信徒与传道人。

    不论有多大的金钱、才能、学识，都不能使人与事物转向神。圣洁所加给心灵的力量，完全被爱火所燃烧的心及对信心、祈祷、热识、奉献的追求--这些才是得能力的真正秘诀，这些是我们所必须具有的。信徒必须成为神所点燃的热诚的化身。神的作为停止进展，他的事工裹足不前，他的尊名受羞辱，就是因为传道人缺少这热诚。天才（最高等的），教育（最大的学问与最好的修养），地位、高贵、名誉、教会中的权威，都不能推动神的战车。这战车是需要火焰的，必须用火焰的能力才能推动它。象密尔顿那样的天才不能成功，象利奥那样的帝国雄力不能成功；但是布锐奈德的心灵与精神能推动它。他的心灵为神而燃烧，为失丧的灵魂而燃烧。没有属世的、自私的动机侵入，使这推动一切，燃烧一切的火焰的强度减低。

    祈祷是热诚之心的创造者与导管。热诚的精神就是祈祷的精神。祈祷与热诚连在一起，象身体与灵魂连在一起一样，象生命与心脏连在一起一样。不可能没有热诚而有真正的祈祷；不可能有对神真正的热诚而没有祈祷。传道人必须藉最神圣的热诚把自己奉献给神。他不是职业界中的一个人，他的工作不是职业，乃是神所设立的神圣的热诚的服事。他以热诚将自己献与神，他的目的、企图、志向、都是为了神，向着神。祈祷对于这样的人，象食物对于生命一样的重要。

    在一切之上，传道人必须向神有热诚的心。他与神的关系，就是他工作的证章与徽号。它必须是清楚可见的，无疑问的，确定的。他的敬虔决不是普通的、浮浅的一种。如果他不在恩典上过人，他就毫无过人之处。如果他不是用生命、品格、行为讲道，他就等于没有讲道。如果他的敬虔没有份量，他的讲道虽然象音乐一样柔和甜美，象阿波罗一样有口才，事实上其重量不过象羽毛一样，是虚幻的，速逝的，象清晨的云雾与露水一样。在传道人的品质与行为中没有其他可以代替热诚的东西。但是向教会，向意见，向组织，甚至向纯正信仰的热诚，不是我所说的热诚，如果把这些作为动力的泉源，都是无谓的，引人入歧途的，虚荣的。传道人的热诚与努力的发条，他的劳苦的泉源与冠冕，必须是神自己。主耶稣的名字、荣耀，与他的事工的进展，必须是传道人的一切的一切。除了主耶稣以外，传道人没有其他的灵感与动力；除了荣耀主名以外，没有其他的野心；除了为主以外没有其他的工作。这样，祈祷必然成为他亮光的泉源，不断前进的力量与成功的度量器。他时时存于心中的目的，唯一的愿望与志向，就是藉祈祷而使神与他同在。

    没有一个时代比今天更需要看见祈祷能成就事工的完美例子。除了那些热切而深入的祈祷的人物以外，我们找不到其他可以显明福音能力的好例证。在一个没有祈祷的时代中，只能看见寥寥可数神显大能的事实。没有祈祷的心灵，决不能升到属灵的高原上。一个时代可能比过去的时代较好，但是藉文化的发展而造成的进步，与因祈祷上的努力而产生的进步--圣洁而基督化的品格的增进--是有很大差别的。当耶稣基督在世的时候，犹太人比过去好得多，乃是法利赛主义的黄金时代。但是他们的黄金时代却将基督钉在十字架上。他们祷告得最多，但是事实上，祷告得最少；他们所献的祭牲最多，但是牺牲得最少；他们拜偶像最少，但是心中的偶像最多；他们的圣殿中的敬拜次数与仪式最多，但是敬拜最少；他们以嘴唇事奉神最多，但是心灵的事奉最少；他们以嘴唇敬拜神，却以心与手钉死神的儿子！他们到会堂去得最多，但是圣洁敬虔的人最少。

    祈祷的能力造成圣徒。神圣的品格是由真正的祈祷形成的。真正的圣徒愈多，祈祷就愈多；祈祷愈多，真正的圣徒就愈多。


    第十一章 昼夜祈祷的生命

    “我催动你与基督相交，并在相交上进步，在基督里尚有我们未曾发现过的一层一层幕帘所遮隐的奥秘，与尚未伸展开来的折叠着的爱。我永没有走至这爱的尽端的希望，因为它的曲折之处是如此之多，所以要深深的发掘。为了寻求基督而流汗、劳苦、尽力；每日按所能的尽量多用时间亲近他。你必在这劳苦的努力中获得他。”

    --卢斯弗

    神在过去与现在获得了许多这样热诚而多有祈祷的传道人。在他们的生活里，祈祷是一种大能的、支配一切的、显着的动力。世界感觉到他们的能力，神喜悦他们的能力而予以尊荣；神的工作藉他们的祈祷而有巨大与迅速的进展；圣洁与敬虔从他们的品格中闪照出来，带着神的荣美。

    神在布锐奈德身上找到了他所寻找的人之一，他的名字与工作已在历史中占有地位。他不是一个平常人，能在任何人中间发出光辉，是哲慧而有才能者群从的翘楚，足可在任何大教会的讲台上有杰出的表现，适合在最有教养的人中间工作。事实上，这样的一间教会热切希望能得到他去作他们的牧师。爱德华的话是对他的一个见证：“他是一个具有特殊才能的青年人，对于人与事理有非同寻常可比的认识，说话时词锋锐利流畅，在神学的知识上有过人之处。一个青年人而能如是，实在是一位超乎寻常的传道人。在信仰的实行方面，尤其如此。我从来没有见过一个同年龄的人，对于宗教的真正本质，有他那样清晰而正确的认识。他祈祷的态度是不能模仿的，我几乎未曾见过任何人可以与之相比。他的学问很渊博也有超乎寻常的讲道恩赐。”

    在历史中，没有比布税奈德的事绩更辉煌光荣的记载了。没有其他的神迹，比他的一生与工作更能证明基督教的真理。他独自一人在美洲野人所居住的草莽地带中，日夜与致命的疾病挣扎，他过去并没有看顾灵魂的经验，大部分时间只能藉一个未信主的土人的传译而与印第安人接触，但是他的手中与心中有神的话，心灵里燃烧着神的火焰，多用时间在祈祷中将心向神倾倒出来，因之建立了神的教会，获得了充满神恩典的果效。那些印第安人有了极大的改变，从无知与拜偶像的迷蒙地步，一变而为纯洁、热诚、聪慧的基督徒；除去了邪恶，接受而实行了基督徒的各样职责；开始家庭礼拜，遵守主日；基督教内在性的各样美德，也被他们以日增的甜美与能力表现出来。这些果效的原因，是在布锐奈德身上，而不是在于环境。他是神的人，以神为最先，以神为最后，时时为着神。神的能力可以藉着他不受阻碍的流出。神的恩惠既不被他心灵所阻住，也不被他加上什么，整个的河道被疏浚加宽，成为神最丰满最有能力的通道，神一切大能的力量得以藉之灌入无望的、野人居住的荒野地带，使之变为开花结果的花园。如果神能找到合用的人，他就没有不能完成的事。

    布锐奈德过了圣洁与祈祷的一生。他的日记中满了禁食、默想、灵修、祈祷的记载，这是他的主调。他每日用在祈祷上的时间，有数个钟头之多。“当我回到家里，全心在默想与禁食祈祷上的时候，我的心灵追求制死神所不喜悦的一切，追求舍己、谦卑与世界一切脱离关系。”“我与世界已经全无关系，只在其中诚实的为神劳苦工作。我不想为世界所能给我的任何东西而生活一分钟。”他这样崇高的祈祷：“既然已经感觉到与神相交的甜美，与主爱的激励，这爱奇妙的俘掳了我的心灵，使我一切的愿望与爱情都集中在神身上，我就把这一天分别出来专用在内室的禁食祈祷上，恳求神在我所要作的伟大的传福音工作上，引导我祝福我，并求神与我同在，将他的面容之光显示给我看。上午，我心里面只有很少的生命与能力；当下午过去一半的时候，神使我能在为朋友的代祷中，热切地象角力一样的呼求；晚上，主在祈祷中与我奇妙的同在。我想，我的心灵从来没有这样痛苦。我一点没有觉得祷告有任何勉强，因为神恩典的宝库向我打开。我为朋友们，为灵魂的收成，为无数可怜的人，为遥远地方我所认为是神儿女的人，摔跤祈祷。从天明半小时以后开始，直到快天黑的时候，我的心灵是如此的痛苦，以致全身被汗湿透，但是我觉得好象尚没有作过什么。啊，我的救主曾为可怜的人流汗如血！我渴慕对于他们有更多的爱心。我的心感觉甜美，神的爱与恩典与我同在，我带着这样的心情入睡，将心都放在神身上。”

    祈祷将奇异的能力给予他的生活与工作。在祈祷上有能力的人，就是有属灵能力的人，祈祷的果效永不消亡。布锐奈德的一生，是祈祷的一生。他整夜祈祷；在讲道以前以后祈祷；在骑马穿过荒僻的、漫漫无际的森林的时候祈祷；卧在稻草所制成的床上的时候祈祷；进入稠密而僻静的森林中祈祷。时以继时，日以继日，黎明深夜，他都在祈祷禁食，将心灵向神倾吐，为人恳求，与神相交。他在神面前祈祷大有能力，所以神以大能与他同在。因此，他虽然死了仍然发声与工作，并且要继续如此直到末日来临。在那荣耀之日他将要站在那些荣耀的信徒的前排中。

    爱德华约拿单论他说：“他的一生显明了在服事神的工作上成功的正确道路。他寻求成功好象一个兵士在战场上寻求胜利一样；又象一个在竞赛中争取奖牌的运动员一样。基督的爱与救人灵魂的心，使他的生命力旺盛。他不仅在经训上与教义上，在公众面前或独处时有热切的心，在昼夜的祈祷上也是如此。在内室中与神摔跤，以说不出的叹息与痛苦祷告，受生产之苦，直到基督在他所牧养的人心中成形。他是雅各的真后裔，整夜摔跤，直到天明！”


    第十二章 祈祷的心灵

    “不是从心中发出来，就不能达到别人的心中；不是从活的良心中发出的，就不能刺入他人的良心。” --宾威廉

    “……在早上多用时间预备头脑，过于预备心灵。这常是我的错误，并且我常常感到它的恶果。尤其在祈祷上。主啊，求你改正我！扩大我的心灵，我就能讲道。” --麦克世

    “一篇讲章里面，如果多有头脑而少有心，就不能带着果效进入听众的心中。” --席西尔

    祈祷能以它多方面的力量，帮助传道人的口丰满的自由的发出真理的言语。讲道人必须得到祈祷的支持，他是祈祷的产物。他的口必须得到祈祷的支持；他的口，必须被祈祷所开启与充满。神圣的口，是多多的祈祷所造成的。勇敢有力的口，也是祈祷、多多的祈祷所造成的。保罗的口对于教会、世界、神与天国大有贡献；他的口所具有的能力，是从祈祷得来的。

    祈祷在如此多的事上，在如此多的方面，在一切上，对于传道人的作用是何等丰富、无限、宝贵、有益！它的诸作用中之一，就是它能帮助传道人的心。

    祈祷使传道人用心灵讲道。祈祷把传道人的心放到他们的讲章里面去；祈祷把传道人的讲章放到他的心里去。

    真正的传道人是由“心”造成的。有伟大的心的人，是伟大的传道人。心不好的人可能在某种程度上作令人得益的事，但是少得很。雇工与陌生人可能在某些方面帮助羊群。但是只有那具有好牧人之心的牧人，才能充分担起牧人的责任，使羊群蒙益。

    我们注重预备讲章，以致忽略了最重要的一部份--预备心。一个预备好了的心，比一篇预备好了的讲章好得多。一个预备好了的心必会作成一篇好讲章。

    我们有许多关于写讲章的技巧的书籍，以致我们心中满以为这种框架的工作，就是建筑工程的一切。年轻的传道人学习将全力放在讲章的形式、风味、美丽上，以之为一种机械式的与理智的产品。这样就在信徒心里培植起来一种有毒的欣赏观念，高举才能代替恩典，以口才代替敬虔，以修辞代替亮光，以名声与聪慧代替圣洁。我们已经因之推动了对于讲道的正确观念，失去了讲道的能力，失去了对罪深深的感觉，失去了基督徒品格上的高度水准与丰富的属灵经验，失去了对于人的良心与生活所有的权威作用--这才是真正讲道的产物。

    我们不能说传道人读书或研究太多。有些不好的传道人完全不读书，或读得很少。也有许多传道人没有用正确的态度去读书或研究，所以不能成为合乎神旨的工人。但是我们最大的缺少，不是在头脑的教养方面，乃是在心灵的教养方面。我们可悲痛的毛病，不是缺少知识，乃是缺少圣洁与敬虔。这不是说我们知得太多，乃是说我们在思念神与他的话上，在儆醒禁食祈祷上，作得太少。我们讲道的最大拦阻是心的问题。那些含有神真理的言语，在我们心中遇见了不导体，既不流通，就毫无能力的、枯干无果效的落空。

    一个心中贪求人的称赞与高举的人，怎能宣讲那谦卑不要名利，甘取奴仆的形象的耶稣基督的福音呢？一个骄傲、贪爱虚荣、以自己为中心的人，怎能传讲那“心里柔和谦卑”者的福音呢？一个坏脾气的、多欲心的、自私的、刚硬的、爱世界的人，怎能传讲那充满宽容忍耐、舍己温柔、又强烈要求与世人分开、向世界钉死自己的道理呢？一个以薪水雇来的无心无意敷衍了事的职员，怎能传讲那要求牧人为羊舍命的福音真理呢？斤斤计较金钱的贪求者，怎能竭尽心力宣传福音，并且以基督与保罗的精神说出卫斯理的话：“我把它看为粪土渣滓；我将它践在脚下，我（不是我，乃是神在我里面的恩典）认为它只是街上的泥土；我不爱慕它，我不寻求它。”神的启示并不需要人类天才的光彩、漂亮的文化与聪明的思想，来将他加以装饰，或使之具有能力；但是，它的确需要一个孩子的心所具有的信心、单纯、驯良与谦卑。

    保罗在使徒中成为特殊的一位，是由于他把智力与才能交给神的能力，以之为一种附属品。这也是卫斯理之所以能获得能力，将他的工作刻在历史中的原因。洛以奥拉之所以能挽回天主教衰退的力量，其原因又何尝不在此？

    我们最大的需要是心灵的准备。马丁路德的座右铭是：“祈祷得好的人，研读的好。”我们并不是说，人不应该思想，运用他们的智力；乃是说，把心灵培养得最好的人，才能把他的智力与思想用得最好。我们不是说，传道人不应该是学者，乃是说，我们研究的最高对象，应该是圣经，而那将圣经研究得最好的人，正是那儆醒殷勤保守心灵的人。我们不是说，传道人不应该对人有认识、乃是说，测量过自己心灵的深度与各种微妙关系的人，就更加熟悉人性。我们确信，思想固然是讲道必经之河槽，但是它的泉源乃是心灵；你可以把河槽加阔加深，但是如果你没有注意到泉源是否洁净，是否够深，你的河槽就会变为干涸而污浊。我们确信，固然几乎每一个有普通智力的人都可以传讲福音，但是只有少数人有足够的恩典去完成此工。我们确信，那曾与自己的心挣扎而征服它的人；那曾以谦卑、信心、诚实、慈悲、同情、勇敢教导过自己的人，那能将自己如此受过训练的心灵中所藏丰富的财宝，藉着能力与智力而倾倒在听众良心上的人--这些人，在神的眼中才是最真实、最成功的传道人。


    第十三章 心灵的力量

    “耶利哥是藉角声而倒塌的。你要仰望基督赐给你讲道时所用的灵粮；他必赐给你听众所需要的。他所赐给的他必祝福，不管是大麦也好，小麦也好，面包壳也好，零碎也好。你的口或成为涌流的溪水，或成为被封闭的泉源，完全是由你心灵的情形而定，在讲道时，谈话时，写作时，都要避免辩论；除了撒但以外不攻击任何人或事物；除了主耶稣以外什么也不高举。”

    --贝里志

    “心”能拯救世界。头脑不能。天才、智力、聪慧、力量、天然的本领，都不能。福音藉“心”流出一切最强大的力量，都是心的力量。一切最甜美可爱的美德，是心的美德。伟大的心造成伟大的品格；伟大的心也造成神圣的属灵的品格。神是爱，没有比爱更伟大的东西，所以没有比神更伟大的存在者。心可以造成天堂，天堂就是爱，没有比天堂更崇高，更甜蜜的所在。神伟大的传道人不是由头脑造成的，乃是由心造成的。在宗教上，心在事事上居重要地位。在讲台上发声的应该是心；在台下听道的应该是心。事实上，我们是用心灵来事奉神，头脑的敬拜在天上是行不通的。

    我们相信今天教会讲台上最严重的最普遍的错误之一，就是在讲章中思想多于祈祷，头脑多于心灵。伟大的心造成伟大的传道人；好心造成好传道人。培养与扩大心的学院，是福音最重大而极切的需要。牧师以心与会友结连，又以心治理他们。他们可能钦慕牧师的才能，他们可能因他的恩赐而感觉骄傲，他们可能一时被他的讲章所感动，但是他最大的力量的所在是他的心，他的王就是爱，他力量的宝座是他的心。

    好牧人为羊舍命。头脑从来不能使人成为殉道的烈士，心才能使人将生命献与爱与忠诚。一个人需要有极大的勇气才能作一个忠心的牧师，只有心能将这勇气给予他。恩赐与才能是好的，但必须是属于心的，而不是属于头脑的。

    把头脑装满比把心准备好容易得多。一篇头脑的讲章比心的讲章容易写。那使神的儿子降世的力量是心；那把人引到天上去的力量也是心。“心人”是这个世界所需要的人，他们才能同情世人的忧患，吻掉世人的悲伤，怜悯世人的愁苦，减轻世人的创痛，基督的特点是“忧伤之子”，因为他是“心人”。

    “把你的心归我”是神向人所要求的。“把你的心归我”是人对人的要求。

    职业式的传道工作，是无心的工作。当薪水在工作上占重要位置时，心就占很小的位置。我们可能从事讲道的工作，而未将心放在里面。那在讲道中将自己放在前面的人，就将心放在后面。那在书室中未以心撒种的传道人，永不能为神收庄稼。内室是心的书室。我们在内室里比在图书馆里，更能学会如何讲道，与讲什么道。“耶稣哭了”，是圣经中最短而最伟大的一节，那出去流泪撒种的（不是讲伟大讲章的），才是那欢呼收割的！

    祈祷使人有正确的感觉与观念，给予人智慧，将思想加阔加深，对于传道人，祈祷是完全的教员与学校。思想不但在祈祷中更加明朗清晰，而且能产生新的思想。一个钟头真正的祈祷，使我们比在书室中学到更多的功课。内室之书，是在他处寻不到读不到的书。启示只能在内室里获得。


    第十四章 神的恩膏

    “在事奉神的工作上，祈祷从天上所带下来的宝贵福份，是不可形容不可仿拟的一件东西--是由那圣者而来的恩膏。”

    “让我们继续在祈祷上迫切、恒久而热诚。让你的”羊毛“留在祈祷的禾场上，直到天露将它浸湿的时候。”

    --司布真

    诺克斯亚力山大是卫斯理时代的一位基督徒哲学家，虽不是卫斯理的跟随者，却是他的挚友，很同情他所领导的运动，他写：“虽然奇怪而可叹，但我真实的相信，除了循道会的信徒与传道人以外，今日英格兰境内没有多少意思的讲道，传道人已经完全失去了讲道的艺术，这是司空见惯的情形”。我以为，道德与精神界的伟大规则之一，就是在正确宣讲出来的宗教真理与人类心灵最深的感情之间，有一种隐秘的了解与联系。这联系正象化学上同性元素之间的联属关系一样。当二者之一正确的出现时，另一立即响应，“我们的心岂不是火热么”（路24：32）？主的门徒们的这种热切的感觉，有一种不可少的来源，就是那向我们讲论的主耶稣。

    现在，我不得不把我观察所见的说出来，这种传讲神言的恩膏，在英格兰循道会的聚会中，比原来的老教会中，更容易发现。二者之差别甚大，甚至难以比较。这似乎就是为什么循道会的礼拜堂里满了人，而老教会中听众寥落的唯一原因。我诚实的说，我并不是一个狂热主义者，我是圣公会的真实而忠诚的分子，是哈尔与波义尔，伯尔奈与雷登的门徒。现在我必须坦白地说，两年以前当我在这个国家里面的时候，除了循道会的传道人以外，我未曾听见一个传道人象我过去所敬仰的讲道家那们使我蒙益。我现在已经没有希望从其他的地方获得丝毫可以使我心灵获益的教训。循道会的讲道人们（不管我如何并不时的同意他们所讲的一切）实在把真实的宗教注入听众心里，未掺入杂质。上一个主日晚，我感觉的真正的快乐，我可以作见证。那位诚实的传道人从来没有梦想到口才这回事--但是他们所有的却比口才好的多；他从心坎的深处宣讲带有生命的真理。我说，带有生命，因为听众不能不感觉到，他自己已活出了他所讲的。

    恩膏就是讲道的艺术。那未曾获得这恩膏的传道人，从未获得讲道的艺术。那失去了这恩膏的人，一经失去了讲道的艺术，不管他有什么其他的艺术与技巧--写讲章的艺术、口才的技巧，发表清晰而伟大的思想的艺术，使听众喜悦的艺术--他已经失去了讲道的神圣艺术。这恩膏使神的真理有能力、有兴趣、有吸引力，使人获益受教，使人知罪，使人得救。

    这恩膏使神所启示的真理带着活力，使人获得生命。有神的话而没有这恩膏，神的话就失去重量，成为使人死的字句。一篇讲章虽然充满真理，富有思想，修辞精美，理论锐利，诚恳有力，但是若没有神的恩膏，他的结果仍不是生命。司布真说：“我不晓得要绞尽多少脑汁才能把”以恩膏讲道“的意义清楚说明，但是传道人知道他的同在，听道的人也能很快的发觉它的存在或不存在。在饥荒中的撒玛利亚，可以作为没有恩膏之讲道的表象。耶路撒冷，与他满了骨髓肥油的美好宴席，可以代表满有恩膏的一篇讲道。每一个人看见圆圆的露珠停在草枝上的时候，都感觉到早晨的清新如何，但是谁能形容它？更谈不上制造它了。属灵的膏抹也是如此。我们自己知道，但是不能告诉别人它是什么。想赝造恩膏，是容易的，却是愚蠢的，真正的恩膏不是一件可以制造的东西，它的赝品比没有价值更糟。恩膏的本身是无价之宝，并且是使信徒得造就，使罪人归主的不可缺之物。”


    第十五章 恩膏与热诚之别

    “要为了永远的果效而讲道。在一切之上，要培养你自己的心灵。当你良心无亏，心中充满圣灵的时候所说的一句话，比由罪与不信所发出的一万句还有价值。要记住，得荣耀的不是人，必须是神。当那用世界的技巧所完成的表面成功，如幕被揭去之后，所剩下的就是神因答允他儿女的祈祷而完成的真工作。”

    --麦克世

    恩膏是不可下定义，不可形容的东西，一位着名的年老的苏格兰传道人这样对恩膏加以描写：“有时讲道中有某一种东西存在，既不是由讲章之内容而来，又不是由讲道的任何表现方法而来；既不能形容它到底是什么，又不知它从何而至。但是它带着一种甜美的强力刺入人的心灵与感情，它是直接由天上降下来的。如果有任何方法可以获得它的话，就是讲道者属天的品性。”

    我们把它叫作恩膏。它使神的话成为“活泼的，有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意都能辨明。”他使讲道人的话锐利、中的、有力，在死沉沉的会众中间，造成了一种震动。同样的真理，过去曾按着字句严格的讲出来，而且口才之油使讲章十分润滑，但是没有生命的痕迹在听众中显出，没有脉搏的跳动，一切都与坟墓一样安静。但当同一的讲道人接受这恩膏之洗以后，神的能力临到他的身上，神的话的字句被这一种奥秘的能力所点燃，于是生命的跳动就开始了--这生命是接受神恩的生命，与抵挡罪欲的生命。这恩膏弥漫于良心之中使之知罪，使心破碎。

    这自神而来的恩膏，就是真正宣传福音与用其他方法宣讲福音的分界线。它使具有它的讲道人与没有它的讲道人之间，有极远的距离，他运用神一切的能力，作为真理的后盾，并使真理浸于其中。简单的讲，恩膏就是把神放在他自己话中，也放在他自己的讲道人里面。藉着伟大而强有力、恒切不辍的祈祷，恩膏就可以成为祈祷人的潜力；它感发他的智力，并且使之明朗；它将深入的了解、悟性与射性的能力给他；它将胜过脑力的“心”力给他；使纯洁、温柔、能力从他心中流出。思想的扩展、自由与丰富，以及单纯而有效果的话语，都是它的果实。

    它常被误认为热诚。不错，一个具有恩膏的人，自然是热诚的，但是人可能有极大的热诚而没有一点恩膏。

    从某些方面看，热诚与恩膏相似，我们极易未加审察而将两者相混。我们需要属灵的眼光与味觉，才能分辨清楚。

    热诚可能是出自内心，具有强烈的感情而持久。它以善意向一个目标努力，待之以毅力，赴之恳切，使他所作的发出力量。但是这些都不能超越人为的水准。其中所有的只是一个人--全心全意的一个人，连同他的意志、心灵、智力、才能、计划、工作、谈论等。他全心致力于完成一件占据了他心的事，但神的作为可能完全不在其中，也可能只有神极小的作为在其中，因为人在其中是如此之多。他可能为他所切望的目的而发出呼吁，使人喜悦、受感，甚至激剧的感觉其重要；这种热切可能产生属人的果效与属人的推动力。他的祭坛是人手所筑的，他的火是属人的燃料所烧起的。有一位颇有名气与才能的传道人，常按照自己的喜好与目的而讲解圣经，有人形容他说“他口若悬河的发挥着他自己的意见。”人常对于自己计划的行动极为热切，但是热切可能是由自私激起的。

    恩膏如何呢？它是使讲道成为讲道的那种不可形容的因素。它就是把那讲道与人为的演讲加以区分的东西，它是讲道中神的成份，它是使讲道对于那需要锐利的人成为锐利；它使讲道象甘露一样滴入那些需要复苏的人心，它正如下面的诗句所描写的：

    “是一把两刃的剑，

    因属天的品质而锐利，

    它所刺入的每一处，

    都流下双层的创伤。

    对于罪，它是死；

    对于一切为罪忧伤的人它是生命。

    它挑起挣扎，又消灭挣扎；

    它造成战争，又带来和平。”

    这恩膏不是传道人在书室里获得的，而是在内室里获得的，它因祈祷而从天上滴下。它是圣灵所发出最甜美的气息。它孕育、浸濡、柔化、滤净、修剪、安抚。它象炸药一样，象盐糖一样，将神的话化入人心；发生抚慰、责问、启发、搜查的作用；使听众非被定罪即为圣徒；使他们象小孩子一样哭泣，却象巨人一样生活；打开他们的心灵与荷包，象春天轻柔而有力的将花苞与嫩叶展开一样。它不是才能，你不能在学府里找到它。口才不能造成它，殷勤与努力也不能占有它。没有任何的权威之手能将它赐予人。它是神的恩赐--他所加于他自己使者身上的印记。它是天上的爵位，加于那些被拣选的，真诚而勇敢的人身上。他们曾藉长期的、流泪的、摔跤的祈祷，来寻求这尊贵的恩膏。

    热切是好的，是动人的；天才是伟大的，横溢的；思想能感发人，激励人；但是我们必须具有比这些更神圣的恩赐与更强大的力量，才能破除罪的捆锁，使那些远离神的坠落心灵归向神，补缀教会与神之问的裂缝，使之恢复使徒时代的纯洁与能力。除了恩膏之外，什么都不能完成这工作。


    第十六章 恩膏的重要性

    “如果一个传道人没有恩膏，他的一切工作与努力都要成为空虚，甚或不如虚空。恩膏必须从天上而来，把滋味、感觉与香气，笼罩于他的工作上。在其他合乎主用的条件中，圣经必须占最先的地位，最后的地位也必须给予神的话与祈祷。”

    --席西尔

    恩膏就是灵的膏抹，使人与事物分别为圣完成主的工作，使人获得事奉神的条件与资格，它是由神而来的能力，传道人可以藉之而完成讲道的特殊目的与救人的使命。没有这，就不能产生属灵的真正效果，没有它，讲道所有的力量与成就，不过是一个未成圣的人仅用言词表达而已。

    当传道人传讲神的话时，这恩膏使福音真理流出属灵的果效。没有它，就没有这些果效。虽然可能造成令人喜悦的印象，但是都低于宣讲福音的真正目的。这恩膏是可以摹仿假造的。与它相似的东西很多，其功效也很象它的作用，但是性质不同。一篇动人的讲章，所引起的共鸣与激动，很可能与这恩膏的运行相似，但是并没有破碎心灵与刺入剖开的能力。在这些表面情绪的变动之中，并没有医治心灵的膏油，不能搜出罪、医治罪，不能彻底解决问题。

    这恩膏使真正的讲道与其他宣传福音的方法之间，有显着的区别，它将神一切的能力放入真理里面，又作它的后盾。它将亮光投射在神的话上，使人的智力加宽加多，能领悟神的话，它使传道人的心获得合乎主用的资格，使之进入柔嫩、纯洁、有光有力的境界中，这境界是获致最高果效所必须的。它把自由、心灵的扩展，思想的较大容量，丰富而直接的话语给予传道人，这些东西是不能用其他方法获得的。没有这恩膏在传道人身上，福音就象其他的理论系统一样，而没有广传的特殊力量。它是神所加在福音上的印记。传道人所蒙的恩膏把神自己放入他的福音里。没有恩膏，就没有神的同在，福音真理就落到人力的水平线上--以人的巧妙计划、兴趣、才能作为它的力量与宣传的桥梁。

    传道人这一点上的失败，多过任何其他的方面。他们在与这一切有关的重要关头上塌台了。他们可能有学问；他们的聪慧与口才可能使会众喜欢听；感情上的兴奋与不扰人清静的方法，可能吸引大量听众；思想上的优越表现可能将其所具有的各种作用加在宣讲的信息上，而使之在人心中留下有力的印象。但是如果没有恩膏，这些只不过象海水对直布罗陀海峡两边岩石的急剧冲撞而已。浪花与潮沫可能把海石掩盖，但是不能将它除去，它不受影响，亦不可能受影响。这些人为的力量不能把人心中的刚硬与罪恶除去，正象不停的海浪不能把海石挪移一样。

    恩膏是完全奉献的人所具有的力量，恩膏的存在与否，就是测验奉献是否持续的尺度。这恩膏在传道人身上保守他对神与其工作的奉献。其他的力量与动机可能因他从事于主的工作。但是只有恩膏的同在才能证明他是真正的奉献者，藉圣灵的能力分别为圣归与神的工作，是神认为唯一正确的奉献。

    神的恩膏--属天的恩膏--是讲道人所需要而必须具有的。这藉神的按手而倾倒在讲道人身上的圣油，一定使他的一切柔化，好象机器上了油一样。他的心灵、头脑、精神都在这种作用之下，以至将他从一切属世的、俗常的、暂时的、自私的动机与追求中分别出来，而归与纯洁的，象神的品性。

    这恩膏与传道人同在，就在许多教会里产生了属灵振动的现象。同样的真理，过去曾经按照字句严格的宣讲出来，但是一点反应没有--没有属灵的痛苦、紧张或任何感觉。一切都象墓园一样死寂。但是当一位早有恩膏的传道人来到时，圣经的字句被圣灵所燃烧，一种强有力的属灵的运行所产生的痛苦，就在人心中感觉到了。这恩膏渗入而激动人的良知，使心灵破碎。没有恩膏的讲道是使一切硬涩而死寂。这恩膏并不尽是过去时代所有的东西，它是现在可获得的，可实现的，可觉触的事实。它是传道人心灵上与讲道上的经验；它使他渐渐变化成为主的形象，它使他大有能力的把基督的真理传出；它是事奉主的工作中的主要力量，其他的一切在比较之下显为微弱而虚空；它的同在可以补偿其他一切弱的因素。

    这恩膏不是不能失去的恩赐，他是有条件的。传道人初次获得它时必须有的条件与过程，也就是继续保持它与使它增进的条件与过程。向神不停止的祷告、热切的寻求神重视这恩赐，不疲不倦的追求它，认为如果没有它其他一切都是有损的。

    这恩膏从哪来？如何而来？是藉祈祷直接从神那里得来的。只有多祈祷的心灵，才能成为被这膏油所充满的心灵，只有祈祷的口唇才能被这神的油所膏抹。

    祈祷，多多的祈祷，就是获得这恩膏所付的代价；祈祷，多多的祈祷，也是继续保持它的唯一条件。如果没有不住的祈祷，它永不会临到传道人身上。没有在祈祷上的持续，它就会象吗哪一样生虫腐坏。


    第十七章 祈祷的事奉

    “给我一百个除了罪恶别无所惧，除了神别无所慕的讲道人，不管他们是正式的传道人或平信徒--他们将要震动地狱之门，在地上建立天国。神所做的一切，都是对于祈祷的应允。除此以外别无他为。”

    --卫斯理约翰

    使徒们认识祈祷在他们工作上的价值与必需。他们知道他们所接受的崇高使徒职份，不但不使他们不需要祈祷，反而将祈祷的工作特别交托给他们：所以他们在祈祷上极其热切。不然，就会有其他重要的工作把他们的时间完全占去，使他们不能按照责任祈祷，所以他们派信徒去照理那烦细而需要极多时间看顾穷人的工作，使自己可以毫不受阻的“专心以祈祷传道为事”。他们把祈祷放在第一位，圣经用强有力的字句来形容他们的祈祷：“专心”，意即他们对祈祷有极郑重的态度，把自己献在这工作上，将恒切、热诚、迫切、时间，放在祈祷里面。

    啊，那些使徒时代的圣洁敬虔的信徒们，是如何的献身于这神所指派的神圣的工作！保罗说：“我们昼夜切切的祈祷”，“我们要专心以祈祷为事”是使徒们同心合意的决议。这些新约中所记载的传道人们，是如何竭尽心力为神的百姓祈祷！他们如何藉祈祷把神一切的能力放入他们的教会里面！这此圣洁敬虔的使徒们，没有幻想，只要忠心将神的话传出去，就是尽了他们崇高而重大的责任，乃是藉火热而恒切的祈祷使他们所讲的深留于人心内，发出果效。使他们的祈祷，是竭尽心力的、劳苦的、迫切的祈祷，象他们的讲道一样。他们昼夜热烈的祈祷，要把信徒们带到信仰与圣洁的高峰上去。他们也有力的为了持守这属灵的高度而祈祷。一个未曾在基督的学校学会了这神圣的、崇高的、为信徒代求之艺术的传道人，永不能学会了讲道的真艺术，不管他曾受过何等“讲道法”的训练，不管他在写讲章上与讲道上有如何的恩赐与天才。

    使徒时代的圣洁领袖们的祈祷，在使平信徒成圣的工作上极有功效。如果后世教会的领袖们，也象他们一样，为信徒作了特殊而热切的祈祷工作，教会历史就不会被那令人伤痛的、黑暗的、世俗化的情形所玷污；教会的荣耀不会受亏损，其进展也不会受阻滞了。使徒时代的祈祷造成了使徒时代的圣徒，保守了使徒时代的纯洁与能力。

    一个为别人代求的人，需要何等崇高的心灵，纯洁超然的动机，属灵的热切与属灵的智慧！以及舍己、忘己、牺牲、竭心尽力、忍受劳苦的生活！

    传道人要竭尽心力为神所交托他的人祈祷；不但要他们得救而已，更要他们强有力的得救。使徒们竭力祈祷求神使圣徒们得以完全，不但使他们对神的事略有胃口，而是“叫神一切所充满的，充满了他们。”保罗没有只靠祈祷讲道来完成这个目的，乃是“为此，我在父前屈膝”。保罗的祈祷，在带领信徒走成圣的道路上，比他的讲道所成就的更多，以巴弗藉祈祷为歌罗西的信徒所作成的，等于或多于他藉讲道所作成的。他常常劳苦、热切的为他们祈祷，求神使他们“在神一切的旨意上得以完全，信心充足，能站立得稳”（西4：12）

    传道人是神所设立的领袖，他们为教会的情况要负主要的责任。他们形成教会的特性与格调，带领它的属灵生命。

    教会在每一件事上，都甚有赖于这些领袖们，他们造成了教会的潮流，影响了它的机构。不错，教会是属神的，其中所藏的珍宝是属天的，但是它身上却留下人的工作的痕迹。宝贝在瓦器里，所以宝贝带有瓦器的气味。神的教会造成其领袖，也被其领袖所造成。不管是教会造成领袖，或领袖造成教会，总之传道人如何，其教会也如何，传道人属灵，其教会亦属灵；传道人属世，其教会亦必属世；传道人团结，各教会亦必团结。以色列王个人的情形影响整个国家与神的关系。教会甚少与其领袖相对立，或超过其领袖之灵性程度。强壮的、属灵的、具有圣洁能力的领袖，是神恩待教会的明证；软弱或属世的领袖，造成教会的不幸与衰败。当神允许儿童作以色列人的君王与官长时，他们就国势衰弱。当妇人执政的时候，在先知们的预言中决找不到福乐的前途。那有属灵的领导者的时代，就是教会灵性高升与兴盛的时代。

    祈祷是强壮的属灵领袖的主要特征。在祈祷上有能力的人，就是在工作上有能力的人，他们能奠定事物的模式。他们在神面前的能力，使他们一路胜利。

    如果一个人不先在内室中从神得到新鲜的信息。他怎能讲道呢？如果他未曾先在内室中使自己的信心活泼起来，心灵燃烧起来，视线清晰起来，他怎能讲道呢？那些未被内室之火所沾过的讲道人的嘴唇，是何等可怜！他们永远是干燥无膏油的，神的真理亦不会带着能力藉他们发出来，按教会的真正利益而言，没有内室的讲台工作，永远是荒脊不能收成的。

    一个传道人可能没有祈祷而讲出一篇官式的、有兴趣的、学问深博的讲章，但是在这样的讲道与以圣洁之手及流泪祷告之心之间，有难以测量的距离。

    没有祈祷的事奉者，就是神的真理与神的教会葬仪承揽者。他可能有最贵重的棺材，最美丽的鲜花，但总是一场丧礼，不管他的行列是如何壮伟。一个没有祈祷的基督徒永远学不会神的真理；一个没有祈祷的传道人永远不能教导人获得神的真理。一个没有祈祷的教会失去了多少象千禧年那样的荣耀！它使主的再临延迟下去。在这样没有祈祷的教会面前，地狱扩展了他的权势，它的深穴里塞满了灭亡的人。

    最美好最伟大的供物是祈祷之祭。如果二十世纪的传道人们学会了祈祷的功课，将其能力加以完全的运用，千禧年似的情形就会在本世纪结束之前，达到高潮。“不住的祈祷”是向二十世纪的传道人所发的号筒之声。如果二十世纪的传道人在内室中获得他们讲道时所用的经文、思想、字句、讲章，下一个世纪就会有新天新地出现，在许多祈祷的事奉所具有的能力之下，以前被罪玷污的旧天地将要过去。


    第十八章 代祷的呼吁

    “如果那些不满意传道人的信徒们，把在人面前的批评与行动减少，而竭尽全力为他们的传道人在神面前呼求。如果他们兴起，把谦卑热切不止的祈祷，象波涛一样冲到天上，他们就会成功的多。”

    --爱德华约拿单

    祈祷的实行，特别在传道人方面，已经被废置一边，或被忽视。有时我们甚至听见有人对祈祷加以非难，把它当作一种对传道人的贬词，认为只有无能的传道人才靠祈祷。祈祷触犯了那些有学问与自恃者的骄傲，但是这样的人应受触犯，并加以斥责，这样不忠心的事奉不应存在。

    对于传道人，祈祷不仅是职业上的责任或权利，而是必须做的工作。空气对于肺的必需性并不过于祈祷对于传道人的必需性。传道人绝对必须祈祷。信徒也绝对需要为传道人祈祷。这两件事应结合为一，永不拆离；传道人必须祈祷，同时传道人必须被信徒以祈祷支持。不但他自己尽所能的祈祷，也必须尽所能的使别人祈祷，才能满足他重大责任的要求，才能在他伟大的工作中获得最大最真实的果效。传道人在培养自己的心灵与过紧张的祈祷生活之外，他所最渴求的就是得到信徒的代祷。

    一个人愈圣洁敬虔，他对祈祷的估计愈高，并且愈清楚的看出神将他自己给予祈祷的人。神向人显示他旨意的程度，是以该人心灵中的渴望程度与强烈祈求的程度而定。救恩决不能进入一颗不祈祷的心。圣灵永不居住在一颗不祈祷的心中，讲道不有使一个不祈祷的人获益。基督不认识不祈祷的信徒，福音不能被一个不祈祷的传道人所传出。才能、恩赐、教育、口才，神的选召，都不能减少祈祷的需要，反而使人自己祈祷与得人代祷的必需性提高、加强。传道人愈清楚认识他工作的性质与困难，他就愈清楚地看见（不但看见，若他是一个真传道人的话，就更清楚的感觉）祈祷的必需性。不但对自己在祈祷上的要求日见提高，也呼吁别人以祈祷帮助他。

    保罗是一个好例子。如果有人能以个人性格上的力量、头脑的智力、教育的程度、品格上的优点、神所授予的使徒职份，神特殊选召而将福音传开的话，那人一定就是保罗。但是他却是传道人必须专心祈祷的好例子；也是真正的传道人必须依赖其他神所喜悦的人的代祷，才能在工作上获得充分成功的好例子。他请求、渴慕、竭诚呼吁圣徒们为他祈祷。他知道，在属灵的境界中，如在其他方面一样，结合才能产生力量。他知道信心上的、愿望上的、祈祷上的集中与结合，能增加属灵的能力，使之成为汹涌不可抵挡的巨大力量。一部份一部份的祈祷结合起来，就象一滴滴的水集在一起一样，可以汇成不可抵挡的洪涛。保罗因有对于属灵的动力学的清晰了解，所以决心将各处的代祷集合起来，倾倒在他的工作上，使之发生永远的、象海洋一样不可抵御的果效。

    保罗之所以能够在教会中与世界中留下深远的影响。在工作上有如此显着的效果，其原因岂不在于他比别人更能将众人的祈祷集中在他身上与他的工作上么？他向罗马的信徒说：“弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力为我祈求神”（罗15：30）。他对以弗所的信徒说：“靠着圣灵随时多方祷告祈求，并要在此儆醒不倦，为众信徒祈求，也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘”（弗6：18）。他对歌罗西的信徒注重的说：“也要为我们祷告，求神给我们开传道的门，能以讲明基督的奥秘（我为此被捆锁），叫我按着所该说的话，将这奥秘发明出来”（西3：4）。他向帖撒罗尼迦的信徒锐利地说：“弟兄们，为我们祷告（帖前5：25）。他请求哥林多的信徒帮助他：”你们以祈祷帮助我们“（林后1：11）。这应该是信徒工作的一部分，向传道人伸出祈祷的帮助之手。保罗在结束其书信时，特加一句嘱咐帖撒罗尼迦信徒的话，论及他们代祷的重要与必需：”弟兄们，我还有话说，请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样；也叫我们脱离无理之恶人的手“（帖后3：1／2）。保罗对腓立比的信徒说，他所受的苦难与逼迫，可以因他们代祷的功效而对福音的传开有利。他又请腓利门为他预备住处，因为借着腓利门的祷告，他将得以到腓利门那里去。

    保罗对祈祷的态度，表明了他的谦卑，及他对于那能将福音传开的属灵能力的深刻认识。不但如此，更将一个教训给予各时代的人。如果保罗尚且如此依赖信徒代祷，今日的传道人岂不更需要神的圣徒们为他们代祷吗？

    保罗并没有觉得这恳切请求代祷的话会降低他的身份，减少他的尊严，消弱他的影响力，或贬低他的敬虔之名。即使会如此，又有什么关系？让尊严失去，让影响力消弱，让他的名声受损吧，他无论如何总要得到他们的代祷。他虽然蒙了神的选召，受了主的托付与差遣，成为使徒中的佼佼者，但是如果没有信徒的代求，他的一切装备就不完全。他向各处教会写信，促请他们为他代祷，你为你的传道人祷告吗？你在私祷中纪念他吗？公众面前祈祷的价值是微小的，除非他是立在私祷的基础上。代祷的信徒对于传道人就象亚伦与户珥对于摩西一样。他象扶着摩西祈祷之手，就决定了战事的结果，胜过了那四围猛烈攻击他们的敌人。

    使徒们的目标与他们所呼吁的，就是要教会成为祈祷的教会，他们没有忽视乐意奉献的美德；也深知各种事奉的活动与工作在灵性生活中所应占的地位；但是在他们的眼光中，这一切都不能在重要性上及必要性上与祈祷相比较。他们用最神圣、最迫切、最热诚、最引人注意的话来恳劝并呼吁信徒重视祈祷的必需性，认清它在一切事上的重要性。

    ”使各处的信徒都祈祷“是使徒们致力的目标，也是他们在工作上成功的主因。主耶稣在世工作时，也竭力要完成这一件事。当他看见已熟的庄稼因无人收割而失丧的时候，他的心被极深的怜悯所动，就在他自己祈祷中暂停，来唤醒门徒对于代祷之责的迟钝感觉，他说：”你们当求庄稼的主，打发工人出去收他的庄稼。“”耶稣设一个比喻是要人常常祷告，不可灰心“（路18：1）


    第十九章 短促祈祷的损害

    “这继续不断的职务上的匆忙，与交往上的匆忙，破坏了我的心灵，也破坏了我的健康，我巴不得多有更早的灵修时间。我怀疑了我已养成一种少做属灵操练的习惯，例如个人灵修、默想、读经等。所以我的心灵冰冷、刚硬、荒脊。我最好每日用二小时或一小时半在灵修上。我过去睡得太迟，以致早上只有匆匆半小时的时间用在自己的心灵上。无疑的，一切伟大的良善的人的经验，都确定了一件事：若没有合宜的独自灵修的时间，心灵就荒脊软弱。一切都可能籍祈祷完成--我愿称之为全能的祈祷--为什么不能？祈祷是全能的，因为它是慈爱与真理之神的定命。既然如此，祈祷吧，祈祷吧！”

    --威伯甫司

    我们的灵修并不是用时钟来计算的，但是时间确与它的本质有关。能等候、久留、用力，是在与神相交上很重要的条件。匆忙，无论在什么事上都是不宜而有损的，尤其在与神相交上，其损害程度达到可惊的地步。短短的灵修，对于深度的敬虔等于毒疮。安静、属灵的握住与力量，永远不会与匆促连在一起。短短的灵修减少属灵的壮力，阻止属灵的长进，掘空属灵的基础，使属灵生活的根与花枯萎。它是灵性后退的泉源，浮浅之敬虔的确象：它欺骗人，它使种子腐烂，使树叶生虫，使土壤瘦脊。不错，圣经里面所记载的祈祷是短的，但是那些祈祷者，在神面前有很长的甜美和摔跤时间。他们藉不多的几句话得胜，但是其背景却是长时间的等候。圣经所记载摩西的祈祷虽短，但是他四十昼夜禁食向神作有力的呼求。

    以利亚祈祷被收缩于短短的记载中，但是无疑的，他与神有长时间的崇高的相交与如火的挣扎，然后才能带着满有把握的勇气对亚哈王说：“这几年我若不祷告，必不降露不下雨”（王上17：1）。圣经中所记载保罗的祈祷是短的，但是他“昼夜竭力祷告。”主祷文是神为了幼稚的嘴唇所留下的祈祷缩影，但是基督耶稣在完成工作之前曾多次整夜祷告，他这样的祷告，就使他的工作完美无瑕，使他的品格表现出神性的丰满与荣美。

    属灵的工作是劳苦的工作，人极不愿作这样的工作，真正的祈祷，需要付上高的代价，真诚而有强度的注意力，长的时间，这是血肉之体所不喜欢的。只能少数人具有这样强健的质素。虽然他晓得表面的工作在人眼前一样混的过去，但是肯付上这样高的代价。我们惯于贫穷可怜的祈祷，而觉的不错--至少它维持一个象样的嘴脸，使良心平安，但它是麻醉品中最可怕的一种！我们可能轻忽自己的祈祷生活，直到根基倾倒的时候才看清它的危险。匆促的灵修造成脆弱的信心、低微的信念、可怀疑的敬虔。与神同在的少，就等于在神的事工上微小。减短祈祷，这使整个属灵的品格收缩、贫穷、疏懒。

    需要用许多时间神才能充分的注入祈祷者的心灵中，短短的灵修将神的流入之道切断；需要用许多时间才能获得神充分的启示，匆忙将这画面破坏。

    马丁亨利惋痛地说：“传道人缺少灵修性的读经，祈祷的时间短促，只将时间不停止的用在讲章上，这样就造成了他的心灵与神之间的陌生与距离。”他认为他过去将太多的时间用在公众面前的职务上，将太少的时间用在独自与神的会晤上。他深受感动，愿将时间分别出来，用在禁食与诚恳郑重的祈祷上，其结果显明于他的记录中：“今晨得到力量祈祷二小时。”身历数代帝王的贵爵威伯甫司说：“我必须用更多的时间独自灵修，我的生活太过于向外。灵修时间的减少使心灵饥饿，日渐瘦弱无力。”关于他在英国国会中的一次失败，他说：“让我记下我的悲伤与耻辱，这一切大概都是因我减少灵修时间而发生的，所以神容我倾跌。”他的救药是在早晨有更多灵修的时间。

    早晨用更多的时间祷告，会象魔术一样使许多衰败的属灵生活复兴，重新得力。早晨用更多的时间祈祷，将要在圣洁敬虔的生活上显出它的功效。如果我们的祈祷不是如此短促匆忙，圣洁敬虔的生活就不会如此之难，过这种生活的人也不致如此之少。如果我们留在内室的时间加长加强，基督化的温柔馨香的性格，就不会如此难寻，而有更多的人可以承受。我们生活得贫穷而不洁，因为我们祈祷得低陋。用多量的时间享受内室的丰宴，就会把肥油骨髓带入我们生活中。我们能在内室中停留在神面前的程度，就是我们在内室以外与神同在的程度。在内室中匆促的停留是虚幻无益的一件事。我们受到它的蒙蔽，并且在许多事上与属灵产业的承受上，因它而蒙受损失。久留于内室中，使人受教、获益，得胜。伟大的胜利常是在神面前伟大等候的结果--等候直到言语用尽。无声与忍耐的等候终获冠冕。耶稣基督着重的话：“神的选民昼夜呼吁他，他纵然为他们忍耐了多时，岂不终久给他们伸冤么？”（路18：7）

    祈祷是我们所能做最大的事，为要将它做得好，必须有安静、时间、尽力等各种条件，不然它就沦为最低陋卑微的一件事。真正的祈祷产生最大永久的效果，假如可怜的祈祷获得最小的效果。我们不可能真正祈祷的过多，假祈祷则愈少愈好。我们必须重新学习认识祈祷的价值，重入祈祷的学校。没有其他的事比祈祷需要用更多的时间来学习。如果我们想学会这奇妙的艺术，我们决不能只从这里那里抽出一点零碎的时间来祈祷。儿童们可以唱“与耶稣稍谈”，但是我们必须用铁腕抓住每日最好的时间，用在祈祷上，不然就没有获得称得起祈祷的祈祷。

    但是，今天祈祷的人很少。祈祷的威名已经被传道人所贬损。在匆忙的今日，在电与蒸气时代的今日，人不肯多用时间祈祷。有的传道人只将祈祷文读出或背出，当作他们职务上的一个节目；但是有谁奋起紧握住神？谁象雅各那样祈祷，直到得到冠冕，被称为有能力如王子的祈求者？谁象以利亚那样祈祷，直到自然界中被封起的各种力量被解开，饥荒的土地，象神的园子一样开花？谁象主耶稣那样祈祷--在山上整夜祷告？使徒们“专心以祈祷为事”，这是最难使传道人与平信徒去作的一件事。我们有肯奉献金钱的信徒--其中有人捐的甚多--但是他们不肯“专心以祈祷为事”。没有这样的祈祷，他们的金钱可能是咒诅而已。有很多传道人能讲出口若悬河的伟大讲章，论及奋兴的需要与神国的扩展，但是很少人愿意祈祷。少了他，一切讲道与组织就落到连虚空都不如的地步。祈祷已成为过时的、失落的艺术。这一个时代最大的恩人，就是那使传道人与信徒重新祈祷的人。


第二十章 祷文选辑

    二十 祷文选辑

    “我认为我的祈祷比撒但更有力，不然的话，我路德早就情形不同了。但是，人不愿意看，也不愿承认神为我所行伟大的奇事与神迹。如果我仅一日忽略了祈祷，我就会失去很多信心之火。”

    --马丁路德

    使徒们在五旬节以前，只能稍微看见祈祷巨大的重要性，及至五旬节来到，圣灵的降临与充满将祈祷举起放在福音工作中至关重要与决定一切的地位上。今日圣灵最响亮最急切的呼吁，就是向信徒所发祈祷的号召。真正圣徒所有的敬虔是藉祈祷而产生，炼净得以完全。当圣徒失去早晚长时间的祈祷时，福音工作的进展就变为缓慢而软弱。

    那些能教导现代信徒如何祈祷，并能使他们真正祈祷的领袖们在哪里？我们是否知道今天所教养出来的是一班不祈祷的信徒？象使徒们那样能带领神的百姓祈祷的领袖们在哪里呢？让他们到前面来作这工作--最伟大而重要的工作。教育上的发展与金钱上的增加，如果没有更多更好的祈祷来使之分别为圣，就要成为教会的直接咒诅。二十世纪中的筹募教会基金运动，并不能帮助我们祈祷，反而能阻碍它，如果我们不小心的话。除了由祈祷的领袖特别努力带领以外，其它的一切都无用处。在上的领袖们必须以使徒时代那样的努力来带领信徒，把祈祷的重要与真实深深刻在信徒的心中与生活中。除了祈祷的领袖以外，谁也得不到祈祷的信徒。祈祷的使徒生下祈祷的圣徒，祈祷的讲台产生祈祷的听众。我们极需要有人能使信徒们作祈祷的工作。这一代不是祈祷的一代。不祈祷的圣徒们在圣灵上是贫穷如乞丐的一群。既没有真圣徒的热诚，又没有属灵的美丽与能力。谁能弥补这缺口呢？那能使教会祈祷的人就是改革家与使徒中的最伟大者。

    我们以此为最严重的断语，这一代与任何一代教会最大的需要，就是那具有坚强有力的信心的人，那具有无玷污之圣洁的人，就是那具有显着的属灵壮力与燃烧的热诚的人。他们的祈祷、信心、生活、工作，是如此的彻底与向前，以致产生属灵的革命，形成了个人与教会生命的新时代。

    我们并不是指那些藉新玩艺儿而引起教会中热闹情况的人而言，也不是指那些藉有兴趣的节目而吸引听众的人而言，而是指那些藉神的话与圣灵的能力而唤醒人心，振奋工作，造成属灵革命的人，这革命能使整个教会的情形与道路转变。

    天生的才能与教育上的程度，并不是这种大能工作的因素。信心的容量，祈祷的能力，完全的奉献，舍己，在神的荣耀中完全失去自己，对神的一切丰满有一种不停止的无厌的爱慕与追求，这些才是重要的，具有这些条件的人就能使教会为神燃烧。这一切都不是在喧嚷自炫的情形中表现出来，乃是在强烈而安静的热度中，为神融化一切，推动一切。

    如果神能寻得一个合用的人，他就能行作奇事。人如果能得到神的带领，就能行作奇事。那在昔日能“搅乱天下”的圣灵充满的力量，正是这末日时期中所最需要的。今日教会的普遍需要，就是那些以大能力为神震动事物，以属灵的革命将教会整个面目改变的人。

    没有一个时代的教会中没有这样的人，他们把教会历史加以装璜，他们本身就是属神的教会的神迹，他们的榜样与事迹是永不失效的一种感动力与使人蒙福的力量。我们应该求神加增这样的人的数目，并加添他们的力量。

    昔日在灵界所曾成就的事，今日仍可再次成就，并且可以做的更好。这是主耶稣的教训。他说：“我实实在在的告诉你们，我所作的事，信我的人也要作，并且要作比这更大的事，因为我往父那里去”（约14：12）。过去的时代并没有做尽了一切可能为神作的伟大工作。也没有消除后代为神作伟大工作的需要与要求，一个只在过去的历史中有行神迹之能力的教会，是一个堕落的教会。

    神需要特殊的人物--那些已将自己与世界严厉钉死的人；那些“自己”已经完全破产，再没有恢复的希望与愿望的人，与那些已藉着这种钉死与破产而将全心献与神的人。

    让我们热切的祈祷，求神使他对于祈祷的应许丰丰盛盛的实现。