研读本圣经【丰盛生命版】

《丰盛的生命圣经研读本》旨在帮助读者更透彻地领悟神的真道，使众人向主耶稣基督所存的信心·爱心和清洁的心生根渐长（提摩太前书1；5）。愿藉着这本圣经研读本，让读者更深认识并爱慕神的话语，更多的经历圣灵的同在和大能，更坚定的跟随耶稣基督，日日行在真理和公义重，愿读者们在真理的装备上日益完全，好“按着正意分解真理的道”（提摩太后书2：15）多多服事神，常存“温柔敬畏的心”，随时把神的话语传给需要的人（彼得前书3：15）。

圣坛制作


旧约


创世记


第1章

1:1

起初神创造天地。
1:2 | 地是空虚混沌。渊面黑暗。神的灵运行在水面上。
1:3 | 神说，要有光，就有了光。
1:4 | 神看光是好的，就把光暗分开了。
1:5 | 神称光为昼，称暗为夜。有晚上，有早晨，这是头一日。
1:6 | 神说，诸水之间要有空气，将水分为上下。
1:7 | 神就造出空气，将空气以下的水，空气以上的水分开了。事就这样成了。
1:8 | 神称空气为天。有晚上，有早晨，是第二日。
1:9 | 神说，天下的水要聚在一处，使旱地露出来。事就这样成了。
1:10 | 神称旱地为地，称水的聚处为海。神看着是好的。
1:11 | 神说，地要发生青草，和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。事就这样成了。
1:12 | 于是地发生了青草，和结种子的菜蔬，各从其类，并结果子的树木，各从其类，果子都包着核。神看着是好的。
1:13 | 有晚上，有早晨，是第三日。
1:14 | 神说，天上要有光体，可以分昼夜，作记号，定节令，日子，年岁。
1:15 | 并要发光在天空，普照在地上。事就这样成了。
1:16 | 于是神造了两个大光，大的管昼，小的管夜。又造众星。
1:17 | 就把这些光摆列在天空，普照在地上。
1:18 | 管理昼夜，分别明暗。神看着是好的。
1:19 | 有晚上，有早晨，是第四日。
1:20 | 神说，水要多多滋生有生命的物，要有雀鸟飞在地面以上，天空之中。
1:21 | 神就造出大鱼和水中所滋生各样有生命的动物，各从其类。又造出各样飞鸟，各从其类。神看着是好的。
1:22 | 神就赐福给这一切，说，滋生繁多，充满海中的水。雀鸟也要多生在地上。
1:23 | 有晚上，有早晨，是第五日。
1:24 | 神说，地要生出活物来，各从其类。牲畜，昆虫，野兽，各从其类。事就这样成了。
1:25 | 于是神造出野兽，各从其类。牲畜，各从其类。地上一切昆虫，各从其类。神看着是好的。
1:26 | 神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫。
1:27 | 神就照着自己的形像造人，乃是照着他的形像造男造女。
1:28 | 神就赐福给他们，又对他们说，要生养众多，遍满地面，治理这地。也要管理海里的鱼，空中的鸟，和地上各样行动的活物。
1:29 | 神说，看哪，我将遍地上一切结种子的菜蔬和一切树上所结有核的果子，全赐给你们作食物。
1:30 | 至于地上的走兽和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物。事就这样成了。
1:31 | 神看着一切所造的都甚好。有晚上，有早晨，是第六日。
1: 注解：
1:1
创 世 记 简 介
大 纲
壹 人 类 历 史 的 开 端 ( 1:1~ 11:26 )
一 宇 宙 和 生 命 的 起 源 ( 1:1~ 2:25 )
1 创 造 的 总 论 ( 1:1~ 2:4 )
2 造 人 的 续 论 ( 2:5~ 25 )
二 罪 的 起 源 ( 3:1~ 24 )
1 试 探 与 堕 落 ( 3:1~ 6 )
2 堕 落 的 后 果 ( 3:7~ 24 )
三 文 明 的 起 源 ( 4:1~ 5:32 )
1 该 隐： 外 邦 文 化 ( 4:1~ 24 )
2 塞 特： 义 人 的 余 民 ( 4:25~ 26 )
3 洪 水 以 前 族 长 的 家 谱 史 ( 5:1~ 32 )
四 洪 水： 神 对 上 古 时 代 人 类 文 明 的 审 判 ( 6:1~ 8:19 )
1 全 地 的 堕 落 败 坏 ( 6:1~ 8, 11~ 12 )
2 挪 亚： 拯 救 敬 虔 余 数 的 预 备 ( 6:9~ 22 )
3 最 后 的 指 示 以 及 洪 水 的 始 末 ( 7:1~ 8:19 )
五 人 类 新 的 开 始 ( 8:20~ 11:26 )
1 挪 亚 的 后 裔 ( 8:20~ 10:32 , 特 别 是 闪 11:10~26 )
2 巴 别 塔 ( 11:1~ 9 )
3 闪 和 亚 伯 拉 罕 之 间 的 宗 谱 联 系 ( 11:10~ 26 )
贰 希 伯 来 民 族 的 来 源 ( 11:27~ 50:26 )
一 亚 伯 拉 罕 ( 11:27~ 25:18 )
1 亚 伯 兰 的 家 族 背 景 ( 11:27~ 32 )
2 亚 伯 兰 蒙 召 及 其 信 心 之 旅 ( 12:1~ 14:24 )
3 神 与 亚 伯 兰 正 式 立 约 ( 15:1~ 21 )
4 夏 甲 与 以 实 玛 利 ( 16:1~ 16 )
5 以 新 名 和 割 礼 立 定 的 亚 伯 拉 罕 之 约 ( 17:1~ 27 )
6 亚 伯 拉 罕 的 应 许 以 及 罗 得 的 悲 剧 ( 18:1~ 19:38 )
7 亚 伯 拉 罕 与 亚 比 米 勒 ( 20:1~ 18 )
8 亚 伯 拉 罕 与 应 许 的 儿 子 以 撒 ( 21:1~ 24:67 )
9 亚 伯 拉 罕 的 后 裔 ( 25:1~ 18 )
二 以 撒 ( 25:19~ 28:9 )
1 以 扫 和 雅 各 的 出 生 ( 25:19~ 26 )
2 以 扫 把 长 子 的 名 分 卖 给 雅 各 ( 25:27~ 34 )
3 以 撒、 利 百 加 与 亚 比 米 勒 二 世 ( 26:1~ 17 )
4 水 井 的 纠 纷 以 及 移 居 别 是 巴 ( 26:18~33 )
5 族 长 的 祝 福 ( 26:34 ~ 28:9 )
三 雅 各 ( 28:10 ~ 37:2 上 )
1 雅 各 的 梦 以 及 他 的 东 行 之 旅 ( 28:10~ 22 )
2 雅 各 与 拉 班 在 哈 兰 ( 29:1~ 31:55 )
3 雅 各 与 以 扫 复 和 ( 32:1~ 33:17 )
4 雅 各 重 返 应 许 之 地 ( 33:18~ 35:20 )
5 雅 各 和 以 扫 的 后 裔 ( 35:21~ 37:2 上 )
四 约 瑟 ( 37:2 下~ 50:26 )
1 约 瑟 和 他 的 哥 哥 们 在 迦 南 ( 37:2 下~ 36 )
2 犹 大 与 他 玛 ( 38:1~ 30 )
3 约 瑟 在 埃 及 受 试 炼 以 及 被 提 升 ( 39:1~ 41:57 )
4 约 瑟 与 他 的 哥 哥 们 在 埃 及 ( 42:1~ 45:28 )
5 约 瑟 的 父 亲 和 哥 哥 们 移 居 埃 及 ( 46:1~ 47:26 )
6 雅 各 在 世 最 后 的 日 子， 他 最 后 的 预 言 以 及 他 的 死 ( 47:27~ 50:14)
7 约 瑟 的 总 结 ( 50:15~ 26 )
作 者：摩 西
主 题：起 源
写 作 日 期：大 约 主 前 1445 ~ 1405 年
背 景
本 书 理 所 应 当 地 成 为 旧 约 圣 经 的 第 一 卷 书 ， 它 是 整 本 圣 经 必 不 可 少 的 导 言。 创 世 记 在 希 伯 来 文 圣 经 中 的 书 名 取 自 正 文 的 第 一 个 字 bereshith ( 意 为 “ 起 初 ”)。 中 文 圣 经 和 英 文 圣 经 的 书 名 都 源 自 于 原 书 名 的 希 腊 文 译 法， 意 思 是 “ 起 源、 根 源、 创 造 或 起 始 ”， 所 以 创 世 记 是 一 卷 关 于 “ 起 源” 的 书。
书 中 没 有 明 示 其 作 者， 但 是 其 它 圣 经 书 卷 都 同 证 摩 西 是 “ 五 经 ” ( 即 旧 约 圣 经 中 开 头 5 卷 书 ) 的 作 者， 当 然 也 是 本 书 的 作 者 ( 如：王 上 2:3；王 下 14:6；拉 6:18；尼 13:1；但 9:11~13；玛 4:4；可 12:26；路 16:29, 31；约 7:19~23；徒 26:22；林 前 9:9；林 后 3:15 )。 此 外， 古 代 犹 太 作 家 和 早 期 教 会 的 教 父 都 一 致 认 为 摩 西 是 本 书 的 作 者 或 编 者。 整 部 创 世 记 的 历 史 远 早 于 摩 西 生 活 的 时 代。 摩 西 在 圣 灵 的 默 示 下， 将 当 时 保 存 的 从 亚 当 到 约 瑟 逝 世 之 间 的 书 面 或 口 传 历 史 资 料 进 行 收 集 整 理， 写 成 了 创 世 记 一 书。 书 中 “记 在 下 面 ” 这 个 词 语 ( 希 伯 来 文 elleh toledoth ) 重 复 出 现 了 11 次， 此 词 也 可 译 为 “ 根 据 历 史 记 载 ” ( 参 2:4；5:1；6:9；10:1；11:10, 27；25:12, 19；36:1, 9；37:2 )， 这 或 许 表 示 摩 西 在 写 作 本 书 时 使 用 了 历 史 记 录。
本 书 准 确 记 载 了 神 的 创 造 大 工、 人 类 历 史 的 起 源、 希 伯 来 民 族 的 来 源 以 及 神 与 亚 伯 拉 罕 和 其 他 族 长 所 立 的 圣 约。 新 约 圣 经 中 主 耶 稣 ( 太 19:4~6；24:37~ 39；路 11:51；17:26~32；约 7:21~2 3； 8:56~ 58 ) 和 众 使 徒 ( 罗 4 章；林 前 15:21~ 22, 45~47；林 后 11:3；加 3:8；4:22~ 24,28； 提 前 2:13~ 14；来 11:4~22；彼 后 3:4~ 6；犹 7, 11 节 ) 都 认 定 本 书 历 史 的 可 靠 性， 坚 信 它 完 全 出 自 神 的 默 示。 现 代 考 古 学 家 也 不 断 证 实 本 书 的 真 实 性。 摩 西 在 学 识 ( 徒 7:22 ) 和 个 人 经 历 方 面 都 得 到 了 神 超 乎 寻 常 的 预 备， 这 些 预 备 使 得 他 能 够 担 负 起 写 作 圣 经 开 篇 绝 作 的 重 任。
目 的
创 世 记 是 摩 西 五 经 的 其 余 4 卷 书 及 随 后 的 全 部 圣 经 启 示 的 基 础， 书 中 保 存 了 有 关 宇 宙、 人 类、 婚 姻、 罪、 城 市、 语 言、 种 族、 以 色 列 民 族 和 救 赎 历 史 等 起 源 的 惟 一 可 靠 的 记 录。 本 书 是 照 神 的 旨 意 写 成， 使 旧 约 和 新 约 神 的 立 约 子 民 对 神、 创 造、 人 类、 堕 落、 死 亡、 审 判、 圣 约 以 及 神 要 借 着 亚 伯 拉 罕 的 后 裔 成 就 救 恩 的 应 许 有 一 个 基 本 的 认 识 。
综 览
本 书 自 然 地 分 为 两 大 部 分：
1. 第 一 部 分 是 1~ 11 章， 概 述 了 从 亚 当 到 亚 伯 拉 罕 之 间 的 人 类 历 史， 重 点 突 出 了 5 个 划 时 代 的 事 件： ( 1 ) 创 造： 神 创 造 了 万 物， 也 创 造 了 人 类 的 始 祖 亚 当 和 夏 娃， 并 且 把 他 们 安 置 在 伊 甸 园 里 ( 1~ 2 章 )； ( 2 ) 人 类 的 堕 落： 亚 当 和 夏 娃 的 过 犯 使 得 罪 和 死 的 咒 诅 临 到 全 人 类 ( 3 章 )； ( 3 ) 该 隐 和 亚 伯： 凶 杀 的 悲 剧 使 人 类 历 史 分 为 两 大 基 本 主 流 ——人 本 主 义 文 明 和 余 数 得 救—— (4~5 章)； ( 4 ) 洪 水： 古 代 的 世 界 到 了 挪 亚 时 代 已 经 变 得 恶 贯 满 盈， 因 此 神 用 一 场 全 球 性 的 洪 水 毁 灭 人 类， 得 救 的 余 数 只 有 义 人 挪 亚 和 他 的 全 家 ( 6~ 10 章 )； ( 5 ) 巴 别 塔： 洪 水 以 后 世 人 又 联 合 起 来 崇 拜 假 神、 悖 逆 真 神， 结 果 神 以 混 乱 他 们 语 言 和 文 化 的 方 式 把 他 们 分 散 在 全 地 ( 11 章 )。
2. 第 二 部 分 是 12~ 50 章， 记 录 了 希 伯 来 民 族 的 来 源， 重 点 记 叙 了 神 借 着 以 色 列 四 位 族 长 的 一 生 延 续 其 救 赎 计 划 的 经 过 —— 这 四 位 族 长 就 是 亚 伯 拉 罕、 以 撒、 雅 各 和 约 瑟。 亚 伯 拉 罕 蒙 召 ( 12 章 ) 和 神 与 他 及 其 子 孙 后 代 的 立 约， 是 神 差 遣 救 赎 主 和 拯 救 世 人 的 永 恒 计 划 的 重 要 开 端。 本 书 末 尾 讲 到 约 瑟 之 死 以 及 以 色 列 人 即 将 面 临 在 埃 及 受 捆 绑 和 奴 役 的 危 机。
特 色
创 世 记 有 以 下 7 个 主 要 特 点：
1. 它 可 能 是 圣 经 中 除 约 伯 记 以 外 成 书 时 间 最 早 的 一 卷 ， 书 中 记 载 了 人 类 历 史、 罪、 希 伯 来 民 族 和 神 的 救 赎 计 划 的 起 源；
2. 它 的 历 史 时 间 的 跨 度 比 圣 经 其 余 各 卷 的 总 和 还 长， 它 上 溯 直 到 人 类 第 一 对 夫 妇 ， 并 涉 及 洪 水 前 的 世 界 历 史， 然 后 汇 聚 在 希 伯 来 民 族 的 历 史 上， 成 为 救 赎 的 河 流 ， 一 直 贯 穿 在 旧 约 圣 经 的 其 余 经 卷 之 中；
3. 它 向 人 显 明， 整 个 物 质 世 界 以 及 地 上 的 一 切 生 命 都 源 自 于 神 的 创 造， 绝 对 不 是 自 然 产 生 的 结 果。 本 书 开 篇 的 1~ 2 章 中 就 有 50 个 以 神 为 动 词 主 语 的 陈 述 句， 集 中 体 现 了 神 这 样 一 位 造 物 主 独 一 无 二 的 作 为；
4. 它 是 一 卷 有 关 “ 第 一 ” 的 书 —— 记 载 了 人 类 历 史 中 第 一 桩 婚 姻、 第 一 个 家 庭、 第 一 次 出 生、 第 一 次 犯 罪、 第 一 次 凶 杀、 第 一 位 多 配 偶 者、 第 一 种 乐 器 和 第 一 个 救 赎 的 应 许 等 等；
5. 神 与 亚 伯 拉 罕 所 立 的 圣 约 是 整 本 圣 经 的 中 心， 立 约 始 于 亚 伯 拉 罕 的 蒙 召 ( 12:1~ 3 )， 在 15 章 中 正 式 立 定， 在 17 章 中 再 次 确 认；
6. 它 是 惟 一 阐 明 以 色 列 十二 支 派 起 源 的 圣 经 书 卷；
7. 它 记 录 了 亚 伯 拉 罕 的 后 裔 如 何 寄 居 于 埃 及 ( 前 后 历 时 430 年 )， 并 为 离 开 埃 及 这 一 旧 约 中 最 重 要 的 救 赎 事 件 的 发 生 埋 下 了 伏 笔。
新 约 圣 经 中 的 应 验
创 世 记 向 我 们 展 示 了 救 赎 的 预 言 性 历 史 ， 预 言 救 主 将 从 女 人 的 后 裔 ( 3:15 )、 塞 特 的 支 系 ( 4:25~26 )、 闪 的 支 系 ( 9:26~ 27 ) 以 及 亚 伯 拉 罕 的 后 代 ( 12:3 ) 而 出。 新 约 圣 经 把 12:3 的 应 许 直 接 用 在 对 耶 稣 基 督 的 描 述 上， 指 出 神 的 救 赎 在 基 督 耶 稣 里 面 得 以 完 成 ( 加 3:16, 29 )。 新 约 圣 经 反 复 提 到 本 书 中 记 载 的 许 多 人 物 和 事 件， 借 以 显 明 信 心 和 义 的 本 质 ( 如： 罗 4 章； 来 11:1~ 22 )、 神 审 判 的 可 畏 ( 如： 路 17:26~29, 32；彼 后 3:6；犹 7, 11 节 上 ) 以 及 基 督 的 位 格 属 性 ( 如： 太 1:1；约 8:58；来 7 章 ) 。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 21 天 内 读 完 创 世 记：
□ 1~ 2 章 □ 3~ 5 章 □ 6~ 8 章 □ 9~ 11 章 □ 12~ 14 章 □ 15~ 17 章 □ 18~ 19 章
□ 20~ 22 章 □ 23~ 24 章 □ 25~ 26 章 □ 27~ 28 章 □ 29~ 30 章 □ 31~ 33 章
□ 34~ 35 章 □ 36~ 37 章 □ 38~ 39 章 □ 40~ 41 章 □ 42~ 43 章 □ 44~ 45 章
□ 46~ 48 章 □ 49~ 50 章

经文注释
1:1
起 初 神 创 造：“起 初” 一 词 是 在 强 调 并 引 人 注 意 宇 宙 万 物 都 有 一 个 真 实 的 开 始。 其 它 一 些 古 老 的 宗 教 在 论 及 创 造 的 问 题 时， 认 为 万 物 是 从 已 有 的 某 种 东 西 而 成 的。 这 些 宗 教 把 历 史 视 为 一 个 无 限 循 环 的 过 程。 圣 经 则 用 神 立 定 的 目 标 以 直 线 的 眼 光 看 待 历 史。 神 在 创 造 之 中 有 一 个 计 划 并 且 要 实 现 这 个 计 划 。 有 关 神 以 及 他 的 造 物 主 角 色 的 讨 论， 可 参 “创 造” 一 文。
圣 经 的 第 1 节 经 文 所 包 含 的 真 理 中 有 以 下 一 些 重 要 含 义：
1. 神 既 是 一 切 存 在 物 的 源 头， 那 么 人 和 自 然 都 不 是 自 我 维 系 的， 而 是 由 神 而 来 的， 并 且 靠 着 神 而 延 续 其 存 在。
2. 所 有 存 在 物 和 生 命 只 要 与 神 的 关 系 正 确 并 且 依 靠 他， 就 都 是 好 的。
3. 一 切 生 命 和 受 造 之 物 都 具 有 永 恒 的 意 义 和 目 的。
4. 神 本 是 造 物 主， 因 此 他 有 掌 管 一 切 受 造 之 物 的 权 柄。 在 这 个 堕 落 的 世 界 当 中， 他 通 过 救 赎 大 工 来 证 实 他 的 权 柄 并 重 新 掌 权 (出 6:6；15:13；申 21:8；路 1:68；罗 3:24；加 3:13；彼 前 1:18)。

1:2
地 是 空 虚 混 沌： 这 节 经 文 向 我 们 描 绘 了 神 创 造 的 过 程 以 及 圣 灵 在 神 的 创 造 大 工 中 担 任 的 角 色 (参 “创 造” 一 文)。
专题论文1：创造
创 1:1 “ 起 初 神 创 造 天 地。 ”
创 造 万 物 的 神
1. 圣 经 启 示 神 是 无 限 的、 永 恒 的、 自 有 永 有 的 神， 是 万 有 存 在 的 第 一 因， 神 没 有 一 刻 不 存 在 。 摩 西 论 到 神 的 永 存 不 灭 时 十 分 肯 定 地 说：“ 诸 山 未 曾 生 出， 地 与 世 界 你 未 曾 造 成， 从 亘 古 到 永 远， 你 是 神”( 诗90:2)。 在 有 限 的 宇 宙 受 造 以 前， 神 就 永 恒 而 无 限 地 存 在。 神 远 超 天 地 间 一 切 受 造 之 物， 并 且 先 于 一 切 而 独 立 存 在 (参 提 前6:16 注； 比 较 西1:16)。
2. 圣 经 又 启 示 我 们， 神 是 有 位 格 的 神， 他 照 着 自 己 的“形 象” 造 了 始 祖 亚 当 和 夏 娃( 创1:27； 参1:26 注)。 因 为 亚 当 和 夏 娃 是 按 神 的 形 象 被 造， 所 以 他 们 能 够 在 爱 里 以 个 人 的 方 式 回 应 神， 与 神 相 交。
3. 圣 经 也 启 示 神 是 具 有 道 德 性 的 神， 他 所 造 的 一 切 都 甚 好， 其 中 毫 无 罪 恶。 当 神 完 成 了 创 造 大 工， 察 验 他 所 造 的 一 切 时， 他 看 着“ 都 甚 好”( 创1:31)。 亚 当 和 夏 娃 乃 是 照 着 神 的 形 象和 样 式 被 造， 也 是 无 罪 的( 参 创1:26 注)； 只 是 后 来 夏 娃 被 蛇 ( 即 撒 但) 引 诱 犯 罪， 罪 才 进 到 了 人 的 里 面( 创3 章； 比 较 罗5:12；启12:9)。
神 的 创 造 大 工
1. 神 创 造 了 天 上 地 下 所 有 的 一 切( 创1:1；比 较 赛40:28；42:5；45:18；可13:19；弗3:9；西1:16；来1:2；启10:6)。“ 创 造” 一 词( 希 伯 来 文 bara) 单 指 神 的 作 为， 意 思 是 神 在 某 个 特 定 的 时 刻 曾 以 命 令 从 无 到 有 地 创 造 了 整 个 物 质 世 界( 参 创1:3 注)。
2. 圣 经 用“ 空 虚、 混 沌、 渊 面 黑 暗” 等 词 语 描 述 了 神 创 造 之 初 的 情 形( 创1:2)。 那 时 的 宇 宙 和 世 界 不 像 现 今 这 样 井 然 有 序， 而 是 呈 现 出 一 派 毫 无 生 机、 空 虚 黑 暗 的 景 象。 这 段 初 始 时 期 之 后， 神 创 造 了 驱 散 黑 暗 的 光( 创1:3~5)， 又 造 出 了 有 形 质 的 宇 宙( 创1:6~13)， 并 且 让 地 上 充 满 了 各 样 活 物 (创1:20~28)。
3. 神 凭 借 他 口 中 话 语 的 能 力 创 造 了 万 有。 在 创 世 记 第 1 章 中 反 复 提 到“ 神 说……” ( 创1:3,6,9,11,14,20,24,26)。 换 言 之， 天 地 都 是 借 着 神 口 中 的 话 语 而 成， 在 神 发 出 满 有 创 造 之 能 的 话 语 之 前， 万 物 都 不 存 在( 比 较 诗33:6,9；148:5；赛48:13；罗4:17；来11:3)。
4. 三 位 一 体 的 真 神 共 同 参 与 了 创 造 大 工， 而 不 仅 仅 是 父 神 一 位。
(1) 圣 子 是 神 借 以 创 造 万 有 的 大 能 的 “道”。 约 翰 福 音 开 宗 明 义 地 指 出 基 督 就 是 神 永 存 的 道( 约1:1)。“ 万 物 是 借 着 他 造 的； 凡 被 造 的， 没 有 一 样 不 是 借 着 他 造 的”( 约1:3)。 使 徒 保 罗 也 明 确 地 宣 告：“ 万 有 都 是 靠 他 造 的， 又 是 为 他 造 的”(西1:16)。 此 外 希 伯 来 书 的 作 者 也 强 调 神 借 着 圣 子 创 造 了 诸 世 界( 来1:2)。
(2) 圣 灵 也 活 跃 在 神 的 创 造 大 工 之 中。 圣 经 描 述 说 圣 灵 “运 行”( 原 文 直 译 为“ 孵 化， 翼 护 ”) 在 神 的 创 造 物 之 上 ， 为 父 神 进 一 步 的 创 造 大 工 作 预 备， 并 且 看 护 着 神 的 创 造。 希 伯 来 文 的 “ 灵” 这 个 词 亦 可 译 作“ 风” 或“ 气 息”， 所 以 诗 人 大 卫 如 此 描 述 圣 灵 在 父 神 的 创 造 大 工 中 所 发 挥 的 重 要 作 用：“ 诸 天 借 耶 和 华 的 命 而 造， 万 象 借 他 口 中 的 气( 即ruah, 灵) 而 成”( 诗33:6)。 并 且 圣 灵 继 续 参 与 维 系 一 切 受 造 之 物 的 工 作 ( 伯33:4； 诗104:30)。
神 创 造 世 界 的 目 的 和 心 愿
神 创 造 世 界 有 其 特 定 的 原 因 ：
1. 神 借 着 创 造 天 地 的 奇 妙 作 为 彰 显 他 的 荣 耀、 尊 贵 和 能 力。 诗 人 大 卫 感 叹 说：“ 诸 天 述 说 神 的 荣 耀， 穹 苍 传 扬 他 的 手 段”( 诗19:1； 比 较 诗8:1)。 当 我 们 观 看 神 所 造 浩 瀚 无 垠 的 宇 宙 及 美 丽 和 谐、 井 然 有 序 的 自 然 界 时， 都 会 情 不 自 禁 地 对 造 物 之 主 的 尊 贵 和 伟 大 油 然 而 生 敬 畏 之 情。
2. 神 借 此 得 着 当 得 的 荣 耀 与 尊 崇。 世 界 和 住 在 其 间 的 一 切 都 要 赞 美 神 奇 妙 的 作 为： 日 月 星 辰、 树 木 森 林、 雨 雪 霜 雹、 山 川 河 流、 飞 禽 走 兽 都 一 同 欢 呼， 见 证 它 们 的 受 造 是 何 等 美 妙( 诗98:7~8；148:1~10；赛55:12)。 神 更 盼 望 从 按 着 自 己 形 象 造 成 的 人 的 口 中 得 着 荣 耀 与 赞 美。
3. 神 创 造 地 球 给 人 居 住， 为 的 是 使 他 在 人 身 上 的 计 划 和 旨 意 得 以 成 就。
(1) 神 照 着 自 己 的 形 象 造 了 亚 当 和 夏 娃， 是 要 永 远 与 他 们 保 持 个 人 化 的 相 爱 关 系。 神 创 造 的 人 具 有 三 个 组 成 部 分 ( 即 灵、 魂、 体)， 且 是 有 理 性、 情 感 和 意 志 的 独 特 存 在 体。 人 可 以 对 造 物 主自 由 作 出 回 应， 并 且 可 以 用 信 心、 忠 诚 和 感 恩 的 心 敬 拜 事 奉 他。
(2) 神 渴 望 与 人 保 持 亲 密 的 相 交 关 系， 甚 至 当 撒 但 成 功 地 诱 惑 亚 当、 夏 娃 违 抗 神 的 命 令 之 后， 神 还 应 许 要 赐 下 一 位 救 主， 拯 救 人 类 脱 离 犯 罪 带 来 的 恶 果( 参 创3:15 注)。 这 样 神 仍 然 可 以 得 到 一 群 属 于 他 的 人， 这 群 人 以 神 为 乐， 荣 耀 神 的 名， 以 公 义、 圣 洁 活 在 神 面 前 ( 赛60:21；61:1~3； 弗1:11~12； 彼 前2:9)。
(3) 启 示 录 的 作 者 约 翰 在 描 述 人 类 历 史 的 终 结 时， 阐 明 了 神 创 造 万 物 的 终 极 目 的：“ 他 要 与 人 同 住， 他 们 要 作 他 的 子 民； 神 要 亲 自 与 他 们 同 在， 作 他 们 的 神”( 启21:3)。
创 造 与 进 化
进 化 论 是 被 当 今 科 学 界 和 教 育 界 普 遍 接 受 的 一 种 有 关 生 命 和 宇 宙 起 源 的 学 说。 信 奉 圣 经 的 基 督 徒 应 当 从 以 下 四 个 方 面 审 慎 察 验 这 种 理 论：
1. 进 化 论 是 自 然 主 义 者 的 一 种 试 图 揭 开 宇 宙 起 源 与 发 展 之 谜 的 尝 试。 这 种 理 论 首 先 假 定 宇 宙 间 不 存 在 一 位 具 有 位 格 及 神 性 的 造 物 主， 万 有 也 不 是 被 他 造 成 的 。 进 化 论 学 者 认 为 宇 宙 是 自 然 发 生 的， 即 万 物 是 在 亿 万 年 漫 长 岁 月 中 经 过 一 系 列 偶 然 变 化 巧 合 而 成。 此 外， 他 们 还 声 称 拥 有 一 些 科 学 资 料 作 为 他 们 假 设 的 佐 证。
2. 进 化 论 缺 乏 严 谨 的 科 学 性。 科 学 研 究 的 方 法 是： 任 何 科 学 的 结 论 都 必 须 建 立 在 由 实 验 获 得 的 无 可 辩 驳 的 证 据 之 上， 并 且 这 些 实 验 同 样 可 以 在 其 它 实 验 室 重 复 进 行。 然 而 迄 今 为 止， 人 仍 然 没 有 设 计 出 任 何 实 验 可 以 证 实 物 质 起 源 于“ 大 爆 炸”(big bang)， 也 没 有 任 何 实 验 足 以 证 明 生 物 是 从 简 单 形 态 演 变 成 复 杂 形 态 的。 可 见， 进 化 论 只 是 一 种 没 有 证 据 的“ 假 说”。 因 此， 人 若 要 接 受 进 化 论， 就 必 须 建 立 一 种 对 人 为 理 论 的 信 仰；而 属 神 的 人 是 将 信 心 放 在 神 和 他 的 启 示 上， 圣 经 启 示 说 他 才 是 创 造 万 物、 使 无 变 有 的 神( 来11:3)。
3. 无 可 否 认， 在 某 些 物 种 内 的 确 发 生 过 一 些 变 异。 例 如， 一 些 物 种 已 经 濒 临 灭 绝， 而 另 一 方 面 ， 我 们 偶 尔 也 发 现 某 些 物 种 内 有 新 的变 种 出 现。 但 是， 从 来 没 有 任 何 证 据( 包 括 地 质 学 的 资 料 在 内) 证 明 一 种 生 物 可 以 演 变 成 另 一 种 生 物； 反 倒 有 许 许 多 多 的 科 学 证 据 证 实 了 神 是 依 据“ 各 从 其 类” 的 原 则 创 造 了 万 物 (创 1:21, 24~25)。
4. 信 奉 圣 经 的 基 督 徒 还 必 须 弃 绝 另 外 一 种 被 称 为“ 有 神 进 化 论” 的 理 论。 这 种 理 论 吸 取 了 进 化 论 的 大 部 分 观 点， 只 是 把 神 当 作 整 个 进 化 过 程 的 启 动 者。 这 种 理 论 否 认 了 圣 经 启 示 的 神在 有 关 创 造 的 各 个 方 面 的 积 极 主 动 的 作 用； 圣 经 创 世 记 第 1 章 中 除 了 创1:12( 这 节 经 文 说 明： 神 在11 节 所 发 出 的 命 令 得 到 了 完 全 应 验) 和 反 复 出 现 的 短 语“ 有 晚 上， 有 早 晨” 以 外， 所 有 动 词 都 是 以 神 为 主 语。 可 见 神 并 非 一 系 列 进 化 过 程 的 旁 观 者， 而 是 万 物 的 主 动 创 造 者( 比 较 西1:16)。

1:3
要 有 光：“光” 在 希 伯 来 文 中 为 or， 指 最 初 照 射 到 地 球 上 带 有 光 能 的 光 波。 后 来 神 又 把 “光 体” (希 伯 来 文 maor， 字 面 上 指 载 光 的 物 体， 14节) 这 样 一 些 恒 久 发 光 和 反 射 光 波 的 物 体 安 置 在 天 上。 神 创 造 这 些 “光 体” 的 主 要 目 的 是 以 它 们 为 标 定 节 期、 日 子 和 年 岁 的 记 号 (5, 14 节)。 有 关 神 的 话 语 在 创 造 大 工 中 发 挥 的 功 用 的 讨 论， 可 参 “创 造” 一 文。

1:5
有 晚 上， 有 早 晨， 这 是 头 一 日： 这 种 标 示 语 句 在 本 章 中 共 重 复 了 6次 (5, 8, 13, 19, 23, 31 节)。 “日” 在 希 伯 来 文 中 为 yom， 通 常 指 二 十 四 小 时 的 一 日 (比 较 7:7；太 17:1)， 也 可 以 指 二 十 四 小 时 中 属 白 昼 的 部 分 (“日” 与 “夜” 对 应)。 这 里 的 “日” 也 可 能 指 一 段 不 确 定 的 时 间 (如 箴 25:13 提 到 的 “收 割 时”)。 因 为 这 里 明 确 讲 到 “日” 的 组 成 有 “晚 上” 和 “早 晨”， 所 以 许 多 人 认 为 创 造 中 的 “一 日” 是 指 二 十 四 个 小 时 的 一 日 (5 节；比 较 出 20:11)。 但 是 也 有 另 外 一 些 人 认 为， “晚 上” 和 “早 晨” 只 是 意 味 着 神 在 某 一 个 晚 上 完 成 了 某 一 段 创 造， 次 日 早 晨 又 开 始 新 的 创 造。

1:7
空 气：“空 气” 指 地 上 的 水 和 天 上 的 云 之 间 的 大 气。

1:10
是 好 的： 神 7 次 申 明 他 所 造 的 是 “好 的” (4, 10, 12, 18, 21, 25, 31 节)。 神 所 创 造 的 每 一 部 分 都 成 全 了 他 的 旨 意 并 达 到 了 他 预 期 的 目 的。 神 创 造 世 界 的 目 的 乃 是 要 彰 显 他 的 荣 耀， 并 且 为 人 类 提 供 一 个 分 享 他 的 喜 乐 和 生 命 的 地 方。 神 依 据 一 定 的 计 划 和 秩 序 创 造 万 物：
第 一 天 光 使 受 造 之 物 井 然 有 序
第 二 天 空 气 使 受 造 之 物 井 然 有 序
第 三 天 旱 地 使 受 造 之 物 井 然 有 序
第 四 天 光 体 使 受 造 之 物 井 然 有 序
第 五 天 鱼 和 雀 鸟 将 生 命 赐 给 受 造 之 物
第 六 天 动 物 和 人 将 生 命 赐 给 受 造 之 物
第 七 天 安 息 完 成 创 造， 看 为 好 的

1:14
作 记 号： 神 让 太 阳、 月 亮 和 众 星 作 为 显 明 他 的 存 在 的 标 记， 并 且 标 定 日 子、 节 期 和 年 岁 的 更 替。 但 是 占 星 术 却 歪 曲 了 神 创 造 众 星 的 本 意， 提 出 一 些 认 为 恒 星 和 行 星 会 影 响 世 人 命 运 的 错 谬 理 论。

1:22
神 就 赐 福 给 这 一 切： 神 赐 福 给 各 样 活 物， 并 且 宣 告 大 自 然 和 动 物 都 是 好 的 (12, 21~22 节)。
1. 神 喜 悦 自 己 的 创 造， 看 它 为 宝 贵 。 信 徒 同 样 也 应 当 把 美 丽 的 大 自 然 和 其 中 的 一 切 动 物 看 为 美 好， 享 受 神 的 创 造， 并 且 赋 予 这 一 切 极 高 的 价 值。
2. 尽 管 大 自 然 已 经 被 罪 玷 污， 但 它 仍 然 极 其 宝 贵， 因 为 它 彰 显 了 神 的 荣 耀 和 神 对 人 类 的 至 爱 (比 较 诗 19:1)。 信 徒 应 当 为 着 所 有 受 造 之 物 完 全 脱 离 罪 和 败 坏 的 辖 制 而 恒 切 祷 告 (罗 8:21； 启 21:1)。

1:26
神 说： 我 们： 这 句 话 是 圣 经 中 最 早 对 神 的 三 位 一 体 属 性 的 暗 示。 在 这 里 用 到 “我 们” 这 样 一 个 代 词 的 复 数 形 式， 表 明 神 是 一 位 “复 数” 的 存 在 (比 较 诗 2:7；赛 48:16)， 但 是 三 位 一 体 的 启 示 直 到 新 约 圣 经 才 变 得 清 楚 明 朗 (参 太 3:17 注； 可 1:11 注)。
1:26 我 们 要 …… 造 人： 26~ 28 节 讲 到 人 的 受 造； 2:4~ 25 更 加 详 细 地 记 述 了 其 中 的 细 节 和 整 个 自 然 环 境。 这 两 段 造 人 的 记 录 相 互 补 充， 从 中 我 们 可 以 得 到 以 下 一 些 认 识：
1. 男 人 和 女 人 都 是 神 特 别 的 创 造， 不 是 自 然 进 化 的 产 物 (27 节；太 19:4；可 10:6)。
2. 男 人 和 女 人 都 是 按 着 神 的 “形 象” 和 “样 式” 被 造 的。 既 有 神 的 形 象， 人 就 能 够 回 应 神 和 与 神 相 交， 并 且 能 独 特 地 反 映 神 的 慈 爱、 荣 耀 和 圣 洁； 同 时 这 是 神 造 人 的 本 意，而 认 识 和 顺 服 神 是 人 能 够 如 此 行 的 先 决 条 件 (2:15~ 17)。 (1) 他 们 具 有 神 道 德 的 样 式， 他 们 是 无 罪 和 圣 洁 的， 具 有 智 慧、 爱 心 和 行 义 的 意 愿 (比 较 弗 4:24)。 他 们 过 着 与 神 相 交 的 生 活， 在 道 德 上 顺 服 神 (2:16~ 17)， 并 且 与 神 保 持 亲 密 的 关 系。 亚 当 和 夏 娃 犯 罪 以 后， 他 们 的 道 德 样 式 遭 到 了 败 坏 (6:5)。 蒙 救 赎 的 信 徒 必 须 作 新 造 的 人， 恢 复 原 来 的 道 德 样 式 (比 较 弗 4:22~ 24；西 3:10)； (2) 亚 当 和 夏 娃 的 本 性 也 具 有 神 本 性 的 样 式。 他 们 受 造 成 为 具 有 灵、 思 想、 情 感、 自 我 意 识 和 选 择 权 的 有 位 格 的 存 在 体 (2:19~ 20；3:6~ 7；9:6)； (3) 从 某 种 角 度 而 言， 人 的 身 体 结 构 也 具 有 神 的 形 象， 与 动 物 截 然 不 同。 神 赐 给 人 的 形 象 正 是 他 以 可 见 形 式 向 人 显 现 的 形 象 (18:1~ 2)， 也 是 他 的 独 生 爱 子 将 来 有 一 天 以 肉 身 显 现 的 形 象 (路 1:35；腓 2:7；来 10:5)。
3. 人 照 着 神 的 形 象 受 造 并 不 意 味 着 人 具 有 神 性。 人 是 比 天 使 低 一 层 次 的 受 造 物， 须 依 靠 神 而 存 在 (诗 8:5)。
4. 全 人 类 的 生 命 都 是 从 亚 当 和 夏 娃 而 来 的 (创 3:20； 罗 5:12)。

1:28
要 生 养 众 多： 神 赋 予 人 类 生 养 众 多、 治 理 全 地 和 动 物 界 的 责 任。
1. 人 受 造 的 一 个 目 的 就 是 要 组 成 家 庭 关 系。 神 在 创 造 中 的 这 种 明 确 的 旨 意 表 明， 他 把 建 立 敬 虔 的 家 庭 和 养 育 子 女 视 为 世 间 最 重 要 的 事 情 (参 弗 5:21 注；多 2:4~5 注；参 “父 母 与 孩 子” 一 文)。
2. 神 期 望 人 把 地 上 的 一 切 都 奉 献 给 他， 并 且 为 着 荣 耀 他、 成 就 他 神 圣 旨 意 而 管 理 地 上 的 一 切 (比 较 诗 8:6~ 8； 来 2:7~ 9)。
3. 起 初 全 地 都 在 人 的 掌 管 之 下。 但 是 人 犯 罪 以 后， 就 把 败 坏、 无 益 和 痛 苦 带 给 了 神 的 受 造 物 (比 较 3:14~ 24；罗 8:19~ 22)。
4. 惟 有 耶 稣 基 督 才 能 在 末 世 再 来 之 时， 以 他 的 救 赎 大 工 使 全 地 恢 复 完 美 的 本 位 和 功 用 (罗 8:19~ 25；林 前 15:24~ 28；来 2:5~ 8；参 启 21:1 注)。


第2章

2:1 | 天地万物都造齐了。
2:2 | 到第七日，神造物的工已经完毕，就在第七日歇了他一切的工，安息了。
2:3 | 神赐福给第七日，定为圣日，因为在这日神歇了他一切创造的工，就安息了。
2:4 | 创造天地的来历，在耶和华神造天地的日子，乃是这样。
2:5 | 野地还没有草木，田间的菜蔬还没有长起来，因为耶和华神还没有降雨在地上，也没有人耕地。
2:6 | 但有雾气从地上腾，滋润遍地。
2:7 | 耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。
2:8 | 耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。
2:9 | 耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。
2:10 | 有河从伊甸流出来，滋润那园子，从那里分为四道。
2:11 | 第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，
2:12 | 并且那地的金子是好的。在那里又有珍珠和红玛瑙。
2:13 | 第二道河名叫基训，就是环绕古实全地的。
2:14 | 第三道河名叫希底结，流在亚述的东边。第四道河就是伯拉河。
2:15 | 耶和华神将那人安置在伊甸园，使他修理看守。
2:16 | 耶和华神吩咐他说，园中各样树上的果子，你可以随意吃。
2:17 | 只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。
2:18 | 耶和华神说，那人独居不好，我要为他造一个配偶帮助他。
2:19 | 耶和华神用土所造成的野地各样走兽和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是它的名字。
2:20 | 那人便给一切牲畜和空中飞鸟，野地走兽都起了名。只是那人没有遇见配偶帮助他。
2:21 | 耶和华神使他沉睡，他就睡了。于是取下他的一条肋骨，又把肉合起来。
2:22 | 耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。
2:23 | 那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。
2:24 | 因此，人要离开父母与妻子连合，二人成为一体。
2:25 | 当时夫妻二人赤身露体，并不羞耻。
2: 注解：
2:3
神 赐 福 给 第 七 日： 神 赐 福 给 第 七 日 (即 安 息 日)， 立 这 一 天 为 圣 日 和 特 别 的 休 息 日， 以 此 记 念 神 一 切 创 造 大 工 的 成 就。 后 来 神 又 把 安 息 日 设 定 为 他 赐 福 给 他 的 忠 心 子 民 的 日 子 (出 20:8)。 神 设 安 息 日 是 要 人 安 息， 专 心 事 奉 他， 与 他 相 交 (出 16:29；31:12~ 17；参 太 12:1 注)。

2:4
来 历： 这 段 有 关 创 造 的 第 二 段 记 录 (2:4~25) 与 1:1~ 2:3 的 记 录 并 不 冲 突。 这 里 更 加 详 细 地 叙 述 了 男 人 和 女 人 受 造 的 过 程， 他 们 所 处 的 环 境 以 及 他 们 在 预 备 期 所 受 的 试 验。 作 者 在 第 二 章 中 按 照 一 定 的 主 题 层 层 铺 述， 而 第 一 章 则 是 按 年 代 顺 序 依 次 记 录。
2:4 耶 和 华 神： 这 里 引 出 了 神 的 另 外 一 个 名 字， 即 “耶 和 华” (希 伯 来 文 YHWH，“Yahweh”)。 “以 罗 欣” (希 伯 来 文 Elohim, 如 1:1, 中 文 圣 经 译 作 “神”) 是 神 的 一 个 带 有 普 遍 性 的 名 字， 主 要 强 调 神 的 伟 大 和 能 力 (参 “创 造” 一 文)， 而 “耶 和 华” 是 表 明 神 位 格 的 立 约 之 名 ， 神 借 此 称 谓 向 他 的 子 民 显 明 他 自 己。 神 立 约 的 名 字 有 丰 富 的 内 涵， 它 启 示 耶 和 华 神 是 一 位 慈 悲 仁 爱、 救 赎 人 类、 亲 近 他 子 民 并 且 信 实 地 与 他 们 同 在 的 神。 “神” 这 有 位 格 的 名 字 用 于 神 与 其 子 民 或 自 然 界 直 接 发 生 关 系 的 场 合。 当 “耶 和 华 神” 二 词 迭 用 时， 它 表 明 神 作 为 全 能 的 造 物 主， 已 与 人 类 建 立 了 一 种 永 恒 关 爱 的 立 约 关 系 (参 9~25 节；出 6:6；利 11:44~ 45；赛 53:1, 5~ 6； 参 出 3:14 注)。

2:7
活 人： 神 赐 人 生 命 的 方 式 非 常 独 特， 与 其 它 活 物 的 受 造 截 然 不 同。 神 把 生 命 和 气 息 以 特 别 的 方 式 赐 给 第 一 个 被 造 的 人， 这 表 明 人 类 具 有 更 高 等 的 地 位， 与 所 有 其 它 的 生 命 形 式 分 属 不 同 的 种 类， 神 的 生 命 与 人 的 生 命 之 间 存 在 着 一 种 独 一 无 二 的 关 系 (比 较 创 1:26~ 27)。 神 才 是 人 类 生 命 的 最 终 泉 源。

2:8
在 东 方 的 伊 甸 立 了 一 个 园 子： 这 个 园 子 位 于 底 格 里 斯 河 和 幼 发 拉 底 河 的 冲 积 平 原 附 近 (14 节)。 有 些 人 认 为 它 位 于 现 今 的 伊 拉 克 南 部， 另 外 一 些 人 则 坚 称 圣 经 对 它 的 确 切 位 置 缺 乏 足 够 的 记 载 资 料 (参 10~ 14 节)。

2:9
生 命 树： 园 子 当 中 的 两 棵 树 具 有 特 别 重 要 的 意 义。
1. “生 命 树” 很 可 能 具 有 免 除 肉 体 死 亡 的 功 用。 从 3:22 中 我 们 知 道 它 能 够 使 人 永 远 活 着 (比 较 启 2:7)。 神 的 子 民 将 在 新 天 新 地 当 中 重 新 接 近 生 命 树 (启 2:7；22:2)。
2. “分 别 善 恶 的 树” 原 本 是 用 来 试 验 亚 当 对 神 及 其 话 语 的 信 心 和 顺 服 (参 16 节 注)。 神 所 创 造 的 人 是 一 种 具 有 道 德 性 的 存 在 体， 既 有 选 择 爱 神 和 顺 服 神 的 自 由， 又 有 选 择 悖 逆 神 和 违 抗 神 旨 意 的 自 由。

2:15
将 那 人 安 置 在 伊 甸 园： 首 先 被 造 的 亚 当 此 时 仍 是 圣 洁、 无 罪 的， 他 和 神 之 间 拥 有 完 美 的 相 交 关 系。 亚 当 是 神 创 造 的 顶 峰， 神 赋 予 他 在 神 的 引 导 下 管 理 所 有 受 造 之 物 的 责 任。 亚 当 和 夏 娃 的 悖 逆 破 坏 了 神 人 之 间 这 种 完 美 和 谐 的 关 系 (3:6, 14~ 19)。

2:16
耶 和 华 神 吩 咐 他 说： 从 人 类 历 史 的 开 始， 人 就 有 相 信 神 并 且 把 神 的 话 语 当 作 绝 对 真 理 的 义 务。
1. 人 只 有 因 着 相 信 和 顺 服 神 才 能 得 到 生 命， 这 是 亚 当 在 伊 甸 园 中 与 神 相 交 的 一 个 占 主 导 地 位 的 原 则。 如 果 亚 当 冒 犯 神 的 旨 意， 吃 了 分 别 善 恶 树 上 的 果 子， 他 就 必 定 要 死 —— 这 是 神 向 他 发 出 的 一 个 严 厉 警 告 (17 节)。 当 时 亚 当 尚 未 见 过 人 类 的 死 亡， 因 此 必 须 凭 着 对 神 话 语 的 信 心 接 受 这 个 死 亡 的 警 告。
2. 神 对 亚 当 的 吩 咐 (16~17 节) 是 一 种 道 德 上 的 试 验， 使 他 能 够 有 意 识 地 选 择 相 信 和 顺 服 神， 或 者 定 意 不 信 和 违 背 神 的 旨 意。
3. 只 要 亚 当 相 信 和 顺 服 神 的 话 语， 他 就 能 够 永 远 活 在 神 的 面 前， 并 且 得 着 与 神 亲 密 相 交 的 美 福 (参 “信 心 与 恩 典” 一 文)。 如 果 他 违 背 神 而 犯 罪， 他 就 要 承 受 道 德 败 坏 的 灾 难 和 死 亡 的 结 局 (17节)。

2:18
一 个 配 偶 帮 助 他： 女 人 受 造 的 目 的 乃 是 要 成 为 男 人 的 亲 密 伴 侣 和 得 力 助 手。 既 然 这 样， 女 人 就 要 分 担 男 人 的 责 任， 配 合 男 人 成 就 神 在 他 及 其 家 庭 成 员 的 生 命 中 所 定 的 旨 意 (参 弗 5:22 注；参 诗 33:20；70:5；115:9；这 里 也 用 “帮 助” 来 描 绘 神 的 作 为)。

2:24
人 要 离 开 父 母： 神 从 起 初 就 设 定 了 婚 姻 和 家 庭， 以 此 作 为 人 类 社 会 中 至 关 重 要 的 基 本 制 度 (参 1:28 注)。 神 对 婚 姻 的 旨 意 乃 是 一 个 男 人 和 一 个 女 人 结 合 成 为 “一 体” (即 在 肉 体 和 灵 里 完 全 的 联 合)。 从 神 对 婚 姻 的 指 示 中 我 们 看 到， 神 绝 对 不 允 许 奸 淫、 多 配 偶 制、 同 性 恋、 污 秽 败 坏 以 及 不 合 圣 经 教 导 的 离 婚 现 象 发 生 (可 10:7~ 9；参 太 19:9 注)。


第3章

3:1 | 耶和华神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子吗？
3:2 | 女人对蛇说，园中树上的果子，我们可以吃，
3:3 | 惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。
3:4 | 蛇对女人说，你们不一定死，
3:5 | 因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。
3:6 | 于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了。又给她丈夫，她丈夫也吃了。
3:7 | 他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。
3:8 | 天起了凉风，耶和华神在园中行走。那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。
3:9 | 耶和华神呼唤那人，对他说，你在哪里。
3:10 | 他说，我在园中听见你的声音，我就害怕。因为我赤身露体，我便藏了。
3:11 | 耶和华说，谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子吗？
3:12 | 那人说，你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了。
3:13 | 耶和华神对女人说，你作的是什么事呢？女人说，那蛇引诱我，我就吃了。
3:14 | 耶和华神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜野兽更甚。你必用肚子行走，终身吃土。
3:15 | 我又要叫你和女人彼此为仇。你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。
3:16 | 又对女人说，我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必管辖你。
3:17 | 又对亚当说，你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。
3:18 | 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。
3:19 | 你必汗流满面才得糊口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。
3:20 | 亚当给他妻子起名叫夏娃，因为她是众生之母。
3:21 | 耶和华神为亚当和他妻子用皮子作衣服给他们穿。
3:22 | 耶和华神说，那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。
3:23 | 耶和华神便打发他出伊甸园去，耕种他所自出之土。
3:24 | 于是把他赶出去了。又在伊甸园的东边安设基路伯和四面转动发火焰的剑，要把守生命树的道路。
3: 注解：
3:1
蛇： 蛇 借 着 神 的 受 造 之 物 攻 击 神。 它 向 人 谎 称 神 对 亚 当 所 说 的 话 不 是 真 的 (3~ 4 节)；它 最 终 导 致 神 咒 诅 一 切 受 造 之 物， 其 中 也 包 括 神 照 着 自 己 形 象 所 造 的 人 (16~ 19 节)。 后 来， 圣 经 认 明 “蛇” 就 是 撒 但 或 那 恶 者 (比 较 启 12:9；20:2)。 撒 但 显 然 完 全 控 制 了 蛇， 利 用 它 作 为 试 探 人 的 工 具 (比 较 林 后 11:3, 14；启 20:2；参 太 4:10有 关 撒 但 的 注 释)。

3:4
你 们 不 一 定 死： 人 类 具 有 相 信 神、 把 神 的 话 语 当 作 绝 对 真 理 的 义 务 (参 2:16 注)。
1. 撒 但 明 白 这 一 点， 所 以 它 企 图 通 过 让 女 人 怀 疑 神 话 语 的 方 式 败 坏 她 对 神 话 语 的 信 心。 撒 但 劝 诱 女 人 说 神 不 一 定 言 出 必 行 (比 较 2:16~17)。 换 言 之， 撒 但 向 人 编 造 的 第 一 个 谎 言 实 际 就 是 惟 信 主 义 (按： 即 一 种 只 需 口 头 相 信 而 无 需 顾 及 道 德 行 为 的 信 仰 主 张) 的 一 种 表 现， 认 为 人 犯 罪 和 背 道 不 会 遭 到 必 死 的 审 判。
2. 不 信 神 的 话 语 是 人 类 最 基 本 的 一 种 罪。 它 叫 人 自 欺 欺 人 地 相 信 神 对 救 赎、 公 义、 罪、 审 判 和 死 亡 的 教 训 不 见 得 是 真 的。 撒 但 最 顽 固 的 一 个 谎 言 就 是 宣 称 那 些 刚 硬 不 悔 改、 故 意 犯 罪 和 违 抗 神 旨 意 的 人 不 一 定 会 与 神 隔 绝，并 遭 到 永 远 的 定 罪 (参 林 前 6:9 注；加 5:21 注；约 一 2:4 注)。

3:5
你 们 便 如 神： 撒 但 从 人 类 受 造 之 初 就 一 直 企 图 诱 惑 人 相 信 他 们 可 以 像 神， 并 且 可 以 自 行 决 定 善 恶。
1. 人 类 在 寻 求 “像 神” 的 过 程 中 就 会 脱 离 全 能 真 神， 成 为 虚 假 的 神 (参 22 节 注；约 10:34 注)。 人 类 至 今 仍 然 梦 想 离 弃 神 的 话 语， 企 图 依 靠 自 己 的 头 脑 获 得 对 道 德 的 认 识 和 伦 理 的 辨 别 能 力。 然 而 ， 惟 有 神 才 有 权 决 定 善 恶。
2. 圣 经 坚 称 所 有 企 图 把 自 已 当 作 神 的 都“必 从 地 上 从 天 下 被 除 灭” (耶 10:10~11)。 那“自 称 是 神” 的 敌 基 督 者 (帖 后 2:4) 的 命 运 也 必 如 此。

3:6
女 人 见 …… 就 摘 下： 参 太 4:1~ 11 有 关 如 何 胜 过 试 探 的 注 释。
3:6 女 人 …… 吃 了 …… 她 丈 夫 也 吃 了： 亚 当 和 夏 娃 犯 罪 时， 道 德 和 属 灵 的 死 亡 就 立 刻 临 到 了 他 们 (比 较 2:17)， 而 肉 体 的 死 亡 到 后 来 才 临 到 (5:5)。
1. 神 曾 经 说 过： “你 吃 的 日 子 必 定 死” (2:17)， 所 以 当 他 们 犯 罪 时， 属 灵 和 道 德 的 死 亡 就 立 刻 临 到 了 (比 较 约 17:3 注)。 道 德 的 死 亡 指 神 的 生 命 在 人 里 面 的 死 亡 以 及 人 的 本 性 变 得 有 罪； 属 灵 的 死 亡 则 意 味 着 人 与 神 完 美 的 相 交 关 系 已 经 破 裂。 自 从 亚 当 和 夏 娃 犯 罪 以 后， 每 一 个 人 都 带 着 罪 性 被 生 到 世 上 来 (罗 8:5~ 8)。 人 的 本 性 败 坏 以 后， 就 会 自 然 而 然 地 不 顾 神 和 他 人 而 偏 行 其 自 私 的 道 路， 全 人 类 都 沿 袭 了 这种 倾 向 (5:3；6:5；8:21；参 罗 3:10~18 注； 弗 2:3)。
2. 圣 经 从 来 没 有 教 导 我 们 说 亚 当 犯 罪 时 全 人 类 都 随 之 一 同 犯 罪， 也 没 有 说 亚 当 的 罪 责 因 此 被 归 到 全 人 类 身 上 (参 罗 5:12 注)。 但 圣 经 的 确 教 导 说， 罪 和 死 的 律 因 着 亚 当 而 进 入 全 人 类 (比 较 罗 5:12；8:2；林 前 15:21~22)。

3:7
才 知 道 自 己 是 赤 身 露 体： 当 亚 当 和 夏 娃 生 活 在 道 德 清 白 的 状 态 中 时 (即 堕 落 以 前)， 赤 身 露 体 本 身 并 没 有 过 错， 人 也 不 会 为 此 感 到 羞 耻 (2:25)。 但 是 当 他 们 犯 罪 以 后， 人 对 赤 身 露 体 的 意 识 便 开 始 与 犯 罪 和 堕 落 败 坏 联 系 起 来 。 由 于 赤 身 露 体 会 在 世 上 导 致 很 多 的 罪 恶， 所 以 神 亲 自 为 亚 当 和 夏 娃 制 作 了 衣 服 给 他 们 穿 上 (21 节)， 如 今 神 命 令 所 有的 人 衣 着 都 要 端 庄 整 齐 (参 提 前 2:9 注)。

3:8
就 藏： 犯 罪 和 罪 疚 感 使 亚 当 和 夏 娃 躲 避 神。 他 们 意 识 到 自 己 是 罪 恶 的， 不 蒙 神 的 喜 悦， 所 以 在 神 面 前 感 到 害 怕 和 不 自 在。 在 这 种 情 形 下， 他 们 很 难 坦 然 无 惧 地 亲 近 神 (参 徒 23:1 注； 24:16 注)。 我 们 也 与 亚 当 和 夏 娃 一 样， 因 我 们 也 处 在 罪 恶 的 情 形 当 中。 但 是 神 却 为 我 们 预 备 了 一 条 道 路， 借 此 洗 净 我 们 天 良 的 亏 欠，救 我 们 脱 离 罪 的 捆 绑， 并 且 使 我 们 恢 复 与 他 相 交 的 关 系 —— 这 条 “道 路” 就 是 耶 稣 基 督 (约 14:6)。 因 着 神 在 他 儿 子 里 面 赐 给 我 们 的 救 赎 宏 恩， 我 们 就 可 以 坦 然 无 惧 地 来 到 他 面 前， 得 着 他 的 慈 爱、 怜 悯、 恩 惠 和 随 时 的 帮 助 (参 来 4:16 注；7:25 注)。

3:13
那 蛇 引 诱 我： 撒 但 以 欺 骗 的 方 式 导 致 人 类 的 堕 落。 欺 骗 是 撒 但 引 诱 人 偏 离 神 的 义 路 和 真 理 的 一 种 主 要 手 段。
1. 圣 经 教 导 说， 撒 但 欺 哄 和 蒙 蔽 了 世 上 的 不 信 之 人， 以 免 他 们 明 白 福 音 (参 林 后 4:4 注)。
2. 使 徒 保 罗 也 指 出 教 会 中 有 些 人 听 从 了 撒 但 的 欺 骗， 相 信 自 己 即 使 生 活 污 秽 败 坏 也 能 承 受 神 的 国 (参 林 前 6:9 注； 加 5:21 注)。
3. 在 末 后 的 日 子 里， 欺 骗 将 是 撒 但 引 诱 人 悖 逆 神 的 主 要 手 段 (帖 后 2:8~ 12；启 20:8)。
4. 所 有 基 督 徒 都 应 当 积 极 作 好 准 备， 在 个 人 生 活、 婚 姻、 家 庭、 学 校、 教 会 和 工 作 中 与 撒 但 的 欺 骗 展 开 持 久 的 生 死 争 战 (参 太 24:4, 11, 24；弗 6:11 注)。

3:15
女 人 的 后 裔 要 伤 你 的 头， 你 要 伤 他 的 脚 跟： 本 节 经 文 包 含 着 神 救 赎 世 人 的 第 1 个 暗 示 性 的 应 许。 它 通 过 预 言 女 人 的 后 裔 (即 主 耶 稣 基 督) 和 蛇 的 后 裔 (即 撒 但 及 其 随 从； 参 1 节 注) 之 间 展 开 的 属 灵 争 战， 预 先 显 明 神 和 人 都 将 最 终 胜 过 撒 但 及 其 邪 恶 势 力。 神 在 这 里 应 许 基 督 将 从 女 人 而 生 (比 较 赛 7:14)， 并 且 因 着 被 钉 十 字 架 而 被 击 打 (即 “伤……脚 跟”)。 但 是 他 却 要 从 死 里 复 活， 为 着 拯 救 全 人 类 的 缘 故 而 彻 底 败 坏 (即 “伤 …… 头”) 撒 但、 罪 和 死 的 权 势 (比 较 赛 53:5；太 1:20~23；约 12:31；徒 26:18；罗 5:18~19；16:20； 约 一 3:8；启 20:10)。

3:16
16~ 19 我 必 多 多 加 增 你 的 …… 苦 楚： 男 人 和 女 人 受 到 的 惩 罚 (16~ 19 节) 以 及 罪 对 自 然 的 影 响 无 不 提 醒 人 类 犯 罪 的 可 怕 后 果， 敦 促 人 们 以 相 信 和 顺 服 之 心 依 靠 神。 神 定 意 要 拯 救 人 类 脱 离 现 今 的 境 况。
1. 夏 娃 企 图 脱 离 神， 无 需 依 靠 她 的 丈 夫 而 独 自 行 事， 但 是 结 果 却 恰 好 相 反， 她 将 更 加 恋 慕 她 的 丈 夫。 她 对 亚 当 的 深 深 恋 慕 以 及 亚 当 对 她 的 辖 管 将 给 她 带 来 许 多 困 难 和 痛 苦， 但 同 时 也 会 有 喜 乐 和 祝 福 (比 较 1:26~27；林 前 11:7~9；弗 5:22~25；提 前 2:11~14)。
2. 神 对 自 然 界 的 咒 诅 使 得 亚 当 和 夏 娃 必 然 要 在 肉 身 上 经 历 许 多 艰 难、 劳 苦 和 挣 扎， 最 后 他 们 自 己 以 及 他 们 所 有 的 后 代 都 要 受 死。

3:20
给 他 妻 子 起 名 叫 夏 娃： 亚 当 给 他 的 妻 子 起 名 叫 “夏 娃”， 意 思 是 “生”， 因 为 她 是 全 人 类 的 第 一 位 母 亲。

3:22
能 知 道 善 恶： 亚 当 和 夏 娃 企 图 与 神 同 等， 自 行 决 定 他 们 自 己 的 善 恶 标 准 (参 5 节 注)。 因 着 他 们 的 堕 落， 人 类 在 一 定 程 度 上 变 得 独 立 于 神， 开 始 自 己 分 辨 善 恶。
1. 在 现 今 这 个 世 界 中， 人 们 依 靠 自 己 不 尽 完 全、 错 误 扭 曲 的 判 断 来 决 定 善 恶。 这 从 来 不 是 神 的 旨 意。 神 期 望 我 们 依 靠 他 和 他 的 话 语 来 晓 得 何 为 善。
2. 所 有 承 认 基 督 是 主 的 人 都 能 回 归 到 神 起 初 创 造 人 的 美 善 旨 意 当 中， 依 靠 神 的 话 语 来 决 定 善 恶。

3:24
于 是 把 他 赶 出 去 了： 亚 当 与 神 的 完 美 相 交 关 系 失 落 了。 他 被 赶 出 伊 甸 园， 开 始 了 一 种 在 各 样 试 炼 当 中 依 靠 神 的 生 活。 从 某 种 意 义 上 而 言， 撒 但 也 因 着 亚 当 和 夏 娃 的 堕 落 而 夺 得 掌 管 世 界 的 权 柄， 因 为 新 约 圣 经 把 撒 但 称 为 “这 世 界 的 王” (约 14:30；比 较 林 后 4:4；约 一 5:19)。 但 是 神 如 此 深 爱 世 人， 以 致 于 不 惜 以 他 独 生 儿 子 的 生 命 为 代 价， 重 新 使 人 和 世 界 与 他 和 好， 从 而 完 全 胜 过 撒 但 (参 15 节 注；比 较 约 3:16；启 21:1~8 节)。


第4章

4:1 | 有一日，那人和他妻子夏娃同房。夏娃就怀孕，生了该隐（就是得的意思），便说，耶和华使我得了一个男子。
4:2 | 又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。
4:3 | 有一日，该隐拿地里的出产为供物献给耶和华。
4:4 | 亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，
4:5 | 只是看不中该隐和他的供物。该隐就大大地发怒，变了脸色。
4:6 | 耶和华对该隐说，你为什么发怒呢？你为什么变了脸色呢？
4:7 | 你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。
4:8 | 该隐与他兄弟亚伯说话，二人正在田间。该隐起来打他兄弟亚伯，把他杀了。
4:9 | 耶和华对该隐说，你兄弟亚伯在哪里？他说，我不知道，我岂是看守我兄弟的吗？
4:10 | 耶和华说，你作了什么事呢？你兄弟的血，有声音从地里向我哀告。
4:11 | 地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。
4:12 | 你种地，地不再给你效力。你必流离飘荡在地上。
4:13 | 该隐对耶和华说，我的刑罚太重，过于我所能当的。
4:14 | 你如今赶逐我离开这地，以致不见你面。我必流离飘荡在地上，凡遇见我的必杀我。
4:15 | 耶和华对他说，凡杀该隐的，必遭报七倍。耶和华就给该隐立一个记号，免得人遇见他就杀他。
4:16 | 于是该隐离开耶和华的面，去住在伊甸东边挪得之地。
4:17 | 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，将那城叫作以诺。
4:18 | 以诺生以拿。以拿生米户雅利。米户雅利生玛土撒利。玛土撒利生拉麦。
4:19 | 拉麦娶了两个妻，一个名叫亚大，一个名叫洗拉。
4:20 | 亚大生雅八。雅八就是住帐棚，牧养牲畜之人的祖师。
4:21 | 雅八的兄弟名叫犹八。他是一切弹琴吹箫之人的祖师。
4:22 | 洗拉又生了土八该隐。他是打造各样铜铁利器的（或作是铜匠铁匠的祖师）。土八该隐的妹子是拿玛。
4:23 | 拉麦对他两个妻子说，亚大，洗拉，听我的声音。拉麦的妻子，细听我的话语，壮年人伤我，我把他杀了。少年人损我，我把他害了。（或作我杀壮士却伤自己，我害幼童却损本身）
4:24 | 若杀该隐，遭报七倍。杀拉麦，必遭报七十七倍。
4:25 | 亚当又与妻子同房，她就生了一个儿子，起名叫塞特，意思说，神另给我立了一个儿子代替亚伯，因为该隐杀了他。
4:26 | 塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。
4: 注解：
4:1
那 人 和 他 妻 子 夏 娃 同 房： “同 房” 在 希 伯 来 原 文 中 用 的 是 yada 一 词 (意 为 “认 识”)， 圣 经 中 通 常 用 这 个 词 来 描 绘 夫 妻 之 间 亲 密 的 婚 姻 和 性 关 系。 我 们 应 当 注 意 到， 当 夏 娃 生 了 孩 子 以 后， 她 曾 真 诚 地 为 之 赞 美 神。 她 因 着 神 的 慈 爱、 饶 恕 和 帮 助 而 内 心 无 限 感 恩， 期 望 与 神 正 常 相 交。

4:3
3~ 5 为 供 物 献 给 耶 和 华： 神 悦 纳 亚 伯 的 供 物， 原 因 在 于 亚 伯 凭 着 真 实 的 信 心 和 对 义 的 委 身 来 到 神 面 前 (比 较 来 11:4；约 一 3:12；比 较 约 4:23~24)。 而 该 隐 的 供 物 不 蒙 悦 纳， 因 为 他 缺 乏 真 实 顺 服 的 信 心， 并 且 他 的 行 为 也 是 恶 的 (6~7 节；约 一 3:12)。 神 悦 纳 我 们 奉 献 和 感 恩 的 前 提 条 件， 就 是 努 力 遵 照 他 的 旨 意， 活 出 公 义 的 生 活 (参 申 6:5 注)。

4:7
它 必 恋 慕 你： 神 把 罪 刻 画 成 一 种 不 断 试 探 人 的 力 量 或 权 势， 犹 如 一 只 野 兽 或 鬼 魔， 随 时 准 备 攻 击 和 吞 噬 人。 但 是， 神 同 时 又 赐 给 人 因 着 顺 服 他 的 话 语 以 及 靠 着 他 恩 惠 的 帮 助 而 抵 挡 和 胜 过 罪 的 能 力， 人 们 可 以 自 己 选 择 是 愿 意 屈 服 于 罪 还 是 愿 意 战 胜 它 (比 较 罗 6 章)。

4:10
你 兄 弟 的 血 …… 向 我 哀 告： 亚 伯 的 死 和 神 对 他 的 眷 顾 表 明， 神 一 直 看 顾 历 世 历 代 中 所 有 因 为 忠 心 持 守 他 的 义 而 受 苦 的 人。 神 知 道 他 们 的 苦 情， 总 有 一 天 要 为 着 他 们 的 缘 故 伸 张 正 义， 毁 灭 一 切 作 恶 的 人 (比 较 来 12:24)。

4:11
现 在 你 必 …… 受 咒 诅： 该 隐 受 到 了 神 的 咒 诅， 也 就 是 神 不 再 赐 福 他 为 了 谋 生 而 在 地 里 所 付 出 的 一 切 劳 苦 (比 较 2~ 3 节)。 很 显 然， 该 隐 并 没 有 依 着 神 的 意 思 忧 愁 懊 悔 并 真 正 谦 卑 在 神 的 面 前， 因 为 他 使 自 己 远 离 神， 期 望 不 要 神 的 帮 助 而 独 自 生 活 (16 节)。

4:15
给 该 隐 立 一 个 记 号： 我 们 或 许 应 当 这 样 理 解， 神 借 着 一 个 记 号 来 使 该 隐 确 信 神 对 他 所 作 的 允 诺 。 该 隐 并 没 有 受 到 死 的 刑 罚。 只 是 到 了 后 来， 人 类 在 地 上 恶 贯 满 盈、 残 暴 无 度 时， 死 刑 才 临 到 世 上 (6:5~7, 11；9:6)。

4:16
于 是 该 隐 离 开 耶 和 华 的 面： 该 隐 和 他 的 后 代 是 开 创 背 离 神 的 人 类 文 明 的 先 驱。 人 文 主 义 社 会 的 一 个 基 本 动 力 就 是 人 企 图 在 不 顺 服 神 的 前 提 下 自 己 战 胜 咒 诅， 寻 求 快 乐 并 重 建 “乐 园”。 换 言 之， 整 个 世 界 体 系 是 建 立 在 人 类 抗 拒 神 而 竭 力 自 救 的 原 则 之 上 (参 约 一 5:19 注)。

4:17
该 隐 与 妻 子： 亚 当 和 夏 娃 还 生 育 了 许 多 其 他 儿 女 (5:4)。 该 隐 一 定 是 与 他 的 一 位 姐 妹 结 婚。 起 初 这 种 关 系 非 常 必 要。 后 来， 人 类 进 一 步 堕 落 败 坏 以 及 家 庭 内 部 互 相 通 婚 给 儿 女 带 来 很 多 生 理 缺 陷， 因 此 这 种 近 亲 婚 姻 被 禁 止 了 (利 18:6, 9)。

4:19
娶 了 两 个 妻： 拉 麦 是 第 一 个 弃 绝 神 所 设 立 的 一 夫 一 妻 婚 姻 原 则 的 人 (2:21~24)。人 类 从 亚 当 继 承 下 来 的 堕 落 本 性 正 在 家 庭 及 其 成 员 中 越 来 越 多 地 露 出 来 。

4:26
求 告 耶 和 华 的 名： 在 以 挪 士 的 鼓 励 下， 人 们 才 开 始 公 开 祷 告 和 敬 拜 神 (参 撒 下 6:2；代 上 13:6；诗 79:6；耶 10:25, 求 告 耶 和 华 的 名 就 是 公 开 敬 拜 神 的 意 思)。 不 敬 虔 的 该 隐 家 族 日 渐 发 展 了 许 多 属 世 的 技 巧 和 行 业， 并 且 以 此 为 他 们 生 活 的 中 心， 建 立 了 一 条 依 靠 自 我 的 道 路。 塞 特 的 家 族 却 与 之 相 反， 他 们 “求 告 耶 和 华 的 名”， 以 此 表 明 他 们 对 神 的 依 靠。 至 此， 地 上 便 产 生 了 两 个从 根 本 上 不 同 的 家 族 —— 敬 虔 和 不 敬 虔 的 家 族。


第5章

5:1 | 亚当的后代记在下面。当神造人的日子，是照着自己的样式造的。
5:2 | 并且造男造女。在他们被造的日子，神赐福给他们，称他们为人。
5:3 | 亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。
5:4 | 亚当生塞特之后，又在世八百年，并且生儿养女。
5:5 | 亚当共活了九百三十岁就死了。
5:6 | 塞特活到一百零五岁，生了以挪士。
5:7 | 塞特生以挪士之后，又活了八百零七年，并且生儿养女。
5:8 | 塞特共活了九百一十二岁就死了。
5:9 | 以挪士活到九十岁，生了该南。
5:10 | 以挪士生该南之后，又活了八百一十五年，并且生儿养女。
5:11 | 以挪士共活了九百零五岁就死了。
5:12 | 该南活到七十岁，生了玛勒列。
5:13 | 该南生玛勒列之后，又活了八百四十年，并且生儿养女。
5:14 | 该南共活了九百一十岁就死了。
5:15 | 玛勒列活到六十五岁，生了雅列。
5:16 | 玛勒列生雅列之后，又活了八百三十年，并且生儿养女。
5:17 | 玛勒列共活了八百九十五岁就死了。
5:18 | 雅列活到一百六十二岁，生了以诺。
5:19 | 雅列生以诺之后，又活了八百年，并且生儿养女。
5:20 | 雅列共活了九百六十二岁就死了。
5:21 | 以诺活到六十五岁，生了玛土撒拉。
5:22 | 以诺生玛土撒拉之后，与神同行三百年，并且生儿养女。
5:23 | 以诺共活了三百六十五岁。
5:24 | 以诺与神同行，神将他取去，他就不在世了。
5:25 | 玛土撒拉活到一百八十七岁，生了拉麦。
5:26 | 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿养女。
5:27 | 玛土撒拉共活了九百六十九岁就死了。
5:28 | 拉麦活到一百八十二岁，生了一个儿子，
5:29 | 给他起名叫挪亚，说，这个儿子必为我们的操作和手中的劳苦安慰我们。这操作劳苦是因为耶和华咒诅地。
5:30 | 拉麦生挪亚之后，又活了五百九十五年，并且生儿养女。
5:31 | 拉麦共活了七百七十七岁就死了。
5:32 | 挪亚五百岁生了闪，含，雅弗。
5: 注解：
5:1
亚 当 的 后 代 记 在 下 面： 本 章 记 录 了 洪 水 以 前 亚 当 的 家 谱， 这 些 都 是 亚 当 敬 虔 的 后 裔， 他 们 在 当 时 那 个 日 渐 败 坏 堕 落 的 时 代 仍 然 能 够 站 在 神 的 立 场， 捍 卫 真 理 (参 6 章)。
1. 希 伯 来 书 11 章 特 别 提 到 两 个 在 这 一 时 期 因 信 讨 神 喜 悦 的 人， 即 亚 伯 和 以 诺 (来 11:4~ 5)。 他 们 属 于 那 些 拒 绝 效 法 该 隐 的 忠 信 余 民。 及 至 洪 水 时 代， 几 乎 所 有 世 人 的 心 都 变 得 异 常 邪 恶， 洪 水 以 后 得 救 的 只 有 八 个 人 (6:5,11,18；7:1,7；彼 前 3:20)。
2. 在 各 个 时 代 当 中 都 有 一 些 人 愿 意 敬 拜 神， 认 定 他， 遵 行 他 的 话 语 并 且 恒 心 等 候 他 的 应 许。 这 样 的 人 总 是 占 少 数 (太 7:13~ 14)， 但 是 他 们 的 名 字 却 像 本 章 中 的 这 些 人 名 一 样 永 远 被 神 所 记 念。 现 今， 我 们 可 能 会 觉 得 只 有 自 己 在 信 靠 神 和 遵 行 他 的 话 语， 但 是 我 们 应 当 牢 记， 我 们 永 远 都 不 是 在 孤 军 奋 战。 神 在 历 世 历 代 当 中 都 为 自 己 存 留 了 许 多 忠 心 于 他 和 他 旨 意 的 人 (比 较 王 上 19:18)。

5:5
亚 当 共 活 了 九 百 三 十 岁： 当 时 人 类 能 够 如 此 高 寿， 可 能 是 因 为 罪 才 刚 刚 开 始 在 自 然 环 境 和 人 的 肉 身 中 发 挥 其 败 坏 的 影 响 力。 到 了 亚 伯 拉 罕 时 代，人 类 的 寿 命 已 经 跌 落 至 低 于 200 岁。

5:6
塞 特 …… 生 了 以 挪 士： 这 里 的 “生” 有 可 能 意 味 着 前 者 是 后 者 的 “父 辈 或 祖 先” 。 这 段 家 谱 和 圣 经 中 的 其 它 家 谱 一 样， 无 意 详 细 记 录 谱 系 中 的 每 一 个 人。

5:22
以 诺 与 神 同 行： 以 诺 显 然 是 一 位 非 常 敬 虔 的 人。 注 意 圣 经 这 样 评 价 他：
1. 他 是 一 位 “与 神 同 行” 的 人 (22, 24 节) ——他 在 生 活 中 完 全 信 靠 神， 相 信 神 的 话 语 和 应 许 (来 11:5~6)， 竭 尽 全 力 地 活 出 圣 洁 的 生 活 (比 较 约 一 1:5~7)。 他 喜 悦 神 的 道 路 (比 较 摩 3:3)， 在 当 时 那 个 不 虔 不 义 的 时 代 当 中 坚 定 持 守 神 的 真 道 (犹 14~15 节)。
2. 以 诺 还 是 一 位 传 义 道 的 人，他 大 胆 谴 责 罪 和 当 时 的 不 义 生 活 方 式。 犹 大 书 14~ 15 节 讲 到 以 诺 曾 经 向 当 时 不 敬 虔 和 道 德 败 坏 的 世 人 大 声 疾 呼， 警 告 他 们 神 要 来 施 行 审 判， 惩 罚 不 敬 虔 的 男 男 女 女 ： “亚 当 的 七 世 孙 以 诺 曾 预 言 这 些 人 说： ‘ 看 哪！ 主 带 着 他 的 千 万 圣 者 降 临， 要 在 众 人 身 上 行 审 判， 证 实 那 一 切 不 敬 虔 的 人 所 妄 行 一 切 不 敬 虔 的 事， 又 证 实 不 敬 虔 之 罪 人 所 说 顶 撞 他 的 刚 愎 话 。’”
3. 以 诺 是 一 个 讨 神 喜 悦 的 人 (来 11:5)。 他 的 生 活、 他 所 传 讲 的 信 息 以 及 他 的 敬 虔 都 深 得 神 的 喜 悦， 神 表 扬 他， 使 他 未 曾 经 过 死 亡 就 被 提 离 开 地 上， 与 神 永 远 同 在 。
信 徒 现 今 同 样 生 活 在 一 个 邪 恶 和 不 敬 虔 的 时 代， 应 当 积 极 地 效 法 以 诺 的 生 活。 我 们 是 否 也 像 以 诺 一 样 与 神 同 行、 活 出 真 实 敬 虔 的 样 式、 大 胆 斥 责 罪 恶 并 且 警 告 人们 逃 离 神 将 来 的 忿 怒 (徒 3:19~20；帖 前 1:10)？ 我 们 是 否 也 忠 心 地 切 望 在 基 督 再 来 之 时 一 同 被 提， 永 远 与 他 同 在 (帖 前 4:16~17)？

5:24
神 将 他 取 去： 以 诺 没 有 经 过 肉 体 的 死 亡 就 直 接 进 入 天 堂， 这 一 点 表 明 亚 伯 拉 罕 时 代 以 前 的 义 人 就 心 存 永 生 的 盼 望 (来 11:5； 比 较 伯 19:25~26； 王 下 2:10~11)。


第6章

6:1 | 当人在世上多起来，又生女儿的时候，
6:2 | 神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。
6:3 | 耶和华说，人既属乎血气，我的灵就不永远住在他里面。然而他的日子还可到一百二十年。
6:4 | 那时候有伟人在地上，后来神的儿子们和人的女子们交合生子，那就是上古英武有名的人。
6:5 | 耶和华见人在地上罪恶很大，终日所思想的尽都是恶。
6:6 | 耶和华就后悔造人在地上，心中忧伤。
6:7 | 耶和华说，我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。
6:8 | 惟有挪亚在耶和华眼前蒙恩。
6:9 | 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与神同行。
6:10 | 挪亚生了三个儿子，就是闪，含，雅弗。
6:11 | 世界在神面前败坏，地上满了强暴。
6:12 | 神观看世界，见是败坏了。凡有血气的人，在地上都败坏了行为。
6:13 | 神就对挪亚说，凡有血气的人，他的尽头已经来到我面前。因为地上满了他们的强暴，我要把他们和地一并毁灭。
6:14 | 你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。
6:15 | 方舟的造法乃是这样，要长三百肘，宽五十肘，高三十肘。
6:16 | 方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上，中，下三层。
6:17 | 看哪！我要使洪水泛滥在地上，毁灭天下。凡地上有血肉，有气息的活物，无一不死。
6:18 | 我却要与你立约，你同你的妻，与儿子，儿妇，都要进入方舟。
6:19 | 凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。
6:20 | 飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类。每样两个，要到你那里，好保全生命。
6:21 | 你要拿各样食物积蓄起来，好作你和它们的食物。
6:22 | 挪亚就这样行。凡神所吩咐的，他都照样行了。
6: 注解：
6:2
神 的 儿 子 们： “神 的 儿 子 们” 很 可 能 指 敬 虔 的 塞 特 支 系 的 后 裔 (比 较 申 14:1；32:5；诗 73:15；何 1:10)。 他 们 此 时 开 始 与 “人 的 女 子” 即 不 敬 虔 的 该 隐 支 系 的 女 子 (参 4:16 注) 通 婚。 认 为 “神 的 儿 子 们” 是 天 使 的 观 点 不 符 合 主 耶 稣 的 教 导， 因 为 他 说 过 天 使 既 不 嫁 也 不 娶 (太 22:30；可 12:25)。 敬 虔 人 与 不 义 之 人 的 结 合 导 致 地 上 的 “罪 恶 很 大” (5 节)， 敬 虔 的 人 也 被 罪 恶 所 胜。结 果 ，世 界 败 坏， 地 上 充 满 了 强 暴 (11~13 节； 参 “信 徒 的 属 灵 分 别” 一 文)。

6:5
人 在 地 上 罪 恶 很 大： 挪 亚 时 代 人 类 的 罪 突 出 表 现 在 以 下 两 个 方 面： 情 欲 (2 节) 和 强 暴 (11 节)。 人 类 一 直 处 于 这 种 堕 落 败 坏 的 光 景 中， 由 于 情 欲 和 强 暴 在 人 心 中 发 动， 地 上 的 罪 恶 便 泛 滥 无 度。 今 天， 道 德 败 坏、 不 虔 不 义、 色 情 和 暴 力 也 同 样 充 斥 着 我 们 的 社 会 (参 太 4:37~39；罗 1:32 注)。

6:6
耶 和 华 就 后 悔： 圣 经 开 篇 的 几 章 经 文 启 示 我 们 神 是 一 位 亲 身 与 人 往 来 的 神， 对 人 类 故 意 的 犯 罪 和 悖 逆， 他 会 伤 心 失 望， 且 行 责 罚。
1. “后 悔” 一 词 表 明 地 上 人 类 的 极 大 罪 恶 使 得 神 内 心 对 人 的 态 度 发 生 了 变 化， 他 对 人 不 再 心 存 慈 悲 怜 悯和 忍 耐， 而 是 要 审 判 他 们。
2. 尽 管 神 的 存 在、 性 情、 最 终 的 定 旨 不 会 改 变 (撒 上 15:29； 雅 1:17)， 但 是 他 在 与 人 相 处 时 会 保 持 灵 活 的 处 理 方 式 。 神 的 内 心 感 受、 态 度、 行 动 和 心 意 都 会因 着 人 对 神 旨 意 的 反 应 的 改 变 而 改 变 (比 较 出 32:14；撒 下 24:16；耶 18:7, 8；26:3, 13, 19；结 18 章；拿 3:10)。
3. 神 会 感 到 后 悔 和 忧 伤。 这 种 启 示 清 楚 地 表 明 神 与 一 切 受 造 之 物 保 持 着 一 种 亲 密 真 切 的 个 人 化 关 系。 神 无 比 深 爱 整 个 人 类， 悉 心 关 注 人 类 的 苦 境 (诗 139:7~ 18)。

6:9
挪 亚 是 个 义 人， 在 当 时 的 世 代 是 个 完 全 人： 在 当 时 那 个 罪 恶 满 盈、 堕 落 败 坏 的 世 代 中 (5 节)， 神 仍 然 看 到 有 一 个 恒 切 寻 求 与 他 相 交 的 义 人 挪 亚。
1. “在 当 时 的 世 代 是 个 完 全 人” 一 语 表 明 挪 亚 一 直 保 守 自 己 从 周 围 的 邪 恶 社 会 中 分 别 出 来。 挪 亚 是 一 位 敬 畏 神、 敢 于 抵 挡 公 众 舆 论 和 恶 行 的 义 人， 因 此 他 能 够 在 神 眼 前 蒙 恩 (8 节； 7:1； 来 11:7； 彼 后 2:5)。
2. 挪 亚 的 义 本 乎 神 的 恩 典， 也 因 着 信 与 神 同 行 (9 节)。 在 新 约 时 代， 人 仍 然 必 须 按 着 同 样 的 方 式 得 蒙 拯 救， 也 就 是 说， 借 着 信 领 受 神 的 恩 惠 怜 悯， 人 才 能 够 真 正 努 力 地 与 主 同 行， 并 且 从 这 个 弯 曲 悖 谬 的 时 代 中 分 别 出 来 (22 节；7:5, 9, 16)。 希 伯 来 书 11:7 说 挪 亚 “自 己 也 承 受 了 那 从 信 而 来 的 义”。
3. 新 约 圣 经 也 指 出 挪 亚 是 一 位 传 义 道 的 人 (彼 后 2:5)。 在 这 一 点 上， 他 为 所 有 传 道 人 树 立 了 一 个 榜 样。

6:14
方 舟：希 伯 来 文 中 的 “方 舟” 一 词 指 可 以 飘 流 的 物 体， 该 词 只 在 此 处 和 出 埃 及 记 2:3, 5 中 出 现 过 (婴 孩 摩 西 曾 经 被 放 在 一 个 可 飘 流 的 篮 子 里， 原 文 中 用 的 也 是 同 一 个 词)。 方 舟 看 上 去 很 像 一 条 驳 船， 但 它 的 四 角 不 一 定 是 方 形 的。 它 的 装 载 量 相 当 于 300 多 个 火 车 车 厢， 据 计 方 舟 可 以 容 纳 7000 种 动 物。 希 伯 来 书 11:7 中 提 示 方 舟 是 基 督 的 预 表。 它 预 表 了 信 徒 借 着 耶 稣 基 督 得 蒙 救 赎， 逃 离 审 判 和 死 亡 (比 较 彼 前 3:20~21)。

6:18
我 却 要 与 你 立 约： 神 借 着 圣 约 应 许 挪 亚 将 在 洪 水 的 审 判 中 得 蒙 拯 救。 挪 亚 完 全 相 信 神 和 他 的 话 语 (13 节； 来 11:7)。 挪 亚 的 信 心 表 现 在 他 对 神 “动 了 敬 畏 的 心” (来 11:7)， 并 且 听 从 了 神 的 话 语， 积 极 预 备 和 进 入 方 舟 ( 22 节；7:7；参 彼 前 3:21 注；参 “神 与 列 祖 之 约” 一 文)。


第7章

7:1 | 耶和华对挪亚说，你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。
7:2 | 凡洁净的畜类，你要带七公七母。不洁净的畜类，你要带一公一母。
7:3 | 空中的飞鸟，也要带七公七母，可以留种，活在全地上。
7:4 | 因为再过七天，我要降雨在地上四十昼夜，把我所造的各种活物，都从地上除灭。
7:5 | 挪亚就遵着耶和华所吩咐的行了。
7:6 | 当洪水泛滥在地上的时候，挪亚整六百岁。
7:7 | 挪亚就同他的妻和儿子，儿妇，都进入方舟，躲避洪水。
7:8 | 洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫，
7:9 | 都是一对一对地，有公有母，到挪亚那里进入方舟，正如神所吩咐挪亚的。
7:10 | 过了那七天，洪水泛滥在地上。
7:11 | 当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了。
7:12 | 四十昼夜降大雨在地上。
7:13 | 正当那日，挪亚和他三个儿子闪，含，雅弗，并挪亚的妻子和三个儿妇，都进入方舟。
7:14 | 他们和百兽，各从其类。一切牲畜，各从其类。爬在地上的昆虫，各从其类。一切禽鸟，各从其类。都进入方舟。
7:15 | 凡有血肉，有气息的活物，都一对一对地到挪亚那里，进入方舟。
7:16 | 凡有血肉进入方舟的，都是有公有母，正如神所吩咐挪亚的。耶和华就把他关在方舟里头。
7:17 | 洪水泛滥在地上四十天，水往上长，把方舟从地上漂起。
7:18 | 水势浩大，在地上大大地往上长，方舟在水面上漂来漂去。
7:19 | 水势在地上极其浩大，天下的高山都淹没了。
7:20 | 水势比山高过十五肘，山岭都淹没了。
7:21 | 凡在地上有血肉的动物，就是飞鸟，牲畜，走兽，和爬在地上的昆虫，以及所有的人都死了。
7:22 | 凡在旱地上，鼻孔有气息的生灵都死了。
7:23 | 凡地上各类的活物，连人带牲畜，昆虫，以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。
7:24 | 水势浩大，在地上共一百五十天。
7: 注解：
7:6
洪 水 泛 滥 在 地 上： 洪 水 是 神 对 当 时 那 个 邪 恶 不 悔 改 的 时 代 施 行 的 全 球 性 审 判。 使 徒 彼 得 在 他 的 书 信 中 借 此 警 戒 信 徒 ， 神 将 在 末 后 用 火 审 判 全 世 界 (彼 后 3:10)。 在 这 次 审 判 中， 神 将 以 前 所 未 有 的 方 式 将 他 的 忿 怒 倾 倒 在 不 虔 不 义 的 人 身 上 (太 24:21； 参 “大 灾 难” 一 文)。 就 像 当 初 神 呼 召 挪 亚 一 样， 神 今 天 仍 在 呼 召 信 徒 以 末 后 大 而 可 畏 的 日 子 警 戒 不 信 的 人， 敦 促 他 们 悔 改， 转 离 罪 恶， 借 着 耶 稣 基 督 归 向 神 而 得 蒙 救 赎。

7:12
11~ 12 大 渊 的 泉 源 都 裂 开 了： 突 然 暴 发 的 两 个 事 件 导 致 了 洪 灾： 地 下 水 急 剧 迸 发 和 地 上 连 降 暴 雨 40 天 (12 节)， 前 者 也 许 是 由 于 地 震 及 随 之 而 来 的 海 上 巨 浪 造 成 的。
1. 洪 水 使 方 舟 以 外 所 有 通 常 生 活 在 旱 地 上 的 生 物 都 死 了—— 包 括 人 类 和 动 物 (21~22 节；太 24:37~39；彼 前 3:20；彼 后 2:5)。
2. 全 球 水 位 急 剧 上 升， “天 下 的 高 山 都 淹 没 了” (19~ 20 节)， 即 大 水 淹 没 了 全 地。 这 是 一 次 全 球 性 的 洪 水， 并 不 单 单 局 限 于 地 上 的 某 个 地 区 (比 较 彼 后 3:6)。 洪 水 淹 没 地 上 150天 以 后， 便 渐 渐 消 退 (24 节)。 最 后 方 舟 停 在 亚 拉 腊 山 (位 于 现 今 的 亚 美 尼 亚)， 它 在 水 中 飘 流 了 大 约 800 公 里 (8:4)。
3. 当 地 上 的 水 都 干 了 时， 挪 亚 就 离 开 了 方 舟， 从 洪 水 暴 发 到 此 时 共 有 377 天 (8:13~14)。
4. 使 徒 彼 得 在 后 来 也 申 明 洪 水 前 的 世 界 被 完 全 “消 灭 了” (彼 后 3:6)。 这 表 明 洪 水 以 后 地 壳 发 生 了 剧 变， 地 球 的 物 理 性 质 和 地 理 状 况 都 发 生 了 根 本 性 的 改 变， 成 为 现 今 这 个 样 式。

7:23
凡 地 上 各 类 的 活 物 …… 都 从 地 上 除 灭 了， 只 留 下 挪 亚： 洪 水 事 件 既 包 含 着 神 的 审 判， 又 包 含 着 神 的 拯 救。
1. 为 了 消 除 当 时 人 类 道 德 极 端 堕 落 和 败 坏 的 现 象， 重 新 赐 给 人 类 一 个 与 神 相 交 的 机 会， 神 不 得 不 利 用 洪 水 完 全 毁 灭 方 舟 以 外 所 有 世 人 的 性 命。
2. 使 徒 彼 得 把 基 督 徒 的 受 洗 与 挪 亚 在 洪 水 中 的 得 救 作 比 较 (参 彼 前 3:21 注)。


第8章

8:1 | 神记念挪亚和挪亚方舟里的一切走兽牲畜。神叫风吹地，水势渐落。
8:2 | 渊源和天上的窗户都闭塞了，天上的大雨也止住了。
8:3 | 水从地上渐退。过了一百五十天，水就渐消。
8:4 | 七月十七日，方舟停在亚拉腊山上。
8:5 | 水又渐消，到十月初一日，山顶都现出来了。
8:6 | 过了四十天，挪亚开了方舟的窗户，
8:7 | 放出一只乌鸦去。那乌鸦飞来飞去，直到地上的水都干了。
8:8 | 他又放出一只鸽子去，要看看水从地上退了没有。
8:9 | 但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟来。
8:10 | 他又等了七天，再把鸽子从方舟放出去。
8:11 | 到了晚上，鸽子回到他那里，嘴里叼着一个新拧下来的橄榄叶子，挪亚就知道地上的水退了。
8:12 | 他又等了七天，放出鸽子去，鸽子就不再回来了。
8:13 | 到挪亚六百零一岁，正月初一日，地上的水都干了。挪亚撤去方舟的盖观看，便见地面上干了。
8:14 | 到了二月二十七日，地就都干了。
8:15 | 神对挪亚说，
8:16 | 你和你的妻子，儿子，儿妇都可以出方舟。
8:17 | 在你那里凡有血肉的活物，就是飞鸟，牲畜，和一切爬在地上的昆虫，都要带出来，叫它在地上多多滋生，大大兴旺。
8:18 | 于是挪亚和他的妻子，儿子，儿妇，都出来了。
8:19 | 一切走兽，昆虫，飞鸟，和地上所有的动物，各从其类，也都出了方舟。
8:20 | 挪亚为耶和华筑了一座坛，拿各类洁净的牲畜，飞鸟献在坛上为燔祭。
8:21 | 耶和华闻那馨香之气，就心里说，我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着我才行的，灭各种的活物了。
8:22 | 地还存留的时候，稼穑，寒暑，冬夏，昼夜就永不停息了。
8: 注解： | 8:1 神 记 念 挪 亚： 在 长 达 150 天 的 飘 流 历 程 中， 挪 亚 未 曾 从 神 听 闻 任 何 信 息 (比 较 7:24)。 挪 亚 既 不 知 道 洪 水 何 时 会 消 退， 也 不 知 道 神 何 时 会 伸 手 干 预 整 个 事 件， 在 此 过 程 中 他 的 信 心 经 历 了 极 大 试 验。 后 来， 神 因 着 对 挪 亚 和 他 全 家 的 深 深 眷 顾 和 至 爱 而 开 始 行 事。 神 在 挪 亚 身 上 的 作 为 被 记 在 经 上， 是 要 神 忠 心 的 子 民 都 心 存 盼 望， 信 靠 他 的 道 。 当 神 在 我 们 的 生 命 中 长 时 间 未 曾 动 工 时， 我 们 仍 要 坚 定 地 相 信 他 必 再 动 善 工， 向 我 们 彰 显 他 的 慈 爱 和 眷 顾。 在 目 前 情 况 下 我 们 的 任 务 就 是 更 加 亲 近 神， 继 续 忠 心 地 顺 服 他 的 话 语 和 圣 灵 的 引 导 (箴 3:5~6；16:3；腓 2:13)。 8:21 人 从 小 时 心 里 怀 着 恶 念： 神 毫 不 含 糊 地 指 出 人 性 堕 落 和 败 坏 的 事 实。 人 对 恶 的 倾 向 是 与 生 俱 来， 自 小 就 显 露 出 来 的 (参 罗 3:10~18 注)。


第9章

9:1 | 神赐福给挪亚和他的儿子，对他们说，你们要生养众多，遍满了地。
9:2 | 凡地上的走兽和空中的飞鸟，都必惊恐，惧怕你们。连地上一切的昆虫并海里一切的鱼，都交付你们的手。
9:3 | 凡活着的动物，都可以作你们的食物。这一切我都赐给你们，如同菜蔬一样。
9:4 | 惟独肉带着血，那就是它的生命，你们不可吃。
9:5 | 流你们血，害你们命的，无论是兽，是人，我必讨他的罪，就是向各人的弟兄也是如此。
9:6 | 凡流人血的，他的血也必被人所流。因为神造人是照自己的形像造的。
9:7 | 你们要生养众多，在地上昌盛繁茂。
9:8 | 神晓谕挪亚和他的儿子说，
9:9 | 我与你们和你们的后裔立约，
9:10 | 并与你们这里的一切活物，就是飞鸟，牲畜，走兽，凡从方舟里出来的活物立约。
9:11 | 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。
9:12 | 神说，我与你们并你们这里的各样活物所立的永约，是有记号的。
9:13 | 我把虹放在云彩中，这就可作我与地立约的记号了。
9:14 | 我使云彩盖地的时候，必有虹现在云彩中，
9:15 | 我便记念我与你们和各样有血肉的活物所立的约，水就再不泛滥，毁坏一切有血肉的物了。
9:16 | 虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。
9:17 | 神对挪亚说，这就是我与地上一切有血肉之物立约的记号了。
9:18 | 出方舟挪亚的儿子就是闪，含，雅弗。含是迦南的父亲。
9:19 | 这是挪亚的三个儿子，他们的后裔分散在全地。
9:20 | 挪亚作起农夫来，栽了一个葡萄园。
9:21 | 他喝了园中的酒便醉了，在帐棚里赤着身子。
9:22 | 迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄。
9:23 | 于是闪和雅弗，拿件衣服搭在肩上，倒退着进去，给他父亲盖上。他们背着脸就看不见父亲的赤身。
9:24 | 挪亚醒了酒，知道小儿子向他所作的事，
9:25 | 就说，迦南当受咒诅，必给他弟兄作奴仆的奴仆。
9:26 | 又说，耶和华闪的神，是应当称颂的，愿迦南作闪的奴仆。
9:27 | 愿神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。
9:28 | 洪水以后，挪亚又活了三百五十年。
9:29 | 挪亚共活了九百五十岁就死了。
9: 注解：
9:6
凡 流 人 血 的， 他 的 血 也 必 被 人 所 流： 因 为 人 内 心 存 着 强 暴 和 流 人 血 的 恶 念 (比 较 6:11；8:21)， 所 以 神 禁 止 凶 杀 以 捍 卫 人 类 生 命 的 庄 严 和 圣 洁。 神 从 以 下 两 方 面 禁 止 杀 人 的 恶 行：
1. 他 再 次 强 调 人 是 照 着 神 自 己 的 形 象 造 的 (1:26)， 并 且 人 的 生 命 在 他 眼 中 也 看 为 神 圣。
2. 神 设 立 死 刑 的 刑 罚， 命 令 处 死 所 有 杀 人 犯 (比 较 出 21:12, 14；22:2；民 35:6~ 34；申 19:1~ 13；参 罗 13:4 注)。 新 约 圣 经 中 再 次 确 认 政 府 拥 有 以 “刀” 施 行 死 刑 的 权 柄 (徒 25:11；罗 13:4；比 较 太 26:52)。

9:9
9~ 17 我 …… 立 约： 这 几 节 经 文 讲 到 神 与 人 类 和 自 然 界 所 立 的 圣 约， 神 应 允 再 也 不 用 洪 水 毁 灭 全 地 和 一 切 活 物 (11, 15 节)。

9:13
我 把 虹 放 在 云 彩 中： 虹 是 神 立 约 的 记 号， 神 借 此 不 断 记 念 他 不 再 用 洪 水 毁 灭 地 上 一 切 活 物 的 应 许。 所 以， 天 上 的 彩 虹 总 令 我 们 想 起 神 的 慈 悲 怜 悯 和 他 对 他 话 语 的 信 实 持 守。

9:21
他 喝 了 园 中 的 酒 便 醉 了： 圣 经 首 次 提 到 酒 时， 便 把 它 与 醉 酒、 犯 罪、 羞 耻 和 咒 诅 联 系 在 一 起 (21~25 节)。 由 于 致 醉 性 饮 品 常 常 伴 随 着 许 多 罪 恶， 所 以 神 为 他 的 子 民 设 立 了 完 全 禁 戒 此 类 饮 品 的 极 高 生 活 准 则 (比 较 利 10:9；士 13:4~7；箴 31:4；参 民 6:3； 箴 23:31 注；帖 前 5:6 注；多 2:2 注；参 “旧 约 中 的 酒” 一 文 及 “新 约 时 代 的 酒” 一 文)。

9:22
含：含 的 罪 在 于 他 没 有 尊 敬 自 己 的 父 亲， 他 不 仅 没 有 遮 盖 挪 亚 的 羞 耻， 反 而 向 人 张 扬 其 父 可 耻 的 行 为。

9:25
迦 南 当 受 咒 诅： 当 挪 亚 知 道 含 的 可 耻 行 径 以 后， 他 向 含 的 儿 子 迦 南 发 出 了 一 个 咒 诅 (尽 管 这 个 咒 诅 不 是 直 接 针 对 含 的)。
1. 迦 南 受 咒 诅 的 原 因 可 能 是 他 与 含 的 罪 有 份， 或 者 他 与 其 父 一 样 同 有 这 种 恶 劣 的 品 行。 这 个 咒 诅 表 明 迦 南 的 后 代 (不 是 指 黑 人) 将 受 到 其 他 民 族 的 压 制 和 奴 役。 与 此 相 反， 闪 和 雅 弗 的 后 代 却 会 得 到 神 的 赐 福 (26~27 节)；
2. 挪 亚 的 这 段 预 言 对 所 有 相 关 的 人 而 言 并 非 绝 对 。 任 何 迦 南 的 后 代 只 要 归 向 神， 就 能 得 到 闪 的 祝 福 (书 6:22~25； 来 11:31)； 同 样， 闪 和 雅 弗 的 后 代 如 果 离 弃 神， 也 要 遭 受 迦 南 的 咒 诅 (比 较 耶 18:7~10)。


第10章

10:1 | 挪亚的儿子闪，含，雅弗的后代，记在下面。洪水以后，他们都生了儿子。
10:2 | 雅弗的儿子是歌篾，玛各，玛代，雅完，土巴，米设，提拉。
10:3 | 歌篾的儿子是亚实基拿，利法，陀迦玛。
10:4 | 雅完的儿子是以利沙，他施，基提，多单。
10:5 | 这些人的后裔，将各国的地土，海岛，分开居住，各随各的方言，宗族立国。
10:6 | 含的儿子是古实，麦西，弗，迦南。
10:7 | 古实的儿子是西巴，哈腓拉，撒弗他，拉玛，撒弗提迦。拉玛的儿子是示巴，底但。
10:8 | 古实又生宁录，他为世上英雄之首。
10:9 | 他在耶和华面前是个英勇的猎户，所以俗语说，像宁录在耶和华面前是个英勇的猎户。
10:10 | 他国的起头是巴别，以力，亚甲，甲尼，都在示拿地。
10:11 | 他从那地出来往亚述去，建造尼尼微，利河伯，迦拉，
10:12 | 和尼尼微，迦拉中间的利鲜，这就是那大城。
10:13 | 麦西生路低人，亚拿米人，利哈比人，拿弗土希人，
10:14 | 帕斯鲁细人，迦斯路希人，迦斐托人。从迦斐托出来的有非利士人。
10:15 | 迦南生长子西顿，又生赫
10:16 | 和耶布斯人，亚摩利人，革迦撒人，
10:17 | 希未人，亚基人，西尼人，
10:18 | 亚瓦底人，洗玛利人，哈马人，后来迦南的诸族分散了。
10:19 | 迦南的境界是从西顿向基拉耳的路上，直到迦萨，又向所多玛，蛾摩拉，押玛，洗扁的路上，直到拉沙。
10:20 | 这就是含的后裔，各随他们的宗族，方言，所住的地土，邦国。
10:21 | 雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。
10:22 | 闪的儿子是以拦，亚述，亚法撒，路德，亚兰。
10:23 | 亚兰的儿子是乌斯，户勒，基帖，玛施。
10:24 | 亚法撒生沙拉。沙拉生希伯。
10:25 | 希伯生了两个儿子，一个名叫法勒（法勒就是分的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。
10:26 | 约坍生亚摩答，沙列，哈萨玛非，耶拉，
10:27 | 哈多兰，乌萨，德拉，
10:28 | 俄巴路，亚比玛利，示巴，
10:29 | 阿斐，哈腓拉，约巴，这都是约坍的儿子。
10:30 | 他们所住的地方，是从米沙直到西发东边的山。
10:31 | 这就是闪的子孙，各随他们的宗族，方言，所住的地土，邦国。
10:32 | 这些都是挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。
10: 注解： | 10:1 闪、 含、 雅 弗 的 后 代 记 在 下 面： 作 者 写 作 第 十 章 的 目 的 乃 是 要 向 我 们 显 明， 挪 亚 和 他 的 儿 子 们 怎 样 在 洪 水 以 后 生 育 繁 衍， 形 成 现 今 地 上 所 有 的 国 家 和 民 族 (32 节)。 10:2 2~5 雅 弗 的 儿 子： 这 几 节 经 文 列 出 了 雅 弗 的 后 代， 他 们 向 北 迁 移， 定 居 在 黑 海 和 里 海 周 围 的 陆 地 上。 他 们 是 玛 代 人 和 希 腊 人 以 及 欧 洲 和 亚 洲 的 高 加 索 人 的 祖 先。 10:6 6~ 20 含 的 儿 子： 这 几 节 经 文 列 出 了 含 的 后 代， 他 们 定 居 在 阿 拉 伯 和 埃 及 南 部、 地 中 海 东 岸 以 及 非 洲 北 部 沿 海 地 区。 迦 南 的 后 代 (15~ 19 节) 定 居 在 称 为 迦 南 的 地 区， 这 里 后 来 成 了 犹 太 人 的 家 乡。 10:21 21~31 闪 …… 也 生 了 儿 子： 这 几 节 经 文 列 出 了 闪 的 后 代， 他 们 居 住 在 阿 拉 伯 和 中 东 山 谷 地 区， 其 中 包 括 犹 太 人、 亚 述 人、 叙 利 亚 人 和 以 拦 人。


第11章

11:1 | 那时，天下人的口音，言语，都是一样。
11:2 | 他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。
11:3 | 他们彼此商量说，来吧，我们要作砖，把砖烧透了。他们就拿砖当石头，又拿石漆当灰泥。
11:4 | 他们说，来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。
11:5 | 耶和华降临，要看看世人所建造的城和塔。
11:6 | 耶和华说，看哪，他们成为一样的人民，都是一样的言语，如今既作起这事来，以后他们所要作的事就没有不成就的了。
11:7 | 我们下去，在那里变乱他们的口音，使他们的言语彼此不通。
11:8 | 于是，耶和华使他们从那里分散在全地上。他们就停工，不造那城了。
11:9 | 因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（就是变乱的意思）。
11:10 | 闪的后代记在下面。洪水以后二年，闪一百岁生了亚法撒。
11:11 | 闪生亚法撒之后，又活了五百年，并且生儿养女。
11:12 | 亚法撒活到三十五岁，生了沙拉。
11:13 | 亚法撒生沙拉之后，又活了四百零三年，并且生儿养女。
11:14 | 沙拉活到三十岁，生了希伯。
11:15 | 沙拉生希伯之后又活了四百零三年，并且生儿养女。
11:16 | 希伯活到三十四岁，生了法勒。
11:17 | 希伯生法勒之后，又活了四百三十年，并且生儿养女。
11:18 | 法勒活到三十岁，生了拉吴。
11:19 | 法勒生拉吴之后，又活了二百零九年，并且生儿养女。
11:20 | 拉吴活到三十二岁，生了西鹿。
11:21 | 拉吴生西鹿之后，又活了二百零七年，并且生儿养女。
11:22 | 西鹿活到三十岁，生了拿鹤。
11:23 | 西鹿生拿鹤之后，又活了二百年，并且生儿养女。
11:24 | 拿鹤活到二十九岁，生了他拉。
11:25 | 拿鹤生他拉之后，又活了一百一十九年，并且生儿养女。
11:26 | 他拉活到七十岁，生了亚伯兰，拿鹤，哈兰。
11:27 | 他拉的后代，记在下面，他拉生亚伯兰，拿鹤，哈兰。哈兰生罗得。
11:28 | 哈兰死在他的本地迦勒底的吾珥，在他父亲他拉之先。
11:29 | 亚伯兰，拿鹤各娶了妻。亚伯兰的妻子名叫撒莱。拿鹤的妻子名叫密迦，是哈兰的女儿。哈兰是密迦和亦迦的父亲。
11:30 | 撒莱不生育，没有孩子。
11:31 | 他拉带着他儿子，亚伯兰和他孙子，哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去。他们走到哈兰，就住在那里。
11:32 | 他拉共活了二百零五岁，就死在哈兰。
11: 注解：
11:2
示 拿 …… 平 原： 示 拿 是 古 代 苏 美 尔 地 区 的 旧 约 名 字， 也 就 是 后 来 的 巴 比 伦 或 米 所 波 大 米 地 区。

11:4
我 们 要 建 造 …… 为 要 传 扬 我 们 的 名： 示 拿 地 的 人 离 弃 神， 企 图 通 过 以 人 为 中 心 的 组 织 联 盟、 人 的 能 力 和 作 为 统 治 全 世 界， 并 且 掌 握 自 己 的 命 运， 这 就 是 他 们 的 罪。 他 们 内 心 的 骄 傲 和 对 神 的 刚 硬 悖 逆 是 产 生 这 种 企 图 的 根 源。 神 使 他 们 的 语 言 种 类 增 多， 彼 此 不 通， 从 而 败 坏 了 人 这 种 自 高 自 大 的 努 力 (7 节)。 世 界 民 族 和 语 言 的 多 样 性 也 由 此 产 生。 此 时 的 人 类 已 经 背 离 神， 转 而 崇 拜 偶 像， 大 行 各 种 巫 术 和 占 星 术 (比 较 赛 47:12； 参 出 22:18 注；申 18:10 注)。 人 类 的 属 灵 状 况 正 如 罗 马 书 1:21~28 所 描 绘 的 那 样 堕 落 和 败 坏。 结 果， 神 就 任 凭 他 们 逞 着 自 己 的 私 欲 行 邪 恶 的 事 情 (罗 1:24, 26, 28)， 转 而 拣 选 亚 伯 拉 罕， 为 人 类 开 辟 一 条 救 赎 之 路 (参 31 节 注)。

11:28
迦 勒 底 的 吾 珥： 这 座 古 老 的 城 市 位 于 幼 发 拉 底 河 附 近， 巴 比 伦 东 南 160 公 里 处， 也 就 是 在 现 今 的 伊 拉 克 境 内。 月 神 “辛” 是 该 城 的 守 护 神。

11:31
他 儿 子 亚 伯 兰： 从 27 节 开 始 圣 经 记 载 了 一 个 蒙 神 拣 选 的 家 庭 的 历 史， 神 将 借 着 这 个 家 庭 拯 救 全 人 类。 这 个 家 庭 中 为 首 的 是 亚 伯 兰 (后 来 改 名 为 亚 伯 拉 罕， 参 17:5)， 他 大 约 生 活 在 主 前 2100 年。 在 使 徒 行 传 7:2~3 中 司 提 反 讲 到 神 在 亚 伯 兰 移 居 哈 兰 地 以 前 就 在 迦 勒 底 首 次 向 他 显 现 (比 较 15:7；尼 9:7)。 神 对 亚 伯 兰 的 呼 召 很 可 能 是 促 成 其 父 他 拉 移 居 哈 兰 地 的 原 因 (参 “亚 伯 拉 罕 之 召” 一 文)。 亚 伯 兰 这 位 犹 太 民 族 的 祖 先 出 自 闪 的 支 系 (11:10)。


第12章

12:1 | 耶和华对亚伯兰说，你要离开本地，本族，父家，往我所要指示你的地去。
12:2 | 我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。
12:3 | 为你祝福的，我必赐福与他。那咒诅你的，我必咒诅他，地上的万族都要因你得福。
12:4 | 亚伯兰就照着耶和华的吩咐去了。罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。
12:5 | 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。
12:6 | 亚伯兰经过那地，到了示剑地方，摩利橡树那里。那时迦南人住在那地。
12:7 | 耶和华向亚伯兰显现，说，我要把这地赐给你的后裔。亚伯兰就在那里为向他显现的耶和华筑了一座坛。
12:8 | 从那里他又迁到伯特利东边的山，支搭帐棚。西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。
12:9 | 后来亚伯兰又渐渐迁往南地去。
12:10 | 那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。
12:11 | 将近埃及，就对他妻子撒莱说，我知道你是容貌俊美的妇人。
12:12 | 埃及人看见你必说，这是他的妻子，他们就要杀我，却叫你存活。
12:13 | 求你说，你是我的妹子，使我因你得平安，我的命也因你存活。
12:14 | 及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。
12:15 | 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。
12:16 | 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛，羊，骆驼，公驴，母驴，仆婢。
12:17 | 耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。
12:18 | 法老就召了亚伯兰来，说，你这向我作的是什么事呢？为什么没有告诉我她是你的妻子？
12:19 | 为什么说她是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走吧。
12:20 | 于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。
12: 注解：
12:1
离 开 本 地： 当 神 要 亚 伯 兰 离 开 本 地 时， 他 尚 不 知 道 神 要 引 领 他 往 何 处 去 (来 11:8)。 他 必 须 在 神 的 直 接 引 导 下 步 步 前 行。

12:3
地 上 的 万 族 都 要 因 你 得 福： 这 是 圣 经 中 有 关 耶 稣 基 督 降 临 的 第 2 次 预 言 (比 较 3:15 注)。
1. 这 个 预 言 表 明 万 族 都 将 因 亚 伯 拉 罕 的 一 个 后 裔 得 着 属 灵 的 福 气。 使 徒 保 罗 指 出 这 个 福 气 就 是 赐 给 全 人 类 的 基 督 的 福 音 (比 较 加 3:8, 16)。
2. 神 赐 给 亚 伯 兰 的 应 许 显 明， 神 从 起 初 就 定 意 通 过 福 音 将 救 恩 和 美 福 赐 给 全 人 类。 神 如 今 已 经 借 着 耶 稣 基 督 以 及 那 些 奉 差 遣 把 福 音 传 遍 地 极 的 忠 心 子 民 成 全 他 的 旨 意。 这 节 经 文 也 是 普 世 宣 教 事 工 的 根 基 (参 “亚 伯 拉 罕 之 召” 一 文)。

专题论文2：亚伯拉罕之召

创12:1~3 “ 耶 和 华 对 亚 伯 兰 说：‘ 你 要 离 开 本 地、 本 族、 父 家， 往 我 所 要 指 示 你 的 地 方 去。 我 必 叫 你 成 为 大 国， 我 必 赐 福 给 你， 叫 你 的 名 为 大， 你 也 要 叫 别 人 得 福。 为 你 祝 福 的， 我 必 赐 福 与 他； 那 咒 诅 你 的， 我 必 咒 诅 他， 地 上 的 万 族 都 要 因 你 得 福。’ ”
创 世 记 12 章 所 记 载 的 亚 伯 兰 (后 来 改 名 为 亚 伯 拉 罕， 参 创17:5) 之 召， 为 旧 约 圣 经 中 有 关 神 救 赎 人 类 的 启 示 揭 开 了 一 个 新 的 篇 章。 神 特 意 拣 选 一 个 愿 意 认 识 他、 事 奉 他， 并 且 大 有 信 心 的 人， 由 他 建 立 一 个 学 习 并 遵 守 主 道 的 家 庭 ( 参 创18:19 注 )， 再 从 这 个 家 庭 产 生 出 一 个 蒙 拣 选 的， 与 外 邦 异 族 分 别 为 圣， 单 单 遵 行 神 旨 意 的 民 族。 神 所 应 许 的 女 人 的 后 裔 —— 世 人 的 救 主 耶 稣 基 督 —— 也 要 出 自 这 一 民 族 ( 参 创3:15 注；加3:8,16,18 )。 从 亚 伯 拉 罕 的 蒙 召 我 们 可 以 看 到 以 下 一 些 有 关 蒙 召 的 重 要 原 则：
1. 亚 伯 拉 罕 蒙 召 后 行 的 第 一 件 事 就 是 离 开 本 地、 本 族、 父 家 (创12:1 )， 从 而 成 为 世 上 的 客 旅 和 寄 居 者 ( 来11:13 )。 神 借 着 亚 伯 拉 罕 之 召 设 立 了 一 个 极 重 要 的 原 则， 即 神 子 民 必 须 远 离 一 切 拦 阻 神 计 划 的 事 情 ( 参 “ 信 徒 的 属 灵 分 别 ” 一 文 及 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。
2. 神 应 许 赐 给 亚 伯 拉 罕 一 片 土 地， 借 他 的 后 裔 赐 他 一 个 大 国， 并 赐 他 一 种 使 地 上 万 族 因 他 得 福 的 福 气 ( 创12:2~3 )。 从 新 约 圣 经 的 教 导 中， 我 们 看 到 这 个 应 许 的 第 3 部 分 正 借 着 基 督 福 音 的 宣 教 事 工 的 推 进 而 成 就 ( 徒3:25； 加3:8 )。
3. 神 不 仅 要 在 地 上 赐 给 亚 伯 拉 罕 佳 美 的 产 业， 还 要 赐 给 他 天 上 的 产 业。 亚 伯 拉 罕 凭 着 信 心 遥 遥 望 见 了 一 个 不 在 地 上 的， 永 存 于 天 上 的 荣 美 家 乡， 那 是 神 亲 手 设 计 并 建 造 的 城 邑。 亚 伯 拉 罕 满 心 追 求 的 正 是 这 个 在 天 上 的 更 美 的 家 乡； 在 那 里， 他 要 在 公 义、 喜 乐 和 平 安 之 中 永 远 与 神 同 住 ( 参 来11:9~ 10,14~ 16； 比 较 启21:1~4；22:1~5 )。 在 他 去 到 天 上 的 荣 美 家 乡 之 前， 他 还 要 在 世 上 作 客 旅 和 寄 居 者 (来11:9,13 )。
4. 亚 伯 拉 罕 之 召 不 仅 包 含 了 应 许， 也 包 含 了 责 任。 神 要 求 亚 伯 拉 罕 完 全 顺 服 并 委 身 于 他， 在 凡 事 上 尊 他 为 主； 惟 有 这 样 才 能 得 着 神 所 应 许 的 美 福。 人 对 神 应 尽 的 责 任 包 括：
(1) 信 靠 神 的 话 语， 即 使 是 对 那 些 在 人 看 来 不 可 能 成 就 的 应 许 也 要 笃 信 不 疑 ( 创15:1~6；18:10~14 )。
(2) 完 全 顺 服 神 的 命 令 离 开 自 己 的 本 家 ( 创12:4； 来11:8 )。
(3) 真 诚 努 力 地 过 公 义 的 生 活 ( 创17:1~2 )。
5. 神 赐 给 亚 伯 拉 罕 的 应 许 和 美 福 不 仅 延 及 亚 伯 拉 罕 肉 身 的 后 裔 ( 即 信 主 的 犹 太 人)， 也 要 临 到 一 切 以 真 实 的 信 心 ( 创12:3 ) 接 受 并 跟 随 亚 伯 拉 罕 的 那 个 真“ 子 孙” 耶 稣 基 督 的 人 身 上 ( 参 加3:14,16 )。 所 有 像 亚 伯 拉 罕 一 样 以 信 为 本 的 人 都 是“ 亚 伯 拉 罕 的 子 孙” ( 加3:7 )， 必 要 与 亚 伯 拉 罕 一 同 得 福 ( 加3:9 )。 他 们 因 信 成 为 亚 伯 拉 罕 的 后 裔， 要 照 着 应 许 与 他 一 同 承 受 产 业 ( 加3:29 )， 其 中 包 括 凭 着 信 心， 借 着 耶 稣 基 督 得 着 “ 所 应 许 的 圣 灵 ” ( 参 加3:14 注 )。
6. 因 亚 伯 拉 罕 对 神 大 有 信 心， 且 满 心 顺 服 神 的 命 令， 所 以 圣 经 把 他 作 为 真 实 得 救 信 心 的 最 重 要 的 典 范 ( 比 较 创15:6； 罗4:1~5,16~24；加3:6~9；来11:8~19；雅2:21~23；参 创15:6 注 )。 根 据 圣 经 的 教 导， 单 单 口 里 承 认 耶 稣 基 督 是 救 主， 却 没 有 真 实 顺 服 他，以 他 为 主 的 信 心， 并 不 是 亚 伯 拉 罕 的 那 种 信 心， 当 然 也 不 是 真 实 得 救 的 信 心 ( 参 约3:36 注； 参 “ 信 心 与 恩 典 ” 一 文)。

12:4
亚 伯 兰 就 照 着 耶 和 华 的 吩 咐 去 了： 圣 经 从 起 初 就 竭 力 强 调， 人 对 神 的 顺 服 是 人 蒙 神 救 赎 的 必 要 因 素。
1. 亚 伯 兰 顺 服 神 的 话 语， 毅 然 离 开 了 他 的 父 家 和 本 地， 坚 定 地 相 信 神 的 眷 顾、 引 导 和 应 许 (参 1 节 注； 雅 2:17 注； 约 一 2:4 注)。
2. 所 有 信 靠 基 督 的 人 都 要 像 亚 伯 兰 一 样 蒙 召 离 开 “本 地、 本 族 和 父 家” (12:1)， 跟 随 耶 稣 基 督 寻 求 “一 个 更 美 的 家 乡， 就 是 在 天 上 的”(来 11:16； 参 “亚 伯 拉 罕 之 召” 一 文)。

12:7
耶 和 华 向 亚 伯 兰 显 现： 圣 经 在 这 里 首 次 明 确 地 提 到 神 向 某 人 “显 现”， 当 然 神 早 已 向 亚 当 和 其 他 一 些 人 显 现 的 推 断 也 合 情 合 理 (比 较 2:15~16, 22；3:8)。 18:1~ 3, 9~33 表 明 神 是 以 可 见 的 人 形 向 人 真 实 地 显 现 (比 较 出 33:18~23)。 神 这 种 可 见 的 显 现 被 称 为 “theophanies” —— 神 的 显 现 (参 出 3:2 注)。 神 应 许 赐 给 亚 伯 兰 的 地 就 是 迦 南 地 (“迦 南” 就 是 巴 勒 斯 坦 的 古 名， 指 地 中 海 东 南 沿 岸 的 大 片 土 地) 。

12:10
那 地 遭 遇 饥 荒： 顺 服 神 并 不 意 味 着 人 不 会 遭 遇 任 何 严 重 的 困 难 和 试 炼。
1. 亚 伯 兰 刚 刚 到 达 目 的 地 就 面 对 极 大 的 失 望。 此 时 的 亚 伯 兰 面 临 重 重 困 难 —— 妻 子 不 能 生 育 (11:30)， 远 离 父 家 并 且 举 目 无 亲 (12:1)， 此 外 严 重 的 饥 荒 也 令 他 食 不 果 腹， 迫 使 他 离 开 应 许 之 地。
2. 亚 伯 兰 的 经 历 告 诉 我 们， 信 徒 不 应 当 把 事 奉 神 和 遵 行 神 的 话 语 时 遭 遇 的 挫 折、 困 难 和 问 题 当 作 希 奇 的 事 情。 这 常 常 是 神 为 那 些 蒙 召 顺 服 他 的 人 预 备 的 道 路。 在 这 种 情 形 下， 我 们 仍 然 要 顺 服 神 而 勇 往 直 前， 相 信 神 为 着 我 们 从 不 间 断 他 手 中 的 工 作， 必 要 成 就 他 的 旨 意 (参 太 2:13 注)。

12:13
求 你 说， 你 是 我 的 妹 子： 亚 伯 兰 一 时 失 去 对 神 的 信 靠 之 心， 从 而 陷 入 欺 骗 的 罪 恶 当 中， 以 致 被 羞 耻 地 逐 出 埃 及 (12:19~ 13:1)。 这 些 经 文 表 明 圣 经 何 等 忠 实 地 记 录 了 圣 徒 的 经 历。 尽 管 亚 伯 兰 悔 改 了， 但 是 他 在 道 德 上 的 错 失 并 没 有 被 掩 盖 起 来。 亚 伯 兰 这 段 失 败 的 经 历 特 别 地 提 醒 所 有 信 徒 不 要 看 环 境 行 事 ， 而 是 要 专 心 仰 望 神 的 应 许 和 信 实。 亚 伯 兰 的 失 败 同 时 也 激 励 我 们 ， 让 我 们 看 到 神 怎 样 凭 着 他 的 怜 悯 继 续 在 亚 伯 兰 身 上 动 工， 使 他 重 新 回 到 神 的 旨 意 和 计 划 当 中。


第13章

13:1 | 亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。
13:2 | 亚伯兰的金，银，牲畜极多。
13:3 | 他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，
13:4 | 也是他起先筑坛的地方，他又在那里求告耶和华的名。
13:5 | 与亚伯兰同行的罗得也有牛群，羊群，帐棚。
13:6 | 那地容不下他们，因为他们的财物甚多，使他们不能同居。
13:7 | 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。
13:8 | 亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（原文作弟兄）。
13:9 | 遍地不都在你眼前吗？请你离开我，你向左，我就向右。你向右，我就向左。
13:10 | 罗得举目看见约旦河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛，蛾摩拉以先如同耶和华的园子，也像埃及地。
13:11 | 于是罗得选择约旦河的全平原，往东迁移。他们就彼此分离了。
13:12 | 亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。
13:13 | 所多玛人在耶和华面前罪大恶极。
13:14 | 罗得离别亚伯兰以后，耶和华对亚伯兰说，从你所在的地方，你举目向东西南北观看。
13:15 | 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。
13:16 | 我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙才能数算你的后裔。
13:17 | 你起来，纵横走遍这地，因为我必把这地赐给你。
13:18 | 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。
13: 注解： | 13:10 罗 得 举 目 看 见： 圣 经 说 道 “耶 和 华 不 像 人 看 人” (撒 上 16:7)。 罗 得 看 见 的 只 是 水 土 滋 润 的 山 谷 之 地， 而 神 却 看 到 居 住 在 那 地 的 所 多 玛 人 “罪 大 恶 极” (13 节)。 罗 得 未 能 分 辨 和 抵 制 罪 恶， 这 给 他 的 家 庭 带 来 了 死 亡 和 悲 剧 (参 下 一 条 注 释)。 13:12 渐 渐 挪 移 帐 棚： 罗 得 最 大 的 错 失 在 于 看 重 个 人 利 益， 轻 忽 所 多 玛 的 罪 恶 (10~13 节)。 1. 如 果 罗 得 真 的 喜 爱 公 义 (参 来 1:9 注)， 他 就 会 远 离 罪 人 的 邪 恶 道 路。 相 反， 他 容 忍 罪 恶， 并 且 选 择 住 在 邪 恶 的 所 多 玛 城 中 (13 节)。 也 许 他 会 争 辩 说， 所 多 玛 城 中 物 质 和 文 化 上 的 优 越 条 件 及 其 诱 人 的 享 乐 远 远 胜 过 其 中 的 危 险， 而 且 自 己 灵 里 足 够 刚 强， 必 能 保 持 对 神 的 忠 心。 所 以， 他 就 将 自 己 和 全 家 置 身 于 道 德 败 坏、 不 虔 不 义 的 所 多 玛 城 中， 结 果 却 痛 苦 地 发 现 自 己 全 家 无 法 抵 御 城 中 邪 恶 的 影 响 (参 19:24~26, 30~38)。 2. 父 母 应 当 非 常 谨 慎， 不 可 将 自 己 或 自 己 的 孩 子 置 身 于 任 何 类 似 “所 多 玛” 的 地 方， 以 免 自 己 或 家 人 也 像 罗 得 的 家 庭 一 样 遭 受 灵 里 的 毁 灭。


第14章

14:1 | 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，
14:2 | 他们都攻打所多玛王比拉，蛾摩拉王比沙，押玛王示纳，洗扁王善以别，和比拉王。比拉就是琐珥。
14:3 | 这五王都在西订谷会合。西订谷就是盐海。
14:4 | 他们已经事奉基大老玛十二年，到十三年就背叛了。
14:5 | 十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人，
14:6 | 在何利人的西珥山杀败了何利人，一直杀到靠近旷野的伊勒巴兰。
14:7 | 他们回到安密巴，就是加低斯，杀败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。
14:8 | 于是所多玛王，蛾摩拉王，押玛王，洗扁王，和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战，
14:9 | 就是与以拦王基大老玛，戈印王提达，示拿王暗拉非，以拉撒王亚略交战。乃是四王与五王交战。
14:10 | 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
14:11 | 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了。
14:12 | 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。
14:13 | 有一个逃出来的人告诉希伯来人亚伯兰。亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。
14:14 | 亚伯兰听见他侄儿（原文作弟兄）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但，
14:15 | 便在夜间，自己同仆人分队杀败敌人，又追到大马色左边的何把，
14:16 | 将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女，人民也都夺回来。
14:17 | 亚伯兰杀败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他。沙微谷就是王谷。
14:18 | 又有撒冷王麦基洗德带着饼和酒出来迎接。他是至高神的祭司。
14:19 | 他为亚伯兰祝福，说，愿天地的主，至高的神赐福与亚伯兰。
14:20 | 至高的神把敌人交在你手里，是应当称颂的。亚伯兰就把所得的拿出十分之一来，给麦基洗德。
14:21 | 所多玛王对亚伯兰说，你把人口给我，财物你自己拿去吧。
14:22 | 亚伯兰对所多玛王说，我已经向天地的主至高的神耶和华起誓。
14:23 | 凡是你的东西，就是一根线，一根鞋带，我都不拿，免得你说，我使亚伯兰富足。
14:24 | 只有仆人所吃的，并与我同行的亚乃，以实各，幔利所应得的分，可以任凭他们拿去。
14: 注解： | 14:13 希 伯 来 人 亚 伯 兰： “希 伯 来 人” 一 语 起 初 很 可 能 指 不 断 迁 徙 各 地、 过 着 游 牧 生 活 的 人， 后 来 专 指 亚 伯 拉 罕 及 其 后 裔 (比 较 出 3:18； 5:3)。 14:14 就 率 领 …… 精 练 壮 丁 三 百 一 十 八 人： 亚 伯 兰 不 是 一 个 独 居 的 游 牧 者， 相 反， 他 是 一 个 非 常 富 有 的 游 牧 部 落 的 首 领。 他 手 下 的 精 练 壮 丁 就 有 318 人， 这 表 明 整 个 部 落 的 牧 民 可 能 多 达 1000 人。 14:18 撒 冷 王 麦 基 洗 德： 麦 基 洗 德 (意 为 “公 义 的 王”) 既 是 “撒 冷 王” (也 许 是 古 耶 路 撒 冷)， 又 是 “至 高 神 的 祭 司”。 他 和 亚 伯 兰 都 事 奉 独 一 真 神。 麦 基 洗 德 是 迦 南 人， 他 和 约 伯 一 样， 都 是 敬 虔 爱 神 的 非 以 色 列 人 的 典 型 代 表。 麦 基 洗 德 是 耶 稣 基 督 具 有 君 王 和 永 远 大 祭 司 身 份 的 预 象 或 表 记 (比 较 诗 110:4参 来 7:1, 3 注)。 14:20 就 把 所 得 的， 拿 出 十 分 之 一 来， 给 麦 基 洗 德： 怀 着 对 神 的 帮 助 和 恩 惠 的 感 恩 之 心， 亚 伯 兰 把 他 所 掳 来 的 战 利 品 取 出 十 分 之 一 给 麦 基 洗 德 (比 较 来 7:4)。 圣 经 在 此 首 次 提 到 什 一 奉 献。 14:23 凡 是 你 的 东 西 …… 我 都 不 拿： 亚 伯 兰 拒 绝 拿 取 迦 南 人 的 任 何 财 物， 以 此 表 明 他 单 单 依 靠 神 和 神 的 赐 福 (19 节； 参 太 14:19 注)。


第15章

15:1 | 这事以后，耶和华在异象中有话对亚伯兰说，亚伯兰，你不要惧怕，我是你的盾牌，必大大地赏赐你。
15:2 | 亚伯兰说，主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的是大马色人以利以谢。
15:3 | 亚伯兰又说，你没有给我儿子。那生在我家中的人就是我的后嗣。
15:4 | 耶和华又有话对他说，这人必不成为你的后嗣。你本身所生的才成为你的后嗣。
15:5 | 于是领他走到外边，说，你向天观看，数算众星，能数得过来吗？又对他说，你的后裔将要如此。
15:6 | 亚伯兰信耶和华，耶和华就以此为他的义。
15:7 | 耶和华又对他说，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。
15:8 | 亚伯兰说，主耶和华阿，我怎能知道必得这地为业呢？
15:9 | 他说，你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。
15:10 | 亚伯兰就取了这些来，每样劈开，分成两半，一半对着一半地摆列，只有鸟没有劈开。
15:11 | 有鸷鸟下来，落在那死畜的肉上，亚伯兰就把它吓飞了。
15:12 | 日头正落的时候，亚伯兰沉沉地睡了。忽然有惊人的大黑暗落在他身上。
15:13 | 耶和华对亚伯兰说，你要的确知道，你的后裔必寄居别人的地，又服事那地的人。那地的人要苦待他们四百年。
15:14 | 并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。
15:15 | 但你要享大寿数，平平安安地归到你列祖那里，被人埋葬。
15:16 | 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。
15:17 | 日落天黑，不料有冒烟的炉并烧着的火把从那些肉块中经过。
15:18 | 当那日，耶和华与亚伯兰立约，说，我已赐给你的后裔，从埃及河直到伯拉大河之地，
15:19 | 就是基尼人，基尼洗人，甲摩尼人，
15:20 | 赫人，比利洗人，利乏音人，
15:21 | 亚摩利人，迦南人，革迦撒人，耶布斯人之地。
15: 注解：
15:1
我 是 你 的 盾 牌， 必 大 大 地 赏 赐 你： 亚 伯 兰 杀 败 诸 王， 内 心 反 而 感 到 不 安 和 恐 惧。 神 在 异 象 中 亲 自 坚 定 他， 使 他 知 道 神 是 他 的 盾 牌 和 赏 赐。 亚 伯 兰 听 到 这 些 满 有 安 慰、 鼓 励 的 话 语，便 联 想 起 自 己 没 有 儿 子， 无 人 可 以 继 承 他 的 家 业 (2 节)， 所 以 他 提 议 要 收 养 他 的 一 位 仆 人 来 继 承 他 的 家 业。 神 回 绝 了 他 的 这 个 想 法， 应 许 亚 伯 兰 将 从 其 不 能 生 育 的 妻 子 撒 莱 得 到 一 个 儿 子 (比 较 11:30)， 并 且 会 得 着 无 数 子 孙 后 代。 令 人 不 可 思 议 的 是， 亚 伯 兰 竟 然 相 信 了 神 的 应 许 —— 这 正 是 他 的 伟 大 之 处， 也 正 是 这 样 的 信 心 使 他 被 神 算 为 义 (参 下 一 条 注 释)。

15:6
亚 伯 兰 信 …… 就 以 此 为 他 的 义： 这 是 圣 经 中 首 次 提 到 信 与 义。
1. 在 旧 约 圣 经 中， 信 心 有 双 重 含 义： (1) “信 靠” 或 “依 赖”； (2) “忠 实” 或 “信 实”。 所 以 本 节 中 “信” (希 伯 来 文 aman) 一 词 是 指 以 顺 服 忠 诚 为 表 现 方 式 的 恒 久 信 赖。 亚 伯 兰 拥 有 的 正 是 这 样 一 种 信 心， 他 的 心 一 直 向 着 神， 恒 久 地 信 靠、 顺 服 和 遵 从 神 的 话 语。
2. 神 看 到 亚 伯 兰 内 心 这 种 真 实 的 信 心， 就 以 此 算 为 他 的 义。 “义” 意 味 着 人 与 神 建 立 了 正 常 的 相 交 关 系， 并 且 完 全 行 在 神 的 旨 意 当 中 (比 较 6:9；伯 12:14 及 其 后 的 经 文)。 不 仅 如 此， 神 与 亚 伯 拉 罕 的 关 系 正 式 成 为 立 约 的 关 系 ， 亚 伯 兰 因 此 约 而 接 受 神 作 他 的 盾 牌 和 赏 赐 (1 节)， 接 受 神 赐 给 他 许 多 后 裔 (5 节) 和 土 地 (7 节； 参 “神 与 列 祖 之 约” 一 文)。
3. 在 新 约 关 系 中， 人 领 受 神 的 赐 福、 与 神 建 立 正 常 的 关 系 和 与 神 相 交 也 都 是 凭 着 信 心。 这 也 是 新 约 圣 经 中 的 一 条 基 本 真 理 (罗 4:3；加 3:6；雅 2:23；参 “信 心 与 恩 典” 一 文)。 亚 伯 拉 罕 因 此 成 了 一 切 “信 之 人 的 父” (罗 4:11)。

15:13
别 人 的 地： 神 告 诉 亚 伯 兰， 他 的 子 孙 后 代 将 要 去 到 埃 及， 在 那 里 受 压 制 和 奴 役 400 年。 这 个 数 字 是 个 约 略 数， 实 际 年 限 是 430 年 (比 较 出 12:40)。

15:18
耶 和 华 与 亚 伯 兰 立 约： 本 章 9~ 17 节 描 述 了 当 时 立 约 的 情 景 。
1. 立 约 的 过 程 主 要 是 宰 杀 几 样 动 物， 将 它 们 劈 开 分 成 两 半， 一 半 对 一 半 地 摆 列 (10 节)。 然 后 立 约 的 双 方 就 要 在 两 排 劈 开 的 动 物 中 间 走 过， 达 成 一 定 的 协 议， 以 此 表 明 任 何 一 方 若 不 能 信 守 约 的 承 诺， 就 要 像 被 宰 杀 的 动 物 一 般 灭 亡 (17 节； 比 较 耶 34:18)。 “冒 烟 的 炉” 和 “烧 着 的 火 把” 代 表 神 的 同 在 (17 节； 比 较 出 3:2；14:24)。
2. 虽 然 约 的 内 容 通 常 都 要 阐 明 立 约 双 方 的 责 任 和 义 务 (比 较 17:9~ 14)， 但 是 在 此 次 立 约 的 过 程 中， 我 们 看 到 只 有 神 从 肉 块 中 经 过 (17 节)。 神 单 方 面 确 定 了 约 的 应 许 和 责 任， 亚 伯 兰 只 需 凭 着 顺 服 的 信 心 接 受 这 个 约 (参 17:2 注)。


第16章

16:1 | 亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女，名叫夏甲，是埃及人。
16:2 | 撒莱对亚伯兰说，耶和华使我不能生育。求你和我的使女同房，或者我可以因她得孩子（得孩子原文作被建立）。亚伯兰听从了撒莱的话。
16:3 | 于是亚伯兰的妻子撒莱将使女埃及人夏甲给了丈夫为妾。那时亚伯兰在迦南已经住了十年。
16:4 | 亚伯兰与夏甲同房，夏甲就怀了孕。她见自己有孕，就小看她的主母。
16:5 | 撒莱对亚伯兰说，我因你受屈。我将我的使女放在你怀中，她见自己有了孕，就小看我。愿耶和华在你我中间判断。
16:6 | 亚伯兰对撒莱说，使女在你手下，你可以随意待她。撒莱苦待她，她就从撒莱面前逃走了。
16:7 | 耶和华的使者在旷野书珥路上的水泉旁遇见她，
16:8 | 对她说，撒莱的使女夏甲，你从哪里来，要往哪里去。夏甲说，我从我的主母撒莱面前逃出来。
16:9 | 耶和华的使者对她说，你回到你主母那里，服在她手下。
16:10 | 又说，我必使你的后裔极其繁多，甚至不可胜数。
16:11 | 并说，你如今怀孕要生一个儿子，可以给他起名叫以实玛利，因为耶和华听见了你的苦情。（以实玛利就是神听见的意思）
16:12 | 他为人必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众弟兄的东边。
16:13 | 夏甲就称那对她说话的耶和华为看顾人的神。因而说，在这里我也看见那看顾我的吗？
16:14 | 所以这井名叫庇耳拉海莱。这井正在加低斯和巴列中间。
16:15 | 后来夏甲给亚伯兰生了一个儿子。亚伯兰给他起名叫以实玛利。
16:16 | 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。
16: 注解： | 16:2 耶 和 华 使 我 不 能 生 育： 不 能 生 育 的 主 母 让 自 己 的 使 女 帮 助 生 育 是 米 所 波 大 米 地 区 的 一 种 风 俗， 从 使 女 所 生 的 儿 女 仍 然 属 于 主 母。 1. 无 论 当 时 的 风 俗 如 何， 亚 伯 兰 和 撒 莱 企 图 借 着 亚 伯 拉 罕 与 夏 甲 的 联 合 来 为 神 开 出 路， 从 使 女 夏 甲 得 子 的 作 法 并 非 出 自 于 神 的 (比 较 2:24)。 2. 新 约 圣 经 把 夏 甲 的 儿 子 比 作 人 为 努 力 的 产 物 —— 是 “按 着 血 气 生 的”， 不 是 “按 着 圣 灵 生 的” (加 4:29)。 换 言 之， 任 何 不 按 着 圣 灵 的 感 动、 不 依 靠 耐 心 等 候 和 恒 切 祷 告 的 方 式 成 就 神 旨 意 的 作 法 都 是 不 正 确 的。 16:7 耶 和 华 的 使 者： 事 态 的 进 一 步 发 展 显 明， “耶 和 华 的 使 者” 就 是 神 自 己， 是 他 亲 自 在 对 夏 甲 讲 话 (13 节； 比 较 18:1； 士 6:12, 14)。 16:11 以 实 玛 利： 该 名 的 意 思 是 “神 听 见”， 表 明 神 不 仅 看 见 亚 伯 兰 和 撒 莱 给 予 夏 甲 的 不 公 正 待 遇， 而 且 对 之 有 所 反 应。 这 个 名 字 是 神 对 亚 伯 兰 的 审 判，它 表 明 神 恨 恶 他 子 民 中 间 任 何 不 公 正 的 现 象。 新 约 圣 经 同 样 强 调 说， 神 将 刑 罚 那 些 在 教 会 中 恶 待 他 人 的 人 (参 西 3:25 注)。 16:12 要 攻 打 人： 以 实 玛 利 和 他 的 后 代 都 将 成 为 勇 猛 好 战、 大 有 能 力 的 人。 他 们 既 可 以 为 神 而 战， 也 可 以 与 神 争 战， 选 择 权 在 于 他 们 自 己。


第17章

17:1 | 亚伯兰年九十九岁的时候，耶和华向他显现，对他说，我是全能的神。你当在我面前作完全人，
17:2 | 我就与你立约，使你的后裔极其繁多。
17:3 | 亚伯兰俯伏在地。神又对他说，
17:4 | 我与你立约，你要作多国的父。
17:5 | 从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。
17:6 | 我必使你的后裔极其繁多。国度从你而立，君王从你而出。
17:7 | 我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。
17:8 | 我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的神。
17:9 | 神又对亚伯拉罕说，你和你的后裔，必世世代代遵守我的约。
17:10 | 你们所有的男子，都要受割礼。这就是我与你，并你的后裔所立的约，是你们所当遵守的。
17:11 | 你们都要受割礼（受割礼原文作割阳皮。14
17:12 | 你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。
17:13 | 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上作永远的约。
17:14 | 但不受割礼的男子，必从民中剪除，因他背了我的约。
17:15 | 神又对亚伯拉罕说，你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。
17:16 | 我必赐福给她，也要使你从她得一个儿子。我要赐福给她，她也要作多国之母。必有百姓的君王从她而出。
17:17 | 亚伯拉罕就俯伏在地喜笑，心里说，一百岁的人还能得孩子吗？撒拉已经九十岁了，还能生养吗？
17:18 | 亚伯拉罕对神说，但愿以实玛利活在你面前。
17:19 | 神说，不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。
17:20 | 至于以实玛利，我也应允你，我必赐福给他，使他昌盛极其繁多，他必生十二个族长，我也要使他成为大国。
17:21 | 到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。
17:22 | 神和亚伯拉罕说完了话，就离开他上升去了。
17:23 | 正当那日，亚伯拉罕遵着神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
17:24 | 亚伯拉罕受割礼的时候，年九十九岁。
17:25 | 他儿子以实玛利受割礼的时候，年十三岁。
17:26 | 正当那日，亚伯拉罕和他儿子以实玛利，一同受了割礼。
17:27 | 家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。
17: 注解：
17:1
九 十 九 岁： 此 时 的 亚 伯 兰 已 经 99 岁， 而 撒 莱 早 已 过 了 生 育 的 年 龄。 但 是， 在 以 实 玛 利 出 生 13 年 和 神 最 初 赐 下 应 许 的 24 年 以 后， 神 再 次 向 亚 伯 兰 显 现， 将 信 息 与 要 求 赐 给 他 。
1. 神 启 示 他 自 己 是 “全 能 的 神” (希 伯 来 文 El Shaddai)， 意 思 是 在 他 有 完 全 的 权 柄 和 能 力， 在 他 没 有 难 成 的 事 情。 全 能 的 神 能 够 成 就 那 些 超 乎 寻 常 似 乎 不 可 能 实 现 的 应 许。 神 会 以 他 奇 妙 的 方 式 使 亚 伯 拉 罕 得 着 所 应 许 的 儿 子 (比 较 15~19 节；35:11；赛 13:6；罗 4:19；来 11:12)。
2. 神 同 时 又 命 令 亚 伯 兰 要 在 他 面 前 作 “完 全 人” (即 完 全 彻 底 地 委 身 来 成 就 神 的 旨 意)。 如 同 亚 伯 兰 的 信 心 是 他 接 受 神 的 圣 约 的 前 提 条 件 一 样， 讨 神 喜 悦 的 真 诚 努 力 也 是 他 能 持 续 得 着 圣 约 祝 福 必 不 可 少 的 (比 较 22:16~18)。 亚 伯 兰 的 信 心 必 须 伴 随 着 顺 服 的 行 为 (参 罗 1:5)， 否 则 他 将 不 配 与 神 永 远 的 计 划 有 份 (参 “神 与 列 祖 之 约” 一 文)。 也 就 是 说， 只 有 当 神 的 子 民 活 出 无 可 指 摘 的 生 命 并 且 常 常 将 心 归 向 神 的 时 候， 神 的 应 许 和 奇 妙 的 作 为 才 能 显 现 出 来 (比 较 5:24； 6:9；申 13:4；参 太 17:20 注)。

17:2
立 约： 神 先 前 就 已 经 立 约 要 赐 给 亚 伯 兰 应 许 之 地 (15 章)， 如 今 他 又 重 申 他 的 应 许， 声 称 国 度 和 君 王 要 从 亚 伯 拉 罕 而 出 (6 节)， 神 要 作 他 后 裔 的 神， 并 且 他 的 妻 子 撒 莱 要 为 他 生 一 个 儿 子， 撒 莱 要 作 多 国 和 君 王 之 母 (15~16 节)。 只 要 亚 伯 兰 和 他 的 后 裔 持 定 神 并 且 履 行 圣 约 的 义 务， 他 们 就 必 看 见 圣 约 的 成 就 (9~ 14 节； 参 15:6 注)。

17:5
亚 伯 兰 … 亚 伯 拉 罕： 亚 伯 兰 的 意 思 是 “尊 贵 的 父”， 而 亚 伯 拉 罕 的 意 思 则 是 “多 国 的 父” (参 下 一 条 注 释， 比 较 尼 9:7； 罗 4:17)。 当 人 与 神 建 立 一 种 新 关 系 时， 神 通 常 会 赐 下 一 个 新 名 来 表 示 这 种 关 系。

17:7
作 你 …… 的 神： 亚 伯 拉 罕 之 约 的 真 实 核 心 在 于 神 完 全 将 自 己 交 托 给 亚 伯 拉 罕 和 他 的 后 裔 (7~8 节)。 圣 经 中 最 大 的 应 许 是 神 要 “作 你 的 神”。 这 是 一 个 首 要 和 基 本 的 应 许， 所 有 其 他 的 应 许 都 建 立 在 其 上。 这 个 应 许 意 味 着 神 毫 无 保 留 地 将 自 己 与 他 的 忠 心 子 民 联 合 在 一 起， 作 他 们 的 神， 成 为 他 们 的 盾 牌 和 赏 赐 (比 较 15:1 注)； 同 时 也 意 味 着 神 会 因 着 他 极 大 的 慈 爱 而 将 他 的 恩 惠、 赦 免、 应 许、 保 护、 引 导、 美 善、 帮 助 和 福 气 赐 给 他 们 (比 较 耶 11:4； 24:7； 30:22； 32:38； 结 11:20； 36:28； 亚 8:8)。 所 有 基 督 徒 都 会 因 着 信 靠 耶 稣 基 督 而 承 受 同 样 的 应 许 (加 3:15)。

17:11
割 礼： 割 礼 是 神 与 亚 伯 拉 罕 及 其 后 裔 立 约 的 证 据 和 印 记。
1. 它 是 他 们 接 受 神 的 圣 约 并 且 接 纳 神 作 他 们 主 宰 的 证 据 或 标 志。
2. 它 是 他 们 因 信 得 以 称 义 的 印 证 (15:6；罗 4:11)。
3. 它 令 神 的 子 民 想 起 神 对 他 们 的 应 许 以 及 他 们 个 人 的 圣 约 义 务。

17:15
撒 拉： 此 名 的 意 思 是 “公 主”， 寓 示 撒 拉 具 有 “多 国 之 母” 和 孕 育 君 王 的 特 殊 地 位 (16 节)。

17:17
喜 笑： 亚 伯 拉 罕 很 可 能 暂 时 有 点 小 信 (比 较 18:12)。 我 们 应 当 明 白， 即 使 是 信 心 的 伟 人 也 会 暂 时 经 历 一 段 疑 惑 的 低 谷。 当 我 们 在 生 活 中 遇 到 这 样 的 经 历 时， 我 们 仍 须 竭 尽 全 力 地 顺 服 神， 祈 求 神 加 添 我 们 的 信 心。


第18章

18:1 | 耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，
18:2 | 举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，
18:3 | 说，我主，我若在你眼前蒙恩，求你不要离开仆人往前去。
18:4 | 容我拿点水来，你们洗洗脚，在树下歇息歇息。
18:5 | 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。他们说，就照你说的行吧。
18:6 | 亚伯拉罕急忙进帐棚见撒拉，说，你速速拿三细亚细面调和作饼。
18:7 | 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。
18:8 | 亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。
18:9 | 他们问亚伯拉罕说，你妻子撒拉在哪里。他说，在帐棚里。
18:10 | 三人中有一位说，到明年这时候，我必要回到你这里。你的妻子撒拉必生一个儿子。撒拉在那人后边的帐棚门口也听见了这话。
18:11 | 亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。
18:12 | 撒拉心里暗笑，说，我既已衰败，我主也老迈，岂能有这喜事呢？
18:13 | 耶和华对亚伯拉罕说，撒拉为什么暗笑，说，我既已年老，果真能生养吗？
18:14 | 耶和华岂有难成的事吗？到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。
18:15 | 撒拉就害怕，不承认，说，我没有笑。那位说，不然，你实在笑了。
18:16 | 三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。
18:17 | 耶和华说，我所要作的事，岂可瞒着亚伯拉罕呢？
18:18 | 亚伯拉罕必要成为强大的国，地上的万国都必因他得福。
18:19 | 我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。
18:20 | 耶和华说，所多玛和蛾摩拉的罪恶甚重，声闻于我。
18:21 | 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样吗？若是不然，我也必知道。
18:22 | 二人转身离开那里，向所多玛去。但亚伯拉罕仍旧站在耶和华面前。
18:23 | 亚伯拉罕近前来，说，无论善恶，你都要剿灭吗？
18:24 | 假若那城里有五十个义人，你还剿灭那地方吗？不为城里这五十个义人饶恕其中的人吗？
18:25 | 将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主，岂不行公义吗？
18:26 | 耶和华说，我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。
18:27 | 亚伯拉罕说，我虽然是灰尘，还敢对主说话。
18:28 | 假若这五十个义人短了五个，你就因为短了五个毁灭全城吗？他说，我在那里若见有四十五个，也不毁灭那城。
18:29 | 亚伯拉罕又对他说，假若在那里见有四十个怎么样呢？他说，为这四十个的缘故，我也不作这事。
18:30 | 亚伯拉罕说，求主不要动怒，容我说。假若在那里见有三十个怎么样呢？他说，我在那里若见有三十个，我也不作这事。
18:31 | 亚伯拉罕说，我还敢对主说话，假若在那里见有二十个怎么样呢？他说，为这二十个的缘故，我也不毁灭那城。
18:32 | 亚伯拉罕说，求主不要动怒，我再说这一次，假若在那里见有十个呢？他说，为这十个的缘故，我也不毁灭那城。
18:33 | 耶和华与亚伯拉罕说完了话就走了。亚伯拉罕也回到自己的地方去了。
18: 注解： | 18:2 三 个 人： 其 中 的 一 个 人 很 可 能 就 是 神 以 人 形 的 显 现 ， 另 外 两 个 人 则 是 以 人 形 显 现 的 天 使。 亚 伯 拉 罕 起 初 可 能 没 有 认 出来 客 就 是 神 和 天 使。 18:14 耶 和 华 岂 有 难 成 的 事 吗： 神 期 望 我 们 明 白 神 完 全 具 有 成 就 他 应 许 的 能 力。 主 耶 稣 后 来 再 次 强 调 了 这 一 真 理 ： “在 神 凡 事 都 能” (太 19:26)。 18:19 为 要 叫 他 吩 咐 他 的 众 子 …… 遵 守 我 的 道： 亚 伯 拉 罕 之 召 的 一 个 重 要 内 容 就 是 神 定 意 要 让 他 成 为 家 中 的 属 灵 领 袖， 教 导 他 的 儿 女 遵 守 神 的 真 道。 神 借 此 设 定 了 父 亲 在 家 中 具 有 教 导 儿 女 “遵 守 我 (神) 的 道， 秉 行 公 义” 的 责 任 (参 申 6:7 注； 参 “父 母 与 孩 子” 一 文)。 18:20 罪 恶 甚 重： 神 并 不 会 忽 略 人 的 罪， 他 能 够 看 见 人 的 一 切 邪 恶、 不 义 和 败 坏 的 行 为 (比 较 4:10；诗 34:17；雅 5:4)。 如 果 人 一 直 拒 绝 悔 改， 转 离 罪 恶，到 了 时 候， 神 就 要 对 人 施 行 审 判 和 定 罪。 神 固 有 的 性 情 使 得 他 必 然 要 刑 罚 罪 恶。 18:22 亚 伯 拉 罕 仍 旧 站 在 耶 和 华 面 前： 亚 伯 拉 罕 非 常 关 心 罗 得 和 他 的 亲 属， 所 以 他 祈 求 神 不 要 毁 灭 所 多 玛 和 蛾 摩 拉 二 城 (22~23 节)。 神 应 允 了 他 的 祷 告，尽 管 不 是 像 亚 伯 拉 罕 所 期 望 的 那 样 。 神 并 没 有 让 义 人 和 恶 人 一 同 遭 到 毁 灭， 他 搭 救 了 义 人， 毁 灭 了 那 有 罪 的。 当 神 将 来 向 全 世 界 倾 倒 他 的 忿 怒 时 (参 帖 前 5:2 注； 帖 后 2:2 注)， 神 同 样 应 允 要 拯 救 其 中 的 义 人 (参 路 21:36 注；启 3:10 注；参 “被 提” 一 文)。


第19章

19:1 | 那两个天使晚上到了所多玛。罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜，
19:2 | 说，我主阿，请你们到仆人家里洗洗脚，住一夜，清早起来再走。他们说，不，我们要在街上过夜。
19:3 | 罗得切切地请他们，他们这才进去，到他屋里。罗得为他们预备筵席，烤无酵饼，他们就吃了。
19:4 | 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，
19:5 | 呼叫罗得说，今日晚上到你这里来的人在哪里呢？把他们带出来，任我们所为。
19:6 | 罗得出来，把门关上，到众人那里，
19:7 | 说，众弟兄，请你们不要作这恶事。
19:8 | 我有两个女儿，还是处女，容我领出来，任凭你们的心愿而行。只是这两个人既然到我舍下，不要向他们作什么。
19:9 | 众人说，退去吧。又说，这个人来寄居，还想要作官哪。现在我们要害你比害他们更甚。众人就向前拥挤罗得，要攻破房门。
19:10 | 只是那二人伸出手来，将罗得拉进屋去，把门关上，
19:11 | 并且使门外的人，无论老少，眼都昏迷。他们摸来摸去，总寻不着房门。
19:12 | 二人对罗得说，你这里还有什么人吗？无论是女婿是儿女，和这城中一切属你的人，你都要将他们从这地方带出去。
19:13 | 我们要毁灭这地方。因为城内罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。
19:14 | 罗得就出去，告诉娶了他女儿的女婿们（娶了或作将要娶）说，你们起来离开这地方，因为耶和华要毁灭这城。他女婿们却以为他说的是戏言。
19:15 | 天明了，天使催逼罗得说，起来，带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪恶同被剿灭。
19:16 | 但罗得迟延不走。二人因为耶和华怜恤罗得，就拉着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外。
19:17 | 领他们出来以后，就说，逃命吧。不可回头看，也不可在平原站住。要往山上逃跑，免得你被剿灭。
19:18 | 罗得对他们说，我主阿，不要如此，
19:19 | 你仆人已经在你眼前蒙恩。你又向我显出莫大的慈爱，救我的性命。我不能逃到山上去，恐怕这灾祸临到我，我便死了。
19:20 | 看哪，这座城又小又近，容易逃到，这不是一个小的吗？求你容我逃到那里，我的性命就得存活。
19:21 | 天使对他说，这事我也应允你。我不倾覆你所说的这城。
19:22 | 你要速速地逃到那城。因为你还没有到那里，我不能作什么。因此那城名叫琐珥（琐珥就是小的意思）。
19:23 | 罗得到了琐珥，日头已经出来了。
19:24 | 当时，耶和华将硫磺与火从天上耶和华那里降与所多玛和蛾摩拉，
19:25 | 把那些城和全平原，并城里所有的居民，连地上生长的，都毁灭了。
19:26 | 罗得的妻子在后边回头一看，就变成了一根盐柱。
19:27 | 亚伯拉罕清早起来，到了他从前站在耶和华面前的地方，
19:28 | 向所多玛和蛾摩拉与平原的全地观看，不料，那地方烟气上腾，如同烧窑一般。
19:29 | 当神毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。
19:30 | 罗得因为怕住在琐珥，就同他两个女儿从琐珥上去，住在山里。他和两个女儿住在一个洞里。
19:31 | 大女儿对小女儿说，我们的父亲老了，地上又无人按着世上的常规进到我们这里。
19:32 | 来，我们可以叫父亲喝酒，与他同寝。这样，我们好从他存留后裔。
19:33 | 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝。她几时躺下，几时起来，父亲都不知道。
19:34 | 第二天，大女儿对小女儿说，我昨夜与父亲同寝。今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们好从父亲存留后裔。
19:35 | 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝。她几时躺下，几时起来，父亲都不知道。
19:36 | 这样，罗得的两个女儿都从她父亲怀了孕。
19:37 | 大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖。
19:38 | 小女儿也生了儿子，给他起名叫便亚米，就是现今亚扪人的始祖。
19: 注解：
19:1
罗 得 正 坐 在 …… 城 门 口： 尽 管 罗 得 因 所 见 所 闻 的 罪 恶 污 秽 行 为 而 内 心 极 度 伤 痛 (彼 后 2:7~ 8)， 但 是 他 仍 然 愿 意 为 着 城 中 发 达 优 越 的 社 会 和 物 质 生 活 而 容 忍 那 城 的 罪 恶 (参 13:12 注)。 他 这 种 妥 协 行 为 给 他 全 家 带 来 了 痛 苦 的 灾 难 (24 节)。 现 今 的 信 徒 如 果 为 着 社 会 或 物 质 利 益 而 不 惜 把 自 己 的 家 庭 置 于 邪 恶 污 秽 的 生 活 环 境 当 中， 同 样 也 会 给 自 己 的 家 人 带 来 悲 剧 性 的 后 果 。

19:5
任 我 们 所 为： 城 中 的 男 人 们 想 对 这 两 个 陌 生 男 子 进 行 性 骚 扰。 英 文 中 的 “鸡 奸” (sodomy) 一 词 便 是 由 “所 多 玛” 一 词 而 来， 主 要 用 来 指 同 性 恋 行 为 以 及 同 性 恋 的 恶 欲。 圣 经 非 常 严 厉 地 谴 责 和 咒 诅 同 性 恋 行 为 (利 20:13；申 23:17；林 前 6:9；提 前 1:8~ 10； 参 罗 1:27 注)。

19:8
我 有 两 个 女 儿： 我 们 很 难 相 信 罗 得 为 了 保 护 这 两 个 陌 生 男 子 而 真 心 愿 意 让 这 群 性 变 态 的 恶 人 玷 污 和 凌 辱 他 自 己 的 女 儿。 这 也 许 是 罗 得 在 极 度 绝 望 时 的 一 种 缓 兵 之 计， 他 相 信 他 在 城 中 的 朋 友 绝 不 会 坐 视 不 管， 任 凭 他 和 他 的 家 人 受 到 如 此 野 蛮 的 攻 击 和 凌 辱。

19:26
罗 得 的 妻 子 在 后 边 回 头 一 看， 就 变 成 了 一 根 盐 柱： 罗 得 的 妻 子 没 有 把 天 使 的 吩 咐 当 真 (17 节)， 因 此 就 立 刻 受 击 打 死 了。 很 显 然， 她 非 常 留 恋 所 多 玛 城 中 的 享 乐。 主 耶 稣 后 来 也 警 告 信 徒 要 “回 想 罗 得 的 妻 子” (路 17:32)， 警 戒 那 些 心 中 留 恋 当 今 世 界 堕 落 体 系 的 人 不 能 逃 脱 那 将 要 临 到 不 敬 虔 之 人 身 上 的 神 的 忿 怒 和 毁 灭 (比 较 结 3:20；罗 8:13；来 4:1；参 “个 人 背 道” 一 文 及 “基 督 徒 与 世 界 的 关 系” 一 文)。

19:28
烟 气 上 腾， 如 同 烧 窑 一 般： 使 徒 彼 得 指 出 所 多 玛 和 蛾 摩 拉 二 城 的 倾 覆 是 后 世 一 切 不 虔 不 义 之 人 的 鉴 戒 (彼 后 2:6, 9)。 新 约 圣 经 警 告 我 们， 神 最 后 倾 倒 忿 怒 的 日 子 已 经 临 近 (参 “大 灾 难” 一 文)。

19:33
她 们 叫 父 亲 喝 酒： 罗 得 的 女 儿 乱 伦 犯 罪， 罗 得 则 有 罪 于 醉 酒。
1. 罗 得 显 然 容 忍 他 的 女 儿 们 与 不 义 的 所 多 玛 人 来 往 密 切 (14 节)， 她 们 因 此 选 择 了 一 种 道 德 水 平 低 下 的 生 活 准 则。 罗 得 宽 容 不 义 的 妥 协 态 度， 使 得 他 不 仅 失 去 了 家 人， 而 且 后 代 也 沦 为 外 邦 人。
2. 罗 得 是 那 些 靠 自 己 对 神 的 信 心 和 忠 心 只 能 足 以 自 救、 却 无 法 使 家 人 得 救 的 父 母 的 典 型 代 表。 他 最 后 明 白 到 真 信 之 道 是 教 导 自 己 的 家 人 与 世 俗 分 别、 “不 要 爱 世 界” ， 但 已 经 为 时 太 晚 (约 一 2:15, 17；参 林 后 6:14 注)。


第20章

20:1 | 亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。
20:2 | 亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。
20:3 | 但夜间神来在梦中对亚比米勒说，你是个死人哪，因为你取了那女人来。她原是别人的妻子。
20:4 | 亚比米勒却还没有亲近撒拉。他说，主阿，连有义的国，你也要毁灭吗？
20:5 | 那人岂不是自己对我说，她是我的妹子吗？就是女人也自己说，他是我的哥哥。我作这事是心正手洁的。
20:6 | 神在梦中对他说，我知道你作这事是心中正直。我也拦阻了你，免得你得罪我，所以我不容你沾着她。
20:7 | 现在你把这人的妻子归还他。因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。
20:8 | 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们都甚惧怕。
20:9 | 亚比米勒召了亚伯拉罕来，对他说，你怎么向我这样行呢？我在什么事上得罪了你，你竟使我和我国里的人陷在大罪里。你向我行不当行的事了。
20:10 | 亚比米勒又对亚伯拉罕说，你见了什么才作这事呢？
20:11 | 亚伯拉罕说，我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。
20:12 | 况且她也实在是我的妹子。她与我是同父异母，后来作了我的妻子。
20:13 | 当神叫我离开父家，飘流在外的时候，我对她说，我们无论走到什么地方，你可以对人说，他是我的哥哥。这就是你待我的恩典了。
20:14 | 亚比米勒把牛，羊，仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。
20:15 | 亚比米勒又说，看哪，我的地都在你面前，你可以随意居住。
20:16 | 又对撒拉说，我给你哥哥一千银子，作为你在合家人面前遮羞的（羞原文作眼），你就在众人面前没有不是了。
20:17 | 亚伯拉罕祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。
20:18 | 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。
20: 注解： | 20:2 称 他 的 妻 撒 拉 为 妹 子： 亚 伯 拉 罕 的 信 心 再 次 失 落， 几 乎 危 及 神 在 撒 拉 身 上 的 计 划。 为 了 确 保 撒 拉 为 立 约 子 民 之 母 的 地 位， 使 她 与 神 的 救 赎 计 划 有 份， 神 亲 自 干 预 了 这 事 (3~ 7 节)。 神 有 时 也 会 因 着 他 的 恩 惠 而 救 拔 他 的 忠 心 儿 女， 帮 助 他 们 脱 离 由 于 失 去 自 己 的 信 靠 和 顺 服 之 心 而 陷 入 危 险 境 地。


第21章

21:1 | 耶和华按着先前的话眷顾撒拉，便照他所说的给撒拉成就。
21:2 | 当亚伯拉罕年老的时候，撒拉怀了孕。到神所说的日期，就给亚伯拉罕生了一个儿子。
21:3 | 亚伯拉罕给撒拉所生的儿子起名叫以撒。
21:4 | 以撒生下来第八日，亚伯拉罕照着神所吩咐的，给以撒行了割礼。
21:5 | 他儿子以撒生的时候，亚伯拉罕年一百岁。
21:6 | 撒拉说，神使我喜笑，凡听见的必与我一同喜笑。
21:7 | 又说，谁能预先对亚伯拉罕说撒拉要乳养婴孩呢？因为在他年老的时候，我给他生了一个儿子。
21:8 | 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。
21:9 | 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
21:10 | 就对亚伯拉罕说，你把这使女和她儿子赶出去，因为这使女的儿子不可与我的儿子以撒一同承受产业。
21:11 | 亚伯拉罕因他儿子的缘故很忧愁。
21:12 | 神对亚伯拉罕说，你不必为这童子和你的使女忧愁。凡撒拉对你说的话，你都该听从。因为从以撒生的，才要称为你的后裔。
21:13 | 至于使女的儿子，我也必使他的后裔成立一国，因为他是你所生的。
21:14 | 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她打发她走。夏甲就走了，在别是巴的旷野走迷了路。
21:15 | 皮袋的水用尽了，夏甲就把孩子撇在小树底下，
21:16 | 自己走开约有一箭之远，相对而坐，说，我不忍见孩子死，就相对而坐，放声大哭。
21:17 | 神听见童子的声音。神的使者从天上呼叫夏甲说，夏甲，你为何这样呢？不要害怕，神已经听见童子的声音了。
21:18 | 起来，把童子抱在怀中（怀原文作手），我必使他的后裔成为大国。
21:19 | 神使夏甲的眼睛明亮，她就看见一口水井，便去将皮袋盛满了水，给童子喝。
21:20 | 神保佑童子，他就渐长，住在旷野，成了弓箭手。
21:21 | 他住在巴兰的旷野。他母亲从埃及地给他娶了一个妻子。
21:22 | 当那时候，亚比米勒同他军长非各对亚伯拉罕说，凡你所行的事都有神的保佑。
21:23 | 我愿你如今在这里指着神对我起誓，不要欺负我与我的儿子，并我的子孙。我怎样厚待了你，你也要照样厚待我与你所寄居这地的民。
21:24 | 亚伯拉罕说，我情愿起誓。
21:25 | 从前，亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。
21:26 | 亚比米勒说，谁作这事，我不知道，你也没有告诉我，今日我才听见了。
21:27 | 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
21:28 | 亚伯拉罕把七只母羊羔另放在一处。
21:29 | 亚比米勒问亚伯拉罕说，你把这七只母羊羔另放在一处，是什么意思呢？
21:30 | 他说，你要从我手里受这七只母羊羔，作我挖这口井的证据。
21:31 | 所以他给那地方起名叫别是巴，因为他们二人在那里起了誓。（别是巴就是盟誓的井）
21:32 | 他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。
21:33 | 亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生神的名。
21:34 | 亚伯拉罕在非利士人的地寄居了多日。
21: 注解： | 21:5 他 儿 子 以 撒 生 的 时 候： 亚 伯 拉 罕 和 撒 拉 终 于 生 了 他 们 的 应 许 之 子 以 撒。 神 将 借 着 以 撒 延 续 他 与 亚 伯 拉 罕 之 约 (12 节；17:19)。 神 赐 给 亚 伯 拉 罕 的 应 许 经 过 25 年 才 应 验 了 (比 较 12:4)。 “凡 等 候 耶 和 华 (的) …… 耶 和 华 必 施 恩 给 他” ( 哀 3:25)，神 在 他 自已 的 时 间， 必 定 会 信 实 地 成 全 他 的 应 许 。 21:17 神 已 经 听 见： 神 知 道 最 好 的 办 法 就 是 让 夏 甲 和 以 实 玛 利 离 开 亚 伯 拉 罕。 尽 管 如 此， 神 并 没 有 丢 弃 他 们， 而 是 始 终 与 他 们 同 在 并 且 眷 顾 他 们 (17~21 节)。 与 以 撒 相 仿， 神 在 以 实 玛 利 身 上 也 有 计 划， 要 “使 他 的 后 裔 成 为 大 国” (18 节)。


第22章

22:1 | 这些事以后，神要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。
22:2 | 神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。
22:3 | 亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往神所指示他的地方去了。
22:4 | 到了第三日，亚伯拉罕举目远远地看见那地方。
22:5 | 亚伯拉罕对他的仆人说，你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。
22:6 | 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀。于是二人同行。
22:7 | 以撒对他父亲亚伯拉罕说，父亲哪，亚伯拉罕说，我儿，我在这里。以撒说，请看，火与柴都有了，但燔祭的羊羔在哪里呢？
22:8 | 亚伯拉罕说，我儿，神必自己预备作燔祭的羊羔。于是二人同行。
22:9 | 他们到了神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。
22:10 | 亚伯拉罕就伸手拿刀，要杀他的儿子。
22:11 | 耶和华的使者从天上呼叫他说，亚伯拉罕，亚伯拉罕，他说，我在这里。
22:12 | 天使说，你不可在这童子身上下手。一点不可害他。现在我知道你是敬畏神的了。因为你没有将你的儿子，就是你独生的儿子，留下不给我。
22:13 | 亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。
22:14 | 亚伯拉罕给那地方起名叫耶和华以勒（意思就是耶和华必预备），直到今日人还说，在耶和华的山上必有预备。
22:15 | 耶和华的使者第二次从天上呼叫亚伯拉罕说，
22:16 | 耶和华说，你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说，
22:17 | 论福，我必赐大福给你。论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门，
22:18 | 并且地上万国都必因你的后裔得福，因为你听从了我的话。
22:19 | 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。
22:20 | 这事以后，有人告诉亚伯拉罕说，密迦给你兄弟拿鹤生了几个儿子，
22:21 | 长子是乌斯，他的兄弟是布斯和亚兰的父亲基母利，
22:22 | 并基薛，哈琐，必达，益拉，彼土利（彼土利生利百加）。
22:23 | 这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。
22:24 | 拿鹤的妾名叫流玛，生了提八，迦含，他辖，和玛迦。
22: 注解：
22:1
神 要 试 验 亚 伯 拉 罕： 在 这 里 亚 伯 拉 罕 对 神 的 信 心 和 忠 心 受 到 了 最 大 程 度 的 试 验。 神 要 求 他 作 一 些 违 反 常 情 、 违 背 他 的 父 爱 之 心 以 及 他 终 生 愿 望 的 事 情 (2 节)。 在 亚 伯 拉 罕 的 整 段 经 历 中， 我 们 看 到 亚 伯 拉 罕 的 信 心 曾 经 经 受 了 3 次 极 大 的 试 验：
1. 神 呼 召 他 离 开 自 己 的 本 族 和 本 地 (12:1)，离 开 时 他 自 己 也 不 知 道 往 哪 里 去 (比 较 来 11:8)。
2. 神 要 求 他 在 看 不 到 应 许 实 现 的 25 年 之 久 的 时 间 中 一 直 相 信神 必 成 就 约 中 的 应 许 (12:1~3；15:6, 8；18:9~14；来 11:8~13)。
3. 神 最 后 又 命 令 他 把 应 许 之 子 以 撒 献 为 燔 祭 (22 章)。 与 亚 伯 拉 罕 一 样， 所 有 信 徒 的 真 实 信 心 都 会 受 到 试 验。

22:5
我 与 童 子 …… 就 回 到 你 们 这 里 来： 这 句 话 表 明 亚 伯 拉 罕 满 有 信 心， 相 信 神 有 关 以 撒 的 应 许 必 定 会 应 验 (即 “从 以 撒 生 的， 才 要 称 为 你 的 后 裔”，21:12)。 在 这 段 经 历 中， 以 撒 是 基 督 的 预 表：
1. 他 甘 愿 将 自 己 给 父 献 作 燔 祭 (16 节； 比 较 约 10:17~ 18)。
2. 他 最 终 得 蒙 拯 救 免 于 死 亡 一 事 与 基 督 的 复 活 遥 相 呼 应 (12 节； 参 来 11:17~ 19)。

22:8
神 必 自 己 预 备： “神 必 自 己 预 备” (“耶 和 华 以 勒”， 14 节) 是 预 言 性 的 话 语， 预 先 指 明 神 将 亲 自 预 备 一 个 替 代 献 祭 的 祭 牲， 即 公 羊 (13 节)。 亚 伯 拉 罕 这 句 预 言 最 终 的 应 验 是 ， 神 为 了 拯 救 全 人 类， 让 他 的 独 生 爱 子 在 各 各 他 被 杀 献 为 赎 罪 祭。 天 父 自 己 身 体 力 行 地 作 到 了 他 要 求 亚 伯 拉 罕 去 作 的 (约 3:16；罗 3:24~25； 8:32)。

22:9
捆 绑 他 的 儿 子 以 撒： 以 撒 此 时 年 纪 不 小， 如 果 他 愿 意， 他 完 全 可 以 对 他 父 亲 加 以 反 抗。 但 是 由 于 他 完 全 地 顺 服 神 和 他 的 父 亲， 所 以 他 甘 愿 自 己 被 捆 绑 放 在 祭 坛 上， 如 同 主 耶 稣 自 愿 走 上 十 字 架 一 样。

22:10
就 伸 手： 圣 经 说 “亚 伯 拉 罕 把 他 儿 子 以 撒 献 在 坛 上” 而 因 行为 称 义 (雅 2:21)。 亚 伯 拉 罕 的 信 心 表 现 在 他 对 神 的 真 心 顺 服 上 (参 15:6 注)。 那 不 可 见 的 得 救 信 心 必 然 会 表 现 为 可 见 的 顺 服 生 活 (参 罗 1:5 注；2:7 注；雅 2:21 注；参 “信 心 与 恩 典” 一 文)。

22:12
现 在 我 知 道 你 是 敬 畏 神 的 了： 当 亚 伯 拉 罕 开 始 献 祭 时 (10 节)， 神 看 出 他 从 内 心 绝 对 地 顺 服 神。 神 现 在 也 知 道 亚 伯 拉 罕 真 是 一 个 敬 畏 神 的 人， 他 最 关 心 的 是 遵 行 神 的 旨 意。

22:14
耶 和 华 以 勒： 该 名 的 意 思 是 “耶 和 华 必 预 备”。 从 神 对 亚 伯 拉 罕 的 试 验 中， 我 们 明 白 以 下 几 点：
1. 神 有 时 会 试 验 他 儿 女 的 信 心 (比 较 彼 前 1:6~7；来 11:35 注)。 在 神 的 国 度 中， 受 试 验 乃 是 一 种 殊 荣 (彼 前 4:12~14)。
2. 我 们 可 以 在 合 乎 神 旨 意 的 任 何 情 形 中 信 靠 神， 他 必 将 他 的 同 在、 恩 典 和 一 切 所 需 的 赐 给 我 们 (诗 46:1~ 3；林 后 9:8； 12:9；弗 3:20)。
3. 神 常 常 会 通 过 我 们 理 想 的 破 灭 来 行 其 救 赎 大 工， 也 就 是 说， 他 可 能 会 允 许 在 我 们 的 生 活 中 发 生 一 些 使 我 们 的 希 望 和 梦 想 破 灭 的 事 情 (17:15~17；22:1~12；37:5~7,28；可 14:43~50；15:25,37)。
4. 经 过 信 心 的 试 验 以 后， 神 将 坚 定、 坚 固、 坚 立 和 赏 赐 那 经 过 试 验 的 信 徒 (16~ 18 节；彼 前 5:10)。
5. 甘 愿 牺 牲 神 所 要 的 一 切 是 我 们 找 到 在 神 里 面 的 真 正 生 命 的 途 径 (比 较 太 10:37~39；16:24~25；约 12:25)。
6. 信 徒 经 过 患 难 和 信 心 的 试 验 以 后， 就 会 知 道 主 所 行 的 这 一 切 都 满 有 “怜 悯， 大 有 慈 悲” (雅 5:11)。

22:18
因 为 你 听 从 了 我 的 话： 亚 伯 拉 罕 完 全 真 诚 地 顺 服 神， 甘 愿 将 自 己 的 独 生 儿 子 以 撒 献 为 燔 祭， 因 此 神 告 诉 他， 神 将 继 续 与 他 坚 定 圣 约 的 应 许 (参 “神 与 列 祖 之 约” 一 文)。 使 万 国 得 福 的 “后 裔” 最 终 指 的 是 主 耶 稣 基 督 (加 3:8, 16, 18； 参 “亚 伯 拉 罕 之 召” 一 文)。


第23章

23:1 | 撒拉享寿一百二十七岁，这是撒拉一生的岁数。
23:2 | 撒拉死在迦南地的基列亚巴，就是希伯仑。亚伯拉罕为她哀恸哭号。
23:3 | 后来亚伯拉罕从死人面前起来，对赫人说，
23:4 | 我在你们中间是外人，是寄居的。求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。
23:5 | 赫人回答亚伯拉罕说，
23:6 | 我主请听。你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人。我们没有一人不容你在他的坟地里埋葬你的死人。
23:7 | 亚伯拉罕就起来，向那地的赫人下拜，
23:8 | 对他们说，你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，
23:9 | 把田头上那麦比拉洞给我。他可以按着足价卖给我，作我在你们中间的坟地。
23:10 | 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在城门出入的赫人面前对亚伯拉罕说，
23:11 | 不然，我主请听。我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。
23:12 | 亚伯拉罕就在那地的人民面前下拜，
23:13 | 在他们面前对以弗仑说，你若应允，请听我的话。我要把田价给你，求你收下，我就在那里埋葬我的死人。
23:14 | 以弗仑回答亚伯拉罕说，
23:15 | 我主请听。值四百舍客勒银子的一块田，在你我中间还算什么呢？只管埋葬你的死人吧。
23:16 | 亚伯拉罕听从了以弗仑，照着他在赫人面前所说的话，把买卖通用的银子平了四百舍客勒给以弗仑。
23:17 | 于是，麦比拉，幔利前，以弗仑的那块田和其中的洞，并田间四围的树木，
23:18 | 都定准归与亚伯拉罕，乃是他在赫人面前并城门出入的人面前买妥的。
23:19 | 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。幔利就是希伯仑。
23:20 | 从此，那块田和田间的洞就借着赫人定准归与亚伯拉罕作坟地。
23: 注解： | 23:20 那 块 田 …… 作 坟 地： 圣 经 启 示 我 们， 亚 伯 拉 罕 在 神 所 应 许 赐 给 他 的 迦 南 地 所 得 到 的 惟 一 一 块 土 地 就 是 他 自 己 的 坟 地 (来 11:8~ 9)。 直 到 约 书 亚 时 代， 他 的 后 代 子 孙 才 开 始 得 着 这 块 应 许 之 地。 这 件 事 使 我 们 看 见 真 正 的 信 心 生 活 ——人 一 直 到 死 都 仍 然 笃 信 神 会 丰 丰 富 富 地 赏 赐 那 些 信 靠 他 的 人 (来 11:13)。 信 徒 都 应 当 像 亚 伯 拉 罕 一 样， 不 把 自 己 的 心 最 终 放 在 属 地 的 事 情 上， 而 要 满 心 盼 望 那 更 美 的 家 乡—— 在 那 里 神 “已 经 给 他 们 预 备 了 一 座 城” (来 11:16； 参 11:10 注)。


第24章

24:1 | 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
24:2 | 亚伯拉罕对管理他全业最老的仆人说，请你把手放在我大腿底下。
24:3 | 我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。
24:4 | 你要往我本地本族去，为我的儿子以撒娶一个妻子。
24:5 | 仆人对他说，倘若女子不肯跟我到这地方来，我必须将你的儿子带回你原出之地吗？
24:6 | 亚伯拉罕对他说，你要谨慎，不要带我的儿子回那里去。
24:7 | 耶和华天上的主曾带领我离开父家和本族的地，对我说话，向我起誓说，我要将这地赐给你的后裔。他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。
24:8 | 倘若女子不肯跟你来，我使你起的誓就与你无干了，只是不可带我的儿子回那里去。
24:9 | 仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。
24:10 | 那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往米所波大米去，到了拿鹤的城。
24:11 | 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。
24:12 | 他说，耶和华我主人亚伯拉罕的神阿，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。
24:13 | 我现今站在井旁，城内居民的女子们正出来打水。
24:14 | 我向哪一个女子说，请你拿下水瓶来，给我水喝，她若说，请喝，我也给你的骆驼喝，愿那女子就作你所预定给你仆人以撒的妻。这样，我便知道你施恩给我主人了。
24:15 | 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的。彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。
24:16 | 那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。
24:17 | 仆人跑上前去迎着她，说，求你将瓶里的水给我一点喝。
24:18 | 女子说，我主请喝，就急忙拿下瓶来，托在手上给他喝。
24:19 | 女子给他喝了，就说，我再为你的骆驼打水，叫骆驼也喝足。
24:20 | 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。
24:21 | 那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。
24:22 | 骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子，
24:23 | 说，请告诉我，你是谁的女儿，你父亲家里有我们住宿的地方没有。
24:24 | 女子说，我是密迦与拿鹤之子彼土利的女儿。
24:25 | 又说，我们家里足有粮草，也有住宿的地方。
24:26 | 那人就低头向耶和华下拜，
24:27 | 说，耶和华我主人亚伯拉罕的神是应当称颂的，因他不断地以慈爱诚实待我主人。至于我，耶和华在路上引领我，直走到我主人的兄弟家里。
24:28 | 女子跑回去，照着这些话告诉她母亲和她家里的人。
24:29 | 利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹子的手上，并听见他妹子利百加的话，说那人对我如此如此说。拉班就跑出来往井旁去，到那人跟前，见他仍站在骆驼旁边的井旁那里。
24:30
24:31 | 便对他说，你这蒙耶和华赐福的，请进来，为什么站在外边？我已经收拾了房屋，也为骆驼预备了地方。
24:32 | 那人就进了拉班的家。拉班卸了骆驼，用草料喂上，拿水给那人和跟随的人洗脚，
24:33 | 把饭摆在他面前，叫他吃，他却说，我不吃，等我说明白我的事情再吃。拉班说，请说。
24:34 | 他说，我是亚伯拉罕的仆人。
24:35 | 耶和华大大地赐福给我主人，使他昌大，又赐给他羊群，牛群，金银，仆婢，骆驼，和驴。
24:36 | 我主人的妻子撒拉年老的时候给我主人生了一个儿子。我主人也将一切所有的都给了这个儿子。
24:37 | 我主人叫我起誓说，你不要为我儿子娶迦南地的女子为妻。
24:38 | 你要往我父家，我本族那里去，为我的儿子娶一个妻子。
24:39 | 我对我主人说，恐怕女子不肯跟我来。
24:40 | 他就说，我所事奉的耶和华必要差遣他的使者与你同去，叫你的道路通达，你就得以在我父家，我本族那里，给我的儿子娶一个妻子。
24:41 | 只要你到了我本族那里，我使你起的誓就与你无干。他们若不把女子交给你，我使你起的誓也与你无干。
24:42 | 我今日到了井旁，便说，耶和华我主人亚伯拉罕的神阿，愿你叫我所行的道路通达。
24:43 | 我如今站在井旁，对那一个出来打水的女子说，请你把你瓶里的水给我一点喝。
24:44 | 她若说，你只管喝，我也为你的骆驼打水。愿那女子就作耶和华给我主人儿子所预定的妻。
24:45 | 我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说，请你给我水喝。
24:46 | 她就急忙从肩头上拿下瓶来，说，请喝，我也给你的骆驼喝。我便喝了。她又给我的骆驼喝了。
24:47 | 我问她说，你是谁的女儿，她说，我是密迦与拿鹤之子彼土利的女儿。我就把环子戴在她鼻子上，把镯子戴在她两手上。
24:48 | 随后我低头向耶和华下拜，称颂耶和华我主人亚伯拉罕的神。因为他引导我走合式的道路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。
24:49 | 现在你们若愿以慈爱诚实待我主人，就告诉我。若不然，也告诉我，使我可以或向左，或向右。
24:50 | 拉班和彼土利回答说，这事乃出于耶和华，我们不能向你说好说歹。
24:51 | 看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。
24:52 | 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。
24:53 | 当下仆人拿出金器，银器，和衣服送给利百加，又将宝物送给她哥哥和她母亲。
24:54 | 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说，请打发我回我主人那里去吧。
24:55 | 利百加的哥哥和她母亲说，让女子同我们再住几天，至少十天，然后她可以去。
24:56 | 仆人说，耶和华既赐给我通达的道路，你们不要耽误我，请打发我走，回我主人那里去吧。
24:57 | 他们说，我们把女子叫来问问她。
24:58 | 就叫了利百加来，问她说，你和这人同去吗？利百加说，我去。
24:59 | 于是他们打发妹子利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。
24:60 | 他们就给利百加祝福说，我们的妹子阿，愿你作千万人的母。愿你的后裔得着仇敌的城门。
24:61 | 利百加和她的使女们起来，骑上骆驼，跟着那仆人，仆人就带着利百加走了。
24:62 | 那时，以撒住在南地，刚从庇耳拉海莱回来。
24:63 | 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。
24:64 | 利百加举目看见以撒，就急忙下了骆驼，
24:65 | 问那仆人说，这田间走来迎接我们的是谁。仆人说，是我的主人。利百加就拿帕子蒙上脸。
24:66 | 仆人就将所办的一切事都告诉以撒。
24:67 | 以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。
24: 注解：
24:3
不 要 …… 娶： 亚 伯 拉 罕 知 道 神 已 经 呼 召 他 和 他 的 后 裔 过 一 种 与 周 围 世 人 分 别 的 生 活 (参 “亚 伯 拉 罕 之 召” 一 文)。 分 别 乃 是 神 为 自 己 保 全 圣 洁 子 民 的 方 法。 所 以， 以 撒 不 能 娶 迦 南 女 子 为 妻， 也 不 能 回 到 他 父 亲 的 原 出 之 地 (3, 5 节；参 “信 徒 的 属 灵 分 别” 一 文)。

24:12
他 说 …… 神 啊： 亚 伯 拉 罕 的 仆 人 (很 可 能 就 是 以 利 以 谢， 15:2) 是 一 个 虔 诚 的 人， 他 借 着 祷 告 寻 求 神。 这 个 故 事 表 明 他 在 整 个 路 程 中 都 不 断 寻 求 神 的 赐 福 和 带 领 (比 较 帖 前 5:17)。 当 利 百 加 友 善 地 答 应 他 后， 他 就 立 即 赞 美 神 (26~27 节)。 这 位 仆 人 的 祷 告 以 及 他 对 神 的 信 心 都 表 明 亚 伯 拉 罕 不 单 单 自 己 信 靠 和 顺 服 神， 他 家 中 的 其 他 成 员 也 都 如 此。

24:14
我 也 给 你 的 骆 驼 喝： 亚 伯 拉 罕 的 仆 人 向 神 要 一 个 兆 头， 显 明 哪 一 个 女 子 为 神 所 拣 选。 给 骆 驼 喂 水 是 一 件 非 常 困 难 而 费 力 的 工 作。 任 何 愿 意 主 动 答 应 承 担 这 项 工 作 的 年 轻 女 子 都 有 一 种 乐 于 顺 服、 甘 愿 帮 助 和 服 事 他 人 的 美 好 灵 性。

24:27
耶 和 华 …… 引 领 我： 仆 人 真 诚 地 寻 求 神， 所 以 神 一 路 引 领 他。 圣 经 也 是 这 样 教 导 我 们， “义 人 的 脚 步 被 耶 和 华 立 定， 他 的 道 路， 耶 和 华 也 喜 爱” (诗 37:23)， 又 说 “在 你 一 切 所 行 的 事 上， 都 要 认 定 他， 他 必 指 引 你 的 路” (箴3:6)。 所 有 信 徒 都 应 当 像 亚 伯 拉 罕 的 仆 人 一 样 期 盼 神 信 实 的 引 导 (参 40 节；比 较 约 7:17； 罗 12:2)。

24:40
要 差 遣 他 的 使 者 与 你 同 去， 叫 你 的 道 路 通 达： 这 节 经 文 向 我 们 启 示 了 神 保 护 和 引 导 他 儿 女 的 一 种 方 式。 神 有 时 会 差 遣 天 使 在 暗 中 帮 助 他 们， 使 他 们 的 道 路 尽 都 亨 通。 希 伯 来 书 1:14 申 明 天 使 “是 服 役 的 灵， 奉 差 遣 为 那 将 要 承 受 救 恩 的 人 效 力” (参 太 18:10 注；参 “天 使 与 耶 和 华 的 使 者” 一 文)。


第25章

25:1 | 亚伯拉罕又娶了一妻，名叫基土拉。
25:2 | 基土拉给他生了心兰，约珊，米但，米甸，伊施巴，和书亚。
25:3 | 约珊生了示巴和底但。底但的子孙是亚书利族，利都是族，和利乌米族。
25:4 | 米甸的儿子是以法，以弗，哈诺，亚比大，和以勒大。这都是基土拉的子孙。
25:5 | 亚伯拉罕将一切所有的都给了以撒。
25:6 | 亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候打发他们离开他的儿子以撒，往东方去。
25:7 | 亚伯拉罕一生的年日是一百七十五岁。
25:8 | 亚伯拉罕寿高年迈，气绝而死，归到他列祖（原文作本民）那里。
25:9 | 他两个儿子以撒，以实玛利把他埋葬在麦比拉洞里。这洞在幔利前，赫人琐辖的儿子以弗仑的田中，
25:10 | 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。
25:11 | 亚伯拉罕死了以后，神赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。
25:12 | 撒拉的使女埃及人夏甲给亚伯拉罕所生的儿子是以实玛利。
25:13 | 以实玛利儿子们的名字，按着他们的家谱记在下面。以实玛利的长子是尼拜约，又有基达，亚德别，米比衫，
25:14 | 米施玛，度玛，玛撒，
25:15 | 哈大，提玛，伊突，拿非施，基底玛。
25:16 | 这是以实玛利众子的名字，照着他们的村庄，营寨，作了十二族的族长。
25:17 | 以实玛利享寿一百三十七岁，气绝而死，归到他列祖（原文作本民）那里。
25:18 | 他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在亚述的道上。
25:19 | 亚伯拉罕的儿子以撒的后代记在下面。亚伯拉罕生以撒。
25:20 | 以撒娶利百加为妻的时候正四十岁。利百加是巴旦亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。
25:21 | 以撒因他妻子不生育，就为她祈求耶和华。耶和华应允他的祈求，他的妻子利百加就怀了孕。
25:22 | 孩子们在她腹中彼此相争，她就说，若是这样，我为什么活着呢？（或作我为什么如此呢？）。她就去求问耶和华。
25:23 | 耶和华对她说，两国在你腹内。两族要从你身上出来。这族必强于那族。将来大的要服事小的。
25:24 | 生产的日子到了，腹中果然是双子。
25:25 | 先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫（以扫就是有毛的意思）。
25:26 | 随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（雅各就是抓住的意思）。利百加生下两个儿子的时候，以撒年正六十岁。
25:27 | 两个孩子渐渐长大，以扫善于打猎，常在田野。雅各为人安静，常住在帐棚里。
25:28 | 以撒爱以扫，因为常吃他的野味。利百加却爱雅各。
25:29 | 有一天，雅各熬汤，以扫从田野回来累昏了。
25:30 | 以扫对雅各说，我累昏了，求你把这红汤给我喝。因此以扫又叫以东（以东就是红的意思）。
25:31 | 雅各说，你今日把长子的名分卖给我吧。
25:32 | 以扫说，我将要死，这长子的名分于我有什么益处呢？
25:33 | 雅各说，你今日对我起誓吧。以扫就对他起了誓，把长子的名分卖给雅各。
25:34 | 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。
25: 注解：
25:5
亚 伯 拉 罕 将 一 切 所 有 的 都 给 了 以 撒： 亚 伯 拉 罕 最 后 如 此 行 的 目 的 乃 是 为 了 确 保 神 的 圣 约 的 应 许 能 够 传 递 给 以 撒。 亚 伯 拉 罕 这 种 真 正 关 心 和 爱 护 后 代 的 行 动 为 所 有 基 督 徒 父 母 和 教 会 领 袖 树 立 了 良 好 的 榜 样。 我 们 也 应 当 竭 尽 全 力， 确 保 信 徒 与 神 真 实 相 交 的 财 富 能 最 大 限 度 地 传 递 给 下 一 代， 使 他 们 得 着 神 的 真 理、 圣 洁、 能 力 和 祝 福。 教 会 领 袖 亏 负 圣 职 的 最 大 错 失 就 是 容 让 神 的 子 民 渐 渐 偏 离 正 道， 被 世 俗 所 牵 引 (参 弗 4:11~ 13； 参 “事 奉 的 恩 赐” 一 文)。

25:6
财 物： 亚 伯 拉 罕 分 给 众 子 的 财 物 很 可 能 就 是 足 以 让 各 人 建 立 自 己 的 畜 牧 业 的 遗 产 。
25:6 庶 出： 即 妾 所 生， 可 参 29:28 注。

25:8
亚 伯 拉 罕 …… 归 到 他 列 祖 那 里： 这 是 旧 约 的 一 种 表 达 方 式， 不 单 单 指 人 死 后 被 埋 葬， 更 包 含 人 死 后 生 命 归 到 本 族 那 里 的 意 思 (比 较 15:15；47: 30；撒 下 12:23；太 22:31~32；来 11:13~1 6)。

25:17
以 实 玛 利 …… 归 到 他 列 祖 那 里： 这 句 话 表 明 以 实 玛 利 真 实 信 靠 神， 同 样 得 到 了 神 赐 给 他 父 亲 和 所 有 怀 着 信 心 而 死 之 人 的 属 灵 基 业 (比 较 上 一 条 注 释)。

25:21
以 撒 …… 祈 求 耶 和 华： 利 百 加 像 撒 拉 一 样 多 年 不 能 生 育， 以 撒 不 得 不 为 着 下 一 个 应 许 之 子 求 告 耶 和 华， 如 此 救 主 最 终 才 能 从 他 的 后 裔 而 出。 神 借 此 强 调 这 样 一 条 属 灵 原 则： 神 的 救 赎 计 划、 属 灵 的 产 业 以 及 圣 约 的 应 验 都 不 是 通 过 人 为 的 属 血 气 的 方 法 成 就 的， 而 是 神 因 着 人 向 他 的 祷 告 和 寻 求 而 赐 下 恩 惠 亲 自 作 成 的。 也 就 是 说， 祷 告 是 神 用 来 成 就 应 许 和 赐 下 福 气 的 途 径。

25:23
两 国： 两 国 指 的 是 以 色 列 人 (雅 各 的 后 裔) 和 以 东 人 (以 扫 的 后 裔) 。 这 两 国 之 间 长 期 以 来 就 一 直 充 满 着 敌 意 和 争 战 (如 民 20:14~21；撒 下 8:14；诗 137:7)。
25:23 将 来 大 的 要 服 侍 小 的： 次 子 服 侍 长 子 本 是 当 时 的 风 俗 习 惯。 但 是 在 这 里， 神 却 颠 倒 了 这 种 模 式。 这 一 点 说 明 人 在 神 的 救 赎 计 划 中 所 占 的 地 位 并 不 是 由 人 自 身 的 条 件 所 决 定， 而 是 由 神 的 恩 典 和 旨 意 决 定 的 (比 较 48:13 及 其 后 的 经 文； 撒 上 16:1； 罗 9:11~12)。

25:26
以 撒 年 正 六 十： 利 百 加 不 能 生 育， 她 和 以 撒 共 等 待 了 20年 才 得 到 神 应 许 的 子 孙 (比 较 20 节)。 惟 有 借 着 祷 告 和 恒 久 的 信 心， 神 在 他 们 生 命 中 的 计 划 才 得 以 成 就 (参 21 节 注)。

25:31
长 子 的 名 分： 长 子 的 名 分 (即 长 子 的 产 业) 有 以 下 几 方 面 含 义：
1. 带 领 全 家 敬 拜 神， 在 家 中 居 首 位。
2. 得 双 倍 的 产 业 (至 少 后 来 是 这 样， 比 较 申 21:17)。
3. 拥 有 神 应 许 给 亚 伯 拉 罕 的 福 气。 以 扫 竟 然 出 卖 了 长 子 的 名 分， 这 一 点 足 以 显 明 他 根 本 不 看 重 神 的 赐 福 和圣 约 的 应 许。 他 不 惜 以 未 来 长 远 的 美 福 换 取 眼 前 暂 时 的 享 乐。 所 以 圣 经 说 他 “轻 看 了 他 长 子 的 名 分” (34 节； 比 较 来 12:16)。 雅 各 却 与 其 相 反， 他 更 切 慕 的 是 未 来 属 灵 的 美 福， 因 此 从 他 而 不 是 从 以 扫 生 出 了 以 色 列 的 十 二 个 支 派。


第26章

26:1 | 在亚伯拉罕的日子，那地有一次饥荒。这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。
26:2 | 耶和华向以撒显现，说，你不要下埃及去，要住在我所指示你的地。
26:3 | 你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔。我必坚定我向你父亚伯拉罕所起的誓。
26:4 | 我要加增你的后裔，像天上的星那样多，又要将这些地都赐给你的后裔。并且地上万国必因你的后裔得福
26:5 | 都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令，律例，法度。
26:6 | 以撒就住在基拉耳。
26:7 | 那地方的人问到他的妻子，他便说，那是我的妹子。原来他怕说，是我的妻子。他心里想，恐怕这地方的人为利百加的缘故杀我，因为她容貌俊美。
26:8 | 他在那里住了许久。有一天，非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。
26:9 | 亚比米勒召了以撒来，对他说，她实在是你的妻子，你怎么说她是你的妹子。以撒说，我心里想，恐怕我因她而死。
26:10 | 亚比米勒说，你向我们作的是什么事呢？民中险些有人和你的妻同寝，把我们陷在罪里。
26:11 | 于是亚比米勒晓谕众民说，凡沾着这个人，或是他妻子的，定要把他治死。
26:12 | 以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他，
26:13 | 他就昌大，日增月盛，成了大富户。
26:14 | 他有羊群牛群，又有许多仆人，非利士人就嫉妒他。
26:15 | 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。
26:16 | 亚比米勒对以撒说，你离开我们去吧。因为你比我们强盛得多。
26:17 | 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。
26:18 | 当他父亲亚伯拉罕在世之日所挖的水井因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的叫那些井的名字。
26:19 | 以撒的仆人在谷中挖井，便得了一口活水井。
26:20 | 基拉耳的牧人与以撒的牧人争竞，说，这水是我们的。以撒就给那井起名叫埃色，因为他们和他相争（埃色就是相争的意思）。
26:21 | 以撒的仆人又挖了一口井，他们又为这井争竞，因此以撒给这井起名叫西提拿（西提拿就是为敌的意思）。
26:22 | 以撒离开那里，又挖了一口井，他们不为这井争竞了，他就给那井起名叫利河伯（就是宽阔的意思）。他说，耶和华现在给我们宽阔之地，我们必在这地昌盛。
26:23 | 以撒从那里上别是巴去。
26:24 | 当夜耶和华向他显现，说，我是你父亲亚伯拉罕的神，不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。
26:25 | 以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚。他的仆人便在那里挖了一口井。
26:26 | 亚比米勒，同他的朋友亚户撒和他的军长非各，从基拉耳来见以撒。
26:27 | 以撒对他们说，你们既然恨我，打发我走了，为什么到我这里来呢？
26:28 | 他们说，我们明明地看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约，
26:29 | 使你不害我们，正如我们未曾害你，一味地厚待你，并且打发你平平安安地走。你是蒙耶和华赐福的了。
26:30 | 以撒就为他们设摆筵席，他们便吃了喝了。
26:31 | 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安地离开他走了。
26:32 | 那一天，以撒的仆人来，将挖井的事告诉他说，我们得了水了。
26:33 | 他就给那井起名叫示巴。因此那城叫作别是巴，直到今日。
26:34 | 以扫四十岁的时候娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。
26:35 | 她们常使以撒和利百加心里愁烦。
26: 注解：
26:3
3~ 4 我 必 与 你 同 在： 神 向 以 撒 显 现， 向 他 坚 定 从 前 赐 给 亚 伯 拉 罕 的 应 许 (12:1~ 3, 7；13:14~18；15 章；17:1~ 8, 15~22；22:15~18)。 以 撒 和 他 的 父 亲 一 样，必 须 要 学 会 靠 着 神 的 应 许 而活。 “我 必 与 你 同 在” 描 述 的 是 一 种 个 人 与 神 的 关 系， 是 圣 约 应 许 中 一 个 重 要 的 组 成 部 分 (24 节； 参 17:7 注； 参 “神 与 列 祖 之 约” 一 文)。

专题论文3：神与列祖之约
创 26:3~5 “ 你 寄 居 在 这 地， 我 必 与 你 同 在， 赐 福 给 你， 因 为 我 要 将 这 些 地 都 赐 给 你 和 你 的 后 裔。 我 必 坚 定 我 向 你 父 亚 伯 拉 罕 所 起 的 誓。 我 要 加 增 你 的 后 裔， 像 天 上 的 星 那 样 多； 又 要 将 这 些 地 都 赐 给 你 的 后 裔， 并 且 地 上 万 国 必 因 你 的 后 裔 得 福， 都 因 亚 伯 拉 罕 听 从 我 的 话， 遵 守 我 的 吩 咐 和 我 的 命 令、 律 例、 法 度。”
约 的 性 质
整 本 圣 经 都 用“ 约” 来 反 映 神 与 他 子 民 之 间 的 关 系。“ 约” 这 个 字 首 先 出 现 在 创 世 记6:18， 此 后 一 直 延 用 到 新 约 时 代， 直 至 神 借 着 耶 稣 基 督 与 人 立 下 的 新 约 为 止 (参“ 旧 约 与 新 约” 一 文)。 我 们 可 以 通 过 学 习 神 与 列 祖( 亚 伯 拉 罕、 以 撒 和 雅 各) 所 立 的 约， 明 白 怎 样 活 在 与 神 立 约 的 关 系 中。
1. 根 据 圣 经 的 启 示 我 们 知 道， 神 与 人 立 约 时 特 别 称 自 己 为“ 耶 和 华”( 旧 约 圣 经 中 译 为“ 耶 和 华 神” 或“ 自 有 永 有 的”； 参 创2:4 注； 出3:14 注)。 这 个 立 约 名 字 的 固 有 含 义 是， 神 满 有 恩 惠 慈 爱， 他 关 心 人 类 的 救 赎， 他 信 实 地 与 他 的 百 姓 同 在， 渴 望 与 他 们 相 交， 作 他 们 的 神。
2. 列 祖 之 约 最 基 本 的 应 许 是， 神“ 要 作 你 和 你 后 裔 的 神”( 创17:7 注)。 其 它 应 许 都 是 以 此 为 基 础，成 为 约 的 一 部 分。 神 坚 定 不 移 地 把 自 己 和 他 的 忠 心 子 民 紧 密 相 连， 要 永 远 作 他 们 的 神， 并 且 因 着 他 的 慈 爱， 将 恩 惠、 保 守、 美 善 和 福 气 赏 赐 给 他 们( 比 较 耶11:4；24:7；30:22；32:38；结11:20；36:28；亚8:8)。
3. 神 与 人 立 约 的 终 极 目 标 就 是 救 赎 — — 不 仅 救 赎 以 色 列 民 族， 更 要 拯 救 全 人 类。 神 早 已 应 许 要 因 着 亚 伯 拉 罕 使“ 地 上 的 万 族” 得 福( 创12:3；18:18；22:18；比 较26:4)。 神 将 立 约 之 恩 延 及 整 个 以 色 列 民 族 的 目 的 是 要 他 们“ 作 外 邦 人 的 光”(赛49:6；比 较 赛42:6)。 因 着 救 主 耶 稣 基 督 的 道 成 肉 身， 当 基 督 徒 在 全 地 传 扬 福 音 时， 神 与 列 祖 之 约 的 目 标 就 得 以 实 现( 参 路2:32；徒13:46~47； 加3:8~14)。
4. 从 圣 经 中 神 与 人 立 约 的 不 同 内 容 中， 我 们 看 到 这 样 两 条 原 则：
(1) 神 单 方 面 确 定 了 圣 约 中 有 关 应 许 与 义 务 的 条 例。
(2) 人 要 用 顺 服 的 信 心 接 受 圣 约。 神 有 时 会 提 前 把 他 的 应 许 与 双 方 当 尽 的 责 任 完 全 列 出 来( 参“ 神 与 以 色 列 人 之 约” 一 文)； 人 则 永 远 不 能 在 圣 约 的 条 例 上 与 神 讨 价 还 价。
亚 伯 拉 罕 之 约
1. 当 神 与 亚 伯 拉 罕 立 约 时( 参 创15 章)， 他 明 确 赐 给 亚 伯 拉 罕 以 下 应 许： 神 是 亚 伯 拉 罕 的 盾 牌， 要 大 大 地 赏 赐 他( 参 创15:1)， 神 要 赐 给 他 许 多 后 嗣( 创15:5)， 并 且 要 把 迦 南 地 赐 给 他 们 为 业( 创15:7；参 创15:6 注；17:8 注；比 较12:1~3； 参“ 亚 伯 拉 罕 之 召” 一 文)。
2. 神 呼 召 亚 伯 拉 罕 以 信 心 接 受 这 些 应 许， 全 心 信 靠 神 作 他 的 主； 他 也 的 确 做 到 了 这 一 点。 神 就 因 此 接 纳 他， 算 他 为 义( 创15:6)， 这 使 他 和 神 的 关 系 更 加 稳 固。
3. 神 不 但 要 人 以 信 心 来 接 受 圣 约， 还 要 求 人 竭 力 以 顺 服 之 心 活 出 蒙 神 喜 悦 的 生 活， 这 样 圣 约 中 的 福 气 才 会 不 断 地 持 续 下 去。
(1) 神 曾 要 求 亚 伯 拉 罕 在 他 面 前“ 作 完 全 人”( 参 创17:1 注)； 换 言 之， 如 果 亚 伯 拉 罕 单 有 信 心， 却 没 有 顺 服 的 行 为( 比 较 罗1:5)， 他 仍 然 不 配 在 神 永 远 的 计 划 中 有 份。
(2) 神 用 一 种 特 殊 的 方 法 试 验 了 亚 伯 拉 罕——他 命 令 亚 伯 拉 罕 把 自 己 的 独 生 儿 子 以 撒 献 为 燔 祭 (创22:1~2)。 亚 伯 拉 罕 通 过 了 这 次 试 验， 神 也 因 此 应 许 要 不 断 地 坚 定 此 约( 参 创22:18 注)。
(3) 后 来 神 向 以 撒 显 现 时， 还 特 别 告 诉 以 撒 他 要 因 亚 伯 拉 罕 听 从 遵 守 他 命 令 的 缘 故 而 坚 定 圣 约， 并 将 圣 约 中 的 福 气 传 给 以 撒 ( 创26:4~5)。
4. 神 特 别 命 令 亚 伯 拉 罕 及 其 后 裔 中 的 所 有 男 子 都 要 受 割 礼( 创17:9~13)。 并 规 定 要 从 民 中 剪 除 不 受 割 礼 的 男 子( 创17:14)， 因 为 这 些 人 违 背 了 神 的 约。 这 就 是 说， 如 果 人 拒 绝 顺 服 神， 就 会 失 去 圣 约 的 祝 福。
5. 神 与 亚 伯 拉 罕 所 立 的 约 称 为 “永 远 的 约”( 创17:7)。 神 愿 意 这 约 是 永 远 有 效 的， 但 是 如 果 亚 伯 拉 罕 的 子 孙 违 背 圣 约， 神 就 无 法 成 就 圣 约 中 的 应 许。 神 曾 经 应 许 把 迦 南 全 地 都 赐 给 亚 伯 拉 罕 及 其 后 裔 永 远 为 业( 创17:8)， 但 是 由 于 以 色 列 的 背 道 和 犹 大 的 不 忠， 他 们 违 背 律 法， 尽 行 犯 罪( 赛24:5； 耶31:32)， 神 便 允 许 以 色 列 人 被 掳 到 亚 述 国( 王 下17 章)， 犹 大 人 被 掳 到 巴 比 伦 国( 参 王 下25 章； 代 下36 章； 耶 11:1~17； 结17:16~21)。
以 撒 之 约
1. 从 亚 伯 拉 罕 之 子 以 撒 开 始， 神 期 望 与 每 一 代 以 色 列 人 都 坚 定 亚 伯 拉 罕 之 约 (参 创17:21)。 换 言 之， 以 撒 单 在 肉 身 作 亚 伯 拉 罕 之 子 还 不 够， 他 还 必 须 亲 自 凭 着 信 心 接 受 神 的 应 许。 到 这 以  神 才 对 以 撒 说：“ 我 与 你 同 在， 要 赐 福 给 你， … … 使 你 的 后 裔 繁 多”( 创26:24)。
2. 以 撒 与 利 百 加 结 婚 的 头 20年 里 一 直 没 有 生 儿 育 女( 比 较 创25:20,26)， 直 到 以 撒 为 他 妻 子 的 不 育 迫 切 祈 求 耶 和 华 以 后， 利 百 加 才 怀 了 孕( 创25:21)。 这 件 事 使 我 们 看 到， 圣 约 并 不 是 依 靠 自 然 方 法 便 可 以 成 就 的。 只 有 当 人 借 着 祷 告 迫 切 寻 求 神， 神 的 恩 惠 与 作 为 才 会 彰 显 出 来， 成 就 圣 约 中 的 应 许( 参 创25:21 注)。
3. 以 撒 自 己 也 同 样 需 要 真 心 顺 服 神 的 命 令， 这 样 才 能 不 断 地 得 着 圣 约 所 应 许 的 福。 当 饥 荒 袭 击 迦 南 地 时， 神 指 示 以 撒 不 要 下 埃 及 去， 仍 然 留 在 原 处。 以 撒 听 从 了 神 的 命 令， 神 就 应 许 说： “ 我 必 坚 定 我 向 你 父 亚 伯 拉 罕 所 起 的 誓”( 创26:3； 参 创 26:5 注)。
雅 各 之 约
1. 以 撒 与 利 百 加 生 育 了 双 子 以 扫 和 雅 各。 一 般 而 言， 长 子 以 扫 应 当 承 袭 圣 约 的 祝 福。 但 是 神 却 指 示 利 百 加 将 来 大 的 要 服 侍 小 的， 因 为 以 扫 轻 看 长 子 的 名 分( 参 创25:31 注)。 另 外， 以 扫 长 大 以 后 在 婚 姻 上 也 轻 忽 了 他 父 母 的 公 义 准 则， 娶 了 两 个 不 敬 畏 真 神 的 外 邦 女 子 为 妻。 总 之， 以 扫 表 现 了 他 对 神 的 圣 约 之 福 毫 无 兴 趣。 结 果， 雅 各 这 样 一 位 切 慕 未 来 属 灵 福 气 的 人 便 得 到 了 神 的 应 许( 创28:13~15)。
2. 正 如 神 与 亚 伯 拉 罕 及 以 撒 立 约 时 一 样， 神 与 雅 各 立 约 时 也 同 样 要 求 他“信 服 真 道”( 即 凭 信 心 顺 服 神；罗1:5)， 以 继 续 坚 定 圣 约。 在 先 祖 雅 各 一 生 的 大 部 分 时 间 中， 他 都 企 图 依 靠 自 己 的 聪 明 才 智 来 求 得 生 存 和 获 取 成 功。 当 雅 各 最 终 愿 意 顺 服 神 的 命 令 和 旨 意( 创31:13)， 离 开 哈 兰 回 到 迦 南 应 许 之 地， 更 确 切 的 说 是 去 到 伯 特 利 时( 创35:1~7)， 神 才 重 新 与 雅 各 坚 定 他 当 初 与 亚 伯 拉 罕 所 立 之 约（ 创35:9~13）。
有 关 圣 约 方 面 的 更 多 讨 论， 可 参“ 神 与 以 色 列 人 之 约” 一 文。

26:5
都 因 亚 伯 拉 罕 听 从： 神 提 拔 亚 伯 拉 罕 成 为 因 着 信 心 而 顺 服 的 典 范 (比 较 罗 1:5；16:26)。 亚 伯 拉 罕 也 真 诚 努 力 地 遵 守 神 的 律 法 和 命 令。 神 赐 福 给 他 的 原 因 也 正 在 于 此。 如 果 以 撒 和 其 他 所 有 信 徒 也 想 与 神 圣 约 的 应 许 和 他 的 救 赎 有 分， 就 必 须 竭 力 效 法 亚 伯 拉 罕 的 信 心 和 顺 服 (比 较 利 26:14~15, 46；申 11:1)。

26:12
耶 和 华 赐 福 给 他： 在 旧 约 圣 经 中， 财 富 有 时 是 人 对 神 忠 心 所 得 的 一 种 赏 赐。 相 比 之 下， 新 约 圣 经 通 常 认 为 财 富 是 一 种 潜 在 的 障 碍， 它 会 拦 阻 人 得 着 丰 盛 的 属 灵 生 命， 使 人 不 能 全 心 委 身 于 神 (参 约 三 2 节 注 ； 参 “贫 与 富” 一 文)。

26:35
她 们 常 使 以 撒 和 利 百 加 心 里 愁 烦： 以 扫 对 他 父 母 公 义 的 生 活 准 则 满 不 在 乎， 他 娶 了 两 个 不 信 真 神 的 女 子 为 妻。 这 种 行 为 也 表 明 他 对 神 圣 约 的 祝 福 毫 无 兴 趣。


第27章

27:1 | 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说，我儿，以扫说，我在这里。
27:2 | 他说，我如今老了，不知道哪一天死。
27:3 | 现在拿你的器械，就是箭囊和弓，往田野去为我打猎，
27:4 | 照我所爱的作成美味，拿来给我吃，使我在未死之先给你祝福。
27:5 | 以撒对他儿子以扫说话，利百加也听见了。以扫往田野去打猎，要得野味带来。
27:6 | 利百加就对她儿子雅各说，我听见你父亲对你哥哥以扫说，
27:7 | 你去把野兽带来，作成美味给我吃，我好在未死之先，在耶和华面前给你祝福。
27:8 | 现在，我儿，你要照着我所吩咐你的，听从我的话。
27:9 | 你到羊群里去，给我拿两只肥山羊羔来，我便照你父亲所爱的给他作成美味。
27:10 | 你拿到你父亲那里给他吃，使他在未死之先给你祝福。
27:11 | 雅各对他母亲利百加说，我哥哥以扫浑身是有毛的，我身上是光滑的。
27:12 | 倘若我父亲摸着我，必以我为欺哄人的，我就招咒诅，不得祝福。
27:13 | 他母亲对他说，我儿，你招的咒诅归到我身上。你只管听我的话，去把羊羔给我拿来。
27:14 | 他便去拿来，交给他母亲。他母亲就照他父亲所爱的作成美味。
27:15 | 利百加又把家里所存大儿子以扫上好的衣服给他小儿子雅各穿上，
27:16 | 又用山羊羔皮包在雅各的手上和颈项的光滑处，
27:17 | 就把所作的美味和饼交在他儿子雅各的手里。
27:18 | 雅各到他父亲那里说，我父亲。他说，我在这里。我儿，你是谁。
27:19 | 雅各对他父亲说，我是你的长子以扫。我已照你所吩咐我的行了。请起来坐着，吃我的野味，好给我祝福。
27:20 | 以撒对他儿子说，我儿，你如何找得这么快呢？他说，因为耶和华你的神使我遇见好机会得着的。
27:21 | 以撒对雅各说，我儿，你近前来，我摸摸你，知道你真是我的儿子以扫不是。
27:22 | 雅各就挨近他父亲以撒。以撒摸着他，说，声音是雅各的声音，手却是以扫的手。
27:23 | 以撒就辨不出他来。因为他手上有毛，像他哥哥以扫的手一样，就给他祝福。
27:24 | 又说，你真是我儿子以扫吗？他说，我是。
27:25 | 以撒说，你递给我，我好吃我儿子的野味，给你祝福。雅各就递给他，他便吃了，又拿酒给他，他也喝了。
27:26 | 他父亲以撒对他说，我儿，你上前来与我亲嘴。
27:27 | 他就上前与父亲亲嘴。他父亲一闻他衣服上的香气，就给他祝福，说，我儿的香气如同耶和华赐福之田地的香气一样。
27:28 | 愿神赐你天上的甘露，地上的肥土，并许多五谷新酒。
27:29 | 愿多民事奉你，多国跪拜你。愿你作你弟兄的主。你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅。为你祝福的，愿他蒙福。
27:30 | 以撒为雅各祝福已毕，雅各从他父亲那里才出来，他哥哥以扫正打猎回来，
27:31 | 也作了美味，拿来给他父亲，说，请父亲起来，吃你儿子的野味，好给我祝福。
27:32 | 他父亲以撒对他说，你是谁？他说，我是你的长子以扫。
27:33 | 以撒就大大地战兢，说，你未来之先，是谁得了野味拿来给我呢？我已经吃了，为他祝福。他将来也必蒙福。
27:34 | 以扫听了他父亲的话，就放声痛哭，说，我父阿，求你也为我祝福。
27:35 | 以撒说，你兄弟已经用诡计来将你的福分夺去了。
27:36 | 以扫说，他名雅各，岂不是正对吗？因为他欺骗了我两次。他从前夺了我长子的名分，你看，他现在又夺了我的福分。以扫又说，你没有留下为我可祝的福吗？
27:37 | 以撒回答以扫说，我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你作什么呢？
27:38 | 以扫对他父亲说，父阿，你只有一样可祝的福吗？我父阿，求你也为我祝福。以扫就放声而哭。
27:39 | 他父亲以撒说，地上的肥土必为你所住。天上的甘露必为你所得。
27:40 | 你必倚靠刀剑度日，又必事奉你的兄弟。到你强盛的时候，必从你颈项上挣开他的轭。
27:41 | 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说，为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。
27:42 | 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说，你哥哥以扫想要杀你，报仇雪恨。
27:43 | 现在，我儿，你要听我的话，起来，逃往哈兰，我哥哥拉班那里去，
27:44 | 同他住些日子，直等你哥哥的怒气消了。
27:45 | 你哥哥向你消了怒气，忘了你向他所作的事，我便打发人去把你从那里带回来。为什么一日丧你们二人呢？
27:46 | 利百加对以撒说，我因这赫人的女子连性命都厌烦了。倘若雅各也娶赫人的女子为妻，像这些一样，我活着还有什么益处呢？
27: 注解：
27:1
以 撒 年 老： 27 章 生 动 描 绘 了 以 撒 及 其 全 家 以 不 义 的 方 式 寻 求 神 赐 福 的 一 段 经 历。 以 撒 不 顾 神 的 旨 意 对 以 扫 的 偏 爱， 以 及 利 百 加 和 雅 各 的 欺 骗 手 段， 都 凌 驾 于 圣 约 的 属 灵 福 气 之 上 。 人 无 论 何 时 以 不 义 的 方 式 从 事 神 的 工 作 ， 都 会 使 神 的 计 划 和 一 切 相 关 的 人 遭 受 亏 损。

27:4
使 我 …… 给 你 祝 福： 根 据 古 代 近 东 地 区 的 律 例 ， 长 子 所 得 的 福 和 父 亲 口 头 的 宣 告 都 具 有 法 律 效 力 (比 较 49:28~33)。 神 早 已 说 过 将 来 以 扫 要 服 侍 其 弟 雅 各 (25:23)， 以 撒 显 然 忘 记 或 疏 忽 了 神 的 这 番 话。 他 也 忽 视 了 以 扫 娶 两 个 外 邦 女 子 为 妻 的 事 实 (比 较 26:34~35)。 此 外， 在 整 个 事 件 中 以 撒 丝 毫 没 有 寻 求 或 考 虑 神 的 旨 意。

27:6
6~ 17 利 百 加 对 她 儿 子 雅 各 说： 利 百 加 和 雅 各 期 望 通 过 欺 骗 和 人 为 操 纵 的 手 段 成 就 神 圣 约 的 旨 意。 他 们 忽 略 了 神 赐 福 的 基 本 原 由 ——是 要 造 就 一 群 以 信 心 和 顺 服 与 神 同 行 的 敬 虔 公 义 的 子 民。 利 百 加 也 因 着 她 的 欺 哄 计 谋 而 承 受 了 巨 大 的 痛 苦， 因 为 雅 各 不 得 不 外 逃， 她 从 此 再 也 没 有 见 过 她 的 儿 子 (43 节；28:5)。

27:19
雅 各 对 他 父 亲 说： 如 果 雅 各 只 是 单 单 信 靠 神， 并 且 将 自 己 全 心 地 交 托 给 他， 就 必 定 会 在 神 自 己 所 定 的 时 候 得 着 这 些 福 气。 但 是， 雅 各 为 了 得 到 祝 福 而 不 惜 依 靠 自 己 的 办 法 两 次 行 骗 (19~20 节)。
1. 他 得 到 了 他 所 想 得 到 的 东 西， 却 付 上 了 非 常 惨 痛 的 代 价。 为 了 保 全 性 命， 他 不 得 不 逃 离 本 乡， 放 弃 了 家 中 的 财 产 和 舒 适 的 生 活 环 境。 他 自 己 也 遭 到 了 别 人 欺 哄 的报 应 (29:20~25；31:7；37:32~36)， 许 多 年 以 来 一 直 在 外 飘 荡 流 离 (31:41)。 他 的 生 活 中 各 样 不 幸 的 打 击 接 踵 而 至， 最 后 他 不 得 不 叹 息 说 “我 平 生 的 年 日 又 少 又 苦” (47:9)。
2. 在 神 国 的 事 工 中， 任 何 歪 曲 事 实 和 欺 哄 他 人 的 人 都 应 当 仔 细 思 想 雅 各 的 行 为 和 经 历， 引 以 为 戒。 我 们 必 须 以 公 义 的 方 式 得 到 属 灵 的 成 就， 丝 毫 不 能 采 取 任 何 操 纵 和 欺 骗 他 人 的 手 段。

27:38
以 扫 就 放 声 而 哭： 希 伯 来 书 12:16~17 指 出 以 扫 失 去 祝 福 的 原 因 在 于 他 贪 恋 世 俗 和 轻 看 了 长 子 名 分 的 神 圣 福 气 (比 较 25:31~ 34)。 如 今 他 虽 然 回 心 转 意， 痛 哭 流 涕 地 想 得 到 祝 福， 但 是 他 流 下 的 只 是 失 望 和 忿 怒 的 泪 水， 他 并 没 有 为 着 自 己 罪 恶 的 选 择 而 真 心 懊 悔。 以 扫 的 经 历 警 戒 我 们： 人 必 须 为 自 己 在 生 活 中 的 错 误 选 择 承 受 无 可 挽 回 的 可 怕 后 果 (参 撒 下 12:7~ 14)。


第28章

28:1 | 以撒叫了雅各来，给他祝福，并嘱咐他说，你不要娶迦南的女子为妻。
28:2 | 你起身往巴旦亚兰去，到你外祖彼土利家里，在你母舅拉班的女儿中娶一女为妻。
28:3 | 愿全能的神赐福给你，使你生养众多，成为多族，
28:4 | 将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是神赐给亚伯拉罕的地。
28:5 | 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里。拉班是雅各，以扫的母舅。
28:6 | 以扫见以撒已经给雅各祝福，而且打发他往巴旦亚兰去，在那里娶妻，并见祝福的时候嘱咐他说，不要娶迦南的女子为妻，
28:7 | 又见雅各听从父母的话往巴旦亚兰去了，
28:8 | 以扫就晓得他父亲以撒看不中迦南的女子，
28:9 | 便往以实玛利那里去，在他二妻之外又娶了玛哈拉为妻。他是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹子。
28:10 | 雅各出了别是巴，向哈兰走去。
28:11 | 到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头枕在头下，在那里躺卧睡了，
28:12 | 梦见一个梯子立在地上，梯子的头顶着天，有神的使者在梯子上，上去下来。
28:13 | 耶和华站在梯子以上（或作站在他旁边），说，我是耶和华你祖亚伯拉罕的神，也是以撒的神。我要将你现在所躺卧之地赐给你和你的后裔。
28:14 | 你的后裔必像地上的尘沙那样多，必向东西南北开展。地上万族必因你和你的后裔得福。
28:15 | 我也与你同在。你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。
28:16 | 雅各睡醒了，说，耶和华真在这里，我竟不知道。
28:17 | 就惧怕，说，这地方何等可畏，这不是别的，乃是神的殿，也是天的门。
28:18 | 雅各清早起来，把所枕的石头立作柱子，浇油在上面。
28:19 | 他就给那地方起名叫伯特利（就是神殿的意思）。但那地方起先名叫路斯。
28:20 | 雅各许愿说，神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，
28:21 | 使我平平安安地回到我父亲的家，我就必以耶和华为我的神。
28:22 | 我所立为柱子的石头也必作神的殿，凡你所赐给我的，我必将十分之一献给你。
28: 注解： | 28:4 将 应 许 亚 伯 拉 罕 的 福： 神 应 许 赐 给 亚 伯 拉 罕 的 福 乃 是 土 地： “使 你 承 受 …… 地 为 业， 就 是 神 赐 给 亚 伯 拉 罕 的 地”。 使 徒 保 罗 也 把 这 一 点 运 用 在 新 约 信 徒 (“亚 伯 拉 罕 的 后 裔”， 加 3:29) 身 上，当 然 他 指 的 是 信 徒 承 受 属 灵 的 福 气， 而 不 是 物 质 上 的 福 气 —— 明 确 地 说 是 指 信 徒 将 因 信 得 着 所 应 许 的 圣 灵 (加 3:14)。 28:12 神 的 使 者： 这 个 有 关 天 使 的 异 象 表 明 天 使 在 神 保 护 和 引 导 他 子 民 的 奇 妙 作 为 中 担 任 着 重 要 的 角 色。 在 新 约 时 期， 天 使 也 同 样 活 跃 在 信 徒 的 生 活 中 间 (参 24:40 注)。 28:13 13~ 15 耶 和 华 站 在 梯 子 以 上： 神 在 异 象 中 告 诉 雅 各 说， 神 应 许 赐 给 亚 伯 拉 罕 的 福 气 将 借 着 他 得 以 延 续 (比 较 12:3； 13:14~ 17)。 与 此 福 气 相 随， 神 还 应 允 要 与 他 同 在， 一 直 引 导 和 保 护 他。 28:19 伯 特 利：“伯 特 利” 就 是 “神 殿” 的 意 思， 也 可 以 指 代 任 何 一 个 有 神 特 别 同 在 的 地 方。


第29章

29:1 | 雅各起行，到了东方人之地，
29:2 | 看见田间有一口井，有三群羊卧在井旁。因为人饮羊群都是用那井里的水。井口上的石头是大的。
29:3 | 常有羊群在那里聚集，牧人把石头转离井口饮羊，随后又把石头放在井口的原处。
29:4 | 雅各对牧人说，弟兄们，你们是哪里来的，他们说，我们是哈兰来的。
29:5 | 他问他们说，拿鹤的孙子拉班，你们认识吗？他们说，我们认识。
29:6 | 雅各说，他平安吗？他们说，平安。看哪，他女儿拉结领着羊来了。
29:7 | 雅各说，日头还高，不是羊群聚集的时候，你们不如饮羊，再去放一放。
29:8 | 他们说，我们不能，必等羊群聚齐，人把石头转离井口才可饮羊。
29:9 | 雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。
29:10 | 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。
29:11 | 雅各与拉结亲嘴，就放声而哭。
29:12 | 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。
29:13 | 拉班听见外甥雅各的信息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉拉班。
29:14 | 拉班对他说，你实在是我的骨肉。雅各就和他同住了一个月。
29:15 | 拉班对雅各说，你虽是我的骨肉（原文作弟兄），岂可白白地服事我？请告诉我，你要什么为工价？
29:16 | 拉班有两个女儿，大的名叫利亚，小的名叫拉结。
29:17 | 利亚的眼睛没有神气，拉结却生得美貌俊秀。
29:18 | 雅各爱拉结，就说，我愿为你小女儿拉结服事你七年。
29:19 | 拉班说，我把她给你，胜似给别人，你与我同住吧。
29:20 | 雅各就为拉结服事了七年。他因为深爱拉结，就看这七年如同几天。
29:21 | 雅各对拉班说，日期已经满了，求你把我的妻子给我，我好与她同房。
29:22 | 拉班就摆设筵席，请齐了那地方的众人。
29:23 | 到晚上，拉班将女儿利亚送来给雅各，雅各就与她同房。
29:24 | 拉班又将婢女悉帕给女儿利亚作使女。
29:25 | 到了早晨，雅各一看是利亚，就对拉班说，你向我作的是什么事呢？我服事你，不是为拉结吗？你为什么欺哄我呢？
29:26 | 拉班说，大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。
29:27 | 你为这个满了七日，我就把那个也给你，你再为她服事我七年。
29:28 | 雅各就如此行。满了利亚的七日，拉班便将女儿拉结给雅各为妻。
29:29 | 拉班又将婢女辟拉给女儿拉结作使女。
29:30 | 雅各也与拉结同房，并且爱拉结胜似爱利亚，于是又服事了拉班七年。
29:31 | 耶和华见利亚失宠（原文作被恨下同），就使她生育，拉结却不生育。
29:32 | 利亚怀孕生子，就给他起名叫流便（就是有儿子的意思），因而说，耶和华看见我的苦情，如今我的丈夫必爱我。
29:33 | 她又怀孕生子，就说，耶和华因为听见我失宠，所以又赐给我这个儿子。于是给他起名叫西缅（就是听见的意思）。
29:34 | 她又怀孕生子，起名叫利未（就是联合的意思），说，我给丈夫生了三个儿子，他必与我联合。
29:35 | 她又怀孕生子，说，这回我要赞美耶和华，因此给他起名叫犹大（就是赞美的意思）。这才停了生育。
29: 注解：
29:5
拉 班： 他 是 雅 各 的 舅 舅。 雅 各 在 哈 兰 地 附 近 寻 找 他 母 亲 家 中 的 亲 戚 (10 节；比 较 24:15, 50)。

29:25
为 什 么 欺 哄 我 呢： 神 允 许 拉 班 和 利 亚 欺 骗 雅 各， 为 的 是 惩 罚 他， 并 且 让 他 意 识 到 他 欺 哄 自 己 的 父 亲 和 哥 哥 的 罪 恶 以 及 对 他 们 造 成 的 伤 害 (比 较 27 章)。 我 们 必 须 明 白 神 在 赦 免 我 们 的 罪 恶， 使 我 们 在 他 面 前 重 新 蒙 恩 的 同 时， 有 可 能 还 要 因 着 我 们 的 罪 管 教 我 们 (参 撒 下 12:7~14)。 神 所 设 定 的 原 则 永 远 不 变： “不 要 自 欺 …… 人 种 的 是 什 么， 收 的 也 是 什 么”(加 6:7；比 较 箴 22:8； 何 8:7；10:12~13)。

29:28
拉 班 便 将 女 儿 拉 结 给 雅 各 为 妻： 雅 各 与 姐 妹 二 人 成 婚 的 作 法 与 神 在 设 立 婚 姻 时 的 命 令 相 违 背 —— 神 所 设 立 的 婚 姻 本 是 一 夫 一 妻 制 (参 2:24 注；比 较 出 20:17；申 5:21)。 神 后 来 在 摩 西 律 法 中 特 别 禁 止 这 种 类 型 的 婚 姻 关 系 (利 18:18)。 新 约 圣 经 中 也 把 一 夫 一 妻 制 看 作 惟 一 正 当 的 婚 姻 关 系 (太 19:4~6；可 10:4~9)。 在 旧 约 圣 经 中， 神 容 忍 多 配 偶 制 存 在 的 原 因 可 能 是 由 于 人 对 神 在 婚 姻 方 面 的 旨 意 不 甚 明 白 和 人 心 的 刚 硬。 在 30 节；30:1；35:22 以 及 列 王 记 下 11:1~12 中 都 描 述 了 多 配 偶 制 的 邪 恶 后 果。

29:31
耶 和 华 见 利 亚 失 宠： 神 使 利 亚 能 够 生 育。 她 生 了 犹 大， 基 督 即 是 从 犹 大 的 谱 系 而 出 的 (太 1:3, 16)。 神 常 与 那 些 受 到 压 制 和 冤 枉 的 人 们 站 在 一 边 (比 较 诗 9:18；22:24；路 4:18)。 神 绝 对 不 能 容 忍 任 何 不 公 平 的 事 情， 在 与 他 立 约 的 子 民 当 中 尤 为 如 此 (参 西 3:25 注)。


第30章

30:1 | 拉结见自己不给雅各生子，就嫉妒她姐姐，对雅各说，你给我孩子，不然我就死了。
30:2 | 雅各向拉结生气，说，叫你不生育的是神，我岂能代替他作主呢？
30:3 | 拉结说，有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（得孩子原文作被建立）。
30:4 | 拉结就把她的使女辟拉给丈夫为妾。雅各便与她同房，
30:5 | 辟拉就怀孕，给雅各生了一个儿子。
30:6 | 拉结说，神伸了我的冤，也听了我的声音，赐我一个儿子，因此给他起名叫但（就是伸冤的意思）。
30:7 | 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
30:8 | 拉结说，我与我姐姐大大相争，并且得胜，于是给他起名叫拿弗他利（就是相争的意思）。
30:9 | 利亚见自己停了生育，就把使女悉帕给雅各为妾。
30:10 | 利亚的使女悉帕给雅各生了一个儿子。
30:11 | 利亚说，万幸，于是给他起名叫迦得（就是万幸的意思）。
30:12 | 利亚的使女悉帕又给雅各生了第二个儿子。
30:13 | 利亚说，我有福阿，众女子都要称我是有福的，于是给他起名叫亚设（就是有福的意思）。
30:14 | 割麦子的时候，流便往田里去，寻见风茄，拿来给他母亲利亚。拉结对利亚说，请你把你儿子的风茄给我些。
30:15 | 利亚说，你夺了我的丈夫还算小事吗？你又要夺我儿子的风茄吗？拉结说，为你儿子的风茄，今夜他可以与你同寝。
30:16 | 到了晚上，雅各从田里回来，利亚出来迎接他，说，你要与我同寝，因为我实在用我儿子的风茄把你雇下了。那一夜，雅各就与她同寝。
30:17 | 神应允了利亚，她就怀孕，给雅各生了第五个儿子。
30:18 | 利亚说，神给了我价值，因为我把使女给了我丈夫。于是给他起名叫以萨迦（就是价值的意思）。
30:19 | 利亚又怀孕，给雅各生了第六个儿子。
30:20 | 利亚说，神赐我厚赏。我丈夫必与我同住，因我给他生了六个儿子。于是给他起名西布伦（就是同住的意思）。
30:21 | 后来又生了一个女儿，给她起名叫底拿。
30:22 | 神顾念拉结，应允了她，使她能生育。
30:23 | 拉结怀孕生子，说，神除去了我的羞耻。
30:24 | 就给他起名叫约瑟（就是增添的意思），意思说，愿耶和华再增添我一个儿子。
30:25 | 拉结生约瑟之后，雅各对拉班说，请打发我走，叫我回到我本乡本土去。
30:26 | 请你把我服事你所得的妻子和儿女给我，让我走。我怎样服事你，你都知道。
30:27 | 拉班对他说，我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是为你的缘故。
30:28 | 又说，请你定你的工价，我就给你。
30:29 | 雅各对他说，我怎样服事你，你的牲畜在我手里怎样，是你知道的。
30:30 | 我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你。如今，我什么时候才为自己兴家立业呢？
30:31 | 拉班说，我当给你什么呢？雅各说，什么你也不必给我，只有一件事，你若应承，我便仍旧牧放你的羊群。
30:32 | 今天我要走遍你的羊群，把绵羊中凡有点的，有斑的，和黑色的，并山羊中凡有斑的，有点的，都挑出来。将来这一等的就算我的工价。
30:33 | 以后你来查看我的工价，凡在我手里的山羊不是有点有斑的，绵羊不是黑色的，那就算是我偷的。这样便可证出我的公义来。
30:34 | 拉班说，好啊！我情愿照着你的话行。
30:35 | 当日，拉班把有纹的，有斑的公山羊，有点的，有斑的，有杂白纹的母山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，
30:36 | 又使自己和雅各相离三天的路程。雅各就牧养拉班其余的羊。
30:37 | 雅各拿杨树，杏树，枫树的嫩枝，将皮剥成白纹，使枝子露出白的来，
30:38 | 将剥了皮的枝子，对着羊群，插在饮羊的水沟里和水槽里，羊来喝的时候，牝牡配合。
30:39 | 羊对着枝子配合，就生下有纹的，有点的，有斑的来。
30:40 | 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他和拉班的羊混杂。
30:41 | 到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对着枝子配合。
30:42 | 只是到羊瘦弱配合的时候就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
30:43 | 于是雅各极其发大，得了许多的羊群，仆婢，骆驼，和驴。
30: 注解： | 30:1 1~ 24 你 给 我 孩 子： 这 几 节 经 文 记 载 了 雅 各 家 族 的 形 成 以 及 以 色 列 各 支 派 族 长 产 生 的 过 程。 尽 管 雅 各 的 家 庭 中 充 满 各 样 的 软 弱、 争 斗 和 污点， 但 是 神 仍 然 在 不 断 作 工 以 成 就 他 最 终 的 旨 意。 30:1 不 然 我 就 死 了： 在 古 代 近 东 地 区， 不 能 生 育 孩 子 的 妇 女 备 受 轻 蔑 和 羞 辱 (比 较 16:2；30:2)。 所 以， 拉 结 发 出 如 此 绝 望 的 呼 声。 30:18 神 给 了 我 价 值： 利 亚 把 使 女 给 她 丈 夫 并 且 宣 称 神 为 此 奖 赏 了 她 —— 这 完 全 是 出 于 她 自 己 的 感 觉， 未 必 是 出 于 神。 这 里 所 记 录 的 只 是 利 亚 所 说 的 话。 神 只 是 暂 时 容 忍 这 种 情 形， 借 着 雅 各 的 婚 姻 作 工 (参 29:28 注)。 30:39 就 生 下 有 纹 的、 有 点 的、 有 斑 的 来： 这 种 繁 殖 方 法 的 成 功 不 在 乎 枝 子， 而 是 靠 神 在 其 间 动 工。 雅 各 自 己 也 认 识 到 是 神 使 他 的 牲 畜 兴 旺 增 多 (31:7~9)。


第31章

31:1 | 雅各听见拉班的儿子们有话说，雅各把我们父亲所有的都夺了去，并借着我们父亲的，得了这一切的荣耀（荣耀或作财）。
31:2 | 雅各见拉班的气色向他不如从前了。
31:3 | 耶和华对雅各说，你要回你祖，你父之地，到你亲族那里去，我必与你同在。
31:4 | 雅各就打发人，叫拉结和利亚到田野羊群那里来，
31:5 | 对她们说，我看你们父亲的气色向我不如从前了。但我父亲的神向来与我同在。
31:6 | 你们也知道，我尽了我的力量服事你们的父亲。
31:7 | 你们的父亲欺哄我，十次改了我的工价。然而神不容他害我。
31:8 | 他若说，有点的归你作工价，羊群所生的都有点。他若说，有纹的归你作工价，羊群所生的都有纹。
31:9 | 这样，神把你们父亲的牲畜夺来赐给我了。
31:10 | 羊配合的时候，我梦中举目一看，见跳母羊的公羊都是有纹的，有点的，有花斑的。
31:11 | 神的使者在那梦中呼叫我说，雅各，我说，我在这里。
31:12 | 他说，你举目观看，跳母羊的公羊都是有纹的，有点的，有花斑的。凡拉班向你所作的，我都看见了。
31:13 | 我是伯特利的神。你在那里用油浇过柱子，向我许过愿。现今你起来，离开这地，回你本地去吧。
31:14 | 拉结和利亚回答雅各说，在我们父亲的家里还有我们可得的分吗？还有我们的产业吗？
31:15 | 我们不是被他当作外人吗？因为他卖了我们，吞了我们的价值。
31:16 | 神从我们父亲所夺出来的一切财物，那就是我们和我们孩子们的。现今凡神所吩咐你的，你只管去行吧。
31:17 | 雅各起来，使他的儿子和妻子都骑上骆驼，
31:18 | 又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地，他父亲以撒那里去了。
31:19 | 当时拉班剪羊毛去了，拉结偷了他父亲家中的神像。
31:20 | 雅各背着亚兰人拉班偷走了，并不告诉他，
31:21 | 就带着所有的逃跑。他起身过大河，面向基列山行去。
31:22 | 到第三日，有人告诉拉班，雅各逃跑了。
31:23 | 拉班带领他的众弟兄去追赶，追了七日，在基列山就追上了。
31:24 | 夜间，神到亚兰人拉班那里，在梦中对他说，你要小心，不可与雅各说好说歹。
31:25 | 拉班追上雅各。雅各在山上支搭帐棚。拉班和他的众弟兄也在基列山上支搭帐棚。
31:26 | 拉班对雅各说，你作的是什么事呢？你背着我偷走了，又把我的女儿们带了去，如同用刀剑掳去的一般。
31:27 | 你为什么暗暗地逃跑，偷着走，并不告诉我，叫我可以欢乐，唱歌，击鼓，弹琴地送你回去？
31:28 | 又不容我与外孙和女儿亲嘴。你所行的真是愚昧。
31:29 | 我手中原有能力害你，只是你父亲的神昨夜对我说，你要小心，不可与雅各说好说歹。
31:30 | 现在你虽然想你父家，不得不去，为什么又偷了我的神像呢？
31:31 | 雅各回答拉班说，恐怕你把你的女儿从我夺去，所以我逃跑。
31:32 | 至于你的神像，你在谁那里搜出来，就不容谁存活。当着我们的众弟兄，你认一认，在我这里有什么东西是你的，就拿去。原来雅各不知道拉结偷了那些神像。
31:33 | 拉班进了雅各，利亚，并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。
31:34 | 拉结已经把神像藏在骆驼的驮篓里，便坐在上头。拉班摸遍了那帐棚，并没有摸着
31:35 | 拉结对她父亲说，现在我身上不便，不能在你面前起来，求我主不要生气。这样，拉班搜寻神像，竟没有搜出来。
31:36 | 雅各就发怒斥责拉班说，我有什么过犯，有什么罪恶，你竟这样火速地追我？
31:37 | 你摸遍了我一切的家具，你搜出什么来呢？可以放在你我弟兄面前，叫他们在你我中间辨别辨别。
31:38 | 我在你家这二十年，你的母绵羊，母山羊没有掉过胎。你群中的公羊，我没有吃过。
31:39 | 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
31:40 | 我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。
31:41 | 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价。
31:42 | 若不是我父亲以撒所敬畏的神，就是亚伯拉罕的神与我同在，你如今必定打发我空手而去。神看见我的苦情和我的劳碌，就在昨夜责备你。
31:43 | 拉班回答雅各说，这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群。凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们作什么呢？
31:44 | 来吧，你我二人可以立约，作你我中间的证据。
31:45 | 雅各就拿一块石头立作柱子，
31:46 | 又对众弟兄说，你们堆聚石头。他们就拿石头来堆成一堆，大家便在旁边吃喝。
31:47 | 拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得（都是以石堆为证的意思）。
31:48 | 拉班说，今日这石堆作你我中间的证据。因此这地方名叫迦累得，
31:49 | 又叫米斯巴，意思说，我们彼此离别以后，愿耶和华在你我中间鉴察。
31:50 | 你若苦待我的女儿，又在我的女儿以外另娶妻，虽没有人知道，却有神在你我中间作见证。
31:51 | 拉班又说，你看我在你我中间所立的这石堆和柱子。
31:52 | 这石堆作证据，这柱子也作证据。我必不过这石堆去害你。你也不可过这石堆和柱子来害我。
31:53 | 但愿亚伯拉罕的神和拿鹤的神，就是他们父亲的神，在你我中间判断。雅各就指着他父亲以撒所敬畏的神起誓，
31:54 | 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上住宿。
31:55 | 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，回往自己的地方去了。
31: 注解： | 31:19 拉 结 偷 了 她 父 亲 家 中 的 神 像： 拉 结 偷 走 了 家 中 的 神 像， 然 后 又 为 保 存 它 而 撒 谎 (34~35 节)。 当 地 考 古 学 的 发 现 表 明， 持 有 神 像 的 人 能 够 在 父 亲 去 世 时 得 到 双 份 遗 产。 拉 结 和 利 亚 感 到 她 们 的 父 亲 侵 吞 了 她 们 的 份 (15 节)。 所 以 拉 结 为 着 得 利 而 不 是 敬 拜 的 缘 故 偷 走 了 神 像。 然 而， 这 些 神 像 没 有 给 她 带 来 任 何 好 处。 后 来 雅 各 命 令 从 家 中 除 掉 一 切 神 像 和 外 邦 神 的 记 号， 在 他 进 入 伯 特 利 之 前 把 它 们 全 部 埋 在 树 底 下 (35:2~4；参 35:2 注)。


第32章

32:1 | 雅各仍旧行路，神的使者遇见他。
32:2 | 雅各看见他们就说，这是神的军兵，于是给那地方起名叫玛哈念（就是二军兵的意思）。
32:3 | 雅各打发人先往西珥地去，就是以东地，见他哥哥以扫，
32:4 | 吩咐他们说，你们对我主以扫说，你的仆人雅各这样说，我在拉班那里寄居，直到如今。
32:5 | 我有牛，驴，羊群，仆婢，现在打发人来报告我主，为要在你眼前蒙恩。
32:6 | 所打发的人回到雅各那里，说，我们到了你哥哥以扫那里，他带着四百人，正迎着你来。
32:7 | 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群，牛群，骆驼分作两队，
32:8 | 说，以扫若来击杀这一队，剩下的那一队还可以逃避。
32:9 | 雅各说，耶和华我祖亚伯拉罕的神，我父亲以撒的神阿，你曾对我说，回你本地本族去，我要厚待你。
32:10 | 你向仆人所施的一切慈爱和诚实，我一点也不配得。我先前只拿着我的杖过这约旦河，如今我却成了两队了。
32:11 | 求你救我脱离我哥哥以扫的手。因为我怕他来杀我，连妻子带儿女一同杀了。
32:12 | 你曾说，我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。
32:13 | 当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫。
32:14 | 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
32:15 | 奶崽子的骆驼三十只各带着崽子，母牛四十只，公牛十只，母驴二十匹，驴驹十匹。
32:16 | 每样各分一群，交在仆人手下，就对仆人说，你们要在我前头过去，使群群相离，有空闲的地方。
32:17 | 又吩咐尽先走的说，我哥哥以扫遇见你的时候，问你说，你是哪家的人，要往哪里去，你前头这些是谁的，
32:18 | 你就说，是你仆人雅各的，是送给我主以扫的礼物。他自己也在我们后边。
32:19 | 又吩咐第二，第三，和一切赶群畜的人说，你们遇见以扫的时候也要这样对他说。
32:20 | 并且你们要说，你仆人雅各在我们后边。因雅各心里说，我借着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。
32:21 | 于是礼物先过去了。那夜，雅各在队中住宿。
32:22 | 他夜间起来，带着两个妻子，两个使女，并十一个儿子，都过了雅博渡口，
32:23 | 先打发他们过河，又打发所有的都过去，
32:24 | 只剩下雅各一人。有一个人来和他摔跤，直到黎明。
32:25 | 那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。
32:26 | 那人说，天黎明了，容我去吧。雅各说，你不给我祝福，我就不容你去。
32:27 | 那人说，你名叫什么？他说，我名叫雅各。
32:28 | 那人说，你的名不要再叫雅各，要叫以色列。因为你与神与人较力，都得了胜。
32:29 | 雅各问他说，请将你的名告诉我。那人说，何必问我的名，于是在那里给雅各祝福。
32:30 | 雅各便给那地方起名叫毗努伊勒（就是神之面的意思），意思说，我面对面见了神，我的性命仍得保全。
32:31 | 日头刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。
32:32 | 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。
32: 注解：
32:1
神 的 使 者 遇 见 他： 雅 各 顺 从 神 的 指 示， 离 开 拉 班 回 到 迦 南 地 (31:13)， 也 就 是 对 他 怀 恨 在 心 的 哥 哥 以 扫 生 活 的 地 方。 神 差 遣 天 使 遇 见 他， 使 他 确 知 神 将 继 续 与 他 同 在 并 且 保 护 他。

32:9
我 祖……的 神 啊： 当 雅 各 逐 渐 靠 近 以 扫 的 疆 域 时， 他 感 到 非 常 害 怕 和 忧 愁。 20 多 年 前 他 的 欺 骗 行 为 如 今 是 否 会 使 他 和 他 的 家 人 在 以 扫 手 中 遭 到 强 暴 和 恶 待？ 在 这 种 情 况 下， 雅 各 便 向 神 祷 告， 祈 求 神 的 帮 助。 他 的 祷 告 堪 称 信 徒 身 处 危 险 境 地 时 的 祷 告 典 范：
1. 雅 各 求 神 记 念 其 保 护 一 切 遵 行 他 旨 意 之 人 的 应 许 (9 节)。
2. 承 认 自 己 不 配， 对 神 从 前 的 赐 福 和 帮 助 表 示 感 谢 (10 节)。
3. 祈 求 神 救 拔 他 脱 离 险 境 (11 节)。
4. 陈 明 他 祈 求 神 保 护 的 最 终 原 因， 也 就 是 成 全 神 在 圣 约 中 对 他 生 命 所 定 的 旨 意 (12 节)。

32:24
有 一 个 人 来 和 他 摔 跤： 和 雅 各 摔 跤 的 人 很 可 能 是 “耶 和 华 的 使 者” (参 16:7 及 其 后 的 经 文；21:17；22:11； 31:11；何 12:4)， 通 常 认 为 是 神 自 己 (比 较 28, 30 节；士 6:12~14, 22；参 出 3:2 注)。 雅 各 为 了 得 到 所 应 许 的 福 气 而 不 顾 一 切 地 与 神 摔 跤， 结 果 神 就 让 他 得 胜 (28 节)。 但 是， 神 使 雅 各 的 大 腿 瘸 了 (25 节)， 以 此 提 醒 雅 各 决 不 能 再 依 靠 自 己 的 力 量 行 事 ， 乃 要 全 心 全 意 地 仰 赖 神， 靠 着 神 行 事 (30~ 32 节)。

32:28
你 的 名 …… 以 色 列： 雅 各 这 个 名 字 含 有 诡 计 多 端 的 欺 骗 者之 意， 如 今 他 被 改 名 为 “以 色 列”， 意 思 是 “与 神 较 力 的 人” (参 下 一 条 注 释)， 跟 随 基 督 的 人 有 时 也 被 称 为 “神 的 以 色 列 民” (加 6:16)，也 就 是 与 神 较 力 的 人。 神 并 不 期 望 他 的 儿 女 被 动 地 接 受 赐 福， 而 是 期 望 他 们 主 动 热 切 地 寻 求 神 的 赐 福 和 恩 惠 (太 5:6； 6:33；7:7~8；11:12；路 11:5~10)。

32:29
在 那 里 给 雅 各 祝 福： 雅 各 整 夜 与 神 摔 跤， 得 到 了 神 对 他 生 命 的 赐 福。
1. 从 那 以 后， 他 认 识 到 自 己 的 生 命 以 及 他 的 健 康 和 幸 福 都 并 非 取 决 于 他 自 己 的 策 略 和 巧 计， 而 是 在 乎 神 的 帮 助、 引 导 和 赐 福。 后 来， 神 又 提 醒 以 色 列 人 这 样 一 条 真 理： “不 是 倚 靠 势 力， 不 是 倚 靠 才 能， 乃 是 倚 靠 我 的 灵 方 能 成 事” (亚 4:6) 。
2. 神 的 子 民 只 能 借 着 同 样 的 途 径 在 生 命 中 得 胜 和 蒙 福。 我 们 也 许 无 法 与 神 在 肉 身 面 对 面 地 摔 跤， 但 是 我 们 可 以在 祷 告 中 热 切 恒 久 地 寻 求 神： (路 11:5~10)， 认 罪 悔 改并 求 神 赦 免 (路 11:4)， 渴 慕 神 的 国 和 他 亲 密 的 同 在 (路 11:2)， 羡 慕 圣 灵 真 实 的 彰 显 和圣 灵 的 能 力 (徒 1:8；2:4)， 并 且 追 求 诚 信 公 义 的 生 活 (太 6:30~33)。


第33章

33:1 | 雅各举目观看，见以扫来了，后头跟着四百人，他就把孩子们分开交给利亚，拉结，和两个使女，
33:2 | 并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。
33:3 | 他自己在他们前头过去，一连七次俯伏在地才就近他哥哥。
33:4 | 以扫跑来迎接他，将他抱住，又搂着他的颈项，与他亲嘴，两个人就哭了。
33:5 | 以扫举目看见妇人孩子，就说，这些和你同行的是谁呢？雅各说，这些孩子是神施恩给你的仆人的。
33:6 | 于是两个使女和她们的孩子前来下拜。
33:7 | 利亚和她的孩子也前来下拜。随后约瑟和拉结也前来下拜。
33:8 | 以扫说，我所遇见的这些群畜是什么意思呢？雅各说，是要在我主面前蒙恩的。
33:9 | 以扫说，兄弟阿，我的已经够了，你的仍归你吧。
33:10 | 雅各说，不然，我若在你眼前蒙恩，就求你从我手里收下这礼物。因为我见了你的面，如同见了神的面，并且你容纳了我。
33:11 | 求你收下我带来给你的礼物。因为神恩待我，使我充足。雅各再三地求他，他才收下了。
33:12 | 以扫说，我们可以起身前往，我在你前头走。
33:13 | 雅各对他说，我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。
33:14 | 求我主在仆人前头走，我要量着在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里。
33:15 | 以扫说，容我把跟随我的人留几个在你这里。雅各说，何必呢？只要在我主眼前蒙恩就是了。
33:16 | 于是，以扫当日起行，回往西珥去了。
33:17 | 雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚。因此那地方名叫疏割（就是棚的意思）。
33:18 | 雅各从巴旦亚兰回来的时候，平平安安地到了迦南地的示剑城，在城东支搭帐棚，
33:19 | 就用一百块银子向示剑的父亲，哈抹的子孙买了支帐棚的那块地，
33:20 | 在那里筑了一座坛，起名叫伊利伊罗伊以色列（就是神，以色列神的意思）。
33: 注解： | 33:4 以 扫 …… 与 他 亲 嘴， 两 个 人 都 哭 了： 神 在 以 扫 心 中 作 工 ， 使 他 从 内 心 切 望 与 他 的 兄 弟 和 好。 以 扫 这 种 亲 热 友 好 的 态 度 正 是 神 对 雅 各 祷 告 的 回 应 (32:11)。


第34章

34:1 | 利亚给雅各所生的女儿底拿出去，要见那地的女子们。
34:2 | 那地的主希未人，哈抹的儿子示剑看见她，就拉住她，与她行淫，玷辱她。
34:3 | 示剑的心系恋雅各的女儿底拿，喜爱这女子，甜言蜜语地安慰她。
34:4 | 示剑对他父亲哈抹说，求你为我聘这女子为妻。
34:5 | 雅各听见示剑玷污了他的女儿底拿。那时他的儿子们正和群畜在田野，雅各就闭口不言，等他们回来。
34:6 | 示剑的父亲哈抹出来见雅各，要和他商议。
34:7 | 雅各的儿子们听见这事，就从田野回来，人人忿恨，十分恼怒。因示剑在以色列家作了丑事，与雅各的女儿行淫，这本是不该作的事。
34:8 | 哈抹和他们商议说，我儿子示剑的心恋慕这女子，求你们将她给我的儿子为妻。
34:9 | 你们与我们彼此结亲。你们可以把女儿给我们，也可以娶我们的女儿。
34:10 | 你们与我们同住吧。这地都在你们面前，只管在此居住，作买卖，置产业。
34:11 | 示剑对女儿的父亲和弟兄们说，但愿我在你们眼前蒙恩，你们向我要什么，我必给你们。
34:12 | 任凭向我要多重的聘金和礼物，我必照你们所说的给你们。只要把女子给我为妻。
34:13 | 雅各的儿子们因为示剑玷污了他们的妹子底拿，就用诡诈的话回答示剑和他父亲哈抹，
34:14 | 对他们说，我们不能把我们的妹子给没有受割礼的人为妻，因为那是我们的羞辱。
34:15 | 惟有一件才可以应允，若你们所有的男丁都受割礼，和我们一样，
34:16 | 我们就把女儿给你们，也娶你们的女儿。我们便与你们同住，两下成为一样的人民。
34:17 | 倘若你们不听从我们受割礼，我们就带着妹子走了。
34:18 | 哈抹和他的儿子示剑喜欢这话。
34:19 | 那少年人作这事并不迟延，因为他喜爱雅各的女儿。他在他父亲家中也是人最尊重的。
34:20 | 哈抹和他儿子示剑到本城的门口，对本城的人说，
34:21 | 这些人与我们和睦，不如许他们在这地居住，作买卖。这地也宽阔，足可容下他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
34:22 | 惟有一件事我们必须作，他们才肯应允和我们同住，成为一样的人民，就是我们中间所有的男丁都要受割礼，和他们一样。
34:23 | 他们的群畜，货财，和一切的牲口岂不都归我们吗？只要依从他们，他们就与我们同住。
34:24 | 凡从城门出入的人就都听从哈抹和他儿子示剑的话。于是凡从城门出入的男丁都受了割礼。
34:25 | 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人想不到的时候来到城中，把一切男丁都杀了，
34:26 | 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来就走了。
34:27 | 雅各的儿子们因为他们的妹子受了玷污，就来到被杀的人那里，掳掠那城，
34:28 | 夺了他们的羊群，牛群，和驴，并城里田间所有的。
34:29 | 又把他们一切货财，孩子，妇女，并各房中所有的，都掳掠去了。
34:30 | 雅各对西缅和利未说，你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。
34:31 | 他们说，他岂可待我们的妹子如同妓女吗？
34: 注解：
34:1
底 拿 …… 那 地 的 女 子 们： 雅 各 在 外 邦 城 示 剑 附 近 住 下， 他 没 有 遵 照 神 的 命 令 回 到 他 父 亲 以 撒 的 地 方 (比 较 31:13；35:1)。 后 来 他 对 此 选 择 感 到 非 常 懊 悔。 在 他 女 儿 底 拿 的 悲 剧 性 事 件 发 生 以 后， 雅 各 才 终 于 决 定 要 上 到 伯 特 利， 除 掉 家 中 一 切 外 邦 的 神 (参 下 一 条 注 释 及 35:2 注)。

34:2
就 拉 住 她， 与 她 行 淫： 在 这 件 事 上， 底 拿 和 她 父 母 都 有 过 错。
1. 雅 各 的 过 错 在 于 他 选 择 在 一 个 民 众 邪 恶、 道 德 败 坏 的 地 方 居 住， 就 像 从 前 的 罗 得 一 样 (比 较 13:12~13)。 在 自 己 的 孩 子 与 不 信 的 人 相 互 交 往 的 问 题 上， 他 没 有 制 定 正 确 的 界 限 和 原 则， 也 没 有 很 好 地 监 管 他 们。 至 于 底 拿， 她 的 过 错似 乎 在 于 她 主 动 寻 求 与 不 敬 虔 的 “那 地 的 女 子 们” 交 往， 最 终 酿 成 了 一 个 悲 剧；雅 各、 他 的 女 儿 及 其 全 家 都 大 受 伤 害， 蒙 受 羞 辱。
2. 如 果 父 母 不 能 严 格 地 将 他 们 的 家 庭 从 邪 恶 环 境 中 分 别 出 来 ， 就 会 使 自 己 的 孩 子 处 于 被 试 探 和 与 罪 恶 妥 协 的 境 地， 最 终 可 能 蒙 受 羞 辱 和 灾 难 (参 “父 母 与 孩 子” 一 文)。

34:7
雅 各 的 儿 子 们 …… 十 分 恼 怒： 雅 各 的 儿 子 们 因 为 妹 妹 受 到 玷 污 而 大 大 愤 怒， 这 无 可 厚 非， 谁 都 明 白 这 种 可 耻 行 径 是 不 能 容 忍 的。 但 是 他 们 犯 了 罪 ， 因 为 他 们 对 示 剑 人 采 取 了 过 分 而 残 忍 不 义 的 报 复 行 动。

34:15
你 们 所 有 的 男 丁 都 受 割 礼： 雅 各 的 儿 子 们 错 误 地 利 用 他 们 与 神 立 约 的 标 记 来 施 展 他 们 的 诡 计。

34:25
西 缅 和 利 未 …… 趁 着 众 人 想 不 到 的 时 候， 来 到 城 中： 西 缅 和 利 未 不 仅 杀 了 城 中 的 男 丁， 而 且 洗 劫 了 全 城， 掳 掠 了 所 有 的 妇 女 和 孩 子。 他 们 这 种 残 暴 的 恶 行 致 使 他 们 失 去 了 在 本 族 中 的 领 导 地 位。 在 神 眼 里， 为 正 义 而 战 与 残 暴 无 度 之 间 是 有 区 别 的 (参 49:5~7)。


第35章

35:1 | 神对雅各说，起来。上伯特利去，住在那里。要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。
35:2 | 雅各就对他家中的人并一切与他同在的人说，你们要除掉你们中间的外邦神，也要自洁，更换衣裳。
35:3 | 我们要起来，上伯特利去，在那里我要筑一座坛给神，就是在我遭难的日子应允我的祷告，在我行的路上保佑我的那位。
35:4 | 他们就把外邦人的神像和他们耳朵上的环子交给雅各。雅各都藏在示剑那里的橡树底下。
35:5 | 他们便起行前往。神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。
35:6 | 于是雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。
35:7 | 他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（就是伯特利之神的意思），因为他逃避他哥哥的时候，神在那里向他显现。
35:8 | 利百加的奶母底波拉死了，就葬在伯特利下边橡树底下。那棵树名叫亚伦巴古。
35:9 | 雅各从巴旦亚兰回来，神又向他显现，赐福与他，
35:10 | 且对他说，你的名原是雅各，从今以后不要再叫雅各，要叫以色列。这样，他就改名叫以色列。
35:11 | 神又对他说，我是全能的神。你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。
35:12 | 我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。
35:13 | 神就从那与雅各说话的地方升上去了。
35:14 | 雅各便在那里立了一根石柱，在柱子上奠酒，浇油。
35:15 | 雅各就给那地方起名叫伯特利。
35:16 | 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。
35:17 | 正在艰难的时候，收生婆对她说，不要怕，你又要得一个儿子了。
35:18 | 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼。他父亲却给他起名叫便雅悯。
35:19 | 拉结死了，葬在以法他的路旁。以法他就是伯利恒。
35:20 | 雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。
35:21 | 以色列起行前往，在以得台那边支搭帐棚。
35:22 | 以色列住在那地的时候，流便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。
35:23 | 利亚所生的是雅各的长子流便，还有西缅，利未，犹大，以萨迦，西布伦。
35:24 | 拉结所生的是约瑟，便雅悯。
35:25 | 拉结的使女辟拉所生的是但，拿弗他利。
35:26 | 利亚的使女悉帕所生的是迦得，亚设。这是雅各在巴旦亚兰所生的儿子。
35:27 | 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方。基列亚巴就是希伯仑。
35:28 | 以撒共活了一百八十岁。
35:29 | 以撒年纪老迈，日子满足，气绝而死，归到他列祖（原文作本民）那里。他两个儿子以扫，雅各把他埋葬了。
35: 注解：
35:2
要 除 掉 …… 外 邦 神： 34 章 中 的 恐 怖 事 件 结 束 以 后， 神 指 示 雅 各 全 家 上 到 伯 特 利， 引 导 他 们 更 加 顺 服 他 的 话 语。 雅 各 意 识 到 家 中 属 灵 景 况 的 败 坏 之 后 ， 就 命 令 家 中 所 有 人 “除 掉 他 (你) 们 中 间 的 外 邦 神”。 雅 各 全 家 属 灵 生 命 的 更 新 包 括 以 下 几 方 面：
1. 从 家 中 除 掉 一 切 惹 神 怒 气 的 东 西 (2 节)。
2. 各 人 力 求 圣 洁 (2 节)。
3. 借 着 敬 拜 和 亲 近 神 的 行 动 在 神 面 前 重 新 许 愿 (7 节； 28:20~ 22)。
4. 与 神 相 交 (9 节)。
5. 照 着 神 的 话 语 生 活 (10~15 节) 并 且 向 神 献上 灵 祭 (14 节)。 这 次 属 灵 更 新 使 雅 各 重 新 得 着 神 的 保 护、 同 在、 启 示 和 赐 福 (5, 9~ 13 节)。

35:9
9~ 13 神 又 向 他 显 现： 雅 各 终 于 回 到 了 应 许 之 地， 行 在 神 的 旨 意 当 中， 神 与 他 重 新 坚 定 了 与 亚 伯 拉 罕 所 立之 约 的 应 许 (17:1~ 8； 参 “神 与 列 祖 之 约” 一 文)。

35:18
就 给 她 儿 子 起 名 叫 便 俄 尼， 他 父 亲 却 给 他 起 名 叫 便 雅 悯： 雅 各 所 有 的 孩 子 都 由 利 亚 和 拉 结 起 名。 但 是 便 俄 尼 (意 思 是 “我 的 艰 难 之 子”) 这 个 名 字 会 给 孩 子 带 来 沉 重 的 罪 疚 感， 让 孩 子 觉 得 自 己 应 该 为 母 亲 的 死 负 责。 因 此 雅 各 给 他 改 名 为 便 雅 悯， 这 是 一 个 颇 为 尊 贵 的 名 字 (“我 的 右 手 之 子”)， 以 此 表 明 虽 然 拉 结 死 了， 但 是 他 仍 然 为 着 得 到 便 雅 悯 这 样 一 个 儿 子 而 感 到 高 兴。 我 们 应 当 竭 力 保 护 孩 子 幼 小 的 心 灵， 以 免 他 们 为 着 一 些 并 非 他 们 的 过 错 造 成 的 苦 难 而 感 到 自 责 和 愧 疚。

35:22
流 便： 流 便 污 秽 淫 乱 的 行 为 使 他 失 去 了 长 子 的 名 分， 他 因 此 永 远 失 去 了 本 来 属 于 他 的 产 业 和 领 导 地 位 (参 49:3~ 4；代 上 5:1)。


第36章

36:1 | 以扫就是以东，他的后代记在下面。
36:2 | 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女，亚拿的女儿阿何利巴玛，
36:3 | 又娶了以实玛利的女儿，尼拜约的妹子巴实抹。
36:4 | 亚大给以扫生了以利法。巴实抹生了流珥。
36:5 | 阿何利巴玛生了耶乌施，雅兰，可拉。这都是以扫的儿子，是在迦南地生的。
36:6 | 以扫带着他的妻子，儿女，与家中一切的人口，并他的牛羊，牲畜，和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。
36:7 | 因为二人的财物群畜甚多，寄居的地方容不下他们，所以不能同居。
36:8 | 于是以扫住在西珥山里。以扫就是以东。
36:9 | 以扫是西珥山里以东人的始祖，他的后代记在下面。
36:10 | 以扫众子的名字如下。以扫的妻子亚大生以利法。以扫的妻子巴实抹生流珥。
36:11 | 以利法的儿子是提幔，阿抹，洗玻，迦坦，基纳斯。
36:12 | 亭纳是以扫儿子以利法的妾。她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。
36:13 | 流珥的儿子是拿哈，谢拉，沙玛，米撒。这是以扫妻子巴实抹的子孙。
36:14 | 以扫的妻子阿何利巴玛是祭便的孙女，亚拿的女儿。她给以扫生了耶乌施，雅兰，可拉。
36:15 | 以扫子孙中作族长的记在下面。以扫的长子以利法的子孙中，有提幔族长，阿抹族长，洗玻族长，基纳斯族长，
36:16 | 可拉族长，迦坦族长，亚玛力族长。这是在以东地从以利法所出的族长，都是亚大的子孙。
36:17 | 以扫的儿子流珥的子孙中，有拿哈族长，谢拉族长，沙玛族长，米撒族长。这是在以东地从流珥所出的族长，都是以扫妻子巴实抹的子孙。
36:18 | 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长，雅兰族长，可拉族长。这是从以扫妻子，亚拿的女儿，阿何利巴玛子孙中所出的族长。
36:19 | 以上的族长都是以扫的子孙。以扫就是以东。
36:20 | 那地原有的居民何利人西珥的子孙记在下面，就是罗坍，朔巴，祭便，亚拿，
36:21 | 底顺，以察，底珊。这是从以东地的何利人西珥子孙中所出的族长。
36:22 | 罗坍的儿子是何利，希幔。罗坍的妹子是亭纳。
36:23 | 朔巴的儿子是亚勒文，玛拿辖，以巴录，示玻，阿南。
36:24 | 祭便的儿子是亚雅，亚拿（当时在旷野放他父亲祭便的驴，遇着温泉的，就是这亚拿）。
36:25 | 亚拿的儿子是底顺。亚拿的女儿是阿何利巴玛。
36:26 | 底顺的儿子是欣但，伊是班，益兰，基兰。
36:27 | 以察的儿子是辟罕，撒番，亚干。
36:28 | 底珊的儿子是乌斯，亚兰。
36:29 | 从何利人所出的族长记在下面，就是罗坍族长，朔巴族长，祭便族长，亚拿族长，
36:30 | 底顺族长，以察族长，底珊族长。这是从何利人所出的族长，都在西珥地，按着宗族作族长。
36:31 | 以色列人未有君王治理以先，在以东地作王的记在下面。
36:32 | 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
36:33 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
36:34 | 约巴死了，提幔地的人户珊接续他作王。
36:35 | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
36:36 | 哈达死了，玛士利加人桑拉接续他作王。
36:37 | 桑拉死了，大河边的利河伯人扫罗接续他作王。
36:38 | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
36:39 | 亚革波的儿子巴勒哈南死了，哈达接续他作王，他的京城名叫巴乌。他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
36:40 | 从以扫所出的族长，按着他们的宗族，住处，名字记在下面，就是亭纳族长，亚勒瓦族长，耶帖族长，
36:41 | 阿何利巴玛族长，以拉族长，比嫩族长，
36:42 | 基纳斯族长，提幔族长，米比萨族长，
36:43 | 玛基叠族长，以兰族长。这是以东人在所得为业的地上，按着他们的住处，所有的族长都是以东人的始祖以扫的后代。
36: 注解： | 36:6 6~ 7 以 扫 …… 一 切 货 财： 以 扫 在 许 多 方 面 变 得 昌 盛 发 达，家 道 丰 富， 但 是 在 灵 里 却 并 非 如 此。 以 扫 生 命 中 的 一 个 特 点 就 是 轻 看 属 灵 的 事 物 (25:34；26:34~35；36:2)。 他 所 建 立 的 以 东 民 族 因 而 也 是 不 虔 不 义 并 最 终 成 为 神 烈 怒 特 别 攻 击 的 对 象 (参 赛 11:14；摩 9:12；俄 1~ 4 节)。


第37章

37:1 | 雅各住在迦南地，就是他父亲寄居的地。
37:2 | 雅各的记略如下。约瑟十七岁与他哥哥们一同牧羊。他是个童子，与他父亲的妾辟拉，悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。
37:3 | 以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的。他给约瑟作了一件彩衣。
37:4 | 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。
37:5 | 约瑟作了一梦，告诉他哥哥们，他们就越发恨他。
37:6 | 约瑟对他们说，请听我所作的梦，
37:7 | 我们在田里捆禾稼，我的捆起来站着，你们的捆来围着我的捆下拜。
37:8 | 他的哥哥们回答说，难道你真要作我们的王吗？难道你真要管辖我们吗？他们就因为他的梦和他的话越发恨他。
37:9 | 后来他又作了一梦，也告诉他的哥哥们说，看哪，我又作了一梦，梦见太阳，月亮，与十一个星向我下拜。
37:10 | 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说，你作的这是什么梦。难道我和你母亲，你弟兄果然要来俯伏在地，向你下拜吗？
37:11 | 他哥哥们都嫉妒他，他父亲却把这话存在心里。
37:12 | 约瑟的哥哥们往示剑去放他们父亲的羊。
37:13 | 以色列对约瑟说，你哥哥们不是在示剑放羊吗？你来，我要打发你往他们那里去。约瑟说，我在这里。
37:14 | 以色列说，你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我。于是打发他出希伯仑谷，他就往示剑去了。
37:15 | 有人遇见他在田野走迷了路，就问他说，你找什么？
37:16 | 他说，我找我的哥哥们，求你告诉我，他们在何处放羊。
37:17 | 那人说，他们已经走了，我听见他们说要往多坍去。约瑟就去追赶他哥哥们，遇见他们在多坍。
37:18 | 他们远远地看见他，趁他还没有走到跟前，大家就同谋要害死他，
37:19 | 彼此说，你看。那作梦的来了。
37:20 | 来吧。我们将他杀了，丢在一个坑里，就说有恶兽把他吃了。我们且看他的梦将来怎么样。
37:21 | 流便听见了，要救他脱离他们的手，说，我们不可害他的性命。
37:22 | 又说，不可流他的血，可以把他丢在这野地的坑里，不可下手害他。流便的意思是要救他脱离他们的手，把他归还他的父亲。
37:23 | 约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣，
37:24 | 把他丢在坑里。那坑是空的，里头没有水。
37:25 | 他们坐下吃饭，举目观看，见有一伙米甸的以实玛利人从基列来，用骆驼驮着香料，乳香，没药，要带下埃及去。
37:26 | 犹大对众弟兄说，我们杀我们的兄弟，藏了他的血有什么益处呢？
37:27 | 我们不如将他卖给以实玛利人，不可下手害他。因为他是我们的兄弟，我们的骨肉。众弟兄就听从了他。
37:28 | 有些米甸的商人从那里经过，哥哥们就把约瑟从坑里拉上来，讲定二十舍客勒银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。
37:29 | 流便回到坑边，见约瑟不在坑里，就撕裂衣服，
37:30 | 回到兄弟们那里，说，童子没有了。我往哪里去才好呢？
37:31 | 他们宰了一只公山羊，把约瑟的那件彩衣染了血，
37:32 | 打发人送到他们的父亲那里，说，我们捡了这个。请认一认是你儿子的外衣不是，
37:33 | 他认得，就说，这是我儿子的外衣。有恶兽把他吃了，约瑟被撕碎了。撕碎了。
37:34 | 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。
37:35 | 他的儿女都起来安慰他，他却不肯受安慰，说，我必悲哀着下阴间，到我儿子那里。约瑟的父亲就为他哀哭。
37:36 | 米甸人带约瑟到埃及，把他卖给法老的内臣护卫长波提乏。
37: 注解：
37:2
约 瑟： 约 瑟 的 经 历 向 我 们 显 明 了 雅 各 的 后 裔 如 何 在 埃 及 成 为 大 族 的 过 程。 创 世 记 中 的 这 一 部 分 不 仅 是 对 出 埃 及 记 的 预 备， 而 且 还 特 别 强 调 了 约 瑟 对 神 的 忠 心， 以 及 为 了 多 人 的 益 处， 神 多 方 保 护 和 引 导 约 瑟 的 曲 折 经 历。 约 瑟 的 一 生 突 出 了 这 样 一 条 真 理： 义 人 虽 然 会 在 这 个 邪 恶 不 义 的 世 界 中 遭 受 苦 难， 但 是 神 最 终 的 计 划 是 要 使 义 人 得 胜。

37:3
一 件 彩 衣： 雅 各 送 给 约 瑟 的 这 件 华 丽 彩 衣 与 他 哥 哥 们 穿 着 的 平 布 长 衫 形 成 鲜 明 的 对 比。 这 表 明 约 瑟 在 他 父 亲 的 心 目 中 具 有 特 别 受 宠 和 尊 贵 的 地 位。

37:5
一 梦： 神 有 时 也 借 着 异 梦 向 我 们 启 示 他 的 旨 意 (比 较 28:10~ 17；民 12:6~8；但 7 章；太 1:20~24)。 在 新 约 关 系 下 的 今 天， 虽 然 神 主 要 通 过 圣 经 (约 15:7；提 前 4:6；雅 1:21) 和 内 住 的 圣 灵 (罗 8:1~17； 加 5:16~25) 赐 给 我 们 启 示 和 引 导， 但 是 他 仍 然 会 通 过 异 梦 向 我 们 说 话 (比 较 徒 2:17)。

37:6
请 听 我 所 作 的 梦： 约 瑟 迫 不 急 待 地 把 他 所 作 的 梦 告 知 他 的 哥 哥 们， 这 表 明 他 尚 不 够 敏 锐 和 成 熟。 神 赐 给 他 异 梦 的 目 的 乃 是 要 他 在 自 己 未 来 的 艰 难 中 拥 有 属 神 启 示 的 亮 光 ， 并 且 充 满 信 心， 而 不 是 要 他 趁 机 在 哥 哥 们 面 前 炫 耀 和 高 抬 自 己。 神 拣 选 约 瑟 担 负 在 埃 及 地 保 全 雅 各 全 家 的 重 任， 其 原 因 可 能 是 他 在 众 位 弟 兄 当 中 具 有 较 高 的 道 德 生 活 标 准 并 且 格 外 忠 于 神 和 他 的 律 法 (参 提 后 2:20~ 21)。

37:7
下 拜： 后 来 这 个 异 梦 果 真 一 字 不 差 地 完 全 应 验 了 (42:6；43:26；44:14)。

37:21
流 便： 流 便 本 是 雅 各 的 长 子， 在 弟 兄 当 中 应 当 为 首。 但 是 在 他 与 辟 拉 发 生 了 淫 乱 的 行 为 以 后 (参 35:22 注)， 他 就 永 远 失 去 了 属 灵 的 领 导 地 位， 无 法 在 他 的 弟 兄 中 间 发 挥 足 够 的 影 响 力 (22~29 节；比 较 42:37~38)。

37:28
就 把 约 瑟 带 到 埃 及 去 了： 尽 管 约 瑟 遭 到 他 哥 哥 们 的 残 酷 恶 待， 并 且 被 卖 到 埃 及 作 奴 隶， 但 是 神 却 利 用 人 的 这 些 邪 恶 行 为 成 就 了 他 在 约 瑟 生 命 中 的 旨 意 (参 “神 的 护 佑” 一 文)。

专题论文4：神的护佑
创45:5 “ 现 在 不 要 因 为 把 我 卖 到 这 里， 自 忧 自 恨， 这 是 神 差 我 在 你 们 以 先 来， 为 要 保 全 生 命。”
神 在 创 造 天 地 的 大 工 完 成 以 后( 创1:1)， 并 没 有 遗 弃 世 界， 让 它 自 行 运 转。 他 乃 是 积 极 参 与 人 的 生 活， 悉 心 照 料 一 切 受 造 之 物。 神 不 像 一 位 钟 表 匠， 创 造 了 宇 宙， 把 它 上 紧 发 条， 之 后 便 让 它 自 行 运 转 ； 相 反， 他 是 一 位 满 有 慈 爱 的 父， 极 其 关 心 他 所 造 的 一 切。 在 教 义， 上 我 们 用“ 神 的 护 佑” 一 语 来 称 呼 神 对 他 的 创 造 物 及 他 子 民 的 不 断 眷 顾。
护 佑 的 不 同 方 面
神 的 护 佑 至 少 包 括 以 下 三 方 面：
1. 保 守 —— 神 用 自 己 的 权 能 保 守 他 所 创 造 的 世 界。 诗 人 大 卫 清 楚 地 宣 告：“ 你 的 公 义 好 像 高 山， 你 的 判 断 如 同 深 渊。 耶 和 华 啊， 人 民、 牲 畜， 你 都 救 护”( 诗36:6)。 神 保 守 的 能 力 是 借 着 圣 子 耶 稣 基 督 来 完 成 的， 正 如 保 罗 在 西1:17 中 见 证： 基 督 是“ 在 万 有 之 先， 万 有 也 靠 他 而 立”。 即 便 是 组 成 生 命 的 最 小 微 粒 也 是 靠 着 基 督 的 能 力 而 存 留。
2. 供 应 —— 神 不 仅 以 自 己 的 权 能 保 守 受 造 之 物， 还 为 所 有 生 物 供 应 生 存 之 需。 起 初 神 创 造 世 界 时 设 定 了 不 同 的 节 令( 创1:14)， 并 赐 下 食 物 给 人 类 和 各 样 活 物(创1:29~30)。 当 神 用 洪 水 毁 灭 全 地 以 后， 神 又 重 申 供 应 的 应 许：“ 地 还 存 留 的 时 候， 稼 穑、 寒 暑、 冬 夏、 昼 夜 就 永 不 停 息 了”( 创8:22)。 诗 篇 中 有 几 篇 特 别 称 颂 神 供 应 一 切 生 物 的 恩 惠( 如： 诗104 篇；145 篇)。 神 还 亲 自 向 约 伯 昭 示 他 创 造 和 看 顾 的 大 能( 伯38~41 章)。 主 耶 稣 也 毫 不 含 糊 地 指 出 是 神 养 育了 天 上 的 飞 鸟 和 野 地 的 百 合 花( 太6:26~30；10:29)。 神 不 仅 供 应 人 肉 身 的 需 要， 而 且 供 应 人 灵 命 的 需 要(比 较 约3:16~17)。 圣 经 告 诉 我 们， 神 特 别 关 爱 和 眷 顾 属 他 的 子 民， 其 中 每 一 位 都 在 他 眼 中 看 为 宝 贵( 如： 诗91 篇； 参 太10:31 注)。 保 罗 信 心 十 足 地 向 腓 立 比 信 徒 宣 告：“ 我 的 神 必 照 他 荣 耀 的 丰 富， 在 基 督 耶 稣 里 使 你 们 一 切 所 需 用 的 都 充 足”( 参 腓4:19 注)。 使 徒 约 翰 同 样 指 出 神 期 望 他 的 子 民“凡 事 兴 盛， 身 体 健 壮”( 参 约 三2 节 注)。
3. 治 理 —— 神 不 仅 保 守 一 切 受 造 之 物， 供 应 他 们 的 需 用， 而 且 治 理 整 个 世 界。 他 是 一 位 全 权 全 能 的 神， 人 类 历 史 中 的 所 有 事 件 都 在 他 的 允 许 和 看 管 之 下 发 生。 神 有 时 也 按 照 他 的 救 赎 计 划 直 接 干 预 人 类 的 活 动( 参“ 神 的 旨 意” 一 文)。 但 是 在 人 类 的 历 史 完 结 以 前， 神 自 行 限 制 了 他 对 世 界 的 至 高 治 理 权 能。 圣 经 声 明 撒 但 是“ 世 界 的 神”( 林 后4:4)， 他 在 现 今 这 个 邪 恶 悖 谬 的 世 代 中 还 具 有 相 当 的 权 势( 参 约 一5:19 注； 比 较 路13:16； 加1:4； 弗6:12； 来2:14)。 换 言 之， 这 个 世 界 目 前 尚 未 完 全 归 入 神 的 统 治 之 下， 它 仍 然 悖 逆 神 而 隶 属 于 撒 但。 但 神 只 是 暂 时 限 制 自 己 的 权 能， 当 他 以 智 慧 所 定 的 时 候 到 来 时， 他 就 要 彻 底 除 灭 撒 但 及 一 切 邪 恶 势 力， 在 全 地 执 掌 王 权( 启19~20 章)。

神 的 护 佑 与 人 的 苦 难
圣 经 启 示 我 们， 神 的 护 佑 并 不 是 一 个 抽 象 而 空 洞 的 教 义， 而 是 切 实 关 系 到 人 在 这 个 邪 恶 堕 落 的 世 界 中 的 日 常 生 活。
1. 每 个 人 在 生 活 中 都 会 经 历 痛 苦 忧 伤， 因 此 不 免 会 问“ 为 什 么 会 有 这 样 的 事 呢？”( 比 较 伯7:17~21； 诗10:1；22:1；74:11~12； 耶14:8~9,19)。 这 样 的 经 历 会 引 发 有 关 罪 恶 以 及 它 在 神 计 划 中 作 用 的 问 题。
2. 自 从 始 祖 亚 当、 夏 娃 犯 罪 堕 落 以 后， 罪 便 进 入 世 界， 神 任 凭 人 承 担 犯 罪 带 来 的 恶 果。 例 如， 先 祖 约 瑟 因 着 他 兄 弟 们 的 嫉 妒 和 残 忍 而 备 受 艰 难 痛 苦。 他 被 哥 哥 们 卖 到 埃 及， 作 了 护 卫 长 波 提 乏 的 一 名 家 奴( 创37 章；39 章)。 尽 管 他 在 埃 及 凡 事 敬 畏 神， 行 为 正 直， 但 还 是 蒙 冤 入 狱( 创39 章) 至 少 两 年 之 久( 比 较 创40:1~41:14)。 虽 然 神 完 全 能 够 除 灭 恶 人 的 诡 计， 直 接 成 就 他 的 计 划， 但 他 仍 然 允 许 我 们 因 别 人 的 恶 行 而 受 苦。 从 约 瑟 的 一 生 中， 我 们 看 到 神 是 在 借 着 他 哥 哥 的 恶 行 来 保 全 更 多 人 的 性 命( 创 45:5；50:20)。
3. 我 们 不 但 会 因 别 人 犯 罪 而 受 苦， 也 会 因 自 己 的 罪 行 而 受 苦。 例 如， 道 德 败 坏 及 淫 行 常 常 导 致 婚 姻 和 家 庭 的 破 裂； 暴 怒 使 人 彼 此 伤 害， 甚 至 丧 命； 贪 婪 无 度 使 人 铤 而 走 险， 偷 窃 贪 污 终 究 受 到 法 律 的 制 裁。
4. 由 于 神 容 许 这 世 界 的 王 撒 但 暂 时 横 行， 蒙 蔽 不 信 之 人， 并 控 制 他 们 的 生 命( 林 后4:4；弗2:1~3)， 所 以 还 会 有 罪 恶 痛 苦 存 在。 人 有 时 会 饱 受 鬼 魔 在 心 智 或 身 体 上 的 苦 害， 新 约 圣 经 中 不 乏 这 样 的 例 子( 如： 可5:1~14；太9:32~33；12:22；可9:14~22；路 13:11, 16；参“ 胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。
神 允 许 痛 苦 暂 存 并 不 意 味 着 神 引 发 了 世 上 的 罪 恶， 或 是 他 命 定 了 人 生 命 中 的 悲 剧。 神 从 来 没 有 唆 使 人 犯 罪 或 行 不 虔 不 义 之 事 ( 雅1:13)。 然 而， 神 有 时 确 实 容 许 世 上 存 在 罪 恶， 但 是 他 仍 然 在 不 断 地 引 导 和 掌 管 着 整 个 局 势， 为 要 成 就 他 的 旨 意， 完 成 他 的 救 赎 大 工； 神 使 万 事 相 互 效 力， 叫 信 他 的 人 得 益 处( 参 太2:13 注；罗8:28 注；参“ 义 人 的 患 难” 一 文)。
神 的 护 佑 与 我 们 的 关 系
如 果 我 们 想 在 生 活 中 亲 身 经 历 神 的 护 佑， 就 必 须 尽 到 圣 经 启 示 的 一 些 责 任：
1. 我 们 必 须 全 心 全 意 地 顺 服 神 和 他 美 善 的 旨 意。 从 约 瑟 的 一 生 中， 我 们 可 以 清 楚 地 看 到 这 一 点。 约 瑟 因 着 敬 畏 神， 甘 心 情 愿 地 顺 服 神 的 旨 意 而 活， 因 此 神 看 重 他， 并 在 凡 事 上 都 与 他 同 在( 参 创39:2~3,21,23)。 同 样， 当 希 律 王 意 欲 杀 害 圣 婴 耶 稣 时， 耶 稣 肉 身 的 父 母 必 须 服 从 神 的 命 令 逃 往 埃 及， 才 能 使 耶 稣 得 到 神 的 护 佑( 参 太2:13 注)。 在 一 切 所 行 的 事 上 敬 畏 神 和 认 定 神 的 人 都 要 得 着 神 的 应 许 —— 神 要 修 直 他 们 的 路( 箴 3:5~7)。
2. 神 以 他 的 护 佑 引 导 着 教 会 及 信 徒 个 人 事 奉 中 的 一 切 事 务。 当 我 们 事 奉 神 和 奉 主 名 传 道 时， 我 们 必 须 时 常 行 在 神 的 旨 意 中( 比 较 徒18:9~10；23:11；26:15~18；27:22~24)， 惟 有 这 样 才 能 得 到 神 的 护 佑。
3. 如 果 我 们 期 望 神 在 凡 事 上 使 我 们 得 益 处， 就 应 当 爱 神， 借 着 在 基 督 里 的 信 心 完 全 委 身 于 神 (参 罗8:28 注)。
4. 当 经 历 痛 苦 忧 患 时， 我 们 必 须 恒 切 祷 告， 呼 求 并 信 靠 神， 这 样 才 能 经 历 神 的 眷 顾。 借 着 祷 告 和 对 神 的 专 心 依 靠， 我 们 可 以 得 着 属 神 的 平 安( 腓4:6~7)， 得 着 神 的 能 力( 弗3:16； 腓4:13)， 并 且 经 历 神 的 怜 悯、 恩 惠 和 随 时 的 帮 助( 来4:16； 参 腓4:6 注)。 这 样 出 于 信 心 的 祷 告 可 以 是 为 自 己， 也 可 以 是 为 他 人( 参 罗15:30~32；西4:3 注；参“ 代 祷” 一 文)。

37:35
下 阴 间： 这 里 译 为 “阴 间” 的 词 语 在 希 伯 来 文 中 用 的 是 Sheol (参 诗 16:10 注，有 关 这 个 重 要 词 语 的 注 释)。


第38章

38:1 | 那时，犹大离开他弟兄下去，到一个亚杜兰人名叫希拉的家里去。
38:2 | 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房，
38:3 | 她就怀孕生了儿子，犹大给他起名叫珥。
38:4 | 她又怀孕生了儿子，母亲给他起名叫俄南。
38:5 | 她复又生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。
38:6 | 犹大为长子珥娶妻，名叫他玛。
38:7 | 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
38:8 | 犹大对俄南说，你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。
38:9 | 俄南知道生子不归自己，所以同房的时候便遗在地，免得给他哥哥留后。
38:10 | 俄南所作的在耶和华眼中看为恶，耶和华也就叫他死了。
38:11 | 犹大心里说，恐怕示拉也死，像他两个哥哥一样，就对他儿妇他玛说，你去，在你父亲家里守寡，等我儿子示拉长大。他玛就回去，住在她父亲家里。
38:12 | 过了许久，犹大的妻子书亚的女儿死了。犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
38:13 | 有人告诉他玛说，你的公公上亭拿剪羊毛去了。
38:14 | 他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在亭拿路上的伊拿印城门口。
38:15 | 犹大看见她，以为是妓女，因为她蒙着脸。
38:16 | 犹大就转到她那里去，说，来吧。让我与你同寝。他原不知道是他的儿妇。他玛说，你要与我同寝，把什么给我呢？
38:17 | 犹大说，我从羊群里取一只山羊羔，打发人送来给你。他玛说，在未送以先，你愿意给我一个当头吗？
38:18 | 他说，我给你什么当头呢？他玛说，你的印，你的带子，和你手里的杖。犹大就给了她，与她同寝，她就从犹大怀了孕。
38:19 | 他玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。
38:20 | 犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回当头来，却找不着她。
38:21 | 就问那地方的人说，伊拿印路旁的妓女在哪里，他们说，这里并没有妓女。
38:22 | 他回去见犹大说，我没有找着她，并且那地方的人说，这里没有妓女。
38:23 | 犹大说，我把这山羊羔送去了，你竟找不着她。任凭她拿去吧，免得我们被羞辱。
38:24 | 约过了三个月，有人告诉犹大说，你的儿妇他玛作了妓女，且因行淫有了身孕。犹大说，拉出她来，把她烧了。
38:25 | 他玛被拉出来的时候便打发人去见她公公，对他说，这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的，
38:26 | 犹大承认说，她比我更有义，因为我没有将她给我的儿子示拉。从此犹大不再与她同寝了。
38:27 | 他玛将要生产，不料她腹里是一对双生。
38:28 | 到生产的时候，一个孩子伸出一只手来。收生婆拿红线拴在他手上，说，这是头生的。
38:29 | 随后这孩子把手收回去，他哥哥生出来了。收生婆说，你为什么抢着来呢？因此给他起名叫法勒斯。
38:30 | 后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。
38: 注解：
38:2
迦 南 人 …… 的 女 儿： 圣 经 记 载 了 犹 大 的 一 段 可 耻 经 历 ，其 用 意至 少 有 以 下 四 点：
1. 揭 露 当 时 松 懈 的 道 德 观 念， 借 以 烘 托 约 瑟 圣 洁 严 谨 的 生 活。 圣 经 用 两 个 截 然 相 反 的 动 词 语 态 描 述 二 人 的 行 为： “犹 大 …… 下 去” (一 种 自 愿 的 主 动 行 为，1 节) 以 及 “约 瑟 被 带 下” (39:1)。
2. 揭 示 以 色 列 (雅 各) 全 家 离 开 迦 南 去 到 埃 及 的 必 要 性。 如 果 雅 各 继 续 留 在 迦 南 地， 他 的 后 裔 就 会 因 着 与 外 邦 人 通 婚 而逐 渐 丧 失 神 子 民 的 独 特 身 份 (参 1~2 节)。 而 在 埃 及 地， 雅 各 的 后 裔 与 埃 及 人 隔 离 别 居， 得 以 成 为 一 群 单 单 事 奉 神、 分 别 为 圣 的 忠 心 子 民 (参 46:34 注)。
3. 说 明 人 所 犯 的 罪 都 终 将 被 显 露 出 来， 即 使 是 那 些 在 神 的 救 赎 计 划 中 的 杰 出 人 物 也 不 例 外 (参 “信 徒 的 审 判” 一 文)。
4. 显 明 惟 有 那 些 道 德 生 活 圣 洁 的 人 才 能 在 神 子 民 中 间 担 负 领 导 的 重 任。 约 瑟 一 直 对 神 和 他 的 律 法 忠 心 耿 耿， 而 犹 大 则 不 然。 新 约 圣 经 为 教 会 中 的 属 灵 领 袖 同 样 设 立 了 极 高 的 道 德 标 准 (参 “监 督 的 道 德 要 求 ” 一 文)。

38:6
他 玛： 他 玛 的 丈 夫 死 后 (7节)， 她 成 了 一 位 无 儿 无 女 的 寡 妇。 她 渴 望 得 到 一 个 孩 子， 为 她 的 家 庭 留 名 和 繁 衍 子 孙 后 代 (8 节)。

38:9
俄 南： 古 代 近 东 的 法 律 规 定： 弟 弟 应 当 娶 那 无 后 的 哥 哥 的 遗 孀， 以 便 为 自 己 死 去 的 哥 哥 生 子， 立 后 留 名 (8 节；申 25:5~ 10)。 俄 南 的 罪 在 于 他 拒 绝 履 行 自 己 的 责 任。 由 于 他 拒 绝 使 他 玛 生 子， 神 便 取 了 他 的 性 命 (10 节)。

38:15
以 为 是 妓 女： 尽 管 他 玛 如 此 行 是 完 全 错 误 的， 但 是 犹 大 却 更 为 有 罪， 他 内 心 虚 伪、 行 为 败 坏 (26 节)。 耶 稣 基 督 降 世 以 前， 人 类 尚 未 借 着 基 督 得 着 完 全 的 救 赎， 神 并 不 监 察 人 的 某 些 无 知 和 罪 恶 (参 徒 17:30)。


第39章

39:1 | 约瑟被带下埃及去。有一个埃及人，是法老的内臣，护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。
39:2 | 约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺利。
39:3 | 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，
39:4 | 约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。
39:5 | 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家。凡家里和田间一切所有的都蒙耶和华赐福。
39:6 | 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。约瑟原来秀雅俊美。
39:7 | 这事以后，约瑟主人的妻以目送情给约瑟，说，你与我同寝吧。
39:8 | 约瑟不从，对他主人的妻说，看哪，一切家务，我主人都不知道。他把所有的都交在我手里。
39:9 | 在这家里没有比我大的。并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪神呢？
39:10 | 后来她天天和约瑟说，约瑟却不听从她，不与她同寝，也不和她在一处。
39:11 | 有一天，约瑟进屋里去办事，家中人没有一个在那屋里，
39:12 | 妇人就拉住他的衣裳，说，你与我同寝吧。约瑟把衣裳丢在妇人手里，跑到外边去了。
39:13 | 妇人看见约瑟把衣裳丢在她手里跑出去了，
39:14 | 就叫了家里的人来，对他们说，你们看。他带了一个希伯来人进入我们家里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。
39:15 | 他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。
39:16 | 妇人把约瑟的衣裳放在自己那里，等着他主人回家，
39:17 | 就对他如此如此说，你所带到我们这里的那希伯来仆人进来要戏弄我，
39:18 | 我放声喊起来，他就把衣裳丢在我这里，跑出去了。
39:19 | 约瑟的主人听见他妻子对他所说的话，说，你的仆人如此如此待我，他就生气，
39:20 | 把约瑟下在监里，就是王的囚犯被囚的地方。于是约瑟在那里坐监。
39:21 | 但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。
39:22 | 司狱就把监里所有的囚犯都交在约瑟手下。他们在那里所办的事都是经他的手。
39:23 | 凡在约瑟手下的事，司狱一概不察，因为耶和华与约瑟同在。耶和华使他所作的尽都顺利。
39: 注解：
39:1
约 瑟 被 带 下 埃 及 去： 约 瑟 被 带 去 埃 及 的 时 间 大 约 是 主 前 1900 年， 也 就 是 亚 伯 拉 罕 蒙 召 大 约 200 年 以 后 (12:1~3)。 约 瑟 在 埃 及 受 到 3 次 重 大 试 验：个 人 圣 洁 生 活 的 试 验 —— 离 家 在 外 的 年 青 人 经 常 碰 到 的 试 验；伺 机 报 复 的 试 验——受 到 冤 枉 恶 待 的 人 常 常 碰 到 的 试 验； 以 及 面 临 死 亡 的 试 验。 在 每 一 次 试 验 当 中， 约 瑟 都 因 着 坚 定 信 靠 神 和 神 的 应 许 而 得 胜。

39:2
耶 和 华 与 他 同 在： 圣 经 清 楚 地 告 诉 我 们， 约 瑟 与 其 家 人 的 不 幸 分 离 完 全 在 神 的 带 领 之 中。 神 借 着 约 瑟 以 及 他 所 遭 遇 的 境 况 作 工， 以 便 最 后 保 全 以 色 列 全 家， 使 他 们 照 着 神 的 应 许 重 新 团 聚 (比 较 45:5~15；50:17~20, 24；参 “神 的 护 佑” 一 文)。

39:9
得 罪 神： 从 根 本 上 而 言， 所 有 罪 都 是 得 罪 神 的 (比 较 诗 51:4)， 其 中 包 括 破 坏 他 人 婚 姻 的 罪 (即 奸 淫)。 大 卫 王 在 经 历 了 神 对 他 和 他 家 人进 行 不 断 审 判 的 艰 难 痛 苦 以 后， 终 于 吸 取 了 这 一 教 训 (参 出 20:14 注)。

39:12
约 瑟 …… 跑： 约 瑟 对 神 和 波 提 乏 的 忠 诚 使 他 坚 持 不 懈 地 抵 制 罪 恶 (比 较 箴 7:6~27)。 约 瑟 早 已 立 定 心 志 要 顺 服 神 而 不 犯 罪， 因 此 他 面 临 试 探 能 大 大 得 胜 (9 节)。 新 约 关 系 下 的 信 徒 也 能 以 同 样 的 方 式 胜 过 试 探。 我 们 必 须 下 定 决 心 不 要 犯 罪 得 罪 神。有 了 这 个 目 标， 我 们 就 不 再 为 自 己 的 逃 避 责 任、 自 我 开 脱 或 妥 协 让 步 留 下 丝 毫 的 余 地。

39:20
把 约 瑟 下 在 监 里： 胜 过 试 探 和 忠 于 神 的 人 并 非 总 能 立 刻 得 着 赏 赐。 约 瑟 为 义 经 受 了 许 多 苦 难。 耶 稣 基 督 也 谈 到 他 的 门 徒 要 为 义 受 逼 迫 (太 5:10)， 同 时 又 提 醒 我 们，这 样 的 人 是 有 福 的， 将 来 在 天 上 得 到 的 赏 赐 也 是 大 的 (太 5:11~12)。

39:21
但 耶 和 华 与 约 瑟 同 在： 39 章 中 4 次 提 到 “耶 和 华 与 约 瑟 (他) 同 在” (2, 3, 21, 23 节)。 约 瑟 敬 畏 神， 所 以 神 也 敬 重 他。 神 应 允 使 一 切 敬 畏 他、在 凡 事 上 认 定 他 的 人 得 着 通 达 的 道 路 (箴 3:5~ 7)。


第40章

40:1 | 这事以后，埃及王的酒政和膳长得罪了他们的主埃及王，
40:2 | 法老就恼怒酒政和膳长这二臣，
40:3 | 把他们下在护卫长府内的监里，就是约瑟被囚的地方。
40:4 | 护卫长把他们交给约瑟，约瑟便伺候他们。他们有些日子在监里。
40:5 | 被囚在监之埃及王的酒政和膳长二人同夜各作一梦，各梦都有讲解。
40:6 | 到了早晨，约瑟进到他们那里，见他们有愁闷的样子。
40:7 | 他便问法老的二臣，就是与他同囚在他主人府里的，说，他们今日为什么面带愁容呢？
40:8 | 他们对他说，我们各人作了一梦，没有人能解。约瑟说，解梦不是出于神吗？请你们将梦告诉我。
40:9 | 酒政便将他的梦告诉约瑟说，我梦见在我面前有一棵葡萄树，
40:10 | 树上有三根枝子，好像发了芽，开了花，上头的葡萄都成熟了。
40:11 | 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。
40:12 | 约瑟对他说，他所作的梦是这样解，三根枝子就是三天。
40:13 | 三天之内，法老必提你出监，叫你官复原职，你仍要递杯在法老的手中，和先前作他的酒政一样。
40:14 | 但你得好处的时候，求你记念我，施恩与我，在法老面前提说我，救我出这监牢。
40:15 | 我实在是从希伯来人之地被拐来的。我在这里也没有作过什么，叫他们把我下在监里。
40:16 | 膳长见梦解得好，就对约瑟说，我在梦中见我头上顶着三筐白饼。
40:17 | 极上的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。
40:18 | 约瑟说，你的梦是这样解，三个筐子就是三天。
40:19 | 三天之内，法老必斩断你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。
40:20 | 到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来，
40:21 | 使酒政官复原职，他仍旧递杯在法老手中。
40:22 | 但把膳长挂起来，正如约瑟向他们所解的话。
40:23 | 酒政却不记念约瑟，竟忘了他。
40: 注解： | 40:1 这 事 以 后： 约 瑟 因 被 冤 枉 而 囚 在 监 里 的 时 间 至 少 达 两 年 之 久， 然 而 在 这 段 时 间 里 他 一 直 对 神 满 有 信 心。 他 借 着 神 的 启 示 为 法 老 解 梦， 这 事 给 他 带 来 获 释 和 提 升 的 良 机。 圣 经 借 此 向 我 们 强 调： 虽 然 神 没 有 亲 自 引 发 这 些 不 幸 的 事 件 (参 39:7~ 23)， 但 是 神 却 能 在 这 些 逆 境 当 中 作 工， 使 万 事 互 相 效 力， 叫 爱 神 的 人 得 益 处 (参 罗 8:28 注)。 40:2 法 老： 这 是 对 埃 及 所 有 君 王 的 统 称， 通 常 与 君 王 的 名 字 并 用。


第41章

41:1 | 过了两年，法老作梦，梦见自己站在河边，
41:2 | 有七只母牛从河里上来，又美好又肥壮，在芦荻中吃草。
41:3 | 随后又有七只母牛从河里上来，又丑陋又干瘦，与那七只母牛一同站在河边。
41:4 | 这又丑陋又干瘦的七只母牛吃尽了那又美好又肥壮的七只母牛。法老就醒了。
41:5 | 他又睡着，第二回作梦，梦见一棵麦子长了七个穗子，又肥大又佳美，
41:6 | 随后又长了七个穗子，又细弱又被东风吹焦了。
41:7 | 这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，不料是个梦。
41:8 | 到了早晨，法老心里不安，就差人召了埃及所有的术士和博士来。法老就把所作的梦告诉他们，却没有人能给法老圆解。
41:9 | 那时酒政对法老说，我今日想起我的罪来。
41:10 | 从前法老恼怒臣仆，把我和膳长下在护卫长府布的监里。
41:11 | 我们二人同夜各作一梦，各梦都有讲解。
41:12 | 在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们告诉他，他就把我们的梦圆解，是按着各人的梦圆解的。
41:13 | 后来正如他给我们圆解的成就了。我官复原职，膳长被挂起来了。
41:14 | 法老遂即差人去召约瑟，他们便急忙带他出监，他就剃头，刮脸，换衣裳，进到法老面前。
41:15 | 法老对约瑟说，我作了一梦，没有人能解。我听见人说，你听了梦就能解。
41:16 | 约瑟回答法老说，这不在乎我，神必将平安的话回答法老。
41:17 | 法老对约瑟说，我梦见我站在河边，
41:18 | 有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。
41:19 | 随后又有七只母牛上来，又软弱又丑陋又干瘦，在埃及遍地，我没有见过这样不好的。
41:20 | 这又干瘦又丑陋的母牛吃尽了那以先的七只肥母牛，
41:21 | 吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。
41:22 | 我又梦见一棵麦子，长了七个穗子，又饱满又佳美，
41:23 | 随后又长了七个穗子，枯槁细弱，被东风吹焦了。
41:24 | 这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。
41:25 | 约瑟对法老说，法老的梦乃是一个。神已将所要作的事指示法老了。
41:26 | 七只好母牛是七年，七个好穗子也是七年。这梦乃是一个。
41:27 | 那随后上来的七只又干瘦又丑陋的母牛是七年，那七个虚空，被东风吹焦的穗子也是七年，都是七个荒年。
41:28 | 这就是我对法老所说，神已将所要作的事显明给法老了。
41:29 | 埃及遍地必来七个大丰年，
41:30 | 随后又要来七个荒年，甚至埃及地都忘了先前的丰收，全地必被饥荒所灭。
41:31 | 因那以后的饥荒甚大，便不觉得先前的丰收了。
41:32 | 至于法老两回作梦，是因神命定这事，而且必速速成就。
41:33 | 所以，法老当拣选一个有聪明有智慧的人，派他治理埃及地。
41:34 | 法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一，
41:35 | 叫他们把将来丰年一切的粮食聚敛起来，积蓄五谷，收存在各城里作食物，归于法老的手下。
41:36 | 所积蓄的粮食可以防备埃及地将来的七个荒年，免得这地被饥荒所灭。
41:37 | 法老和他一切臣仆都以这事为妙。
41:38 | 法老对臣仆说，像这样的人，有神的灵在他里头，我们岂能找得着呢？
41:39 | 法老对约瑟说，神既将这事都指示你，可见没有人象你这样有聪明有智慧。
41:40 | 你可以掌管我的家。我的民都必听从你的话。惟独在宝座上我比你大。
41:41 | 法老又对约瑟说，我派你治理埃及全地。
41:42 | 法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上，
41:43 | 又叫约瑟坐他的副车，喝道的在前呼叫说，跪下。这样，法老派他治理埃及全地。
41:44 | 法老对约瑟说，我是法老，在埃及全地，若没有你的命令，不许人擅自办事（原文作动手动脚）。
41:45 | 法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。
41:46 | 约瑟见埃及王法老的时候年三十岁。他从法老面前出去，遍行埃及全地。
41:47 | 七个丰年之内，地的出产极丰极盛（原文作一把一把的），
41:48 | 约瑟聚敛埃及地七个丰年一切的粮食，把粮食积存在各城里。各城周围田地的粮食都积存在本城里。
41:49 | 约瑟积蓄五谷甚多，如同海边的沙，无法计算，因为谷不可胜数。
41:50 | 荒年未到以前，安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。
41:51 | 约瑟给长子起名叫玛拿西（就是使之忘了的意思），因为他说，神使我忘了一切的困苦和我父的全家。
41:52 | 他给次子起名叫以法莲（就是使之昌盛的意思），因为他说，神使我在受苦的地方昌盛。
41:53 | 埃及地的七个丰年一完，
41:54 | 七个荒年就来了。正如约瑟所说的，各地都有饥荒。惟独埃及全地有粮食。
41:55 | 及至埃及全地有了饥荒，众民向法老哀求粮食，法老对他们说，你们往约瑟那里去，凡他所说的，你们都要作。
41:56 | 当时饥荒遍满天下，约瑟开了各处的仓，粜粮给埃及人。在埃及地饥荒甚大。
41:57 | 各地的人都往埃及去，到约瑟那里籴粮，因为天下的饥荒甚大。
41: 注解： | 41:1 过 了 两 年， 法 老 作 梦： 41 章 向 我 们 显 明 神 在 法 老 和 约 瑟 的 生 命 当 中 动 工， 以 便 掌 控 万 国 的 命 运， 并 且 为 他 的 选 民 提 供 安 身 之 地。 地 上 的 万 国 都 处 在 神 的 直 接 掌 管 和 干 预 之 下。 41:8 埃 及 所 有 的 术 士： 术 士 (指 能 够 行 法 术 的 人) 在 埃 及 很 常 见 (比 较 出 7:11；8:7, 18~19；9:11)。 法 术 主 要 指 占 卜 或 邪 术 (即 借 助 邪 灵 的 手 段 发 现 隐 秘 的 信 息)， 行 法 术 的 人 试 图 借 着 征 兆 诠 解 未 来， 借 助 超 自 然 的 能 力 或 邪 灵 来 控 制 自 然、 人 或 环 境 。 摩 西 的 律 法 (申 18:9~14) 以 及 新 约 圣 经 (徒 19:17~ 20；启 9:20~21；22:15) 都 严 厉 斥 责 和 咒 诅 一 切 沾 染 法 术 的 人。 41:16 神 必 将 …… 回 答 法 老： 约 瑟 坚 称 只 有 神 才 能 够 解 释 法 老 的 梦。 他 这 种 在 埃 及 王 面 前 公 开 承 认 自 己 信 神 的 作 法 可 能 会 使 他 丧 命， 因 为 埃 及 王 自 以 为 是 神。 41:46 约 瑟 …… 年 三 十 岁： 约 瑟 被 他 的 哥 哥 们 卖 为 奴 隶 时 只 有 17 岁 (37:2)。 其 间 他 作 了 13 年 的 奴 隶， 其 中 至 少 有 两 年 呆 在 监 里。 在 他 30 岁 时， 神 把 他 提 升 到 尊 荣 威 严、 操 掌 大 权 的 高 位 上， 但 是 约 瑟 仍 然 保 守 对 神 的 忠 心， 约 瑟 两 个 儿 子 的 希 伯 来 名 字 就 显 示 了 这 一 点 (50~52 节)。


第42章

42:1 | 雅各见埃及有粮，就对儿子们说，你们为什么彼此观望呢？
42:2 | 我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。
42:3 | 于是，约瑟的十个哥哥都下埃及籴粮去了。
42:4 | 但约瑟的兄弟便雅悯，雅各没有打发他和哥哥们同去，因为雅各说，恐怕他遭害。
42:5 | 来籴粮的人中有以色列的儿子们，因为迦南地也有饥荒。
42:6 | 当时治理埃及地的是约瑟。粜粮给那地众民的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。
42:7 | 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉话，问他们说，你们从哪里来。他们说，我们从迦南地来籴粮。
42:8 | 约瑟认得他哥哥们，他们却不认得他。
42:9 | 约瑟想起从前所作的那两个梦，就对他们说，你们是奸细，来窥探这地的虚实。
42:10 | 他们对他说，我主阿，不是的。仆人们是籴粮来的。
42:11 | 我们都是一个人的儿子，是诚实人。仆人们并不是奸细。
42:12 | 约瑟说，不然，你们必是窥探这地的虚实来的。
42:13 | 他们说，仆人们本是弟兄十二人，是迦南地一个人的儿子，顶小的现今在我们的父亲那里，有一个没有了。
42:14 | 约瑟说，我才说你们是奸细，这话实在不错。
42:15 | 我指着法老的性命起誓，若是你们的小兄弟不到这里来，你们就不得出这地方，从此就可以把你们证验出来了。
42:16 | 须要打发你们中间一个人去，把你们的兄弟带来。至于你们，都要囚在这里，好证验你们的话真不真，若不真，我指着法老的性命起誓，你们一定是奸细。
42:17 | 于是约瑟把他们都下在监里三天。
42:18 | 到了第三天，约瑟对他们说，我是敬畏神的。你们照我的话行就可以存活。
42:19 | 你们如果是诚实人，可以留你们中间的一个人囚在监里，但你们可以带着粮食回去，救你们家里的饥荒。
42:20 | 把你们的小兄弟带到我这里来，如此，你们的话便有证据，你们也不至于死。他们就照样而行。
42:21 | 他们彼此说，我们在兄弟身上实在有罪。他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。
42:22 | 流便说，我岂不是对你们说过，不可伤害那孩子吗？只是你们不肯听，所以流他血的罪向我们追讨。
42:23 | 他们不知道约瑟听得出来，因为在他们中间用通事传话。
42:24 | 约瑟转身退去，哭了一场，又回来对他们说话，就从他们中间挑出西缅来，在他们眼前把他捆绑。
42:25 | 约瑟吩咐人把粮食装满他们的器具，把各人的银子归还在各人的口袋里，又给他们路上用的食物，人就照他的话办了。
42:26 | 他们就把粮食驮在驴上，离开那里去了。
42:27 | 到了住宿的地方，他们中间有一个人打开口袋，要拿料喂驴，才看见自己的银子仍在口袋里，
42:28 | 就对弟兄们说，我的银子归还了，看哪，仍在我口袋里。他们就提心吊胆，战战兢兢地彼此说，这是神向我们作什么呢？
42:29 | 他们来到迦南地，他们的父亲雅各那里，将所遭遇的事都告诉他，说，
42:30 | 那地的主对我们说严厉的话，把我们当作窥探那地的奸细。
42:31 | 我们对他说，我们是诚实人，并不是奸细。
42:32 | 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，顶小的如今同我们的父亲在迦南地。
42:33 | 那地的主对我们说，若要我知道你们是诚实人，可以留下你们中间的一个人在我这里，你们可以带着粮食回去，救你们家里的饥荒。
42:34 | 把你们的小兄弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖。
42:35 | 后来他们倒口袋，不料，各人的银包都在口袋里。他们和父亲看见银包就都害怕。
42:36 | 他们的父亲雅各对他们说，你们使我丧失我的儿子，约瑟没有了，西缅也没有了，你们又要将便雅悯带去。这些事都归到我身上了。
42:37 | 流便对他父亲说，我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。
42:38 | 雅各说，我的儿子不可与你们一同下去。他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍，悲悲惨惨地下阴间去了。
42: 注解： | 42:4 便 雅 悯：便 雅 悯 是 拉 结 所 生 的 两 个 儿 子 之 一，是 约 瑟 的 亲 弟 弟。 雅 各 失 去 了 拉 结 所 生 的 第 一 个 儿 子， 如 今 更 是 小 心 翼 翼 地 看 护 便 雅 悯， 为 了 安 全 便 把 他 留 在 家 中。 42:8 约 瑟 认 得 他 哥 哥 们： 约 瑟 隐 瞒 了 自 己 的 身 份， 他 希 望 首 先 确 知 他 的 哥 哥 们 是 否 为 着 多 年 前 对 他 和 父 亲 所 作 的 一 切 恶 事 感 到 懊 悔 (37 章)。 42:9 你 们 是 奸 细： 约 瑟 认 出 他 的 哥 哥 们， 并 且 知 道 他 们 不 是 奸 细， 但 是 仍 想 试 验 他 们， 看 看 他 们 的 性 情 是 否 已 经 改 变， 是 否 为 着 从 前 作 在 他 和 他 父 亲 雅 各 身 上 的 恶 事 感 到 自 责 和 懊 悔。 42:21 我 们 在 兄 弟 身 上 实 在 有 罪： 约 瑟 的 哥 哥 们 开 始 意 识 到 他 们 自 己 有 罪， 因 为 20 年 前 他 们 残 酷 无 情 地 恶 待 了 约 瑟 (37:2；41:46, 53~54)。 他 们 看 出 神 因 着 他 们 的 罪 行 而 对 他 们 施 行 公 义 的 审 判 (21~22 节)。 通 常 当 我 们 在 生 活 中 隐 藏 自 己 的 罪 行 时， 神 都 将 在 我 们 身 上 动 工， 开 启 我 们 的 良 知， 使 我 们 意 识 到 自 己 的 罪 过。 在 这 种 情 况 下， 我 们 要 么 选 择 硬 着 心 肠 不 悔 改 ，要 么 选 择 在 神 面 前 自 卑， 承 认 自 己 的 罪， 决 心 从 今 以 后 行 为 正 直。 42:37 你 可 以 杀 我 的 两 个 儿 子： 29~38 节 显 明 约 瑟 的 哥 哥 们 已 经 有 所 变 好。 例 如， 流 便 情 愿 放 弃 他 自 己 的 儿 子， 也 不 愿 意 再 让 他 父 亲 悲 伤。


第43章

43:1 | 那地的饥荒甚大。
43:2 | 他们从埃及带来的粮食吃尽了，他们的父亲就对他们说，你们再去给我籴些粮来。
43:3 | 犹大对他说，那人谆谆地诰诫我们说，你们的兄弟若不与你们同来，你们就不得见我的面。
43:4 | 你若打发我们的兄弟与我们同去，我们就下去给你籴粮。
43:5 | 你若不打发他去，我们就不下去，因为那人对我们说，你们的兄弟若不与你们同来，你们就不得见我的面。
43:6 | 以色列说，你们为什么这样害我，告诉那人你们还有兄弟呢？
43:7 | 他们回答说，那人详细问到我们和我们的亲属，说，你们的父亲还在吗？你们还有兄弟吗？我们就按着他所问的告诉他，焉能知道他要说，必须把你们的兄弟带下来呢？
43:8 | 犹大又对他父亲以色列说，你打发童子与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。
43:9 | 我为他作保。你可以从我手中追讨，我若不带他回来交在你面前，我情愿永远担罪。
43:10 | 我们若没有耽搁，如今第二次都回来了。
43:11 | 他们的父亲以色列说，若必须如此，你们就当这样行，可以将这地土产中最好的乳香，蜂蜜，香料，没药，榧子，杏仁都取一点，收在器具里，带下去送给那人作礼物，
43:12 | 又要手里加倍地带银子，并将归还在你们口袋内的银子仍带在手里。那或者是错了。
43:13 | 也带着你们的兄弟，起身去见那人。
43:14 | 但愿全能的神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。我若丧了儿子，就丧了吧。
43:15 | 于是，他们拿着那礼物，又手里加倍地带银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。
43:16 | 约瑟见便雅悯和他们同来，就对家宰说，将这些人领到屋里。要宰杀牲畜，预备筵席，因为晌午这些人同我吃饭。
43:17 | 家宰就遵着约瑟的命去行，领他们进约瑟的屋里。
43:18 | 他们因为被领到约瑟的屋里，就害怕，说，领我们到这里来，必是因为头次归还在我们口袋里的银子，找我们的错缝，下手害我们，强取我们为奴仆，抢夺我们的驴。
43:19 | 他们就挨进约瑟的家宰，在屋门口和他说话，
43:20 | 说，我主阿，我们头次下来实在是要籴粮。
43:21 | 后来到了住宿的地方，我们打开口袋，不料，各人的银子，分量足数，仍在各人的口袋内，现在我们手里又带回来了。
43:22 | 另外又带下银子来籴粮。不知道先前谁把银子放在我们的口袋里。
43:23 | 家宰说，你们可以放心，不要害怕，是你们的神和你们父亲的神赐给你们财宝在你们的口袋里。你们的银子，我早已收了。他就把西缅带出来，交给他们。
43:24 | 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们草料喂驴。
43:25 | 他们就预备那礼物，等候约瑟晌午来，因为他们听见要在那里吃饭。
43:26 | 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地，向他下拜。
43:27 | 约瑟问他们好，又问，你们的父亲就是你们所说的那老人家平安吗？他还在吗？
43:28 | 他们回答说，你仆人我们的父亲平安。他还在。于是他们低头下拜。
43:29 | 约瑟举目看见他同母的兄弟便雅悯，就说，你们向我所说那顶小的兄弟就是这位吗？又说，小儿阿，愿神赐恩给你。
43:30 | 约瑟爱弟之情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场。
43:31 | 他洗了脸出来，勉强隐忍，吩咐人摆饭。
43:32 | 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭。那原是埃及人所厌恶的。
43:33 | 约瑟使众弟兄在他面前排列坐席，都按着长幼的次序，众弟兄就彼此诧异。
43:34 | 约瑟把他面前的食物分出来，送给他们。但便雅悯所得的比别人多五倍。他们就饮酒，和约瑟一同宴乐。
43: 注解： | 43:9 我 情 愿 永 远 担 罪： 如 同 流 便 一 样 (42:37)， 犹 大 也 愿 意 为 便 雅 悯 负 责。 如 果 便 雅 悯 不 能 平 安 地 返 回， 他 愿 意 永 远 承 担 羞 辱 和 罪 责。 43:14 我 若 丧 了 儿 子： 以 色 列 看 出 自 己 在 这 种 可 怕 的 情 形 中 无 能 为 力， 惟 一 能 作 的 就 是 把 他 的 儿 子 们 交 托 在 神 的 手 中， 祈 求 神 的 怜 悯， 并 且 自 己 也 作 好 最 坏 的 准 备。 以 色 列 甘 愿 接 受 神 的 旨 意， 即 使 它 可 能 意 味 着 丧 子 的 痛 苦。 但 是 结 局 却 出 人 意 外， 以 色 列 欢 喜 快 乐 地 结 束 了 自 己 的 一 生， 至 终 信 靠 这 位 一 生 引 领 他 的 慈 爱 真 神。


第44章

44:1 | 约瑟吩咐家宰说，把粮食装满这些人的口袋，尽着他们的驴所能驮的，又把各人的银子放在各人的口袋里，
44:2 | 并将我的银杯和那少年人籴粮的银子一同装在他的口袋里。家宰就照约瑟所说的话行了。
44:3 | 天一亮就打发那些人带着驴走了。
44:4 | 他们出城走了不远，约瑟对家宰说，起来，追那些人去，追上了就对他们说，你们为什么以恶报善呢？
44:5 | 这不是我主人饮酒的杯吗？岂不是他占卜用的吗？你们这样行是作恶了。
44:6 | 家宰追上他们，将这些话对他们说了。
44:7 | 他们回答说，我主为什么说这样的话呢？你仆人断不能作这样的事。
44:8 | 你看，我们从前在口袋里所见的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？
44:9 | 你仆人中无论在谁那里搜出来，就叫他死，我们也作我主的奴仆。
44:10 | 家宰说，现在就照你们的话行吧。在谁那里搜出来，谁就作我的奴仆。其余的都没有罪。
44:11 | 于是他们各人急忙把口袋卸在地下，各人打开口袋。
44:12 | 家宰就搜查，从年长的起到年幼的为止，那杯竟在便雅悯的口袋里搜出来。
44:13 | 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。
44:14 | 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。
44:15 | 约瑟对他们说，你们作的是什么事呢？你们岂不知像我这样的人必能占卜吗？
44:16 | 犹大说，我们对我主说什么呢？还有什么话可说呢？我们怎能自己表白出来呢？神已经查出仆人的罪孽了。我们与那在他手中搜出杯来的都是我主的奴仆。
44:17 | 约瑟说，我断不能这样行。在谁的手中搜出杯来，谁就作我的奴仆。至于你们，可以平平安安地上你们父亲那里去。
44:18 | 犹大挨近他，说，我主阿，求你容仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。
44:19 | 我主曾问仆人们说，你们有父亲有兄弟没有。
44:20 | 我们对我主说，我们有父亲，已经年老，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一人，他父亲疼爱他。
44:21 | 你对仆人说，把他带到我这里来，叫我亲眼看看他。
44:22 | 我们对我主说，童子不能离开他父亲，若是离开，他父亲必死。
44:23 | 你对仆人说，你们的小兄弟若不与你们一同下来，你们就不得再见我的面。
44:24 | 我们上到你仆人我们父亲那里，就把我主的话告诉了他。
44:25 | 我们的父亲说，你们再去给我籴些粮来。
44:26 | 我们就说，我们不能下去。我们的小兄弟若和我们同往，我们就可以下去。因为，小兄弟若不与我们同往，我们必不得见那人的面。
44:27 | 你仆人我父亲对我们说，你们知道我的妻子给我生了两个儿子。
44:28 | 一个离开我出去了。我说他必是被撕碎了，直到如今我也没有见他。
44:29 | 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍，悲悲惨惨地下阴间去了。
44:30 | 我父亲的命与这童子的命相连。如今我回到你仆人我父亲那里，若没有童子与我们同在，
44:31 | 我们的父亲见没有童子，他就必死。这便是我们使你仆人我们的父亲白发苍苍，悲悲惨惨地下阴间去了。
44:32 | 因为仆人曾向我父亲为这童子作保，说，我若不带他回来交给父亲，我便在父亲面前永远担罪。
44:33 | 现在求你容仆人住下，替这童子作我主的奴仆，叫童子和他哥哥们一同上去。
44:34 | 若童子不和我同去，我怎能上去见我父亲呢？恐怕我看见灾祸临到我父亲身上。
44: 注解： | 44:5 占 卜 用 的： 约 瑟 肯 定 不 会 进 行 占 卜 活 动，因 为 这 是 神 明 明 禁 止 的 可 憎 之 事。 对 于 这 节 经 文 可 能 有 以 下 两 种 解 释： 1. 希 伯 来 文 中 的 “占 卜” 一 词 也 可 译 为 “确 实 注 意 到”。 所 以 这 节 经 文 可 理 解 为 约 瑟 确 实 注 意 到 他 的 杯 子 丢 了。 2. 约 瑟 只 是 在 照 着 他 的 哥 哥 们 对 一 位 埃 及 官 长 可 能 会 有 的 想 象 而 如 此 说 话 (比 较 15 节)。 44:13 撕 裂 衣 服： 这 是 人 内 心 极 度 悲 伤 痛 苦 的 一 种 表 现。 约 瑟 的 哥 哥 们 完 全 可 以 不 顾 便 雅 悯 而 继 续 前 行， 但 是 他 们 愿 意 坚 决 返 回， 与 他 一 同 承 担 责 任， 这 个 行 动 表 明 他 们 确 实 已 经 改 变， 并 且 真 正 关 心 他 们 的 弟 弟 和 父 亲 (比 较 18~34 节)。 44:15 必 能 占 卜 吗： 参 5 节 注。 44:18 18~ 34 犹 大 接 近 他：自 从 约 瑟 的 哥 哥 们 把 约 瑟 卖 到 埃 及 以 后， 他 们 的 心 态 发 生 了 很 大 转 变， 这 不 仅 仅 体 现 在 他 们 都 愿 意 为 着 便 雅 悯 的 缘 故 承 受 为 奴 的 痛 苦 (13~16 节)，而 且 还 特 别 体 现 在 犹 大 为 便 雅 悯 的 迫 切 恳 求 中 (18~ 34 节)。 他 们 已 经 作 好 准 备 要 为 自 己 过 去 的 恶 行 承 担 罪 责， 为 拯 救 便 雅 悯 并 使 他 们 的 父 亲 不 再 过 度 忧 伤 而 付 上 一 切 代 价 (16, 32~33 节)


第45章

45:1 | 约瑟在左右站着的人面前情不自禁，吩咐一声说，人都要离开我出去。约瑟和弟兄相认的时候并没有一人站在他面前。
45:2 | 他就放声大哭，埃及人和法老家中的人都听见了。
45:3 | 约瑟对他弟兄们说，我是约瑟。我的父亲还在吗？他弟兄不能回答，因为在他面前都惊惶。
45:4 | 约瑟又对他弟兄们说，请你们近前来。他们就近前来。他说，我是你们的兄弟约瑟，就是你们所卖到埃及的。
45:5 | 现在，不要因为把我卖到这里自忧自恨。这是神差我在你们以先来，为要保全生命。
45:6 | 现在这地的饥荒已经二年了，还在五年不能耕种，不能收成。
45:7 | 神差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。
45:8 | 这样看来，差我到这里来的不是你们，乃是神。他又使我如法老的父，作他全家的主，并埃及全地的宰相。
45:9 | 你们要赶紧上到我父亲那里。对他说，你儿子约瑟这样说，神使我作全埃及的主，请你下到我这里来，不要耽延。
45:10 | 你和你我儿子孙子，连牛群羊群，并一切所有的，都可以住在歌珊地，与我相近。
45:11 | 我要在那里奉养你。因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都败落了。
45:12 | 况且你们的眼和我兄弟便雅悯的眼都看见是我亲口对你们说话。
45:13 | 你们也要将我在埃及一切的荣耀和你们所看见的事都告诉我父亲，又要赶紧地将我父亲搬到我这里来。
45:14 | 于是约瑟伏在他兄弟便雅悯的颈项上哭，便雅悯也在他的颈项上哭。
45:15 | 他又与众弟兄亲嘴，抱着他们哭，随后他弟兄就和他说话。
45:16 | 这风声传到法老的宫里，说，约瑟的弟兄们来了。法老和他的臣仆都很喜欢。
45:17 | 法老对约瑟说，你吩咐你的弟兄们说，你们要这样行，把驮子抬在牲口上，起身往迦南地去。
45:18 | 将你们的父亲和你们的眷属都搬到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。
45:19 | 现在我吩咐你们要这样行，从埃及地带着车辆去，把你们的孩子和妻子，并你们的父亲都搬来。
45:20 | 你们眼中不要爱惜你们的家具，因为埃及全地的美物都是你们的。
45:21 | 以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆和路上用的食物，
45:22 | 又给他们各人一套衣服，惟独给便雅悯三百银子，五套衣服。
45:23 | 送给他父亲公驴十匹，驮着埃及的美物，母驴十匹，驮着粮食与饼和菜，为他父亲路上用。
45:24 | 于是约瑟打发他弟兄们回去，又对他们说，你们不要在路上相争。
45:25 | 他们从埃及上去，来到迦南地，他们的父亲雅各那里，
45:26 | 告诉他说，约瑟还在，并且作埃及全地的宰相。雅各心里冰凉，因为不信他们。
45:27 | 他们便将约瑟对他们说的一切话都告诉了他。他们父亲雅各又看见约瑟打发来接他的车辆，心就苏醒了。
45:28 | 以色列说，罢了。罢了。我的儿子约瑟还在，趁我未死以先，我要去见他一面。
45: 注解： | 45:5 神 差 我： 约 瑟 陈 明 神 多 次 超 然 地 干 预 了 人 的 邪 恶 行 为， 使 他 的 旨 意 得 以 成 就 (比 较 50:20； 参 “神 的 护 佑” 一 文)。 45:7 为 要 给 你 们 存 留 余 种： 神 借 着 约 瑟 保 守 了 神 的 立 约 子 民， 使 得 基 督 能 够 最 终 从 他 们 而 出。 虽 然 基 督 不 是 从 约 瑟 的 后 裔， 而 是 从 犹 大 的 后 裔 而 出， 但 是 神 利 用 约 瑟 保 全 了 基 督 的 谱 系， 使 他 们 得 以 生 存。 所 以， 我 们 也 可 以 把 约 瑟 当 作 基 督 的 属 灵 先 祖， 这 比 肉 身 的 先 祖 更 为 重 要 (参 罗 4:12~ 16)。 45:10 歌 珊 地： 歌 珊 与 现 今 埃 及 的 首 都 开 罗 相 距 约 六 十 四 公 里， 位 于 尼 罗 河 三 角 洲， 远 离 埃 及 人 的 主 要 生 活 中 心。 在 那 里 以 色 列 人 与 埃 及 人 彼 此 隔 绝， 互 不 往 来， 最 终 发 展 成 为 一 个 大 族


第46章

46:1 | 以色列带着一切所有的，起身来到别是巴，就献祭给他父亲以撒的神。
46:2 | 夜间，神在异象中对以色列说，雅各。雅各。他说，我在这里。
46:3 | 神说，我是神，就是你父亲的神。你下埃及去不要害怕，因为我必使你在那里成为大族。
46:4 | 我要和你同下埃及去，也必定带你上来。约瑟必给你送终（原文作将手按在你的眼睛上）。
46:5 | 雅各就从别是巴起行。以色列的儿子们使他们的父亲雅各和他们的妻子，儿女都坐在法老为雅各送来的车上。
46:6 | 他们又带着迦南地所得的牲畜，货财来到埃及。雅各和他的一切子孙都一同来了，
46:7 | 雅各把他的儿子，孙子，女儿，孙女，并他的子子孙孙，一同带到埃及。
46:8 | 来到埃及的以色列人名字记在下面。雅各和他的儿孙，雅各的长子是流便。
46:9 | 流便的儿子是哈诺，法路，希斯伦，迦米。
46:10 | 西缅的儿子是耶母利，雅悯，阿辖，雅斤，琐辖，还有迦南女子所生的扫罗。
46:11 | 利未的儿子是革顺，哥辖，米拉利。
46:12 | 犹大的儿子是珥，俄南，示拉，法勒斯，谢拉。惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦，哈母勒。
46:13 | 以萨迦的儿子是陀拉，普瓦，约伯，伸仑。
46:14 | 西布伦的儿子是西烈，以伦，雅利。
46:15 | 这是利亚在巴旦亚兰给雅各所生的儿子，还有女儿底拿。儿孙共三十三人。
46:16 | 迦得的儿子是洗非芸，哈基，书尼，以斯本，以利，亚罗底，亚列利。
46:17 | 亚设的儿子是音拿，亦施瓦，亦施韦，比利亚，还有他们的妹子西拉。比利亚的儿子是希别，玛结。
46:18 | 这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。
46:19 | 雅各之妻拉结的儿子是约瑟和便雅悯。
46:20 | 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
46:21 | 便雅悯的儿子是比拉，比结，亚实别，基拉，乃幔，以希，罗实，母平，户平，亚勒。
46:22 | 这是拉结给雅各所生的儿孙，共有十四人。
46:23 | 但的儿子是户伸。
46:24 | 拿弗他利的儿子是雅薛，沽尼，耶色，示冷。
46:25 | 这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。
46:26 | 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。
46:27 | 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。
46:28 | 雅各打发犹大先去见约瑟，请派人引路往歌珊去。于是他们来到歌珊地。
46:29 | 约瑟套车往歌珊去，迎接他父亲以色列，及至见了面，就伏在父亲的颈项上，哭了许久。
46:30 | 以色列对约瑟说，我既得见你的面，知道你还在，就是死我也甘心。
46:31 | 约瑟对他的弟兄和他父的全家说，我要上去告诉法老，对他说，我的弟兄和我父的全家从前在迦南地，现今都到我这里来了。
46:32 | 他们本是牧羊的人，以养牲畜为业。他们把羊群牛群和一切所有的都带来了。
46:33 | 等法老召你们的时候，问你们说，你们以何事为业。
46:34 | 你们要说，你的仆人，从幼年直到如今，都以养牲畜为业，连我们的祖宗也都以此为业。这样，你们可以住在歌珊地，因为凡牧羊的都被埃及人所厌恶。
46: 注解：
46:1
以 色 列 …… 起 身： 以 色 列 (雅 各) 和 全 家 人 迁 移 到 埃 及。
1. 神 使 全 地 遭 遇 极 大 的 饥 荒， 神 的 子 民 不 得 不 另 外 择 地 而 居 (47:13)。 神 确 实 照 他 所 说 的 话， 运 用 他 的 全 权 大 能 迫 使 以 色 列 移 居 埃 及 (比 较 15:13~14)。 神 的 选 民 将 在 那 地 生 养 众 多， 成 为 一 个 强 盛 的 民 族， 从 那 里 他 们 将 再 次 回 到 迦 南 地 (比 较 50:24)。
2. 按 照 埃 及 人 的 要 求 (比 较 43:32；46:34)， 以 色 列 的 子 孙 们 独 自 住 在 歌 珊 地。 这 使 他 们 可 以 从 埃 及 人 中 分 别 出 来， 成 为 属 神 的 子 民， 专 心 等 候 他 们 回 到 迦 南 应 许 之 地 的 日 子 来 临， 从 而 担 负 起 他 们 在 神 的 救 赎 计 划 中 的 重 任 (参 “亚 伯 拉 罕 之 召” 一 文)。

46:3
我 是 神 …… 不 要 害 怕： 神 再 次 应 许 要 与 雅 各 和 他 的 全 家 同 在， 重 申 了 要 使 雅 各 的 后 裔 成 为 大 族 以 及 使 他 们 重 返 迦 南 地 的 应 许。 当 我 们 活 在 这 地 上， 面 对 堕 落 世 界 中 无 可 避 免 的 种 种 艰 难 和 抉 择 时， 我 们 也 需 要 神 重 新 保 证 他 的 慈 爱、 眷 顾 和 同 在 不 变 。 如 果 你 真 诚 竭 力 地 跟 随 主， 你 便 有 权 求 神 向 你 重 新 肯 定 他 对 你 的 爱 以 及 对 你 一 生 的 引 导 (比 较 约 1:12~13)。

46:26
六 十 六 人： 这 六 十 六 人 指 随 同 雅 各 一 同 来 到 埃 及 的 人。 27 节 中 的 70 个 人 还 包 括 约 瑟、 他 的 两 个 儿 子 和 雅 各 本 人。 使 徒 行 传 7:14 讲 到 75 个 人， 约 瑟 的 孙 子 也 包 括 在 内。

46:34
凡 牧 羊 的， 都 被 …… 厌 恶： 雅 各 全 家 基 本 上 以 牧 养 牲 畜 为 业。 埃 及 人 非 常 蔑 视 牧 羊 人， 这 是 他 们 的 一 种 传 统 思 想。 这 种 憎 恶 的 情 绪 反 倒 有 助 于 以 色 列 人 从 埃 及 人 及 其 生 活 方 式 中 分 别 出 来 (比 较 43:32；参 45:10 注)。


第47章

47:1 | 约瑟进去告诉法老说，我的父亲和我的弟兄带着羊群牛群，并一切所有的，从迦南地来了，如今在歌珊地。
47:2 | 约瑟从他弟兄中挑出五个人来，引他们去见法老。
47:3 | 法老问约瑟的弟兄说，你们以可事为业，他们对法老说，你仆人是牧羊的，连我们的祖宗也是牧羊的。
47:4 | 他们又对法老说，迦南地的饥荒甚大，仆人的羊群没有草吃，所以我们来到这地寄居。现在求你容仆人住在歌珊地。
47:5 | 法老对约瑟说，你父亲和你弟兄到你这里来了，
47:6 | 埃及地都在你面前，只管叫你父亲和你弟兄住在国中最好的地。他们可以住在歌珊地。你若知道他们中间有什么能人，就派他们看管我的牲畜。
47:7 | 约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。
47:8 | 法老问雅各说，你平生的年日是多少呢？
47:9 | 雅各对法老说，我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖早在世寄居的年日。
47:10 | 雅各又给法老祝福，就从法老面前出去了。
47:11 | 约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。
47:12 | 约瑟用粮食奉养他父亲和他弟兄，并他父亲全家的眷属，都是照各家的人口奉养他们。
47:13 | 饥荒甚大，全地都绝了粮，甚至埃及地和迦南地的人因那饥荒的缘故都饿昏了。
47:14 | 约瑟收聚了埃及地和迦南地所有的银子，就是众人籴粮的银子，约瑟就把那银子带到法老的宫里。
47:15 | 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟，说，我们的银子都用尽了，求你给我们粮食，我们为什么死在你面前呢？
47:16 | 约瑟说，若是银子用尽了，可以把你们的牲畜给我，我就为你们的牲畜给你们粮食。
47:17 | 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的牛，羊，驴，马。那一年因换他们一切的牲畜，就用粮食养活他们。
47:18 | 那一年过去，第二年他们又来见约瑟，说，我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主。我们在我主眼前，除了我们的身体和田地之外，一无所剩。
47:19 | 你何忍见我们人死地荒呢？求你用粮食买我们的我们的地，我们和我们的地就要给法老效力。又求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。
47:20 | 于是，约瑟为法老买了埃及所有的地，埃及人因被饥荒所迫，各都卖了自己的田地。那地就都归了法老。
47:21 | 至于百姓，约瑟叫他们，从埃及这边直到埃及那边，都各归各城。
47:22 | 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
47:23 | 约瑟对百姓说，我今日为法老买了你们和你们的地，看哪，这里有种子给你们，你们可以种地。
47:24 | 后来打粮食的时候，你们要把五分之一纳给法老，四分可以归你们作地里的种子，也作你们和你们家口孩童的食物。
47:25 | 他们说，你救了我们的性命。但愿我们在我主眼前蒙恩，我们就作法老的仆人。
47:26 | 于是约瑟为埃及地定下常例，直到今日，法老必得五分之一，惟独祭司的地不归法老。
47:27 | 以色列人住在埃及的歌珊地。他们在那里置了产业，并且生育甚多。
47:28 | 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。
47:29 | 以色列的死期临近了，他就叫了他儿子约瑟来，说，我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。
47:30 | 我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说，我必遵着你的命而行。
47:31 | 雅各说，你要向我起誓。约瑟就向他起了誓，于是以色列在床头上（或作扶着杖头）敬拜神。
47: 注解： | 47:9 我 寄 居 在 世： 雅 各 用 这 样 的 话 语 来 述 说 他 和 他 列 祖 的 一 生。 1. 身 为 地 上 的 客 旅 和 寄 居 者， 他 坚 信 神 将 赐 下 应 许 之 地 为 产 业， 因 此 他 靠 信 心 生 活。 与 亚 伯 拉 罕 和 以 撒 一 样， 他 没 有 得 到 应 许 便 死 了。 他 最 终 的 目 标 是 天 上 那 个 更 美 的 家 乡 (参 来 11:8~ 16)。 2. 同 样， 我 们 在 地 上 都 是 客 旅 和 寄 居 的， 凭 着 信 心 活 在 世 上， 满 心 羡 慕 那 座 “有 根 基 的 城， 就 是 神 所 经 营、 所 建 造 的” (参 来 11:10~ 13 注)。 47:30 你 要 将 我 带 出 埃 及： 雅 各 死 时 尚 未 得 着 神 所 应 许 的 产 业， 但 是 他 因 着 对 神 的 信 心，已 经 遥 遥 望 见 了 神 带 领 以 色 列 民 重 返 迦 南 地 的 那 个 日 子 (参 46:3 注)。 心 中 既 有 这 样 的 确 信， 他 就 要 求 葬 在 家 祖 所 葬 之 地 安 歇 (比 较 来 11:22)。


第48章

48:1 | 这事以后，有人告诉约瑟说，你的父亲病了。他就带着两个儿子玛拿西和以法莲同去。
48:2 | 有人告诉雅各说，请看，你儿子约瑟到你这里来了。以色列就勉强在床上坐起来。
48:3 | 雅各对约瑟说，全能的神曾在迦南地的路斯向我显现，赐福与我，
48:4 | 对我说，我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。
48:5 | 我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西这两个儿子是我的，正如流便和西缅是我的一样。
48:6 | 你在他们以后所生的就是你的，他们可以归于他们弟兄的名下得产业。
48:7 | 至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上。以法他就是伯利恒。
48:8 | 以色列看见约瑟的两个儿子，就说，这是谁？
48:9 | 约瑟对他父亲说，这是神在这里赐给我的儿子。以色列说，请你领他们到我跟前，我要给他们祝福。
48:10 | 以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。
48:11 | 以色列对约瑟说，我想不到得见你的面，不料，神又使我得见你的儿子。
48:12 | 约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。
48:13 | 随后，约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。
48:14 | 以色列伸出右手来，按在以法莲的头上，以法莲乃是次子。又剪搭过左手来，按在玛拿西的头上，玛拿西原是长子。
48:15 | 他就给约瑟祝福说，愿我祖亚伯拉罕和我父以撒所事奉的神，就是一生牧养我直到今日的神，
48:16 | 救赎我脱离一切患难的那使者，赐福与这两个童子。愿他们归在我的名下和我祖亚伯拉罕，我父以撒的名下。又愿他们在世界中生养众多。
48:17 | 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲的头上挪到玛拿西的头上。
48:18 | 约瑟对他父亲说，我父，不是这样。这本是长子，求你把右手按在他的头上。
48:19 | 他父亲不从，说，我知道，我儿，我知道。他也必成为一族，也必昌大。只是他的兄弟将来比他还大。他兄弟的后裔要成为多族。
48:20 | 当日就给他们祝福说，以色列人要指着你们祝福说，愿神使你如以法莲，玛拿西一样。于是立以法莲在玛拿西以上。
48:21 | 以色列又对约瑟说，我要死了，但神必与你们同在，领你们回到你们列祖之地。
48:22 | 并且我从前用弓用刀从亚摩利人手下夺的那块地，我都赐给你，使你比众弟兄多得一分。
48: 注解： | 48:15 一 生 牧 养 我： 雅 各 留 给 儿 子 们 的 是 一 个 恒 守 信 心 的 美 好 以 及 神 终 生 牧 养 和 救 拔 他 脱 离 一 切 患 难 的 见 证。 希 伯 来 书 把 他 给 以 法 莲 和 玛 拿 西 祝 福 的 举 动 看 作 是 他 对 神 有 真 信 心 的 最 终 明 证 (来 11:21)。 父 亲 留 给 孩 子 最 大 的 礼 物 就 是 自 己 对 神 及 其 道 路 的 信 靠 和 委 身， 没 有 什 么 遗 产 比 这 个 更 大。 48:19 他 的 兄 弟 将 来 比 他 还 大： 在 旧 约 历 史 中， 神 多 次 选 择 赐 给 次 子 超 越 长 子 的 更 大 位 分。 神 拣 选 了 以 撒 而 不 是 以 实 玛 利 (21:12)， 雅 各 而 不 是 以 扫 (25:23)， 约 瑟 而 不 是 流 便 (21~22节； 49:3~4)， 以 法 莲 而 不 是 玛 拿 西 (14~ 20 节)， 年 幼 的 基 甸 (士 6:11~16) 以 及 大 卫 (撒 上 16 章) 等。 这 些 都 表 明 在 人 群 中 为 首 的 在 神 面 前 并 不 一 定 为 首。 神 拣 选 的 依 据 是 人 的 诚 实、 圣 洁 和 爱 心， 而 不 是 人 在 家 中 的地 位 (参 太 19:30 注；太 20:26 注；林 前 1:27~28；雅 2:5)。


第49章

49:1 | 雅各叫了他的儿子们来，说，你们都来聚集，我好把你们日后必遇的事告诉你们。
49:2 | 雅各的儿子们，你们要聚集而听，要听你们父亲以色列的话。
49:3 | 流便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众。
49:4 | 但你放纵情欲，滚沸如水，必不得居首位。因为你上了你父亲的床，污秽了我的榻。
49:5 | 西缅和利未是弟兄。他们的刀剑是残忍的器具。
49:6 | 我的灵阿，不要与他们同谋。我的心哪，不要与他们联络。因为他们趁怒杀害人命，任意砍断牛腿大筋。
49:7 | 他们的怒气暴烈可咒。他们的忿恨残忍可诅。我要使他们分居在雅各家里，散住在以色列地中。
49:8 | 犹大阿，你弟兄们必赞美你。你手必掐住仇敌的颈项。你父亲的儿子们必向你下拜。
49:9 | 犹大是个小狮子。我儿阿，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你。
49:10 | 圭必不离犹大，杖必不离他两脚之间，直等细罗（就是赐平安者）来到，万民都必归顺。
49:11 | 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。
49:12 | 他的眼睛必因酒红润。他的牙齿必因奶白亮。
49:13 | 西布伦必住在海口，必成为停船的海口。他的境界必延到西顿。
49:14 | 以萨迦是个强壮的驴，卧在羊圈之中。
49:15 | 他以安静为佳，以肥地为美，便低肩背重，成为服苦的仆人。
49:16 | 但必判断他的民，作以色列支派之一。
49:17 | 但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。
49:18 | 耶和华阿，我向来等候你的救恩。
49:19 | 迦得必被敌军追逼，他却要追逼他们的脚跟。
49:20 | 亚设之地必出肥美的粮食，且出君王的美味。
49:21 | 拿弗他利是被释放的母鹿。他出嘉美的言语。
49:22 | 约瑟是多结果子的树枝，是泉旁多结果的枝子。他的枝条探出墙外。
49:23 | 弓箭手将他苦害，向他射箭，逼迫他。
49:24 | 但他的弓仍旧坚硬。他的手健壮敏捷。这是因以色列的牧者，以色列的磐石就是雅各的大能者。
49:25 | 你父亲的神必帮助你。那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。
49:26 | 你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界。这些福必降在约瑟的头上，临列那与弟兄迥别之人的顶上。
49:27 | 便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。
49:28 | 这一切是以色列的十二支派。这也是他们的父亲对他们所说的话，为他们所祝的福，都是按着各人的福分为他们祝福。
49:29 | 他又嘱咐他们说，我将要归到我列祖（原文作本民）那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，
49:30 | 就是在迦南地幔利前，麦比拉田间的洞。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
49:31 | 他们在那里葬了亚伯拉罕和他妻子撒拉，又在那里葬了以撒和他妻子利百加。我也在那里葬了利亚。
49:32 | 那块田和田间的洞原是向赫人买的。
49:33 | 雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归到列祖（原文作本民）那里去了。
49: 注解：
49:1
雅 各 叫 了 他 的 儿 子 们 来： 当 雅 各 临 终 时， 他 招 聚 了 他 的 众 子， 预 告 他 们 未 来 的 生 活 以 及 他 们 各 自 在 神 的 救 赎 计 划 中 的 未 来 光 景。 本 章 中 所 讲 的 祝 福 和 咒 诅 都 可 以 依 据 他 们 的 后 裔 各 自 与 神 的 关 系 而 相 应 改 变 (参 7 节 注)。

49:4
必 不 得 居 首 位： 流 便 是 雅 各 的 长 子， 因 此 有 资 格 获 得 长 子 的 名 分 和 处 于 尊 贵、 权 威 的 领 导 地 位。 但 是 他 与 其 父 的 妾 行 淫 乱 的 行 为 致 使 他 丧 失 了 为 首 的 领 导 地 位 (35:22； 申 27:20)。 也 就 是 说， 一 个 人 因 严 重 犯 罪 所 表 现 出 的 品 格 上 的 错 失 可 能 使 他 永 远 失 去 领 导 地 位 (参 “监 督 的 道 德 要 求” 一 文)。

49:7
他 们 的 怒 气 暴 烈 可 咒：雅 各 在 这 里 对 西 缅 和 利 未 所 发 的 咒 诅 (5~ 7 节) 是 有 条 件 的， 本 章 中 所 有 的 祝 福 和 咒 诅 也 都 如 此。 由 于 利 未 人 (即 利 未 家 族) 后 来 在 拜 金 牛 犊 的 事 情 上 能 够 站 在 神 的 一 边 ， 他 们 在 这 里 所 受 的 咒 诅 就 被 挪 去， 神 将 美 福 和 尊 贵 的 地 位 赐 给 他 们 (出 32:26~29；利 25:32~33；申 10:8；33:8~11) ——这 一 点 表 明 父 亲 和 整 个 家 庭 所 受 的 咒 诅 可 以 因 着 孩 子 们 的 悔 改 和 对 神 的 信 心 而 被 破 除 和 挪 去 (利 26:39~42；代 下 30:7~9；耶 31:29~ 30；结 18:1~9)。

49:10
直 等 到 细 罗 来 到， 万 民 都 必 归 顺： 犹 大 所 得 的 祝 福 (8~ 12 节) 表 明 他 得 到 了 长 子 的 福 气， 也 就 是 得 到 了 神 应 许 亚 伯 拉 罕 的 福 气 (12:1~3)。 这 个 应 许 的 核 心 内 容 是 借 着 他 万 民 都 将 因 着 女 人 的 “后 裔” 蒙 福 (参 3:15 注；参 “亚 伯 拉 罕 之 召” 一 文)。
1. 雅 各 告 诉 犹 大 说， 他 的 后 裔 将 在 他 的 众 弟 兄 中 占 有 较 高 的 地 位， “直 等 到 细 罗 来 到” (8~ 10 节)， 这 已 部 分 地 得 到 应 验， 因 为 以 色 列 的 皇 族 家 系 就 是 大 卫 王 的 家 系，是 出 自 犹 大 的 后 裔。
2. “直 等 到 细 罗 来 到， (比 较 结 21:27) 最 终 是 指 着 弥 赛 亚 耶 稣 基 督 的 来 临 而 言 的， 耶 稣 基 督 也 是 出 自 犹 大 支 派 (启 5:5)。 雅 各 预 告 说 万 民 都 将 归 顺 他 (10 节；启 19:15)， 他 将 给 人 带 来 更 大 的 属 灵 福 气 (11~12 节)。


第50章

50:1 | 约瑟伏在他父亲的面上哀哭，与他亲嘴。
50:2 | 约瑟吩咐伺候他的医生用香料薰他父亲，医生就用香料薰了以色列。
50:3 | 薰尸的常例是四十天。那四十天满了，埃及人为他哀哭了七十天。
50:4 | 为他哀哭的日子过了，约瑟对法老家中的人说，我若在你们眼前蒙恩，请你们报告法老说，
50:5 | 我父亲要死的时候叫我起誓说，你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。
50:6 | 法老说，你可以上去，照着你父亲叫你起的誓，将他葬埋。
50:7 | 于是约瑟上去葬他父亲。与他一同上去的，有法老的臣仆和法老家中的长老，并埃及国的长老，
50:8 | 还有约瑟的全家和他的弟兄们，并他父亲的眷属。只有他们的妇人孩子，和羊群牛群，都留在歌珊地。
50:9 | 又有车辆马兵，和他一同上去。那一帮人甚多。
50:10 | 他们到了约但河外，亚达的禾场，就在那里大大地号啕痛哭。约瑟为他父亲哀哭了七天。
50:11 | 迦南的居民见亚达禾场上的哀哭，就说，这是埃及人一场大的哀哭。因此那地方名叫亚伯麦西，是在约但河东。
50:12 | 雅各的儿子们就遵着他父亲所吩咐的办了，
50:13 | 把他搬到迦南地，葬在幔利前，麦比拉田间的洞里。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
50:14 | 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。
50:15 | 约瑟的哥哥们见父亲死了，就说，或者约瑟怀恨我们，照着我们从前待他一切的恶足足地报复我们。
50:16 | 他们就打发人去见约瑟，说，你父亲未死以先吩咐说，
50:17 | 你们要对约瑟这样说，从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。如今求你饶恕你父亲神之仆人的过犯。他们对约瑟说这话，约瑟就哭了。
50:18 | 他的哥哥们又来俯伏在他面前，说，我们是你的仆人。
50:19 | 约瑟对他们说，不要害怕，我岂能代替神呢？
50:20 | 从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。
50:21 | 现在你们不要害怕，我必养活你们和你们的妇人孩子。于是约瑟用亲爱的话安慰他们。
50:22 | 约瑟和他父亲的眷属都住在埃及。约瑟活了一百一十岁。
50:23 | 约瑟得见以法莲第三代的子孙。玛拿西的孙子，玛吉的儿子也养在约瑟的膝上。
50:24 | 约瑟对他弟兄们说，我要死了，但神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕，以撒，雅各之地。
50:25 | 约瑟叫以色列的子孙起誓说，神必定看顾你们。你们要把我的骸骨从这里搬上去。
50:26 | 约瑟死了，正一百一十岁。人用香料将他薰了，把他收殓在棺材里，停在埃及。
50: 注解： | 50:1 哀 哭： 约 瑟 对 其 父 离 世 的 反 应 是 所 有 信 徒 在 经 历 主 内 至 爱 亲 人 之 死 时 的 典 范。 1. 真 切 哀 伤。 约 瑟 为 雅 各 哀 哭 并 且 长 时 间 地 表 示 哀 悼， 其 中 包 括 七 十 天 的 哀 哭 以 及 几 个 星 期 送 回 迦 南 地 的 埋 葬 工 作 (1~4, 7~14 节)。 为 着 至 爱 亲 人 的 死 而 悲 伤 几 周 甚 至 几 个 月 的 表 现 完 全 正 常，无 可 厚 非。 2. 关 心 善 后 事 宜 (2 节)。 约 瑟 以 正 当 体 面 的 方 式 表 达 他 对 父 亲 的 尊 敬 和 哀 思。 3. 满 足 死 者 最 后 的 愿 望。 约 瑟 非 常 看 重 他 向 父 亲 所 起 的 誓 (5, 12~ 13 节)。 我 们 必 须 认 真 履 行 自 己 遵 照 神 的 旨 意 凭 着 信 心 向 至 爱 之 人 所 作 的 承 诺 。 4. 忠 心 的 见 证。 约 瑟 把 父 亲 带 回 迦 南 应 许 之 地， 把 他 葬 在 亚 伯 拉 罕、 以 撒 及 其 家 人 的 墓 中， 以 此 证 明 他 对 神 应 许 的 极 大 信 心 (比 较 帖 前 4:13, 18； 参 腓 1:21 注)。 50:20 神 的 意 思 原 是 好 的： 参 “神 的 护 佑” 一 文。 50:25 要 把 我 的 骸 骨 …… 搬 上 去： 约 瑟 坚 信 神 要 把 迦 南 地 赐 给 以 色 列 人 为 业 的 应 许 (13:12~15；26:3；28:13)。 因 此 他 要 求 以 色 列 人 把 他 的 骸 骨 搬 回 应 许 之 地。 400 年 以 后， 当 以 色 列 人 离 开 埃 及 前 往 迦 南 地 时， 他 们 带 上 了 约 瑟 的 骸 骨 (出 13:19；书 24:32；比 较 来 11:22)。 同 样， 所 有 信 徒 都 应 当 明 白 自 己 的 归 宿 并 不 在 现 今 这 个 世 界 上， 而 是 在 另 一 个 属 天 的 家 乡 中， 在 那 里 他 们 将 永 远 与 神 同 住， 享 受 神 永 恒 的 同 在 和 赐 福 (来 11:8~ 16；启 21:1~ 4)。


出埃及记


第1章

1:1 | 以色列的众子，各带家眷和雅各一同来到埃及，他们的名字记在下面。
1:2 | 有流便，西缅，利未，犹大，
1:3 | 以萨迦，西布伦，便雅悯，
1:4 | 但，拿弗他利，迦得，亚设。
1:5 | 凡从雅各而生的，共有七十人。约瑟已经在埃及。
1:6 | 约瑟和他的弟兄，并那一代的人都死了。
1:7 | 以色列人生养众多，并且繁茂，极其强盛，满了那地。
1:8 | 有不认识约瑟的新王起来，治理埃及，
1:9 | 对他的百姓说，看哪，这以色列民比我们还多，又比我们强盛。
1:10 | 来吧，我们不如用巧计待他们，恐怕他们多起来，日后若遇什么争战的事，就连合我们的仇敌攻击我们，离开这地去了。
1:11 | 于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。
1:12 | 只是越发苦害他们，他们越发多起来，越发蔓延，埃及人就因以色列人愁烦。
1:13 | 埃及人严严地使以色列人作工，
1:14 | 使他们因作苦工觉得命苦，无论是和泥，是做砖，是作田间各样的工，在一切的工上都严严地待他们。
1:15 | 有希伯来的两个收生婆，一名施弗拉，一名普阿，埃及王对她们说，
1:16 | 你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了，若是女孩，就留她存活。
1:17 | 但是收生婆敬畏神，不照埃及王的吩咐行，竟存留男孩的性命。
1:18 | 埃及王召了收生婆来，说，你们为什么作这事，存留男孩的性命呢？
1:19 | 收生婆对法老说，因为希伯来妇人与埃及妇人不同，希伯来妇人本是健壮的（原文作活泼的），收生婆还没有到，她们已经生产了。
1:20 | 神厚待收生婆。以色列人多起来，极其强盛。
1:21 | 收生婆因为敬畏神，神便叫她们成立家室。
1:22 | 法老吩咐他的众民说，以色列人所生的男孩，你们都要丢在河里，一切的女孩，你们要存留她的性命。
1: 注解：
1:1
出 埃 及 记 简 介
大 纲
壹 希 伯 来 人 在 埃 及 受 到 的 压 制 和 苦 待 (1:1~ 11:10)
一 受 压 者 的 重 担 (1:1~ 22)
二 救 赎 者 的 预 备 (2:1~ 4:31)
1 摩 西 出 生 及 前 40 年 的 经 历 (2:1~ 15 上)
2 摩 西 逃 亡 及 第 2 个 40 年 的 经 历 (2:15 下~ 25)
3 摩 西 蒙 召 与 重 返 埃 及 (3:1~ 4:31)
三 与 压 迫 者 交 锋 (5:1~ 11:10)
1 请 求： “容 我 的 百 姓 去” (5:1~ 3)
2 回 应： 专 横 独 裁 的 逼 迫 (5:4~ 21)
3 再 次 肯 定： 神 将 亲 自 彰 显 他 的 至 高 权 柄 (5:22~ 7:13)
4 付 诸 行 动： 十 灾 (7:14~ 11:10)
贰 拯 救 希 伯 来 人 离 开 埃 及 (12:1~ 15:21)
一 逾 越 节 的 拯 救： 血 的 救 赎 (12:1~ 13:16)
二 红 海 的 拯 救： 能 力 的 拯 救 (13:17~ 14:31)
三 得 救 的 乐 歌： 赞 美 救 赎 主 (15:1~ 21)
叁 去 往 西 乃 山 途 中 的 训 导 (15:22~ 18:27)
一 逆 境 的 试 验 及 神 的 眷 顾 和 供 应 (15:22~ 17:16)
1 第 一 次 试 验： 玛 拉 的 苦 水 (15:22~ 27)
2 饥 饿 的 试 验： 供 应 鹌 鹑 和 吗 哪 (16:1~ 36)
3 干 渴 的 试 验： 利 非 订 磐 石 出 水 (17:1~ 7)
4 争 战 的 试 验： 击 败 亚 玛 力 人 (17:8~ 16)
二 叶 忒 罗 的 明 谏 (18:1~ 27)
肆 西 乃 山 之 约 (19:1~ 24:18)
一 引 言 (19:1~ 25)
二 十 诫： 约 的 基 础 (20:1~ 17)
三 约 的 实 际 条 例 (20:18~ 23:19)
四 与 应 许 之 地 有 关 的 应 许 (23:20~ 33)
五 约 的 确 认 (24:1~ 18)
伍 西 乃 山 颁 布 的 希 伯 来 人 敬 拜 事 宜 的 典 章 (25:1~ 40:38)
一 有 关 会 幕 的 法 则 (25:1~ 27:21)
二 祭 司 事 奉 的 法 则 (28:1~ 31:18)
三 拜 偶 像 的 罪 (32:1~ 34:35)
四 神 谕 法 则 的 实 施 (35:1~ 40:38)
作 者：摩 西
主 题：救 赎
写 作 日 期：大 约 主 前 1445~ 1405 年
背 景
出 埃 及 记 是 创 世 记 的 延 续。 书 名 源 自 希 腊 文 exodos (即 旧 约 圣 经 希 腊 文 七 十 士 译 本 采 用 的 书 名)， 意 思 是 “退 出” 或 “离 开”。 神 用 自 己 的 大 能 拯 救 以 色 列 人 脱 离 埃 及 人 的 奴 役， 使 他 们 以 神 子 民 的 独 特 身 份 离 开 那 地。
出 埃 及 记 的 历 史 背 景 中 存 在 两 个 有 争 议 的 问 题： 以 色 列 人 离 开 埃 及 的 时 间 以 及 本 书 的 作 者。 1. 关 于 出 埃 及 的 时 间， 学 者 们 提 出 两 种 不 同 的 说 法： (1) “早 期 说 法” (也 就 是 圣 经 年 代 说 法)， 根 据 列 王 记 上 6:1 的 记 载， 得 知 以 色 列 人 出 离 埃 及 的 事 件 发 生 在 “所 罗 门 作 以 色 列 王 第 四 年” 之 前 的 480 年， 由 此 推 知 出 埃 及 的 时 间 大 约 是 主 前 1445 年。 另 外， 在 士 师 记 11:26中， 耶 弗 他 (约 主 前 1100 年 ) 曾 宣 告 说 以 色 列 人 已 经 占 领 那 地 300 年 了， 由 此 可 推 知 以 色 列 人 占 领 迦 南 地 的 时 间 大 约 是 主 前 1400 年。 这 样， 以 色 列 出 埃 及、 占 领 迦 南 地 以 及 士 师 时 代 的 时 期 都 与 以 色 列 最 先 三 位 君 王 (扫 罗、 大 卫 和 所 罗 门) 的 可 知 史 料 相 吻 合； (2) “晚 期 说 法”， 根 据 对 当 时 在 位 的 埃 及 君 王 的 某 种 推 断， 以 及 考 古 学 对 迦 南 城 邑 在 主 前 13 世 纪 被 占 领 时 遭 到 毁 坏 的 发 现， 一 些 自 由 派 的 圣 经 评 论 家 认 为 以 色 列 人 出 埃 及 的 时 间 大 约 在 主 前 1290 年。 2. 关 于 本 书 的 作 者， 自 由 派 和 保 守 派 圣 经 学 者 之 间 也 存 在 很 大 分 歧： (1) 一 些 现 代 的 圣 经 解 经 家 们 把 本 书 当 做 一 卷 由 不 同 编 者 共 同 编 撰 而 成 的 作 品， 成 书 时 间 比 摩 西 时 代 更 晚 (这 就 是 所 谓 的 “JEDP 理 论”)； (2) 但 是， 从 约 书 亚 (书 8:31~ 35) 开 始 的 犹 太 传 统、 主 耶 稣 的 见 证 (比 较 可 12:26)、 早 期 基 督 徒 以 及 当 代 保 守 派 圣 经 学 者 都 一 致 指 证 本 书 的 作 者 是 摩 西 (参 申 命 记 简 介)。 此 外， 圣 经 的 内 证 也 支 持 这 种 观 点。 出 埃 及 记 中 记 载 的 大 量 详 实 的 资 料 表 明 作 者 曾 亲 眼 见 证 书 中 所 记 事 件 (如 2:12；9:31~ 32；15:27)， 书 中 的 部 分 内 容 亦 证 实 摩 西 直 接 参 与 了 著 书 的 工 作 (如 17:14；24:4；34:27)。
目 的
本 书 通 过 叙 述 以 色 列 人 出 离 埃 及、 被 拣 选 为 选 民 以 及 得 着 神 书 面 启 示 之 约 的 过 程， 为 神 的 历 史 作 为 以 及 他 的 救 赎 大 工 留 下 永 恒 的 记 录。 此 外， 本 书 还 是 神 渐 进 式 自 我 启 示 总 进 程 中 极 为 重 要 的 一 环， 耶 稣 基 督 和 新 约 圣 经 把 神 的 这 个 总 进 程 最 后 推 向 高 潮。
综 览
本 书 从 记 录 约 瑟 的 后 裔 在 埃 及 受 到 压 制、 奴 役、 男 婴 惨 遭 杀 戮 的 悲 壮 场 面 开 始， 最 后 却 以 神 的 同 在、 能 力 和 荣 耀 在 这 群 出 离 埃 及 进 到 旷 野 而 重 获 自 由 的 神 子 民 身 上 彰 显 (即 建 造 会 幕) 的 欢 乐 场 景 款 款 收 尾。 全 书 可 分 为 3 大 部 分： 1. 1~ 14 章， 生 动 地 记 述 了 以 色 列 人 在 一 位 不 认 识 约 瑟 的 埃 及 新 王 的 统 治 下 受 尽 压 迫 和 奴 役 的 痛 苦 生 活， 以 及 神 “要 用 伸 出 来 的 膀 臂 重 重 地 刑 罚 埃 及 人” (6:6) 并 且 拯 救 以 色 列 人 的 宏 伟 计 划。 其 中 详 细 记 载 了 以 下 一 些 值 得 人 们 永 远 记 念 的 历 史 大 事： (1) 摩 西 的 出 生， 得 蒙 保 守 以 及 日 后 担 负 重 任 的 预 备 (2 章)； (2) 摩 西 在 烧 着 的 荆 棘 丛 边 蒙 召 (3~ 4 章)； (3) 十 灾 (7~ 12 章)； (4) 逾 越 节 (12 章)； (5) 跨 过 红 海 (13~ 14 章)。 在 整 本 旧 约 圣 经 中， 以 色 列 出 埃 及 是 一 次 最 伟 大 的 救 赎 经 历； 2. 16~ 18 章， 详 细 描 述 了 以 色 列 人 在 旷 野 去 往 西 乃 山 的 经 过。 神 一 直 用 火 柱 和 云 柱 引 导 他 得 救 的 子 民 行 过 旷 野 的 路 程， 沿 途 也 奇 妙 地 用 吗 哪、 鹌 鹑 和 水 供 养 他 们， 不 断 操 练 他 们 用 信 靠 和 顺 服 之 心 跟 从 他； 3. 19~ 40 章， 忠 实 地 记 录 了 以 色 列 人 在 西 乃 山 所 得 的 启 示， 包 括： (1) 圣 约 (19 章)； (2) 十 诫 (20 章)； (3) 会 幕 以 及 祭 司 的 事 奉 (25~ 31 章)。 在 全 书 的 结 尾， 我 们 看 到 会 幕 建 造 完 毕， 神 的 荣 光 充 满 其 间 (40 章)。
特 色
出 埃 及 记 有 以 下 5 大 主 要 特 点： 1. 书 中 叙 述 了 以 色 列 民 族 诞 生 的 诸 多 历 史 背 景； 2. 书 中 记 录 的 十 诫 (20 章) 是 对 神 的 道 德 律 以 及 神 子 民 公 义 生 活 的 总 论， 为 相 继 启 示 的 圣 经 伦 理 和 道 德 奠 定 了 坚 实 的 基 础； 3. 本 书 是 旧 约 圣 经 中 通 过 描 述 神 的 奇 妙 作 为 彰 显 神 的 救 赎 恩 典 以 及 全 权 大 能 的 最 重 要 书 卷。 本 书 从 旧 约 的 眼 光 描 述 了 神 救 拔 他 的 百 姓 脱 离 罪 的 捆 绑、 撒 但 和 世 界 的 超 然 属 性； 4. 书 中 充 满 对 至 尊 神 的 启 示： (1) 他 的 荣 耀 属 性： 真 实、 怜 悯、 信 实、 圣 洁 和 全 能； (2) 他 是 掌 管 整 个 人 类 历 史 和 大 能 君 王 的 永 恒 主 宰； (3) 他 是 亲 自 与 他 所 救 赎 出 来 的 子 民 立 约 的 救 赎 主； (4) 他 借 着 道 德 律 和 审 判 彰 显 出 自 己 的 公 平 和 公 义； (5) 他 是 一 位 能 够 降 临 在 “会 幕” 当 中 与 人 同 在、 配 受 完 全 敬 拜 的 超 越 万 有 的 神； 5. 本 书 强 调 了 神 子 民 得 蒙 救 赎 以 后 向 神 发 出 真 实 敬 拜 的 方 式、 内 容 以 及 原 因。
新 约 圣 经 中 的 应 验
本 书 充 满 了 对 新 约 关 系 中 救 赎 的 表 记。 旧 约 关 系 下 的 第 一 个 逾 越 节、 跨 过 红 海 以 及 西 乃 山 领 受 律 法 的 经 过 预 示 了 新 约 关 系 下 的 耶 稣 受 死、 复 活 以 及 五 旬 节 赐 下 圣 灵 的 重 大 事 件。 本 书 有 以 下 几 个 预 表 基 督 和 新 约 救 赎 关 系 的 表 记： 1. 摩 西； 2. 逾 越 节； 3. 跨 过 红 海； 4. 吗 哪； 5. 磐 石 和 水； 6. 会 幕； 7. 大 祭 司。 十 诫 中 所 蕴 含 的 绝 对 道 德 命 令 正 是 新 约 圣 经 向 信 徒 重 申 的 圣 洁 生 活 要 求。
读 经 计 划
如 果 想 在 1年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 21 天 内 读 完 出 埃 及 记：
□ 1~ 2 章 □ 3~ 5 章 □ 6~ 7 章 □ 8~ 9 章 □ 10~ 12 章 □ 13~ 14 章 □ 15 章 □ 16~ 17 章 □ 18~ 19 章 □ 20~ 21 章 □ 22~ 23 章 □ 24~ 25 章 □ 26~ 27 章 □ 28 章 □ 29~ 30 章
□ 31 章 □ 32~ 33 章 □ 34~ 35 章 □ 36~ 37 章 □ 38~ 39 章 □ 40 章
经文注释
1:1
以 色 列 的 众 子： 2~ 6 节 中 列 出 了 以 色 列 众 子 的 名 字， 其 父 以 色 列 又 被 称 为 “雅 各” (参 创 32:28 注)。 他 的 后 裔 就 是 以 色 列 人。

1:7
并 且 繁 茂： 以 色 列 人 遵 照 神 赐 给 亚 伯 拉 罕、 以 撒 和 雅 各 的 应 许 而 生 育 众 多 (创 12:2；17:2, 6；22:17；48:4；比 较 徒 7:17)， 他 们 的 人 口 增 长 速 度 极 快， 及 至 离 开 埃 及 时， 他 们 的 男 丁 总 数 已 高 达 60 万， 其 中 还 不 包 括 妇 女 和 孩 子 (12:37)。 神 早 先 所 说 他 们 将 受 到 苦 待 和 压 制 的 预 言 也 应 验 了 (比 较 11 节；创 15:13)。

1:8
不 认 识 约 瑟： 本 书 继 续 记 载 了 神 从 创 世 记 开 始 管 教 和 引 导 以 色 列 人 的 经 历。
1. 从 约 瑟 之 死 (创 50:26) 到 以 色 列 人 开 始 受 埃 及 人 逼 迫 (比 较 11 节)， 中 间 约 有 220 年。
2. 如 果 以 色 列 人 出 埃 及 的 时 间 是 主 前 1440 年 左 右， 那 么 “不 认 识 约 瑟” 的 法 老 很 可 能 就 是 杜 德 模 西 一 世 (Thutmose I, 主 前 1539~ 1514 年) (参 徒 7:18)， 而 以 色 列 人 出 埃 及 时 的 法 老 则 是 亚 门 霍 特 普 二 世 (Amenhotep II, 主 前 1447~ 1421 年)。 以 色 列 人 在 埃 及 一 共 寄 居 了 430 年 (出 12:40)。

1:11
督 工 的 辖 制 他 们： 神 允 许 以 色 列 人 遭 受 压 迫 和 苦 害， 其 目 的 是 为 了 使 他 们 从 埃 及 人 拜 偶 像 的 恶 俗 和 败 坏 的 生 活 方 式 中 分 别 出 来， 并 预 备 承 受 神 奇 异 的 拯 救， 与 神 建 立 以 信 为 本 的 关 系 (比 较 书 24:14；结 23:8)。


第2章

2:1 | 有一个利未家的人娶了一个利未女子为妻。
2:2 | 那女人怀孕，生一个儿子，见他俊美，就藏了他三个月，
2:3 | 后来不能再藏，就取了一个蒲草箱，抹上石漆和石油，将孩子放在里头，把箱子搁在河边的芦荻中。
2:4 | 孩子的姐姐远远站着，要知道他究竟怎么样。
2:5 | 法老的女儿来到河边洗澡，她的使女们在河边行走。她看见箱子在芦荻中，就打发一个婢女拿来。
2:6 | 她打开箱子，看见那孩子。孩子哭了，她就可怜他，说，这是希伯来人的一个孩子。
2:7 | 孩子的姐姐对法老的女儿说，我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以。
2:8 | 法老的女儿说，可以。童女就去叫了孩子的母亲来。
2:9 | 法老的女儿对她说，你把这孩子抱去，为我奶他，我必给你工价。妇人就抱了孩子去奶他。
2:10 | 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说，因我把他从水里拉出来。
2:11 | 后来，摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。
2:12 | 他左右观看，见没有人，就把埃及人打死了，藏在沙土里。
2:13 | 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说，你为什么打你同族的人呢？
2:14 | 那人说，谁立你作我们的首领和审判官呢？难道你要杀我，像杀那埃及人吗？摩西便惧怕，说，这事必是被人知道了。
2:15 | 法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。
2:16 | 一日，他在井旁坐下。米甸的祭司有七个女儿，她们来打水，打满了槽，要饮父亲的群羊。
2:17 | 有牧羊的人来，把她们赶走了，摩西却起来帮助她们，又饮了她们的群羊。
2:18 | 她们来到父亲流珥那里，他说，今日你们为何来得这么快呢？
2:19 | 她们说，有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。
2:20 | 他对女儿们说，那个人在哪里，你们为什么撇下他呢？你们去请他来吃饭。
2:21 | 摩西甘心和那人同住，那人把他的女儿西坡拉给摩西为妻。
2:22 | 西坡拉生了一个儿子，摩西给他起名叫革舜，意思说，因我在外邦作了寄居的。
2:23 | 过了多年，埃及王死了。以色列人因作苦工，就叹息哀求，他们的哀声达于神。
2:24 | 神听见他们的哀声，就记念他与亚伯拉罕，以撒，雅各所立的约。
2:25 | 神看顾以色列人，也知道他们的苦情。
2: 注解：
2:2
一 个 儿 子： 这 个 “儿 子” 就 是 摩 西 (比 较 10 节)。 摩 西 的 出 生、 存 活 以 及 青 年 时 代 发 生 的 所 有 事 件 都 在 神 的 引 导 当 中， 目 的 是 预 备 他 将 来 能 够 拯 救 以 色 列 人 脱 离 埃 及 人 的 辖 制。 每 位 信 徒 都 应 当 明 白 神 也 在 其 生 命 中 作 工， 并 以 最 合 宜 的 方 式 成 就 他 的 旨 意 (参 太 2:13 注；罗 8:28 注)。

2:6
希 伯 来 人 的……孩 子： 参 创 14:13 注。

2:11
摩 西： 在 某 些 方 面， 摩 西 是 基 督 的 预 表。
1. 摩 西 和 耶 稣 在 婴 孩 时 代 都 遭 到 屠 杀 的 谋 算 (1:16；太 2:13)。
2. 摩 西 和 基 督 都 兼 具 先 知 (申 18:15, 18；徒 3:22；7:37)、 祭 司 (诗 99:6； 来 7:24)、 君 王 (申 33:4~ 5) 和 牧 人 (出 3:1；约 10:11~ 14) 的 职 任。
3. 他 们 都 曾 与 神 的 子 民 一 同 受 苦 (多 2:14；来 11:25~ 26)， 带 领 神 的 百 姓 脱 离 仇 敌 的 奴 役 (徒 7:35)，并 带 来 神 人 之 约 (19:5；34:10；来 8:5~13)。

2:12
就 把 埃 及 人 打 死 了： 摩 西 甘 愿 与 神 的 子 民 认 同， 勇 敢 地 保 护 备 受 压 迫 的 希 伯 来 人 不 受 伤 害， 这 些 举 动 表 明 他 对 神 大 有 信 心。 他 宁 愿 选 择 为 神 和 神 的 子 民 受 苦， 也 不 愿 意 享 受 罪 中 之 乐 (比 较 徒 7:23~ 29；来 11:24~ 29)。

2:15
米 甸： 米 甸 人 是 亚 伯 拉 罕 从 基 土 拉 所 生 的 后 裔， 居 住 在 迦 南 地 的 南 部 和 东 南 地 区。 摩 西 在 米 甸 住 了 40年 (比 较 7:7； 徒 7:23, 30)， 为 了 将 来 在 同 一 地 区——西 乃 的 旷 野 所 承 担 的 重 任 而 接 受 足 够 的 磨 炼 和 预 备。 在 旷 野 的 40 年 生 活 中， 神 在 他 身 上 有 极 其 重 要 的 作 为 (参 “神 的 护 佑” 一 文)。

2:23
他 们 的 哀 声 达 于 神： 以 色 列 人 受 到 多 年 的 苦 待 和 压 制 以 后， 才 开 始 呼 求 神 的 帮 助。 当 他 们 转 向 神 后， 神 也 转 向 了 他 们 (23~ 25 节)。 在 此 之 前， 许 多 以 色 列 人 都 一 直 敬 拜 埃 及 的 假 神， 很 可 能 还 呼 求 假 神 的 帮 助 和 拯 救 (参 书 24:14；结 20:5~ 10)。


第3章

3:1 | 摩西牧养他岳父米甸祭司叶忒罗的羊群，一日领羊群往野外去，到了神的山，就是何烈山。
3:2 | 耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。
3:3 | 摩西说，我要过去看这大异象，这荆棘为何没有烧坏呢？
3:4 | 耶和华神见他过去要看，就从荆棘里呼叫说，摩西，摩西。他说，我在这里。
3:5 | 神说，不要近前来。当把你脚上的鞋脱下来，因为你所站之地是圣地。
3:6 | 又说，我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西蒙上脸，因为怕看神。
3:7 | 耶和华说，我的百姓在埃及所受的困苦，我实在看见了，他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦，
3:8 | 我下来是要救他们脱离埃及人的手，领他们出了那地，，到美好，宽阔，流奶与蜜之地，就是到迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人之地。
3:9 | 现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。
3:10 | 故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。
3:11 | 摩西对神说，我是什么人，竟能去见法老，将以色列人从埃及领出来呢？
3:12 | 神说，我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。
3:13 | 摩西对神说，我到以色列人那里，对他们说，你们祖宗的神打发我到你们这里来。他们若问我说，他叫什么名字？我要对他们说什么呢？
3:14 | 神对摩西说，我是自有永有的。又说，你要对以色列人这样说，那自有的打发我到你们这里来。
3:15 | 神又对摩西说，你要对以色列人这样说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。耶和华是我的名，直到永远，这也是我的纪念，直到万代。
3:16 | 你去招聚以色列的长老，对他们说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，向我显现，说，我实在眷顾了你们，我也看见埃及人怎样待你们。
3:17 | 我也说，要将你们从埃及的困苦中领出来，往迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人的地去，就是到流奶与蜜之地。
3:18 | 他们必听你的话。你和以色列的长老要去见埃及王，对他说，耶和华希伯来人的神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的神。
3:19 | 我知道虽用大能的手，埃及王也不容你们去。
3:20 | 我必伸手在埃及中间施行我一切的奇事，攻击那地，然后他才容你们去。
3:21 | 我必叫你们在埃及人眼前蒙恩，你们去的时候就不至于空手而去。
3:22 | 但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺去了。
3: 注解：
3:1
摩 西 牧 养……羊 群： 摩 西 早 年 在 法 老 宫 中 接 受 的 人 为 教 育 还 不 足 以 使 他 担 负 神 的 重 托。 他 还 需 要 单 独 与 神 同 在， 忍 受 40年 牧 养 羊 群 的 艰 苦 训 练， 如 此 才 能 在 日 后 出 色 地 带 领 以 色 列 人 走 过 茫 茫 的 旷 野 (比 较 林 前 2:14)。

3:2
耶 和 华 的 使 者： “耶 和 华 的 使 者” 就 是 神 自 己 (4~ 6 节)， 神 从 前 也 曾 以 “耶 和 华 的 使 者” 的 身 份 向 亚 伯 拉 罕 显 现 过 (创 22:11； 参 “天 使 与 耶 和 华 的 使 者” 一 文)。

3:5
圣 地： 神 最 早 向 摩 西 启 示 的 属 性 就 是 圣 洁。 圣 洁 的 意 思 是 与 罪 和 所 有 邪 恶 分 开， 忠 心 地 委 身 于 义。 神 的 仆 人 摩 西 需 要 不 断 铭 记 自 己 所 事 奉 的 神 是 一 位 圣 洁 的 神——他 是 如 此 的 圣 洁， 以 至 于 人 不 能 亲 眼 见 到 他， 否 则 就 会 死 (6 节；19:21；赛 6:1~ 7； 提 前 6:16； 参 “成 圣” 一 文)。 神 最 早 向 亚 伯 拉 罕 启 示 的 属 性 是 大 能， 如 今 向 摩 西 启 示 的 却 是 圣 洁。 这 是 神 的 渐 进 式 启 示 原 则 的 极 好 例 证 (比 较 出 6:1~ 6；来 1:1~ 2)。

3:7
我 的 百 姓……所 受 的 困 苦，我 实 在 看 见 了： 如 同 当 初 神 关 注 他 子 民 在 埃 及 所 受 的 困 苦 一 样， 如 今 他 也 同 样 关 注 他 所 有 子 民 的 疾 苦。 神 能 够 听 到 他 们 因 患 难、 受 压 而 发 出 的 哀 声。 在 这 种 情 况 下， 神 的 子 民 必 须 呼 求 神 怜 悯 他 们， 为 着 他 们 的 缘 故 伸 手 干 预。 无 论 我 们 的 困 苦 来 自 周 围 环 境、 世 人、 撒 但、 罪 还 是 世 界， 神 都 能 赐 下 足 够 的 安 慰、 恩 惠 和 帮 助， 满 足 我 们 的 一 切 需 要 (参 罗 8:32)。 到 了 神 的 时 候， 他 必 将 救 拔 我 们 (比 较 创 15:13)。

3:8
流 奶 与 蜜： 这 是 迦 南 土 地 肥 沃、 物 产 丰 富 的 一 种 箴 言 式 的 表 达 方 式。 蜜 既 可 指 葡 萄 或 枣 子 制 成 的 果 蜜， 又 可 指 蜂 蜜。 果 蜜 指 由 果 汁 熬 煮 而 成 的 浓 糖 浆。

3:12
我 必 与 你 同 在：参 下 一 条 有 关 神 名 字 “我 是 自 有 永 有 的” 的 注 释， 这 个 名 字 和 神 与 他 子 民 的 同 在 紧 密 相 关。

3:14
我 是 自 有 永 有 的：此 名 是 神 对 自 己 的 称 呼 (希 伯 来 文 中 的 “耶 和 华” 一 词 就 是 从 这 个 名 字 衍 生 而 来 的)， 是 一 个 具 有 动 作 意 味 的 希 伯 来 词。 神 实 际 上 在 向 摩 西 说： “我 希 望 人 们 认 识 到 我 是 一 位 永 远 同 在 并 且 永 远 作 工 的 神”。
1. “耶 和 华” 这 个 立 约 名 字 的 本 身 就 包 含 着 神 日 日 与 他 子 民 同 在 的 应 许 (比 较 12 节；参 创 2:4 注)。 它 表 现 了 神 对 人 坚 定 不 移 的 慈 爱 和 眷 顾 之 心， 同 时 也 表 明 神 是 一 位 切 望 拯 救 他 的 百 姓 并 且 愿 意 与 他 们 相 交 的 神。 这 一 点 与 圣 约 中 的 根 本 应 许 “作 你 的 神” (参 创 17:7 注； 诗 46 篇) 交 相 辉 映。 神 宣 告 说 这 是 他 永 远 的 名 字 (15 节)。
2. 最 重 要 的 是 耶 稣 基 督 降 生 时 被 称 为 以 马 内 利， 意 思 就 是 “神 与 我 们 同 在” (太 1:23)。 主 耶 稣 后 来 也 以 神 的 名 字 称 呼 自 己 (约 8:58) (此 节 中 的 “就 有 了 我” 意 思 就 是 “我 是 自 有 永 有 的”)。

3:22
要……夺 去： 以 色 列 人 早 已 获 准 住 在 歌 珊 地， 可 是 后 来 却 沦 为 埃 及 人 的 奴 隶。 他 们 本 该 得 着 回 报， 但 是 却 不 能 以 武 力 的 方 式 夺 取 任 何 东 西。 但 神 使 以 色 列 人 在 埃 及 人 眼 前 蒙 恩 (就 是 使 埃 及 人 心 甘 情 愿)， 所 以 当 以 色 列 人 向 埃 及 人 要 金 器、 银 器 和 衣 裳 时， 他 们 就 会 丰 丰 富 富 地 拱 手 相 奉。 这 样， 以 色 列 人 丝 毫 无 需 像 逃 奴 一 般 悄 悄 地 逃 离 埃 及， 反 而 要 像 一 支 得 胜 的 军 队 一 样 带 着 自 己 的 战 利 品 兴 高 采 烈 地 走 出 埃 及。


第4章

4:1 | 摩西回答说，他们必不信我，也不听我的话，必说，耶和华并没有向你显现。
4:2 | 耶和华对摩西说，你手里是什么？他说，是杖。
4:3 | 耶和华说，丢在地上。他一丢下去，就变作蛇，摩西便跑开。
4:4 | 耶和华对摩西说，伸出手来，拿住它的尾巴，它必在你手中仍变为杖，
4:5 | 如此好叫他们信耶和华他们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，是向你显现了。
4:6 | 耶和华又对他说，把手放在怀里。他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。
4:7 | 耶和华说，再把手放在怀里。他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样，
4:8 | 又说，倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。
4:9 | 这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。
4:10 | 摩西对耶和华说，主阿，我素日不是能言的人，就是从你对仆人说话以后，也是这样。我本是拙口笨舌的。
4:11 | 耶和华对他说，谁造人的口呢？谁使人口哑，耳聋，目明，眼瞎呢？岂不是我耶和华吗？
4:12 | 现在去吧，我必赐你口才，指教你所当说的话。
4:13 | 摩西说，主阿，你愿意打发谁，就打发谁去吧。
4:14 | 耶和华向摩西发怒说，不是有你的哥哥利未人亚伦吗？我知道他是能言的，现在他出来迎接你，他一见你，心里就欢喜。
4:15 | 你要将当说的话传给他，我也要赐你和他口才，又要指教你们所当行的事。
4:16 | 他要替你对百姓说话，你要以他当作口，他要以你当作神。
4:17 | 你手里要拿这杖，好行神迹。
4:18 | 于是，摩西回到他岳父叶忒罗那里，对他说，求你容我回去见我在埃及的弟兄，看他们还在不在。叶忒罗对摩西说，你可以平平安安地去吧。
4:19 | 耶和华在米甸对摩西说，你要回埃及去，因为寻索你命的人都死了。
4:20 | 摩西就带着妻子和两个儿子，叫他们骑上驴，回埃及地去。摩西手里拿着神的杖。
4:21 | 耶和华对摩西说，你回到埃及的时候，要留意将我指示你的一切奇事行在法老面前。但我要使（或作任凭下同）他的心刚硬，他必不容百姓去。
4:22 | 你要对法老说，耶和华这样说，以色列是我的儿子，我的长子。
4:23 | 我对你说过，容我的儿子去，好事奉我。你还是不肯容他去。看哪，我要杀你的长子。
4:24 | 摩西在路上住宿的地方，耶和华遇见他，想要杀他。
4:25 | 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说，你真是我的血郎了。
4:26 | 这样，耶和华才放了他。西坡拉说，你因割礼就是血郎了。
4:27 | 耶和华对亚伦说，你往旷野去迎接摩西。他就去，在神的山遇见摩西，和他亲嘴。
4:28 | 摩西将耶和华打发他所说的言语和嘱咐他所行的神迹都告诉了亚伦。
4:29 | 摩西，亚伦就去招聚以色列的众长老。
4:30 | 亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，
4:31 | 百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。
4: 注解：
4:2
2~3 杖……就 变 作 蛇： 神 迹 能 够 起 到 证 实 摩 西 的 信 息 和 事 工 的 作 用 (1~ 9 节)。 在 新 约 关 系 中， 神 同 样 愿 意 他 的 子 民 借 着 神 迹 彰 显 他 的 大 能 和 同 在 (参 “神 迹” 一 文)。

4:10
我 本 是 拙 口 笨 舌 的： 摩 西 不 情 愿 接 受 神 的 呼 召。 他 指 出 自 己 在 口 才 方 面 不 足， 但 是 神 却 应 许 要 赐 给 他 帮 助 和 能 力 (11~ 17 节)。 当 神 呼 召 我 们 完 成 一 项 事 工 时， 他 必 定 会 提 供 我 们 所 需 的 办 法 和 能 力 (比 较 林 后 3:5~ 6；4:11~ 12)。

4:11
谁 使 人……眼 瞎 呢： 神 既 能 使 人 耳 聋 或 眼 瞎， 也 能 医 治 聋 子 或 瞎 子。 但 是， 这 并 不 意 味 着 每 一 个 哑 巴、聋 子 或 瞎 子 都 是 因 为 神 的 旨 意、 决 定 和 作 为 造 成 的。 这 些 情 形 和 所 有 其 它 疾 病 一 样， 归 根 结 底 都 是 撒 但 的 作 为 以 及 罪 借 着 亚 当 进 入 世 界 产 生 的 恶 果 (创 3:1~ 24)， 并 不 一 定 是 患 者 本 人 犯 罪 的 结 果 (参 约 9:2~ 3； 参 “神 的 医 治” 一 文)。

4:21
我 要 使 他 的 心 刚 硬： 参 出 7:3 注。

4:22
以 色 列……我 的 长 子： “长 子” 表 明 以 色 列 与 神 有 一 种 相 爱 相 交 的 特 殊 关 系。 神 亲 自 宣 告 以 色 列 是 他 的 儿 子——他 的 长 子。 后 来 神 又 缩 小 范 围， 称 大 卫 王 朝 是 他 的 儿 子 (撒 下 7:14； 诗 2:7)； 后 来 又 进 一 步 缩 小 范 围， 称 耶 稣 为 他 的 儿 子——他 的 长 子 (路 1:35；3:22；来 1:5~ 13)。

4:24
耶 和 华……想 要 杀 他：割 礼 本 是 立 约 的 标 记， 摩 西 却 忽 略 了 在 他 儿 子 身 上 行 割 礼。 这 一 点 清 楚 表 明 摩 西 和 他 妻 子 不 顺 服 神 (24~25 节；参 创 17:11 注)。 神 显 然 用 了 一 种 致 命 的 疾 病 攻 击 摩 西， 直 到 他 给 自 己 儿 子 行 了 割 礼 为 止。 从 这 个 可 怕 的 事 件 中， 我 们 看 到， 每 一 个 蒙 神 拣 选 的 人 只 有 不 断 顺 服 神 才 能 确 保 自 己 得 蒙 拣 选 的 资 格 (参 彼 后 1:10 注)。


第5章

5:1 | 后来摩西，亚伦去对法老说，耶和华以色列的神这样说，容我的百姓去，在旷野向我守节。
5:2 | 法老说，耶和华是谁，使我听他的话，容以色列人去呢？我不认识耶和华，也不容以色列人去。
5:3 | 他们说，希伯来人的神遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华我们的神，免得他用瘟疫，刀兵攻击我们。
5:4 | 埃及王对他们说，摩西，亚伦，你们为什么叫百姓旷工呢？你们去担你们的担子吧。
5:5 | 又说，看哪，这地的以色列人如今众多，你们竟叫他们歇下担子。
5:6 | 当天，法老吩咐督工的和官长说，
5:7 | 你们不可照常把草给百姓作砖，叫他们自己去捡草。
5:8 | 他们素常作砖的数目，你们仍旧向他们要，一点不可减少，因为他们是懒惰的，所以呼求说，容我们去祭祀我们的神。
5:9 | 你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。
5:10 | 督工的和官长出来对百姓说，法老这样说，我不给你们草。
5:11 | 你们自己在哪里能找草，就往哪里去找吧，但你们的工一点不可减少。
5:12 | 于是百姓散在埃及遍地，捡碎秸当作草。
5:13 | 督工的催着说，你们一天当完一天的工，与先前有草一样。
5:14 | 法老督工的，责打他所派以色列人的官长，说，你们昨天今天为什么没有照向来的数目作砖，完你们的工作呢？
5:15 | 以色列人的官长就来哀求法老说，为什么这样待你的仆人？
5:16 | 督工的不把草给仆人，并且对我们说，作砖吧。看哪，你仆人挨了打，其实是你百姓的错。
5:17 | 但法老说，你们是懒惰的，你们是懒惰的，所以说，容我们去祭祀耶和华。
5:18 | 现在你们去作工吧，草是不给你们的，砖却要如数交纳。
5:19 | 以色列人的官长听说，你们每天作砖的工作一点不可减少，就知道是遭遇祸患了。
5:20 | 他们离了法老出来，正遇见摩西，亚伦站在对面，
5:21 | 就向他们说，愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。
5:22 | 摩西回到耶和华那里，说，主阿，你为什么苦待这百姓呢？为什么打发我去呢？
5:23 | 自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。
5: 注解： | 5:1 耶 和 华 以 色 列 的 神 这 样 说： 出 埃 及 记 记 述 的 实 际 上 是 一 场 两 神 之 间 的 争 战： 耶 和 华 神 和 法 老 王 之 间 的 争 战。 埃 及 人 信 奉 的 异 教 把 后 者 当 作 太 阳 神 的 化 身。 法 老 王 不 信 以 色 列 神 的 能 力 (2 节)。 毕 竟， 法 老 依 仗 自 己 的 权 势 已 使 以 色 列 人 作 了 奴 隶， 似 乎 比 以 色 列 的 神 更 大。 然 而， 神 降 下 的 十 灾 向 他 子 民 证 明， 自 己 比 埃 及 的 任 何 假 神 更 有 能 力。 诸 如 尼 罗 河、 太 阳 和 青 蛙， 都 是 埃 及 人 的 神 祗。 5:22 为 什 么 打 发 我 去 呢：摩 西 要 么 忽 略， 要 么 就 遗 忘 了 神 早 先 告 诉 他 的 法 老 的 反 应 (3:19~ 20；4:21)。 他 感 到 非 常 失 望， 因 为 他 对 神 的 顺 服 不 但 没 有 带 来 即 刻 的 成 功， 反 而 给 以 色 列 人 带 来 了 更 大 的 困 苦。 新 约 的 信 徒 也 时 常 会 忘 记 神 的 警 告： “我 们 进 入 神 的 国， 必 须 经 历 许 多 艰 难” (徒 14:22；比 较 约 16:33；帖 前 3:3；提 后 3:12)。 5:23 你 一 点 也 没 有 拯 救 他 们： 神 拯 救 以 色 列 人 的 应 许 似 乎 比 以 前 更 加 难 以 实 现， 他 们 的 处 境 变 得 更 加 恶 劣 (21 节)。 1. 神 期 望 借 着 这 些 令 人 沮 丧 的 情 形， 教 导 以 色 列 人 明 白 这 样 一 条 真 理： 通 常 当 周 围 环 境 极 度 不 顺， 困 难 重 重 而 且 无 可 指 望 时， 神 的 拯 救 和 奇 妙 的 能 力 就 要 临 到。 2. 信 徒 在 经 历 沮 丧 和 失 望 的 痛 苦 时， 仍 须 凭 信 心 与 神 同 行， 相 信 神 会 在 他 的 时 候 作 成 他 的 旨 意 (参 罗 8:28 注；参 “神 的 护 佑” 一 文)。


第6章

6:1 | 耶和华对摩西说，现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。
6:2 | 神晓谕摩西说，我是耶和华。
6:3 | 我从前向亚伯拉罕，以撒，雅各显现为全能的神，至于我名耶和华，他们未曾知道。
6:4 | 我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。
6:5 | 我也听见以色列人被埃及人苦待的哀声，我也记念我的约。
6:6 | 所以你要对以色列人说，我是耶和华，我要用伸出来的膀臂重重地刑罚埃及人，救赎你们脱离他们的重担，不作他们的苦工。
6:7 | 我要以你们为我的百姓，我也要作你们的神。你们要知道我是耶和华你们的神，是救你们脱离埃及人之重担的。
6:8 | 我起誓应许给亚伯拉罕，以撒，雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。
6:9 | 摩西将这话告诉以色列人，只是他们因苦工愁烦，不肯听他的话。
6:10 | 耶和华晓谕摩西说，
6:11 | 你进去对埃及王法老说，要容以色列人出他的地。
6:12 | 摩西在耶和华面前说，以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？
6:13 | 耶和华吩咐摩西，亚伦往以色列人和埃及王法老那里去，把以色列人从埃及地领出来。
6:14 | 以色列人家长的名字记在下面。以色列长子流便的儿子是哈诺，法路，希斯仑，迦米，这是流便的各家。
6:15 | 西缅的儿子是耶母利，雅悯，阿辖，雅斤，琐辖，和迦南女子的儿子扫罗，这是西缅的各家。
6:16 | 利未众子的名字按着他们的后代记在下面，就是革顺，哥辖，米拉利。利未一生的岁数是一百三十七岁。
6:17 | 革顺的儿子按着家室是立尼，示每。
6:18 | 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛。哥辖一生的岁数是一百三十三岁。
6:19 | 米拉利的儿子是抹利和母示，这是利未的家，都按着他们的后代。
6:20 | 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。
6:21 | 以斯哈的儿子是可拉，尼斐，细基利。
6:22 | 乌薛的儿子是米沙利，以利撒反，西提利。
6:23 | 亚伦娶了亚米拿达的女儿，拿顺的妹妹，以利沙巴为妻，她给他生了拿答，亚比户，以利亚撒，以他玛。
6:24 | 可拉的儿子是亚惜，以利加拿，亚比亚撒，这是可拉的各家。
6:25 | 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻，她给他生了非尼哈。这是利未人的家长，都按着他们的家。
6:26 | 耶和华说，将以色列人按着他们的军队从埃及地领出来。这是对那亚伦，摩西说的。
6:27 | 对埃及王法老说要将以色列人从埃及领出来的，就是这摩西，亚伦。
6:28 | 当耶和华在埃及地对摩西说话的日子，
6:29 | 他向摩西说，我是耶和华，我对你说的一切话，你都要告诉埃及王法老。
6:30 | 摩西在耶和华面前说，看哪，我是拙口笨舌的人，法老怎肯听我呢？
6: 注解：
6:3
至 于 我 名 耶 和 华， 他 们 未 曾 知 道： 神 并 没 有 让 亚 伯 拉 罕、 以 撒 和 雅 各 认 识 他 的 名 “耶 和 华” (希 伯 来 文Yahweh, 参 创 2:4 注)。
1. 这 一 点 并 不 意 味 着 族 长 们 不 熟 悉 这 个 名 字， 只 是 他 们 尚 未 得 着 有 关 此 名 含 义 的 全 部 启 示 (参 3:14 注)。 他 们 诚 然 用 过 或 听 说 过 “耶 和 华” 这 个 名 字， 但 是 他 们 从 自 己 的 经 历 中 更 多 地 认 识 到 神 是 一 位 “全 能 的 神”， 此 名 强 调 的 是 神 行 事 或 成 就 他 应 许 的 极 大 能 力 (参 创 17:1 注)。
2. “耶 和 华” 是 一 个 表 示 神 信 守 圣 约 的 名 字， 尤 其 是 一 个 以 救 赎 为 核 心 的 立 约 名 字 (比 较 6 节)。 虽 然 亚 伯 拉 罕 没 有 活 着 见 到 创 世 记 15 章 中 圣 约 的 成 就， 但 是 他 却 真 实 地 经 历 了 神 的 大 能。

6:7
我 要 以 你 们 为 我 的 百 姓， 我 也 要 作 你 们 的 神： 6~ 7 节 宣 告 了 出 埃 及 与 西 乃 山 立 约 (19:5) 的 重 要 意 义 和 目 的： 神 应 许 要 救 拔 以 色 列 人 脱 离 捆 绑 (6 节)， 收 纳 他 们 作 自 己 的 百 姓 (7 节)， 并 要 作 他 们 的 神 (7 节)； 而 以 色 列 人 也 要 答 应 遵 行 救 主 的 旨 意 (19~ 23 章)。
1. 这 些 经 文 表 明 以 色 列 人 受 到 一 种 他 们 自 己 无 法 挣 脱 的 势 力 所 捆 绑， 惟 有 耶 和 华 神 才 能 救 拔 他 们 脱 离 捆 绑， 得 享 自 由 (5~ 6 节)。 因 着 神 与 以 色 列 人 的 列 祖 所 立 的 圣 约 以 及 对 他 们 的 永 恒 关 爱， 神 必 定 会 救 拔 他 们 (6~ 8 节；申 7:7~ 8)。
2. 神 救 赎 以 色 列 人 脱 离 埃 及 是 以 色 列 人 归 属 神 所 有 的 主 要 依 据。 以 色 列 人 从 前 因 着 神 的 创 造 和 拣 选 而 属 神 (4:22)， 如 今 却 因 着 救 赎 而 成 为 神 的 子 民。
3. 以 色 列 人 得 救 脱 离 埃 及 的 历 史 事 实， 预 示 了 全 人 类 借 着 耶 稣 的 十 架 受 死 而 罪 得 赦 免 的 更 伟 大 的 救 赎。 所 有 信 徒 都 因 着 基 督 的 救 赎 而 脱 离 撒 但， 罪 和 世 界 的 权 势。 如 今 他 们 已 经 完 全 属 神， 可 以 坚 定 地 信 靠 神 的 慈 爱 和 应 许 (参“圣 经 中 的 救 恩” 一 文)。

6:9
不 肯 听 他 的 话：神 带 领 以 色 列 人 离 开 埃 及 的 原 因 并 不 是 因 为 他 们 有 极 大 的 信 心， 而 是 因 为 神 的 恩 典 和 信 实 使 得 他 必 要 成 就 他 的 应 许 (创 17:1~ 8；50:24)。 起 初 以 色 列 人 对 神 的 信 心 非 常 软 弱， 但 是 当 神 借 着 十 灾 彰 显 了 他 自 己、他 的 大 能 以 及 他 对 以 色 列 人 的 眷 顾 之 后， 他 们 的 信 心 得 到 了 坚 固， 直 到 后 来 他 们 能 够 完 全 以 顺 服 之 心 信 靠 神 (出 12:28)。 换 句 话 说， 神 救 拔 他 们 是 本 乎 恩， 也 因 着 信。


第7章

7:1 | 耶和华对摩西说，我使你在法老面前代替神，你的哥哥亚伦是替你说话的。
7:2 | 凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说，容以色列人出他的地。
7:3 | 我要使法老的心刚硬，也要在埃及地多行神迹奇事。
7:4 | 但法老必不听你们，我要伸手重重地刑罚埃及，将我的军队以色列民从埃及地领出来。
7:5 | 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。
7:6 | 摩西，亚伦这样行，耶和华怎样吩咐他们，他们就照样行了。
7:7 | 摩西，亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。
7:8 | 耶和华晓谕摩西，亚伦说，
7:9 | 法老若对你们说，你们行件奇事吧。你就吩咐亚伦说，把杖丢在法老面前，使杖变作蛇。
7:10 | 摩西，亚伦进去见法老，就照耶和华所吩咐的行。亚伦把杖丢在法老和臣仆面前，杖就变作蛇。
7:11 | 于是法老召了博士和术士来，他们是埃及行法术的，也用邪术照样而行。
7:12 | 他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。
7:13 | 法老心里刚硬，不肯听从摩西，亚伦，正如耶和华所说的。
7:14 | 耶和华对摩西说，法老心里固执，不肯容百姓去。
7:15 | 明日早晨，他出来往水边去，你要往河边迎接他，手里要拿着那变过蛇的杖，
7:16 | 对他说，耶和华希伯来人的神打发我来见你，说，容我的百姓去，好在旷野事奉我。到如今你还是不听。
7:17 | 耶和华这样说，我要用我手里的杖击打河中的水，水就变作血，因此，你必知道我是耶和华。
7:18 | 河里的鱼必死，河也要腥臭，埃及人就要厌恶吃这河里的水。
7:19 | 耶和华晓谕摩西说，你对亚伦说，把你的杖伸在埃及所有的水以上，就是在他们的江，河，池，塘以上，叫水都变作血。在埃及遍地，无论在木器中，石器中，都必有血。
7:20 | 摩西，亚伦就照耶和华所吩咐的行。亚伦在法老和臣仆眼前举杖击打河里的水，河里的水都变作血了。
7:21 | 河里的鱼死了，河也腥臭了，埃及人就不能吃这河里的水，埃及遍地都有了血。
7:22 | 埃及行法术的，也用邪术照样而行。法老心里刚硬，不肯听摩西，亚伦，正如耶和华所说的。
7:23 | 法老转身进宫，也不把这事放在心上。
7:24 | 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
7:25 | 耶和华击打河以后满了七天。
7: 注解：
7:3
我 要 使 法 老 的 心 刚 硬： 法 老 的 心 已 刚 硬， 抗 拒 神， 所 以 神 就 任 凭 他 的 心 刚 硬， 作 为 对 他 的一 种 刑 罚 (比 较 5:2；7:13~14,22；8:15,19,32；9:7)。
1. 在 这 里， 神 不 是 单 要 使 法 老 的 心 刚 硬， 而 是 在 照 着 一 条 可 运 行 在 一 切 刚 硬 不 悔 改 之 人 身 上 的 属 灵 原 则 行 事。 当 人 一 直 顽 固 地 悖 逆 神 和 他 的 话 语 时， 神 就 最 终 定 意 使 他 的 心 刚 硬 (参 罗 9:18 注)。 圣 经 告 诉 我 们， 神 会 任 凭 人 逞 着 心 里 的 私 欲 而 行 (参 罗 1:24 注)， 或 者 使 那 些 不 喜 爱 真 理 之 人 产 生 一 个 生 发 错 误 的 心 (参 帖 后 2:10 注)， 从 中 我 们 就 能 看 到 这 条 原 则 的 运 行。
2. 值 得 注 意 的 是， 神 起 初 降 下 灾 难 施 行 审 判 时， 法 老 的 心 曾 经 有 一 点 点 软 化。 可 是 每 当 神 停 止 降 灾， 他 的 心 又 重 新 变 得 刚 硬。 也 就 是 说， 每 当 神 显 明 他 的 怜 悯 时， 法 老 总 是 任 凭 己 心 刚 硬 (如 8:8~ 15)。

7:12
杖 就 变 作 蛇：术 士 的 杖 也 能 变 作 蛇， 这 是 魔 鬼 的 作 为。
1. 埃 及 人 当 时 完 全 沉 迷 于 法 术、 邪 术、 通 灵 术 和 巫 术 等 邪 恶 宗 教 中。 但 是， 以 色 列 的 神 让 亚 伦 的 杖 吞 了 他 们 的 杖， 彰 显 了 他 比 埃 及 一 切 假 神 更 大 的 能 力。
2. 在 主 耶 稣 再 来 以 前 的 这 段 末 后 的 日 子 里， 撒 但 将 借 着 教 会 中 的 假 传 道 人 和 敌 基 督 者 行 各 样 的 奇 事 异 能 (比 较 提 后 3:8； 参 “大 灾 难” 一 文 及 “敌 基 督 时 代” 一 文)， 信 徒 不 能 总 是 把 奇 事 异 能 作 为 神 作 工 的 凭 证 (参 启 16:14 注；19:20 注)。

7:20
亚 伦……击 打 河 里 的 水：神 在 埃 及 降 下 10 个 神 奇 的 大 灾 (7:20；8:2, 16, 21；9:3, 9, 18；10:4, 21；11:5)， 其 目 的 有 以 下 几 方 面：
1. 神 期 望 借 着 这 些 神 迹 奇 事， 向 埃 及 人 和 以 色 列 人 显 明 他 远 超 一 切 神 和 人 (5 节； 9:14~15； 10:2； 15:11)， 并 使 他 的 名 “传 遍 天 下” (9:16)。
2. 十 灾 能 够 坚 固 以 色 列 人 的 信 心， 使 他 们 确 知 神 的 能 力、 慈 爱 和 超 越 性。 从 此 以 后， 以 色 列 人 要 向 他 们 的 子 孙 后 代 传 讲 这 些 奇 事， 使 他 们 能 够 专 心 事 奉 耶 和 华 神 (6:7；10:2；12:42)。
3. 十 灾 能 够 向 神 子 民 显 明 耶 和 华 神 比 埃 及 的 一 切 假 神 和 邪 恶 势 力 更 有 能 力 (12:12； 参 上 一 条 注 释)。
4. 十 灾 是 神 对 全 埃 及 和 埃 及 的 诸 神 施 行 的 审 判， 以 迫 使 使 法 老 容 让 神 的 百 姓 离 开 埃 及 (8:2, 21；11:1；12:31~ 33；比 较 民 33:4)。


第8章

8:1 | 耶和华吩咐摩西说，你进去见法老，对他说，耶和华这样说，容我的百姓去，好事奉我。
8:2 | 你若不肯容他们去，我必使青蛙糟蹋你的四境。
8:3 | 河里要滋生青蛙，这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，
8:4 | 又要上你和你百姓并你众臣仆的身上。
8:5 | 耶和华晓谕摩西说，你对亚伦说，把你的杖伸在江，河，池以上，使青蛙到埃及地上来。
8:6 | 亚伦便伸杖在埃及的诸水以上，青蛙就上来，遮满了埃及地。
8:7 | 行法术的也用他们的邪术照样而行，叫青蛙上了埃及地。
8:8 | 法老召了摩西，亚伦来，说，请你们求耶和华使这青蛙离开我和我的民，我就容百姓去祭祀耶和华。
8:9 | 摩西对法老说，任凭你吧，我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿只留在河里呢？
8:10 | 他说，明天。摩西说，可以照你的话吧，好叫你知道没有像耶和华我们神的。
8:11 | 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。
8:12 | 于是摩西，亚伦离开法老出去。摩西为扰害法老的青蛙呼求耶和华。
8:13 | 耶和华就照摩西的话行。凡在房里，院中，田间的青蛙都死了。
8:14 | 众人把青蛙聚拢成堆，遍地就都腥臭。
8:15 | 但法老见灾祸松缓，就硬着心，不肯听他们，正如耶和华所说的。
8:16 | 耶和华吩咐摩西说，你对亚伦说，伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子（或作虼蚤下同）。
8:17 | 他们就这样行。亚伦伸杖击打地上的尘土，就在人身上和牲畜身上有了虱子，埃及遍地的尘土都变成虱子了。
8:18 | 行法术的也用邪术要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。
8:19 | 行法术的就对法老说，这是神的手段。法老心里刚硬，不肯听摩西，亚伦，正如耶和华所说的。
8:20 | 耶和华对摩西说，你清早起来，法老来到水边，你站在他面前，对他说，耶和华这样说，容我的百姓去，好事奉我。
8:21 | 你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地都要满了成群的苍蝇。
8:22 | 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。
8:23 | 我要将我的百姓和你的百姓分别出来。明天必有这神迹。
8:24 | 耶和华就这样行。苍蝇成了大群，进入法老的宫殿，和他臣仆的房屋，埃及遍地就因这成群的苍蝇败坏了。
8:25 | 法老召了摩西，亚伦来，说，你们去，在这地祭祀你们的神吧。
8:26 | 摩西说，这样行本不相宜，因为我们要把埃及人所厌恶的祭祀耶和华我们的神，若把埃及人所厌恶的在他们眼前献为祭，他们岂不拿石头打死我们吗？
8:27 | 我们要往旷野去，走三天的路程，照着耶和华我们神所要吩咐我们的祭祀他。
8:28 | 法老说，我容你们去，在旷野祭祀耶和华你们的神，只是不要走得很远。求你们为我祈祷。
8:29 | 摩西说，我要出去求耶和华，使成群的苍蝇明天离开法老和法老的臣仆并法老的百姓，法老却不可再行诡诈，不容百姓去祭祀耶和华。
8:30 | 于是摩西离开法老去求耶和华。
8:31 | 耶和华就照摩西的话行，叫成群的苍蝇离开法老和他的臣仆并他的百姓，一个也没有留下。
8:32 | 这一次法老又硬着心，不容百姓去。
8: 注解： | 8:2 青 蛙： 在 古 代 埃 及， 青 蛙 代 表 诸 神， 并 且 被 当 作 圣 物。 但 是 神 却 借 着 蛙 灾 攻 击 埃 及 的 诸 神， 以 便 向 人 显 明 他 的 能 力 远 超 埃 及 一 切 超 自 然 的 能 力。 8:18 18~ 19 这 是 神 的 手 段： 埃 及 术 士 也 承 认 神 的 能 力 远 远 超 过 他 们 的 能 力。


第9章

9:1 | 耶和华吩咐摩西说，你进去见法老，对他说，耶和华希伯来人的神这样说，容我的百姓去，好事奉我。
9:2 | 你若不肯容他们去，仍旧强留他们，
9:3 | 耶和华的手加在你田间的牲畜上，就是在马，驴，骆驼，牛群，羊群上，必有重重的瘟疫。
9:4 | 耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。
9:5 | 耶和华就定了时候，说，明天耶和华必在此地行这事。
9:6 | 第二天，耶和华就行这事。埃及的牲畜几乎都死了，只是以色列人的牲畜一个都没有死。
9:7 | 法老打发人去看，谁知以色列人的牲畜连一个都没有死。法老的心却是固执，不容百姓去。
9:8 | 耶和华吩咐摩西，亚伦说，你们取几捧炉灰，摩西要在法老面前向天扬起来。
9:9 | 这灰要在埃及全地变作尘土，在人身上和牲畜身上成了起泡的疮。
9:10 | 摩西，亚伦取了炉灰，站在法老面前。摩西向天扬起来，就在人身上和牲畜身上成了起泡的疮。
9:11 | 行法术的在摩西面前站立不住，因为在他们身上和一切埃及人身上都有这疮。
9:12 | 耶和华使法老的心刚硬，不听他们，正如耶和华对摩西所说的。
9:13 | 耶和华对摩西说，你清早起来，站在法老面前，对他说，耶和华希伯来人的神这样说，容我的百姓去，好事奉我。
9:14 | 因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓的身上，叫你知道在普天下没有像我的。
9:15 | 我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。
9:16 | 其实，我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。
9:17 | 你还向我的百姓自高，不容他们去吗？
9:18 | 到明天约在这时候，我必叫重大的冰雹降下，自从埃及开国以来，没有这样的冰雹。
9:19 | 现在你要打发人把你的牲畜和你田间一切所有的催进来，凡在田间不收回家的，无论是人是牲畜，冰雹必降在他们身上，他们就必死。
9:20 | 法老的臣仆中，惧怕耶和华这话的，便叫他的奴仆和牲畜跑进家来。
9:21 | 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田里。
9:22 | 耶和华对摩西说，你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上，都有冰雹。
9:23 | 摩西向天伸杖，耶和华就打雷下雹，有火闪到地上，耶和华下雹在埃及地上。
9:24 | 那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。
9:25 | 在埃及遍地，雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏田间一切的树木。
9:26 | 惟独以色列人所住的歌珊地没有冰雹。
9:27 | 法老打发人召摩西，亚伦来，对他们说，这一次我犯了罪了。耶和华是公义的，我和我的百姓是邪恶的。
9:28 | 这雷轰和冰雹已经够了。请你们求耶和华，我就容你们去，不再留住你们。
9:29 | 摩西对他说，我一出城，就要向耶和华举手祷告，雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。
9:30 | 至于你和你的臣仆，我知道你们还是不惧怕耶和华神。
9:31 | 那时，麻和大麦被雹击打，因为大麦已经吐穗，麻也开了花。
9:32 | 只是小麦和粗麦没有被击打，因为还没有长成。
9:33 | 摩西离了法老出城，向耶和华举手祷告，雷和雹就止住，雨也不再浇在地上了。
9:34 | 法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。
9:35 | 法老的心刚硬，不容以色列人去，正如耶和华借着摩西所说的。
9: 注解： | 9:3 牛 群： 埃 及 人 拜 牛 和 其 它 动 物， 相 信 诸 神 借 着 这 些 动 物 显 身， 并 且 它 们 是 埃 及 人 的 保 护 神。 所 以， 神 通 过 牲 畜 之 灾 直 接 攻 击 埃 及 人 信 奉 多 神 和 拜 偶 像 的 恶 俗 (比 较 20:4~ 6； 32 章)。 9:6 埃 及 的 牲 畜：显 然 受 到 庇 护 的 牲 畜 都 没 有 死 (比 较 3, 19 节；11:5；12:29；13:15)。 9:15 15~16 其 实 我 叫 你 存 立， 是 特 要： 当 法 老 最 先 口 出 狂 言： “耶 和 华 是 谁， 使 我 听 他 的 话” 时 (5:2)， 他 就 应 当 被 剪 除。 但 是 神 并 没 有 立 刻 毁 灭 他， 反 而 容 许 他 经 历 一 个 又 一 个 的 灾 难， 使 他 明 白 神 的 大 能，不 仅 让 他，也 要 让 全 世 界 都 见 到 神 的 大 能。


第10章

10:1 | 耶和华对摩西说，你进去见法老。我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，
10:2 | 并要叫你将我向埃及人所作的事，和在他们中间所行的神迹，传于你儿子和你孙子的耳中，好叫你们知道我是耶和华。
10:3 | 摩西，亚伦就进去见法老，对他说，耶和华希伯来人的神这样说，你在我面前不肯自卑要到几时呢？容我的百姓去，好事奉我。
10:4 | 你若不肯容我的百姓去，明天我要使蝗虫进入你的境内，
10:5 | 遮满地面，甚至看不见地，并且吃那冰雹所剩的和田间所长的一切树木。
10:6 | 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了，自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。摩西就转身离开法老出去。
10:7 | 法老的臣仆对法老说，这人为我们的网罗要到几时呢？容这些人去事奉耶和华他们的神吧，埃及已经败坏了，你还不知道吗？
10:8 | 于是摩西，亚伦被召回来见法老，法老对他们说，你们去事奉耶和华你们的神，但那要去的是谁呢？
10:9 | 摩西说，我们要和我们老的少的，儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。
10:10 | 法老对他们说，我容你们和你们妇人孩子去的时候，耶和华与你们同在吧，你们要谨慎，因为有祸在你们眼前（或作你们存着恶意），
10:11 | 不可都去，你们这壮年人去事奉耶和华吧，因为这是你们所求的。于是把他们从法老面前撵出去。
10:12 | 耶和华对摩西说，你向埃及地伸杖，使蝗虫到埃及地上来，吃地上一切的菜蔬，就是冰雹所剩的。
10:13 | 摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上，到了早晨，东风把蝗虫刮了来。
10:14 | 蝗虫上来，落在埃及的四境，甚是厉害，以前没有这样的，以后也必没有。
10:15 | 因为这蝗虫遮满地面，甚至地都黑暗了，又吃地上一切的菜蔬和冰雹所剩树上的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。
10:16 | 于是法老急忙召了摩西，亚伦来，说，我得罪耶和华你们的神，又得罪了你们。
10:17 | 现在求你，只这一次，饶恕我的罪，求耶和华你们的神使我脱离这一次的死亡。
10:18 | 摩西就离开法老去求耶和华。
10:19 | 耶和华转了极大的西风，把蝗虫刮起，吹入红海，在埃及的四境连一个也没有留下。
10:20 | 但耶和华使法老的心刚硬，不容以色列人去。
10:21 | 耶和华对摩西说，你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。
10:22 | 摩西向天伸杖，埃及遍地就乌黑了三天。
10:23 | 三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。
10:24 | 法老就召摩西来，说，你们去事奉耶和华，只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。
10:25 | 摩西说，你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的神。
10:26 | 我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的神。我们未到那里，还不知道用什么事奉耶和华。
10:27 | 但耶和华使法老的心刚硬，不肯容他们去。
10:28 | 法老对摩西说，你离开我去吧，你要小心，不要再见我的面，因为你见我面的那日你就必死。
10:29 | 摩西说，你说得好，我必不再见你的面了。
10: 注解： | 10:2 传 于 你 儿 子： 神 非 常 关 注 以 色 列 人 后 代 的 属 灵 光 景， 他 期 望 他 们 能 够 认 识 他， 并 且 凭 着 信 心 和 顺 服 之 心 接 受 他 为 神。 神 当 初 拣 选 亚 伯 拉 罕 的 目 的， 也 是 要 亚 伯 拉 罕 教 导 他 的 儿 女 遵 守 神 的 道 (参 创 18:19 注)。 后 来， 神 又 命 令 以 色 列 人 要 殷 勤 地 教 导 自 己 的 儿 女 明 白 神 的 话 语 (参 申 6:7 注)。 神 清 楚 地 知 道， 如 果 他 的 子 民 现 在 疏 忽 了 这 项 神 圣 的 责 任， 他 们 的 下 一 代 子 孙 就 会 偏 离 神 和 神 的 义 路。 10:9 守 节： 以 色 列 人 行 路 3 天 去 敬 拜 神 的 请 求 是 充 满 诚 意 的。 但 是 以 色 列 人 并 没 有 答 应 必 然 返 回， 法 老 似 乎 也 意 识 到 了 这 一 点 (11, 24 节)。


第11章

11:1 | 耶和华对摩西说，我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。
11:2 | 你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。
11:3 | 耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地，法老臣仆，和百姓的眼中看为极大。
11:4 | 摩西说，耶和华这样说，约到半夜，我必出去巡行埃及遍地。
11:5 | 凡在埃及地，从坐宝座的法老直到磨子后的婢女所有的长子，以及一切头生的牲畜，都必死。
11:6 | 埃及遍地必有大哀号，从前没有这样的，后来也必没有。
11:7 | 至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。
11:8 | 你这一切臣仆都要俯伏来见我，说，求你和跟从你的百姓都出去，然后我要出去。于是，摩西气忿忿地离开法老，出去了。
11:9 | 耶和华对摩西说，法老必不听你们，使我的奇事在埃及地多起来。
11:10 | 摩西，亚伦在法老面前行了这一切奇事，耶和华使法老的心刚硬，不容以色列人出离他的地。
11: 注解： | 11:5 所 有 的 长 子……都 必 死： 神 必 亲 自 在 埃 及 人 身 上 施 行 最 后 一 次 审 判： 击 杀 他 们 的 所 有 长 子。 对 于 埃 及 人 而 言， 这 是 一 种 可 怕 而 沉 重 的 打 击， 因 为 长 子 通 常 都 肩 负 着 全 家 的 希 望 和 重 托。 神 的 审 判 是 对 埃 及 人 的 罪 恶 行 径 的 一 种 公 正 报 应。 埃 及 人 对 希 伯 来 人 的 残 酷 恶 待 以 及 杀 死 所 有 希 伯 来 男 婴 的 行 为 本 身 就 是 在 逼 迫 神 的 “长 子” (4:22)。 埃 及 人 种 什 么， 就 收 什 么。


第12章

12:1 | 耶和华在埃及地晓谕摩西，亚伦说，
12:2 | 你们要以本月为正月，为一年之首。
12:3 | 你们吩咐以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。
12:4 | 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。
12:5 | 要无残疾，一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。
12:6 | 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
12:7 | 各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。
12:8 | 当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。
12:9 | 不可吃生的，断不可吃水煮的，要带着头，腿，五脏，用火烤了吃。
12:10 | 不可剩下一点留到早晨，若留到早晨，要用火烧了。
12:11 | 你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃，这是耶和华的逾越节。
12:12 | 因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。
12:13 | 这血要在你们所住的房屋上作记号，我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。
12:14 | 你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。
12:15 | 你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。
12:16 | 头一日你们当有圣会，第七日也当有圣会。这两日之内，除了预备各人所要吃的以外，无论何工都不可作。
12:17 | 你们要守无酵节，因为我正当这日把你们的军队从埃及地领出来。所以，你们要守这日，作为世世代代永远的定例。
12:18 | 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。
12:19 | 在你们各家中，七日之内不可有酵，因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。
12:20 | 有酵的物，你们都不可吃，在你们一切住处要吃无酵饼。
12:21 | 于是，摩西召了以色列的众长老来，对他们说，你们要按着家口取出羊羔，把这逾越节的羊羔宰了。
12:22 | 拿一把牛膝草，蘸盆里的血，打在门楣上和左右的门框上。你们谁也不可出自己的房门，直到早晨。
12:23 | 因为耶和华要巡行击杀埃及人，他看见血在门楣上和左右的门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。
12:24 | 这例，你们要守着，作为你们和你们子孙永远的定例。
12:25 | 日后，你们到了耶和华按着所应许赐给你们的那地，就要守这礼。
12:26 | 你们的儿女问你们说，行这礼是什么意思？
12:27 | 你们就说，这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。于是百姓低头下拜。
12:28 | 耶和华怎样吩咐摩西，亚伦，以色列人就怎样行。
12:29 | 到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。
12:30 | 法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。
12:31 | 夜间，法老召了摩西，亚伦来，说，起来，连你们带以色列人，从我民中出去，依你们所说的，去事奉耶和华吧。
12:32 | 也依你们所说的，连羊群牛群带着走吧，并要为我祝福。
12:33 | 埃及人催促百姓，打发他们快快出离那地，因为埃及人说，我们都要死了。
12:34 | 百姓就拿着没有酵的生面，把抟面盆包在衣服中，扛在肩头上。
12:35 | 以色列人照着摩西的话行，向埃及人要金器，银器，和衣裳。
12:36 | 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的。他们就把埃及人的财物夺去了。
12:37 | 以色列人从兰塞起行，往疏割去，除了妇人孩子，步行的男人约有六十万。
12:38 | 又有许多闲杂人，并有羊群牛群，和他们一同上去。
12:39 | 他们用埃及带出来的生面烤成无酵饼。这生面原没有发起，因为他们被催逼离开埃及，不能耽延，也没有为自己预备什么食物。
12:40 | 以色列人住在埃及共有四百三十年。
12:41 | 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。
12:42 | 这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。
12:43 | 耶和华对摩西，亚伦说，逾越节的例是这样，外邦人都不可吃这羊羔。
12:44 | 但各人用银子买的奴仆，既受了割礼就可以吃。
12:45 | 寄居的和雇工人都不可吃。
12:46 | 应当在一个房子里吃，不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。
12:47 | 以色列全会众都要守这礼。
12:48 | 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就像本地人一样，但未受割礼的，都不可吃这羊羔。
12:49 | 本地人和寄居在你们中间的外人同归一例。
12:50 | 耶和华怎样吩咐摩西，亚伦，以色列众人就怎样行了。
12:51 | 正当那日，耶和华将以色列人按着他们的军队，从埃及地领出来。
12: 注解：
12:2
为 一 年 之 首：12 章 记 述 了 逾 越 节 (1~ 14, 21~ 28 节) 和 无 酵 节 (15~ 20 节) 的 来 历。 这 些 节 期 都 是 根 据 以 色 列 出 埃 及 时 所 守 的 第 一 个 逾 越 节 的 历 史 事 件 而 设 立 的 (12~ 14 章)。 逾 越 节 标 志 着 以 色 列 民 族 的 全 新 开 端， 因 此 逾 越 节 发 生 的 那 一 个 月 (相 当 于 公 历 的 3、4 月 份) 被 定 为 这 个 民 族 的 新 年 之 首——借 此 不 断 提 醒 以 色 列 人， 神 带 领 他 们 脱 离 埃 及 的 大 能 救 赎 作 为 是 希 伯 来 民 族 能 以 神 子 民 的 独 特 身 份 得 以 存 立 的 根 源。

12:7
各 家 要 取 点 血： 逾 越 节 的 羊 羔 和 羊 羔 的 血 预 表 了 耶 稣 基 督 和 他 所 流 的 宝 血， 因 为 耶 稣 就 是 “神 的 羔 羊， 除 去 世 人 罪 孽 的” (约 1:29, 36；比 较 赛 53:7；徒 8:32~ 35；林 前 5:7；启 13:8；参 “逾 越 节” 一 文)。

12:8
无 酵 饼 和 苦 菜： 有 关 无 酵 饼 的 象 征 意 义， 可 参 “逾 越 节” 一 文。 “苦 菜” 令 以 色 列 人 记 起 在 埃 及 受 尽 苦 害 的 痛 苦 年 代 (比 较 罗 6:21)。

12:11
腰 间 束 带， 脚 上 穿 鞋： 这 种 形 象 化 的 描 述 表 明 神 子 民 需 要 果 断 及 时 地 顺 服 神。

12:14
永 远 的 定 例： 逾 越 节 成 了 以 色 列 人 必 须 每 年 谨 守 的 节 期。 新 约 信 徒 定 期 参 加 的 擘 饼 聚 会 是 逾 越 节 的 预 表 性 寓 意 的 延 伸 (参 太 26:26 注；林 前 11:24~ 25 注；比 较 林 前 5:7~ 8；参 “逾 越 节” 一 文)。
专题论文5：逾越节

出 12:11 “ 你 们 吃 羊 羔 当 腰 间 束 带， 脚 上 穿 鞋， 手 中 拿 杖， 赶 紧 地 吃， 这 是 耶 和 华 的 逾 越 节。 ”
历 史 背 景
以 色 列 人 ( 属 于 希 伯 来 民 族， 后 被 称 为 犹 太 人 ) 大 约 在 主 前 1445 年 离 开 埃 及， 从 此 以 后 他 们 就 一 直 于 每 年 春 季 守 逾 越 节。 一 般 而 言， 逾 越 节是 在 受 难 日 和 复 活 节 前 后。
以 色 列 人 在 埃 及 受 苦 害、 被 奴 役 了 400 多 年 之 后， 神 就 决 定 要 救 拔 亚 伯 拉 罕、 以 撒 和 雅 各 的 子 孙 脱 离 埃 及 为 奴 之 地。 神 兴 起 摩 西， 委 派 他 带 领 以 色 列 人 离 开 埃 及 ( 出 3~ 4 章 )。 摩 西 顺 服 了 神 的 呼 召， 将 神 的 吩 咐 正 告 埃 及 王 法 老： “ 容 我 的 百 姓 去 ”。 为 了 使 法 老 正 视 这一 从 神 来 的 命 令， 摩 西 借 着 神 的 大 能 降 灾 审 判 埃 及。 在 这 期 间， 法 老 数 次 答 应 容 许 以 色 列 人 离 开， 可 是 当 灾 情 有 所 缓 解 时， 法 老 竟 又 出 尔 反 尔。 最 后 神 降 下 了 第 十 灾， 这 最 后 一 灾 使 埃 及 人 终 于 别 无 选 择， 只 好 打 发 以 色 列 人 从 他 们 那 地 离 开。 在 将 降 下 第 十 灾 的 那 天 夜里， 神 差 遣 灭 命 的 天 使 巡 行 埃 及 全 地， “ 把 埃 及 地 一 切 头 生 的， 无 论 是 人 是 牲 畜 ”， 都 击 杀 了 ( 出 12:12)。
那 时 以 色 列 人 仍 住 在 埃 及， 他 们怎 样 得 以 逃 脱 灭 命 天 使 的 击 杀 呢？ 神 赐 给 他 的 百 姓 一 道 特 别 的 命 令， 只 要 他 们 遵 照 执 行， 他 们 的 家 人 及 头 生 的 儿 子 都 将 幸 免 于 难。 神 吩 咐 以 色 列 各 家 取 一 只 无 残 疾 的 公 羊 羔， 并 在 亚 笔 月 间 的 14 日 黄 昏 把 它 宰 了， 如 果 一 家 的 人 太 少， 也 可 以 与 邻 舍 共 取 一 只 ( 出 12:4 )。 各 家 要 取 点 被 宰羊 羔 的 血， 涂 在 房 屋 左 右 的 门 框 和 门 楣 上。 当 灭 命 的 天 使 巡 视 全 地 时， 就 会 “越 过 ”那 些 以 涂 血 为 记 号 的 房 屋 ( “ 逾 越 节 ” 一 语 从 希 伯 来 文 “ pesah ” 而 来， 意 思 是 “ 跳 过 ”、 “ 越 过 ” 或 “ 饶 命 ”)。 以 色 列 人 因 着 被 杀 羊 羔 的 血 得 以 免 除 死 亡 的 刑 罚， 而 所 有 埃 及 人 的 长 子 以 及 头 生 的 牲 畜 都 被 击 杀。 神 吩 咐 以 色 列 人 用 血 在 房 屋 上 作 记 号 的 原 因， 不 是 因 为 他 无 法 区 分 以 色 列 人 和 埃 及 人， 而 是 希 望 借 此 教 导 百 姓 明 白 顺 服 神 和 以 血 代 赎 的 重 要 性， 从 而 为 后 来 “ 神的 羔 羊 ” 的 代 赎作 预 备， 他 要 在 几 百 年 后 亲自 降 世 除 去 世 人 的 罪 ( 约 1:29)。
在 那 个 特 别 的 晚 上， 以 色 列 人 都 当 穿 戴 妥 当， 随 时 准 备 动 身 ( 出 12:11 )。 神 吩 咐 他 们 用 火 烤 羊 羔， 断 不 可 用 水 煮， 并 且 要 预 备 无 酵 饼 和 苦 菜。 夜间 当 埃 及 人哀求 他 们 离 开 时， 他 们 就 要 吃 这 些 食 物 并 赶 紧 离 开。 当 夜 所 发 生 的 一 切 都 应 验 了 耶 和 华 所 说 的 话 ( 出 12:29~ 36 )。
历 史 沿 革
从 那 时 起， 以 色 列 人 遵 照 神 的 吩 咐 开 始 在 每 年 春 季 守 逾 越 节， 并 作 为 “ 世 世 代 代 永 远 的 定 例 ” ( 12:14 )。当 然这 以 后 的 献 祭 只 是 纪 念 性 的， 只 有 头 一 次 在 埃 及 宰 杀 羊 羔 才 是 真 正 有 效 的 献 祭。 以 色 列 人 建 造 圣 殿 以 前， 每 年 逾 越 节 各 家 都 要 聚 在 一 起， 宰 杀 羊 羔， 从 住 处 除 去 一 切 的 酵， 吃 苦 菜。更 重 要 的 是， 他 们 要 讲 述 神 带 领 他 们 的 祖 先 离 开 埃 及 地 和 脱 离 法 老 辖 制 的 大 能 作 为。 希 伯 来 民 族 就 一 直 这 样 世 世 代 代 记 念 神 的 救 赎 以 及 他 们 脱 离 埃 及 为 奴 之 地 得 享 自 由 的 奇 妙 经 历 ( 参 出 12:26 注 )。 当 圣 殿 建 造 完 毕 以 后， 神 就 吩 咐 他 们 在 耶 路 撒 冷 守 逾 越 节 和 宰 杀 羔 羊 献 祭 ( 比 较 申 16:1~6 )。 旧 约 圣 经 记 载 了 以 色 列 人 在 圣 城 所 守 的 几 次 有 特 殊 意 义 的 逾 越 节 ( 如：王 下 23:21~23；代 下 30:1~ 20；35:1~19；结 6:19~22 )。
新 约 时 代 的 犹 太 人 也 同 样 守 逾 越 节。主 耶 稣 的 父 母 曾 经 在 他 12 岁 的 时 候 带 他 到 耶 路 撒 冷 过 逾 越 节， 圣 经 中 记 载 的 有 关 主 耶 稣 童 年 生 活 的 惟 一 事 件 就 发 生 在 此 时 ( 路 2:41~50 )。 以 后耶 稣 也 定 期 上 耶 路 撒 冷 过 逾 越 节 ( 如： 约 2:13 )。 在 主 耶 稣 就 要 上 十 字 架 以 前， 他 与 门 徒 在 耶 路 撒 冷 一 同 吃 的 最 后 晚 餐 就 是 逾 越 节 的 筵 席 ( 参 太 26:1~2, 17~ 29 )。 主 耶 稣 自 己 也 是 在 逾 越 节 那 天 被 钉 死 在 十 字 架 上， 他 就 是 那 “ 逾 越 节 的 羔 羊 ” ( 比 较 林 前 5:7 )， 要 拯 救 一 切 相 信 的 人 脱 离 罪 和 死 亡 的 权 势。
犹 太 人 直 到 今 天 仍 然 在 守 逾 越 节， 只 是 其 性 质 已 经 有 所 改 变。由 于 耶 路 撒 冷 不 再 有 犹 太 人 的 圣 殿， 使 他 们 不 能 遵 照 申 命 记 16:1~6 的 吩 咐 在 圣 殿 宰 杀 羊 羔， 所 以 当 今 的 犹 太 人 守 节 时 ( 称 为 seder ) 已 不 再 宰 杀 羊 羔 献 祭。 但 每 逢 逾 越 节， 犹 太 人 仍 然 全 家 团 聚， 按 礼 仪 从 家 中 除 去 所 有 的 酵，由 家 中 的 父 亲 讲 述 他 们 的 祖 宗 脱 离 埃 及 的 奇 妙 经 历。
逾 越 节 与 耶 稣 基 督
对 于 基 督 徒 而 言， 逾 越 节 具 有 丰 富 的 象 征 意 义， 因 为 它 直 接 预 表 了 耶 稣 基 督的 救 赎 大 工。 新 约 明 确 指 出 犹 太 人 的 节 期 “ 是 后 事 的 影 儿 ” ( 西 2:16~17；来 10:1)， 后 事 就 是 指 耶 稣 基 督 舍 身 流 血 的 救 赎 洪 恩。 注 意， 出 埃 及 记 12章 中 有 以 下 几 点 使 我 们 看 到 救 主 和 他 的 旨 意。
1. 逾 越 节 事 件 的 精 意 是 神 的 救 赎 恩 典。 神 带 领 以 色 列 人 脱 离 埃 及 的 原 因 不 是 因 为 他 们 配 得 这 样 的 恩 典， 而 是 因 为 神 专 爱 他 们 并 且 信 守 与 他 们 列 祖 所 立 的 约 (参 申 7:7~ 10 )。 同 样， 我 们 从 基 督 所 领 受 的 救 恩 也 是 完 全 本 乎 神 的 奇 异 恩 典 ( 参 弗 2:8~ 10； 多 3:4~ 5 )。
2. 以 色 列 人 涂 在 门 框 和 门 楣 上 的 血 能 够 拯 救 各 家 长 子 免 遭 杀 身 之 祸。 这 血 预 表 基 督 在 十 字 架 上 流 出 的 宝 血， 为 要 拯 救 我 们 脱 离 死 亡 和 神 的 忿 怒 ( 出 12:13, 23, 27；来 9:22 )。
3. 逾 越 节 的 羔 羊 是 献 给 耶 和 华 的 “祭” ( 出 12:27 )， 代 替 一 切 头 生 的 人 和 牲 畜， 这 祭 预 表 基 督 代 替信 徒 而 死 ( 参 罗 3:25 注 )。 保 罗 清 清 楚 楚 地 把 基 督 称 为 替 我 们 被 杀 献 祭 的 逾 越 节 羔 羊 ( 林 前 5:7 )。
4. 以 色 列 人 宰 杀 的 公 羊 羔 必 须 是 “ 无 残 疾 ” 的 ( 出 12:5 )， 这 同 样 预 表 神 子 耶 稣 基 督 的 完 美 无 罪 ( 比 较 约 8:46； 来 4:15 )。
5. 以 色 列 全 体 会 众 吃 羔 羊 的 举 动 代 表 他 们 与 羔 羊 之 死 联 合， 这 死 能 够 拯 救 他 们 脱 离 肉 身 的 死 亡。 同 样， 我 们 吃 主 的 晚 餐， 这 代 表 我 们 有 份 于 基 督 的 死， 而 基 督 的 死 能 够 拯 救 我 们 脱 离 灵 魂 的 死 亡 ( 林 前 10:16~17；11:24~ 26 )。 如 同 最 初 逾 越 节 的 羊 羔 一 样， 基 督 在 十 字 架 上 的 代 赎 之 死 才 是 真 正 有 效 的 献 祭。 我 们 守 主 晚 餐 的 目 的 乃 是 为 了 “ 记 念 ” 主 ( 林 前 11:24 )。
6. 以 色 列 人 当 初 是 因 着 信， 顺 命 地 把 血 涂 ( 或 作 “ 洒 ” ) 在 门 框 和 门 楣 上 ( 出 12:28； 比 较 来 11:28 )， 他 们 就 借 着 羊 羔 的 血 和 因 着 自 己 的 信 心 得 蒙 拯 救 ( 出 12:7, 13 )。 我 们 也 只 能 借 着 “ 信 服 真 道 ” ( 罗 1:5；比 较 16:26 ) 得 到 基 督 宝 血 的 救 赎。
7. 逾 越 节 的 羊 羔 是 与 无 酵 饼 同 吃 的 ( 出 12:8 )。 在 圣 经 中， 酵 通 常 是 罪 和 道 德 败 坏 的 象 征 ( 参 出 13:7 注；太 16:6 注； 可 8:15 注 )， 无 酵 饼 表 明 得 救 的 以 色 列 人 必 须 从 象 征 世 界 和 罪 恶 的 埃 及 出 来 ( 参 出 12:15 注 )。 神 也 呼 招 得 蒙 救 赎 的 子 民 从 罪 恶 的 世 界 中 分 别 出 来， 把 自 己 单 单 奉 献 给 神 ( 参 “ 信 徒 的 属 灵 分 别 ” 一 文 及 “基 督 徒 与 世 界 的 关 系 ” 一 文)。

12:15
必 从 以 色 列 中 剪 除：人 如 果 故 意 违 抗 神 的 教 训， 就 会 遭 到 神 的 审 判 ( 参 19 节)。 犯 罪 的 人 将 从 神 的 立 约 子 民 中 除 灭 (如 31:14) 或 逐 出。 在 新 约 关 系 中 也 是 如 此， 凡 是 弃 绝 基 督 为 主 并 且 选 择 吃 罪 恶 之 酵 的 人， 都 不 能 与 基 督 的 恩 典 和 救 赎 有 份 (参 “个 人 背 道” 一 文)。

12:17
无 酵 节： 15~ 20 节 描 述 了 以 色 列 人 进 入 迦 南 地 后 必 须 守 的 无 酵 节。 它 表 示 以 色 列 人 因 蒙 救 赎 离 开 埃 及 而 把 自 己 全 然 献 给 神。 酵 是 一 种 能 引 起 发 酵 反 应 的 东 西， 在 这 里 象 征 罪， 无 酵 饼 则 象 征 悔 改、 离 弃 罪 和 献 身 于 神 (参 13:7 注)。
1. 以 色 列 人 必 须 把 一 切 的 酵 (即 属 世 的 堕 落 和 罪) 从 各 人 家 中 除 去。 这 一 点 表 明 由 于 神 在 信 徒 身 上 的 作 为 (13:8~ 9)， 信 徒 的 生 命 和 家 庭 都 必 须 从 世 人 当 中 分 别 出 来 归 属 神 (15~16 节)。 新 约 圣 经 把 无 酵 节 与 信 徒 的 圣 洁 生 活 联 系 起 来， 敦 促 他 们 要 除 掉 “恶 毒、 邪 恶 的 酵”， 活 在 诚 实 和 真 理 当 中 (林 前 5:6~ 8)。
2. 拒 绝 以 真 实 的 信 心 转 离 罪 和 归 向 神 的 人 都 会 遭 到 神 的 审 判， 也 就 是 从 神 的 应 许 和 救 恩 的 圣 约 中 被 剪 除 (参 上 一 条 注 释)。
3. 逾 越 节 的 筵 席 是 无 酵 节 开 始 的 标 志 (6, 18~ 19 节)， 预 示 着 我 们 相 信 和 顺 服 被 杀 献 祭 的 神 羔 羊 的 重 要 性。 信 徒 从 此 愿 意 真 心 悔 改， 以 谦 卑 感 恩 的 心 为 神 而 活。

12:19
在 你 们 各 家 中……不 可 有 酵： 参 13:7 注。

12:26
行 这 礼 是 什 么 意 思： 神 期 望 父 母 们 通 过 逾 越 节 把 真 理 教 导 给 他 们 的 儿 女， 让 他 们 知 道 神 怎 样 救 拔 以 色 列 人 脱 离 奴 役 和 罪， 使 他 们 成 为 直 接 蒙 神 眷 顾 和 治 理 的 特 殊 民 族。 同 样， “主 的 晚 餐” 也 相 当 于 新 约 信 徒 的 “逾 越 节”。 主 设 立 圣 餐 的 目 的， 也 是 要 我 们 记 住 自 己 在 基 督 里 所 蒙 的 救 恩， 以 及 神 救 赎 我 们 脱 离 罪 和 撒 但 捆 绑 的 奇 妙 作 为 (参 林 前 11:24~ 25 注)。


第13章

13:1 | 耶和华晓谕摩西说，
13:2 | 以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。
13:3 | 摩西对百姓说，你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来。有酵的饼都不可吃。
13:4 | 亚笔月间的这日是你们出来的日子。
13:5 | 将来耶和华领你进迦南人，赫人，亚摩利人，希未人，耶布斯人之地，就是他向你的祖宗起誓应许给你那流奶与蜜之地，那时你要在这月间守这礼。
13:6 | 你要吃无酵饼七日，到第七日要向耶和华守节。
13:7 | 这七日之久，要吃无酵饼，在你四境之内不可见有酵的饼，也不可见发酵的物。
13:8 | 当那日，你要告诉你的儿子说，这是因耶和华在我出埃及的时候为我所行的事。
13:9 | 这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。
13:10 | 所以你每年要按着日期守这例。
13:11 | 将来，耶和华照他向你和你祖宗所起的誓将你领进迦南人之地，把这地赐给你，
13:12 | 那时你要将一切头生的，并牲畜中头生的，归给耶和华，公的都要属耶和华。
13:13 | 凡头生的驴，你要用羊羔代赎，若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。
13:14 | 日后，你的儿子问你说，这是什么意思？你就说，耶和华用大能的手将我们从埃及为奴之家领出来。
13:15 | 那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了。因此，我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
13:16 | 这要在你手上作记号，在你额上作经文，因为耶和华用大能的手将我们从埃及领出来。
13:17 | 法老容百姓去的时候，非利士地的道路虽近，神却不领他们从那里走，因为神说，恐怕百姓遇见打仗后悔，就回埃及去。
13:18 | 所以神领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。
13:19 | 摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严地起誓，对他们说，神必眷顾你们，你们要把我的骸骨从这里一同带上去。
13:20 | 他们从疏割起行，在旷野边的以倘安营。
13:21 | 日间，耶和华在云柱中领他们的路，夜间，在火柱中光照他们，使他们日夜都可以行走。
13:22 | 日间云柱，夜间火柱，总不离开百姓的面前。
13: 注解：
13:2
凡 头 生 的……要 分 别 为 圣 归 我：神 拯 救 了 以 色 列 人 所 有 头 生 的， 并 且 救 拔 以 色 列 人 脱 离 埃 及 人 的 辖 制， 如 今 就 认 他 们 归 自 己 所 有。
1. 神 命 令 以 色 列 人 奉 献 头 生 的 给 他， 好 让 他 们 专 心 服 事 他， 借 此 使 以 色 列 人 明 白 神 在 他 们 身 上 的 主 权 地 位。 后 来 这 种 义 务 归 到 代 表 全 民 的 利 未 人 身 上。 但 是， 以 色 列 人 仍 需 付 上 一 定 的 赎 价，“赎 出” (或 “买 回”) 一 切 头 生 的 孩 子 (13 节；比 较 民 3:11~ 13, 50~ 51； 18:16)。
2. 这 种 行 动 不 断 提 醒 以 色 列 人， 使 他 们 铭 记 神 把 他 们 从 埃 及 人 的 奴 役 和 捆 绑 当 中 救 拔 出 来， 并 且 他 们 是 归 神 所 有 的。 约 瑟 和 马 利 亚 也 是 因 着 遵 行 这 条 律 法， 把 婴 孩 耶 稣——他 们 头 生 的 孩 子 献 给 神 (路 2:22~ 23)。

13:7
不 可 见 有 酵 的 饼……发 酵 的 物： 在 逾 越 节 的 7 日 内， 以 色 列 人 必 须 从 家 中 除 去 (比 较 12:15, 19) 酵 (希 伯 来 文 se'or , 指 任 何 能 使 面 团 或 液 体 产 生 发 酵 反 应 的 物 质) 和 一 切 发 酵 的 物 (希 伯 来 文 hamets, 指 任 何 经 过 发 酵 处 理 或 含 有 酵 的 东 西)。 13:7 把 希 伯 来 文 中 的 hamets 译 为 “有 酵 的 饼”， 字 面 意 思 是 “经 过 发 酵 的 东 西”。
1. 以 色 列 人 必 须 遵 照 这 条 除 去 酵 或 发 酵 之 物 的 神 圣 命 令 预 备 所 有 逾 越 节 的 食 物 (参 “逾 越 节” 一 文)。 圣 经 教 导 我 们 说， 发 酵 和 发 酵 的 物 象 征 堕 落、 罪 恶 和 道 德 上 的 不 洁， 这 很 可 能 是 神 颁 布 这 条 禁 令 的 根 本 原 因 (参 太 16:6 注；可 8:15 注；林 前 5:6~ 8)。
2. 摩 西 律 法 没 有 规 定 以 色 列 人 在 逾 越 节 一 定 要 用 发 酵 或 未 发 酵 的 酒， 但 是 以 色 列 人 必 须 根 据 无 酵 或 不 发 酵 的 原 则 预 备 逾 越 节 的 饮 品 和 食 物 (12:20)。 逾 越 节 的 定 例 使 我 们 遥 遥 望 见 基 督 被 杀 献 祭 时 所 流 纯 全 的 宝 血 (参 “逾 越 节” 一 文)， 而 象 征 基 督 宝 血 的 东 西 显 然 不 能 有 任 何 玷 污 或 败 坏 (比 较 34:25；利 2:11；6:17；林 前 5:7~ 8；参 路 22:18 注；参 “新 约 时 代 的 酒” 一 文)。

13:21
云 柱：神 所 安 置 的 云 柱 和 火 柱 是 他 的 同 在、 慈 爱 和 眷 顾 的 明 证 (比 较 40:38；民 9:15~ 23；14:14；申 1:33；林 前 10:1)。 在 以 色 列 人 飘 流 旷 野 最 终 进 入 应 许 之 地 以 前 长 达 40 年 的 时 间 当 中， 云 柱 和 火 柱 都 一 直 陪 伴 着 他 们。


第14章

14:1 | 耶和华晓谕摩西说，
14:2 | 你吩咐以色列人转回，安营在比哈希录前，密夺和海的中间，对着巴力洗分，靠近海边安营。
14:3 | 法老必说，以色列人在地中绕迷了，旷野把他们困住了。
14:4 | 我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。于是以色列人这样行了。
14:5 | 有人告诉埃及王说，百姓逃跑。法老和他的臣仆就向百姓变心，说，我们容以色列人去，不再服事我们，这作的是什么事呢？
14:6 | 法老就预备他的车辆，带领军兵同去，
14:7 | 并带着六百辆特选的车和埃及所有的车，每辆都有车兵长。
14:8 | 耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。
14:9 | 埃及人追赶他们，法老一切的马匹，车辆，马兵，与军兵就在海边上，靠近比哈希录，对着巴力洗分，在他们安营的地方追上了。
14:10 | 法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。
14:11 | 他们对摩西说，难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？
14:12 | 我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。
14:13 | 摩西对百姓说，不要惧怕，只管站住，看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人必永远不再看见了。
14:14 | 耶和华必为你们争战，你们只管静默，不要作声。
14:15 | 耶和华对摩西说，你为什么向我哀求呢？你吩咐以色列人往前走。
14:16 | 你举手向海伸杖，把水分开。以色列人要下海中走干地。
14:17 | 我要使埃及人的心刚硬，他们就跟着下去。我要在法老和他的全军，车辆，马兵上得荣耀。
14:18 | 我在法老和他的车辆，马兵上得荣耀的时候，埃及人就知道我是耶和华了。
14:19 | 在以色列营前行走神的使者，转到他们后边去，云柱也从他们前边转到他们后边立住。
14:20 | 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。
14:21 | 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了干地。
14:22 | 以色列人下海中走干地，水在他们的左右作了墙垣。
14:23 | 埃及人追赶他们，法老一切的马匹，车辆，和马兵都跟着下到海中。
14:24 | 到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了，
14:25 | 又使他们的车轮脱落，难以行走，以致埃及人说，我们从以色列人面前逃跑吧，因耶和华为他们攻击我们了。
14:26 | 耶和华对摩西说，你向海伸杖，叫水仍合在埃及人并他们的车辆，马兵身上。
14:27 | 摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中，
14:28 | 水就回流，淹没了车辆和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。
14:29 | 以色列人却在海中走干地，水在他们的左右作了墙垣。
14:30 | 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
14:31 | 以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。
14: 注解：
14:14
耶 和 华 必 为 你 们 争 战： 神 向 以 色 列 人 保 证 必 要 为 他 们 争 战， 但 是 他 们 必 须 凭 着 信 心 迈 向 红 海 (15 节)。 当 神 的 子 民 存 着 信 心 与 神 同 行 并 且 顺 服 他 的 话 语 时， 神 就 要 为 他 们 争 战 (参 15:3；尼 4:20；诗 35:1)。

14:19
19~ 20 云 柱：云 柱 在 夜 间 奇 妙 地 移 到 以 色 列 人 和 埃 及 人 之 间， 完 好 地 保 护 了 以 色 列 人。 同 时 神 的 火 柱 又 发 出 大 光， 照 亮 红 海 中 的 干 地， 帮 助 以 色 列 人 安 然 走 过 红 海 (比 较 24 节)。

14:22
下 海 中 走 干 地：红 海 的 字 面 意 思 是 “芦 苇 之 海” (希 伯 来 文 Yam Suph)， 一 般 认 为 它 位 于 曼 沙 拉 湖 (Lake Menzaleh) 南 端。 以 色 列 人 过 红 海 一 事 (13:18~14:31) 完 全 是 神 奇 妙 的 作 为 (21 节)。 圣 经 作 者 借 此 提 醒 神 的 子 民 铭 记 神 的 能 力 和 伟 大 (书 24:6~ 7； 诗 106:7~ 8； 赛 51:15； 耶 31:35； 鸿 1:3~ 4)。 神 带 领 他 们 过 红 海 使 之 得 蒙 拯 救 证 实 了 他 的 应 许： “耶 和 华 必 为 你 们 争 战” (14 节)。
14:22 水 在 他 们 的 左 右 作 了 墙 垣：强 风 使 水 在 两 边 成 为 极 大 的 墙 垣， 这 是 一 个 神 迹， 根 本 不 是 一 种 自 然 现 象。 水 在 他 们 两 侧 垒 聚 起 来， 中 间 的 干 路 可 能 也 有 几 公 里 宽 (比 较 15:8；诗 74:13)。

14:28
水 就 回 流： 当 水 回 流 恢 复 原 状 时， 水 深 足 以 淹 没 埃 及 人 和 他 们 的 战 车， 使 他 们 全 军 覆 没 (比 较 15:4~ 6)。 神 用 这 个 方 法 为 以 色 列 人 争 战， 击 败 了 埃 及 人， 如 同 他 从 前 借 着 十 灾 与 埃 及 的 诸 神 争 战 而 大 获 全 胜 一 样。

14:31
就 敬 畏 耶 和 华， 又 信 服 他：当 以 色 列 人 看 到 神 向 埃 及 人 施 行 的 可 怕 的 审 判 以 后， “就 敬 畏 耶 和 华”； 而 看 到 神 奇 妙 的 救 赎 以 后， “又 信 服 他”。 同 样， 当 我 们 真 正 认 识 到 神 的 威 严 可 畏 以 及 他 对 罪 的 公 义 审 判 时， 我 们 就 会 存 着 信 心 跟 随 他， 敬 畏 之 心 也 会 与 日 俱 增。


第15章

15:1 | 那时，摩西和以色列人向耶和华唱歌说，我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。
15:2 | 耶和华是我的力量，我的诗歌，也成了我的拯救。这是我的神，我要赞美他，是我父亲的神，我要尊崇他。
15:3 | 耶和华是战士，他的名是耶和华。
15:4 | 法老的车辆，军兵，耶和华已抛在海中，他特选的军长都沉于红海。
15:5 | 深水淹没他们，他们如同石头坠到深处。
15:6 | 耶和华阿，你的右手施展能力，显出荣耀，耶和华阿，你的右手摔碎仇敌。
15:7 | 你大发威严，推翻那些起来攻击你的，你发出烈怒如火，烧灭他们像烧碎秸一样。
15:8 | 你发鼻中的气，水便聚起成堆，大水直立如垒，海中的深水凝结。
15:9 | 仇敌说，我要追赶，我要追上，我要分掳物，我要在他们身上称我的心愿。我要拔出刀来，亲手杀灭他们。
15:10 | 你叫风一吹，海就把他们淹没，他们如铅沉在大水之中。
15:11 | 耶和华阿，众神之中，谁能象你。谁能象你，至圣至荣，可颂可畏，施行奇事。
15:12 | 你伸出右手，地便吞灭他们。
15:13 | 你凭慈爱，领了你所赎的百姓，你凭能力，引他们到了你的圣所。
15:14 | 外邦人听见就发颤，疼痛抓住非利士的居民。
15:15 | 那时，以东的族长惊惶，摩押的英雄被战兢抓住，迦南的居民心都消化了。
15:16 | 惊骇恐惧临到他们。耶和华阿，因你膀臂的大能，他们如石头寂然不动，等候你的百姓过去，等候你所赎的百姓过去。
15:17 | 你要将他们领进去，栽于你产业的山上。耶和华阿，就是你为自己所造的住处，主阿，就是你手所建立的圣所。
15:18 | 耶和华必作王，直到永永远远。
15:19 | 法老的马匹，车辆，和马兵下到海中，耶和华使海水回流，淹没他们，惟有以色列人在海中走干地。
15:20 | 亚伦的姐姐，女先知米利暗，手里拿着鼓，众妇女也跟她出去拿鼓跳舞。
15:21 | 米利暗应声说，你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中。
15:22 | 摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天，找不着水。
15:23 | 到了玛拉，不能喝那里的水，因为水苦，所以那地名叫玛拉。
15:24 | 百姓就向摩西发怨言，说，我们喝什么呢？
15:25 | 摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例，典章，在那里试验他们，
15:26 | 又说，你若留意听耶和华你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。
15:27 | 他们到了以琳，在那里有十二股水泉，七十棵棕树，他们就在那里的水边安营。
15: 注解： | 15:1 1~18 那 时，摩 西……唱 歌 说： 这 首 歌 是 对 神 在 红 海 击 败 埃 及 人 的 一 切 势 力 而 大 大 得 胜 的 欢 呼 和 颂 赞。 它 是 一 首 向 神 献 上 赞 美 和 感 恩 的 圣 诗， 因 为 神 是 一 位 威 严 可 畏、 大 有 能 力 和 信 实 慈 爱 的 神。 以 色 列 人 脱 离 埃 及 得 蒙 救 赎 的 史 实 是 神 的 子 民 在 末 后 胜 过 撒 但 和 敌 基 督 者 的 预 表。 所 以 得 救 的 人 将 来 在 天 上 要 唱 的 一 首 歌 就 是 “摩 西 的 歌” (启 15:3)。 15:20 女 先 知：米 利 暗 在 圣 灵 的 感 动 下 说 出 神 赐 给 他 子 民 的 预 言 性 信 息， 所 以 她 被 称 为 “女 先 知” (参 民 12:2, 6；比 较 士 4:4；王 下 22:14；赛 8:3；路 2:36； 参 “旧 约 中 的 先 知” 一 文)。 15:26 我 耶 和 华 是 医 治 你 的：只 要 以 色 列 人 真 诚 地 听 从 并 且 顺 服 神， 神 就 必 定 不 会 用 埃 及 人 所 遭 受 的 疾 病 或 灾 难 攻 击 他 们。 这 一 应 许 表 明 神 切 望 医 治 他 的 子 民， 而 不 是 把 疾 病 和 痛 苦 加 在 他 们 身 上 (比 较 23:25；申 7:15；诗 103:3；107:20；结 18:23, 32；33:11)。 有 关 神 在 新 约 关 系 中 对 医 治 的 应 许， 可 参 “神 的 医 治” 一 文。


第16章

16:1 | 以色列全会众从以琳起行，在出埃及后第二个月十五日到了以琳和西乃中间，汛的旷野。
16:2 | 以色列全会众在旷野向摩西，亚伦发怨言，
16:3 | 说，巴不得我们早死在埃及地，耶和华的手下，那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊。
16:4 | 耶和华对摩西说，我要将粮食从天降给你们。百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。
16:5 | 到第六天，他们要把所收进来的预备好了，比每天所收的多一倍。
16:6 | 摩西，亚伦对以色列众人说，到了晚上，你们要知道是耶和华将你们从埃及地领出来的。
16:7 | 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢？
16:8 | 摩西又说，耶和华晚上必给你们肉吃，早晨必给你们食物得饱，因为你们向耶和华发的怨言，他都听见了。我们算什么，你们的怨言不是向我们发的，乃是向耶和华发的。
16:9 | 摩西对亚伦说，你告诉以色列全会众说，你们就近耶和华面前，因为他已经听见你们的怨言了。
16:10 | 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。
16:11 | 耶和华晓谕摩西说，
16:12 | 我已经听见以色列人的怨言。你告诉他们说，到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的神。
16:13 | 到了晚上，有鹌鹑飞来，遮满了营，早晨在营四围的地上有露水。
16:14 | 露水上升之后，不料，野地面上有如白霜的小圆物。
16:15 | 以色列人看见，不知道是什么，就彼此对问说，这是什么呢？摩西对他们说，这就是耶和华给你们吃的食物。
16:16 | 耶和华所吩咐的是这样，你们要按着各人的饭量，为帐棚里的人，按着人数收起来，各拿一俄梅珥。
16:17 | 以色列人就这样行，有多收的，有少收的。
16:18 | 及至用俄梅珥量一量，多收的也没有余，少收的也没有缺，各人按着自己的饭量收取。
16:19 | 摩西对他们说，所收的，不许什么人留到早晨。
16:20 | 然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了，摩西便向他们发怒。
16:21 | 他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。
16:22 | 到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西，
16:23 | 摩西对他们说，耶和华这样说，明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。
16:24 | 他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。
16:25 | 摩西说，你们今天吃这个吧，因为今天是向耶和华守的安息日，你们在田野必找不着了。
16:26 | 六天可以收取，第七天乃是安息日，那一天必没有了。
16:27 | 第七天，百姓中有人出去收，什么也找不着。
16:28 | 耶和华对摩西说，你们不肯守我的诫命和律法，要到几时呢？
16:29 | 你们看，耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。
16:30 | 于是百姓第七天安息了。
16:31 | 这食物，以色列家叫吗哪，样子像芫荽子，颜色是白的，滋味如同搀蜜的薄饼。
16:32 | 摩西说，耶和华所吩咐的是这样，要将一满俄梅珥吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。
16:33 | 摩西对亚伦说，你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。
16:34 | 耶和华怎么吩咐摩西，亚伦就怎么行，把吗哪放在法柜前存留。
16:35 | 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。
16:36 | （俄梅珥乃伊法十分之一）。
16: 注解：
16:2
向 摩 西……发 怨 言：这 是 以 色 列 人 第 3 次 向 摩 西 和 神 发 怨 言 (比 较 14:10~ 12；15:24)。 尽 管 神 在 他 们 身 上 有 如 此 多 的 作 为， 但 他 们 还 是 很 快 就 对 神 的 美 善、 智 慧 和 神 在 他 们 身 上 的 旨 意 失 去 了 信 心 (比 较 17:3；民 14:2；16:11, 41)。 使 徒 保 罗 警 戒 新 约 信 徒 不 要 效 法 以 色 列 人 的 恶 行 (林 前 10:10)。 当 我 们 遇 到 严 重 的 困 难 时， 我 们 不 能 抱 怨 神 的 疏 忽 和 失 信， 而 要 把 自 己 的 道 路 交 托 给 他， 谦 卑 地 祈 求 神 帮 助 我 们 解 决 难 题， 相 信 他 必 定 为 着 我 们 的 益 处 行 事。

16:4
粮 食 从 天 降 给 你 们：这 种 从 天 而 降 的 粮 食 称 为 “吗 哪” (15 节)。 以 色 列 人 离 开 埃 及 以 后， 神 就 奇 妙 地 把 这 种 特 殊 的 食 物 从 天 上 降 下 来 供 养 他 们。 这 是 一 种 样 子 如 同 雪 片，味 道 如 同 蜂 蜜 的 白 色 薄 饼 (14, 31 节；民 11:9)。 以 色 列 人 进 入 迦 南 地， 得 到 其 它 食 物 以 后， 神 就 不 再 降 下 吗 哪 给 他 们 (书 5:12)。 吗 哪 也 是 耶 稣 基 督 的 预 表， 因 为 他 是 “从 天 上 来 的 真 粮” (约 6:32；比 较 启 2:17)， 能 够 赐 给 人 永 远 的 生 命 (约 6:33, 51, 58)。
16:4 我 好 试 验 他 们： 对 于 从 天 上 降 下 的 粮 食， 神 作 了 明 确 的 指 示， 目 的 是 要 试 验 以 色 列 人 是 否 愿 意 信 靠 和 顺 服 他 (比 较 申 8:2~ 3)。 同 样， 神 有 时 也 会 在 我 们 的 生 命 中 设 定 一 些 情 形， 以 之 试 验 我 们 对 他 的 信 心 和 忠 心。

16:21
每 日 早 晨：神 命 令 以 色 列 人 只 能 按 着 每 日 的 需 要 收 取， 借 此 教 导 他 们 必 须 每 日 单 单 依 靠 神 的 恩 赐 而 活 (比 较 太 6:11)。

16:30
第 七 天 安 息 了： 借 着 有 关 “第 七 日” 的 教 训 (22~ 30 节)， 神 强 调 他 的 子 民 应 当 安 息， 如 同 他 在 完 成 创 造 大 工 的 第 七 日 安 息 一 样 (创 2:1~ 4)。 神 从 起 初 就 知 道， 如 果 他 的 子 民 不 守 安 息 日， 他 们 就 会 因 着 不 断 忧 虑 和 追 求 属 世 的 事 而 很 快 耗 尽 自 己 的 体 力 和 灵 力， 以 至 轻 忽 对 属 灵 事 物 和 敬 虔 生 命 的 追 求 (参 太 12:1 注； 路 6:2~ 10 注)。


第17章

17:1 | 以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，
17:2 | 所以与摩西争闹，说，给我们水喝吧。摩西对他们说，你们为什么与我争闹？为什么试探耶和华呢？
17:3 | 百姓在那里甚渴，要喝水，就向摩西发怨言，说，你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢？
17:4 | 摩西就呼求耶和华说，我向这百姓怎样行呢？他们几乎要拿石头打死我。
17:5 | 耶和华对摩西说，你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。
17:6 | 我必在何烈的磐石那里，站在你面前。你要击打磐石，从磐石里必有水流出来，使百姓可以喝。摩西就在以色列的长老眼前这样行了。
17:7 | 他给那地方起名叫玛撒（就是试探的意思），又叫米利巴（就是争闹的意思），因以色列人争闹，又因他们试探耶和华，说，耶和华是在我们中间不是。
17:8 | 那时，亚玛力人来在利非订，和以色列人争战。
17:9 | 摩西对约书亚说，你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着神的杖，站在山顶上。
17:10 | 于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西，亚伦，与户珥都上了山顶。
17:11 | 摩西何时举手，以色列人就得胜，何时垂手，亚玛力人就得胜。
17:12 | 但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
17:13 | 约书亚用刀杀了亚玛力王和他的百姓。
17:14 | 耶和华对摩西说，我要将亚玛力的名号从天下全然涂抹了，你要将这话写在书上作纪念，又念给约书亚听。
17:15 | 摩西筑了一座坛，起名叫耶和华尼西（就是耶和华是我旌旗的意思），
17:16 | 又说，耶和华已经起了誓，必世世代代和亚玛力人争战。
17: 注解： | 17:6 击 打 磐 石：在 新 约 圣 经 中， 磐 石 就 是 耶 稣 基 督， 也 就 是 生 命 的 活 水 泉 源 (林 前 10:4)。 磐 石 受 到 击 打， 而 基 督 则 在 十 字 架 上 受 到 死 的 刑 罚 (赛 53:5)。 如 同 磐 石 是 以 色 列 人 蒙 福 的 泉 源 一 样， 基 督 也 是 教 会 蒙 福 的 泉 源，是 赐 下 圣 灵 的 主 (比 较 诗 105:41~ 42；赛 53:4~ 5；约 7:37~ 38；20:22；徒 2:1~ 4)。 17:9 约 书 亚：辅 助 摩 西 领 导 以 色 列 民 的 约 书 亚 首 次 在 圣 经 中 出 现。 约 书 亚 的 意 思 是 “耶 和 华 拯 救” 或 “耶 和 华 是 救 主”， 在 希 腊 文 中 译 为 “耶 稣” (参 太 1:21 注)。 这 位 后 来 征 服 迦 南 美 地 的 人， 首 先 担 任 的 正 是 争 战 的 重 任。 神 从 现 在 就 预 备 他， 以 便 使 他 将 来 能 够 与 迦 南 异 族 争 战。 17:11 摩 西……举 手：摩 西 向 耶 和 华 举 手 的 动 作 表 明 他 依 赖 和 信 靠 神。 1. 以 色 列 人 得 力 和 得 胜 的 惟 一 秘 诀 就 是 借 着 祷 告、 信 心 和 顺 服 不 断 亲 近 神。 当 摩 西 停 止 祷 告 时， 神 也 停 止 向 他 的 子 民 倾 注 能 力 (比 较 来 7:25 注)。 2. 在 新 约 关 系 中， 这 个 属 灵 原 则 仍 然 有 效。 如 果 我 们 停 止 每 日 求 告 神， 神 就 会 停 止 向 我 们 倾 注 他 的 生 命、 保 护、 福 分 和 恩 惠。 我 们 只 有 借 着 基 督 不 断 来 到 神 的 施 恩 宝 座 前， 才 能 常 常 得 胜， 并 且 得 着 神 的 能 力 和 恩 惠 作 随 时 的 帮 助 (来 4:16； 7:25； 参 太 7:7~ 8 注)。


第18章

18:1 | 摩西的岳父，米甸祭司叶忒罗，听见神为摩西和神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，
18:2 | 便带着摩西的妻子西坡拉，就是摩西从前打发回去的，
18:3 | 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说，我在外邦作了寄居的，
18:4 | 一个名叫以利以谢，因为他说，我父亲的神帮助了我，救我脱离法老的刀。
18:5 | 摩西的岳父叶忒罗带着摩西的妻子和两个儿子来到神的山，就是摩西在旷野安营的地方。
18:6 | 他对摩西说，我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。
18:7 | 摩西迎接他的岳父，向他下拜，与他亲嘴，彼此问安，都进了帐棚。
18:8 | 摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。
18:9 | 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。
18:10 | 叶忒罗说，耶和华是应当称颂的，他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下救出来。
18:11 | 我现今在埃及人向这百姓发狂傲的事上得知，耶和华比万神都大。
18:12 | 摩西的岳父叶忒罗把燔祭和平安祭献给神。亚伦和以色列的众长老都来了，与摩西的岳父在神面前吃饭。
18:13 | 第二天，摩西坐着审判百姓，百姓从早到晚都站在摩西的左右。
18:14 | 摩西的岳父看见他向百姓所作的一切事，就说，你向百姓作的是什么事呢？你为什么独自坐着，众百姓从早到晚都站在你的左右呢？
18:15 | 摩西对岳父说，这是因百姓到我这里来求问神。
18:16 | 他们有事的时候就到我这里来，我便在两造之间施行审判，我又叫他们知道神的律例和法度。
18:17 | 摩西的岳父说，你这作的不好。
18:18 | 你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了。
18:19 | 现在你要听我的话。我为你出个主意，愿神与你同在。你要替百姓到神面前，将案件奏告神，
18:20 | 又要将律例和法度教训他们，指示他们当行的道，当作的事，
18:21 | 并要从百姓中拣选有才能的人，就是敬畏神，诚实无妄，恨不义之财的人，派他们作千夫长，百夫长，五十夫长，十夫长，管理百姓，
18:22 | 叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同当此任。
18:23 | 你若这样行，神也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。
18:24 | 于是，摩西听从他岳父的话，按着他所说的去行。
18:25 | 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长，百夫长，五十夫长，十夫长。
18:26 | 他们随时审判百姓，有难断的案件就呈到摩西那里，但各样小事他们自己审判。
18:27 | 此后，摩西让他的岳父去，他就往本地去了。
18: 注解： | 18:11 我 现 今……得 知 耶 和 华 比 万 神 都 大：出 埃 及 记 中 时 常 用 到 “知 道” 一 词。 摩 西 和 以 色 列 人 都 需 要 认 识 神 和 他 的 大 能。 神 救 拔 以 色 列 人 的 大 能 作 为 对 于 叶 忒 罗 而 言 也 是 一 种 见 证， 因 此 他 说 “我 现 今……得 知”， 并 且 能 够 与 以 色 列 人 一 同 敬 拜 耶 和 华 神。 圣 经 记 载 这 些 事 情 的 目 的 也 是 要 我 们 认 识 和 敬 拜 独 一 真 神。 18:21 拣 选 有 才 能 的 人：叶 忒 罗 建 议 摩 西 把 权 力 分 配 给 一 些 敬 虔 的 人， 以 更 有 效 地 作 成 神 的 工 作。 这 条 原 则 直 到 今 天 仍 然 适 用。 这 节 经 文 中 提 到 在 神 子 民 中 担 负 领 导 责 任 的 人 应 当 具 备 的 几 个 资 格： 有 才 能， 敬 畏 神， 领 受 并 且 委 身 于 真 理， 恨 恶 不 义 之 财， 不 贪 婪 以 及 不 贪 爱 金 钱。


第19章

19:1 | 以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。
19:2 | 他们离了利非订，来到西乃的旷野，就在那里的山下安营。
19:3 | 摩西到神那里，耶和华从山上呼唤他说，你要这样告诉雅各家，晓谕以色列人说，
19:4 | 我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。
19:5 | 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。
19:6 | 你们要归我作祭司的国度，为圣洁的国民。这些话你要告诉以色列人。
19:7 | 摩西去召了民间的长老来，将耶和华所吩咐他的话都在他们面前陈明。
19:8 | 百姓都同声回答说，凡耶和华所说的，我们都要遵行。摩西就将百姓的话回覆耶和华。
19:9 | 耶和华对摩西说，我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。于是，摩西将百姓的话奏告耶和华。
19:10 | 耶和华又对摩西说，你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。
19:11 | 到第三天要预备好了，因为第三天耶和华要在众百姓眼前降临在西乃山上。
19:12 | 你要在山的四围给百姓定界限，说，你们当谨慎，不可上山去，也不可摸山的边界，凡摸这山的，必要治死他。
19:13 | 不可用手摸他，必用石头打死，或用箭射透，无论是人是牲畜，都不得活。到角声拖长的时候，他们才可到山根来。
19:14 | 摩西下山往百姓那里去，叫他们自洁，他们就洗衣服。
19:15 | 他对百姓说，到第三天要预备好了。不可亲近女人。
19:16 | 到了第三天早晨，在山上有雷轰，闪电，和密云，并且角声甚大，营中的百姓尽都发颤。
19:17 | 摩西率领百姓出营迎接神，都站在山下。
19:18 | 西乃全山冒烟，因为耶和华在火中降于山上。山的烟气上腾，如烧窑一般，遍山大大地震动。
19:19 | 角声渐渐地高而又高，摩西就说话，神有声音答应他。
19:20 | 耶和华降临在西乃山顶上，耶和华召摩西上山顶，摩西就上去。
19:21 | 耶和华对摩西说，你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡，
19:22 | 又叫亲近我的祭司自洁，恐怕我忽然出来击杀他们。
19:23 | 摩西对耶和华说，百姓不能上西乃山，因为你已经嘱咐我们说，要在山的四围定界限，叫山成圣。
19:24 | 耶和华对他说，下去吧，你要和亚伦一同上来，只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。
19:25 | 于是摩西下到百姓那里告诉他们。
19: 注解：
19:1
西 乃 的 旷 野： 19 章 记 载 了 神 在 西 乃 山 与 以 色 列 人 立 约 的 经 过。 此 约 是 神 与 亚 伯 拉 罕 和 他 的 后 裔 立 约 的 延 伸 (参 创 15:6, 18 注；17:7 注；22:18 注)。
1. 以 色 列 人 首 先 与 神 和 好 并 且 不 断 与 神 相 交 是 西 乃 之 约 的 基 础。 此 约 确 定 了 以 色 列 人 能 成 为 神 珍 贵 的 产 业， 得 着 神 的 赐 福 和 成 就 他 对 全 民 的 旨 意 的 条 件 (参 创 12:2~ 3； 26:4)。
2. 神 定 意 使 以 色 列 人 成 为 一 个 独 特 的 民 族， 按 照 他 的 旨 意 蒙 拣 选， 分 别 为 圣 专 属 他。 以 色 列 民 应 当 以 顺 服 和 感 恩 的 心 回 应 神， 遵 守 神 的 诫 命， 并 且 按 照 圣 约 的 要 求 献 祭。 这 样， 他 们 就 能 成 为 神 特 选 的 子 民 (比 较 摩 3:2；9:7)， 成 为 圣 洁 的 祭 司 国 度 (参 6 节 注；参 “神 与 以 色 列 人 之 约” 一 文)。

19:4
我 如 鹰 将 你 们 背 在 翅 膀 上： 幼 鹰 学 习 飞 翔 时， 母 鹰 会 将 其 背 在 自 己 的 翅 膀 上， 以 免 它 坠 落。 神 也 是 这 样 背 负 以 色 列 人， 不 仅 把 他 们 带 到 西 乃 山， 而 且 还 带 来 归 自 己 (比 较 申 32:11； 赛 43:1~ 4)。 这 节 经 文 贴 切 地 反 映 出 神 对 以 色 列 人 的 大 爱， 也 是 他 们 顺 服 神 和 履 行 圣 约 义 务 的 原 由 (参 下 一 条 注 释)。

19:5
若 实 在 听 从 我 的 话：以 色 列 人 得 以 持 续 保 守 自 己 选 民 资 格 的 条 件， 是 不 断 顺 服 神 作 他 们 的 主。 本 节 经 文 所 使 用 的 “若 …… 就” 语 法 结 构 显 示 出 二 者 之 间 的 关 系。 神 期 望 以 色 列 人 特 别 因 着 他 救 赎 他 们 离 开 埃 及 的 慈 爱 和 眷 顾 (参 上 一 条 注 释, 参 申 6:5) 而 以 感 恩 的 心 真 诚 地 顺 服 他， 这 对 于 神 的 旨 意 在 他 们 身 上 的 成 就 是 必 不 可 少 的 (5~ 6 节)。 同 样， 在 我 们 与 基 督 的 新 约 关 系 中， 顺 服 仍 是 一 个 必 不 可 少 的 原 则 (参 约 8:31；14:21；罗 4:12；来 3:7~ 19)。
19:5 属 我 的 子 民： 以 色 列 民 是 属 神 的 独 特 子 民 (比 较 申 4:10；摩 3:2；9:7)。 尽 管 万 国 万 民 都 要 向 神 负 责， 因 为 神 是 他 们 的 创 造 者， 但 是 以 色 列 民 却 因 着 神 是 他 们 的 救 赎 主 而 与 神 建 立 了 独 特 的 关 系。 神 在 以 色 列 民 身 上 的 旨 意 预 示 了 他 在 教 会 身 上 的 旨 意 (林 前 3:16； 多 2:14； 彼 前 2:5, 9)。

19:6
作 祭 司 的 国 度， 为 圣 洁 的 国 民： 神 带 领 以 色 列 人 脱 离 埃 及 的 部 分 目 的 是 要 他 们 “作 祭 司 的 国 度” (即 分 别 为 圣、 专 心 奉 献 和 事 奉 神)， 并 且 成 为 “圣 洁 的 国 民”。 同 样， 新 约 信 徒 也 必 须 成 为 祭 司 的 国 度 (彼 前 2:5~ 9；启 1:6；5:10；20:6) 和 圣 洁 的 国 民， 也 就 是 成 为 一 群 从 世 界 的 邪 恶 道 路 中 分 别 出 来、 遵 行 神 的 公 义 之 道 和 圣 善 旨 意 的 子 民 (参 徒 9:13, 有 关 圣 徒 的 含 义； 参 “成 圣” 一 文)。

19:16
雷 轰、 闪 电： 神 以 这 种 可 畏 的 方 式 降 临， 其 目 的 有 以 下 几 方 面：
1. 彰 显 神 的 圣 洁、 大 能 和 超 越 性 (9 节)。
2. 建 立 人 对 神 的 信 心， 树 立 他 仆 人 摩 西 的 权 威 (9 节)。
3. 帮 助 人 从 内 心 生 发 对 神 的 敬 畏 之 情， 以 免 他 们 犯 罪 (16 节； 20:20； 比 较 来 12:18~ 21)。
4. 使 人 铭 记 故 意 违 背 神 的 后 果 就 是 审 判 和 死 亡 (12~ 25 节； 比 较 来 10:26~ 31)。


第20章

20:1 | 神吩咐这一切的话说，
20:2 | 我是耶和华你的神，曾将你从埃及地为奴之家领出来。
20:3 | 除了我以外，你不可有别的神。
20:4 | 不可为自己雕刻偶像，也不可作什么形像仿佛上天，下地，和地底下，水中的百物。
20:5 | 不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代，
20:6 | 爱我，守我诫命的，我必向他们发慈爱，直到千代。
20:7 | 不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪。
20:8 | 当记念安息日，守为圣日。
20:9 | 六日要劳碌作你一切的工，
20:10 | 但第七日是向耶和华你神当守的安息日。这一日你和你的儿女，仆婢，牲畜，并你城里寄居的客旅，无论何工都不可作，
20:11 | 因为六日之内，耶和华造天，地，海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。
20:12 | 当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久。
20:13 | 不可杀人。
20:14 | 不可奸淫。
20:15 | 不可偷盗。
20:16 | 不可作假见证陷害人。
20:17 | 不可贪恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。
20:18 | 众百姓见雷轰，闪电，角声，山上冒烟，就都发颤，远远地站立。
20:19 | 对摩西说，求你和我们说话，我们必听，不要神和我们说话，恐怕我们死亡。
20:20 | 摩西对百姓说，不要惧怕，因为神降临是要试验你们，叫你们时常敬畏他，不致犯罪。
20:21 | 于是百姓远远地站立，摩西就挨近神所在的幽暗之中。
20:22 | 耶和华对摩西说，你要向以色列人这样说，你们自己看见我从天上和你们说话了。
20:23 | 你们不可作什么神像与我相配，不可为自己作金银的神像。
20:24 | 你要为我筑土坛，在上面以牛羊献为燔祭和平安祭。凡记下我名的地方，我必到那里赐福给你。
20:25 | 你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。
20:26 | 你上我的坛，不可用台阶，免得露出你的下体来。
20: 注解：
20:1
神 吩 咐 这 一 切 的 话： 有 关 神 的 律 法 在 旧 约 中 的 地 位 的 综 合 性 评 论， 可 参 “旧 约 律 法” 一 文。
20:1 神 吩 咐 这 一 切 的 话， 说： 这 里 所 记 录 的 十 诫 (比 较 申 5:6~ 21) 是 神 亲 自 刻 在 石 版 上 赐 给 摩 西 和 以 色 列 民 的 (31:18；32:16；申 4:13；10:4)。 谨 守 十 诫 可 以 成 为 以 色 列 人 以 感 恩 的 心 回 应 神 的 救 赎 大 爱 的 一 种 方 式， 同 时 我 们 又 看 到 顺 服 是 以 色 列 人 拥 有 迦 南 地 的 必 要 条 件 (申 4:1, 14；参 “旧 约 律 法” 一 文)。
1. 十 诫 是 神 对 以 色 列 人 道 德 要 求 的 总 结， 也 是 他 们 对 神 和 对 人 当 尽 的 义 务。 基 督 和 使 徒 们 都 肯 定 十 诫 是 神 的 圣 善 旨 意 的 充 分 体 现， 所 以 新 约 信 徒 仍 有 遵 守 十 诫 的 义 务 (太 22:37~ 39； 可 12:28~ 34； 路 10:27； 罗 13:9； 加 5:14； 比 较 利 19:18； 申 6:5； 10:12； 30:6)。 新 约 圣 经 明 确 指 出 爱 神 和 爱 人 是 十 诫 的 总 纲， 人 不 仅 要 遵 行 十 诫 的 外 在 规 条， 更 要 从 内 心 发 出 真 实 的 行 动 (参 申 6:5 注)。 所 以， 律 法 要 求 人 以 外 在 的 公 义 圣 洁 行 为 表 现 内 在 心 灵 的 义。
2. 但 是， 旧 约 中 有 关 以 色 列 社 会 和 宗 教 生 活 的 民 事 律 和 礼 仪 律 (参 “旧 约 律 法” 一 文) 已 不 再 约 束 新 约 信 徒。 它 们 是 后 来 更 美 之 事 的 影 儿 和 表 记， 耶 稣 基 督 已 成 全 了 这 一 切 (来 10:1；比 较 太 7:12；22:37~ 40；罗 13:8；加 5:14；6:2)。 然 而， 律 法 当 中 所 包 含 的 智 慧 和 属 灵 原 则 却 适 用 于 任 何 时 代 (参 太 5:17 注)。

专题论文6：旧约律法

出 20:1~2“ 神 吩 咐 这 一 切 的 话， 说： ‘ 我 是 耶 和 华 你 的 神， 曾 将 你 从 埃 及 地 为 奴 之 家 领 出 来。 ’”
借 着 摩 西 领 受 神 的 律 法 乃 是 以 色 列 人 在 西 乃 山 经 历 中 最 重 要 的 一 方 面。 摩 西 律 法 ( 希 伯 来 文 torah， 意 为 “ 训 诫 ” ) 可 分 为 以 下 三 类：
1. 道 德 律 (The Moral Law)， 即 神 对 圣 洁 生 活 的 准 则 ( 出 20:1~ 17 )。
2. 民 事 律 (The Civil Law)， 即 针 对 以 色 列 作 为 一 个 国 家 的 法 律 和 社 会 生 活 而 言( 出 21:1~23:33 )。
3. 礼 仪 律 (The Ceremonial Law)， 即 以 色 列 人 敬 拜 耶 和 华 的 形 式 和 规 条，包 括 整 套 献 祭 制 度 ( 出 24:12~31:18 )。
旧 约 律 法 的 特 性 和 功 用 概 括 如 下：
1. 律 法 与 圣 约 并 行，规 定 了 神 子 民 忠 心 守 约 的 细 则。 以 色 列 人 曾 经 正 式 承 诺 履 行 这 些 圣 约 条 文 ( 出 24:1~8；参 “神 与 以 色 列 人 之 约” 一 文)。
2. 神 的 恩 慈 和 他 对 百 姓 的 拯 救 是 以 色 列 人 遵 行 律 法 的 基 础 (出 19:4 )。 注 意， 神 是 在 以 色 列 人 借 着 逾 越 节 羔 羊 之 血 得 蒙 救 赎， 脱 离 埃 及 为 奴 之 地 之 后 ( 出 20:2 ) 和 他 们 靠 着 神 的 恩 典 在 地 上 过 漂 荡 生 活 之 时 ( 出 19:4 )， 才 向 他 们 颁 布 律 法的 。
3. 律 法 体 现 了 神 在 行 为 方 面 对 他 子 民 的 要 求 (出 19:4~ 6；20:1~ 17；21:1~ 24:8 )， 立 定 了 以 血 赎 罪 的 章 程 ( 利 1:5；16:33 )。 神 设 立 律 法 的 目 的 并 非 是 把 它 作 为 人 得 救 的 途 径， 因 为 以 色 列 人 是 在 得 救 以 后 才 领 受 律 法 的 ( 出 20:2 )。 律 法 的 作 用 乃 是 使 他 们 知 道 如 何 在 救 主 和 邻 居 面 前 活 出 公 义 圣 洁 的 生 活。 神 期 望 以 色 列 人 靠 着 神 的 恩 典 遵 行 律 法， 来 维 持 并 享 受 他 们 与 神 的 立 约 关 系 ( 申 28:1~ 2；30:15~20 )。
4. 旧 约 和 新 约 都 表 明， 坚 定 信 靠 神 和 神 的 话 语 ( 创 15:6 ) 以 及 全 心 爱 神 ( 申 6:5 ) 是 人 遵 行 律 法 的 根 基。 这 恰 恰 是 以 色 列 人 失 败 的 原 因， 他 们 经 常 不 把 信 靠、 全 心 爱 神 和 渴 慕 行 神 的 道 作 为 他 们 成 全 律 法 的 动 机。 保 罗 指 出 “ 因 为 他 们 不 凭 着 信 心 求 ”， 所 以 反 得 不 着 律 法 的 义 ( 罗 9:32 )。
5. 律 法 强 调 了 这 样 一 条 永 恒 不 变 的 真 理： 发 自 真 心 的 爱 神 并 顺 服 神 (参 创 2:9 注； 申 6:5 注 ) 是 人 得 到 丰 盛 生 命 和 各 样 福 气 的 前 提 ( 比 较 创 2:16 注； 申 4:1, 40； 5:33；8:1； 诗 119:45； 罗 8:13； 约 一 1:7 )。
6. 律 法 启 示 了 神 的 属 性 和 性 情， 它 使 我 们 看 到 神 是 一 位 仁 爱、 良 善、 公 义 和 恨 恶 罪 恶 的 神。 由 于 人 是 照 着 神 的 形 象 造 的， 所 以 神 期 望 以 色 列 信 徒 遵 守 他 的 道 德 律 ( 利 19:2 )。
7. 旧 约 圣 经 从 未 显 示 人 可 以 凭 借 守 全 律 法 而 得 救。以 色 列 民 和 神 相 交 不 可 缺 少 的 是 献 祭 体 系 ， 它 使 那 些 触 犯 了 神 的 律 法 又 愿 意 真 心 悔 改 并 相 信 神 的 怜 悯 和 血 的 代 赎 功 效 的 人 能 得 到 赦 免， 与 神 和 好。
8. 旧 约 的 律 法 和 约 是 不 完 全 的， 它 们 不 是 神 旨 意 的 终 极 目 标。 在 基 督 降 世 以 前， 法 只 是 神 子 民 的 临 时 看 守 者 ( 加 3:22~26 )。 如 今， 旧 约 已 被 更 美 的 新 约 所 代 替， 神 的 救 赎 计 划 已 经 借 着 耶 稣 基 督 在 新 约 中 完 全 显 明 ( 罗 3:24~26；参 加 3:19 注, 有 关 律 法 的 特 性 和 功 用 的 更 多 讨 论 )。
9. 律 法 由 神 赐 下， 是 在 应 许 之 外“为 过 犯 添 上 的” (加 3:19)；也 就 是 说， 神 颁 布 律 法 的 目 的 是：
(1) 规 范 人 的 行 为；
(2) 界 定 何 为 罪；
(3) 向 以 色 列 人 显 明 他 们 具 有 违 背 神 旨 意 和 犯 罪 的 内 在 倾 向；
(4) 唤 醒 他 们 需 要 寻 求 神 的 怜 悯、 恩 惠 和 救 赎 的 意 识 (比 较 罗 3:20；5:20；8:2)。

20:3
除 了 我 以 外， 你 不 可 有 别 的 神： 这 条 诫 命 禁 止 人 敬 拜 多 神， 而 多 神 崇 拜 正 是 古 代 近 东 地 区 所 有 宗 教 的 共 同 特 点。 神 禁 止 以 色 列 人 敬 拜 任 何 外 邦 神， 而 命 令 他 们 敬 畏 独 一 真 神、 单 单 事 奉 他 (比 较 申 32:39；书 24:14~ 15)。
对 于 新 约 信 徒 而 言， 这 条 命 令 至 少 包 含 以 下 3 层 意 思：
1. 信 徒 必 须 单 单 敬 拜 独 一 真 神， 不 能 敬 拜 任 何 “别 的 神”、 神 明 或 死 人， 也 不 能 向 它 们 祷 告， 寻 求 引 导 和 帮 助 (比 较 利 17:7； 申 6:4； 32:17；诗 106:37；林 前 10:19~ 20)。 十 诫 中 的 第 一 条 诫 命 特 别 禁 止 人 借 助 通 灵 术、 占 卜 和 其 它 偶 像 崇 拜 的 形 式 (比 较 申 18:9~ 22) 敬 拜 邪 灵 (即 鬼 魔)。
2. 信 徒 必 须 将 自 己 完 全 奉 献 给 神。 只 有 神 才 能 借 着 他 显 明 的 旨 意 和 默 示 的 话 语 引 导 信 徒 的 生 活 (太 4:4；参 “圣 经 的 默 示 和 权 威” 一 文)。
3. 信 徒 必 须 以 尽 心、 尽 性、 尽 力 爱 神 和 寻 求 神 为 生 活 目 标， 全 心 信 靠 神 美 善 的 供 应 (申 6:5；诗 119:2；太 6:33；腓 3:8；参 太 22:37 注；西 3:5 注)。

20:4
偶 像：这 条 禁 止 拜 偶 像 的 诫 命 还 规 定 人 不 可 为 别 神 作 任 何 形 像 (比 较 申 4:19, 23~ 28)， 也 不 可 为 真 神 塑 像。 神 太 伟 大， 人 手 所 作 的 任 何 东 西 都 无 法 代 表 他。 对 新 约 信 徒 而 言， 第 二 条 诫 命 禁 止 他 们 敬 拜 任 何 神 像 或 生 物 的 像， 也 不 可 向 它 们 祷 告 或 寻 求 属 灵 的 帮 助 (比 较 申 4:15~ 16)。 这 条 诫 命 的 属 灵 原 则 同 样 适 用 于 神 的 3 个 不 同 位 格。
1. 任 何 神 像 或 图 片 都 无 法 真 正 代 表 神 的 荣 耀 和 性 情 (比 较 赛 40:18)。
2. 神 如 此 超 然、 圣 洁 和 难 以 测 透， 以 致 任 何 人 造 的 神 像 都 会 羞 辱 神， 都 会 贬 损 他 的 真 实 属 性 和 他 对 自 己 的 启 示 (比 较 32:1~ 6)。
3. 信 徒 不 能 依 据 任 何 神 像 或 图 片 形 成 自 己 对 神 的 概 念， 而 要 依 据 神 的 话 语 以 及 神 借 着 耶 稣 基 督 和 他 的 事 工 的 启 示 来 认 识 他 (比 较 约 17:3)。

20:5
子：参 34:7 注。

20:7
不 可 妄 称 耶 和 华……的 名：妄 称 耶 和 华 的 名 包 括 以 下 一 些 行 为： 指 着 神 的 名 起 假 誓 (利 19:12；比 较 太 5:33~ 37)、 随 便 轻 率 地 提 说 神 的 名 以 及 咒 诅 和 亵 渎 神 的 名 (利 24:10~ 16)。 神 的 名 是 神 圣 的， 值 得 尊 崇 和 深 深 敬 仰 的， 人 必 须 以 圣 洁 的 方 式 提 及 神 的 名 (参 太 6:9 注)。

20:8
当 记 念 安 息 日：旧 约 中 的 安 息 日 指 一 周 中 的 第 七 日。 守 为 圣 日 的 意 思 是 这 一 天 要 与 其 它 天 区 别 开 来， 人 要 在 这 一 天 歇 了 自 己 一 切 的 劳 苦， 得 享 安 息， 专 心 事 奉 神， 关 注 那 些 与 永 生、 属 灵 生 命 和 神 的 尊 荣 相 关 的 事 情 (9~ 11 节； 比 较 创 2:2~ 3； 赛 58:13~ 14)。
1. 以 色 列 人 应 当 效 法 神 起 初 创 造 天 地 时 的 作 为 (11 节； 创 2:2~ 3)。
2. 安 息 日 是 以 色 列 民 属 神 的 一 个 标 记 (31:13)。
3. 安 息 日 能 够 提 醒 以 色 列 民 谨 记 神 救 拔 他 们 脱 离 埃 及 为 奴 之 地 的 洪 恩 (申 5:15；参 太 12:1 注)。

20:12
当 孝 敬 父 母： 这 条 诫 命 涵 盖 了 孝 敬 父 母 的 所 有 必 要 行 为， 包 括 善 待、 供 养、 尊 敬 和 听 从 父 母 (弗 6:1~ 3；西 3:20)， 并 且 禁 止 用 言 语 和 行 动 伤 害 父 母。
1. 在 21:15, 17 中， 神 要 求 治 死 那 些 伤 害 或 咒 诅 父 母 的 人。 这 表 明 在 神 眼 里 孝 敬 父 母 是 何 等 的 重 要 (参 弗 6:1 注)。
2. 与 这 条 诫 命 相 应 的 是 父 母 应 尽 的 责 任； 父 母 应 当 爱 自 己 的 孩 子， 教 导 他 们 敬 畏 神 并 且 遵 行 神 的 义 路 (申 4:9；6:6~ 7；弗 6:4)。

20:13
不 可 杀 人：第 六 条 诫 命 禁 止 故 意 杀 人， 即 未 经 授 权 或 非 法 夺 取 他 人 的 性 命 (参 太 5:22 注)。 神 命 令 处 死 触 犯 这 条 诫 命 的 人 (参 创 9:6 注)。 新 约 圣 经 不 仅 判 定 杀 人 是 罪， 而 且 判 定 恨 人 也 是 罪， 因 为 仇 恨 的 恶 念 会 促 使 人 杀 人 (约 一 3:15)。 此 外， 新 约 圣 经 还 咒 诅 那 些 致 使 他 人 灵 命 死 亡 的 不 义 行 为 和 影 响 (参 太 5:21 注； 18:6 注)。

20:14
不 可 奸 淫：第 七 条 诫 命 禁 止 人 奸 淫 (比 较 利 20:10；申 22:22)， 其 中 包 括 所 有 性 道 德 败 坏 和 性 犯 罪 的 行 为 (太 5:27~ 32；林 前 6:13~ 20)。 奸 淫 (即 对 自 己 的 配 偶 不 忠) 在 神 的 眼 里 非 常 可 憎， 这 种 行 为 无 一 例 外 地 都 遭 到 了 圣 经 的 咒 诅 和 定 罪。 圣 经 中 有 以 下 一 些 有 关 奸 淫 的 教 训：
1. 它 冒 犯 了 十 诫 中 所 体 现 的 神 的 道 德 律。
2. 旧 约 律 法 规 定 治 死 犯 奸 淫 的 人 (利 20:10；申 22:22)。
3. 它 会 产 生 永 久 性 的 严 重 恶 果 (撒 下 11:1~ 17；12:14；耶 23:10~ 11；林 前 6:16~ 18)， 犯 奸 淫 的 人 将 终 生 承 受 羞 辱 (箴 6:32~ 33)。
4. 当 神 子 民 的 领 袖 犯 奸 淫 罪 时， 更 是 极 其 可 恨 的 罪 行。 无 论 何 时， 他 们 犯 了 这 种 罪， 都 是 在 公 然 藐 视 神 的 话 语 和 神 自 己 (撒 下 12:9~ 10)。 婚 姻 不 忠 的 人 不 配 入 选 或 继 续 承 担 教 会 的 领 导 职 分 (参 “监 督 的 道 德 要 求” 一 文)。 我 们 从 旧 约 圣 经 中 可 以 看 到， 以 色 列 全 地 曾 经 在 邪 恶 的 先 知 和 祭 司 影 响 下 遍 满 行 奸 淫 的 污 秽 之 人 (耶 23:10~ 14；29:23)。
5. 属 灵 的 不 忠 (即 对 神 不 忠； 何 4:13 –14；9:1；参 “个 人 背 道” 一 文) 是 导 致 神 子 民 及 其 领 袖 犯 奸 淫 和 乱 伦 的 主 要 根 源。
6. 奸 淫 是 从 人 内 心 的 情 欲 开 始 的， 然 后 才 有 实 际 的 行 为。 所 以 圣 经 把 人 内 心 的 私 欲 也 看 作 一 种 罪 (伯 31:1, 7；参 太 5:28 注)。
7. 奸 淫 是 一 种 后 果 严 重 的 重 大 罪 行， 以 至 于 圣 经 赋 予 无 辜 的 一 方 以 离 婚 的 方 式 终 止 其 婚 约 的 权 利 (参 太 19:9 注； 可 10:11 注)。
8. 教 会 必 须 严 厉 管 教 性 道 德 败 坏 的 行 为， 对 此 绝 对 不 能 姑 息 纵 容 (林 前 5:1~ 13)。
9. 犯 奸 淫 不 悔 改 的 罪 人 不 能 承 受 神 的 国， 与 神 的 生 命 和 救 恩 无 份 (林 前 6:9；加 5:19~ 21)。
10. 圣 经 中 用 奸 淫 和 妓 女 这 样 的 词 语 描 绘 背 道 的 教 会 以 及 其 中 充 满 的 可 憎 之 物 (启 17:1~ 5；参 启 17:1 注)。

20:15
不 可 偷 盗： 这 条 诫 命 禁 止 人 偷 窃 他 人 的 金 钱 或 物 品， 欺 骗 也 是 偷 窃 的 一 种 形 式 (林 后 8:21)。 第 八 条 诫 命 要 求 我 们 诚 实 地 与 人 相 交。

20:16
不 可 作 假 见 证： 第 九 条 诫 命 的 目 的 是 保 护 他 人 的 名 声 和 荣 誉， 禁 止 对 他 人 的 品 格 或 行 为 作 虚 假 的 陈 述。 我 们 必 须 以 公 平 和 公 正 的 方 式 谈 论 他 人 (比 较 利 19:16；参 约 8:44 注；林 后 12:20 注)。 总 的 说 来， 谎 言 也 包 含 在 这 条 诫 命 的 禁 戒 范 围 之 内 (比 较 利 6:2~ 3；箴 14:5；西 3:9)。

20:17
不 可 贪 恋：
1. 这 条 诫 命 不 仅 禁 戒 人 外 在 言 语 或 行 为 的 罪， 而 且 也 禁 戒 人 内 心 邪 恶 的 动 机 或 欲 望。 贪 恋 指 对 一 切 不 正 当 的 行 为 或 别 人 所 属 之 物 的 渴 望 或 私 欲。 使 徒 保 罗 指 出， 这 条 诫 命 揭 示 了 人 类 罪 性 的 深 度 (罗 7:7~ 13)；
2. 这 条 诫 命 连 同 其 它 诫 命 一 起， 充 分 暴 露 了 人 类 堕 落 败 坏 的 光 景， 呼 召 人 寻 求 从 神 而 来 的 恩 惠 和 道 德 能 力 (比 较 路 12:15~ 21； 罗 7:24~ 25； 弗 5:3)。 人 只 有 靠 着 圣 灵 重 生 的 大 能 才 能 活 出 蒙 神 喜 悦 的 生 活 (参 罗 8:2 注)。

20:20
不 要 惧 怕： 以 色 列 人 在 西 乃 山 的 所 见 所 闻 使 他 们 感 到 非 常 恐 惧， 甚 至 想 离 神 远 去。 摩 西 却 告 诉 他 们 不 要 害 怕， 神 借 此 彰 显 他 的 大 能， 为 的 是 激 发 他 们 从 心 里 敬 畏 神， 不 至 犯 罪。


第21章

21:1 | 你在百姓面前所要立的典章是这样，
21:2 | 你若买希伯来人作奴仆，他必服事你六年，第七年他可以自由，白白地出去。
21:3 | 他若孤身来，就可以孤身去，他若有妻，他的妻就可以同他出去。
21:4 | 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。
21:5 | 倘或奴仆明说，我爱我的主人和我的妻子儿女，不愿意自由出去。
21:6 | 他的主人就要带他到审判官那里（审判官或作神下同），又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。
21:7 | 人若卖女儿作婢女，婢女不可像男仆那样出去。
21:8 | 主人选定她归自己，若不喜欢她，就要许她赎身，主人既然用诡诈待她，就没有权柄卖给外邦人。
21:9 | 主人若选定她给自己的儿子，就当待她如同女儿。
21:10 | 若另娶一个，那女子的吃食，衣服，并好合的事，仍不可减少。
21:11 | 若不向她行这三样，她就可以不用钱赎，白白地出去。
21:12 | 打人以致打死的，必要把他治死。
21:13 | 人若不是埋伏着杀人，乃是神交在他手中，我就设下一个地方，他可以往那里逃跑。
21:14 | 人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。
21:15 | 打父母的，必要把他治死。
21:16 | 拐带人口，或是把人卖了，或是留在他手下，必要把他治死。
21:17 | 咒骂父母的，必要把他治死。
21:18 | 人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床，
21:19 | 若再能起来扶杖而出，那打他的可算无罪，但要将他耽误的工夫用钱赔补，并要将他全然医好。
21:20 | 人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑。
21:21 | 若过一两天才死，就可以不受刑，因为是用钱买的。
21:22 | 人若彼此争斗，伤害有孕的妇人，甚至坠胎，随后却无别害，那伤害她的，总要按妇人的丈夫所要的，照审判官所断的，受罚。
21:23 | 若有别害，就要以命偿命，
21:24 | 以眼还眼，以牙还牙，以手还手，以脚还脚，
21:25 | 以烙还烙，以伤还伤，以打还打。
21:26 | 人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。
21:27 | 若打掉了他奴仆或是婢女的一个牙，就要因他的牙放他去得以自由。
21:28 | 牛若触死男人或是女人，总要用石头打死那牛，却不可吃它的肉，牛的主人可算无罪。
21:29 | 倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴着，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死。
21:30 | 若罚他赎命的价银，他必照所罚的赎他的命。
21:31 | 牛无论触了人的儿子或是女儿，必照这例办理。
21:32 | 牛若触了奴仆或是婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。
21:33 | 人若敞着井口，或挖井不遮盖，有牛或驴掉在里头，
21:34 | 井主要拿钱赔还本主人，死牲畜要归自己。
21:35 | 这人的牛若伤了那人的牛，以致于死，他们要卖了活牛，平分价值，也要平分死牛。
21:36 | 人若知道这牛素来是触人的，主人竟不把牛拴着，他必要以牛还牛，死牛要归自己。
21: 注解：
21:1
典 章 是 这 样： 这 部 分 经 文 (20:22~ 23:33) 称 为 “约 书” (24:7)， 其 中 包 含 指 导 以 色 列 社 会 和 宗 教 生 活 的 诸 多 律 例。 这 些 律 例 大 多 数 都 是 民 事 律， 只 适 用 于 当 时 那 种 条 件 和 环 境 中 的 以 色 列 人 及 其 宗 教 生 活。 但 是， 其 中 所 包 含 的 属 灵 原 则， 诸 如 尊 重 生 命，秉 行 公 平 公 义 的 价 值 观——却 是 永 远 有 效 的。

21:2
希 伯 来 人 作 奴 仆： 尽 管 神 没 有 立 刻 废 除 以 色 列 社 会 中 诸 如 蓄 奴 制 度 和 多 配 偶 制 的 罪 恶， 但 是 他 却 颁 布 一 些 规 条 使 之 更 为 仁 慈 (比 较 利 25:39~ 40；申 15:12~ 18)。 一 方 面， 这 些 行 为 在 神 眼 中 都 不 是 理 想 的 情 形； 另 一 方 面， 由 于 人 心 刚 硬 的 缘 故， 所 以 神 容 许 这 些 现 象 暂 时 存 在 (比 较 太 19:8；参 创 29:28 注)。 此 外， 神 针 对 蓄 奴 制 度 所 颁 布 的 律 法 比 以 色 列 人 周 围 其 它 民 族 的 风 俗 更 加 仁 慈。 但 是 在 新 约 圣 经 中， 神 却 赐 给 人 更 高 的 要 求 (参 约 13:34 注；西 3:22 注)。

21:12
12~ 17 必 要 把 他 治 死： 这 些 经 文 列 出 了神 命 令 处 死 的 4 种 罪 行： 谋 杀 (12, 14 节)、 肉 体 上 伤 害 父 母 (15 节)， 拐 带 人 口 (16 节) 和 咒 骂 父 母 (17 节)。 这 种 严 厉 的 刑 罚 表 明 神 非 常 看 重 正 当 的 人 际 关 系 (凶 杀 和 拐 带 人 口 的 问 题) 和 家 庭 关 系 (对 待 父 母 的 问 题)。

21:22
22~ 23 甚 至 坠 胎：神 不 仅 命 令 保 护 活 人， 而 且 也 命 令 保 护 未 出 生 的 孩 子。
1. 22 节 讲 到 怀 孕 妇 人 因 遭 到 攻 击 而 流 产 的 情 形， 那 伤 害 孕 妇 的 人 要 支 付 罚 金。
2. 如 果 孕 妇 或 孩 子 受 到 严 重 伤 害， 那 人 就 要 论 罪 公 正 受 罚。 如 果 孕 妇 或 者 孩 子 因 此 而 致 死， 那 人 就 犯 了 杀 人 罪， 必 要 以 命 偿 命 (23 节)。 也 就 是 说， 未 出 生 的 孩 子 也 被 当 作 一 个 人，使 胎 儿 致 死的 行 为 就 是 杀 人。
3. 这 是 律 法 当 中 惟 一 一 处 要 求 治 死 意 外 杀 人 者 的 情 形 (比 较 申 19:4~ 10)。 其 中 蕴 含 的 原 则 非 常 清 楚——神 设 法 保 护 那 些 最 缺 乏 自 我 保 护 能 力 的 人 (即 未 出 生 的 胎 儿)。


第22章

22:1 | 人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。
22:2 | 人若遇见贼挖窟窿，把贼打了，以致于死，就不能为他有流血的罪。
22:3 | 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还。若他一无所有，就要被卖，顶他所偷的物。
22:4 | 若他所偷的，或牛，或驴，或羊，仍在他手下存活，他就要加倍赔还。
22:5 | 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的和葡萄园上好的赔还。
22:6 | 若点火焚烧荆棘，以致将别人堆积的禾捆，站着的禾稼，或是田园，都烧尽了，那点火的必要赔还。
22:7 | 人若将银钱或家具交付邻舍看守，这物从那人的家被偷去，若把贼找到了，贼要加倍赔还，
22:8 | 若找不到贼，那家主必就近审判官，要看看他拿了原主的物件没有。
22:9 | 两个人的案件，无论是为什么过犯，或是为牛，为驴，为羊，为衣裳，或是为什么失掉之物，有一人说，这是我的，两造就要将案件禀告审判官，审判官定谁有罪，谁就要加倍赔还。
22:10 | 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见，
22:11 | 那看守的人要凭着耶和华起誓，手里未曾拿邻舍的物，本主就要罢休，看守的人不必赔还。
22:12 | 牲畜若从看守的那里被偷去，他就要赔还本主，
22:13 | 若被野兽撕碎，看守的要带来当作证据，所撕的不必赔还。
22:14 | 人若向邻舍借什么，所借的或受伤，或死，本主没有同在一处，借的人总要赔还，
22:15 | 若本主同在一处，他就不必赔还，若是雇的，也不必赔还，本是为雇价来的。
22:16 | 人若引诱没有受聘的处女，与她行淫，他总要交出聘礼，娶她为妻。
22:17 | 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出钱来。
22:18 | 行邪术的女人，不可容她存活。
22:19 | 凡与兽淫合的，总要把他治死。
22:20 | 祭祀别神，不单单祭祀耶和华的，那人必要灭绝。
22:21 | 不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。
22:22 | 不可苦待寡妇和孤儿，
22:23 | 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，
22:24 | 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。
22:25 | 我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。
22:26 | 你即或拿邻舍的衣服作当头，必在日落以先归还他，
22:27 | 因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。
22:28 | 不可毁谤神，也不可毁谤你百姓的官长。
22:29 | 你要从你庄稼中的谷和酒榨中滴出来的酒拿来献上，不可迟延。你要将头生的儿子归给我。
22:30 | 你牛羊头生的，也要这样，七天当跟着母，第八天要归给我。
22:31 | 你要在我面前为圣洁的人。因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。
22: 注解： | 22:18 行 邪 术 的 女 人： 这 种 女 人 行 巫 术 和 邪 术， 即 占 卜、 行 妖 术 和 与 死 人 相 交 (参 徒 19:19 注；启 9:21 注)。 无 论 过 去 还 是 现 在， 向 死 人 所 在 的 灵 界 或 借 着 鬼 魔 的 作 为 寻 求 能 力 或 引 导 的 行 为 都 是 神 所 憎 恶 的 (比 较 利 19:31；20:27；申 18:9~ 12；撒 上 28:7；玛 3:5)。 22:22 22~ 24 寡 妇 和 孤 儿： 22~ 27 节 的 条 例 显 明 神 深 切 关 注 寡 妇、 穷 人 和 处 境 不 利 之 人 的 苦 楚， 对 他 们 满 怀 慈 悲 怜 悯 之 情 (比 较 申 24:6, 12~ 13； 伯 22:6； 24:7； 结 18:12, 16；参 可 6:34 注；8:2 注；路 2:36 ~37 注；7:13 注；参 “看 顾 穷 乏 人” 一 文)。 22:25 你 若 借 钱：神 禁 止 人 因 借 贷 帮 补 他 人 的 基 本 生 活 所 需 而 收 取 利 息 (比 较 利 25:25, 35, 39, 47)。 神 不 愿 意 穷 人 受 到 富 人 的 剥 削。 然 而， 这 条 律 法 并 不 禁 止 人 因 商 业 目 的 向 非 犹 太 人 借 贷 的 正 当 取 利 行 为 (比 较 申 23:19~ 20；哈 2:6；太 25:27；路 19:23)。


第23章

23:1 | 不可随伙布散谣言，不可与恶人连手妄作见证。
23:2 | 不可随众行恶，不可在争讼的事上随众偏行，作见证屈枉正直，
23:3 | 也不可在争讼的事上偏护穷人。
23:4 | 若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。
23:5 | 若看见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。
23:6 | 不可在穷人争讼的事上屈枉正直。
23:7 | 当远离虚假的事。不可杀无辜和有义的人，因我必不以恶人为义。
23:8 | 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。
23:9 | 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居的心。
23:10 | 六年你要耕种田地，收藏土产，
23:11 | 只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的，他们所剩下的，野兽可以吃。你的葡萄园和橄榄园也要照样办理。
23:12 | 六日你要作工，第七日要安息，使牛，驴可以歇息，并使你婢女的儿子和寄居的都可以舒畅。
23:13 | 凡我对你们说的话，你们要谨守。别神的名，你不可提，也不可从你口中传说。
23:14 | 一年三次，你要向我守节。
23:15 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。
23:16 | 又要守收割节，所收的是你田间所种，劳碌得来初熟之物。并在年底收藏，要守收藏节。
23:17 | 一切的男丁要一年三次朝见主耶和华。
23:18 | 不可将我祭牲的血和有酵的饼一同献上，也不可将我节上祭牲的脂油留到早晨。
23:19 | 地里首先初熟之物要送到耶和华你神的殿。不可用山羊羔母的奶煮山羊羔。
23:20 | 看哪，我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。
23:21 | 他是奉我名来的，你们要在他面前谨慎，听从他的话，不可惹他（惹或作违背），因为他必不赦免你们的过犯。
23:22 | 你若实在听从他的话，照着我一切所说的去行，我就向你的仇敌作仇敌，向你的敌人作敌人。
23:23 | 我的使者要在你前面行，领你到亚摩利人，赫人，比利洗人，迦南人，希未人，耶布斯人那里去，我必将他们剪除。
23:24 | 你不可跪拜他们的神，不可事奉他，也不可效法他们的行为，却要把神像尽行拆毁，打碎他们的柱像。
23:25 | 你们要事奉耶和华你们的神，他必赐福与你的粮与你的水，也必从你们中间除去疾病。
23:26 | 你境内必没有坠胎的，不生产的。我要使你满了你年日的数目。
23:27 | 凡你所到的地方，我要使那里的众民在你面前惊骇，扰乱，又要使你一切仇敌转背逃跑。
23:28 | 我要打发黄蜂飞在你前面，把希未人，迦南人，赫人撵出去。
23:29 | 我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。
23:30 | 我要渐渐地将他们从你面前撵出去，等到你的人数加多，承受那地为业。
23:31 | 我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。
23:32 | 不可和他们并他们的神立约。
23:33 | 他们不可住在你的地上，恐怕他们使你得罪我。你若事奉他们的神，这必成为你的网罗。
23: 注解： | 23:15 除 酵 节：参 12:17 注。 23:16 收 割 节：又 称 为 “七 七 节” (34:22) 或 “五 旬 节” (徒 2:1； 20:16； 参 利 23:15 注)。 23:16 收 藏 节：又 称 为 “住 棚 节” (参 利 23:34)。 23:20 使 者：这 很 可 能 就 是 “耶 和 华 的 使 者” (参 3:2 注)。 23:24 效 法 他 们 的 行 为：神 命 令 以 色 列 民 不 可 接 受 周 围 外 邦 民 族 的 宗 教， 也 不 可 效 法 他 们 的 道 德 行 为。 以 色 列 民 没 有 完 全 遵 守 这 道 命 令， 因 此 失 去 了 神 的 保 守 (20~ 23 节)。 新 约 信 徒 如 果 效 法 世 人 的 恶 行， 也 会 失 去 神 的 应 许 和 保 守 (参 25 节)。 我 们 不 能 在 拥 有 神 的 赐 福 和 同 在 的 同 时， 与 世 人 同 行 罪 恶 之 道 (参 林 后 6:16~ 18, 参 “信 徒 的 属 灵 分 别” 一 文)。 23:25 25~ 26 除 去 疾 病：神 在 以 色 列 民 中 除 去 疾 病 的 赐 福 与 他 们 对 神 的 全 心 委 身 以 及 从 邪 恶 势 力 当 中 分 别 出 来 的 情 形 相 关。 可 是 我 们 不 能 因 此 断 言 说， 某 个 人 遭 受 了 疾 病 就 一 定 意 味 着 此 人 效 法 了 社 会 的 邪 恶 之 道。 但 是， 这 段 经 文 确 实 告 诉 我 们， 神 子 民 整 体 的 世 俗 化 倾 向 会 导 致 神 从 他 们 中 间 收 回 部 分 赐 福 和 能 力， 甚 至 连 其 中 的 义 人 也 会 因 此 受 到 影 响 (比 较 林 前 12:26)。


第24章

24:1 | 耶和华对摩西说，你和亚伦，拿答，亚比户，并以色列长老中的七十人，都要上到我这里来，远远地下拜。
24:2 | 惟独你可以亲近耶和华，他们却不可亲近，百姓也不可和你一同上来。
24:3 | 摩西下山，将耶和华的命令典章都述说与百姓听。众百姓齐声说，耶和华所吩咐的，我们都必遵行。
24:4 | 摩西将耶和华的命令都写上。清早起来，在山下筑一座坛，按以色列十二支派立十二根柱子，
24:5 | 又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。
24:6 | 摩西将血一半盛在盆中，一半洒在坛上，
24:7 | 又将约书念给百姓听。他们说，耶和华所吩咐的，我们都必遵行。
24:8 | 摩西将血洒在百姓身上，说，你看，这是立约的血，是耶和华按这一切话与你们立约的凭据。
24:9 | 摩西，亚伦，拿答，亚比户，并以色列长老中的七十人，都上了山。
24:10 | 他们看见以色列的神，他脚下仿佛有平铺的蓝宝石，如同天色明净。
24:11 | 他的手不加害在以色列的尊者身上。他们观看神，他们又吃又喝。
24:12 | 耶和华对摩西说，你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。
24:13 | 摩西和他的帮手约书亚起来，上了神的山。
24:14 | 摩西对长老说，你们在这里等着，等到我们再回来，有亚伦，户珥与你们同在。凡有争讼的，都可以就近他们去。
24:15 | 摩西上山，有云彩把山遮盖。
24:16 | 耶和华的荣耀停于西乃山，云彩遮盖山六天，第七天他从云中召摩西。
24:17 | 耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。
24:18 | 摩西进入云中上山，在山上四十昼夜。
24: 注解： | 24:8 立 约 的 血：神 借 着 血 与 以 色 列 人 立 约， 表 明 代 赎 是 神 与 人 之 间 维 持 正 常 关 系 的 必 要 途 径。 1. 血 代 表 洁 净 和 赦 罪， 因 着 祭 牲 的 献 祭 而 有 效。 献 祭 开 辟 了 神 人 和 好 的 道 路， 也 使 人 因 着 信 而 产 生 顺 服 之 心 (比 较 罗 1:5； 来 9:19~ 20)。 2. 当 基 督 在 十 字 架 上 流 出 宝 血 建 立 新 约 时， 旧 约 “立 约 的 血” 的 终 极 意 义 才 得 以 成 全 (比 较 可 14:24； 来 9:11~ 18)。 基 督 的 代 赎 之 死 能 够 洁 净 信 徒 一 切 的 罪， 使 他 们 行 在 圣 洁 之 中 (约 一 1:7~ 2:2)。 3. 只 有 当 顺 服 和 血 二 者 皆 备 时 (7~ 8 节)， 神 才 会 接 纳 他 子 民 和 他 们 对 他 的 奉 献。 神 子 民 只 有 在 借 着 血 起 誓 顺 服 神 以 后， 才 能 与 神 立 约 的 赐 福 有 份 (参 “神 与 以 色 列 人 之 约” 一 文)。 使 徒 彼 得 也 同 样 宣 称 我 们 是 蒙 拣 选 “以 致 顺 服 耶 稣 基 督， 又 蒙 他 血 所 洒 的 人” (彼 前 1:2)。 24:11 观 看 神……又 吃 又 喝：圣 经 没 有 告 诉 我 们 神 显 现 的 方 式， 但 是 我 们 却 知 道 神 不 会 完 全 向 人 显 现， 因 为 没 有 人 见 了 神 的 全 部 荣 耀 还 能 够 得 以 存 活 (参 33:18~ 23)。 神 的 显 现 以 及 人 在 他 面 前 的 吃 喝， 表 明 只 有 当 神 子 民 献 上 赎 罪 祭 并 且 把 自 己 献 给 神 以 后， 他 们 才 可 能 与 他 相 交， 这 也 正 是 新 约 圣 经 所 启 示 的 一 条 原 则 (比 较 太 26:28；来 12:18~ 24)。 24:16 16~ 17 耶 和 华 的 荣 耀：神 的 荣 耀 表 现 为 他 本 体 所 发 出 的 光 辉 (参 40:34 注； 比 较 提 前 6:16)。


第25章

25:1 | 耶和华晓谕摩西说，
25:2 | 你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。
25:3 | 所要收的礼物，就是金，银，铜，
25:4 | 蓝色，紫色，朱红色线，细麻，山羊毛，
25:5 | 染红的公羊皮，海狗皮，皂荚木，
25:6 | 点灯的油并作膏油和香的香料，
25:7 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
25:8 | 又当为我造圣所，使我可以住在他们中间。
25:9 | 制造帐幕和其中的一切器具都要照我所指示你的样式。
25:10 | 要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。
25:11 | 要里外包上精金，四围镶上金牙边。
25:12 | 也要铸四个金环，安在柜的四脚上，这边两环，那边两环。
25:13 | 要用皂荚木作两根杠，用金包裹。
25:14 | 要把杠穿在柜旁的环内，以便抬柜。
25:15 | 这杠要常在柜的环内，不可抽出来。
25:16 | 必将我所要赐给你的法版放在柜里。
25:17 | 要用精金作施恩座（施恩或作蔽罪下同），长二肘半，宽一肘半。
25:18 | 要用金子锤出两个基路伯来，安在施恩座的两头。
25:19 | 这头作一个基路伯，那头作一个基路伯，二基路伯要接连一块，在施恩座的两头。
25:20 | 二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。
25:21 | 要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。
25:22 | 我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。
25:23 | 要用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。
25:24 | 要包上精金，四围镶上金牙边。
25:25 | 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边。
25:26 | 要作四个金环，安在桌子的四角上，就是桌子四脚上的四角。
25:27 | 安环子的地方要挨近横梁，可以穿杠抬桌子。
25:28 | 要用皂荚木作两根杠，用金包裹，以便抬桌子。
25:29 | 要作桌子上的盘子，调羹，并奠酒的爵和瓶，这都要用精金制作。
25:30 | 又要在桌子上，在我面前，常摆陈设饼。
25:31 | 要用精金作一个灯台。灯台的座和干与杯，球，花，都要接连一块锤出来。
25:32 | 灯台两旁要杈出六个枝子，这旁三个，那旁三个。
25:33 | 这旁每枝上有三个杯，形状像杏花，有球，有花，那旁每枝上也有三个杯，形状像杏花，有球，有花。从灯台杈出来的六个枝子都是如此。
25:34 | 灯台上有四个杯，形状像杏花，有球，有花。
25:35 | 灯台每两个枝子以下有球与枝子接连一块。灯台出的六个枝子都是如此。
25:36 | 球和枝子要接连一块，都是一块精金锤出来的。
25:37 | 要作灯台的七个灯盏。祭司要点这灯，使灯光对照。
25:38 | 灯台的蜡剪和蜡花盘也是要精金的。
25:39 | 作灯台和这一切的器具要用精金一他连得。
25:40 | 要谨慎作这些物件，都要照着在山上指示你的样式。
25: 注解：
25:9
帐 幕：在 25 章 中， 神 赐 下 有 关 帐 幕 的 指 示。 我 们 只 能 根 据 圣 经 的 启 示 认 识 帐 幕 所 具 有 的 历 史 的、 属 灵 的 和 预 表 的 重 要 意 义。
1. 帐 幕 是 一 个 “圣 所” (8 节)， 是 神 住 在 他 的 子 民 中 间 并 且 与 他 们 相 会 的 地 方 (22 节；29:45~ 46；民 5:3；结 43:7, 9)。 耶 和 华 的 荣 光 昼 夜 充 满 帐 幕。 当 遮 盖 帐 幕 的 耶 和 华 的 云 彩 收 上 去 时， 以 色 列 人 就 要 起 程。 神 如 此 引 导 他 们 行 过 旷 野 的 路 程 (40:36~ 38；民 9:15~ 16)。
2. 帐 幕 是 “法 柜 的 帐 幕” (38:21)， 里 面 放 着 十 诫 (参 下 一 条 注 释)。 十 诫 不 断 使 人 谨 记 神 的 圣 洁 属 性 和 他 对 人 的 要 求。 顺 服 神 的 律 法 是 我 们 与 神 建 立 相 交 关 系 的 必 要 前 提， 二 者 密 不 可 分。
3. 帐 幕 是 神 因 着 赎 罪 祭 牲 的 血 而 赦 罪 的 地 方 (29:10~ 14)。 所 以， 它 预 表 基 督 在 十 字 架 上 最 终 为 全 人 类 的 罪 献 上 的 赎 罪 祭 (参 来 8:1~ 2； 9:11~ 14)。
4. 帐 幕 也 预 表 天 堂， 即 永 远 的 大 祭 司 基 督 永 远 活 着 为 我 们 代 求 的 天 上 圣 所 (来 9:11~ 12, 24~ 28)。
5. 帐 幕 还 预 表 新 天 新 地 降 临 时 神 最 终 的 救 赎： “看 哪！ 神 的 帐 幕 在 人 间。 他 要 与 人 同 住， 他 们 要 作 他 的 子 民； 神 要 亲 自 与 他 们 同 在” (启 21:3)。

25:10
柜：这 就 是 盛 放 十 诫 (比 较 16, 22 节)、 一 罐 吗 哪 (16:33~ 34) 和 亚 伦 的 杖 (民 17:10；来 9:4) 的 约 柜， 盖 在 上 面 的 板 子 称 为 “施 恩 座” (17 节)。 固 定 在 施 恩 座 两 端 的 是 用 金 子 锤 出 来 的 高 张 翅 膀 的 二 基 路 伯 (参 18 节 注)。 约 柜 被 放 在 会 幕 的 至 圣 所 里 面 (26:34)， 代 表 神 的 宝 座。 大 祭 司 要 在 每 年 一 次 的 赎 罪 日 进 到 至 圣 所， 站 在 施 恩 座 前 把 血 弹 在 上 面， 为 百 姓 一 年 当 中 无 意 所 犯 的 罪 代 赎 (参 “赎 罪 日” 一 文)。

25:16
法 版：法 版 指 摩 西 在 西 乃 山 上 从 神 领 受 的 两 块 写 有 十 诫 的 石 版 (31:18)。

25:17
施 恩 座： 施 恩 座 是 约 柜 的 上 盖。 大 祭 司 把 祭 牲 的 血 洒 在 上 面， 为 百 姓 的 罪 代 赎。 它 象 征 着 神 满 有 怜 悯 的 赦 罪 之 恩 (利 16:14~ 15；17:11；参 罗 3:25 注)。 所 以， 施 恩 座 和 所 洒 的 血 是 罪 人 借 着 基 督 的 代 赎 得 蒙 赦 免 的 预 表 (罗 3:21~ 25；来 4:14~ 16；7:26)。

25:18
两 个 基 路 伯： 这 是 用 金 子 锤 出 来 的， 是 一 种 在 天 上 围 绕 神 宝 座 的 天 使 (比 较 来 8:5； 启 4:6, 8)。 它 们 象 征 神 的 同 在 以 及 神 在 他 地 上 子 民 中 间 的 全 权 统 治 (撒 上 4:4； 撒 下 6:2； 王 下 19:15)。 二 基 路 伯 安 置 在 约 柜 上 面， 这 表 明 只 有 当 神 的 子 民 献 上 赎 罪 祭 并 且 努 力 遵 行 神 的 诫 命 时， 神 才 会 与 他 的 子 民 同 在。

25:30
陈 设 饼：陈 设 饼 摆 在 桌 子 上 面， 代 表 供 给 以 色 列 一 切 生 命 需 要 的 神 的 同 在 (比 较 利 24:5~ 9；赛 63:9)。 它 预 表 基 督， 而 基 督 就 是 生 命 的 粮 (参 16:4 注； 太 26:26~ 29；林 前 10:16)。
25:31 灯 台：灯 台 上 面 有 七 盏 油 灯， 照 亮 圣 所。 日 夜 点 着 的 灯 代 表 神 的 光， 或 者 代 表 神 在 营 中 的 同 在 (耶 25:10；比 较 启 21:22~ 22:6)。


第26章

26:1 | 你要用十幅幔子作帐幕。这些幔子要用捻的细麻和蓝色，紫色，朱红色线制造，并用巧匠的手工绣上基路伯。
26:2 | 每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。
26:3 | 这五幅幔子要幅幅相连，那五幅幔子也要幅幅相连。
26:4 | 在这相连的幔子末幅边上要作蓝色的钮扣，在那相连的幔子末幅边上也要照样作。
26:5 | 要在这相连的幔子上作五十个钮扣，在那相连的幔子上也作五十个钮扣，都要两两相对。
26:6 | 又要作五十个金钩，用钩使幔子相连，这才成了一个帐幕。
26:7 | 你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
26:8 | 每幅幔子要长三十肘，宽四肘，十一幅幔子都要一样的尺寸。
26:9 | 要把五幅幔子连成一幅，又把六幅幔子连成一幅，这第六幅幔子要在罩棚的前面摺上去。
26:10 | 在这相连的幔子末幅边上要作五十个钮扣，在那相连的幔子末幅边上也作五十个钮扣。
26:11 | 又要作五十个铜钩，钩在钮扣中，使罩棚连成一个。
26:12 | 罩棚的幔子所余那垂下来的半幅幔子，要垂在帐幕的后头。
26:13 | 罩棚的幔子所余长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。
26:14 | 又要用染红的公羊皮作罩棚的盖，再用海狗皮作一层罩棚上的顶盖。
26:15 | 你要用皂荚木作帐幕的竖板。
26:16 | 每块要长十肘，宽一肘半，
26:17 | 每块必有两榫相对。帐幕一切的板都要这样作。
26:18 | 帐幕的南面要作板二十块。
26:19 | 在这二十块板底下要作四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
26:20 | 帐幕第二面，就是北面，也要作板二十块
26:21 | 和带卯的银座四十个，这板底下有两卯，那板底下也有两卯。
26:22 | 帐幕的后面，就是西面，要作板六块。
26:23 | 帐幕后面的拐角要作板两块。
26:24 | 板的下半截要双的，上半截要整的，直顶到第一个环子，两块都要这样作两个拐角。
26:25 | 必有八块板和十六个带卯的银座，这板底下有两卯，那板底下也有两卯。
26:26 | 你要用皂荚木作闩，为帐幕这面的板作五闩，
26:27 | 为帐幕那面的板作五闩，又为帐幕后面的板作五闩。
26:28 | 板腰间的中闩要从这一头通到那一头。
26:29 | 板要用金子包裹，又要作板上的金环套闩，闩也要用金子包裹。
26:30 | 要照着在山上指示你的样式立起帐幕。
26:31 | 你要用蓝色，紫色，朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
26:32 | 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。
26:33 | 要使幔子垂在钩子下，把法柜抬进幔子内，这幔子要将圣所和至圣所隔开。
26:34 | 又要把施恩座安在至圣所内的法柜上，
26:35 | 把桌子安在幔子外帐幕的北面，把灯台安在帐幕的南面，彼此相对。
26:36 | 你要拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。
26:37 | 要用皂荚木为帘子作五根柱子，用金子包裹。柱子上当有金钩，又要为柱子用铜铸造五个带卯的座。
26: 注解： | 26:1 捻 的 细 麻： 以 色 列 人 得 到 了 建 造 会 幕 的 明 确 指 示。 他 们 必 须 按 照 神 所 指 示 的 样 式 建 造， 因 为 会 幕 将 成 为 神 的 居 所， 是 他 亲 自 设 计 的 (比 较 25:9)。 同 样， 我 们 得 蒙 拯 救 和 与 神 相 交 必 须 依 据 他 的 条 件、 按 照 他 的 样 式 和 启 示 (参 太 5:17 注； 徒 7:44 注)。 26:33 幔 子：幔 子 把 会 幕 的 圣 所 (即 祭 司 为 着 百 姓 代 祷 和 祝 谢 的 地 方) 和 至 圣 所 (即 神 居 住 的 地 方) 隔 开。 幔 子 向 我 们 活 画 了 这 样 一 个 严 肃 的 真 理： 处 于 罪 恶 当 中 的 人 不 能 自 由 地 亲 近 神。 1. 神 严 格 地 限 定 了 人 进 入 至 圣 所 的 条 件。 大 祭 司 只 能 在 每 年 的 赎 罪 日 那 一 天 进 入 至 圣 所， 并 且 必 须 带 着 赎 罪 祭 牲 的 血 (比 较 30:10；利 16:12 及 其 后 的 经 文；来 9:6~ 8)。 那 时， 全 体 神 子 民 坦 然 进 到 神 面 前 的 路 仍 未 显 明 (来 9:8)。 2. 人 完 全 进 到 神 面 前 的 惟 一 途 径 就 是 使 幔 子 裂 开， 除 去 会 幕 已 有 的 格 局。 耶 稣 基 督 借 着 在 十 字 架 上 所 流 的 宝 血 成 就 了 这 一 点。 基 督 的 身 体 代 表 幔 子， 当 他 受 死 时 这 幔 子 便 裂 开 了 (太 27:51；西 1:20~ 22；来 10:20)。 如 今 每 一 位 信 徒 都 可 “因 耶 稣 的 血 得 以 坦 然 进 入 至 圣 所” (来 10:19)。


第27章

27:1 | 你要用皂荚木作坛。这坛要四方的，长五肘，宽五肘，高三肘。
27:2 | 要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
27:3 | 要作盆，收去坛上的灰，又作铲子，盘子，肉锸子，火鼎，坛上一切的器具都用铜作。
27:4 | 要为坛作一个铜网，在网的四角上作四个铜环，
27:5 | 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。
27:6 | 又要用皂荚木为坛作杠，用铜包裹。
27:7 | 这杠要穿在坛两旁的环子内，用以抬坛。
27:8 | 要用板作坛，坛是空的，都照着在山上指示你的样式作。
27:9 | 你要作帐幕的院子。院子的南面要用捻的细麻作帷子，长一百肘。
27:10 | 帷子的柱子要二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
27:11 | 北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
27:12 | 院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
27:13 | 院子的东面要宽五十肘。
27:14 | 门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个。
27:15 | 门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。
27:16 | 院子的门当有帘子，长二十肘，要拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
27:17 | 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，带卯的座要用铜作。
27:18 | 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，带卯的座要用铜作。
27:19 | 帐幕各样用处的器具，并帐幕一切的橛子，和院子里一切的橛子，都要用铜作。
27:20 | 你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
27:21 | 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯。这要作以色列人世世代代永远的定例。
27: 注解： | 27:1 坛：又 称 为 “燔 祭 坛” (比 较 30:28；31:9；利 4:7, 10, 18)， 是 用 来 献 赎 罪 祭 牲 的 (即 遮 盖 罪 并 且 使 人 得 着 赦 免， 参 “赎 罪 日” 一 文)。 祭 司 献 祭 时， 要 把 祭 牲 的 血 抹 在 坛 的 四 角 上， 并 且 把 血 倒 在 坛 脚 那 里 (比 较 29:12；利 4:7, 18, 25, 30, 34)。 这 种 祭 礼 显 明 罪 的 工 价 就 是 死， 但 神 也 接 纳 无 辜 祭 牲 为 罪 人 流 血 的 代 赎 (比 较 利 16 章)。 27:2 角： 指 位 于 坛 拐 角 处 的 四 个 凸 出 物， 象 征 献 祭 所 带 来 的 能 力 和 保 护 (比 较 王 上 1:50~ 51；2:28； 诗 18:2)。 27:20 20~ 21 使 灯 常 常 点 着：点 着 的 灯 象 征 神 常 常 与 他 的 子 民 同 在。 以 色 列 会 众 将 被 神 的 荣 光、 生 命 和 同 在 所 充 满。 我 们 同 时 也 看 到， 如 果 人 不 与 神 配 合 并 顺 服 他， 灯 就 不 会 点 着。


第28章

28:1 | 你要从以色列人中，使你的哥哥亚伦和他的儿子拿答，亚比户，以利亚撒，以他玛一同就近你，给我供祭司的职分。
28:2 | 你要给你哥哥亚伦作圣衣为荣耀，为华美。
28:3 | 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦作衣服，使他分别为圣，可以给我供祭司的职分。
28:4 | 所要作的就是胸牌，以弗得，外袍，杂色的内袍，冠冕，腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。
28:5 | 要用金线和蓝色，紫色，朱红色线，并细麻去作。
28:6 | 他们要拿金线和蓝色，紫色，朱红色线，并捻的细麻，用巧匠的手工作以弗得。
28:7 | 以弗得当有两条肩带，接上两头，使它相连。
28:8 | 其上巧工织的带子，要和以弗得一样的作法，用以束上，与以弗得接连一块，要用金线和蓝色，紫色，朱红色线，并捻的细麻作成。
28:9 | 要取两块红玛瑙，在上面刻以色列儿子的名字，
28:10 | 六个名字在这块宝石上，六个名字在那块宝石上，都照他们生来的次序。
28:11 | 要用刻宝石的手工，仿佛刻图书，按着以色列儿子的名字，刻这两块宝石，要镶在金槽上。
28:12 | 要将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为纪念。
28:13 | 要用金子作二槽，
28:14 | 又拿精金，用拧工仿佛拧绳子，作两条链子，把这拧成的链子搭在二槽上。
28:15 | 你要用巧匠的手工作一个决断的胸牌。要和以弗得一样的作法，用金线和蓝色，紫色，朱红色线，并捻的细麻作成。
28:16 | 这胸牌要四方的，叠为两层，长一虎口，宽一虎口。
28:17 | 要在上面镶宝石四行，第一行是红宝石，红璧玺，红玉，
28:18 | 第二行是绿宝石，蓝宝石，金钢石，
28:19 | 第三行是紫玛瑙，白玛瑙，紫晶，
28:20 | 第四行是水苍玉，红玛瑙，碧玉。这都要镶在金槽中。
28:21 | 这些宝石都要按着以色列十二个儿子的名字，仿佛刻图书，刻十二个支派的名字。
28:22 | 要在胸牌上用精金拧成如绳的链子。
28:23 | 在胸牌上也要作两个金环，安在胸牌的两头。
28:24 | 要把那两条拧成的金链子，穿过胸牌两头的环子。
28:25 | 又要把链子的那两头接在两槽上，安在以弗得前面肩带上。
28:26 | 要作两个金环，安在胸牌的两头，在以弗得里面的边上。
28:27 | 又要作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
28:28 | 要用蓝细带子把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝。
28:29 | 亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作纪念。
28:30 | 又要将乌陵和土明放在决断的胸牌里，亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。
28:31 | 你要作以弗得的外袍，颜色全是蓝的。
28:32 | 袍上要为头留一领口，口的周围织出领边来，仿佛铠甲的领口，免得破裂。
28:33 | 袍子周围底边上要用蓝色，紫色，朱红色线作石榴。在袍子周围的石榴中间要有金铃铛，
28:34 | 一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子周围的底边上。
28:35 | 亚伦供职的时候要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的响声必被听见，使他不至于死亡。
28:36 | 你要用精金作一面牌，在上面按刻图书之法刻着‘归耶和华为圣’。
28:37 | 要用一条蓝细带子将牌系在冠冕的前面。
28:38 | 这牌必在亚伦的额上，亚伦要担当干犯圣物条例的罪孽，这圣物是以色列人在一切的圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。
28:39 | 要用杂色细麻线织内袍，用细麻布作冠冕，又用绣花的手工作腰带。
28:40 | 你要为亚伦的儿子作内袍，腰带，裹头巾，为荣耀，为华美。
28:41 | 要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。
28:42 | 要给他们作细麻布裤子，遮掩下体，裤子当从腰达到大腿。
28:43 | 亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。
28: 注解：
28:1
亚 伦……给 我 供 祭 司 的 职 分：神 颁 布 了 有 关 大 祭 司 亚 伦 和 一 般 祭 司 职 分 的 指 示 (28~29 章)。 祭 司 代 表 人 站 在 神 面 前。
1. 祭 司 的 职 任 包 括 烧 香、 料 理 灯 台 和 陈 设 桌， 在 坛 上 献 祭 和 祝 福 民 众。 此 外， 祭 司 还 要 负 责 施 行 民 事 审 判 (如 民 5:5~ 31) 和 教 导 律 法 (比 较 尼 8:7~ 8)。
2. 祭 司 是 神 人 之 间 的 中 保 (比 较 12, 29~ 30 节)。 神 借 着 中 保 在 地 上 传 递 他 的 旨 意 并 且 与 人 立 约 (耶 33:20~26；玛 2:4, 7)； 此 外， 中 保 还 要 在 神 面 前 代 人 赎 罪。 祭 司 必 须 首 先 为 自 己 和 百 姓 的 罪 献 祭 (29:33； 来 9:6~ 8)，并 且 指 着 神 的 圣 洁 作 证 (38 节；民 18:1)， 才 能 完 成 这 些 职 任。
3. 对 于 新 约 信 徒 而 言， 耶 稣 是 神 子 民 的 大 祭 司。 他 借 着 受 死 (来 9:15~22) 和 把 自 己 献 为 完 全 的 祭 (来 9:23~28) 设 立 了 新 约。 他 能 够 体 恤 我 们 的 软 弱 (来 4:15)， 替 我 们 到 神 面 前 (来 9:24)； 他 一 次 献 祭 便 使 我 们 的 救 赎 得 以 永 远 完 全 (来 10:14)， 为 我 们 开 了 一 条 直 接 来 到 神 面 前 的 路 (来 4:16；6:19~ 20；7:25；10:19~ 22)。

28:4
胸 牌：这 是 一 个 装 有 水 平 4 行 金 槽 的 正 方 形 袋 子， 各 行 金 槽 上 镶 着 3 块 宝 石， 共 12 块 宝 石， 分 别 刻 着 以 色 列 12 支 派 的 名 字 (15~ 21, 29~ 30 节)。

28:6
以 弗 得： 以 弗 得 是 一 种 无 袖 齐 膝 的 宽 松 外 套， 祭 司 把 它 穿 在 圣 衣 外 面 (6~ 20 节；39:1~ 21)。

28:29
刻 着 以 色 列 儿 子 的 名 字：大 祭 司 亚 伦 代 表 百 姓 进 入 至 圣 所 侍 立 在 神 的 面 前 (12, 29 节)。 这 预 表 我 们 永 远 的 大 祭 司 耶 稣， 他 升 上 高 天， 以 我 们 中 保 的 身 份 到 父 神 面 前 (来 9:24；参 “旧 约 中 的 基 督” 一 文)。

28:30
乌 陵 和 土 明：圣 经 没 有 解 释 乌 陵 和 土 明 究 竟 是 什 么。 在 希 伯 来 原 文 中， 它 们 的 字 面 意 思 可 能 是 “光” 和 “完 全”， 或 者 “咒 诅” 和 “完 全”；很 可 能 是 在 拈 阄 获 取 “可” 或 “否” 的 答 案 时 用 的 东 西， 借 此 判 明 神 在 某 些 特 殊 情 形 中 的 旨 意 (比 较 利 8:8； 民 27:21；申 33:8；撒 上 28:6)。


第29章

29:1 | 你使亚伦和他儿子成圣，给我供祭司的职分，要如此行，取一只公牛犊，两只无残疾的公绵羊，
29:2 | 无酵饼和调油的无酵饼，与抹油的无酵薄饼，这都要用细麦面作成。
29:3 | 这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。
29:4 | 要使亚伦和他儿子到会幕门口来，用水洗身。
29:5 | 要给亚伦穿上内袍和以弗得的外袍，并以弗得，又带上胸牌，束上以弗得巧工织的带子。
29:6 | 把冠冕戴在他头上，将圣冠加在冠冕上，
29:7 | 就把膏油倒在他头上膏他。
29:8 | 要叫他的儿子来，给他们穿上内袍。
29:9 | 给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例得了祭司的职任。又要将亚伦和他儿子分别为圣。
29:10 | 你要把公牛牵到会幕前，亚伦和他儿子要按手在公牛的头上。
29:11 | 你要在耶和华面前，在会幕门口，宰这公牛。
29:12 | 要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。
29:13 | 要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。
29:14 | 只是公牛的皮，肉，粪都要用火烧在营外。这牛是赎罪祭。
29:15 | 你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。
29:16 | 要宰这羊，把血洒在坛的周围。
29:17 | 要把羊切成块子，洗净五脏和腿，连块子带头，都放在一处。
29:18 | 要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。
29:19 | 你要将那一只公绵羊牵来，亚伦和他儿子要按手在羊的头上。
29:20 | 你要宰这羊，取点血抹在亚伦的右耳垂上和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上，并要把血洒在坛的四围。
29:21 | 你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣。
29:22 | 你要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿（这是承接圣职所献的羊）。
29:23 | 再从耶和华面前装无酵饼的筐子中取一个饼，一个调油的饼和一个薄饼，
29:24 | 都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇。
29:25 | 要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。
29:26 | 你要取亚伦承接圣职所献公羊的胸，作为摇祭，在耶和华面前摇一摇，这就可以作你的分。
29:27 | 那摇祭的胸和举祭的腿，就是承接圣职所摇的，所举的，是归亚伦和他儿子的。这些你都要成为圣，
29:28 | 作亚伦和他子孙从以色列人中永远所得的分，因为是举祭。这要从以色列人的平安祭中，作为献给耶和华的举祭。
29:29 | 亚伦的圣衣要留给他的子孙，可以穿着受膏，又穿着承接圣职。
29:30 | 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。
29:31 | 你要将承接圣职所献公羊的肉煮在圣处。
29:32 | 亚伦和他儿子要在会幕门口吃这羊的肉和筐内的饼。
29:33 | 他们吃那些赎罪之物，好承接圣职，使他们成圣，只是外人不可吃，因为这是圣物。
29:34 | 那承接圣职所献的肉或饼，若有一点留到早晨，就要用火烧了，不可吃这物，因为是圣物。
29:35 | 你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天。
29:36 | 每天要献公牛一只为赎罪祭。你洁净坛的时候，坛就洁净了，且要用膏抹坛，使坛成圣。
29:37 | 要洁净坛七天，使坛成圣，坛就成为至圣。凡挨着坛的都成为圣。
29:38 | 你每天所要献在坛上的就是两只一岁的羊羔，
29:39 | 早晨要献这一只，黄昏的时候要献那一只。
29:40 | 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。
29:41 | 那一只羊羔要在黄昏的时候献上，照着早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。
29:42 | 这要在耶和华面前，会幕门口，作你们世世代代常献的燔祭。我要在那里与你们相会，和你们说话。
29:43 | 我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。
29:44 | 我要使会幕和坛成圣，也要使亚伦和他的儿子成圣，给我供祭司的职分。
29:45 | 我要住在以色列人中间，作他们的神。
29:46 | 他们必知道我是耶和华他们的神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的神。
29: 注解： | 29:4 用 水 洗 身：洗 身 的 礼 仪 象 征 圣 洁， 这 是 祭 司 当 有 的 特 征。 29:10 公 牛： 祭 司 按 手 在 公 牛 头 上 的 举 动 表 示 他 们 与 祭 牲 认 同， 也 可 能 表 示 百 姓 的 罪 转 移 到 祭 牲 身 上。 这 样 公 牛 就 成 了 赎 罪 祭， 因 着 人 的 罪 而 死 (14 节)。 这 种 礼 仪 预 表 基 督 代 赎 性 的 献 祭。 他 为 世 人 作 了 赎 罪 祭 (比 较 赛 53:5；加 3:13；来 13:11~ 13)。


第30章

30:1 | 你要用皂荚木作一座烧香的坛。
30:2 | 这坛要四方的，长一肘，宽一肘，高二肘，坛的四角要与坛接连一块。
30:3 | 要用精金把坛的上面与坛的四围，并坛的四角，包裹，又要在坛的四围镶上金牙边。
30:4 | 要作两个金环安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。
30:5 | 要用皂荚木作杠，用金包裹。
30:6 | 要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。
30:7 | 亚伦在坛上要烧馨香料作的香，每早晨他收拾灯的时候，要烧这香。
30:8 | 黄昏点灯的时候，他要在耶和华面前烧这香，作为世世代代常烧的香。
30:9 | 在这坛上不可奉上异样的香，不可献燔祭，素祭，也不可浇上奠祭。
30:10 | 亚伦一年一次要在坛的角上行赎罪之礼。他一年一次要用赎罪祭牲的血在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。
30:11 | 耶和华晓谕摩西说，
30:12 | 你要按以色列人被数的，计算总数，你数的时候，他们各人要为自己的生命把赎价奉给耶和华，免得数的时候在他们中间有灾殃。
30:13 | 凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物，一舍客勒是二十季拉。
30:14 | 凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。
30:15 | 他们为赎生命将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。
30:16 | 你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作纪念，赎生命。
30:17 | 耶和华晓谕摩西说，
30:18 | 你要用铜作洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。
30:19 | 亚伦和他的儿子要在这盆里洗手洗脚。
30:20 | 他们进会幕，或是就近坛前供职给耶和华献火祭的时候，必用水洗濯，免得死亡。
30:21 | 他们洗手洗脚就免得死亡。这要作亚伦和他后裔世世代代永远的定例。
30:22 | 耶和华晓谕摩西说，
30:23 | 你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，
30:24 | 桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣，
30:25 | 按作香之法调和作成圣膏油。
30:26 | 要用这膏油抹会幕和法柜，
30:27 | 桌子与桌子的一切器具，灯台和灯台的器具，并香坛，
30:28 | 燔祭坛，和坛的一切器具，洗濯盆和盆座。
30:29 | 要使这些物成为圣，好成为至圣，凡挨着的都成为圣。
30:30 | 要膏亚伦和他的儿子，使他们成为圣，可以给我供祭司的职分。
30:31 | 你要对以色列人说，这油，我要世世代代以为圣膏油。
30:32 | 不可倒在别人的身上，也不可按这调和之法作与此相似的。这膏油是圣的，你们也要以为圣。
30:33 | 凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。
30:34 | 耶和华吩咐摩西说，你要取馨香的香料，就是拿他弗，施喜列，喜利比拿，这馨香的香料和净乳香各样要一般大的分量。
30:35 | 你要用这些加上盐，按作香之法作成清净圣洁的香。
30:36 | 这香要取点捣得极细，放在会幕内，法柜前，我要在那里与你相会。你们要以这香为至圣。
30:37 | 你们不可按这调和之法为自己作香，要以这香为圣，归耶和华。
30:38 | 凡作香和这香一样，为要闻香味的，这人要从民中剪除。
30: 注解： | 30:1 烧 香： 烧 香 象 征 神 子 民 对 神 不 断 的 敬 拜 和 祷 告 (8 节；诗 141 篇；路 1:10；启 8:3~ 4；参 启 5:8 注)。 烧 香 的 坛 可 能 会 受 到 玷 污 (9 节)。 这 一 点 表 明， 若 不 是 为 着 神 的 荣 耀 或 者 心 不 圣 洁 而 献 上 的 祷 告， 无 论 过 去 还 是 现 在 都 不 会 蒙 神 的 悦 纳 (比 较 诗 66:18~ 19；赛 1:15~ 16)。 30:10 赎 罪 之 礼： 有 关 赎 罪 以 及 它 怎 样 预 表 耶 稣 基 督 和 新 约 的 讨 论， 可 参 “赎 罪 日” 一 文。


第31章

31:1 | 耶和华晓谕摩西说，
31:2 | 看哪，犹大支派中，户珥的孙子，乌利的儿子比撒列，我已经提他的名召他。
31:3 | 我也以我的灵充满了他，使他有智慧，有聪明，有知识，能作各样的工，
31:4 | 能想出巧工，用金，银，铜制造各物，
31:5 | 又能刻宝石，可以镶嵌，能雕刻木头，能作各样的工。
31:6 | 我分派但支派中，亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更使他们有智慧，能作我一切所吩咐的，
31:7 | 就是会幕和法柜，并其上的施恩座，与会幕中一切的器具，
31:8 | 桌子和桌子的器具，精金的灯台和灯台的一切器具并香坛，
31:9 | 燔祭坛和坛的一切器具，并洗濯盆与盆座，
31:10 | 精工作的礼服，和祭司亚伦并他儿子用以供祭司职分的圣衣，
31:11 | 膏油和为圣所用馨香的香料。他们都要照我一切所吩咐的去作。
31:12 | 耶和华晓谕摩西说，
31:13 | 你要吩咐以色列人说，你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。
31:14 | 所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死，凡在这日作工的，必从民中剪除。
31:15 | 六日要作工，但第七日是安息圣日，是向耶和华守为圣的。凡在安息日作工的，必要把他治死。
31:16 | 故此，以色列人要世世代代守安息日为永远的约。
31:17 | 这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。
31:18 | 耶和华在西乃山和摩西说完了话，就把两块法版交给他，是神用指头写的石版。
31: 注解： | 31:3 以 我 的 灵 充 满 了 他：此 语 在 这 里 的 意 思 是， 使 人 具 有 完 成 某 项 特 殊 事 奉 的 属 灵 装 备 和 能 力。 在 新 约 关 系 中， 我 们 也 应 当 祈 求 圣 灵 赐 给 我 们 完 成 神 旨 意 所 需 的 身 体 技 能 和 属 灵 恩 赐 (参 “信 徒 的 属 灵 恩 赐” 一 文)。


第32章

32:1 | 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说，起来，为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。
32:2 | 亚伦对他们说，你们去摘下你们妻子，儿女耳上的金环，拿来给我。
32:3 | 百姓就都摘下他们耳上的金环，拿来给亚伦。
32:4 | 亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具作成。他们就说，以色列阿，这是领你出埃及地的神。
32:5 | 亚伦看见，就在牛犊面前筑坛，且宣告说，明日要向耶和华守节。
32:6 | 次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。
32:7 | 耶和华吩咐摩西说，下去吧，因为你的百姓，就是你从埃及地领出来的，已经败坏了。
32:8 | 他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你出埃及地的神。
32:9 | 耶和华对摩西说，我看这百姓真是硬着颈项的百姓。
32:10 | 你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。
32:11 | 摩西便恳求耶和华他的神说，耶和华阿，你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手从埃及地领出来的。
32:12 | 为什么使埃及人议论说，他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。求你转意，不发你的烈怒，后悔，不降祸与你的百姓。
32:13 | 求你记念你的仆人亚伯拉罕，以撒，以色列。你曾指着自己起誓说，我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。
32:14 | 于是耶和华后悔，不把所说的祸降与他的百姓。
32:15 | 摩西转身下山，手里拿着两块法版。这版是两面写的，这面那面都有字，
32:16 | 是神的工作，字是神写的，刻在版上。
32:17 | 约书亚一听见百姓呼喊的声音，就对摩西说，在营里有争战的声音。
32:18 | 摩西说，这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的乃是人歌唱的声音。
32:19 | 摩西挨近营前就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，
32:20 | 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。
32:21 | 摩西对亚伦说，这百姓向你作了什么？你竟使他们陷在大罪里。
32:22 | 亚伦说，求我主不要发烈怒。这百姓专于作恶，是你知道的。
32:23 | 他们对我说，你为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。
32:24 | 我对他们说，凡有金环的可以摘下来，他们就给了我。我把金环扔在火中，这牛犊便出来了。
32:25 | 摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺），
32:26 | 就站在营门中，说，凡属耶和华的，都要到我这里来。于是利未的子孙都到他那里聚集。
32:27 | 他对他们说，耶和华以色列的神这样说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。
32:28 | 利未的子孙照摩西的话行了。那一天百姓中被杀的约有三千。
32:29 | 摩西说，今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。
32:30 | 到了第二天，摩西对百姓说，你们犯了大罪。我如今要上耶和华那里去，或者可以为你们赎罪。
32:31 | 摩西回到耶和华那里，说，唉，这百姓犯了大罪，为自己作了金像。
32:32 | 倘或你肯赦免他们的罪，……不然，求你从你所写的册上涂抹我的名。
32:33 | 耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。
32:34 | 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。
32:35 | 耶和华杀百姓的缘故是因他们同亚伦作了牛犊。
32: 注解：
32:4
铸 了 一 只 牛 犊：身 肩 领 导 重 任 的 亚 伦 为 了 取 悦 于 民 众， 不 惜 放 弃 神 的 圣 洁 标 准。 他 向 以 色 列 人 邪 恶 的 压 力 低 头 妥 协， 违 背 了 十 诫 的 第 二条 诫 命 (20:4~ 5)。 后 来 摩 西 的 代 求 才 使 得 亚 伦 免 遭 神 的 烈 怒 和 灭 绝 (申 9:20)。

32:6
起 来 玩 耍：民 众 开 始 沉 溺 于 狂 欢 乱 舞 和 性 败 坏 的 恶 行 当 中。 25 节 说 他 们 “放 肆”， 暗 示 他 们 可 能 赤 身 露 体。 以 色 列 所 犯 的 罪 有 可 能 还 包 括 利 用 别 人 的 赤 身 露 体 来 放 纵 自 己 私 欲 的 淫 荡 行 为， 这 也 是 神 的 律 法 中 严 格 禁 止 的 (利 18:6~ 30；20:11, 17, 19~ 21；参 “道 德 操 守 的 标 准” 一 文)。

32:10
将 他 们 灭 绝：民 众 的 背 道 和 犯 罪 使 得 神 宣 告 要 灭 绝 他 们， 另 外 从 摩 西 兴 起 一 个 大 国。

32:11
摩 西 便 恳 求 耶 和 华：摩 西 为 以 色 列 民 在 神 面 前 代 求 (11~ 14 节)， 从 中 我 们 看 到 神 垂 听 忠 心 仆 人 的 祷 告， 并 且 允 许 他 们 参 与 他 的 救 赎 计 划 和 决 策。
1. 神 显 然 期 望 灭 绝 悖 逆 的 以 色 列 民 (10 节)。 但 是 摩 西 却 毅 然 成 为 神 人 之 间 的 中 保， 迫 切 地 为 他 们 代 求， 以 期 最 终 使 得 神 的 怒 气 转 消， 改 变 他 降 灾 的 意 念。
2. 由 于 摩 西 献 上 的 迫 切 祷 告， 神 终 于 后 悔， 不 降 祸 与 他 们 (14 节； 参 雅 5:16 注； 参 “代 祷” 一 文)。
3. 这 段 经 文 强 调 了 一 条 重 要 的 真 理： 神 使 他 的 仆 人 与 他 同 工 (林 前 3:9)。 他 分 派 他 们 做 失 丧 之 人 的 中 保 和 代 祷 者 (参 罗 9:2 注)， 从 某 种 意 义 上 而 言， 灭 亡 之 人 的 命 运 掌 握 在 他 们 手 中 (参 太 9:38 注)。 神 定 意 借 着 义 人 恳 切 的 代 祷 改 变 他 一 些 暂 时 性 的 旨 意， 使 他 能 够 向 人 赐 下 救 赎 而 不 是 施 行 审 判 (比 较 结 22:30)。 祷 告 确 实 能 改 变 许 多 事 情 (比 较 诗 106:44~ 45；耶 18:8；26:3, 13, 19；摩 7:2~ 6； 拿 3:10；参 “代 祷” 一 文)。
4. 只 要 救 赎 的 希 望 仍 然 存 在， 神 就 不 会 对 他 忠 心 仆 人 的 代 祷 置 之 不 顾。 可 是 当 罪 达 到 一 定 限 度 时， 神 就 会 掩 耳 不 听 人 的 代 祷 (比 较 耶 15:1；结 14:14, 16)。
5. 神 竟 然 听 从 不 完 全 之 人 的 祷 告， 改 变 他 已 经 申 明 的 行 动 计 划， 化 烈 怒 为 慈 悲， 这 实 在 是 人 无 法 测 透 的 一 个 奥 秘。 神 并 不 是 一 位 好 施 审 判 不 肯 饶 恕 的 神， 也 不 是 一 位 使 人 的 命 运 注 定 不 变 的 神。 他 是 一 位 有 位 格 的 神， 乐 意 因 着 他 忠 心 子 民 的 爱 心、 信 心 和 祷 告 而 回 心 转 意 (参 “神 的 护 佑” 一 文)。

32:14
后 悔： 神 并 非 像 人 那 样 随 便 改 变 心 意， 在 他 毫 无 罪， 他 也 并 不 是 一 位 变 化 无 常 的 神。

32:19
把 两 块 版……摔 碎 了：摩 西 并 非 因 为 无 法 控 制 自 己 的 情 绪 而 摔 碎 石 版， 这 乃 是 他 恨 恶 罪 所 发 的 义 怒 所 致 (比 较 10, 34~ 35 节)。 基 督 也 同 样 向 罪 大 发 义 怒 (约 2:15；11:33 注)。 所 有 真 心 关 注 神 的 荣 耀、 圣 洁 和 人 类 痛 苦 的 人 都 会 对 罪 极 为 愤 恨。

32:26
凡 属 耶 和 华 的：摩 西 呼 吁 人 忠 于 神。 这 表 明 在 全 民 属 灵 光 景 低 落、 悖 逆 犯 罪 时， 忠 心 之 人 惟 一 的 出 路 就 是 坚 决 顺 服 神 的 命 令， 并 且 完 全 地 从 背 道 的 罪 恶 当 中 分 别 出 来 (参 启 18:4 注；比 较 书 24:15；王 上 18:21；参 “个 人 背 道” 一 文)。

32:29
赐 福 与 你 们：因 为 利 未 的 子 孙 忠 于 神， 所 以 他 们 就 将 神 对 他 们 宣 告 的 咒 诅 (创 49:7) 化 为 赐 福 (比 较 民 3 章)。 后 来 神 指 派 他 们 照 管 会 幕 并 且 辅 助 祭 司 的 事 奉 (民 1:47~ 53；3:5~9, 12, 41, 45；4:2~ 3)。 神 的 咒 诅 和 祝 福 常 常 取 决 于 人 的 行 为， 人 的 悔 改 和 顺 服 会 使 咒 诅 转 为 祝 福。

32:32
赦 免 他 们 的 罪：摩 西 对 罪 人 所 表 现 的 爱 心 (比 较 罗 9:3) 预 表 了 更 大 的 中 保 耶 稣 基 督 对 人 类 的 大 爱， 他 亲 自 “为 罪 犯 代 求” (赛 53:12；罗 8:34；参 太 26:39 注；提 前 2:5 注；来 7:25 注)。


第33章

33:1 | 耶和华吩咐摩西说，我曾起誓应许亚伯拉罕，以撒，雅各说，要将迦南地赐给你的后裔。现在你和你从埃及地所领出来的百姓，要从这里往那地去。
33:2 | 我要差遣使者在你前面，撵出迦南人，亚摩利人，赫人，比利洗人，希未人，耶布斯人，
33:3 | 领你到那流奶与蜜之地。我自己不同你们上去，因为你们是硬着颈项的百姓，恐怕我在路上把你们灭绝。
33:4 | 百姓听见这凶信就悲哀，也没有人佩戴妆饰。
33:5 | 耶和华对摩西说，你告诉以色列人说，耶和华说，你们是硬着颈项的百姓，我若一霎时临到你们中间，必灭绝你们。现在你们要把身上的妆饰摘下来，使我可以知道怎样待你们。
33:6 | 以色列人从住何烈山以后，就把身上的妆饰摘得干净。
33:7 | 摩西素常将帐棚支搭在营外，离营却远，他称这帐棚为会幕。凡求问耶和华的，就到营外的会幕那里去。
33:8 | 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。
33:9 | 摩西进会幕的时候，云柱降下来，立在会幕的门前，耶和华便与摩西说话。
33:10 | 众百姓看见云柱立在会幕门前，就都起来，各人在自己帐棚的门口下拜。
33:11 | 耶和华与摩西面对面说话，好像人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚，不离开会幕。
33:12 | 摩西对耶和华说，你吩咐我说，将这百姓领上去，却没有叫我知道你要打发谁与我同去，只说，我按你的名认识你，你在我眼前也蒙了恩。
33:13 | 我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。
33:14 | 耶和华说，我必亲自和你同去，使你得安息。
33:15 | 摩西说，你若不亲自和我同去，就不要把我们从这里领上去。
33:16 | 人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别吗？
33:17 | 耶和华对摩西说，你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。
33:18 | 摩西说，求你显出你的荣耀给我看。
33:19 | 耶和华说，我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁就恩待谁，要怜悯谁就怜悯谁，
33:20 | 又说，你不能看见我的面，因为人见我的面不能存活。
33:21 | 耶和华说，看哪，在我这里有地方，你要站在磐石上。
33:22 | 我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，
33:23 | 然后我要将我的手收回，你就得见我的背，却不得见我的面。
33: 注解：
33:3
我 自 己 不 同 你 们 上 去： 以 色 列 民 大 大 犯 罪 得 罪 神， 所 以 神 宣 布 有 一 位 天 使 将 代 替 他 行 在 他 们 前 面， 带 领 他 们 去 到 应 许 之 地 (1~ 3 节)。 但 是 摩 西 不 想 接 受 这 个 决 定。 于 是 他 又 再 次 在 神 面 前 为 以 色 列 人 代 求 (12~ 14 节)， 如 同 他 在 不 久 以 前 所 作 的 一 样 (32:11~ 13, 31~ 32)。 我 们 应 当 注 意 以 色 列 人 造 金 牛 犊 而 犯 罪 得 罪 神 时 发 生 的 一 系 列 事 件 (32:1~ 6) 以 及 摩 西 恒 切 的 代 祷 和 神 赐 给 他 的 启 示：
1. 神 定 意 要 灭 绝 以 色 列 人 (32:10)。 但 是 摩 西 的 代 求 (32:11~ 13) 为 神 改 变 自 己 的 行 动 计 划 提 供 了 依 据， 从 而 神 转 意 不 再 灭 绝 以 色 列 人 (32:14；参 32:11 注)；
2. 随 后 神 决 定 允 许 以 色 列 人 在 摩 西 和 一 位 天 使 的 带 领 下 进 入 迦 南 地 (32:34)。 神 清 楚 而 认 真 地 申 明 他 将 不 与 他 们 同 去 (33:3)。
3. 当 摩 西 向 神 发 出 更 多 的 代 祷 以 后 (33:12~ 13)， 神 应 允 了 摩 西 的 请 求， 愿 意 再 次 改 变 他 的 计 划， 同 意 亲 自 与 以 色 列 人 一 同 上 到 应 许 之 地 (14~ 17 节； 参 “代 祷” 一 文)。
神 对 摩 西 代 祷 的 应 允 显 示 了 他 与 他 子 民 相 交 的 某 些 方 式 (比 较 13 节)。 神 的 决 定 并 非 都 是 绝 对 固 定 和 不 可 逆 转 的。 相 反， 神 是 一 位 乐 意 回 应 他 子 民 的 神 (参 32:11 注)。 当 神 的 子 民 真 诚 地 呼 求 并 且 愿 意 委 身 于 他 和 他 的 旨 意 时， 神 就 有 可 能 改 变 他 已 经 宣 告 的 行 动 计 划。 神 总 是 为 他 既 定 的 审 判 计 划 留 有 改 变 的 余 地， 以 便 充 分 彰 显 他 的 慈 爱 和 怜 悯 (比 较 拿 3 章)。

33:11
朋 友：神 把 摩 西 当 成 一 个 能 够 面 对 面 说 话 的 亲 密 朋 友。 摩 西 与 神 保 持 这 种 特 殊 关 系 的 部 分 原 因 在 于 他 真 诚 地 委 身 于 神 和 神 的 事 工、 心 意 与 计 划。 摩 西 是 一 位 满 有 神 的 灵 同 在 的 人， 以 至 于 他 完 全 体 贴 神 的 心 意， 能 与 神 一 同 为 罪 忧 伤 痛 苦 (比 较 32:19)。 每 一 位 信 徒 都 应 当 借 着 祷 告 竭 力 追 求 认 识 神 的 道， 灵 里 日 渐 成 熟 而 与 神 和 神 的 旨 意 更 深 地 联 合， 以 致 确 实 成 为 神 的 朋 友。
33:11 约 书 亚，不 离 开 会 幕： 约 书 亚 不 仅 忠 心 地 服 侍 神 所 膏 的 摩 西， 而 且 还 殷 勤 地 与 神 建 立 个 人 的 相 交 关 系。 约 书 亚 从 小 就 学 会 花 时 间 与 神 亲 近。 他 这 种 忠 心 敬 虔 的 生 活 为 他 日 后 成 为 摩 西 的 接 班 人 预 备 了 坚 实 的 基 础。

33:12
摩 西……说： 摩 西 的 祷 告 使 得 神 的 心 意 软 化， 愿 意 改 变 他 原 定 的 计 划 (比 较 3 节)， 并 且 应 允 与 摩 西 和 以 色 列 人 一 同 上 到 应 许 之 地 (14 节； 参 3 节 注)。

33:13
将 你 的 道 指 示 我：神 的 所 有 儿 女 都 应 当 热 切 地 祷 告， 以 求 认 识 神 的 道， 即 认 识 神 的 心 意、 计 划、 智 慧、 圣 洁 的 原 则 甚 至 他 的 伤 痛； 如 此 我 们 就 能 认 识 神。

33:17 你 在 我 眼 前 蒙 了 恩：神 因 着 敬 重 摩 西， 以 他 为 朋 友， 因 喜 悦 他 的 缘 故， 应 允 了 摩 西 的 祷 告。 亚 伦 和 整 个 以 色 列 民 都 悖 逆 神， 惟 有 摩 西 一 直 对 神 忠 心 耿 耿， 成 为 神 和 以 色 列 民 之 间 的 中 保， 这 就 是 摩 西 在 神 面 前 蒙 恩 的 原 因。


第34章

34:1 | 耶和华吩咐摩西说，你要凿出两块石版，和先前你摔碎的那版一样，其上的字我要写在这版上。
34:2 | 明日早晨，你要预备好了，上西乃山，在山顶上站在我面前。
34:3 | 谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草。
34:4 | 摩西就凿出两块石版，和先前的一样。清晨起来，照耶和华所吩咐的上西乃山去，手里拿着两块石版。
34:5 | 耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。
34:6 | 耶和华在他面前宣告说，耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。
34:7 | 为千万人存留慈爱，赦免罪孽，过犯，和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三，四代。
34:8 | 摩西急忙伏地下拜，
34:9 | 说，主阿，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。
34:10 | 耶和华说，我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的。在你四围的外邦人就要看见耶和华的作为，因我向你所行的是可畏惧的事。
34:11 | 我今天所吩咐你的，你要谨守。我要从你面前撵出亚摩利人，迦南人，赫人，比利洗人，希未人，耶布斯人。
34:12 | 你要谨慎，不可与你所去那地的居民立约，恐怕成为你们中间的网罗，
34:13 | 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。
34:14 | 不可敬拜别神，因为耶和华是忌邪的神，名为忌邪者。
34:15 | 只怕你与那地的居民立约，百姓随从他们的神，就行邪淫，祭祀他们的神，有人叫你，你便吃他的祭物，
34:16 | 又为你的儿子娶他们的女儿为妻，他们的女儿随从他们的神，就行邪淫，使你的儿子也随从他们的神行邪淫。
34:17 | 不可为自己铸造神像。
34:18 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是这亚笔月内出了埃及。
34:19 | 凡头生的都是我的，一切牲畜头生的，无论是牛是羊，公的都是我的。
34:20 | 头生的驴要用羊羔代赎，若不代赎就要打折它的颈项。凡头生的儿子都要赎出来。谁也不可空手朝见我。
34:21 | 你六日要作工，第七日要安息，虽在耕种收割的时候也要安息。
34:22 | 在收割初熟麦子的时候要守七七节，又在年底要守收藏节。
34:23 | 你们一切男丁要一年三次朝见主耶和华以色列的神。
34:24 | 我要从你面前赶出外邦人，扩张你的境界。你一年三次上去朝见耶和华你神的时候，必没有人贪慕你的地土。
34:25 | 你不可将我祭物的血和有酵的饼一同献上。逾越节的祭物也不可留到早晨。
34:26 | 地里首先初熟之物要送到耶和华你神的殿。不可用山羊羔母的奶煮山羊羔。
34:27 | 耶和华吩咐摩西说，你要将这些话写上，因为我是按这话与你和以色列人立约。
34:28 | 摩西在耶和华那里四十昼夜，也不吃饭也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。
34:29 | 摩西手里拿着两块法版下西乃山的时候，不知道自己的面皮因耶和华和他说话就发了光。
34:30 | 亚伦和以色列众人看见摩西的面皮发光就怕挨近他。
34:31 | 摩西叫他们来，于是亚伦和会众的官长都到他那里去，摩西就与他们说话。
34:32 | 随后以色列众人都近前来，他就把耶和华在西乃山与他所说的一切话都吩咐他们。
34:33 | 摩西与他们说完了话就用帕子蒙上脸。
34:34 | 但摩西进到耶和华面前与他说话就揭去帕子，及至出来的时候便将耶和华所吩咐的告诉以色列人。
34:35 | 以色列人看见摩西的面皮发光。摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。
34: 注解： | 34:6 6~ 7 耶 和 华， 是 有 怜 悯、 有 恩 典 的 神：有 关 神 的 名 字 “耶 和 华” 的 讨 论， 可 参 创 世 记 2:4 注 和 出 埃 及 记 3:14 注。 这 里 神 进 一 步 启 示 了 该 名 的 含 义 以 及 它 最 深 刻 的 本 质。 耶 和 华 神 的 怜 悯、 慈 爱 和 赦 罪 与 他 的 真 理， 圣 洁 和 公 义 密 切 相 连， 不 可 分 割。 神 满 有 恩 惠 和 怜 悯 的 属 性 表 明， 若 不 是 人 弃 绝 和 藐 视 他 长 久 忍 耐 的 慈 爱， 他 就 不 会 随 意 刑 罚 人。 34:7 必 追 讨 他 的 罪， 自 父 及 子：父 母 的 罪、 灵 里 的 疏 忽 以 及 未 能 与 邪 恶 的 世 俗 分 别 出 来 的 错 误， 都 会 在 儿 女 身 上 产 生 悲 剧 性 的 后 果。 父 母 们 对 此 应 当 特 别 谨 慎 和 留 意。 儿 女 通 常 都 会 跟 随 父 母 走 上 一 条 充 满 试 探 或 妥 协 让 步 的 道 路， 从 而 沾 染 父 母 的 邪 恶 习 惯 和 态 度， 以 致 最 终 远 离 神 而 走 向 灭 亡， 这 是 儿 女 因 着 父 母 的 罪 而 遭 受 痛 苦 的 原 因。 34:28 四 十 昼 夜： 在 摩 西 40昼 夜 不 吃 也 不 喝 的 禁 食 过 程 中， 他 得 到 了 神 超 然 的 保 守。 无 论 从 圣 经 还 是 从 生 理 学 的 角 度 而 言， 不 喝 水 的 禁 食 都 不 宜 超 过 3 天 (参 太 6:16 注)。


第35章

35:1 | 摩西招聚以色列全会众，对他们说，这是耶和华所吩咐的话，叫你们照着行，
35:2 | 六日要作工，第七日乃为圣日，当向耶和华守为安息圣日。凡这日之内作工的，必把他治死。
35:3 | 当安息日，不可在你们一切的住处生火。
35:4 | 摩西对以色列全会众说，耶和华所吩咐的是这样，
35:5 | 你们中间要拿礼物献给耶和华，凡乐意献的可以拿耶和华的礼物来，就是金，银，铜，
35:6 | 蓝色，紫色，朱红色线，细麻，山羊毛，
35:7 | 染红的公羊皮，海狗皮，皂荚木，
35:8 | 点灯的油，并作膏油和香的香料，
35:9 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
35:10 | 你们中间凡心里有智慧的都要来作耶和华一切所吩咐的，
35:11 | 就是帐幕和帐幕的罩棚，并帐幕的盖，钩子，板，闩，柱子，带卯的座，
35:12 | 柜和柜的杠，施恩座和遮掩柜的幔子，
35:13 | 桌子和桌子的杠与桌子的一切器具，并陈设饼，
35:14 | 灯台和灯台的器具，灯盏并点灯的油，
35:15 | 香坛和坛的杠，膏油和馨香的香料，并帐幕门口的帘子，
35:16 | 燔祭坛和坛的铜网，坛的杠并坛的一切器具，洗濯盆和盆座，
35:17 | 院子的帷子和帷子的柱子，带卯的座和院子的门帘，
35:18 | 帐幕的橛子并院子的橛子，和这两处的绳子，
35:19 | 精工作的礼服和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。
35:20 | 以色列全会众从摩西面前退去。
35:21 | 凡心里受感和甘心乐意的都拿耶和华的礼物来，用以作会幕和其中一切的使用，又用以作圣衣。
35:22 | 凡心里乐意献礼物的，连男带女，各将金器，就是胸前针，耳环（或作鼻环），打印的戒指，和手钏带来献给耶和华。
35:23 | 凡有蓝色，紫色，朱红色线，细麻，山羊毛，染红的公羊皮，海狗皮的，都拿了来，
35:24 | 凡献银子和铜给耶和华为礼物的都拿了来，凡有皂荚木可作什么使用的也拿了来。
35:25 | 凡心中有智慧的妇女亲手纺线，把所纺的蓝色，紫色，朱红色线，和细麻都拿了来。
35:26 | 凡有智慧，心里受感的妇女就纺山羊毛。
35:27 | 众官长把红玛瑙和别样的宝石，可以镶嵌在以弗得与胸牌上的，都拿了来，
35:28 | 又拿香料作香，拿油点灯，作膏油。
35:29 | 以色列人，无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，作耶和华借摩西所吩咐的一切工。
35:30 | 摩西对以色列人说，犹大支派中，户珥的孙子，乌利的儿子比撒列，耶和华已经提他的名召他，
35:31 | 又以神的灵充满了他，使他有智慧，聪明，知识，能作各样的工，
35:32 | 能想出巧工，用金，银，铜制造各物，
35:33 | 又能刻宝石，可以镶嵌，能雕刻木头，能作各样的巧工。
35:34 | 耶和华又使他，和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。
35:35 | 耶和华使他们的心满有智慧，能作各样的工，无论是雕刻的工，巧匠的工，用蓝色，紫色，朱红色线，和细麻，绣花的工，并机匠的工，他们都能作，也能想出奇巧的工。
35: 注解： | 35:1 35:1~ 40:38 这 是……所 吩 咐 的 话： 这 几 章 经 文 是 对 25~ 31 章 内 容 的 复 述， 不 过 在 这 里 有 关 会 幕 的 指 示 已 经 付 诸 行 动。 圣 经 再 次 重 复 这 段 经 文 的 目 的， 乃 是 为 了 强 调 神 子 民 高 度 重 视 神 的 指 示 和 殷 勤 遵 守 它 的 重 要 性。


第36章

36:1 | 比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧聪明，叫他知道作圣所各样使用之工的，都要照耶和华所吩咐的作工。
36:2 | 凡耶和华赐他心里有智慧，而且受感前来作这工的，摩西把他们和比撒列并亚何利亚伯一同召来。
36:3 | 这些人就从摩西收了以色列人为作圣所并圣所使用之工所拿来的礼物。百姓每早晨还把甘心献的礼物拿来。
36:4 | 凡作圣所一切工的智慧人各都离开他所作的工，
36:5 | 来对摩西说，百姓为耶和华吩咐使用之工所拿来的，富富有余。
36:6 | 摩西传命，他们就在全营中宣告说，无论男女，不必再为圣所拿什么礼物来。这样才拦住百姓不再拿礼物来。
36:7 | 因为他们所有的材料够作一切当作的物，而且有余。
36:8 | 他们中间，凡心里有智慧作工的，用十幅幔子作帐幕。这幔子是比撒列用捻的细麻和蓝色，紫色，朱红色线制造的，并用巧匠的手工绣上基路伯。
36:9 | 每幅幔子长二十八肘，宽四肘，都是一样的尺寸。
36:10 | 他使这五幅幔子幅幅相连，又使那五幅幔子幅幅相连，
36:11 | 在这相连的幔子末幅边上作蓝色的钮扣，在那相连的幔子末幅边上也照样作，
36:12 | 在这相连的幔子上作五十个钮扣，在那相连的幔子上也作五十个钮扣，都是两两相对，
36:13 | 又作五十个金钩，使幔子相连。这才成了一个帐幕。
36:14 | 他用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
36:15 | 每幅幔子长三十肘，宽四肘，十一幅幔子都是一样的尺寸。
36:16 | 他把五幅幔子连成一幅，又把六幅幔子连成一幅，
36:17 | 在这相连的幔子末幅边上作五十个钮扣，在那相连的幔子末幅边上也作五十个钮扣，
36:18 | 又作五十个铜钩，使罩棚连成一个，
36:19 | 并用染红的公羊皮作罩棚的盖，再用海狗皮作一层罩棚上的顶盖。
36:20 | 他用皂荚木作帐幕的竖板。
36:21 | 每块长十肘，宽一肘半，
36:22 | 每块有两榫相对。帐幕一切的板都是这样作。
36:23 | 帐幕的南面作板二十块。
36:24 | 在这二十块板底下又作四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
36:25 | 帐幕的第二面，就是北面，也作板二十块
36:26 | 和带卯的银座四十个，这板底下有两卯，那板底下也有两卯。
36:27 | 帐幕的后面，就是西面，作板六块。
36:28 | 帐幕后面的拐角作板两块。
36:29 | 板的下半截是双的，上半截是整的，直到第一个环子，在帐幕的两个拐角上都是这样作。
36:30 | 有八块板和十六个带卯的银座，每块板底下有两卯。
36:31 | 他用皂荚木作闩，为帐幕这面的板作五闩，
36:32 | 为帐幕那面的板作五闩，又为帐幕后面的板作五闩，
36:33 | 使板腰间的中闩从这一头通到那一头。
36:34 | 用金子将板包裹，又作板上的金环套闩，闩也用金子包裹。
36:35 | 他用蓝色，紫色，朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
36:36 | 为幔子作四根皂荚木柱子，用金包裹，柱子上有金钩，又为柱子铸了四个带卯的银座。
36:37 | 拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘，
36:38 | 又为帘子作五根柱子和柱子上的钩子，用金子把柱顶和柱子上的杆子包裹。柱子有五个带卯的座，是铜的。
36: 注解： | 36:1 本章没有带注解


第37章

37:1 | 比撒列用皂荚木作柜，长二肘半，宽一肘半，高一肘半。
37:2 | 里外包上精金，四围镶上金牙边，
37:3 | 又铸四个金环，安在柜的四脚上，这边两环，那边两环。
37:4 | 用皂荚木作两根杠，用金包裹。
37:5 | 把杠穿在柜旁的环内，以便抬柜。
37:6 | 用精金作施恩座，长二肘半，宽一肘半。
37:7 | 用金子锤出两个基路伯来，安在施恩座的两头，
37:8 | 这头作一个基路伯，那头作一个基路伯，二基路伯接连一块，在施恩座的两头。
37:9 | 二基路伯高张翅膀，遮掩施恩座，基路伯是脸对脸，朝着施恩座。
37:10 | 他用皂荚木作一张桌子，长二肘，宽一肘，高一肘半，
37:11 | 又包上精金，四围镶上金牙边。
37:12 | 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边，
37:13 | 又铸了四个金环，安在桌子四脚的四角上。
37:14 | 安环子的地方是挨近横梁，可以穿杠抬桌子。
37:15 | 他用皂荚木作两根杠，用金包裹，以便抬桌子，
37:16 | 又用精金作桌子上的器皿，就是盘子，调羹，并奠酒的瓶和爵。
37:17 | 他用精金作一个灯台，这灯台的座和干，与杯，球，花，都是接连一块锤出来的。
37:18 | 灯台两旁杈出六个枝子，这旁三个，那旁三个。
37:19 | 这旁每枝上有三个杯，形状像杏花，有球有花，那旁每枝上也有三个杯，形状像杏花，有球有花。从灯台杈出来的六个枝子都是如此。
37:20 | 灯台上有四个杯，形状像杏花，有球有花。
37:21 | 灯台每两个枝子以下有球，与枝子接连一块，灯台杈出的六个枝子都是如此。
37:22 | 球和枝子是接连一块，都是一块精金锤出来的。
37:23 | 用精金作灯台的七个灯盏，并灯台的蜡剪和蜡花盘。
37:24 | 他用精金一他连得作灯台和灯台的一切器具。
37:25 | 他用皂荚木作香坛，是四方的，长一肘，宽一肘，高二肘，坛的四角与坛接连一块，
37:26 | 又用精金把坛的上面与坛的四面并坛的四角包裹，又在坛的四围镶上金牙边。
37:27 | 作两个金环，安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。
37:28 | 用皂荚木作杠，用金包裹。
37:29 | 又按作香之法作圣膏油和馨香料的净香。
37: 注解： | 37:1 本章没有带注解


第38章

38:1 | 他用皂荚木作燔祭坛，是四方的，长五肘，宽五肘，高三肘，
38:2 | 在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
38:3 | 他作坛上的盆，铲子，盘子，肉锸子，火鼎，这一切器具都是用铜作的。
38:4 | 又为坛作一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。
38:5 | 为铜网的四角铸四个环子，作为穿杠的用处。
38:6 | 用皂荚木作杠，用铜包裹，
38:7 | 把杠穿在坛两旁的环子内，用以抬坛，并用板作坛，坛是空的。
38:8 | 他用铜作洗濯盆和盆座，是用会幕门前伺候的妇人之镜子作的。
38:9 | 他作帐幕的院子。院子的南面用捻的细麻作帷子，宽一百肘。
38:10 | 帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子作的。
38:11 | 北面也有帷子，宽一百肘。帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子作的。
38:12 | 院子的西面有帷子，宽五十肘。帷子的柱子十根，带卯的座十个，柱子的钩子和杆子都是用银子作的。
38:13 | 院子的东面，宽五十肘。
38:14 | 门这边的帷子十五肘，那边也是一样。帷子的柱子三根，带卯的座三个。在门的左右各有帷子十五肘，帷子的柱子三根，带卯的座三个。
38:15 |
38:16 | 院子四面的帷子都是用捻的细麻作的。
38:17 | 柱子带卯的座是铜的，柱子上的钩子和杆子是银的，柱顶是用银子包的。院子一切的柱子都是用银杆连络的。
38:18 | 院子的门帘是以绣花的手工，用蓝色，紫色，朱红色线，和捻的细麻织的，宽二十肘，高五肘，与院子的帷子相配。
38:19 | 帷子的柱子四根，带卯的铜座四个，柱子上的钩子和杆子是银的，柱顶是用银子包的。
38:20 | 帐幕一切的橛子和院子四围的橛子都是铜的。
38:21 | 这是法柜的帐幕中利未人所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手数点的。
38:22 | 凡耶和华所吩咐摩西的都是犹大支派户珥的孙子，乌利的儿子比撒列作的。
38:23 | 与他同工的有但支派中亚希撒抹的儿子亚何利亚伯，他是雕刻匠，又是巧匠，又能用蓝色，紫色，朱红色线，和细麻绣花。
38:24 | 为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。
38:25 | 会中被数的人所出的银子，按圣所的平，有一百他连得并一千七百七十五舍客勒。
38:26 | 凡过去归那些被数之人的，从二十岁以外，有六十万零三千五百五十人。按圣所的平，每人出银半舍客勒，就是一比加。
38:27 | 用那一百他连得银子铸造圣所带卯的座，和幔子柱子带卯的座，一百他连得共一百带卯的座，每带卯的座用一他连得。
38:28 | 用那一千七百七十五舍客勒银子作柱子上的钩子，包裹柱顶并柱子上的杆子。
38:29 | 所献的铜有七十他连得并二千四百舍客勒。
38:30 | 用这铜作会幕门带卯的座和铜坛，并坛上的铜网和坛的一切器具，
38:31 | 并院子四围带卯的座和院门带卯的座，与帐幕一切的橛子和院子四围所有的橛子。
38: 注解： | 38:1 本章没有带注解


第39章

39:1 | 比撒列用蓝色，紫色，朱红色线作精致的衣服，在圣所用以供职，又为亚伦作圣衣，是照耶和华所吩咐摩西的。
39:2 | 他用金线和蓝色，紫色，朱红色线，并捻的细麻作以弗得，
39:3 | 把金子锤成薄片，剪出线来，与蓝色，紫色，朱红色线，用巧匠的手工一同绣上。
39:4 | 又为以弗得作两条相连的肩带，接连在以弗得的两头。
39:5 | 其上巧工织的带子和以弗得一样的作法，用以束上，与以弗得接连一块，是用金线和蓝色，紫色，朱红色线，并捻的细麻作的，是照耶和华所吩咐摩西的。
39:6 | 又琢出两块红玛瑙，镶在金槽上，仿佛刻图书，按着以色列儿子的名字雕刻，
39:7 | 将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石，是照耶和华所吩咐摩西的。
39:8 | 他用巧匠的手工作胸牌，和以弗得一样的作法，用金线与蓝色，紫色，朱红色线，并捻的细麻作的。
39:9 | 胸牌是四方的，叠为两层，这两层长一虎口，宽一虎口，
39:10 | 上面镶着宝石四行，第一行是红宝石，红璧玺，红玉，
39:11 | 第二行是绿宝石，蓝宝石，金钢石，
39:12 | 第三行是紫玛瑙，白玛瑙，紫晶，
39:13 | 第四行是水苍玉，红玛瑙，碧玉。这都镶在金槽中。
39:14 | 这些宝石都是按着以色列十二个儿子的名字，仿佛刻图书，刻十二个支派的名字。
39:15 | 在胸牌上，用精金拧成如绳子的链子。
39:16 | 又作两个金槽和两个金环，安在胸牌的两头。
39:17 | 把那两条拧成的金链子穿过胸牌两头的环子，
39:18 | 又把链子的那两头接在两槽上，安在以弗得前面肩带上。
39:19 | 作两个金环，安在胸牌的两头，在以弗得里面的边上，
39:20 | 又作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
39:21 | 用一条蓝细带子把胸牌的环子和以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝，是照耶和华所吩咐摩西的。
39:22 | 他用织工作以弗得的外袍，颜色全是蓝的。
39:23 | 袍上留一领口，口的周围织出领边来，仿佛铠甲的领口，免得破裂。
39:24 | 在袍子底边上，用蓝色，紫色，朱红色线，并捻的细麻作石榴，
39:25 | 又用精金作铃铛，把铃铛钉在袍子周围底边上的石榴中间，
39:26 | 一个铃铛，一个石榴，一个铃铛，一个石榴，在袍子周围底边上用以供职，是照耶和华所吩咐摩西的。
39:27 | 他用织成的细麻布为亚伦和他的儿子作内袍，
39:28 | 并用细麻布作冠冕和华美的裹头巾，用捻的细麻布作裤子，
39:29 | 又用蓝色，紫色，朱红色线，并捻的细麻，以绣花的手工作腰带，是照耶和华所吩咐摩西的。
39:30 | 他用精金作圣冠上的牌，在上面按刻图书之法，刻着‘归耶和华为圣’。
39:31 | 又用一条蓝细带子将牌系在冠冕上，是照耶和华所吩咐摩西的。
39:32 | 帐幕，就是会幕，一切的工就这样作完了。凡耶和华所吩咐摩西的，以色列人都照样作了。
39:33 | 他们送到摩西那里，帐幕和帐幕的一切器具，就是钩子，板，闩，柱子，带卯的座，
39:34 | 染红公羊皮的盖，海狗皮的顶盖，和遮掩柜的幔子，
39:35 | 法柜和柜的杠并施恩座，
39:36 | 桌子和桌子的一切器具并陈设饼，
39:37 | 精金的灯台和摆列的灯盏，与灯台的一切器具，并点灯的油，
39:38 | 金坛，膏油，馨香的香料，会幕的门帘，
39:39 | 铜坛和坛上的铜网，坛的杠并坛的一切器具，洗濯盆和盆座，
39:40 | 院子的帷子和柱子，并带卯的座，院子的门帘，绳子，橛子，并帐幕和会幕中一切使用的器具，
39:41 | 精工作的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。
39:42 | 这一切工作都是以色列人照耶和华所吩咐摩西作的。
39:43 | 耶和华怎样吩咐的，他们就怎样作了。摩西看见一切的工都作成了，就给他们祝福。
39: 注解：


第40章

40:1 | 耶和华晓谕摩西说，
40:2 | 正月初一日，你要立起帐幕，
40:3 | 把法柜安放在里面，用幔子将柜遮掩。
40:4 | 把桌子搬进去，摆设上面的物。把灯台搬进去，点其上的灯。
40:5 | 把烧香的金坛安在法柜前，挂上帐幕的门帘。
40:6 | 把燔祭坛安在帐幕门前。
40:7 | 把洗濯盆安在会幕和坛的中间，在盆里盛水。
40:8 | 又在四围立院帷，把院子的门帘挂上。
40:9 | 用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣。
40:10 | 又要抹燔祭坛和一切器具，使坛成圣，就都成为至圣。
40:11 | 要抹洗濯盆和盆座，使盆成圣。
40:12 | 要使亚伦和他儿子到会幕门口来，用水洗身。
40:13 | 要给亚伦穿上圣衣，又膏他，使他成圣，可以给我供祭司的职分，
40:14 | 又要使他儿子来，给他们穿上内袍。
40:15 | 怎样膏他们的父亲，也要照样膏他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。
40:16 | 摩西这样行，都是照耶和华所吩咐他的。
40:17 | 第二年正月初一日，帐幕就立起来。
40:18 | 摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子。
40:19 | 在帐幕以上搭罩棚，把罩棚的顶盖盖在其上，是照耶和华所吩咐他的。
40:20 | 又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。
40:21 | 把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了，是照耶和华所吩咐他的。
40:22 | 又把桌子安在会幕内，在帐幕北边，在幔子外。
40:23 | 在桌子上将饼陈设在耶和华面前，是照耶和华所吩咐他的。
40:24 | 又把灯台安在会幕内，在帐幕南边，与桌子相对，
40:25 | 在耶和华面前点灯，是照耶和华所吩咐他的。
40:26 | 把金坛安在会幕内的幔子前，
40:27 | 在坛上烧了馨香料作的香，是照耶和华所吩咐他的。
40:28 | 又挂上帐幕的门帘。
40:29 | 在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上，是照耶和华所吩咐他的。
40:30 | 把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。
40:31 | 摩西和亚伦并亚伦的儿子在这盆里洗手洗脚。
40:32 | 他们进会幕或就近坛的时候，便都洗濯，是照耶和华所吩咐他的。
40:33 | 在帐幕和坛的四围立了院帷，把院子的门帘挂上。这样，摩西就完了工。
40:34 | 当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。
40:35 | 摩西不能进会幕，因为云彩停在其上，并且耶和华的荣光充满了帐幕。
40:36 | 每逢云彩从帐幕收上去，以色列人就起程前往。
40:37 | 云彩若不收上去，他们就不起程，直等到云彩收上去。
40:38 | 日间，耶和华的云彩是在帐幕以上。夜间，云中有火，在以色列全家的眼前，在他们所行的路上，都是这样。
40: 注解： | 40:34 耶 和 华 的 荣 光：出 埃 及 记 全 书 以 耶 和 华 的 荣 光 充 满 会 幕 而 结 束。 1. 这 种 荣 耀 的 彰 显 是 神 借 着 真 正 的 教 会 住 在 他 子 民 中 间 的 预 表 (比 较 林 前 3:16；弗 2:18~ 22)， 同 时 也 进 一 步 预 示 神 将 来 在 新 天 新 地 中 与 圣 徒 同 住 的 美 景 (启 21:3)。 2. “耶 和 华 的 荣 光” 又 称 为 “舍 吉 拿 (Shekinah)” 的 荣 耀， 即 神 以 可 见 的 方 式 临 到 他 子 民 中 间 与 他 们 同 在 的 荣 耀 (参 “神 的 荣 耀” 一 文)。


利未记


第1章

1:1 | 耶和华从会幕中呼叫摩西，对他说，
1:2 | 你晓谕以色列人说，你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。
1:3 | 他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。
1:4 | 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
1:5 | 他要在耶和华面前宰公牛，亚伦子孙作祭司的，要奉上血，把血洒在会幕门口，坛的周围。
1:6 | 那人要剥去燔祭牲的皮，把燔祭牲切成块子。
1:7 | 祭司亚伦的子孙要把火放在坛上，把柴摆在火上。
1:8 | 亚伦子孙作祭司的，要把肉块和头并脂油摆在坛上火的柴上。
1:9 | 但燔祭的脏腑与腿要用水洗。祭司就要把一切全烧在坛上，当作燔祭，献与耶和华为馨香的火祭。
1:10 | 人的供物若以绵羊或山羊为燔祭，就要献上没有残疾的公羊。
1:11 | 要把羊宰于坛的北边，在耶和华面前，亚伦子孙作祭司的，要把羊血洒在坛的周围。
1:12 | 要把燔祭牲切成块子，连头和脂油，祭司就要摆在坛上火的柴上。
1:13 | 但脏腑与腿要用水洗，祭司就要全然奉献，烧在坛上。这是燔祭，是献与耶和华为馨香的火祭。
1:14 | 人奉给耶和华的供物，若以鸟为燔祭，就要献斑鸠或是雏鸽为供物。
1:15 | 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上，鸟的血要流在坛的旁边。
1:16 | 又要把鸟的嗉子和脏物除掉（脏物或作翎毛），丢在坛的东边倒灰的地方。333
1:17 | 要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断，祭司要在坛上，在火的柴上焚烧。这是燔祭，是献与耶和华为馨香的火祭。
1: 注解：
1:1
利 未 记 简 介
大 纲
壹 与 神 相 交 的 途 径： 赎 罪 (1:1~ 16:34)
一 献 祭 (1:1~ 7:38)
1 燔 祭 (1:1~ 17)
2 素 祭 (2:1~ 16)
3 平 安 祭 (3:1~ 17)
4 赎 罪 祭 (4:1~ 5:13)
5 赎 愆 祭 (5:14~ 6:7)
6 常 献 的 燔 祭 和 祭 司 的 素 祭 (6:8~ 23)
7 赎 罪 祭、 赎 愆 祭 和 平 安 祭 的 祭 牲 的 处 置 (6:24~ 7:27)
8 摇 祭 和 献 祭 的 总 论 (7:28~ 38)
二 祭 司 的 代 祷 (8:1~ 10:20)
三 洁 净 之 例 (11:1~ 15:33)
四 每 年 一 度 的 赎 罪 日 (16:1~ 34)
贰 活 在 神 面 前 的 方 式： 圣 洁 (17:1~ 27:34)
一 有 关 血 的 启 示 (17:1~ 16)
二 道 德 操 守 (18:1~ 22:33)
三 定 期 的 敬 拜 (23:1~ 24:23)
四 补 偿 之 例、 顺 服 及 奉 献 (25:1~ 27:34)
作 者： 摩 西
主 题： 圣 洁
写 作 日 期：主 前 1445~ 1405 年
背 景
利 未 记 与 出 埃 及 记 紧 密 相 连。 出 埃 及 记 记 载 了 以 色 列 人 脱 离 埃 及、 领 受 神 的 律 法 并 且 按 照 神 所 指 示 的 样 式 建 造 会 幕 的 经 过， 末 尾 讲 到 以 色 列 的 圣 者 住 在 新 近 建 成 的 会 幕 中 的 情 形 (出 40:34)。 利 未 记 则 详 细 记 述 了 从 会 幕 建 成 以 后 (出 40:17) 到 以 色 列 人 离 开 西 乃 山 (民 10:11) 之 间 的 两 个 月 中， 摩 西 从 神 所 得 的 指 示。 书 名 “利 未 记 ” 并 非 出 自 希 伯 来 原 文 圣 经， 而 是 出 自 希 腊 文 和 拉 丁 文 译 本。 这 个 书 名 可 能 使人 误 以 为 本 书 只 与 利 未 祭 司 有 关， 其 实 不 然， 书 中 的 大 部 分 内 容 都 是 针 对 所 有 以 色 列 人 的。
利 未 记 是 摩 西 五 经 中 的 第 3 卷 书。 作 者 在 书 中 50 多 次 坚 称 本 书 的 内 容 是 神 的 话 语， 是 神 借 着 摩 西 启 示 以 色 列 人 的 信 息， 这 些 信 息 后 来 被 摩 西 以 书 面 形 式 保 留 下 来。 主 耶 稣 也 引 用 了 书 中 的 一 段 经 文， 指 出 它 是 摩 西 所 吩 咐 的 (可 1:44)。 使 徒 保 罗 在 引 用 本 书 经 文 时 也 特 别 申 明 “ 摩 西 写 着 说：…… ” (罗 10:5)。 有 些 圣 经 解 经 家 认 为 利 未 记 是 由 一 位 更 晚 时 期 的 祭 司 所 编 的， 这 种 观 点 完 全 否 认 了 圣 经 的 完 整 内 证 (参 出 埃 及 记 简 介)。
目 的
本 书 写 作 的 目 的， 乃 是 向 以 色 列 人 和 担 任 中 保 职 分 的 祭 司 指 示 借 着 赎 罪 的 血 与 神 相 交 的 途 径， 同 时 也 向 他 们 清 楚 陈 明 神 选 民 圣 洁 生 活 的 标 准。

综 览
本 书 最 突 出 的 两 大 主 题 是 赎 罪 和 圣 洁。 1. 1~ 16 章 阐 述 了 神 为 人 设 立 的 赎 罪 途 径， 神 借 此 拯 救 人 脱 离 罪 和 从 前 因 罪 与 神 隔 绝 的 光 景。 以 动 词 “ 赎 罪 ” (希 伯 来 文 kaphar) 为 词 根 的 词 语 在 本 书 中 出 现 了 48 次， 而 “ 赎 罪 ” 的 名 词 则 出 现 了 3 次。 这 个 动 词 的 基 本 含 义 是 “ 遮 盖、遮 掩 ”。 旧 约 祭 牲 的 血 (1~ 7 章) 只 能 暂 时 遮 盖 人 的 罪 (比 较 来 10:4)， 直 到 耶 稣 基 督 受 死 献 上 完 全 的 赎 罪 祭 时， 世 人 的 罪 才 得 以 完 全 地 除 去 (比 较 约 1:29；罗 3:25；来 10:11~ 12)。 利 未 祭 司 (8~ 10 章) 预 表 了 基 督 的 中 保 事 奉， 而 每 年 一 度 的 赎 罪 日 (16 章) 则 预 表 基 督 被 钉 在 十 字 架 上； 2. 17~ 27 章 记 载 了 神 呼 召 他 的 子 民 活 出 圣 洁 生 活 的 一 系 列 实 践 性 原 则。 神 这 里 反 复 发 出 的 一 道 命 令 就 是 “ 你 们 要 圣 洁， 因 为 我 耶 和 华 你 们 的 神 是 圣 洁 的 ” (如 19:2； 20:7, 26)。 希 伯 来 原 文 中 的 “ 圣 洁 ” 一 词 共 出 现 了 100 多 次。 当 这 个 词 用 于 人 身 上 时， 它 表 示 纯 洁 和 顺 服 的 生 命。 圣 洁 不 仅 表 现 在 礼 仪 (17 章) 和 敬 拜 (23~ 25 章) 上， 而 且 还 特 别 表 现 在 日 常 生 活 中 (18~ 22 章)。 利 未 记 最 后 以 摩 西 对 以 色 列 人 的 劝 勉 (26 章) 以 及 一 些 特 许 之 愿 的 条 例 (27 章) 结 束。
特 色
利 未 记 有 以 下 4 个 主 要 特 点： 1. 本 书 比 圣 经 的 其 它 任 何 书 卷 都 更 多 地 强 调 书 中 内 容 是 神 话 语 的 直 接 启 示。 书 中 至 少 有 38 次 清 楚 地 陈 明 神 对 摩 西 说 话； 2. 本 书 颇 为 详 尽 地 叙 述 了 献 祭 制 度 和 替 代 性 赎 罪 的 条 例； 3. 16 章 是 圣 经 中 描 写 赎 罪 日 的 最 重 要 的 章 节； 4. 本 书 反 复 强 调 了 一 个 主 题： 以 色 列 人 只 有 借 着 保 守 圣 洁 的 灵 性 和 道 德 生 活、 与 外 邦 民 族 分 别 出 来 并 且 顺 服 神， 才 能 成 就 神 要 他 们 成 为 祭 司 国 度 的 呼 召。
新 约 圣 经 中 的 应 验
由 于 以 血 赎 罪 和 圣 洁 生 活 是 本 书 强 调 的 双 重 重 点， 所 以 本 书 对 于 新 约 信 徒 具 有 永 久 性 的 指 导 意 义。 整 卷 利 未 记 最 突 出 的 焦 点 就 是 赎 罪 祭 牲 的 血， 但 是 新 约 圣 经 却 教 导 我 们 说 这 只 是 “ 将 来 美 事 的 影 儿 ” (来 10:1)， 预 表 了 基 督 一 次 为 罪 献 上 的 永 远 的 赎 罪 祭 (来 9:12)。 基 督 的 宝 血 使 神 要 人 圣 洁 的 命 令 得 以 在 新 约 信 徒 身 上 成 全， 他 们 蒙 召 就 是 为 要 在 一 切 所 行 的 事 上 圣 洁 (彼 前 1:15)。 另 外， 耶 稣 所 宣 告 的 第 二 条 最 大 的 诫 命 就 是 引 自 利 未 记 19:18: “ 要 爱 人 如 己 ” (太 22:39)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 14 天 内 读 完 利 未 记：
□ 1~ 3 章 □ 4~ 5 章 □ 6~ 7 章 □ 8 章 □ 9~ 10 章 □ 11~ 12 章 □ 13~ 14 章 □ 15 章
□ 16~ 18 章 □19~ 21 章 □ 22~ 23 章 □ 24 章 □ 25 章 □ 26~ 27 章
经文注释

1:2
献 供 物：“ 供 物 ” 这 个 名 词 (希 伯 来 文 corban) 与 意 为 “ 亲 近 ” 的 动 词 有 关。 从 这 个 意 义 上 而 言， 供 物 就 是 以 色 列 信 徒 为 了 亲 近 神、 与 神 相 交 和 蒙 神 赐 福 而 带 到 神 面 前 的 礼 物 (比 较 诗 73:28)。
1. 1~ 7 章 中 描 述 了 5 种 不 同 的 祭： 燔 祭 (1:3~ 17)、 素 祭 (2:1~ 16)、 平 安 祭 (3:1~ 17)、 赎 罪 祭 (4 章) 和 赎 愆 祭 (5:14~ 6:7；7:1~ 7)。
2. 人 向 神 献 供 物 的 目 的 是 为 了 表 达 自 己 对 神 的 感 恩 和 信 靠 之 心， 更 新 与 神 的 关 系， 坚 定 对 神 的 委 身 或 者 为 罪 祈 求 赦 免。 实 际 上， 供 物 就 是“ 律 法 明 文 规 定 ” 的 祷 告 (比 较 诗 116:17； 何 14:2； 来 13:15)。
3. 在 很 多 情 况 下， 人 献 供 物 时 都 要 用 到 祭 牲， 也 就 是 说， 必 有 动 物 要 为 此 被 杀 (参 9:8 注)。
4. 这 些 供 物 启 示 以 色 列 人 以 下 一 些 真 理： (1) 人 人 都 有 罪， 罪 的 结 局 就 是 死； (2) 若 不 流 血 罪 就 不 得 赦 免 (17:11；来 9:22)； (3) 必 须 借 着 替 代 之 物 罪 才 能 得 赦 (4 节；17:11)； (4) 人 类 生 活 必 须 以 神 的 圣 洁 为 指 导 原 则 (比 较 10:3)； (5) 神 期 望 恩 待 和 赦 免 人， 并 且 与 人 相 交 (出 34:6~ 7)。
5. 只 有 当 人 真 心 悔 改 并 且 忠 诚 地 行 在 神 的 美 善 和 公 义 之 中 时， 人 所 献 的 供 物 才 能 蒙 神 悦 纳 (23:27~29；赛 1:11~ 17；弥 6:6~ 8)。

1:3
燔 祭：燔 祭 在 希 伯 来 原 文 中 指 “ 上 升 到 神 面 前 ” 的 祭。 燔 祭 的 全 部 都 要 被 烧 在 坛 上。 它 表 明 真 正 的 敬 拜 必 须 以 完 全 的 奉 献 为 基 础。 同 时， 燔 祭 中 还 包 含 赦 罪 的 成 份 (4 节)， 借 以 强 调 人 必 须 首 先 从 罪 中 得 到 洁 净， 然 后 才 能 把 自 己 奉 献 给 神 (比 较 太 5:23~ 24)。 希 伯 来 书 的 作 者 指 出 主 耶 稣 是 燔 祭 的 最 终 应 验 (来 10:5~ 10)。

1:4
按 手： 以 色 列 人 献 祭 时 按 手 在 祭 牲 头 上 的 仪 式 表 明 他 们 与 祭 牲 认 同， 而 祭 牲 则 代 替 他 们 被 献 上， 代 赎 观 念 从 中 得 到 了 明 确 体 现 (比 较 16:21~22；24:14)。 当 祭 牲 被 宰 杀 时， 献 祭 的 人 好 像 也 与 祭 牲 一 同 死 了， 然 而 仍 然 活 着 来 事 奉 神。 基 督 徒 也 是 这 样 把 自 己 交 托 给 基 督， 在 他 的 死 上 与 他 联 合 (罗 6:3~11；比 较 林 后 5:21；来 9:14)。 从 此， 他 们 就 要 如 同 从 死 里 复 活 一 样 活 着， 把 自 己 当 作 活 祭 献 给 神 (罗 12:1； 来 13:15)。

1:5
宰 公 牛： 参 9:8 注。

1:9
献 与 耶 和 华 为 馨 香 的 火 祭：神 悦 纳 人 凭 着 信 服 之 心 所 献 的 祭。 保 罗 也 把 基 督 的 献 祭 (弗 5:2) 和 信 徒 的 好 行 为 (腓 4:18； 比 较 来 13:16) 比 作 蒙 神 悦 纳 的 馨 香 的 祭。


第2章

2:1 | 若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香，
2:2 | 带到亚伦子孙作祭司的那里，祭司就要从细面中取出一把来，并取些油和所有的乳香，然后要把所取的这些作为纪念，烧在坛上，是献与耶和华为馨香的火祭。
2:3 | 素祭所剩的要归给亚伦和他的子孙，这是献与耶和华的火祭中为至圣的。
2:4 | 若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。
2:5 | 若用铁鏊上作的物为素祭，就要用调油的无酵细面，
2:6 | 分成块子，浇上油，这是素祭。
2:7 | 若用煎盘作的物为素祭，就要用油与细面作成。
2:8 | 要把这些东西作的素祭带到耶和华面前，并奉给祭司，带到坛前。
2:9 | 祭司要从素祭中取出作为纪念的，烧在坛上，是献与耶和华为馨香的火祭。
2:10 | 素祭所剩的要归给亚伦和他的子孙。这是献与耶和华的火祭中为至圣的。
2:11 | 凡献给耶和华的素祭都不可有酵，因为你们不可烧一点酵，一点蜜当作火祭献给耶和华。
2:12 | 这些物要献给耶和华作为初熟的供物，只是不可在坛上献为馨香的祭。
2:13 | 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你神立约的盐。一切的供物都要配盐而献。
2:14 | 若向耶和华献初熟之物为素祭，要献上烘了的禾穗子，就是轧了的新穗子，当作初熟之物的素祭。
2:15 | 并要抹上油，加上乳香，这是素祭。
2:16 | 祭司要把其中作为纪念的，就是一些轧了的禾穗子和一些油，并所有的乳香，都焚烧，是向耶和华献的火祭。
2: 注解： | 2:1 素 祭： 素 祭 是 献 给 神 的 一 种 表 示 敬 拜 的 供 物， 象 征 人 把 自 己 劳 力 所 得 的 献 给 神。 素 祭 表 明 人 所 有 的 工 作 都 是 为 神 而 作， 并 且 人 也 应 该 怀 着 感 恩 的 心 领 受 日 用 的 饮 食 (比 较 林 前 10:31； 参 西 3:23 注)。 2:11 不 可 烧 一 点 酵 一 点 蜜： 酵 和 蜜 都 有 辅 助 发 酵 的 作 用， 所 以 被 禁 止 用 在 祭 坛 上。 圣 经 中 通 常 用 发 酵 象 征 罪 恶， 因 为 食 物 经 过 发 酵 后 会 变 质、 分 解 或 腐 烂 (参 出 13:7；可 8:15 注)。


第3章

3:1 | 人献供物为平安祭（平安或作酬恩下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。
3:2 | 他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。
3:3 | 从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油，
3:4 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下。
3:5 | 亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。
3:6 | 人向耶和华献供物为平安祭，若是从羊群中献，无论是公的是母的，必用没有残疾的。
3:7 | 若献一只羊羔为供物，必在耶和华面前献上，
3:8 | 并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。
3:9 | 从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油，
3:10 | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
3:11 | 祭司要在坛上焚烧，是献给耶和华为食物的火祭。
3:12 | 人的供物若是山羊，必在耶和华面前献上。
3:13 | 要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围，
3:14 | 又把盖脏的脂油和脏上所有的脂油，两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下，献给耶和华为火祭。
3:15 |
3:16 | 祭司要在坛上焚烧，作为馨香火祭的食物。脂油都是耶和华的。
3:17 | 在你们一切的住处，脂油和血都不可吃，这要成为你们世世代代永远的定例。
3: 注解： | 3:1 平 安 祭：人 把 平 安 祭 献 给 神 的 目 的 是 为 了 与 神 相 交， 表 达 感 恩 之 情 (7:12~ 16；22:29)， 或 者 许 愿 (7:16)。 1. 对 于 献 祭 者 而 言， 平 安 祭 表 示 人 愿 意 遵 守 圣 约， 神 人 之 间 达 到 一 种 安 靖 与 和 好 的 可 喜 状 态。 2. 平 安 祭 预 表 信 徒 因 着 基 督 在 十 字 架 上 受 死 而 与 神 和 其 他 信 徒 重 建 的 和 好 相 交 关 系 (比 较 西 1:20；约 一 1:3)； 同 时 也 预 示 信 徒 将 来 在 神 国 中 与 神 一 同 坐 席 的 欢 乐 场 景 (诗 22:26；路 14:15；启 19:6~ 10)。 3:17 脂 油 和 血：脂 油 和 血 都 是 生 命 所 必 需 的 (参 17:11 注)。 它 们 都 代 表 祭 牲 的 生 命， 是 单 单 属 于 神 的 (比 较 16 节)。


第4章

4:1 | 耶和华对摩西说，
4:2 | 你晓谕以色列人说，若有人在耶和华所吩咐不可行的什么事上误犯了一件，
4:3 | 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪把没有残疾的公牛犊献给耶和华为赎罪祭。
4:4 | 他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。
4:5 | 受膏的祭司要取些公牛的血带到会幕，
4:6 | 把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次，
4:7 | 又要把些血抹在会幕内，耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口，燔祭坛的脚那里。
4:8 | 要把赎罪祭公牛所有的脂油，乃是盖脏的脂油和脏上所有的脂油，
4:9 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下，
4:10 | 与平安祭公牛上所取的一样，祭司要把这些烧在燔祭的坛上。
4:11 | 公牛的皮和所有的肉，并头，腿，脏，腑，粪，
4:12 | 就是全公牛，要搬到营外洁净之地，倒灰之所，用火烧在柴上。
4:13 | 以色列全会众若行了耶和华所吩咐不可行的什么事，误犯了罪，是隐而未现，会众看不出来的，
4:14 | 会众一知道所犯的罪就要献一只公牛犊为赎罪祭，牵到会幕前。
4:15 | 会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。
4:16 | 受膏的祭司要取些公牛的血带到会幕，
4:17 | 把指头蘸于血中，在耶和华面前对着幔子弹血七次，
4:18 | 又要把些血抹在会幕内，耶和华面前坛的四角上，再把所有的血倒在会幕门口，燔祭坛的脚那里。
4:19 | 把牛所有的脂油都取下，烧在坛上。
4:20 | 收拾这牛，与那赎罪祭的牛一样。祭司要为他们赎罪，他们必蒙赦免。
4:21 | 他要把牛搬到营外烧了，像烧头一个牛一样，这是会众的赎罪祭。
4:22 | 官长若行了耶和华他神所吩咐不可行的什么事，误犯了罪，
4:23 | 所犯的罪自己知道了，就要牵一只没有残疾的公山羊为供物，
4:24 | 按手在羊的头上，宰于耶和华面前，宰燔祭牲的地方，这是赎罪祭。
4:25 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把血倒在燔祭坛的脚那里。
4:26 | 所有的脂油，祭司都要烧在坛上，正如平安祭的脂油一样。至于他的罪，祭司要为他赎了，他必蒙赦免。
4:27 | 民中若有人行了耶和华所吩咐不可行的什么事，误犯了罪，
4:28 | 所犯的罪自己知道了，就要为所犯的罪牵一只没有残疾的母山羊为供物，
4:29 | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。
4:30 | 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里。
4:31 | 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要在坛上焚烧，在耶和华面前作为馨香的祭，为他赎罪，他必蒙赦免。
4:32 | 人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊，
4:33 | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了作赎罪祭。
4:34 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里，
4:35 | 又要把所有的脂油都取下，正如取平安祭羊羔的脂油一样。祭司要按献给耶和华火祭的条例，烧在坛上。至于所犯的罪，祭司要为他赎了，他必蒙赦免。
4: 注解：
4:3
赎 罪 祭：神 要 求 人 献 赎 罪 祭 的 目 的 乃 是 为 了 使 人 因 着 疏 忽、 软 弱 或 无 意 (2 节) 而 犯 的 罪 得 着 赦 免。 相 反， 人 如 果 故 意 违 抗 神 而 犯 罪， 他 就 要 被 治 死 (民 15:30~ 31；来 10:28)。 赎 愆 祭 (与 赎 罪 祭 相 似) 指 人 在 犯 罪 或 伤 害 他 人 并 且 能 够 全 额 赔 偿 时 所 献 的 祭 (6:2~6；参 5:15 注)， 此 外， 赎 罪 祭 还 是 一 种 必 要 的 洁 净 之 礼 (12:6~ 8； 14:13~ 17；民 6:11)。
1. 赎 罪 祭 预 表 基 督 的 赎 罪 之 死 以 及 他 为 世 人 的 罪 所 承 担 的 刑 罚。 基 督 的 死 比 旧 约 的 一 切 赎 罪 祭 更 加 完 全， 因 为 他 是 一 次 献 祭 便 永 远 成 就 了 赎 罪 的 事， 使 众 人 的 罪 得 赦 免 (赛 53 章； 林 后 5:21；弗 1:7；来 9:11~ 12；参 “ 赎 罪 日 ” 一 文)。
2. 新 约 信 徒 不 断 需 要 基 督 赎 罪 的 宝 血 遮 盖 我 们 因 人 性 的 脆 弱 而 导 致 的 一 切 过 错、 弱 点 和 无 意 的 失 败 (诗 19:12)。 如 果 人 故 意 逞 着 自 己 悖 逆 的 性 情 犯 罪 而 违 背 神 和 他 的 话 语， 就 会 招 致 审 判 和 灵 里 死 亡 的 可 怕 后 果； 除 非 人 又 重 新 因 着 对 基 督 赎 罪 之 恩 的 信 心 而 真 心 认 罪 悔 改 (来 2:3；10:26, 31；彼 后 2:20~ 21)。

4:12
营 外：在 “ 营 外 ” 烧 尽 祭 牲 的 作 法 象 征 罪 的 完 全 除 去。 新 约 圣 经 把 这 个 礼 仪 比 作 耶 稣 在 城 门 外 受 苦 (即 耶 路 撒 冷 城 外) 以 便 用 自 己 的 血 洁 净 他 子 民 的 义 行 (比 较 约 19:17~ 18；来 13:11~ 15)。 神 也 呼 召 基 督 徒 “ 出 到 营 外， 就 了 他 去 ” (即 撇 弃 世 界 的 罪 恶 享 受) 而 寻 求 属 天 的 城 邑， 并 且 向 神 献 上 赞 美 和 感 谢 的 祭 (参 来 13:13 注)。


第5章

5:1 | 若有人听见发誓的声音（或作若有人听见叫人发誓的声音），他本是见证，却不把所看见的，所知道的说出来，这就是罪，他要担当他的罪孽。
5:2 | 或是有人摸了不洁的物，无论是不洁的死兽，是不洁的死畜，是不洁的死虫，他却不知道，因此成了不洁，就有了罪。
5:3 | 或是他摸了别人的污秽，无论是染了什么污秽，他却不知道，一知道了就有了罪。
5:4 | 或是有人嘴里冒失发誓，要行恶，要行善，无论人在什么事上冒失发誓，他却不知道，一知道了就要在这其中的一件上有了罪。
5:5 | 他有了罪的时候，就要承认所犯的罪，
5:6 | 并要因所犯的罪，把他的赎愆祭牲就是羊群中的母羊，或是一只羊羔，或是一只山羊牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他赎了。
5:7 | 他的力量若不够献一只羊羔，就要因所犯的罪，把两只斑鸠或是两只雏鸽带到耶和华面前为赎愆祭，一只作赎罪祭，一只作燔祭。
5:8 | 把这些带到祭司那里，祭司就要先把那赎罪祭献上，从鸟的颈项上揪下头来，只是不可把鸟撕断，
5:9 | 也把些赎罪祭牲的血弹在坛的旁边，剩下的血要流在坛的脚那里，这是赎罪祭。
5:10 | 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他赎了，他必蒙赦免。
5:11 | 他的力量若不够献两只斑鸠或是两只雏鸽，就要因所犯的罪带供物来，就是细面伊法十分之一为赎罪祭，不可加上油，也不可加上乳香，因为是赎罪祭。
5:12 | 他要把供物带到祭司那里，祭司要取出自己的一把来作为纪念，按献给耶和华火祭的条例烧在坛上，这是赎罪祭。
5:13 | 至于他在这几件事中所犯的罪，祭司要为他赎了，他必蒙赦免。剩下的面都归与祭司，和素祭一样。
5:14 | 耶和华晓谕摩西说，
5:15 | 人若在耶和华的圣物上误犯了罪，有了过犯，就要照你所估的，按圣所的舍客勒拿银子，将赎愆祭牲就是羊群中一只没有残疾的公绵羊牵到耶和华面前为赎愆祭。
5:16 | 并且他因在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他必蒙赦免。
5:17 | 若有人犯罪，行了耶和华所吩咐不可行的什么事，他虽然不知道，还是有了罪，就要担当他的罪孽。
5:18 | 也要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他误行的那错事，祭司要为他赎罪，他必蒙赦免。
5:19 | 这是赎愆祭，因他在耶和华面前实在有了罪。
5: 注解： | 5:5 就 要 承 认： 这 是 指 在 神 面 前 承 认 我 们 犯 了 罪， 我 们 的 意 念、 言 语 或 行 为 有 过 错。 承 认 罪 是 神 赦 免 罪 的 前 提 条 件 (何 5:15； 约 一 1:9)， 人 在 承 认 罪 的 同 时 还 要 毅 然 转 离 所 承 认 的 罪 (箴 28:13； 但 9:3~ 19；可 1:5)， 祈 求 神 的 赦 免 (诗 38:18；51:1) 并 且 谦 卑 俯 伏 在 神 的 审 判 之 下 (尼 9:33)。 路 加 福 音 15:11~ 24 记 载 的 浪 子 回 头 的 故 事， 就 是 一 个 真 心 认 罪 和 寻 求 赦 免 的 典 范 (比 较 徒 19:18；雅 5:16)。 5:11 细 面……为 赎 罪 祭：赎 罪 祭 牲 所 流 的 血 非 常 重 要， 它 预 表 了 耶 稣 的 受 死 以 及 他 为 了 世 人 的 罪 在 十 字 架 上 流 出 的 宝 血。 可 是 那 些 生 活 贫 穷 而 无 法 用 山 羊 或 绵 羊 献 祭 的 人 又 怎 么 办 呢？ 神 同 样 愿 意 他 们 承 认 自 己 的 罪， 向 神 献 上 供 物 寻 求 赦 免。 神 因 此 也 允 许 他 们 用 鸽 子 代 替 羊 献 祭。 对 于 那 些 生 活 非 常 贫 穷 的 人， 神 还 允 许 他 们 用 细 面 献 祭， 并 且 神 也 完 全 悦 纳 这 样 的 赎 罪 祭 (比 较 来 9:22 中 的 “ 差 不 多 ” 一 词； 参 来 10:1~ 10)。 基 督 在 十 字 架 上 所 献 的 祭 才 是 惟 一 能 够 真 正 除 罪 的 赎 罪 祭 (来 10:4, 12, 14)。 5:15 赎 愆 祭：当 人 有 意 或 无 意 地 侵 犯 了 他 人 的 财 产 所 有 权 时， 就 应 当 献 赎 愆 祭 (比 较 5:14~ 6:7；书 7:1；22:20)。 人 无 意 违 背 了 神 的 律 法 时， 也 有 必 要 献 上 这 种 祭 (17 节)。 人 献 此 祭 的 同 时 还 要 对 自 己 的 错 失 进 行 偿 还， 并 且 要 另 外 加 上 五 分 之 一 罚 金 (16 节；6:5)。


第6章

6:1 | 耶和华晓谕摩西说，
6:2 | 若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，或是欺压邻舍，
6:3 | 或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪。
6:4 | 他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，
6:5 | 或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子要交还本主。
6:6 | 也要照你所估定的价，把赎愆祭牲就是羊群中一只没有残疾的公绵羊牵到耶和华面前，给祭司为赎愆祭。
6:7 | 祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。
6:8 | 耶和华晓谕摩西说，
6:9 | 你要吩咐亚伦和他的子孙说，燔祭的条例乃是这样，燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧着。
6:10 | 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上所烧的燔祭灰收起来，倒在坛的旁边。
6:11 | 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。
6:12 | 坛上的火要在其上常常烧着，不可熄灭。祭司要每日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油。
6:13 | 在坛上必有常常烧着的火，不可熄灭。
6:14 | 素祭的条例乃是这样，亚伦的子孙要在坛前把这祭献在耶和华面前。
6:15 | 祭司要从其中就是从素祭的细面中取出自己的一把，又要取些油和素祭上所有的乳香，烧在坛上，奉给耶和华为馨香素祭的纪念。
6:16 | 所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。
6:17 | 烤的时候不可搀酵。这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。
6:18 | 凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分，直到万代，作他们永得的分。摸这些祭物的，都要成为圣。
6:19 | 耶和华晓谕摩西说，
6:20 | 当亚伦受膏的日子，他和他子孙所要献给耶和华的供物，就是细面伊法十分之一，为常献的素祭，早晨一半，晚上一半。
6:21 | 要在铁鏊上用油调和作成，调匀了，你就拿进来，烤好了分成块子，献给耶和华为馨香的素祭。
6:22 | 亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。
6:23 | 祭司的素祭都要烧了，却不可吃。
6:24 | 耶和华晓谕摩西说，
6:25 | 你对亚伦和他的子孙说，赎罪祭的条例乃是这样，要在耶和华面前，宰燔祭牲的地方宰赎罪祭牲，这是至圣的。
6:26 | 为赎罪献这祭的祭司要吃，要在圣处，就是在会幕的院子里吃。
6:27 | 凡摸这祭肉的要成为圣，这祭牲的血若弹在什么衣服上，所弹的那一件要在圣处洗净。
6:28 | 惟有煮祭物的瓦器要打碎，若是煮在铜器里，这铜器要擦磨，在水中涮净。
6:29 | 凡祭司中的男丁都可以吃，这是至圣的。
6:30 | 凡赎罪祭，若将血带进会幕在圣所赎罪，那肉都不可吃，必用火焚烧。
6: 注解： | 6:1 本章没有带注解


第7章

7:1 | 赎愆祭的条例乃是如此，这祭是至圣的。
7:2 | 人在哪里宰燔祭牲，也要在哪里宰赎愆祭牲，其血，祭司要洒在坛的周围。
7:3 | 又要将肥尾巴和盖脏的脂油，
7:4 | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
7:5 | 祭司要在坛上焚烧，为献给耶和华的火祭，是赎愆祭。
7:6 | 祭司中的男丁都可以吃这祭物，要在圣处吃，是至圣的。
7:7 | 赎罪祭怎样，赎愆祭也是怎样，两个祭是一个条例。献赎愆祭赎罪的祭司要得这祭物。
7:8 | 献燔祭的祭司，无论为谁奉献，要亲自得他所献那燔祭牲的皮。
7:9 | 凡在炉中烤的素祭和煎盘中作的，并铁鏊上作的，都要归那献祭的祭司。
7:10 | 凡素祭，无论是油调和的，是干的，都要归亚伦的子孙，大家均分。
7:11 | 人献与耶和华平安祭的条例乃是这样，
7:12 | 他若为感谢献上，就要用调油的无酵饼和抹油的无酵薄饼，并用油调匀细面作的饼，与感谢祭一同献上。
7:13 | 要用有酵的饼和为感谢献的平安祭，与供物一同献上。
7:14 | 从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。
7:15 | 为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。
7:16 | 若所献的是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的第二天也可以吃。
7:17 | 但所剩下的祭肉，到第三天要用火焚烧。
7:18 | 第三天若吃了平安祭的肉，这祭必不蒙悦纳，人所献的也不算为祭，反为可憎嫌的，吃这祭肉的，就必担当他的罪孽。
7:19 | 挨了污秽物的肉就不可吃，要用火焚烧。至于平安祭的肉，凡洁净的人都要吃。
7:20 | 只是献与耶和华平安祭的肉，人若不洁净而吃了，这人必从民中剪除。
7:21 | 有人摸了什么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁可憎之物，吃了献与耶和华平安祭的肉，这人必从民中剪除。
7:22 | 耶和华对摩西说，
7:23 | 你晓谕以色列人说，牛的脂油，绵羊的脂油，山羊的脂油，你们都不可吃。
7:24 | 自死的和被野兽撕裂的，那脂油可以作别的使用，只是你们万不可吃。
7:25 | 无论何人吃了献给耶和华当火祭牲畜的脂油，那人必从民中剪除。
7:26 | 在你们一切的住处，无论是雀鸟的血是野兽的血，你们都不可吃。
7:27 | 无论是谁吃血，那人必从民中剪除。
7:28 | 耶和华对摩西说，
7:29 | 你晓谕以色列人说，献平安祭给耶和华的，要从平安祭中取些来奉给耶和华。
7:30 | 他亲手献给耶和华的火祭，就是脂油和胸，要带来，好把胸在耶和华面前作摇祭，摇一摇。
7:31 | 祭司要把脂油在坛上焚烧，但胸要归亚伦和他的子孙。
7:32 | 你们要从平安祭中把右腿作举祭，奉给祭司。
7:33 | 亚伦子孙中，献平安祭牲血和脂油的，要得这右腿为分。
7:34 | 因为我从以色列人的平安祭中，取了这摇的胸和举的腿给祭司亚伦和他子孙，作他们从以色列人中所永得的分。
7:35 | 这是从耶和华火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西（原文作他）叫他们前来给耶和华供祭司职分的日子，
7:36 | 就是在摩西（原文作他）膏他们的日子，耶和华吩咐以色列人给他们的。这是他们世世代代永得的分。
7:37 | 这就是燔祭，素祭，赎罪祭，赎愆祭，和平安祭的条例，并承接圣职的礼，
7:38 | 都是耶和华在西乃山所吩咐摩西的，就是他在西乃旷野吩咐以色列人献供物给耶和华之日所说的。
7: 注解： | 7:2 坛 的 周 围： 在 旧 约 圣 经 中， 诸 多 敬 拜 的 仪 式 都 是 神 人 相 交 的 方 式。 这 些 仪 式 都 是 一 些 活 化 的 祷 告， 生 动 地 表 达 了 人 真 心 悔 改、 寻 求 神 的 赦 免 以 及 与 神 和 好 的 呼 声。 以 色 列 人 也 借 着 这 些 献 祭 的 仪 式 表 达 自 己 的 感 恩 之 情 和 奉 献 的 心 志。 从 神 的 角 度 而 言， 这 些 仪 式 还 是 神 的 应 许、 警 戒 和 教 训 的 形 象 体 现， 表 达 了 神 对 他 子 民 的 态 度 和 期 望 (参 1:2 注)。 7:13 有 酵 的 饼：有 酵 的 饼 可 以 与 平 安 祭 一 同 献 上， 因 为 这 饼 不 放 在 祭 坛 上 (比 较 2:11 注)。 7:20 不 洁 净……必……剪 除：礼 仪 上 不 洁 的 人 如 果 参 与 献 祭 或 者 分 享 供 物， 就 会 受 到 神 严 厉 的 审 判。 神 想 借 着 这 个 条 例 告 诉 我 们 一 件 他 极 为 憎 恶 的 事 情： 人 在 宣 称 自 己 拥 有 与 神 立 约 的 关 系 的 同 时， 却 故 意 或 有 意 识 地 与 罪 为 友。 保 罗 在 哥 林 多 前 书 11:27~ 30 中 严 厉 警 告 信 徒： 任 何 不 按 理 领 受 主 的 饼、 主 的 杯 的 人， 都 会 遭 到 神 的 忿 怒 和 审 判。 7:30 摇 祭： 摇 祭 指 平 安 祭 中 归 给 祭 司 的 当 得 之 份。 人 要 把 摇 祭 对 着 圣 所 摇 一 摇， 表 示 献 给 耶 和 华， 然 后 把 它 对 着 自 己 或 祭 司 摇 一 摇， 表 示 神 已 经 把 它 归 给 此 人 支 配 使 用。


第8章

8:1 | 耶和华晓谕摩西说，
8:2 | 你将亚伦和他儿子一同带来，并将圣衣，膏油，与赎罪祭的一只公牛，两只公绵羊，一筐无酵饼都带来，
8:3 | 又招聚会众到会幕门口。
8:4 | 摩西就照耶和华所吩咐的行了，于是会众聚集在会幕门口。
8:5 | 摩西告诉会众说，这就是耶和华所吩咐当行的事。
8:6 | 摩西带了亚伦和他儿子来，用水洗了他们。
8:7 | 给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子把以弗得系在他身上，
8:8 | 又给他戴上胸牌，把乌陵和土明放在胸牌内，
8:9 | 把冠冕戴在他头上，在冠冕的前面钉上金牌，就是圣冠，都是照耶和华所吩咐摩西的。
8:10 | 摩西用膏油抹帐幕和其中所有的，使它成圣。
8:11 | 又用膏油在坛上弹了七次，又抹了坛和坛的一切器皿，并洗濯盆和盆座，使它成圣。
8:12 | 又把膏油倒在亚伦的头上膏他，使他成圣。
8:13 | 摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，包上裹头巾，都是照耶和华所吩咐摩西的。
8:14 | 他牵了赎罪祭的公牛来，亚伦和他儿子按手在赎罪祭公牛的头上，
8:15 | 就宰了公牛。摩西用指头蘸血，抹在坛上四角的周围，使坛洁净，把血倒在坛的脚那里，使坛成圣，坛就洁净了。
8:16 | 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上。
8:17 | 惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。
8:18 | 他奉上燔祭的公绵羊，亚伦和他儿子按手在羊的头上，
8:19 | 就宰了公羊。摩西把血洒在坛的周围，
8:20 | 把羊切成块子，把头和肉块并脂油都烧了。
8:21 | 用水洗了脏腑和腿，就把全羊烧在坛上为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。
8:22 | 他又奉上第二只公绵羊，就是承接圣职之礼的羊，亚伦和他儿子按手在羊的头上，
8:23 | 就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上，
8:24 | 又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上，又把血洒在坛的周围。
8:25 | 取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油，并右腿，
8:26 | 再从耶和华面前，盛无酵饼的筐子里取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上，
8:27 | 把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。
8:28 | 摩西从他们的手上拿下来，烧在坛上的燔祭上，都是为承接圣职献给耶和华馨香的火祭。
8:29 | 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分，都是照耶和华所吩咐摩西的。
8:30 | 摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服一同成圣。
8:31 | 摩西对亚伦和他儿子说，把肉煮在会幕门口，在那里吃，又吃承接圣职筐子里的饼，按我所吩咐的说（或作按所吩咐我的说），这是亚伦和他儿子要吃的。
8:32 | 剩下的肉和饼，你们要用火焚烧。
8:33 | 你们七天不可出会幕的门，等到你们承接圣职的日子满了，因为主叫你们七天承接圣职。
8:34 | 像今天所行的都是耶和华吩咐行的，为你们赎罪。
8:35 | 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。
8:36 | 于是亚伦和他儿子行了耶和华借着摩西所吩咐的一切事。
8: 注解： | 8:2 亚 伦 和 他 儿 子： 8 章 描 述 了 亚 伦 和 他 儿 子 承 接 祭 司 圣 职 的 过 程。 在 旧 约 时 代， 人 来 到 神 面 前 不 仅 需 要 献 供 物 (1~ 7 章)， 而 且 还 需 要 祭 司 的 中 保 工 作 (比 较 提 前 2:5)。 这 里 所 描 述 的 利 未 祭 司 的 职 任 借 着 耶 稣 基 督 这 位 永 远 的 大 祭 司 得 以 完 全 (来 2:17)。 1. 祭 司 是 为 人 而 设 立 的， 他 们 成 为 神 人 之 间 的 中 保 (来 5:1)。 祭 司 事 奉 的 目 的 是 帮 助 人 亲 近 神， 并 且 得 着 神 的 赦 罪 和 救 赎 之 恩 (来 7:24~ 25；10:14)。 2. 祭 司 借 着 献 上 礼 物 和 赎 罪 祭 以 及 教 导 神 的 律 法 使 人 亲 近 神 (申 33:8~ 10； 来 5:1； 8:3； 9:7, 13)。 3. 在 新 约 关 系 中， 祭 司 的 职 任 已 经 不 复 存 在。 新 约 圣 经 在 信 徒 的 事 奉 恩 赐 中 没 有 提 到 祭 司 的 事 奉 (比 较 弗 4:11)。 耶 稣 基 督 是 新 约 的 大 祭 司 (来 9:15~ 22)， 他 已 经 替 代 了 旧 约 中 不 完 全 的 祭 司 职 分， 他 是 “ 永 远 ” 完 全 的 大 祭 司 (比 较 提 前 2:5；来 7:25；9:23~ 28；参 2:17 注； 参 “ 旧 约 和 新 约 ” 一 文)。


第9章

9:1 | 到了第八天，摩西召了亚伦和他儿子，并以色列的众长老来，
9:2 | 对亚伦说，你当取牛群中的一只公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。
9:3 | 你也要对以色列人说，你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁，没有残疾的，作燔祭，
9:4 | 又取一只公牛，一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭，因为今天耶和华要向你们显现。
9:5 | 于是他们把摩西所吩咐的，带到会幕前，全会众都近前来，站在耶和华面前。
9:6 | 摩西说，这是耶和华吩咐你们所当行的，耶和华的荣光就要向你们显现。
9:7 | 摩西对亚伦说，你就近坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪，又献上百姓的供物，为他们赎罪，都照耶和华所吩咐的。
9:8 | 于是，亚伦就近坛前，宰了为自己作赎罪祭的牛犊。
9:9 | 亚伦的儿子把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把血倒在坛脚那里。
9:10 | 惟有赎罪祭的脂油和腰子，并肝上取的网子，都烧在坛上，是照耶和华所吩咐摩西的。
9:11 | 又用火将肉和皮烧在营外。
9:12 | 亚伦宰了燔祭牲，他儿子把血递给他，他就洒在坛的周围，
9:13 | 又把燔祭一块一块地，连头递给他，他都烧在坛上。
9:14 | 又洗了脏腑和腿，烧在坛上的燔祭上。
9:15 | 他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样。
9:16 | 也奉上燔祭，照例而献。
9:17 | 他又奉上素祭，从其中取一满把，烧在坛上，这是在早晨的燔祭以外。
9:18 | 亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子把血递给他，他就洒在坛的周围。
9:19 | 又把公牛和公绵羊的脂油，肥尾巴，并盖脏的脂油与腰子，和肝上的网子，都递给他。
9:20 | 把脂油放在胸上，他就把脂油烧在坛上。
9:21 | 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。
9:22 | 亚伦向百姓举手，为他们祝福。他献了赎罪祭，燔祭，平安祭就下来了。
9:23 | 摩西，亚伦进入会幕，又出来为百姓祝福，耶和华的荣光就向众民显现。
9:24 | 有火从耶和华面前出来，在坛上烧尽燔祭和脂油，众民一见，就都欢呼，俯伏在地。
9: 注解： | 9:8 宰 了……牛 犊： 神 亲 自 设 立 了 动 物 献 祭 的 制 度， 罪 人 可 以 凭 着 悔 改 和 信 心 亲 近 神， 经 历 神 的 赦 免、 拯 救 和 相 交。 1. 动 物 献 祭 好 像 一 种 实 物 教 学， 能 够 直 观 地 反 映 各 种 替 代 性 献 祭 和 替 代 性 赎 罪 的 原 则。 从 中 我 们 可 以 看 到， 无 辜 动 物 的 生 命 因 着 人 的 罪 和 罪 愆 而 被 献 上 (参 1:4 注)。 2. 人 可 以 借 着 献 祭 表 明 自 己 的 真 诚 悔 改 之 心， 其 中 既 有 谦 卑 认 罪 的 成 份， 又 有 认 识 到 自 己 需 要 得 到 洁 净 和 救 赎 的 成 份 (16:30~ 34；参 1:2 注)。 3. 当 人 存 着 信 心 和 顺 服 之 心 献 祭 时， 神 就 会 悦 纳 这 样 的 举 动， 并 且 使 人 得 着 所 期 望 的 恩 惠 和 赦 罪 之 恩 (4:3, 20；5:15~ 16)。 4. 献 祭 是 借 着 “ 遮 盖 ” 的 方 式 赎 罪 (参 “ 赎 罪 日 ” 一 文)。 5. 从 新 约 圣 经 的 角 度 而 言， 动 物 献 祭 并 不 完 全， 因 为 它 不 能 使 人 进 入 新 约 关 系 下 那 种 更 加 完 全 的 信 靠 和 顺 服 的 状 态 (来 10:1~ 4)。 献 祭 制 度 只 是 将 来 “ 一 次 永 远 的 赎 罪 祭 ” 的 影 儿 或 蓝 图， 而 那 真 实 一 次 为 众 人 献 为 永 祭 的 是 耶 稣 基 督 (来 10:12)。


第10章

10:1 | 亚伦的儿子拿答，亚比户各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，
10:2 | 就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
10:3 | 于是摩西对亚伦说，这就是耶和华所说，我在亲近我的人中要显为圣，在众民面前，我要得荣耀。亚伦就默默不言。
10:4 | 摩西召了亚伦叔父乌薛的儿子米沙利，以利撒反来，对他们说，上前来，把你们的亲属从圣所前抬到营外。
10:5 | 于是二人上前来，把他们穿着袍子抬到营外，是照摩西所吩咐的。
10:6 | 摩西对亚伦和他儿子以利亚撒，以他玛说，不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向会众发怒，只要你们的弟兄以色列全家为耶和华所发的火哀哭。
10:7 | 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们的身上。他们就照摩西的话行了。
10:8 | 耶和华晓谕亚伦说，
10:9 | 你和你儿子进会幕的时候，清酒，浓酒都不可喝，免得你们死亡，这要作你们世世代代永远的定例。
10:10 | 使你们可以将圣的，俗的，洁净的，不洁净的，分别出来。
10:11 | 又使你们可以将耶和华借摩西晓谕以色列人的一切律例教训他们。
10:12 | 摩西对亚伦和他剩下的儿子以利亚撒，以他玛说，你们献给耶和华火祭中所剩的素祭，要在坛旁不带酵而吃，因为是至圣的。
10:13 | 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子的分，所吩咐我的本是这样。
10:14 | 所摇的胸，所举的腿，你们要在洁净地方吃。你和你的儿女都要同吃，因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。
10:15 | 所举的腿，所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇，这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。
10:16 | 当下摩西急切地寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒，以他玛发怒，说，
10:17 | 这赎罪祭既是至圣的，主又给了你们，为要你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为何没有在圣所吃呢？
10:18 | 看哪，这祭牲的血并没有拿到圣所里去，你们本当照我所吩咐的，在圣所里吃这祭肉。
10:19 | 亚伦对摩西说，今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢？
10:20 | 摩西听见这话，便以为美。
10: 注解：
10:1
凡 火：拿 答 和 亚 比 户 没 有 按 照 耶 和 华 的 吩 咐 而 擅 自 在 自 己 的 香 炉 (即 火 盆) 里 点 火 (比 较 出 30:7~ 9)。 从 神 的 吩 咐 中 我 们 可 以 看 到 只 有 大 祭 司 才 能 在 祭 坛 上 烧 香 (出 30:7~ 9)。 有 些 解 经 家 认 为 拿 答 和 亚 比 户 犯 罪 的 原 因 是 因 为 他 们 喝 醉 了 酒 (参 9~ 10 节)。

10:2
火……把 他 们 烧 灭：拿 答 和 亚 比 户 身 为 祭 司 却 公 然 违 背 神 和 神 的 律 法， 亵 渎 神 的 圣 所 (3 节)， 所 以 他 们 被 烧 灭 在 神 面 前。
1. 他 们 清 楚 地 知 道， 神 禁 止 人 献 “ 凡 火 ” 在 他 面 前 (参 上 一 条 注 释；比 较 出 30:9~ 10)。 祭 司 本 应 教 导 人 遵 行 神 的 律 法， 可 是 他 们 自 己 的 行 为 却 公 然 违 背 了 神 的 律 法。 在 宣 称 自 己 是 归 耶 和 华 为 圣 的 祭 司 的 同 时， 他 们 却 在 服 事 自 己 的 私 欲， 在 生 活 中 毫 不 敬 畏 神。
2. 他 们 在 神 子 民 当 中 担 负 着 领 导 的 重 任。 当 事 奉 神 的 人 公 然 犯 罪 时， 神 的 名 和 他 在 地 上 的 救 赎 计 划 都 会 受 到 极 大 的 亏 损。 他 们 犯 罪 的 恶 行 玷 污 了 教 会 和 神 的 子 民， 也 会 使 神 蒙 羞。 因 此， 圣 经 强 调 只 有 那 些 在 生 活 中 恒 切 忠 于 神 和 他 话 语 的 人 才 能 被 设 立 为 教 会 的 监 督 (参 提 前 3:1~ 7；参 “ 监 督 的 道 德 要 求 ” 一 文)。

10:9
清 酒、 浓 酒 都 不 可 喝：任 何 祭 司 在 履 行 圣 职 时 都 不 能 饮 用 致 醉 性 饮 品。
1. 他 们 应 当 在 神 和 人 面 前 成 为 圣 洁 的 器 具， 庄 严 地 教 导 民 众 认 识 神 的 道 (10~ 11 节；参 弗 5:18 注)。
2. 干 犯 这 条 禁 令 的 行 为 足 以 使 他 们 招 致 死 亡 的 刑 罚。 神 的 命 令 非 常 清 楚， 任 何 致 醉 性 的 饮 品 都 与 圣 洁 生 活 的 标 准 格 格 不 入， 它 使 人 丧 失 对 圣 灵 带 领 的 明 智 分 辨 能 力 和 敏 锐 性 (参 箴 23:29~ 35；提 前 3:3 注；多 2:2 注)。


第11章

11:1 | 耶和华对摩西，亚伦说，
11:2 | 你们晓谕以色列人说，在地上一切走兽中可吃的乃是这些，
11:3 | 凡蹄分两瓣，倒嚼的走兽，你们都可以吃。
11:4 | 但那倒嚼或分蹄之中不可吃的乃是骆驼，因为倒嚼不分蹄，就与你们不洁净。
11:5 | 沙番因为倒嚼不分蹄，就与你们不洁净。
11:6 | 兔子因为倒嚼不分蹄，就与你们不洁净。
11:7 | 猪因为蹄分两瓣，却不倒嚼，就与你们不洁净。
11:8 | 这些兽的肉，你们不可吃，死的，你们不可摸，都与你们不洁净。
11:9 | 水中可吃的乃是这些，凡在水里，海里，河里，有翅有鳞的，都可以吃。
11:10 | 凡在海里，河里，并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。
11:11 | 这些无翅无鳞，以为可憎的，你们不可吃它的肉，死的也当以为可憎。
11:12 | 凡水里无翅无鳞的，你们都当以为可憎。
11:13 | 雀鸟中你们当以为可憎，不可吃的乃是，雕，狗头雕，红头雕，
11:14 | 鹞鹰，小鹰与其类。
11:15 | 乌鸦与其类。
11:16 | 鸵鸟，夜鹰，鱼鹰，鹰与其类。
11:17 | ？？鸟，鸬鹚，猫头鹰，
11:18 | 角鸱，鹈鹕，秃雕，
11:19 | 鹳，鹭鸶与其类，戴？？与蝙蝠。
11:20 | 凡有翅膀用四足爬行的物，你们都当以为可憎。
11:21 | 只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。
11:22 | 其中有蝗虫，蚂蚱，蟋蟀与其类，蚱蜢与其类，这些你们都可以吃。
11:23 | 但是有翅膀有四足的爬物，你们都当以为可憎。
11:24 | 这些都能使你们不洁净。凡摸了死的，必不洁净到晚上。
11:25 | 凡拿了死的，必不洁净到晚上，并要洗衣服。
11:26 | 凡走兽分蹄不成两瓣，也不倒嚼的，是与你们不洁净，凡摸了的就不洁净。
11:27 | 凡四足的走兽，用掌行走的，是与你们不洁净，摸其尸的，必不洁净到晚上。
11:28 | 拿其尸的，必不洁净到晚上，并要洗衣服。这些是与你们不洁净的。
11:29 | 地上爬物与你们不洁净的乃是这些，鼬鼠，？？鼠，蜥蜴与其类。
11:30 | 壁虎，龙子，守宫，蛇医，？？蜓。
11:31 | 这些爬物都是与你们不洁净的。在它死了以后，凡摸了的，必不洁净到晚上。
11:32 | 其中死了的，掉在什么东西上，这东西就不洁净，无论是木器，衣服，皮子，口袋，不拘是作什么工用的器皿，须要放在水中，必不洁净到晚上，到晚上才洁净了。
11:33 | 若有死了掉在瓦器里的，其中不拘有什么，就不洁净，你们要把这瓦器打破了。
11:34 | 其中一切可吃的食物，沾水的就不洁净，并且那样器皿中一切可喝的，也必不洁净。
11:35 | 其中已死的，若有一点掉在什么物件上，那物件就不洁净，不拘是炉子，是锅台，就要打碎，都不洁净，也必与你们不洁净。
11:36 | 但是泉源或是聚水的池子仍是洁净，惟挨了那死的，就不洁净。
11:37 | 若是死的，有一点掉在要种的子粒上，子粒仍是洁净。
11:38 | 若水已经浇在子粒上，那死的有一点掉在上头，这子粒就与你们不洁净。
11:39 | 你们可吃的走兽若是死了，有人摸它，必不洁净到晚上。
11:40 | 有人吃那死了的走兽，必不洁净到晚上，并要洗衣服，拿了死走兽的，必不洁净到晚上，并要洗衣服。
11:41 | 凡地上的爬物是可憎的，都不可吃。
11:42 | 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切爬在地上的，你们都不可吃，因为是可憎的。
11:43 | 你们不可因什么爬物使自己成为可憎的，也不可因这些使自己不洁净，以致染了污秽。
11:44 | 我是耶和华你们的神，所以你们要成为圣洁，因为我是圣洁的。你们也不可在地上的爬物污秽自己。
11:45 | 我是把你们从埃及地领出来的耶和华，要作你们的神，所以你们要圣洁，因为我是圣洁的。
11:46 | 这是走兽，飞鸟，和水中游动的活物，并地上爬物的条例。
11:47 | 要把洁净的和不洁净的，可吃的与不可吃的活物，都分别出来。
11: 注解： | 11:44 要 成 为 圣 洁：有 关 洁 净 和 不 洁 净 (即 合 宜 和 不 合 宜) 食 物 方 面 的 教 训 (11 章) 显 然 是 从 人 体 健 康 的 角 度 而 言 的， 同 时 也 是 一 些 有 助 于 以 色 列 人 从 周 围 的 邪 恶 社 会 中 分 别 出 来 的 标 准 (比 较 申 14:1~ 2)。 这 些 饮 食 禁 忌 不 再 捆 绑 新 约 时 代 的 信 徒， 因 为 律 法 的 本 质 意 义 和 目 的 在 基 督 里 已 经 得 以 成 全 (比 较 太 5:17；15:1~ 20；徒 10:14~ 15；西 2:16；提 前 4:3)。 但 是 这 些 教 训 中 所 包 含 的 道 德 原 则 至 今 仍 然 有 效。 1. 今 天 的 基 督 徒 必 须 从 饮 食 和 穿 着 方 面 有 别 于 周 围 的 社 会， 应 当 用 自 己 的 身 子 荣 耀 神 (比 较 林 前 6:20；10:31)， 坚 决 弃 绝 不 信 之 人 所 崇 尚 的 邪 恶 社 会 习 俗。 基 督 徒 应 当 在 “ 一 切 所 行 的 事 上 (也 要 ) 圣 洁 ” (彼 前 1:15)。 2. 对 礼 仪 性 洁 净 详 细 的 记 述， 突 出 了 神 的 子 民 在 思 想 行 为 方 面 当 截 然 有 别 于 周 围 世 人 的 必 要 性 (出 19:6；林 后 7:1；参 “ 信 徒 的 属 灵 分 别 ” 一 文)。 基 督 徒 必 须 在 生 活 的 各 方 面 遵 照 神 的 旨 意 而 行 (林 前 10:31)。


第12章

12:1 | 耶和华对摩西说，
12:2 | 你晓谕以色列人说，若有妇人怀孕生男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。
12:3 | 第八天，要给婴孩行割礼。
12:4 | 妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。
12:5 | 她若生女孩，就不洁净两个七天，像污秽的时候一样，要在产血不洁之中，家居六十六天。
12:6 | 满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。
12:7 | 祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。
12:8 | 她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。
12: 注解： | 12:2 生 男 孩：生 儿 育 女 是 神 为 人 所 定 的 旨 意， 也 是 人 生 命 中 最 大 的 快 乐 之 一 (创 1:28；9:1；诗 127:3；128:3)。 但 是 人 体 中 与 生 育 有 关 的 所 有 分 泌 物 都 应 当 被 看 作 不 洁 的 (15:16~ 19；出 19:15；参 下 一 条 注 释)， 因 为 这 些 象 征 着 人 类 堕 落 的 后 果 (参 创 3:15 注)。 1. 孩 子 生 来 就 带 着 罪 性 (参 约 一 1:8 注)。 诗 人 大 卫 的 话 语 一 针 见 血 地 揭 示 了 这 一 点： “ 我 是 在 罪 孽 里 生 的， 在 我 母 亲 怀 胎 的 时 候， 就 有 了 罪 ” (诗 51:5)。 2. 除 非 孩 子 接 受 基 督 的 救 赎， 否 则 他 们 也 要 同 样 面 对 肉 身 死 亡 的 现 实 (创 2:16~ 17；5:3) 和 永 远 灭 亡 的 可 能 性。 死 亡 从 来 不 是 神 的 心 意， 也 不 是 他 对 人 的 完 美 旨 意。 这 些 与 生 育 有 关 的 不 洁 之 物 表 明 这 样 一 条 真 理： 新 生 婴 孩 也 需 要 救 主。 3. 基 督 徒 父 母 既 然 知 道 他 们 的 孩 子 生 来 就 有 犯 罪 的 倾 向， 就 应 当 迫 切 地 为 他 们 祷 告， 以 便 他 们 能 够 接 受 基 督 作 主， 得 着 圣 灵 所 赐 的 新 生 命 (参 “ 重 生 ” 一 文 及 “ 父 母 与 孩 子 ” 一 文)。


第13章

13:1 | 耶和华晓谕摩西，亚伦说，
13:2 | 人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。
13:3 | 祭司要察看肉皮上的灾病，若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是大麻疯的灾病。祭司要察看他，定他为不洁净。
13:4 | 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人关锁七天。
13:5 | 第七天，祭司要察看他，若看灾病止住了，没有在皮上发散，祭司还要将他关锁七天。
13:6 | 第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，祭司要定他为洁净，原来是癣，那人就要洗衣服，得为洁净。
13:7 | 但他为得洁净，将身体给祭司察看以后，癣若在皮上发散开了，他要再将身体给祭司察看。
13:8 | 祭司要察看，癣若在皮上发散，就要定他为不洁净，是大麻疯。
13:9 | 人有了大麻疯的灾病，就要将他带到祭司面前。
13:10 | 祭司要察看，皮上若长了白疖，使毛变白，在长白疖之处有了红瘀肉，
13:11 | 这是肉皮上的旧大麻疯，祭司要定他为不洁净，不用将他关锁，因为他是不洁净了。
13:12 | 大麻疯若在皮上四外发散，长满了患灾病人的皮，据祭司察看，从头到脚无处不有，
13:13 | 祭司就要察看，全身的肉若长满了大麻疯，就要定那患灾病的为洁净，全身都变为白，他乃洁净了。
13:14 | 但红肉几时显在他的身上就几时不洁净。
13:15 | 祭司一看那红肉就定他为不洁净。红肉本是不洁净，是大麻疯。
13:16 | 红肉若复原，又变白了，他就要来见祭司。
13:17 | 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他乃洁净了。
13:18 | 人若在皮肉上长疮，却治好了，
13:19 | 在长疮之处又起了白疖，或是白中带红的火斑，就要给祭司察看。
13:20 | 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，是大麻疯的灾病发在疮中。
13:21 | 祭司若察看，其上没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
13:22 | 若在皮上发散开了，祭司就要定他为不洁净，是灾病。
13:23 | 火斑若在原处止住，没有发散，便是疮的痕迹，祭司就要定他为洁净。
13:24 | 人的皮肉上若起了火毒，火毒的瘀肉成了火斑，或是白中带红的，或是全白的，
13:25 | 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是大麻疯在火毒中发出，就要定他为不洁净，是大麻疯的灾病。
13:26 | 但是祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
13:27 | 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，是大麻疯的灾病。
13:28 | 火斑若在原处止住，没有在皮上发散，乃是发暗，是起的火毒，祭司要定他为洁净，不过是火毒的痕迹。
13:29 | 无论男女，若在头上有灾病，或是男人胡须上有灾病，
13:30 | 祭司就要察看，这灾病现象若深于皮，其间有细黄毛，就要定他为不洁净，这是头疥，是头上或是胡须上的大麻疯。
13:31 | 祭司若察看头疥的灾病，现象不深于皮，其间也没有黑毛，就要将长头疥灾病的关锁七天。
13:32 | 第七天，祭司要察看灾病，若头疥没有发散，其间也没有黄毛，头疥的现象不深于皮，
13:33 | 那人就要剃去须发，但他不可剃头疥之处。祭司要将那长头疥的，再关锁七天。
13:34 | 第七天，祭司要察看头疥，头疥若没有在皮上发散，现象也不深于皮，就要定他为洁净，他要洗衣服，便成为洁净。
13:35 | 但他得洁净以后，头疥若在皮上发散开了，
13:36 | 祭司就要察看他。头疥若在皮上发散，就不必找那黄毛，他是不洁净了。
13:37 | 祭司若看头疥已经止住，其间也长了黑毛，头疥已然痊愈，那人是洁净了，就要定他为洁净。
13:38 | 无论男女，皮肉上若起了火斑，就是白火斑，
13:39 | 祭司就要察看，他们肉皮上的火斑若白中带黑，这是皮上发出的白癣，那人是洁净了。
13:40 | 人头上的发若掉了，他不过是头秃，还是洁净。
13:41 | 他顶前若掉了头发，他不过是顶门秃，还是洁净。
13:42 | 头秃处或是顶门秃处若有白中带红的灾病，这就是大麻疯发在他头秃处或是顶门秃处，
13:43 | 祭司就要察看，他起的那灾病若在头秃处或是顶门秃处有白中带红的，像肉皮上大麻疯的现象，
13:44 | 那人就是长大麻疯，不洁净的，祭司总要定他为不洁净，他的灾病是在头上。
13:45 | 身上有长大麻疯灾病的，他的衣服要撕裂，也要蓬头散发，蒙着上唇，喊叫说，不洁净了，不洁净了。
13:46 | 灾病在他身上的日子，他便是不洁净，他既是不洁净，就要独居营外。
13:47 | 染了大麻疯灾病的衣服，无论是羊毛衣服，是麻布衣服，
13:48 | 无论是在经上，在纬上，是麻布的，是羊毛的，是在皮子上，或在皮子作的什么物件上，
13:49 | 或在衣服上，皮子上，经上，纬上，或在皮子作的什么物件上，这灾病若是发绿，或是发红，是大麻疯的灾病，要给祭司察看。
13:50 | 祭司就要察看那灾病，把染了灾病的物件关锁七天。
13:51 | 第七天，他要察看那灾病，灾病或在衣服上，经上，纬上，皮子上，若发散，这皮子无论当作何用，这灾病是蚕食的大麻疯，都是不洁净了。
13:52 | 那染了灾病的衣服，或是经上，纬上，羊毛上，麻衣上，或是皮子作的什么物件上，他都要焚烧，因为这是蚕食的大麻疯，必在火中焚烧。
13:53 | 祭司要察看，若灾病在衣服上，经上，纬上，或是皮子作的什么物件上，没有发散，
13:54 | 祭司就要吩咐他们，把染了灾病的物件洗了，再关锁七天。
13:55 | 洗过以后，祭司要察看，那物件若没有变色，灾病也没有消散，那物件就不洁净，是透重的灾病，无论正面反面，都要在火中焚烧。
13:56 | 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上，皮子上，经上，纬上，都撕去。
13:57 | 若仍现在衣服上，或是经上，纬上，皮子作的什么物件上，这就是灾病又发了，必用火焚烧那染灾病的物件。
13:58 | 所洗的衣服，或是经，或是纬，或是皮子作的什么物件，若灾病离开了，要再洗，就洁净了。
13:59 | 这就是大麻疯灾病的条例，无论是在羊毛衣服上，麻布衣服上，经上，纬上，和皮子作的什么物件上，可以定为洁净或是不洁净。
13: 注解： | 13:3 定 他 为 不 洁 净：这 里 的 不 洁 指 一 切 与 神 的 旨 意 和 圣 洁 属 性 不 相 符 的 东 西。 不 洁 可 以 由 与 父 母 有 关 的 东 西 (参 上 一 条 注 释)、 疾 病 (13~14 章；民 5:2；12:10~ 14) 或 者 死 亡 (民 5:2；31:19；35:33) 引 起。 这 些 东 西 都 是 与 神 起 初 的 完 美 创 造 极 不 相 符 的。 也 就 是 说， 有 关 不 洁 净 的 条 例 能 够 不 断 令 人 想 起 犯 罪 的 毁 灭 性 后 果。


第14章

14:1 | 耶和华晓谕摩西说，
14:2 | 长大麻疯得洁净的日子，其例乃是这样，要带他去见祭司。
14:3 | 祭司要出到营外察看，若见他的大麻疯痊愈了，
14:4 | 就要吩咐人为那求洁净的拿两只洁净的活鸟和香柏木，朱红色线，并牛膝草来。
14:5 | 祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。
14:6 | 至于那只活鸟，祭司要把它和香柏木，朱红色线并牛膝草一同蘸于宰在活水上的鸟血中，
14:7 | 用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。
14:8 | 求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了，然后可以进营，只是要在自己的帐棚外居住七天。
14:9 | 第七天，再把头上所有的头发与胡须，眉毛，并全身的毛，都剃了，又要洗衣服，用水洗身，就洁净了。
14:10 | 第八天，他要取两只没有残疾的公羊羔和一只没有残疾，一岁的母羊羔，又要把调油的细面伊法十分之三为素祭，并油一罗革，一同取来。
14:11 | 行洁净之礼的祭司要将那求洁净的人和这些东西安置在会幕门口，耶和华面前。
14:12 | 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇。
14:13 | 把公羊羔宰于圣地，就是宰赎罪祭牲和燔祭牲之地。赎愆祭要归祭司，与赎罪祭一样，是至圣的。
14:14 | 祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
14:15 | 祭司要从那一罗革油中取些倒在自己的左手掌里，
14:16 | 把右手的一个指头蘸在左手的油里，在耶和华面前用指头弹七次。
14:17 | 将手里所剩的油抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。
14:18 | 祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。
14:19 | 祭司要献赎罪祭，为那本不洁净，求洁净的人赎罪，然后要宰燔祭牲，
14:20 | 把燔祭和素祭献在坛上，为他赎罪，他就洁净了。
14:21 | 他若贫穷不能预备够数，就要取一只公羊羔作赎愆祭，可以摇一摇，为他赎罪，也要把调油的细面伊法十分之一为素祭，和油一罗革一同取来。
14:22 | 又照他的力量取两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。
14:23 | 第八天，要为洁净，把这些带到会幕门口，耶和华面前，交给祭司。
14:24 | 祭司要把赎愆祭的羊羔和那一罗革油一同作摇祭，在耶和华面前摇一摇。
14:25 | 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
14:26 | 祭司要把些油倒在自己的左手掌里，
14:27 | 把左手里的油，在耶和华面前，用右手的一个指头弹七次，
14:28 | 又把手里的油抹些在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹赎愆祭之血的原处。
14:29 | 祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。
14:30 | 那人又要照他的力量献上一只斑鸠或是一只雏鸽，
14:31 | 就是他所能办的，一只为赎罪祭，一只为燔祭，与素祭一同献上，祭司要在耶和华面前为他赎罪。
14:32 | 这是那有大麻疯灾病的人，不能将关乎得洁净之物预备够数的条例。
14:33 | 耶和华晓谕摩西，亚伦说，
14:34 | 你们到了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有大麻疯的灾病，
14:35 | 房主就要去告诉祭司说，据我看，房屋中似乎有灾病。
14:36 | 祭司还没有进去察看灾病以前，就要吩咐人把房子腾空，免得房子里所有的都成了不洁净，然后祭司要进去察看房子。
14:37 | 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙，
14:38 | 祭司就要出到房门外，把房子封锁七天。
14:39 | 第七天，祭司要再去察看，灾病若在房子的墙上发散，
14:40 | 就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处。
14:41 | 也要叫人刮房内的四围，所刮掉的灰泥要倒在城外不洁净之处。
14:42 | 又要用别的石头代替那挖出来的石头，要另用灰泥墁房子。
14:43 | 他挖出石头，刮了房子，墁了以后，灾病若在房子里又发现，
14:44 | 祭司就要进去察看，灾病若在房子里发散，这就是房内蚕食的大麻疯，是不洁净。
14:45 | 他就要拆毁房子，把石头，木头，灰泥都搬到城外不洁净之处。
14:46 | 在房子封锁的时候，进去的人必不洁净到晚上。
14:47 | 在房子里躺着的必洗衣服，在房子里吃饭的也必洗衣服。
14:48 | 房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。
14:49 | 要为洁净房子取两只鸟和香柏木，朱红色线并牛膝草，
14:50 | 用瓦器盛活水，把一只鸟宰在上面，
14:51 | 把香柏木，牛膝草，朱红色线，并那活鸟，都蘸在被宰的鸟血中与活水中，用以洒房子七次。
14:52 | 要用鸟血，活水，活鸟，香柏木，牛膝草，并朱红色线，洁净那房子。
14:53 | 但要把活鸟放在城外田野里。这样洁净房子（原文作为房子赎罪），房子就洁净了。
14:54 | 这是为各类大麻疯的灾病和头疥，
14:55 | 并衣服与房子的大麻疯，
14:56 | 以及疖子，癣，火斑所立的条例，
14:57 | 指明何时为洁净，何时为不洁净。这是大麻疯的条例。
14: 注解： | 14:1 本章没有带注解


第15章

15:1 | 耶和华对摩西，亚伦说，
15:2 | 你们晓谕以色列人说，人若身患漏症，他因这漏症就不洁净了。
15:3 | 他患漏症，无论是下流的，是止住的，都是不洁净。
15:4 | 他所躺的床都为不洁净，所坐的物也为不洁净。
15:5 | 凡摸那床的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:6 | 那坐患漏症人所坐之物的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:7 | 那摸患漏症人身体的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:8 | 若患漏症人吐在洁净的人身上，那人必不洁净到晚上，并要洗衣服，用水洗澡。
15:9 | 患漏症人所骑的鞍子也为不洁净。
15:10 | 凡摸了他身下之物的，必不洁净到晚上，拿了那物的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:11 | 患漏症的人没有用水涮手，无论摸了谁，谁必不洁净到晚上，并要洗衣服，用水洗澡。
15:12 | 患漏症人所摸的瓦器就必打破，所摸的一切木器也必用水涮洗。
15:13 | 患漏症的人痊愈了，就要为洁净自己计算七天，也必洗衣服，用活水洗身，就洁净了。
15:14 | 第八天，要取两只斑鸠或是两只雏鸽，来到会幕门口，耶和华面前，把鸟交给祭司。
15:15 | 祭司要献上一只为赎罪祭，一只为燔祭，因那人患的漏症，祭司要在耶和华面前为他赎罪。
15:16 | 人若梦遗，他必不洁净到晚上，并要用水洗全身。
15:17 | 无论是衣服是皮子，被精所染，必不洁净到晚上，并要用水洗。
15:18 | 若男女交合，两个人必不洁净到晚上，并要用水洗澡。
15:19 | 女人行经，必污秽七天，凡摸她的，必不洁净到晚上。
15:20 | 女人在污秽之中，凡她所躺的物件都为不洁净，所坐的物件也都不洁净。
15:21 | 凡摸她床的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:22 | 凡摸她所坐什么物件的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:23 | 在女人的床上，或在她坐的物上，若有别的物件，人一摸了，必不洁净到晚上。
15:24 | 男人若与那女人同房，染了她的污秽，就要七天不洁净，所躺的床也为不洁净。
15:25 | 女人若在经期以外患多日的血漏，或是经期过长，有了漏症，她就因这漏症不洁净，与她在经期不洁净一样。
15:26 | 她在患漏症的日子所躺的床，所坐的物都要看为不洁净，与她月经的时候一样。
15:27 | 凡摸这些物件的，就为不洁净，必不洁净到晚上，并要洗衣服，用水洗澡。
15:28 | 女人的漏症若好了，就要计算七天，然后才为洁净。
15:29 | 第八天，要取两只斑鸠或是两只雏鸽，带到会幕门口给祭司。
15:30 | 祭司要献一只为赎罪祭，一只为燔祭，因那人血漏不洁，祭司要在耶和华面前为她赎罪。
15:31 | 你们要这样使以色列人与他们的污秽隔绝，免得他们玷污我的帐幕，就因自己的污秽死亡。
15:32 | 这是患漏症和梦遗而不洁净的，
15:33 | 并有月经病的和患漏症的，无论男女，并人与不洁净女人同房的条例。
15: 注解： | 15:5 并 要 洗 衣 服， 用 水 洗 澡： 11~ 15 章 表 现 了 神 对 他 的 子 民 的 身 体 健 康 和 生 活 幸 福 的 深 深 关 切 之 心。 当 时， 以 色 列 周 围 的 外 邦 民 族 对 于 个 人 卫 生、 环 境 卫 生、 清 洗 的 重 要 性 以 及 传 染 病 的 预 防 一 无 所 知， 对 穷 人 和 病 人 也 缺 乏 足 够 的 照 顾 和 关 心。 神 所 赐 的 律 法 促 使 他 们 更 加 重 视 这 些 实 际 生 活 问 题， 激 励 他 们 以 圣 洁 对 待 自 己 的 生 命 和 他 们 的 神。


第16章

16:1 | 亚伦的两个儿子近到耶和华面前死了。死了之后，耶和华晓谕摩西说，
16:2 | 要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。
16:3 | 亚伦进圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。
16:4 | 要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布冠冕，这都是圣服。他要用水洗身，然后穿戴。
16:5 | 要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。
16:6 | 亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪。
16:7 | 也要把两只公山羊安置在会幕门口，耶和华面前，
16:8 | 为那两只羊拈阄，一阄归与耶和华，一阄归与阿撒泻勒。
16:9 | 亚伦要把那拈阄归与耶和华的羊献为赎罪祭，
16:10 | 但那拈阄归与阿撒泻勒的羊要活着安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。
16:11 | 亚伦要把赎罪祭的公牛牵来宰了，为自己和本家赎罪。
16:12 | 拿香炉，从耶和华面前的坛上盛满火炭，又拿一捧捣细的香料，都带入幔子内，
16:13 | 在耶和华面前，把香放在火上，使香的烟云遮掩法柜上的施恩座，免得他死亡。
16:14 | 也要取些公牛的血，用指头弹在施恩座的东面，又在施恩座的前面弹血七次。
16:15 | 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔子内，弹在施恩座的上面和前面，好像弹公牛的血一样。
16:16 | 他因以色列人诸般的污秽，过犯，就是他们一切的罪愆，当这样在圣所行赎罪之礼，并因会幕在他们污秽之中，也要照样而行。
16:17 | 他进圣所赎罪的时候，会幕里不可有人，直等到他为自己和本家并以色列全会众赎了罪出来。
16:18 | 他出来，要到耶和华面前的坛那里，在坛上行赎罪之礼，又要取些公牛的血和公山羊的血，抹在坛上四角的周围。
16:19 | 也要用指头把血弹在坛上七次，洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。
16:20 | 亚伦为圣所和会幕并坛献完了赎罪祭，就要把那只活着的公山羊奉上。
16:21 | 两手按在羊头上，承认以色列人诸般的罪孽过犯，就是他们一切的罪愆，把这罪都归在羊的头上，借着所派之人的手，送到旷野去。
16:22 | 要把这羊放在旷野，这羊要担当他们一切的罪孽，带到无人之地。
16:23 | 亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里，
16:24 | 又要在圣处用水洗身，穿上衣服，出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。
16:25 | 赎罪祭牲的脂油要在坛上焚烧。
16:26 | 那放羊归与阿撒泻勒的人要洗衣服，用水洗身，然后进营。
16:27 | 作赎罪祭的公牛和公山羊的血既带入圣所赎罪，这牛羊就要搬到营外，将皮，肉，粪用火焚烧。
16:28 | 焚烧的人要洗衣服，用水洗身，然后进营。
16:29 | 每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，什么工都不可作，这要作你们永远的定例。
16:30 | 因在这日要为你们赎罪，使你们洁净。你们要在耶和华面前得以洁净，脱尽一切的罪愆。
16:31 | 这日你们要守为圣安息日，要刻苦己心，这为永远的定例。
16:32 | 那受膏，接续他父亲承接圣职的祭司要穿上细麻布的圣衣，行赎罪之礼。
16:33 | 他要在至圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。
16:34 | 这要作你们永远的定例就是因以色列人一切的罪，要一年一次为他们赎罪。于是，亚伦照耶和华所吩咐摩西的行了。
16: 注解：
16:1
1~ 34 赎 罪 日：16 章 整 章 都 在 论 述 赎 罪 日 的 问 题。 有 关 这 个 重 要 的 犹 太 日 子 以 及 其 中 的 赎 罪 程 序 如 何 预 表 耶 稣 基 督 和 新 约 的 讨 论， 可 参 “赎 罪 日 ” 一 文。

16:32
专题论文7: 赎罪日

利16:32~33 “那 受 膏 接 续 他 父 亲 承 接 圣 职 的 祭 司，要 穿 上 细 麻 布 的 圣 衣，行 赎 罪 之 礼。 他 要 在 至 圣 所 和 会 幕 与 坛 行 赎 罪 之 礼， 并 要 为 众 祭 司 和 会 众 的 百 姓 赎 罪。 ”
赎 罪 的 必 要 性
“赎 罪” 一 词 (希 伯 来 文 kippurim， 从 意 为“ 遮 盖 ” 的 动 词 kaphar 衍 生 而 来) 的 意 思 是 通 过 支 付 一 定 赔 偿 款 项 (即 赎 价) 的 方 式 来 遮 盖 罪， 从 而 使 过 犯得 到 足 够 的 补 偿 (注 意 出 30:12； 民 35:31； 诗 49:7；赛 43:3 中 的 “ 赎 价 ” 原 则)。
1. 以 色 列 人 犯 了 罪 ， 所 以 他 们 需 要 赎 罪 (利 16:30)， 如 果 他 们 不 赎 罪， 就 会 招 致 神 的 忿 怒 (比 较 罗 1:18； 西 3:5；帖 前 2:16)。 所 以， 赎 罪 日 的 目 的 本 是 要 提 供 一 次 全 面 性 的 赎 罪 机 会， 因 为 以 色 人 在 过 去 一 年 的 献 祭 中 有 的 罪 可 能 没 有 赎 清。 借 着 赎 罪 日， 以 色 列 人 就 能 够 脱 尽 过 去 一 年 中 的 一 切 罪 愆， 转 消 神 的 忿 怒， 从 而 与 神 继 续 保 持 相 交 关 系 (利 16:30~34； 来 9:7)。
2. 神 渴 望 拯 救 以 色 列 人， 赦 免 他 们 的 罪， 并 且 使 他 们 与 自 己 和 好， 所 以 为 以 色 列 人 预 备 了 一 种 得 蒙 救 赎 的 方 法， 即 以 无 辜 的 生 命， 也 就 是 祭 牲 代 替 他 们 受 死。 这 祭 牲 背 负 众 人 的 罪 孽 和 刑 罚 (利 17:11； 比 较 赛 53:4, 6, 11)， 它 的 血 能 够 遮 盖 众 人 的 罪。
赎 罪 日 的 礼 仪
利 未 记 16 章 中 详 细 描 述 了 以 色 列 人 一 年 中 最 重 要 的 圣 日 —— 赎 罪 日 的 情 形。 这 一 天 大 祭 司 要 身 穿 圣 衣， 预 先 用 清 水 洁 净 自 己 的 身 体， 并 且 首 先 为 自 己 的 罪 献 上 一 只 公 牛 犊， 然 后 再 替 百 姓 赎 罪。 大 祭 司 要 把 两 只 公 山 羊 安 置 在 会 幕 门 口， 为 它 们 拈 阄： 一 只 成 为 赎 罪 祭 牲 归 与 耶 和 华， 另 一 只 则 成 为 替 罪 羊 (利 16:8)。 接 着 大 祭 司 就 宰 杀 那 为 百 姓 作 赎 罪 祭 的 公 山 羊， 带 着 它 的 血 通 过 幔 子 进 入 至 圣 所， 把 血 洒 在 施 恩 座 的 上 面 和 前 面，放 置 在 神 和 约 柜 里 的 法 版之 间 的 血 就 遮 盖 了 他 们 所 违 背 的 律 法。 这 样， 大 祭 司 就 在 耶 和 华 面 前 赎 了 以 色 列 全 民 族 的 罪 (利 16:15~16)。 最 后， 大 祭 司 还 要 把 两 手 按 在 那 只 活 着 的 公 山 羊 头 上， 承 认 以 色 列 人 所 犯 的 一 切 尚 未 得 到 赦 免 的 罪 孽， 然 后 把 它 送 到 旷 野， 以 此 象 征 百 姓 的 罪 已 经 被 带 到 营 外， 在旷 野 消 失 了 (利 16:21~22)。
1. 每 逢 赎 罪 日 会 众 都 要 刻 苦 己 心， 在 神 面 前 谦 卑 禁 食 (利 16:31)；这 一 点 突 出 说 明 了 罪 的 严 重 性， 而 神 的 赎 罪 之 工 仅 对 那 些 真 心 悔 改 和 持 守 信 心 的 人 有 效 (比 较 利 23:27； 民 15:30； 29:7)。
2. 大 祭 司 在 赎 罪 日 的 赎 罪 工 作 使 以 色 列 人 在 过 去 一 年 中 所 有 未 赎 的 过 犯、 罪 愆 都 在 神 面 前 得 以 赎 尽 (利 16:16,21)。 大 祭 司 必 须 年 年 如 此 为 自 己 和 百 姓 赎 罪。
基 督 与 赎 罪 日
赎 罪 日 具 有 丰 富 的 意 义， 它 预 示 了 我 们 的 主 和 救 主 耶 稣 基 督 的 救 赎 大 工。 新 约 希 伯 来 书 的 作 者 强 调， 新 约 成 就 了 旧 约 赎 罪 日礼 仪 所 预 表 的 真 实 含 义 (参 来 9:6~10:18； 参 “ 旧 约 中 的 基 督 ” 一 文)。
1. 所 有 旧 约 献 祭 礼 仪 都 需 要 每 年 重 复 的 事 实 表 明 它 们 具 有 暂 时 性。 它 们 预 示 着 基 督 将 要 来 到 世 上， 永 远 除 去 世 人 承 认 的 一 切 罪 (比 较 来 9:28；10:10~18)。
2. 赎 罪 日 献 上 的 两 只 公 山 羊 代 表 基 督 所 成 就 的 赎 罪、 赦 免、 和 好 以 及 洁 净 的 工 作。 其 中 那 只 被 宰 杀 的 公 山 羊 象 征 基 督 代 替 性 的 献 身 受 死， 以 此 作 为 罪 的 赎 价， 赎 回 罪 人 (罗 3:24~26；来 9:11~12, 24~26)。 另 外 一 只 承 担 百 姓 的 罪 并 被 放 逐 到 旷 野 的 替 罪 羊 则 预 表 基 督 把 自 己 献 为 祭， 好 除 去 所 有 认 罪 悔 改 之 人 的 罪 以 及 他 们 内 心 天 良 的 亏 欠 (诗 103:12；赛 53:6, 11~12；约 1:29； 来 9:26)。
3. 赎 罪 日 时 献 上 的 祭 牲 只 能 “遮 盖” 罪， 断 不 能 除 罪。 但 是， 基 督 在 十 字 架 上 所 流 的 宝 血 却 为 全 人 类 付 上 了 最 终 的 赎 价， 能 够 永 远 除 去 世 人 的 罪 (比 较 来 10:4, 10~11)。 基 督 是 那 完 美 的 祭 物 (来9:26；10:5~10)， 他为 我 们 的 罪 付 上 了 完 全 的 赎 价 (罗 3:25~26； 6:23；加 3:13；林 后 5:21)。 因 此 就 成 全 了 那 永 远 有 效 的 赎 罪 祭， 使 我 们 得 以 脱 离 神 的 忿 怒， 与 神 和 好 并 且 与 神 建 立 全 新 的 相 交 关 系 (罗 5:6~11；林 后 5:18~19；彼 前 1:18~19；约 一 2:2)。
4. 大 祭 司 带 着 为 百 姓 赎 罪 的 血 所 进 入 的 至 圣 所 代 表 神 在 天 上 的 宝 座， 基 督 受 死 复 活 以 后 进 入 了这 个 天 上 的 “至 圣 所”， 在 神 的 宝 座 面 前 以 自 己 的 血 替 所 有 信 靠 他 的 人 赎 罪 (出 30:10；来 9:7~8, 11~12, 24~28)。
5. 因 为 旧 约 的 祭 牲 是 基 督 这 一 完 美 祭 物 的 表 记， 它 们 在 基 督 献 上 自 己 为 祭 物 时 已 经 得 到 成 全， 所 以 当 基 督 在 十 字 架 上 受 死 以 后， 我 们 就 不 需 要 再 用 牲 畜 献 祭了 (来 9:12~18)。


第17章

17:1 | 耶和华对摩西说，
17:2 | 你晓谕亚伦和他儿子并以色列众人说，耶和华所吩咐的乃是这样，
17:3 | 凡以色列家中的人宰公牛，或是绵羊羔，或是山羊，不拘宰于营内营外，
17:4 | 若未曾牵到会幕门口，耶和华的帐幕前献给耶和华为供物，流血的罪必归到那人身上。他流了血，要从民中剪除。
17:5 | 这是为要使以色列人把他们在田野里所献的祭带到会幕门口，耶和华面前，交给祭司，献与耶和华为平安祭。
17:6 | 祭司要把血洒在会幕门口，耶和华的坛上，把脂油焚烧，献给耶和华为馨香的祭。
17:7 | 他们不可再献祭给他们行邪淫所随从的鬼魔（原文作公山羊），这要作他们世世代代永远的定例。
17:8 | 你要晓谕他们说，凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或是平安祭，
17:9 | 若不带到会幕门口献给耶和华，那人必从民中剪除。
17:10 | 凡以色列家中的人，或是寄居在他们中间的外人，若吃什么血，我必向那吃血的人变脸，把他从民中剪除。
17:11 | 因为活物的生命是在血中。我把这血赐给你们，可以在坛上为你们的生命赎罪，因血里有生命，所以能赎罪。
17:12 | 因此，我对以色列人说，你们都不可吃血，寄居在你们中间的外人也不可吃血。
17:13 | 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出它的血来，用土掩盖。
17:14 | 论到一切活物的生命，就在血中。所以我对以色列人说，无论什么活物的血，你们都不可吃，因为一切活物的血就是他的生命。凡吃了血的，必被剪除。
17:15 | 凡吃自死的，或是被野兽撕裂的，无论是本地人，是寄居的，必不洁净到晚上，都要洗衣服，用水洗身，到了晚上才为洁净。
17:16 | 但他若不洗衣服，也不洗身，就必担当他的罪孽。
17: 注解： | 17:7 鬼 魔： 原 文 作 “ 公 山 羊 ”， 字 面 意 思 是 “多 毛 者 ”。 在 摩 西 时 代， 以 色 列 人 显 然 奉 行 向 沙 漠 鬼 魔 献 祭 以 寻 求 帮 助 或 恩 惠 的 恶 俗。 这 种 行 为 表 明 他 们 在 灵 性 上 对 耶 和 华 神 不 忠， 这 本 是 神 严 厉 禁 止 的 行 为。 17:11 活 物 的 生 命 是 在 血 中：此 段 经 文 阐 述 了 祭 牲 流 血 的 原 由 以 及 赎 罪 的 含 义。 活 物 的 血 就 是 它 的 生 命 (14 节)， 人 的 罪 也 因 着 祭 牲 流 血 所 付 上 的 生 命 代 价 得 赎。 人 不 再 需 要 为 着 自 己 的 罪 付 出 生 命， 因 为 祭 牲 的 生 命 已 经 成 为 他 们 生 命 的 赎 价 (参 “ 赎 罪 日 ” 一 文)。 赎 罪 祭 中 所 体 现 的 以 别 的 活 物 流 血 代 赎 的 原 则， 能 够 帮 助 我 们 更 好 地 理 解 在 新 约 关 系 下 基 督 流 血 使 我 们 得 着 拯 救 的 重 要 性。 耶 稣 基 督 在 十 字 架 上 流 出 了 宝 血，他 的 生 命 替 代 了 罪 人 的 生 命 (罗 5:1)。 主 耶 稣 的 生 命 没 有 一 点 罪， 在 神 面 前 是 完 美 无 瑕 的， 所 以 他 的 宝 血 具 有 无 限 的 价 值， 能 够 使 一 切 接 受 和 跟 随 他 的 人 得 着 完 全 的 救 赎 (比 较 西 1:14；来 9:13~ 14；约 一 1:7；启 7:14)。


第18章

18:1 | 耶和华对摩西说，
18:2 | 你晓谕以色列人说，我是耶和华你们的神。
18:3 | 你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为也不可效法，也不可照他们的恶俗行。
18:4 | 你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的神。
18:5 | 所以，你们要守我的律例典章，人若遵行，就必因此活着。我是耶和华。
18:6 | 你们都不可露骨肉之亲的下体，亲近他们。我是耶和华。
18:7 | 不可露你母亲的下体，羞辱了你父亲。她是你的母亲，不可露她的下体。
18:8 | 不可露你继母的下体，这本是你父亲的下体。
18:9 | 你的姐妹，不拘是异母同父的，是异父同母的，无论是生在家生在外的，都不可露她们的下体。
18:10 | 不可露你孙女或是外孙女的下体，露了她们的下体就是露了自己的下体。
18:11 | 你继母从你父亲生的女儿本是你的妹妹，不可露她的下体。
18:12 | 不可露你姑母的下体，她是你父亲的骨肉之亲。
18:13 | 不可露你姨母的下体，她是你母亲的骨肉之亲。
18:14 | 不可亲近你伯叔之妻，羞辱了你伯叔，她是你的伯叔母。
18:15 | 不可露你儿妇的下体，她是你儿子的妻，不可露她的下体。
18:16 | 不可露你弟兄妻子的下体，这本是你弟兄的下体。
18:17 | 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或是外孙女，露她们的下体，她们是骨肉之亲，这本是大恶。
18:18 | 你妻还在的时候，不可另娶她的姐妹作对头，露她的下体。
18:19 | 女人行经不洁净的时候，不可露她的下体，与她亲近。
18:20 | 不可与邻舍的妻行淫，玷污自己。
18:21 | 不可使你的儿女经火归与摩洛，也不可亵渎你神的名。我是耶和华。
18:22 | 不可与男人苟合，像与女人一样，这本是可憎恶的。
18:23 | 不可与兽淫合，玷污自己。女人也不可站在兽前，与它淫合，这本是逆性的事。
18:24 | 在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己。
18:25 | 连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。
18:26 | 故此，你们要守我的律例典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行，
18:27 | （在你们以先居住那地的人行了这一切可憎恶的事，地就玷污了，）
18:28 | 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。
18:29 | 无论什么人，行了其中可憎的一件事，必从民中剪除。
18:30 | 所以，你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的神。
18: 注解： | 18:3 你 们 不 可 效 法： 神 的 子 民 不 断 受 到 周 围 社 会 的 恶 俗 和 道 德 标 准 的 诱 惑。 因 此， 神 特 别 命 令 他 的 子 民 要 以 他 的 律 法 为 分 辨 正 确 和 错 误 的 惟 一 标 准。 我 们 绝 对 不 能 效 法 周 围 的 世 人， 接 受 他 们 的 生 活 方 式。 神 是 人 类 一 切 道 德 或 属 灵 行 为 的 惟 一 源 头 和 衡 量 标 准 (参 “ 信 徒 的 属 灵 分 别 ” 一 文)。 18:6 亲 近 他 们： 指 “ 发 生 性 关 系 ”， 原 文 的 字 面 意 思 是 “ 使 之 赤 身 露 体 ”， 泛 指 一 切 不 圣 洁 的 性 行 为， 也 包 括 那 些 没 有 真 正 性 交 的 放 荡 可 耻 行 为。 因 此， 使 自 己 配 偶 以 外 的 人 赤 身 露 体 的 任 何 形 式 的 性 行 为 都 逾 越 了 神 的 圣 洁 界 限， 都 是 一 种 违 背 神 和 神 的 律 法 的 严 重 罪 行 (参 “道 德 操 守 的 标 准 ” 一 文)。 18:21 归 于 摩 洛： 迦 南 人 风 行 婴 儿 献 祭 的 宗 教 礼 仪。 这 是 神 严 格 禁 止 的 一 种 可 憎 行 为 (比 较 20:2~ 5；耶 32:35)。 现 今， 人 为 了 自 己 的 方 便 和 享 受， 或 者 为 了 控 制 生 育 的 缘 故 而 随 便 杀 害 未 出 生 的 婴 儿， 这 种 行 为 同 样 是 一 种 可 恶 的 罪， 是 神 所 憎 恶 的。 18:22 这 本 是 可 憎 恶 的：神 明 确 指 出， 与 相 同 性 别 的 人 发 生 性 行 为 (即 同 性 恋； 参 创 19:5 注) 是 神 所 憎 恨 的， 是 一 种 尤 其 令 他 厌 恶 的 可 耻 行 为 (参 罗 1:27 注)。


第19章

19:1 | 耶和华对摩西说，
19:2 | 你晓谕以色列全会众说，你们要圣洁，因为我耶和华你们的神是圣洁的。
19:3 | 你们各人都当孝敬父母，也要守我的安息日。我是耶和华你们的神。
19:4 | 你们不可偏向虚无的神，也不可为自己铸造神像。我是耶和华你们的神。
19:5 | 你们献平安祭给耶和华的时候，要献得可蒙悦纳。
19:6 | 这祭物要在献的那一天和第二天吃，若有剩到第三天的，就必用火焚烧。
19:7 | 第三天若再吃，这就为可憎恶的，必不蒙悦纳。
19:8 | 凡吃的人必担当他的罪孽，因为他亵渎了耶和华的圣物，那人必从民中剪除。
19:9 | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的。
19:10 | 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的。我是耶和华你们的神。
19:11 | 你们不可偷盗，不可欺骗，也不可彼此说谎。
19:12 | 不可指着我的名起假誓，亵渎你神的名。我是耶和华。
19:13 | 不可欺压你的邻舍，也不可抢夺他的物。雇工人的工价，不可在你那里过夜，留到早晨。
19:14 | 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的神。我是耶和华。
19:15 | 你们施行审判，不可行不义，不可偏护穷人，也不可重看有势力的人，只要按着公义审判你的邻舍。
19:16 | 不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死（原文作流他的血）。我是耶和华。
19:17 | 不可心里恨你的弟兄，总要指摘你的邻舍，免得因他担罪。
19:18 | 不可报仇，也不可埋怨你本国的子民，却要爱人如己。我是耶和华。
19:19 | 你们要守我的律例。不可叫你的牲畜与异类配合，不可用两样搀杂的种种你的地，也不可用两样搀杂的料作衣服穿在身上。
19:20 | 婢女许配了丈夫，还没有被赎得释放，人若与她行淫，二人要受刑罚，却不把他们治死，因为婢女还没有得自由。
19:21 | 那人要把赎愆祭，就是一只公绵羊牵到会幕门口，耶和华面前。
19:22 | 祭司要用赎愆祭的羊在耶和华面前赎他所犯的罪，他的罪就必蒙赦免。
19:23 | 你们到了迦南地，栽种各样结果子的树木，就要以所结的果子如未受割礼的一样。三年之久，你们要以这些果子，如未受割礼的，是不可吃的。
19:24 | 但第四年所结的果子全要成为圣，用以赞美耶和华。
19:25 | 第五年，你们要吃那树上的果子，好叫树给你们结果子更多。我是耶和华你们的神。
19:26 | 你们不可吃带血的物，不可用法术，也不可观兆。
19:27 | 头的周围不可剃（周围或作两鬓），胡须的周围也不可损坏。
19:28 | 不可为死人用刀划身，也不可在身上刺花纹。我是耶和华。
19:29 | 不可辱没你的女儿，使她为娼妓，恐怕地上的人专向淫乱，地就满了大恶。
19:30 | 你们要守我的安息日，敬我的圣所。我是耶和华。
19:31 | 不可偏向那些交鬼的和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的神。
19:32 | 在白发的人面前，你要站起来，也要尊敬老人，又要敬畏你的神。我是耶和华。
19:33 | 若有外人在你们国中和你同居，就不可欺负他。
19:34 | 和你们同居的外人，你们要看他如本地人一样，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华你们的神。
19:35 | 你们施行审判，不可行不义，在尺，秤，升，斗上也是如此。
19:36 | 要用公道天平，公道法码，公道升斗，公道秤。我是耶和华你们的神，曾把你们从埃及地领出来的。
19:37 | 你们要谨守遵行我一切的律例典章。我是耶和华。
19: 注解：
19:2
你 们 要 圣 洁：因 为 神 的 子 民 必 须 像 神， 所 以 神 呼 召 他 们 从 邪 恶 的 风 俗 和 周 围 外 邦 异 族 的 罪 恶 当 中 分 别 出 来， 彰 显 神 的 性 情 并 且 以 爱 和 公 义 事 奉 他 (参 11:44 注)。 神 起 初 就 把 要 圣 洁 的 命 令 赐 给 了 亚 当 和 夏 娃， 因 为 他 们 是 照 着 神 的 形 象 造 的， 应 当 彰 显 神 的 性 情 (创 1:26)。 每 一 个 时 代 的 信 徒 都 应 当 “ 效 法 神 ” (弗 5:1) 并 且 “要 圣 洁， 因 为 我 耶 和 华 你 们 的 神 是 圣 洁 的 ” (比 较 太 5:48；罗 12:1~ 2；参 “ 成 圣 ” 一 文 及 “信 徒 的 属 灵 分 别 ” 一 文)。

19:18
要 爱 人： 这 里 的 人 原 作 “ 邻 舍 ”， 指 我 们 所 接 触 到 的 每 一 个 人， 不 单 单 指 那 些 居 住 在 我 们 周 围 的 人。 这 条 命 令 是 以 色 列 人 对 待 他 人 的 一 条 行 事 为 人 的 原 则， 基 督 (太 22:39)、 使 徒 保 罗 (罗 13:9) 和 雅 各 (雅 2:8) 都 引 用 过 这 条 命 令。 9~18 节 描 述 了 我 们 关 爱 邻 舍 的 一 些 具 体 方 式。

19:19
两 样 搀 杂 的 料：利 未 记 中 的 有 些 律 法 只 适 用 于 旧 约 关 系 下 的 以 色 列 人 (如 19~ 25 节)， 另 外 一 些 则 同 样 适 用 于 新 约 信 徒 (如 11~ 18, 26, 31 节；参 太 5:17 注)。 神 颁 布 前 一 种 律 法 的 部 分 目 的 是 为 了 防 止 以 色 列 人 参 与 周 围 外 族 的 异 教 活 动。 例 如 对 于 两 样 搀 杂 的 料 而 言， 当 时 的 异 教 祭 司 在 行 巫 术 时 就 穿 上 搀 杂 的 布 料 所 做 的 袍 子， 神 可 能 基 于 这 个 原 因 而 颁 布 了 这 条 禁 令。 这 节 经 文 总 体 上 强 调 的 是 圣 洁 而 毫 无 搀 杂 的 原 则。

19:31
交 鬼 的 和 行 巫 术 的：这 些 人 指 与 死 人 相 交 以 便 得 到 某 种 启 示 的 人。 任 何 越 过 神 的 命 令 而 交 鬼 的 人 都 是 在 与 撒 但 和 鬼 魔 相 交 (20:6； 申 18:10~ 11)。

19:34
要 爱 他 如 己：爱 邻 舍 还 包 括 爱 那 些 居 住 在 本 地 的 外 地 人 和 寄 居 的 人。 主 耶 稣 在 讲 到 好 撒 玛 利 亚 人 的 比 喻 时 也 强 调 了 同 样 的 原 则 (路 10:25~ 37)。 在 神 的 子 民 尚 未 成 为 神 家 里 的 人 之 前， 神 就 爱 了 他 们， 所 以 他 期 望 我 们 也 如 此 待 人。 他 是 一 位 仁 爱 的 神， 他 愿 赐 福 给 世 上 的 万 国 万 民 (创 12:3；约 3:16)。


第20章

20:1 | 耶和华对摩西说，
20:2 | 你还要晓谕以色列人说，凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他，本地人要用石头把他打死。
20:3 | 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，玷污我的圣所，亵渎我的圣名。
20:4 | 那人把儿女献给摩洛，本地人若佯为不见，不把他治死，
20:5 | 我就要向这人和他的家变脸，把他和一切随他与摩洛行邪淫的人都从民中剪除。
20:6 | 人偏向交鬼的和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。
20:7 | 所以你们要自洁成圣，因为我是耶和华你们的神。
20:8 | 你们要谨守遵行我的律例，我是叫你们成圣的耶和华。
20:9 | 凡咒骂父母的，总要治死他，他咒骂了父母，他的罪要归到他身上（罪原文作血。本章同。）。
20:10 | 与邻舍之妻行淫的，奸夫淫妇都必治死。
20:11 | 与继母行淫的，就是羞辱了他父亲，总要把他们二人治死，罪要归到他们身上。
20:12 | 与儿妇同房的，总要把他们二人治死，他们行了逆伦的事，罪要归到他们身上。
20:13 | 人若与男人苟合，像与女人一样，他们二人行了可憎的事，总要把他们治死，罪要归到他们身上。
20:14 | 人若娶妻，并娶其母，便是大恶，要把这三人用火焚烧，使你们中间免去大恶。
20:15 | 人若与兽淫合，总要治死他，也要杀那兽。
20:16 | 女人若与兽亲近，与它淫合，你要杀那女人和那兽，总要把他们治死，罪要归到他们身上。
20:17 | 人若娶他的姐妹，无论是异母同父的，是异父同母的，彼此见了下体，这是可耻的事，他们必在本民的眼前被剪除。他露了姐妹的下体，必担当自己的罪孽。
20:18 | 妇人有月经，若与她同房，露了她的下体，就是露了妇人的血源，妇人也露了自己的血源，二人必从民中剪除。
20:19 | 不可露姨母或是姑母的下体，这是露了骨肉之亲的下体，二人必担当自己的罪孽。
20:20 | 人若与伯叔之妻同房，就羞辱了他的伯叔，二人要担当自己的罪，必无子女而死。
20:21 | 人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄，二人必无子女。
20:22 | 所以，你们要谨守遵行我一切的律例典章，免得我领你们去住的那地把你们吐出。
20:23 | 我在你们面前所逐出的国民，你们不可随从他们的风俗，因为他们行了这一切的事，所以我厌恶他们。
20:24 | 但我对你们说过，你们要承受他们的地，就是我要赐给你们为业，流奶与蜜之地。我是耶和华你们的神，使你们与万民有分别的。
20:25 | 所以，你们要把洁净和不洁净的禽兽分别出来，不可因我给你们分为不洁净的禽兽，或是滋生在地上的活物，使自己成为可憎恶的。
20:26 | 你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。
20:27 | 无论男女，是交鬼的或行巫术的，总要治死他们。人必用石头把他们打死，罪要归到他们身上。
20: 注解： | 20:1 本章没有带注解


第21章

21:1 | 耶和华对摩西说，你告诉亚伦子孙作祭司的说，祭司不可为民中的死人沾染自己，
21:2 | 除非为他骨肉之亲的父母，儿女，弟兄，
21:3 | 和未曾出嫁，作处女的姐妹，才可以沾染自己。
21:4 | 祭司既在民中为首，就不可从俗沾染自己。
21:5 | 不可使头光秃，不可剃除胡须的周围，也不可用刀划身。
21:6 | 要归神为圣，不可亵渎神的名，因为耶和华的火祭，就是神的食物，是他们献的，所以他们要成为圣。
21:7 | 不可娶妓女或被污的女人为妻，也不可娶被休的妇人为妻，因为祭司是归神为圣。
21:8 | 所以你要使他成圣，因为他奉献你神的食物，你要以他为圣，因为我使你们成圣的耶和华是圣的。
21:9 | 祭司的女儿若行淫辱没自己，就辱没了父亲，必用火将她焚烧。
21:10 | 在弟兄中作大祭司，头上倒了膏油，又承接圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服。
21:11 | 不可挨近死尸，也不可为父母沾染自己。
21:12 | 不可出圣所，也不可亵渎神的圣所，因为神膏油的冠冕在他头上。我是耶和华。
21:13 | 他要娶处女为妻。
21:14 | 寡妇或是被休的妇人，或是被污为妓的女人，都不可娶，只可娶本民中的处女为妻。
21:15 | 不可在民中辱没他的儿女，因为我是叫他成圣的耶和华。
21:16 | 耶和华对摩西说，
21:17 | 你告诉亚伦说，你世世代代的后裔，凡有残疾的，都不可近前来献他神的食物。
21:18 | 因为凡有残疾的，无论是瞎眼的，瘸腿的，塌鼻子的，肢体有余的，
21:19 | 折脚折手的，
21:20 | 驼背的，矮矬的，眼睛有毛病的，长癣的，长疥的，或是损坏肾子的，都不可近前来。
21:21 | 祭司亚伦的后裔，凡有残疾的，都不可近前来，将火祭献给耶和华。他有残疾，不可近前来献神的食物。
21:22 | 神的食物，无论是圣的，至圣的，他都可以吃。
21:23 | 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所。我是叫他成圣的耶和华。
21:24 | 于是，摩西晓谕亚伦和亚伦的子孙，并以色列众人。
21: 注解：
21:1
祭 司： 21 章 论 述 了 侍 立 在 神 面 前 的 神 子 民 的 祭 司 应 当 具 备 的 资 格 和 极 高 标 准。 他 们 应 当 在 圣 职 的 事 奉 方 面 以 及 个 人 的 品 德 和 行 为 方 面 都 成 为 民 众 敬 虔 的 楷 模。 所 以， 神 对 他 们 的 要 求 比 其 他 立 约 百 姓 的 要 求 更 高。

21:6
要 归 神 为 圣： 祭 司 不 能 沾 染 任 何 不 虔 不 义 的 恶 俗， 必 须 遵 照 神 的 旨 意 而 活 出 无 可 指 摘 的 生 活， 否 则 就 会 亵 渎 神 的 名 (“ 亵 渎 ” 指 玷 污 神 的 名， 使 它 丧 失 圣 洁 的 属 性)。 在 新 约 关 系 下， 这 条 圣 洁 的 原 则 仍 然 有 效， 神 只 愿 意 拣 选 那 些 生 活 圣 洁 公 义 的 人 担 任 教 会 监 督 的 职 分 (提 前 3:1~ 7；参 4:12 注)。

21:7
不 可 娶 妓 女 或 被 污 的 女 人 为 妻：祭 司 不 能 娶 那 些 行 为 败 坏 或 离 婚 的 女 人 为 妻。 他 们 只 能 娶 处 女 或 其 他 祭 司 的 遗 孀 为 妻 (比 较 13~15 节；结 44:22)。 神 期 望 民 众 的 属 灵 领 袖 能 够 亲 身 成 为 婚 姻 和 家 庭 的 最 理 想 的 楷 模， 这 是 他 借 着 这 些 律 法 向 人 启 示 的 心 意。 在 新 约 圣 经 中， 神 同 样 要 求 那 些 被 拣 选 成 为 教 会 监 督 的 人 必 须 是 忠 于 配 偶 和 家 庭 的 典 范 (参 “ 监 督 的 道 德 要 求 ” 一 文)。

21:17
凡 有 残 疾 的：亚 伦 的 后 裔 中 凡 有 身 体 残 疾 的，都 不 能 担 任 祭 司 的 职 分， 也 不 能 为 民 众 献 祭 (17~ 23 节)。
1. 健 全 的 身 体 代 表 了 神 期 望 祭 司 成 为 完 全 生 命 典 范 的 旨 意， 因 此 那 些 没 有 身 体 残 障 的 祭 司 最 能 有 效 地 事 奉 神， 但 是 那 些 不 宜 作 神 的 祭 司 的 人 仍 然 可 以 吃 圣 的 和 至 圣 的 食 物 (22 节)， 也 就 是 说 仍 然 能 够 得 着 神 借 着 立 约 所 赐 下 的 完 全 救 赎。
2. 祭 司 应 当 具 有 健 全 身 体 的 要 求 生 动 地 预 示 了 基 督 道 德 上 的 完 全 (来 9:13~14)， 也 暗 示 了 神 对 新 约 监 督 的 属 灵 要 求。 任 何 担 负 监 督 职 分 的 人 都 必 须 在 生 活 上 无 可 指 摘， 灵 性 上 也 毫 无 瑕 疵 (参 提 前 3:2 注； 参 “ 监 督 的 道 德 要 求 ” 一 文)。


第22章

22:1 | 耶和华对摩西说，
22:2 | 你吩咐亚伦和他子孙说，要远离以色列人所分别为圣，归给我的圣物，免得亵渎我的圣名。我是耶和华。
22:3 | 你要对他们说，你们世世代代的后裔，凡身上有污秽，亲近以色列人所分别为圣，归耶和华圣物的，那人必在我面前剪除。我是耶和华。
22:4 | 亚伦的后裔，凡长大麻疯的，或是有漏症的，不可吃圣物，直等他洁净了。无论谁摸那因死尸不洁净的物（物或作人），或是遗精的人，
22:5 | 或是摸什么使他不洁净的爬物，或是摸那使他不洁净的人（不拘那人有什么不洁净），
22:6 | 摸了这些人，物的，必不洁净到晚上，若不用水洗身，就不可吃圣物。
22:7 | 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。
22:8 | 自死的或是被野兽撕裂的，他不可吃，因此污秽自己。我是耶和华。
22:9 | 所以他们要守我所吩咐的，免得轻忽了，因此担罪而死。我是叫他们成圣的耶和华。
22:10 | 凡外人不可吃圣物，寄居在祭司家的，或是雇工人，都不可吃圣物。
22:11 | 倘若祭司买人，是他的钱买的，那人就可以吃圣物，生在他家的人也可以吃。
22:12 | 祭司的女儿若嫁外人，就不可吃举祭的圣物。
22:13 | 但祭司的女儿若是寡妇，或是被休的，没有孩子，又归回父家，与她青年一样，就可以吃她父亲的食物，只是外人不可吃。
22:14 | 若有人误吃了圣物，要照圣物的原数加上五分之一交给祭司。
22:15 | 祭司不可亵渎以色列人所献给耶和华的圣物，
22:16 | 免得他们在吃圣物上自取罪孽，因为我是叫他们成圣的耶和华。
22:17 | 耶和华对摩西说，
22:18 | 你晓谕亚伦和他子孙，并以色列众人说，以色列家中的人，或在以色列中寄居的，凡献供物，无论是所许的愿，是甘心献的，就是献给耶和华作燔祭的，
22:19 | 要将没有残疾的公牛，或是绵羊，或是山羊献上，如此方蒙悦纳。
22:20 | 凡有残疾的，你们不可献上，因为这不蒙悦纳。
22:21 | 凡从牛群或是羊群中，将平安祭献给耶和华，为要还特许的愿，或是作甘心献的，所献的必纯全无残疾的才蒙悦纳。
22:22 | 瞎眼的，折伤的，残废的，有瘤子的，长癣的，长疥的都不可献给耶和华，也不可在坛上作为火祭献给耶和华。
22:23 | 无论是公牛是绵羊羔，若肢体有余的，或是缺少的，只可作甘心祭献上，用以还愿，却不蒙悦纳。
22:24 | 肾子损伤的，或是压碎的，或是破裂的，或是骟了的，不可献给耶和华，在你们的地上也不可这样行。
22:25 | 这类的物，你们从外人的手，一样也不可接受作你们神的食物献上，因为这些都有损坏，有残疾，不蒙悦纳。
22:26 | 耶和华晓谕摩西说，
22:27 | 才生的公牛，或是绵羊或是山羊，七天当跟着母，从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。
22:28 | 无论是母牛是母羊，不可同日宰母和子。
22:29 | 你们献感谢祭给耶和华，要献得可蒙悦纳。
22:30 | 要当天吃，一点不可留到早晨。我是耶和华。
22:31 | 你们要谨守遵行我的诫命。我是耶和华。
22:32 | 你们不可亵渎我的圣名，我在以色列人中，却要被尊为圣。我是叫你们成圣的耶和华，
22:33 | 把你们从埃及地领出来，作你们的神。我是耶和华。
22: 注解： | 22:1 本章没有带注解


第23章

23:1 | 耶和华对摩西说，
23:2 | 你晓谕以色列人说，耶和华的节期，你们要宣告为圣会的节期。
23:3 | 六日要作工，第七日是圣安息日，当有圣会，你们什么工都不可作。这是在你们一切的住处向耶和华守的安息日。
23:4 | 耶和华的节期，就是你们到了日期要宣告为圣会的，乃是这些。
23:5 | 正月十四日，黄昏的时候，是耶和华的逾越节。
23:6 | 这月十五日是向耶和华守的无酵节，你们要吃无酵饼七日。
23:7 | 第一日当有圣会，什么劳碌的工都不可作。
23:8 | 要将火祭献给耶和华七日。第七日是圣会，什么劳碌的工都不可作。
23:9 | 耶和华对摩西说，
23:10 | 你晓谕以色列人说，你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。
23:11 | 他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日把这捆摇一摇。
23:12 | 摇这捆的日子，你们要把一岁没有残疾的公绵羊羔献给耶和华为燔祭。
23:13 | 同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭，献给耶和华。同献的奠祭，要酒一欣四分之一。
23:14 | 无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给神的供物带来的那一天才可以吃。这在你们一切的住处作为世世代代永远的定例。
23:15 | 你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。
23:16 | 到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。
23:17 | 要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。
23:18 | 又要将一岁，没有残疾的羊羔七只，公牛犊一只，公绵羊两只，和饼一同奉上。这些与同献的素祭和奠祭要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。
23:19 | 你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。
23:20 | 祭司要把这些和初熟麦子作的饼一同作摇祭，在耶和华面前摇一摇，这是献与耶和华为圣物归给祭司的。
23:21 | 当这日，你们要宣告圣会，什么劳碌的工都不可作。这在你们一切的住处作为世世代代永远的定例。
23:22 | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的，要留给穷人和寄居的。我是耶和华你们的神。
23:23 | 耶和华对摩西说，
23:24 | 你晓谕以色列人说，七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会。
23:25 | 什么劳碌的工都不可作，要将火祭献给耶和华。
23:26 | 耶和华晓谕摩西说，
23:27 | 七月初十是赎罪日，你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。
23:28 | 当这日，什么工都不可作，因为是赎罪日，要在耶和华你们的神面前赎罪。
23:29 | 当这日，凡不刻苦己心的，必从民中剪除。
23:30 | 凡这日作什么工的，我必将他从民中除灭。
23:31 | 你们什么工都不可作。这在你们一切的住处作为世世代代永远的定例。
23:32 | 你们要守这日为圣安息日，并要刻苦己心。从这月初九日晚上到次日晚上，要守为安息日。
23:33 | 耶和华对摩西说，
23:34 | 你晓谕以色列人说，这七月十五日是住棚节，要在耶和华面前守这节七日。
23:35 | 第一日当有圣会，什么劳碌的工都不可作。
23:36 | 七日内要将火祭献给耶和华。第八日当守圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可作。
23:37 | 这是耶和华的节期，就是你们要宣告为圣会的节期，要将火祭，燔祭，素祭，祭物，并奠祭，各归各日，献给耶和华。
23:38 | 这是在耶和华的安息日以外，又在你们的供物和所许的愿，并甘心献给耶和华的以外。
23:39 | 你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息，第八日也为圣安息。
23:40 | 第一日要拿美好树上的果子和棕树上的枝子，与茂密树的枝条并河旁的柳枝，在耶和华你们的神面前欢乐七日。
23:41 | 每年七月间，要向耶和华守这节七日。这为你们世世代代永远的定例。
23:42 | 你们要住在棚里七日，凡以色列家的人都要住在棚里，
23:43 | 好叫你们世世代代知道，我领以色列人出埃及地的时候曾使他们住在棚里。我是耶和华你们的神。
23:44 | 于是，摩西将耶和华的节期传给以色列人。
23: 注解：
23:2
耶 和 华 的 节 期： 本 章 列 出 了 “ 耶 和 华 的 节 期 ”， 即 以 色 列 民 应 当 记 念 和 敬 拜 神 的 圣 日。 这 些 节 期 是 救 赎 和 奉 献 的 表 记， 表 明 以 色 列 人 及 其 所 有 的 一 切 都 属 于 神。 这 些 节 期 有 两 种 循 环 周 期： 周 循 环 和 年 循 环。 以 色 列 人 除 了 在 赎 罪 日 要 按 照 律 法 的 要 求 禁 食 一 天 以 外， 其 它 都 是 有 盛 宴 的 节 期。 这 些 周 而 复 始 的 节 期 能 够 帮 助 以 色 列 人 把 敬 拜 和 日 常 生 活 的 事 宜 结 合 起 来， 因 为 人 不 应 当 把 敬 拜 和 生 活 截 然 分 开。

23:5
耶 和 华 的 逾 越 节：参 “ 逾 越 节 ” 一 文。

23:6
无 酵 节：参 出 12:17 注。

23:10
初 熟 的 庄 稼：初 熟 节 (10~ 14 节) 的 时 间 与 无 酵 节 紧 密 衔 接， 它 使 人 认 识 到 田 地 所 有 的 出 产 都 是 从 神 而 来 的。 初 熟 的 果 子 应 当 献 给 神， 预 示 新 约 信 徒 对 神 完 全 彻 底 的 奉 献。 基 督 徒 也 是 基 督 救 赎 大 工 中 初 熟 的 果 子 (雅 1:18；启 14:4)。

23:15
七 个 安 息 日： 七 七 节 (比 较 申 16:10) 又 称 为 五 旬 节， 是 一 个 小 麦 收 割 完 毕 时 守 的 节 期， 时 间 比 初 熟 节 晚 五 十 天 (“ 五 旬 ” 就 是 “ 五十 天” 的 意 思； 16 节)。 神 的 子 民 要 在 这 一 天 为 着 神 赐 下 的 丰 富 的 食 物 以 及 一 切 他 们 赖 以 生 存 的 东 西 向 神 献 上 感 谢。 后 来， 神 也 是 在 五 旬 节 这 一 天 把 圣 灵 浇 灌 在 耶 稣 的 门 徒 身 上 (徒 2:1~ 4)。

23:24
吹 角： 吹 角 节 在 犹 太 历 的 七 月 初 一 举 行， 其 目 的 很 可 能 是 提 醒 百 姓 赎 罪 日 (比 较 26~32 节) 即 将 来 临， 并 且 为 之 作 好 预 备。 神 期 望 以 色 列 人 思 想 属 灵 的 事 情， 特 别 是 他 们 与 神 之 间 的 立 约 关 系。

23:27
赎 罪 日： 参 “ 赎 罪 日 ” 一 文。

23:34
34~43 住 棚 节：以 色 列 人 守 此 节 时 要 离 开 自 己 的 家， 住 在 用 树 枝 暂 时 支 搭 起 来 的 棚 子 里， 节 期 的 名 字 由 此 而 得 (40~ 42 节)。 这 个 节 期 使 以 色 列 人 想 起 他 们 在 旷 野 飘 流 40 年 没 有 固 定 住 处 时 神 的 恩 惠。 住 棚 节 又 被 称 为 收 藏 节， 因 为 此 时 以 色 列 人 要 欢 庆 果 物 夏 收 的 结 束。


第24章

24:1 | 耶和华晓谕摩西说，
24:2 | 要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
24:3 | 在会幕中法柜的幔子外，亚伦从晚上到早晨必在耶和华面前经理这灯。这要作你们世世代代永远的定例。
24:4 | 他要在耶和华面前常收拾精金灯台上的灯。
24:5 | 你要取细面，烤成十二个饼，每饼用面伊法十分之二。
24:6 | 要把饼摆列两行（行或作摞下同），每行六个，在耶和华面前精金的桌子上。
24:7 | 又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。
24:8 | 每安息日要常摆在耶和华面前，这为以色列人作永远的约。
24:9 | 这饼是要给亚伦和他子孙的，他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。
24:10 | 有一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中。这以色列妇人的儿子和一个以色列人在营里争斗。
24:11 | 这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿）。
24:12 | 他们把那人收在监里，要得耶和华所指示的话。
24:13 | 耶和华晓谕摩西说，
24:14 | 把那咒诅圣名的人带到营外。叫听见的人都放手在他头上，全会众就要用石头打死他。
24:15 | 你要晓谕以色列人说，凡咒诅神的，必担当他的罪。
24:16 | 那亵渎耶和华名的，必被治死，全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。
24:17 | 打死人的，必被治死。
24:18 | 打死牲畜的，必赔上牲畜，以命偿命。
24:19 | 人若使他邻舍的身体有残疾，他怎样行，也要照样向他行，
24:20 | 以伤还伤，以眼还眼，以牙还牙。他怎样叫人的身体有残疾，也要照样向他行。
24:21 | 打死牲畜的，必赔上牲畜，打死人的，必被治死。
24:22 | 不管是寄居的是本地人，同归一例。我是耶和华你们的神。
24:23 | 于是，摩西晓谕以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。
24: 注解： | 24:2 灯：参 出 27:20~ 21 注。 24:5 十 二 个 饼：十 二个 饼 (陈 设 饼) 代 表 以 色 列 的十 二个 支 派， 也 使 以 色 列 人 认 识 到 他 们 是 活 在 神 面 前 的， 应 当 不 断 地 将 自 己 奉 献 给 他 (比 较 出 25:30 注)。


第25章

25:1 | 耶和华在西乃山对摩西说，
25:2 | 你晓谕以色列人说，你们到了我所赐你们那地的时候，地就要向耶和华守安息。
25:3 | 六年要耕种田地，也要修理葡萄园，收藏地的出产。
25:4 | 第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。
25:5 | 遗落自长的庄稼不可收割，没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。
25:6 | 地在安息年所出的，要给你和你的仆人，婢女，雇工人，并寄居的外人当食物。
25:7 | 这年的土产也要给你的牲畜和你地上的走兽当食物。
25:8 | 你要计算七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。
25:9 | 当年七月初十日，你要大发角声，这日就是赎罪日，要在遍地发出角声。
25:10 | 第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。
25:11 | 第五十年要作为你们的禧年。这年不可耕种，地中自长的，不可收割，没有修理的葡萄树也不可摘取葡萄。
25:12 | 因为这是禧年，你们要当作圣年，吃地中自出的土产。
25:13 | 这禧年，你们各人要归自己的地业。
25:14 | 你若卖什么给邻舍，或是从邻舍的手中买什么，彼此不可亏负。
25:15 | 你要按禧年以后的年数向邻舍买，他也要按年数的收成卖给你。
25:16 | 年岁若多，要照数加添价值，年岁若少，要照数减去价值，因为他照收成的数目卖给你。
25:17 | 你们彼此不可亏负，只要敬畏你们的神，因为我是耶和华你们的神。
25:18 | 我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。
25:19 | 地必出土产，你们就要吃饱，在那地上安然居住。
25:20 | 你们若说，这第七年我们不耕种，也不收藏土产，吃什么呢？
25:21 | 我必在第六年将我所命的福赐给你们，地便生三年的土产。
25:22 | 第八年，你们要耕种，也要吃陈粮，等到第九年出产收来的时候，你们还吃陈粮。
25:23 | 地不可永卖，因为地是我的，你们在我面前是客旅，是寄居的。
25:24 | 在你们所得为业的全地，也要准人将地赎回。
25:25 | 你的弟兄（弟兄指本国人说下同）若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。
25:26 | 若没有能给他赎回的，他自己渐渐富足，能够赎回，
25:27 | 就要算出卖地的年数，把余剩年数的价值还那买主，自己便归回自己的地业。
25:28 | 倘若不能为自己得回所卖的，仍要存在买主的手里直到禧年，到了禧年，地业要出买主的手，自己便归回自己的地业。
25:29 | 人若卖城内的住宅，卖了以后，一年之内可以赎回，在一整年，必有赎回的权柄。
25:30 | 若在一整年之内不赎回，这城内的房屋就定准永归买主，世世代代为业，在禧年也不得出买主的手。
25:31 | 但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回，到了禧年，都要出买主的手。
25:32 | 然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。
25:33 | 若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年就要出买主的手，因为利未人城邑的房屋是他们在以色列人中的产业。
25:34 | 只是他们各城郊野之地不可卖，因为是他们永远的产业。
25:35 | 你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，像外人和寄居的一样。
25:36 | 不可向他取利，也不可向他多要，只要敬畏你的神，使你的弟兄与你同住。
25:37 | 你借钱给他，不可向他取利，借粮给他，也不可向他多要。
25:38 | 我是耶和华你们的神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的神。
25:39 | 你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他像奴仆服事你。
25:40 | 他要在你那里像雇工人和寄居的一样，要服事你直到禧年。
25:41 | 到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。
25:42 | 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。
25:43 | 不可严严地辖管他，只要敬畏你的神。
25:44 | 至于你的奴仆，婢女，可以从你四围的国中买。
25:45 | 并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人，他们要作你们的产业。
25:46 | 你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆，只是你们的弟兄以色列人，你们不可严严地辖管。
25:47 | 住在你那里的外人，或是寄居的，若渐渐富足，你的弟兄却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的宗族，
25:48 | 卖了以后，可以将他赎回。无论是他的弟兄，
25:49 | 或伯叔，伯叔的儿子，本家的近支，都可以赎他。他自己若渐渐富足，也可以自赎。
25:50 | 他要和买主计算，从卖自己的那年起，算到禧年，所卖的价值照着年数多少，好像工人每年的工价。
25:51 | 若缺少的年数多，就要按着年数从买价中偿还他的赎价。
25:52 | 若到禧年只缺少几年，就要按着年数和买主计算，偿还他的赎价。
25:53 | 他和买主同住，要像每年雇的工人，买主不可严严地辖管他。
25:54 | 他若不这样被赎，到了禧年，要和他的儿女一同出去。
25:55 | 因为以色列人都是我的仆人，是我从埃及地领出来的。我是耶和华你们的神。
25: 注解： | 25:8 8~34 共 是 四 十 九 年： 禧 年 (每 四 十 九 年 以 后 的 那 一 年) 有 以 下 3 个 重 要 特 征： 1. 所 有 作 奴 隶 的 以 色 列 人 都 可 得 到 释 放。 2. 所 有 卖 出 的 产 业 都 要 各 归 本 家。 3. 不 得 耕 种 土 地。 神 设 立 这 样 一 个 特 殊 圣 年 的 目 的 是 为 了 保 证 社 会 的 公 平， 防 止 富 人 收 刮 穷 人 的 财 富 和 土 地。 25:23 地：神 明 确 告 诉 以 色 列 人 他 们 不 是 土 地 的 真 正 所 有 者， 所 有 的 一 切 都 是 属 神 的。 神 只 是 把 这 些 土 地 交 托 给 他 们 管 理。 同 样， 新 约 信 徒 的 所 有 物 质 财 产 也 都 属 于 神。 神 指 派 我 们 作 管 家， 我 们 必 须 为 着 神、 我 们 自 己 和 他 人 的 缘 故 公 正 合 理 地 管 理 和 运 用 自 己 的 财 产 (比 较 太 25:14~ 27；路 16:10~ 12；林 前 4:1~ 7)。 25:36 不 可 向 他 取 利：参 出 22:25 注。


第26章

26:1 | 你们不可作什么虚无的神像，不可立雕刻的偶像或是柱像，也不可在你们的地上安什么錾成的石像，向它跪拜，因为我是耶和华你们的神。
26:2 | 你们要守我的安息日，敬我的圣所。我是耶和华。
26:3 | 你们若遵行我的律例，谨守我的诫命，
26:4 | 我就给你们降下时雨，叫地生出土产，田野的树木结果子。
26:5 | 你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。
26:6 | 我要赐平安在你们的地上，你们躺卧，无人惊吓。我要叫恶兽从你们的地上息灭，刀剑也必不经过你们的地。
26:7 | 你们要追赶仇敌，他们必倒在你们刀下。
26:8 | 你们五个人要追赶一百人，一百人要追赶一万人，仇敌必倒在你们刀下。
26:9 | 我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。
26:10 | 你们要吃陈粮，又因新粮挪开陈粮。
26:11 | 我要在你们中间立我的帐幕，我的心也不厌恶你们。
26:12 | 我要在你们中间行走，我要作你们的神，你们要作我的子民。
26:13 | 我是耶和华你们的神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆，我也折断你们所负的轭，叫你们挺身而走。
26:14 | 你们若不听从我，不遵行我的诫命，
26:15 | 厌弃我的律例，厌恶我的典章，不遵行我一切的诫命，背弃我的约，
26:16 | 我待你们就要这样，我必命定惊惶，叫眼目干瘪，精神消耗的痨病热病辖制你们。你们也要白白地撒种，因为仇敌要吃你们所种的。
26:17 | 我要向你们变脸，你们就要败在仇敌面前。恨恶你们的，必辖管你们，无人追赶，你们却要逃跑。
26:18 | 你们因这些事若还不听从我，我就要为你们的罪加七倍惩罚你们。
26:19 | 我必断绝你们因势力而有的骄傲，又要使覆你们的天如铁，载你们的地如铜。
26:20 | 你们要白白地劳力，因为你们的地不出土产，其上的树木也不结果子。
26:21 | 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。
26:22 | 我也要打发野地的走兽到你们中间，抢吃你们的儿女，吞灭你们的牲畜，使你们的人数减少，道路荒凉。
26:23 | 你们因这些事若仍不改正归我，行事与我反对，
26:24 | 我就要行事与你们反对，因你们的罪击打你们七次。
26:25 | 我又要使刀剑临到你们，报复你们背约的仇，聚集你们在各城内，降瘟疫在你们中间，也必将你们交在仇敌的手中。
26:26 | 我要折断你们的杖，就是断绝你们的粮。那时，必有十个女人在一个炉子给你们烤饼，按分量秤给你们，你们要吃，也吃不饱。
26:27 | 你们因这一切的事若不听从我，却行事与我反对，
26:28 | 我就要发烈怒，行事与你们反对，又因你们的罪惩罚你们七次。
26:29 | 并且你们要吃儿子的肉，也要吃女儿的肉。
26:30 | 我又要毁坏你们的丘坛，砍下你们的日像，把你们的尸首扔在你们偶像的身上，我的心也必厌恶你们。
26:31 | 我要使你们的城邑变为荒凉，使你们的众圣所成为荒场，我也不闻你们馨香的香气。
26:32 | 我要使地成为荒场，住在其上的仇敌就因此诧异。
26:33 | 我要把你们散在列邦中，我也要拔刀追赶你们。你们的地要成为荒场，你们的城邑要变为荒凉。
26:34 | 你们在仇敌之地居住的时候，你们的地荒凉要享受众安息，正在那时候，地要歇息，享受安息。
26:35 | 地多时为荒场，就要多时歇息，地这样歇息，是你们住在其上的安息年所不能得的。
26:36 | 至于你们剩下的人，我要使他们在仇敌之地心惊胆怯。叶子被风吹的响声，要追赶他们，他们要逃避，像人逃避刀剑，无人追赶，却要跌倒。
26:37 | 无人追赶，他们要彼此撞跌，像在刀剑之前。你们在仇敌面前也必站立不住。
26:38 | 你们要在列邦中灭亡，仇敌之地要吞吃你们。
26:39 | 你们剩下的人必因自己的罪孽和祖宗的罪孽在仇敌之地消灭。
26:40 | 他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪，并且承认自己行事与我反对，
26:41 | 我所以行事与他们反对，把他们带到仇敌之地。那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚，
26:42 | 我就要记念我与雅各所立的约，与以撒所立的约，与亚伯拉罕所立的约，并要记念这地。
26:43 | 他们离开这地，地在荒废无人的时候就要享受安息。并且他们要服罪孽的刑罚，因为他们厌弃了我的典章，心中厌恶了我的律例。
26:44 | 虽是这样，他们在仇敌之地，我却不厌弃他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的神。
26:45 | 我却要为他们的缘故记念我与他们先祖所立的约。他们的先祖是我在列邦人眼前，从埃及地领出来的，为要作他们的神。我是耶和华。
26:46 | 这些律例，典章，和法度是耶和华与以色列人在西乃山借着摩西立的。
26: 注解： | 26:14 你 们 若 不 听 从 我：神 可 能 会 被 迫 刑 罚 他 亲 自 救 赎 回 来 的 百 姓。 这 个 事 实 令 他 无 比 忧 伤。 整 个 26 章 向 我 们 揭 示 了 神 这 种 悲 伤 痛 苦 的 心 境。 如 果 神 的 子 民 对 神 毫 无 感 恩 之 心， 反 而 弃 绝 他 的 爱， 不 愿 他 作 他 们 的 神， 神 就 别 无 选 择， 只 好 让 他 们 遭 遇 痛 苦 和 灾 难。 神 怀 着 无 比 深 厚 的 慈 爱 之 心 向 以 色 列 人 宣 告 了 这 些 应 许 和 警 告， 并 且 真 诚 地 希 望 他 的 选 民 能 免 受 这 样 的 管 教 和 审 判 (参 申 28~30 章)。 26:17 向 你 们 变 脸：我 们 的 罪， 悖 逆 和 不 顺 服 给 我 们 带 来 的 最 大 悲 剧 就 是 神 向 我 们 变 脸， 也 就 是 说， 神 会 从 我 们 收 回 他 的 同 在、 眷 顾、 恩 惠 和 能 力， 代 之 的 是， 我 们 将 直 接 面 对 神 的 审 判， 并 且 要 经 历 生 活 中 的 许 多 难 处 和 危 险 而 丝 毫 得 不 到 神 的 保 护 和 引 导。 所 以， 弃 绝 神 和 他 公 义 法 则 的 代 价 十 分 惨 重， 而 活 在 神 的 旨 意、 同 在 和 眷 顾 当 中 却 是 最 大 的 福 气 (3~13 节)。


第27章

27:1 | 耶和华对摩西说，
27:2 | 你晓谕以色列人说，人还特许的愿，被许的人要按你所估的价值归给耶和华。
27:3 | 你估定的，从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒。
27:4 | 若是女人，你要估定三十舍客勒。
27:5 | 若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。
27:6 | 若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒。
27:7 | 若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。
27:8 | 他若贫穷，不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。
27:9 | 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣。
27:10 | 人不可改换，也不可更换，或是好的换坏的，或是坏的换好的。若以牲畜更换牲畜，所许的与所换的都要成为圣。
27:11 | 若牲畜不洁净，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前。
27:12 | 祭司就要估定价值，牲畜是好是坏，祭司怎样估定，就要以怎样为是。
27:13 | 他若一定要赎回，就要在你所估定的价值以外加上五分之一。
27:14 | 人将房屋分别为圣，归给耶和华，祭司就要估定价值。房屋是好是坏，祭司怎样估定，就要以怎样为定。
27:15 | 将房屋分别为圣的人，若要赎回房屋，就必在你所估定的价值以外加上五分之一，房屋仍旧归他。
27:16 | 人若将承受为业的几分地分别为圣，归给耶和华，你要按这地撒种多少估定价值，若撒大麦一贺梅珥，要估价五十舍客勒。
27:17 | 他若从禧年将地分别为圣，就要以你所估定的价为定。
27:18 | 倘若他在禧年以后将地分别为圣，祭司就要按着未到禧年所剩的年数推算价值，也要从你所估的减去价值。
27:19 | 将地分别为圣的人若定要把地赎回，他便要在你所估的价值以外加上五分之一，地就准定归他。
27:20 | 他若不赎回那地，或是将地卖给别人，就再不能赎了。
27:21 | 但到了禧年，那地从买主手下出来的时候，就要归耶和华为圣，和永献的地一样，要归祭司为业。
27:22 | 他若将所买的一块地，不是承受为业的，分别为圣归给耶和华，
27:23 | 祭司就要将你所估的价值给他推算到禧年。当日，他要以你所估的价银为圣，归给耶和华。
27:24 | 到了禧年，那地要归卖主，就是那承受为业的原主。
27:25 | 凡你所估定的价银都要按着圣所的平，二十季拉为一舍客勒。
27:26 | 惟独牲畜中头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣，因为这是耶和华的。
27:27 | 若是不洁净的牲畜生的，就要按你所估定的价值加上五分之一赎回，若不赎回，就要按你所估定的价值卖了。
27:28 | 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎。凡永献的是归给耶和华为至圣。
27:29 | 凡从人中当灭的都不可赎，必被治死。
27:30 | 地上所有的，无论是地上的种子是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。
27:31 | 人若要赎这十分之一的什么物，就要加上五分之一。
27:32 | 凡牛群羊群中，一切从杖下经过的，每第十只要归给耶和华为圣。
27:33 | 不可问是好是坏，也不可更换，若定要更换，所更换的与本来的牲畜都要成为圣，不可赎回。
27:34 | 这就是耶和华在西乃山为以色列人所吩咐摩西的命令。
27: 注解： | 27:2 愿： 27 章 论 述 了 许 愿 之 例， 包 括 以 人、 动 物、 房 屋 和 土 地 向 神 所 许 的 愿。 人 如 果 想 赎 回 自 己 许 愿 归 给 神 的 人 或 物， 就 要 再 付 上 所 估 定 的 价。 27:30 十 分 之 一：土 地 的 出 产 以 及 牲 畜 的十 分 之 一 都 应 当 奉 献 给 神。 以 色 列 人 的 什 一 奉 献 用 于 供 给 事 奉 神 的 利 未 人 (民 18:21) 和 祭 司 (民 18:28)， 在 神 面 前 共 同 享 用 (申 14:22~27) 以 及 赈 济 穷 人 和 孤 儿 寡 母 (申 14:28~ 29；参 “ 奉 献 ” 一 文)。


民数记


第1章

1:1 | 以色列人出埃及地后，第二年二月初一日，耶和华在西乃的旷野，会幕中晓谕摩西说，
1:2 | 你要按以色列全会众的家室，宗族，人名的数目，计算所有的男丁。
1:3 | 凡以色列中，从二十岁以外，能出去打仗的，你和亚伦要照他们的军队数点。
1:4 | 每支派中，必有一人作本支派的族长，帮助你们。
1:5 | 他们的名字，属流便的，有示丢珥的儿子以利蓿。
1:6 | 属西缅的，有苏利沙代的儿子示路蔑。
1:7 | 属犹大的，有亚米拿达的儿子拿顺。
1:8 | 属以萨迦的，有苏押的儿子拿坦业。
1:9 | 属西布伦的，有希伦的儿子以利押。
1:10 | 约瑟子孙，属以法莲的，有亚米忽的儿子以利沙玛。属玛拿西的，有比大蓿的儿子迦玛列。
1:11 | 属便雅悯的，有基多尼的儿子亚比但。
1:12 | 属但的，有亚米沙代的儿子亚希以谢。
1:13 | 属亚设的，有俄兰的儿子帕结。
1:14 | 属迦得的，有丢珥的儿子以利雅萨。
1:15 | 属拿弗他利的，有以南的儿子亚希拉。
1:16 | 这都是从会中选召的，各作本支派的首领，都是以色列军中的统领。
1:17 | 于是，摩西，亚伦带着这些按名指定的人，
1:18 | 当二月初一日招聚全会众。会众就照他们的家室，宗族，人名的数目，从二十岁以外的，都述说自己的家谱。
1:19 | 耶和华怎样吩咐摩西，他就怎样在西乃的旷野数点他们。
1:20 | 以色列的长子，流便子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的男丁，共有四万六千五百名。
1:21
1:22 | 西缅子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的男丁，共有五万九千三百名。
1:23
1:24 | 迦得子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有四万五千六百五十名。
1:25
1:26 | 犹大子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有七万四千六百名。
1:27
1:28 | 以萨迦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有五万四千四百名。
1:29
1:30 | 西布伦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有五万七千四百名。
1:31
1:32 | 约瑟子孙，属以法莲子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有四万零五百名。
1:33
1:34 | 玛拿西子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有三万二千二百名。
1:35
1:36 | 便雅悯子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有三万五千四百名。
1:37
1:38 | 但子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有六万二千七百名。
1:39
1:40 | 亚设子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有四万一千五百名。
1:41
1:42 | 拿弗他利子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有五万三千四百名。
1:43
1:44 | 这些就是被数点的，是摩西，亚伦，和以色列中十二个首领所数点的。这十二个人各作各宗族的代表。
1:45 | 这样凡以色列人中被数的，照着宗族从二十岁以外，能出去打仗，被数的，共有六十万零三千五百五十名。
1:46
1:47 | 利未人却没有按着支派数在其中，
1:48 | 因为耶和华晓谕摩西说，
1:49 | 惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。
1:50 | 只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的。他们要抬（抬或作搬运）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。
1:51 | 帐幕将往前行的时候，利未人要拆卸。将支搭的时候，利未人要竖起。近前来的外人必被治死。
1:52 | 以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。
1:53 | 但利未人要在法柜帐幕的四围安营，免得忿怒临到以色列会众。利未人并要谨守法柜的帐幕。
1:54 | 以色列人就这样行。凡耶和华所吩咐摩西的，他们就照样行了。
1: 注解：
1:1
民 数 记 简 介

大 纲
壹 神 预 备 “ 出 埃 及 的 一 代 以 色 列 人 ” 承 受 地 土 (1:1~10:10)
一 预 备 起 程 (1:1~4:49)
1 数 点 以 色 列 中 能 打 仗 的 男 丁 (1:1~54)
2 布 置 安 营 (2:1~34)
3 安 排 利 未 支 派 的 事 奉 (3:1~4:49)
二 洁 净 民 众 (5:1~10:10)
贰 “ 出 埃 及 的 一 代 以 色 列 人 ” 因 着 犯 罪 和 不 信 而 失 去 了 产 业 (10:11~25:18)
一 去 往 加 低 斯 的 路 上 发 怨 言 (10:11~12:16)
二 在 加 低 斯 的 悖 逆 和 不 信 (13:1~14:45)
三 在 旷 野 的 犯 罪 和 悖 逆 (15:1~19:22)
四 去 往 摩 押 路 上 的 悖 逆 (20:1~25:18)
叁 神 预 备 新 一 代 以 色 列 人 承 受 地 土 (26:1~36:13)
一 数 点 新 一 代 以 色 列 人 的 数 目 (26:1~65)
二 训 诫 以 色 列 民 众 (27:1~30:16)
三 击 杀 米 甸 人 (31:1~54)
四 定 居 约 但 河 东 (32:1~42)
五 复 述 离 开 埃 及 行 至 摩 押 的 旅 程 (33:1~49)
六 胜 过 迦 南 异 族 的 应 许 (33:50~56)
七 预 备 进 入 迦 南 以 及 划 分 土 地 (34:1~36:13)
作 者：摩 西
主 题：旷 野 飘 流
写 作 日 期：大 约 主 前 1405 年
背 景
“ 民 数 记 ” 一 名 首 先 出 现 在 希 腊 文 和 拉 丁 文 的 译 本 中， 因 书 中 两 次 数 点 以 色 列 男 丁 “ 数 目 ” 的 事 件 而 得 名 (1 章 和 26 章)。 但 是 全 书 的 绝 大 多 数 篇 幅 都 在 描 述 以 色 列 人 “ 在 旷 野 ” 飘 流 的 经 历， 所 以 本 书 在 希 伯 来 旧 约 圣 经 中 被 称 为 “ 在 旷 野”。
从 圣 经 编 年 史 的 角 度 而 言， 民 数 记 是 出 埃 及 记 的 续 集。 以 色 列 人 在 西 乃 山 与 神 立 约， 神 借 着 摩 西 颁 布 律 法， 指 示 他 会 幕 的 样 式 以 及 利 未 人 的 事 奉； 大 约 一 年 以 后， 以 色 列 人 预 备 继 续 启 程， 去 往 神 应 许 赐 给 他 们 的 祖 宗 亚 伯 拉 罕、 以 撒 和 雅 各 的 迦 南 美 地。 就 在 他 们 即 将 离 开 西 乃 山 前 不 久， 神 又 晓 谕 摩 西 数 点 以 色 列 中 能 够 打 仗 的 男 丁 数 目 (1:2~3)。 19 天 以 后， 以 色 列 人 离 开 那 里 很 快 就 行 至 加 低 斯 (10:11)。 民 数 记 详 细 记 载 了 以 色 列 人 在 加 低 斯 悖 逆 神 的 严 重 恶 行， 他 们 因 而 遭 到 在 旷 野 飘 流 39 年 的 审 判， 直 到 最 后 神 兴 起 全 新 的 一 代 以 色 列 人 进 到 位 于 约 但 河 东 岸 正 对 耶 利 歌 城 和 应 许 之 地 的 摩 押 平 原。
历 史 上 有 以 下 证 据 证 明 摩 西 是 本 书 的 作 者： 1. 犹 太 人 的 五 经 和 撒 玛 利 亚 五 经； 2. 犹 太 人 的 传 统； 3. 主 耶 稣 和 新 约 作 者； 4. 古 代 基 督 徒 作 家； 5. 现 代 保 守 派 圣 经 学 者； 6. 书 中 的 内 证 (如 33:1~2)。 毫 无 疑 问， 摩 西 曾 悉 心 记 录 了 旷 野 飘 流 的 经 历， 在 他 临 死 前 不 久 又 以 叙 述 文 的 形 式 写 成 本 书 (大 约 主 前 1405 年)。 摩 西 以 第 三 人 称 的 口 吻 自 称 的 写 作 方 式 在 古 代 文 献 中 十 分 常 见， 这 一 点 丝 毫 不 能 减 损 他 是 本 书 作 者 的 可 靠 性。
目 的
本 书 的 目 的 旨 在 揭 示 以 色 列 人 离 开 西 乃 山 以 后 未 能 很 快 进 入 应 许 之 地 的 原 因。 它 生 动 地 展 示 了 神 对 他 子 民 的 信 心 要 求 和 他 们 因 悖 逆 所 遭 受 的 刑 罚 与 审 判， 以 及 神 最 终 使 他 的 计 划 得 以 成 就 的 奇 妙 作 为。
综 览
本 书 主 要 信 息 明 确 清 晰： 神 子 民 只 有 因 着 信 靠 神 和 他 的 应 许 以 及 顺 服 他 的 话 语 才 能 不 断 前 进。 尽 管 以 色 列 人 必 须 经 过 许 多 的 日 日 夜 夜 才 能 穿 过 旷 野， 但 是 神 最 初 的 心 意 并 不 是 要 延 长 他 们 在 旷 野 经 受 的 试 验， 以 致 那 一 代 的 以 色 列 人 全 部 倒 毙 在 旷 野。 由 于 以 色 列 人 不 信 的 恶 心， 从 西 乃 山 到 加 低 斯 这 短 短 的 路 途 竟 成 了 39 年 充 满 痛 苦 和 审 判 的 漫 长 旅 程。 民 数 记 的 绝 大 多 数 篇 幅 都 充 满 了 出 埃 及 的 一 代 以 色 列 人 不 信 和 悖 逆 的 恶 行， 以 及 他 们 对 神 的 奇 妙 作 为 和 供 应 毫 无 感 恩 之 心 的 劣 迹。 离 开 西 乃 山 之 后 不 久， 以 色 列 人 就 开 始 大 发 怨 言 (11 章)； 米 利 暗 和 亚 伦 也 毁 谤 摩 西 (12 章)； 整 个 以 色 列 民 都 在 加 低 斯 怀 着 刚 硬 不 信 的 恶 心 悖 逆 神， 拒 绝 遵 从 神 的 命 令 进 入 迦 南 (14 章)； 可 拉 带 领 许 多 利 未 人 聚 集 攻 击 摩 西 (16 章)； 摩 西 最 后 被 这 群 悖 逆 的 民 众 激 怒， 忍 无 可 忍， 以 至 犯 罪 (20 章)； 以 色 列 人 甚 至 还 跪 拜 巴 力 毗 珥 (25 章)。 后 来 所 有 在 加 低 斯 时 20 岁 以 上 的 以 色 列 人 (除 约 书 亚 和 迦 勒 以 外) 都 被 灭 在 旷 野， 而 新 一 代 的 以 色 列 人 最 后 终 于 来 到 了 应 许 之 地 的 东 界 (26~36 章)。
特 色
民 数 记 有 以 下 6 个 主 要 特 点： 1. 这 是 一 卷 “ 旷 野 飘 流 记 ”， 清 楚 地 揭 示 了 以 色 列 人 离 开 西 乃 山 之 后 未 能 很 快 得 到 应 许 之 地 的 原 因， 以 及 随 后 他 们 在 旷 野 漫 无 目 的 地 飘 流 39 年 之 久 的 艰 难 旅 程； 2. 本 书 又 是 一 卷 “ 怨 言 书 ”， 反 复 记 载 了 以 色 列 人 对 神 以 及 对 神 所 施 之 管 教 的 不 满 和 苦 毒 的 抱 怨； 3. 本 书 生 动 地 体 现 了 人 若 没 有 信 心 就 不 能 蒙 神 喜 悦 的 圣 经 原 则 (比 较 来 11:6)。 它 使 我 们 看 到： 只 有 当 神 的 子 民 坚 定 不 移 地 倚 靠 他、 相 信 他 的 应 许 并 且 仰 赖 神 作 他 们 的 生 命 和 希 望 的 源 泉 时， 他 们 才 能 在 神 的 计 划 中 不 断 前 进； 4. 本 书 向 我 们 深 刻 地 启 示 了 另 外 一 条 圣 经 原 则： 当 一 代 人 失 败 后， 神 将 兴 起 另 一 代 人 成 就 他 的 应 许 并 担 负 他 的 使 命； 5. 以 色 列 人 曾 经 在 去 往 加 低 斯 以 前 (1~4 章) 和 后 来 即 将 进 入 迦 南 地 时 在 摩 押 平 原 上 (26 章) 两 次 数 点 人 数， 从 中 我 们 看 到 以 色 列 人 未 能 在 加 低 斯 进 入 迦 南 地 的 原 因 不 是 因 为 他 们 的 人 数 不 够， 而 是 他 们 的 信 心 和 顺 服 之 心 不 够； 6. 本 书 还 是 一 卷 “神 的 管 教 录 ”， 它 向 我 们 显 明 当 神 的 子 民 不 断 发 怨 言 和 不 信 时， 神 就 会 向 他 们 施 行 管 教 和 审 判 (比 较 13~14 章)。
新 约 圣 经 中 的 应 验
新 约 圣 经 用 以 色 列 人 因 发 怨 言 和 不 信 而 遭 致 的 刑 罚 警 戒 新 约 信 徒 (林 前 10:5~11；来 3:16~4:6)。 此 外 ， 巴 兰 之 罪 的 严 重 性 (22~24 章) 和 可 拉 党 的 叛 逆 (16 章)也 被 提 及 (彼 后 2:15~16；犹 11节； 启 2:14)。 主 耶 稣 用 摩 西 在 旷 野 举 铜 蛇 (21:7~9) 类 比 自 己 被 钉 死 在 十 字 架 上， 指 出 一 切 信 他 的 人 不 至 灭 亡 反 得 永 生 (约 3:14~16)。 此 外， 新 约 圣 经 还 把 耶 稣 基 督 比 作 在 旷 野 涌 出 活 水 的 磐 石 (林 前 10:4) 以 及 从 天 上 降 下 来 的 真 粮 (即 吗 哪；约 6:31~33)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 16 天 内 读 完 民 数 记：
□ 1~2 章 □ 3~4 章 □ 5~6 章 □ 7~8 章 □ 9~10 章 □ 11~13 章 □ 14~15 章 □ 16~17 章 □18~19章 □ 20~21 章 □ 22~23 章 □ 24~26 章 □ 27~28 章 □ 29~31 章 □ 32~33 章 □ 34~36 章
经文注释
1:1
耶 和 华……晓 谕 摩 西：摩 西 所 写 下 的 话 语 完 全 是 神 的 默 示， 书 中 反 复 强 调 了 这 个 事 实， 不 仅 全 书 的 首 节 和 末 节 经 文 如 此， 许 多 其 它 章 节 也 都 以 这 样 的 话 语 开 头。
1:1 西 乃 的 旷 野： 在 以 色 列 人 到 达 西 乃 山 的 10 个 半 月 之 后， 神 才 吩 咐 摩 西 数 点 以 色 列 会 众 的 数 目 (就 是 出 埃 及 后 13 个 月)。 民 数 记 中 记 载 了 以 色 列 人 在 旷 野 飘 流 大 约 39 年 间 发 生 的 许 多 重 大 事 件。

1:2
以 色 列 全 会 众……的 数 目：计 算 人 丁 数 目 的 目 的 乃 是 为 了 把 以 色 列 人 组 成 一 个 民 族 和 军 队 (3 节)， 并 且 借 此 强 调 每 一 个 人 在 神 的 救 赎 计 划 中 都 有 重 要 的 位 置， 全 民 都 应 当 听 从 神 的 指 挥 行 事， 完 全 向 神 负 责 (比 较 腓 4:3；提 后 2:19)。

1:46
六 十 万 零 三 千 五 百 五 十 名：这 是 以 色 列 会 众 中 20 岁 以 上 男 丁 的 总 数， 其 中 不 包 括 利 未 人 (45~47 节)。 由 此 可 知 以 色 列 人 的 总 数 可 能 至 少 有 200 万。 如 此 众 多 的 人 民 只 有 靠 着 神 不 断 的 奇 妙 供 应， 才 能 在 旷 野 存 活。 这 是 神 在 他 的 话 语 中 清 楚 强 调 的 真 理 (比 较 出 16:4~15, 31~33；民 20:8；申 8:2~4；29:5；诗 78:26~28；林 前 10:4)。

1:52
各 归 本 纛：以 色 列 人 在 旷 野 是 这 样 排 列 的： 会 幕 处 于 正 中 央， 利 未 人 围 着 会 幕 安 营， 外 面 是 以 色 列 的 12 个 支 派， 每 3 个 支 派 为 一 组， 分 别 在 会 幕 的 四 围 安 营。 以 色 列 按 着 安 营 的 排 列 方 式 行 军， 每 逢 云 彩 从 会 幕 收 上 去 时， 他 们 就 要 迅 速 启 程 前 行， 当 云 彩 停 在 其 上 时， 他 们 就 能 毫 不 混 乱 地 停 驻 在 自 己 的 位 置。 圣 经 教 导 我 们 应 当 有 合 理 的 组 织 形 式， 其 目 的 是 为 了 能 够 更 加 顺 利 地 开 展 工 作， 而 不 是 以 组 织 本 身 为 目 的。 会 幕 处 于 营 的 中 央， 它 表 明 全 民 的 生 活 都 应 当 以 神 及 敬 拜 神 这 位 救 赎 主 为 中 心。


第2章

2:1 | 耶和华晓谕摩西，亚伦说，
2:2 | 以色列人要各归自己的纛下，在本族的旗号那里，对着会幕的四围安营。
2:3 | 在东边，向日出之地，照着军队安营的是犹大营的纛。有亚米拿达的儿子拿顺作犹大人的首领。
2:4 | 他军队被数的，共有七万四千六百名。
2:5 | 挨着他安营的是以萨迦支派。有苏押的儿子拿坦业作以萨迦人的首领。
2:6 | 他军队被数的，共有五万四千四百名。
2:7 | 又有西布伦支派。希伦的儿子以利押作西布伦人的首领。
2:8 | 他军队被数的，共有五万七千四百名。
2:9 | 凡属犹大营，按着军队被数的，共有十八万六千四百名，要作第一队往前行。
2:10 | 在南边，按着军队是流便营的纛。有示丢珥的儿子以利蓿作流便人的首领。
2:11 | 他军队被数的，共有四万六千五百名。
2:12 | 挨着他安营的是西缅支派。苏利沙代的儿子示路蔑作西缅人的首领。
2:13 | 他军队被数的，共有五万九千三百名。
2:14 | 又有迦得支派。丢珥的儿子以利雅萨作迦得人的首领。
2:15 | 他军队被数的，共有四万五千六百五十名，
2:16 | 凡属流便营，按着军队被数的，共有十五万一千四百五十名，要作第二队往前行。
2:17 | 随后，会幕要往前行，有利未营在诸营中间。他们怎样安营就怎样往前行，各按本位，各归本纛。
2:18 | 在西边，按着军队是以法莲营的纛。亚米忽的儿子以利沙玛作以法莲人的首领。
2:19 | 他军队被数的，共有四万零五百名。
2:20 | 挨着他的是玛拿西支派。比大蓿的儿子迦玛列作玛拿西人的首领。
2:21 | 他军队被数的，共有三万二千二百名。
2:22 | 又有便雅悯支派。基多尼的儿子亚比但作便雅悯人的首领。
2:23 | 他军队被数的，共有三万五千四百名。
2:24 | 凡属以法莲营，按着军队被数的，共有十万零八千一百名，要作第三队往前行。
2:25 | 在北边，按着军队是但营的纛。亚米沙代的儿子亚希以谢作但人的首领。
2:26 | 他军队被数的，共有六万二千七百名。
2:27 | 挨着他安营的是亚设支派。俄兰的儿子帕结作亚设人的首领。
2:28 | 他军队被数的，共有四万一千五百名。
2:29 | 又有拿弗他利支派。以南的儿子亚希拉作拿弗他利人的首领。
2:30 | 他军队被数的，共有五万三千四百名。
2:31 | 凡但营被数的，共有十五万七千六百名，要归本纛作末队往前行。
2:32 | 这些以色列人，照他们的宗族，按他们的军队，在诸营中被数的，共有六十万零三千五百五十名。
2:33 | 惟独利未人没有数在以色列人中，是照耶和华所吩咐摩西的。
2:34 | 以色列人就这样行，各人照他们的家室，宗族归于本纛，安营起行，都是照耶和华所吩咐摩西的。
2: 注解： | 2:1 本章没有带注解


第3章

3:1 | 耶和华在西乃山晓谕摩西的日子，亚伦和摩西的后代如下，
3:2 | 亚伦的儿子，长子名叫拿答，还有亚比户，以利亚撒，以他玛。
3:3 | 这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。
3:4 | 拿答，亚比户在西乃的旷野向耶和华献凡火的时候就死在耶和华面前了。他们也没有儿子。以利亚撒，以他玛在他们的父亲亚伦面前供祭司的职分。
3:5 | 耶和华晓谕摩西说，
3:6 | 你使利未支派近前来，站在祭司亚伦面前好服事他，
3:7 | 替他和会众在会幕前守所吩咐的，办理帐幕的事。
3:8 | 又要看守会幕的器具，并守所吩咐以色列人的，办理帐幕的事。
3:9 | 你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。
3:10 | 你要嘱咐亚伦和他的儿子谨守自己祭司的职任。近前来的外人必被治死。
3:11 | 耶和华晓谕摩西说，
3:12 | 我从以色列人中拣选了利未人，代替以色列人一切头生的。利未人要归我。
3:13 | 因为凡头生的是我的。我在埃及地击杀一切头生的那日就把以色列中一切头生的，连人带牲畜都分别为圣归我。他们定要属我。我是耶和华。
3:14 | 耶和华在西乃的旷野晓谕摩西说，
3:15 | 你要照利未人的宗族，家室数点他们。凡一个月以外的男子都要数点。
3:16 | 于是摩西照耶和华所吩咐的数点他们。
3:17 | 利未众子的名字是革顺，哥辖，米拉利。
3:18 | 革顺的儿子，按着家室，是立尼，示每。
3:19 | 哥辖的儿子，按着家室，是暗兰，以斯哈，希伯伦，乌薛。
3:20 | 米拉利的儿子，按着家室，是抹利，母示。这些按着宗族是利未人的家室。
3:21 | 属革顺的，有立尼族，示每族。这是革顺的二族。
3:22 | 其中被数，从一个月以外所有的男子共有七千五百名。
3:23 | 这革顺的二族要在帐幕后西边安营。
3:24 | 拉伊勒的儿子以利雅萨作革顺人宗族的首领。
3:25 | 革顺的子孙在会幕中所要看守的，就是帐幕和罩棚，并罩棚的盖与会幕的门帘，
3:26 | 院子的帷子和门帘（院子是围帐幕和坛的），并一切使用的绳子。
3:27 | 属哥辖的，有暗兰族，以斯哈族，希伯伦族，乌薛族。这是哥辖的诸族。
3:28 | 按所有男子的数目，从一个月以外看守圣所的，共有八千六百名。
3:29 | 哥辖儿子的诸族要在帐幕的南边安营。
3:30 | 乌薛的儿子以利撒反作哥辖宗族家室的首领。
3:31 | 他们所要看守的是约柜，桌子，灯台，两座坛与圣所内使用的器皿，并帘子和一切使用之物。
3:32 | 祭司亚伦的儿子以利亚撒作利未人众首领的领袖，要监察那些看守圣所的人。
3:33 | 属米拉利的，有抹利族，母示族。这是米拉利的二族。
3:34 | 他们被数的，按所有男子的数目，从一个月以外的，共有六千二百名。
3:35 | 亚比亥的儿子苏列作米拉利二宗族的首领。他们要在帐幕的北边安营。
3:36 | 米拉利子孙的职分是看守帐幕的板，闩，柱子，带卯的座，和帐幕一切所使用的器具，
3:37 | 院子四围的柱子，带卯的座，橛子，和绳子。
3:38 | 在帐幕前东边，向日出之地安营的是摩西，亚伦，和亚伦的儿子。他们看守圣所，替以色列人守耶和华所吩咐的。近前来的外人，必被治死。
3:39 | 凡被数的利未人，就是摩西，亚伦照耶和华吩咐所数的，按着家室，从一个月以外的男子，共有二万二千名。
3:40 | 耶和华对摩西说，你要从以色列人中数点一个月以外，凡头生的男子，把他们的名字记下。
3:41 | 我是耶和华。你要拣选利未人归我，代替以色列人所有头生的，也取利未人的牲畜代替以色列所有头生的牲畜。
3:42 | 摩西就照耶和华所吩咐的把以色列人头生的都数点了。
3:43 | 按人名的数目，从一个月以外，凡头生的男子，共有二万二千二百七十三名。
3:44 | 耶和华晓谕摩西说，
3:45 | 你拣选利未人代替以色列人所有头生的，也取利未人的牲畜代替以色列人的牲畜。利未人要归我。我是耶和华。
3:46 | 以色列人中头生的男子比利未人多二百七十三个，必当将他们赎出来。
3:47 | 你要按人丁，照圣所的平，每人取赎银五舍客勒（一舍客勒是二十季拉），
3:48 | 把那多余之人的赎银交给亚伦和他的儿子。
3:49 | 于是摩西从那被利未人所赎以外的人取了赎银。
3:50 | 从以色列人头生的所取之银，按圣所的平，有一千三百六十五舍客勒。
3:51 | 摩西照耶和华的话把这赎银给亚伦和他的儿子，正如耶和华所吩咐的。
3: 注解： | 3:3 受 膏 的 祭 司： 膏 抹 祭 司 的 目 的 乃 是 要“ 设 立 ” 他 们 专 门 服 侍 神。 1. 同 样， 在 新 约 时 代 中， 当 信 徒 得 到 圣 灵 的 膏 抹 时， 他 们 就 是 分 别 为 圣 归 神 的， 并 且 得 着 能 力 在 神 的 国 中 事 奉 和 见 证 神 (徒 1:8；2:4)。 2. 希 伯 来 文 中 的 “ 弥 赛 亚 ” 和 希 腊 文 中 的 “ 基 督 ” 都 是 “ 受 膏 者 ” 的 意 思 (参 太 1:1 注)。 基 督 也 在 圣 灵 的 膏 抹 下 作 一 切 事 (参 “ 耶 稣 和 圣 灵 ” 一 文)。 3:4 献 凡 火：参 利 10:1~2 注。 3:43 头 生： “ 头 生 ” 男 子 的 数 目 与 大 约 60万 的 20 岁 以 上 男 丁 的 数 目 相 比 才 1比 46， 有 些 解 经 家 认 为 这 里 的 “ 头 生 ” 男 子 仅 指 那 些 在 出 埃 及 (比 较 出 13:1~2) 到 13 个 月 后 数 点 各 支 派 人 口 之 间 出 生 的 男 孩。


第4章

4:1 | 耶和华晓谕摩西，亚伦说，
4:2 | 你从利未人中，将哥辖子孙的总数，照他们的家室，宗族，
4:3 | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，全都计算。
4:4 | 哥辖子孙在会幕搬运至圣之物，所办的事乃是这样，
4:5 | 起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜，
4:6 | 又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。
4:7 | 又用蓝色毯子铺在陈设饼的桌子上，将盘子，调羹，奠酒的爵，和杯摆在上头。桌子上也必有常设的饼。
4:8 | 在其上又要蒙朱红色的毯子，再蒙上海狗皮，把杠穿上。
4:9 | 要拿蓝色毯子，把灯台和灯台上所用的灯盏，剪子，蜡花盘，并一切盛油的器皿，全都遮盖。
4:10 | 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。
4:11 | 在金坛上要铺蓝色毯子，蒙上海狗皮，把杠穿上。
4:12 | 又要把圣所用的一切器具包在蓝色毯子里，用海狗皮蒙上，放在抬架上。
4:13 | 要收去坛上的灰，把紫色毯子铺在坛上。
4:14 | 又要把所用的一切器具，就是火鼎，肉锸子，铲子，盘子，一切属坛的器具都摆在坛上，又蒙上海狗皮，把杠穿上。
4:15 | 将要起营的时候，亚伦和他儿子把圣所和圣所的一切器具遮盖完了，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的
4:16 | 祭司亚伦的儿子以利亚撒所要看守的是点灯的油与香料，并当献的素祭和膏油，也要看守全帐幕与其中所有的，并圣所和圣所的器具。
4:17 | 耶和华晓谕摩西，亚伦说，
4:18 | 你们不可将哥辖人的支派从利未人中剪除。
4:19 | 他们挨近至圣物的时候，亚伦和他儿子要进去派他们各人所当办的，所当抬的。这样待他们，好使他们活着，不至死亡。
4:20 | 只是他们连片时不可进去观看圣所，免得他们死亡。
4:21 | 耶和华晓谕摩西说，
4:22 | 你要将革顺子孙的总数，照着宗族，家室，
4:23 | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，全都数点。
4:24 | 革顺人各族所办的事，所抬的物乃是这样，
4:25 | 他们要抬帐幕的幔子和会幕，并会幕的盖与其上的海狗皮，和会幕的门帘，
4:26 | 院子的帷子和门帘（院子是围帐幕和坛的），绳子，并所用的器具，不论是作什么用的，他们都要经理。
4:27 | 革顺的子孙在一切抬物办事之上都要凭亚伦和他儿子的吩咐。他们所当抬的，要派他们看守。
4:28 | 这是革顺子孙的各族在会幕里所办的事。他们所看守的，必在祭司亚伦儿子以他玛的手下。
4:29 | 至于米拉利的子孙，你要照着家室，宗族把他们数点。
4:30 | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，你都要数点。
4:31 | 他们办理会幕的事，就是抬帐幕的板，闩，柱子，和带卯的座，
4:32 | 院子四围的柱子和其上带卯的座，橛子，绳子，并一切使用的器具。他们所抬的器具，你们要按名指定。
4:33 | 这是米拉利子孙各族在会幕里所办的事，都在祭司亚伦儿子以他玛的手下。
4:34 | 摩西，亚伦与会众的诸首领将哥辖的子孙，照着家室，宗族，
4:35 | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，都数点了。
4:36 | 被数的共有二千七百五十名。
4:37 | 这是哥辖各族中被数的，是在会幕里办事的，就是摩西，亚伦照耶和华借摩西所吩咐数点的。
4:38 | 革顺子孙被数的，照着家室，宗族，
4:39 | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，共有二千六百三十名。
4:40 |
4:41 | 这是革顺子孙各族中被数的，是在会幕里办事的，就是摩西，亚伦照耶和华借摩西所吩咐数点的。
4:42 | 米拉利子孙中各族被数的，照着家室，宗族，
4:43 | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，共有三千二百名。
4:44 |
4:45 | 这是米拉利子孙各族中被数的，就是摩西，亚伦照耶和华借摩西所吩咐数点的。
4:46 | 凡被数的利未人，就是摩西，亚伦并以色列众首领，照着家室，宗族所数点的，
4:47 | 从三十岁直到五十岁，凡前来任职，在会幕里作抬物之工的，共有八千五百八十名。
4:48 |
4:49 | 摩西按他们所办的事，所抬的物，凭耶和华的吩咐数点他们。他们这样被摩西数点，正如耶和华所吩咐他的。
4: 注解： | 4:20 免 得 他 们 死 亡： 神 的 圣 洁 既 能 使 人 遭 到 灭 绝 (15, 20 节； 参 利 10:2 注)， 也 能 使 人 洁 净 (赛 6:1~7；参 利 19:2 注)。 神 借 此 教 导 我 们： 当 人 顺 服 尊 荣 他 时， 他 的 同 在 就 给 人 带 来 祝 福； 反 之， 当 人 不 敬 畏 也 不 尊 崇 他 时， 他 的 同 在 就 带 来 审 判 (比 较 林 前 11:27~29)。


第5章

5:1 | 耶和华晓谕摩西说，
5:2 | 你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。
5:3 | 无论男女都要使他们出到营外，免得污秽他们的营。这营是我所住的。
5:4 | 以色列人就这样行，使他们出到营外。耶和华怎样吩咐摩西，以色列人就怎样行了。
5:5 | 耶和华对摩西说，
5:6 | 你晓谕以色列人说，无论男女，若犯了人所常犯的罪，以至干犯耶和华，那人就有了罪。
5:7 | 他要承认所犯的罪，将所亏负人的，如数赔还，另外加上五分之一，也归与所亏负的人。
5:8 | 那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司。至于那为他赎罪的公羊是在外。
5:9 | 以色列人一切的圣物中，所奉给祭司的举祭都要归与祭司。
5:10 | 各人所分别为圣的物，无论是什么，都要归给祭司。
5:11 | 耶和华对摩西说，
5:12 | 你晓谕以色列人说，人的妻若有邪行，得罪她丈夫，
5:13 | 有人与她行淫，事情严密，瞒过她丈夫，而且她被玷污，没有作见证的人，当她行淫的时候也没有被捉住，
5:14 | 她丈夫生了疑恨的心，疑恨她，她是被玷污，或是她丈夫生了疑恨的心，疑恨她，她并没有被玷污，
5:15 | 这人就要将妻送到祭司那里，又为她带着大麦面伊法十分之一作供物，不可浇上油，也不可加上乳香。因为这是疑恨的素祭，是思念的素祭，使人思念罪孽。
5:16 | 祭司要使那妇人近前来，站在耶和华面前。
5:17 | 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土，放在水中。
5:18 | 祭司要叫那妇人蓬头散发，站在耶和华面前，把思念的素祭，就是疑恨的素祭，放在她手中。祭司手里拿着致咒诅的苦水，
5:19 | 要叫妇人起誓，对她说，若没有人与你行淫，也未曾背着丈夫作污秽的事，你就免受这致咒诅苦水的灾。
5:20 | 你若背着丈夫行了污秽的事，在你丈夫以外有人与你行淫，
5:21 | （祭司叫妇人发咒起誓），愿耶和华叫你大腿消瘦，肚腹发胀，使你在你民中被人咒诅，成了誓语。
5:22 | 并且这致咒诅的水入你的肠中，要叫你的肚腹发胀，大腿消瘦。妇人要回答说，阿们，阿们。
5:23 | 祭司要写这咒诅的话，将所写的字抹在苦水里，
5:24 | 又叫妇人喝这致咒诅的苦水。这水要进入她里面变苦了。
5:25 | 祭司要从妇人的手中取那疑恨的素祭，在耶和华面前摇一摇，拿到坛前。
5:26 | 又要从素祭中取出一把，作为这事的纪念，烧在坛上，然后叫妇人喝这水。
5:27 | 叫她喝了以后，她若被玷污，得罪了丈夫，这致咒诅的水必进入她里面变苦了，她的肚腹就要发胀，大腿就要消瘦，那妇人便要在他民中被人咒诅。
5:28 | 若妇人没有被玷污，却是清洁的，就要免受这灾，且要怀孕。
5:29 | 妻子背着丈夫行了污秽的事，
5:30 | 或是人生了疑恨的心，疑恨他的妻，就有这疑恨的条例。那时他要叫妇人站在耶和华面前，祭司要在她身上照这条例而行。
5:31 | 男人就为无罪，妇人必担当自己的罪孽。
5: 注解： | 5:2 都 出 营 外 去：凡 是 患 传 染 性 皮 肤 病、 漏 症 或 者 触 摸 死 尸 的 人 都 是 不 洁 的 (参 利 12:2；13:3 注)。 神 吩 咐 将 这 样 的 人 带 出 营 外， 因 为 神 不 会 住 在 污 秽 中 (3 节)。 新 约 圣 经 把 这 个 规 条 背 后 所 隐 含 的 属 灵 原 则 运 用 在 教 会 信 徒 身 上， 指 出 教 会 若 指 望 得 到 神 的 赐 福 和 同 在， 就 必 须 把 那 些 公 然 践 踏 神 的 真 理 或 公 义 的 人 赶 出 去 (比 较 林 前 5 章； 林 后 6:14~18；帖 后 3:14；约 二 10~11 节；参 太 18:15 注)。 5:18 那 妇 人……站 在 耶 和 华 面 前：如 果 丈 夫 怀 疑 自 己 的 妻 子 犯 了 奸 淫， 可 是 没 有 证 据， 他 就 可 以 请 祭 司 把 妇 人 带 到 神 面 前， 查 明 她 是 有 罪 还 是 无 辜 的。 这 种 办 法 能 够 使 那 妇 人 免 遭 诬 告， 必 要 时 也 可 以 帮 助 人 查 明 罪 责。 如 果 被 指 控 的 妇 人 确 实 犯 了 罪， 她 就 会 因 着 神 的 审 判 而 遭 受 病 痛 (21~28 节)。


第6章

6:1 | 耶和华对摩西说，
6:2 | 你晓谕以色列人说，无论男女许了特别的愿，就是拿细耳人的愿（拿细耳就是归主的意思下同），要离俗归耶和华。
6:3 | 他就要远离清酒浓酒，也不可喝什么清酒浓酒作的醋。不可喝什么葡萄汁，也不可吃鲜葡萄和干葡萄。
6:4 | 在一切离俗的日子，凡葡萄树上结的，自核至皮所作的物，都不可吃。
6:5 | 在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了。他要圣洁，直到离俗归耶和华的日子满了。
6:6 | 在他离俗归耶和华的一切日子，不可挨近死尸。
6:7 | 他的父母或是弟兄姐妹死了的时候，他不可因他们使自己不洁净，因为那离俗归神的凭据是在他头上。
6:8 | 在他一切离俗的日子是归耶和华为圣。
6:9 | 若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日，得洁净的时候，剃头。
6:10 | 第八日，他要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。
6:11 | 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死尸而有的罪，并要当日使他的头成为圣洁。
6:12 | 他要另选离俗归耶和华的日子，又要牵一只一岁的公羊羔来作赎愆祭。但先前的日子要归徒然，因为他在离俗之间被玷污了。
6:13 | 拿细耳人满了离俗的日子乃有这条例，人要领他到会幕门口，
6:14 | 他要将供物奉给耶和华，就是一只没有残疾，一岁的公羊羔作燔祭，一只没有残疾，一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭，
6:15 | 并一筐子无酵调油的细面饼，与抹油的无酵薄饼，并同献的素祭和奠祭。
6:16 | 祭司要在耶和华面前献那人的赎罪祭和燔祭。
6:17 | 也要把那只公羊和那筐无酵饼献给耶和华作平安祭，又要将同献的素祭和奠祭献上。
6:18 | 拿细耳人要在会幕门口剃离俗的头，把离俗头上的发放在平安祭下的火上。
6:19 | 他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。
6:20 | 祭司要拿这些作为摇祭，在耶和华面前摇一摇。这与所摇的胸，所举的腿同为圣物，归给祭司。然后拿细耳人可以喝酒。
6:21 | 许愿的拿细耳人为离俗所献的供物，和他以外所能得的献给耶和华，就有这条例。他怎样许愿就当照离俗的条例行。
6:22 | 耶和华晓谕摩西说，
6:23 | 你告诉亚伦和他儿子说，你们要这样为以色列人祝福，说，
6:24 | 愿耶和华赐福给你，保护你。
6:25 | 愿耶和华使他的脸光照你，赐恩给你。
6:26 | 愿耶和华向你仰脸，赐你平安。
6:27 | 他们要如此奉我的名为以色列人祝福。我也要赐福给他们。
6: 注解：
6:2
拿 细 耳 人：“ 拿 细 耳 人 ” 一 词 (希 伯 来 文 nazir， 从 意 为 “ 分 别 ” 的 动 词 nazar 而 来) 指 任 何 分 别 为 圣， 完 全 奉 献 给 神 的 人。 这 样 的 人 既 可 以 在 一 段 特 定 的 时 间 里 将 自 己 奉 献 给 神， 也 可 以 终 生 奉 献 (士 13:5；撒 上 1:11)。
1. 拿 细 耳 人 是 由 神 亲 自 兴 起 的， 他 们 可 以 通 过 自 己 特 别 的 生 活 方 式 在 民 众 面 前 表 明 神 的 圣 洁， 洁 净 和 委 身 的 极 高 标 准 (比 较 摩 2:11~12)。
2. 拿 细 耳 人 的 许 愿 完 全 是 自 愿 的， 神 要 借 此 教 导 以 色 列 人， 完 全 的 委 身 首 先 是 从 内 心 发 出， 其 次 才 是 舍 己 (3~4 节)、 可 见 的 行 为 (5 节) 和 个 人 洁 净 (6~8 节) 等 外 在 表 现。 拿 细 耳 人 完 全 委 身 神 的 生 活 是 每 一 个 基 督 徒 效 法 的 榜 样。

6:3
清 酒、浓 酒：有 关 拿 细 耳 人 与 清 酒 和 浓 酒 之 间 的 关 系， 可 参 “ 旧 约 中 的 酒 ” 一 文。
6:3 葡 萄 汁： 这 里 的 “ 汁 ” (希 伯 来 文 mishrah) 指 通 过 浸 泡 葡 萄 或 榨 汁 后 剩 的 葡 萄 渣 而 制 成 的 一 种 饮 料。

专题论文8：旧约中的酒
民 6:3 “他 就 要 远 离 清 酒 浓 酒， 也 不 可 喝 什 么 清 酒 浓 酒 作 的 醋， 不 可 喝 什 么 葡 萄 汁， 也 不 可 吃 鲜 葡 萄 和 干 葡 萄。”
希 伯 来 文 中 有 关 酒 的 不 同 用 语
一 般 而 言， 在 圣 经 中 被 译 为 “ 酒 ” 的 希 伯 来 词 语 有 以 下 两 个：
1. 第 1 个， 也 是 最 常 用 的 一 个 词 语 yayin， 是 旧 约 中 各 种 发 酵 或 未 经 发 酵 之 酒 的 总 称，在 旧 约 中 一 共 出 现 过 141 次 (参 尼 5:18, 提 到 “ 各 样 的 酒 (yayin) ”)。
(1) 一 方 面， yayin 可 指 一 切 经 过 发 酵 的 葡 萄 汁 (参 创 9:20~21；19:32~33；撒 上 25:36~37；箴 23:30~31)。 旧 约 圣 经 多 处 提 到 这 种 发 酵 的 酒 可 能 产 生 的 悲 剧 性 后 果， 其 中 尤 以 箴 言 23:29~35 的 描 述 最 为 发 人 深 省 (参 下 一 部 分)。
(2) 另 一 方 面， yayin 既 可 指 未 经 发 酵 的 甜 葡 萄 汁， 也 就 是 直 接 从 葡 萄 中 压 榨 而 得 的 新 鲜 汁 液。 先 知 以 赛 亚 说 “ 踹 酒 的 在 酒 榨 中 不 得 踹 出 酒 (yayin) 来 ” (赛 16:10)； 先 知 耶 利 米 同 样 讲 到 “ 我 使 酒 榨 的 酒 (yayin) 绝 流， 无 人 踹 酒 欢 呼 ” (耶 48:33)， 他 们 所 说 的 酒 都 是 未 经 发 酵 的 葡 萄 汁。 先 知 耶 利 米 甚 至 还 把 尚 未 榨 出 的 葡 萄 汁 称 为 yayin (参 耶 40:10, 12)。 耶 利 米 哀 歌 也 为 yayin 的 这 种 用 法 提 供 了 佐 证， 作 者 把 吃 奶 的 婴 孩 向 母 亲 求 要 的 食 物 称 为“ 谷、 酒 ” (耶 哀 2:12)。 诸 多 学 者 的 学 术 研 究 都 证 实 未 经 发 酵 的 葡 萄 汁 可 以 被 称 为 “ 酒 ”。 《 犹 太 百 科 全 书》 (Jewish Encyclopedia, 1901) 指 出： 发 酵 前 的 新 酒 称 为 yayin-migat (装 在 大 缸 里 的 酒) ” (Sanh, 70a)。 而 《犹 太 教 百 科 全 书 》 (Encyclopaedia Judaica, 1971) 也 证 实 yayin 可 指 酿 造 过 程 中 不 同 阶 段 的 葡 萄 汁， 包 括 “ 发 酵 以 前 的 新 榨 出 的 酒 ” 在 内。 根 据 《巴 比 伦 法 典 》 (Babylonian Talmud) 经 书 的 记 载，希 亚 拉 比 (Rabbi Hiyya) 曾 经 提 到 “ 酒 榨 中 出 来 的 酒 (yayin) ” (Baba Bathra, 97a)。《 哈 拉 科 特· 吉 达 洛 特》 (Halakot Gedalot) 中 说 到： “ 照 拿 细 耳 人 的 律 例， 葡 萄 汁 也 算 作 酒， 因 此 人 压 榨 葡 萄 所 得 的 汁 也 可 称 为 酒”(Louis Ginzberg 在 《 美 国 犹 太人 年 鉴 》 (American Jewish Year Book, 1923, 页 408~ 409 ) 曾 引 用 此 语)。 希 伯 来 词 语 yayin 在 希 腊 文 的 新 约 圣 经 中 译 为 oinos (关 于 后 者 的 详 细 论 述 可 参 “ 新 约 时 代 的 酒 ” 一 文)。
2. 另 外 一 个 译 为 “ 酒 ” 的 希 伯 来 词 语 是 tirosh， 意 为 “ 新 酒 ” 或 “ 丰 收 时 的 酒”。 tirosh 在 旧 约 中 共 出 现 了 38 次， 从 未 用 于 指 发 酵 的 饮 料， 而 是 专 指 未 经 发 酵 的 葡 萄 汁， 如 一 串 串 葡 萄 中 的 液 汁 (赛 65:8) 或 新 近 收 获 的 葡 萄 甜 汁 (申 11:14； 箴 3:10； 珥 2:24)。 布 朗， 戴 弗 和 布 里 格 斯 (Brown, Driver 和 Briggs)合 编 的 《希 英 旧 约 词 典 》中 把 tirosh 解 释 为 “葡 萄 汁 以 及 新 葡 萄 酒 ”； 而 《 犹 太 百 科 全 书 》 (1901) 指 出 “ tirosh 包 括 所 有 甘 甜 的 果 汁 或 葡 萄 汁， 不 包 含 发 酵 的 酒 在 内。 ” 先 知 以 赛 亚 讲 到 tirosh 时 说 “福 在 其 中 ” (赛 65:8)； 而 发 酵 的 酒 “ 能 使 人 亵 慢 ” (参 箴 20:1)， 使 人 沉 醉 (参 箴 23:31 注)。
3. 除 此 以 外， 旧 约 圣 经 中 还 用 到 另 外 一 个 希 伯 来 词 语 shekar， 一 共 出 现 了 23 次， 通 常 译 为 “ 浓 酒 ” (如 撒 上 1:15) 或 “ 发 酵 的 饮 料 ” (如 民 6:3；按：中 文 和 合 本 圣 经 同 译 为 “ 浓 酒 ”)。 有 些 学 者 认 为 shekar常 常 指 发 酵 的 饮 料， 可 以 由 棕 榈 汁、 石 榴、 苹 果 或 枣 子 等 酿 造 而 成。 《 犹 太 百 科 全 书 》 (1901) 指 出， 若 yayin 与 shekar有 所 不 同， 则 前 者 是 指 用 水 稀 释 了 的 发 酵 饮 料， 而 后 者 未 经 稀 释。 然 而 有 时 shekar 也 用 来 指 那 种 使 人 心 旷 神 怡 的 甘 甜 果 汁 (详 见 Robert P. Teachout 的 神 学 博 士 论 文 《 旧 约 中 “ 酒 ” 的 用 法 》 (The Use of Wine in the Old Testament, 达 拉 斯 神 学 院， 1979)。 Shekar 与 希 伯 来 文 动 词 shakar 有 关， shakar 除 了 有 “ 使 醉 酒 ” 的 意 思 外， 还 有 “ 随 意 饮 用” 的 意 思。 所 以， 在 大 多 数 情 况 下， 当 yayin 与 shekar 连 用 时， 我 们 最 好 把 它 们 理 解 成 致 醉 饮 料 的 形 象 化 说 法。
旧 约 圣 经 对 于 发 酵 酒 的 看 法
旧 约 圣 经 多 次 讲 到 饮 用 发 酵 饮 料 yayin 和 shekar 会 招 致 咒 诅 的 情 形：
1. 圣 经 在 挪 亚 的 故 事 中 第 1 次 提 到 致 醉 酒 的 邪 恶 影 响 力 (创 9:20~ 27)。 挪 亚 栽 种 了 一 个 葡 萄 园， 用 收 获 的 葡 萄 酿 制 了 致 醉 的 酒， 喝 了 以 后 竟 烂 醉 如 泥， 举 止 鲁 莽 轻 率， 有 失 检 点， 并 且 酿 成 迦 南 受 咒 诅 的 家 庭 悲 剧。 在 亚 伯 拉 罕 的 时 代， 醉 酒 也 是 罗 得 的 女 儿 乱 伦 从 其 父 怀 孕 的 诱 因 之 一 (创 19:31~38)。
2. 由 于 酒 精 饮 品 可 能 败 坏 人 的 德 行， 所 以 神 命 令 所 有 祭 司 在 事 奉 神 的 期 间 都 要 禁 戒 酒 和 其 它 发 酵 饮 料， 冒 犯 此 例 的 祭 司 甚 至 可 能 遭 到 死 亡 的 刑 罚 (利 10:9~11)。
3. 神 吩 咐 所 有 许 愿 作 拿 细 耳 人 的 以 色 列 人 都 要 远 离 清 酒、 浓 酒 的 律 例， 也 显 明 了 他 在 这 方 面 的 旨 意 (参 下 一 部 分)。
4. 具 有 属 天 智 慧 的 所 罗 门 写 出 这 样 一 段 劝 世 良 言： “ 酒 能 使 人 亵 慢， 浓 酒 使 人 喧 嚷， 凡 因 酒 错 误 的， 就 无 智 慧 ” (参 箴 20:1 注)。 酒 精 饮 料 能 使 人 藐 视 神 公 义 的 法 则， 并 且 身 不 由 己 地 陷 入 各 种 罪 恶 败 坏 之 中。
5. 最 后， 圣 经 明 确 指 出， 义 人 甚 至 不 可 观 看 或 想 望 那 致 醉 和 使 人 成 瘾 的 酒 (参 箴 23:29~35 注)， 如 此 才 能 真 正 地 遵 行 神 的 旨 意， 免 受 一 切 咒 诅 和 痛 苦。
拿 细 耳 人 与 酒
拿 细 耳 人 当 使 所 有 以 色 列 人 明 白， 他 们 也 应 当 像 拿 细 耳 人 一 样 按 照 与 世 俗 分 别 和 忠 心 委 身 于 神 的 高 标 准 生 活 (参 民 6:2 注)。 神 在 饮 酒 的 问 题 上 有 着 清 楚 的 指 示：
1. 拿 细 耳 人 应 当 “ 远 离 清 酒、 浓 酒 ” (民 6:3；参 申 14:26 注)； 事 实 上， 神 禁 止 他 们 吃 喝 任 何 液 体 或 固 体 形 状 的 葡 萄 制 品。 神 如 此 严 格 规 定 的 目 的 很 可 能 是 要 防 止 他 们 受 到 饮 用 致 醉 性 饮 品 的 试 探， 并 且 排 除 任 何 误 饮 酒 精 饮 品 的 可 能 性 (民 6:3~4)。 神 不 希 望一 个 完 全 归 属 他 的 人 沾 染 任 何 可 能 致 醉 或 成 瘾 的 东 西 (比 较 利 10:8~11； 箴 31:4~5)。 所 以， 神 在 这 个 问 题 上 为 他 的 子 民 所 立 定 的 最 高 标 准 就 是 完 全 脱 离 酒 精 饮 料 (民 6:3~4)。
2. 饮 酒 常 常 使 人 陷 入 其 它 各 种 罪 恶 当 中 (如 淫 乱 或 其 它 犯 罪 活 动)。 神 禁 止 拿 细 耳 人 吃 喝 任 何 葡 萄 制 品 的 目 的 是 要 教 导 他 们 远 离 罪 恶 和 一 切 可 能 诱 使 他 们 沾 染 罪 或 犯 罪 的 东 西。
3. 在 先 知 阿 摩 司 时 代， 许 多 以 色 列 人 公 然 藐 视 神 命 令 拿 细 耳 人 完 全 脱 离 清 酒、 浓 酒 的 定 例， 所 以 先 知 曾 如 此 揭 露 他 们 的 不 虔 不 义： “ 你 们 却 给 拿 细 耳 人 酒 喝 ” (参 摩 2:12 注)。 先 知 以 赛 亚 也 宣 称： “ 祭 司 和 先 知 因 浓 酒 摇 摇 晃 晃， 被 酒 所 困， 因 浓 酒 东 倒 西 歪。 他 们 错 解 默 示， 谬 行 审 判。 因 为 各 席 上 满 了 呕 吐 的 污 秽， 无 一 处 干 净 ” (赛 28:7~8)。 这 些 民 众 的 领 袖 因 为 拒 绝 遵 守 神 为 他 们 立 定 的 完 全 禁 戒 酒 类 的 高 标 准， 而 陷 入 如 此 堕 落 败 坏 的 境 地 (参 箴 31:4~ 5 注)。
4. 拿 细 耳 人 之 例 的 精 髓 就 是 要 完 全 彻 底 地 委 身 于 神 以 及 他 所 定 的 最 高 标 准， 这 也 是 赐 给 在 基 督 里 因 信 称 义 的 所 有 信 徒 的 一 条 命 令 (比 较 罗 12:1； 林 后 6:17； 7:1)。 如 同 旧 约 时 代 的 拿 细 耳 人 一 样， 今 天 的 信 徒 也 必 须 禁 戒 一 切 可 能 引 人 犯 罪、 使 人 产 生 不 良 欲 望、 诱 人 沉 迷 于 毒 品 或 酒 以 及 其 它 可 能 使 弟 兄 姊 妹 跌 倒 的 东 西 (参 帖 前 5:6 注；多 2:2 注；参 “ 新 约 时 代 的 酒 ” 一 文)。

6:5
要 由 发 绺 长 长 了： 拿 细 耳 人 要 任 凭 头 发 长 长， 以 此 作 为 离 俗 归 神 的 一 个 可 见 标 记。 根 据 使 徒 保 罗 的 教 导， 长 发 通 常 是 男 人 的 羞 耻 (林 前 11:14)； 对 于 拿 细 耳 人 而 言， 长 发 可 能 表 明 他 们 甘 愿 为 神 受 指 责 和 讥 讽。 拿 细 耳 人 不 可 挨 近 死 尸 的 命 令 (6 节) 突 出 表 明 死 不 是 神 造 人 的 旨 意。 死 亡 与 生 命 相 对， 是 罪 的 结 果， 所 以 死 尸 就 是 不 洁 的 (参 利 12:2 注；13:3 注)。

6:14
供 物 奉 给：拿 细 耳 人 许 愿 离 俗 的 日 子 满 了 以 后， 就 要 奉 上 大 祭 司 承 接 圣 职 时 所 献 的 祭 (比 较 利 8~9 章)。 从 中 我 们 可 以 看 出， 任 何 完 全 归 属 神 的 以 色 列 男 女 (2 节) 在 神 眼 中 都 如 同 会 众 中 的 大 祭 司 一 般 重 要。 在 神 国 中 为 大 的 依 据 不 是 地 位 和 权 力， 而 是 奉 献 和 委 身 (参 路 22:24~30 注)。

6:20
拿 细 耳 人 可 以 喝 酒：拿 细 耳 人 许 愿 离 俗 的 日 子 满 了 以 后， 就 可 以 喝 酒 (希 伯 来 文 yayin； 参 “ 旧 约 中 的 酒 ” 一 文)。 神 此 时 尚 未 特 别 禁 止 人 饮 用 发 酵 的 酒， 只 是 在 人 完 全 归 属 神 的 情 况 下 才 禁 止 人 饮 酒 (1~4 节；利 10:9~11)。 随 着 渐 进 式 启 示 的 不 断 推 进， 神 后 来 清 楚 指 出 所 有 属 神 的 子 民 都 应 当 禁 戒 任 何 经 过 发 酵 而 可 能 致 醉 的 酒 (参 箴 23:29~35；参 23:31 注)。

6:23
为 以 色 列 人 祝 福：如 果 神 子 民 能 够 保 守 自 己 的 洁 净， 像 拿 细 耳 人 那 样 全 心 归 向 神， 神 就 要 以 22~27 节 中 丰 富 的 恩 典 祝 福 他 们 (参 2 节 注)。 “祝 福 ” 一 词 (希 伯 来 文 barak) 意 味 着 神 的 同 在、 作 为 和 慈 爱 要 临 到 人 的 生 活 和 周 围 环 境 中。
1. 神 按 照 自 己 所 设 立 的 条 件 赐 福 给 他 的 忠 心 仆 人 (申 11:27)。
2. 祭 司 的 这 段 祝 福 由 以 下 3 部 分 组 成： (1) 神 的 赐 福 和 保 护， 使 人 远 避 一 切 邪 恶 的 势 力 和 生 活 中 的 不 利 因 素 (24 节； 比 较 诗 71:1~6)； (2) 神 脸 的 光 照，即 神 对 他 子 民 的 恩 惠、 美 善 和 恩 典 (25 节)， 这 正 是 他 烈 怒 的 反 面 (比 较 诗 27:1；31:16；箴 15:30；16:14；赛 57:17)。 神 的 恩 典 指 神 的 怜 悯、 慈 爱 和 拯 救 之 能 (参 “ 信 心 与 恩 典 ” 一 文)； (3) 神 仰 脸 的 眷 顾 (26 节)， 即 神 殷 切 的 关 注 和 丰 盛 的 慈 爱 (比 较 诗 4:7~8；33:18；34:17)。 神 所 赐 的 乃 是 “ 平 安 ” (26 节)， “ 平 安 ” 一 词 (希 伯 来 文 shalom) 的 意 思 是 完 满， 一 无 所 缺， 得 到 生 命 所 必 需 的 一 切 (比 较 玛 2:5)， 也 包 括 对 未 来 充 满 盼 望 (耶 29:11)。 “ 平 安 ” 的 反 面 不 单 单 是 不 和 谐， 更 是 各 样 的 罪 恶 (比 较 罗 1:7；林 前 1:3；帖 前 5:23；参 “ 神 的 平 安 ” 一 文)。
3. 当 神 赐 福 给 他 的 子 民 时， 救 恩 就 要 如 同 点 燃 的 火 炬 一 般 传 遍 万 国 万 民 (诗 67 篇；133:3；结 34:26；参 太 28:19 注；路 24:50 注)。


第7章

7:1 | 摩西立完了帐幕，就把帐幕用膏抹了，使它成圣，又把其中的器具和坛，并坛上的器具，都抹了，使它成圣。
7:2 | 当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。
7:3 | 他们把自己的供物送到耶和华面前，就是六辆篷子车和十二只公牛。每两个首领奉献一辆车，每首领奉献一只牛。他们把这些都奉到帐幕前。
7:4 | 耶和华晓谕摩西说，
7:5 | 你要收下这些，好作会幕的使用，都要照利未人所办的事交给他们。
7:6 | 于是摩西收了车和牛，交给利未人，
7:7 | 把两辆车，四只牛，照革顺子孙所办的事交给他们，
7:8 | 又把四辆车，八只牛，照米拉利子孙所办的事交给他们。他们都在祭司亚伦的儿子以他玛手下。
7:9 | 但车与牛都没有交给哥辖子孙。因为他们办的是圣所的事，在肩头上抬圣物。
7:10 | 用膏抹坛的日子，首领都来行奉献坛的礼，众首领就在坛前献供物。
7:11 | 耶和华对摩西说，众首领为行奉献坛的礼，要每天一个首领来献供物。
7:12 | 头一日献供物的是犹大支派的亚米拿达的儿子拿顺。
7:13 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:14 | 一个金盂，重十舍客勒，盛满了香。
7:15 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:16 | 一只公山羊作赎罪祭。
7:17 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。
7:18 | 第二日来献的是以萨迦子孙的首领，苏押的儿子拿坦业。
7:19 | 他献为供物的是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:20 | 一个金盂，重十舍客勒，盛满了香。
7:21 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:22 | 一只公山羊作赎罪祭。
7:23 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。
7:24 | 第三日来献的是西布伦子孙的首领，希伦的儿子以利押。
7:25 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:26 | 一个金盂，重十舍客勒，盛满了香。
7:27 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:28 | 一只公山羊作赎罪祭。
7:29 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。
7:30 | 第四日来献的是流便子孙的首领，示丢珥的儿子以利蓿。
7:31 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:32 | 一个金盂，重十舍客勒，盛满了香。
7:33 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:34 | 一只公山羊作赎罪祭。
7:35 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。
7:36 | 第五日来献的是西缅子孙的首领，苏利沙代的儿子示路蔑。
7:37 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:38 | 一个金盂，重十舍客勒，盛满了香。
7:39 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:40 | 一只公山羊作赎罪祭。
7:41 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。
7:42 | 第六日来献的是迦得子孙的首领，丢珥的儿子以利雅萨。
7:43 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:44 | 一个金盂，重十舍客勒，盛满了香。
7:45 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:46 | 一只公山羊作赎罪祭。
7:47 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。
7:48 | 第七日来献的是以法莲子孙的首领，亚米忽的儿子以利沙玛。
7:49 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:50 | 一个金盂，重十舍客勒，盛满了香。
7:51 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:52 | 一只公山羊作赎罪祭。
7:53 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。
7:54 | 第八日来献的是玛拿西子孙的首领，比大蓿的儿子迦玛列。
7:55 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:56 | 一个金盂，重十舍客勒，盛满了香。
7:57 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:58 | 一只公山羊作赎罪祭。
7:59 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。
7:60 | 第九日来献的是便雅悯子孙的首领，基多尼的儿子亚比但。
7:61 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:62 | 一个金盂，重十舍客勒，盛满了香。
7:63 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:64 | 一只公山羊作赎罪祭。
7:65 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。
7:66 | 第十日来献的是但子孙的首领，亚米沙代的儿子亚希以谢。
7:67 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:68 | 一个金盂，重十舍客勒，盛满了香。
7:69 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:70 | 一只公山羊作赎罪祭。
7:71 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。
7:72 | 第十一日来献的是亚设子孙的首领，俄兰的儿子帕结。
7:73 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:74 | 一个金盂，重十舍客勒，盛满了香。
7:75 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:76 | 一只公山羊作赎罪祭。
7:77 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。
7:78 | 第十二日来献的是拿弗他利子孙的首领，以南儿子亚希拉。
7:79 | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
7:80 | 一个金盂，重十舍客勒，盛满了香。
7:81 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
7:82 | 一只公山羊作赎罪祭。
7:83 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。
7:84 | 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是，银盘子十二个，银碗十二个，金盂十二个。
7:85 | 每盘子重一百三十舍客勒，每碗重七十舍客勒。一切器皿的银子，按圣所的平，共有二千四百舍客勒。
7:86 | 十二个金盂盛满了香，按圣所的平，每盂重十舍客勒，所有的金子共一百二十舍客勒。
7:87 | 作燔祭的，共有公牛十二只，公羊十二只，一岁的公羊羔十二只，并同献的素祭作赎罪祭的公山羊十二只。
7:88 | 作平安祭的，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行奉献坛之礼所献的。
7:89 | 摩西进会幕要与耶和华说话的时候，听见法柜的施恩座以上，二基路伯中间有与他说话的声音，就是耶和华与他说话。
7: 注解： | 7:1 本章没有带注解


第8章

8:1 | 耶和华晓谕摩西说，
8:2 | 你告诉亚伦说，点灯的时候，七盏灯都要向灯台前面发光。
8:3 | 亚伦便这样行。他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。
8:4 | 这灯台的作法是用金子锤出来的，连座带花都是锤出来的。摩西制造灯台，是照耶和华所指示的样式。
8:5 | 耶和华晓谕摩西说，
8:6 | 你从以色列人中选出利未人来，洁净他们。
8:7 | 洁净他们当这样行，用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。
8:8 | 然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面。你要另取一只公牛犊作赎罪祭。
8:9 | 将利未人奉到会幕前，招聚以色列全会众。
8:10 | 将利未人奉到耶和华面前，以色列人要按手在他们头上。
8:11 | 亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。
8:12 | 利未人要按手在那两只牛的头上。你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。
8:13 | 你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。
8:14 | 这样，你从以色列人中将利未人分别出来，利未人便要归我。
8:15 | 此后利未人要进去办会幕的事，你要洁净他们，将他们当作摇祭奉上。
8:16 | 因为他们是从以色列人中全然给我的，我拣选他们归我，是代替以色列人中一切头生的。
8:17 | 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。
8:18 | 我拣选利未人代替以色列人中一切头生的。
8:19 | 我从以色列人中将利未人当作赏赐给亚伦和他的儿子，在会幕中办以色列人的事，又为以色列人赎罪，免得他们挨近圣所，有灾殃临到他们中间。
8:20 | 摩西，亚伦，并以色列全会众便向利未人如此行。凡耶和华指着利未人所吩咐摩西的，以色列人就向他们这样行。
8:21 | 于是利未人洁净自己，除了罪，洗了衣服。亚伦将他们当作摇祭奉到耶和华面前，又为他们赎罪，洁净他们。
8:22 | 然后利未人进去，在亚伦和他儿子面前，在会幕中办事。耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。
8:23 | 耶和华晓谕摩西说，
8:24 | 利未人是这样，从二十五岁以外，他们要前来任职，办会幕的事。
8:25 | 到了五十岁要停工退任，不再办事，
8:26 | 只要在会幕里，和他们的弟兄一同伺候，谨守所吩咐的，不再办事了。至于所吩咐利未人的，你要这样向他们行。
8: 注解： | 8:6 6~26 利 未 人： 这 些 经 文 描 述 了 利 未 人 洁 净 和 奉 献 归 神 的 过 程， 他 们 本 是 奉 派 协 助 祭 司 进 行 敬 拜 事 奉 的 (19 节)。 8:11 将 他 们……当 作 摇 祭： “ 摇 祭 ” 本 是 民 众 所 献 的 平 安 祭 中 祭 司 的 当 得 之 份 (利 7:28~34)。 人 要 把 摇 祭 向 着 圣 所 摇 一 摇， 以 此 表 明 奉 献 给 神； 又 要 朝 着 自 己 或 祭 司 摇 一 摇， 表 明 神 将 供 物 赐 给 此 人 支 配 使 用。 这 里 则 把 利 未 人 当 作 奉 给 神 的 摇 祭。 这 当 然 不 是 说 把 利 未 人 摇 一 摇， 只 是 象 征 性 地 表 明 他 们 已 经 被 奉 献 给 神。 8:14 将 利 未 人 分 别 出 来：利 未 人 树 立 的 敬 虔 榜 样 表 明 分 别 为 圣 应 当 成 为 整 个 以 色 列 民 族 的 特 征。 8:17 一 切 头 生 的……都 是 我 的：以 色 列 人 中 一 切 头 生 的 都 属 神 所 有 (出 13:11~16)； 然 而， 神 允 许 利 未 人 代 替 以 色 列 人 中 一 切 头 生 的 献 给 他 (3:9, 11~13, 40~41, 45~51；8:14~19)。


第9章

9:1 | 以色列人出埃及地以后，第二年正月，耶和华在西乃的旷野吩咐摩西说，
9:2 | 以色列人应当在所定的日期守逾越节，
9:3 | 就是本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的律例典章而守。
9:4 | 于是摩西吩咐以色列人守逾越节。
9:5 | 他们就在西乃的旷野，正月十四日黄昏的时候，守逾越节。凡耶和华所吩咐摩西的，以色列人都照样行了。
9:6 | 有几个人因死尸而不洁净，不能在那日守逾越节。当日他们到摩西，亚伦面前，
9:7 | 说，我们虽因死尸而不洁净，为何被阻止，不得同以色列人在所定的日期献耶和华的供物呢？
9:8 | 摩西对他们说，你们暂且等候，我可以去听耶和华指着你们是怎样吩咐的。
9:9 | 耶和华对摩西说，
9:10 | 你晓谕以色列人说，你们和你们后代中，若有人因死尸而不洁净，或在远方行路，还要向耶和华守逾越节。
9:11 | 他们要在二月十四日黄昏的时候，守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。
9:12 | 一点不可留到早晨。羊羔的骨头一根也不可折断。他们要照逾越节的一切律例而守。
9:13 | 那洁净而不行路的人若推辞不守逾越节，那人要从民中剪除。因为他在所定的日期不献耶和华的供物，应该担当他的罪。
9:14 | 若有外人寄居在你们中间，愿意向耶和华守逾越节，他要照逾越节的律例典章行，不管是寄居的是本地人，同归一例。
9:15 | 立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕。从晚上到早晨，云彩在其上，形状如火。
9:16 | 常是这样，云彩遮盖帐幕，夜间形状如火。
9:17 | 云彩几时从帐幕收上去，以色列人就几时起行。云彩在哪里停住，以色列人就在那里安营。
9:18 | 以色列人遵耶和华的吩咐起行，也遵耶和华的吩咐安营。云彩在帐幕上停住几时，他们就住营几时。
9:19 | 云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的不起行。
9:20 | 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。
9:21 | 有时从晚上到早晨，有这云彩在帐幕上。早晨云彩收上去，他们就起行。有时昼夜云彩停在帐幕上，收上去的时候，他们就起行。
9:22 | 云彩停留在帐幕上，无论是两天，是一月，是一年，以色列人就住营不起行。但云彩收上去，他们就起行。
9:23 | 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是凭耶和华吩咐摩西的。
9: 注解： | 9:15 15~23 云 彩……火：白 日 的 云 彩 到 了 夜 间 如 同 火 一 样， 这 是 神 在 旷 野 供 应、 保 守 和 引 导 以 色 列 人 的 一 个 标 记。 1. 圣 经 指 出， 以 色 列 人 只 能 遵 照 这 个 超 然 标 记 的 指 示 起 行 或 停 留。 但 是 神 的 引 领 并 不 排 除 人 运 用 自 己 的 智 慧 合 理 计 划 的 必 要 性， 因 为 摩 西 也 曾 请 教 过 何 巴， 哪 里 是 旷 野 中 安 营 的 最 佳 地 方 (10:29~32)。 2. 我 们 应 当 根 据 神 的 超 然 引 领 以 及 我 们 自 己 合 乎 圣 经 原 则 的 智 慧 顺 服 神 并 遵 行 他 的 旨 意。 最 重 要 的 是， 我 们 应 当 时 常 亲 近 神， 不 要 偏 离 神 的 保 护 和 旨 意。 3. 神 在 旧 约 中 应 允 引 导 他 子 民 的 应 许 对 于 新 约 信 徒 同 样 有 效。 他 将 以 他 的 话 语 和 他 的 灵 引 导 我 们 (罗 8:4)， 为 一 切 认 定 他 的 人 修 直 道 路 (箴 3:6； 比 较 诗 37:23；徒 5:19~20；8:26；13:1~4)。


第10章

10:1 | 耶和华晓谕摩西说，
10:2 | 你要用银子作两枝号，都要锤出来的，用以招聚会众，并叫众营起行。
10:3 | 吹这号的时候，全会众要到你那里，聚集在会幕门口。
10:4 | 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。
10:5 | 吹出大声的时候，东边安的营都要起行。
10:6 | 二次吹出大声的时候，南边安的营都要起行。他们将起行，必吹出大声。
10:7 | 但招聚会众的时候，你们要吹号，却不要吹出大声。
10:8 | 亚伦子孙作祭司的要吹这号。这要作你们世世代代永远的定例。
10:9 | 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，便在耶和华你们的神面前得蒙纪念，也蒙拯救脱离仇敌。
10:10 | 在你们快乐的日子和节期，并月朔，献燔祭和平安祭，也要吹号，这都要在你们的神面前作为纪念。我是耶和华你们的神。
10:11 | 第二年二月二十日，云彩从法柜的帐幕收上去。
10:12 | 以色列人就按站往前行，离开西乃的旷野，云彩停住在巴兰的旷野。
10:13 | 这是他们照耶和华借摩西所吩咐的，初次往前行。
10:14 | 按着军队首先往前行的是犹大营的纛。统领军队的是亚米拿达的儿子拿顺。
10:15 | 统领以萨迦支派军队的是苏押的儿子拿坦业。
10:16 | 统领西布伦支派军队的是希伦的儿子以利押。
10:17 | 帐幕拆卸，革顺的子孙和米拉利的子孙就抬着帐幕先往前行。
10:18 | 按着军队往前行的是流便营的纛。统领军队的是示丢珥的儿子以利蓿。
10:19 | 统领西缅支派军队的是苏利沙代的儿子示路蔑。
10:20 | 统领迦得支派军队的是丢珥的儿子以利雅萨。
10:21 | 哥辖人抬着圣物先往前行。他们未到以前，抬帐幕的已经把帐幕支好。
10:22 | 按着军队往前行的是以法莲营的纛，统领军队的是亚米忽的儿子以利沙玛。
10:23 | 统领玛拿西支派军队的是比大蓿的儿子迦玛列。
10:24 | 统领便雅悯支派军队的是基多尼的儿子亚比但。
10:25 | 在诸营末后的是但营的纛，按着军队往前行。统领军队的是亚米沙代的儿子亚希以谢。
10:26 | 统领亚设支派军队的是俄兰的儿子帕结。
10:27 | 统领拿弗他利支派军队的是以南的儿子亚希拉。
10:28 | 以色列人按着军队往前行，就是这样。
10:29 | 摩西对他岳父（或作内兄）米甸人流珥的儿子何巴说，我们要行路，往耶和华所应许之地去。他曾说，我要将这地赐给你们。现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。
10:30 | 何巴回答说，我不去。我要回本地本族那里去。
10:31 | 摩西说，求你不要离开我们。因为你知道我们要在旷野安营，你可以当作我们的眼目。
10:32 | 你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你。
10:33 | 以色列人离开耶和华的山，往前行了三天的路程。耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。
10:34 | 他们拔营往前行，日间有耶和华的云彩在他们以上。
10:35 | 约柜往前行的时候，摩西就说，耶和华阿，求你兴起。愿你的仇敌四散。愿恨你的人从你面前逃跑。
10:36 | 约柜停住的时候，他就说，耶和华阿，求你回到以色列的千万人中。
10: 注解： | 10:9 你 们……得 蒙 记 念：只 有 当 神 听 到 以 色 列 人 大 声 吹 号 呼 求 他 时， 他 才 帮 助 他 们 争 战 (比 较 出 28:12, 29；39:7)。 也 就 是 说， 神 为 以 色 列 人 得 蒙 帮 助 设 立 了 某 些 条 件。 同 样， 如 果 我 们 拒 绝 通 过 祷 告 来 亲 近 神， 也 不 呼 求 神 的 恩 惠、 保 护 和 同 在， 神 就 不 会 为 着 我 们 的 缘 故 行 事。 10:29 和 我 们 同 去：摩 西 邀 请 他 岳 父 的 儿 子， 一 个 非 以 色 列 人 与 他 们 同 去， 一 同 分 享 神 应 许 给 以 色 列 人 的 好 处。 从 这 一 点 我 们 看 出， 外 邦 人 总 是 有 足 够 的 机 会 加 入 以 色 列 人 的 行 列， 接 受 以 色 列 的 神 为 他 们 的 神， 并 且 一 同 分 享 神 的 应 许 和 祝 福。 何 巴 似 乎 拒 绝 了 这 样 的 邀 请 (另 参 士 1:16；4:11)， 可 是 后 来 喇 合、 路 得 和 许 多 其 他 外 邦 人 都 蒙 受 了 神 和 他 子 民 的 悦 纳 和 祝 福。


第11章

11:1 | 众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。
11:2 | 百姓向摩西哀求，摩西祈求耶和华，火就熄了。
11:3 | 那地方便叫作他备拉，因为耶和华的火烧在他们中间。
11:4 | 他们中间的闲杂人大起贪欲的心。以色列人又哭号说，谁给我们肉吃呢？
11:5 | 我们记得，在埃及的时候不花钱就吃鱼，也记得有黄瓜，西瓜，韭菜，葱，蒜。
11:6 | 现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。
11:7 | 这吗哪仿佛芫荽子，又好像珍珠。
11:8 | 百姓周围行走，把吗哪收起来，或用磨推，或用臼捣，煮在锅中，又作成饼，滋味好像新油。
11:9 | 夜间露水降在营中，吗哪也随着降下。
11:10 | 摩西听见百姓各在各家的帐棚门口哭号。耶和华的怒气便大发作，摩西就不喜悦。
11:11 | 摩西对耶和华说，你为何苦待仆人，我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢？
11:12 | 这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说，把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去。
11:13 | 我从哪里得肉给这百姓吃呢？他们都向我哭号说，你给我们肉吃吧。
11:14 | 管理这百姓的责任太重了，我独自担当不起。
11:15 | 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。
11:16 | 耶和华对摩西说，你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。
11:17 | 我要在那里降临，与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。
11:18 | 又要对百姓说，你们应当自洁，预备明天吃肉，因为你们哭号说，谁给我们肉吃。我们在埃及很好。这声音达到了耶和华的耳中，所以他必给你们肉吃。
11:19 | 你们不止吃一天，两天，五天，十天，二十天，
11:20 | 要吃一个整月，甚至肉从你们鼻孔里喷出来，使你们厌恶了，因为你们厌弃住在你们中间的耶和华，在他面前哭号说，我们为何出了埃及呢？
11:21 | 摩西对耶和华说，这与我同住的百姓，步行的男人有六十万，你还说，我要把肉给他们，使他们可以吃一个整月。
11:22 | 难道给他们宰了羊群牛群，或是把海中所有的鱼都聚了来，就够他们吃吗？
11:23 | 耶和华对摩西说，耶和华的膀臂岂是缩短了吗？现在要看我的话向你应验不应验。
11:24 | 摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。
11:25 | 耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老。灵停在他们身上的时候，他们就受感说话，以后却没有再说。
11:26 | 但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些被录的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。
11:27 | 有个少年人跑来告诉摩西说，伊利达，米达在营里说预言。
11:28 | 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说，请我主摩西禁止他们。
11:29 | 摩西对他说，你为我的缘故嫉妒人吗？惟愿耶和华的百姓都受感说话。愿耶和华把他的灵降在他们身上。
11:30 | 于是，摩西和以色列的长老都回到营里去。
11:31 | 有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围。这边约有一天的路程，那边约有一天的路程，离地面约有二肘。
11:32 | 百姓起来，终日终夜，并次日一整天，捕取鹌鹑。至少的也取了十贺梅珥，为自己摆列在营的四围。
11:33 | 肉在他们牙齿之间尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。
11:34 | 那地方便叫作基博罗哈他瓦（就是贪欲之人的坟墓），因为他们在那里葬埋那起贪欲之心的人。
11:35 | 百姓从基博罗哈他瓦走到哈洗录，就住在哈洗录。
11: 注解：
11:1
众 百 姓 发 怨 言：以 色 列 人 启 程 后 仅 仅 3 天 (10:33)， 就 开 始 因 着 环 境 不 够 理 想 而 发 怨 言。
1. 他 们 竟 然 如 此 迅 速 地 忘 记 了 神 救 他 们 脱 离 奴 役 之 苦 的 奇 妙 恩 典 和 大 能 作 为。 他 们 不 愿 信 靠 神， 也 不 愿 将 自 己 的 生 命 和 未 来 交 托 给 他， 因 此 大 大 惹 动 神 的 怒 气 而 遭 到 神 的 审 判。
2. 新 约 信 徒 也 当 永 不 止 息 地 感 谢 基 督 受 死 为 我 们 献 上 了 赎 罪 祭， 使 我 们 脱 离 罪 权， 又 蒙 神 的 引 导 和 赐 福。

11:4
闲 杂 人 大 起 贪 欲 的 心：这 些 是 出 埃 及 时 加 入 到 他 们 中 间 的 非 以 色 列 人 (出 12:38)。 在 他 们 的 影 响 下， 以 色 列 人 开 始 悖 逆 神， 并 且 贪 图 想 象 中 的 埃 及 的 享 受 (5 节)。

11:6
吗 哪：参 出 16:4 注。

11:12
抱 在 怀 里……如 养 育 之 父：摩 西 原 以 为 他 能 够 带 领 一 支 得 胜 的 大 军 顺 利 进 入 迦 南 美 地。 可 是 民 众 的 表 现 却 如 同 属 灵 的 婴 孩 一 般， 摩 西 感 到 担 待 这 样 一 群 人 实 在 力 不 从 心。 神 就 把 降 在 摩 西 身 上 的 灵 分 赐 给 70 位 长 老， 帮 助 他 承 担 属 灵 领 袖 的 重 任 (16~17 节)。 摩 西 也 借 此 明 白， 靠 着 圣 灵 的 能 力 他 能 够 勇 敢 地 面 对 神 呼 召 他 承 担 的 任 何 重 任， 而 不 需 要 依 靠 自 己 的 力 量 背 负 重 担。

11:20
你 们 厌 弃……耶 和 华：百 姓 尖 刻 地 抱 怨 神 对 他 们 的 带 领， 他 们 犹 如 被 惯 坏 了 的 孩 子 一 般 哭 喊 着 要 偏 行 自 己 的 道 路 (1, 4~6 节)。 神 就 让 他 们 如 愿 以 偿，“ 却 使 他 们 的 心 灵 软 弱 ” (诗 106:15； 比 较 诗 78:29~33)。 如 果 我 们 也 不 愿 谦 卑 地 顺 从 神 的 道 路， 感 激 神 的 供 应， 而 要 偏 行 自 己 的 道 路 并 追 逐 自 己 的 欲 望， 以 色 列 人 的 这 段 经 历 正 是 对 我 们 的 一 个 严 正 警 告。 弃 绝 神 的 带 领 就 是 不 信 和 悖 逆， 必 要 遭 到 神 的 审 判 (比 较 诗 78:17~22)。

11:25
灵 停 在 他 们 身 上 的 时 候， 他 们 就 受 感 说 话：圣 经 教 导 我 们 说， 神 的 灵 运 行 在 人 身 上 时， 人 常 常 能 够 说 预 言 (比 较 撒 上 10:5~6；18:10；赛 10:6~13；珥 2:28)。 使 徒 行 传 中 有 关 圣 灵 在 五 旬 节 期 间 及 之 后 浇 灌 在 人 身 上 的 记 录 表 明， 被 圣 灵 充 满 的 信 徒 能 够 在 圣 灵 的 感 动 下 说 预 言 和 方 言 (徒 2:4；10:44~47；19:6；参 “ 信 徒 的 属 灵 恩 赐” 一 文)。

11:29
都 受 感 说 话：伊 利 达 和 米 达 在 营 里 说 预 言， 约 书 亚 请 求 摩 西 禁 止 他 们。 但 如 今 的 摩 西 已 经 认 识 到， 当 神 的 灵 降 在 神 子 民 身 上 时， 他 们 全 都 能 够 受 感 说 话， 这 才 是 他 们 应 当 追 求 的 正 常 属 灵 生 命。 圣 灵 在 旧 约 时 代 只 是 降 在 少 数 人 身 上 或 充 满 他 们， 赐 给 他 们 完 成 事 工 或 说 预 言 的 能 力。 先 知 约 珥 曾 经 预 言 将 来 神 的 子 民 全 都 要 被 圣 灵 充 满 (珥 2:28~29)。 这 段 预 言 首 先 在 五 旬 节 应 验 了， 那 时 “ 他 们 就 都 被 圣 灵 充 满 ” (徒 2:4, 16~17)。 尚 未 得 到 圣 灵 浸 的 信 徒 还 没 有 完 全 经 历 到 神 的 应 许 和 主 耶 稣 的 赐 福 (徒 1:8； 2:39；林 前 14:1~2, 5, 39)。


第12章

12:1 | 摩西娶了古实女子为妻。米利暗和亚伦因他所娶的古实女子就毁谤他，
12:2 | 说，难道耶和华单与摩西说话，不也与我们说话吗？这话耶和华听见了。
12:3 | 摩西为人极其谦和，胜过世上的众人。
12:4 | 耶和华忽然对摩西，亚伦，米利暗说，你们三个人都出来，到会幕这里。他们三个人就出来了。
12:5 | 耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。
12:6 | 耶和华说，你们且听我的话，你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。
12:7 | 我的仆人摩西不是这样。他是在我全家尽忠的。
12:8 | 我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。你们毁谤我的仆人摩西，为何不惧怕呢？
12:9 | 耶和华就向他们二人发怒而去。
12:10 | 云彩从会幕上挪开了，不料，米利暗长了大麻疯，有雪那样白。亚伦一看米利暗长了大麻疯，
12:11 | 就对摩西说，我主阿，求你不要因我们愚昧犯罪，便将这罪加在我们身上。
12:12 | 求你不要使她像那出母腹，肉已半烂的死胎。
12:13 | 于是摩西哀求耶和华说，神阿，求你医治她。
12:14 | 耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天吗？现在要把她在营外关锁七天，然后才可以领她进来。
12:15 | 于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。
12:16 | 以后百姓从哈洗录起行，在巴兰的旷野安营。
12: 注解： | 12:1 娶 了 古 实 女 子 为 妻：摩 西 娶 古 实 女 子 为 妻 无 论 在 道 义 上 还 是 律 法 上 都 无 可 指 责。 掩 盖 在 米 利 暗 和 亚 伦 这 样 的 抱 怨 之 下 的， 是 他 们 对 摩 西 属 灵 权 柄 的 嫉 妒 之 心 (2 节)。 12:3 摩 西……谦 和：这 句 有 关 摩 西 极 其 谦 和 远 胜 世 上 众 人 的 评 语 可 能 是 摩 西 死 后 约 书 亚 附 加 上 去 的 插 入 语。 摩 西 谦 卑 的 根 源 在 于 他 完 全 信 靠 神 为 他 的 主， 所 以 他 心 中 毫 无 自 私 自 利 的 企 图 和 不 义 的 野 心。 当 他 受 到 攻 击 或 挑 战 时， 他 全 心 依 靠 神， 相 信 神 的 帮 助 和 保 护。 圣 经 也 明 确 指 出 神 乐 意 帮 助 谦 卑 的 人 (诗 22:26；25:9；147:6；149:4；太 5:5；彼 前 5:6)。 主 耶 稣 就 是 那 像 摩 西 的 大 先 知 (徒 7:37)， 他 的 心 里 极 其 柔 和 谦 卑 (太 11:29)， 他 在 受 到 逼 迫 时 也 同 样 一 心 依 靠 神 (彼 前 2:23)。 12:10 米 利 暗 长 了 大 麻 风：米 利 暗 和 亚 伦 非 难 摩 西 权 柄 的 罪 在 于 他 们 心 中 不 敬 畏 神， 也 不 尊 重 神 借 着 他 的 先 知 摩 西 所 说 的 话。 摩 西 是 旧 约 的 中 保， 如 同 耶 稣 是 新 约 的 中 保 一 样 (比 较 来 3:2~6)。 神 与 摩 西 面 对 面 说 话， 所 以 他 对 百 姓 所 传 达 的 就 是 神 大 有 权 柄 的 话 语。 尽 管 米 利 暗 和 亚 伦 也 是 以 色 列 民 中 的 领 袖， 但 是 他 们 仍 然 无 权 攻 击 摩 西 的 权 柄。 神 让 他 们 认 识 到 他 们 与 摩 西 的 地 位 不 同， 同 样， 今 天 的 信 徒 也 无 权 把 自 己 置 于 与 圣 经 同 等 的 地 位 上。


第13章

13:1 | 耶和华晓谕摩西说，
13:2 | 你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。
13:3 | 摩西就照耶和华的吩咐从巴兰的旷野打发他们去。他们都是以色列人的族长。
13:4 | 他们的名字，属流便支派的有撒刻的的儿子沙母亚。
13:5 | 属西缅支派的有何利的儿子的沙法。
13:6 | 属犹大支派的有耶孚尼的儿子迦勒。
13:7 | 属以萨迦支派的有约色的儿子以迦。
13:8 | 属以法莲支派的有嫩的儿子何希阿。
13:9 | 属便雅悯支派的有拉孚的儿子帕提。
13:10 | 属西布伦支派的有梭底的儿子迦叠。
13:11 | 约瑟的子孙，属玛拿西支派的有稣西的儿子迦底。
13:12 | 属但支派的有基玛利的儿子亚米利。
13:13 | 属亚设支派的有米迦勒的儿子西帖。
13:14 | 属拿弗他利支派的有缚西的儿子拿比。
13:15 | 属迦得支派的有玛基的儿子臼利。
13:16 | 这就是摩西所打发，窥探那地之人的名字。摩西就称嫩的儿子何西阿为约书亚。
13:17 | 摩西打发他们去窥探迦南地，说，你们从南地上山地去，
13:18 | 看那地如何，其中所住的民是强是弱，是多是少，
13:19 | 所住之地是好是歹，所住之处是营盘是坚城。
13:20 | 又看那地土是肥美是瘠薄，其中有树木没有。你们要放开胆量，把那地的果子带些来。（那时正是葡萄初熟的时候。）
13:21 | 他们上去窥探那地，从寻的旷野到利合，直到哈马口。
13:22 | 他们从南地上去，到了希伯仑。在那里有亚衲族人亚希幔，示筛，挞买。（原来希伯仑城被建造比埃及的锁安城早七年。）
13:23 | 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。
13:24 | （因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。）
13:25 | 过了四十天，他们窥探那地才回来，
13:26 | 到了巴兰旷野的加低斯，见摩西，亚伦，并以色列的全会众，回报摩西，亚伦，并全会众，又把那地的果子给他们看。
13:27 | 又告诉摩西说，我们到了你所打发我们去的那地，果然是流奶与蜜之地。这就是那地的果子。
13:28 | 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。
13:29 | 亚玛力人住在南地。赫人，耶布斯人，亚摩利人住在山地。迦南人住在海边并约旦河旁。
13:30 | 迦勒在摩西面前安抚百姓，说，我们立刻上去得那地吧。我们足能得胜。
13:31 | 但那些和他同去的人说，我们不能上去攻击那民，因为他们比我们强壮。
13:32 | 探子中有人论到所窥探之地，向以色列人报恶信，说，我们所窥探，经过之地是吞吃居民之地，我们在那里所看见的人民都身量高大。
13:33 | 我们在那里看见亚衲族人，就是伟人。他们是伟人的后裔。据我们看，自己就如蚱蜢一样。据他们看，我们也是如此。
13: 注解： | 13:32 报 恶 信：10 个 探 子 的 不 信 有 两 方 面 的 含 义： 1. 他 们 并 没 有 因 神 从 前 在 以 色 列 人 身 上 的 信 实 作 为 而 与 神 建 立 忠 实 的 相 交 关 系。 2. 他 们 没 能 为 着 自 己 的 未 来 而 信 靠 神 和 他 的 应 许 (比 较 创 15:18；17:8；出 33:2)。 他 们 的 不 信 与 迦 勒 和 约 书 亚 的 信 形 成 了 鲜 明 的 对 比 (参 下 一 条 注 释)。


第14章

14:1 | 当下，全会众大声喧嚷。那夜百姓都哭号。
14:2 | 以色列众人向摩西，亚伦发怨言。全会众对他们说，巴不得我们早死在埃及地，或是死在这旷野。
14:3 | 耶和华为什么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠。我们回埃及去岂不好吗？
14:4 | 众人彼此说，我们不如立一个首领回埃及去吧。
14:5 | 摩西，亚伦就俯伏在以色列全会众面前。
14:6 | 窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒撕裂衣服，
14:7 | 对以色列全会众说，我们所窥探，经过之地是极美之地。
14:8 | 耶和华若喜悦我们，就必将我们领进那地，把地赐给我们。那地原是流奶与蜜之地。
14:9 | 但你们不可背叛耶和华，也不要怕那地的居民。因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们。
14:10 | 但全会众说，拿石头打死他们二人。忽然，耶和华的荣光在会幕中向以色列众人显现。
14:11 | 耶和华对摩西说，这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？
14:12 | 我要用瘟疫击杀他们，使他们不得承受那地，叫你的后裔成为大国，比他们强胜。
14:13 | 摩西对耶和华说，埃及人必听见这事。因为你曾施展大能，将这百姓从他们中间领上来。
14:14 | 埃及人要将这事传给迦南地的居民。那民已经听见你耶和华是在这百姓中间。因为你面对面被人看见，有你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们前面行。
14:15 | 如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说，
14:16 | 耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。
14:17 | 现在求主大显能力，照你所说过的话说，
14:18 | 耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯。万不以有罪的为无罪，必追讨他的罪，自父及子，直到三，四代。
14:19 | 求你照你的大慈爱赦免这百姓的罪孽，好象你从埃及到如今常赦免他们一样。
14:20 | 耶和华说，我照着你的话赦免了他们。
14:21 | 然我指着我的永生起誓，遍地要被我的荣耀充满。
14:22 | 这些人虽看见我的荣耀和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，
14:23 | 他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见。
14:24 | 惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地。他的后裔也必得那地为业。
14:25 | 亚玛力人和迦南人住在谷中，明天你们要转回，从红海的路往旷野去。
14:26 | 耶和华对摩西，亚伦说，
14:27 | 这恶会众向我发怨言，我忍耐他们要到几时呢？以色列人向我所发的怨言，我都听见了。
14:28 | 你们告诉他们，耶和华说，我指着我的永生起誓，我必要照你们达到我耳中的话待你们。
14:29 | 你们的尸首必倒在这旷野，并且你们中间凡被数点，从二十岁以外，向我发怨言的，
14:30 | 必不得进我起誓应许叫你们住的那地。惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。
14:31 | 但你们的妇人孩子，就是你们所说，要被掳掠的，我必把他们领进去，他们就得知你们所厌弃的那地。
14:32 | 至于你们，你们的尸首必倒在这旷野。
14:33 | 你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭。
14:34 | 按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了，
14:35 | 我耶和华说过，我总要这样待这一切聚集敌我的恶会众。他们必在这旷野消灭，在这里死亡。
14:36 | 摩西所打发，窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，
14:37 | 这些报恶信的人都遭瘟疫，死在耶和华面前。
14:38 | 其中惟有嫩的儿子约书亚和耶孚尼的儿子迦勒仍然存活。
14:39 | 摩西将这些话告诉以色列众人，他们就甚悲哀。
14:40 | 清早起来，上山顶去，说，我们在这里，我们有罪了。情愿上耶和华所应许的地方去。
14:41 | 摩西说，你们为何违背耶和华的命令呢？这事不能顺利了。
14:42 | 不要上去。因为耶和华不在你们中间，恐怕你们被仇敌杀败了。
14:43 | 亚玛力人和迦南人都在你们面前，你们必倒在刀下。因你们退回不跟从耶和华，所以他必不与你们同在。
14:44 | 他们却擅敢上山顶去，然而耶和华的约柜和摩西没有出营。
14:45 | 于是亚玛力人和住在那山上的迦南人都下来击打他们，把他们杀退了，直到何珥玛。
14: 注解：
14:6
约 书 亚……迦 勒：约 书 亚 和 迦 勒 都 坚 决 抵 制 大 多 数 探 子 的 意 见 (13:25~33)。 他 们 因 着 对 神 的 坚 定 委 身 和 对 他 应 许 的 完 全 信 靠 而 报 出 大 有 信 心 的 信 息， 断 然 拒 绝 接 受 以 色 列 民 众 试 图 压 倒 一 切 的 呼 声， 即 使 冒 着 生 命 的 危 险 也 无 所 畏 惧 (6~10 节)。 以 色 列 人 在 旷 野 的 这 段 至 关 重 要 的 经 历 教 导 我 们： 我 们 不 能 简 单 地 认 定 大 多 数 人 甚 至 教 会 的 意 见 总 是 正 确 的。 即 使 大 多 数 人 都 反 对， 忠 心 的 信 徒 仍 然 要 坚 定 地 持 守 神 的 话 语 (参 提 后 1:15 注)。

14:11
还 不 信 我：以 色 列 人 悖 逆 的 根 源 是 不 信。 他 们 忘 记 神 从 前 的 信 实， 不 信 靠 神 作 他 们 的 主， 并 且 拒 绝 听 从 他 的 话 语， 就 产 生 了 不 信 的 恶 心。 他 们 自 以 为 不 能 在 任 何 情 形 下 都 依 靠 神。
1. 信 神 的 意 思 就 是 接 纳 他 所 说 的 一 切 为 真 理， 并 且 愿 意 照 此 而 行， 将 生 活 深 深 扎 根 于 神 的 应 许 之 上， 遵 行 神 的 义 路， 尽 心 尽 性 地 爱 神 (申 10:12；参 “ 信 心 与 恩 典 ” 一 文)。
2. 信 心 使 我 们 蒙 神 悦 纳 并 且 在 他 面 前 被 算 为 义 (参 创 15:6 注)，不 信 的 人 罪 已 经 定 了 (约 3:36)。

14:13
埃 及 人 听 见 这 事：摩 西 是 一 个 彻 底 委 身 于 神 的 典 范， 他 看 重 神 的 名 远 胜 个 人 的 成 就 和 荣 誉 (参 12 节)。同 样， 当 信 徒 怀 着 感 恩 之 心 领 受 神 借 着 基 督 替 他 们 所 作 的 一 切 时，他 们 就 会 渴 望 高 举 神 并 彰 显 他 的 荣 耀 远 胜 一 切 (比 较 21~22 节)，竭 力 保 守 神 的 名 免 遭 不 信 之 人 的 羞 辱。

14:20
我……赦 免 了 他 们：虽 然 人 的 罪 已 经 得 到 神 的 饶 恕 或 赦 免，但 这 并 不 意 味 着 人 为 罪 受 到 的 刑 罚 会 立 刻 止 息 (参 21~23, 27~37 节； 比 较 撒 下 7:14)。

14:29
你 们 的 尸 首 必 倒 在 这 旷 野：神 因 着 以 色 列 人 的 不 信 和 悖 逆 而 对 他 们 施 行 严 厉 的 审 判。 新 约 圣 经 清 楚 申 明 这 是 对 所 有 信 徒 的 一 种 警 戒 (林 前 10:11)。
1. 以 色 列 人 已 经 听 到 了 福 音 (来 4:6)， 因 羊 羔 的 血 得 蒙 救 赎 (出 6:6；12:13)， 奇 妙 地 跨 过 了 红 海 (出 14:22)， 都 在 云 里、 海 里 受 了 洗 (比 较 出 14:19, 29~30 与 林 前 10:2)， 吃 了 灵 食 (出 16:4； 林 前 10:3)， 也 喝 了 灵 水， 就 是 基 督 的 活 水 (林 前 10:4)， 并 且 得 到 圣 灵 的 引 导 (民 11:17, 25)。
2. 尽 管 以 色 列 人 蒙 了 神 如 此 伟 大 的 救 赎 并 且 亲 身 经 历 了 神 的 恩 惠， 但 是 他 们 仍 然 向 神 发 怨 言 (2, 27 节)， 硬 着 心 肠 (来 3:8) 悖 逆 神 (2, 9 节)， 心 高 气 傲 地 藐 视 神， 拒 绝 信 靠 神 (11, 23 节)， 屡 次 试 探 神 (22 节)， 违 背 神 的 命 令 (41 节) 并 且 转 离 不 跟 从 神 (43 节)。
3. 以 色 列 人 的 悖 逆 惹 动 了 神 的 忿 怒 (林 前 10:5~10； 来 3:10, 17)， 以 致 神 定 意 要 灭 绝 他 们， 使 他 们 倒 毙 在 旷 野 (14:29, 35)， 不 容 他 们 进 入 迦 南 美 地 (14:22~23)， 也 使 他 们 断 不 能 进 入 神 的 安 息 (诗 95:7~11；来 3:11, 18；参 “ 神 与 以 色 列 人 之 约 ” 一 文)。
4. 新 约 圣 经 根 据 以 色 列 人 在 旷 野 的 惨 痛 失 败 警 戒 信 徒： “ 你 们 要 谨 慎， 免 得 你 们 中 间 或 有 人 存 着 不 信 的 恶 心， 把 永 生 神 离 弃 了 ” (来 3:12)， 以 致 不 能 “ 进 入 那 安 息 ”， 即 天 家 (来 4:11)。

14:43
他 必 不 与 你 们 同 在：尽 管 以 色 列 人 肤 浅 地 表 达 了 自 己 的 悔 罪 之 情， 暂 时 表 示 要 相 信 神 的 应 许， 可 是 他 们 仍 然 无 视 神 的 警 告。 他 们 犯 了 一 个 致 命 的 错 误， 以 为 他 们 无 需 顺 服、 信 心 和 忠 心 与 神 相 交 的 关 系 就 能 夺 得 应 许 之 地 (40~44 节)。 凭 着 他 们 短 暂 而 盲 目 的 自 信， 他 们 一 败 涂 地 (45 节)。 所 有 信 徒 从 中 都 可 以 学 到 这 样 一 个 重 要 功 课： 人 如 果 不 肯 信 靠 和 顺 服 神， 就 不 能 得 到 圣 约 中 的 丰 富 应 许 (比 较 罗 1:5)。 仅 仅 是 口 头 上 的 信 靠 是 远 远 不 够 的。 这 也 是 圣 经 向 我 们 反 复 强 调 的 一 条 千 真 万 确 的 信 息 (如 32 章；申 1:20~40；诗 95:10；106:24 及 其 后 的 经 文； 摩 2:10； 5:25；林 前 10:1~11；来 3:7~4:13)。


第15章

15:1 | 耶和华对摩西说，
15:2 | 你晓谕以色列人说，你们到了我所赐给你们居住的地，
15:3 | 若愿意从牛群羊群中取牛羊作火祭，献给耶和华，无论是燔祭是平安祭，为要还特许的愿，或是作甘心祭，或是逢你们节期献的，都要奉给耶和华为馨香之祭。
15:4 | 那献供物的就要将细面伊法十分之一，并油一欣四分之一，调和作素祭，献给耶和华。
15:5 | 无论是燔祭是平安祭，你要为每只绵羊羔，一同预备奠祭的酒一欣四分之一。
15:6 | 为公绵羊预备细面伊法十分之二，并油一欣三分之一，调和作素祭，
15:7 | 又用酒一欣三分之一作奠祭，献给耶和华为馨香之祭。
15:8 | 你预备公牛作燔祭，或是作平安祭，为要还特许的愿，或是作平安祭，献给耶和华，
15:9 | 就要把细面伊法十分之三，并油半欣，调和作素祭，和公牛一同献上，
15:10 | 又用酒半欣作奠祭，献给耶和华为馨香的火祭。
15:11 | 献公牛，公绵羊，绵羊羔，山羊羔，每只都要这样办理。
15:12 | 照你们所预备的数目，按着只数都要这样办理。
15:13 | 凡本地人将馨香的火祭献给耶和华，都要这样办理。
15:14 | 若有外人和你们同居，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样办理，他也要照样办理。
15:15 | 至于会众，你们和同居的外人都归一例，作为你们世世代代永远的定例，在耶和华面前，你们怎样，寄居的也要怎样。
15:16 | 你们并与你们同居的外人当有一样的条例，一样的典章。
15:17 | 耶和华对摩西说，
15:18 | 你晓谕以色列人说，你们到了我所领你们进去的那地，
15:19 | 吃那地的粮食，就要把举祭献给耶和华。
15:20 | 你们要用初熟的麦子磨面，作饼当举祭奉献。你们举上，好像举禾场的举祭一样，
15:21 | 你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。
15:22 | 你们有错误的时候，不守耶和华所晓谕摩西的这一切命令，
15:23 | 就是耶和华借摩西一切所吩咐你们的，自那日以至你们的世世代代，
15:24 | 若有误行，是会众所不知道的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭一同献给耶和华为馨香之祭，又献一只公山羊作赎罪祭。
15:25 | 祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是错误。他们又因自己的错误，把供物，就是向耶和华献的火祭和赎罪祭，一并奉到耶和华面前。
15:26 | 以色列全会众和寄居在他们中间的外人就必蒙赦免，因为这罪是百姓误犯的。
15:27 | 若有一个人误犯了罪，他就要献一岁的母山羊作赎罪祭。
15:28 | 那误行的人犯罪的时候，祭司要在耶和华面前为他赎罪，他就必蒙赦免。
15:29 | 以色列中的本地人和寄居在他们中间的外人，若误行了什么事，必归一样的条例。
15:30 | 但那擅敢行事的，无论是本地人是寄居的，他亵渎了耶和华，必从民中剪除。
15:31 | 因他藐视耶和华的言语，违背耶和华的命令，那人总要剪除。他的罪孽要归到他身上。
15:32 | 以色列人在旷野的时候，遇见一个人在安息日捡柴。
15:33 | 遇见他捡柴的人，就把他带到摩西，亚伦并全会众那里，
15:34 | 将他收在监内。因为当怎样办他，还没有指明。
15:35 | 耶和华吩咐摩西说，总要把那人治死。全会众要在营外用石头把他打死。
15:36 | 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。
15:37 | 耶和华晓谕摩西说，
15:38 | 你吩咐以色列人，叫他们世世代代在衣服边上作？？子，又在底边的？？子上钉一根蓝细带子。
15:39 | 你们佩带这？？子，好叫你们看见就记念遵行耶和华一切的命令，不随从自己的心意，眼目行邪淫，象你们素常一样。
15:40 | 使你们记念遵行我一切的命令，成为圣洁，归与你们的神。
15:41 | 我是耶和华你们的神，曾把你们从埃及地领出来，要作你们的神。我是耶和华你们的神。
15: 注解： | 15:31 藐 视 耶 和 华 的 言 语：在 神 眼 里 人 无 意 误 犯 的 罪 (22~29 节) 和 有 意 犯 的 罪 之 间 有 区 别， 后 者 指 人 因 为 藐 视 神 的 话 语 而 故 意 犯 下 的 罪 (30~31 节)。 尽 管 误 犯 的 罪 不 会 使 人 与 神 选 民 无 份， 但 是 人 仍 然 必 须 为 之 献 上 赎 罪 祭 (24~28 节)。 可 是 那 些 有 意 抗 拒 神 而 犯 罪 的 人 将 无 份 于 神 的 选 民 和 神 的 救 赎 (30~31 节； 参 约 一 3:15)。


第16章

16:1 | 利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍，亚比兰，与比勒的儿子安，
16:2 | 并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来，
16:3 | 聚集攻击摩西，亚伦，说，你们擅自专权。全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？
16:4 | 摩西听见这话就俯伏在地，
16:5 | 对可拉和他一党的人说，到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他。他所拣选的是谁，必叫谁亲近他。
16:6 | 可拉阿，你们要这样行，你和你的一党要拿香炉来。
16:7 | 明日，在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了。
16:8 | 摩西又对可拉说，利未的子孙哪，你们听我说。
16:9 | 以色列的神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。
16:10 | 耶和华又使你，和你一切弟兄利未的子孙，一同亲近他，这岂为小事，你们还要求祭司的职任吗？
16:11 | 你和你一党的人聚集是要攻击耶和华。亚伦算什么，你们竟向他发怨言呢？
16:12 | 摩西打发人去召以利押的儿子大坍，亚比兰。他们说，我们不上去。
16:13 | 你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事，你还要自立为王辖管我们吗？
16:14 | 并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛吗？我们不上去。
16:15 | 摩西就甚发怒，对耶和华说，求你不要享受他们的供物。我并没有夺过他们一匹驴，也没有害过他们一个人。
16:16 | 摩西对可拉说，明天，你和你一党的人，并亚伦，都要站在耶和华面前。
16:17 | 各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前。你和亚伦也各拿自己的香炉。
16:18 | 于是他们各人拿一个香炉，盛上火，加上香，同摩西，亚伦站在会幕门前。
16:19 | 可拉招聚全会众到会幕门前，要攻击摩西，亚伦。耶和华的荣光就向全会众显现。
16:20 | 耶和华晓谕摩西，亚伦说，
16:21 | 你们离开这会众，我好在转眼之间把他们灭绝。
16:22 | 摩西，亚伦就俯伏在地，说，神，万人之灵的神阿，一人犯罪，你就要向全会众发怒吗？
16:23 | 耶和华晓谕摩西说，
16:24 | 你吩咐会众说，你们离开可拉，大坍，亚比兰帐棚的四围。
16:25 | 摩西起来，往大坍，亚比兰那里去。以色列的长老也随着他去。
16:26 | 他吩咐会众说，你们离开这恶人的帐棚吧，他们的物件，什么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。
16:27 | 于是众人离开可拉，大坍，亚比兰帐棚的四围。大坍，亚比兰带着妻子，儿女，小孩子，都出来，站在自己的帐棚门口。
16:28 | 摩西说，我行的这一切事本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。
16:29 | 这些人死若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。
16:30 | 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活地坠落阴间，你们就明白这些人是藐视耶和华了。
16:31 | 摩西刚说完了这一切话，他们脚下的地就开了口，
16:32 | 把他们和他们的家眷，并一切属可拉的人丁，财物，都吞下去。
16:33 | 这样，他们和一切属他们的，都活活地坠落阴间。地口在他们上头照旧合闭，他们就从会中灭亡。
16:34 | 在他们四围的以色列众人听他们呼号，就都逃跑，说，恐怕地也把我们吞下去。
16:35 | 又有火从耶和华那里出来，烧灭了那献香的二百五十个人。
16:36 | 耶和华晓谕摩西说，
16:37 | 你吩咐祭司亚伦的儿子以利亚撒从火中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。
16:38 | 把那些犯罪，自害己命之人的香炉，叫人锤成片子，用以包坛。那些香炉本是他们在耶和华面前献过的，所以是圣的，并且可以给以色列人作记号。
16:39 | 于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来，用以包坛，
16:40 | 给以色列人作纪念，使亚伦后裔之外的人不得近前来在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华借着摩西所吩咐的。
16:41 | 第二天，以色列全会众都向摩西，亚伦发怨言说，你们杀了耶和华的百姓了。
16:42 | 会众聚集攻击摩西，亚伦的时候，向会幕观看，不料，有云彩遮盖了，耶和华的荣光显现。
16:43 | 摩西，亚伦就来到会幕前。
16:44 | 耶和华吩咐摩西说，
16:45 | 你们离开这会众，我好在转眼之间把他们灭绝。他们二人就俯伏于地。
16:46 | 摩西对亚伦说，拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪。因为有忿怒从耶和华那里出来，瘟疫已经发作了。
16:47 | 亚伦照着摩西所说的拿来，跑到会中，不料，瘟疫在百姓中已经发作了。他就加上香，为百姓赎罪。
16:48 | 他站在活人死人中间，瘟疫就止住了。
16:49 | 除了因可拉事情死的以外，遭瘟疫死的，共有一万四千七百人。
16:50 | 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。
16: 注解：
16:3
攻 击 摩 西：可 拉、 大 坍 和 亚 比 兰 这 三 个 野 心 勃 勃 的 利 未 人 企 图 得 到 更 大 的 权 力 和 祭 司 的 高 位 (10 节)。 他 们 聚 集 攻 击 摩 西 的 权 柄， 顶 撞 神 立 亚 伦 独 自 为 大 祭 司 的 命 令 (3~11 节)。 他 们 如 此 行 实 际 上 是 弃 绝 神 和 神 在 民 中 设 立 领 袖 的 启 示 (参 12:10 注)； 结 果， 他 们 受 到 了 神 公 正 的 审 判 (31~35 节)。 所 有 在 神 国 中 “ 喜 爱 筵 席 上 的 首 座， 会 堂 里 的 高 位 ” 的 人 也 将 遭 到 神 的 审 判 (太 23:6)。

16:10
还 要 求 祭 司 的 职 任：可 拉 及 其 同 党 想 在 民 中 自 己 选 立 领 袖， 但 是 神 已 经 清 楚 地 显 明 了 他 在 这 件 事 上 的 主 权。 在 新 约 关 系 下， 神 仍 然 有 完 全 的 权 柄 选 择 合 适 的 人 选 担 负 教 会 监 督 的 职 任。 他 为 那 些 羡 慕 善 工 的 人 设 立 了 圣 洁 生 活 的 明 确 标 准 (提 前 3:1~12；4:12~16；多 1:5~9；参 “ 监 督 的 道 德 要 求 ” 一 文)。 当 教 会 会 众 不 顾 神 所 设 定 的 监 督 的 道 德 资 格， 漠 视 神 的 话 语 而 擅 自 设 立 教 会 领 袖 时， 他 们 就 是 在 像 可 拉 及 其 同 党 一 样 悖 逆 神。 教 会 必 须 根 据 神 所 启 示 的 旨 意 设 立 教 会 领 袖。

16:32
和 他 们 的 家 眷：可 拉 的 众 子 并 没 有 与 他 一 同 灭 亡， 因 为 他 们 没 有 与 可 拉 一 同 背 叛 神 (参 26:11)。

16:41
41~50 你 们 杀 了 耶 和 华 的 百 姓：当 神 的 审 判 临 到 可 拉 及 其 党 类 时， 以 色 列 人 对 摩 西 大 发 怨 言， 好 像 摩 西 是 招 致 审 判 的 罪 魁 祸 首。 以 色 列 民 如 此 蒙 昧 无 知， 以 至 于 把 那 些 背 叛 的 人 视 为 他 们 当 中 最 为 属 灵 的 人。 神 的 子 民 需 要 具 有 清 楚 的 分 辨 能 力， 以 免 随 从 了 那 不 是 从 神 而 来 的 领 袖 (参 “ 假 师 傅 ” 一 文)。


第17章

17:1 | 耶和华对摩西说，
17:2 | 你晓谕以色列人，从他们手下取杖，每支派一根。从他们所有的首领，按着支派，共取十二根。你要将各人的名字写在各人的杖上，
17:3 | 并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。
17:4 | 你要把这些杖存在会幕内法柜前，就是我与你们相会之处。
17:5 | 后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。
17:6 | 于是摩西晓谕以色列人，他们的首领就把杖交给他，按着支派，每首领一根，共有十二根。亚伦的杖也在其中。
17:7 | 摩西就把杖存在法柜的帐幕内，在耶和华面前。
17:8 | 第二天，摩西进法柜的帐幕去。谁知利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。
17:9 | 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看。他们看见了，各首领就把自己的杖拿去。
17:10 | 耶和华吩咐摩西说，把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。
17:11 | 摩西就这样行。耶和华怎样吩咐他，他就怎样行了。
17:12 | 以色列人对摩西说，我们死啦。我们灭亡啦。都灭亡啦。
17:13 | 凡挨近耶和华帐幕的是必死的。我们都要死亡吗？
17: 注解： | 17:3 将 亚 伦 的 名 字 写 在 利 未 的 杖 上：17 章 确 证 了 神 选 择 利 未 支 派 服 侍 他 以 及 设 立 亚 伦 作 大 祭 司 的 旨 意。 神 借 着 一 个 神 迹 显 明 他 在 民 中 选 定 的 领 袖 (8 节)。 在 新 约 关 系 下， 信 徒 同 样 能 够 认 出 那 些 忠 心 宣 讲 神 话 语 的 敬 虔 领 袖， 并 且 也 应 当 顺 服 他 们 (来 13:17；比 较 罗 13:1~4；提 前 2:1~3)。


第18章

18:1 | 耶和华对亚伦说，你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽。你和你的儿子也要一同担当干犯祭司职任的罪孽。
18:2 | 你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子，要一同在法柜的帐幕前供职。
18:3 | 他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。
18:4 | 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。
18:5 | 你们要看守圣所和坛，免得忿怒再临到以色列人。
18:6 | 我已将你们的弟兄利未人从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。
18:7 | 你和你的儿子要为一切属坛和幔子内的事一同守祭司的职任。你们要这样供职。我将祭司的职任给你们当作赏赐事奉我。凡挨近的外人必被治死。
18:8 | 耶和华晓谕亚伦说，我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管。因你受过膏，把这些都赐给你和你的子孙，当作永得的分。
18:9 | 以色列人归给我至圣的供物，就是一切的素祭，赎罪祭，赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。
18:10 | 你要拿这些当至圣物吃。凡男丁都可以吃。你当以此物为圣。
18:11 | 以色列人所献的举祭并摇祭都是你的。我已赐给你和你的儿女，当作永得的分。凡在你家中的洁净人都可以吃。
18:12 | 凡油中，新酒中，五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。
18:13 | 凡从他们地上所带来给耶和华初熟之物也都要归与你。你家中的洁净人都可以吃。
18:14 | 以色列中一切永献的都必归与你。
18:15 | 他们所有奉给耶和华的，连人带牲畜，凡头生的，都要归给你。只是人头生的，总要赎出来。不洁净牲畜头生的，也要赎出来。
18:16 | 其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。
18:17 | 只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把它的血洒在坛上，把它的脂油焚烧，当作馨香的火祭献给耶和华。
18:18 | 它的肉必归你，像被摇的胸，被举的右腿归你一样。
18:19 | 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔，在耶和华面前作为永远的盐约（盐即不废坏的意思）。
18:20 | 耶和华对亚伦说，你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。
18:21 | 凡以色列中出产的十分之一，我已赐给利未的子孙为业。因他们所办的是会幕的事，所以赐给他们为酬他们的劳。
18:22 | 从今以后，以色列人不可挨近会幕，免得他们担罪而死。
18:23 | 惟独利未人要办会幕的事，担当罪孽。这要作你们世世代代永远的定例。他们在以色列人中不可有产业。
18:24 | 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说，在以色列人中不可有产业。
18:25 | 耶和华吩咐摩西说，
18:26 | 你晓谕利未人说，你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一作为举祭献给耶和华，
18:27 | 这举祭要算为你们场上的谷，又如满酒榨的酒。
18:28 | 这样，你们从以色列人中所得的十分之一也要作举祭献给耶和华，从这十分之一中，将所献给耶和华的举祭归给祭司亚伦。
18:29 | 奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。
18:30 | 所以你要对利未人说，你们从其中将至好的举起，这就算为你们场上的粮，又如酒榨的酒。
18:31 | 你们和你们家属随处可以吃。这原是你们的赏赐，是酬你们在会幕里办事的劳。
18:32 | 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。
18: 注解： | 18:1 担 当 干 犯 圣 所 的 罪 孽：祭 司 和 利 未 人 要 为 任 何 亵 渎 圣 所 的 行 为 担 当 责 任。 他 们 必 须 非 常 谨 慎 地 事 奉 神， 完 全 遵 照 神 的 要 求 行 事 (比 较 利 10:7)。 18:8 交 给 你 经 营：神 定 意 让 祭 司 和 利 未 人 从 民 众 的 供 物 当 中 得 着 供 养 (8~24 节)。 今 天， 传 道 牧 养 教 会 的 人 同 样 应 当 从 会 众 的 奉 献 当 中 得 到 供 养 (林 前 9:13~14)。 18:19 盐 约： 盐 代 表 不 废 坏 和 永 久 的 意 思， 以 此 强 调 圣 约 的 不 可 变 更 性 (比 较 利 2:13)。 18:20 我……是 你 的 产 业：祭 司 和 利 未 人 没 有 属 地 的 产 业， 因 为 神 就 是 他 们 的 份 和 产 业。 这 个 应 许 原 则 上 也 可 以 拓 展 到 所 有 基 督 徒 身 上。 我 们 的 产 业 也 不 在 这 个 地 上， 我 们 只 是 地 上 的 客 旅 和 寄 居 的。 我 们 必 须 寻 求 属 天 的 事 情， 因 为 神 住 在 天 上 (来 11:9~16)。 “ 我 心 里 说：‘ 耶 和 华 是 我 的 分； 因 此， 我 要 仰 望 他’” (哀 3:24)，这 应 当 成 为 我 们 生 活 的 见 证。


第19章

19:1 | 耶和华晓谕摩西，亚伦说，
19:2 | 耶和华命定律法中的一条律例乃是这样说，你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛牵到你这里来，
19:3 | 交给祭司以利亚撒。他必牵到营外，人就把牛宰在他面前。
19:4 | 祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。
19:5 | 人要在他眼前把这母牛焚烧。牛的皮，肉，血，粪都要焚烧。
19:6 | 祭司要把香柏木，牛膝草，朱红色线都丢在烧牛的火中。
19:7 | 祭司必不洁净到晚上，要洗衣服，用水洗身，然后可以进营。
19:8 | 烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。
19:9 | 必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水。这本是除罪的。
19:10 | 收起母牛灰的人必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人作为永远的定例。
19:11 | 摸了人死尸的，就必七天不洁净。
19:12 | 那人到第三天要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。
19:13 | 凡摸了人死尸，不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除。因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。
19:14 | 人死在帐棚里的条例乃是这样，凡进那帐棚的，和一切在帐棚里的，都必七天不洁净。
19:15 | 凡敞口的器皿，就是没有扎上盖的，也是不洁净。
19:16 | 无论何人在田野里摸了被刀杀的，或是尸首，或是人的骨头，或是坟墓，就要七天不洁净。
19:17 | 要为这不洁净的人拿些烧成的除罪灰放在器皿里，倒上活水。
19:18 | 必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。
19:19 | 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
19:20 | 但那污秽而不洁净自己的，要将他从会中剪除，因为他玷污了耶和华的圣所。除污秽的水没有洒在他身上，他是不洁净的。
19:21 | 这要给你们作为永远的定例。并且那洒除污秽水的人要洗衣服。凡摸除污秽水的，必不洁净到晚上。
19:22 | 不洁净人所摸的一切物就不洁净。摸了这物的人必不洁净到晚上。
19: 注解： | 19:2 纯 红 的 母 牛：纯 红 母 牛 的 献 祭 能 够 洁 净 一 切 因 礼 仪 上 的 不 洁 净 或 沾 染 污 秽 而 无 法 敬 拜 和 亲 近 神 的 人 (11, 14, 16 节)。 这 只 没 有 残 疾 的 纯 红 母 牛 要 被 牵 到 营 外 宰 杀 并 焚 烧 (3~6 节)。 人 要 把 母 牛 的 灰 收 起 来， 与 水 混 合 (9, 17 节)， 不 洁 净 的 人 可 以 用 这 样 的 除 罪 水 得 到 洁 净 (12, 18 节)。 人 可 以 借 着 这 样 的 礼 仪 得 到 洁 净， 以 便 重 新 亲 近 神。 希 伯 来 书 用 母 牛 犊 的 灰 反 衬 基 督 宝 血 的 洁 净 之 能 (来 9:13~14；参 下 一 条 注 释)。 19:9 这 本 是 除 罪 的：希 伯 来 书 9:13~14 把 基 督 的 宝 血 与 母 牛 犊 的 灰 作 了 鲜 明 的 对 比。 如 同 以 色 列 人 总 可 以 借 着 母 牛 犊 的 灰 就 得 洁 净 一 样， 新 约 信 徒 也 常 常 可 以 凭 着 信 心 和 悔 改 得 到 基 督 宝 血 的 洁 净， 洗 净 他 们 “ 一 切 的 罪 ” (约 一 1:7)。 信 徒 因 着 这 样 的 洁 净 得 以 亲 近 神， 并 且 得 着 他 的 怜 悯 和 随 时 的 帮 助 (来 4:16； 7:25)。


第20章

20:1 | 正月间，以色列全会众到了寻的旷野，就住在加低斯。米利暗死在那里，就葬在那里。
20:2 | 会众没有水喝，就聚集攻击摩西，亚伦。
20:3 | 百姓向摩西争闹说，我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。
20:4 | 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里呢？
20:5 | 你们为何逼着我们出埃及，领我们到这坏地方呢？这地方不好撒种，也没有无花果树，葡萄树，石榴树，又没有水喝。
20:6 | 摩西，亚伦离开会众，到会幕门口，俯伏在地。耶和华的荣光向他们显现。
20:7 | 耶和华晓谕摩西说，
20:8 | 你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出，给会众和他们的牲畜喝。
20:9 | 于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。
20:10 | 摩西，亚伦就招聚会众到磐石前。摩西说，你们这些背叛的人听我说，我为你们使水从这磐石中流出来吗？
20:11 | 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。
20:12 | 耶和华对摩西，亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。
20:13 | 这水名叫米利巴水（米利巴就是争闹的意思），是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。
20:14 | 摩西从加低斯差遣使者去见以东王，说，你的弟兄以色列人这样说，我们所遭遇的一切艰难，
20:15 | 就是我们的列祖下到埃及，我们在埃及久住。埃及人恶待我们的列祖和我们，
20:16 | 我们哀求耶和华的时候，他听了我们的声音，差遣使者把我们从埃及领出来。这事你都知道。如今，我们在你边界上的城加低斯。
20:17 | 求你容我们从你的地经过。我们不走田间和葡萄园，也不喝井里的水，只走大道（原文作王道），不偏左右，直到过了你的境界。
20:18 | 以东王说，你不可从我的地经过，免得我带刀出去攻击你。
20:19 | 以色列人说，我们要走大道上去。我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。
20:20 | 以东王说，你们不可经过。就率领许多人出来，要用强硬的手攻击以色列人。
20:21 | 这样，以东王不肯容以色列人从他的境界过去。于是他们转去，离开他。
20:22 | 以色列全会众从加低斯起行，到了何珥山。
20:23 | 耶和华在附近以东边界的何珥山上晓谕摩西，亚伦说，
20:24 | 亚伦要归到他列祖（原文作本民）那里。他必不得入我所赐给以色列人的地。因为在米利巴水，你们违背了我的命。
20:25 | 你带亚伦和他的儿子以利亚撒上何珥山，
20:26 | 把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上。亚伦必死在那里，归他列祖。
20:27 | 摩西就照耶和华所吩咐的行。三人当着会众的眼前上了何珥山。
20:28 | 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是摩西和以利亚撒下了山。
20:29 | 全会众，就是以色列全家，见亚伦已经死了，便都为亚伦哀哭了三十天。
20: 注解：
20:1
正 月 间：本 章 记 载 了 以 色 列 人 出 埃 及 后 第 40 年 发 生 的 事 情 (参 22~29 节；33:38)。 以 色 列 人 已 经 在 旷 野 飘 流 了 39 年， 上 一 代 人 中 的 绝 大 部 分 已 经 因 着 不 信 而 倒 毙 在 旷 野， 未 能 得 着 神 所 应 许 的 (参 13~14 章)。 但 是 他 们 的 儿 女 们 却 将 很 快 进 入 应 许 之 地。

20:8
吩 咐 磐 石：神 要 求 摩 西 和 亚 伦 吩 咐 磐 石， 而 不 是 像 从 前 在 何 烈 山 那 样 击 打 磐 石 (出 17:1~7；参 下 一 条 注 释)。

20:12
你 们 必 不 得 领 这 会 众 进 我 所 赐 给 他 们 的 地 去：摩 西 没 有 谨 慎 地 遵 行 神 的 命 令 行 事 (比 较 8 节 与 11 节)， 所 以 神 不 容 许 他 带 领 以 色 列 人 进 入 迦 南。 摩 西 是 以 色 列 人 的 属 灵 领 袖， 神 曾 借 着 他 颁 赐 律 法。 因 为 摩 西 具 有 更 高 的 地 位 和 影 响 力， 所 以 他 有 更 大 的 责 任 顺 服 神 的 话 语 (比 较 雅 3:1)。
1. 摩 西 的 罪 有 两 方 面： 首 先， 摩 西 说 了 急 躁 的 话， 仿 佛 神 的 荣 耀 和 能 力 是 属 于 他 和 亚 伦 的 (10 节；比 较 诗 106:33)； 然 后， 摩 西 又 急 躁 愤 怒 地 两 次 击 打 磐 石， 而 不 是 像 神 所 指 示 的 那 样 吩 咐 磐 石 (11 节)。
2. 摩 西 急 躁 的 言 语 和 行 动 都 表 明 他 不 信 靠 神 (12 节)，因 此 “ 违 背 ” 了 神 的 命 令 (24 节)。 摩 西 在 这 样 一 个 关 键 的 时 刻 缺 乏 信 心 和 顺 服 之 心， 而 那 正 是 人 对 神 话 语 应 当 常 有 的 正 确 反 应 (比 较 申 9:23；撒 上 12:15；王 上 13:21；王 下 17:14；诗 106:33)。 此 外， 摩 西 的 错 误 还 在 于 他 没 有 把 神 当 做 一 位 圣 洁、 配 受 尊 崇 的 神 对 待， 既 没 有 敬 畏 他， 也 没 有 顺 从 他 的 命 令。
3. 神 期 望 藉 着 这 些 经 文 警 戒 所 有 传 道 人： 因 着 他 们 所 处 的 地 位 和 影 响， 他 们 更 有 责 任 顺 服 神 话 语。 如 同 摩 西 失 去 带 领 以 色 列 人 进 入 迦 南 美 地 的 资 格 一 样， 今 天 的 传 道 人 也 会 因 着 违 背 神 的 命 令 而 永 远 无 法 在 某 些 领 域 担 负 领 导 的 重 任 (提 前 3:1~7； 参 “ 监 督 的 道 德 要 求 ” 一 文)。


第21章

21:1 | 住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。
21:2 | 以色列人向耶和华发愿说，你若将这民交付我手，我就把他们的城邑尽行毁灭。
21:3 | 耶和华应允了以色列人，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛（何珥玛就是毁灭的意思）。
21:4 | 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，
21:5 | 就怨？？神和摩西说，你们为什么把我们从埃及领出来，使我们死在旷野呢？这里没有粮，没有水，我们的心厌恶这淡薄的食物。
21:6 | 于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。
21:7 | 百姓到摩西那里，说，我们怨？？耶和华和你，有罪了。求你祷告耶和华，叫这些蛇离开我们。于是摩西为百姓祷告。
21:8 | 耶和华对摩西说，你制造一条火蛇，挂在杆子上。凡被咬的，一望这蛇，就必得活。
21:9 | 摩西便制造一条铜蛇，挂在杆子上。凡被蛇咬的，一望这铜蛇就活了。
21:10 | 以色列人起行，安营在阿伯。
21:11 | 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。
21:12 | 从那里起行，安营在撒烈谷。
21:13 | 从那里起行，安营在亚嫩河那边。这亚嫩河是在旷野，从亚摩利的境界流出来的。原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。
21:14 | 所以耶和华的战记上说，苏法的哇哈伯与亚嫩河的谷，
21:15 | 并向亚珥城众谷的下坡，是靠近摩押的境界。
21:16 | 以色列人从那里起行，到了比珥（比珥就是井的意思）。从前耶和华吩咐摩西说，招聚百姓，我好给他们水喝，说的就是这井。
21:17 | 当时，以色列人唱歌说，井阿，涌上水来。你们要向这井歌唱。
21:18 | 这井是首领和民中的尊贵人用圭用杖所挖所掘的。以色列人从旷野往玛他拿去，
21:19 | 从玛他拿到拿哈列，从拿哈列到巴末，
21:20 | 从巴末到摩押地的谷，又到那下望旷野之毗斯迦的山顶。
21:21 | 以色列人差遣使者去见亚摩利人的王西宏，说，
21:22 | 求你容我们从你的地经过。我们不偏入田间和葡萄园，也不喝井里的水，只走大道（原文作王道），直到过了你的境界。
21:23 | 西宏不容以色列人从他的境界经过，就招聚他的众民出到旷野，要攻击以色列人，到了雅杂与以色列人争战。
21:24 | 以色列人用刀杀了他，得了他的地，从亚嫩河到雅博河，直到亚扪人的境界，因为亚扪人的境界多有坚垒。
21:25 | 以色列人夺取这一切的城邑，也住亚摩利人的城邑，就是希实本与希实本的一切乡村。
21:26 | 这希实本是亚摩利王西宏的京城。西宏曾与摩押的先王争战，从他手中夺取了全地，直到亚嫩河。
21:27 | 所以那些作诗歌的说，你们来到希实本。愿西宏的城被修造，被建立。
21:28 | 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥和亚嫩河丘坛的祭司（祭司原文作主）。
21:29 | 摩押阿，你有祸了。基抹的民哪，你们灭亡了。基抹的男子逃奔，女子被掳，交付亚摩利的王西宏。
21:30 | 我们射了他们。希实本直到底本尽皆毁灭。我们使地变成荒场，直到挪法。这挪法直延到米底巴。
21:31 | 这样，以色列人就住在亚摩利人之地。
21:32 | 摩西打发人去窥探雅谢，以色列人就占了雅谢的镇市，赶出那里的亚摩利人。
21:33 | 以色列人转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与他们交战。
21:34 | 耶和华对摩西说，不要怕他。因我已将他和他的众民，并他的地，都交在你手中。你要待他像从前待住希实本的亚摩利王西宏一般。
21:35 | 于是他们杀了他和他的众子，并他的众民，没有留下一个，就得了他的地。
21: 注解： | 21:3 尽 行 毁 灭：神 借 着 以 色 列 人 彻 底 毁 灭 了 南 地 的 迦 南 人。 对 于 那 些 完 全 沉 溺 在 罪、 邪 淫、 强 暴 和 不 义 之 中 而 无 可 挽 回 的 人， 将 他 们 尽 行 毁 灭 是 神 的 公 义 作 为。 神 是 掌 管 历 史 的 主 宰， 他 有 权 决 定 何 时 是 灭 绝 恶 人 和 成 就 他 的 救 赎 计 划 的 最 佳 时 期。 在 旧 约 时 代， 神 经 常 使 用 以 色 列 人 去 成 就 他 的 计 划； 在 新 约 时 代， 虽 然 神 不 再 如 此 使 用 信 徒 灭 绝 不 义 之 人， 但 是 在 末 后， 神 将 亲 自 向 所 有 弃 绝 基 督 和 他 的 救 赎 洪 恩 的 人 施 行 审 判 (启 6~19 章)。 21:9 铜 蛇：铜 蛇 赐 生 命 的 能 力 预 表 了 耶 稣 基 督 的 代 赎 之 死。 基 督 被 举 起 挂 在 十 字 架 上 的 目 的 乃 是 为 了 使 一 切 仰 望 他 的 人 得 到 生 命。 主 耶 稣 自 己 也 就 此 见 证 说： “ 摩 西 在 旷 野 怎 样 举 蛇， 人 子 也 必 照 样 被 举 起 来， 叫 一 切 信 他 的 都 得 永 生 ” (约 3:14~15)。 任 何 盼 望 脱 离 罪 的 辖 制 而 得 到 救 赎 的 人 都 必 须 真 心 相 信 并 顺 服 神 借 着 基 督 所 启 示 的 话 语。


第22章

22:1 | 以色列人起行，在摩押平原，约旦河东，对着耶利哥安营。
22:2 | 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
22:3 | 摩押人因以色列民甚多，就大大惧怕，心内忧急，
22:4 | 对米甸的长老说，现在这众人要把我们四围所有的一概舔尽，就如牛舔尽田间的草一般。那时西拨的儿子巴勒作摩押王。
22:5 | 他差遣使者往大河边的毗夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说，有一宗民从埃及出来，遮满地面，与我对居。
22:6 | 这民比我强盛，现在求你来为我咒诅他们，或者我能得胜，攻打他们，赶出此地。因为我知道，你为谁祝福，谁就得福。你咒诅谁，谁就受咒诅。
22:7 | 摩押的长老和米甸的长老手里拿着卦金，到了巴兰那里，将巴勒的话都告诉了他。
22:8 | 巴兰说，你们今夜在这里住宿，我必照耶和华所晓谕我的回报你们。摩押的使臣就在巴兰那里住下了。
22:9 | 神临到巴兰那里，说，在你这里的人都是谁？
22:10 | 巴兰回答说，是摩押王西拨的儿子巴勒打发人到我这里来，说，
22:11 | 从埃及出来的民遮满地面，你来为我咒诅他们，或者我能与他们争战，把他们赶出去。
22:12 | 神对巴兰说，你不可同他们去，也不可咒诅那民，因为那民是蒙福的。
22:13 | 巴兰早晨起来，对巴勒的使臣说，你们回本地去吧，因为耶和华不容我和你们同去。
22:14 | 摩押的使臣就起来，回巴勒那里去，说，巴兰不肯和我们同来。
22:15 | 巴勒又差遣使臣，比先前的又多又尊贵。
22:16 | 他们到了巴兰那里，对他说，西拨的儿子巴勒这样说，求你不容什么事拦阻你不到我这里来，
22:17 | 因为我必使你得极大的尊荣。你向我要什么，我就给你什么。只求你来为我咒诅这民。
22:18 | 巴兰回答巴勒的臣仆说，巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华我神的命。
22:19 | 现在我请你们今夜在这里住宿，等我得知耶和华还要对我说什么。
22:20 | 当夜，神临到巴兰那里，说，这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。
22:21 | 巴兰早晨起来，备上驴，和摩押的使臣一同去了。
22:22 | 神因他去就发了怒。耶和华的使者站在路上敌挡他。他骑着驴，有两个仆人跟随他。
22:23 | 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上跨进田间，巴兰便打驴，要叫它回转上路。
22:24 | 耶和华的使者就站在葡萄园的窄路上。这边有墙，那边也有墙。
22:25 | 驴看见耶和华的使者，就贴靠墙，将巴兰的脚挤伤了。巴兰又打驴。
22:26 | 耶和华的使者又往前去，站在狭窄之处，左右都没有转折的地方。
22:27 | 驴看见耶和华的使者，就卧在巴兰底下，巴兰发怒，用杖打驴。
22:28 | 耶和华叫驴开口，对巴兰说，我向你行了什么，你竟打我这三次呢？
22:29 | 巴兰对驴说，因为你戏弄我，我恨不能手中有刀，把你杀了。
22:30 | 驴对巴兰说，我不是你从小时直到今日所骑的驴吗？我素常向你这样行过吗？巴兰说，没有。
22:31 | 当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头俯伏在地。
22:32 | 耶和华的使者对他说，你为何这三次打你的驴呢？我出来敌挡你，因你所行的，在我面前偏僻。
22:33 | 驴看见我就三次从我面前偏过去。驴若没有偏过去，我早把你杀了，留它存活。
22:34 | 巴兰对耶和华的使者说，我有罪了。我不知道你站在路上阻挡我。你若不喜欢我去，我就转回。
22:35 | 耶和华的使者对巴兰说，你同这些人去吧。你只要说我对你说的话。于是巴兰同着巴勒的使臣去了。
22:36 | 巴勒听见巴兰来了，就往摩押京城去迎接他。这城是在边界上，在亚嫩河旁。
22:37 | 巴勒对巴兰说，我不是急急地打发人到你那里去召你吗？你为何不到我这里来呢？我岂不能使你得尊荣吗？
22:38 | 巴兰说，我已经到你这里来了。现在我岂能擅自说什么呢？神将什么话传给我，我就说什么。
22:39 | 巴兰和巴勒同行，来到基列胡琐。
22:40 | 巴勒宰了（原文作献）牛羊，送给巴兰和陪伴的使臣。
22:41 | 到了早晨，巴勒领巴兰到巴力的高处。巴兰从那里观看以色列营的边界。
22: 注解： | 22:5 巴 兰：巴 兰 不 是 以 色 列 人， 而 是 一 个 名 扬 天 下 的 占 卜 祭 司。 摩 押 王 巴 勒 以 为 这 个 人 能 够 通 过 他 的 巫 术、咒 语 或 其 它 神 秘 法 术 (2~7 节； 比 较 24:1) 操 纵 众 神 灵， 把 咒 诅 加 在 他 人 身 上 (6 节)。 1. 巴 兰 起 初 可 能 是 信 靠 并 跟 随 真 神 的 (比 较 18 节)，可 是 他 后 来 离 弃 了 这 信 仰 而 成 为 一 位 占 卜 的 术 士 (7 节；比 较 31:16；申 23:4~5； 彼 后 2:15；犹 11 节)。 2. 巴 兰 和 一 切 假 先 知 一 样， 并 不 真 心 为 神 的 荣 耀 和 神 子 民 的 圣 洁 着 想。 当 他 无 力 咒 诅 以 色 列 人 时， 他 又 诱 惑 他 们 陷 入 罪 恶 和 败 坏 当 中 (25:1~6；31:16；启 2:14)。 他 后 来 也 因 此 被 杀 (31:8； 参 25:2 注)。 22:18 耶 和 华 我 神：巴 兰 提 到 “耶 和 华 我 神 ”， 这 或 许 表 明 他 敬 拜 许 多 神， 其 中 一 位 就 是 以 色 列 的 神。 圣 经 把 巴 兰 描 绘 成 一 个 贪 爱 不 义 工 价 而 轻 看 公 义 的 人 (申 23:3~6；彼 后 2:15~16；犹 11 节)。 22:22 神……就 发 了 怒：神 允 许 巴 兰 去， 却 因 为 巴 兰 仍 然 看 重 巴 勒 所 提 供 的 好 处 而 发 怒。 神 借 着 驴 开 启 了 巴 兰 蒙 昧 的 心 眼 (22, 32~33 节)。 22:28 叫 驴 开 口： 新 约 圣 经 清 楚 陈 明 驴 “以 人 的 声 音 说 话， 拦 阻 先 知 巴 兰 的 狂 妄”(彼 后 2:16)。


第23章

23:1 | 巴兰对巴勒说，你在这里给我筑七座坛，为我预备七只公牛，七只公羊。
23:2 | 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛，一只公羊。
23:3 | 巴兰对巴勒说，你站在你的燔祭旁边，我且往前去，或者耶和华来迎见我。他指示我什么，我必告诉你。于是巴兰上一净光的高处。
23:4 | 神迎见巴兰。巴兰说，我预备了七座坛，在每座坛上献了一只公牛，一只公羊。
23:5 | 耶和华将话传给巴兰，又说，你回到巴勒那里，要如此如此说。
23:6 | 他就回到巴勒那里，见他同摩押的使臣都站在燔祭旁边。
23:7 | 巴兰便题起诗歌说，巴勒引我出亚兰，摩押王引我出东山，说，来阿，为我咒诅雅各。来阿，怒骂以色列。
23:8 | 神没有咒诅的，我焉能咒诅，耶和华没有怒骂的，我焉能怒骂，
23:9 | 我从高峰看他，从小山望他。这是独居的民，不列在万民中。
23:10 | 谁能数点雅各的尘土，谁能计算以色列的四分之一，我愿如义人之死而死。我愿如义人之终而终。
23:11 | 巴勒对巴兰说，你向我作的是什么事呢？我领你来咒诅我的仇敌，不料，你竟为他们祝福。
23:12 | 他回答说，耶和华传给我的话，我能不谨慎传说吗？
23:13 | 巴勒说，求你同我往别处去，在那里可以看见他们。你不能全看见，只能看见他们边界上的人。在那里要为我咒诅他们。
23:14 | 于是领巴兰到了琐腓田，上了毗斯迦山顶，筑了七座坛。每座坛上献一只公牛，一只公羊。
23:15 | 巴兰对巴勒说，你站在这燔祭旁边，等我往那边去迎见耶和华。
23:16 | 耶和华临到巴兰那里，将话传给他。又说，你回到巴勒那里，要如此如此说。
23:17 | 他就回到巴勒那里，见他站在燔祭旁边。摩押的使臣也和他在一处。巴勒问他说，耶和华说了什么话呢？
23:18 | 巴兰就题诗歌说，巴勒，你起来听。西拨的儿子，你听我言。
23:19 | 神非人，必不致说谎，也非人子，必不致后悔。他说话岂不照着行呢？他发言岂不要成就呢？
23:20 | 我奉命祝福。神也曾赐福，此事我不能翻转。
23:21 | 他未见雅各中有罪孽，也未见以色列中有奸恶。耶和华他的神和他同在。有欢呼王的声音在他们中间。
23:22 | 神领他们出埃及。他们似乎有野牛之力。
23:23 | 断没有法术可以害雅各，也没有占卜可以害以色列。现在必有人论及雅各，就是论及以色列说，神为他行了何等的大事。
23:24 | 这民起来，仿佛母狮，挺身，好像公狮，未曾吃野食，未曾喝被伤者之血，决不躺卧。
23:25 | 巴勒对巴兰说，你一点不要咒诅他们，也不要为他们祝福。
23:26 | 巴兰回答巴勒说，我岂不是告诉你说凡耶和华所说的，我必须遵行吗？
23:27 | 巴勒对巴兰说，来吧，我领你往别处去，或者神喜欢你在那里为我咒诅他们。
23:28 | 巴勒就领巴兰到那下望旷野的毗珥山顶上。
23:29 | 巴兰对巴勒说，你在这里为我筑七座坛，又在这里为我预备七只公牛，七只公羊。
23:30 | 巴勒就照巴兰的话行，在每座坛上献一只公牛，一只公羊。
23: 注解： | 23:19 神 非 人，必 不 至 说 谎……必 不 至 后 悔：神 并 非 是 不 可 靠 或 变 化 无 常 的， 他 的 本 性 就 是 信 实， 且 坚 守 他 的 应 许 和 话 语。 但 是， 神 这 种 属 性 并 不 排 除 神 在 某 些 情 形 下 改 变 他 的 心 意 或 计 划 的 可 能 性。 例 如： 神 有 时 会 因 着 他 忠 信 子 民 的 代 祷 (参 出 32:11, 14 注) 或 恶 人 的 悔 改 (拿 3:1~10；4:2) 而 改 变 他 施 行 审 判 的 计 划。
您是第452627位贵宾


第24章

24:1 | 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。
24:2 | 巴兰举目，看见以色列人照着支派居住。神的灵就临到他身上，
24:3 | 他便题起诗歌说，比珥的儿子巴兰说，眼目闭住（闭住或作睁开）的人说，
24:4 | 得听神的言语，得见全能者的异象，眼目睁开而仆倒的人说，
24:5 | 雅各阿，你的帐棚何等华美。以色列阿，你的帐幕何其华丽。
24:6 | 如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。
24:7 | 水要从他的桶里流出。种子要撒在多水之处。他的王必超过亚甲。他的国必要振兴。
24:8 | 神领他出埃及。他似乎有野牛之力。他要吞吃敌国，折断他们的骨头，用箭射透他们。
24:9 | 他蹲如公狮，卧如母狮，谁敢惹他，凡给你祝福的，愿他蒙福。凡咒诅你的，愿他受咒诅。
24:10 | 巴勒向巴兰生气，就拍起手来，对巴兰说，我召你来为我咒诅仇敌，不料，你这三次竟为他们祝福。
24:11 | 如今你快回本地去吧。我想使你得大尊荣，耶和华却阻止你不得尊荣。
24:12 | 巴兰对巴勒说，我岂不是对你所差遣到我那里的使者说，
24:13 | 巴勒就是将他满屋的金银给我，我也不得越过耶和华的命，凭自己的心意行好行歹。耶和华说什么，我就要说什么，
24:14 | 现在我要回本族去。你来，我告诉你这民日后要怎样待你的民。
24:15 | 他就题起诗歌说，比珥的儿子巴兰说，眼目闭住（闭住或作睁开）的人说，
24:16 | 得听神的言语，明白至高者的意旨，看见全能者的异象，眼目睁开而仆倒的人说，
24:17 | 我看他却不在现时。我望他却不在近日。有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。
24:18 | 他必得以东为基业，又得仇敌之地西珥为产业。以色列必行事勇敢。
24:19 | 有一位出于雅各的，必掌大权。他要除灭城中的余民。
24:20 | 巴兰观看亚玛力，就题起诗歌说，亚玛力原为诸国之首，但他终必沉沦。
24:21 | 巴兰观看基尼人，就题起诗歌说，你的住处本是坚固。你的窝巢作在岩穴中。
24:22 | 然而基尼必至衰微，直到亚述把你掳去。
24:23 | 巴兰又题起诗歌说，哀哉。神行这事，谁能得活，
24:24 | 必有人乘船从基提界而来，苦害亚述，苦害希伯。他也必至沉沦。
24:25 | 于是巴兰起来，回他本地去。巴勒也回去了。
24: 注解： | 24:2 神 的 灵 就 临 到 他 身 上：神 的 灵 临 到 巴 兰 身 上 并 不 等 于 新 约 圣 经 所 记 载 的 圣 灵 充 满 (徒 2:1~4)。 神 的 灵 临 到 他 的 目 的 是 为 了 启 示 神 的 话 语， 并 不 是 确 证 他 就 是 属 神 的 先 知。 神 有 时 的 确 会 使 用 一 些 与 他 没 有 正 常 关 系 的 人 成 就 他 的 计 划 (比 较 约 12:47~53)。 24:17 有 星 要 出：许 多 解 经 家 认 为 15~19 节 指 基 督 的 来 临 以 及 他 在 万 民 中 的 全 权 统 治 而 言 (比 较 创 49:10；诗 45:6；太 2:2； 启 2:28；19:15；22:16)。 另 外 一 些 解 经 家 则 认 为 这 星 仅 指 大 卫 王 而 言 (比 较 撒 下 8:12)。


第25章

25:1 | 以色列人住在什亭，百姓与摩押女子行起淫乱。
25:2 | 因为这女子叫百姓来，一同给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。
25:3 | 以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。
25:4 | 耶和华吩咐摩西说，将百姓中所有的族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。
25:5 | 于是摩西吩咐以色列的审判官说，凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。
25:6 | 摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带着一个米甸女人到他弟兄那里去。
25:7 | 祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，
25:8 | 跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。
25:9 | 那时遭瘟疫死的，有二万四千人。
25:10 | 耶和华晓谕摩西说，
25:11 | 祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我向以色列人所发的怒消了。因他在他们中间，以我的忌邪为心，使我不在忌邪中把他们除灭。
25:12 | 因此，你要说，我将我平安的约赐给他。
25:13 | 这约要给他和他的后裔，作为永远当祭司职任的约。因他为神，有忌邪的心，为以色列人赎罪。
25:14 | 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。
25:15 | 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿。这苏珥是米甸一个宗族的首领。
25:16 | 耶和华晓谕摩西说，
25:17 | 你要扰害米甸人，击杀他们。
25:18 | 因为他们用诡计扰害你们，在毗珥的事上和他们的姊妹，米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们。这哥斯比，当瘟疫流行的日子，因毗珥的事被杀了。
25: 注解： | 25:2 跪 拜 他 们 的 神：当 巴 兰 咒 诅 以 色 列 人 使 之 离 弃 神 的 企 图 失 败 以 后， 他 又 挑 唆 摩 押 人 去 引 诱 以 色 列 人 陷 入 罪 恶 败 坏 和 拜 假 神 的 邪 淫 恶 行， 偏 离 他 们 的 真 神 (参 31:16；启 2:14 注)。 后 来 巴 兰 被 杀， 受 到 了 应 有 的 刑 罚 (31:8；比 较 书 13:22)。 25:4 将 百 姓 中 所 有 的 族 长：这 节 经 文 表 明 神 极 不 喜 悦 这 些 立 约 百 姓 中 的 领 袖。 他 们 被 杀 是 因 着 自 己 极 其 败 坏 的 行 为， 以 及 他 们 未 能 在 弃 绝 淫 乱 和 偶 像 方 面 为 以 色 列 人 树 立 良 好 榜 样。 25:11 以 我 的 忌 邪 为 心：非 尼 哈 看 到 神 子 民 堕 落 和 拜 偶 像 的 恶 行 而 大 发 义 怒 (1~8 节)。 1. 他 爱 慕 公 义、 恨 恶 邪 恶， 这 正 是 神 自 己 表 明 的 心 意， 这 明 确 显 示 出 他 对 神 的 荣 耀 (13 节) 格 外 热 心。他 的 热 心 预 表 了 基 督 对 神 公 义 的 热 心 (参 来 1:9 注)。 2. 神 赐 给 非 尼 哈 “ 永 远 当 祭 司 ” 的 应 许 (12~13 节； 比 较 代 上 6:4 及 其 后 的 经 文)。 真 诚 地 为 神 大 发 热 心 的 人 总 要 从 神 得 着 极 大 的 赐 福。


第26章

26:1 | 瘟疫之后，耶和华晓谕摩西和祭司亚伦的儿子以利亚撒说，
26:2 | 你们要将以色列全会众，按他们的宗族，凡以色列中从二十岁以外，能出去打仗的，计算总数。
26:3 | 摩西和祭司以利亚撒在摩押平原与耶利哥相对的约旦河边向以色列人说，
26:4 | 将你们中间从二十岁以外的计算总数。是照耶和华吩咐出埃及地的摩西和以色列人的话。
26:5 | 以色列的长子是流便。流便的众子，属哈诺的，有哈诺族。属法路的，有法路族。
26:6 | 属希斯伦的，有希斯伦族。属迦米的，有迦米族。
26:7 | 这就是流便的各族。其中被数的，共有四万三千七百三十名。
26:8 | 法路的儿子是以利押。
26:9 | 以利押的众子是尼母利，大坍，亚比兰。这大坍，亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候也向摩西，亚伦争闹。
26:10 | 地便开口吞了他们，和可拉，可拉的党类一同死亡。那时火烧灭了二百五十个人。他们就作了警戒。
26:11 | 然而可拉的众子没有死亡。
26:12 | 按着家族，西缅的众子，属尼母利的，有尼母利族。属雅悯的，有雅悯族。属雅斤的，有雅斤族。
26:13 | 属谢拉的，有谢拉族。属扫罗的，有扫罗族。
26:14 | 这就是西缅的各族，共有二万二千二百名。
26:15 | 按着家族，迦得的众子，属洗分的，有洗分族。属哈基的，有哈基族。属书尼的，有书尼族。
26:16 | 属阿斯尼的，有阿斯尼族。属以利的，有以利族。
26:17 | 属亚律的，有亚律族。属亚列利的，有亚列利族。
26:18 | 这就是迦得子孙的各族，照他们中间被数的，共有四万零五百名。
26:19 | 犹大的儿子是珥和俄南。这珥和俄南死在迦南地。
26:20 | 按着家族，犹大其余的众子，属示拉的，有示拉族。属法勒斯的，有法勒斯族。属谢拉的有谢拉族。
26:21 | 法勒斯的儿子，属希斯伦的，有希斯伦族。属哈母勒的，有哈母勒族。
26:22 | 这就是犹大的各族，照他们中间被数的，共有七万六千五百名。
26:23 | 按着家族，以萨迦的众子，属陀拉的，有陀拉族。属普瓦的，有普瓦族。
26:24 | 属雅述的，有雅述族。属伸仑的，有伸仑族。
26:25 | 这就是以萨迦的各族，照他们中间被数的，共有六万四千三百名。
26:26 | 按着家族，西布伦的众子，属西烈的，有西烈族。属以伦的，有以伦族。属雅利的，有雅利族。
26:27 | 这就是西布伦的各族，照他们中间被数的，共有六万零五百名。
26:28 | 按着家族，约瑟的儿子有玛拿西，以法莲。
26:29 | 玛拿西的众子，属玛吉的，有玛吉族。玛吉生基列。属基列的，有基列族。
26:30 | 基列的众子，属伊以谢的，有伊以谢族。属希勒的，有希勒族。
26:31 | 属亚斯烈的，有亚斯烈族。属示剑的，有示剑族。
26:32 | 属示米大的，有示米大族。属希弗的，有希弗族。
26:33 | 希弗的儿子，西罗非哈没儿子，只有女儿。西罗非哈女儿的名字就是玛拉，挪阿，曷拉，密迦，得撒。
26:34 | 这就是玛拿西的各族。他们中间被数的，共有五万二千七百名。
26:35 | 按着家族，以法莲的众子，属书提拉的，有书提拉族。属比结的，有比结族。属他罕的，有他罕族。
26:36 | 书提拉的众子，属以兰的，有以兰族。
26:37 | 这就是以法莲子孙的各族，照他们中间被数的，共有三万二千五百名。按着家族，这都是约瑟的子孙。
26:38 | 按着家族，便雅悯的众子，属比拉的，有比拉族。属亚实别的，有亚实别族。属亚希兰的，有亚希兰族。
26:39 | 属书反的，有书反族。属户反的，有户反族。
26:40 | 比拉的众子是亚勒，乃幔。属亚勒的，有亚勒族。属乃幔的，有乃幔族。
26:41 | 按着家族，这就是便雅悯的子孙，其中被数的，共有四万五千六百名。
26:42 | 按着家族，但的众子，属书含的，有书含族。按着家族，这就是但的各族。
26:43 | 照其中被数的，书含所有的各族，共有六万四千四百名。
26:44 | 按着家族，亚设的众子，属音拿的，有音拿族。属亦施韦的，有亦施韦族。属比利亚的，有比利亚族。
26:45 | 比利亚的众子，属希别的，有希别族。属玛结的，有玛结族。
26:46 | 亚设的女儿名叫西拉。
26:47 | 这就是亚设子孙的各族，照他们中间被数的，共有五万三千四百名。
26:48 | 按着家族，拿弗他利的众子，属雅薛的，有雅薛族。属沽尼的，有沽尼族。
26:49 | 属耶色的，有耶色族。属示冷的，有示冷族。
26:50 | 按着家族，这就是拿弗他利的各族。他们中间被数的，共有四万五千四百名。
26:51 | 以色列人中被数的，共有六十万零一千七百三十名。
26:52 | 耶和华晓谕摩西说，
26:53 | 你要按着人名的数目将地分给这些人为业。
26:54 | 人多的，你要把产业多分给他们。人少的，你要把产业少分给他们。要照被数的人数，把产业分给各人。
26:55 | 虽是这样，还要拈阄分地。他们要按着祖宗各支派的名字承受为业。
26:56 | 要按着所拈的阄，看人数多，人数少，把产业分给他们。
26:57 | 利未人，按着他们的各族被数的，属革顺的，有革顺族。属哥辖的，有哥辖族。属米拉利的，有米拉利族。
26:58 | 利未的各族有立尼族，希伯伦族，玛利族，母示族，可拉族。哥辖生暗兰。
26:59 | 暗兰的妻名叫约基别，是利未女子，生在埃及。她给暗兰生了亚伦，摩西，并他们的姐姐米利暗。
26:60 | 亚伦生拿答，亚比户，以利亚撒，以他玛。
26:61 | 拿答，亚比户在耶和华面前献凡火的时候就死了。
26:62 | 利未人中，凡一个月以外，被数的男丁，共有二万三千。他们本来没有数在以色列人中。因为在以色列人中，没有分给他们产业。
26:63 | 这些就是被摩西和祭司以利亚撒所数的。他们在摩押平原与耶利哥相对的约旦河边数点以色列人。
26:64 | 但被数的人中，没有一个是摩西和祭司亚伦从前在西乃的旷野所数的以色列人，
26:65 | 因为耶和华论到他们说，他们必要死在旷野。所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。
26: 注解： | 26:2 你 们 要 将 以 色 列 全 会 众……计 算 总 数：神 第 二 次 命 令 以 色 列 人 数 点 人 数 (参 1:2~3)， 以 便 预 备 民 众 进 入 迦 南 时 担 负 争 战 的 重 任 (2 节)， 夺 得 那 地 为 业 (53~56 节)。


第27章

27:1 | 属约瑟的儿子玛拿西的各族，有玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈的女儿，名叫玛拉，挪阿，曷拉，密迦，得撒。她们前来，
27:2 | 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说，
27:3 | 我们的父亲死在旷野。他不与可拉同党聚集攻击耶和华，是在自己罪中死的。他也没有儿子。
27:4 | 为什么因我们的父亲没有儿子就把他的名从他族中除掉呢？求你们在我们父亲的弟兄中分给我们产业。
27:5 | 于是，摩西将她们的案件呈到耶和华面前。
27:6 | 耶和华晓谕摩西说，
27:7 | 西罗非哈的女儿说得有理。你定要在她们父亲的弟兄中，把地分给她们为业。要将她们父亲的产业归给她们。
27:8 | 你也要晓谕以色列人说，人若死了没有儿子，就要把他的产业归给他的女儿。
27:9 | 他若没有女儿，就要把他的产业给他的弟兄。
27:10 | 他若没有弟兄，就要把他的产业给他父亲的弟兄。
27:11 | 他父亲若没有弟兄，就要把他的产业给他族中最近的亲属，他便要得为业。这要作以色列人的律例典章，是照耶和华吩咐摩西的。
27:12 | 耶和华对摩西说，你上这亚巴琳山，观看我所赐给以色列人的地。
27:13 | 看了以后，你也必归到你列祖（原文作本民）那里，象你哥哥亚伦一样。
27:14 | 因为你们在寻的旷野，当会众争闹的时候，违背了我的命，没有在涌水之地，会众眼前尊我为圣。（这水就是寻的旷野加低斯米利巴水。）
27:15 | 摩西对耶和华说，
27:16 | 愿耶和华万人之灵的神，立一个人治理会众，
27:17 | 可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。
27:18 | 耶和华对摩西说，嫩的儿子约书亚，是心中有圣灵的，你将他领来按手在他头上，
27:19 | 使他站在祭司以利亚撒和全会众面前，嘱咐他，
27:20 | 又将你的尊荣给他几分，使以色列全会众都听从他。
27:21 | 他要站在祭司以利亚撒面前。以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众都要遵以利亚撒的命出入。
27:22 | 于是摩西照耶和华所吩咐的将约书亚领来，使他站在祭司以利亚撒和全会众面前。
27:23 | 按手在他头上，嘱咐他，是照耶和华借摩西所说的话。
27: 注解： | 27:4 分 给 我 们 产 业：在 希 伯 来 人 的 律 法 中， 并 没 有 规 定 没 有 儿 子 的 父 亲 死 后 遗 产 如 何 处 置。 神 因 此 又 设 立 了 一 条 律 法， 规 定 女 儿 也 可 以 分 得 父 亲 的 地 业 (3~11 节)。 这 条 律 法 显 示 出 以 色 列 妇 女 具 有 相 当 的 尊 严 和 地 位。 27:18 是 心 中 有 圣 灵 的：约 书 亚 具 有 许 多 领 袖 素 质， 其 中 最 大 一 点 就 是 他 随 从 圣 灵 的 带 领。 他 是 一 个 被 圣 灵 膏 抹 并 且 又 愿 意 随 从 圣 灵 引 导 的 人， 特 别 适 合 承 担 领 导 以 色 列 民 的 重 任 (19 节)， 并 且 被 赋 予 尊 荣 (20 节)。 27:21 要 凭 乌 陵 的 判 断：参 出 28:30 注。


第28章

28:1 | 耶和华晓谕摩西说，
28:2 | 你要吩咐以色列人说，献给我的供物，就是献给我作馨香火祭的食物，你们要按日期献给我。
28:3 | 又要对他们说，你们要献给耶和华的火祭，就是没有残疾，一岁的公羊羔，每日两只，作为常献的燔祭。
28:4 | 早晨要献一只，黄昏的时候要献一只。
28:5 | 又用细面伊法十分之一，并捣成的油一欣四分之一，调和作为素祭。
28:6 | 这是西乃山所命定为常献的燔祭，是献给耶和华为馨香的火祭。
28:7 | 为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。
28:8 | 晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭，献给耶和华。
28:9 | 当安息日，要献两只没有残疾，一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。
28:10 | 这是每安息日献的燔祭。那常献的燔祭和同献的奠祭在外。
28:11 | 每月朔，你们要将两只公牛犊，一只公绵羊，七只没有残疾，一岁的公羊羔，献给耶和华为燔祭。
28:12 | 每只公牛要用调油的细面伊法十分之三作为素祭。那只公羊也用调油的细面伊法十分之二作为素祭。
28:13 | 每只羊羔要用调油的细面伊法十分之一作为素祭和馨香的燔祭，是献给耶和华的火祭。
28:14 | 一只公牛要奠酒半欣，一只公羊要奠酒一欣三分之一，一只羊羔也奠酒一欣四分之一。这是每月的燔祭，一年之中要月月如此。
28:15 | 又要将一只公山羊为赎罪祭，献给耶和华。要献在常献的燔祭和同献的奠祭以外。
28:16 | 正月十四日是耶和华的逾越节。
28:17 | 这月十五日是节期，要吃无酵饼七日。
28:18 | 第一日当有圣会。什么劳碌的工都不可作。
28:19 | 当将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，用火献给耶和华为燔祭。
28:20 | 同献的素祭用调油的细面。为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
28:21 | 为那七只羊羔，每只要献伊法十分之一。
28:22 | 并献一只公山羊作赎罪祭，为你们赎罪。
28:23 | 你们献这些，要在早晨常献的燔祭以外。
28:24 | 一连七日，每日要照这例把馨香火祭的食物献给耶和华，是在常献的燔祭和同献的奠祭以外。
28:25 | 第七日当有圣会，什么劳碌的工都不可作。
28:26 | 七七节庄稼初熟，你们献新素祭给耶和华的日子，当有圣会。什么劳碌的工都不可作。
28:27 | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
28:28 | 同献的素祭用调油的细面。为每只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
28:29 | 为那七只羊羔，每只要献伊法十分之一。
28:30 | 并献一只公山羊为你们赎罪。
28:31 | 这些，你们要献在常献的燔祭和同献的素祭并同献的奠祭以外，都要没有残疾的。
28: 注解： | 28:3 每 日……常 献 的 燔 祭：28~29 章 强 调 了 恒 常 向 神 献 祭 和 供 奉 礼 物 的 重 要 性。 献 祭 的 时 间 有： 每 日 (3~8 节)； 每 周 的 安 息 日 (9~10 节)； 每 月 朔 (11~15 节) 以 及 每 年 守 为 圣 的 节 期 (28:16~29:40)。 以 色 列 人 需 要 日 复 一 日 地 借 着 献 祭 接 近 神， 这 表 明 恒 常 不 断 与 神 相 交 是 人 不 断 得 到 神 的 同 在 和 祝 福 的 必 要 前 提。 这 条 属 灵 原 则 从 未 改 变 过， 今 天 的 信 徒 也 同 样 需 要 每 天 借 着 祷 告、 敬 拜 亲 近 神， 以 得 着 神 的 救 赎 之 恩 和 随 时 的 帮 助 (路 18:1；帖 前 5:17；比 较 来 4:16；7:25)。


第29章

29:1 | 七月初一日，你们当有圣会。什么劳碌的工都不可作，是你们当守为吹角的日子。
29:2 | 你们要将公牛犊一只，公绵羊一只，没有残疾，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
29:3 | 同献的素祭用调油的细面。为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
29:4 | 为那七只羊羔，每只要献伊法十分之一。
29:5 | 又献一只公山羊作赎罪祭，为你们赎罪。
29:6 | 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及照例同献的奠祭以外，都作为馨香的火祭献给耶和华。
29:7 | 七月初十日，你们当有圣会。要刻苦己心，什么工都不可作。
29:8 | 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，作为馨香的燔祭献给耶和华。
29:9 | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
29:10 | 为那七只羊羔，每只要献伊法十分之一。
29:11 | 又献一只公山羊为赎罪祭。这是在赎罪祭和常献的燔祭，与同献的素祭并同献的奠祭以外。
29:12 | 七月十五日，你们当有圣会。什么劳碌的工都不可作，要向耶和华守节七日。
29:13 | 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。
29:14 | 同献的素祭用调油的细面。为那十三只公牛，每只要献伊法十分之三。为那两只公羊，每只要献伊法十分之二。
29:15 | 为那十四只羊羔，每只要献伊法十分之一。
29:16 | 并献一只公山羊为赎罪祭，这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:17 | 第二日要献公牛犊十二只，公绵羊两只，没有残疾，一岁的公羊羔十四只。
29:18 | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:19 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:20 | 第三日要献公牛十一只，公羊两只，没有残疾，一岁的公羊羔十四只。
29:21 | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:22 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:23 | 第四日要献公牛十只，公羊两只，没有残疾，一岁的公羊羔十四只。
29:24 | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:25 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:26 | 第五日要献公牛九只，公羊两只，没有残疾，一岁的公羊羔十四只。
29:27 | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:28 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:29 | 第六日要献公牛八只，公羊两只，没有残疾，一岁的公羊羔十四只。
29:30 | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:31 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:32 | 第七日要献公牛七只，公羊两只，没有残疾，一岁的公羊羔十四只。
29:33 | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:34 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:35 | 第八日你们当有严肃会。什么劳碌的工都不可作。
29:36 | 只要将公牛一只，公羊一只，没有残疾，一岁的公羊羔七只作火祭，献给耶和华为馨香的燔祭。
29:37 | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:38 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:39 | 这些祭要在你们的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭，素祭，奠祭，和平安祭。
29:40 | 于是，摩西照耶和华所吩咐他的一切话告诉以色列人。
29: 注解： | 29:1 本章没有带注解


第30章

30:1 | 摩西晓谕以色列各支派的首领说，耶和华所吩咐的乃是这样，
30:2 | 人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行。
30:3 | 女子年幼，还在父家的时候，若向耶和华许愿，要约束自己，
30:4 | 她父亲也听见她所许的愿并约束自己的话，却向她默默不言，她所许的愿并约束自己的话就都要为定。
30:5 | 但她父亲听见的日子若不应承她所许的愿和约束自己的话，就都不得为定。耶和华也必赦免她，因为她父亲不应承。
30:6 | 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，
30:7 | 她丈夫听见的日子，却向她默默不言，她所许的愿并约束自己的话就都要为定。
30:8 | 但她丈夫听见的日子，若不应承，就算废了她所许的愿和她出口约束自己的冒失话。耶和华也必赦免她。
30:9 | 寡妇或是被休的妇人所许的愿，就是她约束自己的话，都要为定。
30:10 | 她若在丈夫家里许了愿或起了誓，约束自己，
30:11 | 丈夫听见，却向她默默不言，也没有不应承，她所许的愿并约束自己的话就都要为定。
30:12 | 丈夫听见的日子，若把这两样全废了，妇人口中所许的愿或是约束自己的话就都不得为定，因她丈夫已经把这两样废了。耶和华也必赦免她。
30:13 | 凡她所许的愿和刻苦约束自己所起的誓，她丈夫可以坚定，也可以废去。
30:14 | 倘若她丈夫天天向她默默不言，就算是坚定她所许的愿和约束自己的话。因丈夫听见的日子向她默默不言，就使这两样坚定。
30:15 | 但她丈夫听见以后，若使这两样全废了，就要担当妇人的罪孽。
30:16 | 这是丈夫待妻子，父亲待女儿，女儿年幼，还在父家，耶和华所吩咐摩西的律例。
30: 注解： | 30:2 许 愿：本 章 清 楚 陈 明 神 要 求 他 的 子 民 向 神 向 人 都 要 信 守 诺 言。 神 期 望 借 着 这 些 律 法 让 人 深 刻 地 明 白 许 愿 或 起 誓 的 庄 严 性， 他 强 调 指 出 任 何 虚 假， 谎 言 和 伪 善 都 不 得 在 神 子 民 中 存 留。 但 是， 神 也 为 少 年 人 冒 失 所 许 的 愿 (3~5 节) 和 影 响 夫 妇， 父 女 关 系 的 愿 设 立 了 可 蒙 特 赦 的 条 件。


第31章

31:1 | 耶和华吩咐摩西说，
31:2 | 你要在米甸人身上报以色列人的仇，后来要归到你列祖（原文作本民）那里。
31:3 | 摩西吩咐百姓说，要从你们中间叫人带兵器出去攻击米甸，好在米甸人身上为耶和华报仇。
31:4 | 从以色列众支派中，每支派要打发一千人去打仗。
31:5 | 于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器预备打仗。
31:6 | 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去。非尼哈手里拿着圣所的器皿和吹大声的号筒。
31:7 | 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。
31:8 | 在所杀的人中，杀了米甸的五王，就是以未，利金，苏珥，户珥，利巴，又用刀杀了比珥的儿子巴兰。
31:9 | 以色列人掳了米甸人的妇女孩子，并将他们的牲畜，羊群，和所有的财物都夺了来，当作掳物，
31:10 | 又用火焚烧他们所住的城邑和所有的营寨，
31:11 | 把一切所夺的，所掳的，连人带牲畜都带了去，
31:12 | 将所掳的人，所夺的牲畜，财物，都带到摩押平原，在约旦河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列的会众。
31:13 | 摩西和祭司以利亚撒，并会众一切的首领，都出到营外迎接他们。
31:14 | 摩西向打仗回来的军长，就是千夫长，百夫长，发怒，
31:15 | 对他们说，你们要存留这一切妇女的活命吗？
31:16 | 这些妇女因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。
31:17 | 所以，你们要把一切的男孩和所有已嫁的女子都杀了。
31:18 | 但女孩子中，凡没有出嫁的，你们都可以存留她的活命。
31:19 | 你们要在营外驻扎七日。凡杀了人的，和一切摸了被杀的，并你们所掳来的人口，第三日，第七日，都要洁净自己，
31:20 | 也要因一切的衣服，皮物，山羊毛织的物，和各样的木器，洁净自己。
31:21 | 祭司以利亚撒对打仗回来的兵丁说，耶和华所吩咐摩西律法中的条例乃是这样，
31:22 | 金，银，铜，铁，锡，铅，
31:23 | 凡能见火的，你们要叫它经火就为洁净，然而还要用除污秽的水洁净它。凡不能见火的，你们要叫它过水。
31:24 | 第七日，你们要洗衣服，就为洁净，然后可以进营。
31:25 | 耶和华晓谕摩西说，
31:26 | 你和祭司以利亚撒，并会众的各族长，要计算所掳来的人口和牲畜的总数。
31:27 | 把所掳来的分作两半，一半归与出去打仗的精兵，一半归与全会众。
31:28 | 又要从出去打仗所得的人口，牛，驴，羊群中，每五百取一，作为贡物奉给耶和华。
31:29 | 从他们一半之中，要取出来交给祭司以利亚撒，作为耶和华的举祭。
31:30 | 从以色列人的一半之中，就是从人口，牛，驴，羊群，各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。
31:31 | 于是摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。
31:32 | 除了兵丁所夺的财物以外，所掳来的，羊六十七万五千只。
31:33 | 牛七万二千只。
31:34 | 驴六万一千匹。
31:35 | 女人共三万二千口，都是没有出嫁的。
31:36 | 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，
31:37 | 从其中归耶和华为贡物的，有六百七十五只。
31:38 | 牛三万六千只，从其中归耶和华为贡物的，有七十二只。
31:39 | 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹。
31:40 | 人一万六千口，从其中归耶和华的，有三十二口。
31:41 | 摩西把贡物，就是归与耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。
31:42 | 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的。
31:43 | （会众的那一半有，羊三十三万七千五百只。
31:44 | 牛三万六千只。
31:45 | 驴三万零五百匹。
31:46 | 人一万六千口。）
31:47 | 无论是人口是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，是照耶和华所吩咐摩西的。
31:48 | 带领千军的各军长，就是千夫长，百夫长，都近前来见摩西，
31:49 | 对他说，仆人权下的兵已经计算总数，并不短少一人。
31:50 | 如今我们将各人所得的金器，就是脚链子，镯子，打印的戒指，耳环，手钏，都送来为耶和华的供物，好在耶和华面前为我们的生命赎罪。
31:51 | 摩西和祭司以利亚撒就收了他们的金子，都是打成的器皿。
31:52 | 千夫长，百夫长所献给耶和华为举祭的金子共有一万六千七百五十舍客勒。
31:53 | 各兵丁都为自己夺了财物。
31:54 | 摩西和祭司以利亚撒收了千夫长，百夫长的金子，就带进会幕，在耶和华面前作为以色列人的纪念。
31: 注解： | 31:3 出 去 攻 击 米 甸：正 如 许 多 以 色 列 人 因 着 自 己 的 罪 而 丧 命 一 样 (11:1；14:37；16:31~34；25:9；出 32:35；利 10:2)，米 甸 人 也 因 着 他 们 企 图 败 坏 神 子 民 的 行 为 而 遭 到 杀 戮 (7~8 节；25:1~9)。


第32章

32:1 | 流便子孙和迦得子孙的牲畜极其众多。他们看见雅谢地和基列地是可牧放牲畜之地，
32:2 | 就来见摩西和祭司以利亚撒，并会众的首领，说，
32:3 | 亚大录，底本，雅谢，宁拉，希实本，以利亚利，示班，尼波，比稳，
32:4 | 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜。
32:5 | 又说，我们若在你眼前蒙恩，求你把这地给我们为业，不要领我们过约旦河。
32:6 | 摩西对迦得子孙和流便子孙说，难道你们的弟兄去打仗，你们竟坐在这里吗？
32:7 | 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢？
32:8 | 我先前从加低斯巴尼亚打发你们先祖去窥探那地，他们也是这样行。
32:9 | 他们上以实各谷，去窥探那地回来的时候，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。
32:10 | 当日，耶和华的怒气发作，就起誓说，
32:11 | 凡从埃及上来，二十岁以外的人断不得看见我对亚伯拉罕，以撒，雅各起誓应许之地，因为他们没有专心跟从我。
32:12 | 惟有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为他们专心跟从我。
32:13 | 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，等到在耶和华眼前行恶的那一代人都消灭了。
32:14 | 谁知，你们起来接续先祖，增添罪人的数目，使耶和华向以色列大发烈怒。
32:15 | 你们若退后不跟从他，他还要把以色列人撇在旷野，便是你们使这众民灭亡。
32:16 | 两支派的人挨近摩西，说，我们要在这里为牲畜垒圈，为妇人孩子造城。
32:17 | 我们自己要带兵器行在以色列人的前头，好把他们领到他们的地方。但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。
32:18 | 我们不回家，直等到以色列人各承受自己的产业。
32:19 | 我们不和他们在约旦河那边一带之地同受产业，因为我们的产业是坐落在约旦河东边这里。
32:20 | 摩西对他们说，你们若这样行，在耶和华面前带着兵器出去打仗，
32:21 | 所有带兵器的人都要在耶和华面前过约旦河，等他赶出他的仇敌，
32:22 | 那地被耶和华制伏了，然后你们可以回来，向耶和华和以色列才为无罪，这地也必在耶和华面前归你们为业。
32:23 | 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。
32:24 | 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。
32:25 | 迦得子孙和流便子孙对摩西说，仆人要照我主所吩咐的去行。
32:26 | 我们的妻子，孩子，羊群，和所有的牲畜都要留在基列的各城。
32:27 | 但你的仆人，凡带兵器的，都要照我主所说的话，在耶和华面前过去打仗。
32:28 | 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派的族长，
32:29 | 说，迦得子孙和流便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约旦河，那地被你们制伏了，你们就要把基列地给他们为业。
32:30 | 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。
32:31 | 迦得子孙和流便子孙回答说，耶和华怎样吩咐仆人，仆人就怎样行。
32:32 | 我们要带兵器，在耶和华面前过去，进入迦南地，只是约旦河这边，我们所得为业之地仍归我们。
32:33 | 摩西将亚摩利王西宏的国和巴珊王噩的国，连那地和周围的城邑，都给了迦得子孙和流便子孙，并约瑟的儿子玛拿西半个支派。
32:34 | 迦得子孙建造底本，亚他录，亚罗珥，
32:35 | 亚他录朔反，雅谢，约比哈，
32:36 | 伯宁拉，伯哈兰，都是坚固城。他们又垒羊圈。
32:37 | 流便子孙建造希实本，以利亚利，基列亭，
32:38 | 尼波，巴力免，西比玛（尼波，巴力免，名字是改了的），又给他们所建造的城另起别名。
32:39 | 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。
32:40 | 摩西将基列赐给玛拿西的儿子玛吉，他子孙就住在那里。
32:41 | 玛拿西的子孙睚珥去占了基列的村庄，就称这些村庄为哈倭特睚珥。
32:42 | 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。
32: 注解： | 32:20 你 们 若……带 着 兵 器：只 要 流 便 和 迦 得 支 派 答 应 协 助 其 他 支 派 占 领 迦 南 地， 摩 西 就 允 许 他 们 住 在 约 但 河 以 东。 若 他 们 在 别 人 为 神 舍 身 奋 战 的 时 候 只 顾 私 利 (23 节)， 那 便 是 大 罪。


第33章

33:1 | 以色列人按着军队，在摩西，亚伦的手下出埃及地所行的路程（或作站口下同）记在下面。
33:2 | 摩西遵着耶和华的吩咐记载他们所行的路程，其路程乃是这样，
33:3 | 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前昂然无惧地出去。
33:4 | 那时，埃及人正葬埋他们的长子，就是耶和华在他们中间所击杀的。耶和华也败坏他们的神。
33:5 | 以色列人从兰塞起行，安营在疏割。
33:6 | 从疏割起行，安营在旷野边的以倘。
33:7 | 从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。
33:8 | 从比哈希录对面起行，经过海中到了书珥旷野，又在伊坦的旷野走了三天的路程，就安营在玛拉。
33:9 | 从玛拉起行，来到以琳（以琳有十二股水泉，七十棵棕树），就在那里安营。
33:10 | 从以琳起行，安营在红海边。
33:11 | 从红海边起行，安营在汛的旷野。
33:12 | 从汛的旷野起行，安营在脱加。
33:13 | 从脱加起行，安营在亚录。
33:14 | 从亚录起行，安营在利非订。在那里，百姓没有水喝。
33:15 | 从利非订起行，安营在西乃的旷野。
33:16 | 从西乃的旷野起行，安营在基博罗哈他瓦。
33:17 | 从基博罗哈他瓦起行，安营在哈洗录。
33:18 | 从哈洗录起行，安营在利提玛。
33:19 | 从利提玛起行，安营在临门帕烈。
33:20 | 从临门帕烈起行，安营在立拿。
33:21 | 从立拿起行，安营在勒撒。
33:22 | 从勒撒起行，安营在基希拉他。
33:23 | 从基希拉他起行，安营在沙斐山。
33:24 | 从沙斐山起行，安营在哈拉大。
33:25 | 从哈拉大起行，安营在玛吉希录。
33:26 | 从玛吉希录起行，安营在他哈。
33:27 | 从他哈起行，安营在他拉。
33:28 | 从他拉起行，安营在密加。
33:29 | 从密加起行，安营在哈摩拿。
33:30 | 从哈摩拿起行，安营在摩西录。
33:31 | 从摩西录起行，安营在比尼亚干。
33:32 | 从比尼亚干起行，安营在曷哈及甲。
33:33 | 从曷哈及甲起行，安营在约巴他。
33:34 | 从约巴他起行，安营在阿博拿。
33:35 | 从阿博拿起行，安营在以旬迦别。
33:36 | 从以旬迦别起行，安营在寻的旷野，就是加低斯。
33:37 | 从加低斯起行，安营在何珥山，以东地的边界。
33:38 | 以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵着耶和华的吩咐上何珥山，就死在那里。
33:39 | 亚伦死在何珥山的时候年一百二十三岁。
33:40 | 住在迦南南地的迦南人亚拉得王听说以色列人来了。
33:41 | 以色列人从何珥山起行，安营在撒摩拿。
33:42 | 从撒摩拿起行，安营在普嫩。
33:43 | 从普嫩起行，安营在阿伯。
33:44 | 从阿伯起行，安营在以耶亚巴琳，摩押的边界。
33:45 | 从以耶亚巴琳起行，安营在底本迦得。
33:46 | 从底本迦得起行，安营在亚门低比拉太音。
33:47 | 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里。
33:48 | 从亚巴琳山起行，安营在摩押平原约旦河边，耶利哥对面。
33:49 | 他们在摩押平原沿约旦河边安营，从伯耶施末直到亚伯什亭。
33:50 | 耶和华在摩押平原约旦河边，耶利哥对面晓谕摩西说，
33:51 | 你吩咐以色列人说，你们过约旦河进迦南地的时候，
33:52 | 就要从你们面前赶出那里所有的居民，毁灭他们一切錾成的石像和他们一切铸成的偶像，又拆毁他们一切的丘坛。
33:53 | 你们要夺那地，住在其中，因我把那地赐给你们为业。
33:54 | 你们要按家室拈阄，承受那地。人多的，要把产业多分给他们。人少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按宗族的支派承受。
33:55 | 倘若你们不赶出那地的居民，所容留的居民就必作你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。
33:56 | 而且我素常有意怎样待他们，也必照样待你们。
33: 注解： | 33:55 倘 若 你 们 不 赶 出 那 地 的 居 民：如 果 以 色 列 人 不 彻 底 赶 出 住 在 那 地 的 邪 恶 的 迦 南 人， 毁 坏 他 们 崇 拜 偶 像 的 丘 坛， 那 么 神 就 会 任 凭 迦 南 人 扰 害 他 们， 神 也 要 亲 自 审 判 他 们。 同 样， 如 果 基 督 的 教 会 容 忍 他 们 中 间 存 留 罪 恶， 教 会 及 会 众 的 身 心 都 会 遭 受 患 难， 毁 坏 和 死 亡 的 攻 击。 神 将 容 许 他 的 子 民 被 他 们 不 予 抵 制 的 邪 恶 世 界 所 践 踏 (参 太 5:13 注)。


第34章

34:1 | 耶和华晓谕摩西说，
34:2 | 你吩咐以色列人说，你们到了迦南地，就是归你们为业的迦南四境之地，
34:3 | 南角要从寻的旷野，贴着以东的边界。南界要从盐海东头起，
34:4 | 绕到亚克拉滨坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，
34:5 | 从押们转到埃及小河，直通到海为止。
34:6 | 西边要以大海为界。这就是你们的西界。
34:7 | 北界要从大海起，划到何珥山，
34:8 | 从何珥山划到哈马口，通到西达达，
34:9 | 又通到西斐仑，直到哈萨以难。这要作你们的北界。
34:10 | 你们要从哈萨以难划到示番为东界。
34:11 | 这界要从示番下到亚延东边的利比拉，又要达到基尼烈湖的东边。
34:12 | 这界要下到约旦河，通到盐海为止。这四围的边界以内，要作你们的地。
34:13 | 摩西吩咐以色列人说，这地就是耶和华吩咐拈阄给九个半支派承受为业的。
34:14 | 因为流便支派和迦得支派按着宗族受了产业，玛拿西半个支派也受了产业。
34:15 | 这两个半支派已经在耶利哥对面，约旦河东，向日出之地受了产业。
34:16 | 耶和华晓谕摩西说，
34:17 | 要给你们分地为业之人的名字是祭司以利亚撒和嫩的儿子约书亚。
34:18 | 又要从每支派中选一个首领帮助他们。
34:19 | 这些人的名字，犹大支派有耶孚尼的儿子迦勒。
34:20 | 西缅支派有亚米忽的儿子示母利。
34:21 | 便雅悯支派有基斯伦的儿子以利达。
34:22 | 但支派有一个首领，约利的儿子布基。
34:23 | 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂。
34:24 | 以法莲支派有一个首领，拾弗但的儿子基母利。
34:25 | 西布伦支派有一个首领，帕纳的儿子以利撒番。
34:26 | 以萨迦支派有一个首领，阿散的儿子帕铁。
34:27 | 亚设支派有一个首领，示罗米的儿子亚希忽。
34:28 | 拿弗他利支派有一个首领，亚米忽的儿子比大黑。
34:29 | 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。
34: 注解： | 34:1 本章没有带注解


第35章

35:1 | 耶和华在摩押平原约旦河边，耶利哥对面晓谕摩西说，
35:2 | 你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。
35:3 | 这城邑要归他们居住，城邑的郊野可以牧养他们的牛羊和各样的牲畜，又可以安置他们的财物。
35:4 | 你们给利未人的郊野，要从城根起，四围往外量一千肘。
35:5 | 另外东量二千肘，南量二千肘，西量二千肘，北量二千肘，为边界，城在当中。这要归他们作城邑的郊野。
35:6 | 你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。
35:7 | 你们要给利未人的城，共有四十八座，连城带郊野都要给他们。
35:8 | 以色列人所得的地业从中要把些城邑给利未人。人多的就多给，人少的就少给。各支派要按所承受为业之地把城邑给利未人。
35:9 | 耶和华晓谕摩西说，
35:10 | 你吩咐以色列人说，你们过约旦河，进了迦南地，
35:11 | 就要分出几座城，为你们作逃城，使误杀人的可以逃到那里。
35:12 | 这些城可以作逃避报仇人的城，使误杀人的不至于死，等他站在会众面前听审判。
35:13 | 你们所分出来的城，要作六座逃城。
35:14 | 在约旦河东要分出三座城，在迦南地也要分出三座城，都作逃城。
35:15 | 这六座城要给以色列人和他们中间的外人，并寄居的，作为逃城，使误杀人的都可以逃到那里。
35:16 | 倘若人用铁器打人，以致打死，他就是故杀人的。故杀人的必被治死。
35:17 | 若用可以打死人的石头打死了人，他就是故杀人的。故杀人的必被治死。
35:18 | 若用可以打死人的木器打死了人，他就是故杀人的。故杀人的必被治死。
35:19 | 报血仇的必亲自杀那故杀人的，一遇见就杀他。
35:20 | 人若因怨恨把人推倒，或是埋伏往人身上扔物，以致于死，
35:21 | 或是因仇恨用手打人，以致于死，那打人的必被治死。他是故杀人的。报血仇的一遇见就杀他。
35:22 | 倘若人没有仇恨，忽然将人推倒，或是没有埋伏把物扔在人身上，
35:23 | 或是没有看见的时候用可以打死人的石头扔在人身上，以致于死，本来与他无仇，也无意害他。
35:24 | 会众就要照典章，在打死人的和报血仇的中间审判。
35:25 | 会众要救这误杀人的脱离报血仇人的手，也要使他归入逃城。他要住在其中，直等到受圣膏的大祭司死了。
35:26 | 但误杀人的，无论什么时候，若出了逃城的境外，
35:27 | 报血仇的在逃城境外遇见他，将他杀了，报血仇的就没有流血之罪。
35:28 | 因为误杀人的该住在逃城里，等到大祭司死了。大祭司死了以后，误杀人的才可以回到他所得为业之地。
35:29 | 这在你们一切的住处，要作你们世世代代的律例典章。
35:30 | 无论谁故杀人，要凭几个见证人的口把那故杀人的杀了，只是不可凭一个见证的口叫人死。
35:31 | 故杀人，犯死罪的，你们不可收赎价代替他的命。他必被治死。
35:32 | 那逃到逃城的人，你们不可为他收赎价，使他在大祭司未死以先再来住在本地。
35:33 | 这样，你们就不污秽所住之地，因为血是污秽地的。若有在地上流人血的，非流那杀人者的血，那地就不得洁净（洁净原文作赎）。
35:34 | 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华住在以色列人中间。
35: 注解： | 35:11 逃 城：设 立 逃 城 的 目 的 是 为 了 保 护 那 些 意 外 杀 人 的 人。 杀 人 的 人 可 以 逃 到 其 中 的 一 个 逃 城， 直 等 到 案 件 得 到 审 理 (12 节)。 如 果 证 实 是 故 意 杀 人， 此 人 就 要 被 立 刻 处 死 (16~21 节)。 无 意 误 杀 人 的 可 以 住 在 逃 城 中， 直 等 到 大 祭 司 去 世， 才 可 以 平 安 回 到 家 中 (22~28 节)。 35:33 不 污 秽 所 住 之 地：如 果 不 把 流 人 血 的 人 治 死， 那 地 就 要 受 到 污 秽 和 玷 污。 “ 污 秽 ” 的 意 思 是， 如 果 无 辜 之 人 的 死 没 有 得 到 偿 命， 神 就 会 收 回 他 在 那 地 的 同 在、 赐 福 和 帮 助 (参 申 21:1~9)。 神 圣 洁 和 公 义 的 属 性 不 容 许 任 何 杀 人 的 人 逍 遥 法 外。 以 色 列 人 的 死 刑 之 例 充 分 体 现 了 神 的 圣 洁 期 望， 他 深 愿 他 的 子 民 成 为 一 个 圣 洁 的 民 族， 竭 力 维 护 无 辜 生 命 当 得 的 公 义 和 尊 严 (参 创 9:6 注)。


第36章

36:1 | 约瑟的后裔，玛拿西的孙子，玛吉的儿子基列，他子孙中的诸族长来到摩西和作首领的以色列人族长面前，
36:2 | 说，耶和华曾吩咐我主拈阄分地给以色列人为业，我主也受了耶和华的吩咐将我们兄弟西罗非哈的产业分给他的众女儿。
36:3 | 她们若嫁以色列别支派的人，就必将我们祖宗所遗留的产业加在她们丈夫支派的产业中。这样，我们拈阄所得的产业就要减少了。
36:4 | 到了以色列人的禧年，这女儿的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就减少了。
36:5 | 摩西照耶和华的话吩咐以色列人说，约瑟支派的人说得有理。
36:6 | 论到西罗非哈的众女儿，耶和华这样吩咐说，她们可以随意嫁人，只是要嫁同宗支派的人。
36:7 | 这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。
36:8 | 凡在以色列支派中得了产业的女子必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。
36:9 | 这样，他们的产业就不从这支派归到那支派，因为以色列支派的人要各守各的产业。
36:10 | 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
36:11 | 西罗非哈的女儿玛拉，得撒，曷拉，密迦，挪阿都嫁了他们伯叔的儿子。
36:12 | 她们嫁入约瑟儿子，玛拿西子孙的族中。她们的产业仍留在同宗支派中。
36:13 | 这是耶和华在摩押平原约旦河边，耶利哥对面借着摩西所吩咐以色列人的命令典章。
36: 注解： | 36:1 本章没有带注解


申命记


第1章

1:1 | 以下所记的，是摩西在约旦河东的旷野，疏弗对面的亚拉巴，就是巴兰，陀弗，拉班，哈洗录，底撒哈中间，向以色列众人所说的话。
1:2 | 从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。
1:3 | 出埃及第四十年，十一月初一日，摩西照耶和华借着他所吩咐以色列人的话，都晓谕他们。
1:4 | 那时，他已经击杀了住希实本的亚摩利王西宏，和住以得来，亚斯他录的巴珊王噩。
1:5 | 摩西在约旦河东的摩押地讲律法说，
1:6 | 耶和华我们的神在何烈山晓谕我们说，你们在这山上住的日子够了。
1:7 | 要起行转到亚摩利人的山地和靠近这山地的各处，就是亚拉巴，山地，高原，南地，沿海一带迦南人的地，并利巴嫩山又到伯拉大河。
1:8 | 如今我将这地摆在你们面前。你们要进去得这地，就是耶和华向你们列祖亚伯拉罕，以撒，雅各起誓应许赐给他们和他们后裔为业之地。
1:9 | 那时，我对你们说，管理你们的重任，我独自担当不起。
1:10 | 耶和华你们的神使你们多起来。看哪，你们今日像天上的星那样多。
1:11 | 惟愿耶和华你们列祖的神使你们比如今更多千倍，照他所应许你们的话赐福与你们。
1:12 | 但你们的麻烦，和管理你们的重任，并你们的争讼，我独自一人怎能担当得起呢？
1:13 | 你们要按着各支派选举有智慧，有见识，为众人所认识的，我立他们为你们的首领。
1:14 | 你们回答我说，照你所说的行了为妙。
1:15 | 我便将你们各支派的首领，有智慧，为众人所认识的，照你们的支派，立他们为官长，千夫长，百夫长，五十夫长，十夫长，管理你们。
1:16 | 当时，我嘱咐你们的审判官说，你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。
1:17 | 审判的时候，不可看人的外貌。听讼不可分贵贱，不可惧怕人，因为审判是属乎神的。若有难断的案件，可以呈到我这里，我就判断。
1:18 | 那时，我将你们所当行的事都吩咐你们了。
1:19 | 我们照着耶和华我们神所吩咐的从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。
1:20 | 我对你们说，你们已经到了耶和华我们神所赐给我们的亚摩利人之山地。
1:21 | 看哪，耶和华你的神已将那地摆在你面前，你要照耶和华你列祖的神所说的上去得那地为业。不要惧怕，也不要惊惶。
1:22 | 你们都就近我来说，我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们。
1:23 | 这话我以为美，就从你们中间选了十二个人，每支派一人。
1:24 | 于是他们起身上山地去，到以实各谷，窥探那地。
1:25 | 他们手里拿着那地的果子下来，到我们那里，回报说，耶和华我们的神所赐给我们的是美地。
1:26 | 你们却不肯上去，竟违背了耶和华你们神的命令，
1:27 | 在帐棚内发怨言说，耶和华因为恨我们，所以将我们从埃及地领出来，要交在亚摩利人手中，除灭我们。
1:28 | 我们上哪里去呢？我们的弟兄使我们的心消化，说那地的民比我们又大又高，城邑又广大又坚固，高得顶天，并且我们在那里看见亚衲族的人。
1:29 | 我就对你们说，不要惊恐，也不要怕他们。
1:30 | 在你们前面行的耶和华你们的神必为你们争战，正如他在埃及和旷野，在你们眼前所行的一样。
1:31 | 你们在旷野所行的路上，也曾见耶和华你们的神抚养你们，如同人抚养儿子一般，直等你们来到这地方。
1:32 | 你们在这事上却不信耶和华你们的神。
1:33 | 他在路上，在你们前面行，为你们找安营的地方。夜间在火柱里，日间在云柱里，指示你们所当行的路。
1:34 | 耶和华听见你们这话，就发怒，起誓说，
1:35 | 这恶世代的人，连一个也不得见我起誓应许赐给你们列祖的美地。
1:36 | 惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。
1:37 | 耶和华为你的缘故也向我发怒，说，你必不得进入那地。
1:38 | 伺候你，嫩的儿子约书亚，他必得进入那地。你要勉励他，因为他要使以色列人承受那地为业。
1:39 | 并且你们的妇人孩子，就是你们所说，必被掳掠的，和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。
1:40 | 至于你们，要转回，从红海的路往旷野去。
1:41 | 那时，你们回答我说，我们得罪了耶和华，情愿照耶和华我们神一切所吩咐的上去争战。于是你们各人带着兵器，争先上山地去了。
1:42 | 耶和华吩咐我说，你对他们说，不要上去，也不要争战。因我不在你们中间，恐怕你们被仇敌杀败了。
1:43 | 我就告诉了你们，你们却不听从，竟违背耶和华的命令，擅自上山地去了。
1:44 | 住那山地的亚摩利人就出来攻击你们，追赶你们，如蜂拥一般，在西珥杀退你们，直到何珥玛。
1:45 | 你们便回来，在耶和华面前哭号。耶和华却不听你们的声音，也不向你们侧耳。
1:46 | 于是你们在加低斯住了许多日子。
1: 注解：
1:1
申 命 记 简 介

大 纲
引 言 (1:1~ 5)
壹 摩 西 的 第 一 次 训 诫：回 顾 以 色 列 近 期 的 历 史 (1:6~ 4:43)
一 离 开 西 乃 山 (1:6~ 18)
二 加 低 斯 巴 尼 亚 的 不 信 和 悖 逆 (1:19~ 46)
三 旷 野 飘 流 (2:1~ 15)
四 去 往 摩 押 平 原 之 旅 (2:16~ 3:29)
五 摩 西 勉 励 民 众 顺 服 (4:1~ 43)
贰 摩 西 的 第 二 次 训 诫： 圣 约 的 主 要 义 务 (4:44~ 26:19)
一 十 诫 (4:44~ 5:33)
二 恭 听 篇 和 命 令 (6:1~ 25)
三 实 践 性 的 命 令、 应 许 和 警 告 (7:1~ 11:32)
四 有 关 献 祭 敬 拜 的 命 令 (12:1~ 32)
五 有 关 假 先 知 的 警 戒 (13:1~ 8)
六 有 关 食 物、 什 一 奉 献 和 安 息 年 的 命 令 (14:1~ 15:23)
七 有 关 每 年 一 度 节 期 的 命 令 (16:1~ 17)
八 有 关 君 王 官 长 的 命 令 (16:18~ 18:22)
九 民 事 和 社 会 的 律 例 (19:1~ 26:19)
叁 摩 西 的 第 三 次 训 诫： 重 申 并 坚 定 圣 约 (27:1~ 30:20)
一 摩 西 严 厉 告 戒 以 色 列 人 (27:1~ 26)
二 顺 服 所 得 的 赐 福 和 悖 逆 所 受 的 咒 诅 (28:1~ 68)
三 重 申 圣 约 并 且 殷 切 劝 勉 (29:1~ 30:20)
肆 摩 西 最 后 的 工 作 以 及 他 的 死 (31:1~ 34:12)
一 摩 西 告 戒 以 色 列 人 并 且 授 权 给 约 书 亚 (31:1~ 29)
二 摩 西 之 歌 (31:30~ 32:47)
三 神 对 摩 西 的 指 示 (32:48~ 52)
四 摩 西 为 众 支 派 祝 福 (33:1~ 29)
五 摩 西 之 死 和 埋 葬 及 最 后 的 总 结 (34:1~ 12)
作 者：摩 西
主 题： 重 订 圣 约
写 作 日 期：大 约 主 前 1405 年
背 景
书 名 “ 申 命 记 ” (取 自 七 十 士 译 本) 的 意 思 是 “ 律 法 二 读 ”， 其 中 包 含 摩 西 临 终 前 训 示 新 一 代 以 色 列 人 的 信 息。 他 详 细 地 回 顾 了 神 的 圣 约， 并 且 与 他 们 重 订 圣 约。 此 时 的 以 色 列 人 已 经 行 完 了 旷 野 飘 流 的 路 程， 即 将 进 入 迦 南 美 地。 大 多 数 新 一 代 的 以 色 列 人 已 经 不 太 记 得 第 一 次 逾 越 节、 跨 过 红 海 或 西 乃 山 颁 布 律 法 的 经 历。 摩 西 需 要 向 他 们 重 新 追 述 神 的 圣 约， 律 法 和 信 实 的 作 为， 并 且 清 楚 地 申 明 顺 服 所 得 的 赐 福 和 悖 逆 所 受 的 咒 诅。 民 数 记 翔 实 地 记 录 了 顽 梗 悖 逆 的 “ 出 埃 及 的 一 代 ” 以 色 列 人 在 旷 野 飘 流 39 年 的 经 历， 申 命 记 却 与 之 不 同， 其 时 间 跨 度 可 能 只 有 一 个 月， 地 点 单 一， 集 中 位 于 耶 利 哥 和 约 但 河 正 东 的 摩 押 平 原 上。
申 命 记 是 摩 西 所 写 的 (31:9, 24~ 26；比 较 4:44~ 46；29:1)， 是 传 递 给 以 色 列 人 的 一 部 圣 约 法 典， 祭 司 每 逢 七 年 的 末 一 年 都 要 在 全 体 会 众 面 前 把 它 全 部 宣 读 一 遍 (31:10~ 13)。 摩 西 很 可 能 在 他 临 死 前 不 久 完 成 此 书， 时 间 大 概 是 主 前 1405年。 以 下 一 些 证 据 证 实 摩 西 是 本 书 的 作 者： 1. 犹 太 人 五 经 和 撒 玛 利 亚 五 经； 2. 旧 约 作 者 的 著 作 (如 书 1:7；王 上 2:3；王 下 14:6；结 3:2；尼 1:8~ 9；但 9:11)； 3. 主 耶 稣 的 讲 论 (太 19:7~ 9；约 5:45~ 47) 以 及 其 他 新 约 作 者 的 著 作 (如 徒 3:22~ 23；罗 10:19)； 4. 古 代 基 督 徒 学 者 的 研 究； 5. 现 代 保 守 派 学 者 的 观 点； 6. 书 中 的 内 证 (如 摩 西 律 法 的 文 学 结 构 与 主 前 15 世 纪 宗 主 盟 约 条 例 的 形 式 极 为 相 似)。 有 关 摩 西 之 死 的 记 录 及 评 论 (34 章) 显 然 是 他 人 在 摩 西 死 后 不 久 增 补 上 去 的 (很 可 能 是 约 书 亚)， 极 贴 切 地 表 达 了 对 这 位 神 的 仆 人 的 敬 意。
目 的
摩 西 在 即 将 把 领 导 以 色 列 人 占 领 迦 南 地 的 重 任 移 交 约 书 亚 时， 亲 自 训 示 新 一 代 以 色 列 人， 勉 励 他 们 谨 守 律 法， 教 导 他 们 明 白 以 下 几 点： 1. 神 的 大 能 作 为 和 美 妙 应 许； 2. 他 们 信 靠 和 顺 服 神 的 立 约 义 务； 3. 他 们 将 自 己 专 心 奉 献 给 神， 敬 畏 神， 遵 行 他 的 道 并 且 尽 心、 尽 性、 尽 力 爱 神 并 尊 荣 神 的 必 要 性。
综 览
申 命 记 是 一 部 重 订 圣 约 的 法 典， 作 者 按 照 当 时 的 宗 主 盟 约 条 例 的 方 式 组 织 行 文。 1. 序 言 (1:1~ 5)； 2. 历 史 的 回 顾 (1:6~ 4:43)； 3. 主 要 条 文 (4:44~ 26:19)； 4. 咒 诅 和 祝 福 (27:1~ 30:20)； 5. 延 续 圣 约 的 措 施 (31:1~ 33:39)。
摩 西 倾 注 了 自 己 全 部 的 真 诚 和 热 情， 三 次 言 辞 恳 切 地 训 诫 以 色 列 人， 帮 助 他 们 回 顾 神 的 圣 约， 并 且 与 他 们 重 订 圣 约。 1. 在 摩 西 的 第 一 次 训 诫 中， 他 生 动 地 回 顾 了 以 色 列 的 历 史 以 及 他 们 离 开 西 乃 山 以 后 的 失 败， 号 召 新 一 代 以 色 列 人 要 敬 畏 神 并 且 顺 服 他 (1:6~ 4:43)； 2. 在 摩 西 的 第 2 次 训 诫 中， 他 又 详 细 回 顾 并 运 用 了 神 的 许 多 立 约 的 条 例， 针 对 守 安 息 日、 敬 拜 神、 善 待 穷 人、 每 年 守 节、 产 业 和 财 产 权、 性 道 德、 善 待 雇 工 以 及 秉 行 公 义 等 方 面 的 问 题 教 导 他 们 (4:44~ 26:19)； 3. 在 摩 西 的 第 3 次 训 诫 中， 他 庄 严 地 预 告 了 以 色 列 人 因 顺 服 或 者 悖 逆 神 所 要 承 受 的 祝 福 或 者 咒 诅 (27:1~ 30:20)。 全 书 剩 下 的 章 节 讲 到 摩 西 委 托 约 书 亚 接 替 重 任 以 及 摩 西 之 死 的 见 证 (31:1~ 34:12)。
特 色
申 命 记 有 以 下 4 个 主 要 特 点： 1. 本 书 通 过 对 神 的 属 性 和 他 与 以 色 列 人 所 立 圣 约 的 集 中 论 述， 为 新 一 代 以 色 列 人 (即 将 进 入 迦 南 地 的 人) 承 受 应 许 之 地 预 备 了 坚 实 的 根 基 和 勇 敢 的 心 志； 2. 它 是 一 卷 “ 重 申 律 法 的 书 ”， 以 色 列 人 的 这 位 120 岁 的 卓 越 领 袖 摩 西 重 申 并 且 总 结 了 (以 宣 道 的 形 式) 五 经 中 前 4 卷 书 所 包 含 的 神 的 话 语； 3. 它 还 是 一 卷 “ 回 顾 的 书 ”。 书 中 最 具 特 色 的 一 个 劝 勉 就 是 “ 你 当 记 念 不 忘……”。 摩 西 迫 切 要 求 以 色 列 人 谨 记 的 不 是 “ 新 的 真 理 ”， 而 是 要 他 们 谨 守 顺 服 神 早 已 向 他 们 启 示 的 具 有 绝 对 权 威 的 真 理， 这 些 话 语 永 远 不 可 变 更； 4. 全 书 的 要 旨 就 是 “ 信 心 加 上 顺 服 ”。 摩 西 热 切 地 呼 吁 以 色 列 人 要 全 身 心 地 信 靠 神， 不 偏 不 倚 地 遵 行 他 的 命 令。 “ 信 心 加 上 顺 服 ” 是 他 们 承 受 神 所 应 许 的 完 全 赐 福 的 前 提 条 件； 相 反， 如 果 缺 乏 信 心 和 顺 服， 他 们 就 将 重 蹈 覆 辙， 遭 受 失 败 和 审 判。
新 约 圣 经 中 的 应 验
当 主 耶 稣 受 到 魔 鬼 试 探 时， 他 引 用 了 申 命 记 中 的 话 语 有 力 地 回 击 了 撒 但 (太 4:4, 7, 10 引 自 申 8:3； 6:16；6:13)。 而 当 人 问 他 何 为 诫 命 中 最 大 的 一 条 时， 他 仍 然 引 用 了 本 书 中 的 话 语 回 答 他 们 (太 22:37；比 较 申 6:5)。 新 约 圣 经 近 百 次 直 接 引 用 或 间 接 提 到 本 书 的 信 息。 使 徒 行 传 中 两 次 (徒 3:22~ 23；7:37) 提 到 本 书 中 一 段 有 关 弥 赛 亚 的 明 确 预 言 (申 18:15~ 19)。 总 之， 申 命 记 中 包 含 的 属 灵 原 则 是 新 约 启 示 的 基 础。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 14 天 内 读 完 申 命 记：
□ 1~ 2 章 □ 3~ 4 章 □ 5~ 7 章 □ 8~ 10 章 □ 11~ 12 章 □ 13~ 15 章 □ 16~ 17 章 □ 18~ 21 章 □22~ 24 章 □ 25~ 27 章 □ 28 章 □ 29~ 30 章 □ 31~ 32 章 □ 33~ 34 章
经文注释
1:1
摩 西……所 说 的 话： 新 约 圣 经 时 常 提 到 申 命 记 中 的 信 息。 主 耶 稣 受 到 魔 鬼 试 探 (太 4:4, 7, 10；比 较 申 6:13, 16；8:3) 以 及 他 借 着 “ 第 一， 且 是 最 大 的 ” 诫 命 教 导 我 们 与 神 的 关 系 时 (太 22:37~ 38； 比 较 申 6:5；10:12；30:6；将 申 17:6；19:15 与 太 18:16；约 8:17 相 比 较)， 都 引 用 了 申 命 记 中 的 话 语。

1:26
竟 违 背 了……命 令：以 色 列 人 本 当 在 39年 前 就 进 入 应 许 之 地 (2~ 3 节)， 可 是 由 于 他 们 违 背 和 不 遵 行 神 的 旨 意， 他 们 进 入 那 地 的 时 间 就 大 大 推 延 了 (民 14:33~ 34)。 由 此 我 们 可 以 看 出， 当 我 们 不 顺 服 圣 灵 的 带 领 来 活 在 神 的 旨 意 中 时 (罗 8:12~ 15；加 5:16)， 我 们 就 会 耽 延 甚 至 彻 底 破 坏 神 在 我 们 生 命 中 的 计 划。 我 们 应 当 为 着 偏 离 神 的 旨 意 和 失 去 神 的 同 在、 恩 惠 以 及 保 守 而 感 到 恐 惧 战 兢 (参 “ 神 的 旨 意 ” 一 文)。

1:35
连 一 个 也 不 得 见……美 地：所 有 不 愿 进 入 应 许 之 地 的 人 (参 上 一 条 注 释) 后 来 的 确 未 能 进 入 那 地。 悖 逆 神 的 后 果 不 堪 设 想， 它 常 常 使 我 们 遭 受 无 法 挽 回 的 损 失， 并 且 招 致 神 的 审 判。

1:36
专 心 跟 从 我：神 将 他 的 美 好 祝 福 存 留 给 那 些 “ 专 心 ” 跟 从 他 的 人。 神 “ 必 为 你 们 争 战 ” (30 节)， 抚 养 你 们 “ 如 同 人 抚 养 儿 子 一 样 ” (31 节)， “ 在 你 们 前 面 行 ”， 并 且 “ 指 示 你 们 所 当 行 的 路 ” (33 节)。


第2章

2:1 | 此后，我们转回，从红海的路往旷野去，是照耶和华所吩咐我的。我们在西珥山绕行了许多日子。
2:2 | 耶和华对我说，
2:3 | 你们绕行这山的日子够了，要转向北去。
2:4 | 你吩咐百姓说，你们弟兄以扫的子孙住在西珥，你们要经过他们的境界。他们必惧怕你们，所以你们要分外谨慎。
2:5 | 不可与他们争战。他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。
2:6 | 你们要用钱向他们买粮吃，也要用钱向他们买水喝。
2:7 | 因为耶和华你的神在你手里所办的一切事上已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的神常与你同在，故此你一无所缺。
2:8 | 于是，我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他，以旬迦别，转向摩押旷野的路去。
2:9 | 耶和华吩咐我说，不可扰害摩押人，也不可与他们争战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。
2:10 | （先前，有以米人住在那里，民数众多，身体高大，像亚衲人一样。
2:11 | 这以米人像亚衲人。也算为利乏音人。摩押人称他们为以米人。
2:12 | 先前，何利人也住在西珥，但以扫的子孙将他们除灭，得了他们的地，接着居住，就如以色列在耶和华赐给他为业之地所行的一样。）
2:13 | 现在，起来过撒烈溪。于是我们过了撒烈溪。
2:14 | 自从离开加低斯巴尼亚，到过了撒烈溪的时候，共有三十八年，等那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。
2:15 | 耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。
2:16 | 兵丁从民中都灭尽死亡以后，
2:17 | 耶和华吩咐我说，
2:18 | 你今天要从摩押的境界亚珥经过，
2:19 | 走近亚扪人之地，不可扰害他们，也不可与他们争战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。
2:20 | （那地也算为利乏音人之地，先前利乏音人住在那里，亚扪人称他们为散送冥。
2:21 | 那民众多，身体高大，像亚衲人一样，但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接着居住。
2:22 | 正如耶和华从前为住西珥的以扫子孙将何利人从他们面前除灭，他们得了何利人的地，接着居住一样，直到今日。
2:23 | 从迦斐托出来的迦斐托人将先前住在乡村直到迦萨的亚卫人除灭，接着居住。）
2:24 | 你们起来前往，过亚嫩谷。我已将亚摩利人希实本王西宏和他的地交在你手中，你要与他争战，得他的地为业。
2:25 | 从今日起，我要使天下万民听见你的名声都惊恐惧怕，且因你发颤伤恸。
2:26 | 我从基底莫的旷野差遣使者去见希实本王西宏，用和睦的话说，
2:27 | 求你容我从你的地经过，只走大道，不偏左右。
2:28 | 你可以卖粮给我吃，也可以卖水给我喝，只要容我步行过去，
2:29 | 就如住西珥的以扫子孙和住亚珥的摩押人待我一样，等我过了约旦河，好进入耶和华我们神所赐给我们的地。
2:30 | 但希实本王西宏不容我们从他那里经过。因为耶和华你的神使他心中刚硬，性情顽梗，为要将他交在你手中，像今日一样。
2:31 | 耶和华对我说，从此起首，我要将西宏和他的地交给你。你要得他的地为业。
2:32 | 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。
2:33 | 耶和华我们的神将他交给我们，我们就把他和他的儿子，并他的众民，都击杀了。
2:34 | 我们夺了他的一切城邑，将有人烟的各城，连女人带孩子，尽都毁灭，没有留下一个。
2:35 | 惟有牲畜和所夺的各城，并其中的财物，都取为自己的掠物。
2:36 | 从亚嫩谷边的亚罗珥和谷中的城，直到基列，耶和华我们的神都交给我们了，没有一座城高得使我们不能攻取的。
2:37 | 惟有亚扪人之地，凡靠近雅博河的地，并山地的城邑，与耶和华我们神所禁止我们去的地方，都没有挨近。
2: 注解： | 2:7 神 常 与 你 同 在： 尽 管 以 色 列 人 要 为 着 他 们 悖 逆 和 不 信 的 罪 付 上 沉 重 的 代 价 (15 节；1:26~ 40)， 但 是 由 于 他 们 承 认 了 自 己 的 罪 (1:45~ 46)， 神 在 一 定 程 度 上 还 继 续 与 他 们 同 在。 尽 管 他 们 犯 错 并 暂 时 远 离 神 律 法 所 要 求 的 圣 洁 生 命， 但 只 要 愿 意 真 心 悔 改， 神 仍 将 继 续 赐 福 并 引 导 他 们。 2:30 神 使 他 心 中 刚 硬： 神 并 不 会 武 断 专 横 地 使 人 心 刚 硬 (来 3:7~ 13)。 西 宏 王 已 经 定 意 要 抵 挡 以 色 列 人 和 他 们 的 耶 和 华 神， 所 以 神 就 使 他 的 心 刚 硬 (参 出 7:3 注)。


第3章

3:1 | 以后，我们转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与我们交战。
3:2 | 耶和华对我说，不要怕他。因我已将他和他的众民，并他的地，都交在你手中。你要待他像从前待住希实本的亚摩利王西宏一样。
3:3 | 于是耶和华我们的神也将巴珊王噩和他的众民都交在我们手中。我们杀了他们，没有留下一个。
3:4 | 那时，我们夺了他所有的城，共有六十座，没有一座城不被我们所夺。这为亚珥歌伯的全境，就是巴珊地噩王的国。
3:5 | 这些城都有坚固的高墙，有门有闩。此外还有许多无城墙的乡村。
3:6 | 我们将这些都毁灭了，像从前待希实本王西宏一样，把有人烟的各城，连女人带孩子，尽都毁灭。
3:7 | 惟有一切牲畜和城中的财物都取为自己的掠物。
3:8 | 那时，我们从约旦河东两个亚摩利王的手将亚嫩谷直到黑门山之地夺过来
3:9 | （这黑门山，西顿人称为西连，亚摩利人称为示尼珥），
3:10 | 就是夺了平原的各城，基列全地，巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城邑。
3:11 | （利乏音人所剩下的只有巴珊王噩。他的床是铁的，长九肘，宽四肘，都是以人肘为度。现今岂不是在亚扪人的拉巴吗？）
3:12 | 那时，我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城邑，都给了流便人和迦得人。
3:13 | 其余的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。亚珥歌伯全地乃是巴珊全地。这叫作利乏音人之地。
3:14 | 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥，直到今日。
3:15 | 我又将基列给了玛吉。
3:16 | 从基列到亚嫩谷，以谷中为界，直到亚扪人交界的雅博河，我给了流便人和迦得人，
3:17 | 又将亚拉巴和靠近约旦河之地，从基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根东边之地，都给了他们。
3:18 | 那时，我吩咐你们说，耶和华你们的神已将这地赐给你们为业。你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。
3:19 | 但你们的妻子，孩子，牲畜，（我知道你们有许多的牲畜）可以住在我所赐给你们的各城里。
3:20 | 等到你们弟兄在约旦河那边，也得耶和华你们神所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。
3:21 | 那时我吩咐约书亚说，你亲眼看见了耶和华你神向这二王所行的。耶和华也必向你所要去的各国照样行。
3:22 | 你不要怕他们，因那为你争战的是耶和华你的神。
3:23 | 那时，我恳求耶和华说，
3:24 | 主耶和华阿，你已将你的大力大能显给仆人看。在天上，在地下，有什么神能象你行事，象你有大能的作为呢？
3:25 | 求你容我过去，看约旦河那边的美地，就是那佳美的山地和利巴嫩。
3:26 | 但耶和华因你们的缘故向我发怒，不应允我，对我说，罢了，你不要向我再提这事。
3:27 | 你且上毗斯迦山顶去，向东，西，南，北举目观望，因为你必不能过这约旦河。
3:28 | 你却要嘱咐约书亚，勉励他，使他胆壮。因为他必在这百姓前面过去，使他们承受你所要观看之地。
3:29 | 于是我们住在伯毗珥对面的谷中。
3: 注解： | 3:22 那 为 你 争 战 的， 是 耶 和 华 你 的 神：以 色 列 人 面 对 强 大 的 仇 敌，无 法 凭 着 自 己 的 力 量 得 胜。 以 色 列 人 自 然 会 害 怕 战 败 的 可 怕 后 果， 但 是 仰 望 神 是 他 们 得 胜 的 惟 一 途 径 (参 2~ 3 节； 1:30；2:24~ 25, 31, 33, 36；20:4)。 当 忠 心 委 身 于 神 的 信 徒 面 对 无 法 克 服 的 困 难 和 强 大 的 敌 对 势 力 时， 神 同 样 应 允 要 与 他 们 同 在， 赐 给 他 们 足 够 的 力 量 成 就 他 的 旨 意 (参 太 6:30 注；腓 4:6~ 7 注)。 3:25 求 你 容 我 过 去：摩 西 曾 经 严 重 违 背 神 的 命 令， 因 此 神 不 允 许 他 进 入 迦 南 美 地 (民 20:8~ 12)。 他 曾 经 祈 求 神 改 变 心 意， 允 许 他 过 约 但 河 进 入 应 许 之 地。 但 神 还 是 拒 绝 了 他 的 祈 求 (26 节)， 以 便 教 导 众 人 这 样 一 个 功 课： 属 灵 领 袖 犯 罪 会 带 来 非 常 严 重 的 后 果， 并 且 要 招 致 更 严 厉 的 审 判 (比 较 雅 3:1)； 属 灵 领 袖 也 会 因 为 成 为 不 肯 顺 服 的 坏 榜 样 而 不 配 在 某 些 领 域 事 奉 (比 较 民 20:12；参 20:8, 12 注)。


第4章

4:1 | 以色列人哪，现在我所教训你们的律例典章，你们要听从遵行，好叫你们存活，得以进入耶和华你们列祖之神所赐给你们的地，承受为业。
4:2 | 所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们神的命令。
4:3 | 耶和华因巴力毗珥的事所行的，你们亲眼看见了。凡随从巴力毗珥的人，耶和华你们的神都从你们中间除灭了。
4:4 | 惟有你们专靠耶和华你们神的人，今日全都存活。
4:5 | 我照着耶和华我神所吩咐的将律例典章教训你们，使你们在所要进去得为业的地上遵行。
4:6 | 所以你们要谨守遵行。这就是你们在万民眼前的智慧，聪明。他们听见这一切律例，必说，这大国的人真是有智慧，有聪明。
4:7 | 哪一大国的人有神与他们相近，像耶和华我们的神，在我们求告他的时候与我们相近呢？
4:8 | 又哪一大国有这样公义的律例典章，像我今日在你们面前所陈明的这一切律法呢？
4:9 | 你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生，这事离开你的心。总要传给你的子子孙孙。
4:10 | 你在何烈山站在耶和华你神面前的那日，耶和华对我说，你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。
4:11 | 那时你们近前来，站在山下。山上有火焰冲天，并有昏黑，密云，幽暗。
4:12 | 耶和华从火焰中对你们说话，你们只听见声音，却没有看见形像。
4:13 | 他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。
4:14 | 那时耶和华又吩咐我将律例典章教训你们，使你们在所要过去得为业的地上遵行。
4:15 | 所以，你们要分外谨慎。因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见什么形像。
4:16 | 惟恐你们败坏自己，雕刻偶像，仿佛什么男像女像，
4:17 | 或地上走兽的像，或空中飞鸟的像，
4:18 | 或地上爬物的像，或地底下水中鱼的像。
4:19 | 又恐怕你向天举目观看，见耶和华你的神为天下万民所摆列的日月星，就是天上的万象，自己便被勾引敬拜事奉它。
4:20 | 耶和华将你们从埃及领出来，脱离铁炉，要特作自己产业的子民，像今日一样。
4:21 | 耶和华又因你们的缘故向我发怒，起誓必不容我过约旦河，也不容我进入耶和华你神所赐你为业的那美地。
4:22 | 我只得死在这地，不能过约旦河。但你们必过去得那美地。
4:23 | 你们要谨慎，免得忘记耶和华你们神与你们所立的约，为自己雕刻偶像，就是耶和华你神所禁止你作的偶像。
4:24 | 因为耶和华你的神乃是烈火，是忌邪的神。
4:25 | 你们在那地住久了，生子生孙，就雕刻偶像，仿佛什么形像，败坏自己，行耶和华你神眼中看为恶的事，惹他发怒。
4:26 | 我今日呼天唤地向你们作见证，你们必在过约旦河得为业的地上速速灭尽。你们不能在那地上长久，必尽行除灭。
4:27 | 耶和华必使你们分散在万民中。在他所领你们到的万国里，你们剩下的人数稀少。
4:28 | 在那里，你们必事奉人手所造的神，就是用木石造成，不能看，不能听，不能吃，不能闻的神。
4:29 | 但你们在那里必寻求耶和华你的神。你尽心尽性寻求他的时候，就必寻见。
4:30 | 日后你遭遇一切患难的时候，你必归回耶和华你的神，听从他的话。
4:31 | 耶和华你神原是有怜悯的神。他总不撇下你，不灭绝你，也不忘记他起誓与你列祖所立的约。
4:32 | 你且考察在你以前的世代，自神造人在世以来，从天这边到天那边，曾有何民听见神在火中说话的声音，象你听见还能存活呢？这样的大事何曾有，何曾听见呢？
4:33
4:34 | 神何曾从别的国中将一国的人民领出来，用试验，神迹，奇事，争战，大能的手，和伸出来的膀臂，并大可畏的事，像耶和华你们的神在埃及，在你们眼前为你们所行的一切事呢？
4:35 | 这是显给你看，要使你知道，惟有耶和华他是神，除他以外，再无别神。
4:36 | 他从天上使你听见他的声音，为要教训你，又在地上使你看见他的烈火，并且听见他从火中所说的话。
4:37 | 因他爱你的列祖，所以拣选他们的后裔，用大能亲自领你出了埃及，
4:38 | 要将比你强大的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。
4:39 | 所以，今日你要知道，也要记在心上，天上地下惟有耶和华他是神，除他以外，再无别神。
4:40 | 我今日将他的律例诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你神所赐的地上得以长久。
4:41 | 那时，摩西在约旦河东，向日出之地，分定三座城，
4:42 | 使那素无仇恨，无心杀了人的，可以逃到这三城之中的一座城，就得存活，
4:43 | 为流便人分定旷野平原的比悉。为迦得人分定基列的拉末。为玛拿西人分定巴珊的哥兰。
4:44 | 摩西在以色列人面前所陈明的律法
4:45 | 就是摩西在以色列人出埃及后所传给他们的法度，律例，典章。
4:46 | 在约旦河东伯毗珥对面的谷中，在住希实本，亚摩利王西宏之地。这西宏是摩西和以色列人出埃及后所击杀的。
4:47 | 他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约旦河东向日出之地。
4:48 | 从亚嫩谷边的亚罗珥，直到西云山，就是黑门山。
4:49 | 还有约旦河东的全亚拉巴，直到亚拉巴海，靠近毗斯迦山根。
4: 注解：
4:1
你 们 要 听 从 遵 行， 好 叫 你 们 存 活： 以 色 列 人 能 否 得 着 生 命， 赐 福 和 进 入 迦 南 美 地 取 决 于 他 们 与 神 的 关 系 (1, 6, 15~ 26, 40 节)。 对 于 每 一 代 神 子 民 而 言， 神 的 应 许 都 与 他 们 专 心 依 靠 神 (4 节)、 敬 畏 神 (10 节)、 教 导 儿 女 遵 行 神 的 道 (9~ 10 节) 以 及 凭 着 信 心 和 爱 心 全 心 全 意 (29 节) 寻 求 神 密 不 可 分 (5:29；6:5；参 约 14:21 注； 罗 1:5 注；加 5:6 注；比 较 哈 2:4；摩 5:4)。

4:2
你 们 不 可 加 添， 也 不 可 删 减： 跟 随 神 的 人 应 当 坚 决 弃 绝 一 切 违 背、 变 更 或 改 变 圣 经 原 意 的 东 西。 圣 经 是 神 的 话 语， 是 我 们 认 识 真 理 的 最 高 权 威 和 终 极 指 导 (12:32；箴 30:6；加 3:15； 启 22:18~ 19； 参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。

4:6
你 们 要 谨 守 遵 行：参 太 5:17 注， 有 关 旧 约 律 法 与 基 督 徒 的 关 系 的 注 释。
4:6 万 民： 以 色 列 人 应 当 忠 心 持 守 神 的 律 法 的 一 个 重 要 原 因， 就 是 借 此 向 万 民 彰 显 遵 行 神 义 路 的 智 慧 和 益 处， 以 便 吸 引 万 民 归 向 真 神 (5~ 8 节)。 如 同 以 色 列 人 一 样， 新 约 信 徒 也 是 神 的 选 民， 是 有 君 尊 的 祭 司、 圣 洁 的 国 度 和 属 神 的 子 民， 神 呼 召 他 们 的 目 的 就 是 要 在 遍 地 颂 赞 他， 宣 告 他 的 至 高 主 权 (彼 前 2:9；启 1:6；5:10)。

4:9
免 得 忘 记……总 要 传 给 你 的 子 子 孙 孙：我 们 必 须 切 记 神 过 去 在 我 们 生 命 中 的 作 为， 谨 守 神 的 话 语， 否 则 神 的 爱 就 会 在 我 们 心 里 渐 渐 消 退， 我 们 的 灵 命 也 会 渐 渐 枯 竭。 如 果 我 们 忽 略 这 一 点， 我 们 的 子 孙 后 代 都 会 在 灵 里 遭 受 惨 痛 的 亏 损。 我 们 殷 勤 恒 切 地 持 定 神 和 神 的 律 法 是 把 属 灵 产 业 传 递 给 子 孙 后 代 必 不 可 少 的 条 件。
4:9 传 给 你 的 子 子 孙 孙：参 6:7 注。

4:10
学 习 敬 畏 我：参 “ 敬 畏 神 ” 一 文。

4:16
偶 像，仿 佛 什 么……像：参 出 20:4 注。

4:24
烈 火：此 语 生 动 地 显 明 了 神 忌 邪 的 本 性 以 及 他 向 一 切 偏 离 他 话 语 和 义 路 而 崇 拜 偶 像 之 人 所 倾 倒 的 极 大 忿 怒 和 审 判 (23 节； 来 12:25, 29；比 较 结 1:13~ 14, 27~ 28；但 7:9~ 10；启 1:14~ 15；19:11~ 12)。
4:24 忌 邪 的 神： 神 是 一 位 “ 忌 邪 的 神 ”， 他 无 法 容 忍 自 己 子 民 的 不 忠 (即 敬 拜 别 的 假 神； 23 节)。 忌 邪 是 一 种 圣 洁 而 公 义 的 属 性。 在 婚 姻 关 系 中 也 是 一 样， 人 也 应 当 有 这 种 圣 洁 的 忌 邪 之 心， 使 婚 姻 的 情 和 爱 都 单 单 局 限 于 配 偶 之 间。 配 偶 彼 此 必 须 向 对 方 献 出 绝 对 的 爱 和 忠 诚， 完 全 真 实 地 忠 于 神 所 设 立 的 婚 姻 关 系。

4:26
呼 天 唤 地……作 见 证：摩 西 预 言 了 以 色 列 人 如 果 悖 逆 和 不 信 将 会 在 历 史 中 必 有 的 6 种 经 历 (25~ 31 节)：
1. 分 散 在 万 民 中 (26~ 27 节)。
2. 飘 流 万 国 历 尽 苦 难 (27~ 28 节)。
3. 尽 心 尽 性 寻 求 神 的 人 将 与 神 和 好 (29~ 31 节)。
4. 遭 遇 患 难 痛 苦 (30 节)。
5. “ 日 后 ” 归 向 神 (30 节)。
6. 恢 复 列 祖 之 约 (31 节；参 申 29~ 30 章；太 23:39 注；罗 11:1 注)。

4:29
尽 心 尽 性：人 必 须 全 心 全 意 地 寻 求 神， 才 能 寻 见 他， 完 全 认 识 他 (比 较 6:5；10:12；11:13；13:3；26:16；30:6,10；参 腓 3:8~ 11 注)。认 识 神 并 经 历 神 国 的 能 力、 赐 福 和 公 义， 并 非 易 事。 只 有 恒 切 寻 求 神 (来 11:6) 和 渴 慕 神 的 亲 密 同 在、 圣 灵 充 满 及 永 生 的 人 才 能 得 到 这 一 切。


第5章

5:1 | 摩西将以色列众人召了来，对他们说，以色列人哪，我今日晓谕你们的律例典章，你们要听，可以学习，谨守遵行。
5:2 | 耶和华我们的神在何烈山与我们立约。
5:3 | 这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。
5:4 | 耶和华在山上，从火中，面对面与你们说话。
5:5 | （那时我站在耶和华和你们中间，要将耶和华的话传给你们，因为你们惧怕那火，没有上山）
5:6 | 说，我是耶和华你的神，曾将你从埃及地为奴之家领出来。
5:7 | 除了我以外，你不可有别的神。
5:8 | 不可为自己雕刻偶像，也不可作什么形像，仿佛上天，下地和地底下，水中的百物。
5:9 | 不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三，四代。
5:10 | 爱我，守我诫命的，我必向他们发慈爱，直到千代。
5:11 | 不可妄称耶和华你神的名。因为妄称耶和华名的，耶和华必不以他为无罪。
5:12 | 当照耶和华你神所吩咐的守安息日为圣日。
5:13 | 六日要劳碌作你一切的工，
5:14 | 但第七日是向耶和华你神当守的安息日。这一日，你和你的儿女，仆婢，牛，驴，牲畜，并在你城里寄居的客旅，无论何工都不可作，使你的仆婢可以和你一样安息。
5:15 | 你也要记念你在埃及地作过奴仆。耶和华你神用大能的手和伸出来的膀臂将你从那里领出来。因此，耶和华你的神吩咐你守安息日。
5:16 | 当照耶和华你神所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你神所赐你的地上得以长久。
5:17 | 不可杀人。
5:18 | 不可奸淫。
5:19 | 不可偷盗。
5:20 | 不可作假见证陷害人。
5:21 | 不可贪恋人的妻子。也不可贪图人的房屋，田地，仆婢，牛，驴，并他一切所有的。
5:22 | 这些话是耶和华在山上，从火中，云中，幽暗中，大声晓谕你们全会众的。此外并没有添别的话。他就把这话写在两块石版上，交给我了。
5:23 | 那时，火焰烧山，你们听见从黑暗中出来的声音。你们支派中所有的首领和长老都来就近我，
5:24 | 说，看哪，耶和华我们神将他的荣光和他的大能显给我们看，我们又听见他的声音从火中出来。今日我们得见神与人说话，人还存活。
5:25 | 现在这大火将要烧灭我们，我们何必冒死呢？若再听见耶和华我们神的声音就必死亡。
5:26 | 凡属血气的，曾有何人听见永生神的声音从火中出来，像我们听见还能存活呢？
5:27 | 求你近前去，听耶和华我们神所要说的一切话，将他对你说的话都传给我们，我们就听从遵行。
5:28 | 你们对我说的话，耶和华都听见了。耶和华对我说，这百姓的话，我听见了。他们所说的都是。
5:29 | 惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。
5:30 | 你去对他们说，你们回帐棚去吧。
5:31 | 至于你，可以站在我这里，我要将一切诫命，律例，典章传给你。你要教训他们，使他们在我赐他们为业的地上遵行。
5:32 | 所以，你们要照耶和华你们神所吩咐的谨守遵行，不可偏离左右。
5:33 | 耶和华你们神所吩咐你们行的，你们都要去行，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。
5: 注解： | 5:2 立 约： 神 与 以 色 列 人 立 约， 接 纳 他 们 作 他 的 儿 女， 以 便 眷 顾 和 赐 福 他 们， 使 他 们 在 神 所 赐 的 地 上 得 以 长 久 (4:40)； 以 色 列 人 正 是 因 着 神 的 圣 约 而 得 着 救 赎 的 恩 惠。 以 色 列 人 应 当 怀 着 感 恩 的 心 接 受 神 做 他 们 的 主， 以 活 泼 的 信 心 敬 拜、 爱 戴、 尊 崇 和 顺 服 神。 有 关 神 与 以 色 列 人 立 约 的 讨 论， 可 参 “ 神 与 列 祖 之 约 ” 一 文 及 “ 神 与 以 色 列 人 之 约 ” 一 文；有 关 信 基 督 的 人 委 身 的 圣 约 的 讨 论， 可 参 路 22:20 注； 参 “ 旧 约 与 新 约 ” 一 文。 5:7 7~ 21 十 诫：这 部 分 经 文 复 述 了 出 埃 及 记 20 章 中 所 记 录 的 十 诫 (参 此 章 的 注 释； 参 “ 旧 约 律 法” 一 文)。 5:29 惟 愿 他 们 存 这 样 的 心 敬 畏 我：圣 经 的 整 个 救 赎 历 史， 就 是 神 不 厌 其 烦 地 帮 助 人 脱 离 他 们 的 罪 以 及 罪 的 毁 灭 性 后 果 而 归 向 他 的 漫 长 经 历。


第6章

6:1 | 这是耶和华你们神所吩咐教训你们的诫命，律例，典章，使你们在所要过去得为业的地上遵行，
6:2 | 好叫你和你子子孙孙一生敬畏耶和华你的神，谨守他的一切律例诫命，就是我所吩咐你的，使你的日子得以长久。
6:3 | 以色列阿，你要听，要谨守遵行，使你可以在那流奶与蜜之地得以享福，人数极其增多，正如耶和华你列祖的神所应许你的。
6:4 | 以色列阿，你要听。耶和华我们神是独一的主。
6:5 | 你要尽心，尽性，尽力爱耶和华你的神。
6:6 | 我今日所吩咐你的话都要记在心上，
6:7 | 也要殷勤教训你的儿女。无论你坐在家里，行在路上，躺下，起来，都要谈论。
6:8 | 也要系在手上为记号，戴在额上为经文。
6:9 | 又要写在你房屋的门框上，并你的城门上。
6:10 | 耶和华你的神领你进他向你列祖亚伯拉罕，以撒，雅各起誓应许给你的地。那里有城邑，又大又美，非你所建造的。
6:11 | 有房屋，装满各样美物，非你所装满的。有凿成的水井，非你所凿成的。还有葡萄园，橄榄园，非你所栽种的。你吃了而且饱足。
6:12 | 那时你要谨慎，免得你忘记将你从埃及地，为奴之家领出来的耶和华。
6:13 | 你要敬畏耶和华你的神，事奉他，指着他的名起誓。
6:14 | 不可随从别神，就是你们四围国民的神。
6:15 | 因为在你们中间的耶和华你神是忌邪的神，惟恐耶和华你神的怒气向你发作，就把你从地上除灭。
6:16 | 你们不可试探耶和华你们的神，象你们在玛撒那样试探他。
6:17 | 要留意遵守耶和华你们神所吩咐的诫命，法度，律例。
6:18 | 耶和华眼中看为正，看为善的，你都要遵行，使你可以享福，并可以进去得耶和华向你列祖起誓应许的那美地，
6:19 | 照耶和华所说的，从你面前撵出你的一切仇敌。
6:20 | 日后，你的儿子问你说，耶和华我们神吩咐你们的这些法度，律例，典章是什么意思呢？
6:21 | 你就告诉你的儿子说，我们在埃及作过法老的奴仆。耶和华用大能的手将我们从埃及领出来，
6:22 | 在我们眼前，将重大可怕的神迹奇事施行在埃及地和法老并他全家的身上，
6:23 | 将我们从那里领出来，要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。
6:24 | 耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的神，使我们常得好处，蒙他保全我们的生命，像今日一样。
6:25 | 我们若照耶和华我们神所吩咐的一切诫命谨守遵行，这就是我们的义了。
6: 注解：
6:1
专题论文9：敬畏神
申 6:1~2 “ 这 是 耶 和 华 你 们 神 所 吩 咐 教 训 你 们 的 诫 命、 律 例、 典 章， 使 你 们 在 所 要 过 去 得 为 业 的 地 上 遵 行， 好 叫 你 和 你 子 子 孙 孙 一 生 敬 畏 耶 和 华 你 的 神， 谨 守 他 的 一 切 律 例、 诫 命， 就 是 我 所 吩 咐 你 的， 使 你 的 日 子 得 以 长 久。 ”
旧 约 中 神 时 常 赐 给 他 子 民 遵 守 的 一 条 命 令 就 是 “ 敬 畏 神 ”， 今 天 的 信 徒 尤 其 应 当 认 识 其 中 的 真 实 含 义。 只 有 当 我 们 真 正 敬 畏 神 时， 我 们 才 能 除 去 一 切 因 撒 但 或 其 它 因 素 产 生 的 不 正 常 的 惧 怕 心 理。
敬 畏 神 的 含 义
“ 敬 畏 神 ” 的 内 涵 极 其 丰 富， 它 包 含 了 信 徒 与 神 之 间 的 关 系 的 各 方 面：
1. 敬 畏 神 的 根 本 在 于 要 认 识 到 神 的 圣 洁、 公 正 和 公 义 是 与 神 的 慈 爱 和 怜 悯 密 不 可 分 的， 也 就 是 说 信 徒 应 当 完 全 彻 底 地 认 识 并 且 领 会 神 的 性 情 (比 较 箴 2:5)。 当 信 徒 认 识 到 神 是 一 位 圣 洁 的 神， 他 的 本 性 使 得 他 必 定 要 审 判 和 刑 罚 罪 时， 就 会 对 神 油 然 而 生 敬 畏 之 心。
2. 敬 畏 神 就 是 从 内 心 畏 惧 和 尊 敬 神， 因 他 是 一 位 荣 耀、 圣 洁、 威 严 和 权 能 的 神 (参 腓 2:12 注)。 当 初 神 在 西 乃 山 向 以 色 列 人 显 现 时， “ 山 上 有 雷 轰、 闪 电 和 密 云， 并 且 角 声 甚 大 ”， 他 们 “ 尽 都 发 颤 ” (出 19:16)， 会 众 极 其 恐 惧 战 兢， 因 而 请 求 摩 西 将 神 的 话 转 述 给 他 们 而 不 要 神 直 接 和 他 们 说 话 (出 20:18~19；申 5:22~27)。诗 篇 33 篇 的 作 者 在 感 叹 神 的 创 造 大 能 时， 毫 不 掩 饰 地 宣 称： “ 愿 全 地 都 敬 畏 耶 和 华， 愿 世 上 的 居 民 都 尊 祟 他。 因 为 他 说 有， 就 有； 命 立， 就 立 ” (诗 33:8~ 9)。
3. 敬 畏 神 使 信 徒 单 单 信 靠 神 来 施 行 救 赎。 当 以 色 列 人 行 走 干 地 过 红 海 并 看 到 身 后 的 埃 及 追 兵 全 军 覆 没 以 后， 他 们 就 “ 敬 畏 耶 和 华， 又 信 服 他 ” (参 出 14:31 注)。 诗 人 也 同 样 呼 吁 所 有 敬 畏 神 的 人 “ 要 倚 靠 耶 和 华， 他 是 你 们 的 帮 助 和 你 们 的 盾 牌” (诗 115:11)。 换 言 之， 敬 畏 神 能 够 使 神 的 子 民 对 神 产 生 坚 定 的 盼 望 和 信 靠 之 心， 也 正 是 这 样 的 人 才 能 得 救 (诗 85:9)， 并 领 受 神 的 赦 罪 之 恩 和 怜 悯 (路 1:50；比 较 诗 103:11；130:4)。
4. 敬 畏 神 意 味 着 我 们 当 晓 得 罪 会 招 惹 神 的 忿 怒， 那 些 违 背 他 公 义 律 法 的 人 不 但 在 今 世 也 要 在 永 世 里 担 当 罪 的 刑 罚 (比 较 诗 76:7~8)。 当 亚 当 和 夏 娃 在 伊 甸 园 犯 罪 以 后， 他 们 极 其 害 怕， 因 而 就 躲 避 耶 和 华 神 的 面 (创 3:8~10)。 摩 西 为 犯 罪 的 以 色 列 人 禁 食 祷 告 40 昼 夜 时， 他 内 心 深 深 体 验 到 了 这 种 畏 惧： “ 我 因 耶 和 华 向 你 们 大 发 烈 怒， 要 灭 绝 你 们， 就 甚 害 怕 ” (申 9:19)。 同 样， 新 约 希 伯 来 书 的 作 者 在 谈 到 即 将 临 到 的 神 的 报 应 和 审 判 之 后， 接 着 写 到： “ 落 在 永 生 神 的 手 里， 真 是 可 怕 的！ ” (来 10:31)。
敬 畏 神 的 原 由
从 以 上 这 些 敬 畏 神 的 不 同 含 义 中， 我 们 可 以 归 纳 出 敬 畏 神 的 原 由：
1. 神 具 有 极 大 的 能 力， 是 万 有 和 人 类 的 创 造 者， 因 此 我 们 应 当 敬 畏 他 (诗 33:6~ 9；96:4~5；拿 1:9)。
2. 神 仍 在 以 他 可 畏 的 能 力 掌 管 着 整 个 受 造 界 和 人 类， 这 不 能 不 叫 我 们 敬 畏 他 (出 20:18~20；传 3:14；拿 1:11~16；可 4:39~41)。
3. 如 果 我 们 真 正 认 识 到 神 的 圣 洁 属 性， 即 他 与 罪 恶 隔 绝 并且 极 其 憎 恶 罪， 那 么 人 在 灵 里 自 然 产 生 的 反 应 就 是 敬 畏 他 (启 15:4)。
4. 任 何 亲 眼 目 睹 神 荣 耀 光 辉 的 人 都 会 情 不 自 禁 地 感 到 害 怕 (太 17:1~ 8)。
5. 我 们 持 续 不 断 地 从 神 领 受 福 气， 尤 其 是 赦 罪 之 恩 (诗 130:4)， 我 们 自 然 应 当 畏 惧 和 爱 慕 神 (撒 上 12:24；诗 34:9；67:7；耶 5:24；参 “ 神 的 护 佑 ” 一 文)。
6. 神 是 一 位 公 义 的 神， 他 将 审 判 全 人 类， 这 一 点 无 可 置 疑， 我 们 内 心 也 因 此 生 发 敬 畏 之 情 (申 17:12~13；赛 59:18~19；玛 3:5；来 10:26~31)。 神 在 不 断 地 察 看 和 衡 量 我 们 一 切 或 好 或 坏 的 行 为。 无 论是 在 现 今， 还 是 在 将 来 对 各 人 的 审 判 之 日， 我 们 都 必 须 为 自 己 的 行 为 负 责， 这 是 圣 经 启 示 我 们 的 一 条 庄 严 而 神 圣 的 真 理。
敬 畏 神 在 个 人 生 活 中 的 应 用
敬 畏 神 决 不 单 单 是 一 条 圣 经 教 义， 它 可 以 在 许 多 方 面 直 接 运 用 于 我 们 的 日 常 生 活 中。
1. 首 先， 如 果 我 们 从 内 心 真 实 敬 畏 神， 我 们 就 会 愿 意 在 生 活 中 顺 服 神 的 命 令， 毫 不 含 糊 地 拒 绝 罪。 神 在 西 乃 山 使 以 色 列 人 恐 惧 害 怕 的 一 个 原 由 就 是 要 他 们 学 习 离 弃 罪 和 遵 行 他 的 律 法 (出 20:20)。 摩 西 最 后 向 以 色 列 人 重 申 诫 命 时， 反 复 强 调 敬 畏 神 与 事 奉 和 顺 服 神 密 不 可 分 (如： 申 5:29； 6:2, 24； 8:6；10:12；13:4； 17:19；31:12)。 在 诗 人 看 来， 敬 畏 神 与 喜 爱 神 的 命 令 (诗 112:1) 和 谨 守 神 的 训 词 (诗 119:63) 同 等 重 要。 所 罗 门 王 教 导 说： “ 敬 畏 耶 和 华 的， 远 离 恶 事 ” (箴 16:6；比 较 8:13)。 传 道 书 则 把 人 类 当 尽 的 全 部 责 任 归 结 为 这 样 两 条 简 短 的 命 令： “ 敬 畏 神， 谨 守 他 的 诫 命 ” (传 12:13)。 与 此 相 反， 任 何 以 生 活 在 罪 中 为 乐 的 人 都 是 因 为 他 们 “ 眼 中 不 怕 神 ” (诗 36:1~4)。
2. 信 徒 在 生 活 中 敬 畏 神 的 一 个 必 然 表 现， 就 是 教 导 自 己 的 儿 女 恨 恶 罪、 遵 行 神 圣 洁 的 命 令 从 而 使 儿 女 也 敬 畏 神 (申 4:10；6:1~2, 6~9)。 圣 经 反 复 强 调 “ 敬 畏 耶 和 华 是 智 慧 的 开 端 ” (诗 111:10；箴 9:10；比 较 伯 28:28；箴 1:7)。 既 然 父 母 对 儿 女 进 行 教 育 的 一 个 主 要 目 标 就 是 要 他 们 按 神 智 慧 的 法 则 生 活 (箴 1:1~ 6)， 那 么 教 导 儿 女 敬 畏 神 就 是 至 关 重 要 的 第 一 步 (参 “ 父 母 与 孩 子 ” 一 文)。
3. 敬 畏 神 能 使 神 的 子 民 得 洁 净。 如 同 神 的 话 语 一 样 (约 17:17)， 敬 畏 神 也 能 在 人 心 产 生 洁 净 的 功 效。 它 使 我 们 恨 恶 罪， 转 离 邪 恶 (箴 3:7；8:13；16:6)， 使 我 们 谨 守 自 己 的 言 语 (箴 10:19；传 5:2, 6~7)， 保 守 我 们 不 致 于 良 心 泯 灭、 道 德 败 坏。 敬 畏 神 能 够 使 人 心 单 纯 洁 净 (诗 19:9)， 具 有 使 人 得 成 圣 和 救 赎 的 功 效。
4. 信 徒 对 神 所 存 的 神 圣 敬 畏 之 心 能 够 激 发 他 们 全 身 心 地 敬 拜 神。 如 果 我 们 真 正 从 内 心 敬 畏 神， 我 们 就 会 满 心 敬 拜 尊 荣 他， 承 认 他 是 万 有 的 主 (诗 22:23)。 诗 人 大 卫 用 “ 敬 畏 耶 和 华 的 人 ” (诗 22:25) 指 代 敬 拜 神 的 会 众。 同 样， 当 整 个 人 类 历 史 即 将 结 束 之 时， 那 位 传 永 远 的 福 音 的 天 使 大 声 呼 吁 地 上 的 人 要 敬 畏 神， 紧 接 着 又 说 “ 将 荣 耀 归 给 他， …… 应 当 敬 拜 那 创 造 天、 地、 海 和 众 水 泉 源 的 ” (启 14:6~7)。
5. 神 应 允 要 以 美 福 赏 赐 凡 敬 畏 他 的 人。 “ 敬 畏 耶 和 华 心 存 谦 卑， 就 得 富 有、 尊 荣、 生 命 为 赏 赐 ” (箴 22:4)。 神 所 应 许 的 其 它 赏 赐 还 有： 得 蒙 保 守， 免 遭 死 亡 (箴 14:26~27)、 得 着 日 常 所 需 (诗 34:9；111:5) 和 在 世 得 享 长 寿 (箴 10:27)。 敬 畏 神 的 人 无 论 在 世 经 历 何 种 遭 遇， 都 必 亲 身 体 验 到 “ 敬 畏 神 的 人…… 终 久 必 得 福 乐 ” 的 美 好 应 许 (传 8:12~13)。
6. 信 徒 因 着 敬 畏 神 而 对 救 恩 满 有 把 握， 并 在 灵 里 大 得 安 慰。 新 约 圣 经 直 接 把 敬 畏 神 和 得 蒙 圣 灵 的 安 慰 联 系 在 一 起 (徒 9:31)。 心 中 不 敬 畏 神 的 人 无 法 感 受 到 神 的 同 在、 恩 典 和 保 守 (参 申 1:26 注)； 而 敬 畏 神、 遵 守 神 诫 命 的 人 将 在 生 命 中 深 深 体 验 到 心 灵 的 安 稳 和 圣 灵 的 恩 膏， 他 们 心 中 无 比 确 信 神 “ 要 救 他 们 的 生 命 脱 离 死 亡” (诗 33:18~19；参 “ 死 ” 一 文 及 “ 得 救 的 确 据 ” 一 文)。

6:4
以 色 列 啊， 你 要 听： 这 段 经 文 通 常 被 称 为 “ 恭 听 篇 ” (“Shema” 从 希 伯 来 文 中 意 为 “听” 的 词 语 shama 而 来)。 耶 稣 时 代 的 犹 太 人 对 此 非 常 熟 悉， 虔 诚 的 犹 太 人 每 天 都 背 诵 这 一 段， 并 且 定 期 在 会 堂 的 敬 拜 事 奉 中 诵 读。 这 段 “ 恭 听 篇 ” 是 对 独 一 真 神 的 一 段 经 典 性 宣 告 (参 下 一 条 注 释)， 随 之 而 来 的 是 以 色 列 人 应 当 遵 行 的 双 重 命 令：
1. 尽 心、 尽 性、 尽 力 地 爱 神 (5~ 6 节)。
2. 把 信 仰 殷 勤 教 导 他 们 的 儿 女 (7~ 9 节)。
6:4 耶 和 华 我 们 神 是 独 一 的 主：本 节 经 文 以 及 5~ 9 节； 11:13~ 21；民 15:37~ 41 都 教 导 了 我 们 独 一 真 神 的 教 义。 这 条 教 义 肯 定 了 神 的 独 一 属 性， 他 不 是 由 多 神 组 成 的 众 神， 他 比 世 上 的 众 神 和 众 灵 更 有 能 力 (出 15:11)。 只 有 这 位 耶 和 华 神 才 是 以 色 列 人 应 当 爱 戴 和 顺 服 的 独 一 对 象 (4~ 5 节)。 神 的 “ 独 一 ” 特 性 是 神 禁 止 人 崇 拜 别 神 的 根 据 (出 20:3)。 这 一 点 与 新 约 圣 经 所 启 示 的 三 位 一 体 的 真 理 并 不 矛 盾， 神 的 3 个 独 立 位 格： 圣 父、 圣 子 和 圣 灵 在 本 质 上 是 一 (参 太 3:17；及 可 1:11；有 关 神 的 三 位 一 体 属 性 的 注 释)。

6:5
爱 耶 和 华 你 的 神： 神 期 望 与 他 的 子 民 相 交， 并 且 赐 下 这 样 一 条 使 他 们 与 他 紧 密 相 连 的 必 不 可 缺 的 命 令。
1. 神 的 子 民 可 以 借 着 爱、 感 恩 和 忠 心 回 应 神 的 无 限 慈 爱 (4:37)， 认 识 他 并 且 享 受 与 他 建 立 的 独 特 立 约 关 系。
2. 这 条 “ 第 一， 且 是 最 大 的 诫 命 ” 连 同 第 2 条 诫 命 爱 人 如 己 (比 较 利 19:18) 是 律 法 和 先 知 书 中 一 切 道 理 的 总 纲 (太 22:37~ 40)。
3. 只 有 当 人 从 内 心 相 信 和 爱 神 时， 才 能 真 正 顺 服 神 和 他 的 命 令 (比 较 7:9；10:12；11:1, 13, 22；13:3；19:9；30:6, 16, 20；参 太 22:39 注；约 14:15；21:16；约 一 4:19)。

6:6
所 吩 咐 你 的 话 都 要 记 在 心 上：神 迫 切 期 望 他 的 子 民 把 他 的 话 语 记 在 心 上 (比 较 诗 119:11；耶 31:33；参 “ 心 ” 一 文)。 使 徒 保 罗 明 确 指 示 我 们 应 当 “ 把 基 督 的 道 理 丰 丰 富 富 地 存 在 心 里 ” (西 3:16；比 较 提 后 3:15~17)。 我 们 只 有 借 着 每 天 不 断 查 考 圣 经 才 能 做 到 这 一 点 (诗 119:97~ 100；约 8:31~ 32)， 其 中 的 一 个 方 法 就 是 每 年 通 读 两 遍 新 约 圣 经， 以 及 一 遍 旧 约 圣 经 (比 较 赛 29:13；参 雅 1:21 注)。

6:7
殷 勤 教 训 你 的 儿 女：我 们 爱 神 的 一 个 重 要 途 径 (5 节) 就 是 关 心 儿 女 的 属 灵 福 气， 竭 尽 全 力 帮 助 他 们 与 神 建 立 信 实 的 相 交 关 系。
1. 教 导 儿 女 遵 行 敬 虔 圣 洁 的 义 路 是 每 个 父 母 最 大 的 责 任 (比 较 诗 103:13； 参 路 1:17 注； 提 后 3:3 注； 参 “ 父 母 与 孩 子 ” 一 文)。
2. 家 庭 是 开 展 属 灵 教 育 的 重 要 地 方， 父 母 双 方 都 应 当 积 极 参 与。 家 庭 灵 修 不 是 一 件 可 有 可 无 的 事 情， 而 是 神 的 一 条 明 确 命 令 (7~ 9 节；比 较 21:18；出 20:12；利 20:9；箴 1:8；6:20；提 后 1:5)。
3. 父 母 教 育 儿 女 的 目 的 是 使 他 们 敬 畏 神， 遵 行 神 的 义 路， 爱 戴 和 感 激 他， 并 且 尽 心 尽 性 地 事 奉 他 (10:12；弗 6:4)。
4. 父 母 必 须 殷 勤 地 给 予 孩 子 一 套 以 神 为 中 心 的 教 育， 其 中 的 一 切 都 要 与 神 和 他 的 道 相 关 (比 较 4:9；11:19；32:46；创 18:19； 出 10:2；12:26~ 27；13:14~ 16；赛 38:19)。


第7章

7:1 | 耶和华你神领你进入要得为业之地，从你面前赶出许多国民，就是赫人，革迦撒人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人，共七国的民，都比你强大。
7:2 | 耶和华你神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们。
7:3 | 不可与他们结亲。不可将你的女儿嫁他们的儿子，也不可叫你的儿子娶他们的女儿。
7:4 | 因为他必使你儿子转离不跟从主，去事奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。
7:5 | 你们却要这样待他们，拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。
7:6 | 因为你归耶和华你神为圣洁的民。耶和华你神从地上的万民中拣选你，特作自己的子民。
7:7 | 耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。
7:8 | 只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。
7:9 | 所以，你要知道耶和华你的神，他是神，是信实的神。向爱他，守他诫命的人守约，施慈爱，直到千代。
7:10 | 向恨他的人当面报应他们，将他们灭绝。凡恨他的人必报应他们，决不迟延。
7:11 | 所以，你要谨守遵行我今日所吩咐你的诫命，律例，典章。
7:12 | 你们果然听从这些典章，谨守遵行，耶和华你神就必照他向你列祖所起的誓守约，施慈爱。
7:13 | 他必爱你，赐福与你，使你人数增多，也必在他向你列祖起誓应许给你的地上赐福与你身所生的，地所产的，并你的五谷，新酒，和油，以及牛犊，羊羔。
7:14 | 你必蒙福胜过万民。你们的男女没有不能生养的，牲畜也没有不能生育的。
7:15 | 耶和华必使一切的病症离开你。你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。
7:16 | 耶和华你神所要交给你的一切人民，你要将他们除灭。你眼不可顾惜他们。你也不可事奉他们的神，因这必成为你的网罗。
7:17 | 你若心里说，这些国的民比我更多，我怎能赶出他们呢？
7:18 | 你不要惧怕他们，要牢牢记念耶和华你神向法老和埃及全地所行的事，
7:19 | 就是你亲眼所看见的大试验，神迹，奇事，和大能的手，并伸出来的膀臂，都是耶和华你神领你出来所用的。耶和华你神必照样待你所惧怕的一切人民。
7:20 | 并且耶和华你神必打发黄蜂飞到他们中间，直到那剩下而藏躲的人从你面前灭亡。
7:21 | 你不要因他们惊恐，因为耶和华你神在你们中间是大而可畏的神。
7:22 | 耶和华你神必将这些国的民从你面前渐渐赶出。你不可把他们速速灭尽，恐怕野地的兽多起来害你。
7:23 | 耶和华你神必将他们交给你，大大地扰乱他们，直到他们灭绝了。
7:24 | 又要将他们的君王交在你手中，你就使他们的名从天下消灭。必无一人能在你面前站立得住，直到你将他们灭绝了。
7:25 | 他们雕刻的神像，你们要用火焚烧。其上的金银，你不可贪图，也不可收取，免得你因此陷入网罗。这原是耶和华你神所憎恶的。
7:26 | 可憎的物，你不可带进家去。不然，你就成了当毁灭的，与那物一样。你要十分厌恶，十分憎嫌，因为这是当毁灭的物。
7: 注解： | 7:3 不 可 与 他 们 结 亲：任 何 与 世 人 亲 密 相 联 的 行 为 最 终 都 会 败 坏 神 子 民 分 别 为 圣 的 圣 洁 品 行。 神 的 子 民 可 能 会 因 着 与 不 信 之 人 结 婚 或 密 切 交 往 而 转 离 神， 不 再 跟 随 他 (4 节； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。 7:9 向 爱 他……的 人 守 约， 施 慈 爱： 神 因 着 爱 以 色 列 人 的 缘 故 拣 选 了 他 们 (7~ 8 节)。 此 外， 神 还 应 许 要 信 守 圣 约， 向 那 些 “ 爱 他、 守 他 诫 命 的 人 ” 施 怜 悯 直 到 千 代 (比 较 6:4~ 9)。 人 对 神 的 爱 和 顺 服 不 仅 是 神 施 慈 爱 的 前 提 条 件， 同 时 也 是 人 昌 盛 富 足 (13~ 14 节)、 身 体 健 康 (15 节) 和 战 胜 仇 敌 (16 节) 的 前 提 条 件。 7:15 各 样 的 恶 疾， 他 不 加：参 出 23:25~ 26 注。 7:26 可 憎 的 物……进 家 去： “ 可 憎 的 物 ” 指 迦 南 人 崇 拜 的 偶 像 上 面 的 金 银 (25 节)， 一 切 与 偶 像 有 关 的 物 都 当 毁 灭。 神 吩 咐 以 色 列 人 从 家 中 除 掉 一 切 可 憎 之 物 的 命 令 至 今 仍 然 有 效。 我 们 的 家 中 也 不 可 存 留 使 人 犯 罪 和 道 德 败 坏 以 及 与 神 的 圣 洁 属 性 相 悖 的 东 西 (比 较 结 5:7, 9)。 所 以， 信 徒 应 当 非 常 谨 慎， 不 容 世 人 败 坏 的 生 活 方 式 借 着 其 他 人 或 者 娱 乐 媒 介 进 到 自 己 的 家 中 (比 较 12:29~ 31；18:12~ 13；箴 6:16~ 19)。 我 们 不 仅 不 能 容 许 那 些 邪 恶 不 义 的 东 西 进 入 我 们 的 家 中， 而 且 还 要 “ 十 分 厌 恶、 十 分 憎 嫌 ” 这 些 东 西。 在 家 中 容 忍 和 贪 爱 罪 恶 的 人 都 要 受 到 神 的 咒 诅 (比 较 23:14；参 罗 1:32 注)。


第8章

8:1 | 我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。
8:2 | 你也要记念耶和华你的神在旷野引导你这四十年，是要苦炼你，试验你，要知道你心内如何，肯守他的诫命不肯。
8:3 | 他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的一切话。
8:4 | 这四十年，你的衣服没有穿破，你的脚也没有肿。
8:5 | 你当心里思想，耶和华你神管教你，好像人管教儿子一样。
8:6 | 你要谨守耶和华你神的诫命，遵行他的道，敬畏他。
8:7 | 因为耶和华你神领你进入美地，那地有河，有泉，有源，从山谷中流出水来。
8:8 | 那地有小麦，大麦，葡萄树，无花果树，石榴树，橄榄树，和蜜。
8:9 | 你在那地不缺食物，一无所缺。那地的石头是铁，山内可以挖铜。
8:10 | 你吃得饱足，就要称颂耶和华你的神，因他将那美地赐给你了。
8:11 | 你要谨慎，免得忘记耶和华你的神，不守他的诫命，典章，律例，就是我今日所吩咐你的。
8:12 | 恐怕你吃得饱足，建造美好的房屋居住，
8:13 | 你的牛羊加多，你的金银增添，并你所有的全都加增，
8:14 | 你就心高气傲，忘记耶和华你的神，就是将你从埃及地为奴之家领出来的，
8:15 | 引你经过那大而可怕的旷野，那里有火蛇，蝎子，干旱无水之地。他曾为你使水从坚硬的磐石中流出来，
8:16 | 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你，试验你，叫你终久享福。
8:17 | 恐怕你心里说，这货财是我力量，我能力得来的。
8:18 | 你要记念耶和华你的神，因为得货财的力量是他给你的，为要坚定他向你列祖起誓所立的约，像今日一样。
8:19 | 你若忘记耶和华你的神，随从别神，事奉敬拜，你们必定灭亡。这是我今日警戒你们的。
8:20 | 耶和华在你们面前怎样使列国的民灭亡，你们也必照样灭亡，因为你们不听从耶和华你们神的话。
8: 注解：
8:3
人 活 着 不 是 单 靠 食 物： 神 使 以 色 列 人 在 旷 野 遭 遇 试 验 和 困 难， 以 便 教 导 他 们 明 白 人 的 生 命 不 只 在 乎 肉 体， 正 常 的 生 命 是 指 身 心 灵 都 健 壮 兴 盛， 这 取 决 于 人 与 神 的 关 系 以 及 对 神 话 语 的 顺 服。 主 耶 稣 自 己 在 受 到 试 探 时， 就 引 用 了 这 节 经 文 (太 4:4；比 较 创 3:4 注)。 有 时 神 会 允 许 一 些 患 难 临 到 我 们， 这 乃 是 为 父 的 管 教 儿 子 的 一 种 方 式， 以 便 教 导 我 们 更 加 坚 定 地 依 靠 他， 并 且 更 加 甘 心 情 愿 地 接 受 他 的 话 语 (4~ 5 节； 比 较 来 12:3~ 13)。

8:7
那 地 有 河、 有 泉、 有 源：以 色 列 人 进 入 迦 南 地 时， 那 地 有 丰 富 的 溪 流、 泉 源 和 水 潭。 以 色 列 全 地 后 来 在 以 利 亚 时 代 非 常 缺 水， 这 是 神 向 他 们 施 行 审 判 的 结 果 (王 上 17:1~ 18:46)。 直 到 今 天 神 仍 然 可 能 使 用 旱 灾 使 他 的 子 民 降 卑， 并 且 向 罪 人 施 行 审 判 (19~ 20 节；参 11:17)。

8:12
12~ 14 吃 得 饱 足……忘 记 耶 和 华： 在 富 足 发 达 的 时 候， 人 们 会 以 地 上 的 生 活 为 满 足， 并 且 以 物 质 的 祝 福 为 享 受。 富 足 昌 盛 的 生 活 带 来 诱 惑， 使 人 忘 记 神 和 他 的 命 令， 使 人 不 再 追 求 属 灵 的 福 气， 也 不 再 为 世 上 的 罪 和 邪 恶 感 到 忧 伤 (参 “ 贫 与 富 ” 一 文)。

8:18
得 货 财 的 力 量： 这 节 经 文 肯 定 地 告 诉 我 们， 神 有 时 也 会 丰 丰 富 富 地 赐 福 给 以 色 列 人， 以 此 作 为 他 成 就 与 亚 伯 拉 罕 及 其 后 裔 所 立 圣 约 的 标 记， 与 以 色 列 人 坚 定 圣 约。 但 不 幸 的 是， 很 多 时 候 人 们 并 没 有 按 照 圣 洁 正 当 的 原 则 和 方 式 获 取 财 富 (参 “ 贫 与 富 ” 一 文)， 这 样 的 财 富 就 不 能 被 看 作 神 赐 福 的 标 记。


第9章

9:1 | 以色列阿，你当听。你今日要过约旦河，进去赶出比你强大的国民，得着广大坚固，高得顶天的城邑。
9:2 | 那民是亚衲族的人，又大又高，是你所知道的。也曾听见有人指着他们说，谁能在亚衲族人面前站立得住呢？
9:3 | 你今日当知道，耶和华你的神在你前面过去，如同烈火，要灭绝他们，将他们制伏在你面前。这样，你就要照耶和华所说的赶出他们，使他们速速灭亡。
9:4 | 耶和华你的神将这些国民从你面前撵出以后，你心里不可说，耶和华将我领进来得这地是因我的义。其实，耶和华将他们从你面前赶出去是因他们的恶。
9:5 | 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的神将他们从你面前赶出去，又因耶和华要坚定他向你列祖亚伯拉罕，以撒，雅各起誓所应许的话。
9:6 | 你当知道，耶和华你神将这美地赐你为业，并不是因你的义。你本是硬着颈项的百姓。
9:7 | 你当记念不忘，你在旷野怎样惹耶和华你神发怒。自从你出了埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。
9:8 | 你们在何烈山又惹耶和华发怒。他恼怒你们，要灭绝你们。
9:9 | 我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。
9:10 | 耶和华把那两块石版交给我，是神用指头写的。版上所写的是照耶和华在大会的日子，在山上，从火中对你们所说的一切话。
9:11 | 过了四十昼夜，耶和华把那两块石版，就是约版，交给我。
9:12 | 对我说，你起来，赶快下去。因为你从埃及领出来的百姓已经败坏了自己。他们快快地偏离了我所吩咐的道，为自己铸成了偶像。
9:13 | 耶和华又对我说，我看这百姓是硬着颈项的百姓。
9:14 | 你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你的后裔比他们成为更大更强的国。
9:15 | 于是我转身下山，山被火烧着，两块约版在我两手之中。
9:16 | 我一看见你们得罪了耶和华你们的神，铸成了牛犊，快快地偏离了耶和华所吩咐你们的道，
9:17 | 我就把那两块版从我手中扔下去，在你们眼前摔碎了。
9:18 | 因你们所犯的一切罪，行了耶和华眼中看为恶的事，惹他发怒，我就像从前俯伏在耶和华面前四十昼夜，没有吃饭，也没有喝水。
9:19 | 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕。但那次耶和华又应允了我。
9:20 | 耶和华也向亚伦甚是发怒，要灭绝他。那时我又为亚伦祈祷。
9:21 | 我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨得很细，以至细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。
9:22 | 你们在他备拉，玛撒，基博罗哈他瓦又惹耶和华发怒。
9:23 | 耶和华打发你们离开加低斯巴尼亚，说，你们上去得我所赐给你们的地。那时你们违背了耶和华你们神的命令，不信服他，不听从他的话。
9:24 | 自从我认识你们以来，你们常常悖逆耶和华。
9:25 | 我因耶和华说要灭绝你们，就在耶和华面前照旧俯伏四十昼夜。
9:26 | 我祈祷耶和华说，主耶和华阿，求你不要灭绝你的百姓。他们是你的产业，是你用大力救赎的，用大能从埃及领出来的。
9:27 | 求你记念你的仆人亚伯拉罕，以撒，雅各，不要想念这百姓的顽梗，邪恶，罪过，
9:28 | 免得你领我们出来的那地之人说，耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。
9:29 | 其实他们是你的百姓，你的产业，是你用大能和伸出来的膀臂领出来的。
9: 注解： | 9:4 他 们 的 恶： 神 灭 绝 迦 南 异 族 的 原 因 乃 是 由 于 他 们 极 其 邪 恶， 这 些 民 族 已 经 普 遍 堕 落 到 极 其 可 怕 的 地 步， 以 致 神 定 意 要 彻 底 除 灭 他 们， 就 像 除 去 人 身 上 可 怕 的 毒 瘤 一 样。 所 以， 以 色 列 人 占 领 迦 南 地 并 除 灭 迦 南 异 族 的 行 动 是 神 对 他 们 整 个 民 族 施 行 的 死 刑 审 判。 类 似 的 罪 恶 现 象 曾 经 在 挪 亚 时 代 恣 意 横 行 (参 创 6:1~ 7)， 这 些 现 象 也 将 成 为 末 后 时 代 的 特 征 (太 24:37~ 39；提 后 3:1~ 5；启 9:20~ 21；19:11~ 21)。 9:5 也 不 是 因 你 心 里 正 直：以 色 列 人 得 到 迦 南 美 地 的 原 因 并 不 是 因 为 他 们 从 前 对 神 有 忠 心， 相 反 这 完 全 是 神 因 着 他 的 慈 爱 和 怜 悯 而 施 的 恩 惠 和 赏 赐。 但 是， 摩 西 也 曾 严 正 警 告 过 他 们： 若 要 长 久 占 有 那 地， 就 必 须 恒 切 信 靠 和 顺 服 神。 如 果 他 们 变 得 像 迦 南 异 族 一 样 邪 恶 败 坏， 他 们 也 同 样 要 失 去 那 地 (30:15~ 20)。 也 就 是 说， 神 赏 赐 美 地 的 慈 爱 和 怜 悯 并 不 是 毫 无 条 件 的， 如 果 他 们 转 离 神， 忘 记 他 的 话 语， 他 们 也 要 同 样 灭 亡 (8:11, 14, 19~ 20；比 较 11:22~ 28)。


第10章

10:1 | 那时，耶和华吩咐我说，你要凿出两块石版，和先前的一样，上山到我这里来，又要作一木柜。
10:2 | 你先前摔碎的那版，其上的字我要写在这版上。你要将这版放在柜中。
10:3 | 于是我用皂荚木作了一柜，又凿出两块石版，和先前的一样，手里拿这两块版上山去了。
10:4 | 耶和华将那大会之日，在山上从火中所传与你们的十条诫，照先前所写的，写在这版上，将版交给我了。
10:5 | 我转身下山，将这版放在我所作的柜中，现今还在那里，正如耶和华所吩咐我的。
10:6 | （以色列人从比罗比尼，亚干（或作亚干井）起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分。
10:7 | 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。
10:8 | 那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。
10:9 | 所以利未人在他弟兄中无分无业，耶和华是他的产业，正如耶和华你神所应许他的。）
10:10 | 我又像从前在山上住了四十昼夜。那次耶和华也应允我，不忍将你灭绝。
10:11 | 耶和华吩咐我说，你起来引导这百姓，使他们进去得我向他们列祖起誓应许所赐之地。
10:12 | 以色列阿，现在耶和华你神向你所要的是什么呢？只要你敬畏耶和华你的神，遵行他的道，爱他，尽心尽性事奉他，
10:13 | 遵守他的诫命律例，就是我今日所吩咐你的，为要叫你得福。
10:14 | 看哪，天和天上的天，地和地上所有的，都属耶和华你的神。
10:15 | 耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。
10:16 | 所以你们要将心里的污秽除掉，不可再硬着颈项。
10:17 | 因为耶和华你们的神他是万神之神，万主之主，至大的神，大有能力，大而可畏，不以貌取人，也不受贿赂。
10:18 | 他为孤儿寡妇伸冤，又怜爱寄居的，赐给他衣食。
10:19 | 所以你们要怜爱寄居的，因为你们在埃及地也作过寄居的。
10:20 | 你要敬畏耶和华你的神，事奉他，专靠他，也要指着他的名起誓。
10:21 | 他是你所赞美的，是你的神，为你作了那大而可畏的事，是你亲眼所看见的。
10:22 | 你的列祖七十人下埃及。现在耶和华你的神使你如同天上的星那样多。
10: 注解： | 10:12 爱 他， 尽 心：神 反 复 晓 谕 人 从 心 里 爱 他 的 重 要 性 (参 4:29 注； 6:5 注； 参 “ 心 ” 一 文)。 1. 神 并 不 愿 意 人 以 外 在 的 宗 教 仪 式， 诸 如 守 十 诫 和 献 祭 等， 代 替 他 们 内 心 对 神 真 诚 的 爱。 人 们 因 着 真 心 爱 神 和 敬 重 他 而 时 常 顺 服 神， 这 一 点 非 常 必 要。 在 新 约 信 徒 与 神 的 关 系 中， 真 心 信 神 和 爱 神 同 样 是 必 不 可 少 的 要 素 (参 约 21:15 注；西 3:4 注)。 2. 人 在 积 极 读 经、 祷 告、 参 与 敬 拜 以 及 领 受 圣 餐 的 同 时， 仍 然 可 能 缺 乏 对 神 真 诚 的 委 身 之 心， 这 就 是 所 谓 的 “ 律 法 主 义 ” (参 可 7:6 注)。 只 有 当 我 们 因 着 知 道 我 们 所 信 的 是 谁， 并 且 他 为 我 们 成 就 的 大 事 而 真 正 信 他、 爱 他、 认 识 他 时， 我 们 外 在 的 顺 服 和 敬 虔 的 行 为 才 是 蒙 神 悦 纳 和 有 益 的。


第11章

11:1 | 你要爱耶和华你的神，常守他的吩咐，律例，典章，诫命。
11:2 | 你们今日当知道，我本不是和你们的儿女说话。因为他们不知道，也没有看见耶和华你们神的管教，威严，大能的手，和伸出来的膀臂，
11:3 | 并他在埃及中向埃及王法老和其全地所行的神迹奇事。
11:4 | 也没有看见他怎样待埃及的军兵，车马，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，
11:5 | 并他在旷野怎样待你们，以致你们来到这地方。
11:6 | 也没有看见他怎样待流便子孙以利押的儿子大坍，亚比兰，地怎样在以色列人中间开口，吞了他们和他们的家眷，并帐棚与跟他们的一切活物。
11:7 | 惟有你们亲眼看见耶和华所作的一切大事。
11:8 | 所以，你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地，
11:9 | 并使你们的日子在耶和华向你们列祖起誓，应许给他们和他们后裔的地上得以长久。那是流奶与蜜之地。
11:10 | 你要进去得为业的那地，本不象你出来的埃及地。你在那里撒种，用脚浇灌，像浇灌菜园一样。
11:11 | 你们要过去得为业的那地乃是有山有谷，雨水滋润之地，
11:12 | 是耶和华你神所眷顾的。从岁首到年终，耶和华你神的眼目时常看顾那地。
11:13 | 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的神，尽心尽性事奉他，
11:14 | 他（原文作我）必按时降秋雨春雨在你们的地上，使你们可以收藏五谷，新酒，和油
11:15 | 也必使你吃得饱足，并使田野为你的牲畜长草。
11:16 | 你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别神。
11:17 | 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。
11:18 | 你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文。
11:19 | 也要教训你们的儿女，无论坐在家里，行在路上，躺下，起来，都要谈论。
11:20 | 又要写在房屋的门框上，并城门上，
11:21 | 使你们和你们子孙的日子在耶和华向你们列祖起誓，应许给他们的地上得以增多，如天覆地的日子那样多。
11:22 | 你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的神，行他的道，专靠他，
11:23 | 他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。
11:24 | 凡你们脚掌所踏之地都必归你们。从旷野和利巴嫩，并伯拉大河，直到西海，都要作你们的境界。
11:25 | 必无一人能在你们面前站立得住。耶和华你们的神必照他所说的，使惧怕惊恐临到你们所踏之地的居民。
11:26 | 看哪，我今日将祝福与咒诅的话都陈明在你们面前。
11:27 | 你们若听从耶和华你们神的诫命，就是我今日所吩咐你们的，就必蒙福。
11:28 | 你们若不听从耶和华你们神的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别神，就必受祸。
11:29 | 及至耶和华你的神领你进入要去得为业的那地，你就要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。
11:30 | 这二山岂不是在约旦河那边，日落之处，在住亚拉巴的迦南人之地与吉甲相对，靠近摩利橡树吗？
11:31 | 你们要过约旦河，进去得耶和华你们神所赐你们为业之地，在那地居住。
11:32 | 你们要谨守遵行我今日在你们面前所陈明的一切律例典章。
11: 注解： | 11:19 也 要 教 训 你 们 的 儿 女：参 6:7 注。 11:26 祝 福 与 咒 诅：神 把 选 择 接 受 祝 福 或 咒 诅 的 自 由 放 在 他 子 民 面 前。 如 果 他 们 愿 意 顺 服 神 的 话 语、 坚 决 从 周 围 外 邦 民 族 的 罪 恶 中 分 别 出 来， 神 的 赐 福 就 要 临 到 他 们， 并 且 一 直 伴 随 他 们 (参 28:1~ 14)。 相 反， 如 果 他 们 效 法 外 邦 的 恶 行， 神 的 咒 诅 就 要 临 到 他 们， 追 随 他 们 (参 28:15~ 68)。 1. 不 幸 的 是 以 色 列 人 大 多 数 时 候 都 没 有 严 肃 对 待 神 的 警 告， 他 们 时 常 效 法 外 邦 不 信 之 人 的 恶 行， 因 此 落 在 神 的 咒 诅 之 下。 2. 神 把 同 样 的 选 择 (即 祝 福 与 咒 诅) 放 在 新 约 信 徒 面 前。 如 果 我 们 憎 恶 罪 恶， 不 断 跟 随 基 督 并 且 服 侍 他， 神 的 祝 福 和 能 力 就 要 临 到 我 们； 反 之， 如 果 我 们 远 离 神 和 他 的 义 路， 我 们 就 会 失 去 神 的 同 在、 帮 助 和 圣 约 的 保 护。


第12章

12:1 | 你们存活于世的日子，在耶和华你们列祖的神所赐你们为业的地上，要谨守遵行的律例典章乃是这些，
12:2 | 你们要将所赶出的国民事奉神的各地方，无论是在高山，在小山，在各青翠树下，都毁坏了。
12:3 | 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的神像，并将其名从那地方除灭。
12:4 | 你们不可照他们那样事奉耶和华你们的神。
12:5 | 但耶和华你们的神从你们各支派中选择何处为立他名的居所，你们就当往那里去求问，
12:6 | 将你们的燔祭，平安祭，十分取一之物，和手中的举祭，并还愿祭，甘心祭，以及牛群羊群中头生的，都奉到那里。
12:7 | 在那里，耶和华你们神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的神赐福，就都欢乐。
12:8 | 我们今日在这里所行的是各人行自己眼中看为正的事，你们将来不可这样行。
12:9 | 因为你们还没有到耶和华你神所赐你的安息地，所给你的产业。
12:10 | 但你们过了约旦河，得以住在耶和华你们神使你们承受为业之地，又使你们太平，不被四围的一切仇敌扰乱，安然居住。
12:11 | 那时要将我所吩咐你们的燔祭，平安祭，十分取一之物，和手中的举祭，并向耶和华许愿献的一切美祭，都奉到耶和华你们神所选择要立为他名的居所。
12:12 | 你们和儿女，仆婢，并住在你们城里无分无业的利未人，都要在耶和华你们的神面前欢乐。
12:13 | 你要谨慎，不可在你所看中的各处献燔祭。
12:14 | 惟独耶和华从你那一支派中所选择的地方，你就要在那里献燔祭，行我一切所吩咐你的。
12:15 | 然而，在你各城里都可以照耶和华你神所赐你的福分，随心所欲宰牲吃肉。无论洁净人不洁净人都可以吃，就如吃羚羊与鹿一般。
12:16 | 只是不可吃血，要倒在地上，如同倒水一样。
12:17 | 你的五谷，新酒，和油的十分之一，或是牛群羊群中头生的，或是你许愿献的，甘心献的，或是手中的举祭，都不可在你城里吃。
12:18 | 但要在耶和华你的神面前吃，在耶和华你神所耀选择的地方，你和儿女，仆婢，并住在你城里的利未人，都可以吃。也要因你手所办的，在耶和华你神面前欢乐。
12:19 | 你要谨慎，在你所住的地方永不可丢弃利未人。
12:20 | 耶和华你的神照他所应许扩张你境界的时候，你心里想要吃肉，说，我要吃肉，就可以随心所欲地吃肉。
12:21 | 耶和华你神所选择要立他名的地方若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，可以随心所欲在你城里吃。
12:22 | 你吃那肉，要像吃羚羊与鹿一般。无论洁净人不洁净人都可以吃。
12:23 | 只是你要心意坚定，不可吃血，因为血是生命。不可将血（原文作生命）与肉同吃。
12:24 | 不可吃血，要倒在地上，如同倒水一样。
12:25 | 不可吃血。这样，你行耶和华眼中看为正的事，你和你的子孙就可以得福。
12:26 | 只是你分别为圣的物和你的还愿祭要奉到耶和华所选择的地方去。
12:27 | 你的燔祭，连肉带血，都要献在耶和华你神的坛上。平安祭的血要倒在耶和华你神的坛上。平安祭的肉，你自己可以吃。
12:28 | 你要谨守听从我所吩咐的一切话，行耶和华你神眼中看为善，看为正的事。这样，你和你的子孙就可以永远享福。
12:29 | 耶和华你神将你要去赶出的国民从你面前剪除，你得了他们的地居住，
12:30 | 那时就要谨慎，不可在他们除灭之后随从他们的恶俗，陷入网罗，也不可访问他们的神说，这些国民怎样事奉他们的神，我也要照样行。
12:31 | 你不可向耶和华你的神这样行，因为他们向他们的神行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的神。
12:32 | 凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。
12: 注解： | 12:2 你 们 要 将……各 地 方……都 毁 坏 了：神 命 令 以 色 列 人 毁 坏 外 邦 异 族 事 奉 假 神 的 一 切 地 方， 而 只 在 神 所 指 定 的 地 方 按 着 他 所 要 求 的 方 式 敬 拜 真 神 (2~ 15 节)。 如 果 不 毁 坏 异 教 的 祭 坛， 以 色 列 人 就 会 受 到 诱 惑， 接 受 异 教 的 敬 拜 方 式。 12:5 耶 和 华……选 择 何 处： 以 色 列 人 不 仅 要 在 家 里 敬 拜 神， 并 且 还 要 在 神 亲 自 选 择 的 特 定 地 方 (最 终 就 在 耶 路 撒 冷 的 圣 殿) 敬 拜 他。 信 徒 今 天 仍 然 需 要 在 一 个 公 共 的 场 所 与 其 他 信 徒 一 同 敬 拜 神， 凭 着 信 心 求 告 他。 这 个 地 方 必 须 是 神 “ 立 他 名 ” 的 地 方 (5 节)， 即 人 真 正 相 信 他 的 话 语， 有 圣 灵 同 在 并 且 他 的 子 民 活 出 圣 洁 生 活 的 地 方 (比 较 林 前 1:2)。


第13章

13:1 | 你们中间若有先知或是作梦的起来，向你显个神迹奇事，
13:2 | 对你说，我们去随从你素来所不认识的别神，事奉它吧。他所显的神迹奇事虽有应验，
13:3 | 你也不可听那先知或是那作梦之人的话。因为这是耶和华你们的神试验你们，要知道你们是尽心尽性爱耶和华你们的神不是。
13:4 | 你们要顺从耶和华你们的神，敬畏他，谨守他的诫命，听从他的话，事奉他，专靠他。
13:5 | 那先知或是那作梦的既用言语叛逆那领你们出埃及地，救赎你脱离为奴之家的耶和华你们的神，要勾引你离开耶和华你神所吩咐你行的道，你便要将他治死。这样，就把那恶从你们中间除掉。
13:6 | 你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你，说，我们不如去事奉你和你列祖素来所不认识的别神
13:7 | 是你四围列国的神。无论是离你近，离你远，从地这边到地那边的神，
13:8 | 你不可依从他，也不可听从他，眼不可顾惜他。你不可怜恤他，也不可遮庇他，
13:9 | 总要杀他。你先下手，然后众民也下手，将他治死。
13:10 | 要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的神。
13:11 | 以色列众人都要听见害怕，就不敢在你们中间再行这样的恶了。
13:12 | 在耶和华你神所赐你居住的各城中，你若听人说，有些匪类从你们中间的一座城出来勾引本城的居民，说，我们不如去事奉你们素来所不认识的别神。
13:13 |
13:14 | 你就要探听，查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间，
13:15 | 你必要用刀杀那城里的居民，把城里所有的，连牲畜，都用刀杀尽。
13:16 | 你从那城里所夺的财物都要堆积在街市上，用火将城和其内所夺的财物都在耶和华你神面前烧尽。那城就永为荒堆，不可再建造。
13:17 | 那当毁灭的物连一点都不可粘你的手。你要听从耶和华你神的话，遵守我今日所吩咐你的一切诫命，行耶和华你神眼中看为正的事，耶和华就必转意，不发烈怒，恩待你，怜恤你，照他向你列祖所起的誓使你人数增多。
13:18 |
13: 注解： | 13:3 不 可 听 那 先 知： 信 徒 对 神 和 他 所 启 示 的 话 语 的 忠 心 是 他 们 与 神 建 立 和 保 持 相 交 关 系 的 基 础 (8:3)。 1~ 5 节 教 导 我 们 说， 有 时 一 些 外 表 属 灵 的 人 会 出 来 诱 惑 我 们， 使 我 们 失 去 对 神 的 忠 心。 这 一 点 对 信 徒 的 生 命 而 言 有 以 下 几 方 面 含 义： 1. 神 有 时 会 试 验 我 们 对 他 和 他 话 语 的 爱 慕 和 委 身 的 真 实 性 (比 较 8:2)。 2. 神 有 时 也 允 许 那 些 自 称 传 讲 神 的 话 语、 能 够 显 示 “ 神 迹 奇 事 ” 的 假 先 知 出 现 在 他 的 子 民 中 间 (1~ 2 节)， 以 便 试 验 我 们。 这 些 假 先 知 或 许 能 够 带 着 极 大 的 恩 膏 说 话， 正 确 预 言 未 来 的 事 情 并 且 行 神 迹 奇 事 和 异 能； 但 是 同 时 却 可 能 传 讲 一 个 与 圣 经 启 示 相 悖 的 福 音， 随 意 加 添 或 删 减 神 的 话 语 (比 较 4:2；12:32)。 如 果 我 们 顺 从 这 些 假 先 知 的 带 领， 我 们 就 会 失 去 对 神 和 他 启 示 的 绝 对 忠 心 (5 节)， 3. 新 约 圣 经 同 样 警 戒 我 们， 末 后 假 先 知 和 假 教 师 将 出 来 严 重 地 歪 曲 基 督 的 福 音。 信 徒 必 须 坚 决 忠 于 圣 经 中 所 记 录 的 神 启 示 的 真 理。 我 们 不 能 单 凭 传 道 的 恩 赐、 说 预 言 和 行 神 迹 的 能 力 或 者 领 人 归 主 的 数 目 评 估 一 个 人 的 事 奉 和 教 训。 当 末 期 逐 渐 临 近 时， 这 些 外 在 的 恩 赐 或 能 力 会 变 得 愈 加 不 可 靠。 神 无 误 的 话 语 永 远 都 是 我 们 衡 量 真 理 的 标 准 (参 “ 假 师 傅 ” 一 文 及 “ 圣 经 的 默 示 和 权 威 ” 一 文)。


第14章

14:1 | 你们是耶和华你们神的儿女。不可为死人用刀划身，也不可将额上剃光。
14:2 | 因为你归耶和华你神为圣洁的民，耶和华从地上的万民中拣选你特作自己的子民。
14:3 | 凡可憎的物都不可吃。
14:4 | 可吃的牲畜就是牛，绵羊，山羊，
14:5 | 鹿，羚羊，狍子，野山羊，麋鹿，黄羊，青羊。
14:6 | 凡分蹄成为两瓣又倒嚼的走兽，你们都可以吃。
14:7 | 但那些倒嚼或是分蹄之中不可吃的乃是骆驼，兔子，沙番因为是倒嚼不分蹄，就与你们不洁净。
14:8 | 猪因为是分蹄却不倒嚼，就与你们不洁净。这些兽的肉，你们不可吃，死的也不可摸。
14:9 | 水中可吃的乃是这些，凡有翅有鳞的都可以吃。
14:10 | 凡无翅无鳞的都不可吃，是与你们不洁净。
14:11 | 凡洁净的鸟，你们都可以吃。
14:12 | 不可吃的乃是雕，狗头雕，红头雕，
14:13 | ？？，小鹰，鹞鹰与其类，
14:14 | 乌鸦与其类，
14:15 | 鸵鸟，夜鹰，鱼鹰，鹰与其类，
14:16 | ？？鸟，猫头鹰，角鸱，
14:17 | 鹈鹕，秃雕，鸬鹚，
14:18 | 鹳，鹭鸶与其类，戴？？与蝙蝠。
14:19 | 凡有翅膀爬行的物是与你们不洁净，都不可吃。
14:20 | 凡洁净的鸟，你们都可以吃。
14:21 | 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人吃，因为你是归耶和华你神为圣洁的民。不可用山羊羔母的奶煮山羊羔。
14:22 | 你要把你撒种所产的，就是你田地每年所出的，十分取一分。
14:23 | 又要把你的五谷，新酒，和油的十分之一，并牛群羊群中头生的，吃在耶和华你神面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的神。
14:24 | 当耶和华你神赐福与你的时候，耶和华你神所选择要立为他名的地方若离你太远，那路也太长，使你不能把这物带到那里去，
14:25 | 你就可以换成银子，将银子包起来，拿在手中，往耶和华你神所要选择的地方去。
14:26 | 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买。你和你的家属在耶和华你神的面前吃喝快乐。
14:27 | 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。
14:28 | 每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。
14:29 | 在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的神必在你手里所办的一切事上赐福与你。
14: 注解：
14:26
清 酒、 浓 酒……你 和 你 的 家 属： 这 节 经 文 适 用 于 全 家 男 女 老 少 一 同 敬 拜 和 感 恩 的 特 殊 场 合。 希 伯 来 原 文 中 的 “ 清 酒 ” (yayin) 一 词 既 可 指 发 酵 的 葡 萄 汁， 又 可 指 未 经 发 酵 的 葡 萄 汁。 而 希 伯 来 原 文 中 的 “ 浓 酒 ” (即 “ 发 酵 的 饮 品”，shekar) 可 译 为 “ 甘 甜 的 饮 品 ” (参 “ 旧 约 中 的 酒 ” 一 文， 其 中 讲 到 这 两 个 希 伯 来 词 语 惯 常 的 含 义)。 这 种 翻 译 排 除 了 神 命 令 以 色 列 的 成 人 和 孩 子 通 过 饮 用 成 瘾 性 或 致 醉 性 饮 品 来 敬 拜 神 的 离 奇 见 解。 当 我 们 试 图 正 确 解 释 这 节 经 文 时， 我 们 必 须 充 分 考 虑 以 下 几 点：
1. 敬 拜 事 奉 的 目 的 是 为 了 “ 学 习 时 常 敬 畏 耶 和 华 你 的 神 ” (23 节)。 只 有 当 人 头 脑 清 醒、 能 够 自 制 时， 才 能 正 确 敬 拜 神 并 且 学 习 敬 畏 他 (参 弗 5:18 注；帖 前 5:6~ 8 注；参 “ 敬 畏 神 ” 一 文)。 神 命 令 事 奉 神 的 人 要 完 全 禁 戒 酒 类， 以 便 分 别 圣 俗， 正 确 教 导 一 切 律 例 (利 10:9)， 保 证 我 们 不 致 忘 记 神 的 律 法 而 错 误 行 事 (参 箴 31:4~ 5 注)。
2. 利 未 祭 司 会 出 现 在 这 样 的 敬 拜 事 奉 的 场 合 中 (27~ 29 节)。 神 早 已 吩 咐 祭 司 在 事 奉 期 间 必 须 禁 戒 任 何 致 醉 性 的 饮 品， 否 则 就 要 被 治 死 (利 10:9)。 敬 拜 者 在 有 祭 司 同 在 的 场 合 中 自 由 饮 酒 的 做 法， 与 神 圣 洁 的 属 性 完 全 相 悖。
3. 这 是 一 个 收 获 的 节 期， 人 们 可 以 吃 喝 各 种 新 鲜 的 产 品 (23 节)， 这 提 示 此 处 所 说 的 酒 类 是 指 新 鲜 葡 萄 汁。
4. 现 代 医 学 早 已 发 现 酒 精 可 能 对 胎 儿 产 生 可 怕 的 致 畸 后 果。 在 我 们 断 言 全 知 的 神 会 喜 悦、 认 可 或 命 令 以 色 列 父 母 和 小 孩 子 在 他 面 前 “ 快 乐 ” 享 用 致 醉 性 饮 品 以 前， 我 们 必 须 考 虑 这 一 点 (参 箴 23:31 注；参 “ 新 约 时 代 的 酒 ” 一 文)。


第15章

15:1 | 每逢七年末一年，你要施行豁免。
15:2 | 豁免的定例乃是这样，凡债主要把所借给邻舍的豁免了。不可向邻舍和弟兄追讨，因为耶和华的豁免年已经宣告了。
15:3 | 若借给外邦人，你可以向他追讨。但借给你弟兄，无论是什么，你要松手豁免了。
15:4 | 你若留意听从耶和华你神的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了（在耶和华你神所赐你为业的地上，耶和华必大大赐福与你）。
15:5 |
15:6 | 因为耶和华你的神必照他所应许你的赐福与你。你必借给许多国民，却不至向他们借贷。你必管辖许多国民，他们却不能管辖你。
15:7 | 在耶和华你神所赐你的地上，无论哪一座城里，你弟兄中若有一个穷人，你不可忍着心，？？着手不帮补你穷乏的弟兄。
15:8 | 总要向他松开手，照他所缺乏的借给他，补他的不足。
15:9 | 你要谨慎，不可心里起恶念，说，第七年的豁免年快到了，你便恶眼看你穷乏的弟兄，什么都不给他，以致他因你求告耶和华，罪便归于你了。
15:10 | 你总要给他，给他的时候心里不可愁烦。因耶和华你的神必在你这一切所行的，并你手里所办的事上，赐福与你。
15:11 | 原来那地上的穷人永不断绝。所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手。
15:12 | 你弟兄中，若有一个希伯来男人或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。
15:13 | 你任他自由的时候，不可使他空手而去，
15:14 | 要从你羊群，禾场，酒榨之中多多地给他。耶和华你的神怎样赐福与你，你也要照样给他。
15:15 | 要记念你在埃及地作过奴仆，耶和华你的神将你救赎。因此，我今日吩咐你这件事。
15:16 | 他若对你说，我不愿意离开你，是因他爱你和你的家，且因在你那里很好，
15:17 | 你就要拿锥子将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。
15:18 | 你任他自由的时候，不可以为难事，因他服事你六年，较比雇工的工价多加一倍了。耶和华你的神就必在你所作的一切事上赐福与你。
15:19 | 你牛群羊群中头生的，凡是公的，都要分别为圣，归耶和华你的神。牛群中头生的，不可用它耕地。羊群中头生的，不可剪毛。
15:20 | 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你神面前吃。
15:21 | 这头生的若有什么残疾，就如瘸腿的，瞎眼的，无论有什么恶残疾，都不可献给耶和华你的神。
15:22 | 可以在你城里吃。洁净人与不洁净人都可以吃，就如吃羚羊与鹿一般。
15:23 | 只是不可吃它的血。要倒在地上，如同倒水一样。
15: 注解： | 15:7 7~ 11 一 个 穷 人：我 们 应 当 因 着 真 心 愿 意 帮 助 穷 乏 之 人 的 缘 故， 而 顺 服 神 的 律 法 (比 较 24:14~ 15；箴 14:21, 31)。 1. 神 看 重 我 们 帮 助 穷 乏 人 和 遭 遇 不 幸 之 人 的 心 态 和 愿 望。 我 们 必 须 利 用 我 们 的 金 钱 和 物 质 帮 助 那 些 真 正 有 需 要 的 人 (参 “ 看 顾 穷 乏 人 ” 一 文)。 如 果 我 们 存 着 贪 婪 和 自 私 的 心 忽 视 他 人 的 需 要， 我 们 就 会 失 去 神 的 祝 福 (9~10 节)。 2. 新 约 圣 经 特 别 劝 勉 我 们， 应 当 对 那 些 遭 遇 挫 折 或 不 幸 而 变 得 穷 乏 困 苦 的 人 存 深 切 的 怜 悯、 同 情 和 仁 爱 之 心 (太 25:31~ 36； 加 6:2, 10)。 15:13 不 可 使 他 空 手 而 去：以 色 列 人 在 打 发 奴 婢 自 由 离 去 时 必 须 给 予 他 们 丰 富 的 供 应 (比 较 12 节)。 爱 人 如 己 (比 较 利 19:18) 的 命 令 要 求 他 们 向 重 获 自 由 之 人 提 供 足 够 的 食 物 和 其 它 物 品 来 度 日， 直 到 他 们 开 始 谋 生 为 止。 同 样， 新 约 圣 经 中 的 爱 和 公 义 的 原 则 也 要 求 我 们 仁 慈、 公 正、 公 义 地 对 待 我 们 雇 佣 的 人。


第16章

16:1 | 你要注意亚笔月，向耶和华你的神守逾越节，因为耶和华你的神在亚笔月夜间领你出埃及。
16:2 | 你当在耶和华所选择要立为他名的居所，从牛群羊群中，将逾越节的祭牲献给耶和华你的神。
16:3 | 你吃这祭牲，不可吃有酵的饼。七日之内要吃无酵饼，就是困苦饼。（你本是急忙出了埃及地）要叫你一生一世记念你从埃及地出来的日子。
16:4 | 在你四境之内，七日不可见面酵，头一日晚上所献的肉，一点不可留到早晨。
16:5 | 在耶和华你神所赐的各城中，你不可献逾越节的祭。
16:6 | 只当在耶和华你神所选择要立为他名的居所，晚上日落的时候，乃是你出埃及的时候，献逾越节的祭。
16:7 | 当在耶和华你神所选择的地方把肉烤了吃（烤或作煮），次日早晨就回到你的帐棚去。
16:8 | 你要吃无酵饼六日，第七日要向耶和华你的神守严肃会，不可作工。
16:9 | 你要计算七七日，从你开镰收割禾稼时算起，共计七七日。
16:10 | 你要照耶和华你神所赐你的福，手里拿着甘心祭，献在耶和华你的神面前，守七七节。
16:11 | 你和你儿女，仆婢，并住在你城里的利未人，以及在你们中间寄居的与孤儿寡妇，都要在耶和华你神所选择立为他名的居所，在耶和华你的神面前欢乐。
16:12 | 你也要记念你在埃及作过奴仆。你要谨守遵行这些律例。
16:13 | 你把禾场的谷，酒榨的酒收藏以后，就要守住棚节七日。
16:14 | 守节的时候，你和你儿女，仆婢，并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。
16:15 | 在耶和华所选择的地方，你当向耶和华你的神守节七日。因为耶和华你神在你一切的土产上和你手里所办的事上要赐福与你，你就非常地欢乐。
16:16 | 你一切的男丁要在除酵节，七七节，住棚节，一年三次，在耶和华你神所选择的地方朝见他，却不可空手朝见。
16:17 | 各人要按自己的力量，照耶和华你神所赐的福分，奉献礼物。
16:18 | 你要在耶和华你神所赐的各城里，按着各支派设立审判官和官长。他们必按公义的审判判断百姓。
16:19 | 不可屈枉正直。不可看人的外貌。也不可受贿赂。因为贿赂能叫智慧人的眼变瞎了，又能颠倒义人的话。
16:20 | 你要追求至公至义，好叫你存活，承受耶和华你神所赐你的地。
16:21 | 你为耶和华你的神筑坛，不可在坛旁栽什么树木作为木偶。
16:22 | 也不可为自己设立柱像。这是耶和华你神所恨恶的。
16: 注解： | 16:1 逾 越 节：参 “ 逾 越 节 ” 一 文。 16:10 七 七 节：有 关 以 色 列 的 圣 日 和 节 期 的 讨 论， 可 参 利 23 章 的 注 释。


第17章

17:1 | 凡有残疾，或有什么恶病的牛羊，你都不可献给耶和华你的神，因为这是耶和华你神所憎恶的。
17:2 | 在你们中间，在耶和华你神所赐你的诸城中，无论哪座城里，若有人，或男或女，行耶和华你神眼中看为恶的事，违背了他的约，
17:3 | 去事奉敬拜别神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的。
17:4 | 有人告诉你，你也听见了，就要细细地探听，果然是真，准有这可憎恶的事行在以色列中，
17:5 | 你就要将行这恶事的男人或女人拉到城门外，用石头将他打死。
17:6 | 要凭两三个人的口作见证将那当死的人治死。不可凭一个人的口作见证将他治死。
17:7 | 见证人要先下手，然后众民也下手将他治死。这样，就把那恶从你们中间除掉。
17:8 | 你城中若起了争讼的事，或因流血，或因争竞，或因殴打，是你难断的案件，你就当起来，往耶和华你神所选择的地方
17:9 | 去见祭司利未人，并当时的审判官，求问他们，他们必将判语指示你。
17:10 | 他们在耶和华所选择的地方指示你的判语，你必照着他们所指教你的一切话谨守遵行。
17:11 | 要按他们所指教你的律法，照他们所断定的去行。他们所指示你的判语，你不可偏离左右。
17:12 | 若有人擅敢不听从那侍立在耶和华你神面前的祭司，或不听从审判官，那人就必治死。这样，便将那恶从以色列中除掉。
17:13 | 众百姓都要听见害怕，不再擅敢行事。
17:14 | 到了耶和华你神所赐你的地，得了那地居住的时候，若说，我要立王治理我，像四围的国一样。
17:15 | 你总要立耶和华你神所拣选的人为王。必从你弟兄中立一人。不可立你弟兄以外的人为王。
17:16 | 只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说，不可再回那条路去。
17:17 | 他也不可为自己多立妃嫔，恐怕他的心偏邪。也不可为自己多积金银。
17:18 | 他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，
17:19 | 存在他那里，要平生诵读，好学习敬畏耶和华他的神，谨守遵行这律法书上的一切言语和这些律例，
17:20 | 免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙便可在以色列中，在国位上年长日久。
17: 注解： | 17:7 把 那 恶……除 掉：神 命 令 以 色 列 人 除 掉 他 们 中 间 那 些 生 活 不 虔 不 义 和 侵 犯 圣 约 的 人， 以 便 保 持 他 们 的 洁 净。 新 约 圣 经 也 同 样 要 求 教 会 管 教 犯 罪 的 肢 体， 并 把 那 些 一 直 生 活 在 罪 恶 和 败 坏 中 的 人 赶 出 教 会 (比 较 太 18:15~17；林 前 5:1~ 13；林 后 2:6~ 7)。


第18章

18:1 | 祭司利未人和利未全支派必在以色列中无分无业。他们所吃用的就是献给耶和华的火祭和一切所捐的。
18:2 | 他们在弟兄中必没有产业。耶和华是他们的产业，正如耶和华所应许他们的。
18:3 | 祭司从百姓所当得的分乃是这样，凡献牛或羊为祭的，要把前腿和两腮并脾胃给祭司。
18:4 | 初收的五谷，新酒和油，并初剪的羊毛，也要给他。
18:5 | 因为耶和华你的神从你各支派中将他拣选出来，使他和他子孙永远奉耶和华的名侍立，事奉。
18:6 | 利未人无论寄居在以色列中的哪一座城，若从那里出来，一心愿意到耶和华所选择的地方，
18:7 | 就要奉耶和华他神的名事奉，像他众弟兄利未人侍立在耶和华面前事奉一样。
18:8 | 除了他卖祖父产业所得的以外，还要得一分祭物与他们同吃。
18:9 | 你到了耶和华你神所赐之地，那些国民所行可憎恶的事，你不可学着行。
18:10 | 你们中间不可有人使儿女经火，也不可有占卜的，观兆的，用法术的，行邪术的，
18:11 | 用迷术的，交鬼的，行巫术的，过阴的。
18:12 | 凡行这些事的都为耶和华所憎恶。因那些国民行这可憎恶的事，所以耶和华你的神将他们从你面前赶出。
18:13 | 你要在耶和华你的神面前作完全人。
18:14 | 因你所要赶出的那些国民都听信观兆的和占卜的，至于你，耶和华你的神从来不许你这样行。
18:15 | 耶和华你的神要从你们弟兄中间给你兴起一位先知，像我，你们要听从他。
18:16 | 正如你在何烈山大会的日子求耶和华你神一切的话，说，求你不再叫我听见耶和华我神的声音，也不再叫我看见这大火，免得我死亡。
18:17 | 耶和华就对我说，他们所说的是。
18:18 | 我必在他们弟兄中间，给他们兴起一位先知象你。我要将当说的话传给他。他要将我一切所吩咐的都传给他们。
18:19 | 谁不听他奉我名所说的话，我必讨谁的罪。
18:20 | 若有先知擅敢托我的名说我所未曾吩咐他说的话，或是奉别神的名说话，那先知就必治死。
18:21 | 你心里若说，耶和华所未曾吩咐的话，我们怎能知道呢？
18:22 | 先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。
18: 注解： | 18:9 9~ 11 那 些 国 民 所 行 可 憎 恶 的 事： 这 几 节 经 文 列 出 了 迦 南 异 教 中 盛 行 的 各 种 邪 术 活 动。 这 些 都 是 在 神 眼 中 看 为 可 憎 恶 的 事 情， 也 是 神 严 厉 禁 止 的。 在 旧 约 时 代， 神 的 子 民 若 行 了 这 些 事， 就 必 要 被 治 死 (利 20:27)。 同 样， 新 约 圣 经 也 指 出， 行 这 样 事 的 人 必 不 能 承 受 神 的 国 (加 5:20~ 21；启 22:15)。 18:10 使 儿 女 经 火： 摩 西 警 戒 以 色 列 人 不 可 效 法 迦 南 人， 他 们 把 儿 女 献 给 外 邦 假 神， 企 图 借 此 影 响 未 来 事 情 的 发 展 (比 较 利 20:2~ 5)。 18:10 占 卜 的、 观 兆 的： 占 卜 的 人 企 图 通 过 邪 灵 的 帮 助 或 某 些 人 为 的 方 式 预 知 未 来 或 通 晓 奥 秘 (参 启 9:21 注)。 神 的 道 却 与 之 相 反， 他 期 望 我 们 通 过 聆 听 忠 心 的 先 知 宣 讲 神 话 语 的 方 式 认 识 真 理 (14~ 22 节)。 18:11 迷 术 的、 交 鬼 的：这 些 活 动 包 括 一 切 交 鬼、 行 巫 术、 与 死 人 或 灵 界 (即 鬼 魔) 相 交 以 便 通 晓 奥 秘、 预 知 未 来 或 获 得 能 力 的 活 动。 与 死 人 相 交 事 实 上 就 是 与 鬼 魔 相 交 (比 较 撒 上 28:8~ 14； 王 下 21:6；赛 8:19)。 18:15 一 位 先 知 像 我：最 终 那 位 像 摩 西 的 先 知 (15, 18 节) 就 是 救 主 耶 稣 基 督 (参 徒 3:22 注)。 这 位 先 知 也 要 像 摩 西 一 样 身 为 以 色 列 人， 宣 讲 神 的 话 语 (18~ 19 节)。 耶 稣 时 代 的 犹 太 人 曾 经 迫 切 盼 望 这 位 大 先 知 的 到 来 (约 1:21, 45；4:19, 29；6:14；徒 3:22~ 26；7:37)。


第19章

19:1 | 耶和华你神将列国之民剪除的时候，耶和华你神也将他们的地赐给你，你接着住他们的城邑并他们的房屋，
19:2 | 就要在耶和华你神所赐你为业的地上分定三座城。
19:3 | 要将耶和华你神使你承受为业的地分为三段。又要预备道路，使误杀人的，都可以逃到那里去。
19:4 | 误杀人的逃到那里可以存活，定例乃是这样，凡素无仇恨，无心杀了人的，
19:5 | 就如人与邻舍同入树林砍伐树木，手拿斧子一砍，本想砍下树木，不料，斧头脱了把，飞落在邻舍身上，以致于死，这人逃到那些城的一座城，就可以存活，
19:6 | 免得报血仇的，心中火热追赶他，因路远就追上，将他杀死。其实他不该死，因为他与被杀的素无仇恨。
19:7 | 所以我吩咐你说，要分定三座城。
19:8 | 耶和华你神若照他向你列祖所起的誓扩张你的境界，将所应许赐你列祖的地全然给你，
19:9 | 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的神，常常遵行他的道，就要在这三座城之外，再添三座城，
19:10 | 免得无辜之人的血流在耶和华你神所赐你为业的地上，流血的罪就归于你。
19:11 | 若有人恨他的邻舍，埋伏着起来击杀他，以致于死，便逃到这些城的一座城，
19:12 | 本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
19:13 | 你眼不可顾惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。
19:14 | 在耶和华你神所赐你承受为业之地，不可挪移你邻舍的地界，那是先人所定的。
19:15 | 人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。
19:16 | 若有凶恶的见证人起来，见证某人作恶，
19:17 | 这两个争讼的人就要站在耶和华面前，和当时的祭司，并审判官面前，
19:18 | 审判官要细细地查究，若见证人果然是作假见证的，以假见证陷害弟兄，
19:19 | 你们就要待他如同他想要待的弟兄。这样，就把那恶从你们中间除掉。
19:20 | 别人听见都要害怕，就不敢在你们中间再行这样的恶了。
19:21 | 你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。
19: 注解： | 19:21 你 眼 不 可 顾 惜： 这 里 所 说 的 是 量 罪 施 罚 而 不 过 度 的 原 则 (参 出 21:23~ 25；利 24:17~ 20)。 对 那 些 伤 害 无 辜 和 软 弱 之 人 的 恶 人 给 予 宽 大 处 理 的 作 法， 只 会 助 长 地 上 的 罪 恶 和 强 暴 的 滋 生 (19 节)。 新 约 圣 经 并 没 有 废 除 这 条 公 正 治 理 社 会 的 原 则 (比 较 罗 13:1~ 4)， 但 是 却 禁 止 人 在 处 理 人 际 关 系 中 的 个 人 恩 怨 时 采 取 以 牙 还 牙 的 报 复 手 段 (比 较 太 5:38~ 41)。


第20章

20:1 | 你出去与仇敌争战的时候，看见马匹，车辆，并有比你多的人民，不要怕他们，因为领你出埃及地的耶和华你神与你同在。
20:2 | 你们将要上阵的时候，祭司要到百姓面前宣告，
20:3 | 说，以色列人哪，你们当听，你们今日将要与仇敌争战，不要胆怯，不要惧怕战兢，也不要因他们惊恐。
20:4 | 因为耶和华你们的神与你们同去，要为你们与仇敌争战，拯救你们。
20:5 | 官长也要对百姓宣告说，谁建造房屋，尚未奉献，他可以回家去，恐怕他阵亡，别人去奉献。
20:6 | 谁种葡萄园，尚未用所结的果子，他可以回家去，恐怕他阵亡，别人去用。
20:7 | 谁聘定了妻，尚未迎娶，他可以回家去，恐怕他阵亡，别人去娶。
20:8 | 官长又要对百姓宣告说，谁惧怕胆怯，他可以回家去，恐怕他弟兄的心消化，和他一样。
20:9 | 官长对百姓宣告完了，就当派军长率领他们。
20:10 | 你临近一座城，要攻打的时候，先要对城里的民宣告和睦的话。
20:11 | 他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你。
20:12 | 若不肯与你和好，反要与你打仗，你就要围困那城。
20:13 | 耶和华你的神把城交付你手，你就要用刀杀尽这城的男丁。
20:14 | 惟有妇女，孩子，牲畜，和城内一切的财物，你可以取为自己的掠物。耶和华你神把你仇敌的财物赐给你，你可以吃用。
20:15 | 离你甚远的各城，不是这些国民的城，你都要这样待他。
20:16 | 但这些国民的城，耶和华你神既赐你为业，其中凡有气息的，一个不可存留。
20:17 | 只要照耶和华你神所吩咐的将这赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人都灭绝净尽，
20:18 | 免得他们教导你们学习一切可憎恶的事，就是他们向自己神所行的，以致你们得罪耶和华你们的神。
20:19 | 你若许久围困，攻打所要取的一座城，就不可举斧子砍坏树木。因为你可以吃那树上的果子，不可砍伐。田间的树木岂是人，叫你糟蹋吗？
20:20 | 惟独你所知道不是结果子的树木可以毁坏，砍伐，用以修筑营垒，攻击那与你打仗的城，直到攻塌了。
20: 注解： | 20:1 本章没有带注解


第21章

21:1 | 在耶和华你神所赐你为业的地上，若遇见被杀的人倒在田野，不知道是谁杀的，
21:2 | 长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑，
21:3 | 看哪城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地，未曾负轭的母牛犊，
21:4 | 把母牛犊牵到流水，未曾耕种的山谷去，在谷中打折母牛犊的颈项。
21:5 | 祭司利未的子孙要近前来。因为耶和华你的神拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事都要凭他们判断。
21:6 | 那城的众长老，就是离被杀的人最近的，要在那山谷中，在所打折颈项的母牛犊以上洗手，
21:7 | 祷告（原文作回答）说，我们的手未曾流这人的血。我们的眼也未曾看见这事。
21:8 | 耶和华阿，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。这样，流血的罪必得赦免。
21:9 | 你行耶和华眼中看为正的事，就可以从你们中间除掉流无辜血的罪。
21:10 | 你出去与仇敌争战的时候，耶和华你的神将他们交在你手中，你就掳了他们去，
21:11 | 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，
21:12 | 就可以领她到你家里去。她便要剃头发，修指甲，
21:13 | 脱去被掳时所穿的衣服，住在你家里哀哭父母一个整月，然后可以与她同房。你作她的丈夫，她作你的妻子。
21:14 | 后来你若不喜悦她，就要由她随意出去，决不可为钱卖她，也不可当婢女待她，因为你玷污了她。
21:15 | 人若有二妻，一为所爱，一为所恶，所爱的，所恶的都给他生了儿子，但长子是所恶之妻生的。
21:16 | 到了把产业分给儿子承受的时候，不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上，
21:17 | 却要认所恶之妻生的儿子为长子，将产业多加一分给他。因这儿子是他力量强壮的时候生的，长子的名分本当归他。
21:18 | 人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从，
21:19 | 父母就要抓住他，将他带到本地的城门，本城的长老那里，
21:20 | 对长老说，我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。
21:21 | 本城的众人就要用石头将他打死。这样，就把那恶从你们中间除掉，以色列众人都要听见害怕。
21:22 | 人若犯该死的罪，被治死了，你将他挂在木头上，
21:23 | 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你神所赐你为业之地。因为被挂的人是在神面前受咒诅的。
21: 注解： | 21:10 仇 敌：这 里 的 “ 仇 敌 ” 指 迦 南 地 以 外 的 人 (比 较 20:15)。 神 早 已 指 示 他 的 百 姓 不 可 与 迦 南 人 通 婚 (7:1, 3~ 4)。 10~ 14 节 的 教 训 旨 在 保 护 被 掳 妇 女 的 尊 严， 不 容 以 色 列 人 恶 待 他 们。 21:15 二 妻： 多 妻 制 通 常 都 会 导 致 婚 姻 关 系 紧 张， 丈 夫 偏 袒 宠 爱 一 妻 的 现 象 无 可 避 免 (比 较 创 29:30)。 尽 管 神 并 不 赞 成 人 多 娶 妻 妾， 可 是 在 族 长 时 代 多 妻 制 是 一 个 实 际 存 在 的 事 实， 因 此 神 就 为 此 设 下 一 些 原 则， 以 便 人 能 够 合 理 处 理 这 个 问 题 (参 创 2:24 注；4:19 注；29:28 注)。


第22章

22:1 | 你若看见弟兄的牛或羊失迷了路，不可佯为不见，总要把它牵回来交给你的弟兄。
22:2 | 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找就还给他。
22:3 | 你的弟兄无论失落什么，或是驴，或是衣服，你若遇见，都要这样行，不可佯为不见。
22:4 | 你若看见弟兄的牛或驴跌倒在路上，不可佯为不见，总要帮助他拉起来。
22:5 | 妇女不可穿戴男子所穿戴的，男子也不可穿妇女的衣服，因为这样行都是耶和华你神所憎恶的。
22:6 | 你若路上遇见鸟窝，或在树上或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。
22:7 | 总要放母，只可取雏，这样你就可以享福，日子得以长久。
22:8 | 你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。
22:9 | 不可把两样种子种在你的葡萄园里，免得你撒种所结的和葡萄园的果子都要充公。
22:10 | 不可并用牛，驴耕地。
22:11 | 不可穿羊毛，细麻两样搀杂料作的衣服。
22:12 | 你要在所披的外衣上四围作？？子。
22:13 | 人若娶妻，与她同房之后恨恶她，
22:14 | 信口说她，将丑名加在她身上，说，我娶了这女子，与她同房，见她没有贞洁的凭据。
22:15 | 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。
22:16 | 女子的父亲要对长老说，我将我的女儿给这人为妻，他恨恶她，
22:17 | 信口说她，说，我见你的女儿没有贞洁的凭据。其实这就是我女儿贞洁的凭据。父母就把那布铺在本城的长老面前。
22:18 | 本城的长老要拿住那人，惩治他，
22:19 | 并要罚他一百舍客勒银子，给女子的父亲，因为他将丑名加在以色列的一个处女身上。女子仍作他的妻，终身不可休她。
22:20 | 但这事若是真的，女子没有贞洁的凭据，
22:21 | 就要将女子带到她父家的门口，本城的人要用石头将她打死。因为她在父家行了淫乱，在以色列中作了丑事。这样，就把那恶从你们中间除掉。
22:22 | 若遇见人与有丈夫的妇人行淫，就要将奸夫淫妇一并治死。这样，就把那恶从以色列中除掉。
22:23 | 若有处女已经许配丈夫，有人在城里遇见她，与她行淫，
22:24 | 你们就要把这二人带到本城门，用石头打死女子是因为虽在城里却没有喊叫。男子是因为玷污别人的妻。这样，就把那恶从你们中间除掉。
22:25 | 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那男子治死。
22:26 | 但不可办女子。她本没有该死的罪，这事就类乎人起来攻击邻舍，将他杀了一样。
22:27 | 因为男子是在田野遇见那已经许配人的女子，女子喊叫，并无人救她。
22:28 | 若有男子遇见没有许配人的处女，抓住她，与她行淫，被人看见，
22:29 | 这男子就要拿五十舍客勒银子给女子的父亲。因他玷污了这女子，就要娶她为妻，终身不可休她。
22:30 | 人不可娶继母为妻。不可掀开他父亲的衣襟。
22: 注解： | 22:17 女 子 贞 洁：以 色 列 女 子 在 结 婚 以 前 保 持 纯 洁 贞 操 这 一 点 非 常 重 要。 这 个 责 任 大 部 分 落 在 父 母 身 上 (15 节)。 同 样， 基 督 徒 父 母 也 担 负 着 同 样 的 责 任， 应 当 竭 尽 全 力 地 保 护 自 己 的 女 儿 (和 儿 子) 避 免 在 婚 前 发 生 性 行 为。 父 母 必 须 将 神 的 圣 洁 原 则 教 导 儿 女， 帮 助 他 们 在 性 问 题 上 保 持 敬 虔 贞 洁 的 情 操 (参 “ 道 德 操 守 的 标 准” 一 文)。


第23章

23:1 | 凡外肾受伤的，或被阉割的，不可入耶和华的会。
23:2 | 私生子不可入耶和华的会。他的子孙，直到十代，也不可入耶和华的会。
23:3 | 亚扪人或是摩押人不可入耶和华的会。他们的子孙，虽过十代，也永不可入耶和华的会。
23:4 | 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了米所波大米的毗夺人比珥的儿子巴兰来咒诅你们。
23:5 | 然而耶和华你的神不肯听从巴兰，却使那咒诅的言语变为祝福的话，因为耶和华你的神爱你。
23:6 | 你一生一世永不可求他们的平安和他们的利益。
23:7 | 不可憎恶以东人，因为他是你的弟兄。不可憎恶埃及人，因为你在他的地上作过寄居的。
23:8 | 他们第三代子孙可以入耶和华的会。
23:9 | 你出兵攻打仇敌，就要远避诸恶。
23:10 | 你们中间，若有人夜间偶然梦遗，不洁净，就要出到营外，不可入营。
23:11 | 到傍晚的时候，他要用水洗澡，及至日落了才可以入营。
23:12 | 你在营外也该定出一个地方作为便所。
23:13 | 在你器械之中当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。
23:14 | 因为耶和华你的神常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。
23:15 | 若有奴仆脱了主人的手，逃到你那里，你不可将他交付他的主人。
23:16 | 他必在你那里与你同住，在你的城邑中，要由他选择一个所喜悦的地方居住。你不可欺负他。
23:17 | 以色列的女子中不可有妓女。以色列的男子中不可有娈童。
23:18 | 娼妓所得的钱，或娈童（原文作狗）所得的价，你不可带入耶和华你神的殿还愿，因为这两样都是耶和华你神所憎恶的。
23:19 | 你借给你弟兄的，或是钱财或是粮食，无论什么可生利的物，都不可取利。
23:20 | 借给外邦人可以取利，只是借给你弟兄不可取利。这样，耶和华你神必在你所去得为业的地上和你手里所办的一切事上赐福与你。
23:21 | 你向耶和华你的神许愿，偿还不可迟延。因为耶和华你的神必定向你追讨，你不偿还就有罪。
23:22 | 你若不许愿，倒无罪。
23:23 | 你嘴里所出的，就是你口中应许甘心所献的，要照你向耶和华你神所许的愿谨守遵行。
23:24 | 你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。
23:25 | 你进了邻舍站着的禾稼，可以用手摘穗子，只是不可用镰刀割取禾稼。
23: 注解： | 23:1 不 可 入……会：这 段 经 文 合 理 的 解 释 是， 这 样 的 人 被 排 除 在 团 体 敬 拜 之 外， 但 是 他 们 仍 然 能 够 与 神 相 交 并 且 得 着 神 赏 赐 给 一 切 信 他 之 人 的 美 福 (比 较 赛 56:3~ 5)。 23:4 巴 兰：参 民 22:4~ 24:25 及 注 释。 23:19 取 利：参 出 22:25 注。 23:21 许 愿：参 民 30:1 注。


第24章

24:1 | 人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。
24:2 | 妇人离开夫家以后，可以去嫁别人。
24:3 | 后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，
24:4 | 打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华你神所赐为业之地被玷污了。
24:5 | 新娶妻之人不可从军出征，也不可托他办理什么公事，可以在家清闲一年，使他所娶的妻快活。
24:6 | 不可拿人的全盘磨石或是上磨石作当头，因为这是拿人的命作当头。
24:7 | 若遇见人拐带以色列中的一个弟兄，当奴才待他，或是卖了他，那拐带人的就必治死。这样，便将那恶从你们中间除掉。
24:8 | 在大麻疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的留意遵行。我怎样吩咐他们，你们要怎样遵行。
24:9 | 当记念出埃及后，在路上，耶和华你神向米利暗所行的事。
24:10 | 你借给邻舍，不拘是什么，不可进他家拿他的当头。
24:11 | 要站在外面，等那向你借贷的人把当头拿出来交给你。
24:12 | 他若是穷人，你不可留他的当头过夜。
24:13 | 日落的时候，总要把当头还他，使他用那件衣服盖着睡觉，他就为你祝福。这在耶和华你神面前就是你的义了。
24:14 | 困苦穷乏的雇工，无论是你的弟兄或是在你城里寄居的，你不可欺负他。
24:15 | 要当日给他工价，不可等到日落。因为他穷苦，把心放在工价上，恐怕他因你求告耶和华，罪便归你了。
24:16 | 不可因子杀父，也不可因父杀子。凡被杀的都为本身的罪。
24:17 | 你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。
24:18 | 要记念你在埃及作过奴仆。耶和华你的神从那里将你救赎，所以我吩咐你这样行。
24:19 | 你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你神必在你手里所办的一切事上赐福与你。
24:20 | 你打橄榄树，枝上剩下的，不可再打。要留给寄居的与孤儿寡妇。
24:21 | 你摘葡萄园的葡萄，所剩下的，不可再摘。要留给寄居的与孤儿寡妇。
24:22 | 你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。
24: 注解： | 24:1 休 书：离 婚 是 人 类 的 罪 所 导 致 的 结 果 (比 较 太 19:8)。 1~ 4 节 是 神 赐 给 古 代 以 色 列 人 合 宜 处 理 离 婚 事 务 的 指 示。 关 于 这 些 经 文 应 当 注 意 以 下 几 点： 1. “ 不 合 理 的 事 ” 很 可 能 指 奸 淫 以 外 的 可 耻 败 坏 行 为。 因 为 如 果 人 犯 了 奸 淫 罪， 当 受 的 刑 罚 不 是 离 婚 而 是 被 治 死 (比 较 22:13~ 22)。 2. “ 休 书 ” 是 男 方 给 女 方 的 一 种 具 有 法 律 效 力 的 文 书， 借 此 表 明 婚 约 已 被 解 除， 女 方 的 行 为 受 到 保 护， 不 受 来 自 前 夫 的 任 何 约 束。 3. 妇 女 接 到 休 书 以 后， 就 有 再 婚 的 自 由。 然 而， 如 果 她 的 第 二 次 婚 姻 再 告 结 束， 她 就 不 可 再 回 到 前 夫 那 里 (2~ 4 节)。 4. 无 论 如 何， 离 婚 都 是 一 个 悲 剧 (比 较 玛 2:16；参 创 2:24 注)， 但 是 符 合 圣 经 要 求 的 离 婚 不 是 罪 (参 太 19:9 注；林 前 7:15 注)。 神 自 己 也 因 着 以 色 列 人 的 不 忠 和 属 灵 的 奸 淫 而 离 开 她 (赛 50:1；耶 3:1, 6~ 8)。 24:14 困 苦 穷 乏： 神 时 常 警 戒 以 色 列 人 不 可 趁 机 在 穷 人 身 上 渔 利 ， 要 以 恩 慈 和 敬 重 的 心 对 待 穷 人。 如 果 信 徒 不 能 公 平 地 对 待 穷 乏 之 人， 就 要 受 到 神 的 审 判 和 定 罪 (15 节； 比 较 雅 5:1~ 6； 参 “ 看 顾 穷 乏 人 ” 一 文)。 24:17 寄 居 的 和 孤 儿……寡 妇：神 特 别 眷 顾 孤 儿 和 寡 妇 以 及 逃 难 寄 居 的 人 (出 22:21~ 22；23:9)。 神 非 常 喜 悦 我 们 帮 助 那 些 处 境 不 佳 的 人 (参 路 7:13 注；来 13:2；雅 1:27)。


第25章

25:1 | 人若有争讼，来听审判，审判官就要定义人有理，定恶人有罪。
25:2 | 恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。
25:3 | 只可打他四十下，不可过数。若过数，便是轻贱你的弟兄了。
25:4 | 牛在场上踹谷的时候，不可笼住它的嘴。
25:5 | 弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。
25:6 | 妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。
25:7 | 那人若不愿意娶他哥哥的妻，他哥哥的妻就要到城门长老那里，说，我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。
25:8 | 本城的长老就要召那人来问他，他若执意说，我不愿意娶她，
25:9 | 他哥哥的妻就要当着长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上，说，凡不为哥哥建立家室的都要这样待他。
25:10 | 在以色列中，他的名必称为脱鞋之家。
25:11 | 若有二人争斗，这人的妻近前来，要救她丈夫脱离那打她丈夫之人的手，抓住那人的下体，
25:12 | 就要砍断妇人的手，眼不可顾惜她。
25:13 | 你囊中不可有一大一小两样的法码。
25:14 | 你家里不可有一大一小两样的升斗。
25:15 | 当用对准公平的法码，公平的升斗。这样，在耶和华你神所赐你的地上，你的日子就可以长久。
25:16 | 因为行非义之事的人都是耶和华你神所憎恶的。
25:17 | 你要记念你们出埃及的时候，亚玛力人在路上怎样待你。
25:18 | 他们在路上遇见你，趁你疲乏困倦击杀你尽后边软弱的人，并不敬畏神。
25:19 | 所以耶和华你神使你不被四围一切的仇敌扰乱，在耶和华你神赐你为业的地上得享平安。那时，你要将亚玛力的名号从天下涂抹了，不可忘记。
25: 注解： | 25:4 不 可 笼 住 它 的 嘴：这 条 命 令 规 定 人 必 须 给 作 工 的 牲 畜 足 够 的 食 物， 以 便 维 持 它 们 的 体 力 和 健 康。 人 应 当 非 常 仁 慈 地 对 待 牲 畜， 积 极 酬 报 它 们 的 劳 动。 那 么， 人 的 劳 动 就 更 应 当 得 到 公 正 的 对 待。 新 约 圣 经 把 这 条 原 则 运 用 在 传 道 人 身 上 (参 林 前 9:9~ 11；提 前 5:17~ 18)。 那 些 劳 苦 事 奉 的 人 应 当 得 到 公 正 合 理 的 工 价。


第26章

26:1 | 你进去得了耶和华你神所赐你为业之地居住，
26:2 | 就要从耶和华你神赐你的地上将所收的各种初熟的土产取些来，盛在筐子里，往耶和华你神所选择要立为他名的居所去，
26:3 | 见当时作祭司的，对他说，我今日向耶和华你神明认，我已来到耶和华向我们列祖起誓应许赐给我们的地。
26:4 | 祭司就从你手里取过筐子来，放在耶和华你神的坛前。
26:5 | 你要在耶和华你神面前说，我祖原是一个将亡的亚兰人，下到埃及寄居。他人口稀少，在那里却成了又大又强，人数很多的国民。
26:6 | 埃及人恶待我们，苦害我们，将苦工加在我们身上。
26:7 | 于是我们哀求耶和华我们列祖的神，耶和华听见我们的声音，看见我们所受的困苦，劳碌，欺压，
26:8 | 他就用大能的手和伸出来的膀臂，并大可畏的事与神迹奇事，领我们出了埃及，
26:9 | 将我们领进这地方，把这流奶与蜜之地赐给我们。
26:10 | 耶和华阿，现在我把你所赐给我地上初熟的土产奉了来。随后你要把筐子放在耶和华你神面前，向耶和华你的神下拜。
26:11 | 你和利未人，并在你们中间寄居的，要因耶和华你神所赐你和你家的一切福分欢乐。
26:12 | 每逢三年，就是十分取一之年，你取完了一切土产的十分之一，要分给利未人和寄居的，与孤儿寡妇，使他们在你城中可以吃得饱足。
26:13 | 你又要在耶和华你神面前说，我已将圣物从我家里拿出来，给了利未人和寄居的，与孤儿寡妇，是照你所吩咐我的一切命令。你的命令我都没有违背，也没有忘记。
26:14 | 我守丧的时候，没有吃这圣物。不洁净的时候，也没有拿出来，又没有为死人送去。我听从了耶和华我神的话，都照你所吩咐的行了。
26:15 | 求你从天上，你的圣所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓赐我们流奶与蜜之地。
26:16 | 耶和华你的神今日吩咐你行这些律例典章，所以你要尽心尽性谨守遵行。
26:17 | 你今日认耶和华为你的神，应许遵行他的道，谨守他的律例，诫命，典章，听从他的话。
26:18 | 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，
26:19 | 又使你得称赞，美名，尊荣，超乎他所造的万民之上，并照他所应许的使你归耶和华你神为圣洁的民。
26: 注解： | 26:8 不 可 笼 住 它 的 嘴：这 条 命 令 规 定 人 必 须 给 作 工 的 牲 畜 足 够 的 食 物， 以 便 维 持 它 们 的 体 力 和 健 康。 人 应 当 非 常 仁 慈 地 对 待 牲 畜， 积 极 酬 报 它 们 的 劳 动。 那 么， 人 的 劳 动 就 更 应 当 得 到 公 正 的 对 待。 新 约 圣 经 把 这 条 原 则 运 用 在 传 道 人 身 上 (参 林 前 9:9~ 11；提 前 5:17~ 18)。 那 些 劳 苦 事 奉 的 人 应 当 得 到 公 正 合 理 的 工 价。


第27章

27:1 | 摩西和以色列的众长老吩咐百姓说，你们要遵守我今日所吩咐的一切诫命。
27:2 | 你们过约旦河，到了耶和华你神所赐给你的地，当天要立起几块大石头，墁上石灰，
27:3 | 把这律法的一切话写在石头上。你过了河，可以进入耶和华你神所赐你流奶与蜜之地，正如耶和华你列祖之神所应许你的。
27:4 | 你们过了约旦河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。
27:5 | 在那里要为耶和华你的神筑一座石坛。在石头上不可动铁器。
27:6 | 要用没有凿过的石头筑耶和华你神的坛，在坛上要将燔祭献给耶和华你的神。
27:7 | 又要献平安祭，且在那里吃，在耶和华你的神面前欢乐。
27:8 | 你要将这律法的一切话明明地写在石头上。
27:9 | 摩西和祭司利未人晓谕以色列众人说，以色列阿，要默默静听。你今日成为耶和华你神的百姓了。
27:10 | 所以要听从耶和华你神的话，遵行他的诫命律例，就是我今日所吩咐你的。
27:11 | 当日，摩西嘱咐百姓说，
27:12 | 你们过了约旦河，西缅，利未，犹大，以萨迦，约瑟，便雅悯六个支派的人都要站在基利心山上为百姓祝福。
27:13 | 流便，迦得，亚设，西布伦，但，拿弗他利六个支派的人都要站在以巴路山上宣布咒诅。
27:14 | 利未人要向以色列众人高声说，
27:15 | 有人制造耶和华所憎恶的偶像，或雕刻，或铸造，就是工匠手所作的，在暗中设立，那人必受咒诅。百姓都要答应说，阿们。
27:16 | 轻慢父母的，必受咒诅。百姓都要说，阿们。
27:17 | 挪移邻舍地界的，必受咒诅。百姓都要说，阿们。
27:18 | 使瞎子走差路的，必受咒诅。百姓都要说，阿们。
27:19 | 向寄居的和孤儿寡妇屈枉正直的，必受咒诅。百姓都要说，阿们。
27:20 | 与继母行淫的，必受咒诅。因为掀开他父亲的衣襟。百姓都要说，阿们。
27:21 | 与兽淫合的，必受咒诅。百姓都要说，阿们。
27:22 | 与异母同父，或异父同母的姐妹行淫的，必受咒诅。百姓都要说，阿们。
27:23 | 与岳母行淫的，必受咒诅。百姓都要说，阿们。
27:24 | 暗中杀人的，必受咒诅。百姓都要说，阿们。
27:25 | 受贿赂害死无辜之人的，必受咒诅。百姓都要说，阿们。
27:26 | 不坚守遵行这律法言语的，必受咒诅。百姓都要说，阿们。
27: 注解： | 27:15 他……领 我 们 出 了：以 色 列 人 应 当 时 刻 牢 记， 由 于 神 为 他 们 所 施 行 的 大 能 作 为， 他 们 才 得 以 存 活 并 且 得 蒙 救 赎。 1. 以 色 列 人 应 当 公 开 承 认 这 个 真 理 (3~9 节)， 并 以 献 祭、 感 恩、 喜 乐、 善 待 他 人 和 顺 服 神 的 命 令 来 回 应 神 的 爱 (12~15 节)。 2. 基 督 徒 同 样 因 着 神 在 基 督 里 的 怜 悯 而 得 着 属 神 的 生 命 和 救 恩。 我 们 借 着 耶 稣 基 督 的 死 被 赎， 我 们 是 他 用 重 价 买 赎 回 来 的 属 他 的 产 业 (比 较 弗 1:14；彼 前 1:18~ 19；2:9~ 10)。 从 此 以 后， 我 们 应 当 怀 着 感 恩 的 心 把 自 己 当 作 活 祭 献 给 神， 不 再 效 法 这 个 世 界， 乃 要 不 断 被 圣 灵 更 新， 使 我 们 能 遵 行 他 的 旨 意 (罗 12:1~ 2；参 弗 2:9 注)。


第28章

28:1 | 你若留意听从耶和华你神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。
28:2 | 你若听从耶和华你神的话，这以下的福必追随你，临到你身上，
28:3 | 你在城里必蒙福，在田间也必蒙福。
28:4 | 你身所生的，地所产的，牲畜所下的，以及牛犊，羊羔，都必蒙福。
28:5 | 你的筐子和你的抟面盆都必蒙福。
28:6 | 你出也蒙福，入也蒙福。
28:7 | 仇敌起来攻击你，耶和华必使他们在你面前被你杀败。他们从一条路来攻击你，必从七条路逃跑。
28:8 | 在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你神也要在所给你的地上赐福与你。
28:9 | 你若谨守耶和华你神的诫命，遵行他的道，他必照着向你所起的誓立你作为自己的圣民。
28:10 | 天下万民见你归在耶和华的名下，就要惧怕你。
28:11 | 你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的，牲畜所下的，地所产的，都绰绰有余。
28:12 | 耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不至向他们借贷。
28:13 | 你若听从耶和华你神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别神，耶和华就必使你作首不作尾，但居上不居下。
28:14 |
28:15 | 你若不听从耶和华你神的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上，
28:16 | 你在城里必受咒诅，在田间也必受咒诅。
28:17 | 你的筐子和你的抟面盆都必受咒诅。
28:18 | 你身所生的，地所产的，以及牛犊，羊羔，都必受咒诅。
28:19 | 你出也受咒诅，入也受咒诅。
28:20 | 耶和华因你行恶离弃他，必在你手里所办的一切事上，使咒诅，扰乱，责罚临到你，直到你被毁灭，速速地灭亡。
28:21 | 耶和华必使瘟疫贴在你身上，直到他将你从所进去得为业的地上灭绝。
28:22 | 耶和华要用痨病，热病，火症，疟疾，刀剑，旱风（或作干旱），霉烂攻击你。这都要追赶你，直到你灭亡。
28:23 | 你头上的天要变为铜，脚下的地要变为铁。
28:24 | 耶和华要使那降在你地上的雨变为尘沙，从天临在你身上，直到你灭亡。
28:25 | 耶和华必使你败在仇敌面前，你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。
28:26 | 你的尸首必给空中的飞鸟和地上的走兽作食物，并无人哄赶。
28:27 | 耶和华必用埃及人的疮并痔疮，牛皮癣与疥攻击你，使你不能医治。
28:28 | 耶和华必用癫狂，眼瞎，心惊攻击你。
28:29 | 你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压，抢夺，无人搭救。
28:30 | 你聘定了妻，别人必与她同房。你建造房屋，不得住在其内。你栽种葡萄园，也不得用其中的果子。
28:31 | 你的牛在你眼前宰了，你必不得吃它的肉。你的驴在你眼前被抢夺，不得归还。你的羊归了仇敌，无人搭救。
28:32 | 你的儿女必归与别国的民。你的眼目终日切望，甚至失明，你手中无力拯救。
28:33 | 你的土产和你劳碌得来的，必被你所不认识的国民吃尽。你时常被欺负，受压制，
28:34 | 甚至你因眼中所看见的，必致疯狂。
28:35 | 耶和华必攻击你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。
28:36 | 耶和华必将你和你所立的王领到你和你列祖素不认识的国去。在那里你必事奉木头石头的神。
28:37 | 你在耶和华领你到的各国中，要令人惊骇，笑谈，讥诮。
28:38 | 你带到田间的种子虽多，收进来的却少，因为被蝗虫吃了。
28:39 | 你栽种，修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为被虫子吃了。
28:40 | 你全境有橄榄树，却不得其油抹身，因为树上的橄榄不熟自落了。
28:41 | 你生儿养女，却不算是你的，因为必被掳去。
28:42 | 你所有的树木和你地里的出产必被蝗虫所吃。
28:43 | 在你中间寄居的，必渐渐上升，比你高而又高。你必渐渐下降，低而又低。
28:44 | 他必借给你，你却不能借给他。他必作首，你必作尾。
28:45 | 这一切咒诅必追随你，赶上你，直到你灭亡。因为你不听从耶和华你神的话，不遵守他所吩咐的诫命律例。
28:46 | 这些咒诅必在你和你后裔的身上成为异迹奇事，直到永远。
28:47 | 因为你富有的时候，不欢心乐意地事奉耶和华你的神，
28:48 | 所以你必在饥饿，干渴，赤露，缺乏之中事奉耶和华所打发来攻击你的仇敌。他必把铁轭加在你的颈项上，直到将你灭绝。
28:49 | 耶和华要从远方，地极带一国的民，如鹰飞来攻击你。这民的言语，你不懂得。
28:50 | 这民的面貌凶恶，不顾恤年老的，也不恩待年少的。
28:51 | 他们必吃你牲畜所下的和你地土所产的，直到你灭亡。你的五谷，新酒，和油，以及牛犊，羊羔，都不给你留下，直到将你灭绝。
28:52 | 他们必将你困在你各城里，直到你所倚靠，高大坚固的城墙都被攻塌。他们必将你困在耶和华你神所赐你遍地的各城里。
28:53 | 你在仇敌围困窘迫之中，必吃你本身所生的，就是耶和华你神所赐给你的儿女之肉。
28:54 | 你们中间，柔弱娇嫩的人必恶眼看他弟兄和他怀中的妻，并他余剩的儿女。
28:55 | 甚至在你受仇敌围困窘迫的城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。
28:56 | 你们中间，柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女。
28:57 | 她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切就要在你受仇敌围困窘迫的城中将他们暗暗地吃了。
28:58 | 这书上所写律法的一切话是叫你敬畏耶和华你神可荣可畏的名。你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上，
28:59 |
28:60 | 也必使你所惧怕，埃及人的病都临到你，贴在你身上，
28:61 | 又必将没有写在这律法书上的各样疾病，灾殃降在你身上，直到你灭亡。
28:62 | 你们先前虽然像天上的星那样多，却因不听从耶和华你神的话，所剩的人数就稀少了。
28:63 | 先前耶和华怎样喜悦善待你们，使你们众多，也要照样喜悦毁灭你们，使你们灭亡。并且你们从所要进去得的地上必被拔除。
28:64 | 耶和华必使你们分散在万民中，从地这边到地那边，你必在那里事奉你和你列祖素不认识，木头石头的神。
28:65 | 在那些国中，你必不得安逸，也不得落脚之地。耶和华却使你在那里心中跳动，眼目失明，精神消耗。
28:66 | 你的性命必悬悬无定。你昼夜恐惧，自料性命难保。
28:67 | 你因心里所恐惧的，眼中所看见的，早晨必说，巴不得到晚上才好。晚上必说，巴不得到早晨才好。
28:68 | 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路。在那里你必卖己身与仇敌作奴婢，却无人买。
28: 注解： | 28:3 你……必 蒙 福：参 路 24:50 注。 28:15 临 到 你 身 上：摩 西 清 楚 地 预 告 了 以 色 列 人 转 离 神 的 恶 果： 刑 罚、 毁 灭、 极 大 的 忧 患、 被 掳 和 分 散 到 列 国 中 (15~ 68 节)。 28:49 49~ 57 一 国……攻 击 你：这 些 经 文 描 述 了 以 色 列 人 在 迦 南 受 到 敌 国 入 侵 的 情 形， 这 可 能 是 指 着 亚 述 帝 国 的 入 侵 (何 8:1 对 此 描 述 为 如 鹰 来 攻 打)、 巴 比 伦 王 的 入 侵 (耶 48:40 也 把 它 描 述 成 如 鹰 攻 击； 比 较 王 下 25:1~ 21；耶 39:1~ 10；52:28~ 30) 或 者 主 后 70 年 罗 马 军 队 攻 占 耶 路 撒 冷 城 (参 路 21:20 注) 而 言 的。 28:64 使 你 们 分 散 在 万 民 中：在 以 色 列 的 整 个 历 史 中， 他 们 经 历 了 几 次 被 掳 和 分 散 的 厄 运： 最 先 他 们 被 掳 到 亚 述 (主 前 722~ 721 年； 参 王 下 17:6)， 后 来 又 被 巴 比 伦 人 (主 前 586 年； 参 王 下 25:21) 和 希 腊 人 (掳 至 埃 及 的 亚 历 山 大， 主 前 3 世 纪) 掳 去， 最 后 是 罗 马 军 队 攻 占 并 摧 毁 了 耶 路 撒 冷 (主 前 70 年；参 路 21:20~ 24；比 较 申 30:3；有 关 以 色 列 人 重 新 归 向 神 的 注 释)。


第29章

29:1 | 这是耶和华在摩押地吩咐摩西与以色列人立约的话，是在他和他们于何烈山所立的约之外。
29:2 | 摩西召了以色列众人来，对他们说，耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，
29:3 | 就是你亲眼看见的大试验和神迹，并那些大奇事。
29:4 | 但耶和华到今日没有使你们心能明白，眼能看见，耳能听见。
29:5 | 我领你们在旷野四十年，你们身上的衣服并没有穿破，脚上的鞋也没有穿坏。
29:6 | 你们没有吃饼，也没有喝清酒浓酒。这要使你们知道，耶和华是你们的神。
29:7 | 你们来到这地方，希实本王西宏，巴珊王噩都出来与我们交战，我们就击杀了他们，
29:8 | 取了他们的地给流便支派，迦得支派，和玛拿西半支派为业。
29:9 | 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。
29:10 | 今日你们的首领，族长（原文作支派），长老，官长，以色列的男丁，你们的妻子，儿女和营中寄居的，以及为你们劈柴挑水的人，都站在耶和华你们的神面前，
29:11
29:12 | 为要你顺从耶和华你神今日与你所立的约，向你所起的誓。
29:13 | 这样，他要照他向你所应许的话，又向你列祖亚伯拉罕，以撒，雅各所起的誓，今日立你作他的子民，他作你的神。
29:14 | 我不但与你们立这约，起这誓，
29:15 | 凡与我们一同站在耶和华我们神面前的，并今日不在我们这里的人，我也与他们立这约，起这誓。
29:16 | （我们曾住过埃及地，也从列国经过。这是你们知道的。
29:17 | 你们也看见他们中间可憎之物，并他们木，石，金，银的偶像。）
29:18 | 惟恐你们中间，或男或女，或族长或支派长，今日心里偏离耶和华我们的神，去事奉那些国的神。又怕你们中间有恶根生出苦菜和茵陈来，
29:19 | 听见这咒诅的话，心里仍是自夸说，我虽然行事心里顽梗，连累众人，却还是平安。
29:20 | 耶和华必不饶恕他。耶和华的怒气与愤恨要向他发作，如烟冒出，将这书上所写的一切咒诅都加在他身上。耶和华又要从天下涂抹他的名，
29:21 | 也必照着写在律法书上，约中的一切咒诅将他从以色列众支派中分别出来，使他受祸。
29:22 | 你们的后代，就是以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病，
29:23 | 又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长，好像耶和华在忿怒中所倾覆的所多玛，蛾摩拉，押玛，洗扁一样。
29:24 | 所看见的人，连万国人，都必问说，耶和华为何向此地这样行呢？这样大发烈怒是什么意思呢？
29:25 | 人必回答说，是因这地的人离弃了耶和华他们列祖的神，领他们出埃及地的时候与他们所立的约，
29:26 | 去事奉敬拜素不认识的别神，是耶和华所未曾给他们安排的。
29:27 | 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅都降在这地上。
29:28 | 耶和华在怒气，忿怒，大恼恨中将他们从本地拔出来，扔在别的地上，像今日一样。
29:29 | 隐秘的事是属耶和华我们神的。惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。
29: 注解：
29:1
立 约 的 话：参 “ 神 与 以 色 列 人 之 约 ” 一 文。

专题论文10：神与以色列人之约
申 29:1 “ 这 是 耶 和 华 在 摩 押 地 吩 咐 摩 西 与 以 色 列 人 立 约 的 话， 是 在 他 和 他 们 于 何 烈 山 所 立 的 约 之 外 。 ”
西 乃 (何 烈) 山 之 约
起 初 神 与 亚 伯 拉 罕 立 约， 后 来 又 不 断 与 以 撒 和 雅 各 坚 定 此 约 (参 “ 神 与 列 祖 之 约 ” 一 文)。 之 后 神 又 与 以 色 列 人 在 西 乃 山 脚 下 立 约 (参 出 19:1 注)， 其 中 主 要 包 含 以 下 两 个 基 本 原 则 (在 以 上 所 提 一 文 中 有 详 细 讨 论)：
1. 神 单 方 面 设 定 约 中 的 应 许 和 义 务。
2. 人 应 当 以 顺 服 的 信 心 接 受 约 的 内 容。
西 乃 之 约 与 亚 伯 拉 罕 之 约 的 主 要 区 别 在 于 神 在 以 色 列 人 认 可 (出 24:1~8) 之 前 列 出 此 约 的 应 许 和 责 任。
1. 神 在 西 乃 之 约 中 所 赐 的 应 许 与 亚 伯 拉 罕 之 约 基 本 相 同 (参 出 19:1 注)。 神 的 应 许 有：
(1) 在 救 拔 以 色 列 人 脱 离 埃 及 为 奴 之 地 以 后， 要 把 迦 南 地 赐 给 他 们 (出 6:3~6；19:4；23:20, 23)。
(2) 耶 和 华 要 作 他 们 的 神， 并 且 接 受 他 们 为 自 己 的 子 民 (出 6:7； 19:6； 参 申 5:2 注)。 神 的 最 终 目 标 是 要 借 着 立 约 的 子 民 赐 给 全 人 类 一 位 救 主。
2. 神 要 求 以 色 列 人 必 须 谨 守 遵 行 他 在 西 乃 山 颁 布 的 律 法， 然 后 神 才 会 成 就 那 些 应 许。 当 初 在 神 向 以 色 列 人 颁 赐 十 诫 以 及 其 它 律 法 之 后 (参 “ 旧 约 律 法” 一 文)， 以 色 列 人 曾 经 异 口 同 声 地 起 誓 说： “ 耶 和 华 所 吩 咐 的， 我 们 都 必 遵 行” (出 24:3)。 如 果 以 色 列 人 不 承 诺 他 们 接 受 神 的 律 法， 神 和 他 们 之 间 所 立 的 约 就 不 能 正 式 成 立 (比 较 出 24:8 注)。
3. 愿 意 遵 行 神 的 律 法 一 直 是 圣 约 成 立 的 一 个 前 提 条 件。 以 色 列 人 只 有 不 断 听 从 神 的 命 令 并 且 遵 照 约 的 规 定 献 祭， 才 能 继 续 作 神 宝 贵 的 产 业 并 不 断 领 受 神 的 祝 福。 换 言 之， 顺 服 神 的 主 权 是 以 色 列 人 保 持 选 民 独 特 身 份 的 前 提 条 件 (参 出 19:5 注)。
4. 神 还 清 楚 规 定 了 百 姓 不 履 行 圣 约 义 务 时 所 要 遭 致 的 后 果。 悖 逆 神 圣 约 的 人 当 受 的 刑 罚 就 是 从 立 约 子 民 中 被 剪 除 或 治 死 (参 出 31:14~15)。 这 正 与 以 色 列 人 出 埃 及 时 神 对 违 背 逾 越 节 命 令 的 人 发 出 的 警 戒 相 同 (出 12:15, 19；12:15 注)。 这 些 严 厉 的 警 戒 绝 不 是 虚 张 声 势 的 恐 吓 之 词， 以 色 列 人 在 加 低 斯 时， 曾 因 着 悖 逆 不 信 以 及 害 怕 迦 南 地 的 居 民 而 拒 绝 进 入 应 许 之 地， 致 使 神 极 其 忿 怒， 神 使 他 们 在 旷 野 又 飘 荡 了39 年， 直 到 当 初 20岁 以 上 的 以 色 列 人 尽 都 倒 毙 在 旷 野 (迦 勒 和 约 书 亚 除 外， 参 民 13:26~14:39； 14:29 注)。 以 色 列 人 的 悖 逆 和 不 信 使 他 们 痛 失 进 入 神 的 应 许 之 地 得 享 安 息 的 美 福 (比 较 诗 95:7~11； 来 3:9~11, 18)。
5. 神 并 非 指 望 他 的 子 民 对 他 顺 服 到 十 全 十 美 的 地 步， 他 只 是 希 望 他 们 能 够 真 心 诚 意 地 顺 服 他。 事 实 上， 神 在 立 约 时 早 已 知 道 人 的 软 弱， 并 且 深 知 他 们 有 时 会 失 败 违 约 (参 申 30:20 注)。 所 以， 神 设 立 了 一 般 性 的 献 祭 制 度 和 每 年 一 度 特 别 的 赎 罪 日 (参 “赎 罪 日 ” 一 文)， 以 便 挪 去 以 色 列 人 因 背 约 犯 罪 而 产 生 的 天 良 的 亏 欠， 从 而 使 他 们 与 神 重 新 和 好。 这 样， 以 色 列 人 就 可 以 通 过 认 罪 和 献 祭 与 他 们 的 神 和 好。 但 是， 对 于 那 些 故 意 违 背 神、 偏 离 正 路 的 人， 神 将 施 行 严 厉 的 审 判。
6. 神 期 望 通 过 与 以 色 列 人 所 立 的 约， 使 其 他 民 族 看 到 以 色 列 人 对 神 的 忠 心 及 因 此 而 带 来 的 福 气， 从 而 也 愿 意 亲 近 主 耶 和 华 神， 成 为 信 靠 神 的 民 族 (参 申 4:6 注)。 最 终， 世 上 的 列 邦 万 民 都 将 借 着 所 应 许 的 救 主， 受 邀 一 同 承 受 圣 约 中 的 应 许。 所 以， 神 与 以 色 列 人 立 约 的 一 个 重 要 目 的 就 是 要 他 们 传 扬 他 的 名。
摩 押 平 原 上 更 新 此 约
以 色 列 人 在 旷 野 飘 荡 了 39 年， 当 悖 逆 不 信 的 上 一 代 人 全 部 倒 毙 在 旷 野 以 后， 神 兴 起 了 全 新 的 一 代 以 色 列 人， 并 且 借 着 更 新 西 乃 之 约 的 方 式 为 他 们 进 入 应 许 之 地 做 准 备。 新 一 代 的 以 色 列 人 只 有 完 全 忠 于 此 圣 约 并 坚 定 相 信 神 与 他 们 同 在， 才 能 顺 利 夺 得 迦 南 地。
1. 更 新 圣 约 是 申 命 记 的 中 心 (参 申 命 记 简 介)。 申 命 记 在 卷 首 有 一 段 简 短 的 序 言 (申 1:1~5)， 接 着 是 概 括 以 色 列 人 离 开 西 乃 山 以 后 神管 教他 们 的 那 段 历 史 (申 1:6~4:43)， 宣 读 圣 约 的 主 要 条 款 (申 4:44~26:19)， 提 醒 他 们 圣 约 中 所 包 含 的 咒 诅 和 祝 福 (申 27:1~30:20)， 最 后 是 一 些 后 续 安 排 (申 31:1~33:29)。 尽 管 书 中 没 有 专 门 记 录， 但 是 我 们 仍 然 可 以 想 见 以 色 列 民 族 再 次 异 口 同 声 地 以 真 诚 的 “ 阿 们！ ” 接 受 圣 约 条 款 ， 正 如 上 一 代 的 以 色 列 人 在 西 乃 山 所 作 的 一 样 (比 较 出 24:1~8； 申 27 章)。
2. 神 在 摩 押 平 原 与 以 色 列 人 重 订 之 约 的 基 本 形 式 与 西 乃 之 约 相 同。 整 卷 申 命 记 反 复 出 现 的 一 个 主 题 就 是： 如 果 神 的 子 民 遵 行 约 上 的 话， 神 就 赐 福 他 们； 如 果 他 们 违 背， 神 就 要 咒 诅 和 刑 罚 他 们 (特 参 申 27~30 章)。 新 一 代 以 色 列 人 及 其 子 孙 后 代 能 够 永 远 安 居 迦 南 地 的 惟 一 出 路 就 是 守 约， 即 爱 神 (参 申 6:5 注) 和 顺 服 神 的 律 法 (申 30:15~20)。
3. 摩 西 指 示 以 色 列 人 应 当 时 常 回 顾 神 与 他 们 所 立 之 约。 每 逢 7 年 的 末 一 年 住 棚 节 的 时 候， 所 有 以 色 列 人 都 要 到 神 所 选 择 的 地 方 朝 见 神， 祭 司 要 在 众 人 面 前 宣 读 摩 西 律 法， 众 人 也 要 起 誓 顺 服 他 们 所 听 到 的 一 切 话。 这 样， 民 众 就 能 够 牢 记 神 与 他 们 所 立 的 约 (申 31:9~13)。
4. 旧 约 圣 经 中 记 载 了 几 次 记 念 和 更 新 圣 约 的 著 名 事 例。 以 色 列 人 占 领 迦 南 地 以 后， 约 书 亚 在 临 终 以 前 招 聚 百 姓 的 目 的 就 是 为 了 重 申 圣 约 (书 24 章)， 当 时 百 姓 明 确 地 回 答 说：“ 我 们 必 侍 奉 耶 和 华 我 们 的 神， 听 从 他 的 话 ” (书 24:24)， 这 样 “ 约 书 亚 就 与 百 姓 立 约 ” (书 24:25)。 同 样， 祭 司 耶 和 耶 大 在 约 阿 施 王 登 基 时 也 主 持 过 一 次 重 新 立 约 的 仪 式 (王 下 11:17)。 此 外， 约 西 亚 王 (王 下 23:1~3)、 希 西 家 王 (比 较 代 下 29:10) 和 以 斯 拉 (尼 8:1~10:39) 也 都 如 此 行 过。
5. 今 天 的 信 徒 仍 有 必 要 时 常 回 顾 和 更 新 神 的 圣 约。 新 约 就 是 神 与 我 们 所 立 的 约。 当 我 们 诵 读 和 学 习 神 的 启 示、 应 许 和 教 训， 聆 听 别 人 传 讲 神 的 话 语 时， 特 别 是 专 门 擘 饼 记 念 主 时， 我 们 都 会 记 起 神 与 我 们 所 立 的 约 (参 林 前 11:17~34)。 借 着 吃 主 的 晚 餐， 我 们 还 会 重 新 坚 定 全 心 全 意 爱 主 和 服 事 主 的 心 志 (参 林 前 11:20 注)。

29:18
18~ 21 心 里 偏 离 耶 和 华：这 些 经 文 是 针 对 神 选 民 中 个 人 偏 离 神 的 情 形 而 言 的：
1. 生 命 和 赐 福 的 应 许 是 赐 给 整 个 以 色 列 民 族 的 (比 较 28:1；30:15~ 20)。 而 神 选 民 中 的 个 人 只 有 凭 着 信 心 与 神 相 交 并 且 恒 切 持 定 这 种 关 系， 他 才 能 与 神 应 许 的 福 有 份 (参 “ 拣 选 和 预 定 ” 一 文)。
2. 任 何 偏 离 神 的 以 色 列 人 都 将 失 去 永 生 和 今 生 的 赐 福 (18 节)。
3. 至 于 那 些 已 经 归 属 神 后 来 又 偏 离 神 (18 节) 并 且 继 续 顽 梗 偏 行 己 路 的 人 (19 节)， 神 将 不 再 赐 给 他 们 悔 改 的 机 会。 等 待 他 们 的 只 有 神 的 忿 怒， 神 将 从 天 下 涂 抹 他 们 的 名 (20 节； 参 “个 人 背 道 ” 一 文)。

29:19 我 虽 然 行 事 心 里 顽 梗……却 还 是 平 安：在 神 的 子 民 当 中， 有 些 人 竟 然 在 偏 行 罪 恶 道 路 的 同 时 还 声 称 自 己 “ 平 安 ”。 同 样， 新 约 圣 经 讲 到 教 会 中 也 有 这 样 的 人， 他 们 一 边 声 称 自 己 有 平 安、 救 恩 和 永 生， 一 边 却 不 努 力 遵 行 神 的 旨 意 (参 约 一 2:4 注； 启 2:14 注)。 可 是 神 却 清 楚 地 指 出， 这 种 得 救 的 宣 称 是 站 不 住 脚 的， 神 把 他 们 比 作 玷 污 众 人 和 带 来 死 亡 的 毒 根 (比 较 来 12:15)。 这 样 的 人 将 要 遭 到 可 怕 的 审 判 (参 上 一 条 注 释)。


第30章

30:1 | 我所陈明在你面前的这一切咒诅都临到你身上。你在耶和华你神追赶你到的万国中必心里追念祝福的话。
30:2 | 你和你的子孙若尽心尽性归向耶和华你的神，照着我今日一切所吩咐的听从他的话。
30:3 | 那时，耶和华你的神必怜恤你，救回你这被掳的子民。耶和华你的神要回转过来，从分散你到的万民中将你招聚回来。
30:4 | 你被赶散的人，就是在天涯的，耶和华你的神也必从那里将你招聚回来。
30:5 | 耶和华你的神必领你进入你列祖所得的地，使你可以得着。又必善待你，使你的人数比你列祖众多。
30:6 | 耶和华你神必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的神，使你可以存活。
30:7 | 耶和华你的神必将这一切咒诅加在你仇敌和恨恶你，逼迫你的人身上。
30:8 | 你必归回，听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。
30:9 | 你若听从耶和华你神的话，谨守这律法书上所写的诫命，律例，又尽心尽性归向耶和华你的神，他必使你手里所办的一切事，并你身所生的，牲畜所下的，地土所产的，都绰绰有余，因为耶和华必在喜悦你，降福与你，象从前喜悦你列祖一样。
30:10
30:11 | 我今日所吩咐你的诫命不是你难行的，也不是离你远的。
30:12 | 不是在天上，使你说，谁替我们上天取下来，使我们听见可以遵行呢？
30:13 | 也不是在海外，使你说，谁替我们过海取了来，使我们听见可以遵行呢？
30:14 | 这话却离你甚近，就在你口中，在你心里，使你可以遵行。
30:15 | 看哪，我今日将生与福，死与祸，陈明在你面前。
30:16 | 吩咐你爱耶和华你的神，遵行他的道，谨守他的诫命，律例，典章，使你可以存活，人数增多，耶和华你神就必在你所要进去得为业的地上赐福与你。
30:17 | 倘若你心里偏离，不肯听从，却被勾引去敬拜事奉别神，
30:18 | 我今日明明告诉你们，你们必要灭亡。在你过约旦河，进去得为业的地上，你的日子必不长久。
30:19 | 我今日呼天唤地向你作见证。我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活。
30:20 | 且爱耶和华你的神，听从他的话，专靠他。因为他是你的生命，你的日子长久也在乎他。这样，你就可以在耶和华向你列祖亚伯拉罕，以撒，雅各起誓应许所赐的地上居住。
30: 注解：
30:3
从……万 民 中 将 你 招 聚 回 来：摩 西 预 言 说 以 色 列 人 将 要 复 兴： 他 们 将 悔 改 重 新 归 向 神 (2 节)， 神 要 改 变 他 们 的 厄 运， 把 他 们 从 被 掳 之 地 救 回 (3~ 4 节)， 重 新 招 聚 他 们 (5 节)， 使 他 们 灵 性 复 兴 (6 节)， 昌 盛 和 福 分 也 将 临 到 他 们 (7~ 10 节)。 以 色 列 人 最 后 一 次 归 向 神 时 的 重 大 事 件 包 括：
1. 以 色 列 “ 余 民 ” 的 全 球 性 回 归 (3~ 5 节； 赛 10:21~ 23； 11:11~ 12；耶 30:24； 31:1, 8, 10； 结 39:25, 28)。
2. 以 色 列 人 悔 改 并 且 归 向 救 主 耶 稣 基 督 (2, 8, 10 节； 赛 11:10, 12； 耶 23:5~ 8；结 37:21~ 25；何 5:15；6:1~ 3；罗 11:25~ 27；参 太 23:39 注；参 “神 对 以 色 列 人 的 救 赎 计 划” 一 文)。
3. 属 灵 的 复 兴 (3~ 6 节；耶 32:37~ 41；结 11:17~ 20)。
4. 以 色 列 人 重 新 蒙 福 (耶 31:8, 10, 12~13, 28；结 28:25~ 26；摩 9:11~ 15)。
5. 以 色 列 人 向 万 民 见 证 神 (赛 49:5~ 6；55:3~ 5；60:1~ 5；61:5~ 6)。
6. 对 以 色 列 人 (结 20:34~ 38；玛 3:2~ 5； 4:1) 和 万 民 (耶 25:29~ 33；但 2:44~ 45；珥 3:1~ 2, 12~ 24；参 太 25:32 注；参 “ 大 灾 难 ” 一 文) 的 审 判。
7. 在 大 灾 难 以 后 基 督 的 审 判 中， 不 被 定 罪 的 人 将 要 得 到 极 大 的 赐 福 (赛 19:22~ 24；49:5；弥 4:1~ 4；亚 2:10~ 12；启 20:1~ 4；参 太 25:32 注)。
8. 以 色 列 人 将 永 久 得 着 他 们 的 地 土， 在 其 上 安 居 乐 业 (耶 32:37~ 41)。
9. 末 后 的 归 回 (何 3:4~ 5)。
10. 基 督 和 教 会 在 以 色 列 人 和 万 民 中 间 执 掌 王 权 (参 启 20:4 注)。

30:20
爱 耶 和 华 你 的 神：摩 西 吩 咐 以 色 列 人 要 爱 神 和 听 从 他 的 话 语， 这 样 才 能 维 持 他 们 与 神 的 关 系 (参 6:5 注)。 他 们 需 要 意 识 到 靠 自 己 不 能 守 全 律 法， 必 须 为 着 自 己 的 过 失 献 上 赎 罪 祭， 这 才 是 真 正 顺 服 神 的 表 现 (参 利 1:2 注； 参 “ 赎 罪 日” 一 文)。 生 命 和 救 恩 的 应 许 从 来 都 不 是 对 完 全 顺 服 的 一 种 赏 赐， 因 为 神 早 已 知 道 他 子 民 的 信 心 和 顺 服 不 可 能 完 全， 所 以 他 才 借 着 律 法 设 立 献 祭 制 度， 使 人 得 以 赎 罪。 以 色 列 人 最 终 盼 望 的 乃 是 神 丰 盛 的 怜 悯 和 恩 惠。


第31章

31:1 | 摩西去告诉以色列众人
31:2 | 说，我现在一百二十岁了，不能照常出入。耶和华也曾对我说，你必不得过这约旦河。
31:3 | 耶和华你们的神必引导你们过去，将这些国民在你们面前灭绝，你们就得他们的地。约书亚必引导你们过去，正如耶和华所说的。
31:4 | 耶和华必待他们，如同从前待他所灭绝的亚摩利二王西宏与噩以及他们的国一样。
31:5 | 耶和华必将他们交给你们。你们要照我所吩咐的一切命令待他们。
31:6 | 你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的神和你同去。他必不撇下你，也不丢弃你。
31:7 | 摩西召了约书亚来，在以色列众人眼前对他说，你当刚强壮胆。因为，你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地。你也要使他们承受那地为业。
31:8 | 耶和华必在你前面行。他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。
31:9 | 摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。
31:10 | 摩西吩咐他们说，每逢七年的末一年，就在豁免年的定期住棚节的时候，
31:11 | 以色列众人来到耶和华你神所选择的地方朝见他。那时，你要在以色列众人面前将这律法念给他们听。
31:12 | 要招聚他们男，女，孩子，并城里寄居的，使他们听，使他们学习，好敬畏耶和华你们的神，谨守，遵行这律法的一切话，
31:13 | 也使他们未曾晓得这律法的儿女得以听见，学习敬畏耶和华你们的神，在你们过约旦河要得为业之地，存活的日子，常常这样行。
31:14 | 耶和华对摩西说，你的死期临近了。要召约书亚来，你们二人站在会幕里，我好嘱咐他。于是摩西和约书亚去站在会幕里。
31:15 | 耶和华在会幕里云柱中显现，云柱停在会幕门以上。
31:16 | 耶和华又对摩西说，你必和你列祖同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦神行邪淫，离弃我，违背我与他们所立的约。
31:17 | 那时，我的怒气必向他们发作。我也必离弃他们，掩面不顾他们，以致他们被吞灭，并有许多的祸患灾难临到他们。那日他们必说，这些祸患临到我们，岂不是因我们的神不在我们中间吗？
31:18 | 那时，因他们偏向别神所行的一切恶，我必定掩面不顾他们。
31:19 | 现在你要写一篇歌，教导以色列人，传给他们，使这歌见证他们的不是。
31:20 | 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，身体肥胖，就必偏向别神，事奉他们，藐视我，背弃我的约。
31:21 | 那时，有许多祸患灾难临到他们，这歌必在他们面前作见证，他们后裔的口中必念诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。
31:22 | 当日摩西就写了一篇歌，教导以色列人。
31:23 | 耶和华嘱咐嫩的儿子约书亚说，你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地。我必与你同在。
31:24 | 摩西将这律法的话写在书上，及至写完了，
31:25 | 就吩咐抬耶和华约柜的利未人说，
31:26 | 将这律法书放在耶和华你们神的约柜旁，可以在那里见证以色列人的不是。
31:27 | 因为我知道你们是悖逆的，是硬着颈项的。我今日还活着与你们同在，你们尚且悖逆耶和华，何况我死后呢？
31:28 | 你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。
31:29 | 我知道我死后，你们必全然败坏，偏离我所吩咐你们的道，行耶和华眼中看为恶的事，以手所作的惹他发怒。日后必有祸患临到你们。
31:30 | 摩西将这一篇歌的话都说与以色列全会众听。
31: 注解：
31:8
必 不 撇 下 你， 也 不 丢 弃 你：新 约 圣 经 指 出， 这 条 应 许 也 是 赐 给 所 有 真 心 接 受 耶 稣 基 督 作 主 和 救 主 的 信 徒 的 (来 13:5)。
1. 只 要 信 徒 爱 神 超 过 一 切， 专 心 依 靠 他 而 不 是 依 靠 自 己 的 物 质 财 富， 就 可 以 确 信 神 不 会 撇 下 或 者 丢 弃 他 们， 反 而 要 作 他 们 随 时 的 帮 助 (比 较 王 上 8:57；雅 1:5；参 太 6:30, 33 注)。
2. 信 徒 既 有 这 样 的 应 许， 就 应 当 “ 刚 强 壮 胆” (6 节)， 在 一 切 试 炼 中 坚 定 不 移， 坚 决 抵 制 各 种 诱 惑， 全 心 信 靠 和 顺 服 神。

31:9
摩 西 将 这 律 法 写 出 来：摩 西 以 书 面 形 式 把 神 的 命 令 传 递 给 以 色 列 人。 这 些 命 令 不 仅 包 括 申 命 记 中 的 话 语， 而 且 还 包 括 整 个 摩 西 五 经 (即 圣 经 中 最 前 面 的 五 卷 书) 的 话 语。 它 们 都 是 在 圣 经 历 史 中 以 书 面 形 式 记 录 和 保 存 的 神 的 话 语， 是 神 所 亲 自 默 示 的 圣 经 (比 较 24~ 26 节；出 24:4, 7；民 33:2；太 8:4；约 5:46；7:19；参 “圣 经 的 默 示 和 权 威 ” 一 文)。

31:16
离 弃 我：神 早 已 知 道 以 色 列 人 的 全 部 历 史， 并 且 知 道 他 们 悖 逆 不 忠 的 本 性 (参 21 节)。 所 以， 神 把 以 色 列 人 将 来 背 道 的 恶 行 以 及 遭 受 的 审 判 都 预 先 启 示 摩 西 (16~ 18 节)。 神 要 摩 西 以 诗 歌 的 形 式 保 存 这 些 预 言， 以 此 警 戒 后 代 的 以 色 列 人 (19 节； 32 章)。

31:30
这 一 篇 歌： 摩 西 作 歌 (32 章) 的 目 的， 乃 是 要 让 以 色 列 人 牢 牢 记 住， 神 的 信 实 和 怜 悯 是 他 们 整 个 民 族 得 以 存 在 的 根 源。 神 曾 经 亲 自 引 导 和 保 守 了 他 们 (比 较 32:9~ 13)。 但 是， 以 色 列 人 对 此 所 作 的 反 应 却 是 相 当 罪 恶 而 愚 昧 的 (32:5~ 6)。 此 歌 以 神 因 以 色 列 人 将 来 的 不 忠、 悖 逆 和 背 道 而 将 对 整 个 民 族 施 行 严 厉 审 判 的 警 戒 作 结 (参 上 一 条 注 释)。


第32章

32:1 | 诸天哪，侧耳，我要说话。愿地也听我口中的言语。
32:2 | 我的教训要淋漓如雨。我的言语要滴落如露，如细雨降在嫩草上，如甘霖降在菜蔬中。
32:3 | 我要宣告耶和华的名。你们要将大德归与我们的神。
32:4 | 他是磐石，他的作为完全，他所行的无不公平，是诚实无伪的神。又公义，又正直。
32:5 | 这乖僻弯曲的世代向他行事邪僻。有这弊病就不是他的儿女。
32:6 | 愚昧无知的民哪，你们这样报答耶和华吗？他岂不是你的父，将你买来的吗？他是制造你，建立你的。
32:7 | 你当追想上古之日，思念历代之年。问你的父亲，他必指示你。问你的长者，他必告诉你。
32:8 | 至高者将地业赐给列邦，将世人分开，就照以色列人的数目立定万民的疆界。
32:9 | 耶和华的分本是他的百姓。他的产业本是雅各。
32:10 | 耶和华遇见他在旷野荒凉野兽吼叫之地，就环绕他，看顾他，保护他，如同保护眼中的瞳人。
32:11 | 又如鹰搅动巢窝，在雏鹰以上两翅扇展，接取雏鹰，背在两翼之上。
32:12 | 这样，耶和华独自引导他，并无外邦神与他同在。
32:13 | 耶和华使他乘驾地的高处，得吃田间的土产。又使他从磐石中咂蜜，从坚石中吸油。
32:14 | 也吃牛的奶油，羊的奶，羊羔的脂油，巴珊所出的公绵羊和山羊，与上好的麦子，也喝葡萄汁酿的酒。
32:15 | 但耶书仑渐渐肥胖，粗壮，光润，踢跳奔跑，便离弃造他的神，轻看救他的磐石。
32:16 | 敬拜别神，触动神的愤恨，行可憎恶的事，惹了他的怒气。
32:17 | 所祭祀的鬼魔并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的
32:18 | 你轻忽生你的磐石，忘记产你的神。
32:19 | 耶和华看见他的儿女惹动他，就厌恶他们，
32:20 | 说，我要向他们掩面，看他们的结局如何。他们本是极乖僻的族类，心中无诚实的儿女。
32:21 | 他们以那不算为神的触动我的愤恨，以虚无的神惹了我的怒气。我也要以那不成子民的触动他们的愤恨，以愚昧的国民惹了他们的怒气。
32:22 | 因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产尽都焚烧，山的根基也烧着了。
32:23 | 我要将祸患堆在他们身上，把我的箭向他们射尽。
32:24 | 他们必因饥饿消瘦，被炎热苦毒吞灭。我要打发野兽用牙齿咬他们，并土中腹行的，用毒气害他们。
32:25 | 外头有刀剑，内室有惊恐，使人丧亡，使少男，童女，吃奶的，白发的，尽都灭绝。
32:26 | 我说，我必将他们分散远方，使他们的名号从人间除灭。
32:27 | 惟恐仇敌惹动我，只怕敌人错看，说，是我们手的能力，并非耶和华所行的。
32:28 | 因为以色列民毫无计谋，心中没有聪明。
32:29 | 惟愿他们有智慧，能明白这事，肯思念他们的结局。
32:30 | 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢？
32:31 | 据我们的仇敌自己断定，他们的磐石不如我们的磐石。
32:32 | 他们的葡萄树是所多玛的葡萄树，蛾摩拉田园所生的。他们的葡萄是毒葡萄，全挂都是苦的。
32:33 | 他们的酒是大蛇的毒气，是虺蛇残害的恶毒。
32:34 | 这不都是积蓄在我这里，封锁在我府库中吗？
32:35 | 他们失脚的时候，伸冤报应在我。因他们遭灾的日子近了。那要临在他们身上的必速速来到。
32:36 | 耶和华见他百姓毫无能力，无论困住的，自由的都没有剩下，就必为他们伸冤，为他的仆人后悔。
32:37 | 他必说，他们的神，他们所投靠的磐石，
32:38 | 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在哪里呢？他可以兴起帮助你们，护卫你们。
32:39 | 你们如今要知道，我，惟有我是神。在我以外并无别神。我使人死，我使人活。我损伤，我也医治，并无人能从我手中救出来。
32:40 | 我向天举手说，我凭我的永生起誓，
32:41 | 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。
32:42 | 我要使我的箭饮血饮醉，就是被杀被掳之人的血。我的刀要吃肉，乃是仇敌中首领之头的肉。
32:43 | 你们外邦人当与主的百姓一同欢呼。因他要伸他仆人流血的冤，报应他的敌人，洁净他的地，救赎他的百姓。
32:44 | 摩西和嫩的儿子约书亚去将这歌的一切话说给百姓听。
32:45 | 摩西向以色列众人说完了这一切的话，
32:46 | 又说，我今日所警教你们的，你们都要放在心上。要吩咐你们的子孙谨守遵行这律法上的话。
32:47 | 因为这不是虚空，与你们无关的事，乃是你们的生命。在你们过约旦河要得为业的地上必因这事日子得以长久。
32:48 | 当日，耶和华吩咐摩西说，
32:49 | 你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。
32:50 | 你必死在你所登的山上，归你列祖（原文作本民）去，象你哥哥亚伦死在何珥山上，归他的列祖一样。
32:51 | 因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。
32:52 | 我所赐给以色列人的地，你可以远远地观看，却不得进去。
32: 注解： | 32:15 渐 渐 肥 胖：富 裕 昌 盛 是 以 色 列 人 忘 记 神 而 转 向 偶 像 崇 拜 的 主 要 原 因 (比 较 8:7~ 20)。以 色 列 的 历 史 反 复 向 我 们 显 明， 当 神 的 子 民 生 活 舒 适 富 足 时， 他 们 最 容 易 忘 记 神， 也 不 再 寻 求 神 的 面。 然 而， 在 困 难 挫 折 的 环 境 中， 神 的 子 民 反 而 更 加 迫 切 地 靠 近 神， 寻 求 他 的 帮 助 (比 较 士 师 记)。 32:17 鬼 魔：鬼 魔 的 邪 恶 势 力 隐 藏 在 世 上 所 有 假 神 和 宗 教 背 后 (诗 106:37；林 前 10:20； 参 “ 拜 偶 像 的 实 质 ” 一 文)。 鬼 魔 甚 至 可 以 借 着 那 些 跟 随 它 们 的 人 行 奇 事 异 能 (出 7:11, 22；帖 后 2:9~ 10；启 13:13；19:20)。 新 约 圣 经 清 楚 肯 定 了 邪 灵 的 存 在， 敦 促 信 徒 依 靠 基 督 的 能 力 和 权 柄 与 它 们 争 战 (弗 6:12； 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。


第33章

33:1 | 以下是神人摩西在未死之先为以色列人所祝的福，
33:2 | 他说，耶和华从西乃而来，从西珥向他们显现，从巴兰山发出光辉，从万万圣者中来临，从他右手为百姓传出烈火的律法。
33:3 | 他疼爱百姓。众圣徒都在他手中。他们坐在他的脚下，领受他的言语。
33:4 | 摩西将律法传给我们，作为雅各会众的产业。
33:5 | 百姓的众首领，以色列的各支派，一同聚会的时候，耶和华（原文作他）在耶书仑中为王。
33:6 | 愿流便存活，不至死亡。愿他人数不至稀少。
33:7 | 为犹大祝福说，求耶和华俯听犹大的声音，引导他归于本族。他曾用手为自己争战，你必帮助他攻击敌人。
33:8 | 论利未说，耶和华阿，你的土明和乌陵都在你的虔诚人那里。你在玛撒曾试验他，在米利巴水与他争论。
33:9 | 他论自己的父母说，我未曾看见。他也不承认弟兄，也不认识自己的儿女。这是因利未人遵行你的话，谨守你的约。
33:10 | 他们要将你的典章教训雅各，将你的律法教训以色列。他们要把香焚在你面前，把全牲的燔祭献在你的坛上。
33:11 | 求耶和华降福在他的财物上，悦纳他手里所办的事。那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。
33:12 | 论便雅悯说，耶和华所亲爱的必同耶和华安然居住。耶和华终日遮蔽他，也住在他两肩之中。
33:13 | 论约瑟说，愿他的地蒙耶和华赐福，得天上的宝物，甘露，以及地里所藏的泉水。
33:14 | 得太阳所晒熟的美果，月亮所养成的宝物。
33:15 | 得上古之山的至宝，永世之岭的宝物。
33:16 | 得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。
33:17 | 他为牛群中头生的，有威严。他的角是野牛的角，用以抵触万邦，直到地极。这角是以法莲的万万，玛拿西的千千。
33:18 | 论西布伦说，西布伦哪，你出外可以欢喜。以萨迦阿，在你帐棚里可以快乐。
33:19 | 他们要将列邦召到山上，在那里献公义的祭。因为他们要吸取海里的丰富，并沙中所藏的珍宝。
33:20 | 论迦得说，使迦得扩张的应当称颂。迦得住如母狮。他撕裂膀臂，连头顶也撕裂。
33:21 | 他为自己选择头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来。他施行耶和华的公义和耶和华与以色列所立的典章。
33:22 | 论但说，但为小狮子，从巴珊跳出来。
33:23 | 论拿弗他利说，拿弗他利阿，你足沾恩惠，满得耶和华的福，可以得西方和南方为业。
33:24 | 论亚设说，愿亚设享受多子的福乐，得他弟兄的喜悦，可以把脚蘸在油中。
33:25 | 你的门闩（门闩或作鞋）是铜的，铁的。你的日子如何，你的力量也必如何。
33:26 | 耶书仑哪，没有能比神的。他为帮助你，乘在天空，显其威荣，驾行穹苍。
33:27 | 永生的神是你的居所。他永久的膀臂在你以下。他在你前面撵出仇敌，说，毁灭吧。
33:28 | 以色列安然居住。雅各的本源独居五谷新酒之地。他的天也滴甘露。
33:29 | 以色列阿，你是有福的。谁象你这蒙耶和华所拯救的百姓呢？他是你的盾牌，帮助你，是你威荣的刀剑。你的仇敌必投降你。你必踏在他们的高处。
33: 注解： | 33:9 他 也 不 承 认 弟 兄：以 色 列 人 拜 金 牛 犊 大 大 得 罪 神 以 后 (参 出 32 章)， 只 有 利 未 人 愿 意 站 在 神 的 一 边， 甚 至 与 自 己 的 亲 人 为 敌。 他 们 坚 守 神 的 约， 严 厉 惩 治 了 那 些 参 与 拜 金 牛 犊 的 人。 神 因 着 利 未 人 对 他 旨 意 的 热 诚 和 忠 心 而 指 派 他 们 负 责 律 法 (10 节) 和 献 祭 (10 节) 方 面 的 事 奉。 我 们 也 应 当 把 对 神 和 他 话 语 的 喜 爱 和 委 身 置 于 生 活 中 的 首 要 位 置， 这 远 比 我 们 的 朋 友、 家 庭 或 教 会 更 重 要 (太 10:37~ 38；路 14:26)。


第34章

34:1 | 摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把基列全地直到但，
34:2 | 拿弗他利全地，以法莲，玛拿西的地，犹大全地直到西海，
34:3 | 南地和棕树城耶利哥的平原，直到琐珥，都指给他看。
34:4 | 耶和华对他说，这就是我向亚伯拉罕，以撒，雅各起誓应许之地。说，我必将这地赐给你的后裔。现在我使你眼睛看见了，你却不得过到那里去。
34:5 | 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。
34:6 | 耶和华将他埋葬在摩押地，伯毗珥对面的谷中，只是到今日没有人知道他的坟墓。
34:7 | 摩西死的时候年一百二十岁。眼目没有昏花，精神没有衰败。
34:8 | 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。
34:9 | 嫩的儿子约书亚。因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照着耶和华吩咐摩西的行了。
34:10 | 以后以色列中再没有兴起先知像摩西的。他是耶和华面对面所认识的。
34:11 | 耶和华打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹奇事，
34:12 | 又在以色列众人眼前显大能的手，行一切大而可畏的事。
34: 注解： | 34:1 摩 西……登 尼 波 山：那 些 一 生 与 神 相 交 的 人 不 会 害 怕 死 亡。 他 们 完 全 信 靠 神， 因 而 能 够 欢 喜 快 乐， 平 静 坦 然 地 迎 接 死 亡 (比 较 路 2:29； 腓 1:23)。 他 们 也 像 摩 西 一 样， 生 前 只 是 瞥 见 了 应 许 之 地 (1~ 4 节)， 死 后 才 真 正 承 受 了 “ 那 座 有 根 基 的 城， 就 是 神 所 经 营、 所 建 造 的 ” (来 11:10；参 腓 1:21 注)。 34:5 耶 和 华 的 仆 人 摩 西 死：这 段 有 关 摩 西 之 死 的 记 录， 很 可 能 是 约 书 亚 在 这 位 伟 大 的 领 袖 死 后 不 久 写 的 (9 节)。 虽 然 神 并 不 容 许 摩 西 在 生 前 进 入 应 许 之 地 (4 节)， 可 是 许 多 年 以 后， 当 耶 稣 登 山 变 象 时 他 显 身 与 耶 稣 说 话 (太 17:3)， 这 表 明 他 确 实 进 入 了 那 应 许 之 地。 34:10 以 后……再 没 有 兴 起 先 知 像 摩 西 的：摩 西 最 大 的 特 点 就 是 与 神 亲 密 相 交、 认 识 神 和 他 的 性 情。 认 识 神 和 经 历 神 的 亲 密 相 交 也 应 当 成 为 信 徒 最 大 的 愿 望， 也 正 是 作 为 神 儿 女 的 最 大 权 利 和 殊 荣 (约 1:12；17:3；罗 8:14~ 15；加 4:6)。 任 何 在 基 督 里 专 心 委 身 于 神、 生 活 敬 虔 的 人 都 不 会 失 去 神 的 同 在 和 恩 惠。 信 徒 得 到 的 最 大 应 许 和 赏 赐 就 是 与 圣 父、 圣 子、 圣 灵 这 位 三 一 真 神 亲 密 相 交 (约 14:15~ 21, 23, 26；启 3:20)。


约书亚记


第1章

1:1 | 耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手，嫩的儿子约书亚，说，
1:2 | 我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。
1:3 | 凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。
1:4 | 从旷野，和这利巴嫩，直到伯拉大河。赫人的全地。又到大海日落之处。都要作你们的境界。
1:5 | 你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在。我必不撇下你，也不丢弃你。
1:6 | 你当刚强壮胆。因为你必使这百姓承受那地为业，就是我向他们列祖起誓应许赐给他们的地。
1:7 | 只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。
1:8 | 这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。
1:9 | 我岂没有吩咐你吗？你当刚强壮胆。不要惧怕，也不要惊惶。因为你无论往哪里去，耶和华你的神必与你同在。
1:10 | 于是，约书亚吩咐百姓的官长说，
1:11 | 你们要走遍营中，吩咐百姓说，当预备食物。因为三日之内你们要过这约旦河，进去得耶和华你们神赐你们为业之地。
1:12 | 约书亚对流便人，迦得人，和玛拿西半支派的人说，
1:13 | 你们要追念耶和华的仆人摩西所吩咐你们的话说，耶和华你们的神使你们得享平安，也必将这地赐给你们。
1:14 | 你们的妻子，孩子，和牲畜都可以留在约旦河东，摩西所给你们的地。但你们中间一切大能的勇士都要带着兵器在你们的弟兄前面过去，帮助他们，
1:15 | 等到耶和华使你们的弟兄象你们一样得享平安，并且得着耶和华你们神所赐他们为业之地，那时才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约旦河东，向日出之地所给你们的。
1:16 | 他们回答约书亚说，你所吩咐我们行的，我们都必行。你所差遣我们去的，我们都必去。
1:17 | 我们从前在一切事上怎样听从摩西，现在也必照样听从你。惟愿耶和华你的神与你同在，像与摩西同在一样。
1:18 | 无论什么人违背你的命令，不听从你所吩咐他的一切话，就必治死他。你只要刚强壮胆。
1: 注解：
1:1
约 书 亚 记 简 介

大 纲
壹 准 备 进 入 迦 南 (1:1~5:15)
一 约 书 亚 受 命 于 神 (1:1~9)
二 准 备 过 约 但 河 (1:10~3:13)
三 过 约 但 河 (3:14~4:25)
四 在 吉 甲 行 割 礼、守 逾 越 节、 遇 见 耶 和 华 军 队 的 元 帅 (5:1~15)
贰 征 服 应 许 之 地 (6:1~13:7)
一 征 服 迦 南 的 中 部 (6:1~8:35)
1 征 服 耶 利 哥 (6:1~27)
2 亚 干 的 罪 导 致 艾 城 失 败 (7:1~26)
3 征 服 艾 城 (8:1~29)
4 在 示 剑 敬 拜 神 并 与 神 续 约 (8:30~35)
二 征 服 迦 南 的 南 部 (9:1~10:43)
1 与 基 遍 人 缔 约 (9:1~27)
2 击 溃 亚 摩 利 人 盟 军 (10:1~43)
三 征 服 迦 南 的 北 部 (11:1~15)
四 所 占 领 土 地 的 概 述 (11:16~12:24)
五 未 占 领 土 地 的 概 述 (13:1~7)
叁 划 分 产 业 (13:8~22:34)
一 约 但 河 东 的 支 派 (13:8~33)
二 约 但 河 西 的 支 派 (14:1~19:51)
三 特 别 的 划 分 (20:1~21:45)
1 六 座 逃 城 (20:1~9)
2 利 未 人 的 城 邑 (21:1~45)
四 约 但 河 东 支 派 的 归 回 (22:1~34)
肆 约 书 亚 的 遗 命 (23:1~24:28)
一 告 戒 以 色 列 领 袖 (23:1~16)
二 告 戒 所 有 以 色 列 人； 在 示 剑 重 立 圣 约 (24:1~28)
结 语 (24:29~33)
一 约 书 亚 的 死 和 埋 葬 (24:29~31)
二 约 瑟 遗 骨 的 埋 葬 (24:32)
三 以 利 亚 撒 的 死 和 埋 葬 (24:33)
作 者：约 书 亚
主 题：征 服 迦 南
写 作 日 期：主 前14 世 纪
背 景
约 书 亚 记 记 叙 的 是 续 摩 西 五 经 之 后 的 一 段 历 史。 它 记 录 了 以 色 列 人 在 摩 西 死 后 过 约 但 河 进 入 迦 南 以 及 约 书 亚 率 领 十 二 支 派 征 服 并 进 住 迦 南 的 史 实。 根 据 圣 经 所 记， 以 色 列 人 占 领 迦 南 的 时 间 约 为 主 前 1405 年。 本 书 记 载 了其 后25 ~30 年 的 以 色 列 历 史， 讲 述 了 神 如 何 “ 将 从 前 向 他 们 列 祖 起 誓 所 应 许 的 全 地， 赐 给 以 色 列 人 ” 的 经 过 (21:43)。
本 书 以 书 中 的 主 人 公 约 书 亚 的 名 字 命 名， 约 书 亚 作 为 神 差 遣 的 领 袖， 是 本 书 的 中 心 人 物。 约 书 亚 从 个 人 经 历 当 中 得 到 了 足 够 的 预 备， 成 为 征 服 迦 南 的 领 袖。 约 书 亚 生 活 于 以 色 列 人 在 埃 及 受 压 迫 将 要 结 束 的 时 候， 目 睹 了 神 所 降 下 的 十 大 灾 难、 第 一 个 逾 越 节、 过 红 海 的 奇 迹 以 及 以 色 列 人 在 旷 野 中 经 历 的 超 自 然 神 迹 (和 审 判)。 在 离 开 埃 及 之 后 不 久，他 即 作 为 军 事 领 袖 帮 助 摩 西 攻 打 亚 摩 利 人 (出17:8~16)， 还 独 自 伴 随 摩 西 上 西 乃 山 接 受 神 赐 给 以 色 列 人 的 十 条 诫 命 (出24:12~18)。 作 为 摩 西 的 助 手， 约 书 亚 经 常 在 神 的 面 前 侍 立 很 长 时 间， 显 示 了 对 神 无 比 的 忠 心 和 奉 献 (出33:11)； 他 是 一 个 珍 视 神 同 在 的 人。 他 必 定 从 他 信 赖 的 导 师 摩 西 那 里 学 到 了 许 多 东 西， 明 白 了 神 的 道 路 并 清 楚 领 导 百 姓 的 艰 难。 在 加 低 斯， 约 书 亚 服 事 摩 西， 作 为 十 二 个 探 子 之 一 去 侦 察 迦 南 地； 只 有 他 和 迦 勒 坚 决 抵 挡 多 数 探 子 不 信 服 神 的 报 告 (民14 章)。 约 书 亚 在 接 续 摩 西 成 为 以 色 列 人 的 领 袖 之 前 许 多 年 ， 就 早 已 是 一 个 有 信 心、 有 异 象、 有 胆 量、 有 忠 心 的 人， 他 绝 对 顺 服 神， 常 常 祷 告， 乐 于 奉 献， 遵 行 神 的 话 语。 当 他 被 拣 选 成 为 接 替 摩 西 的 人时， 他 已 是 一 个 “ 心 中 有 圣 灵 的 ” 人 (民 27:18；比 较 申34:9)。
据 犹 太 人 的 传 统 (犹 太 法 典)，本 书 的 作 者 为 约 书 亚。 书 中 两 次 提 及 本 书 的 写 作 与 约 书 亚 有 关 (18:9；24:26)。 书 中 内 证 非 常 清 楚 地 显 明 本 书 的 作 者 亲 自 目 睹 了 征 服 迦 南 之 战 (比 较 5:6 中 “ 我 们 ” 一 词； 注 意 喇 合 在 作 者 写 本 书 时 仍 然 在 世，6:25)。 书 中 加 添 的 约 书 亚 死 后 的 部 分， 即15:13~17 (比 较 士1:9~13) 和 24:29~33, 可 能 是 由 一 个 “ 还 在 的 长 老 ” (24:31) 撰 写 的。 约 书 亚 大 约 死 于 主 前 1375 年， 活 了 110 岁 (24:29)。
目 的
约 书 亚 记 旨 在 记 述 神 按 照 立 约 的 应 许 将 迦 南 地 赐 给 以 色 列 人 的 信 实 作 为 (23:14；比 较 创 12:6~7)。 占 领 迦 南 的 胜 利 是 神 对 以 色 列 人 的 救 赎， 同 时 也 是 对 堕 落 的 迦 南 文 化 的 审 判 (参申9:4)。 书 中 的 暴 力 行 动 应 从 这 个 角 度 去 理 解。 考 古 发 现 也 证 实 了 被 以 色 列 取 代 的 迦 南 人 大 都 道 德 沦 丧， 暴 虐 成 性。
综 览
约 书 亚 记 与 申 命 记 紧 密 衔 接。 当 时 以 色 列 人 仍 安 营 在 位 于 耶 利 哥 和 约 但 河 以 东 的 摩 押 平 原 (申 34:1)。 本 书 分 三 部 分： 1. 第 一 部 分 (1:1~5:15) 记 叙 了 约 书 亚 受 命 于 神 成 为 摩 西 的 继 任 者， 以 色 列 人 准 备 进 入 迦 南 (1:1~3:13)， 过 约 但 河 (3:14~4:24)， 以 及 在 那 地 第 一 次 遵 照 圣 约 行 事 的 经 过 (5 章)。 神 应 许 约 书 亚：“ 凡 你 们 脚 掌 所 踏 之 地， 我 都 赐 给 你 们 了 ” (1:3)； 2. 第 二 部 分 (6:1~13:7) 讲 述 以 色 列 人 如 何 遵 从 神 的 话 语， 进 军 装 备 精 良、 壁 垒 森 严 的 城 邑。 神 使 选 民 在 迦 南 中 部 (6~8 章)、 南 部 (9~10 章) 和 北 部 (11~12 章) 取 得 决 定 性 的 胜 利， 因 而 控 制 了 山 地 (南 部 至 北 部) 和 南 地~~尼 革 。 以 色 列 人 以 极 不 寻 常 的 方 式 征 服 了 耶 利 哥， 这 样 的 胜 利 向 他 们 清 楚 显明 谁 才 是 救 他 们 的 元 帅 (6 章)。 以 色 列 人 在 艾 城 的 失 败 表 明 了 本 书 的 记 实 性， 同 时 也 显 明 了 神 要 求 以 色 列 人 要 严 格 地 顺 服 他 (7 章)； 3. 第 三 部 分 (13:8~22:34) 记 载 了 约 书 亚 划 分 给 十 二 支 派 的 地 业、 迦 勒 的 产 业、 6 座 逃 城 以 及 各 支 派 中 利 未 人 的 48 座 城 邑。 本 书 以 约 书 亚 的 两 次 遗 训 (23:1~24:28) 以 及 约 书 亚 和 以 利 亚 撒 的 生 后 记 事 结 束 (24:29~33)。
特 色
约 书 亚 记 有 7 个 主 要 特 点： 1. 本 书 是 旧 约 史 书 中 的 第 一 卷， 记 载 了 以 色 列 民 族 在 巴 勒 斯 坦 的 历 史； 2. 本 书 深 入 地 描 述 了 约 书 亚 被 神 拣 选、 完 成 摩 西 未 竟 事 业 的 非 凡 一 生； 他 的 任 务 就 是 把 以 色 列 人——神 的 立 约 子 民， 坚 立 在 应 许 之 地 上； 3. 本 书 记 载 了 神 为 以 色 列 人 所 行 的 大 量 神 迹， 其 中 最 激 动 人 心 的 两 个 是 耶 利 哥 城 墙 的 倒 塌 (6 章) 和 在 基 遍 的 战 斗 中 白 昼 的 延 长 (10 章)； 4. 旧 约 中 本 书 最 早 将 “ 圣 战” 的 概 念 描 述 为 神 宏 大 的 救 赎 计 划 中 的 一 种 特 殊 而 又 有 限 的 使 命； 5. 本 书 强 调 了 神 与 选 民 关 系 的 三 大 原 则： (1) 他 的 信 实， (2) 他 的 圣 洁， (3) 他 的 拯 救； 6. 本 书 高 度 强 调 了 牢 记 神 拯 救 他 子 民 的 作 为 并 代 代 相 传 的 重 要 性； 7. 本 书 详 细 描 述 了 亚 干 的 背 逆 和 他 的 下 场 (7 章)， 以 及 其 它 方 面 的 劝 诫、 警 告 和 惩 罚， 强 调 了 选 民 从 内 心 敬 畏 神 的 重 要 性。
新 约 圣 经 中 的 应 验
约 书 亚 的 名 字 (希 伯 来 文 为 Yehoshua 或 Yeshua) 在 希 伯 来 语 中 等 同 于 新 约 圣 经 中 的 “ 耶 稣 ” (参 1:1 注)。 约 书 亚 率 领 以 色 列 人 进 入 应 许 之 地， 在 旧 约 中 预 表 耶 稣 要 “ 领 许 多 的 儿 子 进 荣 耀 里 去 ” (来 2:10；4:1~13；比 较 林 后 2:14)。 第 1 个 约 书 亚 用 神 可 畏 的 审 判 之 剑 征 服 了 迦 南 地， 第 2 个 约 书 亚 同 样 也 会 在 末 世 用 它 征 服 列 国 (启19:11~16)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 以 下 进 度 在 9 天 内 读 完 约 书 亚 记：
□1~2 章 □ 3~4章 □ 5~6 章 □ 7~9 章 □ 10~12 章 □ 13~15 章 □ 16~19 章
□ 20~22 章 □23~24章
经文注释
1:1
嫩 的 儿 子 约 书 亚：在 40 年 的 旷 野 漂 流 中， 约 书 亚 一 直 是 摩 西 亲 密 忠 实 的 助 手 (出17:8~13；24:13；32:17~19；民13:8,16)。 他 被 圣 灵 充 满， 受 神 差 遣 成 为 摩 西 的 继 任 者 (民27:18~23；申 34:9)。 神 现 在 召 他 去 率 领 以 色 列 民 进 入 应 许 之 地 (参 创12:6~7；15:18~21)。 约 书 亚 字 义 为 “耶 和 华 拯 救 ” (或“ 耶 和 华 是 拯 救 ”)； 这 个 名 字 的 希 腊 文 为 “ 耶 稣 ” (参 太1:21 注)。 约 书 亚 预 表 (或 代 表) 耶 稣 基 督， 因 为 是 他 带 领 神 的 子 民 进 入 应 许之 地 并 且 征 服 敌人 (来4:1,6~8；参 “ 旧 约 中 的 基 督 ” 一 文)。 征 服 迦 南 (巴 勒 斯 坦) 之 战 约 始 于 主 前1405 年； 约 书 亚 领 导 以 色 列 人 约 25 年。

1:2
过 这 约 但 河， 往 我 所 要 赐 给 以 色 列 人 的 地 去：如 同 以 色 列 民 在 旷 野 漂 流 的 经 历 一 样， 他 们 进 入 和 占 领 迦 南 地 的 过 程 也 同 样 值 得 记 录 下 来 警 戒 后 人 (比 较 林 前10:11)。
1. 这 应 许 之 地 以 及 神 的 子 民 征 服 这 地 并 不 预 表 天 家， 而 是 预 表 信 徒 现 在 属 灵 的 产 业 和 在 基 督 里 的 救 恩。
2. 尽 管 信 徒 们 已 得 到 救 恩， 而 且 在 某 种 意 义 上 是 “ 在 基 督 里……(在) 天 上 ” (弗1:3)， 但 他 们 还 必 须 为 真 道 而 战， 以 持 定 永 生 并 且 进 入 永 远 的 安 息 (提 前1:18~20；4:16；6:12)。 就 像 占 领 迦 南 一 样， 持 定 救 恩 和 永 生 也 要 经 历 属 灵 的 争 战 和 得 胜 (弗6:10~20)。
3. 约 书 亚 和 以 色 列 民 是 借 着 对 神 的 信 心， 才得 到 并 保 住 了 这 应 许 之 地。 这 信 心 表 现 为 顺 服 神 的 话 语 并 与 神 的仇 敌 争 战 (7~9 节； 比 较 申28 章)。 同 样，新 约 时 代 的 信 徒 也 只 有 靠 着 在 基 督 里 活 泼 的 信 心 才 能 得 到 和 持 守 救 恩 及 神 的 祝 福 (参 “ 信 心 与 恩 典 ” 一 文)， 具 体 表 现 就 是 遵 从 他 的 话 语 (参 约3:36 注)， 并 与 罪、 肉 体 的 情 欲 和 撒 但 争 战 (加5:16~21；参弗 6:11 注)。 因 此， 正 如 约 书 亚 所 警 告 的， 得 到 的 地 (即 主 赐 的 产 业) 也 可 能 丧 失 (23:16)。 只 有 坚 信 神 的 应 许 (6 节)、 神 的 能 力 (3:14~17) 和 神 的 同 在 (5,9 节)， 才 能 进 入 永 远 的 安 息。

1:5
也 必 照 样 与 你 同 在：神 给 约 书 亚 最 基 本 的 应 许——“也 必 照 样 与 你 同 在； 我 必 不 撇 下 你， 也 不 丢 弃 你 ” 是 神 给 所 有 为 真 道 而 争 战 的 信 徒 的 保 证 (太 28:20；来13:5~6；比 较 申31:6；参 出3:14 注)。 借 着 神 儿 子 (太1:23) 和 所 赐 的 圣 灵 (路 24:49)， 神 与 我 们 同 在 的 应 许 已 成 为 现 实。

1:7
谨 守 遵 行……一 切 律 法： 为 了 得 到 应 许 之 地， 约 书 亚 和 以 色 列 民 必 须 遵 守 神 写 在 书 上 的 话 语 (参 下 一 条 注 释)。“ 书 ” (即 圣 经， 8 节) 中 所 记 的 神 的 话 语 是 他 们 抵 挡 世 人 的 各 种 思 想、传 统 和 宗 教 观 念 的 绝 对 权 威；这 原 则 适 用 于 旧 约、 新 约 时 代 的 所 有 信 徒。

1:8
律 法 书：指 圣 经 的 前 五 卷 书， 这 五 卷 书 记 录 了 神 的 话 语、 命 令 及 对 摩 西 的 启 示 (比 较 申 31:9~12,24~26)。 约 书 亚 忠 于 神 的 话 语， 这 表 现 为 他 常 常 谈 论 (比 较 申6:7)、 思 想 (比 较 诗 1:2；119:97) 并 完 全 遵 从 神 的 话 语 (比 较 拉 7:10；雅 1:22~25)。
1:8 昼 夜 思 想：“ 思 想 ” (希 伯 来 文 hagah) 的 意 思 是 默 读 或 思 考 时 自 言 自 语。 它 包 括 思 考 神 的 话 语 和 道 路， 并 将 其 应 用 于 生 活 的 各 个 领 域 (诗 1:2；63:6；77:12；143:5)。
1:8 可 以 亨 通，凡 事 顺 利： 那 些 知 道 并 遵 从 神 的 话 语 和 律 法 的 人 有 智 慧， 过 公 义 生 活、 并 且 完 成 神 为 他 们 生 命 所 定 的 完 美 计 划 (诗 14:2；119:99；箴1:3；10:5)， 因 此 他 们 的 道 路 可 以 亨 通， 凡 事 顺 利。 其 具 体 要 求 如 下：
1. 刚 强、 勇 敢 和 勤 勉 (6~7 节)。
2. 将 神 的 话 语 当 作 一 切 信 念 和 行 为 的 权 威 指 导 (7 节)。
3. 每 天 学 习 并 思 想 神 的 话 语 (8 节)。
4. 立 志 一 生 都 要 切 切 地 寻 求 神 的 面 (5,9 节)。
神 给 约 书 亚 的 这 些 吩 咐 为 我 们 提 供 了 一 套 过 成 功 生 活 的 基 本 原 则； 但 是， 我 们 不 可 因 此 得 出 神 必 会 使 每 个 遵 从 这 些 原 则 的 人 物 质 生 活 富 裕 的 结 论。 这 基 本 的 原 则 不 是 绝 对 的 保 证， 因 为 它 还 要 取 决 于 神 为 我 们 每 个 人 所 命 定 的 更 高 层 次 的 计 划；有 时 神 会 允 许 我 们 经 历 苦 难 和 不 幸 (参 约三 2 节 注)。


第2章

2:1 | 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说，你们去窥探那地和耶利哥。于是二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。
2:2 | 有人告诉耶利哥王说，今夜有以色列人来到这里窥探此地。
2:3 | 耶利哥王打发人去见喇合说，那来到你这里，进了你家的人要交出来，因为他们来窥探全地。
2:4 | 女人将二人隐藏，就回答说，那人果然到我这里来。他们是哪里来的我却不知道。
2:5 | 天黑，要关城门的时候，他们出去了，往哪里去我却不知道。你们快快地去追赶，就必追上。
2:6 | （先是女人领二人上了房顶，将他们藏在那里所摆的麻秸中。）
2:7 | 那些人就往约旦河的渡口追赶他们去了。追赶他们的人一出去，城门就关了。
2:8 | 二人还没有躺卧，女人就上房顶，到他们那里，
2:9 | 对他们说，我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民在你们面前心都消化了。
2:10 | 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水干了，并且你们怎样待约旦河东的两个亚摩利王西宏和噩，将他们尽行毁灭。
2:11 | 我们一听见这些事，心就消化了。因你们的缘故，并无一人有胆气。耶和华你们的神本是上天下地的神。
2:12 | 现在我既是恩待你们，求你们指着耶和华向我起誓，也要恩待我父家，并给我一个实在的证据，
2:13 | 要救活我的父母，弟兄，姐妹，和一切属他们的，拯救我们性命不死。
2:14 | 二人对她说，你若不泄漏我们这件事，我们情愿替你们死。耶和华将这地赐给我们的时候，我们必以慈爱诚实待你。
2:15 | 于是女人用绳子将二人从窗户里缒下去。因她的房子是在城墙边上，她也住在城墙上。
2:16 | 她对他们说，你们且往山上去，恐怕追赶的人碰见你们。要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。
2:17 | 二人对她说，你要这样行。不然，你叫我们所起的誓就与我们无干了。
2:18 | 我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母，弟兄，和你父的全家都聚集在你家中。
2:19 | 凡出了你家门往街上去的，他的罪必归到自己的头上（罪原文作血），与我们无干了。凡在你家里的，若有人下手害他，流他血的罪就归到我们的头上。
2:20 | 你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。
2:21 | 女人说，照你们的话行吧。于是打发他们去了，又把朱红线绳系在窗户上。
2:22 | 二人到山上，在那里住了三天，等着追赶的人回去了。追赶的人一路找他们，却找不着。
2:23 | 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事。
2:24 | 又对约书亚说，耶和华果然将那全地交在我们手中。那地的一切居民在我们面前心都消化了。
2: 注解： | 2:1 妓 女……的 家： 喇 合 的 家 (可 能 是 个 小 旅 店) 对 于 陌 生 人 来 说 可 能 是 一 个 较 好 的 地 方， 可 以 住 宿 并 取 得 情 报， 还 不 易 引 起 警 觉 和 怀 疑。 2:1 喇 合： 喇 合 是 一 个 有 异 教 背 景 的 有 罪 女 人， 后 来 认 识 到 以 色 列 人 的 神 是 天 地 的 真 神 (10~11节)， 就 丢 弃 了 迦 南 人 所 信 的 诸 神， 凭 信 心 投 靠 以 色 列 民 和 他 们 的 神 (来11:31；雅 2:25)， 最 终 成 为 弥 赛 亚 的 先 祖 之 一 (太1:5~6)。 喇 合 的 得 救 说 明 神 即 使 在 施 行 审 判 时， 也 悦 纳 “ 各 国 中， 敬 畏 主 行 义 的 人 ” (徒10:35)。 2:5 往 哪 里 去 我 却 不 知 道：喇 合 撒 谎 并 不 意 味 着 新 约 信 徒 在 特 殊 情 况 下 也 可 以 说 谎 (比 较 出 20:16； 申5:20)。 此 时， 喇 合 并 不 是 神 立 约 子 民 中 的 一 员， 也 不 受 约 中 的 道 德 法 则 约 束。 圣 经 从 来 没 有 认 可 她 说 谎， 只 是 称 赞 她 的 信 心 和 行 为 (来11:31； 雅2:25)。 神 绝 不 需 要 依 靠 欺 骗 来 实 现 圣 约 的 应 许 或 保 护 探 子 (1:5~6)。 2:21 朱 红 线 绳：朱 红 线 绳 与 逾 越 节 的 羔 羊 相 对 应； 就 像 涂 在 以 色 列 民 房 屋 上 的 羔 羊 的 血 使 他 们 得 到 保 护 不 受 神 的 惩 罚 一 样 (出12:21~23)， 挂 在 喇 合 房 上 的 红 线 也 给 她 的 全 家 带 来 安 全 与 拯 救。 因 此， 有 人 视 朱 红 线 绳 为 基 督 宝 血 的 预 表， 好 像 逾 越 节 时 羔 羊 的 血 (参 “ 逾 越 节 ” 一 文)。


第3章

3:1 | 约书亚清早起来，和以色列众人都离开什亭，来到约旦河，就住在那里，等候过河。
3:2 | 过了三天，官长走遍营中，
3:3 | 吩咐百姓说，你们看见耶和华你们神的约柜，又见祭司利未人抬着，就要离开所住的地方，跟着约柜去。
3:4 | 只是你们和约柜相离要量二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。
3:5 | 约书亚吩咐百姓说，你们要自洁，因为明天耶和华必在你们中间行奇事。
3:6 | 约书亚又吩咐祭司说，你们抬起约柜，在百姓前头过去。于是他们抬起约柜，在百姓前头走。
3:7 | 耶和华对约书亚说，从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。
3:8 | 你要吩咐抬约柜的祭司说，你们到了约旦河的水边上，就要在约旦河水里站住。
3:9 | 约书亚对以色列人说，你们近前来，听耶和华你们神的话。
3:10 | 约书亚说，看哪，普天下主的约柜必在你们前头过去，到约旦河里，因此你们就知道在你们中间有永生神。并且他必在你们面前赶出迦南人，赫人，希未人，比利洗人，革迦撒人，亚摩利人，耶布斯人。
3:11 |
3:12 | 你们现在要从以色列支派中拣选十二个人，每支派一人，
3:13 | 等到抬普天下主耶和华约柜的祭司把脚站在约旦河水里，约旦河的水，就是从上往下流的水，必然断绝，立起成垒。
3:14 | 百姓离开帐棚要过约旦河的时候，抬约柜的祭司乃在百姓的前头。
3:15 | 他们到了约旦河，脚一入水（原来约旦河水在收割的日子涨过两岸），
3:16 | 那从上往下流的水便在极远之地，撒拉但旁的亚当城那里停住，立起成垒。那往亚拉巴的海，就是盐海，下流的水全然断绝。于是百姓在耶利哥的对面过去了。
3:17 | 抬耶和华约柜的祭司在约旦河中的干地上站定，以色列众人都从干地上过去，直到国民尽都过了约旦河。
3: 注解： | 3:3 约 柜：神 并 不 仅 仅 以 不 可 见 的 方 式 住 在 他 的 子 民 中， 因 为“ 约 柜 ”就 是 神 在 他 们 中 间 的 象 征 (出25:22；比 较 民10:35)。 当 他 们 去 征 服 应 许 之 地 时， 神 又 通 过 神 迹 在 民 众 面 前 彰 显 他 自 己 (5,14~17 节；4:18)。 3:5 你 们 要 自 洁：自 洁 (比 较 出19:10,14~15) 表 明 这 样 的 原 则， 就 是 神 不 会 为 那 些 内 心 不 洁、 悖 逆 他 旨 意 的 人 行 大 能。 在 求 神 行 神 迹 奇 事 之 前， 我 们 自 己 首 先 必 须 做 到 内 心 纯 洁， 让 圣 灵 来 引 导 我 们 的 一 切 愿 望 (参 徒2:38 注；3:26 注)。 3:13 约 但 河 的 水……立 起 成 垒：神 将 约 但 河 分 开， 正 如 他 分 开 红 海 (出14) 一 样。 这 个 神 迹 清 楚 地 证 明 了 永 生 的 神 与 他 的 子 民 同 在。 神 彰 显 他 的 大 能， 坚 固 了 以 色 列 民 的 信 心， 使 他 们 能 面 对 征 服 应 许 之 地 的 挑 战。 如 没 有 这 种 大 能， 他 们 不 可 能 征 服 壁 垒 森 严 的 城 邑， 也 不 可 能 轻 看 巨 人 的 阻 挡 而 继 续 前 进，去 征 服 新 的 土 地。


第4章

4:1 | 国民尽都过了约旦河，耶和华就对约书亚说，
4:2 | 你从民中要拣选十二个人，每支派一人，
4:3 | 吩咐他们说，你们从这里，从约旦河中，祭司脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。
4:4 | 于是，约书亚将他从以色列人中所预备的那十二个人，每支派一人，都召了来。
4:5 | 对他们说，你们下约旦河中，过到耶和华你们神的约柜前头，按着以色列人十二支派的数目，每人取一块石头扛在肩上。
4:6 | 这些石头在你们中间可以作为证据。日后，你们的子孙问你们说，这些石头是什么意思。
4:7 | 你们就对他们说，这是因为约旦河的水在耶和华的约柜前断绝。约柜过约旦河的时候，约旦河的水就断绝了。这些石头要作以色列人永远的纪念。
4:8 | 以色列人就照约书亚所吩咐的，按着以色列人支派的数目，从约旦河中取了十二块石头，都遵耶和华所吩咐约书亚的行了。他们把石头带过去，到他们所住宿的地方，就放在那里。
4:9 | 约书亚另把十二块石头立在约旦河中，在抬约柜的祭司脚站立的地方。直到今日，那石头还在那里。
4:10 | 抬约柜的祭司站在约旦河中，等到耶和华晓谕约书亚吩咐百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是百姓急速过去了。
4:11 | 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。
4:12 | 流便人，迦得人，玛拿西半支派的人都照摩西所吩咐他们的，带着兵器在以色列人前头过去。
4:13 | 约有四万人都准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。
4:14 | 当那日，耶和华使约书亚在以色列众人眼前尊大。在他平生的日子，百姓敬畏他，像从前敬畏摩西一样。
4:15 | 耶和华晓谕约书亚说，
4:16 | 你吩咐抬法柜的祭司从约旦河里上来。
4:17 | 约书亚就吩咐祭司说，你们从约旦河里上来。
4:18 | 抬耶和华约柜的祭司从约旦河里上来，脚掌刚落旱地，约旦河的水就流到原处，仍旧涨过两岸。
4:19 | 正月初十日，百姓从约旦河里上来，就在吉甲，在耶利哥的东边安营。
4:20 | 他们从约旦河中取来的那十二块石头，约书亚就立在吉甲，
4:21 | 对以色列人说，日后你们的子孙问他们的父亲说，这些石头是什么意思。
4:22 | 你们就告诉他们说，以色列人曾走干地过这约旦河。
4:23 | 因为耶和华你们的神在你们前面使约旦河的水干了，等着你们过来，就如耶和华你们的神从前在我们前面使红海干了，等着我们过来一样，
4:24 | 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的神。
4: 注解： | 4:6 你 们 的 子 孙： 神 希 望 他 的 子 民 时 时 关 注 他 们 后 代 对 神 的 信 心 (参 申6:7 注)。 在 约 但 河 边 立 石 为 记， 给 父 母 们 提 供 了 一 个 教 育 子 女 认 识 神 的 能 力 和 信 实 的 机 会。 通 过 这 样 的 教 育， 使 这 些 孩 子 “ 永 远 敬 畏 耶 和 华 你 们 的 神 ” (24 节；参 “ 敬 畏 神 ” 一 文)。 4:21 这 些 石 头 是 什 么 意 思：石 头 做 成 的 标 记 可 以 时 常 提 醒 后 人 神 的 救 赎 和 神 对 他 子 民 的 恩 典。 当 今 的 信 徒 仍 可 以 选 择 特 定 的 事 件 和 地 点 来 记 念 神 为 他 们 所 行 的 美 事； 这 样 的 记 念 有 助 于 我 们 教 导 自 己 的 孩 子 在 他 们 的 一 生 中 寻 求 神 的 引 导 和 帮 助。


第5章

5:1 | 约旦河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人前面使约旦河的水干了，等到我们过去，他们的心因以色列人的缘故就消化了，不再有胆气。
5:2 | 那时，耶和华吩咐约书亚说，你制造火石刀，第二次给以色列人行割礼。
5:3 | 约书亚就制造了火石刀，在除皮山那里给以色列人行割礼。
5:4 | 约书亚行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。
5:5 | 因为出来的众民都受过割礼。惟独出埃及以后，在旷野的路上所生的众民都没有受过割礼。
5:6 | 以色列人在旷野走了四十年，等到国民，就是出埃及的兵丁，都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓，应许赐给我们的地，就是流奶与蜜之地。
5:7 | 他们的子孙，就是耶和华所兴起来接续他们的，都没有受过割礼。因为在路上没有给他们行割礼，约书亚这才给他们行了。
5:8 | 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。
5:9 | 耶和华对约书亚说，我今日将埃及的羞辱从你们身上滚去了。因此，那地方名叫吉甲，直到今日（吉甲就是滚的意思）。
5:10 | 以色列人在吉甲安营。正月十四日晚上，在耶利哥的平原守逾越节。
5:11 | 逾越节的次日，他们就吃了那地的出产。正当那日吃无酵饼和烘的谷。
5:12 | 他们吃了那地的出产，第二日吗哪就止住了，以色列人也不再有吗哪了。那一年，他们却吃迦南地的出产。
5:13 | 约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说，你是帮助我们呢？是帮助我们敌人呢？
5:14 | 他回答说，不是的，我来是要作耶和华军队的元帅。约书亚就俯伏在地下拜，说，我主有什么话吩咐仆人。
5:15 | 耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。
5: 注解： | 5:2 割 礼：在 旧 约 中， 割 礼 标 志 着 每 一 个 受 割 礼 的 男 子 都 是 亚 伯 拉 罕 的 后 裔 及 神 的 仆 人。 割 礼 能 使 他 们 有 份 于 神 立 约 所 赐 的 福 (参 创17:11 注)。 更 重 要 的 是， 割 礼 是 他 们 顺 服 神 圣 约 的 记 号。 虽 然 神 的 子 民 已 进 入 了 应 许 之 地， 但 是 他 们 必 须 行 割 礼、守 逾 越 节 (10节)， 为 真 正 占 领 这 地 作 好 属 灵 的 准 备。 5:14 耶 和 华 军 队 的 元 帅：尽 管 不 能 眼 见 神，但 约 书 亚 确 知 他 的 同 在， 也 知 道 他 的 天 兵 已 准 备 好 了， 要 与 他 忠 实 的 子 民 一 同 作 战 (比 较 徒12:5~11；18:9~10；23:11；27:23)。 约 书 亚 的 经 历 教 导 我 们， 我 们 并 非 在 这 世 上 孤 军 奋 战。 有 灵 界 的 力 量 在 帮 助 我 们， 也 有 灵 界 的 力 量 在 与 我 们 较 量 (参 来1:14)。 我 们 有 圣 灵， 他 会 不 断 地 帮 助 和 保 护 我 们 (约14:16~23)。


第6章

6:1 | 耶利哥的城门因以色列人就关得严紧，无人出入。
6:2 | 耶和华晓谕约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。
6:3 | 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。
6:4 | 七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。
6:5 | 他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。
6:6 | 嫩的儿子约书亚召了祭司来，吩咐他们说，你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。
6:7 | 又对百姓说，你们前去绕城，带兵器的要走在耶和华的约柜前。
6:8 | 约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角。耶和华的约柜在他们后面跟随。
6:9 | 带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。
6:10 | 约书亚吩咐百姓说，你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。
6:11 | 这样，他使耶和华的约柜绕城，把城绕了一次。众人回到营里，就在营里住宿。
6:12 | 约书亚清早起来，祭司又抬起耶和华的约柜。
6:13 | 七个祭司拿七个羊角在耶和华的约柜前，时常行走吹角。带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。
6:14 | 第二日，众人把城绕了一次，就回营里去。六日都是这样行。
6:15 | 第七日清早，黎明的时候，他们起来，照样绕城七次。惟独这日把城绕了七次。
6:16 | 到了第七次，祭司吹角的时候，约书亚吩咐百姓说，呼喊吧，因为耶和华已经把城交给你们了。
6:17 | 这城和其中所有的都要在耶和华面前毁灭。只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。
6:18 | 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物就连累以色列的全营，使全营受咒诅。
6:19 | 惟有金子，银子，和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。
6:20 | 于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。
6:21 | 又将城中所有的，不拘男女老少，牛羊和驴，都用刀杀尽。
6:22 | 约书亚吩咐窥探地的两个人说，你们进那妓女的家，照着你们向她所起的誓，将那女人和她所有的都从那里带出来。
6:23 | 当探子的两个少年人就进去，将喇合与她的父母，弟兄，和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。
6:24 | 众人就用火将城和其中所有的焚烧了。惟有金子，银子，和铜铁的器皿都放在耶和华殿的库中。
6:25 | 约书亚却把妓女喇合与她父家，并她所有的，都救活了。因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。
6:26 | 当时，约书亚叫众人起誓说，有兴起重修这耶利哥城的人，当在耶和华面前受咒诅。他立根基的时候，必丧长子，安门的时候，必丧幼子。
6:27 | 耶和华与约书亚同在，约书亚的声名传扬遍地。
6: 注解：
6:1
耶 利 哥：耶 利 哥 城 占 地 约49 亩。 对 城 内 和 近 郊 的 居 民 来 说，这 城 是 个 要 塞。它 的 城 墙 可 能 有9.2 米 高， 6.1 米 厚。 当 时 的 人 们 认 为 耶 利 哥 城 有 迦 南 诸 神 的 保 护， 因 而是 无 法 攻 克 的。 攻 取 耶 利 哥 城 是 约 书 亚 整 个 战 略 中 的 关 键， 因 为 这 将 显 明 以 色 列 人 的 神 胜 过 迦 南 人 的 神， 这 样 迦 南 人 将 必 败 无 疑。

6:20
城 墙 就 塌 陷：城 墙 塌 陷 是 神 直 接 的 作 为。 这 城 被 攻 占 的 原 因 是 以 色 列 人 顺 从 神 的 话 语， 相 信 神 奇 妙 的 能 力 (来11:30； 约 一 5:4)。 由 于 此 城 被 攻 陷 后 几 百 年 未 重 修， 所 以 至 今 很 难 发 现 当 时 被 攻 破 的 遗 迹； 绝 大 部 分 都 已 风 化。

6:21
将 城 中 所 有 的……都 用 刀 杀 尽：关 于 大 规 模 灭 绝 人 口 如 何 符 合 神的 慈 爱 和 公 义 的 论 述， 请 参 “ 灭 绝 迦 南 外 邦 异 族 ” 一 文。

专题论文11：灭绝迦南外邦异族
书6:21“ 又 将 城 中 所 有 的， 不 拘 男 女、 老 少， 牛 羊 和 驴， 都 用 刀 杀 尽 ”
1． 以 色 列 人 进 入 应 许 之 地 以 前， 神 曾 赐 给 他 们 一 条 极 其 严 格 的 命 令， 要 他 们 彻 底 消 灭 住 在 那 地 的 居 民。 “ 但 这 些 国 民 的 城， 耶 和 华 你 神 既 赐 你 为 业， 其 中 凡 有 气 息 的， 一 个 不 可 存 留。 只 要 照 耶 和 华 你 神 所 吩 咐 的， 将 这 赫 人、 亚 摩 利 人、 迦 南 人、 比 利 洗 人、 希 未 人、 耶 布 斯 人 都 灭 绝 净 尽 ” (申 20:16~17；比 较 民 33:51~53)。
2． 当 以 色 列 人 跨 过 约 但 河 进 入 迦 南 地 后， 神 又 向 他 们 重 申 这 一 灭 绝 外 邦 异 族 的 命 令。 约 书 亚 记 的 作 者 多 次 陈 明， 以 色 列 人 灭 绝 迦 南 人 并 捣 毁 其 城 邑 的 举 动 完 全 出 自 神 的 命 令 (书 6:2； 8:1~2； 10:8)。 生 活 在 新 约 关 系 下 的 信 徒 会 经 常 思 忖 神 这 道 灭 绝 大 批 人 口 的 命 令 与 圣 经 别 处 所 启 示 的 神 慈 爱、 公 义 和 恨 恶 罪 恶 的 属 性 是 否 冲 突。
3． 耶 利 哥 城 的 倾 覆 是 神 向 一 个 罪 孽 满 盈 的 邪 恶 民 族 施 行 公 义 审 判 的 清 楚 写 照 (创 15:16； 申 9:4~5)。 也 就 是 说， 神 毁 灭 城 中 居 民 和 其 他 迦 南 地 居 民 的 根 由 完 全 在 于 这 些 居 民 都 甘 愿 沉 溺 于 极 度 堕 落 败 坏 的 生 活 之 中。 后 代 考 古 学 家 的 研 究 表 明， 迦 南 各 族 都 曾 经 深 深 卷 入 各 种 拜 偶 像、 淫 乱、 暴 力、 焚 烧 儿 女 祭 假 神 以 及 招 魂 的 可 憎 活 动 中 (比 较 申 12:31；18:9~13；参 书 23:12 注)。
4． 为 了 使 进 入 迦 南 地 的 以 色 列 人 免 遭 外 邦 异 族 肆 意 泛 滥 的 拜 偶 像 和 罪 恶 势 力 的 侵 蚀， 神 不 得 不 采 取 这 种 彻 底 灭 绝 迦 南 异 族 的 措 施。 神 知 道 如 果 继 续 容 让 那 地 的 邪 恶 民 族 存 留， 他 们 就 会 “ 教 导 你 们 (以 色 列 人) 学 习 一 切 可 憎 恶 的 事 ” (申 20:18)； 这 节 经 文 中 隐 含 着 一 条 一 贯 的 圣 经 原 则， 即 无 论 何 时， 神 子 民 都 必 须 从 周 围 邪 恶 的 社 会 中 分 别 出 来 (申 7:2~4； 12:1~4； 参 “ 信 徒 的 属 灵 分 别 ” 一 文 及 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。
5． 迦 南 城 邑 和 民 众 遭 毁 灭 的 事 实， 反 映 了 神 这 样 一 条 公 义 审 判 的 基 本 原 则： 当 一 个 民 族 罪 孽 满 盈 时， 神 的 慈 爱 和 怜 悯 就 会 转 为 公 义 的 审 判 (比 较 书 11:20)。 神 当 初 用 洪 水 毁 灭 地 上 凡 有 血 气 的 (创 6:5, 11~12) 以 及 后 来 降 火 毁 灭 所 多 玛 和 蛾 摩 拉 时 (创 18:20~33；19:24~25)，都 运 用 了 这 条 原 则。
6． 以 色 列 民 族 后 来 的 历 史 也 证 实 了 这 条 原 则 和 神 命 令 灭 绝 所 有 外 邦 异 族 的 重 要 性。 事 实 上， 以 色 列 人 违 背 了 神 的 命 令， 他 们 没 有 把 迦 南 地 的 居 民 全 部 赶 逐 出 去。 结 果， 他 们 开 始 效 法 迦 南 人 可 憎 的 生 活 方 式， 服 事 他 们 的 假 神 (参 士 1:28 注；2:2, 17 注)。 整 卷 士 师 记 都 记 述 了 神 对 付 和 管 教这 一 悖 逆 行 为 的 经 过 。
7． 灭 绝 迦 南 外 邦 异 族 是 神 将 在 末 世 最 终 严 厉 审 判 所 有 不 义 之 人 的 预 表 和 先 兆。 耶 稣 基 督 是 神 所 差 来 的 第 二 个、也 是 真 正 的 “ 约 书 亚 ”， 他 将 和 天 军 一 同 在 公 义 中 降 临， 审 判 和 刑 罚 一 切 不 虔 不 义 之 人 (启 19:11~21)。 所 有 拒 绝 接 受 神 的 救 恩， 继 续 生 活 在 罪 恶 中 的 人 都 将 像 当 年 的 迦 南 人 一 样 遭 到 灭 亡。 神 将 倾 覆 和 除 灭 一 切 属 世 的 势 力， 在 地 上 建 立 公 义 的 国 度 (启 18:20~21； 20:4~10；21:1~4)。


第7章

7:1 | 以色列人在当灭的物上犯了罪。因为犹大支派中，谢拉的曾孙，撒底的孙子，迦米的儿子亚干取了当灭的物。耶和华的怒气就向以色列人发作。
7:2 | 当下，约书亚从耶利哥打发人往伯特利东边，靠近伯亚文的艾城去，吩咐他们说，你们上去窥探那地。他们就上去窥探艾城。
7:3 | 他们回到约书亚那里，对他说，众民不必都上去，只要二三千人上去就能攻取艾城。不必劳累众民都去，因为那里的人少。
7:4 | 于是民中约有三千人上那里去，竟在艾城人面前逃跑了。
7:5 | 艾城的人击杀了他们三十六人，从城门前追赶他们，直到示巴琳，在下坡杀败他们。众民的心就消化如水。
7:6 | 约书亚便撕裂衣服。他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。
7:7 | 约书亚说，哀哉。主耶和华阿，你为什么竟领这百姓过约旦河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约旦河那边倒好。
7:8 | 主阿，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？
7:9 | 迦南人和这地一切的居民听见了就必围困我们，将我们的名从地上除灭。那时你为你的大名要怎样行呢？
7:10 | 耶和华吩咐约书亚说，起来。你为何这样俯伏在地呢？
7:11 | 以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物。又偷窃，又行诡诈，又把那当灭的放在他们的家具里。
7:12 | 因此，以色列人在仇敌面前站立不住。他们在仇敌面前转背逃跑，是因成了被咒诅的。你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。
7:13 | 你起来，叫百姓自洁，对他们说，你们要自洁，预备明天，因为耶和华以色列的神这样说，以色列阿，你们中间有当灭的物，你们若不除掉，在仇敌面前必站立不住。
7:14 | 到了早晨，你们要按着支派近前来。耶和华所取的支派，要按着宗族近前来。耶和华所取的宗族，要按着家室近前来。耶和华所取的家室，要按着人丁，一个一个地近前来。
7:15 | 被取的人有当灭的物在他那里，他和他所有的必被火焚烧。因他违背了耶和华的约，又因他在以色列中行了愚妄的事。
7:16 | 于是，约书亚清早起来，使以色列人按着支派近前来，取出来的是犹大支派。
7:17 | 使犹大支派（原文作宗族）近前来，就取了谢拉的宗族。使谢拉的宗族，按着家室人丁，一个一个地近前来，取出来的是撒底。
7:18 | 使撒底的家室，按着人丁，一个一个地近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。
7:19 | 约书亚对亚干说，我儿，我劝你将荣耀归给耶和华以色列的神，在他面前认罪，将你所作的事告诉我，不要向我隐瞒。
7:20 | 亚干回答约书亚说，我实在得罪了耶和华以色列的神。我所作的事如此如此，
7:21 | 我在所夺的财物中看见一件美好的示拿衣服，二百舍客勒银子，一条金子重五十舍客勒，我就贪爱这些物件，便拿去了。现今藏在我帐棚内的地里，银子在衣服底下。
7:22 | 约书亚就打发人跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。
7:23 | 他们就从帐棚里取出来，拿到约书亚和以色列众人那里，放在耶和华面前。
7:24 | 约书亚和以色列众人把谢拉的曾孙亚干和那银子，那件衣服，那条金子，并亚干的儿女，牛，驴，羊，帐棚，以及他所有的，都带到亚割谷去。
7:25 | 约书亚说，你为什么连累我们呢？今日耶和华必叫你受连累。于是以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的（他所有的原文作他们）。
7:26 | 众人在亚干身上堆成一大堆石头，直存到今日。于是耶和华转意，不发他的烈怒。因此那地方名叫亚割谷，直到今日（亚割就是连累的意思）。
7: 注解：
7:1
1~26 亚 干……耶 和 华 的 怒 气：从 亚 干 的 罪、 以 色 列 人 受 到 的 牵 连 以 及 亚 干 和 家 人 遭 到 的 严 厉 刑 罚 中， 我 们 看 到 神 子 民 公 然 犯 罪 时 神 施 行 审 判 的 几 个 原 则：
1. 当 神 子 民 犯 了 严 重 的 罪 或 容 忍 了 这 种 罪 时， 神 的 赐 福 将 会 减 少、 受 阻 或 消 失。 神 不 会 赐 福 给 那 些 不 愿 从 他 们 当 中 除 掉 罪 的 百 姓 (1, 11~13,20~21,25 节；比 较 林 前5:1~13)。
2. 如 果 神 的 会 众 公 然 犯 罪， 那 么 其 中 的 成 员 就 容 易 遭 受 外 来 仇 敌 (即 撒 但 和 世 界,4~13 节) 的 毁 灭 性 攻 击。
3. 如 果 会 众 包 容 罪， 不 予 纠 正， 终 将 受 到 审 判 (13 节)。反 之， 他 们 若 揭 露， 承 认 并 清 除 这 罪， 就 必 重 蒙 神 的 赐 福、 同 在 和 恩 典 (22~26 节；8:1,18~19；比 较 徒 4:31~ 5:11)。
4. 我 们 必 须 严 肃 对 待 神 子 民 中 的 罪， 务 要 洁 净， 顺 服 神， 否 则 会 众 灵 命 的 成 长 就 会 受 阻， 甚 至 完 全 停 滞 不 前 (比 较 启 3:1~3,14~18)。

7:12
在 仇 敌 面 前 站 立 不 住：这 节 经 文 包 含 的 真 理 不 仅 适 用 于 神 的 全 体 子 民， 还 适 用 于 每 一 个 人。 一 个 人 如 果 刚 愎 而 不 悔 改， 就 会 从 神 的 恩 典 中 坠 落。 这 种 人 将 不 再 蒙 受 神 的 帮 助 和 保 护， 也 不 能 在 仇 敌 攻 击 和 毁 灭 他 们 时 站 立 得 住。 人 如 果 不 除 掉 罪， 其 结 局 必 然 是 作 罪 的 奴 仆， 并 且 灵 性 死 亡 (13 节)。

7:24
亚 干……亚 干 的 儿 女： 经 上 清 楚 地 显 明 说， 神 惩 罚 亚 干 家 人 的 原 因 是 他 们 不 仅 知 道 亚 干 的 罪， 而 且 很 可 能 还 包 庇 了 他。申24:16 中 说 不 可 因 父 罪 杀 子。 但 作 为 一 个 紧 密 联 结 的 集 体， 家 庭 里 所 有 的 成 员 都 有 责 任 互 相 勉 励 和 警 戒， 以 便 全 家 都 忠 心 于 神 和 他 的 话 语。 显 然 亚 干 的 家 人 没 有 做 到 这 一 点， 所 以 他 们 遭 到 了 与 亚 干 同 样 的 下 场。

7:25
用 石 头 打 死 他：我 们 不 能 轻 易 断 言 亚 干 和 他 的 家 人 最 终 的 命 运 如 何。 旧 约 中 强 调 肉 体 的 死 亡 是 对 罪 的 刑 罚， 但 对 每 一个 人 最 终 和 永 恒 的 审 判 还 不 清 楚。


第8章

8:1 | 耶和华对约书亚说，不要惧怕，也不要惊惶。你起来，率领一切兵丁上艾城去，我已经把艾城的王和他的民，他的城，并他的地，都交在你手里。
8:2 | 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下伏兵。
8:3 | 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万大能的勇士，夜间打发他们前往，
8:4 | 吩咐他们说，你们要在城后埋伏，不可离城太远，都要各自准备。
8:5 | 我与我所带领的众民要向城前往。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑，
8:6 | 他们必出来追赶我们，直到我们引诱他们离开城。因为他们必说，这些人像初次在我们面前逃跑。所以我们要在他们面前逃跑，
8:7 | 你们就从埋伏的地方起来，夺取那城。因为耶和华你们的神，必把城交在你们手里。
8:8 | 你们夺了城以后，就放火烧城，要照耶和华的话行。这是我吩咐你们的。
8:9 | 约书亚打发他们前往，他们就上埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。这夜约书亚却在民中住宿。
8:10 | 约书亚清早起来，点齐百姓，他和以色列的长老在百姓前面上艾城去。
8:11 | 众民，就是他所带领的兵丁，都上去，向前直往，来到城前，在艾城北边安营。在约书亚和艾城中间有一山谷。
8:12 | 他挑了约有五千人，使他们埋伏在伯特利和艾城的中间，就是在艾城的西边，
8:13 | 于是安置了百姓，就是城北的全军和城西的伏兵。这夜约书亚进入山谷之中。
8:14 | 艾城的王看见这景况，就和全城的人，清早急忙起来，按所定的时候，出到亚拉巴前，要与以色列人交战。王却不知道在城后有伏兵。
8:15 | 约书亚和以色列众人在他们面前装败，往那通旷野的路逃跑。
8:16 | 城内的众民都被招聚，追赶他们。艾城人追赶的时候，就被引诱离开城。
8:17 | 艾城和伯特利城没有一人不出来追赶以色列人的，撇了敞开的城门，去追赶以色列人。
8:18 | 耶和华吩咐约书亚说，你向艾城伸出手里的短枪，因为我要将城交在你手里。约书亚就向城伸出手里的短枪。
8:19 | 他一伸手，伏兵就从埋伏的地方急忙起来，夺了城，跑进城去，放火焚烧。
8:20 | 艾城的人回头一看，不料，城中烟气冲天，他们就无力向左向右逃跑。那往旷野逃跑的百姓便转身攻击追赶他们的人。
8:21 | 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身回去，击杀艾城的人。
8:22 | 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是以色列人击杀他们，没有留下一个，也没有一个逃脱的，
8:23 | 生擒了艾城的王，将他解到约书亚那里。
8:24 | 以色列人在田间和旷野杀尽所追赶一切艾城的居民。艾城人倒在刀下，直到灭尽。以色列众人就回到艾城，用刀杀了城中的人。
8:25 | 当日杀毙的人，连男带女共有一万二千，就是艾城所有的人。
8:26 | 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。
8:27 | 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。
8:28 | 约书亚将艾城焚烧，使城永为高堆，荒场，直到今日。
8:29 | 又将艾城王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口，在尸首上堆成一大堆石头，直存到今日。
8:30 | 那时，约书亚在以巴路山上为耶和华以色列的神筑一座坛，
8:31 | 是用没有动过铁器的整石头筑的，照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的。众人在这坛上给耶和华奉献燔祭和平安祭。
8:32 | 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。
8:33 | 以色列众人，无论是本地人，是寄居的，和长老，官长，并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山，一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。
8:34 | 随后，约书亚将律法上祝福，咒诅的话，照着律法书上一切所写的，都宣读了一遍。
8:35 | 摩西所吩咐的一切话，约书亚在以色列全会众和妇女，孩子，并他们中间寄居的外人面前，没有一句不宣读的。
8: 注解： | 8:30 约 书 亚……筑 一 座 坛：筑 坛 和 宣 读 律 法 这 一 幕 (34 节) 揭 示 了 理 解 约 书 亚 记 的 四 个 原 则： 1. 拥 有 应 许 之 地 的 权 力 取 决 于 宣 告 神 的 约 和 忠 于 神 的 约 (申30:15~18)。 2. 以 色 列 人 无 论 何 时 都 要 凭 着 信 心 通 过 献 祭 和 用 血 赎 罪 来 到 神 面 前 (30~31 节)。 3. 人 必 须 以 无 伪 的 信 心 和 发 自 内 心 的 爱 坚 定 地 追 随 神， 才 能 得 到 神 持 久 的 祝 福 (申28~29 章；30:11~20； 参 书 7:1~26 注)。 神 在 迦 南 地 赐 下 的 生 命、 福 分、 平 安 和 救 赎 不 是 无 条 件 的。 在 坛 上 献 祭、 用 血 赎 罪 和 遵 守 神 的 命 令 是 相 信 神 应 许 的 具 体 表 现， 是 人 与 神 维 系 立 约 关 系 的 关 键 (申 29:18~21)。 4. 神 记 在 经 上 的 话 语 是 他 子 民 的 绝 对 权 威， 也 是 他 们 蒙 受 赐 福 或 咒 诅 的 依 据 (31~32,34 节；1:8；比 较 申27~30 章；太7:24~27)。


第9章

9:1 | 约旦河西，住山地，高原，并对着利巴嫩山沿大海一带的诸王，就是赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人的诸王，听见这事，
9:2 | 就都聚集，同心合意地要与约书亚和以色列人争战。
9:3 | 基遍的居民听见约书亚向耶利哥和艾城所行的事，
9:4 | 就设诡计，假充使者，拿旧口袋和破裂缝补的旧皮酒袋驮在驴上，
9:5 | 将补过的旧鞋穿在脚上，把旧衣服穿在身上。他们所带的饼都是干的，长了霉了。
9:6 | 他们到吉甲营中见约书亚，对他和以色列人说，我们是从远方来的，现在求你与我们立约。
9:7 | 以色列人对这些希未人说，只怕你们是住在我们中间的。若是这样，怎能和你们立约呢？
9:8 | 他们对约书亚说，我们是你的仆人。约书亚问他们说，你们是什么人。是从哪里来的。
9:9 | 他们回答说，仆人从极远之地而来，是因听见耶和华你神的名声和他在埃及所行的一切事，
9:10 | 并他向约旦河东的两个亚摩利王，就是希实本王西宏和在亚斯他录的巴珊王噩一切所行的事。
9:11 | 我们的长老和我们那地的一切居民对我们说，你们手里要带着路上用的食物去迎接以色列人，对他们说，我们是你们的仆人。现在求你们与我们立约。
9:12 | 我们出来要往你们这里来的日子，从家里带出来的这饼还是热的。看哪，现在都干了，长了霉了。
9:13 | 这皮酒袋，我们盛酒的时候还是新的。看哪，现在已经破裂。我们这衣服和鞋，因为道路甚远，也都穿旧了。
9:14 | 以色列人受了他们些食物，并没有求问耶和华。
9:15 | 于是约书亚与他们讲和，与他们立约，容他们活着。会众的首领也向他们起誓。
9:16 | 以色列人与他们立约之后，过了三天才听见他们是近邻，住在以色列人中间的。
9:17 | 以色列人起行，第三天到了他们的城邑，就是基遍，基非拉，比录，基列耶琳。
9:18 | 因为会众的首领已经指着耶和华以色列的神向他们起誓，所以以色列人不击杀他们。全会众就向首领发怨言。
9:19 | 众首领对全会众说，我们已经指着耶和华以色列的神向他们起誓，现在我们不能害他们。
9:20 | 我们要如此待他们，容他们活着，免得有忿怒因我们所起的誓临到我们身上。
9:21 | 首领又对会众说，要容他们活着。于是他们为全会众作了劈柴挑水的人，正如首领对他们所说的话。
9:22 | 约书亚召了他们来，对他们说，为什么欺哄我们说我们离你们甚远呢？其实你们是住在我们中间。
9:23 | 现在你们是被咒诅的。你们中间的人必断不了作奴仆，为我神的殿作劈柴挑水的人。
9:24 | 他们回答约书亚说，因为有人实在告诉你的仆人，耶和华你的神曾吩咐他的仆人摩西，把这全地赐给你们，并在你们面前灭绝这地的一切居民，所以我们为你们的缘故甚怕丧命，就行了这事。
9:25 | 现在我们在你手中，你以怎样待我们为善为正，就怎样做吧。
9:26 | 于是约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。
9:27 | 当日约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴挑水的人，直到今日。
9: 注解： | 9:14 并 没 有 求 问 耶 和 华：对 于 如 何 处 置 基 遍 人， 约 书 亚 和 以 色 列 其 他 首 领 没 有 向 神 祷 告， 寻 求 神 的 旨 意。 他 们 自 作 主 张 立 了 一 个 将 来 不 可 违 背 的 约 (18 节)。 这 个 鲁 莽 的 决 定 使 不 敬 虔 的 迦 南 人 得 以 留 在 以 色 列 人 的 中 间 (这 是 申7 章 中 严 严 禁 止 的 行 为)。 我 们 一 生 中 所 有 的 决 定 都 应 寻 求 神 的 旨 意 并 祈 求 他 的 智 慧 和 引 导， 这 样 我 们 就 能 避 免 许 多 痛 楚 和 灾 难。


第10章

10:1 | 耶路撒冷王亚多尼洗德听见约书亚夺了艾城，尽行毁灭，怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，又听见基遍的居民与以色列人立了和约，住在他们中间，
10:2 | 就甚惧怕。因为基遍是一座大城，如都城一般，比艾城更大，并且城内的人都是勇士。
10:3 | 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸，耶末王毗兰，拉吉王雅非亚，和伊矶伦王底璧，说，
10:4 | 求你们上来帮助我，我们好攻打基遍，因为他们与约书亚和以色列人立了和约。
10:5 | 于是五个亚摩利王，就是耶路撒冷王，希伯仑王，耶末王，拉吉王，伊矶伦王，大家聚集，率领他们的众军上去，对着基遍安营，攻打基遍。
10:6 | 基遍人就打发人往吉甲的营中去见约书亚，说，你不要袖手不顾你的仆人，求你速速上来拯救我们，帮助我们，因为住山地亚摩利人的诸王都聚集攻击我们。
10:7 | 于是约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。
10:8 | 耶和华对约书亚说，不要怕他们。因为我已将他们交在你手里，他们无一人能在你面前站立得住。
10:9 | 约书亚就终夜从吉甲上去，猛然临到他们那里。
10:10 | 耶和华使他们在以色列人面前溃乱。约书亚在基遍大大地杀败他们，追赶他们，在伯和仑的上坡路击杀他们，直到亚西加和玛基大。
10:11 | 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹在他们身上（冰雹原文作石头），直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。
10:12 | 当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说，日头阿，你要停在基遍。月亮阿，你要止在亚雅仑谷。
10:13 | 于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上吗？日头在天当中停住，不急速下落，约有一日之久。
10:14 | 在这日以前，这日以后，耶和华听人的祷告，没有像这日的，是因耶和华为以色列争战。
10:15 | 约书亚和以色列众人回到吉甲的营中。
10:16 | 那五王逃跑，藏在玛基大洞里。
10:17 | 有人告诉约书亚说，那五王已经找到了，都藏在玛基大洞里。
10:18 | 约书亚说，你们把几块大石头滚到洞口，派人看守，
10:19 | 你们却不可耽延，要追赶你们的仇敌，击杀他们尽后边的人，不容他们进自己的城邑，因为耶和华你们的神已经把他们交在你们手里。
10:20 | 约书亚和以色列人大大杀败他们，直到将他们灭尽。其中剩下的人都进了坚固的城。
10:21 | 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢向以色列人饶舌。
10:22 | 约书亚说，打开洞口，将那五王从洞里带出来，领到我面前。
10:23 | 众人就这样行，将那五王，就是耶路撒冷王，希伯仑王，耶末王，拉吉王，伊矶伦王，从洞里带出来，领到约书亚面前。
10:24 | 带出那五王到约书亚面前的时候，约书亚就召了以色列众人来，对那些和他同去的军长说，你们近前来，把脚踏在这些王的颈项上。他们就近前来，把脚踏在这些王的颈项上。
10:25 | 约书亚对他们说，你们不要惧怕，也不要惊惶。应当刚强壮胆，因为耶和华必这样待你们所要攻打的一切仇敌。
10:26 | 随后约书亚将这五王杀死，挂在五棵树上。他们就在树上直挂到晚上。
10:27 | 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。
10:28 | 当日，约书亚夺了玛基大，用刀击杀城中的人和王。将其中一切人口尽行杀灭，没有留下一个。他待玛基大王，像从前待耶利哥王一样。
10:29 | 约书亚和以色列众人从玛基大往立拿去，攻打立拿。
10:30 | 耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中的一切人口，没有留下一个。他待立拿王，像从前待耶利哥王一样。
10:31 | 约书亚和以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。
10:32 | 耶和华将拉吉交在以色列人的手里。第二天约书亚就夺了拉吉，用刀击杀了城中的一切人口，是照他向立拿一切所行的。
10:33 | 那时基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。
10:34 | 约书亚和以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。
10:35 | 当日就夺了城，用刀击杀了城中的人。那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。
10:36 | 约书亚和以色列众人从伊矶伦上希伯仑去，攻打这城，
10:37 | 就夺了希伯仑和属希伯仑的诸城邑，用刀将城中的人与王，并那些城邑中的人口，都击杀了，没有留下一个，是照他向伊矶伦所行的，把城中的一切人口尽行杀灭。
10:38 | 约书亚和以色列众人回到底璧，攻打这城，
10:39 | 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀将这些城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王，像从前待希伯仑和立拿与立拿王一样。
10:40 | 这样，约书亚击杀全地的人，就是山地，南地，高原，山坡的人，和那些地的诸王，没有留下一个。将凡有气息的尽行杀灭，正如耶和华以色列的神所吩咐的。
10:41 | 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。
10:42 | 约书亚一时杀败了这些王，并夺了他们的地，因为耶和华以色列的神为以色列争战。
10:43 | 于是约书亚和以色列众人回到吉甲的营中。
10: 注解： | 10:8 不 要 怕 他 们：尽 管 以 色 列 人 在 与 基 遍 人 立 约 的 问 题 上 犯 了 错 (参 上 一 条 注 释)， 神 仍 然 帮 助 和 保 守 了 他 们 (比 较 9:18~20)。 神 常 会 把 我 们 偏 离 他 完 美 旨 意 的 失 败 化 为 向 我 们 彰 显 他 信 实 和 大 爱 的 机 会。 10:12 约 书 亚 就 祷 告 耶 和 华： 约 书 亚 祈 求 神 迹， 神 应 允 了 他。 信 徒 应 积 极 祈 求 神 以 超 然 的 方 式 行 事 。 神 子 民 活 在 罪 恶 敌 对 的 世 界 中， 面 对 诸 多 的 困 难 和 挑 战， 有 时 需 要 通 过 神 迹 来 完 成 神 在 他 们 生 命 中 的 计 划 和 旨 意 。 10:13 日 头 停 留：圣 经 并 没 有 交 待 神 延 长 白 昼 的 具 体 方 法。 神 可 能 减 缓 了 地 球 的 旋 转， 或 倾 斜 了 地 轴， 如 同 在 北 极 圈 没 有 日 落 一 样， 或 使 阳 光 发 生 折 射。 不 论 神 采 取 了 什 么 方 式， 使 白 昼 延 长 就 是 神 对 祷 告 的 特 别 应 允 (12~14 节)。 神 不 仅 创 造 天 地 中 的 一 切 物 体 并 赋 予 其 各 自 的 功 用， 而 且 还 能 按 自 己 的 旨 意 暂 时 改 变 它 们 原 有 的 运 动 方 式 (比 较 赛38:7~8)。


第11章

11:1 | 夏琐王耶宾听见这事，就打发人去见玛顿王约巴，伸仑王，押煞王，
11:2 | 与北方山地，基尼烈南边的亚拉巴高原，并西边多珥山冈的诸王。
11:3 | 又去见东方和西方的迦南人，与山地的亚摩利人，赫人，比利洗人，耶布斯人，并黑门山根米斯巴地的希未人。
11:4 | 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹车辆。
11:5 | 这诸王会合，来到米伦水边，一同安营，要与以色列人争战。
11:6 | 耶和华对约书亚说，你不要因他们惧怕。明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的车辆。
11:7 | 于是约书亚率领一切兵丁，在米伦水边突然向前攻打他们。
11:8 | 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边米斯巴的平原，将他们击杀，没有留下一个。
11:9 | 约书亚就照耶和华所吩咐他的去行，砍断他们马的蹄筋，用火焚烧他们的车辆。
11:10 | 当时，约书亚转回夺了夏琐，用刀击杀夏琐王。素来夏琐在这诸国中是为首的。
11:11 | 以色列人用刀击杀城中的人口，将他们尽行杀灭。凡有气息的没有留下一个。约书亚又用火焚烧夏琐。
11:12 | 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。
11:13 | 至于造在山冈上的城，除了夏琐以外，以色列人都没有焚烧。约书亚只将夏琐焚烧了。
11:14 | 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物。惟有一切人口都用刀击杀，直到杀尽。凡有气息的没有留下一个。
11:15 | 耶和华怎样吩咐他仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行。凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。
11:16 | 约书亚夺了那全地，就是山地，一带南地，歌珊全地，高原，亚拉巴，以色列的山地，和山下的高原。
11:17 | 从上西珥的哈拉山，直到黑门山下利巴嫩平原的巴力迦得，并且擒获那些地的诸王，将他们杀死。
11:18 | 约书亚和这诸王争战了许多年日。
11:19 | 除了基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。
11:20 | 因为耶和华的意思是要使他们心里刚硬，来与以色列人争战，好叫他们尽被杀灭，不蒙怜悯，正如耶和华所吩咐摩西的。
11:21 | 当时约书亚来到，将住山地，希伯仑，底璧，亚拿伯，犹大山地，以色列山地所有的亚衲族人剪除了。约书亚将他们和他们的城邑尽都毁灭。
11:22 | 在以色列人的地没有留下一个亚衲族人，只在迦萨，迦特，和亚实突有留下的。
11:23 | 这样，约书亚照着耶和华所吩咐摩西的一切话夺了那全地，就按着以色列支派的宗族将地分给他们为业。于是国中太平，没有争战了。
11: 注解： | 11:18 约 书 亚……争 战 了 许 多 年 日：以 色 列 人 经 过 长 达 五 年 的 争 战 以 后， 终 于 征 服 了 迦 南； 这 可 从 迦 勒 的 年 龄 推 算 出 来， 因 为 从 争 战 之 初 到 神 把 希 伯 仑 赐 给 迦 勒， 其 间 经 历 了 五 年 (参 14:6~13；申 2:14)。 11:20 耶 和 华……要 使 他 们 心 里 刚 硬：因 为 迦 南 人 已 极 其 堕 落， 所 以 神 定 意 要 毁 灭 他 们 (参 “ 灭 绝 迦 南 外 邦 异 族 ” 一 文)。 为 此， 他 使 他 们 心 里 刚 硬， 顽 固 地 与 以 色 列 民 作 战。 当 一 个 人 或 一 个 民 族 极 端 堕 落 时， 神 就 会 收 回 他 的 怜 悯， 且 必 要 施 行 审 判 (比 较 来10:26~31)。 11:23 约 书 亚……夺 了 那 全 地：这 节 经 文 总 结 了 约 书 亚 记 全 书； 紧 接 着 第12 章 简 短 地 回 顾 了 摩 西 和 约 书 亚 的 胜 利。


第12章

12:1 | 以色列人在约旦河外向日出之地击杀二王，得他们的地，就是从亚嫩谷直到黑门山，并东边的全亚拉巴之地。
12:2 | 这二王，有住希实本，亚摩利人的王西宏。他所管之地是从亚嫩谷边的亚罗珥和谷中的城，并基列一半，直到亚扪人的境界，雅博河
12:3 | 与约旦河东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海，通伯耶西末的路，以及南方，直到毗斯迦的山根。
12:4 | 又有巴珊王噩。他是利乏音人所剩下的，住在亚斯他录和以得来。
12:5 | 他所管之地是黑门山，撒迦，巴珊全地，直到基述人和玛迦人的境界，并基列一半，直到希实本王西宏的境界。
12:6 | 这二王是耶和华仆人摩西和以色列人所击杀的。耶和华仆人摩西将他们的地赐给流便人，迦得人，和玛拿西半支派的人为业。
12:7 | 约书亚和以色列人在约旦河西击杀了诸王。他们的地是从利巴嫩平原的巴力迦得，直到上西珥的哈拉山。约书亚就将那地按着以色列支派的宗族分给他们为业，
12:8 | 就是赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人的山地，高原亚拉巴，山坡，旷野，和南地。
12:9 | 他们的王，一个是耶利哥王，一个是靠近伯特利的艾城王，
12:10 | 一个是耶路撒冷王，一个是希伯仑王，
12:11 | 一个是耶末王，一个是拉吉王，
12:12 | 一个是伊矶伦王，一个是基色王，
12:13 | 一个是底璧王，一个是基德王，
12:14 | 一个是何珥玛王，一个是亚拉得王，
12:15 | 一个是立拿王，一个是亚杜兰王，
12:16 | 一个是玛基大王，一个是伯特利王，
12:17 | 一个是他普亚王，一个是希弗王，
12:18 | 一个是亚弗王，一个是拉沙仑王，
12:19 | 一个是玛顿王，一个是夏琐王，
12:20 | 一个是伸仑米仑王，一个是押煞王，
12:21 | 一个是他纳王，一个是米吉多王，
12:22 | 一个是基低斯王，一个是靠近迦密的约念王，
12:23 | 一个是多珥山冈的多珥王，一个是吉甲的戈印王，
12:24 | 一个是得撒王。共计三十一个王。
12: 注解： | 12:1 本章没有带注解


第13章

13:1 | 约书亚年纪老迈，耶和华对他说，你年纪老迈了，还有许多未得之地，
13:2 | 就是非利士人的全境和基述人的全地。
13:3 | 从埃及前的西曷河往北，直到以革伦的境界，就算属迦南人之地。有非利士人五个首领所管的迦萨人，亚实突人，亚实基伦人，迦特人，以革伦人之地，并有南方亚卫人之地。
13:4 | 又有迦南人的全地，并属西顿人的米亚拉到亚弗，直到亚摩利人的境界。
13:5 | 还有迦巴勒人之地，并向日出的全利巴嫩，就是从黑门山根的巴力迦得，直到哈马口。
13:6 | 山地的一切居民，从利巴嫩直到米斯利弗玛音，就是所有的西顿人，我必在以色列人面前赶出他们去。你只管照我所吩咐的，将这地拈阄分给以色列人为业。
13:7 | 现在你要把这地分给九个支派和玛拿西半个支派为业。
13:8 | 玛拿西那半支派和流便，迦得二支派已经受了产业，就是耶和华的仆人摩西在约旦河东所赐给他们的，
13:9 | 是从亚嫩谷边的亚罗珥和谷中的城，并米底巴的全平原，直到底本，
13:10 | 和在希实本作王亚摩利王西宏的诸城，直到亚扪人的境界。
13:11 | 又有基列地，基述人，玛迦人的地界，并黑门全山，巴珊全地，直到撒迦。
13:12 | 又有巴珊王噩的全国。他在亚斯他录和以得来作王（利乏音人所存留的只剩下他）。这些地的人都是摩西所击杀，所赶逐的。
13:13 | 以色列人却没有赶逐基述人，玛迦人。这些人仍住在以色列中，直到今日。
13:14 | 只是利未支派，摩西（原文作他）没有把产业分给他们。他们的产业乃是献与耶和华以色列神的火祭，正如耶和华所应许他们的。
13:15 | 摩西按着流便支派的宗族分给他们产业。
13:16 | 他们的境界是亚嫩谷边的亚罗珥和谷中的城，靠近米底巴的全平原。
13:17 | 希实本并属希实本平原的各城，底本，巴末巴力，伯巴力勉，
13:18 | 雅杂，基底莫，米法押，
13:19 | 基列亭，西比玛，谷中山的细列哈沙辖，
13:20 | 伯毗珥，毗斯迦山坡，伯耶西末。
13:21 | 平原的各城，并亚摩利王西宏的全国。这西宏曾在希实本作王，摩西把他和米甸的族长以未，利金，苏珥，户珥，利巴击杀了。这都是住那地属西宏为首领的。
13:22 | 那时以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。
13:23 | 流便人的境界就是约旦河与靠近约旦河的地。以上是流便人按着宗族所得为业的诸城，并属城的村庄。
13:24 | 摩西按着迦得支派的宗族分给他们产业。
13:25 | 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥。
13:26 | 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的境界，
13:27 | 并谷中的伯亚兰，伯宁拉，疏割，撒分，就是希实本王西宏国中的余地，以及约旦河与靠近约旦河的地，直到基尼烈海的极边，都在约旦河东。
13:28 | 以上是迦得人按着宗族所得为业的诸城，并属城的村庄。
13:29 | 摩西把产业分给玛拿西半支派，是按着玛拿西半支派的宗族所分的。
13:30 | 他们的境界是从玛哈念起，包括巴珊全地，就是巴珊王噩的全国，并在巴珊，睚珥的一切城邑，共六十个。
13:31 | 基列的一半，并亚斯他录，以得来，就是属巴珊王噩国的二城，是按着宗族给玛拿西的儿子玛吉的一半子孙。
13:32 | 以上是摩西在约旦河东对着耶利哥的摩押平原所分给他们的产业。
13:33 | 只是利未支派，摩西没有把产业分给他们。耶和华以色列的神是他们的产业，正如耶和华所应许他们的。
13: 注解： | 13:1 约 书 亚 年 纪 老 迈：从 这 章 起 进 入 了 约 书 亚 记 的 第 二 部 分。 这 时 绝 大 部 分 土 地 已 被 占 领， 凡 有 组 织 的 抵 抗 都 被 击 溃。 尽 管 有 些 土 地 还 未 得 到 (2~6 节)， 这 地 上 却 已 “ 太 平， 没 有 争 战 了” (11:23)。 13:6 我 必……赶 出 他 们 去：神 应 许 将 迦 南 人 从 以 色 列 民 面 前 赶 出 去， 不 过 这 应 许 的 条 件 是 以 色 列 民 要 顺 服 神。 以 色 列 人 疏 忽 大 意， 没 有 将 所 有 的 迦 南 人 赶 出 去， 所 以 神 准 许 一 些 迦 南 人 住 在 他 的 子 民 中 间。 这 给 以色 列 民 带 来 了 许 多 问 题， 尤 为 严 重 的 是 他 们 因 此 陷 入 拜 偶 像 的 罪 恶 之 中。 如 果 我 们 不 诚 心 遵 守 神 应 许 的 条 件， 神 并 不 一 定 会 成 就 他 的 应 许。 13:7 把 这 地 分 给……为 业：13~22 章 所 记 的 12 个 支 派 的 土 地 划 分 是 以 色 列 人 一 次 深 刻 的 属 灵 经 历。 它 应 验 了 神 关 于 这 地 的 应 许， 并 且 也 使 以 色 列 民 盼 望 那 比 他 们 现 在 所 享 的 更 大 更 美 的 安 息 (比 较 诗 16:6)。


第14章

14:1 | 以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长所分给他们的，都记在下面，
14:2 | 是照耶和华借摩西所吩咐的，把产业拈阄分给九个半支派。
14:3 | 原来，摩西在约旦河东已经把产业分给那两个半支派，只是在他们中间没有把产业分给利未人。
14:4 | 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以没有把地分给利未人，但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。
14:5 | 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。
14:6 | 那时，犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒对约书亚说，耶和华在加低斯巴尼亚指着我与你对神人摩西所说的话，你都知道了。
14:7 | 耶和华的仆人摩西从加低斯巴尼亚打发我窥探这地，那时我正四十岁。我按着心意回报他。
14:8 | 然而，同我上去的众弟兄使百姓的心消化。但我专心跟从耶和华我的神。
14:9 | 当日摩西起誓说，你脚所踏之地定要归你和你的子孙永远为业，因为你专心跟从耶和华我的神。
14:10 | 自从耶和华对摩西说这话的时候，耶和华照他所应许的使我存活这四十五年。其间以色列人在旷野行走。看哪，现今我八十五岁了，
14:11 | 我还是强壮，像摩西打发我去的那天一样。无论是争战，是出入，我的力量那时如何，现在还是如何。
14:12 | 求你将耶和华那日应许我的这山地给我。那里有亚衲族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。
14:13 | 于是约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。
14:14 | 所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华以色列的神。
14:15 | 希伯仑从前名叫基列亚巴。亚巴是亚衲族中最尊大的人。于是国中太平，没有争战了。
14: 注解： | 14:14 迦 勒……专 心 跟 从 耶 和 华：迦 勒 一 直 忠 于 神， 因 而 得 到 神 应 许 给 他 的 全 部 产 业 (9~14 节)。 他 的 经 历 说 明 信 徒 因 信 承 受 天 父 在 新 约 里 的 应 许——圣 灵 (徒1:4~5)。 当 人 悔 改 并 接 受 神 的 新 约 之 后， 还 必 须 接 受 神 随 己 意 所 赐 的 属 灵 恩 赐 (比 较 罗12:6~8； 林 前12:4~31)， 结 出 圣 灵 的 果 子 (比 较 加5:22~25)， 并 且 智 慧 充 足 (比 较 徒6:3；林 前 2:6~16；弗1:17；雅3:13~18)。 所 有 这 些 都 是 满 有 圣 灵 和 能 力 之 人 所 应 得 的 产 业 (比 较 徒1:4~8；2:4)。


第15章

15:1 | 犹大支派按着宗族拈阄所得之地是在尽南边，到以东的交界，向南直到寻的旷野。
15:2 | 他们的南界是从盐海的尽边，就是从朝南的海汊起，
15:3 | 通到亚克拉滨坡的南边，接连到寻，上到加低斯巴尼亚的南边，又过希斯仑，上到亚达珥，绕到甲加，
15:4 | 接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。
15:5 | 东界是从盐海南边到约旦河口。北界是从约旦河口的海汊起，
15:6 | 上到伯曷拉，过伯亚拉巴的北边，上到流便之子波罕的磐石。
15:7 | 从亚割谷往北，上到底璧，直向河南亚都冥坡对面的吉甲。又接连到隐示麦泉，直通到隐罗结，
15:8 | 上到欣嫩子谷，贴近耶布斯的南界（耶布斯就是耶路撒冷）。又上到欣嫩谷西边的山顶，就是在利乏音谷极北的边界。
15:9 | 又从山顶延到尼弗多亚的水源，通到以弗仑山的城邑，又延到巴拉（巴拉就是基列耶琳）。
15:10 | 又从巴拉往西绕到西珥山，接连到耶琳山的北边（耶琳就是基撒仑）。又下到伯示麦过亭纳，
15:11 | 通到以革伦北边，延到施基仑，接连到巴拉山。又通到雅比聂，直通到海为止。
15:12 | 西界就是大海和靠近大海之地。这是犹大人按着宗族所得之地四围的交界。
15:13 | 约书亚照耶和华所吩咐的，将犹大人中的一段地，就是基列亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。
15:14 | 迦勒就从那里赶出亚衲族的三个族长，就是示筛，亚希幔，挞买。
15:15 | 又从那里上去，攻击底璧的居民，这底璧从前名叫基列西弗。
15:16 | 迦勒说，谁能攻打基列西弗将城夺取，我就把我女儿押撒给他为妻。
15:17 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
15:18 | 押撒过门的时候，劝丈夫向她父亲求一块田，押撒一下驴，迦勒问她说，你要什么。
15:19 | 她说，求你赐福给我，你既将我安置在南地，求你也给我水泉。她父亲就把上泉下泉赐给她。
15:20 | 以下是犹大支派按着宗族所得的产业。
15:21 | 犹大支派尽南边的城邑，与以东交界相近的，就是甲薛，以得，雅姑珥，
15:22 | 基拿，底摩拿，亚大达，
15:23 | 基低斯，夏琐，以提楠，
15:24 | 西弗，提链，比亚绿，
15:25 | 夏琐哈大他，加略希斯仑（加略希斯仑就是夏琐），
15:26 | 亚曼，示玛，摩拉大，
15:27 | 哈萨迦大，黑实门，伯帕列，
15:28 | 哈萨书亚，别是巴，比斯约他，
15:29 | 巴拉，以因，以森，
15:30 | 伊勒多腊，基失，何珥玛，
15:31 | 洗革拉，麦玛拿，三撒拿，
15:32 | 利巴勿，实忻，亚因，临门，共二十九座城，还有属城的村庄。
15:33 | 在高原有以实陶，琐拉，亚实拿，
15:34 | 撒挪亚，隐干宁，他普亚，以楠，
15:35 | 耶末，亚杜兰，梭哥，亚西加，
15:36 | 沙拉音，亚底他音，基底拉，基底罗他音，共十四座城，还有属城的村庄。
15:37 | 又有洗楠，哈大沙，麦大迦得，
15:38 | 底连，米斯巴，约帖，
15:39 | 拉吉，波斯加，伊矶伦，
15:40 | 迦本，拉幔，基提利，
15:41 | 基低罗，伯大衮，拿玛，玛基大，共十六座城，还有属城的村庄。
15:42 | 又有立拿，以帖，亚珊，
15:43 | 益弗他，亚实拿，尼悉，
15:44 | 基伊拉，亚革悉，玛利沙，共九座城，还有属城的村庄。
15:45 | 又有以革伦和属以革伦的镇市村庄。
15:46 | 从以革伦直到海，一切靠近亚实突之地，并属其地的村庄。
15:47 | 亚实突和属亚实突的镇市村庄。迦萨和属迦萨的镇市村庄。直到埃及小河，并大海和靠近大海之地。
15:48 | 在山地有沙密，雅提珥，梭哥，
15:49 | 大拿，基列萨拿（基列萨拿就是底璧），
15:50 | 亚拿伯，以实提莫，亚念，
15:51 | 歌珊，何伦，基罗，共十一座城，还有属城的村庄。
15:52 | 又有亚拉，度玛，以珊，
15:53 | 雅农，伯他普亚，亚非加，
15:54 | 宏他，基列亚巴（基列亚巴就是希伯仑），洗珥，共九座城，还有属城的村庄。
15:55 | 又有玛云，迦密，西弗，淤他，
15:56 | 耶斯列，约甸，撒挪亚，
15:57 | 该隐，基比亚，亭纳，共十座城，还有属城的村庄。
15:58 | 又有哈忽，伯夙，基突，
15:59 | 玛腊，伯亚诺，伊勒提君，共六座城，还有属城的村庄。
15:60 | 又有基列巴力（基列巴力就是基列耶琳），拉巴，共两座城，还有属城的村庄。
15:61 | 在旷野有伯亚拉巴，密丁，西迦迦，
15:62 | 匿珊，盐城，隐基底，共六座城，还有属城的村庄。
15:63 | 至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去，耶布斯人却在耶路撒冷与犹大人同住，直到今日。
15: 注解： | 15:1 本章没有带注解


第16章

16:1 | 约瑟的子孙拈阄所得之地是从靠近耶利哥的约旦河起，以耶利哥东边的水为界，从耶利哥上去，通过山地的旷野，到伯特利。
16:2 | 又从伯特利到路斯，接连到亚基人的境界，至亚他绿。
16:3 | 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。
16:4 | 约瑟的儿子玛拿西，以法莲就得了他们的地业。
16:5 | 以法莲子孙的境界，按着宗族所得的，记在下面，他们地业的东界是亚他绿亚达到上伯和仑。
16:6 | 往西通到北边的密米他，又向东绕到他纳示罗，又接连到雅挪哈的东边。
16:7 | 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约旦河为止。
16:8 | 从他普亚往西，到加拿河，直通到海为止。这就是以法莲支派按着宗族所得的地业。
16:9 | 另外在玛拿西人地业中得了些城邑和属城的村庄。这都是分给以法莲子孙的。
16:10 | 他们没有赶出住基色的迦南人。迦南人却住在以法莲人中间，成为作苦工的仆人，直到今日。
16: 注解： | 16:1 约 瑟 的 子 孙 拈 阄 所 得 之 地：雅 各 的 第 11 个 儿 子 约 瑟 没 有 得 到 一 个 以 他 的 名 字 命 名 的 支 派， 因 他 的 产 业 给 了 他 的 两 个 儿 子 以 法 莲 和 玛 拿 西 (创48:14~22)。 这 样， 约 瑟 就 从 以 法 莲 和 玛 拿 西 这 两 个 完 全 独 立 的 支 派 那 里 得 到 了 双 份 的 土 地。


第17章

17:1 | 玛拿西是约瑟的长子，他的支派拈阄所得之地记在下面。至于玛拿西的长子基列之父（父或作主）玛吉，因为是勇士就得了基列和巴珊。
17:2 | 玛拿西其余的子孙，按着宗族拈阄分地，就是亚比以谢子孙，希勒子孙，亚斯列子孙，示剑子孙，希弗子孙，示米大子孙。这些按着宗族，都是约瑟儿子玛拿西子孙的男丁。
17:3 | 玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉，挪阿，曷拉，密迦，得撒。
17:4 | 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前，说，耶和华曾吩咐摩西在我们弟兄中分给我们产业。于是约书亚照耶和华所吩咐的，在她们伯叔中，把产业分给她们。
17:5 | 除了约旦河东的基列和巴珊地之外，还有十分地归玛拿西，
17:6 | 因为玛拿西的孙女们在玛拿西的孙子中得了产业。基列地是属玛拿西其余的子孙。
17:7 | 玛拿西的境界，从亚设起，到示剑前的密米他，往北到隐他普亚居民之地。
17:8 | 他普亚地归玛拿西，只是玛拿西境界上的他普亚城归以法莲子孙。
17:9 | 其界下到加拿河的南边。在玛拿西城邑中的这些城邑都归以法莲。玛拿西的地界是在河北直通到海为止。
17:10 | 南归以法莲，北归玛拿西，以海为界。北边到亚设，东边到以萨迦。
17:11 | 玛拿西在以萨迦和亚设境内，有伯善和属伯善的镇市，以伯莲和属以伯莲的镇市，多珥的居民和属多珥的镇市。又有三处山冈，就是隐多珥和属隐多珥的镇市。他纳的居民和属他纳的镇市，米吉多的居民和属米吉多的镇市。
17:12 | 只是玛拿西子孙不能赶出这些城的居民，迦南人偏要住在那地。
17:13 | 及至以色列人强盛了，就使迦南人作苦工，没有把他们全然赶出。
17:14 | 约瑟的子孙对约书亚说，耶和华到如今既然赐福与我们，我们也族大人多，你为什么仅将一阄一段之地分给我们为业呢？
17:15 | 约书亚说，你们如果族大人多，嫌以法莲山地窄小，就可以上比利洗人，利乏音人之地，在树林中砍伐树木。
17:16 | 约瑟的子孙说，那山地容不下我们，并且住平原的迦南人，就是住伯善和属伯善的镇市，并住耶斯列平原的人，都有铁车。
17:17 | 约书亚对约瑟家，就是以法莲和玛拿西人，说，你是族大人多，并且强盛，不可仅有一阄之地，
17:18 | 山地也要归你，虽是树林，你也可以砍伐。靠近之地必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。
17: 注解： | 17:4 耶 和 华 曾 吩 咐 摩 西：这 节 经 文 清 楚 地 说 明 人 们 将 摩 西 五 经 当 作 神 的 话 语， 并 在 每 一 个 细 节 上 都 遵 从 它。 神 启 示 摩 西 写 在 书 上 的 话 语 是 包 括 祭 司 以 利 亚 撒 和 约 书 亚 (4 节) 在 内 的 所 有 神 的 子 民 都 应 遵 守 的 权 威 准 则。 17:13 没 有 把 他 们 全 然 赶 出：以 色 列 人 未 能 占 领 迦 南 全 地， 也 没 能 将 迦 南 人 全 部 赶 出， 其 原 因 如 下。 1. 他 们 贪 图 强 迫 迦 南 人 劳 动 进 贡 带 来 的 丰 厚 财 利。 他 们 不 惜 妥 协 神 的 旨 意 去 换 取 舒 适 和 钱 财， 从 而 播 下 了 将 来 背 道 蔓 延 的 种 子 (比 较 士 1:21,27~29；2:11~13)。 2. 迦 南 人 有 “ 铁 车 ” (16~18 节；士1:19)，武 器 装 备 优 于 以 色 列 人； 以 色 列 人 单 凭 自 己 的 力 量 无 法 胜 过 他 们， 因 此 丧 失 了 靠 着 神 的 能 力 去 战 胜 敌 人 的 信 心 (比 较 诗 20:6~8)。


第18章

18:1 | 以色列的全会众都聚集在示罗，把会幕设立在那里，那地已经被他们制伏了。
18:2 | 以色列人中其余的七个支派还没有分给他们地业。
18:3 | 约书亚对以色列人说，耶和华你们列祖的神所赐给你们的地，你们耽延不去得，要到几时呢？
18:4 | 你们每支派当选举三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业写明（或作画图），就回到我这里来。
18:5 | 他们要将地分作七分。犹大仍在南方，住在他的境内。约瑟家仍在北方，住在他的境内。
18:6 | 你们要将地分作七分，写明了拿到我这里来。我要在耶和华我们神面前，为你们拈阄。
18:7 | 利未人在你们中间没有分，因为供耶和华祭司的职任就是他们的产业。迦得支派，流便支派，和玛拿西半支派已经在约旦河东得了地业，就是耶和华仆人摩西所给他们的。
18:8 | 划地势的人起身去的时候，约书亚嘱咐他们说，你们去走遍那地，划明地势，就回到我这里来。我要在示罗这里，耶和华面前，为你们拈阄。
18:9 | 他们就去了，走遍那地，按着城邑分作七分，写在册子上，回到示罗营中见约书亚。
18:10 | 约书亚就在示罗，耶和华面前，为他们拈阄。约书亚在那里，按着以色列人的支派，将地分给他们。
18:11 | 便雅悯支派，按着宗族拈阄所得之地，是在犹大，约瑟子孙中间。
18:12 | 他们的北界是从约旦河起，往上贴近耶利哥的北边。又往西通过山地，直到伯亚文的旷野。
18:13 | 从那里往南接连到路斯，贴近路斯（路斯就是伯特利），又下到亚他绿亚达，靠近下伯和仑南边的山。
18:14 | 从那里往西，又转向南，从伯和仑南对面的山，直达到犹大人的城基列巴力（基列巴力就是基列耶琳）。这是西界。
18:15 | 南界是从基列耶琳的尽边起，往西达到尼弗多亚的水源。
18:16 | 又下到欣嫩子谷对面山的尽边，就是利乏音谷北边的山。又下到欣嫩谷，贴近耶布斯的南边。又下到隐罗结。
18:17 | 又往北通到隐示麦，达到亚都冥坡对面的基利绿。又下到流便之子波罕的磐石。
18:18 | 又接连到亚拉巴对面，往北下到亚拉巴。
18:19 | 又接连到伯曷拉的北边，直通到盐海的北汊，就是约旦河的南头。这是南界。
18:20 | 东界是约旦河。这是便雅悯人按着宗族，照他们四围的交界所得的地业。
18:21 | 便雅悯支派按着宗族所得的城邑就是，耶利哥，伯曷拉，伊麦基悉，
18:22 | 伯亚拉巴，洗玛脸，伯特利，
18:23 | 亚文，巴拉，俄弗拉，
18:24 | 基法阿摩尼，俄弗尼，迦巴，共十二座城，还有属城的村庄。
18:25 | 又有基遍，拉玛，比录，
18:26 | 米斯巴，基非拉，摩撒，
18:27 | 利坚，伊利毗勒，他拉拉，
18:28 | 洗拉，以利弗，耶布斯（耶布斯就是耶路撒冷），基比亚，基列，共十四座城，还有属城的村庄。这是便雅悯人按着宗族所得的地业。
18: 注解： | 18:1 把 会 幕 设 立 在 那 里：此 时，以 色 列 人 将 敬 拜 神 的 中 心 从 吉 甲 移 到 了 示 罗。 在 那 里 他 们 设 立 了 会 幕 (帐 幕)， 将 约 柜 放 在 其 中， 这 会 幕 是 神 以 一 种 特 殊 的 方 式 显 明 他 与 他 的 子 民 同 在 的 场 所 (比 较 出 25:8；27:21；34:26)。 在 整 个 士 师 时 期 (大 约 300 年)， 帐 幕 一 直 留 在 示 罗， 直 到 撒 母 耳 时 期 它 才 被 外 邦 的 非 利 士 人 掠 走 (撒 上 4:3~5:1)。


第19章

19:1 | 为西缅支派的人，按着宗族，拈出第二阄。他们所得的地业是在犹大人地业中间。
19:2 | 他们所得为业之地就是，别是巴（或名示巴），摩拉大，
19:3 | 哈萨书亚，巴拉，以森，
19:4 | 伊利多拉，比土力，何珥玛，
19:5 | 洗革拉，伯玛加博，哈萨苏撒，
19:6 | 伯利巴勿，沙鲁险，共十三座城，还有属城的村庄。
19:7 | 又有亚因，利门，以帖，亚珊，共四座城，还有属城的村庄。
19:8 | 并有这些城邑四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅支派按着宗族所得的地业。
19:9 | 西缅人的地业是从犹大人地业中得来的。因为犹大人的分过多，所以西缅人在他们的地业中得了地业。
19:10 | 为西布伦人，按着宗族，拈出第三阄。他们地业的境界是到撒立。
19:11 | 往西上到玛拉拉，达到大巴设，又达到约念前的河。
19:12 | 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚。
19:13 | 从那里往东，接连到迦特希弗，至以特加汛，通到临门，临门延到尼亚。
19:14 | 又绕过尼亚的北边，转到哈拿顿，通到伊弗他伊勒谷。
19:15 | 还有加他，拿哈拉，伸仑，以大拉，伯利恒，共十二座城，还有属城的村庄。
19:16 | 这些城并属城的村庄就是西布伦人按着宗族所得的地业。
19:17 | 为以萨迦人，按着宗族，拈出第四阄。
19:18 | 他们的境界是到耶斯列，基苏律，书念，
19:19 | 哈弗连，示按，亚拿哈拉，
19:20 | 拉璧，基善，亚别，
19:21 | 利篾，隐干宁，隐哈大，伯帕薛。
19:22 | 又达到他泊，沙哈洗玛，伯示麦，直通到约旦河为止，共十六座城，还有属城的村庄。
19:23 | 这些城并属城的村庄就是以萨迦支派按着宗族所得的地业。
19:24 | 为亚设支派，按着宗族，拈出第五阄。
19:25 | 他们的境界是黑甲，哈利，比田，押煞，
19:26 | 亚拉米勒，亚末，米沙勒。往西达到迦密，又到希曷立纳，
19:27 | 转向日出之地，到伯大衮，达到细步纶往北到伊弗他伊勒谷，到伯以墨和尼业，也通到迦步勒的左边。
19:28 | 又到义伯仑，利合，哈们，加拿，直到西顿大城。
19:29 | 转到拉玛和坚固城推罗。又转到何萨，靠近亚革悉一带地方，直通到海。
19:30 | 又有乌玛，亚弗，利合，共二十二座城，还有属城的村庄。
19:31 | 这些城并属城的村庄就是亚设支派按着宗族所得的地业。
19:32 | 为拿弗他利人，按着宗族，拈出第六阄。
19:33 | 他们的境界是从希利弗从撒拿音的橡树，从亚大米尼吉和雅比聂，直到拉共，通到约旦河。
19:34 | 又转向西到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约旦河那里的犹大。
19:35 | 坚固的城就是，西丁，侧耳，哈末，拉甲，基尼烈，
19:36 | 亚大玛，拉玛，夏琐，
19:37 | 基低斯，以得来，隐夏琐，
19:38 | 以利稳，密大伊勒，和琏，伯亚纳，伯示麦，共十九座城，还有属城的村庄。
19:39 | 这些城并属城的村庄就是拿弗他利支派按着宗族所得的地业。
19:40 | 为但支派，按着宗族，拈出第七阄。
19:41 | 他们地业的境界是琐拉，以实陶，伊珥示麦，
19:42 | 沙拉宾，亚雅仑，伊提拉，
19:43 | 以伦，亭拿他，以革伦，
19:44 | 伊利提基，基比顿，巴拉，
19:45 | 伊胡得，比尼比拉，迦特临门，
19:46 | 美耶昆，拉昆，并约帕对面的地界。
19:47 | 但人的地界越过原得的地界。因为但人上去攻取利善，用刀击杀城中的人，得了那城，住在其中，以他们先祖但的名将利善改名为但。
19:48 | 这些城并属城的村庄就是但支派按着宗族所得的地业。
19:49 | 以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业，
19:50 | 是照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修那城，住在其中。
19:51 | 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长，在示罗会幕门口，耶和华面前，拈阄所分的地业。这样，他们把地分完了。
19: 注解： | 19:1 本章没有带注解


第20章

20:1 | 耶和华晓谕约书亚说，
20:2 | 你吩咐以色列人说，你们要照着我借摩西所晓谕你们的，为自己设立逃城，
20:3 | 使那无心而误杀人的，可以逃到那里。这些城可以作你们逃避报血仇人的地方。
20:4 | 那杀人的要逃到这些城中的一座城，站在城门口，将他的事情说给城内的长老们听。他们就把他收进城里，给他地方，使他住在他们中间。
20:5 | 若是报血仇的追了他来，长老不可将他交在报血仇的手里。因为他是素无仇恨，无心杀了人的。
20:6 | 他要住在那城里，站在会众面前听审判，等到那时的大祭司死了，杀人的才可以回到本城本家，就是他所逃出来的那城。
20:7 | 于是，以色列人在拿弗他利山地分定加利利的基低斯。在以法莲山地分定示剑。在犹大山地分定基列亚巴（基列亚巴就是希伯仑）。
20:8 | 又在约旦河外耶利哥东，从流便支派中，在旷野的平原，设立比悉。从迦得支派中设立基列的拉末。从玛拿西支派中设立巴珊的哥兰。
20:9 | 这都是为以色列众人和在他们中间寄居的外人所分定的地邑，使误杀人的都可以逃到那里，不死在报血仇人的手中，等他站在会众面前听审判。
20: 注解： | 20:1 本章没有带注解


第21章

21:1 | 那时，利未人的众族长来到祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长面前，
21:2 | 在迦南地的示罗对他们说，从前耶和华借着摩西吩咐给我们城邑居住，并城邑的郊野可以牧养我们的牲畜。
21:3 | 于是以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。
21:4 | 为哥辖族拈阄，利未人的祭司，亚伦的子孙，从犹大支派，西缅支派，便雅悯支派的地业中，按阄得了十三座城。
21:5 | 哥辖其余的子孙，从以法莲支派，但支派，玛拿西半支派的地业中，按阄得了十座城。
21:6 | 革顺的子孙，从以萨迦支派，亚设支派，拿弗他利支派，住巴珊的玛拿西半支派的地业中，按阄得了十三座城。
21:7 | 米拉利的子孙，按着宗族，从流便支派，迦得支派，西布伦支派的地业中，按阄得了十二座城。
21:8 | 以色列人照着耶和华借摩西所吩咐的，将这些城邑和城邑的郊野，按阄分给利未人。
21:9 | 从犹大支派，西缅支派的地业中，将以下所记的城给了利未支派哥辖宗族亚伦的子孙。因为给他们拈出头一阄，
21:10 |
21:11 | 将犹大山地的基列亚巴和四围的郊野给了他们。亚巴是亚衲族的始祖。（基列亚巴就是希伯仑）。
21:12 | 惟将属城的田地和村庄给了耶孚尼的儿子迦勒为业。
21:13 | 以色列人将希伯仑，就是误杀人的逃城和属城的郊野，给了祭司亚伦的子孙。又给他们立拿和属城的郊野，
21:14 | 雅提珥和属城的郊野，以实提莫和属城的郊野，
21:15 | 何仑和属城的郊野，底璧和属城的郊野，
21:16 | 亚因和属城的郊野，淤他和属城的郊野，伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。
21:17 | 又从便雅悯支派的地业中给了他们基遍和属城的郊野，迦巴和属城的郊野，
21:18 | 亚拿突和属城的郊野，亚勒们和属城的郊野，共四座城。
21:19 | 亚伦子孙作祭司的共有十三座城，还有属城的郊野。
21:20 | 利未支派中哥辖的宗族，就是哥辖其余的子孙，拈阄所得的城有从以法莲支派中分出来的。
21:21 | 以色列人将以法莲山地的示剑，就是误杀人的逃城和属城的郊野，给了他们。又给他们基色和属城的郊野，
21:22 | 基伯先和属城的郊野，伯和仑和属城的郊野，共四座城。
21:23 | 又从但支派的地业中给了他们伊利提基和属城的郊野，基比顿和属城的郊野，
21:24 | 亚雅仑和属城的郊野，迦特临门和属城的郊野，共四座城。
21:25 | 又从玛拿西半支派的地业中给了他们他纳和属城的郊野，迦特临门和属城的郊野，共两座城。
21:26 | 哥辖其余的子孙共有十座城，还有属城的郊野。
21:27 | 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人的逃城和属城的郊野，给了利未支派革顺的子孙。又给他们比施提拉和属城的郊野，共两座城。
21:28 | 又从以萨迦支派的地业中给了他们基善和属城的郊野，大比拉和属城的郊野，
21:29 | 耶末和属城的郊野，隐干宁和属城的郊野，共四座城。
21:30 | 又从亚设支派的地业中给了他们米沙勒和属城的郊野，押顿和属城的郊野，
21:31 | 黑甲和属城的郊野，利合和属城的郊野，共四座城。
21:32 | 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人的逃城和属城的郊野，给了他们。又给他们哈末多珥和属城的郊野，加珥坦和属城的郊野，共三座城。
21:33 | 革顺人按着宗族所得的城，共十三座，还有属城的郊野。
21:34 | 其余利未支派米拉利子孙，从西布伦支派的地业中所得的，就是约念和属城的郊野，加珥他和属城的郊野，
21:35 | 丁拿和属城的郊野，拿哈拉和属城的郊野，共四座城。
21:36 | 又从流便支派的地业中给了他们比悉和属城的郊野，雅杂和属城的郊野，
21:37 | 基底莫和属城的郊野，米法押和属城的郊野，共四座城。
21:38 | 又从迦得支派的地业中，将基列的拉末，就是误杀人的逃城和属城的郊野，给了他们。又给他们玛哈念和属城的郊野，
21:39 | 希实本和属城的郊野，雅谢和属城的郊野，共四座城。
21:40 | 其余利未支派的人，就是米拉利的子孙，按着宗族拈阄所得的，共十二座城。
21:41 | 利未人在以色列人的地业中所得的城，共四十八座，并有属城的郊野。
21:42 | 这些城四围都有属城的郊野，城城都是如此。
21:43 | 这样，耶和华将从前向他们列祖起誓所应许的全地赐给以色列人，他们就得了为业，住在其中。
21:44 | 耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安。他们一切仇敌中，没有一人在他们面前站立得住。耶和华把一切仇敌都交在他们手中。
21:45 | 耶和华应许赐福给以色列家的话一句也没有落空，都应验了。
21: 注解： | 21:45 耶 和 华 应 许 赐 福……一 句 也 没 有 落 空： 43~45 节 强 调 了 神 的 信 实， 他 信 守 了他 对 列 祖 应 许 的 话 (创24:7；26:3；50:24)， 终 将 应 许 之 地 赐 给 了 亚 伯 拉 罕 的 后 裔。 1. 注 意， 约 书 亚 记 讲 到 迦 南 地 的 征 服 既 是 完 全 彻 底 的 (10:40~42；11:23；12:7~ 24)， 又 是 不 完 全 彻 底 的 (13:2~6；14:12；17:12~18；23:5)。 神 是 信 实 的， 必 定 会 成 就 他 对 以 色 列 人 的 应 许； 但 以 色 列 人 必 须 忠 心 守 约， 否 则 他 们 就 不 会 完 全 得 到 那 地 (1:6~9；23:6~14)。 2. 同 样，在 新 约 时 代， 神 也 会 信 实 地 成 就 他 给 我 们 的 所 有 应 许， 但 我 们 必 须 忠 心 地 顺 服， 才 能 完 全 得 到 神 的 应 许 和 他 的 国 (比 较 路 12:31)。如 果 我 们 没 有 完 全 得 到 神 的 应 许， 原 因 在 我 们 而 不 在 神。 因 为 神 乐 意 把 他 的 国 赐 给 他 的 百 姓 (比 较 路12:32)。


第22章

22:1 | 当时，约书亚召了流便人，迦得人，和玛拿西半支派的人来，
22:2 | 对他们说，耶和华仆人摩西所吩咐你们的，你们都遵守了。我所吩咐你们的，你们也都听从了。
22:3 | 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们神所吩咐你们当守的。
22:4 | 如今耶和华你们神照着他所应许的，使你们弟兄得享平安，现在可以转回你们的帐棚，到耶和华的仆人摩西在约旦河东所赐你们为业之地。
22:5 | 只要切切地谨慎遵行耶和华仆人摩西所吩咐你们的诫命律法，爱耶和华你们的神，行他一切的道，守他的诫命，专靠他，尽心尽性事奉他。
22:6 | 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。
22:7 | 玛拿西那半支派，摩西早已在巴珊分给他们地业。这半支派，约书亚在约旦河西，在他们弟兄中，分给他们地业。约书亚打发他们回帐棚的时候为他们祝福，
22:8 | 对他们说，你们带许多财物，许多牲畜和金，银，铜，铁，并许多衣服，回你们的帐棚去，要将你们从仇敌夺来的物，与你们众弟兄同分。
22:9 | 于是流便人，迦得人，玛拿西半支派的人从迦南地的示罗起行，离开以色列人，回往他们得为业的基列地，就是照耶和华借摩西所吩咐的得了为业之地。
22:10 | 流便人，迦得人，和玛拿西半支派的人到了靠近约旦河的一带迦南地，就在约旦河那里筑了一座坛。那坛看着高大。
22:11 | 以色列人听说流便人，迦得人，玛拿西半支派的人靠近约旦河边，在迦南地属以色列人的那边筑了一座坛。
22:12 | 全会众一听见，就聚集在示罗，要上去攻打他们。
22:13 | 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见流便人，迦得人，玛拿西半支派的人。
22:14 | 又打发十个首领与非尼哈同去，就是以色列每支派的一个首领，都是以色列军中的统领。
22:15 | 他们到了基列地，见流便人，迦得人，和玛拿西半支派的人，对他们说，
22:16 | 耶和华全会众这样说，你们今日转去不跟从耶和华，干犯以色列的神，为自己筑一座坛，悖逆了耶和华，这犯的是什么罪呢？
22:17 | 从前拜毗珥的罪孽还算小吗？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪。
22:18 | 你们今日竟转去不跟从耶和华吗？你们今日既悖逆耶和华，明日他必向以色列全会众发怒。
22:19 | 你们所得为业之地，若嫌不洁净，就可以过到耶和华之地，就是耶和华的帐幕所住之地，在我们中间得地业。只是不可悖逆耶和华，也不可得罪我们，在耶和华我们神的坛以外为自己筑坛。
22:20 | 从前谢拉的曾孙亚干岂不是在那当灭的物上犯了罪，就有忿怒临到以色列全会众吗？那人在所犯的罪中不独一人死亡。
22:21 | 于是流便人，迦得人，玛拿西半支派的人回答以色列军中的统领说，
22:22 | 大能者神耶和华。大能者神耶和华。他是知道的。以色列人也必知道。我们若有悖逆的意思，或是干犯耶和华（愿你今日不保佑我们），
22:23 | 为自己筑坛，要转去不跟从耶和华，或是要将燔祭，素祭，平安祭献在坛上，愿耶和华亲自讨我们的罪。
22:24 | 我们行这事并非无故，是特意作的，说，恐怕日后你们的子孙对我们的子孙说，你们与耶和华以色列的神有何关涉呢？
22:25 | 因为耶和华把约旦河定为我们和你们这流便人，迦得人的交界，你们与耶和华无分了。这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
22:26 | 因此我们说，不如为自己筑一座坛，不是为献燔祭，也不是为献别的祭，
22:27 | 乃是为你我中间和你我后人中间作证据，好叫我们也在耶和华面前献燔祭，平安祭，和别的祭事奉他，免得你们的子孙日后对我们的子孙说，你们与耶和华无分了。
22:28 | 所以我们说，日后你们对我们，或对我们的后人这样说，我们就可以回答说，你们看我们列祖所筑的坛是耶和华坛的样式。这并不是为献燔祭，也不是为献别的祭，乃是为作你我中间的证据。
22:29 | 我们在耶和华我们神帐幕前的坛以外，另筑一座坛，为献燔祭，素祭，和别的祭，悖逆耶和华，今日转去不跟从他，我们断没有这个意思。
22:30 | 祭司非尼哈与会中的首领，就是与他同来以色列军中的统领，听见流便人，迦得人，玛拿西人所说的话，就都以为美。
22:31 | 祭司以利亚撒的儿子非尼哈对流便人，迦得人，玛拿西人说，今日我们知道耶和华在我们中间，因为你们没有向他犯了这罪。现在你们救以色列人脱离耶和华的手了。
22:32 | 祭司以利亚撒的儿子非尼哈与众首领离了流便人，迦得人，从基列地回往迦南地，到了以色列人那里，便将这事回报他们。
22:33 | 以色列人以这事为美，就称颂神，不再提上去攻打流便人，迦得人，毁坏他们所住的地了。
22:34 | 流便人，迦得人给坛起名叫证坛，意思说，这坛在我们中间证明耶和华是神。
22: 注解： | 22:12 要 上 去 攻 打 他 们：因 为 以 色 列 人 认 为 他 们 的 弟 兄 背 逆 耶 和 华， 另 筑 了 一 座 坛， 他 们 就 准 备 去 攻 打 他 们 的 弟 兄 (10~11 节)。 请 注 意 以 下 几 点： 1. 约 书 亚 和 以 色 列 人 感 到 神 的 圣 洁 和 真 理 正 在 遭 到 弃 绝 (12,16,18 节；比 较 利17:8~9；申 13:12 ~15)； 为 了 维 护 神 的 真 理 和 纯 洁， 他 们 甚 至 愿 意 与 自 己 的 同 胞 宣 战 (比 较 弗4:15)。 2. 为 显 明 他 们 对 自 己 同 胞 的 爱， 约 书 亚 和 以 色 列 人 首 先 派 遣 代 表， 争 取 解 决 问 题 并 达 成 和 解 (13~20 节)。 3. 结 果 他 们 取 得 了 相 互 理 解 并 和 好， 没 有 发 生 战 争 (21~34 节)， 这 样， 对 神 的 忠 心 和 对 他 人 的 爱 都 得 以 保 全。 4. 在 新 约 时 代， 真 理 和 爱 并 行 的 原 则 仍 然 不 变。 信 徒 必 须 维 护 神 的 真 理 和 圣 洁， 不 能 有 丝 毫 妥 协， 同 时 也 要 以 爱 心 对 待 那 些 不 守 真 理 的 人 (参 弗 4:15 注)。 22:34 证 坛……证 明 耶 和 华 是 神：这 坛 建 立 在 约 但 河 的 东 边， 作 为 一 个 见 证 和 记 念， 提 醒 那 些 支 派 的 后 代 们 必 须 忠 于 神， 并 要 单 单 服 待 他。 同 样 地， 一 些 具 体 可 见、 代 代 相 传 的 信 心 纽 带， 比 如 一 本 圣 经、 一 件 特 殊 的 礼 物、 一 张 像 片、 一 个 纪 念 品 或 一 个 家 庭 的 传 统， 都 可 以 提 醒 基 督 徒 和 他 们 的 后 代 要 忠 于 神。


第23章

23:1 | 耶和华使以色列人安静，不与四围的一切仇敌争战，已经多日。约书亚年纪老迈，
23:2 | 就把以色列众人的长老，族长，审判官，并官长都召了来，对他们说，我年纪已经老迈。
23:3 | 耶和华你们的神因你们的缘故向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的神。
23:4 | 我所剪除和所剩下的各国，从约旦河起到日落之处的大海，我已经拈阄分给你们各支派为业。
23:5 | 耶和华你们的神必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华你们的神所应许的。
23:6 | 所以，你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。
23:7 | 不可与你们中间所剩下的这些国民搀杂。他们的神，你们不可提他的名，不可指着他起誓，也不可事奉，叩拜。
23:8 | 只要照着你们到今日所行的，专靠耶和华你们的神。
23:9 | 因为耶和华已经把又大又强的国民从你们面前赶出。直到今日，没有一人在你们面前站立得住。
23:10 | 你们一人必追赶千人，因耶和华你们的神照他所应许的，为你们争战。
23:11 | 你们要分外谨慎，爱耶和华你们的神。
23:12 | 你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来，
23:13 | 你们要确实知道，耶和华你们的神必不再将他们从你们眼前赶出。他们却要成为你们的网罗，机槛，肋上的鞭，眼中的刺，直到你们在耶和华你们神所赐的这美地上灭亡。
23:14 | 我现在要走世人必走的路。你们是一心一意地知道，耶和华你们神所应许赐福与你们的话没有一句落空，都应验在你们身上了。
23:15 | 耶和华你们神所应许的一切福气怎样临到你们身上，耶和华也必照样使各样祸患临到你们身上，直到把你们从耶和华你们神所赐的这美地上除灭。
23:16 | 你们若违背耶和华你们神吩咐你们所守的约，去事奉别神，叩拜他，耶和华的怒气必向你们发作，使你们在他所赐的美地上速速灭亡。
23: 注解： | 23:11 爱 耶 和 华： 约 书 亚 劝 勉 以 色 列 人 要 紧 紧 跟 随 神 并 殷 勤 地 爱 他， 正 像 神 爱 他 们 一 样 (比 较 申7:7,13；11:1；19:9)。 对 神 的 爱 和 感 恩 能 使 人 真 心 顺 服 神 的 话 语 (6 节)， 不 随 从 外 邦 不 虔 之 道 (7,12 节)。 神 要 求 新 约 时 代 的 信 徒 对 他 有 同 样 的 爱 和 忠 心 (比 较 太22:37；可12:30；约14:15；加5:6；约 一4:19)。 23:12 你 们……与……这 些 国 民 联 络：巴 力 是 迦 南 人 崇 拜 的 主 要 男 性 神 祗 之 一， 迦 南 人 的 宗 教 堕 落 至 极。 1. 他 们 的 宗 教 奉 行 男 女 庙 妓 制， 他 们 的 崇 拜 以 不 道 德 的 狂 欢 及 性 行 为 为 主。 他 们 的 先 知 和 祭 司 是 专 职 合 法 的 杀 人 犯， 他 们 杀 害 幼 童， 在 庙 宇 中 以 初 生 的 婴 儿 献 祭 (参 “ 灭 绝 迦 南 外 邦 异 族 ” 一 文)。 2. 神 知 道 如 果 他 的 选 民 与 迦 南 人 交 往， 同 样 也 会 效 法 那 可 耻 的 行 为。 神 在 新 约 时 代 同 样 呼 召 他 的 子 民 从 邪 恶 的 世 界 中 分 别 出 来 (参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。 23:13 你 们 要 确 实 知 道：神 对 以 色 列 人 的 应 许 不 是 无 条 件 的。 如 果 人 想 得 到 神 的 祝 福、 同 在 和 能 力， 就 必 须 爱 神、 相 信 他 的 供 应 并 远 离 不 敬 虔 的 世 界。 爱 神 表 现 为 听 从 神 的 命 令 (3~13 节)。 神 会 亲 自 赐 下 所 需 用 的 恩 典 来 维 系 他 与 百 姓 之 间 的 立 约 相 交 关 系。


第24章

24:1 | 约书亚将以色列的众支派聚集在示剑，召了以色列的长老，族长，审判官，并官长来，他们就站在神面前。
24:2 | 约书亚对众民说，耶和华以色列的神如此说，古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神，
24:3 | 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的子孙众多，把以撒赐给他。
24:4 | 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业。后来雅各和他的子孙下到埃及去了。
24:5 | 我差遣摩西，亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。
24:6 | 我领你们列祖出埃及，他们就到了红海。埃及人带领车辆马兵追赶你们列祖到红海。
24:7 | 你们列祖哀求耶和华，他就使你们和埃及人中间黑暗了，又使海水淹没埃及人。我在埃及所行的事，你们亲眼见过。你们在旷野也住了许多年日。
24:8 | 我领你们到约旦河东亚摩利人所住之地。他们与你们争战，我将他们交在你们手中，你们便得了他们的地为业。我也在你们面前将他们灭绝。
24:9 | 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。
24:10 | 我不肯听巴兰的话，所以他倒为你们连连祝福。这样，我便救你们脱离巴勒的手。
24:11 | 你们过了约旦河，到了耶利哥。耶利哥人，亚摩利人，比利洗人，迦南人，赫人，革迦撒人，希未人，耶布斯人都与你们争战。我把他们交在你们手里。
24:12 | 我打发黄蜂飞在你们前面，将亚摩利人的二王从你们面前撵出，并不是用你的刀，也不是用你的弓。
24:13 | 我赐给你们地土，非你们所修治的。我赐给你们城邑，非你们所建造的。你们就住在其中，又得吃非你们所栽种的葡萄园，橄榄园的果子。
24:14 | 现在你们要敬畏耶和华，诚心实意地事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，去事奉耶和华。
24:15 | 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，是你们列祖在大河那边所事奉的神呢？是你们所住这地的亚摩利人的神呢？至于我和我家，我们必定事奉耶和华。
24:16 | 百姓回答说，我们断不敢离弃耶和华去事奉别神。
24:17 | 因耶和华我们的神曾将我们和我们列祖从埃及地的为奴之家领出来，在我们眼前行了那些大神迹，在我们所行的道上，所经过的诸国，都保护了我们。
24:18 | 耶和华又把住此地的亚摩利人都从我们面前赶出去。所以，我们必事奉耶和华，因为他是我们的神。
24:19 | 约书亚对百姓说，你们不能事奉耶和华。因为他是圣洁的神，是忌邪的神，必不赦免你们的过犯罪恶。
24:20 | 你们若离弃耶和华去事奉外邦神，耶和华在降福之后，必转而降祸与你们，把你们灭绝。
24:21 | 百姓回答约书亚说，不然，我们定要事奉耶和华。
24:22 | 约书亚对百姓说，你们选定耶和华，要事奉他，你们自己作见证吧。他们说，我们愿意作见证。
24:23 | 约书亚说，你们现在要除掉你们中间的外邦神，专心归向耶和华以色列的神。
24:24 | 百姓回答约书亚说，我们必事奉耶和华我们的神，听从他的话。
24:25 | 当日，约书亚就与百姓立约，在示剑为他们立定律例典章。
24:26 | 约书亚将这些话都写在神的律法书上，又将一块大石头立在橡树下耶和华的圣所旁边。
24:27 | 约书亚对百姓说，看哪，这石头可以向我们作见证。因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的神，这石头就可以向你们作见证（倘或云云或作所以要向你们作见证，免得你们背弃耶和华你们的神）。
24:28 | 于是约书亚打发百姓各归自己的地业去了。
24:29 | 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁，就死了。
24:30 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。
24:31 | 约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华。
24:32 | 以色列人从埃及所带来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲，哈抹的子孙所买的那块地里。这就作了约瑟子孙的产业。
24:33 | 亚伦的儿子以利亚撒也死了，就把他葬在他儿子非尼哈，以法莲山地所得的小山上。
24: 注解：
24:1
将……众 支 派 聚 集：在 生 命 即 将 结 束 的 时 候， 约 书 亚 最 后 一 次 召 集 所 有 的 百 姓， 带 领 他 们 与 神 重 新 立 约， 将 自 己 奉 献 给 神， 并 忠 心 地 事 奉 神。 作 为 领 袖， 他 并 不 愿 意 他 们 专 注 自 己； 反 而 让 他 们 专 注 神 从 前 对 以 色 列 人 的 恩 惠 和 看 顾 (2~13 节)， 并 一 再 要 求 大 家 继 续 对 神 忠 贞 不 渝 (14~28 节)。 神 子 民 的 真 正 领 袖 必 须 像 约 书 亚 那 样 关 注 神 的 荣 耀。 他 们 必 须 劝 勉 民 众 爱 神、 单 单 事 奉 神 并 远 离 世 俗。

24:15
至 于 我 和 我 家， 我 们 必 定 事 奉 耶 和 华：接 受 神 的 救 恩 是 个 人 的 选 择。 每 一 个 信 徒 必 须 不 断 地 作 出 选 择， 决 定 自 己 事 奉 什 么； 对 于 约 书 亚 和 以 色 列 人 而 言， 事 奉 神 的 选 择 并 不 是 一 种 一 劳 永 逸 的 选 择 (比 较 1:16~18；申30:19~ 20)。 我 们 必 须 一 次 又 一 次 地 选 择 信 靠 和 顺 服 神。 信 徒 每 一 次 重 新 作 决 定 时，正 确 的 选 择 始 终 应 当 包 括 敬 畏 神、 忠 于 真 理、 衷 心 顺 服 神 并 离 弃 罪 及 罪 中 之 乐 (14~16 节)。 若 不 选 择 事 奉 神 和 爱 神 终 导 致 审 判 和 毁 灭 (20 节；23:11~13)。

24:16
断 不 敢 离 弃 耶 和 华：以 色 列 人 发 誓 只 事 奉 耶 和 华 神， 但 他 们 只 在 约 书 亚 和 长 老 们 活 着 的 时 候 做 到 了 这 一 点。 约 书 亚 死 后 不 久， 他 们 便 离 弃 了 耶 和 华， 并 开 始 事 奉 别 神 (士2:11~19)。

24:25
约 书 亚 就 与 百 姓 立 约：神 与 以 色 列 人 重 新 立 约， 其 中 包 括 双 方 面 的 约 定：
1. 神 应 许 看 顾 他 的 子 民。
2. 而 以 色 列 人 起 誓 只 事 奉 耶 和 华 神。
这 是 以 色 列 人 和 神 之 间 永 久 的、 有 约 束 力 的 协 定。 在 借 着 基 督 的 死 所 立 的 新 约 之 下， 信 徒 同 样 向 神 承 诺， 以 悔 改、 信 心 和 顺 服 跟 随 基 督； 而 基 督 应 许 作 我 们 的 主 和 救 主， 并 将 我 们 带 回 与 天 父 同 在 的 天 家。 正 如 神 对 以 色 列 人 所 作 的 一 样， 他 首 先 以 慈 爱 怜 悯 恩 待 我 们， 并 设 立 新 约； 而 我 们 也 必 须 像 当 年 的 以 色 列 人 一 样， 以 此 约 约 束 自 己 的 生 活 (参 “ 旧 约 与 新 约 ” 一 文)。


士师记


第1章

1:1 | 约书亚死后，以色列人求问耶和华说，我们中间谁当首先上去攻击迦南人，与他们争战。
1:2 | 耶和华说，犹大当先上去，我已将那地交在他手中。
1:3 | 犹大对他哥哥西缅说，请你同我到拈阄所得之地去，好与迦南人争战。以后我也同你到你拈阄所得之地去。于是西缅与他同去。
1:4 | 犹大就上去，耶和华将迦南人和比利洗人交在他们手中。他们在比色击杀了一万人。
1:5 | 又在那里遇见亚多尼比色，与他争战，杀败迦南人和比利洗人。
1:6 | 亚多尼比色逃跑。他们追赶，拿住他，砍断他手脚的大姆指。
1:7 | 亚多尼比色说，从前有七十个王，手脚的大姆指都被我砍断，在我桌子底下拾取零碎食物。现在神按着我所行的报应我了。于是他们将亚多尼比色带到耶路撒冷，他就死在那里。
1:8 | 犹大人攻打耶路撒冷，将城攻取，用刀杀了城内的人，并且放火烧城。
1:9 | 后来犹大人下去，与住山地，南地，和高原的迦南人争战。
1:10 | 犹大人去攻击住希伯仑的迦南人，杀了示筛，亚希幔，挞买。希伯仑从前名叫基列亚巴。
1:11 | 他们从那里去攻击底璧的居民。底璧从前名叫基列西弗。
1:12 | 迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。
1:13 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
1:14 | 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说，你要什么。
1:15 | 她说，求你赐福给我，你既将我安置在南地，求你也给我水泉。迦勒就把上泉下泉赐给她。
1:16 | 摩西的内兄（或作岳父）是基尼人，他的子孙与犹大人一同离了棕树城，往亚拉得以南的犹大旷野去，就住在民中。
1:17 | 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，那城的名便叫何珥玛。
1:18 | 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
1:19 | 耶和华与犹大同在，犹大就赶出山地的居民，只是不能赶出平原的居民，因为他们有铁车。
1:20 | 以色列人照摩西所说的，将希伯仑给了迦勒。迦勒就从那里赶出亚衲族的三个族长。
1:21 | 便雅悯人没有赶出住耶路撒冷的耶布斯人。耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。
1:22 | 约瑟家也上去攻打伯特利。耶和华与他们同在。
1:23 | 约瑟家打发人去窥探伯特利。那城起先名叫路斯。
1:24 | 窥探的人看见一个人从城里出来，就对他说，求你将进城的路指示我们，我们必恩待你。
1:25 | 那人将进城的路指示他们，他们就用刀击杀了城中的居民，但将那人和他全家放去。
1:26 | 那人往赫人之地去，筑了一座城，起名叫路斯。那城到如今还叫这名。
1:27 | 玛拿西没有赶出伯善和属伯善乡村的居民，他纳和属他纳乡村的居民，多珥和属多珥乡村的居民，以伯莲和属以伯莲乡村的居民，米吉多和属米吉多乡村的居民。迦南人却执意住在那些地方。
1:28 | 及至以色列强盛了，就使迦南人作苦工，没有把他们全然赶出。
1:29 | 以法莲没有赶出住基色的迦南人。于是迦南人仍住在基色，在以法莲中间。
1:30 | 西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服苦的人。
1:31 | 亚设没有赶出亚柯和西顿的居民，亚黑拉和亚革悉的居民，黑巴，亚弗革与利合的居民。
1:32 | 于是，亚设因为没有赶出那地的迦南人，就住在他们中间。
1:33 | 拿弗他利没有赶出伯示麦和伯亚纳的居民，于是拿弗他利就住在那地的迦南人中间。然而伯示麦和伯亚纳的居民成了服苦的人。
1:34 | 亚摩利人强逼但人住在山地，不容他们下到平原。
1:35 | 亚摩利人却执意住在希烈山和亚雅伦并沙宾。然而约瑟家胜了他们，使他们成了服苦的人。
1:36 | 亚摩利人的境界，是从亚克拉滨坡，从西拉而上。
1: 注解：
1:1
士 师 记 简 介

大 纲
壹 以 色 列 的 悖 逆 和 背 道 的 开 始 (1:1~3:6)
一 以 色 列 未 能 洁 净 应 许 之 地 (1:1~2:5)
二 以 色 列 的 堕 落 败 坏 不 断 加 剧 (2:6~3:6)
贰 以 色 列 受 异 族 压 迫 和 士 师 拯 救 以 色 列 的 历 史 (3:7~16:31)
一 米 所 波 大 米 人 的 压 迫/ 俄 陀 聂 的 拯 救 (3:7~11)
二 摩 押 人 的 压 迫/ 以 笏 的 拯 救 (3:12~30)
三 非 利 士 人 的 压 迫/ 珊 迦 的 拯 救 (3:31)
四 迦 南 人 的 压 迫/ 底 波 拉 和 巴 拉 的 拯 救 (4:1~5:31)
五 米 甸 人 的 压 迫/ 基 甸 的 拯 救 (6:1~8:35)
六 亚 比 米 勒， 陀 拉 和 睚 珥 作 士 师 的 困 难 时 期 (9:1~10:5)
七 亚 扪 人 的 压 迫/ 耶 弗 他 的 拯 救 (10:6~12:7)
八 较 次 要 的 士 师——以 比 赞，以 伦 和 押 顿 (12:8~15)
九 非 利 士 人 的 压 迫/ 参 孙 的 一 生 (13:1~16:31)
1 参 孙 的 出 生 和 蒙 召 (13:1~25)
2 参 孙 娶 异 邦 女 子 为 妻 (14:1~20)
3 参 孙 的 功 绩 (15:1~20)
4 参 孙 的 败 落 和 复 兴 (16:1~31)
叁 以 色 列 灵 性、 道 德 和 社 会 的 混 乱 状 况 (17:1~21:25)
一 偶 像 崇 拜 (17:1~18:31)
1 个 人 偶 像 崇 拜 的 实 例 (17:1~13)
2 支 派 偶 像 崇 拜 的 实 例 (18:1~31)
二 道 德 败 坏 (19:1~19:30)
1 个 人 道 德 败 坏 的 实 例 (19:1~9)
2 支 派 部 族 道 德 败 坏 的 实 例 (19:10~30)
三 支 派 间 的 争 斗 (20:1~21:25)
作 者：不 详
主 题：悖 逆 和 拯 救
写 作 日 期：主 前1050~1000 年
背 景
士 师 记 记 载 的 是 约 书 亚 和 以 色 列 君 王 时 代 之 间 的 一 段 主 要 历 史。 士 师 时 代 的 大 概 介 于 主 前1375 年 到 主 前 1050 年。 在 此 期 间， 以 色 列 是 一 个 部 族 (支 派) 的 联 盟。 由 于 他 们 一 再 背 弃 神 而 饱 受 四 邻 异 族 的 压 迫。 神 则 不 断 兴 起 一 些 人 来 领 导 并 拯 救 以 色 列， 本 书 就 因 这 些 人 而 得 名。 这 些 士 师 们 (本 书 共 提 及 13 位 士 师) 来 自 不 同 的 支 派， 被 神 兴 起 来 作 军 事 领 袖 和 民 事 审 判 官。 许 多 士 师 的 事 奉 只 限 于 支 派 内 部，而 有 些 士 师 的 事 奉 则 遍 及 以 色 列 全 境。 被 公 认 为 是 最 后 一 位 士 师 和 第 一 位 先 知 的 撒 母 耳 则 未 列 在 本 书 中。
本 书 作 者 是 谁 我 们 难 以 确 定。 本 书 自 身 显 示 了 以 下 有 关 其 成 书 时 间 的 线 索： 1. 本 书 写 于 以 利 和 撒 母 耳 时 代， 神 的 约 柜 从 示 罗 被 抬 出 以 后 (18:31；20:27；比 较 撒 上 4:3~11)； 2. 作 者 在 提 到 士 师 时 代 时 多 次 说 “ 那 时 以 色 列 中 没 有 王 ” (17:6；18:1；19:1；21:25)， 由 此 可 推 断， 在 写 作 此 书 时， 以 色 列 的 君 主 制 度 已 经 建 立； 3. 那 时 以 色 列 人 尚 未 从 耶 布 斯 人 手 中 夺 得 耶 路 撒 冷 (1:21；比 较 撒 下5:7)。 这 3 个 线 索 显 示， 本 书 成 书 时 间 在 扫 罗 被 立 为 王 (主 前1050 年) 以 后， 大 卫 王 占 领 耶 路 撒 冷 (主 前 1000年) 之 前。 犹 太 法 典 将 本 书 的 成 书 与 撒 母 耳 联 系 起 来， 看 来 确 有 道 理。
有 一 点 是 可 以 肯 定 的， 即 本 书 是 从 约 的 角 度 来 记 录 和 评 价 士 师 时 代 的 (如 2:1~5)。 摩 西 曾 经 预 言， 如 果 以 色 列 人 背 弃 神 的 约， 神 的 咒 诅 就 会 临 到 他 们 头 上， 使 他 们 遭 受 外 邦 异 族 的 欺 凌 (申28:25,33,48)。 士 师 记 特 别 强 调 了 这 一 预 言 应 验 的 历 史 事 实。
目 的
从 历 史 的 角 度 讲， 士 师 记 主 要 记 录 了 自 约 书 亚 死 后 到 撒 母 耳 时 代 以 色 列 人 在 应 许 之 地 的 这 段 历 史。 从 神 学 角 度 讲， 它 揭 示 了 以 色 列 各 支 派 定 居 应 许 之 地 后 灵 性 和 道 德 的 堕 落， 明 确 指 出 当 以 色 列 人 忘 记 神 的 约 而 步 入 偶 像 崇 拜 和 道 德 败 坏 的 歧 途 时， 他 们 总 会 饱 尝 由 此 而 产 生 的 恶 果。
综 览
士 师 记 分 为 三 个 主 要 部 分： 1. 第 1 部 分 (1:1~3:6) 讲 述 的 是 以 色 列 人 未 能 彻 底 完 成 对 迦 南 地 的 征 服 以 及 在 约 书 亚 死 后 他 们 的 败 落； 2. 第 2 部 分 (3:7~16:31) 是 本 书 的 主 体。 它 通 过 6 个 事 例 记 录 了 以 色 列 人 在 士 师 时 代 周 而 复 始 的 经 历。 每 一 循 环 都 包 括 以 下 几 个 阶 段： 悖 逆 神， 异 邦 的 压 迫， 被 奴 役， 在 困 苦 中 向 神 呼 求， 神 借 着 圣 灵 膏 立 的 领 袖 拯 救 以 色 列 人。 13 位 士 师 (都 出 现 在 这 一 部 分) 中 最 著 名 的 有： 底 波拉 和 巴 拉 ( 两 人 同 工 )、 基 甸、 耶 弗 他 和 参 孙 (比 较 来 11:32)； 3. 第 3 部 分 (17:1~21:25) 生 动 地 讲 述 了 几 个 士 师 时 代 的 故 事， 以 此 作 结 来 说 明 以 色 列 人 灵 性 的 悖 逆 所 产 生 的 道 德 和 社 会 的 极 端 堕 落。 本 书 提 醒 我 们， 人 类 从 历 史 中 得 到 的 惟 一 教 训 就 是： 我 们 从 不 从 历 史 中 吸 取 教 训！
特 色
士 师 记 有 以 下 6 个 主 要 特 点： 1. 它 记 录 了 从 征 服 巴 勒 斯 坦 地 到 君 主 制 建 立 之 初 以 色 列 这 段 动 荡 历 史 时 期 的 重 大 事 件； 2. 它 着 重 强 调 了 3 条 简 单 而 又 深 刻 的 真 理： (1) 做 神 的 选 民 意 味 着 神 必 须 成 为 选 民 的 君 王 和 主 宰； (2) 罪 对 神 的 选 民 总 是 具 有 毁 灭 性 的 危 害； (3) 如 果 选 民 能 够 谦 卑、 祷 告、 转 离 他 们 的 恶 行， 神 必 从 天 上 垂 听， 医 治 他 们 的 地 (比 较 代 下7:14)； 3. 本 书 强 调 指 出， 每 当 以 色 列 人 忽 视 他 们 在 神 权 统 治 下 立 约 选 民 的 地 位 时， 他 们 的 国 家 就 会 陷 入 灵 性、 道 德 和 社 会 混 乱 的 恶 性 循 环 中， 其 结 果 是 “ 各 人 任 意 而 行 ” (21:25；比 较17:6)； 4. 本 书 显 示 了 新、 旧 约 时 代 神 选 民 历 史 的 反 复 出 现 的 若 干 现 象： (1) 如 果 神 的 子 民 不 能 全 身 心 地 热 爱、 顺 服 神 并 竭 力 保 持 灵 里 警 醒， 他 们 的 心 就 会 变 得 刚 硬 不 顾 神， 从 而 远 离 神 并 最 终 悖 逆 神； (2) 神 是 恒 久 忍 耐 的， 每 当 他 的 子 民 在 忏 悔 中 向 他 呼 求 时， 他 总 是 心 怀 怜 悯， 兴 起 大 有 圣 灵 能 力 的 人， 将 他 们 从 罪 的 压 制 和 刑 罚 中 拯 救 出 来， 使 他 们 重 新 归 回 神 的 怀 抱； (3) 正 是 那 些 被 神 膏 立 拯 救 他 子 民 的 领 袖 们， 常 常 会 因 他 们 自 身 在 谦 卑、 品 行 或 公 义 方 面 的 根 本 缺 陷 而 成 为 堕 落 之 人； 5. 书 中 记 录 了 以 悖 逆、 受 压、 困 苦、 拯 救 为 特 征 的 六 次 恶 性 循 环 过 程， 都 起 始 于 “ 以 色 列 人 行 耶 和 华 眼 中 看 为 恶 的 事 ” (如：2:11；3:7)； 6. 本 书 还 显 明， 如 果 神 的 子 民 犯 罪， 他 就 用 那 些 比 他 们 更 邪 恶 的 外 邦 异 族 审 判 并 刑 罚 他 们， 引 导 他 们 悔 改， 使 他 们 得 以 复 兴。 如 果 没 有 神 的 这 种 干 预， 以 色 列 人 早 就 被 周 围 拜 偶 像 的 异 教 完 全 吞 噬 了。
新 约 圣 经 中 的 应 验
士 师 记 一 书 揭 示 了 一 条 永 恒 不 变 的 神 圣 原 则， 即 当 神 要 大 大 使 用 某 个 人 的 时 候， 圣 灵 便 会 降 在 这 个 人 的 身 上 (3:10；比 较6:34；11:29；14:6,19；15:14)。 当 耶 稣 开 始 传 道 时， 圣 灵 就 是 在 他 受 洗 之 时 降 临 在 他 身 上 (太3:16；路3:21~22)。 在 升 天 回 到 父 神 身 边 之 前， 耶 稣 指 示 他 的 门 徒 要 等 候 父 神 所 应 许 的， 即 圣 灵 (徒 1:4~5)， 因 为 当 圣 灵 降 在 门 徒 身 上 时， 他 们 便 会 得 着 能 力 (徒 1:8；比 较4:33)。 不 论 在 新 约 还 是 在 旧 约， 神 都 使 用 那 些 谦 卑 顺 服 的 器 皿， 使 他 们 靠 着 圣 灵 的 能 力 和 权 柄 战 胜 仇 敌， 推 进 他 的 国 度。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 10 天 内 读 完 士 师 记：
□1~2 章 □3~4 章 □5~6 章 □7~8 章 □9 章 □10~11 章 □12~13 章 □14~16 章 □17~18 章 □19~21 章
经文注释
1:1
约 书 亚 死 后：本 书 记 载 了 主 前 1375 年 到 主 前 1050 年 扫 罗 受 膏 为 王 期 间 的 历 史 事 件。 书 中 记 叙 了 13 个 士 师 的 生 平， 他 们 是 俄 陀 聂 (3:7~11)、以 笏 (3:12~30)、珊 迦 (3:31)、 底 波 拉 和 巴 拉 (4:1~5:31)、 基 甸 (6:1~8:35)、 陀 拉 (10:1~2)、 睚 珥 (10:3~5)、 耶 弗 他 (10:6~12:7)、 以 比 赞 (12:8~10)、 以 伦 (12:11~12)、 押 顿 (12:13~15) 和 参 孙 (13:1~16:31)。 他 们 只 是 领 导 某 个 地 域 的 民 众， 而 不 是 领 导 所 有 的 支 派， 有 些 士 师 的 管 治 在 时 间 上 是 相 互 重 叠 的 (比较 士3:30~4:1)。

1:6
砍 断 他 手 脚 的 大 拇 指：这 样 做 的 目 的 是 使 国 王 身 体 残 缺， 日 后 无 法 再 率 兵 争 战 。

1:28
没 有 把 他 们 全 然 赶 出：约 书 亚 消 灭 了 许 多 迦 南 异 族； 但 在 他 死 后，仍 有 相 当 数 量 的 迦 南 人 在 这 片 土 地 上 继 续 存 活 下 来 (1, 28~30, 32~33, 35 节)。 神 曾 经 命 令 以 色 列 人 要 把 迦 南 人 全 部 赶 出， 因 为 他 们 的 宗 教 堕 落 淫 乱 败 坏 (申 7:2~4；参 “ 灭 绝 迦 南 外 邦 异 族 ” 一 文)。 但 以 色 列 人 却 最 终 没 有 按 照 神 的 命 令 行 事， 从 而 导 致 他 们 与 迦 南 人 妥 协， 以 至 于 神 的 百 姓 被 摧 毁 击 溃。


第2章

2:1 | 耶和华的使者从吉甲上到波金，对以色列人说，我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说，我永不废弃与你们所立的约。
2:2 | 你们也不可与这地的居民立约，要拆毁他们的祭坛。你们竟没有听从我的话。为何这样行呢？
2:3 | 因此我又说，我必不将他们从你们面前赶出。他们必作你们肋下的荆棘。他们的神必作你们的网罗。
2:4 | 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。
2:5 | 于是给那地方起名叫波金（就是哭的意思）。众人在那里向耶和华献祭。
2:6 | 从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。
2:7 | 约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华。
2:8 | 耶和华的仆人，嫩的儿子约书亚，正一百一十岁就死了。
2:9 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。
2:10 | 那世代的人也都归了自己的列祖。后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。
2:11 | 以色列人行耶和华眼中看为恶的事，去事奉诸巴力，
2:12 | 离弃了领他们出埃及地的耶和华他们列祖的神，去叩拜别神，就是四围列国的神，惹耶和华发怒。
2:13 | 并离弃耶和华，去事奉巴力和亚斯他录。
2:14 | 耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人手中，又将他们付与四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。
2:15 | 他们无论往何处去，耶和华都以灾祸攻击他们，正如耶和华所说的话，又如耶和华向他们所起的誓。他们便极其困苦。
2:16 | 耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。
2:17 | 他们却不听从士师，竟随从叩拜别神，行了邪淫，速速地偏离他们列祖所行的道，不如他们列祖顺从耶和华的命令。
2:18 | 耶和华为他们兴起士师，就与那士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。他们因受欺压扰害，就哀声叹气，所以耶和华后悔了。
2:19 | 及至士师死后，他们就转去行恶，比他们列祖更甚，去事奉叩拜别神，总不断绝顽梗的恶行。
2:20 | 于是耶和华的怒气向以色列人发作。他说，因这民违背我吩咐他们列祖所守的约，不听从我的话，
2:21 | 所以约书亚死的时候所剩下的各族，我必不再从他们面前赶出，
2:22 | 为要借此试验以色列人，看他们肯照他们列祖谨守遵行我的道不肯。
2:23 | 这样耶和华留下各族，不将他们速速赶出，也没有交付约书亚的手。
2: 注解：
2:1
耶 和 华 的 使 者： 耶 和 华 的 使 者 指 责 以 色 列 人 没 有 将 迦 南 人 全 部 赶 出 (参 出 3:2 注；参 “ 天 使 与 耶 和 华 的 使 者 ” 一 文)。

专题论文12：天使与耶和华的使者
士2：1“ 耶 和 华 的 使 者 从 吉 甲 上 到 波 金， 对 以 色 列 人 说： ‘ 我 使 你 们 从 埃 及 上 来， 领 你 们 到 我 向 你 们 列 祖 起 誓 应 许 之 地。 我 又 说： ‘ 我 永 不 废 弃 与 你 们 所 立 的 约。 ’ ”
圣 经 中 时 常 提 到 天 使， 本 文 将 概 述 圣 经 有 关 天 使 的 教 义。
“ 天 使 ” 一 词 (希 伯 来 文 malak； 希 腊 文 angelos) 的 本 意 是“ 信 使 ”。 天 使 是 神 在 天 上 的 信 使 或 仆 役 (来 1:13~14)， 是 神 在 创 世 以 前 创 造 的 (伯 38:4~7；诗 148:2, 5；西 1:16)。
1. 尽 管 所 有 天 使 在 起 初 受 造 之 时 都 甚 好 而 且 圣 洁 (创 1:31)， 但 是 圣 经 仍 然 讲 到 天 使 有 善 恶 之 分。 天 使 也 有 自 由 意 志， 所 以 许 许 多 多 天 使 曾 经 跟 随 撒 但 一 同 背 叛 神 (结 28:12~17；彼 后 2:4；犹 6 节；启 12:9；参 太 4:10 注)， 偏 离 他 们 蒙 恩 事 奉 神 的 本 位， 因 而 放 弃 了 他 们 属 天 的 地 位。 毫 无 疑 问， 这 些 堕 落 的 天 使 就 是 新 约 中 所 说 的 鬼 魔 (太 25:41；参 犹 6 节；参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。
2. 圣 经 讲 到 良 善 天 使 的 数 目 成 千 上 万， 难 以 计 数 (王 上 22:19；诗 68:17；148:2；但 7:9~10；启 5:11)， 但 是 经 文 中 有 名 在 录 的 只 有 两 位： 米 迦 勒 (但 12:1；犹 9 节； 启 12:7) 和 加 百 列 (但 9:21； 路 1:19, 26)。 很 显 然 天 使 也 分 为 不 同 等 级： 米 迦 勒 是 天 使 长 (该 名 的 字 面 意 思 是 “ 具 有 领 导 地 位 的 天 使 ”， 犹 9 节； 比 较 帖 前 4:16)； 然 后 是 撒 拉 弗 (赛 6:2)， 基 路 伯 (结 10:1~3)， 天 上 执 政 掌 权 的 天 使 (弗 3:10；西 1:16) 以 及 无 数 事 奉 神 的 天 使 (来 1:13~14；启 5:11)。
3. 天 使 都 是 灵 体， 善 天 使 昼 夜 不 停 地 赞 美 神 (来 1:6； 启 5:11； 7:11)。 它 们 遵 行 神 的 旨 意 (民 22:22； 诗 103:20)， 能 够 见 神 的 面 (太 18:10)， 顺 服 耶 稣 基 督 的 主 权 (彼 前 3:22)， 地 位 比 人 更 高 (来 2:6~7) 并 且 居 住 在 天 上 (可 13:32；加 1:8)。 天 使 既 不 嫁 也 不 娶 (太 22:30)， 永 远 不 会 死 (路 20:34~36)， 但 人 不 能 敬 拜 天 使 (西 2:18；启 19:9~10)。 天 使 有 时会 以 人 形 显 现 (通 常 为 年 轻 男 子， 身 上 并 没 有 翅 膀， 比 较 创 18:2, 16； 19:1； 来 13:2)。
4. 天 使 遵 照 神 的 命 令 在 地 上 有 很 多 活 动。 当 神 向 摩 西 晓 谕 律 法 时， 天 使 担 任 了 重 要 的 角 色 (徒 7:38；比 较 加 3:19； 来 2:2)。 天 使 的 职 责 主 要 与 他 们 在 基 督 的 救 赎 使 命 中 所 扮 演 的 角 色 有 关 (参 太 1:20~24；2:13；28:2；路 1~2 章；徒 1:10；启 14:6~7)。 他 们 因 着 地 上 罪 人 的 悔 改 而 欢 喜 (路 15:10)， 为 神 的 子 民 效 力 (但 3:25；6:22；太 18:10；来 1:14)， 察 验 地 上 信 徒 的 生 活 (林 前 11:10；弗 3:10； 提 前 5:21)， 替 神 传 达 信 息 (亚 1:14~17；徒 10:1~8；27:23~24)， 回 应 人 的 祷 告 (但 9:21~23； 徒 10:4)， 有 时 帮 助 人 明 白 预 言 性 异 梦 和 异 象 (但 7:15~16)， 坚 固 试 炼 的 神 子民 (太 4:11；路 22:43)， 保 守 敬 畏 神、恨 恶 罪 恶 的 圣 徒 (诗 34:7； 91:11；但 6:22；徒 12:7~10)， 惩 治 神 的 仇 敌 (王 下 19:35；徒 12:23；启 14:17~16:21)， 与 鬼 魔 争 战 (启 12:7~9) 并 且 带 领 得 救 的 人 回 归 天 家 (路 16:22)。
5. 在 末 期， 天 使 长 米 迦 勒 率 领 众 天 使 与 撒 但 及 其 使 者 之 间 的 争 战 将 愈 加 激 烈 (启 12:7~9)。 众 天 使 将 同 基 督 一 同 再 来 (太 24:30~31)， 并 且 神 向 全 人 类 施 行 审 判 时 天 使 也 将 在 场 (路 12:8~9)。
耶 和 华 的 使 者
我 们 必 须 特 别 提 到“ 耶 和 华 的 使 者 ” (有 时 也 作 “ 主 的 使 者 ”) ， 他 是 在 旧 约 和 新 约 都 出 现 过 的 一 位 独 一 无 二 的 天 使。
1. 耶 和 华 的 使 者 第 1 次 是 在 旷 野 向 夏 甲 显 现 (创 16:7)； 后 来 又 向 以 下 一 些 人 显 现： 亚 伯 拉 罕 (创 22:11, 15)、 雅 各 (创 31:11~13)、 摩 西 (出 3:2)、 出 离 埃 及 的 众 人 (出 14:19) 以 及 在 波 金 的 所 有 以 色 列 人 (士 2:1, 4)， 巴 兰 (民 22:22~36)、 约 书 亚 (书 5:13~15， 此 处 所 说 的 “ 耶 和 华 军 队 的 元 帅 ” 极 可 能 就 是 耶 和 华 的 使 者)、 基 甸 (士 6:11)、 大 卫 (代 上 21:16)、 以 利 亚 (王 下 1:3~4)、 但 以 理 (但 6:22) 和 约 瑟 (太 1:20； 2:13)。
2. 耶 和 华 的 使 者 所 担 负 的 某 些 职 责 与 一 般 天 使 担 负 的 一 样。 有 时 他 只 是 向 神 的 子 民 传 达 从 神 而 来 的 信 息 (创 22:15~18； 31:11~13； 太 1:20)。 此 外， 神 也 差 遣 他 的 使 者 供 应 他 子 民 的 需 要 (王 上 19:5~7)， 保 护 他 们 脱 离 危 险 (出 14:19；23:20；但 6:22)， 有 时 甚 至 将 他 们 的 仇 敌 灭 掉 (出 23:23；王 下 19:34~35；比 较 赛 63:9)。 如 果 神 的 子 民 悖 逆 神 而 作 恶 多 端， 神 会 用 他 的 使 者 来 毁 灭 他 们（撒 下 24:16~17)。
3. 耶 和 华 的 使 者 的 真 实 身 份 是 一 个 颇 具 争 议 的 问 题， 而 其 中 一 个 特 别 的 原 因 就 是 他 向 人 发 话 时 用 的 方 式 ：
(1) 士 师 记 2:1 讲 到： “ 耶 和 华 的 使 者 …… 对 以 色 列 人 说：‘ 我 使 你 们 从 埃 及 上 来， 领 你 们 到 我 向 你 们 列 祖 起 誓 应 许 之 地。 ’ 我 又 说： ‘ 我 永 不 废 弃 与 你 们 所 立 的 约 。 ’” 当 我 们 把 此 处 经 文 与 圣 经 中 其 它 有 关 此 事 的 经 文 对 比 查 考 时， 就 会 发 现 这 些 作 为 都 是 与 以 色 列 人 立 约 的 耶 和 华 神 亲 自 所 行 的。 正 是 这 位 全 能 的 神 曾 经 向 亚 伯 拉 罕、 以 撒、 雅 各 起 誓， 要 将 迦 南 地 赐 给 他 们 的 后 裔 为 业 (创 13:14~17；17:8； 26:2~4；28:13)， 起 誓 说 这 约 是 永 远 的 约 (创 17:7)； 正 是 他 带 领 以 色 列 人 出 埃 及 (出 20:1~2)， 并 且 把 他 们 带 进 应 许 之 地 (书 1:1~2）。
(2) 当 耶 和 华 的 使 者 向 约 书 亚 显 现 时， 约 书 亚 就 俯 伏 在 地 敬 拜 他 (书 5:14)。 许 多 人 因 而 相 信 这 是 主 神 亲 自 以 可 见 的 人 形 向 他 显 现， 否 则， 这 天 使 必 定 会 指 示 约 书 亚 不 可 拜 他 (比 较 启 19:10；22:8~9)。
(3) 更 为 明 显 的 是， 在 荆 棘 的 火 焰 中 向 摩 西 显 现 的 耶 和 华 的 使 者也 明 确 无 误 地 宣 称 ：“ 我 是 你 父 亲 的 神， 是 亚 伯 拉 罕 的 神， 以 撒 的 神， 雅 各 的 神 ”(出 3:6；参 创 16:7 注；出 3:2 注)。
4. 由 于 耶 和 华 的 使 者 与 耶 和 华 神 如 此 接 近 等 同， 并 且 他 还 他 以 人 形 显 现， 所 以 有 些 人 认 为 耶 和 华 的 使 者 就 是 三 位 一 体 真 神 中 的 第 二 位 格 ， 即 永 活 的 基 督， 在 他 借 童 女 生 下 而 道 成 肉 身 以 前，他 就 是 以 这 种 方 式 显 现 的 。

2:2
不 可 与 这 地 的 居 民 立 约： 神 拒 绝 帮 助 以 色 列 人 把 敌 人 全 部 赶 出， 主 要 原 因 是 以 色 列 人 没 有 将 自 己 从 周 围 外 邦 人 可 憎 的 罪 恶 中 分 别 出 来， 从 而 成 为 神 的 圣 洁 子 民 (比较 申 7:2,5, 16；12:3；30:16)。

2:3
因 此……我 必 不 将 他 们 从 你 们 面 前 赶 出：如 果 我 们 不 切 切 寻 求 神， 不 遵 守 他 的 义 道， 那 么 神 就 会 收 回 他 的 帮 助、 能 力 和 保 护。

2:10
有 别 的 世 代 兴 起： 随 着 进 入 应 许 之 地 的 上 一 代 人 的 逝 去 和 新 一 代 人 的 兴 起，以 色 列 人 开 始 了 灵 性 上 堕 落 与 复 兴 的 交 替 循 环。 士 师 记 反 映 的 循 环 过 程 如 下：
1. 新 一 代 的 人 偏 离 了 他 们 列 祖 所 行 的 道， 失 去 了 个 人 与 神 之 间 的 亲 密 关 系 (10 节)。
2. 这 导 致 他 们 认 同 周 围 外 邦 文 化 的 生 活 方 式 和 价 值 观 念， 而 普 遍 悖 逆 神 (11~13 节)。
3. 神 对 以 色 列 人 的 审 判 是 把 他 们 交 给 仇 敌 压 迫 和 辖 制 (14~15 节)。
4. 后 来 以 色 列 人 在 苦 难 中 呼 求 耶 和 华， 对 自 己 的 背 道 表 示 悔 改 (15,18 节)。
5. 神 兴 起 有 圣 灵 能 力 的 领 袖， 借 着 他 把 以 色 列 人 从 受 欺 压 奴 役 的 苦 境 中 拯 救 出 来，并 使 他 们 重 新 归 向 神 (16,18 节)。

2:13
巴 力 和 亚 斯 他 录： 巴 力 是 迦 南 人 敬 拜 的 主 要 神 祗， 是 掌 管 生 育、 雨 水 和 植 物 的 神， 巴 力 的 配 偶 亚 斯 他 录 被 认 为 是 掌 管 战 争 和 生 育 的 女 神， 她 被 画 成 像 或 刻 成 雕 塑。 敬 拜 巴 力 的 仪 式 中 包 含 淫 乱 的 庙 妓 制 及 祭 献 儿 童 的 邪 恶 活 动。 以 色 列 人 对 巴 力 崇 拜 的 妥 协 行 为 不 断 遭 到 先 知 的 指 责 (王 上 17~18 章；22:17~27； 王 下 1,13,17 章；耶10:12~16；14:22；何2:8, 16~17)。

2:16
耶 和 华 兴 起 士 师： 在 以 色 列 灵 性、 道 德 和 社 会 走 向 堕 落 的 时 期， 士 师 成 为 他 们 支 派 的 领 袖 和 军 事 长 官。 神 兴 起 士 师 的 目 的 是 在 百 姓 悔 改、 重 新 归 向 神 之 后， 借 此 将 他 的 子 民 从 敌 人 手 中 拯 救 出 来。 士 师 们 有 杰 出 的 领 导 才 能， 在 神 的大 能 帮 助 下 为 以 色 列 人 成 就 了 许 多 大 事 (18节；6:11~16；13:24~25；14:6)。

2:17
偏 离 他 们 列 祖 所 行 的 道：10~17 节 的 叙 述 是 我 们 明 白 以 色 列 人灵 性 沦 丧 实 质 的 关 键。
1. 在 士 师 管 治 时 期， 新 兴 的 一 代 以 色 列 人 偏 离 了 他 们 列 祖 所 行 的 道， 离 弃 了 与 神 立 的 约 (10 节)， 转 向 罪 恶 (11~13 节)。 他 们 开 始 怀 疑 先 祖 们 的 标 准 和 律 法 (17 节)。
2. 他 们 不 遵 从 神 的 话 语 (2, 17 节)， 各 人 任 意 而 行 (比 较17:6；21:25)。
3. 以 色 列 人 没 有 完 全 从 迦 南 人 邪 恶 的 文 化中 分 别 出 来 (11~13 节；1:28)；相 反， 他 们 贪 恋 迦 南 人 的 物 质 财 富 和 不 道 德 的 享 乐 (12~13 节；1:27~28, 30, 33；参 “ 拜 偶 像 的 实 质 ” 一 文)。 他 们 与 迦 南 人 通 婚 (3:5~6)， 并 且 开 始 敬 拜 巴 力 和 亚 斯 他 录 (13 节)， 这 样， 两 种 文 化 和 生 活 方 式 不 可 避 免 地 混 合 在 一 起 了。
4. 这 段 历 史 说 明， 自 亚 当 夏 娃 犯 罪 之 时 起，人 性 的 自 然 倾 向 就 是 堕 落。 不 论 个 人 或 群 体， 如 果 想 要 保 持 属 灵 生 命 力 常 盛 不 衰， 就 必 须 借 着 神 的 恩 典， 通 过 悔 改、 祷 告 和 重 新 立 志 归 神， 从 而 时 常 有 属 灵 的 更 新 (比 较 代 下7:14；赛 57:15；太 5:6；犹 20节 )。

2:19
行 恶，比 他 们 列 祖 更 甚：从 这 里 我 们 看 出 以 色 列 人 越 来 越 堕 落， 他 们 在 灵 性 上 一 代 比 一 代 更 败 坏 悖 逆。 同 样， 新 约 时 代 里 的 信 徒 也 应 该 经 常 反 省 自 问，自 己 是 像 先 辈 们 一 样 地 顺 服 神 呢， 还 是 远 离 了 先 辈 原 先 的 标 准 而 越 来 越 效 法 世 俗 的 社 会？
2:19 总 不 断 绝 顽 梗 的 恶 行：神 的 选 民 不 忠 于 神 和 他 话 语 的 行 为， 在 整 个 圣 经 历 史 上 反 复 出 现。
1. 旧 约 圣 经 中 多 次 记 载 了 选 民 背 离 神 的 仁 爱、 公 义、 宽 恕 和 启 示， 其 中 特 别 值 得 一 提 的 有 亚 当 (创3:1~7)、 亚 当 的 后 代 (创6:1~7)、 挪 亚 的 后 代 (创11:1~9) 以 及 以 色 列 的 百 姓 (出32章； 士 1~21 章； 王 上；王 下；徒7:34~53)。
2. 同 样， 在 新 约 圣 经 中 主 耶 稣 和 使 徒 们 都 指 出， 在 末 后 的 世 代， 教 会 中 的 许 多 人 都 将 离 开 真 道， 偏 离 基 督 在 圣 经 中 的 启 示 (太24:10~12, 24；提 后1:15；4:1~4；启2~3章)。
3. 然 而，圣 经 强 调 指 出， 在 灵 性 沦 丧 的 时 期 仍 有 一 部 分 守 信 的 余 民 会 坚 信 神 和 神 的 启 示。 圣 经 中 列 举 了 许 多 忠 信 子 民， 比 如 以 诺 (创5:21~24)、 挪 亚 (创6:9~12)、 亚 伯 拉 罕 (创12~24 章； 18:19)、 约 瑟 (创37~50章)、 摩 西 (出33:11~14；申 34章)、 约 书 亚 和 迦 勒 (民14:1~10)、 路 得 (路 2:12)、 撒 母 耳 (撒 上 2:26；3:19)； 以 利 亚 (王 上 18:20~22；19:9~18； 罗11:2~5)、 众 先 知 (徒 7:52)、 施 洗 约 翰 (路1:15~17)、 西 缅 和 亚 拿 (徒 2:25~38)、 众 门 徒 (徒 5:27~42)、 保 罗 (提 后4:6~8)、 启 示 录 2~3 章 中 的 得 胜 者、启 示 录14:1~5, 12 中 提 及 的 没 有 瑕 疵 的 人 等 等， 他 们 是 各 国 各 族 中 被 羔 羊 的 血 洗 净 了 衣 裳 的 人 们 (比 较 启7:9~17)。


第3章

3:1 | 耶和华留下这几族，为要试验那不曾知道与迦南争战之事的以色列人，
3:2 | 好叫以色列的后代又知道又学习未曾晓得的战事。
3:3 | 所留下的就是非利士的五个首领和一切迦南人，西顿人，并住利巴嫩山的希未人，从巴力黑们山直到哈马口。
3:4 | 留下这几族，为要试验以色列人，知道他们肯听从耶和华借摩西吩咐他们列祖的诫命不肯。
3:5 | 以色列人竟住在迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人中间，
3:6 | 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神。
3:7 | 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的神，去事奉诸巴力和亚舍拉，
3:8 | 所以耶和华的怒气向以色列人发作，就把他们交在米所波大米王古珊利萨田的手中。以色列人服事古珊利萨田八年。
3:9 | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟基纳斯的儿子俄陀聂。
3:10 | 耶和华的灵降在他身上，他就作了以色列的士师，出去争战。耶和华将米所波大米王古珊利萨田交在他手中，他便胜了古珊利萨田。
3:11 | 于是国中太平四十年。基纳斯的儿子俄陀聂死了。
3:12 | 以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人。
3:13 | 伊矶伦招聚亚扪人和亚玛力人，去攻打以色列人，占据棕树城。
3:14 | 于是以色列人服事摩押王伊矶伦十八年。
3:15 | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏。他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。
3:16 | 以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。
3:17 | 他将礼物献给摩押王伊矶伦，原来伊矶伦极其肥胖。
3:18 | 以笏献完礼物，便将抬礼物的人打发走了，
3:19 | 自己却从靠近吉甲凿石之地回来，说，王阿，我有一件机密事奏告你。王说，回避吧。于是左右侍立的人都退去了。
3:20 | 以笏来到王面前。王独自一人坐在凉楼上。以笏说，我奉神的命报告你一件事。王就从座位上站起来。
3:21 | 以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹，
3:22 | 连剑把都刺进去了。剑被肥肉夹住，他没有从王的肚腹拔出来，且穿通了后身。
3:23 | 以笏就出到游廊，将楼门尽都关锁。
3:24 | 以笏出来之后，王的仆人到了，看见楼门关锁，就说，他必是在楼上大解。
3:25 | 他们等烦了，见仍不开楼门，就拿钥匙开了，不料，他们的主人已死，倒在地上。
3:26 | 他们耽延的时候，以笏就逃跑了，经过凿石之地，逃到西伊拉。
3:27 | 到了，就在以法莲山地吹角。以色列人随着他下了山地，他在前头引路，
3:28 | 对他们说，你们随我来，因为耶和华已经把你们的仇敌摩押人交在你们手中。于是他们跟着他下去，把守约旦河的渡口，不容摩押一人过去。
3:29 | 那时击杀了摩押人约有一万，都是强壮的勇士，没有一人逃脱。
3:30 | 这样，摩押就被以色列人制伏了。国中太平八十年。
3:31 | 以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。
3: 注解：
3:6
娶 他 们 的 女 儿 为 妻： 两 种 民 族 的 文 化 因 着 以 色 列 人 与 迦 南 人 的 通 婚 而 掺 杂 在 一 起， 这 几 乎 败 坏 了 他 们 属 神 的 特 有 身 份。 以 色 列 人 与 耶 和 华 所 立 的 圣 约 中 禁 止 这 种 通 婚 行 为 (出34:15~16；申7:3~4；书23:12~13)。 士 师 记 向 我 们 叙 述 了 以 色 列 人 因 妥 协 而 带 来 的 灾 难 性 后 果。

3:7
以 色 列 人 行……恶 的 事：士 师 记 记 载 了 以 色 列 人 经 历 的 六 次 主 要 循 环， 每 次 都 经 过 悖 逆、 被 欺 压、 向 神 哀 告、 神 的 拯 救 和 再 次 犯 罪 这 几 个 阶 段 (参 2:10 注)。 从 这 些 历 史 事 件 中 我 们 可 以 得 到 几 个 基 本 真 理：
1. 神 的 百 姓 即 使 得 到 了 神 的 拯 救， 恢 复 了 对 神 的 信 仰， 但 他 们 的 天 性 仍 可 能 将 属 灵 生 命 导 向 堕 落。 如 果 想 保 持 起 初 的 爱、 目 标 和 纯 洁， 他 们 就 必 须 有 火 热 的 信 心 和 诚 挚 的 感 恩 之 情， 持 久 不 断 地 寻 求 神， 并 坚 定 地 拒 绝 过 外 邦 人 那 种 不 敬 虔 的 生 活。
2. 救 赎 的 历 史 向 我 们 展 示 了 一 个 刚 硬 的 民 族 如 何 不 愿 从 先 辈 灵 性 的 堕 落 中 吸 取 教 训 并 从 中 获 益 的 悲 剧。
3. 悖 逆 不 信 并 非 无 关 紧 要， 这 样 做 会 得 罪 公 义 的 神 并 招 致 神 的 审 判。 如 果 选 民 降 低 或 放 弃 了 神 赐 予 的 生 命 准 则， 他 们必 将 失 去 神 应 许 的 赐 福 及 他 慈 父 般 的 同 在。
4. 神 是 仁 慈 的，他 会 随 时 回 应 他 的 百 姓 悔 改 的 哀 告。 他 总 是 乐 意 施 恩， 因 着 百 姓 对 他 的 信 心 而 赐 给 他 们 崭 新 的 开 端 (参 “ 基 督 给 七 个 教 会 的 信 息 ” 一 文)。

3:10
耶 和 华 的 灵 降 在 他 身 上： 圣 灵 赋 予 以 色 列 的 士 师 超 自 然 的 能 力 (比 较 基 甸，6:34；耶 弗 他， 11:29；参 孙， 13:25；14:6, 19；15:14)， 也 就 是 说， 士 师 是 有 超 凡 能 力 的 领 袖。 因 着 被 圣 灵 大 大 感 动， 他 们 得 着 了 所 需 的 能 力 和 智 慧， 为 神 在 以 色 列 成 就 了 奇 事 (参10:7 注)。

3:21
以 笏……拔 出 剑 来： 以 笏 的 行 为 不 是 谋 杀， 而 是 执 行 神 的 直 接 命 令 进 行 的 一 次 战 斗 (15 节)。但 在 新 约 时 代， 抵 挡 撒 但 及 其 邪 恶 势 力 的 属 灵 争 战， 已 经 代 替 了 以 前 那 种 神 权 统 治 下 的 圣 战 (参 罗8:13 注；弗6:11 注)。


第4章

4:1 | 以笏死后，以色列人又行耶和华眼中看为恶的事，
4:2 | 耶和华就把他们付与在夏琐作王的迦南王耶宾手中。他的将军是西西拉，住在外邦人的夏罗设。
4:3 | 耶宾王有铁车九百辆。他大大欺压以色列人二十年，以色列人就呼求耶和华。
4:4 | 有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师。
4:5 | 她住在以法莲山地拉玛和伯特利中间，在底波拉的棕树下。以色列人都上她那里去听判断。
4:6 | 她打发人从拿弗他利的基低斯将亚比挪庵的儿子巴拉召了来，对他说，耶和华以色列的神吩咐你说，你率领一万拿弗他利和西布伦人上他泊山去。
4:7 | 我必使耶宾的将军西西拉率领他的车辆和全军往基顺河，到你那里去。我必将他交在你手中。
4:8 | 巴拉说，你若同我去，我就去。你若不同我去，我就不去。
4:9 | 底波拉说，我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交在一个妇人手里。于是底波拉起来，与巴拉一同往基低斯去了。
4:10 | 巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。
4:11 | 摩西岳父（或作内兄）何巴的后裔，基尼人希百曾离开基尼族，到靠近基低斯撒拿音的橡树旁支搭帐棚。
4:12 | 有人告诉西西拉说，亚比挪庵的儿子巴拉已经上他泊山了。
4:13 | 西西拉就聚集所有的铁车九百辆和跟随他的全军，从外邦人的夏罗设出来，到了基顺河。
4:14 | 底波拉对巴拉说，你起来，今日就是耶和华将西西拉交在你手的日子。耶和华岂不在你前头行吗？于是巴拉下了他泊山，跟随他有一万人。
4:15 | 耶和华使西西拉和他一切车辆全军溃乱，在巴拉面前被刀杀败。西西拉下车步行逃跑。
4:16 | 巴拉追赶车辆，军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。
4:17 | 只有西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。
4:18 | 雅亿出来迎接西西拉，对他说，请我主进来，不要惧怕。西西拉就进了她的帐棚。雅亿用被将他遮盖。
4:19 | 西西拉对雅亿说，我渴了，求你给我一点水喝。雅亿就打开皮袋，给他奶子喝，仍旧把他遮盖。
4:20 | 西西拉又对雅亿说，请你站在帐棚门口，若有人来问你说，有人在这里没有。你就说，没有。
4:21 | 西西拉疲乏沉睡。希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。
4:22 | 巴拉追赶西西拉的时候，雅亿出来迎接他说，来吧，我将你所寻找的人给你看。他就进入帐棚，看见西西拉已经死了，倒在地上，橛子还在他鬓中。
4:23 | 这样，神使迦南王耶宾被以色列人制伏了。
4:24 | 从此以色列人的手越发有力，胜了迦南王耶宾，直到将他灭绝了。
4: 注解： | 4:4 底 波 拉： 底 波 拉 是 一 个 女 先 知， 她 有 说 预 言 的 恩 赐， 能 领 受 神 的 信 息 并 将 神 的 旨 意 传 达 给 百 姓 (6~7 节； 参 “ 旧 约 中 的 先 知 ” 一 文)。 底 波 拉 和 神 的 亲 密 关 系 使 她 在 百 姓 中 间 产 生 了 极 大 的 影 响 (8 节)。 4:14 耶 和 华 岂 不 在 你 前 头 行 吗：神 在 我 们 前 面 为 我 们 预 备 道 路， 这 一 点 至 关 重 要。 没 有 他 的 引 领， 我 们 的 努 力 将 是 徒 劳 的。 所 以 我 们 一 定 要 敞 开 自 己， 迫 切 寻 求 神 不 断 引 导 我 们 的 生 活 (比 较 出 33:15)。


第5章

5:1 | 那时，底波拉和亚比挪庵的儿子巴拉作歌，说，
5:2 | 因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华。
5:3 | 君王阿，要听。王子阿，要侧耳而听。我要向耶和华歌唱，我要歌颂耶和华以色列的神。
5:4 | 耶和华阿，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。
5:5 | 山见耶和华的面就震动，西乃山见耶和华以色列神的面也是如此。
5:6 | 在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。
5:7 | 以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。
5:8 | 以色列人选择新神，争战的事就临到城门。那时，以色列四万人中岂能见藤牌枪矛呢？
5:9 | 我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞耶和华。
5:10 | 骑白驴的，坐绣花毯子的，行路的，你们都当传扬。
5:11 | 在远离弓箭响声打水之处，人必述说耶和华公义的作为，就是他治理以色列公义的作为。那时耶和华的民下到城门。
5:12 | 底波拉阿，兴起。兴起。你当兴起，兴起，唱歌。亚比挪庵的儿子巴拉阿，你当奋兴，掳掠你的敌人。
5:13 | 那时有余剩的贵胄和百姓一同下来。耶和华降临，为我攻击勇士。
5:14 | 有根本在亚玛力人的地，从以法莲下来的。便雅悯在民中跟随你。有掌权的从玛吉下来。有持杖检点民数的从西布伦下来。
5:15 | 以萨迦的首领与底波拉同来。以萨迦怎样，巴拉也怎样。众人都跟随巴拉冲下平原。在流便的溪水旁有心中定大志的。
5:16 | 你为何坐在羊圈内听群中吹笛的声音呢？在流便的溪水旁有心中设大谋的。
5:17 | 基列人安居在约旦河外。但人为何等在船上。亚设人在海口静坐，在港口安居。
5:18 | 西布伦人是拚命敢死的。拿弗他利人在田野的高处也是如此。
5:19 | 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。
5:20 | 星宿从天上争战，从其轨道攻击西西拉。
5:21 | 基顺古河把敌人冲没。我的灵阿，应当努力前行。
5:22 | 那时壮马驰驱，踢跳，奔腾。
5:23 | 耶和华的使者说，应当咒诅米罗斯，大大咒诅其中的居民。因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。
5:24 | 愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。
5:25 | 西西拉求水，雅亿给他奶子，用宝贵的盘子给他奶油。
5:26 | 雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
5:27 | 西西拉在她脚前曲身仆倒，在她脚前曲身倒卧。在哪里曲身，就在哪里死亡。
5:28 | 西西拉的母亲从窗户里往外观看，从窗棂中呼叫说，他的战车为何耽延不来呢？他的车轮为何行得慢呢？
5:29 | 聪明的宫女安慰她（原文作回答她），她也自言自语地说，
5:30 | 他们莫非得财而分。每人得了一两个女子。西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。
5:31 | 耶和华阿，愿你的仇敌都这样灭亡。愿爱你的人如日头出现，光辉烈烈。这样，国中太平四十年。
5: 注解： | 5:1 底 波 拉……和 巴 拉 作 歌： 底 波 拉 和 巴 拉 作 歌 赞 美 神 (3 节)， 赞 美 他 向 以 色 列 显 现 的 慈 爱 以 及 公 义 的 作 为 (11 节)。 圣 徒 所 作 的 衷 心 赞 歌 贯 穿 旧 约 始 终， 这 些 感 人 至 深、赞 美 神 的 圣 诗 表 达 了 人 们 对 神 伟 大 救 赎 的 感 恩 之 情 (比 较 出15 章； 代 上 15~16 章；代 下 20:22；诗 1~150 篇；参 “ 赞 美 ” 一 文)。圣 经 中 也 教 导 新 约 时 代 的 信 徒 要 因 着 神 的 爱 而 赞 美 神， 赞 美 常 常 用 诗 歌 来 表 现， 在 神 眼 中 是 圣 洁 馨 香可 喜 悦 的 祭 物 ( 来 2:12；雅 5:13；启 15:3)。 我 们 可 以 用 悟 性 (即 用 可 理 解 的 语 言) 歌 唱， 也 可 以 用 灵 (即 用 圣 灵 所 赐 的 语 言, 参 林前14:15) 唱 灵 歌 赞 美 神 (比 较 弗 5:19；西 3:16)。


第6章

6:1 | 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。
6:2 | 米甸人压制以色列人。以色列人因为米甸人，就在山中挖穴，挖洞，建造营寨。
6:3 | 以色列人每逢撒种之后，米甸人，亚玛力人，和东方人都上来攻打他们，
6:4 | 对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛，羊，驴也没有留下。
6:5 | 因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。
6:6 | 以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。
6:7 | 以色列人因米甸人的缘故，呼求耶和华，
6:8 | 耶和华就差遣先知到以色列人那里，对他们说，耶和华以色列的神如此说，我曾领你们从埃及上来，出了为奴之家，
6:9 | 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们。
6:10 | 又对你们说，我是耶和华你们的神。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。
6:11 | 耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒榨那里打麦子，为要防备米甸人。
6:12 | 耶和华的使者向基甸显现，对他说，大能的勇士阿，耶和华与你同在。
6:13 | 基甸说，主阿，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说耶和华领我们从埃及上来吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，将我们交在米甸人手里。
6:14 | 耶和华观看基甸，说，你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？
6:15 | 基甸说，主阿，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。
6:16 | 耶和华对他说，我与你同在，你就必击打米甸人，如击打一人一样。
6:17 | 基甸说，我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。
6:18 | 求你不要离开这里，等我归回将礼物带来供在你面前。主说，我必等你回来。
6:19 | 基甸去预备了一只山羊羔，用一伊法细面作了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。
6:20 | 神的使者吩咐基甸说，将肉和无酵饼放在这磐石上，把汤倒出来。他就这样行了。
6:21 | 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。
6:22 | 基甸见他是耶和华的使者，就说，哀哉。主耶和华阿，我不好了，因为我觌面看见耶和华的使者。
6:23 | 耶和华对他说，你放心，不要惧怕，你必不至死。
6:24 | 于是基甸在那里为耶和华筑了一座坛，起名叫耶和华沙龙（就是耶和华赐平安的意思）。这坛在亚比以谢族的俄弗拉直到如今。
6:25 | 当那夜，耶和华吩咐基甸说，你取你父亲的牛来，就是（或作和）那七岁的第二只牛，并拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶，
6:26 | 在这磐石（原文作保障）上整整齐齐地为耶和华你的神筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。
6:27 | 基甸就从他仆人中挑了十个人，照着耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。
6:28 | 城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，
6:29 | 就彼此说，这事是谁作的呢？他们访查之后，就说，这是约阿施的儿子基甸作的。
6:30 | 城里的人对约阿施说，将你儿子交出来，好治死他。因为他拆毁了巴力的坛，砍下坛旁的木偶。
6:31 | 约阿施回答站着攻击他的众人说，你们是为巴力争论吗？你们要救他吗？谁为他争论，趁早将谁治死。巴力若果是神，有人拆毁他的坛，让他为自己争论吧。
6:32 | 所以当日人称基甸为耶路巴力，意思说，他拆毁巴力的坛，让巴力与他争论。
6:33 | 那时，米甸人，亚玛力人，和东方人都聚集过河，在耶斯列平原安营。
6:34 | 耶和华的灵降在基甸身上，他就吹角。亚比以谢族都聚集跟随他。
6:35 | 他打发人走遍玛拿西地，玛拿西人也聚集跟随他。又打发人去见亚设人，西布伦人，拿弗他利人，他们也都出来与他们会合。
6:36 | 基甸对神说，你若果照着所说的话，借我手拯救以色列人，
6:37 | 我就把一团羊毛放在禾场上，若单是羊毛上有露水，别的地方都是干的，我就知道你必照着所说的话，借我手拯救以色列人。
6:38 | 次日早晨基甸起来，见果然是这样。将羊毛挤一挤，从羊毛中拧出满盆的露水来。
6:39 | 基甸又对神说，求你不要向我发怒，我再说这一次，让我将羊毛再试一次。但愿羊毛是干的，别的地方都有露水。
6:40 | 这夜神也如此行，独羊毛上是干的，别的地方都有露水。
6: 注解：
6:1
以 色 列 人 又 行……恶：以 色 列 人 又 一 次 转 回 那 种 信 仰 混 杂 的 宗 教， 接 受 了 迦 南 人 的 生 活 方 式。 其 结 果 是 在 此 后 的 七 年 时 间 里， 神 允 许 米 甸 人 在 亚 玛 力 人 和 东 方 部 落 的 协 助 下， 进 攻 并 欺 压 以 色 列 人 (6:3)。 以 色 列 人 被 迫 躲 藏 在 山 洞 中， 隐 藏 他 们 的 粮 食 (2~5 节)， 最 后 在 他 们 无 法 忍 受 的 情 况 下， 才 开 始 向 耶 和 华 呼 求 (6 节)。

6:6
呼 求 耶 和 华： 以 色 列 人 把 耶 和 华 看 作 是 最 后 的 希 望， 这 样 做 仅 仅 是 因 为 他 们 处 于 被 欺 压 的 境 地。
1. 以 色 列 人 最 根 本 的 问 题 是， 他 们 信 靠 神 不 是 出 于 对 他 的 爱 和 感 恩， 而 是 出 于 以 自 我 为 中 心 的 欲 望 和 野 心； 他 们 仅 仅 在 需 要 神 帮 助 的 危 难 之 时 才 向 他 呼 求。
2. 新 约 时 代 的 信 徒 同 样 也 需 要 察 验 自 己 的 信 仰。 作 为 信 徒， 我 们 是 因 为 真 正 感 激 和 爱 慕 神 和 他 的 作 为 跟 从 他？ 还 是 因 为 我 们 能 从 他 那 里 得 利 才 事 奉 他？ 如 果 我 们 真 诚 地 信 靠 神 并 愿 意 为 他 摆 上， 那 么 即 使 遇 到 困 苦、 磨 难、 逼 迫 和 损 失， 也 不 会 影 响 我 们 跟 随 他 (参 “ 信 心 与 恩 典” 一 文)。

6:13
他 那 样 奇 妙 的 作 为 在 哪 里 呢：新 约 时 代 的 信 徒 也 应 当 提 出 这 个 问 题。 如 果 我 们 周 围 缺 乏 神 奇 妙 大 能 的 作 为， 我 们 就 应 该 努 力 追 求 他 的 国 和 他 的 义， 直 到 他 的 大 能 作 为 再 次 彰 显 在 我 们 中 间 (参 “ 神 迹 ” 一 文 及 “ 神 的 国 度” 一 文 及 “ 神 的 医 治 ” 一 文)。

6:14
耶 和 华 观 看 基 甸：很 明 显， 这 里 的 “ 耶 和 华 ” 就 是 “ 耶 和 华 的 使 者 ”(12 节)。神 学 家 将 这 种 现 象 称 为 神 在 肉 身 显 现 (比 较 22 节；参 创 12:7 注；参 “ 天 使 与 耶 和 华 的 使 者 ” 一 文)。

6:16
我 与 你 同 在：所 有 像 基 甸 一 样 热 心 追 求 事 奉 神 的 信 徒， 都 可 以凡 事 依 靠 神 活 泼 的 同 在。 这 也 是 耶 稣 基 督 亲 自 对 新 约 时 代 的 信 徒 所 作 的 应 许 (太28:19~20)。

6:34
耶 和 华 的 灵 降 在 基 甸 身 上：动 词 “ 降 ” 直 译 为 “ 穿 上、 披 戴 ”。 神 的 灵 披 戴 在 基 甸 身 上， 装 备 他 事 奉 神 的 子 民， 使 他 靠 着 圣 灵 的 能 力 行 事 (比 较 代 上 12:18；代 下 24:20；路 24:49)。 所 有 真 正 相 信 耶 稣 基 督 的 人， 同 样 会 有 圣 灵 降 临 并 内 住 的 经 历， 这 是 神 对 我 们 的 宝 贵 应 许 (参 徒2:4, 38~39；参 “ 圣 灵 浸 ” 一 文)。

6:37
羊 毛： 基 甸 用 羊 毛 试 验 来 加 强 他 的 信 心， 并 且 以 此 确 定 神 确 实 要 派 遣 他 去 拯 救 以 色 列 人 (36 节)。 他 是 怀 着 信 靠、 谦 卑 和 顺 服 的 态 度 去 向 神 求 证 据 的。
1. 神 知 道 人 的 禀 性 (比 较 诗103:14)， 他 总 是 用 慈 爱 和 恩 典 回 应 人 的 请 求。 所 有 神 的 孩 子 都 有 权 祈 求 神 来 坚 固 他 们 的 信 心 (比 较 创 17:17~20；出 3:2； 4:1~9；可 9:24)。
2. 即 便 是 那 些 被 圣 灵 充 满 的 人， 在 患 难 的 境 况 中 有 时 也 难 免 恐 惧 和 迷 惑。 此 时， 神 特 别 愿 意 赐 给 我 们 勇 气， 加 添 我 们 的 信 心 (38~ 40 节)。


第7章

7:1 | 耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。
7:2 | 耶和华对基甸说，跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说，是我们自己的手救了我们。
7:3 | 现在你要向这些人宣告说，凡惧怕胆怯的，可以离开基列山回去。于是有二万二千人回去，只剩下一万。
7:4 | 耶和华对基甸说，人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说，这人可以同你去，他就可以同你去。我指点谁说，这人不可同你去，他就不可同你去。
7:5 | 基甸就带他们下到水旁。耶和华对基甸说，凡用舌头舔水，像狗舔的，要使他单站在一处。凡跪下喝水的，也要使他单站在一处。
7:6 | 于是用手捧着舔水的有三百人，其余的都跪下喝水。
7:7 | 耶和华对基甸说，我要用这舔水的三百人拯救你们，将米甸人交在你手中。其余的人都可以各归各处去。
7:8 | 这三百人就带着食物和角。其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。
7:9 | 当那夜，耶和华吩咐基甸说，起来，下到米甸营里去，因我已将他们交在你手中。
7:10 | 倘若你怕下去，就带你的仆人普拉下到那营里去。
7:11 | 你必听见他们所说的，然后你就有胆量下去攻营。于是基甸带着仆人普拉下到营旁。
7:12 | 米甸人，亚玛力人，和一切东方人都布散在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。
7:13 | 基甸到了，就听见一人将梦告诉同伴说，我作了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。
7:14 | 那同伴说，这不是别的，乃是以色列人约阿施的儿子基甸的刀。神已将米甸和全军都交在他的手中。
7:15 | 基甸听见这梦和梦的讲解，就敬拜神，回到以色列营中，说，起来吧。耶和华已将米甸的军队交在你们手中了。
7:16 | 于是基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都藏着火把，
7:17 | 吩咐他们说，你们要看我行事，我到了营的旁边怎样行，你们也要怎样行。
7:18 | 我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说，耶和华和基甸的刀。
7:19 | 基甸和跟随他的一百人，在三更之初才换更的时候，来到营旁，就吹角，打破手中的瓶。
7:20 | 三队的人就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说，耶和华和基甸的刀。
7:21 | 他们在营的四围各站各的地方。全营的人都乱窜。三百人呐喊，使他们逃跑。
7:22 | 三百人就吹角，耶和华使全营的人用刀互相击杀，逃到西利拉的伯哈示他，直逃到靠近他巴的亚伯米何拉。
7:23 | 以色列人就从拿弗他利，亚设，和玛拿西全地聚集来追赶米甸人。
7:24 | 基甸打发人走遍以法莲山地，说，你们下来攻击米甸人，争先把守约旦河的渡口，直到伯巴拉。于是以法莲的众人聚集，把守约旦河的渡口，直到伯巴拉，
7:25 | 捉住了米甸人的两个首领，一名俄立，一名西伊伯。将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒榨那里。又追赶米甸人，将俄立和西伊伯的首级带过约旦河，到基甸那里。
7: 注解： | 7:2 跟 随 你 的 人 过 多：神 命 令 基 甸 将 士 兵的 人 数 从 32,000人 减 至300人 (2~7 节)， 这 显 明 了 圣 经 中 的 四 个 真 理。 1. 只 有 在 神 的 同 在 和 帮 助 下， 选 民 才 能 得 胜， 并 且 只 需 少 量 忠 心 的 人 便 能 成 就 大 事。 “万 军 之 耶 和 华 说： ‘不 是 倚 靠 势 力， 不 是 倚 靠 才 能， 乃 是 倚 靠 我 的 灵， 方 能 成 事’ ” (亚4:6)。 2. 人 数 的 多 少 并 不 是 战 争 胜 败 的 关 键， 选 民 灵 里 的 警 醒 和 摆 上 在 神 眼 里 才 是 最 重 要 的 (比 较 启3:4~5)。 3. 面 对 生 活 中 所 有 的 挑 战， 只 有 神 才 是 我 们 最 终 的 力 量 和 惟 一 的 出 路 (腓4:13)。 4. 如 果 我 们 为 “自 己 ” 的 成 就 而 骄 傲 自 大， 那 么 这 必 然 会 拦 阻 我 们 完 全 地 领 受 神 的 能 力 和 帮 助 (箴8:13)。 7:11 你 就 有 胆 量：在 这 里， 神 激 励 基 甸， 消 除 他 的 惧 怕，不 断 加 添 他 的 信 心 (比 较10 节)。 同 样， 那 些 遵 从 神 的 旨 意、 忠 心 事 奉 他 的 信 徒 们 也 时 常 需 要 神 的 激 励。 在 这 样 的 时 候， 我 们 应 该 向 神 祷 告， 祈 求 他 借 着 圣 灵， 把 信 心、 盼 望 和 勇 气 赐 给 我 们 (参 林 后1:4~11；腓4:6~7)。


第8章

8:1 | 以法莲人对基甸说，你去与米甸人争战，没有招我们同去，为什么这样待我们呢？他们就与基甸大大地争吵。
8:2 | 基甸对他们说，我所行的岂能比你们所行的呢？以法莲拾取剩下的葡萄不强过亚比以谢所摘的葡萄吗？
8:3 | 神已将米甸人的两个首领俄立和西伊伯交在你们手中。我所行的岂能比你们所行的呢？基甸说了这话，以法莲人的怒气就消了。
8:4 | 基甸和跟随他的三百人到约旦河过渡，虽然疲乏，还是追赶。
8:5 | 基甸对疏割人说，求你们拿饼来给跟随我的人吃，因为他们疲乏了。我们追赶米甸人的两个王西巴和撒慕拿。
8:6 | 疏割人的首领回答说，西巴和撒慕拿已经在你手里，你使我们将饼给你的军兵吗？
8:7 | 基甸说，耶和华将西巴和撒慕拿交在我手之后，我就用野地的荆条和枳棘打伤你们。
8:8 | 基甸从那里上到毗努伊勒，对那里的人也是这样说。毗努伊勒人也与疏割人回答他的话一样。
8:9 | 他向毗努伊勒人说，我平平安安回来的时候，我必拆毁这楼。
8:10 | 那时西巴和撒慕拿，并跟随他们的军队都在加各，约有一万五千人，就是东方人全军所剩下的。已经被杀约有十二万拿刀的。
8:11 | 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，杀败了米甸人的军兵，因为他们坦然无惧。
8:12 | 西巴和撒慕拿逃跑。基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。
8:13 | 约阿施的儿子基甸由希列斯坡从阵上回来，
8:14 | 捉住疏割的一个少年人，问他，疏割的首领长老是谁。他就将首领长老七十七个人的名字写出来。
8:15 | 基甸到了疏割，对那里的人说，你们从前讥诮我说，西巴和撒慕拿已经在你手里，你使我们将饼给跟随你的疲乏人吗？现在西巴和撒慕拿在这里。
8:16 | 于是捉住那城内的长老，用野地的荆条和枳棘责打（原文作指教）疏割人。
8:17 | 又拆了毗努伊勒的楼，杀了那城里的人。
8:18 | 基甸问西巴和撒慕拿说，你们在他泊山所杀的人是什么样式。回答说，他们好象你，各人都有王子的样式。
8:19 | 基甸说，他们是我同母的弟兄，我指着永生的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。
8:20 | 于是对他的长子益帖说，你起来杀他们。但益帖因为是童子，害怕，不敢拔刀。
8:21 | 西巴和撒慕拿说，你自己起来杀我们吧。因为人如何，力量也是如何。基甸就起来，杀了西巴和撒慕拿，夺获他们骆驼项上戴的月牙圈。
8:22 | 以色列人对基甸说，你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。
8:23 | 基甸说，我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。
8:24 | 基甸又对他们说，我有一件事求你们，请你们各人将所夺的耳环给我。（原来仇敌是以实玛利人，都是戴金耳环的。）
8:25 | 他们说，我们情愿给你。就铺开一件外衣，各人将所夺的耳环丢在其上。
8:26 | 基甸所要出来的金耳环重一千七百舍客勒金子。此外还有米甸王所戴的月环，耳坠，和所穿的紫色衣服，并骆驼项上的金链子。
8:27 | 基甸以此制造了一个以弗得，设立在本城俄弗拉。后来以色列人拜那以弗得行了邪淫。这就作了基甸和他全家的网罗。
8:28 | 这样，米甸人被以色列人制伏了，不敢再抬头。基甸还在的日子，国中太平四十年。
8:29 | 约阿施的儿子耶路巴力回去，住在自己家里。
8:30 | 基甸有七十个亲生的儿子，因为他有许多的妻。
8:31 | 他的妾住在示剑，也给他生了一个儿子。基甸与他起名叫亚比米勒。
8:32 | 约阿施的儿子基甸，年纪老迈而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
8:33 | 基甸死后，以色列人又去随从诸巴力行邪淫，以巴力比利土为他们的神。
8:34 | 以色列人不记念耶和华他们的神，就是拯救他们脱离四围仇敌之手的，
8:35 | 也不照着耶路巴力，就是基甸向他们所施的恩惠厚待他的家。
8: 注解： | 8:6 将 饼 给 你 的 军 兵 吗：疏 割 和 毗 努 伊 勒 的 以 色 列 人 (8 节) 拒 绝 帮 助 基 甸， 这 样 做 就 是 与 以 色 列 的 敌 人 结 盟， 他 们 因 此 而 受 到 惩 罚 (15~17 节)。 同 样， 新 约 时 代 的 信 徒 也 必 须 持 定 基 督 和他 的 公 义； 否 则 就 是 与 基 督 为 敌 (太12:30)。 8:16 16~17 捉 住 那 城 内 的 长 老……杀 了 那 城 里 的 人：基 甸 给 疏 割 和 毗 努 伊 勒 的 以 色 列 人 的 惩 罚 是 严 厉 的， 但 也 是 公 正 的。他 们 作 为 神 的 百 姓， 却 拒 绝 帮 助 为 神 争 战 的 子 民， 这 在 神 的 眼 里无 疑 是 极 大 的 过 犯 (参 上 一 条 注 释)。 8:27 以 弗 得：这 个 以 弗 得 很 可 能 是 大 祭 司 在 事 奉 神 时 所 穿 的 短 外 套 的 仿 制 品 (出28:6 注)。 基 甸 这 样 做 也 许 是 出 于 良 好 的 动 机， 用 它 来 记 念 以 色 列 人 在 做 神 的 工 作 上 所 取 得 的 辉 煌 成 就。 但 是， 制 作 以 弗 得 并 不 是 出 于 神 的 许 可， 而 且 它 后 来 还 成 为 人 顶 礼 膜 拜 的 对 象， 用 来 炫 耀 基 甸 和 以 色 列 人 所 获 得 的 成 功。 这 种 偶 像 崇 拜 给 整 个 国 家 和 基 甸 的 家 庭 带 来 了 属 灵 的 灾 难。 我 们 从 基 甸 悲 剧 性 的 错 误 中 可 以 学 到 以 下 几 点： 1. 如 果 夸 耀 和 高 举 那 些 具 有 特 殊 属 灵 恩 赐 的 教 会、 团 体 或 领 袖， 就 必 导 致 属 灵 的 堕 落 和 灭 亡。 2. 我 们 计 划 为 神 作 工 时， 必 须 求 神 赐 我 们 智 慧，以 便 用 属 灵 的 眼 光 看 到 那 些 潜 在 的 不 良 后 果， 从 而 避 免 神 的 国 遭 到 严 重 破 坏。


第9章

9:1 | 耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们和他外祖全家的人说，
9:2 | 请你们问示剑的众人说，是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好呢？你们又要记念我是你们的骨肉。
9:3 | 他的众母舅便将这一切话为他说给示剑人听，示剑人的心就归向亚比米勒。他们说，他原是我们的弟兄。
9:4 | 就从巴力比利土的庙中取了七十舍客勒银子给亚比米勒。亚比米勒用以雇了些匪徒跟随他。
9:5 | 他往俄弗拉到他父亲的家，将他弟兄，耶路巴力的众子七十人都杀在一块磐石上。只剩下耶路巴力的小儿子约坦，因为他躲藏了。
9:6 | 示剑人和米罗人都一同聚集，往示剑橡树旁的柱子那里，立亚比米勒为王。
9:7 | 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫说，示剑人哪，你们要听我的话，神也就听你们的话。
9:8 | 有一时树木要膏一树为王，管理他们，就去对橄榄树说，请你作我们的王。
9:9 | 橄榄树回答说，我岂肯止住供奉神和尊重人的油，飘摇在众树之上呢？
9:10 | 树木对无花果树说，请你来作我们的王。
9:11 | 无花果树回答说，我岂肯止住所结甜美的果子，飘摇在众树之上呢？
9:12 | 树木对葡萄树说，请你来作我们的王。
9:13 | 葡萄树回答说，我岂肯止住使神和人喜乐的新酒，飘摇在众树之上呢？
9:14 | 众树对荆棘说，请你来作我们的王。
9:15 | 荆棘回答说，你们若诚诚实实地膏我为王，就要投在我的荫下。不然，愿火从荆棘里出来，烧灭利巴嫩的香柏树。
9:16 | 现在你们立亚比米勒为王，若按诚实正直善待耶路巴力和他的全家，这就是酬他的劳。
9:17 | 从前我父冒死为你们争战，救了你们脱离米甸人的手。
9:18 | 你们如今起来攻击我的父家，将他众子七十人杀在一块磐石上，又立他婢女所生的儿子亚比米勒为示剑人的王。他原是你们的弟兄。
9:19 | 你们如今若按诚实正直待耶路巴力和他的家，就可因亚比米勒得欢乐，他也可因你们得欢乐。
9:20 | 不然，愿火从亚比米勒发出，烧灭示剑人和米罗众人，又愿火从示剑人和米罗人中出来，烧灭亚比米勒。
9:21 | 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。
9:22 | 亚比米勒管理以色列人三年。
9:23 | 神使恶魔降在亚比米勒和示剑人中间，示剑人就以诡诈待亚比米勒。
9:24 | 这是要叫耶路巴力七十个儿子所受的残害归与他们的哥哥亚比米勒，又叫那流他们血的罪归与帮助他杀弟兄的示剑人。
9:25 | 示剑人在山顶上设埋伏，等候亚比米勒。凡从他们那里经过的人，他们就抢夺。有人将这事告诉亚比米勒。
9:26 | 以别的儿子迦勒和他的弟兄来到示剑，示剑人都信靠他。
9:27 | 示剑人出城到田间去，摘下葡萄，踹酒，设摆筵宴，进他们神的庙中吃喝，咒诅亚比米勒。
9:28 | 以别的儿子迦勒说，亚比米勒是谁。示剑是谁。使我们服事他呢？他不是耶路巴力的儿子吗？他的帮手不是西布勒吗？你们可以服事示剑的父亲哈抹的后裔。我们为何服事亚比米勒呢？
9:29 | 惟愿这民归我的手下，我就除掉亚比米勒。迦勒又对亚比米勒说，增添你的军兵出来吧。
9:30 | 邑宰西布勒听见以别的儿子迦勒的话，就发怒，
9:31 | 悄悄地打发人去见亚比米勒，说，以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。
9:32 | 现在你和跟随你的人今夜起来，在田间埋伏。
9:33 | 到早晨太阳一出，你就起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而作。
9:34 | 于是，亚比米勒和跟随他的众人夜间起来，分作四队，埋伏等候示剑人。
9:35 | 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人从埋伏之处起来。
9:36 | 迦勒看见那些人，就对西布勒说，看哪，有人从山顶上下来了。西布勒说，你看见山的影子，以为是人。
9:37 | 迦勒又说，看哪，有人从高处下来，又有一队从米恶尼尼橡树的路上而来。
9:38 | 西布勒对他说，你曾说，亚比米勒是谁，叫我们服事他？你所夸的口在哪里呢？这不是你所藐视的民吗？你现在出去，与他们交战吧。
9:39 | 于是迦勒率领示剑人出去，与亚比米勒交战。
9:40 | 亚比米勒追赶迦勒。迦勒在他面前逃跑，有许多受伤仆倒的，直到城门。
9:41 | 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他弟兄，不准他们住在示剑。
9:42 | 次日，民出到田间，有人告诉亚比米勒。
9:43 | 他就把他的人分作三队，埋伏在田间，看见示剑人从城里出来，就起来击杀他们。
9:44 | 亚比米勒和跟随他的一队向前闯去，站在城门口。那两队直闯到田间，击杀了众人。
9:45 | 亚比米勒整天攻打城，将城夺取，杀了其中的居民，将城拆毁，撒上了盐。
9:46 | 示剑楼的人听见了，就躲入巴力比利土庙的卫所。
9:47 | 有人告诉亚比米勒说，示剑楼的人都聚在一处。
9:48 | 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说，你们看我所行的，也当赶紧照样行。
9:49 | 众人就各砍一枝，跟随亚比米勒，把树枝堆在卫所的四围，放火烧了卫所，以致示剑楼的人都死了，男女约有一千。
9:50 | 亚比米勒到提备斯，向提备斯安营，就攻取了那城。
9:51 | 城中有一座坚固的楼。城里的众人，无论男女，都逃进楼去，关上门，上了楼顶。
9:52 | 亚比米勒到了楼前攻打，挨近楼门，要用火焚烧。
9:53 | 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。
9:54 | 他就急忙喊叫拿他兵器的少年人，对他说，拔出你的刀来，杀了我吧。免得人议论我说，他为一个妇人所杀。于是少年人把他刺透，他就死了。
9:55 | 以色列人见亚比米勒死了，便各回自己的地方去了。
9:56 | 这样，神报应亚比米勒向他父亲所行的恶，就是杀了弟兄七十个人的恶。
9:57 | 示剑人的一切恶，神也都报应在他们头上。耶路巴力的儿子约坦的咒诅归到他们身上了。
9: 注解： | 9:4 4~5 亚 米 比 勒……将 他 弟 兄……七 十 人 都 杀 在：基 甸 家 族 的 灾 祸 源 于 基 甸 娶 了 众 多 的 妻 妾 (8:30~31)。 亚 比 米 勒 是 他 在 示 剑 的 妾 生 的， 这 人 后 来 杀 了 自 己 的 70个 兄 弟。 这 让 我 们 看 到， 基 甸 虽 有 军 事 指 挥 才 能， 却 没 有 管 理 家 庭 的 能 力。 神 却 赋 予 家 庭 极 为 重 要 的 作 用。 在 新 约 时 代，神 命 令 我 们 不 可 将 那 不 能 管 理 好 自 己 和 家 庭 的 人 立 为 全 群 的 监 督 (提 前3:1~5)。 9:13 酒：此 处 酒 的 希 伯 来 文 是tirosh， 意 为 “ 新 酒 ”。Tirosh 特 指 新 鲜 纯 净 的 葡 萄 汁 (参 赛 65:8 注；参 “ 旧 约 中 的 酒 ” 一 文)。 9:23 神 使 恶 魔 降 在：因 为 亚 比 米 勒 和 示 剑 的 居 民 谋 杀 了 基 甸 的 儿 子 们， 所 以 神 用 邪 灵 来 惩 罚 他 们，使 他 们 彼 此 冲 突 分 争、 勾 心 斗 角 (参 撒 上 16:14,23 注)。


第10章

10:1 | 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人。他住在以法莲山地的沙密。
10:2 | 陀拉作以色列的士师二十三年，就死了，葬在沙密。
10:3 | 在他以后有基列人睚珥兴起，作以色列的士师二十二年。
10:4 | 他有三十个儿子，骑着三十匹驴驹。他们有三十座城邑，叫作哈倭特睚珥，直到如今，都是在基列地。
10:5 | 睚珥死了，就葬在加们。
10:6 | 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯他录，并亚兰的神，西顿的神，摩押的神，亚扪人的神，非利士人的神，离弃耶和华，不事奉他
10:7 | 耶和华的怒气向以色列人发作，就把他们交在非利士人和亚扪人的手中。
10:8 | 从那年起，他们扰害欺压约旦河那边，住亚摩利人之基列地的以色列人，共有十八年。
10:9 | 亚扪人又渡过约旦河去攻打犹大和便雅悯，并以法莲族。以色列人就甚觉窘迫。
10:10 | 以色列人哀求耶和华说，我们得罪了你。因为离弃了我们神，去事奉诸巴力。
10:11 | 耶和华对以色列人说，我岂没有救过你们脱离埃及人，亚摩利人，亚扪人，和非利士人吗？
10:12 | 西顿人，亚玛力人，马云人也都欺压你们。你们哀求我，我也拯救你们脱离他们的手。
10:13 | 你们竟离弃我，事奉别神。所以我不再救你们了。
10:14 | 你们去哀求所选择的神。你们遭遇急难的时候，让他救你们吧。
10:15 | 以色列人对耶和华说，我们犯罪了，任凭你随意待我们吧。只求你今日拯救我们。
10:16 | 以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人受的苦难，就心中担忧。
10:17 | 当时亚扪人聚集，安营在基列。以色列人也聚集，安营在米斯巴。
10:18 | 基列的民和众首领彼此商议说，谁能先去攻打亚扪人，谁必作基列一切居民的领袖。
10: 注解：
10:6
以 色 列 人 又 行……恶：以 色 列 人 又 一 次 离 弃 神 去 服 事 外 邦 假 神 (参 “ 拜 偶 像 的 实 质 ”一 文)。
1. 在 迦 南 的 异 教 中， 人 有 可 能 既 献 身 于 宗 教， 同 时 又 沉 溺 于 淫 乱 败 坏 之 中。 在 向 所 敬 拜 的 假 神 祈 求 生 育 能 力 时， 他 们 发 现 自 己 的 宗 教 与 邪 淫 是 彼 此 相 容 的。
2. 与 此 一 脉 相 承 的 是， 一 些 自 称 是 基 督 徒 的 人 宣 扬 说 得 救 和 性 放 纵 并 不 冲 突。 他 们 声 称 人 得 救 本 乎 恩， 而 恩 典 会 自 动 涂 抹 我 们 一 切 的 罪。 所 以， 人 并 非 一 定 要 离 弃 诸 如 性 败 坏、 酗 酒、 偷 盗、 同 性 恋、 暴 力 等 类 的 罪， 才 可 以 得 救。
3. 这 样 的 道 理 歪 曲 了 神 对 百 姓 的 救 赎 心 意， 所 有 忠 于 神 和 他 的 话 语 的 信 徒 必 须 坚 决 弃 绝 这 种 谬 论 (参 太 7:21 注；约一 2:4 注；启 21:8 注；参 “道 德 操 守 的 标 准 ” 一 文)。

10:7
耶 和 华 的 怒 气……发 作：忌 恨 罪 是 神 的 固 有 属 性 (参 “ 神 的 属 性 ” 一 文)， 它 表 现 了 神 的 良 善 和 他 对 公 义 的 喜 爱。 信 徒 对 罪、 残 忍、 邪 恶 或 不 公 表 示 愤 怒， 是 无 可 厚 非 的， 因 为 这 样 的 人 有 份 于 神 的 性 情， 他 们 和 神 一 样 喜 爱 公 义、 憎 恨 邪 恶 (参 可 3:5；罗 1:18 注；来 1:9 注)。

10:16
耶 和 华 因 以 色 列 人 受 的 苦 难，就 心 中 担 忧：虽 然 以 色 列 人 的 苦 难 是 他 们 该 受 的 惩 罚， 但 神 还 是 深 深 地 体 恤 他 们 的 苦 情。
1. 以 色 列 人 的 苦 境 使 神 内 心 忧 伤， 如 同 孩 子 的 悲 惨 境 遇 使 爱 他 的 父 亲 感 到 忧 伤 痛 苦 一 样。 在 某 种 意 义 上， 他 们 的 困 苦 让 神 心 碎 (比 较 结6:9)，以 至 他 的 慈 爱 大 大 发 动， 最 终 仍 以 怜 悯 为 怀 恩 待 他 们 (比 较 何11:7~9)。
2. 神 慈 悲 的 爱 是 为 所 有 的 罪 人、 所 有 因 罪 而 受 苦 的 人 和 所 有 悔 改 并 寻 求 饶 恕 的 人 预 备 的。因 此 在 我 们 受 苦 的 情 况 下， 我 们 应 该 相 信 神 的 慈 爱， 祈 求 他 怜 悯 我 们 的 苦 情，使 我 们 重 享 他 的 赐 福 及 美 好 的 同 在。
3. 神 对 失 丧 的 世 人 总 是 以 怜 悯 为 念， 他 甚 至 愿 意 差 遣 他 的 独 生 儿 子 来 到 世 上， 使 罪 人 与 他 和 好 (约 3:16)。


第11章

11:1 | 基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。
11:2 | 基列的妻也生了几个儿子，他妻所生的儿子长大了，就赶逐耶弗他，说，你不可在我们父家承受产业，因为你是妓女的儿子。
11:3 | 耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。
11:4 | 过了些日子，亚扪人攻打以色列。
11:5 | 亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来。
11:6 | 对耶弗他说，请你来作我们的元帅，我们好与亚扪人争战。
11:7 | 耶弗他回答基列的长老说，从前你们不是恨我，赶逐我出离父家吗？现在你们遭遇急难为何到我这里来呢？
11:8 | 基列的长老回答耶弗他说，现在我们到你这里来，是要你同我们去，与亚扪人争战。你可以作基列一切居民的领袖。
11:9 | 耶弗他对基列的长老说，你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖吗？
11:10 | 基列的长老回答耶弗他说，有耶和华在你我中间作见证，我们必定照你的话行。
11:11 | 于是耶弗他同基列的长老回去，百姓就立耶弗他作领袖，作元帅。耶弗他在米斯巴将自己的一切话陈明在耶和华面前。
11:12 | 耶弗他打发使者去见亚扪人的王，说，你与我有什么相干，竟来到我国中攻打我呢？
11:13 | 亚扪人的王回答耶弗他的使者说，因为以色列人从埃及上来的时候占据我的地，从亚嫩河到雅博河，直到约旦河。现在你要好好地将这地归还吧。
11:14 | 耶弗他又打发使者去见亚扪人的王，
11:15 | 对他说，耶弗他如此说，以色列人并没有占据摩押地和亚扪人的地。
11:16 | 以色列人从埃及上来乃是经过旷野到红海，来到加低斯，
11:17 | 就打发使者去见以东王，说，求你容我从你的地经过。以东王却不应允。又照样打发使者去见摩押王，他也不允准。以色列人就住在加低斯。
11:18 | 他们又经过旷野，绕着以东和摩押地，从摩押地的东边过来，在亚嫩河边安营，并没有入摩押的境内，因为亚嫩河是摩押的边界。
11:19 | 以色列人打发使者去见亚摩利王西宏，就是希实本的王，对他说，求你容我们从你的地经过，往我们自己的地方去。
11:20 | 西宏却不信服以色列人，不容他们经过他的境界，乃招聚他的众民在雅杂安营，与以色列人争战。
11:21 | 耶和华以色列的神将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了亚摩利人的全地，
11:22 | 从亚嫩河到雅博河，从旷野直到约旦河。
11:23 | 耶和华以色列的神在他百姓以色列面前赶出亚摩利人，你竟要得他们的地吗？
11:24 | 你的神基抹所赐你的地你不是得为业吗？耶和华我们的神在我们面前所赶出的人，我们就得他的地。
11:25 | 难道你比摩押王西拨的儿子巴勒还强吗？他曾与以色列人争竞，或是与他们争战吗？
11:26 | 以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了。在这三百年之内，你们为什么没有取回这些地方呢？
11:27 | 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华今日在以色列人和亚扪人中间判断是非。
11:28 | 但亚扪人的王不肯听耶弗他打发人说的话。
11:29 | 耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。
11:30 | 耶弗他就向耶和华许愿，说，你若将亚扪人交在我手中，
11:31 | 我从亚扪人那里平平安安回来的时候，无论什么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。
11:32 | 于是耶弗他往亚扪人那里去，与他们争战。耶和华将他们交在他手中，
11:33 | 他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就被以色列人制伏了。
11:34 | 耶弗他回米斯巴到了自己的家，不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。
11:35 | 耶弗他看见她，就撕裂衣服，说，哀哉。我的女儿阿，你使我甚是愁苦，叫我作难了。因为我已经向耶和华开口许愿，不能挽回。
11:36 | 他女儿回答说，父阿，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇。
11:37 | 又对父亲说，有一件事求你允准，容我去两个月，与同伴在山上，好哀哭我终为处女。
11:38 | 耶弗他说，你去吧。就容她去两个月。她便和同伴去了，在山上为她终为处女哀哭。
11:39 | 两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。
11:40 | 此后以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。
11: 注解： | 11:29 耶 和 华 的 灵：参 3:10 注。 11:39 女 儿 终 身 没 有 亲 近 男 子：很 明 显， 耶 弗 他 并 没 有 在 肉 身 上 把 他 的 女 儿 献 为 燔 祭 (30~31 节)，原 因 至 少 有 两 个。 1. 他 应 清 楚 地 知 道 神 的 律 法 严 禁 献 人 祭， 并 且 知 道 神 把 这 种 行 为 视 为 极 为 可 憎 的 恶 行 (利 18:21；20:2~5；申 12:31；18:10~12)。 2. 书 中 强 调 耶 弗 他 的 女 儿 终 为 处 女 (即 没 有 结 婚)，这 暗 示 她 只 是 被 作 为 活 祭 献 给 神， 用 一 生 的 贞 洁 在 国 中 的 神 殿 里 事 奉 神 (比 较 出 38:8；撒 上 2:22)。


第12章

12:1 | 以法莲人聚集，到了北方，对耶弗他说，你去与亚扪人争战，为什么没有招我们同去呢？我们必用火烧你和你的房屋。
12:2 | 耶弗他对他们说，我和我的民与亚扪人大大争战。我招你们来，你们竟没有来救我脱离他们的手。
12:3 | 我见你们不来救我，我就拚命前去攻击亚扪人，耶和华将他们交在我手中。你们今日为什么上我这里来攻打我呢？
12:4 | 于是耶弗他招聚基列人，与以法莲人争战。基列人击杀以法莲人，是因他们说，你们基列人在以法莲，玛拿西中间，不过是以法莲逃亡的人。
12:5 | 基列人把守约旦河的渡口，不容以法莲人过去。以法莲逃走的人若说，容我过去。基列人就问他说，你是以法莲人不是。他若说，不是，
12:6 | 就对他说，你说示播列。。以法莲人因为咬不真字音，便说西播列。基列人就将他拿住，杀在约旦河的渡口。那时以法莲人被杀的有四万二千人。
12:7 | 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。
12:8 | 耶弗他以后，有伯利恒人以比赞作以色列的士师。
12:9 | 他有三十个儿子，三十个女儿。女儿都嫁出去了。他给众子从外乡娶了三十个媳妇。他作以色列的士师七年。
12:10 | 以比赞死了，葬在伯利恒。
12:11 | 以比赞之后，有西布伦人以伦，作以色列的士师十年。
12:12 | 西布伦人以伦死了，葬在西布伦地的亚雅仑。
12:13 | 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。
12:14 | 他有四十个儿子，三十个孙子，骑着七十匹驴驹。押顿作以色列的士师八年。
12:15 | 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。
12: 注解： | 12:1 本章没有带注解


第13章

13:1 | 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。
13:2 | 那时，有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。
13:3 | 耶和华的使者向那妇人显现，对她说，向来你不怀孕，不生育，如今你必怀孕生一个儿子。
13:4 | 所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。
13:5 | 你必怀孕生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归神作拿细耳人。他必起首拯救以色列人脱离非利士人的手。
13:6 | 妇人就回去对丈夫说，有一个神人到我面前来，他的相貌如神使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我，
13:7 | 却对我说，你要怀孕生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃。因为这孩子从出胎一直到死，必归神作拿细耳人。
13:8 | 玛挪亚就祈求耶和华说，主阿，求你再差遣那神人到我们这里来，好指教我们怎样待这将要生的孩子。
13:9 | 神应允玛挪亚的话。妇人正坐在田间的时候，神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。
13:10 | 妇人急忙跑去告诉丈夫说，那日到我面前来的人，又向我显现。
13:11 | 玛挪亚起来跟随他的妻来到那人面前，对他说，与这妇人说话的就是你吗？他说，是我。
13:12 | 玛挪亚说，愿你的话应验。我们当怎样待这孩子，他后来当怎样呢？
13:13 | 耶和华的使者对玛挪亚说，我告诉妇人的一切事，她都当谨慎。
13:14 | 葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，她都当遵守。
13:15 | 玛挪亚对耶和华的使者说，求你容我们款留你，好为你预备一只山羊羔。
13:16 | 耶和华的使者对玛挪亚说，你虽然款留我，我却不吃你的食物，你若预备燔祭就当献与耶和华。原来玛挪亚不知道他是耶和华的使者。
13:17 | 玛挪亚对耶和华的使者说，请将你的名告诉我，到你话应验的时候，我们好尊敬你。
13:18 | 耶和华的使者对他说，你何必问我的名，我名是奇妙的。
13:19 | 玛挪亚将一只山羊羔和素祭在磐石上献与耶和华，使者行奇妙的事。玛挪亚和他的妻观看，
13:20 | 见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。
13:21 | 耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。
13:22 | 玛挪亚对他的妻说，我们必要死，因为看见了神。
13:23 | 他的妻却对他说，耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。
13:24 | 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。
13:25 | 在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。
13: 注解： | 13:1 非 利 士 人：大 约 主 前 1200 年， 非 利 士 人 大 举 迁 入 迦 南 的 南 部 海 岸， 他 们 可 能 来 自 克 里 特 岛 (耶 47:4； 摩 9:7, 其 中 的 迦 斐 托 即 为 克 里 特)。 在 主 前 1200~1000 年 期 间 (也 就 是 到 大 卫 王 时)， 他 们 一 直 是 希 伯 来 人 的 主 要 敌 人。 因 为 善 于 制 作 铁 兵 器， 他 们 在 与 以 色 列 人 的 战 争 中 占 了 上 风 (撒 上13:19~22)。 “ 巴 勒 斯 坦 ” 一 词 来 自 于 “非 利 士 ”。 13:4 清 酒 浓 酒 都 不 可 喝：因 为 属 灵 的 缘 故， 神 告 戒 参 孙 的 母 亲， 在 受 孕 和 妊 娠 期 间 她 不 能 饮 用 任 何 酒 类 或 经 过 发 酵 的 饮 料 (4~5 节)。 从 生 理 健 康 的 角 度 出 发，现 代 医 学 也 提 出 了 相 同 的 建 议。 研 究 人 类 先 天 疾 病 方 面 的 权 威 人 士 警 告 说，孕 妇 哪 怕 只 是 喝 了 少 量 的 酒 精 饮 料， 也 可 能 招 致 流 产 或 使 即 将 出 生 的 婴 儿 患 上 无 法 医 治 的 先 天 缺 陷 (参 “ 新 约 时 代 的 酒 ” 一 文)。 13:5 孩 子……作 拿 细 耳 人：神 的 心 意 是 让 参 孙 成 为 拿 细 耳 人， 使 他 照 着 神 对 选 民 的 最 高 要 求 而 活 (关 于 拿 细 耳 人 的 愿，参 民 6:2 注；参 “ 旧 约 中 的 酒 ” 一 文)。 13:7 清 酒 浓 酒 都 不 可 喝：参 “ 旧 约 中 的 酒 ” 一 文。


第14章

14:1 | 参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。
14:2 | 参孙上来禀告他父母说，我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。
14:3 | 他父母说，在你弟兄的女儿中，或在本国的民中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？参孙对他父亲说，愿你给我娶那女子，因我喜悦她。
14:4 | 他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时，非利士人辖制以色列人。
14:5 | 参孙跟他父母下亭拿去，到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。
14:6 | 耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。
14:7 | 参孙下去与女子说话，就喜悦她。
14:8 | 过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内，
14:9 | 就用手取蜜，且吃且走。到了父母那里，给他父母，他们也吃了。只是没有告诉这蜜是从死狮之内取来的。
14:10 | 他父亲下去见女子。参孙在那里设摆筵宴，因为向来少年人都有这个规矩。
14:11 | 众人看见参孙，就请了三十个人陪伴他。
14:12 | 参孙对他们说，我给你们出一个谜语，你们在七日筵宴之内，若能猜出意思告诉我，我就给你们三十件里衣，三十套衣裳。
14:13 | 你们若不能猜出意思告诉我，你们就给我三十件里衣，三十套衣裳。他们说，请将谜语说给我们听。
14:14 | 参孙对他们说，吃的从吃者出来。甜的从强者出来。他们三日不能猜出谜语的意思。
14:15 | 到第七天，他们对参孙的妻说，你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用火烧你和你父家。你们请了我们来，是要夺我们所有的吗？
14:16 | 参孙的妻在丈夫面前啼哭说，你是恨我，不是爱我，你给我本国的人出谜语，却没有将意思告诉我。参孙回答说，连我父母我都没有告诉，岂可告诉你呢？
14:17 | 七日筵宴之内，她在丈夫面前啼哭，到第七天逼着他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。
14:18 | 到第七天，日头未落以前，那城里的人对参孙说，有什么比蜜还甜呢？有什么比狮子还强呢？参孙对他们说，你们若非用我的母牛犊耕地，就猜不出我谜语的意思来。
14:19 | 耶和华的灵大大感动参孙，他就下到亚实基伦，击杀了三十个人，夺了他们的衣裳，将衣裳给了猜出谜语的人。参孙发怒，就上父家去了。
14:20 | 参孙的妻便归了参孙的陪伴，就是作过他朋友的。
14: 注解： | 14:3 何 至 你 去 在 未 受 割 礼 的：尽 管 耶 和 华 赐 福 参 孙， 并 用 圣 灵 大 大 感 动 他 (13:24~25；14:6, 19；15:14)， 但 参 孙 却 犯 了 最 终 导 致 他 灵 性 败 落 和 肉 身 死 亡 的 致 命 错 误： 1. 他 没 有 以 神 的 话 语 作 为 生 活 准 则。 他 不 理 会 也 不 尊 重 神 的 诫 命， 尤 其 在 与 外 邦 人 通 婚 这 事 上 漠 视 神 的 律 法 (出 34:16； 申 7:3； 参 创 24:3~4；26:34~35)。 2. 他 不 顾 神 通 过 父 母 对 他 的 告 诫， 为 了 满 足 自 己 的 欲 望 而 失 去 了 神 的 赐 福 (13:5, 8, 14, 24~25)。 3. 他 不 像 摩 西 那 样， 宁 可 和 神 的 百 姓 同 受 苦 害， 也 不 愿 暂 时 享 受 罪 中 之 乐 (来 11:25)； 反 而， 参 孙 选 择 了 不 蒙 神 喜 悦 的 道 路， 放 纵 他 个 人 的 情 感 和 欲 望 (14:3；16:1, 4；参 15:7 注)。 4. 他 滥 用 神 给 他 的 恩 赐 和 能 力 追 求 个 人 的 利 益。 14:4 这 事 是 出 于 耶 和 华：这 句 话 并 不 是 说 神 感 动 参 孙 与 外 邦 不 信 的 女 子 结 婚。 参 孙 是 在 自 己 的 欲 望 驱 动 下 寻 求 与 神 子 民 之 外 的 人 联 姻 (比 较 雅 1:13~14)。 不 过 神 的 确 是 用 参 孙 犯 罪 的 机 会 达 到 他 攻 击 非 利 士 人 的 目 的 (4 节； 比 较 创 50:20)。 14:6 耶 和 华 的 灵：参 孙 的 巨 大 力 量 并 不 是 他 自 己 本 身 具 有 的， 而 是 圣 灵 降 在 他 身 上的 结 果 (19 节；15:14；16:28~30)。 在 新 约 时 代， 圣 灵 同 样 会 降 在 信 徒 身 上， 然 而 这 并 不 是 为 了 使 我 们 身 体 强 壮， 而 是 使 我 们 得 着 圣 灵 的 能 力 为 基 督 而 活， 为 他 作 美 好 的 见 证 (参 “ 圣 灵 浸 ” 一 文)。


第15章

15:1 | 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻，说，我要进内室见我的妻。他岳父不容他进去，
15:2 | 说，我估定你是极其恨她，因此我将她给了你的陪伴。她的妹子不是比她还美丽吗？你可以娶来代替她吧。
15:3 | 参孙说，这回我加害于非利士人不算有罪。
15:4 | 于是参孙去捉了三百只狐狸（或作野狗），将狐狸尾巴一对一对地捆上，将火把捆在两条尾巴中间，
15:5 | 点着火把，就放狐狸进入非利士人站着的禾稼，将堆集的禾捆和未割的禾稼，并橄榄园尽都烧了。
15:6 | 非利士人说，这事是谁作的呢？有人说，是亭拿人的女婿参孙，因为他岳父将他的妻给了他的陪伴。于是非利士人上去，用火烧了妇人和她的父亲。
15:7 | 参孙对非利士人说，你们既然这样行，我必向你们报仇才肯罢休。
15:8 | 参孙就大大击杀他们，连腿带腰都砍断了。他便下去，住在以坦磐的穴内。
15:9 | 非利士人上去安营在犹大，布散在利希。
15:10 | 犹大人说，你们为何上来攻击我们呢？他们说，我们上来是要捆绑参孙。他向我们怎样行，我们也要向他怎样行。
15:11 | 于是有三千犹大人下到以坦磐的穴内，对参孙说，非利士人辖制我们，你不知道吗？你向我们行的是什么事呢？他回答说，他们向我怎样行，我也要向他们怎样行。
15:12 | 犹大人对他说，我们下来是要捆绑你，将你交在非利士人手中。参孙说，你们要向我起誓，应承你们自己不害死我。
15:13 | 他们说，我们断不杀你，只要将你捆绑交在非利士人手中。于是用两条新绳捆绑参孙，将他从以坦磐带上去。
15:14 | 参孙到了利希，非利士人都迎着喧嚷。耶和华的灵大大感动参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。
15:15 | 他见一块未干的驴腮骨，就伸手拾起来，用以击杀一千人。
15:16 | 参孙说，我用驴腮骨杀人成堆，用驴腮骨杀了一千人。
15:17 | 说完这话，就把那腮骨从手里抛出去了。那地便叫拉末利希。
15:18 | 参孙甚觉口渴，就求告耶和华说，你既借仆人的手施行这么大的拯救，岂可任我渴死，落在未受割礼的人手中呢？
15:19 | 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了精神复原。因此那泉名叫隐哈歌利，那泉直到今日还在利希。
15:20 | 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。
15: 注解： | 15:7 我 必 向 你 们 报 仇：参 孙 攻 击 非 利 士 人 的 主 要 动 机 是 泄 怒 和 报 私 仇， 而 不 是 为 了 按 神 的 旨 意 去 拯 救 希 伯 来 人。 这 种 自 私 和 对 神 不 忠 的 做 法 最 终 导 致 了 他 的 毁 灭 (16:1, 20~21)。 15:14 耶 和 华 的 灵 大 大 感 动 参 孙： 旧 约 中， 神 的 灵 赋 予 一 个 人 能 力， 这 并 不 意 味 着 神 一 定 认 可 这 个 人 的 生 活 方 式 (比 较 民 24:2)。 事 实 上， 参 孙 在 生 活 方 面 有 许 多 可 指 责 之 处。 15:20 作 以 色 列 的 士 师 二 十 年：在 参 孙 作 以 色 列 士 师 的 20 年 中， 他 从 未 成 功 地 救 拔 以 色 列 人 脱 离 非 利 士 人 的 欺 压。 关 于 他 的 记 载 只 是一 些 与 那 个 异 教 民 族 的 零 星 战 斗 功 绩 而 已。 作 为 神 所 拣 选 的 以 色 列 人 的 拯 救 者，如 果 参 孙 能 忠 于 神 的 呼 召， 照 神 的 旨 意 将 他 的 一 生 真 正 地 奉 献 给 神， 真 不 知 神 能 借 着 他 成 就 何 等 的 大 事 呢！


第16章

16:1 | 参孙到了迦萨，在那里看见一个妓女，就与她亲近。
16:2 | 有人告诉迦萨人说，参孙到这里来了。他们就把他团团围住，终夜在城门悄悄埋伏，说，等到天亮我们便杀他。
16:3 | 参孙睡到半夜，起来，将城门的门扇，门框，门闩，一齐拆下来，扛在肩上，扛到希伯仑前的山顶上。
16:4 | 后来参孙在梭烈谷喜爱一个妇人，名叫大利拉。
16:5 | 非利士人的首领上去见那妇人，对她说，求你诓哄参孙，探探他因何有这么大的力气，我们用何法能胜他，捆绑克制他。我们就每人给你一千一百舍客勒银子。
16:6 | 大利拉对参孙说，求你告诉我，你因何有这么大的力气，当用何法捆绑克制你。
16:7 | 参孙回答说，人若用七条未干的青绳子捆绑我，我就软弱像别人一样。
16:8 | 于是非利士人的首领拿了七条未干的青绳子来，交给妇人，她就用绳子捆绑参孙。
16:9 | 有人预先埋伏在妇人的内室里。妇人说，参孙哪。非利士人拿你来了。参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。
16:10 | 大利拉对参孙说，你欺哄我，向我说谎言。现在求你告诉我当用何法捆绑你。
16:11 | 参孙回答说，人若用没有使过的新绳捆绑我，我就软弱像别人一样。
16:12 | 大利拉就用新绳捆绑他。对他说，参孙哪。非利士人拿你来了。有人预先埋伏在内室里。参孙将臂上的绳挣断了，如挣断一条线一样。
16:13 | 大利拉对参孙说，你到如今还是欺哄我，向我说谎言。求你告诉我，当用何法捆绑你。参孙回答说，你若将我头上的七条发绺，与纬线同织就可以了。
16:14 | 于是大利拉将他的发绺与纬线同织，用橛子钉住，对他说，参孙哪。非利士人拿你来了。参孙从睡中醒来，将机上的橛子和纬线一齐都拔出来了。
16:15 | 大利拉对参孙说，你既不与我同心，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你因何有这么大的力气。
16:16 | 大利拉天天用话催逼他，甚至他心里烦闷要死。
16:17 | 参孙就把心中所藏的都告诉了她，对她说，向来人没有用剃头刀剃我的头，因为我自出母胎就归神作拿细耳人。若剃了我的头发，我的力气就离开我，我便软弱像别人一样。
16:18 | 大利拉见他把心中所藏的都告诉了她，就打发人到非利士人的首领那里，对他们说，他已经把心中所藏的都告诉了我，请你们再上来一次。于是非利士人的首领手里拿着银子，上到妇人那里。
16:19 | 大利拉使参孙枕着她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是大利拉克制他，他的力气就离开他了。
16:20 | 大利拉说，参孙哪。非利士人拿你来了。参孙从睡中醒来，心里说，我要像前几次出去活动身体。他却不知道耶和华已经离开他了。
16:21 | 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他。他就在监里推磨。
16:22 | 然而他的头发被剃之后，又渐渐长起来了。
16:23 | 非利士人的首领聚集，要给他们的神大衮献大祭，并且欢乐，因为他们说，我们的神将我们的仇敌参孙交在我们手中了。
16:24 | 众人看见参孙，就赞美他们的神说，我们的神将毁坏我们地，杀害我们许多人的仇敌交在我们手中了。
16:25 | 他们正宴乐的时候，就说，叫参孙来，在我们面前戏耍戏耍。于是将参孙从监里提出来，他就在众人面前戏耍。他们使他站在两柱中间。
16:26 | 参孙向拉他手的童子说，求你让我摸着托房的柱子，我要靠一靠。
16:27 | 那时房内充满男女，非利士人的众首领也都在那里。房的平顶上约有三千男女，观看参孙戏耍。
16:28 | 参孙求告耶和华说，主耶和华阿，求你眷念我。神阿，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。
16:29 | 参孙就抱住托房的那两根柱子，左手抱一根，右手抱一根，
16:30 | 说，我情愿与非利士人同死。就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人，比活着所杀的还多。
16:31 | 参孙的弟兄和他父的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。
16: 注解： | 16:1 一 个 妓 女：放 纵 无 度 的 情 欲 最 终 使 参 孙 走 向 了 没 落 (比 较 4, 19~21 节)。 他 更 关 心 的 是 私 欲 的 满 足 而 不 是 蒙 神 的 喜 悦 (1~3 节)。 16:19 他 的 力 气 就 离 开 他 了：神 禁 止 他 的 百 姓 与 迦 南 邪 恶 民 族 往 来， 而 参 孙 却 一 再 违 背 神 的 诫 命 (申 7:1~14)， 结 果 终 于 导 致 了 他 向 大 利 拉 妥 协 而 吐 露 实 情。他 没 有 意 识 到 一 旦 与 崇 拜 偶 象、 道 德 沦 丧 的 人 妥 协， 就 等 于 把 自 己 的 生 命 置 于 撒 但 的 力 量 和 迷 惑 之 下， 从 而 导 致 灾 难 和 彻 底 的 失 败 (19~21节)。 16:20 耶 和 华 已 经 离 开 他 了： 一 些 信 徒 错 误 地 认 为 即 使 他 们 不 转 离 罪 恶 败 坏 的 行 为， 神 仍 然 会 与 他 们 同 在， 参 孙 的 生 活 经 历 正 好 是 这 些 人 的 写 照。 参 孙 就 是 因 为 一 直 不 顺 服 神， 才 使 神 最 终 离 开 了 他 (比 较 林 前9:27；来3:6~19)。 这 一 章 经 文 强 烈 地 警 告 我 们， 一 个 人 顽 固 地 陷 在 罪 里 不 肯 悔 改， 神 就 可 能 不 知 不 觉 地 离 开 他。 16:28 参 孙 求 告 耶 和 华 说：此 时 的 参 孙 怀 着 悔 改 的 心 和 更 新 的 信 心 向 神 求 告， 神 应 允 了 他。 参 孙 这 种 出 于 信 心 的 表 现 使 他 最 终 仍 被 列 为 信 心 的 勇 士 之 一 (参 来11:32)。


第17章

17:1 | 以法莲山地有一个人名叫米迦。
17:2 | 他对母亲说，你那一千一百舍客勒银子被人拿去，你因此咒诅，并且告诉了我。看哪。这银子在我这里，是我拿去了。他母亲说，我儿阿，愿耶和华赐福与你。
17:3 | 米迦就把这一千一百舍客勒银子还他母亲。他母亲说，我分出这银子来为你献给耶和华，好雕刻一个像，铸成一个像。现在我还是交给你。
17:4 | 米迦将银子还他母亲，他母亲将二百舍客勒银子交给银匠，雕刻一个像，铸成一个像，安置在米迦的屋内。
17:5 | 这米迦有了神堂，又制造以弗得和家中的神像，分派他一个儿子作祭司。
17:6 | 那时以色列中没有王，各人任意而行。
17:7 | 犹大伯利恒有一个少年人，是犹大族的利未人，他在那里寄居。
17:8 | 这人离开犹大伯利恒城，要找一个可住的地方。行路的时候，到了以法莲山地，走到米迦的家。
17:9 | 米迦问他说，你从哪里来。他回答说，从犹大伯利恒来。我是利未人，要找一个可住的地方。
17:10 | 米迦说，你可以住在我这里，我以你为父，为祭司。我每年给你十舍客勒银子，一套衣服和度日的食物。利未人就进了他的家。
17:11 | 利未人情愿与那人同住。那人看这少年人如自己的儿子一样。
17:12 | 米迦分派这少年的利未人作祭司，他就住在米迦的家里。
17:13 | 米迦说，现在我知道耶和华必赐福与我，因我有一个利未人作祭司。
17: 注解：
17:1
米 迦：士 师 记 的 前 16章 属 于 编 年 史 部 分。 从 米 迦 事 件 开 始， 本 书 用 最 后 几 章 的 篇 幅 (17:1~21:25) 表 明 了 在 士 师 时 代 以 色 列 人 道 德 水 平 低 下， 宗 教 信 仰 扭 曲 和 社 会 秩 序 混 乱 的 现 实。 这 充 分 说 明， 如 果 神 的 话 语 和 他 纯 正 的 道 德 准 则 被 抛 弃， 不 论 个 人 还 是 整 个 社 会 都 将 遭 到 毁 灭 性 的 打 击 (比 较 箴14:34；21:7)。 作 者 在 书 中 两 次 写 道 “ 各 人 任 意 而 行 ” (17:6；21:25；比 较 箴 14:12)， 人 背 弃 神 的 道， 结 果 便 是 绝 望、 混 乱 和 死 亡。

17:5
神 堂：米 迦 不 顺 服 神 感 动 摩 西 所 写 的 律 法， 自 欺 欺 人， 行 自 以 为 正 的 事 (6 节； 比 较 申11:18~25；书1:5~8)。 他 在 违 背 圣 经 写 明 的 律 法的 同 时， 还 自 以 为 仍 能 得 到 神 的 赐 福 (13 节)， 他 所 犯 的 罪 有： 偷 盗 (2 节)、 拜 偶 像 (3~5 节)、 违 背 神 的 诫 命 (6 节) 和 指 派 他 自 己 的 儿 子 作 祭 司 (5~13 节；民16:17；申21:5；比 较 提 后 4:3)。 以 色 列 人 背 离 了 神 的 约， 正 确 的 分 辨 能 力 和 健 全 的 道 德 标 准 也 就 随 之 丧 失 了。

17:6
各 人 任 意 而 行：如 果 一 个 人 行 自 己 眼 中 看 为 正 的 事， 那 么 他 将 不 可 避 免 地 做 在 神 的 眼 中 视 为 恶 的 事 (比 较 2:11；4:1；6:1；10:6)。这 种 无 法 无 天 的 态 度 在 现 代 社 会 中 和 在 米 迦 的 时 代 一 样 流 行。 人 们 只 想 随 心 所 欲， 任 意 而 行， 他 们 憎 恶 一 切 行 为 方 面 的 忠 告 和 约 束， 甚 至 对 来 自 神 和 他 的 话 语 的 警 戒 也 是 如 此。 这 些 被 自 己 主 观 愿 望 辖 制、 不 理 会 神 的 绝 对 标 准 的 人， 最 终 会 在 灵 性、 道 德 和 社 会 关 系 上 陷 入 混 乱 的 境 地； 相 反， 真 正 的 信 徒 却 会 满 心 欢 喜 地 顺 从 神 的 话 语， 并 视 他 启 示 的 道 德 标 准 和 价 值 观 念 为 宝 贵。


第18章

18:1 | 那时，以色列中没有王。但支派的人仍是寻地居住。因为到那日子，他们还没有在以色列支派中得地为业。
18:2 | 但人从琐拉和以实陶打发本族中的五个勇士，去仔细窥探那地，吩咐他们说，你们去窥探那地。他们来到以法莲山地，进了米迦的住宅，就在那里住宿。
18:3 | 他们临近米迦的住宅，听出那少年利未人的口音来，就进去问他说，谁领你到这里来。你在这里作什么。你在这里得什么。
18:4 | 他回答说，米迦待我如此如此，请我作祭司。
18:5 | 他们对他说，请你求问神，使我们知道所行的道路通达不通达。
18:6 | 祭司对他们说，你们可以平平安安地去，你们所行的道路是在耶和华面前的。
18:7 | 五人就走了，来到拉亿，见那里的民安居无虑，如同西顿人安居一样。在那地没有人掌权扰乱他们。他们离西顿人也远，与别人没有来往。
18:8 | 五人回到琐拉和以实陶，见他们的弟兄。弟兄问他们说，你们有什么话。
18:9 | 他们回答说，起来，我们上去攻击他们吧。我们已经窥探那地，见那地甚好。你们为何静坐不动呢？要急速前往得那地为业，不可迟延。
18:10 | 你们到了那里，必看见安居无虑的民，地也宽阔。神已将那地交在你们手中。那地百物俱全，一无所缺。
18:11 | 于是但族中的六百人，各带兵器，从琐拉和以实陶前往，
18:12 | 上到犹大的基列耶琳，在基列耶琳后边安营。因此那地方名叫玛哈尼但，直到今日。
18:13 | 他们从那里往以法莲山地去，来到米迦的住宅。
18:14 | 从前窥探拉亿地的五个人对他们的弟兄说，这宅子里有以弗得和家中的神像，并雕刻的像与铸成的像，你们知道吗？现在你们要想一想当怎样行。
18:15 | 五人就进入米迦的住宅，到了那少年利未人的房内问他好。
18:16 | 那六百但人各带兵器，站在门口。
18:17 | 窥探地的五个人走进去，将雕刻的像，以弗得，家中的神像，并铸成的像，都拿了去。祭司和带兵器的六百人，一同站在门口。
18:18 | 那五个人进入米迦的住宅，拿出雕刻的像，以弗得，家中的神像，并铸成的像，祭司就问他们说，你们作什么呢？
18:19 | 他们回答说，不要作声，用手捂口，跟我们去吧。我们必以你为父，为祭司。你作一家的祭司好呢？还是作以色列一族一支派的祭司好呢？
18:20 | 祭司心里喜悦，便拿着以弗得和家中的神像，并雕刻的像，进入他们中间。
18:21 | 他们就转身离开那里，妻子，儿女，牲畜，财物都在前头。
18:22 | 离米迦的住宅已远，米迦的近邻都聚集来，追赶但人，
18:23 | 呼叫但人。但人回头问米迦说，你聚集这许多人来作什么呢？
18:24 | 米迦说，你们将我所作的神像和祭司都带了去，我还有所剩的吗？怎么还问我说作什么呢？
18:25 | 但人对米迦说，你不要使我们听见你的声音，恐怕有性暴的人攻击你，以致你和你的全家尽都丧命。
18:26 | 但人还是走他们的路。米迦见他们的势力比自己强盛，就转身回家去了。
18:27 | 但人将米迦所作的神像和他的祭司都带到拉亿，见安居无虑的民，就用刀杀了那民，又放火烧了那城，
18:28 | 并无人搭救。因为离西顿远，他们又与别人没有来往。城在平原，那平原靠近伯利合。但人又在那里修城居住，
18:29 | 照着他们始祖以色列之子但的名字，给那城起名叫但。原先那城名叫拉亿。
18:30 | 但人就为自己设立那雕刻的像。摩西的孙子，革舜的儿子约拿单，和他的子孙作但支派的祭司，直到那地遭掳掠的日子。
18:31 | 神的殿在示罗多少日子，但人为自己设立米迦所雕刻的像也在但多少日子。
18: 注解： | 18:20 祭 司 心 里 喜 悦：本 书 第 18~19 章 突 出 反 映 了 士 师 时 期 祭 司 的 生 活， 以 此 强 调 指 出： 当 时 不 仅 百 姓， 甚 至 连 神 圣 的 神 职 人 员 都 一 同 败 坏 堕 落 了。 这 个 祭 司 仅 仅 为 了 金 钱 和 地 位 就 甘 心 情 愿 地 成 为 事 奉 和 敬 拜 外 邦 假 神 的 祭 司 (17:12)。


第19章

19:1 | 当以色列中没有王的时候，有住以法莲山地那边的一个利未人，娶了一个犹大伯利恒的女子为妾。
19:2 | 妾行淫离开丈夫，回犹大伯利恒，到了父家，在那里住了四个月。
19:3 | 她丈夫起来，带着一个仆人，两匹驴去见她，用好话劝她回来。女子就引丈夫进入父家。她父见了那人，便欢欢喜喜地迎接。
19:4 | 那人的岳父，就是女子的父亲，将那人留下住了三天。于是二人一同吃喝，住宿。
19:5 | 到第四天，利未人清早起来要走，女子的父亲对女婿说，请你吃点饭，加添心力，然后可以行路。
19:6 | 于是二人坐下一同吃喝。女子的父亲对那人说，请你再住一夜，畅快你的心。
19:7 | 那人起来要走，他岳父强留他，他又住了一宿。
19:8 | 到第五天，他清早起来要走，女子的父亲说，请你吃点饭，加添心力，等到日头偏西再走。于是二人一同吃饭。
19:9 | 那人同他的妾和仆人起来要走，他岳父，就是女子的父亲，对他说，看哪，日头偏西了，请你再住一夜。天快晚了，可以在这里住宿，畅快你的心。明天早早起行回家去。
19:10 | 那人不愿再住一夜，就备上那两匹驴，带着妾起身走了，来到耶布斯的对面，耶布斯就是耶路撒冷。
19:11 | 临近耶布斯的时候，日头快要落了，仆人对主人说，我们不如进这耶布斯人的城里住宿。
19:12 | 主人回答说，我们不可进不是以色列人住的外邦城，不如过到基比亚去。
19:13 | 又对仆人说，我们可以到一个地方，或住在基比亚，或住在拉玛。
19:14 | 他们就往前走。将到便雅悯的基比亚，日头已经落了。
19:15 | 他们进入基比亚要在那里住宿，就坐在城里的街上，因为无人接他们进家住宿。
19:16 | 晚上，有一个老年人从田间作工回来。他原是以法莲山地的人，住在基比亚。那地方的人却是便雅悯人。
19:17 | 老年人举目看见客人坐在城里的街上，就问他说，你从哪里来。要往哪里去。
19:18 | 他回答说，我们从犹大伯利恒来，要往以法莲山地那边去。我原是那里的人，到过犹大伯利恒，现在我往耶和华的殿去，在这里无人接我进他的家。
19:19 | 其实我有粮草可以喂驴，我与我的妾，并我的仆人，有饼有酒，并不缺少什么。
19:20 | 老年人说，愿你平安。你所需用的我都给你，只是不可在街上过夜。
19:21 | 于是领他们到家里，喂上驴，他们就洗脚吃喝。
19:22 | 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说，你把那进你家的人带出来，我们要与他交合。
19:23 | 那房主出来对他们说，弟兄们哪，不要这样作恶。这人既然进了我的家，你们就不要行这丑事。
19:24 | 我有个女儿，还是处女，并有这人的妾，我将她们领出来任凭你们玷辱她们，只是向这人不可行这样的丑事。
19:25 | 那些人却不听从他的话。那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到天色快亮才放她去。
19:26 | 天快亮的时候，妇人回到她主人住宿的房门前，就仆倒在地，直到天亮。
19:27 | 早晨，她的主人起来开了房门，出去要行路，不料那妇人仆倒在房门前，两手搭在门槛上。
19:28 | 就对妇人说，起来，我们走吧。妇人却不回答。那人便将她驮在驴上，起身回本处去了。
19:29 | 到了家里，用刀将妾的尸身切成十二块，使人拿着传送以色列的四境。
19:30 | 凡看见的人都说，从以色列人出埃及地，直到今日，这样的事没有行过，也没有见过。现在应当思想，大家商议当怎样办理。
19: 注解： | 19:1 当……的 时 候：19 章 中 所 叙 述 的 情 节 显 示 了 有 些 以 色 列 人 在 背 离 神 之 后，变 得 多 么 淫 乱 败 坏。 1. 一 些 以 色 列 人 (即 便 雅 悯 人) 成 为 同 性 恋 者、 强 奸 犯 和 杀 人 犯 (22~30 节)。 2. 一 个 利 未 人 (即 宣 扬 神 话 语 的 人) 为 了 保 全 自 己 而 交 出 了 他 的 妻 子， 结 果 她 被 强 奸 至 死 (1, 22, 25~30 节)。 于 是， 神 和 他 的 话 语 被 抛 弃 之 后， 从 事 圣 职 的 人 和 普 通 百 姓 一 起 深 深 地 陷 入 罪 中 (比 较 何 9:9；10:9)。 19:1 妾：在 圣 经 中， 妾 指 的 是 合 法 地 嫁 给 一 个 男 人 的 女 人， 她 的 地 位 低 于 男 人 的 妻 子。 但 在 旧 约 中 没 有 一 处 认 可 多 妻 制 (出 21:7~11；申 21:10~14；参 创 29:28 注)。 19:22 把 那……人 带 出 来：在 基 比 亚 发 生 了 一 件 极 其 腐 败 堕 落 的 事 件， 有 些 原 本 是 神 选 民 的 人 屈 从 淫 欲， 成 了 同 性 恋 者 和 强 奸 犯 (比 较 何 9:9；10:9)， 像 所 多 玛 人 一 样 (创19:1~11)。 同 性 恋 的 出 现， 在 圣 经 中 被 认 为 是 一 个 扭 曲 变 态 的 人 或 民 族 遭 到 神 弃 绝 的 后 果 之 一 (参 罗 1:27 注)。 如 果 不 悔 改， 同 性 恋 会 使 人 生 发 “ 邪 僻 的 心 ” (罗 1:28)， 而 且 可 能 引 发 在 19 章 中 所 描 述 的 暴 行。


第20章

Mp3 Audio Bible Play Audio Bible Play cuv
20:1 | 于是以色列从但到别是巴，以及住基列地的众人都出来，如同一人，聚集在米斯巴耶和华面前。
20:2 | 以色列民的首领，就是各支派的军长，都站在神百姓的会中。拿刀的步兵共有四十万。
20:3 | 以色列人上到米斯巴，便雅悯人都听见了。以色列人说，请你将这件恶事的情由对我们说明。
20:4 | 那利未人，就是被害之妇人的丈夫，回答说，我和我的妾到了便雅悯的基比亚住宿。
20:5 | 基比亚人夜间起来，围了我住的房子，想要杀我，又将我的妾强奸致死。
20:6 | 我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了凶淫丑恶的事。
20:7 | 你们以色列人都当筹划商议。
20:8 | 众民都起来如同一人，说，我们连一人都不回自己帐棚，自己房屋去。
20:9 | 我们向基比亚人必这样行，照所掣的签去攻击他们。
20:10 | 我们要在以色列各支派中，一百人挑取十人，一千人挑取百人，一万人挑取千人，为民运粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行的丑事征伐他们。
20:11 | 于是以色列众人彼此连合如同一人，聚集攻击那城。
20:12 | 以色列众支派打发人去，问便雅悯支派的各家说，你们中间怎么作了这样的恶事呢？
20:13 | 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。便雅悯人却不肯听从他们弟兄以色列人的话。
20:14 | 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。
20:15 | 那时便雅悯人从各城里点出拿刀的，共有二万六千。另外还有基比亚人点出七百精兵。
20:16 | 在众军之中有拣选的七百精兵，都是左手便利的，能用机弦甩石打人，毫发不差。
20:17 | 便雅悯人之外，点出以色列人拿刀的，共有四十万，都是战士。
20:18 | 以色列人就起来，到伯特利去求问神说，我们中间谁当首先上去与便雅悯人争战呢？耶和华说，犹大当先上去。
20:19 | 以色列人早晨起来，对着基比亚安营。
20:20 | 以色列人出来，要与便雅悯人打仗，就在基比亚前摆阵。
20:21 | 便雅悯人就从基比亚出来，当日杀死以色列人二万二千。
20:22 | 以色列人彼此奋勇，仍在头一日摆阵的地方又摆阵。
20:23 | 未摆阵之先，以色列人上去，在耶和华面前哭号，直到晚上，求问耶和华说，我们再去与我们弟兄便雅悯人打仗可以不可以。耶和华说，可以上去攻击他们。
20:24 | 第二日，以色列人就上前攻击便雅悯人。
20:25 | 便雅悯人也在这日从基比亚出来，与以色列人接战，又杀死他们一万八千，都是拿刀的。
20:26 | 以色列众人就上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上。又在耶和华面前献燔祭和平安祭。
20:27 | 那时，神的约柜在那里。亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。以色列人问耶和华说，我们当再出去与我们弟兄便雅悯人打仗呢？还是罢兵呢？耶和华说，你们当上去，因为明日我必将他们交在你们手中。
20:28
20:29 | 以色列人在基比亚的四围设下伏兵。
20:30 | 第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。
20:31 | 便雅悯人也出来迎敌，就被引诱离城。在田间两条路上，一通伯特利，一通基比亚，像前两次，动手杀死以色列人约有三十个。
20:32 | 便雅悯人说，他们仍旧败在我们面前。但以色列人说，我们不如逃跑，引诱他们离开城到路上来。
20:33 | 以色列众人都起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲上前去。
20:34 | 有以色列人中的一万精兵，来到基比亚前接战，势派甚是凶猛。便雅悯人却不知道灾祸临近了。
20:35 | 耶和华使以色列人杀败便雅悯人。那日，以色列人杀死便雅悯人二万五千一百，都是拿刀的。
20:36 | 于是便雅悯人知道自己败了。先是以色列人。因为靠着在基比亚前所设的伏兵，就在便雅悯人面前诈败。
20:37 | 伏兵急忙闯进基比亚，用刀杀死全城的人。
20:38 | 以色列人预先同伏兵约定在城内放火，以烟气上腾为号。
20:39 | 以色列人临退阵的时候，便雅悯人动手杀死以色列人，约有三十个，就说，他们仍像前次被我们杀败了。
20:40 | 当烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。
20:41 | 以色列人又转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。
20:42 | 他们在以色列人面前转身往旷野逃跑。以色列人在后面追杀。那从各城里出来的，也都夹攻杀灭他们。
20:43 | 以色列人围绕便雅悯人，追赶他们，在他们歇脚之处，对着日出之地的基比亚践踏他们。
20:44 | 便雅悯人死了的有一万八千，都是勇士。
20:45 | 其余的人转身向旷野逃跑，往临门磐去。以色列人在道路上杀了他们五千人，如拾取遗穗一样，追到基顿又杀了他们二千人。
20:46 | 那日便雅悯死了的共有二万五千人，都是拿刀的勇士。
20:47 | 只剩下六百人，转身向旷野逃跑，到了临门磐，就在那里住了四个月。
20:48 | 以色列人又转到便雅悯地，将各城的人和牲畜，并一切所遇见的，都用刀杀尽，又放火烧了一切城邑。
20: 注解：
20:1
以 色 列 人……都 出 来：因 为 以 色 列 的 各 支 派 没 有 实 施 神 的 律 法、 推 行 公 义， 于 是 就 出 现 了 第19 章 中 描 述 的 可 怕 的 罪 恶 和 便 雅 悯 人 拒 绝 惩 罚 行 恶 者 的 举 动 (12~14 节)。 以 色 列 人 从 整 体 上 离 弃 了 神 的 话 语，不 愿 真 诚 地 顺 服 神， 而 其 中 的 便 雅 悯 人 更 是 走 向 了 彻 底 悖 逆 的 道 路。 这 样 就 导 致 了 内 战 爆 发， 成 千 上 万 人 被 杀， 便 雅 悯 人 几 乎 被 灭 绝。

20:13
便 雅 悯 人 却 不 肯 听 从：便 雅 悯 人 更 加 同 情 的 是 他 们 中 的 恶 人， 而 不 是 遭 到 残 酷 暴 行 的 无 辜 受 害 者 (19:25)。
1. 便 雅 悯 人 拒 绝 惩 办 他 们 中 的 罪 犯， 这 表 明： (1) 他 们 心 中 没 有 公 义； (2) 他 们 丧 失 了 所 有 的 道 德 敏 感 性， 不 忠 于 神 的 律 法。 为 此， 神 惩 罚 了 整 个 便 雅 悯 支 派 的 人 (比较 18, 35, 48 节)。
2. 在 新 约 时 代 类 似 的 情 形 也 存 在， 有 些 教 会 不 肯 管 教 和 驱 逐 他 们 中 间 一 直 犯 罪 的 人， 他 们 这 种 容 忍 罪 恶 和 道 德 败 坏 的 作 法 (即 不 愿 遵 行 圣 经 的 教 导 实 行 管 教 的 态 度) 表 明 他 们 已 经 丧 失 了 道 德 敏 感 性 和 对 神 话 语 的 忠 心。 神 的 审 判 必 然 要 临 到 这 样 的 会 众 (参 太13:30 注；18:15 注；林 前 5:1 注)。


第21章

21:1 | 以色列人在米斯巴曾起誓说，我们都不将女儿给便雅悯人为妻。
21:2 | 以色列人来到伯特利，坐在神面前直到晚上，放声痛哭，
21:3 | 说，耶和华以色列的神阿，为何以色列中有这样缺了一支派的事呢？
21:4 | 次日清早，百姓起来，在那里筑了一座坛，献燔祭和平安祭。
21:5 | 以色列人彼此问说，以色列各支派中，谁没有同会众上到耶和华面前来呢？先是以色列人起过大誓说，凡不上米斯巴到耶和华面前来的，必将他治死。
21:6 | 以色列人为他们的弟兄便雅悯后悔，说，如今以色列中绝了一个支派了。
21:7 | 我们既在耶和华面前起誓说，必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻呢？
21:8 | 又彼此问说，以色列支派中谁没有上米斯巴到耶和华面前来呢？他们就查出基列雅比没有一人进营到会众那里。
21:9 | 因为百姓被数的时候，没有一个基列雅比人在那里。
21:10 | 会众就打发一万二千大勇士，吩咐他们说，你们去用刀将基列雅比人连妇女带孩子都击杀了。
21:11 | 所当行的就是这样，要将一切男子和已嫁的女子尽行杀戮。
21:12 | 他们在基列雅比人中，遇见了四百个未嫁的处女，就带到迦南地的示罗营里。
21:13 | 全会众打发人到临门磐的便雅悯人那里，向他们说和睦的话。
21:14 | 当时便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，还是不够。
21:15 | 百姓为便雅悯人后悔，因为耶和华使以色列人缺了一个支派（原文作使以色列中有了破口）。
21:16 | 会中的长老说，便雅悯中的女子既然除灭了，我们当怎样办理，使那余剩的人有妻呢？
21:17 | 又说，便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。
21:18 | 只是我们不能将自己的女儿给他们为妻。因为以色列人曾起誓说，有将女儿给便雅悯人为妻的，必受咒诅。
21:19 | 他们又说，在利波拿以南，伯特利以北，在示剑大路以东的示罗，年年有耶和华的节期。
21:20 | 就吩咐便雅悯人说，你们去，在葡萄园中埋伏。
21:21 | 若看见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。
21:22 | 他们的父亲或是弟兄若来与我们争竞，我们就说，求你们看我们的情面，施恩给这些人，因我们在争战的时候没有给他们留下女子为妻。这也不是你们将女子给他们的。若是你们给的，就算有罪。
21:23 | 于是便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。
21:24 | 当时以色列人离开那里，各归本支派，本宗族，本地业去了。
21:25 | 那时，以色列中没有王，各人任意而行。
21: 注解： | 21:7 他 们 剩 下 的 人：便 雅 悯 人 中 只 有 600 人 在 战 斗 中 存 活 下 来 (参 20:47)。 21:10 用 刀 将……都 击 杀 了：基 列 雅 比 的 以 色 列 人 拒 绝 与 众 人 一 同 攻 打 便 雅 悯 ， 他 们 几 乎 全 部 被 杀。 他 们 的 罪 在 于 他 们 没 有 和 神 及 其 子 民 站 在 一 起， 共 同 惩 治 他 们 中 有 些 人 犯 下 的 滔 天 罪 行 (19:22~25)。 21:25 各 人 任 意 而 行：士 师 记 以 此 句 结 尾， 强 调 指 出 了 在 士 师 时 期， 以 色 列 人 忽 视 神 给 他 们 立 下 的 准 则， 行 自 己 看 为 正 的 事。 正 如 箴 言 所 说， 人 根 据 自 己 的 想 法 和 意 见 无 法 作 出 正 确 判 断 (箴 14:12；16:25)。 不 用 神 的 话 语 指 导 自 己，而 自 以 为 是， 这 就 如 同 悖 逆 神 一 样。 论 到 神 子 民， 尼 希 米 这 样 写 道： “ 他 们 不 顺 从， 竟 背 叛 你； 将 你 的 律 法 丢 在 背 后……然 而 你 大 发 怜 悯， 不 全 然 灭 绝 他 们， 也 不 丢 弃 他 们；因 为 你 是 有 恩 典，有 怜 悯 的 神 ” (尼 9:26, 31)。


路得记


第1章

1:1 | 当士师秉政的时候，国中遭遇饥荒，在犹大伯利恒，有一个人带着妻子和两个儿子，往摩押地去寄居。
1:2 | 这人名叫以利米勒，他的妻名叫拿俄米。他两个儿子，一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押地，就住在那里。
1:3 | 后来拿俄米的丈夫以利米勒死了，剩下妇人和她两个儿子。
1:4 | 这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
1:5 | 玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。
1:6 | 她就与两个儿妇起身，要从摩押地归回。因为她在摩押地，听见耶和华眷顾自己的百姓，赐粮食与他们。
1:7 | 于是她和两个儿妇起行离开所住的地方，要回犹大地去。
1:8 | 拿俄米对两个儿妇说，你们各人回娘家去吧，愿耶和华恩待你们，象你们恩待已死的人与我一样。
1:9 | 愿耶和华使你们各在新夫家中得平安。于是，拿俄米与她们亲嘴。她们就放声而哭，
1:10 | 说，不然，我们必与你一同回你本国去。
1:11 | 拿俄米说，我女儿们哪，回去吧，为何要跟我去呢？我还能生子作你们的丈夫吗？
1:12 | 我女儿们哪，回去吧，我年纪老迈，不能再有丈夫。即或说，我还有指望，今夜有丈夫可以生子。
1:13 | 你们岂能等着他们长大呢？你们岂能等着他们不嫁别人呢？我女儿们哪，不要这样，我为你们的缘故，甚是愁苦，因为耶和华伸手攻击我。
1:14 | 两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。
1:15 | 拿俄米说，看哪，你嫂子已经回她本国，和她所拜的神那里去了，你也跟着你嫂子回去吧。
1:16 | 路得说，不要催我回去不跟随你，你往哪里去，我也往哪里去。你在哪里住宿，我也在哪里住宿。你的国就是我的国，你的神就是我的神。
1:17 | 你在哪里死，我也在哪里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重地降罚与我。
1:18 | 拿俄米见路得定意要跟随自己去，就不再劝她了。
1:19 | 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都惊讶。妇女们说，这是拿俄米吗？
1:20 | 拿俄米对他们说，不要叫我拿俄米（拿俄米就是甜的意思），要叫我玛拉（玛拉就是苦的意思），因为全能者使我受了大苦。
1:21 | 我满满的出去，耶和华使我空空的回来。耶和华降祸与我，全能者使我受苦，既是这样，你们为何还叫我拿俄米呢？
1:22 | 拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。
1: 注解：
1:1
路 得 记 简 介
大 纲
壹 拿 俄 米 的 不 幸 遭 遇 (1:1~5)
贰 拿 俄 米 和 路 得 (1:6~22)
一 拿 俄 米 决 定 离 开 摩 押 地 (1:6~13)
二 路 得 矢 志 不 渝 的 爱 (1:14~18)
三 拿 俄 米 与 路 得 回 伯 利 恒 (1:19~22)
叁 路 得 在 田 间 遇 到 波 阿 斯 (2:1~23)
一 路 得 的 决 定 符 合 神 的 旨 意 (2:1~3)
二 神 借 着 路 得 的 决 定 而 供 应 (2:4~16)
三 路 得 与 拿 俄 米 分 享 所 得 (2:17~23)
肆 路 得 和 波 阿 斯 在 簸 麦 场 上 (3:1~18)
一 拿 俄 米 指 示 路 得 (3:1~5)
二 路 得 对 波 阿 斯 提 出 至 近 的 亲 属 赎 买 的 要 求 (3:6~9)
三 波 阿 斯 回 应 路 得 (3:10~18)
伍 波 阿 斯 娶 路 得 (4:1~13)
一 至 近 亲 属 赎 买 的 协 议 (4:1~12)
二 结 婚 生 子 (4:13)
陆 拿 俄 米 的 愿 望 得 以 实 现 (4:14~17)
柒 家 谱： 从 法 勒 斯 到 大 卫 (4:18~22)
作 者：不 详
主 题：救 赎 之 爱
写 作 日 期：主 前 10 世 纪
背 景
从 历 史 角 度 而 言， 路 得 记 一 书 讲 述 的 是 士 师 时 代 (1:1; 大 约 主 前 1375~1050 年) 一 个 以 色 列 家 庭 生 活 中 发 生 的 事 情。 从 地 理 角 度 而 言， 本 卷 书 前18 节 的 故 事 发 生 在 摩 押 地 (死 海 以 东)， 而 其 余 部 分 则 发 生 在 犹 大 的 伯 利 恒 或 其 周 围 地 区。 从 宗 教 仪 式 角 度 而 言， 路 得 记 是 希 伯 来 圣 经 (Hagiographa)第 三 部 分 中 的 五 卷 书 之 一 。 这 五 册 经 卷 分 别 在 犹 太 人 每 年 一 度 的 不 同 节 期 中 公 开 宣 读。 由 于 路 得 记 的 主 要 情 节 都 发 生 在 收 获 季 节， 因 此 人 们 通 常 在 收 割 节 (五 旬 节) 上 宣 读 此 书。
本 书 叙 述 路 得 后 裔 时 止 于 大 卫 王 (4:21~22)，所 以 它 很 可 能 成 书 于 大 卫 当 政 期 间。 虽 然 犹 太 人 传 统 上 (如 犹 太 法 典 ) 认 为 本 卷 书 的 作 者 是 撒 母 耳， 但 在 圣 经 中 没 有 任 何 一 处 提 及 本 书 的 作 者。
目 的
路 得 记 记 述 了 一 位 善 良 和 敬 虔 的 摩 押 年 轻 妇 人 如 何 因 着 舍 己 的 爱 和 遵 行 神 的 律 法， 成 为 以 色 列 之 王 大 卫 的 曾 祖 母 的 故 事。 写 作 本 书 的 另 一 个 目 的 是 为 了 记 录 士 师 时 代 关 于 敬 虔 的 家 庭 在 患 难 中 如 何 忠 于 神 的 可 敬 事 迹， 这 个 家 庭 的 表 现 与 当 时 以 色 列 灵 性 和 道 德 的 普 遍 堕 落 形 成 了 鲜 明 的 对 比 (参 士 师 记 简 介)。
综 览
这 卷 关 于 救 赎 大 爱 的 书 开 篇 讲 到 以 利 米 勒 因 饥 荒 携 家 离 开 犹 大 定 居 摩 押 地 的 情 形 (1:1~2)。 之 后 苦 难 却 接 踵 而 至， 以 利 米 勒 和 两 个 儿 子 在 摩 押 相 继 死 去 (1:3~5)，而 他 们 的 妻 子 都 成 了 寡 妇。 本 书 接 着 记 述 了 4 个 主 要 事 件： 1. 拿 俄 米 (以 利 米 勒 的 寡 妇) 和 她 忠 诚 的 儿 媳 妇 摩 押 人 路 得 回 到 了 犹 大 的 伯 利 恒 (1:6~22)； 2. 由 于 神 的 安 排， 路 得 遇 到 了 以 利 米 勒 一 位 富 有 的 近 亲 波 阿 斯 (2 章)； 3. 在 拿 俄 米 的 推 动 下， 路 得 向 波 阿 斯 表 明， 如 有 可 能， 自 己 愿 意 按 照 至 近 亲 属 赎 买 的 律 法 嫁 给 波 阿 斯 (3 章)； 4. 做 为 至 近 的 亲 属， 波 阿 斯 买 下 了 拿 俄 米 的 产 业 并 娶 了 路 得。 他 们 给 所 生 的 儿 子 取 名 俄 备 得，就 是 大 卫 的 祖 父 (4 章)。 本 卷 书 以 悲 惨 的 苦 难 开 场， 但 以 神 对 拿 俄 米、 路 得、 波 阿 斯 和 以 色 列 的 荣 耀 成 全 而 结 束。
特 色
路 得 记 有 以 下 6 个 主 要 特 点： 1. 它 是 圣 经 中 两 卷 以 女 性 名 字 命 名 的 经 书 之 一 (另 一 卷 书 为 以 斯 帖 记)； 2. 本 卷 书 写 作 于 士 师 时 代 以 色 列 大 行 悖 逆 的 黑 暗 时 期。 它 讲 述 了在 那 段 混 乱 不 堪 的 日 子 里， 在 伯 利 恒 的 一 个 敬 虔 家 庭 的 悲 欢 离 合； 3. 它表 明神 的 救 赎 计 划 也包 括 外 邦 人， 在 旧 约 时 代 中，那 些 愿 意 悔 改 和 对 耶 和 华 满 有 信 心 移 居 以 色 列 的 外 邦 人， 也 会 被 纳 入 神 选 民 的 行 列 中； 4. 救 赎 是 贯 穿 本 卷 书 的 中 心 思 想， 做 为 至 近 亲 属 赎 买 人 的 波 阿 斯 是 旧 约 中 关 于 耶 稣 基 督 中 保 职 事 最 明 显 的 预 表 之 一； 5. 本 书 最 著 名 的 一 节 经 文 是 路 得 还 在 摩 押 地 时 对 拿 俄 米 所 讲 的 话：“ 你 往 哪 里 去， 我 也 往 那 里 去； 你 在 哪 里 住 宿， 我 也 在 那 里 住 宿； 你 的 国 就 是 我 的 国， 你 的 神 就 是 我 的 神 ” (1:16)； 6. 它 真 实 地 描 绘 了 生 活 中 的 挣 扎 和 苦 难；然 而 它 也 描 述 了 神 如 何 借 着 敬 虔 人 的 信 心 和 忠 诚 使 苦 难 变 为 得 胜， 败 落 变 为 救 赎 的 奇 妙 作 为。
新 约 圣 经 中 的 应 验
本 卷 书 显 明 了 四 条 新 约 真 理。 1. 人 的 悲 惨 遭 遇 会 成 为 神 推 进 他 伟 大 救 赎 计 划 的 大 好 时 机 (参 腓1:12)； 2. 路 得 得 到 救 赎 的 事 实 显 示， 人 有 份 于 神 的 国 度 不 是 取 决 于 人 的 出 身 如 何， 而 是 取 决 于 人 是 否 借 着 “ 信 服 真 道 ”(罗1:5；参 16:26) 遵 行 神 的 旨 意； 3. 路 得 成 为 大 卫 和 耶 稣 的 祖 先 (参太1:5) 预 示 着 在 “ 大 卫 的 子 孙 ” 的 国 度 里， 各 国 各 民 都 将 获 得 一 席 之 地 (启5:9；7:9)； 4. 做 为 至 近 亲 属 赎 买 人，波 阿 斯 是 更 伟 大 的 救 赎 者 耶 稣 基 督 的 预 表 (太20:28；参 得4:10 注)。
读 经 计 划
如 果 打 算 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 路 得 记：
□ 路 得 记
经文注释：
1:1
当 士 师 秉 政 的 时 候： 路 得 记 的 故 事 发 生 在 士 师 时 代。 它 要 表 明 的 是， 即 使 在 那 个 道 德 败 坏 和 灵 性 悖 逆 的 悲 哀 时 期 (比较士17:6注；21:25注)， 仍 有 敬 虔 的 余 民 继 续 爱 神 和 荣 耀 神。本 卷 书 还 强 调 指 出， 神 仍 在 那 些 忠 实 于 他 并 遵 行他 道 之 人 的 生 活 中 积 极 作 工 (参 2:12 注)。

1:3
后 来 拿 俄 米 的 丈 夫 以 利 米 勒 死 了： 拿 俄 米 虽 然 忠 心 地 跟 从 神， 但 她 还 是 遭 受 了 极 大 的 苦 难 。
1. 她 和 家 人 都 受 到 饥 荒 之 苦， 背 井 离 乡， 迁 居 异 地 (1 节)。 更 甚 的 是， 她 失 去 了 丈 夫 (3 节) 和 两 个 儿 子。 神 似 乎 抛 弃 了 她， 甚 至 伸 手 击 打 她 (比 较 13,21 节)。
2. 但 整 个 故 事 显 明， 神 一 直 对 她 满 怀 怜 爱， 并 在 她 患 难 之 时 借 别 人 之 手 给 予 她 帮 助。 同 样， 那 些 忠 于 主 耶 稣 的 信 徒 们 在 生 活 中 也 可 能 会 遭 遇 拿 俄 米 那 样 的 困 苦， 但 这 并 不 意 味 着 神 已 经 抛 弃 了 他 们， 或 者 神 正 在 惩 罚 他 们。 圣 经 一 再 强 调， 在 我 们 经 受 患 难 之 时， 为 了 使 我 们 得 着 益 处， 神 满 怀 怜 悯， 在 所 有 关 乎 我 们 的 事 情 上 不 断 动 工 (参 罗8:28,36 注)。

1:12
我 女 儿 们 哪! 回 去 吧：虽 然 拿 俄 米 所 面 对 的 很 可 能 是 孤 独 无 依 的 困 境， 她 还 是 要 求 她 的 两 个 儿 媳 留 在 她 们 的 家 乡。 她 认 为， 如 果 儿 媳 们 跟 随 她， 她 们 就 不 会 有 再 嫁 他 人 重 获 幸 福 的 机 会。 本 卷 书 强 调 了 拿 俄 米 和 路 得 之 间 那 种 无 私 的 爱 和 忠 诚； 并 教 导 我 们， 真 正 的 敬 虔 总 是 包 含 着 个 人 为 家 庭 其 他 成 员 所 付 出 的 爱 和 牺 牲 (参 弗 5:21~6:4 注)。

1:13
因 为 耶 和 华 伸 手 攻 击 我：拿 俄 米 认 为 她 所 遭 受 的 苦 难 已 经 显 明， 神 已 不 再 恩 待 她， 反 而 伸 手 击 打 她 (13,20~21 节)。 拿 俄 米 这 一 出 于 个 人 的 看 法 最 后 证 明 是 错 误 的 (2:20；4:14~15)。 我 们 绝 不 能 把 所 有 的 逆 境 和 困 苦 都 看 做 是 神 的 作 为， 或 是 因 神 厌 弃 我 们 而 造 成 的。 因 为 尽 管 我 们 对 神 忠心 守 信， 有 时 撒 但 还 是 会 攻 击 我 们， 有 时 人 生 也 不 可 避 免 地 要 碰 到 困 苦 和 麻 烦 (参 路 13:11 注)。

1:16
你 的 神 就 是 我 的 神： 显 然， 拿 俄 米 对 耶 和 华 神 的 信 靠， 已 经 通 过 她 的 言 传 身 教 在 路 得 身 上 开 花 结 果 (比 较 申11:18~19)。 而 因 着 对 耶 和 华 神 的 信 靠， 路 得 对 拿 俄 米 的 爱 与 忠 诚 才 会 如 此 坚 定 不 移。 路 得 记 体 现 了 “ 为 我 失 丧 生 命 的， 将 要 得 着 生 命 ” 这 一 神 圣 原 则 (太10:39；比 较 得 4:13~17)。


第2章

2:1 | 拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是个大财主。
2:2 | 摩押女子路得对拿俄米说，容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。拿俄米说，女儿阿，你只管去。
2:3 | 路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人，波阿斯那块田里。
2:4 | 波阿斯正从伯利恒来，对收割的人说，愿耶和华与你们同在。他们回答说，愿耶和华赐福与你。
2:5 | 波阿斯问监管收割的仆人说，那是谁家的女子。
2:6 | 监管收割的仆人回答说，是那摩押女子，跟随拿俄米从摩押地回来的。
2:7 | 她说，请你容我跟着收割的人，拾取打捆剩下的麦穗，她从早晨直到如今，除了在屋子里坐一会儿，常在这里。
2:8 | 波阿斯对路得说，女儿阿，听我说，不要往别人田里拾取麦穗，也不要离开这里，要常与我使女们在一处。
2:9 | 我的仆人在那块田收割，你就跟着他们去。我已经吩咐仆人不可欺负你。你若渴了，就可以到器皿那里喝仆人打来的水。
2:10 | 路得就俯伏在地叩拜，对他说，我既是外邦人，怎么蒙你的恩，这样顾恤我呢？
2:11 | 波阿斯回答说，自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。
2:12 | 愿耶和华照你所行的赏赐你。你来投靠耶和华以色列神的翅膀下，愿你满得他的赏赐。
2:13 | 路得说，我主阿，愿在你眼前蒙恩。我虽然不及你的一个使女，你还用慈爱的话安慰我的心。
2:14 | 到了吃饭的时候，波阿斯对路得说，你到这里来吃饼，将饼蘸在醋里。路得就在收割的人旁边坐下，他们把烘了的穗子递给她。她吃饱了，还有余剩的。
2:15 | 她起来又拾取麦穗，波阿斯吩咐仆人说，她就是在捆中拾取麦穗，也可以容她，不可羞辱她。
2:16 | 并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。
2:17 | 这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。
2:18 | 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。
2:19 | 婆婆问她说，你今日在哪里拾取麦穗，在哪里做工呢？愿那顾恤你的得福。路得就告诉婆婆说，我今日在一个名叫波阿斯的人那里做工。
2:20 | 拿俄米对儿妇说，愿那人蒙耶和华赐福，因为他不断地恩待活人死人。拿俄米又说，那是我们本族的人，是一个至近的亲属。
2:21 | 摩押女子路得说，他对我说，你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。
2:22 | 拿俄米对儿妇路得说，女儿阿，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。
2:23 | 于是路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。路得仍与婆婆同住。
2: 注解： | 2:2 就 在 谁 的 身 后 拾 取 麦 穗：在 摩 西 的 律 法 中， 神 曾 为 以 色 列 立 下 一 条 诫 命， 要 他 们 在 收 获 时 允 许 贫 穷 和 生 计 无 着 的 人 们 捡 拾 遗 在 田 里 的 庄 稼 (利19:9；23:22；申24:19)。 神 要 那 些 富 足 的 人 接 济 穷 乏 之 人 (比 较 林 后8:13~15; 参 “ 看 顾 穷 乏 人 ” 一 文)。 2:4 波 阿 斯：波 阿 斯 虔 诚 恳 切 的 祝 福 以 及 他 对 路 得 和 拿 俄 米 的 关 怀 (8~12 节)， 说 明 他 是 一 位 信 靠 神 的 义 人。 2:12 你 来 投 靠 耶 和 华 以 色 列 神 的 翅 膀 下：这 是 路 得 记 中 关 键 的 一 节。 即 使 在 极 端 悖 逆 的 士 师 时 期， 神 仍 看 顾 那 些 以 真 诚 的 信 靠 和 完 全 的 信 心 寻 求 神 的 人 们 (比 较 诗 17:8；36:7；63:7)。 路 得 的 故 事 便 是 神 眷 顾 和 供 应 那 些 信 靠 他 并 遵 行 神 的 道 的 人 们 的 一 个 实 例。 正 如 亚 伯 拉 罕 凭 着 信 心 回 应 神 的 呼 召 一 样， 路 得 因 着 对 神 的 信 靠， 离 开 家 乡 和 亲 人， 跟 随 神， 成 就 神 的 救 赎 旨 意 (比 较 创12:1~4)。 2:20 因 为 他 不 断 地 恩 待 活 人 死 人：拿 俄 米 开 始 意 识 到， 神 并 没 有 抛 弃 她， 神 对 她 的 爱 和 仁 慈 确 实 没 有 断 绝。 早 些 时 候 她 曾 认 为 神 降 下 祸 患 击 打 她 (参1:1~3 注)， 此 时 她 的 态 度 已 经 转 变。 2:20 是 一 个 至 近 的 亲 属：根 据 摩 西 律 法， 波 阿 斯 做 为 拿 俄 米 和 路 得 的 近 亲， 应 为 其 亲 属 提 供 生 活 的 保 障 (比 较 利25:25~28,47~49；申25:5~10)。 波 阿 斯 履 行 了 这 义 务， 他 娶 了 路 得 并 赎 买 了 路 得 先 夫 之 父 的 产 业 (参 2:20~4:14)。


第3章

3:1 | 路得的婆婆拿俄米对她说，女儿阿，我不当为你找个安身之处，使你享福吗？
3:2 | 你与波阿斯的使女常在一处，波阿斯不是我们的亲族吗？他今夜在场上簸大麦，
3:3 | 你要沐浴抹膏，换上衣服，下到场上，却不要使那人认出你来。你等他吃喝完了，
3:4 | 到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。
3:5 | 路得说，凡你所吩咐的，我必遵行。
3:6 | 路得就下到场上，照她婆婆所吩咐她的而行。
3:7 | 波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。
3:8 | 到了夜半，那人忽然惊醒，翻过身来，不料有女子躺在他的脚下。
3:9 | 他就说，你是谁。回答说，我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。
3:10 | 波阿斯说，女儿阿，愿你蒙耶和华赐福。你末后的恩比先前更大。因为少年人无论贫富，你都没有跟从。
3:11 | 女儿阿，现在不要惧怕，凡你所说的，我必照着行。我本城的人都知道你是个贤德的女子。
3:12 | 我实在是你一个至近的亲属，只是还有一个人比我更近。
3:13 | 你今夜在这里住宿，明早他若肯为你尽亲属的本分。就由他吧。倘若不肯，我指着永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。
3:14 | 路得便在他脚下躺到天快亮。人彼此不能辨认的时候就起来了。波阿斯说，不可使人知道有女子到场上来。
3:15 | 又对路得说，打开你所披的外衣。她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。
3:16 | 路得回到婆婆那里，婆婆说，女儿阿，怎么样了。路得就将那人向她所行的述说了一遍。
3:17 | 又说，那人给了我六簸箕大麦，对我说，你不可空手回去见你的婆婆。
3:18 | 婆婆说，女儿阿，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。
3: 注解： | 3:4 掀 开 他 脚 上 的 被， 躺 卧 在 那 里： 在 理 解 路 得 躺 卧 在 波 阿 斯 脚 边 这 件 事 时， 我 们 必 须 考 虑 到 当 时 的 习 俗。 这 种 做 法 是 慎 重 的， 绝 无 性 挑 逗 之 意。 那 时， 波 阿 斯 留 在 麦 场 上， 为 的 是 看 护 他 收 获 的 庄 稼。 路 得 如 此 行 事， 是 为 了 向 波 阿 斯 表 达 她 的 愿 望， 希 望 波 阿 斯 做 为 自 己 死 去 的 前 夫 至 近 的 亲 属 能 娶 自 己 为 妻 (即 做 为 至 近 亲 属 的 赎 买 人；参 6~9 节)。 3:9 求 你 用 你 的 衣 襟 遮 盖 我： 路 得 说 这 话 实 际 是 在 要 求 波 阿 斯 娶 她 为 妻 (比 较 结16:8)。 遮 盖 的 意 思 是 保 护， 看 顾 和 供 应。 3:12 至 近 的 亲 属： 亲 属 应 当 做 赎 买 人。 关 系 最 近 的 亲 戚 有 娶 路 得 为 妻 并 继 承 其 产 业 的 优 先 权。 所 以 只 有 他 拒 绝 之 后，波 阿 斯 才 能 获 得 娶 路 得 为 妻 的 自 由 权 (参 4:1~6)。


第4章

4:1 | 波阿斯到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。波阿斯说，某人哪，你来坐在这里。他就来坐下。
4:2 | 波阿斯又从本城的长老中拣选了十人，对他们说，请你们坐在这里。他们就都坐下。
4:3 | 波阿斯对那至近的亲属说，从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。
4:4 | 我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前，和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。那人回答说，我肯赎。
4:5 | 波阿斯说，你从拿俄米手中买这地的时候，也当娶（原文作买十节同）死人的妻摩押女子路得，使死人在产业上存留他的名。
4:6 | 那人说，这样我就不能赎了，恐怕于我的产业有碍。你可以赎我所当赎的，我不能赎了。
4:7 | 从前，在以色列中要定夺什么事，或赎回，或交易，这人就脱鞋给那人。以色列人都以此为证据。
4:8 | 那人对波阿斯说，你自己买吧。于是将鞋脱下来了。
4:9 | 波阿斯对长老和众民说，你们今日作见证，凡属以利米勒和基连，玛伦的，我都从拿俄米手中置买了。
4:10 | 又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。
4:11 | 在城门坐着的众民和长老都说，我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结，利亚二人一样。又愿你在以法他得亨通，在伯利恒得名声。
4:12 | 愿耶和华从这少年女子赐你后裔，使你的家像他玛，从犹大所生法勒斯的家一般。
4:13 | 于是，波阿斯娶了路得为妻，与她同房。耶和华使她怀孕生了一个儿子。
4:14 | 妇人们对拿俄米说，耶和华是应当称颂的。因为今日没有撇下你使你无至近的亲属。愿这孩子在以色列中得名声。
4:15 | 他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好。
4:16 | 拿俄米就把孩子抱在怀中，作他的养母。
4:17 | 邻舍的妇人说，拿俄米得孩子了。就给孩子起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。
4:18 | 法勒斯的后代，记在下面。法勒斯生希斯仑。
4:19 | 希斯仑生兰，兰生亚米拿达。
4:20 | 亚米拿达生拿顺，拿顺生撒门。
4:21 | 撒门生波阿斯，波阿斯生俄备得。
4:22 | 俄备得生耶西，耶西生大卫。
4: 注解： | 4:10 娶……路 得 为 妻：波 阿 斯 做 为 赎 买 者 体 现 在 以 下 两 方 面。 1. 他 娶 路 得 为 妻， 存 留 了 拿 俄 米 已 故 丈 夫 以 利 米 勒 的 名。 波 阿 斯 和 路 得 所 生 的 第 一 个 儿 子 是 属 于 以 利 米 勒 家 系 的 (5,10 节)。 2. 波 阿 斯 赎 回 (购 买) 了 拿 俄 米 已 经 卖 掉 的 田 地， 并 将 此 产 业 恢 复 到 以 利 米 勒 的名 下 (3,7~10 节)。 波 阿 斯 是 耶 稣 基 督 在 旧 约 中 的 预 表， 耶 稣 基 督 同 样 在 两 方 面 救 赎 了 信 徒。 1. 基 督 用 自 己 的 宝 血 买 赎 了 我 们， 使 我 们 的 生 命 和 名 不 会 因 罪 而 灭 亡 (约 3:16；彼 前 1:18~19)。 2. 他 使 我 们 这 些 蒙 他 救 赎 的 人， 在 他 里 面 承 受 新 天 新 地 中 他 那 永 远 的 产 业 (太 5:5；启 21:1~7)。 4:14 没 有 撇 下 你：虽 然 拿 俄 米 在 生 活 中 遭 受 了 巨 大 的 痛 苦 和 不 幸， 但 是 她 对 神 的 信 心 却 坚 定 不 移。 因 着 她 恒 久 的 信 靠， 神 安 排 了 这 些 事 情， 使 她 的 生 命 有 一 个 美 好 的 结 局。 在 她 生 命 结 束 之 时， 她 可 以 见 证 说： “ 明 显 主 是 满 心 怜 悯， 大 有 慈 悲 ” (雅 5:11)。 4:17 孩 子……大 卫 的 父： 路 得 是 一 个 大 有 美 德 的 年 轻 妇 人。 她 决 定 离 开 她 那 信 奉 异 教 的 家 乡， 忠 于 自 己 的 婆 婆 和 以 色 列 的 神(1:16)； 神 看 重 她 的 选 择， 所 以 神 赐 她 尊 荣， 使 她 成 为 耶 稣 基 督 世 上 谱 系 中 的 一 员 (比 较 太1:5)。


撒母耳记上


第1章

1:1 | 以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。
1:2 | 他有两个妻，一名哈拿，一名毗尼拿。毗尼拿有儿女，哈拿没有儿女。
1:3 | 这人每年从本城上到示罗，敬拜祭祀万军之耶和华。在那里有以利的两个儿子何弗尼，非尼哈当耶和华的祭司。
1:4 | 以利加拿每逢献祭的日子，将祭肉分给他的妻毗尼拿和毗尼拿所生的儿女。
1:5 | 给哈拿的却是双分，因为他爱哈拿。无奈耶和华不使哈拿生育。
1:6 | 毗尼拿见耶和华不使哈拿生育，就作她的对头，大大激动她，要使她生气。
1:7 | 每年上到耶和华殿的时候，以利加拿都以双分给哈拿。毗尼拿仍是激动她，以致她哭泣不吃饭。
1:8 | 她丈夫以利加拿对她说，哈拿阿，你为何哭泣，不吃饭，心里愁闷呢？有我不比十个儿子还好吗？
1:9 | 他们在示罗吃喝完了，哈拿就站起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。
1:10 | 哈拿心里愁苦，就痛痛哭泣，祈祷耶和华，
1:11 | 许愿说，万军之耶和华阿，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。
1:12 | 哈拿在耶和华面前不住地祈祷，以利定睛看她的嘴。
1:13 | 原来哈拿心中默祷，只动嘴唇，不出声音，因此以利以为她喝醉了。
1:14 | 以利对她说，你要醉到几时呢？你不应该喝酒。
1:15 | 哈拿回答说，主阿，不是这样。我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。
1:16 | 不要将婢女看作不正经的女子。我因被人激动，愁苦太多，所以祈求到如今。
1:17 | 以利说，你可以平平安安地回去。愿以色列的神允准你向他所求的。
1:18 | 哈拿说，愿婢女在你眼前蒙恩。于是妇人走去吃饭，面上再不带愁容了。
1:19 | 次日清早，他们起来，在耶和华面前敬拜，就回拉玛。到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，
1:20 | 哈拿就怀孕。日期满足，生了一个儿子，给他起名叫撒母耳，说，这是我从耶和华那里求来的。
1:21 | 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。
1:22 | 哈拿却没有上去，对丈夫说，等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。
1:23 | 她丈夫以利加拿说，就随你的意行吧。可以等儿子断了奶。但愿耶和华应验他的话。于是妇人在家里乳养儿子，直到断了奶。
1:24 | 既断了奶，就把孩子带上示罗，到了耶和华的殿。又带了三只公牛，一伊法细面，一皮袋酒。那时孩子还小。
1:25 | 宰了一只公牛，就领孩子到以利面前。
1:26 | 妇人说，主阿，我敢在你面前起誓，从前在你这里站着祈求耶和华的那妇人，就是我。
1:27 | 我祈求为要得这孩子。耶和华已将我所求的赐给我了。
1:28 | 所以，我将这孩子归与耶和华，使他终身归与耶和华。于是在那里敬拜耶和华。
1: 注解：
1:1
撒 母 耳 记 上 简 介

大 纲
壹 撒 母 耳： 以 色 列 的 先 知 型 领 袖 (1:1~8:22)
一 先 知 型 领 袖 的 诞 生 (1:1~2:11)
1 哈 拿 的 愁 苦 和 恳 求 (1:1~18)
2 哈 拿 生 了 要 做 先 知 的 儿 子 (1:19~28)
3 哈 拿 的 预 言 性 诗 歌 (2:1~11)
二 老 一 代 领 袖 的 堕 落 (2:12~36)
三 从 以 利 到 撒 母 耳 的 过 渡 时 期 (3:1~6:21)
1 撒 母 耳 蒙 召 成 为 先 知 (3:1~21)
2 以 利 的 家 和 他 的 事 奉 被 审 判 (4:1~22)
3 约 柜 的 被 掳 和 复 得 (5:1~6:21)
四 撒 母 耳 领 导 下 的 复 兴 (7:1~17)
五 以 色 列 人 求 立 王 (8:1~22)
1 以 色 列 人 拒 绝 撒 母 耳 的 儿 子 们 做 领 袖 (8:1~5)
2 以 色 列 人 拒 绝 神 做 他 们 的 王 (8:6~22)
贰 扫 罗： 以 色 列 的 第 一 位 王 (9:1~15:35)
一 从 撒 母 耳 到 扫 罗 的 过 渡 时 期 (9:1~12:25)
1 扫 罗 被 拣 选 (9:1~27)
2 撒 母 耳 膏 扫 罗 (10:1~27)
3 扫 罗 战 胜 亚 扪 人 (11:1~11)
4 撒 母 耳 在 吉 甲 立 国 (11:12~15)
5 撒 母 耳 的 临 别 赠 言 (12:1~25)
二 扫 罗 王 权 统 治 的 初 期 (13:1~15:35)
1 扫 罗 的 征 战 和 愚 蠢 行 为 (13:1~14:52)
2 扫 罗 的 悖 逆 和 被 弃 (15:1~35)
叁 大 卫： 一 个 受 膏 却 仍 在 等 待 的 人 (16:1~31:13)
一 撒 母 耳 膏 大 卫 (16:1~13)
二 神 使 圣 灵 离 开 扫 罗 (16:14~23)
三 大 卫 击 杀 歌 利 亚 (17:1~58)
四 大 卫 在 扫 罗 宫 中 (18:1~19:17)
1 大 卫 和 约 拿 单 (18:1~4)
2 大 卫 服 侍 扫 罗 (18:5~16)
3 大 卫 娶 米 甲 为 妻 (18:17~28)
4 扫 罗 惧 怕 大 卫 并 试 图 杀 死 他 (18:29~19:17)
五 逃 亡 中 的 大 卫 (19:18~31:13)
1 大 卫 与 撒 母 耳 在 一 起 (19:18~24)
2 大 卫 得 到 约 拿 单 保 护 (20:1~42)
3 大 卫 得 到 祭 司 亚 希 米 勒 的 帮 助 (21:1~9)
4 大 卫 在 迦 特 (21:10~15)
5 一 群 逃 亡 之 人 重 新 聚 集 在 大 卫 身 边 (22:1~26:25)
6 大 卫 在 非 利 士 地 避 难 (27:1~30:31)
7 扫 罗 之 死 (31:1~13)
作 者：不 详
主 题：神 治 王 权
写 作 日 期：主 前10 世 纪 末
背 景
在 希 伯 来 旧 约 圣 经 中， 撒 母 耳 记 上、 下 原 为 一 卷 书。 它 们 皆 因 先 知 撒 母 耳 得 名。 做 为 以 色 列 人 强 有 力 的 属 灵 领 袖 和 神 用 以 建 立 神 治 王 权 的 关 键 人 物， 撒 母 耳 受 到 极 高 的 尊 敬。 撒 母 耳 记 上 记 录 了 从 撒 母 耳 出 生 到 扫 罗 之 死 这 段 时 间 内 以 色 列 近 百 年 的 历 史 (大 约 主 前1105~1010 年)， 是 士 师 时 代 与 以 色 列 君 王 时 代 之 间 的 过 渡 时 期。 撒 母 耳 记 下 只 记 录 大 卫 王 的 事 迹， 而 撒 母 耳 记 上 则 记 述 了 国 家 领 袖 的 三 次 重 大 变 迁： 从 以 利 到 撒 母 耳； 从 撒 母 耳 到 扫 罗； 从 扫 罗 到 大 卫。
在 探 究 作 者 这 一 问 题 时， 必 须 将 撒 母 耳 记 上 下 这 两 卷 书 当 做 一 部 作 品 来 看。 由 于 撒 母 耳 记 上 的 一 部 分 和 撒 母 耳 记 下 的 全 部 都 是 在 撒 母 耳 死 后 写 成 的， 所 以 撒 母 耳 只 是 参 与 著 书 的 作 者 之 一 (比 较 撒 上10:25)。 此 书 乃 是 由 一 位 受 神 启 示 的 先 知 型 历 史 学 家 最 终 完 成 的。 他 利 用 了 多 种 资 料 来 源， 其 中 包 括 撒 母 耳 所 记 之 事 (比 较 撒 下1:18；代 上27:24；29:29)。 至 于 这 位 受 神 启 示 的 历 史 学 家 的 身 份， 我 们 不 得 而 知。 本 书 很 可 能 在 主 前930 年 后 不 久 便 告 完 成， 因 为 撒 母 耳 记 上 似 乎 提 到 了 王 国 的 分 裂 (撒 上27:6)， 而 撒 母 耳 记 下 则 以 大 卫 的 晚 年 做 结。
目 的
撒 母 耳 记 上 记 述 了 以 色 列 历 史 上 从 士 师 统 治 向 君 王 统 治 过 渡 的 重 大 转 折。 本 书 反 映 了 百 姓 妄 求 的 王 权 统 治 (一 个 独 裁 统 治 者，“ 像 列 国 一 样 ” 8:5) 和 以 神 为 王 的 神 权 统 治 之 间 的 矛 盾。 它 清 楚 地 指 出， 因 为 扫 罗 悖 逆 神， 违 反 了 神 对 君 王 的 要 求， 所 以 神 才 厌 弃 他 做 王， 另 立 新 君 代 替 他。
综 览
撒 母 耳 记 上 集 中 描 述 了 3 位 关 键 的 国 家 领 袖 撒 母 耳， 扫 罗 和 大 卫： 1. 撒 母 耳 是 最 后 一 位 士 师， 也 是 第 一 位 担 任 先 知 职 事 的 人 (当 然 他 并 不 是 第 一 位 先 知， 比 较 申 34:10；士 4:4)。 做 为 一 位 极 敬 虔 并 有 预 言 恩 赐 的 人， 撒 母 耳 做 成 了 极 大 的 工 作： (1) 智 慧 地 引 导 了 以 色 列 人 恢 复 对 真 神 的 敬 拜 (7 章)； (2) 为 先 知 在 以 色 列 中 得 到 应 有 的 地 位 奠 定 了 基 础 (19:20；比 较 徒3:24, 13:20；来11:32)； (3) 明 确 建 立 了 神 权 统 治 下 的 君 主 政 体 (15:1,12,28; 16:1)。 撒 母 耳 在 以 色 列 历 史 上 的 大 变 动 时 期， 做 为 神 子 民 的 属 灵 领 袖，其 重 要 地 位 仅 次 于 出 埃 及 时 的 摩 西； 2. 扫 罗 成 为 以 色 列 的 第 一 个 王 是 由 于 百 姓 要 求 立 王， “ 像 列 国 的 一 样 ” (8:5,20)。 但 不 久， 事 实 表 明 他 在 属 灵 方 面 不 适 合 担 任 神 权 统 治 下 的 君 王 职 位； 因 此， 他 后 来 被 神 废 弃 (13,15 章)； 3. 神 继 而 拣 选 大 卫 代 表 自 己 为 王， 并 由 撒 母 耳 膏 立 大 卫 (第16 章)。 大 卫 拒 绝 通 过 武 力 或 颠 覆 的 方 式 篡 夺 扫 罗 的 王 位， 而 将 自 己 做 王 的 事 交 在 神 的 手 中。 19~30 章 的 大 部 分 篇 幅 描 述 了 大 卫 如 何 逃 离 嫉 妒 发 狂 的 扫 罗， 以 及 他 如 何 忍 耐 等 候 神 在 他 自 己 的 时 候 行 事。 本 书 以 扫 罗 悲 剧 性 的 死 亡 做 为 结 束 (31 章)。
特 色
撒 母 耳 记 上 有 以 下 6 个 主 要 特 点：1. 它 明 确 提 出 了 神 关 于 以 色 列 王 权 的 神 圣 准 则。 以 色 列 的 王 必 须 顺 服 耶 和 华 神 这 位 以 色 列 真 正 的 王， 遵 守 他 的 律 法， 并 且 要 听 从 神 借 着 先 知 对 他 们 所 做 的 引 领 和 指 正； 2. 它 记 录 了 以 色 列 从 撒 母 耳 起， 先 知 开 始 拥 有 与 祭 司 同 等 重 要 的 属 灵 地 位 这 一 根 本 性 的 变 化。 本 卷 书 在 旧 约 圣 经 中 第 一 次 提 及 “ 一 班 先 知 ” (10:5；19:18~24)；3. 它 强 调 了 祷 告 (1:10~28；2:1~10；7:5~10；8:5~6;9:15；12:19~23)、 神 的 话 语 (1:23；9:27；15:1,10,23) 和 预 言 的 灵 (2:27~36；3:20；10:6,10；19:20~24；28:6) 的 重 要 性 和 能 力； 4. 它 记 载 了 以 色 列 3 位 关 键 性 领 袖 人 物 撒 母 耳 (1~7 章)、 扫 罗 (8~31 章)、 大 卫 (16~31 章) 生 平 的 丰 富 资 料 以 及 对 于 他 们 生 活 的 深 刻 认 识； 5. 它 包 含 许 多 广 为 人 知 的 圣 经 故 事， 如： 神 对 年 幼 的 撒 母 耳 说 话 (3 章)， 大 卫 和 歌 利 亚 (17 章)， 大 卫 和 约 拿 单 (18~20 章)， 扫 罗 对 大 卫 又 妒 又 怕 (18~30 章)， 以 及 扫 罗 和 隐 多 珥 的 交 鬼 妇 人 (28 章) 等； 6. 本 书 中 的 一 些 词 语 常 被 引 用。 如： “ 以 迦 博 ”——意 思 是 “ 没 有 荣 耀 ”， 因 为 “ 荣 耀 离 开 以 色 列 了 ” (4:21)； “ 以 便 以 谢 ”——意 思 是 “ 帮 助 的 石 头 ”， 因 为 “ 到 如 今 耶 和 华 都 帮 助 我 们 ” (7:12)； 以 及 “ 愿 王 万 岁 ” (10:24)。 另 外， 它 也 是 旧 约 圣 经 中 首 次 使 用 “万 军 之 耶 和 华 ” 这 一 称 谓 的 书 卷 (如1:3)。
新 约 圣 经 中 的 应 验
撒 母 耳 记 上 记 录 的 两 个 典 型 人 物 预 表 耶 稣 集 先 知、 祭 司 和 君 王 于 一 身 的 职 事。 1. 撒 母 耳——以 色 列 民 中 代 表 神 的 主 要 先 知 和 祭 司，预 表 了 耶 稣 这 位 在 以 色 列 民 中 代 表 神 的 最 大 的 先 知 和 祭 司 的 职 事； 2. 大 卫——生 于 伯 利 恒， 从 牧 羊 人 成 为 神 膏 立 的 王， 照 神 的 旨 意 服 事 了 他 那 一 代 人 (徒13:36)， 是 以 色 列 弥 赛 亚 君 王 的 先 驱， 也 是 旧 约 中 关 于 弥 赛 亚 的 最 主 要 的 预 表。 因 此， 新 约 称 耶 稣 基 督 为 “ 大 卫 的 子 孙 ” (如：太1:1；9:27；21:9)， 是 从 “ 大 卫 后 裔 生 的 ” (罗1:3)， “ 是 大 卫 的 根， 又 是 他 的 后 裔 ” (启22:16)。
读 经 计 划：
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 11 天 内 读 完 撒 母 耳 记 上：
□1~2 章 □3~7 章 □8~10 章 □11~13 章 □14~15 章 □16~17 章 □18~19 章
□20~22 章 □23~25 章 □26~28 章 □29~31 章
经文注释

1:5
耶 和 华 不 使 哈 拿 生 育： 哈 拿 不 生 育 乃 出 于 神 直 接 的 作 为。 神 不 让 她 生 育 是 为 她 生 育 撒 母 耳 做 预 备。 同 样， 为 在 我 们 的 生 命 中 成 就 他 的 旨 意， 神 有 时 也 会 使 我 们 经 历 失 望 或 自 感 卑 贱 的 境 况。 我 们 应 像 哈 拿 一 样 把 我 们 所 遭 遇 的 情 形 和 所 受 的 伤 害 直 接 带 到 主 面 前， 并 等 候 他 (比 较 10~19 节; 参 罗8:28 注)。

1:11
我 必 使 他……归 于 耶 和 华： 哈 拿 乐 意 把 儿 子 奉 献 给 主 的 事 工， 表 现 了 她 对 主 的 忠 诚。 同 样， 今 天 的 基 督 徒 父 母 也 可 以 把 他 们 的 儿 女 归 给 主 或 送 往 外 地 做 传 道 工 作， 以 此 表 达 他 们 对 神 的 委 身。 支 持、 鼓 励 孩 子 并 为 之 祷 告 的 父 母， 将 蒙 神 的 大 恩。
1:11 不 用 剃 头 刀 剃 他 的 头：不 剃 头 是 拿 细 耳 人 许 愿 的 一 个 标 志 (参 民6:5,14 注)。

1:20
生 了 一 个 儿 子……撒 母 耳：尽 管 本 卷 书 大 部 分 是 讲 述 以 色 列 历 史 上 从 士 师 时 代 到 王 权 建 立 的 过 度 过 程， 但 其 中 前 八 章 集 中 记 述 最 后 一 个 士 师——撒 母 耳 的 出 生、 早 期 生 活 及 他 的 先 知 型 领 袖 地 位。 神 的 先 知 是 在 君 王 体 制 建 立 之 前 兴 起 的， 君 王 要 服 从 撒 母 耳 所 代 表 的 神 的 话 和 神 的 灵 的 权 柄 (11:14~12:25)。 圣 经 中， 先 知 做 为 神 在 以 色 列 的 代 言 人 总 在 王 及 其 它 所 有 职 位 之 上 (比 较 玛4:5~6；路7:24~28)。

1:28
归 与 耶 和 华： 哈 拿 应 被 树 为 敬 虔 母 亲 的 榜 样。 从 她 当 初 渴 望 得 子 的 时 候 起， 她 就 在 祷 告 中 决 心 要 把 她 的 儿 子 归 给 主 (10~28 节)。 她 把 她 的 儿 子 看 做 是 神 赐 的 恩 典， 并 决 意 还 愿， 把 他 奉 献 给 主 (11,24~28 节; 参 “ 父 母 与 孩 子 ” 一 文)。


第2章

2:1 | 哈拿祷告说，我的心因耶和华快乐。我的角因耶和华高举。我的口向仇敌张开。我因耶和华的救恩欢欣。
2:2 | 只有耶和华为圣。除他以外没有可比的，也没有磐石像我们的神。
2:3 | 人不要夸口说骄傲的话，也不要出狂妄的言语。因耶和华是大有智识的神，人的行为被他衡量。
2:4 | 勇士的弓都已折断。跌倒的人以力量束腰。
2:5 | 素来饱足的，反作佣人求食。饥饿的，再不饥饿。不生育的，生了七个儿子。多有儿女的，反倒衰微。
2:6 | 耶和华使人死，也使人活，使人下阴间，也使人往上升。
2:7 | 他使人贫穷，也使人富足，使人卑微，也使人高贵。
2:8 | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华。他将世界立在其上。
2:9 | 他必保护圣民的脚步，使恶人在黑暗中寂然不动。人都不能靠力量得胜。
2:10 | 与耶和华争竞的，必被打碎。耶和华必从天上以雷攻击他，必审判地极的人，将力量赐与所立的王，高举受膏者的角。
2:11 | 以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。
2:12 | 以利的两个儿子是恶人，不认识耶和华。
2:13 | 这二祭司待百姓是这样的规矩，凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，
2:14 | 将叉子往罐里，或鼎里，或釜里，或锅里一插，插上来的肉，祭司都取了去。凡上到示罗的以色列人，他们都是这样看待。
2:15 | 又在未烧脂油以前，祭司的仆人就来对献祭的人说，将肉给祭司，叫他烤吧。他不要煮过的，要生的。
2:16 | 献祭的人若说，必须先烧脂油，然后你可以随意取肉。仆人就说，你立时给我，不然我便抢去。
2:17 | 如此，这二少年人的罪在耶和华面前甚重了，因为他们藐视耶和华的祭物（或作他们使人厌弃给耶和华献祭）。
2:18 | 那时，撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。
2:19 | 他母亲每年为他作一件小外袍，同着丈夫上来献年祭的时候带来给他。
2:20 | 以利为以利加拿和他的妻祝福，说，愿耶和华由这妇人再赐你后裔，代替你从耶和华求来的孩子。他们就回本乡去了。
2:21 | 耶和华眷顾哈拿，她就怀孕生了三个儿子，两个女儿。那孩子撒母耳在耶和华面前渐渐长大。
2:22 | 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前伺候的妇人苟合，
2:23 | 他就对他们说，你们为何行这样的事呢？我从这众百姓听见你们的恶行。
2:24 | 我儿阿，不可这样。我听见你们的风声不好，你们使耶和华的百姓犯了罪。
2:25 | 人若得罪人，有士师审判他。人若得罪耶和华，谁能为他祈求呢？然而他们还是不听父亲的话，因为耶和华想要杀他们。
2:26 | 孩子撒母耳渐渐长大，耶和华与人越发喜爱他。
2:27 | 有神人来见以利，对他说，耶和华如此说，你祖父在埃及法老家作奴仆的时候，我不是向他们显现吗？
2:28 | 在以色列众支派中，我不是拣选人作我的祭司，使他烧香，在我坛上献祭，在我面前穿以弗得，又将以色列人所献的火祭都赐给你父家吗？
2:29 | 我所吩咐献在我居所的祭物，你们为何践踏。尊重你的儿子过于尊重我，将我民以色列所献美好的祭物肥己呢？
2:30 | 因此，耶和华以色列的神说，我曾说，你和你父家必永远行在我面前。现在我却说，决不容你们这样行。因为尊重我的，我必重看他。藐视我的，他必被轻视。
2:31 | 日子必到，我要折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。
2:32 | 在神使以色列人享福的时候，你必看见我居所的败落。在你家中必永远没有一个老年人。
2:33 | 我必不从我坛前灭尽你家中的人。那未灭的必使你眼目干瘪，心中忧伤。你家中所生的人都必死在中年。
2:34 | 你的两个儿子何弗尼，非尼哈所遭遇的事可作你的证据，他们二人必一日同死。
2:35 | 我要为自己立一个忠心的祭司。他必照我的心意而行。我要为他建立坚固的家。他必永远行在我的受膏者面前。
2:36 | 你家所剩下的人都必来叩拜他，求块银子，求个饼，说，求你赐我祭司的职分，好叫我得点饼吃。
2: 注解：
2:1
哈 拿 祷 告 说： 哈 拿 在 预 言 性 的 诗 歌 中 称 颂 神 眷 顾 信 靠 他 的 人 (9 节; 比 较 路1:46~55 马 利 亚 的 颂 歌)。 她 还 因 神 的 救 恩 而 欢 欣， 因 为 他 是 圣 洁 的， 惟 有 他 是 神 (2 节)。 所 有 主 耶 稣 的 门 徒 都 应 信 靠 主 的 安 排。我 们 应 把 主 所 允 许 临 到 我 们 生 活 的 任 何 事 情， 都 在 祷 告 中 带 到 他 面 前， 并 且 深 信： 没 有 什 么 能 使 我 们 与 他 的 爱 相 隔 绝， 而 且 他 最 终 要 使 我 们 从 发 生 在 我 们 身 上 的 一 切 事 情 中 受 益 (罗8:31~39)。

2:12
恶 人：以 利 的 两 个 儿 子 是 神 家 里 败 坏 的 工 人， 他 们 利 用 其 职 位 满 足 自 己 的 贪 婪 和 淫 欲 (13~17,22 节；比 较 腓3:17~18)。 他 们 的 父 亲 以 利 是 大 祭 司， 却 不 惩 戒 他 们， 也 没 有 取 消 他 们 做 祭 司 的 资 格 (参 29 节 注)。

2:23
我……听 见 你 们 的 恶 行：以 利 虽 反 对 儿 子 们 的 恶 行， 却 没 有 把 他 们 从 侍 奉 的 职 位 上 剪 除 (比 较 民15:30~31)。 这 同 样 被 视 为 藐 视 神 (即 藐 视 神 的 圣 洁 本 性 和 神 对 祭 司 一 职 的 要 求， 30 节)。 神 的 话 严 正 指 出， 道 德 败 坏 的 工 人 不 能 做 神 百 姓 的 领 袖， 这 类 人 必 须 被 免 除 其 领 导 职 位 (参 “ 监 督 的 道 德 要 求 ” 一 文)。

2:25
耶 和 华 想 要 杀 他 们： 以 利 的 儿 子 们 硬 起 心 肠， 毫 无 廉 耻 地 公 开 犯 罪 (比 较 民15:30~31)，因 此 以 利 的 教 导 在 他 们 身 上 丝 毫 不 起 作 用。 对 他 们 来 说， 拯 救 的 机 会 业 已 丧 失， 神 己 定 意 要 对 他 们 进 行 定 罪 处 死 (比 较 罗1:21~32；来3；10:26~31)。 他 们 将 因 故 意 悖 逆 神 并 且不 肯 悔 改 而 死。

2:29
尊 重 你 的 儿 子 过 于 尊 重 我： 以 利 没 有 管 好 自 己 的 家， 自 然 也 带 领 不 好 以 色 列 人， 他 是 一 个 完 全 失 败 的 属 灵 领 袖。
1. 做 为 父 亲， 他 未 能 教 导 他 的 儿 子 们 行 走 义 路。 当 他 们 引 诱 会 幕 前 伺 候 的 妇 人 时 (22 节)， 他 既 没 有 表 现 出 要 把 他 们 从 祭 司 的 职 位 上 赶 除 的 愿 望， 也 没 有 使 用 他 的 属 灵 权 柄 (3:13; 参 申 21:18~21)。
2. 以 利 做 为 一 个 父 亲 和 神 的 祭 司 的 失 职， 产 生 了 许 多 悲 哀 的 后 果： (1) 神 对 以 利 和 他 的 儿 子 及 其 全 家 的 惩 罚 (30~36 节；4:17~18)； (2) 祭 司 职 位 的 威 望 下 降 (17 节)； (3) 神 子 民 的 灵 性 普 遍 下 降 (22~24 节；4:1~11)； (4) 耶 和 华 的 荣 耀 离 开 了 以 色 列 (4:21)。
3. 整 部 圣 经 都 强 调， 神 子 民 的 领 袖 必 须 保 持 圣 洁 和 真 正 敬 畏 神。 这 是 神 所 定 的 标 准 (比 较 提 前 3:1~10)。

2:31
我 要 折 断 你 的 臂 膀：以 利 和 他 的 后 代 被 永 远 从 祭 司 的 职 位 上 剪 除， 他 们 的 悖 逆 不 忠 和 道 德 败 坏 使 他 们 再 也 不 能 成 为 以 色 列 人 的 属 灵 领 袖 和 敬 虔 榜 样 (比 较 30~34 节；3:13~14)。

2:35
忠 心 的 祭 司： 这 起 初 是 指 撒 母 耳， 他 做 为 祭 司、 士 师 (7:6,15~17) 和 先 知 (3:20~21) 事 奉 神。 在 年 少 时， 他 就 由 大 祭 司 以 利 训 练 承 担 圣 职 (2:1~11;1:24~28)， 最 终 他 继 任 以 利 成 为 大 祭 司。 他 一 生 都 对 神 忠 心 耿 耿， 在 这 方 面， 他 是 那 个 完 美 的 祭 司——弥 赛 亚 (受 膏 者, 诗110 篇; 来5:6) 耶 稣 的 预 表。
1. 被 召 的 祭 司 首 要 的 是 忠 心， 即 坚 定 地 持 守 神 的 心 意 和 神 的 话 语。 这 意 味 着 坚 定 不 移 地 忠 于 和 委 身 于 神， 丝 毫 不 愿 偏 离 神 和 他 的 道。
2. 新 约 圣 经 教 导 说， 只 有 那 些 真 正 向 神 显 出 忠 心 的 人 才 能 成 为 神 子 民 的 属 灵 领 袖 (比 较 太 24:45；25:21；提 前3:1~13；4:16； 提 后2:2)。


第3章

3:1 | 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。
3:2 | 一日，以利睡卧在自己的地方。他眼目昏花，看不分明。
3:3 | 神的灯在神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。
3:4 | 耶和华呼唤撒母耳。撒母耳说，我在这里。
3:5 | 就跑到以利那里，说，你呼唤我。我在这里。以利回答说，我没有呼唤你，你去睡吧。他就去睡了。
3:6 | 耶和华又呼唤撒母耳。撒母耳起来，到以利那里，说，你呼唤我。我在这里。以利回答说，我的儿，我没有呼唤你，你去睡吧。
3:7 | 那时撒母耳还未认识耶和华，也未得耶和华的默示。
3:8 | 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里，说，你又呼唤我。我在这里。以利才明白是耶和华呼唤童子。
3:9 | 因此以利对撒母耳说，你仍去睡吧。若再呼唤你，你就说，耶和华阿，请说，仆人敬听。撒母耳就去，仍睡在原处。
3:10 | 耶和华又来站着，像前三次呼唤说，撒母耳阿。撒母耳阿。撒母耳回答说，请说，仆人敬听。
3:11 | 耶和华对撒母耳说，我在以色列中必行一件事，叫听见的人都必耳鸣。
3:12 | 我指着以利家所说的话，到了时候，我必始终应验在以利身上。
3:13 | 我曾告诉他必永远降罚与他的家，因他知道儿子作孽，自招咒诅，却不禁止他们。
3:14 | 所以我向以利家起誓说，以利家的罪孽，虽献祭奉礼物，永不能得赎去。
3:15 | 撒母耳睡到天亮，就开了耶和华的殿门，不敢将默示告诉以利。
3:16 | 以利呼唤撒母耳说，我儿撒母耳阿。撒母耳回答说，我在这里。
3:17 | 以利说，耶和华对你说什么，你不要向我隐瞒。你若将神对你所说的隐瞒一句，愿他重重地降罚与你。
3:18 | 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说，这是出于耶和华，愿他凭自己的意旨而行。
3:19 | 撒母耳长大了，耶和华与他同在，使他所说的话一句都不落空。
3:20 | 从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。
3:21 | 耶和华又在示罗显现。因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。
3: 注解： | 3:13 必 永 远 降 罚 与 他 的 家： 神 虽 然 会 饶 恕 以 利 个 人 事 奉 的 失 败， 但 不 会 再 让 他 和 他 的 后 代 担 任 祭 司 职 分。 对 牧 师 或 监 督 的 选 召并 不 是 不 可 改 变 的 (参 罗11:29 注)。 3:20 撒 母 耳 为 先 知： 撒 母 耳 是 最 初 担 任 先 知 职 分 的 人 之 一， 但 不 是 第 一 个 具 有 预 言 恩 赐 的 人 (比 较 亚 伯 拉 罕, 创20:7; 摩 西, 申18:15,18; 底 波 拉, 士4:4)。 1. 由 于 祭 司 的 败 坏 和 百 姓 灵 性 的 下 降， 神 选 召 撒 母 耳 来 传 扬 他 的 话 ( 19~21节 )， 做 忠 心 遵 行 他 旨 意 的 榜 样 (2:35)， 叫 人 悔 改 更 新 (7:3)， 做 神 和 百 姓 间 的 中 保 (7:8~9)。 2. 撒 母 耳 周 围 聚 集 了 许 多 其 他 的 先 知， 他 们 被 称 做 “ 一 班 先 知 ” 或 “ 先 知 门 徒 ” (19:20；王 下 2:3,5；4:38)； 拉 玛 的 一 班 先 知 就 是 由 撒 母 耳 领 导 的 (比 较 19:20~22)。 撒 母 耳 在 灵 性 上 造 就、 培 养 和 教 导 这 些 先 知， 使 他 们 明 白 神 对 以 色 列 的 旨 意。 这 样 一 个 先 知 团 体 的 目 标 就 是 为 了 促 使 百 姓 的 灵 性 更 新， 恢 复 神 在 约 中 为 以 色 列 所 定 的 旨 意。 任 何 人 都 可 以 到 这 些 先 知 那 里 学 习 神 的 道。


第4章

4:1 | 以色列人出去与非利士人打仗，安营在以便以谢。非利士人安营在亚弗。
4:2 | 非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前。非利士人在战场上杀了他们的军兵约有四千人。
4:3 | 百姓回到营里，以色列的长老说，耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。
4:4 | 于是百姓打发人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼，非尼哈与神的约柜同来。
4:5 | 耶和华的约柜到了营中，以色列众人就大声欢呼，地便震动。
4:6 | 非利士人听见欢呼的声音，就说，在希伯来人营里大声欢呼，是什么缘故呢？随后就知道耶和华的约柜到了营中。
4:7 | 非利士人就惧怕起来，说，有神到了他们营中。又说，我们有祸了。向来不曾有这样的事。
4:8 | 我们有祸了。谁能救我们脱离这些大能之神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些神。
4:9 | 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。
4:10 | 非利士人和以色列人打仗，以色列人败了，各向各家奔逃，被杀的人甚多，以色列的步兵仆倒了三万。
4:11 | 神的约柜被掳去，以利的两个儿子何弗尼，非尼哈也都被杀了。
4:12 | 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙灰尘，来到示罗。
4:13 | 到了的时候，以利正在道旁坐在自己的位上观望，为神的约柜心里担忧。那人进城报信，合城的人就都呼喊起来。
4:14 | 以利听见呼喊的声音就问说，这喧嚷是什么缘故呢？那人急忙来报信给以利。
4:15 | 那时以利九十八岁了，眼目发直，不能看见。
4:16 | 那人对以利说，我是从阵上来的，今日我从阵上逃回。以利说，我儿，事情怎样。
4:17 | 报信的回答说，以色列人在非利士人面前逃跑，民中被杀的甚多。你的两个儿子何弗尼，非尼哈也都死了，并且神的约柜被掳去。
4:18 | 他一提神的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死。因为他年纪老迈，身体沉重。以利作以色列的士师四十年。
4:19 | 以利的儿妇，非尼哈的妻怀孕将到产期，她听见神的约柜被掳去，公公和丈夫都死了，就猛然疼痛，曲身生产。
4:20 | 将要死的时候，旁边站着的妇人们对她说，不要怕。你生了男孩子了。她却不回答，也不放在心上。
4:21 | 她给孩子起名叫以迦博，说，荣耀离开以色列了。这是因神的约柜被掳去，又因她公公和丈夫都死了。
4:22 | 她又说，荣耀离开以色列，因为神的约柜被掳去了。
4: 注解： | 4:2 以 色 列 人 败： 以 色 列 人 遭 到 失 败 是 因 为 祭 司 败 坏， 百 姓 违 背 神 的 命 令。 他 们 把 约 柜 抬 到 战 场， 以 为 它 会 确 保 他 们 获 胜 (参 下 一 条 注 释)。相 反， 如 果 他 们 真 想 得 到 神 的 赐 福， 就 应 该 悔 改， 离 开 罪 恶 的 道 路。 4:3 耶 和 华 的 约 柜：约 柜 代 表 神 与 以 色 列 的 同 在 (比 较 出25:10~22；民10:33~36)。 以 色 列 人 误 认 为 约 柜 会 无 条 件 地 保 证 神 用 大 能 庇 护 他 们。 他 们 没 有 认 识 到 一 个 属 灵 事 物 的 标 记 并 不 是 该 事 物 本 身。 只 有 坚 定 持 守 神 的 约， 神 才 与 他 的 子 民 同 在。 同 样， 在 新 约 时 代， 如 果 不 真 正 委 身 于 主 和 他 的 义 路，接 受 洗 礼 和 领 受 圣 餐 也 不 能 给 信 徒 带 来 属 灵 益 处 (比 较 林 前11:27~30)。 4:17 何 弗 尼， 非 尼 哈 也 都 死 了： 何 弗 尼、 非 尼 哈 之 死 及 约 柜 的 被 掳 强 调 了 神 会 施 行 审 判——也 就 是 说， 对 于 接 纳 道 德 败 坏 的 属 灵 领 袖 的 民 众， 他 会 降 灾 于 他 们 个 人 身 上， 他 的 荣 耀 也 要 离 开 他 们。 4:21 以 迦 博： “ 以 迦 博 ” 的 意 思 是 “ 没 有 荣 耀”。 以 色 列 的 荣 耀 就 是 神， 以 及 神 在 地 上 所 彰 显 的 同 在 (参 出 24:16 注)。 非 尼 哈 的 遗 孀 担 心 神 的 荣 耀 会 离 去 (19~22 节)， 她 的 担 心 是 正 确 的， 新 约 信 徒 也 必 须 如 此 关 心 圣 灵 的 同 在、 能 力、 圣 洁 和 恩 赐 是 否 离 开 了 他 们。


第5章

5:1 | 非利士人将神的约柜从以便以谢抬到亚实突。
5:2 | 非利士人将神的约柜抬进大衮庙，放在大衮的旁边。
5:3 | 次日清早，亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。
5:4 | 又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。
5:5 | 因此，大衮的祭司和一切进亚实突，大衮庙的人都不踏大衮庙的门槛，直到今日。
5:6 | 耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮。亚实突和亚实突的四境都是如此。
5:7 | 亚实突人见这光景，就说，以色列神的约柜不可留在我们这里，因为他的手重重加在我们和我们神大衮的身上。
5:8 | 就打发人去请非利士的众首领来聚集，问他们说，我们向以色列神的约柜应当怎样行呢？他们回答说，可以将以色列神的约柜运到迦特去。于是将以色列神的约柜运到那里去。
5:9 | 运到之后，耶和华的手攻击那城，使那城的人大大惊慌，无论大小都生痔疮。
5:10 | 他们就把神的约柜送到以革伦。神的约柜到了，以革伦人就喊嚷起来说，他们将以色列神的约柜运到我们这里，要害我们和我们的众民。
5:11 | 于是打发人去请非利士的众首领来，说，愿你们将以色列神的约柜送回原处，免得害了我们和我们的众民。原来神的手重重攻击那城，城中的人有因惊慌而死的。
5:12 | 未曾死的人都生了痔疮。合城呼号，声音上达于天。
5: 注解： | 5:1 本章没有带注解


第6章

6:1 | 耶和华的约柜在非利士人之地七个月。
6:2 | 非利士人将祭司和占卜的聚了来，问他们说，我们向耶和华的约柜应当怎样行。请指示我们用何法将约柜送回原处。
6:3 | 他们说，若要将以色列神的约柜送回去，不可空空地送去，必要给他献赔罪的礼物，然后你们可得痊愈，并知道他的手为何不离开你们。
6:4 | 非利士人说，应当用什么献为赔罪的礼物呢？他们回答说，当照非利士首领的数目，用五个金痔疮，五个金老鼠，因为在你们众人和你们首领的身上都是一样的灾。
6:5 | 所以当制造你们痔疮的像和毁坏你们田地老鼠的像，并要归荣耀给以色列的神，或者他向你们和你们的神，并你们的田地，把手放轻些。
6:6 | 你们为何硬着心像埃及人和法老一样呢？神在埃及人中间行奇事，埃及人岂不释放以色列人，他们就去了吗？
6:7 | 现在你们应当造一辆新车，将两只未曾负轭有乳的母牛套在车上，使牛犊回家去，离开母牛。
6:8 | 把耶和华的约柜放在车上，将所献赔罪的金物装在匣子里，放在柜旁，将柜送去。
6:9 | 你们要看看，车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的。若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。
6:10 | 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里，
6:11 | 把耶和华的约柜和装金老鼠并金痔疮像的匣子都放在车上。
6:12 | 牛直行大道，往伯示麦去，一面走一面叫，不偏左右。非利士的首领跟在后面，直到伯示麦的境界。
6:13 | 伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。
6:14 | 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大磐石，他们把车劈了，将两只母牛献给耶和华为燔祭。
6:15 | 利未人将耶和华的约柜和装金物的匣子拿下来，放在大磐石上。当日伯示麦人将燔祭和平安祭献给耶和华。
6:16 | 非利士人的五个首领看见，当日就回以革伦去了。
6:17 | 非利士人献给耶和华作赔罪的金痔疮像，就是这些，一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
6:18 | 金老鼠的数目是照非利士五个首领的城邑，就是坚固的城邑和乡村，以及大磐石。这磐石是放耶和华约柜的，到今日还在伯示麦人约书亚的田间。
6:19 | 耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人。那时有五万人在那里（原文作七十人加五万人）。百姓因耶和华大大击杀他们，就哀哭了。
6:20 | 伯示麦人说，谁能在耶和华这圣洁的神面前侍立呢？这约柜可以从我们这里送到谁那里去呢？
6:21 | 于是打发人去见基列耶琳的居民，说，非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧。
6: 注解： | 6:12 直 行 大 道， 往 伯 示 麦 去： 神 让 母 牛 拉 着 约 柜 回 到 了 以 色 列。 伯 示 麦 是 犹 大 地 界 上 的 一 座 城 (比 较 书21:16)。 6:19 就 击 杀 了 他 们：许 多 伯 示 麦 人 漠 视 神 不 准 观 看 或 触 摸 圣 所 圣 物 的 命 令 (民4:15,20)。 他 们 擅 观 约 柜 的 行 为 表 明 他 们 根 本 不 敬 畏 主，也 不 尊 重 圣 物。 恭 敬、 尊 重 和 敬 畏 是 神 百 姓 面 对 圣 洁 之 神 时 应 有 的 态 度。


第7章

7:1 | 基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中，分派他儿子以利亚撒看守耶和华的约柜。
7:2 | 约柜在基列耶琳许久。过了二十年，以色列全家都倾向耶和华。
7:3 | 撒母耳对以色列全家说，你们若一心归顺耶和华，就要把外邦的神和亚斯他录从你们中间除掉，专心归向耶和华，单单地事奉他。他必救你们脱离非利士人的手。
7:4 | 以色列人就除掉诸巴力和亚斯他录，单单地事奉耶和华。
7:5 | 撒母耳说，要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。
7:6 | 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，说，我们得罪了耶和华。于是撒母耳在米斯巴审判以色列人。
7:7 | 非利士人听见以色列人聚集在米斯巴，非利士的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。
7:8 | 以色列人对撒母耳说，愿你不住地为我们呼求耶和华我们的神，救我们脱离非利士人的手。
7:9 | 撒母耳就把一只吃奶的羊羔献与耶和华作全牲的燔祭，为以色列人呼求耶和华。耶和华就应允他。
7:10 | 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。
7:11 | 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。
7:12 | 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说，到如今耶和华都帮助我们。
7:13 | 从此，非利士人就被制伏，不敢再入以色列人的境内。撒母耳作士师的时候，耶和华的手攻击非利士人。
7:14 | 非利士人所取以色列人的城邑，从以革伦直到迦特，都归以色列人了。属这些城的四境，以色列人也从非利士人手下收回。那时以色列人与亚摩利人和好。
7:15 | 撒母耳平生作以色列的士师。
7:16 | 他每年巡行到伯特利，吉甲，米斯巴，在这几处审判以色列人。
7:17 | 随后回到拉玛，因为他的家在那里。也在那里审判以色列人，且为耶和华筑了一座坛。
7: 注解： | 7:3 你 们 若 一 心 归 顺 耶 和 华……他 必 救 你 们： 撒 母 耳 强 调 了 这 样 一 条 圣 经 原 则： 如 果 神 子 民 想 得 到 神 的 保 护 和 拯 救， 他 们 就 必 须 首 先 全 心 归 向 神， 弃 绝 一 切 形 式 的 偶 像 崇 拜 和 妥 协 (比 较 罗12:1~2)。 所 有 真 诚 地 渴 望 讨 神 喜 悦 的 人 都 会 得 到 他 的 眷 顾、 赐 福 和 拯 救 (比 较 出23:22；申20:1~4；书1:5~9) 7:8 愿 你 不 住 地……呼 求 耶 和 华：在 我 们 一 生 中， 战 胜 灵 界 敌 人 的 方 法 在 于 不 住 地 向 神 祷 告。 祷 告 把 神 带 进 我 们 生 活 的 每 一 个 方 面： 我 们 的 工 作， 计 划， 家 庭， 问 题 及 成 就 (参 路 18:1,7 注)。 缺 乏 祷 告 就 会 对 撒 但 敞 开 大 门， 从 而 导 致 我 们 的 失 败。 面 对 众 人 的 请 求 (9 节)， 撒 母 耳 的 做 法 是 把 一 只 羊 羔 献 为 燔 祭， 以 表 示 对 主 重 新 奉 献， 并 代 表 众 人 献 上 祷 告。


第8章

8:1 | 撒母耳年纪老迈，就立他儿子作以色列的士师。
8:2 | 长子名叫约珥，次子名叫亚比亚。他们在别是巴作士师。
8:3 | 他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。
8:4 | 以色列的长老都聚集，来到拉玛见撒母耳，
8:5 | 对他说，你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，像列国一样。
8:6 | 撒母耳不喜悦他们说立一个王治理我们，他就祷告耶和华。
8:7 | 耶和华对撒母耳说，百姓向你说的一切话，你只管依从。因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。
8:8 | 自从我领他们出埃及到如今，他们常常离弃我，事奉别神。现在他们向你所行的，是照他们素来所行的。
8:9 | 故此你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。
8:10 | 撒母耳将耶和华的话都传给求他立王的百姓，说，
8:11 | 管辖你们的王必这样行，他必派你们的儿子为他赶车，跟马，奔走在车前。
8:12 | 又派他们作千夫长，五十夫长，为他耕种田地，收割庄稼，打造军器和车上的器械。
8:13 | 必取你们的女儿为他制造香膏，作饭烤饼。
8:14 | 也必取你们最好的田地，葡萄园，橄榄园赐给他的臣仆。
8:15 | 你们的粮食和葡萄园所出的，他必取十分之一给他的太监和臣仆。
8:16 | 又必取你们的仆人婢女，健壮的少年人和你们的驴，供他的差役。
8:17 | 你们的羊群，他必取十分之一，你们也必作他的仆人。
8:18 | 那时你们必因所选的王哀求耶和华，耶和华却不应允你们。
8:19 | 百姓竟不肯听撒母耳的话，说，不然。我们定要一个王治理我们，
8:20 | 使我们像列国一样，有王治理我们，统领我们，为我们争战。
8:21 | 撒母耳听见百姓这一切话，就将这话陈明在耶和华面前。
8:22 | 耶和华对撒母耳说，你只管依从他们的话，为他们立王。撒母耳对以色列人说，你们各归各城去吧。
8: 注解：
8:1
1~3 他 儿 子：撒 母 耳 立 他 儿 子 为 以 色 列 南 部 的 士 师， 但 是 他 们 并 没 有 学 习 他 们 父 亲 的 好 榜 样 (3 节)。 不 过 这 是 他 们 自 己 的 选 择， 圣 经 也 并 没 有 像 责 备 以 利 那 样 责 备 撒 母 耳。 显 然， 撒 母 耳 没 有 允 许 他 们 做 祭 司。 他 们 的 行 为 说 明， 敬 虔 父 母 的 孩 子 仍 需 自 己 做 出 选 择。

8:5
立 一 个 王： 君 王 是 神 与 亚 伯 拉 罕 立 约 时 神 应 许 的 一 部 分 (创 17:6)。 在 雅 各 给 他 儿 子 们 的 祝 福 中， 他 指 定 君 王 要 从 犹 大 支 派 而 出 (创 49:10)。 摩 西 早 就 预 言 了 有 一 天 以 色 列 会 不 再 满 足 于 神 的 直 接 统 治 (申17:14~15；28:36)；这 个 预 言 借 着 以 色 列 人 要 求 立 一 个 人 为 王 而 在 这 里 应 验 了。 在 神 看 来， 这 个 请 求 即 是 以 色 列 人 厌 弃 神 自 己 做 他 们 的 王 (7 节)， 同 时 也 表 明 了 他 们 渴 求 放 弃 做 神 的 特 选 子 民 所 担 负 的 使 命。
1. 百 姓 要 求 立 一 个 人 做 王， 使 他 们 可 以 “ 像 列 国 一 样： 有 王 治 理 我 们， 统 领 我 们， 为 我 们 争 战 ” (20 节)。 他 们 错 误 地 相 信 导 致 他 们 遭 受 苦 难 及 失 败 的 原 因 是 统 治 不 力， 但 实 际 上 却 是 因 他 们 的 罪。 结 果， 他 们 效 法 周 围 异 教 社 会， 而 不 信 靠 神。
2. 虽 然 这 不 是 神 所 选 定 为 他 们 立 王 的 时 间， 并 且 他 们 的 动 机 也 是 错 误 的， 神 还 是 满 足 了 他 们 的 要 求。 后 来， 尽 管 以 色 列 的 君 主 政 体 (12:14~15, 19~25) 有 着 很 大 的 缺 陷， 但 他 仍 然 决 意 引 导 他 的 选 民， 并 没 有 抛 弃 他 们， 这 表 明 了 神 对 人 的 软 弱 所 表 现 出 的 爱 与 宽 容。

8:7
他 们……厌 弃 我：在 此 之 前 以 色 列 一 直 是 神 权 统 治， 即 神 自 己 做 王 治 理 以 色 列。 他 通 过 直 接 的 引 导、 特 别 的 启 示 和 写 下 的 话 语，以 及 通 过 他 所 拣 选 膏 立 的 领 袖 来 进 行 治 理。 当 以 色 列 要 求 有 一 个 君 主 政 体 的 政 治 后， 她 的 王 乃 是 世 袭 继 任， 而 不 是 由 神 直 接 拣 选。 这 就 导 致 了 邪 恶 败 坏 之 王 的 统 治， 从 而 削 弱 了 神 对 他 子 民 的 主 权。 在 历 史 的 尽 头， 神 要 借 着 耶 稣 基 督 重 新 恢 复 他 对 百 姓 的 直 接 统 治， 并 且 “ 他 的 国 也 没 有 穷 尽 ” (路1:33；比 较 提 前1:17；启20:4~6；21:1~8)。

8:22
为 他 们 立 王： 尽 管 此 时 为 以 色 列 人 立 王 不 是 神 的 意 旨， 然 而 他 还 是 这 样 做 了。 这 一 事 例 表 明 人 类 历 史 进 程 虽 是 神 所 允 许 的， 却 非 出 于 他 完 全 的 心 意 (参 提 前2:4 注; 参 “ 神 的 旨 意 ” 一 文)。 神 允 许 立 王 和 成 立 君 主 政 体， 尽 管 这 将 产 生 许 多 问 题 和 灾 难 (10~18 节)：
1. 这 表 明 人 需 要 的 是 神 那 完 美 的 国 度， 并 因 此 预 表 了 耶 稣 基 督 将 做 万 王 之 王 (太2:2；21:5；提 前1:17；6:15；启19:16)。
2. 由 此 教 育 他 的 子 民， 只 要 罪 存 在， 地 上 任 何 类 型 的 政 权 都 不 能 解 决 他 们 的 问 题， 也 不 能 保 证 和 平 与 安 全。 只 有 在 新 天 新 地 里 才 会 有 公 义 的 统 治， 而 完 全 的 幸 福 与 和 平 将 属 于 所 有 的 人 (启21~22 章)。


第9章

9:1 | 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙，比歌拉的曾孙，洗罗的孙子，亚别的儿子，是个大能的勇士（或作大财主）。
9:2 | 他有一个儿子，名叫扫罗，又健壮，又俊美，在以色列人中没有一个能比他的。身体比众民高过一头。
9:3 | 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说，你带一个仆人去寻找驴。
9:4 | 扫罗就走过以法莲山地，又过沙利沙地，都没有找着。又过沙琳地，驴也不在那里。又过便雅悯地，还没有找着。
9:5 | 到了苏弗地，扫罗对跟随他的仆人说，我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。
9:6 | 仆人说，这城里有一位神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。
9:7 | 扫罗对仆人说，我们若去，有什么可以送那人呢？我们囊中的食物都吃尽了，也没有礼物可以送那神人，我们还有什么没有。
9:8 | 仆人回答扫罗说，我手里有银子一舍客勒的四分之一，可以送那神人，请他指示我们当走的路。
9:9 | （从前以色列中，若有人去问神，就说，我们问先见去吧。现在称为先知的，从前称为先见。）
9:10 | 扫罗对仆人说，你说的是，我们可以去。于是他们往神人所住的城里去了。
9:11 | 他们上坡要进城，就遇见几个少年女子出来打水，问她们说，先见在这里没有。
9:12 | 女子回答说，在这里，他在你们前面。快去吧。他今日正到城里，因为今日百姓要在丘坛献祭。
9:13 | 在他还没有上丘坛吃祭物之先，你们一进城必遇见他。因他未到，百姓不能吃，必等他先祝祭，然后请的客才吃。现在你们上去，这时候必遇见他。
9:14 | 二人就上去。将进城的时候，撒母耳正迎着他们来，要上丘坛去。
9:15 | 扫罗未到的前一日，耶和华已经指示撒母耳说，
9:16 | 明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的君。他必救我民脱离非利士人的手。因我民的哀声上达于我，我就眷顾他们。
9:17 | 撒母耳看见扫罗的时候，耶和华对他说，看哪，这人就是我对你所说的，他必治理我的民。
9:18 | 扫罗在城门里走到撒母耳跟前，说，请告诉我，先见的寓所在哪里。
9:19 | 撒母耳回答说，我就是先见。你在我前面上丘坛去，因为你们今日必与我同席。明日早晨我送你去，将你心里的事都告诉你。
9:20 | 至于你前三日所丢的那几头驴，你心里不必挂念，已经找着了。以色列众人所仰慕的是谁呢？不是仰慕你和你父的全家吗？
9:21 | 扫罗说，我不是以色列支派中至小的便雅悯人吗？我家不是便雅悯支派中至小的家吗？你为何对我说这样的话呢？
9:22 | 撒母耳领扫罗和他仆人进了客堂，使他们在请来的客中坐首位。客约有三十个人。
9:23 | 撒母耳对厨役说，我交给你收存的那一分祭肉现在可以拿来。
9:24 | 厨役就把收存的腿拿来，摆在扫罗面前，撒母耳说，这是所留下的，放在你面前。吃吧。因我请百姓的时候，特意为你存留这肉到此时。当日，扫罗就与撒母耳同席。
9:25 | 众人从丘坛下来进城，撒母耳和扫罗在房顶上说话。
9:26 | 次日清早起来，黎明的时候，扫罗在房顶上。撒母耳呼叫他说，起来吧，我好送你回去。扫罗就起来，和撒母耳一同出去。
9:27 | 二人下到城角，撒母耳对扫罗说，要吩咐仆人先走（仆人就先走了）。你且站在这里，等我将神的话传与你听。
9: 注解： | 9:9 先 见： 先 见 (希 伯 来 文 roeh， “ 能 看 见 的 人”) 是 指 那 些 具 有 神 所 赐 予 的 特 殊 能 力 的 人， 他 们 能 看 见 灵 界 的 事 物 或 预 知 未 来 的 事 件 (比 较 19 节；撒 下24:11；代 下29:25；35:15)。 而 神 经 常 是 借 异 梦 和 异 象 向 先 知 启 示 现 在 或 将 来 的 事 情 (比 较 民12:6)。 因 此 当 先 知 说 预 言 的 恩 赐 稀 少 时， 就 被 称 为 “ 不 常 有 默 示 (异 象) ” (3:1)。 后 来 在 以 色 列 历 史 上 先 知 一 词 变 得 比 先 见 更 常 用。 先 知 的 主 要 任 务 是 向与 神 立 约 的 百 姓 说 话， 向 百 姓 传 达 他 们 从 神 那 里 看 到 和 听 到 的 关 于 百 姓 对 神 是 否 忠 心 的 情 况 (参 “ 旧 约 中 的 先 知 ” 一 文)。


第10章

10:1 | 撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴，说，这不是耶和华膏你作他产业的君吗？
10:2 | 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，要遇见两个人。他们必对你说，你去找的那几头驴已经找着了。现在你父亲不为驴挂心，反为你担忧，说，我为儿子怎么才好呢？
10:3 | 你从那里往前行，到了他泊的橡树那里，必遇见三个往伯特利去拜神的人，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
10:4 | 他们必问你安，给你两个饼，你就从他们手中接过来。
10:5 | 此后你到神的山，在那里有非利士人的防兵。你到了城的时候，必遇见一班先知从丘坛下来，前面有鼓瑟的，击鼓的，吹笛的，弹琴的，他们都受感说话。
10:6 | 耶和华的灵必大大感动你，你就与他们一同受感说话。你要变为新人。
10:7 | 这兆头临到你，你就可以趁时而作，因为神与你同在。
10:8 | 你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭。你要等候七日，等我到了那里，指示你当行的事。
10:9 | 扫罗转身离别撒母耳，神就赐他一个新心。当日这一切兆头都应验了。
10:10 | 扫罗到了那山，有一班先知遇见他，神的灵大大感动他，他就在先知中受感说话。
10:11 | 素来认识扫罗的，看见他和先知一同受感说话，就彼此说，基士的儿子遇见什么了。扫罗也列在先知中吗？
10:12 | 那地方有一个人说，这些人的父亲是谁呢？此后有句俗语说，扫罗也列在先知中吗？
10:13 | 扫罗受感说话已毕，就上丘坛去了。
10:14 | 扫罗的叔叔问扫罗和他仆人说，你们往哪里去了。回答说，找驴去了。我们见没有驴，就到了撒母耳那里。
10:15 | 扫罗的叔叔说，请将撒母耳向你们所说的话告诉我。
10:16 | 扫罗对他叔叔说，他明明地告诉我们驴已经找着了。至于撒母耳所说的国事，扫罗却没有告诉叔叔。
10:17 | 撒母耳将百姓招聚到米斯巴耶和华那里，
10:18 | 对他们说，耶和华以色列的神如此说，我领你们以色列人出埃及，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。
10:19 | 你们今日却厌弃了救你们脱离一切灾难的神，说，求你立一个王治理我们。现在你们应当按着支派，宗族都站在耶和华面前。
10:20 | 于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来。
10:21 | 又使便雅悯支派按着宗族近前来，就掣出玛特利族，从其中又掣出基士的儿子扫罗。众人寻找他却寻不着，
10:22 | 就问耶和华说，那人到这里来了没有。耶和华说，他藏在器具中了。
10:23 | 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。
10:24 | 撒母耳对众民说，你们看耶和华所拣选的人，众民中有可比他的吗？众民就大声欢呼说，愿王万岁。
10:25 | 撒母耳将国法对百姓说明，又记在书上，放在耶和华面前，然后遣散众民，各回各家去了。
10:26 | 扫罗往基比亚回家去，有神感动的一群人跟随他。
10:27 | 但有些匪徒说，这人怎能救我们呢？就藐视他，没有送他礼物。扫罗却不理会。
10: 注解：
10:1
耶 和 华 膏 你：膏 立 扫 罗 有 以 下 几 个 目 的：
1. 把 他 奉 献 给 神 以 完 成 他 蒙 召 的 特 殊 任 务。
2. 赐 给 他 恩 典 和 才 能， 以 完 成 神 所 指 派 的 工 作。
“ 耶 和 华 的 受 膏 者 ” 也 成 了 一 个 常 用 的 以 色 列 王 的 代 名 词 (26:9；比 较 12:3；哀4:20)。 神 最 终 的 受 膏 者 是 耶 稣， 他 是 弥 赛 亚 (希 伯 来 语 mashiah, “ 受 膏 者 ”)， 是 神 用 圣 灵 膏 立 的 (约 1:32~33)。 以 后 所 有 信 靠 耶 稣 的 人 也 必 须 被 同 一 圣 灵 所 膏 (林 后1:21；约 一 2:20)， 以 做 新 约 的 祭 司 和 王 (比 较 彼 前2:5,9)。

10:5
他 们 都 受 感 说 话：这 里 的 受 感 说 话 (6,10~11,13 节) 极 可 能 是 借 着 圣 灵 所 赐 的 预 言 性 的 话 语 和 诗 歌 来 称 颂 神 (比 较 民11:25)。

10:6
新 人：神 通 过 圣 灵 的 膏 抹 改 变 了 扫 罗 的 内 在 性 情 (比 较 9 节)。 这 种 改 变 不 是 无 条 件 的 或 永 久 性 的， 只 有 顺 服 神 才 能 得 以 恒 久 保 存。扫 罗 后 来 拒 绝 顺 服 神， 神 的 灵 就 离 开 了 他 (13:13~14； 15:11；16:14)。

10:9
神 就 赐 他 一 个 新 心：神 赐 给 扫 罗 许 多 恩 赐 来 帮 助 他 以 公 义 服 事 神 和 以 色 列。 他 有 一 个 新 心， 有 圣 灵 所 赋 予 的 能 力 (6 节)， 强 健 的 身 体 (23 节)， 谦 卑 的 态 度 (9:21) 以 及 撒 母 耳 的 引 领 和 祷 告 (12:23~25)。 尤 其 值 得 注 意 的 是 他 有 说 预 言 的 恩 赐 (10~13 节)， 这 是 他 被 膏 立 为 王 的 一 个 标 志。 然 而， 因 着 他 的 愚 昧， 扫 罗 很 快 就 放 弃 了 对 神 的 话 语 的 忠 心 (13:13~14)。

10:25
国 法：以 色 列 的 王 应 与 其 它 国 家 的 王 截 然 不 同。 他 们 不 是 绝 对 的 君 主， 而 是 神 治 下 的 王， 从 属 于 神 这 位 百 姓 的 最 高 统 治 者 (参 申17:14~20 关 于 王 的 责 任 和 规 定)。


第11章

11:1 | 亚扪人的王拿辖上来，对着基列雅比安营。雅比众人对拿辖说，你与我们立约，我们就服事你。
11:2 | 亚扪人拿辖说，你们若由我剜出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。
11:3 | 雅比的长老对他说，求你宽容我们七日，等我们打发人往以色列的全境去。若没有人救我们，我们就出来归顺你。
11:4 | 使者到了扫罗住的基比亚，将这话说给百姓听，百姓就都放声而哭。
11:5 | 扫罗正从田间赶牛回来，问说，百姓为什么哭呢？众人将雅比人的话告诉他。
11:6 | 扫罗听见这话，就被神的灵大大感动，甚是发怒。
11:7 | 他将一对牛切成块子，托付使者传送以色列的全境，说，凡不出来跟随扫罗和撒母耳的，也必这样切开他的牛。于是耶和华使百姓惧怕，他们就都出来，如同一人。
11:8 | 扫罗在比色数点他们，以色列人有三十万，犹大人有三万。
11:9 | 众人对那使者说，你们要回覆基列雅比人说，明日太阳近午的时候，你们必得解救。使者回去告诉雅比人，他们就欢喜了。
11:10 | 于是雅比人对亚扪人说，明日我们出来归顺你们，你们可以随意待我们。
11:11 | 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营，击杀他们直到太阳近午，剩下的人都逃散，没有二人同在一处的。
11:12 | 百姓对撒母耳说，那说扫罗岂能管理我们的是谁呢？可以将他交出来，我们好杀死他。
11:13 | 扫罗说，今日耶和华在以色列中施行拯救，所以不可杀人。
11:14 | 撒母耳对百姓说，我们要往吉甲去，在那里立国。
11:15 | 众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。
11: 注解： | 11:6 被 神 的 灵 大 大 感 动， 甚 是 发 怒：在 膏 立 扫 罗 为 王 时 (10:6) 撒 母 耳 所 说 的 圣 灵 赐 能 力 的 应 许 在 这 里 应 验 了。值 得 注 意 的 是， 扫 罗 做 为 王， 在 抗 击 以 色 列 的 敌 人 时 发 挥 了 与 士 师 同 样 的 军 事 领 导 作 用 (比 较 士14:6, 同 样 的 说 法 也 用 在 参 孙 身 上)。 圣 灵 在 信 徒 身 上 做 工 的 一 个 方 面， 就 是 使 他 们 对 罪 和 虐 待 人 的 恶 行 感 到 真 正 的 愤 怒。 耶 稣 自 己 在 许 多 场 合 也 表 达 了类 似 的 对 罪 恶 的 愤 怒 (参 路19:45 注；约11:33 注)。


第12章

12:1 | 撒母耳对以色列众人说，你们向我所求的，我已应允了，为你们立了一个王。
12:2 | 现在有这王在你们前面行。我已年老发白，我的儿子都在你们这里。我从幼年直到今日都在你们前面行。
12:3 | 我在这里，你们要在耶和华和他的受膏者面前给我作见证。我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢？若有，我必偿还。
12:4 | 众人说，你未曾欺负我们，虐待我们，也未曾从谁手里受过什么。
12:5 | 撒母耳对他们说，你们在我手里没有找着什么，有耶和华和他的受膏者今日为证。他们说，愿他为证。
12:6 | 撒母耳对百姓说，从前立摩西，亚伦，又领你们列祖出埃及地的是耶和华。
12:7 | 现在你们要站住，等我在耶和华面前对你们讲论耶和华向你们和你们列祖所行一切公义的事。
12:8 | 从前雅各到了埃及，后来你们列祖呼求耶和华，耶和华就差遣摩西，亚伦领你们列祖出埃及，使他们在这地方居住。
12:9 | 他们却忘记耶和华他们的神，他就把他们付与夏琐将军西西拉的手里，和非利士人并摩押王的手里。于是这些人常来攻击他们。
12:10 | 他们就呼求耶和华说，我们离弃耶和华，事奉巴力和亚斯他录，是有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。
12:11 | 耶和华就差遣耶路巴力，比但，耶弗他，撒母耳救你们脱离四围仇敌的手，你们才安然居住。
12:12 | 你们见亚扪人的王拿辖来攻击你们，就对我说，我们定要一个王治理我们。其实耶和华你们的神是你们的王。
12:13 | 现在，你们所求所选的王在这里。看哪，耶和华已经为你们立王了。
12:14 | 你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王也都顺从耶和华你们的神就好了。
12:15 | 倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们列祖一样。
12:16 | 现在你们要站住，看耶和华在你们眼前要行一件大事。
12:17 | 这不是割麦子的时候吗？我求告耶和华，他必打雷降雨，使你们又知道又看出，你们求立王的事是在耶和华面前犯大罪了。
12:18 | 于是撒母耳求告耶和华，耶和华就在这日打雷降雨，众民便甚惧怕耶和华和撒母耳。
12:19 | 众民对撒母耳说，求你为仆人们祷告耶和华你的神，免得我们死亡，因为我们求立王的事正是罪上加罪了。
12:20 | 撒母耳对百姓说，不要惧怕。你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。
12:21 | 若偏离耶和华去顺从那不能救人的虚神是无益的。
12:22 | 耶和华既喜悦选你们作他的子民，就必因他的大名不撇弃你们。
12:23 | 至于我，断不停止为你们祷告，以致得罪耶和华。我必以善道正路指教你们。
12:24 | 只要你们敬畏耶和华，诚诚实实地尽心事奉他，想念他向你们所行的事何等大。
12:25 | 你们若仍然作恶，你们和你们的王必一同灭亡。
12: 注解：
12:7
7~18 等 我……对 你 们 讲 论：撒 母 耳 恳 求 人 们 忠 于 神 及 神 的 命 令， 这 显 示 出 一 个 真 先 知 的 心 境， 撒 母 耳 自 己 毕 生 都 忠 于 神 和 他 的 旨 意， 从 未 偏 离 他 个 人 从 起 初 就 持 守 的 正 直，使 命 和 所 传 讲 的 道 (12:3~5；2:35)。

12:14
敬 畏 耶 和 华……听 从 他 的 话：撒 母 耳 明 确 指 出 神 的 赐 福 和 国 家 的 兴 盛 不 在 于 有 一 个 王， 而 在 于 百 姓 是 否 敬 畏 并 事 奉 神， 是 否 完 全 顺 服 神 的 约 (24~25 节)。

12:21
顺 从……虚 神， 是 无 益 的： 撒 母 耳 警 告 以 色 列 民 不 要 敬 拜 无 能 无 用 的 虚 神， 只 有 耶 和 华 神 才 能 在 任 何 危 难 时 刻 给 予 他 们 所 需 要 的 帮 助。 关 于 偶 像 崇 拜， 参 “ 拜 偶 像 的 实 质 ” 一 文。

专题论文13：拜偶像的实质
撒 上 12:20~21 “ 撒 母 耳 对 百 姓 说: 不 要 惧 怕！ 你 们 虽 然 行 了 这 恶， 却 不 要 偏 离 耶 和 华， 只 要 尽 心 事 奉 他。 若 偏 离 耶 和 华 去 顺 从 那 不 能 救 人 的 虚 神， 是 无 益 的。 ”
在 神 子 民 所 经 历 的 漫 长 历 史 中， 他 们 反 复 犯 拜 偶 像 的 罪。 圣 经 中 记 载 的 第 1 个 拜 偶 像 事 例 发 生 在 雅 各 (以 色 列) 家 族 ——雅 各 即 将 进 入 伯 特 利 时， 曾 经 命 令 家 人 除 掉 他 们 中 间 的 一 切 外 邦 神 (创 35:1~4)。当 摩 西 在 西 乃 山 上 的 时 候， 以 色 列 人 在 山 下 敬 拜 金 牛 犊 (出 32:1~6)， 这 是 圣 经 中 有 关 整 个 以 色 列 民 族 陷 入 偶 像 祟 拜 的 首 次 记 载。 到 了 士 师 时 代， 神 的 子 民 常 常 转 去 跟 从 偶 像 和 假 神。 圣 经 中 虽 然 没 有 明 确 提 到 扫 罗 和 大 卫 作 王 时 民 众 崇 拜 偶 像 的 问 题， 但 是 在 所 罗 门 作 王 的 最 后 几 年 中， 他 在 以 色 列 民 众 中 率 先 设 立 了 偶 像 崇 拜 的 固 定 模 式 (王 上 11:1~8)。 在 王 国 分 裂 时 期， 北 国 以 色 列 的 所 有 君 王 都 陷 在 拜 偶 像 的 罪 恶 当 中， 南 国 犹 大 的 许 多 君 王 也 是 这 样。 直 到 犹 太 人 被 掳 归 回 以 后， 崇 拜 外 邦 假 神 的 恶 俗 才 真 正 从 民 中 除 掉。
偶 像 崇 拜 诱 惑 人 心 的 原 由
以 色 列 人 为 什 么 会 如 此 沉 迷 于 偶 像 崇 拜 的 罪 恶 当 中？ 归 纳 而 言， 有 以 下 几 方 面 的 原 由：
1. 生 活 在 以 色 列 人 四 围 的 外 邦 异 族 认 为 多 神 崇 拜 比 一 神 崇 拜 更 好， 也 就 是 说， 拜 神 的 数 目 越 多 越 好。 神 子 民 以 色 列 人 深 受 这 些 民 族 的 影 响， 不 断 效 法 他 们 的 恶 行， 违 背 神 要 他 们 保 守 圣 洁， 从 外 邦 人 中 分 别 出 来 的 命 令。
2. 外 邦 假 神 并 不 像 以 色 列 真 神 那 样 要 求 人 顺 服 他。 许 多 外 邦 异 教 甚 至 把 教 徒 与 庙 妓 的 淫 乱 行 为 当 作 其 宗 教 礼 仪 中 的 组 成 部 分。 这 种 淫 乱 行 为 毫 无 疑 问 对 于 许 多 以 色 列 人 颇 具 吸 引 力。 与 此 相 反， 以 色 列 的 独 一 真 神 却 要 求 他 的 子 民 遵 守 律 法 规 定 的 极 高 道 德 标 准， 以 确 保 他 们 与 神 建 立 的 救 赎 关 系。 神 子 民 必 须 不 断 抵 制 一 切 堕 落 败 坏 的 倾 向， 以 及 外 邦 异 教 所 纵 容 甚 至 祝 福 的 邪 恶 行 为。
3. 偶 像 本 身 具 有 鬼 魔 的 特 征 (参 下 一 部 分)， 所 以 拜 偶 像 的 人 有 时 确 实 会 得 到 一 些 真 实 可 见 的 果 效。 那 隐 藏 在 偶 像 背 后 的 鬼 魔 的 势 力 能 够 在 有 限 的 程 度 上 暂 时 带 给 人 物 质 和 肉 身 上 的 好 处。 例 如， 生 育 之 神 应 许 使 人 生 育 儿 女； 气 候 之 神 (太 阳， 月 亮， 雨 水 等 等) 应 许 赐 下 合 宜 的 气 候 环 境， 保 障 五 谷 丰 登； 而 战 神 则 应 许 人在 战 争 中 得 胜 并 且 免 遭 仇 敌 攻 击。 以 色 列 人 被 这 些 好 处 所 迷 惑， 所 以 他 们 中 的 许 多 人 愿 意 事 奉 偶 像。
偶 像 崇 拜 的 基 本 特 征
我 们 必 须 首 先了 解 偶 像 崇 拜 的 本 质， 才 能 真 正 明 白 偶 像 何 以 如 此 诱 惑 人 心。
1. 圣 经 明 确 指 出 偶 像 本 身 毫 无 益 处 (耶 2:11；16:20)。 偶 像 仅 是 人 手 所 雕 刻 的 木 像 或 石 像， 本 身 毫 无 能 力。 先 知 撒 母 耳 视 偶 像 为 无 用 之 物 (撒 上 12:21)， 使 徒 保 罗 则 明 确 指 出： “ 我 们 知 道 偶 像 在 世 上 算 不 得 什 么 ” (林 前 8:4；比 较 林 前10:19~20)。 因 此， 众 诗 人 (如 诗 115:4~8；135:15~18) 和 先 知 (如 王 上 18:27；赛 44:9~20；46:1~7；耶 10:3~5) 都 时 常 讥 讽 偶 像。
2. 但 是， 所 有 偶 像 背 后 都 隐 藏 着 直 接 受 控 于 撒 但 的 属 灵 界 的 鬼 魔。 摩 西 (参 申 32:17 注) 和 诗 人 (诗 106:36~37) 都 将 偶 像 看 作 假 神、 鬼 魔。注 意 保 罗 在 写 给 哥 林 多 信 徒 的 书 信 中 论 及 食 用 祭 偶 像 之 物 时 说： “ 外 邦 人 所 献 的 祭 是 祭 鬼， 不 是 祭 神 ” (林 前 10:20)。 也 就 是 说， 偶 像 背 后 的 能 力 是 鬼 魔 的 能 力， 其 作 为 也 是 鬼 魔 的 作 为， 而 鬼 魔 在 世 上 确 实 大 有 能 力。 基 督 徒 当 然 都 知 道 耶 稣 基 督 的 能 力 远 胜 鬼 魔 的 能 力 (参 “ 胜过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。 然 而， 由 于 撒 但 是 “ 这 世 界 的 神 ” (林 后 4:4)， 所 以 它 在 现 今 这 个 邪 恶 世 代 中 仍 然 大 有 权 势 (参 约 一 5:19 注； 比 较 路 13:16； 加 1:4； 弗 6:12； 来 2:14)。 撒 但 能 够 行 许 多 假 冒 的 神 迹 奇 事 和 异 能 (帖 后 2:9； 启 13:2~8, 13； 16:13~14；19:20)， 并 且 给 人 带 来 肉 身 和 物 质 上 的 好 处。 毫 无 疑 问， 恶 人有 时 也 可 以 借 助 撒 但 的 势 力 昌 盛 通 达 (比 较 诗 10:2~6；37:16, 35；49:6；73:3~12)。
3. 当 我 们 意 识 到 外 邦 异 教 与 通 灵 术、 巫 术、 占 卜、 妖 法、 魔 法、 招 魂 术 等 邪 灵 的 运 动 之 间 存 在 着 千 丝 万 缕 的 联 系 时 (比 较 王 下 21:3~6； 赛 8:19； 参 申 18:9~11 注； 启 9:21 注)， 我 们 就 会 更 加 清 楚 地 明 白 偶 像 崇 拜 与 鬼 魔 之 间 的 密 切 关 系。 圣 经 指 出， 人 无 论 参 与 何 种 异 教 邪 术 活 动， 都 是 在 事 奉 鬼 魔。 当 初 扫 罗 请 求 隐 多 珥 的 女 巫 招 回 已 死 的 撒 母 耳 时， 那 女 巫 就 看 见 有 灵 “ 从 地 里 上 来 ”， 就 是 撒 母 耳 (撒 上 28:8~14)， 这 女 巫 看 见 鬼 魔 从 地 下 冒 上 来。
4. 新 约 圣 经 把 贪 婪 列 为 拜 偶 像 的 一 种 形 式 (西 3:5)。 二 者 之 间 的 联 系 不 言 而 喻。 鬼 魔 能 够 给 人 带 来 物 质 上 的 好 处， 而 那 些 贪 婪 不 知 足 的 人 就 会 毫 不 犹 豫 地 顺 从 于 那 些 能 够 满 足 他 们 需 求 的 邪 灵 的 法 则， 被 出 于 那 恶 者 的 邪 恶 欲 望 所 胜。 虽 然 这 样 的 人 可 能 不 会 去 拜 木 头 和 石 头 雕 刻 的 偶 像， 他 们 实 际 上 却 是 在 崇 拜 贪 心 和 恶 欲 背 后 隐 藏 的 鬼 魔， 因 此 他 们 就 是在 拜 偶 像。 主 耶 稣 有 关 我 们 “ 不 能 事 奉 神， 又 事 奉 玛 门 ” (太 6:24) 的 教 导 与 使 徒 保 罗 对 信 徒 发 出 的 “ 不 能 喝 主 的 杯， 又 喝 鬼 的 杯 ” (林 前 10:21) 的 劝 勉 在 本 质 上 是 相 同 的。
神 对 偶 像 崇 拜 的 反 应
神 不 能 容 忍 任 何 形 式 的 偶 像 崇 拜。
1. 神 在 旧 约 中 就 时 常 警 戒 以 色 列 人 不 可 拜 偶 像：
(1) 神 在 十 条 诫 命 的 起 首 两 条 就 明 确 禁 止 人 崇 拜 除 耶 和 华 神 以 外 的 任 何 别 神 (参 出 20:3~4 注)。
(2) 神 在 别 处 又 多 次 重 申 类 似 的 命 令 (如 出 23:13, 24；34:14~17；申 4:23~24；6:14；书 23:7；士 6:10；王 下 17:35, 37~38)。
(3) 神 在 带 领 以 色 列 人 进 入 迦 南 应 许 之 地 时， 又 向 他 们 颁 布 了 另 外 一 条 与 此 相 关 的 命 令 —— 要 拆 除、 打 碎 那 地 上 外 邦 异 族 的 一 切 偶 像 和 柱 像 (出 23:24；34:13；申 7:4~5；12:2~3)。
2. 以 色 列 民 族 的 历 史 就 是 常 常 崇 拜 偶 像 的 历 史。 当 他 们 进 入 神 的 应 许 之 地 以 后， 不 仅 没 有 遵 照 神 的 命 令 除 掉 一 切 偶 像， 反 而 效 法 那 地 的 外 邦 异 族 敬 拜 假 神， 这 些 恶 行 大 大 触 动 了 神 的 怒 气， 神 因 此 重 重 刑 罚 他 们， 容 许 他 们 的 仇 敌 辖 制 他 们。
(1) 士 师 记 中 反 复 出 现 这 样 一 种 循 环： 以 色 列 人 首 先 开 始 崇 拜 那 些 他 们 没 有 除 掉 的 外 邦 偶 像， 因 此 神 就 容 许 他 们 的 仇 敌 胜 过 他 们； 接 着 神 子 民 呼 求 神， 神 听 到 了 他 们 的 呼 求， 就 兴 起 一 位 士 师 解 救 他 们 脱 离 苦 境。
(2) 北 国 以 色 列 在 长 达 近 两 个 世 纪 的 时 期 中 执 迷 不 悟， 从 不 离 弃 拜 偶 像 的 恶 行， 最 后 神 的 忍 耐 到 了 尽 头， 他 允 许 亚 述 人 攻 占 以 色 列 的 京 城 撒 玛 利 亚， 以 色 列 的 十 个 支 派 因 此 被 掳 并 且 被 分 散 到 异 国 他 乡 (王 下 17:6~18)。
(3) 南 国 犹 大 列 王 中 确 有 几 位 敬 畏 真 神 的 君 王， 如 希 西 家 和 约 西 亚， 但 是 玛 拿 西 等 诸 王 拜 偶 像 的 恶 行 使 整 个 犹 大 民 族 陷 入 同 样 的 罪 恶 当 中 难 以 自 拔 (王 下 21:1~9)。 所 以， 神 借 着 众 先 知 晓 谕 他 们， 他 将 任 凭 耶 路 撒 冷 被 毁 (王 下 21:10~16)。 以 色 列 人 对 这 些 严 正 的 警 告 置 之 不 顾， 仍 然 不 断 拜 偶 像 得 罪 神 (参 赛 48:4~5； 耶 2:4~30；16:18~21；结 8 章)， 最 后 神 借 着 巴 比 伦 王 尼 布 甲 尼 撒 成 就 了所 发 的 预 言。 他 攻 破 了 耶 路 撒 冷 城，烧 毁 圣 殿， 并 将 圣 城 洗 劫 一 空 (王 下 25 章)。
3. 新 约 圣 经 同 样 警 戒 信 徒 不 可 拜 偶 像。
(1) 如 今， 偶 像 崇 拜 的 表 现 形 式 已 经 千 变 万 化。 一 些 属 世 的 虚 假 宗 教 以 及 巫 术、 撒 但 崇 拜 和 其 它 形 式 的 邪 教 都 明 显 是 偶 像 崇 拜。 当 人 不 再 单 单 信 靠 神 而 屈 服 于 贪 婪 和 物 质 至 上 主 义 时， 也 是 在 拜 偶 像。 甚 至 连 教 会 中 都 可 能 存 在 拜 偶 像 的 倾 向 ——信 徒 如 果 在 事 奉 神 得 享 神 的 救 恩 和 祝 福 的 同 时， 仍 然 与 世 人 败 坏 的 恶 行 有 份， 就 与 拜 偶 像 无 异。
(2) 新 约 圣 经 因 此 时 常 劝 勉 我 们 不 可 贪 恋 他 人 的 财 物， 不 可 贪 婪 或 道 德 败 坏 (西 3:5； 比 较 太 6:19~24； 罗 7:7； 来 13:5~6； 参 “ 贫 与 富 ” 一 文)， 并 要 逃 避 各 种 拜 偶 像 的 事 (林 前 10:14； 约 一 5:21)。 神 申 明 沾 染 任 何 形 式 的 偶 像 崇 拜 的 人 都 不 能 承 受 神 的 国， 以 此 坚 定 他 禁 止 人 拜 偶 像 的 严 厉 警 告 (林 前 6:9~10；加 5:20~21；启 22:15)。

12:22
耶 和 华……不 撇 弃 你 们： 虽 然 以 色 列 人 做 出 了一 个 错 误 的 选 择 并 离 弃 了 神 对 他 们 的 完 美 旨 意， 但 是 神 仍 然 在 他 们 身 上 动 工。 出 于他 的 仁 慈 和 耐 心，即 使 我 们 做 出 错 误 的 选 择， 偏 离 他 为 我 们 的 生 命 所 定 的 旨 意 时， 神 也 会 经 常 帮 助 我 们。 当 我 们 误 入 歧 途 时， 必 须 求 神 饶 恕，并 重 新 全 心 顺 服 和 事 奉 神 (24 节)。 如 果 我 们 这 样 做， 神 就 会 在 我 们 当 前 的 处 境 中 赐 福 给 我 们。 但 是 如 果 我 们 一 意 孤 行，偏 行 己 路， 就 会 招 致 自 我 毁 灭 (25 节)。

12:23
至 于 我， 断 不 停 止……祷 告， 以 致 得 罪：撒 母 耳 是 一 个 祷 告 的 人。
1. 他 因 神 应 允 他 母 亲 的 祷 告 而 生 (1:10~20)； 他 为 神 的 子 民 祷 告， 借 着 祷 告 得 见 以 色 列 民 从 敌 人 手 中 被 拯 救 出 来 (7:5~14)； 当 以 色 列 民 背 弃 神 时， 他 曾 献 上 祷 告 (8:6)； 他 为 使 神 的 百 姓 敬 畏 和 忠 实 地 事 奉 耶 和 华 而 不 断 祷 告 (12:23~24)。
2. 诗 99:6 写 到 撒 母 耳 “ 在 求 告 他 (神) 名 的 人 中”。 耶 15:1 指 出， 做 为 代 祷 者， 撒 母 耳 在 神 面 前 有 着 与 摩 西 同 样 的 地 位。
3. 撒 母 耳 深 知 代 祷 的 实 质、 意 义 及 力 量， 以 至 于 他 认 为 停 止 代 祷 就 是 罪 (参 “ 代 祷 ” 一 文)。

12:24
只 要 你 们 敬 畏 耶 和 华……事 奉 他：虽 然 扫 罗 王 现 在 是 以 色 列 的 统 治 者， 但 撒 母 耳 做 为 神 的 先 知 仍 呼 吁 王 和 人 民 行 走 神 的 道 (23 节)。 先 知 代 表 神 和 神 的 道， 做 为 神 的 代 言 人， 他 们 独 立 于 扫 罗 及 所 有 以 色 列 未 来 列 王 之 外 (3:20；15:1；出7:1~2)。 以 色 列 的 王 应 当 顺 服 神 借 先 知 所 显 明 的 权 柄、 教 导 和 训 诫 (参13:13~14；15:17~23；撒 下12:1~15)。


第13章

13:1 | 扫罗登基年四十岁。作以色列王二年的时候，
13:2 | 就从以色列中拣选了三千人，二千跟随扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚。其余的人扫罗都打发各回各家去了。
13:3 | 约拿单攻击迦巴，非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说，要使希伯来人听见。
13:4 | 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。
13:5 | 非利士人聚集，要与以色列人争战，有车三万辆，马兵六千，步兵像海边的沙那样多，就上来在伯亚文东边的密抹安营。
13:6 | 以色列百姓见自己危急窘迫，就藏在山洞，丛林，石穴，隐密处，和坑中。
13:7 | 有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他。
13:8 | 扫罗照着撒母耳所定的日期等了七日。撒母耳还没有来到吉甲，百姓也离开扫罗散去了。
13:9 | 扫罗说，把燔祭和平安祭带到我这里来。扫罗就献上燔祭。
13:10 | 刚献完燔祭，撒母耳就到了。扫罗出去迎接他，要问他好。
13:11 | 撒母耳说，你作的是什么事呢？扫罗说，因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。
13:12 | 所以我心里说，恐怕我没有祷告耶和华。非利士人下到吉甲攻击我，我就勉强献上燔祭。
13:13 | 撒母耳对扫罗说，你作了糊涂事了，没有遵守耶和华你神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。
13:14 | 现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。
13:15 | 撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗数点跟随他的，约有六百人。
13:16 | 扫罗和他儿子约拿单，并跟随他们的人，都住在便雅悯的迦巴。但非利士人安营在密抹。
13:17 | 有掠兵从非利士营中出来，分为三队，一队往俄弗拉向书亚地去，
13:18 | 一队往伯和仑去，一队往洗波音谷对面的地境向旷野去。
13:19 | 那时，以色列全地没有一个铁匠。因为非利士人说，恐怕希伯来人制造刀枪。
13:20 | 以色列人要磨锄，犁，斧，铲，就下到非利士人那里去磨。
13:21 | 但有锉可以锉铲，犁，三齿叉，斧子，并赶牛锥。
13:22 | 所以到了争战的日子，跟随扫罗和约拿单的人没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。
13:23 | 非利士人的一队防兵到了密抹的隘口。
13: 注解： | 13:13 没 有 遵 守 耶 和 华……所 吩 咐 你 的 命 令：耶 和 华 神 明 确 地 命 令 扫 罗 在 吉 甲 等 候， 直 到 撒 母 耳 来 献 祭 并 给 予 指 示 (10:8)。 神 使 撒 母 耳 迟 于 约 定 好 的 7 日 到 达 以 考 验 扫 罗 是 否 顺 服， 但 扫 罗 由 于 绝 望 (8 节) 和 自 以 为 是 (9 节)， 便 自 行 献 祭， 违 背 了 神 的 话。 由 于 扫 罗 没 有 遵 守 神 的 命 令， 撒 母 耳 告 诉 他， 神 将 收 回 他 的 王 位 (13~14 节)。 虽 然 扫 罗 在 他 的 余 生 里 仍 然 做 王， 他 的 儿 子 约 拿 单 却 将 不 能 继 承 他 的 王 位。 13:14 一 个 合 他 心 意 的 人：此 人 就 是 大 卫。 1. 大 卫 在 以 下 几 方 面 合 神 心 意： (1) 他 从 少 年 时 就 相 信 神 (17:34,37)； (2) 他 总 是 殷 勤 地 寻 求 神 的 面， 并 如 孩 童 般 信 靠 神 的 引 导 (23:2, 4；30:8；撒 下2:1；5:19,23)； (3) 他 全 身 心 地 敬 拜 神， 并 引 导 以 色 列 全 会 众 如 此 行 (代 上15~16 章)； (4) 他 谦 卑 地 承 认 神 才 是 以 色 列 真 正 的 王， 而 他 不 过 是 神 拣 选 的 代 理 人 (撒 下5:12)； (5) 在 公 开 行 事 时， 他 基 本 上 顺 服 主， 遵 行 他 的 旨 意 (比 较 徒 13:22)。 2. 然 而 大 卫 晚 年 在 好 几 件 事 情 上 让 神 深 深 地 伤 痛， 不 再 是 一 个 合 神 心 意 的 人。 他 轻 慢 神 及 神 的 话 语， 犯 了 奸 淫 和 谋 杀 罪 (撒 下 12:7~14)， 并 且 还 违 背 神 的 旨 意 数 点 以 色 列 人 (代 上 21:1~17)。


第14章

14:1 | 有一日，扫罗的儿子约拿单对拿他兵器的少年人说，我们不如过到那边，到非利士人的防营那里去。但他没有告诉父亲。
14:2 | 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人。
14:3 | 在那里有亚希突的儿子亚希亚，穿着以弗得。亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。约拿单去了，百姓却不知道。
14:4 | 约拿单要从隘口过到非利士防营那里去。这隘口两边各有一个山峰，一名播薛，一名西尼。
14:5 | 一峰向北，与密抹相对，一峰向南，与迦巴相对。
14:6 | 约拿单对拿兵器的少年人说，我们不如过到未受割礼人的防营那里去，或者耶和华为我们施展能力。因为耶和华使人得胜，不在乎人多人少。
14:7 | 拿兵器的对他说，随你的心意行吧。你可以上去，我必跟随你，与你同心。
14:8 | 约拿单说，我们要过到那些人那里去，使他们看见我们。
14:9 | 他们若对我们说，你们站住，等我们到你们那里去，我们就站住，不上他们那里去。
14:10 | 他们若说，你们上到我们这里来，这话就是我们的证据。我们便上去，因为耶和华将他们交在我们手里了。
14:11 | 二人就使非利士的防兵看见。非利士人说，希伯来人从所藏的洞穴里出来了。
14:12 | 防兵对约拿单和拿兵器的人说，你们上到这里来，我们有一件事指示你们。约拿单就对拿兵器的人说，你跟随我上去，因为耶和华将他们交在以色列人手里了。
14:13 | 约拿单就爬上去，拿兵器的人跟随他。约拿单杀倒非利士人，拿兵器的人也随着杀他们。
14:14 | 约拿单和拿兵器的人起头所杀的约有二十人，都在一亩地的半犁沟之内。
14:15 | 于是在营中，在田野，在众民内都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。
14:16 | 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。
14:17 | 扫罗就对跟随他的民说，你们查点查点，看从我们这里出去的是谁。他们一查点，就知道约拿单和拿兵器的人没有在这里。
14:18 | 那时神的约柜在以色列人那里。扫罗对亚希亚说，你将神的约柜运了来。
14:19 | 扫罗正与祭司说话的时候，非利士营中的喧嚷越发大了。扫罗就对祭司说，停手吧。
14:20 | 扫罗和跟随他的人都聚集，来到战场，看见非利士人用刀互相击杀，大大惶乱。
14:21 | 从前由四方来跟随非利士军的希伯来人现在也转过来，帮助跟随扫罗和约拿单的以色列人了。
14:22 | 那藏在以法莲山地的以色列人听说非利士人逃跑，就出来紧紧地追杀他们。
14:23 | 那日，耶和华使以色列人得胜，一直战到伯亚文。
14:24 | 扫罗叫百姓起誓说，凡不等到晚上向敌人报完了仇吃什么的，必受咒诅。因此这日百姓没有吃什么，就极其困惫。
14:25 | 众民进入树林，见有蜜在地上。
14:26 | 他们进了树林，见有蜜流下来，却没有人敢用手取蜜入口，因为他们怕那誓言。
14:27 | 约拿单没有听见他父亲叫百姓起誓，所以伸手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。
14:28 | 百姓中有一人对他说，你父亲曾叫百姓严严地起誓说，今日吃什么的，必受咒诅。因此百姓就疲乏了。
14:29 | 约拿单说，我父亲连累你们了。你看，我尝了这一点蜜，眼睛就明亮了。
14:30 | 今日百姓若任意吃了从仇敌所夺的物，击杀的非利士人岂不更多吗？
14:31 | 这日，以色列人击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，
14:32 | 就急忙将所夺的牛羊和牛犊宰于地上，肉还带血就吃了。
14:33 | 有人告诉扫罗说，百姓吃带血的肉，得罪耶和华了。扫罗说，你们有罪了，今日要将大石头滚到我这里来。
14:34 | 扫罗又说，你们散在百姓中，对他们说，你们各人将牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。这夜，百姓就把牛羊牵到那里宰了。
14:35 | 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。
14:36 | 扫罗说，我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不留他们一人。众民说，你看怎样好就去行吧。祭司说，我们先当亲近神。
14:37 | 扫罗求问神说，我下去追赶非利士人可以不可以。你将他们交在以色列人手里不交。这日神没有回答他。
14:38 | 扫罗说，你们百姓中的长老都上这里来，查明今日是谁犯了罪。
14:39 | 我指着救以色列永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必死。但百姓中无一人回答他。
14:40 | 扫罗就对以色列众人说，你们站在一边，我与我儿子约拿单也站在一边。百姓对扫罗说，你看怎样好就去行吧。
14:41 | 扫罗祷告耶和华以色列的神说，求你指示实情。于是掣签掣出扫罗和约拿单来。百姓尽都无事。
14:42 | 扫罗说，你们再掣签，看是我，是我儿子约拿单，就掣出约拿单来。
14:43 | 扫罗对约拿单说，你告诉我，你作了什么事。约拿单说，我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。这样我就死吗（吗或作吧）。
14:44 | 扫罗说，约拿单哪，你定要死。若不然，愿神重重地降罚与我。
14:45 | 百姓对扫罗说，约拿单在以色列人中这样大行拯救，岂可使他死呢？断乎不可。我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与神一同作事。于是百姓救约拿单免了死亡。
14:46 | 扫罗回去，不追赶非利士人。非利士人也回本地去了。
14:47 | 扫罗执掌以色列的国权，常常攻击他四围的一切仇敌，就是摩押人，亚扪人，以东人，和琐巴诸王，并非利士人。他无论往何处去，都打败仇敌。
14:48 | 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。
14:49 | 扫罗的儿子是约拿单，亦施韦，麦基舒亚。他的两个女儿，长女名米拉，次女名米甲。
14:50 | 扫罗的妻名叫亚希暖，是亚希玛斯的女儿。扫罗的元帅名叫押尼珥，是尼珥的儿子。尼珥是扫罗的叔叔。
14:51 | 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。
14:52 | 扫罗平生常与非利士人大大争战。扫罗遇见有能力的人或勇士，都招募了来跟随他。
14: 注解： | 14:1 非 利 士 人 的 防 营： 这 一 章 强 调 了 以 色 利 人 打 败 非 利 士 人 乃 是 因 为 神 站 在 他 们 一 边。 他 们 本 来 士 气 低 落， 兵 力 弱 小， 武 器 也 缺 乏 (13:19~22)， 毫 无 获 胜 的 希 望， 但 是 他 们 赢 得 了 这 场 战 斗， 因 为 “ 那 日， 耶 和 华 使 以 色 列 人 得 胜 ” (23 节)。 当 环 境 看 上 去 于 我 们 不 利 而 我 们 又 束 手 无 策 时， 做 为 神 的 儿 女， 我 们 有 权 利 呼 求 神 在 患 难 之 时 帮 助 我 们 (比 较 来 4:16 注)。 他 应 许 做 “ 我 们 在 患 难 中 随 时 的 帮 助 ” (诗 46:1)， 赐 给 我 们 够 用 的 恩 典 (林 后12:9)。


第15章

15:1 | 撒母耳对扫罗说，耶和华差遣我膏你为王，治理他的百姓以色列。所以你当听从耶和华的话。
15:2 | 万军之耶和华如此说，以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。
15:3 | 现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女，孩童，吃奶的，并牛，羊，骆驼，和驴尽行杀死。
15:4 | 于是扫罗招聚百姓在提拉因，数点他们，共有步兵二十万，另有犹大人一万。
15:5 | 扫罗到了亚玛力的京城，在谷中设下埋伏。
15:6 | 扫罗对基尼人说，你们离开亚玛力人下去吧，恐怕我将你们和亚玛力人一同杀灭。因为以色列人出埃及的时候，你们曾恩待他们。于是基尼人离开亚玛力人去了。
15:7 | 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，
15:8 | 生擒了亚玛力王亚甲，用刀杀尽亚玛力的众民。
15:9 | 扫罗和百姓却怜惜亚甲，也爱惜上好的牛，羊，牛犊，羊羔，并一切美物，不肯灭绝。凡下贱瘦弱的，尽都杀了。
15:10 | 耶和华的话临到撒母耳说，
15:11 | 我立扫罗为王，我后悔了。因为他转去不跟从我，不遵守我的命令。撒母耳便甚忧愁，终夜哀求耶和华。
15:12 | 撒母耳清早起来，迎接扫罗。有人告诉撒母耳说，扫罗到了迦密，在那里立了记念碑，又转身下到吉甲。
15:13 | 撒母耳到了扫罗那里，扫罗对他说，愿耶和华赐福与你，耶和华的命令我已遵守了。
15:14 | 撒母耳说，我耳中听见有羊叫，牛鸣，是从哪里来的呢？
15:15 | 扫罗说，这是百姓从亚玛力人那里带来的。因为他们爱惜上好的牛羊，要献与耶和华你的神。其余的，我们都灭尽了。
15:16 | 撒母耳对扫罗说，你住口吧。等我将耶和华昨夜向我所说的话告诉你。扫罗说，请讲。
15:17 | 撒母耳对扫罗说，从前你虽然以自己为小，岂不是被立为以色列支派的元首吗？耶和华膏你作以色列的王。
15:18 | 耶和华差遣你，吩咐你说，你去击打那些犯罪的亚玛力人，将他们灭绝净尽。
15:19 | 你为何没有听从耶和华的命令，急忙掳掠财物，行耶和华眼中看为恶的事呢？
15:20 | 扫罗对撒母耳说，我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。
15:21 | 百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华你的神。
15:22 | 撒母耳说，耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭。顺从胜于公羊的脂油。
15:23 | 悖逆的罪与行邪术的罪相等。顽梗的罪与拜虚神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。
15:24 | 扫罗对撒母耳说，我有罪了，我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。
15:25 | 现在求你赦免我的罪，同我回去，我好敬拜耶和华。
15:26 | 撒母耳对扫罗说，我不同你回去。因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。
15:27 | 撒母耳转身要走，扫罗就扯住他外袍的衣襟，衣襟就撕断了。
15:28 | 撒母耳对他说，如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。
15:29 | 以色列的大能者必不至说谎，也不至后悔。因为他迥非世人，决不后悔。
15:30 | 扫罗说，我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华你的神。
15:31 | 于是撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。
15:32 | 撒母耳说，要把亚玛力王亚甲带到我这里来。亚甲就欢欢喜喜地来到他面前，心里说，死亡的苦难必定过去了。
15:33 | 撒母耳说，你既用刀使妇人丧子，这样，你母亲在妇人中也必丧子。于是，撒母耳在吉甲耶和华面前将亚甲杀死。
15:34 | 撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。
15:35 | 撒母耳直到死的日子，再没有见扫罗。但撒母耳为扫罗悲伤，是因耶和华后悔立他为以色列的王。
15: 注解：
15:2
亚 玛 力 人 怎 样……我 都 没 忘：亚 玛 力 人 (即 亚 玛 力 的 后 代) 首 先 在 旷 野 抵 挡 神 及 以 色 列 民 (出17:8~13)。 他 们 代 表 了 抵 挡 神 和 神 子 民 以 及 神 的 真 理 的 邪 恶 力 量。 灭 尽 亚 玛 力 人 及 其 邪 恶 之 道 是 扫 罗 的 责 任 (3 节)。 在 宗 教 热 忱 的 伪 装 下， 扫 罗 拒 绝 完 全 遵 守 神 关 于 亚 玛 力 人 的 命 令， 因 此 神 厌 弃 他 做 王 (18~23 节)。

15:3
将……孩 童、 吃 奶 的……尽 行 杀 死：亚 玛 力 人 的 邪 恶、 残 酷 及 无 休 止 的 反 叛 祸 患 之 深， 以 至 于 把 天 真 的 孩 子 从 地 上 除 灭 也 是 一 种 仁 慈 之 举。 注 意， 在 挪 亚 时 代 因 为 人 类 极 其 邪 恶， 神 在 痛 苦 和 忧 伤 中 决 定 毁 灭 所 有 人， 包 括 孩 童 和 婴 儿 (创 6:5~7)。 这 里， 神 也 决 定 彻 底 清 除 亚 玛 力 人。 亚 玛 力 人 的 孩 子就 是 死 在 摇 篮 里 也 胜 过 活 在 他 们 父 母 的 败 坏 和 邪 恶 的 影 响 之 下。

15:9
扫 罗 和 百 姓……不 肯 灭 绝： 扫 罗 悖 逆 神， 违 背 神 明 确 的 指 示 (2~3, 18~19 节)， 因 为 他 没 有 全 心 委 身 于 神 的 旨 意。 他 觉 得 神 的 话 是 好 的， 但 并 不 是 如 此 神 圣 以 至 于 必 须 一 丝 不 苟 地 执 行。 扫 罗 此 次 厌 弃 神 的 命 令 (22~23 节) 是 罪 加 一 等， 格 外 严 重， 因 为 他 曾 经 因 着 不 顺 服 神 而 受 到 过 责 备 (13:13节)。

15:22
听 命 胜 于 献 祭：衷 心 顺 从 神 的 话 胜 于 任 何 外 在 形 式 的 敬 拜， 事 奉 或 个 人 的 献 祭。 扫 罗 的 罪 在 于 把 他 自 己 的 是 非 观 念 凌 驾 于 圣 经 启 示 之 上； 此 罪 正 是 预 言 所 说 的 耶 稣 再 来 发 生 的 离 经 叛 道 之 事 的 症 结 所 在 (太24:11,24；帖 后2:9~12；提 后4:3~4；比 较 彼 后 2 章)。 如 果 不 明 确 地 顺 服 神， 也 不 遵 守 他 公 义 的 标 准， 敬 拜，祷 告， 赞 美， 属 灵 恩 赐 及 事 奉 在 神 眼 里 就 毫 无 价 值 可 言 (比 较 赛 58:2；59:2；林 前13 章)。

15:23
悖 逆……行 邪 术： “ 行 邪 术 ” 的 罪 是 指 想 通 过 死 人 的 灵 来 操 纵 事 件， 人 或 未 来 (比 较 利19:26；申18:9~12)。 违 背 神 的 命 令 与 这 个 罪 相 似， 因 为 两 者 都 涉 及 拒 绝 神 的 主 权， 企 图 不 以 神 的 方 式 去 决 定 事 情 的 结 局。 不 仅 如 此， 这 两 种 罪 都 把 犯 罪 之 人 带 离 神 的 保 护， 将 他 们 置 于 撒 但 和 邪 灵 毁 灭 的 势 力 之 下 (参 16:14；18:10；19:9)。
15:23 耶 和 华 也 厌 弃 你 作 王：神 不 喜 悦 扫 罗，遂 撤 去 其 王 位。
1. 扫 罗 失 去 作 王 的 资 格， 其 王 朝 被 神 弃 绝， 这 并 不 是 意 味 着 神 永 远 厌 弃 扫 罗 这 个 人， 虽 然 扫 罗 将 永 不 再 作 王， 但 他 仍 然 能 够 得 蒙 赦 免， 靠 真心 悔 改和 事 奉 耶 和 华 神 而 得 蒙 神 拯 救 (24~25, 31 节)。
2. 同 样 的 原 则 也 适 用 于 新 约 时 代。一 个 属 灵 领 袖 可 能 在 道 德 上 失 败， 神 因 此 使 其 永 不 能 再 担 任 属 灵 的 职 位， 但 是 他 仍 能 得到 完 全 的 赦 免 和 拯 救， 与 神 相 交 (参 “ 监 督 的 道 德 要 求 ” 一 文)。

15:35
耶 和 华 后 悔 立……为 王： “ 后 悔 ” (希 伯 来 文 naham,译 为 伤 心) 一 词 表 达 了 神 对 扫 罗 悖 逆 的 深 切 悲 恸， 神 的 痛 苦 包 括 他 后 悔 立 扫 罗 为 以 色 列 的 王。


第16章

16:1 | 耶和华对撒母耳说，我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去。因为我在他众子之内，预定一个作王的。
16:2 | 撒母耳说，我怎能去呢？扫罗若听见，必要杀我。耶和华说，你可以带一只牛犊去，就说，我来是要向耶和华献祭。
16:3 | 你要请耶西来吃祭肉，我就指示你所当行的事。我所指给你的人，你要膏他。
16:4 | 撒母耳就照耶和华的话去行。到了伯利恒，那城里的长老都战战兢兢地出来迎接他，问他说，你是为平安来的吗？
16:5 | 他说，为平安来的，我是给耶和华献祭。你们当自洁，来与我同吃祭肉。撒母耳就使耶西和他众子自洁，请他们来吃祭肉。
16:6 | 他们来的时候，撒母耳看见以利押，就心里说，耶和华的受膏者必定在他面前。
16:7 | 耶和华却对撒母耳说，不要看他的外貌和他身材高大，我不拣选他。因为，耶和华不像人看人，人是看外貌。耶和华是看内心。
16:8 | 耶西叫亚比拿达从撒母耳面前经过，撒母耳说，耶和华也不拣选他。
16:9 | 耶西又叫沙玛从撒母耳面前经过，撒母耳说，耶和华也不拣选他。
16:10 | 耶西叫他七个儿子都从撒母耳面前经过，撒母耳说，这都不是耶和华所拣选的。
16:11 | 撒母耳对耶西说，你的儿子都在这里吗？他回答说，还有个小的，现在放羊。撒母耳对耶西说，你打发人去叫他来。他若不来，我们必不坐席。
16:12 | 耶西就打发人去叫了他来。他面色光红，双目清秀，容貌俊美。耶和华说，这就是他，你起来膏他。
16:13 | 撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。
16:14 | 耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。
16:15 | 扫罗的臣仆对他说，现在有恶魔从神那里来扰乱你。
16:16 | 我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等神那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。
16:17 | 扫罗对臣仆说，你们可以为我找一个善于弹琴的，带到我这里来。
16:18 | 其中有一个少年人说，我曾见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在。
16:19 | 于是扫罗差遣使者去见耶西，说，请你打发你放羊的儿子大卫到我这里来。
16:20 | 耶西就把几个饼和一皮袋酒，并一只山羊羔，都驮在驴上，交给他儿子大卫，送与扫罗。
16:21 | 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。
16:22 | 扫罗差遣人去见耶西，说，求你容大卫侍立在我面前，因为他在我眼前蒙了恩。
16:23 | 从神那里来的恶魔临到扫罗身上的时候，大卫就拿琴，用手而弹，扫罗便舒畅爽快，恶魔离了他。
16: 注解： | 16:12 起 来 膏 他：在 少 年 时 期， 大 卫 就 已 经 有 了 把 神 做 为 他 属 灵 牧 者 的 心 意 和 愿 望 (参 诗23 篇)。 大 卫 对 神 诚 挚 的 心 (7 节) 是 神 拣 选 他 做 以 色 列 下 一 任 君 王 的 主 要 原 因。 16:14 耶 和 华 的 灵 离 开 扫 罗：由 于 扫 罗 违 背 了 神 的 旨 意， 他 被 交 在 魔 鬼 的 权 下 (参 15:23)。 邪 灵 的 活 动 是 我 们 至 高 神 的 旨 意 所 允 许 的， 有 时 也 是 他 直 接 的 旨 意 (士9:23；王 上22:19~23；参 路 11:26 注；22:3；罗1:21~32；帖 后2:8~12；参 “ 神 的 旨 意 ” 一 文)。 16:23 恶 魔 离 了 他： 显 而 易 见， 圣 灵 运 行 在 大 卫 的 音 乐 里， 扫 罗 因 此 从 恶 魔 的 压 制 下 得 到 暂 时 解 脱， 这 压 制 是 神 的 惩 罚。


第17章

17:1 | 非利士人招聚他们的军旅，要来争战。聚集在属犹大的梭哥，安营在梭哥和亚西加中间的以弗大悯。
17:2 | 扫罗和以色列人也聚集，在以拉谷安营，摆列队伍，要与非利士人打仗。
17:3 | 非利士人站在这边山上，以色列人站在那边山上，当中有谷。
17:4 | 从非利士营中出来一个讨战的人，名叫歌利亚，是迦特人，身高六肘零一虎口。
17:5 | 头戴铜盔，身穿铠甲，甲重五千舍客勒。
17:6 | 腿上有铜护膝，两肩之中背负铜戟。
17:7 | 枪杆粗如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。
17:8 | 歌利亚对着以色列的军队站立，呼叫说，你们出来摆列队伍作什么呢？我不是非利士人吗？你们不是扫罗的仆人吗？可以从你们中间拣选一人，使他下到我这里来。
17:9 | 他若能与我战斗，将我杀死，我们就作你们的仆人。我若胜了他，将他杀死，你们就作我们的仆人，服事我们。
17:10 | 那非利士人又说，我今日向以色列人的军队骂阵。你们叫一个人出来，与我战斗。
17:11 | 扫罗和以色列众人听见非利士人的这些话，就惊惶，极其害怕。
17:12 | 大卫是犹大，伯利恒的以法他人耶西的儿子。耶西有八个儿子。当扫罗的时候，耶西已经老迈。
17:13 | 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子，长子名叫以利押，次子名叫亚比拿达，三子名叫沙玛。
17:14 | 大卫是最小的。那三个大儿子跟随扫罗。
17:15 | 大卫有时离开扫罗，回伯利恒放他父亲的羊。
17:16 | 那非利士人早晚都出来站着，如此四十日。
17:17 | 一日，耶西对他儿子大卫说，你拿一伊法烘了的穗子和十个饼，速速地送到营里去，交给你哥哥们。
17:18 | 再拿这十块奶饼，送给他们的千夫长，且问你哥哥们好，向他们要一封信来。
17:19 | 扫罗与大卫的三个哥哥和以色列众人，在以拉谷与非利士人打仗。
17:20 | 大卫早晨起来，将羊交托一个看守的人，照着他父亲所吩咐的话，带着食物去了。到了辎重营，军兵刚出到战场，呐喊要战。
17:21 | 以色列人和非利士人都摆列队伍，彼此相对。
17:22 | 大卫把他带来的食物留在看守物件人的手下，跑到战场，问他哥哥们安。
17:23 | 与他们说话的时候，那讨战的，就是属迦特的非利士人歌利亚，从非利士队中出来，说从前所说的话。大卫都听见了。
17:24 | 以色列众人看见那人，就逃跑，极其害怕。
17:25 | 以色列人彼此说，这上来的人你看见了吗？他上来是要向以色列人骂阵。若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中免他父家纳粮当差。
17:26 | 大卫问站在旁边的人说，有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向永生神的军队骂阵吗？
17:27 | 百姓照先前的话回答他说，有人能杀这非利士人，必如此如此待他。
17:28 | 大卫的长兄以利押听见大卫与他们所说的话，就向他发怒，说，你下来作什么呢？在旷野的那几只羊，你交托了谁呢？我知道你的骄傲和你心里的恶意，你下来特为要看争战。
17:29 | 大卫说，我作了什么呢？我来岂没有缘故吗？
17:30 | 大卫就离开他转向别人，照先前的话而问。百姓仍照先前的话回答他。
17:31 | 有人听见大卫所说的话，就告诉了扫罗。扫罗便打发人叫他来。
17:32 | 大卫对扫罗说，人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。
17:33 | 扫罗对大卫说，你不能去与那非利士人战斗。因为你年纪太轻，他自幼就作战士。
17:34 | 大卫对扫罗说，你仆人为父亲放羊，有时来了狮子，有时来了熊，从群中衔一只羊羔去。
17:35 | 我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。
17:36 | 你仆人曾打死狮子和熊，这未受割礼的非利士人向永生神的军队骂阵，也必像狮子和熊一般。
17:37 | 大卫又说，耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。扫罗对大卫说，你可以去吧。耶和华必与你同在。
17:38 | 扫罗就把自己的战衣给大卫穿上，将铜盔给他戴上，又给他穿上铠甲。
17:39 | 大卫把刀跨在战衣外，试试能走不能走。因为素来没有穿惯，就对扫罗说，我穿戴这些不能走，因为素来没有穿惯。于是摘脱了。
17:40 | 他手中拿杖，又在溪中挑选了五块光滑石子，放在袋里，就是牧人带的囊里。手中拿着甩石的机弦，就去迎那非利士人。
17:41 | 非利士人也渐渐地迎着大卫来，拿盾牌的走在前头。
17:42 | 非利士人观看，见了大卫，就藐视他。因为他年轻，面色光红，容貌俊美。
17:43 | 非利士人对大卫说，你拿杖到我这里来，我岂是狗呢？非利士人就指着自己的神咒诅大卫。
17:44 | 非利士人又对大卫说，来吧。我将你的肉给空中的飞鸟，田野的走兽吃。
17:45 | 大卫对非利士人说，你来攻击我，是靠着刀枪和铜戟。我来攻击你，是靠着万军之耶和华的名，就是你所怒骂带领以色列军队的神。
17:46 | 今日耶和华必将你交在我手里。我必杀你，斩你的头，又将非利士军兵的尸首给空中的飞鸟，地上的野兽吃，使普天下的人都知道以色列中有神。
17:47 | 又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。
17:48 | 非利士人起身，迎着大卫前来。大卫急忙迎着非利士人，往战场跑去。
17:49 | 大卫用手从囊中掏出一块石子来，用机弦甩去，打中非利士人的额，石子进入额内，他就仆倒，面伏于地。
17:50 | 这样，大卫用机弦甩石，胜了那非利士人，打死他。大卫手中却没有刀。
17:51 | 大卫跑去，站在非利士人身旁，将他的刀从鞘中拔出来，杀死他，割了他的头。非利士众人看见他们讨战的勇士死了，就都逃跑。
17:52 | 以色列人和犹大人便起身呐喊，追赶非利士人，直到迦特（或作该）和以革伦的城门。被杀的非利士人倒在沙拉音的路上，直到迦特和以革伦。
17:53 | 以色列人追赶非利士人回来，就夺了他们的营盘。
17:54 | 大卫将那非利士人的头拿到耶路撒冷，却将他军装放在自己的帐棚里。
17:55 | 扫罗看见大卫去攻击非利士人，就问元帅押尼珥说，押尼珥阿，那少年人是谁的儿子。押尼珥说，我敢在王面前起誓，我不知道。
17:56 | 王说，你可以问问那幼年人是谁的儿子。
17:57 | 大卫打死非利士人回来，押尼珥领他到扫罗面前，他手中拿着非利士人的头。
17:58 | 扫罗问他说，少年人哪，你是谁的儿子。大卫说，我是你仆人伯利恒人耶西的儿子。
17: 注解： | 17:50 大 卫……胜 了 那 非 利 士 人：大 卫 战 胜 歌 利 亚 源 于 他 对 神 的 信 心。 这 信 心 已 经 在 他 的 生 活 里 得 到 试 验 和 证 实。 我 们 可 以 找 出 促 使 他 得 胜 的 五 个 具 体 因 素： 1. 大 卫 有 一 颗 向 着 神 的 心 (16:7)。 这 使 他 不 断 寻 求 神 和 他 的 面 (比 较 代 上 16:10~11)。 2. 大 卫 热 切 地 关 注 以 色 列 的 神 耶 和 华 的 荣 耀 和 声 誉 (26,36,46 节)。 他 认 识 到 歌 利 亚 蔑 视 的 不 仅 是 以 色 列 的 军 队， 也 是 万 军 之 耶 和 华。 3. 大 卫 牢 记 以 前 多 次 向 神 祷 告 并 得 他 拯 救 的 经 历， 这 使 他 更 加 坚 信 神 的 大 能 (34~37 节；比 较 诗29:3~4)。 4. 大 卫 不 是 凭 自 信 而 是 信 靠 神 来 战 胜 歌 利 亚 和 非 利 士 人 (37, 45~47 节；比 较 诗33:16~17；44:6~7；何1:7)。 5. 耶 和 华 的 灵 大 有 能 力 地 临 到 他 (16:13；比 较 亚 4:6)。 无 论 何 时， 当 神 的 儿 女 遇 到 似 乎 不 可 克 服 的 障 碍 和 困 境 时， 只 要 我 们 有 大 卫 一 样 的 信 心， 并 依 赖 圣 灵 的 能 力， 那 些 巨 大 的 困 难 都 是 可 以 战 胜 的 (参 弗3:20~21；腓4:13)。


第18章

18:1 | 大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。
18:2 | 那日扫罗留住大卫，不容他再回父家。
18:3 | 约拿单爱大卫如同爱自己的性命，就与他结盟。
18:4 | 约拿单从身上脱下外袍，给了大卫，又将战衣，刀，弓，腰带都给了他。
18:5 | 扫罗无论差遣大卫往何处去，他都作事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆无不喜悦。
18:6 | 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓击磬，歌唱跳舞，迎接扫罗王。
18:7 | 众妇女舞蹈唱和，说，扫罗杀死千千，大卫杀死万万。
18:8 | 扫罗甚发怒，不喜悦这话，就说，将万万归大卫，千千归我，只剩下王位没有给他了。
18:9 | 从这日起，扫罗就怒视大卫。
18:10 | 次日，从神那里来的恶魔大大降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。
18:11 | 扫罗把枪一抡，心里说，我要将大卫刺透，钉在墙上。大卫躲避他两次。
18:12 | 扫罗惧怕大卫。因为耶和华离开自己，与大卫同在。
18:13 | 所以扫罗使大卫离开自己，立他为千夫长，他就领兵出入。
18:14 | 大卫作事无不精明，耶和华也与他同在。
18:15 | 扫罗见大卫作事精明，就甚怕他。
18:16 | 但以色列和犹大众人都爱大卫，因为他领他们出入。
18:17 | 扫罗对大卫说，我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。扫罗心里说，我不好亲手害他，要借非利士人的手害他。
18:18 | 大卫对扫罗说，我是谁？我是什么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？
18:19 | 扫罗的女儿米拉到了当给大卫的时候，扫罗却给了米何拉人亚得列为妻。
18:20 | 扫罗的次女米甲爱大卫。有人告诉扫罗，扫罗就喜悦。
18:21 | 扫罗心里说，我将这女儿给大卫，作他的网罗，好借非利士人的手害他。所以扫罗对大卫说，你今日可以第二次作我的女婿。
18:22 | 扫罗吩咐臣仆说，你们暗中对大卫说，王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。
18:23 | 扫罗的臣仆就照这话说给大卫听。大卫说，你们以为作王的女婿是一件小事吗？我是贫穷卑微的人。
18:24 | 扫罗的臣仆回奏说，大卫所说的如此如此。
18:25 | 扫罗说，你们要对大卫这样说，王不要什么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。扫罗的意思要使大卫丧在非利士人的手里。
18:26 | 扫罗的臣仆将这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到，
18:27 | 大卫和跟随他的人起身前往，杀了二百非利士人，将阳皮满数交给王，为要作王的女婿。于是扫罗将女儿米甲给大卫为妻。
18:28 | 扫罗见耶和华与大卫同在，又知道女儿米甲爱大卫，
18:29 | 就更怕大卫，常作大卫的仇敌。
18:30 | 每逢非利士军长出来打仗，大卫比扫罗的臣仆作事精明，因此他的名被人尊重。
18: 注解： | 18:10 从 神 那 里 来 的 恶 魔， 大 大 降 在 扫 罗 身 上， 他 就 在 家 中 胡 言 乱 语： 我 们 决 不 能 认 为 是 神 直 接 将 邪 灵 降 到 了 扫 罗 的 身 上， 相 反 是 神 允 许 恶 魔 进 入 他 里 面 (参 16:14 注；参 “ 神 的 旨 意 ” 一 文)。 希 伯 来 文 的 “ 预 言 ” (“ 胡 言 乱 语 ” 原 文 做 “ 说 预 言 ”) 一 词 既 可 指 真 预 言， 也 可 指 假 预 言。 扫 罗 在 这 里 不 是 借 着 神 的 灵 说 预 言， 他 所 说 的 预 言 很 可 能 是 来 自 魔 鬼 的 胡 言 乱 语。


第19章

19:1 | 扫罗对他儿子约拿单和众臣仆说，要杀大卫。扫罗的儿子约拿单却甚喜爱大卫。
19:2 | 约拿单告诉大卫说，我父扫罗想要杀你，所以明日早晨你要小心，到一个僻静地方藏身。
19:3 | 我就出到你所藏的田里，站在我父亲旁边与他谈论。我看他情形怎样，我必告诉你。
19:4 | 约拿单向他父亲扫罗替大卫说好话，说，王不可得罪王的仆人大卫。因为他未曾得罪你，他所行的都与你大有益处。
19:5 | 他拚命杀那非利士人，耶和华为以色列众人大行拯救。那时你看见，甚是欢喜，现在为何无故要杀大卫，流无辜人的血，自己取罪呢？
19:6 | 扫罗听了约拿单的话，就指着永生的耶和华起誓说，我必不杀他。
19:7 | 约拿单叫大卫来，把这一切事告诉他，带他去见扫罗。他就仍然侍立在扫罗面前。
19:8 | 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就在他面前逃跑。
19:9 | 从耶和华那里来的恶魔又降在扫罗身上（扫罗手里拿枪坐在屋里），大卫就用手弹琴。
19:10 | 扫罗用枪想要刺透大卫，钉在墙上。他却躲开，扫罗的枪刺入墙内。当夜大卫逃走，躲避了。
19:11 | 扫罗打发人到大卫的房屋那里窥探他，要等到天亮杀他。大卫的妻米甲对他说，你今夜若不逃命，明日你要被杀。
19:12 | 于是米甲将大卫从窗户里缒下去。大卫就逃走，躲避了。
19:13 | 米甲把家中的神像放在床上，头枕在山羊毛装的枕头上，用被遮盖。
19:14 | 扫罗打发人去捉拿大卫，米甲说，他病了。
19:15 | 扫罗又打发人去看大卫，说，当连床将他抬来，我好杀他。
19:16 | 使者进去，看见床上有神像，头枕在山羊毛装的枕头上。
19:17 | 扫罗对米甲说，你为什么这样欺哄我，放我仇敌逃走呢？米甲回答说，他对我说，你放我走，不然我要杀你。
19:18 | 大卫逃避，来到拉玛见撒母耳，将扫罗向他所行的事述说了一遍。他和撒母耳就往拿约去居住。
19:19 | 有人告诉扫罗，说大卫在拉玛的拿约。
19:20 | 扫罗打发人去捉拿大卫。去的人见有一班先知都受感说话，撒母耳站在其中监管他们。打发去的人也受神的灵感动说话。
19:21 | 有人将这事告诉扫罗，他又打发人去，他们也受感说话。扫罗第三次打发人去，他们也受感说话。
19:22 | 然后扫罗自己往拉玛去，到了西沽的大井，问人说，撒母耳和大卫在哪里呢？有人说，在拉玛的拿约。
19:23 | 他就往拉玛的拿约去。神的灵也感动他，一面走一面说话，直到拉玛的拿约。
19:24 | 他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧。因此有句俗语说，扫罗也列在先知中吗？
19: 注解： | 19:1 本章没有带注解 19:20 一 班 先 知：撒 母 耳 曾 办 过 一 所 先 知 学 校。 在 以 利 亚 和 以 利 沙 时 期 也 曾 提 到 过 先 知 的 组 织 (比 较 王 上20:35; 王 下6:1~7)。 设 立 这 样 的 学 校 是 为 了 鼓 励 有 预 言 恩 赐 的 人， 通 过 属 灵 的 训 练 培 养 他 们 过 正 直 敬 虔 的 生 活， 以 使 他 们 的 事 奉 有 助 于 制 止 背 道 的 行 为， 鼓 励 人 们 行 公 义， 顺 服 神 的 旨 意。 特 别 值 得 注 意 的 是 这 些 团 体 中 的 先 知 极 重 视 圣 灵 的 工 作 (比 较 10:5~6)。 19:21 他 们 也 受 感 说 话： 18~24 节 显 示，当 神 的 灵 降 到 个 人 身 上 时，既 可 能 是 降 罚 也 可 能 是 祝 福。 1. 扫 罗 派 人 捉 拿 大 卫。 为 阻 止 他 们， 神 的 灵 降 临， 以 大 能 制 服 了 他 们。 扫 罗 自 己 后 来 也 被 圣 灵 制 服， 露 体 昏 睡 一 昼 夜，受 到 羞 辱。 2. 这 段 话 清 楚 地 表 明， 圣 灵 临 到 某 个 人 身 上 使 其 开 口 说 预 言 或 使 其 显 出 其 它 超 然 能 力 并 不 总 是 意 味 着 这 人 与 神 有 正 常 的 关 系。 扫 罗 悖 逆 神， 但 仍 然 在 圣 灵 的 权 下 (比 较 太7:22~23)。


第20章

20:1 | 大卫从拉玛的拿约逃跑，来到约拿单那里，对他说，我作了什么。有什么罪孽呢？在你父亲面前犯了什么罪，他竟寻索我的性命呢？
20:2 | 约拿单回答说，断然不是。你必不至死。我父作事，无论大小，没有不叫我知道的。怎么独有这事隐瞒我呢？决不如此。
20:3 | 大卫又起誓说，你父亲准知我在你眼前蒙恩。他心里说，不如不叫约拿单知道，恐怕他愁烦。我指着永生的耶和华，又敢在你面前起誓，我离死不过一步。
20:4 | 约拿单对大卫说，你心里所求的，我必为你成就。
20:5 | 大卫对约拿单说，明日是初一，我当与王同席，求你容我去藏在田野，直到第三日晚上。
20:6 | 你父亲若见我不在席上，你就说，大卫切求我许他回本城伯利恒去，因为他全家在那里献年祭。
20:7 | 你父亲若说好，仆人就平安了。他若发怒，你就知道他决意要害我。
20:8 | 求你施恩与仆人，因你在耶和华面前曾与仆人结盟。我若有罪，不如你自己杀我，何必将我交给你父亲呢？
20:9 | 约拿单说，断无此事。我若知道我父亲决意害你，我岂不告诉你呢？
20:10 | 大卫对约拿单说，你父亲若用厉言回答你，谁来告诉我呢？
20:11 | 约拿单对大卫说，你我且往田野去。二人就往田野去了。
20:12 | 约拿单对大卫说，愿耶和华以色列的神为证。明日约在这时候，或第三日，我探我父亲的意思，若向你有好意，我岂不打发人告诉你吗？
20:13 | 我父亲若有意害你，我不告诉你使你平平安安地走，愿耶和华重重地降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。
20:14 | 你要照耶和华的慈爱恩待我，不但我活着的时候免我死亡，
20:15 | 就是我死后，耶和华从地上剪除你仇敌的时候，你也永不可向我家绝了恩惠。
20:16 | 于是约拿单与大卫家结盟，说，愿耶和华借大卫的仇敌追讨背约的罪。
20:17 | 约拿单因爱大卫如同爱自己的性命，就使他再起誓。
20:18 | 约拿单对他说，明日是初一，你的座位空设，人必理会你不在那里。
20:19 | 你等三日，就要速速下去，到你从前遇事所藏的地方，在以色磐石那里等候。
20:20 | 我要向磐石旁边射三箭，如同射箭靶一样。
20:21 | 我要打发童子，说，去把箭找来。我若对童子说，箭在后头，把箭拿来，你就可以回来。我指着永生的耶和华起誓，你必平安无事。
20:22 | 我若对童子说，箭在前头，你就要去，因为是耶和华打发你去的。
20:23 | 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。
20:24 | 大卫就去藏在田野。到了初一日，王坐席要吃饭。
20:25 | 王照常坐在靠墙的位上，约拿单侍立，押尼珥坐在扫罗旁边，大卫的座位空设。
20:26 | 然而这日扫罗没有说什么，他想大卫遇事，偶染不洁，他必定是不洁。
20:27 | 初二日大卫的座位还空设。扫罗问他儿子约拿单说，耶西的儿子为何昨日，今日没有来吃饭呢？
20:28 | 约拿单回答扫罗说，大卫切求我容他往伯利恒去。
20:29 | 他说，求你容我去，因为我家在城里有献祭的事。我长兄吩咐我去。如今我若在你眼前蒙恩，求你容我去见我的弟兄。所以大卫没有赴王的席。
20:30 | 扫罗向约拿单发怒，对他说，你这顽梗背逆之妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，以至你母亲露体蒙羞吗？
20:31 | 耶西的儿子若在世间活着，你和你的国位必站立不住。现在你要打发人去，将他捉拿交给我。他是该死的。
20:32 | 约拿单对父亲扫罗说，他为什么该死呢？他作了什么呢？
20:33 | 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。
20:34 | 于是约拿单气忿忿地从席上起来，在这初二日没有吃饭。他因见父亲羞辱大卫，就为大卫愁烦。
20:35 | 次日早晨，约拿单按着与大卫约会的时候出到田野，有一个童子跟随。
20:36 | 约拿单对童子说，你跑去，把我所射的箭找来。童子跑去，约拿单就把箭射在童子前头。
20:37 | 童子到了约拿单落箭之地，约拿单呼叫童子说，箭不是在你前头吗？
20:38 | 约拿单又呼叫童子说，速速地去，不要迟延。童子就拾起箭来，回到主人那里。
20:39 | 童子却不知道这是什么意思，只有约拿单和大卫知道。
20:40 | 约拿单将弓箭交给童子，吩咐说，你拿到城里去。
20:41 | 童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜。二人亲嘴，彼此哭泣，大卫哭得更恸。
20:42 | 约拿单对大卫说，我们二人曾指着耶和华的名起誓说，愿耶和华在你我中间，并你我后裔中间为证，直到永远。如今你平平安安地去吧。大卫就起身走了。约拿单也回城里去了。
20: 注解： | 20:1 本章没有带注解


第21章

21:1 | 大卫到了挪伯祭司亚希米勒那里，亚希米勒战战兢兢地出来迎接他，问他说，你为什么独自来，没有人跟随呢？
21:2 | 大卫回答祭司亚希米勒说，王吩咐我一件事说，我差遣你委托你的这件事，不要使人知道。故此我已派定少年人在某处等候我。
21:3 | 现在你手下有什么。求你给我五个饼或是别样的食物。
21:4 | 祭司对大卫说，我手下没有寻常的饼，只有圣饼。若少年人没有亲近妇人才可以给。
21:5 | 大卫对祭司说，实在约有三日我们没有亲近妇人。我出来的时候，虽是寻常行路，少年人的器皿还是洁净的。何况今日不更是洁净吗？
21:6 | 祭司就拿圣饼给他。因为在那里没有别样饼，只有更换新饼，从耶和华面前撤下来的陈设饼。
21:7 | 当日有扫罗的一个臣子留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。
21:8 | 大卫问亚希米勒说，你手下有枪有刀没有。因为王的事甚急，连刀剑器械我都没有带。
21:9 | 祭司说，你在以拉谷杀非利士人歌利亚的那刀在这里，裹在布中，放在以弗得后边，你要就可以拿去。除此以外，再没有别的。大卫说，这刀没有可比的。求你给我。
21:10 | 那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。
21:11 | 亚吉的臣仆对亚吉说，这不是以色列国王大卫吗？那里的妇女跳舞唱和，不是指着他说扫罗杀死千千，大卫杀死万万吗？
21:12 | 大卫将这话放在心里，甚惧怕迦特王亚吉，
21:13 | 就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。
21:14 | 亚吉对臣仆说，你们看，这人是疯子。为什么带他到我这里来呢？
21:15 | 我岂缺少疯子，你们带这人来在我面前疯癫吗？这人岂可进我的家呢？
21: 注解： | 21:1 大 卫 到 了 挪 伯： 21~22 章 记 载 了 大 卫 逃 离 扫 罗 以 及 他 没 有 完 全 信 靠 神 的 事 情。 为 了 保 全 自 己 的 性 命， 大 卫 说 了 谎 话 (2 节)， 投 靠 不 敬 拜 真 神 的 非 利 士 人 (10~15 节)， 间 接 地 导 致 了 祭 司 们 和 其 他 许 多 人 的 死 亡 (22:11~23；比 较 诗52 篇)。 大 卫 采 取 了 欺 骗 手 段， 这 说 明 他 并 没 有 把 自 己 的 生 命 毫 无 条 件 地 交 托 给 神， 并 且 信 靠 他 的 保 护。


第22章

22:1 | 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。
22:2 | 凡受窘迫的，欠债的，心里苦恼的都聚集到大卫那里。大卫就作他们的头目，跟随他的约有四百人。
22:3 | 大卫从那里往摩押的米斯巴去，对摩押王说，求你容我父母搬来，住在你们这里，等我知道神要为我怎样行。
22:4 | 大卫领他父母到摩押王面前。大卫住山寨多少日子，他父母也住摩押王那里多少日子。
22:5 | 先知迦得对大卫说，你不要住在山寨，要往犹大地去。大卫就离开那里，进入哈列的树林。
22:6 | 扫罗在基比亚的拉玛，坐在垂丝柳树下，手里拿着枪，众臣仆侍立在左右。扫罗听见大卫和跟随他的人在何处，
22:7 | 就对左右侍立的臣仆说，便雅悯人哪，你们要听我的话。耶西的儿子能将田地和葡萄园赐给你们各人吗？能立你们各人作千夫长百夫长吗？
22:8 | 你们竟都结党害我。我的儿子与耶西的儿子结盟的时候，无人告诉我。我的儿子挑唆我的臣子谋害我，就如今日的光景，也无人告诉我，为我忧虑。
22:9 | 那时以东人多益站在扫罗的臣仆中，对他说，我曾看见耶西的儿子到了挪伯，亚希突的儿子亚希米勒那里。
22:10 | 亚希米勒为他求问耶和华，又给他食物，并给他杀非利士人歌利亚的刀。
22:11 | 王就打发人将祭司亚希突的儿子亚希米勒和他父亲的全家，就是住挪伯的祭司都召了来。他们就来见王。
22:12 | 扫罗说，亚希突的儿子，要听我的话。他回答说，主阿，我在这里。
22:13 | 扫罗对他说，你为什么与耶西的儿子结党害我，将食物和刀给他，又为他求问神，使他起来谋害我，就如今日的光景。
22:14 | 亚希米勒回答王说，王的臣仆中有谁比大卫忠心呢？他是王的女婿，又是王的参谋，并且在王家中是尊贵的。
22:15 | 我岂是从今日才为他求问神呢？断不是这样。王不要将罪归我和我父的全家。因为这事，无论大小，仆人都不知道。
22:16 | 王说，亚希米勒阿，你和你父的全家都是该死的。
22:17 | 王就吩咐左右的侍卫说，你们去杀耶和华的祭司。因为他们帮助大卫，又知道大卫逃跑，竟没有告诉我。扫罗的臣子却不肯伸手杀耶和华的祭司。
22:18 | 王吩咐多益说，你去杀祭司吧。以东人多益就去杀祭司，那日杀了穿细麻布以弗得的八十五人。
22:19 | 又用刀将祭司城挪伯中的男女，孩童，吃奶的，和牛，羊，驴尽都杀灭。
22:20 | 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃到大卫那里。
22:21 | 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。
22:22 | 大卫对亚比亚他说，那日我见以东人多益在那里，就知道他必告诉扫罗。你父的全家丧命，都是因我的缘故。
22:23 | 你可以住在我这里，不要惧怕。因为寻索你命的就是寻索我的命。你在我这里可得保全。
22: 注解： | 22:18 杀 了……八 十 五 人： 神 允 许 多 益 杀 了 神 的 祭 司 和 其 他 无 辜 的 男 女 和 儿 童。 在 这 弯 曲 背 谬 的 世 界 里， 无 辜 之 人 有 时 会 受 到 不 公 正 的 对 待。 神 的 百 姓 落 在 恶 人 手 中 时 不 要 惊 惶。 在 今 生 世 上 的 生 活 中， 我 们 会 经 历 “ 艰 难 ” (徒 14:22)， 但 在 天 国 里， 我 们 得 到 的 丰 盛 赐 福 将 远 远 超 过 我 们 现 今 在 世 上 的 不 幸 和 痛 苦 (罗 8:18~39)。


第23章

23:1 | 有人告诉大卫说，非利士人攻击基伊拉，抢夺禾场。
23:2 | 所以大卫求问耶和华说，我去攻打那些非利士人可以不可以。耶和华对大卫说，你可以去攻打非利士人，拯救基伊拉。
23:3 | 跟随大卫的人对他说，我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的军旅呢？
23:4 | 大卫又求问耶和华。耶和华回答说，你起身下基伊拉去，我必将非利士人交在你手里。
23:5 | 大卫和跟随他的人往基伊拉去，与非利士人打仗，大大杀败他们，又夺获他们的牲畜。这样，大卫救了基伊拉的居民。
23:6 | 亚希米勒的儿子亚比亚他逃到基伊拉见大卫的时候，手里拿着以弗得。
23:7 | 有人告诉扫罗说，大卫到了基伊拉。扫罗说，他进了有门有闩的城，困闭在里头。这是神将他交在我手里了。
23:8 | 于是扫罗招聚众民，要下去攻打基伊拉城，围困大卫和跟随他的人。
23:9 | 大卫知道扫罗设计谋害他，就对祭司亚比亚他说，将以弗得拿过来。
23:10 | 大卫祷告说，耶和华以色列的神阿，你仆人听真了扫罗要往基伊拉来，为我的缘故灭城。
23:11 | 基伊拉人将我交在扫罗手里不交。扫罗照着你仆人所听的话下来不下来。耶和华以色列的神阿，求你指示仆人。耶和华说，扫罗必下来。
23:12 | 大卫又说，基伊拉人将我和跟随我的人交在扫罗手里不交。耶和华说，必交出来。
23:13 | 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫离开基伊拉逃走。于是扫罗不出来了。
23:14 | 大卫住在旷野的山寨里，常在西弗旷野的山地。扫罗天天寻索大卫，神却不将大卫交在他手里。
23:15 | 大卫知道扫罗出来寻索他的命。那时，他住在西弗旷野的树林里。
23:16 | 扫罗的儿子约拿单起身，往那树林里去见大卫，使他倚靠神得以坚固，
23:17 | 对他说，不要惧怕。我父扫罗的手必不加害于你。你必作以色列的王，我也作你的宰相。这事我父扫罗知道了。
23:18 | 于是二人在耶和华面前立约。大卫仍住在树林里，约拿单回家去了。
23:19 | 西弗人上到基比亚见扫罗，说，大卫不是在我们那里的树林里山寨中，旷野南边的哈基拉山藏着吗？
23:20 | 王阿，请你随你的心愿下来，我们必亲自将他交在王的手里。
23:21 | 扫罗说，愿耶和华赐福与你们，因你们顾恤我。
23:22 | 请你们回去，再确实查明他的住处和行踪，是谁看见他在那里，因为我听见人说他甚狡猾。
23:23 | 所以要看准他藏匿的地方，回来据实地告诉我，我就与你们同去。他若在犹大的境内，我必从千门万户中搜出他来。
23:24 | 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人却在玛云旷野南边的亚拉巴。
23:25 | 扫罗和跟随他的人去寻找大卫。有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。
23:26 | 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗。因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。
23:27 | 忽有使者来报告扫罗说，非利士人犯境抢掠，请王快快回去。
23:28 | 于是扫罗不追赶大卫，回去攻打非利士人。因此那地方名叫西拉哈玛希罗结。
23:29 | 大卫从那里上去，住在隐基底的山寨里。
23: 注解： | 23:1 本章没有带注解


第24章

24:1 | 扫罗追赶非利士人回来，有人告诉他说，大卫在隐基底的旷野。
24:2 | 扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。
24:3 | 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。
24:4 | 跟随的人对大卫说，耶和华曾应许你说，我要将你的仇敌交在你手里，你可以任意待他。如今时候到了。大卫就起来，悄悄地割下扫罗外袍的衣襟。
24:5 | 随后大卫心中自责，因为割下扫罗的衣襟。
24:6 | 对跟随他的人说，我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。
24:7 | 大卫用这话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去行路。
24:8 | 随后大卫也起来，从洞里出去，呼叫扫罗说，我主，我王。扫罗回头观看，大卫就屈身，脸伏于地下拜。
24:9 | 大卫对扫罗说，你为何听信人的谗言，说大卫想要害你呢？
24:10 | 今日你亲眼看见在洞中，耶和华将你交在我手里。有人叫我杀你，我却爱惜你，说，我不敢伸手害我的主，因为他是耶和华的受膏者。
24:11 | 我父阿，看看你外袍的衣襟在我手中。我割下你的衣襟，没有杀你。你由此可以知道我没有恶意叛逆你。你虽然猎取我的命，我却没有得罪你。
24:12 | 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。
24:13 | 古人有句俗语说，恶事出于恶人。我却不亲手加害于你。
24:14 | 以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一个虼蚤就是了。
24:15 | 愿耶和华在你我中间施行审判，断定是非，并且鉴察，为我伸冤，救我脱离你的手。
24:16 | 大卫向扫罗说完这话，扫罗说，我儿大卫，这是你的声音吗？就放声大哭，
24:17 | 对大卫说，你比我公义。因为你以善待我，我却以恶待你。
24:18 | 你今日显明是以善待我。因为耶和华将我交在你手里，你却没有杀我。
24:19 | 人若遇见仇敌，岂肯放他平安无事地去呢？愿耶和华因你今日向我所行的，以善报你。
24:20 | 我也知道你必要作王，以色列的国必坚立在你手里。
24:21 | 现在你要指着耶和华向我起誓，不剪除我的后裔，在我父家不灭没我的名。
24:22 | 于是大卫向扫罗起誓，扫罗就回家去。大卫和跟随他的人上山寨去了。
24: 注解： | 24:6 耶 和 华 的 受 膏 者：这 种 说 法 只 是 指 扫 罗 被 膏 立 为 以 色 列 的 王 而 言； 而 不 是 说 他 现 在 被 圣 灵 膏 抹。 大 卫 没 有 从 神 那 里 得 到 暗 杀 扫 罗 夺 取 王 位 的 指 示。 1. 有 的 教 会 面 对 教 会 领 袖 道 德 败 坏、 离 弃 神 的 教 训 时， 疏 于 管 束、 放 任 自 流， 6~10 节 并 没 有 为 这 种 做 法 提 供 依 据 (参 提 前3:1~13；5:17~20；多1:5~9)。 这 样 的 领 袖 应 从 他 们 的 职 位 上 被 撤 除。 2. 不 仅 如 此， 教 会 领 袖 也 不 能 凭 着 这 些 章 节 宣 称 他 们 不 必 为 自 已 的 行 为 接 受 其 他 领 袖 和 教 会 (基 督 的 身 体) 的 监 督。


第25章

25:1 | 撒母耳死了，以色列众人聚集，为他哀哭，将他葬在拉玛他自己的坟墓里（坟墓原文作房屋）。大卫起身，下到巴兰的旷野。
25:2 | 在玛云有一个人，他的产业在迦密，是一个大富户，有三千绵羊，一千山羊。他正在迦密剪羊毛。
25:3 | 那人名叫拿八，是迦勒族的人。他的妻名叫亚比该，是聪明俊美的妇人。拿八为人刚愎凶恶。
25:4 | 大卫在旷野听见说拿八剪羊毛，
25:5 | 大卫就打发十个仆人，吩咐他们说，你们上迦密去见拿八，提我的名问他安。
25:6 | 要对那富户如此说，愿你平安，愿你家平安，愿你一切所有的都平安。
25:7 | 现在我听说有人为你剪羊毛，你的牧人在迦密的时候和我们在一处，我们没有欺负他们，他们也未曾失落什么。
25:8 | 可以问你的仆人，他们必告诉你。所以愿我的仆人在你眼前蒙恩，因为是在好日子来的。求你随手取点赐与仆人和你儿子大卫。
25:9 | 大卫的仆人到了，将这话提大卫的名都告诉了拿八，就住了口。
25:10 | 拿八回答大卫的仆人说，大卫是谁。耶西的儿子是谁。近来悖逆主人奔逃的仆人甚多，
25:11 | 我岂可将饮食和为我剪羊毛人所宰的肉给我不知道从哪里来的人呢？
25:12 | 大卫的仆人就转身从原路回去，照这话告诉大卫。
25:13 | 大卫向跟随他的人说，你们各人都要带上刀。众人就都带上刀，大卫也带上刀。跟随大卫上去的约有四百人，留下二百人看守器具。
25:14 | 有拿八的一个仆人告诉拿八的妻亚比该说，大卫从旷野打发使者来问我主人的安，主人却辱骂他们。
25:15 | 但是那些人待我们甚好。我们在田野与他们来往的时候，没有受他们的欺负，也未曾失落什么。
25:16 | 我们在他们那里牧羊的时候，他们昼夜作我们的保障。
25:17 | 所以你当筹划，看怎样行才好。不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。
25:18 | 亚比该急忙将二百饼，两皮袋酒，五只收拾好了的羊，五细亚烘好了的穗子，一百葡萄饼，二百无花果饼，都驮在驴上，
25:19 | 对仆人说，你们前头走，我随着你们去。这事她却没有告诉丈夫拿八。
25:20 | 亚比该骑着驴，正下山坡，见大卫和跟随他的人从对面下来，亚比该就迎接他们。
25:21 | 大卫曾说，我在旷野为那人看守所有的，以致他一样不失落，实在是徒然了。他向我以恶报善。
25:22 | 凡属拿八的男丁，我若留一个到明日早晨，愿神重重降罚与我。
25:23 | 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，
25:24 | 俯伏在大卫的脚前，说，我主阿，愿这罪归我。求你容婢女向你进言，更求你听婢女的话。
25:25 | 我主不要理这坏人拿八，他的性情与他的名相称。他名叫拿八（就是愚顽的意思），他为人果然愚顽。但我主所打发的仆人，婢女并没有看见。
25:26 | 我主阿，耶和华既然阻止你亲手报仇，取流血的罪，所以我指着永生的耶和华，又敢在你面前起誓说，愿你的仇敌和谋害你的人都像拿八一样。
25:27 | 如今求你将婢女送来的礼物给跟随你的仆人。
25:28 | 求你饶恕婢女的罪过。耶和华必为我主建立坚固的家，因我主为耶和华争战。并且在你平生的日子查不出有什么过来。
25:29 | 虽有人起来追逼你，寻索你的性命，你的性命却在耶和华你的神那里蒙保护，如包裹宝器一样。你仇敌的性命，耶和华必抛去，如用机弦甩石一样。
25:30 | 我主现在若不亲手报仇流无辜人的血，到了耶和华照所应许你的话赐福与你，立你作以色列的王，那时我主必不至心里不安，觉得良心有亏。耶和华赐福与我主的时候，求你记念婢女。
25:31 |
25:32 | 大卫对亚比该说，耶和华以色列的神是应当称颂的，因为他今日使你来迎接我。
25:33 | 你和你的见识也当称赞。因为你今日拦阻我亲手报仇，流人的血。
25:34 | 我指着阻止我加害于你的耶和华以色列永生的神起誓，你若不速速地来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。
25:35 | 大卫受了亚比该送来的礼物，就对她说，我听了你的话，准了你的情面，你可以平平安安地回家吧。
25:36 | 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八快乐大醉。亚比该无论大小事都没有告诉他，就等到次日早晨。
25:37 | 到了早晨，拿八醒了酒，他的妻将这些事都告诉他，他就魂不附体，身僵如石头一般。
25:38 | 过了十天，耶和华击打拿八，他就死了。
25:39 | 大卫听见拿八死了，就说，应当称颂耶和华，因他伸了拿八羞辱我的冤，又阻止仆人行恶。也使拿八的恶归到拿八的头上。于是大卫打发人去，与亚比该说，要娶她为妻。
25:40 | 大卫的仆人到了迦密见亚比该，对她说，大卫打发我们来见你，想要娶你为妻。
25:41 | 亚比该就起来，俯伏在地，说，我情愿作婢女，洗我主仆人的脚。
25:42 | 亚比该立刻起身，骑上驴，带着五个使女，跟从大卫的使者去了，就作了大卫的妻。
25:43 | 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻。
25:44 | 扫罗已将他的女儿米甲，就是大卫的妻，给了迦琳人拉亿的儿子帕提为妻。
25: 注解： | 25:1 撒 母 耳 死 了：撒 母 耳 是 神 最 忠 心 的 仆 人 之 一。 1. 他 热 心 为 神，照 神 的 心 意 而 行， 远 胜 于 同 时 代 的 其 他 任 何 人 (2:35；12:7~25；15:10~11, 35)。 他 树 立 了 一 个 崇 高 的 榜 样。 他 正 直、 诚 实 和 忠 心， 在 道 德 上 完 美 无 瑕 (12:1~5)。 2. 他 身 后 声 誉 卓 著， 使 他 名 列 旧 约 时 代 神 百 姓 中 最 伟 大 的 人 物 之 一。 神 将 他 与 摩 西 并 提 (耶 15:1)。只 有 撒 母 耳 和 其 他 公 义 的 先 知 们 才 是 旧 约 里 最 高 的 道 德 领 袖 和 属 灵 领 袖， 而 不 是 那 些 君 王。 25:32 神……使 你：神 派 亚 比 该 拦 阻 大 卫， 使 其 不 对 拿 八 的 男 丁 做 出 极 不 公 义 的 事 (34 节)。 大 卫 认 识 到 对 他 们 采 取 如 此 极 端 的 报 复 是 极 大 的 错 误。 神 有 时 派 他 人 带 给 我 们 他 的 忠 告， 开 启 我 们 的 眼 睛， 使 我 们 不 致 做 错 事。 当 他 人 给 我 们 忠 告 时， 我 们 须 用 神 的 话 语 和 心 中 圣 灵 的 引 导 对 自 己 的 计 划 进 行 慎 思 明 辨 (参 罗8:14 注)。


第26章

26:1 | 西弗人到基比亚见扫罗，说，大卫不是在旷野前的哈基拉山藏着吗？
26:2 | 扫罗就起身，带领以色列人中挑选的三千精兵下到西弗的旷野，要在那里寻索大卫。
26:3 | 扫罗在旷野前的哈基拉山，在道路上安营。大卫住在旷野，听说扫罗到旷野来追寻他，
26:4 | 就打发人去探听，便知道扫罗果然来到。
26:5 | 大卫起来，到扫罗安营的地方，看见扫罗和他的元帅尼珥的儿子押尼珥睡卧之处。扫罗睡在辎重营里，百姓安营在他周围。
26:6 | 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说，谁同我下到扫罗营里去。亚比筛说，我同你下去。
26:7 | 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里。他的枪在头旁，插在地上。押尼珥和百姓睡在他周围。
26:8 | 亚比筛对大卫说，现在神将你的仇敌交在你手里，求你容我拿枪将他刺透在地，一刺就成，不用再刺。
26:9 | 大卫对亚比筛说，不可害死他。有谁伸手害耶和华的受膏者而无罪呢？
26:10 | 大卫又说，我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡。
26:11 | 我在耶和华面前，万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。
26:12 | 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了，因为耶和华使他们沉沉地睡了。
26:13 | 大卫过到那边去，远远地站在山顶上，与他们相离甚远。
26:14 | 大卫呼叫百姓和尼珥的儿子押尼珥说，押尼珥阿，你为何不答应呢？押尼珥说，你是谁。竟敢呼叫王呢？
26:15 | 大卫对押尼珥说，你不是个勇士吗？以色列中谁能比你呢？民中有人进来要害死王你的主，你为何没有保护王你的主呢？
26:16 | 你这样是不好的。我指着永生的耶和华起誓，你们都是该死的。因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在哪里。
26:17 | 扫罗听出是大卫的声音，就说，我儿大卫，这是你的声音吗？大卫说，主我的王阿，是我的声音。
26:18 | 又说，我作了什么。我手里有什么恶事。我主竟追赶仆人呢？
26:19 | 求我主我王听仆人的话，若是耶和华激发你攻击我，愿耶和华收纳祭物。若是人激发你，愿他在耶和华面前受咒诅。因为他现今赶逐我，不容我在耶和华的产业上有分，说，你去事奉别神吧。
26:20 | 现在求王不要使我的血流在离耶和华远的地方。以色列王出来是寻找一个虼蚤，如同人在山上猎取一个鹧鸪一般。
26:21 | 扫罗说，我有罪了。我儿大卫，你可以回来，因你今日看我的性命为宝贵。我必不再加害于你。我是糊涂人，大大错了。
26:22 | 大卫说，王的枪在这里，可以吩咐一个仆人过来拿去。
26:23 | 今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。
26:24 | 我今日重看你的性命，愿耶和华也重看我的性命，并且拯救我脱离一切患难。
26:25 | 扫罗对大卫说，我儿大卫，愿你得福。你必作大事，也必得胜。于是大卫起行，扫罗回他的本处去了。
26: 注解： | 26:9 耶 和 华 的 受 膏 者：大 卫 拒 绝 杀 死 扫 罗， 因 为 他 确 信 神 自 己 会 挪 开 扫 罗， 并 且 到 神 所 设 定 的 时 间 他 就 会 成 为 王 (参 10 节；13:13~14；15:23；16:12~13)。 大 卫 和 扫 罗 当 时 所 处 的 独 特 境 况 不 能 被 当 做 容 许 教 会 属 灵 领 袖 继 续 犯 罪 作 恶 的 根 据 (参 24:6 注)。


第27章

27:1 | 大卫心里说，必有一日我死在扫罗手里，不如逃奔非利士地去。扫罗见我不在以色列的境内，就必绝望，不再寻索我。这样我可以脱离他的手。
27:2 | 于是大卫起身，和跟随他的六百人投奔迦特王玛俄的儿子亚吉去了。
27:3 | 大卫和他的两个妻，就是耶斯列人亚希暖和作过拿八妻的迦密人亚比该，并跟随他的人，连各人的眷属，都住在迦特亚吉那里。
27:4 | 有人告诉扫罗说，大卫逃到迦特。扫罗就不再寻索他了。
27:5 | 大卫对亚吉说，我若在你眼前蒙恩，求你在京外的城邑中赐我一个地方居住。仆人何必与王同住京都呢？
27:6 | 当日亚吉将洗革拉赐给他，因此洗革拉属犹大王，直到今日。
27:7 | 大卫在非利士地住了一年零四个月。
27:8 | 大卫和跟随他的人上去，侵夺基述人，基色人，亚玛力人之地。这几族历来住在那地，从书珥直到埃及。
27:9 | 大卫击杀那地的人，无论男女都没有留下一个，又夺获牛，羊，骆驼，驴，并衣服，回来见亚吉。
27:10 | 亚吉说，你们今日侵夺了什么地方呢？大卫说，侵夺了犹大的南方，耶拉篾的南方，基尼的南方。
27:11 | 无论男女，大卫没有留下一个带到迦特来。他说，恐怕他们将我们的事告诉人，说大卫住在非利士地的时候常常这样行。
27:12 | 亚吉信了大卫，心里说，大卫使本族以色列人憎恶他，所以他必永远作我的仆人了。
27: 注解： | 27:1 非 利 士 地：大 卫 在 这 里 因 害 怕 扫 罗 的 反 复 无 常 而 没 有 信 靠 神， 本 章 记 载 了 他 随 后 一 连 串 不 义 的 行 为。 他 投 靠 神 的 敌 人 (1 节)， 未 经 神 的 许 可 以 残 酷 的 方 式 行 事 (8~11 节)， 采 取 欺 骗 手 段 (10~12 节)。 神 默 示 作 者 记 述 这 些 事 向 我 们 讲 述 了 大 卫 的 行 动， 但 并 未 表 示 赞 许。 圣 经 记 载 的 事 件 并 不 一 定 都 是 神 赞 同 的。 请 读 代 上 22:7 中 关 于 神 对 大 卫 战 斗 生 涯 的 评 价。


第28章

28:1 | 那时，非利士人聚集军旅，要与以色列人打仗。亚吉对大卫说，你当知道，你和跟随你的人都要随我出战。
28:2 | 大卫对亚吉说，仆人所能作的事，王必知道。亚吉对大卫说，这样，我立你永远作我的护卫长。
28:3 | 那时撒母耳已经死了，以色列众人为他哀哭，葬他在拉玛，就是在他本城里。扫罗曾在国内不容有交鬼的和行巫术的人。
28:4 | 非利士人聚集，来到书念安营。扫罗聚集以色列众人在基利波安营。
28:5 | 扫罗看见非利士的军旅就惧怕，心中发颤。
28:6 | 扫罗求问耶和华，耶和华却不借梦，或乌陵，或先知回答他。
28:7 | 扫罗吩咐臣仆说，当为我找一个交鬼的妇人，我好去问她。臣仆说，在隐多珥有一个交鬼的妇人。
28:8 | 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说，求你用交鬼的法术，将我所告诉你的死人，为我招上来。
28:9 | 妇人对他说，你知道扫罗从国中剪除交鬼的和行巫术的。你为何陷害我的性命，使我死呢？
28:10 | 扫罗向妇人指着耶和华起誓说，我指着永生的耶和华起誓，你必不因这事受刑。
28:11 | 妇人说，我为你招谁上来呢？回答说，为我招撒母耳上来。
28:12 | 妇人看见撒母耳，就大声呼叫，对扫罗说，你是扫罗，为什么欺哄我呢？
28:13 | 王对妇人说，不要惧怕，你看见了什么呢？妇人对扫罗说，我看见有神从地里上来。
28:14 | 扫罗说，他是怎样的形状。妇人说，有一个老人上来，身穿长衣。扫罗知道是撒母耳，就屈身，脸伏于地下拜。
28:15 | 撒母耳对扫罗说，你为什么搅扰我，招我上来呢？扫罗回答说，我甚窘急。因为非利士人攻击我，神也离开我，不再借先知或梦回答我。因此请你上来，好指示我应当怎样行。
28:16 | 撒母耳说，耶和华已经离开你，且与你为敌，你何必问我呢？
28:17 | 耶和华照他借我说的话，已经从你手里夺去国权，赐与别人，就是大卫。
28:18 | 因你没有听从耶和华的命令。他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行，
28:19 | 并且耶和华必将你和以色列人交在非利士人的手里。明日你和你众子必与我在一处了。耶和华必将以色列的军兵交在非利士人手里。
28:20 | 扫罗猛然仆倒，挺身在地，因撒母耳的话甚是惧怕。那一昼一夜没有吃什么，就毫无气力。
28:21 | 妇人到扫罗面前，见他极其惊恐，对他说，婢女听从你的话，不顾惜自己的性命，遵从你所吩咐的。
28:22 | 现在求你听婢女的话，容我在你面前摆上一点食物，你吃了，可以有气力行路。
28:23 | 扫罗不肯，说，我不吃。但他的仆人和妇人再三劝他，他才听了他们的话，从地上起来，坐在床上。
28:24 | 妇人急忙将家里的一只肥牛犊宰了，又拿面抟成无酵饼烤了，
28:25 | 摆在扫罗和他仆人面前。他们吃完，当夜就起身走了。
28: 注解： | 28:6 耶 和 华 却 不……回 答 他：扫 罗 在 困 境 中 想 得 到 神 的 启 示， 却 一 无 所 获。 在 绝 望 中 他 转 向 交 鬼 的 人 (7~25 节)。 如 果 我 们 不 顺 从 圣 灵 的 引 导， 贯 行 不 敬 虔 之 道， 神 就 会 停 止 帮 助 我 们 。 除 非 我 们 弃 绝 不 敬 虔 之 道，否 则 呼 求 神 也 是 没 用 的 (参 太 3:2 注)。 28:12 妇 人 看 见 撒 母 耳： 神 安 排 撒 母 耳 的 灵 向 扫 罗 显 现。 请 注 意 以 下 事 实： 1. 圣 经 严 厉 谴 责 交 鬼 的 恶 行 并 予 以 定 罪 (申 18:9~12； 比 较 利19:31；20:6)。 交 鬼 的 人 并 不 是 真 正 招 到 了 死 人， 而 通 常 是 在 和 欺 骗 之 灵 相 交。 这 件 事 决 不 是 说 人 可 以 与 死 人 相 交。 2. 当 撒 母 耳 真 正 出 现 时， 交 鬼 妇 人 感 到 惊 惶； 这 说 明 她 期 待 出 现 的 不 是 撒 母 耳， 而 是 一 个 邪 灵。 显 然， 撒 母 耳 的 显 现 并 不 是出 于 她 的 法 术。 3. 先 知 的 显 现 是 神 自 己 特 别 的 作 为， 为 要 传 达 神 将 最 终 审 判 扫 罗 的 信 息。


第29章

29:1 | 非利士人将他们的军旅聚到亚弗。以色列人在耶斯列的泉旁安营。
29:2 | 非利士人的首领各率军队，或百或千，挨次前进。大卫和跟随他的人同着亚吉跟在后边。
29:3 | 非利士人的首领说，这些希伯来人在这里作什么呢？亚吉对他们说，这不是以色列王扫罗的臣子大卫吗？他在我这里有些年日了。自从他投降我直到今日，我未曾见他有过错。
29:4 | 非利士人的首领向亚吉发怒，对他说，你要叫这人回你所安置他的地方，不可叫他同我们出战，恐怕他在阵上反为我们的敌人。他用什么与他主人复和呢？岂不是用我们这些人的首级吗？
29:5 | 从前以色列的妇女跳舞唱和说，扫罗杀死千千，大卫杀死万万，所说的不是这个大卫吗？
29:6 | 亚吉叫大卫来，对他说，我指着永生的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你投奔我到如今，我未曾见你有什么过失。只是众首领不喜悦你。
29:7 | 现在你可以平平安安地回去，免得非利士人的首领不欢喜你。
29:8 | 大卫对亚吉说，我作了什么呢？自从仆人到你面前，直到今日，你查出我有什么过错，使我不去攻击主我王的仇敌呢？
29:9 | 亚吉说，我知道你在我眼前是好人，如同神的使者一般。只是非利士人的首领说，这人不可同我们出战。
29:10 | 故此你和跟随你的人，就是你本主的仆人，要明日早晨起来，等到天亮回去吧。
29:11 | 于是大卫和跟随他的人早晨起来，回往非利士地去。非利士人也上耶斯列去了。
29: 注解： | 29:1 本章没有带注解


第30章

30:1 | 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地，攻破洗革拉，用火焚烧，
30:2 | 掳了城内的妇女和其中的大小人口，却没有杀一个，都带着走了。
30:3 | 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。
30:4 | 大卫和跟随他的人就放声大哭，直哭得没有气力。
30:5 | 大卫的两个妻耶斯列人亚希暖和作过拿八妻的迦密人亚比该，也被掳去了。
30:6 | 大卫甚是焦急，因众人为自己的儿女苦恼，说，要用石头打死他。大卫却倚靠耶和华他的神，心里坚固。
30:7 | 大卫对亚希米勒的儿子祭司亚比亚他说，请你将以弗得拿过来。亚比亚他就将以弗得拿到大卫面前。
30:8 | 大卫求问耶和华说，我追赶敌军，追得上追不上呢？耶和华说，你可以追，必追得上，都救得回来。
30:9 | 于是，大卫和跟随他的六百人来到比梭溪。有不能前去的就留在那里。
30:10 | 大卫却带着四百人往前追赶，有二百人疲乏，不能过比梭溪，所以留在那里。
30:11 | 这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝，
30:12 | 又给他一块无花果饼，两个葡萄饼。他吃了，就精神复原。因为他三日三夜没有吃饼，没有喝水。
30:13 | 大卫问他说，你是属谁的。你是哪里的人。他回答说，我是埃及的少年人，是亚玛力人的奴仆。因我三日前患病，我主人就把我撇弃了。
30:14 | 我们侵夺了基利提的南方和属犹大的地，并迦勒地的南方，又用火烧了洗革拉。
30:15 | 大卫问他说，你肯领我们到敌军那里不肯。他回答说，你要向我指着神起誓，不杀我，也不将我交在我主人手里，我就领你上到敌军那里。
30:16 | 那人领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。
30:17 | 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。
30:18 | 亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。
30:19 | 凡亚玛力人所掳去的，无论大小，儿女，财物，大卫都夺回来，没有失落一个。
30:20 | 大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说，这是大卫的掠物。
30:21 | 大卫到了那疲乏不能跟随，留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人。大卫前来问他们安。
30:22 | 跟随大卫人中的恶人和匪类说，这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。
30:23 | 大卫说，弟兄们，耶和华所赐给我们的，不可不分给他们。因为他保佑我们，将那攻击我们的敌军交在我们手里。
30:24 | 这事谁肯依从你们呢？上阵的得多少，看守器具的也得多少。应当大家平分。
30:25 | 大卫定此为以色列的律例典章，从那日直到今日。
30:26 | 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说，这是从耶和华仇敌那里夺来的，送你们为礼物。
30:27 | 他送礼物给住伯特利的，南地拉末的，雅提珥的。
30:28 | 住亚罗珥的，息末的，以实提莫的。
30:29 | 住拉哈勒的，耶拉篾各城的，基尼各城的。
30:30 | 住何珥玛的，歌拉珊的，亚挞的。
30:31 | 住希伯仑的，并大卫和跟随他的人素来所到之处的人。
30: 注解： | 30:7 以 弗 得：以 弗 得 是 大 祭 司 所 穿 的 一 种 圣 袍。 上 面 有 两 块 宝 石， 供 人 在 某 些 情 况 下 寻 求 神 的 旨 意， 它 们 的 作 用 与 乌 陵 和 土 明 相 似 (参 出 28:30 注)。 30:24 看 守 器 具 的 也 得 多 少：大 卫 决 定， 那 些 留 在 家 里 忠 心 看 守 器 具 的 人 应 当 和 那 些 上 阵 打 仗 的 人 从 掠 物 中 得 同 样 的 份。 这 个 原 则 也 可 适 用 于 教 会 向 其 它 地 方 差 派 宣 教 士 传 福 音 的 事 工。 那 些 留 在 家 里 忠 心 扶 持、 祷 告 的 人， 将 会 和 那 些 差 出 去 的 人 在 天 上 得 到 神 同 样 的 赏 赐 和 赞 许 (参 太 10:41 注)。


第31章

31:1 | 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。
31:2 | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单，亚比拿达，麦基舒亚。
31:3 | 势派甚大，扫罗被弓箭手追上，射伤甚重，
31:4 | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来刺我，凌辱我。但拿兵器的人甚惧怕，不肯刺他。扫罗就自己伏在刀上死了。
31:5 | 拿兵器的人见扫罗已死，也伏在刀上死了。
31:6 | 这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。
31:7 | 住平原那边并约旦河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。
31:8 | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山，
31:9 | 就割下他的首级，剥了他的军装，打发人到非利士地的四境（到或作送到），报信与他们庙里的偶像和众民。
31:10 | 又将扫罗的军装放在亚斯他录庙里，将他的尸身钉在伯珊的城墙上。
31:11 | 基列雅比的居民听见非利士人向扫罗所行的事，
31:12 | 他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里，用火烧了。
31:13 | 将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。
31: 注解： | 31:1 本章没有带注解


撒母耳记下


第1章

1:1 | 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。
1:2 | 第三天，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。
1:3 | 大卫问他说，你从哪里来。他说，我从以色列的营里逃来。
1:4 | 大卫又问他说，事情怎样。请你告诉我。他回答说，百姓从阵上逃跑，也有许多人仆倒死亡。扫罗和他儿子约拿单也死了。
1:5 | 大卫问报信的少年人说，你怎么知道扫罗和他儿子约拿单死了呢？
1:6 | 报信的少年人说，我偶然到基利波山，看见扫罗伏在自己枪上，有战车，马兵紧紧地追他。
1:7 | 他回头看见我，就呼叫我。我说，我在这里。
1:8 | 他问我说，你是什么人。我说，我是亚玛力人。
1:9 | 他说，请你来，将我杀死。因为痛苦抓住我，我的生命尚存。
1:10 | 我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕，臂上的镯子拿到我主这里。
1:11 | 大卫就撕裂衣服，跟随他的人也是如此，
1:12 | 而且悲哀哭号，禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人，倒在刀下。
1:13 | 大卫问报信的少年人说，你是哪里的人。他说，我是亚玛力客人的儿子。
1:14 | 大卫说，你伸手杀害耶和华的受膏者，怎么不畏惧呢？
1:15 | 大卫叫了一个少年人来，说，你去杀他吧。
1:16 | 大卫对他说，你流人血的罪归到自己的头上，因为你亲口作见证说，我杀了耶和华的受膏者。少年人就把他杀了。
1:17 | 大卫作哀歌，吊扫罗和他儿子约拿单，
1:18 | 且吩咐将这歌教导犹大人。这歌名叫弓歌，写在雅煞珥书上。
1:19 | 歌中说，以色列阿，你尊荣者在山上被杀。大英雄何竟死亡。
1:20 | 不要在迦特报告。不要在亚实基伦街上传扬。免得非利士的女子欢乐。免得未受割礼之人的女子矜夸。
1:21 | 基利波山哪，愿你那里没有雨露。愿你田地无土产可作供物。因为英雄的盾牌在那里被污丢弃。扫罗的盾牌仿佛未曾抹油。
1:22 | 约拿单的弓箭非流敌人的血不退缩。扫罗的刀剑非剖勇士的油不收回。
1:23 | 扫罗和约拿单，活时相悦相爱，死时也不分离。他们比鹰更快，比狮子还强。
1:24 | 以色列的女子阿，当为扫罗哭号。他曾使你们穿朱红色的美衣，使你们衣服有黄金的妆饰。
1:25 | 英雄何竟在阵上仆倒。约拿单何竟在山上被杀。
1:26 | 我兄约拿单哪，我为你悲伤。我甚喜悦你。你向我发的爱情奇妙非常，过于妇女的爱情。
1:27 | 英雄何竟仆倒。战具何竟灭没。
1: 注解：
1:1
撒 母 耳 记 下 简 介

大 纲
壹 大 卫 做 王 的 杰 出 成 就 (1:1~10:19)
一 大 卫 在 政 治 上 的 成 就 (1:1~5:25)
1 大 卫 哀 悼 扫 罗 和 约 拿 单 (1:1~27)
2 大 卫 做 犹 大 王 的 年 日 (2:1~4:12)
3 大 卫 登 基 做 全 以 色 列 的 王 (5:1~5)
4 大 卫 夺 取 耶 路 撒 冷 并 将 其 建 成 政 治 中 心 (5:6~10)
5 大 卫 拓 展 王 国 的 疆 域 (5:11~25)
二 大 卫 在 属 灵 方 面 的 成 就 (6:1~7:29)
1 大 卫 将 耶 路 撒 冷 建 成 宗 教 中 心 (6:1~23)
2 大 卫 想 为 神 建 造 圣 殿 (7:1~3)
3 神 与 大 卫 之 约 (7:4~17)
4 大 卫 的 回 应 (7:18~29)
三 大 卫 在 军 事 上 的 成 就 (8:1~10:19)
1 大 卫 战 胜 非 利 士 人、 摩 押 人、 琐 巴 人、 亚 兰 人 和 以 东 人 (8:1~12)
2 大 卫 在 耶 路 撒 冷 秉 行 公 义 (8:13~9:13)
3 大 卫 战 胜 亚 扪 人 (10:1~19)
贰 大 卫 做 为 君 王 的 可 耻 过 犯 (11:1~12:14)
一 大 卫 与 拔 示 巴 行 淫 (11:1~5)
二 大 卫 谋 杀 乌 利 亚 并 掩 盖 真 相 (11:6~27)
三 先 知 拿 单 宣 告 大 卫 的 罪 和 对 他 的 惩 罚 (12:1~14)
叁 大 卫 饱 尝 罪 之 苦 果 的 岁 月 (12:15~20:26)
一 对 大 卫 家 的 审 判： 道 德 败 坏 和 死 亡 (12:15~15:6)
1 大 卫 通 奸 所 生 之 子 的 死 亡 (12:15~25)
2 约 押 的 忠 诚 (12:26~31)
3 暗 嫩 奸 污 同 父 异 母 的 妹 子 他 玛 (13:1~20)
4 押 沙 龙 为 复 仇 杀 死 暗 嫩 (13:21~36)
5 押 沙 龙 的 逃 亡、 归 回 和 欺 诈 (13:37~15:6)
二 对 大 卫 王 国 的 审 判： 叛 乱 与 凶 杀 (15:7~20:26)
1 押 沙 龙 的 反 叛 (15:7~12)
2 大 卫 在 耻 辱 中 逃 离 耶 路 撒 冷 (15:13~16:14)
3 押 沙 龙 在 耶 路 撒 冷 称 王 (16:15~17:29)
4 押 沙 龙 被 推 翻 并 被 杀 死 (18:1~32)
5 大 卫 的 哀 恸 和 约 押 进 谏 (18:33~19:8)
6 大 卫 的 王 位 得 以 恢 复 (19:9~43)
7 示 巴 的 反 叛 和 被 杀 (20:1~26)
肆 大 卫 做 王 的 最 后 年 月 (21:1~24:25)
一 三 年 饥 荒 (21:1~14)
二 与 非 利 士 人 争 战 (21:15~22)
三 大 卫 的 赞 美 诗 (22:1~51)
四 大 卫 末 了 的 话 (23:1~7)
五 大 卫 的 勇 士 (23:8~39)
六 大 卫 数 点 人 数 和 神 降 瘟 疫 (24:1~17)
七 大 卫 的 代 祷 和 神 的 怜 悯 (24:18~25)
作 者：不 详
主 题：大 卫 的 统 治
写 作 日 期：主 前10 世 纪 末
背 景
撒 母 耳 记 上、 下 在 希 伯 来 旧 约 圣 经 中 原 为 一 卷 书。 关 于 撒 母 耳 记 下 的 背 景 在 撒 母 耳 记 上 的 简 介 中 已 做 过 更 为 全 面 的 讨 论 (参 撒 母 耳 记 上 简 介)。 这 里 有 必 要 指 出 的 是， 撒 母 耳 记 上 记 录 的 事 件 (从 撒 母 耳 出 生 到 扫 罗 之 死) 覆 盖 了 几 乎 一 个 世 纪 的 历 史 (大 约 主 前1105~1010 年)， 而 撒 母 耳 记 下 只 记 载 了 大 卫 的 统 治， 时 间 约 为 40 年 (大 约 主 前1010~970 年)。
目 的
撒 母 耳 记 下 继 续 预 言 性 地 讲 述 以 色 列 君 主 政 治 的 神 权 特 色。 它 通 过 大 卫 的 王 权 统 治 和 个 人 生 活， 深 刻 地 揭 示 了 摩 西 在 申 命 记 中 提 到 的 神 与 以 色 列 之 约 的 实 质 性 内 容： 顺 服 神 的 约 会 得 到 神 的 赐 福， 而 无 视 神 的 律 法 则 会 招 致 咒 诅 和 审 判 (参 申27~30 章)。
综 览
在 圣 经 中 关 于 大 卫 生 平 的 完 整 记 载 始 于 撒 上 16:1 而 止 于 王 上 2:11。 撒 母 耳 记 下 开 始 讲 述 了 扫 罗 之 死 和 大 卫 在 希 伯 伦 被 膏 为 犹 大 王 并 在 那 里 做 王 7 年 半 (1~4 章) 的 历 史。 本 书 的 其 余 部 分 集 中 在 随 后 的 33 年 里， 大 卫 在 耶 路 撒 冷 做 全 以 色 列 王 的 历 史 (5~24 章)。 本 书 和 大 卫 生 平 的 分 水 岭 是 大 卫 与 拔 示 巴 犯 奸 淫 和 大 卫 谋 杀 乌 利 亚 (11 章)。 在 这 黑 暗 的 一 章 开 始 之 前， 大 卫 代 表 了 神 授 君 权 的 诸 多 理 想。 因 着 神 的 恩 典、 智 慧 和 膏 抹， 大 卫 取 得 了 辉 煌 的 成 就：1. 他 战 胜 了 耶 布 斯 人， 攻 取 了 耶 路 撒 冷 并 将 其 建 成 自 己 的 京 城 (5 章)； 2. 在 巨 大 的 欢 乐 庆 祝 中 将 神 的 约 柜 运 回 耶 路 撒 冷 (6 章)； 3. 从 战 胜 非 利 士 人 开 始 (8~10 章)， 他 不 断 击 败 以 色 列 的 敌 人； 他 “ 日 见 强 盛， 因 为 耶 和 华 万 军 之 神 与 他 同 在 ” (5:10)。 他 强 有 力 的 领 导 才 能 吸 引 了 许 多 “ 勇 士 ”， 并 得 到 了 人 民 的 热 烈 拥 戴。 大 卫 明 白 是 神 坚 立 他 为 以色 列 的 王， 因 此 他 公 开 承 认 神 才 是 他 自 己 以 及 他 的 国 家 的 统 治 者。 神 借 预 言 应 许 说， 大 卫 的 一 个 后 裔 会 坐 在 他 的 宝 座 上， 完 美 地 成 就 神 授 君 权 的 使 命 (7:12~17；比 较 赛 9:6~7；11:1~5；耶23:5~6；33:14~16)。
但 令 人 痛 惜 的 是， 在 大 卫 犯 奸 淫 和 谋 杀 罪 之 后， 道 德 崩 溃 和 叛 乱 便 开 始 如 瘟 疫 般 地 折 磨 他 的 家 庭 (12~17 章) 和 整 个 国 家 (18~20 章)； 神 对 整 个 民 族 的 极 大 赐 福 变 成 了 对 整 个 民 族 的 刑 罚。 虽 然 大 卫 诚 心 悔 改 并 得 到 了 神 的 怜 悯 和 赦 免 (12:13；参 诗51 章)， 但 其 过 犯 所 带 来 的 后 果 仍 延 续 到 其 生 命 的 尽 头， 甚 至 在 他 死 后 还 挥 之 不 去 (比 较 12:7~12)。 尽 管 如 此， 神 并 没 像 废 弃 扫 罗 那 样 (比 较 撒 上15:23) 废 去 大 卫 的 王 位。 实 际 上， 大 卫 向 神 所 存 诚 实 的 心 (参 他 所 作 的 诗 篇) 以 及 他 对 所 有 形 式 的 偶 像 崇 拜 的 憎 恶， 使 他 成 为 后 来 所 有 以 色 列 君 王 的 榜 样 和 评 判 标 准 (比 较 王 下18:3；22:2)。 撒 母 耳 记 下 以 大 卫 向 亚 劳 拿 购 买 禾 场 做 为 结 束， 而 那 禾 场 便 是 后 来 圣 殿 所 在 之 处(24:18~25)。
特 色
撒 母 耳 记 下 有 以 下 5 个 主 要 特 点： 1. 它 记 录 了 大 卫 做 王 40 年 中 发 生 的 关 键 性 事 件， 包 括 他 从 耶 布 斯 人 手 中 夺 取 耶 路 撒 冷 并 将 其 建 成 以 色 列 的 政 治 和 宗 教 中 心。 他 的 生 平 恰 处 于 亚 伯 拉 罕 到 耶 稣 基 督 这 一 时 段 的 中 点； 2. 本 书 的 转 折 点 (11 章) 记 录 了 大 卫 悲 剧 性 的 犯 罪 过 程， 这 一 过 程 涉 及 拔 示 巴 和 她 的 丈 夫 乌 利 亚。 写 作 本 书 的 那 位 受 启 示 的 历 史 学 家 指 出， 虽 然 大 卫 所 犯 的 奸 淫 和 谋 杀 罪 都 是 秘 而 不 宣 的， 但 神 对 他 所 犯 之 罪 的 惩 罚 却 是 公 开 的， 并 且 涉 及 了 他 生 活 的 各 个 层 面——个 人、 家 庭 和 国 家； 3. 本 书 还 揭 示 了 神 的 国 度 里 关 于 领 袖 的 一 条 永 恒 不 变 的 重 要 原 则， 即 神 赐 予 某 个 领 袖 人 物 的 恩 惠 和 膏 抹 越 大， 当 他 辜 负 神 的 信 任、 在 道 德 或 伦 理 方 面 犯 下 过 失 时， 神 对 他 的 惩 罚 就 会 越 重。 虽 然 大 卫 做 为 合 神 心 意 的 人 在 圣 经 中 受 到 褒 扬， 但 在 他 犯 罪 之 后， 神 的 恩 惠 变 成 了 惩 罚， 赐 福 变 成 了 咒 诅， 正 如 摩 西 对 以 色 列 人 的 警 告 一 样 (比 较 申 28 章)； 4. 本 书 中 有 若 干 章 节 记 录 了 大 卫 所 犯 的 罪 对 其 家 庭 和 整 个 国 家 带 来 的 绵 延 不 绝 的 影 响 (12~21 章)， 这 揭 示 了 一 国 百 姓 的 荣 辱 祸 福 都 与 他 们 领 袖 的 属 灵 和 道 德 状 况 密 切 相 关； 5. 本 书 还 重 点 揭 示 了 一 条 永 远 不 变 的 道 德 教 训， 即 成 功 与 兴 盛 常 常 引 发 道 德 上 的 松 懈， 道 德 的 松 懈 继 而 又 会 导 致 道 德 的 堕 落。 大 卫 原 本 完 美 的 生 活 和 统 治 就 是 在 他 做 为 一国 之 君 的 成 就 与 权 力 达 到 颠 峰 时 被 其 所 犯 的 奸 淫 和 谋 杀 罪 毁 坏 的。
新 约 圣 经 中 的 应 验
本 卷 书 1~10 章 中 所 记 录 的 大 卫 的 王 权 统 治 是 弥 赛 亚 君 王 的 预 表。 他 将 耶 路 撒 冷 建 成 圣 城， 神 赐 下 大 卫 之 约， 以 及 他 领 受 神 关 于 他 的 国 无 穷 尽 的 预 言 性 应 许。 所 有 这 些 事 情 都 指 向 那 位 最 后 的 “ 大 卫 的 子 孙 ” 耶 稣 基 督， 以 及 新 约 中 所 启 示 的 他 现 在 和 未 来 的 国 度 (比 较 赛 9:7；太21:9；22:45；路1:32~33)。 如 需 进 一 步 了 解 大 卫 在 新 约 中 的 应 验， 可 参 撒 母 耳 记 上 简 介。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 10 天 内 读 完 撒 母 耳 记 下：
□1~3 章 □4~6 章 □ 7~8章 □9~11 章 □12~14 章 □15~17 章 □18~19 章 □20~21 章 □22 章 □23~24 章
经文注释

1:10
我……去 将 他 杀 死： 这 个 亚 玛 力 人 谎 报 扫 罗 死 的 方 式 (参 撒 上31:3~6 真 实 的 记 叙)， 想 从 大 卫 这 里 得 到 荣 誉 和 恩 宠， 结 果 反 而 因 自 己 捏 造 的 谎 言 被 处 死 (15 节)。

1:26
你 向 我 发 的 爱 情：想 到 从 前 他 们 之 间 的 忠 诚、 信 赖 和 同 心， 大 卫 在 此 处 提 到 了 约 拿 单 对 他 那 非 常 深 厚 的 友 情。 耶 和 华 选 立 大 卫 做 为 下 一 个 王，对 此 约 拿 单 欣 然 接 受， 毫 无 嫉 妒 或 怨 恨 (撒 上20:13~16)。


第2章

2:1 | 此后，大卫问耶和华说，我上犹大的一个城去可以吗？耶和华说，可以。大卫说，我上哪一个城去呢？耶和华说，上希伯仑去。
2:2 | 于是大卫和他的两个妻，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻的亚比该，都上那里去了。
2:3 | 大卫也将跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城邑中。
2:4 | 犹大人来到希伯仑，在那里膏大卫作犹大家的王。有人告诉大卫说，葬埋扫罗的是基列雅比人。
2:5 | 大卫就差人去见基列雅比人，对他们说，你们厚待你们的主扫罗，将他葬埋。愿耶和华赐福与你们。
2:6 | 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。
2:7 | 现在你们的主扫罗死了，犹大家已经膏我作他们的王，所以你们要刚强奋勇。
2:8 | 扫罗的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河，到玛哈念，
2:9 | 立他作王，治理基列，亚书利，耶斯列，以法莲，便雅悯，和以色列众人。
2:10 | 扫罗的儿子伊施波设登基的时候年四十岁，作以色列王二年。惟独犹大家归从大卫。
2:11 | 大卫在希伯仑作犹大家的王，共七年零六个月。
2:12 | 尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人从玛哈念出来，往基遍去。
2:13 | 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。一班坐在池这边，一班坐在池那边。
2:14 | 押尼珥对约押说，让少年人起来，在我们面前戏耍吧。约押说，可以。
2:15 | 就按着定数起来，属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名，
2:16 | 彼此揪头，用刀刺肋，一同仆倒。所以，那地叫作希利甲哈素林，就在基遍。
2:17 | 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。
2:18 | 在那里有洗鲁雅的三个儿子，约押，亚比筛，亚撒黑。亚撒黑脚快如野鹿一般。
2:19 | 亚撒黑追赶押尼珥，直追赶他不偏左右。
2:20 | 押尼珥回头说，你是亚撒黑吗？回答说，是。
2:21 | 押尼珥对他说，你或转向左转向右，拿住一个少年人，剥去他的战衣。亚撒黑却不肯转开不追赶他。
2:22 | 押尼珥又对亚撒黑说，你转开不追赶我吧。我何必杀你呢？若杀你，有什么脸见你哥哥约押呢？
2:23 | 亚撒黑仍不肯转开。故此，押尼珥就用枪？？刺入他的肚腹，甚至枪从背后透出，亚撒黑就在那里仆倒而死。众人赶到亚撒黑仆倒而死的地方，就都站住。
2:24 | 约押和亚比筛追赶押尼珥，日落的时候，到了通基遍旷野的路旁，基亚对面的亚玛山。
2:25 | 便雅悯人聚集，跟随押尼珥站在一个山顶上。
2:26 | 押尼珥呼叫约押说，刀剑岂可永远杀人吗？你岂不知终久必有苦楚吗？你要等何时才叫百姓回去，不追赶弟兄呢？
2:27 | 约押说，我指着永生的神起誓，你若不说戏耍的那句话，今日早晨百姓就回去，不追赶弟兄了。
2:28 | 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。
2:29 | 押尼珥和跟随他的人整夜经过亚拉巴，过约旦河，走过毕伦，到了玛哈念。
2:30 | 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。
2:31 | 但大卫的仆人杀了便雅悯人和跟随押尼珥的人，共三百六十名。
2:32 | 众人将亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和跟随他的人走了一夜，天亮的时候到了希伯仑。
2: 注解： | 2:4 膏 大 卫 作 犹 大 家 的 王： 2~4 章 讲 述 了 大 卫 受 膏 成 为 犹 大 的 王 和 他 与 伊 施 波 设 的 内 战。 伊 施 波 设 是 扫 罗 的 儿 子， 他 继 任 扫 罗 成 为 以 色 列 其 它 支 派 的 王 (8~11 节)。 7 年 半 后 大 卫 成 了 全 以 色 列 的 王 (5:1~5)。 诗 18 篇 可 能 就 是 此 时 作 的， 以 庆 贺 神 将 他 从 仇 敌 手 中 彻 底 拯 救 出 来 (比 较 撒 上 30:1~31 所 讲 述 的 就 在 扫 罗 的 死 和 大 卫 登 上 王 位 之 前 的 另 外 一 次 胜 利)。 大 卫 没 有 急 于 掌 管 全 国， 而 是 求 问 耶 和 华 (1 节)， 愿 意 先 做 一 个 支 派 的 王， 直 到 耶 和 华 为 他 打 开 做 全 以 色 列 之 王 的 门。


第3章

3:1 | 扫罗家和大卫家争战许久。大卫家日见强盛。扫罗家日见衰弱。
3:2 | 大卫在希伯仑得了几个儿子，长子暗嫩是耶斯列人亚希暖所生的。
3:3 | 次子基利押（基利押历代上三章一节作但以利）是作过迦密人拿八的妻亚比该所生的。三子押沙龙是基述王达买的女儿玛迦所生的。
3:4 | 四子亚多尼雅是哈及所生的。五子示法提雅是亚比他所生的。
3:5 | 六子以特念是大卫的妻以格拉所生的。大卫这六个儿子都是在希伯仑生的。
3:6 | 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。
3:7 | 扫罗有一妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说，你为什么与我父的妃嫔同房呢？
3:8 | 押尼珥因伊施波设的话就甚发怒，说，我岂是犹大的狗头呢？我恩待你父扫罗的家和他的弟兄，朋友，不将你交在大卫手里，今日你竟为这妇人责备我吗？
3:9 | 我若不照着耶和华起誓应许大卫的话行，废去扫罗的位，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，愿神重重地降罚与我。
3:10 |
3:11 | 伊施波设惧怕押尼珥，不敢回答一句。
3:12 | 押尼珥打发人去见大卫，替他说，这国归谁呢？又说，你与我立约，我必帮助你，使以色列人都归服你。
3:13 | 大卫说，好。我与你立约。但有一件，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。
3:14 | 大卫就打发人去见扫罗的儿子伊施波设，说，你要将我的妻米甲归还我。她是我从前用一百非利士人的阳皮所聘定的。
3:15 | 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。
3:16 | 米甲的丈夫跟着她，一面走一面哭，直跟到巴户琳。押尼珥说，你回去吧。帕铁就回去了。
3:17 | 押尼珥对以色列长老说，从前你们愿意大卫作王治理你们，
3:18 | 现在你们可以照心愿而行。因为耶和华曾论到大卫说，我必借我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。
3:19 | 押尼珥也用这话说给便雅悯人听，又到希伯仑，将以色列人和便雅悯全家一切所喜悦的事说给大卫听。
3:20 | 押尼珥带着二十个人来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。
3:21 | 押尼珥对大卫说，我要起身去招聚以色列众人来见我主我王，与你立约，你就可以照着心愿作王。于是大卫送押尼珥去，押尼珥就平平安安地去了。
3:22 | 约押和大卫的仆人攻击敌军，带回许多的掠物。那时押尼珥不在希伯仑大卫那里，因大卫已经送他去，他也平平安安地去了。
3:23 | 约押和跟随他的全军到了，就有人告诉约押说，尼珥的儿子押尼珥来见王，王送他去，他也平平安安地去了。
3:24 | 约押去见王说，你这是作什么呢？押尼珥来见你，你为何送他去，他就踪影不见了呢？
3:25 | 你当晓得，尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。
3:26 | 约押从大卫那里出来，就打发人去追赶押尼珥，在西拉井追上他，将他带回来，大卫却不知道。
3:27 | 押尼珥回到希伯仑，约押领他到城门的瓮洞，假作要与他说机密话，就在那里刺透他的肚腹，他便死了。这是报杀他兄弟亚撒黑的仇。
3:28 | 大卫听见了，就说，流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。
3:29 | 愿流他血的罪归到约押头上和他父的全家。又愿约押家不断有患漏症的，长大麻疯的，架拐而行的，被刀杀死的，缺乏饮食的。
3:30 | 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候杀了他们的兄弟亚撒黑。
3:31 | 大卫吩咐约押和跟随他的众人说，你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。大卫王也跟在棺后。
3:32 | 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。
3:33 | 王为押尼珥举哀，说，押尼珥何竟像愚顽人死呢？
3:34 | 你手未曾捆绑，脚未曾锁住。你死，如人死在罪孽之辈手下一样。于是众民又为押尼珥哀哭。
3:35 | 日头未落的时候，众民来劝大卫吃饭，但大卫起誓说，我若在日头未落以前吃饭，或吃别物，愿神重重地降罚与我。
3:36 | 众民知道了就都喜悦。凡王所行的，众民无不喜悦。
3:37 | 那日，以色列众民才知道杀尼珥的儿子押尼珥并非出于王意。
3:38 | 王对臣仆说，你们岂不知今日以色列人中死了一个作元帅的大丈夫吗？
3:39 | 我虽然受膏为王，今日还是软弱。这洗鲁雅的两个儿子比我刚强。愿耶和华照着恶人所行的恶报应他。
3: 注解： | 3:1 本章没有带注解


第4章

4:1 | 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软。以色列众人也都惊惶。
4:2 | 扫罗的儿子伊施波设有两个军长，一名巴拿，一名利甲，是便雅悯支派，比录人临门的儿子。比录也属便雅悯。
4:3 | 比录人早先逃到基他音，在那里寄居，直到今日。
4:4 | 扫罗的儿子约拿单有一个儿子名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑。因为跑得太急，孩子掉在地上，腿就瘸了。
4:5 | 一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候到了伊施波设的家。伊施波设正睡午觉。
4:6 | 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹，逃跑了。
4:7 | 他们进房子的时候，伊施波设正在卧房里躺在床上，他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜，
4:8 | 将伊施波设的首级拿到希伯仑见大卫王，说，王的仇敌扫罗曾寻索王的性命。看哪，这是他儿子伊施波设的首级。耶和华今日为我主我王在扫罗和他后裔的身上报了仇。
4:9 | 大卫对比录人临门的儿子利甲和他兄弟巴拿说，我指着救我性命脱离一切苦难，永生的耶和华起誓，
4:10 | 从前有人报告我说，扫罗死了，他自以为报好消息。我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐。
4:11 | 何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢？
4:12 | 于是大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁，却将伊施波设的首级葬在希伯仑押尼珥的坟墓里。
4: 注解： | 4:12 将 他 们 杀 了： 大 卫 登 上 王 位 的 过 程 充 满 了 流 血 与 杀 戮， 包 括 支 派 间 的 内 战 和 许 多 政 治 权 术。 所 有 这 些 都 说 明 立 人 为 王 并 非 神 对 以 色 列 民 族 所 定 的 完 美 旨 意 (撒 上8:5~7,19~22)。


第5章

5:1 | 以色列众支派来到希伯仑见大卫，说，我们原是你的骨肉。
5:2 | 从前扫罗作我们王的时候，率领以色列人出入的是你。耶和华也曾应许你说，你必牧养我的民以色列，作以色列的君。
5:3 | 于是以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。
5:4 | 大卫登基的时候年三十岁，在位四十年。
5:5 | 在希伯仑作犹大王七年零六个月，在耶路撒冷作以色列和犹大王三十三年。
5:6 | 大卫和跟随他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说，你若不赶出瞎子，瘸子，必不能进这地方。心里想大卫决不能进去。
5:7 | 然而大卫攻取锡安的保障，就是大卫的城。
5:8 | 当日，大卫说，谁攻打耶布斯人，当上水沟攻打我心里所恨恶的瘸子，瞎子。从此有俗语说，在那里有瞎子，瘸子，他不能进屋去。
5:9 | 大卫住在保障里，给保障起名叫大卫城。大卫又从米罗以里，周围筑墙。
5:10 | 大卫日见强盛，因为耶和华万军之神与他同在。
5:11 | 推罗王希兰将香柏木运到大卫那里，又差遣使者和木匠，石匠给大卫建造宫殿。
5:12 | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。
5:13 | 大卫离开希伯仑之后，在耶路撒冷又立后妃，又生儿女。
5:14 | 在耶路撒冷所生的儿子是沙母亚，朔罢，拿单，所罗门，
5:15 | 益辖，以利书亚，尼斐，雅非亚，
5:16 | 以利沙玛，以利雅大，以利法列。
5:17 | 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫。大卫听见，就下到保障。
5:18 | 非利士人来了，布散在利乏音谷。
5:19 | 大卫求问耶和华说，我可以上去攻打非利士人吗？你将他们交在我手里吗？耶和华说，你可以上去，我必将非利士人交在你手里。
5:20 | 大卫来到巴力毗拉心，在那里击杀非利士人，说，耶和华在我面前冲破敌人，如同水冲去一般。因此称那地方为巴力毗拉心。
5:21 | 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。
5:22 | 非利士人又上来，布散在利乏音谷。
5:23 | 大卫求问耶和华。耶和华说，不要一直地上去，要转到他们后头，从桑林对面攻打他们。
5:24 | 你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。
5:25 | 大卫就遵着耶和华所吩咐的去行，攻打非利士人，从迦巴直到基色。
5: 注解： | 5:6 耶 路 撒 冷： 大 卫 攻 取 了 耶 路 撒 冷， 立 它 为 以 色 列 的 京 城。 从 属 灵 意 义 上 讲， 它 最 终 成 为 地 上 最 重 要 的 城 市， 也 是 神 实 施 救 赎 大 计 的 中 心。 正 是 在 耶 路 撒 冷， 基 督 被 钉 十 字 架 并 从 死 里 复 活； 同 样 是 在 耶 路 撒 冷， 圣 灵 降 在 正 聚 会 的 门 徒 身 上。 圣 经 称 它 为 神 的 城 (诗 46:4；48:1；87:3；来 12:22；启3:12；参 “ 耶 路 撒 冷 城 ” 一 文)。 5:13 大 卫……又 立 后 妃：这 一 节 显 露 了 大 卫 性 格 中 最 严 重 的 弱 点， 对 女 色 的 强 烈 欲 望 (比 较 3:1~5；5:13)。 1. 大 卫 未 能 抵 御 和 克 制 自 己 肉 体 的 情 欲 而 导 致 他 违 背 了 神 在 申17:15~17 中 的 命 令 (严 禁 以 色 列 王 多 立 嫔 妃)， 残 酷 对 待 米 甲 和 她 丈 夫 (3:15~16)， 与 拔 示 巴 行 奸 淫 (11:1~5) 并 使 其 丈 夫 乌 利 亚 丧 命 (11:6~27)。 2. 大 卫 的 色 欲 是 其 家 族 犯 罪 以 及 遭 受 痛 苦 悲 伤 的 根 源 (12:9~14；13~18 章)。 与 拔 示 巴 犯 罪 后， 神 在 大 卫 余 生 里 不 断 降 下 惩 罚 和 灾 难 (12:10)。 5:19 大 卫 求 问 耶 和 华： 大 卫 最 大 的 优 点 之 一， 就 是 他 深 信 神 的 帮 助 和 指 引 是 夺 取 战 斗 胜 利 的 根 本 所 在； 所 以 他 经 常 求 问 耶 和 华。 同 样，为 实 现 神 对 我 们 生 命 所 定 的 旨 意， 我 们 也 要 借 着 祷 告 寻 求 神 的 指 引， 并 顺 从 住 在 我 们 里 面 的 圣 灵 的 带 领 (比 较 罗8:1~17)。


第6章

6:1 | 大卫又聚集以色列中所有挑选的人三万。
6:2 | 大卫起身，率领跟随他的众人前往，要从巴拉犹大将神的约柜运来。这约柜就是坐在二基路伯上万军之耶和华留名的约柜。
6:3 | 他们将神的约柜从冈上亚比拿达的家里抬出来，放在新车上。亚比拿达的两个儿子乌撒和亚希约赶这新车。
6:4 | 他们将神的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。
6:5 | 大卫和以色列的全家在耶和华面前，用松木制造的各样乐器和琴，瑟，鼓，钹，锣，作乐跳舞。
6:6 | 到了拿艮的禾场，因为牛失前蹄（或作惊跳），乌撒就伸手扶住神的约柜。
6:7 | 神耶和华向乌撒发怒，因这错误击杀他，他就死在神的约柜旁。
6:8 | 大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
6:9 | 那日，大卫惧怕耶和华，说，耶和华的约柜怎可运到我这里来。
6:10 | 于是大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。
6:11 | 耶和华的约柜在迦特人俄别以东家中三个月。耶和华赐福给俄别以东和他的全家。
6:12 | 有人告诉大卫王说，耶和华因为约柜赐福给俄别以东的家和一切属他的。大卫就去，欢欢喜喜地将神的约柜从俄别以东家中抬到大卫的城里。
6:13 | 抬耶和华约柜的人走了六步，大卫就献牛与肥羊为祭。
6:14 | 大卫穿着细麻布的以弗得，在耶和华面前极力跳舞。
6:15 | 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。
6:16 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。
6:17 | 众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里。大卫在耶和华面前献燔祭和平安祭。
6:18 | 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福，
6:19 | 并且分给以色列众人，无论男女，每人一个饼，一块肉，一个葡萄饼。众人就各回各家去了。
6:20 | 大卫回家要给眷属祝福。扫罗的女儿米甲出来迎接他，说，以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀阿。
6:21 | 大卫对米甲说，这是在耶和华面前。耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。
6:22 | 我也必更加卑微，自己看为轻贱。你所说的那些婢女，她们倒要尊敬我。
6:23 | 扫罗的女儿米甲，直到死日，没有生养儿女。
6: 注解： | 6:7 耶 和 华……发 怒： 神 击 杀 乌 撒 乃 是 因 为 大 卫 和 大 祭 司 没 有 指 派 利 未 人 按 神 的 命 令 来 搬 运 约 柜 (民1:47~52)。 1. 神 曾 命 令 谁 都 不 准 碰 象 征 他 的 同 在 和 威 严 的 约 柜 (民4:15；比 较 代 上15:13~15)。 乌 撒 的 举 动 表 明 他 忽 视 神 的 命 令， 或 是 缺 乏 对 神 的 敬 畏 (比 较 代 上15:2)。 2. 热 心 为 神 却 不 了 解 神 的 命 令 和 方 式 蕴 藏 着 极 大 的 危 险， 乌 撒 即 是 这 样 一 个 典 型。 大 卫 把 约 柜 运 回 耶 路 撒 冷 的 计 划 以 及 乌 撒 在 牛 车 颠 簸 时 想 扶 稳 约 柜 的 愿 望， 都 表 明 了 他 们 对 神 国 度 的 热 忱； 可 是 同 时 又 粗 心 地 对 待 神 圣 言 所 定 的 标 准。 疏 忽 不 是 借 口， 神 启 示 的 话 语 表 达 了 他 对 生 命 各 方 面 的 旨 意， 称 他 为 主 的 人 必 须 遵 循 (比 较 利 10:1~3；书7 章；徒5:1~11)。 6:12 约 柜……到 大 卫 的 城 里：大 卫 把 约 柜 运 回 耶 路 撒 冷 (比 较 5:6~7) 并 把 这 座 城 改 造 成 为 敬 拜 的 中 心 和 以 色 列 的 都 城。 这 一 次 他 遵 守 了 耶 和 华 神 的 指 示， 让 利 未 人 抬 约 柜 (代 上15:12)。 大 卫 做 王 的 两 个 最 大 业 绩 都 是 以 “ 大 卫 城 ” 为 中 心： 1. 他 把 以 色 列 建 成 了 一 个 强 大、统 一 的 国 家， 并 将 设 防 良 好 的 耶 路 撒 冷 城 做 为 首 都。 2. 他 把 在 这 个 中 心 位 置 敬 拜 耶 和 华 变 成 以 色 列 的 头 等 大 事 (比 较 7:1~29；代 上 15:1~17:27)。 6:20 露 体： 米 甲 感 到 大 卫 的 行 为 有 失 以 色 列 王 的 身 份 (比 较 16 节)。 “ 露 体 ” 是 指 大 卫 脱 下 王 袍， 只 穿 着 奴 仆 们 的 简 单 衣 服。


第7章

7:1 | 王住在自己宫中，耶和华使他安靖，不被四围的仇敌扰乱。
7:2 | 那时，王对先知拿单说，看哪，我住在香柏木的宫中，神的约柜反在幔子里。
7:3 | 拿单对王说，你可以照你的心意而行，因为耶和华与你同在。
7:4 | 当夜，耶和华的话临到拿单说，
7:5 | 你去告诉我仆人大卫，说耶和华如此说，你岂可建造殿宇给我居住呢？
7:6 | 自从我领以色列人出埃及直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。
7:7 | 凡我同以色列人所走的地方，我何曾向以色列一支派的士师，就是我吩咐牧养我民以色列的说，你们为何不给我建造香柏木的殿宇呢？
7:8 | 现在，你要告诉我仆人大卫，说万军之耶和华如此说，我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
7:9 | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。
7:10 | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们，
7:11 | 并不像我命士师治理我民以色列的时候一样。我必使你安靖，不被一切仇敌扰乱，并且我耶和华应许你，必为你建立家室。
7:12 | 你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位。我也必坚定他的国。
7:13 | 他必为我的名建造殿宇。我必坚定他的国位，直到永远。
7:14 | 我要作他的父，他要作我的子。他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。
7:15 | 但我的慈爱仍不离开他，像离开在你面前所废弃的扫罗一样。
7:16 | 你的家和你的国必在我（原文作你）面前永远坚立。你的国位也必坚定，直到永远。
7:17 | 拿单就按这一切话，照这默示，告诉大卫。
7:18 | 于是大卫王进去，坐在耶和华面前，说，主耶和华阿，我是谁。我的家算什么。你竟使我到这地步呢？
7:19 | 主耶和华阿，这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华阿，这岂是人所常遇的事吗？
7:20 | 主耶和华阿，我还有何言可以对你说呢？因为你知道你的仆人。
7:21 | 你行这大事使仆人知道，是因你所应许的话，也是照你的心意。
7:22 | 主耶和华阿，你本为大，照我们耳中听见，没有可比你的。除你以外再无神。
7:23 | 世上有何民能比你的民以色列呢？你从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人和他们的神，显出你的大名。
7:24 | 你曾坚立你的民以色列作你的子民，直到永远。你耶和华也作了他们的神。
7:25 | 耶和华神阿，你所应许仆人和仆人家的话，求你坚定，直到永远。照你所说的而行。
7:26 | 愿人永远尊你的名为大，说，万军之耶和华是治理以色列的神。这样，你仆人大卫的家必在你面前坚立。
7:27 | 万军之耶和华以色列的神阿，因你启示你的仆人说，我必为你建立家室，所以仆人大胆向你如此祈祷。
7:28 | 主耶和华阿，惟有你是神。你的话是真实的。你也应许将这福气赐给仆人。
7:29 | 现在求你赐福与仆人的家，可以永存在你面前。主耶和华阿，这是你所应许的。愿你永远赐福与仆人的家。
7: 注解：
7:12
我 也 必 坚 定 他 的 国： 借 着 先 知 拿 单， 神 与 大 卫 立 约 (参 “ 神 与 大 卫 之 约 ” 一 文)。

7:16
你 的 国……永 远 坚 立： 神 与 大 卫 的 约 最 终 在 基 督 耶 稣 身 上 得 以 实 现 (参 “ 神 与 大 卫 之 约” 一 文)。

专题论文14：神与大卫之约

撒 下 7:16“ 你 的 家 和 你 的 国， 必 在 我 面 前 永 远 坚 立。 你 的 国 位 也 必 坚 定， 直 到 永 远。 ”
大 卫 之 约 的 性 质
1. 撒 母 耳 记 下 第 7 章 中 没 有 直 接 用 到 “ 约 ” 这 个 字 眼， 但 是 我 们 可 以 清 楚 地 看 到， 神 确 实 与 大 卫 立 了 一 个 约。 比 如 在 诗 篇 89:3~4 中， 神 说： “ 我 与 我 所 拣 选 的 人 立 了 约， 向 我 的 仆 人 大 卫 起 了 誓。 我 要 建 立 你 的 后 裔， 直 到 永 远； 要 建 立 你 的 宝 座， 直 到 万 代 ” ( 参 诗 89:34~36)。 诗 篇 中 神 将 借 着 大 卫 的 后 裔 在 神 子 民 中 永 远 坚 立 国 位 的 应 许 正 是 神 在 撒 母 耳 记 下 7 章 赐 给 大 卫 的 应 许 (请 特 别 注 意 16 节)。 后 来， 在 撒 母 耳 记 下 另 一 处， 大 卫 自 己 又 提 到 神 与 他 所 立 的 “ 永 远 的 约 ” (撒 下 23:5)。 毫 无 疑 问， 这 是 对 撒 母 耳 记 下 7 章 所 记 事 件 的 回 顾。
2. 神 与 人 立 约 的 两 条 旧 约 原 则 在 大 卫 之 约 中 也 显 露 无 遗： 神 单 方 面 设 定 约 的 应 许 和 责 任， 人 则 应 当 以 信 靠、 顺 服 的 心 接 受 (参 “ 神 与 列 祖 之 约 ” 一 文 及 “神 与 以 色 列 人 之 约 ” 一 文)。
(1) 在 大 卫 之 约 中， 神 直 接 应 许 要 建 立 大 卫 之 子 所 罗 门 的 国 度， 并 且 所 罗 门 要 建 造 神 的 居 所， 即 圣 殿 (撒 下 7:11~13)。
(2) 同 时， 大 卫 的 家 和 他 的 国 永 远 坚 立 这 一 应 许 是 以 顺 服 神 为 条 件 的。 换 言 之， 只 有 当 犹 大 国 的 君 王 对 神 忠 心 顺 服 时， 神 才 会 让 大 卫 的 后 裔 永 远 坐 在 耶 路 撒 冷 的 宝 座 上； 只 有 从 这 个 意 义 上 而 言， 大 卫 之 约 才 是 一 个 永 远 的 约。
3. 在 以 后 4 个 世 纪 中， 大 卫 后 裔 的 王 位 从 未 中 断。 可 是 当 玛 拿 西 王 及 约 西 亚 王 之 后 继 承 王 位 的 犹 大 君 王 们 不 断 祟 拜 偶 像， 违 背 神 的 律 法， 大 行 悖 逆 之 道 时， 神 就 将 他 们 从 君 王 的 宝 座 上 全 然 挪 开。 神 允 许 巴 比 伦 王 国 的 尼 布 甲 尼 撒 王 率 兵 入 侵 犹 大 国， 直 至 耶 路 撒 冷 城 被 围 攻 沦 陷， 全 城 连 同 圣 殿 都 惨 遭 劫 掠 焚 烧 (参 王 下 25 章；代 下 36 章)。 自 从 离 开 埃 及 为 奴 之 地 以 来， 神 子 民 第 一 次 沦 落 在 外 邦 异 族 的 残 酷 统 治 之 下。
大 卫 之 约 与 耶 稣 基 督 的 关 系
尽 管 如 此， 神 与 大 卫 之 约 中 仍 有 一 个 无 条 件 而 存 在 的 应 许， 就 是 大 卫 的 王 朝 最 终 将 被 永 远 建 立。
1. 神 将 兴 起 大 卫 一 位 公 义 的 苗 裔 成 为 弥 赛 亚 和 永 远 的 君 王， 这 是 大 卫 之 约 中 神 应 许 的 巅 峰。 那 王 要 统 治 忠 信 的 以 色 列 人 及 列 邦 万 民 (比 较 赛 9:6~7；11:1, 10； 弥 5:2, 4)； 他 要 从 伯 利 恒 城 而 出 (弥5:2, 4)， 作 王 治 理 全 地， 直 到 地 极 (亚 9:10)； 他 将 被 称 为 “ 耶 和 华 我 们 的 义 ” (耶 23:5~6)， 并 将 要 救 赎 他 的 百 姓 脱 离 罪 恶 与 污 秽 (亚 13:1)。 当 天 使 加 百 列 向 大 卫 族 系 中 的 虔 诚 女 子 马 利 亚 宣 告 耶 稣 基 督 的 诞 生 时 (路 1:30~33； 比 较 徒 2:29~35)， 大 卫 之 约 的 应 许 就 开 始 逐 步 应 验 了。
2. 大 卫 之 约 中 有 关 弥 赛 亚 的 应 许 是 创 世 记 3:15 中 神 与 人 立 约 的 拓 展， 那 时， 神 预 告 女 人 的 后 裔 要 击 败 撒 但 (参 创 3:15 注)； 大 卫 之 约 也 是 神 于 亚 伯 拉 罕 及 其 后 裔 之 约 的 延 续。 (参 “ 神 与 列 祖 之 约 ” 一 文)。
3. 当 基 督 从 死 里 复 活， 升 到 天 上， 坐 在 神 的 右 边 时， 大 卫 之 约 就 最 终 应 验 了 (徒 2:29~33)。 如 今 基 督 已 经 掌 权， 他 是 万 王 之 王， 万 主 之 主。 复 活 的 基 督 首 先 行 的 一 件 奇 事 就 是 将 圣 灵 浇 灌 在 他 子 民 的 身 上 (徒 1:8；2:4, 33)。
4. 基 督 作 王 的 特 征 是 呼 召 全 地 的 人 从 罪 恶 和 弯 曲 悖 谬 的 世 界 中 回 转， 接 受 他 作 主 和 救 主， 并 且 领 受 圣 灵 (徒 2:32~40)。
5. 基 督 永 远 的 王 权 包 括 这 几 个 方 面：
(1) 他 如 今 在 神 的 国 度 中 掌 权， 又 是 教 会 全 体 的 元 首。
(2) 他 将 在 千 禧 年 中 统 治 列 邦 万 民 (启 2:26~27；20:4)。
(3) 他 将 在 新 天 新 地 中 建 立 永 远 的 国 度 (启 21~22 章)。

7:18
我 是 谁……你 竟 使 我 到 这 地 步 呢：耶 和 华 神 赐 给 大 卫 圣 约 的 应 许 不 是 因 为 大 卫 的 业 绩、 公 义 或 善 行； 而 是 出 于 神 的 怜 悯 和 恩 典， 使 他 的 话 语 得 以 成 就 (21 节)， 他 的 名 得 荣 耀 (26 节)， 他 的 民 得 享 平 安 (5:12) 以 及 最 终 万 民 都 得 蒙 救 赎 (赛11:1,10)。 大 卫 以 谦 卑 和 信 心 接 受 了 神 的 应 许。


第8章

8:1 | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了京城的权柄（原文作母城的嚼环）。
8:2 | 又攻打摩押人，使他们躺卧在地上，用绳量一量，量二绳的杀了，量一绳的存留。摩押人就归服大卫，给他进贡。
8:3 | 琐巴王利合的儿子哈大底谢往大河去，要夺回他的国权。大卫就攻打他，
8:4 | 擒拿了他的马兵一千七百，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
8:5 | 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
8:6 | 于是大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
8:7 | 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
8:8 | 大卫王又从属哈大底谢的比他和比罗他城中夺取了许多的铜。
8:9 | 哈马王陀以听见大卫杀败哈大底谢的全军，
8:10 | 就打发他儿子约兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大底谢，原来陀以与哈大底谢常常争战。约兰带了金银铜的器皿来，
8:11 | 大卫王将这些器皿和他治服各国所得来的金银都分别为圣，献给耶和华，
8:12 | 就是从亚兰，摩押，亚扪，非利士，亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。
8:13 | 大卫在盐谷击杀了亚兰（或作以东，见诗篇六十篇诗题）一万八千人回来，就得了大名。
8:14 | 又在以东全地设立防营，以东人就都归服大卫。大卫无论往哪里去，耶和华都使他得胜。
8:15 | 大卫作以色列众人的王，又向众民秉公行义。
8:16 | 洗鲁雅的儿子约押作元帅。亚希律的儿子约沙法作史官。
8:17 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长。西莱雅作书记。
8:18 | 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都作领袖。
8: 注解： | 8:1 本章没有带注解


第9章

9:1 | 大卫问说，扫罗家还有剩下的人没有。我要因约拿单的缘故向他施恩。
9:2 | 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说，你是洗巴吗？回答说，仆人是。
9:3 | 王说，扫罗家还有人没有。我要照神的慈爱恩待他。洗巴对王说，还有约拿单的一个儿子，是瘸腿的。
9:4 | 王说，他在哪里。洗巴对王说，他在罗底巴，亚米利的儿子玛吉家里。
9:5 | 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。
9:6 | 扫罗的孙子，约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说，米非波设。米非波设说，仆人在此。
9:7 | 大卫说，你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你。你也可以常与我同席吃饭。
9:8 | 米非波设又叩拜，说，仆人算什么，不过如死狗一般，竟蒙王这样眷顾。
9:9 | 王召了扫罗的仆人洗巴来，对他说，我已将属扫罗和他的一切家产都赐给你主人的儿子了。
9:10 | 你和你的众子，仆人要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用。他却要常与我同席吃饭。洗巴有十五个儿子，二十个仆人。
9:11 | 洗巴对王说，凡我主我王吩咐仆人的，仆人都必遵行。王又说，米非波设必与我同席吃饭，如王的儿子一样。
9:12 | 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。
9:13 | 于是米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。
9: 注解： | 9:1 因 约 拿 单 的 缘 故……施 恩： 9 章 记 录 了 大 卫 是 怎 样 信 守 与 密 友 约 拿 单 的 诺 言 的。 多 年 以 前 大 卫 就 与 约 拿 单 立 约， 要 永 远 善 待 他 的 家 人 (撒 上 20:11~23)。 米 非 波 设 是 约 拿 单 的 一 个 儿 子 (3, 6 节；比 较 4:4)。 这 是 所 记 载 的 大 卫 两 件 善 举 的 头 一 件 (比 较 10:1~5)。 大 卫 非 同 寻 常 的 恩 慈 与 后 面 紧 接 着 的 两 次 恶 行 (奸 淫 和 谋 杀) 形 成 鲜 明 的 对 比 (11:1~27)。


第10章

10:1 | 此后，亚扪人的王死了，他儿子哈嫩接续他作王。
10:2 | 大卫说，我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内。
10:3 | 但亚扪人的首领对他们的主哈嫩说，大卫差人来安慰你，你想他是尊敬你父亲吗？他差臣仆来不是详察窥探，要倾覆这城吗？
10:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
10:5 | 有人告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻，告诉他们说，可以住在耶利哥，等到胡须长起再回来。
10:6 | 亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。
10:7 | 大卫听见了，就差派约押统带勇猛的全军出去。
10:8 | 亚扪人出来，在城门前摆阵。琐巴与利合的亚兰人，陀伯人，并玛迦人，另在郊野摆阵。
10:9 | 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。
10:10 | 其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。
10:11 | 约押对亚比筛说，亚兰人若强过我，你就来帮助我。亚扪人若强过你，我就去帮助你。
10:12 | 我们都当刚强，为本国的民和神的城邑作大丈夫。愿耶和华凭他的意旨而行。
10:13 | 于是，约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。
10:14 | 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人那里，回耶路撒冷去了。
10:15 | 亚兰人见自己被以色列人打败，就又聚集。
10:16 | 哈大底谢差遣人，将大河那边的亚兰人调来。他们到了希兰，哈大底谢的将军朔法率领他们。
10:17 | 有人告诉大卫，他就聚集以色列众人，过约旦河，来到希兰。亚兰人迎着大卫摆阵，与他打仗。
10:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七百辆战车的人，四万马兵，又杀了亚兰的将军朔法。
10:19 | 属哈大底谢的诸王见自己被以色列人打败，就与以色列人和好，归服他们。于是亚兰人不敢再帮助亚扪人了。
10: 注解： | 10:1 本章没有带注解


第11章

11:1 | 过了一年，到列王出战的时候，大卫又差派约押，率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。
11:2 | 一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沐浴，容貌甚美，
11:3 | 大卫就差人打听那妇人是谁。有人说，她是以连的女儿，赫人乌利亚的妻拔示巴。
11:4 | 大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。
11:5 | 于是她怀了孕，打发人去告诉大卫说，我怀了孕。
11:6 | 大卫差人到约押那里，说，你打发赫人乌利亚到我这里来。约押就打发乌利亚去见大卫。
11:7 | 乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。
11:8 | 大卫对乌利亚说，你回家去，洗洗脚吧。乌利亚出了王宫，随后王送他一分食物。
11:9 | 乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。
11:10 | 有人告诉大卫说，乌利亚没有回家去。大卫就问乌利亚说，你从远路上来，为什么不回家去呢？
11:11 | 乌利亚对大卫说，约柜和以色列与犹大兵都住在棚里，我主约押和我主（或作王）的仆人都在田野安营，我岂可回家吃喝，与妻子同寝呢？我敢在王面前起誓（原文作我指着王和王的性命起誓），我决不行这事。
11:12 | 大卫吩咐乌利亚说，你今日仍住在这里，明日我打发你去。于是乌利亚那日和次日住在耶路撒冷。
11:13 | 大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。
11:14 | 次日早晨，大卫写信与约押，交乌利亚随手带去。
11:15 | 信内写着说，要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。
11:16 | 约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。
11:17 | 城里的人出来和约押打仗。大卫的仆人中有几个被杀的，赫人乌利亚也死了。
11:18 | 于是，约押差人去将争战的一切事告诉大卫，
11:19 | 又嘱咐使者说，你把争战的一切事对王说完了，
11:20 | 王若发怒，问你说，你们打仗为什么挨近城墙呢？岂不知敌人必从城上射箭吗？
11:21 | 从前打死耶路比设（就是耶路巴力，见士师记九章一节）儿子亚比米勒的是谁呢？岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯吗？你们为什么挨近城墙呢？你就说，王的仆人，赫人乌利亚也死了。
11:22 | 使者起身，来见大卫，照着约押所吩咐他的话奏告大卫。
11:23 | 使者对大卫说，敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。
11:24 | 射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。
11:25 | 王向使者说，你告诉约押说，不要因这事愁闷，刀剑或吞灭这人或吞灭那人，没有一定的。你只管竭力攻城，将城倾覆。可以用这话勉励约押。
11:26 | 乌利亚的妻听见丈夫乌利亚死了，就为他哀哭。
11:27 | 哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。
11: 注解：
11:1
大 卫 仍 住 在 耶 路 撒 冷：11 章 记 录 了 大 卫 可 悲 的 罪 恶 和 堕 落， 大 卫 没 有 一 如 既 往 地 在 战 场 上 指 挥 他 的 军 队， 而 是 留 在 了 耶 路 撒 冷。 他 开 始 松 懈， 很 快 就 导 致 灵 性 和 道 德 的 崩 溃。 安 逸 奢 侈 的 君 王 生 活 使 他 养 成 了 自 负 和 放 纵 的 恶 习。 大 约 在 这 个 时 候， 他 不 再 合 神 心 意 (参 撒 上 13:14)。 大 卫 从 恩 典 中 堕 落 (比 较 加5:4) 是 对 所 有 信 徒 的 警 告： “ 所 以， 自 己 以 为 站 得 稳 的， 须 要 谨 慎， 免 得 跌 倒 ” (林 前10:12)。

11:2
看 见 一 个 妇 人：11~24 章 记 载 了 大 卫 灵 性 上 的 严 重 失 败 和 神 后 来 在 他 余 生 中 降 下 的 惩 罚。
1. 大 卫 犯 罪 和 由 此 而 导 致 的 个 人 及 家 庭 悲 剧， 不 只 对 以 色 列， 而 且 对 新 约 时 代 的 信 徒 也 是 一 个 前 车 之 鉴 和 严 厉 的 警 告。 论 到 出 埃 及 时 期 类 似 的 事 件， 圣 灵 通 过 使 徒 保 罗 强 调 道： “ 他 们 遭 遇 这 些 事， 都 要 做 为 鉴 戒； 并 且 写 在 经 上， 正 是 警 戒 我 们 这 末 世 的 人 ” (林 前10:11)； 所 以 我 们 要 小 心 谨 慎， 不 去 贪 求 恶 事， 不 要 行 奸 淫 或 试 探 神 (比 较 林 前10:6~9)。
2. 大 卫 的 经 历 表 明 如 果 一 个 人 背 离 神 和 圣 灵 的 引 导， 他 就 会 堕 落 到 何 等 地 步。 当 神 起 初 呼 召 他 做 王 时， 大 卫 是 一 个 合 神 心 意 的 人 (撒 上 13:14；徒13:22)； 然 而 在 设 计 杀 死 乌 利 亚 和 夺 取 他 的 妻 子 这 些 行 为 上， 大 卫 却 藐 视 神 和 他 的 命 令 (12:9~10；比 较 林 前10:12)。
3. 虽 然 大 卫 为 他 的 罪 悔 改，并 得 到 了 神 的 宽 恕， 但 神 并 没 有 消 除 后 果。 同 样， 信 徒 也 可 能 在 犯 下 可 怕 的 罪 后， 因 为 依 着 神 的 意 思 忧 愁 和 真 诚 悔 改 得 到 神 的 恩 典 和 赦 免。 然 而 ， 与 神 关 系 的 恢 复 并 不 一 定 意 味 着 这 人 可 以 逃 脱 今 世 的 惩 罚 或 从 某 些 罪 的 后 果 中 解 脱 (10~11 节,14 节)。
4. 神 并 不 因 大 卫 只 是 一 个 人， 他 的 罪 只 是 人 的 软 弱 或 人 的 失 败， 或 因 他 做 为 君 王 采 取 邪 恶 和 残 酷 的 手 段 可 以 理 解 为 借 口， 以 此 赦 免 或 原 谅 大 卫 的 罪。 这 里 记 载 的 事 件 表 明 大 卫 并 不 是 非 得 如 此 行。 即 使 在 旧 约 不 完 全 的 救 赎 里， 像 先 知 撒 母 耳 一 样 的 人 都 借 着 神 给 他 们 的 恩 典 表 现 了 他 们 对 神 始 终 不 渝 的 忠 诚 和 信 靠 (比 较 撒 上12:1~5,23；参 撒 上25:1 注)。 本 卷 书 的 作 者 明 确 地 谴 责 了 大 卫 犯 的 重 罪，并 没 有 为 他 开 脱。
5. 对 罪 正 确 的 态 度 应 是 完 全 诚 心 地 悔 改， 来 到 神 面 前 寻 求 赦 免、 恩 典 和 怜 悯 (诗 51 篇；来 4:16；7:25)， 并 且 愿 意 领 受 神 的 惩 罚， 而 不 存 怨 恨 反 抗 之 心。 大 卫 认 识 并 承 认 了 他 可 怕 的 罪， 将 心 归 向 神， 谦 卑 地 接 受 了 神 的 责 备 (12:9~13, 20；16:5~12；24:10~25；诗51 篇)。

11:11
约 柜 和 以 色 列： 事 实 证 明， 乌 利 亚 比 大 卫 更 好。 他 行 事 是 出 于 对 神 的 忠 诚 和 对 那 些 为 耶 和 华 同 赴 沙 场 的 战 友 们 的 情 谊， 他 为 自 己 的 忠 诚 献 出 了 生 命。

11:15
使 他 被 杀： 大 卫 没 有 承 认 他 的 罪， 反 而 决 定 谋 杀 乌 利 亚， 然 后 娶 走 他 的 妻 子。 使 徒 约 翰 论 到 该 隐 和 其 他 杀 人 者 时 所 说 的 话 (约 一 3:12~15) 在 这 里 也 适 用 于 大 卫： “ 凡 恨 他 弟 兄 的， 就 是 杀 人 的； 你 们 晓 得 凡 杀 人 的， 没 有 永 生 在 他 里 面 ” (约 一 3:15)。 人 只 有 在 神 面 前 诚 心 地 悔 改， 才 能 恢 复 与 神 的 关 系 (参 12 章；诗51 篇)。

11:27
这 事， 耶 和 华 甚 不 喜 悦： 大 卫 所 犯 的 奸 淫、 无 情 的 谋 杀 及 事 后 的 遮 掩 等 罪 在 神 眼 里 尤 其 可 恶， 他 违 背 了 第 六、 第 七、 第 八、 第 九 和 第 十 条 诫 命 (出 20:13~17)。 因 大 卫 是 神 百 姓 的 牧 者 (5:2)， 负 责 在 以 色 列 依 法 秉 行 公 义 (8:15)， 所 以 其 罪 尤 甚。


第12章

12:1 | 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说，在一座城里有两个人，一个是富户，一个是穷人。
12:2 | 富户有许多牛群羊群。
12:3 | 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。
12:4 | 有一客人来到这富户家里。富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。
12:5 | 大卫就甚恼怒那人，对拿单说，我指着永生的耶和华起誓，行这事的人该死。
12:6 | 他必偿还羊羔四倍。因为他行这事，没有怜恤的心。
12:7 | 拿单对大卫说，你就是那人。耶和华以色列的神如此说，我膏你作以色列的王，救你脱离扫罗的手。
12:8 | 我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你。你若还以为不足，我早就加倍地赐给你。
12:9 | 你为什么藐视耶和华的命令，行他眼中看为恶的事呢？你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。
12:10 | 你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。
12:11 | 耶和华如此说，我必从你家中兴起祸患攻击你。我必在你眼前把你的妃嫔赐给别人，他在日光之下就与她们同寝。
12:12 | 你在暗中行这事，我却要在以色列众人面前，日光之下，报应你。
12:13 | 大卫对拿单说，我得罪耶和华了。拿单说，耶和华已经除掉你的罪，你必不至于死。
12:14 | 只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的孩子必定要死。
12:15 | 拿单就回家去了。耶和华击打乌利亚妻给大卫所生的孩子，使他得重病。
12:16 | 所以大卫为这孩子恳求神，而且禁食，进入内室，终夜躺在地上。
12:17 | 他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯起来，也不同他们吃饭。
12:18 | 到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了，因他们说，孩子还活着的时候，我们劝他，他尚且不肯听我们的话，若告诉他孩子死了，岂不更加忧伤吗？
12:19 | 大卫见臣仆彼此低声说话，就知道孩子死了，问臣仆说，孩子死了吗？他们说，死了。
12:20 | 大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜。然后回宫，吩咐人摆饭，他便吃了。
12:21 | 臣仆问他说，你所行的是什么意思。孩子活着的时候，你禁食哭泣。孩子死了，你倒起来吃饭。
12:22 | 大卫说，孩子还活着，我禁食哭泣。因为我想，或者耶和华怜恤我，使孩子不死也未可知。
12:23 | 孩子死了，我何必禁食，我岂能使他返回呢？我必往他那里去，他却不能回我这里来。
12:24 | 大卫安慰他的妻拔示巴，与她同寝，她就生了儿子，给他起名叫所罗门。耶和华也喜爱他，
12:25 | 就借先知拿单赐他一个名字，叫耶底底亚，因为耶和华爱他。
12:26 | 约押攻取亚扪人的京城拉巴。
12:27 | 约押打发使者去见大卫，说，我攻打拉巴，取其水城。
12:28 | 现在你要聚集其余的军兵来，安营围攻这城，恐怕我取了这城，人就以我的名叫这城。
12:29 | 于是大卫聚集众军，往拉巴去攻城，就取了这城，
12:30 | 夺了亚扪人之王所戴的金冠冕（王或作玛勒堪。玛勒堪即米勒公，又名摩洛，亚扪族之神名），其上的金子重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
12:31 | 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑（或作强他们用锯，或用打粮食的铁器，或用铁斧作工，或使在砖窑里服役）。大卫待亚扪各城的居民都是如此。其后，大卫和众军都回耶路撒冷去了。
12: 注解：
12:9
你 为 什 么 藐 视 耶 和 华 的 命 令：先 知 拿 单 明 确 指 出 大 卫 犯 下 奸 淫、 谋 杀 和 欺 骗 的 罪 行， 也 就 是 藐 视 “ 耶 和 华 的 命 令 ” 和 藐 视 神 (10 节)。 “ 藐 视 ” (希 伯 来 文 bazah) 意 思 是 轻 蔑 地 对 待、 嘲 笑、 轻 视； 所 以 大 卫 所 行 就 等 于 宣 告 神 是 无 足 轻 重 的， 不 配 得 到 人 的 热 爱 和 忠 诚。
1. 今 天 教 会 里 的 教 牧 人 员 若 犯 奸 淫， 也 同 样 反 映 出 他 们 不 尊 重 神 和 他 圣 洁 的 话 语。 他 们 轻 视 福 音 和 基 督 的 宝 血， 视 之 微 不 足 道， 不 值 得 效 忠。
2. 圣 经 指 出 任 何 堕 入 淫 乱 关 系 中 的 信 徒 都 没 有 资 格 担 任 监 督 的 职 分 (提 前3:2；参 “ 监 督 的 道 德 要 求 ” 一 文)。

12:10
刀 剑 必 永 不 离 开 你 的 家： 因 为 大 卫 藐 视 神， 为 娶 乌 利 亚 的 妻 而 杀 了 乌 利 亚， 神 就 向 大 卫 和 他 的 家 宣 判 惩 罚。 在 他 余 生 里 (约25 年)， 这 惩 罚 将 以 暴 力、 冲 突 和 凶 杀 的 方 式 (即 刀 剑) 出 现。 圣 经 至 少 记 载 了 由 这 咒 诅 而 生 的 四 件 事：
1. 孩 子 之 死 (14 节)。
2. 押 沙 龙 杀 暗 嫩 (13:29)。
3. 押 沙 龙 反 叛 其 父 而 被 杀 (18:9~17)。
4. 亚 多 尼 雅 被 治 死 (王 上2:24~25)。

12:11
11~12 耶 和 华 如 此 说： 拿 单 预 言 大 卫 将 受 的 可 怕 惩 罚 并 不 仅 仅 是 其 罪 产 生 的 自 然 后 果， 也 不 是 神 被 动 地 允 许 发 生 在 大 卫 身 上 的 事； 而 是 神 直 接 行 动 的 结 果。 神 用 了 3 次 预 言 性 的 措 词： “ 我 必……兴 起 祸 患 攻 击 你 ”； “ 我 必 在 你 眼 前， 把 你 的 嫔 妃 赐 给 别 人 ”； “ 我 却 要 在 以 色 列 众 人 面 前…… 报 应 你 ”。 大 卫 将 遭 受 自 己 孩 子 对 他 的 暴 行， 如 暗 嫩 强 奸 他 的 女 儿 他 玛 (13:7~14; 参 13:1 注)， 押 沙 龙 对 他 的 嫔 妃 们 施 淫 (16:22)。

12:12
在 以 色 列 众 人 面 前： 在 以 色 列， 对 奸 淫 和 杀 人 的 惩 罚 是 处 死 (利 20:10；24:17)。 然 而 这 次 神 没 有 如 此 行。 这 主 要 不 是 因 为 大 卫 悔 改 ， 而 是 因 为 神 必 须 在 全 以 色 列 和 列 国 面 前 维 护 自 己 的 公 义。 在 大 卫 的 余 生 中， 他 成 为 一 个 犯 了 大 罪 被 神 公 正 处 罚 的 属 灵 领 袖 的 典 型。

12:13
耶 和 华 已 经 除 掉 你 的 罪：大 卫 的 罪 被 神 赦 免 指 大 卫 的 死 罪 和 永 远 的 刑 罚 被 免 去 (比 较 约 一 3:15)； 所 以 大 卫 是 得 救 的， 与 神 有 份 (比 较 诗51 篇)。 尽 管 如 此， 他 的 声 誉 却 被 永 远 玷 污 了， 他 的 罪 所 产 生 的 影 响 也 延 及 他 的 余 生 和 后 代。 大 卫 在 得 到 赦 免 并 与 神 和 好 后 的 经 历 对 那 些 将 犯 罪 视 为 儿 戏， 以 为 神 会 轻 易 赦 免 和 忘 记 的 人 来 说 是 一 个 严 肃 的 教 训。

12:15
拿 单 就 回 家 去 了：大 卫 向 拿 单 承 认 了 他 的 罪 (13 节)。 之 后 不 久， 大 卫 又 在 神 面 前 认 罪 并 接 受 惩 罚 (参 诗51 篇 关 于 大 卫 悔 改 和 认 罪 的 祷 告)。

12:24
他 的 妻 拔 示 巴： 大 卫 从 其 淫 乱 和 谋 杀 之 罪 中 丝 毫 未 受 益 处。 他 一 手 策 划 了 拔 示 巴 丈 夫 之 死， 然 后 拥 有 了 他 渴 求 的 妇 人。 大 卫 在 后 来 25年 里 之 所 以 受 到 神 如 此 严 厉 的 惩 罚 也 许 要 部 分 归 咎 这 个 事 实， 他 并 没 有 清 楚 地 意 识 到 自 己 没 有 法 律 或 道 德 上 的 权 利 霸 占 乌 利 亚 的 妻 子：
1. 神 曾 命 令 王 不 可 多 立 妃 嫔 (申17:17)。
2. 在 这 件 事 上 他 违 背 了 十 诫 里 的 数 条 诫 命 (参 11:27 注)。 为 此， 神 宣 布 说： “ 你 既……娶 了 赫 人 乌 利 亚 的 妻 为 妻， 所 以 刀 剑 必 永 不 离 开 你 的 家 ” (10 节)。


第13章

13:1 | 大卫的儿子押沙龙有一个美貌的妹子，名叫他玛。大卫的儿子暗嫩爱她。
13:2 | 暗嫩为他妹子他玛忧急成病。他玛还是处女，暗嫩以为难向她行事。
13:3 | 暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子。这约拿达为人极其狡猾。
13:4 | 他问暗嫩说，王的儿子阿，为何一天比一天瘦弱呢？请你告诉我。暗嫩回答说，我爱我兄弟押沙龙的妹子他玛。
13:5 | 约拿达说，你不如躺在床上装病。你父亲来看你，就对他说，求父叫我妹子他玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。
13:6 | 于是暗嫩躺卧装病。王来看他，他对王说，求父叫我妹子他玛来，在我眼前为我作两个饼，我好从她手里接过来吃。
13:7 | 大卫就打发人到宫里，对他玛说，你往你哥哥暗嫩的屋里去，为他预备食物。
13:8 | 他玛就到她哥哥暗嫩的屋里。暗嫩正躺卧。他玛抟面，在他眼前作饼，且烤熟了，
13:9 | 在他面前将饼从锅里倒出来，他却不肯吃，便说，众人离开我出去吧。众人就都离开他，出去了。
13:10 | 暗嫩对他玛说，你把食物拿进卧房，我好从你手里接过来吃。他玛就把所作的饼拿进卧房，到她哥哥暗嫩那里，
13:11 | 拿着饼上前给他吃，他便拉住他玛，说，我妹妹，你来与我同寝。
13:12 | 他玛说，我哥哥，不要玷辱我。以色列人中不当这样行，你不要作这丑事。
13:13 | 你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。
13:14 | 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。
13:15 | 随后，暗嫩极其恨她，那恨她的心比先前爱她的心更甚，对她说，你起来，去吧。
13:16 | 他玛说，不要这样。你赶出我去的这罪比你才行的更重。但暗嫩不肯听她的话，
13:17 | 就叫伺候自己的仆人来，说，将这个女子赶出去。她一出去，你就关门，上闩。
13:18 | 那时他玛穿着彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。
13:19 | 他玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走，一面哭喊。
13:20 | 她胞兄押沙龙问她说，莫非你哥哥暗嫩与你亲近了吗？我妹妹，暂且不要作声，他是你的哥哥，不要将这事放在心上。他玛就孤孤单单地住在她胞兄押沙龙家里。
13:21 | 大卫王听见这事，就甚发怒。
13:22 | 押沙龙并不和他哥哥暗嫩说好说歹。因为暗嫩玷辱他妹妹他玛，所以押沙龙恨恶他。
13:23 | 过了二年，在靠近以法莲的巴力夏琐有人为押沙龙剪羊毛。押沙龙请王的众子与他同去。
13:24 | 押沙龙来见王，说，现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。
13:25 | 王对押沙龙说，我儿，我们不必都去，恐怕使你耗费太多。押沙龙再三请王，王仍是不肯去，只为他祝福。
13:26 | 押沙龙说，王若不去，求王许我哥哥暗嫩同去。王说，何必要他去呢？
13:27 | 押沙龙再三求王，王就许暗嫩和王的众子与他同去。
13:28 | 押沙龙吩咐仆人说，你们注意，看暗嫩饮酒畅快的时候，我对你们说杀暗嫩，你们便杀他，不要惧怕。这不是我吩咐你们的吗？你们只管壮胆奋勇。
13:29 | 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。
13:30 | 他们还在路上，有风声传到大卫那里，说，押沙龙将王的众子都杀了，没有留下一个。
13:31 | 王就起来，撕裂衣服，躺在地上。王的臣仆也都撕裂衣服，站在旁边。
13:32 | 大卫的长兄，示米亚的儿子约拿达说，我主，不要以为王的众子少年人都杀了，只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹子他玛的那日，押沙龙就定意杀暗嫩了。
13:33 | 现在，我主我王，不要把这事放在心上，以为王的众子都死了，只有暗嫩一个人死了。
13:34 | 押沙龙逃跑了。守望的少年人举目观看，见有许多人从山坡的路上来。
13:35 | 约拿达对王说，看哪，王的众子都来了，果然与你仆人所说的相合。
13:36 | 话才说完，王的众子都到了，放声大哭，王和臣仆也都哭得甚恸。
13:37 | 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。
13:38 | 押沙龙逃到基述，在那里住了三年。
13:39 | 暗嫩死了以后，大卫王得了安慰，心里切切想念押沙龙。
13: 注解：
13:1
他 玛……暗 嫩：13~22 章 的 一 系 列 记 叙 主 要 是 讲 神 定 意 降 于 大 卫 身 上 的 祸 患 的 应 验。
1. 13 章 记 录 了 大 卫 好 色、 奸 淫 及 谋 杀 之 罪 的 第 一 个 后 果 (比 较 加6:7)。 首 先， 大 卫 的 色 欲 在 他 儿 子 暗 嫩 身 上 重 演， 使 自 己 家 中 发 生 了 乱 伦 和 凶 杀 的 惨 剧。
2. 因 为 大 卫 毁 掉 了 乌 利 亚 家 的 幸 福， 所 以 神 也 将 大 卫 家 的 幸 福 撤 去。 许 多 时 候， 神 把 巨 大 的 痛 苦 和 忧 患 降 在 犯 罪 者 身 上，使 得 这 人 及 其 他 人 能 够 敬 畏 神， 远 离 罪 (比 较 民14:20~36)。

13:21
大 卫……就 甚 发 怒：大 卫 对 长 子 暗 嫩 强 奸 他 的 女 儿 非 常 愤 怒 (代 上3:1)。 然 而 他 不 能 像 他 应 该 做 的 那 样 去 谴 责 和 惩 罚 暗 嫩 (参 利20:17)。
1. 大 卫 自 己 与 拔 示 巴 的 通 奸 之 罪 削 弱 和 损 害 了 他 惩 戒 儿 子 及 管 理 自 己 家 庭 的 能 力。由 于 大 卫 自 身 并 不 是 无 可 指 摘 的 (参 箴6:32~33)， 他 缺 乏 权 柄 和 道 义 上 的 勇 气 去 训 斥 他 的 儿 子。 他 自 己 的 所 做 所 为 破 坏 了 对 儿 女 的 道 德 影 响。
2. 在 新 约 时 代， 教 会 的 领 袖 应 该 是 圣 洁 的 榜 样， 这 样 当 他 们 谴 责 罪 恶 时， 因 他 们 的 生 活 并 不 违 背 神 话 语 所 昭 示 的 准 则， 他 们 就 不 必 害 怕 受 到 质 疑 (提 前 3:1~13)。

13:28
杀 暗 嫩， 你 们 便 杀 他： 神 允 许 押 沙 龙 报 复 暗 嫩 对 他 玛 所 犯 的 罪。 神 时 常 利 用 人 的 罪 来 成 就 他 的 旨 意， 用 一 个 人 的 罪 去 惩 罚 另 一 个 罪 人。

13:36
王……哭 得 甚 恸： 押 沙 龙 杀 了 暗 嫩 后， 大 卫 悲 痛 欲 绝。 在 圣 经 历 史 中， 大 卫 因 神 责 罚 而 经 受 的 极 度 痛 苦 无 人 可 比。 神 允 许 罪 恶 和 撒 但 将 巨 大 的 折 磨 降 在 他 身 上。 虽 然 神 宽 恕 了 大 卫， 不 使 他 因 罪 而 受 永 远 的 刑 罚 (参 12:13 注)， 但 他 在 世 间 所 经 历 的， 不 管 是 自 然 的 还 是 神 降 于 他 的， 直 到 他 死 也 没 有 减 轻。 押 沙 龙 和 暗 嫩 的 行 为 仅 仅 是 神 降 给 大 卫 的 灾 难 的 开 始 (12:11)， 这 是 因 为 他 残 酷 杀 害 乌 利 亚 以 隐 瞒 他 与 拔 示 巴 所 犯 的 罪，藐 视 神 和 他 的 话 语 所 致 (12:9~10)。


第14章

14:1 | 洗鲁雅的儿子约押，知道王心里想念押沙龙，
14:2 | 就打发人往提哥亚去，从那里叫了一个聪明的妇人来，对她说，请你假装居丧的，穿上孝衣，不要用膏抹身，要装作为死者许久悲哀的妇人。
14:3 | 进去见王，对王如此如此说。于是约押将当说的话教导了妇人。
14:4 | 提哥亚妇人到王面前，伏地叩拜，说，王阿，求你拯救。
14:5 | 王问她说，你有什么事呢？回答说，婢女实在是寡妇，我丈夫死了。
14:6 | 我有两个儿子，一日在田间争斗，没有人解劝，这个就打死那个。
14:7 | 现在全家的人都起来攻击婢女，说，你将那打死兄弟的交出来，我们好治死他，偿他打死兄弟的命，灭绝那承受家业的。这样，他们要将我剩下的炭火灭尽，不与我丈夫留名留后在世上。
14:8 | 王对妇人说，你回家去吧。我必为你下令。
14:9 | 提哥亚妇人又对王说，我主我王，愿这罪归我和我父家，与王和王的位无干。
14:10 | 王说，凡难为你的，你就带他到我这里来，他必不再搅扰你。
14:11 | 妇人说，愿王记念耶和华你的神，不许报血仇的人施行灭绝，恐怕他们灭绝我的儿子。王说，我指着永生的耶和华起誓，你的儿子连一根头发也不至落在地上。
14:12 | 妇人说，求我主我王容婢女再说一句话。王说，你说吧。
14:13 | 妇人说，王为何也起意要害神的民呢？王不使那逃亡的人回来，王的这话就是自证己错了。
14:14 | 我们都是必死的，如同水泼在地上，不能收回。神并不夺取人的性命，乃设法使逃亡的人不至成为赶出回不来的。
14:15 | 我来将这话告诉我主我王，是因百姓使我惧怕。婢女想，不如将这话告诉王，或者王成就婢女所求的。
14:16 | 人要将我和我儿子从神的地业上一同除灭，王必应允救我脱离他的手。
14:17 | 婢女又想，我主我王的话必安慰我。因为我主我王能辨别是非，如同神的使者一样。惟愿耶和华你的神与你同在。
14:18 | 王对妇人说，我要问你一句话，你一点不要瞒我。妇人说，愿我主我王说。
14:19 | 王说，你这些话莫非是约押的主意吗？妇人说，我敢在我主我王面前起誓，王的话正对，不偏左右，是王的仆人约押吩咐我的，这些话是他教导我的。
14:20 | 王的仆人约押如此行，为要挽回这事。我主的智慧却如神使者的智慧，能知世上一切事。
14:21 | 王对约押说，我应允你这事。你可以去，把那少年人押沙龙带回来。
14:22 | 约押就面伏于地叩拜，祝谢于王，又说，王既应允仆人所求的，仆人今日知道在我主我王眼前蒙恩了。
14:23 | 于是约押起身往基述去，将押沙龙带回耶路撒冷。
14:24 | 王说，使他回自己家里去，不要见我的面。押沙龙就回自己家里去，没有见王的面。
14:25 | 以色列全地之中，无人像押沙龙那样俊美，得人的称赞，从脚底到头顶毫无瑕疵。
14:26 | 他的头发甚重，每到年底剪发一次。所剪下来的，按王的平称一称，重二百舍客勒。
14:27 | 押沙龙生了三个儿子，一个女儿。女儿名叫他玛，是个容貌俊美的女子。
14:28 | 押沙龙住在耶路撒冷足有二年，没有见王的面。
14:29 | 押沙龙打发人去叫约押来，要托他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。
14:30 | 所以押沙龙对仆人说，你们看，约押有一块田，与我的田相近，其中有大麦，你们去放火烧了。押沙龙的仆人就去放火烧了那田。
14:31 | 于是约押起来，到了押沙龙家里，问他说，你的仆人为何放火烧了我的田呢？
14:32 | 押沙龙回答约押说，我打发人去请你来，好托你去见王，替我说，我为何从基述回来呢？不如仍在那里。现在要许我见王的面。我若有罪，任凭王杀我就是了。
14:33 | 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前俯伏于地，王就与押沙龙亲嘴。
14: 注解： | 14:1 本章没有带注解


第15章

15:1 | 此后，押沙龙为自己预备车马，又派五十人在他前头奔走。
15:2 | 押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说，你是哪一城的人。回答说，仆人是以色列某支派的人。
15:3 | 押沙龙对他说，你的事有情有理，无奈王没有委人听你伸诉。
15:4 | 押沙龙又说，恨不得我作国中的士师。凡有争讼求审判的到我这里来，我必秉公判断。
15:5 | 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。
15:6 | 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。
15:7 | 满了四十年（有作四年的），押沙龙对王说，求你准我往希伯仑去，还我向耶和华所许的愿。
15:8 | 因为仆人住在亚兰的基述，曾许愿说，耶和华若使我再回耶路撒冷，我必事奉他。
15:9 | 王说，你平平安安地去吧。押沙龙就起身，往希伯仑去了。
15:10 | 押沙龙打发探子走遍以色列各支派，说，你们一听见角声就说，押沙龙在希伯仑作王了。
15:11 | 押沙龙在耶路撒冷请了二百人与他同去，都是诚诚实实去的，并不知道其中的真情。
15:12 | 押沙龙献祭的时候，打发人去将大卫的谋士，基罗人亚希多弗从他本城请了来。于是叛逆的势派甚大。因为随从押沙龙的人民，日渐增多。
15:13 | 有人报告大卫说，以色列人的心都归向押沙龙了。
15:14 | 大卫就对耶路撒冷跟随他的臣仆说，我们要起来逃走，不然都不能躲避押沙龙了。要速速地去，恐怕他忽然来到，加害于我们，用刀杀尽合城的人。
15:15 | 王的臣仆对王说，我主我王所定的，仆人都愿遵行。
15:16 | 于是王带着全家的人出去了，但留下十个妃嫔看守宫殿。
15:17 | 王出去，众民都跟随他，到伯墨哈，就住下了。
15:18 | 王的臣仆都在他面前过去。基利提人，比利提人，就是从迦特跟随王来的六百人，也都在他面前过去。
15:19 | 王对迦特人以太说，你是外邦逃来的人，为什么与我们同去呢？你可以回去与新王同住，或者回你本地去吧。
15:20 | 你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢？你不如带你的弟兄回去吧。愿耶和华用慈爱诚实待你。
15:21 | 以太对王说，我指着永生的耶和华起誓，又敢在王面前起誓，无论生死，王在哪里，仆人也必在哪里。
15:22 | 大卫对以太说，你前去过河吧。于是迦特人以太带着跟随他的人和所有的妇人孩子，就都过去了。
15:23 | 本地的人都放声大哭。众民尽都过去，王也过了汲沦溪。众民往旷野去了。
15:24 | 撒督和抬神约柜的利未人也一同来了，将神的约柜放下。亚比亚他上来，等着众民从城里出来过去。
15:25 | 王对撒督说，你将神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。
15:26 | 倘若他说，我不喜悦你，看哪，我在这里，愿他凭自己的意旨待我。
15:27 | 王又对祭司撒督说，你不是先见吗？你可以安然回城。你儿子亚希玛斯和亚比亚他的儿子约拿单都可以与你同去。
15:28 | 我在旷野的渡口那里等你们报信给我。
15:29 | 于是撒督和亚比亚他将神的约柜抬回耶路撒冷，他们就住在那里。
15:30 | 大卫蒙头赤脚上橄榄山，一面上，一面哭。跟随他的人也都蒙头哭着上去。
15:31 | 有人告诉大卫说，亚希多弗也在叛党之中，随从押沙龙。大卫祷告说，耶和华阿，求你使亚希多弗的计谋变为愚拙。
15:32 | 大卫到了山顶，敬拜神的地方，见亚基人户筛，衣服撕裂，头蒙灰尘来迎接他。
15:33 | 大卫对他说，你若与我同去，必累赘我。
15:34 | 你若回城去，对押沙龙说，王阿，我愿作你的仆人。我向来作你父亲的仆人，现在我也照样作你的仆人。这样，你就可以为我破坏亚希多弗的计谋。
15:35 | 祭司撒督和亚比亚他岂不都在那里吗？你在王宫里听见什么，就要告诉祭司撒督和亚比亚他。
15:36 | 撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也都在那里。凡你们所听见的可以托这二人来报告我。
15:37 | 于是，大卫的朋友户筛进了城。押沙龙也进了耶路撒冷。
15: 注解： | 15:6 押 沙 龙 暗 中 得 了 以 色 列 人 的 心：押 沙 龙 为 窃 取 父 亲 的 王 位 而 密 谋 了 四 年， 人 民 越 来 越 反 对 大 卫 (1~15 节)。 押 沙 龙 的 成 功 表 明， 大 卫 因 其 罪 以 及 由 此 而 产 生 的 在 管 理 自 己 家 庭 方 面 的 无 能 失 去 了 人 民 的 爱 戴。 因 他 的 罪 和 严 重 受 损 的 声 誉， 使 他 一 度 建 立 在 对 神 恒 久 忍 耐 的 信 心 基 础 上 的 领 导 能 力 消 失 殆 尽。 15:14 我 们 要 起 来 逃 走： 大 卫 被 迫 逃 离 他 的 亲 生 儿 子， 他 的 儿 子 现 在 要 杀 死 他， 篡 夺 他 的 王 位，大 卫 “ 一 面 上， 一 面 哭 (30 节) ”， 离 开 了 耶 路 撒 冷。 他 很 可 能 想 起 了 他 犯 的 罪， 认 识 到 这 是 神 降 罚 报 应 的 一 部 分 (比 较 12:9~12；16:10~11)。 他 现 在 成 了 一 个 受 尽 羞 辱 的 逃 亡 者， 谦 卑 接 受 了 神 对 他 所 行 的 一 切 (25~26 节；比 较 16:9~13)。


第16章

16:1 | 大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。
16:2 | 王问洗巴说，你带这些来是什么意思呢？洗巴说，驴是给王的家眷骑的。面饼和夏天的果饼是给少年人吃的。酒是给在旷野疲乏人喝的。
16:3 | 王问说，你主人的儿子在哪里呢？洗巴回答王说，他仍在耶路撒冷，因他说，以色列人今日必将我父的国归还我。
16:4 | 王对洗巴说，凡属米非波设的都归你了。洗巴说，我叩拜我主我王，愿我在你眼前蒙恩。
16:5 | 大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走一面咒骂，
16:6 | 又拿石头砍大卫王和王的臣仆。众民和勇士都在王的左右。
16:7 | 示每咒骂说，你这流人血的坏人哪，去吧去吧。
16:8 | 你流扫罗全家的血，接续他作王。耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。
16:9 | 洗鲁雅的儿子亚比筛对王说，这死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来。
16:10 | 王说，洗鲁雅的儿子，我与你们有何关涉呢？他咒骂是因耶和华吩咐他说，你要咒骂大卫。如此，谁敢说你为什么这样行呢？
16:11 | 大卫又对亚比筛和众臣仆说，我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂吧。因为这是耶和华吩咐他的。
16:12 | 或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。
16:13 | 于是大卫和跟随他的人往前行走。示每在大卫对面山坡，一面行走一面咒骂，又拿石头砍他，拿土扬他。
16:14 | 王和跟随他的众人疲疲乏乏地到了一个地方，就在那里歇息歇息。
16:15 | 押沙龙和以色列众人来到耶路撒冷。亚希多弗也与他同来。
16:16 | 大卫的朋友亚基人户筛去见押沙龙，对他说，愿王万岁。愿王万岁。
16:17 | 押沙龙问户筛说，这是你恩待朋友吗？为什么不与你的朋友同去呢？
16:18 | 户筛对押沙龙说，不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。
16:19 | 再者，我当服事谁呢？岂不是前王的儿子吗？我怎样服事你父亲，也必照样服事你。
16:20 | 押沙龙对亚希多弗说，你们出个主意，我们怎样行才好。
16:21 | 亚希多弗对押沙龙说，你父所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你父亲憎恶你，凡归顺你人的手就更坚强。
16:22 | 于是人为押沙龙在宫殿的平顶上支搭帐棚。押沙龙在以色列众人眼前，与他父的妃嫔亲近。
16:23 | 那时亚希多弗所出的主意好像人问神的话一样。他昔日给大卫，今日给押沙龙所出的主意，都是这样。
16: 注解： | 16:3 他 仍 在 耶 路 撒 冷：关 于 对 米 非 波 设 的 断 言， 参 19:24~30。 关 于 洗 巴 和 米 非 波 设 的 关 系， 参 9:1~13。 16:22 他 父 的 妃 嫔： 押 沙 龙 与 大 卫 的 妃 嫔 们 行 淫， 公 开 蔑 视 他 的 父 亲。 圣 经 说 押 沙 龙 的 恶 行 发 生 在 “ 平 顶 上 ” 并 在 “ 以 色 列 众 人 眼 前 ”。 这 应 验 了 神 的 审 判： “ 我 必 从 你 家 中 兴 起 祸 患 攻 击 你； 我 必 在 你 眼 前， 把 你 的 妃 嫔 赐 给 别 人，他 在 日 光 之 下 就 与 她 们 同 寝。……我 却 要 在 以 色 列 众 人 面 前， 日 光 之 下， 报 应 你 ” (12:11~12)。 儿 子 侵 犯 父 亲 的 妃 嫔 是 对 父 亲 最 大 的 侮 辱。 大 卫 犯 下 重 罪， 在 此 受 到 报 应。


第17章

17:1 | 亚希多弗又对押沙龙说，求你准我挑选一万二千人，今夜我就起身追赶大卫，
17:2 | 趁他疲乏手软，我忽然追上他，使他惊惶。跟随他的民必都逃跑，我就单杀王一人，
17:3 | 使众民都归顺你。你所寻找的人既然死了，众民就如已经归顺你。这样，也都平安无事了。
17:4 | 押沙龙和以色列的长老都以这话为美。
17:5 | 押沙龙说，要召亚基人户筛来，我们也要听他怎样说。
17:6 | 户筛到了押沙龙面前，押沙龙向他说，亚希多弗是如此如此说的，我们照着他的话行可以不可以。若不可，你就说吧。
17:7 | 户筛对押沙龙说，亚希多弗这次所定的谋不善。
17:8 | 户筛又说，你知道，你父亲和跟随他的人都是勇士，现在他们心里恼怒，如同田野丢崽子的母熊一般，而且你父亲是个战士，必不和民一同住宿。
17:9 | 他现今或藏在坑中或在别处，若有人首先被杀，凡听见的必说，跟随押沙龙的民被杀了。
17:10 | 虽有人胆大如狮子，他的心也必消化。因为以色列人都知道你父亲是英雄，跟随他的人也都是勇士。
17:11 | 依我之计，不如将以色列众人从但直到别是巴，如同海边的沙那样多聚集到你这里来，你也亲自率领他们出战。
17:12 | 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。
17:13 | 他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。
17:14 | 押沙龙和以色列众人说，亚基人户筛的计谋比亚希多弗的计谋更好。这是因耶和华定意破坏亚希多弗的良谋，为要降祸与押沙龙。
17:15 | 户筛对祭司撒督和亚比亚他说，亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此，我所定的计谋是如此如此。
17:16 | 现在你们要急速打发人去，告诉大卫说，今夜不可住在旷野的渡口，务要过河，免得王和跟随他的人都被吞灭。
17:17 | 那时，约拿单和亚希玛斯在隐罗结那里等候，不敢进城，恐怕被人看见。有一个使女出来，将这话告诉他们，他们就去报信给大卫王。
17:18 | 然而有一个童子看见他们，就去告诉押沙龙。他们急忙跑到巴户琳某人的家里。那人院中有一口井，他们就下到井里。
17:19 | 那家的妇人用盖盖上井口，又在上头铺上碎麦，事就没有泄漏。
17:20 | 押沙龙的仆人来到那家，问妇人说，亚希玛斯和约拿单在哪里。妇人说，他们过了河了。仆人找他们，找不着，就回耶路撒冷去了。
17:21 | 他们走后，二人从井里上来，去告诉大卫王说，亚希多弗如此如此定计害你，你们务要起来，快快过河。
17:22 | 于是大卫和跟随他的人都起来，过约旦河。到了天亮，无一人不过约旦河的。
17:23 | 亚希多弗见不依从他的计谋，就备上驴，归回本城。到了家，留下遗言，便吊死了，葬在他父亲的坟墓里。
17:24 | 大卫到了玛哈念，押沙龙和跟随他的以色列人也都过了约旦河。
17:25 | 押沙龙立亚玛撒作元帅，代替约押。亚玛撒是以实玛利人（又作以色列人）以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近。这亚比该与约押的母亲洗鲁雅是姐妹。
17:26 | 押沙龙和以色列人都安营在基列地。
17:27 | 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，
17:28 | 带着被，褥，盆，碗，瓦器，小麦，大麦，麦面，炒谷，豆子，红豆，炒豆，
17:29 | 蜂蜜，奶油，绵羊，奶饼，供给大卫和跟随他的人吃。他们说，民在旷野，必饥渴困乏了。
17: 注解： | 17:1 本章没有带注解


第18章

18:1 | 大卫数点跟随他的人，立千夫长，百夫长率领他们。
18:2 | 大卫打发军兵出战，分为三队，一队在约押手下，一队在洗鲁雅的儿子，约押兄弟亚比筛手下，一队在迦特人以太手下。大卫对军兵说，我必与你们一同出战。
18:3 | 军兵却说，你不可出战。若是我们逃跑，敌人必不介意。我们阵亡一半，敌人也不介意。因为你一人强似我们万人，你不如在城里预备帮助我们。
18:4 | 王向他们说，你们以为怎样好，我就怎样行。于是王站在城门旁，军兵或百或千地挨次出去了。
18:5 | 王嘱咐约押，亚比筛，以太说，你们要为我的缘故宽待那少年人押沙龙。王为押沙龙嘱咐众将的话，兵都听见了。
18:6 | 兵就出到田野迎着以色列人，在以法莲树林里交战。
18:7 | 以色列人败在大卫的仆人面前。那日阵亡的甚多，共有二万人。
18:8 | 因为在那里四面打仗，死于树林的比死于刀剑的更多。
18:9 | 押沙龙偶然遇见大卫的仆人。押沙龙骑着骡子，从大橡树密枝底下经过，他的头发被树枝绕住，就悬挂起来，所骑的骡子便离他去了。
18:10 | 有个人看见，就告诉约押说，我看见押沙龙挂在橡树上了。
18:11 | 约押对报信的人说，你既看见他，为什么不将他打死落在地上呢？你若打死他，我就赏你十舍客勒银子，一条带子。
18:12 | 那人对约押说，我就是得你一千舍客勒银子，我也不敢伸手害王的儿子。因为我们听见王嘱咐你和亚比筛并以太说，你们要谨慎，不可害那少年人押沙龙。
18:13 | 我若妄为害了他的性命，就是你自己也必与我为敌。原来无论何事都瞒不过王。
18:14 | 约押说，我不能与你留连。约押手拿三杆短枪，趁押沙龙在橡树上还活着，就刺透他的心。
18:15 | 给约押拿兵器的十个少年人围绕押沙龙，将他杀死。
18:16 | 约押吹角，拦阻众人，他们就回来，不再追赶以色列人。
18:17 | 他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回各家去了。
18:18 | 押沙龙活着的时候，在王谷立了一根石柱，因他说，我没有儿子为我留名。他就以自己的名称那石柱叫押沙龙柱，直到今日。
18:19 | 撒督的儿子亚希玛斯说，容我跑去，将耶和华向仇敌给王报仇的信息报与王知。
18:20 | 约押对他说，你今日不可去报信，改日可以报信。因为今日王的儿子死了，所以你不可去报信。
18:21 | 约押对古示人说，你去将你所看见的告诉王。古示人在约押面前下拜，就跑去了。
18:22 | 撒督的儿子亚希玛斯又对约押说，无论怎样，求你容我随着古示人跑去。约押说，我儿，你报这信息，既不得赏赐，何必要跑去呢？
18:23 | 他又说，无论怎样，我要跑去。约押说，你跑去吧。亚希玛斯就从平原往前跑，跑过古示人去了。
18:24 | 大卫正坐在城瓮里。守望的人上城门楼的顶上，举目观看，见有一个人独自跑来。
18:25 | 守望的人就大声告诉王。王说，他若独自来，必是报口信的。那人跑得渐渐近了。
18:26 | 守望的人又见一人跑来，就对守城门的人说，又有一人独自跑来。王说，这也必是报信的。
18:27 | 守望的人说，我看前头人的跑法，好像撒督的儿子亚希玛斯的跑法一样。王说，他是个好人，必是报好信息。
18:28 | 亚希玛斯向王呼叫说，平安了。就在王面前脸伏于地叩拜，说，耶和华你的神是应当称颂的，因他已将那举手攻击我主我王的人交给王了。
18:29 | 王问说，少年人押沙龙平安不平安。亚希玛斯回答说，约押打发王的仆人，那时仆人听见众民大声喧哗，却不知道是什么事。
18:30 | 王说，你退去，站在旁边。他就退去，站在旁边。
18:31 | 古示人也来到，说，有信息报给我主我王。耶和华今日向一切兴起攻击你的人给你报仇了。
18:32 | 王问古示人说，少年人押沙龙平安不平安。古示人回答说，愿我主我王的仇敌，和一切兴起要杀害你的人，都与那少年人一样。
18:33 | 王就心里伤恸，上城门楼去哀哭，一面走一面说，我儿押沙龙阿。我儿，我儿押沙龙阿。我恨不得替你死，押沙龙阿，我儿。我儿。
18: 注解： | 18:33 押 沙 龙 啊。 我 恨 不 得 替 你 死： 大 卫 无 法 解 除 的 痛 苦 不 仅 是 失 子 之 痛， 他 更 因 押 沙 龙 死 于 自 身 的 反 叛 和 罪 恶 而 饮 泣 不 已， 内 心 为 其 悲 痛 欲 绝。


第19章

19:1 | 有人告诉约押说，王为押沙龙哭泣悲哀。
19:2 | 众民听说王为他儿子忧愁，他们得胜的欢乐却变成悲哀。
19:3 | 那日众民暗暗地进城，就如败阵逃跑，惭愧的民一般。
19:4 | 王蒙着脸，大声哭号说，我儿押沙龙阿。押沙龙，我儿，我儿阿。
19:5 | 约押进去见王，说，你今日使你一切仆人脸面惭愧了。他们今日救了你的性命和你儿女妻妾的性命，
19:6 | 你却爱那恨你的人，恨那爱你的人。你今日明明地不以将帅，仆人为念。我今日看明，若押沙龙活着，我们都死亡，你就喜悦了。
19:7 | 现在你当出去，安慰你仆人的心。我指着耶和华起誓，你若不出去，今夜必无一人与你同在一处。这祸患就比你从幼年到如今所遭的更甚。
19:8 | 于是王起来，坐在城门口。众民听说王坐在城门口，就都到王面前。以色列人已经逃跑，各回各家去了。
19:9 | 以色列众支派的人纷纷议论说，王曾救我们脱离仇敌的手，又救我们脱离非利士人的手，现在他躲避押沙龙逃走了。
19:10 | 我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢？
19:11 | 大卫王差人去见祭司撒督和亚比亚他，说，你们当向犹大长老说，以色列众人已经有话请王回宫，你们为什么落在他们后头呢？
19:12 | 你们是我的弟兄，是我的骨肉，为什么在人后头请王回来呢？
19:13 | 也要对亚玛撒说，你不是我的骨肉吗？我若不立你替约押常作元帅，愿神重重地降罚与我。
19:14 | 如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王，说，请王和王的一切臣仆回来。
19:15 | 王就回来，到了约旦河。犹大人来到吉甲，要去迎接王，请他过约旦河。
19:16 | 巴户琳的便雅悯人，基拉的儿子示每急忙与犹大人一同下去迎接大卫王。
19:17 | 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子，二十个仆人。他们都趟过约旦河迎接王。
19:18 | 有摆渡船过去，渡王的家眷，任王使用。王要过约旦河的时候，基拉的儿子示每就俯伏在王面前，
19:19 | 对王说，我主我王出耶路撒冷的时候，仆人行悖逆的事，现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。
19:20 | 仆人明知自己有罪，所以约瑟全家之中，今日我首先下来迎接我主我王。
19:21 | 洗鲁雅的儿子亚比筛说，示每既咒骂耶和华的受膏者，不应当治死他吗？
19:22 | 大卫说，洗鲁雅的儿子，我与你们有何关涉，使你们今日与我反对呢？今日在以色列中岂可治死人呢？我岂不知今日我作以色列的王吗？
19:23 | 于是王对示每说，你必不死。王就向他起誓。
19:24 | 扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安地回来，没有修脚，没有剃胡须，也没有洗衣服。
19:25 | 他来到耶路撒冷迎接王的时候，王问他说，米非波设，你为什么没有与我同去呢？
19:26 | 他回答说，我主我王，仆人是瘸腿的。那日我想要备驴骑上，与王同去，无奈我的仆人欺哄了我，
19:27 | 又在我主我王面前谗毁我。然而我主我王如同神的使者一般，你看怎样好，就怎样行吧。
19:28 | 因为我祖全家的人，在我主我王面前都算为死人，王却使仆人在王的席上同人吃饭，我现在向王还能辨理诉冤吗？
19:29 | 王对他说，你何必再提你的事呢？我说，你与洗巴均分地土。
19:30 | 米非波设对王说，我主我王既平平安安地回宫，就任凭洗巴都取了也可以。
19:31 | 基列人巴西莱从罗基琳下来，要送王过约旦河，就与王一同过了约旦河。
19:32 | 巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他就拿食物来供给王。他原是大富户。
19:33 | 王对巴西莱说，你与我同去，我要在耶路撒冷那里养你的老。
19:34 | 巴西莱对王说，我在世的年日还能有多少，使我与王同上耶路撒冷呢？
19:35 | 仆人现在八十岁了，还能尝出饮食的滋味，辨别美恶吗？还能听男女歌唱的声音吗？仆人何必累赘我主我王呢？
19:36 | 仆人只要送王过约旦河，王何必赐我这样的恩典呢？
19:37 | 求你准我回去，好死在我本城，葬在我父母的墓旁。这里有王的仆人金罕，让他同我主我王过去，可以随意待他。
19:38 | 王说，金罕可以与我同去，我必照你的心愿待他。你向我求什么，我都必为你成就。
19:39 | 于是众民过约旦河，王也过去。王与巴西莱亲嘴，为他祝福，巴西莱就回本地去了。
19:40 | 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半也都送王过去。
19:41 | 以色列众人来见王，对他说，我们弟兄犹大人为什么暗暗送王和王的家眷，并跟随王的人过约旦河。
19:42 | 犹大众人回答以色列人说，因为王与我们是亲属，你们为何因这事发怒呢？我们吃了王的什么呢？王赏赐了我们什么呢？
19:43 | 以色列人回答犹大人说，按支派，我们与王有十分的情分。在大卫身上，我们也比你们更有情分。你们为何藐视我们，请王回来不先与我们商量呢？但犹大人的话比以色列人的话更硬。
19: 注解： | 19:1 本章没有带注解


第20章

20:1 | 在那里恰巧有一个匪徒，名叫示巴，是便雅悯人比基利的儿子。他吹角，说，我们与大卫无分，与耶西的儿子无涉。以色列人哪，你们各回各家去吧。
20:2 | 于是以色列人都离开大卫，跟随比基利的儿子示巴。但犹大人从约旦河直到耶路撒冷，都紧紧跟随他们的王。
20:3 | 大卫王来到耶路撒冷，进了宫殿，就把从前留下看守宫殿的十个妃嫔禁闭在冷宫，养活她们，不与她们亲近。她们如同寡妇被禁，直到死的日子。
20:4 | 王对亚玛撒说，你要在三日之内将犹大人招聚了来，你也回到这里来。
20:5 | 亚玛撒就去招聚犹大人，却耽延过了王所限的日期。
20:6 | 大卫对亚比筛说，现在恐怕比基利的儿子示巴加害于我们比押沙龙更甚。你要带领你主的仆人追赶他，免得他得了坚固城，躲避我们。
20:7 | 约押的人和基利提人，比利提人，并所有的勇士，都跟着亚比筛，从耶路撒冷出去追赶比基利的儿子示巴。
20:8 | 他们到了基遍的大磐石那里，亚玛撒来迎接他们。那时约押穿着战衣，腰束佩刀的带子，刀在鞘内。约押前行，刀从鞘内掉出来。
20:9 | 约押左手拾起刀来，对亚玛撒说，我兄弟，你好阿。就用右手抓住亚玛撒的胡子，要与他亲嘴。
20:10 | 亚玛撒没有防备约押手里所拿的刀。约押用刀刺入他的肚腹，他的肠子流在地上，没有再刺他，就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。
20:11 | 有约押的一个少年人站在亚玛撒尸身旁边，对众人说，谁喜悦约押，谁归顺大卫，就当跟随约押去。
20:12 | 亚玛撒在道路上滚在自己的血里。那人见众民经过都站住，就把亚玛撒的尸身从路上挪到田间，用衣服遮盖。
20:13 | 尸身从路上挪移之后，众民就都跟随约押去追赶比基利的儿子示巴。
20:14 | 他走遍以色列各支派，直到伯玛迦的亚比拉，并比利人的全地。那些地方的人也都聚集跟随他。
20:15 | 约押和跟随的人到了伯玛迦的亚比拉，围困示巴，就对着城筑垒。跟随约押的众民用锤撞城，要使城塌陷。
20:16 | 有一个聪明妇人从城上呼叫说，听阿，听阿，请约押近前来，我好与他说话。
20:17 | 约押就近前来，妇人问他说，你是约押不是。他说，我是。妇人说，求你听婢女的话。约押说，我听。
20:18 | 妇人说，古时有话说，当先在亚比拉求问，然后事就定妥。
20:19 | 我们这城的人在以色列人中是和平，忠厚的。你为何要毁坏以色列中的大城，吞灭耶和华的产业呢？
20:20 | 约押回答说，我决不吞灭毁坏，
20:21 | 乃因以法莲山地的一个人比基利的儿子示巴举手攻击大卫王，你们若将他一人交出来，我便离城而去。妇人对约押说，那人的首级必从城墙上丢给你。
20:22 | 妇人就凭她的智慧去劝众人。他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各归各家去了。约押回耶路撒冷，到王那里。
20:23 | 约押作以色列全军的元帅。耶何耶大的儿子比拿雅统辖基利提人和比利提人。
20:24 | 亚多兰掌管服苦的人。亚希律的儿子约沙法作史官。
20:25 | 示法作书记。撒督和亚比亚他作祭司长。
20:26 | 睚珥人以拉作大卫的宰相。
20: 注解： | 20:1 本章没有带注解


第21章

21:1 | 大卫年间有饥荒，一连三年，大卫就求问耶和华。耶和华说，这饥荒是因扫罗和他流人血之家杀死基遍人。
21:2 | 原来这基遍人不是以色列人，乃是亚摩利人中所剩的。以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人发热心，想要杀灭他们。大卫王召了他们来，
21:3 | 问他们说，我当为你们怎样行呢？可用什么赎这罪，使你们为耶和华的产业祝福呢？
21:4 | 基遍人回答说，我们和扫罗与他家的事并不关乎金银，也不要因我们的缘故杀一个以色列人。大卫说，你们怎样说，我就为你们怎样行。
21:5 | 他们对王说，那从前谋害我们，要灭我们，使我们不得再住以色列境内的人，
21:6 | 现在愿将他的子孙七人交给我们，我们好在耶和华面前，将他们悬挂在耶和华拣选扫罗的基比亚。王说，我必交给你们。
21:7 | 王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来。
21:8 | 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼，米非波设，和扫罗女儿米甲的姐姐给米何拉人巴西莱儿子亚得列所生的五个儿子
21:9 | 交在基遍人的手里。基遍人就把他们，在耶和华面前，悬挂在山上，这七人就一同死亡。被杀的时候正是收割的日子，就是动手割大麦的时候。
21:10 | 爱雅的女儿利斯巴用麻布在磐石上搭棚，从动手收割的时候直到天降雨在尸身上的时候，日间不容空中的雀鸟落在尸身上，夜间不让田野的走兽前来糟践。
21:11 | 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。
21:12 | 大卫就去，从基列雅比人那里将扫罗和他儿子约拿单的骸骨搬了来。是因非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比人把尸身偷了去。
21:13 | 大卫将扫罗和他儿子约拿单的骸骨从那里搬了来，又收殓被悬挂七人的骸骨，
21:14 | 将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里。众人行了王所吩咐的。此后神垂听国民所求的。
21:15 | 非利士人与以色列人打仗。大卫带领仆人下去，与非利士人接战，大卫就疲乏了。
21:16 | 伟人的一个儿子以实比诺要杀大卫。他的铜枪重三百舍客勒，又佩着新刀。
21:17 | 但洗鲁雅的儿子亚比筛帮助大卫，攻打非利士人，将他杀死。当日，跟随大卫的人向大卫起誓说，以后你不可再与我们一同出战，恐怕熄灭以色列的灯。
21:18 | 后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。
21:19 | 又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。
21:20 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头。他也是伟人的儿子。
21:21 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
21:22 | 这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。
21: 注解： | 21:1 有 饥 荒： 21~24 章 补 叙 了 大 卫 当 政 时 期 的 一 些 事 件。 它 们 不 是 按 时 间 顺 序 记 录 的， 但 却 是 撒 母 耳 记 上、 下 的 必 要 补 充。 其 中 几 件 事 发 生 在 大 卫 统 治 的 早 期。 21:1 因 扫 罗……杀 死 基 遍 人： 约 书 亚 和 以 色 列 众 人 曾 与 基 遍 人 立 下 和 约， 不 将 他 们 与 其 他 迦 南 异 族 一 同 杀 灭 (书9:15~21)。 很 明 显 扫 罗 毁 了 誓 约 (2 节)。 背 誓 是 违 背 神 律 法 的 严 重 罪 行 (民 30:1~2)。 “ 他 流 人 血 之 家 ” 暗 示 扫 罗 的 儿 子 们 参 与 了 屠 杀 基 遍 人 的 行 动 (8 节；参 下 一 条 注 释)。 21:14 此 后 神 垂 听 国 民 所 求 的：扫 罗 的 七 个 子 孙 死 后 (8~9 节)， 神 再 次 垂 听 他 子 民 的 祷 告 (比 较 书 7~8 章)。 这 段 内 容 还 表 明 这 七 个 人 曾 与 屠 杀 基 遍 人 有 牵 连； 如 果 孩 子 们 没 有 卷 入 其 父 亲 的 罪 中， 就 不 应 受 到 惩 罚 (参 申24:16；王 下14:6；结 18:1~4,14~17)。


第22章

22:1 | 当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗，
22:2 | 说，耶和华是我的岩石，我的山寨，我的救主，
22:3 | 我的神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台，是我的避难所。我的救主阿，你是救我脱离强暴的。
22:4 | 我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。
22:5 | 曾有死亡的波浪环绕我，匪类的急流使我惊惧，
22:6 | 阴间的绳索缠绕我，死亡的网罗临到我。
22:7 | 我在急难中求告耶和华，向我的神呼求。他从殿中听了我的声音。我的呼求入了他的耳中。
22:8 | 那时因他发怒，地就摇撼战抖。天的根基也震动摇撼。
22:9 | 从他鼻孔冒烟上腾。从他口中发火焚烧，连炭也着了。
22:10 | 他又使天下垂，亲自降临。有黑云在他脚下。
22:11 | 他坐着基路伯飞行，在风的翅膀上显现。
22:12 | 他以黑暗和聚集的水，天空的厚云为他四围的行宫。
22:13 | 因他面前的光辉炭都着了。
22:14 | 耶和华从天上打雷。至高者发出声音。
22:15 | 他射出箭来，使仇敌四散，发出闪电，使他们扰乱。
22:16 | 耶和华的斥责一发，鼻孔的气一出，海底就出现，大地的根基也显露。
22:17 | 他从高天伸手抓住我，把我从大水中拉上来。
22:18 | 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
22:19 | 我遭遇灾难的日子，他们来攻击我。但耶和华是我的倚靠。
22:20 | 他又领我到宽阔之处。他救拔我，因他喜悦我。
22:21 | 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
22:22 | 因为我遵守了耶和华的道，未曾作恶离开我的神。
22:23 | 他的一切典章常在我面前。他的律例，我也未曾离弃。
22:24 | 我在他面前作了完全人。我也保守自己远离我的罪孽。
22:25 | 所以耶和华按我的公义，按我在他眼前的清洁赏赐我。
22:26 | 慈爱的人，你以慈爱待他。完全的人，你以完全待他。
22:27 | 清洁的人，你以清洁待他。乖僻的人，你以弯曲待他。
22:28 | 困苦的百姓，你必拯救。但你的眼目察看高傲的人，使他降卑。
22:29 | 耶和华阿，你是我的灯。耶和华必照明我的黑暗。
22:30 | 我借着你冲入敌军，借着我的神跳过墙垣。
22:31 | 至于神，他的道是完全的。耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
22:32 | 除了耶和华，谁是神呢？除了我们的神，谁是磐石呢？
22:33 | 神是我坚固的保障。他引导完全人行他的路。
22:34 | 他使我的脚快如母鹿的蹄，又使我在高处安稳。
22:35 | 他教导我的手能以争战，甚至我的膀臂能开铜弓。
22:36 | 你把你的救恩给我作盾牌。你的温和使我为大。
22:37 | 你使我脚下的地步宽阔。我的脚未曾滑跌。
22:38 | 我追赶我的仇敌，灭绝了他们，未灭以先，我没有归回。
22:39 | 我灭绝了他们，打伤了他们，使他们不能起来。他们都倒在我的脚下。
22:40 | 因为你曾以力量束我的腰，使我能争战。你也使那起来攻击我的都服在我以下。
22:41 | 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
22:42 | 他们仰望，却无人拯救。就是呼求耶和华，他也不应允。
22:43 | 我捣碎他们，如同地上的灰尘，践踏他们，四散在地，如同街上的泥土。
22:44 | 你救我脱离我百姓的争竞，保护我作列国的元首。我素不认识的民必事奉我。
22:45 | 外邦人要投降我，一听见我的名声就必顺从我。
22:46 | 外邦人要衰残，战战兢兢地出他们的营寨。
22:47 | 耶和华是活神，愿我的磐石被人称颂。愿神那拯救我的磐石被人尊崇。
22:48 | 这位神就是那为我伸冤，使众民服在我以下的。
22:49 | 你救我脱离仇敌，又把我举起，高过那些起来攻击我的。你救我脱离强暴的人。
22:50 | 耶和华阿，因此我要在外邦中称谢你，歌颂你的名。
22:51 | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。
22: 注解： | 22:22 我 遵 守 了 耶 和 华 的 道：大 卫 并 不 是 坚 持 说 他 从 未 犯 过 罪 或 者 他 完 美 无 缺。 他 是 说， 到 那 时 为 止， 他 一 直 以 一 颗 向 着 神 的 信 靠 之 心 寻 求 神 的 喜 悦。 这 首 诗 歌 很 可 能 就 是 在 神 把 他 从 扫 罗 手 中 解 救 出 来 之 后 不 久 (2:4；撒 上31:6)， 以 及 他 犯 谋 杀 和 奸 淫 罪 之 前 所 写 的 (11:1~12:15)。


第23章

23:1 | 以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各神所膏的，作以色列的美歌者，说，
23:2 | 耶和华的灵借着我说，他的话在我口中。
23:3 | 以色列的神，以色列的磐石晓谕我说，那以公义治理人民的，敬畏神执掌权柄，
23:4 | 他必像日出的晨光，如无云的清晨，雨后的晴光，使地发生嫩草。
23:5 | 我家在神面前并非如此。神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就吗？
23:6 | 但匪类都必像荆棘被丢弃。人不敢用手拿它。
23:7 | 拿它的人必带铁器和枪杆，终久它必被火焚烧。
23:8 | 大卫勇士的名字记在下面，他革扪人约设巴设，又称伊斯尼人亚底挪，他是军长的统领，一时击杀了八百人。
23:9 | 其次是亚合人朵多的儿子以利亚撒。从前非利士人聚集要打仗，以色列人迎着上去，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。
23:10 | 他起来击杀非利士人，直到手臂疲乏，手粘住刀把。那日耶和华使以色列人大获全胜。众民在以利亚撒后头专夺财物。
23:11 | 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在一块长满红豆的田里，众民就在非利士人面前逃跑。
23:12 | 沙玛却站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
23:13 | 收割的时候，有三十个勇士中的三个人下到亚杜兰洞见大卫。非利士的军兵在利乏音谷安营。
23:14 | 那时大卫在山寨，非利士人的防营在伯利恒。
23:15 | 大卫渴想，说，甚愿有人将伯利恒城门旁，井里的水打来给我喝。
23:16 | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
23:17 | 说，耶和华阿，这三个人冒死去打水。这水好像他们的血一般，我断不敢喝。如此，大卫不肯喝。这是三个勇士所作的事。
23:18 | 洗鲁雅的儿子，约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
23:19 | 他在这三个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
23:20 | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事。他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去，杀了一个狮子，
23:21 | 又杀了一个强壮的埃及人。埃及人手里拿着枪，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。
23:22 | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
23:23 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
23:24 | 三十个勇士里有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
23:25 | 哈律人沙玛，哈律人以利加，
23:26 | 帕勒提人希利斯，提哥亚人益吉的儿子以拉，
23:27 | 亚拿突人亚比以谢，户沙人米本乃，
23:28 | 亚合人撒们，尼陀法人玛哈莱，
23:29 | 尼陀法人巴拿的儿子希立，便雅悯族，基比亚人利拜的儿子以太，
23:30 | 比拉顿人比拿雅，迦实溪人希太，
23:31 | 伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗，
23:32 | 沙本人以利雅哈巴，雅善儿子中的约拿单，
23:33 | 哈拉人沙玛，哈拉人沙拉的儿子亚希暗，
23:34 | 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，
23:35 | 迦密人希斯莱，亚巴人帕莱，
23:36 | 琐巴人拿单的儿子以甲，迦得人巴尼，
23:37 | 亚扪人洗勒，比录人拿哈莱，是给洗鲁雅的儿子约押拿兵器的，
23:38 | 以帖人以拉，以帖人迦立，
23:39 | 赫人乌利亚，共有三十七人。
23: 注解： | 23:1 本章没有带注解


第24章

24:1 | 耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。
24:2 | 大卫就吩咐跟随他的元帅约押说，你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。
24:3 | 约押对王说，无论百姓多少，愿耶和华你的神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？
24:4 | 但王的命令胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。
24:5 | 他们过了约旦河，在迦得谷中，城的右边亚罗珥安营，与雅谢相对，
24:6 | 又到了基列和他停合示地，又到了但雅安，绕到西顿，
24:7 | 来到推罗的保障，并希未人和迦南人的各城，又到犹大南方的别是巴。
24:8 | 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。
24:9 | 约押将百姓的总数奏告于王，以色列拿刀的勇士有八十万。犹大有五十万。
24:10 | 大卫数点百姓以后，就心中自责，祷告耶和华说，我行这事大有罪了。耶和华阿，求你除掉仆人的罪孽，因我所行的甚是愚昧。
24:11 | 大卫早晨起来，耶和华的话临到先知迦得，就是大卫的先见，说，
24:12 | 你去告诉大卫，说耶和华如此说，我有三样灾，随你选择一样，我好降与你。
24:13 | 于是迦得来见大卫，对他说，你愿意国中有七年的饥荒呢？是在你敌人面前逃跑，被追赶三个月呢？是在你国中有三日的瘟疫呢？现在你要揣摩思想，我好回覆那差我来的。
24:14 | 大卫对迦得说，我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯。我不愿落在人的手里。
24:15 | 于是，耶和华降瘟疫与以色列人，自早晨到所定的时候。从但直到别是巴，民间死了七万人。
24:16 | 天使向耶路撒冷伸手要灭城的时候，耶和华后悔，就不降这灾了，吩咐灭民的天使说，够了，住手吧。那时耶和华的使者在耶布斯人亚劳拿的禾场那里。
24:17 | 大卫看见灭民的天使，就祷告耶和华说，我犯了罪，行了恶。但这群羊作了什么呢？愿你的手攻击我和我的父家。
24:18 | 当日，迦得来见大卫，对他说，你上去，在耶布斯人亚劳拿的禾场上为耶和华筑一座坛。
24:19 | 大卫就照着迦得奉耶和华名所说的话上去了。
24:20 | 亚劳拿观看，见王和他臣仆前来，就迎接出去，脸伏于地，向王下拜，
24:21 | 说，我主我王为何来到仆人这里呢？大卫说，我要买你这禾场，为耶和华筑一座坛，使民间的瘟疫止住。
24:22 | 亚劳拿对大卫说，我主我王，你喜悦用什么，就拿去献祭。看哪，这里有牛可以作燔祭，有打粮的器具和套牛的轭可以当柴烧。
24:23 | 王阿，这一切，我亚劳拿都奉给你。又对王说，愿耶和华你的神悦纳你。
24:24 | 王对亚劳拿说，不然。我必要按着价值向你买。我不肯用白得之物作燔祭献给耶和华我的神。大卫就用五十舍客勒银子买了那禾场与牛。
24:25 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华垂听国民所求的，瘟疫在以色列人中就止住了。
24: 注解：
24:1
数 点 以 色 列 人 和 犹 大 人： 关 于 大 卫 数 点 百 姓 的 罪， 下 面 几 点 值 得 注 意：
1. 这 里 说 神 激 动 大 卫， 而 代 上21:1 说 撒 但 “激 动 大 卫 数 点 他 们 ”。 神 有 时 会 利 用 撒 但 来 成 就 他 的 神 圣 旨 意， 允 许 撒 但 试 验 他 的 子 民 (比 较 伯 1:12；2:6；太 4:1~11；彼 前 4:19；5:8)。 很 明 显， 神 让 撒 但 诱 惑 大 卫， 因 为 大 卫 骄 傲， 缺 乏 对 神 的 信 任。 大 卫 以 自 由 意 志 选 择 了 犯 罪 (3~4 节; 代 上 21:3~4)，因 为 他 本 可 以 抵 挡 撒 但。
2. 这 里 提 到 “ 耶 和 华 又 向 以 色 列 人 发 怒 ”， 从 中 可 以 想 到 必 然 是 以 色 列 人 严 重 地 冒 犯 了 神。 神 只 有 在 人 犯 罪 时 才 会 发 怒。 很 明 显， 百 姓 做 了 该 受 惩 罚 的 事 情 (虽 然 这 里 并 没 有 提 及 他 们 的 罪 的 性 质)。
3. 大 卫 犯 罪 的 实 质 很 可 能 是 骄 傲： (1) 他 领 导 着 一 个 强 大 的 民 族， 拥 有 众 多 的 臣 民； (2) 自 高 自 大， 夸 耀 自 己 的 伟 绩 和 力 量。 大 卫 以 人 的 才 能 和 数 量， 而 不 是 神 的 大 能 和 公 义 为 荣 耀。

24:17
愿 你 的 手 攻 击 我： 大 卫 知 道 因 为 自 己 是 以 色 列 的 领 袖， 所 以 他 的 罪 超 过 百 姓 的 罪。 出 于 对 百 姓 的 关 怀，他 做 好 了 接 受 所 有 惩 罚 的 准 备。 大 卫 性 格 中 最 伟 大 的 特 点 之 一 就 是 愿 意 为 自 己 的 罪 行 谦 卑 地 接 受 神 的 惩 罚 (比 较 15:26；16:10~12)。

24:24
用 白 得 之 物 作 燔 祭：大 卫 的 话 表 述 了 这 样 一 条 真 理： 我 们 的 奉 献、 服 事 和 生 命 对 神 的 真 正 价 值 主 要 是 以 我 们 付 出 的 牺 牲 和 代 价 来 衡 量 的。 为 义 舍 己， 甘 受 患 难 是 基 督 国 度 的 原 则 (太 5:10~12；可8:34；10:21~27)。 没 有 付 出 任 何 代 价 的 基 督 信 仰 是 毫 无 价 值 的 (比 较 赛1:11)。


列王记上


第1章

1:1 | 大卫王年纪老迈，虽用被遮盖，仍不觉暖。
1:2 | 所以臣仆对他说，不如为我主我王寻找一个处女，使她伺候王，奉养王，睡在王的怀中，好叫我主我王得暖。
1:3 | 于是在以色列全境寻找美貌的童女，寻得书念的一个童女亚比煞，就带到王那里。
1:4 | 这童女极其美貌，她奉养王，伺候王，王却没有与她亲近。
1:5 | 那时，哈及的儿子亚多尼雅自尊，说，我必作王，就为自己预备车辆，马兵，又派五十人在他前头奔走。
1:6 | 他父亲素来没有使他忧闷，说，你是作什么呢？他甚俊美，生在押沙龙之后。
1:7 | 亚多尼雅与洗鲁雅的儿子约押，和祭司亚比亚他商议。二人就顺从他，帮助他。
1:8 | 但祭司撒督，耶何耶大的儿子比拿雅，先知拿单，示每，利以，并大卫的勇士都不顺从亚多尼雅。
1:9 | 一日，亚多尼雅在隐罗结旁，琐希列磐石那里宰了牛羊，肥犊，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人。
1:10 | 惟独先知拿单和比拿雅并勇士，与他的兄弟所罗门，他都没有请。
1:11 | 拿单对所罗门的母亲拔示巴说，哈及的儿子亚多尼雅作王了，你没有听见吗？我们的主大卫却不知道。
1:12 | 现在我可以给你出个主意，好保全你和你儿子所罗门的性命。
1:13 | 你进去见大卫王，对他说，我主我王阿，你不曾向婢女起誓说，你儿子所罗门必接续我作王，坐在我的位上吗？现在亚多尼雅怎么作了王呢？
1:14 | 你还与王说话的时候，我也随后进去，证实你的话。
1:15 | 拔示巴进入内室见王，王甚老迈，书念的童女亚比煞正伺候王。
1:16 | 拔示巴向王屈身下拜。王说，你要什么。
1:17 | 她说，我主阿，你曾向婢女指着耶和华你的神起誓说，你儿子所罗门必接续我作王，坐在我的位上。
1:18 | 现在亚多尼雅作王了，我主我王却不知道。
1:19 | 他宰了许多牛羊，肥犊，请了王的众子和祭司亚比亚他，并元帅约押。惟独王的仆人所罗门，他没有请。
1:20 | 我主我王阿，以色列众人的眼目都仰望你，等你晓谕他们，在我主我王之后谁坐你的位。
1:21 | 若不然，到我主我王与列祖同睡以后，我和我儿子所罗门必算为罪人了。
1:22 | 拔示巴还与王说话的时候，先知拿单也进来了。
1:23 | 有人奏告王说，先知拿单来了。拿单进到王前，脸伏于地。
1:24 | 拿单说，我主我王果然应许亚多尼雅说你必接续我作王，坐在我的位上吗？
1:25 | 他今日下去，宰了许多牛羊，肥犊，请了王的众子和军长，并祭司亚比亚他。他们正在亚多尼雅面前吃喝，说，愿亚多尼雅王万岁。
1:26 | 惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，并王的仆人所罗门，他都没有请。
1:27 | 这事果然出乎我主我王吗？王却没有告诉仆人们，在我主我王之后谁坐你的位。
1:28 | 大卫王吩咐说，叫拔示巴来。拔示巴就进来，站在王面前。
1:29 | 王起誓说，我指着救我性命脱离一切苦难，永生的耶和华起誓。
1:30 | 我既然指着耶和华以色列的神向你起誓说，你儿子所罗门必接续我作王，坐在我的位上。我今日就必照这话而行。
1:31 | 于是，拔示巴脸伏于地，向王下拜，说，愿我主大卫王万岁。
1:32 | 大卫王又吩咐说，将祭司撒督，先知拿单，耶何耶大的儿子比拿雅召来。他们就都来到王面前。
1:33 | 王对他们说，要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训。
1:34 | 在那里，祭司撒督和先知拿单要膏他作以色列的王。你们也要吹角，说，愿所罗门王万岁。
1:35 | 然后要跟随他上来，使他坐在我的位上，接续我作王。我已立他作以色列和犹大的君。
1:36 | 耶何耶大的儿子比拿雅对王说，阿们。愿耶和华我主我王的神也这样命定。
1:37 | 耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的国位比我主大卫王的国位更大。
1:38 | 于是，祭司撒督，先知拿单，耶何耶大的儿子比拿雅，和基利提人，比利提人都下去使所罗门骑大卫王的骡子，将他送到基训。
1:39 | 祭司撒督就从帐幕中取了盛膏油的角来，用膏膏所罗门。人就吹角，众民都说，愿所罗门王万岁。
1:40 | 众民跟随他上来，且吹笛，大大欢呼，声音震地。
1:41 | 亚多尼雅和所请的众客筵宴方毕，听见这声音。约押听见角声就说，城中为何有这响声呢？
1:42 | 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅对他说，进来吧。你是个忠义的人，必是报好信息。
1:43 | 约拿单对亚多尼雅说，我们的主大卫王诚然立所罗门为王了。
1:44 | 王差遣祭司撒督，先知拿单，耶何耶大的儿子比拿雅，和基利提人，比利提人都去使所罗门骑王的骡子。
1:45 | 祭司撒督和先知拿单在基训已经膏他作王。众人都从那里欢呼着上来，声音使城震动，这就是你们所听见的声音。
1:46 | 并且所罗门登了国位。
1:47 | 王的臣仆也来为我们的主大卫王祝福，说，愿王的神使所罗门的名比王的名更尊荣。使他的国位比王的国位更大。王就在床上屈身下拜。
1:48 | 王又说，耶和华以色列的神是应当称颂的。因他赐我一人今日坐在我的位上，我也亲眼看见了。
1:49 | 亚多尼雅的众客听见这话就都惊惧，起来四散。
1:50 | 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。
1:51 | 有人告诉所罗门说，亚多尼雅惧怕所罗门王，现在抓住祭坛的角，说，愿所罗门王今日向我起誓，必不用刀杀仆人。
1:52 | 所罗门说，他若作忠义的人，连一根头发也不至落在地上。他若行恶，必要死亡。
1:53 | 于是所罗门王差遣人，使亚多尼雅从坛上下来，他就来，向所罗门王下拜。所罗门对他说，你回家去吧。
1: 注解：
1:1
列 王 纪 上 简 介

大 纲
壹 所 罗 门 统 治 时 期 ( 1:1~11:43 )
一 所 罗 门 继 任 大 卫 为 王 ( 1:1~2:11 )
二 所 罗 门 巩 固 王 位 ( 2:12~46 )
三 所 罗 门 的 智 慧 和 施 政 ( 3:1~4:34 )
四 所 罗 门 的 成 功 和 声 誉 ( 5:1~10:29 )
1 圣 殿 的 准 备 工 作 ( 5:1~18 )
2 圣 殿 的 建 造 ( 6:1~38 )
3 所 罗 门 王 宫 的 建 造 ( 7:1~12 )
4 装 饰 圣 殿 ( 7:13~51 )
5 奉 献 圣 殿 ( 8:1~66 )
6 神 重 申 大 卫 之 约 ( 9:1~9 )
7 所 罗 门 的 作 为 和 声 誉 ( 9:10~10:29 )
五 所 罗 门 的 没 落 和 死 亡 ( 11:1~43 )
1 所 罗 门 公 然 为 自 己 多 立 妃 嫔 并 进 行 偶 像 崇 拜 ( 11:1~8 )
2 神 预 言 他 要 行 审 判 使 王 国 分 裂 ( 11:9~13 )
3 神 兴 起 与 所 罗 门 为 敌 的 人 ( 11:14~28 )
4 亚 希 雅 的 预 言 ( 11:29~40 )
5 所 罗 门 之 死 ( 11:41~43 )
贰 王 国 的 分 裂： 以 色 列 和 犹 大 ( 12:1~22:53 )
一 王 国 分 裂 预 言 的 应 验 ( 12:1~24 )
二 耶 罗 波 安 的 统 治 ( 以 色 列 ) ( 12:25~14:20 )
三 罗 波 安 的 统 治 ( 犹 大 ) ( 14:21~31 )
四 亚 比 央 的 统 治 ( 犹 大 ) ( 15:1~8 )
五 亚 撒 的 统 治 ( 犹 大 ) ( 15:9~24 )
六 拿 答 的 统 治 ( 以 色 列 ) ( 15:25~31 )
七 巴 沙 的 统 治 ( 以 色 列 ) ( 15:32~16:7 )
八 以 拉 的 统 治 ( 以 色 列 ) ( 16:8~14 )
九 心 利 的 统 治 ( 以 色 列 ) ( 16:15~20 )
十 暗 利 的 统 治 ( 以 色 列 ) ( 16:21~28 )
十 一 亚 哈 的 统 治 ( 以 色 列 ) ( 16:29~22:40 )
1 亚 哈 统 治 的 开 始 ( 16:29~34 )
2 亚 哈 和 先 知 以 利 亚 ( 17:1~19:21 )
3 亚 哈 和 亚 兰 人 之 间 的 争 战 ( 20:1~43 )
4 亚 哈 与 拿 伯 的 葡 萄 园 ( 21:1~29 )
5 亚 哈 与 亚 兰 人 的 决 战 ( 22:1~40 )
十 二 约 沙 法 的 统 治 ( 犹 大 ) ( 22:41~50 )
十 三 亚 哈 谢 的 统 治 ( 以 色 列 ) ( 22:51~53 )
作 者：不 详
主 题：以 色 列 和 犹 大 列 王
写 作 日 期：大 约 主 前 560~550 年
背 景
列 王 纪 上、 下 紧 接 撒 母 耳 记 上、 下 所 记 录 的 历 史。 这 四 卷 书 合 在 一 起 有 选 择 地 记 载 了 以 色 列 君 王 时 代 的 全 部 历 史 ( 大 约 主 前1050~586 年 )。 其 中， 列 王 纪 上、下 按 时 间 顺 序 记 叙 了 从 所 罗 门 王 ( 主 前970 年 ) 到 以 色 列 人 被 掳 至 巴 比 伦 ( 主 前 586 年) 期 间 400 年 的 历 史； 而 列 王 纪 上 则 涵 盖 了 约 120 年 的 历 史——所 罗 门 统 治 40 年 (主 前970~930 年 )， 以 及 王 国 分 裂 后 大 约 前 80 年 (大 约 主 前 930~852 年 )。
在 希 伯 来 旧 约 圣 经 中， 列 王 纪 上、下 原 是 一 卷 书； 因 此， 在 探 讨 作 者 问 题 时， 就 应 当 考 虑 它 们 本 是 一 卷 书 这 个 事 实。 书 中 所 记 的 最 后 事 件 ( 王 下25:27 ) 是 被 囚 于 巴 比 伦 的 约 雅 斤 王 获 释 ( 大 约 主 前 560 年 )。 因 此， 列 王 纪 上、 下 全 书 很 可 能 成 书 于 主 前560~550 年 的 10 年 间。 虽 然 作 者 不 详， 但 可 以 肯 定 他 是 一 位 受 神 默 示 的 先 知 型 历 史 学 家， 他 从 神 与 希 伯 来 人 所 立 之 约 的 角 度 出 发， 对 以 色 列 和 犹 大 列 王 的 统 治 进 行 阐 释。 另 外 还 可 以 肯 定 的 是， 他 使 用 了 许 多 有 名 可 查 的 文 献 记 录：1. 所 罗 门 记 ( 11:41 )； 2. 以 色 列 诸 王 记 ( 如14:19 )； 3. 犹 大 列 王 纪 ( 如：14:29 )。 这 些 文 献 很 可 能 是 先 知 们 保 存 的 文 字 记 录， 而 不 是 官 方 正 式 的 宫 廷 编 年 史。作 者 还 有 可 能 参 考 了 其 他 的 先 知 文 献， 如 代 上29:29 中 所 提 到 的。 如 果 想 对 以 色 列 和 犹 大 列 王 有 一 个 总 的 了 解， 可 参 “ 以 色 列 和 犹 大 列 王 在 位 年 表”。
目 的
写 作 列 王 纪 上、 下 是 为 了 给 被 掳 至 巴 比 伦 的 希 伯 来 人 提 供 一 本 以 先 知 的 观 点 阐 释 的 王 国 历 史， 使 他 们 明 白 王 国 在 主 前930 年 分 裂， 北 国 以 色 列 在 主 前722 年 沦 陷， 以 及 大 卫 的 王 国 和 耶 路 撒 冷 在 主 前586 年 被 毁 的 原 因。 作 者 指 出， 王 国 分 裂 以 及 以 色 列 和 犹 大 的 崩 溃 是 君 王 和 整 个 民 族 拜 偶 像、 大 行 不 义 的 不 可 避 免 的 直 接 后 果； 从 此 观 点 出 发， 作 者 根 据 每 一 位 王 是 否 忠 于 神 和 他 的 约， 对 其 功 过 进 行 了 评 说。不 管 一 位 君 王 在 政 治 上 或 经 济 上 取 得 何 等 成 就， 如 果 他 不 持 定 神 的 约， 便 是 失 败 者。 本 书 如 此 阐 释 历 史 是 为 了 让 那 些 被 掳 之 人 永 远 弃 绝 偶 像， 世 世 代 代 归 向 神 并 遵 守 他 的 诫 命。
综 览
列 王 纪 上 可 分 为 两 大 部 分。 1. 第 1 部 分 记 叙 了 所 罗 门 王 的 统 治 ( 1~11 章 )。 开 头 几 章 记 叙 他 成 为 一 国 之 君 时 所 面 对 的 形 势 ( 1~2 章 )， 以 及 他 如 何 向 神 祈 求 治 国 的 智 慧 ( 3 章 )。 随 后 7 章 记 叙 了 所 罗 门 如 何 兴 起 并 显 赫 于 世， 以 及 以 色 列 在 其 鼎 盛 时 期 享 有 的 繁 荣、 和 平、 强 大 和 荣 耀， 而 这 一 切 都 发 生 在 所 罗 门 当 政 的 头 20年 里。 在 这 个 时 期， 所 罗 门 还 建 造 了 圣 殿 并 将 它 奉 献 给 神 ( 6,8 章 )。 11 章 则 记 叙 了 所 罗 门 做 王 的 第 2 个 20 年。 那 是 一 段 放 纵、 罪 恶 的 历 史， 是 他 沉 溺 于 妻 妾 成 群 和 偶 像 崇 拜 的 历 史， 也 是 一 段 立 国 之 本 被 败 坏、 被 动 摇 的 历 史。 到 所 罗 门 离 世 之 时， 国 家 分 裂、 衰 败 的 种 子 已 经 种 下； 2. 第 2 部 分 记 叙 了 所 罗 门 的 儿 子 罗 波 安 做 王 时 王 国 的 分 裂， 以 及 此 后 80年 间 分 裂 而 成 的 两 个 王 国 随 着 各 自 君 王 的 更 迭， 在 政 治 上 和 灵 性 上 的 日 渐 衰 落 ( 12~22 章 )。 本 书 这 部 分 中 的 重 要 人 物 有 南 国 的 罗 波 安 王 和 北 国 的 耶 罗 波 安 王， 亚 哈 王 和 他 邪 恶 的 妻 子 耶 洗 别 ( 北 国 )， 以 及 先 知 以 利 亚 ( 北 国 )。
特 色
列 王 纪 上 有 以 下 4 个 主 要 特 点： 1. 在 此 卷 书 中， 众 先 知 是 做 为 神 的 代 表 和 发 言 人 向 以 色 列 王 和 犹 大 王 发 话， 如 亚 希 雅 ( 11:29 –40；14:5~18 )、 示 玛 雅 ( 12:22~24 )、 米 该 雅 ( 22:8~28 )， 尤 其 是 以 利 亚 ( 17~19 章 )； 2. 本 卷 书 强 调 了 先 知 的 预 言 和 预 言 在 列 王 史 上 如 何 得 以 成 就， 书 中 多 次 提 到 某 一 记 录 在 案 的 预 言 得 以 应 验 ( 如 撒 下7:13 和 王 上8:20；11:29~39 和12:15；13 章 和 王 下23:16~18 )； 3. 本 卷 书 含 有 许 多 广 为 人 知 的 圣 经 故 事——如： 所 罗 门 的 智 慧 ( 3~4 章 )， 奉 献 圣 殿 ( 8 章 )， 示 巴 女 王 访 问 耶 路 撒 冷 ( 10 章 ) 和 以 利 亚 的 事 奉， 尤 其 是 他 在 迦 密 山 上 与 巴 力 邪 教 的 最 后 较 量 ( 18 章 )； 4. 本 书 包 含 了 有 关 以 色 列 和 犹 大 列 王 年 代 的 大 量 数 据， 以 至 于 有 时 难 以 确 定 两 国 各 王 朝 的 年 代 对 应 关 系。 但 是， 只 要 我 们 认 识 到 列 王 的 统 治 有 可 能 相 互 交 叠， 父 亲 与 儿 子 有 可 能 同 时 摄 政， 并 且 人 们 计 算 某 一 位 王 当 政 初 始 日 期 的 方 法 有 可 能 不 同， 那 么 大 多 数 的 问 题 就 会 迎 刃 而 解。
新 约 圣 经 中 的 应 验
新 约 圣 经 记 载 说， 耶 稣 曾 向 他 的 世 代 宣 明， 他 的 生 命 和 他 的 国 的 重 要 性 远 超 所 罗 门 的 智 慧、 权 柄、 荣 耀、 光 辉 和 他 的 王 国： “ 看 哪！ 在 这 里 有 一 人 比 所 罗 门 更 大 ” ( 太12:42 )。 另 外， 所 罗 门 奉 献 圣 殿 时 充 满 圣 殿 的 神 的 荣 耀 已 经 借 着 耶 稣——天 父 的 独 生 子， 充 充 满 满 地 住 在 了 人 类 中 间 ( 约1:14 )。
读 经 计 划
如 果 想 在 一 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 11 天 内 读 完 列 王 纪 上：
□ 1 章 □ 2~3 章 □ 4~6 章 □ 7~8 章 □ 9 章 □ 10~11 章 □ 12~14 章 □ 15~17 章 □18~19 章 □ 20~21 章 □ 22 章

经文注释

1:6
他 父 亲 素 来 没 有 使 他 忧 闷： 神 和 大 卫 已 指 定 所 罗 门 继 任 王 位， 但 大 卫 王 的 第 4 个 儿 子 亚 多 尼 雅 却 背 叛 他 父 亲， 宣 称 他 自 己 为 以 色 列 的 王 ( 5,17,30 节；2:15 )。
1. 大 卫 直 到 临 死 之 时 仍 为 他 的 儿 子 们 忧 虑。 尽 管 经 上 记 载 他 是 一 个 优 秀 的 统 治 者， 但 他 却 是 一 个 极 不 称 职 的 父 亲， 对 众 子 疏 于 管 教 或 不 肯 进 行 管 教， 没 有 按 申 6:1~9 中 神 的 吩 咐 去 进 行 适 当 的 教 训、 引 导 和 “ 使……忧 闷 ” ( 即 管 教、 干 预 )。 结 果， 大 卫 的 一 生 充 满 了 忧 苦 和 悲 伤。 大 卫 的 长 子 暗 嫩 奸 污 了 他 同 父 异 母 的 妹 妹 他 玛， 并 因 此 被 他 同 父 异 母 的 弟 弟 押 沙 龙 杀 害 ( 撒 下 13:1~33 )。 大 卫 的 三 子 押 沙 龙 悖 逆 并 企 图 杀 死 他 的 父 亲 ( 撒 下15~18 )。 现 在 他 的 四 子 想 造 反， 后 来 被 所 罗 门 处 死 ( 2:23~25 )。
2. 大 卫 在 家 庭 事 务 方 面 没 有 遵 循 神 的 旨 意， 因 此 家 门 频 频 祸 起， 令 他 一 生 悲 伤 不 已。 我 们 应 尽 心 尽 力 地 忠 于 自 己 的 配 偶 和 子 女， 通 过 教 导 和 自 身 的 榜 样 引 导 他 们 过 敬 虔 的 生 活 ( 参 “ 父 母 与 孩 子 ” 一 文)， 圣 徒 的 果 子 中 没 有 什 么 比 这 个 更 重 要。

1:50
祭 坛 的 角： 祭 坛 的 角 象 征 神 的 仁 慈、 宽 恕 和 保 护。 亚 多 尼 雅 逃 到 祭 坛， 以 为 所 罗 门 不 会 在 这样 一 个 神 圣 的 地 方 杀 死 他 ( 比 较 出 21:13~14)。


第2章

2:1 | 大卫的死期临近了，就嘱咐他儿子所罗门说，
2:2 | 我现在要走世人必走的路。所以，你当刚强，作大丈夫，
2:3 | 遵守耶和华你神所吩咐的，照着摩西律法上所写的行主的道，谨守他的律例，诫命，典章，法度。这样，你无论作什么事，不拘往何处去，尽都亨通。
2:4 | 耶和华必成就向我所应许的话说，你的子孙若谨慎自己的行为，尽心尽意诚诚实实地行在我面前，就不断人坐以色列的国位。
2:5 | 你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅，尼珥的儿子押尼珥和益帖的儿子亚玛撒。他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。
2:6 | 所以你要照你的智慧行，不容他白头安然下阴间。
2:7 | 你当恩待基列人巴西莱的众子，使他们常与你同席吃饭。因为我躲避你哥哥押沙龙的时候，他们拿食物来迎接我。
2:8 | 在你这里有巴户琳的便雅悯人，基拉的儿子示每。我往玛哈念去的那日，他用狠毒的言语咒骂我，后来却下约旦河迎接我，我就指着耶和华向他起誓说，我必不用刀杀你。
2:9 | 现在你不要以他为无罪。你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。
2:10 | 大卫与他列祖同睡，葬在大卫城。
2:11 | 大卫作以色列王四十年，在希伯仑作王七年，在耶路撒冷作王三十三年。
2:12 | 所罗门坐他父亲大卫的位，他的国甚是坚固。
2:13 | 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他说，你来是为平安吗？回答说，是为平安。
2:14 | 又说，我有话对你说。拔示巴说，你说吧。
2:15 | 亚多尼雅说，你知道国原是归我的，以色列众人也都仰望我作王，不料，国反归了我兄弟，因他得国是出乎耶和华。
2:16 | 现在我有一件事求你，望你不要推辞。拔示巴说，你说吧。
2:17 | 他说，求你请所罗门王将书念的女子亚比煞赐我为妻，因他必不推辞你。
2:18 | 拔示巴说，好，我必为你对王提说。
2:19 | 于是，拔示巴去见所罗门王，要为亚多尼雅提说。王起来迎接，向她下拜，就坐在位上，吩咐人为王母设一座位，她便坐在王的右边。
2:20 | 拔示巴说，我有一件小事求你，望你不要推辞。王说，请母亲说，我必不推辞。
2:21 | 拔示巴说，求你将书念的女子亚比煞赐给你哥哥亚多尼雅为妻。
2:22 | 所罗门王对他母亲说，为何单替他求书念的女子亚比煞呢？也可以为他求国吧。他是我的哥哥，他有祭司亚比亚他和洗鲁雅的儿子约押为辅佐。
2:23 | 所罗门王就指着耶和华起誓说，亚多尼雅这话是自己送命，不然，愿神重重地降罚与我。
2:24 | 耶和华坚立我，使我坐在父亲大卫的位上，照着所应许的话为我建立家室。现在我指着永生的耶和华起誓，亚多尼雅今日必被治死。
2:25 | 于是所罗门王差遣耶何耶大的儿子比拿雅，将亚多尼雅杀死。
2:26 | 王对祭司亚比亚他说，你回亚拿突归自己的田地去吧。你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不将你杀死。
2:27 | 所罗门就革除亚比亚他，不许他作耶和华的祭司。这样，便应验耶和华在示罗论以利家所说的话。
2:28 | 约押虽然没有归从押沙龙，却归从了亚多尼雅。他听见这风声，就逃到耶和华的帐幕，抓住祭坛的角。
2:29 | 有人告诉所罗门王说，约押逃到耶和华的帐幕，现今在祭坛的旁边。所罗门就差遣耶何耶大的儿子比拿雅，说，你去将他杀死。
2:30 | 比拿雅来到耶和华的帐幕，对约押说，王吩咐说，你出来吧。他说，我不出去，我要死在这里。比拿雅就去回覆王，说约押如此如此回答我。
2:31 | 王说，你可以照着他的话行，杀死他，将他葬埋，好叫约押流无辜人血的罪不归我和我的父家了。
2:32 | 耶和华必使约押流人血的罪归到他自己的头上。因为他用刀杀了两个比他又义又好的人，就是以色列元帅尼珥的儿子押尼珥和犹大元帅益帖的儿子亚玛撒，我父亲大卫却不知道。
2:33 | 故此，流这二人血的罪必归到约押和他后裔的头上，直到永远。惟有大卫和他的后裔，并他的家与国，必从耶和华那里得平安，直到永远。
2:34 | 于是耶何耶大的儿子比拿雅上去，将约押杀死，葬在旷野约押自己的坟墓里（坟墓原文作房屋）。
2:35 | 王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使祭司撒督代替亚比亚他。
2:36 | 王差遣人将示每召来，对他说，你要在耶路撒冷建造房屋居住，不可出来往别处去。
2:37 | 你当确实地知道，你何日出来过汲沦溪，何日必死。你的罪（原文作血）必归到自己的头上。
2:38 | 示每对王说，这话甚好。我主我王怎样说，仆人必怎样行。于是示每多日住在耶路撒冷。
2:39 | 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去。有人告诉示每说，你的仆人在迦特。
2:40 | 示每起来，备上驴，往迦特到亚吉那里去找他的仆人，就从迦特带他仆人回来。
2:41 | 有人告诉所罗门说，示每出耶路撒冷往迦特去，回来了。
2:42 | 王就差遣人将示每召了来，对他说，我岂不是叫你指着耶和华起誓，并且警戒你说你当确实地知道，你哪日出来往别处去，那日必死吗？你也对我说，这话甚好，我必听从。
2:43 | 现在你为何不遵守你指着耶和华起的誓和我所吩咐你的命令呢？
2:44 | 王又对示每说，你向我父亲大卫所行的一切恶事，你自己心里也知道，所以耶和华必使你的罪恶归到自己的头上。
2:45 | 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。
2:46 | 于是王吩咐耶何耶大的儿子比拿雅，他就去杀死示每。这样，便坚定了所罗门的国位。
2: 注解：
2:4
你 的 子 孙 若 谨 慎 自 己 的 行 为： 痛 苦 经 历 和 深 刻 教 训 终 于 使 大 卫 明 白 了， 若 要 得 到 神 的 赐 福 和 凡 事 顺 利 就 必 须 持 守 神 的 道 和 真 理。 由 此， 大 卫 对 所 罗 门 是 否 能 过 顺 服 和 忠 实 于 神 的 生 活 深 为 关 切。 但 所 罗 门 和 他 的 子 孙 最 终 没 有 听 从 大 卫 的 恳 求， 背 离 了 神 与 神 的 约 ( 比 较 代 下 7:17~22 )； 其 后 果 是 神 向 所 罗 门 发 怒 施 审 判 (11:1~13)， 王 国 分 裂 ( 12:1~33 ) 并 且 最 终 南 北 国 遭 到 毁 灭。 神 对 大 卫 的 应 许 最 终 只 能 成 就 在 耶 稣 基 督 里 ( 徒15:16~18 )。

2:5
约 押……杀 了……两 个 元 帅： 大 卫 教 导 所 罗 门， 登 上 王 位 后 首 先 要 向 约 押 施 行 公 义 的 审 判，因 约 押 谋 杀 了 押 尼 珥 和 亚 玛 撒， 应 该 被 治 死 ( 撒 下 3:27；20:9~10；比 较 太 26:52 )。

2:9
使 他……流 血 下 到 阴 间：不 幸 的 是， 大 卫 对 所 罗 门 的 最 后 一 项 指 示 是 要 他 去 做 大 卫 自 己 曾 发 誓 不 做 的 恶 事 ( 比 较 8 节 )； 这 样 大 卫 就 违 背 了 对 示 每 的 诺 言 ( 参 撒 下19:23 )。 我 们 切 不 可 认 为 这 种 不 宽 容 的 苛 刻 行 为 能 讨 神 喜 悦 或 在 神 面 前 无 可 指 责， 但 这 件 事 也 不 能 完 全 以 新 约 的 标 准 来 评 判 ( 比 较 徒 17:30 )。

2:27
应 验 耶 和 华……所 说 的 话： 距 此 120 年 以 前， 一 位 神 人 曾 对 大 祭 司 以 利 预 言 神 对 他 家 的 审 判 ( 比 较 撒 上 2:27~36 )。 这 预 言 的 一 部 分 很 快 应 验 了 ( 撒 上4:10~22 )； 另 一 部 分 则 经 历 了 很 长 的 时 间。 亚 比 亚 他 被 革 除 祭 司 之 职 应 验 了 神 对 以 利 的 部 分 预 言。 神 从 不 忘 事， 他 总 是 留 意 保 守 他 的 话， 使 其 成 就 ( 耶1:12 )， 尽 管 有 时 这 要 经 历 相 当 长 的 时 间， 甚 至 几 十 年 或 几 代 人。 神 的 话 语 总 要 得 以 完 全 实 现。


第3章

3:1 | 所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。
3:2 | 当那些日子，百姓仍在丘坛献祭，因为还没有为耶和华的名建殿。
3:3 | 所罗门爱耶和华，遵行他父亲大卫的律例，只是还在丘坛献祭烧香。
3:4 | 所罗门王上基遍去献祭。因为在那里有极大的丘坛（极大或作出名），他在那坛上献一千牺牲作燔祭。
3:5 | 在基遍，夜间梦中，耶和华向所罗门显现，对他说，你愿我赐你什么。你可以求。
3:6 | 所罗门说，你仆人我父亲大卫用诚实，公义，正直的心行在你面前，你就向他大施恩典，又为他存留大恩，赐他一个儿子坐在他的位上，正如今日一样。
3:7 | 耶和华我的神阿，如今你使仆人接续我父亲大卫作王。但我是幼童，不知道应当怎样出入。
3:8 | 仆人住在你所拣选的民中，这民多得不可胜数。
3:9 | 所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？
3:10 | 所罗门因为求这事，就蒙主喜悦。
3:11 | 神对他说，你既然求这事，不为自己求寿，求富，也不求灭绝你仇敌的性命，单求智慧可以听讼，
3:12 | 我就应允你所求的，赐你聪明智慧，甚至在你以前没有象你的，在你以后也没有象你的。
3:13 | 你所没有求的，我也赐给你，就是富足，尊荣，使你在世的日子，列王中没有一个能比你的。
3:14 | 你若效法你父亲大卫，遵行我的道，谨守我的律例，诫命，我必使你长寿。
3:15 | 所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。
3:16 | 一日，有两个妓女来，站在王面前。
3:17 | 一个说，我主阿，我和这妇人同住一房。她在房中的时候，我生了一个男孩。
3:18 | 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有别人。
3:19 | 夜间，这妇人睡着的时候，压死了她的孩子。
3:20 | 她半夜起来，趁我睡着，从我旁边把我的孩子抱去，放在她怀里，将她的死孩子放在我怀里。
3:21 | 天要亮的时候，我起来要给我的孩子吃奶，不料，孩子死了。及至天亮，我细细地察看，不是我所生的孩子。
3:22 | 那妇人说，不然，活孩子是我的，死孩子是你的。这妇人说，不然，死孩子是你的，活孩子是我的。她们在王面前如此争论。
3:23 | 王说，这妇人说活孩子是我的，死孩子是你的，那妇人说不然，死孩子是你的，活孩子是我的，
3:24 | 就吩咐说，拿刀来。人就拿刀来。
3:25 | 王说，将活孩子劈成两半，一半给那妇人，一半给这妇人。
3:26 | 活孩子的母亲为自己的孩子心里急痛，就说，求我主将活孩子给那妇人吧，万不可杀他。那妇人说，这孩子也不归我，也不归你，把他劈了吧。
3:27 | 王说，将活孩子给这妇人，万不可杀他。这妇人实在是他的母亲。
3:28 | 以色列众人听见王这样判断，就都敬畏他。因为见他心里有神的智慧，能以断案。
3: 注解： | 3:2 在 丘 坛 献 祭： 在 建 成 耶 路 撒 冷 的 圣 殿 做 主 要 献 祭 的 地 方 之 前， 以 色 列 人 通 常 在 山 顶 或 其 它 高 处 向 神 献 祭， 有 时 甚 至 在 迦 南 人 先 前 祭 拜 偶 像 的 遗 址 献 祭。 但 是， 旧 约 律 法 严 禁 在 这 类 地 点 向 神 献 祭， 因 为 神 曾 命 令 将 迦 南 人 所 有 的 丘 坛 都 毁 坏 ( 利17:3~5；申7:5；12:3 )。 敬 拜 和 献 祭 用 的 祭 坛 只 能 建 立 在 神 亲 自 指 定 的 场 所 ( 出 20:24; 申 12:5,8,13~14 )。 3:9 求 你 赐 我 智 慧： 所 罗 门 凭 着 对 神 的 信 心 和 爱 登 上 了 王 位 ( 3 节 )。 他 向 神 祈 求 智 慧和 辨 别 是 非 的 心 ( 5~9 节 )； 神 因 他 的 所 求 而 喜 悦 ( 10 节)， 并 应 允 了 他 的 祷 告 ( 11~14 节 )。 然 而， 神 所 赐 的 聪 明 智 慧 并 不 能 确 保 所 罗 门 会 永 远 坚 守 敬 虔 之 道； 因 此， 神 强 调 说 “ 如 果 你 遵 行 我 的 道 ”， 就 必 使 其 长 寿 ( 14 节 )。 后 来 所 罗 门 背 离 神， 导 致 了 神 对 他 生 命 的 旨 意 未 能 全 部 实 现 (11:1~8 )。 3:10 蒙 主 喜 悦：当 信 徒 真 诚 地 寻 求 属 神 的 聪 明 智 慧 并 为 之 祷 告 时， 神 是 喜 悦 的。 “ 你 们 中 间 若 有 缺 少 智 慧 的， 应 当 求 那 厚 赐 与 众 人， 也 不 斥 责 人 的 神， 主 就 必 赐 给 他 ” ( 雅 1:5；比 较 箴 2:2~6；3:15；路 12:31；弗 5:17；雅 3:17 )。


第4章

4:1 | 所罗门作以色列众人的王。
4:2 | 他的臣子记在下面，撒督的儿子亚撒利雅作祭司，
4:3 | 示沙的两个儿子以利何烈，亚希亚作书记，亚希律的儿子约沙法作史官，
4:4 | 耶何耶大的儿子比拿雅作元帅，撒督和亚比亚他作祭司长，
4:5 | 拿单的儿子亚撒利雅作众吏长，王的朋友拿单的儿子撒布得作领袖，
4:6 | 亚希煞作家宰，亚比大的儿子亚多尼兰掌管服苦的人。
4:7 | 所罗门在以色列全地立了十二个官吏，使他们供给王和王家的食物，每年各人供给一月。
4:8 | 他们的名字记在下面，在以法莲山地有便户珥。
4:9 | 在玛迦斯，沙宾，伯示麦，以伦伯哈南有便底甲。
4:10 | 在亚鲁泊有便希悉，他管理梭哥和希弗全地。
4:11 | 在多珥山冈（或作全境）有便亚比拿达，他娶了所罗门的女儿他法为妻。
4:12 | 在他纳和米吉多，并靠近撒拉他拿，耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约念之外，有亚希律的儿子巴拿。
4:13 | 在基列的拉末有便基别，他管理在基列的玛拿西子孙睚珥的城邑，巴珊的亚珥歌伯地的大城六十座，都有城墙和铜闩。
4:14 | 在玛哈念有易多的儿子亚希拿达。
4:15 | 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻。
4:16 | 在亚设和亚禄有户筛的儿子巴拿。
4:17 | 在以萨迦有帕路亚的儿子约沙法。
4:18 | 在便雅悯有以拉的儿子示每。
4:19 | 在基列地，就是从前属亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别一人管理。
4:20 | 犹大人和以色列人如同海边的沙那样多，都吃喝快乐。
4:21 | 所罗门统管诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都进贡服事他。
4:22 | 所罗门每日所用的食物，细面三十歌珥，粗面六十歌珥，
4:23 | 肥牛十只，草场的牛二十只，羊一百只，还有鹿，羚羊，狍子，并肥禽。
4:24 | 所罗门管理大河西边的诸王，以及从提弗萨直到迦萨的全地，四境尽都平安。
4:25 | 所罗门在世的日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。
4:26 | 所罗门有套车的马四万，还有马兵一万二千。
4:27 | 那十二个官吏各按各月供给所罗门王，并一切与他同席之人的食物，一无所缺。
4:28 | 众人各按各分，将养马与快马的大麦和干草送到官吏那里。
4:29 | 神赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量。
4:30 | 所罗门的智慧超过东方人和埃及人的一切智慧。
4:31 | 他的智慧胜过万人，胜过以斯拉人以探，并玛曷的儿子希幔，甲各，达大的智慧。他的名声传扬在四围的列国。
4:32 | 他作箴言三千句，诗歌一千零五首。
4:33 | 他讲论草木，自利巴嫩的香柏树直到墙上长的牛膝草，又讲论飞禽走兽，昆虫水族。
4:34 | 天下列王听见所罗门的智慧，就都差人来听他的智慧话。
4: 注解： | 4:24 四 境 尽 都 平 安： 所 罗 门 统 治 时 期， 以 色 列 的 国 力、 平 安 和 繁 荣 兴 旺 都 达 到 了 顶 点 ( 20~28 节 )。 从 政 治 和 物 质 角 度 上 看， 所 罗 门 的 统 治 是 成 功 的； 然 而 从 属 灵 角 度 上 看， 所 罗 门 陷 入 了 偶 像 崇 拜 的 罪 恶 之 中， 所 以 他 的 统 治 是 失 败 的 ( 11:1~8 )。 4:29 29~34 神 赐 给 所 罗 门……智 慧：所 罗 门 的 智 慧 包 括 他 对 生 命 和 他 做 为 国 王 的 责 任 有 一 种 深 广 的 领 悟 和 判 断 力 ( 比 较 3:9 )。 他 创 作 箴 言 三 千 句 ( 32 节 )， 其 中 许 多 被 收 入 了 箴 言 书。 1. 所 罗 门 这 样 一 个 有 属 神 智 慧 的 人， 怎 么 会 最 终 背 离 神 而 去 服 事 别 神 呢？ 很 明 显， 拥 有 智 慧 和 遵 从 智 慧 是 两 个 不 同 的 问 题。 所 罗 门 的 最 大 失 败 在 于他 没 有 将 自 己 的 属 灵 智 慧 应 用 到 他 生 活 中 的 每 一 个 领 域 中 去。 尽 管 他 是 那个 时 代 中 最 有 智 慧 的 人， 他 却 并 没 像 神 的 某 些 忠 实 子 民 那 样 去 过 智 慧 的 生 活。 2. 所 罗 门 灵 性 上 的 堕 落 主 要 是 由 于 他 娶 了 许 多 外 邦 女 人 ( 11:1~8 )。 这 有 两 点 原 因： 1. 他 为 了 取 得 政 治 和 军 事 上 的 联 盟 而 这 样 做， 但 却 因 此 显 示 了 对 神 的 不 信 靠。 因 为 神 曾 应 许 保 护 他 的 国 不 受 外 邦 的 威 胁。 2. 他 无 疑 很 难 抗 拒 对 女 人 的 情 欲——这 同 样 也 是 他 父 亲 大 卫 性 格 中 的 弱 点。


第5章

5:1 | 推罗王希兰，平素爱大卫。他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。
5:2 | 所罗门也差遣人去见希兰，说：
5:3 | “你知道我父亲大卫因四围的争战，不能为耶和华他神的名建殿，直等到耶和华使仇敌都服在他脚下。
5:4 | 现在耶和华我的神使我四围平安，没有仇敌，没有灾祸。
5:5 | 我定意要为耶和华我神的名建殿，是照耶和华应许我父亲大卫的话说，我必使你儿子接续你坐你的位，他必为我的名建殿。
5:6 | 所以求你吩咐你的仆人在利巴嫩为我砍伐香柏木，我的仆人也必帮助他们，我必照你所定的，给你仆人的工价。因为你知道，在我们中间没有人像西顿人善于砍伐树木。”
5:7 | 希兰听见所罗门的话，就甚喜悦，说，今日应当称颂耶和华。因他赐给大卫一个有智慧的儿子，治理这众多的民。
5:8 | 希兰打发人去见所罗门，说，你差遣人向我所提的那事，我都听见了。论到香柏木和松木，我必照你的心愿而行。
5:9 | 我的仆人必将这木料从利巴嫩运到海里，扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取，你也要成全我的心愿，将食物给我的家。
5:10 | 于是希兰照着所罗门所要的，给他香柏木和松木。
5:11 | 所罗门给希兰麦子二万歌珥，清油二十歌珥，作他家的食物。所罗门每年都是这样给希兰。
5:12 | 耶和华照着所应许的赐智慧给所罗门。希兰与所罗门和好，彼此立约。
5:13 | 所罗门王从以色列人中挑取服苦的人共有三万，
5:14 | 派他们轮流每月一万人上利巴嫩去。一个月在利巴嫩，两个月在家里。亚多尼兰掌管他们。
5:15 | 所罗门用七万扛抬的，八万在山上凿石头的。
5:16 | 此外，所罗门用三千三百督工的，监管工人。
5:17 | 王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。
5:18 | 所罗门的匠人和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。
5: 注解： | 5:5 为 耶 和 华……的 名 建 殿：5~8 章 记 录 了 所 罗 门 为 建 筑 圣 殿 而 采 取 的 步 骤，神 将 在 圣 殿 里 继 续 彰 显 他 的 同 在 和 荣 耀。 圣 殿 是 他 的 居 所， 也 是 人 们 聚 集 敬 拜 他 的 地 方 ( 比 较8:15~21；撒 下 7:12~13 )。 圣 殿 建 造 在 耶 路 撒 冷 的 摩 利 亚 山 上 (代 下 3:1; 比 较 创 22:2 )， 前 后 用 了 七 年 时 间 才 完 工 ( 6:38；参 6:2 注 )。 神 通 过 圣 灵 向 大 卫 启 示 圣 殿 样 式 ( 代 上28:12 )， 大 卫 在 去 世 前 已 经 为 这 一 工 程 做 了 充 分 的 准 备。


第6章

6:1 | 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。
6:2 | 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。
6:3 | 殿前的廊子长二十肘，与殿的宽窄一样，阔十肘。
6:4 | 又为殿作了严紧的窗棂。
6:5 | 靠着殿墙，围着外殿内殿，造了三层旁屋。
6:6 | 下层宽五肘，中层宽六肘，上层宽七肘。殿外旁屋的梁木搁在殿墙坎上，免得插入殿墙。
6:7 | 建殿是用山中凿成的石头。建殿的时候，锤子，斧子，和别样铁器的响声都没有听见。
6:8 | 在殿右边当中的旁屋有门，门内有旋螺的楼梯，可以上到第二层，从第二层可以上到第三层。
6:9 | 所罗门建殿，安置香柏木的栋梁，又用香柏木板遮盖。
6:10 | 靠着殿所造的旁屋，每层高五肘，香柏木的栋梁搁在殿墙坎上。
6:11 | 耶和华的话临到所罗门说，
6:12 | 论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，我必向你应验我所应许你父亲大卫的话。
6:13 | 我必住在以色列人中间，并不丢弃我民以色列。
6:14 | 所罗门建造殿宇。
6:15 | 殿里面用香柏木板贴墙，从地到棚顶都用木板遮蔽，又用松木板铺地。
6:16 | 内殿，就是至圣所，长二十肘，从地到棚顶用香柏木板遮蔽（或作隔断）。
6:17 | 内殿前的外殿，长四十肘。
6:18 | 殿里一点石头都不显露，一概用香柏木遮蔽。上面刻着野瓜和初开的花。
6:19 | 殿里预备了内殿，好安放耶和华的约柜。
6:20 | 内殿长二十肘，宽二十肘，高二十肘，墙面都贴上精金。又用香柏木作坛，包上精金。
6:21 | 所罗门用精金贴了殿内的墙，又用金链子挂在内殿前门扇，用金包裹。
6:22 | 全殿都贴上金子，直到贴完。内殿前的坛，也都用金包裹。
6:23 | 他用橄榄木作两个基路伯，各高十肘，安在内殿。
6:24 | 这一个基路伯有两个翅膀，各长五肘，从这翅膀尖到那翅膀尖共有十肘。
6:25 | 那一个基路伯的两个翅膀也是十肘，两个基路伯的尺寸，形像都是一样。
6:26 | 这基路伯高十肘，那基路伯也是如此。
6:27 | 他将两个基路伯安在内殿里。基路伯的翅膀是张开的，这基路伯的一个翅膀挨着这边的墙，那基路伯的一个翅膀挨着那边的墙，里边的两个翅膀在殿中间彼此相接。
6:28 | 又用金子包裹二基路伯。
6:29 | 内殿，外殿周围的墙上都刻着基路伯，棕树，和初开的花。
6:30 | 内殿，外殿的地板都贴上金子。
6:31 | 又用橄榄木制造内殿的门扇，门楣，门框。门口有墙的五分之一。
6:32 | 在橄榄木作的两门扇上刻着基路伯，棕树，和初开的花，都贴上金子。
6:33 | 又用橄榄木制造外殿的门框，门口有墙的四分之一。
6:34 | 用松木作门两扇。这扇分两扇，是摺叠的。那扇分两扇。也是摺叠的。
6:35 | 上面刻着基路伯，棕树，和初开的花，都用金子贴了。
6:36 | 他又用凿成的石头三层，香柏木一层建筑内院。
6:37 | 所罗门在位第四年西弗月，立了耶和华殿的根基。
6:38 | 到十一年布勒月，就是八月，殿和一切属殿的都按着样式造成。他建殿的工夫共有七年。
6: 注解： | 6:1 后 四 百 八 十 年： 这 节 对 确 定 以 色 列 人 出 埃 及 的 日 期 至 关 重 要。 所 罗 门 在 主 前 约 966 年 开 工 建 造 耶 和 华 的 殿， 这 个 时 间 是 通 过 把 圣 经 里 的 数 据 与 亚 述 编 年 史 中 的 记 录 结 合 起 来 而 确 定 的。 出 埃 及 在 此 前 四 百 八 十 年， 即 主 前 约1446 年 ( 比 较 徒 13:19~20 )。 6:2 为 耶 和 华 所 建 的 殿： 放 置 约 柜 的 圣 殿 ( 参 出 25:16 )， 象 征 着 神 与 其子 民 的 同 在， 也 象 征 着 神 的 位 格。圣 殿 本 身 表 明 了 这 样 一 个 真 理——神 期 望 与 其 子 民 同 住 ( 利 26:12；比 较 约 14:21~23)。 圣 殿 是 神 人 之 约 的 标 识 和 信 物 ( 出 29:45~46 )， 也 是 为 神 的 名 可 以 住 在 那 里 而 建 造 的 (5:5；8:16；9:3 )。 神 的 名 是 “ 圣 洁 的 ” ( 利20:3；代 上16:10,35；结39:7 )， 所 以 神 希 望 以 色 列 人 尊 他 为 圣， 并 晓 得 他 是 那 使 人 成 圣 的 ( 出 29:43~46；结37:26~28 )。 详 参 “ 圣 殿” 一 文。 6:12 你 若 遵 行 我 的 律 例：列 王 纪 上、 下 记 载 了 神 子 民 背 离 这 命 令 的 可 悲 历 史 (比 较 2:3~4；3:14)。


第7章

7:1 | 所罗门为自己建造宫室，十三年方才造成。
7:2 | 又建造利巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱三（原文作四）行，柱上有香柏木柁梁。
7:3 | 其上以香柏木为盖，每行柱子十五根，共有四十五根。
7:4 | 有窗户三层，窗与窗相对。
7:5 | 所有的门框都是厚木见方的，有窗户三层，窗与窗相对。
7:6 | 并建造有柱子的廊子，长五十肘，宽三十肘。在这廊前又有廊子，廊外有柱子和台阶。
7:7 | 又建造一廊，其中设立审判的座位，这廊从地到顶都用香柏木遮蔽。
7:8 | 廊后院内有所罗门住的宫室。工作与这工作相同。所罗门又为所娶法老的女儿建造一宫，作法与这廊子一样。
7:9 | 建造这一切所用的石头都是宝贵的，是按着尺寸凿成的，是用锯里外锯齐的。从根基直到檐石，从外头直到大院，都是如此。
7:10 | 根基是宝贵的大石头，有长十肘的，有长八肘的。
7:11 | 上面有香柏木和按着尺寸凿成宝贵的石头。
7:12 | 大院周围有凿成的石头三层，香柏木一层，都照耶和华殿的内院和殿廊的样式。
7:13 | 所罗门王差遣人往推罗去，将户兰召了来。
7:14 | 他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧，聪明，技能，善于各样铜作。他来到所罗门王那里，作王一切所要作的。
7:15 | 他制造两根铜柱，每根高十八肘，围十二肘。
7:16 | 又用铜铸了两个柱顶安在柱上，各高五肘。
7:17 | 柱顶上有装修的网子和拧成的链索，每顶七个。
7:18 | 网子周围有两行石榴遮盖柱顶，两个柱顶都是如此。
7:19 | 廊子的柱顶径四肘，刻着百合花。
7:20 | 两柱顶的鼓肚上挨着网子，各有两行石榴环绕，两行共有二百。
7:21 | 他将两根柱子立在殿廊前头，右边立一根，起名叫雅斤。左边立一根，起名叫波阿斯。
7:22 | 在柱顶上刻着百合花。这样，造柱子的工就完毕了。
7:23 | 他又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
7:24 | 在海边之下，周围有野瓜的样式。每肘十瓜，共有两行，是铸海的时候铸上的。
7:25 | 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾都向内。
7:26 | 海厚一掌，边如杯边，又如百合花，可容二千吧特。
7:27 | 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。
7:28 | 座的造法是这样，四面都有心子，心子在边子当中，
7:29 | 心子上有狮子和牛，并基路伯。边上有小座，狮子和牛以下有垂下的璎珞。
7:30 | 每盆座有四个铜轮和铜轴。小座的四角上在盆以下，有铸成的盆架，其旁都有璎珞。
7:31 | 小座高一肘，口是圆的，仿佛座的样式，径一肘半，在口上有雕工，心子是方的，不是圆的。
7:32 | 四个轮子在心子以下，轮轴与座相连，每轮高一肘半。
7:33 | 轮的样式如同车轮。轴，辋，辐，毂都是铸的。
7:34 | 每座四角上都有盆架，是与座一同铸成的。
7:35 | 座上有圆架，高半肘。座上有撑子和心子，是与座一同铸的。
7:36 | 在撑子和心子上刻着基路伯，狮子，和棕树，周围有璎珞。
7:37 | 十个盆座都是这样，铸法，尺寸，样式相同。
7:38 | 又用铜制造十个盆，每盆可容四十吧特。盆径四肘，在那十座上，每座安设一盆。
7:39 | 五个安在殿门的右边，五个放在殿门的左边。又将海放在殿门的右旁，就是南边。
7:40 | 户兰又造了盆，铲子，和盘子。这样，他为所罗门王作完了耶和华殿的一切工。
7:41 | 所造的就是，两根柱子和柱上两个如球的顶。并两个盖柱顶的网子。
7:42 | 和四百石榴，安在两个网子上，每网两行，盖着两个柱上如球的顶。
7:43 | 十个座和其上的十个盆。
7:44 | 海和海下的十二只牛。
7:45 | 盆，铲子，盘子。这一切都是户兰给所罗门王用光亮的铜为耶和华的殿造成的，
7:46 | 是遵王命在约旦平原，疏割和撒拉但中间借胶泥铸成的。
7:47 | 这一切所罗门都没有过秤。因为甚多，铜的轻重也无法可查。
7:48 | 所罗门又造耶和华殿里的金坛和陈设饼的金桌子。
7:49 | 内殿前的精金灯台，右边五个，左边五个，并其上的金花，灯盏，蜡剪，
7:50 | 与精金的杯，盘，镊子，调羹，火鼎，以及至圣所，内殿的门枢，和外殿的门枢。
7:51 | 所罗门王作完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来放在耶和华殿的府库里。
7: 注解： | 7:1 本章没有带注解


第8章

8:1 | 那时，所罗门将以色列的长老和各支派的首领，并以色列的族长，招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
8:2 | 以他念月，就是七月，在节前，以色列人都聚集到所罗门王那里。
8:3 | 以色列长老来到，祭司便抬起约柜，
8:4 | 祭司和利未人将耶和华的约柜运上来，又将会幕和会幕的一切圣器具都带上来。
8:5 | 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得不可胜数。
8:6 | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
8:7 | 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。
8:8 | 这杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到如今还在那里。
8:9 | 约柜里惟有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候摩西在何烈山所放的。除此以外，并无别物。
8:10 | 祭司从圣所出来的时候，有云充满耶和华的殿。
8:11 | 甚至祭司不能站立供职，因为耶和华的荣光充满了殿。
8:12 | 那时所罗门说，耶和华曾说，他必住在幽暗之处。
8:13 | 我已经建造殿宇作你的居所，为你永远的住处。
8:14 | 王转脸为以色列会众祝福，以色列会众就都站立。
8:15 | 所罗门说，耶和华以色列的神是应当称颂的。因他亲口向我父大卫所应许的，也亲手成就了。
8:16 | 他说，自从我领我民以色列出埃及以来，我未曾在以色列各支派中选择一城建造殿宇为我名的居所，但拣选大卫治理我民以色列。
8:17 | 所罗门说，我父大卫曾立意，要为耶和华以色列神的名建殿。
8:18 | 耶和华却对我父大卫说，你立意为我的名建殿，这意思甚好。
8:19 | 只是你不可建殿，惟你所生的儿子必为我名建殿。
8:20 | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列神的名建造了殿。
8:21 | 我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。
8:22 | 所罗门当着以色列会众，站在耶和华的坛前，向天举手说，
8:23 | 耶和华以色列的神阿，天上地下没有神可比你的。你向那尽心行在你面前的仆人守约施慈爱。
8:24 | 向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。
8:25 | 耶和华以色列的神阿，你所应许你仆人我父大卫的话说，你的子孙若谨慎自己的行为，在我面前行事象你所行的一样，就不断人坐以色列的国位。现在求你应验这话。
8:26 | 以色列的神阿，求你成就向你仆人我父大卫所应许的话。
8:27 | 神果真住在地上吗？看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢？
8:28 | 惟求耶和华我的神垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼吁。
8:29 | 愿你昼夜看顾这殿，就是你应许立为你名的居所。求你垂听仆人向此处祷告的话。
8:30 | 你仆人和你民以色列向此处祈祷的时候，求你在天上你的居所垂听，垂听而赦免。
8:31 | 人若得罪邻舍，有人叫他起誓，他来到这殿在你的坛前起誓，
8:32 | 求你在天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上。定义人有理，照他的义赏赐他。
8:33 | 你的民以色列若得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里祈求祷告，
8:34 | 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。
8:35 | 你的民因得罪你，你惩罚他们，使天闭塞不下雨。他们若向此处祷告，承认你的名，离开他们的罪，
8:36 | 求你在天上垂听，赦免你仆人以色列民的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
8:37 | 国中若有饥荒，瘟疫，旱风，霉烂，蝗虫，蚂蚱，或有仇敌犯境围困城邑，无论遭遇什么灾祸疾病，
8:38 | 你的民以色列，或是众人，或是一人，自觉有罪（原文作灾），向这殿举手，无论祈求什么，祷告什么，
8:39 | 求你在天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们，（惟有你知道世人的心），
8:40 | 使他们在你赐给我们列祖之地上一生一世敬畏你。
8:41 | 论到不属你民以色列的外邦人，为你名从远方而来，
8:42 | （他们听人论说你的大名和大能的手，并伸出来的膀臂）向这殿祷告，
8:43 | 求你在天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你象你的民以色列一样。又使他们知道我建造的这殿是称为你名下的。
8:44 | 你的民若奉你的差遣，无论往何处去与仇敌争战，向耶和华所选择的城与我为你名所建造的殿祷告，
8:45 | 求你在天上垂听他们的祷告祈求，使他们得胜。
8:46 | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到仇敌之地，或远或近，
8:47 | 他们若在掳到之地想起罪来，回心转意，恳求你说，我们有罪了，我们悖逆了，我们作恶了。
8:48 | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
8:49 | 求你在天上你的居所垂听他们的祷告祈求，为他们伸冤。
8:50 | 饶恕得罪你的民，赦免他们的一切过犯，使他们在掳他们的人面前蒙怜恤。
8:51 | 因为他们是你的子民，你的产业，是你从埃及领出来脱离铁炉的。
8:52 | 愿你的眼目看顾仆人，听你民以色列的祈求，无论何时向你祈求，愿你垂听。
8:53 | 主耶和华阿，你将他们从地上的万民中分别出来作你的产业，是照你领我们列祖出埃及的时候，借你仆人摩西所应许的话。
8:54 | 所罗门在耶和华的坛前屈膝跪着，向天举手，在耶和华面前祷告祈求已毕，就起来，
8:55 | 站着，大声为以色列全会众祝福，说，
8:56 | 耶和华是应当称颂的。因为他照着一切所应许的赐平安给他的民以色列人，凡借他仆人摩西应许赐福的话，一句都没有落空。
8:57 | 愿耶和华我们的神与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们，
8:58 | 使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命，律例，典章。
8:59 | 我在耶和华面前祈求的这些话，愿耶和华我们的神昼夜垂念，每日为他仆人与他民以色列伸冤，
8:60 | 使地上的万民都知道惟独耶和华是神，并无别神。
8:61 | 所以你们当向耶和华我们的神存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样。
8:62 | 王和以色列众民一同在耶和华面前献祭。
8:63 | 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众民为耶和华的殿行奉献之礼。
8:64 | 当日，王因耶和华殿前的铜坛太小，容不下燔祭，素祭，和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭，素祭，和平安祭牲的脂油。
8:65 | 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的神面前守节七日又七日，共十四日。
8:66 | 第八日，王遣散众民。他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。
8: 注解：
8:1
耶 和 华 的 约 柜： 约 柜 是 至 圣 所 中 所 陈 设 的 惟 一 物 件。 它 是 一 个 长 方 体 盒 子， 长 1.14 米， 宽 0.69 米， 高 0.69 米， 用 皂 荚 木 做 成， 里 外 包 上 精 金。 约 柜 内 原 先 装 有 3 件 物 品， 借 以 提 醒 以 色 列 人 神 的 王 权：
1. 刻 有 十 条 诫 命 的 石 版 ( 比 较 出 25:16, 21; 40:20; 参 出 25:10 注 )。
2. 盛 满 吗 哪 的 金 罐 子——以 色 列 人 在 旷 野 漂 流 的 日 子 里， 神 就 是 把 这 样 的 吗 哪 每 日 赐 给 他 们 做 食 物。
3. 超 自 然 发 芽 的 亚 伦 杏 杖。 然 而， 到 了 所 罗 门 时 代， 约 柜 中 仅 有 那 两 块 石 版 ( 代 下5:10 )。 在 约 柜 上 边 是 “ 施 恩 座 ”。 每 年 赎 罪 日， 由 大 祭 司 将 祭 牲 的 血 洒 在 其 上。 在 施 恩 座 两 端， 接 连 一 块 的 两 个 金 基 路 伯， 脸 对 脸， 双 翅 前 展， 成 弓 形 遮 掩 施 恩 座。 在 施 恩 座 中 央， 有 被 称 为 舍 吉 拿 的 超 自 然 的 明 亮 光 辉， 象 征 着 神 的 同 在 ( 参 “ 神 的 荣 耀 ” 一 文)。

8:4
会 幕： 会 幕 是 个 帐 篷 形 状 的 活 动 结 构， 在 旷 野 漂 流 时 以 色 列 人 将 它 做 为 敬 拜 神 的 场 所。 以 色 列 人 定 居 之 后， 大 卫 曾 表 示 要 建 造 一 个 用 来 敬 拜 耶 和 华 的 永 久 性 殿 宇 ( 参 撒 下 7:1~13；参 “ 圣 殿 ” 一 文)。

8:11
耶 和 华 的 荣 光： 约 柜 抬 进 圣 殿 后，圣 殿 内 充 满 了 耶 和 华 的 荣 光 ( 5~11 节 )。哪 里 有 人 遵 从 并 活 出 神 的 话 语， 哪 里 就 有 神 的 荣 光显 现 ( 参 出 40:34 注; 比 较 约 15:7~11；17:17~22；参 “ 神 的 荣 耀 ” 一 文)。

8:13
殿 宇 作 你 的 居 所：神 居 住 在 圣 殿 里 并 不 意 味 着 他 的 同 在 仅 局 限 于 此 处， 因 为 神 无 所 不 在 ( 比 较 27 节 )。 此 处 的 意 思 是， 神 的 同 在 和 大 能 会 以 一 种 特 殊 的 方 式 在 圣 殿 中 显 现； 同 样， 当 信 徒 奉 基 督 的 名 聚 会 时， 基 督 就 以一 种 特 殊 的 方 式 显 明 与 他 的 百 姓 同 在 ( 太 18:20 )。

8:29
你 名：神 的 名 代 表 他 的 同 在、 位 格 和 荣 耀。

8:39
垂 听 赦 免……照 各 人 所 行 的 待 他 们： 所 罗 门 知 道，如 果 神 子 民 离 弃 罪 并 真 正 痛 心 悔 改， 神 会 赦 免 他 们 ( 35~36 节 )； 他 同 时 承 认 神 也 会 管 教 他 们， 以 便 “ 使 他 们 在……地 上， 一 生 一 世 敬 畏 你 ” ( 40 节 )。

8:46
世 上 没 有 不 犯 罪 的 人：所 罗 门 的 话 并 不 是 企 图 开 脱 他 和 以 色 列 人 的 罪； 相 反 他 说 出 了 真 理， 因 为 罪 充 斥 着 这 个 世 界，神 子 民 总 是 有 可 能 背 离 他 们 的 神 ( 46~50 节；比 较 罗 3:23；约 一 1:10)。 而 在 确 实 出 现 悖 逆 之 后， 如 果 悔 改 并 又 归 向 神， 也 仍 然 可 能 得 救 ( 46~51 节 )。

8:57
愿 耶 和 华 我 们 的 神 与 我 们 同 在：在 我 们 与 主 同 行 中， 我 们 的 祈 求 应 当 以 所 罗 门 的 祷 告 为 理 想 典 范。 他 祈 求：
1. 耶 和 华 与 他 们 同 在， 保 护 并 帮 助 他 们 ( 57 节 )。
2. 神 成 就 他 美 好 的 应 许，以 证 实 他 的 话 一 句 都 没 有 落 空 ( 26,56 节 )。
3. 神 施 恩， 在 他 们 心 中 作 工，使 他 们 能 谨 守 神 的 诫 命， 喜 爱 他 的 义 路 ( 58 节 )。
4. 神 回 应 每 日 的 祷 告， 供 应 日 常 所 需 ( 59 节)。
5. 愈 来 愈 多 的 人 认 识 神， 敬 畏 神 ( 60 节 )。
6. 一 颗 诚 实 的 心，完 全 委 身 于 神 和 神 的 旨 意 ( 61 节 )。


第9章

9:1 | 所罗门建造耶和华殿和王宫，并一切所愿意建造的都完毕了，
9:2 | 耶和华就二次向所罗门显现，如先前在基遍向他显现一样，
9:3 | 对他说，你向我所祷告祈求的，我都应允了。我已将你所建的这殿分别为圣，使我的名永远在其中。我的眼，我的心也必常在那里。
9:4 | 你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例典章，
9:5 | 我就必坚固你的国位在以色列中，直到永远，正如我应许你父大卫说，你的子孙必不断人坐以色列的国位。
9:6 | 倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，
9:7 | 我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。
9:8 | 这殿虽然甚高，将来经过的人必惊讶，嗤笑，说，耶和华为何向这地和这殿如此行呢？
9:9 | 人必回答说，是因此地的人离弃领他们列祖出埃及地之耶和华他们的神，去亲近别神，事奉敬拜他，所以耶和华使这一切灾祸临到他们。
9:10 | 所罗门建造耶和华殿和王宫，这两所二十年才完毕了。
9:11 | （推罗王希兰曾照所罗门所要的，资助他香柏木，松木，和金子）所罗门王就把加利利地的二十座城给了希兰。
9:12 | 希兰从推罗出来，察看所罗门给他的城邑，就不喜悦，
9:13 | 说，我兄阿，你给我的是什么城邑呢？他就给这城邑之地起名叫迦步勒，直到今日。
9:14 | 希兰给所罗门一百二十他连得金子。
9:15 | 所罗门王挑取服苦的人，是为建造耶和华的殿，自己的宫，米罗，耶路撒冷的城墙，夏琐，米吉多，并基色。
9:16 | 先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。
9:17 | 所罗门建造基色，下伯和仑，
9:18 | 巴拉，并国中旷野里的达莫，
9:19 | 又建造所有的积货城，并屯车和马兵的城，与耶路撒冷，利巴嫩，以及自己治理的全国中所愿建造的。
9:20 | 至于国中所剩下不属以色列人的亚摩利人，赫人，比利洗人，希未人，耶布斯人，
9:21 | 就是以色列人不能灭尽的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
9:22 | 惟有以色列人，所罗门不使他们作奴仆，乃是作他的战士，臣仆，统领，军长，车兵长，马兵长。
9:23 | 所罗门有五百五十督工的，监管工人。
9:24 | 法老的女儿从大卫城搬到所罗门为她建造的宫里。那时，所罗门才建造米罗。
9:25 | 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他建造殿的工程完毕了。
9:26 | 所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。
9:27 | 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。
9:28 | 他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。
9: 注解： | 9:3 对 他 说： 神 的 回 答 证 明 他 听 见 并 应 允 了 所 罗 门 的 祈 祷。 然 而 神 补 充 道， 所 罗 门 及 众 百 姓 必 须 忠 实 于 神 并 坚 守 他 的 诫 命，神 才 会 坚 固 所 罗 门 的 王 位 和 以 色 列 国 ( 4~9 节 )。整 本 圣 经 都 表 达 了 这 样 一 个 原 则： 只 有 我 们 努 力 遵 从 神 和 他 的 道， 神 的 应 许 才 会 成 就 ( 参 约 14:13~21；15:7)。 9:7 殿，也 必 舍 弃 不 顾： 神 说 如 果 人 们 不 真 诚 地 遵 从 他 的 道， 他 将 不 会 再 在 圣 殿 之 中 彰 显 他 的 同 在、 大 能 和 荣 耀 ( 6~9 节 )。 这 警 告 在 新 约 时 代 同 样 适 用。 假 如 一 个 教 会 不 顺 从 基 督 的 话 语 和 新 约 使 徒 们 的 教 训， 滑 向 错 误 的 教 义， 走 属 世 不 圣 洁 的 道 路， 那 么 神 就 会 收 回 他 的 圣 灵 和 大 能， 并 把 它 从 神 的 国 中 挪 去 ( 参 启2:5 注 )。


第10章

10:1 | 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试问所罗门。
10:2 | 跟随她到耶路撒冷的人甚多，又有骆驼驮着香料，宝石，和许多金子。她来见了所罗门王，就把心里所有的对所罗门都说出来。
10:3 | 所罗门王将她所问的都答上了，没有一句不明白，不能答的。
10:4 | 示巴女王见所罗门大有智慧，和他所建造的宫室，
10:5 | 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰和酒政的衣服装饰，又见他上耶和华殿的台阶（或作他在耶和华殿里所献的燔祭），就诧异得神不守舍。
10:6 | 对王说，我在本国里所听见论到你的事和你的智慧实在是真的。
10:7 | 我先不信那些话，及至我来亲眼见了才知道人所告诉我的还不到一半。你的智慧和你的福分越过我所听见的风声。
10:8 | 你的臣子，你的仆人常侍立在你面前听你智慧的话是有福的。
10:9 | 耶和华你的神是应当称颂的。他喜悦你，使你坐以色列的国位。因为他永远爱以色列，所以立你作王，使你秉公行义。
10:10 | 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。她送给王的香料，以后奉来的不再有这样多。
10:11 | 希兰的船只从俄斐运了金子来，又从俄斐运了许多檀香木（或作乌木下同）和宝石来。
10:12 | 王用檀香木为耶和华殿和王宫作栏杆，又为歌唱的人作琴瑟。以后再没有这样的檀香木进国来，也没有人看见过，直到如今。
10:13 | 示巴女王一切所要所求的，所罗门王都送给她，另外照自己的厚意馈送她。于是女王和她臣仆转回本国去了。
10:14 | 所罗门每年所得的金子共有六百六十六他连得。
10:15 | 另外还有商人和杂族的诸王，与国中的省长，所进的金子。（杂族在历代下九章十四节作亚拉伯）
10:16 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒。
10:17 | 又用锤出来的金子打成盾牌三百面，每面用金子三弥那，都放在利巴嫩林宫里。
10:18 | 王用象牙制造一个宝座，用精金包裹。
10:19 | 宝座有六层台阶，座的后背是圆的，两旁有扶手，靠近扶手有两个狮子站立。
10:20 | 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样作的。
10:21 | 所罗门王一切的饮器都是金子的。利巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。
10:22 | 因为王有他施船只与希兰的船只一同航海，三年一次，装载金银，象牙，猿猴，孔雀回来。
10:23 | 所罗门王的财宝与智慧胜过天下的列王。
10:24 | 普天下的王都求见所罗门，要听神赐给他智慧的话。
10:25 | 他们各带贡物，就是金器，银器，衣服，军械，香料，骡马，每年有一定之例。
10:26 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
10:27 | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
10:28 | 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
10:29 | 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。
10: 注解： | 10:1 本章没有带注解


第11章

11:1 | 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子，亚扪女子，以东女子，西顿女子，赫人女子。
11:2 | 论到这些国的人，耶和华曾晓谕以色列人说，你们不可与她们往来相通，因为她们必诱惑你们的心去随从她们的神。所罗门却恋爱这些女子。
11:3 | 所罗门有妃七百，都是公主。还有嫔三百。这些妃嫔诱惑他的心。
11:4 | 所罗门年老的时候，他的妃嫔诱惑他的心去随从别神，不效法他父亲大卫诚诚实实地顺服耶和华他的神。
11:5 | 因为所罗门随从西顿人的女神亚斯他录和亚扪人可憎的神米勒公。
11:6 | 所罗门行耶和华眼中看为恶的事，不效法他父亲大卫专心顺从耶和华。
11:7 | 所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛，在耶路撒冷对面的山上建筑丘坛。
11:8 | 他为那些向自己的神烧香献祭的外邦女子，就是他娶来的妃嫔也是这样行。
11:9 | 耶和华向所罗门发怒，因为他的心偏离向他两次显现的耶和华以色列的神。
11:10 | 耶和华曾吩咐他不可随从别神，他却没有遵守耶和华所吩咐的。
11:11 | 所以耶和华对他说，你既行了这事，不遵守我所吩咐你守的约和律例，我必将你的国夺回，赐给你的臣子。
11:12 | 然而，因你父亲大卫的缘故，我不在你活着的日子行这事，必从你儿子的手中将国夺回。
11:13 | 只是我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子。
11:14 | 耶和华使以东人哈达兴起，作所罗门的敌人。他是以东王的后裔。
11:15 | 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。
11:16 | 约押和以色列众人在以东住了六个月，直到将以东的男丁尽都剪除。
11:17 | 那时哈达还是幼童。他和他父亲的臣仆，几个以东人逃往埃及。
11:18 | 他们从米甸起行，到了巴兰。从巴兰带着几个人来到埃及见埃及王法老。法老为他派定粮食，又给他房屋田地。
11:19 | 哈达在法老面前大蒙恩惠，以致法老将王后答比匿的妹子赐他为妻。
11:20 | 答比匿的妹子给哈达生了一个儿子，名叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。
11:21 | 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说，求王容我回本国去。
11:22 | 法老对他说，你在我这里有什么缺乏，你竟要回你本国去呢？他回答说，我没有缺乏什么，只是求王容我回去。
11:23 | 神又使以利亚大的儿子利逊兴起，作所罗门的敌人。他先前逃避主人琐巴王哈大底谢。
11:24 | 大卫击杀琐巴人的时候，利逊招聚了一群人，自己作他们的头目，往大马色居住，在那里作王。
11:25 | 所罗门活着的时候，哈达为患之外，利逊也作以色列的敌人。他恨恶以色列人，且作了亚兰人的王。
11:26 | 所罗门的臣仆，尼八的儿子耶罗波安也举手攻击王。他是以法莲支派的洗利达人，他母亲是寡妇，名叫洗鲁阿。
11:27 | 他举手攻击王的缘故，乃由先前所罗门建造米罗，修补他父亲大卫城的破口。
11:28 | 耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。
11:29 | 一日，耶罗波安出了耶路撒冷，示罗人先知亚希雅在路上遇见他。亚希雅身上穿着一件新衣。他们二人在田野，以外并无别人。
11:30 | 亚希雅将自己穿的那件新衣撕成十二片，
11:31 | 对耶罗波安说，你可以拿十片。耶和华以色列的神如此说，我必将国从所罗门手里夺回，将十个支派赐给你。
11:32 | （我因仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍给所罗门留一个支派。）
11:33 | 因为他离弃我，敬拜西顿人的女神亚斯他录，摩押的神基抹，和亚扪人的神米勒公，没有遵从我的道，行我眼中看为正的事，守我的律例典章，像他父亲大卫一样。
11:34 | 但我不从他手里将全国夺回。使他终身为君，是因我所拣选的仆人大卫谨守我的诫命律例。
11:35 | 我必从他儿子的手里将国夺回，以十个支派赐给你，
11:36 | 还留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前长有灯光。
11:37 | 我必拣选你，使你照心里一切所愿的，作王治理以色列。
11:38 | 你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。
11:39 | 我必因所罗门所行的使大卫后裔受患难，但不至于永远。
11:40 | 所罗门因此想要杀耶罗波安。耶罗波安却起身逃往埃及。到了埃及王示撒那里，就住在埃及，直到所罗门死了。
11:41 | 所罗门其余的事，凡他所行的和他的智慧都写在所罗门记上。
11:42 | 所罗门在耶路撒冷作以色列众人的王共四十年。
11:43 | 所罗门与他列祖同睡，葬在他父亲大卫的城里。他儿子罗波安接续他作王。
11: 注解：
11:1
所 罗 门……宠 爱 许 多 外 邦 女 子： 11 章 描 述 了 所 罗 门 灵 性 的 堕 落 及 其 后 果。
1. 起 初， 所 罗 门 是 一 个 爱 神 的 人， 遵 行 神 的 律 例， 为 神 建 造 圣 殿 ( 3:3；6:1 )。 他 经 历 过 神 的 宠 爱、 恩 典 和 救 赎。 神 赐 给 他 迥 异 于 常 人 的 属 灵 智 慧 和 悟 性 ( 3:10~14；撒 下12:24 )， 并 且 圣 灵 还 感 动 他 写 下 了 部 分 经 卷 ( 参 4:29~34 注 )。
2. 尽 管 如 此， 所 罗 门 在 罪 的 迷 惑 下 心 变 得 刚 硬 起 来。 他 背 弃 主， 反 去 事 奉 别 神。 最 终 激 怒 了 耶 和 华，受 到 神 的 惩 罚 ( 1~13 节; 比 较 申 29:14~21；30:15~20；来3:12~14 )。
3. 所 罗 门 的 致 命 错 误 在 于 他 为 了 追 求 权 力、 成 功、 财 富 和 淫 欲， 向 拜 偶 像 和 罪 恶 做 出 妥 协 让 步。 所 罗 门 致 力 于： (1) 与 外 族 缔 结 不 圣 洁 的 联 盟 ( 推 罗，9:10~14；埃 及，3:1,10:28~29；其 它 民 族， 9:25~10:13 )； (2) 通 过 与 那 些 外 邦 女 子 的 婚 姻 来 加 固 这 种 联 盟 ( 1~8 节; 参 下 一 条 注 释；创 29:28 注 )； (3) 追 求 更 多 的 财 富 和 荣 耀 ( 10:14~19；参 提 前 6:9 )。
4. 申 命 记 17:14~20 记 载 了 神 给 君 王 的 诫 命： 不 可 与 外 邦 人 结 盟； 不 可 从 埃 及 为 自 己 增 添 马 匹； 不 可 为 自 己 多 立 妃 嫔； 也 不 可 为 自 己 多 聚 金 银。 圣 经 从 未 提 到 所 罗 门 为 他 的 罪 悔 改 过 (参 43节 注 )。

11:2
你 们 不 可 与 他 们 往 来 相 通：所 罗 门 娶 了 众 多 的 妻 妾， 这 不 仅 置 神 对 君 王 们 不 得 多 立 妃 嫔 的 诫 命 于 不 顾 ( 比 较 申 17:17 )， 而 且 触 犯 了 神 的 禁 令， 即 他 们 不 可 娶 迦 南 异 族 的 女 人 为 妻 (出34:12~16；书23:12~13 )。 显 然， 所 罗 门 没 有 仔 细 思 想 神 的 律 法， 以 使 自 己 “ 学 习 敬 畏 耶 和 华 他 的 神， 谨 守 遵 行 这 律 法 书 上 的 一 切 言 语 和 这 些 律 例 ” ( 申17:19 )。

11:4
他 父 亲 大 卫 诚 诚 实 实 地 顺 服：大 卫 “ 诚 诚 实 实 地 顺 服 耶 和 华 ”， 这 不 是 说 他 从 未 大 大 地 悖 逆 神 的 诫 命， 而 是 说 他 从 不 搞 偶 像 崇 拜， 去 事 奉 别 的 神。 当 大 卫 沉 湎 于 与 拔 示 巴 的 淫 乱 并 试 图 掩 盖 其 事 时， 他 重 重 地 犯 罪 以 至 于 到 了 藐 视 神 和 他 的 命 令 的 地 步 ( 撒 下12:9~10 )； 然 而， 他 从 未 敬 拜 或 信 靠 别 神， 这 一 点 把 他 与 其 他 许 多 以 色 列 王 区 别 开 来 ( 比 较 15:5 )。

11:5
5~7 所 罗 门 随 从……亚 斯 他 录……米 勒 公：所 罗 门 首 先 容 忍 了 他 妻 子 们 信 仰 的 假 神， 随 后 将 自 己 的 心 也 归 向 了 假 神 ( 2~9 节 )。
1. 除 了 敬 拜 耶 和 华 之 外， 所 罗 门 还 敬 拜 西 顿 人 的 女 神 亚 斯 他 录 ( 有 淫 乱 的 仪 式 以 及 对 天 象 的 跪 拜 )、 亚 扪 人 的 神 米 勒 公 ( 有 祭 献 孩 童 的 仪 式， 比 较 利 18:21；20:1~5 ) 以 及 摩 押 人 的 神 基 抹 ( 太 阳 神 )。 所 罗 门 不 再 说 立 约 的 耶 和 华 是 惟 一 的 真 神 ( 比 较 申 6:4 )。
2. 所 罗 门 的 背 道 说 明， 仅 仅 靠 对 神 及 神 的 话 语 的 认 识 不 足 以 抵 御 罪 和 异 教 的 进 攻。 罪 起 源 于 心， 只 有 当 我 们 的 心 信 靠 并 热 爱 神 时， 我 们 才 能 抵 御 罪 ( 申 6:4~9；比 较 王 上3:9 注 )。 所 罗 门 身 为 一 个 警 告 他 人 不 要 犯 罪 的 训 导 者， 犯 下 如 此 露 骨 淫 邪 的 罪，直 接 敬 拜 邪 灵， 助 长 淫 乱 和 残 忍 的 行 为， 玷 污 了 以 色 列 的 名 并 亵 渎 了那 惟 一 的 真 神。

11:11
将 你 的 国 夺 回：神 对 所 罗 门 的 审 判 导 致 了 以 色 列 分 裂 为 两 个 国 家， 所 罗 门 的 后 代 只 统 治 其 中 之 一 ( 9~13,31 节 ) —— 犹 大 支 派 ( 但 包 括 西 缅 人, 比 较 书19:1 ) 给 了 所 罗 门 的 儿 子 罗 波 安， 以 使 弥 赛 亚 家 系 得 到 保 存 ( 13,32 节 )。 10 个 支 派 不 久 就 要 赐 给 耶 罗 波 安 ( 31~36 节 )。

11:43
所 罗 门……睡：在 提 及 所 罗 门 的 悖 逆 的 同 一 章 里 也 谈 到 他 的 死 亡， 却 丝 毫 没 有 显 示 所 罗 门 有 悔 改 及 归 向 神 的 意 念。 编 年 史 家 记 下 了 大 卫 对 所 罗 门 的 警 告： “ 你 若 离 弃 他 ( 神 )， 他 必 永 远 丢 弃 你 ” ( 代 上28:9 )。 圣 经 在 此 显 明 了 这 一 事 实，即 曾 经 活 在 神 恩 典 中 的 所 罗 门 却 没 有 持 守 这 份 恩 典。 神 的 话 语 在 这 里 警 告 我 们： 如 果 领 受 过 如 此 巨 大 的 恩 赐、 事 工 和 恩 典 的 君 王 都 能 堕 落， 那 么 所 有 站 得 稳 的 人 都 要 谨 慎， 免 得 跌 倒 ( 林 前10:12 )。


第12章

12:1 | 罗波安往示剑去。因为以色列人都到了示剑要立他作王。
12:2 | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里（他听见这事。）
12:3 | 以色列人打发人去请他来，他就和以色列会众都来见罗波安，对他说，
12:4 | 你父亲使我们负重轭，作苦工。现在求你使我们作的苦工，负的重轭轻松些，我们就事奉你。
12:5 | 罗波安对他们说，你们暂且去，第三日再来见我。民就去了。
12:6 | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。
12:7 | 老年人对他说，现在王若服事这民如仆人，用好话回答他们，他们就永远作王的仆人。
12:8 | 王却不用老年人给他出的主意，就和那些与他一同长大，在他面前侍立的少年人商议，
12:9 | 说，这民对我说，你父亲使我们负重轭，求你使我们轻松些。你们给我出个什么主意，我好回覆他们。
12:10 | 那同他长大的少年人说，这民对王说，你父亲使我们负重轭，求你使我们轻松些。王要对他们如此说，我的小拇指头比我父亲的腰还粗。
12:11 | 我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
12:12 | 耶罗波安和众百姓遵着罗波安王所说你们第三日再来见我的那话，第三日他们果然来了。
12:13 | 王用严厉的话回答百姓，不用老年人给他所出的主意，
12:14 | 照着少年人所出的主意对民说，我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
12:15 | 王不肯依从百姓，这事乃出于耶和华，为要应验他借示罗人亚希雅对尼八的儿子耶罗波安所说的话。
12:16 | 以色列众民见王不依从他们，就对王说，我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧。大卫家阿，自己顾自己吧。于是，以色列人都回自己家里去了，
12:17 | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
12:18 | 罗波安王差遣掌管服苦之人的亚多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
12:19 | 这样，以色列人背叛大卫家，直到今日。
12:20 | 以色列众人听见耶罗波安回来了，就打发人去请他到会众面前，立他作以色列众人的王。除了犹大支派以外，没有顺从大卫家的。
12:21 | 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人共十八万，都是挑选的战士，要与以色列家争战，好将国夺回，再归所罗门的儿子罗波安。
12:22 | 但神的话临到神人示玛雅，说，
12:23 | 你去告诉所罗门的儿子犹大王罗波安和犹大，便雅悯全家，并其余的民说，
12:24 | 耶和华如此说，你们不可上去与你们的弟兄以色列人争战。各归各家去吧。因为这事出于我。众人就听从耶和华的话，遵着耶和华的命回去了。
12:25 | 耶罗波安在以法莲山地建筑示剑，就住在其中。又从示剑出去，建筑毗努伊勒。
12:26 | 耶罗波安心里说，恐怕这国仍归大卫家。
12:27 | 这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安，就把我杀了，仍归犹大王罗波安。
12:28 | 耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说，以色列人哪，你们上耶路撒冷去实在是难。这就是领你们出埃及地的神。
12:29 | 他就把牛犊一只安在伯特利，一只安在但。
12:30 | 这事叫百姓陷在罪里，因为他们往但去拜那牛犊。
12:31 | 耶罗波安在丘坛那里建殿，将那不属利未人的凡民立为祭司。
12:32 | 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭。他在伯特利也这样向他所铸的牛犊献祭，又将立为丘坛的祭司安置在伯特利。
12:33 | 他在八月十五日，就是他私自所定的月日，为以色列人立作节期的日子，在伯特利上坛烧香。
12: 注解：
12:20
耶 罗 波 安……作 以 色 列 众 人 的 王：所 罗 门 死 时 ( 11:43 )， 希 伯 来 民 族 分 裂 为 两 个 王 国。
1. 北 国 称 做 以 色 列， 最 初 由 耶 罗 波 安 统 治。 南 国 叫 犹 大， 最 初 由 所 罗 门 的 儿 子 罗 波 安 做 王 统 治 ( 17 节 )。分 裂 一 直 持 续 到 主 前722 年， 北 国 10 个 支 派 被 掳 至 亚 述 为 止。 南 国 则 于 主 前586 年 被 掳 至 巴 比 伦。 这 两 国 的 历 史 记 载 在 王 上 12~22 章、 王 下1~25 章 和 代 下10~36 章 中。
2. 从 以 色 列 和 犹 大 国 的 历 史 中 可 看 出， 他 们 一直 在 违 犯 神 的 约。 圣 经 指 出 北 国 所 有 的 王 都 行 耶 和 华 眼 中 视 为 恶 的 事 ( 如 16:25,30；22:52；王 下 3:3；10:29 )；而 犹 大 国 的 大 部 分 王 也 都 背 弃 了 神 的 约。 只 有 少 数 犹 大 王， 著 名 的 有 希 西 家 ( 王 下18:1~20:21 ) 和 约 西 亚 ( 王 下22:1~23:29)， “ 行 耶 和 华 眼 中 看 为 正 的 事 ” ( 王 下 18:3；22:2 )。

12:24
因 为 这 事 出 于 我：是 耶 和 华 使 他 的 民 分 裂。 南 北 两 国 的 存 在 是 神 的 安 排。
1. 这 是 对 他 们 搞 偶 像 崇 拜 的 一 种 惩 罚。
2. 也 是 通 过 犹 大 保 存 守 信 余 民 的 一 种 手 段 (11:13 )。 尽 管 以 色 列 从 整 体 上 背 叛 了 神， 但 犹 大 中 仍 有 余 民 信 守 神 的 约， 神 借 着 他 们 去 成 就 他 的 应 许 和 救 赎 计 划。

12:28
两 个 金 牛 犊……这 就 是……你 们……的 神：北 国 的 耶 罗 波 安 王 仿 效 亚 伦 的 做 法 铸 了两 个 金 牛 犊 ( 出 32:8 )，让 他 的 民 众 敬 拜 以 偶 像 形 式 树 立 的 神 ( 27~30 节；比 较 出 20:3~4 )， 并 由 此 建 立 了一 个 异 教 体 系。 他 甚 至 “ 将 那 不 属 利 未 人 的 凡 民 立 为 祭 司 ” ( 31 节 )， 让 不 符 合 神 律 法 要 求 的 人 担 起 事 奉 之 职 ( 参 下 一 条 注 释 )。
耶 罗 波 安 建 立 伪 宗 教 体 系 导 致 了 两 个 后 果：
1. 留 在 北 国 的 大 部 分 民 众 开 始 拜 巴 力， 并 陷 入 庙 妓 制 的 淫 乱 之 中。
2. 大 部 分 愿 意 忠 实 于 耶 和 华 和 他 的 律 法 的 敬 虔 余 民 蒙 受 了 极 大 的 痛 苦， 因 他 们 不 得 不 “ 撇 下 他 们 的……产 业 ” 迁 到 南 国， 为 要 按 神 最 初 的 启 示 和 命 令 去 敬 拜 他 ( 代 下11:13~14 )。 “ 以 色 列 各 支 派 中， 凡 立 定 心 意 寻 求 耶 和 华 以 色 列 神 的， 都 随 从 利 未 人， 来 到 耶 路 撒 冷 祭 祀 耶 和 华 他 们 列 祖 的 神 ” ( 代 下 11:16；比 较 15:9 )。

12:31
将 那 不 属 利 未 人 的 凡 民 立 为 祭 司：耶 罗 波 安 指 派 人 员 做 祭 司， 而 这 些 人 不 符 合 神 在 民 3:6 – 9；8:5~20 中 所 规 定 的 条 件。 在 新 约 时 代， 利 未 人 祭 司职 任 已 不 复 存 在， 但 神 仍 然 为 那 些 将 要 担 任 牧 师 或 教 会 领 袖 之 职 的 人 设 立 了 一 些 基 本 要 求； 这 些 灵 性和 道 德 上 的 标 准 定 列 在 提 前 3:1~7 和 多1:5~9 中 ( 参 “ 监 督 的 道 德 要 求 ” 一 文)。


第13章

13:1 | 那时，有一个神人奉耶和华的命从犹大来到伯特利。耶罗波安正站在坛旁要烧香。
13:2 | 神人奉耶和华的命向坛呼叫，说，坛哪，坛哪。耶和华如此说，大卫家里必生一个儿子，名叫约西亚，他必将丘坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。
13:3 | 当日，神人设个预兆，说，这坛必破裂，坛上的灰必倾撒，这是耶和华说的预兆。
13:4 | 耶罗波安王听见神人向伯特利的坛所呼叫的话，就从坛上伸手，说，拿住他吧。王向神人所伸的手就枯干了，不能弯回。
13:5 | 坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的预兆。
13:6 | 王对神人说，请你为我祷告，求耶和华你神的恩典使我的手复原。于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。
13:7 | 王对神人说，请你同我回去吃饭，加添心力，我也必给你赏赐。
13:8 | 神人对王说，你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水。
13:9 | 因为有耶和华的话嘱咐我，说不可在伯特利吃饭喝水，也不可从你去的原路回来。
13:10 | 于是神人从别的路回去，不从伯特利来的原路回去。
13:11 | 有一个老先知住在伯特利，他儿子们来，将神人当日在伯特利所行的一切事和向王所说的话都告诉了父亲。
13:12 | 父亲问他们说，神人从哪条路去了呢？儿子们就告诉他。原来他们看见那从犹大来的神人所去的路。
13:13 | 老先知就吩咐他儿子们说，你们为我备驴。他们备好了驴，他就骑上，
13:14 | 去追赶神人，遇见他坐在橡树底下，就问他说，你是从犹大来的神人不是。他说，是。
13:15 | 老先知对他说，请你同我回家吃饭。
13:16 | 神人说，我不可同你回去进你的家，也不可在这里同你吃饭喝水。
13:17 | 因为有耶和华的话嘱咐我说，你在那里不可吃饭喝水，也不可从你去的原路回来。
13:18 | 老先知对他说，我也是先知，和你一样。有天使奉耶和华的命对我说，你去把他带回你的家，叫他吃饭喝水。这都是老先知诓哄他。
13:19 | 于是神人同老先知回去，在他家里吃饭喝水。
13:20 | 二人坐席的时候，耶和华的话临到那带神人回来的先知，
13:21 | 他就对那从犹大来的神人说，耶和华如此说，你既违背耶和华的话，不遵守耶和华你神的命令，
13:22 | 反倒回来，在耶和华禁止你吃饭喝水的地方吃了喝了，因此你的尸身不得入你列祖的坟墓。
13:23 | 吃喝完了，老先知为所带回来的先知备驴。
13:24 | 他就去了，在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。
13:25 | 有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。
13:26 | 那带神人回来的先知听见这事，就说，这是那违背了耶和华命令的神人，所以耶和华把他交给狮子。狮子抓伤他，咬死他，是应验耶和华对他说的话。
13:27 | 老先知就吩咐他儿子们说，你们为我备驴。他们就备了驴。
13:28 | 他去了，看见神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。
13:29 | 老先知就把神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他。
13:30 | 就把他的尸身葬在自己的坟墓里，哀哭他，说，哀哉。我兄阿。
13:31 | 安葬之后，老先知对他儿子们说，我死了，你们要葬我在神人的坟墓里，使我的尸骨靠近他的尸骨，
13:32 | 因为他奉耶和华的命，指着伯特利的坛，和撒玛利亚各城有丘坛之殿所说的话必定应验。
13:33 | 这事以后，耶罗波安仍不离开他的恶道，将凡民立为丘坛的祭司。凡愿意的，他都分别为圣，立为丘坛的祭司。
13:34 | 这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。
13: 注解： | 13:2 约 西 亚：这 一 预 言 出 现 在 约 西 亚 出 生 前 约 300 年。 关 于 预 言 的 应 验，可 参 王 下 23:15~20。 13:9 耶 和 华 的 话：先 知 做 为 神 的 发 言 人 必 须 完 全 遵 从 神 的 话 语， 并 把 这 视 为 自 己 的 最 高 职 责。 这 个 被 称 为 神 人 的 先 知 后 来 没 遵 守 神 的 命 令， 结 果 丧 失 了 性 命 ( 11~24 节 )。 13:21 21~22 你 既 违 背 耶 和 华 的 话：这 个 不 知 名 先 知 违 背 神 的 故 事 对 当 今 信 徒 是 一 个 教 训 和 警 告 ( 比 较 林 前 10:1~13 )。 1. 无 论 何 事，在 寻 求 神 对 我 们 的 生 命 所 定 的 旨 意 时， 圣 经 都 是 信 徒 的 最 高 准 则。 有 些 教 导 和 话 语 如 果 与 圣 经 所 记 载 的 基 督 和 使 徒 起 初 所 见 证 的 真 理、 原 则、 命 令 相 矛 盾 的 话， 即 使 它 们 出 自 大 家 公 认 的 牧 者 甚 至 是 天 使， 我 们 都 不 能 接 受 ( 林 前14:29; 加1:8~9; 参 约 一 4:1 注 )。 2. 违 背 神 的 命 令 会 受 到 惩 罚， 而 不 论 他 过 去 如 何 忠 于 和 事 奉 神 ( 20~25 节 )。 3. 信 徒 最 危 险 的 状 态 莫 过 于 对 神 的 话 语 采 取 漠 不 关 心 的 态 度。 神 的 子 民 跌 倒 的 最 大 原 因 就 是 没 有 把 神 的 话 语 当 成 生 死 攸 关 的 大 事 ( 参 创 3:4 注 )。 4. 对 于 蒙 召 宣 讲 神 话 语 的 人， 神 要 求 他 们 对 他 的 命 令 做 到 最 大 程 度 的 信 实 ( 比 较 提 前 3:1~11；多1:5~9；雅3:1 )； 他 们 必 须 为 神 的 子 民 树 立 榜 样。 13:24 狮 子……将 他 咬 死：我 们 不 可 由 此 推 论 这 个 先 知 死 后 会 遭 到 永 远 的 惩 罚。 他 违 背 神 的 性 质 与 摩 西 同 样 ( 参 民 20:12 注 )。


第14章

14:1 | 那时，耶罗波安的儿子亚比雅病了。
14:2 | 耶罗波安对他的妻说，你可以起来改装，使人不知道你是耶罗波安的妻，往示罗去，在那里有先知亚希雅。他曾告诉我说，你必作这民的王。
14:3 | 现在你要带十个饼，与几个薄饼，和一瓶蜜去见他，他必告诉你儿子将要怎样。
14:4 | 耶罗波安的妻就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。
14:5 | 耶和华先晓谕亚希雅说，耶罗波安的妻要来问你，因她儿子病了，你当如此如此告诉她。她进来的时候必装作别的妇人。
14:6 | 她刚进门，亚希雅听见她脚步的响声，就说，耶罗波安的妻，进来吧。你为何装作别的妇人呢？我奉差遣将凶事告诉你。
14:7 | 你回去告诉耶罗波安说，耶和华以色列的神如此说，我从民中将你高举，立你作我民以色列的君，
14:8 | 将国从大卫家夺回赐给你。你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。
14:9 | 你竟行恶，比那在你以先的更甚，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。
14:10 | 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的，自由的都从以色列中剪除，必除尽耶罗波安的家，如人除尽粪土一般。
14:11 | 凡属耶罗波安的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。这是耶和华说的。
14:12 | 所以你起身回家去吧。你的脚一进城，你儿子就必死了。
14:13 | 以色列众人必为他哀哭，将他葬埋。凡属耶罗波安的人，惟有他得入坟墓。因为在耶罗波安的家中，只有他向耶和华以色列的神显出善行。
14:14 | 耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家。那日期已经到了。
14:15 | 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般。又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边。因为他们作木偶，惹耶和华发怒。
14:16 | 因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。
14:17 | 耶罗波安的妻起身回去，到了得撒，刚到门槛，儿子就死了。
14:18 | 以色列众人将他葬埋，为他哀哭，正如耶和华借他仆人先知亚希雅所说的话。
14:19 | 耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上。
14:20 | 耶罗波安作王二十二年，就与他列祖同睡。他儿子拿答接续他作王。
14:21 | 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
14:22 | 犹大人行耶和华眼中看为恶的事，犯罪触动他的愤恨，比他们列祖更甚。
14:23 | 因为他们在各高冈上，各青翠树下筑坛，立柱像和木偶。
14:24 | 国中也有娈童。犹大人效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。
14:25 | 罗波安王第五年，埃及王示撒上来攻取耶路撒冷，
14:26 | 夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。
14:27 | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
14:28 | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
14:29 | 罗波安其余的事，凡他所行的，都写在犹大列王记上。
14:30 | 罗波安与耶罗波安时常争战。
14:31 | 罗波安与他列祖同睡，葬在大卫城他列祖的坟地里。他母亲名叫拿玛，是亚扪人。他儿子亚比央（又名亚比雅）接续他作王。
14: 注解： | 14:15 将 他 们……分 散 在 大 河 那 边：亚 希 雅 预 言 以 色 列 被 掳； 主 前722 年 亚 述 人 击 败 以 色 列 民， 将 成 千 上 万 的 以 色 列 人 掳 过 幼 发 拉 底 河 ( 比 较 王 下 15:29；17:6,18 )。 14:22 犹 大 人 行……恶：罗 波 安 统 治 的 犹 大 支 派 ( 21节 ) 所 行 的 事 并 不 比 以 色 列 的 10 个 支 派 好 多 少， 他 们 同 样 背 弃 耶 和 华 神 并 陷 入 了 可 怕 的 罪 中 ( 参 下 一 条 注 释; 比 较 代 下 11~12 章 )。 14:24 娈 童：犹 大 的 背 叛 导 致 了 同 性 恋 及 男 娼 这 样 堕 落 的 罪 恶 ( 比 较 罗1:25~28 )。 神 子 民 效 法 “外 邦 人， 行 一 切 可 憎 恶 的 事 ” 这 样 就 被 不 信 神 的 民 族 征 服 ( 25~26 节 )。 基 督 向 效 法 这 世 界 的 信 徒 重 新 强 调 这 个 审 判 的 原 则 ( 参 太 5:13 注 )。 14:26 夺 了……殿……里 的 宝 物：神 允 许 埃 及 国 王 示 撒 入 侵 圣 殿 并 夺 去 其 中 的 财 宝。 在 所 罗 门 统 治 初 期， 神 曾 在 圣 殿 中 彰 显 他 的 荣 耀 ( 8:11)； 但 在 所 罗 门 死 后 仅 短 短 五 年 的 时 间 里， 由 于 神 自 己 的 百 姓 抛 弃 了 正 路，圣 殿 便 成 了 蒙 受 耻 辱 的 场 所。


第15章

15:1 | 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王，
15:2 | 在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。
15:3 | 亚比央行他父亲在他以前所行的一切恶，他的心不像他祖大卫的心，诚诚实实地顺服耶和华他的神。
15:4 | 然而耶和华他的神因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷。
15:5 | 因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。
15:6 | 罗波安在世的日子常与耶罗波安争战。
15:7 | 亚比央其余的事，凡他所行的，都写在犹大列王记上。亚比央常与耶罗波安争战。
15:8 | 亚比央与他列祖同睡，葬在大卫的城里。他儿子亚撒接续他作王。
15:9 | 以色列王耶罗波安二十年，亚撒登基作犹大王，
15:10 | 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。
15:11 | 亚撒效法他祖大卫行耶和华眼中看为正的事，
15:12 | 从国中除去娈童，又除掉他列祖所造的一切偶像。
15:13 | 并且贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，烧在汲沦溪边，
15:14 | 只是丘坛还没有废去。亚撒一生却向耶和华存诚实的心。
15:15 | 亚撒将他父亲所分别为圣，与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。
15:16 | 亚撒和以色列王巴沙在世的日子常常争战。
15:17 | 以色列王巴沙上来要攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
15:18 | 于是亚撒将耶和华殿和王宫府库里所剩下的金银都交在他臣仆手中，打发他们往住大马色的亚兰王希旬的孙子，他伯利们的儿子便哈达那里去，
15:19 | 说，你父曾与我父立约，我与你也要立约。现在我将金银送你为礼物，求你废掉你与以色列王巴沙所立的约，使他离开我。
15:20 | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑。他们就攻破以云，但，亚伯伯玛迦，基尼烈全境，拿弗他利全境。
15:21 | 巴沙听见，就停工不修筑拉玛了，仍住在得撒。
15:22 | 于是亚撒王宣告犹大众人，不准一个推辞，吩咐他们将巴沙修筑拉玛所用的石头，木头都运去，用以修筑便雅悯的迦巴和米斯巴。
15:23 | 亚撒其余的事，凡他所行的，并他的勇力与他所建筑的城邑，都写在犹大列王记上。亚撒年老的时候，脚上有病。
15:24 | 亚撒与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子约沙法接续他作王。
15:25 | 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王共二年，
15:26 | 拿答行耶和华眼中看为恶的事，行他父亲所行的，犯他父亲使以色列人陷在罪里的那罪。
15:27 | 以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士的基比顿杀了他。那时拿答和以色列众人正围困基比顿。
15:28 | 在犹大王亚撒第三年巴沙杀了他，篡了他的位。
15:29 | 巴沙一作王就杀了耶罗波安的全家，凡有气息的没有留下一个，都灭尽了，正应验耶和华借他仆人示罗人亚希雅所说的话。
15:30 | 这是因为耶罗波安所犯的罪使以色列人陷在罪里，惹动耶和华以色列神的怒气。
15:31 | 拿答其余的事，凡他所行的，都写在以色列诸王记上。
15:32 | 亚撒和以色列王巴沙在世的日子常常争战。
15:33 | 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列众人的王共二十四年。
15:34 | 他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列人陷在罪里的那罪。
15: 注解： | 15:3 心 不……诚 诚 实 实 地 顺 服：不 诚 实 顺 服 的 心 特 指 拜 偶 像 者。 大 卫 的 心 被 认 为 是 诚 诚 实 实 地 顺 服 于 耶 和 华 神， 原 因 在 于 他 从 来 不 信 靠 别 神； 怀 有 一 颗 诚 实 顺 服 的 心 并 不 意 味 着 道 德 上 是 完 美 的 ( 比 较 5 节; 参 11:4 注 )。 15:4 灯 光： “ 灯 光 ” 在 这 里 意 指 神 已 定 意 永 不 断 绝 大 卫 的 家 系， 也 不 废 除 大 卫 之 约。 这 灯 光 最 终 在 耶 稣 基 督 身 上 成 为 “ 世 界 的 光 ” ( 约 8:12；比 较 路2:4 )。 15:9 亚 撒： 亚 撒 是 个 好 君 王， 他 统 治 的 特 点 是 忠 实 于 神。 但 在 晚 年 他 没 有 完 全 信 靠 神 ( 参 代 下 16 章 )。 亚 撒 的 统 治 具 有 重 大 意 义，因 他 带 领 民 众 离 开 不 敬 虔 的 道 路， 抛 弃 了 迦 南 人 罪 恶 的 生 活 方 式。 远 离 得 罪 神 的 习 俗， 不 违 背 神 的 话 语， 才 会 有 真 正 的 属 灵 复 兴 ( 关 于 亚 撒 的 统 治, 参 代 下14~16 章 )。 15:24 约 沙 法： 约 沙 法 是 个 好 君 王。 他 致 力 于 教 导 国 民 遵 从 神 的 道， 并 且 立 定 心 意 寻 求 神 (关 于 约 沙 法 统 治, 参22:41~50；代 下17:1~21:1)。


第16章

16:1 | 耶和华的话临到哈拿尼的儿子耶户，责备巴沙说，
16:2 | 我既从尘埃中提拔你，立你作我民以色列的君，你竟行耶罗波安所行的道，使我民以色列陷在罪里，惹我发怒，
16:3 | 我必除尽你和你的家，使你的家像尼八的儿子耶罗波安的家一样。
16:4 | 凡属巴沙的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
16:5 | 巴沙其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
16:6 | 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。
16:7 | 耶和华的话临到哈拿尼的儿子先知耶户，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所作的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安的全家。
16:8 | 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基作以色列王共二年。
16:9 | 有管理他一半战车的臣子心利背叛他。当他在得撒家宰亚杂家里喝醉的时候，
16:10 | 心利就进去杀了他，篡了他的位。这是犹大王亚撒二十七年的事。
16:11 | 心利一坐王位就杀了巴沙的全家，连他的亲属，朋友也没有留下一个男丁。
16:12 | 心利这样灭绝巴沙的全家，正如耶和华借先知耶户责备巴沙的话。
16:13 | 这是因巴沙和他儿子以拉的一切罪，就是他们使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列神的怒气。
16:14 | 以拉其余的事，凡他所行的，都写在以色列诸王记上。
16:15 | 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻非利士的基比顿。
16:16 | 民在营中听说心利背叛，又杀了王，故此以色列众人当日在营中立元帅暗利作以色列王。
16:17 | 暗利率领以色列众人，从基比顿上去，围困得撒。
16:18 | 心利见城破失，就进了王宫的卫所，放火焚烧宫殿，自焚而死。
16:19 | 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的，犯他使以色列人陷在罪里的那罪。
16:20 | 心利其余的事和他背叛的情形都写在以色列诸王记上。
16:21 | 那时，以色列民分为两半，一半随从基纳的儿子提比尼，要立他作王。一半随从暗利。
16:22 | 但随从暗利的民胜过随从基纳的儿子提比尼的民。提比尼死了，暗利就作了王。
16:23 | 犹大王亚撒三十一年，暗利登基作以色列王共十二年。在得撒作王六年。
16:24 | 暗利用二他连得银子向撒玛买了撒玛利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒玛利亚。
16:25 | 暗利行耶和华眼中看为恶的事，比他以前的列王作恶更甚。
16:26 | 因他行了尼八的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列神的怒气。
16:27 | 暗利其余的事和他所显出的勇力都写在以色列诸王记上。
16:28 | 暗利与他列祖同睡，葬在撒玛利亚。他儿子亚哈接续他作王。
16:29 | 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈在撒玛利亚作以色列王二十二年。
16:30 | 暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚，
16:31 | 犯了尼八的儿子耶罗波安所犯的罪。他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力，
16:32 | 在撒玛利亚建造巴力的庙，在庙里为巴力筑坛。
16:33 | 亚哈又作亚舍拉，他所行的惹耶和华以色列神的怒气，比他以前的以色列诸王更甚。
16:34 | 亚哈在位的时候，有伯特利人希伊勒重修耶利哥城。立根基的时候，丧了长子亚比兰。安门的时候，丧了幼子西割，正如耶和华借嫩的儿子约书亚所说的话。
16: 注解： | 16:7 约 沙 法： 约 沙 法 是 个 好 君 王。 他 致 力 于 教 导 国 民 遵 从 神 的 道， 并 且 立 定 心 意 寻 求 神 (关 于 约 沙 法 统 治, 参22:41~50；代 下17:1~21:1)。 16:30 亚 哈：在 亚 哈 王 统 治 期 间， 罪 和 邪 恶 在 以 色 列 日 益 严 重。 内 心 刚 硬 和 公 然 背 叛 神 的 行 为 肆 意 横 行； 敬 拜 巴 力 的 势 力 日 增。 面 对 这 样 的 悖 逆， 神 派 遣 大 有 能 力 的 先 知 以 利 亚 去 抵 挡 腐 坏 的 宗 教 体 系， 并 宣 告 神 对 其 王 国 的 旨 意 (17:1)。 16:31 巴 力： 参 书 23:12 注；士 2:13 注。


第17章

17:1 | 基列寄居的提斯比人以利亚对亚哈说，我指着所事奉永生耶和华以色列的神起誓，这几年我若不祷告，必不降露，不下雨。
17:2 | 耶和华的话临到以利亚说，
17:3 | 你离开这里往东去，藏在约旦河东边的基立溪旁。
17:4 | 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。
17:5 | 于是以利亚照着耶和华的话，去住在约旦河东的基立溪旁。
17:6 | 乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。
17:7 | 过了些日子，溪水就干了，因为雨没有下在地上。
17:8 | 耶和华的话临到他说，
17:9 | 你起身往西顿的撒勒法去（撒勒法与路加福音四章二十六节同），住在那里。我已吩咐那里的一个寡妇供养你。
17:10 | 以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴，以利亚呼叫她说，求你用器皿取点水来给我喝。
17:11 | 她去取水的时候，以利亚又呼叫她说，也求你拿点饼来给我。
17:12 | 她说，我指着永生耶和华你的神起誓，我没有饼，坛内只有一把面，瓶里只有一点油。我现在找两根柴，回家要为我和我儿子作饼。我们吃了，死就死吧。
17:13 | 以利亚对她说，不要惧怕。可以照你所说的去作吧。只要先为我作一个小饼拿来给我，然后为你和你的儿子作饼。
17:14 | 因为耶和华以色列的神如此说，坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。
17:15 | 妇人就照以利亚的话去行。她和她家中的人，并以利亚，吃了许多日子。
17:16 | 坛内的面果不减少，瓶里的油也不缺短，正如耶和华借以利亚所说的话。
17:17 | 这事以后，作那家主母的妇人，她儿子病了。病得甚重，以致身无气息。
17:18 | 妇人对以利亚说，神人哪，我与你何干？你竟到我这里来，使神想念我的罪，以致我的儿子死呢？
17:19 | 以利亚对她说，把你儿子交给我。以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上，
17:20 | 就求告耶和华说，耶和华我的神阿，我寄居在这寡妇的家里，你就降祸与她，使她的儿子死了吗？
17:21 | 以利亚三次伏在孩子的身上，求告耶和华说，耶和华我的神阿，求你使这孩子的灵魂仍入他的身体。
17:22 | 耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。
17:23 | 以利亚将孩子从楼上抱下来，进屋子交给他母亲，说，看哪，你的儿子活了。
17:24 | 妇人对以利亚说，现在我知道你是神人，耶和华借你口所说的话是真的。
17: 注解：
17:1
以 利 亚： 以 利 亚 是 亚 哈 和 他 的 儿 子 亚 哈 谢 统 治 时 期 北 国 的 先 知。 以 利 亚 这 个 名 字 的 意 思 是 “ 耶 和 华 是 我 的 神 ”， 这 代 表 了 以 利 亚一 生 中 不 可 动 摇 的 信 念 ( 18:21,39 )。 他 的 生 平 主 要 见 于 王 上17~19 章；21:17~29；王 下1~2 章。
1. 以 利 亚 的 一 生 致 力 于 宣 扬 耶 和 华 神、 反 对 巴 力 的 斗 争。 他 的 使 命 是 将 以 色 列 人 从 悖 逆 中 唤 醒， 并 呼 召 他 们 回 归 效 忠 以 色 列 的 神 (18:21, 36~37 )。 因 此， 以 利 亚 是 一 位 复 兴 家 和 改 革 者， 他 寻 求 恢 复 神 的 约。
2. 旧 约 圣 经 结 束 时 预 言 说， “ 耶 和 华 大 而 可 畏 之 日 未 到 以 前 ”，以 利 亚 将 再 次 出 现 ( 玛 4:5)； 这 个 预 言 在 施 洗 约 翰 出 现 时， 就 部 分 应 验 了 ( 太11:7~14；路1:17 )， 可 能 在 基 督 再 来 之 前， 它 还 要 有 一 次 应 验 ( 比 较 太17:11；启11:3~6；参 启11:3 注 )。
3. 以 利 亚 对 神 和 神 的 约 忠 贞 不 二， 这 使 他 成 为 面 对 强 烈 的 敌 对 和 逼 迫 仍 然 保 持 信 心、 勇 气 和 对 神 忠 诚 的 永 久 榜 样， 不 屈 不 挠 地 反 对 假 宗 教、 假 先 知 的 永 恒 典 范。
17:1 不 降 露 不 下 雨：作 为 神 的 代 言 人， 以 利 亚 说 出 了 神 对 不 顺 服 的 以 色 列 人 的 判 罚。 神 要 让 这 个 地 方 在 三 年 半 的 时 间 里 不 下 雨 ( 比 较 申 11:13~17 )。 这 个 惩 罚 也 是 对 巴 力 的 嘲 讽， 因 为 信 服 巴 力 的 人 认 为， 巴 力 掌 管 着 雨 水 和 丰 收 的 事 情。 新 约 圣 经 中 提 到 以 色 列 的 这 次 干 旱 源 于 以 利 亚 的 恳 切 祷 告 ( 雅5:17 )。

17:4
吩 咐 乌 鸦 在 那 里 供 养 你： 因 为 以 利 亚 站 在 神 的 一 边 反 对 民 众 的 悖 逆， 所 以 神 在 基 立 溪 旁 供 养 以 利 亚 ( 3~7 节；比 较 诗 25:10 )。以 利 亚 为 神 负 担 重 任， 神 现 在 就 背 负 了 他 的 重 担 ( 比 较 诗 68:19~20 )。

17:7
溪 水 就 干 了：当 溪 水 干 涸 时， 神 指 示 以 利 亚 前 往 一 个 居 住 着 巴 力 信 徒 的 异 教 领 地， 并 在 那 里 让 一 个 穷 寡 妇 供 养 他 ( 9 节 )。 这 种 经 历 使 以 利 亚 更 加 坚 信 神 会 护 佑 他。 即 便 我 们 是 按 神 的 旨 意 行 事， 有 时 也 会 有 厄 运 出 现。而 这 样 的 经 历 可 以 叫 神 用 出 乎 我 们 想 象 的 方 式 和 大 能 帮 助 我 们。

17:15
吃 了 许 多 日 子： 穷 寡 妇 的 困 苦 和 悲 惨 境 地 对 神 来 说 并 不 是 无 足 轻 重 的； 当 她 觉 得一 切 都 已 丧 失 的 时 候， 神 就 派 以 利 亚 去 坚 固 她 的 信 心 并 给 她 物 质 上 的 赐 福 ( 12 节 )。 借 着 以 利 亚， 寡 妇 对 神 和 神 的 话 语 充 满 信 心， 这 使 她 用 确 定 的 去 交 换 不 确 定 的， 用 看 得 见 的 去 交 换 看 不 见 的 ( 10~16 节; 比 较 来 11:27 )。 诚 心 信 神 的 寡 妇 从 神 的 先 知 那 里 不 但 得 到 了 物 质 的 祝 福， 还 得 到 了 属 灵 的 祝 福。

17:17
儿 子……身 无 气 息：我 们 在 这 里 遇 见 了 人 生 的 一 个 难 解 之 谜。 就 在 神 行 奇 迹 供 应 粮 油 的 时 候， 患 难 和 悲 伤 也 接 踵 而 至。 有 些 时 候， 那 些 遵 行 神 的 旨 意 和 积 极 为 神 的 国 工 作 的 人， 也 可 能 会 遇 到 疾 病 甚 至 更 大 的 悲 剧。

17:22 耶 和 华 应 允 以 利 亚 的 话： 神 应 允 以 利 亚 的 祷 告， 使 男 孩 复 活。 这 是 圣 经 中 首 例 死 人 复 活 的 记 载 ( 比 较 王 下4:34；徒20:10 )。 在 17 章 里 记 载 的 3 个 神 迹 大 大 彰 现 了 神 的 荣 耀 和 慈 爱； 它 们 使 以 利 亚 和 寡 妇 看 到，在 悲 惨 的 境 况 中， 神 会 以 能 力 和 慈 爱 积 极 地 为 那 些 爱 神 和 照 他 旨 意 蒙 召 的 人 行 事 ( 参 罗 8:28 注 )。


第18章

18:1 | 过了许久，到第三年，耶和华的话临到以利亚说，你去，使亚哈得见你。我要降雨在地上。
18:2 | 以利亚就去，要使亚哈得见他。那时，撒玛利亚有大饥荒。
18:3 | 亚哈将他的家宰俄巴底召了来。俄巴底甚是敬畏耶和华，
18:4 | 耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。
18:5 | 亚哈对俄巴底说，我们走遍这地，到一切水泉旁和一切溪边，或者找得着青草，可以救活骡马，免得绝了牲畜。
18:6 | 于是二人分地游行，亚哈独走一路，俄巴底独走一路。
18:7 | 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就俯伏在地，说，你是我主以利亚不是。
18:8 | 回答说，是。你去告诉你主人说，以利亚在这里。
18:9 | 俄巴底说，仆人有什么罪，你竟要将我交在亚哈手里，使他杀我呢？
18:10 | 我指着永生耶和华你的神起誓，无论哪一邦哪一国，我主都打发人去找你。若说你没有在那里，就必使那邦那国的人起誓说，实在是找不着你。
18:11 | 现在你说，要去告诉你主人说，以利亚在这里。
18:12 | 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不着你，就必杀我。仆人却是自幼敬畏耶和华的。
18:13 | 耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主吗？
18:14 | 现在你说，要去告诉你主人说，以利亚在这里，他必杀我。
18:15 | 以利亚说，我指着所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。
18:16 | 于是俄巴底去迎着亚哈，告诉他。亚哈就去迎着以利亚。
18:17 | 亚哈见了以利亚，便说，使以色列遭灾的就是你吗？
18:18 | 以利亚说，使以色列遭灾的不是我，乃是你和你父家。因为你们离弃耶和华的诫命，去随从巴力。
18:19 | 现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。
18:20 | 亚哈就差遣人招聚以色列众人和先知都上迦密山。
18:21 | 以利亚前来对众民说，你们心持两意要到几时呢？若耶和华是神，就当顺从耶和华。若巴力是神，就当顺从巴力。众民一言不答。
18:22 | 以利亚对众民说，作耶和华先知的只剩下我一个人。巴力的先知却有四百五十个人。
18:23 | 当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火。我也预备一只牛犊放在柴上，也不点火。
18:24 | 你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是神。众民回答说，这话甚好。
18:25 | 以利亚对巴力的先知说，你们既是人多，当先挑选一只牛犊，预备好了，就求告你们神的名，却不要点火。
18:26 | 他们将所得的牛犊预备好了，从早晨到午间，求告巴力的名说，巴力阿，求你应允我们。却没有声音，没有应允的。他们在所筑的坛四围踊跳。
18:27 | 到了正午，以利亚嬉笑他们，说，大声求告吧。因为他是神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。
18:28 | 他们大声求告，按着他们的规矩，用刀枪自割，自刺，直到身体流血。
18:29 | 从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。
18:30 | 以利亚对众民说，你们到我这里来。众民就到他那里。他便重修已经毁坏耶和华的坛。
18:31 | 以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说，你的名要叫以色列），
18:32 | 用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚，
18:33 | 又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说，你们用四个桶盛满水，倒在燔祭和柴上。
18:34 | 又说，倒第二次。他们就倒第二次。又说，倒第三次。他们就倒第三次。
18:35 | 水流在坛的四围，沟里也满了水。
18:36 | 到了献晚祭的时候，先知以利亚近前来，说，亚伯拉罕，以撒，以色列的神，耶和华阿，求你今日使人知道你是以色列的神，也知道我是你的仆人，又是奉你的命行这一切事。
18:37 | 耶和华阿，求你应允我，应允我。使这民知道你耶和华是神，又知道是你叫这民的心回转。
18:38 | 于是，耶和华降下火来，烧尽燔祭，木柴，石头，尘土，又烧干沟里的水。
18:39 | 众民看见了，就俯伏在地，说，耶和华是神。耶和华是神。
18:40 | 以利亚对他们说，拿住巴力的先知，不容一人逃脱。众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。
18:41 | 以利亚对亚哈说，你现在可以上去吃喝，因为有多雨的响声了。
18:42 | 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。
18:43 | 对仆人说，你上去，向海观看。仆人就上去观看，说，没有什么。他说，你再去观看。如此七次。
18:44 | 第七次仆人说，我看见有一小片云从海里上来，不过如人手那样大。以利亚说，你上去告诉亚哈，当套车下去，免得被雨阻挡。
18:45 | 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。
18:46 | 耶和华的灵（原文作手）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。
18: 注解：
18:18
离 弃 耶 和 华 的 诫 命：以 利 亚 勇 敢 地 对 抗 亚 哈 和 以 色 列 人 的 不 义 行 为， 使 他 成 为 先 知 的 典 范， 也 使 他 最 有 资 格 成 为 主 耶 稣 基 督 开 路 先 锋 的 原 型 人 物 ( 比 较 玛 4:5~6；路1:17 )。
1. 他 是 真 正 的 “ 神 人 ” ( 17:24 )。 他 说 话 从 不 为 取 悦 他 人， 只 为 忠 心 服 事 神 ( 比 较 加 1:10；帖 前 2:4；参 路 1:17 注 )。
2. 正 如 以 利 亚 被 召 去 为 以 色 列 的 真 神 争 辩 一 样， 新 约 时 代 所 有 神 的 工 人 都 蒙 召 去 维 护 基 督 的 福 音， 使 之 免 遭 歪 曲、 折 衷 和 败 坏 ( 参 腓 1:17 注; 犹 3 节 注 )。

18:21
若 耶 和 华 是 神， 就 当 顺 从 耶 和 华：以 利 亚 向 百 姓 发 出 挑 战， 要 他 们 在 跟 从 耶 和 华 还 是 跟 从 巴 力 的 问 题 上 做 出 明 确 的 选 择 ( 比 较 结 20:31,39 )。 以 色 列 人 以 为 他 们 可 以 同 时 敬 拜 这 两 位 神。 他 们 不 专 一 信 神， 而 试 图 去 事 奉 两 个 主 人， 因 而 得 罪 了 神 ( 比 较 申6:4~5 )； 基 督 曾 亲 自 警 告 过 这 种 致 命 的 态 度 ( 太 6:24; 比 较 申 30:19；书 24:14~15；参 “ 信 徒 的 属 灵 分 别 ” 一 文)。

18:27
以 利 亚 嬉 笑 他 们： 以 利 亚 嘲 笑 巴 力 的 先 知， 这 表 明 他 对 以 色 列 淫 乱 而 又 残 忍 的 拜 偶 像 行 为 极 度 气 愤； 这 种 嘲 笑 和 不 妥 协 的 态 度 显 示 出 对 他 所 热 爱 和 事 奉 的 神 忠 贞 不 渝。 我 们 可 以 将 以 利 亚 的 反 应 和 耶 稣 对 耶 路 撒 冷 圣 殿 被 玷 污 所 表 现 出 的 愤 怒 与 不 堪 忍 受 相 比 较 ( 参 路 19:45 注 )。

18:36
以 利 亚……说： “ 亚 伯 拉 罕……的 神， 耶 和 华 啊！”： 以 利 亚 的 勇 敢 和 信 心 在 整 个 救 赎 的 历 史 上 是 绝 无 仅 有 的。 他 向 国 王 挑 战 ( 16~19 节)， 斥 责 以 色 列 众 民 ( 21~24 节 )，与 巴 力 的 450 个 先 知 对 抗 ( 22,27 节 )， 这 一 切 仅 仅 是 利 用 祷 告 和 信 心 的 武 器 来 完 成 的。 其 祷 告 的 简 短 ( 41 个 希 伯 来 词 语 ) 充 分 显 示 了 他 对 神 的 信 心 ( 36~37 节， 参 “ 有 功 效 的 祷 告 ” 一 文)。

18:37
叫 这 民 的 心 回 转：以 利 亚 向 巴 力 先 知 挑 战 和 他 祷 告 的 目 的， 是 为 了 显 示 神 对 其 子 民 的 恩 典， 借 此 使 众 人的 心 回 转 归 向 耶 和 华 ( 37 节)。 与 此 类 似， 新 约 时 代 的 “ 以 利 亚 ”——施 洗 约 翰 ( 参 17:1注 ) 为 了 迎 接 基 督 的 到 来， 也 致 力 于 使 众 人 的 心 归 向 神。

18:38
耶 和 华 降 下 火 来：耶 和 华 神 奇 地 降 火 烧 尽 燔 祭 ( 比 较 代 上 21:26; 代 下 7:1 )。 这 个 神 迹 不 仅 证 明 以 利 亚 真 是 神 的 先 知， 还 证 实 只 有 以 色 列 人 的 耶 和 华 才 是 他 们 要 服 事 的 永 生 神。 同 样， 信 徒 应 该 祈 求 并 期 待 神 借 圣 灵 在 他 们 当 中 显 现 ( 参 林 前12:4~11;14:1~40 )。

18:40
在 那 里 杀 了 他 们： 关 于 杀 死 巴 力 的 先 知， 有 以 下 几 点 要 注 意：
1. 处 死 他 们 是 公 义 的， 因 为 这 是 按 摩 西 律 法 而 行 ( 申 13:6 ~9; 17:2~ 5 )， 新 约 圣 经 中 却 没 有 这 样 的 规 定。 神 确 实 要 求 我 们 拒 绝 并 且 远 离 假 教 师 ( 太24:23~24；林 后6:14~18；加1:6~9；约 二7~11 节；犹3~4 节；参 “ 假 师 傅 ” 一 文)， 但 不 可 对 他 们 采 用 暴 力 ( 太5:44 )。
2. 以 利 亚 对 待 假 先 知 的 行 为 表 现 了 神 对 这 些 人 的 愤 怒， 因 为 他 们 竭 力 动 摇 选 民 对 神 的 信 心， 毁 坏 选 民 的 属 灵 传 统； 同 时 这 也 表 达 了 以 利 亚 自 己 对 神 的 热 爱 和 忠 诚。 由 此 可 见， 他 的 心 灵 与 神 相 通， 以 至 于 当 以 色 列 人 不 幸 背 弃 了 以 慈 爱 救 赎 他 们 的 神 时， 他 的 道 义 和 敬 虔 之 心 深 感 伤 痛， 他 被 大 大 激 怒 了。
3. 假 宗 教 正 在 从 灵 性 上 摧 毁 以 色 列 民 众， 因 此 以 利 亚 杀 死 假 先 知， 显 示 了 他 对 以 色 列 民 众 深 深 的 关 切。 耶 稣 也 有 同 样 的 态 度 ( 太 23 章；比 较 路 19:27 )， 保 罗 也 是 如 此 ( 加 1:6~9；参 加 1:9 注)。 而 且 请 注 意， 当 “ 神 震 怒， 显 他 公 义 审 判 的 日 子 来 到 ” ( 罗 2:5；比 较 11:22；启 19:11~21；20:7~10 ) 时， 神 的 忿 怒 将 倾 倒 在 所 有 刚 硬、 不 思 悔 改 的 人 身 上。

18:42
以 利 亚……将 脸 伏 在 两 膝 之 中：新 约 圣 经 将 以 利 亚 的 信 心 和 恒 切 祷 告 立 为 榜 样 来 鼓 励 所 有 忠 心 的 信 徒 去 运 用 祷 告 的 大 能 ( 雅 5:18；参 “有 功 效 的 祷 告 ” 一 文)。 以 利 亚 的 祷 告 具 有 以 下 几 个 特 征：
1. 它 是 义 人 的 祷 告 ( 雅 5:16；比 较 诗 66:18 )。
2. 它 是 具 有 与 我 们 有 相 同 性 情 的 人 的 祷 告 (雅 5:17)。
3. 它 是 持 久 恳 切、 有 信 心 的 祷 告 ( 18:42~44 节；雅 5:17；比 较 太 21:21~22；可 9:23；路 18:1；弗 6:18；来 11:6 )。
4. 它 是 能 成 就 大 事 的 祷 告 ( 45 节；雅 5:16~17)。

18:43
他 说……如 此 七 次：圣 经 中 数 字 “ 7 ” 象 征 圆 满 与 完 整。 在 本 章 中， 以 利 亚 经 历 了 一 次 完 全 的 代 祷， 这 一 代 祷 有 3 个 方 面：
1. 他 求 神 在 这 地 上 恢 复 神 的 祭 坛 和 神 的 荣 耀 ( 21,24,30~39 节 )。
2. 他 为 打 败 拜 巴 力 和 亚 舍 拉 的 邪 教 势 力 的 属 灵 争 战 而 祷 告 ( 19,27,40 节 )。
3. 他 用 恒 久 迫 切 的 祷 告 求 神 降 下 大 雨 ( 41~46 节 )。
旧 约 用 神 降 甘 霖 来 比 拟 圣 灵 的 浇 灌 ( 如 何 6:1~3；珥 2:23~29 )。 因 此 可 以 说， 以 利 亚 与 巴 力 教 的 对 抗 中 阐 明 了 3 种 主 要 的 代 祷， 它 们 是 神 子 民 所 必 须 牢 记 的：
1. 为 恢 复 神 的 荣 耀 和 复 兴 神 的 选 民 而 代 祷。
2. 为 攻 破 撒 但 坚 固 营 垒 的 属 灵 争 战 而 代 祷。
3. 为 医 治 选 民 属 灵 的 干 旱 光 景， 求 神 唤 醒 选 民 并 降 下 圣 灵 甘 霖 而 代 祷 ( 参 “ 代 祷 ” 一 文)。

专题论文15：有功效的祷告

王 上 18:42b ~ 45 “ 以 利 亚 上 了 迦 密 山 顶， 屈 身 在 地， 将 脸 伏 在 两 膝 之 中， 对 仆 人 说：‘ 你 上 去， 向 海 观 看。’ 仆 人 就 上 去 观 看， 说：‘ 没 有 什 么。’ 他 说：‘ 你 再 去 观 看。’ 如 此 七 次。 第 七 次 仆 人 说：‘ 我 看 见 有 一 小 片 云 从 海 里 上 来， 不 过 如 人 手 那 样 大。’ 以 利 亚 说：‘ 你 上 去 告 诉 亚 哈， 当 套 车 下 去， 免 得 被 雨 阻 挡。’ 霎 时 间 天 因 风 云 黑 暗， 降 下 大 雨。 亚 哈 就 坐 车 往 耶 斯 列 去 了。 ”
祷 告 是 信 徒 与 神 多 方 面 的 相 交。 除 了 “ 祷 告 ” 以 外， 圣 经 对 这 种 相 交 还 有 许 多 其 它 的 描 述， 例 如 求 告 神 (诗 17:6)， 求 告 耶 和 华 的 名 (创 4:26)， 用 声 音 求 告 耶 和 华 (诗 3:4)， 用 心 仰 望 神 (诗 25:1)， 寻 找 神 (赛 55:6)， 坦 然 无 惧 地 来 到 施 恩 宝 座 前 (来 4:16) 以 及 到 神 面 前 (来 10:22)。

祷 告 的 原 因
圣 经 上 清 楚 地 讲 述 了 神 子 民 一 定 要 祷 告 的 原 因：
1. 神 吩 咐 信 徒 要 祷 告， 这 是 最 主 要 的 原 因。 不 论 是 诗 人 (代 上 16:11；诗 105:4)、 先 知 (赛 55:6；摩 5:4, 6)、 使 徒 (弗 6:17~18；西 4:2； 帖 前 5:17)， 还 是 主 耶 稣 自 己 (太 26:41；路 18:1；约 16:24) 都 吩 咐 我 们 要 祷 告。 神 喜 悦 我 们 与 他 相 交， 而 借 着 祷 告 我 们 就 得 以 与 他 紧 密 相 连。
2. 只 有 借 着 祷 告， 我 们 才 能 得 蒙 神 的 祝 福， 领 受 他 的 大 能， 并 且 看 见 他 诸 般 的 应 许 得 以 成 全。 圣 经 中 大 量 的 篇 章 都 向 我 们 阐 明 了 这 一 原 则。 例 如， 主 耶 稣 曾 应 许 他 的 门 徒， 只 要 他 们 恒 切 寻 找 并 叩 门， 他 们 的 天 父 就 必 将 圣 灵 赐 给 他 们 (路 11:5~13)。 因 此 在 主 耶 稣 升 天 以 后， 门 徒 们 就 上 了 所 住 的 一 间 楼 房 (徒 1:14)， 同 心 合 意 地 恒 切 祷 告， 果 然 在 五 旬 节 那 天 圣 灵 大 有 能 力 地 浇 灌 下 来 (徒 2:1~4； 比 较 徒 1:8)。 使 徒 们 被 犹 太 官 长 逮 捕 又 获 释 之 后， 就 同 心 合 意、 恒 切 地 祈 求 圣 灵 赐 给 他 们 胆 量 和 能 力 来 宣 讲 神 的 道， 结 果 “ 祷 告 完 了， 聚 会 的 地 方 震 动， 他 们 就 都 被 圣 灵 充 满， 放 胆 讲 论 神 的 道 ” (徒 4:31)。 使 徒 保 罗 也 常 常 请 求 众 圣 徒 为 他 祷 告， 因 为 他 深 知 若 没 有 信 徒 的 代 求， 福 音 事 工 就 不 会 兴 旺 (如 罗 15:30~32；林 后 1:11；弗 6:18~20；腓 1:19；西 4:3~4；参 “ 代 祷 ” 一 文)。 雅 各 也 明 确 指 出： “ 出 于 信 心 的 祈祷 ” 能 使 信 的 人 病 得 医 治 (雅 5:14~15)。
3. 神 命 定 信 徒 与 他 同 工， 共 同 成 就 救 赎 人 类 的 大 计。 从 某 种 程 度 上 讲， 神 把 自 己 交 付 给 了 他 子 民 圣 洁、 信 靠 又 恒 心 持 久 的 祷 告。 若 没 有 众 信 徒 的 代 求， 天 国 的 推 进 就 无 法 成 就 (参 出 33:11 注)。 例 如， 神 喜 悦 差 遣 工 人 到 福 音 工 场 作 工， 然 而 基 督 教 导 门 徒， 神 的 旨 意 只 有 借 着 他 子 民 的 祷 告 才 能 成 全： “ 你 们 当 求 庄 稼 的 主， 打 发 工 人 去 收 他 的 庄 稼 ” (太 9:38)。 换 句 话 说， 只 有 借 着 神 子 民 为 天 国 降 临 所 献 上 的 恒 切 祷 告， 成 就 神 旨 意 的 大 能 才 能 释 放 出 来。 如 果 我 们 不 祷 告， 无 疑 就 会 拦 阻 神 成 就 他 预 定 赐 给 我 们 个 人 和 教 会 的 救 赎 大 计。
有 功 效 之 祷 告 的 要 求
我 们 若 想 自 己 的 祷 告 有 功 效， 就 必 须 满 足 以 下 几 个 条 件：
1. 我 们 的 祷 告 必 须 发 自 诚 实 无 伪 的 信 心， 否 则 就 不 会 蒙 神 垂 听。 主 耶 稣 明 确 指 出： “ 凡 你 们 祷 告 所 求 的， 无 论 是 什 么， 只 要 信 是 得 着 的， 就 必 得 着 ” (可 11:24)。 他 又 对 那 个 被 鬼 附 着 的 孩 子 的 父 亲 说： “ 你 若 能 信， 在 信 的 人， 凡 事 都 能 ” (可 9:23)。 希 伯 来 书 的 作 者 力 劝 我 们 “ 当 存 着 诚 心 和 充 足 的 信 心 来 到 神 面 前 ” (来 10:22)， 雅 各 也 勉 励 我 们 “ 要 凭 着 信 心 求， 一 点 不 疑 惑 ” (雅 1:6； 比 较 雅5:15)。
2. 祷 告 必 须 奉 耶 稣 的 名。 主 耶 稣 亲 自 教 导 了 这 一 原 则： “ 你 们 奉 我 的 名 无 论 求 什 么， 我 必 成 就， 叫 父 因 儿 子 得 荣 耀。 你 们 若 奉 我 的 名 求 什 么， 我 必 成 就 ” (约 14:13~14)。 我 们 的 祷 告 要 与 他 的 位 格、 属 性 和 旨 意 相 和 谐 (参 约 14:13 注)。
3. 大 有 功 效 的 祷 告 必 须 符 合 神 纯 全 的 旨 意。 “ 我 们 若 照 他 的 旨 意 求 什 么， 他 就 听 我 们， 这 是 我 们 向 他 所 存 坦 然 无 惧 的 心 ” (约 一 5:14；参 “ 神 的 旨 意 ” 一 文)。 在 主 祷 文 中 主 耶 稣 也 教 导 我 们 这 样 祈 求： “ 愿 你 的 旨 意 行 在 地 上， 如 同 行 在 天 上 ” (太 6:10；比 较 路 11:2； 注 意 耶 稣 自 己 在 客 西 马 尼 园 的 祷 告， 太 26:42)。 在 许 多 时 候， 我 们 知 道 何 为 神 的 旨 意， 因 为 他 已 经 在 圣 经 中 给 我 们 启 示 出 来。 为 此 我 们 就可 以 确 信 照 着 他 的 应 许 所 献 上 的 任 何 一 个 祷 告 都 一 定 是 大 有 功 效 的。 以 利 亚 坚 信 以 色 列 的 神 要 应 允 他 的 祷 告， 并 且 从 天 上 降 下 大 火， 然 后 又 赐 下 雨 来， 因 为 神 的 话 先 临 到 了 他 (王 上 18:1)， 他 也 深 信 没 有 任 何 邪 神 能 够 大 过 或 是 可 以 与 以 色 列 的 神 相 比 拟 (王 上 18:21~24)。 在 另 外 一 些 时 候， 我 们 必 须 切 切 寻 求 才 可 以 得 知 神 的 旨 意； 一 旦 我 们 寻 得 神 对 某 件 事 情 的 具 体 旨 意， 就 当 坦 然 无 惧 地 求 告 他， 坚 信 他 必 应 允 我 们 的 祷 告 (参 约 一 5:14 注)。
4. 若 要 神 应 允 我 们， 我 们 就 要 照 着 他 的 旨 意 祷 告， 并 且 必 须 遵 行 他 的 旨 意。 只 有 我 们 先 求 神 的 国 和 神 的 义， 他 才 会 将 我 们 所 求 的 加 给 我 们 (参 太 6:33 注)。 使 徒 约 翰 肯 定 地 说： “ 我 们 一 切 所 求 的， 就 从 他 得 着， 因 为 我 们 遵 守 他 的 命 令， 行 他 所 喜 悦 的 事 ” (参 约 一 3:22 注)。 听 从 神 的 命 令， 爱 他， 并 求 他 的 喜 悦 是 我 们 祷 告 得 蒙 应 允 必 不 可 少 的 先 决 条 件。 当 雅 各 说 到 义 人 的 祷 告 大 有 功 效 时， 他 是 特 指 那 些 因 信 基 督 而 称 义， 并 且 行 事 公 义、 敬 畏 神、 顺 服 神 的 人， 例 如 先 知 以 利 亚 (雅 5:16~18；比 较 诗 34:13~14)。 旧 约 圣 经 就 多 次 强 调 了 这 一 点。 神 明 确 指 出 摩 西 为 以 色 列 人 的 代 求 之 所 以 大 有 功 效， 乃 是 因 为 他 甘 心 顺 服 神， 并 且 向 神 持 守 忠 心 (参 出 33:17 注)。 相 反， 诗 人 明 确 指 出， 我 们 如 果 注 重 罪 孽， 神 就 必 不 听 我 们 的 祷 告 (诗 66:18；参 雅 4:3 注)。 这 也 正 是 神 掩 耳 不 听 那 些 拜 偶 像、 行 邪 恶 的 以 色 列 人 祷 告 的主 要 原 因 (赛 1:5)。 然 而 神 子 民 若 悔 改， 转 离 他 们 的 恶 行， 神 就 应 许 要 再 次 垂 听 他 们 的 祷 告， 赦 免 他 们 的 罪， 并 且 医 治 他 们 的 地 (代 下 7:14； 比 较 代 下6:36~39；路 18:14)。 每 逢 赎 罪 日， 大 祭 司 在 祈 求 神 赦 免 以 色 列 人 的 罪 之 先， 他 自 己 的 罪 必 须 先 得 洁 净， 否 则 神 就 不 会 垂 听 他 的 代 求 (参 出 26:33 注； 参 “ 赎 罪 日” 一 文)。
5. 最 后， 我 们 必 须 持 之 以 恒， 不 住 祷 告， 如 此 才 会 有 果 效。 这 就 是 路 加 福 音 里 那 个 不 灰 心 寡 妇 的 比 喻 所 包 含 的 寓 意 (参 路 18:1~7；参 18:1 注)。 耶 稣 告 诉 我 们 要 “祈 求 …… 寻 找 …… 叩 门 …… ” (太 7:7~8)， 也 正 是 在 教 导 我 们 祷 告 要 恒 切 (参 太 7:7~8 注)。 使 徒 保 罗 也 曾 劝 勉 我 们 要 专 心 一 意 地 祷 告 (西 4:2 注； 帖 前 5:17 注)。 事 实 上， 旧 约 时 代 的 圣 徒 早 已 认 识 并 且 遵 行 了 这 一 原 则。 例 如 在 以 色 列 人 与 亚 玛 力 人 争 战 时， 只 有 当 摩 西 奋 力 举 手 向 天 不 住 呼 求 耶 和 华 的 时 候， 以 色 列 人 才 能 得 胜 (参 出 17:11 注)。 当 以 利 亚 被 晓 谕 大 雨 将 至 时， 他 仍 不 住 地 祷 告， 直 至 大 雨 实 实 在 在 地 降 临 (王 上 18:41~45)。 在 此 之 先， 这 位 大 先 知 3 次 伏 在 撒 勒 法 寡 妇 已 死 的 儿 子 身 上， 恒 心 迫 切 地 恳 求 耶 和 华 再 赐 生 命， 结 果 终 于 蒙 了 耶 和 华 的 垂 听 (王 上 17:17~23)。
圣 经 中 有 功 效 之 祷 告 的 要 素 和 方 法
1. 哪 些 具 体 的 要 素 才 能 构 成 有 功 效 的 祷 告 呢？
(1) 首 先 应 当 诚 诚 实 实 地 赞 美 敬 拜 神， 只 有 如 此 祷 告 才 会 大 有 功 效 (诗 150 篇； 徒 2:47； 罗 15:11； 参 “ 赞 美 ” 一 文)。
(2) 与 之 密 切 相 关 并 且 同 等 重 要 的 是 感 谢 神 (参 诗 100:4； 太 11:25~26； 腓 4:6)。
(3) 出 于 信 心 的 祷 告 也 当 包 括 诚 诚 实 实 地 认 罪 (雅 5:15~16；比 较 诗 51 篇；路18:13；约 一 1:9)。
(4) 神 还 指 示 我 们 必 须 照 我 们 的 真 实 需 要 求 告 他， 如 雅 各 所 写， 我 们 得 不 到 所 要 的 乃 是 因 为 我 们 不 求 或 是 妄 求 (雅 4:2~3；比 较 诗 27:7~12；太 7:7~11；腓 4:6)；
(5) 我 们 还 应 当 为 他 人 切 切 代 求 (民 14:13~19；诗 122:6~9； 路 22:31~32；23:34；参 “ 代 祷 ” 一 文)。
2. 我 们 应 当 怎 样 祷 告 呢？ 主 耶 稣 强 调 必 须 用 心 灵 和 诚 实 来 祷 告， 因 为 我 们 并 不 能 靠 许 多 空 洞 重 复 的 话 语 蒙 神 垂 听 (太 6:7)。 我 们 可 以 默 祷 (撒 上 1:13)， 也 可 以 大 声 向 神 呼 求 (尼 9:4； 结 11:13)； 我 们 可 以 用 自 己 的 话， 也 可 用 圣 经 上 的 言 语； 我 们 可 以 用 悟 性 祷 告， 也 可 以 用 灵 祷 告 (意 即 用 方 言 祷 告， 林 前 14:14~18)； 我 们 甚 至 可 以 不 用 任 何 人 间 的 言 语， 而 只 用 说 不 出 来 的 叹 息 来 祷 告 (罗 8:26)， 因 为 深 知 圣 灵 会 把 我 们 心 灵 深 处 那 听 不 见 的 呼 求 传 达 给 神； 除 此 之 外 的 另 一 种 祷 告 方 法 就 是 向 神 歌 唱 (诗 92:1~2； 弗 5:19~20；西 3:16)； 有 时 我 们 还 需 禁 食 来 切 切 地 求 告 神 (拉 8:21；尼 1:4； 但 9:3~4；路 2:37；徒 14:23；参 太 6:16 注)。
3. 什 么 样 的 祷 告 姿 势 是 合 宜 的 呢？ 下 面 这 些 祷 告 姿 势 在 圣 经 上 都 有 记 载： 站 着 (王 上 8:22；尼 9:4~5)、 坐 着 (代 上 17:16； 路 10:13)、 跪 下 (拉 9:5；但 6:10；徒 20:36)、 躺 在 床 上 (诗 63:6)、 屈 身 俯 伏 (出 34:8；诗 95:6)、 躺 在 地 上 (撒 下 12:16；太 26:39)， 以 及 向 神 举 手 祷 告 (诗 28:2；赛 1:15；提 前 2:8)。
大 有 功 效 的 祷 告 的 典 范
圣 经 中 记 载 的 大 有 能 力、 满 有 功 效 的 祷 告 比 比 皆 是。
1. 摩 西 的 多 次 代 求 都 蒙 了 神 的 应 允， 甚 至 在 神 决 心 已 定 的 时 候， 也 因 听 了 他 的 祈 求 而 心 意 回 转 (参 “ 代 祷 ” 一 文)。
2. 当 忧 伤 痛 悔 的 参 孙 祈 求 神 再 给 他 一 次 机 会 来 完 成 他 打 败 非 利 士 人 的 使 命 时， 神 应 允 了 他 的 祈 求， 并 且 赐 他 大 力， 拉 倒 了 托 房 的 柱 子， 使 在 那 里 庆 贺 他 们 假 神 的 成 千 非 利 士 人 被 压 在 房 下 (士 16:21~30)。
3. 先 知 以 利 亚 至 少 有 4 次 大 有 能 力 的 祷 告 蒙 应 允， 无 一 不 归 荣 耀 给 以 色 列 的 神 (参 王 上 17~18 章；比 较 雅 5:17~18)。
4. 当 以 赛 亚 告 诉 病 重 的 希 西 家 王 死 亡 将 至 时 (王 下 20:1； 赛 38:1)， 王 为 自 己 飞 逝 的 岁 月 和 未 竟 的 事 业 哀 声 痛 哭， 转 脸 朝 墙， 竭 力 呼 求 耶 和 华 加 添 他 的 日 子； 神 因 此 差 遣 以 赛 亚 回 到 希 西 家 那 里， 应 允 医 治 他 并 且 加 增 他 15 年 的 寿 命 (王 下 20:2~6；赛 38:2~6)。
5. 被 抛 在 狮 子 坑 中 的 但 以 理 满 有 信 心 地 求 告 耶 和 华， 毫 不 怀 疑 神 必 救 他 脱 离 狮 子 的 口， 神 因 此 应 允 了 他 的 呼 求 (但 6:10, 16~22)。
6. 初 代 信 徒 们 恳 切 地 为 狱 中 的 彼 得 祷 告， 神 就 差 遣 使 者 救 他 脱 离 捆 锁， 领 他 出 了 牢 狱 (徒 12:3~11； 比 较 12:5 注)。 典 范 比 比， 表 率 如 云； 信 徒 实 在 当 以 敬 虔 圣 洁 的 信 心， 照 着 圣 经 上 的 教 导 祷 告， 使 自 己 的 祈 祷 大 有 功 效。


第19章

19:1 | 亚哈将以利亚一切所行的和他用刀杀众先知的事都告诉耶洗别。
19:2 | 耶洗别就差遣人去见以利亚，告诉他说，明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重地降罚与我。
19:3 | 以利亚见这光景就起来逃命，到了犹大的别是巴，将仆人留在那里，
19:4 | 自己在旷野走了一日的路程，来到一棵罗腾树下（罗腾，小树名，松类。下同），就坐在那里求死，说，耶和华阿，罢了。求你取我的性命，因为我不胜于我的列祖。
19:5 | 他就躺在罗腾树下，睡着了。有一个天使拍他，说，起来吃吧。
19:6 | 他观看，见头旁有一瓶水与炭火烧的饼，他就吃了喝了，仍然躺下。
19:7 | 耶和华的使者第二次来拍他，说，起来吃吧。因为你当走的路甚远。
19:8 | 他就起来吃了喝了，仗着这饮食的力，走了四十昼夜，到了神的山，就是何烈山。
19:9 | 他在那里进了一个洞，就住在洞中。耶和华的话临到他说，以利亚阿，你在这里作什么。
19:10 | 他说，我为耶和华万军之神大发热心。因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。
19:11 | 耶和华说，你出来站在山上，在我面前。那时耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中。风后地震，耶和华却不在其中。
19:12 | 地震后有火，耶和华也不在火中。火后有微小的声音。
19:13 | 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说，以利亚阿，你在这里作什么。
19:14 | 他说，我为耶和华万军之神大发热心。因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。
19:15 | 耶和华对他说，你回去，从旷野往大马色去。到了那里，就要膏哈薛作亚兰王，
19:16 | 又膏宁示的孙子耶户作以色列王，并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。
19:17 | 将来躲避哈薛之刀的，必被耶户所杀。躲避耶户之刀的，必被以利沙所杀。
19:18 | 但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。
19:19 | 于是，以利亚离开那里走了，遇见沙法的儿子以利沙耕地。在他前头有十二对牛，自己赶着第十二对。以利亚到他那里去，将自己的外衣搭在他身上。
19:20 | 以利沙就离开牛，跑到以利亚那里，说，求你容我先与父母亲嘴，然后我便跟随你。以利亚对他说，你回去吧，我向你作了什么呢？
19:21 | 以利沙就离开他回去，宰了一对牛，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。
19: 注解：
19:3
以 利 亚 见 这 光 景，就 起 来 逃 命：上 一 章 讲 到， 以 利 亚 对 神 充 满 信 心， 赢 得 了 意 想 不 到 的 胜 利， 而 现 在 他 内 心 满 是 沮 丧、 恐 惧， 急 于 逃 命。 这 一 切 皆 起 因 于 耶 洗 别 要 杀 死 他 ( 2 节 )。
1. 既 然 神 未 吩 咐 以 利 亚 留 在 耶 斯 列， 他 在 原 地 坐 以 待 毙 就 会 造 成 不 必 要 的 牺 牲 ( 比 较 18:1)； 何 烈 山 ( 即 西 乃 山 ) 才 是 神 命 定 他 要 去 的 地 方。
2. 从 以 利 亚 被 迫 离 开 以 色 列 逃 往 犹 大 和 旷 野 的 事 例， 令 人 想 到 那 些 “ 为 义 ” ( 参 太5:10 注 ) 而 受 到 恶 待 的 人，他 们 不 得 不 漂 泊 在 旷 野、 深 山 中， 寄 居 在 山 洞、 地 穴 里 ( 来11:37~38 )。 像 以 利 亚 一 样， 有 些 先 知 被 迫 离 开 他 们 的 教 会， 有 些 传 道 人 被 迫 离 开 讲 台， 有 些 教 授 被 迫 离 开 课 堂， 有 些 平 民 百 姓 被 迫 放 弃 工 作， 这 都 是 因 为 他 们 为 神 的 名 而 抵 制 罪 恶， 宣 讲 神 的 话 和 遵 从 义 路。 但 是， 他 们 在 天 上 的 赏 赐 是 大 的 ( 太 5:10~12 )。

19:4
取 我 的 性 命：以 利 亚 因 劳 累、 沮 丧 和 悲 伤 而 被 压 倒， 便 祈 求 神 脱 去 他 做 先 知 的 重 担，让 他 离 开 人 世 进 入 天 上 的 安 息。
1. 以 利 亚 的 感 触 令 人 想 起 使 徒 保 罗， 他 “ 情 愿 离 世 与 基 督 同 在 ” ( 腓1:23 )； 也 令 人 想 起 信 心 的 伟 人 们， 他 们 “ 羡 慕 一 个 更 美 的 家 乡， 就 是 在 天 上 的 ” ( 来11:16；比 较 民11:15 中 摩 西 的 苦 衷 )。
2. 以 利 亚 极 度 沮 丧 的 一 些 原 因 如 下： (1) 明 显 的 失 败： 他 本 来 期 望 所 有 以 色 列 人 都 转 变，甚 至 耶 洗 别 也 能 转 变 过 来， 可 是 如 今 他 却 不 得 不 为 活 命 而 逃 走。 他 一 生 的 盼 望、 劳 苦 和 奋 斗， 仿 佛 就 要 以 失 败 而 告 终 ( 1~4 节 )； (2) 孤 独： 他 感 到 自 己 在 为 神 的 真 理 和 公 义 孤 军 奋 战 ( 10 节；比 较 保 罗；提 后4:16 )； (3) 漫 长 而 紧 张 的 旅 途 使 他 精 疲 力 竭 ( 3~4 节；18:46 )。

19:5
有 一 个 天 使 拍 他： 神 对 沮 丧 的 以 利 亚 十 分 理 解 和 关 切 ( 比 较 来 4:14~15 )。
1. 让 以 利 亚 睡 眠 休 息 ( 5~6 节 )。
2. 用 食 物 滋 养 他 ( 5~7 节 )。
3. 向 他 显 现， 用 令 人 敬 畏 的 大 能 和 同 在 鼓 舞 他 ( 11~13 )。
4. 赐 他 另 外 的 启 示 和 指 导 ( 15~18 节 )。
5. 给 他 一 个 心 灵 相 通 的 忠 心 伙 伴 ( 16,19~21 节 )。 换 言 之， 如 果 神 的 子 女 在 神 要 他 们 去 的 地 方 丧 失 了 勇 气， 他 们 可 以 靠 着 基 督 向 神 祈 求 力 量、 恩 典 和 鼓 励， 使 他 们 足 以 应 付 所 处 的 环 境 ( 参 来 2:18;3:6;7:25 )。

19:8
四 十 昼 夜： 有 些 人 把 以 利 亚 的 禁 食 与 摩 西 ( 出34:28 ) 和 基 督 ( 太4:2 ) 禁 食 的 经 历 视 为 可 以 长 时 间 禁 食 的 榜 样。 但 是， 这 三 人 的 禁 食 不 同 于 一 般 意 义 上 的 禁 食。 因 着 神 在 云 中 的 同 在， 摩 西 得 到 了 超 自 然 的 保 守。 以 利 亚 仗 着 两 顿 神 奇 的 饭 食 得 到 了 走 四 十 天 路 程 的 力 量 ( 6~8 节 )。 耶 稣被 圣 灵 引 到 旷 野， 在 四 十 天 内 并 不 感 到 饥 饿 ( 参 太4:2 注；6:16 注 )。

19:11
11~12 耶 和 华 从 那 里 经 过：为 了 激 励 和 坚 固 以 利 亚 的 信 心， 神 在 何 烈 山 ( 即 西 乃 山， 启 示 的 山 ) 上 向 以 利 亚 显 现。 这 次 显 现 伴 随 着 狂 风、 地 震 和 大 火， 但 神 却 都 不 在 其 中。 相 反， 神 以 “ 微 小 的 声 音 ” 启 示 以 利 亚， 这 使 他 明 白 了 神 的 工 作 得 以 持 续 和 推 进 “ 不 是 倚 靠 势 力， 不 是 倚 靠 才 能， 乃 是 倚 靠 我 ( 神 ) 的 灵， 方 能 成 事 ” ( 比 较 亚 4:6 )。 神 实 际 上 并 没 有 撇 下 他 的 先 知 或 他 忠 信 的 子 民。 借 着 他 的 灵 和 永 存 的 道， 他 会 带 来 救 赎、公 义 和 永 远 的 救 恩。

19:16
膏……以 利 沙……接 续 你： 神 指 示 以 利 亚 膏 以 利 沙 做 他 的 继 任 者。注 意 先 知 与 祭 司 和 国 王 一 样， 也 要 受 膏 才 能 上 任。 以 利 沙 要 做 的 事 有：
1. 服 事 以 利 亚。
2. 帮 助 哈 薛 ( 亚 兰 的 王 ) 和 耶 户 ( 以 色 列 的 王) 打 败 神 的 敌 人 ( 16~17 节 )。
3. 向 忠 信 的 余 民 宣 讲 神 的 道 ( 18 节 )。 以 利 亚 和 以 利 沙 事 奉 的 时 间 前 后 有 75 年 ( 主 前 875~800 年， 经 历 了 亚 哈、 亚 哈 谢、 约 兰、 耶 户、 约 哈 斯 和 约 阿 施 的 统 治 )。 以 利 沙 是 年 长 的 先 知 以 利 亚 的 忠 实 仆 人， 人 人 皆 知 他 就 是 那 个 “ 倒 水 在 以 利 亚 手 上 的 ” 人。


第20章

20:1 | 亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒玛利亚。
20:2 | 又差遣使者进城见以色列王亚哈，对他说，便哈达如此说，
20:3 | 你的金银都要归我，你妻子儿女中最美的也要归我。
20:4 | 以色列王回答说，我主我王阿，可以依着你的话，我与我所有的都归你。
20:5 | 使者又来说，便哈达如此说，我已差遣人去见你，要你将你的金银，妻子，儿女都给我。
20:6 | 但明日约在这时候，我还要差遣臣仆到你那里，搜查你的家和你仆人的家，将你眼中一切所喜爱的都拿了去。
20:7 | 以色列王召了国中的长老来，对他们说，请你们看看，这人是怎样地谋害我，他先差遣人到我这里来，要我的妻子，儿女，和金银，我并没有推辞他。
20:8 | 长老和百姓对王说，不要听从他，也不要应允他。
20:9 | 故此，以色列王对便哈达的使者说，你们告诉我主我王说，王头一次差遣人向仆人所要的，仆人都依从。但这次所要的，我不能依从。使者就去回覆便哈达。
20:10 | 便哈达又差遣人去见亚哈说，撒玛利亚的尘土若够跟从我的人每人捧一捧的，愿神明重重地降罚与我。
20:11 | 以色列王说，你告诉他说，才顶盔贯甲的，休要像摘盔卸甲的夸口。
20:12 | 便哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说，摆队吧。他们就摆队攻城。
20:13 | 有一个先知来见以色列王亚哈，说，耶和华如此说，这一大群人你看见了吗？今日我必将他们交在你手里，你就知道我是耶和华。
20:14 | 亚哈说，借着谁呢？他回答说，耶和华说，借着跟从省长的少年人。亚哈说，要谁率领呢？他说，要你亲自率领。
20:15 | 于是亚哈数点跟从省长的少年人，共有二百三十二名，后又数点以色列的众兵，共有七千名。
20:16 | 午间，他们就出城。便哈达和帮助他的三十二个王正在帐幕里痛饮。
20:17 | 跟从省长的少年人先出城。便哈达差遣人去探望，他们回报说，有人从撒玛利亚出来了。
20:18 | 他说，他们若为讲和出来，要活捉他们。若为打仗出来，也要活捉他们。
20:19 | 跟从省长的少年人出城，军兵跟随他们。
20:20 | 各人遇见敌人就杀。亚兰人逃跑，以色列人追赶他们。亚兰王便哈达骑着马和马兵一同逃跑。
20:21 | 以色列王出城攻打车马，大大击杀亚兰人。
20:22 | 那先知来见以色列王，对他说，你当自强，留心怎样防备。因为到明年这时候，亚兰王必上来攻击你。
20:23 | 亚兰王的臣仆对亚兰王说，以色列人的神是山神，所以他们胜过我们。但在平原与他们打仗，我们必定得胜。
20:24 | 王当这样行，把诸王革去，派军长代替他们，
20:25 | 又照着王丧失军兵之数，再招募一军，马补马，车补车，我们在平原与他们打仗，必定得胜。王便听臣仆的话去行。
20:26 | 次年，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。
20:27 | 以色列人也点齐军兵，预备食物，迎着亚兰人出去，对着他们安营，好像两小群山羊羔。亚兰人却满了地面。
20:28 | 有神人来见以色列王，说，耶和华如此说，亚兰人既说我耶和华是山神，不是平原的神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。
20:29 | 以色列人与亚兰人相对安营七日，到第七日两军交战。那一日以色列人杀了亚兰人步兵十万，
20:30 | 其余的逃入亚弗城。城墙塌倒，压死剩下的二万七千人。便哈达也逃入城，藏在严密的屋子里。
20:31 | 他的臣仆对他说，我们听说以色列王都是仁慈的王，现在我们不如腰束麻布，头套绳索，出去投降以色列王，或者他存留王的性命。
20:32 | 于是他们腰束麻布，头套绳索，去见以色列王，说，王的仆人便哈达说，求王存留我的性命。亚哈说，他还活着吗？他是我的兄弟。
20:33 | 这些人留心探出他的口气来，便急忙就着他的话说，便哈达是王的兄弟。王说，你们去请他来。便哈达出来见王，王就请他上车。
20:34 | 便哈达对王说，我父从你父那里所夺的城邑，我必归还。你可以在大马色立街市，像我父在撒玛利亚所立的一样。亚哈说，我照此立约，放你回去，就与他立约，放他去了。
20:35 | 有先知的一个门徒奉耶和华的命对他的同伴说，你打我吧。那人不肯打他。
20:36 | 他就对那人说，你既不听从耶和华的话，你一离开我，必有狮子咬死你。那人一离开他，果然遇见狮子，把他咬死了。
20:37 | 先知的门徒又遇见一个人，对他说，你打我吧。那人就打他，将他打伤。
20:38 | 他就去了，用头巾蒙眼，改换面目，在路旁等候王。
20:39 | 王从那里经过，他向王呼叫说，仆人在阵上的时候，有人带了一个人来，对我说，你看守这人，若把他失了，你的性命必代替他的性命。不然，你必交出一他连得银子来。
20:40 | 仆人正在忙乱之间，那人就不见了。以色列王对他说，你自己定妥了，必照样判断你。
20:41 | 他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。
20:42 | 他对王说，耶和华如此说，因你将我定要灭绝的人放去，你的命就必代替他的命，你的民也必代替他的民。
20:43 | 于是以色列王闷闷不乐地回到撒玛利亚，进了他的宫。
20: 注解： | 20:13 我 必 将 他 们 交 在 你 手 里： 尽 管 亚 哈 和 以 色 列 人 不 忠 于 神， 但 神 仍 然 怜 悯 他 们， 拯 救 撒 玛 利 亚 脱 离 亚 兰 人 的 军 队 ( 20 节 )。 一 年 后， 神 使 以 色 列 人 取 得 巨 大 胜 利， 在 约 但 河 东 靠 近 亚 弗 城 的 地 方 击 败 亚 兰 军 队 ( 22~29 节 )。 但 亚 哈 仍 然 拒 绝 顺 从 和 敬 拜 以 色 列 的 真 神。 20:35 先 知 的……门 徒： 他 们 是 先 知 的 学 生。他 们 在 一 定 程 度 上 受 训 于 那 些 德 高 望 重 如 以 利 沙 的 年 长 先 知 ( 比 较 王 下 2:3,5,7,15；4:1,38；5:22；6:1；9:1 )。 他 们 与 师 傅 关 系 密 切， 抵 御 巴 力 教， 促 使 神 子 民 顺 服 和 忠 实 于 耶 和 华 神。 他 们 因 凭 借 圣 灵 的 能 力 说 预 言 而 名 闻 遐 迩。


第21章

21:1 | 这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的宫。
21:2 | 亚哈对拿伯说，你将你的葡萄园给我作菜园，因为是靠近我的宫。我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。
21:3 | 拿伯对亚哈说，我敬畏耶和华，万不敢将我先人留下的产业给你。
21:4 | 亚哈因耶斯列人拿伯说我不敢将我先人留下的产业给你，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。
21:5 | 王后耶洗别来问他说，你为什么心里这样忧闷，不吃饭呢？
21:6 | 他回答说，因我向耶斯列人拿伯说，你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你。他却说，我不将我的葡萄园给你。
21:7 | 王后耶洗别对亚哈说，你现在是治理以色列国不是。只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。
21:8 | 于是托亚哈的名写信，用王的印印上，送给那些与拿伯同城居住的长老贵胄。
21:9 | 信上写着说，你们当宣告禁食，叫拿伯坐在民间的高位上，
21:10 | 又叫两个匪徒坐在拿伯对面，作见证告他说，你谤渎神和王了。随后就把他拉出去用石头打死。
21:11 | 那些与拿伯同城居住的长老贵胄得了耶洗别的信，就照信而行，
21:12 | 宣告禁食，叫拿伯坐在民间的高位上。
21:13 | 有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说，拿伯谤渎神和王了。众人就把他拉到城外，用石头打死。
21:14 | 于是打发人去见耶洗别，说，拿伯被石头打死了。
21:15 | 耶洗别听见拿伯被石头打死，就对亚哈说，你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧。现在他已经死了。
21:16 | 亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。
21:17 | 耶和华的话临到提斯比人以利亚说，
21:18 | 你起来，去见住撒玛利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。
21:19 | 你要对他说，耶和华如此说，你杀了人，又得他的产业吗？又要对他说，耶和华如此说，狗在何处舔拿伯的血，也必在何处舔你的血。
21:20 | 亚哈对以利亚说，我仇敌阿，你找到我吗？他回答说，我找到你了。因为你卖了自己，行耶和华眼中看为恶的事。
21:21 | 耶和华说，我必使灾祸临到你，将你除尽。凡属你的男丁，无论困住的，自由的，都从以色列中剪除。
21:22 | 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家。因为你惹我发怒，又使以色列人陷在罪里。
21:23 | 论到耶洗别，耶和华也说，狗在耶斯列的外郭必吃耶洗别的肉。
21:24 | 凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
21:25 | （从来没有像亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动。
21:26 | 就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。）
21:27 | 亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，并且缓缓而行。
21:28 | 耶和华的话临到提斯比人以利亚说，
21:29 | 亚哈在我面前这样自卑，你看见了吗？因他在我面前自卑，他还在世的时候，我不降这祸。到他儿子的时候，我必降这祸与他的家。
21: 注解： | 21:17 耶 和 华 的 话 临 到……以 利 亚：神 憎 恨 选 民 当 中 不 公 正 的 行 为。 由 于 拿 伯 无 辜 被 害 死， 以 利 亚 预 言 亚 哈 和 耶 洗 别 必 遭 报 应 ( 17~29 节 )。 神 公 正 和 报 应 的 原 则 在 新 约 时 代 同 样 有 效。 例 如， 保 罗 说 “ 那 ( 对 他 人 ) 行 不 义 的， 必 受 不 义 的 报 应； 主 并 不 偏 待 人 ” ( 参 西3:25 注 )。 神 的 子 民 必 须 以 公 平、 诚 实 和 怜 悯 彼 此 相 待 ( 弥 6:8；西 4:1；比 较 加 6:7 )。 21:19 狗……必……舔 你 的 血：这 句 预 言 后 来 得 到 应 验。 亚 哈 在 战 斗 中 被 杀， 狗 舔 食 了 从 他 的 战 车 上 冲 洗 下 来 的 血 ( 22:35,38 )。 亚 哈 的 儿 子 也 遭 横 死： 亚 哈 谢 从 楼 上 掉 下 来 而 受 伤， 后 来 便 死 了 ( 王 下1:2,17 )； 约 兰 被 耶 户 杀 死， 他 的 尸 体 被 抛 在 拿 伯 的 田 间 ( 王 下9:22~26 )。 亚 哈 的 妻 子 耶 洗 别 也 死 于 暴 力 ( 参 王 下9:30~37 )。 21:25 耶 洗 别：亚 哈 邪 恶 的 妻 子 耶 洗 别 一 心 想 根 除 民 众 对 耶 和 华 的 敬 拜， 而 代 之 以 推 罗 的 巴 力 做 为 以 色 列 的 主 神， 但 她 失 败 了。 相 反， 她 的 名 字 成 了 邪 恶、 巫 术、 叛 逆 和 诱 骗 的 代 名 词。 约 翰 用 耶 洗 别 一 词 称 呼 推 雅 推 喇 教 会 里 的 一 个 假 先 知， 指 责 她 将 神 的 子 民 引 入 淫 乱 和 世 俗 的 境 地 ( 参 启 2:20 注 )。


第22章

22:1 | 亚兰国和以色列国三年没有争战。
22:2 | 到第三年，犹大王约沙法下去见以色列王。
22:3 | 以色列王对臣仆说，你们不知道基列的拉末是属我们的吗？我们岂可静坐不动，不从亚兰王手里夺回来吗？
22:4 | 亚哈问约沙法说，你肯同我去攻取基列的拉末吗？约沙法对以色列王说，你我不分彼此，我的民与你的民一样，我的马与你的马一样。
22:5 | 约沙法对以色列王说，请你先求问耶和华。
22:6 | 于是以色列王招聚先知，约有四百人，问他们说，我上去攻取基列的拉末可以不可以。他们说，可以上去，因为主必将那城交在王的手里。
22:7 | 约沙法说，这里不是还有耶和华的先知，我们可以求问他吗？
22:8 | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他。因为他指着我所说的预言，不说吉语，单说凶言。约沙法说，王不必这样说。
22:9 | 以色列王就召了一个太监来，说，你快去，将音拉的儿子米该雅召来。
22:10 | 以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服，坐在位上，所有的先知都在他们面前说预言。
22:11 | 基拿拿的儿子西底家造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
22:12 | 所有的先知也都这样预言说，可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。
22:13 | 那去召米该雅的使者对米该雅说。众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。
22:14 | 米该雅说，我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。
22:15 | 米该雅到王面前，王问他说，米该雅阿，我们上去攻取基列的拉末可以不可以。他回答说，可以上去，必然得胜，耶和华必将那城交在王的手中。
22:16 | 王对他说，我当嘱咐你几次，你才奉耶和华的名向我说实话呢？
22:17 | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这民没有主人，他们可以平平安安地各归各家去。
22:18 | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的预言，不说吉语单说凶言吗？
22:19 | 米该雅说，你要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
22:20 | 耶和华说，谁去引诱亚哈上基列的拉末去阵亡呢？这个就这样说，那个就那样说。
22:21 | 随后有一个神灵出来，站在耶和华面前，说，我去引诱他。
22:22 | 耶和华问他说，你用何法呢？他说，我去，要在他众先知口中作谎言的灵。耶和华说，这样，你必能引诱他，你去如此行吧。
22:23 | 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。
22:24 | 基拿拿的儿子西底家前来，打米该雅的脸，说，耶和华的灵从哪里离开我与你说话呢？
22:25 | 米该雅说，你进严密的屋子藏躲的那日，就必看见了。
22:26 | 以色列王说，将米该雅带回，交给邑宰亚们和王的儿子约阿施，说
22:27 | 王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。
22:28 | 米该雅说，你若能平平安安地回来，那就是耶和华没有借我说这话了。又说，众民哪，你们都要听。
22:29 | 以色列王和犹大王约沙法上基列的拉末去了。
22:30 | 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。以色列王就改装上阵。
22:31 | 先是亚兰王吩咐他的三十二个车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
22:32 | 车兵长看见约沙法，便说，这必是以色列王。就转过去与他争战，约沙法便呼喊。
22:33 | 车兵长见不是以色列王，就转去不追他了。
22:34 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了重伤，你转过车来，拉我出阵吧。
22:35 | 那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。
22:36 | 约在日落的时候，有号令传遍军中，说，各归本城，各归本地吧。
22:37 | 王既死了，众人将他送到撒玛利亚，就葬在那里。
22:38 | 又有人把他的车洗在撒玛利亚的池旁（妓女在那里洗澡），狗来舔他的血，正如耶和华所说的话。
22:39 | 亚哈其余的事，凡他所行的和他所修造的象牙宫，并所建筑的一切城邑，都写在以色列诸王记上。
22:40 | 亚哈与他列祖同睡。他儿子亚哈谢接续他作王。
22:41 | 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。
22:42 | 约沙法登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
22:43 | 约沙法行他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事。只是丘坛还没有废去，百姓仍在那里献祭烧香。
22:44 | 约沙法与以色列王和好。
22:45 | 约沙法其余的事和他所显出的勇力，并他怎样争战，都写在犹大列王记上。
22:46 | 约沙法将他父亲亚撒在世所剩下的娈童都从国中除去了。
22:47 | 那时以东没有王，有总督治理。
22:48 | 约沙法制造他施船只，要往俄斐去，将金子运来。只是没有去，因为船在以旬迦别破坏了。
22:49 | 亚哈的儿子亚哈谢对约沙法说，容我的仆人和你的仆人坐船同去吧。约沙法却不肯。
22:50 | 约沙法与列祖同睡。葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
22:51 | 犹大王约沙法十七年，亚哈的儿子亚哈谢在撒玛利亚登基，作以色列王共二年。
22:52 | 他行耶和华眼中看为恶的事，效法他的父母，又行尼八的儿子耶罗波安使以色列人陷在罪里的事。
22:53 | 他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列神的怒气。
22: 注解： | 22:6 四 百 人： 这 400个 亚 哈 的 先 知 ( 参 22~23 节) 不 是 真 正 耶 和 华 的 先 知， 他 们 伪 装 虔 信， 只 为 取 悦 国 王 而 说 预 言 ( 比 较 8 节; 参 “ 旧 约 中 的 先 知 ” 一 文)。 22:15 可 以 上 去， 必 然 得 胜：米 该 雅 学 假 先 知 们 的 样 式 向 亚 哈 王 说 预 言， 因 而 王 知 道 他 并 没 有 说 真 话 ( 比 较 16 节 )。 于 是， 米 该 亚 这 才将 他 所 得 到 的 真 正 预 言 性 的 异 象 公 布 于 众 ( 比 较 17 节)。 其 中 的 意 思 很 清 楚： 亚 哈 必 死， 而 以 色 列 民 各 归 各 家。 22:23 谎 言 的 灵： 谎 言 的 灵 可 以 理 解 为 撒 但 的 一 个 使 者， 即 邪 灵， 被 神 派 遣 去 定 亚 哈 和 假 先 知 的 罪。 他 们 内 心 刚 硬， 抵 挡 真 理， 以 至 于 神 使 他 们 信 从 虚 谎， 做 为 他 们 犯 罪 应 得 的 惩 罚 (比 较 罗 1:21~27 )。 在 末 后 的 日 子， 神 将 行 使 同 样 的 审 判， 神 把 “ 一 个 生 发 错 误 的 心 ” ( 帖 后 2:11) 给 一 切 “ 不 领 受 爱 真 理……倒 喜 爱 不 义 的 人 ” (帖 后2:10,12 )。 虚 谎 将来 自 “ 撒 但 的 运 动”， “ 使一 切 不 信 真 理……的 人，都 被 定 罪 ” ( 帖 后 2:9,12；参 帖 后 2:10~12 注 )。 22:41 亚 撒 的 儿 子 约 沙 法 登 基 做 了 犹 大 王： 关 于 约 沙 法 的 统 治， 参 15:24 注。


列王记下


第1章

1:1 | 亚哈死后，摩押背叛以色列。
1:2 | 亚哈谢在撒玛利亚，一日从楼上的栏杆里掉下来，就病了。于是差遣使者说，你们去问以革伦的神巴力西卜，我这病能好不能好。
1:3 | 但耶和华的使者对提斯比人以利亚说，你起来，去迎着撒玛利亚王的使者，对他们说，你们去问以革伦神巴力西卜，岂因以色列中没有神吗？
1:4 | 所以耶和华如此说，你必不下你所上的床，必定要死。以利亚就去了。
1:5 | 使者回来见王，王问他们说，你们为什么回来呢？
1:6 | 使者回答说，有一个人迎着我们来，对我们说，你们回去见差你们来的王，对他说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神吗？所以你必不下所上的床，必定要死。
1:7 | 王问他们说，迎着你们来告诉你们这话的，是怎样的人。
1:8 | 回答说，他身穿毛衣，腰束皮带。王说，这必是提斯比人以利亚。
1:9 | 于是，王差遣五十夫长，带领五十人去见以利亚，他就上到以利亚那里。以利亚正坐在山顶上。五十夫长对他说，神人哪，王吩咐你下来。
1:10 | 以利亚回答说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。于是有火从天上降下来，烧灭五十夫长和他那五十人。
1:11 | 王第二次差遣一个五十夫长，带领五十人去见以利亚。五十夫长对以利亚说，神人哪，王吩咐你快快下来。
1:12 | 以利亚回答说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。于是神的火从天上降下来，烧灭五十夫长和他那五十人。
1:13 | 王第三次差遣一个五十夫长，带领五十人去。这五十夫长上去，双膝跪在以利亚面前，哀求他说，神人哪，愿我的性命和你这五十个仆人的性命在你眼前看为宝贵。
1:14 | 已经有火从天上降下来，烧灭前两次来的五十夫长和他们各自带的五十人。现在愿我的性命在你眼前看为宝贵。
1:15 | 耶和华的使者对以利亚说，你同着他下去，不要怕他。以利亚就起来，同着他下去见王，
1:16 | 对王说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神可以求问吗？所以你必不下所上的床，必定要死。
1:17 | 亚哈谢果然死了，正如耶和华借以利亚所说的话。因他没有儿子，他兄弟约兰接续他作王，正在犹大王约沙法的儿子约兰第二年。
1:18 | 亚哈谢其余所行的事都写在以色列诸王记上。
1: 注解：
1:1
列 王 纪 下 简 介

大 纲
壹 分 裂 的 王 国： 以 色 列 和 犹 大 (1:1~17:41)
一 亚 哈 谢 统 治 的 继 续 (以 色 列) (1:1~18；比 较 王 上22:51~53)
二 约 兰 的 统 治 (以 色 列) (2:1~8:15)
1 从 先 知 以 利 亚 到 先 知 以 利 沙 的 过 度 (2:1~25)
2 对 约 兰 的 评 价 (3:1~3)
3 约 兰 击 败 摩 押 (3:4~27)
4 以 利 沙 充 满 神 迹 的 事 奉 (4:1~8:15)
三 约 兰 的 统 治 (犹 大) (8:16~24)
四 亚 哈 谢 的 统 治 (犹 大) (8:25~29)
五 耶 户 的 统 治 (以 色 列) (9:1~10:36)
1 以 利 沙 膏 耶 户 (9:1~10)
2 耶 户 在 以 色 列 国 中 的 清 剿 击 杀 行 动 (9:11~10:36)
六 亚 他 利 雅 的 统 治 (犹 大) (11:1~16)
七 约 阿 施 的 统 治 (犹 大) (11:17~12:21)
八 约 哈 斯 的 统 治 (以 色 列) (13:1~9)
九 约 阿 施 的 统 治 (以 色 列) (13:10~25)
十 亚 玛 谢 的 统 治 (犹 大) (14:1~22)
十 一 耶 罗 波 安 二 世 的 统 治 (以 色 列) (14:23~29)
十 二 亚 撒 利 雅 的 统 治 (犹 大) (15:1~7)
十 三 撒 迦 利 雅 的 统 治 (以 色 列) (15:8~12)
十 四 沙 龙 的 统 治 (以 色 列) (15:13~15)
十 五 米 拿 现 的 统 治 (以 色 列) (15:16~22)
十 六 比 加 辖 的 统 治 (以 色 列) (15:23~26)
十 七 比 加 的 统 治 (以 色 列) (15:27~31)
十 八 约 坦 的 统 治 (犹 大) (15:32~38)
十 九 亚 哈 斯 的 统 治 (犹 大) (16:1~20)
二 十 何 细 亚 的 统 治 (以 色 列) (17:1~41)
1 对 何 细 亚 的 评 价 及 其 被 囚 (17:1~4)
2 以 色 列 最 终 亡 国 (17:5~23)
3 以 色 列 人 被 掳 以 及 外 邦 人 迁 入 以 色 列 (17:24~41)
贰 仅 存 的 一 个 王 国： 以 色 列 亡 国 后 的 犹 大 (18:1~25:21)
一 希 西 家 的 统 治 (18:1~20:21)
1 复 兴 与 改 革 (18:1~8)
2 回 顾 以 色 列 的 堕 落 以 及 神 将 犹 大 从 亚 述 人 的 两 次 入 侵 中 解 救 出 来 的 经 过 (18:9~19:37)
3 希 西 家 患 病 及 痊 愈 (20:1~11)
4 希 西 家 的 愚 昧 和 死 亡 (20:12~21)
二 玛 拿 西 的 统 治 (21:1~18)
三 亚 们 的 统 治 (21:19~26)
四 约 西 亚 的 统 治 (22:1~23:30)
1 复 兴 与 改 革 (22:1~23:25)
2 神 的 怒 气 延 缓 但 并 未 止 息； 约 西 亚 离 世 (23:26~30)
五 亚 哈 斯 的 统 治 (23:31~33)
六 约 雅 敬 的 统 治 (23:34~24:7)
七 约 雅 斤 的 统 治 (24:8~16)
八 西 底 家 的 统 治 (24:17~25:21)
1 耶 路 撒 冷 的 陷 落 (25:1~7)
2 圣 殿 和 城 墙 被 毁 (25:8~10,13~17)
3 百 姓 最 后 一 次 被 掳 到 巴 比 伦 (25:11~21)
叁 尾 声 (25:22~30)
作 者：不 详
主 题：以 色 列 和 犹 大 列 王
写 作 日 期：大 约 主 前560~550年
背 景
因 为 列 王 纪 上、 下 记 述 的 是 一 段 连 续 的 历 史， 关 于 列 王 纪 下 的 重 要 背 景 材 料 已 在 列 王 纪 上 的 简 介 中 做 过 介 绍。 列 王 纪 下 从 主 前 852 年 开 始， 继 续 叙 述 以 色 列 和 犹 大 衰 败 的 历 程。 它 记 录 了 导 致 以 色 列 和 犹 大 王 国 分 崩 离 析 的 两 次 民 族 大 劫 难：1. 主 前 722 年 以 色 列 首 都 撒 玛 利 亚 被 毁， 以 色 列 国 民 被 掳 至 亚 述； 2. 主 前 586 年 耶 路 撒 冷 被 毁，犹 大 人 被 掳 至 巴 比 伦。 列 王 纪 下 涵 盖 了 犹 大345 年 历 史 的 最 后130 年； 两 相 比 较， 以 色 列 (即 北 国 的 10 个 支 派) 显 然 更 加 动 荡 不 安， 在210 年 中， 国 王 和 王 朝 频 繁 更 迭 (历 经19 位 王， 9 个 王 朝)； 而 犹 大 在 345 年 的 历 史 中 有 过 20 位 王， 一 个 王 朝 (有 短 期 中 断)。
许 多 撰 写 旧 约 经 卷 的 先 知 在 列 王 纪 下 所 记 录 的 时 期 中 事 奉。 他 们 提 醒、 警 告 并 劝 戒 君 王 们， 使 他 们 履 行 自 己 做 为 神 权 代 表 的 职 责。 阿 摩 斯 和 何 西 阿 是 以 色 列 的 先 知； 而 约 珥、 以 赛 亚、 弥 迦、 那 鸿、 哈 巴 谷、 西 番 雅 和 耶 利 米 都 是 犹 大 的 先 知。 这 些 先 知 们 所 写 的 书 卷 提 供 了 列 王 纪 下 所 未 涉 及 的 关 于 两 个 王 国 的 灵 性 堕 落 和 道 德 败 坏 情 况 的 重 要 历 史 和 神 学 启 示。
目 的
列 王 纪 下 的 写 作 目 的 与 列 王 纪 上 相 同 (参 列 王 纪 上 简 介)。 简 言 之， 最 初 的 目 的 是 为 希 伯 来 人， 尤 其 是 为 那 些 被 掳 至 巴 比 伦 的 百 姓， 提 供 一 部 从 先 知 的 角 度 写 成 的 裂 国 时 期 的 王 朝 历 史， 从 而 使 他 们 不 再 效 法 他 们 列 祖 的 罪， 以 免 重 蹈 覆 辙。

综 览
列 王 纪 下 的 历 史 可 分 为 两 个 主 要 时 期： 1. 主 前 722 年 以 色 列 (10 个 支 派) 陷 落 前 两 个 王 国 的 历 史 (1~17 章)； 2. 从 以 色 列 亡 国 直 到 主 前586 年 犹 大 陷 落 期 间的 犹 大 国 历 史 (18~25 章)。 一 方 面， 以 色 列 的 君 王 一 任 接 一 任， 毫 不 间 断 地 “行 耶 和 华 眼 中 看 为 恶 的 事” (如 3:2)。 列 王 纪 下 记 录 了 在 以 色 列 大 行 悖 逆 之 时， 神 兴 起 像 以 利 亚 和 以 利 沙 那 样 大 能 的 先 知， 呼 吁 国 民 和 他 们 的 领 袖 们 归 向 神 和 神 的 约 (1~9 章)。
另 一 方 面， 犹 大 国 确 实 在 某 些 时 候 得 以 暂 时 摆 脱 邪 恶 君 王 的 辖 制， 而 有 像 希 西 家 (18~21 章) 和 约 西 亚 (22~23 章) 这 样 竭 力 敦 促 国 民 的 心 复 归 真 神 的 明 君 来 治 国。 然 而， 这 些 君 王 终 不 能 永 久 扼 制 那 股 偶 像 崇 拜、 道 德 败 坏 和 暴 力 盛 行 的 狂 潮。 约 西 亚 死 后 (23 章)， 犹 大 迅 速 滑 向 毁 灭；主 前 586 年， 巴 比 伦 王 尼 布 甲 尼 撒 洗 劫 耶 路 撒 冷 (25 章)。
特 色
列 王 纪 下 有 以 下 5 个 主 要 特 点： 1. 同 列 王 纪 上 一 样， 本 书 强 调 先 知 和 先 知 启 示 的 重 要 性， 它 们 是 神 向 以 色 列 和 犹 大 的 王 及 百 姓 传 递 旨 意 的 主 要 途 径。 这 些 先 知 包 括 以 利 亚 和 以 利 沙 (1~13 章)、 约 拿 (14:25)、 以 赛 亚 (19:1~7,20~34) 和 户 勒 大 (22:14~20) 等； 2. 以 利 沙 充 满 神 迹 的 事 奉 是 本 书 前 半 部 分 最 精 彩 的 一 段 (2~13 章)； 3. 以 色 列 和 犹 大 君 王 中 只 有 两 位 在 本 书 中 得 到 完 全 赞 许； 他 们 信 靠 耶 和 华 并 忠 信 于 民， 这 两 位 王 就 是 希 西 家 (18:1~20:21) 和 约 西 亚 (22:1~23:29)； 4. 本 书 说 明 不 公 义 的 领 袖 迟 早 会 将 百 姓 引 向 毁 灭， 并 阐 明 了 一 条 颠 扑 不 破 的 原 则， 即 “公 义 使 邦 国 高 举； 罪 恶 是 人 民 的 羞 辱” (箴 言14:34)； 5. 本 书 里 有 许 多 广 为 流 传 的 圣 经 故 事， 如 以 利 亚 乘 旋 风 升 天 (2章)， 以 利 沙 使 书 念 妇 人 的 儿 子 起 死 回 生 (4 章)， 乃 缦 得 医 治 (5 章)， 斧 头 浮 上 水 面 (6 章)， 耶 洗 别 横 死 对 以 利 亚 的 预 言 的 应 验 (9 章)， 希 西 家 (18 章) 和 约 西 亚 (23 章) 做 王 时 的 大 复 兴 以 及 希 西 家 重 病 得 痊 愈 (20 章) 等。

新 约 圣 经 中 的 应 验
列 王 纪 表 明， 犹 大 君 王(即 大 卫 的 子 孙) 的 罪 和 背 信 导 致 了 大 卫 的 国 和 耶 路 撒 冷 的 毁 灭。 然 而， 新 约 圣 经 也 明 确 指 出， 神 是 信 实 的；他 借 着 耶 稣 基 督——“大 卫 的 子 孙” (太1:1；9:27~31；21:9)， 成 就 了 他 在 圣 约 中 赐 给 大 卫 的 应 许——基 督 的 政 权 和 国 度 是 没 有 穷 尽 的 (路1:32~33；比 较 赛 9:7)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 10 天 内 读 完 列 王 纪 下：
□ 1~3 章 □ 4~5 章 □ 6~7 章 □ 8~9 章 □ 10~12 章 □ 13~15 章 □ 16~17 章 □ 18~19 章
□ 20~22 章 □ 23~25 章
经文注释

1:8
毛 衣： 自 以 利 亚 以 来， 这 种 蓬 松 粗 糙 的 绵 羊 皮、 山 羊 皮 或 骆 驼 毛 制 成 的 罩 衣 就 成 了 先 知 职 分 的 标 记， 施 洗 约 翰 也 身 穿 骆 驼 毛 的 衣 服 (比 较 亚13:4；太3:4；来11:37)。 以 利 亚 的 皮 带 也 是 穷 苦 人 常 用 的 腰 带。 先 知 的 这 种 简 朴 穿 戴 是 对 上 流 社 会 奢 侈 生 活 无 言 的 蔑 视 (比 较 赛 20:2；太 11:7~8)。

1:10
火 从 天 上 降 下 来： 王 和 他 的 士 兵 违 背 神 和 神 的 话 语， 企 图 拘 捕 以 利 亚。 火 直 接 从 神 的 手 中 降 下 (12 节)， 对 亚 哈 谢 执 意 抵 挡 神 和 先 知 的 罪 施 行 了 审 判。


第2章

2:1 | 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。
2:2 | 以利亚对以利沙说，耶和华差我往伯特利去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人下到伯特利。
2:3 | 住伯特利的先知门徒出来见以利沙，对他说，耶和华今日要接你的师傅离开你，你知道不知道。他说，我知道，你们不要作声。
2:4 | 以利亚对以利沙说，耶和华差遣我往耶利哥去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人到了耶利哥。
2:5 | 住耶利哥的先知门徒就近以利沙，对他说，耶和华今日要接你的师傅离开你，你知道不知道。他说，我知道，你们不要作声。
2:6 | 以利亚对以利沙说，耶和华差遣我往约旦河去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人一同前往。
2:7 | 有先知门徒去了五十人，远远地站在他们对面。二人在约旦河边站住。
2:8 | 以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走干地而过。
2:9 | 过去之后，以利亚对以利沙说，我未曾被接去离开你，你要我为你作什么，只管求我。以利沙说，愿感动你的灵加倍地感动我。
2:10 | 以利亚说，你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着。不然，必得不着了。
2:11 | 他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。
2:12 | 以利沙看见，就呼叫说，我父阿。我父阿。以色列的战车马兵阿。以后不再见他了。于是以利沙把自己的衣服撕为两片。
2:13 | 他拾起以利亚身上掉下来的外衣，回去站在约旦河边。
2:14 | 他用以利亚身上掉下来的外衣打水，说，耶和华以利亚的神在哪里呢？打水之后，水也左右分开，以利沙就过来了。
2:15 | 住耶利哥的先知门徒从对面看见他，就说，感动以利亚的灵感动以利沙了。他们就来迎接他，在他面前俯伏于地，
2:16 | 对他说，仆人们这里有五十个壮士，求你容他们去寻找你师傅，或者耶和华的灵将他提起来，投在某山某谷。以利沙说，你们不必打发人去。
2:17 | 他们再三催促他，他难以推辞，就说，你们打发人去吧。他们便打发五十人去，寻找了三天，也没有找着。
2:18 | 以利沙仍然在耶利哥等候他们回到他那里。他对他们说，我岂没有告诉你们不必去吗？
2:19 | 耶利哥城的人对以利沙说，这城的地势美好，我主看见了。只是水恶劣，土产不熟而落。
2:20 | 以利沙说，你们拿一个新瓶来，装盐给我。他们就拿来给他。
2:21 | 他出到水源，将盐倒在水中，说，耶和华如此说，我治好了这水，从此必不再使人死，也不再使地土不生产。
2:22 | 于是那水治好了，直到今日，正如以利沙所说的。
2:23 | 以利沙从那里上伯特利去，正上去的时候，有些童子从城里出来，戏笑他说，秃头的上去吧。秃头的上去吧。
2:24 | 他回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。
2:25 | 以利沙从伯特利上迦密山，又从迦密山回到撒玛利亚。
2: 注解：
2:3
先 知 门 徒：看 来 这 些 先 知 门 徒 (比 较 王 上 20:35 注) 主 要 分 布 在 吉 甲、 伯 特 利 和 耶 利 哥 (参 2:3,5,15；4:38)。 很 明 显， 神 让 以 利 亚 去 见 这 些 门 徒， 乃 是 为 了 最 后 一 次 鼓 励 他 们， 并 且 宣 布 以 利 沙 将 做 他 们 的 新 领 袖 (比 较1,15 节)。

2:9
你 的 灵 加 倍： “加 倍” 一 词 并 不 一 定 指 两 倍 于 以 利 亚 的 属 灵 能 力， 而 是 指 父 子 关 系； 长 子 得 到 的 产 业 是 其 他 儿 子 的 两 倍 (申 21:17)。 以 利 沙 恳 求 他 属 灵 的 父 亲 以 利 亚 给 他 充 足 的 预 言 之 能， 以 便 能 够 继 续 以 利 亚 的 传 道 事 工。 神 应 允 了 他 的 要 求， 因 神 知 道，这 位 年 轻 的 先 知 虽 然 身 处 于 通 国 离 道 反 教、 道 德 堕 落 的 逆 境 之 中， 却 仍 然 愿 意 保 持 对 神 的 忠 诚。

2:11
11~12 火 车 火 马：如 同 以 诺 一 样 (创 5:24)， 以 利 亚 没 有 经 历 死 亡 便 被 接 升 天。
1. 以 利 亚 被 接 升 天 的 神 迹 明 确 印 证 了 神 对 以 利 亚 的 工 作、 灵 性 和 事 奉 的 肯 定 和 赞 许。 在 以 利 亚 整 个 事 奉 过 程 中， 他 一 直 绝 对 忠 于 神 的 道。 直 到 生 命 的 最 后 一 刻， 他 仍 为 神 的 荣 耀 而 活， 与 悖 逆 神 之 民 众 的 罪 恶 及 偶 像 崇 拜 作 斗 争， 鼓 励 了 以 色 列 中 忠 信 的 余 民。 在 火 车 火 马 的 护 送 下， 他 荣 耀 地 回 归 天 家。
2. 基 督 再 来 时， 神 的 忠 信 子 民 将 要 像 以 利 亚 和 以 诺 被 接 升 天 一 样 被 提 (帖 前4:16~17)。

2:23
戏 笑 他：一 些 人 认 为 这 些 戏 笑 以 利 沙 的 童 子 是 一 帮 合 谋 对 抗 他 事 工 的 歹 徒。 希 伯 来 语 “naar” 通 常 指 “男 孩”， 而 且 单 独 用 时 指 年 龄 较 大 的 青 年 人 (比 较 创22:5；41:12)； 但 本 处 的 希 伯 来 原 文 是 “naarim qatanim”， 指 “一 群 小 男 孩”。 年 龄 较 大 的 年 轻 人 肯 定 已 经 到 田 里 劳 作 了。 以 利 沙 这 位 外 来 者 吸 引 了 村 子 里 的 一 群 小 孩 子； 这 样 的 事 在 今 天 的 农 村 也 会 发 生。 这 些 孩 子 也 许 听 了 他 们 父 母 对 以 利 亚 升 天 这 一 消 息 的 嘲 讽， 就 学 着 他 们 来 戏 笑 先 知。 那 些 大 人 也 许 会 说： “如 果 以 利 沙 这 么 说， 那 么 让 他 给 我 们 显 示 一 下 到 底 怎 样 升 天。 让 他 上 去 吧， 这 个 老 秃 头！” 对 先 知 的 嘲 笑 表 现 了 他 们 对 耶 和 华 神 的 藐 视 (比 较 结16:8；徒 5:4)。

2:24
奉 耶 和 华 的 名 咒 诅 他 们：为 捍 卫 神 的 荣 耀， 以 利 沙 向 他 们 宣 布 了 神 的 审 判， 这 正 合 乎 圣 约 中 神 赐 福 与 咒 诅 的 法 则 (利26:21~22；申 30:19)。 神 亲 自 用 两 只 熊 刑 罚 了 这 些 败 坏 的 孩 童 (比 较 加 6:7)。 伯 特 利 的 审 判 警 告 以 色 列 人， 如 果 他 们 继 续 悖 逆 神， 神 圣 约 中 的 咒 诅 将 速 速 降 临 到 他 们 头 上 (比 较 申30:15~20)。 另 外 请 注 意， 熊 只 伤 了 童 子， 很 明 显 并 没 有 杀 死 他 们。


第3章

Mp3 Audio Bible Play Audio Bible Play cuv
3:1 | 犹大王约沙法十八年，亚哈的儿子约兰在撒玛利亚登基作了以色列王十二年。
3:2 | 他行耶和华眼中看为恶的事，但不至像他父母所行的，因为除掉他父所造巴力的柱像。
3:3 | 然而，他贴近尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
3:4 | 摩押王米沙牧养许多羊，每年将十万羊羔的毛和十万公绵羊的毛给以色列王进贡。
3:5 | 亚哈死后，摩押王背叛以色列王。
3:6 | 那时约兰王出撒玛利亚，数点以色列众人。
3:7 | 前行的时候，差人去见犹大王约沙法，说，摩押王背叛我，你肯同我去攻打摩押吗？他说，我肯上去，你我不分彼此，我的民与你的民一样，我的马与你的马一样。
3:8 | 约兰说，我们从哪条路上去呢？回答说，从以东旷野的路上去。
3:9 | 于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程。军队和所带的牲畜没有水喝。
3:10 | 以色列王说，哀哉。耶和华招聚我们这三王，乃要交在摩押人的手里。
3:11 | 约沙法说，这里不是有耶和华的先知吗？我们可以托他求问耶和华。以色列王的一个臣子回答说，这里有沙法的儿子以利沙，就是从前服事以利亚的（原文作倒水在以利亚手上的）。
3:12 | 约沙法说，他必有耶和华的话。于是以色列王和约沙法，并以东王都下去见他。
3:13 | 以利沙对以色列王说，我与你何干。去问你父亲的先知和你母亲的先知吧。以色列王对他说，不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。
3:14 | 以利沙说，我指着所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。
3:15 | 现在你们给我找一个弹琴的来。弹琴的时候，耶和华的灵（原文作手）就降在以利沙身上。
3:16 | 他便说，耶和华如此说，你们要在这谷中满处挖沟。
3:17 | 因为耶和华如此说，你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。
3:18 | 在耶和华眼中这还算为小事，他也必将摩押人交在你们手中。
3:19 | 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头糟踏一切美田。
3:20 | 次日早晨，约在献祭的时候，有水从以东而来，遍地就满了水。
3:21 | 摩押众人听见这三王上来要与他们争战，凡能顶盔贯甲的，无论老少，尽都聚集站在边界上。
3:22 | 次日早晨，日光照在水上，摩押人起来，看见对面水红如血，
3:23 | 就说，这是血阿。必是三王互相击杀，俱都灭亡。摩押人哪，我们现在去抢夺财物吧。
3:24 | 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人往前追杀摩押人，直杀入摩押的境内，
3:25 | 拆毁摩押的城邑，各人抛石填满一切美田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙。甩石的兵在四围攻打那城。
3:26 | 摩押王见阵势甚大，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能。
3:27 | 便将那应当接续他作王的长子，在城上献为燔祭。以色列人遭遇耶和华的大怒（或作招人痛恨），于是三王离开摩押王，各回本国去了。
3: 注解：
3:15
弹 琴 的 时 候： 琴 声 帮 助 以 利 沙 摆 脱 周 围 环 境 的 干 扰， 克 服 不 信 神 之 人 对 他 的 影 响， 进 入 与 神 相 交 的 契 合 状 态， 领 受 耶 和 华 神 的 启 示。

3:27
长 子……献 为 燔 祭：摩 押 王 将 其 长 子 杀 死 来 祭 拜 摩 押 人 的 神 基 抹 (参 王 上11:7)， 希 望 以 此 举 感 动 假 神 帮 助 他 的 军 队。 这 样 的 人 祭 实 质 上 是 祭 拜 撒 但 和 鬼 魔 (参 “拜 偶 像 的 实 质” 一 文)； “外 邦 人 所 献 的 祭 是 祭 鬼” (林 前 10:20)。 考 古 学 家 发 现 一 个 摩 押 人 的 石 碑， 碑 文 证 实 了 摩 押 王 的 确 行 过 这 种 恶 事。
3:27 以 色 列 人 遭 遇 耶 和 华 的 大 怒 (或 作 “招 人 痛 恨”)： 以 色 列 军 队 在 匆 忙 中 撤 退。 摩 押 王 用 人 做 燔 祭 来 祭 拜 基 抹 背 后 的 恶 魔 势 力 (参 上 一 条 注 释)， 增 强 了 邪 灵 的 力 量。 血 祭 能 够 释 放 灵 界 的 能 力。 它 既 可 以 成 就 无 比 美 好 的 善 事， 如 基 督 的 宝 血 所 成 就 的 大 工； 也 可 以 促 成 极 其 可 憎 的 恶 事， 如 这 里 的 燔 祭 所 引 发 的 恶 果。 很 可 能 献 给 恶 魔 势 力 的 血 祭 使 得 摩 押 人 在 战 斗 中 更 有 力 地 抵 抗 了 耶 和 华 的 属 灵 大 军 (比 较 弗 6:12)


第4章

4:1 | 有一个先知门徒的妻哀求以利沙说，你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。
4:2 | 以利沙问她说，我可以为你作什么呢？你告诉我，你家里有什么。她说，婢女家中除了一瓶油之外，没有什么。
4:3 | 以利沙说，你去，向你众邻舍借空器皿，不要少借。
4:4 | 回到家里，关上门，你和你儿子在里面将油倒在所有的器皿里，倒满了的放在一边。
4:5 | 于是，妇人离开以利沙去了，关上门，自己和儿子在里面。儿子把器皿拿来，她就倒油。
4:6 | 器皿都满了，她对儿子说，再给我拿器皿来。儿子说，再没有器皿了。油就止住了。
4:7 | 妇人去告诉神人，神人说，你去卖油还债，所剩的你和你儿子可以靠着度日。
4:8 | 一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过就进去吃饭。
4:9 | 妇人对丈夫说，我看出那常从我们这里经过的是圣洁的神人。
4:10 | 我们可以为他在墙上盖一间小楼，在其中安放床榻，桌子，椅子，灯台，他来到我们这里，就可以住在其间。
4:11 | 一日，以利沙来到那里，就进了那楼躺卧。
4:12 | 以利沙吩咐仆人基哈西说，你叫这书念妇人来。他就把妇人叫了来，妇人站在以利沙面前。
4:13 | 以利沙吩咐仆人说，你对她说，你既为我们费了许多心思，可以为你作什么呢？你向王或元帅有所求的没有？她回答说，我在我本乡安居无事。
4:14 | 以利沙对仆人说，究竟当为她作什么呢？基哈西说，她没有儿子，她丈夫也老了。
4:15 | 以利沙说，再叫她来。于是叫了她来，她就站在门口。
4:16 | 以利沙说，明年到这时候，你必抱一个儿子。她说，神人，我主阿，不要那样欺哄婢女。
4:17 | 妇人果然怀孕，到了那时候，生了一个儿子，正如以利沙所说的。
4:18 | 孩子渐渐长大，一日到他父亲和收割的人那里，
4:19 | 他对父亲说，我的头阿，我的头阿。他父亲对仆人说，把他抱到他母亲那里。
4:20 | 仆人抱去，交给他母亲。孩子坐在母亲的膝上，到晌午就死了。
4:21 | 他母亲抱他上了楼，将他放在神人的床上，关上门出来，
4:22 | 呼叫她丈夫说，你叫一个仆人给我牵一匹驴来，我要快快地去见神人，就回来。
4:23 | 丈夫说，今日不是月朔，也不是安息日，你为何要去见他呢？妇人说，平安无事。
4:24 | 于是备上驴，对仆人说，你快快赶着走，我若不吩咐你，就不要迟慢。
4:25 | 妇人就往迦密山去见神人。神人远远地看见她，对仆人基哈西说，看哪，书念的妇人来了。
4:26 | 你跑去迎接她，问她说，你平安吗？你丈夫平安吗？孩子平安吗？她说，平安。
4:27 | 妇人上了山，到神人那里，就抱住神人的脚。基哈西前来要推开她，神人说，由她吧。因为她心里愁苦，耶和华向我隐瞒，没有指示我。
4:28 | 妇人说，我何尝向我主求过儿子呢？我岂没有说过，不要欺哄我吗？
4:29 | 以利沙吩咐基哈西说，你束上腰，手拿我的杖前去。若遇见人，不要向他问安。人若向你问安，也不要回答。要把我的杖放在孩子脸上。
4:30 | 孩子的母亲说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是以利沙起身，随着她去了。
4:31 | 基哈西先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说，孩子还没有醒过来。
4:32 | 以利沙来到，进了屋子，看见孩子死了，放在自己的床上。
4:33 | 他就关上门，只有自己和孩子在里面，他便祈祷耶和华，
4:34 | 上床伏在孩子身上，口对口，眼对眼，手对手。既伏在孩子身上，孩子的身体就渐渐温和了。
4:35 | 然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。
4:36 | 以利沙叫基哈西说，你叫这书念妇人来。于是叫了她来。以利沙说，将你儿子抱起来。
4:37 | 妇人就进来，在以利沙脚前俯伏于地，抱起她儿子出去了。
4:38 | 以利沙又来到吉甲，那地正有饥荒。先知门徒坐在他面前，他吩咐仆人说，你将大锅放在火上，给先知门徒熬汤。
4:39 | 有一个人去到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜回来，切了搁在熬汤的锅中，因为他们不知道是什么东西。
4:40 | 倒出来给众人吃，吃的时候，都喊叫说，神人哪，锅中有致死的毒物。所以众人不能吃了。
4:41 | 以利沙说，拿点面来，就把面撒在锅中，说，倒出来，给众人吃吧。锅中就没有毒了。
4:42 | 有一个人从巴力沙利沙来，带着初熟大麦作的饼二十个，并新穗子，装在口袋里送给神人。神人说，把这些给众人吃。
4:43 | 仆人说，这一点岂可摆给一百人吃呢？以利沙说，你只管给众人吃吧。因为耶和华如此说，众人必吃了，还剩下。
4:44 | 仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。
4: 注解：
4:1
一 个 先 知 门 徒 的 妻：第 4 章 记 载 的 以 利 沙 的 神 迹 奇 事， 表 明 了 许 多 属 灵 的 真 理。 寡 妇 和 两 个 儿 子 的 故 事 说 明， 神 会 看 顾 那 些 在 困 苦 和 患 难 中 仍 忠 于 他 的 人。 寡 妇 和 他 的 孩 子 代 表 那 些 遭 人 厌 弃 和 受 人 压 迫 的 神 子 民。 无 论 在 旧 约 中， 还 是 在 新 约 中， 同 情 并 看 顾 困 苦 之 人 都 是 诚 实 无 伪 的 信 心 和 真 敬 虔 的 标 记 (出 22:22~24；申10:18；14:29；伯 29:12；雅 1:27；参 “看 顾 穷 乏 人” 一 文)。

4:8
书 念……大 户 的 妇 人：这 个 富 裕 的 书 念 妇 人 的 故 事 包 含 了 3 个 关 键 情 节。
1. 神 赐 福 这 个 信 靠 他 的 妇 人， 让 她 生 了 一 个 儿 子 (8~17 节)。
2. 神 允 许 孩 子 死 去， 离 开 她， 使 她 的 信 心 受 到 严 峻 的 考 验 (18~21 节)。
3. 由 于 她 持 定 神 的 应 许， 神 便 使 她 的 孩 子 复 活 (22~37 节)。 神 常 常 允 许 信 徒 遭 受 难 以 解 释 的 考 验 和 苦 难 (比 较 来11:17~40; 伯1~2 章)， 但 随 后 只 要 他 们 对 神 的 信 心 毫 不 动 摇， 就 必 蒙 受 神 的 慈 爱、 恩 典 和 怜 悯 (比 较 诗 25:10；罗 8:28；来 11:6)。

4:21
神 人：以 利 沙 在 各 个 阶 层 的 人 中 都 以 “神 人” 著 称 (如 4:9, 16, 22, 25, 27, 40；5:8；6:6, 9~10; 7:18；8:4, 8, 11)。 任 何 一 个 传 道 人 能 得 到 的 最 高 赞 誉 莫 过 于 “神 人” 这 个 称 号。 以 下 是 这 位 神 人 的 五 个 特 征：
1. 他 与 神 保 持 亲 密 持 久 的 相 交 关 系。 他 认 识 神， 也 被 神 所 认 识。
2. 他 是 一 个 圣 洁 的 人， 在 那 个 时 代 将 自 己 完 全 分 别 出 来， 在 道 德 标 准 和 信 仰 方 面 绝 不 妥 协； 将 自 己 全 部 奉 献 给 耶 和 华 以 色 列 的 真 神。
3. 他 与 神 一 道 为 选 民 的 罪 孽 而 忧 愁， 竭 力 抵 制 偶 像 崇 拜 和 悖 逆 神 的 狂 潮。
4. 耶 和 华 神 的 灵 在 他 身 上， 使 他 满 有 属 灵 的 权 柄， 代 表 神 将 神 的 话 语 忠 实 地 宣 扬 出 来。
5. 他 是 一 位 极 有 声 望 和 恩 赐 的 先 知， 神 用 大 能 的 神 迹 奇 事 来 证 实 他 的 事 奉。

4:39
去 到 田 野 掐 菜： 先 知 门 徒 (参 王 上20:35 注) 过 着 一 种 简 朴 克 己 和 忠 心 服 事 神 的 生 活 (比 较 林 后 4:7~12；6:4~10)， 与 富 人 奢 华 的 生 活 方 式 截 然 不 同。

4:42
带 着 初 熟 大 麦……送 给 神 人：很 明 显， 从 巴 力 沙 利 沙 来 的 那 人 拒 绝 将 他 的 供 物 献 给 败 坏 的 祭 司 和 利 未 人 (王 上 12:28~31)； 相 反， 这 位 敬 虔 的 人 却 把 他 的 供 物 带 来， 献 给 了 神 的 真 先 知， 因 为 他 们 忠 信 于 神 的 道 和 神 的 约。


第5章

5:1 | 亚兰王的元帅乃缦在他主人面前为尊为大，因耶和华曾借他使亚兰人得胜。他又是大能的勇士，只是长了大麻疯。
5:2 | 先前亚兰人成群地出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻。
5:3 | 她对主母说，巴不得我主人去见撒玛利亚的先知，必能治好他的大麻疯。
5:4 | 乃缦进去，告诉他主人说，以色列国的女子如此如此说。
5:5 | 亚兰王说，你可以去，我也达信于以色列王。于是乃缦带银子十他连得，金子六千舍客勒，衣裳十套，就去了。
5:6 | 且带信给以色列王，信上说，我打发臣仆乃缦去见你，你接到这信，就要治好他的大麻疯。
5:7 | 以色列王看了信就撕裂衣服，说，我岂是神，能使人死使人活呢？这人竟打发人来，叫我治好他的大麻疯。你们看一看，这人何以寻隙攻击我呢？
5:8 | 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说，你为什么撕了衣服呢？可使那人到我这里来，他就知道以色列中有先知了。
5:9 | 于是，乃缦带着车马到了以利沙的家，站在门前。
5:10 | 以利沙打发一个使者，对乃缦说，你去在约旦河中沐浴七回，你的肉就必复原，而得洁净。
5:11 | 乃缦却发怒走了，说，我想他必定出来见我，站着求告耶和华他神的名，在患处以上摇手，治好这大麻疯。
5:12 | 大马色的河亚吧拿和法珥法岂不比以色列的一切水更好吗？我在那里沐浴不得洁净吗？于是气忿忿地转身去了。
5:13 | 他的仆人进前来，对他说，我父阿，先知若吩咐你作一件大事，你岂不作吗？何况说你去沐浴而得洁净呢。
5:14 | 于是乃缦下去，照着神人的话，在约旦河里沐浴七回。他的肉复原，好像小孩子的肉，他就洁净了。
5:15 | 乃缦带着一切跟随他的人，回到神人那里，站在他面前，说，如今我知道，除了以色列之外，普天下没有神。现在求你收点仆人的礼物。
5:16 | 以利沙说，我指着所事奉永生的耶和华起誓，我必不受。乃缦再三地求他，他却不受。
5:17 | 乃缦说，你若不肯受，请将两骡子驮的土赐给仆人。从今以后，仆人必不再将燔祭或平安祭献与别神，只献给耶和华。
5:18 | 惟有一件事，愿耶和华饶恕你仆人，我主人进临门庙叩拜的时候，我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。
5:19 | 以利沙对他说，你可以平平安安地回去。乃缦就离开他去了。走了不远，
5:20 | 神人以利沙的仆人基哈西心里说，我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。
5:21 | 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他，说，都平安吗？
5:22 | 说，都平安。我主人打发我来说，刚才有两个少年人，是先知门徒，从以法莲山地来见我，请你赐他们一他连得银子，两套衣裳。
5:23 | 乃缦说，请受二他连得。再三地请受，便将二他连得银子装在两个口袋里，又将两套衣裳交给两个仆人。他们就在基哈西前头抬着走。
5:24 | 到了山冈，基哈西从他们手中接过来，放在屋里，打发他们回去。
5:25 | 基哈西进去，站在他主人面前。以利沙问他说，基哈西你从哪里来。回答说，仆人没有往哪里去。
5:26 | 以利沙对他说，那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子，衣裳，买橄榄园，葡萄园，牛羊，仆婢的时候呢？
5:27 | 因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。基哈西从以利沙面前退出去，就长了大麻疯，像雪那样白。
5: 注解：
5:1
乃 缦： 乃 缦 的 故 事 显 明 了 神 的 眷 顾 (1~14 节)、 他 的 救 赎 大 能 和 恩 典 (15~19 节)， 以 及 他 对 罪 恶 的 审 判 (20~27 节)。 这 个 故 事 突 出 一 个 真 理， 神 不 仅 仅 赐 恩 典 和 救 赎 给 以 色 列 人， 而 且 他 同 样 怜 悯 非 以 色 列 人， 引 导 他 们 认 识 独 一 真 神 (参 路4:18~19,25~27)。

5:10
你 去 在 约 但 河 中 沐 浴：以 利 沙 叫 乃 缦 在 约 但 河 混 浊 的 河 水 中 沐 浴， 以 显 明 他 的 谦 卑 和 顺 服 之 心。 这 样 做 还 可 以 让 乃 缦 知 道， 治 愈 他 疾 病 的 不 是 人， 也 不 是 自 然 的 手 段； 以 色 列 人 和 亚 兰 人 都 知 道 约 但 河 水 不 能 医 治 麻 风 病。 乃 缦 需 要 认 识 到， 是 神 借 着 先 知 的 话 语， 以 他 的 恩 典 和 大 能 行 神 迹 治 好 了 他 的 病。

5:13
13~14 沐 浴 而 得 洁 净：和 旧 约 圣 经 中 其 它 类 似 的 话 一 样， 这 段 话 预 表 了 耶 稣 基 督——神 应 许 的 弥 赛 亚。 对 此 详 细 的 分 析 请 参 “旧 约 中 的 基 督” 一 文。

专题论文16：旧约中的基督

王 下 5:14 “ 于 是 乃 缦 下 去， 照 着 神 人 的 话， 在 约 但 河 里 沐 浴 七 回； 他 的 肉 复 原， 好 像 小 孩 子 的 肉， 他 就 洁 净 了。 ”
新 约 基 要 真 理 之 一 就 是 耶 稣 基 督 (弥 赛 亚) 是 旧 约 的 应 验。 希 伯 来 书 的 作 者 指 出 照 着 神 借 众 先 知 的 晓 谕， 基 督 是 承 受 万 有 的 (来 1:1~2)。 耶 稣 自 己 也 宣 告 他 来 是 为 了 成 全 律 法 和 先 知 (太 5:17)。 在 他 荣 耀 复 活 以 后， 他 引 用 摩 西 律 法、 先 知 的 书 和 诗 篇 (也 就 是 希 伯 来 旧 约 的 三 个 主 要 部 分) 上 指 着 他 说 的 话， 证 明 凡 发 生 在 他 身 上 的 事 都 是 神 早 已 预 言 了 的 (路 24:25~27, 44~46)。 为 了 更 进 一 步 理 解 旧 约 先 知 指 着 耶 稣 基 督 的 预 言， 我 们 必 须 对 表 记 学 有 所 认 识。
表 记 学 的 原 则
仔 细 考 查 旧 约 圣 经 ， 我 们 可 以 看 到 某 些 内 容 (称 为 预 表， 希 腊 文 tupos) 预 言 了 弥 赛 亚 (所 预 表 的 本 体) 的 到 来。 换 句 话 说， 旧 约 的 人、 事 和 物 与 新 约 的 耶 稣 基 督 是 相 对 应 的。 对 于 这 类 预 言 及 其 应 验， 我 们 应 当 注 意 两 个 基 本 原 则：
1. 当 我 们 看 到 旧 约 圣 经 中 预 表 基 督 的 经 文 时， 开 始 总 要 把 它 当 作 神 救 赎 计 划 启 示 的 历 史 事 件。 也 就 是 说， 我 们 首 先 应 当 把 这 段 旧 约 经 文 作 为 历 史 事 件 来 查 考， 然 后 再 看 它 如 何 指 证 那 应 许 要 来 的 弥 赛 亚——耶 稣 基 督。
2. 我 们 必 须 认 识 到 旧 约 事 件 在 弥 赛 亚 身 上 的 应 验， 往 往 比 该 事 件 本 身 具 有 更 深 的 属 灵 意 义。 事 实 上， 这 些 旧 约 事 件 所 涉 及 的 人 物 本 身 并 没 有 意 识 到 他 们 的 经 历 在 预 表 神 儿 子 的 到 来。 例 如， 大 卫 很 可 能 并 没 有 意 识 到 他 写 在 诗 篇 22 篇 中 的 苦 难， 正 预 表 了 基 督 在 十 字 架 上 的 受 难。 那 些 被 掳 的 以 色 列 人 在 拉 玛 经 过 拉 结 之 墓 而 号 啕 痛 哭 之 际， 也 没 有 想 到 他 们 的 哭 声 (耶 31:15) 有 一 天 又 会 与 伯 利 恒 城 内 百 姓 为 一 切 两 岁 以 内 被 杀 戮 的 男 婴 举 哀 痛 哭 的 声 音 遥 相 呼 应 (太 2:18)。 通 常 我 们 只 有 在 新 约 启 示 的 亮 光 中 才 能 看 见 旧 约 经 文 对 我 们 主 的 预 表。
预 言 的 分 类
旧 约 圣 经 中 预 指 或 预 言 新 约 基 督 来 临 的 表 记 至 少 可 分 为 四 类。
1. 新 约 中 特 别 引 用 的 旧 约 经 文。 旧 约 中 的 某 些 篇 章 很 明 显 地 预 言 了 基 督， 因 为 它 们 在 新 约 中 是 被 作 为 预 言 引 用 的。 例 如， 马 太 福 音 引 用 以 赛 亚 书 7:14 证 明 旧 约 已预 言 基 督 为 童 贞 女 所 生 (太 1:23)， 又 引 用 弥 迦 书 5:2 证 明 耶 稣 将 要 生 在 伯 利 恒 (太 2:6)。 马 可 提 醒 他 的 读 者 (可 1:2~3)， 施 洗 约 翰 要 作 为 基 督 的 先 锋 而 来， 这 正 是 先 知 以 赛 亚 (赛 40:3) 和 玛 拉 基 (玛 3:1) 都 已 预 言 过 的。 撒 迦 利 亚 预 言耶 稣 要 在 棕 枝 日 凯 旋 进 入 耶 路 撒 冷 城 (亚 9:9； 比 较 太 21:1~5；约 12:14~15)。 大 卫 写 在 诗 篇 22:18 中 的 经 历 预 先 勾 画 出 十 字 架 下 兵 丁 分 耶 稣 外 衣 和 里 衣 的 景 象 (约 19:23~24)； 并 且 我 们 都 清 楚 诗 篇 16:8~11 是 描 述 耶 稣 复 活 的 预 言 (徒 2:25~32；13:35~37)。 希 伯 来 书 的 作 者 宣 称 麦 基 洗 德 (比 较 创 14:18~20； 诗 110:4) 是 主 基 督——我 们 永 远 的 大 祭 司 的 预 表。 除 了 这 些， 还 有 许 多 例 子 可 引 用。
2. 新 约 作 者 间 接 提 及 的 旧 约 经 文。 另 一 种 对 基 督 的 表 记 不 是 以 直 接 引 用 旧 约 经 文 的 方 式 出 现 在 新 约 中， 而 是 间 接 涉 及 旧 约 中 有 预 表 意 义 的 人、 事 或 物。比 如 圣 经 中 第 一 处 预 言 性 的 经 文 (创 3:15)， 讲 到 神 应 许 要 差 遣 女 人 的 后 裔 践 踏 蛇 的 后 裔。 当 保 罗 论 到 基 督 为 女人 所 生， 要 把 律 法 以 下 的 人 救 赎 出 来 时 (加 4:4~5； 比 较 罗 16:20)， 他 一 定 思 想 着 这 节 经 文； 当 使 徒 约 翰 坚 称 神 的 儿 子 来， 是 “ 为 要 除 灭 魔 鬼 的 作 为 ” 时 (约 一 3:8) 也 是 如 此。 施 洗 约 翰 称 耶 稣 为 除 去 世 人 罪 孽 的 神 的 羔 羊 (约 1:29, 36)， 显 然 是 对 利 未 记 16 章 和 以 赛 亚 书 53:7 的 回 应； 保 罗 称 耶 稣 为 “ 我 们 逾 越 节 的 羔 羊 ” (林 前 5:7)， 也 表 明 宰 杀 逾 越 节 的羔 羊 乃 是 预 言 基 督 为 我 们 受 死 (出 12:1~14)。 耶 稣 曾 亲 自 说 摩 西 在 旷 野 中 将 铜 蛇 挂 在 杆 上 举 起 (民 21:4~9) 是 指 着 他 要 被 钉 在 十 字 架 上 而 言 的。 当 约 翰 论 及 万 物 乃 是 借 着 耶 稣、 神 的 道 而 造 的 时 候 (约 1:1~3)， 我 们 自 然 而 然 地 会 联 想 到 诗 篇 33:6， “ 诸 天 借 耶 和 华 的 命 而 造 ” (比 较 来 1:3, 10~12)。 新 约 圣 经 间 接 引 证 的 旧 约 对 基 督 的 预 言 比 比 皆 是， 以 上 只 是 其 中 几 例。
3. 旧 约 圣 经 中 以 救 赎 这 一 主 题 为 中 心 的 人、 事、 物。 以 色 列 人 出 埃 及 在 旧 约 时 代 被 称 颂 为 最 伟 大 的 救 赎 事 件， 它 预 示 了 基 督 以 及 他 在 新 约 时 代 的 救 赎。 出 埃 及 记 中 预 表 基 督 及 其 救 赎 的 表 记 有 摩 西、 逾 越 节、 过 红 海、 吗 哪、 磐 石 出 水、 会 幕 和 其 中 摆 设 的 圣 物 以 及 大 祭 司 等。
4. 旧 约 事 件 的 模 式 预 表 神 如 何 在 基 督 里 对 待 我 们。 旧 约 中 有 许 多 事 件 显 明 了 神 如 何 对 待 他 的 子 民， 这 在 耶 稣 基 督 里 也 得 以 应 验。 请 注 意 以 下 几 个 例 子：
(1) 亚 伯 拉 罕 耐 心 等 候 近 25 年， 最 终 神 使 撒 拉 怀 孕， 赐 给 他 以 撒； 而 他 自 己 的 任 何 努 力 都 不 能 加 快 这 个 神 所 应 许 的 儿 子 的 到 来。 在 新 约 中 神 也 是 如 此 行 事； 当 时 候 满 了， 神 就 差 他 自 己 的 独 生 爱 子 做 世 人 的 救 主 (加 4:4)， 没 有 什 么 人 的 作 为 可 以 加 快 它 的 发 生。 我 们 得 救 只 在 乎 神 的 主 动 (比 较 约 3:16)， 而 不 是人 的 努 力。
(2) 在 以 色 列 人 蒙 神 恩 典 被 他 以 大 能 救 出 埃 及 之 前，他 们 必 须 先 在 患 难 中 哀 求 耶 和 华 救 他 们 脱 离 仇 敌 (出 2:23~24； 3:7)。 这 预 示 了 神 在 基 督 里 拯 救 我 们 的计 划。 我 们 必 须 先 悔 改 并 祈 求 神 的 救 恩， 才 会 蒙 神 施 恩， 拯 救 我 们 脱 离 罪 和 属 灵 的 仇 敌 (比 较 徒 2:37~38；16:29~33；17:30~31)。 凡 呼 求 主 名 的 人 都 必 得 救。
(3) 当 亚 兰 人 乃 缦 呼 求 以 色 列 的 神 医 治 他 的 麻 风 病 时， 他 需 要 到 约 但 河 里 沐 浴 七 次。 虽 然 他 先 是 发 怒， 但 后 来 还 是 谦 卑 顺 服， 到 约 但 河 里 沐 浴 并 得 了 医 治 (王 下 5:1~14)。 这 一 段 经 文 预 表 了 耶 稣 和 新 约 ——神 的 救 恩 要 超 越 以 色 列 人 而 临 到 外 邦 人 (比 较 路 4:27；徒 22:21；罗 15:8~12)， 并 且 人 若 要 蒙 拯 救， 就 必 须 先 除 去 骄 傲 的 心， 在 神 面 前 自 卑 (比 较 雅 4:10； 彼 前 5:6)， 恳 求 耶 稣 的 宝 血 洗 净 自 己； 因 为 这 是 神 为 我 们 预 定 的 得 洁 净 的 方 法 (比 较 徒 22:16；林 前 6:11；多 3:5；约 一 1:7, 9；启 1:5)。
总 之， 尽 管 旧 约 中 记 载 了 许 多 古 时 敬 虔 之 人 的 故 事 作 为 我 们 的 典 范 和 榜 样 (比 较 林 前 10:1~13； 来 11 章； 雅 5:16~18)， 但 其 功 效 远 不 止 于 此， 一 切 都 是 为 了 “引 我 们 到 基 督 那 里， 使 我 们 因 信 称 义 ” (加 3:24)。

5:15
除 了 以 色 列 之 外， 普 天 下 没 有 神：乃 缦 的 经 历 令 人 吃 惊。 以 色 列 人 中 许 多 麻 风 病 人 都 没 有 得 医 治， 而 乃 缦 这 个 外 邦 人 竟 奇 妙 地 得 了 医 治， 并 归 向 真 神。 耶 稣 本 人 也 提 到 过 乃 缦 (路4:27)， 以 他 的 例 子 指 出： 如 果 神 的 子 民 不 顺 从 神 和 神 的 话 语， 神 就 会 将 他 的 国 从 他 们 手 上 夺 走， 兴 起 其 他 的 人 得 到 他 的 救 赎、 公 义 和 国 度 的 能 力 (比 较 太8:10~13；23:37~39)。

5:16
我 必 不 受：神 不 为 利 行 事， 他 并 不 单 单 只 为 富 人 行 事；所 以 以 利 沙 觉 得， 从 神 借 着 他 而 做 的 工 中 获 利 是 不 合 宜 的 (比 较 太10:8; 林 后2:17)。 乃 缦 的 医 治 乃 出 于 神 的 怜 悯， 这 不 是 用 钱 能 报 答 的； 现 在， 他 应 当 将 一 生 奉 献 给 神 (17 节)。

5:20
我……向 他 要 些：以 利 沙 的 仆 人 基 哈 西 有 贪 心， 因 此 他 试 图 为 得 财 求 富 而 败 坏 神 满 有 恩 典 的 作 为。 他 的 过 犯 在 于 背 叛 以 利 沙， 向 乃 缦 和 以 利 沙 撒 谎， 并 且 玷 污 神 的 名。 与 此 相 似， 新 约 圣 经 中 也 提 到 一 些 人 为 利 而 混 乱 神 的 道 (林 后2:17)。 不 幸 的 是， 有 些 传 道 人 竟 然 靠 宣 扬 基 督 所 流 的 宝 血， 向 失 丧 者 提 供 得 救 之 道， 医 治 病 人 或 劝 慰 苦 难 中 的 人 而 牟 取 私 利， 聚 敛 财 物。 他 们 利 用 神 的 话 语， 用 神 的 怜 悯 做 交 易， 又 以 “基 督……的 丰 富” (弗3:8) 换 取 “埃 及 的 财 物” (来11:26)。


第6章

6:1 | 先知门徒对以利沙说，看哪，我们同你所住的地方过于窄小，
6:2 | 求你容我们往约旦河去，各人从那里取一根木料建造房屋居住。他说，你们去吧。
6:3 | 有一人说，求你与仆人同去。回答说，我可以去。
6:4 | 于是以利沙与他们同去。到了约旦河，就砍伐树木。
6:5 | 有一人砍树的时候，斧头掉在水里，他就呼叫说，哀哉。我主阿，这斧子是借的。
6:6 | 神人问说，掉在哪里了。他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。
6:7 | 以利沙说，拿起来吧。那人就伸手拿起来了。
6:8 | 亚兰王与以色列人争战，和他的臣仆商议说，我要在某处某处安营。
6:9 | 神人打发人去见以色列王，说，你要谨慎，不要从某处经过，因为亚兰人从那里下来了。
6:10 | 以色列王差人去窥探神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。
6:11 | 亚兰王因这事心里惊疑，召了臣仆来，对他们说，我们这里有谁帮助以色列王，你们不指给我吗？
6:12 | 有一个臣仆说，我主，我王。无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话告诉以色列王了。
6:13 | 王说，你们去探他在哪里，我好打发人去捉拿他。有人告诉王说，他在多坍。
6:14 | 王就打发车马和大军往那里去，夜间到了，围困那城。
6:15 | 神人的仆人清早起来出去，看见车马军兵围困了城。仆人对神人说，哀哉。我主阿，我们怎样行才好呢？
6:16 | 神人说，不要惧怕。与我们同在的比与他们同在的更多。
6:17 | 以利沙祷告说，耶和华阿，求你开这少年人的眼目，使他能看见。耶和华开他的眼目，他就看见满山有火车火马围绕以利沙。
6:18 | 敌人下到以利沙那里，以利沙祷告耶和华说，求你使这些人的眼目昏迷。耶和华就照以利沙的话，使他们的眼目昏迷。
6:19 | 以利沙对他们说，这不是那道，也不是那城。你们跟我去，我必领你们到所寻找的人那里。于是领他们到了撒玛利亚。
6:20 | 他们进了撒玛利亚，以利沙祷告说，耶和华阿，求你开这些人的眼目，使他们能看见。耶和华开他们的眼目，他们就看见了，不料，是在撒玛利亚的城中。
6:21 | 以色列王见了他们，就问以利沙说，我父阿，我可以击杀他们吗？
6:22 | 回答说，不可击杀他们。就是你用刀用弓掳来的，岂可击杀他们吗（或作也不可击杀，何况这些人呢？）？当在他们面前设摆饮食，使他们吃喝回到他们的主人那里。
6:23 | 王就为他们预备了许多食物。他们吃喝完了，打发他们回到他们主人那里。从此，亚兰军不再犯以色列境了。
6:24 | 此后，亚兰王便哈达聚集他的全军，上来围困撒玛利亚。
6:25 | 于是撒玛利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升鸽子粪值银五舍客勒。
6:26 | 一日，以色列王在城上经过，有一个妇人向他呼叫说，我主，我王阿。求你帮助。
6:27 | 王说，耶和华不帮助你，我从何处帮助你。是从禾场，是从酒榨呢？
6:28 | 王问妇人说，你有什么苦处。她回答说，这妇人对我说，将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。
6:29 | 我们就煮了我的儿子吃了。次日我对她说，要将你的儿子取来，我们可以吃。她却将她的儿子藏起来了。
6:30 | 王听见妇人的话，就撕裂衣服。（王在城上经过）百姓看见王贴身穿着麻衣。
6:31 | 王说，我今日若容沙法的儿子以利沙的头仍在他项上，愿神重重地降罚与我。
6:32 | 那时，以利沙正坐在家中，长老也与他同坐。王打发一个伺候他的人去。他还没有到，以利沙对长老说，你们看这凶手之子，打发人来斩我的头。你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声吗？
6:33 | 正说话的时候，使者来到，王也到了，说，这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？
6: 注解：
6:5
斧 头：斧 头 失 而 复 得 的 事 实 说 明， 神 也 关 注 那 些 看 起 来 并 不 重 要 的 事 情。 当 时 铁 制 的 斧 头 很 昂 贵， 所 以 这 个 穷 人 对 借 来 的 斧 头 非 常 负 责。 这 个 神 迹 有 3 个 功 效：
1. 表 达 神 对 这 位 处 于 困 境 的 人 的 怜 悯 之 心。
2. 借 着 先 知 彰 显 神 的 大 能， 以 进 一 步 确 立 以 利 沙 的 权 柄 和 职 分。
3. 增 强 和 以 利 沙 在 一 起 的 年 轻 先 知 们 的 信 心 (比 较1~7 节)。

6:16
16~17 比 与 他 们 同 在 的 更 多：肉 眼 所 不 能 看 见 的 灵 界 是 存 在 的， 那 里 有 许 多 为 神 效 力 的 天 使， 他 们 在 选 民 的 生 活 中 积 极 作 工 (创 32:2；赛 63:9)。 从 此 事 我 们 可 以 得 出 几 条 原 则：
1. 帮 助 选 民 的 不 仅 仅 是 神 (罗 8:31)， 还 有 神 的 天 使 天 军， 他 们 时 刻 捍 卫 着 信 徒 和 神 的 国 度 (17 节；诗34:7；参 “天 使 与 耶 和 华 的 使 者” 一 文)。
2. 所 有 相 信 圣 经 的 基 督 徒 都 应 不 断 地 祷 告， 求 神 救 他 们 脱 离 属 灵 的 迷 蒙， 打 开 他 们 心 灵 的 眼 睛， 让 他 们 能 清 楚 地 看 见 神 真 实 的 属 灵 国 度 (比 较 路24:31；弗1:18~21) 和 国 中 的 天 使 天 军 (比 较 来 1:14)。
3. 神 的 天 使 离 我 们 并 不 遥 远， 相 反， 他 们 离 我 们 很 近 (创32:1~2)； 他 们 关 注 着 神 儿 女 的 信 心 和 行 为， 为 他 们 效 力 (徒7:55~60; 林 前4:9; 弗 3:10; 提 前5:21)。
4. 在 神 的 国 度 里， 真 正 的 争 战 不 是 与 属 血 气 的 争 战， 而 是 属 灵 的 争 战， “是 与……管 辖 这 幽 暗 世 界 的， 以 及 天 空 属 灵 气 的 恶 魔 争 战” (弗 6:12；比 较 启 12:7~9；参 弗 6:11 注)。
5. 属 灵 争 战 中 有 因 果 关 系； 属 灵 争 战 的 结 果 在 某 种 程 度 上 取 决 于 圣 徒 的 信 心 和 祷 告 (16~20 节；弗6:18~19；参 太 9:38 注)。

6:28
我 们……可 以 吃：因 为 以 色 列 人 不 再 信 靠 与 他 们 立 约 的 神， 所 以 他 们 在 大 饥 荒 中 对 自 己 的 亲 生 儿 女 犯 下 了 可 怕 的 大 罪。 离 弃 神 和 神 话 语 的 一 个 主 要 后 果 便 是 丧 失 家 庭 的 亲 情 和 关 爱 (比 较 申 28:15,53~57)。


第7章

7:1 | 以利沙说，你们要听耶和华的话，耶和华如此说，明日约到这时候，在撒玛利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。
7:2 | 有一个搀扶王的军长对神人说，即便耶和华使天开了窗户，也不能有这事。以利沙说，你必亲眼看见，却不得吃。
7:3 | 在城门那里有四个长大麻疯的人，他们彼此说，我们为何坐在这里等死呢？
7:4 | 我们若说，进城去吧。城里有饥荒，必死在那里。若在这里坐着不动，也必是死。来吧，我们去投降亚兰人的军队，他们若留我们的活命，就活着。若杀我们，就死了吧。
7:5 | 黄昏的时候，他们起来往亚兰人的营盘去。到了营边，不见一人在那里。
7:6 | 因为主使亚兰人的军队听见车马的声音，是大军的声音。他们就彼此说，这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。
7:7 | 所以，在黄昏的时候他们起来逃跑，撇下帐棚，马，驴，营盘照旧，只顾逃命。
7:8 | 那些长大麻疯的到了营边，进了帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了。回来又进了一座帐棚，从其中拿出财物来去收藏了。
7:9 | 那时，他们彼此说，我们所作的不好。今日是有好信息的日子，我们竟不作声。若等到天亮，罪必临到我们。来吧，我们与王家报信去。
7:10 | 他们就去叫守城门的，告诉他们说，我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。
7:11 | 守城门的叫了众守门的人来，他们就进去与王家报信。
7:12 | 王夜间起来，对臣仆说，我告诉你们亚兰人向我们如何行。他们知道我们饥饿，所以离营，埋伏在田野，说，以色列人出城的时候，我们就活捉他们，得以进城。
7:13 | 有一个臣仆对王说，我们不如用城里剩下之马中的五匹马（马和城里剩下的以色列人都是一样，快要灭绝），打发人去窥探。
7:14 | 于是取了两辆车和马，王差人去追寻亚兰军，说，你们去窥探窥探。
7:15 | 他们就追寻到约旦河，看见满道上都是亚兰人急跑时丢弃的衣服器具，使者就回来报告王。
7:16 | 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖银一舍客勒，二细亚大麦也卖银一舍客勒，正如耶和华所说的。
7:17 | 王派搀扶他的那军长在城门口弹压，众人在那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。
7:18 | 神人曾对王说，明日约到这时候，在撒玛利亚城门口，二细亚大麦要卖银一舍客勒，一细亚细面也要卖银一舍客勒。
7:19 | 那军长对神人说，即便耶和华使天开了窗户，也不能有这事。神人说，你必亲眼看见，却不得吃。
7:20 | 这话果然应验在他身上。因为众人在城门口将他践踏，他就死了。
7: 注解： | 7:1 一 细 亚 细 面 要 卖 银 一 舍 客 勒：以 利 沙 预 言 食 物 短 缺 的 状 况 将 会 很 快 结 束， 食 物 的 价 格 也 将 降 至 正 常 的 水 平 (比 较16 节)。 7:16 正 如 耶 和 华 所 说 的：通 过 本 章 所 记 的 事 件， 以 色 列 人 知 道 了 耶 和 华 神 的 话 是 千 真 万 确 的。 神 发 怜 悯 拯 救 了 这 些 悖 逆 的 国 民 脱 离 灾 祸， 使 他 们 悔 改 归 向 神， 认 识 到 背 信 和 不 遵 从 神 的 话 将 招 致 更 重 的 审 判 (2,17~20 节)。


第8章

8:1 | 以利沙曾对所救活之子的那妇人说，你和你的全家要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。
8:2 | 妇人就起身，照神人的话带着全家往非利士地去，住了七年。
8:3 | 七年完了，那妇人从非利士地回来，就出去为自己的房屋田地哀告王。
8:4 | 那时王正与神人的仆人基哈西说，请你将以利沙所行的一切大事告诉我。
8:5 | 基哈西告诉王以利沙如何使死人复活，恰巧以利沙所救活，她儿子的那妇人为自己的房屋田地来哀告王。基哈西说，我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。
8:6 | 王问那妇人，她就把那事告诉王。于是王为她派一个太监，说，凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。
8:7 | 以利沙来到大马色，亚兰王便哈达正患病。有人告诉王说，神人来到这里了。
8:8 | 王就吩咐哈薛说，你带着礼物去见神人，托他求问耶和华，我这病能好不能好。
8:9 | 于是哈薛用四十个骆驼，驮着大马色的各样美物为礼物，去见以利沙。到了他那里，站在他面前，说，你儿子亚兰王便哈达打发我来见你，他问说，我这病能好不能好。
8:10 | 以利沙对哈薛说，你回去告诉他说，这病必能好。但耶和华指示我，他必要死。
8:11 | 神人定睛看着哈薛，甚致他惭愧。神人就哭了。
8:12 | 哈薛说，我主为什么哭。回答说，因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。
8:13 | 哈薛说，你仆人算什么，不过是一条狗，焉能行这大事呢？以利沙回答说，耶和华指示我，你必作亚兰王。
8:14 | 哈薛离开以利沙，回去见他的主人。主人问他说，以利沙对你说什么。回答说，他告诉我你必能好。
8:15 | 次日，哈薛拿被窝浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。
8:16 | 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基作了犹大王。
8:17 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
8:18 | 他行以色列诸王所行的，与亚哈家一样。因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
8:19 | 耶和华却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙。
8:20 | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
8:21 | 约兰率领所有的战车往撒益去，夜间起来，攻打围困他的以东人和车兵长。犹大兵就逃跑，各回各家去了。
8:22 | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时立拿人也背叛了。
8:23 | 约兰其余的事，凡他所行的，都写在犹大列王记上。
8:24 | 约兰与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子亚哈谢接续他作王。
8:25 | 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。
8:26 | 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
8:27 | 亚哈谢效法亚哈家行耶和华眼中看为恶的事，与亚哈家一样，因为他是亚哈家的女婿。
8:28 | 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰，
8:29 | 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。
8: 注解： | 8:1 命 饥 荒： 神 降 饥 荒 于 以 色 列， 做 为 对 他 们 悖 逆 的 刑 罚 (比 较 申11:16~17; 28:38~40)。 作 者 没 有 写 这 饥 荒 始 于 何 时， 但 很 明 显 是 在 审 判 基 哈 西 (5 节；5:27) 之 前 以 及 救 活 书 念 妇 人 之 子 (1 节; 4:32~37) 以 后； 它 有 可 能 与 4:38 中 提 到 的 是 同 一 个 饥 荒。 8:2 妇 人 就 起 身：因 为 妇 人 在 这 个 百 姓 普 遍 悖 逆 的 时 代 中 显 出 了 真 诚 的 信 心， 并 信 任 神 的 先 知 (4:8~37)， 所 以 耶 和 华 帮 助 她 摆 脱 了 困 境 (比 较 太 10:41；启3:10)。 8:11 11~12 神 人 就 哭 了：在 启 示 之 灵 所 赐 的 异 象 中， 以 利 沙 看 到 哈 薛 将 成 亚 兰 的 国 王， 并 将 对 以 色 列 犯 下 可 怕 的 罪 (12~13 节)。 以 利 沙 为 以 色 列 人 因 悖 逆 将 受 到 刑 罚 而 哭 泣。 作 为 一 个 真 正 的 神 人， 以 利 沙 深 深 地 感 到 悲 伤： 一 方 面 他 为 神 痛 心， 因 为 神 被 他 自 己 的 子 民 弃 绝； 另 一 方 面 他 也 为 以 色 人 悲 哀， 因 为 他 们 将 要 因 自 己 的 罪 而 遭 受 严 厉 的 审 判。 这 与 耶 稣 为 耶 路 撒 冷 哭 泣 (路 19:41) 以 及 保 罗为 教 会 哭 泣 (徒 20:28~31) 很 相 似。 以 利 沙 的 话 并 非 赞 同 哈 薛 后 来 所 行 的 残 暴， 他 只 是 描 述 了 堕 落 的 人 类 在 战 争 中 所 行 的 可 怕 之 事 (比 较 赛13:15；何10:14)。


第9章

9:1 | 先知以利沙叫了一个先知门徒来，吩咐他说，你束上腰，手拿这瓶膏油往基列的拉末去。
9:2 | 到了那里，要寻找宁示的孙子，约沙法的儿子耶户，使他从同僚中起来，带他进严密的屋子，
9:3 | 将瓶里的膏油倒在他头上，说，耶和华如此说，我膏你作以色列王。说完了，就开门逃跑，不要迟延。
9:4 | 于是那少年先知往基列的拉末去了。
9:5 | 到了那里，看见众军长都坐着，就说，将军哪，我有话对你说。耶户说，我们众人里，你要对哪一个说呢？回答说，将军哪，我要对你说。
9:6 | 耶户就起来，进了屋子，少年人将膏油倒在他头上，对他说，耶和华以色列的神如此说，我膏你作耶和华民以色列的王。
9:7 | 你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知和耶和华一切仆人流血的冤。
9:8 | 亚哈全家必都灭亡，凡属亚哈的男丁，无论是困住的，自由的，我必从以色列中剪除，
9:9 | 使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。
9:10 | 耶洗别必在耶斯列田里被狗所吃，无人葬埋。说完了，少年人就开门逃跑了。
9:11 | 耶户出来，回到他主人的臣仆那里，有一人问他说，平安吗？这狂妄的人来见你有什么事呢？回答说，你们认得那人，也知道他说什么。
9:12 | 他们说，这是假话，你据实地告诉我们。回答说，他如此如此对我说。他说，耶和华如此说，我膏你作以色列王。
9:13 | 他们就急忙各将自己的衣服铺在上层台阶，使耶户坐在其上。他们吹角，说，耶户作王了。
9:14 | 这样，宁示的孙子，约沙法的儿子耶户背叛约兰。先是约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末。
9:15 | 但约兰王回到耶斯列，医治与亚兰王哈薛打仗所受的伤。耶户说，若合你们的意思，就不容人逃出城往耶斯列报信去。
9:16 | 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。
9:17 | 有一个守望的人站在耶斯列的楼上，看见耶户带着一群人来，就说，我看见一群人。约兰说，打发一个骑马的去迎接他们，问说，平安不平安。
9:18 | 骑马的就去迎接耶户，说，王问说，平安不平安。耶户说，平安不平安与你何干。你转在我后头吧。守望的人又说，使者到了他们那里，却不回来。
9:19 | 王又打发一个骑马的去。这人到了他们那里，说，王问说，平安不平安。耶户说，平安不平安与你何干。你转在我后头吧。
9:20 | 守望的人又说，他到了他们那里，也不回来。车赶得甚猛，像宁示的孙子耶户的赶法。
9:21 | 约兰吩咐说，套车。人就给他套车。以色列王约兰和犹大王亚哈谢各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。
9:22 | 约兰见耶户就说，耶户阿，平安吗？耶户说，你母亲耶洗别的淫行邪术这样多，焉能平安呢？
9:23 | 约兰就转车逃跑，对亚哈谢说，亚哈谢阿，反了。
9:24 | 耶户开满了弓，射中约兰的脊背，箭从心窝穿出，约兰就仆倒在车上。
9:25 | 耶户对他的军长毕甲说，你把他抛在耶斯列人拿伯的田间。你当追想，你我一同坐车跟随他父亚哈的时候，耶和华对亚哈所说的预言，
9:26 | 说，我昨日看见拿伯的血和他众子的血，我必在这块田上报应你。这是耶和华说的，现在你要照着耶和华的话，把他抛在这田间。
9:27 | 犹大王亚哈谢见这光景，就从园亭之路逃跑。耶户追赶他，说，把这人也杀在车上。到了靠近以伯莲姑珥的坡上击伤了他。他逃到米吉多，就死在那里。
9:28 | 他的臣仆用车将他的尸首送到耶路撒冷，葬在大卫城他自己的坟墓里，与他列祖同葬。
9:29 | 亚哈谢登基作犹大王的时候，是在亚哈的儿子约兰第十一年。
9:30 | 耶户到了耶斯列。耶洗别听见就擦粉，梳头，从窗户里往外观看。
9:31 | 耶户进门的时候，耶洗别说，杀主人的心利阿，平安吗？
9:32 | 耶户抬头向窗户观看，说，谁顺从我。有两三个太监从窗户往外看他。
9:33 | 耶户说，把她扔下来。他们就把她扔下来。她的血溅在墙上和马上。于是把她践踏了。
9:34 | 耶户进去，吃了喝了，吩咐说，你们把这被咒诅的妇人葬埋了，因为她是王的女儿。
9:35 | 他们就去葬埋她，只寻得她的头骨和脚，并手掌。
9:36 | 他们回去告诉耶户，耶户说，这正应验耶和华借他仆人提斯比人以利亚所说的话，说，在耶斯列田间，狗必吃耶洗别的肉。
9:37 | 耶洗别的尸首必在耶斯列田间如同粪土，甚至人不能说这是耶洗别。
9: 注解： | 9:7 击 杀……亚 哈 的 全 家：几 年 前 以 利 亚 曾 预 言 过 亚 哈 的 子 孙 将 被 全 部 灭 绝 (王上 21:19~24)。 9:8 亚 哈 全 家 必 都 灭 亡： 神 要 灭 掉 亚 哈 全 家， 因 为 他 们一 直 顽 固 地 拜 偶 像，悖 逆 神， 不 思 悔 改， 败 坏 了 整 个 以 色 列 (比 较 罗 2:5~6)。 神 对 亚 哈 全 家 (10 章)、 亚 哈 之 子 约 兰 (22~26 节；参 王 上 21:19) 和 亚 哈 之 妻 耶 洗 别 (30~37 节) 的 公 义 审 判， 显 明 神 必 会 审 判 所 有 将 百 姓 引 入 不 义 之 中 的 人。 圣 经 明 确 告 诉 我 们， 神 会 根 据 各 人 的 行 为 施 行 报 应 (罗2:6；比 较 提 后4:14)， “将 患 难、 困 苦 加 给 一 切 作 恶 的 人” (罗2:9)。 9:25 拿 伯 的 田 间：约 兰 王 的 父 母 亚 哈 和 耶 洗 别 为 了 窃 夺 拿 伯 的 田 地 而 无 情 地 欺 骗 了 拿 伯 (王 上 21:1~24)。 而 如 今， 他 们 儿 子 的 尸 体 正 好 被 扔 进 了 这 块 田 地。 父 母 的 罪 恶 可 能 会 在 他 们 死 后 若 干 年 报 应 在 孩 子 身 上。


第10章

10:1 | 亚哈有七十个儿子在撒玛利亚。耶户写信送到撒玛利亚，通知耶斯列的首领，就是长老和教养亚哈众子的人，说，
10:2 | 你们那里既有你们主人的众子和车马，器械，坚固城，
10:3 | 接了这信，就可以在你们主人的众子中选择一个贤能合宜的，使他坐他父亲的位，你们也可以为你们主人的家争战。
10:4 | 他们却甚惧怕，彼此说，二王在他面前尚且站立不住，我们怎能站得住呢？
10:5 | 家宰，邑宰，和长老，并教养众子的人，打发人去见耶户，说，我们是你的仆人，凡你所吩咐我们的都必遵行，我们不立谁作王，你看怎样好就怎样行。
10:6 | 耶户又给他们写信说，你们若归顺我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。那时王的儿子七十人都住在教养他们那城中的尊贵人家里。
10:7 | 信一到，他们就把王的七十个儿子杀了，将首级装在筐里，送到耶斯列耶户那里。
10:8 | 有使者来告诉耶户说，他们将王众子的首级送来了。耶户说，将首级在城门口堆作两堆，搁到明日。
10:9 | 次日早晨，耶户出来，站着对众民说，你们都是公义的，我背叛我主人，将他杀了。这些人却是谁杀的呢？
10:10 | 由此可知，耶和华指着亚哈家所说的话一句没有落空，因为耶和华借他仆人以利亚所说的话都成就了。
10:11 | 凡亚哈家在耶斯列所剩下的人和他的大臣，密友，祭司，耶户尽都杀了，没有留下一个。
10:12 | 耶户起身往撒玛利亚去。在路上，牧人剪羊毛之处，
10:13 | 遇见犹大王亚哈谢的弟兄，问他们说，你们是谁。回答说，我们是亚哈谢的弟兄，现在下去要问王和太后的众子安。
10:14 | 耶户吩咐说，活捉他们。跟从的人就活捉了他们，将他们杀在剪羊毛之处的坑边，共四十二人，没有留下一个。
10:15 | 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说，你诚心待我像我诚心待你吗？约拿达回答说，是。耶户说，若是这样，你向我伸手，他就伸手。耶户拉他上车。
10:16 | 耶户说，你和我同去，看我为耶和华怎样热心。于是请他坐在车上，
10:17 | 到了撒玛利亚，就把撒玛利亚亚哈家剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的。
10:18 | 耶户招聚众民，对他们说，亚哈事奉巴力还冷淡，耶户却更热心。
10:19 | 现在我要给巴力献大祭。应当叫巴力的众先知和一切拜巴力的人，并巴力的众祭司，都到我这里来，不可缺少一个。凡不来的必不得活。耶户这样行，是用诡计要杀尽拜巴力的人。
10:20 | 耶户说，要为巴力宣告严肃会。于是宣告了。
10:21 | 耶户差人走遍以色列地。凡拜巴力的人都来齐了，没有一个不来的。他们进了巴力庙，巴力庙中从前边直到后边都满了人。
10:22 | 耶户吩咐掌管礼服的人说，拿出礼服来，给一切拜巴力的人穿。他就拿出礼服来给了他们。
10:23 | 耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说，你们察看察看，在你们这里不可有耶和华的仆人，只可容留拜巴力的人。
10:24 | 耶户和约拿达进去，献平安祭和燔祭。耶户先安排八十人在庙外，吩咐说，我将这些人交在你们手中，若有一人脱逃，谁放的必叫他偿命。
10:25 | 耶户献完了燔祭，就出来吩咐护卫兵和众军长说，你们进去杀他们，不容一人出来。护卫兵和军长就用刀杀他们，将尸首抛出去，便到巴力庙的城去了，
10:26 | 将巴力庙中的柱像都拿出来烧了。
10:27 | 毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。
10:28 | 这样，耶户在以色列中灭了巴力。
10:29 | 只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。
10:30 | 耶和华对耶户说，因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。
10:31 | 只是耶户不尽心遵守耶和华以色列神的律法，不离开耶罗波安使以色列人陷在罪里的那罪。
10:32 | 在那些日子，耶和华才割裂以色列国，使哈薛攻击以色列的境界，
10:33 | 乃是约旦河东，基列全地，从靠近亚嫩谷边的亚罗珥起，就是基列和巴珊的迦得人，流便人，玛拿西人之地。
10:34 | 耶户其余的事，凡他所行的和他的勇力都写在以色列诸王记上。
10:35 | 耶户与他列祖同睡，葬在撒玛利亚。他儿子约哈斯接续他作王。
10:36 | 耶户在撒玛利亚作以色列王二十八年。
10: 注解： | 10:1 耶 户 写 信：耶 户 向 撒 玛 利 亚 的 官 员 挑 战， 让 他 们 在 亚 哈 的 儿 子 中 选 一 个 立 为 王， 然 后 来 迎 接 耶 户 本 人 发 起 的 进 攻 (1~4 节)。 然 而 城 中 的 官 长 因 这 一 心 理 战 术 而 惊 恐 万 分， 于 是 起 誓 效 忠 耶 户， 并 服 从 耶 户 的 命 令 杀 尽 了 亚 哈 的 后 代 (5~8 节)。 10:28 耶 户 在 以 色 列 中 灭 了 巴 力：神 拣 选 耶 户 摧 毁 拜 偶 像 的 亚 哈 王 朝 (比 较 30 节；9:6~10)； 这 个 呼 召 含 着 除 灭 巴 力 的 使 命。拜 巴 力 是 一 种 极 其 罪 恶 和 残 忍 的 宗 教， 其 中 充 满 淫 乱、 酗 酒、 献 人 祭 等 恶 行 (18~28 节；参 士2:13 注)。 彻 底 毁 灭 亚 哈 家 族 和 巴 力 是 神 对 以 色 列 人 的 怜 悯 之 举。 这 两 大 恶 势 力 如 果 继 续 下 去， 以 色 列 人 很 快 会 在 灵 性 和 道 德 上 彻 底 堕 落 而 遭 受 审 判 和 毁 灭。 10:31 不 尽 心 遵 守……律 法： 尽 管 耶 户 热 衷 于 神 的 事， 但 他 没 有 全 心 全 意 地 服 事 神。 由 于 政 治 原 因， 他 准 许 敬 拜 金 牛 犊 (29 节)， 漠 视 神 的 律 法。 这 样， 因 着 领 导 人 的 野 心 和 权 欲 膨 胀， 神 对 以 色 列 人 属 灵 的 改 革 计 划 受 到 了 阻 碍。 当 追 求 个 人 私 利 的 欲 望 凌 驾 于 神 的 旨 意 之 上 时， 伟 大 的 复 兴 和 改 革 计 划 便 夭 折 了。 耶 户 事 奉 神 不 是 出 于 对 真 理 和 公 义 的 真 正 关 心， 而 是 出 于 一 种 浸 染 了 世 俗 私 欲 的 动 机， 所 以 神 后 来 刑 罚 了 他 的 全 家 (比 较 何1:4)。


第11章

11:1 | 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭王室。
11:2 | 但约兰王的女儿，亚哈谢的妹子约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里，躲避亚他利雅，免得被杀。
11:3 | 约阿施和他的乳母藏在耶和华的殿里六年。亚他利雅篡了国位。
11:4 | 第七年，耶何耶大打发人叫迦利人（或作亲兵）和护卫兵的众百夫长来，领他们进了耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，
11:5 | 吩咐他们说，你们当这样行，凡安息日进班的三分之一要看守王宫，
11:6 | 三分之一要在苏珥门，三分之一要在护卫兵院的后门。这样把守王宫，拦阻闲人。
11:7 | 你们安息日所有出班的三分之二要在耶和华的殿里护卫王。
11:8 | 各人手拿兵器，四围护卫王。凡擅入你们班次的必当治死，王出入的时候，你们当跟随他。
11:9 | 众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。
11:10 | 祭司便将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。
11:11 | 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
11:12 | 祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王。众人就拍掌说，愿王万岁。
11:13 | 亚他利雅听见护卫兵和民的声音，就到民那里，进耶和华的殿，
11:14 | 看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号。亚他利雅就撕裂衣服，喊叫说，反了。反了。
11:15 | 祭司耶何耶大吩咐管辖军兵的百夫长说，将她赶出班外，凡跟随她的必用刀杀死。因为祭司说不可在耶和华殿里杀她，
11:16 | 众兵就闪开让她去。她从马路上王宫去，便在那里被杀。
11:17 | 耶何耶大使王和民与耶和华立约，作耶和华的民。又使王与民立约。
11:18 | 于是国民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，
11:19 | 又率领百夫长和迦利人（或作亲兵）与护卫兵，以及国中的众民，请王从耶和华殿下来，由护卫兵的门进入王宫，他就坐了王位。
11:20 | 国民都欢乐，合城都安静。众人已将亚他利雅在王宫那里用刀杀了。
11:21 | 约阿施登基的时候年方七岁。
11: 注解： | 11:1 亚 他 利 雅……剿 灭 王 室：亚 他 利 雅 女 王 是 犹 大 历 史 上 惟 一 一 位 非 大 卫 血 统 的 统 治 者， 她 实 行 恐 怖 统 治 达 六 年 之 久。 她 是 邪 恶 的 亚 哈 和 耶 洗 别 的 女 儿， 嫁 给 了 犹 大 王 约 沙 法 的 儿 子 约 兰。 约 兰 和 亚 他 利 雅 惟 一 的 儿 子 亚 哈 谢 王 (参 9:27)， 在 出 访 北 国 时 被 清 剿 亚 哈 家 族 的 耶 户 杀 死。 这 时， 用 心 险 恶 的 亚 他 利 雅 便 登 上 了 犹 大 国 的 宝 座， 并 企 图 清 除 大 卫 的 后 代， 甚 至 包 括 她 自 己 所 有 的 孙 子。 但 大 祭 司 耶 何 耶 大 的 妻 子 约 示 巴， 将 亚 哈 谢 的 婴 孩 约 阿 施 藏 了 起 来， 由 此 保 住 了 大 卫 的 血 脉， 弥 赛 亚 耶 稣 基 督 将 由 此 而 出 (2~3 节；撒 下7:11,16；王 上8:25；比 较 太 1:8~9)。 11:4 耶 何 耶 大：约 示 巴 的 丈 夫 耶 何 耶 大， 在 亚 他 利 雅 统 治 南 国 时 期 是 耶 和 华 的 大 祭 司 (2 节；比 较 代 下 22:11)。 他 推 动 了 亚 他 利 雅 的 倒 台 (比 较 代 下23 章)， 将 约 阿 施 扶 上 王 位， 并 教 导 他 效 忠 于 耶 和 华 神 (12 节；代 下23:11)。 耶 何 耶 大 所 做 的 事 保 住 了 弥 赛 亚 的 家 系。 他 辅 佐 年 轻 的 国 王 约 阿 施 卓 有 成 效 地 恢 复 了 耶 和 华 神 和 选 民 之 间 的 约， 摧 毁 了 巴 力 邪 教 (17~18 节)。


第12章

12:1 | 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
12:2 | 约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事。
12:3 | 只是丘坛还没有废去，百姓仍在那里献祭烧香。
12:4 | 约阿施对众祭司说，凡奉到耶和华殿分别为圣之物所值通用的银子，或各人当纳的身价，或乐意奉到耶和华殿的银子，
12:5 | 你们当从所认识的人收了来，修理殿的一切破坏之处。
12:6 | 无奈到了约阿施王二十三年，祭司仍未修理殿的破坏之处。
12:7 | 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说，你们怎么不修理殿的破坏之处呢？从今以后，你们不要从所认识的人再收银子，要将所收的交出来，修理殿的破坏之处。
12:8 | 众祭司答应不再收百姓的银子，也不修理殿的破坏之处。
12:9 | 祭司耶何耶大取了一个柜子，在柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边。守门的祭司将奉到耶和华殿的一切银子投在柜里。
12:10 | 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里的银子数算包起来。
12:11 | 把所平的银子交给督工的，就是耶和华殿里办事的人。他们把银子转交修理耶和华殿的木匠和工人，
12:12 | 并瓦匠，石匠，又买木料和凿成的石头，修理耶和华殿的破坏之处，以及修理殿的各样使用。
12:13 | 但那奉到耶和华殿的银子，没有用以作耶和华殿里的银杯，蜡剪，碗，号，和别样的金银器皿，
12:14 | 乃将那银子交给督工的人修理耶和华的殿。
12:15 | 且将银子交给办事的人转交作工的人，不与他们算账，因为他们办事诚实。
12:16 | 惟有赎愆祭，赎罪祭的银子没有奉到耶和华的殿，都归祭司。
12:17 | 那时，亚兰王哈薛上来攻打迦特，攻取了，就定意上来攻打耶路撒冷。
12:18 | 犹大王约阿施将他列祖犹大王约沙法，约兰，亚哈谢所分别为圣的物和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子都送给亚兰王哈薛。哈薛就不上耶路撒冷来了。
12:19 | 约阿施其余的事，凡他所行的都写在犹大列王记上。
12:20 | 约阿施的臣仆起来背叛，在下悉拉的米罗宫那里将他杀了。
12:21 | 杀他的那臣仆就是示米押的儿子约撒甲和朔默的儿子约萨拔。众人将他葬在大卫城他列祖的坟地里。他儿子亚玛谢接续他作王。
12: 注解： | 12:2 约 阿 施：只 有 在 祭 司 耶 何 耶 大 辅 佐 指 点 时， 约 阿 施 才 事 奉 耶 和 华 神。 但 耶 何 耶 大 死 后， 约 阿 施 就 离 弃 了 耶 和 华 神 去 敬 拜 偶 像 (代 下24:17~18)。 耶 何 耶 大 的 儿 子 撒 迦 利 亚 因 为 约 阿 施 背 弃 耶 和 华 神 而 斥 责 他， 遭 到 约 阿 施 杀 害 (代 下 24:20~22)。 约 阿 施 如 此 行 便 加 重 了 自 己 的 罪 孽。 他 后 来 被 自 己 的 臣 仆 杀 死， 这 正 是 对 他 杀 害 撒 迦 利 亚 的 公 正 报 应 (20 节；代 下24:25; 参 下 一 条 注 释)。 约 阿 施 做 王 未 能 善 始 善 终， 最 后 灵 性 泯 灭， (比 较 太24:13；加3:3；启 2:10)。 12:20 将 他 杀 了：约 阿 施 的 臣 仆 谋 反 的 原 因 在 于 他 背 弃 耶 和 华 神，敬 拜 别 神， 杀 害 撒 迦 利 亚 (代 下 24:17~22,25)。


第13章

13:1 | 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒玛利亚登基作以色列王十七年。
13:2 | 约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
13:3 | 于是，耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。
13:4 | 约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。
13:5 | 耶和华赐给以色列人一位拯救者，使他们脱离亚兰人的手。于是以色列人仍旧安居在家里。
13:6 | 然而他们不离开耶罗波安家使以色列人陷在罪里的那罪，仍然去行，并且在撒玛利亚留下亚舍拉。
13:7 | 亚兰王灭绝约哈斯的民，践踏他们如禾场上的尘沙，只给约哈斯留下五十马兵，十辆战车，一万步兵。
13:8 | 约哈斯其余的事，凡他所行的和他的勇力都写在以色列诸王记上。
13:9 | 约哈斯与他列祖同睡，葬在撒玛利亚。他儿子约阿施接续他作王。
13:10 | 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒玛利亚登基作以色列王十六年。
13:11 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪，仍然去行。
13:12 | 约阿施其余的事，凡他所行的和他与犹大王亚玛谢争战的勇力，都写在以色列诸王记上。
13:13 | 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒玛利亚。
13:14 | 以利沙得了必死的病，以色列王约阿施下来看他，伏在他脸上哭泣，说，我父阿。我父阿。以色列的战车马兵阿。
13:15 | 以利沙对他说，你取弓箭来。王就取了弓箭来。
13:16 | 又对以色列王说，你用手拿弓。王就用手拿弓。以利沙按手在王的手上，
13:17 | 说，你开朝东的窗户。他就开了。以利沙说，射箭吧。他就射箭。以利沙说，这是耶和华的得胜箭，就是战胜亚兰人的箭。因为你必在亚弗攻打亚兰人，直到灭尽他们。
13:18 | 以利沙又说，取几枝箭来。他就取了来。以利沙说，打地吧。他打了三次，便止住了。
13:19 | 神人向他发怒，说，应当击打五六次，就能攻打亚兰人直到灭尽。现在只能打败亚兰人三次。
13:20 | 以利沙死了，人将他葬埋。到了新年，有一群摩押人犯境，
13:21 | 有人正葬死人，忽然看见一群人，就把死人抛在以利沙的坟墓里，一碰着以利沙的骸骨，死人就复活，站起来了。
13:22 | 约哈斯年间，亚兰王哈薛屡次欺压以色列人。
13:23 | 耶和华却因与亚伯拉罕，以撒，雅各所立的约，仍施恩给以色列人，怜恤他们，眷顾他们，不肯灭尽他们，尚未赶逐他们离开自己面前。
13:24 | 亚兰王哈薛死了，他儿子便哈达接续他作王。
13:25 | 从前哈薛和约阿施的父亲约哈斯争战，攻取了些城邑，现在约哈斯的儿子约阿施三次打败哈薛的儿子便哈达，就收回了以色列的城邑。
13: 注解： | 13:14 以 利 沙 得 了 必 死 的 病：神 曾 借 着 以 利 沙 行 了 许 多 奇 妙 的 神 迹， 但 他 最 后 仍 然 得 了 致 命 的 疾 病。 现 实 告 诉 我 们， 大 有 信 心 的 人 也 会 死 去， 有 时 那 些 有 医 病 恩 赐 的 人 也 会 因 病 而 死。 亚 当 和 夏 娃 的 堕 落 导 致 了 疾 病 和 死 亡， 这 世 上 无 人 幸 免。 13:14 以 色 列 的 战 车 马 兵：约 阿 施 王 认 识 到 以 利 沙 的 神 是 以 色 列 的 真 正 保 卫 者 (比 较2:12)； 他 深 知 随 着 以 利 沙 的 死， 以 色 列 的 强 大 和 庇 护 也 会 消 失。 在 任 何 时 代， 选 民 如 果 没 有 先 知 的 话 语 来 引 导， 属 灵 生 命 将 会 死 亡， 悖 逆 也 必 然 出 现 (比 较 耶21~22 章; 参 “事 奉 的 恩 赐” 一 文)。 13:17 17~18 朝 东 的 窗 户……射 箭：向 东 边 (即 被 亚 兰 控 制 的 土 地,10:32~33) 射 箭 是 一 个 具 有 象 征 意 义 的 动 作， 预 示 以 色 列 将 要 推 翻 亚 兰 的 压 迫， 这 是 神 保 证 以 色 列 安 全 的 应 许。 而 约 阿 施 只 打 地 三 次， 表 明 他 缺 乏 必 要 的 热 忱、 忠 诚 和 信 心 来 配 合 神 成 就 他 的 应 许； 结 果 他 没 能 完 全 击 败 亚 兰 人 (19 节)。 13:21 一 碰 着 以 利 沙 的 骸 骨……就 复 活：以 利 沙 死 去 并 被 埋 葬， 但 即 使 在 坟 墓 里， 神 仍 用 他 的 大 能 证 明， 先 知 以 利 沙 有 叫 人 得 生 命 的 能 力 (比 较4:32~37；王 上17:17~24)。 这 个 神 迹 提 醒 我 们， 一 位 敬 虔 人 的 影 响 力 不 是 必 然 随 着 他 的 死 亡 而 结 束， 它 仍 有 可 能 成 为 其 他 人 属 灵 生 命 的 源 泉 (比 较 约12:24；林 后 4:11~12)。


第14章

14:1 | 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。
14:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
14:3 | 亚玛谢行耶和华眼中看为正的事，但不如他祖大卫，乃效法他父约阿施一切所行的。
14:4 | 只是丘坛还没有废去，百姓仍在那里献祭烧香。
14:5 | 国一坚定，就把杀他父王的臣仆杀了，
14:6 | 却没有治死杀王之人的儿子，是照摩西律法书上耶和华所吩咐的说，不可因子杀父，也不可因父杀子，各人要为本身的罪而死。
14:7 | 亚玛谢在盐谷杀了以东人一万，又攻取了西拉，改名叫约帖，直到今日。
14:8 | 那时，亚玛谢差遣使者去见耶户的孙子约哈斯的儿子以色列王约阿施，说，你来，我们二人相见于战场。
14:9 | 以色列王约阿施差遣使者去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣使者去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻。后来利巴嫩有一个野兽经过，把蒺藜践踏了。
14:10 | 你打败了以东人就心高气傲，你以此为荣耀，在家里安居就罢了，为何要惹祸，使自己和犹大国一同败亡呢？
14:11 | 亚玛谢却不肯听这话。于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
14:12 | 犹大人败在以色列人面前，各自逃回家里去了。
14:13 | 以色列王约阿施在伯示麦擒住亚哈谢的孙子，约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门共四百肘，
14:14 | 又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒玛利亚去了。
14:15 | 约阿施其余所行的事和他的勇力，并与犹大王亚玛谢争战的事，都写在以色列诸王记上。
14:16 | 约阿施与他列祖同睡，葬在撒玛利亚，以色列诸王的坟地里。他儿子耶罗波安接续他作王。
14:17 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
14:18 | 亚玛谢其余的事都写在犹大列王记上。
14:19 | 耶路撒冷有人背叛亚玛谢，他就逃到拉吉。叛党却打发人到拉吉将他杀了。
14:20 | 人就用马将他的尸首驮到耶路撒冷，葬在大卫城他列祖的坟地里。
14:21 | 犹大众民立亚玛谢的儿子亚撒利雅（又名乌西雅）接续他父作王，那时他年十六岁。
14:22 | 亚玛谢与他列祖同睡之后，亚撒利雅收回以拉他仍归犹大，又重新修理。
14:23 | 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，作王四十一年。
14:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。
14:25 | 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的神，借他仆人迦特希弗人亚米太的儿子先知约拿所说的。
14:26 | 因为耶和华看见以色列人甚是艰苦，无论困住的，自由的都没有了，也无人帮助以色列人。
14:27 | 耶和华并没有说要将以色列的名从天下涂抹，乃借约阿施的儿子耶罗波安拯救他们。
14:28 | 耶罗波安其余的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马色和先前属犹大的哈马归以色列，都写在以色列诸王记上。
14:29 | 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。
14: 注解：
14:1
亚 玛 谢：这 个 王 最 初 行 耶 和 华 眼 中 看 为 正 的 事， 但 后 来 也 陷 入 偶 像 崇 拜 中 (代 下25:14)， 因 为 他 服 事 耶 和 华 时 “心 不 专 诚” (代 下25:2)， 没 有 下 定 决 心 不 惜 一 切 代 价 地 遵 行 神 的 旨 意。 持 守 真 道 的 关 键 在 于： 不 论 发 生 什 么 事， 信 徒 都 要 立 志 坚 定 不 移 地 忠 于 神 和 他 的 命 令， 直 到 我 们 在 这 世 上 的 生 命 完 结 为 止 (腓3:8~16)。

14:25
收 回……边 界 之 地：在 耶 罗 波 安 二 世 做 王 期 间， 以 色 列 人 收 回 了 国 土， 实 现 了 极 大 的 物 质 繁 荣 (比 较 摩 6:4~6；何 12:8)。 但 是， 在 他 统 治 时 期 做 先 知 的 阿 摩 司 和 何 西 阿 清 楚 地 看 见 了 以 色 列 表 面 繁 荣 之 下 所 隐 藏 的 败 坏 根 基， 明 确 地 预 言 了 即 将 降 临 到 以 色 列 的 厄 运。 事 实 上， 耶 罗 波 安 统 治 下 的 繁 荣 促 成 了 以 色 列 人 的 灵 性 自 负， 道 德 堕 落， 社 会 不 公 以 及 离 经 叛 道。 这 一 切 导 致 了 以 色 列 在 28 年 后 的 灭 亡 (参 26 节 注)。
14:25 约 拿： 亚 米 太 的 儿 子 约 拿 是 著 名 的 先 知， 他 曾 被 大 鱼 吞 进 腹 中， 之 后 又 将 神 要 人 悔 改 的 信 息 带 给 亚 述 人 (拿1:1,17;3:1~10)。 他 与 何 西 阿 和 阿 摩 司 是 同 时 代 的 先 知， 生 活 在 耶 罗 波 安 二 世 统 治 时 期。

14:26
以 色 列 人 甚 是 艰 苦：因 着 对 以 色 列 人 的 怜 悯， 神 用 耶 罗 波 安 去 帮 助 他 们 (26~27 节)。
1. 但 神 的 恩 慈 并 没 有 使 他 们 悔 改。 以 色 列 的 繁 荣 时 期 同 时 也 是 其 灵 性、 道 德 和 社 会 非 常 败 坏 的 时 期。 阿 摩 司 和 何 西 阿 (参25 节 注) 都 谈 到 以 色 列 民 众 极 度 堕 落。 他 们 的 生 活 中 充 斥 着 奢 侈、纵 欲、邪 恶、不 义、暴 力 和 欺 诈 等 种 种 罪 行 (摩2:6~8;3:9;5:11~13;6:4~7)。 关 于 以 色 列 的 这 个 时 期， 何 西 阿 写 道： “这 地 上 无 诚 实、 无 良 善、 无 人 认 识 神。 但 起 假 誓、 不 践 前 言、 杀 害、 偷 盗、 奸 淫、 行 强 暴、 杀 人 流 血 接 连 不 断” (何4:1~2)。
2. 这 是 令 神 和 先 知 们都 很 伤 心 的 时 期 (何1:1~2; 3:1~5;11:1~12)。 先 知 们 发 预 言 劝 悔， 但 以 色 列 人 却 听 不 进 去。 因 此， 耶 和 华 使 “以 色 列 人 从 本 地 被 掳 到 亚 述” (17:23)。


第15章

15:1 | 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基，
15:2 | 他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
15:3 | 亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的。
15:4 | 只是丘坛还没有废去，百姓仍在那里献祭烧香。
15:5 | 耶和华降灾与王，使他长大麻疯，直到死日，他就住在别的宫里。他的儿子约坦管理家事，治理国民。
15:6 | 亚撒利雅其余的事，凡他所行的都写在犹大列王记上。
15:7 | 亚撒利雅与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约坦接续他作王。
15:8 | 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒玛利亚作以色列王六个月。
15:9 | 他行耶和华眼中看为恶的事，效法他列祖所行的，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:10 | 雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。
15:11 | 撒迦利雅其余的事都写在以色列诸王记上。
15:12 | 这是从前耶和华应许耶户说，你的子孙必坐以色列的国位直到四代。这话果然应验了。
15:13 | 犹大王乌西雅（就是亚撒利雅）三十九年，雅比的儿子沙龙登基在撒玛利亚作王一个月。
15:14 | 迦底的儿子米拿现从得撒上撒玛利亚，杀了雅比的儿子沙龙，篡了他的位。
15:15 | 沙龙其余的事和他背叛的情形都写在以色列诸王记上。
15:16 | 那时米拿现从得撒起攻打提斐萨和其四境，击杀城中一切的人，剖开其中所有的孕妇，都因他们没有给他开城。
15:17 | 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒玛利亚作以色列王十年。
15:18 | 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:19 | 亚述王普勒来攻击以色列国，米拿现给他一千他连得银子，请普勒帮助他坚定国位。
15:20 | 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，就给了亚述王。于是亚述王回去，不在国中停留。
15:21 | 米拿现其余的事，凡他所行的都写在以色列诸王记上。
15:22 | 米拿现与他列祖同睡。他儿子比加辖接续他作王。
15:23 | 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒玛利亚登基作以色列王二年。
15:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:25 | 比加辖的将军，利玛利的儿子比加背叛他，在撒玛利亚王宫里的卫所杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加。比加击杀他，篡了他的位。
15:26 | 比加辖其余的事，凡他所行的都写在以色列诸王记上。
15:27 | 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒玛利亚登基作以色列王二十年。
15:28 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:29 | 以色列王比加年间，亚述王提革拉毗列色来夺了以云，亚伯伯玛迦，亚挪，基低斯，夏琐，基列，加利利，和拿弗他利全地，将这些地方的居民都掳到亚述去了。
15:30 | 乌西雅的儿子约坦二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。
15:31 | 比加其余的事，凡他所行的都写在以色列诸王记上。
15:32 | 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。
15:33 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
15:34 | 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的。
15:35 | 只是丘坛还没有废去，百姓仍在那里献祭烧香。约坦建立耶和华殿的上门。
15:36 | 约坦其余的事，凡他所行的都写在犹大列王记上。
15:37 | 在那些日子，耶和华才使亚兰王利汛和利玛利的儿子比加去攻击犹大。
15:38 | 约坦与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子亚哈斯接续他作王。
15: 注解： | 15:1 亚 撒 利 雅： 亚 撒 利 雅 又 名 乌 西 雅 (代 下26 章)， 在 犹 大 做 王52 年 (2 节)。 就 在 他 死 的 那 年， 神 差 遣 先 知 以 赛 亚 到 以 色 列 和 犹 大 国 传 递 神 的 信 息 (赛 6 章; 亚 撒 利 雅 的 生 平 详 参 代 下 26 章)。 15:5 降 灾 于 王：亚 撒 利 雅 长 大 麻 风 的 原 因 在 于： 1. 他 违 背 神 命， 篡 夺 祭 司 的 圣 职。 2. 他 心 高 气 傲， 拒 绝 为 自 己 任 意 妄 为 的 罪 行 悔 改 (参 代 下26:16~21)。 15:16 剖 开……所 有 的 孕 妇：以 色 列 的 一 些 国 王 犯 下 了 最 野 蛮 残 忍 的 罪 行 (参 赛13:18；何 10:14；13:16；摩 1:13)； 而 且， 神 早 已 预 言 以 色 列 的 王 会 把 神 子 民 引 向 悖 逆 (参 撒 上 8:7；10:19)。 至 此， 以 色 列 人 已 恶 贯 满 盈， 他 们 的 灭 顶 之 灾 即 将 降 临 (参 下 一 条 注 释)。 15:29 将 这 些 地 方 的 居 民 都 掳 到 亚 述：亚 述 王 提 革 拉 毗 列 色 三 世 的 入 侵 (主 前 733 年) 标 志 着 以 色 列 人 遭 外 邦 掳 掠 的 开 始。 以 色 列 北 部 和 东 部 的 居 民 被 赶 出 自 己 的 家 园， 掳 到 米 所 波 大 米 (比 较16:5~9；代 下28:16~21；赛7:1~17)。 从 此 北 国 开 始 没 落， 这 是 以 色 列 人 不 断 犯 罪， 遭 神 审 判 的 结 果。 北 国 的 首 都 撒 玛 利 亚 也 于11 年 后 被 攻 陷 (17:6)。


第16章

16:1 | 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。
16:2 | 他登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华他神眼中看为正的事，
16:3 | 却效法以色列诸王所行的，又照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火，
16:4 | 并在丘坛上，山冈上，各青翠树下献祭烧香。
16:5 | 亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。
16:6 | 当时亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去。亚兰人（有作以东人的）就来到以拉他，住在那里，直到今日。
16:7 | 亚哈斯差遣使者去见亚述王提革拉毗列色，说，我是你的仆人，你的儿子。现在亚兰王和以色列王攻击我，求你来救我脱离他们的手。
16:8 | 亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。
16:9 | 亚述王应允了他，就上去攻打大马色，将城攻取，杀了利汛，把居民掳到吉珥。
16:10 | 亚哈斯王上大马色去迎接亚述王提革拉毗列色，在大马色看见一座坛，就照坛的规模样式作法画了图样，送到祭司乌利亚那里。
16:11 | 祭司乌利亚照着亚哈斯王从大马色送来的图样，在亚哈斯王没有从大马色回来之先，建筑一座坛。
16:12 | 王从大马色回来看见坛，就近前来，在坛上献祭。
16:13 | 烧燔祭，素祭，浇奠祭，将平安祭牲的血洒在坛上，
16:14 | 又将耶和华面前的铜坛从耶和华殿和新坛的中间搬到新坛的北边。
16:15 | 亚哈斯王吩咐祭司乌利亚说，早晨的燔祭，晚上的素祭，王的燔祭，素祭，国内众民的燔祭，素祭，奠祭都要烧在大坛上。燔祭牲和平安祭牲的血也要洒在这坛上，只是铜坛我要用以求问耶和华。
16:16 | 祭司乌利亚就照着亚哈斯王所吩咐的行了。
16:17 | 亚哈斯王打掉盆座四面镶着的心子，把盆从座上挪下来，又将铜海从驮海的铜牛上搬下来，放在铺石地。
16:18 | 又因亚述王的缘故，将耶和华殿为安息日所盖的廊子和王从外入殿的廊子挪移，围绕耶和华的殿。
16:19 | 亚哈斯其余所行的事都写在犹大列王记上。
16:20 | 亚哈斯与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子希西家接续他作王。
16: 注解： | 16:3 使 他 的 儿 子 经 火：在 亚 哈 斯 的 统 治 下， 犹 大 国 陷 入 了 灵 性 混 乱 堕 落 的 黑 暗 时 期。 悖 逆 的 程 度 如 此 之 深， 国 王 竟 亲 自 举 行 外 邦 的 宗 教 仪 式， 将 自 己 的 孩 子 经 火 献 祭 给 外 邦 假 神 (比 较 利 18:21；代 下28:3；耶19:5)。 16:9 亚 述 王 应 允 了 他， 就 上 去 攻 打 大 马 色：参 阿 摩 司 关 于 亚 述 人 攻 取 大 马 色 的 预 言 (摩 1:3~5；比 较 赛 8:4；17:1)。


第17章

17:1 | 犹大王亚哈斯十二年，以拉的儿子何细亚在撒玛利亚登基作以色列王九年。
17:2 | 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。
17:3 | 亚述王撒缦以色上来攻击何细亚，何细亚就服事他，给他进贡。
17:4 | 何细亚背叛，差人去见埃及王梭，不照往年所行的与亚述王进贡。亚述王知道了，就把他锁禁，囚在监里。
17:5 | 亚述王上来攻击以色列遍地，上到撒玛利亚，围困三年。
17:6 | 何细亚第九年亚述王攻取了撒玛利亚，将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。
17:7 | 这是因以色列人得罪那领他们出埃及地，脱离埃及王法老手的耶和华他们的神，去敬畏别神，
17:8 | 随从耶和华在他们面前所赶出外邦人的风俗和以色列诸王所立的条规。
17:9 | 以色列人暗中行不正的事，违背耶和华他们的神，在他们所有的城邑，从了望楼直到坚固城，建筑丘坛。
17:10 | 在各高冈上，各青翠树下立柱像和木偶。
17:11 | 在丘坛上烧香，效法耶和华在他们面前赶出的外邦人所行的，又行恶事惹动耶和华的怒气。
17:12 | 且事奉偶像，就是耶和华警戒他们不可行的。
17:13 | 但耶和华借众先知，先见劝戒以色列人和犹大人说，当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们列祖，并借我仆人众先知所传给你们的律法。
17:14 | 他们却不听从，竟硬着颈项，效法他们列祖，不信服耶和华他们的神，
17:15 | 厌弃他的律例和他与他们列祖所立的约，并劝戒他们的话，随从虚无的神，自己成为虚妄，效法周围的外邦人，就是耶和华嘱咐他们不可效法的。
17:16 | 离弃耶和华他们神的一切诫命，为自己铸了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力，
17:17 | 又使他们的儿女经火，用占卜，行法术卖了自己，行耶和华眼中看为恶的事，惹动他的怒气。
17:18 | 所以耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。
17:19 | 犹大人也不遵守耶和华他们神的诫命，随从以色列人所立的条规。
17:20 | 耶和华就厌弃以色列全族，使他们受苦，把他们交在抢夺他们的人手中，以致赶出他们离开自己面前，
17:21 | 将以色列国从大卫家夺回。他们就立尼八的儿子耶罗波安作王。耶罗波安引诱以色列人不随从耶和华，陷在大罪里。
17:22 | 以色列人犯耶罗波安所犯的一切罪，总不离开，
17:23 | 以致耶和华从自己面前赶出他们，正如借他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。
17:24 | 亚述王从巴比伦，古他，亚瓦，哈马，和西法瓦音迁移人来，安置在撒玛利亚的城邑，代替以色列人。他们就得了撒玛利亚，住在其中。
17:25 | 他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。
17:26 | 有人告诉亚述王说，你所迁移安置在撒玛利亚各城的那些民，不知道那地之神的规矩，所以那神叫狮子进入他们中间，咬死他们。
17:27 | 亚述王就吩咐说，叫所掳来的祭司回去一个，使他住在那里，将那地之神的规矩指教那些民。
17:28 | 于是有一个从撒玛利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。
17:29 | 然而，各族之人在所住的城里各为自己制造神像，安置在撒玛利亚人所造有丘坛的殿中。
17:30 | 巴比伦人造疏割比讷像。古他人造匿甲像。哈马人造亚示玛像。
17:31 | 亚瓦人造匿哈和他珥他像。西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
17:32 | 他们惧怕耶和华，也从他们中间立丘坛的祭司，为他们在有丘坛的殿中献祭。
17:33 | 他们又惧怕耶和华，又事奉自己的神，从何邦迁移，就随何邦的风俗。
17:34 | 他们直到如今仍照先前的风俗去行，不专心敬畏耶和华，不全守自己的规矩，典章，也不遵守耶和华吩咐雅各后裔的律法，诫命。雅各，就是从前耶和华起名叫以色列的。
17:35 | 耶和华曾与他们立约，嘱咐他们说，不可敬畏别神，不可跪拜事奉他，也不可向他献祭。
17:36 | 但那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏，跪拜，向他献祭。
17:37 | 他给你们写的律例，典章，律法，诫命，你们应当永远谨守遵行，不可敬畏别神。
17:38 | 我耶和华与你们所立的约你们不可忘记，也不可敬畏别神。
17:39 | 但要敬畏耶和华你们的神，他必救你们脱离一切仇敌的手。
17:40 | 他们却不听从，仍照先前的风俗去行。
17:41 | 如此这些民又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。
17: 注解：
17:6
将 以 色 列 人 掳 到 亚 述：主 前 722 年， 在 国 民 经 历 了 长 达210 年 的 偶 像 崇 拜、 心 灵 悖 逆 和 道 德 败 坏 之 后， 神 终 于 让 以 色 列 国 (即 北 国 的 10 个 支 派) 沦 亡、 被 掳。 罪 恶 在 选 民 中 猖 獗 横 行 到 了 不 可 挽 回 的 地 步， 他 们 实 在 已 经 恶 贯 满 盈。 神 惟 一 的 办 法 就 是 赶 散 这 个 民 族， 只 留 下 那 些 诚 实 忠 信 的 余 民， 叫 他 们 经 历 神 应 许 的 实 现 (比 较 罗 9:27)。

17:7
得 罪……耶 和 华： 圣 灵 在 7~41 节 中 从 神 学 和 道 德 两 个 方 面 说 明 了 神 使 他 所 救 赎 的 立 约 子 民 消 亡， 从 他 眼 前 赶 出 他 们 的 原 由 (18 节)。
1. 他 们 忘 记 了 神 在 救 赎 他 们 出 埃 及 时 所 彰 显 的 慈 爱 和 恩 典 (7 节)。
2. 他 们 服 事 周 围 外 邦 人 的 假 神， 以 为 从 中 可 以 获 得 成 功、 幸 福 和 引 导 (7, 12, 17 节；参 西3:5 注)。
3. 他 们 接 受 了 不 敬 虔 的 世 人 的 习 俗 和 生 活 方 式 (8~11,15~17 节)。
4. 他 们 厌 弃 神 的 众 先 知 和 他 们 所 传 的 公 义 之 道 (13~15 节, 比 较 徒7:51)。
5. 他 们 公 然 违 抗 神 写 在 书 上 的 启 示， 背 叛 神 与 他 们 所 立 的 约 (13~16 节)。
6. 他 们 陷 于 占 卜、 法 术 及 各 种 败 坏 的 恶 行 之 中 (9,15~17 节)。
这 些 信 息 也 是 对 所 有 新 约 时 代 神 子 民 的 警 告 (参 林 前10:1~12)。 神 会 从 他 的 国 中 赶 出 一 切 不 忠 实 于 他 的 道、 不 保 守 自 己 常 在 他 爱 中 的 个 人 或 教 会。 厌 弃 神 的 后 果 是 遭 受 审 判、 毁 灭、 痛 苦 并 且 最 终 被 神 弃 绝 (比 较 启2:5；3:15~16)。

17:8
随 从……外 邦 人 的 风 俗：以 色 列 人 迫 不 及 待 地 接 受 了 不 信 真 神 的 外 邦 人 的 生 活 方 式 和 各 样 标 准。 与 周 围 列 国 分 别 是 神 对 以 色 列 人 最 基 本 的 要 求 之 一 (利 18:3,30；申12:29~31；18:9~14)， 可 他 们 却 接 受 了 周 围 外 邦 人 的 习 俗 (参 “信 徒 的 属 灵 分 别” 一 文 )。 在 任 何 时 代 和 文 化 中， 神 子 民 面 临 的 最 大 危 险 之 一 都 是 效 法 世 人 的 生 活 方 式 (参 罗12:2)。

17:13
众 先 知： 以 色 列 人 弃 绝 神 的 众 先 知， 因 为 他 们 声 讨 罪 恶， 呼 召 以 色 列 人 悔 改 并 遵 从 神 的 命 令 (如 士 6:8~10；王 上13:1~3；14:6~16；比 较 徒 7:51~53)。 他 们 弃 绝 了 以 利 亚、 以 利 沙、 阿 摩 司、 何 西 阿 和 其 他 先 知 的 劝 戒， 拒 绝 听 从 神 的 话 语， 藐 视 先 知 对 罪 恶 的 鞭 笞， 所 有 这 些 无 疑 都 是 悖 逆 神 的 标 记 (参 提 后4:3~4 注)。

17:16
敬 拜 天 上 的 万 象：以 色 列 人 敬 拜 天 上 的 星 象 和 其 它 一 些 神， 以 为 这 些 神 会 使 他 们 过 上 更 好 的 生 活， 即 生 养 众 多 以 及 更 大 的 繁 荣、 健 康、 享 乐、 富 足 和 平 安 (参 士 2:13 注)。 所 以， 保 罗 把 贪 婪 称 做 “拜 偶 像” (参 西3:5 注)； 耶 稣 也 曾 亲 自 说 过， 把 追 求 富 裕 亨 通 做 为 一 生 的 主 要 目 标 与 事 奉 神 是 不 相 容 的 (太6:24；比 较 弗 5:5)。

17:18
犹 大 一 个 支 派：南 国 主 要 是 犹 大 支 派 的 人， 另 有 便 雅 悯 支 派 和 西 缅 支 派 的 一 部 分； 还 有 就 是 为 了 来 耶 路 撒 冷 敬 拜 神 而 从 以 色 列 移 居 南 国 的 10 个 支 派 中 的 一 些 人 (参 代 下 19:4；30:1, 10~11,25~26；34:5~7；35:17~18)。 这 样， 借 着 犹 大 国 民， 神 与 希 伯 来 民 族 所 立 的 约 得 以 继 续 维 持 下 去。 请 注 意， 在 新 约 时 代 的 巴 勒 斯 坦 地， 仍 有 以 色 列 众 支 派 的 后 裔 居 住 (徒 26:7；比 较 路 2:36；腓 3:5)。

17:24
安 置 在 撒 玛 利 亚 的 城 邑：亚 述 王 将 掳 来 的 外 邦 人 迁 移 安 置 在 “撒 玛 利 亚 的 城 邑” (即 整 个 北 国)， 为 的 是 彻 底 摧 毁 以 色 列 人 的 民 族 意 识。 这 些 被 迁 入 以 色 列 地 的 外 邦 人 与 未 被 掳 到 亚 述 的 以 色 列 人 之 间 通 婚， 产 生 的 后 代 被 称 为 “撒 玛 利 亚 人”。 结 果 导 致 了 希 伯 来 的 习 俗 和 信 仰 与 外 族 的 宗 教 文 化 传 统 相 混 合 的 局 面 (29~33 节)。 然 而 到 了 新 约 时 代， 许 多 撒 玛 利 亚 人 放 弃 了 他 们 原 来 的 异 教 传 统， 在 只 信 摩 西 五 经 (圣 经 的 前 五 卷 书) 的 基 础 上 建 立 了 对 真 神 的 信 仰。 耶 稣 曾 向 一 个 撒 玛 利 亚 妇 人 作 见 证， 谈 到 了 撒 玛 利 亚 传 统 的 缺 陷 (约4:4~26)。 后 来， 通 过 腓 利 的 宣 道， 许 多 撒 玛 利 亚 人 信 靠 了 基 督 (徒8:5~25)。


第18章

18:1 | 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。
18:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。
18:3 | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
18:4 | 他废去丘坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。希西家叫铜蛇为铜块（或作人称铜蛇为铜像）。
18:5 | 希西家倚靠耶和华以色列的神，在他前后的犹大列王中没有一个及他的。
18:6 | 因为他专靠耶和华，总不离开，谨守耶和华所吩咐摩西的诫命。
18:7 | 耶和华与他同在，他无论往何处去尽都亨通。他背叛，不肯事奉亚述王。
18:8 | 希西家攻击非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。
18:9 | 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来围困撒玛利亚。
18:10 | 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒玛利亚被攻取了。
18:11 | 亚述王将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。
18:12 | 都因他们不听从耶和华他们神的话，违背他的约，就是耶和华仆人摩西吩咐他们所当守的。
18:13 | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
18:14 | 犹大王希西家差人往拉吉去见亚述王，说，我有罪了，求你离开我。凡你罚我的，我必承当。于是亚述王罚犹大王希西家银子三百他连得，金子三十他连得。
18:15 | 希西家就把耶和华殿里和王宫府库里所有的银子都给了他。
18:16 | 那时，犹大王希西家将耶和华殿门上的金子，和他自己包在柱上的金子，都刮下来，给了亚述王。
18:17 | 亚述王从拉吉差遣他珥探，拉伯撒利，和拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷，就站在上池的水沟旁，在漂布地的大路上。
18:18 | 他们呼叫王的时候，就有希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见他们。
18:19 | 拉伯沙基说，你们去告诉希西家说，亚述大王如此说，你所倚靠的有什么可仗赖的呢？
18:20 | 你说有打仗的计谋和能力，我看不过是虚话。你到底倚靠谁才背叛我呢？
18:21 | 看哪，你所倚靠的埃及是那压伤的苇杖人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
18:22 | 你们若对我说，我们倚靠耶和华我们的神，希西家岂不是将神的丘坛和祭坛废去，且对犹大和耶路撒冷的人说，你们当在耶路撒冷这坛前敬拜吗？
18:23 | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
18:24 | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
18:25 | 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说，你上去攻击毁灭这地吧。
18:26 | 希勒家的儿子以利亚敬和舍伯那，并约亚，对拉伯沙基说，求你用亚兰言语和仆人说话，因为我们懂得。不要用犹大言语和我们说话，达到城上百姓的耳中。
18:27 | 拉伯沙基说，我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上，要与你们一同吃自己粪，喝自己尿的人说吗？
18:28 | 于是拉伯沙基站着，用犹大言语大声喊着说，你们当听亚述大王的话。
18:29 | 王如此说，你们不要被希西家欺哄了。因他不能救你们脱离我的手。
18:30 | 也不要听希西家使你们倚靠耶和华，说耶和华必要拯救我们，这城必不交在亚述王的手中。
18:31 | 不要听希西家的话。因亚述王如此说，你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
18:32 | 等我来领你们到一个地方与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们，说耶和华必拯救我们；你们不要听他的话。
18:33 | 列国的神有哪一个救他本国脱离亚述王的手呢？
18:34 | 哈马，亚珥拔的神在哪里呢？西法瓦音，希拿，以瓦的神在哪里呢？他们曾救撒玛利亚脱离我的手吗？
18:35 | 这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？
18:36 | 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
18:37 | 当下，希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。
18: 注解：
18:5
倚 靠 耶 和 华：在 叙 述 了 撒 玛 利 亚 和 北 国 的 沦 亡 之 后， 作 者 从 贤 明 君 王 希 西 家 开 始 继 续 讲 述 犹 大 国 (南 国) 的 历 史。 希 西 家 因 一 心 依 靠 神 而 被 认 为 是 犹 大 历 史 上 最 伟 大 的 君 王 之 一。 希 西 家 深 深 地 信 靠 耶 和 华， 谨 守 他 的 命 令 (3~6 节)， 敦 促 民 众 转 离 罪 恶 归 向 神 (代 下 30:6~9)。 在 位 之 初， 他 修 复、 洁 净 了 耶 和 华 的 圣 殿， 恢 复 了 祭 司 和 利 未 人 的 职 事， 并 重 守 逾 越 节 (代 下 29:3；30:5)。 他 大 力 清 除 了 犹 大 国 中 所 有 用 于 崇 拜 偶 像 的 祭 坛 和 丘 坛 (4 节)。 关 于 希 西 家 统 治 的 其 它 事 迹， 详 参 19~20 章；代 下 29~32 章 和 赛 36~39 章。

18:7
背 叛……亚 述 王：在 犹 大 的 这 段 历 史 时 期， 南 国 也 落 入 亚 述 的 管 辖 之 下， 每 年 要 向 亚 述 进 贡。 希 西 家 联 合 其 他 民 族 对 抗 亚 述， 拒 绝 再 交 付 贡 银； 他 因 争 取 独 立 所 遭 遇 的 事 情 及 结 果 记 录 在 18:13~19:37 中。

18:13
将 城 攻 取：主 前 701 年， 亚 述 王 西 拿 基 立 对 犹 大 国 的 反 叛 进 行 了 报 复， 攻 取 了 犹 大 国 许 多 重 要 的 城 邑； 有 关 他 生 平 的 记 载 表 明， 他 一 共 夺 取 了46 个 坚 固 城 池。 希 西 家 眼 见 抵 抗 无 望， 就 向 西 拿 基 立 致 歉 投 降， 尽 其 国 库 赔 偿 亚 述 王 所 要 的 罚 金 (14~16 节)。

18:30
不 要 听 希 西 家， 使 你 们 依 靠 耶 和 华： 不 知 什 么 原 因， 亚 述 王 西 拿 基 立 又 率 大 军 入 侵 犹 大， 包 围 了 耶 路 撒 冷 (17 节)。 亚 述 的 将 军 公 然 藐 视 耶 和 华， 并 嘲 笑 百 姓 对 神 的 信 靠， 企 图 以 此 威 吓 希 西 家 和 耶 路 撒 冷 的 居 民。 他 们 对 神 的 亵 渎 致 使 神 差 遣 天 使 介 入 这 场 战 争， 结 果 185,000 名 西 拿 基 立 的 士 兵 被 杀， 犹 大 国 得 蒙 拯 救 (19:6~37；代 下32:21~22；赛37:14~20,33~38)。


第19章

19:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
19:2 | 使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚，
19:3 | 对他说，希西家如此说，今日是急难，责罚，凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
19:4 | 或者耶和华你的神听见拉伯沙基的一切话，就是他主人亚述王打发他来辱骂永生神的话，耶和华你的神听见这话，就发斥责。故此，求你为余剩的民扬声祷告。
19:5 | 希西家王的臣仆就去见以赛亚。
19:6 | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
19:7 | 我必惊动（原文作使灵进入）他的心，他要听见风声就归回本地。我必使他在那里倒在刀下。
19:8 | 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。
19:9 | 亚述王听见人论古实王特哈加说，他出来要与你争战。于是亚述王又打发使者去见希西家，吩咐他们说，
19:10 | 你们对犹大王希西家如此说，不要听你所倚靠的神欺哄你说，耶路撒冷必不交在亚述王的手中。
19:11 | 你总听说亚述诸王向列国所行的，乃是尽行灭绝，难道你还能得救吗？
19:12 | 我列祖所毁灭的，就是歌散，哈兰，利色，和属提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
19:13 | 哈马的王，亚珥拔的王，西法瓦音城的王，希拿，和以瓦的王都在哪里呢？
19:14 | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
19:15 | 希西家向耶和华祷告说，坐在二基路伯上耶和华以色列的神阿，你是天下万国的神，你曾创造天地。
19:16 | 耶和华阿，求你侧耳而听。耶和华阿，求你睁眼而看。要听西拿基立打发使者来辱骂永生神的话。
19:17 | 耶和华阿，亚述诸王果然使列国和列国之地变为荒凉，
19:18 | 将列国的神像都扔在火里。因为它本不是神，乃是人手所造的，是木头石头的，所以灭绝它。
19:19 | 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使天下万国都知道惟独你耶和华是神。
19:20 | 亚摩斯的儿子以赛亚就打发人去见希西家，说，耶和华以色列的神如此说，你既然求我攻击亚述王西拿基立，我已听见了。
19:21 | 耶和华论他这样说，锡安的处女藐视你，嗤笑你。耶路撒冷的女子向你摇头。
19:22 | 你辱骂谁。亵渎谁。扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。
19:23 | 你借你的使者辱骂主，并说，我率领许多战车上山顶，到利巴嫩极深之处。我要砍伐其中高大的香柏树和佳美的松树。我必上极高之处，进入肥田的树林。
19:24 | 我已经在外邦挖井喝水。我必用脚掌踏干埃及的一切河。
19:25 | 耶和华说，我早先所作的，古时所立的，就是现在借你使坚固城荒废，变为乱堆，这事你岂没有听见吗？
19:26 | 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如未长成而枯干的禾稼。
19:27 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
19:28 | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从你来的路转回去。
19:29 | 以色列人哪，我赐你们一个证据，你们今年要吃自生的，明年也要吃自长的。至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
19:30 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
19:31 | 必有余剩的民从耶路撒冷而出。必有逃脱的人从锡安山而来。耶和华的热心必成就这事。
19:32 | 所以，耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
19:33 | 他从哪条路来，必从那条路回去，必不得来到这城。这是耶和华说的。
19:34 | 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
19:35 | 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来，一看，都是死尸了。
19:36 | 亚述王西拿基立就拔营回去，住在尼尼微。
19:37 | 一日在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。
19: 注解：
19:1
希 西 家……进 了 耶 和 华 的 殿：希 西 家 对 神 有 坚 定 的 信 心 (18:5)。当 他 面 对 亚 述 人 的 威 胁 (18:17~37)， 和 他 们 对 耶 和 华 神 的 嘲 笑 而 惊 惧 时 (18:30~35)， 他 就 转 向 神， 敦 促 以 赛 亚 为 耶 路 撒 冷 和 余 剩 的 神 子 民 祷 告 (2~4 节)。

19:15
希 西 家……祷 告：希 西 家 把 亚 述 人 要 求 耶 路 撒 冷 投 降 并 向 神 挑 衅 的 书 信 带 入 神 殿， 在 耶 和 华 神 面 前 展 开 并 迫 切 祷 告。 当 我 们 陷 入 困 境， 无 法 驾 驭 周 围 局 势 时， 我 们 必 须 效 法 希 西 家， 迫 切 地 寻 求 神， 凭 着 信 心 献 上 祷 告。 神 应 许 要 拯 救 他 子 民 脱 离 仇 敌 的 手， 决 不 会 允 许 他 旨 意 之 外 的 任 何 事 发 生 (太 6:25~34)； 只 要 我 们 紧 紧 依 靠 神，信 服 神， 我 们 就 必 得 着 神 赐 的 平 安 来 保 守 我 们 的 心 怀 意 念 (腓 4:6~7)。

19:19
知 道 惟 独 你 耶 和 华 是 神：希 西 家 为 着 神 的 荣 耀， 为 着 神 在 历 史 中 显 明 他 的 道 和 纯 全 旨 意 而 祷 告， 这 让 我 们 看 见 何 为 热 爱 耶 和 华 神 的 人 所 当 有 的 最 大 愿 望。 摩 西 (出32:12；民14:13~16；申 9:26~29) 和 大 卫 (诗59:13；83:18) 在 祷 告 中 都 表 达 了 这 种 愿 望。 我 们 信 徒 应 该 追 求 与 神 完 全 合 一， 以 捍 卫 神 的 名 誉 和 荣 耀 为 我 们 最 关 心 的 事 (比 较 约17:4~6)； 我 们 最 主 要 的 祷 告 应 是： “愿 人 都 尊 你 的 名 为 圣” (太6:9)。

19:35
耶 和 华 的 使 者：犹 大 国 从 亚 述 人 手 中 被 神 奇 地 拯 救 出 来， 这 是 旧 约 历 史 上 重 大 的 救 赎 事 件 之 一，圣 经 中 至 少 有 三 处 记 载 此 事 (35~36 节；代 下 32:21~22；赛37:36)。 当 时 世 界 上 政 治 势 力 最 为 强 大 的 王 国 攻 打 犹 大 这 个 弱 小 民 族， 犹 大 的 失 败 好 像 已 成 定 局； 但 神 介 入 战 争， 拯 救 了 他 的 子 民。 这 一 事 件 表 明 神 的 怜 悯 永 不 断 绝； 只 要 犹 大 的 民 众 信 靠 神， 神 就 愿 意 继 续 坚 定 他 的 约， 做 犹 大 的 神 和 国 民 的 保 护 者。


第20章

20:1 | 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说，耶和华如此说，你当留遗命与你的家，因为你必死，不能活了。
20:2 | 希西家就转脸朝墙，祷告耶和华说，
20:3 | 耶和华阿，求你记念我在你面前怎样存完全的心，按诚实行事，又作你眼中所看为善的。希西家就痛哭了。
20:4 | 以赛亚出来，还没有到中院（院或作城），耶和华的话就临到他，说，
20:5 | 你回去告诉我民的君希西家说，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪，我必医治你。到第三日，你必上到耶和华的殿。
20:6 | 我必加增你十五年的寿数，并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。
20:7 | 以赛亚说，当取一块无花果饼来。人就取了来，贴在疮上，王便痊愈了。
20:8 | 希西家问以赛亚说，耶和华必医治我，到第三日，我能上耶和华的殿，有什么兆头呢？
20:9 | 以赛亚说，耶和华必成就他所说的。这是他给你的兆头，你要日影向前进十度呢？是要往后退十度呢？
20:10 | 希西家回答说，日影向前进十度容易，我要日影往后退十度。
20:11 | 先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影，往后退了十度。
20:12 | 那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
20:13 | 希西家听从使者的话，就把他宝库的金子，银子，香料，贵重的膏油，和他武库的一切军器，并他所有的财宝，都给他们看。他家中和他全国之内，希西家没有一样不给他们看的。
20:14 | 于是先知以赛亚来见希西家王，问他说，这些人说什么。他们从哪里来见你。希西家说，他们从远方的巴比伦来。
20:15 | 以赛亚说，他们在你家里看见了什么。希西家说，凡我家中所有的，他们都看见了。我财宝中没有一样不给他们看的。
20:16 | 以赛亚对希西家说，你要听耶和华的话，
20:17 | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。
20:18 | 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。
20:19 | 希西家对以赛亚说，你所说耶和华的话甚好。若在我的年日中有太平和稳固的景况，岂不是好吗？
20:20 | 希西家其余的事和他的勇力，他怎样挖池，挖沟，引水入城，都写在犹大列王记上。
20:21 | 希西家与他列祖同睡。他儿子玛拿西接续他作王。
20: 注解： | 20:1 你 必 死：参 赛38:1 注。 20:5 听 见 了 你 的 祷 告……我 必 医 治 你：参 赛38:5 注。 20:11 使……日 影，往 后 退 了 十 度：参 赛 38:8 注。 20:17 被 掳 到 巴 比 伦 去：以 赛 亚 关 于 犹 大 将 被 掳 到 巴 比 伦 的 这 段 预 言 在 115 年 后 应 验 了。 那 时 巴 比 伦 王 尼 布 甲 尼 撒 摧 毁 了 耶 路 撒 冷， 掠 夺 了 国 中 和 殿 中 的 所 有 宝 物， 将 犹 大 的 民 掳 至 他 的 国 家 (比 较24:10~13；代 下33:11；但1:1~3)。


第21章

21:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。
21:2 | 玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人所行可憎的事。
21:3 | 重新建筑他父希西家所毁坏的丘坛，又为巴力筑坛，作亚舍拉像，效法以色列王亚哈所行的，且敬拜事奉天上的万象。
21:4 | 在耶和华殿宇中筑坛。耶和华曾指着这殿说，我必立我的名在耶路撒冷。
21:5 | 他在耶和华殿的两院中为天上的万象筑坛，
21:6 | 并使他的儿子经火，又观兆，用法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气。
21:7 | 又在殿内立雕刻的亚舍拉像。耶和华曾对大卫和他儿子所罗门说，我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。
21:8 | 以色列人若谨守遵行我一切所吩咐他们的，和我仆人摩西所吩咐他们的一切律法，我就不再使他们挪移离开我所赐给他们列祖之地。
21:9 | 他们却不听从。玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。
21:10 | 耶和华借他仆人众先知说，
21:11 | 因犹大王玛拿西行这些可憎的恶事比先前亚摩利人所行的更甚，使犹大人拜他的偶像，陷在罪里。
21:12 | 所以耶和华以色列的神如此说，我必降祸与耶路撒冷和犹大，叫一切听见的人无不耳鸣。
21:13 | 我必用量撒玛利亚的准绳和亚哈家的线铊拉在耶路撒冷上，必擦净耶路撒冷，如人擦盘，将盘倒扣。
21:14 | 我必弃掉所余剩的子民（原文作产业），把他们交在仇敌手中，使他们成为一切仇敌掳掠之物。
21:15 | 是因他们自从列祖出埃及直到如今，常行我眼中看为恶的事，惹动我的怒气。
21:16 | 玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边。
21:17 | 玛拿西其余的事，凡他所行的和他所犯的罪都写在犹大列王记上。
21:18 | 玛拿西与他列祖同睡，葬在自己宫院乌撒的园内。他儿子亚们接续他作王。
21:19 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
21:20 | 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。
21:21 | 行他父亲一切所行的，敬奉他父亲所敬奉的偶像，
21:22 | 离弃耶和华他列祖的神，不遵行耶和华的道。
21:23 | 亚们王的臣仆背叛他，在宫里杀了他。
21:24 | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
21:25 | 亚们其余所行的事都写在犹大列王记上。
21:26 | 亚们葬在乌撒的园内自己的坟墓里。他儿子约西亚接续他作王。
21: 注解： | 21:9 玛 拿 西 引 诱 他 们 行 恶：在 长 达 55 年 的 统 治 中， 玛 拿 西 使 犹 大 国 陷 入 了 最 为 黑 暗 的 拜 偶 像 时 期。 这 个 邪 恶 的 王 肆 意 冒 犯 他 父 亲 希 西 家 的 神； 他 使 选 民 行 恶， 比 约 书 亚 所 毁 灭 的 外 邦 诸 族 更 甚。 为 什 么 神 允 许 玛 拿 西 把 犹 大 领 入 这 样 大 的 罪 恶 之 中 呢？ 答 案 在 于 神 并 不 总 是 将 不 敬 虔 的 领 袖 从 权 位 上 除 掉。 神 愿 他 的 子 民 自 己 负 责 去 敦 促 他 们 的 领 袖 遵 从 神 的 道； 他 期 待 选 民 能 明 辨 是 非， 弃 绝 任 何 不 遵 守 他 话 语 的 领 袖。 神 用 这 种 方 法 考 验 选 民 对 他是 否 忠 诚， 是 否 持 守 他 的 启 示 和 敬 虔 准 则 (参 申 13:3 注)。 21:10 众 先 知： 以 赛 亚 在 玛 拿 西 做 王 时 期 很 可 能 仍 在 发 预 言。 当 选 民 随 从 世 俗 的 道 路 时， 先 知 有 责 任 为 公 义 呐 喊 (参 “旧 约 中 的 先 知” 一 文)。 21:14 弃 掉 所 余 剩 的 子 民： 南 国 犹 大， 即 剩 余 的 选 民， 是 这 个 历 史 时 期 神 救 赎 计 划 的 中 心； 然 而， 像 北 国 的 情 形 一 样， 大 部 分 犹 大 国 民 都 敬 拜 假 神， 离 弃 了 神 为 他 们 所 预 备 的 救 恩。 只 有 那 些 将 真 实 的 信 心 持 守 到 底 的 人， 才 能 确 保 自 己 神 选 民 的 地 位 (参 “拣 选 与 预 定” 一 文)。 21:17 玛 拿 西 其 余 的 事： 参 代 下33:1~19；其 中 记 载 了 其 余 的 事， 包 括 玛 拿 西 死 前 的 悔 过。


第22章

22:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。
22:2 | 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的，不偏左右。
22:3 | 约西亚王十八年，王差遣米书兰的孙子，亚萨利的儿子书记沙番上耶和华殿去，吩咐他说，
22:4 | 你去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，数算数算，
22:5 | 交给耶和华殿里办事的人，使他们转交耶和华殿里作工的人，好修理殿的破坏之处，
22:6 | 就是转交木匠和工人，并瓦匠，又买木料和凿成的石头修理殿宇，
22:7 | 将银子交在办事的人手里，不与他们算帐，因为他们办事诚实。
22:8 | 大祭司希勒家对书记沙番说，我在耶和华殿里得了律法书。希勒家将书递给沙番，沙番就看了。
22:9 | 书记沙番到王那里，回覆王说，你的仆人已将殿里的银子倒出数算，交给耶和华殿里办事的人了。
22:10 | 书记沙番又对王说，祭司希勒家递给我一卷书。沙番就在王面前读那书。
22:11 | 王听见律法书上的话，便撕裂衣服，
22:12 | 吩咐祭司希勒家与沙番的儿子亚希甘，米该亚的儿子亚革波，书记沙番和王的臣仆亚撒雅，说，
22:13 | 你们去为我，为民，为犹大众人，以这书上的话求问耶和华。因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。
22:14 | 于是，祭司希勒家和亚希甘，亚革波，沙番，亚撒雅都去见女先知户勒大。户勒大是掌管礼服沙龙的妻。沙龙是哈珥哈斯的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。
22:15 | 她对他们说，耶和华以色列的神如此说，你们可以回覆那差遣你们来见我的人说，
22:16 | 耶和华如此说，我必照着犹大王所读那书上的一切话，降祸与这地和其上的居民。
22:17 | 因为他们离弃我，向别神烧香，用他们手所作的惹我发怒，所以我的忿怒必向这地发作，总不止息。
22:18 | 然而，差遣你们来求问耶和华的犹大王，你们要这样回覆他说，耶和华以色列的神如此说，至于你所听见的话，
22:19 | 就是听见我指着这地和其上的居民所说，要使这地变为荒场，民受咒诅的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
22:20 | 我必使你平平安安地归到坟墓到你列祖那里。我要降与这地的一切灾祸，你也不至亲眼看见。他们就回覆王去了。
22: 注解：
22:1
约 西 亚： 约 西 亚 是 犹 大 国 最 后 一 位 行 公 义 的 王。 他 少 年 时 (16 岁) 就 开 始 热 切 地 寻 求 耶 和 华 神 (代 下34:3)， 四 年 之 后 开 始 清 除 犹 大 国 中 的 偶 像 崇 拜 (代 下34:3~4)。 修 复 圣 殿 时， 希 勒 家 发 现 了 摩 西 写 的 律 法 书 (代 下 34:15)； 这 个 发 现 使 人 们 重 新 委 身 于 神 的 话 语， 并 在 全 国 掀 起 了 一 场 有 相 当 规 模 的 属 灵 改 革 运 动 (23:1~30)。 先 知 耶 利 米 和 哈 巴 谷 曾 帮 助 约 西 亚 把 民 众 领 回 到 神 的 身 边。 关 于 约 西 亚 时 期 人 们 的 灵 性 光 景，参 耶 1~12 章； 哈 1:2~4。

22:3
约 西 亚 王 十 八 年：约 西 亚 为 神 所 做 的 奉 献 表 明， 年 轻 人 (当 时 约 西 亚 26 岁) 对 耶 和 华 神 和 他 的 事 所 发 的 热 心 可 能 并 不 亚 于， 甚 至 超 过 许 多 年 长 者。

22:8
律 法 书：希 勒 家 发 现 的 律 法 书 是 “摩 西 所 传” 的 (代 下34:14)； 很 可 能 这 是 整 个 摩 西 五 经 (即 圣 经 前 五 卷 书) 的 抄 本 (比 较 23:25；申31:24~26)。 这 个 发 现 见 证 了 神 引 导 和 掌 管 万 有 的 大 能 的 手， 一 直 在 守 护 着 神 所 启 示 的 话 语， 使 它 不 被 拜 偶 像 者 和 悖 逆 之 徒 所 毁 坏。 事 实 上， 这 本 在 圣 灵 启 示 下 写 出 的 书 是 无 法 毁 坏 的 (赛40:8)。

22:13
去……求 问 耶 和 华：约 西 亚 想 知 道 犹 大 国 的 罪 恶 是 否 到 了 要 遭 受 神 审 判 的 地 步。
1. 借 着 女 先 知 户 勒 大， 神 说 他 必 在 将 来 某 一 天 把 他 的 子 民 交 在 仇 敌 的 手 中 (14~17 节)。 也 就 是 说， 如 果 神 子 民 陷 在 罪 里 不 知 悔 改， 到 了 时 候， 他 们 就 一 定 会 受 到 审 判。
2. 在 相 当 长 的 时 间 里， 神 的 子 民 “嬉 笑 神 的 使 者， 藐 视 他 的 言 语， 讥 诮 他 的 先 知， 以 致 耶 和 华 的 忿 怒 向 他 的 百 姓 发 作， 无 法 可 救” (代 下 36:16)。 约 西 亚 的 复 兴 运 动 只 是 推 迟 了 犹 大 国 的 毁 灭， 但 却 不 能 阻 止 毁 灭 的 到 来 (18~20 节；23:24~27)。

22:19
你 便……自 卑： 约 西 亚 在 耶 和 华 面 前 自 卑， 因 此 蒙 神 喜 悦。 要 想 成 为 新 人， 得 到 神 的 恩 典， 最 主 要 的 条 件 就 是 在 神 面 前 自 卑。 这 包 括：
1. 相 信 神 对 我 们 的 审 判 是 公 平 正 确 的， 是 我 们 应 得 的 (13 节)。
2. 知 道 如 果 没 有 神 的 恩 典， 我 们 就 会 被 罪 恶 辖 制。 我 们 必 须 依 赖 神 才 能 得 到 一 切 益 处 (比 较 箴 3:7；罗12:3；林 前1:4)。
3. 因 着 我 们 灵 性 贫 乏 的 光 景 而 在 神 面 前 痛 悔 (诗 51:17；比 较 利26:40~41；民12:3；代 下12:5~6；箴 22:4)。
4. 真 诚 地 敬 畏 神 的 话 语 (11 节；代 下 34:18~19)。


第23章

23:1 | 王差遣人招聚犹大和耶路撒冷的众长老来。
23:2 | 王和犹大众人与耶路撒冷的居民，并祭司，先知，和所有的百姓，无论大小，都一同上到耶和华的殿。王就把耶和华殿里所得的约书念给他们听。
23:3 | 王站在柱旁，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命，法度，律例，成就这书上所记的约言。众民都服从这约。
23:4 | 王吩咐大祭司希勒家和副祭司，并把门的，将那为巴力和亚舍拉，并天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。
23:5 | 从前犹大列王所立拜偶像的祭司，在犹大城邑的丘坛和耶路撒冷的周围烧香，现在王都废去，又废去向巴力和日，月，行星（行星或作十二宫），并天上万象烧香的人。
23:6 | 又从耶和华殿里将亚舍拉搬到耶路撒冷外汲沦溪边焚烧，打碎成灰，将灰撒在平民的坟上。
23:7 | 又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织帐子的屋子，
23:8 | 并且从犹大的城邑带众祭司来，污秽祭司烧香的丘坛，从迦巴直到别是巴，又拆毁城门旁的丘坛，这丘坛在邑宰约书亚门前，进城门的左边。
23:9 | 但是丘坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。
23:10 | 又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛。
23:11 | 又将犹大列王在耶和华殿门旁，太监拿单米勒靠近游廊的屋子，向日头所献的马废去，且用火焚烧日车。
23:12 | 犹大列王在亚哈斯楼顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁打碎了，就把灰倒在汲沦溪中。
23:13 | 从前以色列王所罗门在耶路撒冷前，邪僻山右边为西顿人可憎的神亚斯他录，摩押人可憎的神基抹，亚扪人可憎的神米勒公所筑的丘坛，王都污秽了，
23:14 | 又打碎柱像，砍下木偶，将人的骨头充满了那地方。
23:15 | 他将伯特利的坛，就是叫以色列人陷在罪里，尼八的儿子耶罗波安所筑的那坛，都拆毁焚烧，打碎成灰，并焚烧了亚舍拉。
23:16 | 约西亚回头，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人宣传耶和华的话。
23:17 | 约西亚问说，我所看见的是什么碑。那城里的人回答说，先前有神人从犹大来，预先说王现在向伯特利坛所行的事，这就是他的墓碑。
23:18 | 约西亚说，由他吧。不要挪移他的骸骨。他们就不动他的骸骨，也不动从撒玛利亚来那先知的骸骨。
23:19 | 从前以色列诸王在撒玛利亚的城邑建筑丘坛的殿，惹动耶和华的怒气，现在约西亚都废去了，就如他在伯特利所行的一般。
23:20 | 又将丘坛的祭司都杀在坛上，并在坛上烧人的骨头，就回耶路撒冷去了。
23:21 | 王吩咐众民说，你们当照这约书上所写的，向耶和华你们的神守逾越节。
23:22 | 自从士师治理以色列人和以色列王，犹大王的时候，直到如今，实在没有守过这样的逾越节。
23:23 | 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。
23:24 | 凡犹大国和耶路撒冷所有交鬼的，行巫术的，与家中的神像和偶像，并一切可憎之物，约西亚尽都除掉，成就了祭司希勒家在耶和华殿里所得律法书上所写的话。
23:25 | 在约西亚以前没有王像他尽心，尽性，尽力地归向耶和华，遵行摩西的一切律法。在他以后也没有兴起一个王像他。
23:26 | 然而，耶和华向犹大所发猛烈的怒气仍不止息，是因玛拿西诸事惹动他。
23:27 | 耶和华说，我必将犹大人从我面前赶出，如同赶出以色列人一般。我必弃掉我从前所选择的这城耶路撒冷和我所说立我名的殿。
23:28 | 约西亚其余的事，凡他所行的都写在犹大列王记上。
23:29 | 约西亚年间，埃及王法老尼哥上到伯拉河攻击亚述王。约西亚王去抵挡他。埃及王遇见约西亚在米吉多，就杀了他。
23:30 | 他的臣仆用车将他的尸首从米吉多送到耶路撒冷，葬在他自己的坟墓里。国民膏约西亚的儿子约哈斯接续他父亲作王。
23:31 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕她，是立拿人耶利米的女儿。
23:32 | 约哈斯行耶和华眼中看为恶的事，效法他列祖一切所行的。
23:33 | 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大国银子一百他连得，金子一他连得。
23:34 | 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。
23:35 | 约雅敬将金银给法老，遵着法老的命向国民征取金银，按着各人的力量派定，索要金银，好给法老尼哥。
23:36 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。
23:37 | 约雅敬行耶和华眼中看为恶的事，效法他列祖一切所行的。
23: 注解： | 23:4 烧 了：约 西 亚 的 改 革 遵 循 了 这 样 一 条 圣 经 原 则， 即 不 为 具 体 的 罪 悔 改 就 没 有 真 正 的 复 兴。 不 论 何 时， 只 有 当 教 会 会 众 真 实 地 悔 改 时， 他 们 才 能 认 识 各 种 具 体 的 罪， 赶 走 假 信 徒， 弃 绝 属 世 的 恶 行， 重 新 树 立 敬 虔 的 准 则。 如 果 人 们 只 是 在 谈 论 教 会 需 要 复 兴 和 悔 改， 但 并 没 有 指 明 具 体 要 改 变 的 地 方， 那 么 这 表 明 他 们 并 不 真 正 迫 切 地 想 改 变 自 己 的 心 态 和 生 活 方 式。 23:25 在 约 西 亚 以 前……以 后：在 包 括 大 卫 本 人 在 内 的 所 有 统 治 过 选 民 的 王 中， 约 西 亚 被 认 为 是 最 忠 诚、 最 尽 心 奉 献 的 王 (参 撒 下12:7~15)。 从 个 人 对 神 话 语 的 顺 服 和 忠 实 这 个 意 义 上 来 讲， 约 西 亚 是 最 伟 大 的 一 位 王 (比 较18:5；申6:5；耶22:15~16)。 23:26 怒 气 仍 不 止 息： 尽 管 约 西 亚 是 一 位 诚 实 的 君 王， 尽 管 他 领 导 了 属 灵 复 兴 和 改 革， 但 犹 大 做 为 一 个 民 族 已 堕 落 到 了 不 可 救 药 的 地 步， 全 民 性 的 改 革 不 可 能 深 入 持 久。 百 姓 和 祭 司 的 心 都 已 经 变 得 异 常 邪 恶， 对 犹 大 国 的 审 判 仅 仅 是 被 推 迟 而 已 (参 耶 11 章; 13:27)。


第24章

24:1 | 约雅敬年间，巴比伦王尼布甲尼撒上到犹大。约雅敬服事他三年，然后背叛他。
24:2 | 耶和华使迦勒底军，亚兰军，摩押军，和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华借他仆人众先知所说的。
24:3 | 这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪。
24:4 | 又因他流无辜人的血，充满了耶路撒冷。耶和华决不肯赦免。
24:5 | 约雅敬其余的事，凡他所行的都写在犹大列王记上。
24:6 | 约雅敬与他列祖同睡。他儿子约雅斤接续他作王。
24:7 | 埃及王不再从他国中出来。因为巴比伦王将埃及王所管之地，从埃及小河直到伯拉河都夺去了。
24:8 | 约雅斤登基的时候年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施她，是耶路撒冷人以利拿单的女儿。
24:9 | 约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。
24:10 | 那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。
24:11 | 当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。
24:12 | 犹大王约雅斤和他母亲，臣仆，首领，太监一同出城，投降巴比伦王。巴比伦王便拿住他。那时是巴比伦王第八年。
24:13 | 巴比伦王将耶和华殿和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的金器都毁坏了，正如耶和华所说的。
24:14 | 又将耶路撒冷的众民和众首领，并所有大能的勇士，共一万人，连一切木匠，铁匠都掳了去。除了国中极贫穷的人以外，没有剩下的。
24:15 | 并将约雅斤和王母，后妃，太监，与国中的大官，都从耶路撒冷掳到巴比伦去了。
24:16 | 又将一切勇士七千人和木匠，铁匠一千人，都是能上阵的勇士，全掳到巴比伦去了。
24:17 | 巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。
24:18 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。
24:19 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
24:20 | 因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己面前赶出。
24: 注解：
24:1
巴 比 伦 王 尼 布 甲 尼 撒：尼 布 甲 尼 撒 是 新 巴 比 伦 帝 国 的 一 位 强 有 力 的 帝 王， 于 主 前 605~562 年 在 位。 主 前605 年， 他 入 侵 巴 勒 斯 坦， 从 耶 路 撒 冷 将 一 些 人 掳 到 巴 比 伦。 犹 大 国 由 此 步 入 了 耶 利 米 所 预 言 的 被 掳 70 年 的 历 史 (耶 25:11~12)。 耶 利 米、 以 西 结 和 但 以 理 都 在 尼 布 甲 尼 撒 统 治 时 期 发 预 言。 尼 布 甲 尼 撒 分 三 个 阶 段 摧 毁、 掳 掠 了 犹 大 国。
1. 主 前 605 年， 约 雅 敬 被 征 服。 他 戴 着 镣 铐， 与 神 殿 中 的 财 宝 及 皇 室 成 员 (包 括 但 以 理 和 他 的 3 个 希 伯 来 朋 友， 但1:1~7) 一 起， 被 带 到 了 巴 比 伦 (1~7 节；代 下36:6~7)。
2. 主 前 597 年， 耶 路 撒 冷 又 被 攻 陷， 国 王 约 雅 斤、 神 殿 中 剩 余 的 宝 器 和 一万 名 男 子 被 掳 到 巴 比 伦 (14~16 节)，其 中 有 先 知 以 西 结。
3. 主 前 586 年， 巴 比 伦 人 最 后 一 次 侵 犯 耶 路 撒 冷。这 次 他 们 摧 毁 了 整 座 城 市 和 其 中 的 圣 殿； 除 了 一 些 最 贫 穷 的 人 以 外， 国 王 西 底 家 和 其 他 所 有 人 都 被 掳 到 异 邦 巴 比 伦 (25:1~12；耶 52:29)。
24:1 巴 比 伦： 巴 比 伦， 又 称 新 巴 比 伦 帝 国， 推 翻 了 亚 述 的 霸 主 地 位， 并 于 主 前 605~539 年 称 霸 世 界。 巴 比 伦 帝 国 持 续 了 大 约 70 年， 这 也 是 犹 大 国 被 掳 掠 的70 年。 后 来 巴 比 伦 又 被 波 斯 王 古 列 征 服 (主 前539 年)， 古 列 王 允 许 犹 太 人 回 到 自 己 的 家 乡 (代 下36:22~23；拉1:1~4)。

24:2
正 如 耶 和 华……所 说 的：早 在150 年 前， 神 就 借 先 知 预 言 南 国 要 被 掳 到 巴 比 伦 (赛6:11~12；39:6)； 耶 利 米 则 预 言 被 掳 历 史 将 持 续 70 年 (耶 25:11~12)。

24:3
将 他 们 从 自 己 面 前 赶 出： 犹 大 国 的 灭 亡 是 神 的 审 判， 因 为 她 的 百 姓 一 直 顽 固 不 悔， 追 随 玛 拿 西 犯 下 可 怕 的 罪 恶。
1. 犹 大 对 神 的 悖 逆 达 到 了 极 点， 连 祭 司 和 先 知 都 说 谎 (耶5:31；6:13)。 贪 婪 和 欺 诈 (耶 6:13)、 奸 淫 和 嫖 娼 (耶 5:8~9)、 不 公 和 暴 力 (耶 6:7)、 弃 绝 神 的 话 语 (耶 8:9~10) 和 不 诚 实 (耶 9:2~3) 等， 就 是 当 时 百 姓 的 生 活 方 式。
2. 神 对 旧 约 选 民 的 审 判 给 现 在 的 信 徒 敲 响 了 警 钟。 神 既 不 爱 惜 原 来 的 枝 子， 也 必 不 爱 惜 接 上的 枝 子。 所 以， 如 果 今 天 的 信 徒 随 从 世 俗 邪 恶 的生 活 方 式， 神 必 同 样 严 厉 地 审 判 他 们 (参 罗 11:18~25)。


第25章

25:1 | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
25:2 | 于是城被围困，直到西底家王十一年。
25:3 | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
25:4 | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门逃跑。迦勒底人正在四围攻城，王就向亚拉巴逃走。
25:5 | 迦勒底的军队追赶王，在耶利哥的平原追上他。他的全军都离开他四散了。
25:6 | 迦勒底人就拿住王，带他到利比拉巴比伦王那里审判他。
25:7 | 在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
25:8 | 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆，护卫长尼布撒拉旦来到耶路撒冷，
25:9 | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
25:10 | 跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。
25:11 | 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
25:12 | 但护卫长留下些民中最穷的，使他们修理葡萄园，耕种田地。
25:13 | 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了，
25:14 | 又带去锅，铲子，蜡剪，调羹，并所用的一切铜器，
25:15 | 火鼎，碗，无论金的银的，护卫长也都带去了。
25:16 | 所罗门为耶和华殿所造的两根铜柱，一个铜海，和几个盆座，这一切的铜，多得无法可称。
25:17 | 这一根柱子高十八肘，柱上有铜顶，高三肘。铜顶的周围有网子和石榴，都是铜的。那一根柱子，照此一样，也有网子。
25:18 | 护卫长拿住大祭司西莱雅，副祭司西番亚，和三个把门的，
25:19 | 又从城中拿住一个管理兵丁的官（或作太监），并在城里所遇常见王面的五个人和检点国民军长的书记，以及城里遇见的国民六十个人。
25:20 | 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
25:21 | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
25:22 | 至于犹大国剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子，亚希甘的儿子基大利作他们的省长。
25:23 | 众军长和属他们的人听见巴比伦王立了基大利作省长，于是军长尼探雅的儿子以实玛利，加利亚的儿子约哈难，尼陀法人单户蔑的儿子西莱雅，玛迦人的儿子雅撒尼亚，和属他们的人都到米斯巴见基大利。
25:24 | 基大利向他们和属他们的人起誓说，你们不必惧怕迦勒底臣仆，只管住在这地服事巴比伦王，就可以得福。
25:25 | 七月间，宗室以利沙玛的孙子，尼探雅的儿子以实玛利带着十个人来，杀了基大利和同他在米斯巴的犹大人与迦勒底人。
25:26 | 于是众民，无论大小，连众军长。因为惧怕迦勒底人，都起身往埃及去了。
25:27 | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十七日，使犹大王约雅斤抬头，提他出监。
25:28 | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
25:29 | 给他脱了囚服。他终身常在巴比伦王面前吃饭。
25:30 | 王赐他所需用的食物，日日赐他一分，终身都是这样。
25: 注解：
25:1
西 底 家 背 叛 巴 比 伦 王： 西 底 家 背 叛 的一 部 分 原 因 在 于 假 先 知 所 说 的 积 极 好 听 的 预 言， 说 神 要 毁 灭 的 不 是 犹 大 而 是 巴 比 伦。 耶 利 米 的 预 言 却 不 受 欢 迎， 而 且 说 的 正 好 相 反——神 会 把 他 悖 逆 的 子 民 置 于 巴 比 伦 的 管 辖 之 下。 耶 利 米 的 预 言 最 终 得 以 应 验， 证 明 他 是 耶 和 华 的 真 先 知 (比 较 申18:21~22；参 “旧 约 中 的 先 知” 一 文)。
25:1 四 围 筑 垒 攻 城： 这 次 围 攻 耶 路 撒 冷 始 于 主 前588 年， 持 续 了18 个 月 (1~3 节)； 这 场 灾 难 在 耶 利 米 哀 歌2:20~21；4:3~20；5:2~15 以 及 以 西 结 书5:10 中 都 有 叙 述。 1/3 的 人 死 于 饥 饿 和 瘟 疫， 还 有 1/3 的 人 死 于 刀 剑 (结5:12；参 耶38:17~19；39:1；52:4；结24:1~2)。

25:7
杀 了 他 的 众 子：约 西 亚 的 小 儿 子 西 底 家 做 王 11 年。 他 背 弃 自 己 公 义 的 父 亲 所 信 的 真 道， 常 常 迫 害 先 知 耶 利 米。 如 果 西 底 家 听 从 先 知 耶 利 米 的 劝 告 (参 耶38:14~28)， 他 就 可 以 避 免 这 场 灾 难。 同 样 的 道 理， 如 果 一 个 教 会 和 其 中 的 信 徒 不 听 从 敬 虔 牧 者 的 告 诫， 这 个 教 会 就 面 临 着 被 毁 灭的 危 险， 她 的 儿 女 (信 徒) 也 会 被 世 俗 的 罪 恶 掳 去。

25:21
犹 大 人 被 掳 去 离 开 本 地：随 着 犹 大 国 民 被 掳， 大 卫 在 地 上 的 政 治 国 度 就 结 束 了。 但 这 个 国 家 的 毁 灭 并 没 有 改 变 神 关 于 大 卫 后 裔 的 应 许 (参 撒 下7:14~16; 参 “神 与 大 卫 之 约” 一 文)。 神 继 续 为 大 卫 的 子 孙， 基 督 的 来 临 做 准 备； 基 督 的 国 是 没 有 穷 尽 的 (路1:33)。 借 着 大 卫 的 后 裔 弥 赛 亚， 神 最 终 所 造 就 的 是 “被 拣 选 的 族 类， 是 有 君 尊 的 祭 司， 是 圣 洁 的 国 度， 是 属 神 的 子 民” (彼 前2:9)。


历代记上


第1章

1:1 | 亚当生塞特。塞特生以挪士。
1:2 | 以挪士生该南。该南生玛勒列。玛勒列生雅列。
1:3 | 雅列生以诺。以诺生玛土撒拉。玛土撒拉生拉麦。
1:4 | 拉麦生挪亚。挪亚生闪，含，雅弗。
1:5 | 雅弗的儿子是歌篾，玛各，玛代，雅完，土巴，米设，提拉。
1:6 | 歌篾的儿子是亚实基拿，低法（低法创世记十章三节是利法），陀迦玛。
1:7 | 雅完的儿子是以利沙，他施，基提，多单（多单有作罗单的）。
1:8 | 含的儿子是古实，麦西，弗，迦南。
1:9 | 古实的儿子是西巴，哈腓拉，撒弗他，拉玛，撒弗提迦。拉玛的儿子是示巴，底但。
1:10 | 古实生宁录。他为世上英雄之首。
1:11 | 麦西生路低人，亚拿米人，利哈比人，拿弗土希人，
1:12 | 帕斯鲁细人，迦斯路希人，迦斐托人。从迦斐托出来的有非利士人。
1:13 | 迦南生长子西顿，又生赫
1:14 | 和耶布斯人，亚摩利人，革迦撒人，
1:15 | 希未人，亚基人，西尼人，
1:16 | 亚瓦底人，洗玛利人，并哈马人。
1:17 | 闪的儿子是以拦，亚述，亚法撒，路德，亚兰，乌斯，户勒，基帖，米设（米设创世记十章二十三节作玛施）。
1:18 | 亚法撒生沙拉。沙拉生希伯。
1:19 | 希伯生了两个儿子，一个名叫法勒（法勒就是分的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。
1:20 | 约坍生亚摩答，沙列，哈萨玛非，耶拉，
1:21 | 哈多兰，乌萨，德拉，
1:22 | 以巴录，亚比玛利，示巴，
1:23 | 阿斐，哈腓拉，约巴。这都是约坍的儿子。
1:24 | 闪生亚法撒。亚法撒生沙拉。
1:25 | 沙拉生希伯。希伯生法勒。法勒生拉吴。
1:26 | 拉吴生西鹿。西鹿生拿鹤。拿鹤生他拉。
1:27 | 他拉生亚伯兰，亚伯兰就是亚伯拉罕。
1:28 | 亚伯拉罕的儿子是以撒，以实玛利。
1:29 | 以实玛利的儿子记在下面，以实玛利的长子是尼拜约，其次是基达，押德别，米比衫，
1:30 | 米施玛，度玛，玛撒，哈达，提玛，
1:31 | 伊突，拿非施，基底玛。这都是以实玛利的儿子。
1:32 | 亚伯拉罕的妾基土拉所生的儿子，就是心兰，约珊，米但，米甸，伊施巴，书亚。约珊的儿子是示巴，底但。
1:33 | 米甸的儿子是以法，以弗，哈诺，亚比大，以勒大。这都是基土拉的子孙。
1:34 | 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
1:35 | 以扫的儿子是以利法，流珥，耶乌施，雅兰，可拉。
1:36 | 以利法的儿子是提幔，阿抹，洗玻，迦坦，基纳斯，亭纳，亚玛力。
1:37 | 流珥的儿子是拿哈，谢拉，沙玛，米撒。
1:38 | 西珥的儿子是罗坍，朔巴，祭便，亚拿，底顺，以察，底珊。
1:39 | 罗坍的儿子是何利，荷幔。罗坍的妹子是亭纳。
1:40 | 朔巴的儿子是亚勒文，玛拿辖，以巴录，示非，阿南。祭便的儿子是亚雅，亚拿。
1:41 | 亚拿的儿子是底顺。底顺的儿子是哈默兰，伊是班，益兰，基兰。
1:42 | 以察的儿子是辟罕，撒番，亚干。底珊的儿子是乌斯，亚兰。
1:43 | 以色列人未有君王治理之先，在以东地作王的记在下面，有比珥的儿子比拉，他的京城名叫亭哈巴。
1:44 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
1:45 | 约巴死了，提幔地的人户珊接续他作王。
1:46 | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
1:47 | 哈达死了，玛士利加人桑拉接续他作王。
1:48 | 桑拉死了，大河边的利河伯人扫罗接续他作王。
1:49 | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
1:50 | 巴勒哈南死了，哈达接续他作王。他的京城名叫巴伊，他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
1:51 | 哈达死了，以东人的族长有亭纳族长，亚勒瓦族长，耶帖族长，
1:52 | 亚何利巴玛族长，以拉族长，比嫩族长，
1:53 | 基纳斯族长，提幔族长，米比萨族长，
1:54 | 玛基叠族长，以兰族长。这都是以东人的族长。
1: 注解：
1:1
历 代 志 上 简 介

大 纲
壹 家 谱：从 亚 当 到 被 掳 后 的 归 回 (1:1~9:44)
一 从 亚 当 到 亚 伯 拉 罕 (1:1~27)
二 从 亚 伯 拉 罕 到 雅 各 (1:28~54)
三 从 雅 各 到 大 卫 (2:1~55)
四 从 大 卫 到 被 掳 至 巴 比 伦 时 期 (3:1~24)
五 十 二 支 派 的 家 谱 (4:1~8:40)
六 余 民 (被 掳 归 回 的 人) 的 家 谱 (9:1~34)
1 归 回 的 支 派 (9:1~9)
2 归 回 的 祭 司 (9:10~13)
3 归 回 的 利 未 人 (9:14~34)
七 扫 罗 的 家 谱 (9:35~44)
贰 大 卫：其 统 治 的 永 久 意 义 (10:1~29:30)
一 扫 罗 及 其 儿 子 之 死 (10:1~14)
二 攻 取 耶 路 撒 冷 和 大 卫 的 勇 士 (11:1~12:40)
三 运 回 约 柜、 恢 复 敬 拜、 建 立 王 国 (13:1~16:43)
四 神 与 大 卫 之 约 (17:1~27)
五 大 卫 在 军 事 上 的 胜 利 (18:1~20:8)
六 大 卫 数 点 以 色 列 民 而 犯 罪 (21:1~30)
七 大 卫 为 建 造 圣 殿 做 充 分 准 备 (22:1~19)
八 大 卫 制 定 利 未 人 的 圣 殿 事 奉 制 度 (23:1~26:32)
九 大 卫 的 行 政 管 理 体 系 (27:1~34)
十 大 卫 为 所 罗 门 继 位 和 建 造 圣 殿 所 做 的 最 后 准 备 (28:1~29:20)
十 一 所 罗 门 被 立 为 王 及 大 卫 之 死 (29:21~30)
作 者：以 斯 拉 (？)
主 题：以 色 列 的“ 救 赎 ”历 史
写 作 日 期：主 前 450~420 年
背 景
历 代 志 上、 下 记 录 了 被 掳 前 的 历 史。 但 是， 两 卷 书 的 形 成 与 观 点 都 是 被 掳 后 的——其 写 作 时 间 是 主 前 5世 纪 下 半 叶， 大 概 是 在 以 斯 拉 带 领 第 二 批 被 掳 的 犹 太 人 从 巴 比 伦 和 波 斯 返 回 巴 勒 斯 坦 (主 前457 年) 以 后 的 某 个 时 期。 巴 比 伦 王 尼 布 甲 尼 撒 攻 占 并 摧 毁 了 耶 路 撒 冷 (主 前605~586 年)， 以 及 犹 太 人 被 掳 到 巴 比 伦 后 长 达70 年 的 流 亡 生 涯， 已 经 彻 底 粉 碎 了 许 多 犹 太 人 做 为 神 立 约 子 民 的 盼 望 和 理 想。 因 此， 那 些 被 掳 归 回， 重 建 耶 路 撒 冷 和 圣 殿 的 百 姓， 极 需 重 新 建 立 他 们 属 灵 的 根 基， 也 就 是 说， 他 们 需 要 找 回 与 过 去 那 段 救 赎 历 史 的 认 同 感， 并 对 自 己 做 为 与 神 立 约 的 选 民 目 前 当 持 有 的 信 心 和 对 未 来 当 存 的 盼 望 有 一 个 全 新 的 认 识。 为 了 满 足 归 回 的 以 色 列 人 的 需 要， 历 代 志 上、 下 便 应 运 而 生。
历 代 志 上、 下， 以 斯 拉 记 和 尼 希 米 记 都 是 为 那 些 被 掳 归 回 巴 勒 斯 坦 的 犹 太 人 而 写 的， 因 而， 这 几 卷 书 在 风 格、 语 言、 观 点 和 目 的 上 都 极 为 相 似。 学 者 们 通 常 认 为 这 几 卷 书 由 一 人 写 作 或 编 纂 而 成； 根 据 犹 太 法 典 以 及 最 早 的 犹 太 教 和 基 督 教 学 者 的 看 法， 作 者 即 是 以 斯 拉， 他 既 是 祭 司 又 是 谙 熟 律 法 的 文 士。 由 于 历 代 志 上、 下 是 从 祭 司 的 观 点 撰 写 的， 而 且 很 有 可 能 在 以 斯 拉 的 有 生 之 年 成 书， 又 因 为 历 代 志 下 的 末 尾 几 节 (36:22~23) 恰 是 以 斯 拉 记 1:1~3， 因 此 犹 太 法 典 认 为 以 斯 拉 是 历 代 志 作 者 的 传 统 观 点 就 得 到 了 有 力 的 证 明。
作 者 在 写 作 历 代 志 时 参 考 了 许 多 资 料， 包 括 某 些 旧 约 经 书 和 某 些 正 典 以 外 关 于 列 王 和 先 知 们 的 记 录 (参 代 上29:29；代 下9:29；12:15；20:34；32:32)。 根 据 旁 经 马 加 比 书 下 卷 的 记 载 (2:13~15)， 尼 希 米 做 犹 大 地 省 长 时 在 耶 路 撒 冷 建 立 了 一 个 图 书 馆， 将 卷 帙 浩 繁 的 列 王 和 众 先 知 的 记 录 放 在 里 面。 做 为 属 灵 领 袖， 以 斯 拉 在 编 写 历 代 志 时 能 够 有 机 会 接 触 并 运 用 当 时 保 存 的 所 有 文 献。 因 为 这 一 传 统 观 点 是 古 老 的， 所 以 还 是 能 够 确 切 地 反 映 圣 灵 以 什 么 方 式 来 引 导 和 默 示 而 最 终 使 这 两 卷 书 得 以 完 成。
目 的
编 写 历 代 志 是 为 了 让 那 些 被 掳 归 回 的 犹 太 人 与 他 们 的 祖 先 和 他 们 的 救 赎 历 史 重 新 联 系 起 来。 为 了 达 到 这 一 目 的， 历 代 志 强 调 了 以 下 3 点： 1. 犹 太 人 维 护 他 们 民 族 和 属 灵 传 统 的 重 要 性； 2. 在 他 们 继 续 与 神 保 持 的 关 系 中， 律 法、 圣 殿 和 祭 司 的 重 要 性 远 远 超 乎 对 地 上 君 王 的 忠 诚； 3. 以 色 列 的 最 终 盼 望 在 乎 神 的 应 许： 大 卫 的 弥 赛 亚 子 孙 必 要 坐 在 宝 座 上，直 到 永 远 (代 上 17:14)。
综 览
虽 然 历 代 志 上、 下 成 书 的 时 间 和 写 作 的 出 发 点 都 是 被 掳 归 回 以 后， 但 这 两 卷 书 综 述 了 从 亚 当 直 到 古 列 王 下 诏 允 许 犹 太 人 从 巴 比 伦 和 波 斯 返 回 故 乡 (主 前538 年) 之 间 的 历 史。 历 代 志 上 围 绕 两 个 主 题 展 开： 以 色 列 的 谱 系 (1~9 章) 和 大 卫 的 王 权 统 治 (10~29 章)。 1. 1~9 章 追 溯 了 以 色 列 从 亚 当 到 亚 伯 拉 罕， 从 亚 伯 拉 罕 到 大 卫， 从 大 卫 到 被 掳 至 巴 比 伦 这 一 段 独 特 的 被 神 救 赎 的 历 史。 由 于 大 卫 家 系、 圣 殿 和 弥 赛 亚 都 借 着 犹 大 支 派 而 有， 因 此 犹 大 支 派 在 雅 各 的 十 二 个 儿 子 中 居 首 位。这 些 家 谱 揭 示 了 从 人 类 历 史 开 端 直 到 目 前 犹 太 人 被 掳 归 回 期 间， 神 如 何 为 自 己 拣 选 并 存 留 余 民， 其 中 给 予 祭 司 和 利 未 人 家 族 特 别 的 关 注， 显 明 本 书 是 从 祭 司 的 角 度 来 看 历 史 的； 2. 10~29 章 专 门 记 述 大 卫 的 统 治。 其 中 称 赞 了 大 卫 的 勇 士 (11~12 章) 和 他 取 得 的 伟 大 胜 利 (14,18~20 章)， 也 突 出 了 在 大 卫 当 政 时 期 的 祭 司、 利 未 人 和 乐 师 的 职 任 (23~26 章)。 作 者 重 点 记 述 了 大 卫 运 回 约 柜 和 建 立 耶 路 撒 冷 成 为 以 色 列 的 敬 拜 中 心 的 经 过 (13~16, 22, 28~29 章)。 历 代 志 上 与 撒 母 耳 记 下 的 不 同 之 处 在 于 它 略 去 了 神 借 先 知 启 示 有 关 大 卫 暗 中 犯 奸 淫 和 谋 杀 之 罪 以 及 由 此 而 生 的 一 系 列 悲 剧 性 后 果 的 记 载。 但 在 相 应 的 地 方， 历 代 志 上 插 入 了 撒 母 耳 记 下 所 省 略 的 内 容： 大 卫 在 建 造 圣 殿 和 建 立 对 耶 和 华 神 的 敬 拜 这 一 过 程 中 所 作 的 勤 勤 恳 恳 的 工 作。 在 圣 灵 的 引 领 下， 作 者 在 本 书 中 删 略 或 者 增 添 的 内 容 都 是 为 了 满 足 神 的 子 民 在 被 掳 归 回 以 后 的 需 要。
特 色
历 代 志 上 有 以 下 5 个 主 要 特 点：1. 它 记 录 的 历 史 时 期 与 撒 母 耳 记 上、 下 大 致 相 同； 2. 它 的 家 谱 (1~9 章) 在 整 本 圣 经 中 最 长， 也 最 全 面。 在 希 伯 来 旧 约 圣 经 原 来 的 编 排 中，历 代 志 上、 下 被 排 在 最 后， 这 样 的 排 列 有 利 于 为 新 约 开 篇 弥 赛 亚 的 家 谱 提 供 启 示 和 具 体 内 容； 3. 它 生 动 地 描 述 了 大 卫 将 约 柜 运 回 耶 路 撒 冷 之 时， 各 种 形 式 的 敬 拜 如 何 史 无 前 例 地 得 以 复 兴 和 恢 复 (15~16 章)； 4. 本 书 指 出， 神 与 大 卫 之 约 (17 章) 是 以 色 列 人 对 神 应 许 的 弥 赛 亚 大 有 盼 望 的 关 键；5. 本 书 有 选 择 地 记 录 了 被 掳 归 回 后 耶 路 撒 冷 民 众 重 建 圣 殿、 律 法 和 祭 司 体 系 的 历 史， 这 一 点 表 明 受 神 默 示 的 作 者 是 从 祭 司 的 角 度 来 看 历 史 的。
新 约 圣 经 中 的 应 验
本 书 提 供 了 从 亚 当 到 以 色 列 人 流 亡 巴 比 伦 这 一 时 期 的 家 谱， 包 括 大 卫 家 族 的 列 王 和 他 们 的 子 孙 (3~4 章)； 这 为 新 约 马 太 福 音 中 关 于 救 主 耶 稣 (1:1~17) 以 及 路 加 福 音 中 关 于 神 子 耶 稣 的 家 系 渊 源 (3:23~28) 提 供 了 必 要 的 根 据。 历 代 志 上 中 对 大 卫 坐 在 神 的 国 位 上 统 治 全 国 的 描 述， 预 表 了 弥 赛 亚 (“ 大 卫 的 子 孙 ”) 耶 稣 基 督 的 降 临。
历 代 志 的 历 史 可 靠 性
某 些 轻 率 的 批 评 家 认 为， 历 代 志 的 记 载 总 体 上 不 如 撒 母 耳 记 和 列 王 记 可 靠， 是 人 为 杜 撰 或 被 歪 曲 的 历 史。 确 实， 历 代 志 中 的 历 史 是 经 过 精 心 选 择 的， 但 绝 不 是 杜 撰 的， 其 可 靠 性 毋 庸 置 疑。 历 代 志 确 实 突 出 了 以 色 列 历 史 上 光 辉 的 一 面， 但 它 并 不 否 认 其 历 史 上 的 败 误 (如 代 上21 章)。 历 代 志 的 作 者 以 读 者 已 具 备 撒 母 耳 记 和 列 王 记 中 的 历 史 知 识 为 前 提， 省 去 了 这 几 卷 的 部 分 历 史 记 载。 不 管 撒 母 耳 记 和 列 王 记 所 反 映 出 来 的 先 知 的 评 判， 还 是 历 代 志 所 体 现 的 祭 司 的 盼 望， 都 是 真 实 和 不 可 或 缺 的。 许 多 历 代 志 上 中 独 有 的 历 史 记 载 的 可 靠 性 已 被 考 古 学 的 发 现 所 证 实； 至 今 还 未 有 一 处 被 证 明 是 不 可 靠 的。 历 代 志 中 那 些 庞 大 的 数 字 表 面 上 看 来 似 乎 缺 少 可 信 度， 但 认 真 负 责 的 学 术 研 究 也 已 为 之 提 供 了 合 理 的 解 释。 历 代 志 无 疑 是 神 所 默 示 的 全 部 旧 约 圣 经 中 重 要 而 可 靠 的 部 分。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 11 天 内 读 完 历 代 志 上：
□1~2 章 □3~4 章 □5~6 章 □7~8 章 □9~10 章 □11~13 章 □14~16 章 □17~19 章 □ 20~22 章 □ 23~25章 □26~29 章。
经文注释
1:1
家 谱：本 卷 书 详 细 记 载 了 以 色 列 人 的 家 谱，其 目 的 如 下：
1. 像 整 卷 历 代 志 一 样， 这 些 家 谱 也 是 为 了 使 被 掳 归 回 的 人 们 与 他 们 的 祖 先 和 过 去 的 救 赎 历 史 重 新 联 系 起 来， 以 此 使 他 们 寻 回 归 属 感 和 他 们 的 传 统。
2. 这 些 家 谱 揭 示 了 从 人 类 历 史 开 端 直 到 目 前 犹 太 人 被 掳 归 回 期 间， 神 如 何 拣 选 并 存 留 属 他 的 余 民 这 一 历 史 事 实。
3. 这 些 家 谱 的 直 接 目 的 是 协 助 以 色 列 各 家 按 照 原 先 家 族 的 土 地 拥 有 权 重 新 定 居 (比 较 利25 章)； 同 时 明 确 划 出 利 未 支 派， 而 祭 司 只 能 出 自 此 支 派。
4. 这 些 家 谱 的 最 终 目 标 是 通 过 追 溯 其 历 代 的 后 裔 表 明 神 借 以 带 给 万 民 救 赎 的 家 系。 神 曾 拣 选 亚 伯 拉 罕 (27 节)， 由 亚 伯 拉 罕 生 出 另 一 家 族——以 色 列 (34 节)， 继 而 从 以 色 列 (2:1) 生 出 犹 大 支 派， 从 犹 大 支 派 生 出 大 卫 家 系 (3:1)。 神 应 许 在 大 卫 的 子 孙 中 出 现 一 位 弥 赛 亚， 他 将 把 万 民 从 撒 但 和 罪 的 权 势 下 救 赎 出 来 (参 创3:15 注; 参 “ 神 与 列 祖 之 约 ” 一 文 及 “ 神 与 大 卫 之 约 ” 一 文)。
1:1~4 亚 当 生 塞 特；塞 特 生 以 挪 士：这 些 名 字 都 取 自 创 5:1~32。 历 代 志 的 作 者 引 用 这 些 名 字 表 明 他 坚 信 创 世 纪 的 头 几 章 记 载 的 是 可 靠 的 历 史， 而 不 是 传 说。


第2章

2:1 | 以色列的儿子是流便，西缅，利未，犹大，以萨迦，西布伦，
2:2 | 但，约瑟，便雅悯，拿弗他利，迦得，亚设。
2:3 | 犹大的儿子是珥，俄南，示拉，这三人是迦南人书亚女儿所生的。犹大的长子珥在耶和华眼中看为恶，耶和华就使他死了。
2:4 | 犹大的儿妇他玛给犹大生法勒斯和谢拉。犹大共有五个儿子。
2:5 | 法勒斯的儿子是希斯仑，哈母勒。
2:6 | 谢拉的儿子是心利，以探，希幔，甲各，大拉（大拉即达大），共五人。
2:7 | 迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。
2:8 | 以探的儿子是亚撒利雅。
2:9 | 希斯仑所生的儿子是耶拉篾，兰，基路拜。
2:10 | 兰生亚米拿达。亚米拿达生拿顺。拿顺作犹大人的首领。
2:11 | 拿顺生撒门。撒门生波阿斯。
2:12 | 波阿斯生俄备得。俄备得生耶西。
2:13 | 耶西生长子以利押，次子亚比拿达，三子示米亚（示米亚即沙玛，见撒母耳上十六章九节），
2:14 | 四子拿坦业，五子拉代，
2:15 | 六子阿鲜，七子大卫。
2:16 | 他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛，约押，亚撒黑，共三人。
2:17 | 亚比该生亚玛撒。亚玛撒的父亲是以实玛利人益帖。
2:18 | 希斯仑的儿子迦勒娶阿苏巴和耶略为妻，阿苏巴的儿子是耶设，朔吧，押墩。
2:19 | 阿苏巴死了，迦勒又娶以法他，生了户珥。
2:20 | 户珥生乌利。乌利生比撒列。
2:21 | 希斯仑正六十岁娶了基列父亲玛吉的女儿，与她同房。玛吉的女儿生了西割。
2:22 | 西割生睚珥。睚珥在基列地有二十三个城邑。
2:23 | 后来基述人和亚兰人夺了睚珥的城邑，并基纳和其乡村，共六十个。这都是基列父亲玛吉之子的。
2:24 | 希斯仑在迦勒以法他死后，他的妻亚比雅给他生了亚施户。亚施户是提哥亚的父亲。
2:25 | 希斯仑的长子耶拉篾生长子兰，又生布拿，阿连，阿鲜，亚希雅。
2:26 | 耶拉篾又娶一妻名叫亚她拉，是阿南的母亲。
2:27 | 耶拉篾长子兰的儿子是玛斯，雅悯，以结。
2:28 | 阿南的儿子是沙买，雅大。沙买的儿子是拿答，亚比述。
2:29 | 亚比述的妻名叫亚比孩，亚比孩给他生了亚办和摩利。
2:30 | 拿答的儿子是西列，亚遍。西列死了没有儿子。
2:31 | 亚遍的儿子是以示。以示的儿子是示珊。示珊的儿子是亚来。
2:32 | 沙买兄弟雅大的儿子是益帖，约拿单。益帖死了没有儿子。
2:33 | 约拿单的儿子是比勒，撒萨。这都是撒拉篾的子孙。
2:34 | 示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。
2:35 | 示珊将女儿给了仆人耶哈为妻，给他生了亚太。
2:36 | 亚太生拿单。拿单生撒拔。
2:37 | 撒拔生以弗拉。以弗拉生俄备得。
2:38 | 俄备得生耶户。耶户生亚撒利雅。
2:39 | 亚撒利雅生希利斯。希利斯生以利亚萨。
2:40 | 以利亚萨生西斯买。西斯买生沙龙。
2:41 | 沙龙生耶加米雅。耶加米雅生以利沙玛。
2:42 | 耶拉篾兄弟迦勒的长子米沙，是西弗之祖玛利沙的儿子，是希伯仑之祖。
2:43 | 希伯仑的儿子是可拉，他普亚，利肯，示玛。
2:44 | 示玛生拉含，是约干之祖。利肯生沙买。
2:45 | 沙买的儿子是玛云。玛云是伯夙之祖。
2:46 | 迦勒的妾以法生哈兰，摩撒，迦谢。哈兰生迦卸。
2:47 | 雅代的儿子是利健，约坦，基珊，毗力，以法，沙亚弗。
2:48 | 迦勒的妾玛迦生示别，特哈拿，
2:49 | 又生麦玛拿之祖沙亚弗，抹比拿和基比亚之祖示法。迦勒的女儿是押撒。
2:50 | 迦勒的子孙就是以法他的长子，户珥的儿子，记在下面，基列耶琳之祖朔巴，
2:51 | 伯利恒之祖萨玛，伯迦得之祖哈勒。
2:52 | 基列耶琳之祖朔巴的子孙是哈罗以和一半米努哈人（米努哈人即玛拿哈人）。
2:53 | 基列耶琳的诸族是以帖人，布特人，舒玛人，密来人，又从这些族中生出琐拉人和以实陶人来。
2:54 | 萨玛的子孙是伯利恒人，尼陀法人，亚他绿伯约押人，一半玛拿哈人，琐利人，
2:55 | 和住雅比斯众文士家的特拉人，示米押人，苏甲人。这都是基尼人利甲家之祖哈末所生的。
2: 注解： | 2:1 以 色 列 的 儿 子：在 第 1 章 中， 作 者 列 出 了 从 亚 当 (1 节) 到 亚 伯 拉 罕 (27 节)， 继 而 到 以 色 列 (34 节) 的 后 代 之 名。 神 的 选 民 出 自 以 色 列 (即 雅 各) 的 众 子， 而 神 又 定 意 通 过 选 民 赐 福 给 “ 地 上 的 万 族 ” (创12:3)。 在 2~8 章 中， 作 者 追 溯 了 以 色 列 12个 儿 子 的 家 谱。 犹 大 支 派 被 置 于 首 位， 因 救 赎 历 史 的 主 流 经 由 犹 大 支 派，涌 至 大 卫 和 他 的 后 裔 (比 较 3:1；撒 下23:5)，不 断 推 进，直 至 弥 赛 亚。 2:5 ……的 儿 子 是……：这 些 家 谱 的 记 载 是 有 选 择 性 的， 只 有 某 些 后 裔 被 选 入 其 中。 “……的 儿 子 是……”这 一 说 法 也 可 理 解 为“……的 后 代 是……”因 此，有 些 儿 子 或 世 代 可 能 被 略 去。


第3章

3:1 | 大卫在希伯仑所生的儿子记在下面，长子暗嫩是耶斯列人亚希暖生的。次子但以利是迦密人亚比该生的。
3:2 | 三子押沙龙是基述王达买的女儿玛迦生的。四子亚多尼雅是哈及生的。
3:3 | 五子示法提雅是亚比他生的。六子以特念是大卫的妻以格拉生的。
3:4 | 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。
3:5 | 大卫在耶路撒冷所生的儿子是示米亚，朔吧，拿单，所罗门。这四人是亚米利的女儿拔书亚生的。
3:6 | 还有益辖，以利沙玛，以利法列，
3:7 | 挪迦，尼斐，雅非亚，
3:8 | 以利沙玛，以利雅大，以利法列，共九人。
3:9 | 这都是大卫的儿子，还有他们的妹子他玛，妃嫔的儿子不在其内。
3:10 | 所罗门的儿子是罗波安。罗波安的儿子是亚比雅。亚比雅的儿子是亚撒。亚撒的儿子是约沙法。
3:11 | 约沙法的儿子是约兰。约兰的儿子是亚哈谢。亚哈谢的儿子是约阿施。
3:12 | 约阿施的儿子是亚玛谢。亚玛谢的儿子是亚撒利雅。亚撒利雅的儿子是约坦。
3:13 | 约坦的儿子是亚哈斯。亚哈斯的儿子是希西家。希西家的儿子是玛拿西。
3:14 | 玛拿西的儿子是亚们。亚们的儿子是约西亚。
3:15 | 约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。
3:16 | 约雅敬的儿子是耶哥尼雅和西底家。
3:17 | 耶哥尼雅被掳。他的儿子是撒拉铁，
3:18 | 玛基兰，毗大雅，示拿萨，耶加米，何沙玛，尼大比雅。
3:19 | 毗大雅的儿子是所罗巴伯，示每。所罗巴伯的儿子是米书兰，哈拿尼雅，他们的妹子名叫示罗密。
3:20 | 米书兰的儿子是哈舒巴，阿黑，比利家，哈撒底，于沙希悉，共五人。
3:21 | 哈拿尼雅的儿子是毗拉提，耶筛亚。还有利法雅的众子，亚珥难的众子，俄巴底亚的众子，示迦尼的众子。
3:22 | 示迦尼的儿子是示玛雅。示玛雅的儿子是哈突，以甲，巴利亚，尼利雅，沙法，共六人。
3:23 | 尼利雅的儿子是以利约乃，希西家，亚斯利干，共三人。
3:24 | 以利约乃的儿子是何大雅，以利亚实，毗莱雅，阿谷，约哈难，第莱雅，阿拿尼，共七人。
3: 注解： | 3:1 大 卫……的 儿 子：作 者 特 别 记 载 了 大 卫 的 后 代， 因 为 神 应 许 要 借 着 大 卫 的 家 系 生 出 弥 赛 亚， 使 他 统 治 神 的 子 民 (参 撒 下7:12~17)。 作 者 想 要 表 明， 虽 然 大 卫 的 王 国 已 被 毁 掉， 他 的 后 裔 却 还 活 着， 因 此 神 能 够 而 且 必 会 成 就 他 的 应 许。


第4章

4:1 | 犹大的儿子是法勒斯，希斯仑，迦米，户珥，朔巴。
4:2 | 朔巴的儿子利亚雅生雅哈。雅哈生亚户买和拉哈。这是琐拉人的诸族。
4:3 | 以坦之祖的儿子是耶斯列，伊施玛，伊得巴。他们的妹子名叫哈悉勒玻尼。
4:4 | 基多之祖是毗努伊勒。户沙之祖是以谢珥。这都是伯利恒之祖以法他的长子户珥所生的。
4:5 | 提哥亚之祖亚施户有两个妻子，一名希拉，一名拿拉。
4:6 | 拿拉给亚施户生亚户撒，希弗，提米尼，哈辖斯他利。这都是拿拉的儿子。
4:7 | 希拉的儿子是洗列，琐辖，伊提南。
4:8 | 哥斯生亚诺，琐比巴，并哈仑儿子亚哈黑的诸族。
4:9 | 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说，我生他甚是痛苦。
4:10 | 雅比斯求告以色列的神说，甚愿你赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦。神就应允他所求的。
4:11 | 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。
4:12 | 伊施屯生伯拉巴，巴西亚，并珥拿辖之祖提欣拿，这都是利迦人。
4:13 | 基纳斯的儿子是俄陀聂，西莱雅。俄陀聂的儿子是哈塔。
4:14 | 悯挪太生俄弗拉。西莱雅生革夏纳欣人之祖约押。他们都是匠人。
4:15 | 耶孚尼的儿子是迦勒。迦勒的儿子是以路，以拉，拿安。以拉的儿子是基纳斯。
4:16 | 耶哈利勒的儿子是西弗，西法，提利，亚撒列。
4:17 | 以斯拉的儿子是益帖，米列，以弗，雅伦。米列娶法老女儿比提雅为妻，生米利暗，沙买，和以实提摩之祖益巴。米列又娶犹大女子为妻，生基多之祖雅列，梭哥之祖希伯，和撒挪亚之祖耶古铁。
4:18 |
4:19 | 荷第雅的妻是拿含的妹子，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。
4:20 | 示门的儿子是暗嫩，林拿，便哈南，提伦。以示的儿子是梭黑与便梭黑。
4:21 | 犹大的儿子是示拉。示拉的儿子是利迦之祖珥，玛利沙之祖拉大，和属亚实比族织细麻布的各家。
4:22 | 还有约敬，哥西巴人，约阿施，萨拉，就是在摩押地掌权的，又有雅叔比利恒。这都是古时所记载的。
4:23 | 这些人都是窑匠，是尼他应和基低拉的居民。与王同处，为王作工。
4:24 | 西缅的儿子是尼母利，雅悯，雅立，谢拉，扫罗。
4:25 | 扫罗的儿子是沙龙。沙龙的儿子是米比衫。米比衫的儿子是米施玛。
4:26 | 米施玛的儿子是哈母利。哈母利的儿子是撒刻。撒刻的儿子是示每。
4:27 | 示每有十六个儿子，六个女儿，他弟兄的儿女不多，他们各家不如犹大族的人丁增多。
4:28 | 西缅人住在别是巴，摩拉大，哈萨书亚，
4:29 | 辟拉，以森，陀腊，
4:30 | 彼土利，何珥玛，洗革拉，
4:31 | 伯玛嘉博，哈萨苏撒，伯比利，沙拉音，这些城邑直到大卫作王的时候都是属西缅人的。
4:32 | 他们的五个城邑是以坦，亚因，临门，陀健，亚珊。
4:33 | 还有属城的乡村，直到巴力。这是他们的住处，他们都有家谱。
4:34 | 还有米所巴，雅米勒，亚玛谢的儿子约沙，
4:35 | 约珥，约示比的儿子耶户。约示比是西莱雅的儿子。西莱雅是亚薛的儿子。
4:36 | 还有以利约乃，雅哥巴，约朔海，亚帅雅，亚底业，耶西篾，比拿雅，
4:37 | 示非的儿子细撒。示非是亚龙的儿子。亚龙是耶大雅的儿子。耶大雅是申利的儿子。申利是示玛雅的儿子。
4:38 | 以上所记的人名都是作族长的，他们宗族的人数增多。
4:39 | 他们往平原东边基多口去，寻找牧放羊群的草场，
4:40 | 寻得肥美的草场地，又宽阔又平静。从前住那里的是含族的人。
4:41 | 以上录名的人，在犹大王希西家年间，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。
4:42 | 这西缅人中，有五百人上西珥山，率领他们的是以示的儿子毗拉提，尼利雅，利法雅，和乌薛，
4:43 | 杀了逃脱剩下的亚玛力人，就住在那里直到今日。
4: 注解： | 4:10 雅 比 斯 求 告 以 色 列 的 神 说：义 人 雅 比 斯 的 典 范 强 调 了 一 条 真 理， 神 必 赐 福 给 那 些 诚 心 呼 求 他 的 人。 “ 雅 比 斯 比 他 众 兄 弟 更 尊 贵 ” (9 节)。 雅 比 斯 的 经 历 证 明， 神 的 赐 福 和 保 护 不 会 自 然 而 然 地 临 到 我 们。 我 们 必 须 顺 从 神， 在 地 上 遵 行 他 的 旨 意， 恳 切 地 祷 告 (参 太6:13；参 “ 有 功 效 的 祷 告 ” 一 文)。 历 代 志 作 者 的 观 点 在 代 下20:20 中 表 露 无 遗， 他 说 “信 耶 和 华 你 们 的 神， 就 必 立 稳 ”。 雅 比 斯 的 祷 告 为 所 有 信 徒 树 立 了 榜 样。 4:10 保 佑 我 不 遭 患 难：参 太6:13 注。


第5章

5:1 | 以色列的长子原是流便。因他污秽了父亲的床，他长子的名分就归了约瑟。只是按家谱他不算长子。
5:2 | 犹大胜过一切弟兄，君王也是从他而出。长子的名分却归约瑟。
5:3 | 以色列长子流便的儿子是哈诺，法路，希斯伦，迦米。
5:4 | 约珥的儿子是示玛雅。示玛雅的儿子是歌革。歌革的儿子是示每。
5:5 | 示每的儿子是米迦。米迦的儿子是利亚雅。利亚雅的儿子是巴力。
5:6 | 巴力的儿子是备拉。这备拉作流便支派的首领，被亚述王提革拉毗尼色掳去。
5:7 | 他的弟兄照着宗族，按着家谱作族长的是耶利，撒迦利雅，比拉。
5:8 | 比拉是亚撒的儿子。亚撒是示玛的儿子。示玛是约珥的儿子。约珥所住的地方是从亚罗珥直到尼波和巴力免，
5:9 | 又向东延到伯拉河这边的旷野，因为他们在基列地牲畜增多。
5:10 | 扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。
5:11 | 迦得的子孙在流便对面，住在巴珊地，延到撒迦。
5:12 | 他们中间有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。
5:13 | 他们族弟兄是米迦勒，米书兰，示巴，约赖，雅干，细亚，希伯，共七人。
5:14 | 这都是亚比孩的儿子。亚比孩是户利的儿子。户利是耶罗亚的儿子。耶罗亚是基列的儿子。基列是米迦勒的儿子。米迦勒是耶示筛的儿子。耶示筛是耶哈多的儿子。耶哈多是布斯的儿子。
5:15 | 还有古尼的孙子，押比叠的儿子亚希。这都是作族长的。
5:16 | 他们住在基列与巴珊和巴珊的乡村，并沙仑的郊野，直到四围的交界。
5:17 | 这些人在犹大王约坦并在以色列王耶罗波安年间，都载入家谱。
5:18 | 流便人，迦得人，和玛拿西半支派的人，能拿盾牌和刀剑，拉弓射箭，出征善战的勇士共有四万四千七百六十名。
5:19 | 他们与夏甲人，伊突人，拿非施人，挪答人争战。
5:20 | 他们得了神的帮助，夏甲人和跟随夏甲的人都交在他们手中。因为他们在阵上呼求神，倚赖神，神就应允他们。
5:21 | 他们掳掠了夏甲人的牲畜，有骆驼五万，羊二十五万，驴二千。又有人十万。
5:22 | 敌人被杀仆倒的甚多，因为这争战是出乎神。他们就住在敌人的地上，直到被掳的时候。
5:23 | 玛拿西半支派的人住在那地。从巴珊延到巴力黑们，示尼珥与黑门山。
5:24 | 他们的族长是以弗，以示，以列，亚斯列，耶利米，何达威雅，雅叠，都是大能的勇士，是有名的人，也是作族长的。
5:25 | 他们得罪了他们列祖的神，随从那地之民的神行邪淫。这民就是神在他们面前所除灭的。
5:26 | 故此，以色列的神激动亚述王普勒和亚述王提革拉毗尼色的心，他们就把流便人，迦得人，玛拿西半支派的人掳到哈腊，哈博，哈拉与歌散河边，直到今日还在那里。
5: 注解： | 5:25 25~26 得 罪 了 他 们 列 祖 的 神：纵 观 历 代 志， 作 者 突 出 了 这 样 一 条 真 理： 悖 逆 和 罪 必 然 招 致 审 判 和 灾 难， 而 顺 服 和 忠 心 则 会 得 着 平 安 和 赐 福 (比 较 代 下 7:14；15:2~7；19:2；21:12~15；24:20；28:9；34:24~25)； 这 一 属 灵 的 原 则 在 新 约 圣 经 中 仍 是 不 变 的 真 理。我 们 应 当 从 中 得 到 勉 励， 敬 畏 主 并 顺 从 圣 灵 的 引 导 (参 罗2:6~10;8:5~17; 林 前10:1~13)。


第6章

6:1 | 利未的儿子是革顺，哥辖，米拉利。
6:2 | 歌辖的儿子是暗兰，以斯哈，希伯伦，乌薛。
6:3 | 暗兰的儿子是亚伦，摩西，还有女儿米利暗。亚伦的儿子是拿答，亚比户，以利亚撒，以他玛。
6:4 | 以利亚撒生非尼哈。非尼哈生亚比书。
6:5 | 亚比书生布基。布基生乌西。
6:6 | 乌西生西拉希雅。西拉希雅生米拉约。
6:7 | 米拉约生亚玛利雅。亚玛利雅生亚希突。
6:8 | 亚希突生撒督。撒督生亚希玛斯。
6:9 | 亚希玛斯生亚撒利雅。亚撒利雅生约哈难。
6:10 | 约哈难生亚撒利雅（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分）。
6:11 | 亚撒利雅生亚玛利雅。亚玛利雅生亚希突。
6:12 | 亚希突生撒督。撒督生沙龙。
6:13 | 沙龙生希勒家。希勒家生亚撒利雅。
6:14 | 亚撒利雅生西莱雅。西莱雅生约萨答。
6:15 | 当耶和华借尼布甲尼撒的手掳掠犹大和耶路撒冷人的时候，这约萨答也被掳去。
6:16 | 利未的儿子是革顺，哥辖，米拉利。
6:17 | 革顺的儿子名叫立尼，示每。
6:18 | 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛。
6:19 | 米拉利的儿子是抹利，母示。这是按着利未人宗族分的各家。
6:20 | 革顺的儿子是立尼。立尼的儿子是雅哈。雅哈的儿子是薪玛。
6:21 | 薪玛的儿子是约亚。约亚的儿子是易多。易多的儿子是谢拉。谢拉的儿子是耶特赖。
6:22 | 哥辖的儿子是亚米拿达。亚米拿达的儿子是可拉。可拉的儿子是亚惜。
6:23 | 亚惜的儿子是以利加拿。以利加拿的儿子是以比雅撒。以比雅撒的儿子是亚惜。
6:24 | 亚惜的儿子是他哈。他哈的儿子是乌列。乌列的儿子是乌西雅。乌西雅的儿子是少罗。
6:25 | 以利加拿的儿子是亚玛赛和亚希摩。
6:26 | 亚希摩的儿子是以利加拿。以利加拿的儿子是琐菲。琐菲的儿子是拿哈。
6:27 | 拿哈的儿子是以利押。以利押的儿子是耶罗罕。耶罗罕的儿子是以利加拿。以利加拿的儿子是撒母耳。
6:28 | 撒母耳的长子是约珥，次子是亚比亚。
6:29 | 米拉利的儿子是抹利。抹利的儿子是立尼。立尼的儿子是示每。示每的儿子是乌撒。
6:30 | 乌撒的儿子是示米亚。示米亚的儿子是哈基雅。哈基雅的儿子是亚帅雅。
6:31 | 约柜安设之后，大卫派人在耶和华殿中管理歌唱的事。
6:32 | 他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按着班次供职。
6:33 | 供职的人和他们的子孙记在下面，哥辖的子孙中有歌唱的希幔。希幔是约珥的儿子。约珥是撒母耳的儿子。
6:34 | 撒母耳是以利加拿的儿子。以利加拿是耶罗罕的儿子。耶罗罕是以列的儿子。以列是陀亚的儿子。
6:35 | 陀亚是苏弗的儿子。苏弗是以利加拿的儿子。以利加拿是玛哈的儿子。玛哈是亚玛赛的儿子。
6:36 | 亚玛赛是以利加拿的儿子。以利加拿是约珥的儿子。约珥是亚撒利雅的儿子。亚撒利雅是西番雅的儿子。
6:37 | 西番雅是他哈的儿子。他哈是亚惜的儿子。亚惜是以比雅撒的儿子。以比雅撒是可拉的儿子。
6:38 | 可拉是以斯哈的儿子。以斯哈是哥辖的儿子。哥辖是利未的儿子。利未是以色列的儿子。
6:39 | 希幔的族兄亚萨是比利家的儿子，亚萨在希幔右边供职。比利家是示米亚的儿子。
6:40 | 示米亚是米迦勒的儿子。米迦勒是巴西雅的儿子。巴西雅是玛基雅的儿子。
6:41 | 玛基雅是伊特尼的儿子。伊特尼是谢拉的儿子。谢拉是亚大雅的儿子。
6:42 | 亚大雅是以探的儿子。以探是薪玛的儿子。薪玛是示每的儿子。
6:43 | 示每是雅哈的儿子。雅哈是革顺的儿子。革顺是利未的儿子。
6:44 | 他们的族弟兄米拉利的子孙，在他们左边供职的有以探。以探是基示的儿子。基示是亚伯底的儿子。亚伯底是玛鹿的儿子。
6:45 | 玛鹿是哈沙比雅的儿子。哈沙比雅是亚玛谢的儿子。亚玛谢是希勒家的儿子。
6:46 | 希勒家是暗西的儿子。暗西是巴尼的儿子。巴尼是沙麦的儿子。
6:47 | 沙麦是末力的儿子。末力是母示的儿子。母示是米拉利的儿子。米拉利是利未的儿子。
6:48 | 他们的族弟兄利未人也被派办神殿中的一切事。
6:49 | 亚伦和他的子孙在燔祭坛和香坛上献祭烧香，又在至圣所办理一切的事，为以色列人赎罪，是照神仆人摩西所吩咐的。
6:50 | 亚伦的儿子是以利亚撒。以利亚撒的儿子是非尼哈。非尼哈的儿子是亚比书。
6:51 | 亚比书的儿子是布基。布基的儿子是乌西。乌西的儿子是西拉希雅。
6:52 | 西拉希雅的儿子是米拉约。米拉约的儿子是亚玛利雅。亚玛利雅的儿子是亚希突。
6:53 | 亚希突的儿子是撒督。撒督的儿子是亚希玛斯。
6:54 | 他们的住处按着境内的营寨，记在下面。哥辖族亚伦的子孙先拈阄得地，
6:55 | 在犹大地中得了希伯仑和四围的郊野。
6:56 | 只是属城的田地和村庄都为耶孚尼的儿子迦勒所得。
6:57 | 亚伦的子孙得了逃城希伯仑，又得了立拿与其郊野，雅提珥，以实提莫与其郊野。
6:58 | 希仑与其郊野，底璧与其郊野，
6:59 | 亚珊与其郊野，伯示麦与其郊野。
6:60 | 在便雅悯支派的地中，得了迦巴与其郊野，阿勒篾与其郊野，亚拿突与其郊野。他们诸家所得的城共十三座。
6:61 | 哥辖族其余的人又拈阄，在玛拿西半支派的地中得了十座城。
6:62 | 革顺族按着宗族，在以萨迦支派的地中，亚设支派的地中，拿弗他利支派的地中，巴珊内玛拿西支派的地中，得了十三座城。
6:63 | 米拉利族按着宗族拈阄，在流便支派的地中，迦得支派的地中，西布伦支派的地中，得了十二座城。
6:64 | 以色列人将这些城与其郊野给了利未人。
6:65 | 这以上录名的城，在犹大，西缅，便雅悯三支派的地中，以色列人拈阄给了他们。
6:66 | 哥辖族中有几家在以法莲支派的地中也得了城邑，
6:67 | 在以法莲山地得了逃城示剑与其郊野，又得了基色与其郊野，
6:68 | 约缅与其郊野，伯和仑与其郊野，
6:69 | 亚雅仑与其郊野，迦特临门与其郊野。
6:70 | 哥辖族其余的人在玛拿西半支派的地中得了亚乃与其郊野，比连与其郊野。
6:71 | 革顺族在玛拿西半支派的地中得了巴珊的哥兰与其郊野，亚斯他录与其郊野。
6:72 | 又在以萨迦支派的地中得了基低斯与其郊野，大比拉与其郊野，
6:73 | 拉末与其郊野，亚年与其郊野。
6:74 | 在亚设支派的地中得了玛沙与其郊野，押顿与其郊野，
6:75 | 户割与其郊野，利合与其郊野。
6:76 | 在拿弗他利支派的地中得了加利利的基低斯与其郊野，哈们与其郊野，基列亭与其郊野。
6:77 | 还有米拉利族的人在西布伦支派的地中得了临摩挪与其郊野，他泊与其郊野。
6:78 | 又在耶利哥的约旦河东，在流便支派的地中得了旷野的比悉与其郊野，雅哈撒与其郊野，
6:79 | 基底莫与其郊野，米法押与其郊野。
6:80 | 又在迦得支派的地中得了基列的拉末与其郊野，玛哈念与其郊野，
6:81 | 希实本与其郊野，雅谢与其郊野。
6: 注解： | 6:1 利 未 的 儿 子：6 章 提 供 了 被 掳 之 前 利 未 的 后 代， 大 祭 司 的 家 系， 并 列 出 了 利 未 人 的 城 邑。 利 未 的 子 孙 被 神 拣 选 在 会 幕 (民3~4 章) 和 圣 殿 (代 上23~26 章) 负 责 属 灵 的 事 奉。 实 际 上， 这 一 章 指 出 了 神 所 指 示 的 真 实 敬 拜 的 重 要 性。 6:32 当 歌 唱 的 差：歌 唱 敬 拜 也 是 事 奉 神 (比 较 弗 5:18~ 20)， 是 神 所 喜 悦 的。 通 过 歌 唱 可 以 满 怀 信 心 和 爱 心 将 自 己 呈 献 在 主 面 前 (参 弗 5:19 注)。


第7章

7:1 | 以萨迦的儿子是陀拉，普瓦，雅述（雅述创世记第四十六章十三节作约伯），伸仑，共四人。
7:2 | 陀拉的儿子是乌西，利法雅，耶勒，雅买，易伯散，示母利，都是陀拉的族长，是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。
7:3 | 乌西的儿子是伊斯拉希。伊斯拉希的儿子是米迦勒，俄巴底亚，约珥，伊示雅，共五人，都是族长。
7:4 | 他们所率领的，按着宗族出战的军队，共有三万六千人，因为他们的妻和子众多。
7:5 | 他们的族弟兄在以萨迦各族中都是大能的勇士，按着家谱计算共有八万七千人。
7:6 | 便雅悯的儿子是比拉，比结，耶叠，共三人。
7:7 | 比拉的儿子是以斯本，乌西，乌薛，耶利摩，以利，共五人，都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万二千零三十四人。
7:8 | 比结的儿子是细米拉，约阿施，以利以谢，以利约乃，暗利，耶利摩，亚比雅，亚拿突，亚拉篾。这都是比结的儿子。
7:9 | 他们都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万零二百人。
7:10 | 耶叠的儿子是比勒罕。比勒罕的儿子是耶乌施，便雅悯，以忽，基拿拿，细坦，他施，亚希沙哈。
7:11 | 这都是耶叠的儿子，都是族长，是大能的勇士。他们的子孙能上阵打仗的，共有一万七千二百人。
7:12 | 还有以珥的儿子书品，户品，并亚黑的儿子户伸。
7:13 | 拿弗他利的儿子是雅薛，沽尼，耶色，沙龙。这都是辟拉的子孙。
7:14 | 玛拿西的儿子亚斯列是他妾亚兰人所生的，又生了基列之父玛吉。
7:15 | 玛吉娶的妻是户品，书品的妹子，名叫玛迦。玛拿西的次子名叫西罗非哈。西罗非哈但有几个女儿。
7:16 | 玛吉的妻玛迦生了一个儿子，起名叫毗利施。毗利施的兄弟名叫示利施。示利施的儿子是乌兰和利金。
7:17 | 乌兰的儿子是比但。这都是基列的子孙。基列是玛吉的儿子，玛吉是玛拿西的儿子。
7:18 | 基列的妹子哈摩利吉生了伊施荷，亚比以谢，玛拉。
7:19 | 示米大的儿子是亚现，示剑，利克希，阿尼安。
7:20 | 以法莲的儿子是书提拉。书提拉的儿子是比列。比列的儿子是他哈。他哈的儿子是以拉大。以拉大的儿子是他哈。
7:21 | 他哈的儿子是撒拔。撒拔的儿子是书提拉。以法莲又生以谢，以列。这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。
7:22 | 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。
7:23 | 以法莲与妻同房，他妻就怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。
7:24 | 他的女儿名叫舍伊拉，就是建筑上伯和仑，下伯和仑与乌羡舍伊拉的。
7:25 | 比利阿的儿子是利法和利悉。利悉的儿子是他拉。他拉的儿子是他罕。
7:26 | 他罕的儿子是拉但。拉但的儿子是亚米忽。亚米忽的儿子是以利沙玛。
7:27 | 以利沙玛的儿子是嫩。嫩的儿子是约书亚。
7:28 | 以法莲人的地业和住处是伯特利与其村庄。东边拿兰，西边基色与其村庄。示剑与其村庄，直到迦萨与其村庄。
7:29 | 还有靠近玛拿西人的境界，伯善与其村庄。他纳与其村庄。米吉多与其村庄。多珥与其村庄。以色列儿子约瑟的子孙住在这些地方。
7:30 | 亚设的儿子是音拿，亦施瓦，亦施韦，比利亚，还有他们的妹子西拉。
7:31 | 比利亚的儿子是希别，玛结。玛结是比撒威的父亲。
7:32 | 希别生雅弗勒，朔默，何坦，和他们的妹子书雅。
7:33 | 雅弗勒的儿子是巴萨，宾哈，亚施法。这都是雅弗勒的儿子。
7:34 | 朔默的儿子是亚希，罗迦，耶户巴，亚兰。
7:35 | 朔默兄弟希连的儿子是琐法，音那，示利斯，亚抹。
7:36 | 琐法的儿子是书亚，哈尼弗，书阿勒，比利，音拉，
7:37 | 比悉，河得，珊玛，施沙，益兰，比拉。
7:38 | 益帖的儿子是耶孚尼，毗斯巴，亚拉。
7:39 | 乌拉的儿子是亚拉，汉尼业，利写。
7:40 | 这都是亚设的子孙，都是族长，是精壮大能的勇士，也是首领中的头目，按着家谱计算，他们的子孙能出战的共有二万六千人。
7: 注解： | 7:1 本章没有带注解。


第8章

8:1 | 便雅悯的长子比拉，次子亚实别，三子亚哈拉，
8:2 | 四子挪哈，五子拉法。
8:3 | 比拉的儿子是亚大，基拉，亚比忽，
8:4 | 亚比书，乃幔，亚何亚，
8:5 | 基拉，示孚汛，户兰。
8:6 | 以忽的儿子作迦巴居民的族长，被掳到玛拿辖。
8:7 | 以忽的儿子乃幔，亚希亚，基拉也被掳去。基拉生乌撒，亚希忽。
8:8 | 沙哈连休他二妻户伸和巴拉之后，在摩押地生了儿子。
8:9 | 他与妻贺得同房，生了约巴，洗比雅，米沙，玛拉干，
8:10 | 耶乌斯，沙迦，米玛。他这些儿子都是族长。
8:11 | 他的妻户伸给他生的儿子有亚比突，以利巴力。
8:12 | 以利巴力的儿子是希伯，米珊，沙麦。沙麦建立阿挪和罗德二城与其村庄。
8:13 | 又有比利亚和示玛是亚雅仑居民的族长，是驱逐迦特人的。
8:14 | 亚希约，沙煞，耶利末，
8:15 | 西巴第雅，亚拉得，亚得，
8:16 | 米迦勒，伊施巴，约哈都是比利亚的儿子。
8:17 | 西巴第雅，米书兰，希西基，希伯，
8:18 | 伊施米莱，伊斯利亚，约巴都是以利巴力的儿子。
8:19 | 雅金，细基利，撒底，
8:20 | 以利乃，洗勒太，以列，
8:21 | 亚大雅，比拉雅，申拉都是示每的儿子。
8:22 | 伊施班，希伯，以列，
8:23 | 亚伯顿，细基利，哈难，
8:24 | 哈拿尼雅，以拦，安陀提雅，
8:25 | 伊弗底雅，毗努伊勒都是沙煞的儿子。
8:26 | 珊示莱，示哈利，亚他利雅，
8:27 | 雅利西，以利亚，细基利都是耶罗罕的儿子。
8:28 | 这些人都是着名的族长，住在耶路撒冷。
8:29 | 在基遍住的有基遍的父亲耶利。他的妻名叫玛迦。
8:30 | 他长子是亚伯顿。他又生苏珥，基士，巴力，拿答，
8:31 | 基多，亚希约，撒迦，米基罗。
8:32 | 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
8:33 | 尼珥生基士。基士生扫罗。扫罗生约拿单，麦基舒亚，亚比拿达，伊施巴力。
8:34 | 约拿单的儿子是米力巴力（米力巴力撒母耳下四章四节作米非波设）。米力巴力生米迦。
8:35 | 米迦的儿子是毗敦，米勒，他利亚，亚哈斯。
8:36 | 亚哈斯生耶何阿达。耶何阿达生亚拉篾，亚斯玛威，心利。心利生摩撒。
8:37 | 摩撒生比尼亚。比尼亚的儿子是拉法。拉法的儿子是以利亚萨。以利亚萨的儿子是亚悉。
8:38 | 亚悉有六个儿子，他们的名字是亚斯利干，波基路，以实玛利，示亚利雅，俄巴底雅，哈难。这都是亚悉的儿子。
8:39 | 亚悉兄弟以设的长子是乌兰，次子耶乌施，三子是以利法列。
8:40 | 乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。
8: 注解： | 8:1 本章没有带注解。


第9章

9:1 | 以色列人都按家谱计算，写在以色列诸王记上。犹大人因犯罪就被掳到巴比伦。
9:2 | 先从巴比伦回来，住在自己地业城邑中的有以色列人，祭司，利未人，尼提宁的首领。
9:3 | 住在耶路撒冷的有犹大人，便雅悯人，以法莲人，玛拿西人。
9:4 | 犹大儿子法勒斯的子孙中有乌太。乌太是亚米忽的儿子。亚米忽是暗利的儿子。暗利是音利的儿子。音利是巴尼的儿子。
9:5 | 示罗的子孙中有长子亚帅雅和他的众子。
9:6 | 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。
9:7 | 便雅悯人中有哈西努的曾孙，何达威雅的孙子，米书兰的儿子撒路，
9:8 | 又有耶罗罕的儿子伊比尼雅，米基立的孙子，乌西的儿子以拉，伊比尼雅的曾孙，流珥的孙子，示法提雅的儿子米书兰，
9:9 | 和他们的族弟兄，按着家谱计算共有九百五十六名。这些人都是他们的族长。
9:10 | 祭司中有耶大雅，耶何雅立，雅斤，
9:11 | 还有管理神殿希勒家的儿子亚萨利雅。希勒家是米书兰的儿子。米书兰是撒督的儿子。撒督是米拉约的儿子。米拉约是亚希突的儿子。
9:12 | 有玛基雅的曾孙，巴施户珥的孙子，耶罗罕的儿子亚大雅，又有亚第业的儿子玛赛。亚第业是雅希细拉的儿子。雅希细拉是米书兰的儿子。米书兰是米实利密的儿子。米实利密是音麦的儿子。
9:13 | 他们和众弟兄都是族长，共有一千七百六十人，是善于作神殿使用之工的。
9:14 | 利未人米拉利的子孙中，有哈沙比雅的曾孙，押利甘的孙子，哈述的儿子示玛雅。
9:15 | 有拔巴甲，黑勒施，迦拉，并亚萨的曾孙，细基利的孙子，米迦的儿子玛探雅，
9:16 | 又有耶杜顿的曾孙，迦拉的孙子，示玛雅的儿子俄巴底，还有以利加拿的孙子，亚撒的儿子比利家。他们都住在尼陀法人的村庄。
9:17 | 守门的是沙龙，亚谷，达们，亚希幔，和他们的弟兄。沙龙为长。
9:18 | 从前这些人看守朝东的王门，如今是利未营中守门的。
9:19 | 可拉的曾孙，以比雅撒的孙子，可利的儿子沙龙，和他的族弟兄可拉人都管理使用之工，并守会幕的门。他们的祖宗曾管理耶和华的营盘，又把守营门。
9:20 | 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。
9:21 | 米施利米雅的儿子撒迦利雅是看守会幕之门的。
9:22 | 被选守门的人共有二百一十二名。他们在自己的村庄，按着家谱计算，是大卫和先见撒母耳所派当这紧要职任的。
9:23 | 他们和他们的子孙按着班次看守耶和华殿的门，就是会幕的门。
9:24 | 在东西南北，四方都有守门的。
9:25 | 他们的族弟兄住在村庄，每七日来与他们换班。
9:26 | 这四个门领都是利未人，各有紧要的职任，看守神殿的仓库。
9:27 | 他们住在神殿的四围，是因委托他们守殿，要每日早晨开门。
9:28 | 利未人中有管理使用器皿的，按着数目拿出拿入。
9:29 | 又有人管理器具和圣所的器皿，并细面，酒，油，乳香，香料。
9:30 | 祭司中有人用香料作膏油。
9:31 | 利未人玛他提雅是可拉族沙龙的长子，他紧要的职任是管理盘中烤的物。
9:32 | 他们族弟兄哥辖子孙中，有管理陈设饼的，每安息日预备摆列。
9:33 | 歌唱的有利未人的族长，住在属殿的房屋，昼夜供职，不作别样的工。
9:34 | 以上都是利未人着名的族长，住在耶路撒冷。
9:35 | 在基遍住的有基遍的父亲耶利。他的妻名叫玛迦。
9:36 | 他长子是亚伯顿。他又生苏珥，基士，巴力，尼珥，拿答，
9:37 | 基多，亚希约，撒迦利雅，米基罗。
9:38 | 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
9:39 | 尼珥生基士。基士生扫罗。扫罗生约拿单，麦基舒亚，亚比拿达，伊施巴力。
9:40 | 约拿单的儿子是米力巴力（米力巴力即米非波设）。米力巴力生米迦。
9:41 | 米迦的儿子是毗敦，米勒，他利亚，亚哈斯。
9:42 | 亚哈斯生雅拉。雅拉生亚拉篾，亚斯玛威，心利。心利生摩撒。
9:43 | 摩撒生比尼亚。比尼亚生利法雅。利法雅的儿子是以利亚萨。以利亚萨的儿子是亚悉。
9:44 | 亚悉有六个儿子，他们的名字是亚斯利干，波基路，以实玛利，示亚利雅，俄巴底雅，哈难。这都是亚悉的儿子。
9: 注解： | 9:1 以 色 列 人 都： 9章 专 门 论 及 了 那 些 从 巴 比 伦 被 掳 归 回 的 神 的 子 民 (即 所 有 以 色 列 人)， 强 调 了 他 们 与 被 掳 前 的 以 色 列 民 是 连 续 一 体 的 (比 较 尼 9 章)。 本 章 开 始 几 节 解 释 他 们 被 掳 的 原 由， 其 余 部 分 则 是 关 于 “ 祭 司、 利 未 人、 尼 提 宁 的 首 领 ” (2 节) 的； 这 一 部 分 人 受 命 于 神， 致 力 于 恢 复 被 掳 期 间 失 去 的 真 正 敬 拜 秩 序。


第10章

10:1 | 非利士人与以色列人争战，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
10:2 | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单，亚比拿达，麦基舒亚。
10:3 | 势派甚大，扫罗被弓箭手追上，射伤甚重，
10:4 | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来凌辱我。但拿兵器的人甚惧怕，不肯刺他。
10:5 | 扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。
10:6 | 这样，扫罗和他三个儿子，并他的全家都一同死亡。
10:7 | 住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑，非利士人便来住在其中。
10:8 | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山，
10:9 | 就剥了他的军装，割下他的首级，打发人到非利士地的四境（到或作送到）报信与他们的偶像和众民，
10:10 | 又将扫罗的军装放在他们神的庙里，将他的首级钉在大衮庙中。
10:11 | 基列雅比人听见非利士人向扫罗所行的一切事，
10:12 | 他们中间所有的勇士就起身前去，将扫罗和他儿子的尸身送到雅比，将他们的尸骨葬在雅比的橡树下，就禁食七日。
10:13 | 这样，扫罗死了。因为他干犯耶和华，没有遵守耶和华的命。又因他求问交鬼的妇人，
10:14 | 没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。
10: 注解： | 10:1 非 利 士 人 与 以 色 列 人 争 战：从 10 章 起， 作 者 对 以 色 列 从 君 王 时 期 开 始 的 历 史 进 行 了 总 结。 在 本 章 中， 他 谈 到 了 神 废 弃 扫 罗 而 将 国 赐 给 大 卫 的 原 因 (13~14 节)。 本 书 其 余 的 事 件 都 是 关 于 大 卫 的 历 史 及 其 国 权 的 永 久 意 义。 10:13 这 样，扫 罗 死 了，因 为 他 干 犯 耶 和 华：关 于 扫 罗 被 神 废 弃 之 事， 参 撒 上15:23 注。 关 于 扫 罗 求 问 隐 多 珥 的 交 鬼 妇 人 一 事， 参 撒 上28:12 注。


第11章

11:1 | 以色列众人聚集到希伯仑见大卫，说，我们原是你的骨肉。
11:2 | 从前扫罗作王的时候，率领以色列人出入的是你。耶和华你的神也曾应许你说，你必牧养我的民以色列，作以色列的君。
11:3 | 于是以色列的长老都来到希伯仑见大卫王。大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王，是照耶和华借撒母耳所说的话。
11:4 | 大卫和以色列众人到了耶路撒冷，就是耶布斯。那时耶布斯人住在那里。
11:5 | 耶布斯人对大卫说，你决不能进这地方。然而大卫攻取锡安的保障，就是大卫的城。
11:6 | 大卫说，谁先攻打耶布斯人，必作首领元帅。洗鲁雅的儿子约押先上去，就作了元帅。
11:7 | 大卫住在保障里，所以那保障叫作大卫城。
11:8 | 大卫又从米罗起，四围建筑城墙，其余的是约押修理。
11:9 | 大卫日见强盛，因为万军之耶和华与他同在。
11:10 | 以下记录跟随大卫勇士的首领，就是奋勇帮助他得国，照着耶和华吩咐以色列人的话，与以色列人一同立他作王的。
11:11 | 大卫勇士的数目记在下面，哈革摩尼的儿子雅朔班，他是军长的统领，一时举枪杀了三百人。
11:12 | 其次是亚合人朵多的儿子以利亚撒，他是三个勇士里的一个。
11:13 | 他从前与大卫在巴斯达闵，非利士人聚集要打仗。那里有一块长满大麦的田，众民就在非利士人面前逃跑。
11:14 | 这勇士便站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
11:15 | 三十个勇士中的三个人下到磐石那里，进了亚杜兰洞见大卫。非利士的军队在利乏音谷安营。
11:16 | 那时大卫在山寨，非利士人的防营在伯利恒。
11:17 | 大卫渴想，说，甚愿有人将伯利恒城门旁井里的水打来给我喝。
11:18 | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
11:19 | 说，我的神阿，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝。如此，大卫不肯喝。这是三个勇士所作的事。
11:20 | 约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
11:21 | 他在这三个勇士里是最尊贵的，所以作他们的首领。只是不及前三个勇士。
11:22 | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事，他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去杀了一个狮子，
11:23 | 又杀了一个埃及人。埃及人身高五肘，手里拿着枪，枪杆粗如织布的机轴。比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他刺死。
11:24 | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
11:25 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
11:26 | 军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
11:27 | 哈律人沙玛，比伦人希利斯，
11:28 | 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，
11:29 | 户沙人西比该，亚合人以来，
11:30 | 尼陀法人玛哈莱，尼陀法人巴拿的儿子希立，
11:31 | 便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅，
11:32 | 迦实溪人户莱，亚拉巴人亚比，
11:33 | 巴路米人押斯玛弗，沙本人以利雅哈巴，
11:34 | 基孙人哈深的众子，哈拉人沙基的儿子约拿单，
11:35 | 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，
11:36 | 米基拉人希弗，比伦人亚希雅，
11:37 | 迦密人希斯罗，伊斯拜的儿子拿莱，
11:38 | 拿单的兄弟约珥，哈基利的儿子弥伯哈，
11:39 | 亚扪人洗勒，比录人拿哈莱，拿哈莱是给洗鲁雅的儿子约押拿兵器的。
11:40 | 以帖人以拉，以帖人迦立，
11:41 | 赫人乌利亚，亚莱的儿子撒拔，
11:42 | 流便人示撒的儿子亚第拿，他是流便支派中的一个族长，率领三十人。
11:43 | 玛迦的儿子哈难，弥特尼人约沙法，
11:44 | 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，
11:45 | 提洗人申利的儿子耶叠和他的兄弟约哈，
11:46 | 玛哈未人以利业，伊利拿安的儿子耶利拜，约沙未雅，摩押人伊特玛，
11:47 | 以利业，俄备得，并米琐八人雅西业。
11: 注解：
11:1
大 卫：11 章 开 始 讲 述 有 关 大 卫 的 事 情。 撒 下 2~5 章 关 于 大 卫 如 何 成 为 犹 大 的 王， 又 如 何 成 为 全 以 色 列 的 王 一 事 有 更 详 细 的 记 载。
1. 比 较 撒 母 耳 记 下 对 相 似 事 件 的 记 录， 我 们 会 发 现 历 代 志 的 作 者 略 去 了 大 卫 经 历 的 许 多 艰 难， 也 未 提 及 大 卫 个 人 在 道 德 上 的 过 犯 和 耻 辱 (撒 下1~4 章；11~21 章)。 这 些 省 略 恰 巧 与 作 者 的 双 重 目 的 一 致： (1) 突 出 那 些 对 神 在 救 赎 历 史 中 的 旨 意 有 重 要 意 义 的 历 史 事 件； (2) 鼓 励 那 些 心 灰 意 冷、 被 掳 归 回 后 重 新 定 居 下 来 的 人 们。
2. 作 者 这 一 目 的 也 在 他 重 点 记 录 所 罗 门 建 造 圣 殿 的 经 过， 却 略 去 了 王 上11 章 所 记 述 的 所 罗 门 悖 逆 和 拜 偶 像 的 恶 行。
11:1 以 色 列 众 人 聚 集：大 卫 在 希 伯 仑 做 王 7 年 并 统 治 两 个 支 派 一 事， 在 此 处 被 承 认， 但 未 加 详 述。 作 者 的 记 叙 从 大 卫 做 全 以 色 列 的 王 开 始。

11:5
锡 安 的 保 障：耶 路 撒 冷 城 分 布 在 多 个 山 丘 上， 锡 安 便 是 其 中 之 一。 它 原 是 大 卫 攻 占 的 耶 布 斯 人 的 一 个 堡 垒 (撒 下5:6~9; 参 “ 耶 路 撒 冷 城” 一 文)。 当 大 卫 将 约 柜 运 到 锡 安， 锡 安 山 就 成 了 圣 山； 最 后， 锡 安 这 一 名 称 又 用 于 指 代 耶 路 撒 冷 城 (王 下19:21；诗48 篇；赛1:8) 和 犹 大 国 (赛33:14；34:8)， 也 寓 指 天 上 的 圣 城 (来12:22；比 较 启14:1)。

专题论文17：耶路撒冷城

代 上 11:7~8 “大 卫 住 在 保 障 里， 所 以 那 保 障 叫 作 大 卫 城。 大 卫 又 从 米 罗 起， 四 围 建 筑 城 墙， 其 余 的 是 约 押 修 理。 ”
耶 路 撒 冷 城 的 历 史
创 世 记 14:18 中 讲 到 麦 基 洗 德 被 称 为 撒 冷 王 (即 耶 路 撒 冷， 参 创 14:18 注)， 这 是 圣 经 中 第 一 次 提 及 耶 路 撒 冷 城。 当 以 色 列 人 预 备 过 约 但 河 进 入 应 许 之 地 时， 该 城 叫 作 “耶 布 斯” (书 15:8；代 上 11:4)。 在 约 书 亚 占 领 迦 南 地 期 间， 以 色 列 人 一 直 未 能 从 迦 南 人 手 中 攻 取 该 城。 直 至 大 卫 作 王 时， 他 的 军 兵 才 攻 取 了 它， 作 为 京 城 (撒 下 5:5~7； 代 上 11:4~7)。 在 统 一 王 国 期 间 以 及 后 来 的 南 国 犹 大， 耶 路 撒 冷 一 直 是 以 色 列 人 的 政 治 中 心。 大 卫 的 继 承 人 所 罗 门 将 神 的 圣 殿 建 在 这 里 (王 上 5~8 章； 代 下 2~5 章； 参 “圣 殿” 一 文，页 676)， 所 以 耶 路 撒 冷 也 成 了 敬 拜 立 约 之 神 的 宗 教 中 心。
因 着 以 色 列 人 的 罪， 巴 比 伦 王 尼 布 甲 尼 撒 于 主 前 586 年 围 攻 耶 路 撒 冷， 最 终 将 城 连 同 圣 殿 一 并 毁 坏 了 (王 下 25:1~ 11； 代 下 36:17~ 19) ； 耶 路 撒 冷 变 成一 片 废 墟， 直 到 犹 太 人 于 主 前 536 年 从 波 斯 返 回 才 重 新 修 造 了 城 墙 和 圣 殿 (拉 3:8~ 13； 5:1~ 6:15； 尼 3~ 4 章)。 时 至 新 约 时 代， 耶 路 撒 冷 再 度 成 为 犹 太 人 政 治 和 宗 教 生 活的 中 心。 然 而， 因 着 以 色 列 人 屡 屡 反 抗 罗 马 帝 国 的 统 治， 耶 路 撒 冷 城 连 同 它 的 圣 殿 于 主 后 70 年 再度 遭 毁。
自 大 卫 把 耶 路 撒 冷 设 为 他 的 京 城 之 后， 耶 路 撒 冷 就 因 其 地 位 和 特 点 而 得 到 一 系 列 佳 名， 诸 如 “锡 安” (撒 下 5:7)， “大 卫 城” (王 上 2:10)， “圣 城” (尼 11:1)， “神 的 城” (诗 46:4)， “大 君 王 的 城” (诗 48:2)， “公 义 之 城， 忠 信 之 邑” (赛 1:26)， “耶 和 华 的 城” (赛 60:14)， “耶 和 华 的 所 在” (结 48:35)，以 及 “诚 实 的 城” (亚 8:3) 等。 在 这 些 名 称 中， 有 些 名 字 是 预 言 性 的， 遥 指 着 那 将 要 来 的 新 耶 路 撒 冷 城。
耶 路 撒 冷 对 于 以 色 列 人 的 意 义
圣 城 耶 路 撒 冷 对 于 旧 约 时 代 神 的 子 民 有 着 特 别 的 意 义。
1. 神 在 迦 南 地 的 边 境 向 以 色 列 民 重 申 他 的 律 法 时， 就 借 着 摩 西 的 口 预 言 将 来 他 要 拣 选 一 地 “定 为 他 名 的 居 所” (申 12:5, 11, 21； 14:23~ 24)。 这 地 就 是 永 生 神 的 圣 殿 被 建 造 之 地——耶 路 撒 冷 城 (王 上 11:13； 14:21) ； 因 此 它 被 称 为 “圣 城”， “神 的 城” 和 “耶 和 华 的 城”。 以 色 列 的 一 切 男 丁 都 要 1 年 3次 上 到 耶 路 撒 冷， “在 除 酵 节、 七 七 节、 住 棚 节 …… 在 耶 和 华 你 神 所 选 择 的 地 方 朝 见 他” (申 16:16； 比 较 申16:2, 6, 11, 15)。
2. 耶 路 撒 冷 是 神 向 他 的 众 子 民 传 达 话 语 的 地 方 (赛 2:3) ； 也 就 是 说， 是 “异 象 谷” (赛 22:1)。 更 重 要 的 是， 它 是 神 统 管 他 子 民 以 色 列 人 的 所 在 (诗 99:1~2；比 较 诗 48:1~3, 12~14)， 因 而 以 色 列 人 受 了 教， 要 “向 耶 和 华 所 选 择 的 城” 祷 告 (王 上 8:44；比 较 但 6:10)。 环 绕 耶 路 撒 冷 城 的 众 山 岭 象 征 着 永 不 改 变 的 神 围 绕 着 他 的 百 姓 (诗 125:1~2)。 因 此， 耶 路 撒 冷 实 质 上 象 征 着 神 向 他 子 民 所 期 望 的 一 切。 神 的 百 姓 无 论 何 时 来到 耶 路 撒 冷， 都 当 记 念 神 统 管 万 有 的 大 能， 记 念 他 的 圣 洁， 记 念 神 向 他 子 民 所 存 的 信 实， 以 及 他 将 永 远 作 他 子 民 之 神 的 誓 约。
3. 当 神 的 子 民 因 着 沉 迷 于 偶 像 崇 拜 并 且 不 遵 行 他 的 诫 命 而 破 坏 了 与 神 的 关 系 时 (参 “拜 偶 像 的 实 质” 一 文， 页 446)， 神 就 任 凭 巴 比 伦 人 将 耶 路 撒 冷 连 同 圣 殿 一 并 毁 坏。 神 借 着 容 许 以 色 列 民 当 中 神 同 在 的 象 征 被 毁 显 示 出 他 自 己 已 离 开 他 的 子 民。 我 们 应 当 谨 记， 神 与 他 子 民 立 一 个 “永 远 的 约” 的 应 许， 是 建 立 在 他 们 要遵 行 神 向 他 们 显 明 的 旨 意 这 一 条 件 上 的 (参 “神 与 以 色 列 人 之 约” 一 文)。 也 就 是 说，神 告 诫 他 的 子 民， 无 论 过 去 还 是 现 在， 人 如 果 想 不 断 蒙 受 神 的 祝 福 和 应 许， 就 必 须 向 他 持 守 忠 心， 遵 行 他 的 律 法。
耶 路 撒 冷 对 于 基 督 教 会 的 意 义
耶 路 撒 冷 城 对 于 基 督 教 会 也 是 极 其 重 要 的。
1. 耶 路 撒 冷 是 基 督 教 信 仰 的 摇 篮。 在 那 里， 耶 稣 基 督 被 钉 十 架 并 且 从 死 里 复 活； 同 样 也 是 在 耶 路 撒 冷， 升 天 后 的 基 督 在 五 旬 节 用 圣 灵 浇 灌 了 他 的 门 徒 (徒 2 章)。 也 是 从 该 城， 耶 稣 基 督 的 福 音 被 传 扬 “直 到 地 极” (徒 1:8；比 较 路 24:47)。 耶 路 撒 冷 的 教 会 是 普 天 下 众 教 会 之 母， 也 是 使 徒 们 的 母 教 会 (徒 1:12~ 26；8:1)。 当 门 徒 们 就 外 邦 基 督 徒 是 否 应 当 受 割 礼 一 事 起 了 纷 争 时， 就 在 耶 路 撒 冷 城， 召 开 了 历 史 上 第 1 次 重 大 的 教 会 会 议，商 议 决 定 了 此 事 (徒 15:1~ 31； 加 2:1~ 10)。
2. 新 约 作 者 领 受 了 旧 约 耶 路 撒 冷 城 的 重 要 意 义， 但 是 却 把 它 用 来 描 绘 那 天 上 的 城， 而 不 是 地 上 的 城。 换 句 话 说， 对 他 们 而 言， 圣 城 耶 路 撒 冷 在 地 上 已 经 不 复 存 在， 而 是 在 天 上， 有 神 居 住 在 其 中， 有 基 督 在 神 右 手 掌 权 统 管； 他 从 那 里 赐 下 祝 福， 并 且 主 耶 稣 还 要 从 那 里 再 来。 保 罗 说 那 “在 上 的” 耶 路 撒 冷 是 我 们 的 母 亲 (加 4:26)。 希 伯 来 书 的 作 者 指 出 凡 到 耶 稣 基 督 面 前 蒙 恩 得 救 的 人， 不 是 来 到 了 一 座 属 地 的 山， “乃 是 来 到 锡 安 山， 永 生 神 的 城 邑， 就 是 天 上 的 耶 路 撒 冷” (来 12:22)。 神 并 没 有 为 信 徒 预 备 一 座 地 上 的 城， 而 是 昼 夜 不 息 地 预 备 着 新 耶 路 撒 冷， 将 来 有 一 天 她 要 “由 神 那 里 从 天 而 降， 预 备 好 了， 就 如 新 妇 妆 饰 整 齐， 等 候 丈 夫” (启 21:2；比 较 启3:12)。 到 那 大 日， 神 与 我 们 所 立 之 约 的 诸 般 应 许 都 要 完 全 实 现： “看 哪！ 神 的 帐 幕 在 人 间。 他 要 与 人 同 住， 他 们 要 作 他 的 子 民； 神 要 亲 自 与 他 们 同 在， 作 他 们 的 神” (启 21:3)。 神 和 羔 羊 要 在 圣 城 他 们 的 宝 座 上 掌 权， 直 到 永 永 远 远 (启 22:3)。
3. 地 上 的 耶 路 撒 冷 城 在 神 的 千 年 国 里 还 扮 演 什 么 角 色 呢？ 以 赛 亚 指 出 “新 天 新 地” (赛 65:17) 将 要 来 临， 接 着 又 强 调 说 “然 而 ……” 现 在 的 耶 路 撒 冷 也 会 有 圆 满 的 结 局； 以 赛 亚 书 65 章 的 其 余 部 分 描 绘 了 千 禧 年 的 景 象。 许 多 信 徒 相 信 在 基 督 再 来 作 王 1千 年 的 时 候 (启 20:1~6)， 他 会 在 耶 路 撒 冷 设 立 自 己 的 宝 座。 当 白 色 大 宝 座 的 审 判 (启 20:11~15) 结 束 之 后， 那 天 上 的 耶 路 撒 冷 就 要 降 临 在 这 新 地， 并 且 作 神 永 远 国 度 的 总 部 (参 启 21:2 注)。

11:41
赫 人 乌 利 亚：在 此 乌 利 亚 被 列 为 坚 定 支 持 大 卫 王 权 的 勇 士 之 一 (10 节)。 但 是 大 卫 却 将 这 位 勇 士 的 妻 子 占 为 己 有， 并 且 谋 杀 了 他 (参 撒 下11 章)。 大 卫 的 过 犯 如 此 深 重， 以 致 于 他 的 余 生 完 全 在 神 的 惩 罚 中 度 过。 新 约 圣 经 的 第 一 章 也 暗 示 了 大 卫 的 这 一 过 犯 (太1:6; 参 撒 下12 章 关 于 大 卫 犯 罪 的 注 释)。


第12章

12:1 | 大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗。
12:2 | 他们善于拉弓，能用左右两手甩石射箭，都是便雅悯人扫罗的族弟兄。
12:3 | 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户，
12:4 | 基遍人以实买雅，他在三十人中是勇士，管理他们，且有耶利米，雅哈悉，约哈难，和基得拉人约撒拔，
12:5 | 伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅，
12:6 | 可拉人以利加拿，耶西亚，亚萨列，约以谢，雅朔班，
12:7 | 基多人耶罗罕的儿子犹拉和西巴第雅。
12:8 | 迦得支派中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好像狮子，快跑如同山上的鹿。
12:9 | 第一以薛，第二俄巴底雅，第三以利押，
12:10 | 第四弥施玛拿，第五耶利米，
12:11 | 第六亚太，第七以利业，
12:12 | 第八约哈难，第九以利萨巴，
12:13 | 第十耶利米，第十一末巴奈。
12:14 | 这都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。
12:15 | 正月，约旦河水涨过两岸的时候，他们过河，使一切住平原的人东奔西逃。
12:16 | 又有便雅悯和犹大人到山寨大卫那里。
12:17 | 大卫出去迎接他们，对他们说，你们若是和和平平地来帮助我，我心就与你们相契。你们若是将我这无罪的人卖在敌人手里，愿我们列祖的神察看责罚。
12:18 | 那时神的灵感动那三十个勇士的首领亚玛撒，他就说，大卫阿，我们是归于你的。耶西的儿子阿，我们是帮助你的。愿你平平安安，愿帮助你的也都平安。因为你的神帮助你。大卫就收留他们，立他们作军长。
12:19 | 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人。因为非利士人的首领商议，打发他们回去，说，恐怕大卫拿我们的首级，归降他的主人扫罗。
12:20 | 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿，约撒拔，耶叠，米迦勒，约撒拔，以利户，洗勒太都来投奔他。
12:21 | 这些人帮助大卫攻击群贼。他们都是大能的勇士，且作军长。
12:22 | 那时天天有人来帮助大卫，以致成了大军，如神的军一样。
12:23 | 预备打仗的兵来到希伯仑见大卫，要照着耶和华的话将扫罗的国位归与大卫。他们的数目如下，
12:24 | 犹大支派，拿盾牌和枪预备打仗的有六千八百人。
12:25 | 西缅支派，能上阵大能的勇士有七千一百人。
12:26 | 利未支派有四千六百人。
12:27 | 耶何耶大是亚伦家的首领，跟从他的有三千七百人。
12:28 | 还有少年大能的勇士撒督，同着他的有族长二十二人。
12:29 | 便雅悯支派，扫罗的族弟兄也有三千人，他们向来大半归顺扫罗家。
12:30 | 以法莲支派大能的勇士，在本族着名的有二万零八百人。
12:31 | 玛拿西半支派，册上有名的共一万八千人，都来立大卫作王。
12:32 | 以萨迦支派，有二百族长都通达时务，知道以色列人所当行的。他们族弟兄都听从他们的命令。
12:33 | 西布伦支派，能上阵用各样兵器打仗，行伍整齐，不生二心的有五万人。
12:34 | 拿弗他利支派，有一千军长。跟从他们，拿盾牌和枪的有三万七千人。
12:35 | 但支派，能摆阵的有二万八千六百人。
12:36 | 亚设支派，能上阵打仗的有四万人。
12:37 | 约旦河东的流便支派，迦得支派，玛拿西半支派，拿着各样兵器打仗的有十二万人。
12:38 | 以上都是能守行伍的战士，他们都诚心来到希伯仑，要立大卫作以色列的王。以色列其余的人也都一心要立大卫作王。
12:39 | 他们在那里三日，与大卫一同吃喝，因为他们的族弟兄给他们预备了。
12:40 | 靠近他们的人以及以萨迦，西布伦，拿弗他利人将许多面饼，无花果饼，干葡萄，酒，油，用驴，骆驼，骡子，牛驮来，又带了许多的牛和羊来，因为以色列人甚是欢乐。
12: 注解： | 12:18 神 的 灵 感 动……亚 玛 撒： 在 旧 约 时 代， 圣 灵 赐 给 某 些 人 能 力 和 才 干 去 完 成 神 召 他 们 要 做 的 工 (如 出31:1~5；士3:10；6:34；11:29；13:25; 撒 上10:10；11:6；16:13)。 亚 玛 撒 得 到 了 神 所 赐 的 先 知 说 预 言 的 能 力。 在 新 约 时 代， 耶 稣 对 所 有 跟 从 他 的 人 应 许 说： “ 圣 灵 降 临 在 你 们 身 上， 你 们 就 必 得 着 能 力 ” (徒1:8；比 较2:4；参 “ 圣 灵 浸 ” 一 文)。 12:32 通 达 时 务： 照 着 神 统 管 万 有 的 智 慧， 他 所 有 的 计 划 皆 有 定 期， 他 成 就 他 的 应 许 也 有 定 时 (比 较 传 3:1)。 我 们 可 以 在 自 然 界 中 看 到 这 种 现 象； 我 们 也 可 以 在 神 的 国 中 看 到 这 一 点， 其 中 有 的 定 期 (诗102:13) 和 发 生 转 变 的 时 节 (赛 43:18~19) 在 神 连 续 不 断 的 救 赎 计 划 中 是 至 关 重 要 的。 1. 圣 经 一 次 又 一 次 地 向 人 昭 示， 神 的 子 民 常 常 看 不 出 神 正 在 做 的 事 或 将 要 做 的 事。 当 时 机 成 熟， 神 差 遣 他 自 己 的 儿 子 做 他 百 姓 的 弥 赛 亚 时， 以 色 列 民 族 总 的 来 说 表 现 出 的 是 瞎 眼 和 无 知。 同 样， 教 会 也 常 常 不 能 明 白 或 分 辨 神 在 何 时 成 就 他 的 某 个 旨 意。 2. 圣 经 特 别 提 到 以 萨 迦 支 派 的 族 长， 因 为 他 们 在 以 色 列 的 十 二 个 支 派 中 是 通 达 时 务 的。 他 们 知 道 神 在 使 他 的 受 膏 者 大 卫 登 上 王 位 的 过 程 中 所 行 的 事。 为 了 有 目 的 地 配 合 神 的 行 动 并 能 在 转 变 的 时 节 把 握 或 持 定 神 所 赐 的 方 向， 通 达 时 务，认 识 神 对 这个 时 代 的 计 划 是 十 分 必 要 的。


第13章

13:1 | 大卫与千夫长，百夫长，就是一切首领商议。
13:2 | 大卫对以色列全会众说，你们若以为美，见这事是出于耶和华我们的神，我们就差遣人走遍以色列地，见我们未来的弟兄，又见住在有郊野之城的祭司利未人，使他们都到这里来聚集。
13:3 | 我们要把神的约柜运到我们这里来。因为在扫罗年间，我们没有在约柜前求问神。
13:4 | 全会众都说可以如此行。这事在众民眼中都看为好。
13:5 | 于是，大卫将以色列人从埃及的西曷河直到哈马口都招聚了来，要从基列耶琳将神的约柜运来。
13:6 | 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将约柜运来。这约柜就是坐在二基路伯上耶和华神留名的约柜。
13:7 | 他们将神的约柜从亚比拿达的家里抬出来，放在新车上。乌撒和亚希约赶车。
13:8 | 大卫和以色列众人在神前用琴，瑟，锣，鼓，号作乐，极力跳舞歌唱。
13:9 | 到了基顿的禾场（基顿撒母耳下六章六节作拿艮）。因为牛失前蹄（或作惊跳），乌撒就伸手扶住约柜。
13:10 | 耶和华向他发怒，因他伸手扶住约柜击杀他，他就死在神面前。
13:11 | 大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
13:12 | 那日，大卫惧怕神，说，神的约柜怎可运到我这里来。
13:13 | 于是大卫不将约柜运进大卫的城，却运到迦特人俄别以东的家中。
13:14 | 神的约柜在俄别以东家中三个月，耶和华赐福给俄别以东的家和他一切所有的。
13: 注解： | 13:3 要 把 神 的 约 柜 运……来： 约 柜 曾 被 非 利 士 人 掳 去 并 放 在 那 里 达 七 个 月 (撒 上4:11；6:1；参 撒 上4:3, 21 注)；后 又 被 运 回 以 色 列，存 放 在 距 耶 路 撒 冷 外 16 公 里 的 基 列 耶 琳 (撒 上7:2)。 在 扫 罗 统 治 的 整 个 时 期， 约 柜 一 直 被 冷 落 和 遗 忘。 13:10 耶 和 华 向 他 发 怒：乌 撒 因 违 背 神 诫 命 的 举 动 而 被 击 杀 (参 撒 下6:1~8; 比 较 代 上 15:2,13, 15；参 出25:12~15；民4:15；这 两 处 谈 到 神 对 搬 运 约 柜 的 具 体 指 示)。 这 个 事 件 使 我 们 明 白， 敬 拜 神 和 侍 奉 神 时 应 当 遵 照 他 的 启 示 和 话 语 (参 撒 下6:7 注)。 13:14 赐 福 给 俄 别 以 东 的 家：神 赐 福 给 俄 别 以 东 的 家 无 疑 是 因 为 他 顺 服 神， 怀 着 敬 畏 之 心 接 受 了 约 柜； 给 一 个 人 带 来 杀 身 之 祸 的 东 西 却 给 另 一 个 人 带 来 赐 福。


第14章

14:1 | 推罗王希兰将香柏木运到大卫那里，又差遣使者和石匠，木匠给大卫建造宫殿。
14:2 | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列，使他的国兴旺。
14:3 | 大卫在耶路撒冷又立后妃，又生儿女。
14:4 | 在耶路撒冷所生的众子是沙母亚，朔吧，拿单，所罗门，
14:5 | 益辖，以利书亚，以法列，
14:6 | 挪迦，尼斐，雅非亚，
14:7 | 以利沙玛，比利雅大，以利法列。
14:8 | 非利士人听见大卫受膏作以色列众人的王，非利士众人就上来寻索大卫。大卫听见，就出去迎敌。
14:9 | 非利士人来了，布散在利乏音谷。
14:10 | 大卫求问神，说，我可以上去攻打非利士人吗？你将他们交在我手里吗？耶和华说，你可以上去，我必将他们交在你手里。
14:11 | 非利士人来到巴力毗拉心，大卫在那里杀败他们。大卫说，神借我的手冲破敌人，如同水冲去一般。因此称那地方为巴力毗拉心。
14:12 | 非利士人将神像撇在那里，大卫吩咐人用火焚烧了。
14:13 | 非利士人又布散在利乏音谷。
14:14 | 大卫又求问神。神说，不要一直地上去，要转到他们后头，从桑林对面攻打他们。
14:15 | 你听见桑树梢上有脚步的声音，就要出战，因为神已经在你前头去攻打非利士人的军队。
14:16 | 大卫就遵着神所吩咐的，攻打非利士人的军队，从基遍直到基色。
14:17 | 于是大卫的名传扬到列国，耶和华使列国都惧怕他。
14: 注解： | 14:2 为 自 己 的 民 以 色 列：神 使 大 卫 的 国 兴 旺， 并 不 是 为 大 卫 一 人 的 缘 故， 而 是 为 神 所 有 的 子 民。 大 卫 应 当 坚 立 以 色 列 在 世 界上 的 地 位， 以 使 他 们 能 以 公 义 和 诚 实 来 侍 奉 神 (参 撒 下7:18 注)。 在 新 约 关 系 下， 神 提 升 某 个 人 往 往 也 不 是 为 着 他 个 人 的 缘 故， 而 是 为 着 在 灵 性 和 道 德 上 建 立 神 的 子 民。 14:3 大 卫……又 立 后 妃： 关 于 大 卫 又 立 后 妃 的 评 论， 参 撒 下5:13 注。 大 卫 个 性 上 的 这 一 致 命 缺 点 给 他 和 他 的 家 庭 带 来 了 可 怕 的 灾 难 (参 撒 下12:13 注；13:1 注)。 14:14 大 卫 又 求 问 神： 大 卫 并 没 有 想 当 然 地 行 事： 反 正 攻 打 非 利 士 人 以 前 曾 是 神 的 旨 意 (10 节)， 所 以 这 一 次 仍 是 如 此。 大 卫 给 信 徒 树 立 了 一 个 榜 样： 如 果 我 们 不 一 直 寻 求 神 的 旨 意、 引 导 和 帮 助， 我 们 便 不 能 在 生 活 中 得 胜。 求 告 神 赐 下 特 别 的 恩 典 和 同 在 是 我 们 生 命 中 永 久 的 需 要。 如 果 我 们 没 有 时 时 转 向 神、 寻 求 他 的 帮 助， 我 们 将 不 得 不 独 自 面 对 生 活 中 的 艰 难 困 苦， 并 且 经 历 不 到 圣 灵 的 同 在 (参 撒 下5:19 注)。


第15章

15:1 | 大卫在大卫城为自己建造宫殿，又为神的约柜预备地方，支搭帐幕。
15:2 | 那时大卫说，除了利未人之外，无人可抬神的约柜。因为耶和华拣选他们抬神的约柜，且永远事奉他。
15:3 | 大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬到他所预备的地方。
15:4 | 大卫又聚集亚伦的子孙和利未人。
15:5 | 哥辖子孙中有族长乌列和他的弟兄一百二十人。
15:6 | 米拉利子孙中有族长亚帅雅和他的弟兄二百二十人。
15:7 | 革顺子孙中有族长约珥和他的弟兄一百三十人。
15:8 | 以利撒反子孙中有族长示玛雅和他的弟兄二百人。
15:9 | 希伯仑子孙中有族长以列和他的弟兄八十人。
15:10 | 乌薛子孙中有族长亚米拿达和他的弟兄一百一十二人。
15:11 | 大卫将祭司撒督和亚比亚他，并利未人乌列，亚帅雅，约珥，示玛雅，以列，亚米拿达召来，
15:12 | 对他们说，你们是利未人的族长，你们和你们的弟兄应当自洁，好将耶和华以色列神的约柜抬到我所预备的地方。
15:13 | 因你们先前没有抬这约柜，按定例求问耶和华我们的神，所以他刑罚（原文作闯杀）我们。
15:14 | 于是祭司利未人自洁，好将耶和华以色列神的约柜抬上来。
15:15 | 利未子孙就用杠，肩抬神的约柜，是照耶和华借摩西所吩咐的。
15:16 | 大卫吩咐利未人的族长，派他们歌唱的弟兄用琴瑟和钹作乐，欢欢喜喜地大声歌颂。
15:17 | 于是利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。
15:18 | 其次还有他们的弟兄撒迦利雅，便雅薛，示米拉末，耶歇，乌尼，以利押，比拿雅，玛西雅，玛他提雅，以利斐利户，弥克尼雅，并守门的俄别以东和耶利。
15:19 | 这样，派歌唱的希幔，亚萨，以探敲铜钹，大发响声。
15:20 | 派撒迦利雅，雅薛，示米拉末，耶歇，乌尼，以利押，玛西雅，比拿雅鼓瑟，调用女音。
15:21 | 又派玛他提雅，以利斐利户，弥克尼雅，俄别以东，耶利，亚撒西雅领首弹琴，调用第八。
15:22 | 利未人的族长基拿尼雅是歌唱人的首领，又教训人歌唱，因为他精通此事。
15:23 | 比利家，以利加拿是约柜前守门的。
15:24 | 祭司示巴尼，约沙法，拿坦业，亚玛赛，撒迦利雅，比拿亚，以利以谢在神的约柜前吹号。俄别以东和耶希亚也是约柜前守门的。
15:25 | 于是，大卫和以色列的长老，并千夫长都去从俄别以东的家欢欢喜喜地将耶和华的约柜抬上来。
15:26 | 神赐恩与抬耶和华约柜的利未人，他们就献上七只公牛，七只公羊。
15:27 | 大卫和抬约柜的利未人，并歌唱人的首领基拿尼雅，以及歌唱的人，都穿着细麻布的外袍。大卫另外穿着细麻布的以弗得。
15:28 | 这样，以色列众人欢呼吹角，吹号，敲钹，鼓瑟，弹琴，大发响声，将耶和华的约柜抬上来。
15:29 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王踊跃跳舞，心里就轻视他。
15: 注解： | 15:1 为 神 的 约 柜 预 备 地 方：神 的 约 柜 中 有 两 块 法 版、 一 罐 吗 哪 和 亚 伦 的 杖 (参 出25:10~22；申10:2~5)。 它 代 表 了 神 对 那 些 忠 心 顺 服 他 和 他 约 的 人 赐 下 的 教 导、 供 应、 能 力 和 怜 悯 (参 诗 132:8; 来9 章)。 大 卫 将 约 柜 安 放 在 耶 路 撒 冷， 表 明 他 想 让 自 己 的 国 家 回 到 它 最 初、 最 根 本 的 存 在 意 义 上， 就 是 以 神 和 神 的 道 为 一 切 的 核 心 (参 出25:10 节 注)。 15:12 你 们……应 当 自 洁： 为 做 神 的 工 作， 信 徒 应 远 离 所 有 神 看 为 恶 的 事， 把 自 已 当 做 公 义 的 器 皿 献 给 神 (比 较 罗6:17~22; 12:1~2; 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。 神 是 圣 洁 的， 要 求 他 的 仆 人 也 成 为 圣 洁。 15:13 先 前 没 有……求 问 耶 和 华：参 13:10 注。


第16章

16:1 | 众人将神的约柜请进去，安放在大卫所搭的帐幕里，就在神面前献燔祭和平安祭。
16:2 | 大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福，
16:3 | 并且分给以色列人，无论男女，每人一个饼，一块肉，一个葡萄饼。
16:4 | 大卫派几个利未人在耶和华的约柜前事奉，颂扬，称谢，赞美耶和华以色列的神，
16:5 | 为首的是亚萨，其次是撒迦利雅，雅薛，示米拉末，耶歇，玛他提雅，以利押，比拿雅，俄别以东，耶利，鼓瑟弹琴。惟有亚萨敲钹，大发响声。
16:6 | 祭司比拿雅和雅哈悉常在神的约柜前吹号。
16:7 | 那日，大卫初次借亚萨和他的弟兄以诗歌称颂耶和华，说，
16:8 | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
16:9 | 要向他唱诗，歌颂，谈论他一切奇妙的作为。
16:10 | 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。
16:11 | 要寻求耶和华与他的能力，时常寻求他的面。
16:12 | 他仆人以色列的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
16:13 |
16:14 | 他是耶和华我们的神，全地都有他的判断。
16:15 | 你们要记念他的约，直到永远。他所吩咐的话，直到千代，
16:16 | 就是与亚伯拉罕所立的约，向以撒所起的誓。
16:17 | 他又将这约向雅各定为律例，向以色列定为永远的约，
16:18 | 说，我必将迦南地赐给你，作你产业的分。
16:19 | 当时你们人丁有限，数目稀少，并且在那地为寄居的。
16:20 | 他们从这邦游到那邦，从这国行到那国。
16:21 | 耶和华不容什么人欺负他们，为他们的缘故责备君王，
16:22 | 说，不可难为我受膏的人，也不可恶待我的先知。
16:23 | 全地都要向耶和华歌唱。天天传扬他的救恩，
16:24 | 在列邦中述说他的荣耀，在万民中述说他的奇事。
16:25 | 因耶和华为大，当受极大的赞美。他在万神之上，当受敬畏。
16:26 | 外邦的神都属虚无，惟独耶和华创造诸天。
16:27 | 有尊荣和威严在他面前，有能力和喜乐在他圣所。
16:28 | 民中的万族阿，你们要将荣耀能力归给耶和华，都归给耶和华。
16:29 | 要将耶和华的名所当得的荣耀归给他，拿供物来奉到他面前。当以圣洁的妆饰（的或作为）敬拜耶和华。
16:30 | 全地要在他面前战抖，世界也坚定不得动摇。
16:31 | 愿天欢喜，愿地快乐。愿人在列邦中说，耶和华作王了。
16:32 | 愿海和其中所充满的澎湃。愿田和其中所有的都欢乐。
16:33 | 那时，林中的树木都要在耶和华面前欢呼，因为他来要审判全地。
16:34 | 应当称谢耶和华。因他本为善，他的慈爱永远长存。
16:35 | 要说，拯救我们的神阿，求你救我们，聚集我们，使我们脱离外邦，我们好称赞你的圣名，以赞美你为夸胜。
16:36 | 耶和华以色列的神，从亘古直到永远，是应当称颂的。众民都说，阿们。并且赞美耶和华。
16:37 | 大卫派亚萨和他的弟兄在约柜前常常事奉耶和华，一日尽一日的职分。
16:38 | 又派俄别以东和他的弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的。
16:39 | 且派祭司撒督和他弟兄众祭司在基遍的丘坛，耶和华的帐幕前燔祭坛上，每日早晚，照着耶和华律法书上所吩咐以色列人的，常给耶和华献燔祭。
16:40 |
16:41 | 与他们一同被派的有希幔，耶杜顿，和其余被选名字录在册上的，称谢耶和华，因他的慈爱永远长存。
16:42 | 希幔，耶杜顿同着他们吹号，敲钹，大发响声，并用别的乐器随着歌颂神。耶杜顿的子孙作守门的。
16:43 | 于是众民各归各家。大卫也回去为家眷祝福。
16: 注解： | 16:7 以 诗 歌 称 颂：这 首 诗 歌 将 诗 105:1~15；96:1~13；106:1,47~48 组 合 在 一 起。 大 卫 主 要 以 赞 美 和 感 恩 的 方 式 称 颂 神 对 以 色 列 的 怜 悯 和 奇妙 作 为。 在 新 约 时 代， 所 有 信 徒 都 是 神 的 祭 司 (彼 前 2:5, 9; 启 20:6)， 应 当 向 神 献 上 赞 美 与 感 恩 的 属 灵 事 奉。 “ 我 们 应 当 靠 着 耶 稣， 常 常 以 颂 赞 为 祭 献 给 神， 这 就 是 那 承 认 主 名 之 人 嘴 唇 的 果 子 ” (来 13:15)。 信 徒 的 敬 拜 和 赞 美 一 定 不 要 只 在 言 语， 也 要 在 行 为 上 表 明 出 来 (参29 节 注)； 而 且， 只 有 当 信 徒 忠 于 神 的 道 而 不 效 法 这 个 世 界 (罗 12:1~2) 时， 他 们 的 敬 拜 赞 美 才 会 蒙 神 的 悦 纳。 16:10 寻 求 耶 和 华 的 人，心 中 应 当 欢 喜： 我 们 是 否 幸 福、 安 稳 并 且 内 心 安 宁， 都 取 决 于 我 们 是 否 常 常 感 谢 神 以 及 是 否 坚 持 不 懈 地 每 日 寻 求 他 的 面 (8~11 节)。 那 些 怀 着 感 恩 之 心， 不 断 向 神 呼 求 的 人 们， 可 以 坚 信， 神 必 一 生 一 世 在 他 们 的 身 旁， 与 他 们 同 行， 做 他 们 永 远 的 帮 助 (诗 46:1；参 腓4:6~7 注)。 16:29 当 以 圣 洁 的 妆 饰：真 正 的 敬 拜 必 须 以 圣 洁 为 妆 饰 (比 较 代 下20:21)。 只 有 我 们 心 存 敬 畏 和 清 洁， 切 切 地 渴 慕 亲 近 神， 坚 决 抵 制 一 切 冒 犯 神 的 圣 洁 性 情 之 事 时， 我 们 从 灵 里 发 出 的 欢 喜 敬 拜 (15:28) 才 能 蒙 神 悦 纳 (参 7 节 注)。


第17章

17:1 | 大卫住在自己宫中，对先知拿单说，看哪，我住在香柏木的宫中，耶和华的约柜反在幔子里。
17:2 | 拿单对大卫说，你可以照你的心意而行，因为神与你同在。
17:3 | 当夜，神的话临到拿单，说，
17:4 | 你去告诉我仆人大卫，说耶和华如此说，你不可建造殿宇给我居住。
17:5 | 自从我领以色列人出埃及，直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐幕到那帐幕。
17:6 | 凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我民的说，你为何不给我建造香柏木的殿宇呢？
17:7 | 现在你要告诉我仆人大卫，说万军之耶和华如此说，我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
17:8 | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。
17:9 | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们，
17:10 | 并不像我命士师治理我民以色列的时候一样。我必治服你的一切仇敌，并且我耶和华应许你，必为你建立家室。
17:11 | 你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国。
17:12 | 他必为我建造殿宇。我必坚定他的国位直到永远。
17:13 | 我要作他的父，他要作我的子。并不使我的慈爱离开他，像离开在你以前的扫罗一样。
17:14 | 我却要将他永远坚立在我家里和我国里。他的国位也必坚定，直到永远。
17:15 | 拿单就按这一切话，照这默示告诉大卫。
17:16 | 于是大卫王进去，坐在耶和华面前，说，耶和华神阿，我是谁？我的家算什么，你竟使我到这地步呢？
17:17 | 神阿，这在你眼中还看为小，又应许你仆人的家至于久远。耶和华神阿，你看顾我好像看顾高贵的人。
17:18 | 你加于仆人的尊荣，我还有何言可说呢？因为你知道你的仆人。
17:19 | 耶和华阿，你行了这大事，并且显明出来，是因你仆人的缘故，也是照你的心意。
17:20 | 耶和华阿，照我们耳中听见，没有可比你的，除你以外再无神。
17:21 | 世上有何民能比你的民以色列呢？你神从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人，显出你的大名。
17:22 | 你使以色列人作你的子民，直到永远。你耶和华也作他们的神。
17:23 | 耶和华阿，你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。
17:24 | 愿你的名永远坚立，被尊为大，说，万军之耶和华是以色列的神，是治理以色列的神。这样，你仆人大卫的家必在你面前坚立。
17:25 | 我的神阿，因你启示仆人说，我必为你建立家室，所以仆人大胆在你面前祈祷。
17:26 | 耶和华阿，惟有你是神，你也应许将这福气赐给仆人。
17:27 | 现在你喜悦赐福与仆人的家，可以永存在你面前。耶和华阿，你已经赐福，还要赐福到永远。
17: 注解： | 17:1 1~27 神 与 大 卫 立 约： 17 章 与 撒 下7:1~29 几 乎 完 全 一 样。 关 于 此 约 的 各 个 方 面， 参 “ 神 与 大 卫 之 约 ” 一 文。


第18章

18:1 | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了迦特和属迦特的村庄。
18:2 | 又攻打摩押，摩押人就归服大卫，给他进贡。
18:3 | 琐赐王哈大利谢（撒母耳下八章三节作哈大底谢）往伯拉河去，要坚定自己的国权，大卫就攻打他，直到哈马，
18:4 | 夺了他的战车一千，马兵七千，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
18:5 | 大马色的亚兰人来帮助琐巴王哈大利谢，大卫就杀了亚兰人二万二千。
18:6 | 于是大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
18:7 | 他夺了哈大利谢臣仆所拿的金盾牌带到耶路撒冷。
18:8 | 大卫又从属哈大利谢的提巴（提巴或作比他）和均二城中夺取了许多的铜。后来所罗门用此制造铜海，铜柱，和一切的铜器。
18:9 | 哈马王陀乌听见大卫杀败琐巴王哈大利谢的全军，
18:10 | 就打发他儿子哈多兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大利谢，原来陀乌与哈大利谢常常争战。哈多兰带了金银铜的各样器皿来。
18:11 | 大卫王将这些器皿，并从各国夺来的金银，就是从以东，摩押，亚扪，非利士，亚玛力人所夺来的，都分别为圣献给耶和华。
18:12 | 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
18:13 | 大卫在以东地设立防营，以东人就都归服他。大卫无论往哪里去，耶和华都使他得胜。
18:14 | 大卫作以色列众人的王，又向众民秉公行义。
18:15 | 洗鲁雅的儿子约押作元帅。亚希律的儿子约沙法作史官。
18:16 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长。沙威沙作书记。
18:17 | 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都在王的左右作领袖。
18: 注解： | 18:6 大 卫 无 论 往 哪 里 去……得 胜：神 乐 意 帮 助、 保 护 他 的 忠 信 子 民， 使 他 们 得 胜。 如 果 我 们 恳 切 寻 求 耶 和 华 和 他 的 能 力， 时 常 寻 求 他 的 面 (16:11)， 他 就 会 向 我 们 敞 开 赐 福 的 管 道， 在 患 难 时 做 我 们 的 帮 助， 将 我 们 从 撒 但 的 权 势 下 释 放 出 来， 并 借 圣 灵 引 导 我 们。


第19章

19:1 | 此后，亚扪人的王拿辖死了，他儿子接续他作王。
19:2 | 大卫说，我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。于是大卫差遣使者为他丧父安慰他。大卫的臣仆到了亚扪人的境内见哈嫩，要安慰他，
19:3 | 但亚扪人的首领对哈嫩说，大卫差人来安慰你，你想他是尊敬你父亲吗？他的臣仆来见你不是为详察窥探，倾覆这地吗？
19:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
19:5 | 有人将臣仆所遇的事告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻。告诉他们说，可以住在耶利哥，等到胡须长起再回来。
19:6 | 亚扪人知道大卫憎恶他们，哈嫩和亚扪人就打发人拿一千他连得银子，从米所波大米，亚兰，玛迦，琐巴雇战车和马兵，
19:7 | 于是雇了三万二千辆战车和玛迦王并他的军兵。他们来安营在米底巴前。亚扪人也从他们的城里出来，聚集交战。
19:8 | 大卫听见了，就差派约押统带勇猛的全军出去。
19:9 | 亚扪人出来在城门前摆阵，所来的诸王另在郊野摆阵。
19:10 | 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。
19:11 | 其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。
19:12 | 约押对亚比筛说，亚兰人若强过我，你就来帮助我。亚扪人若强过你，我就去帮助你。
19:13 | 我们都当刚强，为本国的民和神的城邑作大丈夫，愿耶和华凭他的意旨而行。
19:14 | 于是约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。
19:15 | 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。
19:16 | 亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。
19:17 | 有人告诉大卫，他就聚集以色列众人过约旦河，来到亚兰人那里，迎着他们摆阵。大卫既摆阵攻击亚兰人，亚兰人就与他打仗。
19:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人，四万步兵，又杀了亚兰的将军朔法。
19:19 | 属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。
19: 注解： | 19:1 本章没有带注解


第20章

20:1 | 过了一年，到列王出战的时候，约押率领军兵毁坏亚扪人的地，围攻拉巴。大卫仍住在耶路撒冷。约押攻打拉巴，将城倾覆。
20:2 | 大卫夺了亚扪人之王所戴的金冠冕（王或作玛勒堪。玛勒堪即米勒公，亚扪族之神名），其上的金子重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
20:3 | 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下（或作强他们用锯，或用打粮食的铁器，或用铁斧作工），大卫待亚扪各城的居民都是如此。其后大卫和众军都回耶路撒冷去了。
20:4 | 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。
20:5 | 又与非利士人打仗。睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米。这人的枪杆粗如织布的机轴。
20:6 | 又在迦特打仗。那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。
20:7 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
20:8 | 这三个人是迦特伟人的儿子，都死在大卫和他仆人的手下。
20: 注解： | 20:1 本章没有带注解


第21章

21:1 | 撒但起来攻击以色列人，激动大卫数点他们。
21:2 | 大卫就吩咐约押和民中的首领说，你们去数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。
21:3 | 约押说，愿耶和华使他的百姓比现在加增百倍。我主我王阿，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？
21:4 | 但王的命令胜过约押。约押就出去，走遍以色列地，回到耶路撒冷，
21:5 | 将百姓的总数奏告大卫，以色列人拿刀的有一百一十万。犹大人拿刀的有四十七万。
21:6 | 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这命令。
21:7 | 神不喜悦这数点百姓的事，便降灾给以色列人。
21:8 | 大卫祷告神说，我行这事大有罪了。现在求你除掉仆人的罪孽，因我所行的甚是愚昧。
21:9 | 耶和华吩咐大卫的先见迦得说，
21:10 | 你去告诉大卫说，耶和华如此说，我有三样灾，随你选择一样，我好降与你。
21:11 | 于是，迦得来见大卫，对他说，耶和华如此说，你可以随意选择，
21:12 | 或三年的饥荒。或败在你敌人面前，被敌人的刀追杀三个月。或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。现在你要想一想，我好回覆那差我来的。
21:13 | 大卫对迦得说，我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯。我不愿落在人的手里。
21:14 | 于是，耶和华降瘟疫与以色列人，以色列人就死了七万。
21:15 | 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说，够了，住手吧。那时，耶和华的使者站在耶布斯人阿珥楠的禾场那里。
21:16 | 大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。
21:17 | 大卫祷告神说，吩咐数点百姓的不是我吗？我犯了罪，行了恶，但这群羊作了什么呢？愿耶和华我神的手攻击我和我的父家，不要攻击你的民，降瘟疫与他们。
21:18 | 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上为耶和华筑一座坛。
21:19 | 大卫就照着迦得奉耶和华名所说的话上去了。
21:20 | 那时阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。
21:21 | 大卫到了阿珥楠那里，阿珥楠看见大卫，就从禾场上出去，脸伏于地，向他下拜。
21:22 | 大卫对阿珥楠说，你将这禾场与相连之地卖给我，我必给你足价，我好在其上为耶和华筑一座坛，使民间的瘟疫止住。
21:23 | 阿珥楠对大卫说，你可以用这禾场，愿我主我王照你所喜悦的去行。我也将牛给你作燔祭，把打粮的器具当柴烧，拿麦子作素祭。这些我都送给你。
21:24 | 大卫王对阿珥楠说，不然。我必要用足价向你买。我不用你的物献给耶和华，也不用白得之物献为燔祭。
21:25 | 于是大卫为那块地平了六百舍客勒金子给阿珥楠。
21:26 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华。耶和华就应允他，使火从天降在燔祭坛上。
21:27 | 耶和华吩咐使者，他就收刀入鞘。
21:28 | 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
21:29 | 摩西在旷野所造之耶和华的帐幕和燔祭坛都在基遍的高处。
21:30 | 只是大卫不敢前去求问神，因为惧怕耶和华使者的刀。
21:31 | 大卫说，这就是耶和华神的殿，为以色列人献燔祭的坛。
21: 注解：
21:1
撒 但……激 动 大 卫 数 点 他 们：当 大 卫 大 得 胜 利， 成 就 辉 煌 之 时， 神 允 许 撒 但 试 探 大 卫 (参 撒 下24:1 注)。 从 撒 但 诱 惑 大 卫 一 事 中 我 们 学 到 以 下 真 理：
1. “ 撒 但 ” 一 词 的 意 思 是 “ 控 告 者 ” (比 较 伯 1:6)， 他 不 遗 余 力 地 抵 挡 信 徒， 使 他 们 不 去 遵 从 神 的 旨 意 和 公 义 的 标 准 (参 弗6:11~12；彼 前 5:8；启 12:17)。
2. 撒 但 的 工 作 常 常 以 人 的 思 想 为 对 象， 其 主 要 手 段 是 欺 骗 (参 创3:1~7,13；林 后4:4；弗2:2；提 前4:1)。 他 欺 骗 大 卫， 使 他 以 为 神 会 赞 同 这 一 数 点 百 姓 的 做 法。
3. 撒 但 喜 欢 引 诱 信 徒 犯 骄 傲 自 大 之 罪 (参 创3:5；参 代 上21:8 注)。 注 意， 撒 但 是 在 大 卫 战 果 累 累、 成 就 显 赫 (14~21 章) 之 后 才 在 他 的 生 命 中 获 得 立 足 之 地 的 (7~8 节；参 提 前3:6)。

21:7
神……便 降 灾 给 以 色 列 人：以 色 列 民 很 可 能 也 支 持 大 卫 数 点 百 姓 的 罪 恶 之 举。 约 押 自 己 就 知 道 数 点 是 大 逆 之 罪， 会 使 以 色 列 人 陷 在 罪 里 (3 节)。 因 此， 可 以 想 象 得 到， 大 多 数 以 色 列 人 都 因 赞 同 数 点 一 事 而 犯 了 罪。 因 着 举 国 上 下 人 心 的 骄 傲， 他 们 就 一 同 有 份 于 大 卫 的 罪， 也 一 同 被 审 判 (参 下 一 条 注 释)。

21:8
我 行 这 事 大 有 罪 了：神 使 用 大 卫 在 以 色 列 国 成 就 伟 大 的 计 划， 而 大 卫 却 以 之 自 取 荣 耀， 这 就 是 他 的 罪。 大 卫 企 图 通 过 数 点 百 姓 来 高 举 自 己 和 以 色 列， 以 国 家 的 实 力 为 他 的 倚 靠。 这 样 的 炫 耀 必 然 导 致 他 灵 里 自 负， 目 空 一 切， 从 而 不 再 生 活 在 信 心 和 谦 卑 之中。 大 卫 本 应 记 得， 以 色 列 的 所 有 胜 利 都 离 不 开 神 的 帮 助。 同 样， 信 徒 永 远 不 要 以 自 己 在 神 国 里 的 “ 伟 大 ” 夸 口， 而 应 当 以 自 己 的 软 弱 夸 口，“ 好 叫 基 督 的 能 力 覆 庇 我” (林 后12:9)。

21:14
耶 和 华 降 瘟 疫： 大 卫 承 认 自 己 的 罪， 诚 心 悔 改， 就 得 到 神 的 赦 免 (8 节)。 但 神 仍 对 大 卫 和 国 民 降 下 了 短 暂 的 惩 罚。 即 使 在 人 认 罪 悔 改 和 得 着 赦 免 之 后， 常 常 仍 会 遭 受 神 的 惩 罚， 这 是 圣 经 里 多 处 印 证 的 一 条 原 则 (参 撒 下11:2 注；12:13 注)。 神 使 他 悖 逆 的 儿女 暂 时 忍 受 罪 孽 带 来 的 恶 果， 乃 是 要 使 他 们 敬 重 神 的 律 法， 维 护 他 的 权 柄，洁 净 他 的 子 民，显 明 神 是 公 义 之 君。

21:15
够 了， 住 手 吧： 耶 和 华 是 满 有 怜 悯 的 神， 他 甚 至 怜 悯 那 些 理 应 受 罚 之 人。 因 着 他 的 慈 爱、 恩 典 和 怜 悯， 神 会 缩 短 甚 至 完 全 撤 去 他 本 要 降 下 的 刑 罚 (比 较 拿 3 章)。

21:24
不 用 白 得 之 物 献 为 燔 祭：参 撒 下24:24 注。


第22章

22:1 | 大卫吩咐聚集住以色列地的外邦人，从其中派石匠凿石头，要建造神的殿。
22:2 | 大卫预备许多铁作门上的钉子和钩子，又预备许多铜，多得无法可称。
22:3 | 又预备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。
22:4 | 大卫说，我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇必须高大辉煌，使名誉荣耀传遍万国。所以我要为殿预备材料。于是，大卫在未死之先预备的材料甚多。
22:5 | 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的神建造殿宇，
22:6 | 对所罗门说，我儿阿，我心里本想为耶和华我神的名建造殿宇，
22:7 | 只是耶和华的话临到我说，你流了多人的血，打了多次大仗，你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。
22:8 | 你要生一个儿子，他必作太平的人。我必使他安静，不被四围的仇敌扰乱。他的名要叫所罗门（即太平之意）。他在位的日子，我必使以色列人平安康泰。
22:9 | 他必为我的名建造殿宇。他要作我的子。我要作他的父。他作以色列王。我必坚定他的国位，直到永远。
22:10 | 我儿阿，现今愿耶和华与你同在，使你亨通，照他指着你说的话，建造耶和华你神的殿。
22:11 | 但愿耶和华赐你聪明智慧，好治理以色列国，遵行耶和华你神的律法。
22:12 | 你若谨守遵行耶和华借摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。
22:13 | 我在困难之中为耶和华的殿预备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称。我也预备了木头，石头，你还可以增添。
22:14 | 你有许多匠人，就是石匠，木匠，和一切能作各样工的巧匠，
22:15 | 并有无数的金银铜铁。你当起来办事，愿耶和华与你同在。
22:16 | 大卫又吩咐以色列的众首领帮助他儿子所罗门，说，
22:17 | 耶和华你们的神不是与你们同在吗？不是叫你们四围都平安吗？因他已将这地的居民交在我手中，这地就在耶和华与他百姓面前制伏了。
22:18 | 现在你们应当立定心意，寻求耶和华你们的神。也当起来建造耶和华神的圣所，好将耶和华的约柜和供奉神的圣器皿都搬进为耶和华名建造的殿里。
22: 注解： | 22:10 我 儿 啊：大 卫 虽 未 得 到 神 的 允 许 建 造 圣 殿 (7~8 节)， 但 他 一 直 诚 心 致 力 于 圣 殿 建 造 的 准 备 工 作。 他 关 心 的 并 不 仅 仅 是 圣 殿， 还 有 他 的 儿 子 所 罗 门， 因 所 罗 门 将 要 监 督 这 一 计 划 的 实 施。 最 重 要 的 是， 大 卫 教 导 他 的 儿 子 要 留 意 遵 守 神 的 律 法， 全 心 全 意 地 寻 求 神 (10~12,18；关 于 父 母 当 如 何 为 儿 女 祷 告 一 事， 参 约17:1 注)。


第23章

23:1 | 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
23:2 | 大卫招聚以色列的众首领和祭司利未人。
23:3 | 利未人从三十岁以外的都被数点，他们男丁的数目共有三万八千。
23:4 | 其中有二万四千人管理耶和华殿的事，有六千人作官长和士师，
23:5 | 有四千人作守门的，又有四千人用大卫所作的乐器颂赞耶和华。
23:6 | 大卫将利未人革顺，哥辖，米拉利的子孙分了班次。
23:7 | 革顺的子孙有拉但和示每。
23:8 | 拉但的长子是耶歇，还有细坦和约珥，共三人。
23:9 | 示每的儿子是示罗密，哈薛，哈兰三人。这是拉但族的族长。
23:10 | 示每的儿子是雅哈，细拿，耶乌施，比利亚共四人。
23:11 | 雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。
23:12 | 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛共四人。
23:13 | 暗兰的儿子是亚伦，摩西。亚伦和他的子孙分出来，好分别至圣的物，在耶和华面前烧香，事奉他，奉他的名祝福，直到永远。
23:14 | 至于神人摩西，他的子孙名字记在利未支派的册上。
23:15 | 摩西的儿子是革舜和以利以谢。
23:16 | 革舜的长子是细布业。
23:17 | 以利以谢的儿子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙甚多。
23:18 | 以斯哈的长子是示罗密。
23:19 | 希伯伦的长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。
23:20 | 乌薛的长子是米迦，次子是耶西雅。
23:21 | 米拉利的儿子是抹利，母示。抹利的儿子是以利亚撒，基士。
23:22 | 以利亚撒死了，没有儿子，只有女儿，他们本族基士的儿子娶了她们为妻。
23:23 | 母示的儿子是末力，以得，耶利摩共三人。
23:24 | 以上利未子孙作族长的，照着男丁的数目，从二十岁以外，都办耶和华殿的事务。
23:25 | 大卫说，耶和华以色列的神已经使他的百姓平安，他永远住在耶路撒冷。
23:26 | 利未人不必再抬帐幕和其中所用的一切器皿了。
23:27 | 照着大卫临终所吩咐的，利未人从二十岁以外的都被数点。
23:28 | 他们的职任是服事亚伦的子孙，在耶和华的殿和院子，并屋中办事，洁净一切圣物，就是办神殿的事务，
23:29 | 并管理陈设饼，素祭的细面，或无酵薄饼，或用盘烤，或用油调和的物，又管理各样的升斗尺度。
23:30 | 每日早晚，站立称谢赞美耶和华，
23:31 | 又在安息日，月朔，并节期，按数照例，将燔祭常常献给耶和华。
23:32 | 又看守会幕和圣所，并守耶和华吩咐他们弟兄亚伦子孙的，办耶和华殿的事。
23: 注解： | 23:2 招 聚……众 首 领：大 卫 在 安 排 如 何 正 确 敬 拜 神 时， 充 分 展 示 了 他 做 为 国 王 的 领 导 才 能。 其 中， 他 明 确 了 利 未 人 的 分 工 (4~5 节)； 如 此 就 奠 定 了 他 做 领 袖 的 基 础， 稳 固 了 国 家 的 宗 教 和 政 治 体 制。


第24章

24:1 | 亚伦子孙的班次记在下面，亚伦的儿子是拿答，亚比户，以利亚撒，以他玛。
24:2 | 拿答，亚比户死在他们父亲之先，没有留下儿子。故此，以利亚撒，以他玛供祭司的职分。
24:3 | 以利亚撒的子孙撒督和以他玛的子孙亚希米勒，同着大卫将他们的族弟兄分成班次。
24:4 | 以利亚撒子孙中为首的比以他玛子孙中为首的更多，分班如下，以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长。
24:5 | 都掣签分立，彼此一样。在圣所和神面前作首领的有以利亚撒的子孙，也有以他玛的子孙。
24:6 | 作书记的利未人拿坦业的儿子示玛雅在王和首领，与祭司撒督，亚比亚他的儿子亚希米勒，并祭司利未人的族长面前记录他们的名字。在以利亚撒的子孙中取一族，在以他玛的子孙中取一族。
24:7 | 掣签的时候，第一掣出来的是耶何雅立，第二是耶大雅，
24:8 | 第三是哈琳，第四是梭琳，
24:9 | 第五是玛基雅，第六是米雅民，
24:10 | 第七是哈歌斯，第八是亚比雅，
24:11 | 第九是耶书亚，第十是示迦尼，
24:12 | 第十一是以利亚实，第十二是雅金，
24:13 | 第十三是胡巴，第十四是耶是比押，
24:14 | 第十五是璧迦，第十六是音麦，
24:15 | 第十七是希悉，第十八是哈辟悉，
24:16 | 第十九是毗他希雅，第二十是以西结，
24:17 | 第二十一是雅斤，第二十二是迦末，
24:18 | 第二十三是第来雅，第二十四是玛西亚。
24:19 | 这就是他们的班次，要照耶和华以色列的神借他们祖宗亚伦所吩咐的条例，进入耶和华的殿办理事务。
24:20 | 利未其余的子孙如下，暗兰的子孙里有书巴业。书巴业的子孙里有耶希底亚。
24:21 | 利哈比雅的子孙里有长子伊示雅。
24:22 | 以斯哈的子孙里有示罗摩。示罗摩的子孙里有雅哈。
24:23 | 希伯伦的子孙里有长子耶利雅，次子亚玛利亚，三子雅哈悉，四子耶加面。
24:24 | 乌薛的子孙里有米迦。米迦的子孙里有沙密。
24:25 | 米迦的兄弟是伊示雅。伊示雅的子孙里有撒迦利雅。
24:26 | 米拉利的儿子是抹利，母示，雅西雅。雅西雅的儿子有比挪。
24:27 | 米拉利的子孙里有雅西雅的儿子比挪，朔含，撒刻，伊比利。
24:28 | 抹利的儿子是以利亚撒。以利亚撒没有儿子。
24:29 | 基士的子孙里有耶拉篾。
24:30 | 母示的儿子是末力，以得，耶利摩。按着宗族这都是利未的子孙。
24:31 | 他们在大卫王和撒督，并亚希米勒与祭司利未人的族长面前掣签，正如他们弟兄亚伦的子孙一般。各族的长者与兄弟没有分别。
24: 注解： | 24:1 亚 伦 子 孙 的 班 次：24 章 记 录 了 祭 司 的 组 织 方 式。 他 们 的 主 要 职 责 是 献 祭， 借 此 使 百 姓 接 近 神， 获 得 神 的 赦 免， 表 达 对 神 旨 意 的 顺 服 之心。 耶 稣 降 临 以 及 用 他 的 血 设 立 新 约 之 后， 祭 司 这 一 职 责 便 终 止 了 (参 来3:1；4:14~16；7:23~25；8:1~13；参 “ 旧 约 与 新 约 ” 一 文)。 具 有 讽 刺 意 味 的 是， 到 了 新 约 时 代， 祭 司 们 已 经 偏 离 神 的 正 道 如 此 之 遥， 以 至 于 正 是 他 们 煽 动 群 众， 将 耶 稣 钉 在 十 字 架 上 (太27:1,6,20)。 今 天， 所 有 信 徒 都 应 是 神 圣 洁 的 祭 司 (参 彼 前2:5 注)。


第25章

25:1 | 大卫和众首领分派亚萨，希幔，并耶杜顿的子孙弹琴，鼓瑟，敲钹，唱歌（唱歌原文作说预言本章同）。他们供职的人数记在下面，
25:2 | 亚萨的儿子撒刻，约瑟，尼探雅，亚萨利拉都归亚萨指教，遵王的旨意唱歌。
25:3 | 耶杜顿的儿子基大利，西利，耶筛亚，哈沙比雅，玛他提雅，示每共六人，都归他们父亲耶杜顿指教，弹琴，唱歌，称谢，颂赞耶和华。
25:4 | 希幔的儿子布基雅，玛探雅，乌薛，细布业，耶利摩，哈拿尼雅，哈拿尼，以利亚他，基大利提，罗幔提以谢，约施比加沙，玛罗提，何提，玛哈秀。
25:5 | 这都是希幔的儿子，吹角颂赞。希幔奉神之命作王的先见。神赐给希幔十四个儿子，三个女儿，
25:6 | 都归他们父亲指教，在耶和华的殿唱歌，敲钹，弹琴，鼓瑟，办神殿的事务。亚萨，耶杜顿，希幔都是王所命定的。
25:7 | 他们和他们的弟兄学习颂赞耶和华。善于歌唱的共有二百八十八人。
25:8 | 这些人无论大小，为师的，为徒的，都一同掣签分了班次。
25:9 | 掣签的时候，第一掣出来的是亚萨的儿子约瑟。第二是基大利。他和他弟兄并儿子共十二人。
25:10 | 第三是撒刻。他和他儿子并弟兄共十二人。
25:11 | 第四是伊洗利。他和他儿子并弟兄共十二人。
25:12 | 第五是尼探雅。他和他儿子并弟兄共十二人。
25:13 | 第六是布基雅。他和他儿子并弟兄共十二人。
25:14 | 第七是耶萨利拉。他和他儿子并弟兄共十二人。
25:15 | 第八是耶筛亚。他和他儿子并弟兄共十二人。
25:16 | 第九是玛探雅。他和他儿子并弟兄共十二人。
25:17 | 第十是示每。他和他儿子并弟兄共十二人。
25:18 | 第十一是亚萨烈。他和他儿子并弟兄共十二人。
25:19 | 第十二是哈沙比雅。他和他儿子并弟兄共十二人。
25:20 | 第十三是书巴业。他和他儿子并弟兄共十二人。
25:21 | 第十四是玛他提雅。他和他儿子并弟兄共十二人。
25:22 | 第十五是耶利摩。他和他儿子并弟兄共十二人。
25:23 | 第十六是哈拿尼雅。他和他儿子并弟兄共十二人。
25:24 | 第十七是约施比加沙。他和他儿子并弟兄共十二人。
25:25 | 第十八是哈拿尼。他和他儿子并弟兄共十二人。
25:26 | 第十九是玛罗提。他和他儿子并弟兄共十二人。
25:27 | 第二十是以利亚他。他和他儿子并弟兄共十二人。
25:28 | 第二十一是何提。他和他儿子并弟兄共十二人。
25:29 | 第二十二是基大利提。他和他儿子并弟兄共十二人。
25:30 | 第二十三是玛哈秀。他和他儿子并弟兄共十二人。
25:31 | 第二十四是罗幔提以谢。他和他儿子并弟兄共十二人。
25: 注解： | 25:1 弹 琴……唱 歌(“唱歌”原文做“说预言”)“说 预 言”： 通 常 指 一 个 人 受 感 发 声， 借 此 服 事 神 和 荣 耀 神。 这 里 表 明 在 圣 灵 的 直 接 感 动 下， 通 过 唱 歌 和 弹 奏 乐 器 的 方 式 来 称 颂 神。 新 约 时 代， 在 那 些 信 靠 基 督 并 被 圣 灵 充 满 的 人 中 间， 说 预 言 已 经 成 为 圣 灵 彰 显 的 主 要 方 式 之 一 (参 徒2:17 注；参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。 25:7 颂 赞 耶 和 华：唱 歌 的 主 要 做 用 是 赞 美 神 和 荣 耀 他 的 名 (参 弗5:19 注)。


第26章

26:1 | 守门的班次记在下面，可拉族亚萨的子孙中，有可利的儿子米施利米雅。
26:2 | 米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，
26:3 | 五子是以拦，六子是约哈难，七子是以利约乃。
26:4 | 俄别以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，
26:5 | 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为神赐福与俄别以东。
26:6 | 他的儿子示玛雅有几个儿子，都是大能的壮士，掌管父亲的家。
26:7 | 示玛雅的儿子是俄得尼，利法益，俄备得，以利萨巴。以利萨巴的弟兄是壮士，还有以利户和西玛迦。
26:8 | 这都是俄别以东的子孙，他们和他们的儿子并弟兄，都是善于办事的壮士。俄别以东的子孙共六十二人。
26:9 | 米施利米雅的儿子和弟兄都是壮士，共十八人。
26:10 | 米拉利子孙何萨有几个儿子，长子是申利，他原不是长子，是他父亲立他作长子。
26:11 | 次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子并弟兄共十三人。
26:12 | 这些人都是守门的班长，与他们的弟兄一同在耶和华殿里按班供职。
26:13 | 他们无论大小，都按着宗族掣签分守各门。
26:14 | 掣签守东门的是示利米雅。他的儿子撒迦利亚是精明的谋士，掣签守北门。
26:15 | 俄别以东守南门，他的儿子守库房。
26:16 | 书聘与何萨守西门，在靠近沙利基门，通着往上去的街道上，班与班相对。
26:17 | 每日东门有六个利未人，北门有四个，南门有四个，库房有两个，又有两个轮班替换。
26:18 | 在西面街道上有四个，在游廊上有两个。
26:19 | 以上是可拉子孙和米拉利子孙守门的班次。
26:20 | 利未子孙中有亚希雅掌管神殿的府库和圣物的府库。
26:21 | 革顺族，拉但子孙里，作族长的是革顺族拉但的子孙耶希伊利。
26:22 | 耶希伊利的儿子西坦和他兄弟约珥掌管耶和华殿里的府库。
26:23 | 暗兰族，以斯哈族，希伯伦族，乌泄族也有职分。
26:24 | 摩西的孙子，革舜的儿子细布业掌管府库。
26:25 | 还有他的弟兄以利以谢。以利以谢的儿子是利哈比雅。利哈比雅的儿子是耶筛亚。耶筛亚的儿子是约兰。约兰的儿子是细基利。细基利的儿子是示罗密。
26:26 | 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众族长，千夫长，百夫长，并军长所分别为圣的物。
26:27 | 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。
26:28 | 先见撒母耳，基士的儿子扫罗，尼珥的儿子押尼珥，洗鲁雅的儿子约押所分别为圣的物都归示罗密和他的弟兄掌管。
26:29 | 以斯哈族有基拿尼雅和他众子作官长和士师，管理以色列的外事。
26:30 | 希伯伦族有哈沙比雅和他弟兄一千七百人，都是壮士，在约旦河西，以色列地办理耶和华与王的事。
26:31 | 希伯伦族中有耶利雅作族长。大卫作王第四十年，在基列的雅谢，从这族中寻得大能的勇士。
26:32 | 耶利雅的弟兄有二千七百人，都是壮士，且作族长。大卫王派他们在流便支派，迦得支派，玛拿西半支派中办理神和王的事。
26: 注解： | 26:1 本章没有带注解


第27章

27:1 | 以色列人的族长，千夫长，百夫长，和官长都分定班次，每班是二万四千人，周年按月轮流，替换出入服事王。
27:2 | 正月第一班的班长是撒巴第业的儿子雅朔班。他班内有二万四千人。
27:3 | 他是法勒斯的子孙，统管正月班的一切军长。
27:4 | 二月的班长是亚哈希人朵代，还有副官密基罗。他班内有二万四千人。
27:5 | 三月第三班的班长（原文作军长下同）是祭司耶何耶大的儿子比拿雅。他班内有二万四千人。
27:6 | 这比拿雅是那三十人中的勇士，管理那三十人。他班内又有他儿子暗米萨拔。
27:7 | 四月第四班的班长是约押的兄弟亚撒黑。接续他的是他儿子西巴第雅。他班内有二万四千人。
27:8 | 五月第五班的班长是伊斯拉人珊合。他班内有二万四千人。
27:9 | 六月第六班的班长是提哥亚人益吉的儿子以拉。他班内有二万四千人。
27:10 | 七月第七班的班长是以法莲族比伦人希利斯。他班内有二万四千人。
27:11 | 八月第八班的班长是谢拉族户沙人西比该。他班内有二万四千人。
27:12 | 九月第九班的班长是便雅悯族亚拿突人亚比以谢。他班内有二万四千人。
27:13 | 十月第十班的班长是谢拉族尼陀法人玛哈莱。他班内有二万四千人。
27:14 | 十一月第十一班的班长是以法莲族比拉顿人比拿雅。他班内有二万四千人。
27:15 | 十二月第十二班的班长是俄陀聂族尼陀法人黑玳。他班内有二万四千人。
27:16 | 管理以色列众支派的记在下面，管流便人的是细基利的儿子以利以谢。管西缅人的是玛迦的儿子示法提雅。
27:17 | 管利未人的是基母利的儿子哈沙比雅。管亚伦子孙的是撒督。
27:18 | 管犹大人的是大卫的一个哥哥以利户，管以萨迦人的是米迦勒的儿子暗利。
27:19 | 管西布伦人的是俄巴第雅的儿子伊施玛雅。管拿弗他利人的是亚斯列的儿子耶利摩。
27:20 | 管以法莲人的是阿撒细雅的儿子何细亚。管玛拿西半支派的是毗大雅的儿子约珥。
27:21 | 管基列地玛拿西那半支派的是撒迦利亚的儿子易多。管便雅悯人的是押尼珥的儿子雅西业。
27:22 | 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。
27:23 | 以色列人二十岁以内的，大卫没有记其数目。因耶和华曾应许说，必加增以色列人如天上的星那样多。
27:24 | 洗鲁雅的儿子约押动手数点，当时耶和华的烈怒临到以色列人。因此，没有点完，数目也没有写在大卫王记上。
27:25 | 掌管王府库的是亚叠的儿子押斯马威。掌管田野城邑村庄保障之仓库的是乌西雅的儿子约拿单。
27:26 | 掌管耕田种地的是基绿的儿子以斯利。
27:27 | 掌管葡萄园的是拉玛人示每。掌管葡萄园酒窖的是实弗米人撒巴底。
27:28 | 掌管高原橄榄树和桑树的是基第利人巴勒哈南。掌管油库的是约阿施。
27:29 | 掌管沙仑牧放牛群的是沙仑人施提赉。掌管山谷牧养牛群的是亚第赉的儿子沙法。
27:30 | 掌管驼群的是以实玛利人阿比勒。掌管驴群的是米仑人耶希底亚。掌管羊群的是夏甲人雅悉。
27:31 | 这都是给大卫王掌管产业的。
27:32 | 大卫的叔叔约拿单作谋士。这人有智慧，又作书记。哈摩尼的儿子耶歇作王众子的师傅。
27:33 | 亚希多弗也作王的谋士。亚基人户筛作王的陪伴。
27:34 | 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士。约押作王的元帅。
27: 注解： | 27:1 本章没有带注解


第28章

28:1 | 大卫招聚以色列各支派的首领和轮班服事王的军长，与千夫长，百夫长，掌管王和王子产业牲畜的，并太监，以及大能的勇士，都到耶路撒冷来。
28:2 | 大卫王就站起来，说，我的弟兄，我的百姓阿，你们当听我言，我心里本想建造殿宇，安放耶和华的约柜，作为我神的脚凳。我已经预备建造的材料。
28:3 | 只是神对我说，你不可为我的名建造殿宇。因你是战士，流了人的血。
28:4 | 然而，耶和华以色列的神在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为首领。在犹大支派中拣选我父家，在我父的众子里喜悦我，立我作以色列众人的王。
28:5 | 耶和华赐我许多儿子，在我儿子中拣选所罗门坐耶和华的国位，治理以色列人。
28:6 | 耶和华对我说，你儿子所罗门必建造我的殿和院宇。因为我拣选他作我的子，我也必作他的父。
28:7 | 他若恒久遵行我的诫命典章如今日一样，我就必坚定他的国位，直到永远。
28:8 | 现今在耶和华的会中，以色列众人眼前所说的，我们的神也听见了。你们应当寻求耶和华你们神的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙，永远为业。
28:9 | 我儿所罗门哪，你当认识耶和华你父的神，诚心乐意地事奉他。因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见。你若离弃他，他必永远丢弃你。
28:10 | 你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去行。
28:11 | 大卫将殿的游廊，旁屋，府库，楼房，内殿，和施恩所的样式指示他儿子所罗门，
28:12 | 又将被灵感动所得的样式，就是耶和华神殿的院子，周围的房屋，殿的府库，和圣物府库的一切样式都指示他。
28:13 | 又指示他祭司和利未人的班次与耶和华殿里各样的工作，并耶和华殿里一切器皿的样式，
28:14 | 以及各样应用金器的分两和各样应用银器的分两，
28:15 | 金灯台和金灯的分两，银灯台和银灯的分两，轻重各都合宜。
28:16 | 陈设饼金桌子的分两，银桌子的分两，
28:17 | 精金的肉叉子，盘子，和爵的分两，各金碗与各银碗的分两，
28:18 | 精金香坛的分两，并用金子作基路伯（原文作用金子作车式的基路伯）。基路伯张开翅膀，遮掩耶和华的约柜。
28:19 | 大卫说，这一切工作的样式都是耶和华用手划出来使我明白的。
28:20 | 大卫又对他儿子所罗门说，你当刚强壮胆去行。不要惧怕，也不要惊惶。因为耶和华神就是我的神，与你同在。他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕了。
28:21 | 有祭司和利未人的各班，为要办理神殿各样的事，又有灵巧的人在各样的工作上乐意帮助你。并有众首领和众民一心听从你的命令。
28: 注解： | 28:8 一 切 诫 命，谨 守 遵 行：所 罗 门 的 王 国 能 得 以 坚 定 的 条 件 是 所 罗 门 在 一 生 中 必 须 顺 服 神， 忠 于 神。 起 初， 所 罗 门 谨 遵 父 训， 但 后 来 却 背 弃 了 神 (参 王 上2:4；11:1 注)。 28:9 当 认 识 耶 和 华 你 父 的 神：大 卫要 求 所 罗 门 认 识 神， “诚 心 乐 意 地 事 奉 他……寻 求 他”。 1. 认 识 神 的 意 思 是 对 神 的 位 格 和 他 的 道 有 丰 富 的 知 识 并 且 在 生 活 中 与 神 亲 密 相 交， 与 他 的 话 语 时 时 为 伴 (参 约17:3 注; 比 较 15:4 注)。 2. 事 奉 神 的 意 思 是 切 切 渴 慕 神 的 恩 典、 神 国 的 权 能 和 神 的 义， 以 至 于 我 们 为 神 的 同 在 不 住 地 祈 求 祷 告， 一 心 遵 行 他 的 旨 意 (参 太5:6；关 于 “ 饥 渴 慕 义 ” 的 注 释)。


第29章

29:1 | 大卫王对会众说，我儿子所罗门是神特选的，还年幼娇嫩。这工程甚大，因这殿不是为人，乃是为耶和华神建造的。
29:2 | 我为我神的殿已经尽力，预备金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，还有红玛瑙可镶嵌的宝石，彩石和一切的宝石，并许多汉白玉。
29:3 | 且因我心中爱慕我神的殿，就在预备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我神的殿，
29:4 | 就是俄斐金三千他连得，精链的银子七千他连得，以贴殿墙。
29:5 | 金子作金器，银子作银器，并借匠人的手制造一切。今日有谁乐意将自己献给耶和华呢？
29:6 | 于是，众族长和以色列各支派的首领，千夫长，百夫长，并监管王工的官长，都乐意献上。
29:7 | 他们为神殿的使用献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。
29:8 | 凡有宝石的都交给革顺人耶歇，送入耶和华殿的府库。
29:9 | 因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。
29:10 | 所以，大卫在会众面前称颂耶和华说，耶和华我们的父，以色列的神是应当称颂，直到永永远远的。
29:11 | 耶和华阿，尊大，能力，荣耀，强胜，威严都是你的。凡天上地下的都是你的。国度也是你的，并且你为至高，为万有之首。
29:12 | 丰富尊荣都从你而来，你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。
29:13 | 我们的神阿，现在我们称谢你，赞美你荣耀之名。
29:14 | 我算什么，我的民算什么，竟能如此乐意奉献。因为万物都从你而来，我们把从你而得的献给你。
29:15 | 我们在你面前是客旅，是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（或作没有长存的指望）。
29:16 | 耶和华我们的神阿，我们预备这许多材料，要为你的圣名建造殿宇，都是从你而来，都是属你的。
29:17 | 我的神阿，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切物。现在我喜欢见你的民在这里都乐意奉献与你。
29:18 | 耶和华我们列祖亚伯拉罕，以撒，以色列的神阿，求你使你的民常存这样的心思意念，坚定他们的心归向你，
29:19 | 又求你赐我儿子所罗门诚实的心，遵守你的命令，法度，律例，成就这一切的事，用我所预备的建造殿宇。
29:20 | 大卫对全会众说，你们应当称颂耶和华你们的神。于是会众称颂耶和华他们列祖的神，低头拜耶和华与王。
29:21 | 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭。又为以色列众人献许多的祭。那日，他们在耶和华面前吃喝，大大欢乐。
29:22 | 他们奉耶和华的命再膏大卫的儿子所罗门作王，又膏撒督作祭司。
29:23 | 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通。以色列众人也都听从他。
29:24 | 众首领和勇士，并大卫王的众子，都顺服所罗门王。
29:25 | 耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。
29:26 | 耶西的儿子大卫作以色列众人的王，
29:27 | 作王共四十年，在希伯仑作王七年，在耶路撒冷作王三十三年。
29:28 | 他年纪老迈，日子满足，享受丰富，尊荣，就死了。他儿子所罗门接续他作王。
29:29 | 大卫王始终的事都写在先见撒母耳的书上和先知拿单并先见迦得的书上。
29:30 | 他的国事和他的勇力，以及他和以色列并列国所经过的事都写在这书上。
29: 注解： | 29:5 今 日 有 谁 乐 意 将 自 己 献 给 耶 和 华 呢：29 章 清 楚 地 说 明 了 我 们 为 神 国 的 事 工 而 奉 献 时 所 应 持 的 正 确 态 度： 1. 我 们 必 须 因 神 的 国 而 喜 乐 并 委 身 于 神 的 国 (3,17 节)。 2. 当 乐 意 将 自 己 和 自 己 的 所 有 都 奉 献 给 神 (5~6 节)。 3. 当 因 着 全 心 奉 献 而 心 中 充 满 欢 喜 (9 节)。 4. 须 知 我 们 的 正 当 所 得 皆 来 自 神 (12 节)。 5. 要 为 我 们 能 在 神 的 永 恒 旨 意 里 有 份 的 殊 荣 而 心 怀 谦 卑 和 感 恩 (13~15 节)。 6. 我 们 奉 献 的 动 机 务 要 诚 实 正 直 (17 节)。 7. 我 们 还 要 祈 求 神 继 续 引 导 我 们 的 心， 使 我 们 对 神 和 他 在 这 地 上 的 旨 意 忠 贞 不 移 (18 节；比 较林 后9 章)。 29:20 你 们 应 当 称 颂 耶 和 华 你 们 的 神： “ 称 颂 耶 和 华 ” 就 是 爱 慕 他， 敬 拜 他 (诗103:1~2)。 信 徒 们 称 颂 神 时， 首 先 应 当 回 想 神 的 良 善、 公 义 和 荣 耀， 然 后 以 称 颂、 尊 崇 和 挚 爱 做 为 回 应。


历代记下


第1章

1:1 | 大卫的儿子所罗门国位坚固。耶和华他的神与他同在，使他甚为尊大。
1:2 | 所罗门吩咐以色列众人，就是千夫长，百夫长，审判官，首领与族长都来。
1:3 | 所罗门和会众都往基遍的丘坛去，因那里有神的会幕，就是耶和华仆人摩西在旷野所制造的。
1:4 | 只是神的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，
1:5 | 并且户珥的孙子，乌利的儿子比撒列所造的铜坛也在基遍耶和华的会幕前。所罗门和会众都就近坛前。
1:6 | 所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。
1:7 | 当夜，神向所罗门显现，对他说，你愿我赐你什么，你可以求。
1:8 | 所罗门对神说，你曾向我父大卫大施慈爱，使我接续他作王。
1:9 | 耶和华神阿，现在求你成就向我父大卫所应许的话。因你立我作这民的王，他们如同地上尘沙那样多。
1:10 | 求你赐我智慧聪明，我好在这民前出入。不然，谁能判断这众多的民呢？
1:11 | 神对所罗门说，我已立你作我民的王。你既有这心意，并不求资财，丰富，尊荣，也不求灭绝那恨你之人的性命，又不求大寿数，只求智慧聪明好判断我的民。
1:12 | 我必赐你智慧聪明，也必赐你资财，丰富，尊荣。在你以前的列王都没有这样，在你以后也必没有这样的。
1:13 | 于是，所罗门从基遍丘坛会幕前回到耶路撒冷，治理以色列人。
1:14 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
1:15 | 王在耶路撒冷使金银多如石头，香柏木多如高原的桑树。
1:16 | 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
1:17 | 他们从埃及买来的车，每辆价银七百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。
1: 注解：
1:1
历 代 志 下 简 介

大 纲
壹 所 罗 门： 所 罗 门 统 治 时 期 的 重 要 贡 献 (1:1~9:31)
一 所 罗 门 领 导 地 位 的 确 立 (1:1~17)
二 建 造 圣 殿 (2:1~5:1)
三 奉 献 圣 殿 (5:2~7:22)
1 安 放 约 柜 (5:2~14)
2 所 罗 门 为 圣 殿 行 奉 献 礼 (6:1~11)
3 所 罗 门 为 奉 献 圣 殿 祷 告 以 及 神 荣 耀 的 彰 显 (6:12~7:3)
4 献 祭 和 守 节 (7:4~11)
5 神 的 应 许 和 警 戒 (7:12~22)
四 所 罗 门 的 名 望 (8:1~9:28)
1 所 罗 门 的 成 就、 财 产 和 政 策 (8:1~18)
2 示 巴 女 王 的 称 赞 (9:1~12)
3 所 罗 门 的 财 富 (9:13~28)
五 所 罗 门 之 死 (9:29~31)
贰 从 罗 波 安 到 被 掳 期 间 的 犹 大 列 王 (10:1~36:23)
一 王 国 分 裂 以 及 罗 波 安 的 统 治 (10:1~12:16)
二 亚 比 雅 和 亚 撒 的 统 治 (13:1~16:14)
三 约 沙 法 的 统 治 (17:1~20:37)
四 约 兰、 亚 哈 谢 和 亚 他 利 雅 的 统 治 (21:1~23:15)
五 约 阿 施 的 统 治 (23:16~24:27)
六 亚 玛 谢、 乌 西 雅 和 约 坦 的 统 治 (25:1~27:9)
七 亚 哈 斯 的 统 治 (28:1~27)
八 希 西 家 的 统 治 和 改 革 (29:1~32:33)
九 玛 拿 西 和 亚 们 的 统 治 (33:1~25)
十 约 西 亚 的 统 治 和 改 革 (34:1~35:27)
十 一 约 西 亚 的 继 任 者 以 及 犹 大 被 掳 (36:1~21)
十 二 古 列 王 下 诏 (36:22~23)
作 者：以 斯 拉 (？)
主 题：真 实 的 敬 拜、 复 兴 和 改 革
写 作 日 期：主 前 450~420 年
背 景
由 于 历 代 志 上、 下 在 希 伯 来 旧 约 圣 经 中 原 本 为 一 卷 书， 因 此 历 代 志 下 的 背 景 在 历 代 志 上 的 简 介 中 已 做 过 较 为 详 尽 的 介 绍。 历 代 志 下 涉 及 的 历 史 时 期 与 列 王 纪 上、 下 相 同， 即 所 罗 门 统 治 时 期 (主 前971~931 年) 和 南 北 王 国 分 裂 时 期 (主 前930~586 年)。 与 列 王 纪 上、 下 不 同 的 是， 历 代 志 下 的 内 容 以 犹 大 国 的 命 运 为 中 心， 而 列 王 纪 上、 下 则 追 溯 了 南 北 两 国 各 自 的 历 史。 历 代 志 的 作 者 视 南 国 犹 大 为 以 色 列 “ 救 赎 历 史 ” 的 主 流， 其 原 因 有 三： 1. 耶 路 撒 冷 的 圣 殿 一 直 是 真 正 敬 拜 神 的 中 心； 2. 犹 大 国 君 王 是 大 卫 的 子 孙； 3. 犹 大 支 派 是 归 回 重 建 耶 路 撒 冷 和 圣 殿 的 犹 大 人 中 最 主 要 的 支 派。 历 代 志 下 于 主 前 5 世 纪 的 下 半 叶， 从 祭 司 的 角 度 出 发 而 写 成； 那 时， 圣 殿、 祭 司 制 度 和 大 卫 之 约 再 次 成 为 犹 大 国 的 核 心。
目 的
与 历 代 志 上 一 样， 历 代 志 下 也 是 为 那 些 幸 存 得 以 归 回 的 犹 大 余 民 而 作 的， 因 为 他 们 迫 切 需 要 恢 复 他 们 属 灵 的 传 统。 故 此， 历 代 志 下 没 有 强 调 以 色 列 过 去 历 史 中 黑 暗 的 一 面， 而 是 突 出 了 信 仰 的 复 兴、 改 革 和 重 建， 以 激 励 那 些 饱 经 患 难 打 击 而 灰 心 的 被 掳 归 回 之 民， 使 他 们 对 自 己 在 应 许 之 地 的 光 明 未 来 和 救 赎 盼 望 大 有 信 心。
综 览
历 代 志 下 的 历 史 可 分 为 两 个 主 要 部 分。1. 1~9 章 专 门 记 述 所 罗 门 的 统 治， 那 是 以 色 列 民 族 和 平、 强 盛、 繁 荣 和 大 有 威 望 的 黄 金 时 代。 但 为 了 与 历 代 志 的 整 体 写 作 目 的 一 致， 作 者 在 前 九 章 用 整 整 2/3 的 篇 幅 记 叙 了 以 色 列 民 建 造 和 奉 献 圣 殿 的 经 过； 这 是 他 们 真 实 敬 拜 神 的 中 心 所 在 (2~7 章)； 2. 在 10~36 章 中， 作 者 经 过 精 心 挑 选， 记 录 了 所 罗 门 王 离 世 和 王 国 分 裂 以 后 犹 大 列 王 的 事 迹。 在 犹 大 国 灵 性 堕 落 和 悖 逆 的 历 史 中， 历 代 志 下 重 点 刻 画 了 几 位 仍 可 嘉 许 的 君 王： 亚 撒 王 (14~15 章)， 约 沙 法 王 (17 章；19~20 章)， 约 阿 施 王 (24 章)， 希 西 家 王 (29~32 章) 和 约 西 亚 王 (34~35 章)。 上 述 每 一 位 王 都 在 他 们 各 自 的 时 代 发 起 并 领 导 了 属 灵 的 复 兴 和 改 革 运 动。10~36 章 中 有 70% 的 篇 幅 用 于 讲 述 那 些 领 导 复 兴 和 改 革 的 君 王 的 事 迹， 只 有 30% 的 篇 幅 讲 述 了 那 些 恶 王 导 致 王 国 腐 败 和 崩 溃 的 历 史。 本 卷 书 以 波 斯 王 古 列 允 许 被 掳 的 犹 太 人 返 回 故 里 并 重 建 耶 路 撒 冷 圣 殿 一 事 结 束(36:22~23)。
特 色
历 代 志 下 有 以 下 4个 主 要 特 点： 1. 它 涉 及 的 历 史 时 期 与 列 王 纪 上、 下 的 时 间 范 围 基 本 吻 合； 2. 它 以 耶 路 撒 冷 的 圣 殿 为 叙 述 重 点。 因 此， 在 希 伯 来 旧 约 圣 经 中 历 代 志 被 归 于 非 先 知 书 类， 这 与 被 归 为 先 知 书 一 类 的 撒 母 耳 记 和 列 王 纪 区 别 开 来； 3. 它 重 点 记 录 了 5 次 民 族 复 兴， 其 中 包 括： (1) 旧 约 圣 经 中 记 录 最 详 尽 的 希 西 家 领 导 下 的 属 灵 复 兴 (29~32章)； (2) 约 西 亚 领 导 下 的 一 次 激 动 人 心 的 复 兴； 那 时， “ 律 法 书 ” 失 而 复 得， 并 被 公 开 宣 读， 使 以 色 列 民 得 以 与 神 重 新 立 约， 并 且 重 守 逾 越 节 (34~35 章)； 4. 本 卷 书 最 重 要 的 劝 勉 是 寻 求 神； 作 者 再 三 强 调 了 孜 孜 不 倦、 尽 心 寻 求 神 的 重 要 性 (如1:6~13；6:14；7:14；12:14；15:1~2,12~15； 16:9,12； 17:4； 19:3；20:3~4,20；31:21；32:20~22；34:26~28)。
新 约 圣 经 中 的 应 验
虽 然 大 卫 的 王 国 被 毁 掉 了， 但 他 的 血 脉 却 得 以 存 留 并 且 最 终 在 耶 稣 基 督 身 上 得 到 成 就 (参 太1:1~17 和 路3:23~38 的 家 谱)。 耶 路 撒 冷 的 圣 殿 也 具 有 与 耶 稣 相 关 的 预 表 意 义， 耶 稣 说 过： “ 我 告 诉 你 们， 在 这 里 有 一 人 比 殿 更 大” (太12:6)。 耶 稣 还 将 自 己 的 身 体 比 做 圣 殿： “ 你 们 拆 毁 这 殿， 我 三 日 内 要 再 建 立 起 来” (约2:19)。 最 后 在 新 耶 路 撒 冷， 神 与 羔 羊 将 取 代 圣 殿： “ 我 未 见 城 内 有 殿， 因 主 神， 全 能 者 和 羔 羊 为 城 的 殿 ” (启21:22)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在12 天 内 读 完 历 代 志 下：
□1~4 章 □5~7 章 □8~11 章 □12~15 章 □16~19 章 □20~22 章 □23~25 章 □26~28 章 □29~30 章 □31~32 章 □33~34 章 □35~36 章
经文注释

1:7
你 愿 我 赐 你 什 么： 神 厚 赐 各 样 美 善 的 恩 赐 给 他 的 儿 女 (比 较 太7:7~11)； 在 此 他 应 许 赐 给 所 罗 门 他 所 求 的 任 何 东 西。 我 们 也 可 以 向 神 求 美 好 的 东 西， 因 他 乐 意 赐 给 我 们 生 命 所 需 的 一 切 (太6:25~34)， 赐 给 我 们 圣 灵 的 同 在 (路11:9~13)、 恩 典、 怜 恤 和 全 备 的 救 恩， 以 此 在 生 活 的 各 个 方 面 帮 助 我 们 (来4:16；7:25)。

1:10
求 你 赐 我 智 慧：智 慧 是 一 种 审 慎 的 洞 察 力， 它 使 人 能 从 神 和 神 话 语 的 观 点 出 发 来 看 待 和 衡 量 所 有 事 物； 它 是 生 命 中 最 宝 贵 的 财 富 之 一 (箴3:15)。 神 渴 望 将 这 智 慧 赐 给 每 一 个 信 徒。 智 慧 往 往 借 着 我 们 的 祷 告 (7 节；雅1:5) 和 圣 灵 的 感 动 (罗8:5~15；加5:16~25；弗5:17~18)， 以 及 在 我 们 勤 奋 考 查 圣 经 来 学 习 神 的 道 的 过 程 中 (诗25:4；119:2~3；徒17:11) 临 到 我 们。

1:12
我 必 赐 你 智 慧 聪 明：所 罗 门 得 到 了 神 所 赐 的 智 慧 和 知 识， 但 这 并 不 能 保 证 他 将 持 之 以 恒 地 忠 于 神； 因 此， 神 告 戒 他 要 用 心 遵 行 神 的 道， 谨 守 神 的 诫 命 (参 王 上3:14)。 拥 有 智 慧 或 得 着 关 于 神 话 语 的 超 凡 知 识， 并 不 能 保 证 一 个 人 能 照 他 所 得 的 智 慧 为 神 而 活， 并 遵 守 神 的 道。 所 罗 门 在 以 后 的 生 活 中 背 弃 了 神， 未 能 恪 守 他 所 知 的 正 道， 因 此 被 神 弃 绝 (参王 上3:9~10；4:29~34；11:1；及 其 注 释)。


第2章

2:1 | 所罗门定意要为耶和华的名建造殿宇，又为自己的国建造宫室。
2:2 | 所罗门就挑选七万扛抬的，八万在山上凿石头的，三千六百督工的。
2:3 | 所罗门差人去见推罗王希兰，说，你曾运香柏木与我父大卫建宫居住，求你也这样待我。
2:4 | 我要为耶和华我神的名建造殿宇，分别为圣献给他，在他面前焚烧美香，常摆陈设饼，每早晚，安息日，月朔，并耶和华我们神所定的节期献燔祭。这是以色列人永远的定例。
2:5 | 我所要建造的殿宇甚大。因为我们的神至大，超乎诸神。
2:6 | 天和天上的天，尚且不足他居住的，谁能为他建造殿宇呢？我是谁。能为他建造殿宇吗？不过在他面前烧香而已。
2:7 | 现在求你差一个巧匠来，就是善用金，银，铜，铁，和紫色，朱红色，蓝色线，并精于雕刻之工的巧匠，与我父大卫在犹大和耶路撒冷所预备的巧匠一同作工。
2:8 | 又求你从利巴嫩运些香柏木，松木，檀香木到我这里来，因我知道你的仆人善于砍伐利巴嫩的树木。我的仆人也必与你的仆人同工。
2:9 | 这样，可以给我预备许多的木料，因我要建造的殿宇高大出奇。
2:10 | 你的仆人砍伐树木，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万吧特，油二万吧特。
2:11 | 推罗王希兰写信回答所罗门说，耶和华因为爱他的子民，所以立你作他们的王。
2:12 | 又说，创造天地的耶和华以色列的神是应当称颂的。他赐给大卫王一个有智慧的儿子，使他有谋略聪明，可以为耶和华建造殿宇，又为自己的国建造宫室。
2:13 | 现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的，
2:14 | 是但支派一个妇人的儿子。他父亲是推罗人，他善用金，银，铜，铁，石，木，和紫色，蓝色，朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人，与你的巧匠和你父，我主大卫的巧匠一同做工。
2:15 | 我主所说的小麦，大麦，酒，油，愿我主运来给众仆人。
2:16 | 我们必照你所需用的，从利巴嫩砍伐树木，扎成筏子，浮海运到约帕。你可以从那里运到耶路撒冷。
2:17 | 所罗门仿照他父大卫数点住在以色列地所有寄居的外邦人，共有十五万三千六百名。
2:18 | 使七万人扛抬材料，八万人在山上凿石头，三千六百人督理工作。
2: 注解： | 2:1 为 耶 和 华 的 名 建 造 殿 宇：所 罗 门 从 其 父 大 卫 那 里 继 承 了 “ 为 耶 和 华 的 名 建 造 殿 宇 ” 的 愿 望， 并 且 实 现 了 大 卫 的 心 愿。 父 亲 能 留 给 子 孙 的 最 重 要 遗 产 莫 过 于 渴 望 看 见 神 的 居 所 和 国 度 在 圣 洁、 真 理 和 公 义 中 建 成 的 神 圣 愿 望。


第3章

3:1 | 所罗门就在耶路撒冷，耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上，大卫所指定的地方预备好了，开工建造耶和华的殿。
3:2 | 所罗门作王第四年二月初二日开工建造。
3:3 | 所罗门建筑神殿的根基，乃是这样，长六十肘，宽二十肘，都按着古时的尺寸。
3:4 | 殿前的廊子长二十肘，与殿的宽窄一样，高一百二十肘。里面贴上精金。
3:5 | 大殿的墙都用松木板遮蔽，又贴了精金，上面雕刻棕树和链子。
3:6 | 又用宝石装饰殿墙，使殿华美。所用的金子都是巴瓦音的金子。
3:7 | 又用金子贴殿和殿的栋梁，门槛，墙壁，门扇。墙上雕刻基路伯。
3:8 | 又建造至圣所，长二十肘，与殿的宽窄一样，宽也是二十肘。贴上精金，共用金子六百他连得。
3:9 | 金钉重五十舍客勒。楼房都贴上金子。
3:10 | 在至圣所按造像的法子造两个基路伯，用金子包裹。
3:11 | 两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨着殿这边的墙。那一个翅膀也长五肘，与那基路伯翅膀相接。
3:12 | 那基路伯的一个翅膀长五肘，挨着殿那边的墙。那一个翅膀也长五肘，与这基路伯的翅膀相接。
3:13 | 两个基路伯张开翅膀，共长二十肘，面向外殿而立。
3:14 | 又用蓝色，紫色，朱红色线和细麻织幔子，在其上绣出基路伯来。
3:15 | 在殿前造了两根柱子，高三十五肘。每柱顶高五肘。
3:16 | 又照圣所内链子的样式作链子，安在柱顶上。又作一百石榴，安在链子上。
3:17 | 将两根柱子立在殿前，一根在右边，一根在左边。右边的起名叫雅斤，左边的起名叫波阿斯。
3: 注解： | 3:1 所 罗 门……开 工 建 造： 将 所 罗 门 的 圣 殿 和 基 督 的 圣 殿 (即 教 会) 进 行 比 较， 我 们 可 以 得 到 以 下 几 点 认 识： 1. 所 罗 门 的 圣 殿 由 大 卫 的 儿 子 建 造 (2:1)； 而 教 会 由 大 卫 的 后 裔，主 耶 稣 基 督 建 立 (来3:3~6)。 2. 所 罗 门 的 圣 殿 用 金 银 宝 石 建 成 (代 上29:3~8)， 教 会 则 是 由 基 督 的 宝 血 重 价 买 赎 来 的 生 命 活 石 建 成 (彼 前1:18~19；2:5)。 3. 所 罗 门 的 圣 殿 位 于 摩 利 亚 山 上 (3:1)； 而 教 会 则 建 造 在 神 子 耶 稣 这 块 磐 石 和 他 献 祭 之 死 的 根 基 上 (太16:18；弗2:20)。 4. 所 罗 门 的 圣 殿 有 属 地 的 祭 司 做 中 保 (代 上 24 章)， 而 教 会 则 有 属 天 的 大 祭 司 为 中 保， 使 所 有 信 徒 都 可 以 靠 着 他 获 得 永 远 的 拯 救 (来 2:17；7:25)。 5. 所 罗 门 的 圣 殿 因 黄 金 和 装 饰 而 显 得 华 美 (代 上22:5)， 而 教 会 则 因 圣 徒 生 命 中 圣 灵 的 洁 净 和 权 能 而 变 得 无 比 荣 美 (徒1:8；2:4；加5:22；比 较 彼 前3:3~4)。 6. 所 罗 门 的 圣 殿 是 神 在 他 子 民 中 的 特 别 居 所； 而 教 会 则 是 圣 灵 在 地 上 的 特 别 居 所 (林 前3:16；6:19)。 7. 所 罗 门 的 圣 殿 是 属 地 的，不 能 长 存 (王 下25:8~9)； 而 基 督 的 圣 殿 则 是 属 天 的， 将 存 到 永 永 远 远 (启21~22 章)。 8. 教 会 是 会 幕 (圣 殿) 的 延 续 和 后 继 者， 是 神 在 地 上 可 见 的 居 所 (参 “ 圣 殿 ” 一 文)。 3:1 阿 珥 楠 的 禾 场：关 于 圣 殿 的 地 点 和 大 卫 如 何 获 得 这 块 地 方 的 详 情， 参 代 上21:16~30。


第4章

4:1 | 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。
4:2 | 又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
4:3 | 海周围有野瓜的样式，每肘十瓜，共有两行，是铸海的时候铸上的（野瓜原文作牛）。
4:4 | 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾向内。
4:5 | 海厚一掌，边如杯边，又如百合花，可容三千吧特。
4:6 | 又制造十个盆，五个放在右边，五个放在左边，献燔祭所用之物都洗在其内。但海是为祭司沐浴的。
4:7 | 他又照所定的样式造十个金灯台放在殿里，五个在右边，五个在左边。
4:8 | 又造十张桌子放在殿里，五张在右边，五张在左边。又造一百个金碗。
4:9 | 又建立祭司院和大院，并院门，用铜包裹门扇。
4:10 | 将海安在殿门的右边，就是南边。
4:11 | 户兰又造了盆，铲，碗。这样，他为所罗门王作完了神殿的工。
4:12 | 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，
4:13 | 和四百石榴，安在两个网子上，每网两行盖着两个柱上如球的顶。
4:14 | 盆座和其上的盆，
4:15 | 海和海下的十二只牛，
4:16 | 盆，铲子，肉锸子，与耶和华殿里的一切器皿，都是巧匠户兰用光亮的铜为所罗门王造成的，
4:17 | 是在约旦平原疏割和撒利但中间借胶泥铸成的。
4:18 | 所罗门制造的这一切甚多，铜的轻重无法可查。
4:19 | 所罗门又造神殿里的金坛和陈设饼的桌子，
4:20 | 并精金的灯台和灯盏，可以照例点在内殿前。
4:21 | 灯台上的花和灯盏，并蜡剪都是金的，且是纯金的。
4:22 | 又用精金制造镊子，盘子，调羹，火鼎。至于殿门和至圣所的门扇，并殿的门扇，都是金子妆饰的。
4: 注解： | 4:1 本章没有带注解


第5章

5:1 | 所罗门作完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来，放在神殿的府库里。
5:2 | 那时，所罗门将以色列的长老，各支派的首领，并以色列的族长招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
5:3 | 于是以色列众人在七月节前都聚集到王那里。
5:4 | 以色列众长老来到，利未人便抬起约柜。
5:5 | 祭司利未人将约柜运上来，又将会幕和会幕的一切圣器具都带上来。
5:6 | 所罗门王和聚集到他那里的以色列全会众都在约柜前献牛羊为祭，多得不可胜数。
5:7 | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
5:8 | 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。
5:9 | 这杠甚长，杠头在内殿前可以看见，在殿外却不能看见，直到如今还在那里。
5:10 | 约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
5:11 | 当时，在那里所有的祭司都已自洁，并不分班供职。
5:12 | 他们出圣所的时候，歌唱的利未人亚萨，希幔，耶杜顿，和他们的众子众弟兄都穿细麻布衣服，站在坛的东边，敲钹，鼓瑟，弹琴，同着他们有一百二十个祭司吹号。
5:13 | 吹号的，歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号，敲钹，用各种乐器，扬声赞美耶和华说，耶和华本为善，他的慈爱永远长存。那时，耶和华的殿有云充满，
5:14 | 甚至祭司不能站立供职，因为耶和华的荣光充满了神的殿。
5: 注解：
5:1
殿： 旧 约 圣 经 对 圣 殿 的 描 述 很 详 尽， 因 它 在 维 护 以 色 列 的 真 实 信 仰 以 及 他 们 与 神 的 相 交 方 面 至 关 重 要。 关 于 会 幕 的 意 义 以 及 它 对 新 约 的 预 表， 可 参 出 25:9 注 和 “ 圣 殿 ” 一 文。

专题论文18：圣殿

代 下 5:1 “ 所 罗 门 作 完 了 耶 和 华 殿 的 一 切 工， 就 把 他 父 大 卫 分 别 为 圣 的 金 银 和 器 皿 都 带 来， 放 在 神 殿 的 府 库 里。 ”
圣 殿 的 历 史 沿 革
1. 圣 殿 的 前 身 是 会 幕， 就 是 以 色 列 人 在 旷 野 的 西 乃 山 安 营 时 照 着 神 的 指 示 建 造 的 帐 幕 (出 25~27,30, 36~38 章； 39:32~40:33)。 以 色 列 人 进 入 迦 南 应 许 之 地 以 后， 仍 保 留 了 这 个 可 移 动 的 圣 所， 一 直 到 所 罗 门 王 年 代。 所 罗 门 执 政 伊 始， 他 就 着 手 选 派 成 千 上 万 的 工 人 建 造 神 的 圣 殿 (参 王 上 5:13~18)。 他 在 位 第 4 年， 立 了 殿 的 根 基； 7 年 后， 圣 殿 完 工 (王 上 6:37~38)。 从 此， 人 们 就 在 耶 路 撒 冷 城 中 敬 拜 神， 特 别 是 向 神 献 祭， 就 有 了 一 个 固 定 的 地 方 (参 “ 耶 路 撒 冷 城 ” 一 文)。
2. 王 国 时 代， 圣 殿 曾 几 经 被 毁 和 重 建。 罗 波 安 作 王 期 间， 圣 殿 被 埃 及 王 示 撒 洗 劫 一 空 (代 下 12:9)， 后 来 经 亚 撒 王 重 新 修 造 (代 下 15:8, 18)。 经 过 一 段 偶 像 崇 拜 和 灵 性 堕 落 时 期， 约 阿 施 王 再 度 重 修 神 的 殿 (代 下2 4:4~14)。后 来 亚 哈 斯 作 王， 他 却 把 圣 殿 中 的 一 些 财 宝 当 作 求 和 的 礼 物 献 给 亚 述 王， 甚 至 封 锁 了 耶 和 华 殿 的 门 (代 下 28:21, 24)。 他 的 儿 子 希 西 家 登 基 后， 重 开 了 圣 殿 的 门， 修 整、 洁 净 圣 殿 (代 下 29:1~19)，哪 知 希 西 家 的 儿 子 玛 拿 西 却 使 这 殿 再 度 蒙 受 玷 污 (代 下 33:1~7)。 玛 拿 西 的 孙 子 约 西 亚 是 最 后 一 位 修 理 耶 和 华 殿 的 犹 大 王 (代 下 34:1, 8~13)。 他 之 后 的 王 都 不 离 弃 拜 偶 像 的 恶 行， 以 致 最 终 神 不 得 不 任 凭 巴 比 伦 王 尼 布 甲 尼 撒 于 主 前 586 年 彻 底 焚 毁 圣 殿 (王 下 25:13~17；代 下 36:18~19)。
3. 50 年 后， 波 斯 王 古 列 准 许 犹 太 人 离 开 巴 比 伦， 回 到 巴 勒 斯 坦 重 建 圣 殿 (拉 1:1~4)。 所 罗 巴 伯 率 领 众 人 兴 工 建 造 (拉 3:8)， 但 是 经 常 受 到 住 在 那 地 之 民 的 扰 乱 (拉 4:1~4)。 他 们 被 迫 停 工 10 年 左 右， 才 又 获 准 重 建 (拉 4:24~5:2)。 主 前 516 年， 圣 殿 建 造 完 毕， 并 行 了 奉 献 圣 殿 的 礼 (拉 6:14~18)。 在 历 史 即 将 跨 入 新 约 时 代 之 际， 希 律 王 又 不 惜 用 了大 量 的 时 间 和 金 钱 修 整 装 饰 了 这 重 建 的 圣 殿 (约 2:20)； 耶 稣 两 次 洁 净 的 就是 这 殿 (参 太 21:12~13； 约 2:13~21)。 然 而 在 主 后 70 年， 因 着 犹 太 人 多 次 反 抗 罗 马 政 权， 圣 殿 连 同 整 座 耶 路 撒 冷 城 又 一 并 被 毁， 沦 为 荒 场。
圣 殿 对 于 以 色 列 人 的 意 义
在 许 多 方 面，圣 殿 对以 色 列 人的 意 义， 如 同 耶 路 撒 冷 城 一 样 重 要 (参 “ 耶 路 撒 冷 城 ” 一 文)。
1. 它 象 征 着 耶 和 华 神 住 在 他 百 姓 中 间， 作 他 们 的 保 护 (比 较 出 25:8； 29:43~46)。 当 圣 殿 被 奉 献 分 别 为 圣 时， 神 从 天 上 降 临， 以 他 的 荣 光 充 满 了圣 殿 (代 下 7:1~2； 出 40:34~38)， 并 且 应 许 立 这 殿 为 他 名 的 居 所 (代 下 6:20, 33)。 所 以， 神 的 子 民 若 想 求 告 神， 就 可 以 向 着 这 殿 祷 告 (代 下 6:24, 26, 29, 32)， 神 就 必 “ 从 殿 中 ” 垂 听 他 们 的 祷 告 (诗 18:6)。
2. 圣 殿 还 象 征 着 神 对 他 子 民 的 救 赎。 两 大 重 要 仪 式 均 在 此 举 行： 一 是 每 天 要 在 铜 坛 上 献 的 赎 罪 祭； 二 是 赎 罪 日 的 献 祭， 在 这 一 天 大 祭 司 要 进 入 至 圣 所， 把 血 弹 在 约 柜 的 施 恩 座 上， 为 以 色 列 的 百 姓 赎 罪 (比 较 利 16 章； 王 上 8:6~9)。 借 着 这 些 圣 殿 礼 仪， 以 色 列 人 得 以 认 识 到 他 们 蒙 救 赎 得 与 神 和 好 必 须 付 上 昂 贵 的 代 价。
3. 神 在 他 子 民 当 中 从 未 有 一 个 以 上 的 居 所 或 圣 殿； 这 表 示 只 有 一 位 神 ——就 是 主 耶 和 华， 以 色 列 的 立 约 之 神。
4. 然 而， 圣 殿 并 不 是 神 同 在 的 绝 对 保 障； 只 有 当 神 的 百 姓 弃 绝 假 神、 谨 守 和 遵 行 神 圣 洁 的 律 法 时， 圣 殿 才 代 表 神 的 同 在。 例 如， 先 知 弥 迦 曾 责 备 以 色 列 的 首 领， 因 为 他 们 施 行 强 暴、 贪 爱 钱 财， 还 自 以 为 因 有 象 征 神 同 在 的 圣 殿 在 他 们 中 间， 灾 祸 就 必 不 临 到 他 们 (弥 3:9~11)； 他 预 言 说 神 必 教 训他 们， 将 耶 路 撒 冷 和 圣 殿 都 毁 灭 殆 尽。 后 来 耶 利 米 也 严 厉 责 备 犹 大 那 些 拜 偶 像 的 人， 因 他 们 倚 靠 不 断 重 复 的 虚 谎 言 语 而 自 慰， 他 们 说： “ 这 些 是 耶 和 华 的 殿， 是 耶 和 华 的 殿， 是 耶 和 华 的 殿 ” (耶 7:2~4, 8~12)。 他 们 生 活 不 虔 不 义， 以 致 神 要 拆 毁 与 他 们 同 在 的 记 号 ——圣 殿 (耶 7:14~15)； 神 甚 至 告 诉 耶 利 米， 为 犹 大 百 姓 祷 告 也 无 济 于 事， 因 为 他 不 会 听 允 (耶 7:16)， 除 非 百 姓 改 邪 归 正， 否 则 没 有 别 的 出 路 (耶 7:5~7)。
圣 殿 对 于 基 督 教 会 的 意 义
我 们 对 圣 殿 在 新 约 中 地 位 的 认 识 必 须 基 于 它 在 旧 约 中 的 象 征 意 义。
1. 正 如 旧 约 先 知 一 样， 主 耶 稣 曾 亲 自 斥 责 人 们 对 圣 殿 的 滥 用。 他 第 一 次 (约 2:13~17) 以 及 最 后 一 次 (太 21:12~13) 公 开 的 作 为 都 是 洁 净 圣 殿， 赶 出 那 些 败 坏 圣 殿 的 真 正 属 灵 目 的 的 人 (参 路 19:45 注)， 他 也 预 言 这 圣 殿 有 一 天 将 被 彻 底 拆 毁 (太 24:1~2； 可 13:1~2；路 21:5~6)。
2. 初 期 耶 路 撒 冷 教 会 常 常 在 祷 告 的 时 候 进 入 圣 殿 (徒 2:46；3:1；5:21, 24)。 他 们 如 此 行 只 是 出 于 传 统， 但 他 们 也 明 白 圣 殿 并 不 是 惟 一 可 祷 告 的 地 方 (参 徒 4:23~31)。 司 提 反 以 及 后 来 的 保 罗 都 见 证 说 神 并 不 住 人 手 所 造 的 殿 (徒 7:48~50；17:24)。
3. 基 督 徒 敬 拜 的 中 心 已 从 圣 殿 转 移 到 耶 稣 基 督 身 上。 耶 稣 才 真 实 代 表 了 神 与 他 百 姓 的 同 在；不 是 圣 殿。 主 耶 稣 是 神 道 成 肉 身 (约 1:14)， 神 本 性 一 切 的 丰 盛 都 有 形 有 体 地 居 住 在 他 里 面 (西 2:9)。 事 实 上， 耶 稣 甚 至 说 他 自 己 就 是 殿 (约 2:19~22)； 他 在 十 字 架 上 一 次 献 祭， 就 成 全 了 所 有 圣 殿 的 献 祭 (比 较 来 9:1~10:18)。 当 耶 稣 与 撒 玛 利 亚 妇 人 谈 话 时 也 明 确 地 说， 时 候 将 到， 人 们 不 需 再 到 什 么 特 定 的 地 方 敬 拜 神， 而 要 用 “ 心 灵 和 诚 实 ” 来 敬 拜 他， 也 就 是 说， 无 论 在 哪 里， 只 要 人 们 诚 实 信 靠 神 的 话 语 并 且 领 受 神 借 着 基 督 所 赐 的 灵， 就 是 在 敬 拜 他 (参 约 4:23注 )。
4. 因 为 圣 殿 的 意 义 在 耶 稣 基 督 身 上 有 形 有 体 地 彰 显 出 来， 又 因 为 教 会 是 他 的 身 体 (罗 12:5；林 前 12:12~27；弗 1:22~23； 西 1:18)， 教 会 就 被 称 为 “ 神 的 殿 ”， 有 基 督 和 他 的 灵 住 在 里 面 (林 前 3:16；林 后 6:16；比 较 弗 2:21~22)。 借 着 他 的 灵， 基 督 活 在 教 会 中， 并 吩 咐 教 会 务 要 圣 洁。 正 如 在 旧 约 中 神 绝 不 容 忍 他 的 殿 遭 到 任 何 玷 污 一 样 ， 他 也 警 告 说 凡 毁 坏 他 教 会 的 人 必 遭 毁 坏 (林 前 3:16~17；参 3:17 注, 有 关 毁 坏 教 会 之 例 的 注释)。
5. 圣 灵 不 仅 住 在 教 会 中， 也 住 在 信 徒 个 人 里 面， 因 为 信 徒 的 身 子 就 是 圣 灵 的 殿 (林 前 6:19)。 所 以 保 罗 强 烈 警 戒 信 徒 切 勿 因 道 德 败 坏 和 不 圣 洁 而 玷 污 自 己 的 身 体 (参 林 前 6:18~19 注)。
6. 最 后 请 注 意， 在 新 耶 路 撒 冷 不 必 再 有 圣 殿 (启 21:22)。 原 因 很 清 楚： 圣 殿 只 是 神 住 在 他 百 姓 中 间 的 一 个 象 征， 并 不 是 全 部 实 体。 当 神 和 羔 羊 亲 自 与 他 们 同 住 时， 就 再 也 不 需 要 圣 殿 了， “ 主 神， 全 能 者 和 羔 羊 为 神 的 殿 ” (启 21:22)。

5:14
耶 和 华 的 荣 光：参 出 40:34注； 王 上 8:11 注； 参 “ 神 的 荣 耀 ” 一 文。


第6章

6:1 | 那时，所罗门说，耶和华曾说他必住在幽暗之处。
6:2 | 但我已经建造殿宇作你的居所，为你永远的住处。
6:3 | 王转脸为以色列会众祝福，以色列会众就都站立。
6:4 | 所罗门说，耶和华以色列的神是应当称颂的。因他亲口向我父大卫所应许的，也亲手成就了。
6:5 | 他说，自从我领我民出埃及地以来，我未曾在以色列众支派中选择一城建造殿宇为我名的居所，也未曾拣选一人作我民以色列的君。
6:6 | 但选择耶路撒冷为我名的居所，又拣选大卫治理我民以色列。
6:7 | 所罗门说，我父大卫曾立意要为耶和华以色列神的名建殿，
6:8 | 耶和华却对我父大卫说，你立意要为我的名建殿，这意思甚好。
6:9 | 只是你不可建殿，惟你所生的儿子必为我名建殿。
6:10 | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，是照耶和华所说的，又为耶和华以色列神的名建造了殿。
6:11 | 我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。
6:12 | 所罗门当着以色列会众，站在耶和华的坛前，举起手来，
6:13 | 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中。就站在台上，当着以色列的会众跪下，向天举手，
6:14 | 说，耶和华以色列的神阿，天上地下没有神可比你的。你向那尽心行在你面前的仆人守约施慈爱。
6:15 | 向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。
6:16 | 耶和华以色列的神阿，你所应许你仆人我父大卫的话说，你的子孙若谨慎自己的行为，遵守我的律法，象你在我面前所行的一样，就不断人坐以色列的国位。现在求你应验这话。
6:17 | 耶和华以色列的神阿，求你成就向你仆人大卫所应许的话。
6:18 | 神果真与世人同住在地上吗？看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢？
6:19 | 惟求耶和华我的神垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼吁。
6:20 | 愿你昼夜看顾这殿，就是你应许立为你名的居所。求你垂听仆人向此处祷告的话。
6:21 | 你仆人和你民以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。
6:22 | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
6:23 | 求你从天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上。定义人有理，照他的义赏赐他。
6:24 | 你的民以色列若得罪你，败在仇敌面前，又回心转意承认你的名，在这殿里向你祈求祷告，
6:25 | 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。
6:26 | 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，
6:27 | 求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
6:28 | 国中若有饥荒，瘟疫，旱风，霉烂，蝗虫，蚂蚱，或有仇敌犯境，围困城邑，无论遭遇什么灾祸疾病，
6:29 | 你的民以色列，或是众人，或是一人，自觉灾祸甚苦，向这殿举手，无论祈求什么，祷告什么，
6:30 | 求你从天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
6:31 | 使他们在你赐给我们列祖之地上一生一世敬畏你，遵行你的道。
6:32 | 论到不属你民以色列的外邦人，为你的大名和大能的手，并伸出来的膀臂，从远方而来，向这殿祷告，
6:33 | 求你从天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你，象你的民以色列一样，又使他们知道我建造的这殿是称为你名下的。
6:34 | 你的民若奉你的差遣，无论往何处去与仇敌争战，向你所选择的城与我为你名所建造的殿祷告，
6:35 | 求你从天上垂听他们的祷告祈求，使他们得胜。
6:36 | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到或远或近之地。
6:37 | 他们若在掳到之地想起罪来，回心转意，恳求你说，我们有罪了，我们悖逆了，我们作恶了。
6:38 | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
6:39 | 求你从天上你的居所垂听你民的祷告祈求，为他们伸冤，赦免他们的过犯。
6:40 | 我的神阿，现在求你睁眼看，侧耳听在此处所献的祷告。
6:41 | 耶和华神阿，求你起来，和你有能力的约柜同入安息之所。耶和华神阿，愿你的祭司披上救恩。愿你的圣民蒙福欢乐。
6:42 | 耶和华神阿，求你不要厌弃你的受膏者，要记念向你仆人大卫所施的慈爱。
6: 注解： | 6:10 为 耶 和 华……的 名 建 造 了 殿：圣 经 提 及 圣 殿 时 常 常 与 神 救 赎 世 人 的 历 史 有 关； 圣 经 中 提 到 的 神 的 居 所 有 以 下 一 些 词 语 ： 会 幕， 所 罗 门 的 圣 殿， 以 西 结 的 圣 殿， 所 罗 巴 伯 的 圣 殿， 希 律 的 圣 殿， 基 督 的 身 体， 教 会， 每 个 信 徒 的 身 体 以 及 新 耶 路 撒 冷 (启21:22)。 详 情 参 “ 圣 殿” 一 文。 6:11 约 柜：参 王 上 8:1 注。 6:18 天……不 足 你 居 住：参 王 上8:13 注。 6:21 赦 免：参 王 上8:39 注。


第7章

7:1 | 所罗门祈祷已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿。
7:2 | 因耶和华的荣光充满了耶和华殿，所以祭司不能进殿。
7:3 | 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地俯伏叩拜，称谢耶和华说，耶和华本为善，他的慈爱永远长存。
7:4 | 王和众民在耶和华面前献祭。
7:5 | 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为神的殿行奉献之礼。
7:6 | 祭司侍立，各供其职。利未人也拿着耶和华的乐器，就是大卫王造出来，借利未人颂赞耶和华的。（他的慈爱永远长存。）祭司在众人面前吹号，以色列人都站立。
7:7 | 所罗门因他所造的铜坛容不下燔祭，素祭，和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。
7:8 | 那时所罗门和以色列众人，就是从哈马口直到埃及小河，所有的以色列人都聚集成为大会，守节七日。
7:9 | 第八日设立严肃会，行奉献坛的礼七日，守节七日。
7:10 | 七月二十三日，王遣散众民。他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。
7:11 | 所罗门造成了耶和华殿和王宫。在耶和华殿和王宫凡他心中所要作的，都顺顺利利地作成了。
7:12 | 夜间耶和华向所罗门显现，对他说，我已听了你的祷告，也选择这地方作为祭祀我的殿宇。
7:13 | 我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中，
7:14 | 这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。
7:15 | 我必睁眼看，侧耳听在此处所献的祷告。
7:16 | 现在我已选择这殿，分别为圣，使我的名永在其中，我的眼，我的心也必常在那里。
7:17 | 你若在我面前效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，
7:18 | 我就必坚固你的国位，正如我与你父大卫所立的约，说，你的子孙必不断人作以色列的王。
7:19 | 倘若你们转去丢弃我指示你们的律例诫命，去事奉敬拜别神，
7:20 | 我就必将以色列人从我赐给他们的地上拔出根来，并且我为己名所分别为圣的殿也必舍弃不顾，使他在万民中作笑谈，被讥诮。
7:21 | 这殿虽然甚高，将来经过的人必惊讶说，耶和华为何向这地和这殿如此行呢？
7:22 | 人必回答说，是因此地的人离弃耶和华他们列祖的神，就是领他们出埃及地的神，去亲近别神，敬拜事奉他，所以耶和华使这一切灾祸临到他们。
7: 注解：
7:1
耶 和 华 的 荣 光： “ 耶 和 华 的 荣 光 ” 指 神 同 在 和 光 辉 的 可 见 彰 显 (参 “ 神 的 荣 耀 ” 一 文)。

7:12
耶 和 华 向 所 罗 门 显 现：参 王 上9:3 注。

7:14
我……的 子 民，若 是 自 卑、祷 告，寻 求……转 离：如 果 神 的 子 民 道 德 败 坏、 灵 性 冷 漠 又 与 世 俗 妥 协， 神 就 会 以 干 旱、 饥 荒 和 瘟 疫 来 审 判 他 们 (13 节)。 神 的 应 许 (参 下 一 条 注 释)， 虽 然 最 初 是 给 以 色 列 人 的， 但 它 同 样 适 用 于 任 何 世 代； 神 的 子 民 经 历 了 神 的 惩 罚 以 后， 必 须 满 足 以 下 四 个 条 件 才 能 复 兴 属 灵 的 生 命， 重 新 回 到 神 为 他 们 所 定 的 圣 洁 旨 意 和 福 分 当 中 (比 较 徒3:19)。
1. “ 自 卑 ”： 神 的 子 民 必 须 承 认 他 们 的 失 败， 为 罪 痛 悔， 重 新 立 志 遵 行 神 的 旨 意。 在 神 和 神 的 话 语 面 前 自 卑，就 是 承 认 自 己 灵 性 上 的 贫 乏 (11:16；15:12~13,15；34:15~19；诗51:17；太 5:3)。
2. “ 祷 告 ”： 神 的 子 民 必 须 极 其 迫 切 地 呼 求 神 的 怜 悯， 完 全 依 赖 神， 坚 信 他 必 会 伸 手 干 预， 帮 助 他 们。 祷 告 必 须 恳 切、 持 久， 直 到 神 从 天 上 应 允 为 止 (比 较 路 11:1~13；18:1~8；雅 5:17~18)。
3. “ 寻 求 我 的 面 ”： 神 的 子 民 必 须 全 心 全 意 地 努 力 寻 求 神， 渴 慕 他 的 同 在， 而 不 仅 仅 只 是 想 要 躲 避 灾 祸 (11:16；19:3；代 上16:11；22:19；赛 55:6~7)。
4. “ 转 离 他 们 的 恶 行”： 神 的 子 民 必 须 悔 改、 转 离 各 种 恶 行 和 偶 像 崇 拜， 拒 绝 仿 效 世 界 并 且 亲 近 神， 以 求 得 神 的 怜 悯、 饶 恕 和 洁 净 (29:6~11；王 下17:13；耶25:5；亚1:4；来4:16)。
7:14 我 必……垂 听，赦免……医 治：当 复 兴 的 四 个 条 件 得 到 满 足 之 后 (参 前 一 条 注 释)， 神 所 应 许 的 复 兴 就 会 成 就。 这 一 应 许 包 括 以 下 3 个 层 面：
1. 神 将 从 他 的 子 民 身 上 挪 去 他 的 忿 怒； 倾 听 他 们 的 呼 求 和 关 注 他 们 的 祷 告 (15 节)。 换 句 话 说， 复 兴 的 最 初 迹 象 就 是 神 开 始 从 天 上 垂 听 并 回 应 他 子 民 的 祷 告 (14~15)， 并 且 向 他 们 施 怜 悯 (比 较 诗85:4~7；102:1~2,13；耶33:3；珥2:12~13, 18~19； 参 “ 信 心 与 恩 典 ” 一 文)
2. 神 将 会 赦 免 他 的 子 民， 洁 净 他 们 的 罪， 在 他 们 中 间 恢 复 他 的 恩 惠、 同 在、 平 安、 真 理、 公 义 和 权 能 (比 较 诗85:9~13；耶33:7~8；何10:12；珥 2:25；林 后6:14~18)。
3. 神 将 会 再 次 降 下 甘 霖 (即 物 质 上 的 恩 惠 和 赐 福) 和 圣 灵 (即 神 的 立 约 子 民 和 那 些 失 丧 之 人 灵 性 上 的 苏 醒)， 医 治 他 的 子 民 和 他 们 的 地 (比 较 诗 51:12~13；何5:14~6:3,11；珥2:28~32)。

7:20
我……的 殿，也 必 舍 弃 不 顾：参 王 上9:7 注。


第8章

8:1 | 所罗门建造耶和华殿和王宫，二十年才完毕了。
8:2 | 以后所罗门重新修筑希兰送给他的那些城邑，使以色列人住在那里。
8:3 | 所罗门往哈马琐巴去，攻取了那地方。
8:4 | 所罗门建造旷野里的达莫，又建造哈马所有的积货城，
8:5 | 又建造上伯和仑，下伯和仑作为保障，都有墙，有门，有闩。
8:6 | 又建造巴拉和所有的积货城，并屯车辆马兵的城，与耶路撒冷，利巴嫩，以及自己治理的全国中所愿意建造的。
8:7 | 至于国中所剩下不属以色列人的赫人，亚摩利人，比利洗人，希未人，耶布斯人，
8:8 | 就是以色列人未曾灭绝的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
8:9 | 惟有以色列人，所罗门不使他们当奴仆作工，乃是作他的战士，军长的统领，车兵长，马兵长。
8:10 | 所罗门王有二百五十督工的，监管工人。
8:11 | 所罗门将法老的女儿带出大卫城，上到为她建造的宫里。因所罗门说，耶和华约柜所到之处都为圣地，所以我的妻不可住在以色列王大卫的宫里。
8:12 | 所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，与耶和华献燔祭。
8:13 | 又遵着摩西的吩咐在安息日，月朔，并一年三节，就是除酵节，七七节，住棚节，献每日所当献的祭。
8:14 | 所罗门照着他父大卫所定的例，派定祭司的班次，使他们各供己事，又使利未人各尽其职，赞美耶和华，在祭司面前作每日所当作的。又派守门的按着班次看守各门，因为神人大卫是这样吩咐的。
8:15 | 王所吩咐众祭司和利未人的，无论是管府库或办别的事，他们都不违背。
8:16 | 所罗门建造耶和华的殿，从立根基直到成功的日子，工料俱备。这样，耶和华的殿全然完毕。
8:17 | 那时，所罗门往以东地靠海的以旬迦别和以禄去。
8:18 | 希兰差遣他的臣仆，将船只和熟悉泛海的仆人送到所罗门那里。他们同着所罗门的仆人到了俄斐，得了四百五十他连得金子，运到所罗门王那里。
8: 注解： | 8:11 法 老 的 女 儿：所 罗 门 娶 法 老 的 女 儿 之 举 与 神 的 律 法 相 悖 (参 申17:17； 出34:16)。 虽 然 曾 全 心 致 力 于 建 造 圣 殿 并 且 信 守 神 的 许 多 诫 命， 但 这 桩 婚 姻 却 显 示 出 他 并 未 把 生 命 的 所 有 方 面 都 置 于 神 的 管 理 之 下。 他 对 自 己 生 命 中 这 个 最 大 诱 惑 的 妥 协， 最 终 导 致 了 他 的 毁 灭； 因 为 此 举 向 撒 但 打 开 了 他 生 命 中 一 个 生 死 攸 关 的 领 域 (参 王 上 4:29~34 注；11:1注)。 信 徒 的 生 命 中 只 要 还 有 一 处 没 有 下 定 决 心 交 托 给 神， 撒 但 就 可 以 用 之 来 做 为 立 足 之 地， 借 此 诱 使 此 人 背 弃 神。


第9章

9:1 | 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。跟随她的人甚多，又有骆驼驮着香料，宝石，和许多金子。她来见了所罗门，就把心里所有的对所罗门都说出来。
9:2 | 所罗门将她所问的都答上了，没有一句不明白，不能答的。
9:3 | 示巴女王见所罗门的智慧和他所建造的宫室，
9:4 | 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰，酒政，和酒政的衣服装饰，又见他上耶和华殿的台阶，就诧异得神不守舍，
9:5 | 对王说，我在本国里所听见论到你的事和你的智慧实在是真的。
9:6 | 我先不信那些话，及至我来亲眼见了，才知道你的大智慧。人所告诉我的，还不到一半。你的实迹越过我所听见的名声。
9:7 | 你的群臣，你的仆人常侍立在你面前听你智慧的话是有福的。
9:8 | 耶和华你的神是应当称颂的。他喜悦你，使你坐他的国位，为耶和华你的神作王。因为你的神爱以色列人，要永远坚立他们，所以立你作他们的王，使你秉公行义。
9:9 | 于是示巴女王将一百二十他连得金子和宝石，与极多的香料送给所罗门王。她送给王的香料，以后再没有这样的。
9:10 | 希兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木（或作乌木。下同）和宝石来。
9:11 | 王用檀香木为耶和华殿和王宫作台，又为歌唱的人作琴瑟。犹大地从来没有见过这样的。
9:12 | 所罗门王按示巴女王所带来的，还她礼物，另外照她一切所要所求的，都送给她。于是女王和她臣仆转回本国去了。
9:13 | 所罗门每年所得的金子共有六百六十六他连得，
9:14 | 另外还有商人所进的金子，并且亚拉伯诸王与属国的省长都带金银给所罗门。
9:15 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒。
9:16 | 又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在利巴嫩林宫里。
9:17 | 王用象牙制造一个大宝座，用精金包裹。
9:18 | 宝座有六层台阶，又有金脚凳，与宝座相连。宝座两旁有扶手，靠近扶手有两个狮子站立。
9:19 | 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样作的。
9:20 | 所罗门王一切的饮器都是金的，利巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。
9:21 | 因为王的船只与希兰的仆人一同往他施去。他施船只三年一次装载金，银，象牙，猿猴，孔雀回来。
9:22 | 所罗门王的财宝与智慧胜过天下的列王。
9:23 | 普天下的王都求见所罗门，要听神赐给他智慧的话。
9:24 | 他们各带贡物，就是金器，银器，衣服，军械，香料，骡马，每年有一定之例。
9:25 | 所罗门有套车的马四千棚，有马兵一万二千，安置在屯车的城邑和耶路撒冷，就是王那里。
9:26 | 所罗门统管诸王，从大河到非利士地，直到埃及的边界。
9:27 | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
9:28 | 有人从埃及和各国为所罗门赶马群来。
9:29 | 所罗门其余的事，自始至终，不都写在先知拿单的书上和示罗人亚希雅的预言书上，并先见易多论尼八儿子耶罗波安的默示书上吗？
9:30 | 所罗门在耶路撒冷作以色列众人的王共四十年。
9:31 | 所罗门与他列祖同睡，葬在他父大卫城里。他儿子罗波安接续他作王。
9: 注解： | 9:29 所 罗 门 其 余 的 事：历 代 志 的 作 者 提 到 了 所 罗 门 其 余 的 所 做 所 为， 这 在 王 上 11 章 有 较 为 详 细 的 记 载。 所 罗 门 在 晚 年 灵 性 堕 落 并 离 弃 了 神。 最 终， 他 不 但 成 了 一 个 悖 逆 神 的 人， 而 且 还 为 以 色 列 国 的 分 裂 和 败 落 种 下 了 祸 根。 这 一 恶 果 在 他 死 后 随 即 就 出 现 了。 关 于 他 晚 年 灵 性 的 可 悲 情 形， 参 王 上 11 章 注 释。


第10章

10:1 | 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。
10:2 | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里。他听见这事，就从埃及回来。
10:3 | 以色列人打发人去请他，他就和以色列众人来见罗波安，对他说，
10:4 | 你父亲使我们负重轭作苦工，现在求你使我们作的苦工负的重轭轻松些，我们就事奉你。
10:5 | 罗波安对他们说，第三日再来见我吧。民就去了。
10:6 | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。
10:7 | 老年人对他说，王若恩待这民，使他们喜悦，用好话回覆他们，他们就永远作王的仆人。
10:8 | 王却不用老年人给他出的主意，就和那些与他一同长大，在他面前侍立的少年人商议，
10:9 | 说，这民对我说，你父亲使我们负重轭，求你使我们轻松些。你们给我出个什么主意，我好回覆他们。
10:10 | 那同他长大的少年人说，这民对王说，你父亲使我们负重轭，求你使我们轻松些。王要对他们如此说，我的小拇指比我父亲的腰还粗。
10:11 | 我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
10:12 | 耶罗波安和众百姓遵着罗波安王所说你们第三日再来见我的那话，第三日他们果然来了。
10:13 | 罗波安王用严厉的话回覆他们，不用老年人所出的主意，
10:14 | 照着少年人所出的主意对他们说，我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
10:15 | 王不肯依从百姓。这事乃出于神，为要应验耶和华借示罗人亚希雅对尼八儿子耶罗波安所说的话。
10:16 | 以色列众民见王不依从他们，就对王说，我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧。大卫家阿，自己顾自己吧。于是，以色列众人都回自己家里去了。
10:17 | 惟独住在犹大城邑的以色列人，罗波安仍作他们的王。
10:18 | 罗波安王差遣掌管服苦之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
10:19 | 这样，以色列人背叛大卫家，直到今日。
10: 注解： | 10:1 罗 波 安：这 一 章 记 录 了 以 色 列 分 裂 为 两 个 王 国 的 历 史 性 转 折 点 (15~19 节；参 王 上 12:20, 24 注)。 北 国 被 称 为 以 色 列， 南 国 被 称 为 犹 大。 在 本 卷 书 中， 南 国 犹 大 一 直 被 看 做 是 希 伯 来 历 史 的 主 流。 作 者 很 少 涉 及 北 国 的 历 史， 而 集 中 记 叙 了 南 国 历 史。 作 者 这 样 做 有 3 个 原 因： 1. 被 掳 后 回 到 巴 勒 斯 坦 的 余 民 大 部 分 是 犹 大 人， 而 历 代 志 原 本 就 是 为 这 些 余 民 而 写 的。 2. 犹 大 是 敬 拜 耶 和 华 神 的 中 心。 3. 犹 大 列 王 是 大 卫 的 后 裔， 因 此 他 们 是 圣 约 中 应 许 的 一 部 分。


第11章

11:1 | 罗波安来到耶路撒冷，招聚犹大家和便雅悯家，共十八万人，都是挑选的战士，要与以色列人争战，好将国夺回再归自己。
11:2 | 但耶和华的话临到神人示玛雅说，
11:3 | 你去告诉所罗门的儿子犹大王罗波安和住犹大，便雅悯的以色列众人说，
11:4 | 耶和华如此说，你们不可上去与你们的弟兄争战，各归各家去吧。因为这事出于我。众人就听从耶和华的话归回，不去与耶罗波安争战。
11:5 | 罗波安住在耶路撒冷，在犹大地修筑城邑，
11:6 | 为保障修筑伯利恒，以坦，提哥亚，
11:7 | 伯夙，梭哥，亚杜兰，
11:8 | 迦特，玛利沙，西弗，
11:9 | 亚多莱音，拉吉，亚西加，
11:10 | 琐拉，亚雅仑，希伯仑。这都是犹大和便雅悯的坚固城。
11:11 | 罗波安又坚固各处的保障，在其中安置军长，又预备下粮食，油，酒。
11:12 | 他在各城里预备盾牌和枪，且使城极其坚固。犹大和便雅悯都归了他。
11:13 | 以色列全地的祭司和利未人都从四方来归罗波安。
11:14 | 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子拒绝他们，不许他们供祭司职分事奉耶和华。
11:15 | 耶罗波安为丘坛，为鬼魔（原文作公山羊），为自己所铸造的牛犊设立祭司。
11:16 | 以色列各支派中，凡立定心意寻求耶和华以色列神的，都随从利未人，来到耶路撒冷祭祀耶和华他们列祖的神。
11:17 | 这样，就坚固犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年遵行大卫和所罗门的道。
11:18 | 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻。
11:19 | 从她生了几个儿子，就是耶乌施，示玛利雅，撒罕。
11:20 | 后来又娶押沙龙的女儿玛迦（十三章二节作乌列的女儿米该雅），从她生了亚比雅，亚太，细撒，示罗密。
11:21 | 罗波安娶十八个妻，立六十个妾，生二十八个儿子，六十个女儿。他却爱押沙龙的女儿玛迦，比爱别的妻妾更甚。
11:22 | 罗波安立玛迦的儿子亚比雅作太子，在他弟兄中为首，因为想要立他接续作王。
11:23 | 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。
11: 注解： | 11:4 这 事 出 于 我：神 将 整 个 以 色 列 国 一 分 为 二 是 为 了 保 守 犹 大 国 始 终 忠 实 于 他，并 将 犹 大 国 从 其 它 灵 性 上 日 趋 败 坏 的 支 派 中 分 别 出 来。 有 时 候， 神 促 成 分 裂 的 目 的 乃 是 为 了 保 存 和 护 卫 他 启 示 的 真 理、 公 义 的 准 则 和 那 些 愿 意 忠 贞 于 他 的 敬 虔 子 民 (参 王 上12:24 注；太10:34 注；弗 4:3,5, 13,15 注)。 11:14 14~15 耶 罗 波 安……设 立 祭 司：参 王 上12:28 注。 11:16 立 定 心 意 寻 求 耶 和 华：神 曾 借 着 他 的 话 语 和 他 的 约 启 示 百 姓 要 敬 拜 他， 而 耶 罗 波 安 和 北 国 却 废 弃 了 这 样 的 敬 拜， 反 以 偶 像 崇 拜 取 而 代 之 (参 王 上12:28 注)。 1. 因 着 这 样 的 缘 故，北 国 所 有 愿 意 忠 于 神 的 人 都 离 开 家 园， 割 断 了 与 北 国 的 联 系， 加 入 了 南 国 犹 大 (14,17 节)。 在 面 临 多 人 背 道 或 道 德 败 坏 之 时 能 否 坚 持 对 神 的 信 心， 这 是 神 子 民 在 整 个 救 赎 历 史 中 常 常 会 面 对 的 挑 战 (参 启2:7 注)。 2. 为 了 持 守 对 神 和 他 话 语 的 忠 诚 和 委 身， 我 们 有 时 不 得 不 退 出 一 个 教 会， 加 入 或 重 建 另 一 个 忠 于 基 督 起 初 的 基 本 启 示 的 教 会 (耶 稣 曾 告 戒 说， 神 要 从 不 忠 心 的 人 手 中 夺 回 他 的 国， 赐 给 那 些 听 从 福 音 的 人。 关 于 这 一 教 训， 参 太 21:43 注；参 弗4:13 注；参 “ 信 徒 的 属 灵 分 别 ” 一 文)。


第12章

12:1 | 罗波安的国坚立，他强盛的时候就离弃耶和华的律法，以色列人也都随从他。
12:2 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民得罪了耶和华。
12:3 | 示撒带战车一千二百辆，马兵六万，并且跟从他出埃及的路比人，苏基人，和古实人，多得不可胜数。
12:4 | 他攻取了犹大的坚固城，就来到耶路撒冷。
12:5 | 那时，犹大的首领因为示撒就聚集在耶路撒冷。有先知示玛雅去见罗波安和众首领，对他们说，耶和华如此说，你们离弃了我，所以我使你们落在示撒手里。
12:6 | 于是王和以色列的众首领都自卑说，耶和华是公义的。
12:7 | 耶和华见他们自卑，耶和华的话就临到示玛雅说，他们既自卑，我必不灭绝他们。必使他们略得拯救，我不借着示撒的手将我的怒气倒在耶路撒冷。
12:8 | 然而他们必作示撒的仆人，好叫他们知道，服事我与服事外邦人有何分别。
12:9 | 于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。
12:10 | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
12:11 | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
12:12 | 王自卑的时候，耶和华的怒气就转消了，不将他灭尽，并且在犹大中间也有善益的事。
12:13 | 罗波安王自强，在耶路撒冷作王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
12:14 | 罗波安行恶，因他不立定心意寻求耶和华。
12:15 | 罗波安所行的事，自始至终不都写在先知示玛雅和先见易多的史记上吗？罗波安与耶罗波安时常争战。
12:16 | 罗波安与他列祖同睡，葬在大卫城里。他儿子亚比雅接续他作王。
12: 注解：
12:1
以 色 列 人：在 此， 历 代 志 的 作 者 所 说 的 “以 色 列 人 ” 仅 指 南 国 犹 大 人 (比 较 4 节)。 而 在 其 它 地 方， 这 一 说 法 或 指 北 国 人 (10:16)， 或 指 南 北 两 国 人 (9:30)。 因 此， 这 种 说 法 的 实 际 意 思 必 须 根 据 上 下 文 来 确 定。

12:5
你 们 离 弃 了 我，所 以：历 代 志 的 作 者 经 常 强 调， 只 有 顺 服 才 能 得 着 神 的 赐 福 (11:17)， 而 悖 逆 则 会 招 致 惩 罚 (12:1~6)。 当 罗 波 安 王 不 忠 于 神 时， 神 便 撤 去 他 的 护 佑， 将 他 交 在 敌 人 手 里 (5 节)。 如 果 我 们 背 弃 神 和 他 的 旨 意， 我 们 就 不 能 期 望 神 保 护 我 们 免 遇 险 恶 和 撒 但 的 攻 击。 神 保 护 的 能 力 只 有 借 着 我 们 向 基 督 所 存 的 活 泼 信 心， 才 会 临 到 我 们 (参 罗8:28 注；彼 前1:5 注)。 “ 你 们 若 随 从 耶 和 华， 耶 和 华 必 与 你 们 同 在 ” (15:2)。

12:7
他 们 既 自 卑：如 果 我 们 犯 了 罪 并 因 此 受 到 惩 罚， 就 必 须 在 神 面 前 自 卑， 承 认 他 的 审 判 是 公 义 的 (6 节；比 较 7:14 注)。 神 会 赦 免 我 们， 恢 复 他 的 恩 典 和 帮 助， 甚 至 会 减 免 我 们 所 应 受 的 惩 罚。

12:14
罗 波 安 行 恶，因 他 不 立 定 心 意 寻 求 耶 和 华：孜 孜 不 倦 地 寻 求 神 和 他 的 能 力 与 抵 挡 邪 恶 有 直 接 的 关 系。 为 了 持 守 真 道， 我 们 必 须 坚 定 不 移 地 借 着 迫 切 的 祷 告 寻 求 神 的 面； 只 有 这 样， 我 们 才 能 抵 制 罪 恶， 轻 看 世 界， 顺 服 神 的 话 语， 并 跟 从 圣 灵 的 引 导， 直 到 见 主 面 的 日 子。 另 一 方 面， 如 果 我 们 心 中 没 有 这 种 坚 定 的 志 向， 我 们 很 快 便 会 离 弃 神 和 他 的 救 恩， 与 社 会 的 邪 恶 之 道 同 流 合 污。


第13章

13:1 | 耶罗波安王十八年，亚比雅登基作犹大王，
13:2 | 在耶路撒冷作王三年。他母亲名叫米该亚（米该亚又作玛迦），是基比亚人乌列的女儿。亚比雅常与耶罗波安争战。
13:3 | 有一次亚比雅率领挑选的兵四十万摆阵，都是勇敢的战士。耶罗波安也挑选大能的勇士八十万，对亚比雅摆阵。
13:4 | 亚比雅站在以法莲山地中的洗玛脸山上，说，耶罗波安和以色列众人哪，要听我说。
13:5 | 耶和华以色列的神曾立盐约（盐即不废坏的意思），将以色列国永远赐给大卫和他的子孙，你们不知道吗？
13:6 | 无奈大卫儿子所罗门的臣仆，尼八儿子耶罗波安起来背叛他的主人。
13:7 | 有些无赖的匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安。那时罗波安还幼弱，不能抵挡他们。
13:8 | 现在你们有意抗拒大卫子孙手下所治耶和华的国，你们的人也甚多，你们那里又有耶罗波安为你们所造当作神的金牛犊。
13:9 | 你们不是驱逐耶和华的祭司亚伦的后裔和利未人吗？不是照着外邦人的恶俗为自己立祭司吗？无论何人牵一只公牛犊，七只公绵羊将自己分别出来，就可作虚无之神的祭司。
13:10 | 至于我们，耶和华是我们的神，我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职，
13:11 | 每日早晚向耶和华献燔祭，烧美香，又在精金的桌子上摆陈设饼。又有金灯台和灯盏，每晚点起，因为我们遵守耶和华我们神的命。惟有你们离弃了他。
13:12 | 率领我们的是神，我们这里也有神的祭司拿号向你们吹出大声。以色列人哪，不要与耶和华你们列祖的神争战，因你们必不能亨通。
13:13 | 耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。
13:14 | 犹大人回头观看，见前后都有敌兵，就呼求耶和华，祭司也吹号。
13:15 | 于是犹大人呐喊。犹大人呐喊的时候，神就使耶罗波安和以色列众人败在亚比雅与犹大人面前。
13:16 | 以色列人在犹大人面前逃跑，神将他们交在犹大人手里。
13:17 | 亚比雅和他的军兵大大杀戮以色列人，以色列人仆倒死亡的精兵有五十万。
13:18 | 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的神。
13:19 | 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的镇市，耶沙拿和属耶沙拿的镇市，以法拉音（或作以弗伦）和属以法拉音的镇市。
13:20 | 亚比雅在世的时候，耶罗波安不能再强盛。耶和华攻击他，他就死了。
13:21 | 亚比雅却渐渐强盛，娶妻妾十四个，生了二十二个儿子，十六个女儿。
13:22 | 亚比雅其余的事和他的言行都写在先知易多的传上。
13: 注解： | 13:1 亚 比 雅 登 基 作 犹 大 王：历 代 志 将 亚 比 雅 的 征 战 看 做 是 胜 券 在 握 的 一 役， 因 为 亚 比 雅 和 犹 大 人 依 靠 神 (18 节)。 然 而 列 王 记 的 作 者 没 有 记 录 这 一 事 件， 而 是 说 他 “ 行 他 父 亲 在 他 以 前 所 行 的 一 切 恶 ” (王 上15:3)。 历 代 志 和 列 王 记 的 侧 重 点 不 同， 原 因 在 于 各 自 的 写 作 目 的 不 同。 列 王 记 的 作 者 意 在 对 每 一 位 王 的 统 治 做 一 个 总 体 的 评 价； 而 历 代 志 的 作 者 却 意 在 强 调 他 们 信 靠 顺 服 神 的 那 些 特 别 阶 段， 以 此 向 以 色 列 人 表 明， 如 果 他 们 信 靠 顺 服 神， 神 就 会 帮 助 他 们。


第14章

14:1 | 亚比雅与他列祖同睡，葬在大卫城里。他儿子亚撒接续他作王。亚撒年间，国中太平十年。
14:2 | 亚撒行耶和华他神眼中看为善为正的事，
14:3 | 除掉外邦神的坛和丘坛，打碎柱像，砍下木偶，
14:4 | 吩咐犹大人寻求耶和华他们列祖的神，遵行他的律法，诫命。
14:5 | 又在犹大各城邑除掉丘坛和日像，那时国享太平。
14:6 | 又在犹大建造了几座坚固城。国中太平数年，没有战争，因为耶和华赐他平安。
14:7 | 他对犹大人说，我们要建造这些城邑，四围筑墙，盖楼，安门，作闩。地还属我们，是因寻求耶和华我们的神。我们既寻求他，他就赐我们四境平安。于是建造城邑，诸事亨通。
14:8 | 亚撒的军兵，出自犹大拿盾牌拿枪的三十万人。出自便雅悯拿盾牌拉弓的二十八万人。这都是大能的勇士。
14:9 | 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。
14:10 | 于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。
14:11 | 亚撒呼求耶和华他的神说，耶和华阿，惟有你能帮助软弱的，胜过强盛的。耶和华我们的神阿，求你帮助我们。因为我们仰赖你，奉你的名来攻击这大军。耶和华阿，你是我们的神，不要容人胜过你。
14:12 | 于是耶和华使古实人败在亚撒和犹大人面前，古实人就逃跑了。
14:13 | 亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的甚多，不能再强盛，因为败在耶和华与他军兵面前。犹大人就夺了许多财物，
14:14 | 又打破基拉耳四围的城邑。耶和华使其中的人都甚恐惧。犹大人又将所有的城掳掠一空，因其中的财物甚多，
14:15 | 又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。
14: 注解： | 14:2 亚 撒 行……为 善 为 正 的 事： 在 罗 波 安 (12 章) 和 亚 比 雅 (13 章； 王 上 15:1~8) 统 治 时 期， 犹 大 国 对 神 的 真 实 敬 拜 逐 渐 衰 落， 而 偶 像 崇 拜 日 益 猖 獗； 许 多 地 方 被 定 为 拜 偶 像 的 场 所 (王 上14:21~24；15:3)。 亚 撒 做 王 以 后， 开 始 清 除 偶 像， 并 敦 促 犹 大 人 寻 求 神， 遵 行 神 的 诫 命 (3~5 节)。 14:4 寻 求 耶 和 华：神 子 民 中 的 任 何 改 革 或 复 兴 都 必 须 以 寻 求 神 为 基 础 和 前 提 (参 7:14 注)。 历 代 志 的 作 者 在 14~16 章 中 就 九 次 提 到 “ 寻 求 ” 耶 和 华 (14:4,7；15:2,4,12~13,15；6:12)， 而 全 书 则 29 次 提 及 这 一 点； 它 的 意 思 是 真 诚 地 渴 慕 和 追 求 神 的 同 在、 相 交、 国 度 和 圣 洁 (代 上 16:11)。 寻 求 神 包 括 以 下 几 方 面： 1. 借 着 热 切 的 祷 告 全 心 归 向 神 (赛55:6；耶 29:12~13)。 2. 饥 渴 慕 义 并 渴 望 神 的 同 在 (15:2；诗24:3~6；赛 51:1；比 较 太5:8；约4:14；参 太5:6 注)。 3. 坚 定 遵 行 神 的 旨 意 并 弃 绝 任 何 冒 犯 神 的 行 为 (2~7 节； 7:14)。 4. 相 信 并 倚 靠 神 做 我 们 最 终 的 帮 助 (来 13:6)， 深 信 他 必 “ 赏 赐 那 寻 求 他 的 人 ” (来 11:6；代 下14:11；参 下 一 条 注 释)。


第15章

15:1 | 神的灵感动俄德的儿子亚撒利雅。
15:2 | 他出来迎接亚撒，对他说，亚撒和犹大，便雅悯众人哪，要听我说，你们若顺从耶和华，耶和华必与你们同在。你们若寻求他，就必寻见。你们若离弃他，他必离弃你们。
15:3 | 以色列人不信真神，没有训诲的祭司，也没有律法，已经好久了。
15:4 | 但他们在急难的时候归向耶和华以色列的神，寻求他，他就被他们寻见。
15:5 | 那时，出入的人不得平安，列国的居民都遭大乱。
15:6 | 这国攻击那国，这城攻击那城，互相破坏，因为神用各样灾难扰乱他们。
15:7 | 现在你们要刚强，不要手软，因你们所行的必得赏赐。
15:8 | 亚撒听见这话和俄德儿子先知亚撒利雅的预言，就壮起胆来，在犹大，便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉，又在耶和华殿的廊前重新修筑耶和华的坛。
15:9 | 又招聚犹大，便雅悯的众人，并他们中间寄居的以法莲人，玛拿西人，西缅人。有许多以色列人归降亚撒，因见耶和华他的神与他同在。
15:10 | 亚撒十五年三月，他们都聚集在耶路撒冷。
15:11 | 当日他们从所取的掳物中，将牛七百只，羊七千只献给耶和华。
15:12 | 他们就立约，要尽心尽性地寻求耶和华他们列祖的神。
15:13 | 凡不寻求耶和华以色列神的，无论大小，男女，必被治死。
15:14 | 他们就大声欢呼，吹号吹角，向耶和华起誓。
15:15 | 犹大众人为所起的誓欢喜。因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。
15:16 | 亚撒王贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，捣得粉碎，烧在汲沦溪边。
15:17 | 只是丘坛还没有从以色列中废去，然而亚撒的心一生诚实。
15:18 | 亚撒将他父所分别为圣，与自己所分别为圣的金银和器皿都奉到神的殿里。
15:19 | 从这时直到亚撒三十五年，都没有争战的事。
15: 注解： | 15:2 你 们 若 寻 求 他：忠 心 地 寻 求 神 (参 前 一 条 注 释) 会 产 生 奇 妙 的 果 效。 1. 寻 求 神 的 人 会 得 着 神 赐 的 平 安 (14:6~7)； 这 不 仅 意 味 着 免 受 冲 突 的 困 扰， 它 也 包 含 着 人 因 与 神 有 良 好 的 关 系 而 得 着 赦 免 和 清 洁 的 良 心 (徒24:16；提 前3:9)， 感 到 安 宁 稳 妥 (比 较 赛 26:3； 徒10:36；罗5:1；加5:22；参 罗8:1 注；参“ 神 的 平 安” 一 文)。 2. 寻 求 神 的 人 会 得 着 神 的 怜 恤、 恩 惠 和 随 时 的 帮 助 (参 来4:16 注； 比 较 代 下14:11~15)。 3. 寻 求 神 的 人 会 得 着 神 的 同 在 (1~4 节)。神 应 许 说， 那 些 诚 心 寻 求 他 的 人 定 会 寻 见。 在 新 约 时 代， 神 借 着 圣 灵 与 信 徒 同 在， 赐 给 他 们 力 量 和 安 慰， 引 领 他 们 进 入 真 理、 公 义， 并 经 历 神 的 权 能 (参 约14:16~26；15:26~27；徒2:4；罗8:5~16；加4:6)。 4. 寻 求 神 的 人 会 在 仇 敌 面 前 站 立 得 稳 (14:9~15；16:7~8)。 信 徒 们 会 卓 有 成 效 地 与 撒 但 及 其 属 灵 气 的 黑 暗 势 力 争 战 (比 较 弗6:10~18；参 太 4:10 注)。 15:17 亚 撒 的 心 一 生 诚 实：亚 撒 一 生 诚 实， 主 要 表 现 在 他 尽 心 弃 绝 偶 像 崇 拜 这 个 方 面， 并 不 一 定 指 他 所 有 的 行 为 (参 下 一 条 注 释)。


第16章

16:1 | 亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
16:2 | 于是亚撒从耶和华殿和王宫的府库里拿出金银来，送与住大马色的亚兰王便哈达，说，
16:3 | 你父曾与我父立约，我与你也要立约。现在我将金银送给你，求你废掉你与以色列王巴沙所立的约，使他离开我。
16:4 | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑。他们就攻破以云，但，亚伯玛音，和拿弗他利一切的积货城。
16:5 | 巴沙听见就停工，不修筑拉玛了。
16:6 | 于是亚撒王率领犹大众人，将巴沙修筑拉玛所用的石头，木头都运去，用以修筑迦巴和米斯巴。
16:7 | 那时，先见哈拿尼来见犹大王亚撒，对他说，因你仰赖亚兰王，没有仰赖耶和华你的神，所以亚兰王的军兵脱离了你的手。
16:8 | 古实人，路比人的军队不是甚大吗？战车马兵不是极多吗？只因你仰赖耶和华，他便将他们交在你手里。
16:9 | 耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。你这事行得愚昧。此后，你必有争战的事。
16:10 | 亚撒因此恼恨先见，将他囚在监里。那时亚撒也虐待一些人民。
16:11 | 亚撒所行的事，自始至终都写在犹大和以色列诸王记上。
16:12 | 亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。
16:13 | 他作王四十一年而死，与他列祖同睡，
16:14 | 葬在大卫城自己所凿的坟墓里，放在床上，其床堆满各样馨香的香料，就是按作香的作法调和的香料，又为他烧了许多的物件。
16: 注解： | 16:7 因 你……没 有 仰 赖 耶 和 华：亚 撒 在 晚 年 未 能 恒 心 寻 求 神。 他 的 例 子 警 戒 所 有 信 徒， 即 使 我 们 曾 经 历 过 某 次 伟 大 的 属 灵 复 兴， 仍 有 可 能 丧 失 对 神 的 忠 心。 关 于 亚 撒 灵 性 的 堕 落， 本 章 提 供 了 三 个 证 据： 1. 他 不 再 仰 赖 耶 和 华， 转 而 信 靠 人 (7~9 节)。 2. 他 排 斥 并 迫 害 神 的 先 知 (10 节)。 灵 性 堕 落 的 一 个 无 可 置 疑 的 表 征 就 是 藐 视 那 些 奉 神 的 名 来 督 责 和 劝 戒 人 的 先 知 (7~10 节；参 路 6:23 注)。 3. 当 身 染 疾 患 时， 他 没 有 首 先 从 神 寻 求 判 断 和 拯 救， 只 去 寻 求 医 生 的 帮 助， 而 那 些 医 生 就 是 通 过 念 咒 或 秘 术 疗 法 来 治 病 的 人 (12 节)。 16:9 耶 和 华 的 眼 目 遍 察 全 地：神 极 看 重 那 些 忠 心 事 奉 他 的 人， 以 至 他 会 遍 察 全 地， 特 别 关 注 那 些 诚 心 爱 他 并 与 他 同 心 协 力 的 人 (结9:3~6)。 神 这 样 做 是 为 要 鼓 励 和 帮 助 他 们 去 面 对 所 遭 遇 的 危 险 (参 出14:15~20；王 下19:35)、 苦 难 (创 37:34；出2:23~25) 或 试 炼 (创22:1~14)。 16:9 向 他 心 存 诚 实： 神 对 他 的 子 民 进 行 鉴 别， 将 那 些 全 心 属 于 他 和 那 些 心 不 专 一、 仍 留 恋 世 界 的 人 区 分 开 来。 启 示 录2~3 章 中 基 督 对 七 个 教 会 的 评 价 也 显 明 了 这 一 真 理；他 对 教 会 中 那 些 忠 心 的 得 胜 者 与 那 些 不 冷 不 热 的 人 进 行 了 鲜 明 对 比 (参 “ 基 督 给 七 个 教 会 的 信 息 ” 一 文)。


第17章

17:1 | 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人，
17:2 | 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亚撒所得以法莲的城邑中。
17:3 | 耶和华与约沙法同在。因为他行他祖大卫初行的道，不寻求巴力，
17:4 | 只寻求他父亲的神，遵行他的诫命，不效法以色列人的行为。
17:5 | 所以耶和华坚定他的国，犹大众人给他进贡。约沙法大有尊荣资财。
17:6 | 他高兴遵行耶和华的道，并且从犹大除掉一切丘坛和木偶。
17:7 | 他作王第三年，就差遣臣子便亥伊勒，俄巴底，撒迦利雅，拿坦业，米该亚往犹大各城去教训百姓。
17:8 | 同着他们有利未人示玛雅，尼探雅，西巴第雅，亚撒黑，示米拉末，约拿单，亚多尼雅，多比雅，驼巴多尼雅，又有祭司以利沙玛，约兰同着他们。
17:9 | 他们带着耶和华的律法书，走遍犹大各城教训百姓。
17:10 | 耶和华使犹大四围的列国都甚恐惧，不敢与约沙法争战。
17:11 | 有些非利士人与约沙法送礼物，纳贡银。亚拉伯人也送他公绵羊七千七百只，公山羊七千七百只。
17:12 | 约沙法日渐强大，在犹大建造营寨和积货城。
17:13 | 他在犹大城邑中有许多工程，又在耶路撒冷有战士，就是大能的勇士。
17:14 | 他们的数目，按着宗族，记在下面，犹大族的，千夫长押拿为首率领大能的勇士三十万。
17:15 | 其次是，千夫长约哈难率领大能的勇士二十八万。
17:16 | 其次是细基利的儿子亚玛斯雅，他为耶和华牺牲自己，率领大能的勇士二十万。
17:17 | 便雅悯族，是大能的勇士以利雅大率领，拿弓箭和盾牌的二十万。
17:18 | 其次是，约萨拔率领预备打仗的十八万。
17:19 | 这都是伺候王的，还有王在犹大全地坚固城所安置的不在其内。
17: 注解： | 17:9 他 们 带 着……律 法 书……教 训 百 姓：属 灵 的 复 兴 若 不 稳 固 地 建 立 在 神 的 道 上， 不 以 真 诚 遵 守 神 的 教 训 为 本， 就 会 很 快 夭 折。 这 原 则 不 管 在 旧 约 时 代 还 是 新 约 时 代 都 是 确 实 的。 任 何 属 灵 运 动 如 果 不 建 立 在 基 督 和 使 徒 起 初 所 传 的 基 本 启 示的 根 基 上， 就 注 定 要 失 败， 或 者 滑 向 感 情 用 事 或 人 本 主 义 的 歧 途 (参34:30 注；弗2:20 注)。


第18章

18:1 | 约沙法大有尊荣资财，就与亚哈结亲。
18:2 | 过了几年，他下到撒玛利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，劝他与自己同去攻取基列的拉末。
18:3 | 以色列王亚哈问犹大王约沙法说，你肯同我去攻取基列的拉末吗？他回答说，你我不分彼此，我的民与你的民一样，必与你同去争战。
18:4 | 约沙法对以色列王说，请你先求问耶和华。
18:5 | 于是以色列王招聚先知四百人，问他们说，我们上去攻取基列的拉末可以不可以。他们说，可以上去，因为神必将那城交在王的手里。
18:6 | 约沙法说，这里不是还有耶和华的先知，我们可以求问他吗？
18:7 | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅。我们可以托他求问耶和华，只是我恨他。因为他指着我所说的预言，不说吉语，常说凶言。约沙法说，王不必这样说。
18:8 | 以色列王就召了一个太监来，说，你快去将音拉的儿子米该雅召来。
18:9 | 以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服坐在位上，所有的先知都在他们面前说预言。
18:10 | 基拿拿的儿子西底家造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
18:11 | 所有的先知也都这样预言说，可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。
18:12 | 那去召米该雅的使者对米该雅说，众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。
18:13 | 米该雅说，我指着永生的耶和华起誓，我的神说什么，我就说什么。
18:14 | 米该雅到王面前，王问他说，米该雅阿，我们上去攻取基列的拉末可以不可以。他说，可以上去，必然得胜，敌人必交在你们手里。
18:15 | 王对他说，我当嘱咐你几次，你才奉耶和华的名向我说实话呢？
18:16 | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这民没有主人，他们可以平平安安地各归各家去。
18:17 | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言吗？
18:18 | 米该雅说，你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
18:19 | 耶和华说，谁去引诱以色列王亚哈上基列的拉末去阵亡呢？这个就这样说，那个就那样说。
18:20 | 随后，有一个神灵出来，站在耶和华面前说，我去引诱他。耶和华问他说，你用何法呢？
18:21 | 他说，我去，要在他众先知口中作谎言的灵。耶和华说，这样，你必能引诱他，你去如此行吧。
18:22 | 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。
18:23 | 基拿拿的儿子西底家前来打米该雅的脸，说，耶和华的灵从哪里离开我与你说话呢？
18:24 | 米该雅说，你进严密的屋子藏躲的那日，就必看见了。
18:25 | 以色列王说，将米该雅带回，交给邑宰亚们和王的儿子约阿施，说，
18:26 | 王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。
18:27 | 米该雅说，你若能平安回来，那就是耶和华没有借我说这话了。又说，众民哪，你们都要听。
18:28 | 以色列王和犹大王约沙法上基列的拉末去了。
18:29 | 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。于是以色列王改装，他们就上阵去了。
18:30 | 先是亚兰王吩咐车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
18:31 | 车兵长看见约沙法便说，这必是以色列王，就转过去与他争战。约沙法一呼喊，耶和华就帮助他，神又感动他们离开他。
18:32 | 车兵长见不是以色列王，就转去不追他了。
18:33 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了重伤，你转过车来，拉我出阵吧。
18:34 | 那日阵势越战越猛，以色列王勉强站在车上抵挡亚兰人，直到晚上。约在日落的时候，王就死了。
18: 注解： | 18:14 上 去 攻 取： 参 王 上22:15 注。 18:22 谎 言 的 灵：参 王 上22:23 注。


第19章

19:1 | 犹大王约沙法平平安安地回耶路撒冷，到宫里去了。
19:2 | 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说，你岂当帮助恶人，爱那恨恶耶和华的人呢？因此耶和华的忿怒临到你。
19:3 | 然而你还有善行，因你从国中除掉木偶，立定心意寻求神。
19:4 | 约沙法住在耶路撒冷，以后又出巡民间，从别是巴直到以法莲山地，引导民归向耶和华他们列祖的神。
19:5 | 又在犹大国中遍地的坚固城里设立审判官，
19:6 | 对他们说，你们办事应当谨慎。因为你们判断不是为人，乃是为耶和华。判断的时候，他必与你们同在。
19:7 | 现在你们应当敬畏耶和华，谨慎办事。因为耶和华我们的神没有不义，不偏待人，也不受贿赂。
19:8 | 约沙法从利未人和祭司，并以色列族长中派定人，在耶路撒冷为耶和华判断，听民间的争讼，就回耶路撒冷去了。
19:9 | 约沙法嘱咐他们说，你们当敬畏耶和华，忠心诚实办事。
19:10 | 住在各城里你们的弟兄，若有争讼的事来到你们这里，或为流血，或犯律法，诫命，律例，典章，你们要警戒他们，免得他们得罪耶和华，以致他的忿怒临到你们和你们的弟兄。这样行，你们就没有罪了。
19:11 | 凡属耶和华的事，有大祭司亚玛利雅管理你们。凡属王的事，有犹大支派的族长以实玛利的儿子西巴第雅管理你们。在你们面前有利未人作官长。你们应当壮胆办事，愿耶和华与善人同在。
19: 注解： | 19:2 你 岂 当 帮 助 恶 人：约 沙 法 因 与 神 的 敌 人 亚 哈 关 系 密 切 和 帮 助 他 而 受 到 斥 责 (比 较 18 章)。 如 果 与 不 敬 虔 之 人 的 关 系 助 长 了 不 公 义 的 事， 危 及 我 们 对 神 的 忠 贞， 或 使 我 们 折 衷 神 的 真 道， 我 们 就 应 当 断 绝 这 种 来 往。


第20章

20:1 | 此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。
20:2 | 有人来报告约沙法说，从海外亚兰（亚兰又作以东）那边有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。
20:3 | 约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。
20:4 | 于是犹大人聚会，求耶和华帮助。犹大各城都有人出来寻求耶和华。
20:5 | 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，
20:6 | 说，耶和华我们列祖的神阿，你不是天上的神吗？你不是万邦万国的主宰吗？在你手中有大能大力，无人能抵挡你。
20:7 | 我们的神阿，你不是曾在你民以色列人面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业吗？
20:8 | 他们住在这地，又为你的名建造圣所，说，
20:9 | 倘有祸患临到我们，或刀兵灾殃，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听而拯救，因为你的名在这殿里。
20:10 | 从前以色列人出埃及地的时候，你不容以色列人侵犯亚扪人，摩押人，和西珥山人，以色列人就离开他们，不灭绝他们。
20:11 | 看哪，他们怎样报复我们，要来驱逐我们出离你的地，就是你赐给我们为业之地。
20:12 | 我们的神阿，你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。
20:13 | 犹大众人和他们的婴孩，妻子，儿女都站在耶和华面前。
20:14 | 那时，耶和华的灵在会中临到利未人亚萨的后裔玛探雅的玄孙，耶利的曾孙，比拿雅的孙子，撒迦利雅的儿子雅哈悉。
20:15 | 他说，犹大众人，耶路撒冷的居民，和约沙法王，你们请听。耶和华对你们如此说，不要因这大军恐惧惊惶。因为胜败不在乎你们，乃在乎神。
20:16 | 明日你们要下去迎敌，他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。
20:17 | 犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救。不要恐惧，也不要惊惶。明日当出去迎敌，因为耶和华与你们同在。
20:18 | 约沙法就面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，叩拜耶和华。
20:19 | 哥辖族和可拉族的利未人都起来，用极大的声音赞美耶和华以色列的神。
20:20 | 次日清早，众人起来往提哥亚的旷野去。出去的时候，约沙法站着说，犹大人和耶路撒冷的居民哪，要听我说，信耶和华你们的神就必立稳。信他的先知就必亨通。
20:21 | 约沙法既与民商议了，就设立歌唱的人，颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华说，当称谢耶和华，因他的慈爱永远长存。
20:22 | 众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人，摩押人，和西珥山人，他们就被打败了。
20:23 | 因为亚扪人和摩押人起来，击杀住西珥山的人，将他们灭尽。灭尽住西珥山的人之后，他们又彼此自相击杀。
20:24 | 犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。
20:25 | 约沙法和他的百姓就来收取敌人的财物，在尸首中见了许多财物，珍宝，他们剥脱下来的多得不可携带。因为甚多，直收取了三日。
20:26 | 第四日众人聚集在比拉迦（就是称颂的意思）谷，在那里称颂耶和华。因此那地方名叫比拉迦谷，直到今日。
20:27 | 犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们。因为耶和华使他们战胜仇敌，就欢喜快乐。
20:28 | 他们弹琴，鼓瑟，吹号来到耶路撒冷，进了耶和华的殿。
20:29 | 列邦诸国听见耶和华战败以色列的仇敌，就甚惧怕。
20:30 | 这样，约沙法的国得享太平，因为神赐他四境平安。
20:31 | 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
20:32 | 约沙法效法他父亚撒所行的，不偏左右，行耶和华眼中看为正的事。
20:33 | 只是丘坛还没有废去，百姓也没有立定心意归向他们列祖的神。
20:34 | 约沙法其余的事，自始至终都写在哈拿尼的儿子耶户的书上，也载入以色列诸王记上。
20:35 | 此后，犹大王约沙法与以色列王亚哈谢交好。亚哈谢行恶太甚。
20:36 | 二王合伙造船要往他施去，遂在以旬迦别造船。
20:37 | 那时玛利沙人，多大瓦的儿子以利以谢向约沙法预言说，因你与亚哈谢交好，耶和华必破坏你所造的。后来那船果然破坏，不能往他施去了。
20: 注解：
20:3
约 沙 法 便 惧 怕，定 意：面 对 他 一 生 中 最 大 的 一 次 危 机， 约 沙 法 以 一 种 值 得 后 人 效 法 的 方 式 应 对 了 这 个 似 乎 已 无 可 挽 回 的 局 面。 他 开 始 借 着 禁 食 寻 求 神 (3 节)， 召 集 其 他 人 一 起 祷 告、 禁 食 (4 节)， 承 认 自 己 的 无 助 (12 节)， 顺 从 圣 灵 (14~18 节)， 信 靠 神 和 他 的 话 (20 节)， 并 且 称 谢 耶 和 华 (21~22 节)。
20:3 宣 告 禁 食： 禁 食 可 以 帮 助 我 们 寻 求 神 (参15:2 注)。 信 徒 在 渴 望 并 祈 求 神 的 旨 意 得 以 成 就 的 过 程 中 应 定 期 禁 食 (参 拉8:23；尼9:1~2；但 9:3；参 太4:2；6:16 注)。

20:6
耶 和 华 我 们 列 祖 的 神 啊：约 沙 法 的 祈 祷 和 对 神 的 信 赖 建 立 在 以 下 五 个 主 要 事 实 上：
1. 神 能 掌 管 所 有 人 和 事 (6~7 节)。
2. 神 从 古 到 今 对 他 子 民 一 直 是 信 实 的 (7~9 节)。
3. 离 了 神， 神 的 子 民 便 软 弱 无 力 (12 节)。
4. 神 的 应 许 是 信 心 的 稳 固 根 基 (14~17,20 节)。
5. 神 积 极 主 动 地 与 他 的 子 民 同 在 就 意 味 着 拯 救 和 得 胜 (17 节)。

20:15
胜 败 不 在 乎 你 们，乃 在 乎 神：此 时， 神 的 百 姓 面 对 强 敌， 以 诗 歌 赞 美 神 的 方 式 来 彰 显 他 们 信 心 的 大 能 大 力 (18~19 节)。 同 样，保 罗 劝 勉 信 徒 在 与 撒 但 的 黑 暗 势 力 争 战 时， 也 “ 要 靠 着 主， 倚 赖 他 的 大 能 大 力， 做 刚 强 的 人 ” (弗 6:10)。

20:33
丘 坛： 该 词 指 崇 拜 偶 像 的 高 地。 神 要 他 的 子 民 彻 底 清 除 这 类 地 方， 以 免 他 们 被 引 诱 而 陷 入 拜 偶 像 的 恶 行 (民33:52)。 神 的 子 民 被 这 些 地 方 吸 引， 说 明 他 们 缺 乏 对 耶 和 华 神 坚 定 全 心 的 委 身。


第21章

21:1 | 约沙法与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
21:2 | 约兰有几个兄弟，就是约沙法的儿子亚撒利雅，耶歇，撒迦利雅，亚撒利雅，米迦勒，示法提雅。这都是犹大王约沙法的儿子。
21:3 | 他们的父亲将许多金银，财宝，和犹大地的坚固城赐给他们。但将国赐给约兰，因为他是长子。
21:4 | 约兰兴起坐他父的位，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。
21:5 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
21:6 | 他行以色列诸王的道，与亚哈家一样。因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
21:7 | 耶和华却因自己与大卫所立的约，不肯灭大卫的家，照他所应许的，永远赐灯光与大卫和他的子孙。
21:8 | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
21:9 | 约兰就率领军长和所有的战车，夜间起来，攻击围困他的以东人和车兵长。
21:10 | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了，因为约兰离弃耶和华他列祖的神。
21:11 | 他又在犹大诸山建筑丘坛，使耶路撒冷的居民行邪淫，诱惑犹大人。
21:12 | 先知以利亚达信与约兰说，耶和华你祖大卫的神如此说，因为你不行你父约沙法和犹大王亚撒的道，
21:13 | 乃行以色列诸王的道，使犹大人和耶路撒冷的居民行邪淫，像亚哈家一样，又杀了你父家比你好的诸兄弟。
21:14 | 故此，耶和华降大灾与你的百姓和你的妻子，儿女，并你一切所有的。
21:15 | 你的肠子必患病，日加沉重，以致你的肠子坠落下来。
21:16 | 以后，耶和华激动非利士人和靠近古实的亚拉伯人来攻击约兰。
21:17 | 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财货和他的妻子，儿女，除了他小儿子约哈斯（又名亚哈谢）之外，没有留下一个儿子。
21:18 | 这些事以后，耶和华使约兰的肠子患不能医治的病。
21:19 | 他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧什么物件，像从前为他列祖所烧的一样。
21:20 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人思慕，众人葬他在大卫城，只是不在列王的坟墓里。
21: 注解： | 21:1 本章没有带注解


第22章

22:1 | 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王。因为跟随亚拉伯人来攻营的军兵曾杀了亚哈谢的众兄长。这样，犹大王约兰的儿子亚哈谢作了王。
22:2 | 亚哈谢登基的时候年四十二岁（列王下八章二十六节作二十二岁），在耶路撒冷作王一年。他母亲名叫亚他利雅，是暗利的孙女。
22:3 | 亚哈谢也行亚哈家的道。因为他母亲给他主谋，使他行恶。
22:4 | 他行耶和华眼中看为恶的事，像亚哈家一样。因他父亲死后有亚哈家的人给他主谋，以致败坏。
22:5 | 他听从亚哈家的计谋，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。
22:6 | 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤，犹大王约兰的儿子亚撒利雅（即亚哈谢）因为亚哈的儿子约兰病了，就下到耶斯列看望他。
22:7 | 亚哈谢去见约兰就被害了，这是出乎神。因为他到了，就同约兰出去攻击宁示的孙子耶户。这耶户是耶和华所膏，使他剪除亚哈家的。
22:8 | 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
22:9 | 亚哈谢藏在撒玛利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋。因他们说，他是那尽心寻求耶和华之约沙法的儿子。这样，亚哈谢的家无力保守国权。
22:10 | 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭犹大王室。
22:11 | 但王的女儿约示巴将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹子，祭司耶何耶大的妻。她收藏约阿施，躲避亚他利雅，免得被杀。
22:12 | 约阿施和她们一同藏在神殿里六年。亚他利雅篡了国位。
22: 注解： | 22:7 耶 户 是 耶 和 华 所 膏：参 王 下9:8；10:28 注。 22:10 亚 他 利 雅：参 王 下11:1 注。


第23章

23:1 | 第七年，耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅，约哈难的儿子以实玛利，俄备得的儿子亚撒利雅，亚大雅的儿子玛西雅，细基利的儿子以利沙法召来，与他们立约。
23:2 | 他们走遍犹大，从犹大各城里招聚利未人和以色列的众族长到耶路撒冷来。
23:3 | 会众在神殿里与王立约。耶何耶大对他们说，看哪，王的儿子必当作王，正如耶和华指着大卫子孙所应许的话。
23:4 | 又说，你们当这样行，祭司和利未人凡安息日进班的，三分之一要把守各门，
23:5 | 三分之一要在王宫，三分之一要在基址门。众百姓要在耶和华殿的院内。
23:6 | 除了祭司和供职的利未人之外，不准别人进耶和华的殿。惟独他们可以进去，因为他们圣洁。众百姓要遵守耶和华所吩咐的。
23:7 | 利未人要手中各拿兵器，四围护卫王。凡擅入殿宇的，必当治死。王出入的时候，你们当跟随他。
23:8 | 利未人和犹大众人都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。
23:9 | 祭司耶何耶大便将神殿里所藏大卫王的枪，盾牌，挡牌交给百夫长，
23:10 | 又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
23:11 | 于是领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，众人说，愿王万岁。
23:12 | 亚他利雅听见民奔走赞美王的声音，就到民那里，进耶和华的殿，
23:13 | 看见王站在殿门的柱旁，百夫长和吹号的人侍立在王左右，国民都欢乐吹号，又有歌唱的，用各样的乐器领人歌唱赞美。亚他利雅就撕裂衣服，喊叫说，反了。反了。
23:14 | 祭司耶何耶大带管辖军兵的百夫长出来，吩咐他们说，将她赶到班外，凡跟随她的必用刀杀死。因为祭司说，不可在耶和华殿里杀她。
23:15 | 众兵就闪开，让她去。她走到王宫的马门，便在那里把她杀了。
23:16 | 耶何耶大与众民和王立约，都要作耶和华的民。
23:17 | 于是众民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。
23:18 | 耶何耶大派官看守耶和华的殿，是在祭司利未人手下。这祭司利未人是大卫分派在耶和华殿中，照摩西律法上所写的，给耶和华献燔祭，又按大卫所定的例，欢乐歌唱。
23:19 | 且设立守门的把守耶和华殿的各门，无论为何事，不洁净的人都不准进去。
23:20 | 又率领百夫长和贵胄，与民间的官长，并国中的众民，请王从耶和华殿下来，由上门进入王宫，立王坐在国位上。
23:21 | 国民都欢乐，合城都安静。众人已将亚他利雅用刀杀了。
23: 注解： | 23:1 耶 何 耶 大：有 关 他 如 何 推 翻 亚 他 利 雅 (23:10~15) 将 约 阿 施 扶 上 王 位 一 事， 参 王 下11:4 注。


第24章

24:1 | 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
24:2 | 祭司耶何耶大在世的时候，约阿施行耶和华眼中看为正的事。
24:3 | 耶何耶大为他娶了两个妻，并且生儿养女。
24:4 | 此后，约阿施有意重修耶和华的殿，
24:5 | 便召聚众祭司和利未人，吩咐他们说，你们要往犹大各城去，使以色列众人捐纳银子，每年可以修理你们神的殿。你们要急速办理这事。只是利未人不急速办理。
24:6 | 王召了大祭司耶何耶大来，对他说，从前耶和华的仆人摩西，为法柜的帐幕与以色列会众所定的捐项，你为何不叫利未人照这例从犹大和耶路撒冷带来作殿的费用呢？
24:7 | 因为那恶妇亚他利雅的众子曾拆毁神的殿，又用耶和华殿中分别为圣的物供奉巴力。
24:8 | 于是王下令，众人作了一柜，放在耶和华殿的门外，
24:9 | 又通告犹大和耶路撒冷的百姓，要将神仆人摩西在旷野所吩咐以色列人的捐项给耶和华送来。
24:10 | 众首领和百姓都欢欢喜喜地将银子送来，投入柜中，直到捐完。
24:11 | 利未人见银子多了，就把柜抬到王所派的司事面前。王的书记和大祭司的属员来将柜倒空，仍放在原处。日日都是这样，积蓄的银子甚多。
24:12 | 王与耶何耶大将银子交给耶和华殿里办事的人，他们就雇了石匠，木匠重修耶和华的殿，又雇了铁匠，铜匠修理耶和华的殿。
24:13 | 工人操作，渐渐修成，将神殿修造得与从前一样，而且甚是坚固。
24:14 | 工程完了，他们就把其余的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，并金银的器皿。耶何耶大在世的时候，众人常在耶和华殿里献燔祭。
24:15 | 耶何耶大年纪老迈，日子满足而死。死的时候年一百三十岁，
24:16 | 葬在大卫城列王的坟墓里。因为他在以色列人中行善，又事奉神，修理神的殿。
24:17 | 耶何耶大死后，犹大的众首领来朝拜王。王就听从他们。
24:18 | 他们离弃耶和华他们列祖神的殿，去事奉亚舍拉和偶像。因他们这罪，就有忿怒临到犹大和耶路撒冷。
24:19 | 但神仍遣先知到他们那里，引导他们归向耶和华。这先知警戒他们，他们却不肯听。
24:20 | 那时，神的灵感动祭司耶何耶大的儿子撒迦利亚，他就站在上面对民说，神如此说，你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以他也离弃你们。
24:21 | 众民同心谋害撒迦利亚，就照王的吩咐，在耶和华殿的院内用石头打死他。
24:22 | 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说，愿耶和华鉴察伸冤。
24:23 | 满了一年，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了民中的众首领，将所掠的财货送到大马色王那里。
24:24 | 亚兰的军兵虽来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的神，所以借亚兰人惩罚约阿施。
24:25 | 亚兰人离开约阿施的时候，他患重病。臣仆背叛他，要报祭司耶何耶大儿子流血之仇，杀他在床上，葬他在大卫城，只是不葬在列王的坟墓里。
24:26 | 背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。
24:27 | 至于他的众子和他所受的警戒，并他重修神殿的事，都写在列王的传上。他儿子亚玛谢接续他作王。
24: 注解：
24:14
献 燔 祭：人 类 第 一 次 向 神 献 祭 是 在 亚 当 和 夏 娃 犯 罪 以 后 进 行 的 (创4:3~4)。 自 那 以 后， 各 种 献 祭 得 以 设 立， 目 的 是 让 神 子 民 明 白 罪 的 严 重 性 以 及 敬 拜 神 的 重 要 意 义 (比 较 利1:2 注)。 除 了 这 里 所 提 到 的 燔 祭 以 外 (比 较 利1:3~17)， 神 还 要 求 献 赎 罪 祭 (利4:3 ~21)、 赎 愆 祭 (利5:14~6:7) 和 平 安 祭 (利3:1~17)。 向 神 献 祭 的 关 键 在 于 一 颗 真 诚 的 心， 愿 意 向 神 奉 献 自 己 所 拥 有 的 最 好 之 物 (参 利22:21)。 在 玛 拉 基 书 中， 神 指 责 他 的 百 姓 把 瘸 腿 的 和 有 病 的 牲 畜 献 上 为 祭 (玛 1:6~14)。

24:17
耶 何 耶 大 死 后：参 王 下12:2 注。

24:19
神 仍 遣 先 知……他 们 却 不 肯 听：在 旧 约 时 代， 神 派 先 知 敦 促 他 的 子 民 忠 实 于 神， 并 按 着 圣 约 中 的 律 例 生 活。 在 新 约 关 系 下， 先 知 及 其 信 息 对 教 会 的 生 命 仍 然 必 不 可 少。 冷 落 或 弃 绝 神 的 真 先 知 会 导 致 教 会 灵 命 的 灭 亡 (参 “ 事 奉 的 恩 赐 ” 一 文)。

24:20
神 的 灵 感 动……撒 迦 利 亚：圣 灵 感 动 (字 面 上 意 为 “ 披 戴 在……身 上 ”) 撒 迦 利 亚， 于 是 他 揭 露 并 斥 责 约 阿 施 和 犹 大 首 领 的 罪。 叫 人 知 罪 是 圣 灵 的 一 项 主 要 工 作 (约16:8)。 为 引 人 悔 改， 圣 灵 常 常 通 过 撒 迦 利 亚 式 的 代 言 人 来 揭 露 罪 恶。

24:21
用 石 头 打 死 他：撒 迦 利 亚 是 犹 大 历 史 上 记 载 的 第 一 位 殉 道 的 先 知。 他 被 逼 迫 乃 是 因 他 对 神 的 真 理 和 公 义 之 道 忠 贞 不 渝， 公 开 指 正 君 王 和 百 姓 的 背 道 不 义。 耶 稣 曾 提 到 这 一 次 殉 道 和 神 对 那 个 世 代 的 人 所 定 的 报 应 (太23:35；路 11:51)。 他 称 撒 迦 利 亚 的 血 为 “ 义 人 的 血 ”， 因 为 在 大 多 数 人 背 弃 神 的 道 时， 这 位 先 知 仍 与 神 站 在 一边。 这 位 先 知 “ 被 杀 在 坛 和 殿 中 间 ” (路 11:51)， 也 就 是 说 他 死 在 祭 司 的 院 中 最 神 圣 的 地 方。 以 色 列 因 为 弃 绝 神 借 先 知 传 达 的 话 语， 最 终 便 遭 到 神 的 弃 绝 和 毁 灭 (参36:16)。


第25章

25:1 | 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
25:2 | 亚玛谢行耶和华眼中看为正的事，只是心不专诚。
25:3 | 国一坚定，就把杀他父王的臣仆杀了，
25:4 | 却没有治死他们的儿子，是照摩西律法书上耶和华所吩咐的说，不可因子杀父，也不可因父杀子，各人要为本身的罪而死。
25:5 | 亚玛谢招聚犹大人，按着犹大和便雅悯的宗族设立千夫长，百夫长，又数点人数，从二十岁以外，能拿枪拿盾牌出去打仗的精兵共有三十万。
25:6 | 又用银子一百他连得，从以色列招募了十万大能的勇士。
25:7 | 有一个神人来见亚玛谢，对他说，王阿，不要使以色列的军兵与你同去，因为耶和华不与以色列人以法莲的后裔同在。
25:8 | 你若一定要去，就奋勇争战吧。但神必使你败在敌人面前。因为神能助人得胜，也能使人倾败。
25:9 | 亚玛谢问神人说，我给了以色列军的那一百他连得银子怎么样呢？神人回答说，耶和华能把更多的赐给你。
25:10 | 于是亚玛谢将那从以法莲来的军兵分别出来，叫他们回家去。故此，他们甚恼怒犹大人，气忿忿地回家去了。
25:11 | 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。
25:12 | 犹大人又生擒了一万带到山崖上，从那里把他们扔下去，以致他们都摔碎了。
25:13 | 但亚玛谢所打发回去，不许一同出征的那些军兵攻打犹大各城，从撒玛利亚直到伯和仑，杀了三千人，抢了许多财物。
25:14 | 亚玛谢杀了以东人回来，就把西珥的神像带回，立为自己的神，在它面前叩拜烧香。
25:15 | 因此，耶和华的怒气向亚玛谢发作，就差一个先知去见他，说，这些神不能救它的民脱离你的手，你为何寻求它呢？
25:16 | 先知与王说话的时候，王对他说，谁立你作王的谋士呢？你住口吧。为何找打呢？先知就止住了，又说，你行这事，不听从我的劝戒，我知道神定意要灭你。
25:17 | 犹大王亚玛谢与群臣商议，就差遣使者去见耶户的孙子，约哈斯的儿子，以色列王约阿施，说，你来，我们二人相见于战场。
25:18 | 以色列王约阿施差遣使者去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣使者去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻。后来利巴嫩有一个野兽经过，把蒺藜践踏了。
25:19 | 你说，看哪，我打败了以东人，你就心高气傲，以致矜夸。你在家里安居就罢了，为何要惹祸使自己和犹大国一同败亡呢？
25:20 | 亚玛谢却不肯听从。这是出乎神，好将他们交在敌人手里，因为他们寻求以东的神。
25:21 | 于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
25:22 | 犹大人败在以色列人面前，各自逃回家里去了。
25:23 | 以色列王约阿施在伯示麦擒住约哈斯（就是亚哈谢）的孙子，约阿施的儿子，犹大王亚玛谢，将他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘。
25:24 | 又将俄别以东所看守神殿里的一切金银和器皿，与王宫里的财宝都拿了去，并带人去为质，就回撒玛利亚去了。
25:25 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
25:26 | 亚玛谢其余的事，自始至终不都写在犹大和以色列诸王记上吗？
25:27 | 自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃到拉吉。叛党却打发人到拉吉，将他杀了。
25:28 | 人就用马将他的尸首驮回，葬在犹大京城他列祖的坟地里。
25: 注解： | 25:2 心 不 专 诚：参 王 下14:1 注。 25:7 不 要 使 以 色 列 的 军 兵 与 你 同 去：历 代 志 的 作 者 强 调 了 神 对 这 一 联 盟 的 谴 责， 因 为 它 是 犹 大 不 信 靠 神 的 明 证 (比 较 16:2~9；22:5；拉4:3)。 神 的 子 民 若 与 神 所 抵 挡 的 人 (即 神 的 敌 人) 结 成 联 盟， 神 便 不 会 使 他 们 得 胜 (7~8 节)； 先 知 曾 多 次 重 申 这 一 真 理 (参赛 57:13； 耶17:5~8；39:18)。


第26章

26:1 | 犹大众民立亚玛谢的儿子乌西雅（又名亚撒利雅）接续他父作王，那时他年十六岁。
26:2 | 亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。
26:3 | 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
26:4 | 乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。
26:5 | 通晓神默示，撒迦利亚在世的时候，乌西雅定意寻求神。他寻求耶和华，神就使他亨通。
26:6 | 他出去攻击非利士人，拆毁了迦特城，雅比尼城，和亚实突城。在非利士人中，在亚实突境内，又建筑了些城。
26:7 | 神帮助他攻击非利士人和住在姑珥巴力的亚拉伯人，并米乌尼人。
26:8 | 亚扪人给乌西雅进贡。他的名声传到埃及，因他甚是强盛。
26:9 | 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处，建筑城楼，且甚坚固。
26:10 | 又在旷野与高原和平原，建筑望楼，挖了许多井，因他的牲畜甚多。又在山地和佳美之地，有农夫和修理葡萄园的人，因为他喜悦农事。
26:11 | 乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。
26:12 | 族长，大能勇士的总数共有二千六百人，
26:13 | 他们手下的军兵共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。
26:14 | 乌西雅为全军预备盾牌，枪，盔，甲，弓，和甩石的机弦，
26:15 | 又在耶路撒冷使巧匠作机器，安在城楼和角楼上，用以射箭发石。乌西雅的名声传到远方。因为他得了非常的帮助，甚是强盛。
26:16 | 他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的神，进耶和华的殿，要在香坛上烧香。
26:17 | 祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。
26:18 | 他们就阻挡乌西雅王，对他说，乌西雅阿，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事。你出圣殿吧。因为你犯了罪。你行这事，耶和华神必不使你得荣耀。
26:19 | 乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。
26:20 | 大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿。他自己也急速出去，因为耶和华降灾与他。
26:21 | 乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝。他儿子约坦管理家事，治理国民。
26:22 | 乌西雅其余的事，自始至终都是亚摩斯的儿子先知以赛亚所记的。
26:23 | 乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里。因为人说，他是长大麻疯的。他儿子约坦接续他作王。
26: 注解： | 26:1 乌 西 雅：乌 西 雅 的 统 治 分 为 两 个 阶 段： 寻 求 神 的 时 期 和 悖 逆 神 的 时 期。 圣 经 强 调 指 出， 寻 求 神 的 结 果 是 得 到 神 的 赐 福 和 帮 助； 背 离 神 的 结 果 则 是 灵 性 的 堕 落 和 审 判 (参5~7,16~20 节；参 15:2 注)。 26:5 他 寻 求：只 要 乌 西 雅 继 续 寻 求 神， 行 神 公 义 的 道， 他 就 能 得 着 神 的 恩 典、力 量 和 帮 助 来 治 理 犹 大 (参14:4 注)。 26:16 心 高 气 傲，以 致 行 事 邪 僻：乌 西 雅 没 有 认 识 到 他 所 成 就 的 一 切 都 离 不 开 神 (5,7 节) 以 及 他 人 (8,11~13 节) 的 帮 助， 结 果 他 变 得 心 高 气 傲， 以 致 犯 了 傲 慢 和 悖 逆 之 罪 (参 腓 2:3 注)。


第27章

27:1 | 约坦登基的时候年二十五岁，在耶路撒冷作王十六年，他母亲名叫耶路沙，是撒督的女儿。
27:2 | 约坦行耶和华眼中看为正的事，效法他父乌西雅一切所行的，只是不入耶和华的殿。百姓还行邪僻的事。
27:3 | 约坦建立耶和华殿的上门，在俄斐勒城上多有建造，
27:4 | 又在犹大山地建造城邑，在树林中建筑营寨和高楼。
27:5 | 约坦与亚扪人的王打仗胜了他们，当年他们进贡银一百他连得，小麦一万歌珥，大麦一万歌珥。第二年，第三年也是这样。
27:6 | 约坦在耶和华他神面前行正道，以致日渐强盛。
27:7 | 约坦其余的事和一切争战，并他的行为，都写在以色列和犹大列王记上。
27:8 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。
27:9 | 约坦与他列祖同睡，葬在大卫城里。他儿子亚哈斯接续他作王。
27: 注解： | 27:1 本章没有带注解


第28章

28:1 | 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华眼中看为正的事，
28:2 | 却行以色列诸王的道，又铸造巴力的像，
28:3 | 并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事。
28:4 | 并在丘坛上，山冈上，各青翠树下献祭烧香。
28:5 | 所以，耶和华他的神将他交在亚兰王手里。亚兰王打败他，掳了他许多的民，带到大马色去。神又将他交在以色列王手里，以色列王向他大行杀戮。
28:6 | 利玛利的儿子比加一日杀了犹大人十二万，都是勇士，因为他们离弃了耶和华他们列祖的神。
28:7 | 有一个以法莲中的勇士，名叫细基利，杀了王的儿子玛西雅和管理王宫的押斯利甘，并宰相以利加拿。
28:8 | 以色列人掳了他们的弟兄，连妇人带儿女共有二十万，又掠了许多的财物，带到撒玛利亚去了。
28:9 | 但那里有耶和华的一个先知，名叫俄德，出来迎接往撒玛利亚去的军兵，对他们说，因为耶和华你们列祖的神恼怒犹大人，所以将他们交在你们手里，你们竟怒气冲天，大行杀戮。
28:10 | 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢，你们岂不也有得罪耶和华你们神的事吗？
28:11 | 现在你们当听我说，要将掳来的弟兄释放回去，因为耶和华向你们已经大发烈怒。
28:12 | 于是，以法莲人的几个族长就是约哈难的儿子亚撒利雅，米实利末的儿子比利家，沙龙的儿子耶希西家，哈得莱的儿子亚玛撒起来拦挡出兵回来的人，
28:13 | 对他们说，你们不可带进这被掳的人来。你们想要使我们得罪耶和华，加增我们的罪恶过犯。因为我们的罪过甚大，已经有烈怒临到以色列人了。
28:14 | 于是带兵器的人将掳来的人口和掠来的财物都留在众首领和会众的面前。
28:15 | 以上提名的那些人就站起，使被掳的人前来。其中有赤身的，就从所掠的财物中拿出衣服和鞋来，给他们穿，又给他们吃喝，用膏抹他们。其中有软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里，随后就回撒玛利亚去了。
28:16 | 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助。
28:17 | 因为以东人又来攻击犹大，掳掠子民。
28:18 | 非利士人也来侵占高原和犹大南方的城邑，取了伯示麦，亚雅仑，基低罗，梭哥和属梭哥的乡村，亭纳和属亭纳的乡村，瑾锁和属瑾锁的乡村，就住在那里。
28:19 | 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。
28:20 | 亚述王提革拉毗尼色上来，却没有帮助他，反倒欺凌他。
28:21 | 亚哈斯从耶和华殿里和王宫中，并首领家内所取的财宝给了亚述王，这也无济于事。
28:22 | 这亚哈斯王在急难的时候，越发得罪耶和华。
28:23 | 他祭祀攻击他的大马色之神，说，因为亚兰王的神帮助他们，我也献祭与他，他好帮助我。但那些神使他和以色列众人败亡了。
28:24 | 亚哈斯将神殿里的器皿都聚了来，毁坏了，且封锁耶和华殿的门。在耶路撒冷各处的拐角建筑祭坛，
28:25 | 又在犹大各城建立丘坛，与别神烧香，惹动耶和华他列祖神的怒气。
28:26 | 亚哈斯其余的事和他的行为，自始至终都写在犹大和以色列诸王记上。
28:27 | 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。他儿子希西家接续他作王。
28: 注解： | 28:3 用 火 焚 烧 他 的 儿 女：亚 哈 斯 王 深 陷 于 拜 偶 像 和 邪 术 的 恶 俗 之 中， 以 至 于 他 竟 用 火 烧 毁 自 己 的 儿 女 向 异 教 假 神 献 祭 (参 利20:1~5；耶7:31~32；参 王 下16:3 注)。 今 天 的 孩 子 仍 有 可 能 被 无 情 地 毁 掉——肉 体 上 可 因 堕 胎 和 虐 待 的 罪 恶 而 被 摧 毁；灵 性 上 则 可 因 父 母 没 有 本 着 圣 经 教 导 他 们 走 敬 虔 之 道 (参 申6:7 注)， 或 对 他 们 不 加 保 护， 不 使 他 们 远 离 属 世 的 邪 恶 之 道 而 被 毁 灭 (参 “基 督 徒 与 世 界 的 关 系 ” 一 文)。


第29章

29:1 | 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。
29:2 | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
29:3 | 元年正月，开了耶和华殿的门，重新修理。
29:4 | 他召众祭司和利未人来，聚集在东边的宽阔处，
29:5 | 对他们说，利未人哪，当听我说，现在你们要洁净自己，又洁净耶和华你们列祖神的殿，从圣所中除去污秽之物。
29:6 | 我们列祖犯了罪，行耶和华我们神眼中看为恶的事，离弃他，转脸背向他的居所，
29:7 | 封锁廊门，吹灭灯火，不在圣所中向以色列神烧香，或献燔祭。
29:8 | 因此，耶和华的忿怒临到犹大和耶路撒冷，将其中的人抛来抛去，令人惊骇，嗤笑，正如你们亲眼所见的。
29:9 | 所以我们的祖宗倒在刀下，我们的妻子儿女也被掳掠。
29:10 | 现在我心中有意与耶和华以色列的神立约，好使他的烈怒转离我们。
29:11 | 我的众子阿，现在不要懈怠。因为耶和华拣选你们站在他面前事奉他，与他烧香。
29:12 | 于是，利未人哥辖的子孙，亚玛赛的儿子玛哈，亚撒利雅的儿子约珥。米拉利的子孙，亚伯底的儿子基士，耶哈利勒的儿子亚撒利雅。革顺的子孙，薪玛的儿子约亚，约亚的儿子伊甸，
29:13 | 以利撒反的子孙申利和耶利。亚萨的子孙撒迦利雅和玛探雅。
29:14 | 希幔的子孙耶歇和示每。耶杜顿的子孙示玛雅和乌薛。
29:15 | 起来聚集他们的弟兄，洁净自己，照着王的吩咐，耶和华的命令，进去洁净耶和华的殿。
29:16 | 祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。
29:17 | 从正月初一日洁净起，初八日到了耶和华的殿廊，用八日的工夫洁净耶和华的殿，到正月十六日才洁净完了。
29:18 | 于是，他们晋见希西家王，说，我们已将耶和华的全殿和燔祭坛，并坛的一切器皿，陈设饼的桌子，与桌子的一切器皿都洁净了。
29:19 | 并且亚哈斯王在位犯罪的时候所废弃的器皿，我们预备齐全，且洁净了，现今都在耶和华的坛前。
29:20 | 希西家王清早起来，聚集城里的首领都上耶和华的殿。
29:21 | 牵了七只公牛，七只公羊，七只羊羔，七只公山羊，要为国，为殿，为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，献在耶和华的坛上，
29:22 | 就宰了公牛，祭司接血洒在坛上，宰了公羊，把血洒在坛上，又宰了羊羔，也把血洒在坛上。
29:23 | 把那作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。
29:24 | 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人赎罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。
29:25 | 王又派利未人在耶和华殿中敲钹，鼓瑟，弹琴，乃照大卫和他先见迦得，并先知拿单所吩咐的，就是耶和华借先知所吩咐的。
29:26 | 利未人拿大卫的乐器，祭司拿号，一同站立。
29:27 | 希西家吩咐在坛上献燔祭，燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。
29:28 | 会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。
29:29 | 献完了祭，王和一切跟随的人都俯伏敬拜。
29:30 | 希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华。他们就欢欢喜喜地颂赞耶和华，低头敬拜。
29:31 | 希西家说，你们既然归耶和华为圣，就要前来把祭物和感谢祭奉到耶和华殿里。会众就把祭物和感谢祭奉来，凡甘心乐意的也将燔祭奉来。
29:32 | 会众所奉的燔祭如下，公牛七十只，公羊一百只，羊羔二百只，这都是作燔祭献给耶和华的。
29:33 | 又有分别为圣之物，公牛六百只，绵羊三千只。
29:34 | 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等燔祭的事完了，又等别的祭司自洁了。因为利未人诚心自洁，胜过祭司。
29:35 | 燔祭和平安祭牲的脂油，并燔祭同献的奠祭甚多。这样，耶和华殿中的事务俱都齐备了（或作就整顿了）。
29:36 | 这事办的甚速，希西家和众民都喜乐，是因神为众民所预备的。
29: 注解： | 29:1 希 西 家：参 王 下18:5 注。 29:5 你 们 要 洁 净 自 己……除 去 污 秽 之 物：神 的 子 民 如 要 得 着 复 兴 和 更 新， 有 四 件 事 绝 不 可 少： 1. 具 体 认 罪。 我 们 必 须 认 清 生 活 中 那 些 背 离 神 的 旨 意 和 话 语 的 地 方， 并 为 那 些 具 体 的 过 犯 认 罪 (6~7 节； 参 诗51:3； 比 较 太5:24)。 2. 洁 净 神 的 殿 (5,18 节)。 在 新 约 关 系 下， 教 会 就 是 神 的 殿 (林 后6:16；弗 2:21~22；提 前 3:15)。 教 会 的 教 义、 敬 拜 和 生 活 方 式 中 任 何 明 显 违 背 神 在 圣 经 中 所 启 示 的 旨 意 之 处， 都 必 须 除 掉。 同 样， 信 徒 个 人 做 为 圣 灵 的 殿 (林 前 6:19)， 也 必 须 洗 净 一 切 的 不 义 (参 约 一1:9 注； 参 “ 圣 殿 ” 一 文 及 “ 成 圣 ” 一 文)。 3. 重 订 圣 约 (10~11 节)。 我 们 必 须 再 一 次 坚 定 我 们 对 神、 神 的 国 和 他 在 地 上 的 公 义 的 奉 献 之 心， 有 远 离 世 界 的 邪 恶 和 抵 挡 罪 的 真 诚 愿 望。 4. 宣 告 主 耶 稣 宝 血 的 救 赎 功 效 (20~24 节)。 我 们 必 须 凭 着 信 心 支 取 耶 稣 基 督 宝 血 的 救 赎， 他 为 了 拯 救 和 洁 净 他 的 子 民 而 在 十 字 架 上 受 苦 受 死 (参 来 9:11~14；参 林 前 10: 16 注)。


第30章

30:1 | 希西家差遣人去见以色列和犹大众人，又写信给以法莲和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的神守逾越节。
30:2 | 因为王和众首领，并耶路撒冷全会众已经商议，要在二月内守逾越节。
30:3 | 正月（原文作那时）间他们不能守。因为自洁的祭司尚不敷用，百姓也没有聚集在耶路撒冷。
30:4 | 王与全会众都以这事为善。
30:5 | 于是定了命令，传遍以色列，从别是巴直到但，使他们都来，在耶路撒冷向耶和华以色列的神守逾越节。因为照所写的例，守这节的不多了（或作因为民许久没有照所写的例守节了）。
30:6 | 驿卒就把王和众首领的信，遵着王命传遍以色列和犹大。信内说，以色列人哪，你们当转向耶和华亚伯拉罕，以撒，以色列的神，好叫他转向你们这脱离亚述王手的余民。
30:7 | 你们不要效法你们列祖和你们的弟兄。他们干犯耶和华他们列祖的神，以致耶和华丢弃他们，使他们败亡（或作令人惊骇），正如你们所见的。
30:8 | 现在不要象你们列祖硬着颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所。又要事奉耶和华你们的神，好使他的烈怒转离你们。
30:9 | 你们若转向耶和华，你们的弟兄和儿女必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的神有恩典，施怜悯。你们若转向他，他必不转脸不顾你们。
30:10 | 驿卒就由这城跑到那城，传遍了以法莲，玛拿西，直到西布伦。那里的人却戏笑他们，讥诮他们。
30:11 | 然而亚设，玛拿西，西布伦中也有人自卑，来到耶路撒冷。
30:12 | 神也感动犹大人，使他们一心遵行王与众首领凭耶和华之言所发的命令。
30:13 | 二月，有许多人在耶路撒冷聚集，成为大会，要守除酵节。
30:14 | 他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，抛在汲沦溪中。
30:15 | 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就洁净自己，把燔祭奉到耶和华殿中，
30:16 | 遵着神人摩西的律法，照例站在自己的地方。祭司从利未人手里接过血来，洒在坛上。
30:17 | 会中有许多人尚未自洁，所以利未人为一切不洁之人宰逾越节的羊羔，使他们在耶和华面前成为圣洁。
30:18 | 以法莲，玛拿西，以萨迦，西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说，凡专心寻求神，就是耶和华他列祖之神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也饶恕他。
30:19 |
30:20 | 耶和华垂听希西家的祷告，就饶恕（原文作医治）百姓。
30:21 | 在耶路撒冷的以色列人大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。
30:22 | 希西家慰劳一切善于事奉耶和华的利未人。于是众人吃节筵七日，又献平安祭，且向耶和华他们列祖的神认罪。
30:23 | 全会众商议，要再守节七日。于是欢欢喜喜地又守节七日。
30:24 | 犹大王希西家赐给会众公牛一千只，羊七千只为祭物。众首领也赐给会众公牛一千只，羊一万只，并有许多的祭司洁净自己。
30:25 | 犹大全会众，祭司，利未人，并那从以色列地来的会众和寄居的人，以及犹大寄居的人，尽都喜乐。
30:26 | 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。
30:27 | 那时，祭司，利未人起来，为民祝福。他们的声音蒙神垂听，他们的祷告达到天上的圣所。
30: 注解： | 30:6 当 转 向 耶 和 华： 离 开 恶 道 转 向 神， 这 是 复 兴 的 基 本 前 提 (比 较 亚1:4)。 在6~9 节 中， “ 转 向 ” 一 词 出 现 了 四 次， 这 暗 示 神 的 子 民 已 处 于 一 种 堕 落 的 状 态， 他 们 依 恋 世 俗 胜 过 爱 慕 神 的 道。 任 何 离 弃 起 初 的 爱 心， 接 受 不 合 经 训的 教 义， 并 且 与 世 界 妥 协 的 教 会， 都 当 领 受 这 悔 改 的 信 息 (参 “ 基 督 给 七 个 教 会 的 信 息 ” 一 文)。 30:8 只 要 归 顺 耶 和 华：希 西 家 强 调 了 四 条 关 于 真 心 悔 改 的 真 理： 1. 神 的 子 民 必 须 愿 意 离 弃 罪 并 承 认 他 是 主， 转 向 他， 才 能 得 着 神 的 恩 惠 (6~8 节)。 当 他 的 子 民 以 罪 为 乐 时， 神 就 不 会 转 向 他 们 并 赐 下 祝 福 (何 5:4,15)。 2. 神 的 子 民 必 须 怀 着 遵 行 神 诫 命 的 真 诚 心 愿 转 向 他。 神 的 子 民 如 不 弃 绝 世 俗 的 恶 道， 追 求 清 洁 的 心， 顺 服 神 的 话 语， 神 就 会 使 灾 难 和 毁 灭 降 在 他 们 和 他 们 家 人 身 上 (参7 节； 太5:13 注)。 3. 神 的 子 民 必 须 怀 着 顺 服、 敬 拜 和 侍 奉 神 的 心 转 向 他， 才 能 避 免 神 对 罪 所 发 的 烈 怒。 “ 归 顺 耶 和 华 ” 字 面 上 意 为 “ 把 手 伸 给 耶 和 华”。 伸 手 是 发 誓 的 举 动， 表 示 绝 对 忠 于 神 和 他 的 道 (比 较 王 下10:15；拉 10:19；结17:18)。 4. 神 的 子 民 必 须 借 着 恒 切 的 祷 告 转 向 他， 才 会 重 新 获 得 神 的 恩 典 和 怜 悯 (9,19~20,27 节；参 14:4 注)。


第31章

31:1 | 这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像，砍断木偶，又在犹大，便雅悯，以法莲，玛拿西遍地将丘坛和祭坛拆毁净尽。于是以色列众人各回各城，各归各地。
31:2 | 希西家派定祭司利未人的班次，各按各职献燔祭和平安祭，又在耶和华殿（原文作营）门内事奉，称谢颂赞耶和华。
31:3 | 王又从自己的产业中定出分来为燔祭，就是早晚的燔祭和安息日，月朔，并节期的燔祭，都是按耶和华律法上所载的。
31:4 | 又吩咐住耶路撒冷的百姓将祭司，利未人所应得的分给他们，使他们专心遵守耶和华的律法。
31:5 | 谕旨一出，以色列人就把初熟的五谷，新酒，油，蜜，和田地的出产多多送来，又把各物的十分之一送来的极多。
31:6 | 住犹大各城的以色列人和犹大人也将牛羊的十分之一，并分别为圣归耶和华他们神之物，就是十分取一之物，尽都送来，积成堆垒。
31:7 | 从三月积起，到七月才完。
31:8 | 希西家和众首领来，看见堆垒，就称颂耶和华，又为耶和华的民以色列人祝福。
31:9 | 希西家向祭司，利未人查问这堆垒。
31:10 | 撒督家的大祭司亚撒利雅回答说，自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多。因为耶和华赐福给他的民，所剩下的才这样丰盛。
31:11 | 希西家吩咐在耶和华殿里预备仓房，他们就预备了。
31:12 | 他们诚心将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这事，他兄弟示每为副管。
31:13 | 耶歇，亚撒细雅，拿哈，亚撒黑，耶利末，约撒拔，以列，伊斯玛基雅，玛哈，比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理神殿的亚撒利雅所派的。
31:14 | 守东门的利未人音拿的儿子可利，掌管乐意献与神的礼物，发放献与耶和华的供物和至圣的物。
31:15 | 在他手下有伊甸，珉雅珉，耶书亚，示玛雅，亚玛利雅，示迦尼雅，在祭司的各城里供紧要的职任，无论弟兄大小，都按着班次分给他们。
31:16 | 按家谱，三岁以外的男丁，凡每日进耶和华殿，按班次供职的，也分给他。
31:17 | 又按宗族家谱分给祭司，按班次职任分给二十岁以外的利未人，
31:18 | 又按家谱计算，分给他们会中的妻子，儿女。因他们身供要职，自洁成圣。
31:19 | 按名派定的人要把应得的分给亚伦子孙，住在各城郊野，祭司所有的男丁和一切载入家谱的利未人。
31:20 | 希西家在犹大遍地这样办理，行耶和华他神眼中看为善为正为忠的事。
31:21 | 凡他所行的，无论是办神殿的事，是遵律法守诫命，是寻求他的神，都是尽心去行，无不亨通。
31: 注解： | 31:4 专 心 遵 守……律 法： 希 西 家 命 令 百 姓 将 初 熟 之 物 和 所 有 出 产 的 十 分 之 一 送 来 归 给 祭 司 和 利 未 人 (参 出23:19；利27:30~33；民18:12,20~24；申 26 章)， 以 便 使 祭 司 能 更 加 专 心 一 意 地 侍 奉 神， 宣 讲 神 的 道 (参 “ 奉 献 ” 一 文)。 同 样， 在 新 约 关 系 下，神 的 子 民 也 必 须 以 什 一 奉 献 和 其 它 供 献 来 供 应 那 些 被 神 呼 召 的 属 灵 带 领 人， 使 他 们 能 “专 心 以 祈 祷 传 道 为 事 ” (徒 6:4； 参 加 6:6~10 注)。 31:10 耶 和 华 赐 福 与 他 的 民：获 得 神 赐 福 的 条 件 之 一 就 是 为 神 在 本 地 和 海 外 的 事 工 和 宣 教 奉 献 资 财； 不 但 要 甘 心， 而 且 还 要 尽 心 (参 林 前 9:14； 腓 4:15~18)。 若 我 们 不 愿 意 如 此 行， 则 表 示 我 们 对 神 和 对 事 工 的 爱 尚 不 完 全。 神 要 我 们 事 奉 他， 而 不 是 事 奉 金 钱 (比 较 太 6:24； 参林 后 8~9 章 注)。


第32章

32:1 | 这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。
32:2 | 希西家见西拿基立来，定意要攻打耶路撒冷，
32:3 | 就与首领和勇士商议，塞住城外的泉源。他们就都帮助他。
32:4 | 于是有许多人聚集，塞了一切泉源，并通流国中的小河，说，亚述王来，为何让他得着许多水呢？
32:5 | 希西家力图自强，就修筑所有拆毁的城墙，高与城楼相齐。在城外又筑一城，坚固大卫城的米罗，制造了许多军器，盾牌。
32:6 | 设立军长管理百姓，将他们招聚在城门的宽阔处，用话勉励他们，说，
32:7 | 你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧，惊慌。因为与我们同在的，比与他们同在的更大。
32:8 | 与他们同在的是肉臂，与我们同在的是耶和华我们的神，他必帮助我们，为我们争战。百姓就靠犹大王希西家的话，安然无惧了。
32:9 | 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷见犹大王希西家和一切在耶路撒冷的犹大人，说，
32:10 | 亚述王西拿基立如此说，你们倚靠什么，还在耶路撒冷受困呢？
32:11 | 希西家对你们说耶和华我们的神必救我们脱离亚述王的手，这不是诱惑你们，使你们受饥渴而死吗？
32:12 | 这希西家岂不是废去耶和华的丘坛和祭坛，吩咐犹大与耶路撒冷的人说你们当在一个坛前敬拜，在其上烧香吗？
32:13 | 我与我列祖向列邦所行的，你们岂不知道吗？列邦的神何尝能救自己的国脱离我手呢？
32:14 | 我列祖所灭的国，那些神中谁能救自己的民脱离我手呢？难道你们的神能救你们脱离我手吗？
32:15 | 所以你们不要叫希西家这样欺哄诱惑你们，也不要信他。因为没有一国一邦的神能救自己的民脱离我手和我列祖的手，何况你们的神更不能救你们脱离我的手。
32:16 | 西拿基立的臣仆还有别的话毁谤耶和华神和他仆人希西家。
32:17 | 西拿基立也写信毁谤耶和华以色列的神说，列邦的神既不能救他的民脱离我手，希西家的神也不能救他的民脱离我手了。
32:18 | 亚述王的臣仆用犹大言语向耶路撒冷城上的民大声呼叫，要惊吓他们，扰乱他们，以便取城。
32:19 | 他们论耶路撒冷的神，如同论世上人手所造的神一样。
32:20 | 希西家王和亚摩斯的儿子先知以赛亚因此祷告，向天呼求。
32:21 | 耶和华就差遣一个使者进入亚述王营中，把所有大能的勇士和官长，将帅尽都灭了。亚述王满面含羞地回到本国，进了他神的庙中，有他亲生的儿子在那里用刀杀了他。
32:22 | 这样，耶和华救希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。
32:23 | 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家。此后，希西家在列邦人的眼中看为尊大。
32:24 | 那时希西家病得要死，就祷告耶和华，耶和华应允他，赐他一个兆头。
32:25 | 希西家却没有照他所蒙的恩报答耶和华。因他心里骄傲，所以忿怒要临到他和犹大并耶路撒冷。
32:26 | 但希西家和耶路撒冷的居民觉得心里骄傲，就一同自卑，以致耶和华的忿怒在希西家的日子没有临到他们。
32:27 | 希西家大有尊荣资财，建造府库，收藏金银，宝石，香料，盾牌，和各样的宝器，
32:28 | 又建造仓房，收藏五谷，新酒，和油，又为各类牲畜盖棚立圈。
32:29 | 并且建立城邑，还有许多的羊群牛群，因为神赐他极多的财产。
32:30 | 这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事尽都亨通。
32:31 | 惟有一件事，就是巴比伦王差遣使者来见希西家，访问国中所现的奇事。这件事神离开他，要试验他，好知道他心内如何。
32:32 | 希西家其余的事和他的善行，都写在亚摩斯的儿子先知以赛亚的默示书上，和犹大，以色列的诸王记上。
32:33 | 希西家与他列祖同睡，葬在大卫子孙的高陵上。他死的时候，犹大人和耶路撒冷的居民都尊敬他。他儿子玛拿西接续他作王。
32: 注解：
32:1
这 虔 诚 的 事 以 后： 历 代 志 的 作 者 声 明，西 拿 基 立 入 侵 犹 大 是 在 希 西 家 所 行 的 虔 诚 之 事 以 后 (比 较 王 下18~19 章； 赛36~37 章)。 患 难 和 试 炼 有 时 会 临 到 那 些 对 神 完 全 忠 心、 顺 服 的 信 徒。 然 而， 信 心 的 确 据 是 不 管 敌 人 如 何 攻 击 我 们， 那 与 我 们 同 在 的 比 一 切 更 大， 他 必 帮 助 我 们 得 胜 (7 节； 比 较 约 一 4:4)。

32:7
不 要……恐 惧：希 西 家 这 些 信 心 之 语， 可 能 是 受 了 先 知 以 利 沙 的 经 历 和 话 语 的 激 励 而 发 出 的 (王 下6:16)。 希 西 家 勉 励 百 姓 不 要 恐 惧 的 话 语， 以 及 他 的 应 许 之 言—— “ 与 我 们 同 在 的 是 耶 和 华 我 们 的 神， 他 必 帮 助 我 们， 为 我 们 争 战 ” (8 节)， 也 是 对 所 有 以 爱 心、 无 伪 的 信 心 和 清 洁 的 心 追 随 神 的 人 说 的。 以 赛 亚 书 说 道： “ 锡 安 中 的 罪 人 都 惧 怕 ” (赛33:14)， 但 “ 行 事 公 义……的： 他 必 居 高 处 ” (赛33:15~16)。

32:19
他 们 论 耶 路 撒 冷 的 神：参 王 下18:30 注。

32:20
祷 告……呼 求：关 于 希 西 家 的 祷 告， 参 王 下19:1~34 及 赛37:1~35 (参 王 下19:15,19 注)。

32:21
耶 和 华 就 差 遣 一 个 使 者：参 王 下19:35 注。

32:24
希 西 家 病 得 要 死： 关 于 希 西 家 患 病、 痊 愈 以 及 神 要 医 治 他 时 所 赐 的 兆 头 的 详 细 记 述， 可 参 王 下20:1~11 (比 较 赛 38:1~8； 参 38:1,5 注)。

32:31
要 试 验 他：王 下20:12~19 和 赛39 章 都 讲 述 了 希 西 家 接 待 巴 比 伦 使 者 的 故 事。 神 有 时 会 撤 回 他 亲 密 同 在 和 恩 惠 的 凭 据， 与 人 暂 时 疏 远， 以 试 验 他 最 珍 爱 的 仆 人 的 心， 看 他 们 的 信 靠 是 否 坚 定。 神 也 会 试 验 信 徒 的 委 身 是 否 真 实， 以 此 训 练 他 们 谦 卑 的 品 格， 预 备 他 们 做 更 大 的 事， 承 担 更 大 的 责 任。
1. 神 试 验 他 子 民 的 某 些 方 式 如 下： (1) 长 期 不 利 的 环 境， 如 在 埃 及 的 约 瑟 (创39~40 章)； (2) 身 体 和 情 感 上 的 痛 苦， 如 约 伯 (伯1~2 章)； (3) 神 的 应 许 的 延 期 实 现， 如 亚 伯 拉 罕 和 撒 拉 (创15~21 章) 以 及 约 瑟 的 梦 (创37 章； 42:6； 比 较 诗105:17~19)； (4) 对 顺 服 的 艰 巨 考 验， 如 亚 伯 拉 罕 和 撒 拉 (创22 章)， 以 及 扫 罗 王 (撒 上15 章)； (5) 大 多 数 神 的 子 民 在 生 命 的 某 个 阶 段 都 会 经 历 属 灵 的 枯 竭 或 黑 暗 光 景。
2. 如 果 我 们 在 经 历 试 炼 时 学 会 信 靠 神 并 忠 贞 不 移， 就 会 结 出 丰 硕 的 果 子： 坚 定 的 信 心、 老 练 的 个 性、 完 全 的 顺 服以 及 神 的 称 赞 (比 较 林 后12:7~10)。 在 经 历 如 火 的 试 炼 时， 约 伯 曾 宣 告：“ 然 而 他 知 道 我 所 行 的 路； 他 试 炼 我 之 后， 我 必 如 精 金 ” (伯23:10；比 较 亚13:9)。 被 神 试 验 并 不 一 定 表 示 神 不 喜 欢 我 们 或 要 惩 罚 我 们； 事 实 上， 那 反 而 可 能 表 示 神 对 他 所 试 验 的 人 有 着 更 大 的 计 划。


第33章

33:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。
33:2 | 他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人那可憎的事，
33:3 | 重新建筑他父希西家所拆毁的丘坛，又为巴力筑坛，作木偶，且敬拜事奉天上的万象，
33:4 | 在耶和华的殿宇中筑坛耶和华曾指着这殿说，我的名必永远在耶路撒冷。
33:5 | 他在耶和华殿的两院中为天上的万象筑坛，
33:6 | 并在欣嫩子谷使他的儿女经火，又观兆，用法术，行邪术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气，
33:7 | 又在神殿内立雕刻的偶像。神曾对大卫和他儿子所罗门说，我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。
33:8 | 以色列人若谨守遵行我借摩西所吩咐他们的一切法度，律例，典章，我就不再使他们挪移离开我所赐给他们列祖之地。
33:9 | 玛拿西引诱犹大和耶路撒冷的居民，以致他们行恶比耶和华在以色列人面前所灭的列国更甚。
33:10 | 耶和华警戒玛拿西和他的百姓，他们却是不听。
33:11 | 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。
33:12 | 他在急难的时候，就恳求耶和华他的神，且在他列祖的神面前极其自卑。
33:13 | 他祈祷耶和华，耶和华就允准他的祈求，垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是神。
33:14 | 此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高。又在犹大各坚固城内设立勇敢的军长。
33:15 | 并除掉外邦人的神像与耶和华殿中的偶像，又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁抛在城外。
33:16 | 重修耶和华的祭坛，在坛上献平安祭，感谢祭，吩咐犹大人事奉耶和华以色列的神。
33:17 | 百姓却仍在丘坛上献祭，只献给耶和华他们的神。
33:18 | 玛拿西其余的事和祷告他神的话，并先见奉耶和华以色列神的名警戒他的言语，都写在以色列诸王记上。
33:19 | 他的祷告，与神怎样应允他，他未自卑以前的罪愆过犯，并在何处建筑丘坛，设立亚舍拉和雕刻的偶像，都写在何赛的书上。
33:20 | 玛拿西与他列祖同睡，葬在自己的宫院里。他儿子亚们接续他作王。
33:21 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。
33:22 | 他行耶和华眼中看为恶的事，效法他父玛拿西所行的，祭祀事奉他父玛拿西所雕刻的偶像，
33:23 | 不在耶和华面前像他父玛拿西自卑。这亚们所犯的罪越犯越大。
33:24 | 他的臣仆背叛，在宫里杀了他。
33:25 | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
33: 注解： | 33:13 他 祈 祷 耶 和 华： 玛 拿 西 离 弃 了 他 父 希 西 家 的 神， 比 犹 大 历 史 上 任 何 一 位 王 更 恶。 但 是， 在 危 急 艰 难 之 际 (11~12 节)， 这 位 王 真 心 悔 改 了， 向 神 发 出 呼 求 (12~13 节)。 神 在 玛 拿 西 深 刻 悔 改 和 自 卑 以 后 便 赦 免 了 他， 这 一 点 生 动 地 阐 明 了 一 条 真 理： 即 使 是 那 些 十 恶 不 赦 的 罪 人， 只 要 真 心 自 卑 并 向 神 呼 求， 就 能 得 着 神 的 恩 典。 不 幸 的 是， 正 如 列 王 记 下 的 作 者 所 强 调 的， 玛 拿 西 长 期 的 邪 恶 统 治 已 使 许 多 人 陷 于 罪 恶 和 毁 灭 之 中 (王 下21:9~15)； 他 的 悔 改 和 复 兴 未 能 阻 止 他 先 前 的 恶 劣 影 响 所 产 生 的 一 系 列 恶 果 (比 较 王 下24:3~4； 参23:26 注)。


第34章

34:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。
34:2 | 他行耶和华眼中看为正的事，效法他祖大卫所行的，不偏左右。
34:3 | 他作王第八年，尚且年幼，就寻求他祖大卫的神。到了十二年才洁净犹大和耶路撒冷，除掉丘坛，木偶，雕刻的像，和铸造的像。
34:4 | 众人在他面前拆毁巴力的坛，砍断坛上高高的日像，又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上，
34:5 | 将他们祭司的骸骨烧在坛上，洁净了犹大和耶路撒冷。
34:6 | 又在玛拿西，以法莲，西缅，拿弗他利各城，和四围破坏之处，都这样行。
34:7 | 又拆毁祭坛，把木偶和雕刻的像打碎成灰，砍断以色列遍地所有的日像，就回耶路撒冷去了。
34:8 | 约西亚王十八年，净地净殿之后，就差遣亚萨利雅的儿子沙番，邑宰玛西雅，约哈斯的儿子史官约亚去修理耶和华他神的殿。
34:9 | 他们就去见大祭司希勒家，将奉到神殿的银子交给他。这银子是看守殿门的利未人从玛拿西，以法莲，和一切以色列剩下的人，以及犹大，便雅悯众人，并耶路撒冷的居民收来的。
34:10 | 又将这银子交给耶和华殿里督工的，转交修理耶和华殿的工匠，
34:11 | 就是交给木匠，石匠，买凿成的石头和架木与栋梁，修犹大王所毁坏的殿。
34:12 | 这些人办事诚实，督工的是利未人米拉利的子孙雅哈，俄巴底。督催的是哥辖的子孙撒迦利亚，米书兰。还有善于作乐的利未人。
34:13 | 他们又监管扛抬的人，督催一切作工的。利未人中也有作书记，作司事，作守门的。
34:14 | 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了摩西所传耶和华的律法书。
34:15 | 希勒家对书记沙番说，我在耶和华殿里得了律法书。遂将书递给沙番。
34:16 | 沙番把书拿到王那里，回覆王说，凡交给仆人们办的都办理了。
34:17 | 耶和华殿里的银子倒出来，交给督工的和匠人的手里了。
34:18 | 书记沙番又对王说，祭司希勒家递给我一卷书。沙番就在王面前读那书。
34:19 | 王听见律法上的话，就撕裂衣服，
34:20 | 吩咐希勒家与沙番的儿子亚希甘，米迦的儿子亚比顿，书记沙番，和王的臣仆亚撒雅说，
34:21 | 你们去为我，为以色列和犹大剩下的人，以这书上的话求问耶和华。因我们列祖没有遵守耶和华的言语，没有照这书上所记的去行，耶和华的烈怒就倒在我们身上。
34:22 | 于是，希勒家和王所派的众人都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈斯拉的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。
34:23 | 她对他们说，耶和华以色列的神如此说，你们可以回覆那差遣你们来见我的人说，
34:24 | 耶和华如此说，我必照着在犹大王面前所读那书上的一切咒诅，降祸与这地和其上的居民。
34:25 | 因为他们离弃我，向别神烧香，用他们手所作的惹我发怒，所以我的忿怒如火倒在这地上，总不息灭。
34:26 | 然而差遣你们来求问耶和华的犹大王，你们要这样回覆他说，耶和华以色列的神如此说，至于你所听见的话，
34:27 | 就是听见我指着这地和其上居民所说的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
34:28 | 我必使你平平安安地归到坟墓，到你列祖那里，我要降与这地和其上居民的一切灾祸，你也不至亲眼看见。他们就回覆王去了。
34:29 | 王差遣人招聚犹大和耶路撒冷的众长老来。
34:30 | 王和犹大众人，与耶路撒冷的居民，并祭司利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿。王就把殿里所得的约书念给他们听。
34:31 | 王站在他的地位上，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命，法度，律例，成就这书上所记的约言。
34:32 | 又使住耶路撒冷和便雅悯的人都服从这约。于是耶路撒冷的居民都遵行他们列祖之神的约。
34:33 | 约西亚从以色列各处将一切可憎之物尽都除掉，使以色列境内的人都事奉耶和华他们的神。约西亚在世的日子，就跟从耶和华他们列祖的神，总不离开。
34: 注解： | 34:1 约 西 亚：参 王 下22:1 注。 34:15 在 耶 和 华 殿 里 得 了律 法 书：有 关 这 件 事， 请 参 王 下 22:8 注。 34:24 降 祸 与 这 地： 民 众 的 罪 恶 已 经 如 此 深 重， 以 至 他 们 已 不 可 避 免 地 要 遭 受 神 毁 灭 性 的 审 判 (参 王 下22:13 注)。 34:27 你……在 我 面 前 自 卑：参 7:14 注； 王 下 22:19 注。 34:30 王 就 把……约 书，念 给 他 们 听：旧 约 圣 经 中 记 载 的 每 一 次 属 灵 复 兴 都 始 于 神 的 子 民 重 新 宣 告 并 立 志 遵 守 神 的 话 语。 1. 约 西 亚 在 民 众 面 前 宣 读 约 书 上 的 话， 于 是 他 们 便 转 向 耶 和 华 (30~33 节)。 2. 在 这 件 事 之 前， 约 沙 法 曾 和 利 未 人 “ 带 着 耶 和 华 的 律 法 书， 走 遍 犹 大 各 城 教 训 百 姓 ” (17:9)。 3. 在 此 之 后， 以 斯 拉 为 众 民 宣 读 神 的 律 法 书， 每 天 6 个 小 时， 连 续 读 了 7 天 (尼8:3,18)。 他 讲 解 律 法， “ 使 百 姓 明 白 所 念 的 ” (尼8:8)。 恢 复 神 话 语 应 有 的 权 威 和 崇 高 地 位 是 所 有 真 正 持 久 复 兴 所 不 可 或 缺 的 环 节。 复 兴 开 始 的 一 个 明 确 迹 象， 就 是 神 的 子 民 强 烈 渴 望 倾 听、 寻 求 并 遵 从 神 的 话 语 (参 徒2:42)。


第35章

35:1 | 约西亚在耶路撒冷向耶和华守逾越节。正月十四日，就宰了逾越节的羊羔。
35:2 | 王分派祭司各尽其职，又勉励他们办耶和华殿中的事。
35:3 | 又对那归耶和华为圣，教训以色列人的利未人说，你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的神，服事他的民以色列。
35:4 | 你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，自己预备。
35:5 | 要按着你们的弟兄，这民宗族的班次，站在圣所，每班中要利未宗族的几个人。
35:6 | 要宰逾越节的羊羔，洁净自己，为你们的弟兄预备了，好遵守耶和华借摩西所吩咐的话。
35:7 | 约西亚从群畜中赐给在那里所有的人民，绵羊羔和山羊羔三万只，牛三千只，作逾越节的祭物。这都是出自王的产业中。
35:8 | 约西亚的众首领也乐意将牺牲给百姓和祭司利未人。又有管理神殿的希勒家，撒迦利亚，耶歇将羊羔二千六百只，牛三百只，给祭司作逾越节的祭物。
35:9 | 利未人的族长歌楠雅和他两个兄弟示玛雅，拿坦业，与哈沙比雅，耶利，约撒拔将羊羔五千只，牛五百只，给利未人作逾越节的祭物。
35:10 | 这样，供献的事齐备了。祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。
35:11 | 利未人宰了逾越节的羊羔，祭司从他们手里接过血来洒在坛上。利未人剥皮，
35:12 | 将燔祭搬来，按着宗族的班次分给众民，好照摩西书上所写的，献给耶和华。献牛也是这样。
35:13 | 他们按着常例，用火烤逾越节的羊羔。别的圣物用锅，用釜，用罐煮了，速速地送给众民。
35:14 | 然后为自己和祭司预备祭物。因为祭司亚伦的子孙献燔祭和脂油，直到晚上。所以利未人为自己和祭司亚伦的子孙，预备祭物。
35:15 | 歌唱的亚萨之子孙，照着大卫，亚萨，希幔，和王的先见耶杜顿所吩咐的，站在自己的地位上。守门的看守各门，不用离开他们的职事，因为他们的弟兄利未人给他们预备祭物。
35:16 | 当日，供奉耶和华的事齐备了，就照约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。
35:17 | 当时在耶路撒冷的以色列人守逾越节，又守除酵节七日。
35:18 | 自从先知撒母耳以来，在以色列中没有守过这样的逾越节，以色列诸王也没有守过，像约西亚，祭司，利未人，在那里的犹大人，和以色列人，以及耶路撒冷居民所守的逾越节。
35:19 | 这逾越节是约西亚作王十八年守的。
35:20 | 这事以后，约西亚修完了殿，有埃及王尼哥上来，要攻击靠近伯拉河的迦基米施。约西亚出去抵挡他。
35:21 | 他差遣使者来见约西亚，说，犹大王阿，我与你何干。我今日来不是要攻击你，乃是要攻击与我争战之家，并且神吩咐我速行，你不要干预神的事，免得他毁灭你，因为神是与我同在。
35:22 | 约西亚却不肯转去离开他，改装要与他打仗，不听从神借尼哥之口所说的话，便来到米吉多平原争战。
35:23 | 弓箭手射中约西亚王。王对他的臣仆说，我受了重伤，你拉我出阵吧。
35:24 | 他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了，葬在他列祖的坟墓里。犹大人和耶路撒冷人都为他悲哀。
35:25 | 耶利米为约西亚作哀歌。所有歌唱的男女也唱哀歌，追悼约西亚，直到今日。而且在以色列中成了定例。这歌载在哀歌书上。
35:26 | 约西亚其余的事和他遵着耶和华律法上所记而行的善事，
35:27 | 并他自始至终所行的，都写在以色列和犹大列王记上。
35: 注解： | 35:1 约 西 亚……守 逾 越 节：参 “ 逾 越 节 ” 一 文。 35:22 不 听 从 神 借 尼 哥 之 口 所 说 的 话：尼 哥 出 征 与 当 时 世 上 日 益 强 大 的 巴 比 伦 争 战 是 神 的 旨 意。 约 西 亚 虽 然 是 一 位 义 人， 但 在 这 件 事 情 上 却 未 能 领 会 神 的 旨 意 而 试 图 阻 止 尼 哥 的 军 队。 约 西 亚 没 能 明 白 神 的 旨 意 和 计 划， 结 果 付 出 了 生 命 的 代 价。


第36章

36:1 | 国民立约西亚的儿子约哈斯在耶路撒冷接续他父作王。
36:2 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。
36:3 | 埃及王在耶路撒冷废了他，又罚犹大国银子一百他连得，金子一他连得。
36:4 | 埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，改名叫约雅敬，又将约哈斯带到埃及去了。
36:5 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他神眼中看为恶的事。
36:6 | 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要将他带到巴比伦去。
36:7 | 尼布甲尼撒又将耶和华殿里的器皿带到巴比伦，放在他神的庙里（或作自己的宫里）。
36:8 | 约雅敬其余的事和他所行可憎的事，并他一切的行为，都写在以色列和犹大列王记上。他儿子约雅斤接续他作王。
36:9 | 约雅斤登基的时候年八岁（列王下二十四章八节作十八岁），在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。
36:10 | 过了一年，尼布甲尼撒差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦，就立约雅斤的叔叔（原文作兄）西底家，作犹大和耶路撒冷的王。
36:11 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年，
36:12 | 行耶和华他神眼中看为恶的事。先知耶利米以耶和华的话劝他，他仍不在耶利米面前自卑。
36:13 | 尼布甲尼撒曾使他指着神起誓，他却背叛，强项硬心，不归服耶和华以色列的神。
36:14 | 众祭司长和百姓也大大犯罪，效法外邦人一切可憎的事，污秽耶和华在耶路撒冷分别为圣的殿。
36:15 | 耶和华他们列祖的神因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。
36:16 | 他们却嘻笑神的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。
36:17 | 所以，耶和华使迦勒底人的王来攻击他们，在他们圣殿里用刀杀了他们的壮丁，不怜恤他们的少男处女，老人白叟。耶和华将他们都交在迦勒底王手里。
36:18 | 迦勒底王将神殿里的大小器皿与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。
36:19 | 迦勒底人焚烧神的殿，拆毁耶路撒冷的城墙，用火烧了城里的宫殿，毁坏了城里宝贵的器皿。
36:20 | 凡脱离刀剑的，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起来。
36:21 | 这就应验耶和华借耶利米口所说的话，地享受安息。因为地土荒凉便守安息，直满了七十年。
36:22 | 波斯王古列元年，耶和华为要应验借耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国，说，
36:23 | 波斯王古列如此说，耶和华天上的神已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的，可以上去，愿耶和华他的神与他同在。
36: 注解：
36:6
尼 布 甲 尼 撒 上 来 攻 击 他：关 于 尼 布 甲 尼 撒 毁 灭 并 掳 掠 犹 大 的 三 个 阶 段， 参 王 下24:1 注。

36:14
犯 罪，效 法 外 邦 人 一 切 可 憎 的 事：在 整 个 救 赎 历 史 中， 神 子 民 最 主 要 的 过 犯 就 是 他 们 未 能 与 周 围 那 些 不 义 的 民 族 和 社 会 隔 绝。 他 们 不 但 没 有 鄙 视 那 些 邪 恶 之 民 道 德 败 坏 的 习 俗 和 生 活 方 式， 反 而 常 受 引 诱， 效 法 和 吸 取 他 们 的 文 化。 他 们 这 样 就 表 明 了 自 己 对 神 的 不 忠， 也 玷 污 了 神 的 殿 (王 下24:3 注)； 其 可 悲 的 结 局 就 是 神 子 民 和 他 们 的 家 庭 因 效 法 世 界 的 不 虔 不 义 而 遭 到 毁 灭 (5~21 节； 参 罗12:2 注； 参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。

36:15
神 因 为 爱 惜：当 神 子 民 效 法 这 个 世 界 时 (参 上 一 条 注 释)， 神 的 使 者 是 因 着 神 的 怜 悯 而 去 揭 露 和 责 备 他 们 的； 他 们 怀 着 不 愿 一 人 沉 沦 的 强 烈 愿 望 去 传 讲 神 的 信 息。 然 而， 有 些 使 者 却 传 讲 神 子 民 可 以 向 周 围 社 会 妥 协， 这 种 表 面 上 的 怜 悯 和 这 些 使 者 本 人 一 样， 并 非 来 自 于 神 (参 提 后4:3~4)。

36:16
他 们 却 嬉 笑 神 的 使 者：神 所 差 遣 去 敦 促 神 子 民 悔 改 的 使 者 有 以 赛 亚、 耶 利 米 和 以 西 结 (比 较 耶25:3~7；35:12~15)。 讥 诮 神 的 先 知 就 是 藐 视 神 的 话 语 (16 节)。 无 论 何 人， 只 要 他 嘲 笑 那 些 揭 露 罪 恶、 过 犯 和 背 道 之 举 的 先 知， 就 是 弃 绝 神 (参 徒9:4)。 以 色 列 人 不 断 弃 绝 神 的 先 知， 结 果 变 得 心 硬 如 石， 落 入 无 可 救 药 的 地 步 (参 “ 旧 约 中 的 先 知 ” 一 文)。

36:21
地 享 受 安 息： 根 据 神 在 西 乃 山 所 传 的 律 法， 每 隔 六 年， 地 要 享 一 年 安 息， 不 可 耕 种 (利25:1~7)。 以 色 列 和 犹 大 百 姓 没 有 守 这 些 安 息 年， 因 此 神 使 他 们 被 掳 70 年， 强 行 使 地 享 了 安 息 (参 耶25:11~12；29:10)。

36:22
22~23 耶 和 华……激 动……古 列 的 心： 在 本 书 末 尾， 作 者 指 出， 尽 管 犹 大 惯 行 罪 恶 和 悖 逆 之 事， 神 仍 在 继 续 工 作， 为 他 子 民 中 的 忠 信 余 民 成 就 他 的 应 许。 神 甚 至 感 动 世 上 最 有 权 势 的 统 治 者 来 成 就 他 的 旨 意， 应 验 他 所 说 的 话 (比 较 拉1:1~3； 耶25:11~14；27:22；29:10；33:7~10)。


以斯拉记


第1章

1:1 | 波斯王古列元年，耶和华为要应验借耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国，说，
1:2 | 波斯王古列如此说，耶和华天上的神，已将天下万国赐给我。又嘱咐我在犹大的耶路撒冷，为他建造殿宇。
1:3 | 在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列神的殿（只有他是神）。愿神与这人同在。
1:4 | 凡剩下的人，无论寄居何处，那地的人要用金银，财物，牲畜帮助他，另外也要为耶路撒冷神的殿甘心献上礼物。
1:5 | 于是，犹大和便雅悯的族长，祭司，利未人，就是一切被神激动他心的人，都起来要上耶路撒冷去建造耶和华的殿。
1:6 | 他们四围的人就拿银器，金子，财物，牲畜，珍宝帮助他们（原文作坚固他们的手），另外还有甘心献的礼物。
1:7 | 古列王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来，放在自己神之庙中的。
1:8 | 波斯王古列派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
1:9 | 器皿的数目记在下面。金盘三十个，银盘一千个，刀二十九把，
1:10 | 金碗三十个，银碗之次的四百一十个，别样的器皿一千件。
1:11 | 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。
1: 注解：
1:1
以 斯 拉 记 简 介
大 纲
壹 第 一 批 被 掳 的 民 众 归 回 耶 路 撒 冷 (1:1~6:22)
一 古 列 王 的 诏 示 和 供 奉 的 资 助 (1:1~11)
二 归 回 者 名 录 (2:1~70)
三 开 始 重 建 圣 殿 (3:1~13)
1 恢 复 献 祭 (3:1~6)
2 动 工 重 建 圣 殿 (3:7~13)
四 因 遇 各 种 拦 阻， 建 殿 工 作 停 止 (4:1~24)
五 再 兴 建 殿 之 工， 直 至 圣 殿 竣 工 (5:1~6:18)
1 先 知 们 的 劝 勉 (5:1~2)
2 总 督 达 乃 的 刁 难 (5:3~17)
3 大 利 乌 王 降 旨 批 准 重 建 圣 殿 (6:1~12)
4 圣 殿 竣 工 并 行 献 殿 礼 (6:13~18)
六 守 逾 越 节 (6:19~22)
贰 由 以 斯 拉 带 领 的 第 二 批 民 众 归 回 耶 路 撒 冷 (7:1~10:44)
一 以 斯 拉 授 命 于 亚 达 薛 西 王 (7:1~28)
二 以 斯 拉 和 同 行 民 众 的 归 回 之 旅 (8:1~36)
三 以 斯 拉 在 耶 路 撒 冷 实 行 的 改 革 (9:1~10:44)
1 检 举 与 异 邦 人 通 婚 之 罪 (9:1~4)
2 以 斯 拉 为 选 民 认 罪 并 代 求 (9:5~15)
3 群 众 悔 改， 弃 罪 自 新 (10:1~44)
作 者：以 斯 拉
主 题：余 民 的 归 回
写 作 日 期：主 前450~420 年
背 景
被 掳 的 犹 大 人 继 续 撰 写 了 自 己 的 历 史——历 代 志 上 下、 以 斯 拉 记 和 尼 希 米 记。 像 历 代 志 上 下 一 样， 以 斯 拉 记 和 尼 希 米 记 在 希 伯 来 旧 约 中 原 为 一 卷 书。 圣 经 学 者 们 普 遍 认 为， 所 有 这 些 经 卷 所 载 的 历 史 皆 为 归 回 后 的 某 一 个 作 者 因 受 神 的 启 示 而 作。 尽 管 圣 经 中 从 未 明 示 作 者 是 谁， 但 几 乎 所 有 古 代 的 犹 大 人 和 基 督 徒， 以 及 许 多 现 代 学 者 都 认 为 本 书 的 作 者 便 是 当 时 作 祭 司 和 文 士 的 以 斯 拉。 关 于 以 斯 拉 为 本 书 作 者 一 事 的 详 细 考 察， 参 历 代 志 上 简 介。
传 统 认 为 以 斯 拉 将 旧 约 圣 经 的 所 有 经 卷 编 纂 成 一 部 书， 创 立 了 会 堂 敬 拜 的 形 式， 并 在 耶 路 撒 冷 建 立 了 大 会 堂， 在 那 里 最 后 确 定 了 旧 约 正 典。 以 斯 拉 是 一 位 敬 虔 的 领 袖， 他 坚 定 不 移 地 持 守 并 热 爱 神 的 道。 他 在 历 代 志 上 下、 以 斯 拉 记 和 尼 希 米 记 所 记 载 的 历 史 中， 突 出 了 神 子 民 盼 望、 复 兴、 改 革 和 归 回 等 一 系 列 主 题。 这 段 历 史 的 完 整 记 述 完 成 于 主 前 5 世 纪 的 下 半 叶。
以 斯 拉 记 记 述 了 神 如 何 成 就 他 藉 先 知 耶 利 米 所 发 预 言 的 应 许 (耶29:10~14)， 犹 大 人 被 掳 70 年 后 将 归 回 故 土， 得 以 复 兴 (1:1)。 犹 大 国 的 崩 溃 及 民 众 被 掳 往 巴 比 伦 这 段 历 史 可 分 为 三 个 明 确 的 阶 段。 在 第 一 阶 段 (主 前605 年)， 包 括 但 以 理 在 内 的 犹 大 年 轻 贵 胄 们 被 掳 流 亡； 在 第 二 阶 段 (主 前597 年)， 又 有 11,000 名 民 众 被 掳 流 落 异 乡， 以 西 结 也 在 其 中； 而 在 第 三 阶 段 (主 前586 年)， 除 了 耶 利 米 和 那 些 最 穷 困 的 百 姓 之 外， 犹 大 国 所 有 剩 余 国 民 全 部 被 掳 走。 同 样， 耶 利 米 预 言 被 掳 余 民 的 归 回 也 分 为 三 个 阶 段。 在 第 一 阶 段 (主 前538 年)， 有 50,000 名 流 亡 百 姓 在 所 罗 巴 伯 和 耶 书 亚 的 带 领 下 返 回 故 乡 (比 较 拉 2 章)； 在 第 二 阶 段 (主 前457 年)， 1,700 多 男 丁 (包 括 妇 女 儿 童 在 内 共 有 五 千 至 一 万 名 犹 太 人) 由 以 斯 拉 率 领 归 回 故 土 (比 较8:1~ 14, 18~21)； 在 第 三 阶 段 (主 前 444年)， 尼 希 米 带 领 另 一 批 余 民 返 回 故 土 (比 较 尼2:1~10)。 应 注 意 的 是， 第 一 批 流 亡 民 众 于 主 前 538 年 归 回 耶 路 撒 冷 距 第 一 批 犹 大 人 被 掳 流 亡 约 有 70 年。
大 概 在 波 斯 帝 国 打 败 并 取 代 巴 比 伦 帝 国 两 年 之 后(主 前 539年)， 犹 大 人 即 开 始 了 归 回 故 土 的 行 动。 以 斯 拉 记 记 载 了 这 一 行 动 的 头 两 个 阶 段， 涉 及 了 3 位 波 斯 君 王 (古 列、大 利 乌 和 亚 达 薛 西) 和 5 位 杰 出 的 属 灵 领 袖。 这 五 位 属 灵 领 袖 包 括：1. 所 罗 巴 伯， 他 领 导 第 一 批 归 回 民 众 重 建 耶 路 撒 冷 和 圣 殿； 2. 耶 书 亚， 一 位 敬 虔 的 大 祭 司， 辅 佐 所 罗 巴 伯； 3. 哈 该； 4. 撒 迦 利 亚， 二 者 皆 为 神 拣 选 的 先 知， 致 力 于 激 励 民 众 完 成 圣 殿 建 造 工 作； 5. 以 斯 拉， 带 领 第 二 批 流 亡 民 众 归 回 耶 路 撒 冷， 大 大 为 神 所 用， 重 整 了 选 民 的 灵 性 和 道 德 风 貌。 以 斯 拉 很 有 可 能 就 是 本 书 的 作 者； 若 果 如 此， 他 在 编 纂 这 一 历 史 书 卷 时， 必 是 得 到 圣 灵 的 启 示， 并 查 阅 了 大 量 的 官 方 信 函、 文 件 (如 1:2~4； 4:11~22； 5:7~17； 6:1~12)、 家 谱 (如 2:1~70) 和 个 人 回 忆 录 (如 7:27~9:15)。 本 书 用 希 伯 来 文 写 成， 只 有4:8~6:18和 7:12~26 是 用 当 时 流 亡 百 姓 的 官 方 语 言 亚 兰 文 写 成。
目 的
本 卷 书 旨 在 显 明 神 如 何 照 着 他 的 定 意， 信 实 地 带 领 被 掳 到 巴 比 伦 的 犹 大 余 民 归 回 故 乡 的 作 为。 1. 首 先， 神 感 动 了 三 位 波 斯 王 的 心， 使 他 们 帮 助 选 民 们 归 回 故 土， 重 新 定 居 于 耶 路 撒 冷， 并 且 重 建 圣 殿； 2. 其 次， 神 为 余 民 们 预 备 了 大 有 能 力 的 敬 虔 领 袖， 使 他 们 带 领 民 众 恢 复 对 神 的 敬 拜， 忠 心 顺 服 神 的 话 语， 并 为 不 忠 于 神 的 罪 而 悔 改。
综 览
以 斯 拉 记 共 有 10 章， 可 以 自 然 地 分 为 两 大 部 分：1. 第 1 部 分 (1 至6 章) 记 述 了 第 一 批 犹 大 流 亡 民 众 的 归 回 和 重 建 圣 殿 的 工 作；2. 第 2 部 分 (7 至10 章) 记 述 了 以 斯 拉 带 领 的 第 二 次 归 回 和 随 之 而 来 的 属 灵 革 新。
1. 第 1 部 分 的 开 始 紧 紧 衔 接 历 代 志 下 的 结 尾， 简 述 了 犹 大 人 被 掳 和 波 斯 王 古 列 (主 前 538 年) 下 诏 允 许 他 们 返 回 故 乡 这 一 事 件 (1:1~11)； 第 2 章 提 供 了 首 批 归 回 者 的 名 录。 值 得 注 意 的 是， 在 被 掳 的 100多 万 人 中， 首 批 归 回 之 人 只 有 大 约 5 万 (1:5；2:64~65)。 在 第 3 章 中， 所 罗 巴 伯 (大 卫 的 后 裔) 和 耶 书 亚 (大 祭 司) 召 集 百 姓 开 始 重 修 被 毁 的 圣 殿。 狡 猾 的 敌 人 借 助 政 治 手 段 多 方 阻 挠， 使 这 一 工 程 一 度 中 断 (4 章)； 但 最 终 还 是 得 以 恢 复， 并 于 主 前516 年 竣 工 (第5~6 章)。
2. 6 和 7 章 所 记 述 的 事 件 在 时 间 上 约 有 60年 的 间 隔； 在 这 期 间， 以 斯 帖 作 为 王 后 与 亚 哈 随 鲁 一 世 一 起 统 治 波 斯。 以 斯 帖 大 约 于 主 前478 年 成 为 王 后 (参 以 斯 帖 记 简 介)。 7 至 8 章 记 述 了 自 此 约 20 年 以 后， 在 以 斯 拉 的 带 领 下， 一 小 批 流 亡 民 众 从 波 斯 返 回 耶 路 撒 冷 这 一 事 件。 第 一 批 归 回 民 众 完 成 了 重 建 神 殿 的 工 作， 以 斯 拉 便 转 而 开 始 在 选 民 心 中 恢 复 神 的 律 法 (比 较 尼8:1~8)。 以 斯 拉 发 现 犹 大 的 选 民 中 普 遍 存 在 灵 性 和 道 德 上 衰 退 的 现 象， 尤 其 表 现 在 与 异 族 女 子 通 婚 一 事 上。 深 为 痛 心 的 以 斯 拉 开 始 为 他 们 的 过 犯 向 神 认 罪， 并 为 他 们 向 神 代 求 (9 章)。 本 卷 书 以 以 斯 拉 带 领 百 姓 公 开 表 示 悔 改， 并 断 绝 与 外 邦 妻 子 的 婚 姻 关 系 作 为 结 束 (10 章)。
特 色
以 斯 拉 记 有以 下 4 个 主 要 特 点：1. 以 斯 拉、 尼 希 米 记 是 圣 经 中 惟 一 记 录 了 犹 大 人 归 回 后 在 巴 勒 斯 坦 如 何 复 兴 的 历 史 经 卷； 2. 本 卷 书 的 一 个 突 出 特 点 是 其 两 个 主 要 部 分 (1~ 6 章 和 7~10 章) 之 间 有 约 60 年 的 历 史 间 隔； 而 整 卷 书 涵 盖 了 约 80年 的 历 史； 3. 以 斯 拉 清 楚 地 显 明 了 神 的 信 实， 神 精 心 眷 顾， 使 他 的 话 语 完 全 成 就 (比 较 耶 1:12； 9:10)； 神 引 导 波 斯 诸 王 的 心 就 如 引 导 陇 沟 的 水， 使 他 们 帮 助 神 的 选 民 顺 利 回 到 故 乡； 4. 以 斯 拉 对 一 些 犹 大 人 (包 括 祭 司) 违 背 神 的 诫 命 所 娶 的 外 邦 女 子 的 处 置 方 式 深 刻 地 阐 明 了 两 条 真 理： (1) 神 要 求 他 的 选 民 与 外 邦 人 严 格 分 别； (2)神 有 时 会 不 惜 用 严 厉 的 方 式 对 待 他 的 子 民，彻 底 根 除 他 们 因 妥 协 而 结 出 的 顽 固 致 命 的 恶 果。 以 斯 拉 的 举 动 有 力 地 提 醒 了 立 约 子 民， 使 他 们 牢 记 神 起 初 召 他 们 “作 祭 司 的 国 度， 为 圣 洁 的 国 民 ” 的 使 命 (出19:6)， 不 至 于 沦 为 另 一 个 混 杂 的 民 族。
新 约 圣 经 中 的 应 验
犹 太 余 民 得 以 返 回 故 乡 并 重 建 圣 殿 一 事 显 明 神 一 直 渴 望 复 兴 他 迷 失 的 子 民。 神 不 单 单 惩 罚 悖 逆 之 罪， 他 还 要 将 复 兴 和 盼 望 赐 给 那 些 忠 信 的 余 民， 并 藉 着 他 们 使 救 赎 的 洪 流 向 那 美 好 的 终 点 奔 流 不 息。 新 约 圣 经 显 明 了 这 一 原 则， 藉 着 那 些 信 靠 耶 稣 为 弥 赛 亚 救 主 的 犹 太 余 民， 救 恩 之 流 得 以 涌 向 外 邦 人， 并 藉 初 代 教 会 形 成 浩 大 的 主 流； 而 那 些 不 信 的 犹 太 人 则 无 分 于 此。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 4 天 内 读 完 以 斯 拉 记：
□ 1~3 章□ 4~6 章 □ 7~8 章 □ 9~10 章
经文注释
1:1
耶 和 华 为 要 应 验 借 耶 利 米 口 所 说 的 话：耶 利 米 曾 预 言 过 犹 大 人 在 得 以 归 回 前 将 被 掳 于 巴 比 伦 70 年 (耶25:11~12；29:10)。 这 70 年 可 从 第 一 批 民 众 被 掳 的 主 前 605 年 即 约 雅 敬 王 3 年 算 起 (王 下24:1； 但1:1)， 直 到 约 70 年 之 后 的 主 前 538 年 选 民 开 始 归 回 故 土 之 日 (参 2:1 注)。
1:1 耶 和 华……就 激 动 波 斯 王 古 列 的 心： 在 整 个 人 类 历 史 上， 耶 和 华 一 直 在 引 导 他 的 救 赎 洪 流， 使 之 涌 向 其 既 定 的 目 标。 为 此， 神 有 时 会 使 居 高 的 大 君 王 降 卑 (如 尼 布 甲 尼 撒, 但 4 章)， 对 统 治 者 们 降 下 毁 灭 性 的 惩 罚 (如 出 埃 及 时 的 法 老，14 章； 巴 比 伦 的 伯 沙 撒 王, 但 5 章)。 有 时 神 也 会 兴 起 某 个 国 际 性 的 领 袖 人 物 (如 波 斯 的 古 列 王，2节)， 最 终 成 就 他 的 应 许， 实 现 他 的 计 划。 神 激 动 古 列 王 的 心， 使 他 善 待 那 些 被 掳 而 流 亡 的 子 民， 并 以 此 按 时 成 就 了 他 藉 耶 利 米 所 传 达 的 应 许。 箴 言 中 曾 说 道， 王 的 心 在 耶 和 华 手 中， 好 像 陇 沟 的 水， 随 意 流 转； 神 藉 此 确 保 救 赎 计 划 按 部 就 班 地 实 施， 直 至 达 到 历 史 的 终 点 (箴21:1)。

1:2
波 斯 王 古 列： 早 在 古 列 出 现 前 约160 年， 以 赛 亚 就 预 言 一 位 名 叫 古 列 的 统 治 者 将 允 许 犹 大 人 返 回 故 乡， 重 建 耶 路 撒 冷 和 圣 殿 (赛44:26~28； 45:1,13； 比 较 赛41:2；45:4~5)。

1:5
被 神 激 动 他 心 的 人：神 藉 着 圣 灵 感 动 一 些 忠 信 子 民 的 心，使 他 们 返 回 故 乡 (比 较 腓2:13 注)。 约 有 5万 人 响 应 了 神 的 呼 召， 加 入 到 第 一 批 重 返 巴 勒 斯 坦 的 选 民 中， 踏 上 了 旅 程。 请 注 意， 其 他 人 仍 留 在 异 乡 做 流 亡 之 民。 他 们 后 来 起 到 了 勉 励 并 帮 助 那 些 返 回 犹 大 地 之 民 的 作 用。

1:8
设 巴 萨： 设 巴 萨 是 第 一 个 被 指 派 管 理 归 回 民 众 的 首 领 (比 较 5:14,16 节)； 他 可 能 就 是 所 罗 巴 伯 (比 较 2:2；3:2,8；4:3 )。


第2章

2:1 | 巴比伦王尼布甲尼撒，从前掳到巴比伦之犹大省的人，现在他们的子孙，从被掳到之地，回耶路撒冷和犹大，各归本城。
2:2 | 他们是同着所罗巴伯，耶书亚，尼希米，西莱雅，利来雅，末底改，必珊，米斯拔，比革瓦伊，利宏，巴拿回来的。
2:3 | 以色列人民的数目记在下面。巴录的子孙二千一百七十二名。
2:4 | 示法提雅的子孙三百七十二名。
2:5 | 亚拉的子孙七百七十五名。
2:6 | 巴哈摩押的后裔，就是耶书亚，和约押的子孙二千八百一十二名。
2:7 | 以拦的子孙一千二百五十四名。
2:8 | 萨土的子孙九百四十五名。
2:9 | 萨改的子孙七百六十名。
2:10 | 巴尼的子孙六百四十二名。
2:11 | 比拜的子孙六百二十三名。
2:12 | 押甲的子孙一千二百二十二名。
2:13 | 亚多尼干的子孙六百六十六名。
2:14 | 比革瓦伊的子孙二千零五十六名。
2:15 | 亚丁的子孙四百五十四名。
2:16 | 亚特的后裔，就是希西家的子孙九十八名。
2:17 | 比赛的子孙三百二十三名。
2:18 | 约拉的子孙一百一十二名。
2:19 | 哈顺的子孙二百二十三名。
2:20 | 吉吧珥人九十五名。
2:21 | 伯利恒人一百二十三名。
2:22 | 尼陀法人五十六名。
2:23 | 亚拿突人一百二十八名。
2:24 | 亚斯玛弗人四十二名。
2:25 | 基列耶琳人，基非拉人，比录人共七百四十三名。
2:26 | 拉玛人，迦巴人共六百二十一名。
2:27 | 默玛人一百二十二名。
2:28 | 伯特利人，艾人共二百二十三名。
2:29 | 尼波人五十二名。
2:30 | 末必人一百五十六名。
2:31 | 别的以拦子孙一千二百五十四名。
2:32 | 哈琳的子孙三百二十名。
2:33 | 罗德人，哈第人，阿挪人共七百二十五名。
2:34 | 耶利哥人三百四十五名。
2:35 | 西拿人三千六百三十名。
2:36 | 祭司，耶书亚家耶大雅的子孙九百七十三名。
2:37 | 音麦的子孙一千零五十二名。
2:38 | 巴施户珥的子孙一千二百四十七名。
2:39 | 哈琳的子孙一千零一十七名。
2:40 | 利未人，何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。
2:41 | 歌唱的，亚萨的子孙一百二十八名。
2:42 | 守门的，沙龙的子孙，亚特的子孙，达们的子孙，亚谷的子孙，哈底大的子孙，朔拜的子孙，共一百三十九名。
2:43 | 尼提宁（就是殿役），西哈的子孙，哈苏巴的子孙，答巴俄的子孙，
2:44 | 基绿的子孙，西亚的子孙，巴顿的子孙，
2:45 | 利巴拿的子孙，哈迦巴的子孙，亚谷的子孙，
2:46 | 哈甲的子孙，萨买的子孙，哈难的子孙，
2:47 | 吉德的子孙，迦哈的子孙，利亚雅的子孙，
2:48 | 利汛的子孙，尼哥大的子孙，迦散的子孙，
2:49 | 乌撒的子孙，巴西亚的子孙，比赛的子孙，
2:50 | 押拿的子孙，米乌宁的子孙，尼普心的子孙，
2:51 | 巴卜的子孙，哈古巴的子孙，哈忽的子孙，
2:52 | 巴洗律的子孙，米希大的子孙，哈沙的子孙，
2:53 | 巴柯的子孙，西西拉的子孙，答玛的子孙，
2:54 | 尼细亚的子孙，哈提法的子孙。
2:55 | 所罗门仆人的后裔，就是琐太的子孙，琐斐列的子孙，比路大的子孙，
2:56 | 雅拉的子孙，达昆的子孙，吉德的子孙，
2:57 | 示法提雅的子孙，哈替的子孙，玻黑列哈斯巴音的子孙，亚米的子孙。
2:58 | 尼提宁，和所罗门仆人的后裔，共三百九十二名。
2:59 | 从特米拉，特哈萨，基绿，押但，音麦上来的，不能指明他们的宗族谱系是以色列人不是。
2:60 | 他们是第来雅的子孙，多比雅的子孙，尼哥大的子孙，共六百五十二名。
2:61 | 祭司中，哈巴雅的子孙，哈哥斯的子孙，巴西莱的子孙。因为他们的先祖，娶了基列人，巴西莱的女儿为妻，所以起名叫巴西莱。
2:62 | 这三家的人在族谱之中，寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
2:63 | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明，决疑的祭司兴起来。
2:64 | 会众共有四万二千三百六十名。
2:65 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。
2:66 | 他们有马七百三十六匹，骡子二百四十五匹，
2:67 | 骆驼四百三十五只，驴六千七百二十匹。
2:68 | 有些族长到了耶路撒冷耶和华殿的地方，便为神的殿甘心献上礼物，要重新建造。
2:69 | 他们量力捐入工程库的金子六万一千达利克，银子五千弥拿，并祭司的礼服一百件。
2:70 | 于是祭司，利未人，民中的一些人，歌唱的，守门的，尼提宁，并以色列众人，各住在自己的城里。
2: 注解： | 2:1 从 被 掳 之 地， 回 耶 路 撒 冷 和 犹 大： 以 斯 拉 记 记 述 了 流 亡 以 色 列 人 两 次 归 回 犹 大 的 行 动。 1. 第 一 次 归 回 是 在 主 前538 年， 由 所 罗 巴 伯 率 领 (2节；3:8 ； 比 较 该 1:1,14； 亚 4:9)； 约 5万 民 众 返 乡 (64~65 节)， 开 始 重 建 圣 殿， 并 于 主 前 516 年 完 工 (参6:15 注)。 在 此 时 期， 先 知 哈 该 和 撒 迦 利 亚 在 耶 路 撒 冷 事 奉 (5:1~2)。 2. 第 二 次 归 回 发 生 在 主 前457 年， 由 以 斯 拉 带 领 (7~10 章)。 做 为 领 袖， 以 斯 拉 致 力 于 深 入 建 造 百 姓 们 的 属 灵 生 命， 勉 励 他 们 遵 行 神 的 律 法 (7:10；10:1~6)。 3. 第 三 次 归 回 是 在 主 前444 年， 由 尼 希 米 率 领， 他 们 返 回 耶 路 撒 冷 的 目 的 主 要 是 重 修 耶 路 撒 冷 的 城 墙 (尼2:17)。 在 以 斯 拉 和 尼 希 米 时 代 的 晚 期， 先 知 玛 拉 基 很 可 能 在 犹 大 地 事 奉。 2:64 共 有 四 万 二 千 三 百 六 十：本 章 3~63 节 中 列 出 的 数 字 之 和 比 这 里 提 到 的 数 字 少 了 11,000 人； 这 多 出 来 的11,000 人可 能 包 括 归 回 的 非 犹 大 支 派 民 众 (比 较 70 节；6:17；8:35)、 妇 女、 儿 童 及 尚 未 登 记 的 祭 司 (61~62节)。 尼 希 米 记 名 录 与 本 卷 书 中 的 名 录 在 某 些 数 目 上 的 差 异 可 能 是 由 于 在 抄 写 数 字 时 的 错 误 所 致 (尼 7:6~73 节)。 2:70 并 以 色 列 众 人： 这 一 说 法 表 明 以 色 列 的 十 二 个 支 派 皆 有 民 众 做 为 余 民 代 表 归 回 故 里 (参 6:17；8:35)。


第3章

3:1 | 到了七月，以色列人住在各城，那时他们如同一人，聚集在耶路撒冷。
3:2 | 约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯，与他的弟兄，都起来建筑以色列神的坛，要照神人摩西律法书上所写的，在坛上献燔祭。
3:3 | 他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭。
3:4 | 又照律法书上所写的守住棚节，按数照例献每日所当献的燔祭。
3:5 | 其后献常献的燔祭，并在月朔与耶和华的一切圣节献祭，又向耶和华献各人的甘心祭。
3:6 | 从七月初一日起，他们就向耶和华献燔祭。但耶和华殿的根基尚未立定。
3:7 | 他们又将银子给石匠，木匠。把粮食，酒，油给西顿人，推罗人，使他们将香柏树从利巴嫩运到海里，浮海运到约帕，是照波斯王古列所允准的。
3:8 | 百姓到了耶路撒冷神殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子，耶书亚和其余的弟兄，就是祭司，利未人，并一切被掳归回耶路撒冷的人，都兴工建造。又派利未人，从二十岁以外的，督理建造耶和华殿的工作。
3:9 | 于是犹大（在二章四十节作何达威雅）的后裔，就是耶书亚和他的子孙与弟兄。甲篾和他的子孙，利未人希拿达的子孙与弟兄，都一同起来，督理那在神殿做工的人。
3:10 | 匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站着赞美耶和华。
3:11 | 他们彼此唱和，赞美称谢耶和华说，他本为善，他向以色列人永发慈爱。他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基已经立定。
3:12 | 然而有许多祭司，利未人，族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼。
3:13 | 甚至百姓不能分辨欢呼的声音，和哭号的声音。因为众人大声呼喊，声音听到远处。
3: 注解：
3:2
建 筑 以 色 列 神 的 坛：归 回 民 众 的 首 要 任 务 就 是 为 神 建 造 祭 坛。 这 坛 是 犹 大 人 敬 拜 的 中 心， 因 在 这 坛 上 将 为 神 奉 献 各 样 祭 及 流 血 的 赎 罪 祭 (参 出 27:1 注)。
1. 选 民 们 齐 心 建 坛， 因 他 们 已 经 意 识 到 “ 邻 国 的 民 ” 对 他 们 造 成 的 威 胁 (3 节)。 他 们 知 道， 只 有 藉 着 信 心 和 顺 服 寻 求 神 并 与 神 亲 近， 神 才 会 保 守 他 们 不 受 侵 害 (参 出19:5；29:43； 比 较 来 4:16)。
2. 他 们 也 对 自 己 生 命 的 根 本 意 义 有 了 清 楚 的 认 识， 他 们 要 “ 作 祭 司 的 国 度， 为 圣 洁 的 国 民 ”， 向 神 献 祭 (出19:6)。 他 们 只 有 完 全 回 应 这 一 属 灵 呼 召 才 能 成 为 神 所 希 望 造 就 的 选 民。 同 样， 基 督 里 的 信 徒 也 应 是 “ 有 君 尊 的 祭 司， 是 圣 洁 的 国 度， 是 属 神 的 子 民， 要 叫 你 们 宣 扬 那 召 你 们 出 黑 暗 入 奇 妙 光 明 者 的 美 德 ” (彼 前 2:9)； 并 “ 藉 着 耶 稣 基 督 奉 献 神 所 悦 纳 的 灵 祭” (彼 前 2:5； 参 来 13:10)。 也 就 是 说， 作 为 新 约 时 代 神 子 民 的 教 会 是 以 色 列 的 继 承 人 和 后 继 者。

3:4
住 棚 节：参 利 23:34~43 注。

3:8
神 殿：归 回 耶 路 撒 冷 后， 选 民 们 的 首 要 任 务 就 是 重 修 圣 殿， 恢 复 对 耶 和 华 神 的 真 诚 敬 拜。 漫 长 的 被 掳 岁 月 使 他 们 认 识 到， 如 果 不 将 神 置 于 他 们 生 命 的 首 位， 就 会 失 去 神 的 保 护 和 帮 助。 同 样， 如 果 我 们 的 生 活 和 愿 望 与 神 的 国 和 神 的 公 义 之 道 背 道 而 驰， 那 么 我 们 就 不 能 指 望 得 到 神 的 帮 助 和 赐 福 (太6:33 注)。

3:11
他 们 彼 此 唱 和， 赞 美 称 谢：百 姓 看 到 圣 殿 的 根 基 已 立， 便 唱 诗 赞 美 神， 因 这 根 基 得 立 说 明 神 已 应 允 了 他 们 的 祷 告， 并 且 恩 待 了 他 们。 圣 经 中 的 赞 美 旨 在 颂 扬 神 和 他 的 作 为， 它 也 是 子 民 参 加 的 敬 拜 活 动 中 必 不 可 少 的 一 部 分 (参 “ 赞 美 ” 一 文)。

3:12
有 许 多……大 声 哭 号，也 有 许 多 人 大 声 欢 呼：虽 然 神 的 律 法 中 提 倡 有 次 序 的 敬 拜 活 动， 但 并 没 有 限 定 固 定 的 形 式 或 模 式。 那 些 曾 亲 眼 见 过 所 罗 门 圣 殿 荣 耀 的 人 们 泪 流 满 面， 无 疑 是 因 为 圣 殿 被 毁 所 带 来 的 耻 辱 终 于 得 以 洗 雪； 而 其 他 人 则 大 声 欢 呼。 我 们 敬 拜 神 的 方 式 应 该 是 灵 活 的， 允 许 各 种 自 发 的 表 达 方 式。 神 造 各 人 皆 不 同； 当 子 民 们 完 全 顺 从 圣 灵 引 导 时， 他 们 的 表 现 也 必 然 不 一 样。


第4章

4:1 | 犹大和便雅悯的敌人，听说被掳归回的人，为耶和华以色列的神建造殿宇，
4:2 | 就去见所罗巴伯和以色列的族长，对他们说，请容我们与你们一同建造。因为我们寻求你们的神，与你们一样。自从亚述王以撒哈顿带我们上这地以来，我们常祭祀神。
4:3 | 但所罗巴伯，耶书亚，和其余以色列的族长对他们说，我们建造神的殿与你们无干，我们自己为耶和华以色列的神协力建造，是照波斯王古列所吩咐的。
4:4 | 那地的民，就在犹大人建造的时候，使他们的手发软，扰乱他们。
4:5 | 从波斯王古列年间，直到波斯王大利乌登基的时候，贿买谋士，要败坏他们的谋算。
4:6 | 在亚哈随鲁才登基的时候，上本控告犹大和耶路撒冷的居民。
4:7 | 亚达薛西年间，比施兰，米特利达，他别，和他们的同党，上本奏告波斯王亚达薛西。本章是用亚兰文字，亚兰方言。
4:8 | 省长利宏，书记伸帅要控告耶路撒冷人，也上本奏告亚达薛西王。
4:9 | 省长利宏，书记伸帅，和同党的底拿人，亚法萨提迦人，他毗拉人，亚法撒人，亚基卫人，巴比伦人，书珊迦人，底亥人，以拦人，
4:10 | 和尊大的亚斯那巴所迁移，安置在撒玛利亚城，并大河西一带地方的人等，
4:11 | 上奏亚达薛西王说，河西的臣民云云。
4:12 | 王该知道，从王那里上到我们这里的犹大人，已经到耶路撒冷重建，这反叛恶劣的城，筑立根基，建造城墙。
4:13 | 如今王该知道，他们若建造这城，城墙完毕就不再与王进贡，交课，纳税，终久王必受亏损。
4:14 | 我们既食御盐，不忍见王吃亏，因此奏告于王。
4:15 | 请王考察先王的实录，必在其上查知这城是反叛的城，与列王和各省有害。自古以来，其中常有悖逆的事，因此这城曾被拆毁。
4:16 | 我们谨奏王知，这城若再建造，城墙完毕，河西之地王就无分了。
4:17 | 那时王谕覆省长利宏，书记伸帅，和他们的同党，就是住撒玛利亚并河西一带地方的人，说，愿你们平安云云。
4:18 | 你们所上的本，已经明读在我面前。
4:19 | 我已命人考查，得知此城古来果然背叛列王，其中常有反叛悖逆的事。
4:20 | 从前耶路撒冷也有大君王统管河西全地，人就给他们进贡，交课，纳税。
4:21 | 现在你们要出告示命这些人停工，使这城不得建造，等我降旨。
4:22 | 你们当谨慎，不可迟延，为何容害加重，使王受亏损呢？
4:23 | 亚达薛西王的上谕读在利宏和书记伸帅，并他们的同党面前，他们就急忙往耶路撒冷去见犹大人，用势力强迫他们停工。
4:24 | 于是，在耶路撒冷神殿的工程就停止了，直停到波斯王大利乌第二年。
4: 注解：
4:1
犹 大……的 敌 人：信 徒 们 总 会 受 到 那 些 不 敬 虔 之 人 不 同 程 度 的 拦 阻 (林 后11:13~15； 弗6:12； 提 后3:12)。 那 些 传 讲 真 理 并 单 单 信 靠 神 的 公 义 之 人， 必 须 藉 着 恒 切 的 祷 告 和 无 伪 的 信 心 来 面 对 这 些 威 胁 (参 弗 6:11 注)。

4:2
请 容 我 们 与 你 们 一 同 建 造：神 的 敌 人 (很 可 能 是 撒 玛 利 亚 人； 参 王 下17:24~34) 假 装 与 选 民 联 合 并 共 同 推 进 神 的 工 作， 企 图 渗 透 到 犹 大 人 中 间， 阻 止 圣 殿 的 建 造。
1. 犹 大 的 敌 人 (1 节) 声 称 他 们 要 与 犹 大 人 一 样 敬 拜 耶 和 华 神， 并 向 神 献 祭。 但 事 实 上， 他 们 仍 保 有 他 们 自 己 的 假 神， 并 没 有 接 受 神 的 话 语 为 其 百 姓 的 根 本 权 威 (参 王 下17:24 注)。 他 们 所 说 的 帮 助 实 质 上 是 一 场 阴 险 的 计 谋， 目 的 是 要 瓦 解 选 民 的 信 心， 破 坏 归 回 之 民 委 身 于 神 的 心 志。
2. 圣 经 警 告 说， 撒 但 会 藉 着 那 些 背 叛 神 所 启 示 之 真 道 的 假 信 徒 提 供 所 谓 的 联 合 来 歪 曲 神 的 信 息， 给 神 敬 虔 的 余 民 带 来 属 灵 的 败 坏 (参 太 24:24；徒20:27~31；林 后11:13~15；启2~3 章)。
3. 敬 拜 神 的 人 要 合 而 为 一， 这 是 圣 经 中 一 条 非 常 重 要 的 教 训； 但 这 合 一的 基 础 必 须 是 无 伪 的 信 心、 顺 服 的 义 心 和 对 神 启 示 的 真 道 的 忠 心 (参 弗 4:3~13 注)。

4:3
与 你 们 无 干： 所 罗 巴 伯 和 耶 书 亚 拒 绝 与 “那 地 的 民 ” 联 合 (4 节)， 因 他 们 能 够 信 守 圣 经 中 分 别 为 圣 的 原 则， 与 偶 像 崇 拜 隔 绝， 也 绝 不 向 属 世 之 道 妥 协 (参 “ 信 徒 的 属 灵 分 别 ” 一 文)。 这 种 对 多 元 化 宗 教 信 仰 的 拒 绝， 招 来 了 敌 人 对 神 忠 信 选 民 的 反 对 和 逼 迫 (参 4~24节； 提 后 3:12 注)。 敌 人 通 过 恐 吓、 威 胁 和 歪 曲 他 们 的 心 意 来 瓦 解 百 姓 们 的 志 气 (4~6 节)。

4:5
直 到 波 斯 王 大 利 乌 登 基 的 时 候： 此 处 提 到 大 利 乌 的 统 治， 在 24节 中 又 再 次 提 及； 这 是 旧 约 圣 经 中 常 用 的 叙 事 方 法， 表 明 24 节 紧 接 着 5 节 的 叙 述。 这 两 节 之 间 是 一 段 插 叙， 记 述 直 到 以 斯 拉 归 回 前 撒 玛 利 亚 人 向 以 色 列 人 施 行 的 逼 迫； 然 后， 作 者 又 回 到 前 面 的 话 题， 讲 述 圣 殿 的 重 建 工 作。 应 注 意 的 是， 作 者 在 7~23 节 中 讲 述 的 是 耶 路 撒 冷 城 的 重 建， 不 是 圣 殿 的 重 建。 显 然， 以 斯 拉 得 到 了 重 建 耶 路 撒 冷 城 的 敕 令， 而 撒 玛 利 亚 人 企 图 让 亚 达 薛 西 王 收 回 此 命。

4:6
在 亚 哈 随 鲁 才 登 基 的 时 候，上 本 控 告：薛 西 斯 (希 伯 来 文 为 ahashwerosh, 也 称 亚 哈 随 鲁, 中 文 圣 经 译 本 即 用 此 译 法) 于 主 前 485~465 年 间 统 治 波 斯 帝 国。 以 斯 帖 记 所 记 载 的 历 史 事 件 即 发 生 在 此 时 期。

4:11
上 奏：以 斯 拉 记 中 对 犹 大 之 敌 向 亚 哈 随 鲁 王 (6 节) 控 告 犹 大 人 的 详 情 只 字 未 提； 但 后 来 在 以 斯 拉 时 期， 这 封 控 告 信 的 复 本 却 送 达 新 王 亚 达 薛 西 (于 主 前465~424 年 当 政)。 不 幸 的 是， 这 封 信 中 确 有 一 些 事 实——耶 路 撒 冷 居 民 曾 数 次 反 叛 巴 比 伦 人。

4:23
用 势 力 强 迫 他 们 停 工：尼 希 米 记 1:3 更 详 细 地 记 述 了 犹 大 人 的 敌 人 如 何 阻 止 城 墙 修 造 工 作 的 完 成。 本 节 是 对 撒 玛 利 亚 人 逼 迫 活 动 的 一 句 总 结 (比 较 5 节 注)。

4:24
工 程 就 停 止 了：圣 殿 工 程 在 主 前 538 年 刚 刚 开 工 不 久 就 停 止 了， 直 到 18年 后 的 主 前 520 年 才 得 以 复 工。


第5章

5:1 | 那时，先知哈该，和易多的孙子撒迦利亚，奉以色列神的名向犹大和耶路撒冷的犹大人说劝勉的话。
5:2 | 于是撒拉铁的儿子所罗巴伯，和约萨达的儿子耶书亚，都起来动手建造耶路撒冷神的殿，有神的先知在那里帮助他们。
5:3 | 当时河西的总督达乃和示他波斯乃，并他们的同党来问说，谁降旨让你们建造这殿，修成这墙呢？
5:4 | 我们便告诉他们建造这殿的人叫什么名字。
5:5 | 神的眼目看顾犹大的长老，以致总督等没有叫他们停工，直到这事奏告大利乌得着他的回谕。
5:6 | 河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大利乌王。
5:7 | 本上写着说，愿大利乌王诸事平安。
5:8 | 王该知道，我们往犹大省去，到了至大神的殿，这殿是用大石建造的。梁木插入墙内，工作甚速，他们手下亨通。
5:9 | 我们就问那些长老说，谁降旨让你们建造这殿，修成这墙呢？
5:10 | 又问他们的名字，要记录他们首领的名字，奏告于王。
5:11 | 他们回答说，我们是天地之神的仆人，重建前多年所建造的殿，就是以色列的一位大君王建造修成的。
5:12 | 只因我们列祖惹天上的神发怒，神把他们交在迦勒底人，巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓掳到巴比伦。
5:13 | 然而巴比伦王古列元年，他降旨允准建造神的这殿。
5:14 | 神殿中的金，银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠去，带到巴比伦庙里的，古列王从巴比伦庙里取出来，交给派为省长的，名叫设巴萨，
5:15 | 对他说可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造神的殿。
5:16 | 于是这设巴萨来建立耶路撒冷神殿的根基。这殿从那时直到如今尚未造成。
5:17 | 现在王若以为美，请察巴比伦王的府库，看古列王降旨允准在耶路撒冷建造神的殿没有，王的心意如何。请降旨晓谕我们。
5: 注解：
5:1
向……犹 大 人，说 劝 勉 的 话： 藉 着 先 知 哈 该 和 撒 迦 利 亚 的 预 言， 圣 殿 工 作 重 新 开 始 并 得 以 完 工 (参 该 1:9~11)。 两 位 先 知 的 预 言 有 以 下 几 个 内 容：
1. 直 接 的 命 令 (该1:8)。
2. 警 告 和 责 备 (该1:9~11)。
3. 劝 勉 (该2:4)。
4. 藉 着 未 来 赐 福 的 应 许 所 作 的 鼓 励 (该 2:6~9 注； 亚 8:3 注)。
神 藉 耶 利 米 之 口 所 说 的 话 使 圣 殿 重 建 工 作 得 以 开 始 (1:1)； 同 样， 神 藉 哈 该 和 撒 迦 利 亚 所 传 达 的 信 息 正 激 励 着 人 们 完 成 这 一 工 作 (6:14)。

5:2
先 知……帮 助 他 们：圣 殿 的 重 建 工 作 是 在 敬 虔 的 领 袖 所 罗 巴 伯 和 耶 书 亚 的 领 导 下 进 行 的。 但 是， 以 斯 拉 还 特 别 提 到 了 另 外 两 个 促 使 圣 殿 建 成 的 重 要 因 素。
1. 尽 管 遇 到 种 种 拦 阻 和 挫 折 (参 上 一 条 注 释)， 圣 殿 建 造 工 作 却 最 终 得 以 完 成。这 与 先 知 哈 该 和 撒 迦 利 亚 极 富 影 响 力 的 事 奉 和 启 示 密 不 可 分。 神 的 工 作 总 是 需 要 神 的 先 知 参 与， 这 样 才 能 实 现 神 为 那 一 代 人 所 设 定 的 神 圣 目 标。
2. 长 老 和 百 姓 们 的 献 身 精 神 是 另 一 个 关 键 因 素 (5,8 节； 比 较 7:23)。 选 民 们 对 神 的 工 作 没 有 漠 然 处 之， 也 不 是 漫 不 经 心；相 反， 他 们 殷 勤 努 力， 神 也 使 他 们 手 中 的 工 作 亨 通。 神 的 国 度 总 是 藉 着 那 些 忠 心 的 领 袖 和 选 民 们 的 话 语 和 行 动， 藉 着 他 们 齐 心 协 力 的 工 作， 藉 着 他 们 为 神 对 他 们 世 代 的 旨 意 的 忠 心 委 身 而 向 前 推 进。

5:3
谁 降 旨 让 你 们 建 造 这 殿：选 民 们 顺 从 了 神 藉 先 知 之 口 传 达 的 信 息 (1 节)， 全 心 全 意 为 神 的 荣 耀 工 作 (2 节)， 神 因 此 以 特 别 的 方 式 与 他 们 同 在 (5 节)。 然 而 敌 人 还 是 起 来 阻 挠 神 的 工 作 (3 节)。 我 们 为 属 灵 的 长 进 所 付 出 的 每 一 份 努 力， 都 可 能 遭 到 撒 但 和 基 督 之 敌 的 拦 阻 和 试 验。 神 子 民 必 须 藉 着 恒 切 的 祷 告 和 对 神 的 完 全 信 靠 回 击 敌 人 的 阻 挠， 努 力 前 行， 直 至 工 作 得 以 成 就 (参 弗 6:11 注)。

5:5
神 的 眼 目 看 顾 犹 大 的 长 老：凡 将 生 命 完 全 献 给 神 的 事 业 和 工 作 的 人， 都 必 蒙 神 特 别 眷 顾。 人 若 尽 心 竭 力 宣 扬 神 的 国 和 义， 神 的 眼 目 便 永 不 离 开 他 (伯36:7； 比 较 太6:33)。 “ 耶 和 华 的 眼 目 看 顾 义 人 ” (诗34:15) 这 一 应 许 也 属 于 他。

5:16
设 巴 萨：参1:8 注。


第6章

6:1 | 于是大利乌王降旨，要寻察典籍库内，就是在巴比伦藏宝物之处。
6:2 | 在玛代省亚马他城的宫内寻得一卷，其中记着说，
6:3 | 古列王元年，他降旨论到耶路撒冷神的殿，要建造这殿为献祭之处，坚立殿的根基。殿高六十肘，宽六十肘，
6:4 | 用三层大石头，一层新木头，经费要出于王库。
6:5 | 并且神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在神的殿里。
6:6 | 现在河西的总督达乃和示他波斯乃，并你们的同党，就是住河西的亚法萨迦人，你们当远离他们。
6:7 | 不要拦阻神殿的工作，任凭犹大人的省长，和犹大人的长老，在原处建造神的这殿。
6:8 | 我又降旨，吩咐你们向犹大人的长老为建造神的殿当怎样行，就是从河西的款项中，急速拨取贡银作他们的经费，免得耽误工作。
6:9 | 他们与天上的神献燔祭所需用的公牛犊，公绵羊，绵羊羔，并所用的麦子，盐，酒，油，都要照耶路撒冷祭司的话，每日供给他们，不得有误。
6:10 | 好叫他们献馨香的祭给天上的神，又为王和王众子的寿命祈祷。
6:11 | 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。
6:12 | 若有王和民伸手更改这命令，拆毁这殿，愿那使耶路撒冷的殿作为他名居所的神将他们灭绝。我大利乌降这旨意，当速速遵行。
6:13 | 于是，河西总督达乃和示他波斯乃，并他们的同党，因大利乌王所发的命令，就急速遵行。
6:14 | 犹大长老，因先知哈该，和易多的孙子撒迦利亚，所说劝勉的话，就建造这殿，凡事亨通。他们遵着以色列神的命令，和波斯王古列，大利乌，亚达薛西的旨意，建造完毕。
6:15 | 大利乌王第六年，亚达月初三日，这殿修成了。
6:16 | 以色列的祭司和利未人，并其余被掳归回的人，都欢欢喜喜地行奉献神殿的礼。
6:17 | 行奉献神殿的礼就献公牛一百只，公绵羊二百只，绵羊羔四百只，又照以色列支派的数目献公山羊十二只，为以色列众人作赎罪祭。
6:18 | 且派祭司和利未人按着班次在耶路撒冷事奉神，是照摩西律法书上所写的。
6:19 | 正月十四日，被掳归回的人守逾越节。
6:20 | 原来，祭司和利未人一同自洁，无一人不洁净。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。
6:21 | 从掳到之地归回的以色列人，和一切除掉所染外邦人污秽，归附他们，要寻求耶和华以色列神的人都吃这羊羔，
6:22 | 欢欢喜喜地守除酵节七日。因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，作以色列神殿的工程。
6: 注解： | 6:15 这 殿 修 成 了：建 殿 工 作 在 主 前516 年， 即 圣 殿 奠 基 21 年 之 后 完 成 (3:10)。 装 有 两 块 法 版 的 约 柜 并 不 在 新 落 成 的 圣 殿 中， 很 明 显， 它 在 犹 大 历 史 上 的 早 些 时 候 被 毁 坏 了；具 体 时 间 不 详。


第7章

7:1 | 这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。
7:2 | 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
7:3 | 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
7:4 | 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
7:5 | 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。
7:6 | 这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列神所赐摩西的律法书。王允准他一切所求的，是因耶和华他神的手帮助他。
7:7 | 亚达薛西王第七年，以色列人，祭司，利未人，歌唱的，守门的，尼提宁，有上耶路撒冷的。
7:8 | 王第七年五月，以斯拉到了耶路撒冷。
7:9 | 正月初一日，他从巴比伦起程。因他神施恩的手帮助他，五月初一日就到了耶路撒冷。
7:10 | 以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。
7:11 | 祭司以斯拉是通达耶和华诫命，和赐以色列之律例的文士。亚达薛西王赐给他谕旨，上面写着说，
7:12 | 诸王之王亚达薛西，达于祭司以斯拉通达天上神律法大德的文士，云云。
7:13 | 住在我国中的以色列人，祭司，利未人，凡甘心上耶路撒冷去的，我降旨准他们与你同去。
7:14 | 王与七个谋士既然差你去，照你手中神的律法书，察问犹大，和耶路撒冷的景况。
7:15 | 又带金银，就是王和谋士甘心献给住耶路撒冷，以色列神的，
7:16 | 并带你在巴比伦全省所得的金银，和百姓，祭司乐意献给耶路撒冷他们神殿的礼物。
7:17 | 所以你当用这金银，急速买公牛，公绵羊，绵羊羔，和同献的素祭奠祭之物，献在耶路撒冷你们神殿的坛上。
7:18 | 剩下的金银，你和你的弟兄看着怎样好，就怎样用，总要遵着你们神的旨意。
7:19 | 所交给你神殿中使用的器皿，你要交在耶路撒冷神面前。
7:20 | 你神殿里若再有需用的经费，你可以从王的府库里支取。
7:21 | 我亚达薛西王又降旨与河西的一切库官，说，通达天上神律法的文士祭司以斯拉，无论向你们要什么，你们要速速地备办，
7:22 | 就是银子直到一百他连得，麦子一百柯珥，酒一百吧特，油一百吧特，盐不计其数，也要给他。
7:23 | 凡天上之神所吩咐的，当为天上神的殿详细办理。为何使忿怒临到王和王众子的国呢？
7:24 | 我又晓谕你们，至于祭司，利未人，歌唱的，守门的，和尼提宁，并在神殿当差的人，不可叫他们进贡，交课，纳税。
7:25 | 以斯拉阿，要照着你神赐你的智慧，将所有明白你神律法的人立为士师，审判官，治理河西的百姓，使他们教训一切不明白神律法的人。
7:26 | 凡不遵行你神律法和王命令的人就当速速定他的罪，或治死，或充军，或抄家，或囚禁。
7:27 | 以斯拉说，耶和华我们列祖的神是应当称颂的。因他使王起这心意修饰耶路撒冷耶和华的殿，
7:28 | 又在王和谋士，并大能的军长面前施恩于我。因耶和华我神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。
7: 注解：
7:1
以 斯 拉： 6~7 章 在 时 间 上 大 约 有 60年 间 隔， 此 间 在 波 斯 发 生 的 大 事 记 录 在 以 斯 帖 记 中。 7~8 章 记 述 了 在 以 斯 拉 的 带 领 下 第 二 批 流 亡 民 众 从 波 斯 归 回 耶 路 撒 冷 的 事 件 (约 主 前457 年)。 9~10 章 叙 述 了 以 斯 拉 到 达 耶 路 撒 冷 之 后 发 起 的 属 灵 革 新 运 动。

7:6
耶 和 华 他 神 的 手 帮 助 他：本 章 3 次 提 到 耶 和 华 神 的 手 帮 助 以 斯 拉 (6,9,28 节；比 较 8:18, 22,31 )，10 节 中 提 到 了 3 个 原 因：
1. 以 斯 拉 专 心 考 究 神 的 道。
2. 他 遵 行 神 的 道。
3. 他 还 向 其 他 人 宣 讲 神 的 道 (参 下 一 注 释)。
忠 于 神 和 他 道 的 人 总 能 得 着 神 的 赐 福 和 帮 助， 这 一 原 则 在 新 约 圣 经 以 下 章 节 中 也 得 到 证 实： 太5:6； 约14:21；15:7~10； 徒10:1~4； 林 后 6:16~18； 来11:6； 雅1:21~25； 启3:7~10。 在 本 书 8:22 中， 以 斯 拉 提 到 了 神 扶 持 他 子 民 的 又 一 事 例。 也 就 是 说， 神 施 恩 给 那 些 全 心 仰 望 他 的 人。 凡 热 切 寻 求 神， 对 神 和 他 的 话 语 忠 心 耿 耿 的 人， 都 会 经 历 神 施 恩 的 手 对 他 们 的 帮 助。

7:10
考 究 遵 行 耶 和 华 的 律 法，…… 教 训 以 色 列 人：对 那 些 蒙 神 膏 抹， 全 心 致 力 于 考 查、 遵 行、 传 授 神 的 话 语 的 人 来 说， 以 斯 拉 是 一 个 典 范 (比 较 6,9 节)。
1. 以 斯 拉 确 信 律 法 是 神 亲 自 通 过 摩 西 所 传 的， 因 而 是 神 的 选 民 的 至 高 权 威 (6 节； 比 较 尼 8:14)。
2. 以 斯 拉 全 心 全 意 地 致 力 于 考 查 (原 意 为 “寻 求 ”) 神 的 道。 在 所 有 关 及 生 命、 世 界 和 神 对 其 选 民 之 旨 意 的 事 物 中， 以 斯 拉 都 努 力 领 会 神 的 作 为 和 神 的 旨 意。 因 而， 在 他 里 面 有 神 的 智 慧 (25 节)。
3. 以 斯 拉 全 心 全 意 遵 行 神 的 诫 命 和 公 义 的 标 准。 凡 他 所 教 导 的，他 自 己 都 身 体 力 行 (比 较 徒 1:1；林 前 9:27；提 前 4:12,16)。
4. 以 斯 拉 尽 心 竭 力 传 授 神 的 道， 为 的 是 在 神 的 选 民 中 保守 真 理、 公 义 和 圣 洁 (参10:10~11； 尼 8:2~18； 参 提 前1:5 注； 参 “ 基 督 徒 的 圣 经 栽 培” 一 文)。


第8章

8:1 | 当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面。
8:2 | 属非尼哈的子孙有革顺，属以他玛的子孙有但以理，属大卫的子孙有哈突。
8:3 | 属巴录的后裔，就是示迦尼的子孙有撒迦利亚，同着他，按家谱计算，男丁一百五十人。
8:4 | 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百。
8:5 | 属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百。
8:6 | 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十。
8:7 | 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十。
8:8 | 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十。
8:9 | 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八。
8:10 | 属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十。
8:11 | 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八。
8:12 | 属押甲的子孙有哈加坦的儿子约哈难，同着他有男丁一百一十。
8:13 | 属亚多尼干的子孙，就是末尾的，他们的名字是以利法列，耶利，示玛雅，同着他们有男丁六十。
8:14 | 属比革瓦伊的子孙有乌太和撒布，同着他们有男丁七十。
8:15 | 我招聚这些人在流入亚哈瓦的河边，我们在那里住了三日。我查看百姓和祭司，见没有利未人在那里，
8:16 | 就召首领以利以谢，亚列，示玛雅，以利拿单，雅立，以利拿单，拿单，撒迦利亚，米书兰，又召教习约雅立和以利拿单。
8:17 | 我打发他们往迦西斐雅地方，去见那里的首领易多，又告诉他们当向易多和他的弟兄尼提宁说什么话，叫他们为我们神的殿带使用的人来。
8:18 | 蒙我们神施恩的手帮助我们，他们在以色列的曾孙，利未的孙子，抹利的后裔中带一个通达人来。还有示利比和他的众子与弟兄共一十八人。
8:19 | 又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的众子和弟兄共二十人。
8:20 | 从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。
8:21 | 那时，我在亚哈瓦河边宣告禁食，为要在我们神面前克苦己心，求他使我们和妇人孩子，并一切所有的，都得平坦的道路。
8:22 | 我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻。因我曾对王说，我们神施恩的手必帮助一切寻求他的。但他的能力和忿怒，必攻击一切离弃他的。
8:23 | 所以我们禁食祈求我们的神，他就应允了我们。
8:24 | 我分派祭司长十二人，就是示利比，哈沙比雅，和他们的弟兄十人，
8:25 | 将王和谋士，军长，并在那里的以色列众人为我们神殿所献的金银和器皿，都秤了交给他们。
8:26 | 我秤了交在他们手中的银子有六百五十他连得。银器重一百他连得。金子一百他连得。
8:27 | 金碗二十个，重一千达利克。上等光铜的器皿两个，宝贵如金。
8:28 | 我对他们说，你们归耶和华为圣，器皿也为圣。金银是甘心献给耶和华你们列祖之神的。
8:29 | 你们当儆醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。
8:30 | 于是，祭司，利未人按着分量接受金银和器皿，要带到耶路撒冷我们神的殿里。
8:31 | 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们神的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。
8:32 | 我们到了耶路撒冷，在那里住了三日。
8:33 | 第四日，在我们神的殿里把金银和器皿都秤了，交在祭司乌利亚的儿子米利末的手中。同着他有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。
8:34 | 当时都点了数目，按着分量写在册上。
8:35 | 从掳到之地归回的人向以色列的神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。
8:36 | 他们将王的谕旨交给王所派的总督与河西的省长，他们就帮助百姓，又供给神殿里所需用的。
8: 注解： | 8:21 我……宣 告 禁 食： 禁 食 就 是 在 一 段 时 间 内 不 吃 食 物 (参 太6:16 注)。 旧 约 中， 神 的 选 民 以 禁 食 来 表 达 他 们 的 谦 卑、 舍 己 和 对 神 的 顺 服， 并 藉 此 寻 求 神 的 恩 典、 帮 助、 保 护 和 眷 顾 (21, 31 节)。 他 们 常 在 以 下 情 况 禁 食： 1. 被 极 大 的 焦 虑 困 扰 时 (撒 下12:16~23； 王 上 21:20~27； 诗 35:13；69:10)。 2. 在 赎 罪 日 敬 拜 神 时 (比 较 利16:29~31；23:26~32)。 3. 表 示 悔 改 和 懊 悔 时 (王 上21:27~29； 尼9:1~2； 珥2:12~13； 拿 3:4~10)。 4. 面 对 危 险 (代 下20:3； 拉8:21~23)、 疾 病 (撒 下 12:15~16) 和 死 亡 时 (撒 上31:13)。 5. 预 备 事 奉 时 (出34:28； 申9:9~18)。 6. 为 复 兴 寻 求 神 时 (但9:3~19)。 8:21 求 他……都 得 平 坦 的 道 路： 我 们 每 次 安 排 行 程 时， 都 可 向 神 祷 告， 寻 求 神 的 眷 顾 和 保 护。 我 们 不 能 将 神 的 帮 助 当 做 理 所 当 然 的 事，因 为 我 们 只 有 藉 着 祷 告 才 能 得 到 神 的 引 导 和 保 护； 当 我 们 安 全 到 达 目 的 地 时 (32 节)， 绝 不 应 忘 记 向 神 献 上 感 谢。 8:23 我 们 禁 食 祈 求 我 们 的 神：神 眷 顾 恩 待 那 些 为 特 定 事 谦 卑 恳 切 地 禁 食 祈 求 他 的 人 (比 较 尼 1:4)。 正 如 神 恩 允 了 以 斯 拉 的 祈 求 一 样， 他 也 必 尊 重 恩 待 一 切 藉 着 祷 告 和 禁 食 真 心 寻 求 他 的 人 (参 21 节 注)。


第9章

9:1 | 这事做完了，众首领来见我，说，以色列民和祭司并利未人，没有离绝迦南人，赫人，比利洗人，耶布斯人，亚扪人，摩押人，埃及人，亚摩利人，仍效法这些国的民，行可憎的事。
9:2 | 因他们为自己和儿子娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂。而且首领和官长在这事上为罪魁。
9:3 | 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。
9:4 | 凡为以色列神言语战兢的，都因这被掳归回之人所犯的罪聚集到我这里来。我就惊惧忧闷而坐，直到献晚祭的时候。
9:5 | 献晚祭的时候我起来，心中愁苦，穿着撕裂的衣袍，双膝跪下向耶和华我的神举手，
9:6 | 说，我的神阿，我抱愧蒙羞，不敢向我神仰面。因为我们的罪孽灭顶，我们的罪恶滔天。
9:7 | 从我们列祖直到今日，我们的罪恶甚重。因我们的罪孽，我们和君王，祭司都交在外邦列王的手中，杀害，掳掠，抢夺，脸上蒙羞正如今日的光景。
9:8 | 现在耶和华我们的神暂且施恩与我们，给我们留些逃脱的人，使我们安稳如钉子钉在他的圣所，我们的神好光照我们的眼目，使我们在受辖制之中稍微复兴。
9:9 | 我们是奴仆，然而在受辖制之中，我们的神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们神的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。
9:10 | 我们的神阿，既是如此，我们还有什么话可说呢？因为我们已经离弃你的命令，
9:11 | 就是你借你仆人众先知所吩咐的说，你们要去得为业之地是污秽之地。因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。
9:12 | 所以不可将你们的女儿嫁他们的儿子，也不可为你们的儿子娶他们的女儿，永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。
9:13 | 神阿，我们因自己的恶行和大罪，遭遇了这一切的事，并且你刑罚我们轻于我们罪所当得的，又给我们留下这些人。
9:14 | 我们岂可再违背你的命令，与这行可憎之事的民结亲呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人吗？
9:15 | 耶和华以色列的神阿，因你是公义的，我们这剩下的人才得逃脱，正如今日的光景。看哪，我们在你面前有罪恶，因此无人在你面前站立得住。
9: 注解：
9:1
以 色 列 民……没 有 离 绝：过 去， 犹 大 人 没 能 从 周 围 罪 恶 的 社 会 中 分 别 出 来， 陷 入 了 偶 像 崇 拜 和 败 坏 的 生 活 之 中， 最 终 导 致 他 们 的 被 掳 和 流 亡 (代 下36:14~21)。 而 如 今 当 神 带 领 一 小 部 分 余 民 归 回 故 土 之 后 (8~9 节)， 犹 大 人 再 次 违 背 神 分 别 为 圣 的 基 本 诫 命， 与 不 敬 虔 的 外 邦 人 同 流 合 污。

9:2
娶 了 这 些 外 邦 女 子 为 妻：当 以 斯 拉 归 回 耶 路 撒 冷 时， 他 发 现 许 多 民 众， 包 括 祭 司、 利 未 人 和 一 些 官 员 都 娶 了 敬 拜 假 神 和 行 可 憎 的 异 教 不 洁 之 事 的 女 子 为 妻 (1~2,11 节)。 摩 西 律 法 中 明 确 禁 止 与 不 敬 虔 之 人 通 婚 (出34:11~16；申7:1~4；比 较 诗 106:35)； 同 样， 新 约 圣 经 也 禁 止 神 的 子 民 与 不 信 之 人 通 婚 (林 前 7:39； 比 较 林 后 6:14)。
9:2 圣 洁 的 种 类： 神 呼 召 以 色 列 人， 就 是 要 他 们 成 为 “ 圣 洁 的 国 民 ” (比 较 出19:6；赛 6:13；玛 2:15)。
1. 他 们 将 成 为 神 宝 贵 的 产 业， 活 出 神 的 品 格 和 圣 洁， 因 此 应 当 从 周 围 不 属 神 之 民 的 败 坏 风 俗 中 分 别 出 来 (申7:1~11)。
2. 新 约 时 代 的 信 徒 也 应 该 与 世 俗 分 别 (林 后 6:14~18)。
凡 承 认 基 督 是 救 主 的 人 必 须 成 为 “ 圣 洁 的 国 度 ” (彼 前2:9~12)， 奉 献 己 身。 遵 行 神 的 旨 意， 作 神 的 善 工。 这 意 味 着 一 个 由 圣 灵 引 领 的 信 徒 会 与 神 同 行， 过 公 义 和 分 别 为 圣 的 生 活 (林 前6:11)， 迥 别 于 这 个 堕 落 的 世 代 (徒 2:40；参 “信 徒 的属 灵 分 别 ” 一 文)： 他 们 做 为 神 的 真 儿 女 将 永 远 致 力 于 成 就 神 的 旨 意 (罗8:13~16)。

9:3
我 一 听 见 这 事： 以 斯 拉 为 此 事 所 怀 的 悲 伤 和 他 的 祷 告， 是 神 的 真 仆 人 在 目 睹 神 子 民 随 从 不 敬 虔 的 习 俗 时 必 然 会 体 会 到 的 伤 痛 和 关 切。
1. 以 斯 拉 对 选 民 的 过 犯 大 为 震 惊， 深 感 羞 耻， 并 且 极 为 悲 伤 ( 3~6 节； 参 撒 上15:35； 耶 9 章；林 后 11:29)。
2. 以 斯 拉 深 切 地 关 注 神 的 荣 耀、 公 义 和 慈 爱， 而 选 民 恰 恰 背 弃 了 这 一 切 ( 4,8~10 节)； 因 此， 以 斯 拉 无 法 接 受 他 们 的 所 作 所 为 (3,5节；10:1；参 尼 希 米 记 9 章 中 尼 希 米 的 祷 告 和 但 以 理 书 9 章 中 但 以 理 的 祷 告)。
3. 以 斯 拉 谦 卑 地 向 神 流 泪 祷 告 (3,5节 ； 10:1)。
4. 以 斯 拉 将 自 己 与 他 代 祷 之 人 联 系 起 来， 称 “ 我 们 的 罪 孽 ” 和 “ 我 们 的 罪 恶 ” (6~15 节)。 他 比 任 何 国 人 都 更 加 深 切 地 感 受 到 自 己 民 族 的 羞 耻 和 罪 孽 深 重 (比 较 赛53:12)。
5. 以 斯 拉 深 深 地 认 识 到， 神 赐 给 归 回 民 众 崭 新 的 盼 望 和 前 景， 从 废 墟 中 兴 起 圣 殿， 为 民 众 竖 立 起 护 卫 的 城 墙； 而 此 时， 选 民 竟 不 遵 行 神 的 话 语， 他 们 很 有 可 能 会 失 去 神 所 赐 的 这 一 切 恩 典 和 慈 爱 (8~15 节)。
6. 以 斯 拉 清 楚 地 知 道 神 满 有 恩 典 和 慈 爱， 因 此 他 盼 望 神 能 赦 免 这 些 选 民， 重 新 建 造 他 们 (8~9,12~14 节)。
7. 最 终， 以 斯 拉 的 痛 悔 吸 引 了 那 些 “ 为 以 色 列 神 的 言 语 战 兢 的 ” 人 (4 节)；他 们 也 认 识 到 罪 将 给 他 们 和 他 们 的 家 庭 带 来 何 等 可 怕 的 后 果 (7,13~15 节)。


第10章

10:1 | 以斯拉祷告，认罪，哭泣，俯伏在神殿前的时候，有以色列中的男女孩童聚集到以斯拉那里，成了大会，众民无不痛哭。
10:2 | 属以拦的子孙，耶歇的儿子示迦尼对以斯拉说，我们在此地娶了外邦女子为妻，干犯了我们的神，然而以色列人还有指望。
10:3 | 现在当与我们的神立约，休这一切的妻，离绝她们所生的，照着我主和那因神命令战兢之人所议定的，按律法而行。
10:4 | 你起来，这是你当办的事，我们必帮助你，你当奋勉而行。
10:5 | 以斯拉便起来，使祭司长和利未人，并以色列众人起誓说，必照这话去行。他们就起了誓。
10:6 | 以斯拉从神殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水。因为被掳归回之人所犯的罪，心里悲伤。
10:7 | 他们通告犹大和耶路撒冷被掳归回的人，叫他们在耶路撒冷聚集。
10:8 | 凡不遵首领和长老所议定，三日之内不来的，就必抄他的家，使他离开被掳归回之人的会。
10:9 | 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在神殿前的宽阔处。因这事，又因下大雨，就都战兢。
10:10 | 祭司以斯拉站起来，对他们说，你们有罪了。因你们娶了外邦的女子为妻，增添以色列人的罪恶。。
10:11 | 现在当向耶和华你们列祖的神认罪，遵行他的旨意，离绝这些国的民和外邦的女子。
10:12 | 会众都大声回答说，我们必照着你的话行，
10:13 | 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天办完的事，因我们在这事上犯了大罪。
10:14 | 不如为全会众派首领办理。凡我们城邑中娶外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事，神的烈怒就转离我们了。
10:15 | 惟有亚撒黑的儿子约拿单，特瓦的儿子雅哈谢阻挡（或作总办）这事，并有米书兰和利未人沙比太帮助他们。
10:16 | 被掳归回的人如此而行。祭司以斯拉和些族长按着宗族都指名见派，在十月初一日，一同在座查办这事，
10:17 | 到正月初一日，才查清娶外邦女子的人数。
10:18 | 在祭司中查出娶外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅，以利以谢，雅立，基大利。
10:19 | 他们便应许必休他们的妻。他们因有罪，就献群中的一只公绵羊赎罪。
10:20 | 音麦的子孙中，有哈拿尼，西巴第雅。
10:21 | 哈琳的子孙中，有玛西雅，以利雅，示玛雅，耶歇，乌西雅。
10:22 | 巴施户珥的子孙中，有以利约乃，玛西雅，以实玛利，拿坦业，约撒拔，以利亚撒。
10:23 | 利未人中，有约撒拔，示每，基拉雅，基拉雅就是基利他。还有毗他希雅，犹大，以利以谢。
10:24 | 歌唱的人中有以利亚实。守门的人中，有沙龙，提联，乌利。
10:25 | 以色列人巴录的子孙中，有拉米，耶西雅，玛基雅，米雅民，以利亚撒，玛基雅，比拿雅。
10:26 | 以拦的子孙中，有玛他尼，撒迦利亚，耶歇，押底，耶利末，以利雅。
10:27 | 萨土的子孙中，有以利约乃，以利亚实，玛他尼，耶利末，撒拔，亚西撒。
10:28 | 比拜的子孙中，有约哈难，哈拿尼雅，萨拜，亚勒。
10:29 | 巴尼的子孙中，有米书兰，玛鹿，亚大雅，雅述，示押，耶利末。
10:30 | 巴哈摩押的子孙中，有阿底拿，基拉，比拿雅，玛西雅，玛他尼，比撒列，宾内，玛拿西。
10:31 | 哈琳的子孙中，有以利以谢，伊示雅，玛基雅，示玛雅，西缅，
10:32 | 便雅悯，玛鹿，示玛利雅。
10:33 | 哈顺的子孙中，有玛特乃，玛达他，撒拔，以利法列，耶利买，玛拿西，示每。
10:34 | 巴尼的子孙中，有玛玳，暗兰，乌益，
10:35 | 比拿雅，比底雅，基禄，
10:36 | 瓦尼雅，米利末，以利亚实，
10:37 | 玛他尼，玛特乃，雅扫，
10:38 | 巴尼，宾内，示每，
10:39 | 示利米雅，拿单，亚大雅，
10:40 | 玛拿底拜，沙赛，沙赖，
10:41 | 亚萨利，示利米雅，示玛利雅，
10:42 | 沙龙，亚玛利雅，约瑟。
10:43 | 尼波的子孙中，有耶利，玛他提雅，撒拔，西比拿，雅玳，约珥，比拿雅。
10:44 | 这些人都娶了外邦女子为妻，其中也有生了儿女的。
10: 注解：
10:3
休 这 一 切 的 妻：以 斯 拉 要 求 人 们 休 妻， 主 要 基 于 以 下 理 由：
1. 娶 外 邦 女 子 是 对 神 和 他 的 话 语 的 不 忠 (10 节； 10:2； 参 9:2 注)。 真 正 的 悔 改 要 求 离 弃 罪 恶 并 纠 正 恶 行。
2. 为 了 维 护 以 色 列 作 为 神 圣 洁 的 选 民， 必 须 休 弃 外 邦 妻 子 (参9:2 注)。
3. 为 防 止 选 民 拜 偶 像， 随 从 外 邦 的 败 坏 邪 俗， 休 妻 是 必 须 采 取 的 措 施。 摩 西 曾 明 确 指 出： “ 不 可 与 他 们 结 亲，…… 因 为 他 必 使 你 儿 子 转 离 不 跟 从 主 ” (申7:3~4)。 为 了 根 除 妥 协 背 道 之 罪 所 造 成 的 波 及 和 蔓 延 的 恶 果， 免 使 另 一 代 人 陷 入 悖 逆， 以 至 于 受 到 神 严 厉 的 惩 罚， 就 必 须 采 取 休 妻 这 一 极 其 严 厉 的 措 施。

10:4
你 当 奋 勉 而 行：为 了 抵 制 选 民 中 的 世 俗 化 倾 向， 敦 促 罪 人 弃 绝 罪 恶， 重 新 归 向 神， 激 励 选 民 顺 服 神 的 话， 选 民 中 的 属 灵 领 袖 必 须 勇 敢 果 断 行 事。 当 以 斯 拉 要 求 犹 大 人 “ 离 绝 这 些 国 的 民 和 外 邦 的 女 子 ” (11 节) 时， 他 充 分 显 示 了 他 所 具 有 的 这 些 素 质。
10:11 离 绝：以 斯 拉 和 犹 大 会 众 在 当 时 的 历 史 条 件 下 所 采 取 的 这 一 系 列 行 动 不 应 被 视 为 新 约 时 代 信 徒 的 准 则。 关 于 新 约 时 代 信 徒 的 婚 姻 和 离 婚 一 事， 圣 经 有 以 下 教 训：
1. 信 徒 绝 对 不 可 以 与 非 信 徒 结 婚 (林 前7:39； 比 较 林 后 6:14)。
2. 如 果 某 人 结 婚 后 成 为 信 徒， 而 配 偶 仍 不 是 信 徒， 信 的 一 方 绝 不 可 在 不 信 的 一 方 仍 愿 意 保 持 婚 姻 关 系 时 要 求 离 婚 (林 前7:12； 参7:14 注)。
3. 只 有 当 一 方 有 淫 乱 之 罪 或 抛 弃 另 一 方 时 才 允 许 离 婚 (参 太19:9 注； 林 前7:11,15 注)。

10:44
都 娶 了 外 邦 女 子 为 妻，其 中 也 有 生 了 儿 女 的：这 些 外 邦 妻 子 和 他 们 的 儿 女 很 可 能 被 送 回 自 己 的 外 邦 父 家 中 去 了。


尼希米记


第1章

1:1 | 哈迦利亚的儿子尼希米的言语如下。亚达薛西王二十年基斯流月，我在书珊城的宫中。
1:2 | 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回，剩下逃脱的犹大人和耶路撒冷的光景。
1:3 | 他们对我说，那些被掳归回剩下的人，在犹大省遭大难，受凌辱。并且耶路撒冷的城墙拆毁，城门被火焚烧。
1:4 | 我听见这话，就坐下哭泣，悲哀几日。在天上的神面前禁食祈祷，说，
1:5 | 耶和华天上的神，大而可畏的神阿，你向爱你，守你诫命的人守约施慈爱。
1:6 | 愿你睁眼看，侧耳听，你仆人昼夜在你面前，为你众仆人以色列民的祈祷，承认我们以色列人向你所犯的罪。我与我父家都有罪了。
1:7 | 我们向你所行的甚是邪恶，没有遵守你借着仆人，摩西所吩咐的诫命，律例，典章。
1:8 | 求你记念所吩咐你仆人摩西的话，说，你们若犯罪，我就把你们分散在万民中。
1:9 | 但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。
1:10 | 这都是你的仆人，你的百姓，就是你用大力，和大能的手所救赎的。
1:11 | 主阿，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。我是作王酒政的。
1: 注解：
1:1
尼 希 米 记 简 介

大 纲
壹 在 尼 希 米 的 带 领 下 重 建 耶 路 撒 冷 城 墙 (1:1~7:73)
一 尼 希 米 为 耶 路 撒 冷 代 祷 (1:1~2:8)
1 尼 希 米 代 祷 的 负 担 (1:1~4)
2 尼 希 米 向 神 祈 祷 的 内 容 (1:5~11)
3 尼 希 米 向 亚 达 薛 西 王 恳 求 的 结 果 (2:1~8)
二 尼 希 米 去 耶 路 撒 冷 做 犹 大 地 的 省 长 （2：9~20）
三 尼 希 米 带 领 民 众 重 建 城 墙 (3:1~7:4)
1 参 加 建 城 工 作 的 人 (3:1~32)
2 工 作 中 遇 到 的 拦 阻 (4:1~6:14)
(1) 嗤 笑 和 藐 视 (4:1~6)
(2) 阴 谋 破 坏 (4:7~23)
(3) 百 姓 受 到 勒 索 (5:1~19)
(4) 假 意 妥 协 (6:1~4)
(5) 造 谣 中 伤 (6:5~9)
(6) 国 人 背 叛 并 施 诡 计 (6:10~14)
3 修 建 竣 工 (6:15~7:4)
四 尼 希 米 登 记 回 归 的 余 民 (7:5~73)
贰 在 以 斯 拉 的 领 导 下 复 兴 耶 路 撒 冷 的 百 姓 (8:1~10:39)
一 公 开 宣 讲 神 的 话 语 并 守 住 棚 节 (8:1~18)
二 禁 食，对 以 往 的 过 犯 进 行 反 省，公 开 承 认 所 犯 的 罪 (9:1~37)
三 重 立 顺 服 神 之 约 (9:38~10:39)
叁 在 尼 希 米 的 领 导 下 重 整 国 民 (11:1~13:31)
一 重 新 安 置 余 民 (11:1~12:26)
二 行 城 墙 告 成 礼 (12:27~47)
三 尼 希 米 在 他 第 2个 任 期 内 实 行 的 改 革 整 顿 (13:1~31)
作 者：以 斯 拉 和 尼 希 米 (？)
主 题：重 建 耶 路 撒 冷 城 墙
写 作 日 期：大 约 主 前430~420 年
背 景
尼 希 米 记 讲 述 的 是 旧 约 时 代 末 期 的 一 段 历 史。 因 被 掳 而 流 亡 于 巴 比 伦 和 波 斯 的 犹 大 人 得 到 许 可， 回 到 了 家 乡。 本 书 和 以 斯 拉 记 一 同 (在 希 伯 来 旧 约 圣 经 中， 尼 希 米 记 和 以 斯 拉 记 原 是 一 卷 书， 参 以 斯 拉 记 简 介)记 录 了 历 史 上 流 亡 民 众 的 3 次 归 回。 以 斯 拉 记 记 载 了 与 前 两 次 归 回 (主 前538 年 和 主 前457 年)有 关 的 事 件， 而 尼 希 米 记 则 记 录 了 第 三 次 归 回 时 (主 前444 年)所 发 生 的 事； 以 斯 拉 记 侧 重 于 圣 殿 的 重 建， 而 尼 希 米 记 重 点 讲 述 了 耶 路 撒 冷 城 墙 的 修 造 过 程。 两 卷 书 都 强 调 了 属 灵的 复 兴 和 忠 于 神 并 遵 行 神 话 语 的 重 要 性。
尼 希 米 与 以 斯 拉 是 同 时 代 的 人， 他 任 亚 达 薛 西 一 世 (波 斯 国 王)的 酒 政 时， 听 说 从 波 斯 和 巴 比 伦 返 回 犹 大 的 流 亡 民 众 遇 到 了 麻 烦， 而 耶 路 撒 冷 的 城 墙 仍 是 一 片 废 墟。 于 是， 尼 希 米 为 耶 路 撒 冷 的 悲 惨 境 况 迫 切 祷 告； 后 来， 神 使 他 得 到 了 亚 达 薛 西 王 的 恩 准， 以 犹 大 省 长 的 身 份 返 回 耶 路 撒 冷， 主 持 重 建 耶 路 撒 冷 的 城 墙。 做 为 一 个 蒙 神 选 召 的 领 袖， 尼 希 米 招 聚 起 他 的 国 民， 战 胜 重 重 拦 阻， 仅 用 52 天 时 间 就 完成 了 重 建 城 墙 的 全 部 工 作。 他 做 省 长 12 年 后， 返 回 波 斯 做 短 暂 停 留， 后 来 又 再 度 担 任 犹 大 地 省 长 的 职 务 (比 较 2:1；13:6~7 上)。
当 尼 希 米 在 归 回 民 众 中 发 起 属 灵 复 兴 和 改 革 运 动 时， 得 到 了 祭 司 以 斯 拉 的 大 力 协 助； 而 尼 希 米 有 可 能 在 以 斯 拉 写 作 本 卷 书 时 也 提 供 了 帮 助。 尼 希 米 记 的 历 史 真 实 性 从 1903 年 发 现 的 被 称 做 “ 蒲 草 纸 卷 ” 的 古 代 文 献 中 得 到 了 证 实， 这 批 文 献 中 提 到 了 参 巴 拉 (2:19)、 约 哈 难 (12:23)以 及 主 前410 年 前 后 尼 希 米 省 长 之 职 的 继 任 者。
目 的
本 卷 书 有 两 个 写 作 目 的： 1. 完 成 以 斯 拉 记 所 记 载 的 犹 大 人 归 回 后 的 历 史 记 录； 2. 记 述 被 掳 的 以 色 列 人 在 第 三 次 归 回 期 间， 神 借 着 尼 希 米 和 以 斯 拉 两 位 敬 虔 领 袖 的 带 领 为 余 民 所 做 的 工 作。
综 览
1~7 章 记 录 尼 希 米 做 为 犹 大 省 长 和 重 建 耶 路 撒 冷 城 墙 的 领 袖 所 发 挥 的 作 用。 第 1 章 展 示 了 尼 希 米 做 为 一 个 祷 告 之 人 的 属 灵 深 度。 尼 希 米 在 服 事 波 斯 王 时， 获 悉 耶 路 撒 冷 的 悲 惨 境 况， 便 开 始 为 耶 路 撒 冷 城 和 城 中 的 民 众 向 神 代 祷。 第 2 章 讲 述 了 神 如 何 使 用 亚 达 薛 西 王， 使 他 授 命 尼 希 米 担 任 耶 路 撒 冷 的省 长， 以 及 尼 希 米 到 达 耶 路 撒 冷 时 的 情 况。 3:1~7:1 通 过 描 述 尼 希 米 如 何 召 集 耶 路 撒 冷 的 民 众， 战 胜 来 自 城 里 城 外 的 各 种 艰 难 险 阻， 仅 用52 天 就 修 复 了 破 败 的 城 墙 这 一 事 迹， 表 现 了 尼 希 米 勇 敢、机 智 和 果 断 的 领 导 才 能。
本 卷 书 第 2 部 分 描 述 两 个 主 要 内 容： 1. 由 祭 司 以 斯 拉 领 导 耶 路 撒 冷 民 众 进 行 的 属 灵 复 兴 运 动 (8~10 章)。 2. 尼 希 米 处 理 的 一 些 国 家 事 务 (11~13 章)。 属 灵 复 兴 运 动 的 中 心 内 容 包 括 宣 读 神 的 律 法，为 过 去 所 犯 的 罪 悔 改， 以 及 重 新 坚 定 余 民 记 念 并 遵 行 圣 约 的 决 心。 本 书 最 后 一 章 记 录 了 尼 希 米 在 他 第 二 次 任 省 长 期 间 所 进 行 的 一 些 改 革 (13 章)。
特 色
尼 希 米 记 有 以 下 5 个 主 要 特 点： 1. 它 记 录 了 “两 约 之 间 ” 以 前 犹 大 人 旧 约 历 史 最 后 阶 段 发 生 的 事 件； 2. 它 为 旧 约 圣 经 的 最 后 一 卷 书——玛 拉 基 书 提 供 了 历 史 背 景； 尼 希 米 和 玛 拉 基 是 同 时 代 的 人； 3. 尼 希 米 是 圣 经 中 敬 虔 的 政 治 领 袖 的 光 辉 典 范； 他 满 有 智 慧， 坚 持 原 则， 坚 毅 果 敢， 全 然 正 直， 信 心 坚 定， 对 受 压 迫 者 心 怀 怜 悯， 并 具 有 超 凡 的 领 导 和 组 织 才 能。 在 他 任 省 长 期 间， 他 一 直 信 守 公 义， 存 心 谦 卑， 戒 绝 贪 欲， 并 富 于 自 我 牺 牲 精 神， 没 有 因 位 高 权 重 而 腐 败 堕 落； 4. 尼 希 米 还 是 旧 约 圣 经 中 最 杰 出 的 祈 祷 领 袖 之 一 (比 较 但 以 理 书)， 书 中 至 少 11次 提 到 他 借 着 祷 告 或 代 祷 与 神 交 通 (如：1:4~11；2:4；4:4,9；5:19；6:9,14；13:14, 22, 29, 31)。 他 毫 无 保 留 地 信 靠 神， 因 此 出 色 地 完 成 了 一 件 又 一 件 人 手 无 法 成 就 的 重 任； 5. 本 卷 书 形 象 地 说 明： 祷 告、 牺 牲、 殷 勤 作 工 和 坚 韧 不 拔 的 品 格， 在 成 就 神 所 赐 异 象 的 过 程 中 缺 一 不 可。
新 约 圣 经 中 的 应 验
本 卷 书 记 载 了 犹 大 人 归 回 以 后， 全 面 完 成 信 仰 复 兴 的 基 本 工 作 的 历 史， 为 新 约 时 代 基 督 的 降 临 做 好 了 充 分 的 准 备： 耶 路 撒 冷 及 其 圣 殿 得 以 重 建， 律 法 得 以 恢 复， 圣 约 得 以 重 订， 大 卫 的 血 脉 得 以 保 全； 所 有 这 些 都 表 明， 弥 赛 亚 来 临 的 外 部 条 件 已 经 齐 备 (比 较 但 9:25)。 先 知 的 预 言 为 尼 希 米 时 代 做 了 一 个 充 满 盼 望 的 小 结： 以 色 列 所 寻 求 的 主 就 要 进 入 他 的 殿 了 (比 较 玛3:1)。 当 新 约 的 曙 光 破 晓 而 现 的 时 候， 被 掳 归 回 余 民 心 中 的 盼 望 和 期 待 就 终 于 实 现 了。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 则 应 按 照 以 下 进 度 在 5 天 时 间 内 读 完 尼 希 米 记：
□1~3 章 □4~6章 □7~8 章 □9~10 章 □11~13章

经文注释
1:1
尼 希 米：尼 希 米 于 主 前 444 年 离 开 波 斯 回 到 耶 路 撒 冷 做 犹 大 省 长。 那 时， 以 斯 拉 返 回 耶 路 撒 冷 已 有13 年 时 间。 尼 希 米 受 波 斯 王 的 委 任， 重 建 耶 路 撒 冷 城 墙， 并 加 固 耶 路 撒 冷 的 城 防 (2:7~8)。 尽 管 阻 力 重 重， 尼 希 米 还 是 仅 用 了52 天 就 完 成 了 城 墙 的 修 造 工 作 (6:15)。 他 有 能 力， 有 胆 识， 不 屈 不 挠， 信 靠 神， 并 恒 切 祷 告 (参2:4 注)； 他 还 与 以 斯 拉 配 合 在 民 众 中 发 起 属 灵 复 兴 运 动 (8章)。

1:4
悲 哀……禁 食 祈 祷： 尼 希 米 为 自 己 的 同 胞 和 神 在 犹 大 所 做 的 工 作 深 感 沉 痛， 连 续 4 个 月 (比 较1 节 和2:1)， 他 为 神 子 民 在 耶 路 撒 冷 和 犹 大 所 遭 受 的 痛 苦 而 伤 心 流 泪， 禁 食 祷 告， 并 向 神 陈 明 他 的 心 事 (比 较 徒20:31)。 在 祈 祷 中， 他 承 认 过 犯 (6~7 节)， 求 神 记 念 他 亲 口 所 说 的 应 许 (8 节；比 较 利26:40~45； 申30:1~6)， 表 达 他 对 神的 荣 耀 和 旨 意 的 关 注 (5~8 节)， 并 不 断 地 为 以 色 列 民 代 求 (6 节)。

1:11
使 你 仆 人 现 今 亨 通， 在 王 面 前 蒙 恩：这 里 的 “ 王 ” 是 指 波 斯 王 亚 达 薛 西 一 世 (2:1)。 尼 希 米 恳 求 神， 使 他 因 犹 大 人 的 缘 故 在 王 前 蒙 恩。 当 我 们 想 要 从 其 他 人 那 里 获 得 某 种 东 西 时， 必 须 首 先 把 我 们 的 需 求 告 诉 神， 然 后 神 就 会 感 动 那 些 大 有 影 响 的 领 导 者 的 心， 使 他 们 照 神 的 旨 意 行 事 (参 斯4:16；箴21:1)。


第2章

2:1 | 亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。
2:2 | 王对我说，你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。于是我甚惧怕。
2:3 | 我对王说，愿王万岁。我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容吗？
2:4 | 王问我说，你要求什么。于是我默祷天上的神。
2:5 | 我对王说，仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。
2:6 | 那时王后坐在王的旁边。王问我说，你去要多少日子。几时回来。我就定了日期。于是王喜欢差遣我去。
2:7 | 我又对王说，王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大。
2:8 | 又赐诏书，通知管理王园林的亚萨，使他给我木料，作属殿营楼之门的横梁和城墙，与我自己房屋使用的。王就允准我，因我神施恩的手帮助我。
2:9 | 王派了军长和马兵护送我。我到了河西的省长那里，将王的诏书交给他们。
2:10 | 和伦人参巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
2:11 | 我到了耶路撒冷，在那里住了三日。
2:12 | 我夜间起来，有几个人也一同起来，但神使我心里要为耶路撒冷做什么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。
2:13 | 当夜我出了谷门，往野狗井去（野狗或作龙），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。
2:14 | 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
2:15 | 于是夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
2:16 | 我往哪里去，我做什么事，官长都不知道。我还没有告诉犹大平民，祭司，贵胄，官长，和其余做工的人。
2:17 | 以后，我对他们说，我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧，我们重建耶路撒冷的城墙，免得再受凌辱。
2:18 | 我告诉他们我神施恩的手怎样帮助我，并王对我所说的话。他们就说，我们起来建造吧。于是他们奋勇做这善工。
2:19 | 但和伦人参巴拉，并为奴的亚扪人多比雅，和亚拉伯人基善，听见就嗤笑我们，藐视我们，说，你们做什么呢？要背叛王吗？
2:20 | 我回答他们说，天上的神必使我们亨通。我们作他仆人的，要起来建造。你们却在耶路撒冷无分，无权，无纪念。
2: 注解：
2:4
于 是 我 默 祷 天 上 的 神： 尼 希 米 总 是 首 先 想 到 祈 祷。 在 回 答 王 的 问 题 之 前， 他 先 向 神 默 默 祷 告， 呼 求 神 给 予 帮 助 和 智 慧。 本 卷 书 多 处 提 到 尼 希 米 自 发 地 向 神 呼 求， 本 节 只 是 其 中 之 一 (比 较 4:4~5,9；5:19；6:9,14；13:14,22,29,31)。
1. 此 事 发 生 时， 尼 希 米 站 在 王 的 面 前， 时 间 紧 迫， 他 只 能 在 心 里 向 神 发 出 呼 求。 面 对 紧 急 情 况， 我 们 没 有 时 间 做 较 长 的 祷 告。 尼 希 米 简 短 的 祷 告 之 所 以 能 感 动 神， 是 因 为 他 在 这 之 前 已 经 禁 食 祷 告 长 达 4 个 月 之 久。 人 若 恒 久 祷 告， 就 必 见 果 效。
2. 如 果 我 们 养 成 每 天 常 常 祷 告 的 习 惯， 就 必 能 从 神 领 受 更 多 的 恩 典， 更 有 力 的 帮 助 和 更 大 的 智 慧。 若 我 们 忘 记 依 靠 神， 忘 记 了 我 们 在 一 天 的 任 何 时 候 都 需 要 神 的 同 在， 就 会 限 制 圣 灵 在 我 们 生 命 中 的 运 行 (参 弗 6:18； 帖 前 5:17)。

2:8
因 我 神 施 恩 的 手 帮 助 我：对 尼 希 米 来 讲， 神 以 施 恩 的 手 帮 助 他， 这 至 少 有 5 层 含 义：
1. 他 是 神 旨 意 的 一 部 分 (1 章)。
2. 神 正 在 主 动 地 引 领 他 (12 节)。
3. 神 赐 予 他 恩 典 和 帮 助 (18 节； 比 较 来4:16)。
4. 神 与 他 同 在， 使 他 在 神 的 事 上 亨 通 (20 节；比 较 路 24:50 注)。
5. 他 感 到 勇 气 倍 增， 对 神 的 信 心 也 得 到 了 更 新 (4:14,20 )。

2:12
我 并 没 有 告 诉 人：虽 然 尼 希 米 回 到 耶 路 撒 冷 时 满 有 省 长 的 权 柄， 而 且 身 后 有 波 斯 帝 国 的 全 力 支 持， 他 却 一 连 3 天 没 做 任 何 事 情， 也 没 把 神 的 计 划 告 诉 任 何 人。 我 们 完 全 有 理 由 相 信， 尼 希 米 不 愿 意 借 着 自 己 的 力 量 匆 忙 行 事， 而 要 等 候 神 (参 赛 40:29~31)。 这 之 后， 他 谨 慎 地 进 行 了 一 次 仔 细 的 勘 察， 了 解 了 撒 玛 利 亚 人 毁 坏 城 墙 的 程 度 (参 拉4:23~24 注)； 他 肯 定 也 在 计 算 重 建 所 需 的 花 费 (比 较 路14:28~30)。 最 重 要 的 是， 尼 希 米 没 有 因 民 众 的 畏 难 和 忧 愁 而 指 责 他 们， 而 是 努 力 站 在 民 众 的 立 场 上 看 这 些 问 题； 所 以 他 在 还 没 能 做 到 体 察 实 情， 忧 民 众 所 忧 时， 一 直 保 持 沉 默。

2:19
嗤 笑 我 们， 藐 视 我 们： 那 些 生 活 在 不 认 识 神 的 人 中 间， 终 日 专 心 追 求 公 义 生 活 的 神 的 忠 信 儿 女， 往 往 备 受 人 的 嗤 笑 和 藐 视。 世 人 常 常 会 鄙 视 信 徒 们 的 道 德 标 准， 并 嘲 笑 他 们 对 基 督 的 忠 诚。 我 们 应 该 像 尼 希 米 那 样 信 心 十 足 地 回 答 他 们——我 们 在 天 上 的 父 会 帮 助 我 们， 最 终 义 人 必 昂 首 夸 胜 (20 节； 参 启 2:7 注； 21:1~7 注)。

2:20
神 必 使 我 们 亨 通： 所 有 与 神 的 国 相 关 的 事 情， 成 就 都 在 于 神。 尼 希 米 开 始 了 重 建 城 墙 的 工 作， 因 为 他 知 道 这 是 神 的 旨 意； 因 此， 他 充 满 信 心， 相 信 神 必 定 会 使 他 的 工 作 亨 通。 在 所 有 属 神 的事 工 中， 我 们 的 主 都 希 望 他 的 子 民 与 他 同 工 (参 腓 2:12~13)。 第 4 章 还 补 充 了 3 点 关 于 我 们 自 身 努 力 的 成 功 要 素：
1. 我 们 必 须 全 心 全 意 地 投 入 事 工 (4:6)。
2. 作 工 时 我 们 必 须 坚 持 祷 告， 保 持 警 醒 (4:9)。
3. 面 对 敌 人 的 拦 阻， 我 们 必 须 壮 胆， 坚 定， 并 大 有 信 心 (4:14)。
52 天 以 后， 当 耶 路 撒 冷 的 城 墙 修 建 完 工 时， 连 犹 大 人 的 仇 敌 也 不 得 不 承 认， 这 一 切 成 就 都 出 乎 神 的 帮 助 (6:15~16)。 只 要 神 的 子 民 恒 切 祷 告， 尽 责 尽 力， 神 就 必 成 就 他 的 工。


第3章

3:1 | 那时，大祭司以利亚实，和他的弟兄众祭司，起来建立羊门，分别为圣，安立门扇。又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。
3:2 | 其次是耶利哥人建造。其次是音利的儿子撒刻建造。
3:3 | 哈西拿的子孙建立鱼门，架横梁，安门扇，和闩锁。
3:4 | 其次是哈哥斯的孙子，乌利亚的儿子米利末修造。其次是米示萨别的孙子，比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。
3:5 | 其次是提哥亚人修造。但是他们的贵胄不用肩担他们主的工作（肩原文作颈项）。
3:6 | 巴西亚的儿子，耶何耶大与比所玳的儿子，米书兰修造古门，架横梁，安门扇和闩锁。
3:7 | 其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。
3:8 | 其次是银匠，哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。
3:9 | 其次是管理耶路撒冷一半，户珥的儿子利法雅修造。
3:10 | 其次是哈路抹的儿子，耶大雅对着自己的房屋修造。其次是哈沙尼的儿子哈突修造。
3:11 | 哈琳的儿子玛基雅，和巴哈摩押的儿子哈述修造一段，并修造炉楼。
3:12 | 其次是管理耶路撒冷那一半，哈罗黑的儿子沙龙，和他的女儿们修造。
3:13 | 哈嫩和撒挪亚的居民修造谷门，立门，安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。
3:14 | 管理伯哈基琳，利甲的儿子玛基雅修造粪厂门，立门，安门扇和闩锁。
3:15 | 管理米斯巴，各荷西的儿子沙仑修造泉门，立门，盖门顶，安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
3:16 | 其次是管理伯夙一半，押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。
3:17 | 其次是利未人，巴尼的儿子利宏修造。其次是管理基伊拉一半，哈沙比雅为他所管的本境修造。
3:18 | 其次是利未人弟兄中管理基伊拉那一半，希拿达的儿子巴瓦伊修造。
3:19 | 其次是管理米斯巴，耶书亚的儿子以谢修造一段，对着武库的上坡，城墙转弯之处。
3:20 | 其次是萨拜的儿子，巴录竭力修造一段，从城墙转弯，直到大祭司以利亚实的府门。
3:21 | 其次是哈哥斯的孙子，乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。
3:22 | 其次是住平原的祭司修造。
3:23 | 其次是便雅悯与哈述，对着自己的房屋修造。其次是亚难尼的孙子，玛西雅的儿子，亚撒利雅在靠近自己的房屋修造。
3:24 | 其次是希拿达的儿子，宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
3:25 | 乌赛的儿子，巴拉修造对着城墙的转弯，和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子毗大雅修造。
3:26 | （尼提宁住在俄斐勒，直到朝东水门的对面，和凸出来的城楼。）
3:27 | 其次是提哥亚人又修一段，对着那凸出来的大楼，直到俄斐勒的墙。
3:28 | 从马门往上，众祭司各对自己的房屋修造。
3:29 | 其次是音麦的儿子，撒督对着自己的房屋修造。其次是守东门，示迦尼的儿子示玛雅修造。
3:30 | 其次是示利米雅的儿子哈拿尼雅，和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子，米书兰对着自己的房屋修造。
3:31 | 其次是银匠玛基雅修造到尼提宁，和商人的房屋，对着哈米弗甲门，直到城的角楼。
3:32 | 银匠与商人在城的角楼，和羊门中间修造。
3: 注解： | 3:1 本章没有带注解


第4章

4:1 | 参巴拉听见我们修造城墙就发怒，大大恼恨，嗤笑犹大人。
4:2 | 对他弟兄和撒玛利亚的军兵说，这些软弱的犹大人做什么呢？要保护自己吗？要献祭吗？要一日成功吗？要从土堆里拿出火烧的石头再立墙吗？
4:3 | 亚扪人多比雅站在旁边，说，他们所修造的石墙，就是狐狸上去也必？？倒。
4:4 | 我们的神阿，求你垂听，因为我们被藐视。求你使他们的毁谤归于他们的头上，使他们在掳到之地作为掠物。
4:5 | 不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂抹，因为他们在修造的人眼前惹动你的怒气。
4:6 | 这样，我们修造城墙，城墙就都连络，高至一半，因为百姓专心做工。
4:7 | 参巴拉，多比雅，亚拉伯人，亚扪人，亚实突人听见修造耶路撒冷城墙，着手进行堵塞破裂的地方，就甚发怒。
4:8 | 大家同谋要来攻击耶路撒冷，使城内扰乱。
4:9 | 然而，我们祷告我们的神，又因他们的缘故，就派人看守，昼夜防备。
4:10 | 犹大人说，灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。
4:11 | 我们的敌人且说，趁他们不知，不见，我们进入他们中间，杀他们，使工作止住。
4:12 | 那靠近敌人居住的犹大人，十次从各处来见我们，说，你们必要回到我们那里。
4:13 | 所以我使百姓各按宗族拿刀，拿枪，拿弓站在城墙后边低洼的空处。
4:14 | 我察看了，就起来对贵胄，官长，和其余的人说，不要怕他们。当记念主是大而可畏的。你们要为弟兄，儿女，妻子，家产争战。
4:15 | 仇敌听见我们知道他们的心意，见神也破坏他们的计谋，就不来了。我们都回到城墙那里，各作各的工。
4:16 | 从那日起，我的仆人一半做工，一半拿枪，拿盾牌，拿弓，穿铠甲（穿或作拿），官长都站在犹大众人的后边。
4:17 | 修造城墙的，扛抬材料的，都一手做工一手拿兵器。
4:18 | 修造的人都腰间佩刀修造，吹角的人在我旁边。
4:19 | 我对贵胄，官长，和其余的人说，这工程浩大，我们在城墙上相离甚远。
4:20 | 你们听见角声在哪里，就聚集到我们那里去。我们的神必为我们争战。
4:21 | 于是，我们做工，一半拿兵器，从天亮直到星宿出现的时候。
4:22 | 那时，我又对百姓说，各人和他的仆人，当在耶路撒冷住宿，好在夜间保守我们，白昼做工。
4:23 | 这样，我和弟兄仆人，并跟从我的护兵都不脱衣服，出去打水也带兵器。
4: 注解： | 4:1 参 巴 拉……嗤 笑 犹 大 人： 归 回 的 犹 大 民 众 数 目 并 不 多， 但 他 们 重 建 城 墙 的 举 动 却 遭 到 了 敌 人 的 重 重 阻 挠： 他 们 嘲 笑 尼 希 米 和 百 姓 (1~6 节)， 用 武 力 威 胁 他 们 (7~9 节)， 打 击 他 们 的 士 气 (10 节)， 并 且 恐 吓 他 们 (11~13 节)。 本 章 表 明 神 子 民 如 何 战 胜 拦 阻， 完 成 神 的 工 作。 1. 凭 着 祷 告 和 决 心， 他 们 顶 住 了 敌 人 的 嗤 笑 (4~6 节)。 2. 通 过 祷 告 和 周 密 的 防 范 措 施， 他 们 粉 碎 了 敌 人 的 武 力 威 胁 (7~9 节；参 可 14:38；弗 6:18)。 3. 敬 虔 的 领 袖 们 所 显 露 出 来 的 信 心 和 勇 气， 以 及 他 们 为 抵 抗 敌 人 所 做 的 准 备 工 作，鼓 舞 了 民 众 的 士 气， 战 胜 了 敌 人 的 恐 吓 (12~18； 参 弗 6:11 注)。 4:4 求 你 使 他 们 的 毁 谤 归 于 他 们 的 头 上： 尼 希 米 针 对 敌 人 所 做 的 祷 告 源 于 他 对 神 的 信 心， 以 及 对 神 的 工 作 和 神 子 民 的 热 爱 (参 耶18:23；启 6:10)。 求 告 神 打 击 仇 敌， 并 消 除 他 们 企 图 破 坏 神 的 工 作 和 伤 害 神 儿 女 的 恶 念， 这 样 的 祷 告 总 是 合 宜 的。 4:20 我 们 的 神 必 为 我 们 争 战： 只 要 我 们 借 着 信 心 和 谦 卑， 为 着 荣 耀 神 并 推 进 他 的 国 度 而 投 身 于 神 的 事 工， 并 常 常 运 用 圣 灵 所 赐 的 兵 器 争 战 (参 林 后10:4 注)， 那 么 无 论 我 们 遇 到 多 大 的 艰 难 险 阻， 神 都 必 会 为 我 们 争 战。


第5章

5:1 | 百姓和他们的妻大大呼号，埋怨他们的弟兄犹大人。
5:2 | 有的说，我们和儿女人口众多，要去得粮食度命。
5:3 | 有的说，我们典了田地，葡萄园，房屋，要得粮食充饥。
5:4 | 有的说，我们已经指着田地，葡萄园，借了钱给王纳税。
5:5 | 我们的身体与我们弟兄的身体一样。我们的儿女与他们的儿女一般。现在我们将要使儿女作人的仆婢，我们的女儿已有为婢的。我们并无力拯救，因为我们的田地，葡萄园已经归了别人。
5:6 | 我听见他们呼号说这些话，便甚发怒。
5:7 | 我心里筹划，就斥责贵胄和官长说，你们各人向弟兄取利。于是我招聚大会攻击他们。
5:8 | 我对他们说，我们尽力赎回我们弟兄，就是卖与外邦的犹大人。你们还要卖弟兄，使我们赎回来吗？他们就静默不语，无话可答。
5:9 | 我又说，你们所行的不善。你们行事不当敬畏我们的神吗？不然，难免我们的仇敌外邦人毁谤我们。
5:10 | 我和我的弟兄与仆人，也将银钱粮食借给百姓。我们大家都当免去利息。
5:11 | 如今我劝你们将他们的田地，葡萄园，橄榄园，房屋，并向他们所取的银钱，粮食，新酒，和油，百分之一的利息都归还他们。
5:12 | 众人说，我们必归还，不再向他们索要，必照你的话行。我就召了祭司来，叫众人起誓，必照着所应许的而行。
5:13 | 我也抖着胸前的衣襟，说，凡不成就这应许的，愿神照样抖他离开家产和他劳碌得来的，直到抖空了。会众都说，阿们。又赞美耶和华。百姓就照着所应许的去行。
5:14 | 自从我奉派作犹大地的省长，就是从亚达薛西王二十年，直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。
5:15 | 在我以前的省长加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓。但我因敬畏神不这样行。
5:16 | 并且我恒心修造城墙，并没有置买田地。我的仆人也都聚集在那里做工。
5:17 | 除了从四围外邦中来的犹大人以外，有犹大平民和官长一百五十人在我席上吃饭。
5:18 | 每日预备一只公牛，六只肥羊，又预备些飞禽。每十日一次，多预备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。
5:19 | 我的神阿，求你记念我为这百姓所行的一切事，施恩与我。
5: 注解：
5:1
大 大 呼 号：第 5 章 论 及 了 犹 大 国 民 中 经 济 上 的 不 公 正 和 不 平 等 现 象。
1. 富 人， 即 那 些 贵 胄 和 官 长 们 (7 节)， 压 迫 贫 苦 百 姓， 强 迫 他 们 抵 押 财 产， 借 钱 购 买 食 物； 有 的 穷 人 甚 至 被 迫 把 自 己 的 儿 女 卖 给 人 做 仆 婢， 以 免 饿 死 (1~5 节)。 尼 希 米 为 这 不 公 正 现 象 大 为 愤 慨， 毅 然 挺 身 而 出 (6 节)； 他 斥 责 了 那 些 行 恶 者，并 且 吩 咐 他 们 悔 罪， 改 正 恶 行 (12~13 节)。
2. 贪 欲 之 罪 使 一 些 人 利 用 别 人 的 困 难， 趁 火 打 劫， 这 显 明 了 人 类 本 性 堕 落 程 度 之 深。 神 必 将 审 判 人 所 犯 的 不 公 正 之 罪 (比 较 箴 28:27； 参 西3:25 注 ；参 “ 看 顾 穷 乏 人 ” 一 文)。

5:6
便 甚 发 怒： 尼 希 米 对 不 公 正 和 邪 恶 所 发 的 怒 气 是 义 怒。 人 若 面 对 此 类 事 情 不 生 愤 怒， 则 表 明 他 对 那 些 贫 穷 无 辜 的 人 遭 受 的 苦 难 漠 不 关 心 (参 路 19:45 注)。

5:15
但 我 因 敬 畏 神： 由 于 尼 希 米 敬 畏 神， 他 从 未 像 其 他 一 些 在 他 之 前 任 职 的 官 长 那 样 利 用 权 势，剥 削 人 民。 对 神 的 敬 畏 使 我 们 认 识 到， 我 们 的 所 做 所 为 要 对 神 负 责； 这 种 敬 畏 还 激 励 我 们 弃 绝 那 些 哪 怕 别 人 难 以 察 觉 的 恶 行， 如：利 用 或 欺 骗 神 子 民。

5:18
多 预 备 各 样 的 酒： 在 旧 约 时 代， 酒 的 种 类 繁 多。 有 新 酒 和 陈 酒， 还 有 纯 酒 和 调 和 酒； 有 些 直 接 取 自 葡 萄， 有 些 经 过 蒸 煮 和 冷 凝； 有 些 甘 甜 浓 稠 如 蜂 蜜，有 些 则 掺 水 或 加 入 药 物。 这 些 酒 中 有 些 经 过 发 酵 酿 制， 另 一 些 则 不 经 发 酵 (参 箴 23:30 注； 参 “ 旧 约 中 的 酒 ” 一 文 及 “ 新 约 时 代 的 酒 ” 一 文)。


第6章

6:1 | 参巴拉，多比雅，亚拉伯人基善，和我们其余的仇敌，听见我已经修完了城墙，其中没有破裂之处（那时我还没有安门扇）。
6:2 | 参巴拉和基善就打发人来见我，说，请你来，我们在阿挪平原的一个村庄相会。他们却想害我。
6:3 | 于是我差遣人去见他们，说，我现在办理大工，不能下去。焉能停工下去见你们呢？
6:4 | 他们这样四次打发人来见我，我都如此回答他们。
6:5 | 参巴拉第五次打发仆人来见我，手里拿着未封的信，
6:6 | 信上写着说，外邦人中有风声，迦施慕（就是基善见二章十九节）也说，你和犹大人谋反，修造城墙，你要作他们的王。
6:7 | 你又派先知在耶路撒冷指着你宣讲，说在犹大有王。现在这话必传与王知。所以请你来，与我们彼此商议。
6:8 | 我就差遣人去见他，说，你所说的这事，一概没有，是你心里捏造的。
6:9 | 他们都要使我们惧怕，意思说，他们的手必软弱，以致工作不能成就。神阿，求你坚固我的手。
6:10 | 我到了米希大别的孙子，第来雅的儿子示玛雅家里。那时，他闭门不出。他说，我们不如在神的殿里会面，将殿门关锁。因为他们要来杀你，就是夜里来杀你。
6:11 | 我说，像我这样的人岂要逃跑呢？像我这样的人岂能进入殿里保全生命呢？我不进去。
6:12 | 我看明神没有差遣他，是他自己说这话攻击我，是多比雅和参巴拉贿买了他。
6:13 | 贿买他的缘故，是要叫我惧怕，依从他犯罪，他们好传扬恶言毁谤我。
6:14 | 我的神阿，多比雅，参巴拉，女先知挪亚底，和其余的先知要叫我惧怕，求你记念他们所行的这些事。
6:15 | 以禄月二十五日，城墙修完了，共修了五十二天。
6:16 | 我们一切仇敌，四围的外邦人听见了便惧怕，愁眉不展。因为见这工作完成是出乎我们的神。
6:17 | 在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。
6:18 | 在犹大有许多人与多比雅结盟。因他是亚拉的儿子，示迦尼的女婿，并且他的儿子，约哈难娶了比利迦儿子，米书兰的女儿为妻。
6:19 | 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又常寄信来，要叫我惧怕。
6: 注解：
6:3
我 现 在 办 理 大 工： 神 子 民 们 应 对 神 呼 召 他 们 去 从 事 的 事 工 之 重 要 性 有 充 分 认 识。 尽 管 我 们 个 人 的 力 量 和 贡 献 微 不 足 道， 但 做 为 整 体 的 神 子 民 们 正 在 “ 办 理 大 工 ”。 尼 希 米 在 完 成 重 建 城 墙 这 一 任 务 时， 坚 定 不 移， 不 达 目 的 誓 不 罢 休， 不 管 是 敌 是 友 都 无 法 使 他 分 心。 神 对 我 们 和 我 们 时 代 的 旨 意 必 须 借 着 我 们 对 神 心 意的 认 识 和 我 们 坚 定 的 信 念 才 能 实 现。

6:12
我 看 明 神 没 有 差 遣 他：所 有 自 称 是 神 使 者 的 人 都 必 须 受 试 验， 以 此 证 明 他 们 是 否 确 实 是 受 神 差 遣 的。 有 人 自 称 信 徒， 并 宣 称 担 负 着 神 的 使 命， 但 实 际 上 他 们 只 求 自 己 得 荣 耀， 为 自 己 建 功 扬 名。 神 子 民 必 须 具 有 分 辨 能 力， 以 判 明 那 些 自 称 为 神 代 言 人 的 人 品 德 如 何， 是 否 真 正 忠 于 神 和 神 的 标 准 (参 “ 假 师 傅 ” 一 文)。

6:14
先 知 要 叫 我 惧 怕： 尼 西 米 饱 受 了 那 些 自 称 为 神 的 荣 耀 尽 心 竭 力， 而 实 际 上 却 与 神 的 敌 人 为 伍 的 假 弟 兄 的 苦 害。 那 些 假 弟 兄 和 假 姐 妹 对 神 和 神 国 度 的 背 叛， 常 常 使 神 的 真 仆 人 们 内 心 遭 受 极 其 深 重 的 痛 苦 (参 徒 20:28~31；林 后 11:26)。

6:15
城 墙 修 完 了： 城 墙 的 修 造 工 作 之 所 以 得 以 完 成， 有 几 点 重 要 的 原 因：
1. 神 与 他 的 民 同 在 (2:20；4:15,20)。
2. 他 们 有 一 位 勇 敢 无 畏、 尽 心 竭 力， 矢 志 不 移 的 领 袖 尼 希 米； 他 专 心 信 靠 神， 以 神 为 他 的 保 护 和 力 量 之 源 (3,9 节； 5:14~19)。
3. 百 姓 们 以 他 们 的 领 袖 为 榜 样， 全 力 以 赴， 勇 敢 地 承 担 起 神 的 重 任， 直 至 工 作 完 成。


第7章

7:1 | 城墙修完，我安了门扇，守门的，歌唱的，和利未人都已派定。
7:2 | 我就派我的弟兄哈拿尼，和营楼的宰官哈拿尼雅，管理耶路撒冷。因为哈拿尼雅是忠信的，又敬畏神过于众人。
7:3 | 我吩咐他们说，等到太阳上升才可开耶路撒冷的城门。人尚看守的时候就要关门上闩。也当派耶路撒冷的居民，各按班次看守自己房屋对面之处。
7:4 | 城是广大，其中的民却稀少，房屋还没有建造。
7:5 | 我的神感动我心，招聚贵胄，官长，和百姓，要照家谱计算。我找着第一次上来之人的家谱，其上写着。
7:6 | 巴比伦王尼布甲尼撒，从前掳去犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
7:7 | 他们是同着所罗巴伯，耶书亚，尼希米，亚撒利雅，拉米，拿哈玛尼，末底改，必珊，米斯毗列，比革瓦伊，尼宏，巴拿回来的。
7:8 | 以色列人民的数目记在下面。巴录的子孙二千一百七十二名。
7:9 | 示法提雅的子孙三百七十二名。
7:10 | 亚拉的子孙六百五十二名。
7:11 | 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名。
7:12 | 以拦的子孙一千二百五十四名。
7:13 | 萨土的子孙八百四十五名。
7:14 | 萨改的子孙七百六十名。
7:15 | 宾内的子孙六百四十八名。
7:16 | 比拜的子孙六百二十八名。
7:17 | 押甲的子孙二千三百二十二名。
7:18 | 亚多尼干的子孙六百六十七名。
7:19 | 比革瓦伊的子孙二千零六十七名。
7:20 | 亚丁的子孙六百五十五名。
7:21 | 亚特的后裔，就是希西家的子孙九十八名。
7:22 | 哈顺的子孙三百二十八名。
7:23 | 比赛的子孙三百二十四名。
7:24 | 哈拉的子孙一百一十二名。
7:25 | 基遍人九十五名。
7:26 | 伯利恒人和尼陀法人共一百八十八名。
7:27 | 亚拿突人一百二十八名。
7:28 | 伯亚斯玛弗人四十二名。
7:29 | 基列耶琳人，基非拉人，比录人共七百四十三名。
7:30 | 拉玛人和迦巴人共六百二十一名。
7:31 | 默玛人一百二十二名。
7:32 | 伯特利人和艾人共一百二十三名。
7:33 | 别的尼波人五十二名。
7:34 | 别的以拦子孙一千二百五十四名。
7:35 | 哈琳的子孙三百二十名。
7:36 | 耶利哥人三百四十五名。
7:37 | 罗德人，哈第人，阿挪人共七百二十一名。
7:38 | 西拿人三千九百三十名。
7:39 | 祭司。耶书亚家，耶大雅的子孙九百七十三名。
7:40 | 音麦的子孙一千零五十二名。
7:41 | 巴施户珥的子孙一千二百四十七名。
7:42 | 哈琳的子孙一千零一十七名。
7:43 | 利未人。何达威的后裔，就是耶书亚和甲篾的子孙七十四名。
7:44 | 歌唱的。亚萨的子孙一百四十八名。
7:45 | 守门的。沙龙的子孙，亚特的子孙，达们的子孙，亚谷的子孙，哈底大的子孙，朔拜的子孙，共一百三十八名。
7:46 | 尼提宁（就是殿役）。西哈的子孙，哈苏巴的子孙，答巴俄的子孙，
7:47 | 基绿的子孙，西亚的子孙，巴顿的子孙，
7:48 | 利巴拿的子孙，哈迦巴的子孙，萨买的子孙，
7:49 | 哈难的子孙，吉德的子孙，迦哈的子孙，
7:50 | 利亚雅的子孙，利汛的子孙，尼哥大的子孙，
7:51 | 迦散的子孙，乌撒的子孙，巴西亚的子孙，
7:52 | 比赛的子孙，米乌宁的子孙，尼普心的子孙，
7:53 | 巴卜的子孙，哈古巴的子孙，哈忽的子孙，
7:54 | 巴洗律的子孙，米希大的子孙，哈沙的子孙，
7:55 | 巴柯的子孙，西西拉的子孙，答玛的子孙，
7:56 | 尼细亚的子孙，哈提法的子孙。
7:57 | 所罗门仆人的后裔，就是琐太的子孙，琐斐列的子孙，比路大的子孙，
7:58 | 雅拉的子孙，达昆的子孙，吉德的子孙，
7:59 | 示法提雅的子孙，哈替的子孙，玻黑列哈斯巴音的子孙，亚们的子孙。
7:60 | 尼提宁和所罗门仆人的后裔共三百九十二名。
7:61 | 从特米拉，特哈萨，基绿，亚顿，音麦上来的，不能指明他们的宗族谱系是以色列人不是。
7:62 | 他们是第莱雅的子孙，多比雅的子孙，尼哥大的子孙，共六百四十二名。
7:63 | 祭司中，哈巴雅的子孙，哈哥斯的子孙，巴西莱的子孙。因为他们的先祖娶了基列人，巴西莱的女儿为妻，所以起名叫巴西莱。
7:64 | 这三家的人，在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
7:65 | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明，决疑的祭司兴起来。
7:66 | 会众共有四万二千三百六十名。
7:67 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。
7:68 | 他们有马七百三十六匹，骡子二百四十五匹，
7:69 | 骆驼四百三十五只，驴六千七百二十匹。
7:70 | 有些族长为工程捐助。省长捐入库中的金子一千达利克，碗五十个，祭司的礼服五百三十件。
7:71 | 又有族长捐入工程库的金子，二万达利克，银子二千二百弥拿。
7:72 | 其余百姓所捐的金子，二万达利克，银子二千弥拿，祭司的礼服六十七件。
7:73 | 于是祭司，利未人，守门的，歌唱的，民中的一些人，尼提宁，并以色列众人，各住在自己的城里。
7: 注解： | 7:2 忠 信 的， 又 敬 畏 神 过 于 众 人： 按 照 圣 经 的 原 则， 只 有 那 些 恒 心 忠 于 神 和 神 的 话 语， 以 敬 虔 为 本， 惧 怕 罪 及 其 后 果 之 人， 才 可 以 成 为 神 子 民 的 领 袖 (参 “ 监 督 的 道 德 要 求 ” 一 文 及 “ 基 督 徒 的 圣 经 栽 培 ” 一 文)。


第8章

8:1 | 到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士以斯拉，将耶和华借摩西传给以色列人的律法书带来。
8:2 | 七月初一日，祭司以斯拉将律法书，带到听了能明白的男女会众面前。
8:3 | 在水门前的宽阔处，从清早到晌午，在众男女，一切听了能明白的人面前读这律法书。众民侧耳而听。
8:4 | 文士以斯拉站在为这事特备的木台上。玛他提雅，示玛，亚奈雅，乌利亚，希勒家，和玛西雅站在他的右边。毗大雅，米沙利，玛基雅，哈顺，哈拔大拿，撒迦利亚，和米书兰站在他的左边。
8:5 | 以斯拉站在众民以上，在众民眼前展开这书。他一展开，众民就都站起来。
8:6 | 以斯拉称颂耶和华至大的神。众民都举手应声说，阿们，阿们，就低头，面伏于地，敬拜耶和华。
8:7 | 耶书亚，巴尼，示利比，雅悯，亚谷，沙比太，荷第雅，玛西雅，基利他，亚撒利雅，约撒拔，哈难，毗莱雅，和利未人使百姓明白律法。百姓都站在自己的地方。
8:8 | 他们清清楚楚地念神的律法书，讲明意思，使百姓明白所念的。
8:9 | 省长尼希米和作祭司的文士以斯拉，并教训百姓的利未人，对众民说，今日是耶和华你们神的圣日，不要悲哀哭泣。这是因为众民听见律法书上的话都哭了。
8:10 | 又对他们说，你们去吃肥美的，喝甘甜的，有不能预备的，就分给他。因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。
8:11 | 于是利未人使众民静默，说，今日是圣日。不要作声，也不要忧愁。
8:12 | 众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。
8:13 | 次日，众民的族长，祭司，和利未人都聚集到文士以斯拉那里，要留心听律法上的话。
8:14 | 他们见律法上写着，耶和华借摩西吩咐以色列人要在七月节住棚，
8:15 | 并要在各城和耶路撒冷宣传报告说，你们当上山，将橄榄树，野橄榄树，番石榴树，棕树，和各样茂密树的枝子取来，照着所写的搭棚。
8:16 | 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。
8:17 | 从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。
8:18 | 从头一天，直到末一天，以斯拉每日念神的律法书。众人守节七日，第八日照例有严肃会。
8: 注解：
8:1
他 们 如 同 一 人 聚 集： 8~10 章 讲 述 的 是 旧 约 时 代 最 伟 大 的 属 灵 复 兴 运 动 之 一，反 映 了 属 灵 复 兴 和 更 新 的 几 条 基 本 原 则。 属 灵 更 新 和复 兴 必 须 源 自 于 神； 同 时， 神 的 子 民 宣 读 神 的 话 语 (1~8 节)，祷 告 (6 节)， 承 认 过 犯 (9 章)， 悲 伤 悔 罪 (9 节)，离 开 罪 恶 之 途， 放 弃 属 世 之 道 (9:2)， 重 新 立 志， 遵 行 神 道， 并 且 以 神 的 话 语 为 准 则， 满 心 感 恩 地 生 活 (10:29)， 这 都 是 使 属 灵 复 兴 和 更 新 得 以 实 现 并 深 入 人 心 的 必 要 因 素。

8:3
众 民 侧 耳 而 听： 真 诚 回 归 到 神 的 话 语 中， 孜 孜 以 求 探 寻 其 意 义， 是 此 次 属 灵 复 兴 的 开 端 (8 节)。 以 斯 拉 连 续 7 天， 每 天6 个 小 时 向 民 众 宣 读 律 法 书 (3,18 节)。 神 的 子 民 如 饥 似 渴 地 倾 听 并 阅 读 神 的 话 语； 这 是 真 正 复 兴 最 有 力 的 见 证。

8:6
就 低 头， 面 伏 于 地， 敬 拜 耶 和 华： 本 章 记 述 的 是 最 伟 大 的 敬 拜 仪 式 之 一。 神 渴 望 子 民 的 敬 拜， 并 且 呼 召 他 们 要 常 常 敬 拜 他 (比 较 诗 29:2； 96:9； 参 “ 敬 拜 ” 一 文)。

专题论文19：敬拜

尼 8:5~6 “ 以 斯 拉 站 在 众 民 以 上， 在 众 民 眼 前 展 开 这 书。 他 一 展 开， 众 民 就 都 站 起 来。 以 斯 拉 称 颂 耶 和 华 至 大 的 神； 众 民 都 举 手 应 声 说：‘ 阿 们！ 阿 们！’ 就 低 头， 面 伏 于 地， 敬 拜 耶 和 华。 ”
敬 拜 是 尊 崇、 荣 耀 和 称 颂 天 地 之 神 的 行 动 和 态 度。 因 此， 敬 拜 是 以 神 为 中 心， 而 不 是 以 人 为 中 心 的。 基 督 徒 在 敬 拜 中 亲 近 神， 感 谢 他 借 着 圣 灵 在 基 督 里 所 成 就 的 一 切。 这 就 要 求 我 们 要 有 一 个 虔 诚 的 信 心 承 认 他 是 我 们 的 主， 我 们 的 神。
敬 拜 真 神 的 历 史 沿 革
从 创 世 之 初， 人 就 开 始 敬 拜 神。 亚 当 和 夏 娃 常 常 在 伊 甸 园 中 与 神 相 交 (比 较 创 3:8)。 该 隐 和 亚 伯 分 别 奉 上 地 的 出 产 和 牲 畜 为 供 物 (希 伯 来 文 minhah, 也 可 译 为 “ 贡 奉 ” 或 “ 礼 物 ”) 献 给 神 (创 4:3~4)； 塞 特 的 后 代 “ 开 始 求 告 耶 和 华 的 名 ” (创 4:26)。 挪 亚 在 洪 水 退 去 后 筑 了 一 座 坛， 向 神 献 燔 祭 (创 8:20)。 亚 伯 拉 罕 在 神 应 许 他 的 地 土 上， 每 到 一 处 必 筑 坛 向 耶 和 华 献 燔 祭 (创 12:7~8；13:4, 18； 22:9)， 与 神 有 亲 密 的 对 话 (创 18:23~33； 22:11~18)。
直 到 出 埃 及， 会 幕 建 起， 会 众 敬 拜 才 逐 渐 成 形。 后 来， 每 天 都 按 规 矩 献 祭， 安 息 日 更 是 如 此； 神 还 在 一 年 之 中 设 定 了 几 个 节 期， 好 使 以 色 列 人 聚 集 敬 拜 (出 23:14~17； 利 1~7 章； 16 章； 23:4~44； 申 12 章； 16 章)。 这 些 敬 拜 节 期 后 来 都 以 耶 路 撒 冷 的 圣 殿 为 中 心 举 行 (比 较 代 上 22~26 章， 大 卫 对 敬 拜 事 宜 的 安 排)。 主 前 586 年 圣 殿 被 毁 以 后， 犹 大 人 被 掳 到 各 地， 他 们 在 沿 途 或 定 居 之 处 都 建 造 会 堂， 作 为 教 导 神 的 话 语 和 敬拜 神 的 场 所。 这 些 会 堂 一 直 沿 用 到 所 罗 巴 伯 带 领 众 人 修 建 好 第 2 座 圣 殿 以 后 (拉 3~6 章)。 在 新 约 时 代， 这 样 的 会 堂 遍 布 巴 勒 斯 坦 和 罗 马 帝 国 的 各 个 地 方 (如 路 4:16；约 6:59；徒 6:9；13:14；14:1；17:1, 10；18:4；19:8；22:19)。
初 期 教 会 的 敬 拜 聚 会 或 在 耶 路 撒 冷 的 圣 殿， 或 在 家 中 进 行 (徒 2:46~47)。 耶 路 撒 冷 以 外 的 基 督 徒 通 常 在 会 堂 里 敬 拜， 但 是 后 来 因 遭 到 逼 迫 而 不 能 继 续 在 会 堂 里 敬 拜 神， 所 以 他 们 就 到 其 它 地 方 聚 会。 一 般 是 在 信 徒 家 中 (比 较 徒 18:7； 罗 16:5； 西 4:15； 门 2 节)， 但 有 时 也 在 公 共 场 所 (徒 19:9~10)。
敬 拜 的 表 达 方 式
1. 基 督 徒 的 敬 拜 有 两 条 最 重 要 的 原 则：
(1) 真 正 的 敬 拜 必 须 发 自 心 灵 和 诚 实 (参 约 4:23 注)， 也 就 是 说， 我 们 必 须 照 着 父 神 在 他 儿 子 中 的 启 示 来 敬 拜 (比 较 约 14:6)。 同 样 地， 我 们 的 敬 拜 不 只 是 用 悟 性，也 用 灵， 并 且 有 圣 灵 的 彰 显 (林 前 12:7~12)。
(2) 基 督 徒 的 敬 拜 应 当 符 合 新 约 教 会 敬 拜 的 样 式 (参 徒 7:44 注)。 现 今 的 信 徒 应 当 切 切 羡 慕、 追 求 并 随 时 预 备 实 践 新 约 中 的 各 种 敬 拜， 并 视 之 为 教 会 的 准 则 (比 较 使 徒 行 传 简 介 中 所 讨 论 的 释 经 原 则)。
2. 旧 约 敬 拜 中 一 个 重 要 仪 式 就 是 献 祭 (参 民 28~29 章)。 这 个 仪 式 的 意 义 借 着 基 督 在 十 字 架 上 献 上 他 自 己 得 以 成 全； 因 此 现 今 信 徒 的 敬 拜 中 就 再 也 不 需 要 流 血 献 祭 了 (参 来 9:1~10:18)。 但 借 着 领 受 主 的 圣 餐， 新 约 时 代 的 教 会 还 可 以 不 住 地 记 念 基 督 一 次 献 上 的 永 远 的 赎 罪 祭 (林 前 11:23~26)。 另 外， 也 劝 勉 教 会 要 “ 常 常 以 颂 赞 为 祭 献 给 神， 这 就 是 那 承 认 主 名 之 人 嘴 唇 的 果 子 ” (来 13:15)， 并 且 把 身 体 献 上， “ 当 作 活 祭， 是 圣 洁 的， 是 神 所 喜 悦 的 ” (罗 12:1 注)。
3. 赞 美 神 在 基 督 徒 敬 拜 中 极 为 重 要。 它 是 以 色 列 人 敬 拜 神 (如 诗 100:4； 106:1；111:1；113:1；117 篇) 和 初 代 信 徒 敬 拜 生 活 的 关 键 (徒 2:46~47；16:25；罗 15:10~11；来 2:12；参 “ 赞 美 ” 一 文)。
4. 一 个 极 重 要 的 赞 美 方 式 就 是 吟 唱 诗 章、 颂 词 和 灵 歌。 旧 约 中 要 我 们 向 神 歌 唱 的 劝 勉 处 处 可 见 (如 代 上 16:23；诗 95:1； 96:1~2； 98:1, 5~6； 100:1~2)。 当 耶 稣 降 生 的 时 候， 所 有 天 军 天 使 都 一 同 高 唱 赞 美 神 的 颂 歌 (路 2:13~14)， 新 约 教 会 也 是 一 个 歌 唱 的 教 会／ 群 体 (林 前 14:15；弗 5:19； 西 3:16；雅 5:13)。 新 约 基 督 徒 不 仅 用 悟 性 歌 唱 (也 就 是 人 懂 得 的 语 言)， 也 用 灵 歌 唱 (即 用 方 言； 参 林 前 14:15 注)。 他 们 从 未 把 唱 诗 视 为 消 遣 娱 乐。
5. 敬 拜 的 另 一 重 要 部 分 就 是 祷 告 寻 求 神 的 面。 旧 约 圣 徒 不 断 地 借 着 祷 告 与 神 相 交 (如 创 20:17；民 11:2；撒 上 8:6；撒 下 7:27；但 9:3~19； 比 较 雅 5:17~18)。 耶 稣 升 天 以 后， 使 徒 们 也 恒 切 祷 告 (徒 1:14)， 祷 告 已 经 成 为 信 徒 聚 会 敬 拜 不 可 缺 少 的 部 分 (徒 2:42； 20:36；帖 前 5:17； 参 “ 有 功 效 的 祷 告 ” 一 文)。 有 时 为 他 们 自 己 祷 告 (如 徒 4:24~30)， 有 时 为 别 人 代 求 (如 罗 15:30~32；弗 6:18)。 无 论 在 什 么 情 况 下， 信 徒 都 应 当 在 祷 告 中 感 谢 神 (弗 5:20；腓 4:6；西 3:15, 17； 帖 前 5:18)。 与 唱 诗 一 样， 祷 告 可 以 用 悟 性 的 言 语， 也 可 用 方 言 (林 前 14:13~15)。
6. 很 明 显， 认 罪 是 旧 约 敬 拜 中 一 个 极 重 要 的 部 分。 神 设 立 了 赎 罪 日 作 整 个 以 色 列 民 认 罪 的 日 子 (利 16 章；参 “ 赎 罪 日 ” 一 文)。 我 们 从 所 罗 门 在 圣 殿 奉 献 礼 上 所 献 的 祷 告 中 也 可 以 看 出 认 罪 的 重 要 性 (王 上 8:30~39)。 当 以 斯 拉 和 尼 希 米 看 到 神 的 百 姓 偏 离 律 法 甚 远 时， 就 招 聚 全 犹 大 人 公 开 彻 底 认 罪 (尼 9 章)。 同 样， 耶 稣 也 在 主 祷 文 中 教 导 信 徒 要 祈 求 神 赦 免 自 己 的 罪 (太 6:12)。 雅 各 教 导 信 徒 要 彼 此 认 罪 (雅 5:16)。 借 着 认 罪， 我 们 就 确 知 神 必 照 他 的 怜 悯 赦 免 我 们 (约 一 1:9)。
7. 敬 拜 还 包 括 在 聚 会 中 诵 读 圣 经 和 宣 讲 真 道。 在 旧 约 时 代， 神 吩 咐 在 每 7年 末 一 年 的 住 棚 节， 所 有 以 色 列 人 都 要 聚 集 宣 读 摩 西 的 律 法 (申 31:9~13)； 这 种 敬 拜 最 明 显 的 一 个 例 子 是 在 以 斯 拉 和 尼 希 米 时 代 (参 尼 8:1~12)。 诵 读 圣 经 后 来 成 了 安 息 日 会 堂 聚 会 的 定 规 (参 路 4:16~19； 徒 13:15)； 同 样 地， 新 约 圣 徒 每 逢 聚 会 敬 拜 神 都 要 聆 听 神 的 话 (提 前 4:13；比 较 西 4:16；帖 前 5:27)， 用 神 的 话 语 来 教 导、 宣 讲 和 劝 勉 (提 前 4:13；提 后 4:2；比 较 徒 19:8~10； 20:7)。
8. 在 旧 约 时 代， 神 子 民 无 论 何 时 在 神 的 院 中 聚 集， 都 会 蒙 教 导 向 神 献 上 十 分 之 一 的 祭 和 供 物 (诗 96:8； 玛 3:10)。 同 样， 保 罗 在 致 哥 林 多 信 徒 的 信 上 也 谈 到 为 耶 路 撒 冷 聚 会 捐 钱， 他 说： “ 每 逢 七 日 的 第 一 日， 各 人 要 照 自 己 的 进 项 抽 出 来 留 着 ” (林 前 16:2)。 真 正 敬 拜 神 的 也 当 向 神 献 上 什 一 奉 献 和 其 它 捐 输。
9. 新 约 聚 会 敬 拜 中 的 一 个 独 特 部 分 就 是 圣 灵 的 运 行 和 彰 显。 圣 灵 在 基 督 身 体 中 的 彰 显 有 智 慧 的 言 语、 知 识 的 言 语、 信 心 的 恩 赐、 医 病 的 恩 赐、 行 异 能、 作 先 知、 辨 别 诸 灵、 说 方 言 和 翻 方 言 等 (林 前 12:7~10)。 保 罗 在 他 的 教 导 中 进 一 步 描 述 了 初 期 教 会 敬 拜 的 属 灵 特 征： “ 你 们 聚 会 的 时 候， 各 人 或 有 诗 歌， 或 有 教 训， 或 有 启 示， 或 有 方 言， 或 有 翻 出 来 的 话 ” (林 前 14:26)。 他 在 哥 林 多 书 中 也 指 出 了 应 遵 循 的 原 则， 使 他 们 的 敬 拜 有 序 (参 林 前 14:1~33 注)； 其 中 最 重 要 的 原 则 就 是 任 何 属 灵 恩 赐 在 聚 会 中 的 运 用 都 当 坚 固 和 造 就 全 会 众 (林 前 12:7； 14:26； 参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。
10. 新 约 教 会 敬 拜 中 另 一 独 特 之 处 就 是 行 圣 礼 ——洗 礼 和 圣 餐。 五 旬 节 之 后， 信 徒 似 乎 天 天 都 聚 会 领 圣 餐 (或 作 “ 掰 饼 ”, 参 徒 2:42, 46~47)， 后 来 至 少 是 每 周 1 次 (徒 20:7, 11)。 洗 礼 也 是 基 督 所 吩 咐 的 (太 28:19~20)， 当 时 主 把 得 救 的 人 不 断 加 给 教 会， 随 时 都 有 人 受 洗 (徒 2:41；8:12；9:18；10:48；16:30~33；19:1~5)。
神 对 诚 实 敬 拜 者 的 的 祝 福
哪 里 有 诚 实 的 敬 拜， 哪 里 就 有 神 丰 盛 的 祝 福。 他 将 丰 盛 的 应 许 赐 给 诚 实 敬 拜 他 的 人：
1. 与 他 们 同 在 (太 18:20)， 与 他 们 亲 密 相 交 (启 3:20)。
2. 用 他 的 荣 耀 护 庇 他 们 (比 较 出 40:35； 代 下 7:1； 彼 前 4:14)。
3. 向 他 们 倾 洒 祝 福 的 甘 霖 (结 34:26)， 特 别 是 祝 福 他 们 平 安 (诗 29:11； 参 “ 神 的 平 安 ” 一 文)。
4. 赐 给 他 们 充 足 的 喜 乐 (诗 122:1；约 15:11)。
5. 应 允 他 们 凭 诚 实 的 信 心 所 发 出 的 祷 告 (可 11:24； 雅 5:15； 参 “ 有 功 效 的 祷 告 ” 一 文)。
6. 随 时 赐 他 们 活 泼 的 圣 灵 和 胆 量 (徒 4:31)。
7. 使 圣 灵 的 同 在 大 有 能 力 地 彰 显 在 他 们 中 间 (林 前 12:7~13)。
8. 借 圣 灵 引 导 他 们 明 白 一 切 的 真 理 (约 15:26； 16:13)。
9. 借 他 的 道 和 他 的 灵 使 他 们 成 圣 (约 17:17~19)。
10. 安 慰、 勉 励 和 坚 固 他 们 (赛 40:1； 林 前 14:26； 林 后 1:3~4； 帖 前 5:11)。
11. 借 着 圣 灵 的 光 照 使 他 们 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己 (参 约 16:8 注)。
12. 救 赎 那 些 在 敬 拜 聚 会 中 悔 改 的 罪 人 (林 前 14:22~25)。
拦 阻 诚 实 敬 拜 的 因 素
并 不 是 任 何 一 群 自 称 为 神 子 民 的 人 聚 集 敬 拜 就 能 保 证 他 们 是 在 以 诚 实 敬 拜 神， 或 者 说 神 就 会 接 纳 他 们 的 赞 美 和 垂 听 他 们 的 祷 告。
1. 如 果 神 的 百 姓 只 用 嘴 唇 敬 拜 神， 心 却 远 离 他， 神 就 不 接 纳 他 们 的 敬 拜。 基 督 曾 严 厉 责 备 那 些 假 冒 为 善 的 法 利 赛 人 ——他 们 外 表 上 谨 守 神 的 律 法， 但 是 内 心 却 远 离 神 (太 15:7~9； 23:23~28；可 7:5~7)。 注 意， 主 耶 稣 也 曾 用 类 似 的 话 责 备 以 弗 所 聚 会， 因 为 他 们 虽 然 仍 在 敬 拜 神， 但 是 却 把 起 初 专 一 对 神 的 爱 丢 弃 了 (启 2:1~5)。 保 罗 曾 警 戒 领 受 圣 餐 的 弟 兄 姊 妹， 如 果 他 们 不 离 弃 自 己 的 罪， 也 不 分 辨 所 领 受 的 是 主 的 身 体， 就 是 在 自 取 审 判 (林 前 11:28~30； 参 11:27 注)。 因 此， 只 有 手 洁 心 清 地 在 神 面 前 亲 近 他 时， 神 才 会 亲 近 我 们， 并 且 悦 纳 我 们 的 敬 拜 (雅 4:8；比 较 诗 24:3~4)。
2. 拦 阻 信 徒 诚 实 敬 拜 的 另 一 个 因 素 就 是 信 徒 被 罪 缠 累， 向 世 俗 和 不 道 德 的 生 活 方 式 妥 协。 神 不 悦 纳 扫 罗 王 的 献 祭， 乃 是 因 为 他 没 有 遵 守 神 的 命 令 (撒 上 15:1~23)。 虽 然 他 们 依 然 还 在 献 祭， 并 且 守 圣 日， 但 是 先 知 以 赛 亚 却 斥 责 百 姓 是 “ 犯 罪 的 国 民， 担 着 罪 孽 的 百 姓， 行 恶 的 种 类 ” (赛 1:4)。 因 此 神 借 以 赛 亚 宣 告 说： “你 们 的 月 朔 和 节 期， 我 心 里 恨 恶， 我 都 以 为 麻 烦。 我 担 当， 便 不 耐 烦。 你 们 举 手 祷 告， 我 必 遮 眼 不 看； 就 是 你 们 多 多 地 祈 祷， 我 也 不 听。 你 们 的 手 都 满 了 杀 人 的 血 ” (赛 1:14~15)。 神 对 新 约 教 会 的 敬 拜 原 则 也 是 如 此， 主 耶 稣 曾 催 促 撒 狄 教 会 的 敬 拜 者 要 警 醒， 因 为 “ 我 见 你 的 行 为， 在 我 神 面 前， 没 有 一 样 是 完 全 的 ” (启 3:2)。 雅 各 也 指 出， 神 绝 不 垂 听 与 世 俗 为 友 之 人 所 发 的 满 了 私 欲 的 祈 求 (雅 4:1~5；参 “ 有 功 效 的 祷 告 ” 一 文)。 只 有 在 神 子 民 手 洁 心 清 的 时 候， 神 才 会 亲 近 他 们， 悦 纳 他 们 的 敬 拜 (诗 24:3~4；雅 4:8)。

8:7
使 百 姓 明 白 律 法：以 斯 拉 和 利 未 人 向 我 们 表 明 了 无 论 何 时 向 神 的 子 民 宣 读 神 的 话 语 后 都 当 有 的 果 效。 回 归 的 民 众 中 有 许 多 人 都 是 说 亚 兰 文 的， 不 再 通 晓 希 伯 来 语。 因 此， 在 宣 读 希 伯 来 文 圣 经 时， 专 门 有 一 些 人 将 它 翻 译 成 亚 兰 文， 解 释 其 意 义， 让 民 众 们 能 够 明 白 并 且 遵 行； 因 此， 民 众 们 “ 大 大 快 乐， 因 为 他 们 明 白 所 教 训 他 们 的 话 ” (12 节)。 借 着 神 所 膏 立 的 使 者 将 神 的 话 语 清 清 楚 楚、 大 有 能 力 并 令 人 信 服 地 宣 讲 出 来， 圣 灵 就 必 能 在 听 道 人 的 心 中 启 示 光 照 他 们， 使 他 们 悔 改 离 罪， 大 得 复 兴， 并 且 欢 喜 快 乐。

8:9
众 民 听 见 律 法 书 上 的 话 都 哭 了：当 民 众 听 到 并 理 解 了 神 的 话 语 时， 他 们 便 为 自 己 所 犯 的 罪 深 深 痛 悔。
1. 律 法 书 上 使 民 众 明 了 自 己 属 灵 状 况 的 章 节 有 可 能 是 利 未 记 的 第26 章 和 申 命 记 的 第28 章。 这 些 章 节 论 及 神 因 他 子 民 的 顺 服 将 要 赐 给 他 们 的 祝 福， 以 及 因 他 们 的 悖 逆 将 要 施 的 审 判。
2. 在 复 兴 运 动 中， 因 深 刻 的 悔 改 而 哭 泣 (比 较 9 章)是 圣 灵 光 照 的 见 证 (参 约16:8 注)； 人 若 痛 悔 离 罪， 就 必 蒙 神 赦 免， 得 享 救 恩 之 乐 (参10 节 注；太 5:4)。

8:10
你 们 去 吃 肥 美 的， 喝 甘 甜 的： 犹 大 人 极 看 重 肥 美 的 食 物 和 甘 甜 的 饮 品。 古 代 许 多 酒 类 都 是 经 过 蒸 煮 浓 缩， 直 到 浓 稠 甘 甜 如 蜜 如 浆，饮 用 之 前 必 须 经 过 大 大 的 稀 释 (参5:18 注)。
8:10 因 靠 耶 和 华 而 得 的 喜 乐 是 你 们 的 力 量：人 若 宣 读 神 的 话 语， 并 且 真 心 渴 慕 遵 行 他 的 教 导， 他 的 内 心 就 必 生 发 真 正 的 喜 乐。 这 一 “ 因 信 靠 耶 和 华 而 得 的 喜 乐 ” 源 于 与 神 和 好， 以 及 圣 灵 与 我 们 生 命 的 同 在。 这 一 喜 乐 之 所 以 能 常 住 我 们 心 中， 是 因 为 我 们 确 信， 我 们 已 在 基 督 里 得 到 了 神 的 宽 恕， 已 恢 复 了 与 神 的 相 交 ， 并 且 我 们 现 在 生 活 在 神 美 好 的 旨 意 中 (10~13 节；比 较 路 7:50)。 这 喜 乐 是 我 们 的 保 障， 每 天 保 守 我 们 免 受 愁 烦 和 试 探 (参 诗 119:165；加 5:22；腓 4:4)； 它 是 我 们 的 力 量 和 动 力， 使 我 们 持 守 信 心， 直 到 永 远。


第9章

9:1 | 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙灰尘。
9:2 | 以色列人（人原文作种类）就与一切外邦人离绝，站着承认自己的罪恶和列祖的罪孽。
9:3 | 那日的四分之一，站在自己的地方，念耶和华他们神的律法书，又四分之一认罪，敬拜耶和华他们的神。
9:4 | 耶书亚，巴尼，甲篾，示巴尼，布尼，示利比，巴尼，基拿尼站在利未人的台上，大声哀求耶和华他们的神。
9:5 | 利未人耶书亚，甲篾，巴尼，哈沙尼，示利比，荷第雅，示巴尼，毗他希雅说，你们要站起来称颂耶和华你们的神，永世无尽。耶和华阿，你荣耀之名是应当称颂的。超乎一切称颂和赞美。
9:6 | 你，惟独你是耶和华。你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的。这一切都是你所保存的。天军也都敬拜你。
9:7 | 你是耶和华神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。
9:8 | 你见他在你面前心里诚实，就与他立约。应许把迦南人，赫人，亚摩利人，比利洗人，耶布斯人，革迦撒人之地赐给他的后裔。且应验了你的话，因为你是公义的。
9:9 | 你曾看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求。
9:10 | 就施行神迹奇事在法老，和他一切臣仆，并他国中的众民身上。你也得了名声，正如今日一样，因为你知道他们向我们列祖行事狂傲。
9:11 | 你又在我们列祖面前把海分开，使他们在海中行走干地，将追赶他们的人抛在深海，如石头抛在大水中。
9:12 | 并且白昼用云柱引导他们，黑夜用火柱照亮他们当行的路。
9:13 | 你也降临在西乃山，从天上与他们说话，赐给他们正直的典章，真实的律法，美好的条例与诫命。
9:14 | 又使他们知道你的安息圣日，并借你仆人摩西传给他们诫命，条例，律法。
9:15 | 从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴，又吩咐他们进去得你起誓应许赐给他们的地。
9:16 | 但我们的列祖行事狂傲，硬着颈项不听从你的诫命。
9:17 | 不肯顺从，也不记念你在他们中间所行的奇事，竟硬着颈项，居心背逆，自立首领，要回他们为奴之地。但你是乐意饶恕人，有恩典，有怜悯，不轻易发怒，有丰盛慈爱的神，并不丢弃他们。
9:18 | 他们虽然铸了一只牛犊，彼此说，这是领你出埃及的神。因而大大惹动你的怒气。
9:19 | 你还是大施怜悯，在旷野不丢弃他们。白昼，云柱不离开他们，仍引导他们行路。黑夜，火柱也不离开他们，仍照亮他们当行的路。
9:20 | 你也赐下你良善的灵教训他们，未尝不赐吗哪使他们糊口，并赐水解他们的渴。
9:21 | 在旷野四十年，你养育他们，他们就一无所缺。衣服没有穿破，脚也没有肿。
9:22 | 并且你将列国之地照分赐给他们，他们就得了西宏之地，希实本王之地，和巴珊王噩之地。
9:23 | 你也使他们的子孙多如天上的星，带他们到你所应许他们列祖进入得为业之地。
9:24 | 这样，他们进去得了那地，你在他们面前制伏那地的居民，就是迦南人。将迦南人和其君王，并那地的居民，都交在他们手里，让他们任意而待。
9:25 | 他们得了坚固的城邑，肥美的地土，充满各样美物的房屋，凿成的水井，葡萄园，橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。
9:26 | 然而，他们不顺从，竟背叛你，将你的律法丢在背后，杀害那劝他们归向你的众先知，大大惹动你的怒气。
9:27 | 所以你将他们交在敌人的手中，磨难他们。他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯赐给他们拯救者，救他们脱离敌人的手。
9:28 | 但他们得平安之后，又在你面前行恶，所以你丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜悯拯救他们。
9:29 | 又警戒他们，要使他们归服你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章（人若遵行就必因此活着），扭转肩头，硬着颈项，不肯听从。
9:30 | 但你多年宽容他们，又用你的灵借众先知劝戒他们，他们仍不听从，所以你将他们交在列国之民的手中。
9:31 | 然而你大发怜悯，不全然灭绝他们，也不丢弃他们。因为你是有恩典，有怜悯的神。
9:32 | 我们的神阿，你是至大，至能，至可畏，守约施慈爱的神。我们的君王，首领，祭司，先知，列祖，和你的众民。从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小。
9:33 | 在一切临到我们的事上，你却是公义的。因你所行的是诚实，我们所做的是邪恶。
9:34 | 我们的君王，首领，祭司，列祖都不遵守你的律法。不听从你的诫命和你警戒他们的话。
9:35 | 他们在本国里沾你大恩的时候，在你所赐给他们这广大肥美之地上不事奉你，也不转离他们的恶行。
9:36 | 我们现今作了奴仆。至于你所赐给我们列祖享受其上的土产，并美物之地，看哪，我们在这地上作了奴仆。
9:37 | 这地许多出产归了列王，就是你因我们的罪所派辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。
9:38 | 因这一切的事，我们立确实的约，写在册上。我们的首领，利未人，和祭司都签了名。
9: 注解： | 9:2 就 与 一 切 外 邦 人 离 绝， 站 着 承 认 自 己 的 罪 恶： 本 章 中 所 记 载 的 活 动 表 明， 民 众 的 悔 改 是 深 刻 而 持 久 的。 他 们 借 着 禁 食， 在 神 面 前 自 卑， 承 认 属 灵 的 贫 乏， 以 及 与 冒 犯 神 的 人 隔 离 等 举 动， 不 断 地 寻 求 神 (1~3 节)。 9:6 6~37 你， 惟 独 你， 是 耶 和 华： 这 是 一 篇 非 同 寻 常 的 祷 文， 突 出 了 神 以 长 久 的 恩 典 救 赎 并 拯 救 以 色 列 民， 而 历 代 以 色 列 人 竟 忘 恩 负 义， 无 视 神 的 慈 爱 这 一 主 题。 这 类 主 题 在 旧 约 圣 经 中 反 复 出 现 (参 但 9:3~19；摩2:9~12；弥 6:1~8；比 较 路 13:34)。 9:17 有 恩 典， 有 怜 悯： 那 些 背 弃 神、 违 背 神 律 法 的 人， 无 论 何 时 真 心 悔 改， 大 有 怜 悯 的 神 都 会 随 时 悦 纳 他 们。 而 且， 神 满 有 忍 耐， 长 久 宽 容 儿 女 们 的 过 犯 和 软 弱； 只 要 他 们 表 示 愿 意 跟 随 他， 彻 底 战 胜 罪、 撒 但 和 属 世 之 道， 他 就 乐 意 接 纳 扶 持他 们 (参 “ 成 圣 ” 一 文)。 9:20 你 也 赐 下 你 良 善 的 灵 教 训 他 们： 圣 灵 是 我 们 的 训 慰 师， 他 必 引 领 我 们 踏 上 神 的 真 理 公 义 之 道 (参 约14:17 和16:13 注；罗 8:5~14 注)。 9:30 又 用 你 的 灵 借 众 先 知 劝 戒 他 们：圣 灵 在 旧 约 时 代 的 主 要 工 作 是 训 戒 神 子 民， 并 借 着 忠 心 的 先 知 显 明 他 们 的 罪 恶。 在 新 约 时 代， 圣 灵 仍 然 继 续 光 照 信 徒， 使 他 们 知 道 自 己 的 过 犯， 自 己 责 备 自 己 (参 约 16:8,13 注；参 “ 事 奉 的 恩 赐 ” 一 文)。


第10章

10:1 | 签名的是，哈迦利亚的儿子省长尼希米，和西底家。
10:2 | 祭司。西莱雅，亚撒利雅，耶利米，
10:3 | 巴施户珥，亚玛利雅，玛基雅，
10:4 | 哈突，示巴尼，玛鹿，
10:5 | 哈琳，米利末，俄巴底亚，
10:6 | 但以理，近顿，巴录，
10:7 | 米书兰，亚比雅，米雅民，
10:8 | 玛西亚，璧该，示玛雅。
10:9 | 又有利未人，就是亚散尼的儿子耶书亚，希拿达的子孙宾内，甲篾。
10:10 | 还有他们的弟兄示巴尼，荷第雅，基利他，毗莱雅，哈难，
10:11 | 米迦，利合，哈沙比雅，
10:12 | 撒刻，示利比，示巴尼，
10:13 | 荷第雅，巴尼，比尼努。
10:14 | 又有民的首领，就是巴录，巴哈摩押，以拦，萨土，巴尼，
10:15 | 布尼，押甲，比拜，
10:16 | 亚多尼雅，比革瓦伊，亚丁，
10:17 | 亚特，希西家，押朔，
10:18 | 荷第雅，哈顺，比赛，
10:19 | 哈拉，亚拿突，尼拜，
10:20 | 抹比押，米书兰，希悉，
10:21 | 米示萨别，撒督，押杜亚，
10:22 | 毗拉提，哈难，亚奈雅，
10:23 | 何细亚，哈拿尼雅，哈述，
10:24 | 哈罗黑，毗利哈，朔百，
10:25 | 利宏，哈沙拿，玛西雅，
10:26 | 亚希雅，哈难，亚难，
10:27 | 玛鹿，哈琳，巴拿。
10:28 | 其余的民，祭司，利未人，守门的，歌唱的，尼提宁，和一切离绝邻邦居民归服神律法的，并他们的妻子，儿女，凡有知识能明白的。
10:29 | 都随从他们贵胄的弟兄，发咒起誓，必遵行神借他仆人摩西所传的律法，谨守遵行耶和华我们主的一切诫命，典章，律例。
10:30 | 并不将我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。
10:31 | 这地的居民若在安息日，或什么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。
10:32 | 我们又为自己定例，每年各人捐银一舍客勒三分之一，为我们神殿的使用，
10:33 | 就是为陈设饼，常献的素祭，和燔祭，安息日，月朔，节期所献的与圣物，并以色列人的赎罪祭，以及我们神殿里一切的费用。
10:34 | 我们的祭司，利未人，和百姓都掣签，看每年是哪一族按定期将献祭的柴奉到我们神的殿里。照着律法上所写的，烧在耶和华我们神的坛上。
10:35 | 又定每年将我们地上初熟的土产，和各样树上初熟的果子，都奉到耶和华的殿里。
10:36 | 又照律法上所写的，将我们头胎的儿子，和首生的牛羊，都奉到我们神的殿，交给我们神殿里供职的祭司。
10:37 | 并将初熟之麦子所磨的面和举祭，各样树上初熟的果子，新酒与油奉给祭司，收在我们神殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中当取十分之一。
10:38 | 利未人取十分之一的时候，亚伦的子孙中，当有一个祭司与利未人同在。利未人也当从十分之一中取十分之一，奉到我们神殿的屋子里，收在库房中。
10:39 | 以色列人和利未人要将五谷，新酒，和油为举祭，奉到收存圣所器皿的屋子里，就是供职的祭司，守门的，歌唱的所住的屋子。这样，我们就不离弃我们神的殿。
10: 注解： | 10:29 发 咒 起 誓： 由 以 斯 拉 领 导 的 属 灵 复 兴 使 民 众 心 意 坚 定 地 顺 服 神 的 旨 意 (参8~10章)， 民 众 们 以 下 的 委 身 之 举 充 分 显 示 了 这 一 点： 1. 他 们 忠 于 神 的 诫 命， 借 此 事 奉 神 (29 节)。 2. 保 守 自 己 不 被 世 俗 所 玷 污， 与 属 世 之 道 彻 底 隔 绝 (30~31 节； 比 较 雅1:27)。 3. 不 惜 奉 献 自 己 的 时 间、 金 钱 和 财 产， 来 支 持 神 的 工 作 (32~39 节)。


第11章

11:1 | 百姓的首领住在耶路撒冷。其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。
11:2 | 凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。
11:3 | 以色列人，祭司，利未人，尼提宁，和所罗门仆人的后裔都住在犹大城邑，各在自己的地业中。本省的首领住在耶路撒冷的，记在下面。
11:4 | 其中有些犹大人和便雅悯人。犹大人中有法勒斯的子孙，乌西雅的儿子亚他雅。乌西雅是撒迦利雅的儿子。撒迦利雅是亚玛利雅的儿子。亚玛利雅是示法提雅的儿子。示法提雅是玛勒列的儿子。
11:5 | 又有巴录的儿子玛西雅。巴录是谷何西的儿子。谷何西是哈赛雅的儿子。哈赛雅是亚大雅的儿子。亚大雅是约雅立的儿子。约雅立是撒迦利雅的儿子。撒迦利雅是示罗尼的儿子。
11:6 | 住在耶路撒冷，法勒斯的子孙共四百六十八名，都是勇士。
11:7 | 便雅悯人中有米书兰的儿子撒路。米书兰是约叶的儿子。约叶是毗大雅的儿子。毗大雅是哥赖雅的儿子。哥赖雅是玛西雅的儿子。玛西雅是以铁的儿子。以铁是耶筛亚的儿子。
11:8 | 其次有迦拜，撒来的子孙，共九百二十八名。
11:9 | 细基利的儿子约珥是他们的长官。哈西努亚的儿子，犹大是耶路撒冷的副官。
11:10 | 祭司中有雅斤，又有约雅立的儿子耶大雅。
11:11 | 还有管理神殿的西莱雅，西莱雅是希勒家的儿子。希勒家是米书兰的儿子。米书兰是撒督的儿子。撒督是米拉约的儿子。米拉约是亚希突的儿子。
11:12 | 还有他们的弟兄在殿里供职的，共八百二十二名。又有耶罗罕的儿子亚大雅。耶罗罕是毗拉利的儿子。毗拉利是暗洗的儿子。暗洗是撒迦利亚的儿子。撒迦利亚是巴施户珥的儿子。巴施户珥是玛基雅的儿子。
11:13 | 还有他的弟兄作族长的，二百四十二名。又有亚萨列的儿子亚玛帅。亚萨列是亚哈赛的儿子。亚哈赛是米实利末的儿子。米实利末是音麦的儿子。
11:14 | 还有他们弟兄，大能的勇士共一百二十八名。哈基多琳的儿子撒巴第业是他们的长官。
11:15 | 利未人中有哈述的儿子示玛雅。哈述是押利甘的儿子。押利甘是哈沙比雅的儿子。哈沙比雅是布尼的儿子。
11:16 | 又有利未人的族长，沙比太和约撒拔管理神殿的外事。
11:17 | 祈祷的时候，为称谢领首的是米迦的儿子玛他尼。米迦是撒底的儿子。撒底是亚萨的儿子。又有玛他尼弟兄中的八布迦为副。还有沙母亚的儿子押大。沙母亚是加拉的儿子。加拉是耶杜顿的儿子。
11:18 | 在圣城的利未人共二百八十四名。
11:19 | 守门的是亚谷和达们，并守门的弟兄，共一百七十二名。
11:20 | 其余的以色列人，祭司，利未人都住在犹大的一切城邑，各在自己的地业中。
11:21 | 尼提宁却住在俄斐勒。西哈和基斯帕管理他们。
11:22 | 在耶路撒冷，利未人的长官，管理神殿事务的是歌唱者亚萨的子孙，巴尼的儿子乌西。巴尼是哈沙比雅的儿子。哈沙比雅是玛他尼的儿子。玛他尼是米迦的儿子。
11:23 | 王为歌唱的出命令，每日供给他们必有一定之粮。
11:24 | 犹大儿子谢拉的子孙，米示萨别的儿子毗他希雅，辅助王办理犹大民的事。
11:25 | 至于庄村和属庄村的田地，有犹大人住在基列亚巴，和属基列亚巴的乡村。底本和属底本的乡村。叶甲薛和属叶甲薛的庄村。
11:26 | 耶书亚，摩拉大，伯帕列，
11:27 | 哈萨书亚，别是巴，和属别是巴的乡村。
11:28 | 洗革拉，米哥拿，和属米哥拿的乡村。
11:29 | 音临门，琐拉，耶末，
11:30 | 撒挪亚，亚杜兰，和属这两处的庄村。拉吉和属拉吉的田地。亚西加和属亚西加的乡村。他们所住的地方是从别是巴直到欣嫩谷。
11:31 | 便雅悯人从迦巴起，住在密抹，亚雅，伯特利和属伯特利的乡村。
11:32 | 亚拿突，挪伯，亚难雅，
11:33 | 夏琐，拉玛，基他音，
11:34 | 哈叠，洗编，尼八拉，
11:35 | 罗德，阿挪，匠人之谷。
11:36 | 利未人中有几班曾住在犹大地归于便雅悯的。
11: 注解： | 11:1 本章没有带注解


第12章

12:1 | 同着撒拉铁的儿子所罗巴伯，和耶书亚回来的祭司，与利未人记在下面。祭司是西莱雅，耶利米，以斯拉，
12:2 | 亚玛利雅，玛鹿，哈突，
12:3 | 示迦尼，利宏，米利末，
12:4 | 易多，近顿，亚比雅，
12:5 | 米雅民，玛底雅，璧迦，
12:6 | 示玛雅，约雅立，耶大雅，
12:7 | 撒路，亚木，希勒家，耶大雅。这些人在耶书亚的时候作祭司，和他们弟兄的首领。
12:8 | 利未人是耶书亚，宾内，甲篾，示利比，犹大，玛他尼。这玛他尼和他的弟兄管理称谢的事。
12:9 | 他们的弟兄八布迦，和乌尼照自己的班次与他们相对。
12:10 | 耶书亚生约雅金。约雅金生以利亚实。以利亚实生耶何耶大。
12:11 | 耶何耶大生约拿单。约拿单生押杜亚。
12:12 | 在约雅金的时候，祭司作族长的西莱雅族（或作班本段同）有米拉雅。耶利米族有哈拿尼雅。
12:13 | 以斯拉族有米书兰。亚玛利雅族有约哈难。
12:14 | 米利古族有约拿单。示巴尼族有约瑟。
12:15 | 哈琳族有押拿。米拉约族有希勒恺。
12:16 | 易多族有撒迦利亚。近顿族有米书兰。
12:17 | 亚比雅族有细基利。米拿民族某。摩亚底族有毗勒太。
12:18 | 璧迦族有沙母亚。示玛雅族有约拿单。
12:19 | 约雅立族有玛特乃。耶大雅族有乌西。
12:20 | 撒来族有加莱。亚木族有希伯。
12:21 | 希勒家族有哈沙比雅。耶大雅族有拿坦业。
12:22 | 至于利未人，当以利亚实，耶何耶大，约哈难，押杜亚的时候，他们的族长记在册上。波斯王大利乌在位的时候，作族长的祭司也记在册上。
12:23 | 利未人作族长的记在历史上，直到以利亚实的儿子约哈难的时候。
12:24 | 利未人的族长是哈沙比雅，示利比，甲篾的儿子耶书亚，与他们弟兄的班次相对，照着神人大卫的命令一班一班地赞美称谢。
12:25 | 玛他尼，八布迦，俄巴底亚，米书兰，达们，亚谷是守门的，就是在库房那里守门。
12:26 | 这都是在约撒达的孙子，耶书亚的儿子约雅金，和省长尼希米，并祭司文士以斯拉的时候，有职任的。
12:27 | 耶路撒冷城墙告成的时候，众民就把各处的利未人，招到耶路撒冷，要称谢，歌唱，敲钹，鼓瑟，弹琴，欢欢喜喜地行告成之礼。
12:28 | 歌唱的人从耶路撒冷的周围，和尼陀法的村庄与伯吉甲，又从迦巴和押玛弗的田地聚集，因为歌唱的人在耶路撒冷四围为自己立了村庄。
12:29 |
12:30 | 祭司和利未人就洁净自己，也洁净百姓和城门，并城墙。
12:31 | 我带犹大的首领上城，使称谢的人分为两大队，排列而行。第一队在城上往右边向粪厂门行走。
12:32 | 在他们后头的有何沙雅，与犹大首领的一半。
12:33 | 又有亚撒利雅，以斯拉，米书兰，
12:34 | 犹大，便雅悯，示玛雅，耶利米。
12:35 | 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子。示玛雅是玛他尼的儿子。玛他尼是米该亚的儿子。米该亚是撒刻的儿子。撒刻是亚萨的儿子。
12:36 | 又有撒迦利亚的弟兄示玛雅，亚撒利，米拉莱，基拉莱，玛艾，拿坦业，犹大，哈拿尼，都拿着神人大卫的乐器，文士以斯拉引领他们。
12:37 | 他们经过泉门往前，从大卫城的台阶随地势而上，在大卫宫殿以上，直行到朝东的水门。
12:38 | 第二队称谢的人，要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙。
12:39 | 又过了以法莲门，古门，鱼门，哈楠业楼，哈米亚楼，直到羊门，就在护卫门站住。
12:40 | 于是，这两队称谢的人连我，和官长的一半，站在神的殿里。
12:41 | 还有祭司以利亚金，玛西雅，米拿民，米该雅，以利约乃，撒迦利亚，哈楠尼亚吹号。
12:42 | 又有玛西雅，示玛雅，以利亚撒，乌西，约哈难，玛基雅，以拦，和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。
12:43 | 那日，众人献大祭而欢乐。因为神使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。
12:44 | 当日，派人管理库房，将举祭，初熟之物，和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。
12:45 | 祭司利未人遵守神所吩咐的，并守洁净的礼。歌唱的，守门的，照着大卫和他儿子所罗门的命令也如此行。
12:46 | 古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢神的诗歌。
12:47 | 当所罗巴伯和尼希米的时候，以色列众人将歌唱的，守门的，每日所当得的分供给他们，又给利未人当得的分。利未人又给亚伦的子孙当得的分。
12: 注解： | 12:1 本章没有带注解


第13章

13:1 | 当日，人念摩西的律法书给百姓听，遇见书上写着说，亚扪人和摩押人永不可入神的会。
13:2 | 因为他们没有拿食物，和水来迎接以色列人，且雇了巴兰咒诅他们，但我们的神使那咒诅变为祝福。
13:3 | 以色列民听见这律法，就与一切闲杂人绝交。
13:4 | 先是蒙派管理我们神殿中库房，的祭司以利亚实与多比雅结亲。
13:5 | 便为他预备一间大屋子，就是从前收存素祭，乳香，器皿，和照命令供给利未人，歌唱的，守门的五谷，新酒，和油的十分之一，并归祭司举祭的屋子。
13:6 | 那时我不在耶路撒冷。因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我向王告假。
13:7 | 我来到耶路撒冷，就知道以利亚实为多比雅在神殿的院内，预备屋子的那件恶事。
13:8 | 我甚恼怒，就把多比雅的一切家具从屋里都抛出去。
13:9 | 吩咐人洁净这屋子，遂将神殿的器皿和素祭，乳香又搬进去。
13:10 | 我见利未人所当得的分，无人供给他们，甚至供职的利未人与歌唱的，俱各奔回自己的田地去了。
13:11 | 我就斥责官长说，为何离弃神的殿呢？我便招聚利未人，使他们照旧供职。
13:12 | 犹大众人就把五谷，新酒，和油的十分之一送入库房。
13:13 | 我派祭司示利米雅，文士撒督，和利未人毗大雅作库官管理库房。副官是哈难。哈难是撒刻的儿子。撒刻是玛他尼的儿子。这些人都是忠信的，他们的职分是将所供给的分给他们的弟兄。
13:14 | 我的神阿，求你因这事记念我，不要涂抹我为神的殿，与其中的礼节所行的善。
13:15 | 那些日子，我在犹大见有人在安息日榨酒（原文作踹酒榨），搬运禾捆驮在驴上。又把酒，葡萄，无花果，和各样的担子在安息日担入耶路撒冷，我就在他们卖食物的那日警戒他们。
13:16 | 又有推罗人住在耶路撒冷。他们把鱼和各样货物运进来，在安息日卖给犹大人。
13:17 | 我就斥责犹大的贵胄说，你们怎么行这恶事犯了安息日呢？
13:18 | 从前你们列祖岂不是这样行，以致我们神使一切灾祸临到我们，和这城吗？现在你们还犯安息日，使忿怒越发临到以色列。
13:19 | 在安息日的前一日，耶路撒冷城门有黑影的时候，我就吩咐人将门关锁，不过安息日不准开放。我又派我几个仆人管理城门，免得有人在安息日担什么担子进城。
13:20 | 于是商人和贩卖各样货物的，一两次住宿在耶路撒冷城外。
13:21 | 我就警戒他们说，你们为何在城外住宿呢？若再这样，我必下手拿办你们。从此以后，他们在安息日不再来了。
13:22 | 我吩咐利未人洁净自己，来守城门，使安息日为圣。我的神阿，求你因这事记念我，照你的大慈爱怜恤我。
13:23 | 那些日子，我也见犹大人娶了亚实突，亚扪，摩押的女子为妻。
13:24 | 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各族的方言。
13:25 | 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着神起誓，必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿。
13:26 | 我又说，以色列王所罗门不是在这样的事上犯罪吗？在多国中并没有一王像他，且蒙他神所爱，神立他作以色列全国的王。然而连他也被外邦女子引诱犯罪。
13:27 | 如此，我岂听你们行这大恶，娶外邦女子干犯我们的神呢？
13:28 | 大祭司以利亚实的孙子，耶何耶大的一个儿子是，和伦人参巴拉的女婿，我就从我这里把他赶出去。
13:29 | 我的神阿，求你记念他们的罪。因为他们玷污了祭司的职任，违背你与祭司利未人所立的约。
13:30 | 这样，我洁净他们，使他们离绝一切外邦人，派定祭司和利未人的班次，使他们各尽其职。
13:31 | 我又派百姓按定期献柴，和初熟的土产。我的神阿，求你记念我，施恩与我。
13: 注解：
13:3
就 与 一 切 闲 杂 人 绝 交： 从 以 色 列 民 中 清 除 信 奉 异 教 的 外 邦 人， 是 为 了 明 确 界 限， 使 神 的 选 民 免 受 外 邦 人 邪 恶 行 为 的 影 响。
1. 神 愿 他 的 子 民 如 此 行 的 关 键 原 因 在 于 他 们 有 一 种 向 世 俗 妥 协， 贪 图 享 乐， 并 与 属 世 的 生 活 方 式 同 流 合 污 的 内 在 倾 向。
2. 神 子 民 要 保 守 圣 洁， 就 必 须 遵 守 一 条 基 本 的 要 求， 与 我 们 社 会 上 的 行 为 方 式、 价 值 观 念 和 不 敬 虔 的 习 俗 保 持 隔 绝， 并 且 要 坚 决 抵 制 管 辖 这 世 界 的 灵 所 推 动 的 种 种 盛 行 广 传 的 观 念。 在 这 一 点 上 失 败， 就 会 导 致 我 们 失 去 神 的 同 在， 以 及 他 定 意 要 赐 给 我 们 的 各 样 益 处 (参 罗 12:2 注； 参 “ 信 徒 的 属 灵 分 别 ” 一 文 )。

13:7
我 来 到 耶 路 撒 冷： 尼 希 米 曾 返 回 波 斯， 有 一 段 时 间 不 在 耶 路 撒 冷 (6~7 节)。 他 再 次 回 到 耶 路 撒 冷 时， 发 现 那 里 的 犹 大 人 在 道 德 上 和 灵 性 上 已 大 大 松 懈， 偏 离 了 对 神 的 忠 信。 第13 章 就 记 述 了 几 件 百 姓 灵 性 堕 落 的 事 例。
13:7 就 知 道 以 利 亚 实……那 件 恶 事：亚 扪 人 多 比 雅 曾 与 撒 玛 利 亚 的 省 长 参 巴 拉 一 起 嘲 笑 犹 大 人 重 建 耶 路 撒 冷 城 墙 一 事 (2:10,19)， 但 这 时 他 却 已 经 与 大 祭 司 以 利 亚 实 的 近 亲， 同 为 祭 司 之 家 的 家 庭 联 姻。 做 为 回 报， 以 利 亚 实 在 圣 殿 院 内 为 多 比 雅 改 建 了 一 间 大 房 子， 精 心 装 饰， 做 为 多 比 雅 的 寓 所。 当 尼 希 米 发 现 这 一 亵 渎 之 举 时， 他 义 愤 填 膺， 将 多 比 雅 的 家 具 和 以 利 亚 实 为 之 提 供 的 奢 华 之 物 尽 都 扔 出 门 去。 尼 希 米 痛 心 不 已， 因 为 这 一 亵 渎 圣 殿 的 恶 行 干 犯 了 神 的 圣 洁。 现 代 某 些 教 会 容 许 人 们 在 其 中 从 事 对 神 的 国 毫 无 益 处 的 活 动， 他 们 实 在 应 当 从 这 个 事 件 中 吸 取 教 训。

13:12
犹 大 众 人 就 把……十 分 之 一， 送 入 库 房：尼 希 米 在 圣 殿 中 恢 复 了 完 全 敬 拜 以 及 利 未 人 和 乐 师 的 事 奉； 结 果， 民 众 将 他 们 奉 献 的 物 品 送 到 了 以 利 亚 实 曾 为 多 比 雅 准 备 的 房 间 里。 当 民 众 看 到 敬 拜 神 所 带 来 的 祝 福 时， 他 们 更 加 愿 意 献 上 十 分 之 一 奉 献。 大 约 在 此 时， 神 还 兴 起 了 玛 拉 基， 他 的 劝 戒 着 重 突 出 了 神 对 那 些 忠 心 奉 献 十 分 之 一 的 子 民 所 赐 的 福 分 (玛3:10)。 十 分 之 一 奉 献 的 本 质 在 于 祝 福 与 蒙 福， 而 不 是守 律 法 本 身 (参 “ 奉 献 ” 一 文)。 即 使 神 在 西 奈 山 上 向 摩 西 颁 布 律 法 之 前， 亚 伯 拉 罕 也 已 因 奉 献 自 己 所 得 的 十 分 之 一 而 得 到 了 麦 基 洗 德 的 祝 福 (创14:19~20)。 当 今 那 些 被 圣 灵 充 满 的 信 徒 们 像 早 期 的 信 徒 一 样，也 喜 爱 奉 献 与 分 享 (徒2:44~45；4:34~37；11:28~30)。

13:17
犯 了 安 息 日： 神 的 选 民 曾 因 着 自 己 贸 易 上 的 利 益， 并 为 满 足 他 们 对 属 世 之 物 的 贪 欲， 违 犯 了 神 所 定 在 安 息 日 必 须 休 息 的 诫 命。 新 约 时 代 的 信 徒 必 须 时 刻 抵 制 诱 惑， 不 可 任 凭 追 逐 财 富 和 成 就 的 欲 望 取 代 或 破 坏 你 按 照 神 的 吩 咐 荣 耀 神、 敬 拜 神 的 愿 望。 我 们 必 须 “ 先 求 他 的 国 和 他 的 义 ” (太 6:33；参 12:1 注)。

13:25
我 就 斥 责 他 们：真 正 属 神 的 领 袖 必 会 为 不 义 之 事 而 愤 怒， 不 惜 采 取 激 烈 的 手 段 去 扭 转 邪 恶 的 事 态。 面 对 教 会 中 肆 无 忌 惮， 公 然 藐 视 神 旨 意 的 行 为， 心 慈 手 软， 逆 来 顺 受， 实 际 就 是 懦 弱 和 屈 服。尼 希 米 这 一 铲 除 邪 恶 的 举 措 和 基 督 用 鞭 子 从 圣 殿 中 赶 出 兑 换 银 钱 之 人 的 义 举 极 其 相 似， 都 表 现 了 对 神 的 火 热 忠 诚 (太 21:12~13；约 2:13~16；参 路 19:45 注)。


以斯帖记


第1章

1:1 | 亚哈随鲁作王，从印度直到古实，统管一百二十七省。
1:2 | 亚哈随鲁王在书珊城的宫登基。
1:3 | 在位第三年，为他一切首领臣仆设摆筵席，有波斯和玛代的权贵，就是各省的贵胄与首领，在他面前。
1:4 | 他把他荣耀之国的丰富，和他美好威严的尊贵，给他们看了许多日，就是一百八十日。
1:5 | 这日子满了，又为所有住书珊城的大小人民，在御园的院子里设摆筵席七日。
1:6 | 有白色，绿色，蓝色的帐子，用细麻绳，紫色绳从银环内系在白玉石柱上。有金银的床榻摆在红，白，黄，黑玉石铺的石地上。
1:7 | 用金器皿赐酒，器皿各有不同。御酒甚多，足显王的厚意。
1:8 | 喝酒有例，不准勉强人，因王吩咐宫里的一切臣宰，让人各随己意。
1:9 | 王后瓦实提在亚哈随鲁王的宫内，也为妇女设摆筵席。
1:10 | 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监，米户幔，比斯他，哈波拿，比革他，亚拔他，西达，甲迦，
1:11 | 请王后瓦实提头戴王后的冠冕到王面前，使各等臣民看她的美貌，因为她容貌甚美。
1:12 | 王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。
1:13 | 那时，在王左右常见王面，国中坐高位的，有波斯和玛代的七个大臣，就是甲示拿，示达，押玛他，他施斯，米力，玛西拿，米母干，都是达时务的明哲人。按王的常规，办事必先询问知例明法的人。王问他们说，
1:14
1:15 | 王后瓦实提不遵太监所传的王命，照例应当怎样办理呢？
1:16 | 米母干在王和众首领面前回答说，王后瓦实提这事，不但得罪王，并且有害于王各省的臣民。
1:17 | 因为王后这事必传到众妇人的耳中，说，亚哈随鲁王吩咐王后瓦实提到王面前，她却不来，她们就藐视自己的丈夫。
1:18 | 今日波斯和玛代的众夫人听见王后这事，必向王的大臣照样行。从此必大开藐视和忿怒之端。
1:19 | 王若以为美，就降旨写在波斯和玛代人的例中，永不更改，不准瓦实提再到王面前，将她王后的位分赐给比她还好的人。
1:20 | 所降的旨意传遍通国（国度本来广大），所有的妇人，无论丈夫贵贱都必尊敬他。
1:21 | 王和众首领都以米母干的话为美，王就照这话去行，
1:22 | 发诏书，用各省的文字，各族的方言通知各省，使为丈夫的在家中作主，各说本地的方言。
1: 注解：
1:1
以 斯 帖 记 简 介

大 纲
壹 神 将 以 斯 帖 立 为 王 后 的 奇 妙 作 为 (1:1~2:18)
一 波 斯 王 后 瓦 实 提 被 废 (1:1~22)
1 亚 哈 随 鲁 王 大 摆 筵 席 (1:1~9)
2 瓦 实 提 抗 命 (1:10~12)
3 王 后 瓦 实 提 被 废 (1:13~22)
二 以 斯 帖 被 选 为 波 斯 王 后 (2:1~18)
1 亚 哈 随 鲁 王 挑 选 王 后 (2:1~4)
2 以 斯 帖 入 宫 (2:5~11)
3 选 出 新 王 后 (2:12~18)
贰 神 在 哈 曼 阴 谋 攻 击 末 底 改 及 犹 大 人 的 过 程 中 的 超 然 作 为 (2:19~4:17)
一 末 底 改 救 王 性 命 (2:19~23)
二 哈 曼 的 嚣 张 和 奸 诈 (3:1~15)
三 末 底 改 劝 以 斯 帖 向 国 王 求 恩 (4:1~17)
叁 神 超 然 拯 救 了 子 民 (5:1~9:32)
一 以 斯 帖 初 次 设 宴：第 一 次 请 求 (5:1~8)
二 哈 曼 阴 谋 的 进 展 (5:9~14)
三 神 的 旨 意 在 王 不 眠 之 夜 中 运 行 (6:1~14)
四 以 斯 帖 第 二 次 设 宴：哈 曼 阴 谋 败 露 (7:1~10)
五 王 的 法 令 及 犹 大 人 的 胜 利 (8:1~9:16)
六 定 普 珥 日 (9:17~32)
肆 神 高 升 末 底 改 (10:1~3)
作 者：不 详
主 题：神 的 超 然 护 佑
写 作 日 期：主 前 460~400 年
背 景
主 前539 年， 波 斯 帝 国 攻 破、 征 服 并 取 代 了 巴 比 伦 王 国， 统 治 犹 大 流 亡 百 姓 的 政 权 也 随 之 移 交 给 波 斯。以 斯 帖 的 故 事 就 发 生 在 首 都 书 珊 城， 时 值 亚 哈 随 鲁 王 (希 伯 来 名， 他 的 希 腊 名 为 薛 西 斯) 统 治 时 期 (主 前486~465 年)。 本 书 涵 盖 了 他 统 治 期 间 主 前483~473 年 的 历 史 (1:3；3:17)， 其 大 部 分 情 节 发 生 在 主 前473 年。 以 斯 帖 于 主 前478 年 被 立 为 王 后 (2:16)。
从 圣 经 编 年 史 来 看， 以 斯 帖 记 所 记 载 的 事 件 发 生 在 以 斯 拉 记 第 6~7 章 之 间， 即 在 所 罗 巴 伯 于 主 前538 年 领 导 流 亡 犹 大 人 从 巴 比 伦 和 波 斯 返 回 耶 路 撒 冷 的 第 一 次 归 回 (拉1~6 章)， 以 及 以 斯 拉 于 主 前457 年 带 领 的 第 二 次 归 回 (拉7~10 章； 参 以 斯 拉 记 简 介) 之 间。 尽 管 旧 约 圣 经 中 以 斯 帖 记 位 于 尼 希 米 记 之 后， 但 它 所 记 载 的 历 史 事 件 在 尼 希 米 回 到 耶 路 撒 冷 修 造 城 墙 (参 尼 希 米 简 介) 前30 年 就 发 生 了 (主 前 444 年)。 以 斯 拉 记 和 尼 希 米 记 记 叙 了 被 掳 后 回 归 到 耶 路 撒 冷 的 犹 大 余 民 的 事 迹， 以 斯 帖 记 则 记 叙 了 留 在 波 斯 的 犹 大 人 所 经 历 的 生 死 攸 关 的 大 事。
王 后 以 斯 帖 的 重 要 性 不 仅 在 于 她 挽 救 了 身 处 灭 绝 边 缘 的 以 色 列 百 姓， 而 且 在 于 她 使 得 以 色 列 人 在 异 国 他 乡 得 到 保 护 和 尊 重 (比 较8:17；10:3)。 这 一 件 在 神 旨 意 的 超 然 掌 管 之 下 所 成 就 的 奇 事， 为 几 十 年 后 尼 希 米 得 以 在 王 宫 中 服 事， 并 最 终 被 选 派 去 修 复 耶 路 撒 冷 的 城 墙 做 了 充 分 的 预 备。 如 果 以 斯 帖 和 其 他 犹 大 人 (包 括 尼 希 米) 在 波 斯 被 灭， 那 些 在 耶 路 撒 冷 的 悲 苦 交 加 的 犹 大 余 民 恐 怕 永 远 也 不 可 能 重 建 他 们 的 城 市；犹 大 人 被 掳 后 的 历 史 也 必 与 现 在 有 天 壤 之 别。
虽 然 以 斯 帖 记 作 者 不 详， 但 书 中 的 信 息 表 明， 其 作 者 通 晓 波 斯 的 习 俗、书 珊 城 的 宫 殿 以 及 亚 哈 随 鲁 王 的 细 节 情 况， 这 说 明 作 者 在 故 事 发 生 时 期 很 可 能 就 生 活 在 波 斯。 不 仅 如 此， 作 者 对 犹 大 人 的 深 切 同 情 和 对 犹 大 人 习 俗 的 了 解 表 明 他 也 是 一 个 犹 大 人； 他 很 可 能 是 末 底 改 的 晚 辈， 并 且 从 末 底 改 那 里 获 得 了 大 量 的 第 一 手 资 料。 本 书 在 末 底 改 死 后 问 世 (比 较10:1~3)。 从 史 实 和 语 言 风 格 的 细 节 上 看， 本 书 的 成 书 不 应 当 晚 于 主 前400 年。 旁 经 以 斯 帖 记 补 编 写 于 正 典 以 斯 帖 记 成 书 许 多 年 之 后。
目 的
本 书 有 双 重 写 作 目 的。 1.本 书 记 述 了 在 犹 大 人面 临 灭 顶 之 灾 时， 神 怎 样 通 过 以 斯 帖 保 护 并 拯 救 了 他 们。 虽 然 书 中 没 有 直 接 提 及 神 的 名 字， 但 神 超 然 的 作 为 却 贯 穿 全 书 始 末； 2. 为 犹 大 人 的 普 珥 日 由 来 提 供 历 史 背 景 (3:6~7；9:26~28)， 从 而 让 犹 大 人 世 世 代 代 永 远 铭 记 神 在 波 斯 对 他 们 施 行 的 伟 大 拯 救 (比 较 逾 越 节 和 以 色 列人 在 埃 及 所 蒙 的 救 拔)。 本 书 也 记 载 了 犹 大 人 当 每 年 记 念 和 遵 守 普 珥 日 的 定 例 (9:24,28~32)。
综 览
以 斯 帖 记 生 动 地 刻 画 了 5 位 主 要 历 史 人 物：1. 波 斯 国 王 亚 哈 随 鲁；2. 大 臣 哈 曼； 3. 瓦 实 提， 以 斯 帖 之 前 的 王 后；4. 以 斯 帖， 美 丽 的 犹 大 少 女， 后 来 成 为 王 后；5. 末 底 改， 以 斯 帖 的 堂 兄； 他 是 位 义 人， 收 养 了 以 斯 帖， 并 将 她 抚 养 成 人。 以 斯 帖 是 书 中 的 女 主 人 翁， 哈 曼 是 反 面 人 物， 而 男 主 人 翁 末 底 改 虽 被 哈 曼 仇 恨 欺 侮， 最 终 却 昂 首 得 胜， 荣 居 尊 位。 整 本 书 中 末 底 改 是 关 键 人 物， 因 为 他 影 响 了 王 后 以 斯 帖， 并 给 她 提 供 了 公 义 的 略 谋。
神 的 超 然 护 佑 在 书 中 随 处 可 见。 首 先 是 在 犹 大 民 族 生 死 攸 关 之 时， 犹 大 处 女 哈 大 沙 (希 伯 来 名)－－即 以 斯 帖 (波 斯 或 希 腊 名) 被 选 入 宫，立 为 王 后 (1~2 章；4:4)。其 次， 抚 养 以 斯 帖 长 大 成 人 的 末 底 改 (2:7) 旁 听 到 了 两 个 太 监 害 王 命的 密 谋， 便 揭 穿 了 其 阴 谋，救 了 王 的命， 使 末 底 改 的 行 为 被 记 入 王 的 史 书 (2:19~34)。 而 后 来 在 王 的 一 个 不 眠 之 夜， 王 吩 咐 人 念 历 史 给 他 听， 又 得 以 记 起 这 件 事 (6:1~14)；这 一 系 列 绝 妙 而 及 时 的 安 排 无 不 出 于 掌 管 乾 坤 之 神 的 美 意。
哈 曼 对 末 底 改 的 愤 恨 扩 大 到 所 有 犹 大 人。 他 想 出 一 套 险 恶 阴 谋， 并 诱 骗 国 王 亚 哈 随 鲁 颁 布 谕 旨， 定 于 亚 达 月 十 三 日 杀 灭 所 有 的 犹 大 人 (3:13)。 末 底 改 说 服 以 斯 帖 为 犹 大 人 向 王 求 恩。 在 书 珊 城 所 有 犹 大 人 禁 食 3 天 后， 以 斯 帖 冒 着 生 命 危 险，在 没 有 蒙 王 召 见 的 情 况 下 闯 入 内 院 见 王 (4 章)； 她 蒙 了 王 的 恩 (5:1~4)， 并 揭 穿 了 哈 曼 的 阴 谋； 结 果 哈 曼 被 挂 在 他 为 末 底 改 预 备 的 木 架 上 (7:1~10)。 王 的 第 二 道 谕 旨 使 犹 大 人 大 大 胜 过 了 他 们 的 敌 人 (8:1~9:16)； 那 日 也 成 了 他 们 设 筵 欢 喜 的 吉 日， 并 开 创 了 一 年 一 度 的 普 珥 日 (9:17~32)。全 书 以 末 底 改 高 升 并 大 有 尊 名 的 欢 乐 场 面 圆 满 告 终 (10:1~3)。
特 色
以 斯 帖 记 有 以 下 5 个 主 要 特 点： 1.圣 经 中 仅 有 两 卷 书 以 女 性 名 命 名， 以 斯 帖 记 为 其 一， 另 一 卷 是 路 得 记； 2. 全 书 以 宴 席 开 头， 又 以 宴 席 结 局。 书 中 共 记 有10 次 大 的 宴 席， 并 且 故 事 情 节 由 此 展 开； 3. 本 书 是 希 伯 来 文 圣 经 第 三 部 分 的 五 卷 书 (“ 圣 集 ”) 中 的 最 后 一 卷。 这 五 卷 书 分 别 在 犹 大 人 的 某 一 个 节 期 中 公 开 宣 读， 本 卷 在 每 年 亚 达 月14~15 日 的 普 珥 日 宣 读， 以 庆 祝 记 念 神 在 波 斯 借 王 后 以 斯 帖 对 以 色 列 民 施 行 的 拯 救； 4.本 书 中 虽 提 及 3 天 的 禁 食， 但 没 有 一 处 提 及 神、 敬 拜 和 祷 告 (这 一 特 点 使 一 些 评 论 家 草 率 地 怀 疑 此 书 的 属 灵 价 值)； 5. 神 的 名 在 本 书 中 虽 一 次 也 没 出 现， 但 神 超 然 的 护 佑 却 随 处 可 见 (如 2:7,17,22；4:14；4:16~5:2；6:1,3~10；9:1)。 圣 经 中 没 有 哪 一 卷 书 像 以 斯 帖 记 这 样 大 有 能 力 地 彰 显 出 神 战 胜 他 子 民 之 仇 敌 的 重 重 邪 恶 势 力， 从 而 奇 妙 地 保 全 了 犹 大 民 族 的 超 然 作 为。
新 约 圣 经 中 的 应 验
在 新 约 圣 经 中 没 有 一 处 提 及 本 书， 然 而， 哈 曼 对 犹 大 人 的 刻 骨 仇 恨， 以 及 他 企 图 杀 害 灭 绝 波 斯 帝 国 境 内 一 切 犹 大 人 的 阴 谋， 正 是 旧 约 圣 经 对 新 约 圣 经 中 敌 基 督 的一 个 预 表， 这 敌 基 督 必 会 在 末 后 的 日 子 寻 索 毁 灭 世 上 一 切 犹 太 人 和 基 督 徒 (参 启 示 录)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下进 度 在 3 天 内 读 完 以 斯 帖 记：
□ 1~4 章 □ 5~7 章 □ 8~10 章
经文注释
1:1
亚 哈 随 鲁 作 王： 亚 哈 随 鲁 王 从 主 前486~465 年 统 治 帝 国 波 斯。 与 本 书 有 关 的 重 要 历 史 年 份 有：
1. 主 前586 年 尼 布 甲 尼 撒 掳 走 以 色 列 民 (王 下 25 章)。
2. 以 色 列 人 于 公 元 前 538年 获 准 从 被 掳 之 地 返 回 故 乡 (拉1 章)。
3. 主 前479 年 以 斯 帖 被 立 为 波 斯 王 后 (斯 2:16~17)。
4. 主 前458年 以 斯 拉 获 准 率 民 从 巴 比 伦 回 耶 路 撒 冷 (拉7 章)。
这 样 看 来， 以 斯 帖 记 中 所 发 生 的 事 件 大 约 比 以 斯 拉 带 领 的 第 二 次 回 归 早 21 年 左 右。

1:13
达 时 务：那 些 属 世 的 智 者 有 时 比 那 些 本 当 有 智 慧 的 信 徒 领 导 者 更 加 通 晓 时 务。 关 于 通 达 时 务 的 讨 论， 请 参 代 上 12:32 注。


第2章

2:1 | 这事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。
2:2 | 于是王的侍臣对王说，不如为王寻找美貌的处女。
2:3 | 王可以派官在国中的各省，招聚美貌的处女到书珊城（或作宫）的女院，交给掌管女子的太监希该，给她们当用的香品。
2:4 | 王所喜爱的女子可以立为王后，代替瓦实提。王以这事为美，就如此行。
2:5 | 书珊城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙，示每的孙子，睚珥的儿子。
2:6 | 从前巴比伦王尼布甲尼撒，将犹大王耶哥尼雅（又名约雅斤）和百姓从耶路撒冷掳去，末底改也在其内。
2:7 | 末底改抚养他叔叔的女儿哈大沙（后名以斯帖），因为她没有父母。这女子又容貌俊美，她父母死了，末底改就收她为自己的女儿。
2:8 | 王的谕旨传出，就招聚许多女子到书珊城，交给掌管女子的希该。以斯帖也送入王宫，交付希该。
2:9 | 希该喜悦以斯帖，就恩待她。急忙给她需用的香品和她所当得的分，又派所当得的七个宫女服事她，使她和她的宫女搬入女院上好的房屋。
2:10 | 以斯帖未曾将籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。
2:11 | 末底改天天在女院前边行走，要知道以斯帖平安不平安，并后事如何。
2:12 | 众女子照例先洁净身体十二个月。六个月用没药油，六个月用香料和洁身之物。满了日期，然后挨次进去见亚哈随鲁王。
2:13 | 女子进去见王是这样。从女院到王宫的时候，凡她所要的都必给她。
2:14 | 晚上进去，次日回到女子第二院，交给掌管妃嫔的太监沙甲。除非王喜爱她，再提名召她，就不再进去见王。
2:15 | 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了掌管女子的太监希该所派定给她的，她别无所求。凡看见以斯帖的都喜悦她。
2:16 | 亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫见王。
2:17 | 王爱以斯帖过于爱众女，她在王眼前蒙宠爱比众处女更甚。王就把王后的冠冕戴在她头上，立她为王后，代替瓦实提。
2:18 | 王因以斯帖的缘故给众首领和臣仆设摆大筵席，又豁免各省的租税，并照王的厚意大颁赏赐。
2:19 | 第二次招聚处女的时候，末底改坐在朝门。
2:20 | 以斯帖照着末底改所嘱咐的，还没有将籍贯宗族告诉人。因为以斯帖遵末底改的命，如抚养她的时候一样。
2:21 | 当那时候，末底改坐在朝门，王的太监中有两个守门的，辟探和提列，恼恨亚哈随鲁王，想要下手害他。
2:22 | 末底改知道了，就告诉王后以斯帖。以斯帖奉末底改的名，报告于王。
2:23 | 究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。
2: 注解：
2:4
立 为 王 后， 代 替 瓦 实 提： 以 斯 帖 记 全 书 中 没 有 一 处 提 及 神， 但 处 处 可 见 神 的 旨 意 在 以 色 列 人 中 运 行。 神 掌 管、 统 筹 并 且 使 用 人 的 所 做 所 为 来 成 就 他 的 旨 意， 保 全 他 的 子 民 (参 “ 神 的 护 佑 ” 一 文)。 本 书 通 过 以 下 几 个 情 节 展 示 了 神 的 预 见 和 超 然 护 佑：
1. 因 为 王 后 瓦 实 提 违 抗 王 命 不 参 加 王 的 筵 席 (1:2)， 犹 大 少 女 以 斯 帖 被 选 为 王 后 (15~18 节)。
2. 末 底 改， 以 斯 帖 的 至 亲， 也 是 一 名 以 色 列 人， 揭 穿 了 一 个 加 害 国 王 的 阴 谋 (21~23 节)。
3. 王 偏 爱 以 斯 帖 (5:2,8)。
4. 王 发 现 是 末 底 改 救 了 他 的 性 命 (6:1~2；比 较 2:21~23)。
5. 正 当 哈 曼 入 王 内 室 欲 出 谋 加 害 末 底 改 时， 王 决 定 要 大 大 奖 赏 末 底 改 (6:1~11)。
6. 王 帮 助 以 斯 帖， 拯 救 了 面 临 危 难 的 犹 大 人 (7~8 章)。
7. 末 底 改 高 升， 深 得 王 心 (9:4；10:2~3)。

2:6
从 耶 路 撒 冷 掳 去：末 底 改 的 曾 祖 父 基 士 (5 节) 随 犹 大 王 约 雅 斤 于 主 前 597 年 一 同 从 耶 路 撒 冷 被 掳 到 巴 比 伦， 末 底 改 本 人 并 没 有 经 历 这 些。

2:17
立 她 为 王 后：波 斯 国 王 立 以 斯 帖 为 后 这 件 事 让 我 们 看 到， 神 如 何 扭 转 罪 人 的 心， 使 他 们 效 力 于 神 的 旨 意 (比 较 箴 21:1； 参 拉1:1 注)。 此 时 以 斯 帖 所 在 的 位 份 使 她 在 五 年 后 的 紧 要 关 头 拯 救 了 以 色 列 人。 神 能 够 使 用 所 有 相 关 人 物 的 自 愿 抉 择 来 保 护 他 的 子 民 (4:14)。

2:20
照 着 末 底 改 所 嘱 咐 的：虽 然 以 斯 帖 被 选 入 宫 并 封 为 波 斯 王 后 (2:17)， 但 她 并 没 有 因 着 这 刚 刚 得 到 的 权 力 和 地 位 就 自 高 自 大， 自 以 为 是。 她 没 有 轻 看 地 位 卑 微 的 堂 兄 的 建 议， 也 没 有 鄙 视 自 己 的 民 族 和 属 灵 传 统； 相 反， 做 了 王 后 的 她 和 从 前 一 样， 满 怀 由 衷 的 温 良、 柔 顺 和 谦 卑。


第3章

3:1 | 这事以后，亚哈随鲁王抬举，亚甲族哈米大他的儿子哈曼，使他高升，叫他的爵位超过与他同事的一切臣宰。
3:2 | 在朝门的一切臣仆都跪拜哈曼，因为王如此吩咐。惟独末底改不跪不拜。
3:3 | 在朝门的臣仆问末底改说，你为何违背王的命令呢？
3:4 | 他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。
3:5 | 哈曼见末底改不跪不拜，他就怒气填胸。
3:6 | 他们已将末底改的本族告诉哈曼。他以为下手害末底改一人是小事，就要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。
3:7 | 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。
3:8 | 哈曼对亚哈随鲁王说，有一种民，散居在王国各省的民中，他们的律例与万民的律例不同，也不守王的律例，所以容留他们与王无益。
3:9 | 王若以为美，请下旨意灭绝他们。我就捐一万他连得银子交给掌管国帑的人，纳入王的府库。
3:10 | 于是王从自己手上摘下戒指，给犹大人的仇敌亚甲族哈米大他的儿子哈曼。
3:11 | 王对哈曼说，这银子仍赐给你，这民也交给你，你可以随意待他们。
3:12 | 正月十三日，就召了王的书记来，照着哈曼一切所吩咐的，用各省的文字，各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领。又用王的戒指盖印。
3:13 | 交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，十二月，就是亚达月十三日，全然剪除，杀戮灭绝，并夺他们的财为掠物。
3:14 | 抄录这旨意，颁行各省，宣告各族，使他们预备等候那日。
3:15 | 驿卒奉王命急忙起行，旨意也传遍书珊城。王同哈曼坐下饮酒，书珊城的民却都慌乱。
3: 注解：
3:2
末 底 改 不 跪 不 拜：由 于 对 神 的 忠 诚， 末 底 改 拒 绝 跪 拜 哈 曼 (4 节)。 显 然， 王 的 臣 仆 和 其 他 人 给 哈 曼 的 尊 荣 非 哈 曼 所 配， 这 样 的 膜 拜 几 乎 就 是 以 色 列 人 单 单 献 给 神 的 那 种 敬 拜。 因 此， 末 底 改 不 在 哈 曼 面 前 跪 拜。 但 以 理 的 三 个 同 伴 也 表 现 出 同 样 的 信 心 之 举 (但3:1~12)。

3:4
自 己 是 犹 大 人： 末 底 改 周 围 的 人 想 知 道 他 为 何 不 跪 拜， 他 给 了 他 们 惟 一 的 回 答： 他 是 犹 大 人。
1. 神 将 犹 大 人 置 于 被 掳 之 地 是 为 了 炼 净 他 们 拜 偶 像 的 罪。 从 以 斯 拉 记 和 尼 希 米 记 中 我 们 知 道， 回 到 耶 路 撒 冷 的 犹 大 人 已 经 领 受 了 这 一 功 课， 并 愿 意 弃 绝 偶 像， 敬 拜 真 神； 从 以 斯 帖 记 我 们 看 到， 那 些 留 在 波 斯， 没 有 归 回 的 犹 大 人 也 一 样 汲 取 了 教 训。 此 时， “ 作 犹 大 人 ” 已 有 了 具 体 而 深 刻 的 内 涵； 他 们 也 不 再 跪 拜 任 何 人 或 偶 像。
2. 我 们 做 为 基 督 徒 也 不 无 代 价； 我 们 实 在 当 效 法 末 底 改， 承 认 基 督， 坚 守 立 场， 不 畏 世 俗 的 压 力， 持 定 合 乎 主 道 的 公 义 标 准。

3:6
灭 绝……所 有 的 犹 大 人： 波 斯 的 大 臣 哈 曼， 是 圣 经 中 第 一 个 企 图 阴 谋 灭 绝 他 政 权 范 围 内 一 切 犹 大 人 的 政 治 角 色。 历 史 上 这 种 企 图 对 犹 太 人 实 行 种 族 灭 绝 的 事 件 无 独 有 偶， 如 主 前 2 世 纪 的 安 提 阿 哥· 伊 皮 法 尼 斯 对 犹 太 人 的 大 肆 逼 迫 (参 但11:28 注)， 以 及 20 世 纪 欧 洲 的 阿 道 夫· 希 特 勒 对 犹 太 人 的 残 酷 屠 杀；在 末 后 那 敌 基 督 也 必 要 寻 索 毁 灭 一 切 犹 太 人 和 基 督 徒 (启 13:15~18)。

3:7
掣 普 珥： “普 珥” 类 似 骰 子。 哈 曼 用 它 来 选 定 灭 绝 犹 大 人 的 “ 吉 日 ”。 掣 签 之 日 与 所 定 的 实 施 阴 谋 之 日 约 有 一 年 间 隔， 这 使 末 底 改 和 以 斯 帖 有 足 够 的 时 间 去 挫 败 哈 曼 的 计 划。

3:8
与 万 民 的 例 律 不 同：神 给 以 色 列 人 例 律 的 目 的 之 一 是 使 他 们 与 世 人 迥 别。 哈 曼 意 识 到 以 色 列 人 不 同， 并 因 此 憎 恨 他 们。 在 新 约 时 代， 神 依 然 希 望 他 的 子 民 从 这 世 界 中 分 别 出 来， 成 为 属 神 的 圣 民 (比 较 彼 前 2:9)。 今 天， 这 世 界 同 样 会 因 着 神 子 民 的 不 同、 圣 洁 和 公 义 而 恨 恶 他 们 (比 较 约15:18~25)。


第4章

4:1 | 末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。
4:2 | 到了朝门前停住脚步，因为穿麻衣的不可进朝门。
4:3 | 王的谕旨所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。
4:4 | 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不受。
4:5 | 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是什么事，是什么缘故。
4:6 | 于是哈他革出到朝门前的宽阔处见末底改。
4:7 | 末底改将自己所遇的事，并哈曼为灭绝犹大人，应许捐入王库的银数都告诉了他。
4:8 | 又将所抄写传遍书珊城，要灭绝犹大人的旨意交给哈他革，要给以斯帖看，又要给她说明，并嘱咐她进去见王，为本族的人在王面前恳切祈求。
4:9 | 哈他革回来，将末底改的话告诉以斯帖。
4:10 | 以斯帖就吩咐哈他革去见末底改，说，
4:11 | 王的一切臣仆和各省的人民，都知道有一个定例，若不蒙召，擅入内院见王的，无论男女必被治死。除非王向他伸出金杖，不得存活。现在我没有蒙召进去见王已经三十日了。
4:12 | 人就把以斯帖这话告诉末底改。
4:13 | 末底改托人回覆以斯帖说，你莫想在王宫里强过一切犹大人，得免这祸。
4:14 | 此时你若闭口不言，犹大人必从别处得解脱，蒙拯救，你和你父家，必至灭亡。焉知你得了王后的位分，不是为现今的机会吗？
4:15 | 以斯帖就吩咐人回报末底改说，
4:16 | 你当去招聚书珊城所有的犹大人，为我禁食三昼三夜，不吃不喝。我和我的宫女也要这样禁食。然后我违例进去见王，我若死就死吧。
4:17 | 于是末底改照以斯帖一切所吩咐的去行。
4: 注解： | 4:14 此 时 你 若 闭 口 不 言：末 底 改 相 信 神 的 计 划 是 通 过 以 斯 帖 拯 救 以 色 列 人， 而 且 以 斯 帖 也 正 是 因 此 而 成 了 王 后； 同 时 他 也 知 道， 以 斯 帖 也 有 可 能 不 在 神 的 救 赎 大 计 中 尽 她 的 份，从 而 错 失 神 为 她 定 的 美 好 旨 意， 不 参 与 神 的 这 个 计 划， 一 切 也 是 徒 劳。 如 果 她 不 愿 拯 救 犹 大 人， 她 自 己 也 将 灭 亡 (14 节)。 神 的 救 赎 计 划 往 往 需 要 人 的 参 与 (比 较 太 26:24；参 出 33:3 注；腓 2:12 注)。 4:14 不 是 为 现 今 的 机 会 吗：这 段 话 道 出 了 本 书 的 主 旨： 神 掌 管 并 且 能 调 动 世 界 上 的 一 切 事， 来 救 他 的 子 民 脱 离 邪 恶， 从 而 实 现 整 个 救 赎 计 划， 使 他 的 子 民 得 着 益 处。 所 有 信 徒 都 应 牢 记， 发 生 在 我 们 周 围 的 事 情 中 都 有 神 的 作 为，为 的 是 救 我 们 脱 离 这 凶 恶 的 世 代， 永 远 与 神 同 在 (罗 8:29~39；加 1:4；犹 24 节)。 4:16 我 若 死 就 死 吧：以 斯 帖 甘 愿 冒 生 命 危 险 去 救 她 的 同 胞。 她 愿 迈 出 正 确 的 一 步， 而 将 结 局 交 托 给 神。 神 不 会 赏 赐 那 些 明 哲 保 身、为 己 利 缄 默 不 语 的 人， 却 会 赏 赐 那 些 为 了 神 和 他的 话 语 不 惜 一 切 代 价 讲 出 真 理 的 人 (参 约 16:1~4)。 末 底 改 和 以 斯 帖 在 需 要 的 时 候 宁 可 牺 牲 生 命 与 邪 恶 争 战。 他 们 是 忠 心 顺 服敬 虔 之 道 的 典 范 (参 路1:17关 于 施 洗 约 翰 的 品 格 和 信 心 的 注 释)。


第5章

5:1 | 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。
5:2 | 王见王后以斯帖站在院内，就施恩于她，向她伸出手中的金杖，以斯帖便向前摸杖头。
5:3 | 王对她说，王后以斯帖阿，你要什么。你求什么，就是国的一半也必赐给你。
5:4 | 以斯帖说，王若以为美，就请王带着哈曼，今日赴我所预备的筵席。
5:5 | 王说，叫哈曼速速照以斯帖的话去行。于是王带着哈曼赴以斯帖所预备的筵席。
5:6 | 在酒席筵前，王又问以斯帖说，你要什么，我必赐给你。你求什么，就是国的一半也必为你成就。
5:7 | 以斯帖回答说，我有所要，我有所求。
5:8 | 我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王带着哈曼，再赴我所要预备的筵席。明日我必照王所问的说明。
5:9 | 那日哈曼心中快乐，欢欢喜喜地出来。但见末底改在朝门不站起来，连身也不动，就满心恼怒末底改。
5:10 | 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。
5:11 | 哈曼将他富厚的荣耀，众多的儿女，和王抬举他使他超乎首领臣仆之上，都述说给他们听。
5:12 | 哈曼又说，王后以斯帖预备筵席，除了我之外不许别人随王赴席。明日王后又请我随王赴席。
5:13 | 只是我见犹大人末底改坐在朝门，虽有这一切荣耀，也与我无益。
5:14 | 他的妻细利斯和他一切的朋友对他说，不如立一个五丈高的木架，明早求王将末底改挂在其上，然后你可以欢欢喜喜地随王赴席。哈曼以这话为美，就叫人做了木架。
5: 注解： | 5:13 与 我 无 益：尽 管 哈 曼 拥 有 财 富、 尊 荣、 权 势 和 地 位， 但 他 从 不 满 足。 与 他 相 反， 末 底 改 刚 直 不 阿， 敬 虔 坚 定， 大 大 信 靠 神。 哈 曼 深 知 末 底 改 强 于 自 己， 因 此 恨 他。 在 神 眼 里， 有 财 富、 权 势 和 地 位 不 算 伟 大； 只 有 信 实、 对 神 忠 心、 追 求 公 义 才 是 伟 大 (参 路22:24~30 注)。


第6章

6:1 | 那夜王睡不着觉，就吩咐人取历史来，念给他听。
6:2 | 正遇见书上写着说，王的太监中有两个守门的，辟探和提列，想要下手害亚哈随鲁王，末底改将这事告诉王后。
6:3 | 王说，末底改行了这事，赐他什么尊荣爵位没有。伺候王的臣仆回答说，没有赐他什么。
6:4 | 王说，谁在院子里。（那时哈曼正进王宫的外院，要求王将末底改挂在他所预备的木架上）
6:5 | 臣仆说，哈曼站在院内。王说，叫他进来。
6:6 | 哈曼就进去。王问他说，王所喜悦尊荣的人，当如何待他呢？哈曼心里说，王所喜悦尊荣的，不是我是谁呢？
6:7 | 哈曼就回答说，王所喜悦尊荣的人，
6:8 | 当将王常穿的朝服和戴冠的御马，
6:9 | 都交给王极尊贵的一个大臣，命他将衣服给王所喜悦尊荣的人穿上，使他骑上马，走遍城里的街市，在他面前宣告说，王所喜悦尊荣的人，就如此待他。
6:10 | 王对哈曼说，你速速将这衣服和马，照你所说的，向坐在朝门的犹大人末底改去行。凡你所说的，一样不可缺。
6:11 | 于是哈曼将朝服给末底改穿上，使他骑上马，走遍城里的街市，在他面前宣告说，王所喜悦尊荣的人，就如此待他。
6:12 | 末底改仍回到朝门，哈曼却忧忧闷闷地蒙着头，急忙回家去了。
6:13 | 将所遇的一切事，详细说给他的妻细利斯，和他的众朋友听。他的智慧人，和他的妻细利斯对他说，你在末底改面前始而败落，他如果是犹大人，你必不能胜他，终必在他面前败落。
6:14 | 他们还与哈曼说话的时候，王的太监来催哈曼，快去赴以斯帖所预备的筵席。
6: 注解： | 6:1 取 历 史 来， 念 给 他 听：神 旨 意 的 超 然 运 行 在 第 6 章 清 楚 地 显 明 了。 神 借 着 王 的 不 眠 之 夜 终 使 末 底 改 的 仇 敌 亲 自 提 升 末 底 改 (2~11 节)。 神 日 日 夜 夜 都 在 守 护 看 顾 那 些 忠 心 的 人 (参 撒 上 2:8；诗 121 篇；徒 5:17~19；18:9~10；启3:8~9)。


第7章

7:1 | 王带着哈曼来赴王后以斯帖的筵席。
7:2 | 这第二次在酒席筵前，王又问以斯帖说，王后以斯帖阿，你要什么，我必赐给你。你求什么，就是国的一半也必为你成就。
7:3 | 王后以斯帖回答说，我若在王眼前蒙恩，王若以为美，我所愿的，是愿王将我的性命赐给我。我所求的，是求王将我的本族赐给我。
7:4 | 因我和我的本族被卖了，要剪除杀戮灭绝我们。我们若被卖为奴为婢，我也闭口不言。但王的损失，敌人万不能补足。
7:5 | 亚哈随鲁王问王后以斯帖说，擅敢起意如此行的是谁。这人在哪里呢？
7:6 | 以斯帖说，仇人敌人就是这恶人哈曼。哈曼在王和王后面前就甚惊惶。
7:7 | 王便大怒，起来离开酒席往御园去了。哈曼见王定意要加罪与他，就起来，求王后以斯帖救命。
7:8 | 王从御园回到酒席之处，见哈曼伏在以斯帖所靠的榻上。王说，他竟敢在宫内，在我面前凌辱王后吗？这话一出王口，人就蒙了哈曼的脸。
7:9 | 伺候王的一个太监名叫哈波拿，说，哈曼为那救王有功的末底改做了五丈高的木架，现今立在哈曼家里。王说，把哈曼挂在其上。
7:10 | 于是人将哈曼挂在他为末底改所预备的木架上。王的忿怒这才止息。
7: 注解： | 7:1 本章没有带注解


第8章

8:1 | 当日，亚哈随鲁王把犹大人仇敌哈曼的家产，赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经告诉王，末底改是她的亲属。
8:2 | 王摘下自己的戒指，就是从哈曼追回的，给了末底改。以斯帖派末底改管理哈曼的家产。
8:3 | 以斯帖又俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼害犹大人的恶谋。
8:4 | 王向以斯帖伸出金杖，以斯帖就起来，站在王前。
8:5 | 说，亚甲族哈米大他的儿子哈曼设谋传旨，要杀灭在王各省的犹大人。现今王若愿意，我若在王眼前蒙恩，王若以为美，若喜悦我，请王另下旨意，废除哈曼所传的那旨意。
8:6 | 我何忍见我本族的人受害？何忍见我同宗的人被灭呢？
8:7 | 亚哈随鲁王对王后以斯帖，和犹大人末底改说，因哈曼要下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。
8:8 | 现在你们可以随意，奉王的名写谕旨给犹大人，用王的戒指盖印。因为奉王名所写，用王戒指盖印的谕旨，人都不能废除。
8:9 | 三月，就是西弯月二十三日，将王的书记召来。按着末底改所吩咐的，用各省的文字，各族的方言，并犹大人的文字方言写谕旨。传给那从印度直到古实一百二十七省的犹大人和总督省长首领。
8:10 | 末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给骑御马圈快马的驿卒，传到各处。
8:11 | 谕旨中，王准各省各城的犹大人在一日之间，十二月，就是亚达月十三日，聚集保护性命，剪除杀戮灭绝那要攻击犹大人的一切仇敌，和他们的妻子儿女，夺取他们的财为掠物。
8:12 |
8:13 | 抄录这谕旨，颁行各省，宣告各族，使犹大人预备等候那日，在仇敌身上报仇。
8:14 | 于是骑快马的驿卒被王命催促，急忙起行。谕旨也传遍书珊城。
8:15 | 末底改穿着蓝色白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来。书珊城的人民都欢呼快乐。
8:16 | 犹大人有光荣，欢喜快乐而得尊贵。
8:17 | 王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。
8: 注解： | 8:3 除 掉……恶 谋： 尽 管 在 神 的 干 预 下， 哈 曼 被 绞 死 了 (7:10)，但 杀 灭 犹 大 人 的 谕 旨 依 然 有 效。 即 使 国 王 自 己 也 不 能 改 变 既 定 的 敕 令 (8 节)。 然 而， 在 以 斯 帖 的 哀 告 下， 王 又 发 出 第 二 条 谕 旨， 允 许 犹 大 人 在 原 定 除 灭 他 们 的 那 天 聚 集 保 护 自 己 的 性 命 (9~17 节)。 神 随 时 都 在 努 力 拯 救 他 的 百 姓， 但 他 们 若 不 因 信 积 极 回 应， 他 就 不 能 救 他 们； 也 就 是 说， 神 与 人 一 起 努 力 才 使 得 以 色 列 人 得 救 (参腓 2:12~13)。 8:17 惧 怕 犹 大 人：神 不 仅 使 犹 大 人 保 护 了 自 己 (参 上 一 条 注 释)， 而 且 也 让 那 国 的 人 惧 怕 他 们 (比 较 9:2, 尼6:16)。 换 言 之， 哈 曼 的 恶 谋 反 而 使 神 子 民 获 得 了 地 位。


第9章

9:1 | 十二月，乃亚达月十三日，王的谕旨将要举行，就是犹大人的仇敌盼望辖制他们的日子，犹大人反倒辖制恨他们的人。
9:2 | 犹大人在亚哈随鲁王各省的城里聚集，下手击杀那要害他们的人。无人能敌挡他们，因为各族都惧怕他们。
9:3 | 各省的首领，总督，省长，和办理王事的人，因惧怕末底改，就都帮助犹大人。
9:4 | 末底改在朝中为大，名声传遍各省，日渐昌盛。
9:5 | 犹大人用刀击杀一切仇敌，任意杀灭恨他们的人。
9:6 | 在书珊城，犹大人杀灭了五百人。
9:7 | 又杀巴珊大他，达分，亚斯帕他，
9:8 | 破拉他，亚大利雅，亚利大他，
9:9 | 帕玛斯他，亚利赛，亚利代，瓦耶撒他。
9:10 | 这十人都是哈米大他的孙子，犹大人仇敌哈曼的儿子。犹大人却没有下手夺取财物。
9:11 | 当日，将书珊城被杀的人数呈在王前。
9:12 | 王对王后以斯帖说，犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子，在王的各省不知如何呢？现在你要什么，我必赐给你。你还求什么，也必为你成就。
9:13 | 以斯帖说，王若以为美，求你准书珊的犹大人，明日也照今日的旨意行，并将哈曼十个儿子的尸首挂在木架上。
9:14 | 王便允准如此行。旨意传在书珊，人就把哈曼十个儿子的尸首挂起来了。
9:15 | 亚达月十四日书珊的犹大人又聚集在书珊，杀了三百人，却没有下手夺取财物。
9:16 | 在王各省其余的犹大人，也都聚集保护性命，杀了恨他们的人七万五千，却没有下手夺取财物。这样，就脱离仇敌，得享平安。
9:17 | 亚达月十三日，行了这事。十四日安息，以这日为设筵欢乐的日子。
9:18 | 但书珊的犹大人，这十三日，十四日聚集杀戮仇敌。十五日安息，以这日为设筵欢乐的日子。
9:19 | 所以住无城墙乡村的犹大人，如今都以亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。
9:20 | 末底改记录这事，写信与亚哈随鲁王各省远近所有的犹大人，
9:21 | 嘱咐他们每年守亚达月十四，十五两日。
9:22 | 以这月的两日为犹大人脱离仇敌得平安，转忧为喜，转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。
9:23 | 于是，犹大人按着末底改所写与他们的信，应承照初次所守的守为永例。
9:24 | 是因犹大人的仇敌，亚甲族哈米大他的儿子哈曼，设谋杀害犹大人，掣普珥，就是掣签，为要杀尽灭绝他们。
9:25 | 这事报告于王，王便降旨使哈曼谋害犹大人的恶事，归到他自己的头上，并吩咐把他和他的众子都挂在木架上。
9:26 | 照着普珥的名字，犹大人就称这两日为普珥日。他们因这信上的话，又因所看见所遇见的事，
9:27 | 就应承自己与后裔，并归附他们的人，每年按时必守这两日，永远不废。
9:28 | 各省各城，家家户户，世世代代纪念遵守这两日，使这普珥日在犹大人中不可废掉，在他们后裔中也不可忘记。
9:29 | 亚比孩的女儿王后以斯帖，和犹大人末底改以全权写第二封信，坚嘱犹大人守这普珥日。
9:30 | 用和平诚实话，写信给亚哈随鲁王国中，一百二十七省所有的犹大人，
9:31 | 劝他们按时守这普珥日，禁食呼求，是照犹大人末底改，和王后以斯帖，所嘱咐的。也照犹大人为自己与后裔所应承的。
9:32 | 以斯帖命定守普珥日，这事也记录在书上。
9: 注解： | 9:5 击 杀 一 切 仇 敌：亚 达 月 十 三 日， 犹 大 人 击 杀 敌 人 是 自 卫 之 举； 他 们 的 处 境 迫 使 他 们 以 反 击 来 保 全 性 命。 犹 大 人 抗 击 那 些 想 灭 绝 他 们 的 人， 同 时 也 约 束 自 己 不 去 掠 夺 他 们 的 财 物 (10, 15~16 节)。 9:26 普 珥：末 底 改 设 立 了 普 珥 日 (比 较20~23 节)， 为 时 两 天， 记 念 神 拯 救 犹 大 人 脱 离 哈 曼 企 图 灭 绝 他 们 的 险 恶 计 划 的 节 日。 1. 以 “ 普 珥 ” 为 这 节 日 命 名， 是 为 了 叫 后 人 铭 记 哈 曼 通 过 摇 签 (掣 普 珥) 选 定 了 大 举 屠 杀 犹 大 人 的 日 子 这 一 事 实 (参 3:7 注)。 2. 它 也 提 醒 我 们 神 能 主 宰 时 机。 神 子 民 决 不 能 将 自 己 看 作 命 运 的 牺 牲 品。 神 对 我 们 每 个 人 的 生 命 都 有 一 个 合 乎 他 救 赎 大 计 的 美 妙 计 划， 我 们 务 要 像 末 底 改 和 以 斯 帖 那 样 坚 定 立 场。


第10章

10:1 | 亚哈随鲁王使旱地，和海岛的人民都进贡。
10:2 | 他以权柄能力所行的，并他抬举末底改使他高升的事，岂不都写在玛代，和波斯王的历史上吗？
10:3 | 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦，为本族的人求好处，向他们说和平的话。
10: 注解： | 10:1 本章没有带注解


约伯记


第1章

1:1 | 乌斯地有一个人名叫约伯。那人完全正直，敬畏神，远离恶事。
1:2 | 他生了七个儿子，三个女儿。
1:3 | 他的家产有七千羊，三千骆驼，五百对牛，五百母驴，并有许多仆婢。这人在东方人中就为至大。
1:4 | 他的儿子，按着日子，各在自己家里设摆筵宴，就打发人去，请了他们的三个姐妹来，与他们一同吃喝，
1:5 | 筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭。因为他说，恐怕我儿子犯了罪，心中弃掉神。约伯常常这样行。
1:6 | 有一天，神的众子，来侍立在耶和华面前，撒但也来在其中。
1:7 | 耶和华问撒但说，你从哪里来？撒但回答说，我从地上走来走去，往返而来。
1:8 | 耶和华问撒但说，你曾用心察看我的仆人约伯没有。地上再没有人像他完全正直，敬畏神，远离恶事。
1:9 | 撒但回答耶和华说，约伯敬畏神，岂是无故呢？
1:10 | 你岂不是四面圈上篱笆，围护他和他的家，并他一切所有的吗？他手所做的都蒙你赐福。他的家产也在地上增多。
1:11 | 你且伸手毁他一切所有的。他必当面弃掉你。
1:12 | 耶和华对撒但说，凡他所有的都在你手中。只是不可伸手加害于他。于是撒但从耶和华面前退去。
1:13 | 有一天，约伯的儿女正在他们长兄的家里，吃饭喝酒，
1:14 | 有报信的来见约伯，说，牛正耕地，驴在旁边吃草。
1:15 | 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人。惟有我一人逃脱，来报信给你。
1:16 | 他还说话的时候，又有人来说，神从天上降下火来，将群羊和仆人都烧灭了。惟有我一人逃脱，来报信给你。
1:17 | 他还说话的时候，又有人来说，迦勒底人分作三队忽然闯来，把骆驼掳去，并用刀杀了仆人。惟有我一人逃脱，来报信给你。
1:18 | 他还说话的时候，又有人来说，你的儿女正在他们长兄的家里吃饭喝酒。
1:19 | 不料，有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了。惟有我一人逃脱，来报信给你。
1:20 | 约伯便起来，撕裂外袍，剃了头，伏在地上下拜。
1:21 | 说，我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。
1:22 | 在这一切的事上约伯并不犯罪，也不以神为愚妄（或作也不妄评神）。
1: 注解：
1:1
约 伯 记 简 介

大 纲
壹 散 文 体 序 言：急 难 (1:1~2:13)
一 约 伯， 一 个 完 全 正 直、 敬 畏 神 的 人 (1:1~5)
二 耶 和 华 与 撒 但 的 对 话，以 及 随 后 临 到 约 伯 的 灾 难 (1:6~2:10)
三 约 伯 的 三 个 友 人 来 访 (2:11~13)
贰 约 伯 与 他 三 个 友 人 的 对 话：寻 求 理 性 的 解 答 (3:1~31:40)
一 第 一 轮 对 话：神 的 义 (3:1~14:22)
1 约 伯 咒 诅 自 己 的 生 日 (3:1~26)
2 以 利 法 的 应 答 (4:1~5:27)
3 约 伯 的 反 驳 (6:1~7:21)
4 比 勒 达 的 应 答 (8:1~22)
5 约 伯 的 反 驳 (9:1~10:22)
6 琐 法 的 应 答 (11:1~20)
7 约 伯 的 反 驳 (12:1~14:22)
二 第 二 轮 对 话：恶 人 的 命 运 (15:1~21:34)
1 以 利 法 的 答 复 (15:1~35)
2 约 伯 的 反 驳 (16:1~17:16)
3 比 勒 达 的 答 复 (18:1~21)
4 约 伯 的 反 驳 (19:1~29)
5 琐 法 的 答 复 (20:1~29)
6 约 伯 的 反 驳 (21:1~34)
三 第 三 轮 对 话：约 伯 的 罪 恶 (22:1~31:40)
1 以 利 法 的 回 答 (22:1~30)
2 约 伯 的 反 驳 (23:1~24:25)
3 比 勒 达 的 回 答 (25:1~6)
4 约 伯 的 反 驳 (26:1~14)
5 约 伯 为 自 己 的 立 场 所 做 的 最 后 申 辩 (27:1~31:40)
叁 以 利 户 的 议 论：见 识 之 始 (32:1~37:24)
一 以 利 户 入 场 (32:1~6 上)
二 第 1 篇 议 论：神 借 患 难 指 教 人 (32:6 下~33:33)
三 第 2 篇 议 论：神 的 公 义 和 约 伯 的 自 以 为 是 (34:1~37)
四 第 3 篇 议 论：正 直 并 非 无 益 (35:1~16)
五 第 4 篇 议 论：神 的 威 严 伟 大 和 约 伯 的 无 知 (36:1~37:24)
肆 耶 和 华 回 答 约 伯：直 接 启 示 (38:1~42:6)
一 神 论 及 约 伯 的 无 知 (38:1~40:2)
二 约 伯 降 卑 (40:3~5)
三 神 质 问 约 伯 为 何 非 议 他 对 世 界 的 公 义 掌 管 (40:6~41:34)
四 约 伯 承 认 自 己 不 认 识 神 的 道 (42:1~6)
伍 散 文 体 尾 声： 苦 尽 甘 来 (42:7~17)
一 约 伯 为 其 三 友 祷 告 (42:7~9)
二 约 伯 加 倍 蒙 福 (42:10~17)
作 者： 不 详
主 题：义 人 为 何 受 苦
写 作 日 期：不 详
背 景
约 伯 记 被 划 为 旧 约 中 “诗 歌 智 慧 书” 之 一。 它 称 为 “智 慧 书”， 是 因 为 它 探 索 了 关 及 全 人 类 的 重 大 问 题； 称 为 “诗 歌 书” 是 因 为 全 书 基 本 上 是 以 诗 歌 形 式 而 著 成。 然 而， 这 诗 歌 取 材 于 历 史 上 一 个 真 实 人 物 (参 结 14:14, 20) 的 真 实 事 迹 (参 雅 5:11)。 全 书 的 背 景 地 是 “乌 斯 地” (1:1)。 它 后 来 成 为 死 海 东 南、 北 阿 拉 伯 的 以 东 国 的 领 土 (参 哀 4:21)； 因 此 约 伯 记 具 有 阿 拉 伯 而 不 是 希 伯 来 的 历 史 背 景。
涉 及 约 伯 记 的 两 个 重 要 时 期 很 值 得 注 意： 1. 约 伯 自 己 所 处 以 及 书 中 事 件 发 生 的 时 期； 2. 启 示 成 书 的 时 期。 许 多 事 实 表 明 约 伯 本 人 生 活 在 亚 伯 拉 罕 时 代 (主 前 2000 年) 或 更 早。 其 中 最 重 要 的 事 实 如 下： 1. 书 中 的 事 件 发 生 之 后 他 又 活 了 140 年 (42:16)， 表 明 他 的 寿 命 近 200岁 (亚 伯 拉 罕 活 了 175 岁)； 2. 他 的 财 富 是 以 他 拥 有 的 牲 畜 数 量 来 衡 量 的 (1:3； 42:12)； 3. 他 做 全 家 的 祭 司 如 同 亚 伯 拉 罕、 以 撒 和 雅 各 一 样 (1:5)； 4. 以 族 长 为 首 的 家 族 是 基 本 社 会 单 位，正 如 亚 伯 拉 罕 年 代 (1:4~5, 13)； 5. 士 巴 人 (1:15) 和 迦 勒 底 人 (1:17) 的 侵 袭 掳 掠 也 符 合 亚 伯 拉 罕 时 代 的 特 征； 6. 一 个 常 见 的 对 神 的 敬 称 shaddai (“全 能 者”) 被 频 繁 使 用 (31 次)； 7. 对 以 色 列 历 史 或 摩 西 律 法 没 有 任 何 提 及， 这 都 表 明 事 件 发 生 在 摩 西 时 代 以 前 (主 前 1500 年)。
关 于 成 书 年 代 有 3 种 主 要 看 法： 1. 它 可 能 成 书 于 族 长 时 期 (约 主 前 2000 年)， 也 许 在 紧 随 事 件 发 生 之 后 由 约 伯 本 人 写 成； 2. 可 能 在 所 罗 门 年 代 或 稍 后 (约 主 前 950~900 年)， 因 为 本 书 的 文 学 体 裁 和 风 格 类 似 于 那 个 时 期 的 智 慧 文 学；3. 或 于 被 掳 时 期 (约 主 前 586~538 年)， 当 神 的 百 姓 正 苦 苦 寻 索 他 们 所 遭 灾 难 的 因 由 时 所 写。 匿 名 的 作 者 若 不 是 约 伯 本 人， 也 一 定 获 有 从 约 伯 时 期 流 传 下 来 详 细 的 口 头 或 书 面 材 料，在 神 的 感 动 和 启 示 下 写 成 了 我 们 所 读 的 这 卷 书。 书 中 的 某 些 部 分 必 是 出 于 神 的 直 接 启 示 (如 1:6~2:10)。
目 的
约 伯 记 探 索 了 一 个 久 远 古 老 的 问 题： “如 果 神 是 公 义 慈 爱 的， 为 什 么 他 会 任 凭 一 个 像 约 伯 这 样 全 然 正 直 的 人 (1:1, 8) 受 大 苦 呢？” 在 寻 求 解 答 的 过 程 中， 作 者 揭 示 了 以 下 一 系 列 真 理： 1. 撒 但 做 为 神 的 敌 人， 获 准 用 苦 难 来 试 验 一 个 公 义 正 直 之 人 的 信 心 是 否 诚 实 无 伪； 然 而 神 的 恩 典 胜 过 了 苦 难， 因 为 即 使 在 忠 心 信 神 而 仍 然 徒 劳 无 益 的 光 景 下， 约 伯 也 因 着 信 而 坚 定 不 动 摇； 2. 神 行 事 大 有 智 谋， 远 非 人 所 能 测 透 (37:5)； 因 为 我 们 不 能 以 全 能 神 那 博 大 深 远 的 目 光 去 认 识 他， 所 以 我 们 需 要 他 以 恩 慈 显 明 他 自 己； 3. 真 实 的 信 心 不 是 建 立 在 神 的 祝 福、 个 人 的 环 境 或 理 性 的 答 案 之 上 的， 而 须 植 根 于 神 的 亲 自 启 示 之 上； 4. 神 有 时 允 许 撒 但 用 苦 难 试 炼 义 人， 以 使 他 们 的 信 心 和 生 命 更 加 纯 全， 正 如 金 子 被 火 炼 而 更 纯 净 一 样 (23:10； 比 较 彼 前 1:6~7)。 这 样 的 试 炼 必 使 神 子 民 加 倍 谦 卑， 灵 性 炉 火 纯 青 (42:1~10)； 5. 尽 管 神 的 试 验 有 时 显 得 又 黑 暗 又 冷 酷 (正 如 约 伯 所 认 为 的)， 但 末 后 必 显 明 他 满 心 怜 悯， 大 有 慈 悲 (42:7~17； 比 较 雅 5:11)。
综 览
约 伯 记 明 显 可 划 分 为 5 部 分： 1. 序 言 (1~2 章)， 描 述 约 伯 的 祸 患 及 其 背 后 的 原 由； 2. 约 伯 与 他 的 三 友 人 之 间 的 三 轮 对 话， 探 索 约 伯 遭 祸 的 理 性 解 答 (3~31 章)； 3. 比 约 伯 及 他 的 三 友 人 均 年 幼 的 青 年 以 利 户 的 四 篇 独 白， 其 中 包 含 了 对 约 伯 受 苦 之 意 义 (尽 管 不 是 原 因) 的 一 些 看 见 (32~37 章)； 4. 神 亲 自 显 现 说 话， 责 备 了 约 伯 的 无 知 和 抱 怨， 也 垂 听 了 约 伯 蒙 启 示 后 的 祷 告 (38:1~42:6)； 5. 尾 声 (42:7~17)， 记 载 了 约 伯 苦 尽 甘 来 的 结 局。 约 伯 记 全 书 为 诗 歌 体 裁， 其 中 只 有 3 个 片 断 例 外： (1) 序 言； (2) 32:1~6 上； (3) 尾 声 。
第 1 章 向 我 们 介 绍 的 约 伯 是 一 个 公 义 正 直 又 敬 畏 神 的 人 (1:1, 8)， 并 且 在 东 方 人 中 为 至 大 (1:3)。 突 然 一 系 列 的 祸 患 夺 走 了 他 的 家 产、 儿 女 和 健 康， 他 的 境 况 急 转 直 下 (1:13~22； 2:7~10)。 约 伯 全 然 迷 惑 了， 哪 知 自 己 已 深 深 地 卷 入 了 神 与 撒 但 的 一 场 争 战 中 (1:6~12； 2:1~6)。 约 伯 的 三 位 友 人——以 利 法、 比 勒 达 和 琐 法 前 来 安 慰 他， 结 果 却 为 约 伯 为 何 遭 祸 而 与 他 大 大 争 辩。 他 们 坚 持 说 因 为 神 是 公 义 的， 所 以 约 伯 受 苦 一 定 是 对 他 隐 而 未 现 之 罪 的 惩 罚， 并 且 他 的 惟 一 出 路 就 是 悔 改。 约 伯 拒 绝 了 他 们 这 些 现 成 的 答 案， 重 申 自 己 的 无 辜， 并 且 承 认 他 无 法 明 白 所 发 生 的 一 切 (3~31 章)。 而 以 利 户 却 提 出 另 一 种 看 法， 他 认 为 约 伯 受 苦 有 着 神 要 熬 炼 他 的 救 赎 大 计 (32~37 章)。
最 后， 当 神 亲 自 与 约 伯 说 话， 显 明 他 身 为 创 造 主 的 智 慧 和 权 能 时， 约 伯 和 其 他 人 全 都 静 默 无 言 了。 约 伯 谦 卑 懊 悔， 认 识 到 自 己 的 无 知 和 卑 微 (38~41 章)。 当 约 伯 为 自 己 与 全 能 者 争 辩 而 悔 改 (40:1~4, 8； 42:5~6) 并 为 伤 害 他 甚 深 的 三 个 友 人 祷 告 (42:8, 10) 后， 便 神 蒙 拯 救 脱 离 了 他 火 炼 般 的 试 验， 又 蒙 受 了 比 他 从 前 加 倍 的 祝 福 (42:10)； 并 且 约 伯 被 神 称 为 有 义， 因 为 他 议 论 神 “说 的 是” (42:7)。 约 伯 后 来 所 蒙 的 福 比 他 受 苦 之 前 更 多 (42:12~17)。 尽 管 神 并 没 有 以 哲 理 来 解 释 约 伯 何 竟 受 苦， 但 读 者 不 难 从 序 言 中 领 悟 到 重 点 所 在。
特 色
约 伯 记 有 以 下 7 个 主 要 特 点： 1. 北 阿 拉 伯 人 约 伯 是 一 位 公 义 又 敬 畏 神 的 非 以 色 列 人， 也 许 活 在 立 约 而 生 的 以 色 列 家 之 先 (1:1)； 2. 这 卷 书 是 论 及 苦 难 之 谜 最 深 奥 的 著 作。 它 是 一 部 戏 剧 性 的 诗 歌， 其 中 既 有 牵 动 肺 腑 的 悲 怆， 又 有 激 动 人 心 充 满 睿 智 的 对 话； 3. 它 是 凡 受 试 炼 之 圣 徒 的 一 个 巨 大 的 动 力： 当 撒 但 企 图 摧 毁 圣 徒 的 信 心 时， 神 必 试 验 并 加 深 这 信 心。 约 伯 向 神 坚 定 赤 诚 的 信 心 终 使 神 的 旨 意 胜 过 了 撒 但 的 计 谋 (比 较 雅 5:11)； 4. 它 对 神、 人、 创 造、 撒 但、 罪、 义、 受 苦、 公 义、 悔 改 及 信 心 等 重 大 问 题 的 属 灵 启 示 都 有 着 不 可 估 价 的 贡 献； 5. 这 卷 书 大 部 分 的 篇 幅 记 录 了 约 伯 的 朋 友 从 神 学 理 论 上 对 他 受 苦 的 错 误 评 估。 也 许 这 样 反 复 多 次 提 到 他 们 的 错 误 观 念 是 因 为 它 反 映 了 神 子 民 所 共 有 但 需 纠 正 的 一 种 思 想； 6. 义 人 的 “控 告 者” 撒 但 在 约 伯 记 中 比 在 其 它 任 何 旧 约 书 卷 中 都 更 具 体 地 被 揭 露 出 来。 旧 约 中 共 19 次 提 及 撒 但 之 名， 其 中 14 次 出 现 在 约 伯 记 中； 7. 约 伯 记 清 清 楚 楚 地 证 明 了 一 条 属 灵 原 则： 信 徒 不 是 因 知 识， 而 是 因 神 的 启 示 得 以 改 变 (42:5~6)。
新 约 圣 经 中 的 应 验
约 伯 所 称 的 救 赎 主 (19:25~27)， 他 所 盼 望 的 中 保 (9:32~33)， 以 及 他 心 灵 最 深 处 那 些 问 题 的 答 案， 他 一 切 需 要 的 满 足 都 在 耶 稣 基 督 里 应 验 了。 身 为 神 所 立 的 救 赎 者、 中 保、 智 慧、 医 治 者、 光 和 生 命， 基 督 却 完 全 与 人 同 等， 忍 受 了 各 样 的 苦 难 (比 较 来 4:15~16；5:8)。 关 于 基 督 要 来 的 属 灵 预 言 在 19:25~27 中 最 清 楚 地 表 达 了 出 来。 新 约 中 有 两 处 明 显 地 提 到 约 伯 记： 1. 做 为 引 语 (5:13 在 林 前 3:19 中 引 用)； 2. 做 为 举 例 提 到 约 伯 在 患 难 中 恒 心 忍 耐 及 主 向 他 大 显 恩 慈 的 结 局 (雅 5:11)。 约 伯 记 生 动 地 证 明 了 新 约 中 的 一 条 真 理： 信 徒 遭 逼 迫 或 经 受 其 它 火 炼 般 的 苦 难 时， 应 当 信 心 坚 固 并 不 断 把 自 己 交 托 给 那 按 公 义 审 判 的 主， 正 如 耶 稣 自 己 受 苦 时 所 行 的 一 样 (比 较 彼 前 2:23)。 与 彼 得 前 书 5:8~9 中 的 描 述 相 辅 相 成， 约 伯 记 1:6~2:10 永 远 都 是 对 我 们 的 仇 敌 撒 但 最 淋 漓 尽 致 的 揭 露。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 13 天 内 读 完 约 伯 记：
□ 1~2 章 □ 3~5 章 □ 6~8 章 □ 9~11 章 □ 12~14 章 □ 15~18 章 □ 19~21 章 □ 22~24 章 □ 25~28 章 □ 29~31 章 □ 32~35 章 □ 36~39 章 □ 40~42 章
经文注释
1:1
约 伯：约 伯 可 能 生 活 在 族 长 (亚 伯 拉 罕、 以 撒 和 雅 各， 约 主 前 2100~1800 年) 时 期。 多 数 学 者 都 认 为 乌 斯 地 位 于 巴 勒 斯 坦 和 死 海 东 南， 或 说 北 阿 拉 伯 (参 约 伯 记 简 介)。 另 有 人 认 为 乌 斯 地 位 于 加 利 利 海 的 东 北， 朝 大 马 色 的 方 向。
1:1 完 全 正 直，敬 畏 神，远 离 恶 事：约 伯 是 一 个 敬 虔 正 直 的 人。
1. 敬 畏 神 并 远 离 恶 事 是 约 伯 完 全 正 直 的 根 基 (比 较 箴 1:7)。 “完 全” 指 约 伯 在 道 德 上 的 完 全 及 对 神 的 全 心 归 属； “正 直” 指 他 言 语、 思 想 及 行 为 的 公 正。
2. 这 里 对 约 伯 之 公 义 的 评 价 在 8 节 及 2:3 中 被 神 再 次 肯 定， 清 楚 地 证 明 神 以 他 的 恩 典 救 赎 堕 落 的 人， 使 他 们 实 实 在 在 成 为 良 善、 公 义 又 胜 过 罪 恶 的 人。 这 段 陈 述 也 暴 露 出 当 今 的 一 种 错 误 福 音 观 念， 使 其 不 攻 自 破。 (1) 这 种 观 点 认 为 即 使 靠 着 圣 灵 的 帮 助， 也 没 有 任 何 基 督 徒 能 在 今 生 今 世 完 全 正 直； (2) 信 徒 每 天 都 会 在 言 语、 心 思 和 行 为 上 犯 罪， 不 能 指 望 在 今 世 胜 过 肉 体 的 罪 性。

1:5
我 儿 子：做 为 一 个 敬 虔 的 父 亲， 约 伯 深 切 关 注 自 己 儿 女 的 灵 性。 他 为 他 们 的 言 行 举 止 及 生 活 方 式 守 望， 并 祈 求 神 使 他 们 远 离 罪 恶， 得 以 经 历 神 的 祝 福 和 救 恩。 约 伯 是 一 位 心 向 儿 女， 肯 在 他 们 身 上 花 足 够 的 时 间 与 精 力 去 保 守 他 们 不 犯 罪 的 父 亲 的 典 范 (参 路 1:17 注； 参 “父 母 与 孩 子” 一 文)。

1:6
6~7 撒 但： 在 基 督 受 死 复 活 之 前， 撒 但 偶 尔 有 机 会 到 神 的 面 前， 对 信 徒 的 诚 心 和 公 义 发 出 质 疑 (参 1:6~12； 2:1~6； 38:7； 启 12:10)。 然 而 圣 经 中 没 有 任 何 一 处 说 在 新 约 之 下 撒 但 还 能 直 接 到 神 的 面 前 (参 太 4:10 注)， 尽 管 他 们 仍 以 信 徒 为 控 告 对 象。 但 我 们 可 以 靠 着 基 督 的 宝 血、 清 洁 的 良 心 和 神 的 道 来 胜 过 这 控 告 (比 较 太 4:3~11； 雅 4:7； 启 12:11)。 我 们 还 当 壮 胆， 因 为 在 父 那 里 我 们 有 一 位 中 保——耶 稣 基 督 (约 一 2:1)， 他 在 父 的 右 边， 不 断 为 我 们 祈 求 (来 7:25)。

1:8
你 曾 用 心 察 看 我 的 仆 人 约 伯 没 有：这 里 我 们 得 以 一 睹 神 与 他 最 大 的 仇 敌 撒 但 之 间 的 较 量。 神 向 撒 但 挑 战， 让 他 去 察 看 神 在 约 伯 身 上 所 成 就 的 恩 典 和 救 赎。 在 这 个 忠 心 的 仆 人 身 上， 神 证 明 了 他 救 赎 人 类 脱 离 罪 和 邪 恶 的 大 计 必 能 成 功。

1:9
约 伯 敬 畏 神， 岂 是 无 故 呢： 当 神 称 约 伯 为 敬 虔 人 时， 撒 但 的 反 应 是 既 攻 击 约 伯 也 攻 击 神。
1. 撒 但 认 定 约 伯 爱 神 是 为 了 利 己， 拜 神 也 只 是 为 了 自 己 受 益， 因 此 对 约 伯 的 存 心 以 及 他 是 否 为 真 义 人 都 提 出 了 质 疑。 撒 但 在 暗 示 约 伯 对 神 的 爱 并 非 真 诚。
2. 撒 但 进 而 也 在 暗 示 神 无 知 而 自 欺， 以 祝 福 和 贿 赂 换 取 了 约 伯 的 敬 虔 (10~11 节)。 他 因 此 下 结 论 说 神 要 换 回 人 类 与 他 和 好 的 努 力 已 失 败 了。 撒 但 肯 定 说 若 神 不 再 施 与 约 伯 保 护、 财 富、 健 康 和 欢 乐， 他 必 会 “当 面 弃 掉 你” (11 节)。

1:10
四 面 圈 上 篱 笆 围 护 他： 因 为 撒 但 来 为 要 偷 窃、 杀 害、 毁 坏 (比 较 约 10:10)， 所 以 神 为 他 子 民 四 面 圈 上 篱 笆 保 护 他 们， 免 受 撒 但 的 袭 击。
1. 这 “篱 笆” 就 像 一 圈 属 灵 的 “火 墙” 环 绕 着 神 的 忠 信 儿 女， 使 撒 但 不 能 加 害 于 他 们。 “耶 和 华 说：‘我 要 做 耶 路 撒 冷 四 围 的 火 城’” (亚 2:5)。
2. 凡 忠 心 爱 主 又 听 从 圣 灵 带 领 的 信 徒 都 有 权 利 祈 求 神 在 他 们 和 他 们 家 人 的 四 围 安 设 这 保 护 的 城 墙。

1:11
他 必……弃 掉 你： 6~12 节 直 接 提 出 了 本 卷 书 最 重 要 的 问 题。 神 子 民 是 否 可 能 不 仅 因 为 有 神 的 恩 赐 而 单 单 因 为 他 是 神 而 爱 他 事 奉 他 呢？义 人 历 经 他 们 无 法 解 释 的 祸 患 或 不 当 受 的 苦 难 时 还 会 忠 心 爱 神 吗？

1:12
不 可 伸 手：神 授 权 撒 但 去 毁 坏 约 伯 的 财 产 和 家 庭， 然 而 他 也 限 制 了 撒 但 的 能 力， 使 他 无 权 夺 走 约 伯 的 生 命。 撒 但 就 以 恶 劣 的 天 气 和 凶 暴 的 人 去 攻 击 约 伯 (13~19 节)。

1:16
神 从 天 上 降 下 火 来：这 可 能 是 指 闪 电 (参 尼 11:1； 王 上 18:38)。

1:20
伏 在 地 上 下 拜： 面 对 这 些 突 如 其 来 的 灾 祸， 约 伯 极 其 忧 伤， 然 而 就 在 这 极 度 的 苦 难 中， 他 仍 然 谦 卑 顺 服 神， 并 且 向 他 下 拜 (21 节；2:10)。
1. 后 来 约 伯 的 灾 祸 继 续 加 增 时， 他 流 露 出 不 解， 气 恼 及 仿 佛 与 神 隔 绝 的 心 情 (7:11)。 然 而 即 使 是 在 这 黑 暗 而 信 心 摇 摆 不 定 的 时 刻， 他 也 没 有 转 离 神， 而 是 把 自 己 内 心 的 真 实 感 受 及 对 神 的 不 满 都 坦 诚 地 表 露 出 来。
2. 约 伯 记 告 诉 了 忠 心 信 徒 当 如 何 面 对 生 活 中 的 祸 患。 尽 管 我 们 会 经 历 极 重 的 苦 难 和 无 法 解 释 的 痛 楚， 我 们 仍 当 求 神 施 恩 给 我 们 以 承 受 他 允 许 临 到 我 们 的 一 切， 并 求 他 光 照 启 示 我 们 关 于 这 患 难 的 意 义。 只 要 我 们 把 内 心 的 复 杂 情 感 和 抱 怨 向 他 敞 开 ——不 是 出 于 背 叛，而 是 出 于 对 他 慈 爱 的 坚 信——他 必 为 我 们 解 开 迷 惑。
3. 约 伯 记 显 明 神 垂 听 了 约 伯 的 各 样 疑 问 (38~41 章)， 并 夸 赞 他，因 他“说 的 是” (42:7)。


第2章

2:1 | 又有一天，神的众子来侍立在耶和华面前，撒但也来在其中。
2:2 | 耶和华问撒但说，你从哪里来？撒但回答说，我从地上走来走去，往返而来。
2:3 | 耶和华问撒但说，你曾用心察看我的仆人约伯没有。地上再没有人像他完全正直，敬畏神，远离恶事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。
2:4 | 撒但回答耶和华说，人以皮代皮，情愿舍去一切所有的，保全性命。
2:5 | 你且伸手伤他的骨头和他的肉，他必当面弃掉你。
2:6 | 耶和华对撒但说，他在你手中，只要存留他的性命。
2:7 | 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。
2:8 | 约伯就坐在炉灰中，拿瓦片刮身体。
2:9 | 他的妻子对他说，你仍然持守你的纯正吗？你弃掉神，死了吧。
2:10 | 约伯却对她说，你说话像愚顽的妇人一样。嗳，难道我们从神手里得福，不也受祸吗？在这一切的事上约伯并不以口犯罪。
2:11 | 约伯的三个朋友提幔人以利法，书亚人比勒达，拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
2:12 | 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
2:13 | 他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。
2: 注解：
2:3
无 故 地 毁 灭 他：无 辜 受 苦 的 约 伯 是 耶 稣 基 督 以 及 新 约 之 下 公 义 信 徒 的 预 表。
1. 做 为 旧 约 中 受 苦 义 人 的 典 范， 约 伯 是 基 督——那 完 全 的 义 者 的 一 个 预 表； 他 虽 无 辜， 却 仍 受 苦 (参 “旧 约 中 的 基 督” 一 文)。 全 然 无 罪 的 基 督 在 肉 身 受 苦， 担 当 了 罪 的 刑 罚， 又 “被 神 击 打” (赛 53:4；比 较 彼 前 2:24；4:1)。
2. 约 伯 在 患 难 中 忍 耐， 也 是 在 基 督 里 的 神 儿 女 当 效 法 的 榜 样 (雅 5:11； 比 较 来 11 章； 其 中 许 多 信 心 伟 人 受 尽 患 难， 以 至 于 死， 也 未 曾 蒙 搭 救)。 约 伯 无 辜 受 苦 是 因 着 他 忠 心 于 神 及 神 的 义； 同 样， 凡 忠 心 的 信 徒 也 会 在 不 同 程 度 上 受 苦。 新 约 告 诉 我 们 “凡 立 志 在 基 督 耶 稣 里 敬 虔 度 日 的， 也 都 要 受 逼 迫” (提 后 3:12)——借 这 些 患 难， 我 们 得 以 和 基 督 一 同 受 苦 (腓 3:10；比 较 西 1:24)。 因 而， 无 辜 受 苦 的 人 实 在 是 神 的 同 伴 (比 较 彼 前 4:1；5:10；参2:21 注； 4:13 注；参 “义 人 的 患 难” 一 文)。

专题论文20：义人的患难

伯 2:7~8 “ 于 是 撒 但 从 耶 和 华 面 前 退 去， 击 打 约 伯， 使 他 从 脚 掌 到 头 顶 长 毒 疮。 约 伯 就 坐 在 炉 灰 中， 拿 瓦 片 刮 身 体。 ”
信 徒 不 会 因 为 自 己 对 神 忠 心 就 能 保 证 免 遭 一 切 忧 虑、 痛 苦 和 患 难 (参 徒 28:16 注)。 事 实 上， 主 耶 稣 教 导 说，我 们 要 预 备 好 面 对 苦 难 (约 16:1~4, 33； 参 提 后 3:12 注)。 圣 经 列 举 了 几 个 敬 虔 的 伟 人 为 着 不 同 的 缘 由 经 历 种 种 重 大 患 难 的 例 子——如 约 瑟、 大 卫、 约 伯、 耶 利 米 和 使 徒 保 罗。
信 徒 遭 遇 患 难 的 原 因
信 徒 遭 遇 患 难 的 原 因 多 种 多 样：
1. 信 徒 会 因 着 始 祖 亚 当 和 夏 娃 的 犯 罪 而 经 历 苦 难。 当 罪 进 入 世 界 时， 痛 苦、 忧 伤、 争 战 和 最 终 的 死 亡 也 随 之 进 到 全 人 类 的 生 命 中 (创 3:16~19)。 使 徒 保 罗 如 此 断 言 说： “ 这 就 如 罪 是 从 一 人 入 了 世 界， 死 又 是 从 罪 来 的， 于 是 死 就 临 到 众 人， 因 为 众 人 都 犯 了 罪 ” (参 罗 5:12 注)。 事 实 上， 整 个 受 造 界 都 因 着 罪 的 缘 故 而 一 同 劳 苦、 叹 息，并 切 望 新 天 新 地 的 到 来 (罗 8:20~23； 彼 后 3:10~13)。 我 们 对 此 所 作 的 回 应 是： 务 必 把 自 已 交 在 神 的 恩 典、 能 力 和 安 慰 中 (比 较 林 前 10:13)。
2. 有 些 信 徒 也 会 像 不 信 之 人 一 样 经 历 苦 难， 即 为 着 自 己 不 义 的 行 为 而 自 食 其 果 (参 “ 神 的 护 佑 ” 一 文)。 “ 人 种 的 是 什 么， 收 的 也 是 什 么 ” (加 6:7)， 这 原 则 普 遍 适 用 于 每 一 个 人。 例 如 我 们 狂 乱 地 开 车， 就 一 定 会 遭 遇 严 重 的 车 祸； 如 果 我 们 在 饮 食 方 面 不 能 严 以 自 律， 我 们 的 身 体 就 会 出 现 严 重 的 问 题。 神 利 用 这 样 的 痛 苦 经 历 管 教 我 们， 使 我 们 能 够 结 出 “ 平 安 的 果 子，就 是 义 ” (来 12:3~11； 参 12:5 注)。 我 们 对 此 所 作 的 回 应 是： 务 必 常 常 遵 循 神 的 话 语， 凭 智 慧 行 事，不 作 任 何 可 能 使 我 们 失 去 神 保 护 的 事。
3. 信 徒 生 活 在 一 个 罪 恶 败 坏 的 世 界 当 中， 因 此 他 们 会 受 苦， 至 少 会 在 心 灵 里 面 痛 苦。 信 徒 周 围 充 斥 着 罪 恶 的 势 力， 当 他 们 看 到 那 恶 者 的 势 力 牢 牢 地 辖 制 了 许 许 多 多 人 时， 他 们 的 内 心 就 会 无 比 忧 伤 痛 苦 (参 结 9:4；徒 17:16；彼 后 2:8 注)。 我 们 对 此 所 作 的回 应 是： 务 必 祷 告 神， 求 神 彰 显 他 那 胜 过 罪 恶 的 能 力。
4. 信 徒 也 会 深 受 那 恶 者 的 苦 害。
(1) 圣 经 清 楚 告 诉 我 们 撒 但 是 “ 这 世 界 的 神 ” (林 后 4:4)， 它 掌 管 着 现 今 这 个 邪 恶 的 世 代 (参 约 一 5:19 注； 比 较 加 1:4； 来 2:14)。 它 具 有 一 定 的 权 势， 能 够 利 用 不 同 的 方 式 苦 害 折 磨 信 徒 (参 彼 前 5:8~9)。 约 伯 的 故 事 突 出 反 映 的 中 心 主 题 就 是 神 允 许 撒 但 以 难 以 言 喻 的 极 大 苦 难 攻 击 正 直 而 敬 畏 神 的 约 伯 (参 伯 1~2 章)。 新 约 圣 经 中 讲 到 一 位 被 耶 稣 治 好 的 妇 人， 她 曾 经 被 撒 但 苦 害 捆 绑 了 18年 (比 较 路 13:11, 16)； 使 徒 保 罗 也 认 识 到 他 肉 体 上 的 那 根 刺 乃 是因 为 “ 撒 但 的 差 役 要 攻 击 (他) ” (林 后 12:7)。 我 们 既 然 置 身 在 一 场 与 “ 管 辖 这 幽 暗 世 界 …… 的 恶 魔 ” 的 争 战 中 (弗 6:12)， 就 无 可 避 免 地 要 遭 遇 患 难 和 痛 苦。 但 是， 神 却 赐 给 我 们 属 灵 的 全 副 军 装 (弗 6:10~18；参 6:11 注) 和 属 灵 的 兵 器 (林 后 10:3~6)， 让 我 们能 抵 挡 仇 敌 的 一 切 攻 击。 我 们 对 此 所 作 的 回 应 是： 务 必 穿 戴 神 所 赐 的 全 副 军 装， 迫 切 祷 告 (弗 6:10~18)， 依 靠 神 的 大 能 大 力 恒 切 持 守 到 底。
(2) 撒 但 以 及 他 的 差 役 喜 悦 逼 迫 信 徒。 忠 心 挚 爱 主 耶 稣、 遵 行 他 真 理 公 义 之 道 的 人 必 要 为 着 自 己 的 信 仰 遭 受 逼 迫。 事 实 上， 为 义 受 逼 迫 本 身 就 是 信 徒 真 心 委 身 基 督 的 标 志 (参 太 5:10 注； 彼 前 4:12 注)。 我 们 对 此 所 作 的回 应 是： 既 然 所 有 真 信 徒 都 必 须 为 义 承 受 逼 迫 和 非 难， 我 们 就 务 必 要 站 立 得 稳， 恒 心 信 靠 那 位 按 公 义 施 行 审 判 的 神 (太 5:10~11；林 前 15:58；彼 前 2:23)。
5. 从 更 积 极 的 方 面 而 言， 信 徒 遭 遇 患 难 的 另 外 一 个 原 因 乃 是 为 了 使 他 们 “ 有 基 督 的 心 ” (参 林 前 2:16 注)。 成 为 基 督 徒 的 意 思 就 是 归 到 基 督 里 面， 与 他 联 合 成 为 一 体； 所 以 我 们 与 他 一 同 受 苦 (参 彼 前 2:21 注)。 例 如， 正 如 基 督 曾 经 为 耶 路 撒 冷 的 邪 恶 以 及 以 色 列 人 拒 绝 悔 改 接 受 救 恩 而 忧 伤 痛 哭 (参 路 19:41 注)， 我 们 也 要 为 人 类 的 罪 恶 和 失 落 而 忧 伤 痛 哭。 使 徒 保 罗 为 着 基 督 的 缘 故受 苦 (林 后 11:23~32；参 11:23 注)， 其 中 包 括 他 天 天 为 自 己 悉 心 建 立 起 来 的 教 会 忧 愁 挂 虑， 他 曾 如 此 坦 白 地 说： “ 有 谁 软 弱， 我 不 软 弱 呢？ 有 谁 跌 倒， 我 不 焦 急 呢 ” (林 后 11:29)？ 为 着 那 些 我 们 至 爱 的 主 内 弟 兄 姊 妹 而 焦 虑 伤 痛 的 经 历， 应 当 成 为 我 们 生 命 中 极 其 自 然 的 一 部 分： “ 与 哀 哭 的 人 要 同 哭 ” (罗 12:15)。 事 实 上， 与 基 督 一 同 受 苦 是 我 们 与 基 督 一 同 得 荣 耀 的 前 提 条 件 (罗 8:17)。 我 们 对 此 所 作 的 回 应 是： 务 必 感 谢 神， 因 为我 们 既 多 受 基 督 的 苦 楚， 就 靠 基 督 多 得 安 慰 (林 后 1:5)。
6. 神 也 利 用 我 们 在 生 活 中 所 遭 遇 的 患 难 促 使 我 们 灵 命 长 进， 使 我 们 的 心 意 更 新 而 变 化。
(1) 神 常 常 借 助 患 难 呼 召 那 背 道 的 百 姓 认 罪 悔 改， 并 且 更 新 他 们 对 神 的 信 心， 使 他 们 更 加 信 靠 他 (参 士 师 记)。 我 们 对 此 所 作 的 回 应 是： 务 必 承 认 自 己 的 罪， 仔 细 察 验 自 己 的 生 活， 看 看 是 否 还 有 什 么 不 蒙 圣 灵 喜 悦 的 事。
(2) 神 有 时 也 利 用 患 难 试 验 我 们 的 信 心， 看 我 们 能 否 在 各 样 的 境 况 中 对 他 保 持 忠 心。 神 允 许 撒 但 苦 害 约 伯 的 原 因 乃 是 要 试 验 他 的 信 心 (参 伯 1:6~12；2:1~6)： 看 他 是 继 续 顺 服 神 呢？ 还 是 当 面 咒 诅 神？ 雅 各 指 出 我 们 经 历 的 百 般 试 炼 乃 是 要 “ 试 验 你 们 的 信 心 ” (雅 1:3； 参 1:2 注)； 我 们 信 靠 基 督 的 信 心 既 经 过 试 验， 就 会 变 得 更 加 完 备 (参 申 8:3 注； 彼 前 1:7 注)。 我 们 对 此 所 作 的 回 应 是：我 们 务 必 认 识 到， 我 们 真 实 的 信 心 可 以 使 我 们 “ 在 耶 稣 基 督 显 现 的 时 候， 得 着 称 赞、 荣 耀、 尊 贵 ” (彼 前 1:7)。
(3) 神 不 仅 利 用 患 难 来 坚 固 我 们 的 信 心， 而 且 还 要 借 此 塑 造 我 们 的 性 情 使 我 们 更 得 着 他 的 义。 保 罗 和 雅 各 都 指 出， 神 期 望 我 们 借 着 患 难 学 习 忍 耐 (罗 5:3~5； 雅 1:3)。 让 我 们 在 患 难 中 学 习 更 多 地 依 靠 神 和 他 的 恩 典， 而 不 是 依 靠 我 们 自 己 (参 罗 5:3 注； 林 后 12:9 注)。 我 们 对 此 所 作 的回 应 是：我 们 必 须 使 自 己 习 惯 于 让 神 借 着 患 难， 叫 我 们 学 习 功 课。
(4) 神 也 可 能 有 意 让 我 们 经 历 痛 苦 和 忧 伤， 以 便 我 们 能 够 更 好 地 安 慰 和 鼓 励 那 些 遭 受 患 难 的 人 (参 林 后 1:4 注)， 这 样， 我 们 做 工 的 果 效 就 会 更 深 远 (林 后 4:7~12；参 4:11~12 注)。 我 们 对 此 所 作 的 回 应 是： 务 必 运 用 我 们 自 己 的 痛 苦 经 历 来 鼓 励 和 坚 固 其 他 信 徒。
7. 最 后， 神 能 够 借 着 义 人 所 受 的 患 难 推 进 他 的 国 度 以 及 他 的 救 赎 计 划， 事 实 的 确 如 此。 例 如， 约 瑟 在 其 兄 长 和 埃 及 人 手 下 所 遭 受 的 种 种 不 公 正 待 遇 都 是 神 计 划 中 的 一 部 分 —— 即 “ 要 给 你 们 存 留 余 种 在 世 上， 又 要 大 施 拯 救， 保 全 你 们 的 生 命” (创 45:7； 参 “ 神 的 护 佑 ” 一 文)。 基 督 的 受 苦 更 是 这 一 原 则 的 最 大 明 证， “ 那 圣 洁 公 义 者 ” 耶 稣 基 督 (徒 3:14) 为 了 成 全 神 的 救 赎 计 划， 经 历 了 逼 迫、 痛 苦 和 死 亡。 这 并 不 能 为 那 些 钉 主 于 十 字 架 的 恶 人 开 脱 罪 责 (徒 2:23)， 但 确 实 指 明 了 神 如 何 利 用 义 人 在 罪 人 手 中 所 受 的 患 难 来 成 就 他 自 己 的 计 划， 得 着 他 的 荣 耀。
神 与 信 徒 受 苦 之 间 的 关 系
1. 首 先， 我 们 必 须 牢 记： 神 永 远 不 会 撇 下 我 们， 让 我 们 独 自 受 苦。 尽 管 撒 但 是 这 个 世 界 的 神， 但 是 他 只 能 在 神 容 许 性 旨 意 所 限 定 的 范 围 内 苦 害 信 徒 (比 较 伯 1~2 章； 参 “ 神 的 护 佑 ” 一 文 及 “ 神 的 旨 意 ” 一 文)。 神 用 他 的 话 语 应 许 我 们， 他 必 不 叫 我 们 所 受 的 试 探 过 于 我 们 所 能 承 受 的 (林 前 10:13)。
2. 神 同 时 也 应 许 我 们， 他 要 使 所 有 爱 他 遵 守 他 命 令 的 人 从 各 样 患 难 逼 迫 中 获 益 (参 罗 8:28 注)。 约 瑟 在 自 己 的 苦 难 经 历 中 确 认 了 这 条 真 理 (比 较 创 50:20)； 希 伯 来 书 的 作 者 也 向 我 们 显 明 神 怎 样 使 用 我 们 在 生 活 中 遭 遇 的 痛 苦 使 我 们 得 长 进 和 益 处 (参 来 12:5 注)。
3. 此 外， 神 还 应 许 在 我 们 经 历 苦 难 时 站 在 我 们 旁 边， 与 我 们 一 同 行 过 “ 死 荫 的 幽 谷 ” (诗 23:4；比 较 赛 43:2)。 神 借 着 圣 灵 与 我 们 同 在， 在 一 切 的 患 难 中 安 慰 我 们 (参 林 后 1:4 注)。 神 必 赐 给 他 每 一 位 儿 女 足 够 的 恩 典， 使 他 们 都 能 忍 受 得 了 生 活 的 磨 难 (林 前 10:13； 参 林 后 12:9 注)。
4. 最 后， 我 们 不 能 忘 记 主 耶 稣 也 在 分 担 我 们 的 苦 楚。 当 我 们 向 他 祷 告 时， 我 们 应 当 知 道 有 一 位 坐 在 高 天 之 上 满 有 怜 悯 恩 惠 的 大 祭 司， 他 自 己 也 曾 经 历 各 样 的 试 炼 和 痛 苦 (来 4:15)。 因 他 “ 诚 然 担 当 我 们 的 忧 患， 背 负 我 们 的 痛 苦 ” (赛 53:4)， 他 为 我 们 的 过 犯 受 害， 使 我 们 因 着 他 的 苦 难 得 了 医 治 (赛 53:5)。
在 个 人 经 历 的 患 难 当 中 得 胜
现 在 我 们 必 须 探 讨 这 样 一 个 重 要 问 题： 在 经 历 各 样 试 炼 和 患 难 时， 应 当 采 取 怎 样 的 行 动 才 能 得 胜？
1. 我 们 首 先 应 当 思 考 一 下 人 类 受 苦 的 各 种 原 因 (参 本 文 第 一 部 分)， 从 中 找 出 个 人 受 苦 的 具 体 原 因。 如 果 你 能 确 认 一 个 具 体 原 因， 就 应 当 按 照 前 文 的 建 议 作 出 合 宜 的 回 应。
2. 不 管 遭 遇 的 情 形 如 何 严 重， 都 要 坚 信 神 是 深 切 地 关 心 他 子 民 的 (参 罗 8:36 注；林 后 1:8~10 注；雅 5:11 注；彼 前 5:7 注)。 患 难 决 不 会 让 信 徒 否 认 主 爱 他 的 儿 女， 而 拒 绝 承 认 他 是 自 己 的 主 和 救 主。
3. 恳 切 祷 告 归 向 神， 寻 求 他 的 面。 直 等 到 他 救 拔 自 己 脱 离 苦 难 (参 诗 27:8~14；40:1~3；130 篇 )。
4. 在 我 们 脱 离 苦 境 以 前， 仰 望 神 赐 下 足 够 的 恩 典，让 自 己 能 忍 受 得 住 苦 难 (林 前 10:13；林 后 12:7~10)。 永 远 铭 记： “ 靠 着 爱 我 们 的 主， 在 这 一 切 的 事 上 已 经 得 胜 有 余 了 ” (罗 8:37；比 较 约 16:33)。 基 督 徒 的 信 心 不 是 要 挪 走 软 弱 和 苦 难， 而 是 要 在 人 的 软 弱 上 彰 显 出 神 的 大 能 (参 林 后 4:7 注)。
5. 诵 读 神 的 话 语， 特 别 是 那 些 在 苦 难 中 带 给 我 们 安 慰 的 诗 篇 (如 诗 篇 11 篇；16 篇；23 篇；27 篇；40 篇；46 篇；61 篇；91 篇； 121 篇；125 篇；138 篇)。
6. 借 着 祷 告、 读 经、 圣 灵 的 光 照 或 者 其 他 成 熟 敬 虔 信 徒 的 指 教， 向 神 寻 求 关 乎 个 人 境 况 的 启 示 和 看 见。
7. 如 果 在 肉 身 受 苦， 就 应 当 遵 循 “ 神 的 医 治 ” 一 文 所 列 出 的 步 骤 而 行。
8. 在 经 历 苦 难 时， 应 当 记 住 基 督 曾 预 言 每 一 位 信 徒 在 世 都 会 有 苦 难 (约 16:33)， 只 要 迫 切 盼 望 时 候 将 到， 在 那 时 “ 神 要 擦 去 他 们 一 切 的 眼 泪， 不 再 有 死 亡， 也 不 再 有 悲 哀、 哭 号、 疼 痛 ” (启 21:4)。

2:6
他 在 你 手 中： 神 允 许 撒 但 加 重 约 伯 的 痛 苦， 因 为 若 不 借 着 无 故 的 苦 难， 无 论 是 约 伯 对 神 的 完 全 委 身、 还 是 神 要 救 他 脱 离 罪 恶 的 作 为 都 得 不 到 有 力 的 证 明。
1. 以 这 样 的 苦 难 来 试 验 一 个 义 人 的 信 心 有 着 极 其 重 要 的 意 义， 因 为 神 的 尊 荣 紧 系 于 这 场 万 古 以 来 的 属 灵 争 战， 就 是 神 与 撒 但 的 争 战。
2. 使 徒 彼 得 站 在 新 约 的 立 场 这 样 写 道：“你 们……在 百 般 的 试 炼 中 暂 时 忧 愁， 叫 你 们 的 信 心 即 被 试 验， 就 比 那 被 火 试 验 仍 然 能 坏 的 金 子 更 显 宝 贵， 可 以 在 耶 稣 基 督 显 现 的 时 候， 得 着 称 赞、 荣 耀、 尊 贵” (彼 前 1:6~7)。

2:9
你 弃 掉 神， 死 了 吧： 从 约 伯 之 妻 而 来 的 这 番 劝 说， 正 道 出 了 约 伯 信 心 受 试 验 的 焦 点 所 在。 整 卷 书 都 浸 满 了 约 伯 心 灵 深 处 极 大 的 痛 苦， 这 看 似 不 公 从 神 而 来 的 苦 难 随 时 在 试 探 他 放 弃 向 神 持 守 忠 诚 的 决 心， 使 他 不 再 相 信 耶 和 华 是 满 心 怜 悯， 大 有 慈 悲 的 神 (比 较 雅 5:11)。

2:10
不 也 受 祸 吗：真 信 徒 必 须 预 备 好 自 己， 不 光 从 神 蒙 恩 惠， 也 要 从 他 那 里 接 受 患 难 和 试 炼。 信 靠 神 并 不 意 味 着 他 总 使 我 们 免 受 磨 炼， 忠 于 神 也 不 是 亨 通 和 成 功 的 保 障 (参 2:3 注； 约 三 2 节 注)。 当 苦 难 来 临， 而 信 徒 并 不 知 道 犯 了 何 罪 或 何 事 悖 逆 神， 就 当 将 自 己 的 灵 魂 交 托 给 神。 在 百 般 的 试 炼 中 坚 信 神 是 爱 我 们 的 主， 这 就 是 信 心 最 大 的 胜 利 (彼 前 1:3~9)。

2:11
约 伯 的 三 个 朋 友：约 伯 的 三 个 朋 友 听 说 了 他 的 灾 祸， 便 前 来 为 他 悲 伤、 安 慰 他。 书 中 记 载 了 他 们 和 遭 难 的 约 伯 之 间 的 对 话。 他 们 的 观 念 代 表 了 一 种 普 遍 但 片 面 的 理 论， 就 是 敬 虔 的 人 必 凡 事 顺 利， 若 遇 祸 患 必 表 明 他 犯 了 罪。 因 而 他 们 恳 切 劝 告 约 伯 承 认 他 的 大 过。 最 后 神 却 因 他 们 的 过 失 责 备 了 他 们 (42:7)。


第3章

3:1 | 此后，约伯开口咒诅自己的生日，
3:2 | 说，愿我生的那日，和说怀了男胎的那夜都灭没。
3:3 |
3:4 | 愿那日变为黑暗。愿神不从上面寻找它。愿亮光不照于其上。
3:5 | 愿黑暗和死荫索取那日。愿密云停在其上。愿日蚀恐吓它。
3:6 | 愿那夜被幽暗夺取，不在年中的日子同乐，也不入月中的数目。
3:7 | 愿那夜没有生育，其间也没有欢乐的声音。
3:8 | 愿那咒诅日子且能惹动鳄鱼的，咒诅那夜。
3:9 | 愿那夜黎明的星宿变为黑暗，盼亮却不亮，也不见早晨的光线（光线原文作眼皮）。
3:10 | 因没有把怀我胎的门关闭，也没有将患难对我的眼隐藏。
3:11 | 我为何不出母胎而死。为何不出母腹绝气。
3:12 | 为何有膝接收我。为何有奶哺养我。
3:13 | 不然，我就早已躺卧安睡。
3:14 | 和地上为自己重造荒邱的君王，谋士。
3:15 | 或与有金子，将银子装满了房屋的王子一同安息。
3:16 | 或像隐而未现，不到期而落的胎，归于无有，如同未见光的婴孩。
3:17 | 在那里恶人止息搅扰，困乏人得享安息。
3:18 | 被囚的人同得安逸，不听见督工的声音。
3:19 | 大小都在那里。奴仆脱离主人的辖制。
3:20 | 受患难的人，为何有光赐给他呢？心中愁苦的人，为何有生命赐给他呢？
3:21 | 他们切望死，却不得死。求死，胜于求隐藏的珍宝。
3:22 | 他们寻见坟墓就快乐，极其欢喜。
3:23 | 人的道路既然遮隐，神又把他四面围困，为何有光赐给他呢？
3:24 | 我未曾吃饭就发出叹息。我唉哼的声音涌出如水。
3:25 | 因我所恐惧的临到我身，我所惧怕的迎我而来。
3:26 | 我不得安逸，不得平静，也不得安息，却有患难来到。
3: 注解： | 3:1 咒 诅 自 己 的 生 日： 约 伯 家 破 人 亡， 饱 受 羞 辱， 伤 痛 不 已。 他 最 大 的 痛 苦 就 是 感 到 神 似 乎 离 弃 了 他。 1. 约 伯 的 这 段 话 (2~26 节) 向 神 诉 说 了 他 的 真 情 实 感。 他 一 开 始 就 咒 诅 自 己 的 生 辰 以 及 他 悲 惨 的 年 日， 但 是 他 丝 毫 没 有 咒 诅 神。 他 所 发 出 的 是 痛 苦 绝 望 的 呼 声， 而 不 是 抗 拒 敌 对 神 的 喊 叫。 2. 信 徒 最 好 在 祷 告 中 向 神 表 明 疑 惑、 倾 吐 真 情， 带 着 忧 伤 痛 苦 的 心 到 神 面 前， 以 求 得 他 的 怜 悯， 这 永 远 不 会 错。 耶 稣 基 督 自 己 就 这 样 问 过 神： “我 的 神！ 我 的 神！ 为 什 么 离 弃 我” (太 27:46； 比 较 耶 20:14~18； 哀 3:1~18)？ 3:13 我 就 早 已 躺 卧 安 睡： 约 伯 认 为 坟 墓 是 一 个 安 息 之 所。 他 并 没 有 把 它 视 为 灭 亡， 而 是 视 之 为 人 继 续 存 在 的 地 方 (13~19 节； 参 诗 16:10； 关 于 sheol 的 注 释)。 3:25 我 所 恐 惧 的 临 到 我 身：约 伯 最 大 的 愿 望 就 是 与 神 同 在， 得 他 的 喜 悦； 现 在 他 所 最 怕 的 事 却 发 生 了。 神 似 乎 离 弃 了 他， 他 竟 丝 毫 不 知 其 因。 然 而 约 伯 并 没 咒 诅 神， 他 仍 向 神 祷 告 求 怜 悯 和 安 慰 (6:8~9)。


第4章

4:1 | 提幔人以利法回答说，
4:2 | 人若想与你说话，你就厌烦吗？但谁能忍住不说呢？
4:3 | 你素来教导许多的人，又坚固软弱的手。
4:4 | 你的言语曾扶助那将要跌倒的人。你又使软弱的膝稳固。
4:5 | 但现在祸患临到你，你就昏迷，挨近你，你便惊惶。
4:6 | 你的倚靠不是在你敬畏神吗？你的盼望不是在你行事纯正吗？
4:7 | 请你追想，无辜的人有谁灭亡。正直的人在何处剪除。
4:8 | 按我所见，耕罪孽，种毒害的人，都照样收割。
4:9 | 神一出气，他们就灭亡。神一发怒，他们就消没。
4:10 | 狮子的吼叫，和猛狮的声音，尽都止息。少壮狮子的牙齿，也都敲掉。
4:11 | 老狮子因绝食而死。母狮之子也都离散。
4:12 | 我暗暗地得了默示。我耳朵也听其细微的声音。
4:13 | 在思念夜中，异象之间，世人沉睡的时候。
4:14 | 恐惧，战兢临到我身，使我百骨打战。
4:15 | 有灵从我面前经过，我身上的毫毛直立。
4:16 | 那灵停住，我却不能辨其形状。有影像在我眼前。我在静默中听见有声音说，
4:17 | 必死的人岂能比神公义吗？人岂能比造他的主洁净吗？
4:18 | 主不信靠他的臣仆，并且指他的使者为愚昧。
4:19 | 何况那住在土房，根基在尘土里，被蠹虫所毁坏的人呢？
4:20 | 早晚之间，就被毁灭，永归无有，无人理会。
4:21 | 他帐棚的绳索岂不从中抽出来呢？他死，且是无智慧而死。
4: 注解： | 4:1 提 幔 人 以 利 法 回 答 说：第 4 章 起 记 载 了 以 利 法、 比 勒 达 和 琐 法 与 约 伯 的 三 轮 对 话。 读 这 些 对 话 时 请 注 意 以 下 几 点： 1. 尽 管 约 伯 三 位 朋 友 的 话 被 记 在 圣 经 上， 但 这 并 不 表 明 凡 他 们 所 说 的 都 是 真 理。 圣 灵 记 录 了 他 们 的 话， 但 并 没 感 动 他 们 去 说。 最 后，神 亲 自 指 出 他 们 的 许 多 话 都 有 错 (42:7~8)。 2. 他 们 所 说 的 某 些 话 确 实 是 真 理， 且 在 新 约 中 被 引 用 (如 5:13； 以 利 法 的 话 出 现 在 林 前 3:19)。 3. 这 几 位 劝 导 者 的 基 本 神 学 观 念 是 有 缺 欠 的。 (1) 他 们 相 信 真 正 的 义 人 会 凡 事 亨 通， 而 罪 人 才 会 受 苦； (2) 反 过 来 说， 贫 穷 和 患 难 意 味 着 有 罪， 而 顺 利 亨 通 则 表 明 有 义。 神 后 来 向 他 们 显 明， 这 种 态 度 是 错 误 的， 由 此 而 生 的 观 念 则 是 “愚 妄” (42:7~9)。 4:7 正 直 的 人， 在 何 处 剪 除： 从 永 恒 的 角 度 看， 义 人 永 不 灭 亡， 而 恶 人 必 遭 惩 罚 这 道 理 是 正 确 的 (参 加 6:7； 来 10:13)； 公 义 终 必 成 全。 然 而 在 今 生 今 世， 恶 人 未 必 被 惩， 无 辜 者 的 确 会 受 苦。 以 利 法 思 想 的 根 本 错 误 就 在 于 他 没 有 认 识 这 一 真 理 (如 太 23:35； 路 13:4~5； 约 9:1~3； 彼 前 2:19~20)。 4:13 夜 中 异 象：以 利 法 没 有 说 他 的 异 梦 来 自 神； 事 实 上， 这 梦 不 是 从 神 而 来， 因 梦 中 所 描 述 的 神 丝 毫 不 顾 念 人 (17~21 节)。 以 不 符 合 神 启 示 之 圣 经 的 异 梦 或 异 象 为 依 据 进 行 神 学 推 理 都 是 错 误 的。


第5章

5:1 | 你且呼求，有谁答应你？诸圣者之中，你转向那一位呢？
5:2 | 忿怒害死愚妄人，嫉妒杀死痴迷人。
5:3 | 我曾见愚妄人扎下根，但我忽然咒诅他的住处。
5:4 | 他的儿女远离稳妥的地步，在城门口被压，并无人搭救。
5:5 | 他的庄稼有饥饿的人吃尽了，就是在荆棘里的也抢去了。他的财宝有网罗张口吞灭了。
5:6 | 祸患原不是从土中出来。患难也不是从地里发生。
5:7 | 人生在世必遇患难，如同火星飞腾。
5:8 | 至于我，我必仰望神，把我的事情托付他。
5:9 | 他行大事不可测度，行奇事不可胜数。
5:10 | 降雨在地上，赐水于田里。
5:11 | 将卑微的安置在高处，将哀痛的举到稳妥之地。
5:12 | 破坏狡猾人的计谋，使他们所谋的不得成就。
5:13 | 他叫有智慧的中了自己的诡计，使狡诈人的计谋速速灭亡。
5:14 | 他们白昼遇见黑暗，午间摸索如在夜间。
5:15 | 神拯救穷乏人，脱离他们口中的刀，和强暴人的手。
5:16 | 这样，贫寒的人有指望，罪孽之辈必塞口无言。
5:17 | 神所惩治的人是有福的。所以你不可轻看全能者的管教。
5:18 | 因为他打破，又缠裹。他击伤，用手医治。
5:19 | 你六次遭难，他必救你。就是七次，灾祸也无法害你。
5:20 | 在饥荒中，他必救你脱离死亡。在争战中，他必救你脱离刀剑的权力。
5:21 | 你必被隐藏，不受口舌之害。灾殃临到，你也不惧怕。
5:22 | 你遇见灾害饥馑，就必嬉笑。地上的野兽，你也不惧怕。
5:23 | 因为你必与田间的石头立约，田里的野兽也必与你和好。
5:24 | 你必知道你帐棚平安，要查看你的羊圈，一无所失。
5:25 | 也必知道你的后裔将来发达，你的子孙像地上的青草。
5:26 | 你必寿高年迈才归坟墓，好像禾捆到时收藏。
5:27 | 这理，我们已经考察，本是如此。你须要听，要知道是与自己有益。
5: 注解： | 5:17 17~27 神 所 惩 治 的 人：以 利 法 认 为， 一 个 被 惩 治 的 人 若 积 极 地 回 应 神 的 管 教， 神 就 会 救 这 个 人 脱 离 一 切 的 灾 难。 1. 这 种 错 误 观 念 与 希 伯 来 书 的 作 者 所 传 讲 的 正 相 反， 他 提 到 旧 约 中 许 多 信 心 伟 人 遭 逼 迫、 受 穷 乏、 被 苦 害、 甚 至 失 去 性 命， 而 这 些 义 人 却 未 在 有 生 之 日 全 然 蒙 救 拔 (来 11:36~39)。 2. 圣 经 上 没 有 一 处 教 导 说 神 会 挪 去 我 们 生 活 中 一 切 的 艰 辛 和 患 难。 敬 虔 人 并 不 一 定 就 在 今 生 今 世 蒙 救 拔。


第6章

6:1 | 约伯回答说，
6:2 | 惟愿我的烦恼称一称，我一切的灾害放在天平里。
6:3 | 现今都比海沙更重，所以我的言语急躁。
6:4 | 因全能者的箭射入我身，其毒，我的灵喝尽了。神的惊吓摆阵攻击我。
6:5 | 野驴有草岂能叫唤，牛有料，岂能吼叫。
6:6 | 物淡而无盐岂可吃吗？蛋青有什么滋味呢？
6:7 | 看为可厌的食物，我心不肯挨近。
6:8 | 惟愿我得着所求的，愿神赐我所切望的。
6:9 | 就是愿神把我压碎，伸手将我剪除。
6:10 | 我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中还可踊跃。
6:11 | 我有什么气力使我等候。我有什么结局使我忍耐。
6:12 | 我的气力岂是石头的气力。我的肉身岂是铜的呢？
6:13 | 在我岂不是毫无帮助吗？智慧岂不是从我心中赶出净尽吗？
6:14 | 那将要灰心，离弃全能者，不敬畏神的人，他的朋友当以慈爱待他。
6:15 | 我的弟兄诡诈，好像溪水，又像溪水流干的河道。
6:16 | 这河因结冰发黑，有雪藏在其中。
6:17 | 天气渐暖就随时消化，日头炎热便从原处干涸。
6:18 | 结伴的客旅离弃大道，顺河边行，到荒野之地死亡。
6:19 | 提玛结伴的客旅瞻望。示巴同伙的人等候。
6:20 | 他们因失了盼望就抱愧，来到那里便蒙羞。
6:21 | 现在你们正是这样，看见惊吓的事便惧怕。
6:22 | 我岂说，请你们供给我，从你们的财物中送礼物给我。
6:23 | 岂说，拯救我脱离敌人的手吗？救赎我脱离强暴人的手吗？
6:24 | 请你们教导我，我便不作声。使我明白在何事上有错。
6:25 | 正直的言语力量何其大。但你们责备是责备什么呢？
6:26 | 绝望人的讲论既然如风，你们还想要驳正言语吗？
6:27 | 你们想为孤儿拈阄，以朋友当货物。
6:28 | 现在请你们看看我，我决不当面说谎。
6:29 | 请你们转意，不要不公。请再转意，我的事有理。
6:30 | 我的舌上岂有不义吗？我的口里岂不辨奸恶吗？
6: 注解： | 6:4 全 能 者 的 箭 射 入 我 身： 约 伯 认 识 到 他 的 苦 难 来 自 神， 或 至 少 神 知 道 并 且 允 许。 他 最 大 的 痛 苦 在 于 神 似 乎 有 意 与 他 为 敌， 而 他 不 知 其 因。 信 徒 若 在 努 力 求 神 喜 悦 的 时 候 遇 到 了 患 难， 切 切 不 要 以 为 神 不 顾 念。 也 许 不 清 楚 神 为 什 么 允 许 这 样 的 事 发 生， 但 信 徒 会 知 道 (如 约 伯 一 样)， 神 终 必 成 全、 坚 固， 使 自 己 站 稳， 领 他 们 得 胜 (比 较 罗 8:35~39； 雅 5:11； 彼 前 5:10)。 6:10 我 因 没 有 违 弃 那 圣 者 的 言 语： 约 伯 在 他 一 切 的 苦 难 中 借 以 自 慰 的 就 是 他 没 有 转 离 神， 也 没 有 丢 弃 他 的 话。 他 察 不 出 自 己 有 意 或 无 意 的 罪， 每 次 说 话 都 坚 持 自 己 的 清 白 (参 16:17； 27:6) 且 深 信 自 己 一 向 用 心 尊 荣 顺 服 神。 因 此， 就 是 在 痛 苦 中 他 也 能 欢 喜 快 乐。


第7章

7:1 | 人在世上岂无争战吗？他的日子不像雇工人的日子吗？
7:2 | 像奴仆切慕黑影，像雇工人盼望工价。
7:3 | 我也照样经过困苦的日月，夜间的疲乏为我而定。
7:4 | 我躺卧的时候便说，我何时起来，黑夜就过去呢？我尽是反来覆去，直到天亮。
7:5 | 我的肉体以虫子和尘土为衣。我的皮肤才收了口又重新破裂。
7:6 | 我的日子比梭更快，都消耗在无指望之中。
7:7 | 求你想念，我的生命不过是一口气。我的眼睛必不再见福乐。
7:8 | 观看我的人，他的眼必不再见我。你的眼目要看我，我却不在了。
7:9 | 云彩消散而过。照样，人下阴间也不再上来。
7:10 | 他不再回自己的家，故土也不再认识他。
7:11 | 我不禁止我口。我灵愁苦，要发出言语。我心苦恼，要吐露哀情。
7:12 | 我对神说，我岂是洋海，岂是大鱼，你竟防守我呢？
7:13 | 若说，我的床必安慰我，我的榻必解释我的苦情。
7:14 | 你就用梦惊骇我，用异象恐吓我。
7:15 | 甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。
7:16 | 我厌弃性命，不愿永活。你任凭我吧，因我的日子都是虚空。
7:17 | 人算什么，你竟看他为大，将他放在心上，
7:18 | 每早鉴察他，时刻试验他。
7:19 | 你到何时才转眼不看我，才任凭我咽下唾沫呢？
7:20 | 鉴察人的主阿，我若有罪，于你何妨？为何以我当你的箭靶子，使我厌弃自己的性命？
7:21 | 为何不赦免我的过犯，除掉我的罪孽。我现今要躺卧在尘土中。你要殷勤地寻找我，我却不在了。
7: 注解：
7:1
人 在 世 上： 约 伯 的 三 友 人 似 乎 无 法 理 解 他， 于 是 他 不 再 与 他 们 分 诉， 转 向 神 祷 告。 约 伯 在 一 切 谈 论 中 最 注 重 的 是 神。 即 使 在 他 以 第 三 人 称 称 呼 神 时， 他 也 总 是 知 道 神 的 同 在。 约 伯 的 心 从 未 转 离 他 所 爱 的 神。

7:11
我 灵 愁 苦： 约 伯 多 次 提 到 他 心 灵 愁 烦 苦 恼 (比 较 10:1； 27:2)。 他 成 了 一 个 各 方 面 都 深 受 苦 难 的 人。
1. 就 肉 体 而 论， 他 失 去 了 家 产、 儿 女 和 健 康 (1:13~19； 2:7~8)。
2. 社 会 上 他 被 朋 友 和 家 人 孤 立 (2:7~9；19:13~19)。 饱 受 众 人 的 羞 辱 (16:10；30:1~10)， 又 遭 朋 友 背 弃 (6:14~23)。
3. 从 心 灵 深 处 他 觉 得 神 丢 弃 了 他， 又 与 他 为 敌 (17~19 节； 6:4)。
4. 倍 遭 磨 难 的 约 伯 内 心 忍 受 着 感 情 的 煎 熬、 焦 虑 (4, 13~14)、 不 安 (9:20)、 遭 弃 绝 和 背 叛 (10:3； 12:4)， 恐 惧 (6:4；9:28)、 孤 独 (19:13~19)、 绝 望 以 致 求 死 (3 章)。

7:16
你 任 凭 我 吧：约 伯 诚 实 地 向 神 倾 吐 他 内 心 感 到 的 不 公、 被 弃 和 疑 惑。 他 甚 至 希 望 神 不 要 再 理 他 (16~19 节)， 尽 管 有 时 他 又 切 盼 神 与 他 说 话 (14:15；23:3, 5)。 那 些 正 经 受 极 重 患 难 和 考 验 的 忠 心 信 徒 应 当 借 着 祷 告 向 神 倾 诉 真 情。 怀 着 顺 服 的 心 向 神 表 述 他 们 内 心 的 痛 苦 愁 烦 并 没 有 什 么 错。 哈 拿 因 着 被 人 激 动， 愁 苦 太 多 曾 在 神 面 前 倾 心 吐 意 (撒 上 1:13~16)。 耶 稣 自 己 也 曾 “大 声 哭 泣， 流 泪 祷 告” (来 5:7)， 并 且 他 受 死 时 经 历 了 与 神 隔 离 那 种 无 法 言 喻 的 黑 暗 (太 27:46)。

7:20
我 若 有 罪：约 伯 考 虑 到 那 劝 慰 他 的 三 友 或 许 有 理， 神 可 能 因 着 他 一 些 隐 藏 的 罪 向 他 发 怒。 约 伯 所 不 知 的 是 神 的 确 在 鉴 察， 然 而 不 是 怀 着 不 悦， 而 是 怀 着 怜 悯 和 赞 赏。 尽 管 受 试 探 已 到 极 限， 约 伯 仍 不 弃 掉 神 (比 较 2:9)， 因 而 神 的 救 赎 大 能 终 得 彰 显。 时 候 到 了， 试 炼 过 后， 神 就 当 众 称 赞 了 他 (42:8)。


第8章

8:1 | 书亚人比勒达回答说，
8:2 | 这些话你要说到几时？口中的言语如狂风要到几时呢？
8:3 | 神岂能偏离公平？全能者岂能偏离公义？
8:4 | 或者你的儿女得罪了他，他使他们受报应。
8:5 | 你若殷勤地寻求神，向全能者恳求。
8:6 | 你若清洁正直，他必定为你起来，使你公义的居所兴旺。
8:7 | 你起初虽然微小，终久必甚发达。
8:8 | 请你考问前代，追念他们的列祖所查究的。
8:9 | （我们不过从昨日才有，一无所知。我们在世的日子好像影儿。）
8:10 | 他们岂不指教你，告诉你，从心里发出言语来呢？
8:11 | 蒲草没有泥，岂能发长？芦荻没有水，岂能生发？
8:12 | 尚青的时候，还没有割下，比百样的草先枯槁。
8:13 | 凡忘记神的人，景况也是这样。不虔敬人的指望要灭没。
8:14 | 他所仰赖的必折断，他所倚靠的是蜘蛛网。
8:15 | 他要倚靠房屋，房屋却站立不住。他要抓住房屋，房屋却不能存留。
8:16 | 他在日光之下发青，蔓子爬满了园子。
8:17 | 他的根盘绕石堆，扎入石地。
8:18 | 他若从本地被拔出，那地就不认识他，说，我没有见过你。
8:19 | 看哪，这就是他道中之乐。以后必另有人从地而生。
8:20 | 神必不丢弃完全人，也不扶助邪恶人。
8:21 | 他还要以喜笑充满你的口，以欢呼充满你的嘴。
8:22 | 恨恶你的要披戴惭愧。恶人的帐棚，必归于无有。
8: 注解： | 8:6 你 若 清 洁 正 直： 比 勒 达 的 争 论 本 质 上 与 以 利 法 相 同。 若 约 伯 诚 然 正 直， 神 必 证 明 他 的 义。 然 而 神 没 有 为 他 辩 白， 那 么 他 一 定 作 了 恶。 比 勒 达 这 样 争 辩 是 因 他 相 信 神 是 公 义 的， 所 以 不 会 使 义 人 受 苦 (3~4, 20 节)。 后 来 神 指 出 了 比 勒 达 的 错 误 (42:7~8)——基 督 在 十 架 受 死 更 证 明 比 勒 达 的 不 是， 因 神 没 有 使 自 己 的 儿 子 免 受 苦 难 和 死 亡 (太 27:31~50)。


第9章

9:1 | 约伯回答说，
9:2 | 我真知道是这样。但人在神面前怎能成为义呢？
9:3 | 若愿意与他争辩，千中之一也不能回答。
9:4 | 他心里有智慧，且大有能力。谁向神刚硬而得亨通呢？
9:5 | 他发怒，把山翻倒挪移，山并不知觉。
9:6 | 他使地震动，离其本位，地的柱子就摇撼。
9:7 | 他吩咐日头不出来，就不出来，又封闭众星。
9:8 | 他独自铺张苍天，步行在海浪之上。
9:9 | 他造北斗，参星，昴星，并南方的密宫。
9:10 | 他行大事，不可测度，行奇事，不可胜数。
9:11 | 他从我旁边经过，我却不看见。他在我面前行走，我倒不知觉。
9:12 | 他夺取，谁能阻挡。谁敢问他，你做什么。
9:13 | 神必不收回他的怒气。扶助拉哈伯的，屈身在他以下。
9:14 | 既是这样，我怎敢回答他，怎敢选择言语与他辩论呢？
9:15 | 我虽有义，也不回答他。只要向那审判我的恳求。
9:16 | 我若呼吁，他应允我。我仍不信他真听我的声音。
9:17 | 他用暴风折断我，无故地加增我的损伤。
9:18 | 我就是喘一口气，他都不容，倒使我满心苦恼。
9:19 | 若论力量，他真有能力。若论审判，他说谁能将我传来呢？
9:20 | 我虽有义，自己的口要定我为有罪。我虽完全，我口必显我为弯曲。
9:21 | 我本完全，不顾自己。我厌恶我的性命。
9:22 | 善恶无分，都是一样。所以我说，完全人和恶人，他都灭绝。
9:23 | 若忽然遭杀害之祸，他必戏笑无辜的人遇难。
9:24 | 世界交在恶人手中。蒙蔽世界审判官的脸，若不是他，是谁呢？
9:25 | 我的日子比跑信的更快，急速过去，不见福乐。
9:26 | 我的日子过去如快船，如急落抓食的鹰。
9:27 | 我若说，我要忘记我的哀情，除去我的愁容，心中畅快。
9:28 | 我因愁苦而惧怕，知道你必不以我为无辜。
9:29 | 我必被你定为有罪，我何必徒然劳苦呢？
9:30 | 我若用雪水洗身，用碱洁净我的手。
9:31 | 你还要扔我在坑里，我的衣服都憎恶我。
9:32 | 他本不像我是人，使我可以回答他，又使我们可以同听审判。
9:33 | 我们中间没有听讼的人，可以向我们两造按手。
9:34 | 愿他把杖离开我，不使惊惶威吓我。
9:35 | 我就说话，也不惧怕他，现在我却不是那样。
9: 注解： | 9:2 在 神 面 前 怎 能 成 为 义 呢：在 第 9 章 中 约 伯 认 识 到 在 神 面 前 不 可 能 全 然 称 义。 他 明 白 自 己 天 性 会 自 私 犯 罪， 因 而 在 神 眼 中 并 非 无 可 指 责 (比 较 7:21)。 然 而 他 已 尽 心 尽 力 抵 挡 罪 恶 并 远 离 恶 事 (1:1, 8； 2:3)； 他 深 信 不 是 自 己 犯 大 罪 而 招 致 这 样 的 苦 难 (6:24； 7:20)。 因 此 约 伯 抱 怨 说 神 无 故 责 罚 他 (16~20 节)。 然 而 他 恒 心 呼 求 神， 信 心 并 未 动 摇 (参 10:2, 8~12； 比 较 雅 5:11)。 他 没 有 像 撒 但 预 言 的 那 样 弃 掉 神 (1:11； 2:5)， 只 是 他 的 确 说 了 一 些 他 后 来 懊 悔 的 话 语 (17, 20, 22~23, 30~31节；42:3~6)。 9:17 无 故 地 加 增 我 的 损 伤：约 伯 最 难 接 受 的 就 是 在 这 场 漫 长 而 似 乎 毫 无 意 义 的 痛 苦 中， 神 始 终 缄 默 不 语。 神 的 确 会 允 许 我 们 历 经 一 些 幽 暗 深 谷 般 的 试 炼 而 他 自 己 似 乎 沉 默 而 遥 远。 然 而 就 是 在 神 缄 默 不 语 的 黑 暗 时 期， 他 仍 向 我 们 心 存 美 旨， 我 们 务 要 坚 定 信 赖 他。 9:33 中 间……听 讼 的 人：约 伯 感 到 在 他 与 神 之 间 需 要 一 位 中 保， 为 双 方 传 言。 耶 稣 基 督 就 成 了 这 样 的 中 保， 因 着 他 的 死 而 复 活， 他 使 我 们 得 以 与 神 和 好 又 与 神 相 交 (提 前 2:5； 来 9:15)。


第10章

10:1 | 我厌烦我的性命，必由着自己述说我的哀情。因心里苦恼，我要说话。
10:2 | 对神说，不要定我有罪。要指示我，你为何与我争辩。
10:3 | 你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美吗？
10:4 | 你的眼岂是肉眼，你查看岂像人查看吗？
10:5 | 你的日子岂像人的日子，你的年岁岂像人的年岁。
10:6 | 就追问我的罪孽，寻察我的罪过吗？
10:7 | 其实，你知道我没有罪恶，并没有能救我脱离你手的。
10:8 | 你的手创造我，造就我的四肢百体，你还要毁灭我。
10:9 | 求你记念制造我如抟泥一般，你还要使我归于尘土吗？
10:10 | 你不是倒出我来好像奶，使我凝结如同奶饼吗？
10:11 | 你以皮和肉为衣给我穿上，用骨与筋把我全体联络。
10:12 | 你将生命和慈爱赐给我，你也眷顾保全我的心灵。
10:13 | 然而，你待我的这些事早已藏在你心里，我知道你久有此意。
10:14 | 我若犯罪，你就察看我，并不赦免我的罪孽。
10:15 | 我若行恶，便有了祸。我若为义，也不敢抬头。正是满心羞愧，眼见我的苦情。
10:16 | 我若昂首自得，你就追捕我如狮子，又在我身上显出奇能。
10:17 | 你重立见证攻击我，向我加增恼怒，如军兵更换着攻击我。
10:18 | 你为何使我出母胎呢？不如我当时气绝，无人得见我。
10:19 | 这样，就如没有我一般，一出母胎就被送入坟墓。
10:20 | 我的日子不是甚少吗？求你停手宽容我，叫我在往而不返之先，就是往黑暗，和死荫之地以先，可以稍得畅快。
10:21 |
10:22 | 那地甚是幽暗，是死荫混沌之地。那里的光好像幽暗。
10: 注解： | 10:1 心 里 苦 恼：在 第 10 章 里 约 伯 继 续 向 神 倾 吐 他 的 愁 苦 和 倍 感 不 公 的 心 情。 然 而 尽 管 约 伯 感 到 神 收 回 了 他 的 慈 爱， 他 仍 坚 信 神 的 公 义， 并 竭 力 向 神 祈 求， 求 神 为 他 在 困 境 中 开 出 路。 10:2 你 为 何 与 我 争 辩：约 伯 没 有 一 次 祷 告 求 神 医 治 他 的 身 体。 他 最 关 心 的 是 他 “为 什 么” 受 苦， 神 “为 什 么” 明 明 丢 弃 自 己 的 仆 人； 对 约 伯 来 说， 明 白 这 一 切 比 他 实 际 遭 受 的 灾 祸 更 重 要。 即 使 在 困 境 中 也 能 被 神 亲 自 接 纳， 这 是 他 生 命 中 至 关 重 要 的 事。 10:16 你 就 追 捕 我 如 狮 子： 因 为 约 伯 正 经 历 极 重 的 患 难， 他 便 感 到 神 在 与 他 为 敌。 新 约 中 提 供 了 一 个 对 苦 难 更 完 全 的 启 示， 即 信 徒 能 在 苦 难 中 得 荣 耀。 1. 保 罗 致 信 哥 林 多 人 说 “我 们……被 压 太 重， 力 不 能 胜， 甚 至 连 活 命 的 指 望 都 绝 了” (林 后 1:8)。 然 而 虽 身 处 苦 境， 使 徒 仍 因 神 的 同 在 和 圣 灵 的 安 慰 赞 美 神 (林 后 1:3~4, 22)。 不 过， 保 罗 因 患 难 而 得 的 最 大 荣 耀 可 以 说 是 在 于 他 同 受 “基 督 的 苦 楚” (林 后 1:5； 比 较 林 后 4:10； 腓 3:10； 西 1:24；彼 前 4:13). 2. 先 前 伟 大 的 圣 徒 们 都 亲 身 体 会 了 这 一 圣 经 真 理， 就 是 人 若 与 神 合 一， 成 为 天 国 的 子 民， 并 坚 守 他 的 道 和 准 则， 并 不 一 定 意 味 着 今 生 免 受 患 难， 而 是 要 与 基 督 一 同 受 苦， 且 最 终 必 蒙 搭 救 (参 来 13:12~13；雅 5:10~11；彼 前 2:21；4:1)。


第11章

11:1 | 拿玛人琐法回答说，
11:2 | 这许多的言语岂不该回答吗？多嘴多舌的人岂可称为义吗？
11:3 | 你夸大的话，岂能使人不作声吗？你戏笑的时候，岂没有人叫你害羞吗？
11:4 | 你说，我的道理纯全，我在你眼前洁净。
11:5 | 惟愿神说话，愿他开口攻击你。
11:6 | 并将智慧的奥秘指示你，他有诸般的智识。所以当知道神追讨你，比你罪孽该得的还少。
11:7 | 你考察，就能测透神吗？你岂能尽情测透全能者吗？
11:8 | 他的智慧高于天，你还能做什么。深于阴间，你还能知道什么。
11:9 | 其量比地长，比海宽。
11:10 | 他若经过，将人拘禁，招人受审，谁能阻挡他呢？
11:11 | 他本知道虚妄的人。人的罪孽，他虽不留意，还是无所不见。
11:12 | 空虚的人却毫无知识。人生在世好像野驴的驹子。
11:13 | 你若将心安正，又向主举手。
11:14 | 你手里若有罪孽，就当远远地除掉，也不容非义住在你帐棚之中。
11:15 | 那时，你必仰起脸来毫无斑点。你也必坚固，无所惧怕。
11:16 | 你必忘记你的苦楚，就是想起也如流过去的水一样。
11:17 | 你在世的日子要比正午更明，虽有黑暗仍像早晨。
11:18 | 你因有指望就必稳固，也必四围巡查，坦然安息。
11:19 | 你躺卧，无人惊吓，且有许多人向你求恩。
11:20 | 但恶人的眼目必要失明。他们无路可逃。他们的指望就是气绝。
11: 注解： | 11:1 琐 法：琐 法 尖 刻 地 指 责 约 伯 自 以 为 义 (4~6 节) 又 顽 固 不 悔 (13~20 节)， 甚 至 说 约 伯 该 受 比 这 更 重 的 苦 (6 节)。 他 坚 持 认 为 若 约 伯 离 弃 他 的 罪， 他 的 苦 难 就 会 即 刻 消 散， 并 且 重 得 安 稳、 亨 通 和 幸 福 (13~19 节)。 琐 法 的 话 中 有 严 重 的 神 学 错 误。 圣 经 中 没 有 一 处 应 许 忠 心 信 徒 的 日 子 会 “比 正 午 更 明” (17 节)； 相 反， “我 们 进 入 神 的 国，必 须 经 历 许 多 艰 难” (徒 14:22)。


第12章

12:1 | 约伯回答说，
12:2 | 你们真是子民哪，你们死亡，智慧也就灭没了。
12:3 | 但我也有聪明，与你们一样，并非不及你们。你们所说的，谁不知道呢？
12:4 | 我这求告神，蒙他应允的人，竟成了朋友所讥笑的。公义完全人，竟受了人的讥笑。
12:5 | 安逸的人，心里藐视灾祸。这灾祸常常等待滑脚的人。
12:6 | 强盗的帐棚兴旺，惹神的人稳固，神多将财物送到他们手中。
12:7 | 你且问走兽，走兽必指教你。又问空中的飞鸟，飞鸟必告诉你。
12:8 | 或与地说话，地必指教你。海中的鱼也必向你说明。
12:9 | 看这一切，谁不知道是耶和华的手做成的呢？
12:10 | 凡活物的生命，和人类的气息，都在他手中。
12:11 | 耳朵岂不试验言语，正如上膛尝食物吗？
12:12 | 年老的有智慧，寿高的有知识。
12:13 | 在神有智慧和能力，他有谋略和知识。
12:14 | 他拆毁的，就不能再建造。他捆住人，便不得开释。
12:15 | 他把水留住，水便枯干。他再发出水来，水就翻地。
12:16 | 在他有能力和智慧。被诱惑的，与诱惑人的，都是属他。
12:17 | 他把谋士剥衣掳去，又使审判官变成愚人。
12:18 | 他放松君王的绑，又用带子捆他们的腰。
12:19 | 他把祭司剥衣掳去，又使有能的人倾败。
12:20 | 他废去忠信人的讲论，又夺去老人的聪明。
12:21 | 他使君王蒙羞被辱，放松有力之人的腰带。
12:22 | 他将深奥的事从黑暗中彰显，使死荫显为光明。
12:23 | 他使邦国兴旺而又毁灭，他使邦国开广而又掳去。
12:24 | 他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流。
12:25 | 他们无光，在黑暗中摸索，又使他们东倒西歪，像醉酒的人一样。
12: 注解： | 12:5 安 逸 的 人 心 里 藐 视 灾 祸：约 伯 指 责 了 那 些 顺 境 中 的 人 常 有 的 观 念。 他 们 轻 看 藐 视 那 些 困 苦 穷 乏 的 人， 并 以 为 凡 不 幸 的 人 都 是 自 寻 祸 患， 这 样 他 们 以 没 有 怜 悯 为 理 所 当 然。 同 时， 顺 境 中 的 人 常 “安 逸” 于 现 状， 以 为 这 是 神 赏 赐 了 他 们 的 信 和 义。 这 两 种 观 念 都 是 错 误 的， 因 为 在 天 国 子 民 中 不 符 合 这 两 种 推 论 的 例 子 不 计 其 数。 12:13 在 神 有 智 慧 和 能 力：我 们 务 要 相 信 神 有 智 慧 和 能 力， 并 且 引 我 们 走 那 可 使 我 们 得 最 大 益 处， 并 且 最 美 好 又 最 稳 妥 的 道 路 (比 较 9:4； 36:5； 赛 40:26, 28； 但 2:20； 罗 16:25,27； 参 8:28 注)。 1. 信 徒 切 不 可 以 为 神 应 许 我 们 过 无 忧 无 虑 的 生 活 (比 较 诗 34:19)。 神 会 赐 喜 乐， 也 会 降 忧 愁， 为 使 我 们 不 再 爱 世 界 的 事， 而 专 心 爱 他。 2. 神 会 调 动 万 事 造 就 一 个 委 身 于 他 的 信 徒， 使 他 成 圣， 合 乎 在 天 国 服 事 的 功 用 (比 较 创 28~35 章 的 雅 各； 创 37:28 中 的 约 瑟 的 注 释； 参 “神 的 护 佑” 一 文)。 3. 信 徒 在 今 生 今 世 永 远 无 法 参 透 他 们 所 经 历 一 切 事 情 的 最 终 目 的， 也 无 法 清 楚 明 白 神 怎 样 使 万 事 效 力， 叫 他 们 得 益 处 (传 3:11； 7:13； 11:5； 罗 8:28)。 当 我 们 无 法 完 全 认 识 神 如 何 待 我 们 的 时 候， 就 应 当 将 自 己 交 托 给 我 们 的 天 父， 正 如 主 耶 稣 在 十 架 上 的 交 托 一 样 (比 较 太 27:46； 路 23:46)。


第13章

13:1 | 这一切，我眼都见过。我耳都听过，而且明白。
13:2 | 你们所知道的，我也知道，并非不及你们。
13:3 | 我真要对全能者说话。我愿与神理论。
13:4 | 你们是编造谎言的，都是无用的医生。
13:5 | 惟愿你们全然不作声。这就算为你们的智慧。
13:6 | 请你们听我的辩论，留心听我口中的分诉。
13:7 | 你们要为神说不义的话吗？为他说诡诈的言语吗？
13:8 | 你们要为神徇情吗？要为他争论吗？
13:9 | 他查出你们来，这岂是好吗？人欺哄人，你们也要照样欺哄他吗？
13:10 | 你们若暗中徇情，他必要责备你们。
13:11 | 他的尊荣岂不叫你们惧怕吗？他的惊吓岂不临到你们吗？
13:12 | 你们以为可记念的箴言是炉灰的箴言。你们以为可靠的坚垒是淤泥的坚垒。
13:13 | 你们不要作声，任凭我吧。让我说话，无论如何我都承当。
13:14 | 我何必把我的肉挂在牙上，将我的命放在手中。
13:15 | 他必杀我。我虽无指望，然而我在他面前还要辩明我所行的。
13:16 | 这要成为我的拯救，因为不虔诚的人，不得到他面前。
13:17 | 你们要细听我的言语，使我所辩论的入你们的耳中。
13:18 | 我已陈明我的案，知道自己有义。
13:19 | 有谁与我争论，我就情愿缄默不言，气绝而亡。
13:20 | 惟有两件不要向我施行，我就不躲开你的面。
13:21 | 就是把你的手缩回，远离我身。又不使你的惊惶威吓我。
13:22 | 这样，你呼叫，我就回答。或是让我说话，你回答我。
13:23 | 我的罪孽和罪过有多少呢？求你叫我知道我的过犯与罪愆。
13:24 | 你为何掩面，拿我当仇敌呢？
13:25 | 你要惊动被风吹的叶子吗？要追赶枯干的碎秸吗？
13:26 | 你按罪状刑罚我，又使我担当幼年的罪孽。
13:27 | 也把我的脚上了木狗，并窥察我一切的道路，为我的脚掌划定界限。
13:28 | 我已经像灭绝的烂物，像虫蛀的衣裳。
13: 注解： | 13:15 他 必 杀 我， 我 虽 无 指 望：这 段 经 文 的 另 一 译 法 为： “他 虽 杀 我， 我 的 指 望 仍 在 乎 他”。 这 是 人 因 信 靠 神 的 美 善 而 发 出 的 最 震 撼 天 地 的 宣 告。 无 论 神 允 许 什 么 事 临 到 约 伯， 也 无 论 加 给 他 何 等 的 重 担， 就 是 杀 他， 他 也 坚 信 神 终 不 使 他 失 望。 保 罗 也 表 露 过 他 坚 信 神 必 会 向 他 的 忠 心 儿 女 施 慈 爱 (罗 8 章)。 尽 管 主 会 一 次 又 一 次 地 剥 夺 我 们 的 舒 适， 我 们 的 肉 身 会 遭 损 坏， 而 艰 难 困 苦 也 会 如 潮 水 般 涌 向 我 们， 然 而 借 着 耶 稣 基 督 的 恩 典 和 他 死 而 复 活 的 救 赎 大 能， 我 们 仍 要 坚 定 不 移 地 仰 望 神， 深 信 他 的 正 直、 公 义 和 良 善 (参 罗 8:37~39)。


第14章

14:1 | 人为妇人所生，日子短少，多有患难。
14:2 | 出来如花，又被割下。飞去如影，不能存留。
14:3 | 这样的人你岂睁眼看他吗？又叫我来受审吗？
14:4 | 谁能使洁净之物出于污秽之中呢？无论谁也不能。
14:5 | 人的日子既然限定，他的月数在你那里，你也派定他的界限，使他不能越过。
14:6 | 便求你转眼不看他，使他得歇息。直等他像雇工人完毕他的日子。
14:7 | 树若被砍下，还可指望发芽，嫩枝生长不息。
14:8 | 其根虽然衰老在地里，干也死在土中。
14:9 | 及至得了水气，还要发芽，又长枝条，像新栽的树一样。
14:10 | 但人死亡而消灭。他气绝，竟在何处呢？
14:11 | 海中的水绝尽，江河消散干涸。
14:12 | 人也是如此，躺下不再起来。等到天没有了，仍不得复醒，也不得从睡中唤醒。
14:13 | 惟愿你把我藏在阴间，存于隐密处，等你的忿怒过去。愿你为我定了日期，记念我。
14:14 | 人若死了岂能再活呢？我只要在我一切争战的日子，等我被释放的时候来到（被释放或作改变）。
14:15 | 你呼叫，我便回答。你手所做的，你必羡慕。
14:16 | 但如今你数点我的脚步，岂不窥察我的罪过吗？
14:17 | 我的过犯被你封在囊中，也缝严了我的罪孽。
14:18 | 山崩变为无有。磐石挪开原处。
14:19 | 水流消磨石头，所流溢的洗去地上的尘土。你也照样灭绝人的指望。
14:20 | 你攻击人常常得胜，使他去世。你改变他的容貌，叫他往而不回。
14:21 | 他儿子得尊荣，他也不知道。降为卑，他也不觉得。
14:22 | 但知身上疼痛，心中悲哀。
14: 注解： | 14:1 多 有 患 难： 对 一 个 信 徒 而 言， 生 活 中 “多 有 患 难” 是 因 着 逼 迫、 遭 遇 不 公、 贫 穷、 疾 病 或 撒 但 对 他 们 信 心 的 攻 击 (参 “义 人 的 患 难” 一 文)。 神 愿 地 上 凡 被 压 受 苦 的 信 徒 都 晓 得 有 一 天 他 们 必 复 活 得 胜 (参 下 一 条 注 释)， 并 永 远 与 神 同 在 (参 启 21:1, 4 注)。 那 时 他 们 必 亲 身 体 会 到 他 们 “现 在 的 苦 楚， 若 比 起 将 来 要 显 于 我 们 的 荣 耀， 就 不 足 介 意 了” (参 罗 8:18 注)。 14:14 人 若 死 了，岂 能 再 活 呢： 约 伯 相 信 在 他 离 世 归 土 之 后 (13 节)， 神 必 再 呼 唤 他 出 来 (15 节； 比 较 林 前 15:20； 帖 前 4:16~17)； 换 句 话 说， 约 伯 表 达 了 他 对 死 而 复 活 的 盼 望 (参 19:25~26 注)。 他 之 所 以 这 样 满 有 盼 望 乃 在 于 神 对 他 百 姓 的 挚 爱， 就 如 “你 手 所 作 的， 你 必 羡 慕” (15 节)。 此 刻 约 伯 呼 求 神 的 信 心 稳 固 屹 立。


第15章

15:1 | 提幔人以利法回答说，
15:2 | 智慧人岂可用虚空的知识回答，用东风充满肚腹呢？
15:3 | 他岂可用无益的话，和无济于事的言语，理论呢？
15:4 | 你是废弃敬畏的意，在神面前阻止敬虔的心。
15:5 | 你的罪孽指教你的口。你选用诡诈人的舌头。
15:6 | 你自己的口定你有罪，并非是我。你自己的嘴，见证你的不是。
15:7 | 你岂是头一个被生的人吗？你受造在诸山之先吗？
15:8 | 你曾听见神的密旨吗？你还将智慧独自得尽吗？
15:9 | 你知道什么是我们不知道的呢？你明白什么是我们不明白的呢？
15:10 | 我们这里有白发的，和年纪老迈的，比你父亲还老。
15:11 | 神用温和的话安慰你，你以为太小吗？
15:12 | 你的心为何将你逼去。你的眼为何冒出火星。
15:13 | 使你的灵反对神，也任你的口发这言语。
15:14 | 人是什么，竟算为洁净呢？妇人所生的是什么，竟算为义呢？
15:15 | 神不信靠他的众圣者。在他眼前，天也不洁净。
15:16 | 何况那污秽可憎，喝罪孽如水的世人呢？
15:17 | 我指示你，你要听。我要述说所看见的。
15:18 | 就是智慧人从列祖所受，传说而不隐瞒的。
15:19 | （这地惟独赐给他们，并没有外人从他们中间经过）。
15:20 | 恶人一生之日劬劳痛苦，强暴人一生的年数也是如此。
15:21 | 惊吓的声音常在他耳中。在平安时，抢夺的必临到他那里。
15:22 | 他不信自己能从黑暗中转回，他被刀剑等候。
15:23 | 他漂流在外求食，说，哪里有食物呢？他知道黑暗的日子，在他手边预备好了。
15:24 | 急难困苦叫他害怕，而且胜了他，好像君王预备上阵一样。
15:25 | 他伸手攻击神，以骄傲攻击全能者。
15:26 | 挺着颈项，用盾牌的厚凸面，向全能者直闯。
15:27 | 是因他的脸蒙上脂油，腰积成肥肉。
15:28 | 他曾住在荒凉城邑，无人居住，将成乱堆的房屋。
15:29 | 他不得富足，财物不得常存，产业在地上也不加增。
15:30 | 他不得出离黑暗。火焰要将他的枝子烧干。因神口中的气，他要灭亡（灭亡原文作走去）。
15:31 | 他不用倚靠虚假欺哄自己，因虚假必成为他的报应。
15:32 | 他的日期未到之先，这事必成就。他的枝子不得青绿。
15:33 | 他必像葡萄树的葡萄，未熟而落。又像橄榄树的花，一开而谢。
15:34 | 原来不敬虔之辈必无生育。受贿赂之人的帐棚必被火烧。
15:35 | 他们所怀的是毒害，所生的是罪孽，心里所预备的是诡诈。
15: 注解： | 15:1 提 幔 人 以 利 法 回 答 说：在 15~21 章 中， 四 人 继 续 他 们 的 争 执， 辩 论 他 们 先 前 所 说 的， 只 是 各 人 都 更 加 固 守 自 己 的 观 念。 约 伯 紧 紧 依 靠 神， 同 时 也 坚 持 自 己 的 清 白 无 辜 及 遭 灾 的 不 公 (如 16:19~21)。


第16章

16:1 | 约伯回答说，
16:2 | 这样的话我听了许多。你们安慰人，反叫人愁烦。
16:3 | 虚空的言语有穷尽吗？有什么话惹动你回答呢？
16:4 | 我也能说你们那样的话。你们若处在我的境遇，我也会联络言语攻击你们，又能向你们摇头。
16:5 | 但我必用口坚固你们，用嘴消解你们的忧愁。
16:6 | 我虽说话，忧愁仍不得消解。我虽停住不说，忧愁就离开我吗？
16:7 | 但现在神使我困倦，使亲友远离我。
16:8 | 又抓住我，作见证攻击我。我身体的枯瘦，也当面见证我的不是。
16:9 | 主发怒撕裂我，逼迫我，向我切齿。我的敌人怒目看我。
16:10 | 他们向我开口，打我的脸羞辱我，聚会攻击我。
16:11 | 神把我交给不敬虔的人，把我扔到恶人的手中。
16:12 | 我素来安逸，他折断我，掐住我的颈项，把我摔碎。又立我为他的箭靶子。
16:13 | 他的弓箭手四面围绕我。他破裂我的肺腑，并不留情，把我的胆倾倒在地上，
16:14 | 将我破裂又破裂，如同勇士向我直闯。
16:15 | 我缝麻布在我皮肤上，把我的角放在尘土中。
16:16 | 我的脸因哭泣发紫，在我的眼皮上有死荫。
16:17 | 我的手中却无强暴。我的祈祷也是清洁。
16:18 | 地阿，不要遮盖我的血。不要阻挡我的哀求。
16:19 | 现今，在天有我的见证，在上有我的中保。
16:20 | 我的朋友讥诮我，我却向神眼泪汪汪。
16:21 | 愿人得与神辩白，如同人与朋友辩白一样。
16:22 | 因为再过几年，我必走那往而不返之路。
16: 注解： | 16:9 主 发 怒 撕 裂 我：约 伯 所 受 极 重 的 苦 难 使 他 觉 得 神 更 像 一 位 残 忍 的 暴 君， 而 不 是 仁 慈 的 主。 他 深 信 自 己 的 生 活 公 义 清 洁 (17 节)， 因 此 对 神 的 公 义 提 出 质 疑 (比 较 19:6)。 然 而 在 约 伯 的 内 心 深 处、 他 仍 坚 信 神 实 在 是 公 义 的， 他 渴 望 自 己 能 与 神 面 对 面 (13:13~27； 23:1~7) 辩 白， 或 有 人 能 替 他 向 神 呈 辞 (参 9:33 注)， 那 亲 自 鉴 察 他 的 神 必 证 明 他 的 清 白 无 辜 (19~21 节； 参 下 一 条 注 释)。 16:19 在 天 有 我 的 见 证： 凭 着 信， 约 伯 胜 过 了 他 对 良 善 之 神 的 怀 疑， 因 他 宣 称 神 必 亲 自 见 证 他 的 清 白。 他 盼 望 着 神 在 天 上 的 审 判 所 为 他 的 案 件 辩 白。 这 位 人 们 盼 望 已 久 能 在 神 面 前 为 我 们 分 诉 的 中 保， 在 耶 稣 基 督 身 上 终 于 实 现； 借 着 他， 神 “使 我 们 与 他 和 好” (林 后 5:18)； “在 父 那 里 我 们 有 一 位 中 保， 就 是 那 义 者 耶 稣 基 督” (约 一 2:1)。


第17章

17:1 | 我的心灵消耗，我的日子灭尽。坟墓为我预备好了。
17:2 | 真有戏笑我的在我这里，我眼常见他们惹动我。
17:3 | 愿主拿凭据给我，自己为我作保。在你以外谁肯与我击掌呢？
17:4 | 因你使他们心不明理，所以你必不高举他们。
17:5 | 控告他的朋友，以朋友为可抢夺的，连他儿女的眼睛也要失明。
17:6 | 神使我作了民中的笑谈。他们也吐唾沫在我脸上。
17:7 | 我的眼睛因忧愁昏花。我的百体好像影儿。
17:8 | 正直人因此必惊奇。无辜的人，要兴起攻击不敬虔之辈。
17:9 | 然而，义人要持守所行的道。手洁的人要力上加力。
17:10 | 至于你们众人，可以再来辩论吧。你们中间，我找不着一个智慧人。
17:11 | 我的日子已经过了。我的谋算，我心所想望的已经断绝。
17:12 | 他们以黑夜为白昼，说，亮光近乎黑暗。
17:13 | 我若盼望阴间为我的房屋，若下榻在黑暗中，
17:14 | 若对朽坏说，你是我的父。对虫说，你是我的母亲姐妹。
17:15 | 这样，我的指望在哪里呢？我所指望的谁能看见呢？
17:16 | 等到安息在尘土中，这指望必下到阴间的门闩那里了。
17: 注解： | 17:1 我 的 心 灵 消 耗：心 灵 破 碎 的 约 伯 相 信 自 己 已 不 久 于 人 世。 他 看 自 己 为 神 所 丢 弃 的 人， 又 是 同 伴 们 讥 诮 的 对 象。 他 除 了 持 守 自 己 的 义， 别 无 他 法 (9 节)， 尽 管 一 切 看 起 来 都 事 与 愿 违， 他 仍 坚 信 神 的 公 义 (16:19~22)。


第18章

18:1 | 书亚人比勒达回答说，
18:2 | 你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。
18:3 | 我们为何算为畜生，在你眼中看作污秽呢？
18:4 | 你这恼怒将自己撕裂的，难道大地为你见弃，磐石挪开原处吗？
18:5 | 恶人的亮光必要熄灭。他的火焰必不照耀。
18:6 | 他帐棚中的亮光要变为黑暗。他以上的灯也必熄灭。
18:7 | 他坚强的脚步必见狭窄。自己的计谋必将他绊倒。
18:8 | 因为他被自己的脚陷入网中，走在缠人的网罗上。
18:9 | 圈套必抓住他的脚跟。机关必擒获他。
18:10 | 活扣为他藏在土内。羁绊为他藏在路上。
18:11 | 四面的惊吓要使他害怕，并且追赶他的脚跟。
18:12 | 他的力量必因饥饿衰败，祸患要在他旁边等候。
18:13 | 他本身的肢体要被吞吃，死亡的长子要吞吃他的肢体。
18:14 | 他要从所倚靠的帐棚被拔出来，带到惊吓的王那里。
18:15 | 不属他的必住在他的帐棚里。硫磺必撒在他所住之处。
18:16 | 下边，他的根本要枯干。上边，他的枝子要剪除。
18:17 | 他的记念在地上必然灭亡。他的名字在街上也不存留。
18:18 | 他必从光明中被撵到黑暗里，必被赶出世界。
18:19 | 在本民中必无子无孙。在寄居之地也无一人存留。
18:20 | 以后来的要惊奇他的日子，好像以前去的受了惊骇。
18:21 | 不义之人的住处总是这样。此乃不认识神之人的地步。
18: 注解： | 18:1 本章没有带注解


第19章

19:1 | 约伯回答说，
19:2 | 你们搅扰我的心，用言语压碎我，要到几时呢？
19:3 | 你们这十次羞辱我。你们苦待我也不以为耻。
19:4 | 果真我有错，这错乃是在我。
19:5 | 你们果然要向我夸大，以我的羞辱为证指责我。
19:6 | 就该知道是神倾覆我，用网罗围绕我。
19:7 | 我因委曲呼叫，却不蒙应允。我呼求，却不得公断。
19:8 | 神用篱笆拦住我的道路，使我不得经过。又使我的路径黑暗。
19:9 | 他剥去我的荣光，摘去我头上的冠冕。
19:10 | 他在四围攻击我，我便归于死亡，将我的指望如树拔出来。
19:11 | 他的忿怒向我发作，以我为敌人。
19:12 | 他的军旅一齐上来，修筑战路攻击我。在我帐棚的四围安营。
19:13 | 他把我的弟兄隔在远处，使我所认识的，全然与我生疏。
19:14 | 我的亲戚与我断绝。我的密友都忘记我。
19:15 | 在我家寄居的，和我的使女都以我为外人。我在他们眼中看为外邦人。
19:16 | 我呼唤仆人，虽用口求他，他还是不回答。
19:17 | 我口的气味，我妻子厌恶。我的恳求，我同胞也憎嫌。
19:18 | 连小孩子也藐视我。我若起来，他们都嘲笑我。
19:19 | 我的密友都憎恶我。我平日所爱的人向我翻脸。
19:20 | 我的皮肉紧贴骨头。我只剩牙皮逃脱了。
19:21 | 我朋友阿，可怜我。可怜我。因为神的手攻击我。
19:22 | 你们为什么仿佛神逼迫我，吃我的肉还以为不足呢？
19:23 | 惟愿我的言语现在写上，都记录在书上。
19:24 | 用铁笔镌刻，用铅灌在磐石上，直存到永远。
19:25 | 我知道我的救赎主活着，末了必站立在地上。
19:26 | 我这皮肉灭绝之后，我必在肉体之外得见神。
19:27 | 我自己要见他，亲眼要看他，并不像外人。我的心肠在我里面消灭了。
19:28 | 你们若说，我们逼迫他要何等地重呢？惹事的根乃在乎他。
19:29 | 你们就当惧怕刀剑。因为忿怒惹动刀剑的刑罚，使你们知道有报应（原文作审判）。
19: 注解：
19:11
以 我 为 敌 人：约 伯 现 在 陷 入 很 深 的 误 解， 以 为 是 神 直 接 将 苦 难 加 在 他 身 上 (比 较 8~13 节)。
1. 他 以 为 神 与 他 为 敌， 并 以 他 心 灵 所 受 的 痛 苦 和 煎 熬 为 乐， 却 不 知 是 撒 但 引 起 了 这 场 久 久 缠 绕 他 的 祸 患。 尽 管 神 允 许 撒 但 加 害 于 他， 但 仍 然 是 撒 但 一 手 造 成 了 这 场 无 情 的 苦 难。
2. 信 徒 务 要 当 心， 不 要 为 神 允 许 临 到 我 们 的 事 而 责 备 神。 人 世 间 恶 事 层 出 不 穷， 神 并 不 以 观 看 它 们 为 乐， 他 虽 允 许 灾 难 临 到 自 己 的 儿 女， 心 中 却 满 是 对 他 们 的 痛 惜 和 怜 悯 (参 提 前 2:4 注； 参 “神 的 旨 意” 一 文)。

19:25
我 知 道 我 的 救 赎 主 活 着：身 处 苦 境、 近 乎 绝 望 的 约 伯 仍 以 极 大 信 心 依 靠 神， 坚 信 神 必 在 末 后 称 他 为 义 (比 较 13:15； 14:14~15)。 约 伯 视 神 为 他 的 “救 赎 主” 和 帮 助。 圣 经 时 代 的 “救 赎 主” 指 一 位 至 近 的 亲 属， 当 他 的 弟 兄 遭 受 磨 难 时， 他 当 存 着 极 大 的 爱 心 去 保 护 他、 帮 助 他、 为 他 辩 护 并 为 他 伸 冤 (参 利 25:25；申 25:5~10； 得 1~4 章； 另 参 创 48:16；出 6:6；赛 43:1；何 13:14)。
19:25 末 了 必 站 在 地 上： 因 着 圣 灵 的 感 动， 约 伯 在 此 为 我 们 救 主 耶 稣 基 督 的 来 临 作 见 证， 他 将 要 来 救 自 己 的 百 姓 脱 离 罪 恶 和 咒 诅 (罗 3:24；加 3:13；4:5；弗 1:7；多 2:14)， 使 他 们 不 再 惧 怕 死 亡， 反 得 自 由 (来 2:14~15；罗 8:23)， 赐 他 们 永 生 (约 3:16；罗 6:23)， 救 他 们 免 受 那 将 来 要 显 明 的 忿 怒 (帖 前 1:10)， 并 要 在 众 人 面 前 称 他 们 为 义 (比 较 启 19:11~21；20:1~6)。 在 此 约 伯 是 在 预 言 这 位 圣 洁 救 主 的 亲 自 显 现。

19:26
我 必 在 肉 体 之 外 得 见 神：约 伯 预 言 性 地 指 出， 他 深 信 即 使 他 的 尸 首 在 坟 墓 中 朽 坏 之 后， 他 也 必 将 从 死 里 复 活， 以 复 活 的 身 体 朝 见 他 的 救 赎 主、 他 的 神。 这 几 节 经 文 如 同 一 粒 小 种 子 般 隐 隐 展 现 出 神 的 启 示： 基 督 末 了 必 要 再 临， 使 死 人 复 活， 神 的 儿 女 终 必 称 义 (参 上 一 条 注 释；比 较 诗16:10；49:15；赛26:19； 但12:12； 何13:14； 参 “死” 一 文)。

专题论文21：死

伯 19:25~26 “ 我 知 道 我 的 救 赎 主 活 着， 末 了 必 站 立 在 地 上。 我 这 皮 肉 灭 绝 之 后， 我 必 在 肉 体 之 外 得 见 神。 ”
所 有 人， 信 主 的 和 不 信 主 的， 最 终 都 要 面 临 死 亡。 然 而， 圣 经 中 “ 死 ” 的 含 义 远 非 只 限 于 此。 明 白 信 徒 与 各 种 含 义 不 同 的 死 之 间 的 关 系 非 常 重 要。
罪 的 结 果 就 是 死
创 世 记 2~3 章 教 导 我 们 说， 人 类 犯 罪 之 后， 死 便 进 入 了 世 界。 始 祖 亚 当 夏 娃 受 造 之 时 原 本 可 以 活 到 永 远； 但 是 当 他 们 违 背 神 的 命 令 时， 他 们 就 处 在 罪 的 刑 罚 之 下， 就 是 死。
1. 从 此 以 后， 亚 当 和 夏 娃 就 面 临 着 肉 体 的 死 亡。 起 初， 神 曾 将 生 命 树 安 置 在 伊 甸 园 中， 人 可 以 不 断 地 吃 其 上 的 果 子 而 永 远 活 着 (参 创 2:9 注)。 但 是， 当 亚 当 和 夏 娃 吃 了 分 别 善 恶 树 上 的 果 子 以 后， 神 便 如 此 对 人 宣 告 说： “ 你 本 是 尘 土， 仍 要 归 于 尘 土 ” (创 3:19)。 虽 然 他 们 的 肉 体 没 有 在 吃 的 当 日 死 亡， 但 是 他 们 从 此 就 伏 在 死 的 定 律 之 下，这 是 被 神 咒 诅 的 结 果。
2. 亚 当 和 夏 娃 也 经 历 了 道 德 上 的 死 亡。 神 已 警 告 亚 当 在 他 吃 那 禁 果 的 日 子 必 定 死 (创 2:17)， 这 是 一 个 严 重 的 警 告。 虽 然 亚 当 和 他 妻 子 在 那 日 肉 体 并 没 有 死 亡， 但 是 他 们 确 实 经 历 了 道 德 上 的 死， 即 他 们 的 本 性 变 得 罪 恶 不 堪 了。 从 亚 当、 夏 娃 以 后， 每 一 个 生 在 世 上 的 人 都 有 这 罪 性 (罗 8:5~8) —— 也 就 是 与 生 俱 来 的 凭 私 欲 偏 行 己 路，不 顾 神 和 他 人 的 存 在 的 本 性 (参 创 3:6 注~罗 3:10~18 注~弗 2:3~西 2:13)。
3. 当 亚 当 夏 娃 悖 逆 神 时， 他 们 也 经 历 了 灵 里 的 死 亡， 也 就 是 他 们 从 前 与 神 之 间 的 亲 密 关 系 遭 到 了 破 坏 (参 创 3:6 注)。 从 此， 他 们 不 再 渴 慕 在 伊 甸 园 里 与 神 同 行 或 交 谈； 相 反， 他 们 却 躲 避 神 的 面 (创 3:8)。 此 外， 圣 经 还 教 导 说 所 有 离 开 基 督 的 人 都 是 与 神 隔 绝 的， 与 神 的 生 命 无 份 (弗 4:17~18)。 这 样 的 人 是 灵 性 死 亡 的 人。
4. 最 终， 死 亡 作 为 罪 的 结 果， 包 括 永 死。 永 生 本 应 是 亚 当 和 夏 娃 顺 服 神 的 结 果 (比 较 创 3:22)； 然 而， 永 死 的 定 律 却 已 经 发 动； 人 悖 逆 神 的 结 果 是 永 死， 永 远 的 定 罪 和 与 神 隔 绝 (参 创 3:4 注)。 也 就 是 “ 要 受 刑 罚， 就 是 永 远 沉 沦， 离 开 主 的 面 ” (帖 后 1:9~ 参 罗 6:16 注)。
5. 世 人 惟 有 借 着 耶 稣 基 督 才 能 逃 脱 所 有 这 些 含 义 不 同 的 死， 因 为 “ 他 已 经 把 死 废 去，将 不 能 坏 的 生 命 彰 显 出 来 ” (提 后 1:10)。 耶 稣 的 死 使 我 们 与 神 和 好， 彻 底 扭 转 了 我 们 因 犯 罪 而 在 灵 里 与 神 隔 绝 和 疏 远 的 情 形 (参 创 3:24 注~ 林 后 5:18 注)。 而 耶 稣 的 复 活 又 使 他 胜 过 并 败 坏 了 撒 但、 罪 恶 和 死 亡 的 权 势 (参 创 3:15 注~罗 6:10 注~比 较 罗 5:18~19~ 林 前 15:12~28~约 一 3:8)。 神 子 民 在 旧 约 所 行 的 已 经 向 我 们 见 证， 信 主 之 人 不 会 永 远 留 在 坟 墓 里 (参 伯 19:25~26~ 诗 16:9~11~ 参 “ 身 体 的 复 活 ” 一 文)。
身 体 死 亡 对 于 信 徒 的 意 义
尽 管 信 靠 基 督 的 人 已 经 得 着 复 活 的 确 据， 但 是 他 们 仍 要 经 历 身 体 的 死 亡。 只 是 信 主 之 人 面 临 死 亡 时 与 不 信 主 之 人 截 然 不 同。 以 下 显 明 了 圣 经 有 关 信 徒 经 历 死 亡 的 一 些 真 理：
1. 对 于 信 徒 而 言， 死 亡 并 不 是 生 命 的 终 结， 而 是 一 个 全 新 的 开 始。 信 徒 不 仅 不 会 害 怕 死 亡 (林 前 15:55~57)， 反 而 会 把 它 视 为 得 着 更 丰 盛 生 命 的 转 折 点。 信 徒 借 此 可 以 脱 离 今 生 世 上 的 艰 难 苦 楚 (林 后 4:17) 以 及 地 上 肉 体 的 辖 制， 从 而 穿 上 那 属 天 的 生 命 和 荣 耀 (林 后 5:1~5)。 保 罗 把 身 体 的 死 亡 称 为 睡 了 (林 前 15:6, 18, 20~帖 前 4:13~15)， 含 有 息 了 世 上 的 劳 苦 和 患 难 的 意 思 (比 较 启 14:13)， 从 此 归 回 我 们 已 死 的 敬 虔 先 祖 那 里 (参 创 25:8 注)， 并 且 进 到 永 生 神 的 同 在 当 中 (腓 1:23)。
2. 圣 经 也 用 安 慰 人 的 话 语 论 及 信 徒 的 死。 圣 民 之 死 “ 在 主 的 眼 中 是 极 为 宝 贵 的” (诗 116:15)， 是 “ 得 享 平 安 ” (赛 57:1~2) 和 进 到 “ 荣 耀 里 ” (诗 73:24) 的 通 道； 是 将 被 天 使 带 去 “ 放 在 亚 伯 拉 罕 的 怀 里 ” (路 16:22)； 去 到 “ 乐 园 ” (路 23:43)； 是 进 到 我 们 父 的 家 中， 在 那 里 有 “ 许 多 住 处 ” (约 14:2)； 死 是 一 种 极 有 福 气 的 分 离， 信 徒 借 此 离 开 身 体 “ 与 基 督 同 在 ” (腓 1:23)； 是 “ 与 主 同 住 ” (林 后 5:8)； 是 “ 在 基 督 里 睡了 ” (林 前 15:18~ 比 较 约 11:11~帖 前 4:13)； “ 死 了 就 有 益 处 …… 这 是 好 得 无 比 的 ” (腓 1:21, 23)， 是 信 徒 得 着 “ 公 义 的 冠 冕 ” 的 时 候 (参 提 后 4:8 注)。
3. 关 于 信 徒 死 后 到 身 体 复 活 之 间 的 这 段 时 期， 圣 经 的 教 训 如 下：
(1) 信 徒 死 后 即 被 带 到 基 督 面 前 (林 后 5:8~ 腓 1:23)。
(2) 信 徒 死 后 仍 有 完 全 的 意 识 (路 16:19~31)， 并 且 能 够 因 着 神 所 施 的 恩 慈 和 仁 爱 经 历 极 大 的 喜 乐 (比 较 弗 2:7)。
(3) 天 堂 像 一 个 家， 是 信 徒 得 着 安 息、 免 受 一 切 攻 击 (启 6:11)、 彼 此 团 契， 和 睦 相 交 的 地 方 (约 14:2 注)。
(4) 信 徒 在 天 上 的 活 动 有： 敬 拜 和 歌 颂 神 (诗 87 篇~ 启 14:2~3~ 15:3)， 完 成 所 分 配 的 任 务 (路 19:17) 以 及 快 乐 吃 喝 (路 14:15~ 22:14~18~ 启 22:2)。
(5) 信 徒 在 等 候 身 体 复 活 时 并 非 变 成 不 可 见 的 游 魂， 而 是 暂 时 拥 有 一 个 属 天 的 形 状 (路 9:30~32~ 林 后 5:1~4)。
(6) 信 徒 在 天 上 仍 然 保 持 自 己 的 个 人 特 征 (太 8:11~ 路 9:30~32)。
(7) 那 些 已 经 离 世 的 信 徒 仍 然 关 注 神 在 地 上 的 计 划 (启 6:9~11)。
4. 尽 管 信 徒 死 后 将 要 经 历 如 此 的 盼 望 和 喜 乐， 但 是 信 主 的 人 们 仍 然 为 着 自 己 心 爱 之 人 的 死 而 忧 伤。例 如 雅 各 死 后， 约 瑟 为 他 的 父 亲 深 深 哀 恸， 所 有 信 徒 在 经 历 心 爱 之 人 的 死 时 也 都 会 作 出 如 此 的 反 应 (参 创 50:1 注)。

19:27
我 自 己 要 见 他：约 伯 对 他 的 救 赎 之 神 的 渴 慕 远 超 过 了 他 在 这 书 中 所 流 露 出 的 其 它 愿 望 (参 23:3 注)。 他 切 切 盼 望 着 完 全 得 赎， 与 神 面 对 面 的 那 一 日。 同 样， 新 约 信 徒 们 也 渴 望 着 他 们 救 主 的 再 来 (林 前 1:7；提 后 4:8)， 切 慕 那 圆 满 完 全 的 日 子， 那 时 “神 的 帐 幕 在 人 间， 他 要 与 人 同 住， 他 们 要 做 他 的 子 民， 神 要 亲 自 与 他 们 同 在” (启 21:3)， 并 且 他 们 “要 见 他 的 面” (启 22:4)。


第20章

20:1 | 拿玛人琐法回答说，
20:2 | 我心中急躁，所以我的思念叫我回答。
20:3 | 我已听见那羞辱我，责备我的话。我的悟性叫我回答。
20:4 | 你岂不知亘古以来，自从人生在地。
20:5 | 恶人夸胜是暂时的，不敬虔人的喜乐，不过转眼之间吗？
20:6 | 他的尊荣虽达到天上，头虽顶到云中，
20:7 | 他终必灭亡，像自己的粪一样。素来见他的人要说，他在哪里呢？
20:8 | 他必飞去如梦，不再寻见，速被赶去，如夜间的异象。
20:9 | 亲眼见过他的，必不再见他。他的本处也再见不着他。
20:10 | 他的儿女要求穷人的恩。他的手要赔还不义之财。
20:11 | 他的骨头虽然有青年之力，却要和他一同躺卧在尘土中。
20:12 | 他口内虽以恶为甘甜，藏在舌头底下。
20:13 | 爱恋不舍，含在口中。
20:14 | 他的食物在肚里却要化为酸，在他里面成为虺蛇的恶毒。
20:15 | 他吞了财宝，还要吐出。神要从他腹中掏出来。
20:16 | 他必吸饮虺蛇的毒气。蝮蛇的舌头也必杀他。
20:17 | 流奶与蜜之河，他不得再见。
20:18 | 他劳碌得来的要赔还，不得享用（原文作吞下），不能照所得的财货欢乐。
20:19 | 他欺压穷人，且又离弃。强取非自己所盖的房屋（或作强取房屋不得再建造）。
20:20 | 他因贪而无厌，所喜悦的连一样也不能保守。
20:21 | 其余的没有一样他不吞灭，所以他的福乐不能长久。
20:22 | 他在满足有余的时候，必到狭窄的地步。凡受苦楚的人，都必加手在他身上。
20:23 | 他正要充满肚腹的时候，神必将猛烈的忿怒，降在他身上。正在他吃饭的时候，要将这忿怒像雨降在他身上。
20:24 | 他要躲避铁器。铜弓的箭要将他射透。
20:25 | 他把箭一抽，就从他身上出来。发光的箭头从他胆中出来，有惊惶临在他身上。
20:26 | 他的财宝归于黑暗。人所不吹的火要把他烧灭，要把他帐棚中所剩下的烧毁。
20:27 | 天要显明他的罪孽，地要兴起攻击他。
20:28 | 他的家产必然过去。神发怒的日子，他的货物都要消灭。
20:29 | 这是恶人从神所得的分，是神为他所定的产业。
20: 注解： | 20:1 本章没有带注解


第21章

21:1 | 约伯回答说，
21:2 | 你们要细听我的言语，就算是你们安慰我。
21:3 | 请宽容我，我又要说话。说了以后，任凭你们嗤笑吧。
21:4 | 我岂是向人诉冤，为何不焦急呢？
21:5 | 你们要看着我而惊奇，用手捂口。
21:6 | 我每逢思想，心就惊惶，浑身战兢。
21:7 | 恶人为何存活，享大寿数，势力强盛呢？
21:8 | 他们眼见儿孙，和他们一同坚立。
21:9 | 他们的家宅平安无惧。神的杖也不加在他们身上。
21:10 | 他们的公牛孳生而不断绝。母牛下犊而不掉胎。
21:11 | 他们打发小孩子出去，多如羊群。他们的儿女踊跃跳舞。
21:12 | 他们随着琴鼓歌唱，又因箫声欢喜。
21:13 | 他们度日诸事亨通，转眼下入阴间。
21:14 | 他们对神说，离开我们吧。我们不愿晓得你的道。
21:15 | 全能者是谁，我们何必事奉他呢？求告他有什么益处呢？
21:16 | 看哪，他们亨通不在乎自己。恶人所谋定的离我好远。
21:17 | 恶人的灯何尝熄灭。患难何尝临到他们呢？神何尝发怒，向他们分散灾祸呢？
21:18 | 他们何尝像风前的碎秸，如暴风刮去的糠秕呢？
21:19 | 你们说，神为恶人的儿女积蓄罪孽。我说，不如本人受报，好使他亲自知道。
21:20 | 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。
21:21 | 他的岁月既尽，他还顾他本家吗？
21:22 | 神既审判那在高位的，谁能将知识教训他呢？
21:23 | 有人至死身体强壮，尽得平靖安逸。
21:24 | 他的奶桶充满，他的骨髓滋润。
21:25 | 有人至死心中痛苦，终身未尝福乐的滋味。
21:26 | 他们一样躺卧在尘土中，都被虫子遮盖。
21:27 | 我知道你们的意思，并诬害我的计谋。
21:28 | 你们说，霸者的房屋在哪里？恶人住过的帐棚在哪里？
21:29 | 你们岂没有询问过路的人吗？不知道他们所引的证据吗？
21:30 | 就是恶人在祸患的日子得存留，在发怒的日子得逃脱。
21:31 | 他所行的，有谁当面给他说明。他所做的，有谁报应他呢？
21:32 | 然而他要被抬到茔地，并有人看守坟墓。
21:33 | 他要以谷中的土块为甘甜，在他以先去的无数，在他以后去的更多。
21:34 | 你们对答的话中既都错谬，怎么徒然安慰我呢？
21: 注解： | 21:7 恶 人 为 何 存 活：约 伯 对 人 生 的 不 公 平 提 出 疑 问， 特 别 是 为 什 么 许 多 恶 人 竟 兴 旺 亨 通 又 能 快 活 度 日。 诗 篇 73 篇 正 论 及 了 这 一 神 学 问 题。 诗 人 常 见 “清 心 的 人” 遭 “灾 难” (诗 73:1, 14) 而 作 恶 的 反 兴 旺， “他 们 死 的 时 候， 没 有 疼 痛” (诗 73:3~5)。 神 将 敬 虔 人 和 恶 人 的 结 局 都 显 明 给 他， 回 答 了 诗 人 的 疑 问 (诗 73:16~28)。 神 终 必 按 公 义 明 断 万 事， 照 各 人 的 行 为 和 他 们 对 真 理 所 表 明 的 爱 心 报 应 各 人 (罗 2:5~11)。 行 恶 的 难 逃 刑 罚， 而 义 人 必 蒙 伸 冤， 充 充 足 足 地 得 赏 赐 (罗 2:5~11；启 2:10)。


第22章

22:1 | 提幔人以利法回答说，
22:2 | 人岂能使神有益呢？智慧人但能有益于己。
22:3 | 你为人公义，岂叫全能者喜悦呢？你行为完全，岂能使他得利呢？
22:4 | 岂是因你敬畏他，就责备你，审判你吗？
22:5 | 你的罪恶岂不是大吗？你的罪孽也没有穷尽。
22:6 | 因你无故强取弟兄的物为当头，剥去贫寒人的衣服。
22:7 | 困乏的人，你没有给他水喝。饥饿的人，你没有给他食物。
22:8 | 有能力的人就得地土。尊贵的人也住在其中。
22:9 | 你打发寡妇空手回去，折断孤儿的膀臂。
22:10 | 因此，有网罗环绕你，有恐惧忽然使你惊惶。
22:11 | 或有黑暗蒙蔽你，并有洪水淹没你。
22:12 | 神岂不是在高天吗？你看星宿何其高呢？
22:13 | 你说，神知道什么？他岂能看透幽暗施行审判呢？
22:14 | 密云将他遮盖，使他不能看见。他周游穹苍。
22:15 | 你要依从上古的道吗？这道是恶人所行的。
22:16 | 他们未到死期，忽然除灭。根基毁坏，好像被江河冲去。
22:17 | 他们向神说，离开我们吧。又说，全能者能把我们怎么样呢？
22:18 | 哪知，神以美物充满他们的房屋。但恶人所谋定的离我好远。
22:19 | 义人看见他们的结局就欢喜。无辜的人嗤笑他们。
22:20 | 说，那起来攻击我们的果然被剪除，其余的都被火烧灭。
22:21 | 你要认识神，就得平安。福气也必临到你。
22:22 | 你当领受他口中的教训，将他的言语存在心里。
22:23 | 你若归向全能者，从你帐棚中远除不义，就必得建立。
22:24 | 要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间。
22:25 | 全能者就必为你的珍宝，作你的宝银。
22:26 | 你就要以全能者为喜乐，向神仰起脸来。
22:27 | 你要祷告他，他就听你。你也要还你的愿。
22:28 | 你定意要作何事，必然给你成就。亮光也必照耀你的路。
22:29 | 人使你降卑，你仍可说，必得高升。谦卑的人神必然拯救。
22:30 | 人非无辜，神且要搭救他。他因你手中清洁，必蒙拯救。
22: 注解： | 22:21 21~30 福 气 也 必 临 到 你：以 利 法 以 一 套 传 统 然 而 过 于 简 单 化 的 悔 改 教 义 来 斥 责 约 伯： 若 约 伯 愿 意 归 向 神， 从 他 的 话 受 教， 降 卑 自 己， 离 弃 罪 恶 的 生 活， 抛 弃 对 世 界 的 信 赖 而 讨 神 的 欢 喜， 那 么 神 必 定 救 他 脱 离 一 切 的 苦 难， 他 的 祷 告 也 必 蒙 应 允。 凡 他 定 意 要 作 的， 也 都 必 蒙 成 就。 然 而， 以 利 法 的 话 有 以 下 3 方 面 的 错 误： 1. 一 个 人 悔 改 得 救 并 不 总 是 在 肉 体 和 物 质 上 蒙 福。 有 信 心 的 人 们 常 常 正 是 因 着 信 而 “受 穷 乏、 患 难、 苦 害” (来 11:37)； 尽 管 他 们 信 靠 神 的 应 许， 在 今 世 却 并 未 得 到 “所 应 许 的” (来 11:39)。 2. 以 利 法 在 劝 约 伯 悔 改 以 求 得 神 再 赐 他 健 康 与 家 产 时， 已 不 知 不 觉 地 站 在 撒 但 一 边 控 告 约 伯 和 神。 撒 但 起 先 就 控 告 约 伯 只 是 为 了 从 神 得 好 处 才 服 侍 神 (1:9~11)。 若 约 伯 为 了 得 神 的 祝 福 而 承 认 一 些 人 以 为 他 有 的 罪， 那 么 他 为 个 人 私 利 而 服 侍 神 的 控 告 就 确 凿 无 疑 了。 3. 尽 管 以 利 法 力 证 了 悔 改 的 重 要 性， 他 的 动 机 却 是 错 误 的。 他 对 受 苦 的 约 伯 没 有 流 露 出 丝 毫 发 自 内 心 的 同 情。 以 利 法 的 失 败 证 明， 我 们 必 须 心 存 安 慰 体 恤， 向 那 些 软 弱 受 苦 的 肢 体 传 讲 悔 改 的 信 息。


第23章

23:1 | 约伯回答说，
23:2 | 如今我的哀告还算为悖逆。我的责罚比我的唉哼还重。
23:3 | 惟愿我能知道在哪里可以寻见神，能到他的台前。
23:4 | 我就在他面前将我的案件陈明，满口辩白。
23:5 | 我必知道他回答我的言语，明白他向我所说的话。
23:6 | 他岂用大能与我争辩吗？必不这样，他必理会我。
23:7 | 在他那里，正直人可以与他辩论。这样，我必永远脱离那审判我的。
23:8 | 只是，我往前行，他不在那里，往后退，也不能见他。
23:9 | 他在左边行事，我却不能看见，在右边隐藏，我也不能见他。
23:10 | 然而他知道我所行的路。他试炼我之后，我必如精金。
23:11 | 我脚追随他的步履。我谨守他的道，并不偏离。
23:12 | 他嘴唇的命令，我未曾背弃。我看重他口中的言语，过于我需用的饮食。
23:13 | 只是他心志已定，谁能使他转意呢？他心里所愿的，就行出来。
23:14 | 他向我所定的，就必做成。这类的事他还有许多。
23:15 | 所以我在他面前惊惶，我思念这事，便惧怕他。
23:16 | 神使我丧胆，全能者使我惊惶。
23:17 | 我的恐惧，不是因为黑暗，也不是因为幽暗蒙蔽我的脸。
23: 注解：
23:3
惟 愿 我 能 知 道 在 哪 里 可 以 寻 见 神：约 伯 在 苦 境 中 自 始 至 终 最 大 的 盼 望 就 是 寻 求 神 的 面。
1. 他 几 乎 没 有 提 到 家 产 的 损 失， 也 没 有 流 露 丧 失 儿 女 的 深 切 哀 痛； 他 所 痛 心 的 是 失 去 了 神 的 同 在。 在 他 一 切 的 不 幸 中， 他 都 在 渴 望 寻 到 神， 能 与 他 再 次 相 交 相 亲 (比 较 13:24； 16:19~21； 29:2~5)。
2. 如 此 对 神 的 渴 慕 真 应 当 成 为 所 有 真 信 徒 的 特 征。 “神 啊！ 我 的 心 切 慕 你， 如 鹿 切 慕 溪 水。 我 的 心 渴 想 神， 就 是 永 生 神” (诗 42:1~2)。 “神 啊！ 你 是 我 的 神， 我 要 切 切 地 寻 求 你； 在 干 旱 疲 乏 无 水 之 地， 我 渴 想 你， 我 的 心 切 慕 你” (诗 63:1)。

23:10
10~12 他 试 炼 我 之 后：约 伯 深 信 神 不 单 依 然 顾 念 他 的 生 命， 还 知 道 无 论 什 么 灾 难 也 不 会 夺 去 自 己 对 他 的 信 赖。
1. 约 伯 把 自 己 的 苦 难 看 为 对 自 己 信 神 爱 神 之 心 的 试 验。 这 正 像 亚 伯 拉 罕 奉 神 命 献 上 自 己 的 儿 子 以 撒 为 祭 所 受 之 试 验 一 样 (创 22 章)。
2. 主 耶 稣 基 督 自 己 也 因 受 苦 而 被 试 验 (来 5:8)， 最 终 终 成 了 我 们 效 法 的 榜 样(彼 前2:21)； 我 们 身 为 他 的 门 徒， 也 当 跟 随 他 的 脚 踪 而 行 (来 13:12~13)。
3. 约 伯 之 所 以 笃 信 自 己 能 经 受 这 试 验 而 绝 不 离 弃 他 的 主， 有 以 下 几 个 原 因： (1) 他 素 常 对 神 的 忠 心 顺 服 (11~12 节)； (2) 他 对 神 话 语 的 热 爱 (12 节)； (3) 他 对 神 的 敬 畏 (13~15 节)。 同 样， 新 约 信 徒 们 也 当 决 意 不 偏 离 对 神 的 顺 服， 畏 惧 行 不 义 的 恶 果， 爱 神 的 话 胜 过 每 日 的 食 物 (比 较 诗 40:8；119:11；参 雅 1:21 注)。


第24章

24:1 | 全能者既定期罚恶，为何不使认识他的人看见那日子呢？
24:2 | 有人挪移地界，抢夺群畜而牧养。
24:3 | 他们拉去孤儿的驴，强取寡妇的牛为当头。
24:4 | 他们使穷人离开正道，世上的贫民尽都隐藏。
24:5 | 这些贫穷人，如同野驴出到旷野，殷勤寻找食物。他们靠着野地给儿女糊口，
24:6 | 收割别人田间的禾稼，摘取恶人余剩的葡萄。
24:7 | 终夜赤身无衣，天气寒冷毫无遮盖，
24:8 | 在山上被大雨淋湿，因没有避身之处就挨近磐石。
24:9 | 又有人从母怀中抢夺孤儿，强取穷人的衣服为当头。
24:10 | 使人赤身无衣，到处流行，且因饥饿扛抬禾捆，
24:11 | 在那些人的围墙内造油，榨酒，自己还口渴。
24:12 | 在多民的城内有人唉哼，受伤的人哀号。神却不理会那恶人的愚妄。
24:13 | 又有人背弃光明，不认识光明的道，不住在光明的路上。
24:14 | 杀人的黎明起来，杀害困苦穷乏人，夜间又作盗贼。
24:15 | 奸夫等候黄昏，说，必无眼能见我，就把脸蒙蔽。
24:16 | 盗贼黑夜挖窟窿，白日躲藏，并不认识光明。
24:17 | 他们看早晨如幽暗，因为他们晓得幽暗的惊骇。
24:18 | 这些恶人犹如浮萍快快飘去。他们所得的分在世上被咒诅。他们不得再走葡萄园的路。
24:19 | 干旱炎热消没雪水，阴间也如此消没犯罪之辈。
24:20 | 怀他的母（原文作胎）要忘记他。虫子要吃他，觉得甘甜。他不再被人记念。不义的人必如树折断。
24:21 | 他恶待（或作他吞灭）不怀孕不生养的妇人，不善待寡妇。
24:22 | 然而神用能力保全有势力的人，那性命难保的人仍然兴起。
24:23 | 神使他们安稳，他们就有所倚靠。神的眼目也看顾他们的道路。
24:24 | 他们被高举，不过片时就没有了。他们降为卑，被除灭，与众人一样，又如谷穗被割。
24:25 | 若不是这样，谁能证实我是说谎的，将我的言语驳为虚空呢？
24: 注解： | 24:1 本章没有带注解


第25章

25:1 | 书亚人比勒达回答说，
25:2 | 神有治理之权，有威严可畏。他在高处施行和平。
25:3 | 他的诸军，岂能数算？他的光亮一发，谁不蒙照呢？
25:4 | 这样在神面前，人怎能称义？妇人所生的怎能洁净？
25:5 | 在神眼前，月亮也无光亮，星宿也不清洁。
25:6 | 何况如虫的人，如蛆的世人呢？
25: 注解： | 25:1 本章没有带注解


第26章

26:1 | 约伯回答说，
26:2 | 无能的人，蒙你何等的帮助。膀臂无力的人，蒙你何等的拯救。
26:3 | 无智慧的人，蒙你何等的指教。你向他多显大知识。
26:4 | 你向谁发出言语来。谁的灵从你而出。
26:5 | 在大水，和水族以下的阴魂，战兢。
26:6 | 在神面前，阴间显露。灭亡也不得遮掩。
26:7 | 神将北极铺在空中，将大地悬在虚空。
26:8 | 将水包在密云中，云却不破裂。
26:9 | 遮蔽他的宝座，将云铺在其上。
26:10 | 在水面的周围划出界限，直到光明黑暗的交界。
26:11 | 天的柱子，因他的斥责，震动惊奇。
26:12 | 他以能力搅动大海（搅动或作平静），他借知识打伤拉哈伯。
26:13 | 借他的灵使天有妆饰，他的手刺杀快蛇。
26:14 | 看哪，这不过是神工作的些微。我们所听于他的，是何等细微的声音。他大能的雷声谁能明透呢？
26: 注解： | 26:1 本章没有带注解


第27章

27:1 | 约伯接着说，
27:2 | 神夺去我的理，全能者使我心中愁苦。我指着永生的神起誓。
27:3 | 我的生命尚在我里面，神所赐呼吸之气，仍在我的鼻孔内。
27:4 | 我的嘴决不说非义之言，我的舌也不说诡诈之语。
27:5 | 我断不以你们为是，我至死必不以自己为不正。
27:6 | 我持定我的义，必不放松。在世的日子，我心必不责备我。
27:7 | 愿我的仇敌如恶人一样。愿那起来攻击我的，如不义之人一般。
27:8 | 不敬虔的人虽然得利，神夺取其命的时候，还有什么指望呢？
27:9 | 患难临到他，神岂能听他的呼求？
27:10 | 他岂以全能者为乐，随时求告神呢？
27:11 | 神的作为，我要指教你们。全能者所行的，我也不隐瞒。
27:12 | 你们自己也都见过，为何全然变为虚妄呢？
27:13 | 神为恶人所定的分，强暴人从全能者所得的报（报原文作产业）乃是这样。
27:14 | 倘或他的儿女增多，还是被刀所杀。他的子孙必不得饱食。
27:15 | 他所遗留的人必死而埋葬，他的寡妇也不哀哭。
27:16 | 他虽积蓄银子如尘沙，预备衣服如泥土。
27:17 | 他只管预备，义人却要穿上。他的银子，无辜的人要分取。
27:18 | 他建造房屋如虫做窝，又如守望者所搭的棚。
27:19 | 他虽富足躺卧，却不得收殓，转眼之间就不在了。
27:20 | 惊恐如波涛将他追上。暴风在夜间将他刮去。
27:21 | 东风把他飘去，又刮他离开本处。
27:22 | 神要向他射箭，并不留情。他恨不得逃脱神的手。
27:23 | 人要向他拍掌，并要发叱声，使他离开本处。
27: 注解： | 27:4 我 的 嘴 决 不 说 非 义 之 言：约 伯 可 称 为 因 信 忍 耐、 耿 耿 行 义 而 百 炼 不 失 忠 心 的 典 范 (参 雅 5:11)。 他 坚 定 不 移 地 保 守 自 己 的 诚 实 又 恒 心 忠 于 神， 这 在 世 代 蒙 拯 救 的 忠 信 之 人 中 实 在 无 与 匹 配， 无 论 是 试 探， 是 苦 难， 还 是 神 的 缄 默 不 语 都 不 能 动 摇 他 对 神 和 神 的 话 语 的 忠 诚 (比 较 赛 45:21)。 他 绝 不 弃 掉 神 或 一 死 了 之 (2:9)。 1. 同 样， 新 约 信 徒 面 对 试 探、 苦 害 和 黑 暗 幽 谷 时 也 当 坚 定 如 一， 在 所 信 的 道 上 恒 心， 稳 固 不 动 摇， 直 至 末 了 (西 1:23)； 只 要 还 有 气 息， 就 绝 不 妥 协，诚 诚 实 实 地 持 定 神 的 道 和 他 的 慈 爱。 他 们 当 常 常 努 力 在 神 在 人 面 前 都 保 守 清 洁 的 良 心 (徒 24:16； 比 较 23:1； 林 前 4:4； 提 后 1:3； 约 一 3:21)。 2. 如 此 决 意 信 靠 神， 并 持 定 信 心、 盼 望 和 爱， 对 信 徒 来 说 并 非 可 有 可 无 (来 3:14； 10:35~39； 犹 21 节)。 信 徒 如 此 行 能 保 守 自 己 在 面 临 逼 迫、 试 探 和 撒 但 的 讥 诮 时 信 靠 如 一， 不 使 信 心 受 到 破 坏 (提 前 1:18~20； 比 较 6:11~14； 提 后 4:5~8； 参 腓 3:8~16)。 3. 至 于 神， 他 应 许 要 以 自 己 的 大 能 庇 护 他 的 忠 心 儿 女， 保 守 他 们 在 他 的 恩 典 中， 使 他 们 得 着 “所 预 备， 到 末 世 要 显 现 的 救 恩 ”(参 彼 前 1:5 注)。


第28章

28:1 | 银子有矿，炼金有方。
28:2 | 铁从地里挖出，铜从石中熔化。
28:3 | 人为黑暗定界限，查究幽暗阴翳的石头，直到极处。
28:4 | 在无人居住之处刨开矿穴，过路的人也想不到他们。又与人远离，悬在空中摇来摇去。
28:5 | 至于地，能出粮食，地内好像被火翻起来。
28:6 | 地中的石头有蓝宝石，并有金沙。
28:7 | 矿中的路鸷鸟不得知道，鹰眼也未见过。
28:8 | 狂傲的野兽未曾行过。猛烈的狮子也未曾经过。
28:9 | 人伸手凿开坚石，倾倒山根。
28:10 | 在磐石中凿出水道，亲眼看见各样宝物。
28:11 | 他封闭水不得滴流，使隐藏的物显露出来。
28:12 | 然而，智慧有何处可寻？聪明之处在哪里呢？
28:13 | 智慧的价值无人能知，在活人之地也无处可寻。
28:14 | 深渊说，不在我内。沧海说，不在我中。
28:15 | 智慧非用黄金可得，也不能平白银为它的价值。
28:16 | 俄斐金，和贵重的红玛瑙，并蓝宝石，不足与较量。
28:17 | 黄金，和玻璃，不足与比较。精金的器皿，不足与兑换。
28:18 | 珊瑚，水晶都不足论。智慧的价值胜过珍珠（或作红宝石）。
28:19 | 古实的红璧玺，不足与比较。精金，也不足与较量。
28:20 | 智慧从何处来呢？聪明之处在哪里呢？
28:21 | 是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽。
28:22 | 灭没和死亡说，我们风闻其名。
28:23 | 神明白智慧的道路，晓得智慧的所在。
28:24 | 因他鉴察直到地极，遍观普天之下。
28:25 | 要为风定轻重，又度量诸水。
28:26 | 他为雨露定命令，为雷电定道路。
28:27 | 那时他看见智慧，而且述说。他坚定，并且查究。
28:28 | 他对人说，敬畏主就是智慧。远离恶便是聪明。
28: 注解： | 28:28 敬 畏 主 就 是 智 慧：敬 畏 神 是 信 徒 与 神 建 立 关 系 的 根 基 (诗 61:5； 箴 1:7)。 1. 敬 畏 主 能 使 我 们 常 注 意 警 醒 行 事 而 不 致 冒 犯 我 们 圣 洁 的 神。 没 有 这 一 基 础， 就 无 真 智 慧 可 言， 也 没 有 哪 一 个 蒙 救 赎 的 人 能 经 得 住 时 间 和 试 探 的 考 验。 2. 真 正 的 敬 畏 神 和 属 灵 的 智 慧 会 引 导 我 们 远 离 恶 事， 凡 事 蒙 圣 灵 的 安 慰 (参 徒 9:31 注)。 3. 一 个 人 敬 畏 神 的 同 时 又 活 在 罪 中， 这 在 道 义 上 是 不 可 能 的。 人 若 承 认 神 的 威 严， 又 知 道 他 抵 挡 邪 恶， 他 就 必 定 要 迫 切 果 断、 尽 心 尽 力 地 除 去 恶 行 (诗 4:4；箴 3:7；8:13；16:6；赛 1:16)， 并 且 遵 行 神 的 话 (诗 112:1； 119:63；箴 14:2, 16；林 后 7:1； 弗 5:21；彼 前 1:17； 参 “敬 畏 神” 一 文)。


第29章

29:1 | 约伯又接着说，
29:2 | 惟愿我的景况如从前的月份，如神保守我的日子。
29:3 | 那时他的灯照在我头上。我借他的光行过黑暗。
29:4 | 我愿如壮年的时候，那时我在帐棚中。神待我有密友之情。
29:5 | 全能者仍与我同在。我的儿女都环绕我。
29:6 | 奶多可洗我的脚。磐石为我出油成河。
29:7 | 我出到城门，在街上设立座位。
29:8 | 少年人见我而回避，老年人也起身站立。
29:9 | 王子都停止说话，用手捂口。
29:10 | 首领静默无声，舌头贴住上膛。
29:11 | 耳朵听我的，就称我有福。眼睛看我的，便称赞我。
29:12 | 因我拯救哀求的困苦人，和无人帮助的孤儿。
29:13 | 将要灭亡的为我祝福。我也使寡妇心中欢乐。
29:14 | 我以公义为衣服，以公平为外袍和冠冕。
29:15 | 我为瞎子的眼，瘸子的脚。
29:16 | 我为穷乏人的父，素不认识的人，我查明他的案件。
29:17 | 我打破不义之人的牙床，从他牙齿中夺了所抢的。
29:18 | 我便说，我必死在家中（原文作窝中），必增添我的日子，多如尘沙。
29:19 | 我的根长到水边，露水终夜沾在我的枝上。
29:20 | 我的荣耀在身上增新，我的弓在手中日强。
29:21 | 人听见我而仰望，静默等候我的指教。
29:22 | 我说话之后，他们就不再说。我的言语像雨露滴在他们身上。
29:23 | 他们仰望我如仰望雨，又张开口如切慕春雨。
29:24 | 他们不敢自信，我就向他们含笑。他们不使我脸上的光改变。
29:25 | 我为他们选择道路，又坐首位。我如君王在军队中居住，又如吊丧的安慰伤心的人。
29: 注解： | 29:2 神 保 守 我 的 日 子：约 伯 仍 在 恒 心 寻 求 他 和 神 之 间 曾 有 过 的 那 种 亲 密 相 交 (参 23:3 注)。 他 切 盼 着： 1. 神 的 特 别 眷 顾 和 保 护 (比 较 民 6:24~26； 诗 91:11； 121:7~8)。 2. 神 在 黑 暗 和 困 境 中 光 照 他 的 道 路 (3 节)。 3. 神 与 他 亲 密 并 爱 他 (4~5 节； 比 较 箴 3:32)。 4. 神 以 恩 典 扶 持 他 行 善 (12~17 节)。 5. 神 赐 他 智 慧 好 指 教 他 人 (21~25 节)。 神 如 何 恩 待 约 伯， 也 照 样 赐 恩 典 给 凡 信 耶 稣 基 督 的 人 (参 约 15:15； 罗 8:1, 31, 33； 帖 后 3:3； 彼 前 3:13)。


第30章

30:1 | 但如今，比我年少的人戏笑我。其人之父我曾藐视，不肯安在看守我羊群的狗中。
30:2 | 他们壮年的气力既已衰败，其手之力与我何益呢？
30:3 | 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中啃干燥之地。
30:4 | 在草丛之中采咸草，罗腾的根为他们的食物（罗腾小树名松类）。
30:5 | 他们从人中被赶出，人追喊他们如贼一般。
30:6 | 以致他们住在荒谷之间，在地洞和岩穴中。
30:7 | 在草丛中叫唤，在荆棘下聚集。
30:8 | 这都是愚顽下贱人的儿女，他们被鞭打，赶出境外。
30:9 | 现在这些人以我为歌曲，以我为笑谈。
30:10 | 他们厌恶我，躲在旁边站着，不住地吐唾沫在我脸上。
30:11 | 松开他们的绳索苦待我，在我面前脱去辔头。
30:12 | 这等下流人在我右边起来，推开我的脚，筑成战路来攻击我。
30:13 | 这些无人帮助的，毁坏我的道，加增我的灾。
30:14 | 他们来如同闯进大破口，在毁坏之间滚在我身上。
30:15 | 惊恐临到我，驱逐我的尊荣如风，我的福禄如云过去。
30:16 | 现在我心极其悲伤。困苦的日子将我抓住。
30:17 | 夜间，我里面的骨头刺我，疼痛不止，好像龈我。
30:18 | 因神的大力，我的外衣污秽不堪，又如里衣的领子将我缠住。
30:19 | 神把我扔在淤泥中，我就像尘土和炉灰一般。
30:20 | 主阿，我呼求你，你不应允我。我站起来，你就定睛看我。
30:21 | 你向我变心，待我残忍，又用大能追逼我。
30:22 | 把我提在风中，使我驾风而行，又使我消灭在烈风中。
30:23 | 我知道要使我临到死地，到那为众生所定的阴宅。
30:24 | 然而，人仆倒岂不伸手？遇灾难岂不求救呢？
30:25 | 人遭难，我岂不为他哭泣呢？人穷乏，我岂不为他忧愁呢？
30:26 | 我仰望得好处，灾祸就到了。我等待光明，黑暗便来了。
30:27 | 我心里烦扰不安，困苦的日子临到我身。
30:28 | 我没有日光就哀哭行去（或作我面发黑并非因日晒）。我在会中站着求救。
30:29 | 我与野狗为弟兄，与鸵鸟为同伴。
30:30 | 我的皮肤黑而脱落，我的骨头因热烧焦。
30:31 | 所以，我的琴音变为悲音，我的箫声变为哭声。
30: 注解： | 30:20 我 呼 求 你，你 不 应 允 我：凡 神 的 百 姓 都 在 他 们 跟 随 主 的 过 程 中 遇 到 过 这 种 情 形， 当 他 们 呼 求 神 的 帮 助 时， 神 似 乎 并 不 应 允。 甚 至 主 耶 稣 自 己 也 有 过 如 此 的 经 历 (太 27:46)。 1. 借 这 些 经 历， 我 们 的 信 心 被 试 验。 这 时 我 们 务 要 凭 信 心 忍 耐 (参 太 15:21~28； 路 18:1~7； 彼 前 1:7)。 2. 我 们 从 神 如 何 对 待 约 伯 以 及 历 世 历 代 的 忠 心 信 徒 可 知， 没 有 一 位 诚 实 跟 随 主 的 人 曾 遭 他 撇 弃 (来 13:5)， 也 没 有 任 何 恳 切 的 祷 告 不 蒙 神 垂 听 (比 较 来 10:32~39)。


第31章

31:1 | 我与眼睛立约，怎能恋恋瞻望处女呢？
31:2 | 从至上的神所得之分，从至高全能者所得之业，是什么呢？
31:3 | 岂不是祸患临到不义的，灾害临到作孽的呢？
31:4 | 神岂不是察看我的道路，数点我的脚步呢？
31:5 | 我若与虚谎同行，脚若追随诡诈。
31:6 | 我若被公道的天平称度，使神可以知道我的纯正。
31:7 | 我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上。
31:8 | 就愿我所种的有别人吃，我田所产的被拔出来。
31:9 | 我若受迷惑，向妇人起淫念，在邻舍的门外蹲伏。
31:10 | 就愿我的妻子给别人推磨，别人也与她同室。
31:11 | 因为这是大罪，是审判官当罚的罪孽。
31:12 | 这本是火焚烧，直到毁灭，必拔除我所有的家产。
31:13 | 我的仆婢与我争辩的时候，我若藐视不听他们的情节。
31:14 | 神兴起，我怎样行呢？他察问，我怎样回答呢？
31:15 | 造我在腹中的，不也是造他吗？将他与我抟在腹中的，岂不是一位吗？
31:16 | 我若不容贫寒人得其所愿，或叫寡妇眼中失望，
31:17 | 或独自吃我一点食物，孤儿没有与我同吃。
31:18 | （从幼年时孤儿与我同长，好像父子一样。我从出母腹就扶助寡妇）。（扶助原文作引领）
31:19 | 我若见人因无衣死亡，或见穷乏人身无遮盖。
31:20 | 我若不使他因我羊的毛得暖，为我祝福。
31:21 | 我若在城门口见有帮助我的，举手攻击孤儿。
31:22 | 情愿我的肩头从缺盆骨脱落，我的膀臂从羊矢骨折断。
31:23 | 因神降的灾祸使我恐惧。因他的威严，我不能妄为。
31:24 | 我若以黄金为指望，对精金说，你是我的倚靠。
31:25 | 我若因财物丰裕，因我手多得资财而欢喜。
31:26 | 我若见太阳发光，明月行在空中，
31:27 | 心就暗暗被引诱，口便亲手。
31:28 | 这也是审判官当罚的罪孽，又是我背弃在上的神。
31:29 | 我若见恨我的遭报就欢喜，见他遭灾便高兴。
31:30 | （我没有容口犯罪，咒诅他的生命）
31:31 | 若我帐棚的人未尝说，谁不以主人的食物吃饱呢？
31:32 | （从来我没有容客旅在街上住宿，却开门迎接行路的人）
31:33 | 我若像亚当（亚当或作别人）遮掩我的过犯，将罪孽藏在怀中。
31:34 | 因惧怕大众，又因宗族藐视我使我惊恐，以致闭口无言，杜门不出。
31:35 | 惟愿有一位肯听我。（看哪，在这里有我所划的押，愿全能者回答我）
31:36 | 愿那敌我者，所写的状词在我这里，我必带在肩上，又绑在头上为冠冕。
31:37 | 我必向他述说我脚步的数目，必如君王进到他面前。
31:38 | 我若夺取田地，这地向我喊冤，犁沟一同哭泣。
31:39 | 我若吃地的出产不给价值，或叫原主丧命。
31:40 | 愿这地长蒺藜代替麦子，长恶草代替大麦。约伯的话说完了。
31: 注解：
31:1
1~34 我 与 眼 睛 立 约：在 这 一 章 中， 约 伯 回 顾 了 他 灵 里 的 完 全 清 洁， 对 神 和 神 之 道 的 忠 心 及 他 如 何 善 待 众 人。
1. 约 伯 所 述 说 的 神 对 他 的 救 赎 之 工 深 入 到 生 活 的 各 个 层 面。 他 讲 到 自 己 内 心 清 洁 没 有 犯 罪， 包 括 淫 念 和 不 洁 的 私 欲 (1~4 节)， 为 利 欺 哄 人 (5~8 节)、 及 婚 姻 不 忠 贞 (9~12 节)。 他 公 开 说 自 己 以 公 平 待 仆 人 (13~15 节) 且 顾 念 困 苦 穷 乏 的 人 (16~23 节)。 他 申 明 自 己 没 有 贪 心 (24~25 节)， 不 拜 偶 像 (26~28 节)， 不 为 自 己 伸 冤 报 仇 (29~32 节)， 也 无 假 冒 为 善 (33~34 节)。
2. 这 里 所 描 述 的 高 尚 德 行、 清 洁 的 心 灵 和 生 活 堪 为 众 信 徒 的 光 辉 典 范。 在 新 约 未 立 之 先 约 伯 就 能 如 此 敬 虔 度 日， 凡 信 基 督 的 人 更 当 靠 着 主 死 而 复 活 的 救 赎 大 能 去 经 历 这 丰 盛 的 生 命， 一 样 也 不 缺 乏 (罗 8:1~17；加 2:20)。
31:1 怎 能 恋 恋 瞻 望：约 伯 在 古 时 就 谨 守 了 基 督 后 来 在 登 山 宝 训 中 才 宣 讲 的 内 心 圣 洁 的 标 准 (太 5:28)。 他 与 自 己 的 眼 睛 立 约， 不 注 目 瞻 望 年 轻 的 女 子， 以 免 生 淫 念 (比 较 创 3:6； 民 15:39)。 他 知 道 好 色 之 心 会 使 他 的 主 不 悦 并 且 会 吞 噬 他 灵 里 属 神 的 美 好 生 命 (2~4 节)。

31:13
听 他 们 的 情 节：约 伯 如 何 善 待 他 的 仆 婢 是 雇 主 当 如 何 对 待 雇 工 的 榜 样。 他 待 他 们 公 正、 良 善 又 平 等； 他 听 他 们 的 分 诉， 并 化 解 他 们 的 苦 情 (比 较 利 25:42~43, 55；申 15:12~15；16:12)。 约 伯 深 知 有 一 天 他 要 为 自 己 如 何 待 他 人 而 向 神 交 帐 (14 节； 参 西 3:25 注)。


第32章

32:1 | 于是这三个人，因约伯自以为义就，不再回答他。
32:2 | 那时有布西人，兰族巴拉迦的儿子，以利户向约伯发怒。因约伯自以为义，不以神为义。
32:3 | 他又向约伯的三个朋友发怒。因为他们想不出回答的话来，仍以约伯为有罪。
32:4 | 以利户要与约伯说话，就等候他们，因为他们比自己年老。
32:5 | 以利户见这三个人口中无话回答，就怒气发作。
32:6 | 布西人，巴拉迦的儿子，以利户回答说，我年轻，你们老迈。因此我退让，不敢向你们陈说我的意见。
32:7 | 我说，年老的当先说话。寿高的当以智慧教训人。
32:8 | 但在人里面有灵，全能者的气使人有聪明。
32:9 | 尊贵的不都有智慧。寿高的不都能明白公平。
32:10 | 因此我说，你们要听我言，我也要陈说我的意见。
32:11 | 你们查究所要说的话。那时我等候你们的话，侧耳听你们的辩论。
32:12 | 留心听你们。谁知你们中间无一人折服约伯，驳倒他的话。
32:13 | 你们切不可说，我们寻得智慧。神能胜他，人却不能。
32:14 | 约伯没有向我争辩。我也不用你们的话回答他。
32:15 | 他们惊奇不再回答，一言不发。
32:16 | 我岂因他们不说话，站住不再回答，仍旧等候呢？
32:17 | 我也要回答我的一分话，陈说我的意见。
32:18 | 因为我的言语满怀。我里面的灵激动我。
32:19 | 我的胸怀如盛酒之囊，没有出气之缝，又如新皮袋快要破裂。
32:20 | 我要说话，使我舒畅。我要开口回答。
32:21 | 我必不看人的情面，也不奉承人。
32:22 | 我不晓得奉承。若奉承，造我的主必快快除灭我。
32: 注解： | 32:2 以 利 户：另 一 位 劝 导 者 以 利 户 在 此 登 场。 他 起 先 一 直 克 制 没 有 发 言 是 因 为 他 比 其 它 人 都 年 轻 (4 节)。 他 相 信 自 己 对 约 伯 的 苦 难 有 智 慧 的 认 识， 并 可 以 指 教 他 在 神 面 前 当 存 的 正 确 态 度。 以 利 户 的 陈 述 与 先 前 三 人 不 同， 强 调 苦 难 是 神 怜 悯 的 责 打， 以 使 人 的 灵 魂 得 到 光 照 (33:30)， 并 最 终 与 神 更 亲 密 (36:7~10)。 不 过， 以 利 户 也 和 其 他 三 个 劝 导 人 一 样， 认 为 约 伯 犯 了 罪 才 招 致 这 样 的 患 难。 32:8 人 里 面 有 灵：尽 管 以 利 户 宣 称 他 有 从 神 而 来 的 属 灵 看 见 (比 较 33:4)。 他 的 话 语 和 神 学 观 念 却 并 非 完 全 正 确。 有 时 他 的 言 论 满 溢 睿 智 真 知， 有 时 却 全 无 属 灵 的 启 示。


第33章

33:1 | 约伯阿，请听我的话，留心听我一切的言语。
33:2 | 我现在开口，用舌发言。
33:3 | 我的言语要发明心中所存的正直。我所知道的，我嘴唇要诚实地说出。
33:4 | 神的灵造我，全能者的气使我得生。
33:5 | 你若回答我，就站起来，在我面前陈明。
33:6 | 我在神面前与你一样，也是用土造成。
33:7 | 我不用威严惊吓你，也不用势力重压你。
33:8 | 你所说的，我听见了，也听见你的言语，说，
33:9 | 我是清洁无过的，我是无辜的。在我里面也没有罪孽。
33:10 | 神找机会攻击我，以我为仇敌，
33:11 | 把我的脚上了木狗，窥察我一切的道路。
33:12 | 我要回答你说，你这话无理，因神比世人更大。
33:13 | 你为何与他争论呢？因他的事都不对人解说。
33:14 | 神说一次，两次，世人却不理会。
33:15 | 人躺在床上沉睡的时候，神就用梦，和夜间的异象，
33:16 | 开通他们的耳朵，将当受的教训印在他们心上，
33:17 | 好叫人不从自己的谋算，不行骄傲的事。（原文作将骄傲向人隐藏）
33:18 | 拦阻人不陷于坑里，不死在刀下。
33:19 | 人在床上被惩治，骨头中不住地疼痛。
33:20 | 以致他的口厌弃食物，心厌恶美味。
33:21 | 他的肉消瘦，不得再见。先前不见的骨头都凸出来。
33:22 | 他的灵魂临近深坑。他的生命近于灭命的。
33:23 | 一千天使中，若有一个作传话的与神同在，指示人所当行的事。
33:24 | 神就给他开恩，说，救赎他免得下坑。我已经得了赎价。
33:25 | 他的肉要比孩童的肉更嫩。他就返老还童。
33:26 | 他祷告神，神就喜悦他，使他欢呼朝见神的面。神又看他为义。
33:27 | 他在人前歌唱说，我犯了罪，颠倒是非，这竟与我无益。
33:28 | 神救赎我的灵魂免入深坑。我的生命也必见光。
33:29 | 神两次，三次，向人行这一切的事。
33:30 | 为要从深坑救回人的灵魂，使他被光照耀与活人一样。
33:31 | 约伯阿，你当侧耳听我的话，不要作声，等我讲说。
33:32 | 你若有话说，就可以回答我。你只管说，因我愿以你为是。
33:33 | 若不然，你就听我说。你不要作声，我便将智慧教训你。
33: 注解： | 33:9 我 是 清 洁 无 过 的：以 利 户 错 误 地 断 言 约 伯 是 在 宣 称 自 己 道 德 上 十 全 十 美， 也 就 是 说 他 终 生 “无 过”。 但 约 伯 从 未 坚 持 说 自 己 毫 无 罪 过 (参 13:26)， 他 所 辩 白 的 是 他 已 尽 心 遵 行 神 的 道， 并 不 记 得 自 己 犯 过 哪 样 大 罪 以 至 于 受 这 极 重 的 惩 罚 (27:5~6； 31:1~40)。


第34章

34:1 | 以利户又说，
34:2 | 你们智慧人，要听我的话。有知识的人，要留心听我说。
34:3 | 因为耳朵试验话语，好像上膛尝食物。
34:4 | 我们当选择何为是，彼此知道何为善。
34:5 | 约伯曾说，我是公义，神夺去我的理。
34:6 | 我虽有理，还算为说谎言的。我虽无过，受的伤还不能医治。
34:7 | 谁像约伯，喝讥诮如同喝水呢？
34:8 | 他与作孽的结伴，和恶人同行。
34:9 | 他说，人以神为乐，总是无益。
34:10 | 所以你们明理的人，要听我的话。神断不至行恶，全能者断不至作孽。
34:11 | 他必按人所作的报应人，使各人照所行的得报。
34:12 | 神必不作恶，全能者也不偏离公平。
34:13 | 谁派他治理地，安定全世界呢？
34:14 | 他若专心为己，将灵和气收归自己。
34:15 | 凡有血气的就必一同死亡，世人必仍归尘土。
34:16 | 你若明理，就当听我的话，留心听我言语的声音。
34:17 | 难道恨恶公平的可以掌权吗？那有公义的，有大能的，岂可定他有罪吗？
34:18 | 他对君王说，你是鄙陋的。对贵臣说，你是邪恶的。
34:19 | 他待王子不徇情面，也不看重富足的过于贫穷的，因为都是他手所造。
34:20 | 在转眼之间，半夜之中，他们就死亡。百姓被震动而去世。有权力的被夺去非借人手。
34:21 | 神注目观看人的道路，看明人的脚步。
34:22 | 没有黑暗，阴翳能给作孽的藏身。
34:23 | 神审判人，不必使人到他面前再三鉴察。
34:24 | 他用难测之法，打破有能力的人，设立别人代替他们。
34:25 | 他原知道他们的行为，使他们在夜间倾倒灭亡。
34:26 | 他在众人眼前击打他们，如同击打恶人一样。
34:27 | 因为他们偏行不跟从他，也不留心他的道，
34:28 | 甚至使贫穷人的哀声，达到他那里。他也听了困苦人的哀声。
34:29 | 他使人安静，谁能扰乱（或作定罪）呢？他掩面谁能见他呢？无论待一国，或一人都是如此。
34:30 | 使不虔敬的人不得作王，免得有人牢笼百姓。
34:31 | 有谁对神说，我受了责罚，不再犯罪。
34:32 | 我所看不明的，求你指教我。我若作了孽，必不再作。
34:33 | 他施行报应，岂要随你的心愿，叫你推辞不受吗？选定的是你，不是我。你所知道的只管说吧。
34:34 | 明理的人，和听我话的智慧人，必对我说。
34:35 | 约伯说话没有知识，言语中毫无智慧。
34:36 | 愿约伯被试验到底，因他回答像恶人一样。
34:37 | 他在罪上又加悖逆。在我们中间拍手，用许多言语轻慢神。
34: 注解： | 34:37 他 在 罪 上 又 加 悖 逆：以 利 户 相 信 约 伯 如 此 向 神 质 疑 抱 怨 (19:6； 27:2) 证 明 他 是 直 接 悖 逆 神。 尽 管 约 伯 抱 怨 神 的 确 过 犯 不 轻， 但 他 的 内 心 却 始 终 持 定 神 是 他 的 主 (19:25~27；23:8~12；27:1~6)。 以 利 户 只 热 心 于 为 神 辩 护， 却 没 有 体 会 到 约 伯 多 么 需 要 向 神 吐 露 他 内 心 深 处 的 情 感 (比 较 诗 42:9；43:2)。


第35章

35:1 | 以利户又说，
35:2 | 你以为有理，或以为你的公义胜于神的公义，
35:3 | 才说这与我有什么益处。我不犯罪比犯罪有什么好处呢？
35:4 | 我要回答你，和在你这里的朋友。
35:5 | 你要向天观看，瞻望那高于你的穹苍。
35:6 | 你若犯罪，能使神受何害呢？你的过犯加增，能使神受何损呢？
35:7 | 你若是公义，还能加增他什么呢？他从你手里还接受什么呢？
35:8 | 你的过恶，或能害你这类的人。你的公义，或能叫世人得益处。
35:9 | 人因多受欺压就哀求，因受能者的辖制（辖制原文作膀臂）便求救。
35:10 | 却无人说，造我的神在哪里？他使人夜间歌唱。
35:11 | 教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。
35:12 | 他们在那里，因恶人的骄傲呼求，却无人答应。
35:13 | 虚妄的呼求，神必不垂听。全能者也必不眷顾。
35:14 | 何况你说，你不得见他。你的案件在他面前，你等候他吧。
35:15 | 但如今因他未曾发怒降罚，也不甚理会狂傲，
35:16 | 所以约伯开口说虚妄的话，多发无知识的言语。
35: 注解： | 35:6 你 若 犯 罪， 能 使 神 受 何 害：以 利 户 相 信 神 远 离 我 们 而 存 在 (5 节)， 以 至 于 无 论 我 们 犯 罪 还 是 行 义 都 不 会 影 响 到 他。 1. 以 利 户 的 观 念 是 错 误 的。 照 着 圣 经 的 启 示， 神 并 非 没 有 情 感， 当 世 人 离 弃 他 的 爱 时， 他 会 感 到 伤 痛； 若 他 们 转 离 神 而 行 恶， 他 会 深 感 担 忧 (创 6:6；诗 78:40；路 19:41~44；弗 4:30)。 2. 反 之， 若 神 子 民 诚 诚 实 实 地 爱 他， 顺 服 忠 心 地 跟 随 他， 他 会 大 大 喜 悦 (林 后 9:7)。 神 深 深 眷 顾 他 的 百 姓， 如 牧 人 聚 集 羊 羔 般 把 他 们 抱 在 怀 中 (赛 40:11)， 又 爱 他 们 胜 过 母 亲 爱 自 己 的 婴 孩 (赛 49:15)。 请 看 以 赛 亚 何 等 美 好 地 给 我 们 描 绘 了 神 永 不 止 息 的 慈 爱： “他 们 在 一 切 苦 难 中， 他 也 同 受 苦 难； 并 且 他 面 前 的 使 者 拯 救 他 们。 他 以 慈 爱 和 怜 悯 救 赎 他 们； 在 古 时 的 日 子， 常 保 抱 他 们， 怀 搋 他 们” (赛 63:9；比 较 赛 53 章；来 4:14~15)。


第36章

36:1 | 以利户又接着说，
36:2 | 你再容我片时，我就指示你，因我还有话为神说。
36:3 | 我要将所知道的从远处引来，将公义归给造我的主。
36:4 | 我的言语真不虚谎。有知识全备的与你同在。
36:5 | 神有大能，并不藐视人。他的智慧甚广。
36:6 | 他不保护恶人的性命，却为困苦人伸冤。
36:7 | 他时常看顾义人，使他们和君王同坐宝座，永远要被高举。
36:8 | 他们若被锁链捆住，被苦难的绳索缠住，
36:9 | 他就把他们的作为，和过犯指示他们，叫他们知道有骄傲的行动。
36:10 | 他也开通他们的耳朵，得受教训，吩咐他们离开罪孽转回。
36:11 | 他们若听从事奉他，就必度日亨通，历年福乐。
36:12 | 若不听从，就要被刀杀灭，无知无识而死。
36:13 | 那心中不敬虔的人积蓄怒气。神捆绑他们，他们竟不求救。
36:14 | 必在青年时死亡，与污秽人一样丧命。
36:15 | 神借着困苦救拔困苦人，趁他们受欺压，开通他们的耳朵。
36:16 | 神也必引你出离患难，进入宽阔不狭窄之地。摆在你席上的必满有肥甘。
36:17 | 但你满口有恶人批评的言语。判断和刑罚抓住你。
36:18 | 不可容忿怒触动你，使你不服责罚。也不可因赎价大就偏行。
36:19 | 你的呼求（呼求或作资财），或是你一切的势力，果有灵验，叫你不受患难吗？
36:20 | 不要切慕黑夜，就是众民在本处被除灭的时候。
36:21 | 你要谨慎，不可重看罪孽，因你选择罪孽，过于选择苦难。
36:22 | 神行事有高大的能力。教训人的有谁像他呢？
36:23 | 谁派定他的道路？谁能说，你所行的不义？
36:24 | 你不可忘记称赞他所行的为大，就是人所歌颂的。
36:25 | 他所行的，万人都看见，世人也从远处观看。
36:26 | 神为大，我们不能全知，他的年数不能测度。
36:27 | 他吸取水点，这水点从云雾中就变成雨。
36:28 | 云彩将雨落下，沛然降与世人。
36:29 | 谁能明白云彩如何铺张，和神行宫的雷声呢？
36:30 | 他将亮光普照在自己的四围。他又遮覆海底。
36:31 | 他用这些审判众民，且赐丰富的粮食。
36:32 | 他以电光遮手，命闪电击中敌人（或作中了靶子）。
36:33 | 所发的雷声显明他的作为，又向牲畜指明要起暴风。
36: 注解： | 36:1 本章没有带注解


第37章

37:1 | 因此我心战兢，从原处移动。
37:2 | 听阿，神轰轰的声音，是他口中所发的响声。
37:3 | 他发响声震遍天下，发电光闪到地极。
37:4 | 随后人听见有雷声轰轰，大发威严，雷电接连不断。
37:5 | 神发出奇妙的雷声，他行大事，我们不能测透。
37:6 | 他对雪说，要降在地上，对大雨和暴雨也是这样说。
37:7 | 他封住各人的手，叫所造的万人，都晓得他的作为。
37:8 | 百兽进入穴中，卧在洞内。
37:9 | 暴风出于南宫。寒冷出于北方。
37:10 | 神嘘气成冰。宽阔之水也都凝结。
37:11 | 他使密云盛满水气，布散电光之云。
37:12 | 这云是借他的指引游行旋转，得以在全地面上，行他一切所吩咐的，
37:13 | 或为责罚，或为润地，或为施行慈爱。
37:14 | 约伯阿，你要留心听，要站立思想神奇妙的作为。
37:15 | 神如何吩咐这些，如何使云中的电光照耀，你知道吗？
37:16 | 云彩如何浮于空中，那知识全备者奇妙的作为，你知道吗？
37:17 | 南风使地寂静，你的衣服就如火热，你知道吗？
37:18 | 你岂能与神同铺穹苍吗？这穹苍坚硬，如同铸成的镜子。
37:19 | 我们愚昧不能陈说。请你指教我们该对他说什么话。
37:20 | 人岂可说，我愿与他说话。岂有人自愿灭亡吗？
37:21 | 现在有云遮蔽，人不得见穹苍的光亮。但风吹过，天又发晴。
37:22 | 金光出于北方，在神那里有可怕的威严。
37:23 | 论到全能者，我们不能测度。他大有能力，有公平和大义，必不苦待人。
37:24 | 所以，人敬畏他。凡自以为心中有智慧的人，他都不顾念。
37: 注解： | 37:1 本章没有带注解


第38章

38:1 | 那时，耶和华从旋风中回答约伯说，
38:2 | 谁用无知的言语，使我的旨意暗昧不明。
38:3 | 你要如勇士束腰。我问你，你可以指示我。
38:4 | 我立大地根基的时候，你在哪里呢？你若有聪明，只管说吧。
38:5 | 你若晓得就说，是谁定地的尺度？是谁把准绳拉在其上？
38:6 | 地的根基安置在何处？地的角石是谁安放的？
38:7 | 那时晨星一同歌唱，神的众子也都欢呼。
38:8 | 海水冲出，如出胎胞，那时谁将它关闭呢？
38:9 | 是我用云彩当海的衣服，用幽暗当包裹它的布，
38:10 | 为它定界限，又安门和闩，
38:11 | 说，你只可到这里，不可越过。你狂傲的浪要到此止住。
38:12 | 你自生以来，曾命定晨光，使清晨的日光知道本位。
38:13 | 叫这光普照地的四极，将恶人从其中驱逐出来吗？
38:14 | 因这光，地面改变如泥上印印，万物出现如衣服一样。
38:15 | 亮光不照恶人，强横的膀臂也必折断。
38:16 | 你曾进到海源，或在深渊的隐密处行走吗？
38:17 | 死亡的门曾向你显露吗？死荫的门你曾见过吗？
38:18 | 地的广大你能明透吗？你若全知道，只管说吧。
38:19 | 光明的居所从何而至？黑暗的本位在于何处？
38:20 | 你能带到本境，能看明其室之路吗？
38:21 | 你总知道，因为你早已生在世上，你日子的数目也多。
38:22 | 你曾进入雪库。或见过雹仓吗？
38:23 | 这雪雹乃是我为降灾，并打仗和争战的日子所预备的。
38:24 | 光亮从何路分开？东风从何路分散遍地？
38:25 | 谁为雨水分道？谁为雷电开路？
38:26 | 使雨降在无人之地，无人居住的旷野。
38:27 | 使荒废凄凉之地得以丰足，青草得以发生。
38:28 | 雨有父吗？露水珠是谁生的呢？
38:29 | 冰出于谁的胎？天上的霜是谁生的呢？
38:30 | 诸水坚硬（或作隐藏）如石头，深渊之面凝结成冰。
38:31 | 你能系住昴星的结吗？能解开参星的带吗？
38:32 | 你能按时领出十二宫吗？能引导北斗和随它的众星吗（星原文作子）？
38:33 | 你知道天的定例吗？能使地归在天的权下吗？
38:34 | 你能向云彩扬起声来，使倾盆的雨遮盖你吗？
38:35 | 你能发出闪电，叫它行去，使它对你说，我们在这里。
38:36 | 谁将智慧放在怀中？谁将聪明赐于心内？
38:37 | 谁能用智慧数算云彩呢？尘土聚集成团，土块紧紧结连。那时，谁能倾倒天上的瓶呢？
38:38
38:39 | 母狮子在洞中蹲伏，少壮狮子在隐密处埋伏。你能为它们抓取食物，使它们饱足吗？
38:40
38:41 | 乌鸦之雏因无食物飞来飞去，哀告神。那时，谁为它预备食物呢？
38: 注解：
38:1
那 时，耶 和 华……回 答 约 伯：现 在， 神 亲 自 对 约 伯 说 话。 他 让 约 伯 看 见 自 己 对 神 在 发 生 的 一 切 事 中 的 作 为 是 何 等 无 知。 他 揭 示 出 人 对 全 能 神 的 认 识 和 了 解 是 何 等 微 乎 其 微， 从 而 使 约 伯 谦 卑 下 来。 总 之， 因 为 神 以 直 接 启 示 来 回 答 约 伯， 致 使 他 再 次 寻 回 神 的 同 在， 直 接 认 识 了 神 的 怜 悯 和 慈 爱。
1. 约 伯 的 恒 心 祈 祷 以 及 他 内 心 寻 找 神 的 深 切 渴 盼 终 得 应 允 (参 23:3 注； 29:2 注)， 证 实 了 他 与 他 的 主 关 系 仍 美 好 如 初。
2. 神 对 他 仆 人 约 伯 的 回 应 表 明 他 终 必 亲 临 一 切 诚 心 恒 切 求 告 他 的 人； 就 算 我 们 心 存 迷 惑、 疑 问， 沮 丧 甚 至 忿 怒 而 祷 告， 神 也 终 必 以 他 的 同 在、 安 慰 和 恩 言 来 应 允 我 们。
3. 我 们 与 神 的 关 系 重 点 不 在 于 对 神 的 一 切 作 为 有 理 性 的 认 识， 而 在 于 去 亲 身 经 历 他 的 同 在， 并 且 对 我 们 和 他 之 间 的 美 好 关 系 有 稳 妥 的 确 据。 只 有 和 他 紧 密 相 交， 我 们 才 能 担 当 起 一 切 他 呼 召 我 们 去 经 历 的 试 验。

38:3
你 要 如 勇 士 束 腰：神 回 答 约 伯 时 所 提 及 与 未 提 及 的 事 都 值 得 我 们 探 讨。
1. 奇 妙 的 是， 神 对 约 伯 为 何 受 苦 只 字 不 提。 他 一 直 不 知 自 己 受 苦 涉 及 到 如 此 重 大 的 事 件， 就 是 神 对 堕 落 人 类 的 救 赎 之 工 得 以 保 全 并 被 证 明 出 来 (参 1:8~9 注)。 神 对 这 一 切 缄 默 不 言， 说 明 约 伯 受 苦 的 原 因 不 是 至 关 重 要 的 问 题。
2. 神 也 未 提 及 约 伯 曾 说 过 的 那 些 草 率 过 激 的 话。 神 没 有 严 厉 责 备 他， 也 没 有 拿 他 说 过 的 愚 妄 话 来 攻 击 他。 他 深 深 理 解 并 同 情 约 伯 所 受 之 苦， 并 以 无 比 的 怜 恤 包 容 了 他 说 过 的 一 切 话。

38:4
大 地 根 基：神 的 这 番 话 完 全 是 关 乎 大 自 然 的 生 灵 万 物。 他 描 绘 了 宇 宙 万 物 的 奇 妙 运 作 和 错 综 复 杂， 表 明 他 掌 管 世 界 的 方 法 远 非 我 们 所 能 测 透。 神 希 望 约 伯 明 白 他 在 自 然 界 的 作 为 与 他 如 何 掌 管 天 地 间 伦 理 和 属 灵 秩 序 的 方 式 是 相 似 的， 并 且 人 不 可 能 在 今 生 今 世 全 然 明 白 神 的 作 为。 但 约 伯 记 显 明 当 一 切 真 理 都 彰 显 的 时 候， 神 的 道 和 作 为 必 显 为 公 正 和 仁 义。
38:4 你 若 有 聪 明 只 管 说 吧：神 责 备 约 伯 言 语 无 知 (2 节)， 并 使 他 明 白 人 无 法 以 自 己 有 限 的 悟 性 与 广 大 无 边、 从 亘 古 到 永 远 的 神 争 论， 并 以 此 使 他 这 位 受 苦 的 仆 人 降 卑 (比 较 40:1~5)。 神 没 有 责 问 约 伯 对 自 己 的 清 白 正 直 所 做 的 辩 解， 只 反 问 了 约 伯 对 神 是 否 以 公 义 掌 管 天 地 所 表 露 的 怀 疑 (如 21 章； 24 章)。 神 进 而 又 安 慰 约 伯， 夸 赞 他 与 三 个 劝 导 人 的 对 话 中 议 论 神 时 所 说 的 话 是 正 确 的 (42:7)。 换 句 话 说， 神 认 为 约 伯 的 过 失 源 于 他 对 神 缺 乏 认 识， 而 不 是 出 于 对 神 的 不 信 和 不 爱。


第39章

39:1 | 山岩间的野山羊几时生产，你知道吗？母鹿下犊之期，你能察定吗？
39:2 | 它们怀胎的月数，你能数算吗？它们几时生产，你能晓得吗？
39:3 | 它们屈身，将子生下，就除掉疼痛。
39:4 | 这子渐渐肥壮，在荒野长大，去而不回。
39:5 | 谁放野驴出去自由。谁解开快驴的绳索。
39:6 | 我使旷野作它的住处，使咸地当它的居所。
39:7 | 它嗤笑城内的喧嚷，不听赶牲口的喝声。
39:8 | 遍山是它的草场。它寻找各样青绿之物。
39:9 | 野牛岂肯服事你。岂肯住在你的槽旁。
39:10 | 你岂能用套绳将野牛笼在犁沟之间。它岂肯随你耙山谷之地。
39:11 | 岂可因它的力大就倚靠它。岂可把你的工交给它做吗？
39:12 | 岂可信靠它把你的粮食运到家，又收聚你禾场上的谷吗？
39:13 | 鸵鸟的翅膀欢然扇展，岂是显慈爱的翎毛和羽毛吗？
39:14 | 因它把蛋留在地上，在尘土中使得温暖。
39:15 | 却想不到被脚踹碎，或被野兽践踏。
39:16 | 它忍心待雏，似乎不是自己的。虽然徒受劳苦，也不为雏惧怕。
39:17 | 因为神使它没有智慧，也未将悟性赐给它。
39:18 | 它几时挺身展开翅膀，就嗤笑马和骑马的人。
39:19 | 马的大力是你所赐的吗？它颈项上？？挲的鬃是你给它披上的吗？
39:20 | 是你叫它跳跃像蝗虫吗？它喷气之威使人惊惶。
39:21 | 它在谷中刨地，自喜其力。它出去迎接佩带兵器的人。
39:22 | 它嗤笑可怕的事并不惊惶，也不因刀剑退回。
39:23 | 箭袋和发亮的枪，并短枪在它身上铮铮有声。
39:24 | 它发猛烈的怒气将地吞下。一听角声就不耐站立。
39:25 | 角每发声，它说呵哈。它从远处闻着战气，又听见军长大发雷声，和兵丁呐喊。
39:26 | 鹰雀飞翔，展开翅膀一直向南，岂是借你的智慧吗？
39:27 | 大鹰上腾在高处搭窝，岂是听你的吩咐吗？
39:28 | 它住在山岩，以山峰和坚固之所为家，
39:29 | 从那里窥看食物，眼睛远远观望。
39:30 | 它的雏也咂血。被杀的人在哪里。它也在哪里。
39: 注解： | 39:1 你 知 道 吗：神 继 续 以 约 伯 无 法 回 答 的 问 题 反 问 他。 这 样， 神 让 约 伯 明 白 他 想 与 神 争 辩 实 在 无 知。 约 伯 终 于 谦 卑 下 来， 不 再 言 语， 但 他 却 对 那 最 重 要 的 事 有 了 确 据——神 没 有 撇 弃 他。 主 仍 在 这 里，与 他 面 对 面。 39:2 你 能 数 算 吗：神 若 能 引 导 约 伯 认 识 到 人 是 何 等 有 限， 以 至 于 无 法 明 白 神 在 天 地 间 的 作 为， 那 么 他 也 就 能 使 约 伯 相 信， 即 使 当 他 无 法 明 白 神 在 他 生 命 中 的 作 为 时， 神 仍 是 大 有 公 义， 满 心 怜 悯 的 神。


第40章

40:1 | 耶和华又对约伯说，
40:2 | 强辩的岂可与全能者争论吗？与神辩驳的可以回答这些吧。
40:3 | 于是，约伯回答耶和华说，
40:4 | 我是卑贱的。我用什么回答你呢？只好用手捂口。
40:5 | 我说了一次，再不回答。说了两次，就不再说。
40:6 | 于是，耶和华从旋风中回答约伯说，
40:7 | 你要如勇士束腰。我问你，你可以指示我。
40:8 | 你岂可废弃我所拟定的。岂可定我有罪，好显自己为义吗？
40:9 | 你有神那样的膀臂吗？你能像他发雷声吗？
40:10 | 你要以荣耀庄严为妆饰，以尊荣威严为衣服。
40:11 | 要发出你满溢的怒气，见一切骄傲的人，使他降卑。
40:12 | 见一切骄傲的人，将他制伏，把恶人践踏在本处。
40:13 | 将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处。
40:14 | 我就认你右手能以救自己。
40:15 | 你且观看河马。我造你也造它。它吃草与牛一样。
40:16 | 它的气力在腰间，能力在肚腹的筋上。
40:17 | 它摇动尾巴如香柏树。它大腿的筋互相联络。
40:18 | 它的骨头好像铜管。它的肢体仿佛铁棍。
40:19 | 它在神所造的物中为首。创造它的给它刀剑。
40:20 | 诸山给它出食物，也是百兽游玩之处。
40:21 | 它伏在莲叶之下，卧在芦苇隐密处和水洼子里。
40:22 | 莲叶的阴凉遮蔽它。溪旁的柳树环绕它。
40:23 | 河水泛滥，它不发战。就是约旦河的水涨到它口边，也是安然。
40:24 | 在它防备的时候，谁能捉拿它？谁能牢笼它穿它的鼻子呢？
40: 注解：
40:2
强 辩 的，岂 可 与 全 能 者 争 论 吗： 神 再 次 试 问 约 伯 能 否 证 实 他 的 辩 驳， 就 是 他 曾 认 为 神 不 以 公 正 掌 管 世 界 的 想 法。
1. 约 伯 既 不 明 白 神 一 切 造 物 的 运 作， 也 不 明 白 万 事 为 何 发 生， 他 怎 能 自 以 为 聪 明 去 怀 疑 神 对 人 间 万 事 的 公 平 管 理， 又 怎 能 因 神 允 许 他 经 受 的 苦 难 而 与 神 辩 驳 呢？
2. 神 在 此 谆 谆 教 导 他 这 位 受 苦 的 仆 人， 他 既 以 智 慧 立 定 天 地， 就 以 智 慧 和 公 义 掌 管 着 世 间 万 事。 约 伯 遭 受 不 幸 并 不 表 明 神 不 爱 自 己 的 忠 心 仆 人。
3. 义 人 受 苦 不 能 成 为 人 怀 疑 神 良 善 的 理 由。 他 们 的 一 切 患 难 都 蒙 了 神 的 恩 准， 并 且 是 出 于 他 的 智 慧 和 常 常 充 满 奥 秘 而 未 显 明 的 旨 意 (参 “神 的 旨 意” 一 文)。 逆 境 不 应 当 摧 毁 我 们 对 神 的 慈 爱 所 怀 的 信 心，他 许 可 这 一 切 临 到 我 们 是 为 着 我 们 最 大 的 益 处 (罗 8:28 注)。

40:3
于 是 约 伯 回 答：约 伯 现 在 面 临 一 个 内 心 的 抉 择， 他 是 否 还 要 继 续 坚 持 认 为 神 偏 待 了 他， 竟 不 顾 他 多 年 来 对 神 的 忠 心 敬 拜 和 对 神 话 语 的 顺 服， 还 要 让 他 受 这 大 苦。 约 伯 会 不 顾 环 境 似 乎 暗 示 神 的 不 公 和 变 化 无 常 而 继 续 信 靠 神 呢， 还 是 会 苦 守 那 份 认 为 神 与 他 为 敌 的 伤 感 呢？

40:4
用 手 捂 口：约 伯 全 然 被 神 这 崭 新 的 启 示 震 惊 了。 他 领 悟 到 在 神 奥 秘 的 智 慧 面 前 人 是 何 等 的 卑 微 (比 较 林 前 2:7)， 于 是 他 无 言 以 对。 然 而 他 内 心 还 不 能 完 全 放 下 自 己 的 观 点， 认 为 神 待 他 确 有 一 些 过 分 (约 伯 最 后 的 回 答 出 现 在 42:2~6)。 尽 管 如 此， 约 伯 还 是 认 识 到 他 所 经 历 的 这 场 令 人 困 惑 难 解 的 苦 难 对 神 来 说 一 点 儿 也 不 神 秘， 并 且 在 这 一 切 当 中 神 都 配 得 信 赖。

40:6
耶 和 华……回 答 约 伯：为 使 约 伯 完 全 顺 服 神 的 主 权 和 行 事 之 道， 神 继 续 与 约 伯 辩 论。 他 要 胜 过 约 伯 仍 持 守 的 那 些 拦 阻， 领 他 完 全 认 识 神 的 大 爱。 神 如 此 恒 久 忍 耐 的 爱 显 明 了 他 对 自 己 受 苦 的 子 民 存 着 何 等 的 耐 心、 怜 悯 和 眷 念。

40:8
岂 可 定 我 有 罪：约 伯 曾 辩 驳 说 他 自 己 清 白 无 辜， 而 神 惩 罚 他 是 行 事 不 公 (参 19:6)， 几 乎 是 在 定 神 有 罪。 神 现 在 就 特 别 问 约 伯 是 否 还 要 坚 持 他 对 神 管 理 天 地 万 物 之 道 所 持 的 有 限 的 认 识， 以 至 于 不 惜 弃 绝 神 的 公 义 和 良 善。

40:15
河 马：许 多 圣 经 评 论 家 都 认 为 此 处 描 述 的 动 物 为 河 马， 而 41 章 中 的 那 个 动 物 为 一 个 巨 大 的 鳄 鱼 或 鲸。 神 以 此 为 例 强 调 说， 若 约 伯 既 不 能 制 伏 世 上 的 巨 兽， 就 更 不 可 能 质 问 指 教 造 了 这 些 兽 的 神 (41:10)。 约 伯 必 须 信 服 神 对 宇 宙 万 物、 人 间 事 宜 及 信 徒 生 命 的 掌 管。 无 论 在 受 苦 难 的 日 子， 还 是 在 大 蒙 祝 福 的 岁 月， 他 都 当 信 赖 神 并 持 守 对 神 的 忠 心。


第41章

41:1 | 你能用鱼钩钓上鳄鱼吗？能用绳子压下它的舌头吗？
41:2 | 你能用绳索穿它的鼻子吗？能用钩穿它的腮骨吗？
41:3 | 它岂向你连连恳求，说柔和的话吗？
41:4 | 岂肯与你立约，使你拿它永远作奴仆吗？
41:5 | 你岂可拿它当雀鸟玩耍吗？岂可为你的幼女将它拴住吗？
41:6 | 搭伙的渔夫岂可拿它当货物吗？能把它分给商人吗？
41:7 | 你能用倒钩枪扎满它的皮，能用鱼叉叉满它的头吗？
41:8 | 你按手在它身上，想与它争战，就不再这样行吧。
41:9 | 人指望捉拿它是徒然的。一见它，岂不丧胆吗？
41:10 | 没有那么凶猛的人敢惹它。这样，谁能在我面前站立得住呢？
41:11 | 谁先给我什么，使我偿还呢？天下万物都是我的。
41:12 | 论到鳄鱼的肢体和其大力，并美好的骨骼，我不能缄默不言。
41:13 | 谁能剥它的外衣？谁能进它上下牙骨之间呢？
41:14 | 谁能开它的腮颊？它牙齿四围是可畏的。
41:15 | 它以坚固的鳞甲为可夸，紧紧合闭，封得严密。
41:16 | 这鳞甲一一相连，甚至气不得透入其间，
41:17 | 都是互相联络，胶结，不能分离。
41:18 | 它打喷嚏就发出光来。它眼睛好像早晨的光线（光线原文作眼皮）。
41:19 | 从它口中发出烧着的火把，与飞迸的火星。
41:20 | 从它鼻孔冒出烟来，如烧开的锅和点着的芦苇。
41:21 | 它的气点着煤炭，有火焰从它口中发出。
41:22 | 它颈项中存着劲力。在它面前的都恐吓蹦跳。
41:23 | 它的肉块互相联络，紧贴其身，不能摇动。
41:24 | 它的心结实如石头，如下磨石那样结实。
41:25 | 它一起来，勇士都惊恐，心里慌乱，便都昏迷。
41:26 | 人若用刀，用枪，用标枪，用尖枪扎它，都是无用。
41:27 | 它以铁为干草，以铜为烂木。
41:28 | 箭不能恐吓它使它逃避。弹石在它看为碎秸。
41:29 | 棍棒算为禾秸。它嗤笑短枪飕的响声。
41:30 | 它肚腹下如尖瓦片，它如钉耙经过淤泥。
41:31 | 它使深渊开滚如锅，使洋海如锅中的膏油。
41:32 | 它行的路随后发光，令人想深渊如同白发。
41:33 | 在地上没有像它造的那样，无所惧怕。
41:34 | 凡高大的，它无不藐视。它在骄傲的水族上作王。
41: 注解： | 41:1 本章没有带注解


第42章

42:1 | 约伯回答耶和华说，
42:2 | 我知道，你万事都能做。你的旨意不能拦阻。
42:3 | 谁用无知的言语，使你的旨意隐藏呢？我所说的，是我不明白的。这些事太奇妙，是我不知道的。
42:4 | 求你听我，我要说话。我问你，求你指示我。
42:5 | 我从前风闻有你，现在亲眼看见你。
42:6 | 因此我厌恶自己，（自己或作我的言语）在尘土和炉灰中懊悔。
42:7 | 耶和华对约伯说话以后，就对提幔人以利法说，我的怒气向你和你两个朋友发作，因为你们议论我，不如我的仆人约伯说的是。
42:8 | 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我因悦纳他，就不按你们的愚妄办你们。你们议论我，不如我的仆人约伯说的是。
42:9 | 于是提幔人以利法，书亚人比勒达，拿玛人琐法照着耶和华所吩咐的去行。耶和华就悦纳约伯。
42:10 | 约伯为他的朋友祈祷。耶和华就使约伯从苦境转回（苦境原文作掳掠），并且耶和华赐给他的，比他从前所有的加倍。
42:11 | 约伯的弟兄，姐妹，和以先所认识的人都来见他，在他家里一同吃饭。又论到耶和华所降与他的一切灾祸，都为他悲伤安慰他。每人也送他一块银子和一个金环。
42:12 | 这样，耶和华后来赐福给约伯比先前更多。他有一万四千羊，六千骆驼，一千对牛，一千母驴。
42:13 | 他也有七个儿子，三个女儿。
42:14 | 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。
42:15 | 在那全地的妇女中，找不着像约伯的女儿那样美貌。她们的父亲使她们在弟兄中得产业。
42:16 | 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。
42:17 | 这样，约伯年纪老迈，日子满足而死。
42: 注解：
42:1
约 伯 回 答 耶 和 华 说：约 伯 最 后 对 神 的 回 答 表 明 了 他 对 神 的 启 示 完 全 的 谦 卑 和 顺 服。 他 承 认：
1. 神 行 万 事 尽 都 美 好。
2. 凡 神 所 允 许 发 生 的 事 都 有 他 的 智 慧 和 美 意。
3. 因 此 义 人 受 苦 也 有 神 美 好 的 用 心， 大 有 意 义。

42:3
我 所 说 的， 是 我 不 明 白 的：约 伯 承 认 神 的 道 远 非 人 所 能 测 透， 并 且 他 以 神 为 不 公 实 在 是 出 于 无 知。
1. 约 伯 在 苦 难 中 及 祷 告 时 都 没 有 得 罪 神。 然 而 他 对 神 的 误 解 及 抱 怨 使 他 近 乎 骄 傲， 以 至 于 怀 疑 神 并 不 完 全 美 善。 现 在 因 着 耶 和 华 的 亲 自 启 示 (比 较 5 节)， 他 的 观 念 全 然 转 变 了。
2. 约 伯 承 认 了 自 己 的 过 失 并 准 备 无 论 如 何 都 随 时 顺 服 神， 事 奉 他。 他 将 为 着 神 自 己 的 缘 故 而 敬 畏 他、 爱 他， 不 再 顾 念 自 己 的 健 康 与 否， 也 不 顾 惜 个 人 的 得 失 (4 节)。
3. 尽 管 约 伯 仍 在 苦 难 中， 也 还 不 知 其 因， 但 他 已 因 着 信 靠 神、 盼 望 神 和 爱 神 而 将 自 己 完 全 委 身 于 神， 使 撒 但 的 控 告 全 然 失 败 (1:9~11)， 也 证 实 了 神 救 赎 人 类 使 他 们 与 自 己 和 好 的 大 能 (参 1:8~9 注)。

42:5
现 在 亲 眼 看 见 你：约 伯 先 前 渴 求 见 到 他 的 救 赎 主 (19:27)， 现 在 他 的 渴 望 终 得 满 足。 神 的 恩 言 和 显 现 使 约 伯 进 一 步 认 识 了 神 的 作 为 和 性 情。 因 着 这 亲 身 经 历， 约 伯 的 生 命 得 以 改 变， 散 发 出 赦 免 的 馨 香， 凝 聚 着 对 神 的 良 善 更 新 的 信 心 以 及 对 神 的 慈 爱 更 稳 妥 的 把 握。
1. 神 的 显 现 证 明 了 约 伯 的 正 直， 也 向 一 切 忠 心 信 徒 确 证： 当 我 们 经 历 无 法 理 解 的 祸 患 和 苦 难 而 诚 心 向 神 发 问 时， 他 必 接 纳 我 们。
2. 神 对 自 己 的 儿 女 有 耐 心， 也 体 恤 我 们 的 软 弱、 误 解、 甚 至 恼 怒 (来 4:15)。 正 如 约 伯 一 样， 只 要 我 们 忍 耐 到 底， 神 必 显 明 他 的 同 在 和 对 我 们 的 眷 顾。

42:6
在 尘 土 和 炉 灰 中 懊 悔：面 对 神 的 启 示， 约 伯 降 卑 自 己， 懊 悔 不 已。 “懊 悔” 一 词 表 明 约 伯 在 圣 洁 的 神 面 前， 视 自 己 和 自 己 的 道 德 情 操 仅 如 “尘 土 和 炉 灰” (比 较 赛 6 章)。 约 伯 并 未 收 回 先 前 论 及 自 己 的 义 行 和 节 操 的 话， 但 他 认 识 到 作 为 一 个 有 限 的 人， 如 此 抱 怨 控 告 神 是 何 等 不 宜， 为 此 他 懊 悔 不 已 (比 较 创 18:27)。

42:7
耶 和 华……说 话 以 后：尽 管 约 伯 记 对 义 人 为 何 遭 受 不 当 受 的 苦 难 这 一 问 题 并 未 给 予 解 答， 我 们 也 不 可 能 靠 神 学 论 证 寻 到 答 案； 惟 有 与 神 亲 自 面 对 面， 那 忠 心 受 苦 的 人 才 会 有 真 正 满 足 的 答 案。
1. 只 有 与 安 慰 人 又 眷 顾 人 的 神 亲 自 面 对 面， 人 才 会 坚 信 他 的 恩 典 和 他 对 我 们 的 生 命 所 存 的 美 意。 凡 信 基 督 的 人， 神 就 赐 他 们 圣 灵 做 他 们 的 帮 助 和 保 惠 师 (参 约 14:16 注)。
2. 神 借 着 圣 灵 向 我 们 显 明 他 的 同 在， 并 指 教 我 们 无 论 身 处 逆 境 还 是 顺 境， 遭 祸 还 是 蒙 福， 都 当 坚 信 神 的 慈 爱。 圣 灵 向 我 们 显 明 基 督 自 己， 教 我 们 看 到 十 字 架 上 所 成 就 的 救 恩， 我 们 就 可 以 确 信 神 是 帮 助 我 们 的， 凡 他 所 行， 都 是 为 了 使 我 们 得 到 最 大 的 益 处 (参 罗 8:28 注)。
42:7 你 们 议 论 我，不……是： 约 伯 的 三 个 朋 友 在 责 备 约 伯 的 过 程 中 明 白 地 表 露 了 他 们 对 蒙 福 和 受 苦 的 错 误 的 神 学 观， 神 因 此 而 严 责 他 们。 他 们 的 错 谬 主 要 有 3 方 面：
1. 他 们 的 教 训 是 一 套 关 于 蒙 福 与 受 苦 的 因 果 报 应 论——就 是 义 人 必 凡 事 蒙 福 而 恶 人 必 常 经 苦 难 (参 约 9:3 注)。
2. 他 们 力 劝 约 伯 承 认 一 些 他 没 有 犯 的 罪， 以 博 取 神 的 祝 福， 使 他 可 以 脱 离 苦 难， 他 们 的 劝 告 是 在 教 唆 约 伯 为 自 己 的 好 处 而 利 用 神。 若 约 伯 真 的 听 从 了 他 们 的 劝 告， 那 么 他 必 将 使 神 对 他 的 信 任 落 空， 同 时 也 证 明 撒 但 控 告 他 单 为 蒙 福 得 利 而 敬 畏 神 是 千 真 万 确 的。
3. 他 们 认 为 自 己 那 些 错 谬 的 教 训 和 神 学 观 念 都 蒙 神 赞 许， 因 而 常 常 出 言 傲 慢 不 逊。
42:7 不 如 我 的 仆 人 约 伯 说 的 是：神 宣 告 约 伯 说 的 对。 他 并 不 是 说 约 伯 的 话 句 句 精 确， 而 是 说 约 伯 应 答 他 三 个 朋 友 时 在 神 面 前 全 然 诚 实， 并 且 神 喜 悦 他 内 心 的 动 机。 只 要 我 们 向 他 心 怀 坦 白， 诚 诚 实 实 地 委 身 于 他。 神 有 时 允 许 我 们 在 祷 告 中 出 错， 也 允 许 我 们 对 他 的 道 提 出 疑 问。

42:8
我 仆 人 约 伯：神 称 约 伯 为 “我 仆 人” (7~8 节)， 并 两 次 提 说 他 悦 纳 约 伯 的 祷 告 (8~9 节)。 约 伯 苦 尽 甘 来， 再 得 神 的 喜 悦， 并 得 以 与 神 分 享 属 灵 的 权 柄。 因 着 约 伯 守 住 了 神 的 义(8~9 节)， 神 便 垂 听 了 他 为 他 三 个 朋 友 的 代 祷。

42:10
赐 给 他 的， 比 他 从 前 所 有 的 加 倍： 约 伯 的 苦 境 转 回， 加 倍 蒙 福 表 明 了 神 对 一 切 忠 心 信 徒 所 存 的 美 旨。
1. 神 在 历 经 苦 难 的 约 伯 身 上 成 就 了 他 的 救 赎 大 计。 尽 管 让 约 伯 所 经 历 的 是 他 无 法 明 白 的 苦 难。 神 绝 不 会 允 许 任 何 没 有 属 灵 意 义 的 苦 难 临 到 信 徒， 虽 然 他 们 也 许 不 明 白 原 因。 在 这 种 情 况 下 我 们 必 须 信 赖 神， 因 为 知 道 他 全 然 公 义， 他 所 行 都 是 为 着 我 们 和 他 国 度 永 远 的 益 处。
2. 约 伯 与 神 和 好 以 及 他 蒙 受 的 丰 盛 生 命 都 充 分 表 明， 信 徒 无 论 经 受 怎 样 的 艰 难 和 痛 苦， 神 都 必 在 他 的 时 候 伸 出 膀 臂 帮 助 那 些 忍 耐 的 人， 并 全 然 医 治 他 们， 成 全 他 们。 “你 们 听 见 过 约 伯 的 忍 耐， 也 知 道 主 给 他 的 结 局， 明 显 主 是 满 心 怜 悯， 大 有 慈 悲” (雅 5:11)。
3. 凡 是 在 今 生 今 世 的 试 验 患 难 中 仍 对 神 忠 心 耿 耿 的 人 终 必 享 受 那 喜 乐 无 穷 的 福 祉， 那 时 他 们 要 活 在 神 的 光 中， 直 到 永 永 远 远 (参 提 后 4:7~8； 彼 前 5:10； 启 21 章； 22:1~5)。


ʫƪ


第1章

1:1 | 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。
1:2 | 惟喜爱耶和华的律法，昼夜思想，这人便为有福。
1:3 | 他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所作的，尽都顺利。
1:4 | 恶人并不是这样，乃像糠秕被风吹散。
1:5 | 因此当审判的时候，恶人必站立不住，罪人在义人的会中，也是如此。
1:6 | 因为耶和华知道义人的道路。恶人的道路，却必灭亡。
1: 注解：
1:1
诗 篇 简 介
大 纲
壹 卷 一： 诗 篇 1~41 篇 (41:13)
贰 卷 二： 诗 篇 42~72 篇 (72:19)
叁 卷 三： 诗 篇 73~89 篇 (89:52)
肆 卷 四： 诗 篇 90~106 篇 (106:48)
伍 卷 五： 诗 篇 107~150 篇 (150:1~6)
以 上 所 列 的 大 纲 有 两 点 值 得 注 意： 1. 从 古 时 起， 诗 篇 所 汇 集 的 150篇 诗 歌 就 一 直 被 编 排 为 五 卷， 每 卷 都 以 一 句 荣 耀 颂 (即 上 列 大 纲 中 括 号 内 的 经 节) 结 束。 第 150 篇 不 仅 是 卷 五 的 最 后 一 篇 荣 耀 颂， 而 且 也 是 整 本 诗 篇 的 总 荣 耀 颂； 2. 以 下 的 表 格 可 以 帮 助 我 们 更 好 地 认 识 这 五 卷 诗 篇 的 划 分。
 | 卷一 1~41 | 卷二 42~72 | 卷三 73~89 | 卷四90~106 | 卷五107~150
总 篇 数 | 41 | 31 | 17 | 17 | 44
作 者 | 主要是大卫 | 主要是大卫和可拉的后裔 | 主要是亚萨 | 主要是无名氏 | 主要是大卫或无名氏
对神主要称呼 | 耶和华(雅巍；意为“主”) | 神(以罗欣) | 神(以罗欣) | 耶和华(雅巍；意为“主”) | 耶和华(雅巍；意为“主”)
常 见 主 题 | 人与创造 | 救拔与救赎 | 敬拜与圣所 | 旷野与神的作为 | 神的话语与赞美
与摩西五经的对应 | 创 世 记 | 出 埃 及 记 | 利 未 记 | 民 数 记 | 申 命 记
作 者：大 卫 及 其 他
主 题：祈 祷 和 颂 赞
写 作 日 期：多 为 主 前 10 至 5 世 纪

背 景
希 伯 来 文 旧 约 圣 经 称 “诗 篇” 为 tehillim， 意 为 “颂 赞 ”； 七 十 士 译 本 (旧 约 圣 经 的 希 腊 文 译 本， 大 约 于 主 前 200 年 译 成) 称 它 为 psalmoi， 意 为 “用 丝 弦 乐 器 伴 奏 的 诗 歌”。 英 译 本 沿 用 了 此 名， 称 它 为 psalms。 这 个 名 称 也 为 中 文 圣 经 所 采 用， 称 之 为 “诗 篇”。
在 古 代 以 色 列 人 的 敬 拜 中， 音 乐 起 着 很 重 要 的 作 用 (比 较 诗 149~150 篇； 代 上 15:16~22)； 每 一 首 诗 篇 皆 为 以 色 列 的 赞 美 诗 歌。 与 西 方 多 数 按 照 音 韵 和 节 拍 而 作 的 诗 与 歌 不 同， 旧 约 的 诗 与 歌 主 要 以 思 想 的 对 偶 (意 韵) 为 基 本 表 达 方 式， 诗 中 的 下 行 或 者 重 复 上 行 的 意 思 (同 义 对 仗)， 或 者 与 上 行 意 义 相 反 (反 义 对 仗)， 或 者 继 续 完 成 上 句 的 意 思 (合 成 对 仗)。 这 三 种 形 式 的 对 偶 构 成 了 整 本 诗 篇 的 特 色。 我 们 所 知 最 早 的 诗 篇 是 主 前 15 世 纪 由 摩 西 写 的 (诗 90 篇)； 最 晚 的 则 写 于 主 前 6 到 4 世 纪 之 间 (如 诗 137 篇)。 不 过， 大 多 数 的 诗 篇 都 写 于 主 前 10世 纪， 以 色 列 诗 歌 文 学 的 黄 金 时 代。
大 多 数 诗 篇 前 都 加 有 题 注 (或 称 标 题)； 尽 管 它 们 不 是 受 感 而 成 的 诗 篇 原 稿 的 一 部 分， 但 均 年 代 古 老 (先 于 “七 十 士 译 本”) 并 且 意 义 重 大。 这 些 题 注 的 内 容 不 尽 相 同， 主 要 有 以 下 几 类： 1. 作 者 名 (如 诗 47 篇, “可 拉 后 裔 的 诗”)； 2. 诗 的 种 类 (如 诗 32 篇, “训 诲 诗”)； 3. 音 乐 用 语 (如 诗 4 篇, “交 于 伶 长， 用 丝 弦 的 乐 器”)； 4. 表 明 此 诗 应 用 的 仪 式 或 场 合 (如 诗 45 篇, “爱 慕 歌”)； 5. 简 注 作 诗 的 历 史 背 景 (如 诗 3 篇, “大 卫 逃 避 他 儿 子 押 沙 龙 的 时 候 作 的 诗”)。
关 于 诗 篇 的 作 者， 题 注 中 标 出 73 篇 为 大 卫 的 诗， 12 篇 为 亚 萨 (一 个 有 歌 唱 和 先 知 恩 赐 的 利 未 人, 参 代 上 15:16~19； 代 下 29:30) 的 诗， 10 篇 为 可 拉 后 裔 (一 个 具 有 歌 唱 恩 赐 的 家 族) 的 诗， 两 篇 为 所 罗 门 的 诗， 另 外 希 幔、 以 探 和 摩 西 各 有 1 篇。 除 了 摩 西、 大 卫 和 所 罗 门 以 外， 其 它 标 明 的 作 者 都 是 在 大 卫 王 朝 时 期 具 有 歌 唱 恩 赐 并 在 圣 殿 敬 拜 中 司 职 的 祭 司 或 利 未 人。 有 50 篇 的 作 者 不 详。 根 据 圣 经 提 供 的 信 息 以 及 历 史 考 察 的 资 料 来 看， 大 卫 (比 较 代 上 15:16~22)、 希 西 家 (比 较 代 下 29:25~30；箴 25:1) 和 以 斯 拉 (比 较 尼 10:39；11:22；12:27~36, 45~47) 都 分 别 在 不 同 时 期 收 集 和 整 理 过 诗 篇， 并 把 它 们 用 于 在 耶 路 撒 冷 的 公 众 敬 拜 之 中。 整 本 诗 篇 最 后 大 约 于 以 斯 拉 和 尼 希 米 时 代 收 编 成 书 (主 前 450~400 年)。
目 的
诗 篇 是 一 部 祷 告 和 赞 美 诗 集， 通 常 都 抒 发 了 诗 人 心 灵 深 处 对 神 的 真 情 实 感。 1. 许 多 诗 篇 都 以 向 神 祷 告 的 形 式 写 成。 有 的 表 达 了 诗 人 对 神 的 信 赖、 热 爱、 敬 拜、 感 恩、 赞 美 和 对 与 神 亲 密 相 交 的 渴 慕， 有 的 却 表 达 了 诗 人 的 灰 心、 沮 丧、 惧 怕、 焦 虑、 屈 辱 以 及 渴 望 神 救 拔、 医 治 和 伸 冤 的 呼 求； 2. 另 一 些 诗 篇 则 是 因 着 神 的 本 性 以 及 他 伟 大 奇 妙 的 作为 而 作， 用 来 表 达 赞 美、 感 谢 和 尊 崇 的 颂 歌； 3. 部 分 诗 篇 包 括 关 乎 弥 赛 亚 的 重 要 段 落。
综 览
整 本 诗 篇 共 有 150 首， 所 涵 盖 的 主 题 极 为 广 泛， 其 中 包 括 有 关 神、 创 造、 人、 救 恩、 罪 与 邪 恶、 公 义 与 正 义、 敬 拜 与 赞 美、 祷 告 与 审 判 等 方 面 的 启 示。 诗 篇 对 神 的 描 述 也 极 其 丰 富： 他 是 山 寨、 磐 石、 盾 牌、 牧 人、 勇 士、 创 造 主、 君 王、 审 判 之 主、 救 赎 主、 扶 持 者、 医 治 者 和 伸 冤 者； 他 大 有 慈 爱 和 怜 悯， 但 也 发 作 他 的 怒 气； 他 无 所 不 在、 无 所 不 知 又 无 所 不 能。 诗 篇 对 神 的 百 姓 也 有 许 多 描 述： 他 们 是 神 眼中 的 瞳 人， 是 群 羊 和 圣 徒， 是 神 从 祸 坑 中 拉 上 来， 又 使 他 们 的 脚 立 在 磐 石 之 上， 使 他 们 口 唱 新 歌 的 一 群 正 直 清 洁 的 义 人。 神 指 引 他 们 的 脚 步， 满 足 他 们 灵 里 的 饥 渴， 赦 免 他 们 的 一 切 罪 孽， 医 治 他 们 的 一 切 疾 病， 又 为 他 们 预 备 那 永 远 的 居 所。
综 览 全 书 的 一 个 有 效 方 法 就 是 参 照 诗 篇 的 分 类 (有 重 叠)。 1. 哈 利 路 亚 或 赞 美 的 诗 歌： 这 些 诗 篇 特 别 尊 荣 神 的 名 以 及 神 的 威 严、 良 善、 伟 大 和 救 恩 (如 8；21；33~34； 103~106；111~113；115~117；135；145~150 篇)； 2. 感 恩 诗： 这 些 诗 歌 表 达 了 个 人 或 以 色 列 民 对 神 拯 救 和 救 拔 的 感 恩 (诗 18；30； 34； 41； 66； 92； 100； 106； 116； 118； 124； 126； 136； 138 篇)； 3. 祷 告 祈 求 诗： 这 些 诗 篇 包 括 对 神 的 哀 告、 祈 求 和 渴 慕， 以 及 为 神 百 姓 的 代 求 (如 诗 3~6；13；43；54；67；69~70；79~80；85~86；88；90；102；141~143 篇)； 4. 懊 悔 诗： 这 些 诗 篇 着 重 于 认 罪 (如 诗 32；38；51；130 篇)； 5. 历 史 圣 诗： 它 们 记 载 了 神 对 待 以 色 列 民 族 的 作 为 (如 诗 78；105~106；108；114；126；137 篇)； 6. 尊 崇 耶 和 华 的 诗 歌： 这 些 诗 篇 明 确 地 宣 告 “耶 和 华 作 王” (如 诗 24；47；93；96~99 篇)； 7. 典 礼 诗 歌： 为 特 别 的 礼 仪 或 节 期 而 作 的 诗 歌 (如 诗 15；24；45；68；113~118 篇； 最 后 这 六 篇 为 每 年 逾 越 节 诵 唱 之 用)； 8. 信 靠 及 灵 修 的 诗 歌: 这 些 诗 歌 表 达 了 个 人 对 神 完 全 的 倚 靠 和 对 他 的 同 在 与 帮 助 的 信 心， 以 及 专 一 爱 主 的 心 (如 诗 11；16；23；27；31~32； 40； 46； 56；62~63；91；119；130~131； 139 篇)； 9. 朝 圣 诗 歌： 也 称 为 “锡 安 歌” 或 “上 行 之 诗”， 是 以 色 列 人 每 年 逾 越 节、五 旬 节 和 住 棚 节 上 到 耶 路 撒 冷 朝 圣 的 旅 途 中 所 唱 的 诗 歌 (如 诗 43；46；48；76；84；87；120~134 篇)； 10. 创 造 之 歌： 这 些 诗 歌 颂 扬 了 神 造 天 地 的 奇 妙 作 为 (如 诗 8；19；29；33；65；104 篇)； 11. 智 慧 诗 和 训 诲 诗:这 些 诗 歌 启 示 了 神 的 道 并 且 教 导 我 们 当 如 何 行 义 (如 诗 1；34；37；73；112；119；133 篇)； 12. 君 王 诗 或 称 弥 赛 亚 诗： 这 些 诗 歌 描 述 了 大 卫 王 及 所 罗 门 王 具 有 预 表 意 义 的 一 些 经 历， 这 些 经 历 最 终 完 全 应 验 在 弥 赛 亚 耶 稣 基 督 身 上 (如 诗 2；8；16；22；40~41；45；68~69；72；89；102；110；118 篇)； 13. 咒 诅 诗： 祈 求 神 降 灾 祸 并 审 判 作 恶 的 人 (如 诗 7；35；55；58；59；69；109；137；139:19~22 篇)。 许 多 基 督 徒 对 最 后 这 些 诗 篇 甚 为 不 解， 但 我 们 可 以 看 到 这 些 诗 是 为 着 捍 卫 神 的 名、 神 的 公 平 和 正 义 而 作 的， 是 出 于 对 邪 恶 的 恨 恶， 而 不 是 出 于 狭 隘 的 复 仇。 从 根 本 上 来 说， 这 些 诗 都 呼 吁 神 扶 持 义 人， 使 恶 人 降 卑。
特 色
诗 篇 有 以 下 9 个 主 要 特 点： 1. 它 是 圣 经 中 最 长 的 书 卷， 并 且 包 含 了 圣 经 中 最 长 的 章 节 (119:1~176)、 最 短 的 章 节 (117:1~2) 以 及 全 本 圣 经 的 中 间 节 (118:8)； 2. 作 为 希 伯 来 人 的 诗 歌 本 和 祈 祷 书， 它 属 灵 的 深 度 和 广 度 吸 引 了 广 大 信 徒， 成 为 他 们 最 常 诵 读 也 最 珍 视 的 旧 约 书 卷； 3. “哈 利 路 亚” (译 为 “来 赞 美 耶 和 华”) 是 普 世 信 徒 都 明 白 的 一 句 希 伯 来 语， 它 在 圣 经 中 出 现 了 28 次， 其 中 有 24 次 都 在 诗 篇 中。 在 第 150 篇 中， “哈 利 路 亚” 一 语 的 运 用 达 到 了 顶 峰， 使 整 本 诗 篇 成 为 一 部 完 整、 循 环 不 断 而 又 完 全 的 对 耶 和 华 神 的 颂 歌； 4. 诗 篇 淋 漓 尽 致 地 表 达 了 人 对 神、 对 生 命 所 存 有 的 极 丰 富 的 情 感 和 需 求， 在 这 一 点 上 超 过 了圣 经 中 的 任 何 其 它 书 卷。 时 而 赞 美 的 颂 歌 仿 佛 从 高 山 之 巅 奔 流 而 下， 时 而 绝 望 的 呼 求 又 好 像 从 幽 深 之 谷 冉 冉 上 升； 5. 约 一 半 诗 篇 都 包 含 了 人 在 患 难 中 所 发 的 信 心 的 祷 告； 6. 本 书 是 新 约 圣 经 中 最 常 引 用 的 旧 约 书 卷； 7. 诗 篇 包 含 了 许 多 信 徒 “最 喜 欢” 的 圣 经 章 节， 比 如 1；23； 24；34；37；84；91；103；119；121；139；150 篇；8. 第 119 篇 在 圣 经 中 别 具 一 格：( 1) 它 有 176 节 之 长； (2) 它 表 达 了 对 神 的 话 语 崇 高 的 爱；( 3) 全 诗 由 22 段 构 成， 每 段 8 行， 同 一 段 中 每 一 行 的 起 始 字 母 都 相 同； 22 段 中 各 段 以 希 伯 来 文 字 母 的 顺 序 依 次 排 列， 使 原 文 诗 歌 便 于 记 忆 (称 为 “字 母 诗”)； 9. 诗 篇 最 显 著 的 文 学 特 征 就 是 它 以 对 偶 诗 的 形 式 写 成， 并 且 讲 求 思 想 的 韵 律 (意 韵)， 而 不 是 形 式 上 的 押 韵 和 节 拍； 这 一 特 点 使 人 们 无 需 克 服 太 大 的 困 难 就 能 把 诗 篇 的 信 息 翻 译 成 各 种 文 字， 广 传 天 下 民 众。
新 约 圣 经 中 的 应 验
新 约 圣 经 中 引 用 诗 篇 的 经 文 有 186 处， 远 远 超 过 引 用 旧 约 其 它 书 卷。 很 明 显， 无 论 是 主 耶 稣 还 是 新 约 其 他 作 者 心 中 都 充 满 诗 篇 的 话 语， 因 而 圣 灵 常 在 主 耶 稣 的 教 训 以 及 其 它 章 节 中 引 用 诗 篇 证 明 耶 稣 应 验 了 旧 约 圣 经 的 预 言， 他 是 那 要 来 的 弥 赛 亚。 例 如， 短 短 的 第 110 篇 (共 7 节) 在 新 约 圣 经 中 就 常 被 引 用， 出 现 的 次 数 比 其 它 旧 约 经 节 都 多； 它 预 言 了 耶 稣 是 弥 赛 亚， 是 神 的 儿 子， 又 是 照 着 麦 基 洗 德 的 等 次 永 远 为 祭 司 的。 其 它 在 新 约 圣 经 中 被 引 用 来 预 言 耶 稣 的 弥 赛 亚 诗 有 第 2； 8； 16； 22； 40； 41； 45； 68； 69； 89； 102； 109； 118 篇。 它 们 预 表 了 主 耶 稣 的 各 个 方 面： 1. 耶 稣 是 先 知、 祭 司 和 君 王； 2. 他 的 两 次 降 临； 3. 他 作 儿 子 的 位 份 和 性 情； 4. 他 的 受 难 及 代 赎 之 死； 5. 他 的 复 活。 总 之， 诗 篇 是 最 详 尽 地 预 言 基 督 的 旧 约 书 卷， 它 所 传 达 的 信 息 也 深 深 地 蕴 含 在 新 约 作 者 的 各 篇 教 导 当 中。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 44 天 内 读 完 诗 篇：
□ 1~6 篇 □ 7~10 篇 □ 11~16 篇 □ 17~18 篇 □ 19~20 篇 □ 21~22 篇 □ 23~25 篇
□ 26~29 篇 □ 30~31 篇 □ 32~34 篇 □ 35~37 篇 □ 38~41 篇 □ 42~44 篇 □ 45~48 篇
□ 49~51 篇 □ 52~55 篇 □ 56~59 篇 □ 60~63 篇 □ 64~67 篇 □ 68~69 篇 □ 70~73 篇
□ 74~77 篇 □ 78 篇 □ 79~81 篇 □ 82~84 篇 □ 85~88 篇 □ 89 篇 □ 90~93 篇
□ 94~98 篇 □ 99~101 篇 □ 102~103 篇 □ 104~106 篇 □ 107~108 篇 □ 109~112 篇
□ 113~116 篇 □ 117~118 篇 □ 119:1~88 □ 119:89~176 □ 120~127 篇 □ 128~134 篇
□ 135~138 篇 □ 139~141 篇 □ 142~145 篇 □ 146~150 篇
经文注释

1:1~2
这 人 便 为 有 福： 第 1 篇 是 整 本 诗 篇 的 介 绍。 它 对 神 眼 中 仅 有 的 两 类 人 做 了 对 比， 每 一 类 人 都 有 其 鲜 明 的 生 活 准 则：
1. 敬 虔 的 人， 他 们 公 义、 正 直、 仁 爱， 顺 服 神 的 话 语， 不 与 世 界 同 流 合 污 (1~2 节)。
2. 不 敬 虔 的 人， 他 们 代 表 世 人 的 生 活 方 式 和 谋 算， 不 遵 守 神 的 道， 因 此 在 神 子 民 的 会 中 无 份 (4~5 节)。
敬 虔 的 人 为 神 所 认 识 所 赐 福， 但 不 敬 虔 的 人 在 神 的 国 中 无 分 (林 前6:9) 并 要 灭 亡 (6 节)。 这 两 类 人 在 整 个 救 赎 历 史 中 以 至 永 世 都 是 分 别 开 来 的。
1:1 不 从 恶 人 的 计 谋： 诗 篇 的 第 1 节 强 调 了 义 人 和 恶 人 的 区 别。 真 正 的 信 徒 可 以 因 他 们 所 不 做 的 事 情、 不 去 的 地 方 以 及 所 不 结 交 的 朋 友 而 有 别 于 世 人， 人 若 不 转 离 那 些 有 害 和 遭 毁 灭 的 事 就 不 能 经 历 到 神 的 赐 福。

1:2
惟 喜 爱 耶 和 华 的 律 法： 那 蒙 神 赐 福 的 人 不 仅 转 离 恶 事， 而 且 也 在 神 的 话 语 中 建 造 自 已 的 生 命。 他 们 有 着 一 颗 真 诚 喜 爱 神 的 道 与 诫 命 的 心， 并 且 寻 求 顺 从 神 的 旨 意 (参 帖 后2:10, 谈 到 恶 人 因 “不 领 受 爱 真 理 的 心” 而 沉 沦)。 他 们 行 事 为 人 发 自 于 蒙 救 赎 的 心 灵 和 情 感， 全 然 遵 行 神 话 语 中 所 表 明 的 真 理。
1:2 昼 夜 思 想： 那 些 寻 求 活 在 神 的 赐 福 之 下 的 人， 通 过 默 想 神 的 律 法 来 塑 造 他 们 的 思 想、 态 度 和 行 为。 他 们 诵 读， 思 考 并 比 较 圣 经 的 话 语。 当 默 想 圣 经 中 的 某 一 段 时， 他 们 会 思 想 一 些 类 似 这 样 的 问 题：
1. 神 的 灵 是 否 正 要 把 这 节 经 文 运 用 到 我 目 前 的 处 境 当 中 ？
2. 这 里 有 没 有 要 我 领 受 的 应 许 ？
3. 这 里 是 否 显 明 某 种 我 必 须 竭 力 逃 避 的 罪？
4. 神 是 否 正 在 发 出 一 条 我 必 须 遵 守 的 命 令 ？
5. 我 的 灵 与 圣 灵 正 在 说 的 话 相 合 吗 ？
6. 这 段 经 文 是 否 表 明 了 一 个 需 要 圣 灵 光 照 去 明 白 的 有 关 神、 救 恩、 罪、 世 界 或 者 个 人 顺 服 等 的 真 理 ？

1:3
溪 水： 那 些 忠 心 寻 求 神 和 他 道 的 人， 必 会 活 出 在 圣 灵 里 的 生 命。 因 为 水 常 常 代 表 神 的 灵 (如 约 7:38~39)。 那 些 受 神 指 教， 遵 守 神 道 的 人 必 领 受 从 圣 灵 而 来， 涌 流 不 尽 的 生 命 泉 源。 “凡 他 所 作 的， 尽 都 顺 利” 并 非 指 不 再 有 问 题 和 失 败， 而 是 指 敬 虔 的 人 必 晓 得 神 的 心 意， 并 经 历 神 的 赐 福 (参 约 三 2 节 注)。

1:4
4~6 恶 人： 诗 篇 第 1 篇 以 三 幅 可 怕 的 图 画 描 述 了 不 悔 改 的 罪 人：
1. 他 们 像 “糠 秕” 被 看 不 见 的 力 量 吹 散 (4 节； 参 弗 2:2 注)。
2. 在 审 判 的 日 子 他 们 要 被 神 定 罪 (5 节； 比 较 76:7； 玛 3:2； 太 25:31~46； 启 6:17)。
3. 他 们 必 永 远 灭 亡 (6 节, 参 太 10:28 注)。


第2章

2:1 | 外邦为什么争闹，万民为什么谋算虚妄的事。
2:2 | 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并他的受膏者，
2:3 | 说，我们要挣开他们的捆绑，脱去他们的绳索。
2:4 | 那坐在天上的必发笑。主必嗤笑他们。
2:5 | 那时他要在怒中责备他们，在烈怒中惊吓他们，
2:6 | 说，我已经立我的君在锡安我的圣山上了。
2:7 | 受膏者说，我要传圣旨。耶和华曾对我说，你是我的儿子，我今日生你。
2:8 | 你求我，我就将列国赐你为基业，将地极赐你为田产。
2:9 | 你必用铁杖打破他们。你必将他们如同窑匠的瓦器摔碎。
2:10 | 现在你们君王应当省悟。你们世上的审判官该受管教。
2:11 | 当存畏惧事奉耶和华，又当存战兢而快乐。
2:12 | 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。
2: 注解：
2:1
1~12 外 邦 为 什 么 争 闹： 这 首 诗 篇 描 述 了 四 个 不 同 的 场 面：
1. 诗 人 开 始 便 谈 到 世 上 的 万 民 和 君 王 抵 挡 神 的 受 膏 者 (1~3 节； 比 较 徒 4:25~27；参 下 一 条 注 释)。 这 是 一 幅 人 类 以 傲 慢 反 叛 神， 抵 挡 他 的 律 法 和 他 的 救 赎， 拒 绝 弥 赛 亚 以 及 他 给 人 的 道 德 教 训 的 可 悲 画 面， 新 约 圣 经 的 作 者 同 样 视 世 界 为 反 对 基 督、 信 徒 和 圣 经 真 道 的 势 力 (约 15:19；弗 6:1 2)。
2. 神 的 反 应 是 嗤 笑 世 人 试 图 把 他 排 除 在 外 的 荒 唐 努 力 (4~6 节 )。 神 止 息 人 类 的 反 叛，并 在 地 上 完 全 建 立 他 国 度 的 时 候 就 要 来 了 (参 罗 1:18；帖 前 5:1~11；帖 后 2:8；启 19:11~21)。
3. 父 神 应 许 差 遣 他 的 爱 子 (7~9 节)，就 是 最 终 承 受 列 国 的 那 一 位 (参 徒 13:33；来 1:5； 5:5；比 较 太 3:17；17:5；彼 后 1:17)， 来 击 败 一 切 反 对 神 掌 权 的 势 力。 末 后， 当 基 督 降 临， 除 灭 神 的 仇 敌 时， 这 个 应 许 就 会 应 验 (参 启 12:5；19:15)。 那 时 所 有 忠 心 的 信 徒 将 和 他 一 同 来 统 治 列 国 (启 2:26~27)。
4. 圣 灵 借 着 诗 人 劝 勉 人 类 在 全 能 的 神 面 前 做 聪 明 人， 并 在 神 大 而 可 畏 的 审 判 日 来 临 之 前 投 靠 他， 以 神 为 避 难 所 (10~12 节； 比 较 来 3:7~19)。

2:2
他 的 受 膏 者： 本 篇 为 弥 赛 亚 诗， 预 言 神 的 弥 赛 亚—— 耶 稣 基 督 的 来 临。 “弥 赛 亚” 的 意 思 是 “受 膏 者”， 指 耶 稣。 神 膏 他 救 赎 以 色 列 并 统 管 神 的 国 度 (参 下 一 条 注 释；参 太 1:1 注)。

2:7
我 的 儿 子， 我 今 日 生 你： “我 今 日 生 你” 的 字 面 意 思 是 “使 你 出 生”， 原 指 一 个 妇 人 从 腹 中 生 出 孩 子 来。 该 语 在 此 特 指 一 位 君 王 将 自 己 的 儿 子 带 到 臣 民 面 前， 宣 告 他 与 父 亲 一 同 做 王 (比 较 王 上 1:32~34, 在 那 里 大 卫 为 所 罗 门 做 了 此 事)。 这 里 它 是 指 公 开 宣 告 耶 稣 为 神 的 儿 子， 膏 他 为 先 知、 祭 司 和 君 王 (参 太 3:12； 徒 13:33；来 1:5；5:5；7:28；彼 后 1:13)。

2:8
将 列 国 赐 你 为 基 业： 这 个 承 受 列 国 的 应 许 从 来 没 有 赐 给 世 上 哪 个 君 王； 它 只 应 验 于 耶 稣 这 位 弥 赛 亚 身 上 (参 亚 9:10)。


第3章

3:1 | （大卫逃避他儿子押沙龙的时候作的诗。）耶和华阿，我的敌人何其加增。有许多人起来攻击我。
3:2 | 有许多人议论我说，他得不着神的帮助。（细拉）
3:3 | 但你耶和华是我四围的盾牌。是我的荣耀，又是叫我抬起头来的。
3:4 | 我用我的声音求告耶和华，他就从他的圣山上应允我。（细拉）
3:5 | 我躺下睡觉。我醒着。耶和华都保佑我。
3:6 | 虽有成万的百姓来周围攻击我，我也不怕。
3:7 | 耶和华阿，求你起来。我的神阿，求你救我。因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。
3:8 | 救恩属乎耶和华。愿你赐福给你的百姓。（细拉）
3: 注解： | 3:1 1~8 我 的 敌 人 何 其 加 增： 本 篇 是 向 神 发 出 的 哀 歌。 近 1/3的 诗 篇 都 属 于 此 类： 1. 这 首 哀 歌 基 本 内 容 包 括： 迫 切 地 求 告 神 (1 节)， 述 说 信 徒 所 受 的 患 难 及 冤 屈 (1~2 节)， 表 达 对 神 坚 定 的 信 靠 (3~6 节)， 求 神 帮 助 (7 节)， 以 及 赞 美 或 感 恩 (8 节)。 2. 在 圣 经 中 有 很 多 这 样 的 哀 歌， 这 表 明 神 愿 意 他 子 民 在 患 难 和 困 苦 中 向 他 呼 求 (参 来 4:16)。 3:2 细 拉： 该 词 的 意 思 不 确 定； 它 可 能 表 示 停 顿、 音 乐 插 曲 或 高 潮。 3:3 盾 牌， 是 我 的 荣 耀： 照 神 旨 意 生 活 却 遭 遇 苦 难 和 反 对 的 信 徒 (1~2 节； 参 撒 下 15:12~30) 当 向 神 呼 求， 相 信 神 必 照 他 神 圣 的 旨 意 为 他 们 行 事。 1. “盾 牌” 指 神 的 保 护 (参 创 15:1，神 是 亚 伯 拉 罕 的 盾 牌；申 33:29 讲 到 神 是 以 色 列 的 盾 牌)。 2. 神 是 信 徒 的 “荣 耀”， 因 为 他 的 同 在、 相 交 和 帮 助 是 我 们 最 大 的 好 处。 如 果 我 们 将 自 己 交 托 给 我 们 的 供 应 者， 就 是 赐 我 们 荣 耀 的 神， 他 必 会 使 我 们 经 历 到 他 的 恩 惠 和 同 在， 使 我 们 昂 首 胜 过 生 活 中 的 患 难。 3:5 我 躺 下 睡 觉：若 信 徒 心 中 坚 信 神 垂 听 祷 告， 恳 切 求 告 神， 并 恒 切 地 以 他 的 信 实 为 粮 (4 节)， 那 么 他 就 可 以 平 安 躺 下， 安 然 入 睡 (比 较 4:8)。 因 为 即 使 在 他 们 睡 觉 时， 神 也 会 围 绕 他 们， 以 恩 惠 护 卫 他 们 (参 127:2；箴 3:24)


第4章

4:1 | （大卫的诗，交与伶长。用丝弦的乐器。）显我为义的神阿，我呼吁的时候，求你应允我。我在困苦中，你曾使我宽广。现在求你怜恤我，听我的祷告。
4:2 | 你们这上流人哪，你们将我的尊荣变为羞辱，要到几时呢你们喜爱虚妄，寻找虚假，要到几时呢？（细拉）
4:3 | 你们要知道耶和华已经分别虔诚人归他自己。我求告耶和华，他必听我。
4:4 | 你们应当畏惧，不可犯罪。在床上的时候，要心里思想，并要肃静。（细拉）
4:5 | 当献上公义的祭，又当倚靠耶和华。
4:6 | 有许多人说，谁能指示我们什么好处。耶和华阿，求你仰起脸来，光照我们。
4:7 | 你使我心里快乐，胜过那丰收五谷新酒的人。
4:8 | 我必安然躺下睡觉，因为独有你耶和华使我安然居住。
4: 注解： | 4:1 1~8 应 允 我： 这 首 诗 向 我 们 表 明 了 什 么 样 的 人 在 患 难 中 必 蒙 神 的 垂 顾； 就 是 那 些 坚 定 地 倚 靠 神 (5,8 节)， 迫 切 寻 求 神 的 帮 助 (1,3,6 节) 并 且 生 活 敬 虔 的 人 (3~5 节；参 下 一 条 注 释)。 4:3 我 求 告 耶 和 华， 他 必 听 我： 为 了 确 保 神 垂 听 我 们 的 呼 求， 我 们 必 须 诚 诚 实 实 地 追 求 过 敬 虔 的 生 活 (比 较 箴 15:29； 约 9:31；15:7)。 那 些 把 自 己 忠 诚 地 奉 献 给 神 的 人， 已 被 神 分 别 出 来 做 他 自 己 宝 贵 的 产 业。 我 们 归 神 所 有， 就 可 以 呼 求 他 做 我 们 的 保 护 者 和 供 应 者 (比 较 来 10:22； 约 一 3:21~22)。


第5章

5:1 | （大卫的诗，交与伶长。用吹的乐器。）耶和华阿，求你留心听我的言语，顾念我的心思。
5:2 | 我的王我的神阿，求你垂听我呼求的声音。因为我向你祈祷。
5:3 | 耶和华阿，早晨你必听我的声音。早晨我必向你陈明我的心意，并要儆醒。
5:4 | 因为你不是喜悦恶事的神。恶人不能与你同居。
5:5 | 狂傲人不能站在你眼前。凡作孽的，都是你所恨恶的。
5:6 | 说谎言的，你必灭绝。好流人血弄诡诈的，都为耶和华所憎恶。
5:7 | 至于我，我必凭你丰盛的慈爱进入你的居所。我必存敬畏你的心向你的圣殿下拜。
5:8 | 耶和华阿，求你因我的仇敌，凭你的公义，引领我。使你的道路在我面前正直。
5:9 | 因为他们的口中没有诚实。他们的心里满有邪恶。他们的喉咙，是敞开的坟墓。他们用舌头谄媚人。
5:10 | 神阿，求你定他们的罪。愿他们因自己的计谋跌倒。愿你在他们许多的过犯中，把他们逐出。因为他们背叛了你。
5:11 | 凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们。又愿那爱你名的人，都靠你欢欣。
5:12 | 因为你必赐福与义人。耶和华阿，你必用恩惠如同盾牌四面护卫他。
5: 注解： | 5:3 你 必 听 我 的 声 音： 因 着 寻 求 神 的 坚 定 决 心， 大 卫 采 取 了 三 种 行 动： 1. 因 相 信 神 会 听 他 的 呼 求， 他 要 持 之 以 恒 地 祷 告， 并 且 只 要 活 着 就 不 住 地 祷 告 (1~2 节； 比 较 申 4:29)。 2. 他 要 在 “早 晨” 祷 告。 如 果 我 们 以 神 为 生 活 的 中 心， 晨 祷 便 是 很 自 然 的 事。 每 一 个 新 的 早 晨， 我 们 都 当 再 一 次 把 自 己 奉 献 给 神 (55:16~17；88:13；119:147)； 与 他相 交 并 领 受 他 的 话 语 (比 较 119:9~16)。 3. 他 “要 警 醒” 等 候 他 的 祷 告 蒙 神 应 许， 并 要 终 日 察 验 神 在 他 生 命 中 作 工 的 印 证。 5:5 5~6 凡 作 孽 的， 都 是 你 所 恨 恶 的： 邪 恶 的 存 在 并 不 抽 象。 神 不 仅 恨 恶 罪 恶， 在 某 种 意 义 上 他 也 恨 恶 犯 罪 的 人； 另 一 方 面， 圣 经 说 神 也 是 那 位 爱 罪 人 的 神， 向 他 们 大 施 怜 悯 和 慈 爱， 并 借 着 基 督 的 十 字 架 将 他 们 从 罪 恶 中 救 赎 出 来 (约 3:16)。 5:10 把 他 们 逐 出： 参 诗 35:1~38 关 于 诗 人 祷 告 使 神 的 仇 敌 灭 亡 的 注 释。


第6章

6:1 | （大卫的诗，交与伶长。用丝弦的乐器，调用第八。）耶和华阿，求你不要在怒中责备我，也不要在烈怒中惩罚我。
6:2 | 耶和华阿，求你可怜我。因为我软弱。耶和华阿，求你医治我。因为我的骨头发战。
6:3 | 我心也大大地惊惶。耶和华阿，你要到几时才救我呢？
6:4 | 耶和华阿，求你转回，搭救我。因你的慈爱拯救我。
6:5 | 因为在死地无人记念你，在阴间有谁称谢你。
6:6 | 我因唉哼而困乏。我每夜流泪，把床榻漂起，把褥子湿透。
6:7 | 我因忧愁眼睛干瘪。又因我一切的敌人眼睛昏花。
6:8 | 你们一切作孽的人，离开我吧。因为耶和华听了我哀哭的声音。
6:9 | 耶和华听了我的恳求。耶和华必收纳我的祷告。
6:10 | 我的一切仇敌都必羞愧，大大惊惶。他们必要退后，忽然羞愧。
6: 注解： | 6:1 1~10 求 你 不 要 在 怒 中 责 备 我：本 篇 为 六 首 悔 罪 诗 (即 悔 恨 自 己 的 罪 恶 的 诗 篇) 中 的 一 首 (其 余 的 是 诗 32；38；51；130；143 篇)。 圣 灵 感 动 大 卫 写 下 这 篇 祷 词， 以 劝 勉 那 些 长 期 因 神 的 管 教 而 受 苦、 需 要 被 饶 恕 和 医 治 的 人。 6:2 求 你 医 治 我： 诗 人 身 体 受 苦， 被 神 管 教， 虽 然 知 道 是 他 当 受 的， 却 渐 渐 感 到 失 去 了 神 的 同 在 (4 节) 和 心 灵 的 平 安 (3 节)。 他 受 苦 已 久， 极 其 忧 伤； 他 的 祷 告 与 其 说 是 求 神 挪 走 他 的 责 备， 不 如 说 是 求 神 在 管 教 的 同 时 施 以 慈 悲， 并 且 不 至 太 严 厉 以 至 于 他 死 亡 (比 较 耶 10:23~24)。 6:4 搭 救 我： 尽 管 悔 罪 者 关 心 他 身 体 的 医 治 (2 节)， 但 他 最 关 心 自 己 灵 魂 得 医 治， 神 恢 复 他 的 同 在 和 对 他 的 喜 爱。 他 渴 望 神 靠 近 他， 呼 求 神 的 怜 悯 和 慈 爱 (2,4 节)。 既 然 怜 悯 和 慈 爱 是 神 性 情 的 一 部 份， 信 徒 就 可 以 呼 求 神 按 他 的 属 性 行 事。 6:6 我 因 唉 哼 而 困 乏： 诗 人 心 灵 的 愁 烦 持 续 已 久。 “要 到 几 时” (3 节) 的 哀 声 以 及 6~7 节， 都 证 实 神 并 没 有 立 即 恢 复 诗 人 心 灵 的 平 安， 与 他 同 在 并 向 他 施 恩。 8~9 节 告 诉 我 们， 神 会 按 他 自 己 的 时 间 垂 听 我 们 的 哀 哭 恳 求 和 悦 纳 我 们 的 祷 告。 我 们 不 必 绝 望， 要 凭 信 心 等 候 神 (比 较 13:1；74:9)； 到 了 时 候 他 必 应 允 我 们。


第7章

7:1 | （大卫指着便雅悯人古实的话，向耶和华唱的流离歌。）耶和华我的神阿，我投靠你。求你救我脱离一切追赶我的人，将我救拔出来。
7:2 | 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。
7:3 | 耶和华我的神阿，我若行了这事，若有罪孽在我手里，
7:4 | 我若以恶报那与我交好的人，连那无故与我为敌的，我也救了他，
7:5 | 就任凭仇敌追赶我，直到追上。将我的性命踏在地下，使我的荣耀归于灰尘。（细拉）
7:6 | 耶和华阿，求你在怒中起来，挺身而立，抵挡我敌人的暴怒。求你为我兴起。你已经命定施行审判。
7:7 | 愿众民的会环绕你。愿你从其上归于高位。
7:8 | 耶和华向众民施行审判。耶和华阿，求你按我的公义，和我心中的纯正，判断我。
7:9 | 愿恶人的恶断绝。愿你坚立义人。因为公义的神察验人的心肠肺腑。
7:10 | 神是我的盾牌。他拯救心里正直的人。
7:11 | 神是公义的审判者，又是天天向恶人发怒的神。
7:12 | 若有人不回头，他的刀必磨快。弓必上弦，预备妥当了。
7:13 | 他也预备了杀人的器械。他所射的是火箭。
7:14 | 试看恶人因奸恶而劬劳。所怀的是毒害，所生的是虚假。
7:15 | 他掘了坑，又挖深了，竟掉在自己所挖的阱里。
7:16 | 他的毒害，必临到他自己的头上。他的强暴必落到他自己的脑袋上。
7:17 | 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。
7: 注解：
7:1
1~17 求 你 救 我 脱 离 一 切 追 赶 我 的 人： 本 篇 的 祷 告 是 一 切 遭 受 不 公 平 待 遇、 被 诬 告 或 被 藐 视 攻 击 的 人 当 效 法 的 一 个 榜 样。 这 个 祷 告 可 用 来 抵 挡 我 们 最 大 的 仇 敌， 即 撒 但 和 恶 魔 的 势 力 (弗 6:11~12；彼 前 5:8)， 他 企 图 像 狮 子 一 般 撕 裂 我 们 (2 节)。 祈 求 神 救 我 们 脱 离 恶 者 总 是 合 宜 的 (参 太 6:13 注)。
7:1 我 投 靠 你： 那 些 真 诚 地 将 自 己 交 托 给 神 的 人 可 以 存 着 十 足 的 信 心 来 投 靠 主， 将 周 遭 的 一 切 托 付 他。 在 受 到 不 公 正 对 待 或 遭 遇 困 境 的 时 候， 我 们 可 以 藏 在 神 的 保 护 之 下， 求 神 按 我 们 的 诚 实 和 公 义 恩 待 我 们 (3~5, 8 节)。

7:10
他 拯 救 心 里 正 直 的 人： 圣 灵 教 导 我 们， 义 人 可 以 期 望 神 拯 救 和 帮 助 他 们 脱 离 困 苦。 我 们 可 以 凭 着 无 亏 的 良 心 并 竭 力 保 守 正 直 的 心 向 神 呼 求。
1. 我 们 可 以 在 神 面 前 宣 告 自 己 心 中 的 纯 正， 祷 告 说： “耶 和 华 啊， 求 你 按 我 的 公 义 和 心 中 的 纯 正 判 断 我” (8 节； 比 较 伯 29:14)。 如 果 我 们 心 存 诚 实， 因 着 爱 神 和 信 神 得 了 洁 净， 这 样 的 宣 告 就 不 是 自 以 为 义 (比 较 约 一 3:21；雅 5:16)。
2. 以 悔 改 的 心 求 神 的 帮 助 是 一 件 有 福 的 事 (诗 6 篇)。 然 而 更 为 有 福 的 是 确 知 自 己 没 有 得 罪 任 何 人， 并 且 以 诚 实 尽 心、 尽 力 地 爱 神， 因 此 存 无 亏 的 良 心 向 神 祷 告。
3. 请 注 意 使 徒 保 罗 的 话： “我 因 此 自 己 勉 励， 对 神 对 人， 常 存 无 亏 的 良 心” (徒 24:16； 比 较 林 后 1:12； 提 前 1:5, 19； 提 后 1:3； 彼 前 3:21)。 耶 稣 也 证 实 说： “你 们 若 常 在 我 里 面， 我 的 话 也 常 在 你 们 里 面， 凡 你 们 所 愿 意 的， 祈 求 就 给 你 们 成 就。” (约 15:7)。


第8章

8:1 | （大卫的诗，交与伶长。用迦特乐器。）耶和华我们的主阿，你的名在全地何其美。你将你的荣耀彰显于天。
8:2 | 你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。
8:3 | 我观看你指头所造的天，并你所陈设的月亮星宿，
8:4 | 便说，人算什么，你竟顾念他。世人算什么，你竟眷顾他。
8:5 | 你叫他比天使（或作神）微小一点，并赐他荣耀尊贵为冠冕。
8:6 | 你派他管理你手所造的，使万物，就是一切的牛羊，田野的兽，空中的鸟，海里的鱼，凡经行海道的，都服在他的脚下。
8:7 |
8:8 |
8:9 | 耶和华我们的主阿，你的名在全地何其美。
8: 注解： | 8:4 4~6 世 人 (人 子)： 新 约 圣 经 引 用 了 七 十 士 译 本 (旧 约 希 伯 来 文 圣 经 的 希 腊 文 译 本) 中 的 这 些 经 文 来 指 耶 稣 (来 2:6~8； 比 较 弗 1:19~22)。 这 些 真 理 只 有 在 他 里 面 才 完 全 得 以 实 现。 只 有 他 才 能 代 表 全 人 类， 最 终 得 着 权 柄， 管 理 一 切 受 造 之 物 (6~8 节；比 较 腓 2:10)。 8:5 赐 他 荣 耀 尊 贵： 这 首 诗 篇 表 述 了 神 赐 给 人 类 的 奇 妙 尊 荣。 它 证 实 了 人 是 神 为 一 个 荣 耀 的 目 的 而 造 的； 我 们 并 非 只 是 动 物， 或 自 然 进 化 和 巧 合 的 产 物 (5 节； 参 “创 造” 一 文)。 我 们 在 神 眼 中 如 此 宝 贵， 是 他 眷 顾 和 宠 爱 的 特 殊 对 象 (4 节)； 他 拣 选 我 们 管 理 他 所 创 造 的 万 物， 使 我 们 得 尊 荣 (6~8 节；比 较 创 1:28；2:15, 19)； 然 而 神 使 我 们 意 识 到 这 种 受 宠 爱 的 地 位 并 非 叫 我 们 炫 耀 自 己， 乃 是 叫 我 们 感 谢 和 荣 耀 造 物 的 主 (9 节)。


第9章

9:1 | （大卫的诗，交与伶长。调用慕拉便。）我要一心称谢耶和华。我要传扬你一切奇妙的作为。
9:2 | 我要因你欢喜快乐。至高者阿，我要歌颂你的名。
9:3 | 我的仇敌转身退去的时候，他们一见你的面，就跌倒灭亡。
9:4 | 因你已经为我伸冤，为我辨屈。你坐在宝座上，按公义审判。
9:5 | 你曾斥责外邦。你曾灭绝恶人。你曾涂抹他们的名，直到永永远远。
9:6 | 仇敌到了尽头。他们被毁坏，直到永远。你拆毁他们的城邑。连他们的名号，都归于无有。
9:7 | 惟耶和华坐着为王，直到永远。他已经为审判设摆他的宝座。
9:8 | 他要按公义审判世界，按正直判断万民。
9:9 | 耶和华又要给受欺压的人作高台，在患难的时候作高台。
9:10 | 耶和华阿，认识你名的人要倚靠你。因你没有离弃寻求你的人。
9:11 | 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。
9:12 | 因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。
9:13 | 耶和华阿，你是从死门把我提拔起来的。求你怜恤我。看那恨我的人所加给我的苦难。
9:14 | 好叫我述说你一切的美德。我必在锡安城的门（城原文作女子），因你的救恩欢乐。
9:15 | 外邦人陷在自己所掘的坑中。他们的脚，在自己暗设的网罗里缠住了。
9:16 | 耶和华已将自己显明了，他已施行审判。恶人被自己手所作的缠住了（或作他叫恶人被自己手所作的累住了）。（细拉）
9:17 | 恶人，就是忘记神的外邦人，都必归到阴间。
9:18 | 穷乏人必不永久被忘，困苦人的指望，必不永远落空。
9:19 | 耶和华阿，求你起来，不容人得胜。愿外邦人在你面前受审判。
9:20 | 耶和华阿，求你使外邦人恐惧。愿他们知道自己不过是人。（细拉）
9: 注解：
9:1
1~2 我 要 一 心 称 谢 耶 和 华： 信 徒 与 神 相 交 的 核 心 就 是 赞 美 神 (参 “赞 美” 一 文)。

专题论文22：赞美

诗 9:1~2 “ 我 要 一 心 称 谢 耶 和 华， 我 要 传 扬 你 一 切 奇 妙 的 作 为。 我 要 因 你 欢 喜 快 乐， 至 高 者 啊， 我 要 歌 颂 你 的 名。 ”
赞 美 的 重 要 性
圣 经 经 常 劝 勉 神 的 百 姓 要 赞 美 主。
1. 旧 约 圣 经 的 作 者 们 用 了 三 个 基 本 词 语 来 呼 唤 以 色 列 人 赞 美 神： 一 词 为 barak (可 译 为 “ 颂 赞 ”)； 一 词 为 halal (“ 哈 利 路 亚 ” 由 此 词 衍 生 而 来， 意 为 “ 赞 美 耶 和 华”)； 另 一 词 为 yadah (有 时 译 为 “ 称 谢 ”)。
2. 圣 经 记 载 的 第 一 首 歌 是 以 色 列 人 过 红 海 之 后 唱 的， 它 是 一 首 赞 美 神 和 感 谢 神 的 诗 歌 (出 15 章；参 出 15: 2)。 摩 西 吩 咐 以 色 列 人 要 因 神 的 美 善 赞 美 他， 因 他 把 那 应 许 之 地 赐 给 了 他 们 (申 8:10)。 底 波 拉 的 歌 也 特 别 呼 唤 以 色 列 人 要 颂 赞 耶 和 华 (士 5:9)。 大 卫 赞 美 神 的 热 心 不 仅 记 在 他 的 生 平 中 (撒 下 22:4, 47, 50； 代 上 16:4, 9, 25, 35~36；29:20)， 而 且 也 洋 溢 在 他 所 写 的 诗 篇 里 (诗 9:1~2； 18:3； 22:23； 52:9；108:1, 3；145 篇)。 其 他 诗 人 也 呼 唤 以 色 列 人 要 一 生 歌 颂 神 (诗 33:1~2；47:6~7；75:9；96:1~4；100 篇；150 篇)。 末 了， 旧 约 的 先 知 们 也 教 导 神 的 百 姓 要 赞 美 他 (赛 42:10, 12；耶 20:13；比 较 赛 12:1； 25:1； 耶 33:9； 珥 2:26； 哈 3:3)。
3. 整 本 新 约 都 回 荡 着 要 赞 美 神 的 呼 声。 主 耶 稣 自 己 常 常 称 谢 在 天 上 的 父 神 (太 11:25；路 10:21)。 保 罗 期 盼 着 万 族 万 邦 都 来 称 赞 神 (罗 15:9~11；弗 1:3, 6, 12)， 雅 各 也 呼 唤 我 们 要 歌 颂 主 (雅 3:9；5:13)。 而 启 示 录 所 描 述 的 末 后 天 上 的 景 象 更 显 示 出 无 数 的 圣 徒 和 天 使 永 无 止 息 地 歌 颂 赞 美 神 (启 4:9~11；5:8~14； 7:9~12； 11:16~18)。
4. 赞 美 神 是 天 使 的 主 要 职 责 之 一 (诗 103:20；148:2)， 也 是 神 百 姓 的 特 权， 无 论 孩 童 (太 21:16；比 较 诗 8:2) 或 成 人 (诗 30:4； 135:1~2, 19~21) 都 是 这 样。 不 仅 如 此， 神 还 呼 唤 万 国 万 民 都 来 赞 美 他 (诗 67:3~5；117:1；148:11~13；赛 42:10~12；罗 15:11)。 换 句 话 说， 凡 有 气 息 的 都 当 赞 美 他 (诗 150:6)。 似 乎 这 些 还 不 够， 神 又 吩 咐 那 没 有 气 息 的 自 然 万 象 也 来 称 颂 他 ——就 如 太 阳、 月 亮 和 星 宿 (诗 148:3~4； 比 较 诗 19:1~2)； 闪 电、 冰 雹、 大 雪 和 狂 风 (诗 148:8)； 高 山、 低 谷、 江 河 和 海 洋 (诗 98:7~8； 148:9； 赛 44:23)， 还 有 各 样 的 树 木 (诗 148:9； 赛 55:12) 以 及 一 切 的 动 物 (诗 69:34； 148:10) 都 要 来 称 颂 他。
赞 美 的 方 法
我 们 可 以 用 许 多 方 式 赞 美 神。
1. 当 神 的 百 姓 聚 集 敬 拜 时， 赞 美 是 主 旋 律 (诗 100:4； 参 “ 敬 拜 ” 一 文)。
2. 无 论 在 聚 会 敬 拜 时 或 其 它 场 合， 我 们 都 可 以 吟 唱 诗 章、 颂 词 和 灵 歌 来 表 达 我 们 对 神 的 颂 赞 (诗 96:1~4；147:1；弗 5:19~20； 西 3:16~17)。 我 们 可 以 用 悟 性 (即 可 懂 的 语 言)， 也 可 以 用 灵 (即 用 方 言；林 前 14:14~16；参 14:15 注) 来 歌 颂 神。
3. 我 们 可 以 借 助 各 样 的 乐 器 来 表 达 对 神 的 颂 赞 ——如 羊 角 和 号 角 等 吹 奏 乐 器 (代 上 15:28；诗 150:3)， 笛 和 箫 等 管 乐 器 (撒 上 10:5；诗 150:4)， 竖 琴 和 瑟 等 弦 乐 器 (代 上 13:8；诗 149:3；150:3)， 还 有 铃 鼓 和 钹 等 敲 击 乐 器 (出 15:20；诗 150:4~5)。
4. 我 们 还 可 以 借 着 向 人 传 扬 神 伟 大 奇 妙 的 作 为 表 达 我 们 对 神 的 赞 美。 大 卫 经 历 了 神 的 赦 罪 之 恩 以 后， 就 热 切 地 向 人 述 说 神 在 他 身 上 的 作 为 (诗 51:12~13, 15)。 圣 经 其 他的 一 些 作 者 还 力 劝 我 们 要 在 神 百 姓 的 大 会 (诗 22:22~25；111:1；来 2:12) 和 列 邦 中 (诗 18:49； 96:3~4； 赛 42:10~12) 宣 扬 神 的 荣 耀， 赞 美 他。 彼 得 呼 唤 神 的 选 民 要 “ 宣 扬 那 召 你 们 出 黑 暗 入 奇 妙 光 明 者 的 美 德 ” (彼 前 2:9)。 换 句 话 说， 宣 教 事 工 也 是 颂 扬 神 的一 种 方 式。
5. 最 后， 为 神 的 荣 耀 而 活 的 生 命 也 是 赞 美 神 的 一 种 方 式。 耶 稣 曾 教 导 说 若 我 们 的 光 照 在 人 前， 人 们 就 会 因 看 见 我 们 的 好 行 为 而 将 荣 耀 和 颂 赞 归 给 神 (太 5:16； 比 较 约 15:8)。 与 此 类 似， 保 罗 也 指 出 一 个 结 满 仁 义 果 子 的 生 命， 就 是 赞 美 神 (腓 1:11)。
赞 美 的 原 因
人 们 为 什 么 要 赞 美 主 呢？
1. 一 个 显 而 易 见 的 原 因 就 是 我 们 的 神 是 创 造 天 地 的 主， 有 无 比 的 尊 荣、 荣 耀 和 威 严 (诗 96:4~6；145:3；148:13)； 他 至 圣， 配 受 一 切 尊 崇 (诗 99:3； 赛 6:3)。
2. 我 们 经 历 的 神 大 能 的 作 为， 特 别 是 他 的 救 赎 之 恩 是 我 们 称 颂 他 名 的 主 要 原 因 (诗 96:1~3；106:1~2；148:14；150:2； 路 1:68~75； 2:14, 20)； 我 们 必 因 这 一 切 歌 颂 他 丰 盛 的 怜 悯、 无 限 的 恩 典 和 永 不 止 息 的 大 爱 (诗 57:9~10；89:1~2；117 篇；145:8~10；弗 1:6)。
3. 我 们 也 会 因 神 施 与 我 们 特 别 的 拯 救 而 称 谢 他， 例 如 救 我 们 脱 离 仇 敌 或 医 治 我 们 的 疾 病 (诗 9:1~5； 40:1~3； 59:16； 124 篇； 耶 20:13； 路 13:13； 徒 3:7~9) 等。
4. 最 后， 神 时 时 眷 顾 我 们， 天 天 供 给 我 们 身 体 和 灵 里 的 需 要， 也 是 令 我 们 赞 美、 称 颂 他 的 名 的 主 要 原 因 之 一 (诗 68:19；103 篇；147 篇；赛 63:7；参 “ 神 的 护 佑 ” 一 文)。

9:5
曾 灭 绝 恶 人： 大 卫 说 话 的 语 气 表 明 这 里 记 载 的 事 件 似 乎 已 经 发 生—— 这 是 诗 篇 中 预 言 的 一 个 文 体 特 征。 他 如 此 确 信 事 情 必 然 会 发 生， 以 至 于 他 提 到 这 些 事 情 的 时 候 好 像 它 们 已 经 完 成 (参 15~16 节)。

9:8
按 公 义 审 判 世 界： 诗 人 称 谢 赞 美 耶 和 华， 因 为 终 有 一 天 他 要 完 全 拯 救 那 些 寻 求 他 的 人 (8~14 节)， 并 要 审 判 他 的 敌 人 (3~8, 1 5~20 节)。
1. 神 子 民 若 想 不 因 世 上 罪 恶 暂 时 得 胜 而 灰 心 绝 望， 就 必 须 坚 信 并 且 宣 告， 只 要 他 们 在 苦 难 中 勇 敢 面 对 一 切 想 毁 坏 他 们 信 心 的 人， 忍 耐 到 底， 神 终 必 为 他 们 伸 冤 (7~14 节；参 启 19~20章 )。
2. 新 约 信 徒 可 以 将 这 些 经 文 用 于 主 和 教 会 的 仇 敌 身 上。 整 个 新 约 时 代， 罪 恶 的 势 力 和 公 义 的 力 量 都 在 激 烈 争 战。 忠 心 的 信 徒 定 会 受 到 撒 但、 世 界 和 教 会 中 假 信 徒 的 敌 对 (参 提 后 3:12 注)。

9:18
穷 乏 人 必 不 永 久 被 忘： 神 特 别 顾 念 他 子 民 中 那 些 贫 乏 困 苦 的 人 (9~10, 12 节)， 并 应 许 绝 不 丢 弃 他 们 (10 节)， 反 要 记 念 他 们 的 祷 告 (12 节)， 终 必 成 全 他 们 的 指 望 (18 节)。


第10章

10:1 | 耶和华阿，你为什么站在远处。在患难的时候，为什么隐藏。
10:2 | 恶人在骄横中，把困苦人追得火急。愿他们陷在自己所设的计谋里。
10:3 | 因为恶人以心愿自夸。贪财的背弃耶和华，并且轻慢他（或作他祝福贪财的，却轻慢耶和华）。
10:4 | 恶人面带骄傲，说，耶和华必不追究。他一切所想的，都以为没有神。
10:5 | 凡他所作的，时常稳固。你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。
10:6 | 他心里说，我必不动摇，世世代代不遭灾难。
10:7 | 他满口是咒骂，诡诈，欺压。舌底是毒害奸恶。
10:8 | 他在村庄埋伏等候。他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人。
10:9 | 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人。他拉网，就把困苦人掳去。
10:10 | 他屈身蹲伏，无倚无靠的人，就倒在他爪牙之下（爪牙或作强暴人），
10:11 | 他心里说，神竟忘记了。他掩面，永不观看。
10:12 | 耶和华阿，求你起来。神阿，求你举手。不要忘记困苦人。
10:13 | 恶人为何轻慢神，心里说，你必不追究。
10:14 | 其实你已经观看。因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人，把自己交托你。你向来是帮助孤儿的。
10:15 | 愿你打断恶人的膀臂。至于坏人，愿你追究他的恶，直到净尽。
10:16 | 耶和华永永远远为王。外邦人从他的地已经灭绝了。
10:17 | 耶和华阿，谦卑人的心愿，你早已知道（原文作听见）。你必预备他们的心，也必侧耳听他们的祈求。
10:18 | 为要给孤儿和受欺压的人伸冤，使强横的人不再威吓他们。
10: 注解：
10:1
1~8 你 为 什 么 站 在 远 处： 这 个 祷 告 在 竭 力 寻 索 为 什 么 神 的 公 义 似 乎 迟 迟 不 能 得 胜 (比 较 启6:9~10 殉 道 圣 徒 的 喊 声)。 现 今 这 个 时 代， 不 公 和 邪 恶 猖 獗 横 行， 神 有 时 似 乎 “站 在 远 处”， 并 不 干 预。 神 子 民 必 须 呼 求 神 来 制 止 邪 恶， 消 除 苦 难。 同 时， 我 们 可 以 确 信， 虽 然 公 义 显 明 的 日 子 还 没 来 到， 但 主 已 经 听 了 我 们 的 祷 告， 他 必 勉 励 信 徒， 直 到 末 了 (17~18 节)。

10:2
恶 人 在 骄 横 中， 把 困 苦 人 追 得 火 急： 诗 人 面 对 残 暴 和 邪 恶 人 的 傲 慢 态 度 及 他 们 表 面 的 得 胜， 内 心 倍 感 伤 痛 (3~11 节)。
1. 他 求 神 推 翻 恶 人， 扶 助 无 依 无 靠 的 人， 永 远 做 王， 将 罪 恶 和 凶 暴 从 地 上 除 掉 (12~18 节)。
2. 尽 管 新 约 时 代 的 信 徒 必 须 时 时 关 注 罪 人 的 得 救， 但 他 们 也 必 须 明 白， 除 非 到 基 督 第 2 次 降 临 来 摧 毁 一 切 邪 恶 的 时 候 (启 19:11~20:10)， 罪 和 残 暴 就 不 会 被 除 灭 净 尽， 公 义 也 不 会 完 全 掌 权。 因 此 我 们 必 须 祷 告， 求 神 尽 早 除 灭 一 切 邪 恶， 让 基 督 永 远 做 王， 止 息 地 上 的 罪 和 痛 苦 (参 启 19~22 章)。

10:8
8~10 他 在 隐 密 处 杀 害 无 辜 的 人： 这 段 经 文 可 以 指 那 些 贩 毒、 卖 酒 以 及 帮 助 人 堕 胎 的 人， 他 们 造 成 许 多 人 身 体、 情 感 和 心 灵 上 的 毁 坏。
1. 他 们 存 心 贪 婪 (3 节)， 把 穷 困、 年 轻 和 头 脑 简 单 的 人 送 入 网 罗， 借 宣 传 和 广 告 狡 猾 地 炫 耀 他 们 的 产 品 能 带 给 人 的 享 乐， 同 时 却 隐 瞒 了 他 们 的 做 为 给 人 带 来 的 悲 惨 结 局 (9 节)。
2. 这 些 恶 人 轻 慢 神， 忘 记 了 他 们 在 神 面 前 应 负 的 道 德 责 任 (3~4, 11, 13 节)； 他 们 的 结 局 必 是 灾 难 (参 诗 73 篇)。 任 何 一 位 信 徒 都 不 应 助 长 有 损 于 他 人 的 事 情， 反 而 应 当 心 存 慈 悲、 怜 悯 和 关 怀， 努 力 帮 助 别 人 逃 避 这 些 试 探。


第11章

11:1 | （大卫的诗，交与伶长。）我是投靠耶和华。你们怎么对我说，你当像鸟飞往你的山去。
11:2 | 看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。
11:3 | 根基若毁坏，义人还能作什么呢？
11:4 | 耶和华在他的圣殿里，耶和华的宝座在天上。他的慧眼察看世人。
11:5 | 耶和华试验义人。惟有恶人和喜爱强暴的人，他心里恨恶。
11:6 | 他要向恶人密布网罗。有烈火，硫磺，热风，作他们杯中的分。
11:7 | 因为耶和华是公义的。他喜爱公义。正直人必得见他的面。
11: 注解： | 11:1 1~7 我 是 投 靠 耶 和 华： 本 篇 斥 责 了 那 些 见 风 使 舵 的 人； 当 圣 经 的 原 则 面 临 考 验 时， 他 们 就 建 议 信 徒 逃 跑 或 妥 协 (1~3 节)。 无 论 是 社 会 上 还 是 教 会 里 的 道 德 和 灵 性 “根 基……毁 坏” (3 节)， 忠 实 的 信 徒 都 当 投 靠 耶 和 华 ( 1 节 )， 持 守 公 义； 因 为 “正 直 人 必 得 见 他 的 面” (7 节； 比 较 16:8~11； 17:15； 23:6)。 11:5 喜 爱 强 暴 的 人， 他 心 里 恨 恶： 因 为 耶 和 华 “喜 爱 公 义” (7 节)， 他 恨 恶 那 些 施 行 或 喜 爱 强 暴 的 人， 所 以， 信 徒 务 要 谨 慎 娱 乐 媒 介， 鉴 察 自 已 是 否 喜 欢 观 看 强 暴 和 血 腥 的 场 面 (参 路 23:35 注； 罗 1:32 注)。


第12章

12:1 | （大卫的诗，交与伶长。调用第八。）耶和华阿，求你帮助，因虔诚人断绝了。世人中间的忠信人没有了。
12:2 | 人人向邻舍说谎。他们说话，是嘴唇油滑，心口不一。
12:3 | 凡油滑的嘴唇，和夸大的舌头，耶和华必要剪除。
12:4 | 他们曾说，我们必能以舌头得胜。我们的嘴唇是我们自己的。谁能作我们的主呢？
12:5 | 耶和华说，因为困苦人的冤屈，和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。
12:6 | 耶和华的言语，是纯净的言语。如同银子在泥炉中炼过七次。
12:7 | 耶和华阿，你必保护他们。你必保佑他们永远脱离这世代的人。
12:8 | 下流人在世人中升高，就有恶人到处游行。
12: 注解： | 12:1 1~8 耶 和 华 啊 ！ 求 你 帮 助： 本 篇 描 述 了 忠 于 神、 持 守 公 义 的 人 对 恶 人 的 不 敬 虔 行 为 内 心 深 感 刺 痛 的 光 景。 神 子 民 世 世 代 代 都 经 历 着 这 一 切； 但 在 这 末 后 的 时 代， 这 些 情 况 会 更 为 盛 行 (提 前 4:1)。 忠 信 的 人 当 明 白， 当 他 们 被 社 会 的 罪 恶 所 围 绕， 又 因 恶 人 及 其 败 坏 感 到 忧 伤 压 抑 时， 他 们 必 定 会 特 别 蒙 神 大 能 的 保 守 (5 节)。 神 必 会 “保 护 他 们，……保 佑 他 们 永 远 脱 离 这 世 代 的 人” (7 节； 参 彼 前 1:5 注)。


第13章

13:1 | （大卫的诗，交与伶长。）耶和华阿，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？
13:2 | 我心里筹算，终日愁苦，要到几时呢？我的仇敌升高压制我，要到几时呢？
13:3 | 耶和华我的神阿，求你看顾我，应允我，使我眼目光明，免得我沉睡至死。
13:4 | 免得我的仇敌说，我胜了他。免得我的敌人在我摇动的时候喜乐。
13:5 | 但我倚靠你的慈爱。我的心因你的救恩快乐。
13:6 | 我要向耶和华歌唱，因他用厚恩待我。
13: 注解： | 13:1 你 忘 记 我 要 到 几 时 呢： 诗 人 非 常 沮 丧 灰 心， 处 于 绝 望 的 困 境； 然 而 他 感 到 神 不 见 了， 并 且 神 似 乎 不 愿 意 给 他 切 实 的 帮 助。 这 里 尤 其 要 注 意 两 个 重 要 的 功 课： 1. 敬 虔 人 的 祷 告 不 一 定 会 立 即 蒙 应 允， 而 神 似 乎 也 不 在 意 我 们 的 祈 求。 当 我 们 面 临 疾 病、 经 济 困 境 或 其 它 严 重 问 题 时，这 种 被 神 丢 弃 的 感 觉 时 常 侵 袭 我 们； 它 可 能 涉 及 家 庭、 工 作 或 教 会。 这 时 候， 我 们 应 当 求 圣 灵 赐 我 们 信 心， 叫 我 们 仍 然 以 神 的 救 恩 为 乐 (5~6 节)。 2. 如 果 我 们 对 耶 稣 基 督 有 无 伪 的 信 心， 真 诚 寻 求 神 的 帮 助， 就 会 知 道 神 的 延 迟 并 不 意 味 着 丢 弃 我 们； 相 反， 神 也 许 正 在 我 们 的 生 命 中 成 就 某 种 看 不 见 的 旨 意 (比 较 林 后 12:7~10； 来 12:10~11； 雅1:2~4； 彼 前 1:6~7)。 13:5 我 的 心 因 你 的 救 恩 快 乐： 面 对 神 明 显 的 延 迟， 我 们 应 当 信 靠 他 永 不 止 息 的 慈 爱， 并 且 记 念 他 在 过 去 曾 搭 救 我 们， 祝 福 我 们。 主 永 不 止 息 的 慈 爱 必 在 他 的 时 候， 按 他 的 方 式 显 明 出 来 (参 罗 8:28 注)。


第14章

14:1 | （大卫的诗，交与伶长。）愚顽人心里说，没有神。他们都是邪恶，行了可憎恶的事。没有一个人行善。
14:2 | 耶和华从天上垂看世人，要看有明白的没有，有寻求神的没有。
14:3 | 他们都偏离正路，一同变为污秽。并没有行善的，连一个也没有。
14:4 | 作孽的都没有知识吗？他们吞吃我的百姓，如同吃饭一样，并不求告耶和华。
14:5 | 他们在那里大大地害怕，因为神在义人的族类中。
14:6 | 你们叫困苦人的谋算，变为羞辱。然而耶和华是他的避难所。
14:7 | 但愿以色列的救恩从锡安而出。耶和华救回他被掳的子民，那时雅各要快乐，以色列要欢喜。
14: 注解： | 14:1 1~7 愚 顽 人：愚 顽 人 是 那 些 随 心 所 欲 以 为 没 有 神 的 人。 他 们 在 两 方 面 显 明 自 己 背 叛 了 神。 1. 他 们 弃 绝 神 的 启 示， 因 为 他 们 不 相 信 圣 经 关 于 神 的 事； 他 们 讥 笑 神 话 语 中 的 道 德 准 则， 只 依 靠 自 己 的 想 法 断 定 是 非 (1~3 节)。 2. 他 们 不 寻 求 神， 也 不 求 神 的 同 在 和 帮 助。 3. 本 篇 描 述 了 恶 人 堕 落 的 光 景， 告 诉 我 们 人 类 从 本 性 上 与 神 隔 绝 (比 较 弗 2:2~3)。 保 罗 引 用 了 此 诗 的 前 三 节 来 说 明 “世 人 都 犯 了 罪， 亏 缺 了 神 的 荣 耀” 这 一 真 理 (罗 3:23； 参 3:10~12)。


第15章

15:1 | （大卫的诗。）耶和华阿，谁能寄居你的帐幕？谁能住在你的圣山？
15:2 | 就是行为正直，作事公义，心里说实话的人。
15:3 | 他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。
15:4 | 他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。
15:5 | 他不放债取利，不受贿赂以害无辜。行这些事的人，必永不动摇。
15: 注解： | 15:1 谁 能 寄 居 你 的 帐 幕： 本 篇 回 答 了 这 样 一 个 问 题： 何 人 才 能 经 历 到 神 亲 密 的 同 在 和 相 交？ 它 向 我 们 说 明， 如 果 我 们 不 义、 欺 诈、 诽 谤 或 自 私， 神 就 会 从 我 们 的 生 命 中 收 回 他 的 同 在。 因 此， 我 们 应 当 日 日 省 察 自 己 的 言 行， 承 认 并 转 离 罪 恶， 不 断 地 寻 求 借 着 基 督 将 自 己 献 给 神， 做 蒙 神 喜 悦 的 人 (比 较 提 后 2:15)； 并 且 认 识 到， 失 去 了 与 神 的 相 交， 就 意 味 着 失 去 了 一 切 (比 较 约 一 1:6~7；2:3~6；3:21~24)。


第16章

16:1 | （大卫的金诗。）神阿，求你保佑我，因为我投靠你。
16:2 | 我的心哪，你曾对耶和华说，你是我的主。我的好处不在你以外。
16:3 | 论到世上的圣民，他们又美又善，是我最喜悦的。
16:4 | 以别神代替耶和华的（或作送礼物给别神的），他们的愁苦必加增。他们所浇奠的血我不献上，我嘴唇也不提别神的名号。
16:5 | 耶和华是我的产业，是我杯中的分。我所得的你为我持守。
16:6 | 用绳量给我的地界，坐落在佳美之处。我的产业实在美好。
16:7 | 我必称颂那指教我的耶和华。我的心肠在夜间也警戒我。
16:8 | 我将耶和华常摆在我面前。因他在我右边，我便不至摇动。
16:9 | 因此我的心欢喜，我的灵（原文作荣耀）快乐。我的肉身也要安然居住。
16:10 | 因为你必不将我的灵魂撇在阴间。也不叫你的圣者见朽坏。
16:11 | 你必将生命的道路指示我。在你面前有满足的喜乐。在你右手中有永远的福乐。
16: 注解：
16:2
我 的 好 处 不 在 你 以 外： 在 神 之 外， 诗 人 看 不 到 生 命 的 意 义 和 个 人 的 幸 福。 失 去 了 神 的 同 在 和 赐 福， 他 的 生 命 中 就 没 有 什 么 好 处 可 言。 保 罗 也 表 达 了 同 样 的 真 理， 他 说： “因 我 活 着 就 是 基 督” (腓 1:21； 比 较 加 2:20)。

16:5
耶 和 华 是 我 的 产 业， 是 我 杯 中 的 份： “产 业” 和 “杯 中 的 分” 是 主 自 己 (比 较 73:26；民 18:20；申 18:1)。 做 为 新 约 信 徒， 我 们 基 业 的 一 个 重 要 方 面 就 反 应 在 这 节 经 文 中： “人 若 爱 我， 就 必 遵 守 我 的 道； 我 父 也 必 爱 他， 并 且 我 们 要 到 他 那 里 去， 与 他 同 住” (约 14:23)。 与 神 相 交 是 喜 乐 和 福 份 的 真 正 源 头。

16:8
将 耶 和 华 常 摆 在 我 面 前： 追 求 并 珍 惜 与 神 亲 密 相 交 应 是 信 徒 最 重 要 的 事。 因 主 常 常 在 我 们 右 边， 与 我 们 同 在， 我 们 就 能 蒙 神 的 引 领 (7,11 节) 和 保 护 (8 节)， 并 得 着 喜 乐 (9 节)、 复 活 (10节) 和 永 远 的 福 乐 (11 节)。

16:10
必 不 将 我 的 灵 魂 撇 在 阴 间： 与 神 稳 固 的 个 人 关 系 会 给 信 徒 带 来 永 世 与 神 同 在 的 信 心， 使 信 徒 确 信 他 不 会 将 他 们 撇 在 阴 间 (希 伯 来 文 Sheol； 比 较 73:26)。 使 徒 彼 得 和 保 罗 都 引 用 这 节 经 文 指 基 督 和 他 的 复 活 (徒 2:25~31；13:34~37)。
1. Sheol 一 词 在 旧 约 中 出 现 过 66 次， 55 次 翻 译 成 “阴 间”， 6 次 译 做 “死 亡”。 有 些 学 者 认 为 Sheol 总 是 “阴 间” 的 意 思， 而 另 外 一 些 学 者 认 为 它 不 止 这 一 个 意 思。
2. 一 般 来 说， 旧 约 圣 经 认 为 Sheol 常 指 一 个 与 刑 罚 相 关 的 地 方。 (1) 当 雅 各 因 为 失 去 了 他 的 儿 子 约 瑟 而 说 他 必 下 到 阴 间 (Sheol) 去 的 时 候 (创 37:35)， 他 觉 得 自 己 必 已 落 在 神 的 审 判 之 下； 因 此 他 拒 绝 接 受 安 慰； 在 他 听 到 约 瑟 仍 然 活 着 的 消 息 之 前， 没 有 迹 象 表 明 他 进 一 步 寻 求 过 神； (2) 大 卫 明 确 指 出， 阴 间 (Sheol) 是 “恶 人” 要 去 的 地 方 (9:17)； 而 以 赛 亚 说 到 当 信 奉 异 教 的 亚 述 王 提 革 拉 毗 尼 色 死 的 时 候， 他 会 在 阴 间 遇 到 他 所 征 服 的 列 王 (赛 14:9~10)； (3) 有 几 段 经 文 表 明 以 色 列 人 根 本 不 期 望 死 后 去 Sheol， 而 是 盼 望 到 一 个 能 享 受 神 同 在 的 地 方。 大 卫 盼 望 他 死 后 能 永 远 住 在 耶 和 华 的 殿 中 (23:6)。 另 一 个 诗 人 也 相 信 神 会 救 赎 他 的 灵 魂 脱 离 阴 间 的 权 柄 (Sheol)， 接 他 到 天 上 去 (49:15； 比 较 73:14~15)。 所 罗 门 也 作 见 证 说 敬 畏 神 之 智 慧 人 的 道 路 是 上 升 的， 神 必 “使 他 远 离 在 下 的 阴 间” (箴 15:24)。


第17章

17:1 | （大卫的祈祷。）耶和华阿，求你听闻公义，侧耳听我的呼吁。求你留心听我这不出于诡诈嘴唇的祈祷。
17:2 | 愿我的判语从你面前发出。愿你的眼睛观看公正。
17:3 | 你已经试验我的心。你在夜间鉴察我。你熬炼我，却找不着什么。我立志叫我口中没有过失。
17:4 | 论到人的行为，我借着你嘴唇的言语，自己谨守，不行强暴人的道路。
17:5 | 我的脚踏定了你的路径，我的两脚未曾滑跌。
17:6 | 神阿，我曾求告你，因为你必应允我。求你向我侧耳，听我的言语。
17:7 | 求你显出你奇妙的慈爱来。你是那用右手拯救投靠你的，脱离起来攻击他们的人。
17:8 | 求你保护我，如同保护眼中的瞳人。将我隐藏在你翅膀的荫下，
17:9 | 使我脱离那欺压我的恶人，就是围困我，要害我命的仇敌。
17:10 | 他们的心被脂油包裹。他们用口说骄傲的话。
17:11 | 他们围困了我们的脚步。他们瞪着眼，要把我们推倒在地。
17:12 | 他像狮子急要抓食，又像少壮狮子蹲伏在暗处。
17:13 | 耶和华阿，求你起来，前去迎敌，将他打倒。用你的刀救护我命脱离恶人。
17:14 | 耶和华阿，求你用手救我脱离世人，脱离那只在今生有福分的世人。你把你的财宝充满他们的肚腹。他们因有儿女就心满意足，将其余的财物留给他们的婴孩。
17:15 | 至于我，我必在义中见你的面。我醒了的时候，得见你的形像（见或作看），就心满意足了。
17: 注解： | 17:1 耶 和 华 啊 ！ 求 你 听： 诗 人 呼 求 神 听 他 的 祷 告， 不 但 是 因 着 神 的 怜 悯 和 恩 典， 也 因 着 他 信 从 神 的 旨 意 和 道 路 (1~5 节)。 神 鉴 察 他 的 心， 发 现 他 并 非 假 意 讨 神 的 喜 悦 (比 较 约 一 3:18~21)。 大 卫 基 于 自 己 对 神 的 忠 心 呼 求 神， 这 表 明 了 一 条 十 分 重 要 的 真 理， 就 是 神 已 应 许 要 垂 听 那 些 爱 他 和 尊 荣 他 之 人 的 祷 告 (参 约 15:7 注)。 真 诚 祷 告 的 一 个 首 要 条 件 是 无 亏 的 良 心 和 圣 洁 的 生 活 (参 约 一 3:22 注； 参 “有 功 效 的 祷 告” 一 文)。 17:8 眼 中 的 瞳 人：诗 人 用 了 两 个 比 喻 来 记 念 神 对 他 忠 信 子 民 的 慈 爱 和 眷 顾。 1. 眼 中 的 “瞳 人” 是 一 个 希 伯 来 语 的 隐 喻， 指 极 其 珍 贵 可 爱 的 事 物。 2. “你 翅 膀 的 荫 下” 也 是 一 个 隐 喻， 所 描 绘 的 母 鸡 用 翅 膀 保 护 幼 仔 的 景 象； 因 此 它 表 示 温 柔 的 保 护 (比 较 36:7； 57:1； 61:4； 63:7)。 基 督 曾 用 这 个 比 喻 来 表 达 他 对 以 色 列 的 爱 (太 23:37)。 信 徒 应 当 祈 求 神 在 危 险 时 刻 伸 出 手 来 保 护 我 们， 就 像 人 本 能 地 保 护 眼 睛 的 瞳 人 免 受 伤 害 那 样 (比 较 申 32:10； 箴 7:2； 亚 2:8)， 并 要 祈 求 天 父 随 时 隐 藏 和 庇 护 我 们， 就 像 母 鸡 遮 蔽 她 的 小 鸡 一 样 (91:4； 太23:37)。


第18章

18:1 | （耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话。说：）耶和华我的力量阿，我爱你。
18:2 | 耶和华是我的岩石，我的山寨，我的救主，我的神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。
18:3 | 我要求告当赞美的耶和华。这样我必从仇敌手中被救出来。
18:4 | 曾有死亡的绳索缠绕我。匪类的急流使我惊惧。
18:5 | 阴间的绳索缠绕我。死亡的网罗临到我。
18:6 | 我在急难中求告耶和华，向我的神呼求。他从殿中听了我的声音，我在他面前的呼求入了他的耳中。
18:7 | 那时因他发怒，地就摇撼战抖，山的根基也震动摇撼。
18:8 | 从他鼻孔冒烟上腾，从他口中发火焚烧。连炭也着了。
18:9 | 他又使天下垂，亲自降临。有黑云在他脚下。
18:10 | 他坐着基路伯飞行。他借着风的翅膀快飞。
18:11 | 他以黑暗为藏身之处，以水的黑暗，天空的厚云，为他四围的行宫。
18:12 | 因他面前的光辉，他的厚云行过。便有冰雹火炭。
18:13 | 耶和华也在天上打雷。至高者发出声音，便有冰雹火炭。
18:14 | 他射出箭来，使仇敌四散。多多发出闪电，使他们扰乱。
18:15 | 耶和华阿，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。
18:16 | 他从高天伸手抓住我。把我从大水中拉上来。
18:17 | 他救我脱离我的劲敌，和那些恨我的人。因为他们比我强盛。
18:18 | 我遭遇灾难的日子，他们来攻击我。但耶和华是我的倚靠。
18:19 | 他又领我到宽阔之处。他救拔我，因他喜悦我。
18:20 | 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
18:21 | 因为我遵守了耶和华的道，未曾作恶离开我的神。
18:22 | 他的一切典章常在我面前。他的律例我也未曾丢弃。
18:23 | 我在他面前作了完全人。我也保守自己远离我的罪孽。
18:24 | 所以耶和华按我的公义，按我在他眼前手中的清洁，偿还我。
18:25 | 慈爱的人，你以慈爱待他。完全的人，你以完全待他。
18:26 | 清洁的人，你以清洁待他。乖僻的人，你以弯曲待他。
18:27 | 困苦的百姓，你必拯救。高傲的眼目，你必使他降卑。
18:28 | 你必点着我的灯。耶和华我的神必照明我的黑暗。
18:29 | 我借着你冲入敌军，借着我的神跳过墙垣。
18:30 | 至于神，他的道是完全的。耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
18:31 | 除了耶和华，谁是神呢？除了我们的神，谁是磐石呢？
18:32 | 惟有那以力量束我的腰，使我行为完全的，他是神。
18:33 | 他使我的脚快如母鹿的蹄，又使我在高处安稳。
18:34 | 他教导我的手能以争战，甚至我的膀臂能开铜弓。
18:35 | 你把你的救恩给我作盾牌。你的右手扶持我。你的温和使我为大。
18:36 | 你使我脚下的地步宽阔。我的脚未曾滑跌。
18:37 | 我要追赶我的仇敌，并要追上他们。不将他们灭绝，我总不归回。
18:38 | 我要打伤他们，使他们不能起来。他们必倒在我的脚下。
18:39 | 因为你曾以力量束我的腰，使我能争战。你也使那起来攻击我的，都服在我以下。
18:40 | 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
18:41 | 他们呼求，却无人拯救，就是呼求耶和华，他也不应允。
18:42 | 我捣碎他们，如同风前的灰尘，倒出他们，如同街上的泥土。
18:43 | 你救我脱离百姓的争竞，立我作列国的元首。我素不认识的民必事奉我。
18:44 | 他们一听见我的名声，就必顺从我。外邦人要投降我。
18:45 | 外邦人要衰残，战战兢兢地出他们的营寨。
18:46 | 耶和华是活神。愿我的磐石被人称颂。愿救我的神被人尊崇。
18:47 | 这位神，就是那为我伸冤，使众民服在我以下的。
18:48 | 你救我脱离仇敌。又把我举起，高过那些起来攻击我的。你救我脱离强暴的人。
18:49 | 耶和华阿，因此我要在外邦中称谢你，歌颂你的名。
18:50 | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。
18: 注解： | 18:1 1~50 耶 和 华 我 的 力 量 啊， 我 爱 你： 本 篇 也 出 现 在 撒 下 22 章， 只 是 几 处 略 有 变 化； 它 很 可 能 是 在 大 卫 做 王 的 早 期 (比 较 撒 下 8:14)， 在 他 犯 下 可 怕 的 罪 并 因 神 的 责 罚 而 长 期 受 大 苦 之 前 写 成 (参 撒 下 12:1~14)。 本 篇 可 能 预 言 到 基 督， 因 为 保 罗 引 用 49 节 做 为 预 言： 到 了 时 候， 万 国 都 要 因 弥 赛 亚 来 赞 美 神 的 名 (比 较 罗 15:9)。 18:2 我 的 岩 石， 我 的 山 寨， 我 的 救 主： 这 节 经 文 是 个 隐 喻， 当 信 徒 与 这 个 世 代 的 物 质 和 属 灵 气 的 势 力 持 久 争 战 时， 可 以 从 它 得 力。 以 下 6 种 象 征 描 述 了 神 对 我 们 的 看 顾： 1. “我 的 磐 石”： 神 不 可 动 摇 的 力 量 使 我 们 安 全、 稳 固 (比 较 31:2~3； 42:9； 62:7)。 2. “我 的 山 寨”： 仇 敌 不 能 进 入 的 避 难 所 和 安 全 地。 3. “我 的 救 主”： 一 位 永 远 活 着 的 保 护 者。 4. “我 的 盾 牌”： 神 护 卫 我 们， 使 我 们 远 离 灾 害 (比 较 创 15:1)； 5. “拯 救 我 的 角”： 神 是 拯 救 我 们 的 力 量 和 使 我 们 得 胜 的 权 能； 6. “我 的 高 台”： 神 是 高 举 我 们 胜 过 危 险 的 安 全 地。


第19章

19:1 | （大卫的诗，交与伶长。）诸天述说神的荣耀，穹苍传扬他的手段。
19:2 | 这日到那日发出言语。这夜到那夜传出知识。
19:3 | 无言无语，也无声音可听。
19:4 | 他的量带通遍天下，他的言语传到地极。神在其间为太阳安设帐幕。
19:5 | 太阳如同新郎出洞房，又如勇士欢然奔路。
19:6 | 他从天这边出来，绕到天那边。没有一物被隐藏不得他的热气。
19:7 | 耶和华的律法全备，能苏醒人心。耶和华的法度确定，能使愚人有智慧。
19:8 | 耶和华的训词正直，能快活人的心。耶和华的命令清洁，能明亮人的眼目。
19:9 | 耶和华的道理洁净，存到永远。耶和华的典章真实，全然公义。
19:10 | 都比金子可羡慕，且比极多的精金可羡慕。比蜜甘甜，且比蜂房下滴的蜜甘甜。
19:11 | 况且你的仆人因此受警戒。守着这些便有大赏。
19:12 | 谁能知道自己的错失呢？愿你赦免我隐而未现的过错。
19:13 | 求你拦阻仆人，不犯任意妄为的罪。不容这罪辖制我。我便完全，免犯大罪。
19:14 | 耶和华我的磐石，我的救赎主阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。
19: 注解：
19:1
诸 天 述 说 神 的 荣 耀： 犹 太 人 和 基 督 徒 认 为 这 个 物 质 世 界 述 说 神 的 荣 耀 和 创 造 大 能 (比 较 148:3~5；比 较 罗1:18~20)。 与 此 相 反， 许 多 不 信 神 的 人 认 为 宇 宙 本 身 是 个 神 性 的 实 体 (参 申 4:19； 王 下 23:5)， 它 有 操 纵 人 类 命 运 的 力 量 (参 赛 47:13)； 而 另 外 一 些 人 则 相 信 它 是 偶 然 产 生 的。 真 信 徒 必 须 摒 弃 这 些 观 点， 接 受 圣 经 关 于 宇 宙 的 启 示， 并 且 心 被 恩 感， 赞 美 造 物 的 主 (89:5~8；参 “创 造” 一 文)。

19:7
7~11 耶 和 华 的 律 法 全 备： 这 些 经 文 从 五 个 方 面 谈 到 神 的 律 法 及 话 语 的 本 质、 益 处 和 价 值：
1. 律 法： 概 括 性 的 术 语， 指 神 所 启 示 的 旨 意， 指 导 人 如 何 正 确 与 神 相 交 (7 节)。
2. 法 度： 神 真 实 的 话 语， 见 证 他 的 性 情 和 旨 意 (比 较 约 一 5:9)； 学 习 它 使 我 们 有 智 慧 (7 节)。
3. 训 词： 明 确 的 准 则， 教 导 人 如 何 过 公 义 的 生 活， 能 快 活 敬 虔 人 的 心 (8 节)。
4. 命 令： 可 靠 的 亮 光， 为 忠 诚 寻 求 神 的 人 指 明 道 路 (8 节； 比 较 徒 26:18)； “敬 畏 主” 是 对 神 命 令 的 正 当 反 应， 它 叫 人 脱 离 罪 的 生 活， 得 以 自 由 (9 节)。
5. 典 章： 法 令 条 例， 治 理 社 会 生 活， 使 之 走 向 公 平 公 义 (9 节)。

19:12
赦 免 我 隐 而 未 现 的 过 错：真 正 的 信 徒 会 尽 心 地 爱 神 并 且 侍 奉 神 (申6:5)。 但 因 为 他 们 今 生 仍 不 完 全， 可 能 会 不 知 不 觉 亏 欠 了 神 的 旨 意， 因 此 需 要 神 赦 免 他 们 的 错 失 和 隐 而 未 现 的 过 错 (比 较 利 5:2~4)。 相 反， 胆 大 妄 为， 故 意 犯 罪， 则 是 “大 罪” (13 节)， 因 它 意 味 着 藐 视 神 和 他 的 言 语， 叫 人 无 份 于 神 的 国 (比 较 民 15:30~31； 加 5:19~21)。

19:14
口……心……在 你 面 前 蒙 悦 纳： 对 神 在 我 们 生 命 中 所 施 救 赎 工 作 的 正 确 反 应 应 当 是 恒 切 求 神 保 守 我 们 的 心 思、 言 语 和 生 活 脱 离 罪， 蒙 他 喜 悦。 我 们 的 心 思 意 念 都 当 讨 神 喜 欢。


第20章

20:1 | （大卫的诗，交与伶长。）愿耶和华在你遭难的日子应允你。愿名为雅各神的高举你。
20:2 | 愿他从圣所救助你，从锡安坚固你。
20:3 | 记念你的一切供献，悦纳你的燔祭。（细拉）
20:4 | 将你心所愿的赐给你，成就你的一切筹算。
20:5 | 我们要因你的救恩夸胜，要奉我们神的名竖立旌旗。愿耶和华成就你一切所求的。
20:6 | 现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。
20:7 | 有人靠车，有人靠马。但我们要提到耶和华我们神的名。
20:8 | 他们都屈身仆倒，我们却起来，立得正直。
20:9 | 求耶和华施行拯救。我们呼求的时候，愿王应允我们。
20: 注解： | 20:1 20:1~21:13 在 你 遭 难 的 日 子 应 允 你： 诗 篇 20, 21 篇 是 一 对 伴 偶 诗。 它 们 是 神 子 民 与 他 们 的 仇 敌 争 战 时 向 神 发 的 祷 告。 20 篇 是 争 战 前 的 祷 告； 21 篇 是 争 战 后 的 赞 美。 对 于 我 们 信 靠 基 督 的 人 来 说， 20 篇 可 以 成 为 我 们 属 灵 争 战 中 的 祷 告； 我 们 现 在 是 与 那 看 不 见， 却 十 分 真 实 的 邪 恶 力 量 争 战， 并 且 渴 望 胜 过 撒 但 及 邪 魔， 盼 望 神 救 我 们 脱 离 他 们 的 权 势 (参 弗 6:12 注； 参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。


第21章

21:1 | （大卫的诗，交与伶长。）耶和华阿，王必因你的能力欢喜。因你的救恩，他的快乐何其大。
21:2 | 他心里所愿的，你已经赐给他。他嘴唇所求的，你未尝不应允。（细拉）
21:3 | 你以美福迎接他，把精金的冠冕戴在他头上。
21:4 | 他向你求寿，你便赐给他，就是日子长久，直到永远。
21:5 | 他因你的救恩大有荣耀。你又将尊荣威严加在他身上。
21:6 | 你使他有洪福，直到永远。又使他在你面前欢喜快乐。
21:7 | 王倚靠耶和华，因至高者的慈爱必不摇动。
21:8 | 你的手要搜出你的一切仇敌。你的右手要搜出那些恨你的人。
21:9 | 你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们。那火要把他们烧尽了。
21:10 | 你必从世上灭绝他们的子孙（子孙原文作果子），从人间灭绝他们的后裔。
21:11 | 因为他们有意加害于你。他们想出计谋，却不能作成。
21:12 | 你必使他们转背逃跑，向他们的脸搭箭在弦。
21:13 | 耶和华阿，愿你因自己的能力显为至高。这样，我们就唱诗，歌颂你的大能。
21: 注解： | 21:1 本章没有带注解


第22章

22:1 | （大卫的诗，交与伶长。调用朝鹿。）我的神，我的神，为什么离弃我。为什么远离不救我，不听我唉哼的言语。
22:2 | 我的神阿，我白日呼求，你不应允。夜间呼求，并不住声。
22:3 | 但你是圣洁的，是用以色列的赞美为宝座的（宝座或作居所）。
22:4 | 我们的祖宗倚靠你。他们倚靠你，你便解救他们。
22:5 | 他们哀求你，便蒙解救。他们倚靠你，就不羞愧。
22:6 | 但我是虫，不是人。被众人羞辱，被百姓藐视。
22:7 | 凡看见我的都嗤笑我。他们撇嘴摇头，说，
22:8 | 他把自己交托耶和华，耶和华可以救他吧。耶和华既喜悦他，可以搭救他吧。
22:9 | 但你是叫我出母腹的。我在母怀里，你就使我有倚靠的心。
22:10 | 我自出母胎就被交在你手里。从我母亲生我，你就是我的神。
22:11 | 求你不要远离我。因为急难临近了，没有人帮助我。
22:12 | 有许多公牛围绕我。巴珊大力的公牛四面困住我。
22:13 | 他们向我张口，好像抓撕吼叫的狮子。
22:14 | 我如水被倒出来。我的骨头都脱了节。我心在我里面如蜡熔化。
22:15 | 我的精力枯干，如同瓦片。我的舌头贴在我牙床上。你将我安置在死地的尘土中。
22:16 | 犬类围着我。恶党环绕我。他们扎了我的手，我的脚。
22:17 | 我的骨头，我都能数过。他们瞪着眼看我。
22:18 | 他们分我的外衣，为我的里衣拈阄。
22:19 | 耶和华阿，求你不要远离我。我的救主阿，求你快来帮助我。
22:20 | 求你救我的灵魂脱离刀剑，救我的生命脱离犬类（生命原文作独一者）。
22:21 | 救我脱离狮子的口。你已经应允我，使我脱离野牛的角。
22:22 | 我要将你的名传与我的弟兄。在会中我要赞美你。
22:23 | 你们敬畏耶和华的人，要赞美他。雅各的后裔，都要荣耀他。以色列的后裔，都要惧怕他。
22:24 | 因为他没有藐视憎恶受苦的人。也没有向他掩面。那受苦之人呼吁的时候，他就垂听。
22:25 | 我在大会中赞美你的话，是从你而来的。我要在敬畏耶和华的人面前还我的愿。
22:26 | 谦卑的人必吃得饱足。寻求耶和华的人必赞美他。愿你们的心永远活着。
22:27 | 地的四极，都要想念耶和华，并且归顺他。列国的万族，都要在你面前敬拜。
22:28 | 因为国权是耶和华的。他是管理万国的。
22:29 | 地上一切丰肥的人，必吃喝而敬拜。凡下到尘土中不能存活自己性命的人，都要在他面前下拜。
22:30 | 他必有后裔事奉他。主所行的事，必传与后代。
22:31 | 他们必来把他的公义传给将要生的民，言明这事是他所行的。
22: 注解：
22:1
1~31 我 的 神： 本 篇 是 新 约 圣 经 引 用 最 多 的 经 文 之 一， 称 为 “十 字 架 的 诗 篇”， 因 为 它 极 其 准 确 地 描 绘 了 基 督 在 十 字 架 上 所 受 的 极 大 痛 苦。 本 篇 至 少 有 两 个 事 实 值 得 注 意：
1. 它 是 一 个 敬 虔 人 在 苦 难 试 炼 中 未 得 拯 救 时 发 出 的 忧 伤 痛 苦 的 呼 喊。 从 这 个 意 义 而 言， 所 有 正 在 受 苦 的 信 徒 都 可 以 与 这 篇 祷 告 词 认 同。
2. 本 篇 所 描 述 的 经 历 超 乎 任 何 一 位 普 通 人 所 经 历 的。 在 圣 灵 的 感 动 下， 诗 人 不 仅 预 言 了 耶 稣 基 督 被 钉 十 字 架 时 所 受 的 苦， 也 指 出 了 他 3 日 后 的 得 胜 复 活。
22:1 我 的 神 ！ 我 的 神 ！ 为 什 么 离 弃 我 ？： 耶 稣 在 十 字 架 上 发 出 的 正 是 这 震 撼 天 地 的 呼 喊， 因 为 那 时 天 父 收 回 了 他 的 同 在、 眷 顾 和 保 护 (赛 53:10~12； 林 后 5:21； 参 太 27:46 注)。 耶 稣 被 神 丢 弃， 因 为 他 替 罪 人 受 苦； 为 救 赎 我 们， 他 自 已 成 了 被 咒 诅 的 (加 3:13)。 耶 稣 引 用 这 节 经 文， 表 明 整 首 诗 篇 是 对 他 自 己 的 描 述。

22:2
我……呼 求， 你 不 应 允： 像 耶 稣 自 己 一 样， 信 徒 有 时 也 会 感 到 被 神 弃 绝。 在 这 种 情 况 下， 信 徒 要 坚 定 对 神 的 信 心， 相 信 他 的 良 善， 继 续 恳 求 他， 信 靠 他 (2~5 节)。

22:7
他 们 撇 嘴 摇 头： 马 太 福 音 27:39 说： “从 那 里 经 过 的 人 讥 诮 他， 摇 着 头”。 旧 约 中 早 已 生 动 精 确 地 预 言 了 耶 稣 的 敌 人 表 现 的 这 些 姿 态。

22:8
他 把 自 己 交 托 耶 和 华： 这 节 所 记 载 的 正 是 主 的 敌 人 在 观 看 他 钉 十 字 架 时 所 说 的 戏 弄 讥 诮 的 话 (太27:43)。

22:11
11~17 没 有 人 帮 助 我： 这 几 节 经 文 描 述 了 主 被 残 酷 野 蛮 地 鞭 打 并 钉 上 十 字 架 时 所 经 历 的 无 助 的 感 觉。

22:16
扎 了 我 的 手、 我 的 脚： 该 节 经 文 又 是 描 绘 十 字 架 受 难 的 预 言 (比 较 约 20:25； 参 太 27:35 注)。

22:18
分 我 的 外 衣： 罗 马 士 兵 所 作 所 为 惊 人 地 应 验 了 此 处 的 预 言 (参 太 27:35； 可 15:24； 路 23:34； 约 19:23~24)。

22:22
传 与 我 的 弟 兄： 希 伯 来 书 2:11~12 引 用 这 节 经 文 来 指 证 耶 稣 基 督； 它 标 志 着 十 字 架 的 胜 利。 耶 稣 现 在 是 被 高 举 的 救 赎 主， 他 将 他 的 “弟 兄”(一 群 信 靠 他， 并 承 认 他 为 他 们 而 死 的 蒙 恩 得 救 的 人， 参 约 20:17) 招 聚 在 他 周 围， 并 站 在 他 们 当 中 赞 美 神。 耶 稣 基 督 的 死 使 受 苦 的 人 得 帮 助 (24 节)， 使 信 者 得 永 生 (26 节)， 使 福 音 广 传 天 下 (27 节)， 使 他 大 得 权 柄， 管 理 万 国 (27~29 节)， 被 升 到 至 高 处， 住 在 极 大 的 荣 耀 中 (30~31 节)。


第23章

23:1 | （大卫的诗。）耶和华是我的牧者。我必不至缺乏。
23:2 | 他使我躺卧在青草地上，领我在可安歇的水边。
23:3 | 他使我的灵魂苏醒，为自己的名引导我走义路。
23:4 | 我虽然行过死荫的幽谷，也不怕遭害。因为你与我同在。你的杖，你的竿，都安慰我。
23:5 | 在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。
23:6 | 我一生一世必有恩惠慈爱随着我。我且要住在耶和华的殿中，直到永远。
23: 注解：
23:1
1~6 耶 和 华： 这 首 孕 育 在 主 心 怀 的 诗 篇， 由 圣 灵 默 示 出 来， 表 达 出 主 对 那 些 跟 从 他 的 人 的 关 注 和 殷 切 眷 顾。 他 们 是 神 所 珍 爱 的 子 民； 父 亲 怎 样 顾 念 他 的 孩 子， 牧 人 怎 样 爱 惜 他 的 羊 群， 神 也 怎 样 顾 念 他 的 每 一 个 子 民。
23:1 我 的 牧 者： 神 以 这 样 一 个 旧 约 圣 经 中 常 见 的 隐 喻 说 法 (参 28:9； 79:13； 80:1； 95:7； 赛 40:11； 耶 31:10； 结 34:6~19)， 把 自 己 比 做 一 个 牧 者 来 说 明 他 对 他 子 民 所 存 的 大 爱。 主 耶 稣 自 己 也 用 同 样 的 隐 喻 来 表 达 他 与 他 的 子 民 之 间 的 关 系 (约 10:11~16；比 较 来 13:20；彼 前 5:4；启 7:17)。 这 里 强 调 了 两 条 真 理：
1. 神 借 着 基 督 和 圣 灵， 深 深 顾 念 着 他 的 每 一 个 孩 子； 一 位 好 牧 人 如 何 顾 惜 自 己 的 羊 群 (参 约 10:11, 14 注)， 神 也 同 样 深 深 地 爱 着 他 的 儿 女， 时 时 眷 顾、 保 护、 引 领 他 们， 并 与 他 们 亲 近。
2. 信 徒 是 主 的 羊 群； 我 们 属 于 他， 是 他 特 别 关 爱 顾 念 的 人。 虽 然 “我 们 都 如 羊 走 迷” (赛 53:6)， 但 主 已 为 我 们 流 出 宝 血， 救 赎 了 我 们 (彼 前 1:1 8~19)； 我 们 现 在 属 于 他， 是 他 的 羊， 应 当 抓 住 这 诗 篇 中 的 应 许， 听 从 他 的 声 音 来 跟 随 他 (参 约 10:3~5；参 10:28 注)。
23:1 必 不 至 缺 乏： “不 至 缺 乏” 有 两 重 意 味：
1. 神 为 了 在 我 们 生 命 中 成 就 他 的 旨 意， 必 使 我 们 身 心 充 充 足 足 具 备 各 样 条 件， 一 无 所 缺 (参 约 三2 节 注)。
2. 即 使 在 困 难 的 时 刻， 我 们 也 必 因 好 牧 人 对 我 们 生 命 的 供 应 和 眷 顾 而 满 足， 因 我 们 信 靠 他 的 慈 爱 和 他 对 我 们 的 信 实 应 许 (比 较 约 10:11；腓 4:11~13)。

23:2
他 使 我 躺 卧： 因 为 牧 人 的 同 在 和 亲 近， 我 可 以 安 然 “躺 卧”， 毫 无 惧 怕。 圣 灵 做 我 的 安 慰， 策 士 和 帮 助， 使 我 饱 享 基 督 牧 者 般 的 眷 顾 和 同 在 (约 14:16~18；比 较 提 后 1:7)。
1. 我 要 “在 青 草 地 上”， 就 是 在 那 赐 人 丰 盛 生 命 的 耶 稣 和 神 的 道 中， 得 享 与 他 同 在 的 安 息 (约 6:32~35, 63； 8:31； 10:9； 15:7)。
2. 他 “领 我 在 可 安 歇 的 水 边”， 就 是 到 了 圣 灵 的 清 泉 边 (参 1:3 注；比 较 耶 2:13；约 7:37~39)。

23:3
他 使 我 的 灵 魂 苏 醒： 当 我 们 灰 心 沮 丧 时 (42:11)， 好 牧 人 必 以 他 的 大 能 和 恩 惠 使 我 们 的 灵 魂 复 兴， 再 焕 生 机 (箴 25:13)。 他 以 神 的 灵 (罗 8:14) “引 导 我”， 走 在 他 所 拣 选、 合 乎 他 圣 洁 之 道 的 路 上 (比 较 罗 8:5~14)。 而 我 们 则 要 顺 服 地 跟 着 牧 人， 听 他 的 声 音 (约 10:3~4)； 而 不 跟 着 “生 人” 的 声 音 走 (约 10:5)。

23:4
你 与 我 同 在： 为 什 么 遇 到 危 险、 困 难、 甚 至 死 亡 时， 我 们 不 怕 遭 害？ “因 为 你 与 我 同 在”， 面 对 一 生 各 样 的 境 遇 (比 较 太 28:20)。 “杖” (短 棍) 是 防 卫 或 者 管 教 的 器 具， 象 征 神 的 大 能 大 力 和 权 柄 (比 较 出 21:20；伯 9:34)。 “竿” (一 端 带 钩 的 细 长 棍) 用 来 赶 羊 使 它 靠 近 牧 人， 指 引 它 走 在 正 路 上， 或 救 它 脱 离 险 境。 神 的 杖 和 竿 叫 我 们 确 信 神 的 慈 爱， 以 及 他 在 我 们 生 命 中 的 引 导 (比 较 71:21； 86:17)。

23:5
摆 设 筵 席： 此 处 生 动 地 描 述 了 神 在 邪 恶 的 力 量 试 图 要 毁 灭 我 们 的 生 命 和 灵 魂 时， 如 何 眷 顾 我 们 的 需 要 (参 罗 8:31~39)。
1. 虽 然 我 们 日 日 面 对 撒 但 的 攻 击， 又 被 一 个 不 敬 虔 的 社 会 包 围， 但 我 们 仍 因 得 到 丰 盛 的 恩 典 而 刚 强 生 活， 并 以 神 的 同 在 为 乐 (参 林 后 12:9~10)。 我 们 要 存 着 信 心、 感 恩 和 指 望， 饱 享 主 的 筵 席， 因 为 好 牧 人 已 为 我 们 流 血 舍 身， 使 我 们 得 享 平 安 (参 林 前 11:23)。
2. “用 油 膏 了 我 的 头”， 指 神 借 圣 灵 膏 我 们 的 身 心 灵， 特 别 赐 与 我 们 恩 惠 和 祝 福 (参 弗 5:18 注)。
3. “我 的 福 杯 满 溢” 字 面 上 译 做 “我 杯 中 所 盛 的 足 够 我 喝”。 它 指 的 是 牧 人 的 杯， 是 一 块 中 空 的 大 石 头， 其 容 量 为 151~189 公 升， 供 羊 群 从 其 中 饮 水。

23:6
恩 惠 慈 爱： 有 这 样 一 位 牧 人 伴 我 们 一 生 的 天 路 历 程， 我 们 就 会 不 断 得 到 帮 助， 恩 慈 和 扶 持。 无 论 发 生 什 么 事， 我 们 都 可 以 信 靠 这 位 使 万 事 相 互 效 力， 叫 我 们 得 益 处 的 好 牧 人 (罗 8:28； 雅 5:11)。 我 们 跟 从 这 位 牧 人， 经 历 他 的 恩 惠 慈 爱， 是 为 着 有 一 天 能 和 他 永 远 在 一 起 (帖 前 4:17)， 得 见 他 的 面 (启 22:4)， 并 在 他 的 殿 中 永 远 侍 奉 他 (参 启 22:3； 比 较 约 14:2~3)。


第24章

24:1 | （大卫的诗。）地和其中所充满的，世界和住在其间的，都属耶和华。
24:2 | 他把地建立在海上，安定在大水之上。
24:3 | 谁能登耶和华的山。谁能站在他的圣所。
24:4 | 就是手洁心清，不向虚妄，起誓不怀诡诈的人。
24:5 | 他必蒙耶和华赐福，又蒙救他的神使他成义。
24:6 | 这是寻求耶和华的族类，是寻求你面的雅各（细拉）。
24:7 | 众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来。
24:8 | 荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。
24:9 | 众城门哪，你们要抬起头来。永久的门户，你们要把头抬起。那荣耀的王将要进来。
24:10 | 荣耀的王是谁呢？万军之耶和华，他是荣耀的王。（细拉）
24: 注解： | 24:4 手 洁 心 清： 大 卫 强 调 说， 那 些 想 要 敬 拜 事 奉 神 并 领 受 他 赐 福 的 人 必 须 追 求 一 颗 清 洁 的 心， 过 公 义 的 生 活。 “手 洁” 指 我 们 的 手 脱 离 外 面 的 罪 行 (参 赛 1:15；33:15；提 前 2:8)。 “心 清” 指 里 面 的 圣 洁， 正 确 的 动 机 和 目 标。 只 有 清 心 的 人 才 能 见 神 (太 5:8)。 24:5 他 必 蒙……赐 福： 那 些 “蒙 耶 和 华 赐 福” 的 人 是 那 些 “手 洁 心 清” (4 节)， “寻 求 耶 和 华” (6 节) 的 人。 每 当 我 们 在 祷 告 中 求 告 神， 在 他 的 殿 中 敬 拜 他， 或 者 在 领 受 圣 餐 时 寻 求 他 的 恩 典 时， 我 们 都 应 提 醒 自 己 牢 记 这 个 训 诲 (参 林 前11:23~27；林 后 6:14~18；来 12:14)。 24:7 7~10 荣 耀 的 王： 这 几 节 是 弥 赛 亚 经 节， 因 为 荣 耀 的 王 乃 是 主 耶 稣 (比 较 约 1:14)。 “寻 求 耶 和 华 的 族 类” (即 忠 心 的 信 徒) 必 须 祷 告 “荣 耀 的 王” 快 来。 这 段 求 神 的 国 降 临 的 祷 告 预 言 了 基 督 必 永 远 做 王， 并 要 最 终 摧 毁 邪 恶 (参 亚 9:9；太 6:10；启 19~22)。


第25章

25:1 | （大卫的诗。）耶和华阿，我的心仰望你。
25:2 | 我的神阿，我素来倚靠你。求你不要叫我羞愧。不要叫我的仇敌向我夸胜。
25:3 | 凡等候你的必不羞愧。惟有那无故行奸诈的，必要羞愧。
25:4 | 耶和华阿，求你将你的道指示我，将你的路教训我。
25:5 | 求你以你的真理引导我，教训我。因为你是救我的神。我终日等候你。
25:6 | 耶和华阿，求你记念你的怜悯和慈爱。因为这是亘古以来所常有的。
25:7 | 求你不要记念我幼年的罪愆，和我的过犯。耶和华阿，求你因你的恩惠，按你的慈爱记念我。
25:8 | 耶和华是良善正直的。所以他必指示罪人走正路。
25:9 | 他必按公平引领谦卑人，将他的道教训他们。
25:10 | 凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。
25:11 | 耶和华阿，求你因你的名赦免我的罪，因为我的罪重大。
25:12 | 谁敬畏耶和华，耶和华必指示他当选择的道路。
25:13 | 他必安然居住。他的后裔必承受地土。
25:14 | 耶和华与敬畏他的人亲密。他必将自己的约指示他们。
25:15 | 我的眼目时常仰望耶和华。因为他必将我的脚从网里拉出来。
25:16 | 求你转向我，怜恤我，因为我是孤独困苦。
25:17 | 我心里的愁苦甚多。求你救我脱离我的祸患。
25:18 | 求你看顾我的困苦，我的艰难，赦免我一切的罪。
25:19 | 求你察看我的仇敌，因为他们人多。并且痛痛的恨我。
25:20 | 求你保护我的性命，搭救我，使我不至羞愧，因为我投靠你。
25:21 | 愿纯全正直保守我，因为我等候你。
25:22 | 神阿，求你救赎以色列脱离他一切的愁苦。
25: 注解：
25:4
求 你 将 你 的 道 指 示 我： 像 摩 西 一 样 (出 33:13)， 诗 人 切 切 渴 慕 认 识 神 的 道。 信 徒 可 能 会 了 解 神 的 一 些 作 为 (如 救 恩, 神 迹； 比 较 诗 103:7)， 但 可 能 从 来 没 有 真 正 认 识 神 或 领 悟 他 的 道 (即 他 借 以 在 我 们 里 面 运 行 并 引 领 我 们 的 智 慧 法 则)。 本 篇 表 述 了 如 何 认 识 神 的 道 的 5 条 基 本 原 则：
1. 我 们 必 须 真 诚 地 渴 望 被 神 引 导， 以 认 识 他 的 公 义 之 道 以 及 他 话 语 中 的 真 理 (4 节)。
2. 我 们 必 须 “终 日” 殷 切 盼 望 神 (5 节)。
3. 我 们 必 须 谦 卑 地 顺 服 神 (9 节)， 敬 虔 度 日 (10 节)， 敬 畏 主 (12~14 节)。
4. 因 为 罪 拦 阻 我 们 认 识 神 和 他 的 道， 所 以 我 们 必 须 弃 绝 罪， 并 求 主 洁 净 赦 免 (4~8 节)。 “我 若 心 里 注 重 罪 孽， 主 必 不 听” (66:18； 比 较 约 一 2:1~6)。
5. 我 们 生 活 中 遇 到 患 难 并 不 一 定 表 明 主 不 喜 悦 我 们 (比 较 34:19)。
我 们 不 晓 得 神 时 也 许 风 平 浪 静， 而 认 识 他 和 他 的 道 却 可 能 使 我 们 蒙 受 一 些 苦 难 和 损 失 (如 徒 14:22； 20:22~23)。 耶 稣 自 己 就 是 这 条 真 理 最 大 的 例 证； 他 完 全 遵 从 了 神 的 旨 意， 然 而 却 遭 受 了 忧 患， 背 叛 和 十 字 架 的 苦 难。 凡 遵 行 神 旨 意 的 信 徒 也 务 要 有 同 样 的 心 志 (太 10:24)。

25:12
耶 和 华 必 指 示 他： 本 篇 主 题 是 神 怎 样 用 他 的 智 慧 来 引 导 忠 心 信 徒。 注 意 以 下 四 条 真 理：
1. 神 对 每 一 位 信 徒 都 有 一 个 计 划。 他 对 亚 当 (创 1:28； 2:18~25)、 亚 伯 拉 罕 (创 12:1~3)、 约 瑟 (创 45:4~9) 和 他 的 子 民 以 色 列 (创 50:24；出 6:6~8) 都 有 计 划； 他 对 耶 稣 (路 18:31) 和 保 罗 (徒 21:10~14； 22:14~15；26:16~19；参 21:14 注) 也 有 计 划。 神 为 他 的 每 一 个 孩 子 都 有 确 定 的 计 划 (林 前 12 章；弗 1:10；2:10；3:11；4:11~13)。
2. 神 可 以 通 过 异 梦， 异 象 和 预 言 等 不 寻 常 的 途 径 将 他 的 计 划 传 达 给 我 们 (徒 2:17；9:12；10:3；13:2；林 前 14:1； 参 徒21:10 注)， 然 而 他 更 常 借 着 圣 经 (提 后 3:16) 和 住 我 们 心 里 的 圣 灵 (徒 8:29； 10:19；13:2；15:28；16:6；约 一 2:20, 27) 引 导 我 们， 赐 我 们 智 慧。
3. 如 果 我 们 因 忽 视 或 误 解 神 的 话 语 而 做 出 了 违 背 他 旨 意 的 决 定， 就 有 可 能 错 失 神 的 计 划。 如 果 圣 经 所 示 的 基 本 信 仰、 态 度 和 教 训 没 有 深 植 于 我 们 的 生 命， 我 们 就 会 走 迷。
4. 神 对 我 们 的 引 导 以 公 义 为 根 基 (比 较 21 节；罗 8:11~14)， 因 为 他 引 导 我 们 “走 义 路” (23:3)。

25:14
敬 畏 他： 神 为 敬 畏 他， 远 离 恶 事 的 人 存 留 了 特 别 的 珍 宝， 就 是 得 以 认 识 他， 与 他 亲 密 相 交 (比 较 箴 3:5~7；参 “敬 畏 神” 一 文)。


第26章

26:1 | （大卫的诗。）耶和华阿，求你为我伸冤，因我向来行事纯全，我又倚靠耶和华并不摇动。
26:2 | 耶和华阿，求你察看我，试验我，熬炼我的肺腑心肠。
26:3 | 因为你的慈爱常在我眼前。我也按你的真理而行。
26:4 | 我没有和虚谎人同坐。也不与瞒哄人的同群。
26:5 | 我恨恶恶人的会，必不与恶人同坐。
26:6 | 耶和华阿，我要洗手表明无辜，才环绕你的祭坛。
26:7 | 我好发称谢的声音。也要述说你一切奇妙的作为。
26:8 | 耶和华阿，我喜爱你所住的殿，和你显荣耀的居所。
26:9 | 不要把我的灵魂和罪人一同除掉，不要把我的性命和流人血的一同除掉。
26:10 | 他们的手中有奸恶，右手满有贿赂。
26:11 | 至于我，却要行事纯全。求你救赎我，怜恤我。
26:12 | 我的脚站在平坦地方。在众会中我要称颂耶和华。
26: 注解： | 26:8 我 喜 爱 你 所 住 的 殿： 诗 人 的 快 乐 不 是 来 自 于 同 世 界 联 合 (4~5, 9~10 节)， 而 是 来 自 于 住 在 神 的 “殿” 和 主 的 “会” 中 (12 节)， 那 里 是 神 与 他 子 民 同 在 的 殿， 是 神 彰 显 荣 耀 的 居 所 (参 “神 的 荣 耀” 一 文)； 除 此 之 外， 他 还 因 与 那 些 遵 行 神 真 理 的 信 徒 同 在 而 快 乐。


第27章

27:1 | （大卫的诗。）耶和华是我的亮光，是我的拯救。我还怕谁呢？耶和华是我性命的保障（保障或作力量），我还惧谁呢？
27:2 | 那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。
27:3 | 虽有军兵安营攻击我，我的心也不害怕。虽然兴起刀兵攻击我，我必仍旧安稳。
27:4 | 有一件事，我曾求耶和华，我仍要寻求。就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。
27:5 | 因为我遭遇患难，他必暗暗地保守我。在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。
27:6 | 现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭。我要唱诗，歌颂耶和华。
27:7 | 耶和华阿，我用声音呼吁的时候，求你垂听。并求你怜恤我，应允我。
27:8 | 你说，你们当寻求我的面。那时我心向你说，耶和华阿，你的面我正要寻求。
27:9 | 不要向我掩面，不要发怒赶逐仆人。你向来是帮助我的。救我的神阿，不要丢掉我，也不要离弃我。
27:10 | 我父母离弃我，耶和华必收留我。
27:11 | 耶和华阿，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。
27:12 | 求你不要把我交给敌人，遂其所愿，因为妄作见证的，和口吐凶言的，起来攻击我。
27:13 | 我若不信在活人之地得见耶和华的恩惠，就早已丧胆了
27:14 | 要等候耶和华。当壮胆，坚固你的心。我再说，要等候耶和华。
27: 注解： | 27:4 有 一 件 事， 我 曾 求： 就 像 26 篇 所 倾 述 的 一 样， 诗 人 寻 求 神 的 同 在； 这 是 他 生 命 中 最 珍 视 的 一 件 事， 并 且 他 一 心 一 意 地 为 此 切 切 祈 求。 同 样， 神 呼 召 所 有 人 都 当 “寻 求 他 的 面” (8 节)。 那 些 如 此 追 求， 竭 力 住 在 神 的 圣 洁 里 面 的 人， 就 会 确 实 地 知 道， 无 论 什 么 试 炼 临 到 他 们， 主 决 不 会 离 弃 他 们 (9~10 节)。 他 们 没 有 理 由 绝 望， 因 为 有 神 的 恩 惠 为 他 们 存 留 (13~14 节)。 27:13 我 若 不 信： 依 靠 神 并 亲 自 经 历 他 的 恩 惠 是 持 守 信 心 必 不 可 少 的 要 素。 做 为 信 徒， 我 们 可 能 受 到 重 重 试 验， 然 而 只 要 在 信 心 和 指 望 中 仰 望 神， 就 没 有 什 么 能 让 我 们 绝 望， 也 没 有 什 么 能 胜 过 我 们。 在 黑 暗 的 时 候， 我 们 必 须 “等 候 耶 和 华” (14 节； 参 42:5, 11；43:5；62:5；赛 40:27~31；弥 7:8)， 亲 近 他， 并 靠 着 他 的 灵 坚 定 不 移 (参 弗 6:10；提 后 2:1；雅 5:11)。 我 们 可 以 大 得 安 息， 深 信 到 了 神 的 时 候， 他 必 显 恩 惠 与 我 们。


第28章

28:1 | （大卫的诗。）耶和华阿，我要求告你。我的磐石阿，不要向我缄默。倘若你向我闭口，我就如将死的人一样。
28:2 | 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音。
28:3 | 不要把我和恶人，并作孽的，一同除掉。他们与邻舍说和平话，心里却是奸恶。
28:4 | 愿你按着他们所作的，并他们所行的恶事待他们。愿你照着他们手所作的待他们。将他们所应得的报应加给他们。
28:5 | 他们既然不留心耶和华所行的，和他手所作的，他就必毁坏他们，不建立他们。
28:6 | 耶和华是应当称颂的，因为他听了我恳求的声音。
28:7 | 耶和华是我的力量，是我的盾牌。我心里倚靠他，就得帮助。所以我心中欢乐。我必用诗歌颂赞他。
28:8 | 耶和华是他百姓的力量，又是他受膏者得救的保障。
28:9 | 求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远。
28: 注解： | 28:1 1~9 倘 若 你 向 我 闭 口： 忠 心 的 信 徒 有 时 也 会 感 到 神 并 没 有 听 他 的 祷 告 (1~3 节)； 不 过， 只 要 我 们 继 续 靠 着 基 督 亲 近 神， 这 种 光 景 就 会 改 变 (参 来 4:16；7:25)。 经 过 一 段 试 验 之 后， 主 必 会 答 应 我 们， 帮 助 我 们， 就 如 牧 人 眷 顾 他 的 羊 群 一 样 (比 较 赛 40:11)。


第29章

29:1 | （大卫的诗。）神的众子阿，你们要将荣耀能力，归给耶和华。归给耶和华。
29:2 | 要将耶和华的名所当得的荣耀归给他。以圣洁的妆饰（的或作为）敬拜耶和华。
29:3 | 耶和华的声音发在水上。荣耀的神打雷，耶和华打雷在大水之上。
29:4 | 耶和华的声音大有能力。耶和华的声音满有威严。
29:5 | 耶和华的声音震破香柏树。耶和华震碎利巴嫩的香柏树。
29:6 | 他也使之跳跃如牛犊，使利巴嫩和西连跳跃如野牛犊。
29:7 | 耶和华的声音使火焰分岔。
29:8 | 耶和华的声音震动旷野。耶和华震动加低斯的旷野。
29:9 | 耶和华的声音惊动母鹿落胎，树木也脱落净光。凡在他殿中的，都称说他的荣耀。
29:10 | 洪水泛滥之时，耶和华坐着为王。耶和华坐着为王，直到永远。
29:11 | 耶和华必赐力量给他的百姓。耶和华必赐平安的福给他的百姓。
29: 注解： | 29:1 本章没有带注解


第30章

30:1 | （大卫在献殿的时候，作这诗歌。）耶和华阿，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。
30:2 | 耶和华我的神阿，我曾呼求你，你医治了我。
30:3 | 耶和华阿，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。
30:4 | 耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。
30:5 | 因为他的怒气不过是转眼之间。他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。
30:6 | 至于我，我凡事平顺，便说，我永不动摇。
30:7 | 耶和华阿，你曾施恩，叫我的江山稳固。你掩了面，我就惊惶。
30:8 | 耶和华阿，我曾求告你。我向耶和华恳求，说，
30:9 | 我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的诚实吗？
30:10 | 耶和华阿，求你应允我，怜恤我。耶和华阿，求你帮助我。
30:11 | 你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。
30:12 | 好叫我的灵（原文作荣耀）歌颂你，并不住声。耶和华我的神阿，我要称谢你，直到永远。
30: 注解： | 30:6 我 凡 事 平 顺： 诗 人 生 活 一 帆 风 顺， 大 享 安 逸， 便 以 为 他 的 财 富 和 成 功 已 使 他 强 盛 无 比， 以 至 于 没 有 什 么 能 破 坏 他 的 幸 福。 于 是， 神 收 回 他 的 保 护 之 手， 使 严 重 的 患 难 和 无 助 临 到 他， 使 他 体 会 到 自 己 需 要 神 不 断 的 看 顾 和 同 在 (8~10 节)。 所 以， 那 些 自 以 为 亨 通， 只 依 靠 不 定 的 钱 财， 不 尊 神 和 他 的 国 为 生 命 之 首 的 信 徒， 都 应 从 本 篇 的 话 语 中 受 到 警 戒。


第31章

31:1 | （大卫的诗，交与伶长。）耶和华阿，我投靠你，求你使我永不羞愧，凭你的公义搭救我。
31:2 | 求你侧耳而听，快快救我，作我坚固的磐石，拯救我的保障。
31:3 | 因为你是我的岩石，我的山寨。所以求你为你名的缘故，引导我，指点我。
31:4 | 求你救我脱离人为我暗设的网罗。因为你是我的保障。
31:5 | 我将我的灵魂交在你手里。耶和华诚实的神阿，你救赎了我。
31:6 | 我恨恶那信奉虚无之神的人。我却倚靠耶和华。
31:7 | 我要为你的慈爱高兴欢喜。因为你见过我的困苦，知道我心中的艰难。
31:8 | 你未曾把我交在仇敌手里。你使我的脚站在宽阔之处。
31:9 | 耶和华阿，求你怜恤我，因为我在急难之中。我的眼睛因忧愁而干瘪，连我的身心，也不安舒。
31:10 | 我的生命为愁苦所消耗。我的年岁为叹息所旷废。我的力量因我的罪孽衰败。我的骨头也枯干。
31:11 | 我因一切敌人成了羞辱，在我的邻舍跟前更甚。那认识我的都惧怕我。在外头看见我的都躲避我。
31:12 | 我被人忘记，如同死人，无人记念。我好像破碎的器皿。
31:13 | 我听见了许多人的谗谤，四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。
31:14 | 耶和华阿，我仍旧倚靠你。我说，你是我的神。
31:15 | 我终身的事在你手中。求你救我脱离仇敌的手，和那些逼迫我的人。
31:16 | 求你使你的脸光照仆人，凭你的慈爱拯救我。
31:17 | 耶和华阿，求你叫我不至羞愧。因为我曾呼吁你。求你使恶人羞愧，使他们在阴间缄默无声。
31:18 | 那撒谎的人，逞骄傲轻慢，出狂妄的话攻击义人。愿他的嘴哑而无言。
31:19 | 敬畏你投靠你的人，你为他们所积存的，在世人面前所施行的恩惠，是何等大呢。
31:20 | 你必把他们藏在你面前的隐密处，免得遇见人的计谋。你必暗暗地保守他们在亭子里，免受口舌的争闹。
31:21 | 耶和华是应当称颂的。因为他在坚固城里，向我施展奇妙的慈爱。
31:22 | 至于我，我曾急促的说，我从你眼前被隔绝。然而我呼求你的时候，你仍听我恳求的声音。
31:23 | 耶和华的圣民哪，你们都要爱他。耶和华保护诚实人，足足报应行事骄傲的人。
31:24 | 凡仰望耶和华的人，你们都要壮胆，坚固你们的心。
31: 注解： | 31:1 1~24 搭 救 我： 本 篇 是 极 具 个 人 特 色 的 祷 告， 它 表 达 了 诗 人 因 仇 敌 (4, 8 节)、 疾 病 (9~10 节) 和 被 朋 友 丢 弃 (11~13 节) 而 感 到 的 困 苦 哀 伤。 耶 利 米 用 了 本 篇 的 一 个 短 句 (13 节) 来 表 达 他 的 愁 苦 和 惧 怕 (比 较 耶 6:25；20:10)； 耶 稣 在 十 字 架 上 时 (路 23:46) 也 曾 引 用 过 本 篇 的 话 (5 节 的 开 头 一 句)。 这 篇 祷 告 表 达 了 所 有 信 徒 在 忍 受 疾 病、 艰 难、 世 界 的 欺 压 或 公 义 之 仇 敌 的 逼 迫 时， 从 内 心 发 出 来 的 呼 求； 它 启 示 我 们， 当 我 们 陷 入 苦 境时， 总 可 以 “藏 在 你 面 前 的 隐 密 处” (20 节)。 31:5 我 将 我 的 灵 魂 交 在 你 手 里： 这 是 耶 稣 临 死 前 说 的 最 后 一 句 话 (路 23:46)； 那 些 忠 实 的 信 徒 们 在 生 命 的 最 后 一 刻 也 常 说 这 句 话 (参 徒 7:59)。 它 表 达 了 对 神 的 依 赖， 以 及 坚 信 神 必 恩 待 他 子 民 的 信 心 (参 撒 下 24:14；罗 8:28)。 同 样， 在 危 险 和 艰 难 的 时 候， 我 们 也 当 将 自 己 交 托 给 神。


第32章

32:1 | （大卫的训诲诗。）得赦免其过，遮盖其罪的，这人是有福的。
32:2 | 凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。
32:3 | 我闭口不认罪的时候，因终日唉哼，而骨头枯干。
32:4 | 黑夜白日，你的手在我身上沉重。我的精液耗尽，如同夏天的干旱。（细拉）
32:5 | 我向你陈明我的罪，不隐瞒我的恶。我说，我要向耶和华承认我的过犯，你就赦免我的罪恶。（细拉）
32:6 | 为此，凡虔诚人，都当趁你可寻找的时候祷告你。大水泛溢的时候，必不能到他那里。
32:7 | 你是我藏身之处。你必保佑我脱离苦难，以得救的乐歌，四面环绕我。（细拉）
32:8 | 我要教导你，指示你当行的路。我要定睛在你身上劝戒你。
32:9 | 你不可像那无知的骡马，必用嚼环辔头勒住他，不然，就不能驯服。
32:10 | 恶人必多受苦楚。惟独倚靠耶和华的，必有慈爱四面环绕他。
32:11 | 你们义人应当靠耶和华欢喜快乐。你们心里正直的人，都当欢呼。
32: 注解：
32:1
训 诲 诗： “训 诲 诗” 的 希 伯 来 文 maskil 可 能 源 于 sakal， 意 思 是 “智 慧 或 巧 妙”。 既 然 maskil 出 现 在 诗 篇 的 标 题 里， 它 可 能 表 示 这 是 一 首 教 诲 性 的 诗 篇。 这 首 诗 指 出 了 罪 的 本 性 以 及 当 人 隐 瞒 它、 承 认 它、 离 弃 它 以 及 罪 蒙 赦 免 时 会 有 的 结 果。 其 它 的 训 诲 诗 有 诗 篇42；44；45；52~55；74；78；88；89；142 篇。
32:1 得 赦 免 其 过……这 人 是 有 福 的： 那 些 蒙 神 赦 免 其 罪 的 人 才 是 真 正 快 乐 的 人， 他 们 的 内 心 不 再 受 过 犯 愧 疚 的 重 压， 良 心 也 不 再 受 搅 扰。 所 有 来 到 主 前 的 罪 人 都 能 享 受 这 样 的 福 份 (太 11:28~29)。 诗 人 从 3 个 方 面 描 述 了 神 的 赦 免：
1. 神 赦 免 了 罪， 即 饶 恕 了 它。
2. 神 遮 盖 了 罪， 就 是 使 它 不 再 被 看 见。
3. 人 不 再 算 为 有 罪 (2 节)， 即 神 要 除 尽 他 罪 的 记 录。

32:2
不 算 为 有 罪： 罗 4:6~8 引 用 本 篇 1~2 节， 指 出 神 把 真 心 悔 改 的 罪 人 当 做 义 人 来 对 待； 他 们 并 非 因 行 为 赢 得 了 义， 而 是 因 为 他 们 认 罪 信 主 时， 神 就 把 义 做 为 恩 赐 白 白 地 给 了 他 们 (5 节)。

32:3
3~4 我 闭 口 不 认 罪 的 时 候……骨 头 枯 干： 这 两 节 经 文 描 述 了 隐 藏 之 罪 所 带 来 的 痛 苦 和 刑 罚。 当 大 卫 隐 瞒 他 的 罪， 不 向 神 承 认 时， 他 失 去 了 生 命 中 最 宝 贵 的 一 切： 健 康、 心 灵 的 平 安、 快 乐 和 神 的 喜 爱， 代 之 而 来 的 是 神 的 惩 罚 —— 内 疚 和 心 灵 的 痛 苦。

32:5
我 向 你 陈 明 我 的 罪： 以 真 诚 悔 罪 的 心 来 陈 明 和 承 认 自 己 的 罪， 总 会 得 到 神 满 有 恩 典 的 饶 恕， 并 蒙 神 的 同 在， 而 一 切 罪 疚 也 必 被 除 尽。

32:8
我 要 教 导 你： 蒙 赦 免 的 信 徒， 若 有 一 颗 受 教 的 心， 珍 视 神 的 同 在 和 训 诲 (比 较 7 节)， 又 依 靠 他 (10 节)， 以 他 为 乐 (11 节)， 保 守 内 心 的 正 直 (11 节)， 主 就 必 照 自 己 的 应 许 教 导 并 指 引 他。


第33章

33:1 | 义人哪，你们应当靠耶和华欢乐。正直人的赞美是合宜的。
33:2 | 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。
33:3 | 应当向他唱新歌，弹得巧妙，声音洪亮。
33:4 | 因为耶和华的言语正直。凡他所作的，尽都诚实。
33:5 | 他喜爱仁义公平。遍地满了耶和华的慈爱。
33:6 | 诸天借耶和华的命而造，万象借他口中的气而成。
33:7 | 他聚集海水如垒，收藏深洋在库房。
33:8 | 愿全地都敬畏耶和华。愿世上的居民，都惧怕他。
33:9 | 因为他说有，就有。命立，就立。
33:10 | 耶和华使列国的筹算归于无有，使众民的思念无有功效。
33:11 | 耶和华的寿算永远立定，他心中的思念万代常存。
33:12 | 以耶和华为神的，那国是有福的。他所拣选为自己产业的，那民是有福的。
33:13 | 耶和华从天上观看。他看见一切的世人。
33:14 | 从他的居所，往外察看地上一切的居民。
33:15 | 他是那造成他们众人心的，留意他们一切作为的。
33:16 | 君王不能因兵多得胜。勇士不能因力大得救。
33:17 | 靠马得救是枉然的。马也不能因力大救人。
33:18 | 耶和华的眼目，看顾敬畏他的人，和仰望他慈爱的人，
33:19 | 要救他们的命脱离死亡，并使他们在饥荒中存活。
33:20 | 我们的心向来等候耶和华。他是我们的帮助，我们的盾牌。
33:21 | 我们的心必靠他欢喜，因为我们向来倚靠他的圣名。
33:22 | 耶和华阿，求你照着我们所仰望你的，向我们施行慈爱。
33: 注解：
33:6
命……气： “气” (希 伯 来 文 Ruach) 也 可 指 “灵”； 因 此 神 的 气 和 神 的 灵 的 作 为 是 等 同 的。 这 节 经 文 包 含 了 一 条 重 要 的 圣 经 真 理： 当 神 话 语 的 权 柄 和 神 的 灵 的 能 力 相 结 合， 又 借 着 信 徒 的 信 心 运 行 时， 就 必 要 释 放 出 神 奇 妙 的 大 能， 为 他 的 子 民 行 事。

33:18
18~19 看 顾 敬 畏 他 的 人： 尽 管 “耶 和 华 的 眼 目” 观 看 一 切 世 人 (13~14 节)， 但 他 特 别 看 顾 那 些 “敬 畏 他” 的 人 (参 34:15)。 神 的 “眼 目” 指 神 的 眷 爱 和 对 我 们 生 命 的 护 佑 监 察。 “要 救 他 们 的 命 脱 离 死 亡， 并……饥 荒” 意 思 是， 只 要 我 们 敬 畏 主， 仰 望 他， 等 候 他， 并 行 在 他 的 旨 意 里， 神 就 会 看 顾 并 保 护 我 们； 若 不 到 他 预 定 让 我 们 离 世 的 日 子， 我 们 就 不 至 死 亡。 若 要 更 多 了 解 有 关 仰 望 神 的 圣 经 教 导， 请 参 “属 天 的 盼 望” 一 文。
专题论文23：属天的盼望
诗 33:18~19 “ 耶 和 华 的 眼 目 看 顾 敬 畏 他 的 人 和 仰 望 他 慈 爱 的 人； 要 救 他 们 的 命 脱 离 死 亡； 并 使 他 们 在 饥 荒 中 存 活。 ”
属 天 盼 望 的 定 义
盼 望 本 是 对 未 来 的 一 种 期 盼 (比 较 罗 8:24~25)。 但 是， 盼 望 还 不 仅 止 于 对 将 来 之 事 的 渴 望 或 希 望； 属 天 的 盼 望 包 括 人 在 内 心 对 未 见 之 事 的 确 据 和 坚 定 的 信 心， 因 为 这 些 未 见 之 事 是 建 立 在 神 的 应 许 和 启 示 之 上 的。 换 言 之， 属 天 的 盼 望 与 坚 定 的 信 心 (罗 15:13； 来 11:1) 和 全 心 信 靠 神 的 心 志 (诗 33:21~22) 密 不 可 分。 当 诗 人 大 卫 把 “ 倚 靠 ” 和 “ 盼 望 ” 并 提 时， 就 把 它 讲 论 得 十 分 清 楚， 他 说： “ 你 们 不 要 倚 靠 君 王， 不 要 倚 靠 世 人， 他 一 点 不 能 帮 助 …… 以 雅 各 的 神 为 帮 助、 仰 望 耶 和 华 他 神 的， 这 人 便 为 有 福 ” (诗 146:3~5； 比 较 耶 17:7)。 所 以， 信 徒 心 中 所 怀 确 定 的 盼 望 是 一 种 “ 不 至 于 羞 耻 ” (罗 5:5； 比 较 诗 22:4~5； 赛 49:23) 的 盼 望； 这 盼 望 就 是 信 徒 生 命 的 锚 (来 6:19~20)。
信 徒 盼 望 的 根 基
信 徒 坚 定 盼 望 的 根 基 在 于 神 的 本 性、 耶 稣 基 督 以 及 神 的 话 语：
1. 圣 经 启 示 我 们， 神 如 何 在 过 去 向 他 的 子 民 昭 示 他 的 信 实。例 如， 诗 22 篇 中 反 映 了 大 卫 在 自 己 生 命 受 到 威 胁 的 境 遇 中 的 内 心 斗 争； 可 是 当 他 回 想 起 神 在 从 前 的 作 为 时， 他 的 内 心 就 充 满 了 信 心， 相 信 神 必 要 救 拔 他： “ 我 们 的 祖 宗 倚 靠 你。 他 们 倚 靠 你， 你 便 解 救 他 们 ” (诗 22:4)。 从 以 色 列 人 出 埃 及、 占 领 迦 南 地 直 到 主 耶 稣 和 使 徒 们 所 行 的 神 迹 奇 事， 创 造 万 物 的 神 都 一 直 为 着 他 忠 心 子 民 的 益 处 彰 显 他 那 大 而 可 畏 的 奇 妙 能 力 ——神 一 切 的 作 为 都 使 我 们 更 加 相 信 他 是 我 们 的 帮 助 ( 比 较 诗 105 篇； 124:8； 来 13:6； 参 出 6:7 注) 。 从 另 一 方 面 说， 那 些 没 有 神 的 人 活 在 世 上 就 没 有 指 望 (弗 2:12； 帖 前 4:13)。
2. 在 耶 稣 基 督 里 新 约 的 完 全 启 示 使 我 们 更 坚 定 地 仰 望 神。 对 于 信 徒 而 言， 神 的 儿 子 来 是 要 除 灭 “ 这 世 界 的 神 ” (林 后 4:4； 比 较 加 1:4； 来 2:14； 参 约 一 5:19 注； 参 “ 义 人 的 患 难 ” 一 文) 和 魔 鬼 的 作 为 (约 一 3:8)。 主 耶 稣 在 地 上 时 曾 经 赶 逐 污 鬼， 以 此 显 明 他 胜 过 撒 但 的 大 能 (参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。 此 外， 主 耶 稣 的 受 死 和 复 活 彻 底 击 溃 了 撒 但 的 权 势 (比 较 约 12:31)， 彰 显 出 神 国 的 能 力 (参 “ 神 的 国 度 ” 一 文)。 因 此， 当 彼 得 论 及 我 们 的 盼 望 时， 他 欢 呼 说： “ 愿 颂 赞 归 于 我 们 主 耶 稣 基 督 的 父 神， 他 曾 照 自 己 的 大 怜 悯， 借 耶 稣 基 督 从 死 里 复 活， 重 生 了 我 们， 叫 我 们 有 活 泼 的 盼 望 ” (彼 前 1:3)。 耶 稣 因 此 成 了 我 们 的 盼 望 (西 1:27； 提 前 1:1)； 所 以， 我 们 应 当 借 着 圣 灵 的 能 力 专 心 仰 望 他 (罗 15:12~13； 比 较 彼 前 1:13； 参 出 17:11 注)。
3. 神 的 话 语 是 我 们 盼 望 的 第3个 根 基。 神 在 古 时 曾 借 着 先 知 和 使 徒 晓 谕 他 的 话 语， 他 们 在 圣 灵 的 默 示 下 写 成 毫 无 谬 误 的 圣 经 (提 后 3:16； 彼 后 1:19~21； 参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。 神 的 话 语 安 定 在 天， 永 不 改 变 (诗 119:89)， 因 此 我 们 应 当 将 盼 望 寄 托 在 这 些 话 语 上 (诗 119:49, 74, 81, 114, 147；130:5；比 较 徒 26:6； 罗 15:4)。 事 实 上， 我们 对 神 和 耶 稣 基 督 的 一 切 认 识 都 启 示 在 真 确 可 靠 的 圣 经 里。
信 徒 盼 望 的 内 容
信 徒 的 最 终 盼 望 和 信 赖 对 象 绝 不 是 人 (诗 33:16~17； 147:10~11)、 物 质 财 产 或 者 金 钱 (诗 20:7； 太 6:19~21； 路 12:13~21； 提 前 6:17； 参 民 18:20 注； 参 “ 贫 与 富 ” 一 文)， 而 是 神 和 他 的 儿 子 耶 稣 以 及 他 的 话 语。 那 么， 这 盼 望 的 内 容 到 底 是 什 么 呢？
1. 在 今 生 所 经 历 的 一 切 痛 苦 患 难 中，我 们 盼 望 神 向 我 们 施 恩 惠 和 拯 救 (诗 33:18~19； 42:1~5； 71:1~5, 13~14； 耶 17:17~18)。
2. 时 候 将 到， 我 们 在 地 上 的 一 切 苦 难 都 要 过 去， 世 上 的 败 坏 不 复 存 在， 我 们 的 身 体 也 要 得 蒙 救 赎 (即 身 体 复 活； 罗 8:18~25； 比 较 诗 16:9~10； 彼 后 3:12； 参 徒 24:15 注； 参 “ 身 体 的 复 活 ” 一 文)。
3. 我 们 的 身 体 灵 魂 一 同 得 着 完 全 的 救 赎 (帖 前 5:8； 参 “ 圣 经 中 的 救 恩 ” 一 文)。
4. 在 新 天 新 地 当 中， 我 们 将 得 着 永 远 的 住 处 (林 后 5:1~5； 彼 后 3:13； 参 约 14:2 注)， 那 是 神 亲 自 掌 管 和 建 造 的 城 (来 11:10)。
5. 我 们 至 大 的 神 和 救 主 耶 稣 基 督 将 在 荣 耀 中 显 现 (多 2:13)， 那 时 信 徒 将 被 提 到 空 中 与 主 相 遇 (帖 前 4:13~18； 参 “ 被 提 ” 一 文)， 我 们 必 得 见 他 的 真 体，必 要 像 他 (腓 3:20~21； 约 一 3:2~3)。
6. 我 们 将 要 得 着 公 义 (提 后 4:8)、 荣 耀 (彼 前 5:4) 和 生 命 (启 2:10) 的 冠 冕。
7. 最 后， 我 们 将 得 着 所 应 许 的 永 生 (多 1:2； 3:7)， 所 有 真 心 信 靠 和 顺 服 主 耶 稣 基 督 的 人 都 必 得 着 这 生 命 (约 3:16, 36； 6:47； 约 一 5:11~13)。
因 着 神 为 一 切 仰 望 他 和 他 儿 子 耶 稣 的 人 存 留 了 如 此 大 的 应 许， 彼 得 就 劝 勉 我 们 说： “ 有 人 问 你 们 心 中 盼 望 的 缘 由， 就 要 常 作 准 备， 以 温 柔 敬 畏 的 心 回 答 各 人” (彼 前 3:15)。


第34章

34:1 | （大卫在亚比米勒面前装疯，被他赶出去，就作这诗。）我要时时称颂耶和华。赞美他的话必常在我口中。
34:2 | 我的心必因耶和华夸耀。谦卑人听见，就要喜乐。
34:3 | 你们和我当称耶和华为大，一同高举他的名。
34:4 | 我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。
34:5 | 凡仰望他的，便有光荣。他们的脸，必不蒙羞。
34:6 | 我这困苦人呼求，耶和华便垂听，救我脱离一切患难。
34:7 | 耶和华的使者，在敬畏他的人四围安营，搭救他们。
34:8 | 你们要尝尝主恩的滋味，便知道他是美善。投靠他的人有福了。
34:9 | 耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。
34:10 | 少壮狮子，还缺食忍饿。但寻求耶和华的。什么好处都不缺。
34:11 | 众弟子阿，你们当来听我的话。我要将敬畏耶和华的道教训你们。
34:12 | 有何人喜好存活，爱慕长寿，得享美福。
34:13 | 就要禁止舌头不出恶言，嘴唇不说诡诈的话。
34:14 | 要离恶行善，寻求和睦，一心追赶。
34:15 | 耶和华的眼目，看顾义人，他的耳朵，听他们的呼求。
34:16 | 耶和华向行恶的人变脸，要从世上除灭他们的名号。
34:17 | 义人呼求，耶和华听见了，便救他们脱离一切患难。
34:18 | 耶和华靠近伤心的人，拯救灵性痛悔的人。
34:19 | 义人多有苦难。但耶和华救他脱离这一切。
34:20 | 又保全他一身的骨头，连一根也不折断。
34:21 | 恶必害死恶人。恨恶义人的，必被定罪。
34:22 | 耶和华救赎他仆人的灵魂。凡投靠他的，必不至定罪。
34: 注解：
34:1
1~22 我 要 时 时 称 颂 耶 和 华： 本 篇 的 作 者 赞 美 主 行 神 迹， 救 他 脱 离 极 大 的 患 难。 他 的 见 证 勉 励 所 有 受 苦 的 信 徒， 当 相 信 自 己 会 同 样 经 历 主 的 恩 惠。

34:7
耶 和 华 的 使 者……四 围 安 营：耶 和 华 的 使 者 很 可 能 指 天 使 天 军； 他 们 是 “服 役 的 灵， 奉 差 遣 为 那 将 要 承 受 救 恩 的 人 效 力” (来 1:14；比 较 创 32:1~2；王 下 6:17；参 “天 使 与 耶 和 华 使 者” 一 文)。 神 差 遣 他 的 天 使 保 护 和 解 救 他 的 圣 徒 脱 离 身 心 灵 的 伤 害。 只 有 那 些 真 正 敬 畏 神 的 人， 才 能 经 历 神 所 应 许 的 这 种 超 然 的 干 预 (参 下 一 条 注 释)。

34:9
敬 畏 他 的 一 无 所 缺： 注 意 本 篇 的 应 许 是 有 条 件 的， 它 只 为 那 些 诚 实 敬 畏 主 的 人 存 留。 神 应 许 救 我 们 脱 离 恐 惧 (4 节) 和 患 难 (6, 17 节)， 差 遣 他 的 天 使 在 我 们 周 围 安 营 (7 节)， 供 应 我 们 的 需 要 (9 节)，赐 我 们 丰 盛 的 生 命 (12 节)， 听 我 们 的 祷 告 (15 节)， 以 他 的 同 在 安 慰 我 们 (18 节)， 并 要 救 赎 我 们 (22 节)； 但 我 们 若 要 得 着 这 些 应 许， 就 务 要 寻 求 主 (4, 10 节)， 呼 求 他 (6 节)，亲 近 他， 敬 畏 他 (7, 9 节)， 禁 止 舌 头 不 说 谎 言 (13 节)， 与 这 罪 恶 的 世 界 分 别 (14 节)， 行 善 并 寻 求 和 睦 (14 节)，有 痛 悔 的 心 (18 节)， 又 要 做 他 的 仆 人 (22 节)。

34:19
多 有 苦 难： 在 旧 约 圣 经 中， 神 应 许 赐 福 给 那 些 顺 从 他 律 法 的 人， 使 他 们 平 安 亨 通； 然 而， 与 此 应 许 相 对 的 是， 现 实 生 活 中 义 人 “多 苦 难” (参 来 11:33~38；12:5~10；参 “义 人 的 患 难” 一 文)。
1. 信 靠 神， 行 公 义， 并 不 会 使 我 们 今 生 不 再 受 苦 受 难。 相 反， 人 若 把 自 己 交 托 给 神， 就 常 会 受 试 验 和 逼 迫 (参 太 5:10 注)。 神 已 经 命 定， 我 们 进 入 他 的 国， 必 须 经 历 许 多 的 艰 难 (徒 14:22； 比 较 林 前15:19；提 后 3:12)。
2. 我 们 要 晓 得， 主 不 单 单 要 义 人 经 受 苦 难， 他 还 要 救 他 们 脱 离 一 切 患 难。 当 主 借 着 患 难 成 就 了 他 在 我 们 生 命 中 的 美 好 旨 意 之 后， 就 必 要 拯 救 我 们： 或 者 在 今 生 直 接 超 自 然 地 干 预 救 拔 我 们 (比 较 来 11:33~35)， 或 者 使 我 们 死 后 荣 耀 得 胜 地 进 入 永 世 (比 较 来 11:35~37)。


第35章

35:1 | （大卫的诗。）耶和华阿，与我相争的，求你与他们相争。与我相战的，求你与他们相战。
35:2 | 拿着大小的盾牌，起来帮助我。
35:3 | 抽出枪来，挡住那追赶我的。求你对我的灵魂说，我是拯救你的。
35:4 | 愿那寻索我命的，蒙羞受辱。愿那谋害我的，退后羞愧。
35:5 | 愿他们像风前的糠，有耶和华的使者赶逐他们。
35:6 | 愿他们的道路，又暗又滑，有耶和华的使者追赶他们。
35:7 | 因他们无故地为我暗设网罗。无故地挖坑要害我的性命。
35:8 | 愿灾祸忽然临到他身上。愿他暗设的网缠住自己。愿他落在其中遭灾祸。
35:9 | 我的心必靠耶和华快乐，靠他的救恩高兴。
35:10 | 我的骨头都要说，耶和华阿，谁能象你救护困苦人，脱离那比他强壮的，救护困苦穷乏人，脱离那抢夺他的。
35:11 | 凶恶的见证人起来，盘问我所不知道的事。
35:12 | 他们向我以恶报善，使我的灵魂孤苦。
35:13 | 至于我，当他们有病的时候，我便穿麻衣，禁食刻苦己心。我所求的都归到自己的怀中。
35:14 | 我这样行，好像他是我的朋友，我的弟兄。我屈身悲哀，如同人为母亲哀痛。
35:15 | 我在患难中，他们却欢喜，大家聚集。我所不认识的那些下流人，聚集攻击我。他们不住地把我撕裂。
35:16 | 他们如同席上好嬉笑的狂妄人，向我咬牙。
35:17 | 主阿，你看着不理，要到几时呢？求你救我的灵魂，脱离他们的残害，救我的生命，脱离少壮狮子。（生命原文作独一者）
35:18 | 我在大会中要称谢你，在众民中要赞美你。
35:19 | 求你不容那无理与我为仇的，向我夸耀。不容那无故恨我的，向我挤眼。
35:20 | 因为他们不说和平话。倒想出诡诈的言语，害地上的安静人。
35:21 | 他们大大张口攻击我，说，阿哈，阿哈，我们的眼已经看见了。
35:22 | 耶和华阿，你已经看见了。求你不要闭口。主阿，求你不要远离我。
35:23 | 我的神我的主阿，求你奋兴醒起，判清我的事，伸明我的冤。
35:24 | 耶和华我的神阿，求你按你的公义判断我，不容他们向我夸耀。
35:25 | 不容他们心里说，阿哈，遂我们的心愿了。不容他们说，我们已经把他吞了。
35:26 | 愿那喜欢我遭难的，一同抱愧蒙羞。愿那向我妄自尊大的，披惭愧，蒙羞辱。
35:27 | 愿那喜悦我冤屈得伸的，（冤屈得伸原文作公义），欢呼快乐。愿他们常说，当尊耶和华为大。耶和华喜悦他的仆人平安。
35:28 | 我的舌头，要终日论说你的公义，时常赞美你。
35: 注解：
35:1
1~28 与 我 相 战 的， 求 你 与 他 们 相 战： 本 篇 称 为 咒 诅 诗。 诗 人 求 神 审 判 他 子 民 的 仇 敌 并 倾 覆 恶 人 (参 诗 35；69；109；137；尼 6:14；13:29；耶 15:15；17:18；加 5:12； 提 后 4:14； 启 6:10)。 尽 管 神 教 导 信 徒 要 赦 免 他 们 的 仇 敌 (路 23:34) 并 为 他 们 的 得 救 祷 告 (太 5:39, 44)， 但 在 一 定 的 时 候 我 们 必 须 求 神 止 息 罪 恶， 为 无 辜 者 伸 张 正 义。 我 们 应 当 切 切 关 心 那 些 残 暴、 欺 压 和 邪 恶 的 受 害 者。 关 于 咒 诅 诗， 必 须 注 意 以 下 几 点：
1. 它 们 是 祈 求 脱 离 不 公、 不 法 和 欺 压 的 祷 告。 信 徒 有 权 利 求 神 保 护 他 们 免 受 恶 人 之 害。
2. 它 们 恳 求 神 施 行 公 义， 惩 罚 恶 人， 按 他 们 所 行 的 恶 事 报 应 他 们 (参 28:4)。 如 果 神 或 人 类 政 府 不 能 施 行 公 正 的 报 应， 强 暴 和 混 乱 就 会 在 社 会 上 泛 滥 (参 申 25:1~3；罗 13:3~4；彼 前 2:13~14)。
3. 读 到 这 些 祷 告 时， 要 注 意 诗 人 并 非 是 要 自 己 伸 冤 报 仇， 乃 是 将 它 交 托 给 神 (比 较 申 32:35；箴 20:22；罗 12:19)。
4. 咒 诅 诗 表 明 这 样 一 条 真 理， 当 恶 人 的 罪 恶 满 盈 时， 主 必 以 他 的 公 义 来 审 判 除 灭 他 们 (参 创 15:16； 利 18:24； 启 6:10,17)。
5. 记 住， 这 些 祷 告 是 圣 灵 的 默 示 (比 较 提 后 3:16~17； 彼 后1:19~21)， 并 非 诗 人 私 欲 的 渲 泄。
6. 咒 诅 诗 的 最 终 目 标 是 渴 望 看 到 神 消 灭 不 公 和 残 暴， 摧 毁 邪 恶， 击 败 撒 但， 高 举 敬 虔， 建 立 公 义 并 实 现 神 的 国 度。 这 是 新 约 圣 经 所 最 关 注 的 目 标。 基 督 自 己 也 说， 真 正 的 信 徒 可 以 为 义 人 的 伸 冤 而 祷 告。 耶 稣 曾 设 比 喻 讲 到 一 位 寡 妇 的 祷 告： 我 有 一 个 对 头， 求 你 给 我 伸 冤” (路18:3)， 并 借 此 确 实 地 应 允 众 信 徒 说 “神 的 选 民 昼 夜 呼 吁 他， 他……岂 不 终 久 给 他 们 伸 冤 吗” (路 18:7；比 较 启 6:9~10)。
7. 信 徒 必 须 平 衡 两 条 圣 经 原 则： (1) 既 要 切 盼 万 人 都 能 明 白 耶 稣 基 督 的 救 恩 (比 较 彼 后 3:9)； (2) 又 要 渴 望 看 到 邪 恶 被 摧 毁， 神 的 国 得 胜。 我 们 必 须 恳 切 地 为 失 迷 人 的 得 救 而 祷 告， 为 弃 绝 福 音 的 人 哀 哭； 然 而 我 们 必 须 知 道， 只 有 当 邪 恶 被 征 服， 撒 但 和 他 的 随 从 被 永 远 除 灭 时 (参 启 6:10, 17； 19~21)， 公 义、 良 善 和 仁 爱 才 会 照 神 的 旨 意 被 建 立 起 来。 忠 心 的 信 徒 必 须 如 此 祷 告： “主 耶 稣 啊， 我 愿 你 来” (启 22:20)， 这 是 神 解 决 世 上 罪 恶 问 题 的 最 终 答 案。

35:4
蒙 羞 受 辱： 新 约 信 徒 可 以 如 此 祷 告， 以 呼 求 神 与 我 们 最 大 的 仇 敌 撒 但 争 战， 并 见 证 我 们 对 罪 的 恨 恶。


第36章

36:1 | （耶和华的仆人大卫的诗，交与伶长。）恶人的罪过，在他心里说，我眼中不怕神。
36:2 | 他自夸自媚，以为他的罪孽终不显露，不被恨恶。
36:3 | 他口中的言语，尽是罪孽诡诈。他与智慧善行，已经断绝。
36:4 | 他在床上图谋罪孽，定意行不善的道，不憎恶恶事。
36:5 | 耶和华阿，你的慈爱，上及诸天。你的信实，达到穹苍。
36:6 | 你的公义，好像高山。你的判断，如同深渊。耶和华阿，人民牲畜，你都救护。
36:7 | 神阿，你的慈爱，何其宝贵。世人投靠在你翅膀的荫下。
36:8 | 他们必因你殿里的肥甘，得以饱足。你也必叫他们喝你乐河的水
36:9 | 因为在你那里，有生命的源头。在你的光中，我们必得见光
36:10 | 愿你常施慈爱给认识你的人。常以公义待心里正直的人。
36:11 | 不容骄傲人的脚践踏我，不容凶恶人的手赶逐我。
36:12 | 在那里作孽的人，已经仆倒。他们被推倒，不能再起来。
36: 注解： | 36:4 不 憎 恶 恶 事：不 敬 虔 的 人 不 会 恨 罪 恶。 1. 恨 恶 罪 是 神 属 性 的 一 个 基 本 特 征 (箴 6:16；耶 44:4； 哈 1:13)； 它 也 是 基 督 的 职 事 和 王 权 的 基 础 (45:7；参 来 1:9 注)。 2. 人 可 以 很 仁 慈， 向 穷 人 行 善， 但 如 果 他 们 对 恶 事 没 有 义 愤， 不 憎 恶 世 上 的 不 道 德 之 事， 不 热 心 追 求 公 义， 也 不 恨 恶 罪 恶， 那 么 他 们 就 没 有 与 神 站 在 一 起， 也 没 有 随 从 圣 灵 (比 较 加 5:16~24)。 “你 们 爱 耶 和 华 的， 都 当 恨 恶 罪 恶” (97:10)。


第37章

37:1 | （大卫的诗。）不要为作恶的，心怀不平，也不要向那行不义的，生出嫉妒。
37:2 | 因为他们如草快被割下，又如青菜快要枯干。
37:3 | 你当倚靠耶和华而行善。住在地上，以他的信实为粮。
37:4 | 又要以耶和华为乐。他就将你心里所求的赐给你。
37:5 | 当将你的事交托耶和华，并倚靠他，他就必成全。
37:6 | 他要使你的公义，如光发出，使你的公平，明如正午。
37:7 | 你当默然倚靠耶和华，耐性等候他。不要因那道路通达的，和那恶谋成就的，心怀不平。
37:8 | 当止住怒气，离弃忿怒。不要心怀不平，以致作恶。
37:9 | 因为作恶的，必被剪除。惟有等候耶和华的，必承受地土。
37:10 | 还有片时，恶人要归于无有。你就是细察他的住处，也要归于无有。
37:11 | 但谦卑人必承受地土，以丰盛的平安为乐。
37:12 | 恶人设谋害义人，又向他咬牙。
37:13 | 主要笑他，因见他受罚的日子将要来到。
37:14 | 恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。
37:15 | 他们的刀，必刺入自己的心，他们的弓，必被折断。
37:16 | 一个义人所有的虽少，强过许多恶人的富余。
37:17 | 因为恶人的膀臂，必被折断。但耶和华是扶持义人。
37:18 | 耶和华知道完全人的日子。他们的产业，要存到永远。
37:19 | 他们在急难的时候，不至羞愧，在饥荒的日子，必得饱足。
37:20 | 恶人却要灭亡。耶和华的仇敌，要像羊羔的脂油。（或作像草地的华美）他们要消灭，要如烟消灭。
37:21 | 恶人借贷而不偿还。义人却恩待人，并且施舍。
37:22 | 蒙耶和华赐福的，必承受地土。被他咒诅的，必被剪除。
37:23 | 义人的脚步，被耶和华立定。他的道路，耶和华也喜爱。
37:24 | 他虽失脚，也不至全身仆倒。因为耶和华用手搀扶他。（或作搀扶他的手）
37:25 | 我从前年幼，现在年老，却未见过义人被弃。也未见过他的后裔讨饭。
37:26 | 他终日恩待人，借给人。他的后裔也蒙福。
37:27 | 你当离恶行善，就可永远安居。
37:28 | 因为耶和华喜爱公平，不撇弃他的圣民。他们永蒙保佑。但恶人的后裔，必被剪除。
37:29 | 义人必承受地土，永居其上。
37:30 | 义人的口谈论智慧，他的舌头讲说公平。
37:31 | 神的律法在他心里。他的脚总不滑跌。
37:32 | 恶人窥探义人，想要杀他。
37:33 | 耶和华必不撇他在恶人手中，当审判的时候，也不定他的罪。
37:34 | 你当等候耶和华，遵守他的道，他就抬举你，使你承受地土。恶人被剪除的时候，你必看见。
37:35 | 我见过恶人大有势力，好像一根青翠树在本土生发。
37:36 | 有人从那里经过，不料，他没有了。我也寻找他，却寻不着。
37:37 | 你要细察那完全人，观看那正直人。因为和平人有好结局。
37:38 | 至于犯法的人，必一同灭绝。恶人终必剪除。
37:39 | 但义人得救，是由于耶和华。他在患难时作他们的营寨。
37:40 | 耶和华帮助他们，解救他们。他解救他们脱离恶人，把他们救出来，因为他们投靠他。
37: 注解：
37:1
1~40 不 要……心 怀 不 平： 本 篇 并 非 祷 告， 而 是 一 系 列 有 关 敬 虔 智 慧 的 箴 言 或 教 导。 它 的 主 题 关 乎 信 徒 当 以 怎 样 的 态 度 对 待 恶 人 表 面 的 得 逞， 及 义 人 受 苦 的 问 题 (比 较 诗 49； 73 篇)。 它 告 诉 人 们， 不 敬 虔 的 人 终 被 倾 覆， 并 要 丧 失 他 们 在 地 上 所 得 到 的 一 切； 而 忠 于 神 的 义 人 今 生 必 蒙 他 的 同 在、 帮 助 和 引 导， 将 来 还 要 承 受 救 恩 和 应 许 之 地。 照 新 约 圣 经 的 应 允， 信 徒 所 承 受 的 基 业 将 是 “一 个 新 天 新 地” (参 启 21:1)。

37:4
要 以 耶 和 华 为 乐：以 耶 和 华 为 乐 就 是 要 切 慕 并 享 受 他 亲 切 的 同 在 以 及 他 话 语 的 真 理 和 公 义 (比 较 伯 22:26；27:10； 赛 58:14)。 对 那 些 以 神 为 乐 的 人， 神 会 将 他 们 心 里 所 求 的 赐 给 他 们。
1. 如 果 我 们 祈 求 的 合 乎 神 的 旨 意， 神 必 应 允 我 们 心 里 的 呼 求 (参 约 15:7 注)。
2. 若 我 们 以 神 和 他 的 旨 意 为 乐， 神 就 会 亲 自 将 各 样 美 好 的 愿 望 放 在 我 们 心 里， 并 为 我 们 成 就 这 些 愿 望 (参 腓 2:13)。

37:6
使 你 的 公 义， 如 光 发 出：那 些 被 世 上 的 罪 恶 所 压 迫 的 义 人 当 持 定 这 些 宝 贵 的 应 许：
1. 他 的 祷 告 必 蒙 应 许 (4~5 节)。
2. 他 必 得 称 义 (6 节)。
3. 承 受 天 上 的 基 业 (9, 11, 34 节)。
4. 得 主 的 扶 持 和 帮 助 (17~19, 39 节)。
5. 蒙 主 的 引 导、 保 护 和 同 在 (23~25, 28 节)。
6. 蒙 拯 救 (39 节)。

37:7
耐 性 等 候 他： 本 篇 启 示 我 们， 当 看 到 作 恶 的 和 行 不 义 的 通 达 昌 盛 的 时 候， 义 人 该 有 的 反 应。 我 们 必 须 坚 定 持 守 对 神 的 信 心， 等 候 神 来 施 行 公 正， 为 我 们 伸 冤 (比 较 1 节；73 篇；箴3:31；23:17；24:1；耶 12 章)。 有 圣 灵 的 帮 助， 我 们 就 能 忍 受 困 苦 和 患 难 (加 5:22；罗 8:3~4；参 弗 4:1~2；西 1:11；3:12)， 因 为 圣 灵 使 我 们 确 信， 神 不 久 就 要 赏 赐 我 们 并 惩 罚 恶 人 (比 较 罗 8:28；来 12:1~2, 5~13)。


第38章

38:1 | （大卫的记念诗）耶和华阿，求你不要在怒中责备我。不要在烈怒中惩罚我。
38:2 | 因为你的箭射入我身，你的手压住我。
38:3 | 因你的恼怒，我的肉无一完全。因我的罪过，我的骨头也不安宁。
38:4 | 我的罪孽高过我的头，如同重担叫我担当不起。
38:5 | 因我的愚昧，我的伤发臭流脓。
38:6 | 我疼痛，大大拳曲，终日哀痛。
38:7 | 我满腰是火。我的肉无一完全。
38:8 | 我被压伤，身体疲倦。因心里不安，我就唉哼。
38:9 | 主阿，我的心愿都在你面前。我的叹息不向你隐瞒。
38:10 | 我心跳动，我力衰微，连我眼中的光，也没有了。
38:11 | 我的良朋密友，因我的灾病，都躲在旁边站着。我的亲戚本家，也远远地站立。
38:12 | 那寻索我命的，设下网罗。那想要害我的，口出恶言，终日思想诡计。
38:13 | 但我如聋子不听，像哑巴不开口。
38:14 | 我如不听见的人，口中没有回话。
38:15 | 耶和华阿，我仰望你。主我的神阿，你必应允我。
38:16 | 我曾说，恐怕他们向我夸耀。我失脚的时候，他们向我夸大。
38:17 | 我几乎跌倒，我的痛苦常在我面前。
38:18 | 我要承认我的罪孽。我要因我的罪忧愁。
38:19 | 但我的仇敌又活泼又强壮。无理恨我的增多了。
38:20 | 以恶报善的与我作对，因我是追求良善。
38:21 | 耶和华阿，求你不要撇弃我。我的神阿，求你不要远离我。
38:22 | 拯救我的主阿，求你快快帮助我。
38: 注解： | 38:1 1~22 不 要……责 备 我：这 首 诗 是 痛 苦 中 的 祷 告， 诗 人 求 神 收 回 对 他 的 罪 的 责 罚。 大 卫 因 感 到 神 的 烈 怒 而 惊 惶 (1~2 节)。 他 疾 病 缠 身， 力 气 衰 微 (3~10 节)， 他 知 道 自 己 受 苦 是 愚 妄 犯 罪 的 结 果 (3~5, 18 节)。 他 接 受 惩 罚， 承 认 自 己 的 罪， 指 望 神 帮 助 他， 拯 救 他 (18, 21~22 节)。 凡 是 犯 了 罪， 并 因 过 犯、 良 心 不 安 和 神 的 惩 治 而 受 苦 的 人， 都 可 以 如 此 祷 告。 38:3 我 的 肉 无 一 完 全：诗 人 在 此 强 调 了 在 他 认 识 主 并 领 受 他 的 怜 悯 之 后 仍 犯 重 罪 所 导 致 的 两 种 恶 果： 1. 神 的 忿 怒 和 审 判。 有 人 认 为， 神 总 是 赦 免 悔 改 的 信 徒， 并 忘 记 其 罪， 而 且 从 不 管 教 他； 这 种 教 导 不 合 圣 经。 悔 改 的 罪 人 必 须 经 过 多 时 的 等 候， 才 能 再 次 得 到 神 的 喜 悦； 即 便 蒙 赦 免 之 后， 人 犯 罪 的 恶 果 也 可 能 要 暂 时 持 续 几 个 月、 甚 至 几 年 (参 撒 下 12:9~13 注)。 2. 身 心 受 苦。 罪 给 罪 人 带 来 极 重 的 负 担 和 痛 苦。 因 我 们 的 过 犯， 神 可 能 允 许 严 重 的 疾 病， 甚 至 死 亡 临 到 我 们 (3~10 节；比 较 徒 12:21~23；林 前 11:29~30)。 38:21 求 你 不 要 远 离 我：人 故 意 犯 罪， 会 落 入 一 种 可 怕 的 后 果， 就 是 失 去 神 的 相 交， 感 受 不 到 他 的 同 在 (比 较 22:19；35:22； 71:12)。 人 若 认 识 神 的 怜 悯， 又 有 圣 灵 的 内 住， 却 仍 故 意 犯 罪， 那 么 他 必 将 经 历 许 多 的 忧 伤 和 愁 苦。


第39章

39:1 | （大卫的诗，交与伶长耶杜顿。）我曾说，我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼环勒住我的口。
39:2 | 我默然无声，连好话也不出口。我的愁苦就发动了。
39:3 | 我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话。
39:4 | 耶和华阿，求你叫我晓得我身之终，我的寿数几何，叫我知道我的生命不长。
39:5 | 你使我的年日，窄如手掌。我一生的年数，在你面前，如同无有。各人最稳妥的时候，真是全然虚幻。（细拉）
39:6 | 世人行动实系幻影。他们忙乱，真是枉然。积蓄财宝，不知将来有谁收取。
39:7 | 主阿，如今我等什么呢？我的指望在乎你。
39:8 | 求你救我脱离一切的过犯。不要使我受愚顽人的羞辱。
39:9 | 因我所遭遇的是出于你，我就默然不语。
39:10 | 求你把你的责罚，从我身上免去。因你手的责打，我便消灭。
39:11 | 你因人的罪恶，惩罚他的时候，叫他的笑容消灭，（的笑容或作所喜爱的）如衣被虫所咬。世人真是虚幻。（细拉）
39:12 | 耶和华阿。求你听我的祷告，留心听我的呼求。我流泪，求你不要静默无声。因为我在你面前是客旅，是寄居的，像我列祖一般。
39:13 | 求你宽容我，使我在去而不返之先，可以力量复原。
39: 注解： | 39:1 1~13 我 要 谨 慎 我 的 言 行：因 诗 人 仍 在 神 严 厉 的 责 罚 之 下， 所 以 本 篇 继 续 诗 38 篇 的 主 题。 他 意 识 到 是 耶 和 华 让 他 受 苦： “因 你 手 的 责 打， 我 便 消 灭” (10 节)。 他 想 知 道 他 的 寿 数 几 何， 想 明 白 因 着 神 这 样 的 直 接 惩 罚 他 还 要 继 续 受 苦 多 久。 他 祈 求 神 不 要 转 离 他， 致 使 他 去 而 不 返 之 前 仍 不 得 神 的 怜 悯 (12~13 节)。 39:4 4~6 我 身 之 终：大 卫 祈 求 主 帮 助 他 认 识 世 上 生 命 的 短 暂 (比 较 11 节；62:9；144:4；伯 7:7)。 这 应 当 是 每 位 信 徒 祷 告 关 注 的 事。 神 赐 给 我 们 每 人 在 世 一 段 短 暂 的 时 日 来 试 验 我 们， 看 我 们 在 这 个 抵 挡 神 和 他 的 道 的 败 坏 世 代 里， 是 否 向 神 忠 心。 我 们 要 么 将 日 子 耗 费 在 现 世 的 事 务 中， 而 不 多 思 想 我 们 在 天 上 与 神 同 住 的 真 正 家 乡； 要 么 我 们 就 在 世 做 客 旅， 弃 绝 不 敬 虔 的 言 行， 遵 行 神 的 旨 意， 恪 守 他 的 准 则， 见 证 基 督 的 福 音， 领 人 归 主。 愿 我 们 学 会 如 何 数 算 自 己 的 日 子 (90:12)， 并 晓 得 只 有 我 们 为 爱 神 爱 人 的 缘 故 所 做 的 一 切 才 会 永 远 常 存 (参 路 12:20；雅 4:14)。


第40章

40:1 | （大卫的诗，交与伶长）我曾耐性等候耶和华。他垂听我的呼求。
40:2 | 他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。
40:3 | 他使我口唱新歌，就是赞美我们神的话。许多人必看见而惧怕，并要倚靠耶和华。
40:4 | 那倚靠耶和华，不理会狂傲和偏向虚假之辈的，这人便为有福。
40:5 | 耶和华我的神阿，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。若要陈明，其事不可胜数。
40:6 | 祭物和礼物，你不喜悦。你已经开通我的耳朵。燔祭和赎罪祭，非你所要。
40:7 | 那时我说，看哪，我来了。我的事在经卷上已经记载了。
40:8 | 我的神阿，我乐意照你的旨意行。你的律法在我心里。
40:9 | 我在大会中宣传公义的佳音。我必不止住我的嘴唇。耶和华阿，这是你所知道的。
40:10 | 我未曾把你的公义藏在心里。我已陈明你的信实，和你的救恩。我在大会中未曾隐瞒你的慈爱，和诚实。
40:11 | 耶和华阿，求你不要向我止住你的慈悲。愿你的慈爱和诚实，常常保佑我。
40:12 | 因有无数的祸患围困我。我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多。我就心寒胆战。
40:13 | 耶和华阿，求你开恩搭救我。耶和华阿，求你速速帮助我。
40:14 | 愿那些寻找我，要灭我命的，一同抱愧蒙羞。愿那些喜悦我受害的，退后受辱。
40:15 | 愿那些对我说，阿哈，阿哈的，因羞愧而败亡。
40:16 | 愿一切寻求你的，因你高兴欢喜。愿那些喜爱你救恩的，常说，当尊耶和华为大。
40:17 | 但我是困苦穷乏的，主仍顾念我。你是帮助我的，搭救我的。神阿，求你不要耽延。
40: 注解： | 40:6 祭 物 和 礼 物， 你 不 喜 悦： 诗 人 明 白， 神 在 律 法 中 所 要 求 的 祭 物 和 象 征 性 的 仪 式 本 身 并 不 足 以 讨 神 的 喜 悦， 更 不 能 代 替 对 神 真 实 的 委 身 和 由 衷 的 顺 服 (参 撒 上 15:22；赛 1:11~17；耶 7:22~23；弥 6:6~8)。 同 样， 新 约 信 徒 也 可 能 受 水 洗， 领 圣 餐， 参 与 敬 拜 或 唱 诗 赞 美 神， 但 却 并 没 有 真 心 归 向 神， 也 不 遵 行 他 的 诫 命。 宗 教 仪 式 决 不 能 替 代 对 神 因 信 而 生 的 顺 从 (比 较 罗 1:5)。 40:8 我 乐 意 照 你 的 旨 意 行： 希 伯 来 书 10:5~10 从 旧 约 圣 经 希 腊 文 七 十 士 译 本 中 引 用 了 本 篇 的 6~8 节， 并 用 于 耶 稣 基 督 身 上。 6 节 谈 到 旧 约 的 不 足 之 处； 7 节 提 及 基 督 降 世， 带 来 救 赎 (比 较 路 24:27； 约 5:46)。 8~10 节 突 出 了 他 顺 从 天 父、 传 扬 公 义 的 美 好 生 命 (比 较 腓 2:5~8)。 “我 来 了， 为 要 照 你 的 旨 意 行” (来 10:9)， 这 是 耶 稣 一 生 的 写 照。 正 是 因 为 基 督 顺 服 至 死， 我 们 才 得 以 成 圣 (来 10:10)， 神 的 律 法 也 因 此 得 以 写 在 我 们 心 里 (来 10:16)。 所 以， 每 位 信 徒 也 必 须 以 自 己 的 生 命 来 见 证 基 督 的 话： “我 来 了， 为 要 照 你 的 旨 意 行”。 40:8 你 的 律 法 在 我 心 里：神 喜 悦 我 们 对 他 有 这 样 一 种 顺 服 的 信 心： 诚 实 欢 喜 地 遵 行 神 的 旨 意， 竭 力 将 神 的 话 藏 在 心 里， 以 表 明 我 们 的 乐 意 (比 较 119:11；约 15:7)。


第41章

41:1 | （大卫的诗，交与伶长。）眷顾贫穷的有福了。他遭难的日子，耶和华必搭救他。
41:2 | 耶和华必保全他，使他存活。他必在地上享福。求你不要把他交给仇敌，遂其所愿。
41:3 | 他病重在榻，耶和华必扶持他。他在病中，你必给他铺床。
41:4 | 我曾说，耶和华阿，求你怜恤我，医治我。因为我得罪了你。
41:5 | 我的仇敌用恶言议论我，说，他几时死，他的名才灭亡呢？
41:6 | 他来看我，就说假话。他心存奸恶，走到外边才说出来。
41:7 | 一切恨我的，都交头接耳的议论我。他们设计要害我。
41:8 | 他们说，有怪病贴在他身上。他已躺卧，必不能再起来。
41:9 | 连我知己的朋友，我所倚靠吃过我饭的，也用脚踢我。
41:10 | 耶和华阿，求你怜恤我，使我起来，好报复他们。
41:11 | 因我的仇敌不得向我夸胜。我从此便知道你喜爱我。
41:12 | 你因我纯正，就扶持我，使我永远站在你的面前。
41:13 | 耶和华以色列的神，是应当称颂的，从亘古直到永远。阿们，阿们。
41: 注解： | 41:1 眷 顾 贫 穷 的 有 福 了：神 特 别 顾 念 那 软 弱 无 助 的 人， 赐 福 给 那 些 恩 待 穷 苦 人 的 人。1~3 节 阐 明 了 这 个 原 则： “怜 恤 人 的 人 有 福 了 ！ 因 为 他 们 必 蒙 怜 恤” (太 5:7)。 如 果 我 们 能 与 神 一 同 怜 恤 穷 苦 人， 那 么 在 我 们 遭 难 的 日 子， 我 们 就 有 充 足 的 信 心 求 神 搭 救 我 们 (1 节)， 保 护 我 们 免 受 伤 害 (2 节)， 赐 福 与 我 们 (2 节)， 摧 毁 撒 但 和 我 们 仇 敌 的 权 势 (2 节)， 与 我 们 同 在 和 医 治 我 们 的 疾 病 (3 节； 比 较 72:2, 4, 12；申 15:7~11；箴 29:14；赛 11:4；耶 22:16；参 太 6:30 注)。


第42章

42:1 | （可拉后裔的训诲诗，交与伶长。）神阿，我的心切慕你，如鹿切慕溪水。
42:2 | 我的心渴想神，就是永生神。我几时得朝见神呢？
42:3 | 我昼夜以眼泪当饮食。人不住地对我说，你的神在哪里呢？
42:4 | 我从前与众人同往，用欢呼称赞的声音，领他们到神的殿里，大家守节。我追想这些事，我的心极其悲伤。
42:5 | 我的心哪，你为何忧闷，为何在我里面烦躁。应当仰望神。因他笑脸帮助我，我还要称赞他。
42:6 | 我的神阿，我的心在我里面忧闷。所以我从约但地，从黑门岭，从米萨山，记念你。
42:7 | 你的瀑布发声，深渊就与深渊响应。你的波浪洪涛漫过我身。
42:8 | 白昼耶和华必向我施慈爱。黑夜我要歌颂祷告赐我生命的神。
42:9 | 我要对神我的磐石说，你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？
42:10 | 我的敌人辱骂我，好像打碎我的骨头，不住地对我说，你的神在哪里呢？
42:11 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望神。因我还要称赞他。他是我脸上的光荣，（原文作帮助），是我的神。
42: 注解： | 42:1 可 拉 后 裔：他 们 是 利 未 族 歌 唱 的 人 (对 比 代 下 20:19)。 关 于maskil (训 诲 诗)， 参 32: 标 题 注。 42:2 我 的 心 渴 想 神：水 对 于 肉 体 的 生 命 怎 样 必 不 可 少， 神 和 他 的 同 在 对 于 心 灵 的 饱 足 与 健 康 也 怎 样 至 关 重 要。 真 信 徒 会 切 慕 神 和 他 的 恩 惠、 赐 福 及 神 在 他 们 生 命 中 超 然 的 作 为。 1. 人 若 不 再 渴 慕 神 就 意 味 属 灵 的 死 亡； 因 此， 我 们 切 不 可 容 让 任 何 事 务 削 弱 我 们 对 神 的 切 慕。 务 要 谨 慎， 别 让 今 生 的 忧 虑、 属 世 的 追 求 和 宴 乐 窒 息 我 们 对 神 的 饥 渴， 夺 走 我 们 在 祷 告 中 寻 求 他 的 愿 望 (可 4:19)。 2. 我 们 应 当 祈 求 神 的 帮 助， 使 我 们 更 加 渴 慕 他 的 同 在， 爱 慕 圣 灵 完 全 的 彰 显， 热 切 盼 望 基 督 的 国 和 义 完 全 实 现， 直 到 我 们 能 够 如 鹿 在 干 旱 之 时 “切 慕 溪 水” 那 样， 怀 着 至 诚 的 渴 想 和 切 慕， 昼 夜 向 神 呼 求 (1 节；参 太 5:6；6:33 注)。 42:6 我 的 心……忧 闷：那 些 渴 想 神， 切 慕 得 着 他 更 明 显 同 在 的 人， 可 能 会 经 历 神 的 耽 延。 然 而 忠 心 的 信 徒 会 继 续 不 断 地 渴 慕 并 寻 求 神。 神 应 许 赐 福 给 那 些 饥 渴 慕 义 的 人， 而 不 是 那 些 安 于 现 状、 不 追 求 他 全 备 祝 福 的 人 (太5:6)。 当 神 缄 默 不 语 时， 我 们 仍 然 必 须 不 断 追 求 认 识 神， 更 多 经 历 圣 灵 的 帮 助 (比 较 何 6:1~3；徒 2:38~39；弗 4:11~13)。 我 们 不 可 绝 望， 只 要 专 心 仰 望 神， 并 依 靠 他 永 不 止 息 的 慈 爱 (8~11 节)。


第43章

43:1 | 神阿，求你伸我的冤，向不虔诚的国，为我辨屈。求你救我脱离诡诈不义的人。
43:2 | 因为你是赐我力量的神，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？
43:3 | 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。
43:4 | 我就走到神的祭坛，到我最喜乐的神那里。神阿，我的神，我要弹琴称赞你。
43:5 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望神。因我还要称赞他。他是我脸上的光荣，（原文作帮助）是我的神。
43: 注解： | 43:1 本章没有带注解


第44章

44:1 | （可拉后裔的训诲诗，交与伶长。）神阿，你在古时，我们列祖的日子，所行的事，我们亲耳听见了，我们的列祖，也给我们述说过。
44:2 | 你曾用手赶出外邦人，却栽培了我们列祖。你苦待列邦，却叫我们列祖发达。
44:3 | 因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜。乃是靠你的右手，你的膀臂，和你脸上的亮光，因为你喜悦他们。
44:4 | 神阿，你是我的王，求你出令，使雅各得胜。
44:5 | 我们靠你要推倒我们的敌人。靠你的名要践踏那起来攻击我们的人。
44:6 | 因为我必不靠我的弓，我的刀也不能使我得胜。
44:7 | 惟你救了我们脱离敌人，使恨我们的人羞愧。
44:8 | 我们终日因神夸耀，还要永远称谢你的名。（细拉）
44:9 | 但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。
44:10 | 你使我们向敌人转身退后。那恨我们的人任意抢夺。
44:11 | 你使我们当作快要被吃的羊，把我们分散在列邦中。
44:12 | 你卖了你的子民，也不赚利。所得的价值，并不加添你的资财。
44:13 | 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。
44:14 | 你使我们在列邦中作了笑谈，使众民向我们摇头。
44:15 | 我的凌辱，终日在我面前。我脸上的羞愧，将我遮蔽。
44:16 | 都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。
44:17 | 这都临到我们身上。我们却没有忘记你。也没有违背你的约。
44:18 | 我们的心没有退后，我们的脚也没有偏离你的路。
44:19 | 你在野狗之处压伤我们，用死荫遮蔽我们。
44:20 | 倘若我们忘了神的名，或向别神举手，
44:21 | 神岂不鉴察这事吗？因为他晓得人心里的隐秘。
44:22 | 我们为你的缘故终日被杀，人看我们如将宰的羊。
44:23 | 主阿，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们。
44:24 | 你为何掩面，不顾我们所遭的苦难，和所受的欺压。
44:25 | 我们的性命伏于尘土。我们的肚腹紧贴地面。
44:26 | 求你起来帮助我们，凭你的慈爱救赎我们。
44: 注解： | 44:9 你 丢 弃 了 我 们：诗 人 认 为 神 子 民 受 苦 受 辱 是 因 为 神 丢 弃 了 他 们 (9~16 节)。 不 过， 令 他 困 惑 的 是， 他 没 有 找 到 什 么 罪 的 证 据 叫 他 们 遭 至 这 样 的 弃 绝， 因 为 他 们 一 直 忠 于 神 和 他 的 约 (17~19 节)。 诗 人 在 此 反 思 了 神 的 儿 女 们 所 遭 受 的 这 种 经 历： 尽 管 他 们 像 约 伯 一 样 正 直 无 可 指 责， 但 仍 然 会 经 历 大 祸 患 和 死 荫 的 试 炼， 甚 至 神 也 似 乎 掩 面 不 看 他 们； 22 节 指 出 这 种 经 历 的 的 原 因 (参 下 一 条 注 释)。 44:22 我 们 为 你 的 缘 故 终 日 被 杀： 圣 灵 在 此 启 示 说， 神 忠 心 的 子 民 之 所 以 遭 受 某 些 苦 难， 正 是 因 为 他 们 在 一 个 敌 对 神 的 世 界 里 向 神 保 持 了 忠 诚。 使 徒 保 罗 在 罗 马 书 8:36 中 引 用 这 节 经 文， 并 且 教 导 我 们 说， 所 有 那 些 与 基 督 认 同， 不 效 法 这 个 邪 恶 世 界 的 人， 都 会 经 历 忧 伤、 迫 害 和 患 难。 然 而， 神 子 民 可 以 确 信， 他 们 靠 着 耶 稣 基 督 必 会 得 胜， 因 为 知 道 没 有 什 么 祸 患 能 叫 他 们 与 神 的 爱 隔 绝 (参 罗 8:17, 36 注)。


第45章

45:1 | （可拉后裔的训诲诗，又是爱慕歌，交与伶长，调用百合花。）我心里涌出美辞。我论到我为王作的事。我的舌头是快手笔。
45:2 | 你比世人更美，在你嘴里满有恩惠。所以神赐福给你，直到永远。
45:3 | 大能者阿，愿你腰间佩刀，大有荣耀和威严。
45:4 | 为真理，谦卑，公义，赫然坐车前往，无不得胜。你的右手必显明可畏的事。
45:5 | 你的箭锋快，射中王敌之心。万民仆倒在你以下。
45:6 | 神阿，你的宝座是永永远远的，你的国权是正直的。
45:7 | 你喜爱公义，恨恶罪恶。所以神，就是你的神，用喜乐油膏你，胜过膏你的同伴。
45:8 | 你的衣服，都有没药沉香肉桂的香气。象牙宫中有丝弦乐器的声音，使你欢喜。
45:9 | 有君王的女儿，在你尊贵妇女之中。王后佩戴俄斐金饰，站在你右边。
45:10 | 女子阿，你要听，要想，要侧耳而听。不要记念你的民，和你的父家。
45:11 | 王就羡慕你的美貌。因为他是你的主。你当敬拜他。
45:12 | 推罗的民，（民原文作女子），必来送礼。民中的富足人，也必向你求恩。
45:13 | 王女在宫里，极其荣华。他的衣服是用金线绣的。
45:14 | 他要穿锦绣的衣服，被引到王前。随从他的陪伴童女，也要被带到你面前。
45:15 | 他们要欢喜快乐被引导。他们要进入王宫。
45:16 | 你的子孙要接续你的列祖。你要立他们在全地作王。
45:17 | 我必叫你的名被万代记念。所以万民要永永远远称谢你。
45: 注解：
45:6
6~7 神 啊， 你 的 宝 座 是 永 永 远 远 的：这 两 节 经 文 最 终 完 全 成 就 在 耶 稣 基 督 身 上。 希 伯 来 书 的 作 者 引 用 了 这 两 节 经 文 来 尊 崇 主 基 督， 颂 扬 他 的 伟 大、 权 能 和 美 好 的 属 性 (来 1:8)。
1. 基 督 掌 权 “直 到 永 永 远 远” (启 1:6)。 6 节 称 弥 赛 亚 王 为 “神”， 与 7 节 中 “你 的 神” (即 天 父) 区 别 开 来。 这 样 的 区 别 与 新 约 中 的 教 导 是 一 致 的， 即 基 督 与 天 父 都 是 完 全 的 神。
2. 这 首 诗 从 鲜 明 的 爱 与 憎 两 方 面 描 绘 了 基 督 最 重 要 的 属 性。 (1) 他 喜 爱 公 义， 因 为 这 是 天 国 的 标 志。 他 以 遵 行 父 的 旨 意 为 乐 (来 10:7)， 所 以 他 深 爱 一 切 以 不 同 形 式 彰 显 出 来 的 公 义 (比 较 弗 5:26； 来 13:12)； (2) 他 怎 样 喜 爱 公 义， 也 照 样 恨 恶 罪 恶。 因 此 他 在 十 架 上 舍 命， 从 而 败 坏 了 邪 恶 的 权 势， 将 他 的 百 姓 从 罪 恶 里 拯 救 出 来 (太 1:21)。 他 在 世 的 日 子， 曾 面 对 过 形 形 色 色 的 罪 恶： 责 备 这 个 邪 恶 淫 乱 的 世 代 (太 12:39)， 摧 毁 了 撒 但 不 义 的 营 垒 (可 1:34~39)， 又 斥 责 神 百 姓 中 的 法 利 赛 人 (太 23)。 末 后， 他 还 要 再 来， 在 地 上 建 立 公 义 的 国 度 (启 19~22)。
3. 因 耶 稣 基 督 喜 爱 公 义， 恨 恶 罪 恶， 神 就 膏 抹 他， 使 他 高 过 万 人。 这 膏 抹 指 神 所 赐 他 的 荣 耀、 福 份 和 权 柄。 “喜 乐 油” 与 圣 灵 对 他 的 膏 抹 是 直 接 相 联 的 (参 太 3:16~17；加 5:22~23；参 来 1:9 注)。
4. 同 样， 神 子 民 只 有 与 基 督 同 心， 切 慕 公 义， 才 会 得 到 圣 灵 的 丰 沛 浇 灌。 而 且， 若 要 做 神 百 姓 属 灵 的 领 袖， 就 必 须 像 基 督 那 样 喜 爱 公 义， 并 不 懈 地 抵 制 邪 恶 (提 前 3:1~7)。


第46章

46:1 | （可拉后裔的诗歌，交与伶长，调用女音。）神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。
46:2 | 所以地虽改变，山虽摇动到海心，
46:3 | 其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。（细拉）。
46:4 | 有一道河。这河的分汊，使神的城欢喜。这城就是至高者居住的圣所。
46:5 | 神在其中。城必不动摇。到天一亮，神必帮助这城。
46:6 | 外邦喧嚷，列国动摇。神发声，地便熔化。
46:7 | 万军之耶和华与我们同在。雅各的神是我们的避难所。（细拉）。
46:8 | 你们来看耶和华的作为，看他使地怎样荒凉。
46:9 | 他止息刀兵，直到地极。他折弓断枪，把战车焚烧在火中。
46:10 | 你们要休息，要知道我是神。我必在外邦中被尊崇，在遍地上也被尊崇。
46:11 | 万军之耶和华与我们同在。雅各的神，是我们的避难所。
46: 注解：
46:1
1~2 我 们 的 避 难 所……我 们 的 力 量：虽 然 我 们 时 而 会 经 历 灵 里 的 荒 凉 (比 较 诗 44 篇 )， 但 这 并 不 是 一 成 不 变 的 定 规， 因 为 神 愿 意 与 他 的 子 民 同 在， 做 他 们 的 帮 助 和 安 慰。 本 篇 表 达 了 诗 人 在 动 荡 不 安 的 时 期 对 神 的 依 靠 和 信 赖。
1. 人 面 对 忧 患 和 厄 运 所 需 的 力 量 在 神 里 面。 “避 难 所” 是 躲 避 危 险 的 场 所； 它 表 明 在 生 命 遭 遇 狂 风 暴 雨 之 时， 神 是 我 们 真 正 安 全 的 藏 身 之 处 (参 赛 4:5~6)。 “力 量” 指 神 与 我 们 的 仇 敌 争 战 的 大 能 大 力 (21:8；出 15:13)， 也 包 括 运 行 在 我 们 里 面 (西 1:29)， 使 我 们 胜 过 生 命 中 艰 难 险 阻 的 能 力。
2. 最 终， 惟 有 他 “是 我 们 在 患 难 中 随 时 的 帮 助”。 神 随 时 预 备 帮 助 他 的 子 民， 因 此 他 希 望 我 们 无 论 遭 遇 任 何 患 难， 都 来 求 告 他 (来 4:16)， 他 足 以 应 付 任 何 境 况， 并 且 从 不 撇 弃 我 们； 所 以， 我 们 无 须 惧 怕。

46:4
有 一 道 河：神 的 “河” 是 他 在 忠 实 的 子 民 中 涌 流 不 断 的 恩 典、 荣 耀 和 能 力 (比 较 11 节；赛 8:6；结 47:1；启 3:12；22:1)。 这 纯 净 赐 生 命 的 河 从 圣 父 (耶 2:13)、 圣 子 (亚 13:1；约 4:14) 和 圣 灵 (约 7:38~39) 这 三 位 一 体 的 神 那 里 流 出； 神 的 宝 座 是 这 生 命 河 的 源 头； 这 河 不 断 滋 润 天 上 (启 22:1)、 地 下 (约 4:13~14；7:38) 众 圣 徒 的 心 灵， 使 他 们 心 意 常 新。 这 河 带 来 最 大 的 福 份 就 是 神 住 在 我 们 中 间 (5 节)： “万 军 之 耶 和 华 与 我 们 同 在” (7,11 节)。

46:10
你 们 要 休 息：照 希 伯 来 原 文， 此 句 也 可 译 为 “你 们 要 松 手”， 意 即 不 再 执 迷 那 些 拦 阻 我 们 尊 荣 神 的 事 务， 把 我 们 生 命 中 当 属 于 神 的 一 切 归 给 他。


第47章

47:1 | （可拉后裔的诗，交与伶长。）万民哪，你们都要拍掌。要用夸胜的声音向神呼喊。
47:2 | 因为耶和华至高者是可畏的。他是治理全地的大君王。
47:3 | 他叫万民服在我们以下，又叫列邦服在我们脚下。
47:4 | 他为我们选择产业，就是他所爱之雅各的荣耀。（细拉）。
47:5 | 神上升，有喊声相送。耶和华上升，有角声相送。
47:6 | 你们要向神歌颂，歌颂，向我们王歌颂，歌颂。
47:7 | 因为神是全地的王。你们要用悟性歌颂。
47:8 | 神作王治理万国。神坐在他的圣宝座上。
47:9 | 列邦的君王聚集，要作亚伯拉罕之神的民。因为世界的盾牌，是属神的。他为至高。
47: 注解： | 47:1 本章没有带注解


第48章

48:1 | （可拉后裔的诗歌。）耶和华本为大，在我们神的城中，在他的圣山上，该受大赞美。
48:2 | 锡安山，大君王的城，在北面居高华美，为全地所喜悦。
48:3 | 神在其宫中自显为避难所。
48:4 | 看哪，众王会合，一同经过。
48:5 | 他们见了这城，就惊奇丧胆，急忙逃跑。
48:6 | 他们在那里被战兢疼痛抓住，好像产难的妇人一样。
48:7 | 神阿，你用东风打破他施的船只。
48:8 | 我们在万军之耶和华的城中，就是我们神的城中，所看见的，正如我们所听见的。神必坚立这城，直到永远。（细拉）。
48:9 | 神阿，我们在你的殿中，想念你的慈爱。
48:10 | 神阿，你受的赞美，正与你的名相称，直到地极。你的右手满了公义。
48:11 | 因你的判断，锡安山应当欢喜，犹大的城邑，应当快乐。（城邑原文作女子）
48:12 | 你们当周游锡安，四围旋绕，数点城楼，
48:13 | 细看他的外郭，察看他的宫殿，为要传说到后代。
48:14 | 因为这神永永远远为我们的神。他必作我们引路的，直到死时。
48: 注解： | 48:1 我 们 神 的 城：我 们 的 神、 大 君 王 (2 节) 的 城 就 是 耶 路 撒 冷 (太 5:35)。 它 要 被 坚 立， “直 到 永 远” (8 节)。 神 在 旧 约 中 所 创 始 的 事， 他 必 在 末 后 的 新 耶 路 撒 冷 成 全 (启 21:10~22:5； 参 “耶 路 撒 冷 城” 一 文)。 48:14 作 我 们 引 路 的， 直 到 死 时：主 应 许 要 照 着 他 的 信 实， 尽 心 尽 力、 恒 久 如 一 地 引 领 我 们 信 徒 度 过 此 生、 历 经 死 亡、 步 入 我 们 永 恒 的 天 家， 与 他 永 远 在 一 起 (约 14:1~3；帖 前 4:17；启 21:3； 参 腓 1:21 注；参 “死” 一 文)。


第49章

49:1 | （可拉后裔的诗，交与伶长。）万民哪，你们都当听这话，世上一切的居民，
49:2 | 无论上流下流，富足贫穷，都当留心听。
49:3 | 我口要说智慧的言语。我心要想通达的道理。
49:4 | 我要侧耳听比喻，用琴解谜语。
49:5 | 在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕。
49:6 | 那些倚仗财货自夸钱财多的人，
49:7 | 一个也无法赎自己的弟兄，也不能替他将赎价给神，
49:8 | 叫他长远活着，不见朽坏。因为赎他生命的价值极贵，只可永远罢休。
49:9 |
49:10 | 他必见智慧人死。又见愚顽人和畜类人，一同灭亡，将他们的财货留给别人。
49:11 | 他们心里思想，他们的家室必永存，住宅必留到万代。他们以自己的名，称自己的地。
49:12 | 但人居尊贵中不能长久，如同死亡的畜类一样。
49:13 | 他们行的这道，本为自己的愚昧。但他们以后的人，还佩服他们的话语。（细拉）。
49:14 | 他们如同羊群派定下阴间。死亡必作他们的牧者。到了早晨，正直人必管辖他们。他们的美容，必被阴间所灭，以致无处可存。
49:15 | 只是神必救赎我的灵魂，脱离阴间的权柄，因他必收纳我。（细拉）
49:16 | 见人发财家室增荣的时候，你不要惧怕。
49:17 | 因为他死的时候，什么也不能带去。他的荣耀不能随他下去。
49:18 | 他活着的时候，虽然自夸为有福，（你若利己，人必夸奖你）。
49:19 | 他仍必归到他历代的祖宗那里，永不见光。
49:20 | 人在尊贵中，而不醒悟，就如死亡的畜类一样。
49: 注解： | 49:1 1~20 你 们 都 当 听 这 话：这 首 诗 强 调 了 倚 仗 货 财 的 虚 空 以 及 一 切 世 事 转 瞬 即 逝 的 本 质。 诗 人 大 声 宣 告： 那 些 只 追 求 家 产 万 贯、 世 俗 的 享 乐 和 虚 浮 的 名 誉 (太 6:19~21；路 12:15)， 而 不 寻 求 神 和 他 国 度 的 人 必 要 灭 亡 (12~14 节, 16~17 节)； 相 反， 那 些 为 神 而 活 的 人 必 蒙 救 赎， 脱 离 阴 间 的 权 势 (15 节；参 “贫 与 富” 一 文)。


第50章

50:1 | （亚萨的诗。）大能者神耶和华，已经发言招呼天下，从日出之地到日落之处。
50:2 | 从全美的锡安中，神已经发光了。
50:3 | 我们的神要来，决不闭口。有烈火在他面前吞灭，有暴风在他四围大刮。
50:4 | 他招呼上天下地，为要审判他的民，
50:5 | 说，招聚我的圣民到我这里来，就是那些用祭物与我立约的人。
50:6 | 诸天必表明他的公义。因为神是施行审判的。（细拉）
50:7 | 我的民哪，你们当听我的话。以色列阿，我要劝戒你。我是神，是你的神。
50:8 | 我并不因你的祭物责备你。你的燔祭常在我面前。
50:9 | 我不从你家中取公牛，也不从你圈内取山羊。
50:10 | 因为树林中的百兽是我的，千山上的牲畜也是我的。
50:11 | 山中的飞鸟，我都知道。野地的走兽，也都属我。
50:12 | 我若是饥饿，我不用告诉你。因为世界，和其中所充满的，都是我的。
50:13 | 我岂吃公牛的肉呢？我岂喝山羊的血呢？
50:14 | 你们要以感谢为祭献与神。又要向至高者还你的愿。
50:15 | 并要在患难之日求告我，我必搭救你。你也要荣耀我。
50:16 | 但神对恶人说，你怎敢传说我的律例，口中提到我的约呢？
50:17 | 其实你恨恶管教，将我的言语丢在背后。
50:18 | 你见了盗贼，就乐意与他同伙，又与行奸淫的人，一同有分。
50:19 | 你口任说恶言，你舌编造诡诈。
50:20 | 你坐着毁谤你的兄弟，谗毁你亲母的儿子。
50:21 | 你行了这些事，我还闭口不言。你想我恰和你一样。其实我要责备你，将这些事摆在你眼前。
50:22 | 你们忘记神的，要思想这事，免得我把你们撕碎，无人搭救。
50:23 | 凡以感谢献上为祭的，便是荣耀我。那按正路而行的，我必使他得着我的救恩。
50: 注解： | 50:15 在 患 难 之 日 求 告 我：我 们 的 主 在 此 向 所 有 忠 心 的 信 徒 发 出 邀 请， 要 他 们 在 患 难 困 乏 时 不 住 地 求 告 他。 神 喜 悦 听 我 们 的 祷 告， 帮 助 我 们， 并 因 救 拔 了 他 自 己 的 百 姓 而 使 他 的 名 被 高 举。 50:16 16~23 你 怎 敢 传 说 我 的 律 例：神 在 此 严 厉 警 告 百 姓 中 那 些 邪 恶 伪 善 的 人； 他 们 假 意 敬 虔、 口 称 蒙 受 了 救 赎 之 约 和 神 话 语 的 祝 福， 但 同 时 却 无 视 神 公 义 的 诫 命， 又 效 法 世 俗 的 不 义 和 邪 恶， 神 说 要 把 他 们 撕 碎 (22 节)。 末 后 他 们 必 不 蒙 拯 救 (22 节)， 而 且 还 要 遭 受 更 大 的 咒 诅 (太 23:14； 参 林 前 11:27 注)。


第51章

51:1 | （大卫与拔示巴同室以后，先知拿单来见他。他作这诗，交与伶长。）神阿，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。
51:2 | 求你将我的罪孽洗除净尽，并洁除我的罪。
51:3 | 因为我知道我的过犯，我的罪常在我面前。
51:4 | 我向你犯罪，惟独得罪了你，在你眼前行了这恶，以致你责备我的时候，显为公义。判断我的时候，显为清正。
51:5 | 我是在罪孽里生的。在我母亲怀胎的时候，就有了罪。
51:6 | 你所喜爱的，是内里诚实。你在我隐密处，必使我得智慧。
51:7 | 求你用牛膝草洁净我，我就干净，求你洗涤我，我就比雪更白。
51:8 | 求你使我得听欢喜快乐的声音，使你所压伤的骨头，可以踊跃。
51:9 | 求你掩面不看我的罪，涂抹我一切的罪孽。
51:10 | 神阿，求你为我造清洁的心，使我里面重新有正直的灵。（正直或作坚定）。
51:11 | 不要丢弃我，使我离开你的面。不要从我收回你的圣灵。
51:12 | 求你使我仍得救恩之乐，赐我乐意的灵扶持我。
51:13 | 我就把你的道指教有过犯的人。罪人必归顺你。
51:14 | 神阿，你是拯救我的神。求你救我脱离流人血的罪。我的舌头就高声歌唱你的公义。
51:15 | 主阿，求你使我嘴唇张开，我的口便传扬赞美你的话。
51:16 | 你本不喜爱祭物。若喜爱，我就献上。燔祭你也不喜悦。
51:17 | 神所要的祭，就是忧伤的灵。神阿，忧伤痛悔的心，你必不轻看。
51:18 | 求你随你的美意善待锡安，建造耶路撒冷的城墙。
51:19 | 那时，你必喜爱公义的祭，和燔祭并全牲的燔祭。那时，人必将公牛献在你坛上。
51: 注解：
51:1
大 卫……作 这 诗：从 题 注 可 知， 这 首 诗 是 大 卫 在 先 知 拿 单 揭 露 了 他 犯 奸 淫 和 杀 人 之 罪 后 所 写 的 悔 罪 诗 (比 较 撒 下 12:1~13)。
1. 值 得 注 意 的 是， 这 首 诗 出 自 于 一 位 信 神 却 故 意 犯 罪， 大 大 地 干 犯 神， 以 致 于 被 神 丢 弃、 失 去 了 神 的 同 在 和 生 命 的 人 (比 较 11 节)。
2. 大 卫 很 可 能 在 他 为 罪 悔 改， 并 且 借 拿 单 宣 布 神 已 赦 免 他 的 罪 之 后 (撒 下 12:13) 才 作 的 此 诗。 大 卫 迫 切 恳 求 神 重 新 赐 给 他 完 全 的 救 恩 和 清 洁 的 心， 求 神 再 次 与 他 同 在， 使 他 的 灵 重 获 喜 乐 和 生 机 (7~13 节)。
51:1~19 求 你……怜 恤 我： 无 论 何 人 犯 下 大 罪， 只 要 他 满 心 懊 悔， 怀 着 和 诗 人 一 样 的 悔 罪 之 心 求 告 神， 他 就 能 蒙 赦 免、 罪 得 洁 净， 重 新 与 神 亲 近。 大 卫 恳 求 神 赦 免 他 的 罪 并 恢 复 与 神 的 关 系， 因 着 神 有 恩 典、 怜 悯 和 永 不 断 绝 的 爱 和 慈 悲 (1 节)， 那 真 正 忧 伤 破 碎 和 悔 改 的 心 灵 (17 节)， 最 终 必 因 基 督 为 我 们 的 罪 受 死 所 献 的 挽 回 祭 而 得 医 治 成 全 (约 一 2:1~2)。

51:3
我 的 罪 常 在 我 面 前：有 时 罪 得 赦 免、 重 新 蒙 神 祝 福 的 确 据 并 不 是 轻 易 得 到 的。 如 果 一 个 人 已 尝 到 了 救 恩 的 喜 乐， 却 又 再 度 落 入 败 坏 淫 乱 的 深 谷， 那 么 在 他 得 到 赦 免 及 与 神 和 好 的 确 据 之 先， 可 能 会 经 历 一 段 漫 长 痛 苦 的 悔 改 和 心 灵 的 挣 扎。 大 卫 的 经 历 告 诫 我 们， 人 若 已 蒙 受 了 神 丰 富 的 祝 福， 却 又 去 干 犯 圣 洁 的 神， 那 么 他 必 将 落 入 十 分 可 怕 的 光 景 中。

51:4
我 向 你 犯 罪……得 罪 了 你：大 卫 并 不 是 说 他 所 犯 的 罪 没 有 冒 犯 别 人， 而 是 说 他 首 先 是 得 罪 了 神 和 神 的 话 (参 撒 下 12:9~10)。

51:5
我 是 在 罪 孽 里 生 的：大 卫 承 认 他 从 幼 小 时 就 有 犯 罪 的 禀 性； 换 句 话 说， 他 当 为 自 己 的 罪 性 负 责。 每 一 个 人 自 出 母 腹 就 被 自 私 自 利 之 心 玷 污 了， 一 心 追 逐 自 己 的 喜 好 享 乐， 哪 怕 给 别 人 带 来 伤 害 和 痛 苦 也 不 顾 惜 (参 罗 5:12 注)。 这 样 的 罪 性 只 有 借 着 基 督 的 救 赎 和 圣 灵 的 内 住 才 得 洁 净 (参 “重 生” 一 文)。

51:10
求 你 为 我 造 清 洁 的 心：每 位 信 徒 都 需 要 神 的 灵 在 他 里 面 造 一 颗 清 洁、 恨 恶 罪 恶 的 心 和 一 个 喜 悦 遵 行 神 旨 意 的 更 新 的 灵。 惟 有 神 能 使 我 们 成 为 新 造 的 人， 使 我 们 重 新 有 诚 实 敬 虔 的 心 (约 3:3；林 后 5:17； 参 “重 生” 一 文)。

51:11
从 我 收 回 你 的 圣 灵：大 卫 深 知， 神 若 挪 走 圣 灵 在 他 里 面 光 照 责 备 的 工 作， 他 将 全 然 失 去 得 救 的 指 望 (参 约 16:8 注)。

51:12
求 你 使 我 仍 得 救 恩 之 乐：神 使 大 卫 重 新 得 了 救 恩 之 乐， 但 请 注 意 如 下 有 关 大 卫 犯 罪 后 生 命 光 景 的 剖 析：
1. 经 上 清 楚 地 教 导 我 们， 人 种 的 是 什 么， 收 的 也 是 什 么； 我 们 若 随 从 圣 灵 撒 种， 就 要 从 圣 灵 得 生 命； 若 随 从 情 欲 撒 种， 也 必 从 情 欲 收 败 坏 (加 6:7~8)。 因 着 大 卫 的 罪， 他 自 己、 他 的 家 室 及 他 的 王 国 都 饱 尝 苦 果 (撒 下 12:1~14)。
2. 大 卫 在 犯 罪 后 尽 管 诚 心 认 罪 悔 改， 却 仍 难 免 要 担 当 罪 的 恶 果； 神 的 儿 女 都 当 以 此 为 鉴， 存 圣 洁 敬 畏 的 心， 切 不 可 任 性 悖 逆， 亏 负 了 耶 稣 基 督 赐 给 我 们 的 救 赎 洪 恩 (参 撒 下 12 章 注)。

51:17
忧 伤 痛 悔 的 心： 神 绝 不 会 弃 绝 或 轻 看 一 颗 破 碎 痛 悔、 为 罪 忧 伤 又 哀 恸 沉 重 的 心。 当 我 们 放 下 自 私 和 骄 傲， 谦 卑 呼 求 神 赦 罪 之 恩 时， 就 必 蒙 他 悦 纳 (比 较 赛 57:15；路 18:10~14)。


第52章

52:1 | （以东人多益来告诉扫罗说，大卫到了亚希米勒家。那时，大卫作这训诲诗，交与伶长。）勇士阿，你为何以作恶自夸。神的慈爱是常存的。
52:2 | 你的舌头邪恶诡诈，好像剃头刀，快利伤人。
52:3 | 你爱恶胜似爱善，又爱说谎，不爱说公义。（细拉）
52:4 | 诡诈的舌头阿，你爱说一切毁灭的话。
52:5 | 神也要毁灭你，直到永远。他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。（细拉）
52:6 | 义人要看见而惧怕，并要笑他。
52:7 | 说，看哪，这就是那不以神为他力量的人。只倚仗他丰富的财物，在邪恶上坚立自己。
52:8 | 至于我，就像神殿中的青橄榄树。我永永远远倚靠神的慈爱。
52:9 | 我要称谢你，直到永远，因为你行了这事。我也要在你圣民面前仰望你的名。这名本为美好。
52: 注解： | 52:1 本章没有带注解


第53章

53:1 | （大卫的训诲诗，交与伶长，调用麻哈拉。）愚顽人心里说，没有神。他们都是邪恶，行了可憎恶的罪孽。没有一个人行善。
53:2 | 神从天上垂看世人，要看有明白的没有，有寻求他的没有。
53:3 | 他们各人都退后，一同变为污秽。并没有行善的。连一个也没有。
53:4 | 作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样。并不求告神。
53:5 | 他们在无可惧怕之处，就大大害怕。因为神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为神弃绝了他们。
53:6 | 但愿以色列的救恩从锡安而出。神救回他被掳的子民，那时，雅各要快乐，以色列要欢喜。
53: 注解： | 53:1 1~6 愚 顽 人：这 首 诗 与 诗 14 篇 几 乎 是 一 样 的 (参 14:1~7 注)。


第54章

54:1 | （西弗人来对扫罗说，大卫岂不是在我们那里藏身吗？那时大卫作这训诲诗，交与伶长。用丝弦的乐器。）神阿，求你以你的名救我，凭你的大能为我伸冤。
54:2 | 神阿，求你听我的祷告，留心听我口中的言语。
54:3 | 因为外人起来攻击我，强暴人寻索我的命。他们眼中没有神。（细拉）
54:4 | 神是帮助我的，是扶持我命的。
54:5 | 他要报应我仇敌所行的恶。求你凭你的诚实灭绝他们。
54:6 | 我要把甘心祭献给你。耶和华阿，我要称赞你的名。这名本为美好。
54:7 | 他从一切的急难中，把我救出来。我的眼睛也看见了我仇敌遭报。
54: 注解： | 54:4 神 是 帮 助 我 的：这 首 诗 对 那 些 身 临 险 境、 厄 运 将 至 的 信 徒 来 说 实 在 是 合 宜 的 祷 告。 诗 人 祈 求 神， 盼 望 神 以 他 拯 救、 救 拔 和 医 治 的 大 能 帮 助 他。 如 今， 神 已 差 来 圣 灵， 做 我 们 在 地 上 随 时 的 帮 助 和 心 灵 的 扶 持 (参 约 14:16 注)。


第55章

55:1 | （大卫的训诲诗，交与伶长，用丝弦的乐器）神阿，求你留心听我的祷告。不要隐藏不听我的恳求。
55:2 | 求你侧耳听我，应允我。我哀叹不安，发声唉哼。
55:3 | 都因仇敌的声音，恶人的欺压。因为他们将罪孽加在我身上，发怒气逼迫我。
55:4 | 我心在我里面甚是疼痛。死的惊惶临到我身。
55:5 | 恐惧战兢归到我身，惊恐漫过了我。
55:6 | 我说，但愿我有翅膀像鸽子，我就飞去得享安息。
55:7 | 我必远游宿在旷野。（细拉）
55:8 | 我必速速逃到避所，脱离狂风暴雨。
55:9 | 主阿，求你吞灭他们，变乱他们的舌头。因为我在城中见了强暴争竞的事。
55:10 | 他们在城墙上昼夜绕行。在城内也有罪孽和奸恶。
55:11 | 邪恶在其中，欺压和诡诈不离街市。
55:12 | 原来不是仇敌辱骂我。若是仇敌，还可忍耐。也不是恨我的人向我狂大。若是恨我的人，就必躲避他。
55:13 | 不料是你，你原与我平等，是我的同伴，是我知己的朋友。
55:14 | 我们素常彼此谈论，以为甘甜。我们与群众在神的殿中同行。
55:15 | 愿死亡忽然临到他们。愿他们活活地下入阴间。因为他们的住处，他们的心中，都是邪恶。
55:16 | 至于我，我要求告神。耶和华必拯救我。
55:17 | 我要晚上，早晨，晌午，哀声悲叹。他也必听我的声音。
55:18 | 他救赎我命脱离攻击我的人，使我得享平安。因为与我相争的人甚多。
55:19 | 那没有更变，不敬畏神的人，从太古常存的神，必听见而苦待他。
55:20 | 他背了约，伸手攻击与他和好的人。
55:21 | 他的口如奶油光滑，他的心却怀着争战。他的话比油柔和，其实是拔出来的刀。
55:22 | 你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。
55:23 | 神阿，你必使恶人下入灭亡的坑。流人血行诡诈的人，必活不到半世，但我要倚靠你。
55: 注解： | 55:4 我 心 在 我 里 面 甚 是 疼 痛：大 卫 可 能 是 在 他 亲 生 儿 子 押 沙 龙 反 叛 他， 并 企 图 篡 夺 王 位 之 事 发 生 之 后 作 的 此 诗。 押 沙 龙 谋 反 是 大 卫 在 拔 士 巴 的 身 上 犯 罪 后 所 结 的 一 系 列 恶 果 之 一 (参 撒 下 12:11~12 注)。 55:6 翅 膀 像 鸽 子， 我 就 飞 去：当 我 们 身 受 邪 恶 之 民 或 属 灵 仇 敌 的 欺 压， 当 世 间 的 危 难 使 我 们 恐 惧 不 安、 心 灵 痛 苦 又 满 腹 焦 躁 时 (2~5 节)， 我 们 也 常 常 会 希 望 逃 脱 这 些 艰 难， 远 避 到 一 个 可 安 息、 轻 松 的 地 方 (比 较 耶 9:2)。 然 而， 这 种 困 境 多 数 都 是 无 法 逃 避 的， 惟 一 的 出 路 就 是 以 神 为 我 们 的 避 难 所。 我 们 完 全 可 以 效 法 诗 人 —— 在 晚 上、 早 晨、 中 午 都 呼 求 神 (16~18 节)， 并 且 将 我 们 的 忧 虑 卸 给 神， 盼 望 他 扶 持 我 们 (22 节；参 下 一 条 注 释)。 55:22 你 要 把 你 的 重 担 卸 给 耶 和 华：神 愿 我 们 在 经 历 艰 难 试 验、 重 担 难 当 时， 将 自 己 的 担 子 和 忧 虑 卸 给 他， 他 就 会 替 我 们 分 担， 随 时 扶 持 我 们。 在 漫 长 的 救 赎 历 程 中， 圣 灵 已 反 复 多 次 向 我 们 发 出 了 这 呼 唤； 耶 稣 在 马 太 福 音 11:28~30 中 向 我 们 伸 出 了 邀 请 的 双 手； 使 徒 彼 得 告 诉 信 徒 要 在 神 面 前 谦 卑， 并 且 “要 将 一 切 的 忧 虑 卸 给 神， 因 为 他 顾 念 你 们” (彼 前 5:7)； 使 徒 保 罗 也 劝 勉 我 们 要 借 着 祷 告， 将 我 们 的 忧 虑 交 托 给 神， 并 应 许 说 神 必 赐 出 人 意 外 的 平 安， 保 守 我 们 的 心 怀 意 念 (参 腓 4:7 注)。


第56章

56:1 | （非利士人在迦特拿住大卫。那时他作这金诗，交与伶长，调用远方无声鸽）神阿，求你怜悯我，因为人要把我吞了，终日攻击欺压我。
56:2 | 我的仇敌终日要把我吞了。因逞骄傲攻击我的人甚多。
56:3 | 我惧怕的时候要倚靠你。
56:4 | 我倚靠神。我要赞美他的话。我倚靠神，必不惧怕。血气之辈能把我怎么样呢？
56:5 | 他们终日颠倒我的话。他们一切的心思，都是要害我。
56:6 | 他们聚集，埋伏窥探我的脚踪。等候要害我的命。
56:7 | 他们岂能因罪孽逃脱吗？神阿，求你在怒中使众民堕落。
56:8 | 我几次流离，你都记数。求你把我眼泪装在你的皮袋里。这不都记在你册子上吗？
56:9 | 我呼求的日子，我的仇敌都要转身退后。神帮助我，这是我所知道的。
56:10 | 我倚靠神。我要赞美他的话。我倚靠耶和华。我要赞美他的话。
56:11 | 我倚靠神，必不惧怕。人能把我怎么样呢？
56:12 | 神阿，我向你所许的愿在我身上。我要将感谢祭献给你。
56:13 | 因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒，使我在生命光中行在神面前吗？
56: 注解： | 56:4 我 要 赞 美 他 的 话：当 身 受 患 难、 心 中 恐 惧 时， 我 们 实 在 更 应 当 为 神 公 义 的 诫 命、 信 实 的 应 许 和 他 记 在 圣 经 上 的 每 一 句 话 而 赞 美 他 (参 诗 119)。 当 我 们 全 心 信 靠 神 并 他 默 示 的 话 语 时， 信 心 就 会 代 替 惧 怕 (4,11 节)， 神 也 必 帮 助 我 们， 救 拔 我 们 (13 节)。 切 记 这 一 真 理： “神 帮 助 我” (9 节；参 下 一 条 注 释；比 较 罗 8:31)。 56:8 求 你 把 我 眼 泪 装 在 你 的 皮 袋 里：凡 我 们 所 经 历 的 一 切 患 难、 忧 伤 和 痛 苦 神 都 明 查 了 解， 并 记 在 他 的 册 上 (比 较 诗 139:16； 太 6:25~32)。 1. 忠 心 信 徒 所 流 的 每 一 滴 眼 泪 神 都 看 为 宝 贵， 并 珍 藏 心 中； 他 将 这 一 切 记 在 心 上， 好 按 着 我 们 在 地 上 受 的 苦 难 安 慰 赏 赐 我 们。 只 要 我 们 在 试 炼 中 向 神 忠 贞 不 移， 就 必 会 在 天 家 与 他 同 享 那 丰 盛 的 喜 乐 和 无 比 的 荣 耀 (参 罗 8:17 注；彼 前 4:14 注)。 2. 所 以， 当 我 们 面 临 苦 难、 忧 患 和 重 大 的 试 炼 时， 切 不 可 忘 记 神 在 满 怀 慈 爱 地 关 注 着 我 们； 我 们 的 每 一 次 失 望 灰 心、 每 一 场 疾 病、 每 一 个 辗 转 难 眠 的 夜 晚、 每 一 次 经 济 困 乏 及 工 作 中 的 艰 难， 神 都 会 看 顾 记 念。


第57章

57:1 | （大卫逃避扫罗，藏在洞里。那时他作这金诗，交与伶长，调用休要毁坏）神阿，求你怜悯我，怜悯我。因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。
57:2 | 我要求告至高的神，就是为我成全诸事的神。
57:3 | 那要吞我的人辱骂我的时候，神从天上必施恩救我。也必向我发出慈爱和诚实。
57:4 | 我的性命在狮子中间。我躺卧在性如烈火的世人当中。他们的牙齿是枪，箭。他们的舌头是快刀。
57:5 | 神阿，愿你崇高，过于诸天。愿你的荣耀，高过全地。
57:6 | 他们为我的脚设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。（细拉）
57:7 | 神阿，我心坚定，我心坚定。我要唱诗，我要歌颂。
57:8 | 我的灵阿，（原文作荣耀）你当醒起，琴瑟阿，你们当醒起。我自己要极早醒起。
57:9 | 主阿，我要在万民中称谢你。在列邦中歌颂你。
57:10 | 因为你的慈爱，高及诸天。你的诚实，达到穹苍。
57:11 | 神阿，愿你崇高，过于诸天。愿你的荣耀，高过全地。
57: 注解： | 57:1 在 你 翅 膀 的 荫 下：神 翅 膀 的 荫 蔽 指 他 的 慈 爱、 庇 护、 力 量 和 恩 惠 的 同 在。 当 我 们 在 祷 告 中 亲 近 神， 在 信 心 中 倚 靠 神 时， 就 必 蒙 他 翅 膀 的 保 护 (参 17:8；36:7；91:4)。 当 我 们 藏 在 他 翅 膀 的 荫 下 时， 任 何 与 他 为 我 们 所 定 之 旨 意 相 抵 触 的 事 都 不 能 加 害 于 我 们 (2 节；参 17:8 注)。


第58章

58:1 | （大卫的金诗，交与伶长，调用休要毁坏）世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？
58:2 | 不然，你们是心中作恶。你们在地上秤出你们手所行的强暴。
58:3 | 恶人一出母胎，就与神疏远。一离母腹，便走错路，说谎话。
58:4 | 他们的毒气，好像蛇的毒气。他们好像塞耳的聋虺，
58:5 | 不听行法术的声音。虽用极灵的咒语，也是不听。
58:6 | 神阿，求你敲碎他们口中的牙。耶和华阿，求你敲掉少壮狮子的大牙。
58:7 | 愿他们消灭如急流的水一般。他们瞅准射箭的时候，愿箭头仿佛砍断。
58:8 | 愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。
58:9 | 你们用荆棘烧火。锅还未热，他要用旋风把青的和烧着的一齐刮去。
58:10 | 义人见仇敌遭报，就欢喜，要在恶人的血中洗脚。
58:11 | 因此，人必说，义人诚然有善报。在地上果有施行判断的神。
58: 注解： | 58:10 义 人 见 仇 敌 遭 报 就 欢 喜：这 节 经 文 表 现 了 当 邪 恶 被 击 败 摧 毁 时 神 子 民 的 满 足 和 喜 乐。 同 样， 新 约 信 徒 也 当 盼 望 并 祈 求 神 铲 除 一 切 罪 恶， 等 候 神 在 新 天 新 地 建 立 他 的 国 度 (参 启 6:9~10；11:15~17；18:20；19:1~4,13~18；21:1~7)。


第59章

59:1 | （扫罗打发人窥探大卫的房屋，要杀他。那时大卫用这金诗，交与伶长，调用休要毁坏）我的神阿，求你救我脱离仇敌，把我安置在高处，得脱那些起来攻击我的人。
59:2 | 求你救我脱离作孽的人，和喜爱流人血的人。
59:3 | 因为他们埋伏，要害我的命，有能力的人聚集来攻击我。耶和华阿，这不是为我的过犯，也不是为我的罪愆。
59:4 | 我虽然无过，他们预备整齐，跑来攻击我。求你兴起鉴察帮助我。
59:5 | 万军之神耶和华以色列的神阿，求你兴起，惩治万邦。不要怜悯行诡诈的恶人。（细拉）
59:6 | 他们晚上转回，叫号如狗，围城绕行。
59:7 | 他们口中喷吐恶言，嘴里有刀，他们说有谁听见。
59:8 | 但你耶和华必笑话他们。你要嗤笑万邦。
59:9 | 我的力量阿，我必仰望你。因为神是我的高台。
59:10 | 我的神要以慈爱迎接我。神要叫我看见我仇敌遭报。
59:11 | 不要杀他们，恐怕我的民忘记。主阿，你是我们的盾牌。求你用你的能力使他们四散，且降为卑。
59:12 | 因他们口中的罪，和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。
59:13 | 求你发怒，使他们消灭，以至归于无有，叫他们知道神在雅各中间掌权，直到地极。（细拉）
59:14 | 到了晚上，任凭他们转回。任凭他们叫号如狗，围城绕行。
59:15 | 他们必走来走去，寻找食物。若不得饱，就终夜在外。
59:16 | 但我要歌颂你的力量，早晨要高唱你的慈爱。因为你作过我的高台。在我急难的日子，作过我的避难所。
59:17 | 我的力量阿，我要歌颂你。因为神是我的高台，是赐恩与我的神。
59: 注解： | 59:13 求 你 发 怒， 使 他 们 消 灭：参 35:1~28 关 于 祈 求 神 审 判 他 子 民 之 仇 敌 的 注 释。


第60章

60:1 | （大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时大卫作这金诗，叫人学习，交与伶长。调用为证的百合花。）神阿，你丢弃了我们，使我们破败；你向我们发怒，求你使我们复兴。
60:2 | 你使地震动，而且崩裂。求你将裂口医好。因为地摇动。
60:3 | 你叫你的民遇见艰难。你叫我们喝那使人东倒西歪的酒。
60:4 | 你把旌旗赐给敬畏你的人，可以为真理扬起来。（细拉）
60:5 | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
60:6 | 神已经指着他的圣洁说，（说或作应许我）我要欢乐。我要分开示剑，丈量疏割谷。
60:7 | 基列是我的。玛拿西也是我的。以法莲是护卫我头的。犹大是我的杖。
60:8 | 摩押是我的沐浴盆。我要向以东抛鞋。非利士阿，你还能因我欢呼吗？
60:9 | 谁能领我进坚固城。谁能引我到以东地。
60:10 | 神阿，你不是丢弃了我们吗？神阿，你不和我们的军兵同去吗？
60:11 | 求你帮助我们攻击敌人，因为人的帮助是枉然的。
60:12 | 我们倚靠神，才得施展大能，因为践踏我们敌人的就是他。
60: 注解： | 60:1 1~12 你 丢 弃 了 我 们……你 向 我 们 发 怒：大 卫 承 认， 神 的 百 姓 在 战 斗 中 被 击 败 乃 是 因 为 他 们 不 讨 神 的 喜 悦， 也 不 遵 行 他 的 旨 意， 因 此 神 收 回 了 他 的 帮 助 和 保 护。 以 色 列 人 摆 脱 这 种 困 境 的 惟 一 途 径 就 是 迫 切 地 祷 告 并 寻 求 神， 重 新 坚 立 敬 畏 神 的 心 (4 节)。 同 样， 我 们 这 些 新 约 信 徒 也 会 因 为 犯 罪、 骄 傲、 效 法 周 围 的 社 会 或 背 弃 公 义 的 圣 经 真 理 教 训 而 干 犯 神 的 灵， 以 至 于 我 们 在 教 会、 家 庭 以 及 个 人 生 活 中 不 断 遭 遇 属 灵 的 失 败 (参 “基 督 给 7 个 教 会 的 信 息” 一 文)。


第61章

61:1 | （大卫的诗，交与伶长。用丝弦的乐器。）神阿，求你听我的呼求，侧耳听我的祷告。
61:2 | 我心里发昏的时候，我要从地极求告你。求你领我到那比我更高的磐石。
61:3 | 因为你作过我的避难所，作过我的坚固台，脱离仇敌。
61:4 | 我要永远住在你的帐幕里。我要投靠在你翅膀下的隐密处。（细拉）
61:5 | 神阿，你原是听了我所许的愿。你将产业赐给敬畏你名的人。
61:6 | 你要加添王的寿数。他的年岁必存到世世。
61:7 | 他必永远坐在神面前。愿你预备慈爱和诚实保佑他。
61:8 | 这样，我要歌颂你的名直到永远，好天天还我所许的愿。
61: 注解： | 61:4 你 翅 膀 下 的 隐 密 处：参 35:1~28 注；57:1 注。


第62章

62:1 | （大卫的诗，照耶杜顿的作法，交与伶长。）我的心默默无声，专等候神。我的救恩是从他而来。
62:2 | 惟独他是我的磐石，我的拯救。他是我的高台。我必不很动摇。
62:3 | 你们大家攻击一人，把他毁坏。如同毁坏歪斜的墙，将倒的壁，要到几时呢？
62:4 | 他们彼此商议，专要从他的尊位上把他推下。他们喜爱谎话。口虽祝福，心却咒诅。（细拉）
62:5 | 我的心哪，你当默默无声，专等候神。因为我的盼望是从他而来。
62:6 | 惟独他是我的磐石，我的拯救。他是我的高台。我必不动摇。
62:7 | 我的拯救，我的荣耀，都在乎神。我力量的磐石，我的避难所，都在乎神。
62:8 | 你们众民当时时倚靠他，在他面前倾心吐意。神是我们的避难所。（细拉）
62:9 | 下流人真是虚空，上流人也是虚假。放在天平里就必浮起。他们一共比空气还轻。
62:10 | 不要仗势欺人，也不要因抢夺而骄傲。若财宝加增，不要放在心上。
62:11 | 神说了一次，两次，我都听见，就是能力都属乎神。
62:12 | 主阿，慈爱也是属乎你。因为你照着各人所行的报应他。
62: 注解： | 62:1 我 的 救 恩 是 从 他 而 来：这 首 诗 阐 明 了 一 条 每 位 信 徒 赖 以 存 活 的 基 本 真 理。 在 面 临 苦 难、 磨 炼 和 仇 敌 的 攻 击 时， 应 以 神 为 我 们 最 终 的 避 难 所 和 拯 救。 每 一 位 信 靠 神 的 人 都 应 宣 告： 1. 任 何 苦 难、 危 机 和 磨 炼 都 不 能 动 摇 我 对 神 的 信 心 (2, 6 节)。 不 仅 我 的 救 恩 从 他 而 来 (1 节)， 而 且 他 自 己 就 是 我 的 磐 石、 我 的 拯 救 和 我 的 避 难 所 (6~7 节)。 2. 在 忧 愁 恐 惧 中， 要 将 自 己 交 托 给 他， 并 且 恳 切 祷 告， 向 他 倾 心 吐 意 (参 腓 4:6 注)。 3. 要 等 候 神 为 我 们 行 事， 因 我 们 知 道 他 必 会 存 慈 爱 怜 悯 的 心 眷 顾 我 们 的 苦 境 (11~12 节)。


第63章

63:1 | （大卫在犹大旷野的时候，作了这诗。）神阿，你是我的神，我要切切地寻求你。在干旱疲乏无水之地，我渴想你，我的心切慕你。
63:2 | 我在圣所中曾如此瞻仰你，为要见你的能力，和你的荣耀。
63:3 | 因你的慈爱比生命更好，我的嘴唇要颂赞你。
63:4 | 我还活的时候，要这样称颂你。我要奉你的名举手。
63:5 | 我在床上记念你，在夜更的时候思想你，我的心就像饱足了骨髓肥油。我也要以欢乐的嘴唇赞美你。
63:6
63:7 | 因为你曾帮助我，我就在你翅膀的荫下欢呼。
63:8 | 我心紧紧的跟随你。你的右手扶持我。
63:9 | 但那些寻索要灭我命的人，必往地底下去。
63:10 | 他们必被刀剑所杀，被野狗所吃。
63:11 | 但是王必因神欢喜。凡指着他发誓的，必要夸口。因为说谎之人的口，必被塞住。
63: 注解：
63:1
1~11 我 要 切 切 地 寻 求 你：每 位 信 徒 都 应 当 像 大 卫 在 这 首 诗 中 那 样 向 神 祷 告。
1. 它 描 述 了 人 心 中 对 神 深 深 的 切 慕 之 情； 这 是 一 种 惟 有 借 着 与 神 亲 密 相 交 才 能 满 足 的 渴 慕 (参 诗 42 注)。
2. 那 些 自 称 认 识 神 的 人 应 当 省 查 自 己 的 心， 扪 心 自 问： 我 真 的 切 慕 神 喜 悦 他 与 我 同 在 吗 ？ 我 是 否 将 大 半 的 光 阴 都 消 耗 在 世 事 的 追 求 和 世 俗 的 享 乐 中， 认 为 祷 告、 读 经 和 切 慕 神 和 他 的 义 在 我 生 活 中 无 足 轻 重， 而 无 暇 顾 及 呢 (参 太 5:6 注；6:33 注) ？

63:2
见 你 的 能 力 和 你 的 荣 耀：我 们 不 单 应 当 恳 求 神 与 我 们 个 人 同 在， 还 当 切 慕 神 在 他 家 中 彰 显 圣 灵 的 作 为、 能 力 和 荣 耀。 我 们 应 当 祈 求 通 过 败 坏 撒 但 权 势 和 邪 魔 的 压 制 (太 12:28； 可 1:34,39) 以 及 战 胜 罪 恶 (罗 6 章) 和 疾 病 (太 4:23；9:35；徒 4:30；8:7) 来 明 证 神 的 大 能。 我 们 应 当 殷 切 盼 望 福 音 的 大 能 使 人 得 救 (约 16:8~11； 徒 4:33)， 使 他 们 成 圣 (约 17:17)， 领 他 们 进 入 圣 灵 所 赐 一 切 的 丰 盛 中 (徒 1:8；2:4； 参 “神 的 国 度” 一 文)。

63:6
我…… 记 念 你…… 思 想 你：我 们 除 了 要 祷 告、 读 神 的 话 之 外， 还 当 竭 力 保 守 自 己， 日 日 夜 夜 专 心 思 想 神。 记 念 神 不 是 偶 尔 想 想 他 而 已； 我 们 务 要 常 常 不 住 地 举 目 赞 美 他， 晓 得 他 的 同 在 和 主 权， 并 与 他 相 亲 相 交。 若 我 们 清 早 起 来、 夜 晚 躺 下 时 都 能 专 心 思 念 他 的 恩 典、 美 德、 慈 爱 和 他 为 我 们 所 定 的 计 划， 那 是 多 么 美 好 啊！ 即 便 在 夜 不 能 寐 之 时， 我 们 也 可 以 让 自 己 的 心 思 意 念 随 时 转 向 神 并 思 想 他。


第64章

64:1 | （大卫的诗，交与伶长。）神阿，我哀叹的时候，求你听我的声音。求你保护我的性命，不受仇敌的惊恐。
64:2 | 求你把我隐藏，使我脱离作恶之人的暗谋，和作孽之人的扰乱。
64:3 | 他们磨舌如刀，发出苦毒的言语，好像比准了的箭。
64:4 | 要在暗地射完全人。他们忽然射他，并不惧怕。
64:5 | 他们彼此勉励设下恶计。他们商量暗设网罗，说，谁能看见。
64:6 | 他们图谋奸恶，说，我们是极力图谋的。他们各人的意念心思是深的。
64:7 | 但神要射他们。他们忽然被箭射伤。
64:8 | 他们必然绊跌，被自己的舌头所害。凡看见他们的，必都摇头。
64:9 | 众人都要害怕，要传扬神的工作，并且明白他的作为。
64:10 | 义人必因耶和华欢喜，并要投靠他。凡心里正直的人，都要夸口。
64: 注解： | 64:1 1~10 保 护 我 的 性 命：诗 人 祈 求 神 保 护 他 免 受 敌 人 的 阴 谋 和 暗 算。 我 们 在 与 撒 但 的 属 灵 争 战 中 也 可 以 如 此 祷 告， 切 切 求 神 救 我 们 脱 离 那 恶 者 和 受 撒 但 指 使 来 攻 击 我 们 的 人 (参 太 6:13, 注)。 在 这 一 切 争 战 中， 我 们 都 当 坚 信 神 必 向 我 们 施 行 拯 救 (9~10 节； 参“胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。


第65章

65:1 | （大卫的诗歌，交与伶长。）神阿，锡安的人都等候赞美你，所许的愿，也要向你偿还。
65:2 | 听祷告的主阿，凡有血气的，都要来就你。
65:3 | 罪孽胜了我。至于我们的过犯，你都要赦免。
65:4 | 你所拣选，使他亲近你，住在你院中的，这人便为有福。我们必因你居所，你圣殿的美福知足了。
65:5 | 拯救我们的神阿，你必以威严秉公义应允我们。你本是一切地极，和海上远处的人所倚靠的。
65:6 | 他既以大能束腰，就用力量安定诸山。
65:7 | 使诸海的响声，和其中波浪的响声，并万民的喧哗，都平静了。
65:8 | 住在地极的人，因你的神迹惧怕。你使日出日落之地都欢呼。
65:9 | 你眷顾地，降下透雨，使地大得肥美。神的河满了水。你这样浇灌了地，好为人预备五谷。
65:10 | 你浇透地的犁沟，润平犁脊。降甘霖，使地软和。其中发长的，蒙你赐福。
65:11 | 你以恩典为年岁的冠冕。你的路径都滴下脂油。
65:12 | 滴在旷野的草场上。小山以欢乐束腰。
65:13 | 草场以羊群为衣。谷中也长满了五谷。这一切都欢呼歌唱。
65: 注解： | 65:4 你……使 他 亲 近 你……这 人 便 为 有 福：我 们 最 大 的 喜 乐 莫 过 于 亲 近 神 并 与 他 倾 心 相 交； 现 在， 因 着 耶 稣 基 督 的 一 次 献 祭 (来 10:10~22) 和 圣 灵 的 内 住 (弗 5:18)， 这 通 向 神 的 路 已 向 每 位 信 徒 敞 开。 圣 经 劝 勉 我 们 要 不 住 地 亲 近 神， 领 受 他 的 怜 悯 和 力 量， 使 他 成 为 我 们 随 时 的 帮 助 (来 4:16；7:25)。 若 我 们 轻 看 这 亲 近 神 的 福 份， 认 为 它 不 值 得 我 们 努 力 追 求， 那 么 这 必 成 为 我 们 最 大 的 羞 辱 (比 较 来 10:36~39)。


第66章

66:1 | （一篇诗歌，交与伶长。）全地都当向神欢呼。
66:2 | 歌颂他名的荣耀。用赞美的言语，将他的荣耀发明。
66:3 | 当对神说，你的作为何等可畏。因你的大能仇敌要投降你。
66:4 | 全地要敬拜你，歌颂你，要歌颂你的名。（细拉）
66:5 | 你们来看神所行的。他向世人所作之事，是可畏的。
66:6 | 他将海变成干地。众民步行过河。我们在那里因他欢喜。
66:7 | 他用权能治理万民，直到永远。他的眼睛鉴察列邦。悖逆的人不可自高。（细拉）
66:8 | 万民哪，你们当称颂我们的神。使人得听赞美他的声音。
66:9 | 他使我们的性命存活，也不叫我们的脚摇动。
66:10 | 神阿，你曾试验我们，熬炼我们，如熬炼银子一样。
66:11 | 你使我们进入网罗，把重担放在我们的身上。
66:12 | 你使人坐车轧我们的头。我们经过水火。你却使我们到丰富之地。
66:13 | 我要用燔祭进你的殿，向你还我的愿。
66:14 | 就是在急难时我嘴唇所发的，口中所许的。
66:15 | 我要把肥牛作燔祭，将公羊的香祭献给你。又把公牛和山羊献上。（细拉）
66:16 | 凡敬畏神的人，你们都来听。我要述说他为我所行的事。
66:17 | 我曾用口求告他，我的舌头，也称他为高。
66:18 | 我若心里注重罪孽，主必不听。
66:19 | 但神实在听见了。他侧耳听了我祷告的声音。
66:20 | 神是应当称颂的。他并没有推却我的祷告，也没有叫他的慈爱离开我。
66: 注解： | 66:5 你 们 来 看 神 所 行 的：一 个 信 徒 团 契 必 须 彰 显 出 圣 灵 的 同 在 和 大 能， 使 他 们 荣 耀 神 并 能 向 世 人 说： “你 们 来 看 神 所 行 的” (参 “信 徒 的 属 灵 恩 赐” 一 文)。 神 的 子 民 若 不 能 丰 富 地 彰 显 神 的 权 能， 就 难 以 叫 失 丧 的 人 相 信 基 督 福 音 的 真 理 (参 “神 迹” 一 文)。 我 们 还 必 须 在 个 人 的 生 活 中 向 人 见 证 神 在 我 们 生 命 中 不 断 的 眷 顾 (16 节)。 66:18 我 若 心 里 注 重 罪 孽：行 不 义、 贪 享 罪 中 之 乐 的 人， 根 本 不 要 指 望 神 会 应 允 他 们 的 祷 告。 神 要 我 们 脱 离 罪 恶； 只 有 这 样， 他 才 会 像 父 亲 待 儿 子 一 样 回 应 我 们 (林 后 6:14~18；参 雅 4:3 注； 约 一 3:22 注； 参 “有 功 效 的 祷 告” 一 文)。


第67章

67:1 | （一篇诗歌，交与伶长。用丝弦的乐器。）愿神怜悯我们，赐福与我们，用脸光照我们。（细拉）
67:2 | 好叫世界得知你的道路，万国得知你的救恩。
67:3 | 神阿，愿列邦称赞你，愿万民都称赞你。
67:4 | 愿万国都快乐欢呼。因为你必按公正审判万民，引导世上的万国。（细拉）
67:5 | 神阿，愿列邦称赞你。愿万民都称赞你。
67:6 | 地已经出了土产。神，就是我们的神，要赐福与我们。
67:7 | 神要赐福与我们。地的四极都要敬畏他。
67: 注解： | 67:1 1~2 愿 神……赐 福 与 我 们……得 知 你 的 道 路：这 首 诗 篇 表 述 了 当 神 初 次 呼 召 亚 伯 拉 罕 时， 神 为 他 子 民 所 定 的 救 赎 大 计 (参 创 12:1~3；比 较 民 6:24)。 1. 神 拣 选 亚 伯 拉 罕 是 为 了 借 着 他 的 子 孙 后 代， 使 万 国 万 民 都 能 认 识 他。 他 希 望 世 上 那 些 异 邦 异 族 因 看 见 以 色 列 人 蒙 恩 蒙 福、 欢 心 喜 乐 就 掉 转 他 们 的 眼 目， 来 赞 美 他， 并 领 受 他 公 义 与 真 理 的 道。 2. 新 约 信 徒 当 常 常 祈 求 神 与 他 们 同 在， 祝 福 他 们 和 他 们 的 家 庭， 并 以 他 丰 盛 的 慈 爱 和 恩 典、 亲 手 的 引 领、 大 能 的 救 赎、 医 治 的 权 柄 以 及 圣 灵 丰 满 的 彰 显 来 吸 引 迷 失 的 人 们 去 寻 求 基 督 的 真 理 和 救 恩 (太 5:14~16)。 3. 福 音 宣 教 事 工 能 大 有 功 效， 全 然 有 赖 于 神 以 他 丰 盛 的 祝 福 浇 灌 他 的 百 姓 (2,7 节)。 新 约 圣 经 告 诉 我 们， 这 福 就 是 神 应 许 并 差 来 住 在 我 们 心 里 (加 4:6) 的 圣 灵 (加 3:14)。 借 着 我 们 里 面 的 圣 灵， 向 万 民 宣 教 的 事 工 就 必 要 照 神 的 心 愿 成 就 (比 较 徒 1:8)。


第68章

68:1 | （大卫的诗歌，交与伶长。）愿神兴起，使他的仇敌四散，叫那恨他的人，从他面前逃跑。
68:2 | 他们被驱逐，如烟被风吹散。恶人见神之面而消灭，如蜡被火熔化。
68:3 | 惟有义人必然欢喜，在神面前高兴快乐。
68:4 | 你们当向神唱诗，歌颂他的名。为那坐车行过旷野的，修平大路。他的名是耶和华。要在他面前欢乐。
68:5 | 神在他的圣所作孤儿的父，作寡妇的伸冤者。
68:6 | 神叫孤独的有家，使被囚的出来享福。惟有悖逆的住在干燥之地。
68:7 | 神阿，你曾在你百姓前头出来，在旷野行走。（细拉）
68:8 | 那时地见神的面而震动，天也落雨。西乃山见以色列神的面也震动。
68:9 | 神阿，你降下大雨。你产业以色列疲乏的时候，你使他坚固。
68:10 | 你的会众住在其中。神阿，你的恩惠是为困苦人预备的。
68:11 | 主发命令，传好信息的妇女成了大群。
68:12 | 统兵的君王逃跑了，逃跑了。在家等候的妇女，分受所夺的。
68:13 | 你们安卧在羊圈的时候，好像鸽子的翅膀镀白银，翎毛镀黄金一般。
68:14 | 全能者在境内赶散列王的时候，势如飘雪在撒们。
68:15 | 巴珊山是神的山。巴珊山是多峰多岭的山。
68:16 | 你们多峰多岭的山哪，为何斜看神所愿居住的山。耶和华必住这山。直到永远。
68:17 | 神的车辇累万盈千。主在其中，好像在西乃圣山一样。
68:18 | 你已经升上高天，掳掠仇敌，你在人间，就是在悖逆的人间，受了供献，叫耶和华神可以与他们同住。
68:19 | 天天背负我们重担的主，就是拯救我们的神。是应当称颂的。（细拉）
68:20 | 神是为我们施行诸般救恩的神。人能脱离死亡，是在乎主耶和华。
68:21 | 但神要打破他仇敌的头，就是那常犯罪之人的发顶。
68:22 | 主说，我要使众民从巴珊而归，使他们从深海而回。
68:23 | 使你打碎仇敌，你的脚踹在血中，使你狗的舌头，从其中得分。
68:24 | 神阿，你是我的神，我的王。人已经看见你行走，进入圣所。
68:25 | 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。
68:26 | 从以色列源头而来的，当在各会中称颂主神。
68:27 | 在那里有统管他们的小便雅悯，有犹大的首领，和他们的群众。有西布伦的首领。有拿弗他利的首领。
68:28 | 以色列的能力，是神所赐的。神阿，求你坚固你为我们所成全的事。
68:29 | 因你耶路撒冷的殿，列王必带贡物献给你。
68:30 | 求你叱喝芦苇中的野兽，和群公牛，并列邦中的牛犊，把银块踹在脚下。神已经赶散好争战的列邦。
68:31 | 埃及的公侯要出来朝见神。古实人要急忙举手祷告。
68:32 | 世上的列国阿，你们要向神歌唱。愿你们歌颂主，
68:33 | 歌颂那自古驾行在诸天以上的主。他发出声音，是极大的声音。
68:34 | 你们要将能力归给神。他的威荣在以色列之上，他的能力是在穹苍。
68:35 | 神阿，你从圣所显为可畏。以色列的神，是那将力量权能赐给他百姓的。神是应当称颂的。
68: 注解： | 68:1 1~35 愿 神 兴 起：这 是 一 首 欢 庆 神 战 胜 仇 敌、 统 管 万 有， 并 眷 顾 以 色 列 民 的 诗 歌； 它 不 单 预 表 了 基 督 要 在 末 后 败 坏 那 恶 者， 摧 毁 邪 恶， 而 且 预 言 了 所 有 的 信 徒 都 将 靠 着 基 督 夸 胜， 并 要 永 远 与 神 同 在， 欢 欣 喜 乐 (启 19~21)。 68:5 作 孤 儿 的 父：新 旧 约 圣 经 都 强 调 说 神 是 信 徒 的 父， 他 喜 悦 保 护 他 百 姓 中 那 些 软 弱、 贫 乏、 受 屈 和 孤 独 的 人。 信 徒 若 感 到 自 己 在 世 上 孤 单 无 助， 就 当 求 神 把 自 己 放 在 他 特 别 的 眷 顾 和 庇 护 中 (参 路 7:13 注)。 68:18 你 已 经 升 上 高 天：本 节 经 文 描 述 了 神 在 以 色 列 历 史 中 胜 利 前 进、 直 至 在 耶 路 撒 冷 设 立 王 权 的 伟 大 作 为； 也 预 表 基 督 将 升 上 高 天， 作 教 会 元 首， 要 带 领 众 人 进 入 神 的 国 度 (参 弗 4:8)。 68:19 天 天 背 负 我 们 重 担 的 主：参 55:22 注。


第69章

69:1 | （大卫的诗，交与伶长，调用百合花。）神阿，求你救我。因为众水要淹没我。
69:2 | 我陷在深淤泥中，没有立脚之地。我到了深水中。大水漫过我身。
69:3 | 我因呼求困乏，喉咙发干。我因等候神，眼睛失明。
69:4 | 无故恨我的，比我头发还多。无理与我为仇，要把我剪除的甚为强盛。我没有抢夺的，要叫我偿还。
69:5 | 神阿，我的愚昧你原知道。我的罪愆不能隐瞒。
69:6 | 万军的主耶和华阿，求你叫那等候你的，不要因我蒙羞。以色列的神阿，求你叫那寻求你的，不要因我受辱。
69:7 | 因我为你的缘故受了辱骂，满面羞愧。
69:8 | 我的弟兄看我为外路人。我的同胞看我为外邦人。
69:9 | 因我为你的殿心里焦急，如同火烧。并且辱骂你人的辱骂，都落在我身上。
69:10 | 我哭泣，以禁食刻苦我心，这倒算为我的羞辱。
69:11 | 我拿麻布当衣裳。就成了他们的笑谈。
69:12 | 坐在城门口的谈论我。酒徒也以我为歌曲。
69:13 | 但我在悦纳的时候，向你耶和华祈祷。神阿，求你按你丰盛的慈爱，凭你拯救的诚实，应允我。
69:14 | 求你搭救我出离淤泥，不叫我陷在其中。求你使我脱离那些恨我的人，使我出离深水。
69:15 | 求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。
69:16 | 耶和华阿，求你应允我，因为你的慈爱本为美好。求你按你丰盛的慈悲，回转眷顾我。
69:17 | 不要掩面不顾你的仆人。我是在急难之中。求你速速地应允我。
69:18 | 求你亲近我，救赎我。求你因我的仇敌把我赎回。
69:19 | 你知道我受的辱骂，欺凌，羞辱。我的敌人都在你面前。
69:20 | 辱骂伤破了我的心。我又满了忧愁。我指望有人体恤，却没有一个。我指望有人安慰，却找不着一个。
69:21 | 他们拿苦胆给我当食物。我渴了，他们拿醋给我喝。
69:22 | 愿他们的筵席，在他们面前变为网罗，在他们平安的时候，变为机槛。
69:23 | 愿他们的眼睛昏蒙，不得看见。愿你使他们的腰常常战抖。
69:24 | 求你将你的恼恨，倒在他们身上，叫你的烈怒追上他们。
69:25 | 愿他们的住处，变为荒场。愿他们的帐棚，无人居住。
69:26 | 因为你所击打的，他们就逼迫。你所击伤的他们戏说他的愁苦。
69:27 | 愿你在他们的罪上加罪，不容他们在你面前称义。
69:28 | 愿他们从生命册上被涂抹，不得记录在义人之中。
69:29 | 但我是困苦忧伤的。神阿，愿你的救恩，将我安置在高处。
69:30 | 我要以诗歌赞美神的名，以感谢称他为大。
69:31 | 这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。
69:32 | 谦卑的人看见了，就喜乐。寻求神的人，愿你们的心苏醒。
69:33 | 因为耶和华听了穷乏人，不藐视被囚的人。
69:34 | 愿天和地，洋海，和其中一切的动物，都赞美他。
69:35 | 因为神要拯救锡安，建造犹大的城邑。他的民要在那里居住，得以为业。
69:36 | 他仆人的后裔，要承受为业。爱他名的人，也要住在其中。
69: 注解：
69:1
1~36 求 你 救 我：本 篇 和 22 篇 同 是 新 约 圣 经 引 用 最 多 的 诗 篇。 诗 69 篇 中 被 引 用 的 经 节 与 新 约 对 应 的 经 节 如 下：4 节 和 约 15:25；9 节 和 约 2:17；罗 15:3；22~23 节 和 罗 11:9~10；25 节 和 徒 1:20。
1. 诗 人 笔 下 的 人 物 因 对 神 忠 贞 不 渝、 又 坚 守 他 的 义 路 而 备 受 苦 难， 以 至 陷 入 了 绝 望 的 深 渊 (7~12)。 他 渴 望 能 照 着 神 的 吩 咐 来 敬 拜 神 (9~12)。 传 统 上 认 为 该 诗 是 大 卫 所 作 (参 诗 篇 题 注)， 但 它 也 可 能 出 自 希 西 家 王 (比 较 王 下 18~20； 代 下 29~32)、 耶 利 米 (比 较 耶 11:9；12:1)， 或 一 位 不 为 人 所 知、 在 被 掳 归 回 后 热 心 于 重 建 圣 殿 的 犹 太 人 (比 较 9 节) 的 手 笔。
2. 诗 篇 中 某 些 经 节 再 次 生 动 地 描 述 了 耶 稣 所 受 的 苦 难； 不 过 5 节 中 的 认 罪 和 22~28 节 中 的 咒 诅 绝 不 是 从 基 督 而 来。
69:1~4 神 啊 ！ 求 你 救 我：义 人 在 沉 痛 的 苦 难 中 所 发 出 的 呼 求 表 达 出 了 救 主 耶 稣 在 遭 受 不 义 之 人 的 逼 迫、 忍 受 十 架 上 的 痛 苦 时 的 心 情。 同 样， 任 何 一 个 经 受 极 大 苦 难、 又 似 乎 看 不 见 出 路 的 信 徒 都 可 以 这 样 呼 求 神， 坚 信 神 最 终 怎 样 救 基 督 脱 离 一 切 苦 难， 也 必 照 样 在 他 所 定 的 时 候 救 拔 他 所有 的 儿 女。

69:9
心 里 焦 急， 如 同 火 烧：诗 人 对 神 的 殿 和 神 的 国 充 满 热 心 和 公 义 之 心， 这 却 使 他 饱 受 弃 绝、 凌 辱 和 孤 独 (6~9 节)。 他 斥 责 罪， 又 呼 求 神 复 兴、 洁 净 并 重 建 他 的 子 民； 为 此 他 被 那 些 满 足 于 属 灵 现 状 的 人 们 大 大 欺 压 苦 害 (9~11 节)。

69:22
22~28 愿 他 们 的 筵 席……变 为 网 罗：诗 人 祈 求 神 向 那 些 抵 挡 神 又 加 害 于 义 人 的 恶 人 施 行 审 判。 保 罗 引 用 该 节 经 文 描 述 那 些 弃 绝 基 督 和 他 救 恩 的 犹 太 人 (罗 11:9~10)。


第70章

70:1 | （大卫的记念诗，交与伶长。）神阿，求你快快搭救我。耶和华阿，求你速速帮助我。
70:2 | 愿那些寻索我命的，抱愧蒙羞。愿那些喜悦我遭害的，退后受辱。
70:3 | 愿那些对我说，阿哈，阿哈的，因羞愧退后。
70:4 | 愿一切寻求你的，因你高兴欢喜。愿那些喜爱你救恩的常说，当尊神为大。
70:5 | 但我是困苦穷乏的。神阿，求你速速到我这里来。你是帮助我的，搭救我的。耶和华阿，求你不要耽延。
70: 注解： | 70:1 本章没有带注解


第71章

71:1 | 耶和华阿，我投靠你。求你叫我永不羞愧。
71:2 | 求你凭你的公义搭救我，救拔我，侧耳听我，拯救我。
71:3 | 求你作我常住的磐石。你已经命定要救我。因为你是我的岩石，我的山寨。
71:4 | 我的神阿，求你救我脱离恶人的手，脱离不义和残暴之人的手。
71:5 | 主耶和华阿，你是我所盼望的。从我年幼你是我所倚靠的。
71:6 | 我从出母胎被你扶持。使我出母腹的是你。我必常常赞美你。
71:7 | 许多人以我为怪。但你是我坚固的避难所。
71:8 | 你的赞美，你的荣耀，终日必满了我的口。
71:9 | 我年老的时候，求你不要丢弃我。我力气衰弱的时候，求你不要离弃我。
71:10 | 我的仇敌议论我。那些窥探要害我命的彼此商议，
71:11 | 说，神已经离弃他。我们追赶他，捉拿他吧。因为没有人搭救。
71:12 | 神阿，求你不要远离我。我的神阿，求你速速帮助我。
71:13 | 愿那与我性命为敌的，羞愧被灭。愿那谋害我的，受辱蒙羞。
71:14 | 我却要常常盼望，并要越发赞美你。
71:15 | 我的口终日要述说你的公义，和你的救恩。因我不计其数。
71:16 | 我要来说主耶和华大能的事。我单要提说你的公义。
71:17 | 神阿，自我年幼时，你就教训我。直到如今，我传扬你奇妙的作为。
71:18 | 神阿，我到年老发白的时候，求你不要离弃我，等我将你的能力指示下代，将你的大能指示后世的人。
71:19 | 神阿，你的公义甚高。行过大事的神阿，谁能象你。
71:20 | 你是叫我们多经历重大急难的，必使我们复活。从地的深处救上来。
71:21 | 求你使我越发昌大，又转来安慰我。
71:22 | 我的神阿，我要鼓瑟称赞你，称赞你的诚实。以色列的圣者阿，我要弹琴歌颂你。
71:23 | 我歌颂你的时候，我的嘴唇，和你所赎我的灵魂，都必欢呼。
71:24 | 并且我的舌头，必终日讲论你的公义，因为那些谋害我的人，已经蒙羞受辱了。
71: 注解： | 71:1 1~24 我 投 靠 你：这 首 诗 是 一 位 老 人 的 祷 告 (9 节)； 他 身 临 大 难， 极 需 神 救 他 脱 离 他 的 仇 敌 和 苦 境 (1~2,18 节)。 他 自 幼 遵 行 神 的 道 (5~6,17 节)， 一 生 经 历 了 极 大 的 患 难 (20 节)， 然 而 他 仍 持 守 对 神 的 信 心， 并 决 意 要 在 余 生 中 仰 望 神， 坚 信 神 必 在 他 的 生 命 中 彰 显 他 的 大 能 和 良 善。 71:9 我 年 老 的 时 候：当 我 们 力 量 衰 微、 年 老 体 弱 的 时 候， 应 当 记 念 神 在 往 昔 如 何 信 实 地 引 领 我 们， 并 要 认 定 他 做 我 们 的 保 护 和 帮 助， 坚 信 他 必 抚 养 我 们 到 底。 当 死 亡 来 临， 我 们 体 力 衰 残 时， 我 们 应 当 知 道 神 必 不 离 弃 我 们， 却 要 亲 近 我 们 (12,18 节)， 他 的 圣 天 使 也 必 要 带 我 们 回 到 天 家， 永 远 与 他 同 在 (路 16:22)。 71:18 将 你 的 能 力 指 示 下 代：我 们 一 生 的 目 标 和 盼 望 应 该 是 追 求 神 和 圣 灵 丰 满 地 同 在， 好 叫 他 的 大 能 和 良 善 在 我 们 身 上 明 明 地 彰 显 出 来， 并 借 此 激 发 后 代 恳 切 寻 求 神 的 国 和 神 的 义 (太 6:33； 比 较 徒 1:8；4:30~33；11:24)。


第72章

72:1 | （所罗门的诗。）神阿，求你将判断的权柄赐给王，将公义赐给王的儿子。
72:2 | 他要按公义审判你的民，按公平审判你的困苦人。
72:3 | 大山小山，都要因公义使民得享平安。
72:4 | 他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。
72:5 | 太阳还存，月亮还在，人要敬畏你，直到万代。
72:6 | 他必降临，像雨降在已割的草地上，如甘霖滋润田地。
72:7 | 在他的日子义人要发旺，大有平安，好像月亮长存。
72:8 | 他要执掌权柄，从这海直到那海，从大河直到地极。
72:9 | 住在旷野的，必在他面前下拜。他的仇敌，必要舔土。
72:10 | 他施和海岛的王要进贡。示巴和西巴的王要献礼物。
72:11 | 诸王都要叩拜他，万国都要事奉他。
72:12 | 因为穷乏人呼求的时候，他要搭救，没有人帮助的困苦人，他也要搭救。
72:13 | 他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。
72:14 | 他要救赎他们脱离欺压和强暴。他们的血在他眼中看为宝贵。
72:15 | 他们要存活。示巴的金子要奉给他。人要常常为他祷告，终日称颂他。
72:16 | 在地的山顶上，五谷必然茂盛。（五谷必然茂盛或作有一把五谷）所结的谷实，要响动如利巴嫩的树林。城里的人，要发旺如地上的草。
72:17 | 他的名要存到永远，要留传如日之久。人要因他蒙福。万国要称他有福。
72:18 | 独行奇事的耶和华以色列的神，是应当称颂的。
72:19 | 他荣耀的名，也当称颂，直到永远。愿他的荣耀，充满全地。阿们，阿们。
72:20 | 耶西的儿子大卫的祈祷完毕。
72: 注解： | 72:1 1~19 王：根 据 题 注 可 知， 本 诗 是 所 罗 门 做 以 色 列 王 时 的 一 篇 祷 告， 他 求 神 使 他 的 国 度 满 有 公 平、 公 义、 平 安， 并 且 惩 治 邪 恶， 救 拔 贫 穷 受 压 的 人。 因 为 诗 中 多 处 经 节 都 预 表 了 耶 稣 基 督 (8, 11, 17 节； 比 较 赛 11:1~5；60~62 章)， 所 以 这 首 诗 也 表 述 了 基 督 做 王、 统 管 世 界 的 美 好 景 象 (参 启 20~22 章)。 这 篇 祷 告 类 似 于 新 约 圣 经 所 教 导 我 们 祈 祷： “愿 你 的 国 降 临。 愿 你 的 旨 意 行 在 地 上， 如 同 行 在 天 上” (太 6:10)。 凡 是 盼 望 基 督 做 王 掌 权、 切 慕 他 在 地 上 建 立 公 义 的 信 徒 都 应 当 常 常 用 心 灵 献 上 这 样 的 祷 告 (参 启 21:1 注)。


第73章

73:1 | （亚萨的诗。）神实在恩待以色列那些清心的人。
73:2 | 至于我，我的脚几乎失闪。我的脚险些滑跌。
73:3 | 我见恶人和狂傲人享平安，就心怀不平。
73:4 | 他们死的时候，没有疼痛。他们的力气，却也壮实。
73:5 | 他们不像别人受苦，也不像别人遭灾。
73:6 | 所以骄傲如链子戴在他们的项上。强暴像衣裳遮住他们的身体。
73:7 | 他们的眼睛，因体胖而凸出。他们所得的，过于心里所想的。
73:8 | 他们讥笑人，凭恶意说欺压人的话。他们说话自高。
73:9 | 他们的口亵渎上天，他们的舌毁谤全地。
73:10 | 所以神的民归到这里，喝尽了满杯的苦水。
73:11 | 他们说，神怎能晓得？至高者岂有知识呢？
73:12 | 看哪，这就是恶人。他们既是常享安逸，财宝便加增。
73:13 | 我实在徒然洁净了我的心，徒然洗手表明无辜。
73:14 | 因为我终日遭灾难，每早晨受惩治。
73:15 | 我若说，我要这样讲，这就是以奸诈待你的众子。
73:16 | 我思索怎能明白这事，眼看实系为难。
73:17 | 等我进了神的圣所，思想他们的结局。
73:18 | 你实在把他们安在滑地，使他们掉在沉沦之中。
73:19 | 他们转眼之间，成了何等的荒凉。他们被惊恐灭尽了。
73:20 | 人睡醒了怎样看梦，主阿，你醒了，也必照样轻看他们的影像。
73:21 | 因而我心里发酸，肺腑被刺。
73:22 | 我这样愚昧无知，在你面前如畜类一般。
73:23 | 然而我常与你同在。你搀着我的右手。
73:24 | 你要以你的训言引导我，以后必接我到荣耀里。
73:25 | 除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。
73:26 | 我的肉体，和我的心肠衰残。但神是我心里的力量，又是我的福分，直到永远。
73:27 | 远离你的，必要死亡。凡离弃你行邪淫的，你都灭绝了。
73:28 | 但我亲近神是与我有益。我以主耶和华为我的避难所，好叫我述说你一切的作为。
73: 注解：
73:1
1~28 神 实 在 恩 待 以 色 列：这 首 诗 解 答 了 一 个 令 人 费 解 的 问 题： 神 是 统 管 万 有 的 公 义 之 神， 但 为 何 恶 人 还 常 平 安 亨 通 (3~12 节)， 那 些 事 奉 神 的 人 却 苦 难 重 重 (13~14 节)。 诗 人 是 一 位 忠 心 服 事 神 的 人 (1,13 节)； 但 当 他 把 自 己 所 遭 遇 的 患 难 和 许 多 恶 人 明 明 享 受 的 安 逸 快 乐 相 比 较 时 (2~3 节)， 就 心 中 沮 丧。 然 而， 神 向 他 显 明 了 作 恶 之 辈 的 悲 惨 结 局 和 义 人 所 要 承 受 的 真 正 福 气， 以 此 坚 固 他， 使 他 恢 复 了 对 神 和 神 的 道 的 信 靠 (16~28 节)

73:17
思 想 他 们 的 结 局：神 将 恶 人 的 结 局 向 诗 人 显 明 出 来。
1. 神 的 启 示 使 诗 人 透 过 永 恒 (17~20 节) 及 义 人 所 蒙 极 大 的 福 分 (25~28 节) 来 面 对 他 的 问 题。 在 万 世 之 终， 所 有 义 人 都 必 与 神 一 同 夸 耀 得 胜， 而 恶 人 必 灭 亡 殆 尽。
2. 我 们 在 短 暂 的 年 岁 中， 若 总 透 过 自 己 有 限、 属 世 属 人 的 眼 光 来 看 各 种 问 题， 就 注 定 会 灰 心 沮 丧、 满 心 绝 望。 所 以 我 们 务 要 以 神 所 启 示 的 道 为 粮， 随 从 圣 灵 的 带 领， 坚 信 神 的 良 善 和 公 义， 行 完 此 生 的 天 路 历 程。

73:23
23~28 然 而 我 常 与 你 同 在：诗 人 发 现 了 使 我 们 信 心 得 胜 的 关 键 态 度。 今 生 虽 然 问 题 重 重， 亲 近 神 却 是 我 们 最 大 的 益 处 (28 节)。 让 作 恶 的 发 达 昌 盛 吧； 我 们 的 盼 望 和 生 命 就 是 神 自 己 —— 他 时 时 与 我 们 同 在， 以 他 的 恩 言 和 圣 灵 引 导 我 们， 又 以 大 能 搀 扶 我 们 (23~24 节)， 末 了 还 要 接 我 们 到 天 上 的 荣 耀 中 (24 节)。 我 们 应 当 效 法 保 罗， 在 人 生 的 各 样 愁 烦 中 思 想 这 句 话： “因 我 活 着 就 是 基 督， 我 死 了 就 有 益 处” (腓 1:21)。


第74章

74:1 | （亚萨的训诲诗。）神阿，你为何永远丢弃我们呢？你为何向你草场的羊发怒如烟冒出呢？
74:2 | 求你记念你古时所得来的会众，就是你所赎作你产业支派的。并记念你向来所居住的锡安山。
74:3 | 求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。
74:4 | 你的敌人在你会中吼叫。他们竖了自己的旗为记号。
74:5 | 他们好像人扬起斧子，砍伐林中的树。
74:6 | 圣所中一切雕刻的，他们现在用斧子锤子打坏了。
74:7 | 他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。
74:8 | 他们心里说，我们要尽行毁灭，他们就在遍地把神的会所都烧毁了。
74:9 | 我们不见我们的标帜。不再有先知。我们内中也没有人知道这灾祸要到几时呢？
74:10 | 神阿，敌人辱骂要到几时呢？仇敌亵渎你的名，要到永远吗？
74:11 | 你为什么缩回你的右手。求你从怀中伸出来，毁灭他们。
74:12 | 神自古以来为我的王，在地上施行拯救。
74:13 | 你曾用能力将海分开，将水中大鱼的头打破。
74:14 | 你曾砸碎鳄鱼的头，把他给旷野的禽兽为食物。（禽兽原文作民）
74:15 | 你曾分裂磐石，水便成了溪河，你使长流的江河干了。
74:16 | 白昼属你，黑夜也属你。亮光和日头，是你所预备的。
74:17 | 地的一切疆界，是你所立的。夏天和冬天是你所定的。
74:18 | 耶和华阿，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。
74:19 | 不要将你斑鸠的性命交给野兽。不要永远忘记你困苦人的性命。
74:20 | 求你顾念所立的约。因为地上黑暗之处，都满了强暴的居所。
74:21 | 不要叫受欺压的人蒙羞回去。要叫困苦穷乏的人赞美你的名。
74:22 | 神阿，求你起来，为自己伸诉。要记念愚顽人怎样终日辱骂你。
74:23 | 不要忘记你敌人的声音。那起来敌你之人的喧哗时常上升。
74: 注解： | 74:1 1~23 你 为 何 … … 丢 弃：诗 人 祈 求 神 不 要 永 远 惩 戒 他 们。 这 篇 祷 告 也 提 醒 我 们， 神 对 罪 的 宽 容 忍 耐 不 是 无 限 量 的； 人 终 要 为 自 己 的 罪 而 遭 灾 哀 痛。
您是第454296位贵宾


第75章

75:1 | （亚萨的诗歌，交与伶长，调用休要毁坏。）神阿，我们称谢你，我们称谢你，因为你的名相近，人都述说你奇妙的作为。
75:2 | 我到了所定的日期，必按正直施行审判。
75:3 | 地和其上的居民，都消化了。我曾立了地的柱子。（细拉）
75:4 | 我对狂傲人说，不要行事狂傲。对凶恶人说，不要举角。
75:5 | 不要把你们的角高举。不要挺着颈项说话。
75:6 | 因为高举非从东，非从西，也非从南而来。
75:7 | 惟有神断定。他使这人降卑，使那人升高。
75:8 | 耶和华手里有杯。其中的酒起沫。杯内满了搀杂的酒。他倒出来。地上的恶人必都喝这酒的渣滓，而且喝尽。
75:9 | 但我要宣扬，直到永远。我要歌颂雅各的神。
75:10 | 恶人一切的角，我要砍断。惟有义人的角，必被高举。
75: 注解： | 75:8 耶 和 华 手 里 有 杯：圣 经 中 用 神 让 恶 人 喝 酒 来 象 征 他 的 忿 怒 和 刑 罚。 大 卫 曾 写 道： “你 叫 我 们 喝 那 使 人 东 倒 西 歪 的 酒” (60:3；比 较 赛 51:17,22；耶 51:7；启 14:10)。


第76章

76:1 | （亚萨的诗歌，交与伶长，用丝弦的乐器。）在犹大神为人所认识。在以色列他的名为大。
76:2 | 在撒冷有他的帐幕，在锡安有他的居所。
76:3 | 他在那里折断弓上的火箭，并盾牌，刀剑，和争战的兵器。（细拉）
76:4 | 你从有野食之山而来，有光华和荣美。
76:5 | 心中勇敢的人，都被抢夺。他们睡了长觉。没有一个英雄能措手。
76:6 | 雅各的神阿，你的斥责一发坐车的，骑马的，都沉睡了。
76:7 | 惟独你是可畏的。你怒气一发，谁能在你面前站得住呢？
76:8 | 你从天上使人听判断。神起来施行审判，要救地上一切谦卑的人。那时地就惧怕而静默。（细拉）
76:9 |
76:10 | 人的忿怒，要成全你的荣美。人的余怒，你要禁止。
76:11 | 你们许愿，当向耶和华你们的神还愿。在他四面的人，都当拿贡物献给那可畏的主。
76:12 | 他要挫折王子的骄气。他向地上的君王，显威可畏。
76: 注解： | 76:10 要 成 全 你 的 荣 美： 1. 因 着 神 向 欺 压 他 百 姓 的 人 施 行 愤 怒 的 审 判， 那 些 蒙 拯 救 的 人 必 要 赞 美 他。 2. 神 使 恶 人 的 忿 怒 转 化 为 他 救 拔 属 他 的 人 并 为 他 们 成 就 大 事 的 良 机； 例 如， 法 老 向 以 色 列 大 发 怒 气 却 成 了 神 证 明 他 行 奇 事 的 大 能 并 救 赎 以 色 列 人 出 离 埃 及 的 大 好 时 机 (出 5~12 章)。


第77章

77:1 | （亚萨的诗，照耶杜顿的作法，交与伶长。）我要向神发声呼求。我向神发声，他必留心听我。
77:2 | 我在患难之日寻求主。我在夜间不住地举手祷告。我的心不肯受安慰。
77:3 | 我想念神，就烦躁不安。我沉吟悲伤，心便发昏。（细拉）
77:4 | 你叫我不能闭眼。我烦乱不安，甚至不能说话。
77:5 | 我追想古时之日，上古之年。
77:6 | 我想起我夜间的歌曲，扪心自问。我心里也仔细省察。
77:7 | 难道主要永远丢弃我，不再施恩吗？
77:8 | 难道他的慈爱永远穷尽，他的应许世世废弃吗？
77:9 | 难道神忘记开恩。因发怒就止住他的慈悲吗？（细拉）
77:10 | 我便说，这是我的懦弱。但我要追念至高者显出右手之年代。
77:11 | 我要提说耶和华所行的。我要记念你古时的奇事。
77:12 | 我也要思想你的经营，默念你的作为。
77:13 | 神阿，你的作为是洁净的。有何神大如神呢？
77:14 | 你是行奇事的神。你曾在列邦中彰显你的能力。
77:15 | 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。（细拉）
77:16 | 神阿，诸水见你，一见就都惊惶。深渊也都战抖。
77:17 | 云中倒出水来。天空发出响声。你的箭也飞行四方。
77:18 | 你的雷声在旋风中。电光照亮世界。大地战抖震动。
77:19 | 你的道在海中，你的路在大水中，你的脚踪无人知道。
77:20 | 你曾借摩西和亚伦的手，引导你的百姓，好像羊群一般。
77: 注解： | 77:1 1~20 我 要 向 神 发 声 呼 求：诗 人 刻 画 的 人 物 在 大 难 中 向 神 呼 求， 却 丝 毫 得 不 到 神 的 回 应 (7~9 节)。 忠 心 的 信 徒 们 有 时 也 会 遇 到 类 似 的 情 形。 在 这 种 光 景 中， 他 们 就 当 照 着 诗 人 所 说 的， 日 日 夜 夜 呼 求 神 (1~2 节)， 并 记 念 他 过 去 一 切 慈 爱 的 眷 顾。 况 且 神 已 借 着 他 的 儿 子 将 自 己 完 全 启 示 出 来， 我 们 就 更 可 以 确 信， “神 既 不 爱 惜 自 己 的 儿 子， 为 我 们 众 人 舍 了， 岂 不 也 把 万 物 和 他 一 同 白 白 地 赐 给 我 们 吗 ？” (罗 8:32)。


第78章

78:1 | （亚萨的训诲诗。）我的民哪，你们要留心听我的训诲，侧耳听我口中的话。
78:2 | 我要开口说比喻。我要说出古时的谜语。
78:3 | 是我们所听见所知道的，也是我们的祖宗告诉我们的。
78:4 | 我们不将这些事向他们的子孙隐瞒。要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听。
78:5 | 因为他在雅各中立法度，在以色列中设律法，是他吩咐我们祖宗，要传给子孙的。
78:6 | 使将要生的后代子孙，可以晓得。他们也要起来告诉他们的子孙。
78:7 | 好叫他们仰望神，不忘记神的作为。惟要守他的命令。
78:8 | 不要像他们的祖宗，是顽梗悖逆居心不正之辈，向着神心不诚实。
78:9 | 以法莲的子孙，带着兵器，拿着弓，临阵之日，转身退后。
78:10 | 他们不遵守神的约，不肯照他的律法行。
78:11 | 又忘记他所行的，和他显给他们奇妙的作为。
78:12 | 他在埃及地，在琐安田，在他们祖宗的眼前，施行奇事。
78:13 | 他将海分裂，使他们过去。又叫水立起如垒。
78:14 | 他白日用云彩，终夜用火光，引导他们。
78:15 | 他在旷野分裂磐石，多多地给他们水喝，如从深渊而出。
78:16 | 他使水从磐石涌出，叫水如江河下流。
78:17 | 他们却仍旧得罪他，在干燥之地悖逆至高者。
78:18 | 他们心中试探神，随自己所欲的求食物。
78:19 | 并且妄论神，说，神在旷野岂能摆设筵席吗？
78:20 | 他曾击打磐石，使水涌出，成了江河。他还能赐粮食吗？还能为他的百姓预备肉吗？
78:21 | 所以耶和华听见，就发怒。有烈火向雅各烧起，有怒气向以色列上腾。
78:22 | 因为他们不信服神，不倚赖他的救恩。
78:23 | 他却吩咐天空，又敞开天上的门。
78:24 | 降吗哪像雨给他们吃，将天上的粮食赐给他们。
78:25 | 各人（或作人）吃大能者的食物。他赐下粮食，使他们饱足。
78:26 | 他领东风起在天空，又用能力引了南风来。
78:27 | 他降肉像雨在他们当中，多如尘土，又降飞鸟，多如海沙。
78:28 | 落在他们的营中，在他们住处的四面。
78:29 | 他们吃了，而且饱足。这样，就随了他们所欲的。
78:30 | 他们贪而无厌，食物还在他们口中的时候，
78:31 | 神的怒气，就向他们上腾，杀了他们内中的肥壮人。打倒以色列的少年人。
78:32 | 虽是这样，他们仍旧犯罪，不信他奇妙的作为。
78:33 | 因此他叫他们的日子，全归虚空，叫他们的年岁，尽属惊恐。
78:34 | 他杀他们的时候，他们才求问他，回心转意，切切地寻求神。
78:35 | 他们也追念神是他们的磐石，至高的神，是他们的救赎主。
78:36 | 他们却用口谄媚他，用舌向他说谎。
78:37 | 因他们的心向他不正，在他的约上，也不忠心。
78:38 | 但他有怜悯，赦免他们的罪孽，不灭绝他们。而且屡次消他的怒气，不发尽他的忿怒。
78:39 | 他想到他们不过是血气，是一阵去而不返的风。
78:40 | 他们在旷野悖逆他，在荒地叫他担忧，何其多呢？
78:41 | 他们再三试探神，惹动以色列的圣者。
78:42 | 他们不追念他的能力（原文作手），和赎他们脱离敌人的日子。
78:43 | 他怎样在埃及地显神迹，在琐安田显奇事。
78:44 | 把他们的江河，并河汊的水，都变为血，使他们不能喝。
78:45 | 他叫苍蝇成群，落在他们当中，嘬尽他们。又叫青蛙灭了他们。
78:46 | 把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。
78:47 | 他降冰雹打坏他们的葡萄树。下严霜打坏他们的桑树。
78:48 | 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
78:49 | 他使猛烈的怒气，和忿怒，恼恨，苦难，成了一群降灾的使者，临到他们。
78:50 | 他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡。
78:51 | 在埃及击杀一切长子，在含的帐棚中，击杀他们强壮时头生的。
78:52 | 他却领出自己的民如羊，在旷野引他们如羊群。
78:53 | 他领他们稳稳妥妥的，使他们不至害怕。海却淹没他们的仇敌。
78:54 | 他带他们到自己圣地的边界，到他右手所得的这山地。
78:55 | 他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人，住在他们的帐棚里。
78:56 | 他们仍旧试探悖逆至高的神，不守他的法度。
78:57 | 反倒退后，行诡诈，像他们的祖宗一样。他们改变，如同翻背的弓。
78:58 | 因他们的丘坛，惹了他的怒气，因他们雕刻的偶像，触动他的愤恨。
78:59 | 神听见，就发怒，极其憎恶以色列人。
78:60 | 甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚。
78:61 | 又将他的约柜（原文作能力）交与人掳去，将他的荣耀交在敌人手中。
78:62 | 并将他的百姓交与刀剑，向他的产业发怒。
78:63 | 少年人被火烧灭。处女也无喜歌。
78:64 | 祭司倒在刀下。寡妇却不哀哭。
78:65 | 那时主像世人睡醒，像勇士饮酒呼喊。
78:66 | 他就打退了他的敌人，叫他们永蒙羞辱。
78:67 | 并且他弃掉约瑟的帐棚，不拣选以法莲支派，
78:68 | 却拣选犹大支派，他所喜爱的锡安山。
78:69 | 盖造他的圣所，好像高峰，又像他建立永存之地。
78:70 | 又拣选他的仆人大卫，从羊圈中将他召来。
78:71 | 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各，和自己的产业以色列。
78:72 | 于是他按心中的纯正，牧养他们，用手中的巧妙，引导他们。
78: 注解：
78:1
我 的 民 哪 ！ 你 们 要 留 心 听 我 的 训 诲：这 首 诗 的 目 的 是 为 了 叫 以 色 列 人 反 省 在 他 们 的 历 史 中 神 屡 次 向 全 民 族 施 行 毁 灭 性 审 判 的 原 因。
1. 诗 歌 警 告 以 色 列 人 要 吸 取 他 们 列 祖 灵 性 上 失 败 的 教 训， 引 以 为 戒， 竭 力 避 免 重 蹈 不 信 不 忠 的 覆 辙。
2. 当 今 神 的 选 民 应 当 郑 重 领 受 这 首 诗 的 教 训， 因 为 许 多 教 会 和 宗 派 都 因 着 不 信 及 不 遵 行 神 的 话 而 失 去 了 神 的 同 在 和 大 能。 他 们 因 为 没 有 把 真 理 和 实 践 建 立 在 圣 经 所 设 立 的 标 准 及 所 教 导 的 经 验 这 一 基 石 之 上， 就 渐 渐 走 迷， 各 人 偏 行 己 路 (比 较 赛 53:6)。

78:5
要 传 给 子 孙：教 育 儿 女 敬 虔 之 道 和 神 的 训 词 不 是 可 有 可 无 的 事； 这 是 神 给 他 子 民 的 命 令。 凡 神 命 令 吩 咐 我 们 的 事， 他 就 必 加 给 我 们 恩 典 来 成 就 (参 申 6:7 注； 参 “父 母 与 孩 子” 一 文)。

78:8
不 要 像 他 们 的 祖 宗：在 此 诗 人 劝 勉 神 的 百 姓 不 要 跟 从 他 们 的 属 灵 前 辈 失 信 的 脚 踪。 就 新 约 时 代 而 言， 当 今 的 教 会 应 当 格 外 谨 慎， 切 不 可 效 法 那 些 日 渐 冷 淡 并 丢 弃 了 圣 经 所 启 示 的 基 督 信 仰 的 教 会、 宗 派 或 团 契。
发 生 以 下 失 误 将 导 致 教 会 的 灵 性 败 落：
1. 教 会 领 袖 丧 失 了 属 灵 的 分 辨 力， 因 此 不 能 警 戒 会 众， 以 致 他 们 随 从 那 些 先 前 敬 畏 神 的 教 会 现 在 所 行 的 不 合 圣 经 教 训 的 道 路。
2. 教 会 没 有 把 基 督 和 使 徒 所 传 讲 新 约 圣 经 的 启 示 做 为 教 会 生 命、 真 理 和 方 向 的 惟 一 根 基 (参 弗 2:20 注)。
3. 教 会 不 能 持 守 在 真 理、 教 义 及 生 活 节 操 上 的 纯 洁 (参 “监 督 及 其 责 任” 一 文)。
4. 在 教 会 渐 渐 偏 离 新 约 圣 经 所 立 的 纯 正 规 范 时， 没 有 及 时 重 视；
5. 教 会 没 有 持 守 与 基 督 的 亲 密 关 系， 也 不 以 恳 切 代 祷 为 教 会 生 活 的 中 心 (启 2:4)；
6. 教 会 领 袖、 教 师 和 普 通 信 徒 开 始 容 让 那 些 先 前 他 们 曾 严 厉 处 置 的 罪 存 在 教 会 中 (启 2:14~15,20)。
7. 教 会 开 始 只 看 中 外 表 的 成 就、 人 数 和 富 足， 而 不 再 强 调 洁 净、 公 义、 属 天 的 智 慧、 仁 爱 和 圣 灵 能 力 在 会 众 中 的 彰 显 等 等 这 些 更 重 要 属 灵 的 因 素 (参 “基 督 给 七 个 教 会 的 信 息” 一 文)。
78:8 居 心 不 正 … … 心 不 诚 实：任 何 一 代 信 徒 若 不 预 备 好 心 志， 恒 心 寻 求 神， 并 明 辨 他 的 话 语 和 公 义 之 道， 就 不 能 承 受 神 满 有 救 赎 之 恩 和 权 能 的 国 度。 相 反， 另 一 些 信 徒 一 心 认 定 神， 并 把 自 己 从 这 败 坏 的 世 界 中 分 别 出 来， 也 不 随 从 任 何 蒙 玷 受 污 的 妥 协 之 道， 他 们 就 必 认 识 神 的 美 德、 能 力 和 奇 妙 作 为 (4 节； 参 “信 徒 的 属 灵 分 别” 一 文)。

78:11
又 忘 记 他 所 行 的：以 色 列 人 在 灵 性 上 至 少 有 些 方 面 是 失 败 的， 因 为 他 们 忘 记 了 神 为 他 们 列 祖 所 行 的 神 迹 和 大 能 的 作 为。 同 样， 我 们 也 不 可 忘 记 神 在 新 约 教 会 的 忠 心 信 徒 中 间 所 行 的 大 能 奇 事。 现 在， 圣 灵 仍 愿 像 当 年 那 样 广 行 神 迹、 奇 事 和 异 能， 好 叫 救 赎 的 信 息 像 当 年 那 样 大 有 能 力、 满 有 功 效 地 借 着 我 们 和 教 会 传 扬 出 来 (参 徒 1:8 注； 参 “圣 灵 浸” 一 文)。

78:37
心 向 他 不 正， 在 他 的 约 上 不 忠 心：以 色 列 人 没 能 终 其 一 生 向 神 完 全 忠 心， 并 恒 心 跟 从 他。 我 们 应 当 知 道， 要 保 守 和 神 良 好 的 关 系， 就 务 要 立 定 心 志， 向 神 和 神 的 约 忠 心， 直 至 我 们 完 全 得 赎 的 日 子。

78:38
他 有 怜 悯， 赦 免：神 的 忍 耐 和 怜 悯 在 这 首 诗 篇 中 清 楚 地 表 述 出 来。 尽 管 他 的 子 民 一 次 又 一 次 地 怀 着 不 信 的 恶 心 悖 逆 他， 但 他 都 容 忍， 并 没 有 向 他 们 发 怒。 神 不 会 单 单 因 着 自 己 的 儿 女 不 能 完 全 讨 他 的 喜 悦， 就 轻 易 丢 弃 他 们。 但 人 若 故 意 悖 逆 顶 撞 神， 就 不 要 妄 想 总 得 神 的 宽 容 赦 免。 若 我 们 执 意 犯 罪， 使 神 忧 伤， 他 终 必 在 怒 中 审 判 我 们， 如 同 他 审 判 以 色 列 民 一 样 (比 较 来 3:7~19)。


第79章

79:1 | （亚萨的诗。）神阿，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆。
79:2 | 把你仆人的尸首，交与天空的飞鸟为食，把你圣民的肉，交与地上的野兽。
79:3 | 在耶路撒冷周围流他们的血如水，无人葬埋。
79:4 | 我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。
79:5 | 耶和华阿，这到几时呢？你要动怒到永远吗？你的愤恨要如火焚烧吗？
79:6 | 愿你将你的忿怒倒在那不认识你的外邦，和那不求告你名的国度。
79:7 | 因为他们吞了雅各，把他的住处变为荒场。
79:8 | 求你不要记念我们先祖的罪孽，向我们追讨。愿你的慈悲快迎着我们。因为我们落到极卑微的地步。
79:9 | 拯救我们的神阿，求你因你名的荣耀，帮助我们，为你名的缘故，搭救我们，赦免我们的罪。
79:10 | 为何容外邦人说，他们的神在哪里呢？愿你使外邦人知道你在我们眼前，伸你仆人流血的冤。
79:11 | 愿被囚之人的叹息，达到你面前。愿你按你的大能力，存留那些将要死的人。
79:12 | 主阿，愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们身上。
79:13 | 这样，你的民，你草场的羊，要称谢你，直到永远。要述说赞美你的话，直到万代。
79: 注解： | 79:1 1~13 外 邦 人 进 入：诗 人 在 此 祈 求 神 赦 免 以 色 列 人 背 道 的 罪 (8~9 节)， 惩 罚 那 些 毁 坏 耶 路 撒 冷 和 神 圣 殿 的 外 邦 异 族(6~7 节；巴 比 伦 人 曾 于 主 前 586 年 毁 坏 耶 路 撒 冷)。 他 认 识 到 那 些 外 邦 异 族 是 神 借 以 倾 倒 他 忿 怒 的 器 皿 (5 节)， 然 而 他 们 向 以 色 列 民 所 行 的 却 是 出 于 对 神 和 他 选 民 的 恨 恶 (1~7 节；比 较 赛 10:5~11；47:6~7)。 诗 人 如 此 祈 求， 乃 是 因 为 他 关 注 神 的 荣 耀， 盼 望 神 的 名 在 外 邦 不 信 的 人 中 被 尊 崇 (9~13 节)。


第80章

80:1 | （亚萨的诗，交与伶长，调用为证的百合花。）领约瑟如领羊群之以色列的牧者阿，求你留心听。坐在二基路伯上的阿，求你发出光来。
80:2 | 在以法莲便雅悯玛拿西前面施展你的大能，来救我们。
80:3 | 神阿，求你使我们回转（回转或作复兴），使你的脸发光，我们便要得救。
80:4 | 耶和华万军之神阿，你向你百姓的祷告发怒，要到几时呢？
80:5 | 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。
80:6 | 你使邻邦因我们分争。我们的仇敌彼此戏笑。
80:7 | 万军之神阿，求你使我们回转，使你的脸发光，我们便要得救。
80:8 | 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。
80:9 | 你在这树根前预备了地方，他就深深扎根，爬满了地。
80:10 | 他的影子遮满了山，枝子好像佳美的香柏树。
80:11 | 他发出枝子，长到大海，发出蔓子，延到大河。
80:12 | 你为何拆毁这树的篱笆，任凭一切过路的人摘取。
80:13 | 林中出来的野猪，把他糟踏，野地的走兽，拿他当食物。
80:14 | 万军之神阿，求你回转，从天上垂看，眷顾这葡萄树，
80:15 | 保护你右手所栽的，和你为自己所坚固的枝子。
80:16 | 这树已经被火焚烧被刀砍伐，他们因你脸上的怒容就灭亡了。
80:17 | 愿你的手扶持你右边的人，就是你为自己所坚固的人子。
80:18 | 这样，我们便不退后离开你。求你救活我们，我们就要求告你的名。
80:19 | 耶和华万军之神阿，求你使我们回转，使你的脸发光，我们便要得救。
80: 注解： | 80:1 1~19 以 色 列 的 牧 者 啊 ！ 求 你 留 心 听：在 这 首 代 祷 的 诗 歌 中， 诗 人 祈 求 神 复 兴 以 色 列， 再 一 次 领 他 们 进 入 神 丰 盛 的 赐 福 和 恩 惠 中。 1. 诗 人 生 动 地 描 绘 了 一 群 失 去 了 神 的 保 护、 备 受 外 邦 人 凌 辱 的 百 姓 (12~13 节)。 他 们 以 泪 为 粮， 成 了 人 戏 笑 的 对 象 (5~6 节)。 因 此， 诗 人 存 着 极 谦 卑 的 心， 一 次 又 一 次 呼 求 神 使 他 的 脸 发 光， 再 次 照 亮 恩 待 那 些 存 留 下 来 仍 呼 求 他 名 的 百 姓 (1,3,7,14~15,19 节)。 2. 本 诗 所 表 露 的 情 怀 与 大 复 兴 将 临 前 夕 神 百 姓 的 处 境 和 祈 求 有 相 同 的 特 色。 3. 这 首 诗 也 在 提 醒 所 有 还 没 有 经 历 神 所 应 许 的 丰 盛 生 命、 能 力 和 公 义 的 信 徒： 无 论 个 人 还 是 团 契， 我 们 都 务 要 祈 求 神 以 他 的 大 能 和 怜 悯 复 兴 我 们， 更 新 我 们 的 心 意。


第81章

81:1 | （亚萨的诗，交与伶长。用迦特乐器。）你们当向神我们的力量大声欢呼，向雅各的神发声欢乐，
81:2 | 唱起诗歌，打手鼓，弹美琴与瑟。
81:3 | 当在月朔，并月望，我们过节的日期，吹角。
81:4 | 因这是为以色列定的律例，是雅各神的典章。
81:5 | 他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语。
81:6 | 神说，我使你的肩得脱重担，你的手放下筐子。
81:7 | 你在急难中呼求，我就搭救你。我在雷的隐密处应允你，在米利巴水那里试验你。（细拉）
81:8 | 我的民哪，你当听。我要劝戒你。以色列阿，甚愿你肯听从我。
81:9 | 在你当中不可有别的神。外邦的神，你也不可下拜。
81:10 | 我是耶和华你的神，曾把你从埃及地领上来。你要大大张口，我就给你充满。
81:11 | 无奈我的民不听我的声音。以色列全不理我。
81:12 | 我便任凭他们心里刚硬，随自己的计谋而行。
81:13 | 甚愿我的民肯听从我，以色列肯行我的道。
81:14 | 我便速速治服他们的仇敌，反手攻击他们的敌人。
81:15 | 恨耶和华的人必来投降，但他的百姓，必永久长存。
81:16 | 他也必拿上好的麦子给他们吃。又拿从磐石出的蜂蜜，叫他们饱足。
81: 注解： | 81:1 本章没有带注解


第82章

82:1 | （亚萨的诗。）神站在有权力者的会中。在诸神中行审判。
82:2 | 说，你们审判不秉公义，徇恶人的情面，要到几时呢？（细拉）
82:3 | 你们当为贫寒的人和孤儿伸冤。当为困苦和穷乏的人施行公义。
82:4 | 当保护贫寒和穷乏的人，救他们脱离恶人的手。
82:5 | 你们仍不知道，也不明白，在黑暗中走来走去。地的根基都摇动了。
82:6 | 我曾说，你们是神，都是至高者的儿子。
82:7 | 然而你们要死，与世人一样。要仆倒，像王子中的一位。
82:8 | 神阿，求你起来，审判世界。因为你要得万邦为业。
82: 注解： | 82:6 我 曾 说：‘你 们 是 神’：此 节 中 的 “神” (希 伯 来 文 elohim) 可 能 指 以 色 列 民 间 的 官 长 和 审 判 官， 他 们 奉 差 做 神 的 代 表， 伸 张 正 义， 保 护 弱 者， 并 解 救 他 们 脱 离 欺 压 他 们 的 人。 这 个 词 绝 不 是 说 人 有 成 为 神 的 潜 能， 而 只 意 味 着 人 可 以 做 神 的 代 表， 以 能 力 和 权 柄 在 地 上 施 行 审 判 和 主 持 公 道 (参 约 10:34 注)。


第83章

83:1 | （亚萨的诗歌。）神阿，求你不要静默。神阿，求你不要闭口，也不要不作声。
83:2 | 因为你的仇敌喧嚷。恨你的抬起头来。
83:3 | 他们同谋奸诈，要害你的百姓，彼此商议，要害你所隐藏的人。
83:4 | 他们说，来吧，我们将他们剪灭，使他们不再成国。使以色列的名，不再被人记念。
83:5 | 他们同心商议，彼此结盟，要抵挡你。
83:6 | 就是住帐棚的以东人，和以实玛利人。摩押和夏甲人。
83:7 | 迦巴勒，亚扪，和亚玛力，非利士，并推罗的居民。
83:8 | 亚述也与他们连合。他们作罗得子孙的帮手。（细拉）
83:9 | 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样。
83:10 | 他们在隐多珥灭亡，成了地上的粪土。
83:11 | 求你叫他们的首领，像俄立和西伊伯，叫他们的王子，都像西巴和撒慕拿。
83:12 | 他们说，我们要得神的住处，作为自己的产业。
83:13 | 我的神阿，求你叫他们像旋风的尘土，像风前的碎秸。
83:14 | 火怎样焚烧树林，火焰怎样烧着山岭。
83:15 | 求你也照样用狂风追赶他们，用暴雨恐吓他们。
83:16 | 愿你使他们满面羞耻，好叫他们寻求你耶和华的名。
83:17 | 愿他们永远羞愧惊惶。愿他们惭愧灭亡。
83:18 | 使他们知道惟独你名为耶和华的，是全地以上的至高者。
83: 注解： | 83:1 本章没有带注解


第84章

84:1 | （可拉后裔的诗，交与伶长。用迦特乐器。）万军之耶和华阿，你的居所何等可爱。
84:2 | 我羡慕渴想耶和华的院宇。我的心肠，我的肉体，向永生神呼吁（或作欢呼）。
84:3 | 万军之耶和华我的王，我的神阿，在你祭坛那里，麻雀为自己找着房屋。燕子为自己找着抱雏之窝。
84:4 | 如此住在你殿中的，便为有福。他们仍要赞美你。（细拉）
84:5 | 靠你有力量心中想往锡安大道的，这人便为有福。
84:6 | 他们经过流泪谷，叫这谷变为泉源之地。并有秋雨之福，盖满了全谷。
84:7 | 他们行走，力上加力，各人到锡安朝见神。
84:8 | 耶和华万军之神阿，求你听我的祷告。雅各的神阿，求你留心听。（细拉）
84:9 | 神阿，你是我们的盾牌。求你垂顾观看你受膏者的面。
84:10 | 在你的院宇住一日，胜似在别处住千日。宁可在我神殿中看门，不愿住在恶人的帐棚里。
84:11 | 因为耶和华神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处，不给那些行动正直的人。
84:12 | 万军之耶和华阿，倚靠你的人，便为有福。
84: 注解： | 84:1 1~12 你 的 居 所 何 等 可 爱：这 首 诗 描 述 了 一 群 极 其 爱 神 的 信 徒， 他 们 爱 慕 住 在 神 的 殿 中 与 神 同在，胜 过 喜 爱 一切 (比 较诗42 篇)。他 们 最大 的 心 愿 就 是 与 神 亲 密 相 交，与 其 他 忠 心 的 信 徒一 同 敬 拜 他(10节)，享 受 他 的 赐 福(参 4 节 注)。 84:2 我 羡 慕 渴 想 耶 和 华 的 院 宇：参 42:2,6， 关 于 渴 慕 亲 近 神 的 注 释。 84:4 住 在 你 殿 中 的， 便 为 有 福：凡 是 到 神 的 殿 中 寻 求 神 的 面 的 人 都 必 蒙 神 的 赐 福。 这 福 分 包 括 享 受 神 亲 切 的 同 在、 力 上 加 力 (5~7 节)、 祷 告 蒙 应 允 (8 节)， 以 及 满 有 恩 惠 和 荣 耀 (11 节； 参 路 24:50 注)。 84:11 他 未 尝 留 下一 样 好 处：这 条 应 许 对 那 些 竭 力 行 义、 敬 虔 度 日 的 信 徒 尤 为 宝 贵。 神 是 否 施 与 好 处， 直 接 关 系 到 我 们 能 否 实 现 他 为 我 们 一 生 所 定 的 旨 意。 我 们 的 本 分 就 是 心 存 正 直、 与 神 同 行， 相 信 他 必 预 备 一 切 好 处 —— 无 论 是 物 质 的， 还 是 属 灵 的， 短 暂 的， 还 是 永 恒 的 (参 34:10； 太 6:33； 罗 8:28； 林 前 2:9； 提 前 4:8)。


第85章

85:1 | （可拉后裔的诗，交与伶长。）耶和华阿，你已经向你的地施恩，救回被掳的雅各。
85:2 | 你赦免了你百姓的罪孽，遮盖了他们一切的过犯。（细拉）
85:3 | 你收转了所发的忿怒，和你猛烈的怒气。
85:4 | 拯救我们的神阿，求你使我们回转，叫你的恼恨向我们止息。
85:5 | 你要向我们发怒到永远吗？你要将你的怒气延留到万代吗？
85:6 | 你不再将我们救活，使你的百姓靠你欢喜吗？
85:7 | 耶和华阿，求你使我们得见你的慈爱，又将你的救恩赐给我们。
85:8 | 我要听神耶和华所说的话。因为他必应许将平安赐给他的百姓，他的圣民。他们却不可再转去妄行。
85:9 | 他的救恩，诚然与敬畏他的人相近，叫荣耀住在我们的地上。
85:10 | 慈爱和诚实，彼此相遇。公义和平安，彼此相亲。
85:11 | 诚实从地而生，公义从天而现。
85:12 | 耶和华必将好处赐给我们。我们的地，也要多出土产。
85:13 | 公义要行在他面前，叫他的脚踪，成为可走的路。
85: 注解： | 85:6 你 不 再 将 我 们 救 活：神 的 百 姓， 无 论 个 人 还 是 群 体， 都 应 当 呼 求 神 复 兴 他 们。 我 们 得 救 并 拥 有 丰 盛 的 灵 命 都 有 赖 于 神， 因 神 将 他 的 怜 悯、 赦 免、 大 能 大 力、 赐 生 命 之 圣 灵 以 及 喜 爱 遵 行 他 旨 意 的 心 赐 给 我 们 (参 约 3:16；林 前 5:10；腓 2:13；提 前 1:15~16)。 若 我 们 灵 命 低 落， 没 有 经 历 神 完 全 的 祝 福， 我 们 就 应 当 诚 实 地 承 认 自 己 灵 里 贫 穷， 求 神 再 次 复 兴 我 们 (参 代 下 17:9 注； 29:5 注；34:30 注)。


第86章

86:1 | （大卫的祈祷。）耶和华阿，求你侧耳应允我，因我是困苦穷乏的。
86:2 | 求你保存我的性命。因我是虔诚人。我的神阿，求你拯救这倚靠你的仆人。
86:3 | 主阿，求你怜悯我，因我终日求告你。
86:4 | 主阿，求你使仆人心里欢喜。因为我的心仰望你。
86:5 | 主阿，你本为良善，乐意饶恕人，有丰盛的慈爱，赐给凡求告你的人。
86:6 | 耶和华阿，求你留心听我的祷告，垂听我恳求的声音。
86:7 | 我在患难之日要求告你。因为你必应允我。
86:8 | 主阿，诸神之中，没有可比你的。你的作为也无可比。
86:9 | 主阿，你所造的万民，都要来敬拜你。他们也要荣耀你的名。
86:10 | 因你为大，且行奇妙的事。惟独你是神。
86:11 | 耶和华阿，求你将你的道指教我。我要照你的真理行。求你使我专心敬畏你的名。
86:12 | 主我的神阿，我要一心称赞你。我要荣耀你的名，直到永远。
86:13 | 因为你向我发的慈爱是大的。你救了我的灵魂，免入极深的阴间。
86:14 | 神阿，骄傲的人起来攻击我，又有一党强横的人寻索我的命。他们没有将你放在眼中。
86:15 | 主阿，你是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。
86:16 | 求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。
86:17 | 求你向我显出恩待我的凭据，叫恨我的人看见，便羞愧，因为你耶和华帮助我，安慰我。
86: 注解： | 86:1 我 是 困 苦 穷 乏 的：因 内 心 谦 卑， 遭 遇 患 难 或 困 苦 穷 乏 而 向 神 祷 告， 就 必 蒙 神 垂 听 应 允。 因 为 他 特 别 眷 顾 那 些 心 灵 忧 伤、 生 命 困 乏 的 人(比 较 35:10；74:21；太 6:25~34；参 路 11:3 注)。 86:11 求 你 将 你 的 道 指 教 我：诗 人 在 艰 难 困 苦 中 谦 卑 己 心， 求 神 将 他 的 道 路 和 真 理 指 教 他， 好 使 他 真 心 敬 畏 神 的 名。 当 我 们 历 经 艰 难 和 试 炼 时， 也 必 须 呼 求 神 赐 我 们 智 慧， 好 行 在 他 的 道 上， 并 赐 我 们 诚 实 敬 畏 他 且 喜 爱 他 真 理 的 心。


第87章

87:1 | （可拉后裔的诗歌。）耶和华所立的根基在圣山上。
87:2 | 他爱锡安的门，胜于爱雅各一切的住处。
87:3 | 神的城阿，有荣耀的事乃指着你说的。（细拉）
87:4 | 我要提起拉哈伯，和巴比伦人是在认识我之中的，看哪，非利士，和推罗，并古实人，个个生在那里。
87:5 | 论到锡安必说，这一个那一个都生在其中。而且至高者必亲自坚立这城。
87:6 | 当耶和华记录万民的时候，他要点出这一个生在那里。（细拉）
87:7 | 歌唱的，跳舞的，都要说，我的泉源都在你里面。
87: 注解： | 87:1 本章没有带注解


第88章

88:1 | （可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长。调用麻哈拉利暗俄。）耶和华拯救我的神阿，我昼夜在你面前呼吁。
88:2 | 愿我的祷告达到你面前。求你侧耳听我的呼求。
88:3 | 因为我心里满了患难，我的性命临近阴间。
88:4 | 我算和下坑的人同列，如同无力的人一样。（无力或作没有帮助）
88:5 | 我被丢在死人中，好像被杀的人，躺在坟墓里。他们是你不再记念的，与你隔绝了。
88:6 | 你把我放在极深的坑里，在黑暗地方，在深处。
88:7 | 你的忿怒重压我身。你用一切的波浪困住我。（细拉）
88:8 | 你把我所认识的隔在远处，使我为他们所憎恶。我被拘困，不得出来。
88:9 | 我的眼睛，因困苦而干瘪。耶和华阿，我天天求告你，向你举手。
88:10 | 你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？（细拉）
88:11 | 岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？
88:12 | 你的奇事，岂能在幽暗里被知道吗？你的公义，岂能在忘记之地被知道吗？
88:13 | 耶和华阿，我呼求你。我早晨的祷告要达到你面前。
88:14 | 耶和华阿，你为何丢弃我。为何掩面不顾我。
88:15 | 我自幼受苦，几乎死亡。我受你的惊恐，甚至慌张。
88:16 | 你的烈怒漫过我身。你的惊吓，把我剪除。
88:17 | 这些终日如水环绕我，一齐都来围困我。
88:18 | 你把我的良朋密友隔在远处，使我所认识的人，进入黑暗里。
88: 注解： | 88:1 1~18 我 昼 夜 …… 呼 吁：有 人 认 为 这 是 最 悲 伤 痛 苦 的 一 首 诗 篇。 祈 祷 者 历 经 患 难 (3 节)， 很 可 能 是 位 麻 风 病 患 者 (比 较 8 节)。 他 感 到 自 己 濒 临 死 亡， 又 遭 神 弃 绝 (7,14,16~18 节)。 他 日 夜 呼 求 神 却 似 乎 未 蒙 应 允 (1~2,13 节)。 因 此 他 满 心 沮 丧， 近 乎 绝 望， 然 而 因 着 他 内 心 的 信， 就 不 对 神 失 望， 仍 承 认 耶 和 华 是 那 位 拯 救 他 的 神 (1 节)。 1. 诗 人 的 遭 遇 与 约 伯 类 似， 只 是 本 诗 没 有 表 明 他 受 苦 及 神 缄 默 不 语 的 原 因。 2. 这 首 诗 表 明， 神 有 时 会 允 许 忧 伤 绝 望 临 到 信 徒。 通 常 在 这 种 黑 暗 中 我 们 不 知 道 自 己 何 故 遭 难， 神 也 似 乎 很 遥 远， 并 且 患 难 之 后 我 们 还 会 有 不 解， 只 有 当 我 们 回 到 天 家、 与 神 面 对 面 时 才 能 完 全 明 白。 在 这 种 光 景 中， 相 信 神 是 我 们 的 救 主 以 及 和 神 保 持 良 好 的 关 系 至 关 重 要， 这 两 点 能 帮 助 我 们 度 过 艰 难； 最 后， 我 们 还 要 切 记： “无 论 是 死 是 生……是 现 在 的 事， 是 将 来 的 事……都 不 能 叫 我 们 与 神 的 爱 隔 绝； 这 爱 是 在 我 们 的 主 基 督 耶 稣 里 的” (罗 8:38~39)。


第89章

89:1 | （以斯拉人以探的训诲诗。）我要歌唱耶和华的慈爱，直到永远。我要用口将你的信实传与万代。
89:2 | 因我曾说，你的慈悲，必建立到永远。你的信实，必坚立在天上。
89:3 | 我与我所拣选的人立了约，向我的仆人大卫起了誓。
89:4 | 我要建立你的后裔，直到永远，要建立你的宝座，直到万代。
89:5 | 耶和华阿，诸天要称赞你的奇事。在圣者的会中，要称赞你的信实。
89:6 | 在天空谁能比耶和华呢？神的众子中，谁能像耶和华呢？
89:7 | 他在圣者的会中，是大有威严的神，比一切在他四围的更可畏惧。
89:8 | 耶和华万军之神阿，哪一个大能者象你耶和华？你的信实，是在你的四围。
89:9 | 你管辖海的狂傲。波浪翻腾，你就使他平静了。
89:10 | 你打碎了拉哈伯似乎是已杀的人。你用有能的膀臂打散了你的仇敌。
89:11 | 天属你，地也属你。世界和其中所充满的，都为你所建立。
89:12 | 南北为你所创造。他泊和黑门都因你的名欢呼。
89:13 | 你有大能的膀臂。你的手有力，你的右手也高举。
89:14 | 公义和公平，是你宝座的根基。慈爱和诚实，行在你前面。
89:15 | 知道向你欢呼的，那民是有福的。耶和华阿，他们在你脸上的光里行走。
89:16 | 他们因你的名终日欢乐，因你的公义得以高举。
89:17 | 你是他们力量的荣耀。因为你喜悦我们，我们的角必被高举。
89:18 | 我们的盾牌属耶和华。我们的王属以色列的圣者。
89:19 | 当时你在异象中晓谕你的圣民，说，我已把救助之力，加在那有能者的身上。我高举那从民中所拣选的。
89:20 | 我寻得我的仆人大卫，用我的圣膏膏他。
89:21 | 我的手必使他坚立。我的膀臂也必坚固他。
89:22 | 仇敌必不勒索他，凶恶之子，也不苦害他。
89:23 | 我要在他面前打碎他的敌人，击杀那恨他的人。
89:24 | 只是我的信实，和我的慈爱，要与他同在。因我的名，他的角必被高举。
89:25 | 我要使他的左手伸到海上，右手伸到河上。
89:26 | 他要称呼我说，你是我的父是我的神，是拯救我的磐石。
89:27 | 我也要立他为长子，为世上最高的君王。
89:28 | 我要为他存留我的慈爱，直到永远。我与他立的约，必要坚定。
89:29 | 我也要使他的后裔，存到永远，使他的宝座，如天之久。
89:30 | 倘若他的子孙离弃我的律法，不照我的典章行。
89:31 | 背弃我的律例，不遵守我的诫命。
89:32 | 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。
89:33 | 只是我必不将我的慈爱，全然收回，也必不叫我的信实废弃。
89:34 | 我必不背弃我的约，也不改变我口中所出的。
89:35 | 我一次指着自己的圣洁起誓。我决不向大卫说谎。
89:36 | 他的后裔要存到永远，他的宝座在我面前，如日之恒一般。
89:37 | 又如月亮永远坚立，如天上确实的见证。（细拉）
89:38 | 但你恼怒你的受膏者，就丢掉弃绝他。
89:39 | 你厌恶了与仆人所立的约，将他的冠冕践踏于地。
89:40 | 你拆毁了他一切的篱笆。使他的保障，变为荒场。
89:41 | 凡过路的人，都抢夺他。他成为邻邦的羞辱。
89:42 | 你高举了他敌人的右手。你叫他一切的仇敌欢喜。
89:43 | 你叫他的刀剑卷刃，叫他在争战之中站立不住。
89:44 | 你使他的光辉止息，将他的宝座推倒于地。
89:45 | 你减少他青年的日子。又使他蒙羞。（细拉）
89:46 | 耶和华阿，这要到几时呢？你要将自己隐藏到永远吗？你的忿怒如火焚烧，要到几时呢？
89:47 | 求你想念我的时候是何等的短少。你创造世人，要使他们归何等的虚空呢？（细拉）
89:48 | 谁能常活免死，救他的灵魂脱离阴间的权柄呢？（细拉）
89:49 | 主阿，你从前凭你的信实向大卫立誓，要施行的慈爱在哪里呢？
89:50 | 主阿，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。
89:51 | 耶和华阿，你的仇敌，用这羞辱，羞辱了你的仆人，羞辱了你受膏者的脚踪。
89:52 | 耶和华是应当称颂的，直到永远。阿们，阿们。
89: 注解：
89:1
1~52 你 的 信 实：这 篇 祷 告 词 谈 到 耶 路 撒 冷 遭 毁 坏 以 及 大 卫 王 朝 的 败 落， 也 提 及 神 所 说 大 卫 的 国 必 永 远 坚 定 的 应 许 (29,34~37 节； 比 较 撒 下 7:8~16)。 诗 人 问 神 为 何 不 守 他 的 誓 约， 他 不 断 祈 求 神 重 建 自 己 的 百 姓， 再 立 大 卫 的 宝 座， 并 收 回 他 向 以 色 列 所 发 的 烈 怒 (46~52 节)。 然 而 诗 人 有 所 不 知， 尽 管 神 会 为 着 以 色 列 的 罪 而 刑 罚 她， 但 他 仍 要 借 着 耶 稣 基 督 实 现 他 的 应 许； 基 督 是 大 卫 的 后 裔， 他 的 国 度 没 有 穷 尽 (路 1:31~33)。

89:4
我 要 建 立 你 的 后 裔， 直 到 永 远：神 与 大 卫 所 立 之 约 中 的 应 许 就 是 大 卫 的 “后 裔” 要 永 远 在 宝 座 上 做 王 掌 权 (比 较 29,36~37 节)。
1. 很 明 显， 神 的 应 许 并 没 有 涉 及 大 卫 的 每 一 个 后 裔。 当 大 卫 家 的 王 悖 逆 神 时， 神 就 决 然 弃 掉 他 们， 正 如 当 北 国 以 色 列 民 顽 梗 背 道 时， 神 把 他 们 交 到 仇 敌 的 手 中， 任 凭 他 们 被 掳 掠 一 样 (参 38~51 节)。
2. 新 约 圣 经 中， 我 们 看 到 这 句 话 在 主 耶 稣 基 督 身 上 完 全 应 验 了。 使 徒 保 罗 曾 说： “从 这 个 人 (大 卫) 的 后 裔 中， 神 已 照 着 所 应 许 的， 为 以 色 列 人 立 了 一 位 救 主， 就 是 耶 稣” (徒 13:23)。 天 使 加 百 列 也 启 示 马 利 亚 说： “主 神 要 把 他 祖 大 卫 的 位 给 他 (耶 稣)……他 的 国 也 没 有 穷 尽” (路 1:32~33； 比 较 1:69)。

89:19
19~37 我 高 举 那 从 民 中 所 拣 选 的：诗 人 在 此 提 醒 神 记 念 他 对 大 卫 家 的 拣 选， 因 为 他 曾 应 许 说 大 卫 的 后 裔 要 做 王 统 管 以 色 列， 并 且 无 论 以 色 列 人 多 么 不 忠 (参 上 一 条 注 释)， 大 卫 的 国 也 要 永 远 坚 定 (27~29 节)。

89:30
倘 若 他 的 子 孙 离 弃 我 的 律 法：神 在 30~37 节 中 的 应 许 并 不 保 证 大 卫 所 有 后 裔 都 要 做 王， 直 到 永 远， 神 也 没 有 保 证 这 些 王 都 能 得 救。 相 反， 神 如 此 应 许 是 给 大 卫 的 一 个 确 据， 就 是 无 论 以 色 列 和 她 的 诸 王 多 么 不 忠 不 信 都 不 会 影 响 神 的 计 划， 他 必 要 使 大 卫 的 一 个 后 裔 (耶 稣) 的 宝 座 存 到 永 远 (36~37 节)。


第90章

90:1 | （神人摩西的祈祷。）主阿，你世世代代作我们的居所。
90:2 | 诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。
90:3 | 你使人归于尘土，说，你们世人要归回。
90:4 | 在你看来，千年如已过的昨日，又如夜间的一更。
90:5 | 你叫他们如水冲去。他们如睡一觉。早晨他们如生长的草。
90:6 | 早晨发芽生长，晚上割下枯干。
90:7 | 我们因你的怒气而消灭，因你的忿怒而惊惶。
90:8 | 你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。
90:9 | 我们经过的日子，都在你震怒之下。我们度尽的年岁好像一声叹息。
90:10 | 我们一生的年日是七十岁。若是强壮可到八十岁。但其中所矜夸的，不过是劳苦愁烦。转眼成空，我们便如飞而去。
90:11 | 谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？
90:12 | 求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。
90:13 | 耶和华阿，我们要等到几时呢？求你转回，为你的仆人后悔。
90:14 | 求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。
90:15 | 求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。
90:16 | 愿你的作为向你仆人显现。愿你的荣耀向他们子孙显明。
90:17 | 愿主我们神的荣美，归于我们身上。愿你坚立我们手所作的工。我们手所作的工，愿你坚立。
90: 注解：
90:1
1~17 你……作 我 们 的 居 所：摩 西 很 可 能 是 在 神 惩 罚 以 色 列 人 不 信 的 罪、 使 他 们 在 旷 野 漂 流 的 四 十 年 期 间 做 的 这 番 祷 告 (申 8:15)。 以 色 列 整 整 一 代 不 信 的 人 都 在 这 期 间 倒 毙 在 旷 野 中 (比 较 7~11 节； 参 民 14:22~33)。 摩 西 认 识 到 是 他 们 的 罪 孽 招 致 神 的 惩 罚， 便 祷 告 求 神 重 新 恩 待 赐 福 以 色 列 民。

90:2
从 亘 古 到 永 远：这 句 话 表 达 了 神 永 远 都 存 在 的 事 实， 他 既 无 始， 也 无 终。
1. “永 远” (希 伯 来 文 olam) 并 不 一 定 意 味 着 神 超 越 于 时 间 之 上， 而 是 说 他 贯 穿 于 时 间 的 长 河 之 中 (比 较 48:14；创 21:33； 伯 10:5；36:26)。 圣 经 上 并 没 有 教 导 我 们 说 神 存 在 于 一 种 永 恒 的 现 在 状 态 中， 既 无 过 去， 也 无 将 来。
2. 圣 经 上 谈 及 神 的 永 恒 性 的 章 节 不 是 说 神 没 有 时 间 的 限 度， 而 是 强 调 他 从 不 间 断、 永 无 止 息 地 存 在 和 运 作。 神 看 过 去 就 是 过 去， 现 在 就 是 现 在， 而 将 来 就 是 将 来。

90:12
求 你 指 教 我 们 怎 样 数 算 自 己 的 日 子：我 们 此 生 在 世 的 年 日 有 70 或 80 年 就 顶 好 了 (比 较 10 节)； 然 而 和 永 恒 相 比， 这 只 是 短 暂 的 一 瞬。 所 以 我 们 应 当 求 神 赐 我 们 悟 性， 好 叫 我 们 真 正 明 白 人 生 的 短 暂， 并 存 敬 畏 神 的 智 慧 之 心 来 度 过 他 赐 我 们 的 每 一 天 (比 较 39:4)。 今 生 是 对 来 世 的 预 备， 所 以 我 们 应 当 明 白 神 希 望 借 着 我 们 忠 心 的 事 奉 来 为 他 、 为 我 们 的 家 庭 以 及 他 人 成 就 大 事。 当 我 们 行 完 此 生、 回 到 天 家 的 时 候， 我 们 献 身 为 神 所 做 的 事 和 随 己 意 所 做 的 事 神 都 要 鉴 察。 因 此， 我 们 务 要 求 神 赐 给 我 们 智 慧 和 敬 畏 神 的 心 (11 节)， 求 他 赐 福 与 我 们 的 生 活， 建 立 我 们 手 所 做 的 工 (13~17 节)。


第91章

91:1 | 住在至高者隐密处的，必住在全能者的荫下。
91:2 | 我要论到耶和华说，他是我的避难所，是我的山寨，是我的神，是我所倚靠的。
91:3 | 他必救你脱离捕鸟人的网罗，和毒害的瘟疫。
91:4 | 他必用自己的翎毛遮蔽你。你要投靠在他的翅膀底下。他的诚实，是大小的盾牌。
91:5 | 你必不怕黑夜的惊骇，或是白日飞的箭。
91:6 | 也不怕黑夜行的瘟疫，或是午间灭人的毒病。
91:7 | 虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。
91:8 | 你惟亲眼观看，见恶人遭报。
91:9 | 耶和华是我的避难所。你已将至高者当你的居所。
91:10 | 祸患必不临到你，灾害也不挨近你的帐棚。
91:11 | 因他要为你吩咐他的使者，在你行的一切道路上保护你。
91:12 | 他们要用手托着你，免得你的脚碰在石头上。
91:13 | 你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。
91:14 | 神说，因为他专心爱我，我就要搭救他。因为他知道我的名，我要把他安置在高处。
91:15 | 他若求告我，我就应允他。他在急难中，我要与他同在。我要搭救他，使他尊贵。
91:16 | 我要使他足享长寿，将我的救恩显明给他。
91: 注解：
91:1
1~16 在 全 能 者 的 荫 下：这 首 诗 篇 表 达 了 那 些 全 然 信 靠 神 的 人 享 受 的 安 稳； 它 使 我 们 确 知 神 是 我 们 的 避 难 所， 我 们 身 心 灵 面 临 危 难 时 都 当 寻 求 他 的 保 护。
91:1 住 在 至 高 者 隐 密 处 的：这 首 诗 将 平 安 的 确 据 赐 给 了 神 的 儿 女， 就 是 那 些 一 心 遵 行 神 的 旨 意、 单 单 仰 望 全 能 神 的 保 护 并 日 日 追 求 住 在 神 里 面 的 人。 我 们 越 是 完 全 地 活 在 基 督 和 他 的 话 语 中， 越 以 他 为 我 们 的 生 命 和 居 所， 就 越 得 平 安， 并 且 在 危 险 中 蒙 更 大 的 拯 救 (比 较 17:8； 太 23:37； 约 15:1~11)。
91:1~2 至 高 者：这 首 诗 篇 中 对 神 的 四 个 称 呼 体 现 了 神 对 我 们 不 同 方 面 的 保 护。
1. “至 高 者”， 表 明 他 大 过 我 们 所 遇 的 一 切 危 难 (比 较 创 14:19)。
2. “全 能 者”， 强 调 他 的 大 能 可 以 胜 过 并 毁 灭 一 切 的 敌 人 (比 较 出 6:3)。
3. “耶 和 华” 是 他 常 与 我 们 同 在 的 确 据。
4. “我 的 神” 表 明 了 一 条 真 理， 就 是 神 乐 意 与 那 些 专 心 依 靠 他 的 人 亲 密 相 交。

91:10
祸 患 必 不 临 到 你：若 不 是 神 许 可， 什 么 事 也 不 能 临 到 他 忠 心 的 仆 人 (比 较 7~10 节)。 这 一 真 理 并 不 意 味 着 他 们 不 会 遇 到 挫 折 和 艰 难 (比 较 罗 8:35~37)； 然 而， 只 要 我 们 以 耶 和 华 我 们 的 神 为 避 难 所， 神 就 会 使 我 们 从 万 事 中 受 益 (参 罗 8:28 注)。

91:11
为 你 吩 咐 他 的 使 者：神 差 遣 众 天 使 四 围 守 护 那 些 忠 心 的 人， 保 守 他 们 的 生 命 和 利 益。
1. 他 们 特 别 关 注 那 些 追 求 常 常 与 神 同 在 的 信 徒， 保 守 他 们 的 身、 心、 灵。
2. 我 们 在 一 切 道 路 上 都 要 蒙 天 使 保 护； 只 要 我 们 行 在 全 能 神 的 荫 下， 神 的 保 护 是 无 限 量 的， 当 我 们 遇 到 患 难， 他 们 要 托 住 我 们 (12 节)； 当 我 们 面 临 属 灵 的 敌 人， 他 们 要 扶 助 我 们 (弗 6:10~12；彼 前 5:8；参 太 18:10 注； 参 “天 使 与 耶 和 华 的 使 者” 一 文)。

91:14
因 为 他 专 心 爱 我：在 此， 主 亲 自 向 那 些 忠 心 跟 从 他 的 人 说 话。 因 为 他 们 真 正 爱 他， 他 就 亲 自 应 许 要 在 患 难 中 帮 助 他 们。 得 蒙 神 眷 顾 保 护 的 秘 诀 在 于 以 感 恩 爱 慕 的 心 与 神 亲 密 相 交。 他 认 识 谁 是 这 样 的 信 徒， 并 要 在 患 难 中 与 他 们 同 在， 垂 听 他 们 的 祷 告， 使 他 们 一 生 中 满 有 神 的 同 在 和 丰 富 的 供 应 (参 约 14:12~21；15:1~10)。


第92章

92:1 | （安息日的诗歌。）称谢耶和华，歌颂你至高者的名。
92:2 | 用十弦的乐器和瑟，用琴弹幽雅的声音，早晨传扬你的慈爱，每夜传扬你的信实，这本为美事。
92:3 |
92:4 | 因你耶和华借着你的作为，叫我高兴。我要因你手的工作欢呼。
92:5 | 耶和华阿，你的工作何其大，你的心思极其深。
92:6 | 畜类人不晓得，愚顽人也不明白。
92:7 | 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。
92:8 | 惟你耶和华是至高，直到永远。
92:9 | 耶和华阿，你的仇敌都要灭亡，一切作孽的也要离散。
92:10 | 你却高举了我的角，如野牛的角。我是被新油膏了的。
92:11 | 我眼睛看见仇敌遭报，我耳朵听见那些起来攻击我的恶人受罚。
92:12 | 义人要发旺如棕树，生长如利巴嫩的香柏树。
92:13 | 他们栽于耶和华的殿中，发旺在我们神的院里。
92:14 | 他们年老的时候，仍要结果子。要满了汁浆而常发青。
92:15 | 好显明耶和华是正直的，他是我的磐石，在他毫无不义。
92: 注解： | 92:1 1~3 称 谢 耶 和 华……这 本 为 美 事：赞 美 和 感 谢 是 信 徒 生 活 的 基 本 内 容 (比 较 腓 4:6； 西 4:2； 提 前 2:1)。 为 着 神 子 耶 稣 成 就 的 救 恩 (西 1:12)， 为 着 他 的 慈 爱 和 恩 典， 以 及 他 信 实 的 引 领 和 眷 顾 (2 节)， 我 们 早 晨 晚 上 都 应 当 感 谢 神。 我 们 还 当 为 着 神 宝 贵 的 道 (帖 前 2:13) 以 及 他 给 我 们 各 样 属 灵 的 恩 赐 (林 前 14:18) 感 谢 他， 新 约 信 徒 们 一 定 要 奉 着 主 耶 稣 的 名 献 上 感 恩 (西 3:17)。


第93章

93:1 | 耶和华作王。他以威严为衣穿上。耶和华以能力为衣，以能力束腰。世界就坚定，不得动摇。
93:2 | 你的宝座从太初立定。你从亘古就有。
93:3 | 耶和华阿，大水扬起，大水发声，波浪澎湃。
93:4 | 耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。
93:5 | 耶和华阿，你的法度最的确。你的殿永称为圣，是合宜的。
93: 注解： | 93:1 本章没有带注解


第94章

94:1 | 耶和华阿，你是伸冤的神。伸冤的神阿，求你发出光来。
94:2 | 审判世界的主阿，求你挺身而立，使骄傲人受应得的报应。
94:3 | 耶和华阿，恶人夸胜要到几时呢？要到几时呢？
94:4 | 他们絮絮叨叨，说傲慢的话。一切作孽的人，都自己夸张。
94:5 | 耶和华阿，他们强压你的百姓，苦害你的产业。
94:6 | 他们杀死寡妇和寄居的，又杀害孤儿。
94:7 | 他们说，耶和华必不看见，雅各的神必不思念。
94:8 | 你们民间的畜类人当思想。你们愚顽人，到几时才有智慧呢？
94:9 | 造耳朵的，难道自己不听见吗？造眼睛的，难道自己不看见吗？
94:10 | 管教列邦的，就是叫人得知识的，难道自己不惩治人吗？
94:11 | 耶和华知道人的意念是虚妄的。
94:12 | 耶和华阿，你所管教，用律法所教训的人，是有福的。
94:13 | 你使他在遭难的日子，得享平安。惟有恶人陷在所挖的坑中。
94:14 | 因为耶和华必不丢弃他的百姓，也不离弃他的产业。
94:15 | 审判要转向公义。心里正直的，必都随从。
94:16 | 谁肯为我起来攻击作恶的。谁肯为我站起抵挡作孽的。
94:17 | 若不是耶和华帮助我，我就住在寂静之中了。
94:18 | 我正说我失了脚，耶和华阿，那时你的慈爱扶助我。
94:19 | 我心里多忧多疑，你安慰我，就使我欢乐。
94:20 | 那借着律例架弄残害，在位上行奸恶的，岂能与你相交吗？
94:21 | 他们大家聚集攻击义人，将无辜的人定为死罪。
94:22 | 但耶和华向来作了我的高台。我的神作了我投靠的磐石。
94:23 | 他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们。耶和华我们的神要把他们剪除。
94: 注解： | 94:1 1~23 伸 冤 的 神：信 徒 们 应 当 为 世 上 的 不 公、 残 暴 和 邪 恶 而 忧 伤， 不 断 祈 求 神 来 拦 阻 邪 恶 势 力 得 逞， 为 受 压 者 伸 冤。 耶 稣 也 教 训 他 的 选 民 要 昼 夜 呼 求 神 “快 快 给 他 们 伸 冤” (路 18:7~8； 参 启 6:10~11)。 我 们 应 该 存 着 恒 久 持 守 公 义 的 心 及 对 受 冤 屈 之 人 的 怜 悯 来 祈 求 基 督 再 来， 以 公 义 统 管 全 地 (太 6:10)。 94:12 你 所 管 教……的 人， 是 有 福 的：参 来 12:5, 有 关 神 管 教 他 儿 女 的 注 释。


第95章

95:1 | 来阿，我们要向耶和华歌唱，向拯救我们的磐石欢呼。
95:2 | 我们要来感谢他，用诗歌向他欢呼。
95:3 | 因耶和华为大神，为大王，超乎万神之上。
95:4 | 地的深处在他手中。山的高峰也属他。
95:5 | 海洋属他。是他造的。旱地也是他手造成的。
95:6 | 来阿，我们要屈身敬拜，在造我们的耶和华面前跪下。
95:7 | 因为他是我们的神。我们是他草场的羊，是他手下的民。惟愿你们今天听他的话。
95:8 | 你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。
95:9 | 那时你们的祖宗试我探我，并且观看我的作为。
95:10 | 四十年之久，我厌烦那世代，说，这是心里迷糊的百姓，竟不晓得我的作为。
95:11 | 所以我在怒中起誓，说，他们断不可进入我的安息。
95: 注解： | 95:1 1~11 来 啊！ 我 们 要……歌 唱：这 首 诗 歌 呼 唤 我 们 要 警 醒， 常 怀 顺 服 神 的 心 来 敬 拜 赞 美 神。 本 诗 以 以 色 列 人 在 旷 野 的 悖 逆 为 例， 让 我 们 看 到 人 若 不 认 识 神 的 义 路 而 向 神 妄 求， 就 不 能 承 受 神 的 应 许 (参 民 14:22~23,28,30；申 1:34~35)。 95:7 7~11 惟 愿 你 们 今 天 听 他 的 话：新 约 圣 经 引 用 本 节 经 文 来 勉 励 基 督 徒； 11 节 中 的 “安 息” 不 再 指 迦 南 地， 而 是 指 我 们 从 主 基 督 所 蒙 受 的 救 恩 (参 来 3:7~4:12 注)。 95:8 你 们 不 可 硬 着 心：敬 拜 赞 美 主 的 人 更 应 当 听 从 他 的 声 音 (7,10 节)。 轻 忽 圣 灵 的 声 音 只 能 使 我 们 的 心 更 加 刚 硬， 以 至 于 对 圣 灵 的 心 意 越 来 越 不 敏 感 (参 来 3:8 注)， 而 最 终 导 致 神 的 忿 怒 临 到 教 会 或 个 人 (10~11 节)。


第96章

96:1 | 你们要向耶和华唱新歌。全地都要向耶和华歌唱。
96:2 | 要向耶和华歌唱，称颂他的名，天天传扬他的救恩。
96:3 | 在列邦中述说他的荣耀，在万民中述说他的奇事。
96:4 | 因耶和华为大，当受极大的赞美。他在万神之上当受敬畏。
96:5 | 外邦的神都属虚无。惟独耶和华创造诸天。
96:6 | 有尊荣和威严在他面前。有能力与华美在他圣所。
96:7 | 民中的万族阿，你们要将荣耀能力归给耶和华，都归给耶和华。
96:8 | 要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。
96:9 | 当以圣洁的妆饰（的或作为），敬拜耶和华。全地要在他面前战抖。
96:10 | 人在列邦中要说，耶和华作王，世界就坚定，不得动摇。他要按公正审判众民。
96:11 | 愿天欢喜，愿地快乐。愿海和其中所充满的澎湃。
96:12 | 愿田和其中所有的都欢乐。那时林中的树木，都要在耶和华面前欢呼。
96:13 | 因为他来了。他来要审判全地。他要按公义审判世界，按他的信实审判万民。
96: 注解： | 96:2 2~3 在 列 邦 中 述 说 他 的 荣 耀：我 们 这 些 领 受 了 神 的 救 恩， 又 亲 身 经 历 了 他 奇 妙 作 为 的 人， 应 当 殷 勤 向 人 传 讲 神 拯 救 的 大 能。 在 列 邦 中 述 说 他 的 荣 耀 的 命 令 和 耶 稣 所 吩 咐 的 大 使 命 遥 相 呼 应， 催 促 信 徒 要 到 世 界 各 地， 把 神 的 福 音 传 给 万 民 (参 太 28:19 注)。


第97章

97:1 | 耶和华作王。愿地快乐，愿众海岛欢喜。
97:2 | 密云和幽暗，在他的四围。公义和公平，是他宝座的根基。
97:3 | 有烈火在他前头行，烧灭他四围的敌人。
97:4 | 他的闪电光照世界。大地看见便震动。
97:5 | 诸山见耶和华的面，就是全地之主的面，便消化如蜡。
97:6 | 诸天表明他的公义，万民看见他的荣耀。
97:7 | 愿一切事奉雕刻的偶像，靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。
97:8 | 耶和华阿，锡安听见你的判断，就欢喜，犹大的城邑（原文作女子），也都快乐。
97:9 | 因为你耶和华至高超乎全地。你被尊崇，远超万神之上。
97:10 | 你们爱耶和华的，都当恨恶罪恶。他保护圣民的性命，搭救他们脱离恶人的手。
97:11 | 散布亮光，是为义人。预备喜乐，是为正直人。
97:12 | 你们义人当靠耶和华欢喜，称谢他可记念的圣名。
97: 注解： | 97:1 1~12 耶 和 华 作 王：这 首 诗 篇 展 示 出 神 国 度 的 四 大 特 点： 公 义 和 公 平 是 他 宝 座 的 根 基 (2 节)； 他 以 权 能 统 管 全 地 (1~6,9 节)； 他 胜 过 一 切 的 假 神 (7 节)； 并 且 义 人 都 因 此 大 大 欢 喜 (8~12 节)。 它 预 表 了 主 基 督 最 终 的 启 示， 预 告 了 在 万 世 之 终 他 国 度 的 降 临 (启 19~22)； 那 时， 凡 被 赎 的 人 都 要 欢 喜 快 乐 (比 较 赛 25:9； 启 11:15~17； 18:20； 19:1~3)。 97:10 你 们 爱 耶 和 华 的， 都 当 恨 恶 罪 恶：口 称 爱 主 的 人， 今 生 都 会 受 到 试 验， 以 显 明 他 有 几 分 恨 恶 罪 恶 的 心。 一 个 真 正 重 生、 与 基 督 合 而 为 一、 又 有 圣 灵 内 住 的 人 必 会 爱 神 所 爱， 恨 神 所 恨。 所 以， 我 们 应 该 为 世 上 的 邪 恶、 残 暴 和 不 虔 不 义 感 到 痛 心， 为 那 些 生 命 被 罪 恶 所 毁 坏 的 人 而 忧 伤； 若 神 的 家 中 包 容 罪 恶 和 邪 淫 败 坏， 我 们 怎 能 不 为 之 悲 痛 欲 绝 (参 林 前 5:2 注； 来 1:9 注)！


第98章

98:1 | （一篇诗。）你们要向耶和华唱新歌。因为他行过奇妙的事。他的右手和圣臂，施行救恩。
98:2 | 耶和华发明了他的救恩，在列邦人眼前显出公义。
98:3 | 记念他向以色列家所发的慈爱，所凭的信实。地的四极，都看见我们神的救恩。
98:4 | 全地都要向耶和华欢乐。要发起大声欢呼歌颂。
98:5 | 要用琴歌颂耶和华，用琴和诗歌的声音歌颂他。
98:6 | 用号和角声，在大君王耶和华面前欢呼。
98:7 | 愿海和其中所充满的澎湃。世界和住在其间的，也要发声。
98:8 | 愿大水拍手。愿诸山在耶和华面前一同欢呼。
98:9 | 因为他来，要审判遍地。他要按公义审判世界，按公正审判万民。
98: 注解： | 98:1 1~9 新 歌：这 是 一 篇 预 表 性 的 赞 美 诗， 它 欢 庆 以 色 列 以 及 全 地 都 将 看 到 的 耶 和 华 的 胜 利 和 救 恩 (1~3 节)。 如 今， 借 着 圣 灵 在 信 徒 身 上 的 浇 灌 以 及 大 有 圣 灵 能 力 的 福 音 宣 讲， 这 预 言 已 经 应 验 了 (徒 1:8；2:4)。 98:9 他 来 要 审 判 遍 地：当 我 们 的 主 基 督 再 来 审 判 全 地 (参 启 19~22 章)、 除 灭 罪 恶 和 忧 伤、 使 天 地 更 新 的 时 候， 这 节 经 文 所 预 言 的 就 必 实 现。 那 时， 整 个 受 造 界 都 要 欢 呼 (8 节)， 因 为 当 基 督 以 公 义 和 正 直 统 管 全 地 的 时 候， 它 也 要 蒙 那 最 终 的 救 赎 (参 赛 55:12~13；罗 8:19~22)。


第99章

99:1 | 耶和华作王，万民当战抖。他坐在二基路伯上，地当动摇。
99:2 | 耶和华在锡安为大。他超乎万民之上。
99:3 | 他们当称赞他大而可畏的名。他本为圣。
99:4 | 王有能力喜爱公平，坚立公正，在雅各中施行公平和公义。
99:5 | 你们当尊崇耶和华我们的神，在他脚凳前下拜。他本为圣。
99:6 | 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳，他们求告耶和华，他就应允他们。
99:7 | 他在云柱中对他们说话。他们遵守他的法度，和他所赐给他们的律例。
99:8 | 耶和华我们的神阿，你应允他们。你是赦免他们的神，却按他们所行的报应他们。
99:9 | 你们要尊崇耶和华我们的神，在他的圣山下拜。因为耶和华我们的神本为圣。
99: 注解： | 99:3 大 而 可 畏 的 名， 他 本 为 圣：主 我 们 的 神 是 何 等 圣 洁 且 大 而 可 畏， 他 的 名 配 受 我 们 最 深 的 尊 崇 和 敬 拜。 我 们 永 不 可 轻 看 神， 因 为 他 坐 在 宝 座 上， 他 的 力 量、 公 义、 圣 洁 和 伟 大 都 超 乎 万 民 之 上。 我 们 不 但 要 爱 神， 还 要 敬 畏 他 (1~2 节)， 并 要 谨 慎， 不 要 效 法 世 人 妄 称 神 的 名 (参 出 20:7 注；太 6:9 注)。 99:6 求 告 耶 和 华， 他 就 应 允 他 们：虽 然 神 圣 洁 又 大 而 可 畏 (1~2 节)， 但 他 却 借 着 耶 稣 基 督 来 到 我 们 中 间。 他 盼 望 与 我 们 相 交， 喜 悦 垂 听 并 应 允 他 子 民 的 祷 告。 摩 西、 亚 伦 和 撒 母 耳 因 常 常 代 求 祈 祷 而 成 了 与 神 有 特 殊 关 系 的 人。 99:8 你 是 赦 免 他 们 的 神， 却 按 他 们 所 行 的 报 应 他 们：神 可 以 赦 免 一 个 人， 但 同 时 也 可 以 责 罚 他。 当 我 们 和 神 恢 复 了 美 好 的 关 系 时， 仍 要 承 担 以 往 犯 罪 的 后 果， 这 两 点 我 们 务 要 区 别 开 来 (参 撒 下 12:13 注；代 上 21:14 注)。


第100章

100:1 | （称谢诗。）普天下当向耶和华欢呼。
100:2 | 你们当乐意事奉耶和华。当来向他歌唱。
100:3 | 你们当晓得耶和华是神。我们是他造的，也是属他的。我们是他的民，也是他草场的羊。
100:4 | 当称谢进入他的门，当赞美进入他的院。当感谢他，称颂他的名。
100:5 | 因为耶和华本为善，他的慈爱，存到永远，他的信实，直到万代。
100: 注解： | 100:2 当 来 向 他 歌 唱：无 论 个 人 还 是 聚 会， 都 应 当 首 先 “向 耶 和 华” 歌 唱 (1 节)， 并 要 因 感 受 到 他 的 同 在 而 欢 喜 快 乐。 在 歌 唱 中 我 们 记 念 他 创 造 并 救 赎 我 们 的 大 恩， 认 识 到 我 们 是 他 的 民， 他 是 我 们 的 大 牧 人 (3 节)； 并 要 歌 颂 他 永 不 止 息 的 慈 爱 和 信 实 (5 节；参 弗 5:19 注)。


第101章

101:1 | （大卫的诗。）我要歌唱慈爱和公平。耶和华阿，我要向你歌颂。
101:2 | 我要用智慧行完全的道。你几时到我这里来呢？我要存完全的心，行在我家中。
101:3 | 邪僻的事，我都不摆在我眼前。悖逆人所做的事，我甚恨恶，不容沾在我身上。
101:4 | 弯曲的心思，我必远离。一切的恶人（或作恶事），我不认识。
101:5 | 在暗中谗谤他邻居的，我必将他灭绝。眼目高傲，心里骄纵的，我必不容他。
101:6 | 我眼要看国中的诚实人，叫他们与我同住。行为完全的，他要伺候我。
101:7 | 行诡诈的，必不得住在我家里。说谎话的，必不得立在我眼前。
101:8 | 我每日早晨，要灭绝国中所有的恶人。好把一切作孽的，从耶和华的城里剪除。
101: 注解： | 101:1 1~8 慈 爱 和 公 平：这 首 诗 生 动 地 描 述 了 一 个 喜 悦 遵 行 神 旨 意 的 以 色 列 君 王 当 存 怎 样 的 心 来 治 理 他 的 国。 诗 篇 中 所 表 明 的 态 度 也 是 治 理 神 教 会 的 人 当 有 的 心 志 (比 较 徒 20:28；24:16)。 101:2 我 要 存 完 全 的 心， 行 在 我 家 中：忠 心 的 信 徒 当 首 先 求 在 自 己 的 家 中 讨 神 的 喜 悦。 真 正 的 敬 虔 必 须 首 先 在 家 庭 中 得 到 体 现 和 培 养。 我 们 应 当 立 定 心 志， 在 祷 告 中 专 心 寻 求 神， 学 习 他 的 道， 与 家 人 共 同 灵 修， 彼 此 相 爱 照 顾， 并 使 我 们 的 道 路 纯 全 没 有 暇 疵， 眼 目 也 不 看 邪 恶 的 事 (参 下 一 条 注 释)。 101:3 邪 僻 的 事， 我 都 不 摆 在 我 眼 前：当 今 不 虔 不 义 的 世 人 用 形 形 色 色 的 邪 恶 来 填 满 他 们 的 眼 目， 他 们 爱 看 败 坏、 恶 毒、 残 酷、 暴 行、 淫 秽， 以 此 满 足 他 们 那 贪 婪 扭 曲 的 欲 望。 无 论 是 电 视、 电 影、 录 像、 还 是 书 刊 杂 志， 都 向 人 们 传 播 各 式 各 样 的 邪 恶 丑 闻。 然 而， 那 些 委 身 于 神 又 喜 爱 他 公 义 之 道 的 人 必 会 恨 恶 罪 恶， 远 离 恶 事 (参 97:10 注)； 他 们 会 谨 慎 自 守， 不 将 任 何 让 圣 灵 担 忧 的 事 摆 在 自 己 和 家 人 的 眼 前 (参 上 一 条 注 释； 罗 1:32 注)。


第102章

102:1 | （困苦人发昏的时候，在耶和华面前吐露苦情的祷告。）耶和华阿，求你听我的祷告，容我的呼求达到你面前。
102:2 | 我在急难的日子，求你向我侧耳，不要向我掩面。我呼求的日子，求你快快应允我。
102:3 | 因为，我的年日如烟云消灭，我的骨头，如火把烧着。
102:4 | 我的心被伤，如草枯干，甚至我忘记吃饭。
102:5 | 因我唉哼的声音，我的肉紧贴骨头。
102:6 | 我如同旷野的鹈鹕。我好像荒场的？？鸟。
102:7 | 我儆醒不睡。我像房顶上孤单的麻雀。
102:8 | 我的仇敌终日辱骂我。向我猖狂的人指着我赌咒。
102:9 | 我吃过炉灰，如同吃饭。我所喝的与眼泪搀杂。
102:10 | 这都因你的恼恨和忿怒。你把我拾起来，又把我摔下去。
102:11 | 我的年日，如日影偏斜。我也如草枯干。
102:12 | 惟你耶和华必存到永远。你可记念的名，也存到万代。
102:13 | 你必起来怜恤锡安，因现在是可怜她的时候。日期已经到了。
102:14 | 你的仆人原来喜悦她的石头，可怜她的尘土。
102:15 | 列国要敬畏耶和华的名。世上诸王都敬畏你的荣耀。
102:16 | 因为耶和华建造了锡安，在他荣耀里显现。
102:17 | 他垂听穷人的祷告，并不藐视他们的祈求。
102:18 | 这必为后代的人记下。将来受造的民，要赞美耶和华。
102:19 | 因为他从至高的圣所垂看。耶和华从天向地观察。
102:20 | 要垂听被囚之人的叹息。要释放将要死的人。
102:21 | 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话。
102:22 | 就是在万民和列国聚会事奉耶和华的时候。
102:23 | 他使我的力量，中道衰弱，使我的年日短少。
102:24 | 我说，我的神阿，不要使我中年去世。你的年数世世无穷。
102:25 | 你起初立了地的根基。天也是你手所造的。
102:26 | 天地都要灭没，你却要长存。天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就改变了。
102:27 | 惟有你永不改变。你的年数，没有穷尽。
102:28 | 你仆人的子孙要长存。他们的后裔，要坚立在你面前。
102: 注解： | 102:2 我 在 急 难 的 日 子： 在 人 生 急 难 的 日 子 中， 凡 事 似 乎 都 与 我 们 的 意 愿 背 道 而 驰， 而 我 们 全 然 无 助， 无 法 挽 救 事 态； 这 时 我 们 惟 一 的 盼 望 就 是 呼 求 神， 将 我 们 自 己 的 生 命 和 环 境 全 然 交 托 在 他 手 中 (比 较 39:12；54:2；61:1；64:1)。 诗 人 正 是 存 着 这 样 的 指 望， 呼 求 神 的 怜 悯， 求 神 扭 转 他 的 艰 难 处 境， 他 也 深 信 神 必 应 允 他 的 祷 告， 不 丢 弃 他。 102:25 25~26 你……立 了 地 的 根 基：这 几 节 经 文 被 引 用 到 希 伯 来 书 1:10~12 中， 暗 示 诗 人 经 历 的 急 难 预 表 了 耶 稣 基 督 所 受 的 苦 难 (1~11 节)。 12~28 节 歌 颂 主 耶 和 华 在 地 上 建 立 的 国 度， 以 及 他 的 创 造 大 工 和 永 恒 性。 现 在 的 天 地 将 来 必 被 新 天 新 地 所 取 代 (如 更 换 衣 服)； 但 神 却 要 长 存， 他 永 不 改 变。


第103章

103:1 | （大卫的诗。）我的心哪，你要称颂耶和华。凡在我里面的，也要称颂他的圣名。
103:2 | 我的心哪，你要称颂耶和华，不可忘记他的一切恩惠。
103:3 | 他赦免你的一切罪孽，医治你的一切疾病。
103:4 | 他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。
103:5 | 他用美物，使你所愿的得以知足，以致你如鹰返老还童。
103:6 | 耶和华施行公义，为一切受屈的人伸冤。
103:7 | 他使摩西知道他的法则，叫以色列人晓得他的作为。
103:8 | 耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。
103:9 | 他不长久责备，也不永远怀怒。
103:10 | 他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。
103:11 | 天离地何等的高，他的慈爱向敬畏他的人，也是何等的大。
103:12 | 东离西有多远，他叫我们的过犯，离我们也有多远。
103:13 | 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。
103:14 | 因为他知道我们的本体，思念我们不过是尘土。
103:15 | 至于世人，他的年日如草一样。他发旺如野地的花。
103:16 | 经风一吹，便归无有。他的原处，也不再认识他。
103:17 | 但耶和华的慈爱，归于敬畏他的人，从亘古到永远。他的公义，也归于子子孙孙。
103:18 | 就是那些遵守他的约，记念他的训词而遵行的人。
103:19 | 耶和华在天上立定宝座。他的权柄（原文作国）统管万有。
103:20 | 听从他命令成全他旨意有大能的天使，都要称颂耶和华。
103:21 | 你们作他的诸军作他的仆役行他所喜悦的，都要称颂耶和华。
103:22 | 你们一切被他造的，在他所治理的各处，都要称颂耶和华。我的心哪，你要称颂耶和华。
103: 注解：
103:1
1~2 我 的 心 哪， 你 要 称 颂 耶 和 华：这 首 诗 充 满 了 对 耶 和 华 的 感 恩 和 颂 赞， 因 为 他 对 那 些 信 靠 他 的 立 约 子 民 满 有 恩 惠 和 赐 福。 我 们 永 不 可 忘 记 神 一 切 的 美 善 (比 较 申 8:12~14； 代 下 32:25)， 更 不 应 当 忘 记 为 神 借 圣 灵 倾 注 在 我 们 身 上 的 福 分 而 感 恩 (参 下 一 条 注 释；比 较 徒 2:38~39；9:17~18；参 约 14:16 注)。

103:3
3~16 赦 免……医 治：因 为 亚 当 犯 罪 堕 落， 普 天 下 人 都 历 经 罪 恶、 疾 病 和 死 亡 的 痛 苦。 相 反， 诗 人 在 此 数 算 神 对 他 子 民 丰 盛 的 祝 福： 他 赦 免 我 们 的 罪， 医 治 我 们 的 疾 病， 又 赐 我 们 救 赎 之 恩， 引 我 们 得 到 永 生。 赦 免 是 我 们 从 神 领 受 的 第 一 个 也 是 最 大 的 恩 赐。 因 罪 得 赦 免， 我 们 得 与 神 和 好， 又 脱 离 死 亡 (4 节)。 虽 然 罪 和 撒 但 使 我 们 被 疾 病 所 困， 但 神 的 救 恩 却 显 明， 要 医 治 他 的 百 姓 (参 雅 5:15~16 注； 参 “神 的 医 治” 一 文)。

103:13
怜 恤 敬 畏 他 的 人：神 怜 恤 那 些 诚 实 敬 畏 他 的 人。 对 神 的 敬 畏 使 人 有 得 救 的 智 慧， 它 使 我 们 远 离 罪 恶， 遵 循 神 的 训 词， 寻 求 神 的 恩 典 并 亲 近 神 (参 “敬 畏 神” 一 文)。 神 赐 给 那 些 敬 畏 他 的 人 诸 多 的 福 分：
1. 他 的 怜 悯、 慈 爱 和 赦 免 (11~12,17 节；比 较 赛 1:18；38:17；耶 31:14)。
2. 他 的 父 爱 和 体 恤 (13~14 节)。
3. 他 向 他 们 的 儿 女 充 满 信 实 和 良 善 (17 节)。

103:14
他 知 道 我 们 的 本 体：神 怜 恤 他 的 儿 女， 因 为 他 深 深 了 解 他 们 的 软 弱 和 缺 乏。 就 是 最 出 色 的 信 徒 也 都 时 时 静 候 天 父 的 怜 恤。 世 上 的 父 亲 怎 样 深 切 怜 恤 他 遭 受 恶 待、失 败 和 痛 苦 的 儿 女， 我 们 的 天 父 也 照 样 为 他 儿 女 所 受 的 伤 害 而 痛 心。 所 以， 当 我 们 遭 遇 患 难、 失 败 和 挣 扎 之 苦 的 时 候， 切 不 要 以 为 神 对 我 们 漠 不 关 心； 相 反， 我 们 当 记 住， 他 的 眼 目 时 常 眷 顾 体 恤 我 们， 并 且 随 时 准 备 照 我 们 的 需 要 帮 助 我 们 (比 较 路 7:12~13)。


第104章

104:1 | 我的心哪，你要称颂耶和华。耶和华我的神阿，你为至大。你以尊荣威严为衣服。
104:2 | 披上亮光，如披外袍，铺张穹苍，如铺幔子。
104:3 | 在水中立楼阁的栋梁，用云彩为车辇，借着风的翅膀而行。
104:4 | 以风为使者，以火焰为仆役。
104:5 | 将地立在根基上，使地永不动摇。
104:6 | 你用深水遮盖地面，犹如衣裳。诸水高过山岭。
104:7 | 你的斥责一发，水便奔逃。你的雷声一发，水便奔流。
104:8 | （诸山升上，诸谷沉下（或作随山上翻，随谷下流）），归你为它所安定之地
104:9 | 你定了界限，使水不能过去，不再转回遮盖地面。
104:10 | 耶和华使泉源涌在山谷，流在山间。
104:11 | 使野地的走兽有水喝，野驴得解其渴。
104:12 | 天上的飞鸟在水旁住宿，在树枝上啼叫。
104:13 | 他从楼阁中浇灌山岭。因他作为的功效，地就丰足。
104:14 | 他使草生长，给六畜吃。使菜蔬发长，供给人用。使人从地里能得食物。
104:15 | 又得酒能悦人心，得油能润人面，得粮能养人心。
104:16 | 佳美的树木，就是利巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。
104:17 | 雀鸟在其上搭窝。至于鹤，松树是它的房屋。
104:18 | 高山为野山羊的住所。岩石为沙番的藏处。
104:19 | 你安置月亮为定节令。日头自知沉落。
104:20 | 你造黑暗为夜，林中的百兽就都爬出来。
104:21 | 少壮狮子吼叫，要抓食，向神寻求食物。
104:22 | 日头一出，兽便躲避，卧在洞里。
104:23 | 人出去做工，劳碌直到晚上。
104:24 | 耶和华阿，你所造的何其多，都是你用智慧造成的。遍地满了你的丰富。
104:25 | 那里有海，又大又广。其中有无数的动物。大小活物都有。
104:26 | 那里有船行走。有你所造的鳄鱼游泳在其中。
104:27 | 这都仰望你按时给它食物。
104:28 | 你给它们，它们便拾起来；你张手，它们饱得美食。
104:29 | 你掩面，它们便惊惶。你收回它们的气，它们就死亡，归于尘土。
104:30 | 你发出你的灵，它们便受造。你使地面更换为新。
104:31 | 愿耶和华的荣耀存到永远。愿耶和华喜悦自己所造的。
104:32 | 他看地，地便震动。他摸山，山就冒烟。
104:33 | 我要一生向耶和华唱诗。我还活的时候，要向我神歌颂。
104:34 | 愿他以我的默念为甘甜。我要因耶和华欢喜。
104:35 | 愿罪人从世上消灭。愿恶人归于无有。我的心哪，要称颂耶和华。你们要赞美耶和华。（原文作哈利路亚下同）
104: 注解： | 104:1 1~35 神 啊 ！ 你 为 至 大：这 首 诗 篇 是 一 首 赞 美 神 创 造 万 物、 又 以 大 能 托 住 万 有 的 颂 歌。 它 突 出 描 述 了 神 住 在 世 上， 扶 持 全 地， 以 他 的 生 命 充 满 一 切 受 造 之 物 (参 “神 的 护 佑” 一 文)。 神 在 宇 宙 间 持 续 不 断 的 作 为 都 在 述 说 他 的 荣 耀； 然 而， 罪 和 邪 恶 却 使 神 的 受 造 之 物 蒙 受 玷 污， 所 以 诗 人 最 后 祷 告 求 神 除 灭 一 切 的 邪 恶 和 罪 人 (比 较 罗 8:19~23；参 创 1~2 章 注)。 104:15 酒 能 悦 人 心：“酒” (希 伯 来 文 yayin) 在 此 指 直 接 从 “植 物” (14 节) 果 品 提 取 的 汁， 而 不 是 人 发 酵 酿 造 的 酒。 天 然 葡 萄 汁 味 道 甘 美， 营 养 丰 富， 是 神 所 赞 许 的 饮 品 (比 较 摩 9:14； 参 “旧 约 中 的 酒” 一 文)。


第105章

105:1 | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
105:2 | 要向他唱诗歌颂，谈论他一切奇妙的作为。
105:3 | 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。
105:4 | 要寻求耶和华与他的能力，时常寻求他的面。
105:5 | 他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
105:6 |
105:7 | 他是耶和华我们的神。全地都有他的判断。
105:8 | 他记念他的约，直到永远，他所吩咐的话，直到千代。
105:9 | 就是与亚伯拉罕所立的约，向以撒所起的誓。
105:10 | 他又将这约向雅各定为律例，向以色列定为永远的约，
105:11 | 说，我必将迦南地赐给你，作你产业的分。
105:12 | 当时，他们人丁有限，数目稀少，并且在那地为寄居的。
105:13 | 他们从这邦游到那邦，从这国行到那国。
105:14 | 他不容什么人欺负他们，为他们的缘故责备君王，
105:15 | 说，不可难为我受膏的人，也不可恶待我的先知。
105:16 | 他命饥荒降在那地上，将所倚靠的粮食全行断绝。
105:17 | 在他们以先打发一个人去。约瑟被卖为奴仆。
105:18 | 人用脚镣伤他的脚，他被铁链捆拘。
105:19 | 耶和华的话试炼他，直等到他所说的应验了。
105:20 | 王打发人把他解开，就是治理众民的，把他释放。
105:21 | 立他作王家之主，掌管他一切所有的。
105:22 | 使他随意捆绑他的臣宰，将智慧教导他的长老。
105:23 | 以色列也到了埃及，雅各在含地寄居。
105:24 | 耶和华使他的百姓生养众多，使他们比敌人强盛。
105:25 | 使敌人的心转去恨他的百姓，并用诡计待他的仆人。
105:26 | 他打发他的仆人摩西，和他所拣选的亚伦。
105:27 | 在敌人中间显他的神迹，在含地显他的奇事。
105:28 | 他命黑暗，就有黑暗。没有违背他话的。
105:29 | 他叫埃及的水变为血，叫他们的鱼死了。
105:30 | 在他们的地上，以及王宫的内室，青蛙多多滋生。
105:31 | 他说一声，苍蝇就成群而来，并有虱子进入他们四境。
105:32 | 他给他们降下冰雹为雨，在他们的地上降下火焰。
105:33 | 他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。
105:34 | 他说一声，就有蝗虫蚂蚱上来，不计其数，
105:35 | 吃尽了他们地上各样的菜蔬，和田地的出产。
105:36 | 他又击杀他们国内一切的长子，就是他们强壮时头生的。
105:37 | 他领自己的百姓带银子金子出来。他支派中没有一个软弱的。
105:38 | 他们出来的时候，埃及人便欢喜。原来埃及人惧怕他们。
105:39 | 他铺张云彩当遮盖，夜间使火光照。
105:40 | 他们一求，他就使鹌鹑飞来，并用天上的粮食，叫他们饱足。
105:41 | 他打开磐石，水就涌出。在干旱之处，水流成河。
105:42 | 这都因他记念他的圣言，和他的仆人亚伯拉罕。
105:43 | 他带领百姓欢乐而出，带领选民欢呼前往。
105:44 | 他将列国的地赐给他们，他们便承受众民劳碌得来的。
105:45 | 好使他们遵他的律例，守他的律法。你们要赞美耶和华。
105: 注解： | 105:1 1~45 你 们 要 称 谢 耶 和 华：本 诗 呼 吁 以 色 列 民 来 敬 拜、 赞 美、 顺 服 并 寻 求 耶 和 华 (1~4 节)， 因 为 他 为 了 造 就 并 保 存 以 色 列 做 遵 行 他 义 道 的 圣 民， 他 曾 在 以 色 列 个 人 和 全 民 的 成 长 历 史 中 大 行 奇 事 (5~45 节)。 诗 人 旨 在 激 发 以 色 列 民 对 神 眷 顾 之 恩 的 感 激 之 情， 承 受 圣 地 的 欢 乐 之 情， 以 及 对 神 和 神 之 道 的 忠 心。 同 样， 信 徒 也 当 常 常 回 顾 和 记 念 神 在 我 们 生 命 历 程 中 的 作 为， 并 借 此 激 发 我 们 对 那 舍 命 之 主 的 感 恩 以 及 更 大 的 忠 诚 (罗 8:32； 加 2:20)。 105:4 要 寻 求 耶 和 华 与 他 的 能 力：神 不 仅 要 我 们 寻 求 他 的 面， 还 要 我 们 寻 求 他 恩 典 中 的 大 能 大 力。 1. 我 们 若 想 持 守 所 得 的 救 恩， 行 事 为 人 讨 神 喜 悦， 并 见 证 圣 灵 的 大 能， 就 必 须 要 有 神 赐 的 力 量 (参 徒 1:8 注； 2:4 注； 参 “信 心 与 恩 典” 一 文)。 2. 我 们 必 须 每 天 仰 望 神 的 恩 典， 否 则 就 会 面 临 灵 里 的 软 弱 和 失 败； 因 此， 我 们 务 要 常 常 警 醒， 当 尽 心 尽 力 地 寻 求 他 (参 太 7:7~8 注； 路 18:17 注)， 盼 望 他 在 我 们 生 命 中 大 大 彰 显 他 的 同 在 和 能 力 (参 申 4:29 注； 代 下 26:5 注； 太 7:7； 来 11:6)。 105:15 不 可 难 为 我 受 膏 的 人：根 据 上 下 文， 这 里 受 膏 的 人 指 亚 伯 拉 罕、 以 撒、 雅 各 (新 名 为 以 色 列) 以 及 约 瑟 (9~10,17 节)。 不 过， 我 们 不 能 断 章 取 义 地 认 为 我 们 应 当 注 重 任 何 自 称 受 膏 抹 的 人。


第106章

106:1 | 你们要赞美耶和华。要称谢耶和华，因他本为善。他的慈爱永远长存。
106:2 | 谁能传说耶和华的大能，谁能表明他一切的美德。
106:3 | 凡遵守公平，常行公义的，这人便为有福。
106:4 | 耶和华阿，你用恩惠待你的百姓，求你也用这恩惠记念我，开你的救恩眷顾我，
106:5 | 使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。
106:6 | 我们与我们的祖宗一同犯罪。我们作了孽，行了恶。
106:7 | 我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。
106:8 | 然而，他因自己的名拯救他们，为要彰显他的大能。
106:9 | 并且斥责红海，海便干了；他带领他们经过深处，如同经过旷野。
106:10 | 他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。
106:11 | 水淹没他们的敌人，没有一个存留。
106:12 | 那时，他们才信了他的话，歌唱赞美他。
106:13 | 等不多时，他们就忘了他的作为，不仰望他的指教，
106:14 | 反倒在旷野大起欲心，在荒地试探神。
106:15 | 他将他们所求的赐给他们，却使他们的心灵软弱。
106:16 | 他们又在营中嫉妒摩西，和耶和华的圣者亚伦。
106:17 | 地裂开，吞下大坍，掩盖亚比兰一党的人。
106:18 | 有火在他们的党中发起，有火焰烧毁了恶人。
106:19 | 他们在何烈山造了牛犊，叩拜铸成的像。
106:20 | 如此将他们荣耀的主，换为吃草之牛的像。
106:21 | 忘了神他们的救主。他曾在埃及行大事。
106:22 | 在含地行奇事，在红海行可畏的事。
106:23 | 所以，他说要灭绝他们。若非有他所拣选的摩西站在当中（原文作破口），使他的忿怒转消，恐怕他就灭绝他们。
106:24 | 他们又藐视那美地，不信他的话，
106:25 | 在自己帐棚内发怨言，不听耶和华的声音。
106:26 | 所以，他对他们起誓，必叫他们倒在旷野，
106:27 | 叫他们的后裔倒在列国之中，分散在各地。
106:28 | 他们又与巴力毗珥连合，且吃了祭死神（或作人）的物。
106:29 | 他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。
106:30 | 那时，非尼哈站起，刑罚恶人，瘟疫这才止息。
106:31 | 那就算为他的义，世世代代，直到永远。
106:32 | 他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损。
106:33 | 是因他们惹动他的灵，摩西（原文作他）用嘴说了急躁的话。
106:34 | 他们不照耶和华所吩咐的灭绝外邦人，
106:35 | 反与他们混杂相合，学习他们的行为，
106:36 | 事奉他们的偶像，这就成了自己的网罗。
106:37 | 把自己的儿女祭祀鬼魔，
106:38 | 流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。
106:39 | 这样，他们被自己所做的污秽了，在行为上犯了邪淫。
106:40 | 所以，耶和华的怒气，向他的百姓发作，憎恶他的产业。
106:41 | 将他们交在外邦人的手里；恨他们的人就辖制他们。
106:42 | 他们的仇敌也欺压他们，他们就伏在敌人手下。
106:43 | 他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。
106:44 | 然而，他听见他们哀告的时候，就眷顾他们的急难。
106:45 | 为他们记念他的约，照他丰盛的慈爱后悔。
106:46 | 他也使他们在凡掳掠他们的人面前蒙怜恤。
106:47 | 耶和华我们的神阿，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。
106:48 | 耶和华以色列的神是应当称颂的，从亘古直到永远。愿众民都说，阿们。你们要赞美耶和华。
106: 注解：
106:1
1~48 他 的 慈 爱 永 远 长 存：这 首 诗 描 述 了 以 色 列 人 屡 屡 悖 逆 不 听 神 的 话 以 及 背 离 神 之 道 的 劣 迹。 诗 人 承 认 他 们 诸 般 的 罪 和 对 神 的 不 忠 心， 并 祈 求 神 再 一 次 眷 顾 他 悔 改 的 子 民， 赐 他 们 完 全 的 拯 救 和 福 分。 神 的 百 姓 无 论 个 人 还 是 群 体 都 当 在 神 面 前 承 认 他 们 的 过 犯； 当 我 们 认 识 到 自 己 灵 里 的 失 败 并 悔 改 的 时 候， 就 必 带 来 真 正 的 长 进 和 复 兴 (参 “基 督 给 七 个 教 会 的 信 息” 一 文)。

106:15
使 他 们 的 心 灵 软 弱：我 们 务 要 当 心， 不 要 羡 慕 和 追 求 不 符 合 神 旨 意 的 事。 若 我 们 执 意 满 足 自 己 的 私 欲， 神 有 时 会 任 凭 我 们， 我 们 却 要 蒙 受 心 灵 的 软 弱 和 身 体 的 损 失。 神 会 允 许 我 们 去 追 逐 一 些 与 他 所 启 示 的 旨 意 相 悖 的 事， 比 如 事 业 中 邪 僻 的 野 心， 不 道 德 的 男 女 关 系， 属 世 的 享 乐， 贪 婪 的 私 欲 或 滥 交 不 信 的 朋 友 等， 但 行 这 些 事 终 必 导 致 毁 灭 性 的  果 (如 创 13:12~13； 19 章； 何 13:11)。

106:37
把 自 己 的 儿 女 祭 祀 鬼 魔：旧 约 时 代 祭 偶 像 的 人 实 际 上 是 在 交 鬼， 因 为 一 切 假 宗 教 背 后 都 有 邪 灵 的 操 纵、 势 力 和 影 响 (参 “拜 偶 像 的 实 质” 一 文)。
1. 同 样， 一 个 信 徒 若 效 法 世 界， 随 从 其 不 敬 虔 的 风 俗 和 行 事 之 道， 那 他 实 际 上 就 是 顺 从 了 邪 灵 的 影 响 (林 前 10:19~22； 参 弗 2:2 注)。
2. 当 今 教 会 中 有 些 信 徒 对 子 女 所 接 触 的 娱 乐 媒 介、 不 信 的 朋 友 和 不 合 圣 经 真 理 的 教 导 都 不 加 限 制 引 导， 任 凭 他 们 受 世 间 这 些 不 敬 虔 和 不 道 德 之 风 的 潜 移 默 化， 这 些 父 母 不 知 不 觉 中 就 把 自 己 的 儿 女 祭 祀 鬼 魔 了。


第107章

107:1 | 你们要称谢耶和华，因他本为善。他的慈爱，永远长存。
107:2 | 愿耶和华的赎民说这话，就是他从敌人手中所救赎的，
107:3 | 从各地，从东从西，从南从北，所招聚来的。
107:4 | 他们在旷野荒地漂流，寻不见可住的城邑。
107:5 | 又饥又渴，心里发昏。
107:6 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中搭救他们。
107:7 | 又领他们行走直路，使他们往可居住的城邑。
107:8 | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
107:9 | 因他使心里渴慕的人，得以知足，使心里饥饿的人，得饱美物。
107:10 | 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁，
107:11 | 是因他们违背神的话语，藐视至高者的旨意。
107:12 | 所以，他用劳苦治服他们的心。他们仆倒，无人扶助。
107:13 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
107:14 | 他从黑暗中，和死荫里，领他们出来，折断他们的绑索。
107:15 | 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。
107:16 | 因为他打破了铜门，砍断了铁闩。
107:17 | 愚妄人因自己的过犯，和自己的罪孽便受苦楚。
107:18 | 他们心里厌恶各样的食物，就临近死门。
107:19 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
107:20 | 他发命医治他们，救他们脱离死亡。
107:21 | 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。
107:22 | 愿他们以感谢为祭献给他，欢呼述说他的作为。
107:23 | 在海上坐船，在大水中经理事务的。
107:24 | 他们看见耶和华的作为，并他在深水中的奇事。
107:25 | 因他一吩咐，狂风就起来，海中的波浪也扬起。
107:26 | 他们上到天空，下到海底，他们的心因患难便消化。
107:27 | 他们摇摇幌幌。东倒西歪，好像醉酒的人。他们的智慧无法可施。
107:28 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。
107:29 | 他使狂风止息，波浪就平静。
107:30 | 风息浪静，他们便欢喜。他就引他们到所愿去的海口。
107:31 | 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。
107:32 | 愿他们在民的会中尊崇他，在长老的位上赞美他。
107:33 | 他使江河变为旷野，叫水泉变为干渴之地。
107:34 | 使肥地变为碱地。这都因其间居民的罪恶。
107:35 | 他使旷野变为水潭，叫旱地变为水泉。
107:36 | 他使饥饿的人住在那里，好建造可住的城邑。
107:37 | 又种田地，栽葡萄园，得享所出的土产。
107:38 | 他又赐福给他们，叫他们生养众多。也不叫他们的牲畜减少。
107:39 | 他们又因暴虐，患难，愁苦，就减少且卑下。
107:40 | 他使君王蒙羞被辱，使他们在荒废无路之地漂流。
107:41 | 他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。
107:42 | 正直人看见，就欢喜。罪孽之辈，必塞口无言。
107:43 | 凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。
107: 注解： | 107:1 1~43 你 们 要 称 谢：这 首 诗 劝 勉 蒙 救 赎 的 人 们 赞 美 耶 和 华， 感 谢 神 救 他 们 脱 离 绝 望 和 危 险 的 境 地。 诗 人 列 举 了 四 个 例 子 告 诉 神 的 百 姓， 若 他 们 祷 告， 神 就 要 救 他 们 脱 离 极 大 的 困 境： 饥 饿 干 渴 (4~9 节)， 困 苦 绑 索 (10~16 节)， 致 死 的 疾 病 (17~22 节) 以 及 风 暴 之 险 (23~32 节)。 这 首 诗 对 如 今 在 困 苦 患 难 中 求 告 神 的 信 徒 仍 是 极 佳 的 勉 励； 它 坚 固 我 们 的 信 心， 鼓 励 我 们 在 苦 境 中 求 神 施 与 我 们 特 别 的 帮 助。 107:6 哀 求 耶 和 华：诗 人 4 次 用 到 这 样 的 语 句， 并 4 次 提 到 神 “从 他 们 的 祸 患 中” 搭 救 他 们 (6,13,19,28 节)。 神 时 常 会 领 自 己 的 儿 女 到 一 个 无 法 自 助 自 救、 而 他 人 也 不 能 帮 助 的 地 步， 好 叫 他 们 谦 卑 己 心， 以 孩 子 般 的 信 心 来 呼 求 他。 107:13 他 从 他 们 的 祸 患 中 拯 救 他 们：值 得 注 意 的 是， 就 算 我 们 是 完 全 因 为 自 己 的 过 犯 而 受 苦 时， 神 仍 然 乐 意 搭 救 我 们 (1~13,17~22 节)； 所 以， 哪 怕 我 们 知 道 是 神 在 责 罚 我 们， 使 我 们 经 受 极 大 的 痛 苦， 我 们 仍 可 以 仰 望 他 的 怜 悯， 凭 着 信 心 恳 求 他 赦 免 并 帮 助 我 们。


第108章

108:1 | （大卫的诗歌。）神阿，我心坚定。我口（原文作荣耀）要唱诗歌颂。
108:2 | 琴瑟阿，你们当醒起。我自己要极早醒起。
108:3 | 耶和华阿，我要在万民中称谢你，在列邦中歌颂你。
108:4 | 因为，你的慈爱，大过诸天；你的诚实，达到穹苍。
108:5 | 神阿，愿你崇高过于诸天。愿你的荣耀，高过全地。
108:6 | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
108:7 | 神已经指着他的圣洁说（说或作应许我），我要欢乐。我要分开示剑，丈量疏割谷。
108:8 | 基列是我的。玛拿西是我的。以法莲是护卫我头的。犹大是我的杖。
108:9 | 摩押是我的沐浴盆。我要向以东抛鞋。我必因胜非利士呼喊。
108:10 | 谁能领我进坚固城。谁能引我到以东地。
108:11 | 神阿，你不是丢弃了我们吗？神阿，你不和我们的军兵同去吗？
108:12 | 求你帮助我们攻击敌人，因为人的帮助是枉然的。
108:13 | 我们倚靠神，才得施展大能，因为践踏我们敌人的就是他。
108: 注解： | 108:1 1~13 我 心 坚 定：本 篇 是 诗 57:7~11 和 诗 60:4~12 的 组 合。 诗 人 坚 信 神 终 必 救 拔 他 的 子 民， 使 他 们 胜 过 一 切 仇 敌。 108:9 摩 押……以 东……非 利 士：摩 押、 以 东 和 非 利 士 都 是 以 色 列 的 敌 国， 分 别 在 以 色 列 东、 南、 西 边 与 之 交 界。


第109章

109:1 | （大卫的诗，交与伶长。）我所赞美的神阿，求你不要闭口不言。
109:2 | 因为恶人的嘴，和诡诈人的口，已经张开攻击我。他们用撒谎的舌头对我说话。
109:3 | 他们围绕我，说怨恨的话，又无故地攻打我。
109:4 | 他们与我为敌以报我爱。但我专心祈祷。
109:5 | 他们向我以恶报善，以恨报爱。
109:6 | 愿你派一个恶人辖制他，派一个对头站在他右边。
109:7 | 他受审判的时候，愿他出来担当罪名。愿他的祈祷反成为罪。
109:8 | 愿他的年日短少。愿别人得他的职分。
109:9 | 愿他的儿女为孤儿，他的妻子为寡妇。
109:10 | 愿他的儿女漂流讨饭，从他们荒凉之处出来求食。
109:11 | 愿强暴的债主牢笼他一切所有的。愿外人抢他劳碌得来的。
109:12 | 愿无人向他延绵施恩。愿无人可怜他的孤儿。
109:13 | 愿他的后人断绝，名字被涂抹，不传于下代。
109:14 | 愿他祖宗的罪孽被耶和华记念。愿他母亲的罪过不被涂抹。
109:15 | 愿这些罪常在耶和华面前，使他的名号断绝于世。
109:16 | 因为他不想施恩，却逼迫困苦穷乏的，和伤心的人，要把他们治死。
109:17 | 他爱咒骂，咒骂就临到他。他不喜爱福乐，福乐就与他远离。
109:18 | 他拿咒骂当衣服穿上。这咒骂就如水进他里面，像油入他的骨头。
109:19 | 愿这咒骂当他遮身的衣服，当他常束的腰带。
109:20 | 这就是我对头，和用恶言议论我的人，从耶和华那里所受的报应。
109:21 | 主耶和华阿，求你为你的名恩待我。因你的慈爱美好，求你搭救我。
109:22 | 因为我困苦穷乏，内心受伤。
109:23 | 我如日影渐渐偏斜而去。我如蝗虫被抖出来。
109:24 | 我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。
109:25 | 我受他们的羞辱。他们看见我，便摇头。
109:26 | 耶和华我的神阿，求你帮助我，照你的慈爱拯救我。
109:27 | 使他们知道这是你的手，是你耶和华所行的事。
109:28 | 任凭他们咒骂。惟愿你赐福。他们几时起来就必蒙羞，你的仆人却要欢喜。
109:29 | 愿我的对头，披戴羞辱。愿他们以自己的羞愧为外袍遮身。
109:30 | 我要用口极力称谢耶和华。我要在众人中间赞美他。
109:31 | 因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。
109: 注解： | 109:1 1~31 求 你 不 要 闭 口 不 言：这 首 诗 极 力 恳 求 神 审 判 并 刑 罚 那 些 作 恶 行 诡 诈 的 人。 从 祷 告 中 可 以 看 到， 诗 人 盼 望 神 以 公 义 惩 治 伤 天 害 理 的 恶 人， 伸 张 正 义。 公 正 的 惩 罚 是 一 个 社 会 保 护 无 辜 者 并 确 保 违 法 行 为 得 以 控 制 的 惟 一 手 段 (参 罗 13:14 注)。 诗 人 的 祷 告 惟 有 到 神 再 次 差 遣 他 的 爱 子 耶 稣， 在 地 上 摧 毁 邪 恶、 执 掌 王 权 的 日 子 才 会 最 终 完 全 实 现 (启 19~22 章； 比 较 诗 35:1~28 注)。


第110章

110:1 | （大卫的诗。）耶和华对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。
110:2 | 耶和华必使你从锡安伸出能力的杖来。你要在你仇敌中掌权。
110:3 | 当你掌权的日子（或作行军的日子），你的民要以圣洁的妆饰为衣（或作以圣洁为妆饰），甘心牺牲自己。你的民多如清晨的甘露（或作你少年时光耀如清晨的甘露）。
110:4 | 耶和华起了誓，决不后悔，说，你是照着麦基洗德的等次，永远为祭司。
110:5 | 在你右边的主，当他发怒的日子，必打伤列王。
110:6 | 他要在列邦中刑罚恶人，尸首就遍满各处。他要在许多国中打破仇敌的头
110:7 | 他要喝路旁的河水，因此必抬起头来。
110: 注解： | 110:1 1~7 耶 和 华 对 我 主 说：这 首 诗 宣 告 弥 赛 亚 是 主， 是 永 远 的 祭 司， 他 必 要 摧 毁 邪 恶， 在 地 上 执 掌 王 权。 它 清 楚 地 预 告 了 耶 稣 基 督 的 到 来 (这 首 诗 在 新 约 中 被 引 用 了 7 次)。 耶 稣 曾 引 用 1 节 证 明 他 的 神 性 (太 22:44)， 使 徒 彼 得 引 用 1 节 强 调 基 督 是 主 (徒 2:33~35；5:30~31；比 较 罗 8:34；来 10:13)， 希 伯 来 书 5:6；6:20~7:28 引 用 4 节 证 明 神 已 立 基 督 为 永 远 的 祭 司。 110:4 你……永 远 为 祭 司：参 来 5:5~10；6:19~7:28 中 关 于 这 句 话 如 何 应 验 在 基 督 身 上 的 注 释。 110:6 他 要 在 列 邦 中 刑 罚 恶 人：这 节 经 文 生 动 地 描 述 了 基 督 必 如 勇 士 再 来 的 景 象； 他 将 打 败 并 审 判 一 切 抵 挡 神 的 国 和 神 的 义 的 人 (参 启 19:11~21)。


第111章

111:1 | 你们要赞美耶和华。我要在正直人的大会中，并公会中，一心称谢耶和华。
111:2 | 耶和华的作为本为大。凡喜爱的都必考察。
111:3 | 他所行的是尊荣和威严。他的公义存到永远。
111:4 | 他行了奇事，使人记念。耶和华有恩惠，有怜悯。
111:5 | 他赐粮食给敬畏他的人。他必永远记念他的约。
111:6 | 他向百姓显出大能的作为，把外邦的地赐给他们为业。
111:7 | 他手所行的，是诚实公平。他的训词都是确实的。
111:8 | 是永永远远坚定的，是按诚实正直设立的。
111:9 | 他向百姓施行救赎，命定他的约，直到永远。他的名圣而可畏。
111:10 | 敬畏耶和华是智慧得开端。凡遵行。他命令的，是聪明人。耶和华是永远当赞美的。
111: 注解： | 111:1 1~10 我 要……称 谢 耶 和 华：这 首 诗 篇 是 对 耶 和 华 的 颂 歌， 为 他 所 赐 物 质 和 属 灵 的 福 祉 以 及 向 那 些 爱 他 并 敬 畏 他 的 人 所 施 超 然 的 护 佑 和 眷 顾 而 赞 美 他。 诗 人 立 定 心 志， 不 仅 要 在 单 独 一 人 时 赞 美 神， 还 要 在 “大 会 中” 称 谢 他 (1 节)。 在 教 会 中 发 自 内 心 地 扬 声 颂 赞 神， 是 圣 经 所 赞 许 的。 111:10 敬 畏 耶 和 华 是 智 慧 的 开 端：这 一 真 理 是 旧 约 圣 经 中 智 慧 文 学 的 根 基 (参 伯 28:28；箴 1:7；9:10；传 12:13； 参 “敬 畏 神” 一 文)。


第112章

112:1 | 你们要赞美耶和华。敬畏耶和华，甚喜爱他命令的，这人便为有福。
112:2 | 他的后裔在世必强盛。正直人的后代，必要蒙福。
112:3 | 他家中有货物，有钱财。他的公义存到永远。
112:4 | 正直人在黑暗中，有光向他发现。他有恩惠，有怜悯，有公义。
112:5 | 施恩与人，借贷与人的，这人事情顺利。他被审判的时候，要诉明自己的冤。
112:6 | 他永不动摇。义人被记念，直到永远。
112:7 | 他必不怕凶恶的信息。他心坚定，倚靠耶和华。
112:8 | 他心确定，总不惧怕，直到他看见敌人遭报。
112:9 | 他施舍钱财，周济贫穷。他的仁义存到永远。他的角必被高举，大有荣耀。
112:10 | 恶人看见便恼恨。必咬牙而消化。恶人的心愿，要归灭绝。
112: 注解： | 112:1 1~10 这 人 便 为 有 福：这 首 诗 篇 讲 述 了 神 为 敬 畏 他 的 义 人 所 存 留 的 福 乐。 神 应 许 要 祝 福 那 些 敬 畏 他、 喜 爱 他 命 令 和 话 语 的 人 (1 节； 比 较 诗 119 篇)。 112:1 甚 喜 爱 他 命 令：敬 畏 神 的 人 一 生 最 看 重 的 就 是 神 的 旨 意 在 地 上 成 就 (比 较 太 6:10)。 这 样 的 人 喜 爱 神 的 律 法， 因 神 的 命 令 就 代 表 了 这 世 界 所 轻 看 的 义 (10 节； 参 来 1:9 注)。 112:3 有 货 物， 有 钱 财：参 约 三 2 节 关 于 神 忠 心 子 民 的 富 足 的 注 释。 112:7 必 不 怕 凶 恶 的 信 息：诗 人 在 患 难 中 并 不 被 惧 怕 和 愁 烦 所 左 右， 因 为 他 仰 赖 的 是 耶 和 华 神， 而 不 是 他 自 己， 也 不 是 外 在 的 环 境 (比 较 诗 37 篇)。


第113章

113:1 | 你们要赞美耶和华。耶和华的仆人哪，你们要赞美，赞美耶和华的名。
113:2 | 耶和华的名，是应当称颂的，从今时直到永远。
113:3 | 从日出之地，到日落之处，耶和华的名是应当赞美的。
113:4 | 耶和华超乎万民之上。他的荣耀高过诸天。
113:5 | 谁像耶和华我们的神呢？他坐在至高之处，
113:6 | 自己谦卑，观看天上地下的事。
113:7 | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。
113:8 | 使他们与王子同坐，就是与本国的王子同坐。
113:9 | 他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华。
113: 注解： | 113:1 113~118 逾 越 节 诗：这 几 首 是 逾 越 节 诗， 是 犹 太 人 在 一 年 一 度 的 逾 越 节 筵 席 上 诵 唱 的 诗 歌。 前 两 首 在 筵 前 唱， 其 它 四 首 在 筵 后 唱。 所 以 这 些 可 能 是 耶 稣 基 督 被 钉 前 唱 过 的 最 后 几 首 诗。 因 为 希 伯 来 文 中 这 几 首 诗 歌 都 以 “哈 利 路 亚” (“你 们 要 赞 美 耶 和 华”，113:1) 开 始， 所 以 犹 太 人 又 称 它 们 为 “赞 美 歌”。 113:1~9 你 们 要 赞 美 耶 和 华：诗 人 反 复 强 调 圣 经 中 的 一 条 真 理 的 两 个 方 面， 就 是 神 施 恩 给 谦 卑 的 人 (比 较 雅 4:6,10； 彼 前 5:5~7)， 怜 悯 困 苦 穷 乏 的 人 (参 路 7:13 注； 提 前 5:9 注； 参 “看 顾 穷 乏 人” 一 文)。


第114章

114:1 | 以色列出了埃及，雅各家离开说异言之民。
114:2 | 那时，犹大为主的圣所，以色列为他所治理的国度。
114:3 | 沧海看见就奔逃。约旦河也倒流。
114:4 | 大山踊跃，如公羊。小山跳舞，如羊羔。
114:5 | 沧海阿，你为何奔逃。约旦哪，你为何倒流。
114:6 | 大山哪，你为何踊跃，如公羊。小山哪，你为何跳舞，如羊羔。
114:7 | 大地阿，你因见主的面，就是雅各神的面，便要震动。
114:8 | 他叫磐石变为水池，叫坚石变为泉源。
114: 注解： | 114:1 本章没有带注解


第115章

115:1 | 耶和华阿，荣耀不要归与我们，不要归与我们。要因你的慈爱和诚实归在你的名下。
115:2 | 为何容外邦人说，他们的神在哪里呢？
115:3 | 然而，我们的神在天上。都随自己的意旨行事。
115:4 | 他们的偶像，是金的，银的，是人手所造的。
115:5 | 有口却不能言，有眼却不能看。
115:6 | 有耳却不能听。有鼻却不能闻。
115:7 | 有手却不能摸。有脚却不能走。有喉咙也不能出声。
115:8 | 造他的要和他一样。凡靠他的也要如此。
115:9 | 以色列阿，你要倚靠耶和华。他是你的帮助，和你的盾牌。
115:10 | 亚伦家阿，你们要倚靠耶和华。他是你们的帮助，和你们的盾牌。
115:11 | 你们敬畏耶和华的，要倚靠耶和华。他是你们的帮助，和你们的盾牌。
115:12 | 耶和华向来眷念我们。他还要赐福给我们，要赐福给以色列的家，赐福给亚伦的家。
115:13 | 凡敬畏耶和华的，无论大小，主必赐福给他。
115:14 | 愿耶和华叫你们和你们的子孙，日见加增。
115:15 | 你们蒙了造天地之耶和华的福。
115:16 | 天，是耶和华的天。地，他却给了世人。
115:17 | 死人不能赞美耶和华。下到寂静中的也都不能。
115:18 | 但我们要称颂耶和华，从今时直到永远。你们要赞美耶和华。
115: 注解： | 115:1 荣 耀 不 要 归 与 我 们…… 要……归 在 你 的 名 下：我 们 绝 不 可 求 自 己 的 荣 耀， 而 当 渴 望 在 世 人 面 前 彰 显 神 的 荣 耀 并 尊 崇 他 的 名。 我 们 应 当 心 意 坚 定， 决 不 因 自 己 的 行 事 为 人 使 基 督 和 教 会 蒙 羞 受 辱 (比 较 太 5:14~16； 林 前 6:20)。 115:9 你 要 倚 靠 耶 和 华：凡 倚 靠 耶 和 华 而 不 靠 眼 见 事 物 的 人 (4~8 节) 都 要 蒙 神 做 他 们 的 帮 助 和 盾 牌 (9~11 节)。 神 记 念 那 些 敬 畏 他 的 人， 应 许 要 赐 福 给 他 们 (12~15 节)。 神 在 天 上 掌 权， 却 把 地 交 给 人 来 管 理 (16 节)。


第116章

116:1 | 我爱耶和华，因为他听了我的声音，和我的恳求。
116:2 | 他既向我侧耳，我一生要求告他。
116:3 | 死亡的绳索缠绕我，阴间的痛苦抓住我。我遭遇患难愁苦。
116:4 | 那时，我便求告耶和华的名，说，耶和华阿，求你救我的灵魂。
116:5 | 耶和华有恩惠，有公义。我们的神以怜悯为怀。
116:6 | 耶和华保护愚人。我落到卑微的地步，他救了我。
116:7 | 我的心哪，你要仍归安乐，因为耶和华用厚恩待你。
116:8 | 主阿，你救我的命，免了死亡，救我的眼，免了流泪，救我的脚，免了跌倒。
116:9 | 我要在耶和华面前，行活人之路。
116:10 | 我因信，所以如此说话。我受了极大的困苦。
116:11 | 我曾急促地说，人都是说谎的。
116:12 | 我拿什么报答耶和华向我所赐的一切厚恩。
116:13 | 我要举起救恩的杯，称扬耶和华的名。
116:14 | 我要在他众民面前向耶和华还我的愿。
116:15 | 在耶和华眼中，看圣民之死，极为宝贵。
116:16 | 耶和华阿，我真是你的仆人。我是你的仆人，是你婢女的儿子。你已经解开我的绑索。
116:17 | 我要以感谢为祭献给你，又要求告耶和华的名。
116:18 | 我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华。
116:19 |
116: 注解： | 116:1 1~19 我 爱 耶 和 华：这 首 诗 表 达 了 对 神 的 感 恩， 即 所 有 在 患 难 中 蒙 了 神 救 拔， 因 而 免 遭 死 亡 和 祸 患 的 信 徒 对 神 发 出 的 由 衷 的 赞 美。 116:12 我 拿 什 么 报 答：那 些 亲 身 经 历 了 神 拯 救 的 信 徒 必 从 内 心 涌 流 出 对 神 的 感 恩； 他 们 会 以 爱 (1 节)、 忠 诚 (2 节)、 公 义 的 生 活 (9 节)、 感 谢 以 及 坚 决 顺 从 神 的 心 志 (14 节) 来 表 达 他 们 的 感 恩 之 心。 116:15 看 圣 民 之 死， 极 为 宝 贵： 1. 耶 和 华 精 心 看 护 他 忠 心 子 民 的 生 命。 2. 他 掌 管 他 们 的 生 死 境 遇 (罗 8:28,35~39)。 3. 在 他 们 临 死 的 时 候， 他 总 在 他 们 身 边。 4. 他 看 他 们 的 死 极 为 宝 贵， 因 为 他 们 蒙 了 救 拔 从 此 就 脱 离 了 一 切 的 邪 恶， 要 离 开 今 生， 去 享 受 那 得 胜 的 福 乐， 在 天 家 与 主 耶 稣 面 对 面 (参 腓 1:21 注； 参 “死” 一 文)。


第117章

117:1 | 万国阿，你们都当赞美耶和华。万民哪，你们都当颂赞他。
117:2 | 因为他向我们大施慈爱。耶和华的诚实存到永远。你们要赞美耶和华。
117: 注解： | 117:1 万 国 啊：保 罗 在 罗 15:11 中 引 用 此 节 经 文， 证 明 旧 约 圣 经 早 已 预 言 了 神 将 要 使 万 国 万 民 得 享 他 的 救 恩 (比 较 诗 67 篇)。


第118章

118:1 | 你们要称谢耶和华，因他本为善。他的慈爱永远长存。
118:2 | 愿以色列说，他的慈爱永远长存。
118:3 | 愿亚伦的家说，他的慈爱永远长存。
118:4 | 愿敬畏耶和华的说，他的慈爱永远长存。
118:5 | 我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。
118:6 | 有耶和华帮助我。我必不惧怕。人能把我怎么样呢？
118:7 | 在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。
118:8 | 投靠耶和华，强似倚赖人。
118:9 | 投靠耶和华，强似倚赖王子。
118:10 | 万民围绕我。我靠耶和华的名，必剿灭他们。
118:11 | 他们环绕我，围困我。我靠耶和华的名，必剿灭他们。
118:12 | 他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭。我靠耶和华的名，必剿灭他们。
118:13 | 你推我，要叫我跌倒，但耶和华帮助了我。
118:14 | 耶和华是我的力量，是我的诗歌。他也成了我的拯救。
118:15 | 在义人的帐棚里，有欢呼拯救的声音。耶和华的右手施展大能。
118:16 | 耶和华的右手高举。耶和华的右手施展大能。
118:17 | 我必不至死，仍要存活，并要传扬耶和华的作为。
118:18 | 耶和华虽严严地惩治我，却未曾将我交于死亡。
118:19 | 给我敞开义门。我要进去称谢耶和华。
118:20 | 这是耶和华的门。义人要进去。
118:21 | 我要称谢你，因为你已经应允我，又成了我的拯救。
118:22 | 匠人所弃的石头，已成了房角的头块石头。
118:23 | 这是耶和华所做的，在我们眼中看为希奇。
118:24 | 这是耶和华所定的日子。我们在其中要高兴欢喜。
118:25 | 耶和华阿，求你拯救。耶和华阿，求你使我们亨通。
118:26 | 奉耶和华名来的，是应当称颂的。我们从耶和华的殿中，为你们祝福。
118:27 | 耶和华是神。他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。
118:28 | 你是我的神，我要称谢你。你是我的神，我要尊崇你。
118:29 | 你们要称谢耶和华，因他本为善。他的慈爱永远长存。
118: 注解： | 118:1 1~29 他 的 慈 爱 永 远 长 存：这 首 诗 篇 赞 美 了 主 对 他 百 姓 永 不 止 息 的 慈 爱。 这 可 能 是 耶 稣 上 客 西 马 尼 园 之 前 与 门 徒 所 唱 的 最 后 一 首 诗 (比 较 太 26:30； 可 14:26)， 他 在 那 里 被 捕， 并 被 带 到 死 地。 然 而， 有 一 天 这 首 诗 歌 会 再 次 响 彻 全 地， 迎 接 主 基 督 的 再 临 (比 较 26 节 与 太 23:39)。 当 我 们 读 这 首 诗 篇 时 应 当 默 想， 主 基 督 最 后 一 次 唱 此 诗 时 所 怀 的 是 怎 样 的 心 情。 118:6 有 耶 和 华 帮 助 我：凡 以 耶 和 华 神 为 他 们 的 避 难 所 的 人 都 确 知 他 常 与 他 们 同 在， 做 他 们 的 帮 助 和 力 量 (7,14 节； 书1:9； 耶1:8； 参 出3:14 注)。 118:22 22~23 所 弃 的 石 头：耶 稣 引 用 此 节 经 文 描 述 自 己 的 境 遇， 因 为 他 自 己 的 百 姓 弃 绝 了 他， 而 他 却 成 了 神 的 新 殿—— 教 会—— 房 角 的 头 块 石 头 (太 21:42； 可 12:10； 路 20:17； 徒 4:11； 弗 2:20； 彼 前 2:7)。 118:24 这 是……的 日 子：根 据 上 下 文 可 知， 这 一 日 指 救 赎 的 日 子。 118:25 求 你 拯 救：这 句 话 (希 伯 来 文 hoshiana) 在 希 腊 文 旧 约 译 本 中 译 为 “Hosanna” (和 散 那)； 它 预 告 了 基 督 献 祭 所 成 就 的 救 恩 (比 较 26~27 节)。 当 耶 稣 胜 利 进 入 耶 路 撒 冷 城 时， 众 人 高 唱 的 正 是 这 歌 (比 较 太 21:9)。


第119章

119:1 | 行为完全，遵行耶和华律法的，这人便为有福。
119:2 | 遵守他的法度，一心寻求他的，这人便为有福。
119:3 | 这人不做非义的事，但遵行他的道。
119:4 | 耶和华阿，你曾将你的训词吩咐我们，为要我们殷勤遵守。
119:5 | 但愿我行事坚定，得以遵守你的律例。
119:6 | 我看重你的一切命令，就不至于羞愧。
119:7 | 我学了你公义的判语，就要以正直的心称谢你。
119:8 | 我必守你的律例。求你总不要丢弃我。
119:9 | 少年人用什么洁净他的行为呢？是要遵行你的话。
119:10 | 我一心寻求了你。求你不要叫我偏离你的命令。
119:11 | 我将你的话藏在心里，免得我得罪你。
119:12 | 耶和华阿，你是应当称颂的。求你将你的律例教训我。
119:13 | 我用嘴唇传扬你口中的一切典章。
119:14 | 我喜悦你的法度，如同喜悦一切的财物。
119:15 | 我要默想你的训词，看重你的道路。
119:16 | 我要在你的律例中自乐。我不忘记你的话。
119:17 | 求你用厚恩待你的仆人，使我存活。我就遵守你的话。
119:18 | 求你开我的眼睛，使我看出你律法中的奇妙。
119:19 | 我是在地上作寄居的。求你不要向我隐瞒你的命令。
119:20 | 我时常切慕你的典章，甚至心碎。
119:21 | 受咒诅偏离你命令的骄傲人，你已经责备他们。
119:22 | 求你除掉我所受的羞辱和藐视。因我遵守你的法度。
119:23 | 虽有首领坐着妄论我。你仆人却思想你的律例。
119:24 | 你的法度，是我所喜乐的，是我的谋士。
119:25 | 我的性命几乎归于尘土。求你照你的话，将我救活。
119:26 | 我述说我所行的，你应允了我。求你将你的律例教训我。
119:27 | 求你使我明白你的训词，我就思想你的奇事。
119:28 | 我的心因愁苦而消化。求你照你的话使我坚立。
119:29 | 求你使我离开奸诈的道，开恩将你的律法赐给我。
119:30 | 我拣选了忠信的道，将你的典章摆在我面前。
119:31 | 我持守你的法度。耶和华阿，求你不要叫我羞愧。
119:32 | 你开广我心的时候，我就往你命令的道上直奔。
119:33 | 耶和华阿，求你将你的律例指教我，我必遵守到底。
119:34 | 求你赐我悟性，我便遵守你的律法。且要一心遵守。
119:35 | 求你叫我遵行你的命令。因为这是我所喜乐的。
119:36 | 求你使我的心，趋向你的法度，不趋向非义之财。
119:37 | 求你叫我转眼不看虚假，又叫我在你的道中生活。
119:38 | 你向敬畏你的人所应许的话，求你向仆人坚定。
119:39 | 求你使我所怕的羞辱远离我，因你的典章本为美。
119:40 | 我羡慕你的训词。求你使我在你的公义上生活。
119:41 | 耶和华阿，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上。
119:42 | 我就有话回答那羞辱我的。因我倚靠你的话。
119:43 | 求你叫真理的话，总不离开我口。因我仰望你的典章。
119:44 | 我要常守你的律法，直到永永远远。
119:45 | 我要自由而行（或作我要行在宽阔之地）。因我素来考究你的训词。
119:46 | 我也要在君王面前，论说你的法度，并不至于羞愧。
119:47 | 我要在你的命令中自乐。这命令素来是我所爱的。
119:48 | 我又要遵行（原文作举手）你的命令。这命令素来是我所爱的。我也要思想你的律例。
119:49 | 求你记念向你仆人所应许的话，叫我有盼望。
119:50 | 这话将我救活了。我在患难中，因此得安慰。
119:51 | 骄傲的人甚侮慢我。我却未曾偏离你的律法。
119:52 | 耶和华阿，我记念你从古以来的典章，就得了安慰。
119:53 | 我见恶人离弃你的律法，就怒气发作，犹如火烧。
119:54 | 我在世寄居，素来以你的律例为诗歌。
119:55 | 耶和华阿，我夜间记念你的名，遵守你的律法。
119:56 | 我所以如此，是因我守你的训词。
119:57 | 耶和华是我的福分。我曾说，我要遵守你的言语。
119:58 | 我一心求过你的恩。愿你照你的话怜悯我。
119:59 | 我思想我所行的道，就转步归向你的法度。
119:60 | 我急忙遵守你的命令，并不迟延。
119:61 | 恶人的绳索缠绕我。我却没有忘记你的律法。
119:62 | 我因你公义的典章，半夜必起来称谢你。
119:63 | 凡敬畏你，守你训词的人，我都与他作伴。
119:64 | 耶和华阿，你的慈爱遍满大地。求你将你的律例教训我。
119:65 | 耶和华阿，你向来是照你的话善待仆人。
119:66 | 求你将精明和知识赐给我。因我信了你的命令。
119:67 | 我未受苦以先，走迷了路，现在却遵守你的话。
119:68 | 你本为善，所行的也善。求你将你的律例教训我。
119:69 | 骄傲人编造谎言攻击我。我却要一心守你的训词。
119:70 | 他们心蒙脂油。我却喜爱你的律法。
119:71 | 我受苦是与我有益，为要使我学习你的律例。
119:72 | 你口中的训言（或作律法），与我有益，胜于千万的金银。
119:73 | 你的手制造我，建立我。求你赐我悟性，可以学习你的命令。
119:74 | 敬畏你的人见我，就要欢喜。因我仰望你的话。
119:75 | 耶和华阿，我知道你的判语是公义的。你使我受苦，是以诚实待我。
119:76 | 求你照着应许仆人的话，以慈爱安慰我。
119:77 | 愿你的慈悲临到我，使我存活。因你的律法是我所喜爱的。
119:78 | 愿骄傲人蒙羞。因为他们无理地倾覆我。但我要思想你的训词。
119:79 | 愿敬畏你的人归向我，他们就知道你的法度。
119:80 | 愿我的心在你的律例上完全，使我不至蒙羞。
119:81 | 我心渴想你的救恩，仰望你的应许。
119:82 | 我因盼望你的应许，眼睛失明，说，你何时安慰我。
119:83 | 我好像烟薰的皮袋。却不忘记你的律例。
119:84 | 你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？
119:85 | 不从你律法的骄傲人，为我掘了坑。
119:86 | 你的命令尽都诚实。他们无理地逼迫我，求你帮助我。
119:87 | 他们几乎把我从世上灭绝，但我没有离弃你的训词。
119:88 | 求你照你的慈爱将我救活。我就遵守你口中的法度。
119:89 | 耶和华阿，你的话安定在天，直到永远。
119:90 | 你的诚实存到万代。你坚定了地，地就长存。
119:91 | 天地照你的安排，存到今日。万物都是你的仆役。
119:92 | 我若不是喜爱你的律法，早就在苦难中灭绝了。
119:93 | 我永不忘记你的训词。因你用这训词将我救活了。
119:94 | 我是属你的，求你救我，因我寻求了你的训词。
119:95 | 恶人等待我，要灭绝我，我却要揣摩你的法度。
119:96 | 我看万事尽都有限。惟有你的命令，极其宽广。
119:97 | 我何等爱慕你的律法，终日不住地思想。
119:98 | 你的命令常存在我心里，使我比仇敌有智慧。
119:99 | 我比我的师傅更通达。因我思想你的法度。
119:100 | 我比年老的更明白，因我守了你的训词。
119:101 | 我禁止我脚走一切的邪路，为要遵守你的话。
119:102 | 我没有偏离你的典章，因为你教训了我。
119:103 | 你的言语，在我上膛何等甘美。在我口中比蜜更甜。
119:104 | 我借着你的训词，得以明白。所以我恨一切的假道。
119:105 | 你的话是我脚前的灯，是我路上的光。
119:106 | 你公义的典章，我曾起誓遵守，我必按誓而行。
119:107 | 我甚是受苦。耶和华阿，求你照你的话将我救活。
119:108 | 耶和华阿，求你悦纳我口中的赞美为供物，又将你的典章教训我。
119:109 | 我的性命常在危险之中，我却不忘记你的律法。
119:110 | 恶人为我设下网罗。我却没有偏离你的训词。
119:111 | 我以你的法度为永远的产业。因这是我心中所喜爱的。
119:112 | 我的心专向你的律例，永远遵行，一直到底。
119:113 | 心怀二意的人，为我所恨。但你的律法，为我所爱。
119:114 | 你是我藏身之处，又是我的盾牌。我甚仰望你的话语。
119:115 | 作恶的人哪，你们离开我吧，我好遵守我神的命令。
119:116 | 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。
119:117 | 求你扶持我，我便得救，时常看重你的律例。
119:118 | 凡偏离你律例的人，你都轻弃他们。因为他们的诡诈必归虚空。
119:119 | 凡地上的恶人，你除掉他，好像除掉渣滓。因此我爱你的法度。
119:120 | 我因惧怕你，肉就发抖。我也怕你的判语。
119:121 | 我行过公平和公义。求你不要撇下我给欺压我的人。
119:122 | 求你为仆人作保，使我得好处。不容骄傲人欺压我。
119:123 | 我因盼望你的救恩，和你公义的话，眼睛失明。
119:124 | 求你照你的慈爱待仆人，将你的律例教训我。
119:125 | 我是你的仆人。求你赐我悟性，使我得知你的法度。
119:126 | 这是耶和华降罚的时候，因人废了你的律法。
119:127 | 所以，我爱你的命令胜于金子，更胜于精金。
119:128 | 你一切的训词，在万事上我都以为正直。我却恨恶一切假道。
119:129 | 你的法度奇妙，所以我一心谨守。
119:130 | 你的言语一解开，就发出亮光，使愚人通达。
119:131 | 我张口而气喘。因我切慕你的命令。
119:132 | 求你转向我，怜悯我，好象你素常待那些爱你名的人。
119:133 | 求你用你的话，使我脚步稳当，不许什么罪孽辖制我。
119:134 | 求你救我脱离人的欺压。我要遵守你的训词。
119:135 | 求你用脸光照仆人。又将你的律例教训我。
119:136 | 我的眼泪下流成河，因为他们不守你的律法。
119:137 | 耶和华阿，你是公义的，你的判语也是正直的。
119:138 | 你所命定的法度，是凭公义和至诚。
119:139 | 我心焦急，如同火烧，因我敌人忘记你的言语。
119:140 | 你的话极其精炼。所以你的仆人喜爱。
119:141 | 我微小，被人藐视。却不忘记你的训词。
119:142 | 你的公义永远长存。你的律法尽都真实。
119:143 | 我遭遇患难愁苦。你的命令却是我所喜爱的。
119:144 | 你的法度永远是公义的。求你赐我悟性，我就活了。
119:145 | 耶和华阿，我一心呼吁你。求你应允我，我必谨守你的律例。
119:146 | 我向你呼吁，求你救我。我要遵守你的法度。
119:147 | 我趁天未亮呼求。我仰望了你的言语。
119:148 | 我趁夜更未换，将眼睁开，为要思想你的话语。
119:149 | 求你照你的慈爱听我的声音。耶和华阿，求你照你的典章，将我救活。
119:150 | 追求奸恶的人临近了。他们远离你的律法。
119:151 | 耶和华阿，你与我相近。你一切的命令尽都真实。
119:152 | 我因学你的法度，久已知道是你永远立定的。
119:153 | 求你看顾我的苦难，搭救我，因我不忘记你的律法。
119:154 | 求你为我辨屈，救赎我，照你的话将我救活。
119:155 | 救恩远离恶人。因为他们不寻求你的律例。
119:156 | 耶和华阿，你的慈悲本为大。求你照你的典章将我救活。
119:157 | 逼迫我的，抵挡我的，很多，我却没有偏离你的法度。
119:158 | 我看见奸恶的人，就甚憎恶，因为他们不遵守你的话。
119:159 | 你看我怎样爱你的训词。耶和华阿，求你照你的慈爱将我救活。
119:160 | 你话的总纲是真实。你一切公义的典章是永远长存。
119:161 | 首领无故地逼迫我。但我的心畏惧你的言语。
119:162 | 我喜爱你的话，好像人得了许多掳物。
119:163 | 谎话是我所恨恶所憎嫌的。惟你的律法，是我所爱的。
119:164 | 我因你公义的典章，一天七次赞美你。
119:165 | 爱你律法的人，有大平安。什么都不能使他们绊脚。
119:166 | 耶和华阿，我仰望了你的救恩，遵行了你的命令。
119:167 | 我心里守了你的法度。这法度我甚喜爱。
119:168 | 我遵守了你的训词和法度。因我一切所行的，都在你面前。
119:169 | 耶和华阿，愿我的呼吁达到你面前，照你的话赐我悟性。
119:170 | 愿我的恳求达到你面前，照你的话搭救我。
119:171 | 愿我的嘴发出赞美的话。因为你将律例教训我。
119:172 | 愿我的舌头歌唱你的话。因你一切的命令尽都公义。
119:173 | 愿你用手帮助我。因我拣选了你的训词。
119:174 | 耶和华阿，我切慕你的救恩。你的律法也是我所喜爱的。
119:175 | 愿我的性命存活，得以赞美你。愿你的典章帮助我。
119:176 | 我如亡羊走迷了路。求你寻找仆人。因我不忘记你的命令。
119: 注解：
119:1
1~176 行 为 完 全：这 首 诗 表 达 了 对 神 所 写 给 我 们 的 话 语 的 深 切 爱 慕。 诗 人 笔 下， 神 的 话 语 就 是 应 许、 命 令、 引 导、 见 证、 教 诲、 智 慧、 真 理、 公 义 和 责 备。 它 是 诗 人 的 安 慰、 保 护、 珍 宝、 人 生 准 则、 心 灵 的 喜 乐， 也 是 满 足 他 一 切 需 要 的 泉 源。
1. 诗 人 不 仅 读 神 的 话， 还 借 之 默 想、 祷 告、 流 露 出 他 对 神 深 厚 的 爱。 他 教 导 我 们， 只 有 当 我 们 加 倍 珍 爱 神 的 话 语 时， 我 们 才 会 在 恩 典 和 公 义 上 更 有 长 进。
2. 本 诗 又 称 为 字 母 诗， 因 为 它 由 22 段 组 成， 每 段 8 节， 每 段 按 着 希 伯 来 文 22 个 字 母 的 顺 序， 依 次 与 一 个 字 母 对 应 排 列， 并 且 全 段 的 8 节 均 以 标 志 该 段 的 字 母 为 句 首 字 母。
119:1 便 为 有 福：神 应 许 要 倾 倒 大 福 给 那 些 乐 意 照 着 他 话 语 所 定 的 标 准 和 方 向 而 活 的 人。 他 们 将 蒙 神 亲 自 同 在 (比 较 创 26:3)， 神 也 必 做 他 们 的 力 量、 帮 助 和 保 护 (弗 3:16； 西 1:11； 参 路 24:50 注)。
119:1 律 法：律 法 (希 伯 来 文 torah) 代 表 神 给 他 子 民 全 备 的 指 示； 可 以 指 摩 西 五 经 (旧 约 圣 经 的 前 5 卷 书)， 或 整 本 旧 约 圣 经。

119:2
法 度：神 的 法 度 (希 伯 来 文 edot) 代 表 神 立 约 的 条 款 或 照 他 旨 意 所 发 布 的 要 求。

119:3
道：神 的 道 (希 伯 来 derek) 指 神 在 他 子 民 中 运 行 作 工 以 及 在 地 上 推 进 救 赎 之 工 的 原 则 和 方 式。 他 的 道 和 人 文 主 义 的 智 慧 和 价 值 观 是 截 然 相 反 的 (参 赛 55:8~9)。

119:4
训 词：神 的 训 词 (希 伯 来 文 piqqudim) 包 括 他 给 人 的 详 尽 细 致 的 指 示。

119:5
律 例：神 的 律 例 (希 伯 来 文 huqqim) 包 括 他 给 百 姓 个 人 或 群 体 所 定 的 规 条。
119:5 行 事 坚 定， 得 以 遵 守 你 的 律 例：我 们 要 不 断 求 神 加 给 我 们 足 够 的 恩 典， 好 使 我 们 行 事 坚 定， 遵 行 他 的 旨 意。 这 样 的 祈 求 必 不 可 少， 因 为 若 没 有 神 的 扶 持 和 圣 灵 在 我 们 心 里 运 行 作 工， 我 们 就 不 可 能 信 守 神 的 律 法 (参 太 7:21 注)。

119:6
命 令：神 的 命 令 (希 伯 来 文 miswot) 指 那 些 代 表 着 神 的 权 柄 和 他 向 子 民 所 存 的 旨 意 以 及 希 望 我 们 遵 行 的 规 则 和 条 例。

119:9
话：神 的 话 (希 伯 来 文 dabar) 可 泛 指 他 的 启 示， 也 可 指 他 的 命 令 和 应 许。
119:9 少 年 人 用 什 么 洁 净 他 的 行 为 呢：信 徒 如 何 才 能 抵 挡 周 围 不 敬 虔 的 社 会 所 播 散 出 来 的 荒 淫 败 坏， 而 保 守 自 己 的 生 活 洁 净 呢 ？ 这 首 诗 的 第 2 段 (8~16 节) 为 我 们 列 出 了 8 种 方 式， 分 别 包 含 在 每 一 节 经 文 中：
1. 立 定 心 志， 一 生 忠 于 神 的 话， 决 不 回 头。
2. 借 祷 告 一 心 寻 求 神。
3. 把 神 的 话 牢 记 在 心 里。
4. 寻 求 神 的 教 训 和 引 领。
5. 公 开 持 守 真 理 的 立 场。
6. 因 神 口 中 的 话 欢 喜 快 乐。
7. 看 重 神 的 道， 明 白 它 与 世 界 的 道 截 然 相 反。
8. 每 天 留 出 专 门 的 时 间 研 读 查 考 神 的 话。

119:23
首 领 坐 着 妄 论 我：诗 人 在 此 见 证 说， 他 因 追 求 遵 行 神 的 道， 过 公 义 的 生 活 而 连 连 遭 到 讥 讽、 轻 蔑 和 诽 谤； 然 而 这 都 没 能 阻 止 他 跟 从 神 的 道。 今 天， 凡 是 忠 心 于 基 督 和 他 话 语 的 人 当 晓 得， 他 们 也 同 样 会 遭 到 指 责 和 嘲 讽； 他 们 会 被 那 些 随 从 世 俗 的 不 敬 虔 之 风 的 人 称 为 律 法 主 义 者 或 极 端 分 子 (参 太 5:10 注； 路 6:22 注)。

119:27
明 白 你 的 训 词：只 有 靠 神 的 帮 助， 我 们 才 能 完 全 明 白 他 的 话 (26~27,29 节)； 所 以 我 们 应 该 不 断 地 祷 告， 祈 求 神 借 着 圣 灵 亲 近 我 们， 教 导 我 们， 加 增 我 们 对 真 理 的 认 识 (参 约 14:17 注； 约 一 2:27 注)。

119:47
47~48 我 要 在 你 的 命 令 中 自 乐……是 我 所 爱 的：诗 119 篇 着 重 描 述 了 诗 人 对 神 话 语 的 喜 悦 和 由 衷 的 热 爱。
1. 当 他 读 神 的 话 又 遵 行 的 时 候， 喜 乐 就 进 入 他 的 心。 同 样， 当 我 们 存 着 渴 望 明 白 并 遵 行 基 督 命 令 的 心 来 读 圣 经 时 (20,24,40,60 节)， 圣 灵 就 会 把 神 的 爱 浇 灌 在 我 们 心 里 (参 约 14:15~17,21,23；罗 5:5 注)， 帮 助 我 们 明 辨 神 的 真 理， 使 我 们 大 大 欢 欣 喜 乐 (比 较 约 15:10~11)。
2. 对 神 话 语 的 喜 悦 会 使 我 们 里 面 萌 发 对 神 的 道 更 深 切 的 爱。 我 们 爱 他 (132 节)， 因 此 就 爱 慕 那 启 示 他 自 己 和 他 向 我 们 所 存 之 旨 意 的 圣 经。 这 样， 我 们 就 得 与 他 联 合 (罗 6:5)， 我 们 的 心 也 深 切 爱 慕 并 倾 注 于 他 所 启 示 的 真 理。

119:50
这 话……我 在 患 难 中……得 安 慰：神 已 命 定， 当 他 的 忠 心 儿 女 经 受 患 难 痛 苦 时， 他 必 借 圣 灵 的 大 能 以 他 的 话 语 来 安 慰 他 们， 使 他 们 有 盼 望， 有 力 量。 因 为 神 的 话 语 是 活 泼 有 功 效 的 (比 较 来 4:12)， 所 以 能 复 兴 并 坚 固 那 些 常 常 在 神 和 他 话 语 里 面 的 人 (比 较 约 14:27)。 所 以， 在 面 临 患 难 的 时 候， 就 当 转 而 仰 望 神 和 神 的 道， 等 候 圣 灵 将 平 安 带 到 心 里 (比 较 腓 4:6~9)。

119:57
耶 和 华 是 我 的 福 分：诗 人 以 神 和 神 的 话 为 他 生 命 的 中 心。 若 我 们 渴 慕 认 识 神 和 他 的 慈 爱 (57~64 节)， 就 务 要 遵 守 他 的 话 语 (57 节)， 一 心 寻 求 他 的 面 和 他 的 恩 典 (58 节)， 快 快 遵 守 他 的 命 令 (60 节)， 常 常 祷 告 (62 节)， 与 敬 畏 他 的 人 作 伴 (63 节)， 盼 望 他 的 慈 爱 (64 节)， 并 要 借 着 祷 告 认 识 并 遵 行 他 的 旨 意 (64 节)。 我 们 若 不 常 在 基 督 的 话 里 面， 也 不 可 能 常 在 基 督 里 (约 15:1~10)。

119:67
受 苦……现 在 却 遵 守 你 的 话：神 有 时 允 许 我 们 经 历 患 难 困 苦， 乃 是 为 了 吸 引 我 们 更 亲 近 他 的 话 (比 较 94:12； 箴 3:11~12； 参 来 12:5 注)。

119:89
耶 和 华 啊！ 你 的 话……直 到 永 远： 参 “圣 经 的 默 示 和 权 威” 一 文。

119:98
你 的 命 令……使 我……有 智 慧：借 着 诵 读 和 默 想 神 的 话 语， 我 们 就 能 学 会 透 过 神 的 眼 光 看 事 务， 并 珍 神 所 珍， 爱 神 所 爱， 使 我 们 渐 渐 与 神 的 心 一 致 (参 林 前 2:16 注)。

119:105
你 的 话……是 我 路 上 的 光：神 的 话 语 中 包 含 许 多 属 灵 原 则， 能 帮 助 我 们 避 免 不 少 愁 苦、 危 险 和 因 错 误 抉 择 而 导 致 的 悲 剧； 因 此， 我 们 要 格 外 珍 惜 其 中 的 智 慧， 在 人 生 一 切 的 处 境 中 持 定 神 的 训 词 (106,112 节)。

119:113
心 怀 二 意 的 人， 为 我 所 恨； 但 你 的 律 法 为 我 所 爱：我 们 若 不 恨 恶 罪 (113,115,119,128 节； 参 来 1:9 注)， 也 不 保 守 一 颗 圣 洁 敬 畏 神 和 他 的 审 判 的 心， 就 不 可 能 真 正 爱 神 的 话。

119:121
求 你 不 要 撇 下 我 给 欺 压 我 的 人：和 诗 人 一 样， 信 徒 可 能 因 下 列 原 由 而 呼 求 神 的 帮 助：
1. 遵 从 并 喜 爱 神 的 话 语 (121~122 节)。
2. 神 以 确 实 的 话 语 赐 我 们 的 应 许 (123 节)。
3. 神 的 怜 悯 和 坚 定 的 爱 (124 节)。
4. 我 们 的 委 身 事 奉 (125 节)。
5. 我 们 生 活 中 的 迫 切 需 要 (126 节)。

119:136
我 的 眼 泪 下 流 成 河：当 热 爱 神 话 语 的 人 看 见 不 虔 之 辈 弃 绝、 藐 视 神 的 律 法 时， 必 会 感 到 痛 苦 伤 心， 甚 至 气 忿 (53 节)； 无 疑， 他 们 必 须 不 断 忍 耐 这 一 切， 直 到 主 基 督 再 来 的 日 子 (参 路 19:45 注；彼 后 2:8 注)。

119:151
你 与 我 相 近：诗 人 在 患 难 之 日 经 历 到 神 的 亲 近， 这 是 因 为 他 爱 神， 专 心 思 想 神 的 话 语 (148 节； 比 较 153~160 节)。 神 亲 近 一 切 爱 他 和 他 话 语 的 人。 信 徒 若 生 活 中 也 有 难 处， 就 当 拿 起 圣 经， 靠 着 神 的 同 在， 借 着 他 的 话 语 使 自 己 和 神 的 关 系 苏 醒 更 新， 充 满 生 机。

119:176
我 如 亡 羊 走 迷 了 路：作 者 的 意 思 可 能 不 是 说 他 已 离 开 了 耶 和 华， 弃 绝 了 他 的 话， 因 为 他 在 诗 中 反 复 抒 发 的 心 怀 与 此 截 然 相 反； 并 且 他 在 结 尾 时 这 样 说： “因 我 不 忘 记 你 的 命 令”。 所 以， 在 此 诗 人 可 能 只 是 表 明 他 认 识 到 自 己 若 不 靠 神 话 语 的 引 领， 就 容 易 误 入 歧 途。


第120章

120:1 | （上行（或作登阶。下同）之诗。）我在急难中求告耶和华，他就应允我。
120:2 | 耶和华阿，求你救我脱离说谎的嘴唇，和诡诈的舌头。
120:3 | 诡诈的舌头阿，要给你什么呢？要拿什么加给你呢？
120:4 | 就是勇士的利箭，和罗腾木的炭火（罗腾小树名松类）。
120:5 | 我寄居在米设，住在基达帐棚之中，有祸了。
120:6 | 我与那恨恶和睦的人，许久同住。
120:7 | 我愿和睦。但我发言，他们就要争战。
120: 注解： | 120:1 120~134 上 行 之 诗：这 15 首 诗 称 为 “上 行 之 诗” (也 就 是 登 阶 之 诗)。 有 人 认 为 这 个 说 法 是 指 在 亚 哈 斯 王 的 星 状 日 晷 的 台 阶 上， 神 曾 使 其 上 的 日 影 倒 退 十 度， 作 为 他 应 许 给 希 西 家 王 加 增 十 五 年 太 平 王 朝 的 兆 头； 而 这 些 诗 篇 就 是 那 时 收 集 的， 用 于 欢 庆 神 的 应 许 (王 下 20:6~10； 赛 38:5~8)。 不 过， 大 多 数 人 都 认 为 “上 行 之 诗” 指 每 年 犹 太 人 “上 到” 耶 路 撒 冷 朝 圣 过 节 期 的 路 上 唱 的 诗 歌。 120:1~7 他 就 应 允 我：这 首 朝 圣 诗 的 主 题 是， 造 天 地 的 神 时 常 保 护 眷 顾 那 些 信 靠 他 和 他 话 语 的 人。 他 绝 不 允 许 任 何 邪 恶 来 毁 坏 他 们 和 他 的 美 好 交 通 (参 罗 8:28~39)。


第121章

121:1 | （上行之诗。）我要向山举目。我的帮助从何而来。
121:2 | 我的帮助从造天地的耶和华而来。
121:3 | 他必不叫你的脚摇动。保护你的必不打盹。
121:4 | 保护以色列的，也不打盹，也不睡觉。
121:5 | 保护你的是耶和华。耶和华在你右边荫庇你。
121:6 | 白日太阳必不伤你，夜间月亮必不害你。
121:7 | 耶和华要保护你，免受一切的灾害。他要保护你的性命。
121:8 | 你出你入耶和华要保护你，从今时直到永远。
121: 注解： | 121:2 我 的 帮 助 从……耶 和 华 而 来：我 们 切 不 可 以 家 庭、 朋 友 或 财 富 为 我 们 今 生 今 世 最 大 的 帮 助。 惟 有 神 才 能 最 终 满 足 我 们 身 心 灵 的 各 样 需 要。 因 此 我 们 要 专 心 仰 靠 他、 寻 求 他 的 恩 典， 做 我 们 “随 时 的 帮 助” (参 来 4:16 注)。 121:5 保 护 你 的 是 耶 和 华：神 忠 心 的 儿 女 随 时 都 在 主 的 庇 护、 守 卫 和 精 心 眷 顾 中 (参 彼 前 1:5 注)。 耶 稣 也 曾 强 调 这 一 真 理 说： “就 是 你 们 的 头 发， 也 都 被 数 过 了。 所 以， 不 要 惧 怕。” (太 10:30~31)。 121:8 你 出 你 入， 耶 和 华 要 保 护 你：这 里 的 出 入 既 可 以 指 我 们 自 重 生 踏 上 信 心 之 途 到 我 们 离 世 的 灵 程， 也 可 以 指 我 们 清 早 出 门 工 作 到 晚 上 回 家 休 息 的 作 息 生 活。 神 必 保 守 我 们； 他 始 终 不 断 地 护 卫 我 们。


第122章

122:1 | （大卫上行之诗。）人对我说，我们往耶和华的殿去，我就欢喜。
122:2 | 耶路撒冷阿，我们的脚站在你的门内。
122:3 | 耶路撒冷被建造，如同连络整齐的一座城。
122:4 | 众支派，就是耶和华的支派，上那里去，按以色列的常例（或作作以色列的证据）称赞耶和华的名。
122:5 | 因为在那里设立审判的宝座，就是大卫家的宝座。
122:6 | 你们要为耶路撒冷求平安。耶路撒冷阿，爱你的人必然兴旺。
122:7 | 愿你城中平安，愿你宫内兴旺。
122:8 | 因我弟兄和同伴的缘故，我要说，愿平安在你中间。
122:9 | 因耶和华我们神殿的缘故，我要为你求福。
122: 注解： | 122:1 耶 和 华 的 殿：神 的 殿 理 当 成 为 信 徒 欢 心 享 受 与 神 的 亲 密 相 交、 与 圣 灵 的 相 交 以 及 分 享 弟 兄 姊 妹 之 爱 的 地 方。


第123章

123:1 | （上行之诗。）坐在天上的主阿，我向你举目。
123:2 | 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到他怜悯我们。
123:3 | 耶和华阿，求你怜悯我们，怜悯我们。因为我们被藐视，已到极处。
123:4 | 我们被那些安逸人的讥诮，和骄傲人的藐视，已到极处。
123: 注解： | 123:1 我 向 你 举 目：这 首 诗 篇 描 述 了 那 些 谦 卑 的 信 徒 如 何 迫 切 不 断 地 盼 神 来 救 他 们 脱 离 所 受 的 讥 诮 和 藐 视。 它 表 达 了 许 多 恒 常 仰 望 等 候 基 督 再 来 的 信 徒 的 心 声， 就 是 求 主 来 救 他 的 百 姓 脱 离 这 不 虔 不 义 和 抵 挡 神 的 世 界 (参 来 12:2；彼 后 3:12； 参 太 24:42 注；多 2:13, 注)。


第124章

124:1 | （大卫上行之诗。）以色列人要说，若不是耶和华帮助我们，
124:2 | 若不是耶和华帮助我们，当人起来攻击我们，
124:3 | 向我们发怒的时候，就把我们活活地吞了。
124:4 | 那时，波涛必漫过我们，河水必淹没我们。
124:5 | 狂傲的水必淹没我们。
124:6 | 耶和华是应当称颂的。他没有把我们当野食交给他们吞吃（原文作牙齿）。
124:7 | 我们好像雀鸟，从捕鸟人的网罗里逃脱。网罗破裂，我们逃脱了。
124:8 | 我们得帮助，是在乎倚靠造天地之耶和华的名。
124: 注解： | 124:1 若 不 是 耶 和 华 帮 助 我 们：若 神 不 与 我 们 同 在， 我 们 就 无 法 脱 离 人 生 的 种 种 危 险， 也 不 能 躲 避 我 们 属 灵 的 仇 敌。 当 我 们 所 遇 的 艰 难 祸 患 全 然 淹 没 我 们 时， 除 非 神 施 展 大 能、 行 奇 迹， 否 则 就 再 也 无 人 能 把 我 们 救 活； 然 而 “神 若 帮 助 我 们， 谁 能 抵 挡 我 们 呢 ？” (罗 8:31)。 若 耶 和 华 帮 助 我 们， 就 没 有 任 何 仇 敌 险 境 能 战 胜 我 们。


第125章

125:1 | （上行之诗。）倚靠耶和华的人，好像锡安山，永不动摇。
125:2 | 众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。
125:3 | 恶人的杖不常落在义人的分上，免得义人伸手作恶。
125:4 | 耶和华阿，求你善待那些为善，和心里正直的人。
125:5 | 至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列。
125: 注解：


第126章

126:1 | （上行之诗。）当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。
126:2 | 我们满口喜笑，满舌欢呼的时候，外邦中就有人说，耶和华为他们行了大事。
126:3 | 耶和华果然为我们行了大事，我们就欢喜。
126:4 | 耶和华阿，求你使我们被掳的人归回，好像南地的河水复流。
126:5 | 流泪撒种的，必欢呼收割。
126:6 | 那带种流泪出去的，必要欢欢乐乐地带禾捆回来。
126: 注解： | 126:1 将 那 些 被 掳 的 带 回 锡 安：这 是 句 术 语， 也 可 以 理 解 为 “重 建 被 掳 的 锡 安” (比 较 14:7； 伯 42:10)。 这 救 赎 重 建 之 工 在 主 前 701 年 已 部 分 成 就 了。 那 时 亚 述 王 西 拿 基 立 威 胁 说 要 攻 取 耶 路 撒 冷， 却 被 击 败， 满 面 含 羞 地 回 到 本 国， 正 应 验 了 神 的 预 言， 而 四 围 列 国 都 向 希 西 家 王 进 献 宝 物 (代 下 32:22~23)。 当 被 掳 的 犹 太 人 在 主 前 538 年 离 开 巴 比 伦 回 归 耶 路 撒 冷 的 时 候， 主 以 更 奇 妙 的 救 赎 重 建 了 他 们。 126:5 5~6 流 泪 撒 种 的， 必 欢 呼 收 割：人 若 心 灵 破 碎、 哀 恸 祈 祷 来 忠 心 撒 种， 必 从 神 那 里 收 获 更 新、 复 兴 和 奇 迹 之 祝 福 (比 较 太 5:4； 林 后 9:6)。 信 徒 们 已 蒙 了 应 许， 他 们 现 在 所 辛 勤 播 种 的， 将 来 必 蒙 神 丰 盛 的 祝 福。 所 以， 让 我 们 轻 看 一 切 痛 苦， 向 神 播 下 忠 心、 义 心 和 不 住 的 代 求 吧， 将 来 我 们 必 从 神 那 里 收 获 丰 盛 无 边 的 福 祉 (比 较 耶 31:9)。


第127章

127:1 | （所罗门上行之诗。）若不是耶和华建造房屋，建造的人就枉然劳力。若不是耶和华看守城池，看守的人就枉然儆醒。
127:2 | 你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然。惟有耶和华所亲爱的，必叫他安然睡觉。
127:3 | 儿女是耶和华所赐的产业。所怀的胎是他所给的赏赐。
127:4 | 少年时所生的儿女，好像勇士手中的箭。
127:5 | 箭袋充满的人便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。
127: 注解：
127:1
1~5 若 不 是 耶 和 华 建 造：惟 有 从 神 而 来、 蒙 神 祝 福 的 事 物 才 真 正 有 价 值； 相 反， 若 我 们 的 生 活、 行 动、 目 标 和 家 庭 中 没 有 神， 那 么 一 切 都 只 是 虚 空， 最 终 只 会 导 致 沮 丧 和 失 望。 所 以， 在 我 们 所 行 的 一 切 事 上， 都 要 首 先 寻 求 神 的 祝 福 和 引 领 (参 路 24:50 注)。
127:1 建 造 房 屋：当 我 们 在 地 上 辛 劳 建 造 神 的 殿 时， 务 要 照 着 他 所 指 示 的 样 式， 随 从 圣 灵 的 带 领， 而 不 能 只 按 照 人 的 想 法、 打 算、 靠 自 己 的 力 量 而 行 (比 较 出 25:9,40；参 徒 7:44 注)。

127:2
耶 和 华 所 亲 爱 的， 必 叫 他 安 然 睡 觉：神 的 心 愿 是 让 我 们 能 安 然 睡 觉， 生 活 一 无 挂 虑 (参 太 6:25~34； 腓 4:6)。 这 段 经 文 暗 示， 即 使 在 我 们 睡 觉 的 时 候， 神 也 在 不 断 施 恩。

127:3
儿 女 是 耶 和 华 所 赐 的 产 业：在 旧 约 时 代， 人 们 认 为 家 中 多 子 便 为 有 福， 无 后 便 是 咒 诅 (创 30:2,18； 33:5；48:9； 申 7:13)。 在 新 约 时 代， 儿 女 众 多 却 并 不 一 定 意 味 着 神 的 恩 惠， 无 子 女 也 不 一 定 是 咒 诅。 若 一 个 家 庭 儿 女 成 群， 而 父 母 又 教 养 不 当， 也 没 有 领 他 们 归 信 基 督 而 得 救， 这 实 在 是 不 幸； 没 有 子 女 的 人 若 能 把 自 己 的 生 命、 时 间 都 奉 献 给 神， 专 心 事 奉 主， 这 就 是 大 福 (林 前 7:7~8,32~33)。 信 徒 应 当 视 每 一 个 儿 女 为 神 的 恩 赐， 用 智 慧 和 忠 心 来 抚 养 和 管 教 他 们。 只 有 当 父 母 以 神 的 道 教 导 儿 女， 并 且 他 们 同 心 接 受 和 遵 行 神 的 命 令 时， 才 会 经 历 神 丰 盛 的 祝 福 (参 诗 128 篇；参 “父 母 与 孩 子” 一 文)。


第128章

128:1 | （上行之诗。）凡敬畏耶和华，遵行他道的人便为有福。
128:2 | 你要吃劳碌得来的。你要享福，事情顺利。
128:3 | 你妻子在你的内室，好像多结果子的葡萄树。你儿女围绕你的桌子，好像橄榄栽子。
128:4 | 看哪，敬畏耶和华的人，必要这样蒙福。
128:5 | 愿耶和华从锡安赐福给你。愿你一生一世，看见耶路撒冷的好处。
128:6 | 愿你看见你儿女的儿女。愿平安归于以色列。
128: 注解： | 128:1 本章没有带注解


第129章

129:1 | （上行之诗。）以色列当说，从我幼年以来，敌人屡次苦害我，
129:2 | 从我幼年以来，敌人屡次苦害我，却没有胜了我。
129:3 | 如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。
129:4 | 耶和华是公义的。他砍断了恶人的绳索。
129:5 | 愿恨恶锡安的，都蒙羞退后。
129:6 | 愿他们像房顶上的草，未长成而枯干。
129:7 | 收割的不够一把，捆禾的也不满怀。
129:8 | 过路的也不说，愿耶和华所赐的福，归与你们。我们奉耶和华的名，给你们祝福。
129: 注解： | 129:1 本章没有带注解


第130章

130:1 | （上行之诗。）耶和华阿，我从深处向你求告。
130:2 | 主阿，求你听我的声音。愿你侧耳听我恳求的声音。
130:3 | 主耶和华阿，你若究察罪孽，谁能站得住呢？
130:4 | 但在你有赦免之恩，要叫人敬畏你。
130:5 | 我等候耶和华，我的心等候。我也仰望他的话。
130:6 | 我的心等候主，胜于守夜的，等候天亮，胜于守夜的，等候天亮。
130:7 | 以色列阿，你当仰望耶和华。因他有慈爱，有丰盛的救恩。
130:8 | 他必救赎以色列脱离一切的罪孽。
130: 注解： | 130:1 我 从 深 处 向 你 求 告：那 些 因 自 己 的 罪 而 遭 受 不 幸 和 痛 苦 的 人 可 以 呼 求 神， 相 信 神 必 赦 免、 医 治， 恢 复 与 他 们 的 相 交。 神 乐 意 怜 悯 那 些 苦 难 中 的 人， 救 他 们 脱 离 罪 的 奴 役， 好 叫 他 们 认 识 他 的 慈 爱、 眷 顾 和 良 善 (4 节；参 太 26:28 注)。


第131章

131:1 | （大卫上行之诗。）耶和华阿，我的心不狂傲，我的眼不高大。重大和测不透的事，我也不敢行。
131:2 | 我的心平稳安静，好像断过奶的孩子在他母亲的怀中。我的心在我里面真像断过奶的孩子。
131:3 | 以色列阿，你当仰望耶和华，从今时直到永远。
131: 注解： | 131:1 本章没有带注解


第132章

132:1 | （上行之诗。）耶和华阿，求你记念大卫所受的一切苦难。
132:2 | 他怎样向耶和华起誓，向雅各的大能者许愿，
132:3 | 说，我必不进我的帐幕，也不上我的床榻。
132:4 | 我不容我的眼睛睡觉，也不容我的眼目打盹。
132:5 | 直等我为耶和华寻得所在，为雅各的大能者寻得居所。
132:6 | 我们听说约柜在以法他，我们在基列耶琳就寻见了。
132:7 | 我们要进他的居所，在他脚凳前下拜。
132:8 | 耶和华阿，求你兴起，和你有能力的约柜同入安息之所。
132:9 | 愿你的祭司披上公义。愿你的圣民欢呼。
132:10 | 求你因你仆人大卫的缘故，不要厌弃你的受膏者。
132:11 | 耶和华向大卫，凭诚实起了誓，必不反覆，说，我要使你所生的坐在你的宝座上。
132:12 | 你的众子若守我的约，和我所教训他们的法度，他们的子孙，必永远坐在你的宝座上。
132:13 | 因为耶和华拣选了锡安，愿意当作自己的居所，
132:14 | 说，这是我永远安息之所。我要住在这里，因为是我所愿意的。
132:15 | 我要使其中的粮食丰满，使其中的穷人饱足。
132:16 | 我要使祭司披上救恩，圣民大声欢呼。
132:17 | 我要叫大卫的角，在那里发生。我为我的受膏者，预备明灯。
132:18 | 我要使他的仇敌披上羞耻。但他的冠冕，要在头上发光。
132: 注解： | 132:1 1~18 记 念 大 卫：这 首 诗 祈 求 神 赐 福 给 治 理 以 色 列 民 的 大 卫 的 后 裔 (比 较 撒 下 7:8~29； 参 “神 与 大 卫 之 约” 一 文。 只 有 当 神 住 在 他 的 殿 中， 并 在 他 子 民 中 往 来 的 时 候， 这 福 才 能 成 就 (13~18 节)。 132:17 大 卫 的 角， 在 那 里 发 生：大 卫 后 裔 中 做 以 色 列 和 犹 大 王 的， 都 没 能 实 现 这 个 祷 告 中 的 期 望。 因 为 以 色 列 民 弃 绝 耶 和 华 (比 较 12 节)， 所 以 神 在 主 前 586 年 毁 灭 了 耶 路 撒 冷 和 圣 殿。 这 祷 告 中 所 发 出 的 盼 望 惟 在 耶 稣 基 督 里 才 得 以 实 现； 他 是 大 卫 子 孙 中 最 伟 大 的， “他 的 国 度 没 有 穷 尽” (路 1:32~33；比 较 太 1:1；路 1:68~79)。


第133章

133:1 | （大卫上行之诗。）看哪，弟兄和睦同居，是何等的善，何等的美。
133:2 | 这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。
133:3 | 又好比黑门的甘露，降在锡安山。因为在那里有耶和华所命定的福，就是永远的生命。
133: 注解： | 133:1 1~3 弟 兄 和 睦 同 居：这 首 诗 和 约 17 章 表 达 了 同 样 的 属 灵 真 理； 耶 稣 所 祈 求 的， 就 是 他 的 门 徒 能 在 彼 此 相 爱、 圣 洁 合 一 中 得 建 立。 主 耶 稣 深 知 他 的 门 徒 若 因 罪 或 私 欲 野 心 而 起 分 争， 圣 灵 就 不 能 在 他 们 中 间 运 行 作 工 (参 林 前 1:10~13；3:1~3)。 然 而， 神 子 民 若 热 心 爱 神， 彼 此 相 爱， 又 有 神 真 理 的 道 使 他 们 成 圣， 神 就 必 会 亲 近 他 们， 并 膏 抹 他 们 (参 约 17:21 注；弗 4:3 注)。


第134章

134:1 | （上行之诗。）耶和华的仆人，夜间站在耶和华殿中的，你们当称颂耶和华。
134:2 | 你们当向圣所举手，称颂耶和华。
134:3 | 愿造天地的耶和华，从锡安赐福给你们。
134: 注解： | 134:1 1~3 夜 间 站 在 耶 和 华 殿 中 的：这 首 诗 篇 使 我 们 一 睹 神 殿 中 他 仆 人 彻 夜 敬 拜、 恒 切 代 求 的 感 人 场 面。 新 约 时 代 神 子 民 不 也 应 当 投 身 到 这 彻 夜 不 眠 的 敬 拜 中， 献 上 我 们 的 恳 切 代 祷， 以 推 进 教 会 的 复 兴 和 使 更 多 失 丧 灵 魂 的 得 救 吗？


第135章

135:1 | 你们要赞美耶和华。你们要赞美耶和华的名。耶和华的仆人站在耶和华殿中，站在我们神殿院中的，你们要赞美他。
135:2 |
135:3 | 你们要赞美耶和华。耶和华本为善。要歌颂他的名，因为这是美好的。
135:4 | 耶和华拣选雅各归自己，拣选以色列特作自己的子民。
135:5 | 原来我知道耶和华为大，也知道我们的主超乎万神之上。
135:6 | 耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。
135:7 | 他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。
135:8 | 他将埃及头生的，连人带牲畜都击杀了。
135:9 | 埃及阿，他施行神迹奇事，在你当中，在法老和他一切臣仆身上。
135:10 | 他击杀许多的民，又杀戮大能的王，
135:11 | 就是亚摩利王西宏，和巴珊王噩，并迦南一切的国王，
135:12 | 将他们的地，赏赐他的百姓以色列为业。
135:13 | 耶和华阿，你的名存到永远。耶和华阿，你可记念的名存到万代。
135:14 | 耶和华要为他的百姓伸冤，为他的仆人后悔。
135:15 | 外邦的偶像是金的，银的，是人手所造的。
135:16 | 有口却不能言，有眼却不能看，
135:17 | 有耳却不能听，口中也没有气息。
135:18 | 造他的要和他一样，凡靠他的也要如此。
135:19 | 以色列家阿，你们要称颂耶和华。亚伦家阿，你们要称颂耶和华。
135:20 | 利未家阿，你们要称颂耶和华。你们敬畏耶和华的，要称颂耶和华。
135:21 | 住在耶路撒冷的耶和华，该从锡安受称颂。你们要赞美耶和华。
135: 注解： | 135:1 1~21 你 们 要 赞 美 耶 和 华：这 个 赞 美 神 的 呼 唤 以 3 个 事 实 为 根 据 ： 1. 神 已 借 着 拯 救 之 约 拣 选 以 色 列 归 属 于 他 (1~4 节； 比 较 出 19:5)。 2. 神 是 永 活 的， 掌 管 世 界 和 他 子 民 中 的 一 切 事 (5~13 节)。 3. 神 亲 近 他 的 百 姓， 怜 恤 他 的 仆 人 (14 节)。


第136章

136:1 | 你们要称谢耶和华，因他本为善。他的慈爱永远长存。
136:2 | 你们要称谢万神之神，因他的慈爱永远长存。
136:3 | 你们要称谢万主之主，因他的慈爱永远长存。
136:4 | 称谢那独行大奇事的，因他的慈爱永远长存。
136:5 | 称谢那用智慧造天的，因他的慈爱永远长存。
136:6 | 称谢那铺地在水以上的，因他的慈爱永远长存。
136:7 | 称谢那造成大光的，因他的慈爱永远长存。
136:8 | 他造日头管白昼，因他的慈爱永远长存。
136:9 | 他造月亮星宿管黑夜，因他的慈爱永远长存。
136:10 | 称谢那击杀埃及人之长子的，因他的慈爱永远长存。
136:11 | 他领以色列人从他们中间出来，因他的慈爱永远长存。
136:12 | 他施展大能的手和伸出来的膀臂，因他的慈爱永远长存。
136:13 | 称谢那分裂红海的，因他的慈爱永远长存。
136:14 | 他领以色列从其中经过，因他的慈爱永远长存。
136:15 | 却把法老和他的军兵推翻在红海里，因他的慈爱永远长存。
136:16 | 称谢那引导自己的民行走旷野的，因他的慈爱永远长存。
136:17 | 称谢那击杀大君王的，因他的慈爱永远长存。
136:18 | 他杀戮有名的君王，因他的慈爱永远长存。
136:19 | 就是杀戮亚摩利王西宏，因他的慈爱永远长存。
136:20 | 又杀巴珊王噩，因他的慈爱永远长存。
136:21 | 他将他们的地赐他的百姓为业，因他的慈爱永远长存。
136:22 | 就是赐他的仆人以色列为业，因他的慈爱永远长存。
136:23 | 他顾念我们在卑微的地步，因他的慈爱永远长存。
136:24 | 他救拔我们脱离敌人，因他的慈爱永远长存。
136:25 | 他赐粮食给凡有血气的，因他的慈爱永远长存。
136:26 | 你们要称谢天上的神，因他的慈爱永远长存。
136: 注解： | 136:1 1~26 他 的 慈 爱 永 远 长 存：这 贯 穿 全 诗 的 叠 句 教 导 我 们， 神 的 慈 爱 是 他 为 我 们 行 一 切 事 的 根 由， 也 是 我 们 一 切 感 恩 的 源 头。 他 的 慈 爱 包 括 了 他 的 怜 悯、 信 实 和 良 善。


第137章

137:1 | 我们曾在巴比伦的河边坐下，一追想锡安就哭了。
137:2 | 我们把琴挂在那里的柳树上。
137:3 | 因为在那里，掳掠我们的要我们唱歌，抢夺我们的，要我们作乐，说，给我们唱一首锡安歌吧。
137:4 | 我们怎能在外邦唱耶和华的歌呢？
137:5 | 耶路撒冷阿，我若忘记你，情愿我的右手忘记技巧。
137:6 | 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛。
137:7 | 耶路撒冷遭难的日子，以东人说，拆毁，拆毁，直拆到根基。耶和华阿求你记念这仇。
137:8 | 将要被灭的巴比伦城阿（城原文作女子），报复你象你待我们的，那人便为有福。
137:9 | 拿你的婴孩摔在磐石上的，那人便为有福。
137: 注解： | 137:9 拿 你 的 婴 孩 摔 在 磐 石 上：主 前 586 年， 当 巴 比 伦 大 军 攻 下 耶 路 撒 冷 的 时 候， 他 们 曾 把 许 多 无 助 的 婴 孩 从 母 亲 怀 里 抢 夺 走， 在 附 近 的 墙 壁 上 把 他 们 摔 碎。 神 必 因 他 们 的 暴 行 使 他 们 自 食 其 果 (参 赛 13:16； 耶 23:2)。 他 们 残 忍 地 向 人 所 犯 下 的 暴 行， 必 要 报 应 到 自 己 身 上。 这 句 呼 求 论 罪 施 刑 的 祷 告 中 有 两 点 值 得 我 们 注 意： 1. 神 的 刑 罚 多 是 落 在 那 些 残 暴 的 成 年 人 身 上； 他 们 将 是 受 苦 最 多 的 人。 在 战 争 中 或 是 神 的 审 判 中 死 亡 的 无 辜 孩 童 会 蒙 神 收 纳， 而 不 致 受 咒 诅。 只 有 当 人 弃 绝 神 写 在 他 心 上 或 写 在 经 卷 上 的 律 法 时， 神 才 把 罪 归 到 他 身 上 (参 撒 上 15:3 注；罗 5:12,14 注；7:9~11 注)。 2. 尽 管 新 约 圣 经 强 调 信 徒 要 赦 免 他 们 的 仇 敌， 为 他 们 的 得 救 祈 祷 (太 5:43~48)， 但 末 后 必 有 一 个 时 候 要 来 到， 那 时 圣 灵 要 带 领 他 的 百 姓 祈 求 神 报 应 那 些 高 傲、 不 悔 改 的 不 义 之 人 (参 启 6:10)。


第138章

138:1 | （大卫的诗。）我要一心称谢你，在诸神面前歌颂你。
138:2 | 我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名。因你使你的话显为大，过于你所应许的（或作超乎你的名声）。
138:3 | 我呼求的日子，你就应允我，鼓励我，使我心里有能力。
138:4 | 耶和华阿，地上的君王，都要称谢你，因他们听见了你口中的言语。
138:5 | 他们要歌颂耶和华的作为，因耶和华大有荣耀。
138:6 | 耶和华虽高，仍看顾低微的人。他却从远处看出骄傲的人。
138:7 | 我虽行在患难中，你必将我救活。我的仇敌发怒，你必伸手抵挡他们。你的右手也必救我。
138:8 | 耶和华必成全关乎我的事。耶和华阿，你的慈爱永远长存。求你不要离弃你手所造的。
138: 注解： | 138:1 本章没有带注解


第139章

139:1 | （大卫的诗，交与伶长。）耶和华阿，你已经鉴察我，认识我。
139:2 | 我坐下，我起来，你都晓得。你从远处知道我的意念。
139:3 | 我行路，我躺卧，你都细察，你也深知我一切所行的。
139:4 | 耶和华阿，我舌头上的话，你没有一句不知道的。
139:5 | 你在我前后环绕我，按手在我身上。
139:6 | 这样的知识奇妙，是我不能测的。至高，是我不能及的。
139:7 | 我往那里去躲避你的灵。我往那里逃躲避你的面。
139:8 | 我若升到天上，你在那里。我若在阴间下榻，你也在那里。
139:9 | 我若展开清晨的翅膀，飞到海极居住。
139:10 | 就是在那里，你的手必引导我，你的右手，也必扶持我。
139:11 | 我若说，黑暗必定遮蔽我，我周围的亮光必成为黑夜。
139:12 | 黑暗也不能遮蔽我使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。
139:13 | 我的肺腑是你所造的。我在母腹中，你已覆庇我。
139:14 | 我要称谢你，因我受造，奇妙可畏。你的作为奇妙，这是我心深知道的。
139:15 | 我在暗中受造，在地的深处被联络。那时，我的形体并不向你隐藏。
139:16 | 我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日（或作我被造的肢体尚未有其一），你都写在你的册上了。
139:17 | 神阿，你的意念向我何等宝贵。其数何等众多。
139:18 | 我若数点，比海沙更多。我睡醒的时候，仍和你同在。
139:19 | 神阿，你必要杀戮恶人。所以，你们好流人血的，离开我去吧。
139:20 | 因为他们说恶言顶撞你。你的仇敌也妄称你的名。
139:21 | 耶和华阿，恨恶你的，我岂不恨恶他们吗？攻击你的，我岂不憎嫌他们吗？
139:22 | 我切切地恨恶他们，以他们为仇敌。
139:23 | 神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念。
139:24 | 看在我里面有什么恶行没有，引导我走永生的道路。
139: 注解：
139:1
1~24 你 已 经 鉴 察 我：这 首 诗 篇 从 多 方 面 描 述 了 神 的 属 性， 特 别 是 他 的 无 所 不 在 和 无 所 不 知， 因 为 这 两 点 关 系 到 他 对 百 姓 的 眷 顾 (参 “神 的 属 性” 一 文)。 天 地 之 主 既 创 造 了 我 们， 就 完 完 全 全 地 了 解 我 们； 他 随 时 都 与 我 们 在 一 起， 而 我 们 无 论 身 处 何 境， 都 牵 动 着 他 的 心。
139:1~6 认 识 我：神 晓 得 我 们 心 里 的 一 切 思 想、 动 机、 愿 望 和 惧 怕， 正 如 他 熟 知 我 们 外 在 的 习 性 和 行 动 一 样。 从 日 出 到 日 落， 我 们 一 天 所 做 的 一 切 他 都 晓 得。 在 我 们 一 切 所 行 的 事 上， 他 都 以 慈 爱 眷 顾 环 抱 我 们， 满 有 恩 惠 地 按 手 在 我 们 头 上 (5 节)。

专题论文24：神的属性

诗 139:7~8 “我 往 哪 里 去 躲 避 你 的 灵？ 我 往 哪 里 去 逃 避 你 的 面？我 若 升 到 天 上，你 在 那 里；我 若 在 阴 间 下 榻，你 也 在 那 里。”
圣 经 不 是 竭 力 证 明 神 的 存 在， 而 是 认 定 他 的 存 在 并 描 绘 了 他 的 诸 般 属 性。 有 些 属 性 是 他 作 为 神 特 有 的， 另 一 些 属 性 则 在 照 他 的 形 象 所 造 的 人 身 上 显 明 出 来。
神 特 有 的 属 性
1. 无 所 不 在——在 同 一 时 刻， 他 存 在 于 每 一 个 地 方。 诗 人 指 出 无 论 我 们 在 哪 里， 神 都 在 那 里 (诗 139:7~12；比 较 耶 23:23~24；徒 17:27~28)； 神 明 察 我 们 所 行 的 一 切。
2. 无 所 不 知——他 知 道 一 切 (诗 139:1~6；147:5)。 他 不 仅 知 道 我 们 的 行 为， 而 且 也 知 道 我 们 的 心 思 意 念 (撒 上 16:7；王 上 8:39；诗 44:21；耶 17:9~10)。 当 圣 经 讲 到 神 的 预 知 时 (赛 42:9；徒 2:23；彼 前 1:2)， 它 表 示 神 知 道 所 有 可 能 发 生 的 事、 确 实 的 事、 偶 然 的 事、 将 来 的 事、 过 去 的 事 以 及 预 定 的 事 (比 较 撒 上 23:10~13；耶 38:17~20)。 圣 经 所 说 的 预 知 并 不 是 哲 学 上 的 宿 命 论。 神 可 以 照 着 他 自 己 的 旨 意 和 智 慧 自 由 地 决 定 或 改 变 他 在 历 史 中 的 作 为。 换 句 话 说， 神 不 是 作 茧 自 缚， 被 他 自 己 的 预 知 所 约 束 (参 民 14:11~20； 王 下 20:1~7； 参 “ 拣 选 与 预 定 ” 一 文)。
3. 无 所 不 能——他 是 全 能 的， 拥 有 统 管 万 有 的 至 高 权 柄 (诗 147:13~18； 耶 32:17； 太 19:26； 路 1:37)。 这 并 不 等 于 神 随 时 随 地 都 要 大 大 施 展 他 的 能 力； 例 如 神 有 能 力 毁 灭 所 有 的 罪， 但 他 却 定 意 直 到 这 世 界 的 末 了 才 如 此 行 (参 约 一 5:19 注)。 在 许 多 时 候， 神 限 制 了 他 自 己 的 能 力， 而 只 借 着 他 的 子 民 彰 显 出 来 (林 后 12:7~10)； 在 这 种 情 况 下， 他 的 能 力 是 否 得 以 彰 显 就 在 于 我 们 能 否 随 时 等 候 和 顺 服 他 (参 弗 3:20 注； 参 “ 神 的 护 佑 ” 一 文)。
4. 超 越 万 有——他 有 别 于 也 不 依 赖 于 自 己 所 造 之 物 (参 出 24:9~18； 赛 6:1~3； 40:12~26； 55:8~9)。 他 的 生 命 和 存 在 永 远 大 于 并 高 于 一 切 受 造 之 物 (王 上 8:27；赛 66:1~2；徒 17:24~25)。 他 居 住 在 完 全 和 圣 洁 之 中， 在 一 切 受 造 物 之 上； 他 自 己 不 是 被 造 的， 也 不 依 赖 于 受 造 物 而 存 在 (参 提 前 6:16 注)。 然 而， 这 并 不 意 味 着 神 不 能 住 在 他 子 民 中 间 作 他 们 的 神 (利 26:11~12； 结 37:27； 43:7； 林 后 6:16)。
5. 永 恒 性——神 从 亘 古 直 存 到 永 远 (诗 90:1~2； 102:12； 赛 57:15)。 无 论 是 过 去 还 是 将 来， 没 有 哪 一 刻 神 不 存 在 或 将 会 消 失； 他 不 为 人 类 的 时 间 所 限 ( 比 较 诗 90:4； 彼 后 3:8)。 因 此 对 他 最 恰 当 的 描 述 就 是 “ 我 是 (自 有 永 有 的) ” (比 较 出 3:14； 约 8:58)。
6. 不 变 性——神 的 属 性 不 会 改 变， 他 的 完 全 以 及 他 对 人 类 的 计 划 也 不 会 改 变 (民 23:19；诗 102:26~28；赛 41:4；玛 3:6；来 1:11~12；雅 1:17)。 但 这 并 不 意 味 着 神 不 会 因 着 人 对 他 的 回 应 而 调 整 他 的 一 些 暂 时 性 计 划。 例 如， 神 可 以 因 罪 人 真 实 的 悔 改 而 改 变 他 对 人 的 审 判 (比 较 拿 3:6~10)。 更 重 要 的 是， 他 随 时 都 可 以 自 由 地 照 着 人 的 需 求 和 他 子 民 的 祷 告 回 应 他 们。 神 会 因 为 义 人 的 迫 切 祈 求 而 转 变 心 意， 圣 经 上 不 乏 这 样 的 例 子 (如 民 14:1~20； 王 下 20:2~6； 赛 38:2~6； 路 18:1~8； 参 “ 拣 选 与 预 定 ”一 文 及“ 有 功 效 的 祷 告 ”一 文)。
7. 神 是 完 全 而 圣 洁 的——他 没 有 丝 毫 的 罪 污 并 且 绝 对 公 义 (利 11:44~45； 诗 85:13； 145:17； 太 5:48)。 亚 当 和 夏 娃 受 造 时 并 没 有 罪 (参 创 1:31)， 却 有 犯 罪 的 能 力。 然 而 神 不 会 犯 罪 (民 23:19； 提 后 2:13； 多 1:2； 来 6:18)。 神 的 圣 洁 也 意 味 着 他 全 然 把 自 己 分 别 出 来 去 成 就 他 的 计 划 和 旨 意。
8. 神 是 三 位 一 体 的 神——他 是 独 一 真 神 (申 6:4； 赛45:21； 林 前 8:5~6； 弗 4:6； 提 前 2:5)， 借 着 3 个 神 圣 的 位 格 彰 显 出 来： 父、 子 和 圣 灵 (如 太 28:19； 林 后 13:14； 彼 前 1:2)。 每 一 位 格 都 完 全 神 圣， 相 互 平 等， 但 他 们 不 是 3 个 神， 而 是 合 一 的 1 位 神 (参 太 3:17 注； 可 1:11 注)。
神 的 道 德 属 性
独 一 真 神 的 许 多 性 情， 特 别 是 他 的 道 德 属 性 和 人 的 品 性 很 相 似； 但 是， 神 一 切 属 性 的 深 广 是 人 的 品 性 无 法 比 拟 的。 例 如， 神 和 人 都 能 够 爱， 但 没 有 任 何 人 的 爱 能 与 神 那 长 阔 高 深 而 又 真 切 的 爱 相 比。 另 外， 人 之 所 以 能 够 操 练 这 些 性 情 乃 是 因 为 人 是 照 着 神 的 形 象 而 造 的 (创 1:26~27)； 换 句 话 说， 是 人 像 神， 而 不 是 神 像 人。
1. 神 是 良 善 的 (诗 25:8； 106:1； 可 10:18)。 神 起 初 所 造 的 都 是 好 的， 是 他 美 善 性 情 的 延 伸 (创 1:4, 10, 12, 18, 21, 25, 31)。 为 着 他 所 造 的 一 切， 神 一 直 都 以 他 的 良 善 托 住 万 有 (诗 104:10~28； 145:9； 参 “ 神 的 护 佑 ” 一 文)； 他 甚 至 也 施 恩 养 育 那 些 不 虔 不 敬 的 人 (太 5:45； 徒 14:17)， 更 是 以 特 别 的 良 善 恩 待 那 些 诚 心 求 告 他 的 人 (诗 145:18~20)。
2. 神 就 是 爱 (约 一 4:8)。 神 以 广 博 无 私 的 爱 怀 抱 世 上 所 有 的 罪 人 (约 3:16； 罗 5:8)。 这 爱 最 深 切 的 表 达 就 是 他 差 自 己 的 独 生 爱 子 耶 稣 来 到 世 上 为 罪 人 死 (约 一 4:9~10)。 并 且 他 也 向 所 有 借 着 耶 稣 与 他 和 好 的 人 施 予 深 切 的 父 爱 (参 约 16:27 注)。
3. 神 满 有 怜 恤 和 恩 典 (出 34:6； 申 4:31； 代 下 30:9； 诗 103:8； 145:8； 珥 2:13)； 他 没 有 照 我 们 的 罪 孽 弃 绝 我 们 (诗 103:10)， 相 反 却 白 白 赐 赦 罪 之 恩 给 凡 信 靠 耶 稣 基 督 的 人 (诗 103:11~12； 罗 6:23； 林 前 1:3~4； 弗 2:8~9； 多 2:11； 3:4~5； 参 “ 信 心 与 恩 典 ” 一 文)。
4. 神 满 有 怜 悯 (王 下 13:23； 诗 86:15； 111:4)。 怜 悯 就 是 同 情 别 人 的 苦 楚 并 且 乐 意 帮 助 他 们。 因 着 神 对 人 的 怜 悯， 他 为 我 们 预 备 了 赦 罪 和 拯 救 之 恩 (比 较 诗 78:38)； 同 样， 神 的 爱 子 耶 稣 因 着 对 众 人 的 怜 恤 而 传 福 音 给 贫 穷 的 人， 报 告 被 掳 的 得 释 放， 瞎 眼 的 得 看 见， 又 叫 那 受 压 制 的 得 自 由 (路 4:18； 参 太 9:36； 14:14；15:32；20:34；可 1:41；参 可 6:34 注)。
5. 神 大 有 忍 耐， 不 轻 易 发 怒 (出 34:6； 民 14:18； 罗 2:4； 提 前 1:16)。 亚 当 和 夏 娃 在 伊 甸 园 中 犯 罪 以 后， 神 就 首 先 彰 显 出 他 的 忍 耐。 虽 然 他 有 权 柄 毁 灭 人， 但 是 他 没 有 如 此 行 (比 较 创 2:16~17)。 挪 亚 造 方 舟 的 时 候， 神 也 在 宽 容 等 待 那 世 代 的 人 (彼 前 3:20) 悔 改。 就 是 如 今， 神 依 然 忍 耐 宽 容 世 人； 他 没 有 施 审 判 毁 灭 这 世 界， 因 为 他 愿 意 人 人 都 有 机 会 悔 改 得 救 (彼 后 3:9)。
6. 神 是 真 理 (申 32:4；诗 31:5；赛 65:16；约 3:33)。 耶 稣 称 自 己 是 “ 真 理 ” (约 4:16)， 圣 灵 也 被 称 为 “ 真 理 的 圣 灵 ” (约 14:17；比 较 约 一 5:7)。 因 为 神 全 然 信 实， 他 所 言 所 行 尽 都 真 实， 所 以 他 的 话 被 称 为 真 理 (撒 下 7:28；诗 119:43；赛 45:19；约 17:17)。 圣 经 清 楚 指 出 神 绝 不 容 忍 任 何 谎 言 和 虚 假 (民 23:19；多 1:2；来 6:18)。
7. 神 是 信 实 的 (出 34:6；申 7:9；赛 49:7；哀 3:23；来 10:23)。 凡 他 所 启 示 的 他 必 施 行，无 论 是 应 许 还 是 警 戒 都 必 应 验 (民 14:32~35； 撒 下 7:28； 伯 34:12； 徒 13:23, 32~33； 参 提 后 2:13 注)。 信 徒 当 因 神 的 信 实 而 得 无 比 的 安 慰； 那 些 不 悔 改 信 主 耶 稣 的 人 实 在 也 当 因 那 末 后 的 审 判 而 恐 惧 战 兢 (来 6:4~8；10:26~31)。
8. 神 是 公 义 的 (申 32:4； 约 一 1:9)； 神 立 定 并 维 持 天 地 间 的 道 德 规 范， 对 人 类 满 有 仁 义， 毫 无 邪 恶 (尼 9:33； 但 9:14)。 神 定 意 以 死 刑 罚 罪 人 (罗 5:12；参 “ 死 ” 一 文)， 这 乃 是 出 于 他 的 公 义 (罗 6:23； 比 较 创 2:16~17)； 他 喜 爱 公 义， 因 此 他 为 罪 而 忿 怒 (罗 3:5~6； 参 士 10:7 注)。 他 向 一 切 邪 恶 显 明 他 的 忿 怒 (罗 1:18)， 特 别 是 拜 偶 像 (王 上 14:9, 15, 22)、 不 信 (诗 78:21~22；约 3:36) 和 屈 枉 正 直 的 罪 (赛 10:1~4； 摩 2:6~7)。 那 被 称 为 “义 者” (徒 7:52；22:14； 比 较 徒 3:14) 的 耶 稣 基 督 也 同 样 喜 爱 公 义， 恨 恶 罪 恶 (参 可 3:5； 罗 1:18 注； 来 1:9 注)。 神 的 公 义 并 不 违 背 他 的 慈 爱。 相 反， 正 是 为 了 满 足 他 公 义 的 要 求， 他 才 差 遣 耶 稣 基 督 来 到 世 间 (约 3:16；约 一 4:9~10)， 为 世 人 的 罪 成 了 挽 回 祭 (赛 53:5~6；罗 4:25；彼 前 3:18)， 好 使 人 与 他 和 好 (参 林 后 5:18~21 注)。
神 借 着 耶 稣 基 督 将 他 自 己 完 全 启 示 出 来 (比 较 约 1:18； 来 1:1~4)； 换 句 话 说， 我 们 若 想 完 全 明 白 神 的 属 性， 就 必 须 竭 力 认 识 主 耶 稣， 因 为 神 本 性 一 切 的 丰 盛 都 有 形 有 体 地 居 住 在 基 督 耶 稣 里 面 (西 2:9)。

139:7
7~12 我 往 哪 里 去 躲 避 你 的 灵：神 的 儿 女 行 事 永 远 不 可 脱 离 神 的 眷 顾、 引 导 和 扶 持 (参 10 节, 这 是 理 解 7 节 的 关 键)。 无 论 何 境， 无 论 将 来 或 现 在 发 生 什 么， 他 都 与 我 们 在 一 起。

139:13
我 在 母 腹 中， 你 已 覆 庇 我：神 既 创 造 了 生 命， 也 在 人 的 生 命 成 长 中 作 工 不 息。 从 怀 胎 受 孕 的 那 一 刻 起， 他 就 悉 心 顾 念 这 个 胎 儿， 并 为 他 做 了 一 生 的 安 排 (参 下 一 条 注 释)。 因 此， 神 认 为 堕 胎 就 是 杀 害 生 命 (参 出 21:22~23 注)。

139:16
写 在 你 的 册 上 了：神 赐 我 们 生 命 不 是 漫 无 目 标 的。
1. 这 里 所 讲 的 神 为 我 们 定 的 日 子 可 能 指 他 赐 给 我 们 在 世 的 年 日， 即 一 般 所 说 的 七 八 十 年 (参 诗 90:10)， 不 过 也 有 没 到 期 而 死 的 人 (参 55:23； 伯 22:16； 箴 10:27； 传 7:17)。
2. 本 诗 中 所 提 到 的 时 间 不 仅 指 日 子， 也 指 神 对 我 们 一 生 的 整 体 计 划。 照 着 他 的 心 意， 他 “不 愿 有 一 人 沉 沦， 乃 愿 人 人 都 悔 改” (彼 后 3:9； 比 较 提 前 2:4)； 可 见， 神 愿 我 们 都 接 受 耶 稣 为 我 们 的 主 和 救 主， 好 一 生 事 奉 他， 成 就 他 的 旨 意。

139:17
你 的 意 念 向 我 何 等 宝 贵：我 们 完 全 可 以 坦 然 无 虑， 因 为 深 知 神 晓 得 我 们 的 需 要、 难 处 和 痛 苦， 并 且 他 定 意 要 顾 念 我 们， 并 要 赦 免、 拯 救， 使 我 们 成 圣。 他 向 我 们 的 意 念 无 法 测 度， 不 可 估 量。 正 如 使 徒 保 罗 所 写 的：“神 为 爱 他 的 人 所 预 备 的 是 眼 睛 未 曾 看 见， 耳 朵 未 曾 听 见， 人 心 也 未 曾 想 到 的”(林 前 2:9)。

139:21
攻 击 你 的， 我 岂 不 憎 嫌 他 们 吗：诗 人 因 为 常 常 思 想 神 对 他 的 奇 妙 大 爱， 便 以 自 己 的 满 腔 热 爱 和 忠 诚 来 报 答 神。 那 些 抵 挡 神、 亵 渎 他 奇 妙 圣 名 的 人 使 诗 人 义 愤 填 膺。 因 着 对 神 和 神 的 大 工 的 深 切 同 情， 诗 人 坚 定 地 与 神 站 在 一 起， 恨 神 所 恨， 爱 神 所 爱 (参 来 1:9 注)。 他 为 身 边 世 人 的 一 切 邪 恶 淫 行 而 深 感 忧 虑 伤 痛 (参 彼 后 2:7~8)。 我 们 这 些 亲 身 经 历 了 神 的 拯 救、 慈 爱 和 良 善 的 人， 心 中 不 当 存 有 一 丝 一 毫 对 世 界 和 世 俗 之 道 的 爱 慕 之 心 (参 约 一 2:15~16)。

139:23
23~24 神 啊， 求 你 鉴 察 我：每 位 信 徒 如 此 祷 告 都 是 合 宜 的。 我 们 不 仅 要 恨 恶 世 上 的 不 义 (19~22 节)， 而 且 还 要 时 刻 警 醒， 看 我 们 里 面 有 没 有 令 神 担 忧 的 事。 所 以， 我 们 应 该 乐 意 地 求 神 随 己 意 试 验 我 们， 好 使 他 在 我 们 身 上 的 洁 净 之 工 更 加 彻 底。 若 我 们 发 现 自 己 有 任 何 过 犯， 都 必 须 立 刻 离 弃 而 悔 改 (参 西 3:17 注)。


第140章

140:1 | （大卫的诗，交与伶长。）耶和华阿，求你拯救我脱离凶恶的人，保护我脱离强暴的人。
140:2 | 他们心中图谋奸恶，常常聚集要争战。
140:3 | 他们使舌头尖利如蛇，嘴里有虺蛇的毒气。（细拉）
140:4 | 耶和华阿，求你拯救我脱离恶人的手，保护我脱离强暴的人。他们图谋推我跌倒。
140:5 | 骄傲人为我暗设网罗和绳索。他们在路旁铺下网，设下圈套。（细拉）
140:6 | 我曾对耶和华说，你是我的神。耶和华阿，求你留心听我恳求的声音。
140:7 | 主耶和华，我救恩的力量阿，在争战的日子，你遮蔽了我的头。
140:8 | 耶和华阿，求你不要遂恶人的心愿。不要成就他们的计谋，恐怕他们自高。（细拉）
140:9 | 至于那些昂首围困我的人，愿他们嘴唇的奸恶陷害（原文作遮蔽）自己。
140:10 | 愿火炭落在他们身上。愿他们被丢在火中，抛在深坑里，不能再起来。
140:11 | 说恶言的人，在地上必坚立不住。祸患必猎取强暴的人，将他打倒。
140:12 | 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。
140:13 | 义人必要称赞你的名。正直人必住在你面前。
140: 注解： | 140:1 1~13 耶 和 华 啊， 求 你 拯 救 我 脱 离 凶 恶 的 人：我 们 不 仅 要 祈 求 神 救 我 们 脱 离 凶 恶 的 人， 还 要 求 告 他 救 我 们 脱 离 那 “恶 者”， 就 是 撒 但。 他 是 我 们 最 大 的 敌 人， 随 时 都 寻 找 机 会 要 吞 灭、 毁 坏 我 们 (参 太 4:10 注；太 6:13 注；参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。


第141章

141:1 | （大卫的诗。）耶和华阿，我曾求告你，求你快快临到我这里。我求告你的时候，愿你留心听我的声音。
141:2 | 愿我的祷告，如香陈列在你面前。愿我举手祈求，如献晚祭。
141:3 | 耶和华阿，求你禁止我的口，把守我的嘴。
141:4 | 求你不叫我的心，偏向邪恶，以致我和作孽的人同行恶事。也不叫我吃他们的美食。
141:5 | 任凭义人击打我，这算为仁慈。任凭他责备我，这算为头上的膏油。我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。
141:6 | 他们的审判官，被扔在岩下。众人要听我的话，因为这话甘甜。
141:7 | 我们的骨头散在墓旁，好像人耕田，刨地的土块。
141:8 | 主耶和华阿，我的眼目仰望你。我投靠你，求你不要将我撇得孤苦。
141:9 | 求你保护我脱离恶人为我设的网罗，和作孽之人的圈套。
141:10 | 愿恶人落在自己的网里，我却得以逃脱。
141: 注解： | 141:4 求 你 不 叫 我 的 心， 偏 向 邪 恶：爱 主 的 人 应 当 祈 求 神 保 守 他 们 的 心 不 偏 向 邪 恶， 口 不 出 恶 言， 也 不 作 恶 事 (比 较 太 6:13； 约 14:15,21)。 我 们 切 不 可 妥 协 随 从 恶 人， 更 不 要 去 享 受 他 们 的 “佳 肴”， 就 是 他 们 那 些 诱 惑 人 的 宴 乐 (参 罗 1:32 注； 参 “成 圣” 一 文)。 141:5 任 凭 义 人 击 打 我：若 我 们 真 心 求 神 的 喜 悦， 就 会 欢 迎 别 人 责 备、 指 正 我 们 一 切 有 悖 于 神 圣 洁 之 处。 当 一 个 人 迫 切 疾 呼， 责 备 教 会 中 的 罪 和 妥 协 之 举 时， 我 们 不 应 该 弃 绝 他， 而 应 当 支 持 他 (参 箴 15:5,32；约 16:8；弗 5:11；提 后 4:2)。 我 们 对 神 的 仆 人 所 存 的 态 度 也 显 明 了 我 们 自 己 的 灵 命 光 景 (参 提 后 4:3~4 注)。


第142章

142:1 | （大卫在洞里作的训诲诗，乃是祈祷。）我发声哀告耶和华，发声恳求耶和华。
142:2 | 我在他面前吐露我的苦情，陈说我的患难。
142:3 | 我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。
142:4 | 求你向我右边观看，因为没有人认识我。我无处避难，也没有人眷顾我。
142:5 | 耶和华阿，我曾向你哀求。我说，你是我的避难所。在活人之地，你是我的福分。
142:6 | 求你侧耳听我的呼求，因我落到极卑之地。求你救我脱离逼迫我的人，因为他们比我强盛。
142:7 | 求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。
142: 注解： | 142:1 1~7 我 发 声 哀 告：诗 人 深 受 患 难， 从 绝 望 的 深 渊 发 出 了 这 样 的 哀 求。 尽 管 他 孤 单 无 助， 没 有 同 伴 扶 持、 同 情 他， 但 神 仍 是 他 的 避 难 所， 是 他 的 良 友 和 帮 助。 当 信 徒 受 苦 受 压 的 时 候， 不 应 该 静 默 不 语， 而 应 当 大 声 呼 求 神， 因 为 神 已 立 誓 要 做 我 们 随 时 的 安 慰 和 帮 助 (参 约 14:16~26； 林 后 1:4~5)。


第143章

143:1 | （大卫的诗。）耶和华阿，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。
143:2 | 求你不要审问仆人。因为在你面前，凡活着的人，没有一个是义的。
143:3 | 原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。
143:4 | 所以，我的灵在我里面发昏。我的心在我里面凄惨。
143:5 | 我追想古时之日，思想你的一切作为，默念你手的工作。
143:6 | 我向你举手。我的心渴想你，如干旱之地盼雨一样。（细拉）
143:7 | 耶和华阿，求你速速应允我。我心神耗尽。不要向我掩面，免得我像那些下坑的人一样。
143:8 | 求你使我清晨得听你慈爱之言，因我倚靠你。求你使我知道当行的路，因我的心仰望你。
143:9 | 耶和华阿，求你救我脱离我的仇敌。我往你那里藏身。
143:10 | 求你指教我遵行你的旨意，因你是我的神。你的灵本为善。求你引我到平坦之地。
143:11 | 耶和华阿，求你为你的名将我救活。凭你的公义，将我从患难中领出来。
143:12 | 凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。
143: 注解： | 143:1 1~12 求 你 听 我 的 祷 告：和 上 一 首 诗 所 描 述 的 一 样， 诗 人 被 极 大 的 患 难 所 包 围， 感 到 自 己 已 到 了 忍 耐 的 极 限 (3~4,7 节； 比 较 104:29)。 他 惟 一 能 做 的 就 是 在 祷 告 中 盼 望 神 复 兴 他、 并 救 他 脱 离 这 极 大 的 试 炼 (10~11 节； 参 上 一 条 注 释)。


第144章

144:1 | （大卫的诗。）耶和华我的磐石，是应当称颂的。他教导我的手争战，教导我的指头打仗。
144:2 | 他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的。他使我的百姓服在我以下。
144:3 | 耶和华阿，人算什么，你竟认识他。世人算什么，你竟顾念他。
144:4 | 人好像一口气。他的年日，如同影儿快快过去。
144:5 | 耶和华阿，求你使天下垂，亲自降临，摸山，山就冒烟。
144:6 | 求你发出闪电，使他们四散，射出你的箭，使他们扰乱。
144:7 | 求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。
144:8 | 他们的口说谎话。他们的右手起假誓。
144:9 | 神阿，我要向你唱新歌，用十弦瑟向你歌颂。
144:10 | 你是那拯救君王的。你是那救仆人大卫脱离害命之刀的。
144:11 | 求你救拔我，救我脱离外邦人的手。他们的口说谎话。他们的右手起假誓。
144:12 | 我们的儿子，从幼年好像树栽子长大。我们的女儿如同殿角石，是按建宫的样式凿成的。
144:13 | 我们的仓盈满，能出各样的粮食。我们的羊，在田间孳生千万。
144:14 | 我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战。我们的街市上，也没有哭号的声音。
144:15 | 遇见这光景的百姓，便为有福。有耶和华为他们的神，这百姓便为有福。
144: 注解： | 144:1 1~15 耶 和 华 我 的 磐 石，是 应 当 称 颂 的：神 是 一 切 寻 求 他 保 护 之 人 不 可 动 摇 的 磐 石、 堡 垒、 盾 牌 和 救 主 (比 较 诗 140~143 篇)。 在 一 切 属 灵 争 战 中， 他 都 会 教 导 义 人 的 手 争 战， 又 教 导 他 们 的 指 头 打 仗 (参 下 一 条 注 释)。 144:1 教 导 我 的 手 争 战：诗 人 是 蒙 召 为 以 色 列 作 战 的 人。 我 们 可 以 用 此 节 信 息 来 勉 励 信 徒， 因 为 他 们 蒙 神 所 召， 与 撒 但、 世 界 和 肉 体 打 那 属 灵 之 仗。 我 们 务 要 靠 着 圣 灵 的 大 能 大 力 宣 讲 福 音， 攻 破 撒 但 的 营 垒， 引 人 归 信 基 督 而 得 救， 以 此 推 进 神 的 国 度 (参 弗 6:11~18 注)。 那 些 蒙 神 教 导、 依 靠 神 的 能 力 打 仗 的 战 士 必 得 胜。 144:5 耶 和 华 啊 ！ 求 你 使 天 下 垂：神 已 教 导 诗 人 在 争 战 及 危 难 中 信 靠 他 (1~2 节)。 然 而， 诗 人 还 必 须 在 争 战 中 继 续 不 断 地 信 靠 神， 因 为 他 还 要 面 临 许 多 的 艰 险 (7 节)。 同 样， 信 徒 蒙 受 了 基 督 的 救 赎 和 圣 灵 的 浸 之 后， 还 须 天 天 仰 靠 神 的 恩 典 和 力 量 来 面 对 跟 从 基 督 的 途 中 所 要 面 临 的 一 切 诱 惑 和 属 灵 争 战。 凡 属 神 的 子 民 都 需 不 断 地 寻 求 神 的 面 和 他 从 天 降 下 的 帮 助 (太 6:33；来 7:25；11:6)。


第145章

145:1 | （大卫的赞美诗。）我的神我的王阿，我要尊崇你。我要永永远远称颂你的名。
145:2 | 我要天天称颂你，也要永永远远赞美你的名。
145:3 | 耶和华本为大，该受大赞美。其大无法测度。
145:4 | 这代要对那代颂赞你的作为，也要传扬你的大能。
145:5 | 我要默念你威严的尊荣，和你奇妙的作为。
145:6 | 人要传说你可畏之事的能力。我也要传扬你的大德。
145:7 | 他们记念你的大恩，就要传出来，并要歌唱你的公义。
145:8 | 耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。
145:9 | 耶和华善待万民，他的慈悲，覆庇他一切所造的。
145:10 | 耶和华阿，你一切所造，的都要称谢你。你的圣民也要称颂你，
145:11 | 传说你国的荣耀，谈论你的大能，
145:12 | 好叫世人知道你大能的作为，并你国度威严的荣耀。
145:13 | 你的国是永远的国，你执掌的权柄，存到万代。
145:14 | 凡跌倒的，耶和华将他们扶持。凡被压下的，将他们扶起。
145:15 | 万民都举目仰望你。你随时给他们食物。
145:16 | 你张手，使有生气的都随愿饱足。
145:17 | 耶和华在他一切所行的，无不公义。在他一切所作的，都有慈爱。
145:18 | 凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。
145:19 | 敬畏他的，他必成就他们的心愿。也必听他们的呼求，拯救他们。
145:20 | 耶和华保护一切爱他的人，却要灭绝一切的恶人。
145:21 | 我的口要说出赞美耶和华的话。惟愿凡有血气的，都永永远远称颂他的圣名。
145: 注解： | 145:2 我 要 天 天 称 颂 你：我 们 每 天 都 要 为 神 的 祝 福 和 恩 赐 而 赞 美 感 谢 他。 他 是 我 们 的 创 造 者、 救 赎 主 和 预 备 者 (比 较 34:1)。 145:8 耶 和 华 有 恩 惠：这 句 反 复 咏 叹 的 话 表 明 神 怜 悯 人 (比 较 出 34:6~7)。 当 他 看 见 我 们 受 苦 时， 就 满 心 怜 恤 我 们； 他 不 轻 易 因 我 们 的 过 犯 而 发 怒， 当 我 们 祈 求 他 赦 免 时， 他 就 快 快 地 施 慈 爱 和 怜 悯 给 我 们 (比 较 出 3:7；士 2:18)。 145:18 凡 求 告 耶 和 华 的……便 与 他 们 相 近：凡 是 按 着 真 理 (就 是 存 诚 实 和 正 直 的 心) 求 告 神 的 人 都 可 以 确 信， 神 是 与 他 们 相 近 的。 他 必 垂 听 他 们 的 祈 祷， 成 就 他 们 求 助 的 愿 望， 并 要 拯 救 他 们 (19 节)。


第146章

146:1 | 你们要赞美耶和华。我的心哪，你要赞美耶和华。
146:2 | 我一生要赞美耶和华。我还活的时候要歌颂我的神。
146:3 | 你们不要倚靠君王，不要倚靠世人。他一点不能帮助。
146:4 | 他的气一断，就归回尘土。他所打算的，当日就消灭了。
146:5 | 以雅各的神为帮助，仰望耶和华他神的，这人便为有福。
146:6 | 耶和华造天，地，海，和其中的万物。他守诚实，直到永远。
146:7 | 他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的。
146:8 | 耶和华开了瞎子的眼睛。耶和华扶起被压下的人。耶和华喜爱义人。
146:9 | 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。
146:10 | 耶和华要作王，直到永远。锡安哪，你的神要作王，直到万代。你们要赞美耶和华。
146: 注解： | 146:1 146~150 你 们 要 赞 美 耶 和 华：这 几 首 诗 篇 均 以 “你 们 要 赞 美 耶 和 华” (希 伯 来 文 Hallelu Yah) 开 始 并 结 束， 把 整 卷 诗 篇 推 到 高 潮。 注 意， 犹 太 人 把 整 本 诗 篇 称 为 Tehillim (“颂 赞 ”)， 所 以， 当 我 们 每 次 敬 拜 神 时， 都 应 当 颂 赞 他 (参 “赞 美” 一 文)。


第147章

147:1 | 你们要赞美耶和华，因歌颂我们的神为善为美。赞美的话是合宜的。
147:2 | 耶和华建造耶路撒冷，聚集以色列中被赶散的人。
147:3 | 他医好伤心的人，裹好他们的伤处。
147:4 | 他数点星宿的数目，一一称它的名。
147:5 | 我们的主为大，最有能力。他的智慧无法测度。
147:6 | 耶和华扶持谦卑人，将恶人倾覆于地。
147:7 | 你们要以感谢向耶和华歌唱，用琴向我们的神歌颂。
147:8 | 他用云遮天，为地降雨，使草生长在山上。
147:9 | 他赐食给走兽，和啼叫的小乌鸦。
147:10 | 他不喜悦马的力大，不喜爱人的腿快。
147:11 | 耶和华喜爱敬畏他和盼望他慈爱的人。
147:12 | 耶路撒冷阿，你要颂赞耶和华。锡安哪，你要赞美你的神。
147:13 | 因为他坚固了你的门闩，赐福给你中间的儿女。
147:14 | 他使你境内平安。用上好的麦子使你满足。
147:15 | 他发命在地。他的话颁行最快。
147:16 | 他降雪如羊毛，撒霜如炉灰。
147:17 | 他掷下冰雹如碎渣。他发出寒冷，谁能当得起呢？
147:18 | 他一出令，这些就都消化。他使风刮起，水便流动。
147:19 | 他将他的道指示雅各，将他的律例典章指示以色列。
147:20 | 别国他都没有这样待过。至于他的典章，他们向来没有知道。你们要赞美耶和华。
147: 注解： | 147:6 耶 和 华 扶 持 谦 卑 人： “谦 卑” 一 词 (希 伯 来 文 anawah) 含 有 受 苦 之 意， 并 用 来 指 那 些 历 经 患 难 的 人。 因 为 这 样 的 人 无 法 靠 自 己 处 理 生 活 中 的 各 种 问 题， 或 承 担 诸 般 的 责 任， 所 以 他 们 就 谦 卑 地 求 告 神 赐 他 们 帮 助 和 力 量。 1. 神 扶 持 谦 卑 人， 使 他 们 高 升。 诗 人 明 确 地 告 诉 他 们， 他 们 必 将 得 到 神 的 帮 助 和 最 后 的 胜 利 (比 较 22:26；25:9；37:11)。 2. 在 旧 约 时 代 神 怎 样 扶 持 谦 卑 人， 在 新 约 时 代 耶 稣 也 照 样 帮 助 那 些 谦 卑 受 苦 的 人 (太 11:28~30； 比 较 赛 11:4；29:19； 番 2:3)。 3. 因 为 神 喜 悦 心 灵 谦 卑 的 人， 所 以 信 徒 们 当 恳 求 神 赐 给 他 们 谦 卑 的 灵， 以 讨 神 的 喜 悦 (加 5:23； 弗 4:2； 西 3:12； 多 3:2)。


第148章

148:1 | 你们要赞美耶和华，从天上赞美耶和华，在高处赞美他。
148:2 | 他的众使者都要赞美他。他的诸军都要赞美他。
148:3 | 日头月亮，你们要赞美他。放光的星宿，你们都要赞美他。
148:4 | 天上的天，和天上的水，你们都要赞美他。
148:5 | 愿这些都赞美耶和华的名。因他一吩咐便都造成。
148:6 | 他将这些立定，直到永永远远。他定了命，不能废去（废去或作越过）。
148:7 | 所有在地上的，大鱼和一切深洋，
148:8 | 火与冰雹，雪和雾气，成就他命的狂风，
148:9 | 大山和小山，结果的树木，和一切香柏树，
148:10 | 野兽和一切牲畜，昆虫和飞鸟，
148:11 | 世上的君王和万民，首领和世上一切审判官，
148:12 | 少年人和处女，老年人和孩童，都当赞美耶和华。
148:13 | 愿这些都赞美耶和华的名。因为独有他的名被尊崇。他的荣耀在天地之上。
148:14 | 他将他百姓的角高举，因此他（因此他或作他使）一切圣民以色列人，就是与他相近的百姓，都赞美他。你们要赞美耶和华。
148: 注解： | 148:1 本章没有带注解


第149章

149:1 | 你们要赞美耶和华，向耶和华唱新歌，在圣民的会中赞美他。
149:2 | 愿以色列因造他的主欢喜。愿锡安的民，因他们的王快乐。
149:3 | 愿他们跳舞赞美他的名，击鼓弹琴歌颂他。
149:4 | 因为耶和华喜爱他的百姓。他要用救恩当作谦卑人的妆饰。
149:5 | 愿圣民因所得的荣耀高兴。愿他们在床上欢呼。
149:6 | 愿他们口中称赞神为高，手里有两刃的刀。
149:7 | 为要报复列邦，刑罚万民。
149:8 | 要用链子捆他们的君王，用铁镣锁他们的大臣。
149:9 | 要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华。
149: 注解： | 149:6 称 赞……两 刃 的 刀：这 节 经 文 从 两 个 方 面 讲 述 了 义 人 的 行 动： 敬 拜 以 及 属 灵 的 争 战。 我 们 爱 慕 颂 赞 神 的 同 时， 还 须 盼 望 能 够 勇 敢 地 去 抵 挡 撒 但 的 国 度 和 所 有 的 邪 恶。 惟 有 当 黑 暗 的 敌 对 势 力 被 摧 毁 尽 净 的 时 候， 神 的 国 才 会 完 全 实 现。 所 以 我 们 要 站 稳 脚 步， 凭 信 心 过 公 义 的 生 活， 手 持 圣 灵 的 宝 剑 (就 是 神 的 话)， 在 圣 灵 里 祷 告 (参 弗 6:11~18 注)， 抵 挡 一 切 邪 恶 势 力。 在 这 世 界 的 末 了， 我 们 必 要 赞 美 神， 因 为 我 们 要 和 他 一 同 审 判 这 不 信 的 世 界 和 那 敌 基 督 者 (林 前 6:2~3；启 18:20；19:1~4,11~21)。


第150章

150:1 | 你们要赞美耶和华，在神的圣所赞美他，在他显能力的穹苍赞美他。
150:2 | 要因他大能的作为赞美他，按着他极美的大德赞美他。
150:3 | 要用角声赞美他，鼓瑟弹琴赞美他。
150:4 | 击鼓跳舞赞美他，用丝弦的乐器，和箫的声音赞美他。
150:5 | 用大响的钹赞美他，用高声的钹赞美他。
150:6 | 凡有气息的，都要赞美耶和华。你们要赞美耶和华。
150: 注解： | 150:1 你 们 要 赞 美 耶 和 华：对 神 真 正 的 赞 美 不 只 局 限 在 圣 所 中 (1~2,6 节)。 只 有 当 我 们 看 见 了 神 的 至 大 美 善， 记 念 并 思 想 他 的 创 造 和 救 赎 大 工 以 及 他 在 我 们 个 人 生 命 中 的 作 为 时， 我 们 才 会 真 切 地 赞 美 神。 这 样， 赞 美 就 成 了 我 们 满 怀 喜 乐、 感 恩， 以 及 渴 望 与 主 相 亲 相 近 而 向 神 发 出 的 回 应， 是 大 有 能 力 的。 我 们 除 了 在 圣 所 唱 歌 奏 乐 赞 美 神， 还 可 以 用 许 多 其 它 的 方 式 来 赞 美 神， 比 如： 充 满 喜 乐 和 爱 的 生 命 (约 一 4:19)， 坚 信 基 督 (约 1:7)， 战 胜 撒 但 的 权 势 (弗 6:10~18)， 渴 慕 神 的 国 和 神 的 义 (太 6:33)， 专 心 思 想 神 的 话 (诗 119)， 将 圣 灵 浇 灌 到 我 们 心 中 的 神 的 爱 流 露 出 来 (罗 5:5)， 放 胆 宣 讲 福 音 (罗 1:16) 以 及 盼 望 基 督 快 快 再 来 (多 2:13；参 “赞 美” 一 文)。


箴言


第1章

1:1 | 以色列王大卫儿子所罗门的箴言。
1:2 | 要使人晓得智慧和训诲。分辨通达的言语。
1:3 | 使人处事，领受智慧，仁义，公平，正直的训诲。
1:4 | 使愚人灵明，使少年人有知识和谋略。
1:5 | 使智慧人听见，增长学问。使聪明人得着智谋。
1:6 | 使人明白箴言和譬喻，懂得智慧人的言词和谜语。
1:7 | 敬畏耶和华是知识的开端。愚妄人藐视智慧和训诲。
1:8 | 我儿，要听你父亲的训诲，不可离弃你母亲的法则。（或作指教）
1:9 | 因为这要作你头上的华冠，你项上的金链。
1:10 | 我儿，恶人若引诱你，你不可随从。
1:11 | 他们若说，你与我们同去，我们要埋伏流人之血，要蹲伏害无罪之人。
1:12 | 我们好像阴间，把他们活活吞下。他们如同下坑的人，被我们囫囵吞了。
1:13 | 我们必得各样宝物，将所掳来的装满房屋。
1:14 | 你与我们大家同分。我们共用一个囊袋。
1:15 | 我儿，不要与他们同行一道。禁止你脚走他们的路。
1:16 | 因为他们的脚奔跑行恶，他们急速流人的血。
1:17 | 好像飞鸟，网罗设在眼前仍不躲避。
1:18 | 这些人埋伏，是为自流己血。蹲伏是为自害己命。
1:19 | 凡贪恋财利的，所行之路，都是如此。这贪恋之心，乃夺去得财者之命。
1:20 | 智慧在街市上呼喊，在宽阔处发声。
1:21 | 在热闹街头喊叫，在城门口，在城中发出言语。
1:22 | 说你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
1:23 | 你们当因我的责备回转。我要将我的灵浇灌你们，将我的话指示你们。
1:24 | 我呼唤你们不肯听从。我伸手，无人理会。
1:25 | 反轻弃我一切的劝戒，不肯受我的责备。
1:26 | 你们遭灾难，我就发笑惊恐临到你们，我必嗤笑。
1:27 | 惊恐临到你们，好像狂风，灾难来到，如同暴风。急难痛苦临到你们身上。
1:28 | 那时，你们必呼求我，我却不答应，恳切的寻找我，却寻不见。
1:29 | 因为你们恨恶知识，不喜爱敬畏耶和华，
1:30 | 不听我的劝戒，藐视我一切的责备，
1:31 | 所以必吃自结的果子，充满自设的计谋。
1:32 | 愚昧人背道，必杀己身，愚顽人安逸，必害己命。
1:33 | 惟有听从我的，必安然居住，得享安静，不怕灾祸。
1: 注解：
1:1
箴 言 简 介

大 纲
壹 序： 箴 言 的 目 的 和 主 题 (1:1~7)
贰 13 篇 给 年 轻 人 的 智 慧 教 导 (1:8~9:18)
一 顺 服 父 母， 听 从 他 们 的 指 教 (1:8~9)
二 拒 绝 恶 人 的 任 何 引 诱 (1:10~19)
三 听 从 智 慧， 敬 畏 神 (1:20~33)
四 追 求 真 智 慧 的 见 识 和 美 德 (2:1~22)
五 真 智 慧 的 特 征 和 益 处 (3:1~35)
六 智 慧 是 家 中 的 珍 宝 (4:1~13, 20~27)
七 智 慧 与 两 条 人 生 道 路 (4:14~19)
八 淫 乱 的 诱 惑 和 愚 昧 (5:1~14)
九 对 持 守 婚 姻 忠 贞 的 劝 告 (5:15~23)
十 要 逃 避 为 人 作 保、 懒 惰 和 虚 谎 (6:1~19)
十 一 种 种 淫 乱 行 为 所 显 露 的 极 度 愚 昧 (6:20~7:27)
十 二 智 慧 的 呼 吁 (8:1~36)
十 三 智 慧 和 愚 昧 的 对 比 (9:1~18)
叁 主 要 的 所 罗 门 箴 言 集 (10:1~22:16)
一 对 比 义 人 和 恶 人 的 箴 言 (10:1~15:33)
二 勉 励 人 追 求 公 义 生 活 的 箴 言 (16:1~22:16)
肆 增 补 的 智 慧 人 言 语 (22:17~24:34)
伍 希 西 家 的 人 所 收 集 的 所 罗 门 箴 言 (25:1~29:27)
一 关 于 形 形 色 色 之 人 的 箴 言 (25:1~26:28)
二 关 于 各 式 各 样 行 事 为 人 的 箴 言 (27:1~29:27)
陆 智 慧 的 结 语 (30:1~31:31)
一 亚 古 珥 的 言 语 (30:1~33)
二 利 慕 伊 勒 王 的 言 语 (31:1~9)
三 关 于 才 德 的 妇 人 (31:10~31)
作 者：所 罗 门 及 其 他 人
主 题：正 确 人 生 的 智 慧
写 作 日 期：大 约 主 前 970~700 年
背 景
希 伯 来 文 旧 约 圣 经 被 特 别 划 分 为 3 部 分： 律 法 书、 先 知 书 和 著 作 (比 较 路 24:44)。 第 3 类 书 卷 包 括 约 伯 记、 诗 篇、 箴 言 和 传 道 书 等 诗 歌 智 慧 书。 与 此 相 仿， 古 代 以 色 列 的 圣 职 也 分 为 3 类： 祭 司、 先 知 和 智 者 (“智 慧 人”)。 最 后 这 类 人 拥 有 特 别 的 智 慧 和 谋 略 恩 赐， 能 讲 述 人 生 哲 理， 给 人 生 活 实 践 的 指 导。 箴 言 就 记 载 了 这 些 智 者 满 有 启 示 的 智 慧。
“箴 言” 的 希 伯 来 名 为 mashal， 有“圣 言”、 “比 喻” 或 “慧 语”等 意。 所 以 箴 言 书 中 既 有 长 篇 的 教 训 (圣 言) (如 1:20~33；2:1~22；5:1~14)， 也 有 简 短 精 辟 的 慧 语， 均 以 规 劝 人 过 智 慧、 正 确 的 生 活 为 宗 旨。
虽 然 箴 言 属 于 古 代 中 东 各 国 极 为 普 遍 的 一 种 智 慧 文 学， 然 而 它 却 截 然 不 同 于 其 它 的 智 慧。 因 为 它 是 借 着 神 以 及 神 为 他 的 立 约 子 民 而 立 的 公 义 标 准 洗 炼 出 来 的 智 慧。 智 慧 文 学 在 古 代 广 为 流 传， 因 为 它 一 目 了 然， 朗 朗 上 口， 便 于 记 忆， 遂 能 代 代 相 传。
正 如 大 卫 是 以 色 列 人 诗 歌 文 学 传 统 的 鼻 祖 一 样， 所 罗 门 则 是 以 色 列 人 智 慧 文 学 传 统 的 奠 基 人 (参 1:1； 10:1； 25:1)。 根 据 王 上 4:32 所 记， 所 罗 门 一 生 作 箴 言 3000 句， 诗 歌 1005首。 箴 言 中 提 到 的 其 他 作 者 名 有 亚 古 珥 (30:1~33) 和 利 慕 伊 勒 王 (31:1~9)， 二 者 我 们 均 不 了 解。 22:17 及 24:23 两 节 经 文 还 提 示 有 其 他 作 者。 尽 管 大 多 数 箴 言 都 作 于 主 前 10 世 纪， 但 全 书 完 成 的 最 早 年 代 应 该 是 希 西 家 王 朝 时 期 (约 主 前 700年)。 希 西 家 的 人 收 集 编 撰 所 罗 门 的 箴 言 (25:1~29:27) 可 能 是 在 主 前 715~686 年， 那 时 犹 大 正 在 敬 畏 神 的 希 西 家 王 的 带 领 下 经 历 一 场 属 灵 的 大 复 兴。 而 亚 古 珥、 利 慕 伊 勒 的 箴 言 以 及 其 他 “智 慧 人 (智 者) 的 言 语” 极 有 可 能 也 是 在 这 一 时 期 收 集 成 册 的。
目 的
1:2~7 开 宗 明 义 地 道 出 了 全 书 的 目 的： 教 导 人 关 于 明 智 处 事、 仁 义、 公 平 和 正 直 的 智 慧 和 通 达 之 道 (1:2~3)； 使 愚 人 灵 明 (1:4)、 少 年 人 有 智 慧 和 谋 略 (1:4)， 智 慧 人 更 有 智 慧 (1:5~6)。 虽 然 箴 言 原 本 是 一 本 关 于 正 确 及 智 慧 人 生 的 手 册， 但 它 清 晰 明 白 地 道 出 真 智 慧 之 源 是 “敬 畏 耶 和 华” (1:7)。
综 览
“正 确 生 活 的 智 慧” 是 贯 穿 箴 言 的 一 个 独 特 主 题， 这 智 慧 源 于 人 对 神 的 谦 卑 顺 服， 又 深 入 渗 透 到 生 活 的 各 个 方 面。 箴 言 中 的 智 慧 主 要 从 3 方 面 给 人 训 诲： 1. 针 对 家 庭、 青 年、 贞 洁、 婚 姻 忠 贞、 诚 实、 勤 劳、 慷 慨、 友 谊、 公 正、 仁 义 及 管 教 给 予 忠 告； 2. 对 犯 罪 的 愚 昧、 争 斗、 口 舌 之 险、 愚 蒙、 酗 酒、 贪 食、 好 色、 淫 乱、 虚 假、 懒 惰 及 滥 交 提 出 了 警 戒； 3. 将 谨 慎 与 愚 妄、 义 人 与 恶 人、 谦 虚 与 骄 傲、 勤 奋 与 懒 惰、贫 穷 与 富 足、 真 爱 与 色 欲、 正 确 与 错 误 以 及 生 与 死 进 行 了 鲜 明 对 照。
尽 管 箴 言 和 诗 篇 一 样， 不 像 其 它 圣 经 书 卷 那 样 易 于 概 括， 但 它 仍 有 一 些 清 晰 可 见 的 结 构 (参 “大 纲”)； 特 别 是 1~9 章 中 包 含 的 13 篇 系 列 讲 论， 正 是 一 个 父 亲 需 要 给 步 入 青 少 年 的 儿 女 所 作 的 教 导。 其 中 除 了 3 篇 讲 论 之 外 (参 1:30； 8:1； 9:1)， 每 一 篇 都 以 “我 儿” 或 “众 子 啊” 开 头， 这 13 篇 讲 论 包 含 了 大 量 对 青 年 人 的 重 要 智 慧 训 诲。 箴 言 从 第 10 章 起， 包 含 了 许 多 关 于 家 庭 关 系 的 重 要 教 导 (如 10:1； 12:4；17:21, 25；18:22；19:14, 26；20:7；21:9, 19；22:6, 28； 23:13~14, 22, 24~25；25:24；27:15~16；29:15~17；30:11；31:10~31)。 尽 管 箴 言 是 一 部 极 具 实 践 性 的 书， 它 仍 然 包 含 了 诸 多 有 关 神 的 深 奥 认 识。 神 是 智 慧 的 化 身 (如 8:22~31)， 是 创 造 主 (3:19~20；8:22~31；14:31；22:2)； 他 无 所 不 知 (如 5:21；15:3, 11；21:2)， 满 有 公 义 (如 11:1；15:25~27, 29；19:17；21:2~3)， 并 统 管 万 有 (如 16:9, 33； 19:21； 21:1)。 箴 言 以 对 才 德 妇 人 的 称 赞 为 结 语， 其 意 令 人 深 省(31:10~31)。
特 色
箴 言 有 以 下 8 个 主 要 特 点： 1. 与 “敬 畏 神” 一 脉 相 连 的 是 智 慧 而 不 是 智 力 或 博 学 (1:7)， 因 此 那 些 认 识 神、 遵 行 他 诫 命 的 人 才 是 智 慧 人。 敬 畏 神 是 书 中 反 复 强 调 的 一 点 (1:7,29；2:5； 3:7；8:13；9:10；10:27；14:26~27；15:16, 33；16:6；19:23；22:4；23:17；24:21)； 2. 箴 言 中 大 多 数 的 智 慧 训 诲 都 是 一 位 父 亲 给 予 他 年 轻 儿 子 或 众 子 的 敬 虔 的 劝 告； 3. 这 是 旧 约 中 最 贴 近 实 践 的 一 卷 著 作， 因 为 它 广 泛 地 涉 及 到 日 常 生 活 中 关 于 正 确 处 事 的 基 本 原 则 ——是 适 合 任 何 时 代 和 文 化、 放 之 四 海 而 皆 准 的 原 则； 4. 书 中 实 用 的 智 慧、 敬 虔 的 教 训 以 及 基 本 生 活 原 则 均 以 简 洁 犀 利 的 句 子 表 达 出 来， 便 于 年 轻 人 背 诵 与 记 忆， 做 他 们 的 生 活 指 南； 5. 家 庭 在 箴 言 中 如 同 在 神 与 以 色 列 人 所 立 的 约 (比 较 出 20:12, 14, 17；申 6:1~9) 中 一 样， 占 有 举 足 轻 重 的 地 位。 凡 违 抗 神 为 家 庭 所 立 之 旨 意 的 罪 恶 都 被 揭 露 出 来， 并 受 到 严 厉 的 警 戒； 6. 箴 言 显著 的 文 学 特 色 在 于 它 大 量 运 用 生 动 的 比 喻 (如 明 喻 和 暗 喻)、 比 较 和 对 照、 简 洁 的 格 言 以 及 重 复 的 手 法； 7. 书 末 刻 画 了 一 位 贤 妻 良 母 的 肖 像 (31 章)； 其 高 贵 贤 德 的 品 格 在 古 代 文 学 的 贤 女 中 独 具 超 凡 之 处； 8. 箴 言 中 的 智 慧 劝 勉 是 新 约 书 信 中 许 多 实 践 性 劝 勉 的 旧 约 前 奏。
新 约 圣 经 中 的 应 验
第 8 章 中 对 智 慧 的 拟 人 化 描 述 类 似 于 约 翰 福 音 对 “道” (logos) 的 拟 人 化 描 述 (1:1~18)。 1. 智 慧 参 与 了 创 造 之 工 (3:19~20；8:22~31)； 2. 他 与 自 然 生 命 及 属 灵 生 命 的 源 头 都 紧 密 相 关 (3:19；8:35)； 3. 他 可 用 于 指 导 仁 义 与 道 德 的 生 活 (8:8~9)； 4. 凡 寻 求 他 的 必 从 他 受 益 (2:1~10；3:13~18；4:7~9；8:35~36)。 箴 言 中 的 智 慧 最 终 在 耶 稣 基 督 里 面 得 以 完 全 彰 显 出 来， 他 是 那 “比 所 罗 门 更 大” 的 (路 11:31)， “他 成 了 我 们 的 智 慧” (林 前 1:30)， 并 且 “所 积 蓄 的 一 切 智 慧 知 识， 都 在 他 里 面 藏 着” (西 2:3)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 14 天 内 读 完 箴 言：
□ 1~2 章 □ 3~4 章 □ 5~7 章 □ 8~9 章 □ 10~11 章 □ 12~13 章 □ 14~15 章
□ 16~17 章 □ 18~19 章 □ 20~21 章 □ 22~23 章 □ 24~26 章 □ 27~28 章
□ 29~31 章

经文注释

1:1
箴 言： 一 条 箴 言 指 一 句 简 短 精 炼 的 格 言 或 谚 语， 以 比 较 或 疑 问 的 方 式 表 达 从 神 的 角 度 而 得 的 人 生 行 为 准 则 或 观 念。 这 些 箴 言 教 导 神 的 子 民 (特 别 是 年 轻 人) 如 何 行 事 为 人 才 能 讨 神 的 喜 悦， 并 能 享 受 幸 福 成 功 的 人 生， 避 免 犯 罪 造 成 的 种 种 悲 剧 (2~6, 15~19)。
1:1 所 罗 门： 所 罗 门 是 以 色 列 的 第 3 代 国 王， 撰 写 了 大 量 箴 言。 他 在 位 伊 始， 便 祈 求 神 赐 他 智 慧， 神 就 应 允 了 他 (王 上 3:5~14；4:29~32)。 然 而， 所 罗 门 自 己 后 来 却 没 有 谨 守 神 赐 他 的 智 慧。 因 为 他 不 能 恒 心 敬 畏 神， 他 的 心 就 渐 渐 转 离 了 神 (王 上 11:1~11；参 11:1 注)。 由 此 可 见， 仅 仅 知 道 并 能 教 导 合 乎 神 之 道 的 教 训 并 不 能 保 守 一 个 人 的 灵 命； 人 还 必 须 始 终 如 一 地 敬 畏 神、 仰 靠 神 并 向 神 负 责 (7 节)。

1:2
智 慧：本 书 中 的 智 慧 指 的 是 遵 照 神 的 真 道、 作 为 和 计 划 去 生 活 和 思 想。 它 意 味 着 照 着 神 的 心 意 去 追 求 丰 盛 的 生 命， 坚 信 神 所 说 的 话 尽 都 正 确 真 实， 并 且 是 我 们 赖 以 生 活 的 惟 一 标 准。 得 智 慧 远 胜 过 金 银 (3:13~14)。 惟 有 靠 着 与 神 的 亲 密 相 交 而 寻 求 智 慧 (7 节) 并 殷 勤 学 习 神 之 道 (3:1~3) 的 人 才 能 得 着 它。 基 督 在 新 约 中 被 称 为 神 最 大 的 智 慧 (林 前 1:30；西 2:2~3)； 我 们 只 有 常 在 他 里 面， 常 把 他 的 话 存 在 我 们 里 面 (约15:7)， 并 且 尽 心 尽 意 地 顺 从 住 在 我 们 里 面 的 圣 灵 (约 14:16~26)， 才 能 得 着 智 慧。

1:7
敬 畏 耶 和 华：对 神 的 大 能、 威 严 和 圣 洁 的 虔 诚 畏 惧 会 使 我 们 生 发 圣 洁 的 敬 畏， 而 不 愿 违 背 他 向 我 们 显 明 的 旨 意。 这 样 的 敬 畏 是 我 们 得 着 智 慧 之 心 的 关 键。 新 约 圣 经 指 出， 我 们 的 心 若 诚 实 敬 畏 主， 就 必 蒙 圣 灵 的 安 慰 (参 徒 9:31 注；参 “敬 畏 神” 一 文)。

1:10
我 儿， 恶 人 若 引 诱 你：青 年 人 会 面 临 犯 罪 的 诱 惑。 同 龄 人 的 压 力 会 引 诱 他 们 随 大 流 去 享 受 罪 中 之 乐。 年 轻 人 若 能 与 主、 他 们 的 神 建 立 亲 密 的 关 系， 并 且 持 守 神 公 义 之 道， 即 便 是 独 自 一 人 也 能 站 稳， 抵 挡 这 些 诱 惑， 不 偏 离 神 和 神 的 道 (15~16 节)。 若 向 诱 惑 妥 协， 去 享 受 罪 中 之 乐， 就 只 能 遭 致 痛 苦、 忧 伤、 灾 难 和 灭 亡 (27 节； 参 太 4:1~11 注)。

1:26
你 们 遭 灾 难：本 书 指 出， 神 为 正 误 设 立 了 绝 对 的 标 准， 无 视 这 些 标 准 必 使 我 们 落 入 不 幸。 我 们 年 轻 时 学 习 的 最 重 要 真 理 之 一 就 是 种 什 么， 就 必 收 什 么 (加 6:7~9)。 我 们 若 犯 罪， 就 必 付 出 饱 尝 痛 苦、 患 难 甚 至 灾 难 的 代 价 (27 节)。


第2章

2:1 | 我儿，你若领受我的言语，存记我的命令，
2:2 | 侧耳听智慧，专心求聪明。
2:3 | 呼求明哲，扬声求聪明，
2:4 | 寻找他如寻找银子，搜求他如搜求隐藏的珍宝，
2:5 | 你就明白敬畏耶和华，得以认识神。
2:6 | 因为耶和华赐人智慧。知识和聪明，都由他口而出。
2:7 | 他给正直人存留真智慧，给行为纯正的人作盾牌。
2:8 | 为要保守公平人的路，护庇虔敬人的道。
2:9 | 你也必明白仁义，公平，正直，一切的善道。
2:10 | 智慧必入你心。你的灵要以知识为美。
2:11 | 谋略必护卫你。聪明必保守你。
2:12 | 要救你脱离恶道，（恶道或作恶人的道）脱离说乖谬话的人。
2:13 | 那等人舍弃正直的路，行走黑暗的道，
2:14 | 欢喜作恶，喜爱恶人的乖僻。
2:15 | 在他们的道中弯曲，在他们的路上偏僻。
2:16 | 智慧要救你脱离淫妇，就是那油嘴滑舌的外女。
2:17 | 她离弃幼年的配偶，忘了神的盟约。
2:18 | 她的家陷入死地，她的路偏向阴间。
2:19 | 凡到她那里去的不得转回，也得不着生命的路。
2:20 | 智慧必使你行善人的道，守义人的路。
2:21 | 正直人必在世上居住。完全人必在地上存留。
2:22 | 惟有恶人必然剪除。奸诈的必然拔出。
2: 注解： | 2:1 存 记 我 的 命 令： 我 们 只 有 把 神 的 话 记 在 心 里， 才 会 靠 着 神 学 习 过 智 慧、公 义 的 生 活 (5 节)。 我 们 若 心 存 神 的 命 令 (诗 119:11) 和 基 督 的 话 语 (约 15:7； 雅 1:21)， 就 能 胜 过 罪。 2:3 呼 求 明 哲：研 读 神 的 话 (参 上 一 条 注 释) 必 须 伴 以 灵 里 的 祷 告， 切 切 呼 求 智 慧 和 看 见。 单 纯 的 研 读 可 以 造 就 一 个 圣 经 学 者， 但 我 们 若 边 读 神 的 话 语 边 祷 告， 圣 灵 就 会 借 着 经 上 的 启 示 改 变 我 们， 使 我 们 成 为 属 灵 的 人。 因 此， 边 读 经 要 边 祷 告， 渴 慕 神 的 光 照、 赐 下 悟 性 (5~7 节)。 2:10 智 慧 必 入 你 心： 神 的 智 慧 只 有 进 入 我 们 的 心——我 们 里 面 的 动 机、 向 往 和 思 想 才 能 造 就 生 命 和 产 生 力 量 (参 4:23)。 为 成 就 这 一 切， 真 理 的 圣 灵 必 在 我 们 灵 里 动 工 (约 16:13~14)， 使 我 们 喜 爱 神 的 命 令 和 道 路 (诗 119:47~48)。 2:20 行 善 人 的 道：得 着 智 慧， 就 得 到 祝 福： 1. 因 敬 畏 耶 和 华 就 得 以 在 生 命 的 道 路 上 蒙 保 护、 远 离 恶 事 (5~8 节)。 2. 得 到 分 辨 善 恶 的 能 力， 进 而 免 食 犯 罪 的 恶 果 (11 节)。 3. 愿 意 远 避 恶 人， 与 良 善 公 义 的 人 相 交 (12~15, 20 节)。 4. 谨 慎 自 守， 不 沾 染 淫 乱 (16~19 节)。 5. 得 以 持 守 神 应 许 的 福 (21 节)。


第3章

3:1 | 我儿，不要忘记我的法则。（或作指教）你心要谨守我的诫命。
3:2 | 因为他必将长久的日子，生命的年数，与平安，加给你。
3:3 | 不可使慈爱诚实离开你。要系在你颈项上，刻在你心版上。
3:4 | 这样，你必在神和世人眼前蒙恩宠，有聪明。
3:5 | 你要专心仰赖耶和华，不可倚靠自己的聪明。
3:6 | 在你一切所行的事上，都要认定他，他必指引你的路。
3:7 | 不要自以为有智慧。要敬畏耶和华，远离恶事。
3:8 | 这便医治你的肚脐，滋润你的百骨。
3:9 | 你要以财物，和一切初熟的土产，尊荣耶和华。
3:10 | 这样，你的仓房，必充满有余，你的酒榨，有新酒盈溢。
3:11 | 我儿，你不可轻看耶和华的管教，（或作惩治）也不可厌烦他的责备。
3:12 | 因为耶和华所爱的，他必责备。正如父亲责备所喜爱的儿子。
3:13 | 得智慧，得聪明的，这人便为有福。
3:14 | 因为得智慧胜过得银子，其利益强如精金。
3:15 | 比珍珠（或作红宝石）宝贵。你一切所喜爱的，都不足与比较。
3:16 | 他右手有长寿。左手有富贵。
3:17 | 他的道是安乐，他的路全是平安。
3:18 | 他与持守他的作生命树。持定他的俱各有福。
3:19 | 耶和华以智慧立地。以聪明定天。
3:20 | 以知识使深渊裂开，使天空滴下甘露。
3:21 | 我儿，要谨守真智慧和谋略。不可使他离开你的眼目。
3:22 | 这样，他必作你的生命，颈项的美饰。
3:23 | 你就坦然行路，不至碰脚。
3:24 | 你躺下，必不惧怕。你躺卧，睡得香甜。
3:25 | 忽然来的惊恐，不要害怕。恶人遭毁灭，也不要恐惧。
3:26 | 因为耶和华是你所倚靠的。他必保守你的脚不陷入网罗。
3:27 | 你手若有行善的力量，不可推辞，就当向那应得的人施行。
3:28 | 你那里若有现成的，不可对邻舍说，去吧，明天再来，我必给你。
3:29 | 你的邻舍，既在你附近安居，你不可设计害他。
3:30 | 人未曾加害与你，不可无故与他相争。
3:31 | 不可嫉妒强暴的人，也不可选择他所行的路。
3:32 | 因为乖僻人为耶和华所憎恶。正直人为他所亲密。
3:33 | 耶和华咒诅恶人的家庭，赐福与义人的居所。
3:34 | 他讥诮那好讥诮的人，赐恩给谦卑的人。
3:35 | 智慧人必承受尊荣。愚昧人高升也成为羞辱。
3: 注解：
3:2
必 将 长 久 的 日 子 …… 与 平 安， 加 给 你：一 般 来 说， 人 若 顺 服 神， 照 着 他 公 义 的 准 则 而 活， 就 会 身 体 健 康 (8 节)、 得 享 长 寿， 并 且 更 加 幸 福 和 平 安 亨 通 (参 16 节)。 但 这 个 一 般 性 规 律 并 不 是 毫 无 例 外 的 绝 对 规 律。 有 时 义 人 会 受 苦 (伯 1~2 章)， 也 不 能 享 长 寿 (徒 7:59~60)； 相 反， 有 时 候 恶 人 却 似 乎 健 康 平 安 (诗 73:3, 12； 雅 5:5)， 但 他 们 末 后 必 定 难 逃 审 判 (诗 73:17~20；雅 5:1~4)。

3:5
仰 赖 耶 和 华：尽 心 仰 赖 耶 和 华 与 怀 疑 神 及 他 的 话 语 正 好 相 反。 这 样 的 信 赖 是 我 们 与 神 相 交 的 基 础， 是 以 神 的 信 实 可 靠 为 基 本 前 提 的。 做 为 神 的 儿 女， 我 们 确 信 天 父 爱 我 们， 并 会 信 实 地 眷 顾 我 们 (参 太 10:31 注)， 引 导 我 们 走 正 路， 赐 我 们 恩 典， 且 要 实 现 他 的 一 切 应 许。 即 使 是 在 我 们 生 命 最 艰 难 的 日 子， 我 们 也 能 将 自 己 的 事 交 托 给 主 (参 诗 37:5)， 信 靠 他 必 成 全。
3:5 自 己 的 聪 明：我 们 自 己 的 聪 明 很 有 限， 难 免 有 错 误 过 失 (弗 4:18)， 所 以 离 不 开 神 话 语 的 光 照 和 圣 灵 的 引 导 (罗 8:9~16)。 我 们 不 能 依 靠 自 己 的 判 断 (7 节)， 做 任 何 决 定 及 选 择 生 活 道 路 时 都 应 寻 求 神 的 智 慧 和 旨 意(参 2:3)。

3:6
在 你 一 切 所 行 的 事 上， 都 要 认 定 他： 我 们 在 一 切 计 划、 决 定 和 行 动 中， 都 当 认 定 神 为 我 们 的 主， 切 慕 他 的 旨 意。 我 们 在 每 天 的 生 活 中 都 当 亲 近 神， 信 赖 神， 凡 事 借 着 祷 告、 祈 求 和 感 谢 “寻 求 他 的 带 领” (参 腓 4:6 注)。 若 我 们 如 此 行， 神 必 照 他 的 应 许 修 直 我 们 的 道 路。 也 就 是 说， 他 要 带 领 我 们 奔 向 他 为 我 们 的 一 生 所 设 定 的 目 标， 要 清 除 一 切 的 拦 阻， 使 我 们 能 做 正 确 的 抉 择 (参 11:5； 赛 45:13)。

3:9
你 要 以 财 物……尊 崇 耶 和 华：以 色 列 人 把 他 们 初 熟 的 庄 稼 献 给 神， 以 此 表 明 神 为 土 地 的 主 (利 23:10；25:23； 民 18:12~13)。 我 们 也 当 将 我 们 收 入 中 的 一 部 分 首 先 献 给 神， 以 尊 荣 他 为 我 们 生 命 及 产 业 的 主。 神 就 必 大 开 天 门， 为 我 们 倾 注 祝 福 (参 玛 3:10 注；林 后 9:6 注)。 “尊 重 我 的， 我 必 重 看 他” (撒 上 2:30)， 这 是 神 向 所 有 忠 心 事 奉、 慷 慨 奉 献 财 物 之 人 的 应 许。

3:11
11~12 不 可 轻 看 耶 和 华 的 管 教：神 有 时 会 允 许 我 们 经 受 试 验 和 患 难， 以 使 我 们 更 加 完 全， 合 乎 他 的 圣 洁 和 他 为 我 们 所 定 的 旨 意 (比 较 伯 5:17)。 新 约 圣 经 用 这 些 经 文 来 勉 励 那 些 正 在 经 历 痛 苦 和 患 难 的 信 徒 (参 来 12:5 注)。

3:16
富 贵： 就 算 我 们 照 着 神 的 智 慧 生 活， 地 上 的 财 富 和 尊 贵 也 不 一 定 常 常 临 到 我 们。 但 我 们 确 信 必 要 从 神 那 里 领 受 属 灵 的 产 业， 就 是 永 远 的 丰 富 和 尊 贵 (路 16:11； 弗 1:18； 3:8)。

3:23
你 就 坦 然 行 路：智 慧 使 我 们 脚 步 安 稳， 因 为 它 保 守 我 们 行 在 神 善 良、纯 全、可 喜 悦 的 旨 意 中 (比 较 10:9；罗 12:2)。 神 必 不 使 信 靠 他 的 人 遭 恶 人 毁 灭 或 落 入 敌 人 所 设 的 网 罗 (25~26 节)。


第4章

4:1 | 众子阿，要听父亲的教训，留心得知聪明。
4:2 | 因我所给你们的，是好教训。不可离弃我的法则。（或作指教）
4:3 | 我在父亲面前为孝子，在母亲眼中为独一的娇儿。
4:4 | 父亲教训我说，你心要存记我的言语，遵守我的命令，便得存活。
4:5 | 要得智慧，要得聪明。不可忘记，也不可偏离我口中的言语。
4:6 | 不可离弃智慧，智慧就护卫你。要爱他，他就保守你。
4:7 | 智慧为首。所以要得智慧。在你一切所得之内，必得聪明。（或作用你一切所得的去换聪明）
4:8 | 高举智慧，他就使你高升。怀抱智慧，他就使你尊荣。
4:9 | 他必将华冠加在你头上，把荣冕交给你。
4:10 | 我儿，你要听受我的言语，就必延年益寿。
4:11 | 我已指教你走智慧的道，引导你行正直的路。
4:12 | 你行走，脚步必不致狭窄。你奔跑，也不致跌倒。
4:13 | 要持定训诲，不可放松。必当谨守，因为他是你的生命。
4:14 | 不可行恶人的路。不要走坏人的道。
4:15 | 要躲避，不可经过。要转身而去。
4:16 | 这等人若不行恶，不得睡觉。不使人跌倒，睡卧不安。
4:17 | 因为他们以奸恶吃饼，以强暴喝酒。
4:18 | 但义人的路，好像黎明的光，越照越明，直到日午。
4:19 | 恶人的道好像幽暗。自己不知因什么跌倒。
4:20 | 我儿，要留心听我的言词，侧耳听我的话语。
4:21 | 都不可离你的眼目。要存记在你心中。
4:22 | 因为得着他的，就得了生命，又得了医全体的良药。
4:23 | 你要保守你心，胜过保守一切。（或作你要切切保守你心）因为一生的果效，是由心发出。
4:24 | 你要除掉邪僻的口，弃绝乖谬的嘴。
4:25 | 你的眼目，要向前正看，你的眼睛，（原文作皮）当向前直观。
4:26 | 要修平你脚下的路，坚定你一切的道。
4:27 | 不可偏向左右。要使你的脚离开邪恶。
4: 注解：
4:1
1~4 众 子 啊！ 要 听 父 亲 的 教 训： 所 罗 门 从 他 父 亲 领 受 了 神 的 道， 现 在 又 传 讲 给 自 己 的 众 子。 神 愿 意 人 首 先 从 父 母 的 教 导 和 家 中 的 榜 样 学 习 真 正 的 敬 虔 以 及 对 他 旨 意 的 顺 服。 神 没 有 把 这 教 育 重 任 单 单 交 付 教 会 (申 6:7；参 “父 母 与 孩 子” 一 文)。

4:5
要 得 智 慧，要 得 聪 明：从 神 来 的 智 慧 是 敬 虔 及 丰 盛 生 命 的 基 础 (20~22 节；3:21~22)， 因 此 我 们 当 寻 求 他 胜 过 一 切。 然 而， 要 得 这 样 的 智 慧 并 不 容 易， 因 为 他 只 为 那 些 殷 切 追 求 并 甘 心 付 代 价 的 人 存 留。 我 们 可 通 过 两 条 途 径 得 智 慧：
1. 受 教 导。 借 着 受 教， 一 个 人 可 以 经 历 一 场 属 灵 的 转 变， 从 而 离 弃 罪， 转 而 认 识 神。 个 人 与 神 建 立 关 系 是 得 真 智 慧 的 第 一 步。 信 徒 必 须 敬 畏 神， 恨 恶 罪 恶 (8:13；9:10)。
2. 专 心 寻 求。 只 有 认 识 智 慧 的 宝 贵 又 殷 勤 寻 求 他 的 人 才 能 得 到 智 慧 (8:17)。 智 慧 人 会 听 从 教 导 (9:9)， 又 从 管 教 中 受 益 (3:11)， 他 会 领 受 神 的 命 令 (10:8)， 听 父 母 及 他 人 发 自 敬 虔 之 心 的 劝 言 (1 节；13:10)， 并 且 会 珍 爱 智 慧， 胜 过 喜 爱 金 银 和 宝 石 (3:14~15； 23:23)。
耶 稣 基 督 是 神 智 慧 至 大 至 高 的 彰 显 (林 前 1:30； 西 2:2~3)； 因 此， 这 些 旧 约 劝 勉 就 是 在 呼 唤 我 们 将 自 己 的 生 命 交 托 给 耶 稣 基 督。 我 们 必 须 转 离 罪 和 自 我 来 跟 从 他， 舍 弃 当 放 下 的 一 切 来 做 他 的 门 徒 (太 13:44~46；路 14:33)。

4:13
因 为 他 是 你 的 生 命： 在 箴 言 中， 智 慧 赐 人 生 命 并 且 她 就 是 生 命。 照 着 神 的 计 划 生 活， 我 们 就 得 享 美 福： 美 好 喜 乐 的 日 子 (15:23, 27)、 延 年 益 寿 的 福 分 (10 节；3:2；9:11)、 清 洁 属 灵 的 生 命 (8:35；9:6；10:16；19:23) 以 及 对 死 后 永 生 的 盼 望 (比 较 11:7 与 14:32)。 我 们 的 智 慧 耶 稣 基 督 (参 上 一 条 注 释) 完 全 应 验 了 这 些 旧 约 中 对 智 慧 的 描 绘， 现 在 他 就 是 我 们 的 生 命 (约 5:40；11:25；14:6)， 有 了 他 的 就 有 生 命 (约 一 5:12)。

4:23
你 要 保 守 你 心：心 是 一 切 欲 望 和 抉 择 的 源 头 (参 “心” 一 文)。 跟 随 神 并 且 认 识 他 的 道 路 意 味 着 我 们 要 坚 固 自 己 的 心， 常 常 委 身 于 他， 先 求 他 的 国 和 他 的 义 (太 6:33)。 若 我 们 发 现 自 己 对 神 和 他 国 度 的 饥 渴 爱 慕 日 益 减 退， 就 当 反 省 我 们 的 心 被 何 物 所 占 据， 诚 实 地 认 识 自 己 不 冷 不 热 的 状 况， 并 迫 切 求 神 更 新 我 们 的 心 意， 切 慕 他 和 他 的 恩 惠。 若 我 们 不 能 “保 守” 自 己 的 心， 就 会 偏 离 平 安 之 道， 而 落 入 毁 灭 的 网 罗 (参 7:24~27)； 但 我 们 若 保 守 自 己 的 心 胜 过 一 切， 就 必 蒙 神 的 恩 典 和 帮 助， 得 以 行 在 坚 实 稳 妥 的 路 上 (25~27 节)。

专题论文25：心

箴 4:23 “ 你 要 保 守 你 心， 胜 过 保 守 一 切， 因 为 一 生 的 果 效， 是 由 心 发 出。”

心 的 定 义
现 代 人 一 般 都 认 为 头 脑 是 指 挥 人 一 切 行 为 的 中 心； 但 圣 经 却 指 出 人 的 心 才 是 中 心， 人“ 一 生 的 果 效， 是 由 心 发 出” (箴 4:23；比 较 路 6:45)。 照 着 圣 经 的 教 导， 人 的 心 包 括 人 的 思 想、 情 感 和 意 志 (参 可 7:20~23 注)。
1. 心 是 思 想 的 中 心。 人 们 在 心 里 认 识 事 物 (申 8:5)， 在 心 里 祷 告 (撒 上 1:12~13)， 在 心 里 默 想 (诗 19:14)， 将 神 的 话 藏 在 心 里 (诗 119:11)， 在 心 里 策 划 (诗 140:2)， 把 话 语 存 记 在 心 里 (箴 4:21)， 在 心 里 思 量 (可 2:8)， 从 心 里 生 怀 疑 (可 11:23)， 在 心 里 揣 摩 (路 2:19)， 从 心 里 相 信 (罗 10:9) 并 且 在 心 里 歌 唱 (弗 5:19)。 这 些 由 心 发 出 的 作 为 都 与 思 想 有 关。
2. 心 是 情 感 的 中 心。 圣 经 中 提 到 欢 喜 的 心 (出 4:14)， 爱 心 (申 6:5)， 恐 惧 的 心 (书 5:1) 刚 强 的 心 (诗 27:14)， 忧 伤 痛 悔 的 心 (诗 51:17)， 忧 虑 的 心 (箴 12:25)， 恼 怒 的 心 (箴 19:3)， 苏 醒 的 心 (赛 57:15)， 痛 苦 的 心 (耶 4:19；罗 9:2)， 快 乐 的 心 (耶 15:16)， 悲 哀 的 心 (哀 2:18)， 谦 卑 的 心 (太 11:29)， 火 热 的 心 (路 24:32) 和 忧 愁 的 心 (约 14:1)。 这 些 由 心 发 出 的 作 为 主 要 是 情 感 性 的。
3. 心 是 意 志 的 中 心。 圣 经 上 描 述 了 刚 硬 不 遵 行 神 命 令 的 心 (出 4:21)， 归 向 耶 和 华 的 心 (书 24:23)， 图 谋 行 事 的 心 (代 下 6:7)， 立 定 心 意 寻 求 耶 和 华 的 心 (代 上 22:19)， 立 意 的 心 (代 下 6:7)， 愿 意 从 神 领 受 的 心 (诗 21:1~2)， 趋 向 神 法 度 的 心 (诗 119:36) 以 及 愿 作 某 事 的 心 (罗 10:1)。 这 一 切 心 的 作 为 都 是 由 人 的 意 志 发 出 的。
无 神 之 心 的 本 质
亚 当 和 夏 娃 听 从 蛇 的 引 诱 而 吃 了 分 别 善 恶 树 上 的 果 子， 他 们 这 一 抉 择 给 人 心 带 来 了 强 烈 的 影 响。 人 心 开 始 被 邪 恶 占 据。 照 着 先 知 耶 利 米 的 见 证， 现 今 “ 人 心 比 万 物 都 诡 诈， 坏 到 极 处， 谁 能 识 透 呢 ” (耶 17:9)。 耶 稣 也 证 实 了 耶 利 米 的 分 析。 他 说 使 人 在 神 面 前 不 洁 净 的 不 在 于 人 不 能 守 某 些 规 条 仪 文， 而 是 因 为 人 乐 意 听 从 那 些 居 住 在 他 心 里 的 邪 欲， 诸 如 “ 恶 念、 苟 合、 偷 盗、 凶 杀、 奸 淫、 贪 婪、 邪 恶、 诡 诈、 淫 荡、 嫉 妒、 谤 渎、 骄 傲、 狂 妄 ” (可 7:21~22) 等。 当 耶 稣 讲 到 心 里 犯 罪 的 严 重 性 时， 他 说 心 中 动 怒 和 杀 人 乃 是 相 同 的 (太 5:21~22)， 而 起 淫 念 和 犯 奸 淫 也 是 一 样 罪 恶 (太 5:27~28；参 出 20:14 注；太 5:28 注)。
专 注 于 邪 恶 的 心 会 越 变 越 刚 硬。 那 些 不 断 拒 绝 听 从 神 的 道、 不 遵 行 神 的 诫 命， 反 而 随 从 自 己 邪 恶 私 欲 的 人， 终 究 将 发 现 神 会 任 凭 他 们 的 心 刚 硬， 以 致 他 们 全 然 失 去 对 神 话 语 和 圣 灵 心 意 的 敏 感 (参 出 7:3 注； 来 3:8 注)。 以 色 列 人 出 埃 及 时 的 法 老 就 是 这 种 情 形 的 首 例 (参 出 7:3, 13, 22~23；8:15, 32；9:12；10:1；11:10；14:17)。 保 罗 发 现 同 样 的 规 律 也 在 左 右 罗 马 帝 国 ( 比 较 罗 1:24, 26, 28)， 并 且 预 言 这 样 的 情 形 在 敌 基 督 来 临 的 日 子 还 要 重 演 (帖 后 2:11~12)。 希 伯 来 书 的 作 者 在 信 中 到 处 警 戒 信 徒 不 可 硬 着 心 (如 来 3:8~12； 参 “ 个 人 背 道 ” 一 文；有 关 人 心 一 步 步 变 得 刚 硬 的 描 述)。 任 何 一 个 不 断 拒 绝 神 的 话 语 的 人， 他 的 心 终 究 都 会 变 得 刚 硬。
重 生 的 心
神 要 罪 恶 的 人 心 重 生。 凡 认 罪 悔 改 归 向 神 和 信 耶 稣 为 个 人 救 主 的 人 都 从 心 里 得 到 重 生 。
1. 重 生 是 心 的 重 生。 那 些 从 心 里 认 罪 悔 改， 又 在 心 里 认 耶 稣 为 主 (罗 10:9) 的 人 就 蒙 重 生， 并 且 从 神 领 受 了 一 颗 新 心 ( 比 较 诗 51:10； 结 11:19)。
2. 那 些 灵 里 得 重 生 的 人， 神 要 在 他 们 里 面 造 一 颗 乐 意 爱 他 并 顺 服 他 的 心 (参 “重 生 ” 一 文)。 神 反 复 向 他 的 子 民 强 调 发 自 内 心 之 爱 的 必 要 性 (参 申 4:29 注； 6:6 注)。 对 神 专 一 的 爱 和 虔 诚 与 遵 行 神 的 律 法 不 可 分 割 ( 比 较 诗 119:34, 69, 112)。 耶 稣 曾 教 导 说 尽 心 爱 神 以 及 爱 人 如 己 是 全 律 法 的 总 纲 (太 22:37~40)。
3. 发 自 内 心 的 爱 是 顺 服 的 精 髓 所 在。 神 子 民 实 在 容 易 以 谨 守 表 面 的 宗 教 仪 式 (如 节 期、 供 物 和 献 祭) 来 取 代 内 心 诚 实 的 爱 (参 赛 1:10~17；摩 5:21~26；弥 6:6~8；参 申 10:12 注)。 内 心 不 愿 服 事 神 而 只 有 外 表 敬 虔 就 是 假 冒 为 善， 主 曾 严 厉 责 备 这 种 虚 假 (参 太 23:13~28；参 路 21:1~4 注)。
4. 重 生 的 信 徒 心 中 还 有 许 多 属 灵 经 历。 他 们 一 心 赞 美 神 (诗 9:1)， 在 心 中 默 想 (诗 19:14)， 从 心 里 向 神 呼 吁 (诗 84:2)， 一 心 寻 求 神 (诗 119:2, 10)， 将 神 的 话 藏 在 他 们 的 心 里 (诗 119:11； 参 申 6:6 注)， 专 心 仰 赖 耶 和 华 (箴 3:5)， 神 的 爱 浇 灌 在 他 们 心 里 (罗 5:5)， 并 且 用 心 灵 歌 颂 神 (弗 5:19；西 3:16)。


第5章

5:1 | 我儿，要留心我智慧的话语，侧耳听我聪明的言词。
5:2 | 为要使你谨守谋略，嘴唇保存知识。
5:3 | 因为淫妇的嘴滴下蜂蜜，她的口比油更滑。
5:4 | 至终却苦似茵陈，快如两刃的刀。
5:5 | 她的脚，下入死地。她脚步，踏住阴间。
5:6 | 以致她找不着生命平坦的道。她的路变迁不定，自己还不知道。
5:7 | 众子阿，现在要听从我，不可离弃我口中的话。
5:8 | 你所行的道要离她远，不可就近她的房门。
5:9 | 恐怕将你的尊荣给别人，将你的岁月给残忍的人。
5:10 | 恐怕外人满得你的力量，你劳碌得来的，归入外人的家。
5:11 | 终久你皮肉和身体消毁，你就悲叹，
5:12 | 说，我怎么恨恶训诲，心中藐视责备，
5:13 | 也不听从我师傅的话，又不侧耳听那教训我的人。
5:14 | 我在圣会里，几乎落在诸般恶中。
5:15 | 你要喝自己池中的水，饮自己井里的活水。
5:16 | 你的泉源岂可涨溢在外。你的河水岂可流在街上。
5:17 | 惟独归你一人，不可与外人同用。
5:18 | 要使你的泉源蒙福。要喜悦你幼年所娶的妻。
5:19 | 她如可爱的？？鹿，可喜的母鹿。愿她的胸怀，使你时时知足。她的爱情，使你常常恋慕。
5:20 | 我儿，你为何恋慕淫妇，为何抱外女的胸怀。
5:21 | 因为人所行的道，都在耶和华眼前。他也修平人一切的路。
5:22 | 恶人必被自己的罪孽捉住。他必被自己的罪恶如绳索缠绕。
5:23 | 他因不受训诲，就必死亡。又因愚昧过甚，必走差了路。
5: 注解：
5:3
淫 妇 的 嘴：箴 言 书 反 复 告 戒 我 们 淫 乱 的 毁 灭 性。 所 罗 门 强 调 说， 尽 管 淫 乱 有 迷 人 的 伪 装， 却 要 引 人 走 向 灭 亡 (7~14 节)。 除 了 本 章 以 外， 2:16~19；6:20~35；22:14；23:27~28；29:3；30:20；31:3 也 描 述 了 人 违 背 神 设 立 的 贞 洁 标 准 的 恶 行。 与 落 入 淫 乱 之 陷 阱 相 反， 我 们 应 当 将 自 己 委 身 于 神 (1 节)， 婚 前 洁 身 自 守， 惟 寻 求 在 圣 洁 的 婚 姻 中 得 到 性 爱 的 满 足 (15~23 节； 参 “道 德 操 守 的 标 准” 一 文)。

5:14
几 乎 落 在 诸 般 恶 中：照 着 神 的 命 定， 凡 涉 足 淫 乱 的 人 必 会 悔 恨 自 责。 不 但 家 庭 受 损 破 裂， 个 人 也 要 受 苦。 婚 前 不 守 节 及 婚 后 不 忠 贞 都 引 人 步 入 死 地 (5, 11 节)， 初 始 如 饮 蜂 蜜 (3 节)， 末 后 如 食 苦 胆。 神 是 欺 哄 不 得 的 (21 节)； 人 种 的 是 什 么， 收 的 也 是 什 么。

5:15
你 要 喝 你 池 中 的 水：一 个 人 享 受 性 爱 的 对 象 (18~20 节) 应 当 是 自 己 的 妻 子 (比 较 出 20:17)。 婚 姻 中 的 性 爱 是 合 情 合 法 的， 也 是 神 赐 的 (比 较 创 2:20~25)。 人 当 视 自 己 的 配 偶 为 神 特 别 的 恩 赐， 怀 喜 悦、 清 洁 和 感 恩 的 心 珍 惜 他 或 她 (19:14)。

5:21
人 所 行 的 道， 都 在 耶 和 华 眼 前： 箴 言 劝 勉 我 们 抵 挡 奸 淫， 因 为 神 要 鉴 察 我 们 不 敬 虔 的 行 为 (比 较 15:3； 伯 31:4； 34:21； 耶 16:17)， 并 且 要 照 我 们 所 行 的 审 判 我 们。 他 “必 速 速 作 见 证， 警 戒 …… 犯 奸 淫 的” (玛 3:5)。 因 为 我 们 所 行 的 “都 在 耶 和 华 眼 前”， 所 以 任 何 淫 乱 的 行 为 都 难 逃 它 当 受 的 重 重 惩 戒 (参 撒 下 12:9~13 注)。


第6章

6:1 | 我儿，你若为朋友作保，替外人击掌，
6:2 | 你就被口中的话语缠住，被嘴里的言语捉住。
6:3 | 我儿，你既落在朋友手中，就当这样行，才可救自己。你要自卑，去恳求你的朋友。
6:4 | 不要容你的眼睛睡觉，不要容你的眼皮打盹。
6:5 | 要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。
6:6 | 懒惰人哪，你去察看蚂蚁的动作，就可得智慧。
6:7 | 蚂蚁没有元帅，没有官长，没有君王，
6:8 | 尚且在夏天预备食物，在收割时聚敛粮食。
6:9 | 懒惰人哪，你要睡到几时呢？你何时睡醒呢？
6:10 | 再睡片时，打盹片时，抱着手躺卧片时，
6:11 | 你的贫穷就必如强盗速来，你的缺乏仿佛拿兵器的人来到。
6:12 | 无赖的恶徒，行动就用乖僻的口。
6:13 | 用眼传神，用脚示意，用指点划。
6:14 | 心中乖僻，常设恶谋，布散分争。
6:15 | 所以灾难必忽然临到他身。他必顷刻败坏无法可治。
6:16 | 耶和华所恨恶的有六样，连他心所憎恶的共有七样。
6:17 | 就是高傲的眼，撒谎的舌，流无辜人血的手，
6:18 | 图谋恶计的心，飞跑行恶的脚，
6:19 | 吐谎言的假见证，并弟兄中布散分争的人。
6:20 | 我儿，要谨守你父亲的诫命，不可离弃你母亲的法则。（或作指教）
6:21 | 要常系在你心上，挂在你项上。
6:22 | 你行走，他必引导你。你躺卧，他必保守你。你睡醒，他必与你谈论。
6:23 | 因为诫命是灯，法则（或作指教）是光。训诲的责备是生命的道。
6:24 | 能保你远离恶妇，远离外女谄媚的舌头。
6:25 | 你心中不要恋慕她的美色，也不要被她眼皮勾引。
6:26 | 因为妓女能使人只剩一块饼，淫妇猎取人宝贵的生命。
6:27 | 人若怀里搋火，衣服岂能不烧呢？
6:28 | 人若在火炭上走，脚岂能不烫呢？
6:29 | 亲近邻舍之妻的，也是如此。凡挨近她的，不免受罚。
6:30 | 贼因饥饿偷窃充饥，人不藐视他。
6:31 | 若被找着，他必赔还七倍。必将家中所有的，尽都偿还。
6:32 | 与妇人行淫的，便是无知，行这事的，必丧掉生命。
6:33 | 他必受伤损，必被凌辱。他的羞耻不得涂抹。
6:34 | 因为人的嫉恨，成了烈怒。报仇的时候，决不留情。
6:35 | 什么赎价，他都不顾。你虽送许多礼物，他也不肯干休。
6: 注解：
6:1
你 若……作 保：这 节 经 文 告 戒 我 们 不 可 为 朋 友 作 保 (比 较 11:15；17:18；22:26)， 因 为 它 意 味 着 担 当 他 人 不 能 偿 还 债 务 的 责 任。 这 使 担 保 人 的 经 济 状 况 完 全 依 赖 于 他 朋 友 的 行 为， 受 制 于 自 己 无 法 控 制 的 事 件。 作 保 可 能 导 致 贫 穷 (比 较 22:26~27)， 也 会 使 人 失 去 一 生 之 久 的 友 谊。 然 而， 这 并 不 意 味 着 我 们 应 该 拒 绝 帮 助 那 些 真 正 贫 穷， 缺 乏 生 活 基 本 需 要 的 人 (出 22:14；利 25:35；太 5:42)； 对 穷 人 我 们 应 当 给 出 而 不 是 借 贷 (比 较 太 14:21；可 10:21；参 箴 19:17 注)。

6:6
懒 惰 人 哪：懒 惰 的 人 是 这 样 的 人：
1. 他 们 迟 迟 不 开 始 作 当 作 的 工 (9~10 节；比 较 22:13)。
2. 已 始 的 工 他 们 不 完 成 (12:27)。
3. 凡 事 避 重 就 轻 (20:4)。 懒 惰 在 灵 界 比 在 物 质 领 域 更 具 诱 惑 力， 因 而 神 劝 勉 我 们 要 分 外 殷 勤， 使 我 们 所 蒙 的 恩 召 和 拣 选 坚 定 不 移 (彼 后 1:10； 比 较 林 后 8:7； 彼 后 1:5)。

6:20
我 儿……父 亲 的……母 亲 的：箴 言 书 赋 予 家 庭 极 高 的 价 值。
1. 一 个 家 庭 由 父 亲、 母 亲 和 孩 子 构 成。
2. 父 母 双 方 都 当 给 儿 女 属 灵 的 教 导 和 培 养 (1:8~9； 4:1~5)。
3. 智 慧 的 孩 子 会 顺 从 并 尊 重 自 己 的 父 母 (1:8；2:1； 3:1；10:1)。
4. 对 婚 姻 的 忠 贞 及 相 互 的 珍 爱 在 此 大 得 赞 扬 (5:15~20)。

6:32
32~33 他 的 羞 耻 不 得 涂 抹：神 立 约 的 儿 女 若 犯 奸 淫 就 必 遭 受 磨 难 和 耻 辱； 更 甚 的 是， 他 们 的 羞 耻 永 不 得 涂 抹。
1. 奸 淫 是 极 严 重 又 可 耻 的 罪， 既 得 罪 神 (撒 下 12:9~10)， 又 伤 害 无 辜 被 欺 骗 的 配 偶； 犯 罪 之 人 的 羞 辱 也 将 终 生 挥 之 不 去。 尽 管 奸 淫 的 罪 因 悔 改 可 得 赦 免， 但 它 的 羞 耻 却 不 会 消 失， 因 它 的 疤 痕 永 远 不 会 完 全 消 除； 其 损 害 永 远 不 能 完 全 补 偿 (参 撒 下 12:10；13:13, 22；王 上 15:5；尼 13:26；太 1:6)。
2. 因 着 奸 淫 导 致 影 响 深 远 且 令 人 惧 怕 的 结 局， 我 们 应 当 逃 避 一 切 诱 惑， 远 离 一 切 可 能 导 致 这 种 罪 的 人 际 关 系。 我 们 当 求 神 救 我 们 脱 离 试 探 (太 6:13)， 一 旦 面 临 试 探， 就 当 冷 静 地 回 想 经 上 的 话 “自 己 以 为 站 得 稳 的， 须 要 谨 慎， 免 得 跌 倒” (林 前 10:12)。


第7章

7:1 | 我儿，你要遵守我的言语，将我的命令存记在心。
7:2 | 遵守我的命令，就得存活。保守我的法则，（或作指教）好像保守眼中的瞳人。
7:3 | 系在你指头上，刻在你心版上。
7:4 | 对智慧说，你是我的姊妹。称呼聪明为你的亲人。
7:5 | 他就保你远离淫妇，远离说谄媚话的外女。
7:6 | 我曾在我房屋的窗户内，从我窗棂之间，往外观看。
7:7 | 见愚蒙人内，少年人中，分明有一个无知的少年人，
7:8 | 从街上经过，走近淫妇的巷口，直往通她家的路去，
7:9 | 在黄昏，或晚上，或半夜，或黑暗之中，
7:10 | 看哪，有一个妇人来迎接他，是妓女的打扮，有诡诈的心思。
7:11 | 这妇人喧嚷不守约束，在家里停不住脚。
7:12 | 有时在街市上，有时在宽阔处，或在各巷口蹲伏。
7:13 | 拉住那少年人，与他亲嘴，脸无羞耻对他说，
7:14 | 平安祭在我这里。今日才还了我所许的愿。
7:15 | 因此，我出来迎接你，恳切求见你的面，恰巧遇见了你。
7:16 | 我已经用绣花毯子，和埃及线织的花纹布，铺了我的床。
7:17 | 我又用没药，沉香，桂皮，薰了我的榻。
7:18 | 你来，我们可以饱享爱情，直到早晨。我们可以彼此亲爱欢乐。
7:19 | 因为我丈夫不在家，出门行远路。
7:20 | 他手拿银囊。必到月望才回家。
7:21 | 淫妇用许多巧言诱他随从，用谄媚的嘴逼他同行。
7:22 | 少年人立刻跟随她，好像牛往宰杀之地，又像愚昧人带锁链，去受刑罚。
7:23 | 直等箭穿他的肝，如同雀鸟急入网罗，却不知是自丧己命。
7:24 | 众子阿，现在要听从我，留心听我口中的话。
7:25 | 你的心，不可偏向淫妇的道。不要入她的迷途。
7:26 | 因为被她伤害仆倒的不少。被她杀戮的而且甚多。
7:27 | 她的家是在阴间之路，下到死亡之宫。
7: 注解： | 7:1 1~27 你 要 遵 守 我 的 言 语：在 此 本 书 再 一 次 对 以 爱 情 为 名 的 淫 乱 行 为 提 出 警 戒 (18 节)， 指 出 它 灾 难 性 的 后 果 (25~27 节； 参 5:3, 14 注；6:32~33 注)。 若 我 们 谨 守 遵 行 神 以 为 正、 以 为 美 的 事 (1~5 节)， 保 守 我 们 的 意 念 不 以 思 淫 为 乐 (25 节)， 并 且 认 识 到 它 将 导 致 悲 苦、 懊 悔 及 死 亡 (26~27 节)， 我 们 就 能 逃 避 淫 乱 的 事。


第8章

8:1 | 智慧岂不呼叫，聪明岂不发声。
8:2 | 他在道旁高处的顶上，在十字路口站立。
8:3 | 在城门旁，在城门口，在城门洞，大声说，
8:4 | 众人哪，我呼叫你们。我向世人发声，
8:5 | 说，愚蒙人哪，你们要会悟灵明。愚昧人哪，你们当心里明白。
8:6 | 你们当听，因我要说极美的话。我张嘴要论正直的事。
8:7 | 我的口要发出真理。我的嘴憎恶邪恶。
8:8 | 我口中的言语，都是公义，并无弯曲乖僻。
8:9 | 有聪明的以为明显，得知识的以为正直。
8:10 | 你们当受我的教训，不受白银。宁得知识，胜过黄金。
8:11 | 因为智慧比珍珠（或作红宝石）更美。一切可喜爱的，都不足与比较。
8:12 | 我智慧以灵明为居所，又寻得知识和谋略。
8:13 | 敬畏耶和华，在乎恨恶邪恶。那骄傲，狂妄，并恶道，以及乖谬的口，都为我所恨恶。
8:14 | 我有谋略，和真知识。我乃聪明。我有能力。
8:15 | 帝王借我坐国位。君王借我定公平。
8:16 | 王子和首领，世上一切的审判官，都是借我掌权。
8:17 | 爱我的，我也爱他。恳切寻求我的，必寻得见。
8:18 | 丰富尊荣在我。恒久的财并公义也在我。
8:19 | 我的果实胜过黄金。强如精金，我的出产超乎高银。
8:20 | 我在公义的道上走，在公平的路中行。
8:21 | 使爱我的承受货财，并充满他们的府库。
8:22 | 在耶和华造化的起头，在太初创造万物之先，就有了我。
8:23 | 从亘古，从太初，未有世界以前，我已被立。
8:24 | 没有深渊，没有大水的泉源，我已生出。
8:25 | 大山未曾奠定，小山未有之先，我已生出。
8:26 | 耶和华还没有创造大地，和田野，并世上的土质，我已生出。
8:27 | 他立高天，我在那里。他在渊面的周围，划出圆圈，
8:28 | 上使穹苍坚硬，下使渊源稳固，
8:29 | 为沧海定出界限，使水不越过他的命令，立定大地的根基。
8:30 | 那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃，
8:31 | 踊跃在他为人预备可住之地，也喜悦住在世人之间。
8:32 | 众子阿，现在要听从我。因为谨守我道的，便为有福。
8:33 | 要听教训，就得智慧，不可弃绝。
8:34 | 听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。
8:35 | 因为寻得我的，就寻得生命，也必蒙耶和华的恩惠。
8:36 | 得罪我的，却害了自己的性命。恨恶我的，都喜爱死亡。
8: 注解： | 8:13 敬 畏 耶 和 华， 在 乎 恨 恶 邪 恶：对 神 的 敬 畏 应 使 我 们 远 离 恶 事 (16:6)， 并 且 恨 恶 不 讨 神 喜 悦 又 毁 坏 我 们 及 我 们 所 爱 之 人 的 罪 (参 “敬 畏 神” 一 文)。


第9章

9:1 | 智慧建造房屋，凿成七根柱子，
9:2 | 宰杀牲畜，调和旨酒，设摆筵席。
9:3 | 打发使女出去，自己在城中至高处呼叫，
9:4 | 说，谁是愚蒙人，可以转到这里来。又对那无知的人说，
9:5 | 你们来，吃我的饼，喝我调和的酒。
9:6 | 你们愚蒙人，要舍弃愚蒙，就得存活。并要走光明的道。
9:7 | 指斥亵慢人的，必受辱骂。责备恶人的，必被玷污。
9:8 | 不要责备亵慢人，恐怕他恨你。要责备智慧人，他必爱你。
9:9 | 教导智慧人，他就越发有智慧。指示义人，他就增长学问。
9:10 | 敬畏耶和华，是智慧的开端。认识至圣者，便是聪明。
9:11 | 你借着我，日子必增多，年岁也必加添。
9:12 | 你若有智慧，是与自己有益。你若亵慢，就必独自担当。
9:13 | 愚昧的妇人喧嚷。她是愚蒙，一无所知。
9:14 | 她坐在自己的家门口，坐在城中高处的座位上，
9:15 | 呼叫过路的，就是直行其道的人，
9:16 | 说，谁是愚蒙人，可以转到这里来。又对那无知的人说，
9:17 | 偷来的水是甜的，暗吃的饼是好的。
9:18 | 人却不知有阴魂在她那里。她的客在阴间的深处。
9: 注解： | 9:8 要 责 备 智 慧 人：若 我 们 真 是 愿 求 神 喜 悦 的 智 慧 人， 就 当 欢 迎 指 责 和 批 评 (27:6；28:23)。 朋 友、 家 人 及 牧 者 的 劝 告 和 批 评 是 神 照 着 他 圣 洁 的 旨 意 借 以 造 就 我 们 性 情 的 途 径 (参 约 16:8；弗 5:11；提 后 4:2；多 2:15；启 3:19)。 教 会 会 众 若 能 以 谦 卑 顺 服 的 心 领 受 牧 师 发 自 爱 心 的 责 备， 就 必 蒙 圣 灵 的 祝 福。


第10章

10:1 | 所罗门的箴言。智慧之子，使父亲欢乐。愚昧之子，叫母亲担忧。
10:2 | 不义之财，毫无益处。惟有公义，能救人脱离死亡。
10:3 | 耶和华不使义人受饥饿。恶人所欲的他必推开。
10:4 | 手懒的要受贫穷。手勤的却要富足。
10:5 | 夏天聚敛的，是智慧之子。收割时沉睡的，是贻羞之子。
10:6 | 福祉临到义人的头。强暴蒙蔽恶人的口。
10:7 | 义人的纪念被称赞。恶人的名字必朽烂。
10:8 | 心中智慧的，必受命令。口里愚妄的，必致倾倒。
10:9 | 行正直路的，步步安稳。走弯曲道的，必致败露。
10:10 | 以眼传神的，使人忧患。口里愚妄的，必致倾倒。
10:11 | 义人的口是生命的泉源。强暴蒙蔽恶人的口。
10:12 | 恨能挑启争端。爱能遮掩一切过错。
10:13 | 明哲人嘴里有智慧。无知人背上受刑杖。
10:14 | 智慧人积存知识。愚妄人的口速致败坏。
10:15 | 富户的财物，是他的坚城。穷人的贫乏，是他的败坏。
10:16 | 义人的勤劳致生。恶人的进项致死。（死原文作罪）
10:17 | 谨守训诲的，乃在生命的道上。违弃责备的，便失迷了路。
10:18 | 隐藏怨恨的，有说谎的嘴。口出谗谤的，是愚妄的人。
10:19 | 多言多语难免有过。禁止嘴唇是有智慧。
10:20 | 义人的舌，乃似高银。恶人的心，所值无几。
10:21 | 义人的口教养多人。愚昧人因无知而死亡。
10:22 | 耶和华所赐的福，使人富足。并不加上忧虑。
10:23 | 愚妄人以行恶为戏耍。明哲人却以智慧为乐。
10:24 | 恶人所怕的必临到他。义人所愿的必蒙应允。
10:25 | 暴风一过，恶人归于无有。义人的根基却是永久。
10:26 | 懒惰人叫差他的人，如醋倒牙，如烟薰目。
10:27 | 敬畏耶和华，使人日子加多。但恶人的年岁必被减少。
10:28 | 义人的盼望，必得喜乐。恶人的指望，必至灭没。
10:29 | 耶和华的道，是正直人的保障。却成了作孽人的败坏。
10:30 | 义人永不挪移。恶人不得住在地上。
10:31 | 义人的口，滋生智慧。乖谬的舌，必被割断。
10:32 | 义人的嘴，能令人喜悦。恶人的口，说乖谬的话。
10: 注解：
10:2
2~7 救 人 脱 离 死 亡：这 几 节 经 文 对 比 了 行 公 义 所 蒙 的 福 乐 以 及 行 邪 恶 遭 致 的 悲 哀。

10:3
不 使 义 人 受 饥 饿：这 节 箴 言 描 述 了 神 对 他 子 民 的 护 佑 和 供 应， 以 满 足 他 们 身 体 的 需 求 (参 太 6:11, 33)。 这 一 真 理 并 不 否 认 我 们 会 遇 到 艰 难， 以 至 于 不 能 供 给 自 己 及 家 人。 战 争、 饥 荒 或 残 酷 的 社 会 经 济 状 况 以 及 逼 迫， 都 可 能 会 成 为 义 人 极 艰 难 的 苦 境 (参 约 三 2 节 注)。 但 无 论 何 境， 神 永 不 会 丢 弃 那 些 全 心 信 靠 他 的 儿 女。

10:5
夏 天 聚 敛 的：人 在 当 作 工 时 偷 懒 是 多 么 可 耻 (比 较 6:9~11； 19:15)！ 然 而 因 自 私 而 不 为 救 人 灵 魂 作 工 不 是 更 可 耻 吗？ 我 们 务 要 看 重 耶 稣 的 话， 并 与 他 同 工， 拯 救 世 人 (太 9:37~38)。

10:11
生 命 的 泉 源：那 些 认 识 神 并 行 在 神 道 路 上 的 人 会 引 领 他 人 进 入 神 所 赐 丰 盛 的 生 命。 比 较 结 47:1~12 和 约 4:14； 7:38， 住 在 信 徒 里 面 的 圣 灵 就 是 活 水 泉 源， 活 水 从 信 徒 里 面 涌 出， 就 要 带 给 他 人 永 生。 信 徒 们 当 祈 求 圣 灵 使 他 们 能 够 成 就 这 大 工 (参 林 前 12:4~10； 14:1~40)。

10:15
富 户 的 财 物，是 他 的 坚 城： 这 节 箴 言 论 及 了 众 所 周 知 的 富 足 之 利 (比 较 14:20；19:4) 及 贫 穷 之 窘 (比 较 18:23；19:4, 7)。 不 善 深 思 的 人 可 能 认 为 富 人 能 享 安 稳 (参 11:4)。 然 而， 在 神 的 眼 中 “不 义 之 财， 毫 无 益 处” (2 节)。 新 约 使 我 们 更 清 楚 认 识 富 足 与 贫 穷。 “神 岂 不 是 拣 选 了 世 上 的 贫 穷 人， 叫 他 们 在 信 上 富 足， 并 承 受 他 …… 的 国 吗” (雅 2:5； 比 较 路 2:7~12；4:22)。 正 如 读 其 它 旧 约 书 卷， 我 们 必 须 把 箴 言 放 在 新 约 的 亮 光 中， 照 着 神 在 他 爱 子里 的 完 全 启 示 来 领 受 (来 1:1~3； 参 “旧 约 中 的 基 督” 一 文)。

10:22
耶 和 华 所 赐 的 福， 使 人 富 足：这 个 世 界 上 随 处 可 见 不 靠 神 而 依 仗 邪 恶 和 贪 婪 得 财 的 人 (2 节)。 真 富 足 在 乎 神 的 赐 福。 我 们 或 穷 或 富， 只 要 能 得 神 的 同 在 和 喜 悦， 就 是 最 大 的 富 足。


第11章

11:1 | 诡诈的天平，为耶和华所憎恶。公平的法码，为他所喜悦。
11:2 | 骄傲来，羞耻也来。谦逊人却有智慧。
11:3 | 正直人的纯正，必引导自己。奸诈人的乖僻，必毁灭自己。
11:4 | 发怒的日子，赀财无益。惟有公义能救人脱离死亡。
11:5 | 完全人的义，必指引他的路。但恶人必因自己的恶跌倒。
11:6 | 正直人的义，必拯救自己。奸诈人必陷在自己的罪孽中。
11:7 | 恶人一死，他的指望必灭绝。罪人的盼望，也必灭没。
11:8 | 义人得脱离患难，有恶人来代替他。
11:9 | 不虔敬的人用口败坏邻舍。义人却因知识得救。
11:10 | 义人享福合城喜乐。恶人灭亡，人都欢呼。
11:11 | 城因正直人祝福便高举。却因邪恶人的口就倾覆。
11:12 | 藐视邻舍的，毫无智慧。明哲人却静默不言。
11:13 | 往来传舌的，泄漏密事。心中诚实的，遮隐事情。
11:14 | 无智谋，民就败落。谋士多，人便安居。
11:15 | 为外人作保的，必受亏损。恨恶击掌的，却得安稳。
11:16 | 恩德的妇女得尊荣。强暴的男子得赀财。
11:17 | 仁慈的人，善待自己。残忍的人，扰害己身。
11:18 | 恶人经营，得虚浮的工价。撒义种的，得实在的果效。
11:19 | 恒心为义的，必得生命。追求邪恶的，必致死亡。
11:20 | 心中乖僻的，为耶和华所憎恶。行事完全的，为他所喜悦。
11:21 | 恶人虽然连手，必不免受罚。义人的后裔，必得拯救。
11:22 | 妇女美貌而无见识，如同金环带在猪鼻上。
11:23 | 义人的心愿，尽得好处。恶人的指望，致干忿怒。
11:24 | 有施散的，却更增添。有吝惜过度的，反致穷乏。
11:25 | 好施舍的，必得丰裕。滋润人的，必得滋润。
11:26 | 屯粮不卖的，民必咒诅他。情愿出卖的，人必为他祝福。
11:27 | 恳切求善的，就求得恩惠。惟独求恶的，恶必临到他身。
11:28 | 倚仗自己财物的，必跌倒。义人必发旺如青叶。
11:29 | 扰害己家的，必承受清风。愚昧人必作慧心人的仆人。
11:30 | 义人所结的果子，就是生命树。有智慧的必能得人。
11:31 | 看哪，义人在世尚且受报，何况恶人和罪人呢？
11: 注解： | 11:1 诡 诈 的 天 平， 为 耶 和 华 所 憎 恶：用 不 公 道 的 秤 欺 骗 他 人 为 神 所 咒 诅 (比 较 利 19:35)。 他 吩 咐 我 们 与 任 何 人 交 往 都 要 诚 实， 不 论 是 在 钱 财 方 面 还 是 在 其 它 可 行 欺 诈 的 场 合 都 必 诚 信。 我 们 务 要 牢 记， 只 有 正 直 人 才 能 得 见 神 的 面 (诗 11:7)， 在 他 面 前 存 活 (诗 140:13；比 较 24:3~5)。 11:8 义 人 得 脱 离 患 难：按 照 一 般 规 律， 恶 人 比 义 人 多 患 难 (比 较 3~9 节)。 但 这 并 不 意 味 着 那 些 跟 随 神 的 人 不 会 遭 遇 丝 毫 难 处。 然 而 义 人 心 中 都 可 确 信， 他 们 若 遇 苦 难， 终 必 在 神 所 定 的 时 刻 蒙 搭 救。 11:19 恒 心 为 义 的， 必 得 生 命：参 10:11 注。 11:19 追 求 邪 恶 的， 必 致 死 亡：神 已 命 定 凡 违 背 他 律 法 的 必 遭 刑 罚。 不 义 之 人 终 必 为 他 们 的 罪 以 及 他 们 对 神 及 他 人 的 藐 视 付 上 代 价 (参 6:29；创 34:25~30； 49:7；罗 6:23；雅 1:15)。 11:24 24~25 有 施 散 的， 却 更 增 添：神 应 许 那 些 慷 慨 施 舍 的 人 要 加 倍 地 给 他 们。 人 无 论 肯 施 散 钱 财 还 是 舍 下 自 己， 神 都 因 他 们 的 乐 善 好 施 祝 福 他 们。 新 约 教 导 说， 我 们 是 神 诸 般 恩 赐 的 管 家， 当 以 这 些 恩 赐 事 奉 神， 使 穷 乏 之 人 受 益 (太 25:26~27； 参 林 后 8:2 注； 9:8 注)。 11:30 有 智 慧 的 必 能 得 人：能 影 响 人 并 使 他 追 求 公 义 才 是 智 慧。 新 约 指 出 信 徒 当 领 人 归 向 基 督， 领 受 救 恩， 过 公 义 的 生 活 (参 约 14:6；林 前 9:20~22；10:33；彼 前 3:1~2；雅 5:19~20)。


第12章

12:1 | 喜爱管教的，就是喜爱知识。恨恶责备的，却是畜类。
12:2 | 善人必蒙耶和华的恩惠。设诡计的人，耶和华必定他的罪。
12:3 | 人靠恶行不能坚立。义人的根，必不动摇。
12:4 | 才德的妇人，是丈夫的冠冕。贻羞的妇人，如同朽烂在她丈夫的骨中。
12:5 | 义人的思念是公平。恶人的计谋是诡诈。
12:6 | 恶人的言论，是埋伏流人的血。正直人的口，必拯救人。
12:7 | 恶人倾覆，归于无有。义人的家，必站得住。
12:8 | 人必按自己的智慧被称赞。心中乖谬的，必被藐视。
12:9 | 被人轻贱，却有仆人，强如自尊，缺少食物。
12:10 | 义人顾惜他牲畜的命。恶人的怜悯，也是残忍。
12:11 | 耕种自己田地的，必得饱食。追随虚浮的，却是无知。
12:12 | 恶人想得坏人的网罗。义人的根，得以结实。
12:13 | 恶人嘴中的过错，是自己的网罗。但义人必脱离患难。
12:14 | 人因口所结的果子，必饱得美福。人手所作的，必为自己的报应。
12:15 | 愚妄人所行的，在自己眼中看为正直。惟智慧人，肯听人的劝教。
12:16 | 愚妄人的恼怒，立时显露。通达人能忍辱藏羞。
12:17 | 说出真话的，显明公义。作假见证的，显出诡诈。
12:18 | 说话浮躁的，如刀刺人。智慧人的舌头，却为医人的良药。
12:19 | 口吐真言，永远坚立。舌说谎话，只存片时。
12:20 | 图谋恶事的，心存诡诈。劝人和睦的，便得喜乐。
12:21 | 义人不遭灾害恶人满受祸患。
12:22 | 说谎言的嘴，为耶和华所憎恶。行事诚实的，为他所喜悦。
12:23 | 通达人隐藏知识。愚昧人的心，彰显愚昧。
12:24 | 殷勤人的手必掌权。懒惰的人必服苦。
12:25 | 人心忧虑，屈而不伸。一句良言，使心欢乐。
12:26 | 义人引导他的邻舍。恶人的道，叫人失迷。
12:27 | 懒惰的人，不烤打猎所得的。殷勤的人，却得宝贵的财物。
12:28 | 在公义的道上有生命。其路之中，并无死亡。
12: 注解： | 12:1 恨 恶 责 备 的， 却 是 畜 类： 我 们 都 需 要 责 备 和 指 正。 骄 傲 的 人 恨 恶 责 备， 但 谦 卑 的 人 却 诚 实 接 受 批 评， 并 从 中 受 益 (比 较1:7；6:23； 10:17)。 12:4 才 德 的 妇 人， 是 丈 夫 的 冠 冕：通 常 说 来， 人 一 生 中 所 处 最 重 要 的 关 系 莫 过 于 夫 妻 了。 一 个 贤 良 的 配 偶 会 带 来 幸 福、 喜 乐 和 成 就， 而 一 个 无 德 的 配 偶 却 招 致 痛 苦 和 悲 伤。 我 们 寻 找 婚 姻 伴 侣 时， 应 当 考 虑 对 方 的 性 格 及 他 是 否 委 身 于 基 督 和 他 的 圣 洁 生 活 标 准， 如 此 我 们 就 不 会 因 错 选 对 象 而 懊 悔 终 身 (参 林 前 7:3, 14 注)。 12:10 顾 惜 他 牲 畜 的 命：神 看 为 义 的 生 活 包 括 善 待 各 样 的 动 物。 动 物 陪 伴 人， 为 人 作 工， 又 作 人 的 食 物， 使 人 大 得 益 处， 因 此 人 不 应 肆 虐 残 暴 对 待 它 们 (创 1:28；9:3；24:32；申 25:4)。


第13章

13:1 | 智慧子听父亲的教训。亵慢人不听责备。
13:2 | 人因口所结的果子，必享美福。奸诈人必遭强暴。
13:3 | 谨守口的，得保生命。大张嘴的，必致败亡。
13:4 | 懒惰人羡慕，却无所得。殷勤人必得丰裕。
13:5 | 义人恨恶谎言。恶人有臭名，且致惭愧。
13:6 | 行为正直的，有公义保守。犯罪的被邪恶倾覆。
13:7 | 假作富足的，却一无所有。装作穷乏的，却广有财物。
13:8 | 人的赀财，是他生命的赎价。穷乏人却听不见威吓的话。
13:9 | 义人的光明亮。（明亮原文作欢喜）恶人的灯要熄灭。
13:10 | 骄傲只启争竞。听劝言的，却有智慧。
13:11 | 不劳而得之财，必然消耗。勤劳积蓄的，必见加增。
13:12 | 所盼望的迟延未得，令人心忧。所愿意的临到，却是生命树。
13:13 | 藐视训言的，自取灭亡。敬畏诫命的，必得善报。
13:14 | 智慧人的法则，（或作指教）是生命的泉源，可以使人离开死亡的网罗。
13:15 | 美好的聪明，使人蒙恩。奸诈人的道路，崎岖难行。
13:16 | 凡通达人都凭知识行事。愚昧人张扬自己的愚昧。
13:17 | 奸恶的使者，必陷在祸患里。忠信的使臣，乃医人的良药。
13:18 | 弃绝管教的，必致贫受辱。领受责备的，必得尊荣。
13:19 | 所欲的成就，心觉甘甜。远离恶事，为愚昧人所憎恶。
13:20 | 与智慧人同行的，必得智慧。和愚昧人作伴的，必受亏损。
13:21 | 祸患追赶罪人。义人必得善报。
13:22 | 善人给子孙遗留产业。罪人为义人积存赀财。
13:23 | 穷人耕种多得粮食，但因不义有消灭的。
13:24 | 不忍用杖打儿子的，是恨恶他。疼爱儿子的，随时管教。
13:25 | 义人吃得饱足。恶人肚腹缺粮。
13: 注解：
13:3
谨 守 口 的， 得 保 生 命：草 率 发 言 或 是 不 勒 紧 口 舌 会 败 坏 我 们 行 义 的 果 效， 使 我 们 犯 罪 (传 5:6)， 影 响 我 们 与 神 的 关 系 (传 5:7)。 一 个 完 全 人 会 谨 守 他 的 言 语 (8:6~8；雅 3:2)。 我 们 应 当 求 神 帮 助 我 们 约 束 我 们 的 口 舌 (参 诗 141:3；比 较 箴 10:14, 19； 18:7； 提 后 3:3； 雅 3:2~13)。

13:5
义 人 恨 恶 谎 言：一 个 义 人 宁 愿 说 真 话 受 苦 也 不 愿 吐 谎 言 而 免 灾 (但 3:16~18)。 这 样 的 人 明 白 说 谎 是 得 罪 神 的 (12:22)。 如 此 行 会 使 他 们 不 得 进 神 的 国 (约 8:44；参 启 22:15 注)。

13:10
骄 傲 只 起 争 竞：人 常 因 骄 傲 而 为 自 己 的 观 念 争 斗。 如 此 行 的 人 终 必 落 入 羡 慕 高 位 (路 22:24)， 顶 撞 权 柄 (民 12:2) 和 违 背 经 训 (提 后 4:3~4) 的 光 景， 甚 至 受 制 于 纷 争 之 灵 (林 前 3:3~4)。 一 旦 起 争 端， 我 们 就 当 自 省， 看 自 己 是 出 于 骄 傲 还 是 在 以 诚 实 为 真 理 争 辩 (加 2:4~5；帖 前 2:2；犹 3 节)。

13:23
因 不 义 有 消 灭 的：许 多 人 穷 苦 且 不 得 脱 离 苦 境 是 因 为 他 们 是 社 会 不 公 的 受 害 者 (比 较 诗 35:10；参 雅 5:1~6)。

13:24
不 忍 用 杖 打 儿 子 的， 是 恨 恶 他：圣 经 教 导 父 母 要 在 孩 子 们 性 格 成 型 的 时 期 “用 杖” 管 教 他 们。 但 只 有 在 孩 子 故 意 顶 撞 违 背 父 母 时， 才 当 责 打 他 们。 这 样 作 是 为 了 消 除 孩 子 的 愚 蒙、 悖 逆 和 对 父 母 的 不 尊 重 (22:15)。 父 母 若 有 智 慧、 有 慈 爱 又 有 分 寸 地 管 教 劝 戒 孩 子， 就 能 引 导 他 们 认 识 到 错 误 的 举 止 会 招 致 不 良 后 果 甚 至 痛 苦 (29:15)。 这 样 的 管 教 非 常 必 要， 能 避 免 孩 子 形 成 一 些 日 后 把 他 们 引 向 败 坏 和 死 亡 的 不 良 态 度 和 观 念 (19:18； 23:13~14)。 敬 虔 的 管 教 能 使 全 家 享 喜 乐 和 平 安 (29:17)； 管 教 也 必 须 出 于 慈 爱， 正 如 我 们 的 天 父 一 样 (来 12:6~7；启 3:19)。


第14章

14:1 | 智慧妇人，建立家室。愚妄妇人，亲手拆毁。
14:2 | 行动正直的，敬畏耶和华。行事乖僻的，却藐视他。
14:3 | 愚妄人口中骄傲，如杖责打己身。智慧人的嘴，必保守自己。
14:4 | 家里无牛，槽头干净。土产加多，乃凭牛力。
14:5 | 诚实见证人，不说谎话。假见证人，吐出谎言。
14:6 | 亵慢人寻智慧，却寻不着。聪明人易得知识。
14:7 | 到愚昧人面前，不见他嘴中有知识。
14:8 | 通达人的智慧，在乎明白己道。愚昧人的愚妄，乃是诡诈。（或作自欺）
14:9 | 愚妄人犯罪，以为戏耍。（或作赎愆祭愚弄愚妄人）正直人互相喜悦。
14:10 | 心中的苦楚，自己知道。心里的喜乐，外人无干。
14:11 | 奸恶人的房屋必倾倒。正直人的帐棚必兴盛。
14:12 | 有一条路人以为正。至终成为死亡之路。
14:13 | 人在喜笑中，心也忧愁。快乐至极，就生愁苦。
14:14 | 心中背道的，必满得自己的结果。善人必从自己的行为，得以知足。
14:15 | 愚蒙人是话都信。通达人步步谨慎。
14:16 | 智慧人惧怕，就远离恶事。愚妄人却狂傲自恃。
14:17 | 轻易发怒的，行事愚妄。设立诡计的，被人恨恶。
14:18 | 愚蒙人得愚昧为产业。通达人得知识为冠冕。
14:19 | 坏人俯伏在善人面前。恶人俯伏在义人门口。
14:20 | 贫穷人连邻舍也恨他。富足人朋友最多。
14:21 | 藐视邻舍的，这人有罪。怜悯贫穷的，这人有福。
14:22 | 谋恶的岂非走入迷途吗？谋善的必得慈爱和诚实。
14:23 | 诸般勤劳，都有益处。嘴上多言，乃致穷乏。
14:24 | 智慧人的财，为自己的冠冕。愚妄人的愚昧，终是愚昧。
14:25 | 作真见证的，救人性命。吐出谎言的，施行诡诈。
14:26 | 敬畏耶和华的，大有倚靠。他的儿女，也有避难所。
14:27 | 敬畏耶和华，就是生命的泉源，可以使人离开死亡的网罗。
14:28 | 帝王荣耀在乎民多。君王衰败在乎民少。
14:29 | 不轻易发怒的，大有聪明。性情暴躁的，大显愚妄。
14:30 | 心中安静，是肉体的生命。嫉妒是骨中的朽烂。
14:31 | 欺压贫寒的，是辱没造他的主。怜悯穷乏的，乃是尊敬主
14:32 | 恶人在所行的恶上，必被推倒。义人临死，有所投靠。
14:33 | 智慧存在聪明人心中。愚昧人心里所存的，显而易见。
14:34 | 公义使邦国高举。罪恶是人民的羞辱。
14:35 | 智慧的臣子，蒙王恩惠。贻羞的仆人，遭其震怒。
14: 注解：
14:1
智 慧 妇 人， 建 立 家 室：一 个 智 慧 的 妇 人 会 使 她 的 家 成 为 避 难 所、 充 满 平 安 喜 乐 之 地； 而 一 个 愚 昧 的 妇 人 却 轻 忽 自 己 的 家 和 家 人 (参 提 前 2:15 注；多 2:4~5 注)。

14:2
藐 视 他：藐 视 神 是 得 罪 神， 也 不 尊 重 他。

14:12
人 以 为 正：人 的 智 慧 只 是 分 辨 真 伪、 对 错 或 贵 贱 的 一 个 不 可 靠 的 根 据。 惟 有 神 赐 给 我 们 的 启 示 才 是 我 们 赖 以 抉 择 正 确 人 生 道 路 的 确 实 可 靠 来 源。 人 自 定 的 道 路 中 隐 藏 着 死 亡 的 种 子， 而 神 的 道 路 则 引 到 永 生。

14:14
心 中 背 道 的：背 道 的 是 那 些 心 中 远 离 神 而 顺 从 自 己 私 欲 的 人 (参 “个 人 背 道” 一 文)。 这 类 人 必 自 食 其 果， 落 入 痛 苦 和 悲 哀 中 (比 较 1:31； 12:14； 加 6:7)； 但 那 些 忠 心 于 神 的 人 (即 通 达 人；15 节) 必 在 今 生 和 来 世 承 受 公 义 的 奖 赏 (参 启 2:7 注)。

14:31
欺 压 贫 寒 的：人 若 恶 待 欺 压 穷 人， 就 是 干 犯 藐 视 神， 因 为 穷 人 也 是 照 着 神 的 形 象 造 的 (创 9:6)， 并 为 神 所 特 别 怜 悯 和 眷 顾 (申 15:11)。 新 约 指 出 福 音 要 传 给 穷 人 (太 11:5；徒 4:13；雅 2:5)，耶 稣 基 督 也 亲 自 成 了 贫 穷 的 人 (路 2:7；林 后 8:9；腓 2:7)。

14:32
义 人…… 有 所 投 靠：尽 管 旧 约 中 没 有 一 套 关 于 死 后 如 何 的 全 备 教 导， 但 箴 言 中 已 指 出 义 人 有 生 命 的 盼 望。 恶 人 死 时， 毫 无 盼 望， 只 惧 怕 那 毁 灭 的 结 局， 而 义 人 死 时 却 将 自 己 交 托 给 神， 做 他 们 死 后 的 投 靠 和 盼 望 (比 较 12:38；诗 49:14~15；73:24)。 新 约 借 着 基 督 和 使 徒 的 教 训， 已 经 把 义 人 及 恶 人 死 后 永 远 的 结 局 启 示 出 来。


第15章

15:1 | 回答柔和，使怒消退。言语暴戾，触动怒气。
15:2 | 智慧人的舌，善发知识。愚昧人的口，吐出愚昧。
15:3 | 耶和华的眼目，无处不在。恶人善人，他都鉴察。
15:4 | 温良的舌，是生命树。乖谬的嘴，使人心碎。
15:5 | 愚妄人藐视父亲的管教。领受责备的，得着见识。
15:6 | 义人家中，多有财宝。恶人得利，反受扰害。
15:7 | 智慧人的嘴，播扬知识。愚昧人的心，并不如此。
15:8 | 恶人献祭，为耶和华所憎恶。正直人祈祷，为他所喜悦。
15:9 | 恶人的道路，为耶和华所憎恶。追求公义的，为他所喜爱。
15:10 | 舍弃正路的，必受严刑。恨恶责备的，必致死亡。
15:11 | 阴间和灭亡，尚在耶和华眼前，何况世人的心呢？
15:12 | 亵慢人不爱受责备。他也不就近智慧人。
15:13 | 心中喜乐，面带笑容。心里忧愁，灵被损伤。
15:14 | 聪明人心求知识。愚昧人口吃愚昧。
15:15 | 困苦人的日子，都是愁苦。心中欢畅的，常享丰筵。
15:16 | 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。
15:17 | 吃素菜，彼此相爱，强如吃肥牛，彼此相恨。
15:18 | 暴怒的人，挑启争端。忍怒的人，止息分争。
15:19 | 懒惰人的道，像荆棘的篱笆。正直人的路，是平坦的大道。
15:20 | 智慧子使父亲喜乐。愚昧人藐视母亲。
15:21 | 无知的人，以愚妄为乐。聪明的人，按正直而行。
15:22 | 不先商议，所谋无效。谋士众多，所谋乃成。
15:23 | 口善应对，自觉喜乐。话合其时，何等美好。
15:24 | 智慧人从生命的道上升，使他远离在下的阴间。
15:25 | 耶和华必拆毁骄傲人的家。却要立定寡妇的地界。
15:26 | 恶谋为耶和华所憎恶。良言乃为纯净。
15:27 | 贪恋财利的，扰害己家。恨恶贿赂的，必得存活。
15:28 | 义人的心，思量如何回答。恶人的口，吐出恶言。
15:29 | 耶和华远离恶人。却听义人的祷告。
15:30 | 眼有光使心喜乐。好信息使骨滋润。
15:31 | 听从生命责备的，必常在智慧人中。
15:32 | 弃绝管教的，轻看自己的生命。听从责备的，却得智慧。
15:33 | 敬畏耶和华，是智慧的训诲。尊荣以前，必有谦卑。
15: 注解：
15:1
回 答 柔 和：面 临 发 怒， 柔 和 的 回 答 可 带 来 和 好， 使 怒 气 平 息 (比 较 撒 上 25:21~34)， 而 尖 刻 的 话 只 能 加 增 忿 怒 和 仇 恨 (参 西 4:5~6)。

15:6
义 人 家 中， 多 有 财 宝：尽 管 义 人 的 家 (单 独 的 或 集 体 性 的 ) 会 缺 少 世 上 的 财 富， 却 必 有 丰 富 的 属 灵 财 宝， 使 神 的 儿 女 一 无 所 缺 (参 16~17 节)。 相 比 之 下， 恶 人 的 家 中 却 满 了 愁 苦 和 争 斗 (参 27 节；1:10~19；10:2)。

15:8
8~9 恶 人 献 祭：惟 有 那 些 正 直 又 谨 守 遵 行 神 道 路 的 人 才 会 蒙 神 悦 纳 (参 28:9 注)。

15:14
愚 昧 人 口 吃 愚 昧：在 这 个 传 播 媒 介 及 娱 乐 活 动 高 度 发 达 的 世 界 上， 我 们 务 要 谨 慎 保 守 自 己 的 心 思 意 念。 若 我 们 接 受 各 种 干 犯 圣 灵 又 亵 渎 神 之 公 义 的 事 物， 就 证 明 自 己 是 愚 昧 人 (参 罗 1:32 注)。 智 慧 人 单 单 以 可 敬 的、 真 实 的 和 清 洁 的 事 物 为 念 (腓 4:8)。

15:22
不 先 商 议：箴 言 中 常 常 指 出， 若 我 们 愿 意 就 自 己 的 计 划 寻 求 他 人 的 见 解 就 是 智 慧 (比 较 11:14；20:18；24:6)。

15:24
从 生 命 的 道 上 升：本 节 经 文 是 旧 约 又 一 次 对 未 来 的 远 眺。 这 节 经 文 字 面 上 可 译 为： “智 慧 人 生 命 的 道 通 向 在 上 之 所， 使 他 远 离 在 下 的 坟 墓” (希 伯 来 文 Sheol)。 地 狱 (Sheol)也 指 人 死 后 受 刑 罚 的 地 方 (比 较 新 约 中 的 Hades , 指 地 狱； 参 诗 16:10 注)。 因 此 敬 虔 人 死 后 要 远 离 地 狱 到 天 上 的 居 所 (天 堂) (比 较 诗 23:6； 73:24~25)。

15:29
听 义 人 的 祷 告：参 约 一 3:22， 关 于 祷 告 和 遵 守 神 的 命 令 的 注 释。


第16章

16:1 | 心中的谋算在乎人。舌头的应对，由于耶和华。
16:2 | 人一切所行的，在自己眼中看为清洁。惟有耶和华衡量人心。
16:3 | 你所作的，要交托耶和华，你所谋的，就必成立。
16:4 | 耶和华所造的，各适其用。就是恶人，也为祸患的日子所造。
16:5 | 凡心里骄傲的，为耶和华所憎恶。虽然连手，他必不免受罚。
16:6 | 因怜悯诚实，罪孽得赎。敬畏耶和华的，远离恶事。
16:7 | 人所行的若蒙耶和华喜悦，耶和华也使他的仇敌与他和好。
16:8 | 多有财利，行事不义，不如少有财利，行事公义。
16:9 | 人心筹算自己的道路。惟耶和华指引他的脚步。
16:10 | 王的嘴中有神语。审判之时，他的口，必不差错。
16:11 | 公道的天平和秤，都属耶和华。囊中一切法码，都为他所定。
16:12 | 作恶为王所憎恶。因国位是靠公义坚立。
16:13 | 公义的嘴，为王所喜悦。说正直话的，为王所喜爱。
16:14 | 王的震怒，如杀人的使者。但智慧人能止息王怒。
16:15 | 王的脸光，使人有生命。王的恩典，好像春云时雨。
16:16 | 得智慧胜似得金子。选聪明强如选银子。
16:17 | 正直人的道，是远离恶事。谨守己路的，是保全性命。
16:18 | 骄傲在败坏以先，狂心在跌倒之前。
16:19 | 心里谦卑与穷乏人来往，强如将掳物与骄傲人同分。
16:20 | 谨守训言的，必得好处。倚靠耶和华的，便为有福。
16:21 | 心中有智慧，必称为通达人。嘴中的甜言，加增人的学问。
16:22 | 人有智慧就有生命的泉源。愚昧人必被愚昧惩治。
16:23 | 智慧人的心，教训他的口，又使他的嘴，增长学问。
16:24 | 良言如同蜂房，使心觉甘甜，使骨得医治。
16:25 | 有一条路，人以为正，至终成为死亡之路。
16:26 | 劳力人的胃口，使他劳力，因为他的口腹催逼他。
16:27 | 匪徒图谋奸恶，嘴上仿佛有烧焦的火。
16:28 | 乖僻人播散分争。传舌的离间密友。
16:29 | 强暴人诱惑邻舍，领他走不善之道。
16:30 | 眼目紧合的，图谋乖僻，嘴唇紧闭的，成就邪恶。
16:31 | 白发是荣耀的冠冕。在公义的道上，必能得着。
16:32 | 不轻易发怒的，胜过勇士。治服己心的，强如取城。
16:33 | 签放在怀里。定事由耶和华。
16: 注解：
16:1
舌 头 的 应 对：做 为 人 我 们 可 以 筹 算， 但 实 现 计 划 的 能 力 却 全 在 于 神 (比 较 9, 33 节；21:31)。

16:2
在 自 己 眼 中 看 为 清 洁：信 徒 常 常 看 不 见 自 己 的 过 失 和 灵 里 的 贫 乏。 若 我 们 怀 着 诚 实 向 神 祷 告， 他 就 会 显 明 我 们 心 灵 的 光 景， 使 我 们 真 正 变 为 清 洁， 更 好 跟 从 圣 灵 (路 16:15；林 前 4:4~5；来 4:12)。

16:3
你 所 做 的， 要 交 托 耶 和 华：信 徒 做 任 何 事 都 不 能 自 以 为 是， 应 当 凡 事 寻 求 神 的 旨 意 (雅 4:14~16)。 若 我 们 所 行 所 思 都 正 确， 就 当 将 一 切 交 托 神， 确 信 他 要 坚 立 我 们 所 作 的 工， 并 祝 福 我 们 (参 3:6； 诗 37:5； 90:16~17； 彼 前 5:7)。

16:4
就 是 恶 人， 也 为 祸 患 的 日 子 所 造：凡 事 都 各 有 结 局， 而 作 恶 的 必 受 神 公 义 的 刑 罚 (比 较 5 节)。 这 段 经 文 强 调 神 会 公 正 对 待 恶 人； 他 既 没 有 创 造 邪 恶， 也 必 不 纵 容 作 恶 (参 雅 1:13, 17)。

16:5
心 里 骄 傲 的：参 雅 4:6, 16 注。

16:7
他 的 仇 敌 与 他 和 好：这 句 话 正 合 神 对 以 色 列 人 的 应 许。 若 他 们 遵 行 神 的 旨 意， 他 们 的 地 土 就 会 免 遭 敌 人 的 袭 击 (出 34:24； 代 下 17:10)。 然 而， 新 约 信 徒 在 许 多 情 况 下 要 被 他 们 的 敌 人 —— 撒 但 和 世 界 恨 恶， 因 为 他 们 遵 行 神 的 旨 意 (比 较 太 5:10；路 21:17~18；约 15:20；徒 14:19)。

16:33
签 放 在 怀 里：与 1 节 和 9 节 一 样， 这 节 经 文 指 的 是 神 对 义 人 的 护 佑 和 引 导。 这 并 不 意 味 着 神 直 接 控 制 并 决 定 着 每 一 掷 签 的 结 果， 它 只 是 道 出 了 一 条 属 灵 的 原 则， 那 些 将 自 己 的 道 路 交 托 给 耶 和 华 (3, 9 节)， 认 定 他 的 义 人 都 要 蒙 神 的 带 领 (参 3:5~6 注)。


第17章

17:1 | 设筵满屋，大家相争，不如有块干饼，大家相安。
17:2 | 仆人办事聪明，必管辖贻羞之子，又在众子中，同分产业。
17:3 | 鼎为炼银，炉为炼金。惟有耶和华熬炼人心。
17:4 | 行恶的留心听奸诈之言。说谎的侧耳听邪恶之语。
17:5 | 戏笑穷人的，是辱没造他的主。幸灾乐祸的，必不免受罚。
17:6 | 子孙为老人的冠冕。父亲是儿女的荣耀。
17:7 | 愚顽人说美言本不相宜，何况君王说谎话呢？
17:8 | 贿赂在馈送的人眼中，看为宝玉。随处运动，都得顺利。
17:9 | 遮掩人过的，寻求人爱。屡次挑错的，离间密友。
17:10 | 一句责备话，深入聪明人的心，强如责打愚昧人一百下。
17:11 | 恶人只寻背叛，所以必有严厉的使者，奉差攻击他。
17:12 | 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。
17:13 | 以恶报善的，祸患必不离他的家。
17:14 | 分争的起头，如水放开。所以在争闹之先，必当止息争竞。
17:15 | 定恶人为义的，定义人为恶的，这都为耶和华所憎恶。
17:16 | 愚昧人既无聪明，为何手拿价银买智慧呢？
17:17 | 朋友乃时常亲爱。弟兄为患难而生。
17:18 | 在邻舍面前击掌作保，乃是无知的人。
17:19 | 喜爱争竞的，是喜爱过犯。高立家门的，乃自取败坏。
17:20 | 心存邪僻的，寻不着好处。舌弄是非的，陷在祸患中。
17:21 | 生愚昧子的，必自愁苦。愚顽人的父，毫无喜乐。
17:22 | 喜乐的心，乃是良药。忧伤的灵，使骨枯干。
17:23 | 恶人暗中受贿赂，为要颠倒判断。
17:24 | 明哲人眼前有智慧。愚昧人眼望地极。
17:25 | 愚昧子使父亲愁烦，使母亲忧苦。
17:26 | 刑罚义人为不善。责打君子为不义。
17:27 | 寡少言语的有知识。性情温良的有聪明。
17:28 | 愚昧人若静默不言，也可算为智慧。闭口不说，也可算为聪明。
17: 注解： | 17:5 戏 笑 穷 人 的：参 14:31 注。 17:8 贿 赂：贿 赂 有 时 会 带 来 暂 时 的 成 功 和 富 足。 然 而 行 贿 是 罪， 在 圣 经 中 它 是 被 咒 诅 的， 因 为 它 使 公 义 不 能 被 显 明 出 来 (23 节； 15:27； 撒 上 12:3； 赛 1:23； 提 前 6:10)。 17:13 祸 患 必 不 离 他 的 家：大 卫 的 一 生 可 以 说 明 这 一 真 理。 他 以 恶 “报 答” 乌 利 亚 的 诚 实 和 忠 心。 从 此 以 后， 祸 患 就 没 离 开 过 大 卫 的 家 (撒 下 12:10~12)。 17:17 弟 兄 为 患 难 而 生：弟 兄 在 我 们 有 需 求 时 帮 助 我 们。 17:18 作 保：参 6:1 注。 17:27 寡 少 言 语 的 有 知 识：智 慧 人 会 节 制 言 语， 谨 慎 说 话。 他 们 不 会 夸 大 事 实 或 出 言 伤 人。 反 之， 他 们 会 留 心 说 诚 实 话， 造 就 他 人 (比 较 诗 39:1~2)。


第18章

18:1 | 与众寡合的，独自寻求心愿，并恼恨一切真智慧。
18:2 | 愚昧人不喜爱明哲，只喜爱显露心意。
18:3 | 恶人来，藐视随来。羞耻到，辱骂同到。
18:4 | 人口中的言语，如同深水。智慧的泉源，好像涌流的河水。
18:5 | 瞻徇恶人的情面，偏断义人的案件，都为不善。
18:6 | 愚昧人张嘴启争端，开口招鞭打。
18:7 | 愚昧人的口，自取败坏。他的嘴，是他生命的网罗。
18:8 | 传舌人的言语，如同美食，深入人的心腹。
18:9 | 作工懈怠的，与浪费人为弟兄。
18:10 | 耶和华的名，是坚固台。义人奔入，便得安稳。
18:11 | 富足人的财物，是他的坚城，在他心想，犹如高墙。
18:12 | 败坏之先，人心骄傲。尊荣以前，必有谦卑。
18:13 | 未曾听完先回答的，便是他的愚昧，和羞辱。
18:14 | 人有疾病，心能忍耐。心灵忧伤，谁能承当呢？
18:15 | 聪明人的心得知识。智慧人的耳求知识。
18:16 | 人的礼物，为他开路，引他到高位的人面前。
18:17 | 先诉情由的，似乎有理。但邻舍来到，就察出实情。
18:18 | 掣签能止息争竞，也能解散强胜的人。
18:19 | 弟兄结怨，劝他和好，比取坚固城还难。这样的争竞，如同坚寨的门闩。
18:20 | 人口中所结的果子，必充满肚腹。他嘴所出的，必使他饱足。
18:21 | 生死在舌头的权下。喜爱他的，必吃他所结的果子。
18:22 | 得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。
18:23 | 贫穷人说哀求的话。富足人用威吓的话回答。
18:24 | 滥交朋友的，自取败坏。但有一朋友，比弟兄更亲密。
18: 注解： | 18:10 10~11 耶 和 华 的 名：耶 和 华 的 名 代 表 他 的 位 格、 权 柄 和 性 情 (比 较 出 3:14~15； 徒 4:12)。 义 人 会 在 危 难 时 奔 向 神， 寻 求 庇 护 和 帮 助。 然 而 那 些 误 入 歧 途 的 富 人 却 在 遇 风 暴 时 以 钱 财 为 他 们 的 救 命 稻 草 (参 “贫 与 富” 一 文)。 18:12 人 心 骄 傲：骄 傲 就 是 妄 自 尊 大， 使 人 盲 目 自 信。 夸 口 与 张 狂 都 是 从 骄 傲 而 生 的 罪， 只 能 引 人 走 向 败 坏 (比 较 15:33； 16:18)； 骄 傲 使 人 眼 瞎 (耶 49:16)， 不 能 向 神 或 他 人 谦 卑。 神 阻 挡 骄 傲 的 人， 却 要 恩 待 尊 重 那 些 谦 卑 的 人 (雅 4:6)。


第19章

19:1 | 行为纯正的贫穷人，胜过乖谬愚妄的富足人。
19:2 | 心无知识的，乃为不善。脚步急快的难免犯罪。
19:3 | 人的愚昧，倾败他的道。他的心也抱怨耶和华。
19:4 | 财物使朋友增多。但穷人朋友远离。
19:5 | 作假见证的，必不免受罚。吐出谎言的，终不能逃脱。
19:6 | 好施散的，有多人求他的恩情。爱送礼的，人都为他的朋友。
19:7 | 贫穷人弟兄都恨他，何况他的朋友，更远离他。他用言语追随，他们却走了。
19:8 | 得着智慧的，爱惜生命，保守聪明的，必得好处。
19:9 | 作假见证的，不免受罚。吐出谎言的，也必灭亡。
19:10 | 愚昧人宴乐度日，是不合宜的，何况仆人管辖王子呢？
19:11 | 人有见识，就不轻易发怒。宽恕人的过失，便是自己的荣耀。
19:12 | 王的忿怒，好像狮子吼叫。他的恩典，却如草上的甘露。
19:13 | 愚昧的儿子，是父亲的祸患。妻子的争吵，如雨连连滴漏。
19:14 | 房屋钱财。是祖宗所遗留的。惟有贤慧的妻，是耶和华所赐的。
19:15 | 懒惰使人沉睡。懈怠的人，必受饥饿。
19:16 | 谨守诫命的，保全生命。轻忽己路的，必致死亡。
19:17 | 怜悯贫穷的，就是借给耶和华。他的善行，耶和华必偿还。
19:18 | 趁有指望，管教你的儿子。你的心不可任他死亡。
19:19 | 暴怒的人，必受刑罚。你若救他，必须再救。
19:20 | 你要听劝教，受训诲，使你终久有智慧。
19:21 | 人心多有计谋。惟有耶和华的筹算，才能立定。
19:22 | 施行仁慈的，令人爱慕。穷人强如说谎言的。
19:23 | 敬畏耶和华的，得着生命。他必恒久知足，不遭祸患。
19:24 | 懒惰人放手在盘子里。就是向口撤回，他也不肯。
19:25 | 鞭打亵慢人，愚蒙人必长见识。责备明哲人，他就明白知识。
19:26 | 虐待父亲，撵出母亲的，是贻羞致辱之子。
19:27 | 我儿，不可听了教训，而又偏离知识的言语。
19:28 | 匪徒作见证戏笑公平。恶人的口吞下罪孽。
19:29 | 刑罚是为亵慢人预备的。鞭打是为愚昧人的背预备的。
19: 注解： | 19:4 财 物 使 朋 友 增 多：这 节 箴 言 讲 的 是 一 种 常 见 但 不 应 当 发 生 的 现 象。 表 面 的 朋 友 会 被 财 物 吸 引， 就 向 苍 蝇 涌 向 蜂 蜜 一 样， 而 穷 人 却 朋 友 稀 少， 因 为 人 不 能 从 他 得 财 得 利 (比 较 6 节)。 新 约 警 告 信 徒 不 可 存 这 样 的 心 彼 此 相 待 (雅 2:1~9)。 19:14 贤 慧 的 妻， 是 耶 和 华 所 赐 的：寻 求 配 偶 时， 贤 德 之 心 远 比 外 表 重 要。 若 我 们 期 望 婚 姻 幸 福， 就 必 须 靠 神 的 智 慧、 引 导 和 赐 福。 信 神 的 人 当 寻 求 全 身 心 委 身 于 主 耶 稣， 遵 行 主 道 以 及 谨 守 他 国 度 之 标 准 的 人 为 配 偶。 与 一 个 有 敬 虔 品 格 的 人 结 婚 是 神 的 特 别 赐 福 (参 18:22；创 24:14)； 而 没 有 神 的 引 导 就 步 入 婚 姻 无 异 于 自 寻 痛 苦， 悔 恨 和 灾 难。 19:17 借 给 耶 和 华：慷 慨 施 散、 帮 助 穷 人 就 是 服 事 神。 神 必 报 答 那 些 如 此 行 的 人 (参 6:1 注)。 19:18 管 教 你 的 儿 子：孩 子 在 年 幼 可 塑 时 当 受 管 教， 预 备 一 生 走 敬 虔 的 道 路。 父 母 若 失 职， 就 必 为 孩 子 日 后 的 败 坏 负 部 分 责 任 (参 13:24 注)。


第20章

20:1 | 酒能使人亵慢，浓酒使人喧嚷。凡因酒错误的，就无智慧。
20:2 | 王的威吓，如同狮子吼叫。惹动他怒的，是自害己命。
20:3 | 远离分争，是人的尊荣。愚妄人都爱争闹。
20:4 | 懒惰人因冬寒不肯耕种。到收割的时候，他必讨饭，而无所得。
20:5 | 人心怀藏谋略，好像深水。惟明哲人，才能汲引出来。
20:6 | 人多述说自己的仁慈。但忠信人谁能遇着呢？
20:7 | 行为纯正的义人，他的子孙，是有福的。
20:8 | 王坐在审判的位上，以眼目驱散诸恶。
20:9 | 谁能说，我洁净了我的心。我脱净了我的罪。
20:10 | 两样的法码，两样的升斗，都为耶和华所憎恶。
20:11 | 孩童的动作，是清洁，是正直，都显明他的本性。
20:12 | 能听的耳，能看的眼，都是耶和华所造的。
20:13 | 不要贪睡，免致贫穷。眼要睁开，你就吃饱。
20:14 | 买物的说，不好，不好。及至买去，他便自夸。
20:15 | 有金子，和许多珍珠。（或作红宝石）惟有知识的嘴，乃为贵重的珍宝。
20:16 | 谁为生人作保，就拿谁的衣服。谁为外人作保，谁就要承当。
20:17 | 以虚谎而得的食物，人觉甘甜。但后来他的口，必充满尘沙。
20:18 | 计谋都凭筹算立定。打仗要凭智谋。
20:19 | 往来传舌的，泄漏密事。大张嘴的不可与他结交。
20:20 | 咒骂父母的，他的灯必灭，变为漆黑的黑暗。
20:21 | 起初速得的产业，终久却不为福。
20:22 | 你不要说，我要以恶报恶。要等候耶和华，他必拯救你。
20:23 | 两样的法码，为耶和华所憎恶。诡诈的天平，也为不善。
20:24 | 人的脚步，为耶和华所定。人岂能明白自己的路呢？
20:25 | 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。
20:26 | 智慧的王，簸散恶人，用碌碡滚轧他们。
20:27 | 人的灵是耶和华的灯，鉴察人的心腹。
20:28 | 王因仁慈和诚实，得以保全他的国位，也因仁慈立稳。
20:29 | 强壮乃少年人的荣耀。白发为老年人的尊荣。
20:30 | 鞭伤除净人的罪恶。责打能入人的心腹。
20: 注解：
20:1
酒 能 使 人 亵 慢， 浓 酒 使 人 喧 嚷：这 节 经 文 描 述 了 酒 类 饮 品 的 本 质 及 其 潜 藏 的 邪 恶。 注 意， 酒 类 本 身 及 酒 的 恶 果 都 是 被 严 责 的。
1. 酒 “使 人 亵 慢”， 败 坏 善 行 (比 较 9:7~8； 13:1； 14:6； 15:12)。 而 酒 精 饮 料 “使 人 喧 嚷”， 又 常 常 给 家 庭 和 社 会 带 来 搅 扰、 敌 意 和 冲 突。
2. 酒 和 酒 精 饮 料 使 人 亵 慢、 喧 嚷， 并 不 在 乎 用 量 的 多 少。
3. 无 论 是 谁 倾 向 错 误 观 点， 以 为 可 以 接 受 酒 精 饮 料， 认 为 它 有 益 处， 有 利 健 康 或 以 为 少 量 饮 酒 就 平 安 无 事， 都 是 在 藐 视 经 上 明 明 的 警 戒 (23:29~35)。
4. 对 酒 类 这 样 痛 斥 并 不 意 味 着 圣 经 对 饮 用 任 何 酒 都 加 以 指 责。 希 伯 来 旧 约 圣 经 中 的 “酒” 为 yayin， 通 常 指 未 经 酿 制 的 葡 萄 汁， 圣 经 并 不 以 饮 这 类 酒 为 过 (参 23:29~35 注； 参 “旧 约 中 的 酒” 一 文)。

20:9
谁 能 说……洁 净……脱 净：除 了 蒙 救 赎， 任 何 人 都 不 可 能 保 守 自 己 的 心 清 洁 毫 无 罪 疚 (比 较 罗 3:9~12)。 那 些 到 神 面 前 请 求 赦 免 与 洁 净 的 人 才 真 正 “手 洁 心 清” (诗 24:4)。 只 有 蒙 了 神 的 恩 待 和 救 赎， 人 活 着 才 会 有 无 亏 的 良 心 (参 徒 24:16 注)。

20:22
我 要 以 恶 报 恶：当 我 们 遭 恶 待 时， 切 不 可 自 己 去 报 仇 伸 冤 (比 较 申 32:35；罗 12:19；来 10:30)； 务 要 把 我 们 的 苦 情 带 到 主 前， 又 将 自 己 交 托 给 信 实 的 神 (比 较 彼 前 2:23； 4:19)。 当 主 的 时 候 到 了， 他 必 为 那 些 遭 受 了 不 公、 昼 夜 向 他 呼 求 的 义 人 伸 冤 (路 18:7~8)。

20:24
人 岂 能 明 白 自 己 的 路 呢：神 在 义 人 生 命 中 的 作 为 有 时 是 他 们 难 以 明 白 的。 我 们 在 有 些 情 况 下 可 能 看 不 到 益 处， 但 圣 经 勉 励 我 们 要 坚 信 神， 他 为 使 我 们 得 益 处 在 环 境 背 后 作 工 不 息 (参 罗 8:28 注；比 较 诗 37:23)。


第21章

21:1 | 王的心在耶和华手中，好像陇沟的水，随意流转。
21:2 | 人所行的，在自己眼中都看为正，惟有耶和华衡量人心。
21:3 | 行仁义公平，比献祭更蒙耶和华悦纳。
21:4 | 恶人发达，眼高心傲，这乃是罪。（发达原文作灯）
21:5 | 殷勤筹划的，足致丰裕。行事急躁的，都必缺乏。
21:6 | 用诡诈之舌求财的，就是自己取死。所得之财，乃是吹来吹去的浮云。
21:7 | 恶人的强暴，必将自己扫除。因他们不肯按公平行事。
21:8 | 负罪之人的路，甚是弯曲。至于清洁的人，他所行的乃是正直。
21:9 | 宁可住在房顶的角上，不在宽阔的房屋，与争吵的妇人同住。
21:10 | 恶人的心，乐人受祸。他眼并不怜恤邻舍。
21:11 | 亵慢的人受刑罚，愚蒙的人就得智慧。智慧人受训诲，便得知识。
21:12 | 义人思想恶人的家，知道恶人倾倒，必至灭亡。
21:13 | 塞耳不听穷人哀求的，他将来呼吁也不蒙应允。
21:14 | 暗中送的礼物，挽回怒气。怀中搋的贿赂，止息暴怒。
21:15 | 秉公行义，使义人喜乐，使作孽的人败坏。
21:16 | 迷离通达道路的，必住在阴魂的会中。
21:17 | 爱宴乐的，必致穷乏。好酒爱膏油的，必不富足。
21:18 | 恶人作了义人的赎价。奸诈人代替正直人。
21:19 | 宁可住在旷野，不与争吵使气的妇人同住。
21:20 | 智慧人家中积蓄宝物膏油。愚昧人随得来随吞下。
21:21 | 追求公义仁慈的，就寻得生命，公义，和尊荣。
21:22 | 智慧人爬上勇士的城墙，倾覆他所倚靠的坚垒。
21:23 | 谨守口与舌的，就保守自己免受灾难。
21:24 | 心骄气傲的人，名叫亵慢。他行事狂妄，都出于骄傲。
21:25 | 懒惰人的心愿，将他杀害，因为他手不肯作工。
21:26 | 有终日贪得无餍的，义人施舍而不吝惜。
21:27 | 恶人的祭物是可憎的，何况他存恶意来献呢？
21:28 | 作假见证的必灭亡，惟有听真情而言的，其言长存。
21:29 | 恶人脸无羞耻，正直人行事坚定。
21:30 | 没有人能以智慧，聪明，谋略，敌挡耶和华。
21:31 | 马是为打仗之日预备的。得胜乃在乎耶和华。
21: 注解： | 21:1 王 的 心 在 耶 和 华 手 中：这 里 不 是 说 凡 国 家 领 袖 所 思 所 行 都 出 于 耶 和 华 神；众 王 所 行 的 恶 绝 不 是 出 于 神 (雅 1:13~15)。 然 而， 神 在 世 界 诸 王 之 上 有 最 高 的 权 柄， 有 时 他 会 随 自 己 心 意 影 响 他 们 的 决 策， 以 推 进 神 在 人 类 历 史 中 的 救 赎 计 划 (比 较 创 10:1~2；拉 7:21；赛 10:5~7；45:1~6)。 新 约 教 导 说 神 选 民 的 祈 祷 能 感 动 神 更 加 完 全 地 照 着 他 的 旨 意 引 导 君 王 们 的 决 策 (提 前 2:1~3)。 21:3 比 献 祭 更 蒙……悦 纳：神 喜 悦 自 己 的 子 民 心 存 仁 义， 行 事 公 正， 而 不 仅 仅 是 参 与 一 些 宗 教 活 动。 若 我 们 不 照 他 的 旨 意 而 活， 一 切 献 祭 敬 拜 或 供 物 都 不 蒙 悦 纳 (比 较 何 6:6；弥 6:7~8； 罗 12:1~2；来 10:5~9)。 向 神 献 祭 当 伴 以 圣 洁 的 生 活， 否 则 他 看 这 些 祭 物 也 是 可 憎 的 (27 节)。 21:13 穷 人 哀 求：若 我 们 指 望 呼 求 神 帮 助 时 能 蒙 神 垂 听， 我 们 就 必 须 聆 听 并 以 爱 来 回 应 他 人 的 需 求 (比 较 太 25:31~46；路 16:19~31；雅 2:13)。 21:20 愚 昧 人 随 得 来 随 吞 下：智 慧 贤 德 的 人 会 预 备 生 活 必 须 之 物， 愚 昧 人 却 挥 霍 所 有 去 换 取 不 必 要 的 享 乐 (17 节)。 当 今 许 多 人 无 知 地 用 赊 帐 过 度 消 费， 最 后 却 酿 成 自 己 的 毁 灭。 神 喜 悦 那 些 宁 愿 降 低 生 活 标 准 也 不 负 债 享 乐 的 智 慧 人。


第22章

22:1 | 美名胜过大财，恩宠强如金银。
22:2 | 富户穷人，在世相遇，都为耶和华所造。
22:3 | 通达人见祸藏躲。愚蒙人前往受害。
22:4 | 敬畏耶和华心存谦卑，就得富有，尊荣，生命，为赏赐。
22:5 | 乖僻人的路上，有荆棘和网罗。保守自己生命的。必要远离。
22:6 | 教养孩童，使他走当行的道，就是到老他也不偏离。
22:7 | 富户管辖穷人，欠债的是债主的仆人。
22:8 | 撒罪孽的，必收灾祸。他逞怒的杖，也必废掉。
22:9 | 眼目慈善的，就必蒙福。因他将食物分给穷人。
22:10 | 赶出亵慢人，争端就消除，分争和羞辱，也必止息。
22:11 | 喜爱清心的人，因他嘴上的恩言，王必与他为友。
22:12 | 耶和华的眼目，眷顾聪明人。却倾败奸诈人的言语。
22:13 | 懒惰人说，外头有狮子，我在街上，就必被杀。
22:14 | 淫妇的口为深坑，耶和华所憎恶的，必陷在其中。
22:15 | 愚蒙迷住孩童的心，用管教的杖可以远远赶除。
22:16 | 欺压贫穷为要利己的，并送礼与富户的，都必缺乏。
22:17 | 你须侧耳听受智慧人的言语，留心领会我的知识，
22:18 | 你若心中存记，嘴上咬定，这便为美。
22:19 | 我今日以此特特指教你，为要使你倚靠耶和华。
22:20 | 谋略和知识的美事，我岂没有写给你吗？
22:21 | 要使你知道真言的实理，你好将真言回覆那打发你来的人。
22:22 | 贫穷人，你不可因他贫穷，就抢夺他的物。也不可在城门口欺压困苦人。
22:23 | 因耶和华必为他辨屈。抢夺他的，耶和华必夺取那人的命。
22:24 | 好生气的人，不可与他结交。暴怒的人，不可与他来往。
22:25 | 恐怕你效法他的行为，自己就陷在网罗里。
22:26 | 不要与人击掌，不要为欠债的作保。
22:27 | 你若没有什么偿还，何必使人夺去你睡卧的床呢？
22:28 | 你先祖所立的地界，你不可挪移。
22:29 | 你看见办事殷勤的人吗？他必站在君王面前，必不站在下贱人面前。
22: 注解：
22:4
富 有、 尊 荣、 生 命：在 神 所 定 的 时 候， 凡 忠 心 信 神 的 人 必 蒙 受 这 些 福 份； 凡 神 的 选 民 都 将 “承 受 地 土” (太 5:5)。 就 是 现 在， 神 的那 些 贫 穷 的 子 民 也 不 缺 乏 属 灵 的 财 富 和 尊 荣 (启 2:9)。

22:6
教 养 孩 童， 使 他 走 当 行 的 道：父 母 务 要 敬 虔 教 养 和 管 教 儿 女 (比 较 15 节；13:24；19:18；23:13~14；29:17)。
1. 希 伯 来 文 中 “教 养” 意 为 “奉 献”。 因 而， 基 督 徒 教 养 儿 女 当 着 眼 于 将 他 们 从 这 世 界 的 邪 恶 势 力 的 影 响 中 分 别 出 来， 教 导 他 们 过 敬 虔 的 生 活， 将 孩 子 献 给 神 和 他 的 美 好 旨 意。 该 词 的 词 根 还 有 “给 予 或 培 养 对 某 事 之 兴 趣” 的 意 思， 父 母 须 勉 励 孩 子 们 亲 自 寻 求 神， 使 他 们 获 得 受 益 终 身 的 真 实 属 灵 经 历。
2. “他 也 不 偏 离” 涵 盖 了 一 条 普 遍 性 的 原 则， 一 个 教 养 得 当 的 孩 子 不 会 偏 离 他 父 母 教 导 的 敬 虔 之 道。 但 这 并 不 绝 对 保 证 所 有 敬 畏 神 的 父 母 都 能 保 守 儿 女 忠 心 于 神 及 他 的 道。 生 活 在 这 个 邪 恶 世 代， 神 的 许 多 百 姓 自 己 都 背 道 不 信， 那 些 敬 虔 父 母 的 儿 女 也 难 免 受 影 响 而 犯 罪 或 为 试 探 所 胜 (参 结 14:14~20； 神 在 此 说 到 当 背 道 之 风 极 盛 时， 连 挪 亚、 但 以 理、 约 伯 这 样 的 义 人 也 不 能 救 他 们 的 儿 女)。

22:7
欠 债 的 是 债 主 的 仆 人：那 些 靠 借 债 度 日 的 人 最 终 会 使 自 己 沦 为 债 主 的 奴 仆 (参 21:20 注)。

22:9
眼 目 慈 善 的，就 必 蒙 福：神 赐 福 那 些 慷 慨 施 舍 的 人 (参 11:24~25 注)。

22:14
耶 和 华 所 憎 恶 的：那 些 背 离 神、 专 执 于 自 己 的 道 路 又 厌 恶 责 备 的 人 就 成 为 神 所 憎 恶、 咒 诅 的 人。 神 会 任 凭 他 们 陷 入 淫 行 和 恶 欲 中 (参 罗 1:18~21 注)。


第23章

23:1 | 你若与官长坐席，要留意在你面前的是谁。
23:2 | 你若是贪食的，就当拿刀放在喉咙上。
23:3 | 不可贪恋他的美食，因为是哄人的食物。
23:4 | 不要劳碌求富。休仗自己的聪明。
23:5 | 你岂要定睛在虚无的钱财上吗？因钱财必长翅膀，如鹰向天飞去。
23:6 | 不要吃恶眼人的饭。也不要贪他的美味。
23:7 | 因为他心怎样思量，他为人就是怎样。他虽对你说，请吃，请喝。他的心却与你相背。
23:8 | 你所吃的那点食物，必吐出来。你所说的甘美言语，也必落空。
23:9 | 你不要说话给愚昧人听。因他必藐视你智慧的言语。
23:10 | 不可挪移古时的地界。也不可侵入孤儿的田地。
23:11 | 因他们的救赎主，大有能力。他必向你为他们辨屈。
23:12 | 你要留心领受训诲。侧耳听从知识的言语。
23:13 | 不可不管教孩童，你用杖打他，他必不至于死。
23:14 | 你要用杖打他，就可以救他的灵魂免下阴间。
23:15 | 我儿你心若存智慧，我的心也甚欢喜。
23:16 | 你的嘴若说正直话，我的心肠也必快乐。
23:17 | 你心中不要嫉妒罪人。只要终日敬畏耶和华。
23:18 | 因为至终必有善报。你的指望也不至断绝。
23:19 | 我儿，你当听，当存智慧，好在正道上引导你的心。
23:20 | 好饮酒的，好吃肉的，不要与他们来往。
23:21 | 因为好酒贪食的，必致贫穷。好睡觉的，必穿破烂衣服。
23:22 | 你要听从生你的父亲。你母亲老了，也不可藐视她。
23:23 | 你当买真理。就是智慧，训诲，和聪明，也都不可卖。
23:24 | 义人的父亲，必大得快乐。人生智慧的儿子，必因他欢喜。
23:25 | 你要使父母欢喜。使生你的快乐。
23:26 | 我儿，要将你的心归我。你的眼目，也要喜悦我的道路。
23:27 | 妓女是深坑。外女是窄阱。
23:28 | 她埋伏好像强盗，她使人中多有奸诈的。
23:29 | 谁有祸患，谁有忧愁，谁有争斗，谁有哀叹，（或作怨言）谁无故受伤，谁眼目红赤。
23:30 | 就是那流连饮酒，常去寻找调和酒的人。
23:31 | 酒发红，在杯中闪烁，你不可观看，虽然下咽舒畅，终久是咬你如蛇，刺你如毒蛇。
23:32
23:33 | 你眼必看见异怪的事。（异怪的事或作淫妇）你心必发出乖谬的话。
23:34 | 你必像躺在海中，或像卧在桅杆上。
23:35 | 你必说，人打我，我却未受伤，人鞭打我，我竟不觉得，我几时清醒，我仍去寻酒。
23: 注解：
23:4
不 要 劳 碌 求 富：这 一 命 令 在 新 约 中 也 多 次 强 调 (太 6:19； 提 前 6:9~11； 来 13:5； 参 “贫 与 富” 一 文)。

23:29
29~35 调 和 酒：在 神 渐 进 的 启 示 中， 这 一 段 第 一 次 清 清 楚 楚 地 记 载 了 神 论 及 酒 的 命 令。 神 吩 咐 凡 属 他 的 民 都 不 可 恋 酒 或 饮 酒 (参 下 一 条 注 释)。 在 这 一 段 中 神 教 我 们 认 识 酒 精 饮 料 以 及 它 对 人 产 生 的 败 坏 影 响 (关 于 此 论 题 的 进 一 步 讨 论 参 “旧 约 中 的 酒” 一 文)。

23:31
酒……你 不 可 观 看：这 里 告 戒 我 们 酒 (希 伯 来 文 yayin) 在 酿 造 过 程 中 的 危 险 性； 因 此， 本 段 中 yayin 要 与 未 经 酿 制 的 yayin 区 别 开 来 (参 赛 16:10； 参 “旧 约 中 的 酒” 一 文)。 酿 酒 是 葡 萄 汁 中 糖 分 解 成 酒 精 与 二 氧 化 碳 的 过 程。
1.“观 看” (希 伯 来 文 raah) 是 个 常 用 词， 意 为 “看 见、 看、 察 看” (参 创 27:1)； raah 也 含 有 “选 择” 的 意 味， 暗 示 着 不 可 存 恋 慕 的 心 观 看 酿 造 的 酒。 神 指 教 他 的 百 姓 甚 至 不 要 思 想 饮 酒 的 事， 更 没 有 允 许 他 们 少 量 喝 酒；
2. 形 容 词 “红” (希 伯 来 文 adem) 意 为 “红 色， 红 宝 石 色 或 玫 瑰 色”。 根 据 简 森 纽 斯 (Geseniuss) 词 典， 它 指 的 是 酒 在 杯 中 “闪 烁” 的 情 形， 也 就 是 其 酿 制 的 过 程。
终 久 是 咬 你 如 蛇：神 吩 咐 他 子 民 不 要 在 酒 发 红 时 观 看 它， 因 为 酿 制 的 酒 能 像 蛇 一 般 毁 坏 人， 又 会 像 毒 蛇 一 样 毒 害 人。 酒 的 效 力 是 属 鬼 魔 的、 毁 灭 性 的。 它 使 人 眼 目 红 赤、 产 生 模 糊 的 幻 觉、 意 识 混 乱 以 及 口 吐 邪 恶 虚 谎 的 话 (29, 33 节)。 酗 酒 会 使 人 落 入 醉 酒 (34 节)、 祸 患、 忧 愁、 暴 力、 争 斗、 受 伤 (29, 35 节)， 以 至 成 瘾 (35 节； 参 下 一 条 注 释， 参 罗 14:21 注) 的 险 境。

23:35
我 仍 去 寻 酒：这 段 描 写 了 发 酵 的 酒 使 人 上 瘾 的 效 力。 通 常 说 来， 喝 酒 的 人 都 还 想 再 喝， 直 到 他 完 全 丧 失 了 对 酒 的 控 制 力。 这 是 为 什 么 神 说 “不 可 观 看” 酒 的 原 因。 信 徒 不 可 饮 酒， 甚 至 不 要 思 想 喝 酒 的 事， 这 对 当 今 神 百 姓 是 可 信 赖 的 规 范 及 教 训。 我 们 切 不 可 把 神 在 29~35 节 中 的 教 训 变 为 合 理 化、 相 对 化 的 诠 释 而 给 当 代 基 督 徒 提 供 不 必 遵 循 它 的 依 据， 要 谨 防 人 把 31 节 重 新 解 释 为 “酒 发 红， 在 杯 中 闪 烁， 你 观 看 它 要 节 制、 适 度”。


第24章

24:1 | 你不要嫉妒恶人，也不要起意与他们相处。
24:2 | 因为他们的心，图谋强暴。他们的口谈论奸恶。
24:3 | 房屋因智慧建造，又因聪明立稳。
24:4 | 其中因知识充满各样美好宝贵的财物。
24:5 | 智慧人大有能力。有知识的人，力上加力。
24:6 | 你去打仗，要凭智谋。谋士众多，人便得胜。
24:7 | 智慧极高，非愚昧人所能及，所以在城门内，不敢开口。
24:8 | 设计作恶的，必称为奸人。
24:9 | 愚妄人的思念，乃是罪恶。亵慢者为人所憎恶。
24:10 | 你在患难之日若胆怯，你的力量就微小。
24:11 | 人被拉到死地，你要解救。人将被杀，你须拦阻。
24:12 | 你若说，这事我未曾知道。那衡量人心的，岂不明白吗？保守你命的，岂不知道吗？他岂不按各人所行的，报应各人吗？
24:13 | 我儿，你要吃蜜，因为是好的。吃蜂房下滴的蜜，便觉甘甜。
24:14 | 你心得了智慧，也必觉得如此。你若找着，至终必有善报。你的指望，也不至断绝。
24:15 | 你这恶人，不要埋伏攻击义人的家。不要毁坏他安居之所。
24:16 | 因为义人虽七次跌倒，仍必兴起。恶人却被祸患倾倒。
24:17 | 你仇敌跌倒，你不要欢喜。他倾倒，你心不要快乐。
24:18 | 恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。
24:19 | 不要为作恶的心怀不平。也不要嫉妒恶人。
24:20 | 因为恶人终不得善报。恶人的灯也必熄灭。
24:21 | 我儿，你要敬畏耶和华与君王。不要与反覆无常的人结交。
24:22 | 因为他们的灾难，必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢？
24:23 | 以下也是智慧人的箴言。审判时看人情面，是不好的。
24:24 | 对恶人说，你是义人的，这人万民必咒诅，列邦必憎恶。
24:25 | 责备恶人的，必得喜悦。美好的福，也必临到他。
24:26 | 应对正直的，犹如与人亲嘴。
24:27 | 你要在外头预备工料，在田间办理整齐，然后建造房屋。
24:28 | 不可无故作见证，陷害邻舍。也不可用嘴欺骗人。
24:29 | 不可说，人怎样待我，我也怎样待他，我必照他所行的报复他。
24:30 | 我经过懒惰人的田地，无知人的葡萄园。
24:31 | 荆棘长满了地皮，刺草遮盖了田面，石墙也坍塌了。
24:32 | 我看见就留心思想，我看着就领了训诲。
24:33 | 再睡片时，打盹片时，抱着手躺卧片时，
24:34 | 你的贫穷，就必如强盗速来，你的缺乏，仿佛拿兵器的人来到。
24: 注解： | 24:10 患 难 之 日：任 何 人 都 难 免 遭 遇 患 难 困 苦 (伯 7:7； 雅 1:3~4)。 在 这 种 时 候， 我 们 一 定 要 靠 主 刚 强， 以 他 为 避 难 所 (申 33:27)， 求 告 他， 坚 信 他 永 不 丢 弃 我 们 的 应 许 (来 13:5)。 那 些 忠 心 依 靠 神 的 人， 神 必 加 给 他 们 充 足 的 力 量 和 恩 典 来 忍 受 患 难 (赛 40:29； 林 后 12:9； 西 1:11)。 24:16 义 人……仍 必 兴 起：即 使 艰 难、 试 炼 和 挫 折 临 到 义 人， 他 们 还 要 再 站 起 来， 因 为 神 的 恩 典 必 坚 固 他 们 (参 上 一 条 注 释)。 神 并 未 应 许 我 们 不 遇 患 难， 但 他 的 确 应 许 我 们 无 论 何 境 他 都 要 扶 持 我 们。 “我 们 四 面 受 敌， 却 不 被 困 住； 心 里 作 难， 却 不 至 失 望； 遭 逼 迫， 却 不 被 丢 弃； 打 倒 了， 却 不 至 死 亡” (林 后 4:8~9； 参 4:7 注)。


第25章

25:1 | 以下也是所罗门的箴言。是犹大王希西家的人所誊录的。
25:2 | 将事隐秘，乃神的荣耀。将事察清，乃君王的荣耀。
25:3 | 天之高，地之厚，君王之心也测不透。
25:4 | 除去银子的渣滓，就有银子出来，银匠能以作器皿。
25:5 | 除去王面前的恶人，国位就靠公义坚立。
25:6 | 不要在王面前妄自尊大。不要在大人的位上站立。
25:7 | 宁可有人说，请你上来，强如在你觐见的王子面前，叫你退下。
25:8 | 不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。
25:9 | 你与邻舍争讼，要与他一人辩论。不可泄漏人的密事。
25:10 | 恐怕听见的人骂你，你的臭名就难以脱离。
25:11 | 一句话说得合宜，就如金苹果在银网子里。
25:12 | 智慧人的劝戒，在顺从的人耳中，好像金耳环，和精金的妆饰。
25:13 | 忠信的使者，叫差他的人心里舒畅，就如在收割时，有冰雪的凉气。
25:14 | 空夸赠送礼物的，好像无雨的风云。
25:15 | 恒常忍耐，可以劝动君王。柔和的舌头，能折断骨头。
25:16 | 你得了蜜吗？只可吃够而已。恐怕你过饱就呕吐出来。
25:17 | 你的脚要少进邻舍的家，恐怕他厌烦你，恨恶你。
25:18 | 作假见证陷害邻舍的，就是大槌，是利刀，是快箭。
25:19 | 患难时倚靠不忠诚的人，好像破坏的牙，错骨缝的脚。
25:20 | 对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。
25:21 | 你的仇敌，若饿了就给他饭吃。若渴了就给他水喝。
25:22 | 因为你这样行，就是把炭火堆在他的头上。耶和华也必赏赐你。
25:23 | 北风生雨，谗谤人的舌头也生怒容。
25:24 | 宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住。
25:25 | 有好消息从远方来，就如拿凉水给口渴的人喝。
25:26 | 义人在恶人面前退缩，好像？？浑之泉，弄浊之井。
25:27 | 吃蜜过多，是不好的。考究自己的荣耀，也是可厌的。
25:28 | 人不制伏自己的心，好像毁坏的城邑，没有墙垣。
25: 注解： | 25:1 希 西 家：所 罗 门 之 后 两 百 年 (约 主 前 715~686 年)， 希 西 家 做 犹 大 王， 关 于 他 王 朝 的 史 料 参 王 下 18~20 章； 代 下 29~32 章； 赛 36~39 章。 25:2 将 事 隐 秘：神 决 意 不 将 凡 事 都 显 明 (比 较 罗 11:33)。 神 在 圣 经 表 面 字 句 之 下 隐 藏 着 诸 般 奥 秘， 只 有 那 些 殷 勤 寻 求 的 人 才 可 发 现。 神 子 民 的 领 袖 们 应 当 迫 切 追 求 认 识 神 话 语 中 那 些 深 奥 的 启 示 (参 林 前 2:6~16)。 25:21 21~22 你 的 仇 敌 若 饿 了：向 仇 敌 行 善 使 他 们 羞 愧， 最 终 使 他 们 领 受 神 的 救 恩 (参 罗 12:20)。


第26章

26:1 | 夏天落雪，收割时下雨，都不相宜。愚昧人得尊荣，也是如此。
26:2 | 麻雀往来，燕子翻飞，这样，无故地咒诅，也必不临到。
26:3 | 鞭子是为打马。辔头是为勒驴。刑杖是为打愚昧人的背。
26:4 | 不要照愚昧人的愚妄话回答他，恐怕你与他一样。
26:5 | 要照愚昧人的愚妄话回答他，免得他自以为有智慧。
26:6 | 借愚昧人手寄信的，是砍断自己的脚，自受损害。（自受原文作喝）
26:7 | 瘸子的脚，空存无用。箴言在愚昧人的口中，也是如此。
26:8 | 将尊荣给愚昧人的，好像人把石子包在机弦里。
26:9 | 箴言在愚昧人的口中，好像荆棘刺入醉汉的手。
26:10 | 雇愚昧人的，与雇过路人的，就像射伤众人的弓箭手。
26:11 | 愚昧人行愚妄事，行了又行，就如狗转过来吃它所吐的。
26:12 | 你见自以为有智慧的人吗？愚昧人比他更有指望。
26:13 | 懒惰人说，道上有猛狮，街上有壮狮。
26:14 | 门在枢纽转动，懒惰人在床上也是如此。
26:15 | 懒惰人放手在盘子里，就是向口撤回，也以为劳乏。
26:16 | 懒惰人看自己，比七个善于应对的人更有智慧。
26:17 | 过路被事激动，管理不干己的争竞，好像人揪住狗耳。
26:18 | 人欺凌邻舍，却说，我岂不是戏耍吗？他就像疯狂的人，抛掷火把，利箭，与杀人的兵器。（杀人的兵器原文作死亡）
26:19 |
26:20 | 火缺了柴，就必熄灭。无人传舌，争竞便止息。
26:21 | 好争竞的人煽惑争端，就如余火加炭，火上加柴一样。
26:22 | 传舌人的言语，如同美食，深入人的心腹。
26:23 | 火热的嘴，奸恶的心，好像银渣包的瓦器。
26:24 | 怨恨人的用嘴粉饰，心里却藏着诡诈。
26:25 | 他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。
26:26 | 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。
26:27 | 挖陷坑的，自己必掉在其中。滚石头的，石头必反滚在他身上。
26:28 | 虚谎的舌，恨他所压伤的人。谄媚的口，败坏人的事。
26: 注解： | 26:11 狗 转 过 来 吃 它 所 吐 的：彼 得 用 这 句 话 比 喻 那 些 曾 跟 随 基 督、 认 识 了 公 义 之 道， 却 又 离 弃 神 和 他 圣 洁 的 诫 命、 重 回 罪 中 的 人 (彼 后 2:20~22)。 26:12 自 以 为 有 智 慧：骄 傲 和 妄 自 尊 大 使 人 自 以 为 有 智 慧， 因 而 对 自 己 的 主 意 狂 妄 自 信， 然 而 智 慧 与 真 知 并 不 出 于 人 的 逻 辑 思 维， 而 来 源 于 接 受 神 在 圣 经 中 所 讲 述 和 启 示 的 一 切 话。 若 我 们 诚 诚 实 实 地 认 识 到 我 们 心 中 存 有 狡 诈， 就 不 可 想 当 然 地 以 为 我 们 自 己 的 是 非 标 准 就 是 神 的 标 准 (参 耶 17:9 注)； 相 反， 神 呼 吁 我 们 要 谦 卑 己 心， 使 我 们 的 一 切 思 念 都 顺 服 在 他 启 示 的 话 语 的 权 柄 及 圣 灵 的 引 导 之 下 (约 16:8~14)， 并 要 求 他 来 光 照、 指 正 我 们 的 过 犯 (比 较 启 3:17)。


第27章

27:1 | 不要为明日自夸，因为一日要生何事，你尚且不能知道。
27:2 | 要别人夸奖你，不可用口自夸。等外人称赞你，不可用嘴自称。
27:3 | 石头重，沙土沉，愚妄人的恼怒，比这两样更重。
27:4 | 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？
27:5 | 当面的责备，强如背地的爱情。
27:6 | 朋友加的伤痕，出于忠诚，仇敌连连亲嘴，却是多余。
27:7 | 人吃饱了，厌恶蜂房的蜜。人饥饿了，一切苦物都觉甘甜。
27:8 | 人离本处飘流，好像雀鸟离窝游飞。
27:9 | 膏油与香料，使人心喜悦。朋友诚实的劝教，也是如此甘美。
27:10 | 你的朋友，和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去。相近的邻舍，强如远方的弟兄。
27:11 | 我儿，你要作智慧人，好叫我的心欢喜，使我可以回答那讥诮我的人。
27:12 | 通达人见祸藏躲。愚蒙人前往受害。
27:13 | 谁为生人作保，就拿谁的衣服。谁为外女作保，谁就承当。
27:14 | 清晨起来，大声给朋友祝福的，就算是咒诅他。
27:15 | 大雨之日连连滴漏，和争吵的妇人一样。
27:16 | 想拦阻她的，便是拦阻风，也是右手抓油。
27:17 | 铁磨铁，磨出刃来。朋友相感，（原文作磨朋友的脸）也是如此。
27:18 | 看守无花果树的，必吃树上的果子。敬奉主人的，必得尊荣。
27:19 | 水中照脸，彼此相符。人与人，心也相对。
27:20 | 阴间和灭亡，永不满足。人的眼目，也是如此。
27:21 | 鼎为炼银，炉为炼金，人的称赞也试炼人。
27:22 | 你虽用杵，将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。
27:23 | 你要详细知道你羊群的景况。留心料理你的牛群。
27:24 | 因为赀财不能永有。冠冕岂能存到万代。
27:25 | 干草割去，嫩草发现，山上的菜蔬，也被收敛。
27:26 | 羊羔之毛，是为你作衣服。山羊是为作田地的价值。
27:27 | 并有母山羊奶够你吃，也够你的家眷吃，且够养你的婢女。
27: 注解： | 27:1 不 要 为 明 日 自 夸：雅 各 也 许 正 是 想 起 了 这 节 经 文 而 写 道： “其 实 明 天 如 何， 你 们 还 不 知 道。 你 们 的 生 命 是 什 么 呢？ 你 们 原 来 是 一 片 云 雾， 出 现 少 时 就 不 见 了” (雅 4:14)。 因 为 人 生 的 短 暂 多 变， 我 们 的 一 切 打 算 都 当 照 神 的 旨 意 (雅 4:15) 而 不 是 自 己。 基 督 用 未 来 多 变 的 真 理 强 调 指 出 我 们 要 每 时 每 刻 预 备 好 等 候 他 的 再 来 (参 可 13:35 注； 路 12:35~40 注； 21:34 注)。 27:21 人 的 称 赞 也 试 炼 人：别 人 的 称 赞 能 试 炼 出 我 们 的 内 心——或 骄 傲 或 谦 卑。 骄 傲 的 态 度 表 明 我 们 的 心 仍 被 蒙 蔽， 认 识 不 到 我 们 的 生 命 光 景 和 成 就 主 要 是 因 着 蒙 了 神 和 他 人 的 扶 持 (参 腓 2:3 注)。 我 们 切 不 可 为 了 求 称 赞、 求 自 己 的 荣 耀 而 行 事， 而 应 当 存 着 委 身 于 神， 遵 行 他 的 话 并 盼 望 他 国 度 的 心， 诚 诚 实 实 行 事 为 人。 当 我 们 经 得 起 称 赞 的 试 炼 时， 就 证 明 我 们 是 在 为 讨 神 而 非 讨 人 的 喜 悦 而 活， 也 证 明 我 们 的 心 清 洁， 与 神 同 为 一 灵。


第28章

28:1 | 恶人虽无人追赶也逃跑，义人却胆壮像狮子。
28:2 | 邦国因有罪过，君王就多更换。因有聪明知识的人，国必长存。
28:3 | 穷人欺压贫民，好像暴雨冲没粮食。
28:4 | 违弃律法的，夸奖恶人。遵守律法的，却与恶人相争。
28:5 | 坏人不明白公义。惟有寻求耶和华的，无不明白。
28:6 | 行为纯正的穷乏人，胜过行事乖僻的富足人。
28:7 | 谨守律法的是智慧之子。与贪食人作伴的，却羞辱其父。
28:8 | 人以厚利加增财物，是给那怜悯穷人者积蓄的。
28:9 | 转耳不听律法的，他的祈祷也为可憎。
28:10 | 诱惑正直人行恶道的，必掉在自己的坑里。惟有完全人，必承受福分。
28:11 | 富足人自以为有智慧。但聪明的贫穷人，能将他查透。
28:12 | 义人得志有大荣耀。恶人兴起人就躲藏。
28:13 | 遮掩自己罪过的，必不亨通。承认离弃罪过的，必蒙怜恤。
28:14 | 常存敬畏的，便为有福。心存刚硬的，必陷在祸患里。
28:15 | 暴虐的君王辖制贫民。好像吼叫的狮子，觅食的熊。
28:16 | 无知的君多行暴虐。以贪财为可恨的，必年长日久。
28:17 | 背负流人血之罪的，必往坑里奔跑，谁也不可拦阻他。
28:18 | 行动正直的，必蒙拯救。行事弯曲的，立时跌倒。
28:19 | 耕种自己田地的，必得饱食。追随虚浮的，足受穷乏。
28:20 | 诚实人必多得福，想要急速发财的，不免受罚。
28:21 | 看人的情面，乃为不好。人因一块饼枉法，也为不好。
28:22 | 人有恶眼想要急速发财，却不知穷乏必临到他身。
28:23 | 责备人的，后来蒙人喜悦，多于那用舌头谄媚人的。
28:24 | 偷窃父母的，说，这不是罪。此人就是与强盗同类。
28:25 | 心中贪婪的，挑起争端。倚靠耶和华的，必得丰裕。
28:26 | 心中自是的，便是愚昧人。凭智慧行事的，必蒙拯救。
28:27 | 周济贫穷的，不致缺乏。佯为不见的，必多受咒诅。
28:28 | 恶人兴起，人就躲藏。恶人败亡，义人增多。
28: 注解： | 28:5 寻 求 耶 和 华 的：参 代 下 14:4 注； 26:5 注。 28:9 他 的 祈 祷 也 为 可 憎：凡 不 诚 诚 实 实 顺 服 神 及 他 话 语 的 人， 神 就 不 应 允 他 们 的 祷 告。 哪 怕 我 们 只 为 享 受 片 刻 的 罪 中 之 乐 而 在 我 们 对 神 和 他 话 语 的 忠 心 上 打 了 折 扣， 都 会 使 我 们 的 祷 告 失 去 功 效 (比 较 15:29； 诗 66:18； 赛 59:2； 参 “有 功 效 的 祷 告” 一 文)。 不 爱 慕 神 的 话 语 和 律 法 却 向 神 祷 告， 这 是 假 冒 为 善， 也 是 藐 视 神 (参 约 一 3:22 注)。 28:13 遮 掩 自 己 罪 过 的：试 图 否 认 或 隐 藏 自 己 的 罪 而 不 去 认 识 它， 不 承 认 并 丢 弃 这 罪 的 人 不 会 有 属 灵 的 长 进。 而 凡 到 神 面 前 诚 心 悔 改 的 人， 神 必 赦 免 他 们 并 要 怜 悯 他 们 (参 太 3:2 注)。 28:20 诚 实 人 必 多 得 福：参 路 24:50 注。 28:27 周 济 贫 穷 的：帮 助 穷 乏 人 的， 神 眷 顾 他 们 (比 较 11:24~25； 14:21； 19:17； 21:26； 参 “看 顾 穷 乏 人” 一 文)。 周 济 人 又 供 给 人 灵 粮 的 人， 神 要 丰 丰 富 富 地 赐 福 给 他 们 (参 林 后 8:2 注； 9:6~8 注)。


第29章

29:1 | 人屡次受责罚，仍然硬着颈项，他必顷刻败坏，无法可治。
29:2 | 义人增多，民就喜乐。恶人掌权，民就叹息。
29:3 | 爱慕智慧的，使父亲喜乐。与妓女结交的，却浪费钱财。
29:4 | 王借公平，使国坚定。索要贿赂，使国倾败。
29:5 | 谄媚邻舍的，就是设网罗绊他的脚。
29:6 | 恶人犯罪，自陷网罗。惟独义人，欢呼喜乐。
29:7 | 义人知道查明穷人的案。恶人没有聪明，就不得而知。
29:8 | 亵慢人煽惑通城。智慧人止息众怒。
29:9 | 智慧人与愚妄人相争，或怒，或笑，总不能使他止息。
29:10 | 好流人血的，恨恶完全人。索取正直人的性命。
29:11 | 愚妄人怒气全发。智慧人忍气含怒。
29:12 | 君王若听谎言，他一切臣仆都是奸恶。
29:13 | 贫穷人，强暴人，在世相遇，他们的眼目，都蒙耶和华光照。
29:14 | 君王凭诚实判断穷人，他的国位，必永远坚立。
29:15 | 杖打和责备，能加增智慧。放纵的儿子，使母亲羞愧。
29:16 | 恶人加多，过犯也加多。义人必看见他们跌倒。
29:17 | 管教你的儿子，他就使你得安息，也必使你心里喜乐。
29:18 | 没有异象，（或作默示）民就放肆。惟遵守律法的，便为有福。
29:19 | 只用言语，仆人不肯受管教，他虽然明白，也不留意。
29:20 | 你见言语急躁的人吗？愚昧人比他更有指望。
29:21 | 人将仆人从小娇养，这仆人终久必成了他的儿子。
29:22 | 好气的人，挑启争端。暴怒的人，多多犯罪。
29:23 | 人的高傲，必使他卑下。心里谦逊的，必得尊荣。
29:24 | 人与盗贼分赃，是恨恶自己的性命。他听见叫人发誓的声音，却不言语。
29:25 | 惧怕人的陷入网罗。惟有倚靠耶和华的，必得安稳。
29:26 | 求王恩的人多。定人事乃在耶和华。
29:27 | 为非作歹的，被义人憎嫌。行事正直的，被恶人憎恶。
29: 注解： | 29:1 败 坏， 无 法 可 治：人 若 屡 屡 弃 绝 圣 灵 清 楚 的 责 备 和 光 照 (约 16:8~11)， 又 轻 看 他 的 管 教 和 指 正 (来 12:5~11, 25)， 就 是 刚 硬 己 心。 最 终 会 被 神 从 他 的 慈 爱 中 剪 除， 落 入 遭 神 审 判 的 险 境。 任 何 人 若 不 断 犯 罪 又 弃 绝 神 的 恩 典、 怜 悯 和 慈 爱， 都 难 免 最 终 落 入 无 法 挽 回 的 苦 境 (参 赛 2:25； 参 “个 人 背 道” 一 文)。 29:7 查 明 穷 人 的 案：顾 念 穷 乏 人 是 旧 约 中 神 为 以 色 列 人 设 立 的 公 义 标 准 (参 28:27 注)。 真 正 的 基 督 徒 同 样 应 当 追 求 以 公 平 怜 悯 对 待 穷 人 (参 路 6:20~21； 徒 4:34~35；6:1~6；20:35；林 前 16:2；参 雅 1:27 注)。 29:15 杖 打 和 责 备：父 母 若 不 教 导、 管 教 和 约 束 孩 子， 日 后 自 己 将 会 遭 受 羞 辱 和 损 害。 有 时 单 有 责 备 的 话 就 足 够 了； 有 时 却 必 须 加 上 杖 打 (比 较 17 节； 参 13:24 注)。 若 体 罚 孩 子， 还 必 须 加 以 解 释， 使 孩 子 明 白 他 们 受 责 打 的 原 因， 今 后 当 怎 样 行。 29:18 没 有 异 象：若 不 清 楚 讲 明 并 放 胆 宣 告 神 的 旨 意 及 标 准， 神 的 百 姓 就 会 丢 弃 顺 服 神 的 心， 抛 开 他 的 道 德 标 准， 以 致 最 终 消 亡 (比 较 出 32:25)。 圣 经 上 所 启 示 的 神 的 旨 意 及 他 公 义 的 要 求 必 须 在 聚 会 中 反 复 宣 讲， 以 免 众 人 转 而 效 法 世 界 (比 较 罗 12:1~2)， 冒 犯 神 的 律 法。


第30章

30:1 | 雅基的儿子亚古珥的言语，就是真言。这人对以铁和乌甲说，
30:2 | 我比众人更蠢笨，也没有人的聪明。
30:3 | 我没有学好智慧。也不认识至圣者。
30:4 | 谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？他名叫什么？他儿子名叫什么？你知道吗？
30:5 | 神的言语，句句都是炼净的，投靠他的，他便作他们的盾牌。
30:6 | 他的言语，你不可加添。恐怕他责备你，你就显为说谎言的。
30:7 | 我求你两件事，在我未死之先，不要不赐给我。
30:8 | 求你使虚假和谎言远离我。使我也不贫穷，也不富足，赐给我需用的饮食。
30:9 | 恐怕我饱足不认你，说，耶和华是谁呢？又恐怕我贫穷就偷窃，以致亵渎我神的名。
30:10 | 你不要向主人谗谤仆人。恐怕他咒诅你，你便算为有罪。
30:11 | 有一宗人，（宗原文作代下同）咒诅父亲，不给母亲祝福。
30:12 | 有一宗人，自以为清洁，却没有洗去自己的污秽。
30:13 | 有一宗人，眼目何其高傲，眼皮也是高举。
30:14 | 有一宗人，牙如剑，齿如刀，要吞灭地上的困苦人，和世间的穷乏人。
30:15 | 蚂蟥有两个女儿，常说，给呀给呀。有三样不知足的，连不说够的共有四样。
30:16 | 就是阴间，和石胎，浸水不足的地，并火。
30:17 | 戏笑父亲，藐视而不听从母亲的，他的眼睛，必为谷中的乌鸦啄出来，为鹰雏所吃。
30:18 | 我所测不透的奇妙有三样，连我所不知道的共有四样。
30:19 | 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。
30:20 | 淫妇的道，也是这样，她吃了把嘴一擦，就说，我没有行恶。
30:21 | 使地震动的有三样，连地担不起的共有四样。
30:22 | 就是仆人作王。愚顽人吃饱。
30:23 | 丑恶的女子出嫁。婢女接续主母。
30:24 | 地上有四样小物，却甚聪明。
30:25 | 蚂蚁是无力之类，却在夏天预备粮食。
30:26 | 沙番是软弱之类，却在磐石中造房。
30:27 | 蝗虫没有君王，却分队而出。
30:28 | 守宫用爪抓墙，却住在王宫。
30:29 | 步行威武的有三样，连行走威武的共有四样。
30:30 | 就是狮子乃百兽中最为猛烈，无所躲避的。
30:31 | 猎狗，公山羊，和无人能敌的君王。
30:32 | 你若行事愚顽，自高自傲，或是怀了恶念，就当用手捂口。
30:33 | 摇牛奶必成奶油。扭鼻子必出血。照样，激动怒气必起争端。
30: 注解： | 30:5 神 的 言 语， 句 句 都 是 炼 净 的：参 “圣 经 的 默 示 和 权 威” 一 文。 30:6 他 的 言 语， 你 不 可 加 添：我 们 不 可 在 神 的 话 语 中 混 以 人 的 观 念 和 揣 测， 比 如 那 些 属 世 的 哲 学、 心 理 学、 巫 术 和 招 魂 术 等 思 想。 神 所 启 示 的 真 理 足 以 满 足 人 类 属 灵 的 需 求。 若 有 人 教 导 说 要 在 圣 经 真 理 上 加 添 什 么 才 能 使 我 们 在 基 督 里 的 生 命 成 为 完 全， 那 他 就 是 说 谎 的 (比 较 启 22:18； 参 彼 后 1:3 注)。 30:8 也 不 贫 穷， 也 不 富 足： 我 们 当 祈 求 神 赐 我 们 合 宜 的 收 入， 满 足 个 人 和 家 庭 的 需 要， 资 助 福 音 事 工， 并 供 应 贫 穷 的 人 (参 林 后 9:8~12)。 30:17 戏 笑 父 亲……母 亲：神 要 求 年 轻 人 尊 敬 和 顺 服 他 们 的 父 母。 尊 重 父 母 会 使 我 们 蒙 福 (出 20:12； 申 5:16； 弗 6:1~3)； 悖 逆 藐 视 父 母 和 他 们 的 教 训 必 遭 神 的 咒 诅。


第31章

31:1 | 利慕伊勒王的言语，是他母亲教训他的真言。
31:2 | 我的儿阿，我腹中生的儿阿，我许愿得的儿阿，我当怎样教训你呢？
31:3 | 不要将你的精力给妇女，也不要有败坏君王的行为。
31:4 | 利慕伊勒阿，君王喝酒，君王喝酒不相宜。王子说，浓酒在那里也不相宜。
31:5 | 恐怕喝了就忘记律例，颠倒一切困苦人的是非。
31:6 | 可以把浓酒给将亡的人喝。把清酒给苦心的人喝。
31:7 | 让他喝了，就忘记他的贫穷，不再记念他的苦楚。
31:8 | 你当为哑吧（或作不能自辨的）开口，为一切孤独的伸冤。
31:9 | 你当开口按公义判断，为困苦和穷乏的辨屈。
31:10 | 才德的妇人，谁能得着呢？她的价值远胜过珍珠。
31:11 | 她丈夫心里倚靠她，必不缺少利益。
31:12 | 她一生使丈夫有益无损。
31:13 | 她寻找羊绒和麻，甘心用手作工。
31:14 | 她好像商船从远方运粮来。
31:15 | 未到黎明她就起来，把食物分给家中的人。将当作的工分派婢女。
31:16 | 她想得田地，就买来。用手所得之利，栽种葡萄园。
31:17 | 她以能力束腰，使膀臂有力。
31:18 | 她觉得所经营的有利，她的灯终夜不灭。
31:19 | 她手拿捻线竿。手把纺线车。
31:20 | 她张手周济困苦人，伸手帮补穷乏人。
31:21 | 她不因下雪为家里的人担心，因为全家都穿着朱红衣服。
31:22 | 她为自己制作绣花毯子，她的衣服，是细麻和紫色布作的。
31:23 | 她丈夫在城门口与本地的长老同坐，为众人所认识。
31:24 | 她作细麻布衣裳出卖。又将腰带卖与商家。
31:25 | 能力和威仪，是她的衣服。她想到日后的景况就喜笑。
31:26 | 她开口就发智慧。她舌上有仁慈的法则。
31:27 | 她观察家务，并不吃闲饭。
31:28 | 她的儿女起来称她有福。她的丈夫也称赞她，
31:29 | 说，才德的女子很多，惟独你超过一切。
31:30 | 艳丽是虚假的。美容是虚浮的。惟敬畏耶和华的妇女，必得称赞。
31:31 | 愿她享受操作所得的。愿她的工作，在城门口荣耀她。
31: 注解：
31:4
4~5 君 王 喝 酒 不 相 宜：神 为 治 理 他 百 姓 的 君 王 和 官 长 们 设 立 了 极 高 的 标 准， 涉 及 到 饮 酒 与 酒 精 饮 品 时 更 是 如 此。
1. 希 伯 来 原 文 实 际 是 说： “不 要 喝 酒”， 这 段 也 没 有 允 许 少 量 喝 酒 (参 20:1 注； 23:29~35 注； 参 “旧 约 中 的 酒” 一 文)。
2. 君 王 和 官 长 不 该 饮 酒 的 原 因 是 恐 怕 他 们 忘 记 律 例， 同 时 还 会 败 坏 他 们 的 德 行， 使 他 们 不 顺 服 神 的 律 法， 屈 枉 正 直， 颠 倒 是 非。 因 着 这 些 经 训， 犹 太 拉 比 们 就 规 定 喝 了 一 杯 酒 (renuth) 的 法 官 “不 得 审 理 案 件， 或 在 学 校 及 类 似 的 场 所 作 教 导” (Koplowitz, Mdirush, yayin)。
3. 同 样 的 原 则 也 适 用 于 旧 约 时 代 为 以 色 列 的 缘 故 在 神 面 前 事 奉 的 祭 司 和 利 未 人 (利 10:8~11；参 10:9 注)。
4. 所 有 新 约 信 徒 都 被 称 为 在 神 属 灵 国 度 中 治 理 的 君 王 和 祭 司 (彼 前 2:9)。 因 此， 神 为 君 王 和 祭 司 所 定 的 关 于 饮 酒 的 标 准 也 同 样 适 用 于 我 们 (参 民 6:1~3； 弗 5:18 注； 提 前 3:3 注)。

31:6
6~7 可 以 把 浓 酒 给 将 亡 的 人 喝：这 位 受 神 感 动 的 作 者 绝 不 可 能 赞 同 或 命 令 使 一 个 将 亡 的 人 醉 酒 以 忘 记 他 的 愁 苦。 神 给 受 苦 之 人 的 良 药 是 向 神 祈 求， 而 不 是 醉 酒 (诗 12 章；25 章； 30 章；34 章)。
1. 这 节 经 文 可 以 解 释 为 一 段 讽 喻， 那 些 生 命 已 经 破 败 不 堪、 全 无 指 望 的 人 就 任 凭 他 们 喝 酒， 而 智 慧 的 君 王 却 当 完 全 禁 戒 酒 类 (4~5 节)。
2. 8~9 节 接 着 指 出 该 如 何 对 待 那 些 因 冤 屈 而 受 苦 的 人 (比 较 5 节)： 义 人 务 要 为 困 苦 人 辨 屈。 劝 人 醉 酒 以 忘 却 他 们 的 愁 苦 不 但 毫 无 功 效， 反 而 愁 上 加 愁。 借 酒 消 愁 是 属 世 的 出 路， 却 不 是 属 神 的 道 路。

31:10
10~31 才 德 的 妇 人：这 段 经 文 描 述 了 一 个 完 美 的 贤 妻 良 母。 她 一 生 的 中 心 是 虔 诚 敬 畏 神 (30 节)、 怜 悯 穷 乏 人 (19~20 节) 和 忠 心 眷 顾 她 的 家 庭 (27 节)。 也 许 任 何 一 个 为 妻 为 母 的 人 都 不 可 能 如 此 完 美， 但 每 一 位 做 妻 子 的 都 当 尽 神 赐 给 她 的 才 能 和 财 物 来 服 事 神 和 她 的 家 庭 与 他 人 (参 弗 5:22 注； 提 前 2:15 注)。


传道书


第1章

1:1 | 在耶路撒冷作王，大卫的儿子，传道者的言语。
1:2 | 传道者说，虚空的虚空，虚空的虚空。凡事都是虚空。
1:3 | 人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？
1:4 | 一代过去，一代又来。地却永远长存。
1:5 | 日头出来，日头落下，急归所出之地。
1:6 | 风往南刮，又向北转，不住地旋转，而且返回转行原道。
1:7 | 江河都往海里流，海却不满。江河从何处流，仍归还何处。
1:8 | 万事令人厌烦。（或作万物满有困乏）人不能说尽。眼看，看不饱，耳听，听不足。
1:9 | 已有的事，后必再有。已行的事，后必再行。日光之下并无新事。
1:10 | 岂有一件事人能指着说，这是新的。哪知，在我们以前的世代，早已有了。
1:11 | 已过的世代，无人记念，将来的世代，后来的人也不记念。
1:12 | 我传道者在耶路撒冷作过以色列的王。
1:13 | 我专心用智慧寻求查究天下所作的一切事，乃知神叫世人所经练的，是极重的劳苦。
1:14 | 我见日光之下所作的一切事，都是虚空，都是捕风。
1:15 | 弯曲的不能变直，缺少的不能足数。
1:16 | 我心里议论，说，我得了大智慧，胜过我以前在耶路撒冷的众人。而且我心中多经历智慧，和知识的事。
1:17 | 我又专心察明智慧，狂妄，和愚昧。乃知这也是捕风。
1:18 | 因为多有智慧，就多有愁烦。加增知识的，就加增忧伤。
1: 注解：
1:1
传 道 书 简 介
大 纲
篇 名 (1:1)
壹 引 言：人 生 的 虚 空 (1:2~11)
贰 以 个 人 经 历 为 例， 讲 述 以 自 我 为 中 心 的 人 生 何 等 虚 空 (1:12~2:26)
一 人 的 智 慧 及 哲 理 的 无 益 (1:12~18)
二 享 乐 和 财 富 的 虚 空 (2:1~11)
三 丰 功 伟 绩 的 虚 幻 (2:12~17)
四 劳 碌 的 虚 空 (2:18~23)
五 结 语： 真 喜 乐 惟 从 神 来 (2:24~26)
叁 对 人 生 经 历 的 种 种 反 思 (3:1~11:6)
一 对 受 造 秩 序 的 透 视 (3:1~22)
1 万 事 万 物 的 定 时 (3:1~8)
2 受 造 万 物 的 美 好 (3:9~14)
3 神 是 万 物 的 审 判 官 (3:15~22)
二 人 生 虚 空 经 历 重 重(4:1~16)
1 受 欺 压 (4:1~3)
2 劳 苦 争 竞 (4:4~6)
3 孤 单 无 友 (4:7~12)
4 拒 不 听 劝 (4:13~16)
三 告 戒 读 者 (5:1~6:12)
1 关 于 就 近 神 (5:1~7)
2 关 于 积 攒 财 富 (5:8~20)
3 关 于 生 与 死 (6:1~12)
四 智 慧 箴 言 汇 集 (7:1~8:1)
五 有 关 公 正 的 诸 事 宜 (8:2~9:12)
1 顺 从 君 王 (8:2~8)
2 犯 罪 与 刑 罚 (8:9~13)
3 对 真 公 义 的 困 惑 (8:14~17)
4 人 终 必 受 审 (9:1~6)
5 信 心 为 良 方 (9:7~12)
六 智 慧 箴 言 汇 集 续 编 (9:13~11:6)
肆 篇 末 劝 勉 (11:7~12:14)
一 你 当 在 年 轻 时 快 乐 (11:7~10)
二 趁 年 轻 时 当 记 念 神 (12:1~8)
三 要 持 定 一 本 书 (12:9~12)
四 要 敬 畏 神， 谨 守 他 的 诫 命 (12:13~14)
作 者：所 罗 门
主 题：远 离 神 的 人 生 尽 都 虚 空
写 作 日 期：约 主 前 935 年
背 景
希 伯 来 文 旧 约 圣 经 中 本 卷 书 名 为 qoheleth (从 希 伯 来 文 qahal 衍 生 而 来， 意 为 “ 招 聚 ”)； 它 的 字 面 意 思 是 “ 一 个 招 聚 众 人 并 训 以 言 辞 的 人 ”。 这 词 在 书 中 出 现 了 7次 (1:1, 2, 12；7:27； 12:8~10)， 译 为 “ 传 道 者 ”。 希 腊 文 七 十 士 译 本 中 把 此 词 译 为 ekklesiastes， 英 文 书 名 Ecclesiastes (传 道 书) 就 由 此 而 生。 因 此， 整 卷 书 就 是 由 一 位 家 喻 户 晓 的 演 说 者 所 传 讲 的 一 系 列 教 诲。
人 们 一 般 都 确 信 这 卷 书 的 作 者 为 所 罗 门， 尽 管 他 没 有 像 在 箴 言 (如 箴 1:1；10:1；25:1) 及 雅 歌 (比 较 歌 1:1) 中 那 样 明 确 署 名， 但 本 书 中 几 处 经 节 都 可 证 明 他 的 作 者 身 份。 1. 作 者 自 称 为 在 耶 路 撒 冷 做 王 的 大 卫 的 儿 子 (1:1,2)； 2. 他 称 自 己 为 神 的 百 姓 最 有 智 慧 的 君 王 (1:16)， 并 作 过 许 多 箴 言 (12:9)； 3. 他 的 王 国 以 物 产 丰 富、 繁 荣 昌 盛 而 著 称 (2:4~9)。 这 些 情 形 均 符 合 圣 经 中 对 所 罗 门 王 的 描 写 (比 较 王 上 2:9；3:12；4:29~34；5:12；10:1~8)。 并 且 我 们 知 道， 所 罗 门 曾 偶 尔 招 聚 以 色 列 众 人 并 教 导 他 们 (如 王 上 8:1)。 犹 太 传 统 上 也 承 认 所 罗 门 为 本 书 的 作 者。 不 过， 传 道 书 中 没 有 明 确 署 名 (如 同 他 作 的 另 两 卷 书)， 也 可 能 暗 示 着 是 其 他 人 把 这 本 书 收 编 成 册 的。 所 以， 最 好 把 本 书 看 做 所 罗 门 作 手 稿， 但 可 能 由 后 人 整 理 编 写 成 现 在 我 们 读 到 的 这 卷 书， 与 部 分 箴 言 书 的 编 录 方 式 类 似 (比 较 箴 25:1)。
照 着 礼 仪 庆 典 的 需 要， 传 道 书 被 收 入 希 伯 来 文 圣 经 第 三 部 分 “圣 集” (Hagiographa) 的 五 卷 书 之 一。 每 卷 书 要 分 别 在 一 年 一 度 的 犹 太 节 期 上 宣 读， 传 道 书 例 定 在 住 棚 节 宣 读。
目 的
照 犹 太 传 统 说 法， 所 罗 门 在 年 轻 时 作 雅 歌， 中 年 时 作 箴 言， 而 晚 年 才 写 了 传 道 书。 所 罗 门 渐 渐 灵 性 败 落， 拜 偶 像， 自 我 放 纵， 最 后 渐 渐 地 醒 悟 到 享 乐 和 物 欲 满 足 并 不 能 带 来 幸 福。 传 道 书 以 自 嘲 的 口 吻， 反 思 了 人 偏 离 神 和 他 的 话 而 追 求 享 乐 的 虚 空 无 益。 他 饱 享 了 财 富、 权 柄、 尊 荣、 美 名 和 肉 体 之 乐——丰 丰 富 富、 一 无 所 缺， 末 后 却 只 落 得 虚 空 和 失 望 的 结 局：“ 虚 空 的 虚 空， 虚 空 的 虚 空， 凡 事 都 是 虚 空” (1:2)。 他 著 传 道 书 的 首 要 目 的 很 可 能 是 希 望 在 离 世 之 前， 把 自 己 的 懊 悔 和 亲 身 见 证 与 他 人， 特 别 是 年 轻 人 分 享， 以 做 前 车 之 鉴。 他 为 后 人 敲 响 了 永 世 的 警 钟——若 想 借 积 攒 财 富、 追 逐 名 利 来 实 现 生 命 的 价 值， 只 会 落 得 完 全 的 虚 空。 虽 然 年 轻 人 应 当 快 乐 享 受 青 春 (11:9~10)， 更 重 要 的 却 是 自 己 委 身 于 创 造 之 主 (12:1)， 坚 定 地 敬 畏 神 并 谨 守 他 的 诫 命 (12:13~14)； 这 是 引 向 丰 盛 生 命 的 惟 一 途 径。
综 览
对 传 道 书 的 内 容 较 难 做 系 统 分 析， 要 列 出 一 个 概 括 各 章 节 的 大 纲 也 几 乎 不 可 能。 从 某 种 角 度 看， 传 道 书 就 像 是 从 一 位 哲 人 在 晚 年 灰 暗 失 望 的 岁 月 所 写 的 日 记 中 摘 录 的 一 些 片 断。 他 开 篇 就 反 复 强 调 一 个 主 题， 就 是 人 生 都 是 虚 空， 都 是 捕 风 (1:1~11)。 全 书 主 要 内 容 的 第 1部 分 完 全 是 自 传 性 的 叙 述； 所 罗 门 着 重 描 述 了 他 极 度 自 我 中 心 的 辉 煌 生 活， 丰 裕、 快 乐 和 成 就 (1:12~2:23)， 他 由 此 寻 得 的 快 乐 最 终 却 只 带 给 他 失 望 和 虚 空。 书 的 主 体 是 一 系 列 零 散 的 思 想 片 断， 强 调 了 不 以 神 为 中 心 的 人 生 是 何 等 虚 空 无 益 又 复 杂 矛 盾。 “ 日 光 之 下 ” (此 词 在 书 中 出 现 29 次) 的 生 活 是 通 过 没 有 得 救 之 人 的 眼 目 所 看 到 的 生 活， 其 间 充 满 的 是 不 平、 多 变、 莫 测 和 不 公。 只 有 当 所 罗 门 仰 望 “ 日 光 之 上 ” 的 神 时， 他 才 找 到 了 人 生 的 终 极 意 义。 寻 欢 作 乐 既 肤 浅 又 愚 昧； 青 春 短 暂， 光 阴 似 箭， 怎 经 得 起 空 耗 虚 度！ 人 生 变 幻 莫 测， 只 有 死 亡 等 在 尽 头， 这 使 得 所 罗 门 对 神 的 旨 意 和 做 为 有 些 嘲 讽 不 恭。 全 篇 末 了 劝 勉 青 年 人 要 趁 年 轻 记 念 神， 以 免 老 来 痛 悔， 将 来 为 虚 度 的 人 生 而 羞 于向 神 交 省
特 色
传 道 书 有 以 下5个 主 要 特 点： 1. 这 卷 书 具 有 浓 厚 的 个 人 色 彩， 作 者 在 头 10章 中 频 繁 地 使 用 人 称 代 词 “ 我 ”； 2. 作 者 以 浓 重 的 悲 观 色 彩， 描 绘 出 远 离 神 的 人 生 的 变 幻 莫 测 和 虚 空 (“ 虚 空 ” 一 次 出 现 了 37 次)； 并 且 他 嘲 讽 地 道 出 了 人 生 的 种 种 矛 盾 和 困 惑 (如 参 2:23 与 2:24； 8:12 与 8:13； 7:3 与 8:15)； 3. 所 罗 门 一 切 劝 诲 的 总 意 在 书 末 最 后 两 节 才 表 达 出 来： “ 敬 畏 神， 谨 守 他 的 诫 命， 这 是 人 所 当 尽 的 本 分 ” (12:13~14)； 4. 这 卷 书 的 文 学 风 格 没 有 连 贯 性， 它 的 措 辞 和 句 法 属 于 希 伯 来 文 旧 约 圣 经 中 最 难 解 释 的 部 分， 并 且 它 也 不 符 合 任 何 时 代 的 希 伯 来 文 学 特 征； 5. 它 包 含 了 圣 经 中 对 人 渐 渐 衰 老 的 情 形 最 生 动 形 象 的 比 喻 (12:2~7)。
新 约 圣 经 中 的 应 验
虽 然 传 道 书 中 似 乎 只 有 一 节 经 文 在 新 约 中 被 引 用 (7:20 被 引 用 在 罗 3:10, 讲 述 罪 的 普 世 性)， 但 新 约 中 多 处 经 节 都 蕴 含 着 传 道 书 的 精 神： 传 3:17；11:9；12:14；反 映 在 太 16:27；罗 2:6~8；林 后 5:10； 帖 后 1:6~7；传 5:15 反 映 在 提 前 6:7。 作 者 关 于 在 世 间 追 逐 财 富 的 虚 幻 无 益 的 论 述 在 耶 稣 的 教 训 中 也 反 复 出 现： 1. 不 要 在 地 上 积 攒 财 宝 (太 6:19~21, 24)； 2. 若 赚 得 全 世 界， 却 赔 上 自 己 的 生 命， 何 等 无 益 (太 16:26)。 传 道 书 的 主 题——远 离 神 的 人 生 虚 空 无 益， 为 新 约 恩 典 的 信 息 埋 下 了 伏 笔： 惟 有 神 才 能 赐 我 们 喜 乐、 拯 救 和 永 生 (比 较 约 10:10；罗 6:23)。
从 许 多 方 面， 这 卷 书 都 从 反 面 对 新 约 的 启 示 铺 设 了 道 路。 它 反 复 提 及 人 生 的 虚 空 和 死 亡 的 必 然， 预 备 了 读 者 们 转 向 神 寻 求 生 死 和 审 判 的 答 案—— 惟 靠 耶 稣 基 督 才 有 永 生。 因 为 旧 约 中 最 有 智 慧 的 人 尽 力 追 求 自 我 欢 娱、 积 攒 财 富 和 知 识， 也 未 能 得 出 对 人 生 种 种 疑 难 的 满 意 答 案。 因 此， 我 们 必 须 从 新 约 所 说 的 “ 比 所 罗 门 更 大 ” 的 (太 12:42) 那 一 位 中 寻 找 答 案， 他 就 是 耶 稣 基 督， 因 为 “ 所 积 蓄 的 一 切 智 慧 知 识， 都 在 他 里 面 藏 着 ” (西 2:3)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 4 天 内 读 完 传 道 书：
□ 1~2 章 □ 3~5 章 □ 6~8 章 □ 9~12 章
经文注释

1:2
凡 事 都 是 虚 空： 这 节 经 文 一 语 道 出 了 传 道 书 的 主 题， 若 我 们 偏 离 神 的 旨 意， 断 绝 与 他 的 相 交 ， 又 拒 绝 他 在 我 们 生 命 中 的 慈 爱 作 为， 那 么 我 们 在 地 上 的 一 切 行 动 作 为 都 是 虚 空 盲 目 的。 作 者 还 强 调 指 出， 受 造 之 物 本 身 也 难 逃 朽 坏 的 结 局， 最 终 落 入 虚 空。
1. 作 者 旨 在 打 破 人 们 心 里 完 全 基 于 世 俗 世 界 的 虚 妄 盼 望； 劝 告 人 们 要 正 视 罪 的 恶 果， 世 间 的 不 公 及 死 亡， 并 要 认 识 到 远 离 神 的 生 活 将 是 怎 样 虚 空， 毫 无 快 乐。
2. 这 一 切 难 题 的 答 案 就 是 信 靠 神， 这 是 不 至 于 虚 度 人 生 的 惟 一 途 径。 我 们 必 须 超 越 一 切 地 上 事 物 的 局 限， 领 受 那 属 天 的 盼 望、 喜 乐 和 平 安 (3:12~17；8:12~13；12:13~14)。

1:5
5~11 日 头 出 来：地 球 照 着 自 己 的 轨 道 运 转， 并 无 变 化； 人 不 可 能 从 自 然 界 中 寻 找 生 存 在 地 上 的 意 义， 也 不 可 能 从 中 得 到 完 全 的 满 足。

1:9
日 光 之 下， 并 无 新 事： 这 节 经 文 并 不 是 说 不 会 有 新 发 明， 而 是 说 不 会 有 新 的 行 动 作 为。 人 类 的 追 求、 目 标 和 向 往 永 远 是 一 样 的。

1:12
12~18 我 传 道 者……用 智 慧 寻 求， 查 究： 人 类 从 自 己 或 靠 自 己 都 不 可 能 找 到 生 命 的 目 的， 人 们 也 不 能 指 望 以 自 己 的 成 就 来 使 世 上 弯 曲 的 变 为 正 直 (15 节)。 其 答 案 高 深， 远 非 人 的 智 慧 哲 理 和 思 想 能 及。 那 智 慧 是 “ 从 上 头 来 的 ” (雅 3:17)， “ 是 从 前 所 隐 藏， 神 奥 秘 的 智 慧， 就 是 神 在 万 世 以 前， 预 定 使 我 们 得 荣 耀 的 ” (林 前 2:7)。


第2章

2:1 | 我心里说，来吧，我以喜乐试试你，你好享福。谁知，这也是虚空。
2:2 | 我指嬉笑说，这是狂妄。论喜乐说，有何功效呢？
2:3 | 我心里察究，如何用酒使我肉体舒畅，我心却仍以智慧引导我。又如何持住愚昧，等我看明世人，在天下一生当行何事为美。
2:4 | 我为自己动大工程，建造房屋，栽种葡萄园，
2:5 | 修造园囿，在其中栽种各样果木树，
2:6 | 挖造水池，用以浇灌嫩小的树木。
2:7 | 我买了仆婢，也有生在家中的仆婢。又有许多牛群羊群，胜过以前在耶路撒冷众人所有的。
2:8 | 我又为自己积蓄金银，和君王的财宝，并各省的财宝。又得唱歌的男女，和世人所喜爱的物，并许多的妃嫔。
2:9 | 这样，我就日见昌盛，胜过以前在耶路撒冷的众人。我的智慧仍然存留。
2:10 | 凡我眼所求的，我没有留下不给他的。我心所乐的，我没有禁止不享受的。因我的心为我一切所劳碌的快乐。这就是我从劳碌中所得的分。
2:11 | 后来我察看我手所经营的一切事，和我劳碌所成的功。谁知都是虚空，都是捕风，在日光之下毫无益处。
2:12 | 我转念观看智慧，狂妄，和愚昧。在王以后而来的人，还能作什么呢？也不过行早先所行的就是了。
2:13 | 我便看出智慧胜过愚昧，如同光明胜过黑暗。
2:14 | 智慧人的眼目光明，（光明原文作在他头上）愚昧人在黑暗里行。我却看明有一件事，这两等人都必遇见。
2:15 | 我就心里说，愚昧人所遇见的，我也必遇见。我为何更有智慧呢？我心里说，这也是虚空。
2:16 | 智慧人，和愚昧人一样，永远无人记念。因为日后都被忘记。可叹智慧人死亡，与愚昧人无异。
2:17 | 我所以恨恶生命，因为在日光之下所行的事我都以为烦恼。都是虚空，都是捕风。
2:18 | 我恨恶一切的劳碌，就是我在日光之下的劳碌。因为我得来的必留给我以后的人。
2:19 | 那人是智慧，是愚昧，谁能知道。他竟要管理我劳碌所得的，就是我在日光之下用智慧所得的。这也是虚空。
2:20 | 故此，我转想我在日光之下所劳碌的一切工作，心便绝望。
2:21 | 因为有人用智慧知识灵巧所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患。
2:22 | 人在日光之下劳碌累心，在他一切的劳碌上得着什么呢？
2:23 | 因为他日日忧虑，他的劳苦成为愁烦。连夜间心也不安。这也是虚空。
2:24 | 人莫强如吃喝，且在劳碌中享福。我看这也是出于神的手。
2:25 | 论到吃用，享福，谁能胜过我呢？
2:26 | 神喜悦谁，就给谁智慧，知识，和喜乐。惟有罪人，神使他劳苦，叫他将所收聚的，所堆积的，归给神所喜悦的人。这也是虚空，也是捕风。
2: 注解： | 2:1 1~11 喜 乐……也 是 虚 空：所 罗 门 讲 到 他 曾 如 何 尝 试 去 通 过 追 求 成 功 和 喜 乐 以 及 物 质 和 精 神 上 的 享 受， 从 而 得 到 满 足 和 美 好 的 生 活， 但 是 这 一 切 并 未 给 他 真 幸 福——生 活 仍 是 虚 空， 没 有 满 足 (11 节)。 只 有 我 们 照 着 神 的 旨 意 到 神 那 里 寻 求 幸 福 时 才 会 得 到 永 不 止 息 的 平 安，满 足 和 喜 乐。 2:12 12~17 智 慧……和 愚 昧： 所 罗 门 看 到 人 在 世 以 智 慧 行 事 可 得 暂 时 的 益 处， 就 是 智 慧 人 比 愚 昧 人 少 遭 患 难。 然 而 这 一 切 益 处 都 将 被 死 亡 吞 没， 可 见 属 地 的 智 慧 并 没 有 永 恒 的 价 值。 2:18 18~23 我 恨 恶 一 切 的 劳 碌：人 的 劳 碌 若 不 是 为 神 而 作， 就 没 有 永 恒 的 价 值 (参 西 3:23 注)。 他 死 后 留 下 的 遗 产 也 许 还 被 愚 昧 人 挥 霍 殆 尽。 2:24 24~26 出 于 神 的 手：作 者 在 此 引 出 两 个 结 论： 1. 只 有 与 神 有 个 人 的 相 交 关 系， 吃 喝、 工 作 及 人 生 的 所 有 作 为 才 能 带 来 满 足。 只 有 神 才 能 使 我 们 找 到 生 活 的 乐 趣。 2. 那 些 以 信 心 讨 神 喜 悦 的 人， 神 要 赐 予 真 智 慧、 知 识 和 喜 乐 (比 较 3:12~13, 22；5:18~20；8:15；9:7)。 因 此 我 们 当 视 生 命 为 神 所 赐 的 礼 物， 并 仰 望 他 为 我 们 成 就 他 美 好 的 旨 意 (参 腓 2:13 注)。


第3章

3:1 | 凡事都有定期，天下万务都有定时。
3:2 | 生有时，死有时。栽种有时，拔出所栽种的，也有时。
3:3 | 杀戮有时，医治有时。拆毁有时，建造有时。
3:4 | 哭有时，笑有时。哀恸有时，跳舞有时。
3:5 | 抛掷石头有时，堆聚石头有时。怀抱有时，不怀抱有时。
3:6 | 寻找有时，失落有时。保守有时，舍弃有时。
3:7 | 撕裂有时，缝补有时。静默有时，言语有时。
3:8 | 喜爱有时，恨恶有时。争战有时，和好有时。
3:9 | 这样看来，作事的人在他的劳碌上有什么益处呢？
3:10 | 我见神叫世人劳苦，使他们在其中受经练。
3:11 | 神造万物，各按其时成为美好。又将永生安置在世人心里。（永生原文作永远）然而神从始至终的作为，人不能参透。
3:12 | 我知道世人，莫强如终身喜乐行善。
3:13 | 并且人人吃喝，在他一切劳碌中享福。这也是神的恩赐。
3:14 | 我知道神一切所作的，都必永存，无所增添，无所减少。神这样行，是要人在他面前存敬畏的心。
3:15 | 现今的事早先就有了。将来的事早已也有了。并且神使已过的事重新再来。（或作并且神再寻回已过的事）
3:16 | 我又见日光之下，在审判之处有奸恶。在公义之处也有奸恶。
3:17 | 我心里说，神必审判义人和恶人。因为在那里，各样事务，一切工作，都有定时。
3:18 | 我心里说，这乃为世人的缘故，是神要试验他们，使他们觉得自己不过像兽一样。
3:19 | 因为世人遭遇的，兽也遭遇。所遭遇的都是一样。这个怎样死，那个也怎样死。气息都是一样。人不能强于兽。都是虚空。
3:20 | 都归一处。都是出于尘土，也都归于尘土。
3:21 | 谁知道人的灵是往上升，兽的魂是下入地呢？
3:22 | 故此，我见人，莫强如在他经营的事上喜乐。因为这是他的分。他身后的事，谁能使他回来得见呢？
3: 注解： | 3:1 1~8 凡 事 都 有 定 期……定 时：神 永 恒 的 计 划 中 包 含 了 每 一 个 人 在 世 的 目 的 和 当 做 的 事 务。 因 此 我 们 务 要 将 自 己 当 做 圣 洁 的 祭 物 献 给 神， 让 圣 灵 来 成 就 神 对 我 们 的 计 划， 并 要 谨 慎， 不 偏 离 神 的 旨 意， 以 免 错 过 他 祝 福 我 们 生 命 的 美 好 时 刻 和 机 会 (参 罗 12:1~2 注)。 3:11 将 永 生 安 置 在 世 人 心 里： 神 在 世 人 心 里 安 置 了 一 种 固 有 的 超 越 今 生 今 世 的 盼 望。 人 都 渴 望 永 生， 也 在 世 间 和 一 生 的 事 务 中 寻 求 着 永 恒 的 意 义。 因 此， 物 质、 现 世 的 劳 碌 和 地 上 的 享 乐 永 远 不 会 使 人 满 足。 3:13 神 的 恩 赐： 人 能 享 受 生 活 并 端 庄 度 日 都 是 神 的 恩 赐。 但 只 有 当 我 们 摆 正 了 与 神 的 关 系， 又 诚 诚 实 实 顺 服 我 们 的 主 神 时， 他 才 会 使 我 们 得 享 这 福 份， 在 一 切 所 行 的 事 上 给 我 们 喜 乐。 3:16 16~17 有 奸 恶：神 纯 全 美 好 的 旨 意 因 世 界 上 的 不 公 和 奸 恶 而 蒙 受 损 害。 然 而 所 罗 门 又 说， 我 们 可 以 确 信， 神 必 在 他 的 时 候 审 判 恶 人， 赏 赐 义 人 (比 较 罗 2:5~11)。 3:19 那 个 也 怎 样 死： 从 生 理 上 讲， 人 与 动 物 之 死 并 无 两 样， 这 足 以 表 明 我 们 的 软 弱 和 脆 弱， 也 当 唤 醒 我 们 去 敬 畏 神、 顺 服 神 (12:13)。 3:21 人 的 灵 是 往 上 升： 只 凭 肉 眼 观 察， 无 人 能 确 定 人 的 灵 是 否 “ 往 上 升 ”。 所 罗 门 在 12:7 把 它 的 意 义 表 达 出 来： “ 灵 仍 归 于 赐 灵 的 神 ” (比 较 诗 16:9~11；49:15；73:23~26；赛 26:19；但 12:2~3)。


第4章

4:1 | 我又转念，见日光之下所行的一切欺压。看哪，受欺压的流泪，且无人安慰。欺压他们的有势力，也无人安慰他们。
4:2 | 因此，我赞叹那早已死的死人，胜过那还活着的活人。
4:3 | 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更强。
4:4 | 我又见人为一切的劳碌，和各样灵巧的工作，就被邻舍嫉妒。这也是虚空，也是捕风。
4:5 | 愚昧人抱着手，吃自己的肉。
4:6 | 满了一把，得享安静，强如满了两把，劳碌捕风。
4:7 | 我又转念，见日光之下有一件虚空的事。
4:8 | 有人孤单无二，无子，无兄，竟劳碌不息，眼目也不以钱财为足。他说，我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？这也是虚空，是极重的劳苦。
4:9 | 两个人总比一个人好，因为二人劳碌同得美好的果效。
4:10 | 若是跌倒，这人可以扶起他的同伴。若是孤身跌倒，没有别人扶起他来。这人就有祸了。
4:11 | 再者，二人同睡，就都暖和。一人独睡，怎能暖和呢？
4:12 | 有人攻胜孤身一人，若有二人便能敌挡他。三股合成的绳子，不容易折断。
4:13 | 贫穷而有智慧的少年人，胜过年老不肯纳谏的愚昧王。
4:14 | 这人是从监牢中出来作王。在他国中，生来原是贫穷的。
4:15 | 我见日光之下一切行动的活人，都随从那第二位，就是起来代替老王的少年人。
4:16 | 他所治理的众人，就是他的百姓，多得无数。在他后来的人，尚且不喜悦他。这真是虚空，也是捕风。
4: 注解：
4:1
无 人 安 慰：环 顾 这 个 弃 绝 神 之 道 的 世 界， 所 罗 门 满 目 所 见 的 都 是 欺 压， 而 受 欺 压 的 无 人 安 慰 他 们。 这 一 切 并 未 改 变； 如 今 世 间 仍 多 有 欺 压， 然 而 我 们 却 有 安 慰， 因 为 我 们 的 神 是 “ 赐 各 样 安 慰 的 神 ” (林 后 1:3)。 旧 约 时 代， 当 神 子 民 举 目 仰 望 天 父 时， 就 蒙 他 的 安 慰 (诗 86:17；赛 51:3, 12)； 耶 稣 在 世 时， 常 常 安 慰 医 治 人 (太 9:22)； 如 今 那 蒙 应 许 的 保 惠 师 圣 灵 常 在 我 们 的 身 旁， 赐 安 慰 给 我 们 (约 14:16)。 信 徒 也 蒙 了 教 导 要 彼 此 安 慰 (林 后 1:4)。

4:4
4~8 满 了 一 把， 得 享 安 静， 强 如 满 了 两 把， 劳 碌 捕 风：邻 里 的 嫉 妒 争 竞 和 人 自 私 的 竞 争 之 心 常 能 刺 激 人 辛 苦 作 工、寻 求 技 能 的 发 展； 这 样 的 动 机 全 导 致 自 我 毁 灭 (5 节)。 神 却 希 望 我 们 过 和 平 的 生 活， 去 行 善， 并 安 静、 敬 虔 度 日。 我 们 一 定 要 同 心 作 工 (9 节)， 彼 此 相 助 (10~11 节)。

4:9
9~12 两 个 人 总 比 一 个 人 好：人 若 相 伴 相 亲 能 得 许 多 益 处， 因 为 神 造 我 们 并 不 是 要 我 们 独 来 独 往 (2:18)。 我 们 都 需 要 朋 友、 亲 人 及 主 内 弟 兄 姊 妹 的 关 爱 和 帮 助 (徒 2:42)； 然 而 这 一 切 若 不 建 立 在 我 们 每 天 与 父、 子、 圣 灵 的 同 在 之 上， 我 们 的 心 灵 仍 不 会 有 满 足 (林 前 1:9； 林 后 13:14； 腓 2:1； 约 一 1:3, 6~7)。

4:13
13~16 在 他 后 来 的 人， 尚 且 不 喜 悦 他：这 是 一 段 智 慧 的 少 年 人 和 年 老 不 肯 纳 谏 的 愚 昧 君 王 之 间 鲜 明 的 对 比， 让 我 们 看 到 若 一 位 君 王 因 骄 傲 而 丧 失 了 服 事 百 姓 的 心， 将 落 入 何 等 悲 哀 的 结 局 (13 节)。


第5章

5:1 | 你到神的殿，要谨慎脚步。因为近前听，胜过愚昧人献祭，（或作胜过献愚昧人的祭）他们本不知道所作的是恶。
5:2 | 你在神面前不可冒失开口，也不可心急发言。因为神在天上，你在地下，所以你的言语要寡少。
5:3 | 事务多，就令人作梦，言语多，就显出愚昧。
5:4 | 你向神许愿，偿还不可迟延。因他不喜悦愚昧人。所以你许的愿应当偿还。
5:5 | 你许愿不还，不如不许。
5:6 | 不可任你的口使肉体犯罪。也不可在祭司（原文作使者）面前说是错许了。为何使神因你的声音发怒，败坏你手所作的呢？
5:7 | 多梦和多言，其中多有虚幻。你只要敬畏神。
5:8 | 你若在一省之中见穷人受欺压，并夺去公义公平的事，不要因此诧异。因有一位高过居高位的鉴察。在他们以上还有更高的。
5:9 | 况且地的益处归众人。就是君王也受田地的供应。
5:10 | 贪爱银子的，不因得银子知足。贪爱丰富的，也不因得利益知足。这也是虚空。
5:11 | 货物增添，吃的人也增添。物主得什么益处呢？不过眼看而已。
5:12 | 劳碌的人，不拘吃多吃少，睡得香甜。富足人的丰满，却不容他睡觉。
5:13 | 我见日光之下，有一宗大祸患，就是财主积存赀财，反害自己。
5:14 | 因遭遇祸患，这些赀财就消灭。那人若生了儿子，手里也一无所有。
5:15 | 他怎样从母胎赤身而来，也必照样赤身而去。他所劳碌得来的。手中分毫不能带去。
5:16 | 他来的情形怎样，他去的情形也怎样。这也是一宗大祸患。他为风劳碌有什么益处呢？
5:17 | 并且他终身在黑暗中吃喝，多有烦恼，又有病患呕气。
5:18 | 我所见为善为美的，就是人在神赐他一生的日子吃喝，享受日光之下劳碌得来的好处。因为这是他的分。
5:19 | 神赐人赀财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐。这乃是神的恩赐。
5:20 | 他不多思念自己一生的年日。因为神应他的心使他喜乐。
5: 注解：
5:1
你 到 神 的 殿， 要 谨 慎 脚 步： 我 们 当 存 敬 畏 的 心 进 神 的 殿， 切 不 可 轻 慢 草 率， 先 预 备 好 心 灵， 再 来 亲 近 神， 然 后 要 侧 耳 聆 听 他 的 话， 并 要 遵 行。

5:4
4~6 你 许 的 愿 应 当 偿 还：许 愿 是 严 肃 郑 重 地 向 神 作 保 证， 而 且 必 须 履 行 遵 守 的。 新 约 信 徒 们 在 领 受 圣 餐 时 就 许 愿 与 罪 分 别， 将 自 己 献 给 神 (参 林 前 11:20 注)。 人 若 在 向 神 如 此 许 愿 后 又 回 头 追 求 罪 中 之 乐， 就 是 在 自 讨 神 的 忿 怒 和 审 判， 因 为 这 意 味 着 他 许 的 愿 实 为 谎 言。 欺 哄 神 必 遭 严 惩 (如 亚 拿 尼 亚 和 撒 非 喇, 参 徒 5:1~11)。

5:8
还 有 更 高 的： 所 罗 门 再 一 次 察 看 穷 人 受 欺 压 及 不 公 义 行 为 的 猖 獗， 便 提 醒 那 些 欺 压 人 的， 神 是 最 高 的 审 判 者， 他 在 万 人 之 上， 并 要 在 审 判 之 日 最 后 判 定 是 非。

5:10
10~17 贪 爱 银 子 的， 不 因 得 银 子 知 足：钱 财 和 丰 富 的 物 质 并 不 能 赋 予 生 活 更 多 的 意 义， 也 不 能 带 来 真 幸 福。 一 般 说 来， 一 个 诚 实 作 工 的 人 在 一 天 的 劳 碌 后 能 睡 得 香 甜 安 稳， 一 个 富 人 却 无 法 安 睡， 因 为 他 害 怕 遭 遇 祸 患， 丧 尽 资 财， 然 而 就 算 他 们 丝 毫 无 损， 他 们 死 时 也 什 么 都 不 能 带 走。 可 悲 的 是 很 多 人 都 在 为 求 得 资 财 丰 裕 而 劳 苦， 却 不 知 把 财 宝 积 攒 在 天 上 才 是 最 好 的 (太 6:19~21)。

5:18
18~20 在 他 劳 碌 中 喜 乐， 这 乃 是 神 的 恩 赐： 当 神 使 我 们 在 辛 劳 中 喜 乐， 并 使 我 们 能 借 公 正 的 手 段 赚 得 超 过 我 们 所 需 资 财 的 时 候， 我 们 务 要 认 识 到 这 是 神 的 恩 赐， 并 要 以 此 帮 助 他 人， 推 进 神 在 地 上 的 事 工。


第6章

6:1 | 我见日光之下有一宗祸患，重压在人身上。
6:2 | 就是人蒙神赐他赀财，丰富，尊荣，以致他心里所愿的一样都不缺，只是神使他不能吃用，反有外人来吃用。这是虚空，也是祸患。
6:3 | 人若生一百个儿子，活许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得埋葬。据我说，那不到期而落的胎比他倒好。
6:4 | 因为虚虚而来，暗暗而去，名字被黑暗遮蔽。
6:5 | 并且没有见过天日，也毫无知觉。这胎，比那人倒享安息。
6:6 | 那人虽然活千年，再活千年，却不享福，众人岂不都归一个地方去吗？
6:7 | 人的劳碌都为口腹，心里却不知足。
6:8 | 这样看来，智慧人比愚昧人有什么长处呢？穷人在众人面前知道如何行，有什么长处呢？
6:9 | 眼睛所看的，比心里妄想的倒好。这也是虚空，也是捕风。
6:10 | 先前所有的，早已起了名。并知道何为人。他也不能与那比自己力大的相争。
6:11 | 加增虚浮的事既多，这与人有什么益处呢？
6:12 | 人一生虚度的日子，就如影儿经过。谁知道什么与他有益呢？谁能告诉他身后在日光之下有什么事呢？
6: 注解： | 6:2 外 人 来 吃 用：一 个 人 可 以 拥 有 他 所 需 的 一 切， 却 无 法 享 受 它 们。 我 们 能 否 享 受 我 们 所 拥 有 的 东 西， 在 乎 我 们 是 否 与 神 建 立 了 正 确 的 关 系。 若 我 们 顺 从 神， 委 身 于 他 的 国 度， 神 就 让 我 们 享 受 他 赐 给 我 们 的 一 切。 6:3 3~6 那 人 虽 然 活 千 年， 再 活 千 年： 早 年 丧 命 是 可 悲 的， 然 而 长 寿 也 不 能 保 证 一 个 人 可 以 饱 享 神 赐 他 的 一 切。 人 若 终 日 遭 受 磨 难， 巴 不 得 出 生 时 就 没 了 气 息， 好 免 受 这 一 切 的 愁 苦 (比 较 伯 3 章)。 展 望 永 远 的 未 来，我 们 便 知 道，重 要 的 是 要 为 神 而 活 (比 较 12:13~14)。 6:10 他 也 不 能 与 那 比 自 己 力 大 的 相 争：全 能 的 神 知 晓 万 事， 也 深 知 人 的 一 切。 与 他 相 争 是 多 么 愚 昧！ 我 们 自 己 常 常 不 知 道 何 事 使 我 们 受 益， 也 不 知 道 自 己 死 后 世 上 还 有 何 事。 因 此， 信 靠 神， 谦 卑 为 他 而 活， 这 才 是 最 佳 美 的 人 生。


第7章

7:1 | 名誉强如美好的膏油。人死的日子，胜过人生的日子。
7:2 | 往遭丧的家去，强如往宴乐的家去，因为死是众人的结局。活人也必将这事放在心上。
7:3 | 忧愁强如喜笑，因为面带愁容，终必使心喜乐。
7:4 | 智慧人的心，在遭丧之家。愚昧人的心，在快乐之家。
7:5 | 听智慧人的责备，强如听愚昧人的歌唱。
7:6 | 愚昧人的笑声，好像锅下烧荆棘的爆声，这也是虚空。
7:7 | 勒索使智慧人变为愚妄。贿赂能败坏人的慧心。
7:8 | 事情的终局，强如事情的起头。存心忍耐的，胜过居心骄傲的。
7:9 | 你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。
7:10 | 不要说，先前的日子强过如今的日子，是什么缘故呢？你这样问，不是出于智慧。
7:11 | 智慧和产业并好。而且见天日的人，得智慧更为有益。
7:12 | 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命，这就是知识的益处。
7:13 | 你要察看神的作为，因神使为曲的，谁能变为直呢？
7:14 | 遇亨通的日子，你当喜乐。遭患难的日子，你当思想。因为神使这两样并列，为的是叫人查不出身后有什么事。
7:15 | 有义人行义，反致灭亡。有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。
7:16 | 不要行义过分。也不要过于自逞智慧。何必自取败亡呢？
7:17 | 不要行恶过分。也不要为人愚昧。何必不到期而死呢？
7:18 | 你持守这个为美。那个也不要松手。因为敬畏神的人，必从这两样出来。
7:19 | 智慧使有智慧的人，比城中十个官长更有能力。
7:20 | 时常行善而不犯罪的义人，世上实在没有。
7:21 | 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。
7:22 | 因为你心里知道，自己也曾屡次咒诅别人。
7:23 | 我曾用智慧试验这一切事。我说，要得智慧，智慧却离我远。
7:24 | 万事之理离我甚远，而且最深，谁能测透呢？
7:25 | 我转念，一心要知道，要考察，要寻求智慧，和万事的理由。又要知道邪恶为愚昧，愚昧为狂妄。
7:26 | 我得知有等妇人，比死还苦，她的心是网罗，手是锁链。凡蒙神喜悦的人，必能躲避她。有罪的人，却被她缠住了。
7:27 | 传道者说，看哪，一千男子中，我找到一个正直人。但众女子中，没有找到一个。我将这事一一比较，要寻求其理，我心仍要寻找，却未曾找到。
7:28
7:29 | 我所找到的，只有一件，就是神造人原是正直，但他们寻出许多巧计。
7: 注解：
7:1
名 誉 强 如 美 好 的 膏 油： 名 誉 不 仅 仅 指 良 好 的 社 会 地 位， 它 代 表 着 一 个 人 实 实 在 在 的 美 好 品 德。 名 誉 好 的 人 比 只 注 重 社 会 地 位 的 人 对 他 人 具 有 更 深 远 的 影 响 力。
7:1 人 死 的 日 子： 一 个 信 徒 死 的 日 子 实 在 胜 过 了 他 生 的 日 子， 因 为 这 标 志 着 那 与 神 同 住， 好 得 无 比 的 新 生 活 的 开 始 (林 后 5:1~10； 腓 1:21~23；参 “ 死 ” 一 文)。

7:2
2~6 忧 愁 强 如 喜 笑：所 罗 门 把 智 者 的 责 备 和 愚 者 的 轻 浮 带 来 的 不 同 结 果 做 了 严 肃 的 比 较。 受 责 备 的 人 会 感 到 忧 伤， 但 这 种 忧 伤 常 常 带 来 反 思， 他 们 会 因 此 面 对 人 生 的 实 质 问 题， 这 种 忧 伤 比 喜 笑 和 “ 良 辰 美 景 ” 更 为 有 益。

7:8
8~14 你 要 察 看 神 的 作 为： 所 罗 门 呼 吁 说， 当 我 们 行 在 神 所 预 备 的 道 上 时， 或 艰 难， 或 平 坦， 都 当 恒 心 奔 向 他 为 我 们 所 立 的 标 竿 (比 较 腓 3:13~14)。 因 着 认 识 到 神 在 我 们 里 面 作 工， 我 们 就 能 在 顺 境 中 有 喜 乐， 在 逆 境 中 学 习 去 信 靠 神。 就 像 使 徒 保 罗 那 样， 我 们 务 要 学 会 知 足——无 论 是 有 余，还 是 缺 乏 (腓 4:12)。

7:16
不 要 行 义 过 分， 也 不 要 过 于 自 逞 智 慧： 这 节 经 文 必 须 参 照 箴 言 3:7 中 的 启 示 来 解 释：“不 要 自 以 为 有 智 慧， 要 敬 畏 耶 和 华， 远 离 恶 事”。 那 些 想 依 靠 自 己 的 好 行 为 得 救 或 自 以 为 有 智 慧 的 人 是 在 毁 灭 自 己。 我 们 需 要 从 神 来 的 真 公 义 重 造 我 们 的 心 灵， 还 需 要 圣 灵 赐 的 真 智 慧 来 明 白 神 的 话 语。

7:20
20~22 时 常 行 善 而 不 犯 罪 的 义 人： 这 节 经 文 与 神 夸 赞 约 伯 无 可 指 责 的 话 毫 不 矛 盾 (参 伯 1:8；2:3)； 相 反， 它 道 出 “ 世 人 都 犯 了 罪， 亏 缺 了 神 的 荣 耀 ” 这 一 真 理 (罗 2:23；比 较 3:10~18)。

7:23
23~28 我 说，要 得 智 慧，智 慧 却 离 我 远： 靠 人 的 理 性 和 努 力 求 智 慧 的 人 反 而 得 不 到 智 慧， 其 拦 阻 来 自 于 那 等 “ 妇 人 ” (26 节)， 她 是 淫 乱 和 邪 恶 的 诱 惑 的 化 身。 她 与 箴 言 8:1~4 (希 伯 来 原 文 中 这 几 节 中 均 用 “ 她 ” 来 指 代 智 慧) 中 的 妇 人——智 慧 的 化 身 截 然 相 反。 罪 人 寻 不 到 智 慧， 因 为 他 们 被 邪 恶 网 罗； 惟 独 凭 信 心 和 顺 服 求 神 喜 悦 的 人， 才 能 从 神 领 受 智 慧， 并 能 逃 避 罪 恶 的 生 活。


第8章

8:1 | 谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他脸上的暴气改变。
8:2 | 我劝你遵守王的命令。既指神起誓，理当如此。
8:3 | 不要急躁离开王的面前。不要固执行恶。因为他凡事都随自己的心意而行。
8:4 | 王的话本有权力，谁敢问他说，你作什么呢？
8:5 | 凡遵守命令的，必不经历祸患。智慧人的心，能辨明时候和定理。（原文作审判下节同）
8:6 | 各样事务成就，都有时候和定理。因为人的苦难，重压在他身上。
8:7 | 他不知道将来的事，因为将来如何，谁能告诉他呢？
8:8 | 无人有权力掌管生命，将生命留住。也无人有权力掌管死期。这场争战，无人能免，邪恶也不能救那好行邪恶的人。
8:9 | 这一切我都见过。也专心查考日光之下所作的一切事。有时这人管辖那人，令人受害。
8:10 | 我见恶人埋葬，归入坟墓。又见行正直事的，离开圣地，在城中被人忘记。这也是虚空。
8:11 | 因为断定罪名，不立刻施刑，所以世人满心作恶。
8:12 | 罪人虽然作恶百次，倒享长久的年日。然而我准知道，敬畏神的，就是在他面前敬畏的人，终久必得福乐。
8:13 | 恶人却不得福乐，也不得长久的年日。这年日好像影儿，因他不敬畏神。
8:14 | 世上有一件虚空的事，就是义人所遭遇的，反照恶人所行的。又有恶人所遭遇的，反照义人所行的。我说，这也是虚空。
8:15 | 我就称赞快乐，原来人在日光之下，莫强如吃喝快乐。因为他在日光之下，神赐他一生的年日，要从劳碌中，时常享受所得的。
8:16 | 我专心求智慧，要看世上所作的事。（有昼夜不睡觉，不合眼的）。
8:17 | 我就看明神一切的作为。知道人查不出日光之下所作的事。任凭他费多少力寻查，都查不出来。就是智慧人虽想知道，也是查不出来。
8: 注解： | 8:2 遵 守 王 的 命 令： 这 里 的 王 代 表 神 所 设 立 掌 管 人 的 政 权。 顺 从 神 而 行 事 的 政 府 官 员 们 会 勉 励 义 行。 我 们 的 主 希 望 我 们 顺 服 政 府 所 定 公 义 的 法 律 (比 较 多 3:1；彼 前 2:13~18；参 罗 13:1 注)。 8:13 恶 人 却 不 得 福 乐：在 这 个 世 界 上， 恶 人 似 乎 常 常 得 胜， 犯 罪 的 也 不 被 惩 治 (比 较 诗 73 篇)。 然 而 神 已 应 许 我 们， 他 终 必 照 着 恶 人 所 当 受 的 刑 罚 他 们。 8:17 人 查 不 出： 所 罗 门 认 识 到 我 们 无 论 多 么 聪 明， 也 不 能 靠 自 己 的 智 慧 解 释 清 楚 神 所 作 的 一 切 以 及 他 深 远 的 谋 略。我 们 和 约 伯 一 样， 不 必 清 楚 一 切 事 情 的 原 委， 而 只 需 要 信 靠 主， 并 相 信 凡 他 所 行 尽 都 美 好。 若 我 们 是 他 的 孩 子， 我 们 的 一 切 就 必 在 他 的 手 中 (9:1)。


第9章

9:1 | 我将这一切事放在心上，详细考究，就知道义人和智慧人，并他们的作为，都在神手中。或是爱，或是恨，都在他们的前面，人不能知道。
9:2 | 凡临到众人的事，都是一样。义人和恶人，都遭遇一样的事。好人，洁净人和不洁净人，献祭的与不献祭的，也是一样。好人如何，罪人也如何。起誓的如何，怕起誓的也如何。
9:3 | 在日光之下所行的一切事上，有一件祸患，就是众人所遭遇的，都是一样。并且世人的心，充满了恶。活着的时候心里狂妄，后来就归死人那里去了。
9:4 | 与一切活人相连的，那人还有指望。因为活着的狗，比死了的狮子更强。
9:5 | 活着的人，知道必死。死了的人，毫无所知。也不再得赏赐，他们的名无人记念。
9:6 | 他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了。
9:7 | 你只管去欢欢喜喜吃你的饭。心中快乐喝你的酒。因为神已经悦纳你的作为。
9:8 | 你的衣服当时常洁白。你头上也不要缺少膏油。
9:9 | 在你一生虚空的年日，就是神赐你在日光之下虚空的年日，当同你所爱的妻，快活度日。因为那是你生前，在日光之下劳碌的事上所得的分。
9:10 | 凡你手所当作的事，要尽力去作。因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。
9:11 | 我又转念，见日光之下，快跑的未必能赢，力战的未必得胜，智慧的未必得粮食，明哲的未必得赀财，灵巧的未必得喜悦。所临到众人的，是在乎当时的机会。
9:12 | 原来人也不知道自己的定期。鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中，也是如此。
9:13 | 我见日光之下有一样智慧，据我看乃是广大，
9:14 | 就是有一小城，其中的人数稀少，有大君王来攻击，修筑营垒，将城围困。
9:15 | 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。
9:16 | 我就说，智慧胜过勇力。然而那贫穷人的智慧，被人藐视，他的话也无人听从。
9:17 | 宁可在安静之中听智慧人的言语，不听掌管愚昧人的喊声。
9:18 | 智慧胜过打仗的兵器。但一个罪人，能败坏许多善事。
9: 注解： | 9:2 都 遭 遇 一 样 的 事：所 罗 门 只 是 从 今 生 今 世 的 观 念 来 看 死 亡 的 必 然 性。 从 这 个 角 度 看， 死 亡 临 到 义 人， 也 临 到 恶 人， 毫 无 分 别， 这 似 乎 并 不 公 平。 9:7 欢 欢 喜 喜 吃 你 的 饭， 心 中 快 乐 喝 你 的 酒：尽 管 人 人 都 有 一 死， 时 间 和 机 会 也 一 样 地 临 到 每 一 个 人 (11 节)， 但 我 们 这 些 蒙 神 所 喜 悦 的 人 (比 较 罗 12:2) 仍 当 常 常 快 乐 享 受 他 赐 我 们 的 一 切。 这 里 的 “ 酒 ” (希 伯 来 文 yayin) 无 疑 是 指 新 鲜 葡 萄 的 甜 汁 (参 “ 旧 约 中 的 酒 ” 一 文)。 9:10 要 尽 力 去 作：我 们 无 论 作 什 么 工， 都 当 尽 心 去 作， 如 同 给 主 作 的 (参 西 3:23)。 9:15 却 没 有 人 记 念 那 穷 人： 在 这 个 比 喻 中， 一 个 被 强 敌 围 困 的 小 城 似 乎 处 于 绝 境 (14 节)， 但 一 个 贫 穷 的 智 慧 人 出 谋 救 了 那 城。 很 明 显， 别 的 人 夺 走 了 救 城 的 功 名； 而 那 个 智 慧 人， 却 因 贫 穷 而 被 人 忘 记 了。 信 徒 当 认 识 到， 他 们 在 世 的 日 子 中 不 会 有 完 全 的 公 义 和 公 平， 但 在 我 们 死 后 的 新 生 命 中， 神 必 使 弯 曲 的 变 为 正 直， 并 赏 赐 一 切 的 义 行。


第10章

10:1 | 死苍蝇，使作香的膏油发出臭气。这样，一点愚昧，也能败坏智慧和尊荣。
10:2 | 智慧人的心居右。愚昧人的心居左。
10:3 | 并且愚昧人行路，显出无知。对众人说，他是愚昧人。
10:4 | 掌权者的心，若向你发怒，不要离开你的本位，因为柔和能免大过。
10:5 | 我见日光之下，有一件祸患，似乎出于掌权的错误，
10:6 | 就是愚昧人立在高位。富足人坐在低位。
10:7 | 我见过仆人骑马，王子像仆人在地上步行。
10:8 | 挖陷坑的，自己必掉在其中。拆墙垣的，必为蛇所咬。
10:9 | 凿开（或作挪移）石头的，必受损伤。劈开木头的，必遭危险。
10:10 | 铁器钝了，若不将刃磨快，就必多费气力。但得智慧指教，便有益处。
10:11 | 未行法术以先，蛇若咬人，后行法术也是无益。
10:12 | 智慧人的口，说出恩言。愚昧人的嘴，吞灭自己。
10:13 | 他口中的言语，起头是愚昧。他话的末尾，是奸恶的狂妄。
10:14 | 愚昧人多有言语，人却不知将来有什么事。他身后的事，谁能告诉他呢？
10:15 | 凡愚昧人，他的劳碌使自己困乏。因为连进城的路他也不知道。
10:16 | 邦国阿，你的王若是孩童，你的群臣早晨宴乐，你就有祸了。
10:17 | 邦国阿，你的王若是贵胄之子，你的群臣按时吃喝，为要补力，不为酒醉，你就有福了。
10:18 | 因人懒惰，房顶塌下。因人手懒，房屋滴漏。
10:19 | 设摆筵席，是为喜笑。酒能使人快活，钱能叫万事应心。
10:20 | 你不可咒诅君王，也不可心怀此念。在你卧房也不可咒诅富户。因为空中的鸟，必传扬这声音。有翅膀的，也必述说这事。
10: 注解： | 10:1 死 苍 蝇 使 作 香 的 膏 油 发 出 臭 气：正 如 死 苍 蝇 腐 烂 会 糟 蹋 许 多 香 膏 一 样， 一 点 愚 昧 也 能 败 坏 极 大 的 智 慧。 一 人 可 筹 划 出 智 慧 的 计 谋，可 是 某 人 所 犯 愚 昧 的 错 误 便 可 使 一 切 前 功 尽 弃 (参 王 下 20:12~19)。 10:8 8~10 挖 陷 坑 的：智 慧 使 人 思 虑 人 生 所 遇 的 风 险、 艰 难 以 及 当 承 担 的 基 本 责 任。 智 慧 人 能 不 受 损 害 是 因 为 他 知 道 将 要 发 生 的 事， 并 谨 慎 不 落 入 陷 坑。 10:16 你 的 王 若 是 孩 童：若 君 王 和 领 袖 幼 稚 无 知 (参 赛3:4~5,12)， 而 他 们 的 王 子 群 臣 清 早 就 吃 喝 宴 乐 (也 许 指 开 酒 会)， 这 样 的 事 情 实 在 令 人 悲 哀。 然 而， 可 悲 的 是， 历 世 历 代 以 来， 酒 都 肆 意 渗 透 在 世 界 各 国 的 京 城。 我 们 需 要 的 是 以 身 作 则 的 敬 虔 好 领 袖 (17 节)。


第11章

11:1 | 当将你的粮食撒在水面，因为日久必能得着。
11:2 | 你要分给七人，或分给八人，因为你不知道将来有什么灾祸临到地上。
11:3 | 云若满了雨，就必倾倒在地上。树若向南倒，或向北倒，树倒在何处，就存在何处。
11:4 | 看风的必不撒种。望云的必不收割。
11:5 | 风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道，这样，行万事之神的作为，你更不得知道。
11:6 | 早晨要撒你的种，晚上也不要歇你的手，因为你不知道哪一样发旺，或是早撒的，或是晚撒的，或是两样都好。
11:7 | 光本是佳美的，眼见日光也是可悦的。
11:8 | 人活多年，就当快乐多年。然而也当想到黑暗的日子，因为这日子必多，所要来的都是虚空。
11:9 | 少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的，却要知道，为这一切的事，神必审问你。
11:10 | 所以你当从心中除掉愁烦。从肉体克去邪恶。因为一生的开端，和幼年之时，都是虚空的。
11: 注解： | 11:1 当 将 你 的 粮 食 撒 在 水 面：希 伯 来 原 文 “ 粮 食 ” 有 一 意 是 指 可 用 来 作 饼 的 “ 谷 物 ”。 这 就 像 是 埃 及 人 每 年 在 尼 罗 河 涨 水 淹 没 他 们 的 耕 地 时， 把 谷 种 撒 在 水 面 上 的 情 形。 似 乎 种 子 沉 落 就 被 人 遗 忘 了， 但 时 候 到 了， 必 有 好 收 成。 我 们 可 以 以 此 相 勉， 甘 心 施 舍， 乐 意 助 人 (2 节)， 我 们 给 人 务 要 慷 慨， 因 为 也 许 有 一 天 我 们 也 会 需 要 人 的 帮 助 (参 林 后 8:10~15)。 11:4 看 风 的 必 不 撒 种：在 我 们 这 个 世 界， 若 想 等 候 最 佳 时 机 再 行 事， 将 一 无 所 成 (比 较 太 24:7~14)。 今 世 的 环 境 和 时 机 永 远 不 会 完 美， 因 此 我 们 必 须 不 看 环 境， 天 天 坚 持 祷 告 和 读 经。 哪 怕 周 遭 的 众 人 都 一 同 追 求 罪 中 的 享 乐， 我 们 仍 要 照 着 神 公 义 的 标 准 而 活。 11:9 为 这 一 切 的 事， 神 必 审 问 你：神 希 望 自 己 的 民 喜 乐， 并 在 年 轻 时 享 受 自 己 的 青 春。 但 在 这 一 切 的 喜 乐 中， 我 们 都 应 意 识 到， 神 必 究 查 我 们 的 罪 行。 若 我 们 任 意 败 坏 自 己 的 生 命， 变 得 轻 浮 无 度， 沉 于 罪 中 之 乐， 结 局 必 是 今 生 多 愁 苦， 来 世 遭 审 判。


第12章

12:1 | 你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念造你的主。
12:2 | 不要等到日头，光明，月亮，星宿，变为黑暗，雨后云彩反回，
12:3 | 看守房屋的发颤，有力的屈身，推磨的稀少就止息，从窗户往外看的都昏暗，
12:4 | 街门关闭，推磨的响声微小，雀鸟一叫，人就起来，歌唱的女子，也都衰微，
12:5 | 人怕高处，路上有惊慌，杏树开花，蚱蜢成为重担，人所愿的也都废掉，因为人归他永远的家，吊丧的在街上往来，
12:6 | 银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂，
12:7 | 尘土仍归于地，灵仍归于赐灵的神。
12:8 | 传道者说，虚空的虚空，凡事都是虚空。
12:9 | 再者，传道者因有智慧，仍将知识教训众人。又默想，又考查，又陈说许多箴言。
12:10 | 传道者专心寻求可喜悦的言语，是凭正直写的诚实话。
12:11 | 智慧人的言语，好像刺棍。会中之师的言语，又像钉稳的钉子。都是一个牧者所赐的。
12:12 | 我儿，还有一层，你当受劝戒。着书多，没有穷尽。读书多，身体疲倦。
12:13 | 这些事都已听见了。总意就是敬畏神，谨守他的诫命，这是人所当尽的本分。（或作这是众人的本分）
12:14 | 因为人所作的事，连一切隐藏的事，无论是善是恶，神都必审问。
12: 注解：
12:1
1~7 你 趁 着 年 幼……当 记 念 造 你 的 主： 圣 经 中 的 “ 记 念 ” 总 的 来 说 是 指 行 动。 比 如， 当 神 “ 记 念 ” 亚 伯 拉 罕 时 (创 19:29)， 他 就 为 着 他 的 益 处 在 他 生 活 中 动 工。 因 此， 记 念 造 我 们 的 主 意 味 着 我 们 应 当 照 着 他 创 造 我 们 时 所 存 的 美 好 旨 意 而 行 事。 他 已 赏 赐 我 们 生 命， 又 赐 我 们 大 好 的 青 春 时 光。 我 们 只 有 靠 着 圣 灵 的 帮 助 才 能 “ 记 念 ” 神， “ 穿 上 新 人， 这 新 人 是 照 着 神 的 形 象 造 的， 有 真 理 的 仁 义 和 圣 洁 ” (弗 4:24)， 并 且 我 们 在 离 世 以 先， 必 须 如 此 行。 3~7 节 形 象 地 描 绘 了 人 渐 渐 年 老 体 衰、 步 入 尘 土 的 景 象，不 过， 我 们 可 以 满 得 安 慰， 因 为 我 们 里 面 的 生 命 必 “ 一 天 新 似 一 天 ” (林 后 4:16)。

12:7
尘 土 仍 归 于 地， 灵 仍 归 于 赐 灵 的 神：这 节 经 文 把 人 死 时 留 下 来 的 躯 体 以 及 归 回 到 神 的 灵 区 别 开 来。 关 于 这 一 点 的 更 多 理 解， 参 “ 人 ” 一 文。

专题论文26：人

传 12:6~7 “银 链 折 断， 金 罐 破 裂， 瓶 子 在 泉 旁 损 坏， 水 轮 在 井 口 破 烂。 尘 土 仍 归 于 地， 灵 仍 归 于 赐 灵 的 神。 ”
在 神 所 创 造 的 万 物 当 中， 人 类 是 最 高 级、 最 复 杂 的 生 灵。 但 是 人 类 因 着 骄 傲， 常 常 忘 记 自 己 的 造 物 主， 就 是 全 能 的 神， 并 且 忘 记 了 自 己 乃 是 受 造 物， 也 忘 记 了 需 要 依 靠 神。 本 文 考 察 了 圣 经 的 人 类 观。

神 照 着 自 己 的 形 象 造 人
1. 圣 经 明 确 指 出 神 照 着 自 己 的 形 象 和 样 式 造 人， 这 是 神 的 一 个 特 殊 决 定 (创 1:26~27)。 故 此， 无 论 亚 当 还 是 夏 娃 都 不 是 自 然 进 化 的 产 物 (创 1:27； 太 19:4； 可 10:6； 参 “ 创 造 ” 一 文)。 因 为 人 类 是 照 着 神 的 样 式 而 造 的， 所 以 他 们 能 够 回 应 神 并 且 与 神 相 交，也 能 够 彰 显 神 的 慈 爱、 荣 耀 和 圣 洁 (参 创 1:26 注)。
2. 请 注 意 人 身 上 至 少 能 够 反 映 出 神 形 象 的 三 个 方 面 (参 创 1:26 注)： 亚 当 和 夏 娃 身 上 具 有 神 的 道 德 样 式， 也 就 是 说 人 是 有 仁 义 和 圣 洁 的 (比 较 弗 4:24)， 具 有 爱 的 能 力 和 行 做 正 确 事 的 心 志。 人 还 具 有 神 的 心 智 样 式， 因 为 人 在 受 造 之 时 就 拥 有 灵、 心 思、 情 感 和 自 由 意 志 (创 2:19~20；3:6~7)。 此 外， 从 某 种 意 义 而 言， 人 在 身 体 结 构 方 面 也 具 有 神 的 形 象，这 与 动 物 迥 然 不 同。 神 赐 给 人 的 身 体 形 象 正 是 他 在 旧 约 中 向 人显 现 的 形 象 (创 18:1~2)， 也 正 是 神 子 耶 稣 基 督 道 成 肉 身 的 形 象 (路 1:35；腓 2:7)。
3. 当 亚 当 和 夏 娃 犯 罪 时， 他 们 里 面 属 神 的 形 象 严 重 受 损， 但 是 还 没 有 彻 底 毁 灭 殆 尽：
(1) 始 祖 犯 罪 时， 他 们 属 神 的 道 德 样 式 遭 到 了 破 坏 (比 较 创 6:5)， 不 再 完 美 圣 洁； 而 且 他 们 有 了 犯 罪 的 倾 向， 这 种 罪 性 又 传 给 子 孙 后 代 (比 较 创 4 章； 参 罗 5:12 注)。 新 约 圣 经 讲 到 得 救 的 信 徒 要 改 换 一 新， 重 新 恢 复 起 初 受 造 时 属 神 的 道 德 样 式 (比 较 弗 4:22~24； 西 3:10)， 这 种 教 导 正 好 反 证 了 人 因 犯 罪 而 使 属 神 的 道 德 样 式 遭 到 破 坏 的 事 实。
(2) 但 是， 人 犯 罪 以 后 (即 罪 人) 仍 在 心 智 上 具 有 神 的 样 式， 仍 有 认 识 神 和 与 神 相 交 的 能 力 (比 较 创 3:8~19； 徒 17:27~28)。 亚 当 和 夏 娃 在 伊 甸 园 中 犯 罪 时， 人 在 这 方 面 所 拥 有 的 神 的 样 式 也 大 大 受 损， 只 是 没 有 完 全 泯 灭 (比 较 创 9:6； 雅 3:9)。
人 的 组 成 部 分
圣 经 启 示 我 们， 照 着 神 的 形 象 受 造 的 人 是 一 个 由 灵、 魂、 体 三 部 分 组 成 的 统 一 存 在 体 (帖 前 5:23； 来 4:12)。
1. 神 用 地 上 的 尘 土 造 了 亚 当 (身 体)， 然 后 将 生 气 (灵) 吹 在 他 的 鼻 孔 里， 于 是 他 成 了 “ 有 灵 的 活 人 ” (魂； 创 2:7)。 神 本 来 期 望 人 通 过 吃 生 命 树 上 的 果 子， 以 及 顺 服 他 的 命 令， 不 吃 分 别 善 恶 树 上 的 果 子 而 永 远 活 在 他 的 面 前 (比 较 创 2:16~17； 3:22~24)。只 是 当 人 犯 了 罪， 死 也 随 之 进 入 世 界 以 后， 我 们 才 看 到 人 一 分 为 二， 身 体 归 回 尘 土， 灵 归 于 神 (创 3:19； 35:18； 传 12:7； 启 6:9； 参 “ 死 ” 一 文)。 人 因 为 犯 罪 而 遭 到 神 的 咒 诅， 其 结 果 就 是 身 体 与 灵 和 魂 永 远 分 离， 这 种 局 面 只 有 末 日 身 体 复 活 的 时 候 才 得 以 最 终 挽 回 (参 “ 身 体 的 复 活 ” 一 文)。
2. “魂” (希 伯 来 文 nephesh； 希 腊 文 psyche) 一 语 在 圣 经 中 常 被 译 为 “生 命”， 可 以 简 单 地 理 解 成 包 括 人 的 心 思、 意 志 和 情 感 在 内 的 非 物 质 组 成 部 分， 是 灵 与 体 相 结 合 产 生 的 结 果。 当 一 个 人 肉 体 死 亡 以 后， 他 的 魂 与 灵 将 继 续 存 活。 魂 与 人 的 内 在 人 性 紧 密 相 连， 所 以 圣 经 有 时 把 “魂” 当 作 “人” 的 同 义 词 (如 利 4:2； 7:20； 书 20:3)。 “体” (希 伯 来 文 basar； 希 腊 文 soma) 主 要 指 人 死 以 后 归 于 尘 土 的 物 质 组 成 部 分 (有 时 亦 作 “肉 体”)。 “灵” (希 伯 来 文 ruach； 希 腊 文 pneuma) 主 要 指 人 的 非 物 质 组 成 部 分， 包 括 人 的 属 灵 能 力 和 良 知。 人 最 常 借 着 自 己 的 灵 与 神 的 灵 相 交。
3. 在 人 的 这 三 个 组 成 部 分 中， 只 有 魂 和 灵 是 不 灭 和 不 死 的， 天 上 (启 6:9；20:4) 或 地 狱 (比 较 诗 16:10； 太 16:26) 才 是 魂 和 灵 的 永 远 归 宿。 尽 管 如 此， 圣 经 仍 坚 决 主 张 人 在 活 着 的 时 候， 要 好 好 顾 惜 自 己 的 身 体， 使 其 脱 离 一 切 堕 落 和 败 坏 的 辖 制 (罗 6:6, 12~13；林 前 6:13~20；帖 前 4:3~4)， 并 且 要 把 身 体 献 上 事 奉 神 (罗 6:13；12:1；参 “ 道 德 操 守 的 标 准 ” 一 文)。 在 将 来 复 活 的 时 候， 我 们 的 身 体 还 要 改 变 形 状， 所 以， 信 靠 耶 稣 基 督 的 人 在 末 后 将 全 人 得 赎。
人 的 责 任
神 造 人 曾 托 付 给 人 如 下 一 些 责 任：
1. 神 照 着 自 己 的 形 象 造 人 的 目 的 是 期 望 人 能 够 与 他 永 远 建 立 个 人 化 的 互 爱 关 系， 并 且 希 望 他 们 凡 事 尊 他 为 主， 荣 耀 他。 神 如 此 切 望 人 以 他 为 乐， 荣 耀 他， 并 且 在 他 面 前 活 出 公 义 圣 洁 的 生 命， 以 致 当 撒 但 诱 惑 亚 当 和 夏 娃 违 背 神 的 计 谋 得 逞 以 后， 神 仍 然 以 恩 慈 待 人， 应 许 要 差 遣 一 位 救 主 来 到 世 上 拯 救 失 丧 的 人 (参 创 3:15 注； 参 “创 造” 一 文)。
2. 神 的 旨 意 是 要 人 爱 神 胜 过 一 切， 并 且 爱 人 如 己。 这 个 双 重 爱 的 命 令 是 神 一 切 律 法 的 总 纲 (利 19:18； 申 6:4~5； 太 22:37~40； 罗 13:9~10)。
3. 神 在 伊 甸 园 中 也 设 立 了 婚 姻 关 系 (创 2:21~24)。 神 所 设 立 的 婚 姻 是 一 夫 一 妻 制， 并 且 夫 妻 双 方 应 当 终 身 持 定 这 种 关 系 (比 较 太 19:5~9； 弗 5:22~33)。 在 婚 姻 关 系 的 前 提 下， 神 命 令 人 “要 生 养 众 多” (创 1:28； 9:7)。 人 应 当 在 稳 定 的 家 庭 关 系 中 生 养 和 哺 育 敬 虔 圣 洁 的 后 代。 在 神 眼 中， 人 类 的 首 要 责 任 是 建 立 敬 虔 的 家 庭， 在 健 康 的 家 庭 关 系 中 养 育 儿 女 (参 创 1:28 注)。
4. 神 也 委 托 亚 当 及 其 所 有 后 代 “治 理” 全 地 和 “管 理 海 里 的 鱼、 空 中 的 鸟， 和 地 上 各 样 行 动 的 活 物 ” (创 1:28)。 早 在 伊 甸 园 的 时 候 神 就 委 任 亚 当 修 理 看 守 园 子， 并 且 为 各 样 的 活 物 命 名 (创 2:15, 19~20)。
5. 请 注 意， 当 亚 当 和 夏 娃 因 偷 吃 禁 果 而 犯 罪 时， 他 们 就 把 对 世 界 所 拥 有 的 一 些 管 理 权 拱 手 让 给 了 撒 但， 而 如 今 撒 但 成 了 掌 管 整 个 邪 恶 悖 谬 时 代 的 “ 世 界 的 神 ” (林 后 4:4；参 约 一 5:19 注；比 较 加 1:4；弗 6:12；参 “ 神 的 护 佑 ” 一 文)。 即 便 如 此， 神 仍 然 期 望 信 徒 能 够 好 好 看 顾 整 个 世 界， 把 全 地 的 一 切 都 奉 献 给 他， 按 照 荣 耀 神 的 方 式 管 理 受 造 界， 以 此 成 全 神 创 造 的 定 旨 (比 较 诗 8:6~8；来 2:7~8)。
6. 由 于 罪 进 到 世 界， 所 以 神 差 遣 他 的 爱 子 耶 稣 基 督 来 到 世 上 拯 救 世 人。 神 把 向 万 民 传 扬 他 的 救 赎 大 爱 的 庄 严 任 务 交 给 了 他 的 子 民， 他 们 蒙 召 正 是 为 了 在 全 地 见 证 基 督 和 他 的 救 恩 (太 28:18~20；徒 1:8)， 并 做 世 上 的 盐 和 光 (太 5:13~16)。

12:8
凡 事 都 是 虚 空：参 1:2 注。

12:11
智 慧 人 的 言 语，好 像 刺 棍：我 们 的 好 牧 人 发 出 智 慧 的 真 道 就 如 刺 棍， 督 促 我 们 行 在 正 道 上； 又 像 钉 子， 将 真 理 牢 牢 钉 在 我 们 心 中。 因 此， 神 的 话 语 远 比 世 上 任 何 的 智 慧 书 都 宝 贵。

12:13
敬 畏 神， 谨 守 他 的 诫 命：我 们 对 全 本 传 道 书 的 理 解 取 决 于 这 句 结 语 的 光 照。 所 罗 门 开 篇 就 灰 心 讥 讽 地 论 到 生 命 的 虚 空， 结 尾 却 郑 重 忠 告 我 们 何 处 能 寻 到 生 命 的 意 义。 除 了 敬 畏 神， 爱 他、 渴 慕 他 的 话 并 谨 守 他 的 诫 命， 再 无 他 法 能 使 我 们 大 有 盼 望，欢 欣 满 足。

12:14
人 所 作 的 事……神 都 必 审 问：所 罗 门 在 这 最 后 的 结 语 中 提 醒 我 们 这 一 庄 严 又 恒 久 的 真 理： 我 们 应 为 自 己 的 行 为 向 神 负 责。 无 论 信 徒 与 非 信 徒， 任 何 人 神 都 要 审 判， 并 要 断 定 我 们 一 切 的 善 行 或 恶 行 (比 较 罗 14:10, 12；林 后 5:10；启 20:12~13)。 若 我 们 忽 略 或 弃 绝 了 神 的 恩 典， 就 不 能 在 审 判 日 那 天 称 义 (参 “ 信 徒 的 审 判 ” 一 文)。


雅歌书


第1章

1:1 | 所罗门的歌，是歌中的雅歌。
1:2 | 愿他用口与我亲嘴。因你的爱情比酒更美。
1:3 | 你的膏油馨香。你的名如同倒出来的香膏，所以众童女都爱你。
1:4 | 愿你吸引我，我们就快跑跟随你。王带我进了内室，我们必因你欢喜快乐。我们要称赞你的爱情，胜似称赞美酒。他们爱你是理所当然的。
1:5 | 耶路撒冷的众女子阿，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。
1:6 | 不要因日头把我晒黑了，就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园，我自己的葡萄园却没有看守。
1:7 | 我心所爱的阿，求你告诉我，你在何处牧羊，晌午在何处使羊歇卧。我何必在你同伴的羊群旁边，好像蒙着脸的人呢？
1:8 | 你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在牧人帐棚的旁边。
1:9 | 我的佳偶，我将你比法老车上套的骏马。
1:10 | 你的两腮因发辫而秀美，你的颈项因珠串而华丽。
1:11 | 我们要为你编上金辫，镶上银钉。
1:12 | 王正坐席的时候，我的哪哒香膏发出香味。
1:13 | 我以我的良人为一袋没药，常在我怀中。
1:14 | 我以我的良人为一棵凤仙花，在隐基底葡萄园中。
1:15 | 我的佳偶，你甚美丽，你甚美丽，你的眼好像鸽子眼。
1:16 | 我的良人哪，你甚美丽可爱，我们以青草为床榻，
1:17 | 以香柏树为房屋的栋梁，以松树为椽子。
1: 注解：
1:1
雅 歌 简 介
大 纲
篇 名 (1:1)
壹 诗 歌 一： 新 妇 切 切 恋 慕 良 人 (1:2~2:7)
一 新 妇 绽 吐 爱 慕 之 心 (1:2~4 上)
二 她 同 伴 的 应 和 (1:4 下)
三 寻 问 (1:5~7)
四 同 伴 的 应 和 (1:8)
五 良 人 初 现 吐 柔 情 (1:9~11)
六 彼 此 倾 述 衷 情 (1:12~2:7)
贰 诗 歌 二： 相 寻 相 觅， 如 愿 重 逢 (2:8~3:5)
一 新 妇 远 眺 良 人 归 来 (2:8~9)
二 良 人 表 白 爱 恋 之 心 (2:10~15)
三 新 妇 专 一 相 属 的 爱 (2:16~17)
四 相 思 寻 觅 再 遇 良 人 (3:1~5)
叁 诗 歌 三： 婚 庆 之 欢 (3:6~5:1)
一 华 冠 威 武 良 人 来 (3:6~11)
二 柔 情 满 溢 赞 新 妇 (4:1~15)
三 终 成 眷 属 (4:16~5:1)
肆 诗 歌 四： 相 思 成 疾， 惟 恐 失 良 人 (5:2~6:3)
一 新 妇 夜 梦 (5:2~7)
二 与 友 人 们 述 说 良 人 的 可 爱 俊 美 (5:8~16)
三 良 人 所 往 之 地 (6:1~3)
伍 诗 歌 五： 新 妇 的 娇 好 美 丽 (6:4~8:4)
一 良 人 对 新 妇 的 描 绘 (6:4~9)
二 良 人 对 朋 友 们 讲 述 心 爱 的 人 (6:10~13)
三 再 赞 新 妇 的 美 丽 (7:1~8)
四 衷 情 献 良 人 (7:9~8:4)
陆 诗 歌 六：爱 情 至 极 之 美 (8:5~14)
一 爱 情 坚 强 无 比 (8:5~7)
二 情 窦 初 开 (8:8~9)
三 相 爱 之 人 永 远 相 悦 相 亲 (8:10~14)
作 者：所 罗 门
主 题：婚 姻 之 爱
写 作 日 期：约 主 前 960 年
背 景
本 书 的 希 伯 来 名 可 直 译 为 “ 歌 中 之 歌 ”， 意 即 “ 最 美 妙 的 歌 ” (正 如 “ 万 王 之 王 ” 意 为 “ 最 伟 大 的 王 ”)； 因 此， 它 被 喻 为 人 类 所 写 的 最 佳 美 的 婚 礼 颂 歌。 一 般 认 为， 所 罗 门 是 “ 歌 中 的 雅 歌 ” 的 作 者 (1:1)。
所 罗 门 是 一 位 多 产 作 家， 曾 作 诗 歌 1005 首 (王 上 4:32)。 在 卷 首 标 题 中 他 署 名 为 本 书 的 作 者 (1:1)， 并 且 他 的 名 字 在 全 诗 中 又 出 现 了 6 次 (1:5； 3:7, 9, 11； 8:11~12)。 人 们 认 为 他 就 是 新 郎 (“ 良 人 ”)。 本 书 最 初 可 能 是 一 系 列 他 与 他 的 新 妇 之 间 对 吟 的 诗 歌。 全 书 8 章 至 少 提 及 了 15 种 不 同 的 动 物 和 21 种 植 物； 这 些 都 是 所 罗 门 在 他 大 量 的 诗 歌 中 提 及 并 讲 论 了 的 (王 上 4:33)。 最 后， 书 中 出 现 的 地 名 遍 及 以 色 列 全 地， 表 明 本 书 成 书 于 南 北 国 分 裂 之 前。
这 首 诗 一 定 是 所 罗 门 做 以 色 列 王 初 期， 远 在 他 有 700 妃、 300 嫔 之 先 所 作(王 上 11:3)； 但 问 题 是： 那 时 他 似 乎 已 有 了 140位 妻 子 嫔 妃 (6:8)， 可 书 中 的 言 语 为 何 却 是 夫 妻 双 双 之 间 如 此 专 一 亲 密 的 交 谈 呢？ 这 很 可 能 因 为 书 拉 密 女(6:13) 是 所 罗 门 做 王 以 前 (3:11) 幼 年 所 娶 的 第 一 位 妻 子； 6:8 所 反 映 的 可 能 只 是 这 卷 书 要 成 书 公 诸 于 世 后 的 情 形。 诗 中 所 描 写 的 书 拉 密 女 是 一 个 普 通 的 乡 间 女 子， 但 美 貌 迷 人，深 深 地 打 动 了 所 罗 门 的 心， 并 赢 得 了 他 的 初 恋 之 情， 成 为 他 的 新 妇。
照 着 礼 仪 庆 典 的 需 要，雅 歌 被 收 入 希 伯 来 文 圣 经(Hagiographa )第 三 部 分 “圣 集” 的 五 卷 书 之 一。 各 卷 书 要 分 别 在 一 年 一 度 的 犹 太 节 期 上 宣 读， 本 卷 书 例 定 在 逾 越 节 宣 读。
目 的
这 卷 书 是 圣 灵 的 默 示， 编 入 圣 经 正 典 旨 在 表 彰 神 赐 人 爱 情 婚 姻 原 有 的 喜 乐 幸 福 和 高 尚 情 操。 从 创 世 记 可 看 出 人 类 堕 落 犯 罪 之 先 已 有 了 男 女 性 爱 和 婚 姻 (创 2:18~25)。 尽 管 罪 玷 污 了 人 生 的 这 一 重 要 领 域， 但 神 希 望 我 们 知 道， 婚 姻 性 爱 依 然 能 够 纯 洁 健 康 而 又 馨 香 美 丽。 因 此， 雅 歌 为 历 世 历 代 在 两 个 错 谬 极 端 中 迷 茫 摇 摆 的 人 类 竖 立 了 一 个 佳 美 的 榜 样： 1. 撇 弃 婚 姻 之 爱 的 反 常 性 行 为 (即 男 与 男、 女 与 女 之 间 的 同 性 恋 关 系) 以 及 男 女 间 昙 花 一 现 般 的 未 婚 和 婚 外 性 享 乐； 2. 禁 欲 主 义， 否 认 婚 姻 中 性 爱 的 美 好， 常 被 错 以 为 是 基 督 徒 的 性 爱 观。
综 览
雅 歌 的 内 容 不 易 解 释。 它 从 头 至 尾 不 是 以 条 理 和 逻 辑 为 线 索 来 记 述 情 节 的 发 展 的， 而 是 一 系 列 环 环 相 扣 的 插 曲 围 绕 着 爱 情 这 一 中 心 抒 发 开 来。 这 是 由 6 首 诗 组 成 的 一 篇 诗 歌， 每 一 首 从 不 同 的 角 度 描 述 了 所 罗 门 和 他 新 妇 之 间 的 相 悦 相 亲 和 甜 美 婚 爱 (1:2~2:7；2:8~3:5；3:6~5:1；5:2~6:3；6:4~8:4；8:5~14)。 新 妇 的 童 贞 被 比 做 “ 关 锁 的 园 ” (4:12)； 而 圆 房 被 描 写 为 进 入 园 里， 享 受 佳 美 的 果 子 (4:16；5:1)。 多 数 对 话 都 是 在 新 妇 (书 拉 密 女) 和 所 罗 门 王 以 及 二 人 的 一 群 朋 友 ——称 为 “ 耶 路 撒 冷 的 众 女 子 ”——之 间 展 开 的。 当 新 妇 和 良 人 同 在 时， 他 们 相 欢 相 悦， 而 离 别 时， 又 渴 盼 相 见。 全 诗 的 高 潮 是 8:6~7。
特 色
雅 歌 有 以 下 4 个 主 要 特 点： 1. 这 是 圣 经 中 惟 一 一 卷 专 门 描 述 新 妇 和 新 郎 之 间 的 独 特 情 爱 的 书。 全 书 描 述 的 都 是 二 人 彼 此 倾 诉 爱 慕 之 情 及 婚 后 的 情 爱， 特 别 表 现 了 新 婚 燕 尔 欣 喜 若 狂 般 的 欢 乐； 2. 这 是 一 部 别 具 一 格 的 文 学 杰 作， 遣 词 缜 密 考 究， 又 取 大 自 然 之 美 丽， 勾 画 出 一 幅 绚 烂 无 比 的 美 境。 其 间 大 量 的 暗 喻 和 描 述 性 语 言 展 现 了 浪 漫 爱 情 与 婚 姻 之 爱 的 激 情、 生 机 和 美 丽。 这 一 切 在 圣 经 时 代 均 被 视 为 清 洁 纯 真 之 情； 3. 它 是 在 新 约 中 既 没 有 被 引 用 也 没 有 暗 示 过 的 少 数 旧 约 书 卷 之 一； 4. 这 是 旧 约 中 除 以 斯 帖 记 之 外 惟 一 一 卷 没 有 明 确 提 及 神 的 书 (但 某 些 抄 本 在 8:6 中 提 到 “ 耶 和 华 ”)。
新 约 圣 经 中 的 应 验
1. 雅 歌 预 表 了 新 约 希 伯 来 书 的 一 个 主 题： “ 婚 姻， 人 人 都 当 尊 重， 床 也 不 可 污 秽 ” (来 13:4)。 基 督 徒 可 以， 也 应 该 享 受 婚 姻 中 的 浪 漫 爱 情； 2. 过 去 许 多 解 经 家 认 为， 这 卷 书 仅 仅 是 一 部 寓 意 性 的 预 表， 描 述 了 神 与 以 色 列， 或 基 督 与 教 会——他 的 新 妇 之 间 的 爱 情 关 系。 因 为 新 约 本 身 没 有 任 何 一 处 提 及 对 雅 歌 的 这 种 看 法， 也 没 有 引 用 其 中 任 何 章 节， 所 以 如 此 解 经 难 免 失 之 偏 颇。 圣 经 上 也 没 有 指 出 所 罗 门 婚 姻 生 活 的 任 何 一 方 面 是 基 督 的 属 灵 “ 表 记 ”。 但 是， 因 为 数 节 重 要 的 新 约 章 节 都 以 婚 姻 关 系 表 述 基 督 对 教 会 的 爱 (如 林 后 11:2；弗 5:22~23；启 19:7~9；21:1~2, 9)， 所 以 我 们 可 以 通 过 雅 歌 中 所 描 绘 的 美 好 爱 情 更 具 体 地 认 识 基 督 和 他 的 新 妇 即 教 会 之 间 的 爱。 这 是 一 种 彼 此 专 一 相 属、 赤 诚 忠 心、 不 容 丝 毫 分 心 和 玷 污 的 爱。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 3 天 内 读 完 雅 歌：
□ 1~2 章 □ 3~5 章 □ 6~8 章
经文注释
1:1
歌 中 的 雅 歌： 这 是 希 伯 来 文 圣 经 中 本 诗 的 标 题， 意 为 最 好 的 或 最 美 妙 的 诗 歌。 所 罗 门 曾 作 诗 歌 1005 首 (王 上 4:32)。

1:5
基 达 的 帐 棚： 帐 棚 通 常 用 黑 山 羊 毛 编 成。 基 达 是 属 以 实 玛 利 后 裔 的 一 个 阿 拉 伯 部 落 (创 25:13；比 较 赛 21:16~17)， 因 此 有 人 推 测 新 妇 是 一 位 阿 拉 伯 公 主。

1:6
我 自 己 的 葡 萄 园， 却 没 有 看 守： 严 厉 的 弟 兄 们 强 迫 她 看 守 照 管 他 们 的 葡 萄 园， 使 她 不 能 为 自 己 的 园 子 尽 心。 也 许 是 这 样 的 室 外 劳 作 致 使 她 皮 肤 黝 黑， 与 那 些 闺 中 娇 养 的 耶 路 撒 冷 佳 丽 们 形 成 鲜 明 对 比——虽 然 辛 劳 但 却 没 有 损 坏 她 真 正 的 秀 美 (5 节)。 此 节 的 描 述 令 人 很 难 明 白， 认 为 此 处 说 话 的 人 是 法 老 之 女 的 原 因 (王 上 3:1)。 书 拉 密 女 很 可 能 是 所 罗 门 在 步 入 一 系 列 的 政 治 婚 姻 之 前 的 初 恋 并 结 发 为 妻 的 一 位 公 主。

1:9
我 的 佳 偶： 希 伯 来 文 意 为 “ 伴 侣 ”，“ 我 的 朋 友 ” ( 比 较 2:10；4:1, 7)。 这 是 婚 前 对 恋 人 的 昵 称。 把 她 比 做 骏 马 在 当 时 是 一 种 夸 赞。

1:11
金 辫， 镶 上 银 钉：王 要 以 珠 宝 和 镶 了 银 钉 的 金 链 装 扮 这 位 牧 羊 女， 与 她 简 朴 的 衣 着 形 成 了 鲜 明 对 比。

1:12
我 的 哪 哒 香 膏：哪 哒 是 由 一 种 喜 马 拉 雅 山 产 的 芳 香 植 物 制 成 的 膏 油。

1:13
一 袋 没 药：没 药 是 一 种 芳 香 树 脂， 采 自 一 种 生 于 阿 拉 伯 和 印 度 的 凤 仙 花 属 植 物 的 树 皮。 这 一 小 包 没 药 可 能 放 在 一 个 香 料 袋 中。 照 希 伯 来 原 文， 后 面 的 经 节 表 明 不 是 良 人， 而 是 没 药 常 在 她 怀 中； 换 句 话 说， 对 良 人 的 思 念 常 在 她 心 里， 像 没 药 一 样 使 她 畅 快。

1:14
凤 仙 花：凤 仙 花 能 制 作 一 种 橘 红 色 的 染 料， 且 气 味 芬 芳。

1:15
你 的 眼 好 像 鸽 子 眼：这 一 比 喻 似 乎 在 讲 书 拉 密 女 的 纯 洁， 她 不 会 用 诱 惑 人 的 眼 神 去 勾 人 心 魂。


第2章

2:1 | 我是沙仑的玫瑰花（或作水仙花），是谷中的百合花。
2:2 | 我的佳偶在女子中，好像百合花在荆棘内。
2:3 | 我的良人在男子中，如同苹果树在树林中。我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。
2:4 | 他带我入筵宴所，以爱为旗在我以上。
2:5 | 求你们给我葡萄干增补我力，给我苹果畅快我心，因我思爱成病。
2:6 | 他的左手在我头下，他的右手将我抱住。
2:7 | 耶路撒冷的众女子阿，我指着羚羊或田野的母鹿，嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。
2:8 | 听阿，是我良人的声音。看哪，他蹿山越岭而来。
2:9 | 我的良人好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里窥探。
2:10 | 我良人对我说，我的佳偶，我的美人，起来，与我同去。
2:11 | 因为冬天已往。雨水止住过去了。
2:12 | 地上百花开放。百鸟鸣叫的时候（或作修理葡萄树的时候）已经来到，斑鸠的声音在我们境内也听见了。
2:13 | 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人，起来，与我同去。
2:14 | 我的鸽子阿，你在磐石穴中，在陡岩的隐密处。求你容我得见你的面貌，得听你的声音。因为你的声音柔和，你的面貌秀美。
2:15 | 要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸。因为我们的葡萄正在开花。
2:16 | 良人属我，我也属他。他在百合花中牧放群羊
2:17 | 我的良人哪，求你等到天起凉风，日影飞去的时候，你要转回，好像羚羊，或像小鹿在比特山上。
2: 注解： | 2:1 我 是 沙 仑 的 玫 瑰 花， 是 谷 中 的 百 合 花：书 拉 密 女 自 比 为 田 野 中 普 通 的 野 花。 因 她 不 习 惯 耶 路 撒 冷 的 奢 华。 沙 仑 是 迦 密 山 南 端 的 海 滨 平 原。 2:5 给 我 葡 萄 干 增 补 我 力； 给 我 苹 果 畅 快 我 心：佳 偶 相 思 成 疾 (也 许 还 有 几 分 失 望)， 渴 望 能 得 葡 萄 干 (富 含 能 量) 加 力 量。 2:7 不 要 惊 动，不 要 叫 醒 我 所 亲 爱 的：这 句 话 在 雅 歌 中 共 出 现 3 次 (参 3:5； 8:4)； 它 是 佳 偶 谈 及 她 与 良 人 肌 肤 之 亲 的 话。 她 不 希 望 在 时 机 未 成 熟 时——也 就 是 她 和 所 罗 门 结 为 夫 妻 之 前——发 生 这 样 的 亲 密。 圣 经 只 允 许 夫 妻 之 间 的 性 爱 关 系 (参 4:12 注； 参 “ 道 德 操 守 的 标 准 ” 一 文)。 2:16 良 人 属 我， 我 也 属 他：恋 人 对 彼 此 的 爱 是 真 诚 且 专 一 的。 其 间 没 有 对 第 三 者 的 思 慕， 也 不 容 任 何 人 插 足。 婚 姻 双 方 务 要 如 此 相 爱 相 属； 对 配 偶 的 忠 贞 当 视 为 一 生 首 要 之 务。


第3章

3:1 | 我夜间躺卧在床上，寻找我心所爱的。我寻找他，却寻不见。
3:2 | 我说，我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的。我寻找他，却寻不见。
3:3 | 城中巡逻看守的人遇见我。我问他们，你们看见我心所爱的没有。
3:4 | 我刚离开他们，就遇见我心所爱的。我拉住他，不容他走，领他入我母家，到怀我者的内室。
3:5 | 耶路撒冷的众女子阿，我指着羚羊，或田野的母鹿嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。
3:6 | 那从旷野上来，形状如烟柱，以没药和乳香并商人各样香粉薰的是谁呢？
3:7 | 看哪，是所罗门的轿。四围有六十个勇士，都是以色列中的勇士。
3:8 | 手都持刀，善于争战，腰间佩刀，防备夜间有惊慌。
3:9 | 所罗门王用利巴嫩木，为自己制造一乘华轿。
3:10 | 轿柱是用银做的，轿底是用金做的。坐垫是紫色的，其中所铺的乃耶路撒冷众女子的爱情。
3:11 | 锡安的众女子阿，你们出去观看所罗门王，头戴冠冕，就是在他婚筵的日子，心中喜乐的时候，他母亲给他戴上的。
3: 注解： | 3:1 1~4 我 夜 间……寻 找 他： “ 夜 ” 在 希 伯 来 文 中 为 复 数， 意 为 “ 夜 复 一 夜 ”； 书 拉 密 女 可 能 夜 夜 梦 见 自 己 寻 找 亲 爱 的 良 人， 却 寻 不 到 (5 节)。 3:6 那……上 来……的， 是 谁 呢： “ 那 ” 在 希 伯 来 文 中 是 阴 性， 后 面 几 节 经 文 描 述 的 是 新 妇 的 来 到。 3:11 出 去 观 看 所 罗 门 王：因 着 所 罗 门 的 母 亲 拔 士 巴 和 先 知 拿 单 的 请 求， 所 罗 门 被 带 到 公 众 面 前 被 膏 立 为 王 (王 上 1:22~40)。 看 来 所 罗 门 被 膏 为 王 时 已 经 成 婚， 并 且 头 戴 他 母 亲 为 他 戴 上 的 冠 冕。 与 此 相 关 的 还 有 神 立 约 的 应 许 (撒 下 7:13~16； 参 “ 神 与 大 卫 之 约 ” 一 文)。


第4章

4:1 | 我的佳偶，你甚美丽，你甚美丽。你的眼在帕子内好像鸽子眼。你的头发如同山羊群卧在基列山旁。
4:2 | 你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
4:3 | 你的唇好像一条朱红线，你的嘴也秀美。你的两太阳在帕子内，如同一块石榴。
4:4 | 你的颈项好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇士的藤牌。
4:5 | 你的两乳好像百合花中吃草的一对小鹿，就是母鹿双生的。
4:6 | 我要往没药山和乳香冈去，直等到天起凉风，日影飞去的时候回来。
4:7 | 我的佳偶，你全然美丽，毫无瑕疵。
4:8 | 我的新妇，求你与我一同离开利巴嫩，与我一同离开利巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。
4:9 | 我妹子，我新妇，你夺了我的心。你用眼一看，用你项上的一条金链，夺了我的心。
4:10 | 我妹子，我新妇，你的爱情何其美。你的爱情比酒更美。你膏油的香气胜过一切香品。
4:11 | 我新妇，你的嘴唇滴蜜。好像蜂房滴蜜。你的舌下有蜜，有奶。你衣服的香气如利巴嫩的香气。
4:12 | 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。
4:13 | 你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。
4:14 | 有哪哒和番红花，菖蒲和桂树，并各样乳香木，没药，沉香，与一切上等的果品。
4:15 | 你是园中的泉，活水的井，从利巴嫩流下来的溪水。
4:16 | 北风阿，兴起。南风阿，吹来。吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。
4: 注解： | 4:7 全 然 美 丽， 毫 无 瑕 疵：书 拉 密 女 的 一 切 都 美 丽 无 瑕。“ 瑕 疵 ” 还 可 指 道 德 上 的 污 点； 因 此 她 是 一 个 身 心 均 纯 洁 的 女 子。 4:8 亚 玛 拿……示 尼 珥…… 黑 门：亚 玛 拿 是 前 黎 巴 嫩 山 脉 中 的 一 座 山， 它 的 南 端 是 示 尼 珥 峰 和 黑 门 山， 位 于 加 利 利 东 北 部。 4:9 我 妹 子， 我 新 妇， 你 夺 了 我 的 心： “ 妹 子 ” 在 此 指 佳 偶； 所 罗 门 的 佳 偶 完 全 占 据 了 他 的 心。 4:12 关 锁 的 园： 这 节 中 的 3 个 比 喻 强 调 书 拉 密 女 保 守 了 童 贞； 她 贞 洁 无 瑕， 直 至 新 婚 之 夜。 保 守 婚 前 贞 洁 是 神 对 所 有 男 女 青 年 所 设 立 的 贞 操 标 准。 违 背 神 的 圣 洁 标 准 只 能 使 人 的 心 灵 和 良 知 蒙 受 玷 污， 也 使 洞 房 之 夜 失 其 珍 贵 (参 “道 德 操 守 的 标 准 ” 一 文)。 4:14 番 红 花： 番 红 花 为 紫 色 花 朵， 能 产 一 种 黄 色 染 料； 与 橄 榄 油 混 合 可 制 成 芬 芳 的 膏 油。 4:14 菖 蒲……沉 香：菖 蒲 是 一 种 香 料； 沉 香 是 产 于 孟 加 拉 和 中 国 的 一 种 芳 香 树 木。


第5章

5:1 | 我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜。喝了我的酒和奶。我的朋友们，请吃，我所亲爱的，请喝，且多多地喝。
5:2 | 我身睡卧，我心却醒。这是我良人的声音。他敲门，说，我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。
5:3 | 我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？
5:4 | 我的良人从门孔里伸进手来，我便因他动了心。
5:5 | 我起来，要给我良人开门。我的两手滴下没药，我的指头有没药汁滴在门闩上。
5:6 | 我给我的良人开了门。我的良人却已转身走了。他说话的时候，我神不守舍。我寻找他，竟寻不见。我呼叫他，他却不回答。
5:7 | 城中巡逻看守的人遇见我，打了我，伤了我。看守城墙的人夺去我的披肩。
5:8 | 耶路撒冷的众女子阿，我嘱咐你们。若遇见我的良人，要告诉他，我因思爱成病。
5:9 | 你这女子中极美丽的，你的良人，比别人的良人有何强处。你的良人，比别人的良人有何强处，你就这样嘱咐我们。
5:10 | 我的良人，白而且红，超乎万人之上。
5:11 | 他的头像至精的金子。他的头发厚密累垂，黑如乌鸦。
5:12 | 他的眼如溪水旁的鸽子眼，用奶洗净，安得合式。
5:13 | 他的两腮如香花畦，如香草台。他的嘴唇像百合花，且滴下没药汁。
5:14 | 他的两手好像金管，镶嵌水苍玉。他的身体如同雕刻的象牙，周围镶嵌蓝宝石。
5:15 | 他的腿好像白玉石柱，安在精金座上。他的形状如利巴嫩，且佳美如香柏树。
5:16 | 他的口极其甘甜。他全然可爱。耶路撒冷的众女子阿，这是我的良人，这是我的朋友。
5: 注解： | 5:4 我 便 因 他 动 了 心：此 处 的“ 心 ”是 希 伯 来 文 的 meeh， 也 可 译 为“ 肠 ” (即 腹 部 的 肠 及 内 脏)； 在 犹 太 人 的 思 想 中， 肠 道 常 被 称 为 感 情， 特 别 是 爱 慕 之 情 的 所 在。 当 佳 偶 想 念 她 的 良 人 时， 她 的 全 身 都 因 此 而 颤 动。 5:14 蓝 宝 石：蓝 宝 石 是 一 种 具 浓 艳 碧 蓝 色 泽 的 次 贵 重 宝 石。 5:16 他 全 然 可 爱： 良 人 的 一 切 都 那 么 宝 贵， 令 人 羡 慕， 又 悦 人 心 扉。


第6章

6:1 | 你这女子中极美丽的，你的良人往何处去了。你的良人转向何处去了，我们好与你同去寻找他。
6:2 | 我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。
6:3 | 我属我的良人，我的良人也属我。他在百合花中牧放群羊。
6:4 | 我的佳偶阿，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。
6:5 | 求你掉转眼目不看我，因你的眼目使我惊乱。你的头发如同山羊群卧在基列山旁。
6:6 | 你的牙齿如一群母羊，洗净上来。个个都有双生，没有一只丧掉子的。
6:7 | 你的两太阳在帕子内，如同一块石榴。
6:8 | 有六十王后八十妃嫔，并有无数的童女。
6:9 | 我的鸽子，我的完全人，只有这一个是她母亲独生的。是生养她者所宝爱的。众女子见了，就称她有福。王后妃嫔见了，也赞美她。
6:10 | 那向外观看，如晨光发现，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢？
6:11 | 我下入核桃园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。
6:12 | 不知不觉，我的心将我安置在我尊长的车中。
6:13 | 回来，回来，书拉密女。你回来，你回来，使我们得观看你。你们为何要观看书拉密女，像观看玛哈念跳舞的呢？
6: 注解： | 6:4 威 武 如 展 开 旌 旗 的 军 队：良 人 认 为 他 的 佳 偶 像 展 开 旌 旗 的 军 队 那 样 使 人 肃 然 起 敬； 也 有 人 认 为 此 节 意 为 像 天 上 的 群 星 (如 银 河 系) 那 样 令 人 心 生 敬 畏。 6:8 王 后……妃 嫔， 并 有 无 数 的 童 女：耶 路 撒 冷 的 众 女 子 被 称 为 王 后、 妃 嫔 和 童 女 (希 伯 来 文 alamoth， 婚 龄 处 女)。 然 而 书 拉 密 女 无 与 伦 比， 是 奇 葩 一 枝， 独 具 一 格。 6:13 回 来！ 书 拉 密 女：有 人 认 为 “ 书 拉 密 ” 意 为 书 念 女 子； 又 有 人 认 为 她 是 所 罗 门 这 个 名 字 的 阴 性 形 式， 就 是 所 罗 门 的 女 子。


第7章

7:1 | 王女阿，你的脚在鞋中何其美好。你的大腿圆润，好像美玉，是巧匠的手做成的。
7:2 | 你的肚脐如圆杯，不缺调和的酒。你的腰如一堆麦子，周围有百合花。
7:3 | 你的两乳好像一对小鹿，就是母鹿双生的。
7:4 | 你的颈项如象牙台。你的眼目像希实本，巴特拉并门旁的水池。你的鼻子仿佛朝大马色的利巴嫩塔。
7:5 | 你的头在你身上好像迦密山。你头上的发是紫黑色。王的心因这下垂的发绺系住了。
7:6 | 我所爱的，你何其美好。何其可悦，使人欢畅喜乐。
7:7 | 你的身量好像棕树。你的两乳如同其上的果子，累累下垂。
7:8 | 我说，我要上这棕树，抓住枝子。愿你的两乳好像葡萄累累下垂，你鼻子的气味香如苹果。
7:9 | 你的口如上好的酒，女子说，为我的良人下咽舒畅，流入睡觉人的嘴中。
7:10 | 我属我的良人，他也恋慕我。
7:11 | 我的良人，来吧，你我可以往田间去。你我可以在村庄住宿。
7:12 | 我们早晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有。我在那里要将我的爱情给你。
7:13 | 风茄放香，在我们的门内有各样新陈佳美的果子。我的良人，这都是我为你存留的。
7: 注解： | 7:4 希 实 本 巴 特 拉 并 门 旁 的 水 池：希 实 本 位 于 尼 波 山 以 北 八 公 里 处， 其 城 墙 外 有 许 多 水 库。 巴 特 拉 并 (意 为 “ 众 女 子 们 ”) 可 能 是 希 实 本 的 某 一 城 门 名。 7:13 风 茄：风 茄 被 认 为 是 一 种 能 激 发 人 性 欲 的 药 草 ( 比 较 创 30:14~17)。


第8章

8:1 | 巴不得你像我的兄弟，像吃我母亲奶的兄弟。我在外头遇见你就与你亲嘴，谁也不轻看我。
8:2 | 我必引导你，领你进我母亲的家。我可以领受教训，也就使你喝石榴汁酿的香酒。
8:3 | 他的左手必在我头下，他的右手必将我抱住。
8:4 | 耶路撒冷的众女子阿，我嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。
8:5 | 那靠着良人从旷野上来的，是谁呢？我在苹果树下叫醒你。你母亲在那里为你劬劳，生养你的在那里为你劬劳。
8:6 | 求你将我放在你心上如印记，带在你臂上如戳记。因为爱情如死之坚强。嫉恨如阴间之残忍。所发的电光，是火焰的电光，是耶和华的烈焰。
8:7 | 爱情众水不能息灭，大水也不能淹没。若有人拿家中所有的财宝要换爱情，就全被藐视。
8:8 | 我们有一小妹，她的两乳尚未长成。人来提亲的日子，我们当为她怎样办理。
8:9 | 她若是墙，我们要在其上建造银塔。她若是门，我们要用香柏木板围护她。
8:10 | 我是墙，我两乳像其上的楼。那时，我在他眼中像得平安的人。
8:11 | 所罗门在巴力哈们有一葡萄园。他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。
8:12 | 我自己的葡萄园在我面前。所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。
8:13 | 你这住在园中的，同伴都要听你的声音，求你使我也得听见。
8:14 | 我的良人哪，求你快来。如羚羊或小鹿在香草山上。
8: 注解： | 8:4 不 要 惊 动， 不 要 叫 醒 我 所 亲 爱 的， 等 他 自 己 情 愿：参 2:7 注。 8:6 6~7 爱 情 如 死 之 坚 强……众 水 不 能 熄 灭：真 诚 彼 此 委 身、 彼 此 相 属 的 恋 人 所 发 出 的 爱 情， 其 力 量 坚 强 无 比， 其 美 丽 光 照 四 极。 8:6 嫉 恨 如 阴 间 之 残 忍： 此 处 的 嫉 恨 可 译 为 “热 烈 的 爱 情 ”。 正 如 阴 间 (希 伯 来 文 sheol) 绝 不 放 弃 死 人， 爱 情 也 紧 紧 地 吸 引 着 它 爱 的 人 ( 参 诗 16:10 注)。 8:7 拿 家 中 所 有 的 财 宝 要 换 爱 情， 就 全 被 藐 视：想 以 金 钱 换 取 爱 情 必 被 藐 视， 也 必 不 能 成 就。 同 样， 任 何 一 桩 因 着 夫 妻 一 方 财 产 而 建 立 的 婚 姻 难 免 失 败。 8:9 她 若 是 墙……她 若 是 门：若 小 妹 是 那 能 抵 挡 诱 惑 的 墙， 耶 路 撒 冷 的 众 女 子 们 就 要 把 她 妆 扮 起 来 (即 为 她 预 备 嫁 妆)；若 她 是 一 道 向 诱 惑 敞 开 的 门， 她 们 就 会 不 惜 一 切 保 护 她 免 受 玷 污。 8:12 我 自 己 的 葡 萄 园 在 我 面 前：所 罗 门 有 许 多 葡 萄 园， 相 比 之 下， 她 只 守 着 自 己 独 一 的 园 子。 所 罗 门 可 因 自 己 的 园 子 得 利， 看 守 的 人 也 得 他 们 的 份； 但 她 的 葡 萄 园 却 远 比 这 些 更 美 好。


以赛亚书


第1章

1:1 | 当乌西雅，约坦，亚哈斯，希西家，作犹大王的时候，亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
1:2 | 天哪，要听，地阿，侧耳而听。因为耶和华说，我养育儿女，将他们养大，他们竟悖逆我。
1:3 | 牛认识主人，驴认识主人的槽。以色列却不认识，我的民却不留意。
1:4 | ？？，犯罪的国民，担着罪孽的百姓，行恶的种类，败坏的儿女。他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。
1:5 | 你们为什么屡次悖逆，还要受责打吗？你们已经满头疼痛，全心发昏。
1:6 | 从脚掌到头顶，没有一处完全的。尽是伤口，青肿，与新打的伤痕。都没有收口，没有缠裹，也没有用膏滋润。
1:7 | 你们的地土已经荒凉。你们的城邑被火焚毁。你们的田地，在你们眼前为外邦人所侵吞，既被外邦人倾覆，就成为荒凉。
1:8 | 仅存锡安城（城原文作女子），好像葡萄园的草棚，瓜田的茅屋，被围困的城邑。
1:9 | 若不是万军之耶和华给我们稍留余种，我们早已像所多玛，蛾摩拉的样子了。
1:10 | 你们这所多玛的官长阿，要听耶和华的话。你们这蛾摩拉的百姓阿，要侧耳听我们神的训诲。
1:11 | 耶和华说，你们所献的许多祭物，与我何益呢？公绵羊的燔祭，和肥畜的脂油，我已经够了。公牛的血，羊羔的血，公山羊的血，我都不喜悦。
1:12 | 你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢？
1:13 | 你们不要再献虚浮的供物。香品是我所憎恶的。月朔，和安息日，并宣召的大会，也是我所憎恶的。作罪孽，又守严肃会，我也不能容忍。
1:14 | 你们的月朔，和节期，我心里恨恶，我都以为麻烦。我担当，便不耐烦。
1:15 | 你们举手祷告，我必遮眼不看。就是你们多多地祈祷，我也不听。你们的手都满了杀人的血。
1:16 | 你们要洗濯，自洁。从我眼前除掉你们的恶行。要止住作恶，
1:17 | 学习行善。寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。
1:18 | 耶和华说，你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。
1:19 | 你们若甘心听从，必吃地上的美物。
1:20 | 若不听从，反倒悖逆，必被刀剑吞灭。这是耶和华亲口说的。
1:21 | 可叹忠信的城，变为妓女。从前充满了公平，公义居在其中，现今却有凶手居住。
1:22 | 你的银子，变为渣滓，你的酒，用水搀对。
1:23 | 你的官长居心悖逆，与盗贼作伴。各都喜爱贿赂，追求赃私。他们不为孤儿伸冤，寡妇的案件，也不得呈到他们面前。
1:24 | 因此主万军之耶和华以色列的大能者说，哎，我要向我的对头雪恨，向我的敌人报仇。
1:25 | 我必反手加在你身上，炼尽你的渣滓，除净你的杂质。
1:26 | 我也必复还你的审判官，像起初一样，复还你的谋士，像起先一般。然后你必称为公义之城，忠信之邑。
1:27 | 锡安必因公平得蒙救赎，其中归正的人，必因公义得蒙救赎。
1:28 | 但悖逆的，和犯罪的，必一同败亡，离弃耶和华的，必致消灭。
1:29 | 那等人必因你们所喜爱的橡树抱愧，你们必因所选择的园子蒙羞。
1:30 | 因为你们必如叶子枯干的橡树，好像无水浇灌的园子。
1:31 | 有权势的必如麻瓤，他的工作，好像火星，都要一同焚毁，无人扑灭。
1: 注解：
1:1
以 赛 亚 书 简 介

大 纲
壹 审 判 与 责 备 的 预 言 (1:1~35:10)
一 以 赛 亚 预 言 的 背 景 (1:1~31)
二 以 赛 亚 早 期 的 预 言 (2:1~5:30)
1 耶 和 华 的 日 子 (2:1~22)
2 犹 大 与 耶 路 撒 冷 遭 到 的 审 判 (3:1~4:1)
3 预 告 审 判 与 神 的 荣 耀 (4:2~6)
4 犹 大 遭 到 审 判 及 流 亡 异 乡 的 比 喻 (5:1~30)
三 神 洁 净 并 差 遣 以 赛 亚 (6:1~13)
四 以 赛 亚 早 期 关 于 弥 赛 亚 的 预 言 (7:1~12:6)
1 以 马 内 利 的 兆 头 (7:1~25)
2 对 弥 赛 亚 救 赎 的 预 示 (8:1~9:7)
3 以 色 列 (北 国) 和 亚 述 遭 到 审 判 的 预 言 (9:8~10:34)
4 坐 在 大 卫 宝 座 上 的 弥 赛 亚 以 及 他 的 国 度 (11:1~12:6)
五 天 下 万 国 遭 到 审 判 的 预 言 (13:1~23:18)
1 巴 比 伦 (13:1~14:23)
2 亚 述 (14:24~27)
3 非 利 士 (14:28~32)
4 摩 押 (15:1~16:14)
5 大 马 色 和 撒 玛 利 亚 (17:1~14)
6 古 实 (18:1~7)
7 埃 及 (19:1~20:6)
8 巴 比 伦 (第 二 次 默 示) (21:1~10)
9 以 东 (21:11~12)
10 亚 拉 伯 (21:13~17)
11 耶 路 撒 冷 (22:1~25)
12 推 罗 (23:1~18)
六 关 于 人 类 历 史 结 局 的 预 言 (24:1~27:13)
七 灾 祸 与 救 赎 的 预 言 交 织 出 现 (28:1~35:10)
贰 有 关 希 西 家 王 的 历 史 插 曲 (36:1~39:8)
一 希 西 家 王 得 救 脱 离 亚 述 (36:1~37:38)
二 希 西 家 王 患 病 和 痊 愈 (38:1~22)
三 希 西 家 王 的 愚 妄 (39:1~8)
叁 救 赎 与 盼 望 的 预 言 (40:1~66:24)
一 神 子 民 复 兴 的 应 许 (40:1~48:22)
1 神 和 神 仆 人 的 荣 耀 将 要 显 现 (40:1~42:25)
2 得 救 余 民 的 复 兴 (43:1~45:25)
3 犹 大 从 神 对 巴 比 伦 的 审 判 中 学 到 信 心 的 功 课 (46:1~48:22)
二 有 关 受 苦 的 仆 人 弥 赛 亚 的 应 许 (49:1~53:12)
1 他 的 使 命 和 顺 服 (49:1~50:11)
2 他 对 余 民 的 鼓 励 和 劝 勉 (51:1~52:12)
3 他 的 受 苦 和 代 赎 之 死 (52:13~53:12)
三 有 关 复 兴 与 救 赎 的 进 一 步 预 示 (54:1~59:21)
四 预 见 锡 安 荣 耀 的 未 来 (60:1~66:24)
1 锡 安 的 昌 盛 与 和 平 (60:1~22)
2 弥 赛 亚 的 受 膏 及 其 荣 耀 的 使 命 (61:1~11)
3 为 着 锡 安 的 复 兴 和 荣 耀 所 作 的 预 言 性 代 求 (62:1~64:12)
4 神 慈 悲 怜 悯 的 回 应 以 及 所 命 定 的 荣 耀 结 局 (65:1~66:24)
作 者： 以 赛 亚
主 题： 审 判 与 救 赎
写 作 日 期： 大 约 主 前 700~680 年
背 景
亚 摩 斯 的 儿 子 以 赛 亚 一 直 在 耶 路 撒 冷 城 从 事 先 知 的 事 奉， 其 间 犹 大 国 经 历 了 4 位 君 王 的 统 治： 乌 西 雅、 约 坦、 亚 哈 斯 和 希 西 家 (1:1)。 乌 西 雅 王 于 主 前 740 年 去 世 (比 较 6:1)， 希 西 家 则 于 主 前 687 年 去 世， 所 以 以 赛 亚 的 事 奉 在 犹 大 历 史 中 历 时 半 个 多 世 纪。 根 据 犹 太 人 的 传 统 说 法， 以 赛 亚 后 来 被 希 西 家 的 恶 子 玛 拿 西 王 (大 约 主 前 680 年) 用 锯 锯 成 两 半 而 死 (比 较 来 11:37)， 以 身 殉 道。
以 赛 亚 显 然 出 生 于 耶 路 撒 冷 城 中 颇 有 影 响 力 的 上 层 贵 族 家 庭， 受 过 良 好 的 教 育， 兼 具 先 知 的 恩 赐 和 诗 人 的 才 华， 与 王 室 交 往 甚 密， 并 且 以 其 先 知 的 独 特 眼 光 做 过 君 王 的 外 交 顾 问。 在 所 有 著 书 的 先 知 中， 以 赛 亚 常 被 视 为最 具 文 学 才 华、 最 具 影 响 力 的 一 位。 以 赛 亚 的 妻 子 也 是 一 位 先 知， 他 们 有 两 个 儿 子； 二 子 的 名 字 都 包 含 着 要 传 递 给 犹 大 民 族 的 预 表 性 信 息。
以 赛 亚 与 先 知 何 西 阿 和 弥 迦 生 活 在 同 一 时 代。 在 亚 述 帝 国 虎 视 眈 眈 地 意 欲 扩 张 其 疆 界 的 时 候， 以 赛 亚 预 言 了 以 色 列 (北 国) 的 倾 覆 以 及 犹 大 国 (南 国) 属 灵 和 道 德 状 况 的 日 趋 败 坏。 他 警 告 犹 大 王 亚 哈 斯 不 可 依 靠 亚 述 的 帮 助 去 进 攻 以 色 列 和 亚 兰。 当 以 色 列 于 主 前 722 年 沦 陷 以 后， 他 又 警 戒 希 西 家 王 不 可 与 国 外 势 力 联 合 攻 击 亚 述。 他 曾 恳 切 地 劝 勉 这 两 位 君 王 应 当 单 单 信 靠 神， 以 神 为 自 己 的 坚 固 保 障 (7:3~7；30:1~17)。 在 希 西 家 王 统 治 期 间， 以 赛 亚 发 挥 了 他 最 大 的 影 响 力。
有 些 学 者 对 本 书 是 否 完 全 出 自 以 赛 亚 之 笔 提 出 质 疑。 他 们 认 为 只 有 前 39 章 是 耶 路 撒 冷 的 先 知 以 赛 亚 所 写， 而 40 章 以 后 的 内 容 则 出 自 半 世 纪 以 后 的 某 一 位 作 者 或 多 位 作 者 之 手。 然 而， 圣 经 中 没 有 任 何 证 据 证 明 全 本 书 不 是 以 赛 亚 所 著。 以 赛 亚 在 书 中 的 40~66 章 准 确 地 预 言 了 他 死 后 犹 太 人 将 被 掳 至 巴 比 伦 的 事 件， 以 显 明 神 通 过 先 知 预 示 未 来特 殊 事 件 的 能 力 (如 42:8~9；44:6~8；45:1；47:1~11；53:1~12)。 人如 果 能 够 真 心 接 受 先 知 的 异 象 和 启 示 (比 较 启 1:1；4:1~22:21)， 就 不 难 相 信 是 先 知 以 赛 亚 一 个 人 撰 写 了 本 书 的 全 部 内 容。 关 于 以 赛 亚 是 本 书 作 者 的 正 面 证 据 甚 丰， 可 主 要 归 纳 为 以 下 两 大 类：
1. 内 证： 1:1 中 的 卷 首 语 (它 是 全 书 的 引言) 已 明 确 指 明 作 者 是 谁； 此 外， 全 书 的 前 后 两 部 分 中 包 含 许 多 非 常 类 似 的 用 语 和 观 念。 其 中 一 个 最 明 显 的 例 子 就 是 书 中 惯 用 的 “ 以 色 列 的 圣 者 ” 一 语， 1~39 章 中 此 语 出 现 了 12 次， 40~66 章 中 又 出 现 了 14 次， 而 此 语 在 其 余 所 有 旧 约 书 卷 中 仅 出 现 了 6 次。 在 希 伯 来 原 文 中， 前 后 两 部 分 共 有 的 词 形 至 少 有 25 个， 这 些 词 形 都 从 未 出 现 在 旧 约 的 其 它 先 知 书 中；
2. 外 证： 犹 太 法 典 和 新 约 圣 经 都同 证 书 中 的 全 部 内 容 为 先 知 以 赛 亚 所 写 (如，比较太12:17~21 与 赛 42:1~4； 太 3:3 和 路3:4 与 赛 40:3；约 12:37~41 与 赛 6:9~10 和53:1；徒8:28~33 与 赛 53:7~9； 罗 9:27 和 10:16~21 与 赛 10, 53 和 65章)。
目 的
以 赛 亚 写 作 本 书 的 目 的 显 然 有 3 方 面：
1. 首 先， 将 关 乎 本 国 本 民 和 同 时 代 其 他 民 族 的 罪 以 及 他 们 即 将 遭 到 神 审 判 的 信 息 传 递 给 他 们；
2. 其 次， 通 过 神 所 启 示 的 异 象 并 借 着 预 言 的 灵， 以 赛 亚 向 将 要 被 掳 的 犹 太 人 预 告 大 有 盼 望 的 信 息 ——他 们 最 终 将 从 被 掳 之 地 归 回， 神 将 救 赎 他 们， 使 他 们 成 为 外 邦 人 的 光；
3. 最 后， 以 赛 亚 又 预 言 神 将 差 遣 坐 大 卫 宝 座 的 弥 赛 亚 降 临， 他 最 终 会 向 地 上 的 万 民 施 行 拯 救， 使 旧 约 和 新 约 的 神 子 民 都 同 得 盼 望。
综 览
大 多 数 圣 经 学 者 都 一 致 赞 同 将 本 书 的 六 十 六 个 章 节 自 然 地 划 分 为 两 大 部 分： 1~39 章 和 40~66 章。 从 某 些 方 面 而 言， 以 赛 亚 书 堪 称 小 圣 经： 本 书 的 两 大 部 分 突 出 了 审 判 和 救 赎 两 大 主 题， 它 们 正 好 与 旧 约 圣 经 和 新 约 圣 经 的 主 旨 相 对 应； 贯 穿 以 赛 亚 书 两 部 分 和 新 旧 约 圣 经 两 部 分 的 经 脉 同 样 都 是 基 督 的 救 赎 大 工。
1. 第 1 部 分 (1~39 章) 由 4 段 信 息 组 成： (1) 1~12 章， 以 赛 亚 警 告 并 且 谴 责 犹 大 国 繁 荣 昌 盛 的 表 面 景 象 背 后 所 隐 藏 的 拜 偶 像、 道 德 败 坏 和 社 会 不 公 的 罪 恶， 在 预 言 将 遭 审 判 的 同 时 穿 插 了 有 关 弥 赛 亚 的 重 要 预 言 (如 2:4；7:14；9:6~7；11:1~9)， 以 及 以 赛 亚 个 人 得 到 洁 净 并 且 接 受 神 的 差 遣 承 担 先 知 职 分 的 见 证 (6 章)； (2) 13~23 章，以 赛 亚 向 同 时 代 的 列 国 宣 告 了 他 们 的 罪 以 及 神 对 他 们 将 施 行 的 审 判； (3) 24~35 章， 救 赎 和 审 判 的 预 言 交 织 出 现； (4) 36~39 章， 有 选 择 性 地 节 录 希 西 家 王 的 一 段 生 活 史 实， 与 列 王 记 下 18:13~20:21相 应。
2. 第 2 部 分 (40~66 章) 包 含 了 圣 经 中 一 些 关 于 神 的 伟 大 以 及 他 救 赎 计 划 深 远 广 阔 的 最 精 辟 的 预 言。 这 些 章 节 使 得 神 子 民 在 希 西 家 王 统 治 的 余 剩 年 代 (38:5) 以 及 随 后 的 几 个 世 纪 中 满 怀 盼 望， 大 得 安 慰。 其 中 充 满 了 对 神 的 荣 耀、 能 力 和 应 许 的 预 言 性 启 示， 神 应 许 将 在 以 色 列 及 列 国 中 兴 起 公 义 而 多 结 果 子 的 余 民， 以 此 彰 显 他 的 救 赎 大 爱。 这 些 美 妙 的 应 许 和 应 验 以 及 以 赛 亚 的 “ 仆 人 之 诗 ” (参 42:1~4；49:1~6；50:4~9；52:13~53:12) 都 与 受 苦 的 主 题 紧 密 相 关。 “仆 人 之 诗 ” 使 我 们 透 过 以 色 列 被 掳 的 苦 难 历 程 遥 遥 望 见 耶 稣 基 督 的 降 临 以 及 他 的 代 赎 之 死 (53 章)。 先 知 以 赛 亚 预 告 说， 那 将 来 的 弥 赛 亚 要 使 公 义 如 同 明 光 普 照 全 地， 救 恩 如 同 火 炬 传 遍 地 上 的 万 国 (60~66 章)。 先 知 还 严 厉 谴 责 了 以 色 列 人 对 神 道 路 的 迷 蒙 无 知 (42:18~25)， 呼 吁 神 子 民 为 一 切 事 情 的 成 就 迫 切 代 祷， 甘 心 承 受 属 灵 的 生 产 之 苦 (比 较 56:6~8；62:1~2,6~7； 66:7~18)。
特 色
以 赛 亚 书 有 以 下 8 个 主 要 特 点：
1. 本 书 主 要 以 希 伯 来 文 的 诗 体 形 式 写 成， 因 其 美 丽 的 修 辞、 强 烈 的 感 染 力 以 及 变 化 自 如 的 结 构 而 成 为 诗 歌 文 学 中 一 块 无 与 伦 比 的 瑰 宝。 以 赛 亚 的 遣 词 用 语 丰 富 多 彩， 远 胜 所 有 其 他 旧 约 圣 经 作 者；
2. 以 赛 亚 又 被 称 为 “ 传 福 音 的 先 知 ”， 在 他 的 弥 赛 亚 宣 言 中 包 含 着 旧 约 圣 经 里 最 为 完 全 和 清 楚 地 预 告 耶 稣 基 督 福 音 的 信 息；
3. 第 53 章 中 十 字 架 的 异 象 是 整 本 圣 经 中 有 关 耶 稣 为 罪 人 受 死 最 为 细 致 明 确 的 预 言；
4. 本 书 是 所 有 旧 约 先 知 书 中 神 学 思 想 最 丰 富 和 最 全 备 的 一 卷， 它 不 仅 回 顾 了 神 创 造 天 地 和 人 类 的 太 初 景 观 (如 42:5)， 而 且 还 展 望 了 人 类 历 史 的 结 局 以 及 所 造 新 天 新 地 的 远 景 (如 65:17； 66:22)；
5. 本 书 比 其 它 旧 约 先 知 书 更 多 地 启 示 了 神 的 性 情、 威 严 和 圣 洁。 以 赛 亚 眼 中 的 神 是 一 位 圣 洁 而 全 能 的 神， 他 将 审 判 全 人 类 和列 国 的 一 切 罪 恶 与 不 虔 不 义。 以 赛 亚 最 喜 爱 用 “ 以 色 列 的 圣 者 ” 来 称 呼 神；
6. 以 赛 亚 的 名 字 意 为 “ 耶 和 华 拯 救 ”， 他 本 人 正 是 一 位 救 赎 的 先 知。 书 中 关 于 “ 救 赎 ” 的 特 殊 用 语 大 约 是 其 它 旧 约 先 知 书 总 和 的 三 倍。 以 赛 亚 清 楚 地 启 示 了 神 救 赎 计 划 的 最 终 成 就 与 弥 赛 亚 密 不 可 分 的 真 理；
7. 本 书 反 复 提 到 以 色 列 人 早 期 蒙 神 拯 救 的 史 实， 例 如 出 埃 及 (4:5~6；11:15；31:5；43:16~17)， 毁 灭 所 多 玛 和 蛾 摩 拉 (1:9) 以 及 基 甸 击 溃 米 甸 人 (9:4；10:26；28:21)； 此 外 还 引 用 到 申 命 记 32 章 中 的 摩 西 之 歌 (1:2； 30:17； 43:11, 13)；
8. 本 书 连 同 申 命 记 和 诗 篇 是 新 约 圣 经 中 最 常 引 用 的 3 卷 旧 约 书 卷。
新 约 圣 经 中 的 应 验
以 赛 亚 清 楚 预 言 了 弥 赛 亚 的 开 路 先 锋——施 洗 约 翰 的 到 来 (40:3~5； 比 较 太 3:1~3)。 以 赛 亚 在 本 书 中 发 出 许 多 有 关 弥 赛 亚 的 预 言， 其 中 一 些 预 言 已 经 应 验 在 新 约 圣 经 所 记 录 的 耶 稣 基 督 的 生 平 和 使 命 中： 耶 稣 的 道 成 肉 身 和 神 性 (赛 7:14； 参 太 1:22~23 和 路 1:34~35；赛 9:6~7；参 路 1:32~33；2:11)； 耶 稣 的 早 期 生 活 (赛 7:15~16 和 11:1； 参 路 3:23, 32 和 徒 13:22~23)； 耶 稣 的 事 奉 (赛 11:2~5；42:1~4； 60:1~3 和 61:1； 参 路 4:17~19, 21)； 耶 稣 的 顺 服 (赛 50:5；参 来 5:8)； 耶 稣 的 信 息 和 受 圣 灵 膏 抹 (赛 11:2； 42:1 和 61:1； 参 太 12:15~21)； 耶 稣 所 行 的 神 迹 (赛 35:5~6； 参 太 11:2~5)； 耶 稣 的 受 苦 (赛 50:6； 参 太 26:67 和 27:26, 30； 赛 53:4~5, 11； 参 徒 8:28~33)； 耶 稣 被 厌 弃 (赛 53:1~3；参 路 23:18； 约 1:11 和 7:5)； 耶 稣 受 羞 辱 (赛 52:14；参 腓 2:7~8)； 耶 稣 的 代 赎 之 死 (赛 53:4~12； 参 罗 5:6)； 耶 稣 的 升 天 (赛 52:13；参 腓 2:9~11) 以 及 耶 稣 的 第 二 次 再 来 (赛 26:20~21； 参 犹 14 节； 赛 61:2~3； 参 帖 后 1:5~12； 赛 65:17~25； 参 彼 后 3:13)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 28 天 内 读 完 以 赛 亚 书：
□1~2章 □3~5章 □6~8章 □9~10章 □11~12章 □13~14章 □15~18章 □19~22章 □23~24章
□25~26章 □27~28章 □29~30章 □31~32章□33~34章 □35~37章 □38~39章 □40~41章
□42~43章 □44~45章 □46~47章 □48~49章 □50~51章 □52~53章 □54~56章 □57~58章
□59~60章 □61~63章 □64~66章

经文解释
1:1 默 示： 以 赛 亚 并 没 有 凭 己 意 说 预 言， 他 所 记 录 的 也 不 是 自 己 的 观 点， 乃 是 在 圣 灵 的 感 动 下 得 到 的 神 的 启 示 (比 较 彼 后 1:20~21)。 他 能 够 毫 无 偏 差 地 与 神 相 交， 从 而 得 以 明 白 神 的 救 赎 计 划 中 将 要 成 就 的 事 情。
1:1 以 赛 亚： 此 名 的 意 思 是 “ 耶 和 华 拯 救 ”。 以 赛 亚 奉 神 的 差 遣， 于 主 前 740 年 开 始 他 的 先 知 事 奉， 也 就 是 乌 西 雅 王 去 世 的 那 一 年 (参 6:1)。 他 的 事 奉 持 续 了 40年 或 更 长 的 时 间， 很 可 能 于 主 前 680 年 去 世 (参 以 赛 亚 书 简 介 中 有 关 作 者 的 更 多 详 细 情 况)。
1:1 论 到 犹 大： 以 赛 亚 是 以 色 列 王 国 分 裂 时 期 的 一 位 先 知 (参 王 上 12:20 注；代 下 10:1 注)。 北 国 包 括 10 个 以 色 列 支 派， 又 被 称 为 “ 以 色 列”、 “ 撒 玛 利 亚 ” 或 “ 以 法 莲 ”， 而 南 国 只 是 由 犹 大 和 便 雅 悯 两 个 支 派 组 成， 通 常 被 称 为 “ 犹 大”， 京 城 是 耶 路 撒 冷。 南 北 两 国 都 已 经 转 离 神， 背 弃 了 神 的 律 法， 向 外 邦 人 的 假 神 祈 求 帮 助 他 们 脱 离 仇 敌。 主 前 722 年， 北 国 被 亚 述 所 灭。 以 赛 亚 严 正 警 告 犹 大 民 众， 他 们 同 样 也 将 因 着 自 己 的 罪 和 背 道 而 遭 到 灭 绝 (39:6)。

1:2
他 们 竟 悖 逆 我： 犹 大 和 以 色 列 都 承 受 了 神 的 圣 约、 律 法、 圣 殿 和 应 许， 但 是 却 活 在 罪 恶 当 中， 藐 视 神 的 圣 约， 不 以 神 为 他 们 得 救 和 蒙 福 的 泉 源。 所 以， 神 必 向 他 们 施 行 审 判 (5~8 节)。

1:3
以 色 列： 这 里 的 “ 以 色 列 ” 指 包 括 犹 大 在 内 的 全 部 12 个 支 派。

1:4
以 色 列 的 圣 者： 这 个 称 呼 神 的 用 语 在 本 书 中 共 出 现 了 26 次， 另 外 5 次 作 者 则 以 “ 圣 者 ” 称 呼 神。 先 知 如 此 称 呼 神 的 部 分 原 因 在 于 他 曾 在 一 个 极 其 可 畏 的 异 象 中 看 到 这 位 圣 洁 的 神 (6 章 )， 他 不 仅 要 借 此 称 呼 突 出 神 的 圣 洁 属 性， 而 且 要 借 此 强 调 神 子 民 也 必 须 圣 洁， 如 此 才 能 不 断 保 守与 神 的 立 约 关 系。

1:7
你 们 的 地 土 已 经 荒 凉： 神 容 许 外 邦 民 族 将 犹 大 全 地 洗 劫 一 空， 乃 是 为 了 使 犹 大 能 够 真 心 悔 改， 从 罪 的 道 路 上 回 转 (代 下 28:5~18)。 犹 大 民 众 的 罪 使 他 们 失 去 了 神 的 赐 福 和 保 守， 神 的 审 判 已 经 来 临。 最 后， 尼 布 甲 尼 撒 王 率 领 巴 比 伦 大 军 彻 底 毁 灭 了 犹 大 国 (主 前 605~586 年)。 任 何 刚 硬 不 悔 改、 不 断 犯 罪 的 人 都 将 遭 到 神 的 审 判 和 毁 灭。

1:9
9~10 所 多 玛、 蛾 摩 拉： 神 彻 底 焚 毁 了 罪 大 恶 极 的 所 多 玛 和 蛾 摩 拉 二 城 (创 19:1~25)。 以 赛 亚 指 出 犹 大 也 极 其 悖 逆 不 忠， 如 同 这 二 城 一 样。

1:11
祭 物， 与 我 何 益 呢： 先 知 以 赛 亚 严 厉 地 谴 责 了 民 众 的 虚 假 和 罪 恶 ——他 们 一 边 作 恶， 屈 枉 正 直 (16~17 节)， 一 边 还 不 断 向 神 供 奉 祭 物 和 祷 告 来 敬 拜 神。 我 们 如 果 不 真 心 委 身 于 神 和 他 圣 洁 的 道 路， 我 们 的 敬 拜 和 赞 美 就 会 在 神 的 眼 中 被 看 为 可 憎 (比 较 66:3；耶 7:21~26；何 6:6；摩 5:21~24；弥 6:6~8)。

1:15
我 也 不 听： 罪 使 得 神 无 法 垂 听 我 们 的 祷 告 (参 雅 4:3 注；约 一 3:22 注； 参 “ 有 功 效 的 祷 告 ” 一 文)。

1:18
你 们 来！ 我 们 彼 此 辩 论： 神 不 愿 意 定 罪 和 灭 绝 他 的 子 民。 只 要 他 们 愿 意 悔 改， 离 弃 罪 恶， 努 力 行 善 并 遵 行 他 的 话 语 (16~19 节)， 神 就 会 完 全 饶 恕 和 赦 免 他 们。 任 何 真 心 认 罪 悔 改 并 且 接 受 耶 稣 基 督 的 宝 血 洁 净 的 人 都 能 得 到 神 的 赦 免 (路 24:46~47； 约 一 1:9)。 一 切 拒 绝 接 受 神 的 怜 悯， 顽 梗 悖 逆 而 偏 行 己 路 的 人 都 将 灭 亡 (20 节)。

1:25
炼 尽 你 的 渣 滓： 神 定 意 要 除 净 他 子 民 身 上 的 一 切 罪 恶， 复 兴 真 心 悔 改 和 归 向 他 的 余 民 (18~19, 26~27 节)。 神 还 没 有 完 成 他 在 犹 大 的 作 为 (比 较 拉 1 章； 5:2, 14~16)， 因 为 全 人 类 的 救 主 要 从 这 个 蒙 拣 选 的 民 族 中 出 来。 尽 管 神 将 重 建 “ 锡 安 ” (27 节； 即 耶 路 撒 冷)， 但 是 只 有 那 些 真 正 归 向 神 的 人 才 能 得 救， 不 致 灭 亡 (比 较 65:8~16)。


第2章

2:1 | 亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
2:2 | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭。万民都要流归这山。
2:3 | 必有许多国的民前往，说，来吧，我们登耶和华的山。奔雅各神的殿。主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安，耶和华的言语，必出于耶路撒冷。
2:4 | 他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。
2:5 | 雅各家阿，来吧，我们在耶和华的光明中行走。
2:6 | 耶和华，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人击掌。
2:7 | 他们的国满了金银，财宝也无穷，他们的地满了马匹，车辆也无数。
2:8 | 他们的地满了偶像。他们跪拜自己手所造的，就是自己指头所作的。
2:9 | 卑贱人屈膝，尊贵人下跪。所以不可饶恕他们。
2:10 | 你当进入岩穴，藏在土中，躲避耶和华的惊吓，和他威严的荣光。
2:11 | 到那日，眼目高傲的必降为卑，性情狂傲的都必屈膝。惟独耶和华被尊崇。
2:12 | 必有万军耶和华降罚的一个日子，要临到骄傲狂妄的，一切自高的，都必降为卑。
2:13 | 又临到利巴嫩高大的香柏树，和巴珊的橡树。
2:14 | 又临到一切高山的峻岭。
2:15 | 又临到高台和坚固城墙。
2:16 | 又临到他施的船只，并一切可爱的美物。
2:17 | 骄傲的必屈膝，狂妄的必降卑。在那日，惟独耶和华被尊崇。
2:18 | 偶像必全然废弃
2:19 | 耶和华兴起使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓，和他威严的荣光。
2:20 | 到那日，人必将为拜而造的金偶像，银偶像，抛给田鼠和蝙蝠。
2:21 | 到耶和华兴起使地大震动的时候，人好进入磐石洞中，和岩石穴里，躲避耶和华的惊吓，和他威严的荣光。
2:22 | 你们休要倚靠世人，他鼻孔里不过有气息。他在一切事上可算什么呢？
2: 注解：
2:2
末 后 的 日 子： 新 约 圣 经 把 基 督 第 一 次 和 第 二 次 降 临 之 间 的 时 间 看 做 末 后 的 日 子 (参 徒 2:17 注)。 以 赛 亚 在 1~5 节 中 所 描 述 的 事 情 将 于 基 督 第 二 次 降 临 在 地 上 建 立 神 的 国 度 时 完 全 应 验。
2:2~5 山 必 坚 立： 以 赛 亚 预 言 说 神 将 在 全 地 执 掌 王 权 (比 较 弥 4:1~3)。 抵 挡 神 和 他 律 法 的 任 何 罪 恶、 不 义 和 悖 逆 的 作 为 都 将 被 除 净， 神 的 公 义 统 治 全 地 (比 较 59:20~60:3, 14；耶 33:14~16；亚 2:10~12)。 “ 万 民 ” (即 犹 太 人 和 外 邦 人) 都 将 敬 拜 和 事 奉 神。 这 个 预 言 反 映 了 神 对 以 色 列 人 和 全 人 类 的 最 终 旨 意， 只 有 耶 稣 基 督 才 能 成 就 这 个 应 许， 他 将 在 全 地 施 行 公 平 和 公 义 (9:1~7；11:3~5)。

2:3
将 他 的 道 教 训 我 们 …… 他 的 路： 对 所 有 来 到 神 面 前 的 神 国 子 民 而 言， 最 重 要 的 就 是 认 识 和 顺 服 神 的 旨 意。 传 道 人 应 当 非 常 谨 慎 地 辨 明 自 己 所 传 讲 和 教 导 的 信 息 是 否 符 合 神 的 话 语， 也 就 是 完 全 以 神 借 着 基 督、 旧 约 先 知 和 新 约 使 徒 所 默 示 的 圣 经 为 依 据 (参 弗 2:20 注)。 所 有 失 丧 和 得 救 的 人 都 需 要 从 那 些 得 到 圣 灵 的 膏 抹 并 且 全 心 委 身 于 神 的 义 路 的 人 口 中 听 到 神 的 真 理。

2:6
6~9 你 离 弃 了 你 百 姓： 这 些 经 文 生 动 地 描 绘 了 犹 大 民 众 背 道 和 沾 染 世 俗 的 景 况。 他 们 弃 绝 独 一 真 神， 接 受 偶 像 崇 拜 和 邪 术， 贪 爱 外 邦 人 的 罪 中 之 乐， 以 金 钱、 外 交 联 盟 和 军 事 力 量 为 自 己 的 安 全 保 障。 因 此， 先 知 以 赛 亚 祈 求 神 严 严 地 管 教 他 们， 直 到 他 们 真 心 悔 改 时 再 赦 免 他 们 (17~21 节)。 以 赛 亚 深 知 宗 教 礼 仪 带 来 的 肤 浅 赦 罪 只 会 使 民 众 更 加 顽 梗 悖 逆。 真 心 悔 改 才 是 人 的 罪 得 赦 免 的 前 提 条 件 (1:16~20)。

2:11
性 情 狂 傲 的 都 必 屈 膝： 人 心 骄 傲 的 一 个 严 重 后 果 就 是 认 为 自 己 可 以 自 行 选 择 生 活 方 式 和 决 定 善 恶， 完 全 无 需 依 靠 神。 当 神 审 判 的 日 子 来 到 时， 神 将 使 一 切 自 高 狂 傲 的 人 降 为 卑 贱。

2:12
必 有 …… 一 个 日 子： 根 据 以 赛 亚 所 得 的 默 示， 神 的 审 判 将 速 速 临 到。 这 个 预 言 随 即 得 到 了 应 验： 神 借 着 亚 述 和 巴 比 伦 帝 国 倾 倒 他 的 忿 怒。 以 色 列 全 地 被 洗 劫 一 空， 沦 为 荒 场 (39:6)。 从 更 远 的 角 度 而 言， “ 耶 和 华 的 日 子 ” 也 可 指 神 在 地 上 灭 绝 一 切 恶 人 之 时 (比 较 珥 2:31；参 帖 前 5:2 注；参 启 4~19 章 注；参 “ 大 灾 难 ” 一 文)。


第3章

3:1 | 主万军之耶和华，从耶路撒冷和犹大，除掉众人所倚靠的，所仗赖的，就是所倚靠的粮，所仗赖的水。
3:2 | 除掉勇士，和战士，审判官，和先知，占卜的，和长老。
3:3 | 五十夫长，和尊贵人。谋士，和有巧艺的，以及妙行法术的。
3:4 | 主说，我必使孩童作他们的首领，使婴孩辖管他们。
3:5 | 百姓要彼此欺压，各人受邻舍的欺压。少年人必侮慢老年人，卑贱人必侮慢尊贵人。
3:6 | 人在父家拉住弟兄，说，你有衣服，可以作我们的官长，这败落的事归在你手下吧。
3:7 | 那时他必扬声说，我不作医治你们的人。因我家中没有粮食，也没有衣服。你们不可立我作百姓的官长。
3:8 | 耶路撒冷败落，犹大倾倒。因为他们的舌头，和行为，与耶和华反对，惹了他荣光的眼目。
3:9 | 他们的面色证明自己的不正。他们述说自己的罪恶，并不隐瞒，好像所多玛一样。他们有祸了。因为作恶自害。
3:10 | 你们要论义人说，他必享福乐。因为要吃自己行为所结的果子。
3:11 | 恶人有祸了。他必遭灾难。因为要照自己手所行的受报应。
3:12 | 至于我的百姓，孩童欺压他们，妇女辖管他们。我的百姓阿，引导你的，使你走错，并毁坏你所行的道路。
3:13 | 耶和华起来辩论，站着审判众民。
3:14 | 耶和华必审问他民中的长老，和首领，说，吃尽葡萄园果子的，就是你们。向贫穷人所夺的，都在你们家中。
3:15 | 主万军之耶和华说，你们为何压制我的百姓，搓磨贫穷人的脸呢？
3:16 | 耶和华又说，因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎铛。
3:17 | 所以主必使锡安的女子头长秃疮，耶和华又使她们赤露下体。
3:18 | 到那日，主必除掉她们华美的脚钏，发网，月牙圈。
3:19 | 耳环，手镯，蒙脸的帕子。
3:20 | 华冠，足链，华带，香盒，符囊。
3:21 | 戒指，鼻环。
3:22 | 吉服，外套，云肩，荷包。
3:23 | 手镜，细麻衣，裹头巾，蒙身的帕子。
3:24 | 必有臭烂代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。
3:25 | 你的男丁，必倒在刀下，你的勇士，必死在阵上。
3:26 | 锡安（原文作他）的城门必悲伤，哀号。他必荒凉坐在地上。
3: 注解：
3:1
从 耶 路 撒 冷 …… 除 掉： 民 众 的 罪 使 神 不 得 不 向 整 个 社 会 和 各 个 阶 层 的 人 施 行 审 判 (2~3 节)。

3:5
彼 此 欺 压： 当 民 众 弃 绝 神 的 道 路 时， 罪 恶 就 会 乘 虚 而 入， 使 得 整 个 社 会 变 得 弯 曲 悖 谬， 残 酷 暴 戾， 道 德 沦 丧； 欺 压 凌 辱 之 事 层 出 不 穷； 少 年 人 悖 逆、 不 尊 重 父 母 (参 太 24:12 注；提 后 3:1~5 注)； 社 会 败 坏， 人 人 遭 殃。

3:10
要 论 义 人 说： 神 指 示 以 赛 亚 勉 励 那 些 生 活 在 不 义 社 会 中 依 然 忠 于 神 的 人。 尽 管 义 人 现 今 要 为 义 受 苦， 但 是 神 会 使 万 事 成 为 美 好， 并 且 丰 丰 富 富 地 赏 赐他 们。 至 于 恶 人， 神 必 定 要 对 他 们 施 行 审 判 (参 太 5:10 注)。

3:14
向 贫 穷 人 所 夺 的： 神 憎 恶 社 会 中 恃 强 凌 弱、 恶 待 穷 人 的 邪 恶 现 象。 神 在 教 会 中 的 心 意 也 是 如 此， 信 徒 必 要 为 着 自 己 如 何 对 待 他 人 而 在 神 面 前 交 帐 (参 西 3:25 注)。 神 要 求 信 徒 以 爱 心、 公 平 和 仁 慈 彼 此 相 待。

3:16
16~26 锡 安 的 女 子： 当 整 个 民 族 的 属 灵 生 命 和 道 德 生 活 都 日 渐 败 坏， 政 治 动 荡 衰 残 时， 犹 大 的 妇 女 们 更 是 热 衷 于 追 求 华 美 时 尚 的 外 表 妆 饰， 轻 忽 圣 洁 爱 神 的 内 在 美 德。 这 些 妇 女 以 自 我 为 中 心， 专 顾 自 己 的 享 受， 刻 意 卖 弄 风 骚， 招 人 眼 目， 丝 毫 不 顾 穷 乏 困 苦 之 人 的 悲 惨 生 活， 无 视 家 人 和 整 个 民 族 岌 岌 可 危 的 属 灵 状 况。 神 定 意 要 使 她 们 蒙 受 羞 辱， 饱 尝 强 敌 的 奴 役 和 辖 制 之 苦 (17, 24 节)。 直 到 如 今， 神 仍 然 要 求 基 督 徒 妇 女 谦 卑 柔 和， 正 派 端 庄， 圣 洁 自 守 (参 林 前 11:6 注； 提 前 2:9 注； 比 较 彼 前 3:3~4)。


第4章

4:1 | 在那日，七个女人必拉住一个男人，说，我们吃自己的食物，穿自己的衣服。但求你许我们归你名下。求你除掉我们的羞耻。
4:2 | 到那日，耶和华发生的苗，必华美尊荣，地的出产，必为以色列逃脱的人显为荣华茂盛。
4:3 | 主以公义的灵，和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净，那时，剩在锡安留在耶路撒冷的，就是一切住耶路撒冷，在生命册上记名的，必称为圣。
4:4 |
4:5 | 耶和华也必在锡安全山，并各会众以上，使白日有烟云，黑夜有火焰的光。因为在全荣耀之上必有遮蔽。
4:6 | 必有亭子，白日可以得荫避暑，也可以作为藏身之处，躲避狂风暴雨。
4: 注解： | 4:2 耶 和 华 发 生 的 苗： 这 是 对 弥 赛 亚 (即 基 督) 的 一 个 称 号， 他 是 大 卫 的 苗 裔， 如 同 大 卫 之 根 所 生 的 枝 子 一 样 (参 11:1； 53:2；耶 23:5；33:15；亚 3:8；6:12；罗 15:12；启 5:5；22:16)。 2~6 节 讲 到 在 神 施 行 审 判 和 救 赎 的 时 候， 基 督 将 在 耶 路 撒 冷 统 治 他 忠 心 的 余 民 (4 节)， 以 极 大 的 眷 顾 和 慈 爱 治 理 他 们 (比 较 38:5~8, 15~17；65:18)。 4:3 必 称 为 圣： 在 未 来 的 审 判 中 得 以 存 留 的 人 将 被 称 为 “ 圣 ” ——他 们 将 有 “ 以 色 列 圣 者 ” 的 性 情 (1:4)。 这 些 人 将 从 罪 恶 的 世 界 中 分 别 出 来， 被 基 督 的 宝 血 洗 净， 得 到 圣 灵 的 重 生。 神 的 荣 耀 也 将 遮 蔽 他 们 (5 节)。


第5章

5:1 | 我要为我所亲爱的唱歌，是我所爱者的歌，论他葡萄园的事。我所亲爱的有葡萄园，在肥美的山冈上。
5:2 | 他刨挖园子，捡去石头，栽种上等的葡萄树，在园中盖了一座楼，又凿出压酒池。指望结好葡萄，反倒结了野葡萄。
5:3 | 耶路撒冷的居民，和犹大人哪，请你们现今在我与我的葡萄园中断定是非。
5:4 | 我为我葡萄园所作之外，还有什么可作的呢？我指望结好葡萄，怎么倒结了野葡萄呢？
5:5 | 现在我告诉你们，我要向我葡萄园怎样行。我必撤去篱笆，使它被吞灭，拆毁墙垣，使它被践踏。
5:6 | 我必使它荒废，不再修理，不再锄刨。荆棘蒺藜倒要生长。我也必命云不降雨在其上。
5:7 | 万军之耶和华的葡萄园，就是以色列家，他所喜爱的树，就是犹大人。他指望的是公平，谁知倒有暴虐（或作倒流人血）。指望的是公义，谁知倒有冤声。
5:8 | 祸哉，那些以房接房，以地连地，以致不留余地的，只顾自己独居境内。
5:9 | 我耳闻万军之耶和华说，必有许多又大又美的房屋，成为荒凉，无人居住。
5:10 | 三十亩葡萄园只出一吧特酒，一贺梅珥谷种只结一伊法粮食。
5:11 | 祸哉，那些清早起来，追求浓酒，留连到夜深，甚至因酒发烧的人。
5:12 | 他们在筵席上弹琴，鼓瑟，击鼓，吹笛，饮酒，却不顾念耶和华的作为，也不留心他手所作的。
5:13 | 所以我的百姓，因无知就被掳去。他们的尊贵人甚是饥饿，群众极其干渴。
5:14 | 故此，阴间扩张其欲，开了无限量的口。他们的荣耀，群众，繁华，并快乐的人，都落在其中。
5:15 | 卑贱人被压服，尊贵人降为卑，眼目高傲的人也降为卑。
5:16 | 惟有万军之耶和华，因公平而崇高，圣者神，因公义显为圣。
5:17 | 那时羊羔必来吃草，如同在自己的草场，丰肥人的荒场被游行的人吃尽。
5:18 | 祸哉，那些以虚假之细绳牵罪孽的人，他们又像以套绳拉罪恶。
5:19 | 说，任他急速行，赶快成就他的作为，使我们看看。任以色列圣者所谋划的临近成就，使我们知道。
5:20 | 祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人。
5:21 | 祸哉，那些自以为有智慧，自看为通达的人。
5:22 | 祸哉，那些勇于饮酒，以能力调浓酒的人。
5:23 | 他们因受贿赂，就称恶人为义，将义人的义夺去。
5:24 | 火苗怎样吞灭碎秸，干草怎样落在火焰之中，照样，他们的根必像朽物，他们的花，必像灰尘飞腾。因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。
5:25 | 所以耶和华的怒气向他的百姓发作，他的手伸出攻击他们，山岭就震动，他们的尸首在街市上好像粪土。虽然如此，他的怒气还未转消，他的手仍伸不缩。
5:26 | 他必竖立大旗，招远方的国民，发丝声叫他们从地极而来。看哪，他们必急速奔来。
5:27 | 其中没有疲倦的，绊跌的，没有打盹的，睡觉的。腰带并不放松，鞋带也不折断。
5:28 | 他们的箭快利，弓也上了弦。马蹄算如坚石，车轮好像旋风。
5:29 | 他们要吼叫像母狮子，咆哮像少壮狮子。他们要咆哮抓食，坦然叼去，无人救回。
5:30 | 那日他们要向以色列人吼叫，向海浪？？訇。人若望地，只见黑暗艰难。光明在云中变为昏暗。
5: 注解：
5:1
1~7 葡 萄 园： 这 首 葡 萄 园 之 歌 表 明 神 已 经 竭 尽 全 力 要 使 犹 大 成 为 一 个 公 义 多 结 果 子 的 民 族。 只 有 当 犹 大 确 实 无 法 满 足 神 的 心 意 时， 神 才 定 意 拆 毁 葡 萄 园 (比 较 太 21:33~44 中 主 耶 稣 所 讲 的 园 户 的 比 喻)。 以 赛 亚 的 这 个 比 喻 是 指 着 主 前 586 年 耶 路 撒 冷 和 犹 大 国 遭 倾 覆 时 而 言 的。

5:8
8~32 祸 哉： 六 祸 (即 审 判 的 宣 告) 是 针 对 6 种 罪 发 出 的： 1. 贪 婪 自 私 (8 节)； 2. 醉 酒 (11~12 节)； 3. 藐 视 神 因 罪 施 行 审 判 的 权 能 (18~19 节)； 4. 扭 曲 神 的 道 德 标 准 (20 节)； 5. 骄 傲 自 大 (21 节)； 6. 屈 枉 正 直 (22~23 节； 比 较 基 督 对 假 冒 为 善 的 宗 教 人 士 发 出 的 指 责； 参 太 23 章 注)。

5:20
称 恶 为 善： 世 人 一 方 面 粉 饰 遮 掩 罪， 把 人 性 的 败 坏 褒 扬 为 人 类 力 量 的 象 征， 把 道 德 的 堕 落 和 人 性 的 扭 曲 吹 捧 为 崇 高 的 美 德 和 自 由 的 化 身； 另 一 方 面 却 竭 力 摧 残 和 扼 杀 公 义， 颠 倒 是 非。 这 样 的 社 会 有 以 下 两 个 常 见 的 特 征：
1. 认 为 性 变 态 (即 同 性 恋) 是 一 种 合 法 的 生 活 方 式， 要 求 人 们 公 开 接 受 这 种 行 为。 那 些 按 照 圣 经 的 道 德 标 准 抵 制 这 种 行 为 的 人 却 被 视 为 顽 固 不 化 的 偏 激 分 子 (参 “ 道 德 操 守 的 标 准 ” 一 文)。
2. 赞 成 堕 胎 的 人 被 视 为 忠 心 维 护 妇 女 权 益 的 “ 敏 锐 通 达 人 士 ”； 相 反， 那 些 极 力 主 张 保 护 婴 儿 性 命 的 人 则 被 视 为 “ 极 端 分 子 ” 或 “ 宗 教 狂 ”。 信 徒 们 必 须 全 心 全 意、 坚 定 不 移 地 忠 于 神 话 语 所 启 示 的 善 恶 标 准。

5:24
厌 弃 …… 训 诲： 在 此 以 赛 亚 向 我 们 解 明 了 神 公 正 刑 罚 罪 恶 施 行 报 应 的 教 义。 厌 弃 神 的 律 法 和 话 语 的 人 都 将 饱 尝 罪 的 后 果 和 神 的 刑 罚 (25 节； 比 较 何 4:6)。

5:26
远 方 的 国 民： 先 知 以 赛 亚 描 绘 了 犹 大 即 将 遭 到 来 自 远 方 国 民 的 蹂 躏 和 践 踏 的 情 景。 这 场 灾 难 必 将 速 速 临 到 他 们， 无 可 逆 转， 犹 大 根 本 无 力 赶 逐 强 敌。 毫 无 疑 问， 先 知 以 赛 亚 已 经 遥 遥 看 见 主 前 701 年 亚 述 帝 国 的 入 侵， 以 及 主 前 605 年 巴 比 伦 帝 国 的 大 举 进 攻， 强 大 的 仇 敌 将 把 犹 大 全 地 洗 劫 一 空。 神 时 常 利 用 外 邦 民 族 惩 罚 他 子 民 的 悖 逆 和 罪 恶 (参 太 5:13 注)。


第6章

6:1 | 当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。
6:2 | 其上有撒拉弗侍立。各有六个翅膀。用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。
6:3 | 彼此呼喊说，圣哉，圣哉，圣哉，万军之耶和华。他的荣光充满全地。
6:4 | 因呼喊者的声音，门槛的根基震动，殿充满了烟云。
6:5 | 那时我说，祸哉，我灭亡了。因为我是嘴唇不洁的人，又住在嘴唇不洁的民中。又因我眼见大君王万军之耶和华。
6:6 | 有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的。
6:7 | 将炭沾我的口，说，看哪，这炭沾了你的嘴。你的罪孽便除掉，你的罪恶就赦免了。
6:8 | 我又听见主的声音，说，我可以差遣谁呢？谁肯为我们去呢？我说，我在这里，请差遣我。
6:9 | 他说，你去告诉这百姓说，你们听是要听见，却不明白。看是要看见，却不晓得。
6:10 | 要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷。恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。
6:11 | 我就说，主阿，这到几时为止呢？他说，直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。
6:12 | 并且耶和华将人迁到远方，在这境内撇下的地土很多。
6:13 | 境内剩下的人，若还有十分之一，也必被吞灭。像栗树，橡树，虽被砍伐，树？？子，却仍存留。这圣洁的种类在国中也是如此。
6: 注解：
6:1
当 乌 西 雅 王 崩 的 那 年： 此 年 大 约 是 主 前 740 年 (比 较 代 下 26:16~21)。 尽 管 以 赛 亚 在 此 之 前 可 能 已 经 开 始 了 他 的 先 知 事 奉 工 作 (1~5 章)， 但 是 这 时 他 才 在 异 象 中 见 到 主， 得 到 洁 净， 特 别 奉 派 向 那 些 灵 里 蒙 蔽、 耳 朵 发 沉、 心 里 迷 糊 的 百 姓 传 讲 神 的 信 息 (9~10 节)。
6:1 我 见 主： 这 个 异 象 使 得 以 赛 亚 能 够 更 确 切 地 明 白 自 己 的 蒙 召 和 所 传 的 信 息。 这 个 异 象 昭 示 了 本 书 的 一 个 主 题： 神 荣 耀、 尊 贵 和 圣 洁 的 属 性 要 求 每 一 位 事 奉 他 的 人 也 必 须 圣 洁。 今 天 的 众 教 会 也 同 样 需 要 在 他 们 中 间 看 到 这 样 的 异 象： 神 是 一 位 圣 洁 并 且 审 判 全 地 的 神。 当 我 们 真 正 认 识 到 自 己 的 生 命 需 要 洁 净 时， 我 们 就 会 有 这 样 的 异 象， 并 且 与 以 赛 亚 一 样 有 着 相 同 的 经 历： 迫 切 地 认 罪 悔 改， 荣 耀 的 洁 净 以 及 按 照 神 的 旨 意 和 呼 召 带 出 的 大 能 事 奉 (5~8 节；比 较 启 1:13~17)。

6:2
撒 拉 弗： 撒 拉 弗 是 一 种 更 高 等 级 的 灵 界 受 造 物， 此 语 可 能 是 圣 经 中 所 启 示 的 活 物 的 另 外 一 种 名 称 (如 启 4:6~9)。 这 个 名 称 (字 面 上 的 意 思 是 “ 燃 ”) 可 能 象 征 那 些 在 神 宝 座 周 围 服 役 的 神 的 使 者 的 圣 洁 特 性， 它 们 似 乎 处 在 燃 烧 的 烈 火 中， 同 样 也 彰 显 了 神 的 荣 耀。

6:3
圣 哉！ 圣 哉！ 圣 哉： 神 向 以 赛 亚 启 示 的 最 重 要 属 性 就 是 圣 洁， 这 表 明 神 的 性 情 清 洁， 毫 无 瑕 疵， 他 完 全 与 罪 分 别， 并 且 憎 恶 一 切 罪 恶 (参 “ 神 的 属 性 ” 一 文)。 我 们 必 须 在 众 教 会 甚 至 普 天 下 宣 扬 神 绝 对 圣 洁 的 属 性。

6:5
祸 哉： 当 以 赛 亚 看 到 神 的 全 然 圣 洁 时， 他 立 时 意 识 到 自 己 何 等 不 完 全， 不 洁 净， 对 自 己 言 语 的 不 洁 特 别 深 有 感 触 (比 较 雅 3:1~6)。 他 同 时 也 意 识 到 人 面 对 面 地 见 到 神 的 后 果 (比 较 出 33:20)， 所 以 感 到 非 常 惊 慌 恐 惧。 神 随 后 就 洁 净 了 他 的 心 和 口 (比 较 利 16:12；耶 1:9)， 使 他 配 得 活 在 神 的 面 前 事 奉 他， 成 为 以 色 列 圣 者 的 先 知。 所 有 来 到 神 面 前 的 人 都 必 须 得 到 神 的 赦 免 和 圣 灵 的 洁 净 (比 较 来 10:19~22)， 因 为 只 有 神 才 能 使 我 们 洁 净， 满 足 他 的 圣 洁 要 求 (参 “ 重 生” 一 文)。

6:8
我 可 以 差 遣 谁 呢： 以 赛 亚 只 有 在 自 己 得 到 洁 净 以 后， 才 奉 派 成 为 先 知 (参 “ 旧 约 中 的 先 知 ” 一 文)。 这 段 经 文 使 我 们 联 想 起 复 活 的 主 差 遣 我 们 往 普 天 下 去 传 讲 福 音 的 大 使 命 (太 28:18~20)。 如 果 这 个 命 令 抓 住 了 我 们 的 心， 我 们 就 应 当 像 以 赛 亚 那 样 应 声 说：“ 我 在 这 里， 请 差 遣 我！”。

专题论文27：旧约中的先知

赛 6:8~9 “ 我 又 听 见 主 的 声 音 说：‘我 可 以 差 遣 谁 呢？ 谁 肯 为 我 们 去 呢？’我 说：‘我 在 这 里， 请 差 遣 我！’ 他 说：‘你 去 告 诉 这 百 姓 说：你 们 听 是 要 听 见，却 不 明 白；看 是 要 看 见，却 不 晓 得。’”
希 伯 来 历 史 中 先 知 的 地 位
1. 旧 约 圣 经 中 的 男 女 先 知 都 是 灵 性 超 过 同 时 代 其 他 人 的 属 神 伟 人。 旧 约 圣 经 对 先 知 的 刻 划 鲜 明 瞩 目， 远 胜 在 以 色 列 历 史 上 占 据 显 要 地 位 的 其 它 任 何 类 型 的 人 物 ——包 括 祭 司、 士 师、 君 王、 策 士 和 诗 人 在 内， 这 些 人 的 成 就 都 不 及 先 知 的 远 大， 也 不 如 先 知 那 样 对 其 后 的 救 赎 历 史 产 生 如 此 巨 大 的 影 响。
2. 先 知 对 旧 约 圣 经 成 书 也 起 到 极 其 重 要 的 作 用。 这 一 点 从 希 伯 来 圣 经 的 划 分 可 以 看 出 来： 希 伯 来 圣 经 (即 旧 约 圣 经) 分 为 律 法、 先 知 书 和 著 作3大 部 分 (比 较 路 24:44)。 所 谓 先 知 书 不 仅 包 括 从 先 知 角 度 写 成 的 6卷 历 史 书： 约 书 亚 记、 士 师 记、 撒 母 耳 记 上、 下 及 列 王 记 上、 下 ——这 些 书 卷 的 作 者 都 极 可 能 是 先 知； 另 外 还 包 括16卷 正 统 的 先 知 书 (从 以 赛 亚 书 到 玛 拉 基 书)。 此 外， 圣 经 的 头 5卷 书 (律 法 书) 的 作 者 摩 西 也 是 一 位 先 知 (申 18:15)。 所 以， 我 们 看 到 旧 约 圣 经 中2/3的 书 卷 都 是 由 先 知 写 成 的。
希 伯 来 文 中 有 关 先 知 的 不 同 用 语
1. ro eh， 这 个 希 伯 来 名 词 译 为“ 先 见 ”， 指 具 有 特 别 能 力、 可 以 看 到 灵 界 和 预 见 未 来 之 事 的 人。 这 个 名 号 表 明 先 知 不 会 被 事 物 的 表 面 现 象 所 迷 惑， 他 们 能 够 从 神 的 角 度 洞 见 事 物 的 本 质 和 真 实 面 貌。 先 知 能 够 从 神 领 受 异 梦、 异 象 和 启 示， 从 而 向 神 子 民 传 达 属 灵 的 真 实 情 况。
2. 另 外 一 个 词 就 是 nabi。
(1) 这 是 在 希 伯 来 文 中 最 常 用 来 指 先 知 的 词， 在 旧 约 圣 经 中 共 出 现 过 316 次 (nabiim 是 它 的 复 数 形 式)。 尽 管 我 们 不 太 清 楚 这 个 词 的 来 源， 但 是 它 的 动 词 在 希 伯 来 文 中 意 为 “ 借 着 神 的 灵 把 神 的 心 意 用 话 语 充 充 足 足 地 表 达 出 来 ” (Gesenius, Hebrew Lexicon 希 伯 来 文 辞 典)。 所 以， nabi 就 是 指 在 神 的 灵 感 动 下 说 话 的 人。 英 文 中 的 “ prophet (先 知) ” 一 词 是 从 希 腊 文 的 prophetes 衍 生 而 来 的， 该 词 意 为 “替 别 人 说 话 的 人 ”。 先 知 根 据 自 己 从 神 那 里 听 到、 看 见 和 领 受 的 信 息 替 神 向 神 的 立 约 百 姓 说 话。
(2) 旧 约 圣 经 也 用 到 以 下 一 些 词 语 指 代 先 知：“ 神 人 ” (参 王 下 4:21 注)、 神 的 “ 仆 人 ” (比 较 赛 20:3； 但 6:20)、 有 “ 主 耶 和 华 的 灵 ” 降 在 身 上 的 人 (比 较 赛 61:1~3)， “ 守 望 的 人 ” (结 3:17) 以 及 “ 耶 和 华 的 使 者 ” (该 1:13)。 先 知 也 能 够 解 梦 (如 约 瑟 和 但 以 理)， 并 且 还 能 够 从 预 言 的 角 度 来 解 明 现 在 和 将 来 的 事 情。
先 知 是 受 感 说 话 的 人
先 知 并 不 单 单 是 希 伯 来 历 史 中 的 另 一 种 宗 教 领 袖， 更 是 被 神 的 灵 和 神 的 话 语 充 满 的 人 (结 37:1, 4)。 因 为 心 中 有 神 的 灵 和 话 语， 所 以 旧 约 先 知 具 有 以 下3大 特 征：
1. 他 们 拥 有 神 的 特 别 启 示。 先 知 能 够 在 神 子 民、 神 的 作 为 及 神 的 救 赎 真 理 方 面 得 着 神 的 启 示。 先 知 得 到 这 些 特 别 启 示 的 根 本 目 的 是 鼓 励 神 子 民 忠 于 神 和 他 的 圣 约。 旧 约 先 知 通 过 教 导、 责 备 和 警 告 的 方 式 使 神 子 民 清 楚 明 白 神 的 旨 意， 这 是 旧 约 预 言 的 独 特 之 处。 神 借 着 先 知 的 口 预 告 神 审 判 的 来 临； 即 使 当 以 色 列 国 和 犹 大 国 身 处 黑 暗 动 荡 的 绝 境 之 中， 神 仍 然 借 着 先 知 清 楚 预 告 弥 赛 亚 和 神 国 度 的 降 临 以 及 未 来 世 界 上 将 要 发 生 的 许 多 事 件。
2. 他 们 拥 有 属 神 的 能 力。 当 他 们 被 神 的 灵 充 满 时， 他 们 能 够 进 入 一 个 神 奇 超 然 的 领 域。 神 借 着 先 知 以 超 然 的 方 式 把 向 世 人 隐 藏 的 生 命 和 大 能 彰 显 出 来。
3. 他 们 拥 有 独 特 的 生 活 方 式。 先 知 们 基 本 上 放 弃 了 常 人 生 活 中 的 一 些 正 当 追 求， 绝 对 完 全 地 为 神 而 活。 他 们 强 烈 抵 制 神 子 民 中 的 偶 像 崇 拜、 道 德 败 坏 以 及 各 种 罪 恶， 甚 至 面 对 君 王 和 祭 司 的 腐 败 生 活 也 毫 不 妥 协 让 步； 全 力 以 赴 地 推 动 以 色 列 人 回 归 圣 洁和 公 义。 先 知 们 总 是 竭 力 捍 卫 神 的 国 和 神 的 义， 为 维 护 神 的 旨 意 而 将 个 人 生 死 置 之 度 外。
旧 约 先 知 的 8 大 特 点
旧 约 先 知 是 什 么 样 的 人 呢？
1. 先 知 与 神 的 关 系 亲 密， 是 神 的 知 心、 奥 秘 事 的 管 家 (摩 3:7)。 先 知 站 在 神 的 立 场 上， 而 不 是 人 的 立 场 上 看 待 世 界 和 神 的 立 约 百 姓。
2. 由 于 先 知 与 神 之 间 的 关 系 亲 密， 所 以 他 们 能 够 以 神 的 心 为 心， 为 神 子 民 的 罪 与 神 一 同 忧 伤； 先 知 比 常 人 更 能 明 白 神 的 计 划、 旨 意 和 心 愿， 所 以 他 们能 够 与 神 有 一 样 的 情 感。 换 言 之， 先 知 不 仅 听 从 神 的 话 语， 而 且 还 体 察 神 的 心 (耶 6:11；15:16~17； 20:9)。
3. 先 知 和 神 一 样 深 深 爱 着 神 子 民。 当 神 子 民 受 伤 害 时， 他 们 的 内 心 也 极 度 痛 苦 (参 耶 利 米 哀 歌)。 先 知 切 望 神 子 民 得 到 神 最 大 的 美 福 (结 18:23)， 所 以 先 知 的 信 息 中 不 仅 有 严 厉 的 警 告， 还 有 充 满 盼 望 的 激 励 和 温 柔 的 安 慰。
4. 先 知 孜 孜 不 倦 地 为 百 姓 寻 求 最 大 的 福 乐 —— 完 全 信 靠 并 忠 实 于 神。 所 以， 先 知 严 厉 警 戒 民 众 不 可 依 靠 人 的 智 慧、 财 富、 能 力 或 别 神 (耶 8:9~10；何 10:13~14；摩 6:8)。 先 知 一 再 敦 促 神 子 民 必 须 遵 照 圣 约 的 要 求 生 活， 以 领 受 神 救 赎 的 美 福。
5. 先 知 对 罪 和 邪 恶 的 感 知 特 别 敏 锐 (耶 2:12~13, 19； 25:3~7；摩 8:4~7；弥 3:8)， 他 不 能 容 忍 任 何 残 暴、 犯 罪、 堕 落 和 不 义 的 情 形。 在 常 人 看 来 只 是 轻 微 触 犯 神 律 法 的 行 为， 在 先 知 看 来 都 是 一 个 极 大 的 灾 难。 先 知 丝 毫 不 会 容 忍 神 子 民 向 罪 恶 妥 协、 自 以 为 义、 虚 谎 欺 骗、 自 我 开 脱 的 恶 行 (赛 32:11；耶 6:20；7:8~15, 21~23；摩 4:1； 6:1)。 先 知 比 其 他 人 更 能 体 贴 神 喜 爱 公 义、 恨 恶 罪 恶 的 心 (比 较 来 1:9 注)。
6. 先 知 不 断 鞭 策 神 子 民 脱 离 虚 假 的 圣 洁 外 表， 不 遗 余 力 地 鼓 励 他 们 真 心 顺 服 神 在 律 法 中 所 启 示 的 每 一 句 话。 由 于 先 知 本 身 就 是 彻 底 委 身 于 神 的 人， 所 以 他 们 非 常 痛 恨 三 心 二 意 的 委 身， 毫 不 留 情 地 反 对 一 切 妥 协 折 衷 的 “ 中 庸 之 道 ”， 要 求 人 完 全 彻 底 地 忠 于 神。 神 的 国 和 神 的 义 在 神 子 民 中 若 不 能 完 全 彰 显 出 来， 先 知 的 心 就 不 休 息。
7. 先 知 能 够 预 见 未 来——他 们 不 仅 预 言 未 来 的 审 判 与 毁 灭 (如 赛 63:1~6；耶 11:22~23；13:15~21；结 14:12~21；摩 5:16~20, 27)， 而 且 还 预 言 复 兴 与 更 新 (如 赛61~62 章；65:17~66:24；耶33章；结37章)。 先 知 们 曾 经 说 过 许 许 多 多 有 关 弥 赛 亚 来 临 的 预 言 (参 “ 旧 约 中 有 关 基 督 预 言 的 应 验 ”一 表)。
8. 先 知 大 都 是 内 心 孤 独 忧 伤的 人 (耶 14:17~18； 20:14~18；摩 7:10~13；拿 3~4 章)， 他 们 常 常 遭 到 那 些 预 告 平 安、 昌 盛、 稳 妥 来 欺 哄 犯 罪 之 民 的 假 先 知 的 逼 迫 (耶 15:15；20:1~6；26:8~11；摩 5:10； 比 较 太 23:29~36；徒 7:51~53)。 但 是， 真 正 的 先 知 却 是 完 全 属 神 的 人， 无 论 君 王 还 是 百 姓 都 无 法 轻 视 或 逃 避 他 们 坚 强 鲜 明 的 个 性 和 满 带 能 力 的 信 息 (结 3:8~11)。
先 知 与 祭 司
在 以 色 列 人 的 大 部 分 历 史 中， 祭 司 与 先 知 一 直 处 于 势 不 两 立 的 冲 突 状 态。 神 原 本 定 意 要 他 们 携 手 同 工， 可 是 祭 司 却 往 往 不 站 出 来 抵 制 神 子 民 的 腐 败 堕 落， 反 而 妥 协 求 全。
1. 祭 司 通 常 比 较 安 于 现 状， 除 了 主 持 一 些 宗 教 仪 式 和 圣 殿 礼 拜 以 外， 他 们 极 难 真 正 敬 拜 主。 尽 管 在 他 们 的 神 学 思 想 中 道 德 操 守 占 据 一 定 的 重 要 地 位， 可 是 在 实 际 行 动 上 他 们 却 对 之 漠 不 关 心。
2. 与 此 相 反， 先 知 却 极 力 强 调 生 活 方 式、 行 为 和 道 德 操 守 等 问 题。 他 们 总 是 毫 不 留 情 地 谴 责 那 些 徒 有 外 在 宗 教 礼 仪 的 人。 他 们 时 而 义 愤 填 膺， 时 而 鞭 策 催 促， 时 而 厉 声 斥 责， 常 常 孤 军 捍 卫 神 公 义 的 标 准， 并 且 自 身 也 坚 定 不 移 地 遵 照 神 永 远 的 法 则 去 生 活。 先 知 堪 称 时 代 的 伦 理 教 师 和 道 德 推 进 者。 他 们 不 断 冲 击 人 的 内 心， 揭 露 人 的 罪 恶 和 背 道， 迫 切 地 激 励 人 活 出 圣 洁 的 生 活。
旧 约 先 知 的 信 息
先 知 的 信 息 主 要 强 调 以 下3个 主 题：
1. 神 的 属 性。
(1) 他 们 宣 告 神 是 创 造 万 有 的 神， 是 掌 管 整 个 宇 宙 的 全 能 者 (如 赛 40:28)， 是 历 史 的 主 宰 ——他 使 历 史 中 的 一 切 都 为 着 他 的 终 极 救 赎 和 审 判 目 的 服 务 (比 较 赛44:28；45:1；摩 5:27；哈 1:6)。
(2) 他 们 强 调 神 是 一 位 圣 洁、 公 义 和 公 平 的 神， 他 恨 恶 罪、 不 义 和 不 公。 由 于 神 的 圣 洁 属 性 中 满 有 怜 悯， 所 以 他 宽 容 罪 人， 没 有 立 时 以 忿 怒 和 审 判 报 应 罪 人。 神 是 一 位 圣 洁 的 神， 他 当 然 要 求 他 的 子 民 “ 归 耶 和 华 为 圣 ” (亚 14:20； 比 较 赛 29:22~24； 耶 2:3)。 神 又 是 一 位 立 约 的 神， 并 因 约 与 以 色 列 人 建 立 了 一 种 独 特 的 关 系， 因 此 他 要 求 他 们 把 他 的 命 令 视 为 这 个 关 系 之 约 的 一 部 分 而 谨 守 遵 行。
2. 认 罪 和 悔 改。 神 子 民 不 断 悖 逆 失 信， 崇 拜 偶 像 又 败 坏 堕 落， 旧 约 先 知 和 神 都 为 此 深 感 忧 伤， 所 以 先 知 就 向 背 道 的 民 众 义 正 词 严 地 宣 告 神 公 义 的 审 判。 他 们 传 讲 的 信 息 与 施 洗 约 翰 和 主 耶 稣 在 新 约 时 代 宣 讲 的 信 息 完 全 相 同 —— “ 悔 改 便 得 生， 刚 硬 则 灭 亡 ”。 他 们 甚 至 预 言 了 诸 如 亚 述 攻 陷 撒 玛 利 亚 城 (如 何 5:8~12；9:3~7；10:6~15) 以 及 巴 比 伦 践 踏 毁 坏 耶 路 撒 冷 城 (如 耶 19:7~15； 32:28~36；结 5:5~12；21:2, 24~27) 的 灾 难 性 审 判。
3. 预 告 和 盼 望 弥 赛 亚 的 来 临。
(1) 尽 管 神 的 立 约 子 民 从 总 体 看 都 悖 逆 神， 并 且 背 弃 他 们 守 约 的 誓 言， 但 是 先 知 从 未 停 止 向 他 们 宣 告 大 有 盼 望 的 信 息。 他 们 深 知 神 会 借 着 以 色 列 中 那 些 忠 心 敬 畏 神 的 余 民 成 就 他 与 先 祖 亚 伯 拉 罕 所 立 的 约 以 及 他 的 应 许 (参 “ 神 与 列 祖 之 约” 一 文)。 最 终 弥 赛 亚 必 要 来 临， 神 要 借 着 他 赐 救 恩 给 世 上 的 万 民。
(2) 先 知 虽 然 为 着 当 时 世 人 的 灵 命 衰 败 而 忧 伤 痛 悔， 但 是 内 心 却 因 遥 见 弥 赛 亚 时 代 的 来 临 而 充 满 希 望。 尽 管 他 们 明 知 在 新 的 秩 序 出 现 以 前， 世 人 会 一 直 弃 绝 不 听 他 们 的 话 (比 较 赛 6:9~13)， 但 是 他 们 仍 然 忠 心 耿 耿 地 将 神 的 话 语 传 达 给 这 些 顽 梗 悖 逆 的 百 姓。 他 们 不 仅 是 旧 约 中 的 属 灵 伟 人， 而 且 还 是 新 约 恩 典 时 代 的 开 路 先 锋。 他 们 与 时 代 共 命 运， 却 引 人 展 望 未 来 的 美 景。
假 先 知
旧 约 圣 经 多 次 提 到 假 先 知。 例 如， 恶 王 亚 哈 曾 经 招 聚 四 百 位 假 先 知 (代 下 18:4~7)， 圣 经 指 出 他 们 口 中 有 谎 言 的 灵 (代 下 18:18~22)。 根 据 旧 约 圣 经 的 记 载， 假 先 知 有 以 下 五 个 特 征：
1. 诱 惑 人 偏 离 真 神， 陷 入 某 种 拜 偶 像 的 罪 恶 当 中 (申 13:1~5)。
2. 行 可 憎 的 事 情 ——如 占 卜、 观 兆、 行 邪 术 和 巫 术 等 (参 申 18:10~11 注)。
3. 传 讲 偏 离 甚 至 违 背 神 在 圣 经 中 清 楚 启 示 的 信 息 (申 13:1~5)。
4. 拒 绝 揭 露 神 子 民 的 罪 (耶 23:9~18)。
5. 擅 自 讲 说 不 能 成 就 的 预 言 (申18:20~22)。
我 们 应 当 注 意， 神 在 旧 约 时 代 主 要 借 着 先 知 晓 谕 以 色 列 人， 但 是 到 了 新 约 时 代 已 大 不 相 同。 新 约 时 代 的 先 知 信 息 也 不 像 旧 约 时 代 的 先 知 之 言 那 样 具 有 绝 对 的 权 威 和 无 谬 误 性。 在 新 约 时 代， 作 先 知 讲 道 只 是 教 会 中 五 种 事 奉 恩 赐 之 一 (参 “事 奉 的 恩 赐 ” 一 文 )。 新 约 事 工 的 多 面 性 以 及 相 互 依 赖 性 使 得 新 约 先 知 的 讲 道 具 有 一 定 的 局 限 性 (比 较 林 前14:29~33；参“信 徒 的 属 灵 恩 赐”一文 )。

6:9
你 去 告 诉 百 姓 说： 这 一 节 经 文 表 明 神 早 已 指 示 以 赛 亚， 犹 大 民 众 将 弃 绝 他 所 传 讲 的 信 息， 对 以 赛 亚 发 出 的 悔 改 呼 召 置 若 罔 闻， 他 的 事 奉 甚 至 会 使 这 些 民 众 更 加 转 离 神 (9~10 节； 比 较 太 13:14~15；可 4:12；路 8:10)。 但 是， 以 赛 亚 仍 然 忠 心 地 向 人 传 讲 令 人 厌 烦 的 审 判 信 息 (比 较 耶 1:8, 19；结 2:3~4)。 先 知 这 种 伤 心 欲 绝 的 事 奉 总 是 有 一 定 限 度 的。 神 最 终 在 主 前 701 年 借 着 亚 述 王 西 拿 基 立 向 耶 路 撒 冷 施 行 审 判， 使 犹 大 民 众 转 而 相 信 和 顺 服 他 (36:21；37:7)， 这 样 以 赛 亚 就 能 在 希 西 家 王 额 外 蒙 准 的 十 五 年 当 中 承 担 全 新 的 事 奉 (38:5)。

6:13
这 圣 洁 的 种 类： 神 告 诉 以 赛 亚， 民 中 有 一 部 分 相 信 他 的 余 民 将 得 蒙 保 守， 借 此 鼓 励 他 的 信 心。 神 将 兴 起 一 个 称 为 圣 洁 种 类 的 犹 大， 借 着 他 们 成 就 神 拯 救 世 人 的 计 划。 在 新 约 时 代， 神 同 样 要 审 判 那 背 道 的 教 会， 兴 起 那 忠 心 持 定 他 和 他 话 语 的 圣 洁 余 民 (参 “ 基 督 给 七 个 教 会 的 信 息 ” 一 文)。


第7章

7:1 | 乌西雅的孙子约坦的儿子犹大王亚哈斯在位的时候，亚兰王利汛，和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。
7:2 | 有人告诉大卫家说，亚兰与以法莲已经同盟。王的心和百姓的心就都跳动，好像林中的树被风吹动一样。
7:3 | 耶和华对以赛亚说，你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上，去迎接亚哈斯。
7:4 | 对他说，你要谨慎安静。不要因亚兰王利汛，和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。
7:5 | 因为亚兰，和以法莲，并利玛利的儿子，设恶谋害你，
7:6 | 说，我们可以上去，攻击犹大，扰乱它，攻破它，在其中立他比勒的儿子为王。
7:7 | 所以主耶和华如此说，这所谋的必立不住，也不得成就。
7:8 | 原来亚兰的首城是大马色，大马色的首领是利汛。六十五年之内，以法莲必然破坏，不再成为国民。
7:9 | 以法莲的首城是撒玛利亚，撒玛利亚的首领是利玛利的儿子。你们若是不信，定然不得立稳。
7:10 | 耶和华又晓谕亚哈斯说，
7:11 | 你向耶和华你的神求一个兆头。或求显在深处，或求显在高处。
7:12 | 亚哈斯说，我不求，我不试探耶和华。
7:13 | 以赛亚说，大卫家阿，你们当听。你们使人厌烦岂算小事，还要使我的神厌烦吗？
7:14 | 因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。（就是神与我们同在的意思）
7:15 | 到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。
7:16 | 因为在这孩子还不晓得弃恶择善之先，你所憎恶的那二王之地，必致见弃。
7:17 | 耶和华必使亚述王攻击你的日子临到，你和你的百姓，并你的父家，自从以法莲离开犹大以来，未曾有这样的日子。
7:18 | 那时，耶和华要发丝声，使埃及江河源头的苍蝇，和亚述地的蜂子飞来。
7:19 | 都必飞来，落在荒凉的谷内，磐石的穴里，和一切荆棘篱笆中，并一切的草场上。
7:20 | 那时，主必用大河外赁的剃头刀，就是亚述王，剃去头发，和脚上的毛，并要剃净胡须。
7:21 | 那时，一个人要养活一只母牛犊，两只母绵羊。
7:22 | 因为出的奶多，他就得吃奶油。在境内所剩的人，都要吃奶油与蜂蜜。
7:23 | 从前凡种一千棵葡萄树，值银一千舍客勒的地方，到那时，必长荆棘和蒺藜。
7:24 | 人上那里去，必带弓箭，因为遍地满了荆棘和蒺藜。
7:25 | 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢上那里去。只可成了放牛之处，为羊践踏之地。
7: 注解：
7:1
1~25 犹 大 王 亚 哈 斯 在 位 的 时 候： 大 约 主 前 735~ 734 年， 以 色 列 王 和 亚 兰 王 联 合 攻 打 犹 大。 以 赛 亚 告 诉 犹 大 王 亚 哈 斯 必 须 依 靠 神 才 能 蒙 拯 救。 但 是 亚 哈 斯 拒 绝 求 神 显 一 个 兆 头 的 帮 助， 转 而 寻 求 亚 述 国 援 助 他 (参 王 下 16:5~18； 代 下 28:16~21)。 神 依 然 向 大 卫 全 家 显 了 一 个 兆 头 ——以 马 内 利 的 神 将 要 诞 生 (13~17 节)。 尽 管 亚 兰 人 和 以 色 列 人 的 入 侵 没 有 成 功， 但 是 神 后 来 还 是 使 亚 述 人 和 巴 比 伦 人 将 犹 大 全 地 洗 劫 一 空。

7:3
施 亚 雅 述： 以 赛 亚 长 子 之 名 的 意 思 是 “ 余 民 归 回 ”。 这 个 名 字 充 分 显 明 神 定 意 要 为 自 己 保 存 忠 心 的 余 民， 借 着 他 们 成 就 他 的 救 赎 计 划 (比 较 11:11~12, 16；37:4, 31)。

7:8
六 十 五 年 之 内： 主 前 722 年， 亚 述 国 攻 破 北 国 以 色 列 (以 法 莲)， 将 外 地 异 族 迁 入 此 地， 与 剩 余 的 以 色 列 人 通 婚， 种 族 混 杂 产 生 的 后 代 即 是 撒 玛 利 亚 人 (参 王 下 17:24~34；比 较 4:7~42)。

7:12
我 不 求： 亚 哈 斯 拒 绝 听 从 先 知 以 赛 亚 的 忠 告， 不 依 靠 神 的 救 赎， 反 而 依 靠 自 己 有 限 的 智 慧 转 而 寻 求 亚 述 王 的 帮 助 (参 王 下 16:5~18；代 下 28:16~21)。

7:14
童 女 怀 孕 …… 以 马 内 利： “ 童 女 ” (希 伯 来 文 almah) 既 可 指 “ 童 贞 女 ” 又 可 指 “ 未 婚 的 年 轻 女 子 ”。
1. 这 个 兆 头 在 当 时 是 指 着 一 位 婚 前 一 直 保 持 贞 洁 的 新 妇 而 言 的。 神 借 此 启 示 亚 哈 斯， 这 女 子 的 儿 子 尚 不 知 道 弃 恶 择 善 以 前， 亚 兰 王 和 以 色 列 王 就 要 被 灭 绝 (16 节)。
2. 耶 稣 基 督 的 降 生 最 终 应 验 了 这 个 预 言， 他 本 是 童 女 马 利 亚 所 生 (太 1:23)。 直 到 耶 稣 出 生， 马 利 亚 都 是 一 位 童 贞 女 (太 1:18, 25)。 她 因 着 圣 灵 大 能 的 感 孕 而 生 子， 完 全 不 是 因 着 人 的 结 合 而 怀 孕 (参 太 1:16, 23 注； 路 1:35 注)。
3. 童 女 所 生 之 子 将 要 被 称 为 “ 以 马 内 利 ”， 也 就 是 “ 神 与 我 们 同 在 ” 的 意 思 (太 1:23)， 这 个 名 字 为 神 的 独 生 儿 子 亲 自 来 到 世 间 的 伟 大 创 举 赋 予 了 一 种 全 新 而 深 刻 的 含 义 (比 较 约 3:16)。


第8章

8:1 | 耶和华对我说，你取一个大牌，拿人所用的笔，（或作人常用的字）写上玛黑珥沙拉勒哈施吧斯。（就是掳掠速临抢夺快到的意思）
8:2 | 我要用诚实的见证人，祭司乌利亚，和耶比利家的儿子撒迦利亚，记录这事。
8:3 | 我以赛亚与妻子（原文作女先知）同室。她怀孕生子，耶和华就对我说，给他起名叫玛黑珥沙拉勒哈施吧斯。
8:4 | 因为在这小孩子不晓得叫父叫母之先，大马色的财宝，和撒玛利亚的掳物，必在亚述王面前搬了去。
8:5 | 耶和华又晓谕我说，
8:6 | 这百姓既厌弃西罗亚缓流的水，喜悦利汛和利玛利的儿子。
8:7 | 因此，主必使大河翻腾的水猛然冲来，就是亚述王，和他所有的威势。必漫过一切的水道，涨过两岸。
8:8 | 必冲入犹大。涨溢泛滥，直到颈项。以马内利阿，他展开翅膀，遍满你的地。
8:9 | 列国的人民哪，任凭你们喧嚷，终必破坏。远方的众人哪，当侧耳而听。任凭你们束起腰来，终必破坏。你们束起腰来，终必破坏。
8:10 | 任凭你们同谋，终归无有。任凭你们言定，终不成立。因为神与我们同在。
8:11 | 耶和华以大能的手，指教我不可行这百姓所行的道，对我这样说，
8:12 | 这百姓说，同谋背叛，你们不要说，同谋背叛。他们所怕的，你们不要怕，也不要畏惧。
8:13 | 但要尊万军之耶和华为圣。以他为你们所当怕的，所当畏惧的。
8:14 | 他必作为圣所。却向以色列两家作绊脚的石头，跌人的磐石。向耶路撒冷的居民，作为圈套和网罗。
8:15 | 许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗，被缠住。
8:16 | 你要卷起律法书，在我门徒中间封住训诲。
8:17 | 我要等候那掩面不顾雅各家的耶和华，我也要仰望他。
8:18 | 看哪，我与耶和华所给我的儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为预兆和奇迹。
8:19 | 有人对你们说，当求问那些交鬼的，和行巫术的，就是声音绵蛮，言语微细的。你们便回答说，百姓不当求问自己的神吗？岂可为活人求问死人呢？
8:20 | 人当以训诲和法度为标准。他们所说的，若不与此相符，必不得见晨光。
8:21 | 他们必经过这地，受艰难，受饥饿。饥饿的时候，心中焦躁，咒骂自己的君王，和自己的神。
8:22 | 仰观上天，俯察下地，不料，尽是艰难，黑暗，和幽暗的痛苦。他们必被赶入乌黑的黑暗中去。
8: 注解：
8:1
玛 黑 珥 沙 拉 勒 哈 施 罢 斯：以 赛 亚 次 子 之 名 的 意 思 (比 较 7:3 注) 是 “ 掳 掠 速 临， 抢 夺 快 到”。 这 个 名 字 预 示 了 亚 兰 国 (主 前 732 年) 和 以 色 列 国 (主 前 722 年) 的 毁 灭 和 倾 覆， 二 国 都 先 后 被 亚 述 帝 国 所 灭。

8:6
西 罗 亚 …… 的 水： “ 西 罗 亚 的 水 ” (也 就 是 新 约 圣 经 所 说 的 西 罗 亚 池 子；约 9:7) 是 耶 路 撒 冷 一 个 缓 缓 流 淌 的 地 下 泉 水， 当 外 敌 围 攻 圣 城 时， 民 众 可 以 从 中 取 水。 它 象 征 神 借 着 坐 在 大 卫 宝 座 上 属 神 的 众 君 王 对 以 色 列 实 施 的 仁 慈 柔 和 的 治 理。 但 是 犹 大 和 以 色 列 的 君 王 都 弃 绝 了 神 仁 慈 的 统 治， 情 愿 选 择 伯 拉 大 河 “ 翻 腾 的 水”， 即 亚 述 军 队 如 洪 水 猛 兽 般 的 蹂 躏 和 践 踏 (7~10 节)。

8:8
以 马 内 利 啊： 正 在 以 赛 亚 不 断 发 出 预 言 时， 圣 灵 感 动 他 转 而 发 出 这 个 对 未 来 充 满 盼 望 的 信 息。 无 论 外 在 环 境 如 何 变 更， 忠 心 委 身 于 神 的 人 都 无 须 害 怕， 因 为 依 靠 神 的 人 都 有 信 心 相 信 神 是 以 马 内 利 (即 “ 神 与 我 们 同 在 ”； 比 较 10 节)。 无 论 过 去， 现 在 还 是 将 来， “ 以 马 内 利” 都 是 一 个 不 断 激 励 神 子 民 的 常 用 隐 语 (太 1:23)。

8:12
同 谋 背 叛： 以 赛 亚 一 直 劝 戒 犹 大 民 众 要 寻 求 神， 不 可 依 靠 外 邦 的 援 助。 但 是， 人 们 却 指 责 他 谋 反 背 叛。 在 整 个 教 会 历 史 中， 我 们 也 同 样 可 以 看 到 这 一 点。 当 圣 徒 竭 力 呼 吁 教 会 要 离 弃 人 的 筹 划 和 虚 假 的 宗 教 转 而 归 回 神 原 有 的 能 力、 圣 洁 和 事 奉 时， 都 要 受 到 逼 迫 和 厌 弃。 当 先 知 身 陷 这 样 的 处 境 时， 神 却 激 励 他 不 要 惧 怕 人， 只 要 敬 畏 神 (12~13 节)。

8:13
以 他 为 你 们 所 当 怕 的： 在 面 临 危 险 和 试 炼 时， 我 们 应 当 单 单 敬 畏 神， 仰 望 他 拯 救 我 们 (比 较 太 10:28)。 如 果 我 们 敬 畏 神 并 且 爱 他， 他 就 必 与 我 们 同 在， 作 我 们 的 圣 所， 时 时 保 护 我 们 (14 节)。

8:16
封 住 训 诲： 神 子 民 大 多 数 已 经 背 道， 只 有 剩 下 的 余 民 仍 然 忠 心 遵 行 神 的 旨 意。 神 正 是 呼 召 忠 心 的 余 民 保 守 神 的 话 语。 在 各 个 时 代 中， 那 些 全 心 认 定 神 话 语 的 真 实 信 徒 都 应 当 为 永 恒 不 变 的 圣 道 竭 力 争 辩 (参 犹 3 节)， 并 且 把 它 传 递 给 子 孙 后 代。


第9章

9:1 | 但那受过痛苦的，必不再见幽暗。从前神使西布伦地，和拿弗他利地被藐视。末后却使这沿海的路，约旦河外，外邦人的加利利地，得着荣耀。
9:2 | 在黑暗中行走的百姓，看见了大光。住在死荫之地的人，有光照耀他们。
9:3 | 你使这国民繁多，加增他们的喜乐。他们在你面前欢喜，好像收割的欢喜，像人分掳物那样的快乐。
9:4 | 因为他们所负的重轭，和肩头上的杖，并欺压他们人的棍，你都已经折断，好像在米甸的日子一样。
9:5 | 战士在乱杀之间所穿戴的盔甲，并那滚在血中的衣服，都必作为可烧的，当作火柴。
9:6 | 因有一婴孩为我们而生，有一子赐给我们。政权必担在他的肩头上。他名称为奇妙，策士，全能的神，永在的父，和平的君。
9:7 | 他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心，必成就这事。
9:8 | 主使一言入于雅各家，落于以色列家。
9:9 | 这众百姓，就是以法莲和撒玛利亚的居民，都要知道。他们凭骄傲自大的心说，
9:10 | 砖墙塌了，我们却要凿石头建筑，桑树砍了，我们却要换香柏树。
9:11 | 因此，耶和华要高举利汛的敌人，来攻击以色列，并要激动以色列的仇敌，
9:12 | 东有亚兰人，西有非利士人。他们张口要吞吃以色列。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
9:13 | 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。
9:14 | 因此，耶和华一日之间，必从以色列中剪除头与尾，棕枝与芦苇。
9:15 | 长老和尊贵人，就是头。以谎言教人的先知，就是尾。
9:16 | 因为引导这百姓的，使他们走错了路。被引导的，都必败亡。
9:17 | 所以主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇。因为各人是亵渎的，是行恶的，并且各人的口，都说愚妄的话。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
9:18 | 邪恶像火焚烧，烧灭荆棘和蒺藜。在稠密的树林中着起来，就成为烟柱，旋转上腾。
9:19 | 因万军之耶和华的烈怒，地都烧遍。百姓成为火柴，无人怜爱弟兄。
9:20 | 有人右边抢夺，仍受饥饿。左边吞吃，仍不饱足。各人吃自己膀臂上的肉。
9:21 | 玛拿西吞吃（或作攻击下同）以法莲，以法莲吞吃玛拿西。又一同攻击犹大。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
9: 注解：
9:1
必 不 再 见 幽 暗： 以 赛 亚 预 言 将 有 一 位 救 主 来 临， 他 要 引 领 他 的 子 民 得 享 平 安、 喜 乐、 公 义 和 公 平， 这 位 救 主 就 是 弥 赛 亚 ——耶 稣 基 督， 永 生 神 的 儿 子。 这 段 预 言 揭 示 了 一 些 有 关 将 来 临 的 弥 赛 亚 的 重 要 真 理：
1. 他 将 在 加 利 利 展 开 许 多 事 奉 (1 节； 比 较 太 4:13~14)。
2. 他 将 给 世 人 带 来 救 赎 和 盼 望 之 光 (2 节； 比 较 42:6； 49:6； 太 4:15~16)。
3. 他 将 使 神 的 子 民 增 多， 外 邦 人 也 要 归 入 神 的 家 中 (3 节； 比 较 徒 15:13~18)。
4. 他 将 拯 救 他 的 子 民 脱 离 压 制， 剿 灭 敌 人， 给 他 们 带 来 和 平 (4~5 节)。
5. 弥 赛 亚 将 从 以 色 列 民 中 而 出， 他 的 名 称 为 奇 妙、 策 士、 全 能 的 神、 永 在 的 父、 和 平 的 君 (参 6 节 注)。
6. 他 将 永 远 治 理 他 的 子 民 (7 节； 比 较 撒 下 7:16)。

9:6
一 婴 孩 为 我 们 而 生： 这 是 对 弥 赛 亚 耶 稣 基 督 降 生 的 预 言 (参 7:14 注)。 他 将 在 一 个 确 定 的 时 间 和 地 点 以 超 乎 寻 常 的 奇 妙 方 式 降 生。 以 赛 亚 记 录 了4 个 能 够 充 分 显 示 他 救 主 职 分 的 名 称：
1. 奇 妙 的 策 士， 弥 赛 亚 的 降 临 本 身 就 是 一 个 超 然 的 神 迹 (意 为 “ 奇 妙 ” 的 希 伯 来 词 语 pele 单 单 用 于 指 神； 从 未 用 于 指 人 或 人 手 的 工 作； 比 较 28:29)；他 将 通 过 自 己 的 作 为 和 所 行 的 神 迹 显 明 他 的 属 性。 这 位 奇 妙 的 策 士 将 道 成 肉 身， 在 他 有 全 备 的 智 慧 和 永 生 之 道， 他 将 完 全 显 明 神 的 救 赎 计 划 (比 较 11 章 )。
2. 全 能 的 神， 神 本 性 的 一 切 丰 盛 都 住 在 道 成 肉 身 的 弥 赛 亚 里 面 (西 2:9； 比 较 约 1:1, 14)。
3. 永 在 的 父， 弥 赛 亚 不 仅 把 天 父 显 明 出 来， 而 且 他 自 己 就 是 他 子 民 永 恒 慈 爱 的 父， 他 时 时 关 爱 和 保 护 他 的 儿 女， 供 应 他 们 一 切 的 需 要 (比 较 诗 103:13)。
4. 和 平 的 君， 他 将 救 拔 人 脱 离 罪 和 死 亡， 在 人 心 里 做 王， 使 人 与 神 和 好 (11:6~9； 比 较 罗 5:1； 8:2)。

9:7
他 的 政 权 与 平 安 必 加 增 无 穷： 这 个 预 言 笼 统 地 论 及 了 基 督 国 权 的 建 立， 没 有 对 他 第 一 次 降 临 和 第 二 次 降 临 加 以 细 致 区 分。 在 以 赛 亚 时 代， 人 们 认 为 基 督 将 在 遥 远 的 未 来 降 临， 做 成 他 的 救 赎 大 工， 并 治 理 全 地。 旧 约 圣 经 从 未 清 楚 指 明 基 督 将 两 次 降 临 治 理 全 地。 同 样， 新 约 圣 经 也 没 有 清 楚 陈 明 末 后 诸 多 预 兆 发 生 之 时 到 基 督 第 二 次 再 来 之 间 的 时 间 (参 太 24:42~44 注)。

9:8
9:8~10:4 一 言 入 于 雅 各 家： 这 些 经 文 显 明 以 色 列 将 一 直 骄 傲 自 大， 刚 硬 不 悔 改， 但 神 的 忿 怒 将 速 速 临 到 他 们。 即 使 遭 遇 极 大 患 难， 以 色 列 仍 不 愿 意 谦 卑 下 来， 以 忧 伤 痛 悔 的 心 归 向 神。


第10章

10:1 | 祸哉，那些设立不义之律例的，和记录奸诈之判语的。
10:2 | 为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。
10:3 | 到降罚的日子，有灾祸从远方临到，那时，你们怎样行呢？你们向谁逃奔求救呢？你们的荣耀（或作财宝）存留何处呢？
10:4 | 他们只得屈身在被掳的人以下，仆倒在被杀的人以下，虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
10:5 | 亚述是我怒气的棍，手中拿我恼恨的杖。
10:6 | 我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，像街上的泥土一样。
10:7 | 然而他不是这样的意思，他心也不这样打算。他心里倒想毁灭，剪除不少的国。
10:8 | 他说，我的臣仆，岂不都是王吗？
10:9 | 迦勒挪岂不像迦基米施吗？哈马岂不像亚珥拔吗？撒玛利亚岂不像大马色吗？
10:10 | 我手已经够到有偶像的国。这些国雕刻的偶像过于耶路撒冷和撒玛利亚的偶像。
10:11 | 我怎样待撒玛利亚，和其中的偶像，岂不照样待耶路撒冷，和其中的偶像吗？
10:12 | 主在锡安山，和耶路撒冷，成就他一切工作的时候，主说，我必罚亚述王自大的心，和他高傲眼目的荣耀。
10:13 | 因为他说，我所成就的事，是靠我手的能力，和我的智慧。我本有聪明。我挪移列国的地界，抢夺他们所积蓄的财宝，并且我像勇士，使坐宝座的降为卑。
10:14 | 我的手够到列国的财宝，好像人够到鸟窝。我也得了全地，好像人拾起所弃的雀蛋。没有动翅膀的，没有张嘴的，也没有鸣叫的。
10:15 | 斧，岂可向用斧砍木的自夸呢？锯，岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那非木的人。
10:16 | 因此，主万军之耶和华，必使亚述王的肥壮人变为瘦弱。在他的荣华之下，必有火着起，如同焚烧一样。
10:17 | 以色列的光必如火，他的圣者必如火焰。在一日之间，将亚述王的荆棘，和蒺藜，焚烧净尽。
10:18 | 又将他树林，和肥田的荣耀，全然烧尽。好像拿军旗的昏过去一样。
10:19 | 他林中剩下的树必稀少，就是孩子也能写其数。
10:20 | 到那日，以色列所剩下的，和雅各家所逃脱的，不再倚靠那击打他们的，却要诚实倚靠耶和华以色列的圣者。
10:21 | 所剩下的，就是雅各家所剩下的，必归回全能的神。
10:22 | 以色列阿，你的百姓，虽多如海沙，惟有剩下的归回。原来灭绝的事已定，必有公义施行，如水涨溢。
10:23 | 因为主万军之耶和华，在全地之中，必成就所定规的结局。
10:24 | 所以主万军之耶和华如此说，住锡安我的百姓阿，亚述王虽然用棍击打你，又照埃及的样子，举杖攻击你，你却不要怕他。
10:25 | 因为还有一点点时候，向你们发的忿恨就要完毕，我的怒气要向他发作，使他灭亡。
10:26 | 万军之耶和华要兴起鞭来攻击他，好像在俄立磐石那里杀戮米甸人一样。耶和华的杖，要向海伸出，把杖举起，像在埃及一样。
10:27 | 到那日，亚述王的重担必离开你的肩头，他的轭必离开你的颈项。那轭也必因肥壮的缘故撑断。（或作因膏油的缘故毁坏）
10:28 | 亚述王来到亚叶，经过米矶仑。在密抹安放辎重。
10:29 | 他们过了隘口，在迦巴住宿。拉玛人战兢。扫罗的基比亚人逃跑。
10:30 | 迦琳的居民哪，（居民原文作女子）要高声呼喊。莱煞人哪，须听。哀哉，困苦的亚拿突阿。
10:31 | 玛得米那人躲避。基柄的居民逃遁。
10:32 | 当那日，亚述王要在挪伯歇兵。向锡安女子的山，就是耶路撒冷的山，抡手攻他。
10:33 | 看哪，主万军之耶和华，以惊吓削去树枝。长高的必被砍下，高大的必被伐倒。
10:34 | 稠密的树林，他要用铁器砍下，利巴嫩的树木必被大能者伐倒。
10: 注解： | 10:4 9:8~10:4 一 言 入 于 雅 各 家： 这 些 经 文 显 明 以 色 列 将 一 直 骄 傲 自 大， 刚 硬 不 悔 改， 但 神 的 忿 怒 将 速 速 临 到 他 们。 即 使 遭 遇 极 大 患 难， 以 色 列 仍 不 愿 意 谦 卑 下 来， 以 忧 伤 痛 悔 的 心 归 向 神。 10:5 亚 述： 神 利 用 亚 述 刑 罚 他 那 不 虔 不 义 的 子 民。 但 是， 神 又 要 因 着 亚 述 的 狂 妄 自 大 而 刑 罚 它 (8~14 节)。 以 赛 亚 这 里 也 预 言 到 亚 述 的 倾 覆 (16~19 节)。 后 来 神 的 使 者 在 耶 路 撒 冷 周 围 的 亚 述 营 中 击 杀 了 185,000 士 兵， 从 而 应 验 了 这 个 预 言 (参 37 章)。 10:20 以 色 列 所 剩 下 的： 以 赛 亚 再 次 向 忠 心 信 徒 坚 称， 神 向 以 色 列 施 行 审 判 以 后 仍 然 会 保 守 和 存 留 那 些 信 靠 他 的 忠 心 余 民， 这 些 忠 心 余 民 才 是 真 以 色 列 人 (比 较 罗 9:6~9)。 神 总 是 借 那 些 真 正 相 信 并 且 顺 服 他 话 语 的 余 民 成 就 他 的 救 赎 计 划， 而 不 是 借 着 那 些 口 里 自 称 信 神 的 人 (参 6:13 注；8:16 注；比 较 罗 4:16；9:27；11:5；启 3:4~5)。 10:28 28~34 亚 述 王 来 到 亚 叶： 以 赛 亚 早 已 预 见 到 亚 述 王 率 兵 侵 犯 和 掳 掠 耶 路 撒 冷 的 路 线。 但 是 神 将 亲 自 击 杀 他 们 (比 较 37:33~38)。


第11章

11:1 | 从耶西的本（原文作？？）必发一条，从他根生的枝子必结果实。
11:2 | 耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。
11:3 | 他必以敬畏耶和华为乐。行审判不凭眼见，断是非也不凭耳闻。
11:4 | 却要以公义审判贫穷人，以正直判断世上的谦卑人。以口中的杖击打世界。以嘴里的气杀戮恶人。
11:5 | 公义必当他的腰带，信实必当他胁下的带子。
11:6 | 豺狼必与绵羊羔同居，豹子与山羊羔同卧。少壮狮子，与牛犊，并肥畜同群。小孩子要牵引他们。
11:7 | 牛必与熊同食。牛犊必与小熊同卧。狮子必吃草与牛一样。
11:8 | 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。
11:9 | 在我圣山的遍处，这一切都不伤人，不害物。因为认识耶和华的知识要充满遍地，好像水充满洋海一般。
11:10 | 到那日，耶西的根立作万民的大旗。外邦人必寻求他。他安息之所大有荣耀。
11:11 | 当那日，主必二次伸手救回自己百姓中所余剩的，就是在亚述，埃及，巴忒罗，古实，以拦，示拿，哈马，并众海岛所剩下的。
11:12 | 他必向列国竖立大旗，招回以色列被赶散的人，又从地的四方聚集分散的犹大人。
11:13 | 以法莲的嫉妒就必消散，扰害犹大的必被剪除。以法莲必不嫉妒犹大，犹大也不扰害以法莲。
11:14 | 他们要向西飞，扑在非利士人的肩头上。（肩头上或作西界）一同掳掠东方人，伸手按住以东和摩押。亚扪人也必顺服他们。
11:15 | 耶和华必使埃及海汊枯干。抡手用暴热的风，使大河分为七条，令人过去不至湿脚。
11:16 | 为主余剩的百姓，就是从亚述剩下回来的，必有一条大道，如当日以色列从埃及地上来一样。
11: 注解：
11:1
枝 子 必 结 果 实： 以 赛 亚 向 我 们 描 绘 了 一 幅 枝 子 (即 耶 稣 基 督) 掌 管 下 的 未 来 全 新 世 界 的 荣 耀 画 面。 “拿 撒 勒” 一 词 极 可 能 就 是 从 希 伯 来 词 语 netzer (即 “ 枝 子 ”) 衍 生 而 来 的。 主 耶 稣 又 被 称 为 拿 撒 勒 人 (太 2:23)， 这 既 可 指 “ 出 于 拿 撒 勒 之 地 的 人 ”， 又 可 指 “ 从 那 枝 子 而 生 的 人”。 耶 稣 犹 如 耶 西 (即 大 卫 的 父 亲) 的 根 发 出 的 一 条 枝 子 (参 4:2 注；比 较 4:2~6；7:14；9:1~7；罗 15:12)， 他 将 以 和 平、 公 义 和 美 善 统 管 整 个 世 界。 700 年 以 后 当 主 耶 稣 基 督 降 生 时， 这 个 预 言 初 步 应 验 了， 基 督 第 二 次 降 临 时 这 个 预 言 将 完 全 应 验 (参 9:7 注)。

11:2
耶 和 华 的 灵 必 住 在 他 身 上： 圣 灵 将 大 大 膏 抹 弥 赛 亚， 使 他 能 够 成 就 父 神 的 旨 意， 使 地 上 的 万 国 得 蒙 拯 救 (赛 61:1；太 3:16~17；约 1:33~34； 参 “ 耶 稣 和 圣 灵 ” 一 文)。 弥 赛 亚 同 样 也 要 使 他 的 门 徒 受 圣 灵 的 浸 和 恩 膏， 这 样 他 们 才 能 肩 负 他 的 救 赎 计 划。 这 是 信 徒 继 续 推 进 神 的 救 赎 大 工 的 必 要 条 件 (参 太 3:11 注； 路 3:16 注； 徒 1:5 注；参 “ 圣 灵 浸 ” 一 文)。
2~3 灵： 以 赛 亚 比 其 他 旧 约 先 知 更 加 频 繁 地 提 到 圣 灵 (11:2；30:1；32:15；34:16；40:13；42:1；44:3；48:16；59:21；61:1；63:10~11, 14； 参 “ 旧 约 中 的 圣 灵 ” 一 文)。 这 段 有 关 弥 赛 亚 受 膏 的 预 言 与 他 属 灵 的 性 情 和 身 量 密 不 可 分 (参 61:1~3 注)。 弥 赛 亚 被 圣 灵 所 充 满， 他 的 恩 赐 包 括 以 下 几 个 方 面： 1. 圣 灵 (2 节)； 2. 智 慧 (2 节)； 3. 聪 明 (2 节)； 4. 谋 略 (2 节)； 5. 能 力 (2 节)； 6. 知 识 (2 节)； 7. 敬 畏 耶 和 华 (2 节)。 如 此 详 尽 的 描 述 在 圣 经 中 是 前 所 未 有 的， 这 7个 方 面 也 象 征 着 属 灵 恩 赐 的 完 全。

11:4
击 打 世 界： 这 节 经 文 是 指 着 基 督 再 来 于 全 地 施 行 审 判、 毁 灭 一 切 恶 人 而 言 的 (比 较 帖 后 1:6~10；2:8；启 19 章)。 为 了 建 立 完 美 公 义 的 政 权， 基 督 就 必 须 再 来 照 各 人 的 行 为 施 行 报 应。

11:5
公 义 …… 信 实： 公 义 和 信 实 是 弥 赛 亚 治 理 全 地 必 不 可 少 的 特 征， 也 是 人 在 弥 赛 亚 的 教 会 中 承 担 圣 职 的 必 要 条 件 (参 “ 监 督 的 道 德 要 求” 一 文)。

11:6
6~9 豺 狼 必 与 绵 羊 羔 同 居： 在 弥 赛 亚 掌 权 的 时 代， 世 间 不 再 有 敌 意、 残 暴 和 仇 恨， 在 此 先 知 用 动 物 的 和 睦 相 处 来 象 征 那 个 时 代。 弥 赛 亚 将 给 全 地 带 来 和 平， 信 徒 和 自 然 界 都 要 最 终 得 赎 而 发 生 根 本 改 变 (比 较 35:9；65:20~25；结 34:25~29)。

11:10
10~16 在 那 日： 弥 赛 亚 的 国 度 最 后 建 立 以 前， 犹 太 人 将 要 归 回， 相 信 耶 稣 基 督 就 是 他 们 的 救 主。 以 色 列 和 犹 大 的 归 回 具 有 以 下 几 方 面 的 含 义：
1. 忠 心 余 民 将 要 归 回 (11~12 节；比 较 申 30:3~5；耶 31:1, 8, 10；结 39:22, 28)。
2. 弥 赛 亚 将 要 聚 集 他 们 (11:10, 12；耶 23:5~8；结 37:21~25)。
3. 以 色 列 得 到 完 全 的 洁 净 (申 30:3~6；耶 32:37~41；结 11:17~20)。
4. 神 要 赐 福 那 地， 使 它 肥 美 昌 盛 (耶 31:8, 10, 12~13, 28； 32:37~41；结 28:25~26；39:25~29；摩 9:11~15)。
5. 万 民 都 要 蒙 福， 外 邦 人 和 犹 太 人 都 同 蒙 眷 顾 (12 节； 55:3~5； 60:1~5, 10~14；耶 16:15, 19~21；亚 2:10~12；弥 4:1~4)。
6. 不 义 之 人 遭 受 审 判 (14~16 节；耶 25:29~33；珥 3:1~2, 12~14)。
7. 以 色 列 人 将 在 末 后 的 日 子 最 终 归 向 神 (何 3:4~5； 参 罗 11:26 注； 参 “ 神 对 以 色 列 人 的 救 赎 计 划” 一 文)。


第12章

12:1 | 到那日，你必说，耶和华阿，我要称谢你因为你虽然向我发怒，你的怒气却已转消，你又安慰了我。
12:2 | 看哪，神是我的拯救。我要倚靠他，并不惧怕。因为主耶和华是我的力量，是我的诗歌。他也成了我的拯救。
12:3 | 所以你们必从救恩的泉源欢然取水。
12:4 | 在那日，你们要说，当称谢耶和华，求告他的名，将他所行的传扬在万民中，提说他的名已被尊崇。
12:5 | 你们要向耶和华唱歌。因他所行的甚是美好。但愿这事普传天下。
12:6 | 锡安的居民哪，当扬声欢呼。因为在你们中间的以色列圣者，乃为至大。
12: 注解： | 12:1 1~6 到 那 日： 当 弥 赛 亚 在 全 地 执 掌 王 权 时， 神 子 民 将 要 欢 喜 快 乐 地 赞 美 神。 就 是 现 在 我 们 也 应 热 切 地 祷 告， 满 心 相 信 和 盼 望 基 督 必 定 再 来， 以 公 义 建 立 他 永 远 的 国 度。 到 那 日， 我 们 也 将 一 同 欢 唱 这 首 赞 美 之 歌。


第13章

13:1 | 亚摩斯的儿子以赛亚得默示论巴比伦。
13:2 | 应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。
13:3 | 我吩咐我所挑出来的人。我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。
13:4 | 山间有多人的声音，好像是大国人民。有许多国的民聚集哄嚷的声音。这是万军之耶和华点齐军队，预备打仗。
13:5 | 他们从远方来，从天边来，就是耶和华并他恼恨的兵器，要毁灭这全地。
13:6 | 你们要哀号，因为耶和华的日子临近了。这日来到，好像毁灭从全能者来到。
13:7 | 所以人手都必软弱，人心都必消化。
13:8 | 他们必惊惶悲痛。愁苦必将他们抓住。他们疼痛，好像产难的妇人一样。彼此惊奇相看，脸如火焰。
13:9 | 耶和华的日子临到，必有残忍，忿恨，烈怒。使这地荒凉，从其中除灭罪人。
13:10 | 天上的众星群宿，都不发光。日头一出，就变黑暗，月亮也不放光。
13:11 | 我必因邪恶，刑罚世界，因罪孽，刑罚恶人。使骄傲人的狂妄止息，制伏强暴人的狂傲。
13:12 | 我必使人比精金还少，使人比俄斐纯金更少。
13:13 | 我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇撼，离其本位。
13:14 | 人必像被追赶的鹿，像无人收聚的羊，各归回本族，各逃到本土。
13:15 | 凡被仇敌追上的，必被刺死。凡被捉住的，必被刀杀。
13:16 | 他们的婴孩，必在他们眼前摔碎。他们的房屋，必被抢夺。他们的妻子，必被玷污。
13:17 | 我必激动玛代人来攻击他们。玛代人不注重银子，也不喜爱金子。
13:18 | 他们必用弓击碎少年人，不怜悯妇人所生的，眼也不顾惜孩子。
13:19 | 巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像神所倾覆的所多玛蛾摩拉一样。
13:20 | 其内必永无人烟，世世代代无人居住。亚拉伯人也不在那里支搭帐棚。牧羊的人，也不使羊群卧在那里。
13:21 | 只有旷野的走兽卧在那里。咆哮的兽满了房屋。鸵鸟住在那里。野山羊在那里跳舞。
13:22 | 豺狼必在他宫中呼号。野狗必在他华美殿内吼叫。巴比伦受罚的时候临近，他的日子，必不长久。
13: 注解：
13:1
1~23:18 默 示： 这 些 章 节 分 别 记 录 了 外 邦 列 国 和 背 道 的 耶 路 撒 冷 即 将 遭 到 的 审 判。 以 赛 亚 首 先 论 到 巴 比 伦 (13:1~14:23) 和 亚 述 (14:24~27) 两 大 帝 国， 继 而 论 及 一 些 较 小 的 国 家。 这 些 章 节 教 导 我 们， 地 上 列 国 和 万 民 都 要 向 神 交 帐， 神 将 审 判 和 灭 绝 那 些 抵 挡 他 和 他 救 赎 计 划 的 民 族 和 列 国， 而 那 些 信 靠 他 的 却 要 最 终 得 胜。
13:1 巴 比 伦： 以 赛 亚 预 言 巴 比 伦 将 像 所 多 玛 和 蛾 摩 拉 一 样 倾 覆 灭 亡。 巴 比 伦 是 异 教 文 化 的 中 心， 从 人 类 历 史 的 早 期 时 代 就 顽 梗 地 抵 制 神 和 神 的 道 (比 较 创 11:1~9)。 具 有 讽 刺 意 义 的 是， 巴 比 伦 成 了 神 向 耶 路 撒 冷 倾 倒 忿 怒 的 工 具， 任 凭 它 将 耶 路 撒 冷 的 居 民 掳 掠 到 异 乡。 在 新 约 圣 经 中， 巴 比 伦 代 表 抵 挡 神 和 神 子 民 的 世 界 宗 教 和 政 治 中 心 (参 启 17:1 注)。 巴 比 伦 废 墟 的 遗 址 就 在 今 天 的 伊 拉 克 境 内。

13:4
点 齐 军 队， 预 备 打 仗： 巴 比 伦 倾 覆 的 预 言 分 别 在 几 个 不 同 阶 段 得 到 应 验。 最 早 是 主 前 689 年， 亚 述 帝 国 攻 打 巴 比 伦， 西 拿 基 立 王 制 伏 了 巴 比 伦。 后 来， 巴 比 伦 在 尼 布 甲 尼 撒 王 的 统 治 下 日 渐 强 盛， 主 前 539 年， 玛 代 波 斯 帝 国 的 古 列 王 又 攻 占 巴 比 伦 (比 较 17 节)。 主 前 518 年， 巴 比 伦 城 再 次 遭 到 洗 劫 和 毁 坏， 城 墙 倒 塌， 全 城 沦 为 荒 场。

13:6
6~13 耶 和 华 的 日 子 临 近 了： 巴 比 伦 的 倾 覆 预 表 末 后 神 的 一 切 仇 敌 遭 到 的 灭 绝 以 及 大 灾 难 时 全 地 最 后 将 遭 到 的 审 判。 以 赛 亚 把 这 两 方 面 揉 合 在 一 起 (比 较 结 32:7；珥 2:10；3:16；该 2:6~7, 21~22；亚 14:6~7)。

13:20
其 内 必 永 无 人 烟： 这 节 经 文 指 出， 人 类 的 任 何 丰 功 伟 绩 和 荣 耀 成 就 都 无 非 是 过 眼 云 烟， 昙 花 一 现。 总 有 一 天， 人 手 所 做 的 一 切 都 将 朽 坏 消 失 (比 较 太 6:19)， 神 的 荣 耀 却 要 永 远 充 满 全 地。


第14章

14:1 | 耶和华要怜恤雅各，必再拣选以色列，将他们安置在本地。寄居的必与他们联合，紧贴雅各家。
14:2 | 外邦人必将他们带回本土。以色列家必在耶和华的地上得外邦人为仆婢。也要掳掠先前掳掠他们的，辖制先前欺压他们的。
14:3 | 当耶和华使你脱离愁苦，烦恼，并人勉强你作的苦工，得享安息的日子，
14:4 | 你必提这诗歌论巴比伦王说，欺压人的何竟息灭，强暴的何竟止息。
14:5 | 耶和华折断了恶人的杖，辖制人的圭，
14:6 | 就是在忿怒中连连攻击众民的，在怒气中辖制列国，行逼迫无人阻止的。
14:7 | 现在全地得安息，享平静。人皆发声欢呼。
14:8 | 松树和利巴嫩的香柏树，都因你欢乐，说，自从你仆倒，再无人上来砍伐我们。
14:9 | 你下到阴间，阴间就因你震动，来迎接你。又因你惊动在世曾为首领的阴魂，并使那曾为列国君王的，都离位站起。
14:10 | 他们都要发言对你说，你也变为软弱，像我们一样吗？你也成了我们的样子吗？
14:11 | 你的威势，和你琴瑟的声音，都下到阴间。你下铺的是虫，上盖的是蛆。
14:12 | 明亮之星，早晨之子阿，你何竟从天坠落。你这攻败列国的，何竟被砍倒在地上。
14:13 | 你心里曾说，我要升到天上。我要高举我的宝座在神众星以上。我要坐在聚会的山上，在北方的极处，
14:14 | 我要升到高云之上。我要与至上者同等。
14:15 | 然而你必坠落阴间，到坑中极深之处。
14:16 | 凡看见你的，都要定睛看你，留意看你，说，使大地战抖，使列国震动，
14:17 | 使世界如同荒野，使城邑倾覆，不释放被掳的人归家，是这个人吗？
14:18 | 列国的君王俱各在自己阴宅的荣耀中安睡。
14:19 | 惟独你被抛弃，不得入你的坟墓，好像可憎的枝子。以被杀的人为衣，就是被刀刺透，坠落坑中石头那里的。你又像被践踏的尸首一样。
14:20 | 你不得与君王同葬，因为你败坏你的国，杀戮你的民。恶人后裔的名，必永不提说。
14:21 | 先人既有罪孽，就要预备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。
14:22 | 万军之耶和华说，我必兴起攻击他们，将巴比伦的名号，和所余剩的人，连子带孙一并剪除。这是耶和华说的。
14:23 | 我必使巴比伦为箭猪所得，又变为水池。我要用灭亡的扫帚扫净他。这是万军之耶和华说的。
14:24 | 万军之耶和华起誓，说，我怎样思想，必照样成就。我怎样定意，必照样成立。
14:25 | 就是在我地上打折亚述人，在我山上将他践踏，他加的轭，必离开以色列人。他加的重担，必离开他们的肩头。
14:26 | 这是向全地所定的旨意。这是向万国所伸出的手。
14:27 | 万军之耶和华既然定意，谁能废弃呢？他的手已经伸出，谁能转回呢？
14:28 | 亚哈斯王崩的那年，就有以下的默示。
14:29 | 非利士全地阿，不要因击打你的杖折断就喜乐。因为从蛇的根，必生出毒蛇。它所生的，是火焰的飞龙。
14:30 | 贫寒人的长子，必有所食，穷乏人必安然躺卧。我必以饥荒，治死你的根，你所余剩的人，必被杀戮。
14:31 | 门哪，应当哀号。城阿，应当呼喊。非利士全地阿，你都消化了。因为有烟从北方出来，他行伍中并无乱队的。
14:32 | 可怎样回答外邦的使者呢？（外邦或指非利士）必说，耶和华建立了锡安，他百姓中的困苦人，必投奔在其中。
14: 注解： | 14:4 4~21 提 这 诗 歌 论 巴 比 伦 王： 当 不 可 一 世 的 巴 比 伦 倾 倒 时， 人 人 都 要 吟 唱 这 首 具 有 讽 刺 意 味 的 预 言 诗。 君 王 将 被 降 到 低 处， 并 且 “ 坠 落 阴 间 ” (15 节)。 这 些 经 文 最 终 应 验 在 所 有 藐 视 和 违 抗 神 和 神 国 法 则 的 世 上 首 领 和 民 众。 14:12 12~15 明 亮 之 星： 有 些 圣 经 的 解 经 家 认 为 这 些 经 文 不 单 单 指 着 巴 比 伦 王 而 言， 而 且 还 隐 喻 撒 但 (比 较 路 10:18 中 耶 稣 的 讲 论)。 另 外 一 些 解 经 家 则 认 为 这 些 经 文 可 能 是 指 着 末 世 的 敌 基 督 而 言 的， 他 将 统 治 地 上 的 “ 巴 比 伦 ” (参 启 17:1~3 注)， 恣 意 抵 挡 神 和 神 子 民 (比 较 启 13:4； 参 “ 敌 基 督 时 代 ” 一 文)。 14:24 24~27 打 折 亚 述 人： 这 个 预 言 与 犹 大 国 即 将 遭 到 亚 述 的 威 胁 有 关， 神 将 亲 自 击 溃 亚 述 大 军 (参 37:21~36；王 下 19 章)。 14:29 非 利 士 全 地 啊： 以 赛 亚 预 告 了 非 利 士 的 败 亡 (30 节)。 犹 大 不 应 当 接 受 非 利 士 使 节 提 出 联 盟 对 抗 亚 述 的 提 议， 而 应 当 全 心 信 靠 神 (32 节)。


第15章

15:1 | 论摩押的默示。一夜之间，摩押的亚珥，变为荒废，归于无有。一夜之间，摩押的基珥，变为荒废，归于无有。
15:2 | 他们上巴益，又往底本，到高处去哭泣。摩押人因尼波和米底巴哀号，各人头上光秃，胡须剃净。
15:3 | 他们在街市上都腰束麻布，在房顶上和宽阔处，俱各哀号，眼泪汪汪。
15:4 | 希实本和以利亚利悲哀的声音，达到雅杂。所以摩押带兵器的高声喊嚷。人心战兢。
15:5 | 我心为摩押悲哀，他的贵胄，（或作逃民）逃到琐珥，到伊基拉，施利施亚。他们上鲁希坡随走随哭。在何罗念的路上，因毁灭举起哀声。
15:6 | 因为宁林的水成为干涸。青草枯干，嫩草灭没，青绿之物，一无所有。
15:7 | 因此，摩押人所得的财物，和所积蓄的，都要运过柳树河。
15:8 | 哀声遍闻摩押的四境。哀号的声音，达到以基莲。哀号的声音，达到比珥以琳。
15:9 | 底们的水充满了血。我还要加增底们的灾难，叫狮子来追上摩押逃脱的民，和那地上所余剩的人。
15: 注解： | 15:1 摩 押： 摩 押 人 住 在 死 海 东， 一 直 与 以 色 列 人 为 敌 (比 较 25:10；王 下 3:4~5；13:20；结 25:8~11)。 如 同 其 他 敌 对 民 族 一 样， 摩 押 人 也 要 被 灭 绝。 15:5 我 心 为 摩 押 悲 哀：当 以 赛 亚 看 到 神 子 民 的 仇 敌 遭 受 如 此 可 怕 的 急 难 痛 苦 时， 他 禁 不 住 为 摩 押 人 感 到 哀 伤 悲 痛， 内 心 充 满 了 怜 悯 之 情 (比 较 21:2~4；22:4)。 同 样， 我 们 也 应 当 怜 悯 那 些 因 追 随 罪 恶 而 走 向 灭 亡 的 人 (参 路 19:41 注)。


第16章

16:1 | 你们当将羊羔奉给那地掌权的，从西拉往旷野，送到锡安城的山。（城原文作女子）
16:2 | 摩押的居民，（居民原文作女子）在亚嫩渡口，必像游飞的鸟，如拆窝的雏。
16:3 | 求你献谋略，行公平，使你的影子在午间如黑夜，隐藏被赶散的人，不可显露逃民。
16:4 | 求你容我这被赶散的人和你同居。至于摩押，求你作他的隐密处脱离灭命者的面。勒索人的归于无有，毁灭的事止息了，欺压人的从国中除灭了。
16:5 | 必有宝座因慈爱坚立。必有一位诚诚实实坐在其上，在大卫帐幕中施行审判，寻求公平，速行公义。
16:6 | 我们听说摩押人骄傲，是极其骄傲，听说他狂妄，骄傲，忿怒，他夸大的话，是虚空的。
16:7 | 因此，摩押人必为摩押哀号，人人都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。
16:8 | 因为希实本的田地，和西比玛的葡萄树，都衰残了。列国的君主折断其上美好的枝子。这枝子长到雅谢延到旷野。嫩枝向外探出，直探过盐海。
16:9 | 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样。希实本，以利亚利阿，我要以眼泪浇灌你。因为有交战呐喊的声音，临到你夏天的果子，并你收割的庄稼。
16:10 | 从肥美的田中，夺去了欢喜快乐。在葡萄园里，必无歌唱，也无欢呼的声音。踹酒的在酒榨中不得踹出酒来。我使他欢呼的声音止息。
16:11 | 因此我心腹为摩押哀鸣如琴，我心肠为吉珥哈列设，也是如此。
16:12 | 摩押人朝见的时候，在高处疲乏，又到他圣所祈祷，也不蒙应允。
16:13 | 这是耶和华从前论摩押的话。
16:14 | 但现在耶和华说，三年之内，照雇工的年数，摩押的荣耀，与他的群众，必被藐视，余剩的人，甚少无几。
16: 注解： | 16:1 1~5 锡 安 城 的 山： 逃 亡 的 摩 押 人 应 当 到 犹 大 寻 求 庇 护， 并 且 归 顺 耶 路 撒 冷 君 王 的 统 治。 16:4 4~5 勒 索 人 的 归 于 无 有： 展 望 未 来， 以 赛 亚 预 见 到 弥 赛 亚 的 公 义 国 度， 那 时 一 切 欺 压 勒 索 之 事 都 将 止 息。 16:6 6~13 摩 押 人 骄 傲： 尽 管 战 争 和 毁 灭 的 事 将 止 息 (参 上 一 条 注 释)， 但 是 活 在 以 赛 亚 那 个 时 代 的 摩 押 人 仍 要 因 否 认 神 和 他 的 公 义 而 面 临 审 判。 16:10 踹 酒 的 …… 不 得 踹 出 酒 来： 这 里 把 尚 在 酒 榨 中 的 未 经 发 酵 的 新 鲜 葡 萄 汁 称 为 酒 (希 伯 来 文 yayin)， 旧 约 圣 经 中 的 其 它 地 方 也 是 如 此 (参 “ 旧 约 中 的 酒 ” 一 文)。 在 新 约 希 腊 文 中， 与 yayin 相 当 的 词 语 是 oinos (参“ 新 约 时 代 的 酒”一 文)。


第17章

17:1 | 论大马色的默示。看哪，大马色已被废弃，不再为城，必变作乱堆。
17:2 | 亚罗珥的城邑，已被撇弃。必成为牧羊之处，羊在那里躺卧，无人惊吓。
17:3 | 以法莲不再有保障。大马色不再有国权，亚兰所剩下的，必像以色列人的荣耀消灭一样。这是万军之耶和华说的。
17:4 | 到那日雅各的荣耀，必至枵薄，他肥胖的身体，必渐瘦弱。
17:5 | 就必像收割的人，收敛禾稼，用手割取穗子。又像人在利乏音谷拾取遗落的穗子。
17:6 | 其间所剩下的不多，好像人打橄榄树，在尽上的枝梢上，只剩两三个果子，在多果树的旁枝上，只剩四五个果子。这是耶和华以色列的神说的。
17:7 | 当那日人必仰望造他们的主，眼目重看以色列的圣者。
17:8 | 他们必不仰望祭坛，就是自己手所筑的，也不重看自己指头所作的，无论是木偶，是日像。
17:9 | 在那日他们的坚固城，必像树林中和山顶上所撇弃的地方，就是从前在以色列人面前被人撇弃的。这样，地就荒凉了。
17:10 | 因你忘记救你的神，不记念你能力的磐石。所以你栽上佳美的树秧子，插上异样的栽子。
17:11 | 栽种的日子，你周围圈上篱笆，又到早晨使你所种的开花。但在愁苦极其伤痛的日子，所收割的，都飞去了。
17:12 | 唉，多民哄嚷，好像海浪？？訇，列邦奔腾，好像猛水滔滔。
17:13 | 列邦奔腾，好像多水滔滔。但神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，又如暴风前的旋风土。
17:14 | 到晚上有惊吓，未到早晨他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的报应。
17: 注解： | 17:1 1~6 大 马 色 …… 不 再 为 城：大 马 色 是 亚 兰 的 京 城 (3 节)， 它 也 将 被 强 敌 攻 破。 以 法 莲 (即 北 国 以 色 列) 也 要 因 此 遭 难， 因 为 它 曾 经 寻 求 与 大 马 色 联 合 对 抗 亚 述。 17:7 仰 望 造 他 们 的 主： 神 对 以 色 列 施 行 的 审 判 将 使 以 色 列 的 余 民 转 离 偶 像， 归 向 造 他 们 的 主。 他 们 终 将 明 白 偶 像 在 急 难 和 战 争 中 是 何 等 无 益。 17:10 因 你 忘 记 救 你 的 神： 并 非 只 有 以 色 列 人 才 会 犯 下 忘 记 神 的 罪。 主 耶 稣 也 同 样 警 戒 新 约 信 徒， 世 上 的 忧 虑、 钱 财 的 迷 惑、 物 质 财 富 的 追 求 以 及 罪 中 之 乐 都 会 挤 住 神 的 道 (比 较 可 4:3~9, 14~20)， 使 他 们 忘 记 神， 不 再 日 日 求 告 神， 也 不 再 以 神 和 神 的 话 语 为 乐， 在 这 种 情 形 下， 我 们 必 然 会 失 去 神 的 祝 福 和 同 在。


第18章

18:1 | 唉，古实河外翅膀刷刷响声之地，
18:2 | 差遣使者在水面上，坐蒲草船过海。先知说，你们快行的使者，要到高大光滑的民那里去。自从开国以来那民极其可畏，是分地界践踏人的，他们的地有江河分开。
18:3 | 世上一切的居民，和地上所住的人哪，山上竖立大旗的时候，你们要看。吹角的时候，你们要听。
18:4 | 耶和华对我这样说，我要安静，在我的居所观看，如同日光中的清热，又如露水的云雾在收割的热天。
18:5 | 收割之先，花开已谢，花也成了将熟的葡萄，他必用镰刀削去嫩枝，又砍掉蔓延的枝条。
18:6 | 都要撇给山间的鸷鸟，和地上的野兽。夏天鸷鸟要宿在其上，冬天野兽都卧在其中。
18:7 | 到那时这高大光滑的民，就是从开国以来极其可畏，分地界践踏人的，他们的地有江河分开，他们必将礼物奉给万军之耶和华，就是奉到锡安山，耶和华安置他名的地方。
18: 注解： | 18:1 古 实： 古 实 (即 古 代 的 埃 塞 俄 比 亚) 位 于 埃 及 以 南。 古 实 的 君 王 曾 经 一 度 管 辖 和 统 治 整 个 埃 及， 显 然 此 王 曾 派 遣 使 节 去 以 色 列， 意 欲 与 以 色 列 联 合 对 抗 亚 述 (2 节)。 然 而， 神 必 将 在 自 己 的 时 候 亲 自 击 败 亚 述 (3~6 节)。 当 亚 述 被 击 败 以 后， 古 实 人 必 带 着 礼 物 去 到 耶 路 撒 冷 (7 节)。


第19章

19:1 | 论埃及的默示。看哪，耶和华乘驾快云，临到埃及。埃及的偶像在他面前战兢。埃及人的心在里面消化。
19:2 | 我必激动埃及人攻击埃及人，弟兄攻击弟兄，邻舍攻击邻舍，这城攻击那城，这国攻击那国。
19:3 | 埃及人的心神，必在里面耗尽。我必败坏他们的谋略。他们必求问偶像，和念咒的，交鬼的，行巫术的。
19:4 | 我必将埃及人交在残忍主的手中。强暴王必辖制他们。这是主万军之耶和华说的。
19:5 | 海中的水必绝尽，河也消没干涸。
19:6 | 江河要变臭，埃及的河水，都必减少枯干。苇子和芦荻，都必衰残。
19:7 | 靠尼罗河旁的草田，并沿尼罗河所种的田，都必枯干，庄稼被风吹去，归于无有。
19:8 | 打鱼的必哀哭，在尼罗河一切钓鱼的必悲伤，在水上撒网的，必都衰弱。
19:9 | 用梳好的麻造物的，和织白布的，都必羞愧。
19:10 | 国柱必被打碎，所有佣工的，心必愁烦。
19:11 | 琐安的首领，极其愚昧，法老大有智慧的谋士，所筹画的，成为愚昧。你们怎敢对法老说，我是智慧人的子孙，我是古王的后裔？
19:12 | 你的智慧人在哪里呢？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你吧。
19:13 | 琐安的首领，都变为愚昧，挪弗的首领，都受了迷惑。当埃及支派房角石的使埃及人走错了路。
19:14 | 耶和华使乖谬的灵，搀入埃及中间。首领使埃及一切所作的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。
19:15 | 埃及中无论是头与尾，棕枝与芦苇，所作之工，都不成就。
19:16 | 到那日，埃及人必像妇人一样。他们必因万军之耶和华在埃及以上所抡的手，战兢惧怕。
19:17 | 犹大地必使埃及惊恐。向谁提起犹大地，谁就惧怕。这是因万军之耶和华向埃及所定的旨意。
19:18 | 当那日埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓。有一城，必称为灭亡城。
19:19 | 当那日，在埃及地中必有为耶和华筑的一座坛。在埃及的边界上，必有为耶和华立的一根柱。
19:20 | 这都要在埃及地为万军之耶和华作记号和证据。埃及人因为受人的欺压哀求耶和华，他就差遣一位救主，作护卫者，拯救他们。
19:21 | 耶和华必被埃及人所认识。在那日埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿。
19:22 | 耶和华必击打埃及，又击打，又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。
19:23 | 当那日必有从埃及通亚述去的大道。亚述人要进入埃及，埃及人也进入亚述。埃及人要与亚述人一同敬拜耶和华。
19:24 | 当那日以色列必与埃及亚述三国一律，使地上的人得福。
19:25 | 因为万军之耶和华赐福给他们，说，埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了。
19: 注解： | 19:1 1~15 埃 及： 以 赛 亚 预 言 埃 及 也 将 遭 到 神 的 审 判。 结 果 我 们 看 到， 犹 大 寻 求 与 埃 及 联 盟 以 对 抗 亚 述 大 军 入 侵 的 企 图 毫 无 益 处。 19:16 16~25 到 那 日： 以 赛 亚 预 告 了 “ 到 那 日 ” 即 将 应 验 的 四 个 预 言： 1. 当 埃 及 人 意 识 到 他 们 所 受 的 审 判 是 出 于 神 时， 就 要 惧 怕 犹 大 (16~17 节)。 2. 当 埃 及 人 经 历 一 段 艰 难 痛 苦 以 后， 埃 及 的 城 邑 必 要 转 而 敬 拜 真 神， 并 要 筑 坛 记 念 神 (18~19 节)。 3. 埃 及 人 将 要 呼 求 神， 神 就 差 遣 一 位 救 主 拯 救 他 们， 许 多 埃 及 人 都 将 归 向 神 (20~22 节)。 4. 埃 及 人、 亚 述 人 和 以 色 列 人 都 将 一 同 敬 拜 主 耶 和 华 (23~25 节)。 尽 管 圣 经 在 此 没 有 清 楚 指 明 “ 那 日 ” 的 具 体 时 间， 但 是 圣 经 其 它 经 文 都 表 明 “ 那 日 ” 指 的 是 与 大 灾 难 (比 较 启 4~19 章) 和 基 督 千 禧 年 国 度 (比 较 启 20 章) 有 关 的 末 期。 19:25 埃 及 …… 亚 述 …… 以 色 列 …… 都 有 福 了： 这 个 预 言 最 终 将 在 末 期 应 验， 那 时 弥 赛 亚， 即 耶 稣 基 督 将 以 公 义 统 治 全 地 (比 较 2:2~4； 11:1~10)， 地 上 的 万 民 都 要 蒙 福 (创 12:3)。 到 那 一 日， 以 色 列 的 神 将 成 为 阿 拉 伯 人、 犹 太 人 和 地 上 万 民 的 神。


第20章

20:1 | 亚述王撒珥根打发他珥探到亚实突的那年，他珥探就攻打亚实突，将城攻取。
20:2 | 那时耶和华晓谕亚摩斯的儿子以赛亚说，你去解掉你腰间的麻布，脱下你脚上的鞋。以赛亚就这样作，露身赤脚行走。
20:3 | 耶和华说，我仆人以赛亚怎样露身赤脚行走三年，作为关乎埃及和古实的预兆奇迹。
20:4 | 照样，亚述王也必掳去埃及人，掠去古实人，无论老少，都露身赤脚，现出下体，使埃及蒙羞。
20:5 | 以色列人必因所仰望的古实，所夸耀的埃及，惊惶羞愧。
20:6 | 那时这沿海一带的居民必说，看哪，我们素所仰望的，就是我们为脱离亚述王逃往求救的，不过是如此。我们怎能逃脱呢？
20: 注解： | 20:1 亚 实 突： 亚 述 王 攻 打 非 利 士 城 的 事 件 很 可 能 发 生 在 主 前 711 年。 20:2 露 身 赤 脚：以 赛 亚 脱 去 外 衣 在 公 众 面 前 露 身 赤 脚 行 走 达 三 年 之 久， 以 此 比 喻 埃 及 人 和 古 实 人 被 亚 述 人 掳 掠 压 制 的 悲 惨 光 景。 神 晓 谕 这 段 预 言 的 目 的 乃 是 警 戒 犹 大 不 要 依 赖 与 埃 及 的 联 盟， 而 要 专 心 仰 望 神。 以 赛 亚 并 没 有 完 全 赤 露 身 体 (参 撒 下 6:20 注)， 他 只 是 脱 去 了 腰 间 的 麻 布， 或 许 只 是 每 天 在 一 段 时 间 内 以 如 此 卑 微 的 样 式 出 现 在 公 众 面 前。 20:3 预 兆 奇 迹： 以 赛 亚 甘 愿 顺 服 神， 即 使 要 为 此 承 受 三 年 的 羞 辱 和 尴 尬， 他 也 在 所 不 辞。 如 果 我 们 也 希 望 能 够 全 然 地 顺 服 神， 并 且 从 不 义 之 道 中 分 别 出 来， 我 们 就 同 样 要 无 可 避 免 地 忍 受 责 难、 尴 尬 和 羞 辱。 义 和 逼 迫 通 常 都 是 不 可 分 割 的 (参 太 5:10 注)。


第21章

21:1 | 论海旁旷野的默示。有仇敌从旷野，从可怕之地而来，好像南方的旋风，猛然扫过。
21:2 | 令人凄惨的异象，已默示于我。诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去。玛代阿，你要围困。主说，我使一切叹息止住。
21:3 | 所以我满腰疼痛。痛苦将我抓住，好像产难的妇人一样。我疼痛甚至不能听。我惊惶甚至不能看。
21:4 | 我心慌张，惊恐威吓我，我所羡慕的黄昏，变为我的战兢。
21:5 | 他们摆设筵席，派人守望，又吃又喝。首领阿，你们起来，用油抹盾牌。
21:6 | 主对我如此说，你去设立守望的，使他将所看见的述说。
21:7 | 他看见军队，就是骑马的一对一对地来，又看见驴队，骆驼队，就要侧耳细听。
21:8 | 他像狮子吼叫，说，主阿，我白日常站在望楼上，整夜立在我守望所。
21:9 | 看哪，有一队军兵骑着马，一对一对地来。他就说，巴比伦倾倒了。倾倒了，他一切雕刻的神像，都打碎于地。
21:10 | 我被打的禾稼，我场上的谷阿，我从万军之耶和华以色列的神那里所听见的，都告诉你们了。
21:11 | 论度玛的默示。有人声从西珥呼问我，说，守望的阿，夜里如何。守望的阿，夜里如何。
21:12 | 守望的说，早晨将到，黑夜也来。你们若要问，就可以问，可以回头再来。
21:13 | 论亚拉伯的默示。底但结伴的客旅阿，你们必在亚拉伯的树林中住宿。
21:14 | 提玛地的居民拿水来，送给口渴的，拿饼来迎接逃避的。
21:15 | 因为他们逃避刀剑，和出了鞘的刀，并上了弦的弓，与刀兵的重灾。
21:16 | 主对我这样说，一年之内，照雇工的年数，基达的一切荣耀必归于无有。
21:17 | 弓箭手所余剩的，就是基达人的勇士，必然稀少。因为这是耶和华以色列的神说的。
21: 注解： | 21:1 1~10 海 旁 旷 野： 神 再 次 赐 给 以 赛 亚 一 个 有 关 巴 比 伦 倾 覆 和 灭 亡 的 异 象， 巴 比 伦 正 好 位 于 波 斯 湾 以 北 (参 13 章 注)。 21:2 以 拦： 以 拦 位 于 希 底 结 河 和 巴 比 伦 以 东， 北 部 与 米 甸 和 亚 述 接 壤， 南 濒 波 斯 湾。 主 前 539 年， 以 拦 人 曾 经 与 玛 代 波 斯 大 军 联 合 攻 占 了 巴 比 伦。 以 拦 的 城 市 书 珊 后 来 成 了 波 斯 帝 国 的 京 城。 21:9 巴 比 伦 倾 倒 了： 与 神 子 民 为 敌 的 巴 比 伦 将 要 倾 倒， 它 所 依 靠 的 一 切 假 神 都 将 被 捣 毁。 这 个 预 言 首 次 应 验 于 主 前 689 年， 亚 述 王 西 拿 基 立 击 毁 了 巴 比 伦 的 一 切 偶 像 (只 留 下 彼 勒 和 尼 波 两 个 神 像， 参 46 章)。 使 徒 约 翰 在 他 所 见 到 的 异 象 中 也 听 到 同 样 的 话 语 (启 14:8；18:1~2)， 预 言 那 象 征 抵 挡 基 督 和 他 子 民 的 一 切 属 世 势 力 的 巴 比 伦 将 要 倾 覆。 那 时， 基 督 将 完 全 救 赎 他 的 子 民。 信 徒 必 须 为 末 后 巴 比 伦 的 倾 覆 和 灭 亡 迫 切 代 祷 (参 启 17:1~5 注；18:2~21 注)。 21:11 度 玛： 度 玛 是 以 东 的 别 名， 即 以 扫 后 代 世 居 之 地。 以 东 紧 邻 犹 大 和 死 海 以 南 (比 较 34:5~15)。 21:13 亚 拉 伯： 亚 拉 伯 位 于 以 东 和 巴 比 伦 之 间。 它 将 遭 到 仇 敌 的 攻 击 而 战 败。 亚 述 于 主 前 732 年 和 725 年 攻 打 亚 拉 伯， 从 而 应 验 了 这 个 预 言 (比 较 耶 25:17, 24)。 主 前 688 年， 亚 述 王 西 拿 基 立 又 攻 取 了 亚 拉 伯， 从 而 号 称 “ 亚 拉 伯 之 王”。


第22章

22:1 | 论异象谷的默示。有什么事使你这满城的人都上房顶呢？
22:2 | 你这满处呐喊，大有喧哗的城，欢乐的邑阿，你中间被杀的，并不是被刀杀，也不是因打仗死亡。
22:3 | 你所有的官长一同逃跑，都为弓箭手所捆绑。你中间一切被找到的都一同被捆绑。他们本是逃往远方的。
22:4 | 所以我说，你们转眼不看我，我要痛哭。不要因我众民（原文作民女）的毁灭，就竭力安慰我。
22:5 | 因为主万军之耶和华使异象谷有溃乱，践踏，烦扰的日子。城被攻破，哀声达到山间。
22:6 | 以拦带着箭袋，还有坐战车的和马兵，吉珥揭开盾牌。
22:7 | 你嘉美的谷遍满战车，也有马兵在城门前排列。
22:8 | 他去掉犹大的遮盖。那日，你就仰望林库内的军器。
22:9 | 你们看见大卫城的破口很多，便聚积下池的水。
22:10 | 又数点耶路撒冷的房屋，将房屋拆毁，修补城墙。
22:11 | 又在两道城墙中间挖一个聚水池，可盛旧池的水。却不仰望作这事的主，也不顾念从古定这事的。
22:12 | 当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。
22:13 | 谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒，说，我们吃喝吧，因为明天要死了。
22:14 | 万军之耶和华亲自默示我，说，这罪孽直到你们死，断不得赦免。这是主万军之耶和华说的。
22:15 | 主万军之耶和华这样说，你去见掌银库的，就是家宰舍伯那，对他说，
22:16 | 你在这里作什么呢？有什么人竟在这里凿坟墓，就是在高处为自己凿坟墓，在磐石中为自己凿出安身之所。
22:17 | 看哪，耶和华必像大有力的人，将你紧紧缠裹，竭力抛去。
22:18 | 他必将你滚成一团，抛在宽阔之地，好像抛球一样。你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。
22:19 | 我必赶逐你离开官职。你必从你的原位撤下。
22:20 | 到那日我必召我仆人希勒家的儿子以利亚敬来。
22:21 | 将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中。他必作耶路撒冷居民和犹大家的父。
22:22 | 我必将大卫家的钥匙放在他肩头上。他开，无人能关。他关，无人能开。
22:23 | 我必将他安稳，像钉子钉在坚固处。他必作为他父家荣耀的宝座。
22:24 | 他父家所有的荣耀，连儿女带子孙，都挂在他身上，好像一切小器皿，从杯子到酒瓶挂上一样。
22:25 | 万军之耶和华说，当那日，钉在坚固处的钉子必压斜，被砍断落地。挂在其上的重担必被剪断。因为这是耶和华说的。
22: 注解： | 22:1 异 象 谷： 这 是 指 耶 路 撒 冷 或 者 临 近 耶 路 撒 冷 的 山 谷， 神 曾 经 在 那 里 借 着 异 象 向 人 启 示 了 他 自 己。 在 这 里 神 责 备 耶 路 撒 冷 居 民 面 对 极 大 的 危 险 和 背 道 的 罪 恶 仍 然 无 动 于 衷 的 轻 慢 心 态 (1~14 节)。 22:4 我 要 痛 哭： 以 赛 亚 确 是 一 位 属 神 的 先 知。 他 为 背 道 堕 落 的 子 民 即 将 遭 遇 的 悲 惨 厄 运 极 度 哀 伤。 神 子 民 将 要 灭 亡， 以 赛 亚 为 着 他 们 以 及 他 们 背 叛 神 的 罪 而 内 心 伤 痛。 与 此 同 时， 城 中 其 他 人 却 在 奢 华 宴 乐 中 (12~13 节)， 惟 有 先 知 能 体 贴 神 的 心 意， 与 神 一 同 悲 伤(参 下 一 条 注 释)。 22:12 12~13 叫 人 哭 泣 哀 号：当 神 子 民 向 世 俗 妥 协、 背 离 神 的 公 义 之 道 时， 神 就 会 呼 召 他 们 悔 改， 承 认 自 己 灵 里 的 贫 穷， 转 而 寻 求 神 的 面。 基 督 也 期 望 众 教 会 按 照 新 约 圣 经 的 教 训 和 原 则 察 验 自 己 的 属 灵 光 景 (比 较 启 2~3 章)。 今 天 做 先 知 讲 道 的 传 道 人 也 应 当 像 以 赛 亚 一 样， 迫 切 地 呼 吁 会 众 在 神 面 前 悔 改、 自 卑、 流 泪 祷 告 并 且 禁 食， 弃 绝 那 种 轻 慢 的 态 度。 22:15 15~25 舍 伯 那： 神 宣 告 他 的 审 判 将 临 到 一 个 名 叫 舍 伯 那 的 腐 败 政 府 官 员， 他 将 被 另 一 位 敬 虔 的 官 员 以 利 亚 敬 取 代 (比 较 20 节)。


第23章

23:1 | 论推罗的默示。他施的船只，都要哀号。因为推罗变为荒场，甚至没有房屋，没有可进之路。这消息是从基提地得来的。
23:2 | 沿海的居民，就是素来靠航海西顿的商家得丰盛的，你们当静默无言。
23:3 | 在大水之上，西曷的粮食，尼罗河的庄稼，是推罗的进项。他作列国的大码头。
23:4 | 西顿哪，你当惭愧。因为大海说，就是海中的保障说，我没有劬劳，也没有生产，没有养育男子，也没有抚养童女。
23:5 | 这风声传到埃及，埃及人为推罗的风声，极其疼痛。
23:6 | 推罗人哪，你们当过到他施去。沿海的居民哪，你们都当哀号。
23:7 | 这是你们欢乐的城，从上古而有的吗？其中的居民，往远方寄居。
23:8 | 推罗本是赐冠冕的。他的商家是王子，他的买卖人，是世上的尊贵人。遭遇如此，是谁定的呢？
23:9 | 是万军之耶和华所定的，为要污辱一切高傲的荣耀，使地上一切的尊贵人被藐视。
23:10 | 他施的民哪，（民原文作女）可以流行你的地，好像尼罗河，不再有腰带拘紧你。
23:11 | 耶和华已经向海伸手，震动列国。至于迦南，他已经吩咐拆毁其中的保障。
23:12 | 他又说，受欺压西顿的居民哪，（居民原文作处女）你必不得再欢乐，起来，过到基提去。就是在那里，也不得安歇。
23:13 | 看哪，迦勒底人之地向来没有这民。这国是亚述人为住旷野的人所立的。现在他们建筑戍楼，拆毁推罗的宫殿，使它成为荒凉。
23:14 | 他施的船只都要哀号。因为你们的保障变为荒场。
23:15 | 到那时推罗必被忘记七十年，照着一王的年日。七十年后，推罗的景况，必像妓女所唱的歌。
23:16 | 你这被忘记的妓女阿，拿琴周流城内，巧弹多唱，使人再想念你。
23:17 | 七十年后，耶和华必眷顾推罗，他就仍得利息，（原文作雇价下同）与地上的万国交易。（原文作行淫）
23:18 | 他的货财和利息，要归耶和华为圣，必不积攒存留。因为他的货财必为住在耶和华面前的人所得，使他们吃饱，穿耐久的衣服。
23: 注解： | 23:1 推 罗： 推 罗 是 腓 尼 基 的 一 个 重 要 国 际 商 贸 中 心， 位 于 地 中 海 东 岸， 巴 勒 斯 坦 以 北。 推 罗 的 居 民 富 甲 一 方， 邪 恶 狂 妄。 所 以， 以 赛 亚 预 言 神 将 使 推 罗 荒 芜 70 年， 然 后 再 使 它 复 兴 一 段 时 间 (8~9, 17~18 节)。 神 子 民 将 再 次 与 推 罗 展 开 贸 易 往 来。 23:13 迦 勒 底 人 之 地： 主 前 572 年， 巴 比 伦 王 尼 布 甲 尼 撒 入 侵 推 罗， 其 时 大 约 是 以 赛 亚 发 出 预 言 之 后 的 100 年。 23:17 交 易： 推 罗 将 以 罪 恶 和 诡 诈 的 商 业 手 段 与 地 上 的 万 国 进 行 贸 易 往 来， 并 且 通 过 邪 恶 败 坏 的 行 为 夺 取 别 国 的 资 财。


第24章

24:1 | 看哪，耶和华使地空虚，变为荒凉。又翻转大地，将居民分散。
24:2 | 那时百姓怎样，祭司也怎样。仆人怎样，主人也怎样。婢女怎样，主母也怎样。买物的怎样，卖物的也怎样。放债的怎样，借债的也怎样。取利的怎样，出利的也怎样。
24:3 | 地必全然空虚，尽都荒凉。因为这话是耶和华说的。
24:4 | 地上悲哀衰残，世界败落衰残，地上居高位的人也败落了。
24:5 | 地被其上的居民污秽。因为他们犯了律法，废了律例，背了永约。
24:6 | 所以地被咒诅吞灭，住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。
24:7 | 新酒悲哀，葡萄树衰残，心中欢乐的，俱都叹息。
24:8 | 击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。
24:9 | 人必不得饮酒唱歌。喝浓酒的，必以为苦。
24:10 | 荒凉的城拆毁了。各家关门闭户，使人都不得进去。
24:11 | 在街上因酒有悲叹的声音。一切喜乐变为昏暗。地上的欢乐归于无有。
24:12 | 城中只有荒凉，城门拆毁净尽。
24:13 | 在地上的万民中，必像打过的橄榄树，又像已摘的葡萄所剩无几。
24:14 | 这些人要高声欢呼。他们为耶和华的威严，从海那里扬起声来。
24:15 | 因此你们要在东方荣耀耶和华，在众海岛荣耀耶和华以色列神的名。
24:16 | 我们听见从地极有人歌唱，说，荣耀归于义人。我却说，我消灭了，我消灭了，我有祸了。诡诈的行诡诈，诡诈的大行诡诈。
24:17 | 地上的居民哪，恐惧，陷坑，网罗，都临近你。
24:18 | 躲避恐惧声音的必坠入陷坑。从陷坑上来的必被网罗缠住。因为天上的窗户都开了，地的根基也震动了。
24:19 | 地全然破坏，尽都崩裂，大大地震动了。
24:20 | 地要东倒西歪，好像醉酒的人。又摇来摇去，好像吊床。罪过在其上沉重，必然塌陷，不能复起。
24:21 | 到那日耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王，
24:22 | 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪。（或作眷顾）
24:23 | 那时月亮要蒙羞，日头要惭愧。因为万军之耶和华必在锡安山，在耶路撒冷作王。在敬畏他的长老面前，必有荣耀。
24: 注解：
24:1
1~27:13 看 哪：作 者 在 这 些 章 节 中 用 启 示 文 学 的 体 裁 记 录 了 末 后 发 生 的 诸 多 事 件。 其 语 言 风 格 与 启 示 录 相 同。 二 者 都 预 言 了 神 对 罪 恶 世 人 施 行 的 审 判 以 及 为 自 己的 子 民 存 留 的 祝 福。
24:1 使 地 空 虚： 本 章 描 述 了 神 对 全 地 以 及 其 上 的 居 民 即 将 施 行 的 审 判。 他 将 彻 底 灭 绝 全 地 和 其 上 众 多 的 恶 人。 新 约 圣 经 把 全 地 荒 凉 的 时 期 称 为 大 灾 难 (比 较 太 24:15~21； 帖 前 5:1~3； 启 6；8~9；15~16；18~19 章；参 “ 大 灾 难 ” 一 文)。 当 全 地 遭 受 了 严 厉 的 审 判 以 后， 基 督 将 再 次 来 临， 在 义 人 中 间 执 掌 王 权 (启19~20 章)。

24:5
地 被 …… 污 秽： 人 类 的 罪 恶、 败 坏 和 恶 行 极 大 地 污 秽 了 全 地， 所 以 神 的 忿 怒 临 到 整 个 世 界。 虽 然 如 今 仍 是 一 个 罪 恶 当 道 的 时 期， 但 是 末 后 神 终 必 使 一 切 贪 爱 罪 中 之 乐 的 人 遭 到 无 可 避 免 的 可 怕 刑 罚 (参 帖 前 5:2 注；帖 后 2:12 注)。

24:6
地 上 的 居 民 被 火 焚 烧： 罪 的 工 价 就 是 死 亡 和 毁 灭 (比 较 罗 6:23)。 末 后 这 个 事 实 将 在 全 世 界 范 围 内 得 到 证 实： 那 时 神 将 毁 灭 地 上 一 切 刚 硬 不 悔 改 和 背 离 神 的 人。 全 地 呈 现 出 一 片 犹 如 大 火 焚 烧 殆 尽 以 后 残 留 的 凄 凉 荒 芜 景 象 (比 较 1:31；5:24；9:18； 10:16~17；29:6；30:27；亚 5:3~4；启 19:11~21)。

24:14
高 声 欢 呼： 当 那 些 持 守 忠 心 的 义 人 亲 眼 目 睹 神 以 大 能 灭 绝 这 个 邪 恶 败 坏 的 世 界 体 系 时， 都 将 向 神 欢 呼 雀 跃， 将 荣 耀 归 给 神。 所 有 义 人 都 会 因 着 罪 和 一 切 邪 恶 势 力 的 败 亡 而 欢 喜 快 乐 (参 启 18:20； 神 指 示 天 上 的 天 使 和 一 切 忠 心 的 信 徒 都 应 当 因 着 神 对 撒 但 邪 恶 体 系 以 及 地 上 的 恶 人 所 施 行 的 公 义 审 判 而 大 大 欢 喜)。

24:16
我 有 祸 了： 遥 望 未 来 神 胜 过 一 切 罪 恶 的 欢 乐 景 象， 先 知 以 赛 亚 愈 发 为 着 周 围 世 人 的 罪 和 悖 逆 感 到 忧 伤 痛 苦。

24:17
恐 惧、 陷 坑、 网 罗： 主 耶 稣 指 出 信 徒 “ 逃 避 这 一 切 要 来 的 事 ” (路 21:36) 的 惟 一 途 径 就 是 竭 力 保 守 自 己 不 犯 罪， 并 且 恒 切 地 祷 告 和 祈 求 神 恩 惠 的 庇 护 (参 路 21:34, 36 注)。

24:21
耶 和 华 …… 必 惩 罚 高 处 的 众 军： 这 些 众 军 指 竭 力 抵 挡 神 的 撒 但 和 鬼 魔 的 邪 恶 势 力 (参 弗 6:11~12；启 20:1~3；参 启 12:7~9 注)。 到 了 末 后， 神 将 把 它 们 监 禁 在 无 底 坑 里 面 (参 启 20:1~3)， 它 们 将 受 到 神 的 审 判 和 刑 罚 (启 20:11~15, 20)。

24:23
万 军 之 耶 和 华 …… 作 王： 当 神 摧 毁 一 切 邪 恶 势 力 以 后， 神 的 国 将 降 临 在 全 地， 神 将 永 远 作 王 (比 较 启 20:1~4； 21:1~9)。 那 时， 一 切 尊 贵 和 荣 耀 都 要 归 给 他。


第25章

25:1 | 耶和华阿，你是我的神。我要尊崇你，我要称赞你的名。因为你以忠信诚实行过奇妙的事。成就你古时所定的。
25:2 | 你使城变为乱堆，使坚固城变为荒场，使外邦人宫殿的城，不再为城，永远不再建造。
25:3 | 所以刚强的民，必荣耀你。强暴之国的城，必敬畏你。
25:4 | 因为当强暴人催逼人的时候，如同暴风直吹墙壁，你就作贫穷人的保障，作困乏人急难中的保障，作躲暴风之处，作避炎热的阴凉。
25:5 | 你要压制外邦人的喧哗，好像干燥地的热气下落，禁止强暴人的凯歌，好像热气被云影消化。
25:6 | 在这山上万军之耶和华，必为万民用肥甘设摆筵席，用陈酒和满髓的肥甘，并澄清的陈酒，设摆筵席。
25:7 | 他又必在这山上，除灭遮盖万民之物，和遮蔽万国蒙脸的帕子。
25:8 | 他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱。因为这是耶和华说的。
25:9 | 到那日人必说，看哪，这是我们的神。我们素来等候他，他必拯救我们，这是耶和华，我们素来等候他，我们必因他的救恩。欢喜快乐。
25:10 | 耶和华的手，必按在这山上。摩押人在所居之地必被践踏，好像干草被践踏在粪池的水中。
25:11 | 他必在其中伸开手，好像？？水的伸开手？？水一样。但耶和华必使他的骄傲，和他手所行的诡计，一并败落。
25:12 | 耶和华使你城上的坚固高台倾倒，拆平直到尘埃。
25: 注解：
25:1
1~12 称 赞 你 的 名： 神 败 坏 了 一 切 抵 挡 他 公 义 和 国 度 的 恶 人 以 及 邪 恶 势 力， 拯 救 和 安 慰 了 他 的 子 民， 以 赛 亚 因 此 而 满 心 称 谢 神。

25:6
在 这 山 上：以 赛 亚 预 言 了 基 督 再 次 来 到 世 上后 神 的 国 度 和 救 恩 在 地 上 的 建 立 (6~12 节；比 较 启 19~21 章)。 “ 这 山 ” 指 锡 安 山 或 耶 路 撒 冷 (比 较 2:1~4；24:23；启 21:1~2)； 这 里 的 “ 万 民 ” 表 明 福 音 在 普 天 下 得 到 了 传 扬。
25:6 陈 酒 和 满 髓 的 肥 甘： 神 国 中 的 丰 盛 筵 席 代 表 信 徒 在 神 面 前 得 享 的 奇 妙 祝 福。 “ 陈 酒 ” (希 伯 来 文 shemarim) 的 字 面 意 思 是 “ 用 早 已 存 留 的 美 物 摆 设 的 筵 席 ”， 很 可 能 指 长 期 贮 存 的 葡 萄 汁。 在 耶 利 米 书 48:11~12 中， 神 曾 经 把 摩 押 比 做 渣 滓 上 澄 清 的 酒 —— “ 他 的 原 味 尚 存， 香 气 未 变 ”， 以 此 表 明 神 从 创 世 以 来 为 他 忠 心 子 民 所 存 留 的 美 福 从 未 改 变 过， 神 起 初 所 定 的 旨 意 也 未 曾 更 改 (参 “ 旧 约 中 的 酒 ” 一 文)。

25:8
吞 灭 死 亡 直 到 永 远 …… 擦 去 各 人 脸 上 的 眼 泪： 神 国 度 中 将 不 再 有 现 今 全 地 所 充 满 的 一 切 忧 伤、 痛 苦 和 死 亡， 这 些 东 西 都 将 一 去 不 复 返 (参 林 前 15:54； 启 21:4 关 于 这 一 真 理 的 注 释)。 神 好 像 慈 爱 的 父 母， 他 将 擦 干 他 孩 子 的 眼 泪， 他 们 将 永 远 不 再 流 泪 和 忧 伤。 只 有 当 基 督 再 次 降 临， 胜 过 一 切 罪 恶 并 且 掌 管 一 切 受 造 之 物 时， 这 些 荣 耀 的 美 福 才 会 临 到 神 的 儿 女。 这 些 应 许 使 我 们 清 楚 地 看 到 神 对 我 们 无 限 的 慈 爱 和 怜 悯， 激 励 我 们 更 加 热 切 地 祷 告， 直 到 神 在 基 督 里 使 他 的 子 民 完 全 得 救 的 日 子 (启 22:17, 20)。

25:9
我 们 素 来 等 候 他： 以 赛 亚 把 那 些 与 神 国 有 份 的 忠 心 信 徒 描 绘 成 素 来 等 候 神 的 人。 所 有 信 徒 都 应 当 忠 心 地 信 靠 和 等 候 神， 满 心 盼 望 基 督 的 再 来 以 及 神 的 应 许 最 终 得 以 成 就 (林 前 1:7；多 2:13；参 路 2:25 注)。


第26章

26:1 | 当那日在犹大地人必唱这歌，说，我们有坚固的城。耶和华要将救恩定为城墙，为外郭。
26:2 | 敞开城门，使守信的义民得以进入。
26:3 | 坚心倚赖你的，你必保守他十分平安，因为他倚靠你。
26:4 | 你们当倚靠耶和华直到永远。因为耶和华是永久的磐石。
26:5 | 他使住高处的，与高城一并败落，将城拆毁，拆平直到尘埃。
26:6 | 要被脚践踏，就是被困苦人的脚，和穷乏人的脚践踏。
26:7 | 义人的道，是正直的，你为正直的主，必修平义人的路。
26:8 | 耶和华阿，我们在你行审判的路上等候你。我们心里所羡慕的是你的名，就是你那可记念的名。
26:9 | 夜间我心中羡慕你。我里面的灵切切寻求你。因为你在世上行审判的时候，地上的居民就学习公义。
26:10 | 以恩惠待恶人，他仍不学习公义。在正直的地上，他必行事不义，也不注意耶和华的威严。
26:11 | 耶和华阿，你的手高举，他们仍然不看。却要看你为百姓发的热心，因而抱愧。并且有火烧灭你的敌人。
26:12 | 耶和华阿，你必派定我们得平安。因为我们所作的事，都是你给我们成就的。
26:13 | 耶和华我们的神阿，在你以外曾有别的主管辖我们，但我们专要倚靠你，提你的名。
26:14 | 他们死了，必不能再活。他们去世，必不能再起。因为你刑罚他们，毁灭他们，他们的名号就全然消灭。
26:15 | 耶和华阿，你增添国民，你增添国民。你得了荣耀，又扩张地的四境。
26:16 | 耶和华阿，他们在急难中寻求你。你的惩罚临到他们身上，他们就倾心吐胆祷告你。
26:17 | 妇人怀孕，临产疼痛，在痛苦之中喊叫，耶和华阿，我们在你面前，也是如此。
26:18 | 我们也曾怀孕疼痛，所产的竟像风一样，我们在地上未曾行什么拯救的事。世上的居民也未曾败落。
26:19 | 死人（原文作你的死人）要复活。尸首（原文作我的尸首）要兴起。睡在尘埃的阿，要醒起歌唱。因你的甘露好像菜蔬上的甘露，地也要交出死人来。
26:20 | 我的百姓阿，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。
26:21 | 因为耶和华从他的居所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。
26: 注解：
26:1
1~21 这 歌： 圣 徒 们 十 分 坚 信 神 将 成 就 他 的 救 赎 计 划， 所 以 能 够 如 此 热 切 地 赞 美 和 祈 求 神。 他 们 的 歌 中 充 分 体 现 了 神 最 终 将 灭 绝 一 切 作 恶 的 并 且 在 全 地 建 立 他 国 度 的 得 胜 威 容。

26:3
坚 心 依 赖 你 的 …… 十 分 平 安： 当 末 后 充 满 试 炼 和 痛 苦 的 日 子 临 近 时， 神 将 保 守 那 些 内 心 坚 定、 忠 于 他 的 余 民 得 到 完 全 的 平 安。 在 急 难 和 困 苦 时， 我 们 仍 要 不 断 以 祷 告、 依 靠 和 盼 望 的 心 专 心 仰 望 神。 我 们 必 须 坚 定 地 依 靠 神， 因 为 他 是 永 久 的 磐 石 (4 节)， 是 坚 定 永 不 动 摇 的 根 基。

26:8
8~9 我 们 …… 等 候 你： 在 末 后 的 日 子 里， 义 人 将 忠 心 等 候 (即 切 盼) 主 的 显 现。
1. 以 赛 亚 指 出 义 人 切 切 盼 望 神 的 同 在 和 神 的 义 在 全 地 的 最 终 彰 显。
2. 忠 心 的 信 徒 应 当 迫 切 祷 告 和 盼 望 基 督 再 来， 提 升 他 们， 这 样 信 徒 就 能 永 远 与 主 同 在 (参 “ 被 提 ” 一 文)。
他 们 应 当 切 望：
1. 神 在 地 上 开 始 施 行 审 判， 使 恶 人 能 够 学 习 公 义 和 公 平。
2. 神 永 远 执 掌 王 权 (比 较 启 20~21 章)。

26:16
16~19 倾 心 吐 胆 祷 告 你： 以 赛 亚 回 想 起 从 前 神 管 教 以 色 列 时， 忠 心 的 人 曾 经 迫 切 地 祷 告 寻 求 神。 虽 然 这 些 义 人 都 死 了， 但 是 他 们 将 从 死 里 复 活， 重 新 活 在 地 上 (参 下 一 条 注 释)。

26:19
尸 首 要 兴 起：这 是 旧 约 中 有 关 死 人 复 活 最 强 劲 有 力 的 宣 告 之 一 (比 较 伯 19:26；诗 16:10；但 12:2)。 忠 心 事 奉 神 的 子 民 (2~3 节) 将 复 活 得 生 (参 约 5:28~29；林 前 15:50~53；腓 3:21；参 “ 身 体 的 复 活 ” 一 文)。

26:20
20~21 进 入 内 室： 在 大 灾 难 时 期， 神 将 刑 罚 地 上 的 居 民 (比 较 弥 1:3)， 忠 心 的 义 人 将 隐 藏 起 来， 借 着 祷 告 等 候 神， 直 到 神 的 计 划 成 就， 义 人 最 终 得 赎 的 日 子 来 临 (参 “ 大 灾 难 ” 一 文)。


第27章

27:1 | 到那日，耶和华必用他刚硬有力的大刀，刑罚鳄鱼，就是那快行的蛇，刑罚鳄鱼，就是那曲行的蛇。并杀海中的大鱼。
27:2 | 当那日有出酒的葡萄园。你们要指这园唱歌，说，
27:3 | 我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。
27:4 | 我心中不存忿怒。惟愿荆棘蒺藜与我交战，我就勇往直前，把他一同焚烧。
27:5 | 不然，让他持住我的能力，使他与我和好。愿他与我和好。
27:6 | 将来雅各要扎根，以色列要发芽开花。他们的果实，必充满世界。
27:7 | 主击打他们，岂像击打那些击打他们的人吗？他们被杀戮，岂像被他们所杀戮的吗？
27:8 | 你打发他们去，是相机宜与他们相争。刮东风的日子，就用暴风将他们逐去。
27:9 | 所以雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此。就是他叫祭坛的石头，变为打碎的灰石，以致木偶和日像，不再立起。
27:10 | 因为坚固城变为凄凉，成了撇下离弃的居所，像旷野一样，牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。
27:11 | 枝条枯干，必被折断。妇女要来，点火烧着，因为这百姓蒙昧无知，所以创造他们的，必不怜恤他们，造成他们的，也不施恩与他们。
27:12 | 以色列人哪，到那日，耶和华必从大河，直到埃及小河，将你们一一地收集，如同人打树拾果一样。
27:13 | 当那日，必大发角声。在亚述地将要灭亡的，并在埃及地被赶散的，都要来。他们就在耶路撒冷圣山上敬拜耶和华。
27: 注解： | 27:1 鳄 鱼 …… 蛇： 这 个 异 象 象 征 抗 拒 神 的 罪 恶 世 界。 到 末 后， 神 将 灭 绝 一 切 抗 拒 神 的 人 (参 启 19:11~20 注)。 27:2 2~6 出 酒 的 葡 萄 园： 这 首 预 言 之 歌 表 明 神 何 等 愿 意 以 色 列 成 为 丰 产 的 葡 萄 园。 当 神 在 地 上 建 立 他 的 国 度 时， 以 色 列 将 向 整 个 世 界 见 证 神 和 神 的 公 义 (6 节)。 27:7 7~11 主 击 打 他 们： 神 应 许 说 他 不 会 像 灭 绝 许 多 以 色 列 的 仇 敌 那 样 全 然 灭 绝 以 色 列， 但 是 许 多 以 色 列 人 都 要 为 着 自 己 的 罪 受 到 刑 罚， 神 也 借 此 修 剪 他 们， 使 他 们 能 够 重 新 结 果。 27:12 12~13 收 集： 在 末 后 的 日 子 里， 以 色 列 中 的 余 民 将 接 受 基 督 做 他 们 的 救 主， 聚 集 在 耶 路 撒 冷 敬 拜 神 (比 较 11:11~16；参 太 23:39 注；罗 11:1, 26 注；启 12:6 注)。


第28章

28:1 | 祸哉，以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花。
28:2 | 看哪，主有一大能大力者，像一阵冰雹，像毁灭的暴风，像涨溢的大水，他必用手将冠冕摔落于地。
28:3 | 以法莲高傲的酒徒，他的冠冕，必被踏在脚下。
28:4 | 那荣美将残之花，就是在肥美谷山上的，必像夏令以前初熟的无花果。看见这果的就注意，一到手中就吞吃了。
28:5 | 到那日，万军之耶和华必作他余剩之民的荣冠华冕。
28:6 | 也作了在位上行审判者公平之灵，并城门口打退仇敌者的力量。
28:7 | 就是这地的人，也因酒摇摇晃晃，因浓酒东倒西歪。祭司和先知因浓酒摇摇晃晃，被酒所困，因浓酒东倒西歪。他们错解默示，谬行审判。
28:8 | 因为各席上满了呕吐的污秽，无一处干净。
28:9 | 讥诮先知的说，他要将知识指教谁呢？要使谁明白传言呢？是那刚断奶离怀的吗？
28:10 | 他竟命上加命，令上加令，律上加律，例上加例，这里一点，那里一点。
28:11 | 先知说，不然，主要借异邦人的嘴唇，和外邦人的舌头，对这百姓说话。
28:12 | 他曾对他们说，你们要使疲乏人得安息。这样才得安息，才得舒畅。他们却不肯听。
28:13 | 所以耶和华向他们说的话，是命上加命，令上加令，律上加律，例上加例，这里一点，那里一点，以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。
28:14 | 所以你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的，要听耶和华的话。
28:15 | 你们曾说，我们与死亡立约，与阴间结盟。敌军（原文作鞭子）如水涨漫经过的时候，必不临到我们。因我们以谎言为避所，在虚假以下藏身。
28:16 | 所以主耶和华如此说，看哪，我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。
28:17 | 我必以公平为准绳，以公义为线铊。冰雹必冲去谎言的避所，大水必漫过藏身之处。
28:18 | 你们与死亡所立的约，必然废掉，与阴间所结的盟，必立不住。敌军（原文作鞭子）如水涨漫经过的时候，你们必被他践踏。
28:19 | 每逢经过必将你们掳去。因为每早晨他必经过，白昼黑夜都必如此。明白传言的，必受惊恐。
28:20 | 原来床榻短，使人不能舒身。被窝窄，使人不能遮体。
28:21 | 耶和华必兴起，像在毗拉心山，他必发怒，像在基遍谷，好作成他的工，就是非常的工，成就他的事，就是奇异的事。
28:22 | 现在你们不可亵慢，恐怕捆你们的绑索更结实了。因为我从主万军之耶和华那里听见已经决定，在全地上施行灭绝的事。
28:23 | 你们当侧耳听我的声音，留心听我的言语。
28:24 | 那耕地为要撒种的，岂是常常耕地呢？岂是常常开垦耙地呢？
28:25 | 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦呢？
28:26 | 因为他的神教导他务农相宜，并且指教他。
28:27 | 原来打小茴香，不用尖利的器具，轧大茴香，也不用碌碡。（原文作车轮下同）但用杖打小茴香，用棍打大茴香。
28:28 | 作饼的粮食是用磨磨碎，因它不必常打。虽用碌碡和马打散，却不磨它。
28:29 | 这也是出于万军之耶和华。他的谋略奇妙，他的智慧广大。
28: 注解：
28:1
1~29 以 法 莲 的： 在 28~33 章 中， 以 赛 亚 又 重 新 回 到 当 时 的 时 代， 向 以 色 列 (又 称 以 法 莲) 和 犹 大 发 出 预 言。 他 义 正 词 严 地 揭 示 了 他 们 的 罪 和 背 道 的 恶 行， 宣 告 了 神 对 他 们 的 审 判。 但 是， 神 的 审 判 不 会 过 分 严 厉， 其 目 的 乃 是 为 了 洁 净 他 的 选 民， 从 中 兴 起 圣 洁 的 余 民。

28:7
因 酒 摇 摇 晃 晃：以 赛 亚 生 动 地 描 绘 了 以 色 列 人 因 醉 酒 而 丑 态 毕 露 的 可 耻 行 径， 以 此 充 分 揭 露 他 们 的 罪 (比 较 摩 4:1； 6:1, 6)。 以 色 列 的 民 众 和 宗 教 领 袖 都 离 弃 了 神 的 真 理 和 公 义， 一 同 偏 行 污 秽 可 耻 的 世 俗 之 道。 他 们 狂 饮 烂 醉 的 生 活 清 楚 表 明 他 们 已 经 弃 绝 了 神 的 命 令 (参 箴 23:31 注)。 义 人 不 应 当 醉 酒， 乃 要 被 圣 灵 充 满 (参 弗 5:18 注)。

28:11
外 邦 人 的 舌 头： 如 果 以 色 列 人 拒 绝 听 从 先 知 以 赛 亚 的 规 劝， 神 就 将 借 着 具 有 强 大 军 事 力 量 的 外 邦 人 即 亚 述 人 迫 使 他 们 听 从， 后 者 是 一 个 操 用 别 国 语 言、 以 色 列 人 无 法 与 之 沟 通 的 强 大 民 族。

28:13
跌 碎， 并 陷 入 网 罗： 以 色 列 人 拒 绝 听 从 先 知 的 话 语， 所 以 神 借 着 这 些 信 息 使 他 们 更 加 刚 硬， 以 致 无 法 逃 脱 神 的 审 判 和 攻 击 (参 6:9 注)。

28:15
与 死 亡 立 约： 以 色 列 民 众 选 择 敬 拜 别 神， 偏 行 己 路 (比 较 8:19)。 他 们 与 鬼 魔 的 势 力 立 约， 却 倍 感 安 稳 (参 “ 拜 偶 像 的 实 质 ” 一 文)， 以 为 这 些 邪 恶 的 势 力 能 够 使 他 们 免 遭 患 难。 殊 不 知， 他 们 却 是 在 与 死 亡 立 约。

28:16
我 在 锡 安 放 一 块 石 头： 这 块 石 头 就 是 主 耶 稣 (比 较 8:14；17:10；创 49:24)。 惟 有 信 靠 耶 稣 的 人 才 有 得 救 的 指 望。 新 约 圣 经 也 同 证 这 节 经 文 最 终 应 验 在 耶 稣 基 督 身 上 (罗 9:33；林 前 3:11； 弗 2:20；彼 前 2:4~6)。 神 将 在 基 督 这 个 稳 固 的 根 基 上 建 造 一 群 新 的 子 民， 他 们 将 忠 心 委 身 于 神 的 公 义 和 公 平 (17 节；比 较 诗 118:22)。

28:23
23~29 听 我 的 声 音： 神 在 他 严 峻 可 怕 的 审 判 中 仍 将 造 就 一 群 忠 心 的 余 民。


第29章

29:1 | 唉，亚利伊勒，亚利伊勒，大卫安营的城。任凭你年上加年，节期照常周流。
29:2 | 我终必使亚利伊勒困难。他必悲伤哀号，我却仍以他为亚利伊勒。
29:3 | 我必四围安营攻击你，屯兵围困你，筑垒攻击你。
29:4 | 你必败落，从地中说话。你的言语必微细出于尘埃。你的声音必像那交鬼者的声音出于地。你的言语低低微微出于尘埃。
29:5 | 你仇敌的群众，却要像细尘，强暴人的群众，也要像飞糠。这事必顷刻之间忽然临到。
29:6 | 万军之耶和华必用雷轰，地震，大声，旋风，暴风，并吞灭的火焰，向他讨罪。
29:7 | 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和他的保障，并使他困难的，必如梦景，如夜间的异象。
29:8 | 又必像饥饿的人，梦中吃饭，醒了仍觉腹空。或像口渴的人，梦中喝水，醒了仍觉发昏，心里想喝。攻击锡安山列国的群众，也必如此。
29:9 | 你们等候惊奇吧。你们宴乐昏迷吧。他们醉了，却非因酒。他们东倒西歪，却非因浓酒。
29:10 | 因为耶和华将沉睡的灵，浇灌你们，封闭你们的眼，蒙盖你们的头。你们的眼，就是先知。你们的头，就是先见。
29:11 | 所有的默示你们看如封住的书卷。人将这书卷交给识字的，说，请念吧。他说，我不能念，因为是封住了。
29:12 | 又将这书卷交给不识字的人，说，请念吧。他说，我不识字。
29:13 | 主说，因为这百姓亲近我，用嘴唇尊敬我，心却远离我。他们敬畏我，不过是领受人的吩咐。
29:14 | 所以我在这百姓中要行奇妙的事，就是奇妙又奇妙的事。他们智慧人的智慧，必然消灭，聪明人的聪明，必然隐藏。
29:15 | 祸哉，那些向耶和华深藏谋略的，又在暗中行事，说，谁看见我们呢？谁知道我们呢？
29:16 | 你们把事颠倒了，岂可看窑匠如泥吗？被制作的物，岂可论制作物的说，他没有制作我。或是被创造的物论造物的说，他没有聪明？
29:17 | 利巴嫩变为肥田，肥田看如树林，不是只有一点点时候吗？
29:18 | 那时，聋子必听见这书上的话。瞎子的眼，必从迷蒙黑暗中得以看见。
29:19 | 谦卑人，必因耶和华增添欢喜。人间贫穷的，必因以色列的圣者快乐。
29:20 | 因为强暴人已归无有。亵慢人已经灭绝。一切找机会作孽的，都被剪除。
29:21 | 他们在争讼的事上，定无罪的为有罪，为城门口责备人的，设下网罗，用虚无的事，屈枉义人。
29:22 | 所以救赎亚伯拉罕的耶和华，论雅各家如此说，雅各必不再羞愧，面容也不至变色。
29:23 | 但他看见他的众子，就是我手的工作，在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，必敬畏以色列的神。
29:24 | 心中迷糊的，必得明白，发怨言的，必受训诲。
29: 注解：
29:1
1~4 唉！ 亚 利 伊 勒： 亚 利 伊 勒 (意 为 “ 神 的 狮 子 ”) 是 耶 路 撒 冷 的 别 名。 尽 管 耶 路 撒 冷 的 居 民 自 觉 平 安 稳 妥， 照 常 守 他 们 的 宗 教 节 期， 但 是 由 于 他 们 的 罪， 神 却 要 使 毁 灭 性 的 审 判 临 到 他 们。 当 神 子 民 忽 视 自 己 灵 里 的 贫 穷， 不 愿 以 悔 改 和 祷 告 呼 求 神 时， 神 最 终 就 会 将 他 们 从 神 的 国 中 剪 除 (参 启 2:5 注)。

29:5
5~8 仇 敌 的 群 众： 虽 然 耶 路 撒 冷 遭 到 了 可 怕 的 审 判， 但 是 它 还 是 不 会 彻 底 毁 灭。 神 将 转 而 拯 救 他 的 百 姓， 剿 灭 耶 路 撒 冷 的 仇 敌。 以 赛 亚 这 段 描 述 很 可 能 是 指 着 亚 述 王 西 拿 基 立 率 领 大 军 围 困 耶 路 撒 冷 时， 神 子 民 奇 妙 地 得 蒙 拯 救 一 事 而 言 的 (参 10:5~19)。 不 幸 的 是， 如 此 奇 妙 的 神 迹 也 未 能 使 他 们 彻 底 悔 改 和 顺 服 神。 神 又 使 更 加 严 厉 可 怕 的 审 判 临 到 他 们 ——巴 比 伦 大 军 多 次 入 侵， 后 来 残 酷 地 践 踏 和 蹂 躏 了 耶 路 撒 冷 (主 前 605 年、597 年 和 586 年)。

29:13
心 却 远 离 我： 神 子 民 不 断 借 着 祷 告、 敬 拜、 歌 唱 和 赞 美 来 到 神 面 前， 但 是 他 们 的 心 却 不 忠 于 神 和 遵 行 神 的诫 命， 仿 佛 神 的 启 示 和 公 义 标 准 并 非 必 不 可 少。 他 们 没 有 珍 视 神 和 他 的 话 语， 只 是 以 宗 教 礼 仪 和 传 统 来 填 满 自 己 的 生 活， 一 心 一 意 只 为 自 己 而 活， 却 以 为 平 安 稳 妥 (比 较 耶 4:3~4；24:7；31:31~34)。 今 天 一 些 教 会 中 也 存 在 着 类 似 岌 岌 可 危 的 属 灵 光 景。 教 会 会 众 用 嘴 唇 赞 美 和 尊 荣 神， 实 际 上 却 失 去 了 真 正 热 爱 神 和 他 公 义 教 训 的 心； 在 聚 会 敬 拜 之 余， 他 们 仍 旧 寻 求 罪 和 世 俗 的 安 逸 享 受， 满 足 自 己 属 世 的 私 欲 (参 可 7:6, 8 注)， 这 样 的 人 最 终 要 受 蒙 蔽， 遭 受 各 样 无 知 的 欺 哄 (14 节)。

29:17
17~24 肥 田： 以 赛 亚 的 审 判 预 言 从 未 失 去 盼 望， 以 色 列 人 复 兴 的 主 题 总 是 贯 穿 在 其 中。 这 几 节 经 文 使 我 们 遥 遥 望 见 末 后 灵 里 谦 卑 贫 乏 的 以 色 列 人 转 向 神 (18~19 节) 以 及 恶 人 灭 亡 (20~21 节) 的 景 象。 基 督 再 来 执 掌 王 权之 前， 以 色 列 将 完 全 归 向 神 (参 罗 11:26 注；启 12:6 注； 参 “ 神 对 以 色 列 人 的 救 赎 计 划 ” 一 文)。 基 督 第 一 次 降 临 时， 瞎 子 要 重 见 光 明， 聋 子 要 得 听 见 (18 节； 比 较 32:3；35:5)； 基 督 第 二 次 降 临 时， 神 的 子 民 将 完 全 得 赎。


第30章

30:1 | 耶和华说，祸哉，这悖逆的儿女。他们同谋，却不由于我，结盟，却不由于我的灵，以至罪上加罪。
30:2 | 起身下埃及去，并没有求问我。要靠法老的力量，加添自己的力量，并投在埃及的荫下。
30:3 | 所以法老的力量，必作你们的羞辱，投在埃及的荫下，要为你们的惭愧。
30:4 | 他们的首领已在琐安，他们的使臣到了哈内斯。
30:5 | 他们必因那不利于他们的民蒙羞。那民并非帮助，也非利益，只作羞耻凌辱。
30:6 | 论南方牲畜的默示。他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是公狮，母狮，蝮蛇，火焰的飞龙之地，往那不利于他们的民那里去。
30:7 | 埃及的帮助是徒然无益的。所以我称他为坐而不动的拉哈伯。
30:8 | 现今你去，在他们面前将这话刻在版上，写在书上，以便传留后世，直到永永远远。
30:9 | 因为他们是悖逆的百姓，说谎的儿女，不肯听从耶和华训诲的儿女。
30:10 | 他们对先见说，不要望见不吉利的事，对先知说，不要向我们讲正直的话，要向我们说柔和的话，言虚幻的事。
30:11 | 你们要离弃正道，偏离直路。不要在我们面前，再提说以色列的圣者。
30:12 | 所以以色列的圣者如此说，因为你们藐视这训诲的话，倚赖欺压和乖僻，以此为可靠的。
30:13 | 故此，这罪孽在你们身上，好像将要破裂凸出来的高墙，顷刻之间，忽然坍塌。
30:14 | 要被打碎，好像把窑匠的瓦器打碎，毫不顾惜，甚至碎块中找不到一片，可用以从炉内取火，从池中舀水。
30:15 | 主耶和华以色列的圣者曾如此说，你们得救在乎归回安息。你们得力在乎平静安稳。你们竟自不肯。
30:16 | 你们却说，不然，我们要骑马奔走。所以你们必然奔走。又说，我们要骑飞快的牲口。所以追赶你们的，也必飞快。
30:17 | 一人叱喝，必令千人逃跑。五人叱喝，你们都必逃跑。以致剩下的，好像山顶的旗杆，冈上的大旗。
30:18 | 耶和华必然等候，要施恩给你们。必然兴起，好怜悯你们。因为耶和华是公平的神。凡等候他的，都是有福的。
30:19 | 百姓必在锡安在耶路撒冷居住。你不再哭泣。主必因你哀求的声音施恩给你。他听见的时候，就必应允你。
30:20 | 主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。
30:21 | 你或向左，或向右，你必听见后边有声音说，这是正路，要行在其间。
30:22 | 你雕刻偶像所包的银子，和铸造偶像所镀的金子，你要玷污，要抛弃，好像污秽之物，对偶像说，去吧。
30:23 | 你将种子撒在地里，主必降雨在其上。并使地所出的粮肥美丰盛。到那时你的牲畜，必在宽阔的草场吃草。
30:24 | 耕地的牛和驴驹，必吃加盐的料。这料是用木锨和杈子扬净的。
30:25 | 在大行杀戮的日子，高台倒塌的时候，各高山冈陵，必有川流河涌。
30:26 | 当耶和华缠裹他百姓的损处，医治他民鞭伤的日子，月光必像日光，日光必加七倍，像七日的光一样。
30:27 | 看哪，耶和华的名从远方来，怒气烧起，密烟上腾。他的嘴唇满有忿恨，他的舌头像吞灭的火。
30:28 | 他的气如涨溢的河水，直涨到颈项，要用毁灭的筛箩，筛净列国。并且在众民的口中，必有使人错行的嚼环。
30:29 | 你们必唱歌，像守圣节的夜间一样。并且心中喜乐，像人吹笛，上耶和华的山，到以色列的磐石那里。
30:30 | 耶和华必使人听他威严的声音，又显他降罚的膀臂，和他怒中的忿恨，并吞灭的火焰，与霹雷，暴风，冰雹。
30:31 | 亚述人必因耶和华的声音惊惶。耶和华必用杖击打他。
30:32 | 耶和华必将命定的杖，加在他身上，每打一下，人必击鼓弹琴。打仗的时候，耶和华必抡起手来，与他交战。
30:33 | 原来陀斐特又深又宽，早已为王预备好了，其中堆的是火，与许多木柴。耶和华的气如一股硫磺火，使它着起来。
30: 注解：
30:1
1~5 同 谋， 却 不 由 于 我： 犹 大 曾 经 与 埃 及 联 盟， 企 图 依 靠 埃 及 的 庇 护 躲 避 亚 述 大 军 的 入 侵 (比 较 王 下 18:21)。 犹 大 拒 绝 听 从 神 的 引 导， 也 不 相 信 他 的 应 许， 全 然 不 顾 神 有 关 圣 洁 生 活 的 标 准。 他 们 的 罪 在 于 藐 视 神， 看 重 人 的 权 势 而 轻 忽 圣 灵 的 能 力 (参 亚 4:6 注)。

30:6
6~7 南 方： 南 方 指 巴 勒 斯 坦 南 部， 野 兽 出 没， 崎 岖 不 平 的 危 险 地 区。 犹 大 的 使 者 必 须 穿 越 这 片 南 方 之 地， 方 能 将 他 们 带 来 的 财 物 和 厚 礼 送 达 埃 及。 以 赛 亚 早 已 预 言 他 们 此 行 将 一 无 所 获， 埃 及 人 并 不 能 帮 助 他 们 脱 离 险 境。

30:10
要 向 我 们 说 柔 和 的 话： 民 众 不 能 容 忍 先 知 以 赛 亚 谴 责 他 们 罪 恶 生 活 方 式 的 预 言 信 息。
1. 他 们 对 有 关 神 以 及 公 义 生 活 标 准 的 讲 论 早 已 感 到 厌 倦， 只 想 听 到 一 些 称 许、 柔 和、 无 关 痛 痒 的 话。
2. 使 徒 保 罗 指 出 教 会 在 末 后 也 会 有 一 些 人 心 中 抱 定 这 种 类 似 的 态 度。 他 们 将 弃 绝 传 讲 真 理 的 传 道 人， 选 择 跟 随 那 些 投 其 所 好 的 传 道 人， 一 心 只 想 聆 听 从 不 揭 露 他 们 的 罪 和 世 俗 化 倾 向 的 动 人 信 息， 这 些 假 传 道 人 声 称 无 论 信 徒 的 行 为 如 何， 他 们 在 主 里 总 是 平 安 稳 妥 的， 神 的 慈 爱 总 是 会 一 如 既 往 地 临 到 他 们 (参 提 后 4:3~4 注)。

30:15
你 们 得 救 在 乎 归 回 安 息： 只 要 犹 大 的 首 领 和 民 众 愿 意 归 向 神， 并 且 信 靠 他， 他 们 就 能 得 救。 但 是 他 们 却 没 有 如 此 行， 所 以 他 们 将 孤 立 无 援 地 被 仇 敌 击 败， 好 像 冈 上 的 大 旗 成 为 弃 绝 神 而 遭 受 刑 罚 的 明 证。

30:18
18~26 要 施 恩 给 你 们： 神 切 望 施 恩 给 他 的 子 民， 赐 福 给 一 切 心 里 渴 慕 他 的 人 (参 诗 42:2 注)。 当 他 使 以 色 列 的 余 民 认 识 弥 赛 亚， 重 享 主 的 恩 惠 时， 他 将 丰 丰 富 富 地 赐 福 给 他 们。
30:25 在 大 行 杀 戮 的 日 子： 长 远 角 度 而 言， 这 个 预 言 可 能 将 应 验 在 哈 米 吉 多 顿 大 战 中， 那 时 神 将 灭 绝 一 切 作 恶 的 人 (参 启 16:16 注；19:17 注)。

30:25
在 大 行 杀 戮 的 日 子： 长 远 角 度 而 言， 这 个 预 言 可 能 将 应 验 在 哈 米 吉 多 顿 大 战 中， 那 时 神 将 灭 绝 一 切 作 恶 的 人 (参 启 16:16 注；19:17 注)。

30:27
27~33 怒 气 烧 起： 这 个 预 言 是 指 着 亚 述 大 军 全 军 覆 没 的 惨 败 而 言 的 (31 节；比 较 37:36)。


第31章

31:1 | 祸哉，那些下埃及求帮助的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。
31:2 | 其实耶和华有智慧。他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。
31:3 | 埃及人不过是人，并不是神。他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌，那受帮助的也必跌倒，都一同灭亡。
31:4 | 耶和华对我如此说，狮子和少壮狮子，获食咆哮，就是喊许多牧人来攻击它，它总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此万军之耶和华，也必降临在锡安山冈上争战。
31:5 | 雀鸟怎样扇翅覆雏，万军之耶和华也要照样保护耶路撒冷，他必保护拯救，要越门保守。
31:6 | 以色列人哪，你们深深的悖逆耶和华，现今要归向他。
31:7 | 到那日各人必将他金偶像，银偶像，就是亲手所造陷自己在罪中的，都抛弃了。
31:8 | 亚述人必倒在刀下，并非人的刀。有刀要将他吞灭，并非人的刀。他必逃避这刀，他的少年人，必成为服苦的。
31:9 | 他的磐石，必因惊吓挪去，他的首领，必因大旗惊惶。这是那有火在锡安，有炉在耶路撒冷的耶和华说的。
31: 注解： | 31:1 祸 哉！ 那 些 …… 倚 靠…… 的： 以 赛 亚 宣 告 那 些 倚 靠 埃 及 的 强 壮 马 兵 和 甚 多 车 辆 却 不 倚 靠 神 (比 较 申 17:16) 的 恶 人 (2 节) 有 祸 了。 今 天 的 信 徒 必 须 谨 慎 自 守， 以 免 像 当 初 的 犹 大 那 样 犯 下 同 样 的 罪。 我 们 必 须 全 心 信 靠 神， 敬 重 他 的 命 令， 日 日 寻 求 他 的 恩 惠 和 随 时 的 帮 助 (比 较 来 4:16)。 31:4 4~9 在 锡 安 山 岗 上 争 战： 神 将 如 同 狮 子 一 般 猛 烈 出 击， 彻 底 击 败 亚 述 人， 保 护 和 拯 救 耶 路 撒 冷 (比 较 37:36)。 因 此， 以 赛 亚 迫 切 地 呼 召 以 色 列 人 离 弃 他 们 的 偶 像， 用 信 心 归 向 神。


第32章

32:1 | 看哪，必有一王凭公义行政。必有首领借公平掌权。
32:2 | 必有一人像避风所，和避暴雨的隐密处，又像河流在干旱之地，像大磐石的影子在疲乏之地。
32:3 | 那能看的人，眼不再昏迷，能听的人，耳必得听闻。
32:4 | 冒失人的心，必明白知识，结吧人的舌，必说话通快。
32:5 | 愚顽人不再称为高明，吝啬人不再称为大方。
32:6 | 因为愚顽人，必说愚顽话，心里想作罪孽，惯行亵渎的事，说错谬的话，攻击耶和华，使饥饿的人，无食可吃，使口渴的人，无水可喝。
32:7 | 吝啬人所用的法子是恶的。他图谋恶计，用谎言毁灭谦卑人。穷乏人讲公理的时候，他也是这样行。
32:8 | 高明人却谋高明事，在高明事上，也必永存。
32:9 | 安逸的妇女阿，起来听我的声音。无虑的女子阿，侧耳听我的言语。
32:10 | 无虑的女子阿，再过一年多，必受骚扰。因为无葡萄可摘，无果子（或作禾稼）可收。
32:11 | 安逸的妇女阿，要战兢。无虑的女子阿，要受骚扰。脱去衣服，赤着身体，腰束麻布。
32:12 | 她们必为美好的田地，和多结果的葡萄树，捶胸哀哭。
32:13 | 荆棘蒺藜必长在我百姓的地上，又长在欢乐的城中，和一切快乐的房屋上。
32:14 | 因为宫殿必被撇下。多民的城必被离弃。山冈望楼永为洞穴，作野驴所喜乐的，为羊群的草场。
32:15 | 等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。
32:16 | 那时，公平要居在旷野，公义要居在肥田。
32:17 | 公义的果效，必是平安。公义的效验，必是平稳，直到永远。
32:18 | 我的百姓，必住在平安的居所，安稳的住处，平静的安歇所。
32:19 | 但要降冰雹打倒树林。城必全然拆平。
32:20 | 你们在各水边撒种牧放牛驴的有福了。
32: 注解： | 32:1 1~8 必 有 一 王 凭 公 义 行 政：这 个 预 言 预 先 看 见 了 基 督 以 公 义 在 全 地 作 王 的 荣 耀 统 治 (比 较 9:7；11:4；16:5)， 那 时 神 子 民 将 完 全 遵 照 神 的 话 语 生 活。 32:9 9~14 安 逸 的 妇 女 啊：尽 管 罪 恶 几 乎 吞 噬 了 以 色 列 人 的 家 庭 及 其 国 家， 但 是 许 多 以 色 列 人 仍 然 对 罪 不 以 为 然， 反 而 安 逸 自 得。 所 以， 以 赛 亚 告 诉 以 色 列 人， 他 们 将 要 捶 胸 哀 哭 (12 节)， 要 受 骚 扰 而 惊 慌 (11 节)， 腰 束 麻 布 (11 节) 并 且 恐 惧 战 兢 (11 节)， 他 们 将 一 直 这 样 呼 求 神 直 到 圣 灵 从 上 面 浇 灌 下 来 (15 节)。 如 今 亦 然， 不 管 罪、 撒 但 和 世 俗 何 时 侵 袭 教 会， 我 们 都 应 当 忧 伤 痛 悔， 竭 力 呼 求 神 重 建 公 义， 使 圣 灵 丰 丰 满 满 地 彰 显 在 他 的 家 中 (15~16 节； 比 较 35 章)。 32:15 15~20 等 到 圣 灵 从 上 浇 灌 我 们：以 赛 亚 又 重 新 回 到 一 王 凭 公 义 行 政 的 主 题 上 (参 1~8 节 注)。 1. 当 基 督 在 地 上 建 立 国 度 时， 圣 灵 将 浇 灌 在 他 的 子 民 身 上， 并 且 大 有 能 力 地 运 行 在 他 们 心 中 (比 较 44:3)， 神 的 公 义 和 祝 福 将 充 满 全 地。 2. 在 现 今 的 时 代， 圣 灵 也 浇 灌 在 信 徒 身 上， 使 他 们 得 享 救 恩 的 各 样 美 福 (比 较 珥 2:28~32；徒 1:8 注；2:4 注)。 当 然， 圣 灵 的 这 种 浇 灌 只 是 局 部 性 的， 我 们 切 望 并 祷 告 末 后 信 徒 完 全 得 赎 以 及 圣 灵 完 全 浇 灌 的 日 子 速 速 来 临。


第33章

33:1 | 祸哉，你这毁灭人的，自己倒不被毁灭。行事诡诈的，人倒不以诡诈待你。你毁灭罢休了，自己必被毁灭。你行完了诡诈，人必以诡诈待你。
33:2 | 耶和华阿，求你施恩于我们。我们等候你。求你每早晨作我们的膀臂。遭难的时候，为我们的拯救。
33:3 | 喧嚷的响声一发，众民奔逃。你一兴起，列国四散。
33:4 | 你们所掳的，必被敛尽，好像蚂蚱吃（原文作敛）尽禾稼。人要蹦在其上，好像蝗虫一样。
33:5 | 耶和华被尊崇，因他居在高处。他以公平公义充满锡安。
33:6 | 你一生一世必得安稳，有丰盛的救恩，并智慧，和知识。你以敬畏耶和华为至宝。
33:7 | 看哪，他们的豪杰在外头哀号。求和的使臣，痛痛哭泣。
33:8 | 大路荒凉，行人止息。敌人背约，藐视城邑，不顾人民。
33:9 | 地上悲哀衰残。利巴嫩羞愧枯干。沙仑像旷野。巴珊和迦密的树林凋残。
33:10 | 耶和华说，现在我要起来。我要兴起。我要勃然而兴。
33:11 | 你们要怀的是糠秕。要生的是碎秸。你们的气就是吞灭自己的火。
33:12 | 列邦必像已烧的石灰，像已割的荆棘，在火中焚烧。
33:13 | 你们远方的人，当听我所行的，你们近处的人，当承认我的大能。
33:14 | 锡安中的罪人都惧怕。不敬虔的人被战兢抓住。我们中间谁能与吞灭的火同住？我们中间谁能与永火同住呢？
33:15 | 行事公义，说话正直，憎恶欺压的财利，摆手不受贿赂，塞耳不听流血的话，闭眼不看邪恶事的，
33:16 | 他必居高处。他的保障是磐石的坚垒。他的粮必不缺乏，（原文作赐给）他的水必不断绝。
33:17 | 你的眼必见王的荣美，必见辽阔之地。
33:18 | 你的心必思想那惊吓的事，自问说，记数目的在哪里呢？平贡银的在哪里呢？数戍楼的在哪里呢？
33:19 | 你必不见那强暴的民，就是说话深奥，你不能明白，言语呢喃，你不能懂得的。
33:20 | 你要看锡安我们守圣节的城。你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。
33:21 | 在那里耶和华必显威严与我们同在，当作江河宽阔之地。其中必没有荡桨摇橹的船来往，也没有威武的船经过。
33:22 | 因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王。他必拯救我们。
33:23 | 你的绳索松开不能栽稳桅杆，也不能扬起篷来，那时许多掳来的物被分了。瘸腿的把掠物夺去了。
33:24 | 城内居民必不说，我病了。其中居住的百姓，罪孽都赦免了。
33: 注解： | 33:1 祸 哉！ 你 这 毁 灭 人 的： 这 个 预 言 当 时 应 验 在 亚 述 人 身 上， 最 终 将 应 验 在 敌 基 督 者 和 撒 但 身 上 (参 启 19:20；20:10)。 33:2 2~9 耶 和 华 啊！ 求 你 施 恩 于 我 们： 这 是 义 人 祈 求 脱 离 仇 敌 之 手 的 祷 告。 33:14 14~16 能 与 吞 灭 的 火 同 住： 以 赛 亚 细 致 地 刻 画 了 神 子 民 中 那 些 经 过 审 判 之 火 仍 能 存 留 的 人 ——他 们 是 生 活 敬 虔、 与 神 密 切 相 交 的 人， 其 特 征 如 下： 1. 遵 行 神 律 法 的 公 义 要 求。 2. 言 语 诚 实， 毫 无 虚 谎。 3. 弃 绝 不 义 之 财。 4. 远 避 一 切 犯 罪 残 暴 之 事。 5. 不 以 他 人 的 恶 行 为 乐， 也 不 喜 爱 观 看 罪 恶。 33:17 17~24 王： 这 很 可 能 是 关 于 神 未 来 国 度 的 预 言， 其 中 掌 权 的 王 就 是 弥 赛 亚 ——耶 稣 基 督。


第34章

34:1 | 列国阿，要近前来听。众民哪，要侧耳而听。地和其上所充满的，世界和其中一切所出的，都应当听。
34:2 | 因为耶和华向万国发忿恨，向他们的全军发烈怒，将他们灭尽，交出他们受杀戮。
34:3 | 被杀的必然抛弃，尸首臭气上腾。诸山被他们的血融化。
34:4 | 天上的万象都要消没，天被卷起，好像书卷。其上的万象要残败，像葡萄树的叶子残败，又像无花果树的叶子残败一样
34:5 | 因为我的刀在天上已经喝足。这刀必临到以东，和我所咒诅的民，要施行审判。
34:6 | 耶和华的刀满了血，用脂油和羊羔公山羊的血，并公绵羊腰子的脂油滋润的。因为耶和华在波斯拉有献祭的事，在以东地大行杀戮。
34:7 | 野牛，牛犊，和公牛，要一同下来。他们的地喝醉了血，他们的尘土因脂油肥润。
34:8 | 因耶和华有报仇之日，为锡安的争辩，有报应之年。
34:9 | 以东的河水要变为石油，尘埃要变为硫磺，地土成为烧着的石油。
34:10 | 昼夜总不熄灭，烟气永远上腾，必世世代代成为荒废，永永远远无人经过。
34:11 | 鹈鹕，箭猪，却要得为业。猫头鹰，乌鸦，要住在其间。耶和华必将空虚的准绳，混沌的线铊，拉在其上。
34:12 | 以东人要召贵胄来治国，那里却无一个。首领也都归于无有。
34:13 | 以东的宫殿要长荆棘，保障要长蒺藜和刺草。要作野狗的住处，鸵鸟的居所。
34:14 | 旷野的走兽，要和豺狼相遇。野山羊，要与伴偶对叫。夜间的怪物，必在那里栖身，自找安歇之处。
34:15 | 箭蛇要在那里作窝，下蛋，抱蛋，生子，聚子在其影下。鹞鹰，各与伴偶聚集在那里。
34:16 | 你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶，因为我的口已经吩咐，他的灵将他们聚集。
34:17 | 他也为他们拈阄，又亲手用准绳给他们分地，他们必永得为业，世世代代住在其间。
34: 注解： | 34:1 1~7 万 国 …… 灭 尽：这 些 经 文 描 绘 了 末 后 神 审 判 万 国 的 可 怕 情 形， 其 中 刻 意 突 出 了 神 向 一 切 罪 恶 和 悖 逆 之 人 所 发 的 烈 怒 (2~3 节； 参 启 16:16 注；19:17 注)。 在 这 次 审 判 中， 天 上 的 万 象 都 要 发 生 巨 变 (4 节； 比 较 太 24:29；启 6:13~14)， 此 后 基 督 就 要 再 来， 在 全 地 建 立 他 永 远 的 国 度 (启 19~20 章)。 目 前， 地 上 的 万 国 都 藐 视 和 弃 绝 神 的 道 路， 可 是 当 那 惟 有 神 知 道 的 时 辰 来 临 时， 神 将 以 大 灾 难 和 可 怕 的 审 判 震 动 万 国。 34:8 8~17 报 仇 之 日： 从 上 下 文 而 言， 此 语 是 指 着 神 将 毁 灭 抗 拒 他 和 他 子 民 的 以 东 人 而 言 的 (比 较 撒 下 8:13~14；诗 137:7； 哀 4:21)， 但 是 以 赛 亚 也 借 此 预 示 神 对 所 有 刚 硬 不 悔 改， 抗 拒 神 和 他 话 语 之 人 施 行 的 审 判。


第35章

35:1 | 旷野和干旱之地，必然欢喜。沙漠也必快乐。又像玫瑰开花。
35:2 | 必开花繁盛，乐上加乐，而且欢呼。利巴嫩的荣耀，并迦密与沙仑的华美，必赐给他。人必看见耶和华的荣耀，我们神的华美。
35:3 | 你们要使软弱的手坚壮，无力的膝稳固。
35:4 | 对胆怯的人说，你们要刚强，不要惧怕。看哪，你们的神必来报仇，必来施行极大的报应，他必来拯救你们。
35:5 | 那时瞎子的眼必睁开，聋子的耳必开通。
35:6 | 那时瘸子必跳跃像鹿，哑吧的舌头必能歌唱。在旷野必有水发出，在沙漠必有河涌流。
35:7 | 发光的沙，（或作蜃楼）要变为水池，干渴之地，要变为泉源。在野狗躺卧之处，必有青草，芦苇，和蒲草。
35:8 | 在那里必有一条大道，称为圣路。污秽人不得经过，必专为赎民行走，行路的人虽愚昧，也不至失迷。
35:9 | 在那里必没有狮子，猛兽也不登这路，在那里都遇不见。只有赎民在那里行走。
35:10 | 并且耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。
35: 注解： | 35:1 沙 漠 也 必 快 乐：上 一 章 描 绘 了 神 灭 绝 一 切 恶 人 的 审 判， 本 章 则 预 示 了 神 施 行 救 赎 的 日 子， 那 时 全 地 将 盛 开 公 义 之 花， 神 子 民 必 欢 喜 快 乐， 述 说 神 极 大 的 荣 耀。 从 基 督 第 一 次 降 临 到 他 再 次 降 临， 救 恩 得 以 完 全 的 整 个 历 史 过 程 中， 本 章 预 言 都 不 断 得 到 应 验 (参 启 19~22 章)。 35:4 你 们 的 神 必 来 报 仇：总 有 一 天， 神 将 来 报 应 地 上 一 切 作 恶 的， 将 极 大 的 救 恩 赏 赐 给 义 人 (比 较 帖 后 1:6~10)。 那 时， 得 救 的 人 将 完 全 脱 离 罪 及 其 一 切 恶 果 (参 “ 被 提 ” 一 文)。 35:5 5~6 瞎 子 的 眼 必 睁 开： 耶 稣 基 督 曾 经 引 用 这 些 经 文 证 实 他 自 己 的 弥 赛 亚 身 份 (太 11:4~5；路 7:22)。 当 耶 稣 基 督 的 教 会 真 正 得 到 圣 灵 的 能 力 时， 就 要 做 “ 更 大 的 事 ” (约 14:12)， 以 赛 亚 书 35 章 中 记 录 的 神 迹 奇 事 也 必 将 重 现， 如 同 使 徒 行 传 中 所 描 述 的 一 样。 35:8 8~11 圣 路：无 论 圣 灵 何 时 从 上 头 浇 灌 下 来 (32:15)， 神 的 荣 耀 和 华 美 都 要 得 到 极 大 的 彰 显 (2 节)， 圣 路 也 将 得 以 显 明， 得 赎 之 民 将 完 全 行 在 神 的 圣 洁 之 中 (10 节)。


第36章

36:1 | 希西家王十四年，亚述王西拿基立，上来攻击犹大的一切坚固城，将城攻取。
36:2 | 亚述王从拉吉差遣拉伯沙基，率领大军，往耶路撒冷到希西家王那里去。他就站在上池的水沟旁，在漂布地的大路上。
36:3 | 于是希勒家的儿子家宰以利亚敬，并书记舍伯那，和亚萨的儿子史官约亚，出来见拉伯沙基。
36:4 | 拉伯沙基对他们说，你们去告诉希西家说，亚述大王如此说，你所倚靠的有什么可仗赖的呢？
36:5 | 你说，有打仗的计谋和能力。我看不过是虚话，你到底倚靠谁，才背叛我呢？
36:6 | 看哪，你所倚靠的埃及，是那压伤的苇杖，人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人，也是这样。
36:7 | 你若对我说，我们倚靠耶和华我们的神。希西家岂不是将神的丘坛，和祭坛废去，且对犹大和耶路撒冷的人说，你们当在这坛前敬拜吗？
36:8 | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
36:9 | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
36:10 | 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说，你上去攻击毁灭这地吧。
36:11 | 以利亚敬，舍伯那，约亚，对拉伯沙基说，求你用亚兰言语和仆人说话，因为我们懂得，不要用犹大言语和我们说话达到城上百姓的耳中。
36:12 | 拉伯沙基说，我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上，要与你们一同吃自己粪喝自己尿的人说吗？
36:13 | 于是拉伯沙基站着，用犹大言语，大声喊着说，你们当听亚述大王的话。
36:14 | 王如此说，你们不要被希西家欺哄了，因他不能拯救你们。
36:15 | 也不要听希西家使你们倚靠耶和华说，耶和华必要拯救我们，这城必不交在亚述王的手中。
36:16 | 不要听希西家的话，因亚述王如此说，你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
36:17 | 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。
36:18 | 你们要谨防，恐怕希西家劝导你们说，耶和华必拯救我们。列国的神有哪一个救他本国脱离亚述王的手呢？
36:19 | 哈马和亚珥拔的神在哪里呢？西法瓦音的神在哪里呢？他们曾救撒玛利亚脱离我的手吗？
36:20 | 这些国的神，有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？
36:21 | 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
36:22 | 当下希勒家的儿子家宰以利亚敬，和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。
36: 注解： | 36:1 希 西 家 王： 在 36~39 章 中 (与 王 下 18~20 章 的 记 载 相 平 行 对 应)， 以 赛 亚 不 再 记 录 预 言， 转 而 补 记 希 西 家 王 的 一 段 历 史。 希 西 家 是 犹 大 历 史 中 一 位 敬 虔 的 君 王， 信 靠 耶 和 华 并 且 事 奉 他 (参 王 下 18:5 注)。 “ 希 西 家 王 十 四 年 ” 就 是 主 前 701 年， 亚 述 王 西 拿 基 立 率 兵 攻 打 犹 大， 企 图 夺 取 耶 路 撒 冷。 36:4 4~10 拉 伯 沙 基： 此 人 是 亚 述 王 西 拿 基 立 大 军 的 统 帅， 他 企 图 通 过 恫 吓、 谎 言 和 强 辩 来 削 弱 犹 大 民 众 的 信 心， 使 他 们 相 信 耶 和 华 神 无 力 救 拔 他 们 脱 离 险 境 (比 较 王 下 19:6~13)。 36:20 能 救 耶 路 撒 冷 脱 离 我 的 手 吗：拉 伯 沙 基 以 狂 妄 奚 落 的 语 气 叫 嚣 说， 就 是 犹 大 的 神 也 无 力 救 拔 耶 路 撒 冷 脱 离 他 强 大 军 队 的 攻 击。 除 非 神 行 一 个 神 迹， 但 这 几 乎 是 不 可 能 的 事 情。 撒 但 仍 然 利 用 这 种 手 段 攻 击 神 的 儿 女， 欺 哄 他 们 不 可 指 望 或 祈 求 神 用 神 迹 奇 事 满 足 他 们 极 大 的 需 要。 值 得 注 意 的 是， 神 确 实 为 犹 大 行 了 大 神 迹， 用 大 能 击 溃 了 亚 述 的 统 帅 和 他 手 下 的 大 军 (37:36~38)。


第37章

37:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
37:2 | 使家宰以利亚敬，和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚。
37:3 | 对他说，希西家如此说，今日是急难，责罚，凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
37:4 | 或者耶和华你的神，听见拉伯沙基的话，就是他主人亚述王打发他来辱骂永生神的话。耶和华你的神，听见这话就发斥责，故此求你为余剩的民，扬声祷告。
37:5 | 希西家王的臣仆，就去见以赛亚，
37:6 | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
37:7 | 我必惊动（原文作使灵进入）他的心，他要听见风声就归回本地，我必使他在那里倒在刀下。
37:8 | 拉伯沙基回去，正遇见亚述王攻打立拿。原来他早听见亚述王拔营离开拉吉。
37:9 | 亚述王听见人论古实王特哈加说，他出来要与你争战。亚述王一听见，就打发使者去见希西家，吩咐他们说。
37:10 | 你们对犹大王希西家如此说，不要听你所倚靠的神欺哄你，说，耶路撒冷必不交在亚述王的手中。
37:11 | 你总听说亚述诸王向列国所行的，乃是尽行灭绝，难道你还能得救吗？
37:12 | 我列祖所毁灭的，就是歌散，哈兰，利色，和属提拉撒的伊甸人。这些国的神，何曾拯救这些国呢？
37:13 | 哈马的王，亚珥拔的王，西法瓦音城的王，希拿和以瓦的王，都在哪里呢？
37:14 | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
37:15 | 希西家向耶和华祷告说，
37:16 | 坐在二基路伯上万军之耶和华以色列的神阿，你，惟有你，是天下万国的神。你曾创造天地。
37:17 | 耶和华阿，求你侧耳而听。耶和华阿，求你睁眼而看。要听西拿基立的一切话，他是打发使者来辱骂永生神的。
37:18 | 耶和华阿，亚述诸王果然使列国，和列国之地变为荒凉。
37:19 | 将列国的神像都扔在火里，因为它本不是神，乃是人手所造的，是木头，石头的，所以灭绝它。
37:20 | 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使天下万国都知道惟有你是耶和华。
37:21 | 亚摩斯的儿子以赛亚，就打发人去见希西家说，耶和华以色列的神如此说，你既然求我攻击亚述王西拿基立，
37:22 | 所以耶和华论他这样说，锡安的处女藐视你，嗤笑你，耶路撒冷的女子向你摇头。
37:23 | 你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。
37:24 | 你借你的臣仆辱骂主，说，我率领许多战车上山顶，到利巴嫩极深之处，我要砍伐其中高大的香柏树，和佳美的松树，我必上极高之处，进入肥田的树林。
37:25 | 我已经挖井喝水，我必用脚掌踏干埃及的一切河。
37:26 | 耶和华说，你岂没有听见我早先所作的古时所立的吗？现在借你使坚固城荒废，变为乱堆。
37:27 | 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如田间未长成的禾稼。
37:28 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
37:29 | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从原路转回去。
37:30 | 以色列人哪，我赐你们一个证据，你们今年要吃自生的，明年也要吃自长的，至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
37:31 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
37:32 | 必有余剩的民，从耶路撒冷而出，必有逃脱的人，从锡安山而来。万军之耶和华的热心必成就这事。
37:33 | 所以耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
37:34 | 他从那条路来，必从那条路回去，必不得来到这城。这是耶和华说的。
37:35 | 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
37:36 | 耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
37:37 | 亚述王西拿基立，就拔营回去，住在尼尼微。
37:38 | 一日在他的神，尼斯洛庙里叩拜，他儿子亚得米勒，和沙利色，用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。
37: 注解： | 37:1 希 西 家 …… 进 了 耶 和 华 的 殿：在 拉 伯 沙 基 的 恐 吓 和 责 骂 面 前， 百 姓 保 持 缄 默， 不 屑 回 答 (36:21)， 但 是 却 为 此 迫 切 代 祷。 希 西 家 这 样 一 位 属 神 的 人， 借 着 谦 卑 悔 改 的 祷 告 转 向 神， 期 望 通 过 先 知 以 赛 亚 之 口 得 到 神 的 话 语 (2 节； 参 王 下 19:1 注)。 在 急 难 之 时， 我 们 更 要 迫 切 寻 求 神 的 面， 祈 求 神 借 着 圣 经 或 其 它 启 示 性 的 话 语 指 引 我 们， 这 才 是 我 们 的 最 佳 选 择。 37:7 我 必 惊 动 他 的 心：此 语 指 神 在 人 心 中 用 细 微 的 声 音 影 响 人 的 行 为 和 思 想。 根 据 以 赛 亚 的 预 言， 亚 述 王 将 被 人 “ 用 刀 ” 杀 死 (参 37~38 节)。 37:7 你 所 倚 靠 的 神：西 拿 基 立 竭 尽 全 力 企 图 败 坏 希 西 家 王 对 神 的 信 心。 这 位 亚 述 君 王 狂 妄 地 以 为 他 手 中 强 大 的 王 权 远 胜 犹 大 的 耶 和 华 神 或 其 它 诸 神 的 权 力。 37:10 你 所 倚 靠 的 神：西 拿 基 立 竭 尽 全 力 企 图 败 坏 希 西 家 王 对 神 的 信 心。 这 位 亚 述 君 王 狂 妄 地 以 为 他 手 中 强 大 的 王 权 远 胜 犹 大 的 耶 和 华 神 或 其 它 诸 神 的 权 力。 37:14 14~20 希 西 家 …… 祷 告 说： 参 王 下 19:15 注。 37:20 惟 有 你 是 耶 和 华： 参 王 下 19:19 注。 37:36 耶 和 华 的 使 者：在 10:3~34；30:31 和 31:8 中， 以 赛 亚 反 复 预 言 了 亚 述 大 军 的 灭 亡 (参 王 下 19:35； 有 关 神 奇 妙 地 拯 救 他 子 民 的 注 释)。


第38章

38:1 | 那时希西家病得要死，亚摩斯的儿子先知以赛亚去见他，对他说，耶和华如此说，你当留遗命与你的家，因为你必死不能活了。
38:2 | 希西家就转脸朝墙，祷告耶和华说，
38:3 | 耶和华阿，求你记念我在你面前怎样存完全的心，按诚实行事，又作你眼中所看为善的。希西家就痛哭了。
38:4 | 耶和华的话临到以赛亚说，
38:5 | 你去告诉希西家说，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪，我必加增你十五年的寿数。
38:6 | 并且我要救你和这城脱离亚述王的手，也要保护这城。
38:7 | 我耶和华必成就我所说的，我先给你一个兆头。
38:8 | 就是叫亚哈斯的日晷，向前进的日影往后退十度。于是前进的日影，果然在日晷上往后退了十度。
38:9 | 犹大王希西家患病，已经痊愈，就作诗说，
38:10 | 我说，正在我中年（或作晌午）之日，必进入阴间的门。我余剩的年岁不得享受。
38:11 | 我说，我必不得见耶和华，就是在活人之地不见耶和华。我与世上的居民不再见面。
38:12 | 我的住处被迁去离开我，好像牧人的帐棚一样。我将性命卷起，像织布的卷布一样。耶和华必将我从机头剪断，从早到晚，他要使我完结。
38:13 | 我使自己安静直到天亮。他像狮子折断我一切的骨头，从早到晚，他要使我完结。
38:14 | 我像燕子呢喃。像白鹤鸣叫。又像鸽子哀鸣。我因仰观，眼睛困倦。耶和华阿，我受欺压。求你为我作保。
38:15 | 我可说什么呢？他应许我的，也给我成就了。我因心里的苦楚，在一生的年日，必悄悄而行。
38:16 | 主阿，人得存活，乃在乎此。我灵存活，也全在此。所以求你使我痊愈，仍然存活。
38:17 | 看哪，我受大苦，本为使我得平安，你因爱我的灵魂，（或作生命）便救我脱离败坏的坑。因为你将我一切的罪，扔在你的背后。
38:18 | 原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。
38:19 | 只有活人，活人必称谢你，像我今日称谢你一样。为父的，必使儿女知道你的诚实。
38:20 | 耶和华肯救我，所以我们要一生一世，在耶和华殿中用丝弦的乐器，唱我的诗歌。
38:21 | 以赛亚说，当取一块无花果饼来，贴在疮上，王必痊愈。
38:22 | 希西家问说，我能上耶和华的殿，有什么兆头呢？
38: 注解：
38:1
你 必 死： 神 借 着 以 赛 亚 预 告 希 西 家， 他 即 将 因 病 去 世。 然 而， 许 多 预 言 都 可 以 依 据 实 际 情 况 而 变 更 (如 耶 18:7~10)， 这 并 不 意 味 着 神 行 事 虚 谎 (来 6:18)。 相 反， 神 可 以 因 着 我 们 对 他 话 语 所 做 的 回 应 而 改 变 他 原 定 的 计 划。 神 对 希 西 家 王 的 启 示 直 截 了 当， 清 楚 无 误， 希 西 家 王 的 性 命 确 实 危 在 旦 夕。 但 是 他 迫 切 地 向 神 祷 告， 满 心 相 信 神 能 够 医 治 他 肉 体 的 疾 病， 因 此 好 施 怜 悯 的 神 垂 听 了 他 的 祷 告， 另 外 加 增 他 15年 的 寿 数。

38:5
我 听 见 了 你 的 祷 告：神 向 希 西 家 王 所 作 的 启 示 以 及 希 西 家 王 向 神 献 上 的 祷 告 (2 节)， 在 我 们 与 神 的 相 交 关 系 中 具 有 非 常 重 要 的 意 义。
1. 神 对 未 来 所 作 的 一 切 宣 告 并 非 都 是 不 可 逆 转 的 (比 较 拿 3:1~10)。 即 使 在 遭 遇 患 难 时， 我 们 仍 要 坚 信 神 眷 顾 我 们， 他 是 一 位 满 有 慈 悲 怜 悯 的 神， 完 全 能 够 体 恤 我 们 的 痛 苦 经 历。
2. 我 们 的 祷 告 确 实 能 够 对 神、 神 的 旨 意 以 及 他 大 能 的 计 划 产 生 影 响。 所 以， 无 论 我 们 个 人 还 是 教 会 的 经 历 都 取 决 于 神 的 计 划 以 及 我 们 的 祷 告。 我 们 必 须 坚 决 持 定 一 个 圣 经 的 教 训， 就 是 祷 告 能 够 改 变 许 多 事 情 (4~7 节；比 较 王 上 21:29；结 33:13~16； 雅 5:14~15)。

38:8
日 影 …… 往 后 退 了 十 度： 圣 经 没 有 具 体 解 释 日 影 后 退 十 度 的 原 理， 但 是 神 全 能 的 话 语 能 够 产 生 大 神 迹， 这 一 点 无 可 置 疑。 神 借 此 赐 给 希 西 家 王 一 个 兆 头， 证 实 神 垂 听 了 他 的 祷 告， 看 见 了 他 的 眼 泪， 并 且 要 医 治 他。


第39章

39:1 | 那时巴比伦王巴拉但的儿子米罗达巴拉但，听见希西家病而痊愈，就送书信和礼物给他。
39:2 | 希西家喜欢见使者，就把自己宝库的金子，银子，香料，贵重的膏油，和他武库的一切军器，并所有的财宝都给他们看。他家中和全国之内，希西家没有一样不给他们看的。
39:3 | 于是先知以赛亚来见希西家王，问他说，这些人说什么？他们从哪里来见你？希西家说，他们从远方的巴比伦来见我。
39:4 | 以赛亚说，他们在你家里看见了什么？希西家说，凡我家中所有的，他们都看见了，我财宝中没有一样不给他们看的。
39:5 | 以赛亚对希西家说，你要听万军之耶和华的话。
39:6 | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样，这是耶和华说的。
39:7 | 并且从你本身所生的众子，其中必有被掳去，在巴比伦王宫里当太监的。
39:8 | 希西家对以赛亚说，你所说耶和华的话甚好，因为在我的年日中，必有太平和稳固的景况。
39: 注解： | 39:1 巴 比 伦 王：此 时 巴 比 伦 国 正 在 设 法 摆 脱 亚 述 帝 国 的 统 治。 巴 比 伦 王 派 遣 使 者 出 访 耶 路 撒 冷， 此 事 清 楚 表 明 巴 比 伦 王 期 望 与 犹 大 结 成 政 治 联 盟。 希 西 家 王 对 巴 比 伦 使 节 敬 奉 的 礼 物 以 及 奉 承 之 词 做 出 极 其 愚 蠢 的 反 应， 这 正 是 他 自 以 为 是， 对 神 缺 乏 信 心 的 表 现。 后 来 以 赛 亚 在 他 面 前 预 告 巴 比 伦 人 终 有 一 日 要 毁 灭 耶 路 撒 冷 (6 节)。 我 们 必 须 谨 记： 若 不 依 靠 神， 我 们 所 依 靠 的 任 何 东 西 终 会 击 倒 和 毁 灭 我 们。 39:6 都 要 被 掳 到 巴 比 伦 去：当 巴 比 伦 人 攻 占 耶 路 撒 冷 时， 他 们 将 把 城 中 的 居 民 和 财 宝 都 掳 去 (比 较 14:3~4)。 归 根 结 底， 我 们 知 道 犹 大 人 被 掳 到 巴 比 伦 的 原 因 并 不 在 于 希 西 家 显 示 宝 物 的 愚 蠢 行 为， 而 是 在 于 民 众 的 罪， 特 别 是 希 西 家 王 之 子 玛 拿 西 的 可 憎 恶 行 (比 较 王 下 21 章)。 希 西 家 王 离 世 以 后， 犹 大 民 众 又 再 次 修 造 了 供 奉 偶 像 的 祭 坛 (参 代 下 33:11； 36:18, 其 中 记 载 了 这 段 预 言 的 应 验)。


第40章

40:1 | 你们的神说，你们要安慰，安慰我的百姓。
40:2 | 要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了，他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。
40:3 | 有人声喊着说，在旷野预备耶和华的路，（或作在旷野有人声喊着说，当预备耶和华的路），在沙漠地修平我们神的道。
40:4 | 一切山洼都要填满，大小山冈都要削平，高高低低的要改为平坦，崎崎岖岖的必成为平原。
40:5 | 耶和华的荣耀必然显现，凡有血气的，必一同看见，因为这是耶和华亲口说的。
40:6 | 有人声说，你喊叫吧。有一个说，我喊叫什么呢？说，凡有血气的，尽都如草，他的美容，都像野地的花。
40:7 | 草必枯干，花必凋残，因为耶和华的气吹在其上。百姓诚然是草。
40:8 | 草必枯干，花必凋残，惟有我们神的话，必永远立定。
40:9 | 报好信息给锡安的阿，你要登高山。报好信息给耶路撒冷的阿，你要极力扬声。扬声不要惧怕，对犹大的城邑说，看哪，你们的神。
40:10 | 主耶和华必像大能者临到，他的膀臂必为他掌权。他的赏赐在他那里，他的报应在他面前。
40:11 | 他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。
40:12 | 谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平岗陵呢？
40:13 | 谁曾测度耶和华的心（或作谁曾指示耶和华的灵），或作他的谋士指教他呢？
40:14 | 他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢？
40:15 | 看哪，万民都像水桶的一滴，又算如天平上的微尘。他举起众海岛，好像极微之物。
40:16 | 利巴嫩的树林不够当柴烧，其中的走兽也不够作燔祭。
40:17 | 万民在他面前好像虚无，被他看为不及虚无，乃为虚空。
40:18 | 你们究竟将谁比神，用什么形像与神比较呢？
40:19 | 偶像是匠人铸造，银匠用金包裹，为它铸造银链。
40:20 | 穷乏献不起这样供物的，就拣选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。
40:21 | 你们岂不曾知道吗？你们岂不曾听见吗？从起初岂没有人告诉你们吗？自从立地的根基，你们岂没有明白吗？
40:22 | 神坐在地球大圈之上，地上的居民好像蝗虫。他铺张穹苍如幔子，展开诸天如可住的帐棚。
40:23 | 他使君王归于虚无，使地上的审判官成为虚空。
40:24 | 他们是刚才栽上，（刚才或作不曾下同）刚才种上，根也刚才扎在地里，他一吹在其上，便都枯干，旋风将他们吹去，像碎秸一样。
40:25 | 那圣者说，你们将谁比我，叫他与我相等呢？
40:26 | 你们向上举目，看谁创造这万象，按数目领出，他一一称其名。因他的权能，又因他的大能大力，连一个都不缺。
40:27 | 雅各阿，你为何说，我的道路向耶和华隐藏？以色列阿，你为何言，我的冤屈神并不查问？
40:28 | 你岂不曾知道吗？你岂不曾听见吗？永在的神耶和华，创造地极的主，并不疲乏，也不困倦。他的智慧无法测度。
40:29 | 疲乏的，他赐能力。软弱的，他加力量。
40:30 | 就是少年人也要疲乏困倦，强壮的也必全然跌倒。
40:31 | 但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。
40: 注解：
40:1
40~66 章 安 慰：这 些 章 节 是 以 赛 亚 先 知 在 晚 年 写 成 的。 神 向 他 启 示 了 这 些 预 言 的 信 息， 以 便 安 慰 150 年 后 被 掳 时 期 中 的 百 姓， 使 他 们 内 心 满 怀 盼 望 (参 39:5~8)； 其 中 也 充 满 了 对 弥 赛 亚 的 降 临 以 及 他 未 来 国 度 的 预 示。 有 些 预 言 的 应 验 与 犹 大 人 被 掳 到 巴 比 伦 及 其 后 的 归 回 有 关， 许 多 预 言 则 是 指 着 耶 稣 基 督 的 降 临 而 言 的， 另 有 一 些 预 言 尚 待 成 就。 一 般 而 言， 40~48 章 强 调 拯 救， 49~57 章 强 调 救 赎， 58~66 章 则 强 调 荣 耀。
40:1 安 慰 我 的 百 姓：以 赛 亚 向 未 来 的 犹 太 人 预 告 喜 讯： 神 的 责 罚 即 将 过 去， 救 恩 和 祝 福 就 要 来 临， 以 此 安 慰 神 的 百 姓。 如 果 我 们 在 生 活 中 经 历 极 大 的 难 处， 而 且 也 深 知 基 督 是 自 己 的 救 主， 我 们 就 可 以 祈 求 神 救 拔 我 们 脱 离 患 难， 或 者 在 急 难 中 与 我 们 同 行， 扶 持 和 帮 助 我 们。 三 位 一 体 真 神 的 一 项 工 作 就 是 安 慰 我 们： 父 神 又 被 称 为 “ 赐 各 样 安 慰 的 神 ” (林 后 1:3)； 神 子 耶 稣 事 奉 的 一 个 重 要 特 征 就 是 “ 安 慰 一 切 悲 哀 的 人 ” (赛 61:2)； 而 圣 灵 则 被 称 为 “ 保 惠 师 ” (或 做 训 慰 师； 约 14:16, 26；15:26；16:7)， 时 刻 站 在 我 们 身 边 安 慰 和 帮 助 我 们。

40:3
3~8 有 人 声 喊 着 说：如 同 书 中 许 多 其 它 预 言 一 样， 这 段 预 言 也 从 几 方 面 得 到 应 验：
1. 犹 太 人 被 掳 后 归 回。
2. 弥 赛 亚 的 降 临 及 其 救 赎。
3. 新 天 新 地 中 救 赎 的 完 全。
新 约 圣 经 把 3 节 应 用 在 施 洗 约 翰 身 上 ——他 是 弥 赛 亚 的 开 路 先 锋 (太 3:1~4；可 1:1~4；路 1:76~78；约 1:23)。 施 洗 约 翰 清 楚 地 指 出 预 备 迎 接 主 降 临 的 惟 一 途 径 就 是 悔 改 (太 3:1~8)。

40:5
耶 和 华 的 荣 耀 必 然 显 现：当 神 拯 救 犹 大 人 脱 离 巴 比 伦 的 奴 役 和 辖 制 时， 他 们 就 要 看 见 神 的 荣 耀。 但 是， 神 将 借 着 耶 稣 基 督 道 成 肉 身 (约 1:14；11:4, 40；来 1:3) 以 及 基 督 的 再 来 (太 16:27； 24:30； 启 1:7) 极 大 地 彰 显 他 的 荣 耀 和 能 力。

40:8
我 们 神 的 话， 必 永 远 立 定： 凡 有 生 命 气 息 的 都 软 弱 无 力， 终 必 归 于 无 有 (比 较 37:27；诗 90:5；103:15)， 惟 有 神 的 话 才 能 永 远 立 定。 神 的 应 许 终 必 成 就， 他 的 救 赎 真 理 永 远 不 会 改 变， 也 不 会 废 弃 (参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。

40:10
必 像 大 能 者 临 到：救 恩、 祝 福 和 安 慰 都 与 主 的 再 来 密 不 可 分。 他 必 像 大 能 君 王 般 带 着 能 力 和 权 柄 而 来， 却 又 要 像 牧 养 羊 群 的 牧 人 一 样 慈 爱 良 善 (11 节； 比 较 创 49:24；结 34:23；37:24； 约 10:11, 14；来 13:20；彼 前 5:4)。 这 段 启 示 的 真 理 使 神 子 民 在 切 望 等 候 基 督 再 来 以 及 最 终 得 赎 的 日 子 时 (帖 前 4:14~18)， 内 心 充 满 信 心 和 盼 望， 迫 切 祷 告 神 亲 密 的 同 在 和 特 别 的 祝 福。

40:11
聚 集 羊 羔 抱 在 怀 中：圣 经 把 神 描 绘 成 一 位 亲 自 抱 起 每 一 只 羊 羔、 悉 心 护 理、 贴 近 己 心 的 慈 爱 牧 人 (比 较 太 6:24~34)。 尽 管 神 是 全 权 全 能 的 (10 节)， 全 地 在 他 面 前 也 犹 如 微 尘 (15 节)， 但 是 他 仍 然 亲 自 眷 顾 每 一 个 属 他 的 人。 我 们 不 要 把 神 看 得 过 于 高 高 在 上， 以 为 他 全 然 不 顾 信 徒 个 人 的 需 要 和 难 处。

40:12
12~31 谁 曾 …… 量：这 些 经 文 突 出 强 调 了 神 的 智 慧、 伟 大、 尊 贵 和 创 造 大 能 (参 “ 神 的 属 性” 一 文)， 其 中 所 蕴 含 的 真 理 能 够 激 励 神 子 民 更 加 信 靠 神， 惟 有 他 才 能 救 拔 他 们， 并 且 在 地 上 建 立 永 远 的 国 度。

40:26
看 谁 创 造 这 万 象： 参 “ 创 造 ” 一 文。

40:31
等 候 耶 和 华 的， 必 从 新 得 力：等 候 耶 和 华 的 意 思 就 是 在 生 活 中 完 全 信 靠 他， 以 他 做 我 们 随 时 的 帮 助 和 恩 惠 的 源 头 (比 较 诗 25:3~5；27:14；路 2:25, 36~38)。 那 些 等 候 耶 和 华 的 人 将 得 到 如 下 一 些 应 许：
1. 当 他 们 疲 乏 无 力、 软 弱 灰 心 以 及 经 受 痛 苦 试 炼 时， 神 将 使 他 们 从 新 得 力。
2. 神 将 赐 给 他 们 能 力， 使 他 们 能 胜 过 各 样 困 苦 患 难， 如 鹰 展 翅 上 腾。
3. 神 将 使 他 们 灵 里 得 力， 奔 跑 却 不 疲 倦， 勇 往 直 前， 不 会 因 着 神 的 耽 延 而 疲 乏 软 弱。 神 应 许 说 只 要 他 的 子 民 恒 切 地 信 靠 他， 他 就 要 丰 丰 富 富 地 供 应 他 们 一 切 所 需 的 (彼 前 1:5)。


第41章

41:1 | 众海岛阿，当在我面前静默，众民当从新得力，都要近前来才可以说话。我们可以彼此辩论。
41:2 | 谁从东方兴起一人，凭公义召他来到脚前呢？耶和华将列国交给他，使他管辖君王，把他们如灰尘交与他的刀，如风吹的碎秸交与他的弓。
41:3 | 他追赶他们，走他所未走的道，坦然前行。
41:4 | 谁行作成就这事，从起初宣召历代呢？就是我耶和华，我是首先的。也与末后的同在。
41:5 | 海岛看见就都害怕，地极也都战兢，就近前来。
41:6 | 他们各人帮助邻舍，各人对弟兄说，壮胆吧。
41:7 | 木匠勉励银匠，用锤打光的勉励打砧的，论焊工说，焊得好。又用钉子钉稳，免得偶像动摇。
41:8 | 惟你以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔，
41:9 | 你是我从地极所领（原文作抓）来的，从地角所召来的，且对你说，你是我的仆人，我拣选你并不弃绝你。
41:10 | 你不要害怕，因为我与你同在。不要惊惶，因为我是你的神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。
41:11 | 凡向你发怒的，必都抱愧蒙羞。与你相争的，必如无有，并要灭亡。
41:12 | 与你争竞的，你要找他们也找不着。与你争战的，必如无有，成为虚无。
41:13 | 因为我耶和华你的神，必搀扶你的右手，对你说，不要害怕，我必帮助你。
41:14 | 你这虫雅各，和你们以色列人，不要害怕。耶和华说，我必帮助你。你的救赎主，就是以色列的圣者。
41:15 | 看哪，我已使你成为有快齿打粮的新器具，你要把山岭打得粉碎，使冈陵如同糠秕。
41:16 | 你要把他簸扬风要吹去，旋风要把他刮散。你倒要以耶和华为喜乐，以以色列的圣者为夸耀。
41:17 | 困苦穷乏人寻求水却没有，他们因口渴，舌头干燥。我耶和华必应允他们，我以色列的神必不离弃他们。
41:18 | 我要在净光的高处开江河，在谷中开泉源，我要使沙漠变为水池，使干地变为涌泉。
41:19 | 我要在旷野种上香柏树，皂荚树，番石榴树，和野橄榄树。我在沙漠要把松树，杉树，并黄杨树，一同栽植。
41:20 | 好叫人看见，知道，思想，明白，这是耶和华的手所作的，是以色列的圣者所造的。
41:21 | 耶和华对假神说，你们要呈上你们的案件，雅各的君说，你们要声明你们确实的理由。
41:22 | 可以声明，指示我们将来必遇的事，说明先前的是什么事，好叫我们思索，得知事的结局，或者把将来的事指示我们。
41:23 | 要说明后来的事，好叫我们知道你们是神，你们或降福，或降祸，使我们惊奇，一同观看。
41:24 | 看哪，你们属乎虚无，你们的作为也属乎虚空。那选择你们的是可憎恶的。
41:25 | 我从北方兴起一人，他是求告我名的，从日出之地而来。他必临到掌权的，好像临到灰泥，仿佛窑匠踹泥一样。
41:26 | 谁从起初指明这事，使我们知道呢？谁从先前说明，使我们说，他不错呢？谁也没有指明，谁也没有说明。谁也没有听见你们的话。
41:27 | 我首先对锡安说，看哪，我要将一位报好信息的赐给耶路撒冷。
41:28 | 我看的时候并没有人，我问的时候他们中间也没有谋士，可以回答一句。
41:29 | 看哪，他们和他们的工作，都是虚空，且是虚无。他们所铸的偶像都是风，都是虚的。
41: 注解：
41:1
我 们 可 以 彼 此 辩 论： 在 本 章 中， 神 向 地 上 的 万 国 发 出 挑 战， 质 问 它 们 能 否 像 以 色 列 的 神 那 样 彰 显 如 此 超 越 的 能 力、 智 慧 和 先 见。

41:2
从 东 方 兴 起 一 人：在 古 列 王 出 生 前 150 年， 以 赛 亚 就 早 已 预 言 到 神 将 兴 起 一 人 攻 克 列 国， 保 护 以 色 列， 从 而 成 就 神 的 旨 意。 此 人 就 是 主 前 559 年 到 530 年 在 位 的 波 斯 王 古 列 (参 44:28； 45:1)， 他 曾 下 诏 批 准 被 掳 到 巴 比 伦 的 犹 太 人 归 回 故土。 神 呼 召 古 列 王 施 行 公 义， 并 非 因 为 他 本 人 就 是 公 义 的， 而 是 因 为 神 要 借 着 他 在 地 上 执 行 神 的 公 义 计 划。

41:6
各 人 帮 助 邻 舍：列 国 缔 结 盟 约， 却 无 法 阻 挡 神 借 着 古 列 王 层 层 推 进 他 旨 意 的 坚 定 步 伐。

41:8
雅 各 我 所 拣 选 的：神 早 已 拣 选 以 色 列， 使 他 们 做 为 成 就 神 赐 给 他 们 列 祖 的 救 赎 应 许 的 管 道， 所 以 他 们 无 须 惧 怕 会 被 外 邦 列 强 毁 灭。 神 将 从 以 色 列 民 族 中 兴 起 一 位 救 主， 赐 下 他 的 书 面 启 示， 从 而 使 救 恩 临 到 地 上 的 万 民 (参 “ 神 与 列 祖 之 约 ” 一 文)。

41:10
10~11 我 与 你 同 在：新 约 信 徒 也 是 神 所 拣 选 的 仆 人 (弗 1:3~12； 彼 前 2:9)， 同 样 可 以 得 到 这 些 经 文 所 包 含 的 应 许。 我 们 不 应 当 害 怕 人， 因 为 神 与 我 们 同 在 (比 较 40:9；43:2, 5；创 15:1；徒 18:9~10)：
1. 神 必 赐 给 我 们 充 足 的 恩 惠 和 能 力， 使 我 们 勇 敢 地 面 对 生 活 中 的 一 切 挑 战。
2. 神 必 在 各 样 危 机 时 帮 助 我 们， 成 为 我 们 平 安 的 源 头。
3. 神 必 供 养 和 扶 持 我 们。

41:21
21~24 呈 上 你 们 的 案 件： 神 向 地 上 的 万 国 发 出 挑 战， 质 问 他 们 能 否 通 过 偶 像 准 确 地 预 示 未 来， 像 以 赛 亚 借 着 圣 灵 所 行 的 一 样。

41:25
从 北 方 兴 起 一 人： 此 语 仍 指 古 列 王 (参 2 节 注)。 外 邦 强 敌 通 常 从 北 方 入 侵 以 色 列 (比 较 耶 1:14；6:22；25:9；46:20；47:2； 50:3)。 尽 管 古 列 王 并 不 敬 拜 真 神， 但 是 当 他 下 诏 批 准 被 掳 的 以 色 列 民 归 回 应 许 之 地 时， 他 提 到 了 耶 和 华 神 的 名 (拉 1:2)。


第42章

42:1 | 看哪，我的仆人，我所扶持，所拣选，心里所喜悦的，我已将我的灵赐给他，他必将公理传给外邦。
42:2 | 他不喧嚷，不扬声，也不使街上听见他的声音。
42:3 | 压伤的芦苇，他不折断。将残的灯火，他不吹灭。他凭真实将公理传开。
42:4 | 他不灰心，也不丧胆，直到他在地上设立公理。海岛都等候他的训诲。
42:5 | 创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的神耶和华，他如此说，
42:6 | 我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保，（中保原文作约）作外邦人的光，
42:7 | 开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。
42:8 | 我是耶和华，这是我的名。我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。
42:9 | 看哪，先前的事已经成就，现在我将新事说明，这事未发以先，我就说给你们听。
42:10 | 航海的，和海中所有的，海岛，和其上的居民，都当向耶和华唱新歌，从地极赞美他。
42:11 | 旷野和其中的城邑，并基达人居住的村庄，都当扬声。西拉的居民当欢呼，在山顶上呐喊。
42:12 | 他们当将荣耀归给耶和华，在海岛中传扬他的颂赞。
42:13 | 耶和华必像勇士出去，必像战士激动热心，要喊叫，大声呐喊，要用大力攻击仇敌。
42:14 | 我许久闭口不言，静默不语，现在我要喊叫像产难的妇人，我要急气而喘哮。
42:15 | 我要使大山小冈变为荒场，使其上的花草都枯干，我要使江河变为洲岛，使水池都干涸。
42:16 | 我要引瞎子行不认识的道，领他们走不知道的路。在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。
42:17 | 倚靠雕刻的偶像，对铸造的偶像说，你是我们的神，这等人要退后，全然蒙羞。
42:18 | 你们这耳聋的听吧。你们这眼瞎的看吧。使你们能看见。
42:19 | 谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼像那与我和好的，谁瞎眼像耶和华的仆人呢？
42:20 | 你看见许多事却不领会。耳朵开通却不听见。
42:21 | 耶和华因自己公义的缘故，喜欢使律法（或作训诲）为大，为尊。
42:22 | 但这百姓是被抢被夺的，都牢笼在坑中，隐藏在狱里，他们作掠物，无人拯救，作掳物，无人说交还。
42:23 | 你们中间谁肯侧耳听此，谁肯留心而听，以防将来呢？
42:24 | 谁将雅各交出当作掳物，将以色列交给抢夺的呢？岂不是耶和华吗？就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。
42:25 | 所以他将猛烈的怒气，和争战的勇力，倾倒在以色列的身上。在他四围如火着起，他还不知道，烧着他，他也不介意。
42: 注解：
42:1
1~7 看哪， 我 的 仆 人：新 约 圣 经(参 太 12:18~21) 部 分 引 用 了 这 些 经 文 并 清 楚 地 宣 告， 先 知 所 写 的 仆 人 就 是 那 要 来 的 弥 赛 亚， 耶 稣 基 督。
42:1 我 已 将 我 的 灵 赐 给 他： 弥 赛 亚 将 要 受 到 圣 灵 的 膏 抹， 以 便 做 成 救 赎 的 大 工 (比 较 61:1； 参 “ 耶 稣 和 圣 灵 ” 一 文)。 主 耶 稣 的 门 徒 同 样 需 要 圣 灵 的 浇 灌， 才 能 继 续 完 成 主 耶 稣 的 托 付 (徒 1:8； 2:4)。 只 有 圣 灵 才 能 赐 给 信 徒 所 需 的 智 慧、 启 示 和 能 力， 更 好 地 事 奉 主。
42:1 将 公 理 传 给 外 邦：借 着 圣 灵 的 能 力， 弥 赛 亚 将 把 公 义 的 标 准 和 神 真 道 的 法 则 传 给 地 上 的 万 邦， 所 以 弥 赛 亚 在 地 上 事 奉 的 实 质 就 是 宣 教。 今 天， 那 些 信 奉 基 督 之 名 的 人 肩 负 着 同 样 的 使 命。 主 耶 稣 将 使 他 的 门 徒 受 圣 灵 的 浸， 使 他 们 能 够 完 成 大 使 命 (参 徒 1:8 注)。

42:6
作 外 邦 人 的 光：弥 赛 亚 不 仅 要 把 救 恩 之 约 带 给 外 邦 人， 而 且 也 要 带 给 犹 太 人。 他 的 死 将 成 为 神 与 人 另 立 新 约 的 凭 据 (耶 31:31~34；来 8:6~13；9:15； 参 “ 旧 约 与 新 约 ” 一 文)。

42:7
开 瞎 子 的 眼：借 着 弥 赛 亚 的 死 和 圣 灵 的 能 力， 弥 赛 亚 将 救 拔 一 切 信 徒 脱 离 罪 的 黑 暗 (参 罗 5:12 注) 和 撒 但 的 权 势 (比 较 约 一 3:8)。

42:10
10~17 向 耶 和 华 唱 新 歌：以 赛 亚 遥 见 外 邦 人 和 犹 太 人 从 地 极 唱 诗 赞 美 神 的 美 好 未 来。 他 们 将 因 在 主 里 得 蒙 拯 救 和 经 历 得 胜 而 扬 声 欢 呼。

42:18
18~25 你 们 这 耳 聋 的 …… 这 眼 瞎 的：神 的 子 民 心 眼 蒙 蔽， 耳 朵 发 沉， 所 以 他 们 最 终 将 遭 到 仇 敌 残 暴 的 劫 掠 和 欺 压； 无 人 能 够 拯 救 和 复 兴 他 们。


第43章

43:1 | 雅各阿，创造你的耶和华，以色列阿，造成你的那位，现在如此说，你不要害怕，因为我救赎了你。我曾提你的名召你，你是属我的。
43:2 | 你从水中经过，我必与你同在。你趟过江河，水必不漫过你。你从火中行过，必不被烧，火焰也不着在你身上。
43:3 | 因为我是耶和华你的神，是以色列的圣者你的救主。我已经使埃及作你的赎价，使古实和西巴代替你。
43:4 | 因我看你为宝为尊，又因我爱你，所以我使人代替你，使列邦人替换你的生命。
43:5 | 不要害怕，因我与你同在。我必领你的后裔从东方来，又从西方招聚你。
43:6 | 我要对北方说，交出来。对南方说，不要拘留。将我的众子从远方带来，将我的众女从地极领回，
43:7 | 就是凡称为我名下的人，是我为自己的荣耀创造的，是我所作成，所造作的。
43:8 | 你要将有眼而瞎，有耳而聋的民都带出来。
43:9 | 任凭万国聚集，任凭众民会合，其中谁能将此声明，并将先前的事说给我们听呢？他们可以带出见证来，自显为是，或者他们听见便说，这是真的。
43:10 | 耶和华说，你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华，在我以前没有真神，（真原文作造作的）在我以后也必没有。
43:11 | 惟有我是耶和华，除我以外没有救主。
43:12 | 我曾指示，我曾拯救，我曾说明。并且在你们中间没有别神，所以耶和华说，你们是我的见证，我也是神。
43:13 | 自从有日子以来，我就是神。谁也不能救人脱离我手，我要行事，谁能阻止呢？
43:14 | 耶和华你们的救赎主，以色列的圣者如此说，因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。
43:15 | 我是耶和华你们的圣者，是创造以色列的，是你们的君王。
43:16 | 耶和华在沧海中开道，在大水中开路。
43:17 | 使车辆，马匹，军兵，勇士都出来，一同躺下不再起来，他们灭没好像熄灭的灯火。
43:18 | 耶和华如此说，你们不要记念从前的事，也不要思想古时的事。
43:19 | 看哪，我要做一件新事，如今要发现，你们岂不知道吗？我必在旷野开道路，在沙漠开江河。
43:20 | 野地的走兽必尊重我，野狗和鸵鸟也必如此，因我使旷野有水，使沙漠有河，好赐给我的百姓我的选民喝。
43:21 | 这百姓是我为自己所造的，好述说我的美德。
43:22 | 雅各阿，你并没有求告我。以色列阿，你倒厌烦我。
43:23 | 你没有将你的羊带来给我作燔祭，也没有用祭物尊敬我。我没有因供物使你服劳，也没有因乳香使你厌烦。
43:24 | 你没有用银子为我买菖蒲，也没有用祭物的脂油使我饱足，倒使我因你的罪恶服劳，使我因你的罪孽厌烦。
43:25 | 惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。
43:26 | 你要提醒我，你我可以一同辩论，你可以将你的理陈明，自显为义。
43:27 | 你的始祖犯罪，你的师傅违背我。
43:28 | 所以我要辱没圣所的首领，使雅各成为咒诅，使以色列成为辱骂。
43: 注解： | 43:1 1~28 现 在：本 章 预 示 了 神 因 着 他 的 慈 爱 而 救 拔 他 子 民 从 被 掳 之 地 巴 比 伦 归 回 的 大 能 作 为。 43:1~7 耶 和 华 …… 如 此 说： 在 这 段 经 文 中， 神 充 分 阐 明 了 他 对 以 色 列 人 所 存 的 极 大 慈 爱 和 他 们 因 此 所 蒙 的 恩 惠。 这 里 提 到 的 所 有 祝 福 将 一 直 临 到 信 靠 基 督 的 神 的 民 身 上。 神 创 造 并 且 救 赎 了 我 们， 我 们 是 属于 他 的， 他 按 着 名 认 识 我 们 每 一 个 人 (1 节)。 当 我 们 经 历 痛 苦 和 患 难 时， 也 必 不 致灭 亡， 因 为 神 与 我 们 同 在 (2, 5 节)。 神 看 我 们 为 宝 为 尊， 他 以 慈 爱 待 我 们 (4 节)。 43:8 8~13 有 眼 而 瞎： 尽 管 以 色 列 民 灵 里 蒙 蔽 昏 暗， 但 是 神 仍 在 自 己 的 救 赎 计 划 中 为 他 们 预 定 了 光 明 的 未 来。 他 们 依 然 是 神 的 见 证 和 仆 人 (10 节； 参 “ 神 对 以 色 列 的 救 赎 计 划 ” 一 文)。 43:14 14~21 巴 比 伦： 神 将 审 判 和 刑 罚 巴 比 伦 人， 拯 救 他 的 子 民。 神 将 在 他 们 中 间 做 “ 一 件 新 事” (19 节)， 即 一 个 全 新 的 时 代 将 要 来 临 ——他 们 将 重 新 得 到 神 的 赦 免、 祝 福、 复 兴 以 及 同 在， 他 们 也 要 因 此 而 称 谢 神 (21 节)。 43:22 22~28 你 并 没 有 求 告 我： 当 以 赛 亚 写 作 本 书 时， 犹 大 国 民 尚 未 祈 求 神 的 赦 免 和 帮 助， 他 们 仍 然 沉 迷 在 罪 恶 当 中 (24 节)。 如 果 他 们 不 悔 改， 他 们 就 要 遭 受 灭 亡 和 羞 辱 (28 节)。


第44章

44:1 | 我的仆人雅各，我所拣选的以色列阿，现在你当听。
44:2 | 造作你，又从你出胎造就你，并要帮助你的耶和华如此说，我的仆人雅各，我所拣选的耶书仑哪，不要害怕。
44:3 | 因为我要将水浇灌口渴的人，将河浇灌干旱之地。我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。
44:4 | 他们要发生在草中，像溪水旁的柳树。
44:5 | 这个要说，我是属耶和华的。那个要以雅各的名自称。又一个要亲手写归耶和华的（或作在手上写归耶和华）并自称为以色列。
44:6 | 耶和华以色列的君，以色列的救赎主万军之耶和华如此说，我是首先的，我是末后的，除我以外，再没有真神。
44:7 | 自从我设立古时的民，谁能像我宣告，并且指明，又为自己陈说呢？让他将未来的事，和必成的事说明。
44:8 | 你们不要恐惧，也不要害怕。我岂不是从上古就说明指示你们吗？并且你们是我的见证，除我以外，岂有真神吗？诚然没有磐石，我不知道一个。
44:9 | 制造雕刻偶像的，尽都虚空。他们所喜悦的，都无益处。他们的见证，无所看见，无所知晓，他们便觉羞愧。
44:10 | 谁制造神像，铸造无益的偶像？
44:11 | 看哪，他的同伴都必羞愧，工匠也不过是人。任他们聚会，任他们站立，都必惧怕，一同羞愧。
44:12 | 铁匠把铁在火炭中烧热，用锤打铁器，用他有力的臂膀锤成。他饥饿而无力，不喝水而发倦。
44:13 | 木匠拉线，用笔划出样子。用刨子刨成形状，用圆尺划了模样，仿照人的体态，作成人形，好住在房屋中。
44:14 | 他砍伐香柏树，又取柞（或作青桐）树和橡树，在树林中选定了一棵。他栽种松树得雨长养，
44:15 | 这树，人可用以烧火，他自己取些烤火，又烧着烤饼。而且作神像跪拜，作雕刻的偶像向它叩拜。
44:16 | 他把一分烧在火中，把一分烤肉吃饱。自己烤火说，阿哈，我暖和了，我见火了。
44:17 | 他用剩下的作了一神，就是雕刻的偶像，他向这偶像俯伏叩拜，祷告它说，求你拯救我，因你是我的神。
44:18 | 他们不知道，也不思想，因为耶和华闭住他们的眼不能看见，塞住他们的心不能明白。
44:19 | 谁心里也不醒悟，也没有知识，没有聪明，能说，我曾拿一分在火中烧了，在炭火上烤过饼，我也烤过肉吃，这剩下的，我岂要作可憎的物吗？我岂可向木？？子叩拜呢？
44:20 | 他以灰为食，心中昏迷，使他偏邪，他不能自救，也不能说，我右手中岂不是有虚谎吗？
44:21 | 雅各以色列阿，你是我的仆人，要记念这些事。以色列阿，你是我的仆人，我造就你必不忘记你。
44:22 | 我涂抹了你的过犯，像厚云消散。我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。
44:23 | 诸天哪，应当歌唱，因为耶和华作成这事。地的深处阿，应当欢呼，众山应当发声歌唱，树林和其中所有的树，都当如此，因为耶和华救赎了雅各，并要因以色列荣耀自己。
44:24 | 从你出胎，造就你的救赎主耶和华如此说，我耶和华是创造万物的，是独自铺张诸天，铺开大地的。（谁与我同在呢）
44:25 | 使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙。
44:26 | 使我仆人的话语立定，我使者的谋算成就。论到耶路撒冷说，必有人居住。论到犹大的城邑说，必被建造。其中的荒场我也必兴起。
44:27 | 对深渊说，你干了吧。我也要使你的江河干涸。
44:28 | 论古列说，他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发命立稳圣殿的根基。
44: 注解：
44:3
将 我 的 灵 浇 灌 你 的 后 裔：尽 管 在 以 赛 亚 时 代 以 色 列 民 普 遍 作 恶， 但 是 以 赛 亚 仍 然 预 言 说 将 来 有 一 天， 圣 灵 将 浇 灌 在 他 们 的 子 孙 后 代 身 上 (比 较 32:15；耶 31:33~34；结 36:26~27；39:29； 亚 12:10~13:1)。 这 个 预 言 部 分 应 验 在 五 旬 节 那 天 (比 较 珥 2:25~29； 徒 2:17~18； 参 徒 1:8 注； 2:4 注)， 将 来 当 以 色 列 人 接 受 基 督 做 他 们 的 救 主 时， 这 个 预 言 将 要 得 到 完 全 应 验 (参 罗 11:25~26 注)。 圣 灵 的 浇 灌 给 神 子 民 带 来 复 兴、 祝 福 和 丰 盛 的 果 实 (3~4 节)。

44:5
我 是 属 耶 和 华 的：圣 灵 浇 灌 在 我 们 身 上 产 生 的 一 个 显 著 果 效 就 是 我 们 能 勇 敢 地 见 证 自 己 是 属 耶 和 华 神 的， 他 是 我 们 的 天 父。 圣 灵 使 我 们 从 内 心 坚 信 我 们 属 神， 拥 有 神 儿 女 的 一 切 权 利 和 尊 荣 (参 罗 8:16 注； 加 4:6 注)。

44:6
6~20 耶 和 华 如 此 说：神 在 此 充 分 揭 示 了 人 雕 刻 偶 像 或 制 作 假 神 并 且 向 它 们 祈 求 帮 助 的 愚 昧 (12, 17 节)。 直 到 如 今， 人 们 仍 然 在 制 作 各 式 各 样 的 偶 像， 并 且 向 它 们跪 拜， 祈 求 祷 告， 指 望 偶 像 所 代 表 的 某 种 神 明 能 够 帮 助 和 拯 救 他 们 (17 节)。

44:24
创 造 万 物 的：参 “ 创 造 ” 一 文。

44:28
古 列 …… 圣 殿： 以 赛 亚 甚 至 预 告 了 最 早 允 准 犹 大 人 归 回 的 君 王 的 名 字 (28 节)。 150 年 以 后， 即 主 前 538 年， 这 个 预 言 应 验 了： 古 列 王 颁 布 诏 书， 批 准 犹 大 人 归 回 耶 路 撒 冷， 重 建 圣 城 和 圣 殿 (拉 1:1~2)。 神 完 全 命 定 了 古 列 王 的 出 生 以 及 生 命 中 的 一 切， 使 得 神 的 计 划 和 旨 意 得 以 丝 毫 不 差 地 成 全 (参 41:2 注)。


第45章

45:1 | 我耶和华所膏的古列，我搀扶他的右手，使列国降伏在他面前，我也要放松列王的腰带，使城门在他面前敞开，不得关闭，我对他如此说，
45:2 | 我必在你前面行，修平崎岖之地。我必打破铜门，砍断铁闩。
45:3 | 我要将暗中的宝物，和隐密的财宝赐给你，使你知道提名召你的，就是我耶和华以色列的神。
45:4 | 因我仆人雅各，我所拣选以色列的缘故，我就提名召你。你虽不认识我，我也加给你名号。
45:5 | 我是耶和华，在我以外并没有别神，除了我以外再没有神。你虽不认识我，我必给你束腰，
45:6 | 从日出之地到日落之处，使人都知道除了我以外，没有别神，我是耶和华，在我以外并没有别神。
45:7 | 我造光，又造暗。我施平安，又降灾祸。造作这一切的是我耶和华。
45:8 | 诸天哪，自上而滴。穹苍降下公义，地面开裂，产出救恩，使公义一同发生，这都是我耶和华所造的。
45:9 | 祸哉，那与造他的主争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄他的说，你作什么呢？所作的物，岂可说，你没有手呢？
45:10 | 祸哉，那对父亲说，你生的是什么呢？或对母亲（原文作妇人）说，你产的是什么呢？
45:11 | 耶和华以色列的圣者，就是造就以色列的，如此说，将来的事你们可以问我。至于我的众子，并我手的工作，你们可以求我命定。（求我命定原文作吩咐我）
45:12 | 我造地，又造人在地上，我亲手铺张诸天，天上万象也是我所命定的。
45:13 | 我凭公义兴起古列，（古列原文作他）又要修直他一切道路。他必建造我的城，释放我被掳的民，不是为工价，也不是为赏赐。这是万军之耶和华说的。
45:14 | 耶和华如此说，埃及劳碌得来的，和古实的货物必归你，身量高大的西巴人，必投降你，也要属你，他们必带着锁链过来随从你。又向你下拜祈求你说，神真在你们中间，此外再没有别神；再没有别的xo神。
45:15 | 救主以色列的神阿，你实在是自隐的神。
45:16 | 凡制造偶像的，都必抱愧蒙羞，都要一同归于惭愧。
45:17 | 惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。
45:18 | 创造诸天的耶和华，制造成全大地的神，他创造坚定大地，并非使地荒凉，是要给人居住。他如此说，我是耶和华，再没有别神。
45:19 | 我没有在隐密黑暗之地说话，我没有对雅各的后裔说，你们寻求我是徒然的，我耶和华所讲的是公义，所说的是正直。
45:20 | 你们从列国逃脱的人，要一同聚集前来。那些抬着雕刻木偶，祷告不能救人之神的，毫无知识。
45:21 | 你们要述说陈明你们的理，让他们彼此商议。谁从古时指明，谁从上古述说，不是我耶和华吗？除了我以外，再没有神。我是公义的神，又是救主，除了我以外，再没有别神。
45:22 | 地极的人都当仰望我，就必得救。因为我是神，再没有别神。
45:23 | 我指着自己起誓，我口所出的话是凭公义，并不反回，万膝必向我跪拜，万口必凭我起誓。
45:24 | 人论我说，公义，能力，惟独在乎耶和华。人都必归向他，凡向他发怒的，必至蒙羞。
45:25 | 以色列的后裔，都必因耶和华得称为义，并要夸耀。
45: 注解： | 45:1 所 膏 的 古 列： 尽 管 古 列 王 并 不 敬 拜 真 神 (4~5 节)， 但 耶 和 华 神 仍 然 称 古 列 为 他 “ 所 膏 的”， 神 以 后 也 是 如 此 称 呼 他 的 儿 子 (即 弥 赛 亚 或 基 督)。 古 列 王 于 主 前 550 年 到 530 年 在 位， 他 被 膏 的 意 思 乃 是 指 他 为 神 所 用， 完 成 了 释 放 以 色 列 民 脱 离 捆 绑 的 重 要 使 命。 这 样 神 才 能 借 着 以 色 列 成 就 他 的 计 划， 使 全 人 类 得 蒙 救 赎。 古 列 王 建 立 了 波 斯 帝 国， 这 个 帝 国 共 持 续 了 两 个 世 纪。 主 前 539 年， 古 列 王 攻 占 了 巴 比 伦， 允 许 犹 大 人 回 归 故 土 (参 拉 1 章)。 45:14 14~17 神 真 在 你 们 中 间： 总 有 一 天， 地 上 的 万 民 都 要 承 认 以 色 列 的 神 是 独 一 真 神， 以 色 列 民 将 永 不 再 蒙 羞 (参 启 20:4 注)。 45:22 地 极 的 人 …… 就 必 得 救： 神 呼 召 地 上 的 每 一 个 人 都 悔 改 并 归 向 他 而 得 蒙 救 赎。 基 督 的 福 音 中 也 包 含 着 同 样 的 邀 请， 神 还 命 令 他 的 教 会 要 向 普 天 下 的 人 传 讲 福 音 (太 28:19~20； 徒 1:8； 参 赛 42:1 注)。 神 愿 意 人 人 得 救 (彼 后 3:9)。 45:23 万 膝 必 向 我 跪 拜： 使 徒 保 罗 在 罗 马 书 14:11 和 腓 立 比 书 2:10~11 中 分 别 引 用 了 这 节 经 文， 以 此 显 明 尽 管 许 多 人 在 今 生 都 没 有 真 心 悔 改 归 向 神， 但 是 总 有 一 天， 地 上 所 有 的 人 都 将 自 愿 或 不 自 愿 地 向 基 督 跪 拜， 承 认 他 是 主。


第46章

46:1 | 彼勒屈身，尼波弯腰。巴比伦的偶像驮在兽和牲畜上，他们所抬的如今成了重驮，使牲畜疲乏。
46:2 | 都一同弯腰屈身，不能保全重驮，自己倒被掳去。
46:3 | 雅各家，以色列家一切余剩的，要听我言，你们自从生下，就蒙我保抱，自从出胎，便蒙我怀搋。
46:4 | 直到你们年老，我仍这样，直到你们发白，我仍怀搋，我已造作，也必保抱，我必怀抱，也必拯救。
46:5 | 你们将谁与我相比，与我同等，可以与我比较，使我们相同呢？
46:6 | 那从囊中抓金子，用天平平银子的人，雇银匠制造神像，他们又俯伏，又叩拜。
46:7 | 他们将神像抬起，扛在肩上，安置在定处，它就站立，不离本位，人呼求它，它不能答应，也不能救人脱离患难。
46:8 | 你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。
46:9 | 你们要追念上古的事，因为我是神，并无别神，我是神，再没有能比我的。
46:10 | 我从起初指明末后的事，从古时言明未成的事，说，我的筹算必立定，凡我所喜悦的，我必成就。
46:11 | 我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就，我已谋定，也必作成。
46:12 | 你们这些心中顽梗，远离公义的，当听我言。
46:13 | 我使我的公义临近，必不远离，我的救恩必不迟延，我要为以色列我的荣耀，在锡安施行救恩。
46: 注解： | 46:1 彼 勒 …… 尼 波： 彼 勒 又 名 米 罗 达 (比 较 耶 50:2)， 是 巴 比 伦 城 的 一 个 重 要 神 明； 尼 波 则 是 掌 管 学 识、 文 书 和 星 相 术 的 神。 这 些 神 都 不 能 使 巴 比 伦 脱 离 灭 亡 的 厄 运。 46:4 也 必 保 抱：人 手 所 造 的 神 (44:12~17) 必 须 由 造 它 的 人 搬 抬 (1 节)， 但 是 那 造 我 们 的 神 却 能 将 我 们 抱 起。 他 起 初 就 眷 顾 我 们， 一 直 为 着 我 们 的 益 处 行 事， 直 到 最 后 他 仍 要 保 守 我 们。


第47章

47:1 | 巴比伦的处女阿，下来坐在尘埃，迦勒底的闺女阿，没有宝座，要坐在地上，因为你不再称为柔弱娇嫩的。
47:2 | 要用磨磨面。揭去帕子，脱去长衣，露腿趟河。
47:3 | 你的下体必被露出，你的丑陋必被看见。我要报仇，谁也不宽容。
47:4 | 我们救赎主的名是万军之耶和华以色列的圣者。
47:5 | 迦勒底的闺女阿，你要默然静坐，进入暗中，因为你不再称为列国的主母。
47:6 | 我向我的百姓发怒，使我的产业被亵渎，将他们交在你手中，你毫不怜悯他们，把极重的轭加在老年人身上。
47:7 | 你自己说，我必永为主母，所以你不将这事放在心上，也不思想这事的结局。
47:8 | 你这专好宴乐，安然居住的，现在当听这话，你心中说，惟有我，除我以外再没有别的，我必不至寡居，也不遭丧子之事。
47:9 | 哪知丧子，寡居，这两件事，在一日转眼之间必临到你，正在你多行邪术，广施符咒的时候，这两件事必全然临到你身上。
47:10 | 你素来倚仗自己的恶行，说，无人看见我。你的智慧，聪明，使你偏邪，并且你心里说，惟有我，除我以外再没有别的。
47:11 | 因此，祸患要临到你身，你不知何时发现。（何时发现或作如何驱逐）灾害落在你身上，你也不能除掉。所不知道的毁灭，也必忽然临到你身。
47:12 | 站起来吧，用你从幼年劳神施行的符咒，和你许多的邪术，或者可得益处，或者可得强胜。
47:13 | 你筹划太多，以致疲倦。让那些观天象的，看星宿的，在月朔说预言的，都站起来，救你脱离所要临到你的事。
47:14 | 他们要像碎秸被火焚烧，不能救自己脱离火焰之力，这火并非可烤的炭火，也不是可以坐在其前的火。
47:15 | 你所劳神的事，都要这样与你无益。从幼年与你贸易的，也都各奔各乡，无人救你。
47: 注解： | 47:1 1~15 巴 比 伦 的 处 女 啊：本 章 经 文 预 言 了 巴 比 伦 的 败 落 和 倾 覆。 巴 比 伦 是 外 邦 文 化 以 及 以 自 我 为 中 心 的 骄 傲 自 大 的 人 性 的 象 征 (8, 10 节)。 城 中 的 居 民 骄 奢 淫 逸， 倚 仗 自 己 的 智 慧、 学 识 和 巫 术 (10, 12~13 节)。 他 们 注 定 要 遭 受 突 如 其 来 的 可 怕 审 判 (9, 11 节)。 在 大 灾 难 末 期， 巴 比 伦 代 表 一 切 属 世 的 外 邦 以 及 人 文 主 义 文 化， 神 将 在 他 的 烈 怒 中 毁 灭 它 (参 启 17:1 注；18:2 注)。


第48章

48:1 | 雅各家，称为以色列名下，从犹大水源出来的，当听我言。你们指着耶和华的名起誓，提说以色列的神，却不凭诚实，不凭公义。
48:2 | （他们自称为圣城的人，所倚靠的是名为万军之耶和华以色列的神）
48:3 | 主说，早先的事我从古时说明，已经出了我的口，也是我所指示的，我忽然行作，事便成就。
48:4 | 因为我素来知道你是顽梗的，你的颈项是铁的，你的额是铜的，
48:5 | 所以我从古时将这事给你说明，在未成以先指示你，免得你说，这些事是我的偶像所行的，是我雕刻的偶像，和我铸造的偶像所命定的。
48:6 | 你已经听见，现在要看见这一切，你不说明吗？从今以后，我将新事就是你所不知道的隐密事，指示你。
48:7 | 这事是现今造的，并非从古就有，在今日以先，你也未曾听见，免得你说，这事我早已知道了。
48:8 | 你未曾听见，未曾知道，你的耳朵从来未曾开通。我原知道你行事极其诡诈，你自从出胎以来，便称为悖逆的。
48:9 | 我为我的名，暂且忍怒，为我的颂赞，向你容忍，不将你剪除。
48:10 | 我熬炼你，却不像熬炼银子。你在苦难的炉中，我拣选你。
48:11 | 我为自己的缘故必行这事，我焉能使我的名被亵渎，我必不将我的荣耀归给假神。
48:12 | 雅各，我所选召的以色列阿，当听我言。我是耶和华，我是首先的，也是末后的。
48:13 | 我手立了地的根基，我右手铺张诸天，我一招呼便都立住。
48:14 | 你们都当聚集而听，他们（或作偶像）内中谁说过这些事。耶和华所爱的人，必向巴比伦行他所喜悦的事，他的膀臂也要加在迦勒底人身上。
48:15 | 惟有我曾说过，我又选召他，领他来，他的道路就必亨通。
48:16 | 你们要就近我来听这话。我从起头并未曾在隐密处说话，自从有这事，我就在那里。现在主耶和华差遣我和他的灵来。（或作耶和华和他的灵差遣我来）
48:17 | 耶和华你的救赎主，以色列的圣者如此说，我是耶和华你的神，教训你使你得益处，引导你所当行的路。
48:18 | 甚愿你素来听从我的命令，你的平安就如河水，你的公义就如海浪。
48:19 | 你的后裔也必多如海沙，你腹中所生的也必多如沙粒。他的名在我面前必不剪除，也不灭绝。
48:20 | 你们要从巴比伦出来，从迦勒底人中逃脱，以欢呼的声音传扬说，耶和华救赎了他的仆人雅各，你们要将这事宣扬到地极。
48:21 | 耶和华引导他们，经过沙漠，他们并不干渴，他为他们使水从磐石而流，分裂磐石水就涌出。
48:22 | 耶和华说，恶人必不得平安。
48: 注解： | 48:1 1~22 却 不 凭 诚 实， 不 凭 公 义： 本 章 经 文 揭 示 了 犹 大 民 众 的 虚 假 本 性， 他 们 表 面 上 声 称 自 己 跟 随 神 并 且 求 告 神 的 名， 但 是 实 际 上 却 弃 绝 神 的 真 理， 也 不 凭 公 义 活 在 神 的 面 前。 他 们 徒 有 宗 教 的 仪 式， 却 不 将 神 放 在 生 活 的 首 位 (参 太 23:13； 有 关 假 冒 为 善 的 注 释；提 后 3:5 注)。 48:5 从 古 时： 神 借 着 众 先 知 预 言 了 以 色 列 民 的 被 掳 和 归 回， 以 此 证 实 他 是 独 一 的 真 神。 敬 拜 偶 像 或 鬼 魔 的 人 都 不 能 像 以 色 列 的 神 那 样 准 确 启 示 未 来 和 未 来 将 要 成 就 的 事 情。 48:6 新 事：“新 事” 包 括 弥 赛 亚 的 降 临 和 新 天 新 地 的 来 临 (53 章； 65:17)。 48:12 12~15 雅 各 …… 当 听 我 言： 这 段 预 言 再 次 暗 示 我 们 古 列 王 是 神 所 拣 选 的 器 具， 他 将 推 翻 巴 比 伦 帝 国 的 统 治 (参 41:2 注； 45:1 注)。 48:16 差 遣 我 和 他 的 灵 来： 这 节 经 文 指 弥 赛 亚 的 降 临， 他 将 得 到 圣 灵 的 能 力 (比 较 61:1)。 48:20 从 巴 比 伦 出 来： 当 犹 大 人 在 巴 比 伦 的 70 年 被 掳 流 亡 生 活 即 将 结 束 时 (主 前 539 年)， 这 段 宣 告 愈 发 显 得 意 义 重 大， 古 列 王 颁 布 诏 书 以 后， 犹 大 人 就 预 备 离 开 巴 比 伦 归 回 犹 大 (比 较 启 18:4)。


第49章

49:1 | 众海岛阿，当听我言。远方的众民哪，留心而听。自我出胎，耶和华就选召我，自出母腹，他就提我的名。
49:2 | 他使我的口如快刀，将我藏在他手荫之下。又使我成为磨亮的箭，将我藏在他箭袋之中。
49:3 | 对我说，你是我的仆人以色列，我必因你得荣耀。
49:4 | 我却说，我劳碌是徒然，我尽力是虚无虚空，然而我当得的理必在耶和华那里，我的赏赐必在我神那里。
49:5 | 耶和华从我出胎造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。（原来耶和华看我为尊贵，我的神也成为我的力量）
49:6 | 现在他说，你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，直到地极。
49:7 | 救赎主以色列的圣者耶和华，对那被人所藐视，本国所憎恶，官长所虐待的，如此说，君王要看见就站起，首领也要下拜，都因信实的耶和华，就是拣选你以色列的圣者。
49:8 | 耶和华如此说，在悦纳的时候我应允了你，在拯救的日子我济助了你，我要保护你，使你作众民的中保，（中保原文作约）复兴遍地，使人承受荒凉之地为业。
49:9 | 对那被捆绑的人说，出来吧。对那在黑暗的人说，显露吧。他们在路上必得饮食，在一切净光的高处必有食物。
49:10 | 不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。
49:11 | 我必使我的众山成为大道，我的大路也被修高。
49:12 | 看哪，这些从远方来，这些从北方，从西方来，这些从秦国来。（秦原文作希尼）
49:13 | 诸天哪，应当欢呼。大地阿，应当快乐。众山哪，应当发声歌唱。因为耶和华已经安慰他的百姓，也要怜恤他困苦之民。
49:14 | 锡安说，耶和华离弃了我，主忘记了我。
49:15 | 妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子。即或有忘记的，我却不忘记你。
49:16 | 看哪，我将你铭刻在我掌上，你的墙垣常在我眼前。
49:17 | 你的儿女必急速归回，毁坏你的，使你荒废的，必都离你出去。
49:18 | 你举目向四方观看，他们都聚集来到你这里。耶和华说，我指着我的永生起誓，你必要以他们为妆饰佩戴，以他们为华带束腰，像新妇一样。
49:19 | 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄。吞灭你的必离你遥远。
49:20 | 你必听见丧子之后所生的儿女说，这地方我居住太窄，求你给我地方居住。
49:21 | 那时你心里必说，我既丧子独居，是被掳的，漂流在外，谁给我生这些，谁将这些养大呢？撇下我一人独居的时候，这些在哪里呢？
49:22 | 主耶和华如此说，我必向列国举手，向万民竖立大旗，他们必将你的众子怀中抱来，将你的众女肩上扛来。
49:23 | 列王必作你的养父，王后必作你的乳母。他们必将脸伏地，向你下拜，并舔你脚上的尘土。你便知道我是耶和华，等候我的必不至羞愧。
49:24 | 勇士抢去的岂能夺回，该掳掠的岂能解救吗？
49:25 | 但耶和华如此说，就是勇士所掳掠的，也可以夺回，强暴人所抢的，也可以解救，与你相争的我必与他相争，我要拯救你的儿女。
49:26 | 并且我必使那欺压你的吃自己的肉，也要以自己的血喝醉，好像喝甜酒一样。凡有血气的，必都知道我耶和华是你的救主，是你的救赎主，是雅各的大能者。
49: 注解：
49:1
49~57 章 当 听 我 言： 这 几 章 经 文 中 包 含 了 许 多 关 于 “ 神 仆 人 ” 耶 稣 基 督 的 预 言。 耶 稣 基 督 将 为 罪 献 上 赎 罪 祭， 使 万 民 得 拯 救， 他 将 复 兴 以 色 列 并 且 审 判 一 切 不 虔 不 义 的 人。
49:1 耶 和 华 就 选 召 我： 耶 稣 自 童 女 马 利 亚 出 生 以 前， 就 从 神 接 受 了 弥 赛 亚 的 使 命 (参 路 1:31~33)。

49:2
刀 …… 箭：那 将 来 的 弥 赛 亚 口 中 所 出 的 言 语 如 同 快 刀 一 样， 能 够 刺 入 一 切 听 到 之 人 的 良 知 (比 较 启 1:16；2:12, 16)。 “ 箭 ” 可 能 象 征 神 对 那 些 弃 绝 他 话 语 的 人 施 行 的 审 判。

49:3
我 的 仆 人 以 色 列： 这 个 称 呼 不 单 单 局 限 于 以 色 列 民， 因 为 仆 人 的 工 作 乃 是 要 使 雅 各 (即 以 色 列) 归 向 神 (5 节)。 神 的 仆 人 耶 稣 就 是 那 完 美 的 以 色 列， 他 完 全 满 足 了 神 对 以 色 列 民 的 要 求。

49:4
我 劳 碌 是 徒 然： 众 先 知在 事 奉 神 的 事 工 中 充 满 沮 丧 和 失 望， 并 且 常 常 遭 到 许 多 以 色 列 人 的 强 烈 抵 制。 同 样， 当 神 的 圣 仆 耶 稣 基 督 死 在 十 字 架 上 时， 他 的 事 奉 似 乎 也 是 以 失 败 告 终 (参 50:6~9；52:13~53:12；有 关 神 的 仆 人 受 苦 的 更 多 论 述)。

49:5
5~6 要 使 雅 各 归 向 他： 这 段 预 言 描 述 了 耶 稣 事 奉 的 两 个 重 要 方 面：
1. 使 以 色 列 归 向 神 ——使 新 约 教 会 和 现 今 这 个 世 代 的 犹 太 基 督 徒 以 及 以 色 列 余 民 在 末 后 都 得 到 复 兴。
2. 把 神 的 光 和 救 恩 的 信 息 传 给 万 民 (参 下 一 条 注 释)。

49:6
救 恩， 直 到 地 极： 弥 赛 亚 事 奉 的 目 的 就 是 使 万 民 听 到 福 音， 有 机 会 相 信 神 的 仆 人 即 神 子 耶 稣 基 督。 这 节 经 文 有 时 又 被 人 称 为 “ 旧 约 的 大 使 命 ” (参 太 24:14 注)。 新 约 信 徒 的 任 务 就 是 忠 心 地 传 福 音， 向 万 民 作 见 证， 直 到 主 再 来。

49:7
所 藐 视 … 所 憎 恶： 许 多 人 都 将 藐 视 和 憎 恶 基 督 (比 较 53:3)， 但 是 他 的 这 些 仇 敌 终 将 在 他 面 前 俯 伏 跪 拜。

49:8
8~13 耶 和 华 如 此 说： 这 几 节 经 文 生 动 描 绘 了 那 些 在 基 督 里 得 蒙 拯 救 和 救 赎 的 人 欢 喜 蒙 福 的 光 景。

49:14
14~17 耶 和 华 离 弃 了 我：这 是 遭 遇 极 大 患 难 的 以 色 列 人 发 出 的 绝 望 呼 声， 他 们 以 为 神 已 经 离 弃 和 遗 忘 了 他 们。 神 的 回 应 使 所 有 经 历 痛 苦 试 炼 的 信 徒 得 到 属 天 的 确 据：
1. 神 对 我 们 的 爱 远 胜 母 亲 对 儿 女 的 爱。 神 绝 不 会 忘 记 我 们， 当 我 们 绝 望 忧 伤 时 他 更 不 会 忘 记 我 们 (比 较 耶 31:20)。
2. 无 论 我 们 遭 遇 的 环 境 如 何， 神 的 怜 悯 都 永 不 断 绝。 他 以 极 大 的 温 柔 和 慈 爱 眷 顾 我 们， 我 们 可 以 坦 然 无 惧 地 相 信 神 永 不 离 开 我 们。
3. 神 已 经 将 我 们 铭 刻 在 他 的 掌 上， 这 是 他 大 爱 的 明 证， 他 绝 对 不 会 忘 记 我 们。 主 耶 稣 手 上 的 钉 痕 将 不 断 提 醒 他 想 起 向 我 们 所 彰 显 的 极 大 慈 爱 以 及 他 顾 念 我 们 的 迫 切 之 心。

49:22
22~26 列 国 …… 众 子 怀 中 抱 来： 这 些 经 文 遥 遥 预 见 到 以 色 列 人 归 向 神 并 且 外 邦 人 得 蒙 救 赎 的 美 好 时 辰。 将 来， 外 邦 人 要 引 领 犹 太 人 归 向 神 (比 较 14:2；43:6；60:9；参 “ 神 对 以 色 列 人 的 救 赎 计 划” 一 文)。


第50章

50:1 | 耶和华如此说，我休你们的母亲，休书在哪里呢？我将你们卖给我哪一个债主呢？你们被卖，是因你们的罪孽。你们的母亲被休，是因你们的过犯。
50:2 | 我来的时候，为何无人等候呢？我呼唤的时候，为何无人答应呢？我的膀臂岂是缩短，不能救赎吗？我岂无拯救之力吗？看哪，我一斥责，海就干了，我使江河变为旷野。其中的鱼因无水腥臭，干渴而死。
50:3 | 我使诸天以黑暗为衣服，以麻布为遮盖。
50:4 | 主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨提醒，提醒我的耳朵，使我能听，像受教者一样。
50:5 | 主耶和华开通我的耳朵，我并没有违背，也没有退后。
50:6 | 人打我的背，我任他打。人拔我腮颊的胡须，我由他拔。人辱我吐我，我并不掩面。
50:7 | 主耶和华必帮助我，所以我不抱愧。我硬着脸面好像坚石，我也知道我必不至蒙羞。
50:8 | 称我为义的与我相近。谁与我争论，可以与我一同站立。谁与我作对，可以就近我来。
50:9 | 主耶和华要帮助我。谁能定我有罪呢？他们都像衣服渐渐旧了，为蛀虫所咬。
50:10 | 你们中间谁是敬畏耶和华听从他仆人之话的。这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的神。
50:11 | 凡你们点火用火把围绕自己的。可以行在你们的火焰里，并你们所点的火把中。这是我手所定的。你们必躺在悲惨之中。
50: 注解： | 50:4 4~11 主 耶 和 华 赐 我：这 里， 作 者 把 有 关 弥 赛 亚 的 性 情 和 受 苦 的 预 言 信 息 与 自 己 个 人 的 经 历 和 对 民 众 的 劝 勉 交 织 在 一 起。 50:4 言 语 扶 助 疲 乏 的 人： 弥 赛 亚 将 安 慰 软 弱 愁 苦 的 人 (比 较 42:3； 太 11:28)。 他 自 己 也 要 “ 每 早 晨 ” 与 父 神 亲 密 交 融(比 较 可 1:35)。 50:6 我 任 他 打：为 了 成 就 救 赎 全 人 类 的 大 工， 弥 赛 亚 将 要 承 受 巨 大 的 痛 苦 和 羞 辱， (比 较 太 27:26, 30；可 14:65；15:16~20； 约 19:1)。 50:7 我 硬 着 脸 面 好 像 坚 石：基 督 知 道 他 的 受 苦 和 受 死 将 使 所 有 信 靠 他 的 人 得 救， 所 以 “ 他 就 定 意 向 耶 路 撒 冷 去 ” (路 9:51)。 50:10 10~11 敬 畏 耶 和 华：先 知 以 赛 亚 呼 吁 那 些 信 靠 神 的 人， 即 使 在 全 民 背 道 的 黑 暗 时 期 仍 要 坚 定 地 忠 于 神。 那 些 行 在 自 己 所 点 亮 的 火 光 中 的 人 “ 必 躺 在 悲 惨 之 中 ”， 因 为 他 们 不 顺 服 神 和 他 话 语 的 启 示， 只 看 重 自 己 的 意 念 和 道 路。


第51章

51:1 | 你们这追求公义寻求耶和华的，当听我言。你们要追想被凿而出的磐石，被挖而出的岩穴。
51:2 | 要追想你们的祖宗亚伯拉罕，和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。
51:3 | 耶和华已经安慰锡安，和锡安一切的荒场，使旷野像伊甸，使沙漠像耶和华的园囿。在其中必有欢喜，快乐，感谢和歌唱的声音。
51:4 | 我的百姓阿，要向我留心。我的国民哪，要向我侧耳。因为训诲必从我而出，我必坚定我的公理为万民之光。
51:5 | 我的公义临近，我的救恩发出，我的膀臂要审判万民。海岛都要等候我，倚赖我的膀臂。
51:6 | 你们要向天举目，观看下地。因为天必像烟云消散，地必如衣服渐渐旧了。其上的居民，也要如此死亡。（如此死亡或作像蠓虫死亡）惟有我的救恩永远长存，我的公义也不废掉。
51:7 | 知道公义，将我训诲存在心中的民，要听我言不要怕人的辱骂，也不要因人的毁谤惊惶。
51:8 | 因为蛀虫必咬他们，好像咬衣服，虫子必咬他们，如同咬羊绒。惟有我的公义永远长存，我的救恩直到万代。
51:9 | 耶和华的膀臂阿，兴起，兴起，以能力为衣穿上，像古时的年日，上古的世代兴起一样。从前砍碎拉哈伯，刺透大鱼的，不是你吗？
51:10 | 使海与深渊的水干涸，使海的深处变为赎民经过之路的，不是你吗？
51:11 | 耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。
51:12 | 惟有我，是安慰你们的。你是谁？竟怕那必死的人，怕那要变如草的世人。
51:13 | 却忘记铺张诸天，立定地基，创造你的耶和华。又因欺压者图谋毁灭要发的暴怒，整天害怕。其实那欺压者的暴怒在哪里呢？
51:14 | 被掳去的快得释放，必不死而下坑。他的食物，也不致缺乏。
51:15 | 我是耶和华你的神，搅动大海，使海中的波浪？？訇。万军之耶和华是我的名。
51:16 | 我将我的话传给你，用我的手影遮蔽你，为要栽定诸天，立定地基。又对锡安说，你是我的百姓。
51:17 | 耶路撒冷阿，兴起，兴起，站起来。你从耶和华手中喝了他忿怒之杯，喝了那使人东倒西歪的爵，以至喝尽。
51:18 | 他所生育的诸子中没有一个引导他的。他所养大的诸子中没有一个搀扶他的。
51:19 | 荒凉，毁灭，饥荒，刀兵，这几样临到你，谁为你举哀？我如何能安慰你呢？
51:20 | 你的众子发昏，在各市口上躺卧，好像黄羊在网罗之中。都满了耶和华的忿怒，你神的斥责。
51:21 | 因此，你这困苦却非因酒而醉的，要听我言。
51:22 | 你的主耶和华，就是为他百姓辨屈的神，如此说，看哪，我已将那使人东倒西歪的杯，就是我忿怒的爵，从你手中接过来。你必不至再喝。
51:23 | 我必将这杯，递在苦待你的人手中。他们曾对你说，你屈身，由我们践踏过去吧。你便以背为地，好像街市，任人经过。
51: 注解： | 51:1 1~3 你 们 这 追 求 公 义 …… 的：神 激 励 那 些 寻 求 他 和 他 公 义 的 忠 心 余 民 (比 较 太 5:6) 要 满 怀 信 心， 总 有 一 天 神 将 在 地 上 建 立 他 的 国 度 ——新 约 圣 经 也 反 复 强 调 了 这 个 应 许 (启 11:15；19~22 章)。 尽 管 罪 恶 和 撒 但 控 制 了 现 今 的 世 界 (约 12:31；弗 2:1~3)， 但 是 主 耶 稣 必 要 再 来 除 灭 一 切 罪 恶， 在 地 上 建 立 他 永 远 的 国 度。 51:4 4~5 万 民 之 光： 神 在 末 后 建 立 的 国 度 将 给 地 上 的 万 民 带 来 救 恩 和 公 义 (比 较 2:2~4；42:4)。 51:6 天 必 …… 消 散：当 神 在 地 上 建 立 他 的 国 度 时， 现 今 的 天 地 将 毁 灭， 神 也 要 灭 尽 一 切 抵 挡 神 和 他 公 义 的 人 (24:4； 34:4；50:9；来 1:10~11；启 19 章)， 并 且 要 为 他 的 圣 徒 重 造 新 天 新 地 (65:17； 66:22； 启 21:1)， 在 那 里 神 将 永 远 与 他 救 赎 的 子 民 同 住 (彼 后 3:13)。 51:9 9~11 耶 和 华 的 膀 臂 啊！ 兴 起：神 已 经 应 许 要 最 终 救 赎 他 忠 心 的 子 民 和 全 地， 我 们 必 须 热 切 盼 望 和 祷 告 这 一 切 速 速 成 就。 使 徒 彼 得 指 出 我 们 的 祷 告 能 够 加 速 神 应 许 的 成 就：“ 但 我 们 照 他 的 应 许， 盼 望 新 天 新 地，有 公 义 居 住 在 其 中” (彼 后 3:13；参 3:12 注)。 51:17 17~23 耶 路 撒 冷 啊：在 这 几 节 经 文 中， 以 赛 亚 预 言 了 以 色 列 因 着 神 的 忿 怒 而 被 掳 到 外 邦 的 悲 惨 结 局， 接 着 又 宣 告 神 未 来 的 救 赎 应 许。 先 知 已 经 遥 见 神 的 审 判 终 结、 忿 怒 止 息 的 美 好 时 代。 那 时， 神 将 转 而 刑 罚 那 些 加 害 于 他 们 的 人。


第52章

52:1 | 锡安哪，兴起，兴起，披上你的能力。圣城耶路撒冷阿，穿上你华美的衣服。因为从今以后，未受割礼不洁净的，必不再进入你中间。
52:2 | 耶路撒冷阿，要抖下尘土。起来坐在位上。锡安被掳的居民哪，（居民原文作女子）要解开你颈项的锁链。
52:3 | 耶和华如此说，你们是无价被卖的，也必无银被赎。
52:4 | 主耶和华如此说，起先我的百姓下到埃及，在那里寄居，又有亚述人无故欺压他们。
52:5 | 耶和华说，我的百姓既是无价被掳去，如今我在这里作什么呢？耶和华说，辖制他们的人呼叫，我的名整天受亵渎
52:6 | 所以我的百姓必知道我的名。到那日他们必知道说这话的就是我，看哪，是我。
52:7 | 那报佳音，传平安，报好信，传救恩的，对锡安说，你的神作王了。这人的脚登山何等佳美。
52:8 | 听阿，你守望之人的声音。他们扬起声来，一同歌唱。因为耶和华归回锡安的时候，他们必亲眼看见。
52:9 | 耶路撒冷的荒场阿，要发起欢声，一同歌唱。因为耶和华安慰了他的百姓。救赎了耶路撒冷。
52:10 | 耶和华在万国眼前露出圣臂。地极的人都看见我们神的救恩了。
52:11 | 你们离开吧，离开吧，从巴比伦出来，不要沾不洁净的物。要从其中出来。你们扛抬耶和华器皿的人哪，务要自洁。
52:12 | 你们出来必不至急忙，也不至奔逃。因为耶和华必在你们前头行。以色列的神必作你们的后盾。
52:13 | 我的仆人行事必有智慧，（或作行事通达）必被高举上升，且成为至高。
52:14 | 许多人因他（原文作你）惊奇，（他的面貌比别人憔悴，他的形容比世人枯槁）
52:15 | 这样，他必洗净（或作鼓动）许多国民。君王要向他闭口。因所未曾传与他们的，他们必看见。未曾听见的，他们要明白。
52: 注解：
52:1
1~6 披 上：以 赛 亚 已 经 预 见 到 神 因 着 自 己 的 名 而 复 兴 他 被 掳 的 子 民 并 且 重 建 耶 路 撒 冷 城 的 荣 耀 未 来。

52:7
这 人 的 脚 …… 何 等 佳 美：这 节 经 文 首 先 指 那 些 宣 告 被 掳 子 民 从 巴 比 伦 归 回 的 喜 讯 的 人， 其 次 也 预 指 那 些 宣 告 弥 赛 亚 降 临 的 救 赎 福 音 的 人 (参 罗 10:15；弗 6:15)。 他 们 所 传 信 息 的 核 心 就 是 “ 你 的 神 作 王 了！ ”， 即 神 的 国 已 经 降 临 到 地 上 (比 较 可 1:14~15；参 “ 神 的 国 度 ” 一 文)。

52:11
离 开 吧 …… 不 要 沾 不 洁 净 的 物：以 色 列 民 离 开 巴 比 伦 与 离 开 埃 及 一 样， 都 体 现 了 神 要 求 他 的 子 民 脱 离 世 界 和 一 切 污 秽 的 心 意。 神 特 别 指 示 他 的 赎 民 要 脱 离 一 切 污 秽 成 为 圣 洁。 当 人 接 受 基 督 做 个 人 的 主 和 救 主 时， 同 样 应 当 从 世 界 中 分 别 出 来， 脱 离 一 切 罪 恶 成 为 圣 洁 (参 “ 信 徒 的 属 灵 分 别 ” 一 文)。

52:13
13~53:12 我 的 仆 人：这 部 分 经 文 描 述 了 神 的 圣 仆 耶 稣 基 督 遭 受 的 痛 苦 和 弃 绝。 以 赛 亚 预 言 许 多 人 将 因 着 他 的 受 苦 而 得 着 赦 免、 称 义、 拯 救 和 医 治。 基 督 将 因 着 受 苦 而 被 升 为 至 高， 得 着 极 大 的 荣 耀。 新 约 圣 经 引 用 本 段 经 文 比 引 用 其 它 旧 约 经 文 的 次 数 更 多。
52:13 必 被 高 举 上 升： 救 主 耶 稣 是 神 的 仆 人， 他 将 完 美 地 成 全 神 的 旨 意， 最 终 被 神 升 为 至 高 (比 较 徒 2:33；腓 2:9；西 3:1；来 1:3；8:1)。

52:14
他 的 面 貌 …… 憔 悴：耶 稣 在 受 审 和 被 钉 十 字 架 时 受 到 了 犹 太 人 和 罗 马 兵 丁 的 残 酷 对 待， 这 节 经 文 描 绘 了 这 位 受 苦 仆 人 的 外 貌 (比 较 诗 22:6~8；参 太 26:67 注)。

52:15
洗 净 许 多 国 民：此 语 表 明 地 上 的 万 民 接 受 救 主 的 福 音 信 息 时 灵 里 将 得 洁 净 (比 较 出 29:21； 利 8:11, 30)。 基 督 所 流 的 宝 血 能 够 使 人 得 到 洁 净， 成 为 圣 洁。


第53章

53:1 | 我们所传的，（或作所传与我们的）有谁信呢？耶和华的膀臂向谁显露呢？
53:2 | 他在耶和华面前生长如嫩芽，像根出于干地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。
53:3 | 他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，好像被人掩面不看的一样。我们也不尊重他。
53:4 | 他诚然担当我们的忧患，背负我们的痛苦。我们却以为他受责罚，被神击打苦待了。
53:5 | 哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚我们得平安。因他受的鞭伤我们得医治。
53:6 | 我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在他身上。
53:7 | 他被欺压，在受苦的时候却不开口。（或作他受欺压却自卑不开口）他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。
53:8 | 因受欺压和审判他被夺去。至于他同世的人，谁想他受鞭打，从活人之地被剪除，是因我百姓的罪过呢？
53:9 | 他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋。谁知死的时候与财主同葬。
53:10 | 耶和华却定意（或作喜悦）将他压伤，使他受痛苦。耶和华以他为赎罪祭。（或作他献本身为赎罪祭）他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。
53:11 | 他必看见自己劳苦的功效，便心满意足。有许多人，因认识我的义仆得称为义。并且他要担当他们的罪孽。
53:12 | 所以我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以致于死。他也被列在罪犯之中。他却担当多人的罪，又为罪犯代求。
53: 注解：
53:1
我 们 所 传 的 有 谁 信 呢：尽 管 耶 稣 就 是 神 所 设 立 的 弥 赛 亚， 但 是 许 多 人 仍 然 不 愿 意 信 靠 他， 因 而 与 他 的 救 恩 无 份 (参 约 12:38； 罗 10:16)。 耶 稣 第 一 次 降 临 时， 犹 太 人 当 中 的 真 信 徒 相 当 少。

53:2
像 根 出 于 干 地：耶 稣 的 降 生 非 常 卑 微， 他 出 生 在 以 色 列 的 属 灵 干 涸 之 际。 弥 赛 亚 在 地 上 开 始 他 的 公 开 事 奉 以 前 不 久， 施 洗 约 翰 才 开 始 唤 醒 以 色 列 民 众。
53:2 他 无 佳 形 美 容 …… 也 无 美 貌：弥 赛 亚 没 有 属 世 的 威 容 和 引 人 注 目 的 外 貌。 神 最 看 重 的 是 人 的 性 情、 圣 洁 和 顺 服， 而 不 是 人 的 属 世 地 位 或 外 在 容 貌 (比 较 撒 上 16:7；参 路 22:24~30 注)。

53:3
被 藐 视 …… 厌 弃：以 色 列 人 不 接 受 耶 稣 基 督， 他 们 的 首 领 也 憎 恶 和 厌 弃 他 (参 52:14 注；太 26:57 注)。
53:3 常 经 忧 患：人 类 的 罪 使 得 耶 稣 的 事 奉 充 满 巨 大 的 痛 苦、 忧 伤、 失 望 和 哀 愁。 所 有 跟 随 耶 稣 的 人 同 样 也 要 经 历 一 定 的 痛 苦 和 失 望 (参 林 后 11:23 注)。

53:4
担 当 我 们 的 忧 患：马 太 福 音 8:17 论 到 耶 稣 医 治 人 身 体 和 灵 魂 疾 病 的 事 奉 时， 引 用 了 这 节 经 文。 弥 赛 亚 必 须 承 受 责 罚， 如 此 我 们 才 能 脱 离 疾 病 和 罪。 因 此 人 为 身 体 的 疾 病 献 上 祷 告 的 做 法 是 完 全 正 确 而 美 好 的。 当 耶 稣 背 负 我 们 的 罪 孽 时， 他 也 一 同 担 当 了 我 们 的 疾 病 和 忧 患， 把 这 些 完 全 归 在 他 自 己 身 上 (参 下 一 条 注 释)。

53:5
为 我 们 的 过 犯 受 害：基 督 为 着 我 们 的 罪 和 天 良 的 亏 欠 被 钉 死 在 十 字 架 上 (比 较 诗 22:16；亚 12:10；约 19:34)。 他 代 替 我 们 受 到 刑 罚， 为 我 们 的 罪 付 上 生 命 的 代 价 (罗 6:23)， 这 样 我 们 才 能 得 到 赦 免， 与 神 和 好 (罗 5:1)。
53:5 因 他 受 的 鞭 伤 我 们 得 医 治：这 种 医 治 泛 指 救 恩 带 给 我 们 的 一 切 属 灵 和 肉 身 的 恩 惠。 疾 病 和 疼 痛 本 是 人 类 犯 罪 和 撒 但 在 世 上 运 行 的 结 果 (参 “ 神 的 医 治 ” 一 文)。“ 神 的 儿 子 显 现 出 来， 为 要 除 灭 魔 鬼 的 作 为 ” (约 一 3:8)。 基 督 赐 给 他 的 教 会 医 病 的 恩 赐 (林 前 12:9)， 并 且 命 令 他 的 门 徒 医 治 病 人， 这 是 他 们 传 讲 神 国 的 事 奉 中 的 一 部 分 (路 9:1~2, 6；10:1, 8~9, 19)。

53:6
我 们 都 如 羊 走 迷：任 何 人 都 会 按 着 自 己 的 私 欲 行 事， 偏 行 自 己 罪 恶 的 道 路， 违 背 神 的 公 义 要 求 (参 罗 6:1 注)。 我 们 都 犯 了 罪， 都 需 要 基 督 替 我 们 受 死 赎 罪。

53:7
他 像 羊 羔 被 牵 到 宰 杀 之 地：耶 稣 甘 心 情 愿 地 替 我 们 忍 受 了 极 大 的 痛 苦 (彼 前 2:23；比 较 约 1:29, 36；启 5:6)。

53:9
与 恶 人 同 埋：此 语 暗 示 耶 稣 基 督 将 与 恶 人 一 同 受 死， 或 罗 马 兵 丁 企 图 把 他 与 那 同 钉 十 字 架 的 两 个 犯 人 一 同 埋 葬。 如 同 这 里 所 预 言 的，耶 稣 最 终 被 葬 在 财 主 的 坟 墓 里 (太 27:57~60)。

53:10
耶 和 华 却 定 意 将 他 压 伤：父 神 定 意 要 让 他 的 儿 子 为 着 失 丧 的 世 人 死 在 十 字 架 上 (参 约 3:16 注； 参 “ 神 的 旨 意 ” 一 文)。 基 督 为 我 们 的 罪 成 了 赎 罪 祭 (比 较 利 5:15；6:5；19:21； 参 “ 赎 罪 日 ” 一 文)， 因 此 成 就 了 父 神 拯 救 人 类 的 救 赎 计 划。 他 将 “ 延 长 年 日 ” 的 意 思 就 是 他 将“ 从 死 里 复 活， 永 远 活 着 ”。

专题论文28：神的旨意
赛 53:10 “ 耶 和 华 却 定 意 将 他 压 伤， 使 他 受 痛 苦。 耶 和 华 以 他 为 赎 罪 祭。 他 必 看 见 后 裔， 并 且 延 长 年 日， 耶 和 华 所 喜 悦 的 事， 必 在 他 手 中 亨 通。”
神 的 旨 意
一 般 而 言， 圣 经 提 到 的 神 的 旨 意 有3种 不 同 的 含 义：
1. 在 某 些 经 文 中， “ 神 的 旨 意 ” 就 是 “ 神 的 律 法 ”的 另 一 种 说 法。 例 如， 诗 人 大 卫 就 曾 在 诗 篇 40:8 中 把 “ 你 的 旨 意 ” 和 “ 你 的 律 法 ” 等 同 并 论； 同 样， 使 徒 保 罗 也 把 明 白 神 的 律 法 与 晓 得 神 的 旨 意 等 量 齐 观 (罗 2:17~18)。 换 言 之， 既 然 神 借 着 他 的 律 法 指 教 我 们 当 行 之 路， 所 以 他 的 律 法 就 可 以 称 为 “ 神 的 旨 意 ”。 “ 律 法 ” 本 质 上 就 是 “ 训 词 ”， 指 神 口 中 所 说 的 一 切 话。
2. “ 神 的 旨 意 ” 也 可 指 代 神 在 圣 经 中 向 人 传 达 的 一 切 意 愿， 称 为 神 “ 纯 全 的 旨 意 ”。 例 如， 神 在 圣 经 中 启 示 我 们 他 愿 意 人 人 得 救 (提 前 2:4；彼 后 3:9)， 并 且 任 何 得 救 的 信 徒 都 不 应 当 从 恩 典 中 坠 落 (参 约 6:40 注)。 这 一 真 理 并 不 意 味 着 人 人 都 将 得 救， 只 是 说 明 神 愿 意 人 人 都 得 救。
3. 最 后，“神 的 旨 意”也 可 指 那 些 神 并 非 真 正 愿 意，只 是 允 许 或 者 许 可 发 生 的 事 情，我 们 可 把 它 称 为“神 的 容 许 性 旨 意 ”。 确 实， 世 上 发 生 的 许 多 事 情 都 与 神 纯 全 的 旨 意 相 违 (如 罪 恶、淫 欲、 暴 力、 仇 恨 及 人 心 的 刚 硬)， 但 是 神 允 许 罪 恶 暂 时 在 世 上 存 留。 比 如， 神 容 许 许 多 人 选 择 拒 绝 蒙 救 赎 以 致 永 远 失 丧， 因 为 他 并 没 有 把 得 救 的 信 心 强 加 给 那 些 拒 绝 基 督 救 恩 的 人。 同 样，神 允 许 患 难 和 罪 恶 临 到 一 个 人 的 生 活 中 (彼 前 3:17；4:19)， 但 这 并 不 一 定 是 神 对 那 人 的 意 愿 或 终 极 旨 意 (参 约 一 5:19 注； 参 “ 神 的 护 佑 ” 一 文 及 “ 义 人 的 患 难” 一文)。
如 何 回 应 神 的 旨 意
圣 经 中 有 关 神 旨 意 的 教 导 不 单 单 是 一 种 教 义， 更 是 与 信 徒 日 常 生 活 息 息 相 关。
1. 首 先， 我 们 必 须 知 晓 神 的 旨 意， 即 圣 经 中 所 启 示 的 神 的 纯 全 旨 意 (包 括 律 法 在 内)。 由 于 我 们 生 活 在 一 个 邪 恶 的 时 代 中， 因 此 我 们 必 须 明 白 “ 主 的 旨 意 如 何” (弗 5:17)。
2. 当 我 们 从 圣 经 所 启 示 的 神 的 旨 意 中 明 白 神 对 信 徒 生 活 的 要 求 以 后， 我 们 就 必 须 完 全 绝 对 地 遵 行 神 的 旨 意。 例 如， 诗 人 大 卫 曾 经 祈 求 神 指 教 他 “ 遵 行 你 (神) 的 旨 意 ” (诗 143:10)， 与 此 同 时 又 祈 求 圣 灵 “ 引 我 (大 卫) 到 平 坦 之 地 ”， 这 表 明 他 在 祈 求 神 赐 给 他 活 出 公 义 生 命 的 能 力。 同 样， 使 徒 保 罗 也 劝 勉 帖 撒 罗 尼 迦 信 徒 遵 行 神 的 旨 意， 远 避 淫 行， 以 圣 洁 尊 贵 的 方 式 生 活 (帖 前 4:3~4)。 此 外， 保 罗 还 在 其 它 书 信 中 指 出， 他 为 信 徒 不 住 祷 告 祈 求 的 一 个 内 容 就 是 愿 他 们 满 心 知 道 神 的 旨 意， 这 样 才 能 “ 行 事 为 人 对 得 起 主， 凡 事 蒙 他 喜 悦 ” (西 1:9~ 10)。
3. 主 耶 稣 曾 经 教 导 门 徒 要 为 神 的 旨 意 在 地 上 成 就 祷 告 (比 较 太 6:10；26:42；路 11:2；罗 15:30~32；雅 4:13~15)。 我 们 必 须 真 诚 地 爱 慕 神 纯 全 的 旨 意， 渴 望 神 的 旨 意 在 我 们 和 家 人 的 生 命 中 成 全 (参 太 6:10 注)。 如 果 我 们 如 此 祷 告， 并 且 真 心 实 意 地 委 身 于 神 的 旨 意， 我 们 就 可 以 卸 下 一 切 重 担， 安 然 躺 卧 在 父 神 怀 里， 确 信 他 将 在 今 生 和 未 来 一 直 保 守 和 看 顾 我 们 (比 较 徒 18:21；林 前 4:19； 16:7)。 但 是， 我 们 必 须 认 识 到， 如 果 我 们 在 生 活 中 故 意 犯 罪 和 违 背 神 的 话 语， 神 就 不 会 垂 听 我 们 的 祷 告 (参 “有 效 的 祷 告 ” 一 文)。 如 果 我 们 自 己 不 愿 意 在 生 活 中 遵 行 神 的 旨 意， 我 们 就 不 能 凭 空 期 盼 神 的 旨 意 行 在 地 上 如 同 行 在 天 上。
4. 当 神 呼 召 我 们 与 罪、 邪 恶 和 灵 里 冷 淡 退 后 的 光 景 争 战 时， 我 们 不 能 借 口 “ 神 有 他 自 己 的 旨 意 ” 而 为 自 己 消 极 或 缺 乏 责 任 感 的 事 奉 态 度 开 脱。 撒 但 当 为 现 今 这 个 充 满 残 暴、 罪 恶 和 不 义 的 邪 恶 时 代 承 担 罪 责 (参 约 一 5:19 注)， 它 是 引 发 世 上 无 穷 痛 苦 和 灾 难 的 元 凶 (比 较 伯 1:6~12；2:1~6；路 13:16；林 后 12:7)。正 如 主 耶 稣 来 是 要 除 灭 魔 鬼 的 作 为 一 样 (约 一 3:8)， 毫 无 疑 问， 神 的 旨 意 之 一 就 是 要 信 徒 靠 着 圣 灵 与 属 灵 气 的 恶 魔 争 战 (弗 6:10~20；帖 前 5:8； 参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。

53:11
劳 苦：弥 赛 亚 的 劳 苦 能 够 成 就 神 的 计 划， 并 且 使 “ 许 多 人 ” 因 信 他 而 得 救。

53:12
与 位 大 的 同 分：神 应 许 赏 赐 基 督 的 代 赎 之 死， 而 基 督 又 应 许 要 与 那 些 靠 着 圣 灵 的 能 力 抵 挡 罪 和 撒 但 的 “ 强 盛 ” 之 人 一 同 分 享 他 所 得 的 赏 赐。
53:12 将 命 倾 倒， 以 至 于 死： 耶 稣 在 十 字 架 上 的 受 死 使 得 神 子 民 得 以 承 受 极 大 的 产 业。 人 所 传 讲 的 福 音 如 果 偏 离 了 基 督 的 十 字 架 和 从 罪 中 分 别 出 来 的 核 心， 就 注 定 要 失 败。 这 种 传 福 音 的 努 力 必 没 有 基 督 和 圣 灵 的 同 在。
53:12 又 为 罪 犯 代 求： 耶 稣 在 十 字 架 上 的 极 度 痛 苦 中 仍 然 为 罪 人 代 求 (路 23:34)， 直 到 如 今 他 还 在 天 上 为 我 们 代 求 (比 较 罗 8:34； 参 来 7:25 注)。


第54章

54:1 | 你这不怀孕不生养的，要歌唱。你这未曾经过产难的，要发声歌唱，扬声欢呼。因为没有丈夫的，比有丈夫的儿女更多。这是耶和华说的。
54:2 | 要扩张你帐幕之地，张大你居所的幔子，不要限止，要放长你的绳子，坚固你的橛子。
54:3 | 因为你要向左向右开展。你的后裔必得多国为业，又使荒凉的城邑有人居住。
54:4 | 不要惧怕，因你必不致蒙羞。也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。
54:5 | 因为造你的，是你的丈夫。万军之耶和华是他的名。救赎你的，是以色列的圣者。他必称为全地之神。
54:6 | 耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。这是你神所说的。
54:7 | 我离弃你不过片时，却要施大恩将你收回。
54:8 | 我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你。这是耶和华你的救赎主说的。
54:9 | 这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。
54:10 | 大山可以挪开，小山可以迁移。但我的慈爱必不离开你，我平安的约也不迁移。这是怜恤你的耶和华说的。
54:11 | 你这受困苦被风飘荡不得安慰的人哪，我必以彩色安置你的石头，以蓝宝石立定你的根基。
54:12 | 又以红宝石造你的女墙，以红玉造你的城门，以宝石造你四围的边界。（或作外郭）
54:13 | 你的儿女都要受耶和华的教训。你的儿女必大享平安。
54:14 | 你必因公义得坚立。必远离欺压，不至害怕。你必远离惊吓，惊吓必不临近你。
54:15 | 即或有人聚集，却不由于我。凡聚集攻击你的，必因你仆倒。（因你仆倒或作投降你）
54:16 | 吹嘘炭火，打造合用器械的铁匠，是我所造。残害人行毁灭的，也是我所造。
54:17 | 凡为攻击你造成的器械，必不利用。凡在审判时兴起用舌攻击你的，你必定他为有罪。这是耶和华仆人的产业，是他们从我所得的义。这是耶和华说的。
54: 注解：
54:1
1~3 你 这 不 怀 孕 不 生 养 的， 要 歌 唱： 神 应 许 赐 给 被 掳 的 余 民 全 新 的 祝 福 和 喜 乐， 以 此 激 励 他 们 的 信 心。 尽 管 耶 路 撒 冷 是 荒 凉 不 结 果 子 的， 但 是 终 有 一 天， 那 里 的 真 实 信 徒 将 比 被 掳 前 更 多。 “ 你 的 后 裔 必 得 多 国 为 业 ” (3 节)。 这 句 话 可 能 是 指 着 犹 太 人中 的 忠 实 信 徒 而 言， 他 们 在 新 约 时 代 将 向 许 多 民 族 传 讲 基 督 的 福 音。

54:2
4~8 不 要 惧 怕：被 掳 的 以 色 列 民 不 应 当 惧 怕， 因 为 他 们 不 会 永 远 遭 受 这 样 的 羞 辱， 因 为 神 的 审 判 即 将 结 束， 他 永 远 的 救 恩 就 要 来 临。 神 对 他 的 子 民 满 怀 慈 爱， 他 终 将 在 他 们 的 本 土 复 兴 他 们。 “你 …… 幼 年 的 羞 愧” 可 能 指 他 们 在 埃 及 为 奴 的 时 期， 而 “你 寡 居 的 羞 辱” 则 指 他 们 被 掳 到 巴 比 伦 的 苦 难 历 史。

54:9
9~10 不 再 向 你 发 怒：这 段 预 言 指 出 基 督 将 与 他 的 子 民 一 同 做 王， 统 管 地 上 的 万 国 (启 20~22 章)。 到 那 时， 神 向 以 色 列 人 的 怒 气 将 要 止 息。

54:11
11~17 你 这 受 困 苦 被 风 飘 荡 不 得 安 慰 的 人 哪：在 这 里 神 通 过 彰 显 未 来 归 回 的 余 民 大 享 平 安、 公 义 和 荣 耀 的 美 景， 满 怀 慈 爱 地 安 慰 受 苦 的 以 色 列 民。 在 启 示 录 中， 使 徒 约 翰 运 用 了 同 样 的 手 法 描 绘 出 新 耶 路 撒 冷 的 华 美 景 象 (启 21:10, 18~21)。 这 些 话 语 能 够 给 那 些 经 历 极 大 苦 难 和 挫 折 的 信 徒 带 来 安 慰。 当 我 们 遭 到 沉 重 的 打 击 和 被 生 活 的 风 浪 所 摇 动 时， 我 们 必 须 记 住 神 正 是 借 着 这 样 的 环 境 向 我 们 彰 显 他 的 慈 爱 和 怜 悯， 使 我 们 亲 近 他， 最 终 在 灵 里 刚 强 起 来 (比 较 13 节)。


第55章

55:1 | 你们一切干渴的都当就近水来。没有银钱的也可以来。你们都来，买了吃。不用银钱，不用价值，也来买酒和奶。
55:2 | 你们为何花钱（原文作平银）买那不足为食物的，用劳碌得来的买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。
55:3 | 你们当就近我来。侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。
55:4 | 我已立他作万民的见证，为万民的君王和司令。
55:5 | 你素不认识的国民，你也必召来。素不认识你的国民，也必向你奔跑，都因耶和华你的神以色列的圣者。因为他已经荣耀你。
55:6 | 当趁耶和华可寻找的时候寻找他，相近的时候求告他。
55:7 | 恶人当离弃自己的道路。不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。
55:8 | 耶和华说，我的意念，非同你们的意念，我的道路，非同你们的道路。
55:9 | 天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。
55:10 | 雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。
55:11 | 我口所出的话，也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就的事上（发他去成就或作所命定）必然亨通。
55:12 | 你们必欢欢喜喜而出来，平平安安蒙引导。大山小山必在你们面前发声歌唱。田野的树木也都拍掌。
55:13 | 松树长出代替荆棘。番石榴长出代替蒺藜。这要为耶和华留名，作为永远的证据，不能剪除。
55: 注解：
55:1
1~13 你 们 …… 都 来： 神 热 切 地 呼 唤 背 弃 他 和 他 公 义 标 准 的 以 色 列 民 重 新 归 向 他， 与 他 恢 复 相 交 关 系， 并 且 承 受 祝 福。
55:1 你 们 一 切 干 渴 的： 人 只 有 从 心 里 真 诚 地 渴 慕 赦 罪 之 恩 和 与 神 的 相 交 关 系， 才 能 得 到 神 的 救 赎 洪 恩 (比 较 约 4:14； 7:37) ——这 完 全 是 神 子 耶 稣 基 督 借 着 他 的 代 赎 之 死 成 就 的 (53 章)。 我 们 必 须 认 罪 悔 改， 凭 着 信 心 亲 近 神； 此 外， 我 们 还 要 渴 慕 神 的 公 义 和 神 国 的 能 力， 这 些 是 我 们 不 断 得 着 圣 灵 充 满 的 必 要 条 件 (参 太 5:6 注)。

55:6
寻 找 他：我 们 应 当 趁 着 神 仍 然 应 许 要 回 应 我 们 的 时 候 寻 求 他 (比 较 耶 29:13~14；何 3:5；摩 5:4, 6, 14)。 神 施 行 救 恩 的 时 候 不 多 了 (比 较 林 后 6:1~2)， 终 有 一 天 我 们 将 再 也 寻 不 见 神 (参 来 3:7~11)。

55:8
我 的 意 念， 非 同 你 们 的 意 念： 神 的 意 念 和 道 路 与 世 人 的 不 同。 但 是， 人 的 心 思 和 意 念 会 因 着 寻 求 神 而 得 到 更 新 和 改 变 (比 较 罗 12:1~2)， 我 们 的 意 念 和 道 路 也 因 此 变 得 与 神 的 符 合。 我 们 活 着 的 最 大 愿 望 就 是 效 法 神， 使 我 们 所 行 的 一 切 都 蒙 神 的 喜 悦。 因 此， 我 们 必 须 常 常 活 在 神 的 话 里 并 且 顺 服 圣 灵 的 带 领 (参 罗 8:5~14 注；雅 1:21 注)。

55:11
话 …… 决 不 徒 然 返 回： 神 的 话 语 大 有 能 力， 绝 不 会 失 效。 接 受 神 话 语 的 人 将 得 到 属 灵 的 生 命， 而 弃 绝 神 话 语 的 人 却 要 遭 到 咒 诅 (参 “神 的 话 语 ” 一 文)。

专题论文29：神的话语

赛 55:10~11 “ 雨 雪 从 天 而 降， 并 不 返 回， 却 滋 润 地 土， 使 地 上 发 芽 结 实， 使 撒 种 的 有 种， 使 要 吃 的 有 粮。 我 口 所 出 的 话， 也 必 如 此， 决 不 徒 然 返 回， 却 要 成 就 我 所 喜 悦 的， 在 我 发 他 去 成 就 的 事 上 必 然 亨 通。 ”
神 话 语 的 内 涵
“ 神 的 话 ” (亦 作 “ 耶 和 华 的 话 ” 或 “ 道 ”) 一 语 在 圣 经 中 有 广 泛 的 含 义。
1. 首 先， 神 的 话 语 指 神 口 中 直 接 说 出 的 一 切 话 语。 当 神 向 亚 当 夏 娃 说 话 时 (如 创 2:16~17；3:9~19)， 他 所 说 的 就 是 神 的 话。 同 样， 神 向 亚 伯 拉 罕 (如 创 12:1~3)、 以 撒 (如 创 26:1~5)、 雅 各 (如 创 28:13~15) 和 摩 西 (出 3~4 章) 说 话。 神 也 曾 在 西 乃 山 向 整 个 以 色 列 民 族 颁 布 十 条 诫 命 (参 出 20:1~19)， 他 们 所 听 到 的 字 字 句 句 都 是 神 的 话。
2. 神 除 了 直 接 向 人 发 话 以 外， 还 借 着 先 知 向 人 说 话 (参 “ 旧 约 中 的 先 知 ” 一 文)。 当 先 知 代 表 神 向 他 的 子 民 发 话 时， 他 们 总 是 开 宗 明 义 地 指 出： “ 主 耶 和 华 如 此 说 ” 或 者 “ 耶 和 华 的 话 临 到 我 说 ”， 因 此 以 色 列 人 从 先 知 领 受 的 信 息 诚 然 就 是 神 的 话。
3. 新 约 圣 经 中 使 徒 的 教 训 也 是 神 的 话。 虽 然 使 徒 们 并 未 强 调 “耶 和 华 如 此 说”， 但 他 们 所 讲 论 和 宣 告 的 信 息 都 是 神 的 话。 使 徒 保 罗 在 彼 西 底 的 安 提 阿 放 胆 讲 道 以 后 (徒 13:16~41)， 全 城 引 起 极 大 震 动， 以 致 “ 到 下 安 息 日， 合 城 的 人 几 乎 都 来 聚 集， 要 听 神 的 道 ” (徒 13:44)。 而 保 罗 在 写 给 帖 撒 罗 尼 迦 信 徒 的 信 中 也 明 确 指 出 “ 因 你 们 听 见 我 们 所 传 神 的 道， 就 领 受 了； 不 以 为 是 人 的 道， 乃 以 为 是 神 的 道 ” (帖 前 2:13；比 较 徒 8:25)。
4. 主 耶 稣 所 说 的 每 一 句 话 也 都 是 神 的 话， 因 为 他 本 来 就 是 神 (约 1:1, 18； 10:30； 约 一 5:20)。 新 约 圣 经 第 三 卷 福 音 书 的 作 者 路 加 就 清 楚 地 陈 明， 众 人 从 耶 稣 那 里 听 到 的， 就 是 神 的 道 (路 5:1)。注 意， 旧 约 先 知 在 向 民 众 发 话 时 总 是 首 先 申 明 “ 主 耶 和 华 如 此 说 ”， 而 主 耶 稣 则 直 截 了 当 地 说： “ 我 告 诉 你 们 …… ” (如： 太 5:18, 20, 22, 32, 39； 11:22, 24； 可 9:1； 10:15； 路 10:12； 12:4； 约 5:19； 6:26； 8:34)， 也 就 是 说， 主 耶 稣 本 来 就 拥 有 神 的 权 柄， 他 所 说 的 就 是 神 的 话。 所 以， 聆 听 主 耶 稣 的 话 语 至 关 重 要， 因 为 他 曾 清 楚 申 明：“ 那 听 我 话， 又 信 差 我 来 者 的， 就 有 永 生， 不 至 于 定 罪， 是 已 经 出 死 入 生 了 ” (约 5:24)。 确 实， 主 耶 稣 与 神 的 话 语 如 此 等 同， 以 至 于 圣 经 直 接 把 主 耶 稣 称 为 “ 道 ” (约 1:1, 14；约 一 1:1；启 19:13~16；参 约 1:1 注)。
5. 圣 经 是 众 先 知、 使 徒 和 主 耶 稣 言 语 教 训 的 书 面 记 录， 也 就 是 神 的 话。 新 约 圣 经 的 作 者 们 无 论 用 “ 摩 西 曾 说 ”、 “ 大 卫 说 ”、 “ 圣 灵 有 话 说 ” 还 是 “ 神 说 ”都 没 有 本 质 上 的 差 别 (参 徒 3:22；罗 10:5, 19；来 3:7；4:7)。 因 此 圣 经 都 是 神 的 话 (参 “圣 经 的 默 示 和 权 威 ” 一 文)。
6. 今 天 教 会 中 传 道 人 或 先 知 所 宣 告 的 信 息 虽 然 没 有 圣 经 那 样 绝 对 的 权 柄， 但 是 仍 可 称 为 神 的 话。
(1) 使 徒 彼 得 在 书 信 中 曾 经 明 确 指 示 受 书 人， 使 徒 们 向 他 们 传 讲 的 信 息 就 是 神 的 道 (彼 前 1:25)， 而 保 罗 也 曾 恳 切 嘱 咐 提 摩 太 “ 务 要 传 道 ” (提 后 4:2)。 但 是， 任 何 人 传 讲 的 信 息 都 不 能 越 过 神 书 面 话 语 的 教 导。 事 实 上， 若 要 察 验 一 篇 讲 道 信 息 是 否 传 达 了 神 的 话， 我 们 就 必 须 看 它 是 否 合 乎 神 书 面 启 示 的 话 语 (参“ 假 师 傅”一 文)。
(2) 我 们 应 当 如 何 看 待 信 徒 在 敬 拜 场 合 中 得 到 的 预 言 或 启 示 呢 (林 前 14:26~32)？ 他 们 领 受 的 信 息 是 否 真 是 神 的 话 语？ 在 某 些 情 形 下 问 题 的 答 案 是 肯 定 的。 但 是 使 徒 保 罗 坚 称 听 道 的 人 应 当 对 此 慎 思 明 辨， 可 见 有 时 这 样 的 信 息 可 能 不 是 出 自 神 的 (参 林 前 14:29 注)。 今 天 的 先 知 只 能 在 圣 灵 的 感 动 下 讲 说 一 些 从 属 于 圣 经 的 启 示， 我 们 绝 对 不 能 认 为 现 今 先 知 受 感 所 说 的 信 息 都 是 绝 对 无 谬 误 的 (参 林 前 14:31 注； 参 “信 徒 的 属 灵 恩 赐 ” 一 文 及 “ 事 奉 的 恩 赐 ” 一 文)。
神 话 语 的 能 力
神 的 话 语 安 定 在 天， 直 到 永 远 (诗 119:89；赛 40:8；彼 前 1:24~25)。 神 的 话 语 不 是 呆 板 的 说 教， 而 是 活 泼 和 大 有 能 力 的 (比 较 来 4:12)， 能 够 成 就 大 事 (赛 55:11)。
1. 神 的 话 语 满 有 创 造 之 能。 根 据 创 世 记 的 记 载， 我 们 看 到 神 发 话， 事 情 就 成 就 (如： 创 1:3~4, 6~7, 9)。 诗 人 如 此 概 括 神 的 创 造 大 工： “ 诸 天 借 耶 和 华 的 命 (话) 而 造 ” (诗 33:6； 比 较 9 节)； 希 伯 来 书 的 作 者 也 庄 严 宣 告： “ 我 们 因 着 信， 就 知 道 诸 世 界 是 借 神 话 造 成 的 ” (来 11:3； 比 较 彼 后 3:5)； 使 徒 约 翰 陈 明 神 用 来 创 造 万 有 的 话 就 是 耶 稣 基 督 (约 1:1~3； 参 “ 创 造 ” 一 文)。
2. 所 有 受 造 之 物 都 靠 着 神 的 话 语 得 以 维 系。 希 伯 来 书 的 作 者 宣 称 神 “ 常 用 他 权 能 的 命 令(话) 托 住 万 有 ” (来 1:3； 参 诗 147:15~18)。 此 处 的 话 与 神 用 以 创 造 万 物 的 话 语 一 样， 是 指 着 耶 稣 基 督 而 言 的， 正 如 使 徒 保 罗 所 强 调 的： “ 万 有 也 靠 他 (耶 稣) 而 立 ” (西 1:17)。
3. 神 的 话 语 有 赐 人 新 生 命 的 能 力。 使 徒 彼 得 见 证 说， 我 们 “ 借 着 神 活 泼 常 存 的 道 ” 得 以 重 生 (彼 前 1:23； 比 较 提 后 3:15； 雅 1:18)。 所 以， 主 耶 稣 自 己 就 被 称 为 “生 命 之 道 ” (约 一 1:1)。
4. 神 的 话 语 能 够 释 放 恩 惠、 能 力 和 启 示， 使 信 徒 可 以 靠 着 它 信 心 更 加 坚 定， 更 加 忠 于 耶 稣 基 督。 先 知 以 赛 亚 向 我 们 展 现 了 一 幅 大 有 能 力 而 生 机 勃 勃 的 画 面： 雨 雪 从 天 而 降， 滋 润 大 地， 地 上 五 谷 菜 蔬 茁 壮 成 长； 同 样， 当 神 的 话 语 临 到 我 们 时， 我 们 也 要 在 灵 里 大 大 长 进 (赛 55:10~11)。 使 徒 彼 得 同 样 讲 到 信 徒 应 当 像 初 生 婴 儿 爱 慕 奶 汁 一 般 渴 慕 神 的 话 语， 这 样 我 们 才 能 在 神 的 救 恩 中 长 进 (彼 前 2:2)。
5. 神 的 话 语 是 神 赐 给 我 们 与 撒 但 争 战 的 宝 剑 (弗 6:17； 比 较 启 19:13~15)。注 意 主 耶 稣 在 面 对 撒 但 的3次 试 探 时， 每 一 次 都 因 着 宣 告 神 的 话 语 “ 经 上 记 着 说 …… ” 而 大 获 全 胜 (“ 经 上 记 着 说 …… ” 即 表 明 神 的 话 语 绝 对 无 误； 比 较 路 4:1~11； 参 太 4:1~11 注)。
6. 最 后， 神 的 话 语 具 有 审 判 的 能 力。 旧 约 先 知 和 新 约 使 徒 都 经 常 宣 告 从 神 领 受 的 审 判 性 信 息。 主 耶 稣 也 亲 口 说 过 他 所 讲 的 道 在 末 日 要 审 判 那 些 弃 绝 他 的 人 (约 12:48)， 希 伯 来 书 的 作 者 宣 称 神 的 话 语 大 有 能 力， 能 辨 明 (审 判)人 “ 心 中 的 思 念 和 主 意 ” (参 来 4:12 注)。 也 就 是 说， 那 些 弃 绝 神 话 语 的 人 将 要 受 到 神 话 语 的 审 判。

我 们 对 神 话 语 应 当 保 持 的 正 确 心 态
圣 经 清 楚 无 误 地 教 导 我 们 对 各 种 形 式 的 神 的 话 语 应 当 保 持 正 确 的 心 态。 我 们 必 须 甘 心 听 从 神 的 话 语 (赛 1:10； 耶 7:1~2； 徒 17:11) 并 寻 求 明 白 其 中 的 含 义 (太 13:23)； 不 断 颂 赞 (诗 56:4, 10) 和 爱 慕 (诗 119:47；113 篇) 神 的 话 语， 以 神 的 话 语 为 乐 (诗 119:16, 47)。 此 外， 我 们 还 要 全 心 接 受 神 的 话 语 (可 4:20；徒 2:41； 帖 前 2:13)， 把 它 藏 在 心 里 (诗 119:11)， 信 靠 它 (诗 119:42)， 并 且 以 其 中 的 宝 贵 应 许 为 盼 望 (诗 119:74, 81, 114； 130:5)。最 重 要 的 是， 我 们 要 遵 行 神 的 命 令 (诗 119:17, 67； 雅 1:22~24)， 并 且 按 照 神 的 教 导 生 活 (诗 119:9)。 神 明 确 指 示 传 讲 神 话 语 的 人 (比 较 提 前 5:17) 应 当 正 确 理 解 (提 后 2:15) 并 忠 心 传 讲 神 的 道 (提 后 4:2)。 信 徒 无 论 走 到 何 处 都 应 当 积 极 传 讲 神 的 话 语 (徒 8:4)。


第56章

56:1 | 耶和华如此说，你们当守公平，行公义。因我的救恩临近，我的公义将要显现。
56:2 | 谨守安息日而不干犯，禁止己手而不作恶。如此行，如此持守的人，便为有福。
56:3 | 与耶和华联合的外邦人不要说，耶和华必定将我从他民中分别出来。太监也不要说，我是枯树。
56:4 | 因为耶和华如此说，那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监。
56:5 | 我必使他们在我殿中，在我墙内，有记念，有名号，比有儿女的更美。我必赐他们永远的名，不能剪除。
56:6 | 还有那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名，要作他的仆人，就是凡守安息日不干犯，又持守他（原文作我）约的人。
56:7 | 我必领他们到我的圣山，使他们在祷告我的殿中喜乐。他们的燔祭，和平安祭，在我坛上必蒙悦纳。因我的殿必称为万民祷告的殿。
56:8 | 主耶和华，就是招聚以色列被赶散的，说，在这被招聚的人以外，我还要招聚别人归并他们。
56:9 | 田野的诸兽，都来吞吃吧。林中的诸兽，也要如此。
56:10 | 他看守的人是瞎眼的，都没有知识，都是哑吧狗，不能叫唤。但知作梦，躺卧，贪睡。
56:11 | 这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益。
56:12 | 他们说，来吧，我去拿酒，我们饱饮浓酒。明日必和今日一样，就是宴乐无量极大之日。
56: 注解： | 56:1 1~2 当 守 公 平 …… 救 恩 临 近： 公 平 和 公 义 是 救 恩 产 生 的 果 效， 与 神 的 国 直 接 相 关， 公 平 和 公 义 唇 齿 相 依， 密 不 可 分。 56:3 3~8 外 邦 人 …… 太 监：在 弥 赛 亚 的 国 度 中， 所 有 归 向 神 的 外 邦 人 和 太 监 都 将 与 其 他 立 约 赎 民 一 样 得 享 极 大 的 权 利 和 恩 惠 (参 出 12:43； 申 23:1, 这 些 人 曾 经 被 排 斥 在 以 色 列 民 的 公 开 敬 拜 事 奉 之 外)。 无 论 信 徒 的 种 族、 社 会 地 位 或 个 人 的 身 体 状 况 如 何， 神 都 关 爱 和 接 纳 每 一 位 信 徒， 视 为 自 己 的 宝 贵 儿 女。 56:7 祷 告 我 的 殿：这 里 圣 经 把 祷 告 和 神 的 殿 紧 密 联 系 在 一 起， 从 中 我 们 可 以 看 到 敬 拜 的 中 心 目 的 是 使 人 借 着 圣 餐、 赞 美、 代 祷 和 祈 求 等 方 式 亲 近 神。 如 果 人 在 聚 会 时 不 能 热 切 专 心 地 与 神 相 交， 就 失 去 了 敬 拜 的 本 来 目 的 和 实 质。 主 耶 稣 把 兑 换 银 钱 之 人 赶 出 圣 殿 时， 曾 经 引 用 了 这 节 经 文 (参 可 11:17 注；路 19:45 注)。 56:10 10~12 看 守 的 人 是 瞎 眼 的：以 色 列 那 些 堕 落 的 首 领 和 祭 司 不 认 识 神 的 话 语， 贪 爱 私 利 并 且 狂 饮 烂 醉， 所 以 神 严 厉 责 备 了 他 们。


第57章

57:1 | 义人死亡，无人放在心上。虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。
57:2 | 他们得享（原文作进入）平安，素行正直的，各人在坟里（原文作床上）安歇。
57:3 | 你们这些巫婆的儿子，奸夫和妓女的种子，都要前来。
57:4 | 你们向谁戏笑，向谁张口吐舌呢？你们岂不是悖逆的儿女，虚谎的种类呢？
57:5 | 你们在橡树中间，在各青翠树下欲火攻心。在山谷间，在石穴下杀了儿女。
57:6 | 在谷中光滑石头里有你的分。这些就是你所得的分。你也向他浇了奠祭，献了供物。因这事我岂能容忍吗？
57:7 | 你在高而又高的山上安设床榻，也上那里去献祭。
57:8 | 你在门后，在门框后，立起你的记念，向外人赤露。又上去扩张床榻，与他们立约。你在那里看见他们的床，就甚喜爱。
57:9 | 你把油带到王那里，又多加香料，打发使者往远方去，自卑自贱直到阴间。
57:10 | 你因路远疲倦，却不说，这是枉然。你以为有复兴之力，所以不觉疲惫。
57:11 | 你怕谁？因谁恐惧？竟说谎，不记念我，又不将这事放在心上。我不是许久闭口不言，你仍不怕我吗？
57:12 | 我要指明你的公义。至于你所行的，都必与你无益。
57:13 | 你哀求的时候，让你所聚集的拯救你吧。风要把他们刮散。一口气要把他们都吹去。但那投靠我的必得地土，必承受我的圣山为业。
57:14 | 耶和华要说，你们修筑修筑，预备道路，将绊脚石从我百姓的路中除掉。
57:15 | 因为那至高至上，永远长存，（原文作住在永远）名为圣者的如此说，我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵苏醒，也使痛悔人的心苏醒。
57:16 | 我必不永远相争，也不长久发怒。恐怕我所造的人与灵性，都必发昏。
57:17 | 因他贪婪的罪孽，我就发怒击打他。我向他掩面发怒，他却仍然随心背道。
57:18 | 我看见他所行的道，也要医治他。又要引导他，使他和那一同伤心的人，再得安慰。
57:19 | 我造就嘴唇的果子。愿平安康泰归与远处的人，也归与近处的人，并且我要医治他。这是耶和华说的。
57:20 | 惟独恶人，好像翻腾的海，不得平静，其中的水，常涌出污秽和淤泥来。
57:21 | 我的神说，恶人必不得平安。
57: 注解： | 57:1 1~2 义 人 死 亡：忠 义 的 信 徒 遭 到 败 坏 残 酷 的 犹 大 首 领 的 百 般 恶 待 而 死 去 (比 较 王 下 21:6)， 他 们 也 因 此 得 以 脱 离 那 即 将 临 到 民 众 的 可 怕 审 判。 57:3 3~14 你 们 这 些 巫 婆 的 儿 子： 犹 大 的 民 众 离 弃 神， 转 而 敬 拜 外 邦 假 神。 这 些 外 邦 异 教 中 充 斥 着 道 德 败 坏、 淫 乱、 巫 术 和 献 人 祭 的 种 种 罪 恶。 神 不 会 让 他 们 轻 易 逃 脱 自 己 的 罪 责， 他 们 必 要 亲 尝 自 己 践 踏 律 法 的 恶 果， 这 样 的 恶 行 不 仅 不 会 给 他 们 带 来 任 何 益 处， 反 而 要 使 他 们 遭 受 更 大 的 亏 损。 57:15 心 灵 痛 悔 谦 卑： 神 赐 给 那 些 谦 卑 悔 改 的 人 一 个 宝 贵 的 应 许： 那 “ 住 在 至 高 至 圣 ” 之 处 的 神 将 亲 自 与 那 些 “ 心 灵 痛 悔 谦 卑 ” 的 人 同 住。 “ 痛 悔 ” 的 人 指 任 何 受 到 罪 的 压 制 而 渴 望 得 以 解 脱 的 人； “ 心 灵 …… 谦 卑 ” 的 人 指 那 些 因 着 生 活 的 患 难 和 痛 苦 而 心 灵 破 碎 伤 痛 的 人 (比 较 诗 34:18~19)。 神 乐 意 与 这 样 的 人 同 住， 以 便 使 他 们 心 灵 更 新， 得 到 新 的 生 命 以 及 与 他 同 在 的 莫 大 安 慰。 57:21 恶 人 必 不 得 平 安： 神 将 良 知 安 置 在 人 心 里， 以 致 任 何 生 活 在 罪 恶 当 中 的 人 都 不 能 得 到 真 正 的 平 安 ——既 没 有 内 在 的 平 安， 也 没 有 外 在 的 平 安。 只 要 人 犯 罪， 人 的 生 活 就 会 像 波 浪 翻 腾 的 海 洋 一 样， 常 常 涌 出 污 秽 和 淤 泥 (20 节)。 神 抵 挡 这 样 的 人， 同 时 迫 切 盼 望 他 们 悔 改 得 救 (比 较 彼 后 3:9)。


第58章

58:1 | 你要大声喊叫，不可止息，扬起声来好像吹角，向我百姓说明他们的过犯，向雅各家说明他们的罪恶。
58:2 | 他们天天寻求我，乐意明白我的道。好像行义的国民，不离弃他们神的典章，向我求问公义的判语，喜悦亲近神。
58:3 | 他们说，我们禁食，你为何不看见呢？我们刻苦己心，你为何不理会呢？看哪，你们禁食的日子，仍求利益，勒逼人为你们作苦工。
58:4 | 你们禁食，却互相争竞，以凶恶的拳头打人。你们今日禁食，不得使你们的声音听闻于上。
58:5 | 这样禁食，岂是我所拣选使人刻苦己心的日子吗？岂是叫人垂头像苇子，用麻布和炉灰铺在他以下吗？你这可称为禁食为耶和华所悦纳的日子吗？
58:6 | 我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗？
58:7 | 不是要把你的饼，分给饥饿的人。将飘流的穷人，接到你家中。见赤身的，给他衣服遮体。顾恤自己的骨肉而不掩藏吗？
58:8 | 这样你的光就必发现如早晨的光。你所得的医治，要速速发明。你的公义，必在你前面行。耶和华的荣光，必作你的后盾。
58:9 | 那时你求告，耶和华必应允。你呼求，他必说，我在这里。你若从你中间除掉重轭，和指摘人的指头，并发恶言的事。
58:10 | 你心若向饥饿的人发怜悯，使困苦的人得满足。你的光就必在黑暗中发现，你的幽暗必变如正午。
58:11 | 耶和华也必时常引导你，在干旱之地，使你心满意足，骨头强壮。你必像浇灌的园子，又像水流不绝的泉源。
58:12 | 那些出于你的人，必修造久已荒废之处。你要建立拆毁累代的根基。你必称为补破口的，和重修路径与人居住的。
58:13 | 你若在安息日掉转（或作谨慎）你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的。而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话。
58:14 | 你就以耶和华为乐。耶和华要使你乘驾地的高处。又以你祖雅各的产业养育你。这是耶和华亲口说的。
58: 注解：
58:1
大 声 喊 叫： 先 知 如 同 嘹 亮 的 号 角 一 般， 大 声 呼 吁 民 众 不 可 犯 罪， 并 且 大 胆 揭 露 了 神 子 民 的 罪 恶 和 虚 假。 神 的 使 者 必 须 忠 于 神 的 呼 召，勇 敢 地 揭 露 神 子 民 的 一 切 罪 恶。

58:2
他 们 天 天 寻 求 我： 犹 大 民 众 天 天 寻 求 神， 好 像 他 们 非 常 渴 望 认 识 神 的 道 路， 可 是 与 此 同 时 却 又 活 在 罪 恶 当 中， 置 之 不 顾 神 公 义 的 要 求。 今 天 教 会 的 会 众 也 可 能 从 表 面 上 敬 拜 神， 乐 于 赞 美 神 和 认 识 神 的 道 路， 同 时 却 又 积 极 效 法 世 俗 之 道， 不 愿 殷 勤 学 习 神 的 话 语。 这 样 的 “ 敬 拜 ” 只 会 羞 辱 神， 也 为 神 所 憎 恶。

58:3
禁 食 的 日 子： 神 子 民 抱 怨 神 不 帮 助 他 们。 但 是， 神 知 道 他 们 的 敬 拜 和 禁 食 都 是 虚 假 的。 他 清 楚 指 出 如 果 人 不 愿 意 谦 卑 地 遵 行 神 的 命 令 和 热 情 地 帮 助 他 人， 人 的 一 切 敬 虔 行 为 都 毫 无 价 值。

58:6
我 所 拣 选 的 禁 食： 神 悦 纳 那 种 真 心 爱 他 并 且 真 诚 关 心 他 人 疾 苦 的 禁 食。 信 徒 必 须 明 白 什 一 奉 献 以 及 教 会 中 的 其 它 奉 献 都 不 能 使 他 们 免 掉 施 舍 周 济 穷 人 的 义 务。 我 们 应 当 与 那 些 忍 饥 挨 饿、 衣 不 蔽 体 的 人 分 享 我 们 的 一 切， 真 诚 关 心 他 人 的 需 要， 特 别 是 教 会 肢 体 的 需 要， 竭 尽 全 力 地 热 诚 相 助 (比 较 加 6:10； 参 “ 看 顾 穷 乏 人” 一 文)。 8 节 中 的 美 福 (参 下 一 条 注 释) 只 赐 给 那 些 具 有 6 节 的 善 良 心 肠 和 7 节 的 正 直 行 为 的 人。

58:8
8~12 你 的 光 就 必 发 现： 当 我 们 真 诚 地 爱 神 并 且 关 心 他 人 的 利 益 时， 神 的 丰 满 祝 福 就 会 倾 注 在 我 们 的 生 命 中。 人 因 此 将 得 到 以 下 一 些 赏 赐：
1. 神 的 光、 救 恩 和 医 治 之 乐。
2. 神 的 保 护 和 同 在。
3. 在 患 难 中 祈 求 神 而 得 蒙 帮 助。
4. 黑 暗 和 困 苦 的 消 逝。
5. 神 的 引 导、 坚 固 和 丰 盛。
6. 真 正 的 复 兴 ——神 的 标 准 和 旨 意 的 复 兴。

58:13
安 息 日： 神 从 起 初 创 造 世 界 时 就 从 七 日 中 设 定 一 日 为 “ 圣 日 ”。 这 一 日， 神 子 民 要 停 止 一 切 常 规 活 动， 让 自 己 的 身 体 得 到 休 息， 灵 里 得 到 更 新 (参 出 20:8 注；太 12:1 注)。 这 样， 人 在 主 里 的 喜 乐 就 会 加 增， 到 达 一 个 更 新 的 属 灵 高 度 (14 节)。


第59章

59:1 | 耶和华的膀臂，并非缩短不能拯救。耳朵，并非发沉不能听见。
59:2 | 但你们的罪孽使你们与神隔绝，你们的罪恶使他掩面不听你们。
59:3 | 因你们的手被血沾染，你们的指头被罪孽沾污。你们的嘴唇说谎言，你们的舌头出恶语。
59:4 | 无一人按公义告状，无一人凭诚实辨白。都倚靠虚妄，说谎言。所怀的是毒害，所生的是罪孽。
59:5 | 他们抱毒蛇蛋，结蜘蛛网。人吃这蛋必死。这蛋被踏，必出蝮蛇。
59:6 | 所结的网，不能成为衣服，所作的，也不能遮盖自己。他们的行为都是罪孽，手所作的都是强暴。
59:7 | 他们的脚奔跑行恶，他们急速流无辜人的血。意念都是罪孽。所经过的路都荒凉毁灭。
59:8 | 平安的路，他们不知道。所行的事没有公平。他们为自己修弯曲的路。凡行此路的，都不知道平安。
59:9 | 因此公平离我们远，公义追不上我们。我们指望光亮，却是黑暗。指望光明，却行幽暗。
59:10 | 我们摸索墙壁，好像瞎子。我们摸索如同无目之人。我们晌午绊脚，如在黄昏一样。我们在肥壮人中，像死人一般。
59:11 | 我们咆哮如熊，哀鸣如鸽。指望公平，却是没有。指望救恩，却远离我们。
59:12 | 我们的过犯在你面前增多，罪恶作见证告我们。过犯与我们同在。至于我们的罪孽，我们都知道。
59:13 | 就是悖逆不认识耶和华，转去不跟从我们的神，说欺压和叛逆的话，心怀谎言，随即说出。
59:14 | 并且公平转而退后，公义站在远处。诚实在街上仆倒，正直也不得进入。
59:15 | 诚实少见。离恶的人反成掠物。那时，耶和华看见没有公平，甚不喜悦。
59:16 | 他见无人拯救，无人代求，甚为诧异。就用自己的膀臂施行拯救。以公义扶持自己。
59:17 | 他以公义为铠甲，（或作护心镜）以拯救为头盔，以报仇为衣服，以热心为外袍。
59:18 | 他必按人的行为施报，恼怒他的敌人，报复他的仇敌，向众海岛施行报应。
59:19 | 如此，人从日落之处，必敬畏耶和华的名。从日出之地，也必敬畏他的荣耀。因为仇敌好像急流的河水冲来，是耶和华之气所驱逐的。
59:20 | 必有一位救赎主，来到锡安雅各族中转离过犯的人那里。这是耶和华说的。
59:21 | 耶和华说，至于我与他们所立的约，乃是这样。我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远。这是耶和华说的。
59: 注解：
59:1
1~8 耶 和 华 的 膀 臂， 并 非 缩 短： 这 段 经 文 表 明 人 的 罪 可 以 阻 止 人 得 着 神 所 应 许 的 祝 福 (参 上 两 条 注 释)。

59:9
9~14 公 平 离 我 们 远： 以 赛 亚 描 绘 了 真 实 代 祷 者 的 特 征： 这 样 的 人 深 知 自 己 是 罪 人， 愿 意 承 认 自 己 的 罪， 并 且 为 目 前 毫 无 指 望 的 处 境 感 到 忧 伤。

59:16
他 见 无 人： 神 清 楚 地 看 到 以 色 列 罪 恶 深 重， 并 且 看 出 无 人 愿 意 代 求 以 扭 转 整 个 局 势。 因 此， 他 定 意 要 伸 出 “ 自 己 的 膀 臂 ” 施 行 拯 救， 最 终 差 遣 耶 稣 基 督 降 世 为 人。 直 到 如 今， 主 耶 稣 仍 然 亲 自 在 天 上 为 我 们 代 求 (来 7:25)， 他 在 寻 找 地 上 的 代 祷 者 与 他 一 同 站 在 “ 破 口 ” (结 22:30)， 以 致 教 会 得 以 复 兴， 失 丧 之 人 得 蒙 救 赎。

59:17
17~18 以 公 义 为 铠 甲：使 徒 保 罗 描 绘 信 徒 的 全 副 军 装 时 引 用 了 这 两 节 经 文：“ 以 公 义 当 作 护 心 镜 遮 胸 ” 以 及 “ 戴 上 救 恩 的 头 盔 ” (弗 6:14~17)。 以 赛 亚 用 到 “ 以 报 仇 为 衣 服 ” 和 “ 恼 怒 他 的 敌 人 ” (18 节) 这 样 强 烈 的 字 眼 描 绘 末 后 神 倾 倒 烈 怒 的 大 而 可 畏 的 日 子 (参 启 19 章 注)。

59:20
救 赎 主，来 到 锡 安：这 位 救 赎 主 就 是 耶 稣 基 督 (比 较 35:4；40:9；52:7)， 他 将 来 到 那 些 真 心 转 离 罪 恶 和 事 奉 主 的 真 以 色 列 人 中 间。

59:21
我 …… 的 灵 …… 的 话： 神 应 许 要 将 圣 灵 加 给 那 些 转 离 罪 和 接 受 救 主 的 人 (比 较 约 16:13；徒 2:4)， 他 的 话 语 也 必 不 再 离 开 他 们 的 口。 神 的 灵 和 神 的 话 语 将 永 远 坚 固 真 教 会 的 见 证 和 会 众 直 到 永 远。 神 子 民 必 须 在 圣 灵 的 能 力 和 公 义 中 传 讲 福 音 (参 徒 1:8 注； 参 “ 圣 灵 浸 ” 一 文)。


第60章

60:1 | 兴起发光。因为你的光已经来到，耶和华的荣耀发现照耀你。
60:2 | 看哪，黑暗遮盖大地，幽暗遮盖万民。耶和华却要显现照耀你，他的荣耀要现在你身上。
60:3 | 万国要来就你的光，君王要来就你发现的光辉。
60:4 | 你举目向四方观看。众人都聚集来到你这里。你的众子从远方而来，你的众女也被怀抱而来。
60:5 | 那时你看见就有光荣，你心又跳动，又宽畅。因为大海丰盛的货物，必转来归你，列国的财宝，也必来归你。
60:6 | 成群的骆驼，并米甸和以法的独峰驼，必遮满你。示巴的众人，都必来到。要奉上黄金乳香，又要传说耶和华的赞美。
60:7 | 基达的羊群，都必聚集到你这里，尼拜约的公羊，要供你使用。在我坛上必蒙悦纳。我必荣耀我荣耀的殿。
60:8 | 那些飞来如云，又如鸽子向窗户飞回的，是谁呢？
60:9 | 众海岛必等候我，首先是他施的船只，将你的众子，连他们的金银，从远方一同带来，都为耶和华你神的名，又为以色列的圣者，因为他已经荣耀了你。
60:10 | 外邦人必建筑你的城墙，他们的王必服事你。我曾发怒击打你，现今却施恩怜恤你。
60:11 | 你的城门必时常开放，昼夜不关，使人把列国的财物带来归你，并将他们的君王牵引而来。
60:12 | 哪一邦哪一国不事奉你，就必灭亡，也必全然荒废。
60:13 | 利巴嫩的荣耀，就是松树，杉树，黄杨树，都必一同归你，为要修饰我圣所之地。我也要使我脚踏之处得荣耀。
60:14 | 素来苦待你的，他的子孙都必屈身来就你。藐视你的，都要在你脚下跪拜。他们要称你为耶和华的城，为以色列圣者的锡安。
60:15 | 你虽然被撇弃被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。
60:16 | 你也必吃万国的奶，又吃君王的奶。你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。
60:17 | 我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头。并要以和平为你的官长，以公义为你的监督。
60:18 | 你地上不再听见强暴的事，境内不再听见荒凉毁灭的事。你必称你的墙为拯救，称你的门为赞美。
60:19 | 日头不再作你白昼的光，月亮也不再发光照耀你。耶和华却要作你永远的光，你神要为你的荣耀。
60:20 | 你的日头不再下落，你的月亮也不退缩。因为耶和华必作你永远的光，你悲哀的日子也完毕了。
60:21 | 你的居民都成为义人，永远得地为业，是我种的栽子，我手的工作，使我得荣耀。
60:22 | 至小的族要加增千倍，微弱的国必成为强盛。我耶和华要按定期速成这事。
60: 注解： | 60:1 1~3 你 的 光 已 经 来 到： 本 章 经 文 预 言 说 神 的 荣 光 将 随 着 弥 赛 亚 的 到 来 而 临 到 神 子 民， 多 国 的 民 将 因 此 而 来 就 光。 新 约 圣 经 引 用 这 些 经 文 展 现 了 耶 稣 在 加 利 利 的 大 能 事 奉 (参 太 4:16~17)。 在 新 约 时 代 中， 福 音 宣 教 事 工 突 飞 猛 进， 此 后 这 段 预 言 一 直 得 到 应 验。 60:4 4~9 来 到 你 这 里：这 些 经 文 预 示 了 那 将 来 的 弥 赛 亚 所 建 立 的 国 度。 以 赛 亚 早 已 预 见 到 神 的 荣 耀 将 临 到 以 色 列， 外 邦 的 民 众 都 将 来 到 他 们 那 里 得 到 光 和 救 恩 (比 较 49:23)。 这 些 外 邦 民 众 将 把 自 己 的 财 物 奉 献 给 神 (比 较 61:6；66:12)。 60:10 建 筑 你 的 城 墙： 列 国 将 为 神 在 耶 路 撒 冷 的 统 治 奉 献 资 财， 而 一 切 抵 挡 神 国 度 的 人 都 将 灭 亡 (12 节)。 60:19 日 头 不 再 作 你 白 昼 的 光： 这 节 经 文 使 我 们 遥 遥 望 见 新 天 新 地 中 的 新 耶 路 撒 冷， 在 那 里 神 和 羔 羊 将 成 为 他 子 民 永 远 的 光 (参 启 21:23； 22:3~5； 比 较 亚 2:5)。 60:21 你 的 居 民 都 成 为 义 人： 在 弥 赛 亚 的 国 度 中， 以 色 列 将 成 为 信 实 和 公 义 的 民， 他 们 从 前 不 信 和 背 道 的 历 史 将 一 去 不 复 返。


第61章

61:1 | 主耶和华的灵在我身上。因为耶和华用膏膏我，叫我传好信息给谦卑的人，（或作传福音给贫穷的人）差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢。
61:2 | 报告耶和华的恩年，和我们神报仇的日子。安慰一切悲哀的人。
61:3 | 赐华冠与锡安悲哀的人，代替灰尘，喜乐油，代替悲哀，赞美衣，代替忧伤之灵。使他们称为公义树，是耶和华所栽的，叫他得荣耀。
61:4 | 他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城。
61:5 | 那时，外人必起来牧放你们的羊群，外邦人必作你们耕种田地的，修理葡萄园的。
61:6 | 你们倒要称为耶和华的祭司。人必称你们为我们神的仆役。你们必吃用列国的财物，因得他们的荣耀自夸。
61:7 | 你们必得加倍的好处，代替所受的羞辱。分中所得的喜乐，必代替所受的凌辱。在境内必得加倍的产业。永远之乐必归与你们。（原文作他们）
61:8 | 因为我耶和华喜爱公平，恨恶抢夺和罪孽。我要凭诚实施行报应，并要与我的百姓立永约。
61:9 | 他们的后裔必在列国中被人认识，他们的子孙在众民中也是如此。凡看见他们的，必认他们是耶和华赐福的后裔。
61:10 | 我因耶和华大大欢喜，我的心靠神快乐。因他以拯救为衣给我穿上，以公义为袍给我披上，好像新郎戴上华冠，又像新妇佩戴妆饰。
61:11 | 田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。
61: 注解：
61:1
1~3 灵 在 我 身 上： 这 段 关 于 弥 赛 亚 和 他 受 膏 的 描 述 与 他 将 来 的 使 命 和 事 奉 直 接 相 关 (参 11:2~3 注； 那 里 作 者 更 加 清 楚 明 白 地 描 绘 了 弥 赛 亚 的 属 灵 特 征 和 身 量)。 当 耶 稣 开 始 公 开 事 奉 时， 他 曾 将 这 些 经 文 用 在 自 己 身 上 (路 4:18~19)。 为 了 完 成 他 的 事 奉， 耶 稣 受 到 圣 灵 的 膏 抹 (比 较 11:2； 42:1)。 他 那 满 有 恩 膏 的 大 能 事 奉 表 现 在 以 下 几 方 面：
1. 传 福 音 给 心 里 柔 和 谦 卑 以 及 痛 苦 忧 伤 的 人。
2. 医 治 灵 里 和 肉 身 上 患 病 与 忧 伤 的 人， 捆 绑 邪 灵 在 他 们 身 上 的 作 为。
3. 击 碎 邪 恶 势 力 的 捆 绑， 宣 告 人 脱 离 罪 和 撒 但 的 权 势 得 享 自 由。
4. 光 照 失 丧 之 人， 使 福 音 的 光 照 亮 他 们， 使 他 们 得 到 神 的 救 恩。 这 四 方 面 一 直 是 耶 稣 基 督 全 部 事 奉 的 突 出 特 征， 教 会 将 不 断 在 地 上 成 就 这 样 的 事 奉。
61:1 主 耶 和 华 的 灵 …… 我：这 段 旧 约 经 文 隐 含 了 三 位 一 体 的 教 义： “ 主 耶 和 华 ”、 “ 灵 ” 和 “ 我 ” (即 耶 稣； 参 可 1:11 注)。

61:2
报 仇 的 日 子：耶 稣 后 来 引 用 这 个 预 言 时， 没 有 将 此 语 包 括 在 内 (路 4:18~19)， 因 为 “ 报 仇 的 日 子 ” 要 在 他 第 二 次 降 临 时 才 会 来 到。 大 灾 难 时 期 和 基 督 再 来 时， 地 上 的 恶 人 都 要 遭 到 最 后 的 审 判 (启 5~19 章； 比 较 赛 34:8； 太 24:30)。

61:4
4~9 修 造 已 久 的 荒 场： 末 期 基 督 第 二 次 降 临 以 后， 以 色 列 将 要 复 兴， 其 它 的 国 民 要 在 他 们 当 中 作 工， 与 他 们 一 同 敬 拜 神 (5~6 节)。 以 色 列 人 将 要 做 祭 司， 在 神 的 面 前 事 奉 ， 将 神 的 话 语 教 导 和 传 递 给 民 众 (6 节)。

61:10
10~11 我 因 耶 和 华 大 大 欢 喜： 基 督 再 来 以 后， 所 有 在 神 国 中 有 份 的 人 都 将 欢 喜。 他 们 要 穿 上 救 恩 的 衣 服 (表 明 他 们 属 于 神 的 赎 民) 和 公 义 的 袍 (表 明 他 们 将 按 着 神 的 标 准 而 生 活)。


第62章

62:1 | 我因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。
62:2 | 列国必见你的公义，列王必见你的荣耀。你必得新名的称呼，是耶和华亲口所起的。
62:3 | 你在耶和华的手中要作为华冠，在你神的掌上必作为冕旒。
62:4 | 你必不再称为撇弃的，你的地也不再称为荒凉的，你却要称为我所喜悦的，你的地也必称为有夫之妇。因为耶和华喜悦你，你的地也必归他。
62:5 | 少年人怎样娶处女，你的众民（民原文作子）也要照样娶你。新郎怎样喜悦新妇，你的神也要照样喜悦你。
62:6 | 耶路撒冷阿，我在你城上设立守望的。他们昼夜必不静默。呼吁耶和华的，你们不要歇息，
62:7 | 也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。
62:8 | 耶和华指着自己的右手和大能的膀臂起誓，说，我必不再将你的五谷给你仇敌作食物，外邦人也不再喝你劳碌得来的新酒。
62:9 | 惟有那收割的要吃，并赞美耶和华。那聚敛的要在我圣所的院内喝。
62:10 | 你们当从门经过经过。预备百姓的路。修筑修筑大道。捡去石头。为万民竖立大旗。
62:11 | 看哪，耶和华曾宣告到地极，对锡安的居民（原文作女子）说，你的拯救者来到。他的赏赐在他那里，他的报应在他面前。
62:12 | 人必称他们为圣民，为耶和华的赎民。你也必称为被眷顾不撇弃的城。
62: 注解： | 62:1 1~12 锡 安 …… 耶 路 撒 冷： 本 章 经 文 描 述 了 神 的 荣 耀 和 公 义 充 满 耶 路 撒 冷 的 未 来 美 景。 那 时， 神 子 民 将 住 在 圣 城 中， 大 得 平 安 和 喜 乐， 地 上 的 万 民 都 要 因 着 以 色 列 在 神 面 前 居 高 位 而 蒙 福。 救 主 在 末 后 降 临 以 后， 这 日 就 要 来 临 (11 节)。 62:4 我 所 喜 悦 的 …… 有 夫 之 妇：“ 我 所 喜 悦 的” 意 思 是 “ 我 以 她 为 乐 ”； “ 有 夫 之 妇 ” 就 是 “成 婚 ”， 这 些 用 语 都 表 明 神 已 经 与 耶 路 撒 冷 另 立 新 约。 62:6 守 望 的 …… 不 静 默： 神 在 锡 安 城 上 设 立 守 望 者， 也 就 是 那 些 为 着 神 国 度 在 地 上 的 建 立 和 耶 路 撒 冷 的 荣 耀 不 断 祷 告 的 先 知 和 忠 心 代 祷 的 人。 同 样， 新 约 信 徒 也 应 当 不 断 地 为 神 国 度 的 建 立 和 基 督 在 地 上 的 公 义 统 治 而 代 求 (参 太 6:10 注)。 我 们 必 须 为 着 神 旨 意 所 命 定 的 所 有 事 情 昼 夜 不 停 地 呼 求 神 (7 节)， 直 到 神 成 就 这 些 事 情。 62:11 你 的 拯 救 者 来 到：这 节 经 文 讲 到 基 督 将 再 次 降 临， 在 全 地 建 立 他 的 公 义， 并 且 使 耶 路 撒 冷 因 他 的 名 得 着 称 赞， “ 他 的 赏 赐 在 他 那 里” (比 较 启 22:12)。


第63章

63:1 | 这从以东的波斯拉来，穿红衣服，装扮华美，能力广大，大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。
63:2 | 你的装扮为何有红色，你的衣服为何像踹酒榨的呢？
63:3 | 我独自踹酒榨。众民中无一人与我同在。我发怒将他们踹下，发烈怒将他们践踏。他们的血溅在我衣服上，并且污染了我一切的衣裳。
63:4 | 因为报仇之日在我心中，救赎我民之年已经来到。
63:5 | 我仰望，见无人帮助。我诧异，没有人扶持。所以我自己的膀臂为我施行拯救。我的烈怒将我扶持。
63:6 | 我发怒，踹下众民，发烈怒，使他们沉醉，又将他们的血倒在地上。
63:7 | 我要照耶和华一切所赐给我们的，提起他的慈爱，和美德，并他向以色列家所施的大恩，这恩是照他的怜恤和丰盛的慈爱赐给他们的。
63:8 | 他说，他们诚然是我的百姓，不行虚假的子民。这样，他就作了他们的救主。
63:9 | 他们在一切苦难中，他也同受苦难。并且他面前的使者拯救他们。他以慈爱和怜悯救赎他们。在古时的日子，常保抱他们，怀搋他们。
63:10 | 他们竟悖逆，使主的圣灵担忧。他就转作他们的仇敌，亲自攻击他们。
63:11 | 那时，他们（原文作他）想起古时的日子摩西和他百姓，说，将百姓和牧养他全群的人从海里领上来的，在哪里呢？将他的圣灵降在他们中间的，在哪里呢？
63:12 | 使他荣耀的膀臂在摩西的右手边行动，在他们前面将水分开，要建立自己永远的名，
63:13 | 带领他们经过深处，如马行走旷野，使他们不至绊跌的，在哪里呢？
63:14 | 耶和华的灵使他们得安息，仿佛牲畜下到山谷，照样，你也引导你的百姓，要建立自己荣耀的名。
63:15 | 求你从天上垂顾，从你圣洁荣耀的居所观看。你的热心和你大能的作为在哪里呢？你爱慕的心肠和怜悯向我们止住了。
63:16 | 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华阿，你是我们的父。从万古以来，你名称为我们的救赎主。
63:17 | 耶和华阿，你为何使我们走差离开你的道，使我们心里刚硬不敬畏你呢？求你为你仆人为你产业支派的缘故转回来。
63:18 | 你的圣民不过暂时得这产业。我们的敌人已经践踏你的圣所。
63:19 | 我们好象你未曾治理的人，又像未曾得称你名下的人。
63: 注解： | 63:1 1~6 从 以 东：这 些 经 文 描 绘 了 将 来 神 向 这 个 不 义 世 界 施 行 的 审 判。 “ 以 东 ” 代 表 所 有 抵 挡 神 和 他 子 民 的 世 界 势 力。 神 将 践 踏 恶 人， 他 们 的 血 将 会 玷 污 他 的 衣 服。 启 示 录 19:13 中 也 讲 到 基 督 再 来 时 “ 穿 着 溅 了 血 的 衣 服 ”， 他 将 毁 灭 地 上 一 切 作 恶 的 人。 63:3 独 自 踹 酒 榨： 神 将 亲 自 与 列 国 争 战， 击 败 他 们。 神 将 践 踏 他 们， 如 同 人 在 酒 榨 中 踹 葡 萄 一 般 (比 较 珥 3:13； 启 4:17~20； 19:15)。 63:7 63:7~64:12 他 的 慈 爱：以 赛 亚 首 先 赞 美 了 神 的 极 大 怜 悯 和 慈 爱， 然 后 谦 卑 地 承 认 了 以 色 列 的 罪， 最 后 为 着 他 们 能 够 脱 离 神 的 审 判 得 到 神 应 许 的 救 恩 而 迫 切 代 求。 63:9 他 面 前 的 使 者：这 个 使 者 很 可 能 就 是 耶 和 华 的 使 者， 即 主 自 己 (参 创 16:7 注； 出 3:2 注； 参 “ 天 使 与 耶 和 华 的 使 者 ” 一 文)。 63:10 使 主 的 圣 灵 担 忧：“ 担 忧 ” 指 人 轻 忽 圣 灵 的 爱 和 悖 逆 他 的 道 路。 圣 灵 是 一 位 有 位 格 的 神， 他 会 受 到 伤 害 和 “ 担 忧 ” (比 较 弗 4:30)； “ 圣 ” 显 示 了 他 圣 洁 尊 贵 和 毫 无 瑕 疵 的 属 性。 神 将 圣 灵 赐 给 所 有 信 徒， 使 他 们 借 着 圣 灵 得 到 神 的 恩 惠、 启 示、 能 力、 慈 爱、 同 在、 引 导 和 圣 洁。


第64章

64:1 | 愿你裂天而降，愿山在你面前震动，
64:2 | 好像火烧干柴，又像火将水烧开。使你敌人知道你的名，使列国在你面前发颤。
64:3 | 你曾行我们不能逆料可畏的事。那时你降临，山岭在你面前震动。
64:4 | 从古以来人未曾听见，未曾耳闻，未曾眼见，在你以外有什么神为等候他的人行事。
64:5 | 你迎接那欢喜行义记念你道的人，你曾发怒，我们仍犯罪。这景况已久。我们还能得救吗？
64:6 | 我们都像不洁净的人，所有的义都像污秽的衣服。我们都像叶子渐渐枯干。我们的罪孽好像风把我们吹去。
64:7 | 并且无人求告你的名，无人奋力抓住你。原来你掩面不顾我们，使我们因罪孽消化。
64:8 | 耶和华阿，现在你仍是我们的父。我们是泥，你是窑匠。我们都是你手的工作。
64:9 | 耶和华阿，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。
64:10 | 你的圣邑变为旷野，锡安变为旷野，耶路撒冷成为荒场。
64:11 | 我们圣洁华美的殿，就是我们列祖赞美你的所在，被火焚烧。我们所羡慕的美地，尽都荒废。
64:12 | 耶和华阿，有这些事，你还忍得住吗？你仍静默使我们深受苦难吗？
64: 注解： | 64:1 1~4 裂 天 而 降：以 赛 亚 代 表 神 子 民 祈 求 神 伸 手 干 预 世 上 的 事， 击 溃 他 的 仇 敌 并 且 拯 救 所 有 求 告 他 名 的 人。 新 约 信 徒 也 应 当 每 日 献 上 这 样 的 祷 告。 神 应 许 要 为 等 候 他 的 人 行 事 (4 节)。 64:4 等 候 他 的 人：神 应 许 要 为 等 候 他 的 人 行 奇 妙 的 大 事。 他 干 预 人 类 历 史 的 进 程， 使 人 执 行 他 的 旨 意。 信 徒 必 须 不 断 仰 望 神， 恒 切 忍 耐， 持 定 心 中 的 盼 望 和 信 心。


第65章

65:1 | 素来没有访问我的，现在求问我。没有寻找我的，我叫他们遇见。没有称为我名下的，我对他们说，我在这里，我在这里。
65:2 | 我整天伸手招呼那悖逆的百姓，他们随自己的意念行不善之道。
65:3 | 这百姓时常当面惹我发怒，在园中献祭，在坛（原文作砖）上烧香。
65:4 | 在坟墓间坐着，在隐密处住宿，吃猪肉，他们器皿中有可憎之物作的汤。
65:5 | 且对人说，你站开吧，不要挨近我，因为我比你圣洁。主说，这些人是我鼻中的烟，是整天烧着的火。
65:6 | 看哪，这都写在我面前，我必不静默，必施行报应，必将你们的罪孽，和你们列祖的罪孽，就是在山上烧香，在冈上亵渎我的罪孽，一同报应在他们后人怀中。我先要把他们所行的量给他们。这是耶和华说的。
65:7
65:8 | 耶和华如此说，葡萄中寻得新酒，人就说，不要毁坏，因为福在其中。我因我仆人的缘故也必照样而行，不将他们全然毁灭。
65:9 | 我必从雅各中领出后裔，从犹大中领出承受我众山的。我的选民必承受，我的仆人要在那里居住。
65:10 | 沙仑平原必成为羊群的圈，亚割谷必成为牛群躺卧之处。都为寻求我的民所得。
65:11 | 但你们这些离弃耶和华，忘记我的圣山，给时运摆筵席，（原文作桌子）给天命盛满调和酒的。
65:12 | 我要命定你们归在刀下，都必屈身被杀，因为我呼唤，你们没有答应。我说话，你们没有听从。反倒行我眼中看为恶的，拣选我所不喜悦的。
65:13 | 所以主耶和华如此说，我的仆人必得吃，你们却饥饿。我的仆人必得喝，你们却干渴。我的仆人必欢喜，你们却蒙羞。
65:14 | 我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。
65:15 | 你们必留下自己的名，为我选民指着赌咒。主耶和华必杀你们，另起别名称呼他的仆人。
65:16 | 这样，在地上为自己求福的，必凭真实的神求福。在地上起誓的，必指真实的神起誓。因为从前的患难已经忘记，也从我眼前隐藏了。
65:17 | 看哪，我造新天新地，从前的事不再被记念，也不再追想。
65:18 | 你们当因我所造的永远欢喜快乐。因我造耶路撒冷为人所喜，造其中的居民为人所乐。
65:19 | 我必因耶路撒冷欢喜，因我的百姓快乐。其中必不再听见哭泣的声音，和哀号的声音。
65:20 | 其中必没有数日夭亡的婴孩，也没有寿数不满的老者。因为百岁死的仍算孩童，有百岁死的罪人算被咒诅。
65:21 | 他们要建造房屋，自己居住。栽种葡萄园，吃其中的果子。
65:22 | 他们建造的，别人不得住。他们栽种的，别人不得吃。因为我民的日子必像树木的日子。我选民亲手劳碌得来的必长久享用。
65:23 | 他们必不徒然劳碌，所生产的，也不遭灾害。因为都是蒙耶和华赐福的后裔，他们的子孙也是如此。
65:24 | 他们尚未求告，我就应允。正说话的时候，我就垂听。
65:25 | 豺狼必与羊羔同食，狮子必吃草与牛一样。尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人不害物，这是耶和华说的。
65: 注解：
65:1
1~7 没 有 寻 找 我 的： 在 这 些 经 文 中， 神 回 应 了 以 赛 亚 的 祷 告， 向 他 显 明 自 己 不 断 呼 召 悖 逆 百 姓 回 转 的 慈 爱。 这 些 百 姓 却 偏 行 罪 恶， 神 以 审 判 报 应 了 他 们 (6~7 节)， 结 果 后 来 他 们 遭 到 了 亚 述 帝 国 的 血 腥 入 侵 (1~37 章) 和 巴 比 伦 的 残 酷 掳 掠 (38~66 章)。

65:8
新 酒：希 伯 来 词 语 tirosh (此 词 在 圣 经 中 常 被 译 为 “ 新 酒 ”) 通 常 指 未 经 发 酵 的 葡 萄 汁 (参 “旧 约 中 的 酒 ” 一 文)。 值 得 注 意 的 是， 神 说 只 有 这 一 类 的 酒才 “ 有 福 在 其 中 ”。

65:9
雅 各 中 …… 后 裔：尽 管 神 定 意 要 严 厉 审 判 以 色 列 (6~7 节)， 但 是 他 仍 要 施 恩 拯 救 忠 信 的 余 民， 他 们 将 重 返 故 土， 在 全 世 界 执 行 神 的 救 赎 使 命， 并 将 得 享 极 大 的 喜 乐 和 祝 福 (13~16 节)。

65:12
命 定 你 们 归 在 刀 下： 神 子 民 中 那 些 顽 固 拒 绝 听 从 神， 深 陷 罪 恶 之 中 的 人 注 定 要 遭 到 刀 剑、 杀 戮 和 饥 荒 的 攻 击。

65:17
17~25 造 新 天 新 地： 这 段 预 言 预 示 了 神 将 来 在 地 上 建 立 的 公 义 国 度。 以 赛 亚 把 不 再 有 罪 恶 和 死 亡 的 永 世 (17~19 节) 与 其 前 临 到 的 弥 赛 亚 时 代 (即 千 禧 年 国 度； 19~25 节； 启 20:4~6) 紧 密 相 连。 18 节 中 包 含 着 一 种 强 烈 的 转 折 语 气； 神 将 造 新 天 新 地， 但 是 神 在 千 禧 年 的 国 度 中 对 现 今 的 耶 路 撒 冷 仍 有 美 好 的 计 划。

65:20
数 日 夭 亡 的 婴 孩： 尽 管 弥 赛 亚 的 国 度 中 仍 有 死 亡， 但 是 人 的 寿 命 将 大 大 延 长。 人 活 到 百 岁 仍 算 孩 童， 不 满 百 岁 而 死 的 人 则 被 算 为 受 咒 诅。

65:24
他 们 尚 未 求 告， 我 就 应 允： 神 子 民 将 不 再 需 要 为 着 日 常 的 需 要 恒 切 祷 告， 神 将 毫 不 拖 延 地 应 允 他 们 的 祈 求。

65:25
豺 狼 必 与 羊 羔 同 食：和 睦 与 安 稳 将 是 千 禧 年 国 度 的 特 征。 从 前 残 暴 凶 猛 的 动 物 将 要 变 得 温 顺， 自 然 界 将 呈 现 一 派 和 谐 美 满 的 景 象 (比 较 11:6~9)。


第66章

66:1 | 耶和华如此说，天是我的座位，地是我的脚凳。你们要为我造何等的殿宇，哪里是我安息的地方呢？
66:2 | 耶和华说，这一切都是我手所造的，所以就都有了。但我所看顾的就是虚心痛悔因我话而战兢的人。（虚心原文作贫穷）
66:3 | 假冒为善的宰牛好像杀人。献羊羔好像打折狗项。献供物好像献猪血。烧乳香好像称颂偶像。这等人拣选自己的道路，心里喜悦行可憎恶的事。
66:4 | 我也必拣选迷惑他们的事，使他们所惧怕的临到他们。因为我呼唤，无人答应。我说话，他们不听从。反倒行我眼中看为恶的，拣选我所不喜悦的。
66:5 | 你们因耶和华言语战兢的人，当听他的话。你们的弟兄，就是恨恶你们，因我名赶出你们的，曾说，愿耶和华得荣耀，使我们得见你们的喜乐。但蒙羞的究竟是他们。
66:6 | 有喧哗的声音出自城中，有声音出于殿中，是耶和华向仇敌施行报应的声音。
66:7 | 锡安未曾劬劳，就生产。未觉疼痛，就生出男孩。
66:8 | 国岂能一日而生？民岂能一时而产？因为锡安一劬劳，便生下儿女，这样的事，谁曾听见？谁曾看见呢？
66:9 | 耶和华说，我既使她临产，岂不使她生产呢？你的神说，我既使她生产，岂能使她闭胎不生呢？
66:10 | 你们爱慕耶路撒冷的，都要与她一同欢喜快乐。你们为她悲哀的，都要与她一同乐上加乐。
66:11 | 使你们在她安慰的怀中吃奶得饱。使他们得她丰盛的荣耀，犹如挤奶，满心喜乐。
66:12 | 耶和华如此说，我要使平安延及她，好像江河，使列国的荣耀延及她，如同涨溢的河，你们要从中享受。（原文作咂）你们必蒙抱在肋旁，摇弄在膝上。
66:13 | 母亲怎样安慰儿子，我就照样安慰你们。你们也必因（或作在）耶路撒冷得安慰。
66:14 | 你们看见，就心中快乐，你们的骨头必得滋润，像嫩草一样。而且耶和华的手向他仆人所行的，必被人知道。他也要向仇敌发恼恨。
66:15 | 看哪，耶和华必在火中降临，他的车辇像旋风，以烈怒施行报应，以火焰施行责罚。
66:16 | 因为耶和华在一切有血气的人身上，必以火与刀施行审判。被耶和华所杀的必多。
66:17 | 那些分别为圣，洁净自己的，进入园内跟在其中一个人的后头，吃猪肉和仓鼠并可憎之物，他们必一同灭绝。这是耶和华说的。
66:18 | 我知道他们的行为和他们的意念。时候将到，我必将万民万族（族原文作舌）聚来。看见我的荣耀。
66:19 | 我要显神迹（或作记号）在他们中间，逃脱的我要差到列国去，就是到他施，普勒，拉弓的路德，和土巴，雅完，并素来没有听见我名声，没有看见我荣耀辽远的海岛。他们必将我的荣耀传扬在列国中。
66:20 | 他们必将你们的弟兄从列国中送回，使他们或骑马，或坐车，坐轿，骑骡子，骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华，好像以色列人用洁净的器皿盛供物奉到耶和华的殿中；这是耶和华说的。
66:21 | 耶和华说，我也必从他们中间取人为祭司，为利未人。
66:22 | 耶和华说，我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字，也必照样长存。
66:23 | 每逢月朔，安息日，凡有血气的必来在我面前下拜。这是耶和华说的。
66:24 | 他们必出去观看那些违背我人的尸首。因为他们的虫是不死的，他们的火是不灭的。凡有血气的，都必憎恶他们。
66: 注解：
66:2
但 我 所 看 顾 的： 神 并 不 看 重 人 手 为 他 所 造 的 殿 宇 外 在 何 等 华 丽， 他 的 心 只 以 这 样 一 种 人 欢 喜 (1~2 节)， 就 是 那 些 心 里 柔 和 谦 卑、 不 断 仰 望 神 的 帮 助 和 恩 惠 并 且 全 心 寻 求 遵 行 神 话 语 的 人 (参 57:15 注)。

66:3
宰 牛： 神 憎 恶 那 些 自 称 敬 拜 神 却 偏 行 己 路、 背 离 他 话 语 的 人 (2 节)。 这 样 的 人 必 将 遭 到 神 可 怕 的 报 应。

66:7
7~14 就 生 产： 以 赛 亚 预 示 了 神 子 民 以 色 列 人 在 弥 赛 亚 的 国 度 中 重 获 新 生 的 情 景， 他 们 将 速 速 出 现 并 且 给 全 地 带 来 极 大 的 喜 乐 (10 节)、 平 安 (12 节； 比 较 48:18) 和 富 足 (11 节)。

66:10
10~14 与 她 一 同 欢 喜 快 乐：先 知 以 赛 亚 在 此 把 耶 路 撒 冷 比 做 一 位 养 育、 安 慰 儿 女 的 慈 爱 母 亲。 耶 路 撒 冷 将 要 大 得 平 安， 成 为 所 有 爱 神 之 人 的 安 慰 ——其 中 也 包 括 来 就 近 耶 路 撒 冷 的 天 下 万 民。

66:15
在 火 中 降 临： 当 神 在 地 上 建 造 耶 路 撒 冷 和 弥 赛 亚 的 国 度 时， 他 也 将 在 烈 怒 中 降 临， 向 他 的 仇 敌 施 行 审 判 (比 较 亚 14:3； 帖 后 1:7~9； 启 19:11~21)。

66:18
18~21 将 万 民 万 族 聚 来： 神 将 从 地 上 的 万 民 中 聚 集 信 徒， 使 他 们 得 见 他 的 荣 耀。 他 们 在 神 的 审 判 中 得 以 存 留， 将 往 普 天 下 去 带 领 剩 余 的 犹 太 人 归 向 神， 也 就 是 以 色 列 的 圣 者。 这 次 聚 集 发 生 在 末 后。

66:22
22~24 新 天 新 地：在 整 个 人 类 历 史 即 将 结 束 即 弥 赛 亚 的 国 度 完 结 之 际， 神 将 造 新 天 新 地 (参 65:17~25 注； 启 21:1)。 所 有 信 徒 将 永 远 与 神 同 在 (比 较 启 21~22 章)， 而 所 有 悖 逆 神 和 他 话 语 的 人 都 将 在 地 狱 中 遭 受 永 远 的 刑 罚 (比 较 50:11； 57:21； 可 9:45； 14:11； 参 太 10:28 注)。


耶利米书


第1章

1:1 | 便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。
1:2 | 犹大王亚们的儿子约西亚在位十三年，耶和华的话临到耶利米。
1:3 | 从犹大王约西亚的儿子约雅敬在位的时候，直到犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。
1:4 | 耶利米说，耶和华的话临到我说，
1:5 | 我未将你造在腹中，我已晓得你。你未出母胎，我已分别你为圣。我已派你作列国的先知。
1:6 | 我就说，主耶和华阿，我不知怎样说，因为我是年幼的。
1:7 | 耶和华对我说，你不要说我是年幼的，因为我差遣你到谁那里去，你都要去。我吩咐你说什么话，你都要说。
1:8 | 你不要惧怕他们，因为我与你同在，要拯救你。这是耶和华说的。
1:9 | 于是耶和华伸手按我的口，对我说，我已将当说的话传给你。
1:10 | 看哪，我今日立你在列邦列国之上，为要施行拔出，拆毁，毁坏，倾覆，又要建立，栽植。
1:11 | 耶和华的话又临到我说，耶利米，你看见什么。我说，我看见一根杏树枝。
1:12 | 耶和华对我说，你看得不错。因为我留意保守我的话，使得成就。
1:13 | 耶和华的话第二次临到我说，你看见什么。我说，我看见一个烧开的锅，从北而倾。
1:14 | 耶和华对我说，必有灾祸从北方发出，临到这地的一切居民。
1:15 | 耶和华说，看哪，我要召北方列国的众族。他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。
1:16 | 至于这民的一切恶，就是离弃我，向别神烧香，跪拜自己手所造的，我要发出我的判语，攻击他们。
1:17 | 所以你当束腰，起来将我所吩咐你的一切话告诉他们。不要因他们惊惶，免得我使你在他们面前惊惶。
1:18 | 看哪，我今日使你成为坚城，铁柱，铜墙，与全地和犹大的君王，首领，祭司，并地上的众民反对。
1:19 | 他们要攻击你，却不能胜你。因为我与你同在，要拯救你。这是耶和华说的。
1: 注解：
1:1
耶 利 米 书 简 介

大 纲
壹 耶 利 米 蒙 召 及 奉 差 遣 (1:1~19)
贰 耶 利 米 论 到 犹 大 的 预 言 (2:1~33:26)
一 有 关 审 判 的 预 言 (2:1~29:32)
1 犹 大 故 意 背 道， 即 将 遭 灭 (2:1~6:30)
2 犹 大 的 愚 昧 和 假 冒 为 善 (7:1~10:25)
3 犹 大 不 忠 于 神 的 圣 约 (11:1~13:27)
4 预 告 审 判， 先 知 的 代 祷 和 孤 单 的 生 活 以 及 犹 大 的 罪 恶 (14:1~17:27)
5 两 个 预 言 性 的 比 喻 及 一 首 哀 歌 (18:1~20:18)
6 谴 责 恶 王、 假 先 知 和 腐 败 的 犹 大 (21:1~24:10)
7 犹 大 民 众 即 将 被 巴 比 伦 大 军 所 掳 去 (25:1~29:32)
二 有 关 复 兴 的 预 言 (30:1~33:26)
1 神 将 从 各 个 方 面 复 兴 他 的 子 民 (30:1~31:26)
2 再 立 新 约 的 应 许 以 及 信 心 的 描 述 (31:27~32:44)
3 大 卫 公 义 的 苗 裔 (33:1~26)
叁 耶 利 米 做 为 先 知 和 守 望 者 的 职 任 (34:1~45:5)
一 向 西 底 家 王 预 告 即 将 被 掳 的 恶 运 (34:1~22)
二 利 甲 族 因 守 命 令 蒙 福 的 功 课 (35:1~19)
三 耶 利 米 的 书 卷 被 烧， 先 知 两 度 被 囚 (36:1~38:28)
四 耶 路 撒 冷 沦 陷， 耶 利 米 的 预 言 得 到 应 验 (39:1~18)
五 耶 路 撒 冷 沦 陷 以 后 耶 利 米 的 事 奉 (40:1~45:5)
肆 耶 利 米 论 到 列 国 的 预 言 (46:1~51:64)
一 埃 及 (46:1~28)
二 非 利 士 (47:1~7)
三 摩 押 (48:1~47)
四 亚 扪 (49:1~6)
五 以 东 (49:7~22)
六 大 马 色 (49:23~27)
七 基 达 和 夏 琐 (49:28~33)
八 以 拦 (49:34~39)
九 巴 比 伦 (50:1~51:64)
伍 有 关 耶 路 撒 冷 沦 陷 的 历 史 性 补 记 (52:1~34)

作 者：耶 利 米
主 题：刚 硬 不 悔 改 的 犹 大 终 难 逃 脱 神 的 审 判
写 作 日 期：大 约 主 前 585~580 年
背 景
耶 利 米 在 南 国 犹 大 的 最 后 40 年 间 从 事 先 知 的 事 奉 (主 前 626~586 年)。 他 在 有 生 之 年 亲 眼 看 到 了 巴 比 伦 军 队 大 举 入 侵 犹 大 以 及 圣 城 耶 路 撒 冷 和 圣 殿 被 毁 的 惨 景。 耶 利 米 的 职 责 就 是 在 犹 大 民 族 堕 落 败 坏 的 最 后 几 年 中 传 讲 预 言， 因 此 书 中 充 满 了 许 多 悲 怆 灰 暗 的 预 言 信 息。
耶 利 米 是 祭 司 之 子， 出 生 并 且 生 长 在 亚 拿 突 城 的 一 个 祭 司 的 村 庄 里 (该 城 位 于 耶 路 撒 冷 东 北 约 6 公 里)， 当 时 的 犹 大 正 处 在 恶 王 玛 拿 西 的 统 治 之 下。 善 王 约 西 亚 做 王 13 年 时， 耶 利 米 开 始 了 他 的 先 知 事 奉， 他 积 极 支 持 约 西 亚 王 的 宗 教 复 兴 运 动。 但 是， 先 知 随 即 就 看 到 民 众 并 没 有 因 此 从 内 心 真 诚 地 转 变， 所 以 耶 利 米 又 严 厉 地 警 戒 余 民 必 须 真 心 悔 改， 否 则 神 的 审 判 和 毁 灭 就 会 突 然 临 到 他 们。
主 前 612 年， 巴 比 伦 盟 军 征 服 了 亚 述 帝 国。 约 西 亚 王 去 世 后 第 四 年， 巴 比 伦 大 军 又 在 迦 基 米 施 大 战 中 击 败 了 埃 及 (主 前 605 年； 参 46:2)。 同 年， 尼 布 甲 尼 撒 王 率 领 巴 比 伦 大 军 侵 入 巴 勒 斯 坦， 攻 占 了 耶 路 撒 冷， 将 城 中 挑 选 出 来 的 一 些 年 轻 人 掳 到 巴 比 伦， 但 以 理 和 他 的 三 个 朋 友 就 在 其 中。 主 前 597 年， 巴 比 伦 大 军 再 次 攻 打 耶 路 撒 冷， 将 一 万 名 犹 大 人 掳 到 巴 比 伦， 以 西 结 也 在 其 中。 尽 管 这 些 事 情 不 断 发 生， 但 是 犹 大 民 众 仍 然 一 直 对 先 知 耶 利 米 发 出 的 神 的 审 判 即 将 来 临 的 预 言 置 若 罔 闻。 终 于 在 主 前 586 年， 耶 路 撒 冷 和 圣 殿 以 及 整 个 犹 大 国 都 被 摧 毁， 沦 为 荒 场。
整 卷 先 知 书 都 让 我 们 看 到， 耶 利 米 这 位 “ 流 泪 的 先 知 ” 不 仅 勇 于 宣 讲 严 厉 的 信 息， 而 且 内 心 敏 锐， 时 常 伤 痛 (如 8:21~9:1)。 当 他 的 家 人、 朋 友、 祭 司、 君 王 以 至 整 个 犹 大 民 众 都 公 然 藐 视 和 践 踏 神 借 着 他 所 传 达 的 预 言 信 息 时， 他 那 温 柔 的 心 肠 愈 发 令 他 痛 苦 万 分。 尽 管 耶 利 米 的 一 生 都 遭 人 唾 弃， 孤 独 寂 寞， 但 是 他 却 是 最 刚 强 和 勇 敢 的 先 知 之 一。 面 对 巨 大 的 阻 力， 他 依 然 忠 心 地 履 行 神 呼 召 他 做 先 知 的 职 分， 严 正 地 向 自 己 的 同 胞 发 出 神 的 审 判 即 将 来 临 的 警 告。 有 一 位 作 家 这 样 评 价 耶 利 米 的 一 生： “ 世 间 再 没 有 人 像 耶 利 米 这 样 肩 负 重 任。 在 整 个 犹 太 历 史 中， 耶 利 米 是 无 与 伦 比 的， 他 的 内 心 纯 净 坦 诚， 毕 生 忍 辱 负 重， 勇 敢 而 坚 定 地 宣 讲 神 的 信 息， 孜 孜 不 倦 地 为 他 所 深 爱 的 国 民 代 祷。 但 令 人 悲 哀 的 是： 他 的 同 胞 非 但 塞 耳 不 听 他 的 忠 告， 反 而 以 恶 毒 和 仇 恨 回 报 他 的 一 片 真 情 挚 爱 ” (法 利， Farley)。
本 书 清 楚 地 陈 明 耶 利 米 就 是 本 书 的 作 者 (1:1)。 当 耶 利 米 在 犹 大 从 事 先 知 的 事 奉 20 年 以 后， 神 指 示 他 将 这 些 信 息 写 在 书 卷 上。 因 此 耶 利 米 就 口 授 这 些 信 息， 由 他 忠 心 的 书 记 巴 录 记 在 书 上 (36:1~4)。 由 于 耶 利 米 被 拘 禁 不 能 朝 见 王， 所 以 他 就 委 派 巴 录 到 圣 殿 中 宣 读 神 的 话 语， 以 后 又 由 犹 底 在 约 雅 敬 王 面 前 诵 读。 但 是 犹 大 王 约 雅 敬 极 度 藐 视 耶 利 米 和 神 的 话 语， 竟 将 书 卷 割 破， 扔 在 火 盆 中 烧 尽 (36:22~23)。耶 利 米 又 重 新 将 前 卷 书 上 的 话 语 口 授 巴 录， 并 且 增 添 了 另 外 一 些 话， 一 并 记 录 在 书 上。 可 能 在 耶 利 米 去 世 后 不 久， 巴 录 最 终 将 这 些 记 录 整 理 成 书 (大 约 主 前 585~580 年)。
目 的
耶 利 米 写 作 本 书 的 目 的 包 括 3 方 面： 1. 为 耶 利 米 的 先 知 事 奉 和 预 言 信 息 提 供 永 久 的 记 录； 2. 阐 明 这 样 一 条 原 则： 当 神 子 民 违 背 圣 约 并 且 顽 固 地 悖 逆 神 和 他 的 话 语 时， 神 的 审 判 就 无 可 避 免 并 且 难 以 逃 脱； 3. 彰 显 神 所 预 言 的 话 语 的 真 确 性 和 权 威 性。 耶 利 米 所 讲 的 许 多 预 言 在 他 的 有 生 之 年 就 得 到 了 应 验 (如 16:9； 20:4； 25:1~14； 27:19~22； 28:15~17； 32:10~13； 34:1~5)； 其 他 一 些 关 于 未 来 的 预 言 有 些 后 来 得 到 了 应 验， 有 些 尚 待 日 后 应 验 (如 23:5~6；30:8~9； 31:31~34；33:14~16)。
综 览
本 书 汇 集 了 先 知 耶 利 米 对 犹 大 (2~29 章) 以 及 其 它 9 个 外 邦 民 族 (46~51 章) 所 发 的 预 言。 这 些 预 言 主 要 关 乎 神 的 审 判， 其 中 也 包 含 一 些 复 兴 的 信 息 (特 别 参 30~33 章)。 书 中 的 预 言 并 没 有 严 格 按 照 年 代 或 主 题 编 排， 但 是 全 书 仍 然 有 一 定 的 总 体 性 结 构 和 框 架， 正 如 前 面 的 大 纲 所 示。 本 书 的 一 部 分 以 诗 体 写 成， 其 它 部 分 则 采 用 了 散 文 或 记 叙 文 的 体 裁。 先 知 的 预 言 性 信 息 与 以 下 一 些 历 史 史 实 交 织 在 一 起： 1. 先 知 个 人 的 生 活 和 事 奉 经 历 (如 1 章； 34~38 章； 40~45 章)； 2. 以 约 西 亚 (1~6 章)、 约 雅 敬 (7~20 章) 及 西 底 家 王 (21~25 章； 34 章) 在 位 时 期 为 主 的 犹 大 历 史， 其 中 也 包 括 耶 路 撒 冷 的 沦 陷 (39 章)； 3. 与 巴 比 伦 和 其 它 外 邦 民 族 相 关 的 国 际 性 事 件 (25~29 章； 46~52 章)。
如 同 先 知 以 西 结 一 样， 耶 利 米 也 采 用 了 许 多 比 喻 性 和 象 征 性 的 举 动 来 生 动 地 展 现 他 的 预 言 信 息： 例 如 无 用 的 腰 带 (13:1~14)， 旱 灾 (14:1~9)， 不 婚 或 无 子 (16:1~9)、 窑 匠 和 泥 土 (18:1~11)， 窑 匠 打 碎 瓦 瓶 (19:1~13)， 两 筐 无 花 果 (24:1~10)， 颈 项 上 的 轭 (27:1~11)， 在 本 乡 购 田 (32:6~15) 以 及 大 石 头 藏 在 给 法 老 砌 砖 的 灰 泥 中 (43:8~13)。 耶 利 米 清 楚 地 明 白 神 呼 召 自 己 做 先 知 的 事 奉 (1:17)， 同 时 又 蒙 神 时 常 坚 固 (如 3:12； 7:2, 27~28； 11:2, 6； 13:12~13； 17:19~20)， 促 使 他 不 顾 犹 大 国 民 持 续 不 断 的 敌 视、 唾 弃 和 逼 迫 而 勇 敢 地 传 讲 神 的 话 语 (如 15:20~21)。 耶 路 撒 冷 被 毁 以 后， 耶 利 米 被 强 行 带 到 埃 及， 在 那 里 他 仍 坚 持 传 讲 预 言 直 到 离 世 (43~44 章)。
特 色
耶 利 米 书 有 以 下 7 个 主 要 特 点： 1. 本 书 是 圣 经 中 最 长 的 书 卷 之 一， 除 诗 篇 以 外， 全 书 的 字 数 (而 非 章 数) 超 过 圣 经 的 其 它 任 何 书 卷； 2. 本 书 比 其 它 任 何 旧 约 先 知 书 都 更 加 深 入 详 尽 地 披 露 了 先 知 个 人 的 生 活 经 历 和 内 心 争 战； 3. 全 书 弥 漫 着 这 位 “ 流 泪 的 先 知 ” 因 犹 大 的 悖 逆 而 忧 伤、 心 碎 和 啜 泣 的 悲 痛 气 息； 尽 管 耶 利 米 对 民 众 发 出 的 信 息 强 劲 而 严 厉， 但 是 他 心 中 却 深 深 地 为 着 神 子 民 忧 伤 痛 苦。 他 向 神 忠 心 耿 耿， 更 为 着 神 的 伤 痛 而 极 度 忧 伤； 4. 本 书 中 的 一 个 关 键 词 语 是 “ 背 道 ” (用 到 5 次) 或 “ 奸 诈 ” (用 到 10次)， 全 书 揭 示 了 一 个 永 恒 主 题： 神 对 悖 逆 和 背 道 之 人 所 施 行 的 审 判 不 可 逆 转； 5. 全 书 向 我 们 启 示 了 一 个 最 伟 大 的 神 学 概 念——“新 约”， 神 将 在 未 来 复 兴 的 时 候， 与 他 的 忠 心 子 民 另 立 新 约 (31:31~34)； 6. 书 中 的 诗 体 部 分 如 同 圣 经 中 的 其 它 诗 歌 一 样， 优 美 自 然， 节 奏 流 畅， 充 满 了 许 多 深 邃 的 比 喻 以 及 生 动 的 警 句 和 令 人 难 忘 的 篇 章； 7. 书 中 提 到 巴 比 伦 的 次 数 (164 次) 比 圣 经 所 有 其 它 书 卷 提 到 的 总 和 还 多。
新 约 圣 经 中 的 应 验
新 约 圣 经 中 最 常 提 到 的 就 是 耶 利 米 书 中 有 关 “ 新 约 ” 的 预 言(31:31~34)。 尽 管 以 色 列 和 犹 大 不 断 违 背 神 的 圣 约， 时 常 因 背 道 而 遭 到 神 的 审 判， 但 是 耶 利 米 仍 然 预 告 说 将 来 有 一 天 神 将 与 他 们 另 立 新 约 (31:31)。 新 约 圣 经 又 进 一 步 清 楚 地 阐 明 这 新 约 已 经 借 着 耶 稣 基 督 的 受 死 和 复 活 得 以 确 立 (路 22:20； 比 较 太 26:26~29； 可 14:22~25)， 如 今 正 在 神 的 立 约 子 民 即 教 会 身 上 得 到 成 全 (来 8:8~13)， 最 后 将 因 以 色 列 全 家 得 救 而 达 到 高 峰 (罗 11:27)。 书 中 其 它 一 些 应 验 在 新 约 耶 稣 基 督 身 上 有 关 弥 赛 亚 的 经 节 如 下： 1. 弥 赛 亚 是 好 牧 人 和 大 卫 公 义 的 苗 裔 (耶 23:1~8； 参 太 21:8~9； 约 10:1~18； 林 前 1:30； 林 后 5:21)； 2. 拉 玛 之 地 的 痛 哭 声 音 (耶 31:15) 在 希 律 王 企 图 除 灭 婴 孩 耶 稣 时 得 到 了 应 验 (参 太 2:17~18)； 3. 弥 赛 亚 热 切 地 关 注 神 殿 的 圣 洁 (耶 7:11)， 后 来 主 耶 稣 曾 亲 自 洁 净 圣 殿 (参 太 21:13； 可 11:17； 路 19:46)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 23 天 内 读 完 耶 利 米 书：
□ 1~2 章 □ 3~4 章 □ 5~6 章 □ 7~8 章 □ 9~10 章 □ 11~12 章 □ 13~14 章 □ 15~16 章 □17~18 章 □ 19~22 章 □ 23~25 章 □ 26~28 章 □ 29~30 章 □ 31~32 章 □ 33 章 □ 34~35 章 □ 36~37 章 □ 38~40 章 □ 41~43 章 □ 44~47 章 □ 48~49 章 □ 50~51 章 □ 52 章
经文注释
1:1
耶 利 米：耶 利 米 蒙 神 呼 召 在 南 国 犹 大 做 先 知， 他 的 事 奉 纵 贯 犹 大 历 史 的 最 后 40 年， 其 中 也 包 括 耶 路 撒 冷 被 毁 以 及 神 子 民 被 掳 到 巴 比 伦 的 黑 暗 时 期 (主 前 627~586 年)。 耶 利 米 在 犹 大 王 约 西 亚、 约 哈 斯、 约 雅 敬、 约 雅 斤 和 西 底 家 执 政 的 时 期 从 事 先 知 事 奉。 在 这 段 时 期 中， 犹 大 民 众 顽 固 悖 逆 神， 企 图 倚 靠 外 邦 的 政 治 联 盟 脱 离 仇 敌 的 攻 击。 耶 利 米 迫 切 呼 吁 民 众 转 离 他 们 的 罪， 警 戒 他 们 必 因 弃 绝 神 和 神 的 律 法 而 遭 到 审 判。 由 于 耶 利 米 传 讲 的 信 息 严 厉， 而 他 自 身 又 专 心 地 委 身 于 神， 所 以 他 经 历 了 许 多 阻 挠 和 痛 苦。

1:5
我 未 将 你 造……我 已 晓 得 你：在 耶 利 米 出 生 以 前， 神 已 经 定 意 要 拣 选 他 做 先 知。 神 在 耶 利 米 的 生 命 中 早 有 计 划， 他 对 每 一 个 人 的 生 命 也 是 如 此。 神 为 我 们 所 定 的 目 标 就 是 我 们 能 够 遵 照 他 的 旨 意 生 活， 使 他 的 计 划 在 我 们 身 上 得 以 成 全。 对 于 耶 利 米 而 言， 遵 照 神 的 计 划 生 活 可 能 意 味 着 受 苦， 但 是 无 论 如 何， 神 总 是 要 使 我 们 得 到 最 大 的 益 处 (参 罗 8:28 注)。

1:8
你 不 要 惧 怕：耶 利 米 蒙 召 时 尚 年 轻， 每 当 想 到 自 己 要 向 犹 大 的 长 老 们 传 讲 神 的 话 语 时， 他 内 心 就 感 到 十 分 焦 虑 和 惧 怕 (7 节)。 神 应 允 要 与 他 同 在， 并 且 赐 下 能 力 使 他 完 成 神 的 呼 召。 无 论 我 们 在 生 活 中 从 神 接 受 怎 样 的 重 任， 神 都 应 允 说， 只 要 我 们 持 守 自 己 所 信 的 真 道， 他 都 将 永 远 与 我 们 同 在，不 断 帮 助 我 们。

1:9
当 说 的 话 传 给 你：神 向 耶 利 米 保 证 说， 他 将 亲 自 感 动 耶 利 米 说 预 言， 他 所 说 的 话 就 是 神 的 话 (比 较 罗 10:8)。 耶 利 米 确 知 这 一 点， 因 此 从 未 折 衷 或 篡 改 神 的 话 语 (参 37:16~17)。

1:10
拔 出、拆 毁： 耶 利 米 的 信 息 中 既 包 含 审 判， 又 包 含 复 兴。 但 是， 由 于 耶 利 米 在 犹 大 历 史 中 的 独 特 地 位， 他 的 信 息 基 本 上 是 关 于 审 判 和 灭 亡 的。 堕 落 败 坏 的 以 色 列 民 族 必 须 首 先 被 拆 毁， 才 能 得 到 神 的 重 新 建 立 和 栽 植。

1:11
杏 树 枝：杏 树 在 春 天 最 早 开 花。 这 个 异 象 包 含 以 下 两 个 含 义：
1. 神 借 着 耶 利 米 讲 的 话 语 将 很 快 应 验。
2. 犹 大 民 众 将 知 道 耶 和 华 神 是 活 神， 他 引 导 着 整 个 历 史 的 进 程， 最 终 成 就 他 的 计 划 (比 较 民 17:1~10, 亚 伦 的 杖 结 出 熟 杏)。

1:14
灾 祸 从 北 方 发 出：这 节 经 文 是 指 着 巴 比 伦 大 军 攻 打 犹 大、 围 困 耶 路 撒 冷 城 而 言 的。 神 子 民 已 经 离 弃 神， 转 而 向 别 神 献 祭， 跪 拜 人 手 所 造 的 偶 像， 所 以 从 北 方 来 的 强 敌 将 大 举 入 侵 犹 大 (16 节)。

1:18
坚 城、 铁 柱： 耶 利 米 是 一 个 敏 感 内 向 的 年 轻 人， 但 是 神 却 将 属 灵 的 刚 强 放 在 他 里 面， 帮 助 他 成 为 众 先 知 中 最 坚 强、 勇 毅 并 大 胆 的 一 位 先 知。 神 能 超 越 我 们 自 身 的 局 限 和 才 干 而 大 大 地 使 用 我 们。

1:19
他 们 要 攻 击 你：神 告 诉 耶 利 米 说， 犹 大 的 君 王、 首 领 和 祭 司 甚 至 百 姓 都 将 攻 击 他 和 他 奉 召 所 传 的 信 息 (18 节)， 但 是 神 激 励 耶 利 米 要 勇 敢 地 传 讲 神 的 话 语， 坚 定 持 守 自 己 所 信 的。 神 应 允 要 与 耶 利 米 同 在， 他 的 仇 敌 必 定 不 能 胜 过 他。 同 样， 那 些 向 离 弃 神 的 话 语 而 效 法 世 界 的 人 传 讲 福 音 真 理 的 忠 心 仆 人 也 不 要 胆 怯， 神 必 与 他 们 站 在 一 起。


第2章

2:1 | 耶和华的话临到我说，
2:2 | 你去向耶路撒冷人的耳中喊叫说，耶和华如此说，你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。
2:3 | 那时以色列归耶和华为圣，作为土产初熟的果子。凡吞吃它的必算为有罪，灾祸必临到他们。这是耶和华说的。
2:4 | 雅各家，以色列家的各族阿，你们当听耶和华的话。
2:5 | 耶和华如此说，你们的列祖见我有什么不义，竟远离我，随从虚无的神，自己成为虚妄的呢？
2:6 | 他们也不说，那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和干旱死荫，无人经过，无人居住之地的耶和华在哪里呢？
2:7 | 我领你们进入肥美之地，使你们得吃其中的果子和美物。但你们进入的时候就玷污我的地，使我的产业成为可憎的。
2:8 | 祭司都不说，耶和华在哪里呢？传讲律法的都不认识我。官长违背我。先知借巴力说预言，随从无益的神。
2:9 | 耶和华说，我因此必与你们争辩，也必与你们的子孙争辩。
2:10 | 你们且过到基提海岛去察看，打发人往基达去留心查考，看曾有这样的事没有。
2:11 | 岂有一国换了他的神吗？其实这不是神。但我的百姓将他们的荣耀换了那无益的神。
2:12 | 诸天哪，要因此惊奇，极其恐慌，甚为凄凉。这是耶和华说的。
2:13 | 因为我的百姓作了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。
2:14 | 以色列是仆人吗？是家中生的奴仆吗？为何成为掠物呢？
2:15 | 少壮狮子向他咆哮，大声吼叫，使他的地荒凉。城邑也都焚烧，无人居住。
2:16 | 挪弗人和答比匿人也打破你的头顶。
2:17 | 这事临到你身上，不是你自招的吗？不是因耶和华你神引你行路的时候，你离弃他吗？
2:18 | 现今你为何在埃及路上要喝西曷的水呢？你为何在亚述路上要喝大河的水呢？
2:19 | 你自己的恶必惩治你。你背道的事必责备你。由此可知可见，你离弃耶和华你的神，不存敬畏我的心，乃为恶事，为苦事。这是主万军之耶和华说的。
2:20 | 我在古时折断你的轭，解开你的绳索。你说，我必不事奉耶和华。因为你在各高冈上，各青翠树下屈身行淫。（或作我在古时折断你的轭，解开你的绳索，你就说，我必不事奉别神。谁知你在各高冈上，各青翠树下，仍屈身行淫。）
2:21 | 然而，我栽你是上等的葡萄树，全然是真种子。你怎么向我变为外邦葡萄树的坏枝子呢？
2:22 | 你虽用碱，多用肥皂洗濯，你罪孽的痕迹仍然在我面前显出。这是主耶和华说的。
2:23 | 你怎能说，我没有玷污，没有随从众巴力。你看你谷中的路，就知道你所行的如何。你是快行的独峰驼，狂奔乱走。
2:24 | 你是野驴，惯在旷野，欲心发动就吸风。起性的时候谁能使它转去呢？凡寻找它的必不至疲乏。在它的月分必能寻见。
2:25 | 我说，你不要使脚上无鞋，喉咙干渴。你倒说，这是枉然。我喜爱别神，我必随从他们。
2:26 | 贼被捉拿，怎样羞愧，以色列家和他们的君王，首领，祭司，先知也都照样羞愧。
2:27 | 他们向木头说，你是我的父。向石头说，你是生我的。他们以背向我，不以面向我。及至遭遇患难的时候却说，起来拯救我们。
2:28 | 你为自己作的神在哪里呢？你遭遇患难的时候，叫他们起来拯救你吧。犹大阿，你神的数目与你城的数目相等。
2:29 | 耶和华说，你们为何与我争辩呢？你们都违背了我。
2:30 | 我责打你们的儿女是徒然的，他们不受惩治。你们自己的刀吞灭你们的先知，好像残害的狮子。
2:31 | 这世代的人哪，你们要看明耶和华的话。我岂向以色列作旷野呢？或作幽暗之地呢？我的百姓为何说，我们脱离约束，再不归向你了。
2:32 | 处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓却忘记了我无数的日子。
2:33 | 你怎么修饰你的道路要求爱情呢？就是恶劣的妇人你也叫她们行你的路。
2:34 | 并且你的衣襟上有无辜穷人的血。你杀他们并不是遇见他们挖窟窿，乃是因这一切的事。
2:35 | 你还说，我无辜。耶和华的怒气必定向我消了。看哪，我必审问你。因你自说，我没有犯罪。
2:36 | 你为何东跑西奔要更换你的路呢？你必因埃及蒙羞，像从前因亚述蒙羞一样。
2:37 | 你也必两手抱头从埃及出来。因为耶和华已经弃绝你所倚靠的，你必不因他们得顺利。
2: 注解：
2:2
你 幼 年 的 恩 爱……我 都 记 得：在 以 色 列 的 早 期 历 史 中， 他 们 曾 经 专 心 地 依 靠 神。 那 时， 以 色 列 民 族 与 神 的 关 系 如 此 亲 密， 以 致 神 将 他 们 比 做 自 己 的 妻 子 (比 较 3:14； 31:32； 赛 54:5)。 但 如 今， 以 色 列 却 全 家 背 弃 神， 转 而 随 从 别 神 (4~5, 25 节)。

2:5
竟 远 离 我：尽 管 神 一 直 信 实 地 恩 待 以 色 列 民， 但 是 他 们 竟 背 离 神。 每 一 个 信 徒 都 可 能 受 到 同 样 的 诱 惑 而 忘 记 神 的 恩 惠 和 救 赎， 转 而 追 逐 自 己 的 私 欲 和 世 俗 的 罪 恶 享 受。

2:8
耶 和 华 在 哪 里 呢： 祭 司 们 对 神 的 同 在 和 大 能 感 觉 非 常 迟 钝， 全 然 不 知 神 已 经 离 开 了 他 们。 他 们 从 未 思 忖 过 以 色 列 人 失 去 神 的 同 在 和 祝 福 的 原 因。 今 天， 当 教 会 会 众 缺 乏 神 的 同 在 和 圣 灵 的 彰 显 时， 教 会 领 袖 们 就 应 当 对 之 格 外 重 视。神 的 每 一 个 真 正 仆 人 都 应 当 自 我 反 省：“神 在 哪 里 呢？”
2:8 传 讲 律 法 的： 最 令 人 悲 哀 的 莫 过 于 那 些 教 导 或 学 习 神 话 语 的 人 竟 然 不 知 道 神 是 他 们 个 人 的 救 主 和 亲 密 的 朋 友 (参 “ 基 督 徒 的 圣 经 栽 培” 一 文)。
2:8 先 知 借 巴 力 说 预 言：先 知 的 责 任 本 是 要 指 引 百 姓 归 向 神 的 话 语， 呼 吁 他 们 悔 改 (参 “ 旧 约 中 的 先 知 ” 一 文)， 他 们 只 应 单 单 传 讲 神 的 话 语。 但 是， 许 多 犹 大 的 先 知 已 经 背 道， 竟 然 借 着 偶 像 背 后 的 鬼 魔 势 力 说 预 言 (参 “拜 偶 像 的 实 质 ” 一 文)。 如 果 教 会 的 牧 师 和 领 袖 大 肆 传 讲 当 代 心 理 学、 哲 学 或 自 由 派 神 学 中 的 人 文 主 义 观 点， 反 而 不 传 讲 神 的 话 语， 他 们 也 会 像 耶 利 米 时 代 的 假 先 知 一 样 在 神 面 前 担 罪。

2:13
作 了 两 件 恶 事：神 子 民 在 旧 约 时 代 主 要 犯 了 两 种 罪：
1. 他 们 离 弃 了 神， 就 是 那 位 能 够 赐 给 他 们 真 正 丰 盛 生 命 的 独 一 真 神 (比 较 17:13；诗 36:9；约 10:10)。
2. 他 们 在 诸 多 拜 偶 像 的 事 物 中 寻 求 生 命 和 享 乐， 这 些 东 西 丝 毫 没 有 真 实 和 永 恒 的 价 值。 他 们 也 因 此 失 去 了 做 为 神 赎 民 的 使 命 和 地 位 (11 节)。 人 只 有 借 着 耶 稣 基 督 与 神 建 立 个 人 化 的 关 系， 专 心 委 身 于 神， 才 能 找 到 生 命 的 “ 活 水 ” (比 较 约 4:10~14；7:37~39)。

2:19
你 自 己 的 恶， 必 惩 治 你：罪 常 常 使 人 自 食 其 果。 信 徒 离 弃 神， 就 会 失 去 神 的 护 佑 和 祝 福， 向 那 些 毁 灭 性 的 诱 惑 敞 开 自 己 的 大 门。 最 终， 罪 将 辖 制 他 们， 许 多 罪 恶 痛 苦 的 事 情 都 会 临 到 他 们。

2:20
20~30 行 淫：耶 利 米 时 常 借 用 道 德 败 坏、 犯 奸 淫 的 淫 妇 比 喻 揭 示 犹 大 背 离 神， 即 她 丈 夫 的 深 刻 程 度。 新 约 圣 经 也 使 用 类 似 的 比 喻 方 法， 以 教 会 喻 指 基 督 的 新 妇 (参 林 后 11:2；弗 5:25~27；启 19:7)。 信 徒 应 当 非 常 谨 慎， 自 始 至 终 地 忠 于 神， 不 可 离 弃 耶 和 华 真 神 而 归 向 别 神 (比 较 33 节)。

2:32
我 的 百 姓， 却 忘 记 了 我：先 知 耶 利 米 在 此 向 我 们 揭 示 了 神 因 他 子 民 背 道 而 极 其 忧 伤 和 悲 痛 的 内 心 感 受。 以 色 列 人 竟 然 忘 记 了 那 位 救 拔 他 们 脱 离 埃 及 为 奴 之 地 并 且 在 旷 野 悉 心 眷 顾 他 们 的 耶 和 华 神， 这 种 行 为 简 直 不 可 思 议！


第3章

3:1 | 有话说，人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回她来？若收回她来，那地岂不是大大玷污了吗？但你和许多亲爱的行邪淫，还可以归向我。这是耶和华说的。
3:2 | 你向净光的高处举目观看，你在何处没有淫行呢？你坐在道旁等候，好像亚拉伯人在旷野埋伏一样，并且你的淫行邪恶玷污了全地。
3:3 | 因此甘霖停止，春（原文作晚）雨不降。你还是有娼妓之脸，不顾羞耻。
3:4 | 从今以后，你岂不向我呼叫说，我父阿，你是我幼年的恩主。
3:5 | 耶和华岂永远怀怒，存留到底吗？看哪，你又发恶言又行坏事，随自己的私意而行（或作你虽这样说还是行恶放纵欲心）。
3:6 | 约西亚王在位的时候，耶和华又对我说，背道的以色列所行的，你看见没有。她上各高山，在各青翠树下行淫。
3:7 | 她行这些事以后，我说她必归向我，她却不归向我。她奸诈的妹妹犹大也看见了。
3:8 | 背道的以色列行淫，我为这缘故给她休书休她。我看见她奸诈的妹妹犹大，还不惧怕，也去行淫。
3:9 | 因以色列轻忽了她的淫乱，和石头木头行淫，地就被玷污了。
3:10 | 虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。这是耶和华说的。
3:11 | 耶和华对我说，背道的以色列比奸诈的犹大还显为义。
3:12 | 你去向北方宣告说，耶和华说，背道的以色列阿，回来吧。我必不怒目看你们。因为我是慈爱的，我必不永远存怒。这是耶和华说的。
3:13 | 只要承认你的罪孽，就是你违背耶和华你的神，在各青翠树下向别神东奔西跑，没有听从我的话。这是耶和华说的。
3:14 | 耶和华说，背道的儿女阿，回来吧。因为我作你们的丈夫，并且我必将你们从一城取一人，从一族取两人，带到锡安。
3:15 | 我也必将合我心的牧者赐给你们。他们必以知识和智慧牧养你们。
3:16 | 耶和华说，你们在国中生养众多。当那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。
3:17 | 那时，人必称耶路撒冷为耶和华的宝座。万国必到耶路撒冷，在耶和华立名的地方聚集。他们必不再随从自己顽梗的恶心行事。
3:18 | 当那些日子，犹大家要和以色列家同行，从北方之地一同来到我赐给你们列祖为业之地。
3:19 | 我说，我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业。我又说，你们必称我为父，也不再转去不跟从我。
3:20 | 以色列家，你们向我行诡诈，真像妻子行诡诈离开他丈夫一样。这是耶和华说的。
3:21 | 在净光的高处听见人声，就是以色列人哭泣恳求之声，乃因他们走弯曲之道，忘记耶和华他们的神。
3:22 | 你们这背道的儿女阿，回来吧。我要医治你们背道的病。看哪，我们来到你这里，因你是耶和华我们的神。
3:23 | 仰望从小山或从大山的喧嚷中得帮助，真是枉然的。以色列得救，诚然在乎耶和华我们的神。
3:24 | 从我们幼年以来，那可耻的偶像将我们列祖所劳碌得来的羊群，牛群，和他们的儿女都吞吃了。
3:25 | 我们在羞耻中躺卧吧。愿惭愧将我们遮盖。因为从立国（原文作幼年）以来，我们和我们的列祖常常得罪耶和华我们的神，没有听从耶和华我们神的话。
3: 注解：
3:1
但 你……行 邪 淫：犹 大 转 向 别 神 的 行 为 就 是 在 灵 里 犯 奸 淫 而 得 罪 神， 当 民 众 涉 足 异 教 的 邪 淫 风 俗 时， 这 种 灵 里 的 背 道 必 然 会 导 致 他 们 在 生 活 中 败 坏 堕 落。 尽 管 神 的 话 语 借 着 他 的 仆 人 耶 利 米 不 断 临 到 他 的 子 民， 但 是 民 众 仍 然 沉 浸 在 自 己 的 邪 恶 之 道 当 中。 新 约 圣 经 也 时 常 警 戒 我 们 不 可 行 淫 乱 和 败 坏 之 事， 以 免 新 约 信 徒 也 像 旧 约 中 神 子 民 一 样 犯 下 同 样 的 错 误 (比 较 林 前 6:9~11)。

3:6
背 道 的 以 色 列 所 行 的：北 国 以 色 列 一 直 背 离 神， 结 果 于 主 前 722~721 年 全 民 都 被 掳 到 亚 述。 南 国 犹 大 本 应 从 她 姐 姐 以 色 列 的 悲 惨 结 局 中 吸 取 教 训， 可 是 她 却 仍 然 一 如 既 往 地 在 灵 里 行 淫， 罪 恶 败 坏。

3:12
去 向 北 方 宣 告 说：神 借 先 知 宣 告 说： 被 掳 到 亚 述 的 以 色 列 余 民 仍 有 悔 改 的 机 会。 神 依 然 以 慈 悲 为 念， 不 愿 永 远 施 刑。 耶 利 米 继 而 预 告 说 将 来 有 一 天 余 民 将 归 向 神 并 且 归 回 应 许 之 地 (14 节)。

3:15
合 我 心 的 牧 者：耶 利 米 生 动 地 描 绘 了 未 来 的 美 好 日 子。 到 那 时， 遵 行 神 话 语 的 牧 者 将 牧 养 以 色 列 民， 百 姓 也 将 因 着 认 识 神 的 话 语 而 得 到 生 命 之 道。 这 些 牧 者 深 明 神 的 心 意， 因 此 知 道 当 如 何 牧 养 神 的 子 民。 属 灵 领 袖 所 拥 有 的 这 等 真 知 识 对 于 神 子 民 的 灵 命 昌 盛 和 道 德 贞 洁 都 是 必 不 可 少 的 (参 “ 监 督 的 道 德 要 求 ” 一 文)。

3:16
16~19 当 那 些 日 子：在 此 耶 利 米 预 言 到 基 督 在 他 子 民 中 执 掌 王 权 的 弥 赛 亚 时 代。 从 前 象 征 神 同 在 的 约 柜 到 那 时 已 经 不 再 需 要， 弥 赛 亚 将 以 可 见 的 方 式 与 他 的 子 民 同 在。 耶 路 撒 冷 将 被 称 为 神 的 宝 座， 万 国 都 将 敬 拜 神 (17 节)。


第4章

4:1 | 耶和华说，以色列阿，你若回来归向我，若从我眼前除掉你可憎的偶像，你就不被迁移。
4:2 | 你必凭诚实，公平，公义，指着永生的耶和华起誓。列国必因耶和华称自己为有福，也必因他夸耀。
4:3 | 耶和华对犹大和耶路撒冷人如此说，要开垦你们的荒地，不要撒种在荆棘中。
4:4 | 犹大人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的污秽除掉。恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。
4:5 | 你们当传扬在犹大，宣告在耶路撒冷说，你们当在国中吹角，高声呼叫说，你们当聚集。我们好进入坚固城。
4:6 | 应当向锡安竖立大旗。要逃避，不要迟延，因我必使灾祸与大毁灭从北方来到。
4:7 | 有狮子从密林中上来，是毁坏列国的。它已经动身出离本处，要使你的地荒凉，使你的城邑变为荒场无人居住。
4:8 | 因此，你们当腰束麻布，大声哀号，因为耶和华的烈怒没有向我们转消。
4:9 | 耶和华说，到那时，君王和首领的心都要消灭。祭司都要惊奇，先知都要诧异。
4:10 | 我说，哀哉。主耶和华阿，你真是大大地欺哄这百姓和耶路撒冷，说，你们必得平安。其实刀剑害及性命了。
4:11 | 那时，必有话对这百姓和耶路撒冷说，有一阵热风从旷野净光的高处向我的众民（原文作民女）刮来，不是为簸扬，也不是为扬净。
4:12 | 必有一阵更大的风从这些地方为我刮来。现在我又必发出判语，攻击他们。
4:13 | 看哪，仇敌必如云上来。他的战车如旋风，他的马匹比鹰更快。我们有祸了。我们败落了。
4:14 | 耶路撒冷阿，你当洗去心中的恶，使你可以得救。恶念存在你心里要到几时呢？
4:15 | 有声音从但传扬，从以法莲山报祸患。
4:16 | 你们当传给列国，报告攻击耶路撒冷的事说，有探望的人从远方来到，向犹大的城邑大声呐喊。
4:17 | 他们周围攻击耶路撒冷，好像看守田园的，因为她背叛了我。这是耶和华说的。
4:18 | 你的行动，你的作为，招惹这事。这是你罪恶的结果，实在是苦，是害及你心了。
4:19 | 我的肺腑阿，我的肺腑阿，我心疼痛。我心在我里面烦躁不安。我不能静默不言，因为我已经听见角声和打仗的喊声。
4:20 | 毁坏的信息连络不绝，因为全地荒废。我的帐棚忽然毁坏。我的幔子顷刻破裂。
4:21 | 我看见大旗，听见角声，要到几时呢？
4:22 | 耶和华说，我的百性愚顽，不认识我。他们是愚昧无知的儿女，有智慧行恶，没有知识行善。
4:23 | 先知说，我观看地，不料，地是空虚混沌。我观看天，天也无光。
4:24 | 我观看大山，不料，尽都震动，小山也都摇来摇去。
4:25 | 我观看，不料，无人。空中的飞鸟也都躲避。
4:26 | 我观看，不料，肥田变为荒地。一切城邑在耶和华面前，因他的烈怒都被拆毁。
4:27 | 耶和华如此说，全地必然荒凉，我却不毁灭净尽。
4:28 | 因此，地要悲哀，在上的天也必黑暗。因为我言已出，我意已定，必不后悔，也不转意不作。
4:29 | 各城的人因马兵和弓箭手的响声就都逃跑，进入密林，爬上磐石。各城被撇下，无人住在其中。
4:30 | 你凄凉的时候要怎样行呢？你虽穿上朱红衣服，佩戴黄金装饰，用颜料修饰眼目，这样标致是枉然的。恋爱你的藐视你，并且寻索你的性命。
4:31 | 我听见有声音，仿佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子的声音（女子就是指民的意思）。她喘着气，？？挲手，说，我有祸了。在杀人的跟前，我的心发昏了。
4: 注解：
4:3
3~31 耶 和 华……如 此 说：第 4 章 描 绘 了 神 子 民 因 为 犯 罪 和 背 道 而 即 将 遭 受 的 灾 难。 借 着 这 些 事 情， 他 们 将 明 白 离 弃 神 是 一 件 何 等 罪 恶 和 痛 苦 的 事 (比 较 2:19)。

4:4
将 心 里 的 污 秽 除 掉：犹 大 的 百 姓 只 有 借 着 委 身 于 真 理、 公 平 和 公 义 而 从 道 德 上 完 全 更 新， 才 能 免 受 那 即 将 临 到 他 们 的 可 怕 灾 难。 他 们 必 须 谦 卑 地 接 受 圣 灵 的 责 备， 转 离 自 己 的 罪 恶， 开 垦 自 己 内 心 坚 硬 的 荒 地 (3 节)。 正 如 人 在 肉 身 受 割 礼 一 样 毫 无 保 留， 他 们 也 应 当 坚 决 地 除 去 内 心 的 一 切 污 秽。

4:6
灾 祸 与 大 毁 灭 从 北 方 来 到：神 对 他 的 子 民 极 其 忿 怒， 他 将 激 动 巴 比 伦 大 军 入 侵 犹 大， 容 许 他 们 毁 坏 犹 大 全 地 (参 1:14 注)。

4:10
你 真 是 大 大 地 欺 哄 这 百 姓：犹 大 的 许 多 假 先 知 大 大 地 欺 哄 神 的 百 姓， 轻 忽 他 们 的 罪 恶， 反 而 带 给 他 们 一 些 看 似 平 安 稳 妥 的 虚 假 盼 望 (比 较 14:13~16；23:17；王 上 22:20~23)。 神 子 民 不 爱 真 理， 反 而 贪 爱 罪 中 之 乐， 所 以 神 就 任 凭 他 们 信 从 虚 谎 之 言 (比 较 帖 后 2:9~12)。

4:19
19~22 我 心 疼 痛：耶 利 米 亲 身 体 验 到 神 因 犹 大 内 心 极 度 伤 痛 的 感 受。 在 此， 他 将 神 因 犹 大 全 地 即 将 荒 废 的 痛 楚 心 情 表 露 无 遗。 信 徒 也 应 当 像 耶 利 米 一 样 为 着 世 人 被 罪 和 撒 但 牢 笼 败 坏 的 光 景 而 深 感 忧 伤。 主 耶 稣 曾 深 深 哀 叹 耶 路 撒 冷 灵 里 失 丧 的 光 景 (路 13:34)， 我 们 也 应 当 像 主 耶 稣 那 样 因 着 失 丧 之 人 未 来 的 可 怕 结 局 而 哀 痛。

4:23
地 是 空 虚 混 沌：在 神 子 民 即 将 完 全 被 毁 的 异 象 中， 耶 利 米 仿 佛 看 到 整 个 宇 宙 都 荒 芜 消 亡， 呈 现 出 神 在 创 立 世 界 以 前 的 那 种 混 沌 景 象 (比 较 创 1:2)。


第5章

5:1 | 你们当在耶路撒冷的街上跑来跑去，在宽阔处寻找，看看有一人行公义求诚实没有。若有，我就赦免这城。
5:2 | 其中的人虽然指着永生的耶和华起誓，所起的誓实在是假的。
5:3 | 耶和华阿，你的眼目不是看顾诚实吗？你击打他们，他们却不伤恸。你毁灭他们，他们仍不受惩治。他们使脸刚硬过于磐石，不肯回头。
5:4 | 我说，这些人实在是贫穷的，是愚昧的，因为不晓得耶和华的作为和他们神的法则。
5:5 | 我要去见尊大的人，对他们说话，因为他们晓得耶和华的作为和他们神的法则。哪知，这些人齐心将轭折断，挣开绳索。
5:6 | 因此，林中的狮子必害死他们。晚上（或作野地）的豺狼必灭绝他们。豹子要在城外窥伺他们。凡出城的必被撕碎。因为他们的罪过极多，背道的事也加增了。
5:7 | 我怎能赦免你呢？你的儿女离弃我，又指着那不是神的起誓。我使他们饱足，他们就行奸淫，成群地聚集在娼妓家里。
5:8 | 他们像喂饱的马到处乱跑，各向他邻舍的妻发嘶声。
5:9 | 耶和华说，我岂不因这些事讨罪呢？岂不报复这样的国民呢？
5:10 | 你们要上她葡萄园的墙施行毁坏，但不可毁坏净尽，只可除掉她的枝子，因为不属耶和华。
5:11 | 原来以色列家和犹大家大行诡诈攻击我。这是耶和华说的。
5:12 | 他们不认耶和华，说，这并不是他，灾祸必不临到我们。刀剑和饥荒，我们也看不见。
5:13 | 先知的话必成为风。道也不在他们里面。这灾必临到他们身上。
5:14 | 所以耶和华万军之神如此说，因为百姓说这话，我必使我的话在你口中为火，使他们为柴。这火便将他们烧灭。
5:15 | 耶和华说，以色列家阿，我必使一国的民从远方来攻击你，是强盛的国，是从古而有的国。他们的言语你不晓得，他们的话你不明白。
5:16 | 他们的箭袋是敞开的坟墓。他们都是勇士。
5:17 | 他们必吃尽你的庄稼和你的粮食，是你儿女该吃的。必吃尽你的牛羊，吃尽你的葡萄和无花果。又必用刀毁坏你所倚靠的坚固城。
5:18 | 耶和华说，就是到那时，我也不将你们毁灭净尽。
5:19 | 百姓若说，耶和华我们的神为什么向我们行这一切事呢？你就对他们说，你们怎样离弃耶和华（原文作我），在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。
5:20 | 当传扬在雅各家，报告在犹大说，
5:21 | 愚昧无知的百姓阿，你们有眼不看，有耳不听，现在当听这话。
5:22 | 耶和华说，你们怎么不惧怕我呢？我以永远的定例，用沙为海的界限，水不得越过。因此，你们在我面前还不战兢吗？波浪虽然翻腾，却不能逾越。虽然？？訇，却不能过去。
5:23 | 但这百姓有背叛忤逆的心。他们叛我而去，
5:24 | 心内也不说，我们应当敬畏耶和华我们的神。他按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。
5:25 | 你们的罪孽使这些事转离你们。你们的罪恶使你们不能得福。
5:26 | 因为在我民中有恶人。他们埋伏窥探，好像捕鸟的人。他们设立圈套陷害人。
5:27 | 笼内怎样满了雀鸟，他们的房中也照样充满诡诈。所以他们得成为大，而且富足。
5:28 | 他们肥胖光润，作恶过甚，不为人伸冤。就是不为孤儿伸冤，不使他亨通，也不为穷人辨屈。
5:29 | 耶和华说，我岂不因这些事讨罪呢？岂不报复这样的国民呢？
5:30 | 国中有可惊骇，可憎恶的事，
5:31 | 就是先知说假预言，祭司借他们把持权柄。我的百姓也喜爱这些事，到了结局你们怎样行呢？
5: 注解： | 5:1 1~9 求 诚 实： 犹 大 已 经 极 度 堕 落 败 坏， 民 中 极 难 寻 见 热 爱 神 的 真 理 和 公 义 的 人。 整 个 民 族 都 犯 了 罪， 所 以 神 定 意 要 审 判 这 背 道 不 信 的 子 民。 5:10 不 属 耶 和 华：犹 大 民 众 虽 然 自 称 属 神 (比 较 3:4)， 但 是 神 却 申 明 他 们 并 非 神 的 子 民。 同 样， 任 何 宣 称 自 己 是 重 生 信 徒 的 人 如 果 还 陷 在 本 章 所 说 的 罪 恶 当 中 (如 虚 谎、 不 诚 实、 淫 乱 等)， 那 他 就 不 是 真 正 属 神 的 人。 如 同 许 多 犹 大 的 民 众 一 样， 这 样 的 人 被 欺 哄， 刚 愎 地 认 为 他 们 的 背 道 和 不 忠 最 终 不 会 遭 到 神 的 定 罪 和 刑 罚。 5:12 灾 祸 必 不 临 到 我 们：百 姓 受 到 极 大 的 诱 惑， 以 为 神 将 忽 略 自 己 的 罪， 必 不 照 他 话 语 所 警 戒 的 施 行 审 判。神 的 许 多 子 民 都 乐 于 承 认 神 的 应 许， 却 怀 疑 神 的 警 戒。 5:22 你 们 怎 么 不 惧 怕 我 呢：百 姓 心 中 不 惧 怕 神， 也 不 因 着 神 真 实 的 同 在 而 战 兢， 所 以 他 们 不 敬 畏 神， 也 不 顺 服 他 (参 “ 敬 畏 神 ” 一 文)。 5:31 先 知 说 假 预 言：那 些 肩 负 全 民 属 灵 重 任 的 人 因 背 叛 神 而 担 罪。 1. 先 知 们 弃 绝 了 神 的 话 语， 只 向 民 众 预 告 吉 言。 他 们 极 少 在 道 德 方 面 向 民 众 提 出 要 求， 民 众 自 然 乐 此 不 疲。 2. 祭 司 依 据 自 己 的 观 念 而 不 是 神 的 话 语 来 治 理 民 众。 先 知 和 祭 司 使 全 民 陷 入 一 种 自 以 为 平 安 稳 妥 的 虚 假 境 地。 耶 利 米 却 宣 告 说， 人 若 不 真 心 悔 改， 专 心 顺 服 神 的 话 语， 在 神 面 前 就 不 可 能 有 真 正 的 稳 妥。


第6章

6:1 | 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗。因为有灾祸与大毁灭从北方张望。
6:2 | 那秀美娇嫩的锡安女子，我必剪除（女子就是指民的意思）。
6:3 | 牧人必引他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地使羊吃草。
6:4 | 你们要准备攻击她。起来吧，我们可以趁午时上去。哀哉。日已渐斜，晚影拖长了。
6:5 | 起来吧，我们夜间上去，毁坏她的宫殿。
6:6 | 因为万军之耶和华如此说，你们要砍伐树木，筑垒攻打耶路撒冷。这就是那该罚的城，其中尽是欺压。
6:7 | 井怎样涌出水来，这城也照样涌出恶来。在其间常听见有强暴毁灭的事，病患损伤也常在我面前。
6:8 | 耶路撒冷阿，你当受教，免得我心与你生疏，免得我使你荒凉，成为无人居住之地。
6:9 | 万军之耶和华曾如此说，敌人必掳尽以色列剩下的民，如同摘净葡萄一样。你要像摘葡萄的人摘了又摘，回手放在筐子里。
6:10 | 现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。看哪，耶和华的话他们以为羞辱，不以为喜悦。
6:11 | 因此我被耶和华的忿怒充满，难以含忍。我要倾在街中的孩童和聚会的少年人身上，连夫带妻，并年老的与日子满足的都必被擒拿。
6:12 | 他们的房屋，田地，和妻子都必转归别人。我要伸手攻击这地的居民。这是耶和华说的。
6:13 | 因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
6:14 | 他们轻轻忽忽地医治我百姓的损伤，说，平安了。平安了。其实没有平安。
6:15 | 他们行可憎的事知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒。我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。
6:16 | 耶和华如此说，你们当站在路上察看，访问古道，哪是善道，便行在其间。这样，你们心里必得安息。他们却说，我们不行在其间。
6:17 | 我设立守望的人照管你们，说，要听角声。他们却说，我们不听。
6:18 | 列国阿，因此你们当听。会众阿，要知道他们必遭遇的事。
6:19 | 地阿，当听。我必使灾祸临到这百姓，就是他们意念所结的果子。因为他们不听从我的言语，至于我的训诲（或作律法），他们也厌弃了。
6:20 | 从示巴出的乳香，从远方出的菖蒲（或作甘蔗）奉来给我有何益呢？你们的燔祭不蒙悦纳。你们的平安祭，我也不喜悦。
6:21 | 所以耶和华如此说，我要将绊脚石放在这百姓前面。父亲和儿子要一同跌在其上。邻舍与朋友也都灭亡。
6:22 | 耶和华如此说，看哪，有一种民从北方而来，并有一大国被激动，从地极来到。
6:23 | 他们拿弓和枪，性情残忍，不施怜悯。他们的声音像海浪？？訇。锡安城阿（城原文作女子），他们骑马都摆队伍，如上战场的人要攻击你。
6:24 | 我们听见他们的风声，手就发软。痛苦将我们抓住，疼痛仿佛产难的妇人。
6:25 | 你们不要往田野去，也不要行在路上，因四围有仇敌的刀剑和惊吓。
6:26 | 我民哪（民原文作民女），应当腰束麻布，滚在灰中。你要悲伤，如丧独生子痛痛哭号，因为灭命的要忽然临到我们。
6:27 | 我使你在我民中为高台，为保障（高台或作试验人的），使你知道试验他们的行动。
6:28 | 他们都是极悖逆的，往来谗谤人。他们是铜是铁，都行坏事。
6:29 | 风箱吹火，铅被烧毁。他们炼而又炼，终是徒然。因为恶劣的还未除掉。
6:30 | 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。
6: 注解： | 6:1 1~30 逃 出 耶 路 撒 冷：本 章 描 述 了 耶 路 撒 冷 和 那 些 刚 硬 不 肯 悔 改 的 百 姓 即 将 遭 遇 的 大 毁 灭， 这 些 预 言 在 耶 利 米 的 有 生 之 年 得 到 应 验。 耶 利 米 向 犹 大 和 耶 路 撒 冷 都 发 出 严 厉 的 警 告， 呼 吁 他 们 悔 改。 百 姓 当 时 只 要 愿 意 归 向 神， 与 神 更 新 立 约 的 关 系， 就 能 逃 脱 那 极 大 的 灾 祸。 但 是 耶 利 米 的 反 复 忠 告 都 遭 到 了 民 众 轻 蔑 的 抵 制， 因 此 审 判 就 会 速 速 临 到。 6:3 牧 人 必 引 他 们 的 羊 群： 巴 比 伦 的 指 挥 官 被 比 做 牧 人， 他 们 统 率 的 大 军 则 好 似 羊 群， 他 们 将 蹂 躏 和 毁 坏 这 地。 6:14 其 实 没 有 平 安：假 先 知 们 只 传 讲 一 些 平 安 稳 妥 的 虚 谎 信 息。 他 们 不 仅 没 有 以 即 临 的 审 判 警 戒 众 人， 迫 切 警 告 百 姓 悔 改， 反 而 告 诉 他 们 无 需 惧 怕。 6:16 访 问 古 道： 神 子 民 偏 离 了 神 的 义 路， 陷 在 拜 偶 像 和 罪 恶 中。 所 以 神 呼 召 他 们 归 回 到 摩 西 律 法 以 及 先 前 的 立 约 之 路 上。 同 样， 教 会 也 应 当 不 断 察 验 自 己， 看 看 是 否 偏 离 了 新 约 圣 经 所 传 讲 的 圣 灵 的 能 力 和 神 的 公 义 之 道。 惟 有 那 些 照 着 神 的 美 好 心 意 而 向 神 祈 求、 寻 找 和 叩 门 (比 较 路 11:5~13)， 并 且 愿 意 专 心 遵 照 新 约 圣 经 所 设 立 的 义 路 而 生 活 的 人 才 能 得 到 神 丰 满 的 祝 福 (参 徒 7:44 注)。


第7章

7:1 | 耶和华的话临到耶利米说，
7:2 | 你当站在耶和华殿的门口，在那里宣传这话说，你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。
7:3 | 万军之耶和华以色列的神如此说，你们改正行动作为，我就使你们在这地方仍然居住。
7:4 | 你们不要倚靠虚谎的话，说，这些是耶和华的殿，是耶和华的殿，是耶和华的殿。
7:5 | 你们若实在改正行动作为，在人和邻舍中间诚然施行公平，
7:6 | 不欺压寄居的和孤儿寡妇。在这地方不流无辜人的血，也不随从别神陷害自己。
7:7 | 我就使你们在这地方仍然居住，就是我古时所赐给你们列祖的地，直到永远。
7:8 | 看哪，你们倚靠虚谎无益的话。
7:9 | 你们偷盗，杀害，奸淫，起假誓，向巴力烧香，并随从素不认识的别神，
7:10 | 且来到这称为我名下的殿，在我面前敬拜。又说，我们可以自由了。你们这样的举动是要行那些可憎的事吗？
7:11 | 这称为我名下的殿在你们眼中岂可看为贼窝吗？我都看见了。这是耶和华说的。
7:12 | 你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶向那地所行的如何。
7:13 | 耶和华说，现在因你们行了这一切的事，我也从早起来警戒你们，你们却不听从。呼唤你们，你们却不答应。
7:14 | 所以我要向这称我为名下，你们所倚靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样。
7:15 | 我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。
7:16 | 所以，你不要为这百姓祈祷。不要为他们呼求祷告，也不要向我为他们祈求，因我不听允你。
7:17 | 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见吗？
7:18 | 孩子捡柴，父亲烧火，妇女抟面作饼，献给天后，又向别神浇奠祭，惹我发怒。
7:19 | 耶和华说，他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧吗？
7:20 | 所以主耶和华如此说，看哪，我必将我的怒气和忿怒倾在这地方的人和牲畜身上，并田野的树木和地里的出产上，必如火着起，不能熄灭。
7:21 | 万军之耶和华以色列的神如此说，你们将燔祭加在平安祭上，吃肉吧。
7:22 | 因为我将你们列祖从埃及地领出来的那日，燔祭平安祭的事我并没有提说，也没有吩咐他们。
7:23 | 我只吩咐他们这一件说，你们当听从我的话，我就作你们的神，你们也作我的子民。你们行我所吩咐的一切道，就可以得福。
7:24 | 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心，向后不向前。
7:25 | 自从你们列祖出埃及地的那日，直到今日，我差遣我的仆人众先知到你们那里去，每日从早起来差遣他们。
7:26 | 你们却不听从，不侧耳而听，竟硬着颈项行恶，比你们列祖更甚。
7:27 | 你要将这一切的话告诉他们，他们却不听从。呼唤他们，他们却不答应。
7:28 | 你要对他们说，这就是不听从耶和华他们神的话，不受教训的国民。从他们的口中，诚实灭绝了。
7:29 | 耶路撒冷阿，要剪发抛弃，在净光的高处举哀。因为耶和华丢掉离弃了惹他忿怒的世代。
7:30 | 耶和华说，犹大人行我眼中看为恶的事，将可憎之物设立在称为我名下的殿中，污秽这殿。
7:31 | 他们在欣嫩子谷建筑陀斐特的丘坛，好在火中焚烧自己的儿女。这并不是我所吩咐的，也不是我心所起的意。
7:32 | 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。因为要在陀斐特葬埋尸首，甚至无处可葬。
7:33 | 并且这百姓的尸首必给空中的飞鸟和地上的野兽作食物，并无人哄赶。
7:34 | 那时，我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音，新郎和新妇的声音，都止息了，因为地必成为荒场。
7: 注解：
7:3
你 们 改 正 行 动：神 再 次 呼 吁 民 众 转 离 恶 道。 但 是， 只 要 他 们 还 以 为 神 的 殿 和 宗 教 礼 仪 就 能 使 他 们 平 安 稳 妥， 他 们 就 看 不 见 悔 改 的 必 要 性 (4 节； 参 下 一 条 注 释)。

7:9
9~10 偷 盗、 杀 害……在 我 面 前： 民 众 犯 下 了 各 样 的 罪 (5~9 节)， 可 是 每 逢 安 息 日 仍 然 来 到 圣 殿， 站 立 在 神 面 前， 自 欺 欺 人 地 以 为 他 们 依 旧 平 安 稳 妥 地 在 神 的 爱 中。 今 天 许 多 人 也 抱 着 这 样 的 神 学 观 点， 以 为 自 己 虽 然 在 生 活 中 悖 逆 神 和 他 的 命 令， 但 是 仍 然 可 以 因 着 相 信 “ 基 督 的 宝 血 ” 而 安 然 无 恙。 用 耶 利 米 的 话 来 说， 他 们 实 际 上 是 在 倚 靠 “ 虚 谎 无 益 的 话 ” (8 节)。

7:11
贼 窝：盗 贼 通 常 隐 藏 在 他 们 的 窝 子 里， 密 谋 他 们 下 一 步 的 罪 恶 行 动。 耶 利 米 用 这 个 比 喻 描 绘 那 些 来 到 神 殿 中 借 献 祭 来 遮 掩 自 己 罪 恶 的 子 民， 他 们 如 此 行 的 同 时 却 又 筹 划 着 要 继 续 行 在 罪 恶 之 中。 主 耶 稣 后 来 斥 责 犹 太 人 的 首 领 时， 曾 引 用 了 这 节 经 文 的 部 分 内 容 (参 太 21:13；可 11:17；路 19:46)。

7:12
示 罗：示 罗 位 于 耶 路 撒 冷 以 北 大 约 29 公 里。 在 士 师 时 代， 这 里 曾 是 设 置 会 幕 的 地 方 (书 18:1)。 耶 利 米 宣 告 说 示 罗 遭 到 毁 灭 的 原 因 在 于 民 众 的 罪 (7:12, 14； 26:6)。 如 果 当 时 犹 大 的 百 姓 不 改 变 他 们 罪 恶 的 生 活 方 式， 耶 路 撒 冷 和 圣 殿 都 必 遭 同 样 的 恶 运。

7:18
天 后： “ 天 后 ” 指 巴 比 伦 的 生 育 女 神 以 斯 塔 (Ishtar) 或 腓 尼 基 人 的 女 神 亚 斯 他 录。 这 个 女 神 的 偶 像 曾 在 巴 勒 斯 坦 被 发 掘 出 来。 犹 大 的 妇 女 们 特 别 卷 入 这 种 偶 像 崇 拜 中。

7:31
欣 嫩 子 谷：此 谷 位 于 耶 路 撒 冷 以 南， 是 一 个 堆 放 弃 物、 敬 拜 偶 像 和 焚 烧 儿 女 献 祭 的 地 方 (摩 西 律 法 中 曾 严 严 禁 止 使 儿 女 经 火； 参 利 18:21； 20:2~5)。 在 整 个 以 色 列 的 历 史 中， 百 姓 曾 经 在 这 里 犯 下 了 一 些 最 严 重 的 罪。 希 腊 文 中 的 geenna 一 词 就 是 从 欣 嫩 子 谷 (希 伯 来 文 ge hinnom) 这 个 地 名 而 来 的。 新 约 圣 经 中 将 该 词 译 为 “ 地 狱”， 即 神 施 行 永 远 审 判 的 地 方 (太 18:9； 可 9:47~48； 参 太 10:28 注)。


第8章

8:1 | 耶和华说，到那时，人必将犹大王的骸骨和他首领的骸骨，祭司的骸骨，先知的骸骨，并耶路撒冷居民的骸骨，都从坟墓中取出来，
8:2 | 抛散在日头，月亮，和天上众星之下，就是他们从前所喜爱，所事奉，所随从，所求问，所敬拜的。这些骸骨不再收殓，不再葬埋，必在地面上成为粪土。
8:3 | 并且这恶族所剩下的民在我所赶他们到的各处，宁可拣死不拣生。这是万军之耶和华说的。
8:4 | 你要对他们说，耶和华如此说，人跌倒，不再起来吗？人转去，不再转来吗？
8:5 | 这耶路撒冷的民，为何恒久背道呢？他们守定诡诈，不肯回头。
8:6 | 我留心听，听见他们说不正直的话。无人悔改恶行，说，我作的是什么呢？他们各人转奔己路，如马直闯战场。
8:7 | 空中的鹳鸟知道来去的定期。斑鸠燕子与白鹤也守候当来的时令。我的百姓却不知道耶和华的法则。
8:8 | 你们怎么说，我们有智慧，耶和华的律法在我们这里。看哪，文士的假笔舞弄虚假。
8:9 | 智慧人惭愧，惊惶，被擒拿。他们弃掉耶和华的话，心里还有什么智慧呢？
8:10 | 所以我必将他们的妻子给别人，将他们的田地给别人为业。因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
8:11 | 他们轻轻忽忽地医治我百姓的损伤，说，平安了。平安了。其实没有平安。
8:12 | 他们行可憎的事知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此他们必在仆倒的人中仆倒。我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。
8:13 | 耶和华说，我必使他们全然灭绝。葡萄树上必没有葡萄，无花果树上必没有果子，叶子也必枯干。我所赐给他们的，必离开他们过去。
8:14 | 我们为何静坐不动呢？我们当聚集，进入坚固城，在那里静默不言。因为耶和华我们的神使我们静默不言，又将苦胆水给我们喝，都因我们得罪了耶和华。
8:15 | 我们指望平安，却得不着好处。指望痊愈的时候，不料，受了惊惶。
8:16 | 听见从但那里敌人的马喷鼻气，他的壮马发嘶声，全地就都震动。因为他们来吞灭这地和其上所有的，吞灭这城与其中的居民。
8:17 | 看哪，我必使毒蛇到你们中间，是不服法术的，必咬你们。这是耶和华说的。
8:18 | 我有忧愁，愿能自慰。我心在我里面发昏。
8:19 | 听阿，是我百姓的哀声从极远之地而来，说，耶和华不在锡安吗？锡安的王不在其中吗？耶和华说，他们为什么以雕刻的偶像和外邦虚无的神惹我发怒呢？
8:20 | 麦秋已过，夏令已完，我们还未得救。
8:21 | 先知说，因我百姓的损伤，我也受了损伤。我哀痛，惊惶将我抓住。
8:22 | 在基列岂没有乳香呢？在那里岂没有医生呢？我百姓为何不得痊愈呢？
8: 注解：
8:1
1~22 到 那 时：当 先 知 耶 利 米 讲 到 犹 大 和 耶 路 撒 冷 即 将 遭 到 极 大 蹂 躏 和 败 坏 时， 令 人 感 到 这 些 事 仿 佛 已 经 发 生。 这 些 刑 罚 是 民 众 顽 梗 悖 逆 和 犯 罪 的 必 然 结 果 (比 较 7:24)。 耶 利 米 看 到 的 这 幅 荒 凉 破 败 的 异 象 令 他 极 度 忧 伤 痛 苦 (18~22 节)； 然 而， 就 在 他 预 告 毁 灭 的 同 时， 假 先 知 却 仍 在 报 告 平 安 的 信 息 (10~11 节)。
8:1~2 骸 骨……天 上 众 星 之 下： 在 旧 约 时 代， 死 人 的 骸 骨 不 得 埋 葬 是 一 件 极 端 亵 渎 和 侮 辱 的 事 情。 犹 大 民 众 拜 偶 像 的 恶 行 将 遭 到 当 受 的 刑 罚， 神 宣 告 要 使 他 们 的 骸 骨 暴 露 在 他 们 所 敬 奉 的 众 星 之 下。

8:7
却 不 知 道 耶 和 华 的 法 则：百 姓 忽 视 神 的 律 法， 民 中 的 首 领 歪 曲 神 的 话 语， 篡 改 神 的 信 息， 使 百 姓 确 信 自 己 纵 然 犯 罪， 也 不 会 被 定 罪 (8 节)。 使 徒 彼 得 也 如 此 谴 责 那 些 歪 曲 圣 经 的 人， 他 们 不 仅 要 自 取 灭 亡， 而 且 也 会 使 别 人 灭 亡 (比 较 彼 后 3:16)。 有 些 传 道 人 教 导 说， 一 个 人 即 使 故 意 不 断 犯 罪 和 悖 逆 神， 他 仍 能 承 受 救 恩 和 神 的 国， 对 于 这 样 的 假 传 道 人 我 们 必 须 警 惕 (参 林 前 6:9 注)。

8:12
他 们 毫 不 惭 愧：民 众 已 经 陷 入 极 端 背 道 的 境 地， 完 全 不 思 悔 改， 丝 毫 不 为 罪 感 到 羞 辱 和 懊 悔。 但 是 当 神 临 到 他 们 时， 审 判 随 即 就 要 来 临。 今 天 的 教 会 如 果 弃 绝 神 的 话 语 而 犯 下 使 徒 保 罗 在 罗 马 书 1:24~32 中 所 描 述 的 各 种 可 憎 恶 的 罪， 也 会 使 自 己 处 于 同 样 背 道 的 境 地 (参 罗 1:27 注)。

8:18
18~23 我 心 在 我 里 面 发 昏：这 些 话 语 揭 示 了 先 知 因 神 子 民 的 罪 和 灭 亡 的 恶 运 而 极 度 忧 伤 的 心 境。 他 对 神 的 赤 胆 忠 心 以 及 他 与 神 子 民 的 骨 肉 之 情 使 得 他 饱 受 撕 心 裂 肺 的 痛 苦。 在 这 极 其 伤 痛 的 情 况 下， 他 甚 至 期 望 自 己 永 远 离 开 他 们 而 去 (9:2)。 当 信 徒 看 到 自 己 所 爱 的 人 悖 逆 神 和 神 的 义 路 时， 也 会 经 历 同 样 的 痛 苦。 他 们 因 着 预 见 到 刚 硬 不 悔 改 之 人 将 要 遭 受 的 极 大 灾 难 而 亲 尝 神 的 痛 苦。


第9章

9:1 | 但愿我的头为水，我的眼为泪的泉源，我好为我百姓（原文作民女。七节同）中被杀的人昼夜哭泣。
9:2 | 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去。因他们都是行奸淫的，是行诡诈的一党。
9:3 | 他们弯起舌头像弓一样，为要说谎话。他们在国中增长势力，不是为行诚实，乃是恶上加恶，并不认识我。这是耶和华说的。
9:4 | 你们各人当谨防邻舍，不可信靠弟兄。因为弟兄尽行欺骗，邻舍都往来谗谤人。
9:5 | 他们各人欺哄邻舍，不说真话。他们教舌头学习说谎，劳劳碌碌地作孽。
9:6 | 你的住处在诡诈的人中。他们因行诡诈，不肯认识我。这是耶和华说的。
9:7 | 所以万军之耶和华如此说，看哪，我要将他们融化熬炼。不然，我因我百姓的罪该怎样行呢？
9:8 | 他们的舌头是毒箭，说话诡诈。人与邻舍口说和平话，心却谋害他。
9:9 | 耶和华说，我岂不因这些事讨他们的罪呢？岂不报复这样的国民呢？
9:10 | 我要为山岭哭泣悲哀，为旷野的草场扬声哀号。因为都已干焦，甚至无人经过。人也听不见牲畜鸣叫，空中的飞鸟和地上的野兽都已逃去。
9:11 | 我必使耶路撒冷变为乱堆，为野狗的住处，也必使犹大的城邑变为荒场，无人居住。
9:12 | 谁是智慧人，可以明白这事？耶和华的口向谁说过，使他可以传说？遍地为何灭亡，干焦好像旷野，甚至无人经过呢？
9:13 | 耶和华说，因为这百姓离弃我，在他们面前所设立的律法没有遵行，也没有听从我的话。
9:14 | 只随从自己顽梗的心行事，照他们列祖所教训的随从众巴力。
9:15 | 所以万军之耶和华以色列的神如此说，看哪，我必将茵陈给这百姓吃，又将苦胆水给他们喝。
9:16 | 我要把他们散在列邦中，就是他们和他们列祖素不认识的列邦。我也要使刀剑追杀他们，直到将他们灭尽。
9:17 | 万军之耶和华如此说，你们应当思想，将善唱哀歌的妇女召来，又打发人召善哭的妇女来，
9:18 | 叫她们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。
9:19 | 因为听见哀声出于锡安，说，我们怎样败落了。我们大大地惭愧。我们撇下地土。人也拆毁了我们的房屋。
9:20 | 妇女们哪，你们当听耶和华的话，领受他口中的言语。又当教导你们的儿女举哀，各人教导邻舍唱哀歌。
9:21 | 因为死亡上来，进了我们的窗户，入了我们的宫殿。要从外边剪除孩童，从街上剪除少年人。
9:22 | 你当说，耶和华如此说，人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。
9:23 | 耶和华如此说，智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。
9:24 | 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱，公平，和公义，以此夸口。这是耶和华说的。
9:25 | 耶和华说，看哪，日子将到，我要刑罚一切受过割礼，心却未受割礼的，
9:26 | 就是埃及，犹大，以东，亚扪人，摩押人，和一切住在旷野剃周围头发的。因为列国人都没有受割礼，以色列人心中也没有受割礼。
9: 注解： | 9:1 1~26 我 的 眼 为 泪 的 泉 源： 耶 利 米 继 续 表 露 了 他 因 神 子 民 叛 逆 和 拒 绝 悔 改 而 难 逃 将 来 的 毁 灭 命 运 的 忧 伤 之 情。 他 想 痛 哭， 但 是 泪 水 已 难 表 达 他 内 心 极 大 的 痛 苦。 先 知 悲 哀 的 哭 泣、 对 罪 的 厉 声 斥 责 以 及 对 审 判 将 无 可 避 免 的 警 告 贯 穿 在 本 章 经 文 中。 耶 利 米 通 常 被 称 为 “ 流 泪 的 先 知 ” (比 较 14:17)， 因 着 神 子 民 顽 梗 刚 硬 而 全 然 不 觉 恶 运 即 将 来 临， 先 知 为 此 昼 夜 不 住 地 哭 泣。 耶 利 米 有 一 副 时 常 忧 伤 痛 苦 的 心 肠， 因 此 教 会 传 统 上 都 认 为 他 是 耶 利 米 哀 歌 的 作 者 (参 耶 利 米 哀 歌 简 介)。 9:24 夸 口 的……以 此 夸 口：我 们 不 应 当 以 属 世 的 知 识、 个 人 的 才 能 或 地 上 的 财 富 夸 口 (23 节)。 相 反， 我 们 应 当 单 单 以 我 们 与 神 的 关 系 和 神 的 恩 惠 夸 口， 并 且 以 此 为 乐， 因 为 惟 有 这 些 属 灵 的 财 富 才 能 使 我 们 活 出 公 义 的 生 活。 所 有 属 世 的 珍 宝 与 认 识 神 相 比 都 黯 然 失 色。 人 的 真 正 价 值 在 于 全 心 委 身 于 神 和 他 的 圣 洁 标 准 以 及 圣 灵 的 充 满。


第10章

10:1 | 以色列家阿，要听耶和华对你们所说的话。
10:2 | 耶和华如此说，你们不要效法列国的行为，也不要为天象惊惶，因列国为此事惊惶。
10:3 | 众民的风俗是虚空的。他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。
10:4 | 他们用金银妆饰它，用钉子和锤子钉稳，使它不动摇。
10:5 | 它好像棕树，是镟成的，不能说话，不能行走，必须有人抬着。你们不要怕它。它不能降祸，也无力降福。
10:6 | 耶和华阿，没有能比你的。你本为大，有大能大力的名。
10:7 | 万国的王阿，谁不敬畏你。敬畏你本是合宜的。因为在列国的智慧人中，虽有政权的尊荣，也不能比你。
10:8 | 他们尽都是畜类，是愚昧的。偶像的训诲算什么呢？偶像不过是木头。
10:9 | 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人和银匠的手工，又有蓝色紫色料的衣服，都是巧匠的工作。
10:10 | 惟耶和华是真神，是活神，是永远的王。他一发怒，大地震动。他一恼恨，列国都担当不起。
10:11 | 你们要对他们如此说，不是那创造天地的神，必从地上从天下被除灭。
10:12 | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
10:13 | 他一发声，空中便有多水激动。他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。
10:14 | 各人都成了畜类，毫无知识。各银匠都因他雕刻的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息，
10:15 | 都是虚无的，是迷惑人的工作。到追讨的时候必被除灭。
10:16 | 雅各的分不像这些，因他是造作万有的主。以色列也是他产业的支派，万军之耶和华是他的名。
10:17 | 受围困的人哪，当收拾你的财物，从国中带出去。
10:18 | 因为耶和华如此说，这时候，我必将此地的居民，好像用机弦甩出去，又必加害在他们身上，使他们觉悟。
10:19 | 民说，祸哉。我受损伤。我的伤痕极其重大。我却说，这真是我的痛苦，必须忍受。
10:20 | 我的帐棚毁坏。我的绳索折断。我的儿女离我出去，没有了。无人再支搭我的帐棚，挂起我的幔子。
10:21 | 因为牧人都成为畜类，没有求问耶和华，所以不得顺利。他们的羊群也都分散。
10:22 | 有风声。看哪，敌人来了。有大扰乱从北方出来，要使犹大城邑变为荒凉，成为野狗的住处。
10:23 | 耶和华阿，我晓得人的道路不由自己，行路的人也不能定自己的脚步。
10:24 | 耶和华阿，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。
10:25 | 愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上。因为他们吞了雅各，不但吞了，而且灭绝，把他的住处变为荒场。
10: 注解： | 10:2 2~16 不 要 效 法 列 国 的 行 为：面 对 巴 比 伦 大 军 即 将 入 侵 的 强 大 威 胁， 百 姓 却 更 多 地 转 而 寻 求 周 围 列 国 的 偶 像、 占 星 术 和 通 灵 术 的 帮 助。 耶 利 米 严 厉 地 警 戒 他 们 不 可 如 此 行， 并 且 宣 告 只 有 耶 和 华 才 是 创 造 万 有 的 独 一 真 神 (10~12 节)。 10:17 17~22 当 收 拾 你 的 财 物：巴 比 伦 大 军 的 入 侵 已 经 迫 在 眉 睫， 对 于 耶 利 米 而 言 这 场 灾 难 如 此 真 切， 他 不 禁 哀 声 悲 叹， 预 先 道 出 了 民 众 在 被 掳 之 地 的 悲 惨 心 声 (19~20 节)。 10:25 愿 你 将 忿 怒 倾 在……列 国 中：耶 利 米 借 着 祷 告 祈 求 神 使 那 残 酷 劫 掠 以 色 列 人 的 侵 略 者 遭 到 他 烈 怒 的 攻 击， 这 本 是 他 们 当 得 的 报 应 (比 较 诗 79:6~7)。


第11章

11:1 | 耶和华的话临到耶利米说，
11:2 | 当听这约的话，告诉犹大人和耶路撒冷的居民，
11:3 | 对他们说，耶和华以色列的神如此说，不听从这约之话的人必受咒诅。
11:4 | 这约是我将你们列祖从埃及地领出来，脱离铁炉的那日所吩咐他们的，说，你们要听从我的话，照我一切所吩咐的去行。这样，你们就作我的子民，我也作你们的神。
11:5 | 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。我就回答说，耶和华阿，阿们。
11:6 | 耶和华对我说，你要在犹大城邑中和耶路撒冷街市上，宣告这一切话说，你们当听从遵行这约的话。
11:7 | 因为我将你们列祖从埃及地领出来的那日，直到今日，都是从早起来，切切诰诫他们说，你们当听从我的话。
11:8 | 他们却不听从，不侧耳而听，竟随从自己顽梗的恶心去行。所以我使这约中一切咒诅的话临到他们身上。这约是我吩咐他们行的，他们却不去行。
11:9 | 耶和华对我说，在犹大人和耶路撒冷居民中有同谋背叛的事。
11:10 | 他们转去效法他们的先祖，不肯听我的话，犯罪作孽，又随从别神，事奉它。以色列家和犹大家背了我与他们列祖所立的约。
11:11 | 所以耶和华如此说，我必使灾祸临到他们，是他们不能逃脱的。他们必向我哀求，我却不听。
11:12 | 那时，犹大城邑的人和耶路撒冷的居民要去哀求他们烧香所供奉的神。只是遭难的时候，这些神毫不拯救他们。
11:13 | 犹大阿，你神的数目与你城的数目相等。你为那可耻的巴力所筑烧香的坛也与耶路撒冷街道的数目相等。
11:14 | 所以你不要为这百姓祈祷，不要为他们呼求祷告。因为他们遭难向我哀求的时候，我必不应允。
11:15 | 我所亲爱的，既行许多淫乱，圣肉也离了你，你在我殿中作什么呢？你作恶就喜乐。
11:16 | 从前耶和华给你起名叫青橄榄树，又华美又结好果子。如今他用哄嚷之声，点火在其上，枝子也被折断。
11:17 | 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。
11:18 | 耶和华指示我，我就知道。你将他们所行的给我指明。
11:19 | 我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我，说，我们把树连果子都灭了吧。将他从活人之地剪除，使他的名不再被记念。
11:20 | 按公义判断，察验人肺腑心肠的万军之耶和华阿，我却要见你在他们身上报仇，因我将我的案件向你禀明了。
11:21 | 所以，耶和华论到寻索你命的亚拿突人如此说，他们说，你不要奉耶和华的名说预言，免得你死在我们手中。
11:22 | 所以万军之耶和华如此说，看哪，我必刑罚他们。他们的少年人必被刀剑杀死，他们的儿女必因饥荒灭亡，
11:23 | 并且没有余剩的人留给他们。因为在追讨之年，我必使灾祸临到亚拿突人。
11: 注解： | 11:3 不 听 从……的 人， 必 受 咒 诅：以 色 列 早 已 与 神 立 约， 应 允 要 顺 服 他， 以 他 为 他 们 的 主 和 神。 神 也 应 允 要 做 他 们 的 神， 赐 给 他 们 迦 南 美 地 为 业， 并 且 要 随 时 保 守 他 们 (参 “ 神 与 以 色 列 人 之 约 ” 一 文)。 但 是， 以 色 列 人 却 不 断 悖 逆 神， 转 去 归 向 别 神； 所 以， 背 约 的 咒 诅 必 将 临 到 他 们 (比 较 申 28 章)。 11:14 不 要 为 这 百 姓 祈 祷：神 几 次 指 示 耶 利 米 不 要 为 民 众 祈 祷 或 代 求 (比 较 7:16； 14:11)。 百 姓 已 经 如 此 顽 梗 地 悖 逆 神， 完 全 归 属 偶 像， 因 此 替 他 们 祈 祷 也 毫 无 益 处。 神 已 经 定 意 在 毁 灭 临 到 他 们 时 不 赐 给 他 们 任 何 帮 助。 这 段 经 文 同 时 也 警 戒 我 们： 如 果 我 们 没 有 竭 尽 全 力 顺 服 神 和 遵 行 他 的 道， 神 就 不 会 垂 听 我 们 的 祷 告 (参 “ 有 功 效 的 祷 告 ” 一 文)。 11:19 19~23 设 计 谋 害 我：几 个 亚 拿 突 人 (即 耶 利 米 本 乡 的 人) 设 计 谋 害 耶 利 米。 因 先 知 耶 利 米 一 直 忠 于 全 能 的 神， 毫 无 保 留 地 揭 露 百 姓 的 罪 和 拜 偶 像 的 恶 行， 所 以 他 们 意 欲 杀 害 他。 但 是 神 却 向 先 知 明 确 指 出， 这 些 恶 人 的 阴 谋 不 能 得 逞， 并 且 他 们 在 审 判 之 日 也 难 逃 灭 亡 的 恶 运。 耶 利 米 全 然 不 顾 一 切 逼 迫， 继 续 传 讲 神 的 话 语。


第12章

12:1 | 耶和华阿，我与你争辩的时候，你显为义。但有一件，我还要与你理论，恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？
12:2 | 你栽培了他们，他们也扎了根，长大，而且结果。他们的口是与你相近，心却与你远离。
12:3 | 耶和华阿，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，叫他们等候杀戮的日子。
12:4 | 这地悲哀，通国的青草枯干，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了。他们曾说，他看不见我们的结局。
12:5 | 耶和华说，你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢？
12:6 | 因为连你弟兄和你父家都用奸诈待你。他们也在你后边大声喊叫，虽向你说好话，你也不要信他们。
12:7 | 我离了我的殿宇，撇弃我的产业，将我心里所亲爱的交在她仇敌的手中。
12:8 | 我的产业向我如林中的狮子，她发声攻击我，因此我恨恶她。
12:9 | 我的产业向我岂如斑点的鸷鸟呢？鸷鸟岂在她四围攻击她呢？你们要去聚集田野的百兽，带来吞吃吧。
12:10 | 许多牧人毁坏我的葡萄园，践踏我的分，使我美好的分变为荒凉的旷野。
12:11 | 他们使地荒凉。地既荒凉，便向我悲哀。全地荒凉，因无人介意。
12:12 | 灭命的都来到旷野中一切净光的高处。耶和华的刀从地这边直到地那边尽行杀灭。凡有血气的都不得平安。
12:13 | 他们种的是麦子，收的是荆棘。劳劳苦苦却毫无益处。因耶和华的烈怒，你们必为自己的土产羞愧。
12:14 | 耶和华如此说，一切恶邻，就是占据我使百姓以色列所承受产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。
12:15 | 我拔出他们以后，我必转过来怜悯他们，把他们再带回来，各归本业，各归故土。
12:16 | 他们若殷勤学习我百姓的道，指着我的名起誓，说，我指着永生的耶和华起誓，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。
12:17 | 他们若是不听，我必拔出那国，拔出而且毁灭。这是耶和华说的。
12: 注解： | 12:1 1~4 恶 人 的 道 路 为 何 亨 通：耶 利 米 使 自 己 所 受 的 痛 苦 与 恶 人 的 昌 盛 发 达 形 成 鲜 明 的 对 比。 神 迟 迟 没 有 审 判 恶 人， 他 对 此 甚 感 疑 惑。 旧 约 的 圣 徒 一 直 很 难 理 解 恶 人 为 何 在 物 质 上 发 达 昌 盛， 因 为 他 们 主 要 是 按 照 现 世 报 应 的 赏 罚 原 则 来 看 待 事 物 (参 伯 21:7~15；诗 10；37；73；94 篇；哈 1:5~13；玛 3:15)。 12:5 尚 且 觉 累：耶 利 米 在 亚 拿 突 祭 司 手 下 所 受 的 苦 比 起 将 来 要 遭 受 的 逼 迫 简 直 不 值 一 提， 他 必 须 以 更 充 足 的 信 心 和 勇 气 预 备 妥 当， 以 便 迎 接 未 来 更 大 的 试 炼。 12:6 连 你 弟 兄 和 你 父 家：很 显 然， 耶 利 米 的 部 分 家 人 也 攻 击 他， 以 诡 诈 待 他。 12:7 7~13 我 离 了 我 的 殿 宇：神 亲 自 为 着 民 众 悲 惨 的 属 灵 光 景 和 全 地 即 将 荒 凉 的 恶 运 而 发 出 哀 叹。 每 当 神 任 凭 他 的 子 民 承 受 罪 的 可 怕 后 果 时， 他 的 内 心 都 会 经 历 极 大 的 痛 苦 和 忧 伤。 12:16 16~17 他 们 若 殷 勤 学 习：在 此， 耶 利 米 预 见 到 弥 赛 亚 的 时 代。 如 果 地 上 的 万 国 愿 意 学 习 神 的 道， 按 着 真 理 敬 拜 他， 他 们 就 要 在 神 子 民 中 得 到 产 业； 但 是， 如 果 他 们 悖 逆 神， 他 们 就 要 被 灭 绝。


第13章

13:1 | 耶和华对我如此说，你去买一根麻布带子束腰，不可放在水中。
13:2 | 我就照着耶和华的话，买了一根带子束腰。
13:3 | 耶和华的话第二次临到我说，
13:4 | 要拿着你所买的腰带，就是你腰上的带子，起来往伯拉河去，将腰带藏在那里的磐石穴中。
13:5 | 我就去，照着耶和华所吩咐我的，将腰带藏在伯拉河边。
13:6 | 过了多日，耶和华对我说，你起来往伯拉河去，将我吩咐你藏在那里的腰带取出来。
13:7 | 我就往伯拉河去，将腰带从我所藏的地方刨出来，见腰带已经变坏，毫无用了。
13:8 | 耶和华的话临到我说，
13:9 | 耶和华如此说，我必照样败坏犹大的骄傲和耶路撒冷的大骄傲。
13:10 | 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜，他们也必像这腰带变为无用。
13:11 | 耶和华说，腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，，好叫他们属我为子民，使我得名声，得颂赞，得荣耀。他们却不肯听。
13:12 | 所以你要对他们说，耶和华以色列的神如此说，各坛都要盛满了酒。他们必对你说，我们岂不确知各坛都要盛满了酒呢？
13:13 | 你就要对他们说，耶和华如此说，我必使这地的一切居民，就是坐大卫宝座的君王和祭司，与先知，并耶路撒冷的一切居民，都酩酊大醉。
13:14 | 耶和华说，我要使他们彼此相碰，就是父与子彼此相碰。我必不可怜，不顾惜，不怜悯，以致灭绝他们。
13:15 | 你们当听，当侧耳而听。不要骄傲，因为耶和华已经说了。
13:16 | 耶和华你们的神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给他。免得你们盼望光明，他使光明变为死荫，成为幽暗。
13:17 | 你们若不听这话，我必因你们的骄傲在暗地哭泣。我眼必痛哭流泪，因为耶和华的群众被掳去了。
13:18 | 你要对君王和太后说，你们当自卑，坐在下边。因你们的头巾，就是你们的华冠，已经脱落了。
13:19 | 南方的城尽都关闭，无人开放。犹大全被掳掠，且掳掠净尽。
13:20 | 你们要举目观看从北方来的人。先前赐给你的群众，就是你佳美的群众，如今在哪里呢？
13:21 | 耶和华立你自己所交的朋友为首，辖制你，那时你还有什么话说呢？痛苦岂不将你抓住像产难的妇人吗？
13:22 | 你若心里说，这一切事为何临到我呢？你的衣襟揭起，你的脚跟受伤，是因你的罪孽甚多。
13:23 | 古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了。
13:24 | 所以我必用旷野的风吹散他们，像吹过的碎秸一样。
13:25 | 耶和华说，这是你所当得的，是我量给你的分。因为你忘记我，倚靠虚假（或作偶像）。
13:26 | 所以我要揭起你的衣襟，蒙在你脸上，显出你的丑陋。
13:27 | 你那些可憎恶之事就是在田野的山上行奸淫，发嘶声，作淫乱的事我都看见了。耶路撒冷阿，你有祸了。你不肯洁净，还要到几时呢？
13: 注解： | 13:1 1~11 麻 布 带 子：先 知 耶 利 米 这 个 有 关 麻 布 带 子 的 象 征 性 作 为 是 一 个 蕴 含 丰 富 意 义 的 比 喻 之 举。 以 色 列 和 犹 大 是 神 所 佩 戴 的 麻 布 带 子， 这 表 明 他 们 从 前 忠 于 神 时 曾 经 与 神 建 立 了 亲 密 的 关 系。 如 今 民 众 已 经 变 得 毫 无 用 处， 只 能 被 丢 弃， 就 像 耶 利 米 丢 弃 变 坏 的 腰 带 一 样。 当 民 众 被 掳 到 伯 拉 大 河 周 围 的 地 带 时， 他 们 将 因 着 自 己 的 罪 而 变 得 一 无 用 处， 他 们 的 一 切 尊 荣 和 荣 耀 都 将 荡 然 无 存。 13:12 12~14 各 坛 都 要 盛 满 了 酒：空 酒 坛 指 犹 大 的 民 众， 他 们 将 “ 酩 酊 大 醉 ”， 即 充 满 神 的 审 判 并 混 乱 不 堪 (比 较 25:15~16； 赛 49:26；63:6)， 然 后 他 们 就 要 被 彻 底 击 溃 和 灭 绝。 13:22 你 的 罪 孽 甚 多： 当 审 判 来 临 时， 百 姓 必 将 认 识 到 这 一 切 灾 难 临 到 他 们 的 原 因 乃 是 在 于 他 们 的 罪 孽 甚 多。 他 们 已 经 习 惯 于 行 恶，无 法 改 变 (23 节)。


第14章

14:1 | 耶和华论到干旱之灾的话临到耶利米，
14:2 | 犹大悲哀，城门衰败。众人披上黑衣坐在地上。耶路撒冷的哀声上达。
14:3 | 他们的贵胄打发家僮打水。他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。
14:4 | 耕地的也蒙羞抱头。因为无雨降在地上，地都干裂。
14:5 | 田野的母鹿生下小鹿，就撇弃，因为无草。
14:6 | 野驴站在净光的高处，喘气好像野狗。因为无草，眼目失明。
14:7 | 耶和华阿，我们的罪孽虽然作见证告我们，还求你为你名的缘故行事。我们本是多次背道，得罪了你。
14:8 | 以色列所盼望，在患难时作他救主的阿，你为何在这地像寄居的，又像行路的只住一宵呢？
14:9 | 你为何像受惊的人，像不能救人的勇士呢？耶和华阿，你仍在我们中间。我们也称为你名下的人，求你不要离开我们。
14:10 | 耶和华对这百姓如此说，这百姓喜爱妄行（原文作飘流），不禁止脚步，所以耶和华不悦纳他们。现今要记念他们的罪孽，追讨他们的罪恶。
14:11 | 耶和华又对我说，不要为这百姓祈祷求好处。
14:12 | 他们禁食的时候，我不听他们的呼求。他们献燔祭和素祭，我也不悦纳。我却要用刀剑，饥荒，瘟疫灭绝他们。
14:13 | 我就说，唉。主耶和华阿，那些先知常对他们说，你们必不看见刀剑，也不遭遇饥荒。耶和华要在这地方赐你们长久的平安。
14:14 | 耶和华对我说，那些先知托我的名说假预言，我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们预言的，乃是虚假的异象和占卜，并虚无的事，以及本心的诡诈。
14:15 | 所以耶和华如此说，论到托我名说预言的那些先知，我并没有打发他们。他们还说这地不能有刀剑饥荒，其实那些先知必被刀剑饥荒灭绝。
14:16 | 听他们说预言的百姓必因饥荒刀剑抛在耶路撒冷的街道上，无人葬埋。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上（或作我必使他们罪恶的报应临到他们身上）。
14:17 | 你要将这话对他们说，愿我眼泪汪汪，昼夜不息，因为我百姓（原文作民的处女）受了裂口破坏的大伤。
14:18 | 我若出往田间，就见有被刀杀的。我若进入城内，就见有因饥荒患病的。连先知带祭司在国中往来，也是毫无知识（或作不知怎样才好）。
14:19 | 你全然弃掉犹大吗？你心厌恶锡安吗？为何击打我们，以致无法医治呢？我们指望平安，却得不着好处。指望痊愈，不料，受了惊惶。
14:20 | 耶和华阿，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。
14:21 | 求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座。求你追念，不要背了与我们所立的约。
14:22 | 外邦人虚无的神中有能降雨的吗？天能自降甘霖吗？耶和华我们的神阿，能如此的不是你吗？所以，我们仍要等候你，因为这一切都是你所造的。
14: 注解： | 14:1 论 到 干 旱 之 灾：本 章 讲 到 了 干 旱 临 到 民 众 和 全 地 的 可 怕 后 果。 犹 大 悖 逆 神 和 神 的 圣 约， 所 以 神 将 使 犹 大 在 她 最 后 几 年 中 遭 遇 到 自 然 灾 害 的 攻 击 (比 较 利 26:18~19；申 28:22~24)。 民 众 离 弃 了 神——他 们 属 灵 的 活 水 泉 源 (2:13)， 如 今 连 生 活 用 水 都 断 绝 了。 14:7 7~12 我 们 的 罪 孽， 虽 然 作 见 证 告 我 们：虽 然 百 姓 呼 求 神 降 雨， 但 是 神 却 拒 绝 垂 听 他 们 的 祷 告， 以 此 证 实 百 姓 因 犯 罪 而 必 须 承 受 审 判。 任 何 不 断 陷 在 罪 中 的 人 都 应 当 明 白， 时 候 将 到， 神 将 不 再 垂 听 他 们 的 祷 告， 却 要 使 他 们 为 自 己 的 罪 而 受 到 应 有 的 刑 罚。 14:14 那 些 先 知……说 假 预 言：神 子 民 应 当 警 惕 他 们 中 间 可 能 出 现 的 假 先 知。 这 些 先 知 说 假 预 言， 却 谎 称 自 己 从 神 得 到 了 异 象。 基 于 这 个 原 因， 我 们 必 须 根 据 圣 经 的 原 则 察 验 所 有 作 先 知 讲 道 的 人 (参 林 前 14:29 注 ；参 “ 假 师 傅 ” 一 文)。 14:17 愿 我 眼 泪 汪 汪：耶 利 米 再 次 表 达 了 自 己 因 神 子 民 和 应 许 之 地 即 将 遭 到 审 判 而 极 度 忧 伤 的 心 情 (比 较 9:18； 13:17；参 9:1~26 注)。


第15章

15:1 | 耶和华对我说，虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓。你将他们从我眼前赶出，叫他们去吧。
15:2 | 他们问你说，我们往哪里去呢？你便告诉他们，耶和华如此说，定为死亡的，必至死亡。定为刀杀的，必交刀杀。定为饥荒的，必遭饥荒。定为掳掠的，必被掳掠。
15:3 | 耶和华说，我命定四样害他们，就是刀剑杀戮，狗类撕裂，空中的飞鸟，和地上的野兽吞吃毁灭。
15:4 | 又必使他们在天下万国中抛来抛去，都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。
15:5 | 耶路撒冷阿，谁可怜你呢？谁为你悲伤呢？谁转身问你的安呢？
15:6 | 耶和华说，你弃绝了我，转身退后。因此我伸手攻击你，毁坏你。我后悔甚不耐烦。
15:7 | 我在境内各城门口（或作我在这地边界的关口），用簸箕簸了我的百姓，使他们丧掉儿女。我毁灭他们，他们仍不转离所行的道。
15:8 | 他们的寡妇在我面前比海沙更多。我使灭命的午间来，攻击少年人的母亲，使痛苦惊吓忽然临到她身上。
15:9 | 生过七子的妇人力衰气绝。尚在白昼，日头忽落。她抱愧蒙羞。其余的人，我必在他们敌人跟前，交与刀剑。这是耶和华说的。
15:10 | 我的母亲哪，我有祸了。因你生我作为遍地相争相竞的人。我素来没有借贷与人，人也没有借贷与我，人人却都咒骂我。
15:11 | 耶和华说，我必要坚固你，使你得好处。灾祸苦难临到的时候，我必要使仇敌央求你。
15:12 | 人岂能将铜与铁，就是北方的铁折断呢？
15:13 | 我必因你在四境之内所犯的一切罪，把你的货物财宝当掠物，白白地交给仇敌。
15:14 | 我也必使仇敌带这掠物到你所不认识的地去，因我怒中起的火要将你们焚烧。
15:15 | 耶和华阿，你是知道的。求你记念我，眷顾我，向逼迫我的人为我报仇。不要向他们忍怒取我的命，要知道我为你的缘故受了凌辱。
15:16 | 耶和华万军之神阿，我得着你的言语就当食物吃了。你的言语是我心中的欢喜快乐，因我是称为你名下的人。
15:17 | 我没有坐在宴乐人的会中，也没有欢乐。我因你的感动（感动原文作手）独自静坐，因你使我满心愤恨。
15:18 | 我的痛苦为何长久不止呢？我的伤痕为何无法医治，不能痊愈呢？难道你待我有诡诈，像流干的河道吗？
15:19 | 耶和华如此说，你若归回，我就将你再带来，使你站在我面前。你若将宝贵的和下贱的分别出来，你就可以当作我的口。他们必归向你，你却不可归向他们。
15:20 | 我必使你向这百姓成为坚固的铜墙。他们必攻击你，却不能胜你。因我与你同在，要拯救你，搭救你。这是耶和华说的。
15:21 | 我必搭救你脱离恶人的手，救赎你脱离强暴人的手。
15: 注解：
15:1
1~9 耶 和 华 对 我 说：神 回 答 了 耶 利 米 在 14:19~22 中 所 作 的 代 祷。 民 众 已 经 背 弃 神， 并 且 不 断 背 道， 所 以 耶 路 撒 冷 被 毁 以 及 民 众 被 掳 到 巴 比 伦 的 审 判 已 经 无 可 避 免。 神 明 说， 即 使 是 摩 西 和 撒 母 耳 为 着 这 民 的 缘 故 来 到 他 面 前 代 求， 他 也 必 不 垂 听 (参 下 一 条 注 释)。
15:1 摩 西 和 撒 母 耳：摩 西 和 撒 母 耳 是 圣 经 中 两 位 伟 大 的 代 祷 者， 他 们 从 前 曾 经 为 着 以 色 列 民 而 迫 切 地 求 告 神 (比 较 出 32:11~14, 30~32； 民 14:13~20；申 9:13~29；撒 上 7:8~9；12:19~25)。

15:4
都 因……玛 拿 西：玛 拿 西 是 犹 大 历 史 中 最 邪 恶 的 一 位 君 王， 他 曾 带 领 以 色 列 民 落 入 极 度 背 道 的 地 步 (王 下 21:10~15；23:26；24:3)。 如 今 他 虽 然 已 经 死 去， 但 是 他 的 罪 恶 影 响 依 然 存 在。 犹 大 民 众 在 玛 拿 西 的 鼓 动 下 顽 梗 地 悖 逆 神， 并 且 不 忠 于 他， 因 此 审 判 必 要 临 到 他 们。

15:10
我 的 母 亲 哪： 耶 利 米 向 神 抱 怨 说， 那 地 的 人 都 在 咒 诅 他， 但 是 神 却 告 诉 耶 利 米 (11~14 节)， 当 审 判 来 临 时， 他 的 仇 敌 将 祈 求 他 的 帮 助 (比 较 21:1~7；37:1~10, 17~20；38:14~18)。

15:16
你 的 言 语 是 我 心 中 的 欢 喜 快 乐：耶 利 米 在 以 下 两 个 根 本 方 面 与 民 众 截 然 不 同：
1. 他 爱 慕 神 的 话 语； 神 的 话 语 使 他 的 心 欢 喜 快 乐。 热 切 爱 慕 神 的 话 语 是 神 儿 女 身 上 的 一 个 明 确 标 记 (参 诗 119 篇 注； 参 “ 神 的 话 语 ” 一 文)。
2. 他 坚 持 从 恶 人 的 罪 行 中 分 别 出 来 (17 节)， 并 为 此 经 历 了 极 大 的 孤 独 和 寂 寞 的 痛 苦， 这 是 他 为 了 忠 于 神 和 神 的 义 而 付 上 的 代 价 (比 较 诗 26:3~5)。

15:19
19~21 你 若 归 回： 耶 利 米 抱 怨 神 没 有 真 正 信 实 地 对 待 他 (18 节)。 结 果 神 告 诉 耶 利 米 必 须 为 这 些 话 语 表 示 悔 改， 神 接 着 又 赐 给 了 他 一 个 应 许， 更 新 了 对 他 的 呼 召。


第16章

16:1 | 耶和华的话又临到我说，
16:2 | 你在这地方不可娶妻，生儿养女。
16:3 | 因为论到在这地方所生的儿女，又论到在这国中生养他们的父母，耶和华如此说，
16:4 | 他们必死得甚苦，无人哀哭，必不得葬埋，必在地上像粪土，必被刀剑和饥荒灭绝。他们的尸首必给空中的飞鸟和地上的野兽作食物。
16:5 | 耶和华如此说，不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已将我的平安，慈爱，怜悯从这百姓夺去了。这是耶和华说的。
16:6 | 连大带小，都必在这地死亡，不得葬埋。人必不为他们哀哭，不用刀划身，也不使头光秃。
16:7 | 他们有丧事，人必不为他们掰饼，因死人安慰他们。他们丧父丧母，人也不给他们一杯酒安慰他们。
16:8 | 你不可进入宴乐的家，与他们同坐吃喝。
16:9 | 因为万军之耶和华以色列的神如此说，你们还活着的日子在你们眼前，我必使欢喜和快乐的声音，新郎和新妇的声音，从这地方止息了。
16:10 | 你将这一切的话指示这百姓。他们问你说，耶和华为什么说，要降这大灾祸攻击我们呢？我们有什么罪孽呢？我们向耶和华我们的神犯了什么罪呢？
16:11 | 你就对他们说，耶和华说，因为你们列祖离弃我，随从别神，事奉敬拜，不遵守我的律法，
16:12 | 而且你们行恶比你们列祖更甚。因为各人随从自己顽梗的恶心行事，甚至不听从我，
16:13 | 所以我必将你们从这地赶出，直赶到你们和你们列祖素不认识的地。你们在那里必昼夜事奉别神，因为我必不向你们施恩。
16:14 | 耶和华说，日子将到，人必不再指着那领以色列人从埃及地上来之永生的耶和华起誓，
16:15 | 却要指着那领以色列人从北方之地，并赶他们到的各国上来之永生的耶和华起誓，并且我要领他们再入我从前赐给他们列祖之地。
16:16 | 耶和华说，我要召许多打鱼的把以色列人打上来，然后我要召许多打猎的，从各山上，各冈上，各石穴中猎取他们。
16:17 | 因我的眼目察看他们的一切行为。他们不能在我面前遮掩，他们的罪孽也不能在我眼前隐藏。
16:18 | 我先要加倍报应他们的罪孽和罪恶。因为他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。
16:19 | 耶和华阿，你是我的力量，是我的保障。在苦难之日是我的避难所。列国人必从地极来到你这里，说，我们列祖所承受的，不过是虚假，是虚空无益之物。
16:20 | 人岂可为自己制造神呢？其实这不是神。
16:21 | 耶和华说，我要使他们知道，就是这一次使他们知道我的手和我的能力。他们就知道我的名是耶和华了。
16: 注解： | 16:2 2~10 你……不 可 娶 妻：神 在 耶 利 米 的 生 活 和 事 奉 中 设 定 了 一 些 限 制， 当 审 判 的 时 辰 来 临 时， 这 些 对 百 姓 都 具 有 形 象 直 观 的 教 导 意 义。 1. 第 1 个 限 制 就 是 耶 利 米 不 可 结 婚 和 生 儿 育 女， 以 此 表 明 在 即 将 来 临 的 灾 祸 当 中 有 许 多 家 庭 将 会 全 家 灭 亡 (1~4 节)。 2. 第 2 个 限 制 是 不 可 在 人 居 丧 时 哀 哭 或 悼 念， 这 表 明 神 已 经 从 他 的 子 民 中 收 回 了 他 的 祝 福、 慈 爱 和 怜 悯 (5~7 节)。 3. 第 3 个 限 制 就 是 不 可 参 与 人 的 节 庆 宴 乐， 以 此 显 明 神 将 使 犹 大 一 切 欢 喜 和 快 乐 的 声 音 止 息 (8~9 节)。 16:15 我 要 领 他 们 再 入……之 地：虽 然 民 众 将 被 掳 到 异 乡， 但 是 这 样 的 刑 罚 只 是 暂 时 的。 以 色 列 余 民 将 重 新 归 回 自 己 的 本 土， 以 便 成 就 将 来 以 弥 赛 亚 为 核 心 的 神 的 救 赎 计 划。 16:18 加 倍 报 应： 该 处 译 为 “ 加 倍 ” 的 希 伯 来 词 语 也 含 有 “ 相 当 ” 的 意 思。 神 将 按 照 神 子 民 的 罪 孽 和 恶 行 足 足 地 报 应 他 们。 16:19 列 国 人 必……来 到 你 这 里：耶 利 米 预 见 到 将 来 有 一 天 地 上 的 列 国 都 要 来 敬 拜 耶 和 华 神， 他 们 终 将 弃 绝 一 切 虚 空 无 益 的 假 神 偶 像 (比 较 赛 2:1~4；45:14；亚 8:20~23)。


第17章

17:1 | 犹大的罪是用铁笔，用金钢钻记录的，铭刻在他们的心版上和坛角上。
17:2 | 他们的儿女记念他们高冈上，青翠树旁的坛和木偶。
17:3 | 我田野的山哪，我必因你在四境之内所犯的罪，把你的货物，财宝，并丘坛当掠物交给仇敌。
17:4 | 并且你因自己的罪必失去我所赐给你的产业。我也必使你在你所不认识的地上服事你的仇敌。因为你使我怒中起火，直烧到永远。
17:5 | 耶和华如此说，倚靠人血肉的膀臂，心中离弃耶和华的，那人有祸了。
17:6 | 因他必像沙漠的杜松，不见福乐来到，却要住旷野干旱之处，无人居住的碱地。
17:7 | 倚靠耶和华，以耶和华为可靠的，那人有福了。
17:8 | 他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。
17:9 | 人心比万物都诡诈，坏到极处，谁能识透呢？
17:10 | 我耶和华是鉴察人心，试验人肺腑的，要照各人所行的和他作事的结果报应他。
17:11 | 那不按正道得财的，好像鹧鸪抱不是自己下的蛋。到了中年，那财都必离开他，他终久成为愚顽人。
17:12 | 我们的圣所是荣耀的宝座，从太初安置在高处。
17:13 | 耶和华以色列的盼望阿，凡离弃你的必至蒙羞。耶和华说，离开我的，他们的名字必写在土里，因为他们离弃我这活水的泉源。
17:14 | 耶和华阿，求你医治我，我便痊愈，拯救我，我便得救。因你是我所赞美的。
17:15 | 他们对我说，耶和华的话在哪里呢？叫这话应验吧。
17:16 | 至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日子。这是你知道的。我口中所出的言语都在你面前。
17:17 | 不要使我因你惊恐。当灾祸的日子，你是我的避难所。
17:18 | 愿那些逼迫我的蒙羞，却不要使我蒙羞。使他们惊惶，却不要使我惊惶。使灾祸的日子临到他们，以加倍的毁坏毁坏他们。
17:19 | 耶和华对我如此说，你去站在平民的门口，就是犹大君王出入的门，又站在耶路撒冷的各门口，
17:20 | 对他们说，你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的都当听耶和华的话。
17:21 | 耶和华如此说，你们要谨慎，不要在安息日担什么担子进入耶路撒冷的各门。
17:22 | 也不要在安息日从家中担出担子去。无论何工都不可作，只要以安息日为圣日，正如我所吩咐你们列祖的。
17:23 | 他们却不听从，不侧耳而听，竟硬着颈项不听，不受教训。
17:24 | 耶和华说，你们若留意听从我，在安息日不担什么担子进入这城的各门，只以安息日为圣日，在那日无论何工都不作。
17:25 | 那时就有坐大卫宝座的君王和首领，他们与犹大人，并耶路撒冷的居民，或坐车，或骑马，进入这城的各门，而且这城必存到永远。
17:26 | 也必有人从犹大城邑和耶路撒冷四围的各处，从便雅悯地，高原，山地，并南地而来，都带燔祭，平安祭，素祭，和乳香，并感谢祭，到耶和华的殿去。
17:27 | 你们若不听从我，不以安息日为圣日，仍在安息日担担子，进入耶路撒冷的各门，我必在各门中点火。这火也必烧毁耶路撒冷的宫殿，不能熄灭。
17: 注解：
17:1
犹 大 的 罪：耶 利 米 斥 责 犹 大 民 众 的 罪 大 恶 极。 罪 恶 已 经 深 深 地 侵 蚀 了 他 们 的 本 性， 以 致 拜 偶 像 和 作 恶 成 了 他 们 生 活 中 必 不 可 少 的 一 部 分。 犹 大 的 百 姓 将 因 着 自 己 的 背 信 弃 义 而 失 去 地 土， 受 人 奴 役 (4 节)。

17:5
5~8 那 人 有 祸 了：那 些 一 心 倚 靠 自 己 和 个 人 财 力 的 人 注 定 要 失 望， 灵 里 也 将 贫 穷 匮 乏 而 最 终 一 无 所 有。 相 反， 那 些 全 心 依 靠 神 的 人 将 得 到 神 的 祝 福， 神 最 终 要 以 属 天 的 产 业 报 答 他 们。 他 们 的 一 切 都 深 深 扎 根 在 神 里 面， 所 以 必 定 不 会 为 着 任 何 外 在 的 生 活 环 境 而 感 到 惧 怕 或 忧 虑。

17:9
人 心……诡 诈： 心 是 人 内 在 的 反 映， 它 包 括 人 的 意 愿、 情 感 和 思 想 (参 “ 心 ” 一 文)。 当 人 心 邪 恶 堕 落 以 后， 人 就 因 此 变 得 自 私 自 利、 罪 恶 败 坏 而 偏 离 神 的 义 路。 堕 落 的 人 心 已 经 无 可 救 药， 人 凭 自 己 的 力 量 更 是 爱 莫 能 助。 解 救 人 心 的 惟 一 办 法 就 是 借 着 信 靠 基 督， 经 历 神 的 恩 典， 得 着 重 生， 从 而 得 到 一 个 新 心 ——恨 恶 罪 恶 并 喜 爱 遵 行 神 的 旨 意 (比 较 24:7； 结 11:19~20； 太 5:8)。

17:14
14~18 医 治 我……拯 救 我：在 残 酷 的 逼 迫 和 强 大 的 敌 对 势 力 面 前， 耶 利 米 祈 求 神 赐 下 恩 惠 帮 助 他 继 续 持 守 先 知 的 职 分。 耶 利 米 的 预 言 尚 未 应 验， 先 知 本 人 和 他 所 传 的 信 息 都 遭 到 民 众 和 假 先 知 的 奚 落 和 嘲 讽 (15 节)。 尽 管 耶 利 米 经 受 了 极 大 的 痛 苦 和 折 磨， 但 是 他 仍 然 不 放 弃 事 奉， 只 是 不 断 地 仰 望 神 赐 下 力 量 和 帮 助。

17:19
19~23 站 在……门 口：这 些 有 关 以 安 息 日 为 圣 日 的 经 文 表 明： 耶 利 米 宣 告 灭 亡 恶 运 的 预 言 从 本 质 上 而 言 有 一 定 余 地。 只 要 民 众 愿 意 归 向 神， 守 安 息 日 为 圣 日， 行 事 正 直， 他 们 就 能 逃 避 被 掳 的 恶 运 (24~26 节)， 得 救 之 门 向 犹 大 民 众 仍 然 敞 开。


第18章

18:1 | 耶和华的话临到耶利米说，
18:2 | 你起来，下到窑匠的家里去，我在那里要使你听我的话。
18:3 | 我就下到窑匠的家里去，正遇他转轮作器皿。
18:4 | 窑匠用泥作的器皿，在他手中作坏了，他又用这泥另作别的器皿。窑匠看怎样好，就怎样作。
18:5 | 耶和华的话就临到我说，
18:6 | 耶和华说，以色列家阿，我待你们，岂不能照这窑匠弄泥吗？以色列家阿，泥在窑匠的手中怎样，你们在我的手中也怎样。
18:7 | 我何时论到一邦或一国说，要拔出，拆毁，毁坏。
18:8 | 我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。
18:9 | 我何时论到一邦或一国说，要建立，栽植。
18:10 | 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。
18:11 | 现在你要对犹大人和耶路撒冷的居民说，耶和华如此说，我造出灾祸攻击你们，定意刑罚你们。你们各人当回头离开所行的恶道，改正你们的行动作为。
18:12 | 他们却说，这是枉然。我们要照自己的计谋去行。各人随自己顽梗的恶心作事。
18:13 | 所以，耶和华如此说，你们且往各国访问，有谁听见这样的事。以色列民（原文作处女）行了一件极可憎恶的事。
18:14 | 利巴嫩的雪从田野的磐石上岂能断绝呢？从远处流下的凉水岂能干涸呢？
18:15 | 我的百姓竟忘记我，向假神烧香，使他们在所行的路上，在古道上绊跌，使他们行没有修筑的斜路，
18:16 | 以致他们的地令人惊骇，常常嗤笑。凡经过这地的必惊骇摇头。
18:17 | 我必在仇敌面前分散他们，好像用东风吹散一样。遭难的日子，我必以背向他们，不以面向他们。
18:18 | 他们就说，来吧。我们可以设计谋害耶利米。因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝。来吧。我们可以用舌头击打他，不要理会他的一切话。
18:19 | 耶和华阿，求你理会我，且听那些与我争竞之人的话。
18:20 | 岂可以恶报善呢？他们竟挖坑要害我的性命。求你记念我怎样站在你面前为他们代求，要使你的忿怒向他们转消。
18:21 | 故此，愿你将他们的儿女交与饥荒和刀剑。愿他们的妻无子，且作寡妇。又愿他们的男人被死亡所灭，他们的少年人在阵上被刀击杀。
18:22 | 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出。因他们挖坑要捉拿我，暗设网罗要绊我的脚。
18:23 | 耶和华阿，他们要杀我的那一切计谋，你都知道。不要赦免他们的罪孽，也不要从你面前涂抹他们的罪恶，要叫他们在你面前跌倒。愿你发怒的时候罚办他们。
18: 注解：
18:2
窑 匠 的 家 里：神 指 示 耶 利 米 到 窑 匠 的 家 中， 察 看 窑 匠 用 泥 作 成 器 皿 的 过 程。 在 那 里， 耶 利 米 看 到 有 一 个 器 皿 作 成 以 后， 并 不 合 乎 窑 匠 的 心 意， 所 以 窑 匠 又 把 它 塑 成 另 外 的 器 皿。 这 个 比 喻 中 包 含 着 神 在 我 们 生 命 中 做 工 的 一 些 重 要 原 则：
1. 神 在 我 们 身 上 的 作 为 很 大 程 度 取 决 于 我 们 的 顺 服 心 态， 即 愿 意 让 神 塑 造 我 们 的 性 情 和 事 奉。
2. 如 果 我 们 不 能 热 切 彻 底 地 委 身 于 神， 我 们 就 会 破 坏 神 起 初 在 我 们 身 上 所 定 的 计 划 (比 较 10 节)。
3. 神 拥 有 自 由 的 主 权， 能 够 改 变 他 在 我 们 生 命 中 所 定 的 旨 意。 如 果 神 起 初 乐 意 将 他 的 美 善 和 祝 福 赐 给 我 们， 但 是 后 来 我 们 却 悖 逆 他， 他 就 可 能 使 我 们 变 成 预 备 遭 毁 灭 的 器 皿 (7~11 节；比 较 19:10~11；罗 9:22)。 相 反， 如 果 我 们 起 先 因 着 自 己 的 顽 梗 而 成 为 将 要 遭 到 毁 灭 的 器 皿， 但 是 后 来 却 愿 意 悔 改 归 向 神， 神 就 会 将 我 们 塑 造 成 尊 贵 蒙 福 的 器 皿 (比 较 提 后 2:20~21)。

18:8
我 就 必 后 悔：神 拥 有 完 全 自 由 的 主 权， 能 改 变 他 已 宣 告 的 计 划， 依 照 人 对 他 所 提 供 的 赦 罪 之 恩 或 审 判 的 警 告 所 作 的 回 应 来 调 整 他 对 人 的 方 式。 即 使 在 神 的 心 目 中， 一 切 事 物 也 都 不 是 完 全 预 定 和 不 可 更 改 的， 神 顾 念 他 子 民 灵 里 发 生 的 改 变。 虽 然 神 本 身 是 永 远 不 会 改 变 的 (民 23:19；雅 1:17)， 但 是 他 拥 有 完 全 的 权 柄， 能 够 改 变 他 的 心 意 以 及 他 已 宣 告 的 应 许 和 审 判。 我 们 绝 对 不 能 接 受 那 种 否 认 神 自 由 主 权 的 神 学 思 想 (比 较 结 18:21~28； 33:13~16)。


第19章

19:1 | 耶和华如此说，你去买窑匠的瓦瓶，又带百姓中的长老和祭司中的长老，
19:2 | 出去到欣嫩子谷，哈珥西（哈珥西就是瓦片的意思）的门口那里，宣告我所吩咐你的话，
19:3 | 说，犹大君王和耶路撒冷的居民哪，当听耶和华的话。万军之耶和华以色列的神如此说，我必使灾祸临到这地方，凡听见的人都必耳鸣。
19:4 | 因为他们和他们列祖，并犹大君王离弃我，将这地方看为平常，在这里向素不认识的别神烧香，又使这地方满了无辜人的血，
19:5 | 又建筑巴力的丘坛，好在火中焚烧自己的儿子，作为燔祭献给巴力。这不是我所吩咐的，不是我所提说的，也不是我心所起的意。
19:6 | 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。
19:7 | 我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下。他们的尸首，我必给空中的飞鸟和地上的野兽作食物。
19:8 | 我必使这城令人惊骇嗤笑。凡经过的人，必因这城所遭的灾惊骇嗤笑。
19:9 | 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉和朋友的肉。
19:10 | 你要在同去的人眼前打碎那瓶，
19:11 | 对他们说，万军之耶和华如此说，我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。
19:12 | 耶和华说，我必向这地方和其中的居民如此行，使这城与陀斐特一样。
19:13 | 耶路撒冷的房屋和犹大君王的宫殿是已经被玷污的，就是他们在其上向天上的万象烧香，向别神浇奠祭的宫殿房屋，都必与陀斐特一样。
19:14 | 耶利米从陀斐特就是耶和华差他去说预言的地方回来，站在耶和华殿的院中，对众人说，
19:15 | 万军之耶和华以色列的神如此说，我必使我所说的一切灾祸临到这城和属城的一切城邑，因为他们硬着颈项不听我的话。
19: 注解： | 19:1 1~15 窑 匠 的 瓦 瓶：耶 利 米 通 过 这 样 一 个 生 动 的 比 喻 向 人 表 明： 耶 路 撒 冷 和 犹 大 将 要 经 历 一 场 毁 灭 性 的 审 判， 他 们 将 被 完 全 践 踏 和 破 碎， 无 法 修 复。 19:2 欣 嫩 子 谷：神 指 示 耶 利 米 将 民 中 的 一 些 首 领 (1 节) 带 到 他 们 曾 经 烧 香 供 奉 别 神 和 焚 烧 儿 女 献 祭 的 地 方 (参 7:31 注)， 向 他 们 宣 告 灾 祸 即 将 来 临 的 信 息 (3 节)。 19:9 吃 自 己 儿 女 的 肉：当 巴 比 伦 大 军 于 主 前 586 年 围 困 耶 路 撒 冷 时， 有 些 人 甚 至 依 靠 吃 人 肉 维 生， 从 中 我 们 可 以 看 出 神 使 他 们 遭 遇 了 何 等 严 重 的 围 困 之 苦， 并 且 他 们 已 经 陷 入 何 等 败 坏 的 地 步 (参 哀 2:20； 4:10； 结 5:10)。


第20章

20:1 | 祭司音麦的儿子巴施户珥作耶和华殿的总管，听见耶利米预言这些事，
20:2 | 他就打先知耶利米，用耶和华殿里便雅悯高门内的枷，将他枷在那里。
20:3 | 次日，巴施户珥将耶利米开枷释放。于是耶利米对他说，耶和华不是叫你的名为巴施户珥，乃是叫你玛歌珥米撒毕（就是四面惊吓的意思）。
20:4 | 因耶和华如此说，我必使你自觉惊吓，你也必使众朋友惊吓。他们必倒在仇敌的刀下，你也必亲眼看见。我必将犹大人全交在巴比伦王的手中，他要将他们掳到巴比伦去，也要用刀将他们杀戮。
20:5 | 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中。仇敌要当作掠物带到巴比伦去。
20:6 | 你这巴施户珥和一切住在你家中的人都必被掳去。你和你的众朋友，就是你向他们说假预言的，都必到巴比伦去，要死在那里，葬在那里。
20:7 | 耶和华阿，你曾劝导我，我也听了你的劝导。你比我有力量，且胜了我。我终日成为笑话，人人都戏弄我。
20:8 | 我每逢讲论的时候，就发出哀声，我喊叫说，有强暴和毁灭。因为耶和华的话终日成了我的凌辱，讥刺。
20:9 | 我若说，我不再提耶和华，也不再奉他的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。
20:10 | 我听见了许多人的谗谤，四围都是惊吓。就是我知己的朋友也都窥探我，愿我跌倒，说，告他吧，我们也要告他。或者他被引诱，我们就能胜他，在他身上报仇。
20:11 | 然而，耶和华与我同在，好像甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜。他们必大大蒙羞，就是受永不忘记的羞辱，因为他们行事没有智慧。
20:12 | 试验义人，察看人肺腑心肠的万军之耶和华阿，求你容我见你在他们身上报仇，因我将我的案件向你禀明了。
20:13 | 你们要向耶和华唱歌。赞美耶和华。因他救了穷人的性命脱离恶人的手。
20:14 | 愿我生的那日受咒诅。愿我母亲产我的那日不蒙福。
20:15 | 给我父亲报信说你得了儿子，使我父亲甚欢喜的，愿那人受咒诅。
20:16 | 愿那人像耶和华所倾覆而不后悔的城邑。愿他早晨听见哀声，晌午听见呐喊。
20:17 | 因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。
20:18 | 我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢？
20: 注解： | 20:2 2~3 就 打 先 知 耶 利 米：耶 利 米 很 可 能 被 打 了 40 下 (参 申 25:2~3)， 并 且 被 带 枷 囚 禁 起 来。 但 是， 先 知 耶 利 米 仍 然 拒 绝 因 肉 体 所 受 的 痛 苦 而 妥 协， 他 坚 定 不 移 地 宣 告 民 众 即 将 灭 亡 的 恶 运。 他 给 巴 施 户 珥 起 了 一 个 新 名： 称 他 为 “ 玛 歌 珥 米 撒 毕 ”， 意 思 是 “ 四 面 惊 吓 ”。 巴 施 户 珥 和 整 个 民 族 很 快 将 从 四 面 受 到 惊 吓。 20:7 7~18 耶 和 华 啊：耶 利 米 一 方 面 向 神 倾 诉 了 自 己 极 度 忧 伤 和 沮 丧 的 矛 盾 心 理， 另 一 方 面 又 向 神 表 达 了 自 己 信 靠 他 的 坚 定 心 志。 20:7 你 曾 劝 导 我：有 些 版 本 把 “ 劝 导 ” 译 为 “欺 骗 ”， 耶 利 米 在 此 并 不 是 指 责 神 是 虚 谎 的。 这 个 希 伯 来 词 语 的 字 面 意 思 是 “ 迫 使 ” 或 “ 强 制 ”。 耶 利 米 坚 称 神 凭 借 自 己 的 权 柄， 迫 使 他 成 为 先 知， 又 使 他 遭 受 羞 辱 和 讥 讽。 犹 大 的 民 众 不 断 讥 讽 和 嘲 笑 耶 利 米 所 宣 讲 的 那 些 尚 未 成 就 的 预 言， 先 知 本 人 也 遭 到 他 们 的 藐 视。 20:9 烧 着 的 火：无 论 耶 利 米 如 何 努 力， 他 都 无 法 将 神 的 话 语 压 制 在 心 里 而 闭 口 不 言。 他 与 神 一 同 为 着 民 众 的 罪 感 到 愤 怒。 先 知 完 全 与 神 和 神 的 旨 意 连 为 一 体， 即 使 备 受 痛 苦 和 煎 熬， 也 仍 然 要 传 讲 神 的 话 语。 20:14 14~18 那 日 受 咒 诅：耶 利 米 所 经 历 的 诸 多 痛 苦、 挫 折 和 失 败 使 他 宁 愿 自 己 未 生 在 世 上 (比 较 伯 3 章)。 尽 管 如 此， 他 仍 然 坚 持 不 懈 地 宣 讲 神 的 话 语， 在 最 黑 暗 的 时 候 得 到 神 恩 惠 的 扶 持 (11~13 节)。


第21章

21:1 | 耶和华的话临到耶利米。那时，西底家王打发玛基雅的儿子巴施户珥，和玛西雅的儿子祭司西番雅，去见耶利米，说，
21:2 | 请你为我们求问耶和华。因为巴比伦王尼布甲尼撒来攻击我们，或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们上去。
21:3 | 耶利米对他们说，你们当对西底家这样说，
21:4 | 耶和华以色列的神如此说，我要使你们手中的兵器，就是你们在城外与巴比伦王和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。
21:5 | 并且我要在怒气，忿怒，和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。
21:6 | 又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。
21:7 | 以后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫，刀剑，饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中和他们仇敌，并寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不可怜，不怜悯。这是耶和华说的。
21:8 | 你要对这百姓说，耶和华如此说，看哪，我将生命的路和死亡的路摆在你们面前。
21:9 | 住在这城里的必遭刀剑，饥荒，瘟疫而死。但出去归降围困你们迦勒底人的必得存活，要以自己的命为掠物。
21:10 | 耶和华说，我向这城变脸，降祸不降福。这城必交在巴比伦王的手中，他必用火焚烧。
21:11 | 至于犹大王的家，你们当听耶和华的话。
21:12 | 大卫家阿，耶和华如此说，你们每早晨要施行公平，拯救被抢夺的脱离欺压人的手，恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。
21:13 | 耶和华说，住山谷和平原磐石上的居民，你们说，谁能下来攻击我们。谁能进入我们的住处呢？看哪，我与你们为敌。
21:14 | 耶和华又说，我必按你们作事的结果刑罚你们。我也必使火在耶路撒冷的林中着起，将她四围所有的尽行烧灭。
21: 注解： | 21:1 西 底 家：西 底 家 是 犹 大 的 最 后 一 位 王， 于 耶 路 撒 冷 沦 陷 时 在 位。 他 曾 背 叛 巴 比 伦 王， 犹 大 国 因 此 遭 到 强 敌 的 入 侵， 耶 路 撒 冷 随 之 被 毁。 犹 大 灭 亡 的 背 后 隐 藏 着 的 真 正 属 灵 原 由 乃 是 神 定 意 要 因 着 玛 拿 西 的 罪 和 犹 大 的 背 道 而 刑 罚 他 的 子 民 (15:4)。 21:5 亲 自 攻 击 你 们：西 底 家 王 打 发 两 位 祭 司 去 找 耶 利 米， 询 问 神 是 否 会 使 尼 布 甲 尼 撒 王 撤 回 (1~3 节)。 神 借 着 先 知 有 力 地 宣 告 说 他 绝 对 “不 会 ” 如 此 行。 事 实 上， 神 将 亲 自 攻 击 犹 大， 将 民 众 交 在 仇 敌 的 手 中。 他 们 的 一 切 抵 抗 都 是 徒 劳 无 益 的。 21:7 西 底 家……尼 布 甲 尼 撒：耶 利 米 的 预 言 在 主 前 586 年 照 字 面 应 验 了 (比 较 52:9~11, 24~27)。 西 底 家 王 眼 见 自 己 的 众 子 被 巴 比 伦 王 杀 戮， 他 自 己 的 眼 睛 也 被 剜， 备 受 羞 辱， 被 人 用 铜 链 锁 着 卑 贱 地 带 到 巴 比 伦， 最 后 死 在 被 掳 之 地 (39:5~7)。 21:8 8~10 生 命 的 路 和 死 亡 的 路：耶 利 米 预 告 民 众 说， 如 果 他 们 不 顺 服 神 的 审 判 并 且 归 降 巴 比 伦 人， 他 们 就 要 死 在 城 中。 21:11 11~14 犹 大 王 的 家： 耶 利 米 预 告 犹 大 王 说， 神 原 本 期 望 他 们 在 民 众 当 中 施 行 公 平， 但 是 他 们 却 怂 恿 罪 恶， 不 为 受 压 的 人 伸 张 正 义； 因 此 神 的 忿 怒 将 如 火 一 般 烧 灭 他 们。


第22章

22:1 | 耶和华如此说，你下到犹大王的宫中，在那里说这话，
22:2 | 说，坐大卫宝座的犹大王阿，你和你的臣仆，并进入城门的百姓，都当听耶和华的话。
22:3 | 耶和华如此说，你们要施行公平和公义，拯救被抢夺的脱离欺压人的手，不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。
22:4 | 你们若认真行这事，就必有坐大卫宝座的君王和他的臣仆百姓，或坐车或骑马，从这城的各门进入。
22:5 | 你们若不听这些话，耶和华说，我指着自己起誓，这城必变为荒场。
22:6 | 耶和华论到犹大王的家如此说，我看你如基列，如利巴嫩顶。然而，我必使你变为旷野，为无人居住的城邑。
22:7 | 我要预备行毁灭的人，各拿器械攻击你。他们要砍下你佳美的香柏树，扔在火中。
22:8 | 许多国的民要经过这城，各人对邻舍说，耶和华为何向这大城如此行呢？
22:9 | 他们必回答说，是因离弃了耶和华他们神的约，事奉敬拜别神。
22:10 | 不要为死人哭号。不要为他悲伤，却要为离家出外的人大大哭号。因为他不得再回来，也不得再见他的本国。
22:11 | 因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙（列王下二十三章三十节名约哈斯），就是接续他父亲约西亚作王的，这样说，他必不得再回到这里来，
22:12 | 却要死在被掳去的地方，必不得再见这地。
22:13 | 那行不义盖房，行不公造楼，白白使用人的手工不给工价的有祸了。
22:14 | 他说，我要为自己盖广大的房，宽敞的楼，为自己开窗户。这楼房的护墙板是香柏木的，楼房是丹色油漆的。
22:15 | 难道你作王是在乎造香柏木楼房争胜吗？你的父亲岂不是也吃也喝，也施行公平和公义吗？那时他得了福乐。
22:16 | 他为困苦和穷乏人伸冤，那时就得了福乐。认识我不在乎此吗？这是耶和华说的。
22:17 | 惟有你的眼和你的心专顾贪婪，流无辜人的血，行欺压和强暴。
22:18 | 所以，耶和华论到犹大王约西亚的儿子约雅敬如此说，人必不为他举哀，说，哀哉。我的哥哥。或说，哀哉。我的姐姐。也不为他举哀，说，哀哉。我的主。或说，哀哉。我主的荣华。
22:19 | 他被埋葬，好像埋驴一样，要拉出去扔在耶路撒冷的城门之外。
22:20 | 你要上利巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所亲爱的都毁灭了。
22:21 | 你兴盛的时候，我对你说话。你却说，我不听。你自幼年以来总是这样，不听从我的话。
22:22 | 你的牧人要被风吞吃，你所亲爱的必被掳去。那时你必因你一切的恶抱愧蒙羞。
22:23 | 你这住利巴嫩，在香柏树上搭窝的，有痛苦临到你，好像疼痛临到产难的妇人，那时你何等可怜。
22:24 | 耶和华说，犹大王约雅敬的儿子哥尼雅（又名耶哥尼雅下同），虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来，
22:25 | 并且我必将你交给寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人的手中。
22:26 | 我也必将你和生你的母亲赶到别国，并不是你们生的地方。你们必死在那里，
22:27 | 但心中甚想归回之地，必不得归回。
22:28 | 哥尼雅这人是被轻看，破坏的器皿吗？是无人喜爱的器皿吗？他和他的后裔为何被赶到不认识之地呢？
22:29 | 地阿，地阿，地阿，当听耶和华的话。
22:30 | 耶和华如此说，要写明这人算为无子，是平生不得亨通的。因为他后裔中再无一人得亨通，能坐在大卫的宝座上治理犹大。
22: 注解： | 22:1 1~6 你 下 到……王 的 宫 中：耶 利 米 劝 勉 犹 大 王 沙 龙 (11 节； 参 下 一 条 注 释) 行 事 应 当 公 义 正 直， 帮 助 受 欺 压 和 穷 乏 的 人。 如 果 王 能 如 此 行， 他 就 不 会 遭 到 6~9 节 中 所 描 述 的 破 败 的 恶 运。 22:11 11~12 沙 龙：沙 龙 又 被 称 为 约 哈 斯 (参 王 下 23:31；代 下 36:1~4)， 是 约 西 亚 王 的 第 4 个 儿 子 (代 上 3:15)， 他 在 位 仅 3 个 月 就 被 掳 到 埃 及， 最 后 死 在 那 里。 22:13 13~19 有 祸 了：这 段 预 言 严 厉 谴 责 了 约 雅 敬 (18 节) 不 义 及 欺 压 的 恶 行。 当 尼 布 甲 尼 撒 王 第 1 次 入 侵 耶 路 撒 冷 时， 约 雅 敬 就 被 掳 到 巴 比 伦 (参 代 下 36:5~8)， 后 来 获 释 归 回， 被 卑 贱 凄 凉 地 葬 在 耶 路 撒 冷 城 外 (18~19 节)。 22:16 困 苦 和 穷 乏 人：使 徒 雅 各 也 强 调 了 同 样 的 真 理： 真 诚 看 顾 穷 乏 之 人 的 信 心 才 是 蒙 神 悦 纳 的 信 心 (参 雅 1:27 注)。 如 果 我 们 帮 助 穷 乏 和 受 压 的 人， 我 们 就 要 得 到 神 的 祝 福 和 赞 许 (比 较 加 6:10；参 “ 看 顾 穷 乏 人 ” 一 文)。 22:24 24~30 哥 尼 雅： 即 约 雅 斤， 他 在 位 仅 仅 3 个 月， 就 在 尼 布 甲 尼 撒 王 第 2 次 入 侵 耶 路 撒 冷 时 被 掳 到 巴 比 伦 (比 较 24:1；29:2)。


第23章

23:1 | 耶和华说，那些残害，赶散我草场之羊的牧人有祸了。
23:2 | 耶和华以色列的神斥责那些牧养他百姓的牧人，如此说，你们赶散我的羊群，并没有看顾他们。我必讨你们这行恶的罪。这是耶和华说的。
23:3 | 我要将我羊群中所余剩的，从我赶他们到的各国内招聚出来，领他们归回本圈。他们也必生养众多。
23:4 | 我必设立照管他们的牧人，牧养他们。他们不再惧怕，不再惊惶，也不缺少一个。这是耶和华说的。
23:5 | 耶和华说，日子将到，我要给大卫兴起一个公义的苗裔。他必掌王权，行事有智慧，在地上施行公平和公义。
23:6 | 在他的日子，犹大必得救，以色列也安然居住。他的名必称为耶和华我们的义。
23:7 | 耶和华说，日子将到，人必不再指着那领以色列人从埃及地上来永生的耶和华起誓，
23:8 | 却要指着那领以色列家的后裔从北方和赶他们到的各国中上来，永生的耶和华起誓。他们必住在本地。
23:9 | 论到那些先知，我心在我里面忧伤，我骨头都发颤。因耶和华和他的圣言，我像醉酒的人，像被酒所胜的人。
23:10 | 地满了行淫的人。因妄自赌咒，地就悲哀。旷野的草场都枯干了。他们所行的道乃是恶的。他们的勇力使得不正。
23:11 | 连先知带祭司都是亵渎的，就是在我殿中我也看见他们的恶。这是耶和华说的。
23:12 | 因此，他们的道路必像黑暗中的滑地，他们必被追赶，在这路中仆倒。因为当追讨之年，我必使灾祸临到他们。这是耶和华说的。
23:13 | 我在撒玛利亚的先知中曾见愚妄。他们借巴力说预言，使我的百姓以色列走错了路。
23:14 | 我在耶路撒冷的先知中曾见可憎恶的事。他们行奸淫，作事虚妄，又坚固恶人的手，甚至无人回头离开他的恶。他们在我面前都像所多玛。耶路撒冷的居民都像蛾摩拉。
23:15 | 所以万军之耶和华论到先知如此说，我必将茵陈给他们吃，又将苦胆水给他们喝。因为亵渎的事出于耶路撒冷的先知，流行遍地。
23:16 | 万军之耶和华如此说，这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象是出于自己的心，不是出于耶和华的口。
23:17 | 他们常对藐视我的人说，耶和华说，你们必享平安。又对一切按自己顽梗之心而行的人说，必没有灾祸临到你们。
23:18 | 有谁站在耶和华的会中得以听见并会悟他的话呢？有谁留心听他的话呢？
23:19 | 看哪。耶和华的忿怒好像暴风，已经发出。是暴烈的旋风，必转到恶人的头上。
23:20 | 耶和华的怒气必不转消，直到他心中所拟定的成就了。末后的日子你们要全然明白。
23:21 | 我没有打发那些先知，他们竟自奔跑。我没有对他们说话，他们竟自预言。
23:22 | 他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。
23:23 | 耶和华说，我岂为近处的神呢？不也为远处的神吗？
23:24 | 耶和华说，人岂能在隐密处藏身，使我看不见他呢？耶和华说，我岂不充满天地吗？
23:25 | 我已听见那些先知所说的，就是托我名说的假预言，他们说，我作了梦。我作了梦。
23:26 | 说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢？
23:27 | 他们各人将所作的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。
23:28 | 得梦的先知可以述说那梦。得我话的人可以诚实讲说我的话。糠秕怎能与麦子比较呢？这是耶和华说的。
23:29 | 耶和华说，我的话岂不像火，又像能打碎磐石的大锤吗？
23:30 | 耶和华说，那些先知各从邻舍偷窃我的言语，因此我必与他们反对。
23:31 | 耶和华说，那些先知用舌头，说是耶和华说的。我必与他们反对。
23:32 | 耶和华说，那些以幻梦为预言，又述说这梦，以谎言和矜夸使我百姓走错了路的，我必与他们反对。我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。这是耶和华说的。
23:33 | 无论是百姓，是先知，是祭司，问你说，耶和华有什么默示呢？你就对他们说，什么默示阿。耶和华说，我要撇弃你们。
23:34 | 无论是先知，是祭司，是百姓，说耶和华的默示，我必刑罚那人和他的家。
23:35 | 你们各人要对邻舍，各人要对弟兄如此说，耶和华回答什么？耶和华说了什么呢？
23:36 | 耶和华的默示你们不可再提，各人所说的话必作自己的重担（重担和默示原文同），因为你们谬用永生神，万军之耶和华我们神的言语。
23:37 | 你们要对先知如此说，耶和华回答你什么。耶和华说了什么呢？
23:38 | 你们若说耶和华的默示，耶和华就如此说，因你们说耶和华的默示这句话，我也打发人到你们那里去，告诉你们不可说耶和华的默示。
23:39 | 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城撇弃了。
23:40 | 又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。
23: 注解：
23:1
牧 人 有 祸 了：在 本 章 中， 耶 利 米 向 犹 大 的 属 灵 领 袖 (即 祭 司 和 假 先 知) 宣 告 神 的 咒 诅 和 审 判， 他 们 只 顾 自 己 的 富 裕 和 昌 盛， 丝 毫 不 顾 百 姓 的 情 况 (比 较 结 34 章)。 他 们 将 被 除 灭， 民 众 却 要 被 掳。 神 将 如 何 行 事？ “ 他 要 将……所 余 剩 的，……招 聚 出 来， 领 他 们 归 回 本 圈 ” (3 节)， 并 且 预 备 牧 人 牧 养 他 们， “ 公 义 的 苗 裔” 即 弥 赛 亚 才 是 那 最 终 的 牧 人 (5 节)。

23:5
5~6 公 义 的 苗 裔：主 前 586 年 当 大 卫 王 朝 灭 亡 时， 大 卫 的 苗 裔 (即 君 王 的 支 系 )曾 被 剪 除。
1. 神 的 确 应 许 要 从 大 卫 的 支 系 中 兴 起 一 位 王， 他 将 成 为 那 公 义 的 苗 裔。 最 终 只 有 这 位 王 才 能 完 全 秉 行 公 义 和 正 直 (比 较 亚 3:8)。 这 个 预 言 是 指 着 耶 稣 基 督 而 说 的。
2. 当 耶 稣 基 督 再 次 降 临 并 在 地 上 建 立 千 禧 年 的 国 度 时， 将 完 全 施 行 他 的 审 判。
3. 耶 稣 基 督 将 被 称 为 “ 耶 和 华 我 们 的 义 ” (6 节)。 那 些 信 靠 他 的 余 民 将 “ 得 以 在 他 里 面， 不 是 有 自 己 因 律 法 而 得 的 义， 乃 是 有 信 基 督 的 义， 就 是 因 信 神 而 来 的 义 ” (腓 3:9)。

23:9
9~40 那 些 先 知：耶 利 米 斥 责 假 先 知 们 的 罪。 这 些 假 先 知 讥 讽 耶 利 米 传 讲 的 毁 灭 的 信 息 (6:13~14；14:14~16；29:8~9)， 向 人 谎 报 平 安 昌 盛 的 信 息 (参 6:14 注)。犹 大 陷 入 如 此 败 坏 可 憎 境 地， 耶 利 米 认 为 责 任 在 于 这 些 假 先 知。

23:14
在……先 知 中 曾 见 可 憎 恶 的 事：神 把 假 先 知 灵 里 的 淫 行 称 为 可 憎 恶 的。 他 们 本 应 成 为 神 公 义 的 代 表， 但 是 他 们 却 像 所 多 玛 和 蛾 摩 拉 的 居 民 那 样 生 活。 这 些 “ 属 灵 领 袖 ” 的 邪 恶 榜 样 极 大 地 推 动 了 罪 恶 败 坏 势 力 的 孳 生 蔓 延， 使 得 民 众 的 心 变 得 更 加 刚 硬， 不 愿 悔 改。 神 特 别 憎 恶 那 些 事 奉 他 的 人 行 这 样 的 淫 乱。 这 种 罪 不 仅 表 明 一 个 人 不 忠 于 神， 还 会 公 然 羞 辱 神 和 神 的 话 语 (参 撒 下 12:9~12 注)， 这 样 的 人 不 配 做 神 的 仆 人 或 牧 养 神 的 群 羊 (参 “ 监 督 的 道 德 要 求” 一 文)。

23:17
你 们 必 享 平 安：假 先 知 带 给 神 子 民 的 只 是 虚 假 的 指 望 和 平 安 (参 9~40 节 注)。
1. 他 们 坚 称 神 子 民 中 那 些 道 德 败 坏 并 且 悖 逆 神 的 人 不 会 因 自 己 的 恶 行 被 定 罪， 所 以 无 需 惧 怕 神 的 忿 怒 和 审 判。 这 样 的 人 必 定 是 假 先 知。
2. 不 仅 旧 约 时 代 有 这 样 的 假 先 知， 就 是 在 新 约 时 代 也 是 如 此。 使 徒 保 罗 曾 经 警 戒 以 弗 所 信 徒 不 可 被 假 师 傅 欺 哄 (弗 5:4~6；参 林 前 6:9 注；加 5:21 注)。

23:31
31~32 我 必 与 他 们 反 对：神 赐 给 耶 利 米 的 话 语 警 戒 我 们： 如 果 我 们 不 能 肯 定 自 己 的 话 语 是 出 自 神， 却 声 称 “ 耶 和 华 的 话 如 此 说 ”， 我 们 就 会 落 入 非 常 危 险 的 境 地。 我 们 必 须 非 常 严 肃 认 真 地 从 事 先 知 的 事 奉 工 作 (比 较 33~40 节)。


第24章

24:1 | 巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅和犹大的首领，并工匠，铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，有两筐无花果放在耶和华的殿前。
24:2 | 一筐是极好的无花果，好像是初熟的。一筐是极坏的无花果，坏得不可吃。
24:3 | 于是耶和华问我说，耶利米你看见什么。我说，我看见无花果，好的极好，坏的极坏，坏得不可吃。
24:4 | 耶和华的话临到我说，
24:5 | 耶和华以色列的神如此说，被掳去的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看顾他们如这好无花果，使他们得好处。
24:6 | 我要眷顾他们，使他们得好处，领他们归回这地。我也要建立他们，必不拆毁，栽植他们，并不拔出。
24:7 | 我要赐他们认识我的心，知道我是耶和华。他们要作我的子民，我要作他们的神，因为他们要一心归向我。
24:8 | 耶和华如此说，我必将犹大王西底家和他的首领，以及剩在这地耶路撒冷的余民，并住在埃及地的犹大人都交出来，好像那极坏，坏得不可吃的无花果。
24:9 | 我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸。在我赶逐他们到的各处成为凌辱，笑谈，讥刺，咒诅。
24:10 | 我必使刀剑，饥荒，瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。
24: 注解： | 24:1 1~10 掳 去：两 筐 无 花 果 的 比 喻 以 西 底 家 开 始 做 王 为 历 史 背 景。 时 值 巴 比 伦 王 尼 布 甲 尼 撒 将 犹 大 王 约 雅 斤 和 许 多 以 色 列 人 掳 到 巴 比 伦 后 不 久 (主 前 597 年)。 西 底 家 王 和 剩 下 的 以 色 列 人 侥 幸 免 遭 神 的 审 判， 因 此 他 们 认 为 耶 利 米 有 关 犹 大 彻 底 灭 亡 的 预 言 不 真。 所 以 耶 利 米 又 设 比 喻 警 戒 那 些 留 在 耶 路 撒 冷 的 人， 他 们 将 遭 遇 更 加 可 怕 的 审 判， 比 那 些 被 掳 到 巴 比 伦 的 人 所 遭 遇 的 更 甚。 24:1 两 筐 无 花 果：第 一 个 筐 子 里 (即 主 前 597 年 被 掳 之 民) 装 着 极 好 的 无 花 果， 神 将 借 着 被 掳 的 苦 难 炼 净 他 们 (5 节)。 当 他 们 被 掳 的 日 子 满 了 以 后， 神 将 带 领 他 们 归 回 这 地 (6 节)， 他 们 将 彻 底 离 弃 偶 像 并 归 向 神 (7 节)， 最 终 神 将 借 着 他 们 在 世 上 成 就 他 的 救 赎 计 划。 第 2 个 筐 子 里 装 着 极 坏 的 无 花 果 (2 节)， 代 表 西 底 家 王 和 被 掳 后 耶 路 撒 冷 城 中 留 下 的 百 姓。 他 们 将 继 续 抵 挡 耶 利 米 以 及 耶 利 米 的 信 息， 因 此 在 主 前 586 年 耶 路 撒 冷 被 毁 时， 他 们 遭 遇 了 极 为 可 怕 的 灾 祸， 蒙 受 极 大 的 羞 辱。


第25章

25:1 | 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话临到耶利米。
25:2 | 先知耶利米就将这话对犹大众人和耶路撒冷的一切居民说，
25:3 | 从犹大王亚们的儿子约西亚十三年直到今日，这二十三年之内，常有耶和华的话临到我。我也对你们传说，就是从早起来传说，只是你们没有听从。
25:4 | 耶和华也从早起来，差遣他的仆人众先知到你们这里来（只是你们没有听从，也没有侧耳而听），
25:5 | 说，你们各人当回头，离开恶道和所作的恶，便可居住耶和华古时所赐给你们和你们列祖之地，直到永远。
25:6 | 不可随从别神事奉敬拜，以你们手所作的惹我发怒。这样，我就不加害与你们。
25:7 | 然而你们没有听从我，竟以手所作的惹我发怒，陷害自己。这是耶和华说的。
25:8 | 所以万军之耶和华如此说，因为你们没有听从我的话，
25:9 | 我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇，嗤笑，并且永久荒凉。这是耶和华说的。
25:10 | 我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光，从他们中间止息。
25:11 | 这全地必然荒凉，令人惊骇。这些国民要服事巴比伦王七十年。
25:12 | 七十年满了以后，我必刑罚巴比伦王和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉。这是耶和华说的。
25:13 | 我也必使我向那地所说的话，就是记在这书上的话，是耶利米向这些国民说的预言，都临到那地。
25:14 | 因为有多国和大君王必使迦勒底人作奴仆。我也必照他们的行为，按他们手所作的报应他们。
25:15 | 耶和华以色列的神对我如此说，你从我手中接这杯忿怒的酒，使我所差遣你去的各国的民喝。
25:16 | 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。
25:17 | 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝，
25:18 | 就是耶路撒冷和犹大的城邑，并耶路撒冷的君王与首领，使这城邑荒凉，令人惊骇，嗤笑，咒诅，正如今日一样。
25:19 | 又有埃及王法老和他的臣仆，首领，以及他的众民，
25:20 | 并杂族的人民和乌斯地的诸王，与非利士地的诸王，亚实基伦，迦萨，以革伦，以及亚实突剩下的人。
25:21 | 以东，摩押，亚扪人，
25:22 | 推罗的诸王，西顿的诸王，海岛的诸王，
25:23 | 底但，提玛，布斯，和一切剃周围头发的。
25:24 | 亚拉伯的诸王，住旷野杂族人民的诸王，
25:25 | 心利的诸王，以拦的诸王，玛代的诸王，
25:26 | 北方远近的诸王，以及天下地上的万国喝了，以后示沙克（就是巴比伦）王也要喝。
25:27 | 你要对他们说，万军之耶和华以色列的神如此说，你们要喝，且要喝醉，要呕吐，且要跌倒，不得再起来，都因我使刀剑临到你们中间。
25:28 | 他们若不肯从你手接这杯喝，你就要对他们说，万军之耶和华如此说，你们一定要喝。
25:29 | 我既从称为我名下的城起首施行灾祸，你们能尽免刑罚吗？你们必不能免，因为我要命刀剑临到地上一切的居民。这是万军之耶和华说的。
25:30 | 所以你要向他们预言这一切的话，攻击他们，说，耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫。他要向地上一切的居民呐喊，像踹葡萄的一样。
25:31 | 必有响声达到地极，因为耶和华与列国相争。凡有血气的，他必审问。至于恶人，他必交给刀剑。这是耶和华说的。
25:32 | 万军之耶和华如此说，看哪，必有灾祸从这国发到那国，并有大暴风从地极刮起。
25:33 | 到那日，从地这边直到地那边都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。
25:34 | 牧人哪，你们当哀号，呼喊。群众的头目阿，你们要滚在灰中，因为你们被杀戮分散的日子足足来到。你们要跌碎，好像美器打碎一样。
25:35 | 牧人无路逃跑。群众的头目也无法逃脱。
25:36 | 听阿，有牧人呼喊，有群众头目哀号的声音，因为耶和华使他们的草场变为荒场。
25:37 | 耶和华发出猛烈的怒气，平安的羊圈就都寂静无声。
25:38 | 他离了隐密处像狮子一样，他们的地，因刀剑凶猛的欺压，又因他猛烈的怒气都成为可惊骇的。
25: 注解：
25:1
巴 比 伦 王 尼 布 甲 尼 撒 的 元 年：也 就 是 主 前 605 年， 这 是 一 个 非 常 重 要 的 年 代——巴 比 伦 王 尼 布 甲 尼 撒 的 统 治 标 志 着 4 个 接 续 的 国 家 开 始 掌 管 天 下 (参 但 2, 7 章)。

25:3
这 二 十 三 年 之 内：耶 利 米 迫 切 地 传 讲 神 的 话 语 长 达 23 年， 但 是 民 众 却 不 肯 听 从。 他 一 直 劝 戒 百 姓 要 离 弃 拜 偶 像 的 恶 行 以 及 他 们 罪 恶 的 生 活 方 式， 然 而 他 们 却 依 然 偏 行 己 路， 顽 梗 悖 逆。 神 也 曾 差 遣 其 他 先 知 警 戒 犹 大 (4 节)， 其 中 有 先 知 乌 利 亚、 西 番 雅 和 哈 巴 谷。 耶 利 米 的 经 历 突 出 反 映 了 这 样 一 条 真 理： 无 论 我 们 怎 样 忠 心 地 见 证 基 督 救 赎 的 福 音， 总 会 有 人 拒 绝 听 从 和 顺 服 神 的 话 语， 最 终 走 向 灭 亡。 在 末 后 的 日 子 里 ，教 会 中 那 些 忠 心 持 定 神 和 神 话 语 的 人 都 会 甚 觉 忧 伤， 因 为 许 多 人 都 将 离 弃 纯 正 的 信 仰 以 及 神 的 公 义 标 准 (参 提 前 4:1 注)。

25:11
七 十 年：犹 大 民 众 在 被 掳 之 地 流 亡 了 大 约 70 年。 这 70 年 始 于 约 雅 敬 在 位 第 4 年 (主 前 605 年)， 即 犹 大 人 首 次 被 掳 之 时， 直 到 主 前 538 年 古 列 王 颁 布 谕 旨 以 后 首 批 余 民 归 回 故 土 为 止 (参 拉 1:1 注；2:1 注；比 较 代 下 36:21~23；但 9:2)。

25:12
刑 罚 巴 比 伦 王：耶 利 米 预 言 说， 神 将 因 为 巴 比 伦 人 残 酷 而 罪 恶 的 行 径 报 应 他 们。 主 前 539 年， 巴 比 伦 被 大 利 乌 王 统 治 的 玛 代 波 斯 帝 国 所 灭 (比 较 但 5:30~31)。

25:15
忿 怒 的 酒：圣 经 时 常 以 至 醉 的 酒 象 征 神 的 忿 怒 (参 49:12；51:7；伯 21:20；诗 60:3；赛 51:17, 22； 结 23:31；启 14:8, 10；16:19； 18:6)。


第26章

26:1 | 犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说，
26:2 | 耶和华如此说，你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来礼拜的，说我所吩咐你的一切话，一字不可删减。
26:3 | 或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。
26:4 | 你要对他们说，耶和华如此说，你们若不听从我，不遵行我设立在你们面前的律法，
26:5 | 不听我从早起来差遣到你们那里去我仆人众先知的话（你们还是没有听从），
26:6 | 我就必使这殿如示罗，使这城为地上万国所咒诅的。
26:7 | 耶利米在耶和华殿中说的这些话，祭司，先知与众民都听见了。
26:8 | 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司，先知与众民都来抓住他，说，你必要死。
26:9 | 你为何托耶和华的名预言，说这殿必如示罗，这城必变为荒场无人居住呢？于是众民都在耶和华的殿中聚集到耶利米那里。
26:10 | 犹大的首领听见这事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。
26:11 | 祭司，先知对首领和众民说，这人是该死的。因为他说预言攻击这城，正如你们亲耳所听见的。
26:12 | 耶利米就对众首领和众民说，耶和华差遣我预言，攻击这殿和这城，说你们所听见的这一切话。
26:13 | 现在要改正你们的行动作为，听从耶和华你们神的话，他就必后悔，不将所说的灾祸降与你们。
26:14 | 至于我，我在你们手中，你们眼看何为善，何为正，就那样待我吧。
26:15 | 但你们要确实地知道，若把我治死，就使无辜人的血归到你们和这城，并其中的居民了。因为耶和华实在差遣我到你们这里来，将这一切话传与你们耳中。
26:16 | 首领和众民就对祭司，先知说，这人是不该死的，因为他是奉耶和华我们神的名，向我们说话
26:17 | 国中的长老就有几个人起来，对聚会的众民说，
26:18 | 当犹大王希西家的日子，有摩利沙人弥迦对犹大众人预言说，万军之耶和华如此说，锡安必被耕种像一块田。耶路撒冷必变为乱堆。这殿的山必像丛林的高处。
26:19 | 犹大王希西家和犹大众人岂是把他治死呢？希西家岂不是敬畏耶和华，恳求他的恩吗？耶和华就后悔，不把自己所说的灾祸降与他们。若治死这人，我们就作了大恶，自害己命。
26:20 | 又有一个人奉耶和华的名说预言，是基列耶琳人示玛雅的儿子乌利亚，他照耶利米的一切话说预言，攻击这城和这地。
26:21 | 约雅敬王和他众勇士，众首领听见了乌利亚的话，王就想要把他治死。乌利亚听见就惧怕，逃往埃及去了。
26:22 | 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去。
26:23 | 他们就从埃及将乌利亚带出来，送到约雅敬王那里。王用刀杀了他，把他的尸首抛在平民的坟地中。
26:24 | 然而，沙番的儿子亚希甘保护耶利米，不交在百姓的手中治死他。
26: 注解：
26:2
我 所 吩 咐 你 的 一 切 话：耶 利 米 心 里 明 白， 他 的 预 言 将 会 激 怒 民 众， 招 致 他 们 的 敌 视 和 抵 挡， 因 此 他 想 闭 口 不 说 神 所 赐 给 他 的 一 些 特 别 严 厉 的 话 语。 但 是， 神 却 指 示 他 连 一 个 字 也 不 可 删 减。 我 们 必 须 一 字 不 漏 地 传 讲 神 的 信 息。 忠 心 的 传 道 人 即 使 明 知 有 些 人 会 因 此 离 弃 自 己， 也 不 应 当 避 而 不 讲 神 的 严 正 命 令 和 警 告。 那 些 忽 略 和 删 减 神 的 话 语、 姑 息 纵 容 会 众 罪 恶 的 人 不 配 做 传 道 人。

26:8
你 必 要 死：耶 利 米 因 宣 讲 神 的 话 语 而 被 宗 教 领 袖 (即 祭 司 和 假 先 知) 拘 禁， 他 们 要 求 将 耶 利 米 置 于 死 地。 宗 教 领 袖 总 是 不 断 抵 制 那 些 大 声 疾 呼 要 归 回 圣 经 纯 正 信 仰 和 公 义 的 人， 在 耶 稣 的 时 代 如 此， 在 他 再 来 以 前 的 末 后 的 日 子 中 更 是 如 此。

26:12
12~15 耶 利 米 就……说：耶 利 米 在 死 亡 威 胁 的 面 前 也 决 心 不 放 弃 宣 告 灭 亡 的 信 息。 他 特 别 强 调 自 己 的 权 柄 是 出 自 于 神 的， 并 且 继 续 呼 召 罪 恶 的 民 众 悔 改。 即 使 在 十 分 危 险 的 情 况 下， 耶 利 米 仍 然 忠 于 神 和 神 的 话 语。

26:16
16~24 是 不 该 死 的：官 长 和 百 姓 听 取 了 耶 利 米 的 自 辩 以 后 (12~15 节)， 就 站 在 他 的 一 边， 起 来 反 对 祭 司 和 假 先 知。 有 几 位 长 老 以 义 王 希 西 家 和 恶 王 约 雅 敬 的 行 为 为 例 替 耶 利 米 辩 护。

26:23
乌 利 亚……杀 了 他：耶 利 米 幸 免 于 死， 而 另 一 位 名 叫 乌 利 亚 的 公 义 先 知 却 被 杀 身 亡。 圣 经 并 没 有 解 释 神 允 许 有 些 人 殉 道 而 死， 而 另 一 些 人 却 寿 终 而 亡 的 原 由 (比 较 徒 12:1~17)。 但 是 我 们 深 知 神 对 临 到 他 忠 心 子 民 身 上 的 一 切 事 情 都 有 他 永 恒 的 计 划， 他 使 万 事 相 互 效 力， 叫 爱 他 的 得 益 处 (参 罗 8:28 注)。


第27章

27:1 | 犹大王约西亚的儿子约雅敬（约雅敬是西底家的别名，看第三节）登基的时候，有这话从耶和华临到耶利米说，
27:2 | 耶和华对我如此说，你作绳索与轭，加在自己的颈项上，
27:3 | 借那些来到耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王，摩押王，亚扪王，推罗王，西顿王那里，
27:4 | 且嘱咐使臣，传与他们的主人说，万军之耶和华以色列的神如此说，
27:5 | 我用大能和伸出来的膀臂，创造大地和地上的人民，牲畜。我看给谁相宜，就把地给谁。
27:6 | 现在我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。
27:7 | 列国都必服事他和他的儿孙，直到他本国遭报的日期来到。那时，多国和大君王要使他作他们的奴仆。
27:8 | 无论哪一邦哪一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑，饥荒，瘟疫刑罚那邦，直到我借巴比伦王的手将他们毁灭。这是耶和华说的。
27:9 | 至于你们，不可听从你们的先知和占卜的，圆梦的，观兆的，以及行邪术的。他们告诉你们说，你们不至服事巴比伦王。
27:10 | 他们向你们说假预言，要叫你们迁移，远离本地，以致我将你们赶出去，使你们灭亡。
27:11 | 但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住。这是耶和华说的。
27:12 | 我就照这一切的话对犹大王西底家说，要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。
27:13 | 你和你的百姓为何要因刀剑，饥荒，瘟疫死亡，正如耶和华论到不服事巴比伦王的那国说的话呢？
27:14 | 不可听那些先知对你们所说的话。他们说，你们不至服事巴比伦王，其实他们向你们说假预言。
27:15 | 耶和华说，我并没有打发他们，他们却托我的名说假预言，好使我将你们和向你们说预言的那些先知赶出去，一同灭亡。
27:16 | 我又对祭司和这众民说，耶和华如此说，你们不可听那先知对你们所说的预言。他们说，耶和华殿中的器皿快要从巴比伦带回来。其实他们向你们说假预言。
27:17 | 不可听从他们，只管服事巴比伦王便得存活。这城何至变为荒场呢？
27:18 | 他们若果是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不被带到巴比伦去。
27:19 | 因为万军之耶和华论到柱子，铜海，盆座，并剩在这城里的器皿，
27:20 | 就是巴比伦王尼布甲尼撒掳掠犹大王约雅敬的儿子耶哥尼雅，和犹大，耶路撒冷一切贵胄的时候所没有掠去的器皿。
27:21 | 论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的神如此说，
27:22 | 必被带到巴比伦存在那里，直到我眷顾以色列人的日子。那时，我必将这器皿带回来，交还此地。这是耶和华说的。
27: 注解： | 27:6 我 仆 人……尼 布 甲 尼 撒：尼 布 甲 尼 撒 王 被 称 为 神 的 仆 人， 并 不 是 因 为 他 的 公 义， 而 是 因 为 神 将 借 着 他 和 他 的 大 军 刑 罚 多 国 的 罪 恶， 其 中 也 包 括 神 的 百 姓 犹 大。 然 而， 当 神 所 定 的 日 子 到 来 时， 他 将 亲 自 除 灭 巴 比 伦 (7 节)。 27:8 不 肯 服 事……尼 布 甲 尼 撒：先 知 耶 利 米 忠 告 犹 大 应 当 顺 服 巴 比 伦 的 统 治， 不 可 违 抗 神 的 旨 意。 如 果 他 们 背 叛 和 抵 抗 巴 比 伦 的 统 治， 他 们 就 要 遭 遇 极 大 的 痛 苦 和 失 败。 27:9 不 可 听 从 你 们 的 先 知：假 先 知 谎 称 犹 大 人 将 会 成 功 地 反 叛 他 们 的 仇 敌， 并 鼓 动 民 众 挣 脱 巴 比 伦 的 辖 制。 与 他 们 相 反， 耶 利 米 却 告 诫 犹 大 人 不 可 听 从 这 些 假 先 知， 并 且 预 言 说 巴 比 伦 必 将 统 治 犹 大 和 周 围 的 多 国。 27:16 耶 和 华 殿 中 的 器 皿：神 殿 中 的 器 皿 有 一 些 是 主 前 605 年 被 带 到 巴 比 伦 的 (参 但 1:1~2)， 另 有 一 些 则 是 主 前 597 年 被 巴 比 伦 王 带 走 的 (王 下 24:13)。


第28章

28:1 | 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子，先知哈拿尼雅，在耶和华的殿中当着祭司和众民对我说，
28:2 | 万军之耶和华以色列的神如此说，我已经折断巴比伦王的轭。
28:3 | 二年之内，我要将巴比伦王尼布甲尼撒从这地掠到巴比伦的器皿，就是耶和华殿中的一切器皿都带回此地。
28:4 | 我又要将犹大王约雅敬的儿子耶哥尼雅，和被掳到巴比伦去的一切犹大人，带回此地，因为我要折断巴比伦王的轭。这是耶和华说的。
28:5 | 先知耶利米当着祭司和站在耶和华殿里的众民对先知哈拿尼雅说，
28:6 | 阿们。愿耶和华如此行，愿耶和华成就你所预言的话，将耶和华殿中的器皿和一切被掳去的人从巴比伦带回此地。
28:7 | 然而我向你和众民耳中所要说的话，你应当听。
28:8 | 从古以来，在你我以前的先知，向多国和大邦说预言，论到争战，灾祸，瘟疫的事。
28:9 | 先知预言的平安，到话语成就的时候，人便知道他真是耶和华所差来的。
28:10 | 于是，先知哈拿尼雅将先知耶利米颈项上的轭取下来，折断了。
28:11 | 哈拿尼雅又当着众民说，耶和华如此说，二年之内我必照样从列国人的颈项上折断巴比伦王尼布甲尼撒的轭。于是先知耶利米就走了。
28:12 | 先知哈拿尼雅把先知耶利米颈项上的轭折断以后，耶和华的话临到耶利米说，
28:13 | 你去告诉哈拿尼雅说，耶和华如此说，你折断木轭，却换了铁轭。
28:14 | 因为万军之耶和华以色列的神如此说，我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他。我也把田野的走兽给了他。
28:15 | 于是先知耶利米对先知哈拿尼雅说，哈拿尼雅阿，你应当听。耶和华并没有差遣你，你竟使这百姓倚靠谎言。
28:16 | 所以耶和华如此说，看哪，我要叫你去世，你今年必死，因为你向耶和华说了叛逆的话。
28:17 | 这样，先知哈拿尼雅当年七月间就死了。
28: 注解： | 28:1 先 知 哈 拿 尼 雅：哈 拿 尼 雅 是 一 个 假 先 知， 他 抵 挡 耶 利 米 所 宣 告 的 犹 大 将 要 彻 底 灭 亡 的 信 息， 声 称 两 年 之 内 巴 比 伦 将 要 倾 覆， 被 掳 之 民 就 会 归 回， 并 将 带 回 圣 殿 中 的 器 皿。 虚 假 的 宗 教 领 袖 常 常 说 假 预 言， 妄 称 人 没 有 必 要 悔 改 或 活 出 圣 洁 的 生 活， 神 的 祝 福 会 无 条 件 地 临 到。 这 样 的 信 息 总 是 具 有 相 当 普 遍 的 吸 引 力。 28:6 6~9 阿 们，愿 耶 和 华 如 此 行：耶 利 米 发 出 的 “ 阿 们 ” 表 明 他 也 盼 望 被 掳 之 民 归 回， 然 而 他 首 先 预 言 的 却 是 深 重 的 灾 祸 将 临 到 犹 大 人。 时 间 将 会 证 明 哈 拿 尼 亚 是 假 先 知， 耶 利 米 才 是 真 正 属 神 的 先 知。 在 此， 耶 利 米 没 有 立 刻 说 出 新 的 预 言， 只 是 引 用 了 神 借 着 年 长 的 先 知 (如 以 赛 亚) 所 说 的 话。 28:13 13~17 你 去 告 诉 哈 拿 尼 雅 说： 哈 拿 尼 雅 欺 哄 百 姓， 叫 他 们 信 从 谎 言， 因 此 耶 利 米 从 神 得 到 哈 拿 尼 亚 必 死 的 预 言。 两 个 月 之 内 假 先 知 果 然 死 了， 从 而 证 实 了 耶 利 米 的 预 言。 人 因 背 道 和 传 讲 假 预 言 所 受 的 刑 罚 极 其 可 怕。 总 有 一 天， 所 有 虚 情 假 意 事 奉 神 的 教 会 领 袖 都 将 遭 到 同 样 严 厉 的 审 判。


第29章

29:1 | 先知耶利米从耶路撒冷寄信与被掳的祭司，先知，和众民，并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。
29:2 | （这在耶哥尼雅王和太后，太监，并犹大，耶路撒冷的首领，以及工匠，铁匠都离了耶路撒冷以后。）
29:3 | 他借沙番的儿子以利亚萨和希勒家的儿子基玛利的手寄去。他们二人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。
29:4 | 信上说，万军之耶和华以色列的神，对一切被掳去的，就是我使他们从耶路撒冷被掳到巴比伦的人，如此说，
29:5 | 你们要盖造房屋，住在其中。栽种田园，吃其中所产的。
29:6 | 娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女。在那里生养众多，不至减少。
29:7 | 我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华。因为那城得平安，你们也随着得平安。
29:8 | 万军之耶和华以色列的神如此说，不要被你们中间的先知和占卜的诱惑，也不要听信自己所作的梦。
29:9 | 因为他们托我的名对你们说假预言，我并没有差遣他们。这是耶和华说的。
29:10 | 耶和华如此说，为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。
29:11 | 耶和华说，我知道我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。
29:12 | 你们要呼求我，祷告我，我就应允你们。
29:13 | 你们寻求我，若专心寻求我，就必寻见。
29:14 | 耶和华说，我必被你们寻见，我也必使你们被掳的人归回，将你们从各国中和我所赶你们到的各处招聚了来，又将你们带回我使你们被掳掠离开的地方。这是耶和华说的。
29:15 | 你们说，耶和华在巴比伦为我们兴起先知。
29:16 | 所以耶和华论到坐大卫宝座的王和住在这城里的一切百姓，就是未曾与你们一同被掳的弟兄，
29:17 | 万军之耶和华如此说，看哪，我必使刀剑，饥荒，瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。
29:18 | 我必用刀剑，饥荒，瘟疫追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅，惊骇，嗤笑，羞辱。
29:19 | 耶和华说，这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。这是耶和华说的。
29:20 | 所以你们一切被掳去的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。
29:21 | 万军之耶和华以色列的神论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家，如此说，他们是托我名向你们说假预言的，我必将他们交在巴比伦王尼布甲尼撒的手中。他要在你们眼前杀害他们。
29:22 | 住巴比伦一切被掳的犹大人必借这二人赌咒说，愿耶和华使你像巴比伦王在火中烧的西底家和亚哈一样。
29:23 | 这二人是在以色列中行了丑事，与邻舍的妻行淫，又假托我名说我未曾吩咐他们的话。知道的是我，作见证的也是我。这是耶和华说的。
29:24 | 论到尼希兰人示玛雅，你当说，
29:25 | 万军之耶和华以色列的神如此说，你曾用自己的名寄信给耶路撒冷的众民和祭司玛西雅的儿子西番雅，并众祭司，说，
29:26 | 耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有官长，好将一切狂妄自称为先知的人用枷枷住，用锁锁住。
29:27 | 现在亚拿突人耶利米向你们自称为先知，你们为何没有责备他呢？
29:28 | 因为他寄信给我们在巴比伦的人说，被掳的事必长久。你们要盖造房屋，住在其中。栽种田园，吃其中所产的。
29:29 | 祭司西番雅就把这信念给先知耶利米听。
29:30 | 于是耶和华的话临到耶利米说，
29:31 | 你当寄信给一切被掳的人说，耶和华论到尼希兰人示玛雅说，因为示玛雅向你们说预言，我并没有差遣他，他使你们倚靠谎言。
29:32 | 所以耶和华如此说，我必刑罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也不得见我所要赐与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。
29: 注解：
29:1
1~23 信：耶 利 米 的 这 封 信 很 可 能 是 在 犹 大 人 于 主 前 597 年 被 掳 到 巴 比 伦 之 后 的 一 两 年 写 成 的。 耶 利 米 希 望 借 此 给 他 们 如 下 一 些 指 示：
1. 他 们 必 须 照 常 生 活， 建 造 房 屋， 嫁 娶， 为 神 恩 赐 给 他 们 的 城 邑 寻 求 平 安 或 好 处， 因 为 直 到 70 年 满 了 以 后 神 才 会 将 他 们 带 回 应 许 之 地 (7, 10 节)。
2. 告 诉 他 们 不 能 听 信 假 先 知 有 关 流 亡 生 活 为 时 不 长 的 预 言 (8~9 节)。
3. 指 出 耶 路 撒 冷 城 中 遗 留 下 来 的 百 姓 将 因 着 顽 梗 悖 逆 神 而 遭 受 极 大 的 痛 苦 (15~19 节)。
4. 两 位 假 先 知 因 行 淫 和 谎 称 神 的 话 语 而 被 杀 (21~23 节)。
5. 被 掳 70 年 满 了 以 后， 余 民 将 迫 切 地 为 归 回 而 寻 求 神， 神 将 因 着 自 己 的 计 划 而 垂 听 他 们 的 祷 告 (10~14 节)。

29:10
七 十 年：参 25:11 注。

29:12
12~13 你 们 要 呼 求……我 就 应 允：神 的 应 许 总 是 在 一 些 特 定 的 时 候 才 得 以 成 就 (比 较 加 4:4 中 保 罗 提 到 “ 及 至 时 候 满 足 ”)。 神 根 据 他 自 己 的 救 赎 计 划 (比 较 10 节) 和 他 忠 心 子 民 的 迫 切 祷 告 来 成 就 他 的 话 语 和 应 许 (比 较 摩 5:4~6；参 但 9:2~5 注)。 耶 利 米 预 言 说， 当 70 年 的 流 亡 生 活 结 束 时， 时 候 满 足 了， 神 将 在 一 群 圣 洁 的 余 民 心 中 运 行， 他 们 也 将 借 着 祷 告 全 心 全 意 地 寻 求 他。 神 要 因 此 垂 听 他 们 的 祷 告， 从 天 上 应 允 他 们， 成 就 归 回 的 应 许 (13~14 节)。 我 们 应 当 注 意 以 下 两 条 原 则：
1. 当 神 期 望 为 他 的 子 民 行 大 事 时， 他 会 感 动 他 们 更 多 地 祷 告。
2. 神 应 允 祷 告 的 时 间 往 往 与 神 为 他 子 民 所 定 的 整 体 计 划 相 关。

29:23
在 以 色 列 中 行 了 丑 事：这 种 一 边 宣 讲 神 的 信 息 却 一 边 行 奸 淫 以 及 其 它 败 坏 之 事 的 行 为 在 神 的 眼 里 极 其 丑 恶 可 憎。 因 此， 神 将 在 百 姓 眼 前 治 死 先 知 亚 哈 和 西 底 家 (21 节)。 今 天， 如 果 教 会 领 袖 在 传 讲 神 话 语 的 同 时 却 活 在 淫 乱 败 坏 之 中， 他 们 就 要 面 临 神 严 厉 的 审 判 (参 “ 监 督 的 道 德 要 求 ” 一 文)。

29:24
24~32 示 玛 雅： 示 玛 雅 是 一 位 住 在 巴 比 伦 的 假 先 知。 他 曾 经 写 信 给 耶 路 撒 冷 的 祭 司 西 番 雅， 敦 促 他 监 禁 耶 利 米。 很 显 然， 耶 利 米 给 被 掳 之 民 的 信 激 怒 了 巴 比 伦 的 假 先 知。 神 断 言 说 示 玛 雅 和 他 的 后 裔 都 不 得 归 回 耶 路 撒 冷。


第30章

30:1 | 耶和华的话临到耶利米说，
30:2 | 耶和华以色列的神如此说，你将我对你说过的一切话都写在书上。
30:3 | 耶和华说，日子将到，我要使我的百姓以色列和犹大被掳的人归回。我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。这是耶和华说的。
30:4 | 以下是耶和华论到以色列和犹大所说的话，
30:5 | 耶和华如此说，我们听见声音，是战抖惧怕而不平安的声音。
30:6 | 你们且访问看看，男人有产难吗？我怎么看见人人用手掐腰，像产难的妇人，脸面都变青了呢？
30:7 | 哀哉。那日为大，无日可比。这是雅各遭难的时候，但他必被救出来。
30:8 | 万军之耶和华说，到那日，我必从你颈项上折断仇敌的轭，扭开他的绳索。外邦人不得再使你作他们的奴仆。
30:9 | 你们却要事奉耶和华你们的神和我为你们所要兴起的王大卫。
30:10 | 故此，耶和华说，我的仆人雅各阿，不要惧怕。以色列阿，不要惊惶。因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来得享平靖安逸，无人使他害怕。
30:11 | 因我与你同在，要拯救你，也要将所赶散你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你或作以你为无罪）。这是耶和华说的。
30:12 | 耶和华如此说，你的损伤无法医治。你的伤痕极其重大。
30:13 | 无人为你分诉，使你的伤痕得以缠裹。你没有医治的良药。
30:14 | 你所亲爱的都忘记你，不来探问（或作理会）你。我因你的罪孽甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你。
30:15 | 你为何因损伤哀号呢？你的痛苦无法医治。我因你的罪孽甚大，罪恶众多，曾将这些加在你身上。
30:16 | 故此，凡吞吃你的必被吞吃。你的敌人个个都被掳去。掳掠你的必成为掳物。抢夺你的必成为掠物。
30:17 | 耶和华说，我必使你痊愈，医好你的伤痕，都因人称你为被赶散的，说，这是锡安，无人来探问（或作理会）的。
30:18 | 耶和华如此说，我必使雅各被掳去的帐棚归回，也必顾惜他的住处。城必建造在原旧的山冈。宫殿也照旧有人居住。
30:19 | 必有感谢和欢乐的声音从其中发出，我要使他们增多，不致减少。使他们尊荣，不致卑微。
30:20 | 他们的儿女要如往日。他们的会众坚立在我面前。凡欺压他们的，我必刑罚他。
30:21 | 他们的君王必是属乎他们的。掌权的必从他们中间而出。我要使他就近我，他也要亲近我。不然，谁有胆量亲近我呢？这是耶和华说的。
30:22 | 你们要作我的子民，我要作你们的神。
30:23 | 看哪，耶和华的忿怒好像暴风已经发出。是扫灭的暴风，必转到恶人的头上。
30:24 | 耶和华的烈怒必不转消，直到他心中所拟定的成就了。末后的日子你们要明白。
30: 注解：
30:1
30:1~33:26 耶 和 华 的 话：30~33 章 中 包 含 着 北 国 以 色 列 和 南 国 犹 大 将 要 归 回 并 得 蒙 救 赎 的 预 言。 耶 利 米 的 这 些 预 言 包 括 犹 大 人 近 期 从 被 掳 之 地 巴 比 伦 归 回 的 美 景 以 及 末 后 弥 赛 亚 再 来 的 诸 多 远 期 事 件。 到 那 时 基 督 将 做 王 治 理 他 的 百 姓。 被 掳 的 犹 大 民 众 对 未 来 甚 感 灰 心 绝 望， 先 知 耶 利 米 却 热 切 地 鼓 励 他 们 持 守 信 心， 坚 信 神 的 选 民 不 会 被 灭 绝 尽 净， 神 将 为 自 己 存 留 余 民， 借 着 他 们 成 就 他 对 世 人 的 旨 意。

30:3
使 他 们 回 到……之 地：耶 利 米 向 被 掳 之 民 报 告 喜 信——神 应 许 要 使 他 们 归 回 并 重 得 应 许 之 地。 这 个 应 许 既 是 赐 给 北 国 以 色 列 又 是 赐 给 南 国 犹 大 的。 神 将 通 过 流 亡 生 活 从 被 掳 之 民 当 中 筛 选 并 炼 净 他 的 余 民， 借 着 他 们 把 希 望 带 给 全 人 类。

30:7
雅 各 遭 难 的 时 候：其 后 的 经 文 表 明 这 些 话 是 指 着 犹 太 人 将 来 所 遭 遇 的 极 大 患 难 而 言 的 (比 较 赛 2:12~21；结 30:3；但 9:27；珥 1:15；亚 14:1~8, 12~15；太 24:21)。 以 色 列 的 余 民 将 在 这 极 大 患 难 之 时 得 蒙 拯 救。 他 们 将 脱 离 一 切 压 制 和 奴 役 (8 节)， 专 心 侍 奉 神 和 救 主 弥 赛 亚 (9 节)。 当 基 督 再 次 来 到 地 上 建 立 他 的 国 度 时， 雅 各 的 一 切 患 难 都 将 止 息 (启 19:11~21；20:4~6)。

30:9
9~10 王 大 卫：神 子 民 将 来 要 侍 奉 的 是 救 主 耶 稣， 他 是 大 卫 的 后 裔 (比 较 何 3:5；结 37:24~25)。 “ 雅 各 ” 在 此 指 从 以 色 列 和 犹 大 而 出 的 公 义 余 民， 他 们 将 得 享 平 安 稳 妥， 所 有 抗 拒 神 并 且 逼 迫 神 的 仆 人 的 国 民 都 将 被 灭 绝 净 尽 (11 节)。

30:21
他 们 的 君 王：耶 稣 基 督 是 最 终 引 领 神 子 民 归 向 神 的 君 王， 他 可 以 亲 近 神。 他 身 为 大 祭 司 的 侍 奉 将 使 民 众 在 灵 里 复 兴 和 敬 拜 神， 这 也 是 神 所 愿 的。 但 是 在 此 之 前， 神 将 在 忿 怒 中 审 判 地 上 的 恶 人 (23~24 节)。


第31章

31:1 | 耶和华说，那时，我必作以色列各家的神。他们必作我的子民。
31:2 | 耶和华如此说，脱离刀剑的就是以色列人。我使他享安息的时候，他曾在旷野蒙恩。
31:3 | 古时（或作从远方）耶和华向以色列（原文作我）显现，说，我以永远的爱爱你，因此我以慈爱吸引你。
31:4 | 以色列的民哪（民原文作处女），我要再建立你，你就被建立。你必再以击鼓为美，与欢乐的人一同跳舞而出。
31:5 | 又必在撒玛利亚的山上栽种葡萄园，栽种的人要享用所结的果子。
31:6 | 日子必到，以法莲山上守望的人必呼叫说，起来吧。我们可以上锡安，到耶和华我们的神那里去。
31:7 | 耶和华如此说，你们当为雅各欢乐歌唱，因万国中为首的欢呼。当传扬颂赞说，耶和华阿，求你拯救你的百姓以色列所剩下的人。
31:8 | 我必将他们从北方领来，从地极招聚。同着他们来的有瞎子，瘸子，孕妇，产妇。他们必成为大帮回到这里来。
31:9 | 他们要哭泣而来。我要照他们恳求的引导他们，使他们在河水旁走正直的路，在其上不致绊跌。因为我是以色列的父，以法莲是我的长子。
31:10 | 列国阿，要听耶和华的话，传扬在远处的海岛说，赶散以色列的必招聚他，又看守他，好像牧人看守羊群。
31:11 | 因耶和华救赎了雅各，救赎他脱离比他更强之人的手。
31:12 | 他们要来到锡安的高处歌唱，又流归耶和华施恩之地，就是有五谷，新酒，和油，并羊羔，牛犊之地。他们的心必像浇灌的园子。他们也不再有一点愁烦。
31:13 | 那时，处女必欢乐跳舞。年少的，年老的，也必一同欢乐。因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。
31:14 | 我必以肥油使祭司的心满足。我的百姓也要因我的恩惠知足。这是耶和华说的。
31:15 | 耶和华如此说，在拉玛听见号啕痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。
31:16 | 耶和华如此说，你禁止声音不要哀哭，禁止眼目不要流泪，因你所作之工必有赏赐。他们必从敌国归回。这是耶和华说的。
31:17 | 耶和华说，你末后必有指望。你的儿女必回到自己的境界。
31:18 | 我听见以法莲为自己悲叹说，你责罚我，我便受责罚，像不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是耶和华我的神。
31:19 | 我回转以后就真正懊悔。受教以后就拍腿叹息。我因担当幼年的凌辱就抱愧蒙羞。
31:20 | 耶和华说，以法莲是我的爱子吗？是可喜悦的孩子吗？我每逢责备他，仍深顾念他。所以我的心肠恋慕他。我必要怜悯他。
31:21 | 以色列民哪（民原文作处女），你当为自己设立指路碑，竖起引路柱。你要留心向大路，就是你所去的原路。你当回转，回转到你这些城邑。
31:22 | 背道的民哪（民原文作女子），你反来复去要到几时呢？耶和华在地上造了一件新事，就是女子护卫男子。
31:23 | 万军之耶和华以色列的神如此说，我使被掳之人归回的时候，他们在犹大地和其中的城邑必再这样说，公义的居所阿，圣山哪，愿耶和华赐福给你。
31:24 | 犹大和属犹大城邑的人，农夫和放羊的人，要一同住在其中。
31:25 | 疲乏的人，我使他饱饫。愁烦的人，我使他知足。
31:26 | 先知说，我醒了，觉着睡得香甜。
31:27 | 耶和华说，日子将到，我要把人的种和牲畜的种播种在以色列家和犹大家。
31:28 | 我先前怎样留意将他们拔出，拆毁，毁坏，倾覆，苦害，也必照样留意将他们建立，栽植。这是耶和华说的。
31:29 | 当那些日子，人不再说，父亲吃了酸葡萄，儿子的牙酸倒了。
31:30 | 但各人必因自己的罪死亡。凡吃酸葡萄的，自己的牙必酸倒。
31:31 | 耶和华说，日子将到，我要与以色列家和犹大家另立新约，
31:32 | 不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。这是耶和华说的。
31:33 | 耶和华说，那些日子以后，我与以色列家所立的约乃是这样，我要将我的律法放在他们里面，写在他们心上。我要作他们的神，他们要作我的子民。
31:34 | 他们各人不再教导自己的邻舍和自己的弟兄说，你该认识耶和华，因为他们从最小的到至大的都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。这是耶和华说的。
31:35 | 那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪？？訇的，万军之耶和华是他的名。他如此说，
31:36 | 这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。这是耶和华说的。
31:37 | 耶和华如此说，若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。这是耶和华说的。
31:38 | 耶和华说，日子将到，这城必为耶和华建造，从哈楠业楼直到角门。
31:39 | 准绳要往外量出，直到迦立山，又转到歌亚。
31:40 | 抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。
31: 注解：
31:1
1~40 那 时：本 章 经 文 笼 统 地 论 述 了 以 色 列 的 归 回 (2~22 节)， 其 中 特 别 论 到 犹 大 的 归 回 (23~26 节)。 神 子 民 将 共 同 生 活 在 他 的 美 福 之 中 (27~30 节)。 耶 利 米 指 出， 神 把 他 的 子 民 招 聚 在 一 起 之 后， 他 要 与 他 的 子 民 另 立 更 美 的 新 约， 赐 给 他 们 属 灵 的 能 力 去 遵 守 他 的 命 令。

31:2
以 色 列 人：这 些 人 是 从 被 掳 之 地 归 回 的 以 色 列 余 民。 许 多 以 色 列 人 曾 在 主 前 722 年 被 亚 述 人 掳 去， 另 有 一 些 则 分 别 在 主 前 605 年、 597 年 和 586 年 被 巴 比 伦 人 掳 去。 神 将 因 着 他 永 远 的 爱 (3 节) 以 及 他 与 亚 伯 拉 罕 (参 创 15:7~21) 和 以 色 列 (出 19:3~8； 申 28:1~30:10) 立 约 的 信 实 带 领 他 的 子 民 归 回。 以 色 列 将 有 更 新 的 喜 乐、 平 安 和 福 气， 并 且 与 神 建 立 全 新 的 相 交 关 系。

31:15
在 拉 玛 听 见……拉 结 哭：拉 玛 是 一 座 位 于 耶 路 撒 冷 以 北 大 约 八 公 里 的 小 镇， 被 掳 之 民 被 放 逐 到 巴 比 伦 之 前 很 可 能 曾 被 扣 押 在 此 (比 较 40:1~3)。 拉 结 是 雅 各 的 一 位 妻 子， 是 约 瑟 和 便 雅 悯 的 母 亲。 她 代 表 以 色 列， 为 被 掳 流 亡 的 民 众 哭 泣。 神 明 明 指 出 拉 结 无 需 哭 泣， 因 为 民 众 将 要 归 回 (16~20 节)。 马 太 福 音 指 出， 耶 稣 出 生 以 后 希 律 王 屠 杀 伯 利 恒 婴 孩 之 时 这 段 经 文 就 应 验 了 (太 2:16~18)。

31:18
以 法 莲 为 自 己 悲 叹： “ 以 法 莲 ” 就 是 指 北 国 以 色 列， 她 为 着 自 己 的 罪 而 哀 伤， 愿 意 悔 改。

31:23
23~30 犹 大：耶 利 米 预 言 说， 南 国 犹 大 将 要 归 回， 民 众 将 因 着 神 的 恩 典 和 祝 福 而 复 兴。

31:31
31~34 新 约：这 是 旧 约 圣 经 中 惟 一 清 楚 论 到 “ 新 约 ” 的 地 方。
1. 希 伯 来 书 8:8~12 中 引 用 了 这 些 经 文， 作 者 借 此 启 示 新 约 信 徒 说， 耶 稣 基 督 为 所 有 悔 改 信 主 的 人 所 立 的 新 约 正 是 应 验 了 先 知 耶 利 米 的 话 (参 “ 旧 约 与 新 约 ” 一 文)。
2. 然 而， 新 约 圣 经 同 时 也 教 导 我 们， 耶 利 米 的 话 要 到 末 后 才 能 完 全 应 验， 到 那 时 许 多 以 色 列 人 都 将 归 向 主 耶 稣， 相 信 主 耶 稣 就 是 他 们 的 弥 赛 亚 和 救 主 (罗 11:25~27； 比 较 结 36:24~28； 亚 12:10~13:1； 参 “ 神 对 以 色 列 人 的 救 赎 计 划 ” 一 文)。
31:31 以 色 列 家 和 犹 大 家：神 应 许 要 与 包 括 以 色 列 和 犹 大 在 内 的 所 有 神 子 民 另 立 新 约， 这 个 新 约 借 着 耶 稣 基 督 的 受 死 和 复 活 (太 26:28；可 14:24；林 前 11:25；来 9:14~15；10:29；12:24) 以 及 圣 灵 在 门 徒 身 上 的 浇 灌 (约 20:22；徒 2:4) 而 得 以 成 就。 此 外， 新 约 圣 经 也 清 楚 指 出， 任 何 外 邦 人 (即 所 有 非 犹 太 人) 只 要 相 信 耶 稣 是 神 所 设 立 的 救 主 并 且 愿 意 全 心 接 受 他 做 个 人 的 主 和 救 主， 就 能 与 这 新 约 有 份。 他 们 也 能 因 着 信 靠 基 督 而 成 为 亚 伯 拉 罕 的 后 裔 (加 3:7~9, 29)。

31:32
他 们 祖 宗……所 立 的 约：旧 约 不 够 完 全， 所 以 神 人 之 间 有 必 要 再 立 新 约。 旧 约 是 写 在 石 版 上 的， 但 是 耶 利 米 预 言 说 神 将 要 把 新 约 写 在 他 子 民 的 心 上 (33 节；比 较 林 后 3 章)。 由 于 圣 灵 的 内 住， 新 约 中 的 神 子 民 能 够 得 到 充 足 的 能 力 和 恩 典， 在 神 面 前 活 出 公 义 的 生 活。

31:33
将 我 的 律 法 放 在 他 们 里 面：新 约 的 一 个 显 著 特 点 就 是 神 将 会 赐 给 所 有 信 靠 基 督 的 人 一 颗 新 心 以 及 新 的 性 情， 因 此 他 们 就 能 自 然 而 然 地 爱 神 并 且 顺 服 他 (结 11:19~20； 来 8:10)。 圣 灵 的 内 住 以 及 信 徒 因 此 所 得 的 重 生 或 新 生 命 才 是 信 徒 能 够 正 确 回 应 神 的 根 由 (参 结 36:24~28；参 “ 重 生 ” 一 文)。 我 们 是 否 得 救 并 且 与 新 约 有 份 的 一 个 具 体 表 现 就 是 我 们 是 否 真 心 渴 望 蒙 神 喜 悦， 并 且 按 照 他 的 公 义 标 准 生 活 (比 较 罗 8:2~4)。

31:34
都 必 认 识 我：在 新 约 时 代， 每 一 个 信 基 督 的 人 都 能 亲 自 认 识 神， 与 神 建 立 亲 密 的 相 交 关 系， 任 何 信 徒 都 可 以 直 接 来 到 神 面 前， 借 着 圣 灵 得 到 神 的 同 在。
31:34 我 要 赦 免 他 们 的 罪 孽：赦 罪 以 及 与 神 和 好 是 新 约 的 根 本， 也 是 基 督 在 十 字 架 上 献 上 赎 罪 祭 所 作 成 的 大 工 (比 较 赛 53:4~6；太 26:27~28；路 22:20)。

31:38
这 城： 耶 利 米 预 见 到 耶 路 撒 冷 将 被 重 新 建 造， 不 再 倾 覆 (40 节)。 当 基 督 在 地 上 执 掌 王 权 时， 这 个 预 言 就 要 完 全 应 验 (启 19~22 章)。


第32章

32:1 | 犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。
32:2 | 那时巴比伦王的军队围困耶路撒冷，先知耶利米囚在护卫兵的院内，在犹大王的宫中。
32:3 | 因为犹大王西底家已将他囚禁，说，你为什么预言说，耶和华如此说，我必将这城交在巴比伦王的手中，他必攻取这城。
32:4 | 犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王的手中，要口对口彼此说话，眼对眼彼此相看。
32:5 | 巴比伦王必将西底家带到巴比伦。西底家必住在那里，直到我眷顾他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。
32:6 | 耶利米说，耶和华的话临到我说，
32:7 | 你叔叔沙龙的儿子哈拿篾必来见你，说，我在亚拿突的那块地，求你买来。因你买这地是合乎赎回之理。
32:8 | 我叔叔的儿子哈拿篾果然照耶和华的话来到护卫兵的院内，对我说，我在便雅悯境内，亚拿突的那块地，求你买来。因你买来是合乎承受之理，是你当赎的。你为自己买来吧。我耶利米就知道这是耶和华的话。
32:9 | 我便向我叔叔的儿子哈拿篾买了亚拿突的那块地，平了十七舍客勒银子给他。
32:10 | 我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他。
32:11 | 我便将照例按规所立的买契，就是封缄的那一张和敞着的那一张，
32:12 | 当着我叔叔的儿子哈拿篾和画押作见证的人，并坐在护卫兵院内的一切犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。
32:13 | 当着他们众人眼前，我嘱咐巴录说，
32:14 | 万军之耶和华以色列的神如此说，要将这封缄的和敞着的两张契放在瓦器里，可以存留多日。
32:15 | 因为万军之耶和华以色列的神如此说，将来在这地必有人再买房屋，田地，和葡萄园。
32:16 | 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说，
32:17 | 主耶和华阿，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。
32:18 | 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的神，万军之耶和华是你的名。
32:19 | 谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他作事的结果报应他。
32:20 | 在埃及地显神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。
32:21 | 用神迹奇事和大能的手，并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。
32:22 | 将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。
32:23 | 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。
32:24 | 看哪，敌人已经来到，筑垒要攻取这城。城也因刀剑，饥荒，瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。
32:25 | 主耶和华阿，你对我说，要用银子为自己买那块地，又请见证人。其实这城已交在迦勒底人的手中了。
32:26 | 耶和华的话临到耶利米说，
32:27 | 我是耶和华，是凡有血气者的神，岂有我难成的事吗？
32:28 | 耶和华如此说，我必将这城交付迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。
32:29 | 攻城的迦勒底人必来放火焚烧这城和其中的房屋。在这房屋上，人曾向巴力烧香，向别神浇奠，惹我发怒。
32:30 | 以色列人和犹大人自从幼年以来，专行我眼中看为恶的事。以色列人尽以手所作的惹我发怒。这是耶和华说的。
32:31 | 这城自从建造的那日直到今日，常惹我的怒气和忿怒，使我将这城从我面前除掉。
32:32 | 是因以色列人和犹大人一切的邪恶，就是他们和他们的君王，首领，祭司，先知，并犹大的众人，以及耶路撒冷的居民所行的，惹我发怒。
32:33 | 他们以背向我，不以面向我。我虽从早起来教训他们，他们却不听从，不受教训，
32:34 | 竟把可憎之物设立在称为我名下的殿中，污秽了这殿。
32:35 | 他们在欣嫩子谷建筑巴力的丘坛，好使自己的儿女经火归摩洛。他们行这可憎的事，使犹大陷在罪里，这并不是我所吩咐的，也不是我心所起的意。
32:36 | 现在论到这城，就是你们所说，已经因刀剑，饥荒，瘟疫交在巴比伦王手中的，耶和华以色列的神如此说，
32:37 | 我在怒气，忿怒，和大恼恨中，将以色列人赶到各国。日后我必从那里将他们招聚出来，领他们回到此地，使他们安然居住。
32:38 | 他们要作我的子民，我要作他们的神。
32:39 | 我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得福乐，
32:40 | 又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心，不离开我。
32:41 | 我必欢喜施恩与他们，要尽心尽意，诚诚实实将他们栽于此地。
32:42 | 因为耶和华如此说，我怎样使这一切大祸临到这百姓，我也要照样使我所应许他们的一切福乐都临到他们。
32:43 | 你们说，这地是荒凉，无人民，无牲畜，是交付迦勒底人手之地。日后在这境内，必有人置买田地。
32:44 | 在便雅悯地，耶路撒冷四围的各处，犹大的城邑，山地的城邑，高原的城邑，并南地的城邑，人必用银子买田地，在契上画押，将契封缄，请出见证人，因为我必使被掳的人归回。这是耶和华说的。
32: 注解：
32:2
围 困 耶 路 撒 冷：巴 比 伦 王 率 兵 围 困 耶 路 撒 冷 的 事 件 发 生 在 主 前 587 年。 1 年 以 后， 圣 城 被 攻 破， 应 验 了 先 知 耶 利 米 的 预 言。
32:2 囚 在：由 于 耶 利 米 不 断 劝 谏 西 底 家 王 应 当 向 巴 比 伦 大 军 投 降， 所 以 王 将 他 囚 在 监 里 (3~5 节；比 较 37:11~21)。 西 底 家 王 认 为 耶 利 米 的 话 削 弱 了 民 众 的 士 气， 使 他 们 放 弃 了 抵 抗。 然 而， 耶 利 米 深 知 自 己 宣 讲 的 话 全 都 出 自 于 神。

32:6
6~15……那 块 地， 求 你 买 来： 当 耶 利 米 被 囚 时 (2 节)， 神 指 示 他 在 自 己 的 家 乡 买 下 一 块 地， 这 地 方 早 已 处 于 巴 比 伦 大 军 的 管 辖 之 下。 在 敌 军 占 领 区 买 地 实 在 荒 谬 可 笑。
1. 耶 利 米 通 过 买 地 的 举 动 表 明 他 相 信 神 的 应 许——被 掳 的 余 民 将 要 归 回 这 地， 重 新 购 置 田 地 并 且 建 造 房 屋 (15 节)。 在 犹 大 目 前 所 处 的 绝 望 光 景 中， 这 是 一 个 满 怀 希 望 的 预 兆。
2. 同 样， 我 们 有 时 也 会 处 在 灰 心 绝 望 的 境 地， 但 是 只 要 我 们 属 于 神， 我 们 就 可 以 靠 着 神 的 应 许 满 怀 希 望 地 相 信 未 来 会 更 加 美 好 (罗 8:28)。

32:12
巴 录：巴 录 既 是 耶 利 米 可 靠 的 朋 友， 又 是 他 的 书 记 (36:4~8)。 耶 路 撒 冷 倾 覆 以 后， 他 曾 和 耶 利 米 一 同 被 带 到 埃 及 (43:6)。

32:25
你 对 我 说：在 耶 路 撒 冷 即 将 倾 覆 之 际， 神 指 示 耶 利 米 买 地， 先 知 对 此 迷 惑 不 解。 他 就 向 神 祷 告 (16 节)， 求 神 使 自 己 明 白 这 件 事， 但 他 一 直 又 对 神 的 话 笃 信 不 疑。

32:27
岂 有 我 难 成 的 事 吗：巴 比 伦 人 攻 占 了 城 墙， 犹 大 的 前 景 显 得 凄 凉 黯 淡。 但 是 神 仍 然 坚 固 耶 利 米， 使 先 知 确 信 借 着 神 的 大 能， 民 众 必 将 归 回 此 地。 神 应 许 要 赐 给 所 有 信 靠 基 督 的 人 一 个 光 明 蒙 福 的 未 来。 尽 管 我 们 不 知 道 神 将 以 何 种 方 式 成 就 他 的 话 语， 但 是 我 们 仍 然 要 信 靠 神 的 宝 贵 应 许。

32:37
37~44 必 从 那 里 将 他 们 招 聚 出 来：神 再 次 告 诉 耶 利 米， 民 众 将 归 回 此 地， 与 他 建 立 正 确 的 关 系 (38 节)。 此 后， 神 将 与 他 们 立 定 永 远 的 约 (参 31:31~34 注)。


第33章

33:1 | 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他说，
33:2 | 成就的是耶和华，造作，为要建立的也是耶和华。耶和华是他的名。他如此说，
33:3 | 你求告我，我就应允你，并将你所不知道，又大又难的事指示你。
33:4 | 论到这城中的房屋和犹大王的宫室，就是拆毁为挡敌人高垒和刀剑的，耶和华以色列的神如此说，
33:5 | 人要与迦勒底人争战，正是拿死尸充满这房屋，就是我在怒气和忿怒中所杀的人，因他们的一切恶，我就掩面不顾这城。
33:6 | 看哪，我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。
33:7 | 我也要使犹大被掳的和以色列被掳的归回，并建立他们和起初一样。
33:8 | 我要除净他们的一切罪，就是向我所犯的罪。又要赦免他们的一切罪，就是干犯我，违背我的罪。
33:9 | 这城要在地上万国人面前使我得颂赞，得荣耀，名为可喜可乐之城。万国人因听见我向这城所赐的福乐，所施的恩惠平安，就惧怕战兢。
33:10 | 耶和华如此说，你们论这地方，说是荒废无人民无牲畜之地，但在这荒凉无人民无牲畜的犹大城邑和耶路撒冷的街上，
33:11 | 必再听见有欢喜和快乐的声音，新郎和新妇的声音，并听见有人说，要称谢万军之耶和华，因耶和华本为善。他的慈爱永远长存。又有奉感谢祭到耶和华殿中之人的声音。因为我必使这地被掳的人归回，和起初一样。这是耶和华说的。
33:12 | 万军之耶和华如此说，在这荒废无人民无牲畜之地，并其中所有的城邑，必再有牧人的住处。他们要使羊群躺卧在那里。
33:13 | 在山地的城邑，高原的城邑，南地的城邑，便雅悯地，耶路撒冷四围的各处，和犹大的城邑必再有羊群从数点的人手下经过。这是耶和华说的。
33:14 | 耶和华说，日子将到，我应许以色列家和犹大家的恩言必然成就。
33:15 | 当那日子，那时候，我必使大卫公义的苗裔长起来。他必在地上施行公平和公义。
33:16 | 在那日子犹大必得救，耶路撒冷必安然居住，他的名必称为耶和华我们的义。
33:17 | 因为耶和华如此说，大卫必永不断人坐在以色列家的宝座上。
33:18 | 祭司，利未人在我面前也不断人献燔祭，烧素祭，时常办理献祭的事。
33:19 | 耶和华的话临到耶利米说，
33:20 | 耶和华如此说，你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转，
33:21 | 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王，并能废弃我与事奉我的祭司，利未人所立的约。
33:22 | 天上的万象不能数算，海边的尘沙也不能斗量。我必照样使我仆人大卫的后裔和事奉我的利未人多起来。
33:23 | 耶和华的话临到耶利米说，
33:24 | 你没有揣摩这百姓的话吗？他们说，耶和华所拣选的二族，他已经弃绝了。他们这样藐视我的百姓，以为不再成国。
33:25 | 耶和华如此说，若是我立白日黑夜的约不能存住，若是我未曾安排天地的定例，
33:26 | 我就弃绝雅各的后裔和我仆人大卫的后裔，不使大卫的后裔治理亚伯拉罕，以撒，雅各的后裔。因为我必使他们被掳的人归回，也必怜悯他们。
33: 注解：
33:1
1~26 第 二 次：本 章 经 文 再 次 讲 到 以 色 列 和 犹 大 的 归 回， 到 那 时 他 们 将 得 享 平 安 富 足， 灵 里 安 康 昌 盛。 耶 利 米 不 仅 预 言 了 被 掳 之 民 从 巴 比 伦 归 回 的 美 景， 而 且 还 遥 见 救 主 耶 稣 在 地 上 建 立 他 国 度 的 美 好 未 来。

33:6
33:6 丰 盛 的 平 安：与 假 先 知 向 人 宣 告 的 虚 妄 平 安 截 然 不 同 (参 6:14 注； 23:17 注)， 耶 利 米 使 人 在 神 里 面 得 到 的 乃 是 真 正 的 平 安， 有 关 平 安 的 更 多 讨 论， 可 参 “ 神 的 平 安 ” 一 文。

专题论文30：神的平安
耶 33:6 “ 看 哪， 我 要 使 这 城 得 以 痊 愈 安 舒， 使 城 中 的 人 得 医 治； 又 将 丰 盛 的 平 安 和 诚 实 显 明 与 他 们。”
平 安 的 定 义
“ 平 安 ” 一 词 在 希 伯 来 文 中 是 shalom， 其 内 涵 丰 富， 不 单 单 指 没 有 战 争 和 冲 突 的 和 平 景 象。 shalom 一 词 的 基 本 含 义 是 生 活 的 各 个 方 面 都 处 于 和 谐、完 整、 健 全、 丰 富 和 成 功 的 状 态， 具 体 表 现 在 以 下 几 方 面：
1. 国 际 关 系 中 和 平 共 处 的 状 况，如 原 先 相 互 争 战 的 国 家 休 战 和 好 ( 如 撒 上 7:14； 王 上 4:24； 代 上 19:19 )。
2. 国 家 和 民 族 内 部 没 有 内 战 而 呈 现 出 的 一 派 繁 荣 昌 盛、 安 定 团 结 的 美 景 ( 如 撒 下 3:21~23；代 上 22:9；诗 122:6~7 )。
3. 完 整、 健 康、 和 睦 的 家 庭 关 系 与 人 际 关 系 ( 箴 17:1；林 前7:15；罗 12:18；来 12:14；彼 前 3:11 )。
4. 个 人 内 心 和 美 恬 静、 毫 无 挂 虑 ( 诗 4:8；119:165； 比 较 伯 3:26 ) 并 且 与 神 和 好 (民 6:26； 罗 5:1 ) 的 健 康 状 况。
5. 尽 管 创 世 记 1~2 章 中 没 有 用 到 shalom 一 词， 但 是 该 词 仍 可 反 映 出 起 初 所 造 和 谐 完 美 的 世 界。 起 初 神 创 造 天 地 时， 整 个 世 界 和 美 安 宁， 井 然 有 序。 圣 经 以 一 句 话 概 括 了 这 种 完 满 和 谐 的 状 况： “ 神 看 着 一 切 所 造 的 都 甚 好 ” ( 创 1:31 )。
平 安 的 破 坏
始 祖 亚 当 和 夏 娃 听 从 蛇 的 引 诱， 吃 了 分 别 善 恶 树 上 的 果 子 ( 创 3:1~7 )， 他 们 这 种 悖 逆 的 行 径 使 得 罪 来 到 世 间， 破 坏 了 神 创 造 的 和 谐 与 完 全。
1. 亚 当 和 夏 娃 犯 罪 以 后， 第 一 次 在 神 面 前 感 到 羞 愧 和 内 疚 ( 创 3:8 )， 同 时 也 失 去 了 内 心 的 平 安。
2. 亚 当 和 夏 娃 在 伊 甸 园 中 犯 罪 以 后， 他 们 与 神 之 间 的 和 睦 关 系 随 即 遭 到 破 坏。 他 们 犯 罪 以 前 曾 在 园 中 与 神 亲 密 相 交 ( 比 较 创 3:8 )， 但 是 犯 罪 以 后， 他 们 “就 藏 在 园 里 的 树 木 中， 躲 避 耶 和 华 神 的 面” ( 创 3:8 )。 他 们 不 仅 不 再 渴 慕 与 神 交 谈 ， 反 而 害 怕 听 到 神 的 声 音 ( 创 3:10 )。
3. 此 外， 亚 当 和 夏 娃 之 间 的 和 美 夫 妻 关 系 也 遭 到 破 坏。 当 神 追 讨 他 们 的 罪 时， 亚 当 只 是 一 味 地 责 备 夏 娃 ( 创 3:12 )， 神 因 此 宣 告 男 人 和 女 人 之 间 将 不 断 产 生 冲 突 ( 创 3:16 )， 这 种 冲 突 继 而 演 变 为 当 今 时 代 危 机 四 伏 的 社 会 矛 盾——从 争 吵 打 斗 的 恶 劣 家 庭 关 系 ( 比 较 撒 上 1:1~8； 箴 15:18； 17:1 ) 到 动 辄 付 诸 武 力 的 紧 张 国 际 关 系。
4. 最 后， 人 类 与 自 然 界 之 间 的 统 一 和 谐 关 系 也 因 罪 遭 到 巨 大 破 坏。 在 亚 当 犯 罪 以 前， 他 曾 快 乐 地 修 理 、 看 守 伊 甸 园 ( 创 2:15 )， 安 然 行 走 在 各 样 活 物 中 间， 毫 不 惧 怕， 并 且 给 它 们 各 自 取 名 ( 创 2:19~20 )。 人 类 犯 罪 堕 落 以 后， 神 对 人 发 出 的 咒 诅 的 一 部 份 就 是 亚 当 和 夏 娃 要 与 蛇 彼 此 为 敌 ( 创 3:15 )， 同 时 人 要 辛 苦 劳 作， 汗 流 满 面， 才 能 糊 口 ( 创 3:17~19 )。 从 前， 人 和 自 然 界 之 间 有 着 和 谐 甜 美 的 关 系， 如 今 却 充 满 各 种 争 战 和 冲 突， 所 以 圣 经 说 “ 一 切 受 造 之 物 一 同 叹 息、 劳 苦， 直 到 如 今 ” ( 参 罗 8:22 注 )。
平 安 的 恢 复
虽 然 人 犯 罪 堕 落 以 后 人 类 乃 至 整 个 受 造 界 和 平 圆 满 的 状 态 都 遭 到 了 巨 大 破 坏， 但 是 神 仍 然 定 意 要 恢 复 这 种 平 安， 因 此 基 督 的 救 赎 大 工 就 是 一 个 重 建 平 安 的 过 程。
1. 由 于 撒 但 率 先 破 坏 了 整 个 世 界 的 平 安， 所 以 必 须 首 先 摧 毁 撒 但 及 其 权 势， 才 能 真 正 重 建 平 安。 事 实 上 ， 旧 约 中 许 多 有 关 弥 赛 亚 来 临 的 应 许 都 是 有 关 胜 过 撒 但 和 重 建 平 安 的 应 许。 诗 人 大 卫 预 示 神 的 儿 子 将 要 治 理 万 民 ( 诗 2:8~9；比 较 启 2:26~27；19:15 )； 先 知 以 赛 亚 宣 告 将 要 在 全 地 作 王 的 弥 赛 亚 是 一 位 和 平 之 君 ( 赛 9:6~7)； 先 知 以 西 结 预 言 神 借 着 弥 赛 亚 与 人 所 立 的 新 约 是 平 安 的 约 ( 结 34:25；37:26 )； 而 先 知 弥 迦 预 告 君 王 将 诞 生 在 伯 利 恒 城 时， 声 明 “ 这 位 必 作 我 们 的 平 安 ” ( 弥 5:5)。
2. 当 主 耶 稣 降 生 时， 天 使 欢 呼 宣 告 说 神 的 平 安 临 到 了 地 上 ( 路 2:14 )。 主 耶 稣 来 到 地 上 的 目 的 就 是 要 除 灭 魔 鬼 的 作 为 ( 约 一 3:8 )， 打 破 我 们 生 命 中 的 一 切 拦 阻， 以 此 成 就 和 睦 ( 弗 2:12~17 )。 主 耶 稣 走 向 十 字 架 之 前 将 他 的 平 安 赐 给 门 徒 作 为 永 远 的 产 业 ( 约 14:27； 16:33 )。 主 耶 稣 借 着 自 己 的 受 死 和 复 活， 消 除 了 仇 敌 一 切 的 能 力 和 权 势， 从 而 成 就 了 和 平 ( 西 1:20；2:14~15；比 较 赛 53:4~5 )。 所 以， 当 我 们 接 受 耶 稣 基 督 时， 我 们 就 因 信 得 以 称 义， 并 且 与 神 和 好 ( 罗 5:1 )。 基 督 徒 向 世 人 传 讲 的 信 息 就 是 和 平 的 福 音 ( 徒 10:36； 比 较 赛 52:7 )。
3. 仅 仅 知 道 基 督 是 和 平 之 君 并 不 意 味 着 我 们 就 自 然 而 然 地 拥 有 神 的 平 安， 我 们 只 有 借 着 真 实 活 泼 的 信 心 与 基 督 联 合， 才 能 真 正 经 历 神 的 平 安。 我 们 必 须 首 先 相 信 主 耶 稣 基 督， 这 样 就 能 因 信 称 义 ( 罗 3:21~28；4:1~13；加 2:16 )， 并 且 与 神 和 好 (罗 5:1 )。 然 后 还 要 遵 守 神 的 命 令， 如 此 才 能 在 地 上 安 然 居 住 ( 利 26:3, 6 )。 旧 约 先 知 们 时 常 向 以 色 列 人 宣 告 “ 恶 人 必 不 得 平 安 ” ( 赛 57:21；59:8；耶 6:14；8:11；结 13:10, 16 )。此 外， 神 还 赐 给 我 们 圣 灵，以 使 我 们 能 够 认 识 他 的 平 安； 圣 灵 在 我 们 里 面 作 工， 使 我 们 身 上 结 出 圣 灵 的 果 子——其 中 的 一 个 方 面 就 是 平 安 ( 加 5:22；比 较 罗 14:17；弗 4:3 )。 我 们 必 须 在 圣 灵 的 帮 助 下 向 神 祈 求 平 安 ( 诗 122:6~7； 耶 29:7； 参 腓 4:7 注 )， 叫 基 督 的 平 安 在 我 们 心 里 作 主 ( 西 3:15 )， 并 且 我 们 还 要 竭 力 追 求 和 平 ( 诗 34:14；耶 29:7；提 后 2:22；彼 前 3:11 )， 尽 力 与 人 和 睦 相 处 ( 罗 12:18；林 后 13:11；帖 前5:13；来 12:14 )。

33:15
公 义 的 苗 裔： “ 苗 裔 ” 指 耶 稣 基 督， 他 从 大 卫 的 支 系 而 出 (参 下 一 条 注 释)。 当 耶 稣 第 一 次 来 到 世 上 时， 这 个 预 言 就 得 到 了 最 初 的 应 验， 借 着 他 的 受 死 和 复 活， 主 耶 稣 已 经 在 他 地 上 的 子 民 中 间 做 王。 当 他 第 二 次 在 全 地 “ 施 行 公 平 和 公 义 ” 时， 这 个 预 言 将 得 到 最 终 的 成 就 (比 较 启 19 章；参 耶 23:5~6 注)。

33:17
以 色 列 家 的 宝 座 上：大 卫 的 后 裔 必 不 断 绝， 公 义 的 苗 裔 将 从 中 而 出， 在 神 子 民 当 中 做 王 (比 较 路 1:31~33)。 耶 稣 基 督 成 就 了 这 个 应 许： 从 法 律 的 角 度 而 言， 他 的 家 谱 可 从 约 瑟 上 溯 到 大 卫 (太 1:1~16)； 从 肉 身 的 角 度 而 言， 他 的 家 谱 也 可 从 马 利 亚 上 溯 到 大 卫 (路 3:23~31)。 基 督 将 永 远 做 王。

33:18
祭 司 利 未 人：耶 利 米 预 见 到 神 子 民 将 借 着 永 远 的 大 祭 司 来 到 神 的 面 前， 与 神 相 交 (比 较 民 25:13)。 耶 稣 基 督 应 验 了 这 个 预 言， 他 就 是 那 永 远 的 大 祭 司。 耶 稣 基 督 “ 永 远 为 祭 司……， 凡 靠 着 他 进 到 神 面 前 的 人， 他 都 能 拯 救 到 底 ” (来 7:21~25； 比 较 诗 110:4；来 5:6~10；6:19~20；7:11~28)。

33:22 天 上 的 万 象：耶 利 米 预 见 到 大 卫 王 的 后 裔 和 祭 司 利 未 人 数 不 胜 数 的 景 象， 这 个 预 言 最 终 将 应 验 在 那 些 在 神 的 国 中 与 基 督 一 同 做 王 的 人 (罗 8:17；林 前 6:3；提 后 2:12；启 3:21； 5:10；19:6~16；20:5~6；22:5) 以 及 在 基 督 里 “ 作 圣 洁 的 祭 司……奉 献……灵 祭 ” 的 人 (彼 前 2:5, 9；比 较 启 5:10) 的 身 上。


第34章

34:1 | 巴比伦王尼布甲尼撒率领他的全军和地上属他的各国各邦，攻打耶路撒冷和属耶路撒冷所有的城邑。那时，耶和华的话临到耶利米说，
34:2 | 耶和华以色列的神说，你去告诉犹大王西底家，耶和华如此说，我要将这城交付巴比伦王的手，他必用火焚烧。
34:3 | 你必不能逃脱他的手，定被拿住，交在他的手中。你的眼要见巴比伦王的眼，他要口对口和你说话，你也必到巴比伦去。
34:4 | 犹大王西底家阿，你还要听耶和华的话。耶和华论到你如此说，你必不被刀剑杀死，
34:5 | 你必平安而死，人必为你焚烧物件，好像为你列祖，就是在你以前的先王焚烧一般。人必为你举哀，说，哀哉。我主阿。耶和华说，这话是我说的。
34:6 | 于是，先知耶利米在耶路撒冷将这一切话告诉犹大王西底家。
34:7 | 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加。原来犹大的坚固城只剩下这两座。
34:8 | 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人任他希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。（此后，有耶和华的话临到耶利米。）
34:9 |
34:10 | 所有立约的首领和众民就任他的仆人婢女自由出去，谁也不再叫他们作奴仆。大家都顺从，将他们释放了。
34:11 | 后来却又反悔，叫所任去自由的仆人婢女回来，勉强他们仍为仆婢。
34:12 | 因此耶和华的话临到耶利米说，
34:13 | 耶和华以色列的神如此说，我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约说，
34:14 | 你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要任他自由出去。只是你们列祖不听从我，也不侧耳而听。
34:15 | 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在称为我名下的殿中，在我面前立约。
34:16 | 你们却又反悔，亵渎我的名，各人叫所任去随意自由的仆人婢女回来，勉强他们仍为仆婢。
34:17 | 所以耶和华如此说，你们没有听从我，各人向弟兄邻舍宣告自由。看哪。我向你们宣告一样自由，就是使你们自由于刀剑，饥荒，瘟疫之下，并且使你们在天下万国中抛来抛去。这是耶和华说的。
34:18 | 犹大的首领，耶路撒冷的首领，太监，祭司，和国中的众民曾将牛犊劈开，分成两半，从其中经过，在我面前立约。后来又违背我的约，不遵行这约上的话。
34:19 |
34:20 | 我必将他们交在仇敌和寻索其命的人手中。他们的尸首必给空中的飞鸟和地上的野兽作食物。
34:21 | 并且我必将犹大王西底家和他的首领交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。
34:22 | 耶和华说，我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧。我也要使犹大的城邑变为荒场，无人居住。
34: 注解： | 34:8 宣 告 自 由：摩 西 的 律 法 指 出， 任 何 因 欠 债 而 被 卖 为 奴 的 希 伯 来 人 在 服 事 主 人 6 年 之 后 都 要 重 获 自 由 (出 21:2~11； 申 15:12~18)。 西 底 家 王 敦 促 犹 大 的 首 领 和 民 众 遵 守 这 条 律 法， 让 他 们 的 仆 人 婢 女 自 由 出 入。 王 想 借 此 得 到 神 的 祝 福； 此 外， 重 获 自 由 的 奴 仆 也 将 更 加 乐 意 地 帮 助 他 们 保 卫 耶 路 撒 冷。 34:11 34:11 勉 强 他 们 仍 为 仆 婢：巴 比 伦 大 军 围 困 耶 路 撒 冷 的 危 机 因 埃 及 救 兵 的 到 来 而 暂 时 得 到 缓 解 以 后 (比 较 21~22 节)， 犹 大 人 遂 又 强 迫 他 们 的 仆 婢 重 新 为 奴。 这 表 明 他 们 先 前 并 非 因 着 公 平 和 神 的 律 法 而 愿 意 释 放 奴 仆 ( 8 节 )， 而 是 出 自 他 们 自 私 自 利 的 谋 算。 犹 大 人 公 然 如 此 践 踏 神 的 律 法。 所 以 神 宣 告 说 “ 他 们 的 尸 首 必 给 空 中 的 飞 鸟……作 食 物 ”(20 节)。 34:18 曾 将 牛 犊 劈 开， 分 为 两 半：人 在 立 约 时 要 从 被 劈 成 两 半 的 牛 犊 中 间 走 过， 此 举 可 能 表 明 他 们 如 果 背 约 就 要 被 如 此 劈 开 (比 较 创 15:10)。


第35章

35:1 | 当犹大王约西亚之子约雅敬的时候，耶和华的话临到耶利米说，
35:2 | 你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。
35:3 | 我就将哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他弟兄，并他众子，以及利甲全族的人，
35:4 | 领到耶和华的殿，进入神人伊基大利的儿子哈难众子的屋子。那屋子在首领的屋子旁边，在沙龙之子把门的玛西雅屋子以上。
35:5 | 于是我在利甲族人面前设摆盛满酒的碗和杯，对他们说，请你们喝酒。
35:6 | 他们却说，我们不喝酒。因为我们先祖利甲的儿子约拿达曾吩咐我们说，你们与你们的子孙永不可喝酒，
35:7 | 也不可盖房，撒种，栽种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之地得以延长。
35:8 | 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女一生的年日都不喝酒，
35:9 | 也不盖房居住，也没有葡萄园，田地，和种子，
35:10 | 但住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的去行。
35:11 | 巴比伦王尼布甲尼撒上此地来，我们因怕迦勒底的军队和亚兰的军队，就说，来吧，我们到耶路撒冷去。这样，我们才住在耶路撒冷。
35:12 | 耶和华的话临到耶利米说，
35:13 | 万军之耶和华以色列的神如此说，你去对犹大人和耶路撒冷的居民说，耶和华说，你们不受教训，不听从我的话吗？
35:14 | 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守，直到今日也不喝酒，因为他们听从先祖的吩咐。我从早起来警戒你们，你们却不听从我。
35:15 | 我从早起来，差遣我的仆人众先知去，说，你们各人当回头，离开恶道，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上。只是你们没有听从我，也没有侧耳而听。
35:16 | 利甲的儿子约拿达的子孙能遵守先人所吩咐他们的命，这百姓却没有听从我。
35:17 | 因此，耶和华万军之神，以色列的神如此说，我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从。我呼唤他们，他们没有答应。
35:18 | 耶利米对利甲族的人说，万军之耶和华以色列的神如此说，因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去行，
35:19 | 所以万军之耶和华以色列的神如此说，利甲的儿子约拿达必永不缺人侍立在我面前。
35: 注解：
35:2
利 甲 族 的 人：这 个 族 的 人 与 基 尼 人 以 及 摩 西 的 岳 父 叶 忒 罗 有 亲 属 关 系 (比 较 士 1:16；代 上 2:55)。 他 们 的 先 祖 约 拿 达 (比 较 王 下 10:15~27) 曾 经 在 两 百 多 年 前 就 吩 咐 他 的 众 子 不 可 饮 酒， 也 不 可 建 造 房 屋 和 耕 种 田 地， 只 能 过 放 牧 牲 畜 的 游 牧 生 活。 神 指 示 耶 利 米 试 验 利 甲 族 的 人， 把 他 们 对 先 祖 的 真 诚 与 犹 大 对 神 的 不 忠 形 成 鲜 明 的 对 比。 耶 和 华 殿 中 的 众 民 都 亲 眼 看 到 了 这 一 切。

35:6
6~11 我 们 不 喝 酒：利 甲 族 的 人 一 直 坚 守 自 己 的 准 则， 拒 绝 违 背 先 祖 设 定 的 原 则 (参 上 一 条 注 释)。
1. 约 拿 达 设 定 这 些 原 则 的 目 的 乃 是 为 了 使 他 的 子 孙 生 活 单 纯 清 心， 与 迦 南 人 分 别 出 来， 避 免 效 法 以 色 列 人 以 及 他 们 顽 梗 背 道 的 恶 行。 禁 戒 酒 类 的 原 则 能 够 帮 助 他 们 远 离 道 德 败 坏 和 拜 偶 像 的 恶 行。 因 为 这 些 恶 行 通 常 都 与 狂 饮 烂 醉 有 关。 另 外 一 些 禁 令 则 有 助 于 他 们 保 持 简 单 的 游 牧 生 活， 不 致 受 到 本 族 中 属 灵、 道 德 和 社 会 生 活 的 腐 败 势 力 的 侵 蚀。
2. 尽 管 今 天 的 信 徒 无 需 完 全 按 照 利 甲 族 的 生 活 原 则 行 事， 但 是 真 正 跟 随 耶 稣 基 督 的 人 都 应 当 像 他 们 那 样 以 远 避 罪 恶 为 自 己 生 活 的 本 分。 如 同 约 拿 达 一 样， 所 有 父 母 都 应 当 为 自 己 的 儿 女 设 定 一 些 生 活 准 则， 帮 助 他 们 忠 于 神 和 神 的 话 语。

35:19
永 不 缺 人 侍 立 在 我 面 前：利 甲 族 的 人 忠 心 持 守 先 祖 命 令 的 行 为 得 到 了 神 的 赏 赐， 他 们 的 后 代 子 孙 中 总 不 断 有 人 事 奉 神。 任 何 因 着 尊 崇 神、 敬 重 教 会 和 父 母 而 恒 心 持 定 敬 虔 生 活 原 则 的 信 徒 都 将 得 到 神 的 祝 福 和 赏 赐。


第36章

36:1 | 犹大王约西亚的儿子约雅敬第四年，耶和华的话临到耶利米说，
36:2 | 你取一书卷，将我对你说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起直到今日，都写在其上。
36:3 | 或者犹大家听见我想要降与他们的一切灾祸，各人就回头，离开恶道，我好赦免他们的罪孽和罪恶。
36:4 | 所以，耶利米召了尼利亚的儿子巴录来。巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。
36:5 | 耶利米吩咐巴录说，我被拘管，不能进耶和华的殿。
36:6 | 所以你要去趁禁食的日子，在耶和华殿中将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓和一切从犹大城邑出来的人听。
36:7 | 或者他们在耶和华面前恳求各人回头，离开恶道，因为耶和华向这百姓所说要发的怒气和忿怒是大的。
36:8 | 尼利亚的儿子巴录就照先知耶利米一切所吩咐的去行，在耶和华的殿中从书上念耶和华的话。
36:9 | 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民和那从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食的日子，
36:10 | 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子文士基玛利雅的屋内，念书上耶利米的话给众民听。
36:11 | 沙番的孙子，基玛利雅的儿子米该亚听见书上耶和华的一切话，
36:12 | 他就下到王宫，进入文士的屋子。众首领，就是文士以利沙玛，示玛雅的儿子第莱雅，亚革波的儿子以利拿单，沙番的儿子基玛利雅，哈拿尼雅的儿子西底家，和其余的首领都坐在那里。
36:13 | 于是米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候所听见的。
36:14 | 众首领就打发古示的曾孙，示利米雅的孙子，尼探雅的儿子犹底到巴录那里，对他说，你将所念给百姓听的书卷拿在手中到我们这里来。尼利亚的儿子巴录就手拿书卷来到他们那里。
36:15 | 他们对他说，请你坐下，念给我们听。巴录就念给他们听。
36:16 | 他们听见这一切话就害怕，面面相观，对巴录说，我们必须将这一切话告诉王。
36:17 | 他们问巴录说，请你告诉我们，你怎样从他口中写这一切话呢？
36:18 | 巴录回答说，他用口向我说这一切话，我就用笔墨写在书上。
36:19 | 众首领对巴录说，你和耶利米要去藏起来，不可叫人知道你们在哪里。
36:20 | 众首领进院见王，却先把书卷存在文士以利沙玛的屋内，以后将这一切话说给王听。
36:21 | 王就打发犹底去拿这书卷来，他便从文士以利沙玛的屋内取来，念给王和王左右侍立的众首领听。
36:22 | 那时正是九月，王坐在过冬的房屋里，王的前面火盆中有烧着的火。
36:23 | 犹底念了三四篇（或作行），王就用文士的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。
36:24 | 王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。
36:25 | 以利拿单和第莱雅，并基玛利雅恳求王不要烧这书卷，他却不听。
36:26 | 王就吩咐哈米勒的儿子（或作王的儿子）耶拉篾和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿文士巴录和先知耶利米。耶和华却将他们隐藏。
36:27 | 王烧了书卷。其上有巴录从耶利米口中所写的话。以后耶和华的话临到耶利米说，
36:28 | 你再取一卷，将犹大王约雅敬所烧第一卷上的一切话写在其上。
36:29 | 论到犹大王约雅敬你要说，耶和华如此说，你烧了书卷，说，你为什么在其上写着，说巴比伦王必要来毁灭这地，使这地上绝了人民牲畜呢？
36:30 | 所以耶和华论到犹大王约雅敬说，他后裔中必没有人坐在大卫的宝座上。他的尸首必被抛弃，白日受炎热，黑夜受寒霜。
36:31 | 我必因他和他后裔，并他臣仆的罪孽刑罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民，并犹大人。只是他们不听。
36:32 | 于是，耶利米又取一书卷交给尼利亚的儿子文士巴录，他就从耶利米的口中写了犹大王约雅敬所烧前卷上的一切话，另外又添了许多相彷的话。
36: 注解：
36:1
约 雅 敬 第 四 年： 36 章 记 述 的 事 件 发 生 于 主 前 605 年， 也 就 是 尼 布 甲 尼 撒 王 的 大 军 在 迦 基 米 施 击 败 埃 及 人 而 再 度 攻 打 耶 路 撒 冷 之 时 (比 较 25:1~38)。

36:2
都 写 在 其 上： 耶 利 米 的 预 言 首 次 被 写 成 书。 起 初， 记 录 预 言 的 目 的 是 为 了 向 民 众 大 声 宣 读， 神 期 望 犹 大 的 民 众 能 够 听 从 他 书 面 的 话 语， 转 离 他 们 罪 恶 的 道 路 并 且 得 到 神 的 赦 罪 之 恩， 如 此 就 能 免 遭 神 烈 怒 的 攻 击 (3, 6~7 节)。

36:16
他 们 听 见 这 一 切 话 就 害 怕：很 显 然， 这 些 首 领 相 信 耶 利 米 的 预 言， 并 且 认 识 到 必 须 让 王 也 听 到 这 些 话。 然 而， 他 们 深 知 王 将 抵 挡 真 理 和 公 义， 所 以 建 议 巴 录 和 耶 利 米 躲 藏 起 来。

36:23
割 破，扔 在 火 盆 中： 王 焚 烧 书 卷 的 举 动 表 明 他 不 仅 公 开 敌 视 耶 利 米 的 警 戒 和 悔 改 的 呼 吁， 而 且 还 公 然 藐 视 神 和 神 的 话 语。 我 们 必 须 竭 尽 全 力 地 热 爱 和 敬 重 神 的 书 面 启 示， 这 样 我 们 的 灵 里 才 能 昌 盛 得 力。尽 管 我 们 不 会 像 约 雅 敬 王 那 样 销 毁 书 卷， 但 是 我 们 却 有 可 能 将 神 的 话 语 抛 在 脑 后， 不 愿 诵 读、 查 考 和 默 想 圣 经 中 所 启 示 的 真 理， 也 不 愿 按 照 其 中 的 教 训 生 活。

36:32
必 没 有 人 坐 在……宝 座 上：主 前 597 年， 约 雅 敬 的 儿 子 约 雅 斤 (王 下 24:6, 8) 登 基 做 王 仅 3 个 月 就 被 掳 到 巴 比 伦。 此 后 约 雅 斤 的 后 裔 中 再 也 没 有 人 登 上 大 卫 的 宝 座。
36:32 又 取 一 书 卷： 耶 利 米 和 巴 录 又 写 成 一 本 书 卷， 其 中 添 补 了 一 些 话。 因 为 随 着 时 间 的 迁 移， 更 多 的 信 息 需 要 增 补， 他 们 最 终 完 成 的 就 是 我 们 今 天 所 读 到 的 整 本 耶 利 米 书， 它 成 为 神 所 默 示 的 圣 经 中 的 一 部 分。


第37章

37:1 | 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。
37:2 | 但西底家和他的臣仆，并国中的百姓，都不听从耶和华借先知耶利米所说的话。
37:3 | 西底家王打发示利米雅的儿子犹甲，和祭司玛西雅的儿子西番雅，去见先知耶利米，说，求你为我们祷告耶和华我们的神。
37:4 | 那时耶利米在民中出入，因为他们还没有把他囚在监里。
37:5 | 法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见他们的风声，就拔营离开耶路撒冷去了。
37:6 | 耶和华的话临到先知耶利米说，
37:7 | 耶和华以色列的神如此说，犹大王打发你们来求问我，你们要如此对他说，那出来帮助你们法老的军队必回埃及本国去。
37:8 | 迦勒底人必再来攻打这城，并要攻取，用火焚烧。
37:9 | 耶和华如此说，你们不要自欺说迦勒底人必定离开我们，因为他们必不离开。
37:10 | 你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人也必各人从帐棚里起来，用火焚烧这城。
37:11 | 迦勒底的军队因怕法老的军队，拔营离开耶路撒冷的时候，
37:12 | 耶利米就杂在民中出离耶路撒冷，要往便雅悯地去，在那里得自己的地业。
37:13 | 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子，示利米雅的儿子，他就拿住先知耶利米，说，你是投降迦勒底人哪。
37:14 | 耶利米说，你这是谎话，我并不是投降迦勒底人。伊利雅不听他的话，就拿住他，解到首领那里。
37:15 | 首领恼怒耶利米，就打了他，将他囚在文士约拿单的房屋中，因为他们以这房屋当作监牢。
37:16 | 耶利米来到狱中，进入牢房，在那里囚了多日。
37:17 | 西底家王打发人提出他来，在自己的宫内私下问他说，从耶和华有什么话临到没有。耶利米说，有。又说，你必交在巴比伦王手中。
37:18 | 耶利米又对西底家王说，我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢？
37:19 | 对你们预言巴比伦王必不来攻击你们和这地的先知，现今在哪里呢？
37:20 | 主我的王阿，求你现在垂听，准我在你面前的恳求，不要使我回到文士约拿单的房屋中，免得我死在那里。
37:21 | 于是，西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米仍在护卫兵的院中。
37: 注解：
37:1
西 底 家：巴 比 伦 王 尼 布 甲 尼 撒 在 耶 路 撒 冷 立 西 底 家 做 王。 犹 大 沦 为 巴 比 伦 的 附 庸 国。 西 底 家 之 前 的 约 雅 斤 王 在 位 仅 三 个 月， 就 被 掳 到 巴 比 伦 (参 36:30 注)。

37:3
为 我 们 祷 告：尽 管 西 底 家 对 神 的 话 语 满 不 在 乎 (2 节)， 但 是 他 仍 然 要 耶 利 米 为 犹 大 祷 告， 期 望 得 到 神 的 祝 福。 西 底 家 和 今 天 的 许 多 人 一 样， 他 们 既 想 得 到 神 的 帮 助， 又 想 寻 求 世 俗 的 罪 中 之 乐。 这 样 的 人 只 是 一 些 徒 有 其 名 的 宗 教 人 士， 他 们 与 神 没 有 真 正 的 相 交 关 系， 只 是 认 定 碰 到 困 难 时， 可 以 求 告 神 而 得 到 神 的 帮 助， 但 是 他 们 必 将 一 无 所 获 (6~9 节)。

37:9
耶 和 华 如 此 说：耶 利 米 站 在 王 的 面 前， 坚 定 不 移 地 宣 讲 神 的 话 语。 他 毫 不 犹 豫 地 宣 告 圣 城 即 将 被 毁 的 逆 耳 忠 言 (8, 10 节)。 鞭 打、 监 禁 和 死 亡 的 威 胁 都 不 能 动 摇 他 忠 于 神 以 及 忠 实 地 传 讲 神 话 语 的 坚 定 心 志 (11~17 节)。

37:15
就 打 了 他， 将 他 囚 在： 犹 大 军 中 的 有 些 首 领 恼 恨 耶 利 米， 因 为 他 强 烈 要 求 百 姓 向 巴 比 伦 人 投 降 (21:9；38:2)。 他 们 把 耶 利 米 监 禁 在 一 个 地 下 囚 牢 里 (16 节)。 如 果 他 在 那 个 黑 暗 而 危 险 的 地 方 被 囚 时 间 太 长， 就 很 可 能 会 死 在 那 里 (20 节)。

37:17
从 耶 和 华 有 什 么 话 临 到 没 有：西 底 家 知 道 耶 利 米 是 一 位 真 正 属 神 的 先 知， 所 以 他 希 望 从 神 得 到 更 加 振 奋 人 心 的 话 语。 但 是， 耶 利 米 的 话 语 仍 然 没 有 改 变——耶 路 撒 冷 将 要 倾 覆， 西 底 家 王 将 被 交 在 巴 比 伦 王 的 手 里。 即 使 身 陷 如 此 危 险 而 绝 望 的 境 地， 先 知 也 没 有 放 弃 真 理。


第38章

38:1 | 玛坦的儿子示法提雅，巴施户珥的儿子基大利，示利米雅的儿子犹甲，玛基雅的儿子巴示户珥听见耶利米对众人所说的话，说，
38:2 | 耶和华如此说，住在这城里的必遭刀剑，饥荒，瘟疫而死。但出去归降迦勒底人的必得存活，就是以自己命为掠物的，必得存活。
38:3 | 耶和华如此说，这城必要交在巴比伦王军队的手中，他必攻取这城。
38:4 | 于是首领对王说，求你将这人治死。因他向城里剩下的兵丁和众民说这样的话，使他们的手发软。这人不是求这百姓得平安，乃是叫他们受灾祸。
38:5 | 西底家王说，他在你们手中，无论何事，王也不能与你们反对。
38:6 | 他们就拿住耶利米，下在哈米勒的儿子（或作王的儿子）玛基雅的牢狱里。那牢狱在护卫兵的院中。他们用绳子将耶利米系下去。牢狱里没有水，只有淤泥，耶利米就陷在淤泥中。
38:7 | 在王宫的太监古实人以伯米勒，听见他们将耶利米下了牢狱（那时王坐在便雅悯门口），
38:8 | 以伯米勒就从王宫里出来，对王说，
38:9 | 主我的王阿，这些人向先知耶利米一味地行恶，将他下在牢狱中。他在那里必因饥饿而死，因为城中再没有粮食。
38:10 | 王就吩咐古实人以伯米勒说，你从这里带领三十人，趁着先知耶利米未死以前，将他从牢狱中提上来。
38:11 | 于是以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢狱去到耶利米那里。
38:12 | 古实人以伯米勒对耶利米说，你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。耶利米就照样行了。
38:13 | 这样，他们用绳子将耶利米从牢狱里拉上来。耶利米仍在护卫兵的院中。
38:14 | 西底家王打发人带领先知耶利米，进耶和华殿中第三门里见王。王就对耶利米说，我要问你一件事，你丝毫不可向我隐瞒。
38:15 | 耶利米对西底家说，我若告诉你，你岂不定要杀我吗？我若劝戒你，你必不听从我。
38:16 | 西底家王就私下向耶利米说，我指着那造我们生命之永生的耶和华起誓，我必不杀你，也不将你交在寻索你命的人手中。
38:17 | 耶利米对西底家说，耶和华万军之神，以色列的神如此说，你若出去归降巴比伦王的首领，你的命就必存活，这城也不至被火焚烧，你和你的全家都必存活。
38:18 | 你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中。他们必用火焚烧，你也不得脱离他们的手。
38:19 | 西底家王对耶利米说，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们戏弄我。
38:20 | 耶利米说，迦勒底人必不将你交出。求你听从我对你所说耶和华的话，这样你必得好处，你的命也必存活。
38:21 | 你若不肯出去，耶和华指示我的话乃是这样，
38:22 | 犹大王宫里所剩的妇女必都带到巴比伦王的首领那里。这些妇女必说，你知己的朋友催逼你，胜过你。见你的脚陷入淤泥中，就转身退后了。
38:23 | 人必将你的后妃和你的儿女带到迦勒底人那里。你也不得脱离他们的手，必被巴比伦王的手捉住。你也必使这城被火焚烧。
38:24 | 西底家对耶利米说，不要使人知道这些话，你就不至于死。
38:25 | 首领若听见了我与你说话，就来见你，问你说，你对王说什么话不要向我们隐瞒，我们就不杀你。王向你说什么话也要告诉我们。
38:26 | 你就对他们说，我在王面前恳求不要叫我回到约拿单的房屋死在那里。
38:27 | 随后众首领来见耶利米，问他，他就照王所吩咐的一切话回答他们。他们不再与他说话，因为事情没有泄漏。
38:28 | 于是耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。
38: 注解：
38:2
住 在 这 城 里 的，必……死：耶 利 米 的 信 息 沉 重 地 打 击 了 犹 大 军 队 的 士 气， 削 弱 了 他 们 抵 抗 巴 比 伦 大 军 的 斗 志。 因 此， 军 中 的 首 领 想 治 死 耶 利 米 (4 节； 参 32:2 注)。

38:5
他 在 你 们 手 中：西 底 家 王 因 害 怕 军 中 首 领 们 的 权 势 和 影 响， 而 将 耶 利 米 交 给 他 们 处 置。 在 他 执 政 的 整 个 过 程 中， 他 始 终 都 显 得 唯 唯 诺 诺， 缺 乏 正 义 感。

38:6
下 在……牢 狱 里：这 个 牢 狱 本 来 是 一 个 蓄 水 池， 人 们 可 以 在 冬 季 用 这 种 池 子 收 集 雨 水， 将 雨 水 贮 存 起 来， 预 备 在 夏 季 使 用。 这 种 池 子 的 形 状 如 铃， 顶 端 开 口， 大 约 有 一 米 宽。 军 中 的 首 领 知 道 耶 利 米 被 监 禁 在 池 子 里 不 会 活 得 太 久。 耶 利 米 因 着 忠 于 神 和 神 的 话 语 而 遭 受 极 大 的 痛 苦。 那 些 忠 于 神 的 启 示 和 公 义 的 人 在 世 都 可 能 遭 到 恶 人 的 抵 挡 和 阻 挠。 他 们 也 要 为 义 受 到 逼 迫， 有 时 甚 至 还 会 遭 到 教 内 的 逼 迫 (参 太 5:10 注)。

38:7
以 伯 米 勒：这 个 古 实 人 为 了 搭 救 耶 利 米 而 向 王 上 诉。 以 伯 米 勒 不 仅 对 耶 利 米 充 满 仁 爱， 而 且 还 能 够 勇 敢 地 反 对 先 知 的 仇 敌。 信 徒 总 是 应 当 尽 力 帮 助 那 些 受 到 恶 待 的 人， 即 使 需 要 力 排 众 议 也 毫 不 退 缩。 以 伯 米 勒 如 此 善 待 耶 利 米， 因 此 在 耶 路 撒 冷 倾 覆 时， 他 的 性 命 得 以 保 全——神 不 会 忘 记 这 个 真 心 事 奉 他 的 人 (39:15~18)。

38:20
听 从……耶 和 华 的 话：西 底 家 王 相 信 耶 利 米 的 话， 但 是 他 对 人 的 畏 惧 (19 节)、 他 的 软 弱 个 性 以 及 他 对 神 的 不 信 使 得 他 无 法 坚 定 不 移 地 顺 服 神。 结 果， 西 底 家 王 自 己 受 到 了 极 大 的 羞 辱， 整 个 民 族 也 因 此 灭 亡。 他 和 今 天 的 许 多 人 一 样， 虽 然 明 知 自 己 的 行 为 会 招 致 神 的 审 判， 并 且 也 给 他 人 带 来 灭 顶 之 灾， 但 是 却 仍 然 不 愿 意 行 在 正 道 上。


第39章

39:1 | 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来围困耶路撒冷。
39:2 | 西底家十一年四月初九日，城被攻破。
39:3 | 耶路撒冷被攻取的时候，巴比伦王的首领尼甲沙利薛，三甲尼波，撒西金，拉撒力，尼甲沙利薛，拉墨，并巴比伦王其余的一切首领都来坐在中门。
39:4 | 犹大王西底家和一切兵丁看见他们，就在夜间从靠近王园两城中间的门出城逃跑，往亚拉巴逃去。
39:5 | 迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉，巴比伦王尼布甲尼撒那里。尼布甲尼撒就审判他。
39:6 | 巴比伦王在利比拉，西底家眼前杀了他的众子，又杀了犹大的一切贵胄，
39:7 | 并且剜西底家的眼睛，用铜链锁着他，要带到巴比伦去。
39:8 | 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。
39:9 | 那时，护卫长尼布撒拉旦将城里所剩下的百姓和投降他的逃民，以及其余的民都掳到巴比伦去了。
39:10 | 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。
39:11 | 巴比伦王尼布甲尼撒提到耶利米，嘱咐护卫长尼布撒拉旦说，
39:12 | 你领他去，好好地看待他，切不可害他。他对你怎么说，你就向他怎么行。
39:13 | 护卫长尼布撒拉旦和尼布沙斯班，拉撒力，尼甲沙利薛，拉墨，并巴比伦王的一切官长，
39:14 | 打发人去，将耶利米从护卫兵院中提出来，交与沙番的孙子亚希甘的儿子基大利，带回家去。于是耶利米住在民中。
39:15 | 耶利米还囚在护卫兵院中的时候，耶和华的话临到他说，
39:16 | 你去告诉古实人以伯米勒说，万军之耶和华以色列的神如此说，我说降祸不降福的话必临到这城，到那时必在你面前成就了。
39:17 | 耶和华说，到那日我必拯救你，你必不至交在你所怕的人手中。
39:18 | 我定要搭救你，你不至倒在刀下，却要以自己的命为掠物，因你倚靠我。这是耶和华说的。
39: 注解： | 39:1 西 底 家 第 九 年 十 月：耶 路 撒 冷 城 被 巴 比 伦 大 军 围 困 长 达 18 个 月 之 久， 敌 人 截 断 了 一 切 外 援 和 供 应 渠 道。 不 久 以 后， 城 中 粮 食 匮 乏， 本 书 52 章 更 详 尽 地 描 述 了 耶 路 撒 冷 城 的 倾 覆 (比 较 王 下 25 章； 代 下 36 章)。 犹 大 的 败 亡 应 验 了 耶 利 米 有 关 神 将 审 判 背 道 民 众 的 预 言。 39:5 5~7 将 他 拿 住：西 底 家 拒 绝 听 从 神， 也 不 愿 顺 服 神 的 话 语， 所 以 他 遭 受 了 极 大 的 痛 苦 (比 较 38:20~23)。 如 果 人 执 意 偏 行 罪 恶 之 路， 轻 忽 那 位 拯 救 失 丧 之 人 的 神 所 说 的 话， 他 们 所 得 的 份 就 是 忧 伤 和 痛 苦 (约 3:16；路 19:10)。 人 们 只 要 认 识 到 罪 必 将 招 致 忧 伤 和 死 亡， 他 们 就 会 转 向 神 而 寻 求 怜 悯 和 恩 惠 (罗 6:16, 23)。 但 是 撒 但 完 全 蒙 蔽 了 不 信 之 人 的 眼 睛， 使 他 们 无 法 看 见 自 己 目 前 的 光 景 和 未 来 可 怕 的 结 局 (林 后 4:4)。 只 有 通 过 祷 告、 神 话 语 的 传 讲 以 及 圣 灵 使 人 知 罪 的 工 作 (参 约 16:8 注)， 失 丧 之 人 才 能 真 正 看 清 自 己 的 属 灵 光 景 和 面 临 的 极 大 危 险。 39:11 耶 利 米：毫 无 疑 问， 尼 布 甲 尼 撒 王 曾 经 听 说 过 耶 利 米 规 劝 犹 大 归 降 巴 比 伦 的 忠 告。 因 此 当 巴 比 伦 大 军 夺 取 了 耶 路 撒 冷 以 后， 他 们 就 十 分 恩 待 耶 利 米， 他 也 得 到 了 分 封 省 长 基 大 利 的 护 佑。 耶 利 米 被 释 放 以 后， 显 然 又 被 误 抓， 受 到 捆 锁， 等 着 被 带 到 巴 比 伦， 后 来 又 再 次 获 释 (40:1~6)。 39:16 以 伯 米 勒：参 38:7 注。


第40章

40:1 | 耶利米锁在耶路撒冷和犹大被掳到巴比伦的人中，护卫长尼布撒拉旦将他从拉玛释放以后，耶和华的话临到耶利米。
40:2 | 护卫长将耶利米叫来，对他说，耶和华你的神曾说要降这祸与此地。
40:3 | 耶和华使这祸临到，照他所说的行了。因为你们得罪耶和华，没有听从他的话，所以这事临到你们。
40:4 | 现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你。你若看与我同往巴比伦去不好，就不必去。看哪，全地在你面前，你以为哪里美好，哪里合宜，只管上哪里去吧。
40:5 | 耶利米还没有回去，护卫长说，你可以回到沙番的孙子亚希甘的儿子基大利那里去。现在巴比伦王立他作犹大城邑的省长。你可以在他那里住在民中，不然，你看哪里合宜就可以上哪里去。于是护卫长送他粮食和礼物，释放他去了。
40:6 | 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在境内剩下的民中。
40:7 | 在田野的一切军长，和属他们的人，听见巴比伦王立了亚希甘的儿子基大利作境内的省长，并将没有掳到巴比伦的男人，妇女，孩童，和境内极穷的人全交给他。
40:8 | 于是军长尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚和属他们的人，都到米斯巴见基大利。
40:9 | 沙番的孙子亚希甘的儿子基大利向他们和属他们的人起誓说，不要怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以得福。
40:10 | 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人。只是你们当积蓄酒，油，和夏天的果子，收在器皿里，住在你们所占的城邑中。
40:11 | 在摩押地和亚扪人中，在以东地和各国的一切犹大人，听见巴比伦王留下些犹大人，并立沙番的孙子亚希甘的儿子基大利管理他们。
40:12 | 这一切犹大人就从所赶到的各处回来，到犹大地的米斯巴基大利那里，又积蓄了许多的酒，并夏天的果子。
40:13 | 加利亚的儿子约哈难和在田野的一切军长来到米斯巴见基大利，
40:14 | 对他说，亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要你的命，你知道吗？亚希甘的儿子基大利却不信他们的话。
40:15 | 加利亚的儿子约哈难在米斯巴私下对基大利说，求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他要你的命，使聚集到你这里来的犹大人都分散，以致犹大剩下的人都灭亡呢？
40:16 | 亚希甘的儿子基大利对加利亚的儿子约哈难说，你不可行这事，你所论以实玛利的话是假的。
40: 注解： | 40:1 40:1~44:30 被 掳：这 几 章 经 文 记 载 了 耶 路 撒 冷 倾 覆 以 后 犹 大 国 中 发 生 的 一 些 事 件。 许 多 犹 大 的 百 姓 都 被 掳 到 巴 比 伦， 只 有 极 少 数 的 人 得 以 留 下。 圣 城 被 毁 之 后 发 生 的 这 一 切 表 明 民 众 仍 然 拒 绝 信 靠 真 神。 40:1 耶 利 米 锁 在：参 39:11 注。 40:7 7~16 基 大 利 作 境 内 的 省 长：基 大 利 是 一 位 很 好 的 官 长， 他 使 被 毁 之 地 重 新 变 得 井 然 有 序。 在 他 任 职 大 约 5 年 以 后， 他 就 被 蓄 意 抵 抗 巴 比 伦 的 以 实 玛 利 所 杀。 基 大 利 过 于 轻 信 以 实 玛 利， 甚 至 在 得 知 以 实 玛 利 将 要 谋 杀 他 的 阴 谋 以 后 仍 旧 不 以 为 然。


第41章

41:1 | 七月间，王的大臣宗室以利沙玛的孙子，尼探雅的儿子以实玛利带着十个人，来到米斯巴见亚希甘的儿子基大利。他们在米斯巴一同吃饭。
41:2 | 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所立为全地省长的。
41:3 | 以实玛利又杀了在米斯巴，基大利那里的一切犹大人和所遇见的迦勒底兵丁。
41:4 | 他杀了基大利，无人知道。
41:5 | 第二天，有八十人从示剑和示罗，并撒玛利亚来，胡须剃去，衣服撕裂，身体划破，手拿素祭和乳香，要奉到耶和华的殿。
41:6 | 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭。遇见了他们，就对他们说，你们可以来见亚希甘的儿子基大利。
41:7 | 他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。
41:8 | 只是他们中间有十个人对以实玛利说，不要杀我们，因为我们有许多大麦，小麦，油，蜜藏在田间。于是他住了手，没有将他们杀在弟兄中间。
41:9 | 以实玛利将所杀之人的尸首都抛在坑里基大利的旁边。这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利将那些被杀的人填满了坑。
41:10 | 以实玛利将米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利的，都掳去了。尼探雅的儿子以实玛利掳了他们，要往亚扪人那里去。
41:11 | 加利亚的儿子约哈难，和同着他的众军长，听见尼探雅的儿子以实玛利所行的一切恶，
41:12 | 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水旁（或作大水池旁）遇见他。
41:13 | 以实玛利那里的众人看见加利亚的儿子约哈难和同着他的众军长，就都欢喜。
41:14 | 这样，以实玛利从米斯巴所掳去的众人都转身归加利亚的儿子约哈难去了。
41:15 | 尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃往亚扪人那里去了。
41:16 | 尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴将剩下的一切百姓，兵丁，妇女，孩童，太监掳到基遍之后，加利亚的儿子约哈难和同着他的众军长将他们都夺回来，
41:17 | 带到靠近伯利恒的金罕寓（或作基罗特金罕）住下，要进入埃及去。
41:18 | 因为尼探雅的儿子以实玛利杀了巴比伦王所立为省长的亚希甘的儿子基大利，约哈难惧怕迦勒底人。
41: 注解： | 41:2 用 刀 杀 了……基 大 利：以 实 玛 利 是 一 个 极 端 反 对 巴 比 伦 的 人。 他 杀 害 了 尼 布 甲 尼 撒 王 所 设 立 的 省 长 基 大 利。 以 实 玛 利 可 能 以 为 基 大 利 曾 经 积 极 支 持 巴 比 伦 人 残 酷 恶 待 西 底 家 王 (39:6~7)。 41:7 就 将 他 们 杀 了：有 80 个 人 上 到 圣 殿 中 献 礼； 以 实 玛 利 杀 死 了 其 中 的 70 人， 抢 夺 了 他 们 的 物 品 和 钱 财 (比 较 8 节)。 他 丝 毫 不 惧 怕 神， 也 不 愿 行 事 正 直， 更 没 有 意 识 到 总 有 一 天 神 将 审 判 他 的 恶 行， 使 他 遭 到 应 有 的 惩 罚。


第42章

42:1 | 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚（耶撒尼亚又名亚撒利雅，见四十三章二节）以及众百姓，从最小的到至大的都进前来，
42:2 | 对先知耶利米说，求你准我们在你面前祈求，为我们这剩下的人祷告耶和华你的神。我们本来众多，现在剩下的极少，这是你亲眼所见的。
42:3 | 愿耶和华你的神指示我们所当走的路，所当作的事。
42:4 | 先知耶利米对他们说，我已经听见你们了，我必照着你们的话祷告耶和华你们的神。耶和华无论回答什么，我必都告诉你们，毫不隐瞒。
42:5 | 于是他们对耶利米说，我们若不照耶和华你的神差遣你来说的一切话行，愿耶和华在我们中间作真实诚信的见证。
42:6 | 我们现在请你到耶和华我们的神面前，他说的无论是好是歹，我们都必听从。我们听从耶和华我们神的话，就可以得福。
42:7 | 过了十天，耶和华的话临到耶利米。
42:8 | 他就将加利亚的儿子约哈难和同着他的众军长，并众百姓，从最小的到至大的都叫了来，
42:9 | 对他们说，耶和华以色列的神，就是你们请我在他面前为你们祈求的主，如此说，
42:10 | 你们若仍住在这地，我就建立你们，必不拆毁，栽植你们，并不拔出，因我为降与你们的灾祸后悔了。
42:11 | 不要怕你们所怕的巴比伦王。耶和华说，不要怕他。因为我与你们同在，要拯救你们脱离他的手。
42:12 | 我也要使他发怜悯，好怜悯你们，叫你们归回本地。
42:13 | 倘若你们说，我们不住在这地，以致不听从耶和华你们神的话，
42:14 | 说，我们不住这地，却要进入埃及地，在那里看不见争战，听不见角声，也不至无食饥饿。我们必住在那里。
42:15 | 你们所剩下的犹大人哪，现在要听耶和华的话。万军之耶和华以色列的神如此说，你们若定意要进入埃及，在那里寄居，
42:16 | 你们所惧怕的刀剑在埃及地必追上你们。你们所惧怕的饥荒在埃及要紧紧地跟随你们。你们必死在那里。
42:17 | 凡定意要进入埃及在那里寄居的必遭刀剑，饥荒，瘟疫而死，无一人存留，逃脱我所降与他们的灾祸。
42:18 | 万军之耶和华以色列的神如此说，我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上，以致你们令人辱骂，惊骇，咒诅，羞辱，你们不得再见这地方。
42:19 | 所剩下的犹大人哪，耶和华论到你们说，不要进入埃及去。你们要确实地知道我今日警教你们了。
42:20 | 你们用诡诈自害。因为你们请我到耶和华你们的神那里，说，求你为我们祷告耶和华我们神，照耶和华我们的神一切所说的告诉我们，我们就必遵行。
42:21 | 我今日将这话告诉你们，耶和华你们的神为你们的事差遣我到你们那里说的，你们却一样没有听从。
42:22 | 现在你们要确实地知道，你们在所要去寄居之地必遭刀剑，饥荒，瘟疫而死。
42: 注解： | 42:1 1~22 都 进 前 来：基 大 利 被 杀 以 后， 民 众 害 怕 巴 比 伦 人 动 怒， 所 以 全 都 来 到 耶 利 米 这 里 求 问 神 的 旨 意。 但 是， 他 们 心 中 早 已 下 定 决 心 要 逃 往 埃 及， 到 耶 利 米 这 里 听 神 话 语 的 目 的 只 是 为 了 印 证 他 们 的 想 法。 神 的 回 答 却 是 要 他 们 “仍 住 在 这 地 ” (10 节)。 民 中 的 首 领 弃 绝 了 神 的 话 语， 仍 然 去 往 埃 及， 丝 毫 不 顾 耶 利 米 的 意 愿 而 强 行 将 他 带 走 (43:1~7)。


第43章

43:1 | 耶利米向众百姓说完了耶和华他们神的一切话，就是耶和华他们神差遣他去所说的一切话。
43:2 | 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，并一切狂傲的人，就对耶利米说，你说谎言。耶和华我们的神并没有差遣你来说，你们不可进入埃及，在那里寄居。
43:3 | 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使我们有被杀的，有被掳到巴比伦去的。
43:4 | 于是加利亚的儿子约哈难和一切军长，并众百姓，不听从耶和华的话住在犹大地。
43:5 | 加利亚的儿子约哈难和一切军长却将所剩下的犹大人，就是从被赶到各国回来在犹大地寄居的男人，妇女，孩童，和众公主，并护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人，与先知耶利米，以及尼利亚的儿子巴录，
43:6 |
43:7 | 都带入埃及地，到了答比匿。这是因他们不听从耶和华的话。
43:8 | 在答比匿，耶和华的话临到耶利米说，
43:9 | 你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里，
43:10 | 对他们说，万军之耶和华以色列的神如此说，我必召我的仆人巴比伦王尼布甲尼撒来。在所藏的石头上我要安置他的宝座。他必将光华的宝帐支搭在其上。
43:11 | 他要来攻击埃及地，定为死亡的，必至死亡。定为掳掠的，必被掳掠。定为刀杀的，必交刀杀。
43:12 | 我要在埃及神的庙中使火着起，巴比伦王要将庙宇焚烧，神像掳去。他要得（得原文作披上）埃及地，好像牧人披上外衣，从那里安然而去。
43:13 | 他必打碎埃及地伯示麦的柱像，用火焚烧埃及神的庙宇。
43: 注解： | 43:2 你 说 谎 言：百 姓 只 是 假 意 顺 服 神 的 旨 意。 他 们 如 此 愚 昧， 以 致 神 令 刀 剑、 饥 荒 和 瘟 疫 临 到 他 们 (42:22)。 一 个 人 如 果 只 是 表 面 上 祷 告、 参 与 教 会 的 敬 拜 和 领 主 的 圣 餐， 实 际 上 却 不 愿 意 真 心 跟 随 主 (参 42:20)， 那 他 就 犯 了 致 命 的 错 误。 神 的 忿 怒 和 审 判 必 将 临 到 这 样 的 人 (参 林 前 11:27 注)。 43:7 都 带 入 埃 及：民 众 不 顾 神 的 命 令 (4 节) 而 去 埃 及， 并 且 将 耶 利 米 也 一 同 带 去 (6 节)。 他 们 或 许 以 为 耶 利 米 的 同 行 能 够 保 证 他 们 得 到 神 的 保 护。 事 实 并 非 如 此， 耶 利 米 早 已 预 言 过 神 将 差 遣 尼 布 甲 尼 撒 王 的 大 军 攻 击 埃 及， 剿 灭 埃 及 的 军 队 以 及 埃 及 全 地 的 一 切 神 像 (10~13 节)。 神 将 击 败 犹 大 民 众 所 寻 求 安 全 庇 护 的 外 邦。 离 开 神 的 旨 意， 人 就 不 可 能 得 到 真 正 的 平 安 和 保 护。


第44章

44:1 | 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺，答比匿，挪弗，巴忒罗境内的犹大人，说，
44:2 | 万军之耶和华以色列的神如此说，我所降与耶路撒冷和犹大各城的一切灾祸你们都看见了。那些城邑今日荒凉，无人居住。
44:3 | 这是因居民所行的恶，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的神，惹我发怒。
44:4 | 我从早起来差遣我的仆人众先知去说，你们切不要行我所厌恶这可憎之事。
44:5 | 他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。
44:6 | 因此，我的怒气和忿怒都倒出来，在犹大城邑中和耶路撒冷的街市上，如火着起，以致都荒废凄凉，正如今日一样。
44:7 | 现在耶和华万军之神，以色列的神如此说，你们为何作这大恶自害己命，使你们的男人，妇女，婴孩，和吃奶的都从犹大中剪除，不留一人呢？
44:8 | 就是因你们手所作的，在所去寄居的埃及地向别神烧香惹我发怒，使你们被剪除，在天下万国中令人咒诅羞辱。
44:9 | 你们列祖的恶行，犹大列王和他们后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地，耶路撒冷街上所行的，你们都忘了吗？
44:10 | 到如今还没有懊悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的法度律例。
44:11 | 所以万军之耶和华以色列的神如此说，我必向你们变脸降灾，以致剪除犹大众人。
44:12 | 那定意进入埃及地，在那里寄居的，就是所剩下的犹大人，我必使他们尽都灭绝，必在埃及地仆倒，必因刀剑饥荒灭绝。从最小的到至大的都必遭刀剑饥荒而死，以致令人辱骂，惊骇，咒诅，羞辱。
44:13 | 我怎样用刀剑，饥荒，瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人。
44:14 | 甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地。他们心中甚想归回居住之地。除了逃脱的以外，一个都不能归回。
44:15 | 那些住在埃及地巴忒罗知道自己妻子向别神烧香的，与旁边站立的众妇女，聚集成群，回答耶利米说，
44:16 | 论到你奉耶和华的名向我们所说的话，我们必不听从。
44:17 | 我们定要成就我们口中所出的一切话，向天后烧香，浇奠祭，按着我们与我们列祖，君王，首领在犹大的城邑中和耶路撒冷的街市上素常所行的一样。因为那时我们吃饱饭，享福乐，并不见灾祸。
44:18 | 自从我们停止向天后烧香，浇奠祭，我们倒缺乏一切，又因刀剑饥荒灭绝。
44:19 | 妇女说，我们向天后烧香，浇奠祭，作天后像的饼供奉她，向她浇奠祭，是外乎我们的丈夫吗？
44:20 | 耶利米对一切那样回答他的男人妇女说，
44:21 | 你们与你们列祖，君王，首领，并国内的百姓，在犹大城邑中和耶路撒冷街市上所烧的香，耶和华岂不记念，心中岂不思想吗？
44:22 | 耶和华因你们所作的恶，所行可憎的事，不能再容忍，所以你们的地荒凉，令人惊骇咒诅，无人居住，正如今日一样。
44:23 | 你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法，条例，法度，所以你们遭遇这灾祸，正如今日一样。
44:24 | 耶利米又对众民和众妇女说，你们在埃及地的一切犹大人当听耶和华的话。
44:25 | 万军之耶和华以色列的神如此说，你们和你们的妻都口中说，手里作，说，我们定要偿还所许的愿，向天后烧香，浇奠祭。现在你们只管坚定所许的愿而偿还吧。
44:26 | 所以你们住在埃及地的一切犹大人当听耶和华的话。耶和华说，我指着我的大名起誓，在埃及全地，我的名不再被犹大一个人的口称呼说，我指着主永生的耶和华起誓。
44:27 | 我向他们留意降祸不降福。在埃及地的一切犹大人必因刀剑，饥荒所灭，直到灭尽。
44:28 | 脱离刀剑，从埃及地归回犹大地的人数很少。那进入埃及地要在那里寄居的，就是所剩下的犹大人，必知道是谁的话立得住，是我的话呢？是他们的话呢？
44:29 | 耶和华说，我在这地方刑罚你们，必有预兆，使你们知道我降祸与你们的话必要立得住。
44:30 | 耶和华如此说，我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌，和寻索其命的巴比伦王尼布甲尼撒手中一样。
44: 注解：
44:1
一 切 住 在 埃 及 地 的 犹 大 人：耶 利 米 最 后 一 次 向 那 些 居 住 在 埃 及 的 刚 硬 不 悔 改 的 犹 大 人 传 达 神 的 信 息。 由 于 他 们 顽 固 地 弃 绝 全 能 的 真 神， 不 断 陷 在 拜 偶 像 的 罪 恶 当 中， 因 此 神 的 审 判 就 必 定 会 临 到 他 们 (11~14 节)。

44:5
他 们 却 不 听 从：犹 大 既 不 听 从， 也 不 认 真 对 待 神 的 话 语， 在 这 一 点 上 得 罪 了 神。 许 多 人 因 为 忽 视 或 轻 看 神 的 话 语 而 不 断 犯 罪， 按 照 自 己 自 私 的 方 式 生 活。 他 们 不 相 信 神 会 言 出 必 行。 甚 至 在 教 会 也 会 出 现 这 样 的 肢 体， 他 们 不 惧 怕 神 的 警 戒， 也 不 看 重 神 的 命 令 (参 11 节 注)。

44:8
向 别 神 烧 香：流 亡 埃 及 的 犹 大 民 众 置 之 不 顾 神 的 圣 约， 转 而 归 向 埃 及 的 假 神， 指 望 从 它 们 得 到 富 足 和 保 护。 先 知 耶 利 米 迫 切 地 呼 吁 百 姓 归 向 真 神， 重 新 与 神 立 约 (7~10 节)。 先 知 耶 利 米 的 整 套 神 学 思 想 和 实 践 体 系 都 建 立 在 这 样 一 条 真 理 上： 人 若 要 事 奉 主， 就 必 须 全 心 全 意 地 忠 于 神 和 委 身 于 神， 并 且 努 力 遵 行 神 所 启 示 的 话 语。

44:11
我 必……降 灾：流 亡 埃 及 的 犹 大 人 因 自 己 的 背 道 和 悖 逆 而 大 大 地 践 踏 了 神 应 允 要 帮 助 并 复 兴 他 们 的 应 许。 耶 利 米 预 言 说， 神 的 审 判 必 然 会 临 到 他 们， 他 们 尽 都 要 灭 亡。 那 些 顽 固 不 化、 执 意 要 弃 绝 神 并 偏 行 己 路 的 人 终 将 走 投 无 路， 自 取 灭 亡。

44:17
天 后：参 7:18 注。

44:18
停 止……烧 香：民 众 把 他 们 近 来 遭 遇 的 难 处 归 咎 于 约 西 亚 王 宗 教 改 革 运 动 中 废 除 敬 拜 天 后 的 举 措。 他 们 认 为 偶 像 比 以 色 列 的 真 神 还 有 能 力， 将 给 他 们 带 来 更 多 的 好 处， 所 以 他 们 打 算 继 续 敬 拜 偶 像 (23 节)。 然 而 神 将 使 他 们 在 埃 及 被 灭 绝 尽 净 (27 节)。


第45章

45:1 | 犹大王约西亚的儿子约雅敬第四年，尼利亚的儿子巴录将先知耶利米口中所说的话写在书上。耶利米说，
45:2 | 巴录阿，耶和华以色列的神说，
45:3 | 巴录（原文作你）曾说，哀哉。耶和华将忧愁加在我的痛苦上，我因唉哼而困乏，不得安歇。
45:4 | 你要这样告诉他，耶和华如此说，我所建立的，我必拆毁。我所栽植的，我必拔出。在全地我都如此行。
45:5 | 你为自己图谋大事吗？不要图谋。我必使灾祸临到凡有血气的。但你无论往哪里去，我必使你以自己的命为掠物。这是耶和华说的。
45: 注解： | 45:1 1~5 巴 录： 本 章 经 文 又 追 溯 到 约 雅 敬 在 耶 路 撒 冷 施 行 统 治 的 第 4 年。 书 记 巴 录 因 为 耶 利 米 事 工 的 失 败 和 犹 大 即 将 遭 受 的 审 判 而 灰 心 沮 丧 ( 比 较 36 章)， 因 此 神 特 别 赐 下 这 段 话 语 坚 固 他 的 信 心。 神 指 示 巴 录 不 可 为 自 己 寻 求 权 柄 或 高 位 (比 较 太 20:26~28)。 巴 录 自 始 至 终 都 忠 于 耶 利 米 和 神 的 话 语， 所 以 神 将 在 耶 路 撒 冷 被 毁 之 时 保 全 他 的 性 命。


第46章

46:1 | 耶和华论列国的话临到先知耶利米。
46:2 | 论到关乎埃及王法老尼哥的军队，这军队安营在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。
46:3 | 你们要预备大小盾牌，往前上阵。
46:4 | 你们套上车，骑上马。顶盔站立，磨枪贯甲。
46:5 | 我为何看见他们惊惶转身退后呢？他们的勇士打败了，急忙逃跑，并不回头。惊吓四围都有。这是耶和华说的。
46:6 | 不要容快跑的逃避。不要容勇士逃脱（或作快跑的不能逃避。勇士不能逃脱）。他们在北方伯拉河边绊跌仆倒。
46:7 | 像尼罗河涨发，像江河之水翻腾的是谁呢？
46:8 | 埃及像尼罗河涨发，像江河的水翻腾。他说，我要涨发遮盖遍地。我要毁灭城邑和其中的居民。
46:9 | 马匹上去吧。车辆急行吧。勇士，就是手拿盾牌的古实人和弗人（又作吕彼亚人），并拉弓的路德族，都出去吧。
46:10 | 那日是主万军之耶和华报仇的日子，要向敌人报仇。刀剑必吞吃得饱，饮血饮足。因为主万军之耶和华在北方伯拉河边有献祭的事。
46:11 | 埃及的民哪（民原文作处女），可以上基列取乳香去。你虽多服良药，总是徒然，不得治好。
46:12 | 列国听见你的羞辱，遍地满了你的哀声。勇士与勇士彼此相碰，一齐跌倒。
46:13 | 耶和华对先知耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地，
46:14 | 你们要传扬在埃及，宣告在密夺，报告在挪弗，答比匿说，要站起出队，自作准备，因为刀剑在你四围施行吞灭的事。
46:15 | 你的壮士为何被冲去呢？他们站立不住。因为耶和华驱逐他们，
46:16 | 使多人绊跌。他们也彼此撞倒，说，起来吧。我们再往本民本地去，好躲避欺压的刀剑。
46:17 | 他们在那里喊叫说，埃及王法老不过是个声音（不过是个声音或作已经败亡）。他已错过所定的时候了。
46:18 | 君王名为万军之耶和华的说，我指着我的永生起誓，尼布甲尼撒（原文作他）来的势派必像他泊在众山之中，像迦密在海边一样。
46:19 | 住在埃及的民哪（民原文作女子），要预备掳去时所用的物件。因为挪弗必成为荒场，且被烧毁，无人居住。
46:20 | 埃及是肥美的母牛犊。但出于北方的毁灭（毁灭或作牛虻）来到了。来到了。
46:21 | 其中的雇勇好像圈里的肥牛犊，他们转身退后，一齐逃跑，站立不住。因为他们遭难的日子，追讨的时候已经临到。
46:22 | 其中的声音好像蛇行一样。敌人要成队而来，如砍伐树木的手拿斧子攻击他。
46:23 | 耶和华说，埃及的树林虽然不能寻察（或作穿不过），敌人却要砍伐，因他们多于蝗虫，不可胜数。
46:24 | 埃及的民（民原文作女子）必然蒙羞，必交在北方人的手中。
46:25 | 万军之耶和华以色列的神说，我必刑罚挪的亚扪（埃及尊大之神）和法老，并埃及与埃及的神，以及君王，也必刑罚法老和倚靠他的人。
46:26 | 我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。以后埃及必再有人居住，与从前一样。这是耶和华说的。
46:27 | 我的仆人雅各阿，不要惧怕。以色列阿，不要惊惶。因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来，得享平靖安逸，无人使他害怕。
46:28 | 我的仆人雅各阿，不要惧怕。因我与你同在。我要将我所赶你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你或作以你为无罪）。这是耶和华说的。
46: 注解： | 46:1 46:1~51:64 论 列 国：这 几 段 经 文 包 含 着 神 向 外 邦 异 族 施 行 审 判 的 预 言。 耶 利 米 不 仅 被 立 为 犹 大 的 先 知， 而 且 还 是 “ 列 国 的 先 知 ” (1:5)。 46:2 埃 及……迦 基 米 施：迦 基 米 施 位 于 叙 利 亚， 耶 路 撒 冷 以 北 大 约 483 公 里。 主 前 605 年， 巴 比 伦 大 军 曾 在 这 里 击 败 埃 及 人， 当 时 的 世 界 正 处 于 巴 比 伦 帝 国 的 统 治 下。 46:10 那 日 是……耶 和 华 报 仇 的 日 子：埃 及 被 击 败 完 全 是 神 的 作 为。 埃 及 人 苦 待 压 迫 犹 大 人 (如 王 下 23:29, 33~35)， 所 以 这 日 便 成 了 “ 耶 和 华 报 仇 的 日 子 ”。 神 终 将 刑 罚 一 切 弃 绝 他 福 音 和 他 公 义 命 令 的 民 族。 46:13 攻 击 埃 及 地：耶 利 米 预 言 说 巴 比 伦 人 不 仅 要 在 迦 基 米 施 击 败 埃 及 人， 而 且 要 在 埃 及 本 土 上 击 败 他 们 (主 前 586~587 年)。 神 要 向 犹 大 人 清 楚 地 显 明： 埃 及 的 神 也 不 能 救 拔 埃 及 人 脱 离 败 亡 的 恶 运 (25~26 节)。 46:26 埃 及 必 再 有 人 居 住：埃 及 并 不 会 永 远 灭 亡， 埃 及 在 未 来 的 弥 赛 亚 时 代 也 要 复 兴 (比 较 赛 19:23~25；结 29:8~14)。 46:26 埃 及 必 再 有 人 居 住：埃 及 并 不 会 永 远 灭 亡， 埃 及 在 未 来 的 弥 赛 亚 时 代 也 要 复 兴 (比 较 赛 19:23~25；结 29:8~14)。 46:27 27~28 不 要 惧 怕：以 色 列 无 需 害 怕 自 己 会 彻 底 灭 亡。 神 的 确 要 刑 罚 她 的 罪， 但 是 以 色 列 的 余 民 将 得 以 存 活， 重 新 回 到 应 许 之 地， 并 且 得 享 神 的 祝 福 (比 较 30:10~11；31:1~6)。


第47章

47:1 | 法老攻击迦萨之先，有耶和华论非利士人的话临到先知耶利米。
47:2 | 耶和华如此说，有水从北方发起，成为涨溢的河，要涨过遍地和其中所有的，并城和其中所住的。人必呼喊。境内的居民都必哀号。
47:3 | 听见敌人壮马蹄跳的响声和战车隆隆，车轮轰轰。为父的手就发软，不回头看顾儿女。
47:4 | 因为日子将到，要毁灭一切非利士人，剪除帮助推罗，西顿所剩下的人。原来耶和华必毁灭非利士人，就是迦斐托海岛余剩的人。
47:5 | 迦萨成了光秃。平原中所剩的亚实基伦归于无有。你用刀划身，要到几时呢？
47:6 | 耶和华的刀剑哪，你到几时才止息呢？你要入鞘，安靖不动。
47:7 | 耶和华既吩咐你攻击亚实基伦和海边之地，他已经派定你，焉能止息呢？
47: 注解： | 47:1 1~7 非 利 士 人：非 利 士 人 曾 经 攻 占 了 犹 大 国 的 沿 海 地 区。 他 们 与 神 子 民 世 代 为 仇。 其 它 一 些 论 到 非 利 士 人 的 预 言 如 下：赛 14:28~31；结 25:15~17；摩 1:6~8；番 2:4~7。


第48章

48:1 | 论摩押。万军之耶和华以色列的神如此说，尼波有祸了。因变为荒场。基列亭蒙羞被攻取。米斯迦蒙羞被毁坏。
48:2 | 摩押不再被称赞。有人在希实本设计谋害她，说，来吧。我们将她剪除，不再成国。玛得缅哪，你也必默默无声。刀剑必追赶你。
48:3 | 从何罗念有喊荒凉大毁灭的哀声，
48:4 | 摩押毁灭了。她的孩童（或作家僮）发哀声，使人听见。
48:5 | 人上鲁希坡随走随哭，因为在何罗念的下坡听见毁灭的哀声。
48:6 | 你们要奔逃，自救性命，独自居住，好像旷野的杜松。
48:7 | 你因倚靠自己所作的和自己的财宝必被攻取。基抹和属他的祭司，首领也要一同被掳去。
48:8 | 行毁灭的必来到各城，并无一城得免。山谷必至败落，平原必被毁坏。正如耶和华所说的。
48:9 | 要将翅膀给摩押，使她可以飞去。她的城邑必至荒凉，无人居住。
48:10 | 懒惰为耶和华行事的，必受咒诅。禁止刀剑不经血的，必受咒诅。
48:11 | 摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，它的原味尚存，香气未变。
48:12 | 耶和华说，日子将到，我必打发倒酒的往她那里去，将她倒出来，倒空她的器皿，打碎她的坛子。
48:13 | 摩押必因基抹羞愧，像以色列家从前倚靠伯特利的神羞愧一样。
48:14 | 你们怎么说，我们是勇士，是有勇力打仗的呢？
48:15 | 摩押变为荒场，敌人上去进了她的城邑。她所特选的少年人下去遭了杀戮。这是君王名为万军之耶和华说的。
48:16 | 摩押的灾殃临近。她的苦难速速来到。
48:17 | 凡在她四围的和认识她名的，你们都要为她悲伤，说，那结实的杖和那美好的棍，何竟折断了呢？
48:18 | 住在底本的民哪（民原文作女子），要从你荣耀的位上下来，坐受干渴。因毁灭摩押的上来攻击你，毁坏了你的保障。
48:19 | 住亚罗珥的阿，要站在道旁观望，问逃避的男人和逃脱的女人说，是什么事呢？
48:20 | 摩押因毁坏蒙羞。你们要哀号呼喊，要在亚嫩旁报告说，摩押变为荒场。
48:21 | 刑罚临到平原之地的何伦，雅杂，米法押，
48:22 | 底本，尼波，伯低比拉太音，
48:23 | 基列亭，伯迦末，伯米恩，
48:24 | 加略，波斯拉，和摩押地远近所有的城邑。
48:25 | 摩押的角砍断了，摩押的膀臂折断了。这是耶和华说的。
48:26 | 你们要使摩押沉醉，因她向耶和华夸大。她要在自己所吐之中打滚，又要被人嗤笑。
48:27 | 摩押阿，你不曾嗤笑以色列吗？她岂是在贼中查出来的呢？你每逢提到她便摇头。
48:28 | 摩押的居民哪，要离开城邑，住在山崖里，像鸽子在深渊口上搭窝。
48:29 | 我们听说摩押人骄傲，是极其骄傲。听说他自高自傲，并且狂妄，居心自大。
48:30 | 耶和华说，我知道他的忿怒是虚空的。他夸大的话一无所成。
48:31 | 因此，我要为摩押哀号，为摩押全地呼喊。人必为吉珥哈列设人叹息。
48:32 | 西比玛的葡萄树阿，我为你哀哭，甚于雅谢人哀哭。你的枝子蔓延过海，直长到雅谢海。那行毁灭的已经临到你夏天的果子和你所摘的葡萄。
48:33 | 肥田和摩押地的欢喜快乐都被夺去。我使酒榨的酒绝流，无人踹酒欢呼。那欢呼却变为仇敌的呐喊（原文作那欢呼却不是欢呼）。
48:34 | 希实本人发的哀声达到以利亚利，直达到雅杂。从琐珥达到何罗念，直到伊基拉施利施亚，因为宁林的水必然干涸。
48:35 | 耶和华说，我必在摩押地使那在丘坛献祭的，和那向他的神烧香的都断绝了。
48:36 | 我心腹为摩押哀鸣如箫，我心肠为吉珥哈列设人也是如此，因摩押人所得的财物都灭没了。
48:37 | 各人头上光秃，胡须剪短，手有划伤，腰束麻布。
48:38 | 在摩押的各房顶上和街市上处处有人哀哭。因我打碎摩押，好像打碎无人喜悦的器皿。这是耶和华说的。
48:39 | 摩押何等毁坏。何等哀号。何等羞愧转背。这样，摩押必令四围的人嗤笑惊骇。
48:40 | 耶和华如此说，仇敌必如大鹰飞起，展开翅膀，攻击摩押。
48:41 | 加略被攻取，保障也被占据。到那日，摩押的勇士心中疼痛如临产的妇人。
48:42 | 摩押必被毁灭，不再成国，因她向耶和华夸大。
48:43 | 耶和华说，摩押的居民哪，恐惧，陷坑，网罗都临近你。
48:44 | 躲避恐惧的必坠入陷坑。从陷坑上来的必被网罗缠住。因我必使追讨之年临到摩押。这是耶和华说的。
48:45 | 躲避的人无力站在希实本的影下。因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的角和哄嚷人的头顶。
48:46 | 摩押阿，你有祸了。属基抹的民灭亡了。因你的众子都被掳去，你的众女也被掳去。
48:47 | 耶和华说，到末后，我还要使被掳的摩押人归回。摩押受审判的话到此为止。
48: 注解： | 48:1 摩 押：摩 押 位 于 死 海 东 岸。 摩 押 人 是 亚 伯 拉 罕 侄 子 罗 得 (创 19:30~37) 的 后 裔。 他 们 时 常 与 以 色 列 人 争 战。 尼 布 甲 尼 撒 王 入 侵 巴 勒 斯 坦 以 后， 摩 押 人 曾 经 前 来 攻 打 犹 大 的 部 分 地 区 (王 下 24:2)。 耶 利 米 指 出， 许 多 摩 押 城 邑 都 将 被 毁， 巴 比 伦 人 将 攻 占 摩 押， 整 个 摩 押 民 族 将 从 此 消 失 (参 47 节 注)。 其 它 一 些 论 到 摩 押 的 预 言 如 下： 赛 15~16 章；耶 9:25~26；25:14~21；27:2~3；结 25:8~11；摩 2:1~3；番 2:8~11。 48:7 倚 靠 自 己 所 作 的 和 自 己 的 财 宝：地 上 的 列 国 都 倾 向 于 倚 靠 自 己 的 科 技、 成 就、 财 富 和 军 事 力 量。 他 们 这 种 虚 妄 的 寄 托 以 及 民 众 不 虔 不 义 的 行 为 终 将 使 他 们 倾 覆。 如 同 神 灭 绝 摩 押 人 一 样， 终 有 一 天 神 也 要 毁 灭 地 上 的 万 国——这 日 子 被 称 为 “ 耶 和 华 的 日 子 ” (参 帖 前 5:2~4 注)。 48:7 基 抹： 基 抹 是 摩 押 人 的 一 个 主 要 的 神 祗 (参 王 上 11:7, 33； 王 下 23:13)。 48:10 咒 诅：这 节 经 文 指 那 些 即 将 灭 绝 摩 押 人 的 人。 48:47 到 末 后：神 并 非 要 灭 绝 所 有 的 摩 押 人， 摩 押 余 民 将 要 存 留。 “ 到 末 后 ” 一 语 表 明 摩 押 人 的 归 回 发 生 在 弥 赛 亚 时 代， 即 基 督 在 地 上 治 理 万 国 的 时 候。


第49章

49:1 | 论亚扪人。耶和华如此说，以色列没有儿子吗？没有后嗣吗？玛勒堪为何得迦得之地为业呢？属他的民为何住其中的城邑呢？
49:2 | 耶和华说，日子将到，我必使人听见打仗的喊声，是攻击亚扪人拉巴的喊声。拉巴要成为乱堆。属她的乡村（原文作女子）要被火焚烧。先前得以色列地为业的，此时以色列倒要得他们的地为业。这是耶和华说的。
49:3 | 希实本哪，你要哀号，因为爱地变为荒场。拉巴的居民哪（居民原文作女子），要呼喊，以麻布束腰。要哭号，在篱笆中跑来跑去。因玛勒堪和属他的祭司，首领要一同被掳去。
49:4 | 背道的民哪（民原文作女子），你们为何因有山谷，就是水流的山谷夸张呢？为何倚靠财宝说，谁能来到我们这里呢？
49:5 | 主万军之耶和华说，我要使恐吓从四围的人中临到你们。你们必被赶出，各人一直前往，没有人收聚逃民。
49:6 | 后来我还要使被掳的亚扪人归回。这是耶和华说的。
49:7 | 论以东。万军之耶和华如此说，提幔中再没有智慧吗？明哲人不再有谋略吗？他们的智慧尽归无有吗？
49:8 | 底但的居民哪，要转身逃跑，住在深密处。因为我向以扫追讨的时候，必使灾殃临到他。
49:9 | 摘葡萄的若来到他那里，岂不剩下些葡萄呢？盗贼若夜间而来，岂不毁坏直到够了呢？
49:10 | 我却使以扫赤露，显出他的隐密处。他不能自藏。他的后裔，弟兄，邻舍尽都灭绝。他也归于无有。
49:11 | 你撇下孤儿，我必保全他们的命。你的寡妇可以倚靠我。
49:12 | 耶和华如此说，原不该喝那杯的一定要喝。你能尽免刑罚吗？你必不能免，一定要喝。
49:13 | 耶和华说，我指着自己起誓，波斯拉必令人惊骇，羞辱，咒诅，并且荒凉。她的一切城邑必变为永远的荒场。
49:14 | 我从耶和华那里听见信息，并有使者被差往列国去，说，你们聚集来攻击以东，要起来争战。
49:15 | 我使你在列国中为最小，在世人中被藐视。
49:16 | 住在山穴中据守山顶的阿，论到你的威吓，你因心中的狂傲自欺。你虽如大鹰高高搭窝，我却从那里拉下你来。这是耶和华说的。
49:17 | 以东必令人惊骇。凡经过的人就受惊骇，又因她一切的灾祸嗤笑。
49:18 | 耶和华说，必无人住在那里，也无人在其中寄居，要像所多玛，蛾摩拉，和邻近的城邑倾覆的时候一样。
49:19 | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使以东人逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？
49:20 | 你们要听耶和华攻击以东所说的谋略和他攻击提幔居民所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
49:21 | 因他们仆倒的声音，地就震动。人在红海那里必听见呼喊的声音。
49:22 | 仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛如临产的妇人。
49:23 | 论大马色。哈马和亚珥拔蒙羞，因他们听见凶恶的信息就消化了。海上有忧愁，不得平静。
49:24 | 大马色发软，转身逃跑。战兢将她捉住。痛苦忧愁将她抓住，如产难的妇人一样。
49:25 | 我所喜乐可称赞的城，为何被撇弃了呢？
49:26 | 她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。这是万军之耶和华说的。
49:27 | 我必在大马色城中使火着起，烧灭便哈达的宫殿。
49:28 | 论巴比伦王尼布甲尼撒所攻打的基达和夏琐的诸国。耶和华如此说，迦勒底人哪，起来上基达去，毁灭东方人。
49:29 | 他们的帐棚和羊群都要夺去，将幔子和一切器皿，并骆驼为自己掠去。人向他们喊着说，四围都有惊吓。
49:30 | 耶和华说，夏琐的居民哪，要逃奔远方，住在深密处。因为巴比伦王尼布甲尼撒设计谋害你们，起意攻击你们。
49:31 | 耶和华说，迦勒底人哪，起来。上安逸无虑的居民那里去。他们是无门无闩，独自居住的。
49:32 | 他们的骆驼必成为掠物。他们众多的牲畜必成为掳物。我必将剃周围头发的人分散四方（方原文作风），使灾殃从四围临到他们。这是耶和华说的。
49:33 | 夏琐必成为野狗的住处，永远凄凉。必无人住在那里，也无人在其中寄居。
49:34 | 犹大王西底家登基的时候，耶和华论以拦的话临到先知耶利米说，
49:35 | 万军之耶和华如此说，我必折断以拦人的弓，就是他们为首的权力。
49:36 | 我要使四风从天的四方刮来，临到以拦人，将他们分散四方（方原文作风）。这被赶散的人没有一国不到的。
49:37 | 耶和华说，我必使以拦人在仇敌和寻索其命的人面前惊惶。我也必使灾祸，就是我的烈怒临到他们，又必使刀剑追杀他们，直到将他们灭尽。
49:38 | 我要在以拦设立我的宝座，从那里除灭君王和首领。这是耶和华说的。
49:39 | 到末后，我还要使被掳的以拦人归回。这是耶和华说的。
49: 注解： | 49:1 亚 扪 人：亚 扪 人 也 是 亚 伯 拉 罕 的 侄 子 罗 得 的 后 裔 (创 19:30~38)， 他 们 居 住 在 约 但 河 以 东， 摩 押 地 以 北。 他 们 的 罪 主 要 有 以 下 几 种： 拜 偶 像、 骄 傲、 倚 仗 自 己 的 财 富 (3~4 节) 以 及 敌 视 以 色 列 (1 节)。 49:7 以 东：以 东 人 是 雅 各 的 孪 生 哥 哥 以 扫 的 后 代 (创 36:1)。 他 们 居 住 在 死 海 以 南 的 山 地 里， 世 代 与 以 色 列 人 为 敌， 彼 此 相 争。 狂 傲 (16 节) 和 恨 恶 以 色 列 人 (比 较 俄 3, 10~14 节) 是 以 东 人 的 大 罪。 49:16 心 中 的 狂 傲：狂 傲 是 以 东 人 遭 倾 覆 的 主 要 原 因， 他 们 因 狂 傲 而 过 于 自 信。 他 们 以 为 倚 靠 自 己 坚 固 的 防 御 工 事 就 能 所 向 无 敌。 狂 傲、 自 信 和 物 质 财 富 都 会 欺 哄 我 们 的 心， 使 我 们 以 为 自 己 无 需 不 断 依 靠 神 的 帮 助 和 恩 典。 49:23 23~26 大 马 色：大 马 色 是 亚 兰 的 一 个 主 要 城 市， 位 于 亚 兰 南 部。 先 知 阿 摩 司 曾 经 因 大 马 色 民 众 的 残 酷 恶 行 而 发 预 言 攻 击 他 们 (摩 1:3~5)。 49:28 28~33 基 达 和 夏 琐：这 是 一 段 攻 击 阿 拉 伯 部 落 民 族 的 预 言。 基 达 人 是 亚 伯 拉 罕 从 夏 甲 所 生 之 子 以 实 玛 利 的 后 代 (创 25:13；比 较 赛 21:13, 16)。 49:34 34~39 以 拦：以 拦 位 于 巴 比 伦 以 东 大 约 322 公 里， 也 就 是 现 今 的 伊 朗。 以 拦 经 过 神 的 审 判 以 后 将 被 复 兴。 当 圣 灵 在 五 旬 节 浇 灌 门 徒 时， 耶 路 撒 冷 城 中 也 有 几 个 以 拦 人 (徒 2:5~9)。


第50章

50:1 | 耶和华借先知耶利米论巴比伦和迦勒底人之地所说的话。
50:2 | 你们要在万国中传扬报告，竖立大旗。要报告，不可隐瞒，说，巴比伦被攻取，彼勒蒙羞，米罗达惊惶。巴比伦的神像都蒙羞。她的偶像都惊惶。
50:3 | 因有一国从北方上来攻击她，使她的地荒凉，无人居住，连人带牲畜都逃走了。
50:4 | 耶和华说，当那日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的神。
50:5 | 他们必访问锡安，又面向这里，说，来吧，你们要与耶和华联合为永远不忘的约。
50:6 | 我的百姓作了迷失的羊，牧人使他们走差路，使他们转到山上。他们从大山走到小山，竟忘了安歇之处。
50:7 | 凡遇见他们的，就把他们吞灭。敌人说，我们没有罪。因他们得罪那作公义居所的耶和华，就是他们列祖所仰望的耶和华。
50:8 | 我民哪，你们要从巴比伦中逃走，从迦勒底人之地出去，要像羊群前面走的公山羊。
50:9 | 因我必激动联合的大国从北方上来攻击巴比伦，他们要摆阵攻击她。她必从那里被攻取。他们的箭好像善射之勇士的箭，一枝也不徒然返回。
50:10 | 迦勒底必成为掠物。凡掳掠她的都必心满意足。这是耶和华说的。
50:11 | 抢夺我产业的阿，你们因欢喜快乐，且像踹谷撒欢的母牛犊，又像发嘶声的壮马。
50:12 | 你们的母巴比伦就极其抱愧，生你们的必然蒙羞。她要列在诸国之末，成为旷野，旱地，沙漠。
50:13 | 因耶和华的忿怒，必无人居住，要全然荒凉。凡经过巴比伦的要受惊骇，又因她所遭的灾殃嗤笑。
50:14 | 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她。不要爱惜箭枝，因她得罪了耶和华。
50:15 | 你们要在她四围呐喊。她已经投降。外郭坍塌了，城墙拆毁了，因为这是耶和华报仇的事。你们要向巴比伦报仇。她怎样待人，也要怎样待她。
50:16 | 你们要将巴比伦撒种的和收割时拿镰刀的都剪除了。他们各人因怕欺压的刀剑，必归回本族，逃到本土。
50:17 | 以色列是打散的羊，是被狮子赶出的。首先是亚述王将他吞灭，末后是巴比伦王尼布甲尼撒将他的骨头折断。
50:18 | 所以万军之耶和华以色列的神如此说，我必罚巴比伦王和他的地，像我从前罚亚述王一样。
50:19 | 我必再领以色列回他的草场，他必在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。
50:20 | 耶和华说，当那日子，那时候，虽寻以色列的罪孽，一无所有。虽寻犹大的罪恶，也无所见。因为我所留下的人，我必赦免。
50:21 | 耶和华说，上去攻击米拉大翁之地，又攻击比割的居民。要追杀灭尽，照我一切所吩咐你的去行。
50:22 | 境内有打仗和大毁灭的响声。
50:23 | 全地的大锤何竟砍断破坏。巴比伦在列国中何竟荒凉。
50:24 | 巴比伦哪，我为你设下网罗，你不知不觉被缠住。你被寻着，也被捉住。因为你与耶和华争竞。
50:25 | 耶和华已经开了武库，拿出他恼恨的兵器。因为主万军之耶和华在迦勒底人之地有当作的事。
50:26 | 你们要从极远的边界来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。
50:27 | 要杀她的一切牛犊，使他们下去遭遇杀戮。他们有祸了，因为追讨他们的日子已经来到。
50:28 | 有从巴比伦之地逃避出来的人，在锡安扬声报告耶和华我们的神报仇，就是为他的殿报仇。
50:29 | 招集一切弓箭手来攻击巴比伦。要在巴比伦四围安营，不要容一人逃脱，照着她所作的报应她。她怎样待人，也要怎样待她，因为她向耶和华以色列的圣者发了狂傲。
50:30 | 所以她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。这是耶和华说的。
50:31 | 主万军之耶和华说，你这狂傲的阿，我与你反对，因为我追讨你的日子已经来到。
50:32 | 狂傲的必绊跌仆倒，无人扶起。我也必使火在他的城邑中着起来，将他四围所有的尽行烧灭。
50:33 | 万军之耶和华如此说，以色列人和犹大人一同受欺压。凡掳掠他们的都紧紧抓住他们，不肯释放。
50:34 | 他们的救赎主大有能力，万军之耶和华是他的名。他必伸清他们的冤，好使全地得平安，并搅扰巴比伦的居民。
50:35 | 耶和华说，有刀剑临到迦勒底人和巴比伦的居民，并她的首领与智慧人。
50:36 | 有刀剑临到矜夸的人，他们就成为愚昧。有刀剑临到她的勇士，他们就惊惶。
50:37 | 有刀剑临到她的马匹，车辆，和其中杂族的人民。他们必像妇女一样。有刀剑临到她的宝物，就被抢夺。
50:38 | 有干旱临到她的众水，就必干涸。因为这是有雕刻偶像之地，人因偶像而颠狂。
50:39 | 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。
50:40 | 耶和华说，必无人住在那里，也无人在其中寄居，要像我倾覆所多玛，蛾摩拉，和邻近的城邑一样。
50:41 | 看哪，有一种民从北方而来，并有一大国和许多君王被激动，从地极来到。
50:42 | 他们拿弓和枪，性情残忍，不施怜悯。他们的声音像海浪？？訇。巴比伦城（城原文作女子）阿，他们骑马，都摆队伍如上战场的人，要攻击你。
50:43 | 巴比伦王听见他们的风声，手就发软，痛苦将他抓住，疼痛仿佛产难的妇人。
50:44 | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使他们逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？
50:45 | 你们要听耶和华攻击巴比伦所说的谋略和他攻击迦勒底人之地所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
50:46 | 因巴比伦被取的声音，地就震动，人在列邦都听见呼喊的声音。
50: 注解：
50:1
巴 比 伦：耶 利 米 也 预 言 了 巴 比 伦 的 倾 覆， 这 是 整 个 救 赎 历 史 中 一 个 极 为 重 要 的 事 件。
1. 当 先 知 发 出 这 些 信 息 时， 神 子 民 仍 然 流 亡 在 巴 比 伦， 面 临 着 被 外 邦 异 族 及 其 文 化 同 化 的 危 险。 如 果 他 们 果 真 被 同 化， 那 么 从 亚 伯 拉 罕 的 后 裔 而 出 的 救 恩 就 不 可 能 成 就。 神 必 然 要 击 碎 巴 比 伦 对 以 色 列 的 辖 制， 释 放 神 子 民， 以 作 成 他 的 旨 意， 为 弥 赛 亚 的 降 临 预 备 道 路。 尽 管 巴 比 伦 在 当 时 是 无 可 辩 驳 的 世 界 霸 主， 但 是 耶 利 米 仍 然 在 耶 路 撒 冷 被 占 领 前 五 年 就 预 言 了 巴 比 伦 的 倾 覆 (51:59~60)。
2. 耶 利 米 的 预 言 不 仅 是 指 着 古 列 王 不 久 将 击 败 巴 比 伦 而 言 (参 下 一 条 注 释)， 而 且 还 指 出 在 巴 比 伦 灭 亡 以 后 以 色 列 和 犹 大 将 与 神 建 立 永 远 不 可 毁 坏 的 约 (4~5 节)。 这 次 毁 灭 将 发 生 在 大 灾 难 的 末 了 (参 启 17:1 注)。

50:3
使 他 的 地 荒 凉：耶 利 米 预 见 到 巴 比 伦 将 遭 受 一 次 极 大 的 毁 灭。 当 时 从 北 方 来 的 一 国 就 是 玛 代 波 斯 帝 国； 主 前 539 年， 波 斯 王 古 列 率 领 大 军 攻 破 巴 比 伦。

50:4
4~5 当 那 日 子：这 段 经 文 讲 到 了 末 后 犹 太 人 悔 改 归 向 神 的 情 形 (比 较 31:31；32:40)。 到 那 时 他 们 将 归 向 神 并 且 永 远 向 神 忠 诚 (比 较 19~20 节；参 启 12:6 注)。

50:9
联 合 的 大 国： 51:27~28 中 提 到 了 这 些 大 国 的 名 字。

50:11
你 们 因 欢 喜 快 乐：神 将 亲 自 击 败 巴 比 伦 人， 因 为 他 们 曾 经 为 击 败 犹 大 和 耶 路 撒 冷 而 欢 喜。 巴 比 伦 怎 样 待 人， 如 今 人 也 要 怎 样 待 它 (29 节)。

50:17
以 色 列 是 打 散 的 羊：主 前 722 年， 亚 述 王 灭 了 北 国 以 色 列 (王 下 17:1~6)； 主 前 586 年， 巴 比 伦 又 灭 了 南 国 犹 大 (王 下 24 章)。 这 两 个 大 国 都 掳 掠 了 神 的 一 些 子 民， 使 他 们 流 亡 他 乡。

50:32
狂 傲 的： 巴 比 伦 亵 渎 神， 狂 妄 自 大， 所 以 神 要 降 卑 他。 没 有 什 么 比 一 个 国 家 或 民 族 居 心 自 傲 更 为 可 憎， 他 们 随 心 所 欲 地 生 活， 藐 视 神 话 语 中 所 设 定 的 律 法 和 公 义 的 标 准。 在 末 后 的 日 子， 古 代 巴 比 伦 所 遭 遇 的 一 切 也 将 临 到 地 上 一 切 不 虔 不 义 之 人 (参 启 18:2~21 注)。


第51章

51:1 | 耶和华如此说，我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。
51:2 | 我要打发外邦人来到巴比伦，簸扬她，使她的地空虚。在她遭祸的日子，他们要周围攻击她。
51:3 | 拉弓的，要向拉弓的和贯甲挺身的射箭。不要怜惜她的少年人。要灭尽她的全军。
51:4 | 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。
51:5 | 以色列和犹大虽然境内充满违背以色列圣者的罪，却没有被他的神万军之耶和华丢弃。
51:6 | 你们要从巴比伦中逃奔，各救自己的性命。不要陷在她的罪孽中一同灭亡。因为这是耶和华报仇的时候，他必向巴比伦施行报应。
51:7 | 巴比伦素来是耶和华手中的金杯，使天下沉醉。万国喝了她的酒就颠狂了。
51:8 | 巴比伦忽然倾覆毁坏。要为她哀号。为止她的疼痛，拿乳香或者可以治好。
51:9 | 我们想医治巴比伦，她却没有治好。离开她吧。我们各人归回本国。因为她受的审判通于上天，达到穹苍。
51:10 | 耶和华已经彰显我们的公义。来吧。我们可以在锡安报告耶和华我们神的作为。
51:11 | 你们要磨尖了箭头，抓住盾牌。耶和华定意攻击巴比伦，将她毁灭，所以激动了玛代君王的心。因这是耶和华报仇，就是为自己的殿报仇。
51:12 | 你们要竖立大旗，攻击巴比伦的城墙。要坚固了望台，派定守望的设下埋伏。因为耶和华指着巴比伦居民所说的话，所定的意，他已经作成。
51:13 | 住在众水之上多有财宝的阿，你的结局到了。你贪婪之量满了。
51:14 | 万军之耶和华指着自己起誓说，我必使敌人充满你，像蚂蚱一样。他们必呐喊攻击你。
51:15 | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
51:16 | 他一发声，空中便有多水激动。他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。
51:17 | 各人都成了畜类，毫无知识。各银匠都因他的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息，
51:18 | 都是虚无的，是迷惑人的工作，到追讨的时候，必被除灭。
51:19 | 雅各的分不像这些，因他是造作万有的主。以色列也是他产业的支派。万军之耶和华是他的名。
51:20 | 你是我争战的斧子和打仗的兵器。我要用你打碎列国，用你毁灭列邦。
51:21 | 用你打碎马和骑马的。用你打碎战车和坐在其上的。
51:22 | 用你打碎男人和女人。用你打碎老年人和少年人。用你打碎壮丁和处女。
51:23 | 用你打碎牧人和他的群畜。用你打碎农夫和他一对牛。用你打碎省长和副省长。
51:24 | 耶和华说，我必在你们眼前报复巴比伦人和迦勒底居民在锡安所行的诸恶。
51:25 | 耶和华说，你这行毁灭的山哪，就是毁灭天下的山，我与你反对。我必向你伸手，将你从山岩滚下去，使你成为烧毁的山。
51:26 | 人必不从你那里取石头为房角石，也不取石头为根基石。你必永远荒凉。这是耶和华说的。
51:27 | 要在境内竖立大旗，在各国中吹角，使列国预备攻击巴比伦，将亚拉腊，米尼，亚实基拿各国招来攻击她。又派军长来攻击她，使马匹上来如蚂蚱，
51:28 | 使列国和玛代君王，与省长和副省长，并他们所管全地之人，都预备攻击她。
51:29 | 地必震动而瘠苦。因耶和华向巴比伦所定的旨意成立了，使巴比伦之地荒凉，无人居住。
51:30 | 巴比伦的勇士止息争战，藏在坚垒之中。他们的勇力衰尽，好像妇女一样。巴比伦的住处有火着起，门闩都折断了。
51:31 | 通报的要彼此相遇，送信的要互相迎接，报告巴比伦王说，城的四方被攻取了，
51:32 | 渡口被占据了，苇塘被火烧了，兵丁也惊慌了。
51:33 | 万军之耶和华以色列的神如此说，巴比伦城（城原文作女子）好像踹谷的禾场。再过片时，收割她的时候就到了。
51:34 | 以色列人说，巴比伦王尼布甲尼撒吞灭我，压碎我，使我成为空虚的器皿。他像大鱼将我吞下，用我的美物充满他的肚腹，又将我赶出去。
51:35 | 锡安的居民要说，巴比伦以强暴待我，损害我的身体，愿这罪归给她。耶路撒冷人要说，愿流我们血的罪归到迦勒底的居民。
51:36 | 所以，耶和华如此说，我必为你伸冤，为你报仇。我必使巴比伦的海枯竭，使她的泉源干涸。
51:37 | 巴比伦必成为乱堆，为野狗的住处，令人惊骇，嗤笑，并且无人居住。
51:38 | 他们要像少壮狮子咆哮，像小狮子吼叫。
51:39 | 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起。这是耶和华说的。
51:40 | 我必使他们像羊羔，像公绵羊和公山羊下到宰杀之地。
51:41 | 示沙克（就是巴比伦）何竟被攻取，天下所称赞的何竟被占据。巴比伦在列国中何竟变为荒场。
51:42 | 海水涨起，漫过巴比伦。她被许多海浪遮盖。
51:43 | 她的城邑变为荒场，旱地，沙漠，无人居住，无人经过之地。
51:44 | 我必刑罚巴比伦的彼勒，使他吐出所吞的。万民必不再流归他那里。巴比伦的城墙也必坍塌了。
51:45 | 我的民哪，你们要从其中出去。各人拯救自己，躲避耶和华的烈怒。
51:46 | 你们不要心惊胆怯，也不要因境内所听见的风声惧怕。因为这年有风声传来。那年也有风声传来，境内有强暴的事，官长攻击官长。
51:47 | 日子将到，我必刑罚巴比伦雕刻的偶像。她全地必然抱愧。她被杀的人必在其中仆倒。
51:48 | 那时，天地和其中所有的，必因巴比伦欢呼，因为行毁灭的要从北方来到她那里。这是耶和华说的。
51:49 | 巴比伦怎样使以色列被杀的人仆倒，照样她全地被杀的人也必在巴比伦仆倒。
51:50 | 你们躲避刀剑的要快走，不要站住。要在远方记念耶和华，心中追想耶路撒冷。
51:51 | 我们听见辱骂就蒙羞，满面惭愧，因为外邦人进入耶和华殿的圣所。
51:52 | 耶和华说，日子将到，我必刑罚巴比伦雕刻的偶像，通国受伤的人必唉哼。
51:53 | 巴比伦虽升到天上，虽使她坚固的高处更坚固，还有行毁灭的从我这里到她那里。这是耶和华说的。
51:54 | 有哀号的声音从巴比伦出来。有大毁灭的响声从迦勒底人之地发出。
51:55 | 因耶和华使巴比伦变为荒场，使其中的大声灭绝。仇敌仿佛众水，波浪？？訇，响声已经发出。
51:56 | 这是行毁灭的临到巴比伦。巴比伦的勇士被捉住，他们的弓折断了。因为耶和华是施行报应的神，必定施行报应。
51:57 | 君王名为万军之耶和华的说，我必使巴比伦的首领，智慧人，省长，副省长，和勇士都沉醉，使他们睡了长觉，永不醒起。
51:58 | 万军之耶和华如此说，巴比伦宽阔的城墙必全然倾倒。她高大的城门必被火焚烧。众民所劳碌的必致虚空。列国所劳碌的被火焚烧，他们都必困乏。
51:59 | 犹大王西底家在位第四年，上巴比伦去的时候，玛西雅的孙子，尼利亚的儿子西莱雅与王同去（西莱雅是王宫的大臣），先知耶利米有话吩咐他。
51:60 | 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话，写在书上。
51:61 | 耶利米对西莱雅说，你到了巴比伦务要念这书上的话。
51:62 | 又说，耶和华阿，你曾论到这地方说，要剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。
51:63 | 你念完了这书，就把一块石头拴在书上，扔在伯拉河中。
51:64 | 说，巴比伦因耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。耶利米的话到此为止。
51: 注解： | 51:1 1~64 攻 击 巴 比 伦：本 章 经 文 再 次 论 到 了 巴 比 伦， 预 告 说 神 将 彻 底 摧 毁 巴 比 伦， 使 他 的 子 民 脱 离 辖 制。 在 末 后 的 日 子， 基 督 将 彻 底 毁 坏 那 被 称 为 “ 大 巴 比 伦 ” 的 整 个 罪 恶 败 坏 的 世 界 体 系 (启 18:2)。 这 是 神 对 撒 但 和 罪 恶 掌 权 的 世 界 所 施 行 的 公 义 审 判 (参 启 17:1 注)。 51:6 从 巴 比 伦 中 逃 奔：神 呼 吁 他 的 子 民 在 巴 比 伦 最 终 灭 亡 之 前 逃 离 那 里。 新 约 圣 经 同 样 劝 戒 信 徒 要 逃 离 末 后 的 大 巴 比 伦 (即 不 虔 不 义 的 世 界 体 系)， 以 免 在 它 的 罪 中 有 份， 与 它 一 同 遭 受 审 判 (参 启 18:4 注； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。 51:11 玛 代：主 前 539 年， 玛 代 人 和 波 斯 人 的 联 军 摧 毁 了 巴 比 伦 帝 国。 51:27 亚 拉 腊：主 前 6 世 纪， 玛 代 人 征 服 了 亚 拉 腊 人。 亚 拉 腊 人 又 与 玛 代 人 一 同 摧 毁 了 巴 比 伦 帝 国。 51:33 收 割 他 的 时 候 就 到 了：巴 比 伦 帝 国 种 下 了 残 暴、 拜 偶 像 以 及 罪 恶 败 坏 的 种 子， 如 今 他 将 收 获 的 是 神 的 审 判。 我 们 必 须 铭 记 在 心， 罪 恶 的 种 子 最 终 将 带 来 大 而 可 怕 的 收 成。 “ 不 要 自 欺， 神 是 轻 慢 不 得 的。 人 种 的 是 什 么， 收 的 也 是 什 么 ” (加 6:7)。 51:50 耶 路 撒 冷：被 掳 之 民 逃 脱 了 巴 比 伦 倾 覆 的 巨 大 危 险 之 后， 就 应 当 想 到 这 是 归 回 耶 路 撒 冷 事 奉 神 的 时 候 了。


第52章

52:1 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。
52:2 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
52:3 | 因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己的面前赶出。
52:4 | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
52:5 | 于是城被围困直到西底家王十一年。
52:6 | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
52:7 | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门，出城逃跑。迦勒底人正在四围攻城。他们就往亚拉巴逃去。
52:8 | 迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他四散了。
52:9 | 迦勒底人就拿住王，带他到哈马地的利比拉巴比伦王那里。巴比伦王便审判他。
52:10 | 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领，
52:11 | 并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去，将他囚在监里，直到他死的日子。
52:12 | 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷，
52:13 | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
52:14 | 跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。
52:15 | 那时护卫长尼布撒拉旦将民中最穷的和城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
52:16 | 但护卫长尼布撒拉旦留下些民中最穷的，使他们修理葡萄园，耕种田地。
52:17 | 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了，
52:18 | 又带去锅，铲子，蜡剪，盘子，调羹，并所用的一切铜器，
52:19 | 杯，火鼎，碗，盆，灯台，调羹，爵，无论金的银的，护卫长也都带去了。
52:20 | 所罗门为耶和华殿所造的两根铜柱，一个铜海，并座下的十二只铜牛，这一切的铜多得无法可称。
52:21 | 这一根柱子高十八肘，厚四指，是空的，围十二肘。
52:22 | 柱上有铜顶，高五肘。铜顶的周围有网子和石榴，都是铜的。那一根柱子照此一样，也有石榴。
52:23 | 柱子四面有九十六个石榴，在网子周围，共有一百石榴。
52:24 | 护卫长拿住大祭司西莱雅，副祭司西番亚，和三个把门的，
52:25 | 又从城中拿住一个管理兵丁的官（或作太监），并在城里所遇常见王面的七个人和检点国民军长的书记，以及城里所遇见的国民六十个人。
52:26 | 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
52:27 | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
52:28 | 尼布甲尼撒所掳的民数记在下面，在他第七年掳去犹大人三千零二十三名。
52:29 | 尼布甲尼撒十八年从耶路撒冷掳去八百三十二人。
52:30 | 尼布甲尼撒二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。共有四千六百人。
52:31 | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十五日，使犹大王约雅斤抬头，提他出监，
52:32 | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
52:33 | 给他脱了囚服。他终身在巴比伦王面前吃饭。
52:34 | 巴比伦王赐他所需用的食物，日日赐他一分，终身是这样，直到他死的日子。
52: 注解： | 52:1 1~34 西 底 家：本 书 最 后 一 章 显 明 先 知 所 讲 的 尽 都 是 神 的 话 语， 他 所 预 告 的 毁 灭 的 恶 运 终 成 了 事 实。 本 章 与 列 王 记 下 24:18~25:30 所 记 述 的 内 容 几 乎 完 全 相 同， 也 可 比 较 耶 利 米 书 39:1~10。 52:28 28~30 所 掳 的 民 数：犹 大 人 3 次 被 掳 流 亡 巴 比 伦 的 事 件 分 别 发 生 在 主 前 597 年， 主 前 586 年 和 主 前 581 年。 这 里 所 说 的 被 掳 之 民 的 人 数 可 能 只 指 成 年 男 子， 被 掳 之 民 的 总 数 应 该 远 远 超 过 这 些 数 字 (参 王 下 24:14, 16)。


新建文档


耶利米哀歌


第1章

1:1 | 先前满有人民的城，现在何竟独坐。先前在列国中为大的，现在竟如寡妇。先前在诸省中为王后的，现在成为进贡的。
1:2 | 她夜间痛哭，泪流满腮。在一切所亲爱的中间没有一个安慰她的。她的朋友都以诡诈待她，成为她的仇敌。
1:3 | 犹大因遭遇苦难，又因多服劳苦就迁到外邦。她住在列国中，寻不着安息。追逼她的都在狭窄之地将她追上。
1:4 | 锡安的路径因无人来守圣节就悲伤。她的城门凄凉。她的祭司叹息。她的处女受艰难，自己也愁苦。
1:5 | 她的敌人为首。她的仇敌亨通。因耶和华为她许多的罪过使她受苦。她的孩童被敌人掳去。
1:6 | 锡安城的威荣（城原文作女子下同）全都失去。她的首领像找不着草场的鹿。在追赶的人前无力行走。
1:7 | 耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。她百姓落在敌人手中，无人救济。敌人看见，就因她的荒凉嗤笑。
1:8 | 耶路撒冷大大犯罪，所以成为不洁之物。素来尊敬她的，见她赤露就都藐视她。她自己也叹息退后。
1:9 | 她的污秽是在衣襟上。她不思想自己的结局，所以非常地败落，无人安慰她。她说，耶和华阿，求你看我的苦难，因为仇敌夸大。
1:10 | 敌人伸手，夺取她的美物。她眼见外邦人进入她的圣所论这外邦人，你曾吩咐不可入你的会中。
1:11 | 她的民都叹息，寻求食物。他们用美物换粮食，要救性命。他们说，耶和华阿，求你观看，因为我甚是卑贱。
1:12 | 你们一切过路的人哪，这事你们不介意吗？你们要观看，有像这临到我的痛苦没有就是耶和华在他发烈怒的日子使我所受的苦。
1:13 | 他从高天使火进入我的骨头，克制了我。他铺下网罗，绊我的脚，使我转回。他使我终日凄凉发昏。
1:14 | 我罪过的轭是他手所绑的，犹如轭绳缚在我颈项上。他使我的力量衰败。主将我交在我所不能敌挡的人手中。
1:15 | 主轻弃我中间的一切勇士，招聚多人（原文作大会）攻击我，要压碎我的少年人。主将犹大居民踹下，像在酒榨中一样。
1:16 | 我因这些事哭泣。我眼泪汪汪。因为那当安慰我，救我性命的，离我甚远。我的儿女孤苦，因为仇敌得了胜。
1:17 | 锡安举手，无人安慰。耶和华论雅各已经出令，使四围的人作他仇敌。耶路撒冷在他们中间像不洁之物。
1:18 | 耶和华是公义的。他这样待我，是因我违背他的命令。众民哪，请听我的话，看我的痛苦。我的处女和少年人都被掳去。
1:19 | 我招呼我所亲爱的，他们却愚弄我。我的祭司和长老正寻求食物，救性命的时候，就在城中绝气。
1:20 | 耶和华阿，求你观看，因为我在急难中。我心肠扰乱。我心在我里面翻转，因我大大悖逆。在外，刀剑使人丧子。在家，犹如死亡。
1:21 | 听见我叹息的有人。安慰我的却无人。我的仇敌都听见我所遭的患难。因你作这事，他们都喜乐。你必使你报告的日子来到，他们就像我一样。
1:22 | 愿他们的恶行都呈在你面前。你怎样因我的一切罪过待我，求你照样待他们。因我叹息甚多，心中发昏。
1: 注解：
1:1
耶 利 米 哀 歌 简 介

大 纲
壹 耶 路 撒 冷 被 毁 (1:1~22)
一 耶 路 撒 冷 被 毁 的 情 形 (1:1~7)
二 被 毁 的 原 由 (1:8~11)
三 民 众 的 苦 境 (1:12~22)
贰 神 的 忿 怒 和 耶 路 撒 冷 的 哀 伤 (2:1~22)
一 神 对 锡 安 的 震 怒 (2:1~9)
二 民 众 的 愁 苦 (2:10~17)
三 先 知 祈 求 神 的 怜 悯 (2:18~22)
叁 被 神 击 打 的 民 众 以 及 他 们 的 盼 望 (3:1~66)
一 绝 望 的 哀 号 (3:1~18)
二 希 望 的 宣 告 (3:19~39)
三 悔 改 的 呼 吁 (3:40~42)
四 先 知 的 苦 情 (3:43~54)
五 先 知 的 祷 告 (3:55~66)
肆 锡 安 的 过 去、 现 在 和 未 来 (4:1~22)
一 锡 安 今 昔 的 对 比 (4:1~12)
二 锡 安 荒 芜 的 原 由 (4:13~20)
三 以 东 受 到 的 刑 罚 以 及 犹 大 的 复 兴 (4:21~22)
伍 为 向 神 回 转 代 求 (5:1~22)
一 需 要 神 的 怜 悯 (5:1~15)
二 认 罪 (5:16~18)
三 呼 求 神 使 人 回 转 (5:19~22)
作 者：耶 利 米
主 题：现 今 的 忧 伤 和 未 来 的 盼 望
写 作 日 期：主 前 586~585 年
背 景
本 书 的 书 名 “ 耶 利 米 哀 歌 ” 源 自 旧 约 的 希 腊 文 和 拉 丁 文 译 本 中 的 副 标 题。 本 书 是 希 伯 来 圣 经中 的 第 三 部 分 “ 圣 集 ” (Hagiographa) 中 的 五 卷 书 之 一 (另 外 4 卷 是 路 得 记、以 斯 帖 记、传 道 书 和 雅 歌)。 犹 太 人 通 常 在 犹 太 宗 教 年 历 的 节 期 上 分 别 诵 读 这 五 卷 书。 耶 利 米 哀 歌 被 定 在 亚 笔 月 的 第 九 日 (大 约 7 月 中 旬) 诵 读， 以 记 念 耶 路 撒 冷 被 毁。 在 希 腊 文 圣 经 七 十 士 译 本 中， 本 书 紧 接 在 耶 利 米 书 之 后， 现 今 的 大 多 数 圣 经 版 本 也 是 如 此 编 排 的。
犹 太 人 和 基 督 教 会 的 传 统 都 一 致 认 为 耶 利 米 是 本 书 的 作 者。 以 下 的 一 些 证 据 支 持 这 一 结 论： 1. 从 代 下 35:25 我 们 可 以 知 道， 耶 利 米 谙 熟 哀 歌 的 创 作， 在 他 的 先 知 书 中 也 时 常 提 到 他 为 耶 路 撒 冷 即 将 被 毁 而 哀 哭 的 经 历 (参 耶 7:29； 8:21； 9:1, 10, 20)； 2. 作 者 在 书 中 生 动 形 象 地 描 绘 了 耶 路 撒 冷 被 毁 时 所 经 受 的 种 种 灾 祸， 这 一 点 表 明 本 书 是 作 者 亲 眼 目 睹 事 件 以 后 所 作 的 第 一 手 叙 述， 耶 利 米 是 惟 一 一 位 亲 眼 目 睹 主 前 586 年 耶 路 撒 冷 被 毁 惨 景 的 旧 约 作 者； 3. 在 主 题 思 想 和 语 言 特 色 方 面， 本 书 与 耶 利 米 书 有 许 多 相 似 之 处。 例 如， 两 卷 书 都 阐 明 犹 大 受 苦 和 耶 路 撒 冷 被 毁 皆 因 犹 大 民 众 顽 梗 犯 罪 和 悖 逆 神。 在 这 两 卷 书 中， 耶 利 米 均 把 神 子 民 称 为 “ 处 女” (中 文 圣 经 没 有 全 部 如 此 直 译；耶 14:17；18:13；耶 哀 1:15；2:13)。 以 上 这 些 事 实 以 及 这 两 卷 书 相 近 的 诗 体 风 格 都 一 致 表 明 它 们 出 自 于 同 一 位 作 者。
本 书 又 栩 栩 如 生 地 刻 划 了 耶 利 米 孤 独 寂 寞 的 苦 境， 这 一 点 表 明 这 些 都 是 作 者 新 近 的 亲 身 经 历。 圣 城 沦 陷 时， 耶 利 米 已 经 年 过 半 百， 心 灵 饱 受 痛 苦 的 创 伤， 并 且 于 主 前 585 年 被 人 强 行 带 到 埃 及 (参 耶 41~44 章)， 10 年 后 他 便 死 在 那 里 (可 能 是 殉 道 而 死)。 本 书 极 可 能 是 在 耶 路 撒 冷 被 毁 后 不 久 写 成 的 (大 约 主 前 586~585 年)。
目 的
耶 利 米 写 下 了 5 首 哀 歌， 借 此 表 达 他 因 耶 路 撒 冷 被 毁 的 凄 惨 厄 运 而 内 心 极 度 悲 伤 痛 苦 的 心 境： 1. 大 卫 王 朝 令 人 贻 羞 的 败 落； 2. 城 墙、 圣 殿、 王 宫 和 整 个 圣 城 彻 底 被 毁； 3. 城 中 大 多 数 幸 存 者 流 亡 巴 比 伦 的 可 悲 结 局。“ 耶 利 米 坐 着 哭 泣， 为 耶 路 撒 冷 唱 出 哀 歌 ”， 七 十 士 译 本 和 拉 丁 文 武 加 大 译 本 均 以 此 为 本 书 的 卷 首 语。 先 知 在 书 中 迸 发 出 极 度 忧 伤 之 情， 仿 佛 是 在 为 悲 惨 死 去 的 至 亲 举 哀 一 般 而 悲 痛 欲 绝。 本 书 也 清 楚 地 指 出 这 一 切 凄 惨 苦 境 完 全 是 神 向 犹 大 施 行 审 判 的 结 果， 因 为 几 个 世 纪 以 来 犹 大 的 首 领 和 民 众 都 一 直 顽 梗 地 悖 逆 神。 人 向 神 交 帐 的 日 子 终 于 来 临， 可 是 其 结 果 却 恐 怖 不 堪。 耶 利 米 不 仅 坚 称 神 在 他 所 行 的 一 切 道 路 上 尽 都 公 平 公 义， 而 且 还 强 调 神 向 一 切 仰 望 他 的 人 所 存 的 慈 爱 和 怜 悯 也 永 不 断 绝 (3:22~23, 32)。 所 以， 耶 利 米 哀 歌 使 人 在 痛 苦 绝 望 之 中 仍 有 指 望， 超 越 现 今 审 判 的 苦 情 而 遥 见 神 子 民 复 兴 的 未 来 美 境。
综 览
本 书 由 5 首 独 立 成 章 的 哀 歌 组 成。 第 1 首 (1 章) 描 绘 了 耶 路 撒 冷 的 被 毁 以 及 先 知 内 心 极 度 痛 楚 地 向 神 哀 哭 的 悲 伤 之 情。 有 时， 先 知 也 用 第 一 人 称 的 手 法 表 现 耶 路 撒 冷 的 哀 怨 自 叹 (1:12~22)。 在 第 2 首 哀 歌 (2 章) 中， 耶 利 米 指 出， 圣 城 被 毁 乃 是 神 向 悖 逆 不 悔 改 的 子 民 倾 倒 忿 怒 的 结 果。 犹 大 的 仇 敌 成 了 神 向 她 施 行 审 判 的 工 具。 在 接 下 来 的 哀 歌 中 (3 章)， 作 者 又 力 劝 民 众 牢 记 神 是 满 有 怜 悯 和 信 实 的 神， 他 要 恩 待 那 些 专 心 盼 望 他 的 人。 第 4 首 哀 歌 (4 章) 复 述 了 前 3 首 的 主 题。 在 最 后 一 首 哀 歌 中 (5 章)， 作 者 首 先 承 认 了 犹 大 的 罪， 并 且 陈 明 他 们 需 要 神 的 怜 悯， 接 着 又 迫 切 地 祈 求 神 使 他 的 子 民 重 新 在 他 面 前 蒙 恩。
本 书 的 5 首 哀 歌 正 好 可 以 分 为 5 章， 每 一 章 均 由 22 节 组 成 (第 3 章 例 外，由 3 个 22 节 共 66 节 组 成)。 希 伯 来 文 字 母 的 总 数 就 是 22， 前 4 章 哀 歌 是 按 字 母 顺 序 排 列 的 离 合 诗， 每 一 节 经 文 (第 3 首 中 则 是 每 3 节 经 文) 均 以 一 个 不 同 的 希 伯 来 文 字 母 起 首， 从 第 1 个 字 母 阿 勒 弗 (Aleph) 顺 序 排 列 直 到 最 后 一 个 字 母 陶 (Taw)。 这 种 按 照 字 母 顺 序 排 列 的 离 合 体 结 构 不 仅 有 助 于 人 们 记 忆， 而 且 还 寓 示 了 以 下 两 点 信 息： 1. 哀 歌 已 经 完 全， 从 首 字 母 阿 勒 弗 一 直 到 尾 字 母 陶 (希 伯 来 字 母 Aleph 和 Taw)； 2. 哀 歌 受 此 结 构 限 制， 先 知 不 能 永 无 止 境 地 哀 哭 呜 咽， 哀 歌 终 要 完 结， 如 同 被 掳 的 苦 境 必 将 结 束 而 重 建 耶 路 撒 冷 的 日 子 终 必 来 临 一 般。
特 色
耶 利 米 哀 歌 有 以 下 5 个 主 要 特 点： 1. 尽 管 诗 篇 和 其 它 先 知 书 中 都 有 为 个 人 和 国 家 整 体 而 作 的 哀 歌， 但 是 本 书 是 惟 一 一 卷 完 全 充 满 悲 伤 情 调 的 诗 体 著 作； 2. 本 书 完 全 用 诗 体 的 文 学 形 式 写 成， 5 首 哀 歌 中 有 4 首 是 离 合 诗 (参 综 览 的 最 后 一 段)。 为 了 保 持 全 书 诗 体 结 构 的 统 一， 第 5 首 哀 歌 也 由 22 节 组 成； 3. 列 王 记 下 25 章 和 耶 利 米 书 52 章 都 记 载 了 耶 路 撒 冷 被 毁 的 史 实， 但 是 惟 有 本 书 生 动 地 刻 划 了 真 正 经 历 这 场 灾 祸 之 人 的 内 心 感 受； 4. 本 书 的 中 央 部 分 是 一 段 对 神 的 信 实 和 救 恩 的 宣 告 (3:21~26)， 这 也 是 整 本 圣 经 中 一 段 最 有 力 量 的 经 文 之 一。 尽 管 本 书 以 悲 叹 哀 悼 的 语 句 开 始 (1:1~2)， 最 终 却 以 悔 改 和 盼 望 复 兴 的 曲 调 结 束， 首 尾 呼 应， 恰 到 好 处 (5:16~22)； 5. 新 约 圣 经 从 未 直 接 引 用 本 书， 可 能 间 接 地 提 到 几 次 (比 较 哀 1:15 与 启 14:19；哀 2:1 与 太 5:35；哀 3:30 与 太 5:39；哀 3:45 与 林 前 4:13)。
新 约 圣 经 中 的 应 验
尽 管 新 约 圣 经 没 有 直 接 引 用 本 书， 但 是 其 中 的 信 息 却 直 接 切 合 所 有 信 靠 基 督 的 人。 如 同 罗 马 书 1:18~3:20 一 样， 书 中 的 5 章 经 文 不 断 呼 吁 信 徒 要 思 想 罪 的 严 重 性 以 及 神 审 判 的 必 然 性。 与 此 同 时， 本 书 又 热 切 地 提 醒 我 们， 因 为 神 的 慈 爱 和 怜 悯， 所 有 离 弃 罪 恶 并 归 向 他 的 人 都 能 得 到 救 恩。 此 外， 先 知 的 眼 泪 又 令 我 们 想 起 耶 稣 基 督 的 眼 泪。 当 耶 稣 基 督 预 知 到 耶 路 撒 冷 将 被 罗 马 人 摧 毁 时， 他 曾 为 着 耶 路 撒 冷 的 罪 而 失 声 痛 哭 (太 23:37~38；路 13:34~35；19:41~44)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 2 天 内 读 完 耶 利 米 哀 歌：
□1~2 章 □ 3~5 章
经文注释
1:1
现 在 何 竟 独 坐：耶 利 米 为 着 耶 路 撒 冷 的 倾 覆 以 及 她 所 陷 入 的 悲 惨 境 况 而 发 出 深 沉 的 哀 叹。 圣 城 被 比 拟 为 一 位 被 遗 弃 的 寡 妇， 她 失 去 了 自 己 的 儿 女， 朋 友 们 也 背 叛 了 她； 她 已 经 完 全 被 弃， 也 无 人 安 慰 她。

1:5
为 她 许 多 的 罪 过 使 她 受 苦：耶 路 撒 冷 所 遭 遇 的 痛 苦、 毁 坏 和 败 亡 的 灾 祸 都 缘 于 民 众 的 罪 (比 较 8~9, 14, 18, 20, 22 节)， 是 他 们 自 己 招 来 了 神 的 审 判。 一 个 人 如 果 不 断 陷 在 罪 中， 他 就 必 定 要 遭 到 神 的 刑 罚 (罗 6:23)。

1:7
无 人 救 济：那 些 偏 行 己 路、 不 顾 圣 灵 责 备 的 人 将 会 发 现 当 他 们 落 在 急 难 中 时， 无 人 可 以 帮 助 他 们。 当 一 个 人 悖 逆 神 到 了 一 定 的 地 步 时， 神 就 定 意 不 再 施 恩， 反 而 要 降 祸 刑 罚 这 样 的 人。 人 若 始 终 敬 畏 神 和 神 的 审 判， 就 能 够 免 遭 这 样 可 怕 的 结 局。

1:12
我 的 痛 苦：在 本 章 的 前 11 节 中， 耶 利 米 亲 自 发 出 哀 叹； 12~22 节 中， 耶 路 撒 冷 以 第 一 人 称 的 方 式 发 出 哀 叹。
1:12 他 发 烈 怒 的 日 子：有 一 些 信 徒 单 单 强 调 神 的 慈 爱 和 宽 恕， 却 忽 略 了 神 向 所 有 拒 绝 听 从 他 的 呼 召， 拒 绝 转 回 公 义 的 人 所 发 的 烈 怒。 认 为 基 督 会 因 着 他 的 慈 爱 而 容 忍 罪 恶 的 观 点 毫 无 圣 经 根 据 (参 启 19:15~17 注)。 如 果 我 们 希 望 能 够 真 正 明 白 神 将 来 要 倾 倒 的 忿 怒， 我 们 可 以 阅 读 和 查 考 启 示 录。

1:18
看 我 的 痛 苦：这 节 经 文 揭 示 了 本 书 的 主 题： 罪 必 定 带 来 痛 苦 和 哀 伤。 人 也 许 可 以 暂 时 享 受 罪 恶 和 败 坏 中 的 乐 趣， 但 是 他 终 将 受 到 撒 但 的 奴 役 并 且 要 承 担 罪 恶 的 私 欲 所 带 来 的 后 果 (约 8:34；罗 1:26~32)。 任 何 不 愿 悔 改 归 向 神 的 人 都 将 遭 受 愁 苦、 绝 望 和 灭 亡 的 痛 苦。

1:22
恶 行，都 呈 在 你 面 前：如 果 我 们 真 正 关 注 神 的 荣 耀、 福 音 和 他 在 地 上 的 公 义 计 划， 那 么 我 们 祈 求 神 审 判 邪 恶 民 族 以 及 所 有 抵 挡 神 作 为 之 人 的 祷 告 就 是 合 宜 的。


第2章

2:1 | 主何竟发怒，使黑云遮蔽锡安城。他将以色列的华美从天扔在地上。在他发怒的日子并不记念自己的脚凳。
2:2 | 主吞灭雅各一切的住处，并不顾惜。他发怒倾覆犹大民的保障，使这保障坍倒在地。他辱没这国和其中的首领。
2:3 | 他发烈怒，把以色列的角全然砍断，在仇敌面前收回右手。他像火焰四围吞灭，将雅各烧毁。
2:4 | 他张弓好像仇敌。他站着举起右手，如同敌人将悦人眼目的，尽行杀戮。在锡安百姓的帐棚上倒出他的忿怒，像火一样。
2:5 | 主如仇敌吞灭以色列和锡安的一切宫殿，拆毁百姓的保障。在犹大民中加增悲伤哭号。
2:6 | 他强取自己的帐幕，好像是园中的窝棚，毁坏他的聚会之处。耶和华使圣节和安息日在锡安都被忘记，又在怒气的愤恨中藐视君王和祭司。
2:7 | 耶和华丢弃自己的祭坛，憎恶自己的圣所，将宫殿的墙垣交付仇敌。他们在耶和华的殿中喧嚷，像在圣会之日一样。
2:8 | 耶和华定意拆毁锡安的城墙。他拉了准绳，不将手收回，定要毁灭。他使外郭和城墙都悲哀，一同衰败。
2:9 | 锡安的门都陷入地内。主将她的门闩毁坏，折断。她的君王和首领落在没有律法的列国中。她的先知不得见耶和华的异象。
2:10 | 锡安城的长老坐在地上默默无声。他们扬起尘土落在头上，腰束麻布。耶路撒冷的处女垂头至地。
2:11 | 我眼中流泪，以致失明，我的心肠扰乱，肝胆涂地，都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。
2:12 | 那时，他们在城内街上发昏，好像受伤的，在母亲的怀里，将要丧命。对母亲说，谷酒在哪里呢？
2:13 | 耶路撒冷的民哪，我可用什么向你证明呢？我可用什么与你相比呢？锡安的民哪，我可拿什么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？
2:14 | 你的先知为你见虚假和愚昧的异象，并没有显露你的罪孽，使你被掳的归回。却为你见虚假的默示和使你被赶出本境的缘故。
2:15 | 凡过路的都向你拍掌。他们向耶路撒冷城嗤笑，摇头，说，难道人所称为全美的，称为全地所喜悦的，就是这城吗？
2:16 | 你的仇敌都向你大大张口。他们嗤笑，又切齿说，我们吞灭她。这真是我们所盼望的日子临到了。我们亲眼看见了。
2:17 | 耶和华成就了他所定的，应验了他古时所命定的。他倾覆了，并不顾惜，使你的仇敌向你夸耀。使你敌人的角也被高举。
2:18 | 锡安民的心哀求主。锡安的城墙阿，愿你流泪如河，昼夜不息。愿你眼中的瞳人泪流不止。
2:19 | 夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏。你要为他们的性命向主举手祷告。
2:20 | 耶和华阿，求你观看。见你向谁这样行。妇人岂可吃自己所生育手里所摇弄的婴孩吗？祭司和先知岂可在主的圣所中被杀戮吗？
2:21 | 少年人和老年人都在街上躺卧。我的处女和壮丁都倒在刀下。你发怒的日子杀死他们。你杀了，并不顾惜。
2:22 | 你招聚四围惊吓我的，像在大会的日子招聚人一样。耶和华发怒的日子，无人逃脱，无人存留。我所摇弄所养育的婴孩，仇敌都杀净了。
2: 注解：
2:5
如 仇 敌：如 果 人 起 先 认 识 神， 后 来 又 背 离 他 转 而 寻 求 罪 中 之 乐， 那 他 就 是 以 神 为 敌。 以 色 列 和 犹 大 正 是 如 此， 结 果 它 们 都 遭 受 了 极 大 的 痛 苦。 信 徒 不 能 指 望 神 任 凭 他 们 弃 绝 神 和 神 的 话 语 而 仍 然 无 动 于 衷。 时 候 将 到， 神 将 向 一 切 刚 硬 不 悔 改 的 人 倾 倒 他 的 忿 怒 (比 较 罗 2:8~9；启 2:16, 22~23)。

2:7
交 付 仇 敌： 神 把 他 背 道 的 子 民 交 付 在 他 们 的 仇 敌 手 中， 任 凭 他 们 毁 坏 践 踏。 在 新 约 关 系 下， 神 也 同 样 要 将 那 些 转 向 罪 恶 和 顽 固 沉 溺 在 世 俗 之 中 的 教 会 或 个 人 交 在 撒 但 手 中 (林 前 5:7)。 不 义 社 会 中 的 罪 恶 道 路 和 价 值 观 将 使 所 有 弃 绝 神 的 人 遭 到 毁 灭 和 报 应 (参 太 5:13 注)。

2:9
不 得 见…… 异 象：神 不 再 直 接 与 他 的 子 民 相 交， 因 为 他 们 的 罪 使 得 他 收 回 预 言 和 异 象。 在 新 约 关 系 中 也 是 如 此， 圣 灵 可 能 因 着 教 会 领 袖 和 神 子 民 的 罪 而 停 止 彰 显 他 的 恩 赐 和 奇 妙 大 能 (比 较 林 前 12~14 章)。 这 样 的 审 判 显 明 神 子 民 已 经 离 弃 了 先 求 神 的 国 和 神 的 义 的 生 活 方 式。 惟 一 的 解 决 办 法 就 是 不 再 向 罪 妥 协， 转 而 迫 切 地 寻 求 神， 祈 求 神 使 我 们 重 新 蒙 恩 并 且 得 到 神 国 的 能 力 (参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。

2:11
我 眼 中 流 泪，以 致 失 明：神 子 民 因 着 弃 绝 神 而 遭 受 极 大 的 痛 楚 和 患 难， 耶 利 米 亦 为 之 痛 哭 流 泪。 耶 稣 基 督 曾 为 着 那 些 弃 绝 神 的 救 恩 而 即 将 遭 到 可 怕 审 判 的 以 色 列 民 哀 哭 (路 19:41~44)， 使 徒 保 罗 也 曾 因 为 犹 太 同 胞 拒 绝 接 受 基 督 而 甚 感 忧 伤 和 无 限 关 切 (罗 9:1~3；10:1)。 我 们 这 些 在 基 督 里 经 历 了 神 的 救 赎 和 生 命 的 人， 应 当 为 着 世 人 因 为 罪 和 撒 但 的 辖 制 所 遭 受 的 可 怕 痛 苦 而 感 到 痛 心 疾 首。 当 我 们 看 到 社 会 的 道 德 解 体 后， 人 们 必 然 要 因 此 遭 受 极 大 的 痛 楚 和 患 难 时， 我 们 应 当 感 到 满 心 伤 痛。

2:12
谷 酒 在 哪 里 呢：婴 儿 和 孩 童 在 饥 饿 穷 苦 之 中 向 母 亲 哀 求 食 物。 这 里 的 酒 (希 伯 来 文 yayin) 毫 无 疑 问 是 指 营 养 丰 富 的 葡 萄 汁， 而 不 是 指 致 醉 性 的 饮 料 (参 “ 旧 约 中 的 酒 ” 一 文)。

2:14
并 没 有 显 露 你 的 罪 孽：假 先 知 的 一 个 主 要 特 征 就 是 他 们 的 信 息 和 异 象 从 不 揭 露 民 众 的 罪 (参 “ 旧 约 中 的 先 知 ” 一 文)。 教 会 中 的 传 道 人 如 果 从 来 不 斥 责 罪， 使 得 圣 灵 无 法 自 由 地 运 行 而 使 人 知 罪 (约 16:8~11)， 这 就 证 明 他 们 是 假 传 道 人。 相 反， 那 些 活 出 圣 洁 生 活 并 且 像 基 督 一 样 真 诚 斥 责 会 众 的 世 俗 化 倾 向 及 罪 恶 的 人 (参 启 2~3 章) 才 是 神 的 忠 心 传 道 人。

2:18
愿 你 流 泪： 耶 利 米 迫 切 呼 吁 民 众 祷 告、 哀 哭 并 且 悔 改， 期 望 神 能 够 因 此 垂 听 余 民 的 代 求 (比 较 19 节)。


第3章

3:1 | 我是因耶和华忿怒的杖，遭遇困苦的人。
3:2 | 他引导我，使我行在黑暗中，不行在光明里。
3:3 | 他真是终日再三反手攻击我。
3:4 | 他使我的皮肉枯干。他折断（或作压伤）我的骨头。
3:5 | 他筑垒攻击我，用苦楚（原文作苦胆）和艰难围困我。
3:6 | 他使我住在幽暗之处，像死了许久的人一样。
3:7 | 他用篱笆围住我，使我不能出去。他使我的铜链沉重。
3:8 | 我哀号求救。他使我的祷告不得上达。
3:9 | 他用凿过的石头挡住我的道。他使我的路弯曲。
3:10 | 他向我如熊埋伏，如狮子在隐密处。
3:11 | 他使我转离正路，将我撕碎，使我凄凉。
3:12 | 他张弓将我当作箭靶子。
3:13 | 他把箭袋中的箭射入我的肺腑。
3:14 | 我成了众民的笑话。他们终日以我为歌曲。
3:15 | 他用苦楚充满我，使我饱用茵陈。
3:16 | 他又用沙石碜断我的牙，用灰尘将我蒙蔽。
3:17 | 你使我远离平安，我忘记好处。
3:18 | 我就说，我的力量衰败。我在耶和华那里毫无指望。
3:19 | 耶和华阿，求你记念我如茵陈和苦胆的困苦窘迫。
3:20 | 我心想念这些，就在里面忧闷。
3:21 | 我想起这事，心里就有指望。
3:22 | 我们不至消灭，是出于耶和华诸般的慈爱。是因他的怜悯不至断绝。
3:23 | 每早晨，这都是新的。你的诚实极其广大。
3:24 | 我心里说，耶和华是我的分，因此，我要仰望他。
3:25 | 凡等候耶和华，心里寻求他的，耶和华必施恩给他。
3:26 | 人仰望耶和华，静默等候他的救恩，这原是好的。
3:27 | 人在幼年负轭，这原是好的。
3:28 | 他当独坐无言，因为这是耶和华加在他身上的。
3:29 | 他当口贴尘埃，或者有指望。
3:30 | 他当由人打他的腮颊，要满受凌辱。
3:31 | 因为主必不永远丢弃人。
3:32 | 主虽使人忧愁，还要照他诸般的慈爱发怜悯。
3:33 | 因他并不甘心使人受苦，使人忧愁。
3:34 | 人将世上被囚的踹（原文作压）在脚下，
3:35 | 或在至高者面前屈枉人，
3:36 | 或在人的讼事上颠倒是非，这都是主看不上的。
3:37 | 除非主命定，谁能说成就成呢？
3:38 | 祸福不都出于至高者的口吗？
3:39 | 活人因自己的罪受罚，为何发怨言呢？
3:40 | 我们当深深考察自己的行为，再归向耶和华。
3:41 | 我们当诚心向天上的神举手祷告。
3:42 | 我们犯罪背逆，你并不赦免。
3:43 | 你自被怒气遮蔽，追赶我们。你施行杀戮，并不顾惜。
3:44 | 你以黑云遮蔽自己，以致祷告不得透入。
3:45 | 你使我们在万民中成为污秽和渣滓。
3:46 | 我们的仇敌都向我们大大张口。
3:47 | 恐惧和陷坑，残害和毁灭，都临近我们。
3:48 | 因我众民遭的毁灭，我就眼泪下流如河。
3:49 | 我的眼多多流泪，总不止息，
3:50 | 直等耶和华垂顾，从天观看。
3:51 | 因我本城的众民，我的眼，使我的心伤痛。
3:52 | 无故与我为仇的追逼我，像追雀鸟一样。
3:53 | 他们使我的命在牢狱中断绝，并将一块石头抛在我身上。
3:54 | 众水流过我头，我说，我命断绝了。
3:55 | 耶和华阿，我从深牢中求告你的名。
3:56 | 你曾听见我的声音。我求你解救，你不要掩耳不听。
3:57 | 我求告你的日子，你临近我，说，不要惧怕。
3:58 | 主阿，你伸明了我的冤。你救赎了我的命。
3:59 | 耶和华阿，你见了我受的委屈。求你为我伸冤。
3:60 | 他们仇恨我，谋害我，你都看见了。
3:61 | 耶和华阿，你听见他们辱骂我的话，知道他们向我所设的计，
3:62 | 并那些起来攻击我的人口中所说的话，以及终日向我所设的计谋。
3:63 | 求你观看，他们坐下，起来，都以我为歌曲。
3:64 | 耶和华阿，你要按着他们手所作的向他们施行报应。
3:65 | 你要使他们心里刚硬，使你的咒诅临到他们。
3:66 | 你要发怒追赶他们，从耶和华的天下除灭他们。
3: 注解：
3:1
我 是……的 人：在 本 章 中 作 者 把 备 受 击 打 的 以 色 列 民 刻 划 成 一 个 受 到 神 刑 罚 的 人， 只 是 这 个 人 依 然 有 归 回 的 指 望。 他 宣 告 说 那 些 愿 意 悔 改 和 恒 久 等 候 神 的 人 必 将 得 到 神 的 慈 爱 和 帮 助 (22~27 节)。

3:8
他 使 我 的 祷 告，不 得 上 达：罪 恶 败 坏 的 生 活 将 带 给 人 可 怕 的 后 果， 其 中 之 一 就 是 神 掩 耳 不 听 他 们 的 祷 告 (比 较 44 节；诗 18:41；箴 1:28；耶 7:16；参 “ 有 功 效 的 祷 告 ” 一 文)。

3:21
21~23 心 里 就 有 指 望：耶 利 米 期 望 民 众 能 够 明 白 他 们 并 没 有 彻 底 绝 望。 由 于 以 下 几 方 面 的 原 因， 他 们 仍 有 指 望：
1. 神 的 忿 怒 只 会 持 续 一 段 时 间， 他 的 慈 爱 却 永 不 止 息 (22 节)。 神 没 有 弃 绝 他 的 立 约 子 民 犹 大， 神 在 犹 大 身 上 仍 有 美 好 的 计 划。
2. 神 恩 待 和 怜 悯 那 些 以 谦 卑 悔 改 专 心 等 候 他 的 人 (24~27 节)。
3. 当 神 的 管 教 成 就 了 他 的 美 意 之 后， 神 就 切 望 怜 悯 那 些 遭 到 困 苦 击 打 的 人 (28~33 节， 参 下 一 条 注 释)。

3:27
27~33 负 轭：神 使 苦 痛 折 磨 临 到 悖 逆 他 的 人， 其 目 的 乃 是 为 了 使 他 们 受 益 并 且 得 到 洁 净。 经 历 这 样 试 炼 的 人 应 当 承 认 自 己 的 罪， 祈 求 神 的 赦 免， 相 信 神 将 赐 下 赦 罪 之 恩， 并 且 与 人 和 好。

3:33
并 不 甘 心 使 人 受 苦：神 并 不 喜 悦 让 人 为 罪 受 到 刑 罚， 但 是 为 了 维 护 世 界 的 道 德 秩 序， 他 必 须 施 行 惩 罚。 神 最 终 的 愿 望 是 使 神 子 民 能 够 因 着 受 到 的 刑 罚 而 归 向 他 (参 结 18:23, 32； 何 11:8；彼 后 3:9)。

3:40
40~41 再 归 向 耶 和 华：先 知 愿 意 与 神 子 民 一 同 从 灵 里 深 深 反 省， 以 使 他 们 能 够 归 向 神， 顺 服 神 的 呼 吁 并 且 从 内 心 真 诚 地 改 变。 他 们 若 果 真 如 此 行， 神 就 必 垂 听 他 们 的 祷 告 并 且 救 赎 他 们 (55~58 节)。


第4章

4:1 | 黄金何其失光；纯金何其变色。圣所的石头倒在各市口上。
4:2 | 锡安宝贵的众子好比精金，现在何竟算为窑匠手所作的瓦瓶。
4:3 | 野狗尚且把奶乳哺其子，我民的妇人倒成为残忍，好像旷野的鸵鸟一般。
4:4 | 吃奶孩子的舌头因干渴贴住上膛。孩童求饼，无人掰给他们。
4:5 | 素来吃美好食物的，现今在街上变为孤寒。素来卧朱红褥子的，现今躺卧粪堆。
4:6 | 都因我众民的罪孽比所多玛的罪还大。所多玛虽然无人加手于她，还是转眼之间被倾覆。
4:7 | 锡安的贵胄素来比雪纯净，比奶更白。他们的身体比红宝玉（或作珊瑚）更红，像光润的蓝宝石一样。
4:8 | 现在他们的面貌比煤炭更黑，以致在街上无人认识。他们的皮肤紧贴骨头，枯干如同槁木。
4:9 | 饿死的不如被刀杀的，因为这是缺了田间的土产，就身体衰弱，渐渐消灭。
4:10 | 慈悲的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物。
4:11 | 耶和华发怒成就他所定的，倒出他的烈怒。在锡安使火着起，烧毁锡安的根基。
4:12 | 地上的君王和世上的居民都不信敌人和仇敌能进耶路撒冷的城门。
4:13 | 这都因她先知的罪恶和祭司的罪孽。他们在城中流了义人的血。
4:14 | 他们在街上如瞎子乱走，又被血玷污，以致人不能摸他们的衣服。
4:15 | 人向他们喊着说，不洁净的，躲开，躲开。不要挨近我。他们逃走飘流的时候，列国中有人说，他们不可仍在这里寄居。
4:16 | 耶和华发怒，将他们分散，不再眷顾他们。人不重看祭司，也不厚待长老。
4:17 | 我们仰望人来帮助，以致眼目失明，还是枉然。我们所盼望的，竟盼望一个不能救人的国。
4:18 | 仇敌追赶我们的脚步像打猎的，以致我们不敢在自己的街上行走。我们的结局临近。我们的日子满足。我们的结局来到了。
4:19 | 追赶我们的比空中的鹰更快。他们在山上追逼我们，在旷野埋伏，等候我们。
4:20 | 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住。我们曾论到他说，我们必在他荫下，在列国中存活。
4:21 | 住乌斯地的以东民哪，只管欢喜快乐。苦杯也必传到你那里。你必喝醉，以致露体。
4:22 | 锡安的民哪，你罪孽的刑罚受足了，耶和华必不使你再被掳去。以东的民哪，他必追讨你的罪孽，显露你的罪恶。
4: 注解： | 4:1 1~12 纯 金 何 其 变 色：耶 利 米 把 耶 路 撒 冷 被 围 困 以 前 的 荣 耀 与 民 众 如 今 因 神 的 审 判 而 破 败 荒 凉 的 光 景 进 行 了 鲜 明 的 对 比。 4:13 他 先 知 的 罪 恶：犹 大 因 为 自 己 的 罪 而 陷 入 如 此 悲 惨 的 境 地。 在 此 耶 利 米 指 出 犹 大 的 两 大 主 要 罪 恶： 1. 自 称 是 民 众 属 灵 领 袖 的 人 生 活 极 其 堕 落 败 坏 (参 耶 26:7~11, 16；结 22:26, 28)。 2. 民 众 倚 靠 人 的 势 力 和 政 治 联 盟， 而 不 依 靠 神 (17 节)。 4:22 刑 罚 受 足 了：耶 利 米 预 言 说， 当 神 刑 罚 犹 太 人 的 目 的 成 就 时， 犹 大 被 掳 流 亡 的 痛 苦 生 活 就 要 结 束。


第5章

5:1 | 耶和华阿，求你记念我们所遭遇的事，观看我们所受的凌辱。
5:2 | 我们的产业归与外邦人。我们的房屋归与外路人。
5:3 | 我们是无父的孤儿。我们的母亲好像寡妇。
5:4 | 我们出钱才得水喝。我们的柴是人卖给我们的。
5:5 | 追赶我们的，到了我们的颈项上。我们疲乏不得歇息。
5:6 | 我们投降埃及人和亚述人，为要得粮吃饱。
5:7 | 我们列祖犯罪，而今不在了。我们担当他们的罪孽。
5:8 | 奴仆辖制我们，无人救我们脱离他们的手。
5:9 | 因为旷野的刀剑，我们冒着险才得粮食。
5:10 | 因饥饿燥热，我们的皮肤就黑如炉。
5:11 | 敌人在锡安玷污妇人，在犹大的城邑玷污处女。
5:12 | 他们吊起首领的手，也不尊敬老人的面。
5:13 | 少年人扛磨石，孩童背木柴，都绊跌了。
5:14 | 老年人在城门口断绝。少年人不再作乐。
5:15 | 我们心中的快乐止息，跳舞变为悲哀。
5:16 | 冠冕从我们的头上落下。我们犯罪了，我们有祸了。
5:17 | 这些事我们心里发昏，我们的眼睛昏花。
5:18 | 锡安山荒凉，野狗（或作狐狸）行在其上。
5:19 | 耶和华阿，你存到永远。你的宝座存到万代。
5:20 | 你为何永远忘记我们。为何许久离弃我们。
5:21 | 耶和华阿，求你使我们向你回转，我们便得回转。求你复新我们的日子，像古时一样。
5:22 | 你竟全然弃绝我们，向我们大发烈怒。
5: 注解： | 5:1 1~22 耶 和 华 啊！ 求 你 记 念：本 书 的 最 后 一 章 是 一 段 代 祷， 耶 利 米 心 里 明 白， 尽 管 神 必 须 向 耶 路 撒 冷 施 行 审 判 并 降 下 灾 祸， 但 是 他 仍 要 垂 听 百 姓 的 呼 求， 悦 纳 他 们 的 认 罪， 以 怜 悯 和 恩 典 回 应 他 们。 5:2 2~18 归 与 外 邦 人：作 者 生 动 地 描 绘 了 被 掳 之 民 困 苦 不 堪 的 生 活 和 内 心 绝 望 的 光 景。 他 们 时 常 遭 到 异 族 的 逼 迫 和 苦 待， 终 日 惴 惴 不 安。 5:21 21~22 求 你 使 我 们 向 你 回 转：本 书 最 后 以 期 望 神 怜 悯 的 祷 告 结 束。 这 一 点 教 导 我 们， 在 最 恶 劣 的 情 形 下 也 要 迫 切 地 求 告 神， 即 使 遭 到 神 的 刑 罚 也 应 如 此。


以西结书


第1章

1:1 | 当三十年四月初五日，以西结（原文作我）在迦巴鲁河边被掳的人中，天就开了，得见神的异象。
1:2 | 正是约雅斤王被掳去第五年四月初五日，
1:3 | 在迦勒底人之地，迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结。耶和华的灵（原文作手）降在他身上。
1:4 | 我观看，见狂风从北方刮来，随着有一朵包括闪烁火的大云，周围有光辉。从其中的火内发出好像光耀的精金。
1:5 | 又从其中显出四个活物的形像来。他们的形状是这样，有人的形像，
1:6 | 各有四个脸面，四个翅膀。
1:7 | 他们的腿是直的，脚掌好像牛犊之蹄，都灿烂如光明的铜。
1:8 | 在四面的翅膀以下有人的手。这四个活物的脸和翅膀乃是这样，
1:9 | 翅膀彼此相接，行走并不转身，俱各直往前行。
1:10 | 至于脸的形像，前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。
1:11 | 各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。
1:12 | 他们俱各直往前行。灵往哪里去，他们就往那里去，行走并不转身。
1:13 | 至于四活物的形像，就如烧着火炭的形状，又如火把的形状。火在四活物中间上去下来，这火有光辉，从火中发出闪电。
1:14 | 这活物往来奔走，好像电光一闪。
1:15 | 我正观看活物的时候，见活物的脸旁各有一轮在地上。
1:16 | 轮的形状和颜色（原文作作法）好像水苍玉。四轮都是一个样式，形状和作法好像轮中套轮。
1:17 | 轮行走的时候，向四方都能直行，并不掉转。
1:18 | 至于轮辋，高而可畏。四个轮辋周围满有眼睛。
1:19 | 活物行走，轮也在旁边行走。活物从地上升，轮也都上升。
1:20 | 灵往哪里去，活物就往那里去。活物上升，轮也在活物旁边上升，因为活物的灵在轮中。
1:21 | 那些行走，这些也行走。那些站住，这些也站住。那些从地上升，轮也在旁边上升，因为活物的灵在轮中。
1:22 | 活物的头以上有穹苍的形像，看着像可畏的水晶，铺张在活物的头以上。
1:23 | 穹苍以下，活物的翅膀直张，彼此相对。每活物有两个翅膀遮体。
1:24 | 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，也像军队哄嚷的声音。活物站住的时候，便将翅膀垂下。
1:25 | 在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。
1:26 | 在他们头以上的穹苍之上有宝座的形像，仿佛蓝宝石。在宝座形像以上有仿佛人的形状。
1:27 | 我见从他腰以上有仿佛光耀的精金，周围都有火的形状，又见从他腰以下有仿佛火的形状，周围也有光辉。
1:28 | 下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形像。我一看见就俯伏在地，又听见一位说话的声音。
1: 注解：
1:1
以 西 结 书 简 介

大 纲
壹 以 西 结 的 蒙 召 和 奉 差 遣 (1:1~3:27)
一 看 见 神 的 荣 耀 (1:1~28)
二 奉 差 遣 传 讲 预 言 (2:1~3:27)
贰 预 言 犹 大 和 耶 路 撒 冷 将 要 遭 到 的 审 判 (4:1~24:27)
一 审 判 来 临 的 兆 头 (4:1~5:17)
1 一 块 砖 (4:1~3)
2 以 西 结 向 左 右 侧 卧 (4:4~8)
3 吃 饼 (4:9~17)
4 剃 头 刀 (5:1~17)
二 预 言 审 判 的 来 临 (6:1~7:27)
三 有 关 审 判 来 临 的 异 象 (8:1~11:25)
1 圣 殿 中 可 憎 之 事 的 异 象 (8:1~18)
2 耶 路 撒 冷 沦 陷 的 异 象 (9:1~11)
3 神 的 荣 耀 离 开 圣 殿 的 异 象 (10:1~22)
4 有 关 邪 恶 的 首 领 的 异 象 以 及 神 的 荣 耀 离 开 圣 城 的 异 象 (11:1~25)
四 审 判 即 将 来 临 的 预 兆、 信 息 和 比 喻 (12:1~24:27)
1 犹 大 人 再 次 被 掳 的 预 兆 (12:1~28)
2 责 备 假 先 知 (13:1~23)
3 责 备 拜 偶 像 的 长 老 (14:1~23)
4 无 用 的 葡 萄 树 (15:1~8)、 淫 妇 (16:1~23) 和 二 鹰 (17:1~24) 的 比 喻
5 神 的 公 义 判 断 (18:1~32) 和 被 掳 的 哀 歌 (19:1~14)
6 有 关 耶 路 撒 冷 遭 到 审 判 的 更 多 信 息 和 预 兆 (20:1~24:27)
叁 预 言 外 邦 列 国 将 来 要 遭 到 的 审 判 (25:1~32:32)
一 亚 扪 (25:1~7)
二 摩 押 (25:8~11)
三 以 东 (25:12~14)
四 非 利 士 (25:15~17)
五 推 罗 (26:1~28:19)
六 西 顿 (28:20~26)
七 埃 及 (29:1~32:32)
肆 预 言 将 来 的 复 兴 (33:1~48:35)
一 复 兴 的 守 望 者 (33:1~33)
二 复 兴 的 应 许 (34:1~39:28)
三 复 兴 的 异 象 (40:1~48:35)
作 者：以 西 结
主 题：神 的 审 判 和 荣 耀
写 作 日 期：主 前 590~570 年
背 景
以 西 结 书 以 犹 大 人 被 掳 到 巴 比 伦 的 早 期 历 史 (主 前 593~571 年) 为 背 景。 尼 布 甲 尼 撒 王 曾 经 3 次 把 犹 大 人 从 耶 路 撒 冷 掳 到 巴 比 伦： 1. 主 前 605 年， 一 批 被 挑 选 出 来 的 犹 大 年 轻 人 被 掳 到 巴 比 伦， 其 中 有 但 以 理 和 他 的 三 个 朋 友； 2. 主 前 597 年， 一 万 名 犹 大 人 被 掳 到 巴 比 伦， 以 西 结 也 在 其 中； 3. 主 前 586 年， 尼 布 甲 尼 撒 王 率 兵 彻 底 攻 破 圣 城 耶 路 撒 冷 和 圣 殿， 城 中 大 多 数 幸 存 的 居 民 又 被 掳 到 巴 比 伦。 先 知 以 西 结 事 奉 神 的 时 间 是 旧 约 历 史 最 黑 暗 的 年 代： 耶 路 撒 冷 城 沦 陷 前 的 7 年 (主 前 593~586 年) 以 及 其 后 的 15 年 (主 前 586~571 年)。 本 书 很 可 能 于 主 前 570 年 写 成。
以 西 结 之 名 的 意 思 是 “ 神 坚 固 ”， 他 出 生 于 祭 司 家 庭 (1:3)， 25 岁 以 前 一 直 生 活 在 耶 路 撒 冷。 主 前 597 年 以 西 结 被 掳 时， 他 正 在 圣 殿 中 接 受 祭 司 职 任 的 训 练。 五 年 以 后， 以 西 结 蒙 召 作 先 知， 此 时 他 30 岁 (1:2~3)， 随 后 至 少 22 年 中 他 始 终 忠 心 不 渝 地 从 事 先 知 事 奉 (29:17)。 当 但 以 理 被 放 逐 到 巴 比 伦 时， 以 西 结 大 约 17 岁， 这 两 位 先 知 的 年 龄 大 致 相 当。 以 西 结 和 但 以 理 与 先 知 耶 利 米 生 活 在 同 一 时 代， 前 二 者 很 可 能 受 到 这 位 年 长 的 耶 路 撒 冷 先 知 的 深 刻 影 响 (比 较 但 9:2)。 及 至 以 西 结 到 巴 比 伦 时， 但 以 理 已 经 因 其 超 凡 卓 绝 的 智 慧 而 名 闻 遐 迩， 以 西 结 在 本 书 中 曾 3 次 提 到 但 以 理 (14:14, 20；28:3)。 但 以 理 终 身 未 娶， 以 西 结 却 携 妻 室 (24:15~18) 住 在 迦 巴 鲁 河 边 的 犹 大 人 中 间 (1:1； 3:15, 24；比 较 诗 137:1)。 书 中 清 楚 地 指 出 神 向 以 西 结 启 示 了 这 些 预 言 (1:3；24:24)。 贯 穿 全 书 的 第 一 人 称 “ 我 ” 的 用 法 以 及 全 书 的 写 作 风 格 和 语 言 的 连 贯 性， 都 表 明 本 书 的 作 者 就 是 先 知 以 西 结。 以 西 结 严 格 按 照 年 代 顺 序 写 成 本 书， 作 者 发 出 预 言 的 日 期 也 十 分 准 确 (比 较 1:1~2；8:1；20:1； 24:1；26:1； 29:1, 17；30:20；31:1；32:1, 17；33:21；40:1)。 以 西 结 的 先 知 事 奉 始 于 主 前 593 年 7 月。 其 后， 至 少 一 直 持 续 到 他 最 后 一 次 发 预 言 之 时——即 主 前 570 年 4 月。
目 的
以 西 结 发 预 言 的 目 的 主 要 有 两 个 方 面： 1. 向 背 道 的 犹 大 和 耶 路 撒 冷 (1~24 章) 以 及 周 围 的 7 国 (25~32 章) 宣 告 神 审 判 的 信 息； 2. 坚 固 被 掳 余 民 的 信 心， 使 他 们 对 神 子 民 的 复 兴 与 神 国 度 的 荣 耀 满 怀 盼 望 (33~48 章)。 此 后， 先 知 在 本 书 中 还 特 别 强 调 了 个 人 在 神 面 前 应 当 承 担 的 责 任， 纠 正 他 们 把 被 掳 的 审 判 归 咎 于 祖 宗 犯 罪 的 错 误 观 点 (18:1~32；33:10~20)。
综 览
本 书 结 构 严 谨， 48章 经 文 可 以 自 然 地 分 为 4 个 主 要 部 分： 1. 引 言 部 分 (1~3 章)， 记 述 了 以 西 结 见 到 神 荣 耀 和 宝 座 的 大 能 异 象 (1 章) 以 及 他 随 后 奉 差 遣 作 先 知 的 经 历 (2~3 章)。 值 得 注 意 的 是， 摩 西 曾 在 烧 着 的 荆 棘 中 见 到 异 象 (出 3~4 章)， 以 赛 亚 也 在 圣 殿 中 见 到 异 象 (赛 6 章)， 这 些 先 知 在 开 始 他 们 的 事 奉 时 都 从 神 领 受 了 极 为 重 要 的 启 示； 2. 第 2 部 分 (4~24 章)， 记 录 了 先 知 以 西 结 向 犹 大 和 耶 路 撒 冷 发 出 审 判 即 将 临 到 并 且 无 可 逃 避 的 强 烈 呼 声， 犹 大 人 不 断 叛 逆 和 背 道 的 恶 行 是 他 们 遭 受 毁 灭 的 根 源。 在 耶 路 撒 冷 被 毁 前 最 后 7 年 中 (主 前 593~586 年)， 以 西 结 严 厉 警 告 耶 路 撒 冷 的 犹 大 人 和 一 切 被 掳 的 犹 大 人 都 不 可 抱 着 虚 妄 的 梦 想， 以 为 耶 路 撒 冷 能 够 逃 脱 即 将 遭 遇 的 可 怕 审 判。 耶 路 撒 冷 过 去 和 现 在 的 深 重 罪 孽 注 定 她 要 灭 亡。 以 西 结 通 过 各 种 异 象、 比 喻 和 象 征 性 的 举 动 雷 鸣 闪 电 般 地 宣 告 了 审 判 的 预 言。 8~11 章 记 载 了 神 在 异 象 中 将 以 西 结 提 到 耶 路 撒 冷 向 该 城 发 出 预 言 的 情 景。 在 24 章，以 西 结 爱 妻 之 死 成 为 耶 路 撒 冷 最 终 毁 灭 的 一 个 象 征 和 预 兆； 3. 第 3 部 分 (25~32 章)， 叙 述 了 因 犹 大 的 悲 剧 而 幸 灾 乐 祸 的 周 围 七 国 即 将 遭 到 的 审 判。 作 者 对 推 罗 发 出 的 洋 洋 洒 洒 的 预 言 包 含 着 有 关 撒 但 的 启 示 (28:11~19)， 撒 但 才 是 背 后 操 纵 推 罗 王 的 真 正 权 势； 4. 最 后 一 部 分 (33~48 章)， 先 知 起 初 发 出 的 痛 苦 悲 哀 的 审 判 信 息 逐 渐 变 为 闪 烁 着 希 望 之 光 的 复 兴 信 息， 令 人 无 比 欣 慰 (比 较 赛 40~66 章)。 耶 路 撒 冷 沦 陷 以 后， 以 西 结 又 预 言 了 犹 大 人 的 复 兴 和 归 回， 那 时 神 将 真 正 成 为 他 子 民 的 牧 人 (34 章)， 赐 给 他 们 “新 心 ” 和 “ 新 灵 ” (36 章)。 在 此， 以 西 结 看 到 了 骸 骨 复 生 成 为 极 大 军 队 的 著 名 异 象 (37 章)。 全 书 以 末 后 圣 殿、 圣 城 和 圣 地 都 将 复 兴 的 荣 耀 景 象 结 束 (40~48 章)。
特 色
以 西 结 书 有 以 下 7 个 主 要 特 点： 1. 本 书 以 许 多 深 奥 的 异 象、 大 胆 的 比 喻 和 奇 异 的 象 征 性 举 动 传 达 了 神 的 启 示； 2. 全 书 结 构 严 谨、 时 间 线 索 清 晰， 比 其 它 旧 约 先 知 书 包 含 了 更 多 的 年 代 用 语； 3. 全 书 反 复 出 现 了 两 个 重 要 的 语 句： “ 他 们 就 知 道 我 是 耶 和 华 ” 及 “ 神 的 荣 耀 ”， 包 括 字 句 略 微 不 同 但 含 意 相 同 的 语 句 在 内， 前 者 共 出 现 了 65 次， 后 者 出 现 了 19 次； 4. 在 本 书 中， 神 特 别 以 “ 人 子 ” 或 “ 守 望 者 ”称 呼 以 西 结； 5. 书 中 记 载 了 有 关 圣 殿 的 两 大 独 特 异 象—— 一 个 是 圣 殿 遭 到 玷 污 和 即 将 毁 灭 的 异 象 (8~11 章)， 另 一 个 则 是 圣 殿 得 到 洁 净 和 完 全 复 兴 的 异 象 (40~48 章)； 6. 神 要 求 以 西 结 个 人 化 地 融 入 神 话 语 的 时 候 比 其 它 先 知 更 多， 先 知 以 西 结 不 断 借 着 各 种 象 征 性 的 手 法 生 动 地 演 示 了 预 言 的 内 容； 7. 先 知 以 西 结 特 别 强 调 个 人 必 须 在 神 面 前 为 自 己 负 责。
新 约 圣 经 中 的 应 验
33~48 章 中 的 信 息 主 要 关 乎 神 未 来 的 救 赎 大 工， 这 也 是 新 约 圣 经 启 示 的 核 心。 这 些 经 文 不 仅 启 示 了 以 色 列 人 重 返 故 土 的 美 好 结 局， 而 且 也 预 示 了 末 后 全 地 的 复 兴， 神 对 属 灵 以 色 列 的 旨 意 将 最 终 成 就： 神 的 荣 耀 和 能 力 将 重 新 彰 显 在 圣 殿 (即 敬 拜) 中； 神 对 万 民 所 定 的 旨 意 也 要 因 着 普 世 宣 教 事 工 的 蓬 勃 发 展 而 得 以 成 就。 本 书 针 对 新 约 中 的 弥 赛 亚 发 出 了 以 下 一 些 重 要 预 言： 17:22~24； 21:26~27； 34:23~24； 36:16~38； 37:1~28。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 22 天 内 读 完 以 西 结 书：
□ 1~2 章 □ 3~4 章 □ 5~7 章 □ 8~10 章 □ 11~12 章 □ 13~15 章 □ 16 章 □ 17~19 章 □20~21 章 □ 22~23 章 □ 24~26 章 □ 27~28 章 □ 29~30 章 □ 31~32 章 □ 33~34 章 □35~36章 □37~38 章 □ 39~40 章 □ 41~42 章 □ 43~44 章 □ 45~46 章 □ 47~48 章
经文注释
1:1
三 十 年：这 很 可 能 指 以 西 结 的 年 龄。 当 时， 他 生 活 在 被 掳 到 巴 比 伦 的 以 色 列 人 中。 以 西 结 于 主 前 597 年 被 掳 到 巴 比 伦， 此 时 但 以 理 到 达 巴 比 伦 已 经 有 9 年 了， 距 离 耶 路 撒 冷 被 毁 还 有 11 年。 以 西 结 蒙 召 作 先 知， 向 被 掳 的 以 色 列 人 传 讲 神 的 信 息； 与 此 同 时， 耶 利 米 先 知 则 在 耶 路 撒 冷 事 奉。 以 西 结 的 先 知 事 奉 至 少 历 时 27 年， 犹 大 人 被 掳 到 巴 比 伦 的 时 间 大 约 有 70 年 (主 前 605 年 到 538 年)。

1:3
耶 和 华 的 话 特 特 临 到……以 西 结：祭 司 以 西 结 于 主 前 593 年 从 神 领 受 了 先 知 的 呼 召， 也 就 是 他 到 达 巴 比 伦 以 后 的 第 4 年。 显 然， 他 居 住 在 迦 巴 鲁 河 边， 这 是 伯 拉 大 河 的 一 条 可 行 船 的 河 道， 距 离 巴 比 伦 城 东 南 约 80公 里。 神 差 遣 先 知 以 西 结 向 民 众 解 明 被 掳 的 原 由， 预 告 耶 路 撒 冷 的 沦 陷， 引 导 他 们 归 向 神 并 且 带 给 他 们 归 回 的 应 许 和 盼 望。

1:4
我 观 看： 以 西 结 看 到 一 个 有 关 神 的 荣 耀 和 圣 洁 的 异 象 (参 28 节 注)。 对 于 以 西 结 在 被 掳 的 以 色 列 人 中 间 作 先 知 事 奉， 异 象 显 得 必 不 可 少。

1:5
四 个 活 物：书 中 在 后 面 又 指 出 这 四 个 活 物 就 是 基 路 伯 (10:20)。 基 路 伯 是 受 造 的 灵 体， 能 够 向 人 彰 显 神 的 圣 洁 和 荣 耀 (比 较 代 上 28:18； 诗 18:10； 参 “ 天 使 与 耶 和 华 的 使 者 ” 一 文)。 在 神 向 人 施 行 审 判 或 赐 福 时， 他 们 可 能 侍 立 在 神 周 围； 他 们 也 是 人 类 犯 罪 以 后 把 守 伊 甸 园 的 天 使 (创 3:22~24)， 他 们 的 像 被 安 置 在 约 柜 上 面 (出 25:18~22)。 在 以 西 结 的 异 象 中， 基 路 伯 向 被 掳 的 以 色 列 人 彰 显 神 的 荣 耀 和 圣 洁。

1:10
至 于 脸 的 形 象： 人、 狮 子、 牛 和 鹰 的 脸 代 表 所 有 受 造 的 活 物 (比 较 启 4:7)。 在 新 天 新 地 中， 所 有 受 造 之 物 都 将 完 全 得 赎， 脱 离 罪 的 咒 诅， 彰 显 神 的 荣 耀。

1:12
灵：基 路 伯 完 全 听 从 “ 灵 ” 的 指 引， “ 灵” 很 可 能 就 是 “ 神 的 灵 ” (比 较 20 节)。

1:13
烧 着 火 炭： 这 些 火 炭 代 表 神 的 圣 洁 (比 较 出 3:1~5) 以 及 神 对 罪 施 行 的 公 义 审 判 (比 较 启 20:14~15)。 “ 上 去 下 来 ” 的 火 象 征 圣 灵 的 能 力， 圣 灵 总 在 不 断 运 行， 从 未 停 止 作 工。

1:16
16~25 轮 的……颜 色： “ 颜 色 ” 原 文 作 “ 作 法”。 以 西 结 看 到 四 个 不 停 运 行 的 超 然 轮 子。 神 就 坐 在 不 断 运 行 的 车 轮 的 宝 座 上， 灵 往 哪 里 去， 轮 子 也 往 哪 里 去。 这 个 异 象 象 征 神 在 万 物 中 的 至 上 主 权 和 永 远 同 在。 神 也 同 样 与 被 掳 到 迦 巴 鲁 河 边 的 以 色 列 人 同 在。

1:26
仿 佛 人 的 形 状： 以 西 结 看 到 神 坐 在 宝 座 上， 样 子 好 像 人。 这 个 异 象 表 明 神 选 择 以 人 的 形 状 完 全 彰 显 他 自 己——借 着 道 成 肉 身 的 耶 稣 基 督 有 形 有 体 地 彰 显 出 来 (比 较 腓 2:5~7； 西 2:9)。

1:28
耶 和 华 荣 耀：这 节 经 文 揭 示 了 整 个 异 象 的 要 旨： 这 是 一 个 关 乎 神 荣 耀 的 异 象 (参 “ 神 的 荣 耀 ” 一 文)。
1. 神 特 别 向 以 西 结 彰 显 了 他 的 荣 耀 和 能 力， 以 便 预 备 以 西 结 完 成 神 呼 召 他 所 要 成 就 的 事 工。 后 来 神 又 不 断 向 以 西 结 显 现， 使 他 在 先 知 事 奉 中 得 到 坚 固 (3:12, 23~24；8:2~4；9:3；10:1~22； 11:22~23；43:2~4)。
2. 神 荣 耀 的 显 现 表 明 神 的 荣 耀 已 经 离 开 了 耶 路 撒 冷 (比 较 王 上 8:11；诗 26:8；63:2)， 如 今 正 在 向 被 掳 的 神 子 民 显 现。 以 西 结 后 来 也 预 言 说 神 的 荣 耀 将 重 新 回 到 迦 南 和 耶 路 撒 冷 (参 43:2~3, 7)。
3. 正 如 以 西 结 预 备 事 奉 神 以 前 需 要 看 见 神 荣 耀 的 异 象 一 样， 我 们 积 极 参 与 事 奉 以 前 也 必 须 经 历 神 的 荣 耀 和 圣 洁 的 大 能 大 力 (比 较 赛 6 章)。 我 们 可 以 借 着 耶 稣 基 督 (比 较 约 1:14)、 圣 灵 (彼 前 4:14) 和 神 的 话 语 (林 后 3:7~11； 参 徒 1:8 注) 认 识 神 无 比 的 荣 耀。


第2章

2:1 | 他对我说，人子阿，你站起来，我要和你说话。
2:2 | 他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。
2:3 | 他对我说，人子阿，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。
2:4 | 这众子面无羞耻，心里刚硬。我差你往他们那里去，你要对他们说，主耶和华如此说。
2:5 | 他们或听，或不听，（他们是悖逆之家），必知道在他们中间有了先知。
2:6 | 人子阿，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话。他们虽是悖逆之家，还不要怕他们的话，也不要因他们的脸色惊惶。
2:7 | 他们或听，或不听，你只管将我的话告诉他们。他们是极其悖逆的。
2:8 | 人子阿，要听我对你所说的话，不要悖逆像那悖逆之家，你要开口吃我所赐给你的。
2:9 | 我观看，见有一只手向我伸出来，手中有一书卷。
2:10 | 他将书卷在我面前展开，内外都写着字，其上所写的有哀号，叹息，悲痛的话。
2: 注解： | 2:1 人 子 啊：神 以 “ 人 子 ” 称 呼 以 西 结 的 次 数 不 少 于 90 次。 这 个 称 呼 突 出 地 强 调 了 先 知 的 人 性 和 软 弱， 不 断 提 醒 先 知 以 西 结 必 须 依 靠 圣 灵 的 能 力 才 能 完 成 他 的 事 奉。 主 耶 稣 也 以 此 称 呼 自 己 (太 8:20；9:6；11:19；可 2:28；8:31, 38；9:9；路 5:24；约 3:13)， 强 调 他 与 人 的 亲 密 关 系 以 及 对 圣 灵 的 依 靠 (比 较 但 8:17)。 2:2 灵 就 进 入 我 里 面：圣 灵 的 能 力 临 到 以 西 结， 使 他 能 够 传 讲 神 的 信 息。 无 论 在 当 时 还 是 现 在， 神 都 要 求 他 的 子 民 领 受 圣 灵 的 能 力， 以 便 更 有 效 地 向 万 民 传 福 音 (参 徒 1:8； 2:4)。 2:5 他 们 中 间 有 了 先 知：神 期 望 他 忠 心 又 真 诚 的 仆 人 能 够 向 他 的 子 民 传 讲 他 的 话 语。 神 的 仆 人 必 须 毫 不 妥 协、 勇 敢 无 畏 地 把 从 神 领 受 的 信 息 全 部 传 讲 出 来， 而 不 应 该 依 据 民 众 的 反 应 任 意 增 减 信 息 的 内 容， 只 能 坚 持 绝 对 忠 于 神 和 真 理 的 态 度 如 实 传 递 信 息 (7 节)。 如 果 有 人 定 意 抵 挡 神 和 神 的 律 法， 先 知 可 以 任 凭 他 们 如 此 行， 但 是 自 己 仍 然 要 坚 定 不 移 地 继 续 传 讲 神 的 话 语， 谴 责 罪 恶 和 悖 逆， 呼 吁 民 众 忠 于 神。 2:10 哀 号……的 话：先 知 以 西 结 最 初 所 发 的 预 言 饱 含 审 判 的 信 息， 这 些 信 息 将 使 听 到 之 民 的 心 中 产 生 悲 伤 痛 悔 之 情。


第3章

3:1 | 他对我说，人子阿，要吃你所得的，要吃这书卷，好去对以色列家讲说。
3:2 | 于是我开口，他就使我吃这书卷，
3:3 | 又对我说，人子阿，要吃我所赐给你的这书卷，充满你的肚腹。我就吃了，口中觉得其甜如蜜。
3:4 | 他对我说，人子阿，你往以色列家那里去，将我的话对他们讲说。
3:5 | 你奉差遣不是往那说话深奥，言语难懂的民那里去，乃是往以色列家去。
3:6 | 不是往那说话深奥，言语难懂的多国去，他们的话语是你不懂得的。我若差你往他们那里去，他们必听从你。
3:7 | 以色列家却不肯听从你，因为他们不肯听从我。原来以色列全家是额坚心硬的人。
3:8 | 看哪，我使你的脸硬过他们的脸，使你的额硬过他们的额。
3:9 | 我使你的额像金钢钻，比火石更硬。他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。
3:10 | 他又对我说，人子阿，我对你所说的一切话，要心里领会，耳中听闻。
3:11 | 你往你本国被掳的子民那里去，他们或听，或不听，你要对他们讲说，告诉他们这是主耶和华说的。
3:12 | 那时，灵将我举起，我就听见在我身后有震动轰轰的声音，说，从耶和华的所在显出来的荣耀是该称颂的。
3:13 | 我又听见那活物翅膀相碰，与活物旁边轮子旋转震动轰轰的响声。
3:14 | 于是灵将我举起，带我而去。我心中甚苦，灵性忿激，并且耶和华的灵（原文作手）在我身上大有能力。
3:15 | 我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷地坐了七日。
3:16 | 过了七日，耶和华的话临到我说，
3:17 | 人子阿，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。
3:18 | 我何时指着恶人说，他必要死。你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中。我却要向你讨他丧命的罪（原文作血）。
3:19 | 倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。
3:20 | 再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死。因你没有警戒他，他必死在罪中，他素来所行的义不被记念。我却要向你讨他丧命的罪（原文作血）。
3:21 | 倘若你警戒义人，使他不犯罪，他就不犯罪。他因受警戒就必存活，你也救自己脱离了罪。
3:22 | 耶和华的灵（原文作手）在那里降在我身上。他对我说，你起来往平原去，我要在那里和你说话。
3:23 | 于是我起来往平原去，不料，耶和华的荣耀正如我在迦巴鲁河边所见的一样，停在那里，我就俯伏于地。
3:24 | 灵就进入我里面，使我站起来。耶和华对我说，你进房屋去，将门关上。
3:25 | 人子阿，人必用绳索捆绑你，你就不能出去在他们中间来往。
3:26 | 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人。他们原是悖逆之家。
3:27 | 但我对你说话的时候，必使你开口，你就要对他们说，主耶和华如此说。听的可以听，不听的任他不听，因为他们是悖逆之家。
3: 注解：
3:1
要 吃 这 书 卷：书 卷 记 载 了 神 赐 给 他 子 民 的 话 语 以 及 有 关 审 判 的 信 息。 以 西 结 吃 这 书 卷 的 举 动 表 明 他 必 须 首 先 接 受 神 的 信 息 并 且 全 心 委 身 于 它， 然 后 才 能 向 民 众 宣 讲。

3:3
口 中 觉 得……如 蜜：尽 管 以 西 结 将 向 民 众 传 讲 毁 灭 和 悲 哀 的 信 息， 但 是 神 仍 然 使 先 知 自 己 觉 得 这 些 信 息 如 蜜 一 样 甘 甜。 所 有 忠 心 委 身 于 神 和 他 旨 意 的 人 都 会 热 爱 和 看 重 神 的 话 语， 原 因 很 简 单， 这 些 话 语 都 出 自 于 神。

3:7
不 肯 听 从：民 众 不 愿 相 信 以 西 结 预 告 的 耶 路 撒 冷 将 要 遭 到 审 判 的 信 息， 他 们 仍 然 内 心 刚 硬 抵 挡 真 理。 为 了 帮 助 以 西 结 勇 敢 地 面 对 民 众 的 顽 梗 弃 绝， 神 应 允 赐 给 他 勇 气 和 决 心， 使 他 能 够 在 各 样 的 环 境 中 都 坚 定 不 移 地 传 讲 神 的 话 语 (8~9 节)。

3:14
我 心 中 甚 苦：以 西 结 为 着 神 指 示 他 所 传 讲 的 极 大 灾 难 而 甚 觉 忧 伤 痛 苦。 尽 管 如 此， 他 仍 然 忠 心 委 身 于 神 的 呼 召。 我 们 与 神 关 系 正 常 的 一 个 确 凿 标 志 就 是 会 像 神 那 样 热 爱 公 义， 恨 恶 罪 恶 (参 来 1:9 注)。

3:18
这 恶 人 必 死：以 西 结 是 以 色 列 家 的 守 望 者， 警 告 民 众 不 断 沉 溺 于 罪 以 及 弃 绝 神 的 恶 行 将 使 他 们 遭 受 死 的 刑 罚。 如 果 以 西 结 没 有 及 时 警 戒 恶 人， 他 就 要 为 他 们 的 死 负 责。
1. 新 约 关 系 下 的 忠 心 传 道 人 也 必 须 同 样 警 戒 会 众 中 的 犯 罪 肢 体， 让 他 们 知 道 生 活 不 虔 不 义 并 刚 硬 不 悔 改 的 人 将 不 能 进 入 神 的 国， 也 不 能 承 受 神 的 救 恩 (参 林 前 6:9 注；加 5:21 注；弗 5:5 注)。 那 些 教 导 信 徒 可 以 生 活 在 败 坏 和 不 虔 不 义 之 中 而 不 会 影 响 他 们 永 远 得 救 的 人 将 面 对 神 的 严 厉 审 判。
2. 我 们 必 须 常 常 牢 记 神 命 令 我 们 往 普 天 下 去 传 讲 福 音 的 大 使 命 (太 28:18~20； 徒 1:8)， 其 中 也 包 括 向 那 些 刚 硬 不 悔 改、 拒 绝 信 靠 基 督 的 人 发 出 严 厉 的 警 告， 使 他 们 明 白 将 来 永 死 的 刑 罚 (比 较 徒 17:22~31)。 神 因 此 设 立 教 会 作 为 世 人 的 守 望 者 (参 太 18:15 注)。

3:20
他 就 必 死：如 果 义 人 转 离 神 而 犯 罪， 并 且 又 拒 绝 悔 改， 他 就 要 遭 到 神 的 审 判 而 死 在 罪 中。 使 徒 保 罗 也 毫 不 含 糊 地 指 出： “ 你 们 若 顺 从 肉 体 活 着， 必 要 死 ”， 也 就 是 承 受 永 死 的 刑 罚 (罗 8:13)。

3:26
以 致 你 哑 口： 除 非 以 西 结 直 接 从 神 得 到 启 示， 否 则 神 就 禁 止 他 向 民 众 说 话。 民 众 顽 固 地 拒 绝 听 从 和 顺 服 先 知 的 话， 所 以 神 使 先 知 闭 口 不 言， 民 众 也 因 此 无 法 听 到 神 的 话 语。 神 剥 夺 了 他 子 民 得 到 他 启 示 的 权 利， 这 是 神 因 他 们 不 断 犯 罪 而 向 他 们 施 行 审 判 的 大 能 明 证 (参 摩 8:11 注)。 此 后 在 大 约 7 年 半 的 时 间 中， 先 知 一 直 闭 口 不 言， 直 到 耶 路 撒 冷 被 攻 占 沦 陷 时 为 止 (24:27；33:22)。


第4章

4:1 | 人子阿，你要拿一块砖，摆在你面前，将一座耶路撒冷城画在其上，
4:2 | 又围困这城，造台筑垒，安营攻击，在四围安设撞锤攻城，
4:3 | 又要拿个铁鏊，放在你和城的中间，作为铁墙。你要对面攻击这城，使城被困。这样，好作以色列家的预兆。
4:4 | 你要向左侧卧，承当以色列家的罪孽。要按你向左侧卧的日数，担当他们的罪孽。
4:5 | 因为我已将他们作孽的年数定为你向左侧卧的日数，就是三百九十日，你要这样担当以色列家的罪孽。
4:6 | 再者，你满了这些日子，还要向右侧卧，担当犹大家的罪孽。我给你定规侧卧四十日，一日顶一年。
4:7 | 你要露出膀臂，面向被困的耶路撒冷，说预言攻击这城。
4:8 | 我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。
4:9 | 你要取小麦，大麦，豆子，红豆，小米，粗麦，装在一个器皿中，用以为自己作饼。要按你侧卧的三百九十日吃这饼。
4:10 | 你所吃的要按分两吃，每日二十舍客勒，按时而吃。
4:11 | 你喝水也要按制子，每日喝一欣六分之一，按时而喝。
4:12 | 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。
4:13 | 耶和华说，以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。
4:14 | 我说，哎。主耶和华阿，我素来未曾被玷污，从幼年到如今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。
4:15 | 于是他对我说，看哪，我给你牛粪代替人粪，你要将你的饼烤在其上。
4:16 | 他又对我说，人子阿，我必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃。喝水也要按制子，惊惶而喝。
4:17 | 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。
4: 注解： | 4:1 拿 一 块 砖：神 命 令 以 西 结 用 一 些 奇 特 的 举 动 表 明 以 色 列 被 强 敌 围 困 并 沦 陷 以 及 居 民 再 次 被 掳 的 悲 惨 结 局。 他 用 一 些 实 物 作 了 一 个 围 城 的 模 型， 生 动 地 展 示 其 间 将 要 发 生 的 事 件。 铁 鏊 (3 节) 可 能 象 征 巴 比 伦 大 军 无 坚 不 摧 的 强 大 势 力。 通 过 这 些 象 征 性 的 举 动， 以 西 结 期 望 民 众 深 刻 认 识 到 神 将 借 着 巴 比 伦 大 军 攻 击 耶 路 撒 冷。 4:4 向 左 侧 卧：神 指 示 以 西 结 象 征 性 地 承 担 神 对 以 色 列 和 犹 大 的 罪 施 行 的 刑 罚 (参 下 一 条 注 释)。 他 每 侧 卧 一 日， 就 相 当 于 他 们 作 孽 的 一 年。 以 西 结 并 没 有 终 日 如 此 侧 卧， 他 还 要 做 其 它 工 作 (9~17 节)。 4:5 三 百 九 十 日：以 西 结 侧 卧 的 日 数 相 当 于 以 色 列 和 犹 大 犯 罪 的 年 数。 390 年 似 乎 是 指 从 所 罗 门 到 耶 路 撒 冷 沦 陷 之 间 列 王 统 治 的 时 期。 另 外 40 年 指 犹 大 的 罪 孽 (6 节)， 可 能 代 表 玛 拿 西 王 的 邪 恶 统 治， 他 的 恶 行 深 深 地 影 响 了 犹 大 后 来 的 历 史 (王 下 21:11~15)。 4:9 9~11 作 饼： 有 限 的 饼 和 水 象 征 耶 路 撒 冷 被 围 困 时 城 内 供 应 缺 乏 的 状 况 (16~17 节)， 当 时 的 饥 荒 甚 为 严 重。


第5章

5:1 | 人子阿，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，用天平将须发平分。
5:2 | 围困城的日子满了，你要将三分之一在城中用火焚烧，将三分之一在城的四围用刀砍碎，将三分之一任风吹散。我也要拔刀追赶。
5:3 | 你要从其中取几根包在衣襟里，
5:4 | 再从这几根中取些扔在火中焚烧，从里面必有火出来烧入以色列全家。
5:5 | 主耶和华如此说，这就是耶路撒冷。我曾将她安置在列邦之中。列国都在她的四围。
5:6 | 她行恶，违背我的典章，过于列国。干犯我的律例，过于四围的列邦，因为她弃掉我的典章。至于我的律例，她并没有遵行。
5:7 | 所以主耶和华如此说，因为你们纷争过于四围的列国，也不遵行我的律例，不谨守我的典章，并以遵从四围列国的恶规尚不满意，
5:8 | 所以主耶和华如此说，看哪，我与你反对，必在列国的眼前，在你中间，施行审判。
5:9 | 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。
5:10 | 在你中间父亲要吃儿子，儿子要吃父亲。我必向你施行审判，我必将你所剩下的分散四方（方原文作风）。
5:11 | 主耶和华说，我指着我的永生起誓，因你用一切可憎的物，可厌的事玷污了我的圣所，故此，我定要使你人数减少，我眼必不顾惜你，也不可怜你。
5:12 | 你的民三分之一必遭瘟疫而死，在你中间必因饥荒消灭。三分之一必在你四围倒在刀下。我必将三分之一分散四方（方原文作风），并要拔刀追赶他们。
5:13 | 我要这样成就怒中所定的。我向他们发的忿怒止息了，自己就得着安慰。我在他们身上成就怒中所定的那时，他们就知道我耶和华所说的是出于热心。
5:14 | 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。
5:15 | 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判。那时，你就在四围的列国中成为羞辱，讥刺，警戒，惊骇。这是我耶和华说的。
5:16 | 那时，我要将灭人，使人饥荒的恶箭，就是射去灭人的，射在你们身上，并要加增你们的饥荒，断绝你们所倚靠的粮食。
5:17 | 又要使饥荒和恶兽到你那里，叫你丧子，瘟疫和流血的事也必盛行在你那里。我也要使刀剑临到你。这是我耶和华说的。
5: 注解： | 5:1 1~2 拿 一 把 快 刀：以 西 结 用 这 把 刀 剃 头 发 和 胡 须， 然 后 将 须 分 为 3 份， 以 此 象 征 耶 路 撒 冷 居 民 将 来 的 命 运。 用 火 焚 烧 的 1/3 代 表 那 些 死 于 饥 荒 或 瘟 疫 的 人， 另 外 1/3 死 于 刀 剑， 剩 下 的 1/3 将 被 掳 分 散 到 外 邦 (12 节)。 5:3 取 几 根： 包 在 以 西 结 衣 襟 里 的 几 根 发 须 代 表 神 所 保 守 的 余 民， 但 是 其 中 的 一 些 余 民 仍 要 经 历 神 的 审 判 而 被 烧 灭 (4 节)。 5:11 玷 污 了 我 的 圣 所：神 向 耶 路 撒 冷 倾 倒 忿 怒 的 一 个 主 要 原 因 就 是 它 借 着 拜 偶 像 的 恶 行 玷 污 了 神 的 圣 所 (参 8~11 章)。 新 约 圣 经 也 同 样 警 戒 信 徒 不 可 犯 这 样 的 大 罪。 使 徒 保 罗 指 出： “ 若 有 人 毁 坏 神 的 殿， 神 必 要 毁 坏 那 人 ” (林 前 3:17)。 此 处 的 殿 泛 指 地 方 教 会 或 整 个 教 会。 如 果 人 在 参 与 教 会 敬 拜 的 同 时 却 生 活 在 罪 恶 和 败 坏 中， 或 者 提 倡 违 背 圣 经 的 错 谬 教 导， 就 是 在 玷 污 神 的 教 会。 5:17 这 是 我 耶 和 华 说 的：有 关 神 定 意 要 向 犹 大 施 行 审 判 的 预 言 在 本 书 中 出 现 了 大 约 66 次。 我 们 不 能 自 欺 欺 人 地 以 为 神 不 愿 意 刑 罚 那 些 玷 污 他 的 教 会 (参 上 一 条 注 释) 或 弃 绝 他 的 道 路 的 人。 神 口 中 发 出 的 话 语 绝 不 徒 然 返 回， 从 神 而 来 的 可 怕 审 判 最 终 必 然 临 到。 有 关 神 在 将 来 倾 倒 他 忿 怒 的 更 多 论 述， 可 参 启 示 录。


第6章

6:1 | 耶和华的话临到我说，
6:2 | 人子阿，你要面向以色列的众山说预言，
6:3 | 说，以色列的众山哪，要听主耶和华的话。主耶和华对大山，小冈，水沟，山谷如此说，我必使刀剑临到你们，也必毁灭你们的丘坛。
6:4 | 你们的祭坛必然荒凉，你们的日像必被打碎。我要使你们被杀的人倒在你们的偶像面前。
6:5 | 我也要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。
6:6 | 在你们一切的住处，城邑要变为荒场，丘坛必然凄凉，使你们的祭坛荒废，将你们的偶像打碎。你们的日像被砍倒，你们的工作被毁灭。
6:7 | 被杀的人必倒在你们中间，你们就知道我是耶和华。
6:8 | 你们分散在各国的时候，我必在列邦中使你们有剩下脱离刀剑的人。
6:9 | 那脱离刀剑的人必在所掳到的各国中记念我，为他们心中何等伤破，是因他们起淫心，远离我，眼对偶像行邪淫。他们因行一切可憎的恶事，必厌恶自己。
6:10 | 他们必知道我是耶和华。我说要使这灾祸临到他们身上，并非空话。
6:11 | 主耶和华如此说，你当拍手顿足，说，哀哉。以色列家行这一切可憎的恶事，他们必倒在刀剑，饥荒，瘟疫之下。
6:12 | 在远处的，必遭瘟疫而死。在近处的，必倒在刀剑之下。那存留被围困的，必因饥荒而死。我必这样在他们身上成就我怒中所定的。
6:13 | 他们被杀的人，倒在他们祭坛四围的偶像中，就是各高冈，各山顶，各青翠树下，各茂密的橡树下，乃是他们献馨香的祭牲给一切偶像的地方。那时，他们就知道我是耶和华。
6:14 | 我必伸手攻击他们，使他们的地从旷野到第伯拉他一切住处极其荒凉，他们就知道我是耶和华。
6: 注解： | 6:4 你 们 的 偶 像： 以 色 列 人 干 犯 神 的 主 要 罪 恶 就 是 拜 偶 像。 他 们 不 断 践 踏 神 的 良 善， 将 自 己 的 敬 拜 和 忠 诚 归 给 外 邦 假 神。 今 天， 当 人 只 是 在 罪 恶 的 世 俗 世 界 中 寻 求 满 足、 快 乐、 帮 助 或 生 活 的 意 义 (参 太 6:19~24；西3:5)， 而 不 愿 单 单 信 靠 神， 以 神 为 自 己 的 盼 望 时， 就 犯 了 拜 偶 像 的 罪。 有 关 拜 偶 像 方 面 的 更 多 讨 论， 可 参 “ 拜 偶 像 的 实 质 ” 一 文。 6:9 为 他 们 心 中 何 等 伤 破： 神 为 着 他 子 民 属 灵 的 淫 行 (即 拜 偶 像) 内 心 甚 感 疼 痛 和 忧 伤 (参 弗 4:30 注)； 他 们 的 背 道 不 忠 使 神 的 心 破 碎。 6:9 他 们……必 厌 恶 自 己：神 的 刑 罚 将 使 一 些 人 认 识 到 自 己 罪 恶 深 重。 他 们 将 真 心 为 自 己 的 罪 孽 忧 伤， 最 终 归 向 神。 我 们 应 当 注 意， 悔 改 不 仅 是 一 种 心 意 上 的 转 变， 它 更 是 一 种 情 感 上 的 转 变。 这 种 悔 改 会 使 人 因 自 己 的 罪 而 真 心 地 忧 愁 和 懊 悔 (诗 51:17；林 后 7:9~10)。 6:11 拍 手：忠 于 神 和 委 身 事 奉 他 的 人 将 因 着 世 人 的 罪 恶 行 为 而 忧 伤 哀 痛； 如 果 那 些 自 称 属 神 的 人 犯 罪 堕 落， 就 更 令 人 痛 心 疾 首 (参 9:4 注)。


第7章

7:1 | 耶和华的话又临到我说，
7:2 | 人子阿，主耶和华对以色列地如此说，结局到了，结局到了地的四境。
7:3 | 现在你的结局已经临到，我必使我的怒气归与你，也必按你的行为审判你，照你一切可憎的事刑罚你。
7:4 | 我眼必不顾惜你，也不可怜你，却要按你所行的报应你，照你中间可憎的事刑罚你。你就知道我是耶和华。
7:5 | 主耶和华如此说，有一灾，独有一灾。看哪，临近了。
7:6 | 结局来了，结局来了，向你兴起。看哪，来到了。
7:7 | 境内的居民哪，所定的灾临到你，时候到了，日子近了，乃是哄嚷并非在山上欢呼的日子。
7:8 | 我快要将我的忿怒倾在你身上，向你成就我怒中所定的，按你的行为审判你，照你一切可憎的事刑罚你。
7:9 | 我眼必不顾惜你，也不可怜你，必按你所行的报应你，照你中间可憎的事刑罚你。你就知道击打你的是我耶和华。
7:10 | 看哪，看哪，日子快到了，所定的灾已经发出。杖已经开花，骄傲已经发芽。
7:11 | 强暴兴起，成了罚恶的杖。以色列人，或是他们的群众，或是他们的财宝，无一存留，他们中间也没有得尊荣的。
7:12 | 时候到了，日子近了，买主不可欢喜，卖主不可愁烦，因为烈怒已经临到他们众人身上。
7:13 | 卖主虽然存活，却不能归回再得所卖的，因为这异象关乎他们众人。谁都不得归回，也没有人在他的罪孽中坚立自己。
7:14 | 他们已经吹角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。
7:15 | 在外有刀剑，在内有瘟疫，饥荒。在田野的，必遭刀剑而死。在城中的，必有饥荒，瘟疫吞灭他。
7:16 | 其中所逃脱的就必逃脱，各人因自己的罪孽在山上发出悲声，好像谷中的鸽子哀鸣。
7:17 | 手都发软，膝弱如水。
7:18 | 要用麻布束腰，被战兢所盖。各人脸上羞愧，头上光秃。
7:19 | 他们要将银子抛在街上，金子看如污秽之物。当耶和华发怒的日子，他们的金银不能救他们，不能使心里知足，也不能使肚腹饱满，因为这金银作了他们罪孽的绊脚石。
7:20 | 论到耶和华妆饰华美的殿，他建立得威严，他们却在其中制造可憎可厌的偶像，所以这殿我使他们看如污秽之物。
7:21 | 我必将这殿交付外邦人为掠物，交付地上的恶人为掳物。他们也必亵渎这殿。
7:22 | 我必转脸不顾以色列人，他们亵渎我隐密之所，强盗也必进去亵渎。
7:23 | 要制造锁链。因为这地遍满流血的罪，城邑充满强暴的事，
7:24 | 所以我必使列国中最恶的人来占据他们的房屋。我必使强暴人的骄傲止息，他们的圣所都要被亵渎。
7:25 | 毁灭临近了，他们要求平安，却无平安可得。
7:26 | 灾害加上灾害，风声接连风声。他们必向先知求异象，但祭司讲的律法，长老设的谋略都必断绝。
7:27 | 君要悲哀，王要披凄凉为衣，国民的手都发颤。我必照他们的行为待他们，按他们应得的审判他们，他们就知道我是耶和华。
7: 注解： | 7:7 日 子 近 了：神 倾 倒 忿 怒、 毁 灭 以 色 列 人 的 日 子 很 快 就 要 来 到。 他 们 犯 罪 悖 逆 神， 他 们 的 结 局 将 突 如 其 来 地 临 到 (2~3, 6 节)， 神 必 因 他 们 可 憎 的 恶 行 重 重 地 刑 罚 他 们， 很 少 有 人 能 够 存 活。 如 今， 神 看 似 忽 略 了 天 下 万 民 的 罪 恶 和 败 坏， 但 是 圣 经 反 复 教 导 我 们 说 主 的 日 子 近 了 (比 较 摩 5:18~20)， 那 时 神 的 审 判 和 忿 怒 将 要 临 到 所 有 世 人， 他 将 灭 绝 一 切 恶 人 (参 彼 前 4:7, 17)。 正 如 神 的 忿 怒 最 终 临 到 了 犹 大， 他 的 忿 怒 最 终也 将 临 到 世 上 一 切 邪 恶、 败 坏 和 骄 傲 自 大 的 人 (参 帖 前 5:2 注)。 7:19 他 们 的 金 银：当 神 的 忿 怒 临 到 世 人 时， 不 义 之 人 的 金 钱 财 富 不 能 救 拔 他 们 免 遭 刑 罚。 神 子 民 应 当 谨 慎， 不 能 自 私 自 利， 不 顾 一 切 地 为 自 己 积 攒 过 多 的 物 质 财 富。 如 果 我 们 真 是 这 样 劳 苦， 我 们 最 终 会 发 现 世 上 的 物 质 并 不 能 真 正 使 我 们 的 心 灵 得 到 满 足 (比 较 传 2 章)， 反 而 要 使 我 们 遭 到 神 严 厉 的 审 判。 7:25 毁 灭 临 近 了：起 初， 罪 可 能 并 不 让 人 感 到 厌 恶， 反 而 还 令 人 身 心 愉 快， 但 是 它 最 终 将 给 人 带 来 毁 灭、 痛 苦 和 绝 望。 人 脱 离 这 些 的 惟 一 途 径 就 是 以 悔 改 和 信 靠 的 心 归 向 神， 相 信 耶 稣 基 督 的 代 赎 之 死。


第8章

8:1 | 第六年六月初五日，我坐在家中。犹大的众长老坐在我面前。在那里主耶和华的灵（原文作手）降在我身上。
8:2 | 我观看，见有形像仿佛火的形状，从他腰以下的形状有火，从他腰以上有光辉的形状，仿佛光耀的精金。
8:3 | 他伸出仿佛一只手的样式，抓住我的一绺头发，灵就将我举到天地中间，在神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主怒偶像的坐位，就是惹动忌邪的。
8:4 | 谁知，在那里有以色列神的荣耀，形状与我在平原所见的一样。
8:5 | 神对我说，人子阿，你举目向北观看。我就举目向北观看，见祭坛门的北边在门口有这惹忌邪的偶像。
8:6 | 又对我说，人子阿，以色列家所行的，就是在此行这大可憎的事，使我远离我的圣所，你看见了吗？你还要看见另有大可憎的事。
8:7 | 他领我到院门口。我观看，见墙上有个窟窿。
8:8 | 他对我说，人子阿，你要挖墙。我一挖墙，见有一门。
8:9 | 他说，你进去，看他们在这里所行可憎的恶事。
8:10 | 我进去一看，谁知，在四面墙上画着各样爬物和可憎的走兽，并以色列家一切的偶像。
8:11 | 在这些像前有以色列家的七十个长老站立，沙番的儿子雅撒尼亚也站在其中。各人手拿香炉，烟云的香气上腾。
8:12 | 他对我说，人子阿，以色列家的长老暗中在各人画像屋里所行的，你看见了吗？他们常说，耶和华看不见我们。耶和华已经离弃这地。
8:13 | 他又说，你还要看见他们另外行大可憎的事。
8:14 | 他领我到耶和华殿外院朝北的门口。谁知，在那里有妇女坐着，为搭模斯哭泣。
8:15 | 他对我说，人子阿，你看见了吗？你还要看见比这更可憎的事。
8:16 | 他又领我到耶和华殿的内院。谁知，在耶和华的殿门口，廊子和祭坛中间，约有二十五个人背向耶和华的殿，面向东方拜日头。
8:17 | 他对我说，人子阿，你看见了吗？犹大家在此行这可憎的事还算为小吗？他们在这地遍行强暴，再三惹我发怒，他们手拿枝条举向鼻前。
8:18 | 因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们。他们虽向我耳中大声呼求，我还是不听。
8: 注解： | 8:1 主 耶 和 华 的 灵： “ 灵 ” 原 文 作 “ 手 ”， 以 西 结 曾 “ 在 神 的 异 象 中 ” 被 带 到 耶 路 撒 冷 (3 节； 比 较 林 后 12:1~4)， 经 历 了 神 可 畏 的 同 在 和 能 力。 新 约 信 徒 得 到 圣 灵 充 满 (徒 4:29~31) 和 异 象 异 梦 时 (徒 2:16~18)， 也 同 样 经 历 到 神 的 同 在 和 能 力。 现 今 的 信 徒 应 当 为 着 圣 灵 大 能 的 降 临 以 及 属 灵 恩 赐 的 赐 下 不 断 祈 求、 寻 找 和 叩 门 (路 11:5~13)， 以 致 能 够 为 基 督 作 见 证 (徒 1:8；2:4, 16~18)。 这 样， 神 的 话 语 就 将 带 着 极 大 的 权 能 和 使 人 信 服 的 能 力 从 神 的 家 中 传 到 普 天 下 (徒 2:1~12, 37~41；帖 前 1:5；来 2:4)。 8:3 带 我 到 耶 路 撒 冷：以 西 结 在 异 象 中 被 带 到 耶 路 撒 冷 的 圣 殿， 看 见 民 众 所 行 的 可 憎 之 事。 这 段 启 示 清 楚 地 揭 示 了 神 向 圣 城 施 行 审 判 的 原 因。 8:6 使 我 远 离 我 的 圣 所： 神 启 示 以 西 结， 他 不 会 住 在 拜 偶 像 和 犯 罪 的 圣 殿 中。 主 耶 稣 也 同 样 指 出 那 些 向 世 俗 妥 协、 弃 绝 使 徒 教 训 或 容 忍 罪 恶 败 坏 的 教 会 将 失 去 神 的 同 在， 也 不 能 与 神 的 国 有 份 (参 启 2~3 章)。 8:14 搭 模 斯：搭 模 斯 是 巴 比 伦 掌 管 植 物 的 神。 当 植 物 在 秋 天 死 去 时， 人 们 会 哀 哭， 以 为 是 搭 模 斯 神 死 了。 犹 大 的 妇 女 离 弃 了 全 能 的 耶 和 华 神， 转 而 向 这 样 神 祗 寻 求 帮 助 和 祝 福。 8:17 枝 条 举 向 鼻 前：此 举 很 可 能 是 拜 太 阳 或 自 然 界 的 一 种 仪 式。


第9章

9:1 | 他向我耳中大声喊叫说，要使那监管这城的人手中各拿灭命的兵器前来。
9:2 | 忽然有六个人从朝北的上门而来，各人手拿杀人的兵器。内中有一人身穿细麻衣，腰间带着墨盒子。他们进来，站在铜祭坛旁。
9:3 | 以色列神的荣耀本在基路伯上，现今从那里升到殿的门槛。神将那身穿细麻衣，腰间带着墨盒子的人召来。
9:4 | 耶和华对他说，你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。
9:5 | 我耳中听见他对其余的人说，要跟随他走遍全城，以行击杀。你们的眼不要顾惜，也不要可怜他们。
9:6 | 要将年老的，年少的，并处女，婴孩，和妇女，从圣所起全都杀尽，只是凡有记号的人不要挨近他。于是他们从殿前的长老杀起。
9:7 | 他对他们说，要污秽这殿，使院中充满被杀的人。你们出去吧。他们就出去，在城中击杀。
9:8 | 他们击杀的时候，我被留下，我就俯伏在地，说，哎。主耶和华阿，你将忿怒倾在耶路撒冷，岂要将以色列所剩下的人都灭绝吗？
9:9 | 他对我说，以色列家和犹大家的罪孽极其重大。遍地有流血的事，满城有冤屈，因为他们说，耶和华已经离弃这地，他看不见我们。
9:10 | 故此，我眼必不顾惜，也不可怜他们，要照他们所行的报应在他们头上。
9:11 | 那穿细麻衣，腰间带着墨盒子的人将这事回覆说，我已经照你所吩咐的行了。
9: 注解： | 9:2 六 个 人：这 6个 人 就 是 6 个 奉 神 差 遣 向 圣 城 施 行 审 判 的 天 使。 他 们 各 自 手 中 都 拿 着 兵 器 (1 节)， 要 杀 戮 一 切 恶 人。 第 7 位 身 穿 细 麻 衣 的 天 使 与 他 们 一 同 显 现， 腰 间 带 着 墨 盒， 他 的 任 务 是 在 所 有 忠 信 之 人 的 额 头 上 画 记 号 (比 较 启 7:3；9:4；14:1；22:4； 参 下 一 条 注 释)。 9:4 因 城 中 所 行 可 憎 之 事 叹 息 哀 哭：神 命 定 只 让 那 些 忠 于 神 和 他 话 语 的 人 免 遭 即 将 临 到 的 审 判。 1. 这 些 人 热 爱 公 义、 恨 恶 罪 恶 并 且 为 罪 忧 伤 的 情 怀 显 明 他 们 对 神 的 忠 心。 他 们 将 从 神 领 受 特 别 的 记 号——希 伯 来 字 母 陶 (taw, 这 是 希 伯 来 字 母 表 中 的 最 后 一 个 字 母， 形 状 像 十 字 架)。 2. 为 罪 忧 伤 是 他 们 拥 有 得 救 信 心 的 凭 据， 任 何 真 正 属 神 的 人 在 看 到 世 界 和 教 会 中 的 罪 和 败 坏 时， 都 会 像 他 们 一 样 感 到 忧 伤 痛 苦 (参 来 1:9 注)。 9:6 从 殿 前 的 长 老： 神 从 他 的 子 民 开 始 施 行 审 判 (参 彼 前 4:17 注)， 特 别 要 从 民 众 的 属 灵 领 袖 开 始。 教 会 的 领 袖 和 监 督 要 为 他 们 对 神 话 语 的 忠 心 以 及 持 守 公 义 和 圣 洁 的 生 活 向 神 交 帐 (雅 3:1)。 如 果 他 们 不 能 作 群 羊 的 榜 样， 就 会 带 领 许 多 人 偏 离 神 和 神 的 话 语。


第10章

10:1 | 我观看，见基路伯头上的穹苍之中，显出蓝宝石的形状，仿佛宝座的形像。
10:2 | 主对那穿细麻衣的人说，你进去，在旋转的轮内基路伯以下，从基路伯中间将火炭取满两手，撒在城上。我就见他进去。
10:3 | 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
10:4 | 耶和华的荣耀从基路伯那里上升，停在门槛以上。殿内满了云彩，院宇也被耶和华荣耀的光辉充满。
10:5 | 基路伯翅膀的响声听到外院，好像全能神说话的声音。
10:6 | 他吩咐那穿细麻衣的人说，要从旋转的轮内基路伯中间取火。那人就进去站在一个轮子旁边。
10:7 | 有一个基路伯从基路伯中伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中，那人就拿出去了。
10:8 | 在基路伯翅膀之下，显出有人手的样式。
10:9 | 我又观看，见基路伯旁边有四个轮子。这基路伯旁有一个轮子，那基路伯旁有一个轮子，每基路伯都是如此。轮子的颜色（原文作形状）仿佛水苍玉。
10:10 | 至于四轮的形状，都是一个样式，仿佛轮中套轮。
10:11 | 轮行走的时候，向四方都能直行，并不掉转。头向何方，他们也随向何方，行走的时候并不掉转。
10:12 | 他们全身，连背带手和翅膀，并轮周围都满了眼睛。这四个基路伯的轮子都是如此。
10:13 | 至于这些轮子，我耳中听见说是旋转的。
10:14 | 基路伯各有四脸，第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。
10:15 | 基路伯升上去了。这是我在迦巴鲁河边所见的活物。
10:16 | 基路伯行走，轮也在旁边行走。基路伯展开翅膀，离地上升，轮也不转离他们旁边。
10:17 | 那些站住，这些也站住。那些上升，这些也一同上升，因为活物的灵在轮中。
10:18 | 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。
10:19 | 基路伯出去的时候，就展开翅膀，在我眼前离地上升。轮也在他们的旁边，都停在耶和华殿的东门口。在他们以上有以色列神的荣耀。
10:20 | 这是我在迦巴鲁河边所见，以色列神荣耀以下的活物，我就知道他们是基路伯。
10:21 | 各有四个脸面，四个翅膀，翅膀以下有人手的样式。
10:22 | 至于他们脸的模样，并身体的形像，是我从前在迦巴鲁河边所看见的。他们俱各直往前行。
10: 注解：
10:4
耶 和 华 的 荣 耀……上 升： 10~11 章 的 中 心 就 是 神 的 荣 耀 和 同 在 离 开 了 圣 殿 和 圣 城 (参 “ 神 的 荣 耀 ” 一 文)。 神 的 荣 耀 首 先 离 开 了 至 圣 所， 停 在 门 槛 以 上 (4 节)， 接 着 神 的 荣 耀 离 开 了 圣 殿， 停 在 基 路 伯 以 上 (18 节)。 基 路 伯 又 把 神 的 荣 耀 移 到 殿 的 东 门 (19 节)， 然 后 神 的 荣 耀 完 全 离 开 了 圣 殿 所 在 的 地 方。 最 后， 神 的 荣 耀 离 开 了 耶 路 撒 冷 城， 停 在 橄 榄 山 上 (11:23)。
1. 民 众 的 罪 和 拜 偶 像 的 恶 行 使 神 的 荣 耀 离 开 了 圣 殿。 神 极 不 情 愿 地 逐 渐 离 开 他 的 居 所， 他 的 圣 洁 属 性 使 他 不 得 不 将 自 己 从 圣 殿 里 拜 偶 像 的 可 憎 恶 行 中 分 别 出 来。
2. 当 初 发 生 在 以 色 列 和 圣 殿 中 的 这 一 切 同 样 可 能 发 生 在 众 教 会 中。 如 果 教 会 领 袖 容 许 罪、 撒 但 和 世 俗 化 的 倾 向 在 教 会 中 赢 得 一 席 之 地， 神 的 荣 耀 和 同 在 就 将 离 开 他 们， 教 会 也 将 成 为 一 个 徒 有 其 名 的 空 壳， 圣 灵 也 不 在 其 中 彰 显 (参 林 前 14 章)。
3. 我 们 必 须 热 切 地 渴 慕 神 的 荣 耀 和 同 在， 同 时 也 要 强 烈 地 恨 恶 罪 和 败 坏 (参 来 1:9 注)。 否 则， 我 们 就 会 在 灵 里 软 弱 妥 协， 并 且 遭 到 神 严 厉 的 审 判 (参 启 2~3 章；比 较 申 31:17；撒 上 4:21；何 9:12)。

专题论文31：神的荣耀
结 10:4 “ 耶 和 华 的 荣 耀 从 基 路 伯 那 里 上 升， 停 在 门 槛 以 上。 殿 内 满 了 云 彩， 院 宇 也 被 耶 和 华 荣 耀 的 光 辉 充 满。 ”
神 荣 耀 的 定 义
“ 神 的 荣 耀 ” 一 语 在 圣 经 中 的 用 法 不 一。
1. 该 词 有 时 用 以 描 述 神 的 威 严 和 尊 荣 (比 较 代 上 29:11； 哈 3:3~5)， 神 的 荣 耀 如 此 可 畏， 以 致 人 见 到 就 不 能 存 活 (参 出 33:18~23)。 人 最 多 只 能 看 到 “ 耶 和 华 荣 耀 的 形 象 ” (比 较 以 西 结 在 异 象 中 看 到 神 的 宝 座 的 形 象， 结 1:26~28)。 从 这 个 角 度 而 言， 神 的 荣 耀 指 神 的 独 一、 圣 洁 (比 较 赛 6:1~3) 以 及 他 的 超 越 性 (比 较 罗 11:36； 来 13:21)。 使 徒 彼 得 用 “ 极 大 荣 光 ” 这 样 的 词 语 指 代 神 (彼 后 1:17)。
2. 该 词 也 可 指 神 在 他 子 民 中 可 见 的 同 在， 后 来 犹 太 拉 比 把 这 种 同 在 称 为 “ 舍 吉 拿” (希 伯 来 文 shekinah) 的 荣 耀。 舍 吉 拿 (shekinah) 一 词 意 为 “ (神 的) 同 住 ”， 用 以 表 现 神 在 他 子 民 中 可 见 的 彰 显 和 荣 耀。 摩 西 在 云 柱 和 火 柱 中 见 到 神 “ 同 在 ” 的 荣 耀 (出 13:21)； 出 埃 及 记 29:43 中 把 它 称 为 “ 我 的 荣 耀 ” (比 较 赛 60:2)。 当 神 在 西 乃 山 向 以 色 列 颁 布 律 法 时， 神 的 荣 耀 遮 盖 全 山 (参 出 24:16~17 注)， 后 来 神 的 荣 光 也 曾 充 满 帐 幕 (出 40:34)， 引 导 以 色 列 人 行 过 旷 野 (出 40:36~38) 并 且 充 满 所 罗 门 建 造 的 圣 殿 (代 下 7:1；王 上 8:11~13)。 最 为 特 别 的 是， 神 住 在 至 圣 所 的 二 基 路 伯 之 间 (撒 上 4:4； 撒 下 6:2； 诗 80:1)。 先 知 以 西 结 看 到 神 的 荣 耀 上 升 并 离 开 了 圣 殿， 因 为 人 在 那 里 猖 狂 地 拜 偶 像 (结 10:4, 18~19)。 新 约 圣 经 把 耶 稣 基 督 当 作 神 同 在 的 荣 耀， 因 为 神 的 荣 耀 借 着 耶 稣 基 督 成 为 人 的 样 式 居 住 在 我 们 中 间 (约 1:14)。 当 主 耶 稣 诞 生 时， 伯 利 恒 城 外 的 牧 羊 人 见 到 了 神 的 荣 耀 (路 2:9)； 主 耶 稣 登 山 变 像 时， 门 徒 也 亲 眼 见 到 神 的 荣 耀 (太 17:2； 彼 后 1:16~18)； 而 司 提 反 殉 道 时 也 见 过 神 的 荣 耀 (徒 7:55)。
3. 神 的 荣 耀 也 可 指 他 在 灵 里 的 同 在 和 能 力。 尽 管 诸 天 述 说 神 的 荣 耀 (诗 19:1；比 较 罗 1:19~20)， 全 地 也 充 满 他 的 荣 光 (赛 6:3； 比 较 哈 2:14)， 但 是 世 人 并 不 因 此 就 看 见 神 威 严 的 光 辉， 反 而 对 这 一 切 熟 视 无 睹。 信 徒 可 以 在 神 的 亲 近、 慈 爱、 公 义 和 圣 灵 能 力 的 彰 显 中 经 历 神 的 荣 耀 和 同 在 (参 林 后 3:18 注；弗 3:16~19 注； 彼 前 4:14 注)。
4. 此 外， 旧 约 圣 经 严 厉 警 戒 我 们， 任 何 形 式 的 偶 像 祟 拜 都 有 损 于 神 的 荣 耀， 羞 辱 神 的 圣 名。 无 论 何 时 神 向 我 们 彰 显 他 的 救 赎 时， 都 能 荣 耀 他 的 名 (参 诗 79:9；耶 14:21)， 耶 稣 基 督 在 地 上 的 所 有 事 工 都 使 神 得 了 荣 耀 (约 14:13；17:1, 4~5)。
耶 稣 基 督 彰 显 神 的 荣 耀
当 先 知 以 赛 亚 论 及 耶 稣 基 督 的 降 临 时， 曾 预 告 神 的 荣 耀 将 借 着 他 向 全 人 类 显 现 (赛 40:5)。 使 徒 约 翰 (约 1:14) 和 希 伯 来 书 的 作 者 (来 1:3) 都 证 实 耶 稣 基 督 成 就 了 这 个 预 言。 基 督 与 父 神 在 创 世 以 先 就 同 尊 同 荣 (约 1:14； 17:5)； 基 督 的 职 事 比 旧 约 的 职 事 更 有 荣 光 (林 后 3:7~11)。 使 徒 保 罗 把 主 耶 稣 称 为 “ 荣 耀 的 主 ” (林 前 2:8)， 雅 各 则 把 他 称 为 “ 我 们 荣 耀 的 主 耶 稣 基 督 ” (雅 2:1)。
新 约 圣 经 反 复 提 到 耶 稣 基 督 与 神 的 荣 耀 之 间 的 紧 密 关 系。 基 督 所 行 的 神 迹 彰 显 了 神 的 荣 耀 (约 2:11；11:40~44)； 基 督 在 登 山 变 象 时， 也 曾 从 “ 光 明 的 云 彩 ” 中 (太 17:5) 得 着 从 父 神 而 来 的 荣 耀 (比 较 彼 后 1:16~19)； 基 督 受 死 的 时 刻 也 就 是 他 得 荣 耀 的 时 刻 (约 12:23~24；比 较 17:2~5)； 基 督 后 来 又 在 荣 耀 中 升 到 天 上 (比 较 徒 1:9； 提 前 3:16)， 如 今 他 配 得 所 有 的 尊 贵 和 荣 耀 (启 5:12~13)， 将 来 我 们 还 要 “ 看 见 人 子， 有 能 力，有 大 荣 耀， 驾 着 天 上 的 云 降 临 ” (太 24:30；比 较 25:31；可 14:62；帖 前 4:17)。
信 徒 亲 身 经 历 神 的 荣 耀
信 徒 个 人 如 何 经 历 神 的 荣 耀？
1. 如 今， 仍 然 没 有 人 能 够 见 到 神 威 严 的 荣 耀 而 得 以 存 活。 我 们 知 道 神 大 有 荣 耀， 但 却 不 能 亲 眼 看 见， 因 为 神 住 在 人 不 能 靠 近 的 大 光 和 荣 耀 里， 任 何 人 都 不 能 面 对 面 地 见 到 神 (提 前 6:16)。
2. 然 而 ， 圣 经 时 代 中 的 神 子 民 的 确 亲 身 经 历 了 神 “ 同 在 ” 的 荣 耀。 历 世 历 代 直 到 如 今 的 信 徒 中， 都 有 人 如 同 先 知 以 赛 亚 (赛 6 章) 和 以 西 结 (结 1 章) 一 样 在 异 象 中 看 到 神， 尽 管 这 无 论 在 当 时 还 是 现 在 都 非 常 罕 见。 但 是， 所 有 信 徒 都 会 在 永 世 里 面 对 面 地 见 到 主 耶 稣， 经 历 神的 荣 耀 。 那 时， 我 们 将 进 入 神 的 荣 耀， 与 神 同 在 (来 2:10；彼 前5:10；犹24 节)， 一 同 分 享 基 督 的 荣 耀 (罗 8:17~18)， 并 且 得 到 荣 耀 的 冠 冕 (彼 前 5:4)， 甚 至 我 们 将 来 复 活 的 身 体 也 将 带 着 复 活的 基 督 的 荣 耀 (林 前 15:42~43；腓 3:21)。
3. 真 诚 的 信 徒 如 今 就 能 直 接 经 历 神 在 灵 里 的 同 在。 圣 灵 能 够 帮 助 我 们 感 受 到 父 神 及 主 耶 稣 的 亲 密 同 在 (林 后 3:17； 彼 前 4:14)。 当 圣 灵 借 着 各 样 属 灵 的 恩 赐 大 有 能 力 地 运 行 在 教 会 中 时 (林 前 12:1~12)， 信 徒 就 能 在 其 中 经 历 神 的 荣 耀， 并 因 神 的 同 在 生 发 敬 畏 之 心， 如 同 伯 利 恒 的 牧 羊 人 当 年 在 旷 野 所 经 历 的 一 样 (路 2:8~20)。
4. 弃 绝 罪 和 离 弃 偶 像 的 信 徒 也 会 被 基 督 的 荣 耀 (参 约 17:22 注) 和 荣 耀 的 灵 (彼 前 4:14) 所 充 满。 事 实 上 主 耶 稣 来 到 世 上 的 一 个 目 的 就 是 使 信 徒 满 有 荣 耀 (路 2:29~32)。 我 们 必 须 全 心 全 意 地 为 着 神 的 荣 耀 而 活， 好 使 神 因 着 我 们 而 得 荣 耀 (约 17:10；林 前 10:31；林 后 3:18)。


第11章

11:1 | 灵将我举起，带到耶和华殿向东的东门。谁知，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。
11:2 | 耶和华对我说，人子阿，这就是图谋罪孽的人，在这城中给人设恶谋。
11:3 | 他们说，盖房屋的时候尚未临近。这城是锅，我们是肉。
11:4 | 人子阿，因此你当说预言，说预言攻击他们。
11:5 | 耶和华的灵降在我身上，对我说，你当说，耶和华如此说，以色列家阿，你们口中所说的，心里所想的，我都知道。
11:6 | 你们在这城中杀人增多，使被杀的人充满街道。
11:7 | 所以主耶和华如此说，你们杀在城中的人就是肉，这城就是锅。你们却要从其中被带出去。
11:8 | 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。
11:9 | 我必从这城中带出你们去，交在外邦人的手中，且要在你们中间施行审判。
11:10 | 你们必倒在刀下。我必在以色列的境界审判你们，你们就知道我是耶和华。
11:11 | 这城必不作你们的锅，你们也不作其中的肉。我必在以色列的境界审判你们，
11:12 | 你们就知道我是耶和华。因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。
11:13 | 我正说预言的时候，比拿雅的儿子毗拉提死了。于是我俯伏在地，大声呼叫说，哎。主耶和华阿，你要将以色列剩下的人灭绝净尽吗？
11:14 | 耶和华的话临到我说，
11:15 | 人子阿，耶路撒冷的居民对你的弟兄，你的本族，你的亲属，以色列全家，就是对大众说，你们远离耶和华吧。这地是赐给我们为业的。
11:16 | 所以你当说，耶和华如此说，我虽将以色列全家远远迁移到列国中，将他们分散在列邦内，我还要在他们所到的列邦，暂作他们的圣所。
11:17 | 你当说，主耶和华如此说，我必从万民中招聚你们，从分散的列国内聚集你们，又要将以色列地赐给你们。
11:18 | 他们必到那里，也必从其中除掉一切可憎可厌的物。
11:19 | 我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心，
11:20 | 使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的神。
11:21 | 至于那些心中随从可憎可厌之物的，我必照他们所行的报应在他们头上。这是主耶和华说的。
11:22 | 于是，基路伯展开翅膀，轮子都在他们旁边。在他们以上有以色列神的荣耀。
11:23 | 耶和华的荣耀从城中上升，停在城东的那座山上。
11:24 | 灵将我举起，在异象中借着神的灵将我带进迦勒底地，到被掳的人那里。我所见的异象就离我上升去了。
11:25 | 我便将耶和华所指示我的一切事都说给被掳的人听。
11: 注解：
11:3
盖 房 屋 的 时 候： 主 前 597 年， 巴 比 伦 大 军 入 侵 耶 路 撒 冷 以 后， 城 中 剩 余 的 居 民 自 以 为 灾 难 已 过， 可 以 安 然 无 恙， 蒙 神 眷 顾 了。 他 们 以 为 自 己 是 特 选 留 在 锅 (耶 路 撒 冷) 中 的 肉， 而 那 些 被 掳 的 人 则 是 被 剔 除 的 骨 头。 先 知 以 西 结 预 言 神 将 因 着 他 们 的 罪 再 次 毁 灭 他 们， 但 是 他 们 根 本 不 相 信 先 知 的 话。

11:7
从 其 中 被 带 出 去：神 严 正 警 告 城 中 的 民 众， 他 将 把 他 们 从 锅 (耶 路 撒 冷) 中 倾 倒 出 去， 任 凭 巴 比 伦 人 灭 绝 他 们 (8~11 节)。

11:12
却 随 从 你 们 四 围 列 国 的 恶 规：如 同 犹 大 接 纳 周 围 列 国 的 异 教 风 俗 一 样， 神 子 民 总 是 不 断 地 受 到 诱 惑 而 随 从 周 围 邪 恶 社 会 的 不 义 之 道。 我 们 必 须 坚 决 抵 制 任 何 企 图 效 法 恶 人 的 道 路 和 风 俗 的 愿 望。 我 们 是 属 神 的 子 民， 他 亲 自 呼 召 我 们 从 周 围 邪 恶 的 世 人 中 分 别 出 来， 成 为 圣 洁 (参 罗 12:1~2 注； 参 “ 信 徒 的 属 灵 分 别 ” 一 文 及 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。 在 我 们 坚 决 抵 制 世 俗 邪 恶 风 气 的 同 时， 我 们 还 要 勇 敢 地 传 讲 永 生 之 道 和 福 音 公 义 的 标 准。

11:16
圣 所： 神 回 答 了 以 西 结 提 出 的 关 于 以 色 列 余 民 的 问 题 (13 节)， 向 先 知 陈 明 他 仍 然 眷 顾 被 掳 的 余 民。 神 将 作 他 们 的 圣 所， 把 他 们 重 新 带 回 应 许 之 地 (16~20 节)。

11:17
17~21 又 要 将……地 赐 给 你 们：当 余 民 从 被 掳 之 地 巴 比 伦 归 回 时 (始 于 主 前 538 年)， 这 个 应 许 就 部 分 性 地 得 到 了 应 验。 此 外， 这 些 经 文 还 指 着 末 后 以 色 列 将 重 新 被 招 聚 而 言 (参 启 12:6 注)。

11:19
新 灵 放 在 他 们 里 面：这 个 应 许 已 经 在 主 耶 稣 复 活 (参 “ 门 徒 的 重 生 ” 一 文) 和 五 旬 节 圣 灵 浇 灌 下 来 (参 徒 2:4 注； 比 较 珥 2:28~29) 的 时 候 应 验 了。 以 西 结 预 言 说 神 子 民 将 领 受 圣 灵 的 能 力， 从 而 遵 照 神 的 旨 意 和 律 法 而 活。 所 有 相 信 耶 稣 基 督 的 人 都 能 领 受 圣 灵 以 及 圣 灵 的 恩 赐 和 作 为。

11:23
耶 和 华 的 荣 耀……上 升：神 的 荣 耀 离 开 了 耶 路 撒 冷， 停 在 橄 榄 山 上 (参 10:4 注)； 后 来， 以 西 结 又 看 到 另 一 个 异 象： 当 神 建 立 他 的 永 恒 国 度 时， 他 的 荣 耀 将 返 回 (43:1~4)。


第12章

12:1 | 耶和华的话又临到我说，
12:2 | 人子阿，你住在悖逆的家中。他们有眼睛看不见，有耳朵听不见，因为他们是悖逆之家。
12:3 | 所以人子阿，你要预备掳去使用的物件，在白日当他们眼前从你所住的地方移到别处去。他们虽是悖逆之家，或者可以揣摩思想。
12:4 | 你要在白日当他们眼前带出你的物件去，好像预备掳去使用的物件。到了晚上，你要在他们眼前亲自出去，像被掳的人出去一样。
12:5 | 你要在他们眼前挖通了墙，从其中将物件带出去。
12:6 | 到天黑时，你要当他们眼前搭在肩头上带出去，并要蒙住脸看不见地，因为我立你作以色列家的预兆。
12:7 | 我就照着所吩咐的去行，白日带出我的物件，好像预备掳去使用的物件。到了晚上，我用手挖通了墙。天黑的时候，就当他们眼前搭在肩头上带出去。
12:8 | 次日早晨，耶和华的话临到我说，
12:9 | 人子阿，以色列家，就是那悖逆之家，岂不是问你说，你作什么呢？
12:10 | 你要对他们说，主耶和华如此说，这是关乎耶路撒冷的君王和他周围以色列全家的预表（原文作担子）。
12:11 | 你要说，我作你们的预兆，我怎样行，他们所遭遇的也必怎样，他们必被掳去。
12:12 | 他们中间的君王也必在天黑的时候将物件搭在肩头上带出去。他们要挖通了墙，从其中带出去。他必蒙住脸，眼看不见地。
12:13 | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到迦勒底人之地的巴比伦。他虽死在那里，却看不见那地。
12:14 | 周围一切帮助他的和他所有的军队，我必分散四方（方原文作风），也要拔刀追赶他们。
12:15 | 我将他们四散在列国，分散在列邦的时候，他们就知道我是耶和华。
12:16 | 我却要留下他们几个人得免刀剑，饥荒，瘟疫，使他们在所到的各国中述说他们一切可憎的事，人就知道我是耶和华。
12:17 | 耶和华的话又临到我说，
12:18 | 人子阿，你吃饭必胆战，喝水必惶惶忧虑。
12:19 | 你要对这地的百姓说，主耶和华论耶路撒冷和以色列地的居民如此说，他们吃饭必忧虑，喝水必惊惶。因其中居住的众人所行强暴的事，这地必然荒废，一无所存。
12:20 | 有居民的城邑必变为荒场，地也必变为荒废。你们就知道我是耶和华。
12:21 | 耶和华的话临到我说，
12:22 | 人子阿，在你们以色列地怎么有这俗语，说日子迟延，一切异象都落了空呢？
12:23 | 你要告诉他们说，主耶和华如此说，我必使这俗语止息，以色列中不再用这俗语。你却要对他们说，日子临近，一切的异象必都应验。
12:24 | 从此，在以色列家中必不再有虚假的异象和奉承的占卜。
12:25 | 我耶和华说话，所说的必定成就，不再耽延。你们这悖逆之家，我所说的话必趁你们在世的日子成就。这是主耶和华说的。
12:26 | 耶和华的话又临到我说，
12:27 | 人子阿，以色列家的人说，他所见的异象是关乎后来许多的日子，所说的预言是指着极远的时候。
12:28 | 所以你要对他们说，主耶和华如此说，我的话没有一句再耽延的，我所说的必定成就。这是主耶和华说的。
12: 注解： | 12:2 悖 逆 之 家：犹 大 拒 绝 相 信 神 将 毁 灭 耶 路 撒 冷 并 除 去 君 王 的 预 言。 他 们 以 神 的 选 民 居 高 自 傲， 错 误 地 认 为 无 论 自 己 如 何 犯 罪， 神 都 会 保 护 他 们。 所 以， 神 特 立 以 西 结 作 他 们 的 预 兆 (6 节)， 让 他 通 过 象 征 性 的 举 动 显 明 犹 大 因 悖 逆 将 遭 到 的 下 场。 在 此， 以 西 结 又 以 两 个 更 加 鲜 明 的 举 动 (3~7 节 和 17~20 节) 显 明 神 即 将 对 犹 大 民 众 施 行 的 审 判。 12:3 3~7 你 要 预 备 掳 去 使 用 的 物 件：以 西 结 装 扮 成 一 个 被 掳 到 异 国 他 乡 的 人， 他 把 一 切 都 留 下， 只 带 着 随 身 所 需 的 物 件。 这 个 举 动 表 明 大 批 以 色 列 人 将 再 次 被 掳 到 巴 比 伦。 同 时 也 打 消 了 被 掳 民 众 将 很 快 就 要 回 归 耶 路 撒 冷 的 不 切 实 际 的 幻 想。 12:5 挖 通 了 墙：这 个 举 动 刻 画 了 犹 大 人 急 于 挣 脱 被 掳 的 恶 运 而 作 的 孤 注 一 掷 的 努 力。 12:6 蒙 住 脸：这 个 举 动 很 可 能 寓 示 被 掳 民 众 羞 耻 痛 苦 的 不 幸 经 历。 12:10 10~13 耶 路 撒 冷 的 君 王：这 位 “ 君 王 ” 指 居 住 在 耶 路 撒 冷 的 最 后 一 位 犹 大 君 王 西 底 家。 以 西 结 预 言 说 神 定 意 要 审 判 他。 他 将 被 掳 到 巴 比 伦， 却 不 得 见 那 地 (13 节)， 因 为 人 将 蒙 住 他 的 脸 把 他 带 去 (参 王 下 25:7； 耶 39:6~7)。 12:21 21~28 日 子 迟 延：被 掳 的 犹 大 人 拒 绝 相 信 以 西 结 的 预 言。 日 子 一 天 天 过 去， 毫 无 动 静， 他 们 就 以 为 平 静 安 稳 的 大 好 时 光 已 经 近 在 眼 前。 但 是， 神 已 经 宣 告 审 判 即 将 来 临。


第13章

13:1 | 耶和华的话临到我说，
13:2 | 人子阿，你要说预言攻击以色列中说预言的先知，对那些本己心发预言的说，你们当听耶和华的话。
13:3 | 主耶和华如此说，愚顽的先知有祸了，他们随从自己的心意，却一无所见。
13:4 | 以色列阿，你的先知好像荒场中的狐狸，
13:5 | 没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子在阵上站立得住。
13:6 | 这些人所见的是虚假，是谎诈的占卜。他们说是耶和华说的，其实耶和华并没有差遣他们，他们倒使人指望那话必然立定。
13:7 | 你们岂不是见了虚假的异象吗？岂不是说了谎诈的占卜吗？你们说，这是耶和华说的，其实我没有说。
13:8 | 所以主耶和华如此说，因你们说的是虚假，见的是谎诈，我就与你们反对。这是主耶和华说的。
13:9 | 我的手必攻击那见虚假异象，用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的册上，也不进入以色列地。你们就知道我是主耶和华。
13:10 | 因为他们诱惑我的百姓，说，平安。其实没有平安，就像有人立起墙壁，他们倒用未泡透的灰抹上。
13:11 | 所以你要对那些抹上未泡透灰的人说，墙要倒塌，必有暴雨漫过。大冰雹阿，你们要降下，狂风也要吹裂这墙。
13:12 | 这墙倒塌之后，人岂不问你们说，你们抹上未泡透的灰在哪里呢？
13:13 | 所以主耶和华如此说，我要发怒，使狂风吹裂这墙，在怒中使暴雨漫过，又发怒降下大冰雹，毁灭这墙。
13:14 | 我要这样拆毁你们那未泡透灰所抹的墙，拆平到地，以致根基露出，墙必倒塌，你们也必在其中灭亡。你们就知道我是耶和华。
13:15 | 我要这样向墙和用未泡透灰抹墙的人成就我怒中所定的，并要对你们说，墙和抹墙的人都没有了。
13:16 | 这抹墙的就是以色列的先知，他们指着耶路撒冷说预言，为这城见了平安的异象，其实没有平安。这是主耶和华说的。
13:17 | 人子阿，你要面向本民中，从己心发预言的女子说预言，攻击她们，
13:18 | 说主耶和华如此说，这些妇女有祸了。她们为众人的膀臂缝靠枕，给高矮之人作下垂的头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，为利己将人救活吗？
13:19 | 你们为两把大麦，为几块饼，在我民中亵渎我，对肯听谎言的民说谎，杀死不该死的人，救活不该活的人。
13:20 | 所以主耶和华如此说，看哪，我与你们的靠枕反对，就是你们用以猎取人，使人的性命如鸟飞的。我要将靠枕从你们的膀臂上扯去，释放你们猎取如鸟飞的人。
13:21 | 我也必撕裂你们下垂的头巾，救我百姓脱离你们的手，不再被猎取，落在你们手中。你们就知道我是耶和华。
13:22 | 我不使义人伤心，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道得以救活。
13:23 | 你们就不再见虚假的异象，也不再行占卜的事。我必救我的百姓脱离你们的手。你们就知道我是耶和华。
13: 注解： | 13:2 2~23 说 预 言 攻 击……先 知：以 色 列 的 假 先 知 们 预 言 说 审 判 不 会 来 临， 所 以 神 亲 自 发 话 严 厉 责 备 他 们。 他 们 向 民 众 宣 讲 虚 假 的 预 言， 使 民 众 自 欺 欺 人 地 以 为 即 使 自 己 生 活 在 罪 恶 和 拜 偶 像 的 污 秽 当 中， 他 们 仍 然 可 以 平 安 稳 妥 (参 耶 6:14 注；23:17 注)。 神 将 坚 决 攻 击 和 抵 挡 这 样 的 假 先 知 (8 节)。 13:10 其 实 没 有 平 安：假 先 知 诱 惑 民 众 产 生 一 种 自 以 为 平 安 稳 妥 的 虚 假 感 觉， 就 是 在 他 们 不 断 悖 逆 神 律 法 的 同 时， 仍 然 宣 称 自 己 拥 有 神 的 平 安 和 救 恩。 因 此， 神 将 从 民 中 剪 除 这 些 假 先 知， 使 他 们 与 神 的 救 恩 无 份 (参 上 一 条 注 释)。 1. 今 天 的 教 会 中 也 有 假 先 知。 他 们 声 称 人 在 沾 染 堕 落 败 坏、 贪 婪、 同 性 恋、 巫 术 或 其 它 可 憎 恶 行 的 罪 恶 时， 仍 能 成 为 一 个 真 信 徒 并 且 拥 有 在 基 督 里 的 永 恒 生 命。 2. 使 徒 保 罗 警 戒 信 徒 不 要 被 人 虚 浮 的 话 欺 哄 (弗 5:6)， 因 为 行 不 义 的 人 不 能 承 受 神 的 国 (参 林 前 6:9 注；加 5:21 注；弗 5:5 注)。 13:18 这 些 妇 女 有 祸 了： 这 些 妇 女 涉 足 巫 术、 通 灵 术 和 邪 术 的 活 动， 她 们 甚 至 利 用 邪 灵 的 力 量 将 人 置 于 死 地 (19 节)。


第14章

14:1 | 有几个以色列长老到我这里来，坐在我面前。
14:2 | 耶和华的话就临到我说，
14:3 | 人子阿，这些人已将他们的假神接到心里，把陷于罪的绊脚石放在面前，我岂能丝毫被他们求问吗？
14:4 | 所以你要告诉他们，主耶和华如此说，以色列家的人中，凡将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来的，我耶和华在他所求的事上，必按他众多的假神回答他（或作必按他拜许多假神的罪报应他），
14:5 | 好在以色列家的心事上捉住他们，因为他们都借着假神与我生疏。
14:6 | 所以你要告诉以色列家说，主耶和华如此说，回头吧。离开你们的偶像，转脸莫从你们一切可憎的事。
14:7 | 因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来要为自己的事求问我的，我耶和华必亲自回答他。
14:8 | 我必向那人变脸，使他作了警戒，笑谈，令人惊骇，并且我要将他从我民中剪除。你们就知道我是耶和华。
14:9 | 先知若被迷惑说一句预言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。
14:10 | 他们必担当自己的罪孽。先知的罪孽和求问之人的罪孽都是一样，
14:11 | 好使以色列家不再走迷离开我，不再因各样的罪过玷污自己，只要作我的子民，我作他们的神。这是主耶和华说的。
14:12 | 耶和华的话临到我说，
14:13 | 人子阿，若有一国犯罪干犯我，我也向他伸手折断他们的杖，就是断绝他们的粮，使饥荒临到那地，将人与牲畜从其中剪除。
14:14 | 其中虽有挪亚，但以理，约伯这三人，他们只能因他们的义救自己的性命。这是主耶和华说的。
14:15 | 我若使恶兽经过糟践那地，使地荒凉，以致因这些兽，人都不得经过。
14:16 | 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救，那地仍然荒凉。
14:17 | 或者我使刀剑临到那地，说，刀剑哪，要经过那地，以致我将人与牲畜从其中剪除。
14:18 | 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救。
14:19 | 或者我叫瘟疫流行那地，使我灭命（原文作带血）的忿怒倾在其上，好将人与牲畜从其中剪除。
14:20 | 虽有挪亚，但以理，约伯在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。
14:21 | 主耶和华如此说，我将这四样大灾就是刀剑，饥荒，恶兽，瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不更重吗？
14:22 | 然而其中必有剩下的人，他们连儿带女必带到你们这里来，你们看见他们所行所为的，要因我降给耶路撒冷的一切灾祸，便得了安慰。
14:23 | 你们看见他们所行所为的，得了安慰，就知道我在耶路撒冷中所行的并非无故。这是主耶和华说的。
14: 注解：
14:3
假 神 接 到 心 里：以 色 列 的 长 老 (1 节) 已 经 从 心 里 犯 了 拜 偶 像 的 罪——他 们 不 再 忠 于 神 和 他 的 话 语。 他 们 公 然 践 踏 神 的 旨 意， 羡 慕 不 义 的 生 活。 所 以， 神 拒 绝 垂 听 他 们 的 祷 告， 也 不 再 引 导 他 们。 如 今 亦 然， 人 若 心 中 充 满 了 贪 行 世 俗 罪 恶 的 私 欲， 即 使 寻 求 神 旨 意 的 引 导 也 终 将 一 无 所 获 (参 “ 拜 偶 像 的 实 质 ” 一 文)。

14:7
与 我 隔 绝：如 果 信 徒 在 离 弃 神 而 寻 求 罪 恶 败 坏 生 活 的 同 时 仍 然 不 断 寻 求 神 的 安 慰、 保 障 和 引 导， 他 就 是 在 与 神 为 敌 (8 节)。 神 必 将 严 厉 地 审 判 和 刑 罚 这 样 的 人。 这 些 人 必 须 转 离 他 们 的 罪 恶 之 道， 否 则 就 要 从 信 徒 相 交 的 团 契 关 系 被 赶 逐 出 去 (参 林 前 5:5 注； 11:27 注)。

14:9
9~10 先 知……将 他……除 灭：神 将 除 灭 任 何 容 忍、 支 持 或 鼓 励 以 色 列 人 拜 偶 像 的 假 先 知。 同 样， 教 会 中 的 牧 师 如 果 姑 息 或 容 忍 道 德 败 坏 的 信 徒， 不 愿 将 他 们 赶 出 教 会， 判 明 他 们 的 恶 行 (参 上 一 条 注 释)， 就 要 承 担 假 冒 为 善 的 罪 责。

14:14
挪 亚、 但 以 理、 约 伯： 神 对 耶 路 撒 冷 即 将 施 行 的 审 判 如 此 确 凿 无 疑， 以 致 这 三 个 属 神 的 义 人 (创 6:9；伯 1:1, 8；2:3；但 6:4~5, 22) 也 无 法 借 着 他 们 的 代 祷 拯 救 任 何 人。

14:16
连 儿 带 女 都 不 能 得 救：犹 大 国 的 道 德 风 气 已 经 如 此 罪 恶 败 坏， 以 致 挪 亚、 但 以 理 和 约 伯 这 样 的 义 人 所 献 上 的 代 祷 都 不 足 以 拯 救 他 们 自 己 的 儿 女。 信 徒 应 当 非 常 谨 慎 地 关 注 自 己 儿 女 所 处 的 社 会 和 教 育 环 境。 整 个 外 在 环 境 都 有 可 能 变 得 异 常 邪 恶 和 败 坏， 以 致 我 们 的 公 义 生 活 和 热 切 祷 告 都 无 法 使 我 们 的 儿 女 接 受 耶 稣 基 督 作 他 们 的 主 和 救 主。


第15章

15:1 | 耶和华的话临到我说，
15:2 | 人子阿，葡萄树比别样树有什么强处。葡萄枝比众树枝有什么好处。
15:3 | 其上可以取木料作什么工用，可以取来作钉子挂什么器皿吗？
15:4 | 看哪，已经抛在火中当作柴烧，火既烧了两头，中间也被烧了，还有益于工用吗？
15:5 | 完全的时候尚且不合乎什么工用，何况被火烧坏，还能合乎什么工用吗？
15:6 | 所以，主耶和华如此说，众树以内的葡萄树，我怎样使它在火中当柴，也必照样待耶路撒冷的居民。
15:7 | 我必向他们变脸。他们虽从火中出来，火却要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。
15:8 | 我必使地土荒凉，因为他们行事干犯我。这是主耶和华说的。
15: 注解： | 15:2 2~8 葡 萄 树： 耶 路 撒 冷 的 居 民 被 喻 为 不 结 果 子 而 毫 无 用 处 的 葡 萄 树。 他 们 没 有 结 出 公 义 和 信 实 的 果 子 (8 节)， 因 此 神 必 使 它 在 火 中 当 柴 (6 节)。 主 耶 稣 也 同 样 教 导 我 们， 任 何 不 能 忠 心 地 常 在 他 里 面 并 结 果 子 的 信 徒 都 将 被 剪 除， 扔 在 火 里 烧 了 (参 约 15:1~7 注)。


第16章

16:1 | 耶和华的话又临到我说，
16:2 | 人子阿，你要使耶路撒冷知道她那些可憎的事，
16:3 | 说主耶和华对耶路撒冷如此说，你根本，你出世，是在迦南地。你父亲是亚摩利人，你母亲是赫人。
16:4 | 论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。
16:5 | 谁的眼也不可怜你，为你作一件这样的事怜恤你。但你初生的日子扔在田野，是因你被厌恶。
16:6 | 我从你旁边经过，见你滚在血中，就对你说，你虽在血中，仍可存活。你虽在血中，仍可存活。
16:7 | 我使你生长好像田间所长的，你就渐渐长大，以至极其俊美，两乳成形，头发长成，你却仍然赤身露体。
16:8 | 我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体。又向你起誓，与你结盟，你就归于我。这是主耶和华说的。
16:9 | 那时我用水洗你，洗净你身上的血，又用油抹你。
16:10 | 我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上，
16:11 | 又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。
16:12 | 我也将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
16:13 | 这样，你就有金银的妆饰，穿的是细麻衣和丝绸，并绣花衣。吃的是细面，蜂蜜，并油。你也极其美貌，发达到王后的尊荣。
16:14 | 你美貌的名声传在列邦中，你十分美貌，是因我加在你身上的威荣。这是主耶和华说的。
16:15 | 只是你仗着自己的美貌，又因你的名声就行邪淫。你纵情淫乱，使过路的任意而行。
16:16 | 你用衣服为自己在高处结彩，在其上行邪淫。这样的事将来必没有，也必不再行了。
16:17 | 你又将我所给你那华美的金银，宝器为自己制造人像，与他行邪淫。
16:18 | 又用你的绣花衣服给他披上，并将我的膏油和香料摆在他跟前。
16:19 | 又将我赐给你的食物，就是我赐给你吃的细面，油，和蜂蜜，都摆在他跟前为馨香的供物。这是主耶和华说的。
16:20 | 并且你将给我所生的儿女焚献给他。
16:21 | 你行淫乱岂是小事，竟将我的儿女杀了，使他们经火归与他吗？
16:22 | 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体滚在血中的日子。
16:23 | 你行这一切恶事之后（主耶和华说，你有祸了。有祸了。）
16:24 | 又为自己建造圆顶花楼，在各街上作了高台。
16:25 | 你在一切市口上建造高台，使你的美貌变为可憎的，又与一切过路的多行淫乱。
16:26 | 你也和你邻邦放纵情欲的埃及人行淫，加增你的淫乱，惹我发怒。
16:27 | 因此我伸手攻击你，减少你应用的粮食，又将你交给恨你的非利士众女（众女是城邑的意思本章下同），使她们任意待你。她们见你的淫行，为你羞耻。
16:28 | 你因贪色无厌，又与亚述人行淫，与他们行淫之后，仍不满意，
16:29 | 并且多行淫乱，直到那贸易之地，就是迦勒底，你仍不满意。
16:30 | 主耶和华说，你行这一切事，都是不知羞耻妓女所行的，可见你的心是何等懦弱。
16:31 | 因你在一切市口上建造圆顶花楼，在各街上作了高台，你却藐视赏赐，不像妓女。
16:32 | 哎。你这行淫的妻阿，宁肯接外人，不接丈夫。
16:33 | 凡妓女是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。
16:34 | 你行淫与别的妇女相反，因为不是人从你行淫。你既赠送人，人并不赠送你。所以你与别的妇女相反。
16:35 | 你这妓女阿，要听耶和华的话。
16:36 | 主耶和华如此说，因你的污秽倾泄了，你与你所爱的行淫露出下体，又因你拜一切可憎的偶像，流儿女的血献给他，
16:37 | 我就要将你一切相欢相爱的和你一切所恨的都聚集来，从四围攻击你。又将你的下体露出，使他们看尽了。
16:38 | 我也要审判你，好像官长审判淫妇和流人血的妇女一样。我因忿怒忌恨，使流血的罪归到你身上。
16:39 | 我又要将你交在他们手中。他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美宝器，留下你赤身露体。
16:40 | 他们也必带多人来攻击你，用石头打死你，用刀剑刺透你，
16:41 | 用火焚烧你的房屋，在许多妇人眼前向你施行审判。我必使你不再行淫，也不再赠送与人。
16:42 | 这样，我就止息向你发的忿怒，我的忌恨也要离开你，我要安静不再恼怒。
16:43 | 因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以我必照你所行的报应在你头上，你就不再贪淫，行那一切可憎的事。这是主耶和华说的。
16:44 | 凡说俗语的必用俗语攻击你，说，母亲怎样，女儿也怎样。
16:45 | 你正是你母亲的女儿，厌弃丈夫和儿女。你正是你姐妹的姐妹，厌弃丈夫和儿女。你母亲是赫人，你父亲是亚摩利人。
16:46 | 你的姐姐是撒玛利亚，她和她的众女住在你左边。你的妹妹是所多玛，她和她的众女住在你右边。
16:47 | 你没有效法她们的行为，也没有照她们可憎的事去作，你以那为小事，你一切所行的倒比她们更坏。
16:48 | 主耶和华说，我指着我的永生起誓，你妹妹所多玛与她的众女尚未行你和你众女所行的事。
16:49 | 看哪，你妹妹所多玛的罪孽是这样，她和她的众女都心骄气傲，粮食饱足，大享安逸，并没有扶助困苦和穷乏人的手。
16:50 | 她们狂傲，在我面前行可憎的事，我看见便将她们除掉。
16:51 | 撒玛利亚没有犯你一半的罪，你行可憎的事比她更多，使你的姐妹因你所行一切可憎的事，倒显为义。
16:52 | 你既断定你姐妹为义（为义或作当受羞辱），就要担当自己的羞辱。因你所犯的罪比她们更为可憎，她们就比你更显为义。你既使你的姐妹显为义，你就要抱愧担当自己的羞辱。
16:53 | 我必叫她们被掳的归回，就是叫所多玛和她的众女，撒玛利亚和她的众女，并你们中间被掳的，都要归回，
16:54 | 好使你担当自己的羞辱，并因你一切所行的使她们得安慰，你就抱愧。
16:55 | 你的妹妹所多玛和她的众女必归回原位。撒玛利亚和她的众女，你和你的众女，也必归回原位。
16:56 | 在你骄傲的日子，你的恶行没有显露以先，你的口就不提你的妹妹所多玛。那受了凌辱的亚兰众女和亚兰四围非利士的众女都恨恶你，藐视你。
16:57
16:58 | 耶和华说，你贪淫和可憎的事，你已经担当了。
16:59 | 主耶和华如此说，你这轻看誓言，背弃盟约的，我必照你所行的待你。
16:60 | 然而我要追念在你幼年时与你所立的约，也要与你立定永约。
16:61 | 你接待你姐姐和你妹妹的时候，你要追念你所行的，自觉惭愧。并且我要将她们赐你为女儿，却不是按着前约。
16:62 | 我要坚定与你所立的约（你就知道我是耶和华），
16:63 | 好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口。这是主耶和华说的。
16: 注解：
16:1
1~63 耶 路 撒 冷：本 章 经 文 把 耶 路 撒 冷 喻 为 妻 子， 而 神 是 她 的 丈 夫 (参 何 1:2 注)。 耶 路 撒 冷 并 非 与 生 俱 来 就 是 蒙 神 拣 选 的 城。 但 是， 神 因 着 自 己 极 大 的 慈 爱 而 提 拔 她， 悉 心 眷 顾 她， 使 她 成 为 一 座 美 好 尊 荣 的 城 市。 可 是 耶 路 撒 冷 对 这 样 一 位 爱 她 的 丈 夫 却 毫 无 感 激 之 情， 反 而 背 信 弃 义， 与 一 切 过 路 的 纵 情 行 淫。 她 的 淫 乱 恶 行 使 得 神 不 得 不 治 死 她。

16:3
是 在 迦 南 地：耶 路 撒 冷 起 初 并 不 是 由 希 伯 来 人 建 造 的， 而 是 由 迦 南 地 的 外 邦 异 族 所 建 (比 较 创 14:18；书 15:63)。

16:6
存 活： 神 赐 给 耶 路 撒 冷 新 生 命， 拣 选 她 作 为 圣 城， 激 动 大 卫 从 耶 布 斯 人 的 手 中 夺 取 了 此 城 (撒 下 5:6~10)。

16:8
8~14 与 你 结 盟：耶 路 撒 冷 是 蒙 神 拣 选 的， 她 从 神 领 受 了 丰 富 的 祝 福 和 赏 赐。 在 神 的 眷 顾 下 日 渐 长 大， 神 赐 给 她 极 美 的 尊 荣， 将 她 归 自 己 所 有。 蒙 神 拣 选 以 后， 她 美 貌 的 名 声 传 遍 了 整 个 远 古 世 界 (特 别 是 在 大 卫 和 所 罗 门 作 王 时)。
16:8 便 用 衣 襟 搭 在 你 身 上： 这 是 象 征 保 护 和 缔 结 婚 约 的 一 种 隐 喻 性 说 法 (参 得 3:9 注)。

16:15
你 纵 情 淫 乱：耶 路 撒 冷 慢 慢 开 始 依 靠 自 己 的 荣 美 和 富 足 (比 较 申 6:10~12)， 而 不 依 靠 耶 和 华 真 神。 从 属 灵 的 角 度 她 变 成 了 一 个 妓 女， 她 对 神 不 忠 并 且 背 弃 了 神。 她 与 外 邦 民 族 缔 结 盟 约 (比 较 王 上 11:1~13)， 转 而 敬 拜 他 们 的 假 神。 如 今， 教 会 或 信 徒 如 果 背 离 神， 贪 爱 罪 中 之 乐， 崇 尚 世 俗 的 价 值 观 而 轻 忽 神 和 神 的 国 度， 就 是 在 灵 里 犯 奸 淫。

16:17
行 邪 淫：耶 路 撒 冷 居 民 不 仅 灵 里 犯 奸 淫， 而 且 还 随 从 迦 南 异 教 的 生 育 礼 仪 亲 身 行 淫。

16:20
儿 女 焚 献：耶 路 撒 冷 背 道 的 恶 行 最 终 使 他 们 以 儿 女 献 祭 (比 较 王 下 16:3；21:6)， 并 且 随 从 外 邦 所 有 可 憎 的 恶 俗 (21~25 节)。

16:37
37~42 将 你 一 切 相 欢 相 爱 的……聚 集 来：耶 路 撒 冷 在 灵 里 与 别 的 民 族 和 他 们 的 假 神 (参 15 注) 行 淫， 现 在 神 就 利 用 这 些 民 族 惩 罚 她。 耶 路 撒 冷 将 被 毁， 成 为 荒 场， 无 力 承 受 更 多 的 刑 罚。

16:43
你 幼 年 的 日 子：起 初 耶 路 撒 冷 曾 经 专 心 依 靠 神 和 他 的 赐 福， 但 是 她 渐 渐 忘 记 了 起 初 那 些 年 日， 现 在 竟 转 而 寻 求 别 神。 如 果 教 会 或 者 任 何 基 督 教 团 体 不 再 渴 慕 神 的 同 在， 也 不 再 凭 着 圣 灵 里 的 公 义、 和 平、 喜 乐 和 能 力 先 求 神 的 国 (比 较 罗 14:17)， 就 会 犯 下 同 样 的 悲 剧 性 错 误。 他 们 变 得 容 忍 世 俗 化 的 恶 行， 缺 乏 真 正 的 属 灵 生 命 和 圣 灵 的 彰 显。

16:60
我 要 追 念……所 立 的 约：当 神 向 耶 路 撒 冷 和 以 色 列 全 家 施 行 审 判 以 后， 他 将 记 念 他 赐 给 亚 伯 拉 罕 的 应 许 (比 较 创 17:7~8；利 26:42； 参 “神 与 列 祖 之 约 ” 一 文)， 使 他 们 重 返 迦 南 地， 重 新 与 神 相 交。 先 知 耶 利 米 (耶 31:31~34) 和 以 西 结 (结 11:18~20； 36:26~28； 37:26~28) 所 讲 的 这 个 “ 新 约 ” 是 指 着 耶 稣 基 督 献 上 的 赎 罪 祭 和 他 在 十 字 架 上 的 代 赎 之 死 而 言 的。


第17章

17:1 | 耶和华的话临到我说，
17:2 | 人子阿，你要向以色列家出谜语，设比喻，
17:3 | 说主耶和华如此说，有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到利巴嫩，将香柏树梢拧去，
17:4 | 就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在买卖城中。
17:5 | 又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树，
17:6 | 就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝子，发出小枝。
17:7 | 又有一大鹰，翅膀大，羽毛多。这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得它的浇灌。
17:8 | 这树栽于肥田多水的旁边，好生枝子，结果子，成为佳美的葡萄树。
17:9 | 你要说，主耶和华如此说，这葡萄树岂能发旺呢？鹰岂不拔出它的根来，芟除它的果子，使它枯干，使它发的嫩叶都枯干了吗？也不用大力和多民，就拔出它的根来。
17:10 | 葡萄树虽然栽种，岂能发旺呢？一经东风，岂不全然枯干吗？必在生长的畦中枯干了。
17:11 | 耶和华的话临到我说，
17:12 | 你对那悖逆之家说，你们不知道这些事是什么意思吗？你要告诉他们说，巴比伦王曾到耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。
17:13 | 从以色列的宗室中取一人与他立约，使他发誓，并将国中有势力的人掳去，
17:14 | 使国低微不能自强，惟因守盟约得以存立。
17:15 | 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他岂能亨通呢？行这样事的人岂能逃脱呢？他背约岂能逃脱呢？
17:16 | 他轻看向王所起的誓，背弃王与他所立的约。主耶和华说，我指着我的永生起誓，他定要死在立他作王，巴比伦王的京都。
17:17 | 敌人筑垒造台，与他打仗的时候，为要剪除多人，法老虽领大军队和大群众，还是不能帮助他。
17:18 | 他轻看誓言，背弃盟约，已经投降，却又作这一切的事，他必不能逃脱。
17:19 | 所以主耶和华如此说，我指着我的永生起誓，他既轻看指我所起的誓，背弃指我所立的约，我必要使这罪归在他头上。
17:20 | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到巴比伦，并要在那里因他干犯我的罪刑罚他。
17:21 | 他的一切军队，凡逃跑的，都必倒在刀下。所剩下的，也必分散四方（方原文作风）。你们就知道说这话的是我耶和华。
17:22 | 主耶和华如此说，我要将香柏树梢拧去栽上，就是从尽尖的嫩枝中折一嫩枝，栽于极高的山上。
17:23 | 在以色列高处的山栽上。它就生枝子，结果子，成为佳美的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。
17:24 | 田野的树木都必知道我耶和华使高树矮小，矮树高大。青树枯干，枯树发旺。我耶和华如此说，也如此行了。
17: 注解： | 17:3 有 一 大 鹰：以 西 结 用 一 个 比 喻 阐 明 了 神 的 信 息。 “ 大 鹰 ” 指 巴 比 伦 的 尼 布 甲 尼 撒 王 (参 12 节)， 而 “ 利 巴 嫩 ” 则 指 耶 路 撒 冷 (参 12 节)。 17:4 尽 尖 的 嫩 枝：此 语 指 犹 大 国 的 约 雅 斤 王， 他 曾 被 掳 到 巴 比 伦 (参 王 下 24:11~16)。 17:7 又 有 一 大 鹰：这 只 大 鹰 生 动 展 现 了 埃 及 的 法 老 王。 犹 大 王 西 底 家 背 叛 了 巴 比 伦 王 尼 布 甲 尼 撒， 转 而 向 埃 及 寻 求 军 事 援 助 (王 下 24:20)。 17:10 东 风： “ 东 风 ” 指 巴 比 伦 大 军。 犹 大 国 最 后 一 位 王 西 底 家 废 除 了 他 奉 耶 和 华 神 的 名 起 的 忠 于 巴 比 伦 王 尼 布 甲 尼 撒 的 誓。 他 最 终 被 掳 到 巴 比 伦， 并 且 死 在 那 里 (16~21 节； 参 王 下 25:7)。 17:22 尽 尖 的 嫩 枝：神 将 亲 自 把 救 主 耶 稣 基 督 栽 在 极 高 的 山 上， 他 的 国 度 将 在 全 地 永 远 立 定 (参 34:23 注；赛 11:1 注；耶 23:5~6 注)。


第18章

18:1 | 耶和华的话又临到我说，
18:2 | 你们在以色列地怎么用这俗语说父亲吃了酸葡萄，儿子的牙酸倒了呢？
18:3 | 主耶和华说，我指着我的永生起誓，你们在以色列中，必不再有用这俗语的因由。
18:4 | 看哪，世人都是属我的。为父的怎样属我，为子的也照样属我。犯罪的，他必死亡。
18:5 | 人若是公义，且行正直与合理的事，
18:6 | 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，未曾在妇人的经期内亲近她，
18:7 | 未曾亏负人，乃将欠债之人的当头还给他。未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿。
18:8 | 未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要，缩手不作罪孽，在两人之间，按至理判断。
18:9 | 遵行我的律例，谨守我的典章，按诚实行事这人是公义的，必定存活。这是主耶和华说的。
18:10 | 他若生一个儿子，作强盗，是流人血的，不行以上所说之善，反行其中之恶，乃在山上吃过祭偶像之物，并玷污邻舍的妻，
18:11
18:12 | 亏负困苦和穷乏的人，抢夺人的物，未曾将当头还给人，仰望偶像，并行可憎的事，
18:13 | 向借钱的弟兄取利，向借粮的弟兄多要这人岂能存活呢？他必不能存活。他行这一切可憎的事，必要死亡，他的罪必归到他身上（罪原文作血）。
18:14 | 他若生一个儿子，见父亲所犯的一切罪便惧怕（有古卷作思量），不照样去作。
18:15 | 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，
18:16 | 未曾亏负人，未曾取人的当头，未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿，
18:17 | 缩手不害贫穷人，未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要。他顺从我的典章，遵行我的律例，就不因父亲的罪孽死亡，定要存活。
18:18 | 至于他父亲。因为欺人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。
18:19 | 你们还说，儿子为何不担当父亲的罪孽呢？儿子行正直与合理的事，谨守遵行我的一切律例，他必定存活。
18:20 | 惟有犯罪的，他必死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。
18:21 | 恶人若回头离开所作的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不致死亡。
18:22 | 他所犯的一切罪过都不被记念，因所行的义，他必存活。
18:23 | 主耶和华说，恶人死亡，岂是我喜悦的吗？不是喜悦他回头离开所行的道存活吗？
18:24 | 义人若转离义行而作罪孽，照着恶人所行一切可憎的事而行，他岂能存活吗？他所行的一切义都不被记念。他必因所犯的罪，所行的恶死亡。
18:25 | 你们还说，主的道不公平。以色列家阿，你们当听，我的道岂不公平吗？你们的道岂不是不公平吗？
18:26 | 义人若转离义行而作罪孽死亡，他是因所作的罪孽死亡。
18:27 | 再者，恶人若回头离开所行的恶，行正直与合理的事，他必将性命救活了。
18:28 | 因为他思量，回头离开所犯的一切罪过，必定存活，不致死亡。
18:29 | 以色列家还说，主的道不公平。以色列家阿，我的道岂不公平吗？你们的道岂不是不公平吗？
18:30 | 所以主耶和华说，以色列家阿，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。
18:31 | 你们要将所犯的一切罪过尽行抛弃，自作一个新心和新灵。以色列家阿，你们何必死亡呢？
18:32 | 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。
18: 注解：
18:1
1~32 用 这 俗 语 说：很 显 然， 许 多 犹 太 人 认 为 他 们 是 因 着 先 祖 的 罪 而 遭 受 刑 罚， 所 以 神 并 不 公 平。 他 们 没 有 意 识 到 自 己 的 罪 比 他 们 先 祖 的 罪 更 甚。 本 章 经 文 教 导 我 们 这 样 一 条 基 本 真 理： 各 人 都 要 为 着 自 己 的 生 活 向 神 交 帐， 每 一 个 顽 固 沉 溺 于 罪 中 的 人 都 将 遭 到 灵 里 的 死 亡 和 永 远 的 刑 罚。

18:2
2~4 俗 语：这 句 俗 语 的 来 源 很 可 能 是 出 埃 及 记 20:5 和 申 命 记 5:9, 这 两 处 经 文 都 告 诉 我 们 儿 女 会 受 到 父 母 的 罪 的 影 响。 但 是 以 西 结 却 清 楚 地 陈 明 这 并 非 意 味 着 儿 女 会 因 着 父 母 的 罪 受 到 刑 罚。 各 人 都 要 为 着 自 己 的 罪 和 不 愿 信 靠 耶 稣 基 督 作 救 主 以 及 不 愿 活 出 公 义 生 活 的 抉 择 负 责 (参 4 节)。 使 徒 保 罗 后 来 又 重 申 了 这 条 原 则： “ 因 为 罪 的 工 价 乃 是 死， 惟 有 神 的 恩 赐， 在 我 们 的 主 基 督 耶 稣 里， 乃 是 永 生 ” (罗 6:23)。

18:5
5~9 人 若 是 公 义：这 些 经 文 描 述 了 义 人 与 神 正 常 相 交 并 且 以 热 爱 公 义 和 正 直 的 行 为 专 心 委 身 于 神 的 情 形。 惟 有 这 样 的 人 才 能 永 远 与 神 相 交， 在 神 面 前 蒙 恩。 使 徒 保 罗 如 此 强 调 了 这 条 真 理： “ 凡 恒 心 行 善， 寻 求 荣 耀、 尊 贵 和 不 能 朽 坏 之 福 的， 就 以 永 生 报 应 他 们 ” (罗 2:7)。 人 只 有 因 着 信 靠 基 督 所 得 的 恩 典 才 能 活 出 这 样 的 生 活 (弗 2:8~10)。

18:10
10~13 一 个 儿 子， 作 强 盗： 就 是 敬 虔 的 父 母 所 生 的 不 义 儿 女 也 必 将 为 着 自 己 的 罪 负 责。 如 果 他 们 拒 绝 悔 改 归 向 神， 他 们 就 要 经 历 属 灵 和 永 远 的 死 亡 (参 罗 2:8)。

18:21
21~23 恶 人 若 回 头：神 应 许 要 拯 救 一 切 离 弃 罪 恶 而 归 向 神 的 恶 人。 无 人 被 迫 效 法 自 己 家 人 的 罪， 神 切 望 每 一 个 罪 人 都 悔 改 并 与 他 相 交， 他 并 不 喜 悦 恶 人 死 在 罪 中 (比 较 提 前 2:4)。

18:24
义 人 若 转 离：起 初 信 靠 神 和 遵 行 神 道 路 但 后 来 又 悖 逆 神 并 且 不 忠 于 神 的 义 人 不 能 自 欺 欺 人 地 以 为 自 己 会 永 远 平 安 稳 妥。 如 同 一 直 生 活 在 罪 中 的 人 一 样， 转 离 义 行 的 人 也 会 遭 到 死 亡 的 刑 罚。 所 以 使 徒 保 罗 如 此 警 戒 信 徒： “ 你 们 若 顺 从 肉 体 活 着 必 要 死 ” (罗 8:13；参 来 2:3；3:6；彼 后 2:20~22；参 “ 个 人 背 道 ” 一 文)。


第19章

19:1 | 你当为以色列的王作起哀歌，
19:2 | 说，你的母亲是什么呢？是个母狮子，蹲伏在狮子中间，在少壮狮子中养育小狮子。
19:3 | 在它小狮子中养大一个，成了少壮狮子，学会抓食而吃人。
19:4 | 列国听见了就把它捉在他们的坑中，用钩子拉到埃及地去。
19:5 | 母狮见自己等候失了指望，就从它小狮子中又将一个养为少壮狮子。
19:6 | 它在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。
19:7 | 它知道列国的宫殿，又使他们的城邑变为荒场。因它咆哮的声音，遍地和其中所有的就都荒废。
19:8 | 于是四围邦国各省的人来攻击它，将网撒在它身上，捉在他们的坑中。
19:9 | 他们用钩子钩住它，将它放在笼中，带到巴比伦王那里，将它放入坚固之所，使它的声音在以色列山上不再听见。
19:10 | 你的母亲先前如葡萄树，极其茂盛（原文作在你血中），栽于水旁。因为水多，就多结果子，满生枝子。
19:11 | 生出坚固的枝干，可作掌权者的杖。这枝干高举在茂密的枝中，而且它生长高大，枝子繁多，远远可见。
19:12 | 但这葡萄树因忿怒被拔出摔在地上。东风吹干其上的果子，坚固的枝干折断枯干，被火烧毁了。
19:13 | 如今栽于旷野干旱无水之地。
19:14 | 火也从它枝干中发出，烧灭果子，以致没有坚固的枝干可作掌权者的杖。这是哀歌，也必用以作哀歌。
19: 注解： | 19:1 1~14 哀 歌： 本 章 中 的 这 首 哀 歌 把 犹 大 的 最 后 一 位 王 比 作 一 只 被 牢 笼 的 狮 子， 整 个 民 族 则 如 一 棵 被 毁 坏 的 葡 萄 树。 19:3 3~4 小 狮 子 中……一 个：年 轻 的 约 哈 斯 王 (参 王 下 23:31~34) 作 王 仅 仅 3 个 月， 就 被 掳 到 埃 及， 最 终 死 在 那 里。 19:5 5~9 小 狮 子 中 又 将 一 个： 此 语 指 犹 大 王 约 雅 斤 或 西 底 家， 这 二 王 都 曾 被 掳 到 巴 比 伦 (参 王 下 24:8~25:7)。 19:10 10~14 你 的 母 亲：母 狮 子 (即 以 色 列, 参 1~2 节) 在 此 被 描 绘 成 一 棵 多 结 果 子 的 葡 萄 树， 但 是 最 终 却 要 被 连 根 拔 起， 枝 干 被 折 断 烧 毁， 树 上 剩 余 的 部 分 将 被 栽 于 荒 漠 (即 被 掳 到 巴 比 伦)。


第20章

20:1 | 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。
20:2 | 耶和华的话临到我说，
20:3 | 人子阿，你要告诉以色列的长老说，主耶和华如此说，你们来是求问我吗？主耶和华说，我指着我的永生起誓，我必不被你们求问。
20:4 | 人子阿，你要审问审问他们吗？你当使他们知道他们列祖那些可憎的事，
20:5 | 对他们说，主耶和华如此说，当日我拣选以色列，向雅各家的后裔起誓，在埃及地将自己向他们显现，说，我是耶和华你们的神。
20:6 | 那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地。那地在万国中是有荣耀的。
20:7 | 我对他们说，你们各人要抛弃眼所喜爱那可憎之物，不可因埃及的偶像玷污自己。我是耶和华你们的神。
20:8 | 他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可憎之物，不离弃埃及的偶像。我就说，我要将我的忿怒倾在他们身上，在埃及地向他们成就我怒中所定的。
20:9 | 我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎。我领他们出埃及地，在这列国人的眼前将自己向他们显现。
20:10 | 这样，我就使他们出埃及地，领他们到旷野，
20:11 | 将我的律例赐给他们，将我的典章指示他们。人若遵行就必因此活着。
20:12 | 又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。
20:13 | 以色列家却在旷野悖逆我，不顺从我的律例，厌弃我的典章（人若遵行就必因此活着），大大干犯我的安息日。我就说，要在旷野将我的忿怒倾在他们身上，灭绝他们。
20:14 | 我却为我名的缘故，没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
20:15 | 并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地，那地在万国中是有荣耀的。
20:16 | 因为他们厌弃我的典章，不顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。
20:17 | 虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。
20:18 | 我在旷野对他们的儿女说，不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。
20:19 | 我是耶和华你们的神，你们要顺从我的律例，谨守遵行我的典章，
20:20 | 且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的神。
20:21 | 只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章（人若遵行就必因此活着），干犯我的安息日。我就说，要将我的忿怒倾在他们身上，在旷野向他们成就我怒中所定的。
20:22 | 虽然如此，我却为我名的缘故缩手没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
20:23 | 并且我在旷野向他们起誓，必将他们分散在列国，四散在列邦。
20:24 | 因为他们不遵行我的典章，竟厌弃我的律例，干犯我的安息日，眼目仰望他们父亲的偶像。
20:25 | 我也任他们遵行不美的律例，谨守不能使人活着的恶规。
20:26 | 因他们将一切头生的经火，我就任凭他们在这供献的事上玷污自己，好叫他们凄凉，使他们知道我是耶和华。
20:27 | 人子阿，你要告诉以色列家说，主耶和华如此说，你们的列祖在得罪我的事上亵渎我。
20:28 | 因为我领他们到了我起誓应许赐给他们的地，他们看见各高山，各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里焚烧馨香的祭牲，并浇上奠祭。
20:29 | 我就对他们说，你们所上的那高处叫什么呢？那高处的名字叫巴麻直到今日。
20:30 | 所以你要对以色列家说，主耶和华如此说，你们仍照你们列祖所行的玷污自己吗？仍照他们可憎的事行邪淫吗？
20:31 | 你们奉上供物使你们儿子经火的时候，仍将一切偶像玷污自己，直到今日吗？以色列家阿，我岂被你们求问吗？主耶和华说，我指着我的永生起誓，我必不被你们求问。
20:32 | 你们说，我们要像外邦人和列国的宗族一样，去事奉木头与石头。你们所起的这心意万不能成就。
20:33 | 主耶和华说，我指着我的永生起誓，我总要作王，用大能的手和伸出来的膀臂，并倾出来的忿怒，治理你们。
20:34 | 我必用大能的手和伸出来的膀臂，并倾出来的忿怒，将你们从万民中领出来，从分散的列国内聚集你们。
20:35 | 我必带你们到外邦人的旷野，在那里当面刑罚你们。
20:36 | 我怎样在埃及地的旷野刑罚你们的列祖，也必照样刑罚你们。这是主耶和华说的。
20:37 | 我必使你们从杖下经过，使你们被约拘束。
20:38 | 我必从你们中间除净叛逆和得罪我的人，将他们从所寄居的地方领出来，他们却不得入以色列地。你们就知道我是耶和华。
20:39 | 以色列家阿，至于你们，主耶和华如此说，从此以后若不听从我，就任凭你们去事奉偶像，只是不可再因你们的供物和偶像亵渎我的圣名。
20:40 | 主耶和华说，在我的圣山，就是以色列高处的山，所有以色列的全家都要事奉我。我要在那里悦纳你们，向你们要供物和初熟的土产，并一切的圣物。
20:41 | 我从万民中领你们出来，从分散的列国内聚集你们，那时我必悦纳你们好像馨香之祭，要在外邦人眼前在你们身上显为圣。
20:42 | 我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。
20:43 | 你们在那里要追念玷污自己的行动作为，又要因所作的一切恶事厌恶自己。
20:44 | 主耶和华说，以色列家阿，我为我名的缘故，不照着你们的恶行和你们的坏事待你们。你们就知道我是耶和华。
20:45 | 耶和华的话临到我说，
20:46 | 人子阿，你要面向南方，向南滴下预言攻击南方田野的树林。
20:47 | 对南方的树林说，要听耶和华的话。主耶和华如此说，我必使火在你中间着起，烧灭你中间的一切青树和枯树，猛烈的火焰必不熄灭。从南到北，人的脸面都被烧焦。
20:48 | 凡有血气的都必知道是我耶和华使火着起，这火必不熄灭。
20:49 | 于是我说，哎。主耶和华阿，人都指着我说，他岂不是说比喻的吗？
20: 注解：
20:1
1~49 几 个 长 老：本 章 经 文 揭 示 了 以 色 列 有 史 以 来 一 直 不 断 的 偶 像 崇 拜 和 道 德 败 坏 的 惨 痛 真 象。 以 西 结 指 出 当 时 的 长 老 们 并 没 有 从 心 中 除 去 贪 爱 偶 像 的 恶， 他 们 自 己 也 在 神 面 前 承 担 罪 恶。

20:9
为 我 名 的 缘 故：神 为 了 荣 耀 他 名 的 缘 故 没 有 在 旷 野 彻 底 除 灭 以 色 列 人。 神 带 领 他 们 出 埃 及， 使 他 们 能 够 认 识 他， 并 且 借 着 他 拣 选 的 子 民 成 就 他 赐 福 全 地 的 应 许 (参 创 12:1~3)。

20:12
我 的 安 息 日：神 要 求 以 色 列 人 每 周 和 每 年 守 安 息 日 的 目 的 乃 是 为 了 使 以 色 列 人 牢 记 他 们 是 一 个 被 神 分 别 为 圣 的 民 族， 要 向 世 人 彰 显 神 的 公 义 和 荣 耀 (参 出 31:13~17；利 23:32)。

20:30
你 们……玷 污 自 己：本 章 经 文 提 出 了 一 个 关 键 的 问 题：“ 你 们 这 些 以 色 列 人 仍 要 继 续 玷 污 自 己 吗？”。 今 天 的 信 徒 每 天 都 面 临 着 这 样 的 抉 择： 是 顺 从 自 己 罪 性 而 活 呢， 还 是 顺 从 圣 灵 而 侍 奉 主 (罗 6:11~14； 加 5:16~25)。

20:32
我 们 要 像……列 国 的 宗 族 一 样：神 子 民 总 是 不 断 受 到 试 探 去 效 法 属 世 的 风 俗 和 道 路， 从 而 不 再 成 为 神 的 特 选 子 民。 为 此， 我 们 每 一 个 人 应 当 不 断 反 省 以 下 两 个 基 本 问 题：
1. 我 是 否 在 学 校、 工 作 或 朋 友 中 轻 易 向 周 围 的 压 力 妥 协？
2. 我 的 生 活 方 式 和 行 为 是 否 与 世 人 不 同， 我 是 否 效 法 了 不 义 之 人 的 道 路， 顺 从 他 们 的 愿 望 行 事 (参 罗 12:1~2 注)？

20:34
34~44 我 必……将 你 们……领 出 来：神 应 许 说 当 他 除 掉 一 切 悖 逆 和 作 恶 的 以 后， 他 将 带 领 以 色 列 人 从 被 掳 之 地 归 回 (比 较 11:17, 21；玛 3:2~5)。 忠 心 的 余 民 将 重 返 故 土 (比 较 赛 10:21~23)， 不 再 因 悖 逆 或 敬 拜 偶 像 而 玷 污 神 的 名 (39 节)。 他 们 将 得 享 “ 新 约 ” 的 美 福 (参 耶 31:31~34；来 8:1~10:18)。


第21章

21:1 | 耶和华的话临到我说，
21:2 | 人子阿，你要面向耶路撒冷和圣所滴下预言，攻击以色列地。
21:3 | 对以色列地说，耶和华如此说，我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。
21:4 | 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血气的。
21:5 | 一切有血气的就知道我耶和华已经拔刀出鞘，必不再入鞘。
21:6 | 人子阿，你要叹息，在他们眼前弯着腰，苦苦地叹息。
21:7 | 他们问你说，为何叹息呢？你就说，因为有风声，灾祸要来。人心都必消化，手都发软，精神衰败，膝弱如水。看哪，这灾祸临近，必然成就。这是主耶和华说的。
21:8 | 耶和华的话临到我说，
21:9 | 人子阿，你要预言。耶和华吩咐我如此说，有刀，有刀，是磨快擦亮的。
21:10 | 磨快为要行杀戮，擦亮为要像闪电。我们岂可快乐吗？罚我子的杖藐视各树。
21:11 | 这刀已经交给人擦亮，为要应手使用。这刀已经磨快擦亮，好交在行杀戮的人手中。
21:12 | 人子阿，你要呼喊哀号，因为这刀临到我的百姓和以色列一切的首领。他们和我的百姓都交在刀下，所以你要拍腿叹息。
21:13 | 有试验的事。若那藐视的杖归于无有，怎么样呢？这是主耶和华说的。
21:14 | 人子阿，你要拍掌预言。我耶和华要使这刀，就是致死伤的刀，一连三次加倍刺人，进入他们的内屋，使大人受死伤的就是这刀。
21:15 | 我设立这恐吓人的刀，攻击他们的一切城门，使他们的心消化，加增他们跌倒的事。哎。这刀造得像闪电，磨得尖利，要行杀戮。
21:16 | 刀阿，你归在右边，摆在左边。你面向哪方，就向那方杀戮。
21:17 | 我也要拍掌，并要使我的忿怒止息。这是我耶和华说的。
21:18 | 耶和华的话又临到我说，
21:19 | 人子阿，你要定出两条路，好使巴比伦王的刀来。这两条路必从一地分出来，又要在通城的路口上画出一只手来。
21:20 | 你要定出一条路，使刀来到亚扪人的拉巴。又要定出一条路，使刀来到犹大的坚固城耶路撒冷。
21:21 | 因为巴比伦王站在岔路那里，在两条路口上要占卜。他摇签（原文作箭）求问神像，察看牺牲的肝。
21:22 | 在右手中拿着为耶路撒冷占卜的签，使他安设撞城锤，张口叫杀，扬声呐喊，筑垒造台，以撞城锤，攻打城门。
21:23 | 据那些曾起誓的犹大人看来，这是虚假的占卜。但巴比伦王要使他们想起罪孽，以致将他们捉住。
21:24 | 主耶和华如此说，因你们的过犯显露，使你们的罪孽被记念，以致你们的罪恶在行为上都彰显出来。又因你们被记念，就被捉住。
21:25 | 你这受死伤行恶的以色列王阿，罪孽的尽头到了，受报的日子已到。
21:26 | 主耶和华如此说，当除掉冠，摘下冕，景况必不再像先前。要使卑者升为高，使高者降为卑。
21:27 | 我要将这国倾覆，倾覆，而又倾覆。这国也必不再有，直等到那应得的人来到，我就赐给他。
21:28 | 人子阿，要发预言说，主耶和华论到亚扪人和他们的凌辱，吩咐我如此说，有刀，有拔出来的刀，已经擦亮，为行杀戮，使他像闪电以行吞灭。
21:29 | 人为你见虚假的异象，行谎诈的占卜，使你倒在受死伤之恶人的颈项上。他们罪孽到了尽头，受报的日子已到。
21:30 | 你将刀收入鞘吧。在你受造之处，生长之地，我必刑罚你。
21:31 | 我必将我的恼恨倒在你身上，将我烈怒的火喷在你身上。又将你交在善于杀灭的畜类人手中。
21:32 | 你必当柴被火焚烧，你的血必流在国中，你必不再被记念，因为这是我耶和华说的。
21: 注解： | 21:3 3~32 拔 刀：刀 剑 的 审 判 将 速 速 临 到 耶 路 撒 冷 和 犹 大 民 众， 神 很 快 就 将 借 着 巴 比 伦 大 军 除 灭 他 们。 21:3 义 人 和 恶 人：在 自 然 灾 害 或 全 国 性 的 灾 难 中， 义 人 常 常 和 恶 人 一 同 遭 受 痛 苦。 但 是 先 知 以 西 结 早 已 陈 明， 义 人 必 然 不 会 像 恶 人 那 样 遭 受 永 远 的 审 判 (参 18:1~24)。 21:12 都 交 在 刀 下：神 子 民 拒 不 接 受 他 的 管 教 和 责 罚， 神 别 无 选 择， 只 好 将 他 们 交 在 刀 下。 如 果 神 子 民 在 受 到 神 的 责 备 和 管 教 时 仍 然 顽 梗 悖 逆， 一 意 孤 行， 他 们 就 要 与 世 人 一 同 被 定 罪 受 审 (参 来 12:5 注)。 21:19 19~23 巴 比 伦 王：术 士 们 相 信 自 己 可 以 通 过 察 看 被 杀 动 物 的 肝 脏 预 知 未 来 (21 节)。 先 知 以 西 结 却 坚 信 尼 布 甲 尼 撒 王 所 依 仗 的 外 邦 邪 术 活 动 也 在 神 的 掌 管 之 中， 能 够 成 全 神 的 旨 意 (比 较 耶 27:6)。 21:27 直 等 到 那……人 来 到：以 西 结 预 言 说 尽 管 大 卫 的 谱 系 将 不 断 延 续， 但 是 必 须 等 到 弥 赛 亚 君 王 在 地 上 建 立 他 的 统 治 时， 大 卫 的 宝 座 才 能 得 以 重 新 建 立 (比 较 创 49:10；亚 9:9；太 21:1~11；启 19:11~16；20:4)。 救 主 耶 稣 基 督 (即 弥 赛 亚) 将 作 王 治 理 以 色 列。


第22章

22:1 | 耶和华的话又临到我说，
22:2 | 人子阿，你要审问审问这流人血的城吗？当使她知道她一切可憎的事。
22:3 | 你要说，主耶和华如此说，哎。这城有流人血的事在其中，叫她受报的日期来到，又作偶像玷污自己，陷害自己。
22:4 | 你因流了人的血，就为有罪。你作了偶像，就玷污自己，使你受报之日临近，报应之年来到。所以我叫你受列国的凌辱和列邦的讥诮。
22:5 | 你这名臭，多乱的城阿，那些离你近，离你远的都必讥诮你。
22:6 | 看哪，以色列的首领各逞其能，在你中间流人之血。
22:7 | 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。
22:8 | 你藐视了我的圣物，干犯了我的安息日。
22:9 | 在你中间有谗谤人，流人血的。有在山上吃过祭偶像之物的，有行淫乱的。
22:10 | 在你中间有露继母下体羞辱父亲的，有玷辱月经不洁净之妇人的。
22:11 | 这人与邻舍的妻行可憎的事。那人贪淫玷污儿妇。还有玷辱同父之姐妹的。
22:12 | 在你中间有为流人血受贿赂的。有向借钱的弟兄取利，向借粮的弟兄多要的。且因贪得无餍，欺压邻舍夺取财物，竟忘了我。这是主耶和华说的。
22:13 | 看哪，我因你所得不义之财和你中间所流的血，就拍掌叹息。
22:14 | 到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗？我耶和华说了这话，就必照着行。
22:15 | 我必将你分散在列国，四散在列邦。我也必从你中间除掉你的污秽。
22:16 | 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。
22:17 | 耶和华的话临到我说，
22:18 | 人子阿，以色列家在我看为渣滓。他们都是炉中的铜，锡，铁，铅，都是银渣滓。
22:19 | 所以主耶和华如此说，因你们都成为渣滓，我必聚集你们在耶路撒冷中。
22:20 | 人怎样将银，铜，铁，铅，锡聚在炉中，吹火熔化。照样，我也要发怒气和忿怒，将你们聚集放在城中，熔化你们。
22:21 | 我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中熔化。
22:22 | 银子怎样熔化在炉中，你们也必照样熔化在城中，你们就知道我耶和华是将忿怒倒在你们身上了。
22:23 | 耶和华的话临到我说，
22:24 | 人子阿，你要对这地说，你是未得洁净之地，在恼恨的日子也没有雨下在你以上。
22:25 | 其中的先知同谋背叛，如咆哮的狮子抓撕掠物。他们吞灭人民，抢夺财宝，使这地多有寡妇。
22:26 | 其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日。我也在他们中间被亵慢。
22:27 | 其中的首领仿佛豺狼抓撕掠物，杀人流血，伤害人命，要得不义之财。
22:28 | 其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象，用谎诈的占卜，说，主耶和华如此说，其实耶和华没有说。
22:29 | 国内众民一味地欺压，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。
22:30 | 我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不着一个。
22:31 | 所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的报应在他们头上。这是主耶和华说的。
22: 注解：
22:2
2~12 流 人 血：耶 路 撒 冷 成 了 一 座 充 满 残 暴 和 各 样 罪 恶 的 城 市。 城 中 的 居 民 不 再 注 重 圣 洁 属 灵 的 事 物， 不 再 看 重 家 庭， 也 不 看 顾 穷 乏 的 人。 淫 乱 败 坏 在 城 中 肆 意 蔓 延， 欺 诈 贿 赂 成 了 司 空 见 惯 的 事 情。 这 一 切 罪 恶 产 生 的 根 源 在 于 民 众 背 离 了 神 和 他 的 话 语。 所 以， 神 使 这 城 遭 受 更 严 厉 的 审 判 和 毁 灭。 今 天， 世 上 许 多 城 市 的 社 会 和 属 灵 情 形 都 酷 似 古 代 的 耶 路 撒 冷。 除 非 这 些 城 中 的 居 民 悔 改， 否 则 他 们 也 将 像 耶 路 撒 冷 一 样 灭 亡。 任 何 国 家、 城 市 和 民 众 只 要 藐 视 神 和 他 的 道 路， 最 终 都 将 承 受 其 可 怕 的 后 果。

22:25
25~28 其 中 的 祭 司：民 中 的 属 灵 领 袖 没 有 忠 于 神 和 他 的 圣 召， 反 而 利 用 自 己 的 职 分 谋 取 资 财， 满 足 自 己 罪 恶 的 私 欲。 如 今 一 些 所 谓 的 基 督 徒 领 袖 也 犯 下 了 同 样 的 罪， 给 教 会 带 来 无 法 估 量 的 亏 损。

22:28
其 中 的 先 知……用 未 泡 透 的 灰 抹 墙：由 于 假 先 知 的 粉 饰 遮 掩， 民 众 继 续 陷 在 罪 中， 丝 毫 不 惧 怕 神 或 他 公 义 的 审 判。 今 天 的 一 些 传 道 人 也 如 此 劝 慰 那 些 活 在 罪 中 的 肢 体：
1. 人 人 都 如 此 犯 罪。
2. 我 们 生 活 在 一 个 罪 恶 浪 潮 席 卷 全 地 的 时 代， 人 绝 对 不 可 能 生 活 在 罪 恶 和 败 坏 之 上。
3. 我 们 只 是 人， 不 能 指 望 按 照 神 的 圣 洁 标 准 来 生 活。
4. 无 论 我 们 做 什 么， 神 都 爱 我 们， 我 们 没 有 理 由 惧 怕 神 或 他 的 审 判。
5. 如 果 我 们 是 信 徒， 神 就 不 再 看 我 们 的 罪， 只 看 到 基 督 的 义 等 诸 如 此 类 的 错 谬 教 导。

22:30
寻 找 一 人：犹 大 国 的 属 灵 领 袖 (25~28 节) 和 民 众 (29 节) 都 已 经 普 遍 败 坏 堕 落， 连 一 个 愿 意 带 领 民 众 归 向 神 的 人 都 无 法 寻 见。 令 人 悲 哀 的 是 有 些 教 会 也 会 被 世 俗 化 的 趋 向 和 灵 里 的 妥 协 所 侵 蚀， 神 在 教 会 的 会 众 中 间 竟 然 无 法 寻 到 一 个 愿 意 代 祷， 重 修 墙 垣 和 “ 站 在 破 口 ” 防 堵 的 人； 无 人 愿 意 大 声 谴 责 会 众 属 灵 和 道 德 的 败 坏， 无 人 愿 意 带 领 会 众 谦 卑 地 祷 告、 真 诚 地 悔 改 并 且 迫 切 恳 求 神 复 兴 教 会 (比 较 代 下 7:14)。 很 多 时 候 良 善 的 人 们 由 于 害 怕 或 妥 协 而 闭 口 不 言， 不 愿 意 冒 着 风 险 成 为 一 个 热 切 代 祷 的 人， 从 而 复 兴 并 扭 转 神 的 忿 怒 和 审 判。


第23章

23:1 | 耶和华的话又临到我说，
23:2 | 人子阿，有两个女子，是一母所生，
23:3 | 她们在埃及行邪淫，在幼年时行邪淫。她们在那里作处女的时候，有人拥抱她们的怀，抚摸她们的乳。
23:4 | 她们的名字，姐姐名叫阿荷拉，妹妹名叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。
23:5 | 阿荷拉归我之后行邪淫，贪恋所爱的人，就是她的邻邦亚述人。
23:6 | 这些人都穿蓝衣，作省长，副省长，都骑着马，是可爱的少年人。
23:7 | 阿荷拉就与亚述人中最美的男子放纵淫行，她因所恋爱之人的一切偶像，玷污自己。
23:8 | 自从在埃及的时候，她就没有离开淫乱，因为她年幼作处女的时候，埃及人与她行淫，抚摸她的乳，纵欲与她行淫。
23:9 | 因此，我将她交在她所爱的人手中，就是她所恋爱的亚述人手中。
23:10 | 他们就露了她的下体，掳掠她的儿女，用刀杀了她，使她在妇女中留下臭名，因他们向她施行审判。
23:11 | 她妹妹阿荷利巴虽然看见了，却还贪恋，比她姐姐更丑。行淫乱比她姐姐更多。
23:12 | 她贪恋邻邦的亚述人，就是穿极华美的衣服，骑着马的省长，副省长，都是可爱的少年人。
23:13 | 我看见她被玷污了，她姐妹二人同行一路。
23:14 | 阿荷利巴又加增淫行，因她看见人像画在墙上，就是用丹色所画迦勒底人的像，
23:15 | 腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像。他们的故土就是迦勒底。
23:16 | 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。
23:17 | 巴比伦人就来登她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。
23:18 | 这样，她显露淫行，又显露下体。我心就与她生疏，像先前与她姐姐生疏一样。
23:19 | 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子，
23:20 | 贪恋情人身壮精足，如驴如马。
23:21 | 这样，你就想起你幼年的淫行。那时，埃及人拥抱你的怀，抚摸你的乳。
23:22 | 阿荷利巴阿，主耶和华如此说，我必激动你先爱而后生疏的人来攻击你。我必使他们来，在你四围攻击你。
23:23 | 所来的就是巴比伦人，迦勒底的众人，比割人，书亚人，哥亚人，同着他们的还有亚述众人，乃是作省长，副省长，作军长有名声的，都骑着马，是可爱的少年人。
23:24 | 他们必带兵器，战车，辎重车，率领大众来攻击你。他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。
23:25 | 我必以忌恨攻击你。他们必以忿怒办你。他们必割去你的鼻子和耳朵。你遗留（或作余剩下同）的人必倒在刀下。他们必掳去你的儿女。你所遗留的必被火焚烧。
23:26 | 他们必剥去你的衣服，夺取你华美的宝器。
23:27 | 这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。
23:28 | 主耶和华如此说，我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。
23:29 | 他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行，带你的淫乱，都被显露。
23:30 | 人必向你行这些事。因为你随从外邦人行邪淫，被他们的偶像玷污了。
23:31 | 你走了你姐姐所走的路，所以我必将她的杯交在你手中。
23:32 | 主耶和华如此说，你必喝你姐姐所喝的杯。那杯又深又广，盛得甚多，使你被人嗤笑讥刺。
23:33 | 你必酩酊大醉，满有愁苦，喝干你姐姐撒玛利亚的杯，就是令人惊骇凄凉的杯。
23:34 | 你必喝这杯，以致喝尽。杯破又龈杯片，撕裂自己的乳。因为这事我曾说过。这是主耶和华说的。
23:35 | 主耶和华如此说，因你忘记我，将我丢在背后，所以你要担当你淫行和淫乱的报应。
23:36 | 耶和华又对我说，人子阿，你要审问阿荷拉与阿荷利巴吗？当指出她们所行可憎的事。
23:37 | 她们行淫，手中有杀人的血，又与偶像行淫，并使她们为我所生的儿女经火烧给偶像。
23:38 | 此外，她们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。
23:39 | 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了。她们在我殿中所行的乃是如此。
23:40 | 况且你们二妇打发使者去请远方人。使者到他们那里，他们就来了。你们为他们沐浴己身，粉饰眼目，佩戴妆饰，
23:41 | 坐在华美的床上，前面摆设桌案，将我的香料膏油摆在其上。
23:42 | 在那里有群众安逸欢乐的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在二妇的手上，把华冠戴在她们的头上。
23:43 | 我论这行淫衰老的妇人说，现在人还要与她行淫，她也要与人行淫。
23:44 | 人与阿荷拉，并阿荷利巴二淫妇苟合，好像与妓女苟合。
23:45 | 必有义人，照审判淫妇和流人血的妇人之例，审判她们。因为她们是淫妇，手中有杀人的血。
23:46 | 主耶和华如此说，我必使多人来攻击她们，使她们抛来抛去，被人抢夺。
23:47 | 这些人必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。
23:48 | 这样，我必使淫行从境内止息，好叫一切妇人都受警戒，不效法你们的淫行。
23:49 | 人必照着你们的淫行报应你们。你们要担当拜偶像的罪，就知道我是主耶和华。
23: 注解： | 23:2 有 两 个 女 子：神 子 民 被 描 绘 成 两 个 姐 妹： 撒 玛 利 亚 (代 表 北 国 以 色 列) 和 耶 路 撒 冷 (代 表 南 国 犹 大)。 先 知 以 西 结 指 出 她 们 不 忠 于 神， 在 灵 里 与 外 邦 民 族 犯 奸 淫。 这 里 的 淫 行 喻 示 以 色 列 和 犹 大 并 不 是 单 单 信 靠 神 作 她 们 的 力 量 和 保 护 的 源 泉， 反 而 去 寻 求 与 不 义 的 外 邦 异 族 联 盟， 依 靠 人 和 假 神。 23:5 5~9 行 邪 淫：以 色 列 起 初 与 亚 述 国 缔 结 盟 约 (王 下 15:19~29)， 后 来 又 与 埃 及 联 盟( 王 下 17:3~6)。 最 终 随 从 这 些 外 邦 民 族 的 异 教 风 俗， 崇 拜 他 们 的 偶 像。 “ 妹 妹 ” 犹 大 后 来 也 步 其 后 尘 (比 较 王 下 24:1； 赛 7:1~25； 30~31 章)。 23:35 将 我 丢 在 背 后：人 若 经 历 了 神 的 救 恩 和 拯 救 以 后 又 转 回 随 从 世 俗 的 道 路 和 价 值 观， 就 是 在 藐 视 神， 离 弃 神， 仿 佛 神 对 他 毫 无 益 处 (比 较 来 6:1~8)。 信 徒 绝 对 不 能 离 弃 神， 他 曾 借 着 他 儿 子 耶 稣 的 死 救 赎 了 我 们， 我 们 应 当 以 爱 和 感 恩 的 心 回 应 神。


第24章

24:1 | 第九年十月初十日，耶和华的话又临到我说，
24:2 | 人子阿，今日正是巴比伦王就近耶路撒冷的日子，你要将这日记下，
24:3 | 要向这悖逆之家设比喻说，主耶和华如此说，将锅放在火上，放好了，就倒水在其中。
24:4 | 将肉块，就是一切肥美的肉块，腿，和肩都聚在其中，拿美好的骨头把锅装满。
24:5 | 取羊群中最好的，将柴堆在锅下，使锅开滚，好把骨头煮在其中。
24:6 | 主耶和华如此说，祸哉。这流人血的城，就是长锈的锅。其中的锈未曾除掉，须要将肉块从其中一一取出来，不必为它拈阄。
24:7 | 城中所流的血倒在净光的磐石上，不倒在地上，用土掩盖。
24:8 | 这城中所流的血倒在净光的磐石上，不得掩盖，乃是出于我，为要发忿怒施行报应。
24:9 | 所以主耶和华如此说，祸哉。这流人血的城，我也必大堆火柴，
24:10 | 添上木柴，使火着旺，将肉煮烂，把汤熬浓，使骨头烤焦。
24:11 | 把锅倒空坐在炭火上，使锅烧热，使铜烧红，熔化其中的污秽，除净其上的锈。
24:12 | 这锅劳碌疲乏，所长的大锈仍未除掉。这锈就是用火也不能除掉。
24:13 | 在你污秽中有淫行，我洁净你，你却不洁净。你的污秽再不能洁净，直等我向你发的忿怒止息。
24:14 | 我耶和华说过的必定成就，必照话而行，必不返回，必不顾惜，也不后悔。人必照你的举动行为审判你。这是主耶和华说的。
24:15 | 耶和华的话又临到我说，
24:16 | 人子阿，我要将你眼目所喜爱的忽然取去，你却不可悲哀哭泣，也不可流泪，
24:17 | 只可叹息，不可出声，不可办理丧事。头上仍勒裹头巾，脚上仍穿鞋，不可蒙着嘴唇，也不可吃吊丧的食物。
24:18 | 于是我将这事早晨告诉百姓，晚上我的妻就死了。次日早晨我便遵命而行。
24:19 | 百姓问我说，你这样行与我们有什么关系，你不告诉我们吗？
24:20 | 我回答他们，耶和华的话临到我说，
24:21 | 你告诉以色列家，主耶和华如此说，我必使我的圣所，就是你们势力所夸耀，眼里所喜爱，心中所爱惜的被亵渎，并且你们所遗留的儿女必倒在刀下。
24:22 | 那时，你们必行我仆人所行的，不蒙着嘴唇，也不吃吊丧的食物。
24:23 | 你们仍要头上勒裹头巾，脚上穿鞋。不可悲哀哭泣。你们必因自己的罪孽相对叹息，渐渐消灭。
24:24 | 以西结必这样为你们作预兆。凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。
24:25 | 人子阿，我除掉他们所倚靠，所欢喜的荣耀，并眼中所喜爱，心里所重看的儿女。
24:26 | 那日逃脱的人岂不来到你这里，使你耳闻这事吗？
24:27 | 你必向逃脱的人开口说话，不再哑口。你必这样为他们作预兆，他们就知道我是耶和华。
24: 注解：
24:2
你 要 将 这 日 记 下： “ 这 日 ” 指 的 就 是 主 前 588 年 1 月 15 日。 先 知 以 西 结 在 巴 比 伦 大 军 开 始 围 困 耶 路 撒 冷 的 同 一 天 得 到 这 段 信 息。 巴 比 伦 大 军 围 攻 耶 路 撒 冷 长 达 两 年 之 久， 最 后 耶 路 撒 冷 彻 底 被 毁。

24:3
3~12 将 锅 放 在 火 上：神 赐 给 以 西 结 一 个 比 喻， 借 此 向 悖 逆 的 百 姓 说 话。 耶 路 撒 冷 好 似 锅 一 样， 其 中 的 居 民 就 是 锅 中 的 肉 块 和 骨 头。 巴 比 伦 人 将 吃 尽 这 些 肉 和 骨。 当 锅 中 的 东 西 被 洗 劫 一 空 以 后， 这 个 锅 也 将 被 审 判 之 火 炼 净， 其 上 的 铜 被 烧 红， 一 切 污 秽 被 熔 化， 锈 也 要 被 除 掉 (11 节)。

24:13
再 不 能 洁 净， 直 等： 耶 路 撒 冷 拒 绝 让 神 洁 净 她 的 污 秽， 所 以 她 只 好 亲 身 面 对 神 的 震 怒。 末 后， 地 上 的 万 国 都 将 同 样 面 对 神 的 震 怒。 只 有 神 公 义 的 审 判 才 能 使 世 人 从 罪 中 得 到 洁 净 (启 5~22 章)。

24:16
你 眼 目 所 喜 爱 的：神 预 先 告 诉 以 西 结 说， 他 将 失 去 他 所 亲 爱 的 妻 子， 并 且 不 让 先 知 公 开 悼 念 他 的 妻 子， 也 不 可 按 照 常 规 举 哀。 但 是 神 并 没 有 禁 止 以 西 结 私 下 因 为 丧 妻 而 哀 痛。 以 西 结 不 以 任 何 外 在 的 方 式 哀 悼 亡 妻 这 一 点 对 于 被 掳 之 民 而 言 是 一 个 表 记， 耶 路 撒 冷 和 圣 殿 沦 陷 以 后 也 会 如 此 荒 凉 破 败， 民 众 已 经 无 法 像 通 常 一 样 表 达 哀 伤。

24:18
我 便 遵 命 而 行： 对 于 先 知 以 西 结 而 言， 这 是 一 种 极 难 顺 服 的 情 形。 他 已 经 因 着 丧 妻 而 极 度 哀 伤， 但 是 他 仍 然 要 日 复 一 日 地 坚 持 向 那 悖 逆 的 百 姓 发 预 言。 他 与 神 一 同 受 苦。 如 同 忠 心 的 先 知 失 去 自 己 宝 贵 的 妻 子 一 样， 神 也 将 失 去 他 的 子 民、 圣 城 和 圣 殿。 为 着 忠 于 神 的 缘 故， 人 必 须 付 上 极 大 的 代 价。 新 约 圣 经 同 样 呼 召 信 徒 要 与 基 督 一 同 受 苦 (参 林 后 1:7；4:10~11)。


第25章

25:1 | 耶和华的话临到我说，
25:2 | 人子阿，你要面向亚扪人说预言，攻击他们，
25:3 | 说，你们当听主耶和华的话。主耶和华如此说，我的圣所被亵渎，以色列地变荒凉，犹大家被掳掠。那时，你便因这些事说，阿哈。
25:4 | 所以我必将你的地交给东方人为业。他们必在你的地上安营居住，吃你的果子，喝你的奶。
25:5 | 我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处，你们就知道我是耶和华。
25:6 | 主耶和华如此说，因你拍手顿足，以满心的恨恶向以色列地欢喜，
25:7 | 所以我伸手攻击你，将你交给列国作为掳物。我必从万民中剪除你，使你从万国中败亡。我必除灭你，你就知道我是耶和华。
25:8 | 主耶和华如此说，因摩押和西珥人说，看哪，犹大家与列国无异，
25:9 | 所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末，巴力免，基列亭，
25:10 | 好使东方人来攻击亚扪人。我必将亚扪人之地交给他们为业，使亚扪人在列国中不再被记念。
25:11 | 我必向摩押施行审判，他们就知道我是耶和华。
25:12 | 主耶和华如此说，因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪，
25:13 | 所以主耶和华如此说，我必伸手攻击以东，剪除人与牲畜，使以东从提幔起，人必倒在刀下，地要变为荒凉，直到底但。
25:14 | 我必借我民以色列的手报复以东。以色列民必照我的怒气，按我的忿怒在以东施报，以东人就知道是我施报。这是主耶和华说的。
25:15 | 主耶和华如此说，因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨，永怀仇恨，要毁灭他们，
25:16 | 所以主耶和华如此说，我必伸手攻击非利士人，剪除基利提人，灭绝沿海剩下的居民。
25:17 | 我向他们大施报应，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。
25: 注解： | 25:1 25:1~32:32 你 要 面 向：这 些 章 节 包 含 着 神 向 七 个 抵 挡 他 和 他 的 命 令 以 及 他 子 民 的 民 族 所 发 的 预 言。 以 西 结 在 这 八 章 经 文 中 启 示 了 这 样 一 条 真 理： 地 上 的 万 国 最 终 都 要 向 神 负 责， 世 上 的 任 何 势 力 都 不 能 破 坏 神 的 救 赎 计 划。 尽 管 有 时 属 世 的 邪 恶 势 力 好 像 得 胜， 但 是 终 有 一 天 神 将 使 一 切 作 恶 的 受 到 审 判， 所 有 邪 恶 的 民 族 都 将 灭 亡， 神 的 忠 信 子 民 将 完 全 得 蒙 救 赎。 25:2 2~3 亚 扪 人： 亚 扪 人 居 住 在 以 色 列 东 面， 他 们 为 着 耶 路 撒 冷 的 沦 陷 和 圣 殿 被 毁 而 满 心 欢 喜， 神 因 此 而 责 罚 了 他 们。 25:4 东 方 人：这 很 可 能 就 是 巴 比 伦 大 军。 25:8 与 列 国 无 异：以 西 结 预 言 说 摩 押 人 将 遭 到 神 的 刑 罚， 因 为 他 们 认 定 以 色 列 的 神 并 不 比 列 国 的 诸 神 更 大 (比 较 11 节)。 25:12 报 仇 雪 恨：以 东 人 将 因 为 极 其 仇 恨 以 色 列 而 遭 到 神 的 刑 罚。


第26章

26:1 | 第十一年十一月初一日，耶和华的话临到我说，
26:2 | 人子阿，因推罗向耶路撒冷说，阿哈，那作众民之门的已经破坏，向我开放。她既变为荒场，我必丰盛。
26:3 | 所以，主耶和华如此说，推罗阿，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。
26:4 | 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净尘土，使她成为净光的磐石。
26:5 | 她必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。
26:6 | 属推罗城邑的居民（城邑的居民原文作田间的众女八节同）必被刀剑杀灭，他们就知道我是耶和华。
26:7 | 主耶和华如此说，我必使诸王之王的巴比伦王尼布甲尼撒率领马匹车辆，马兵，军队，和许多人民从北方来攻击你推罗。
26:8 | 他必用刀剑杀灭属你城邑的居民，也必造台筑垒举盾牌攻击你。
26:9 | 他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。
26:10 | 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城。那时，你的墙垣必因骑马的和战车，辎重车的响声震动。
26:11 | 他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民。你坚固的柱子（或作柱像）必倒在地上。
26:12 | 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头，木头，尘土都抛在水中。
26:13 | 我必使你唱歌的声音止息，人也不再听见你弹琴的声音。
26:14 | 我必使你成为净光的磐石，作晒网的地方。你不得再被建造，因为这是主耶和华说的。
26:15 | 主耶和华对推罗如此说，在你中间行杀戮，受伤之人唉哼的时候，因你倾倒的响声，海岛岂不都震动吗？
26:16 | 那时靠海的君王必都下位，除去朝服，脱下花衣，披上战兢，坐在地上，时刻发抖，为你惊骇。
26:17 | 他们必为你作起哀歌说，你这有名之城，素为航海之人居住，在海上为最坚固的。平日你和居民使一切住在那里的人无不惊恐。现在何竟毁灭了。
26:18 | 如今在你这倾覆的日子，海岛都必战兢。海中的群岛见你归于无有就都惊惶。
26:19 | 主耶和华如此说，推罗阿，我使你变为荒凉，如无人居住的城邑。又使深水漫过你，大水淹没你。
26:20 | 那时，我要叫你下入阴府，与古时的人一同在地的深处，久已荒凉之地居住，使你不再有居民。我也要在活人之地显荣耀（我也云云或作在活人之地不再有荣耀）。
26:21 | 我必叫你令人惊恐，不再存留于世。人虽寻找你，却永寻不见。这是主耶和华说的。
26: 注解： | 26:2 推 罗：推 罗 是 腓 尼 基 的 京 城， 位 于 地 中 海 沿 岸、 拿 撒 勒 西 北 大 约 97 公 里。 该 城 由 一 个 岛 屿 和 黎 巴 嫩 山 麓 的 沿 岸 地 区 组 成。 推 罗 为 着 耶 路 撒 冷 的 沦 陷 而 满 心 欢 喜， 以 为 犹 大 已 经 变 得 无 关 紧 要， 它 依 仗 自 己 的 贸 易 优 势 将 多 多 聚 敛 资 财。 推 罗 贪 爱 财 富， 丝 毫 不 顾 灾 难 给 别 人 带 来 的 痛 苦， 它 将 因 此 而 招 致 神 的 审 判 (参 赛 23 章)。 这 座 城 市 曾 经 被 “ 许 多 国 民 ” 所 征 服 (3 节)， 首 先 是 巴 比 伦 人， 其 次 是 波 斯 人， 最 后 是 亚 历 山 大 大 帝 率 领 的 希 腊 人 (主 前 332 年) 将 推 罗 变 成 净 光 的 磐 石。


第27章

27:1 | 耶和华的话又临到我说，
27:2 | 人子阿，要为推罗作起哀歌，
27:3 | 说，你居住海口，是众民的商埠。你的交易通到许多的海岛。主耶和华如此说，推罗阿，你曾说，我是全然美丽的。
27:4 | 你的境界在海中，造你的使你全然美丽。
27:5 | 他们用示尼珥的松树作你的一切板，用利巴嫩的香柏树作桅杆，
27:6 | 用巴珊的橡树作你的桨，用象牙镶嵌基提海岛的黄杨木为坐板（坐板或作舱板）。
27:7 | 你的篷帆是用埃及绣花细麻布作的，可以作你的大旗。你的凉棚是用以利沙岛的蓝色，紫色布作的。
27:8 | 西顿和亚发的居民作你荡桨的。推罗阿，你中间的智慧人作掌舵的。
27:9 | 迦巴勒的老者和聪明人都在你中间作补缝的。一切泛海的船只和水手都在你中间经营交易的事。
27:10 | 波斯人，路德人，弗人在你军营中作战士。他们在你中间悬挂盾牌和头盔，彰显你的尊荣。
27:11 | 亚发人和你的军队都在你四围的墙上，你的望楼也有勇士。他们悬挂盾牌，成全你的美丽。
27:12 | 他施人因你多有各类的财物，就作你的客商，拿银，铁，锡，铅兑换你的货物。
27:13 | 雅完人，土巴人，米设人都与你交易。他们用人口和铜器兑换你的货物。
27:14 | 陀迦玛族用马和战马并骡子兑换你的货物。
27:15 | 底但人与你交易，许多海岛作你的码头。他们拿象牙，乌木与你兑换（兑换或作进贡）。
27:16 | 亚兰人因你的工作很多，就作你的客商。他们用绿宝石，紫色布绣货，细麻布，珊瑚，红宝石兑换你的货物。
27:17 | 犹大和以色列地的人都与你交易。他们用米匿的麦子，饼，蜜，油，乳香兑换你的货物。
27:18 | 大马色人因你的工作很多，又因你多有各类的财物，就拿黑本酒和白羊毛与你交易。
27:19 | 威但人和雅完人拿纺成的线，亮铁，桂皮，菖蒲兑换你的货物。
27:20 | 底但人用高贵的毯子，鞍，屉与你交易。
27:21 | 亚拉伯人和基达的一切首领都作你的客商，用羊羔，公绵羊，公山羊与你交易。
27:22 | 示巴和拉玛的商人与你交易，他们用各类上好的香料，各类的宝石，和黄金兑换你的货物。
27:23 | 哈兰人，干尼人，伊甸人，示巴的商人，和亚述人，基抹人与你交易。
27:24 | 这些商人以美好的货物包在绣花蓝色包袱内，又有华丽的衣服装在香柏木的箱子里，用绳捆着与你交易。
27:25 | 他施的船只接连成帮为你运货，你便在海中丰富极其荣华。
27:26 | 荡桨的已经把你荡到大水之处，东风在海中将你打破。
27:27 | 你的资财，物件，货物，水手，掌舵的，补缝的，经营交易的，并你中间的战士和人民，在你破坏的日子必都沉在海中。
27:28 | 你掌舵的呼号之声一发，郊野都必震动。
27:29 | 凡荡桨的和水手，并一切泛海掌舵的，都必下船登岸。
27:30 | 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚。
27:31 | 又为你使头上光秃，用麻布束腰，号啕痛哭，苦苦悲哀。
27:32 | 他们哀号的时候，为你作起哀歌哀哭，说，有何城如推罗？有何城如她在海中成为寂寞的呢？
27:33 | 你由海上运出货物，就使许多国民充足。你以许多资财，货物使地上的君王丰富。
27:34 | 你在深水中被海浪打破的时候，你的货物和你中间的一切人民，就都沉下去了。
27:35 | 海岛的居民为你惊奇。他们的君王都甚恐慌，面带愁容。
27:36 | 各国民中的客商都向你发嘶声。你令人惊恐，不再存留于世，直到永远。
27: 注解： | 27:1 1~36 要 为 推 罗 作 起 哀 歌： 推 罗 拥 有 庞 大 的 商 业 船 队， 本 章 经 文 把 它 描 绘 成 一 艘 将 货 物 和 珍 宝 运 往 许 多 国 家 的 华 丽 巨 轮。 但 是， 神 将 在 他 公 义 的 审 判 中 彻 底 粉 碎 这 艘 巨 轮， 许 多 人 都 将 为 它 的 衰 亡 而 哀 痛。 我 们 可 以 把 本 章 内 容 与 启 示 录 18 章 相 比 较， 后 者 讲 到 神 将 毁 灭 世 上 的 商 贸 中 心 (参 启 18:2~9 注)。


第28章

28:1 | 耶和华的话又临到我说，
28:2 | 人子阿，你对推罗君王说，主耶和华如此说，因你心里高傲，说，我是神。我在海中坐神之位。你虽然居心自比神，也不过是人，并不是神。
28:3 | 看哪，你比但以理更有智慧，什么秘事都不能向你隐藏。
28:4 | 你靠自己的智慧聪明得了金银财宝，收入库中。
28:5 | 你靠自己的大智慧和贸易增添资财，又因资财心里高傲。
28:6 | 所以主耶和华如此说，因你居心自比神，
28:7 | 我必使外邦人，就是列国中的强暴人临到你这里。他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。
28:8 | 他们必使你下坑。你必死在海中，与被杀的人一样。
28:9 | 在杀你的人面前你还能说我是神吗？其实你在杀害你的人手中，不过是人，并不是神。
28:10 | 你必死在外邦人手中，与未受割礼（或作不洁下同）的人一样，因为这是主耶和华说的。
28:11 | 耶和华的话临到我说，
28:12 | 人子阿，你为推罗王作起哀歌，说主耶和华如此说，你无所不备，智慧充足，全然美丽。
28:13 | 你曾在伊甸神的园中，佩戴各样宝石，就是红宝石，红璧玺，金钢石，水苍玉，红玛瑙，碧玉，蓝宝石，绿宝石，红玉，和黄金。又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。
28:14 | 你是那受膏遮掩约柜的基路伯。我将你安置在神的圣山上。你在发光如火的宝石中间往来。
28:15 | 你从受造之日所行的都完全，后来在你中间又察出不义。
28:16 | 因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从神的山驱逐你。遮掩约柜的基路伯阿，我已将你从发光如火的宝石中除灭。
28:17 | 你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。
28:18 | 你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰。
28:19 | 各国民中，凡认识你的，都必为你惊奇。你令人惊恐，不再存留于世，直到永远。
28:20 | 耶和华的话临到我说，
28:21 | 人子阿，你要向西顿预言攻击她，
28:22 | 说主耶和华如此说，西顿哪，我与你为敌，我必在你中间得荣耀。我在你中间施行审判，显为圣的时候，人就知道我是耶和华。
28:23 | 我必使瘟疫进入西顿，使血流在她街上。被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。
28:24 | 四围恨恶以色列家的人，必不再向他们作刺人的荆棘，伤人的蒺藜，人就知道我是主耶和华。
28:25 | 主耶和华如此说，我将分散在万民中的以色列家招聚回来，向他们在列邦人眼前显为圣的时候，他们就在我赐给我仆人雅各之地，仍然居住。
28:26 | 他们要在这地上安然居住。我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住，就知道我是耶和华他们的神。
28: 注解： | 28:1 1~10 推 罗 君 王： 骄 傲 是 推 罗 君 王 最 根 本 的 罪。 他 狂 妄 自 大， 将 自 己 高 抬 为 神。 为 此 他 将 面 临 全 能 神 的 审 判， 与 所 有 必 死 之 人 一 样 被 下 到 坑 中 (8 节)。 今 天 许 多 人 也 是 如 此， 以 为 自 己 是 神， 或 者 可 以 成 为 神， 那 些 深 受 新 世 纪 (New Age) 思 潮 影 响 的 人 犹 为 如 此。 那 些 行 欺 骗 诡 诈 之 人 连 同 他 们 的 牺 牲 品 都 将 如 同 推 罗 的 君 王 一 样 遭 到 咒 诅 和 审 判。 28:12 推 罗 王：从 上 下 文 来 看， 以 西 结 这 段 指 着 推 罗 王 所 发 的 预 言 中 似 乎 隐 含 着 对 真 正 辖 管 推 罗 的 君 王 以 及 世 界 的 王——撒 但 (比 较 约 一 5:19) 的 描 述。 这 王 曾 去 过 伊 甸 园 (13 节)， 他 是 “ 基 路 伯 ” 或 天 使 (14 节)， 他 受 造 完 全， 直 到 后 来 才 在 他 身 上 察 出 不 义 (15 节)。 由 于 他 心 高 气 傲 (17 节)， 所 以 神 把 他 从 圣 山 上 赶 出 去 (16~17 节；比 较 赛 14:13~15)。 28:25 将……以 色 列 家 招 聚 回 来：先 知 反 复 强 调 以 色 列 家 归 回 的 应 许 (11:17；20:34, 41~42；34:13；36:24；37:21；38:8；39:27)。 直 等 到 神 在 末 后 向 地 上 的 万 国 施 行 审 判 以 后， 归 回 的 应 许 才 能 完 全 实 现。 神 将 重 新 招 聚 以 色 列 人， 使 他 们 凭 公 义 事 奉 他， 借 此 显 明 他 是 圣 洁 的 神， 他 将 在 世 上 成 就 他 的 一 切 旨 意 (创 12:7；26:3；35:12)。


第29章

29:1 | 第十年十月十二日，耶和华的话临到我说，
29:2 | 人子阿，你要向埃及王法老预言攻击他和埃及全地，
29:3 | 说主耶和华如此说，埃及王法老阿，我与你这卧在自己河中的大鱼为敌。你曾说，这河是我的，是我为自己造的。
29:4 | 我耶和华必用钩子钩住你的腮颊，又使江河中的鱼贴住你的鳞甲。我必将你和所有贴住你鳞甲的鱼，从江河中拉上来，
29:5 | 把你并江河中的鱼都抛在旷野。你必倒在田间，不被收殓，不被掩埋。我已将你给地上野兽，空中飞鸟作食物。
29:6 | 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。
29:7 | 他们用手持住你，你就断折，伤了他们的肩。他们倚靠你，你就断折，闪了他们的腰。
29:8 | 所以主耶和华如此说，我必使刀剑临到你，从你中间将人与牲畜剪除。
29:9 | 埃及地必荒废凄凉，他们就知道我是耶和华。因为法老说，这河是我的，是我所造的，
29:10 | 所以我必与你并你的江河为敌，使埃及地，从色弗尼塔直到古实境界，全然荒废凄凉。
29:11 | 人的脚，兽的蹄都不经过，四十年之久并无人居住。
29:12 | 我必使埃及地在荒凉的国中成为荒凉，使埃及城在荒废的城中变为荒废，共有四十年。我必将埃及人分散在列国，四散在列邦。
29:13 | 主耶和华如此说，满了四十年，我必招聚分散在各国民中的埃及人。
29:14 | 我必叫埃及被掳的人回来，使他们归回本地巴忒罗。在那里必成为低微的国，
29:15 | 必为列国中最低微的，也不再自高于列国之上。我必减少他们，以致不再辖制列国。
29:16 | 埃及必不再作以色列家所倚靠的。以色列家仰望埃及人的时候，便思念罪孽。他们就知道我是主耶和华。
29:17 | 二十七年正月初一日，耶和华的话临到我说，
29:18 | 人子阿，巴比伦王尼布甲尼撒使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破。然而他和他的军兵攻打推罗，并没有从那里得什么酬劳。
29:19 | 所以主耶和华如此说，我必将埃及地赐给巴比伦王尼布甲尼撒。他必掳掠埃及群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的酬劳。
29:20 | 我将埃及地赐给他，酬他所效的劳，因王与军兵是为我勤劳。这是主耶和华说的。
29:21 | 当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口。他们就知道我是耶和华。
29: 注解： | 29:1 29:1~32:32 埃 及：这 几 章 经 文 中 包 含 了 7 段 有 关 神 将 审 判 埃 及 全 地 的 预 言。 神 向 埃 及 施 行 审 判 的 原 因 在 于 埃 及 是 一 个 敬 拜 多 神 并 且 以 自 己 的 强 大 势 力 而 夸 口 的 世 界 大 国。 29:8 使 刀 剑 临 到 你：神 将 打 发 巴 比 伦 的 大 君 尼 布 甲 尼 撒 王 攻 击 埃 及， 使 它 成 为 “ 列 国 中 最 低 微 的 ” (15 节； 比 较 19~20 节)。 巴 比 伦 的 军 队 曾 在 主 前 572 年 和 主 前 568 年 大 举 进 攻 埃 及。


第30章

30:1 | 耶和华的话又临到我说，
30:2 | 人子阿，你要发预言说，主耶和华如此说，哀哉这日。你们应当哭号。
30:3 | 因为耶和华的日子临近，就是密云之日，列国受罚之期。
30:4 | 必有刀剑临到埃及。在埃及被杀之人仆倒的时候，古实人就有痛苦，人民必被掳掠，基址必被拆毁。
30:5 | 古实人，弗人（或作吕彼亚人），路德人，杂族的人民，并古巴人，以及同盟之地的人都要与埃及人一同倒在刀下。
30:6 | 耶和华如此说，扶助埃及的也必倾倒。埃及因势力而有的骄傲必降低微。其中的人民，从色弗尼塔起（见二十九章十节）必倒在刀下。这是主耶和华说的。
30:7 | 埃及地在荒凉的国中必成为荒凉。埃及城在荒废的城中也变为荒废。
30:8 | 我在埃及中使火着起。帮助埃及的，都被灭绝。那时，他们就知道我是耶和华。
30:9 | 到那日，必有使者坐船，从我面前出去，使安逸无虑的古实人惊惧。必有痛苦临到他们，好像埃及遭灾的日子一样。看哪，这事临近了。
30:10 | 主耶和华如此说，我必借巴比伦王尼布甲尼撒的手，除灭埃及众人。
30:11 | 他和随从他的人，就是列国中强暴的，必进来毁灭这地。他们必拔刀攻击埃及，使遍地有被杀的人。
30:12 | 我必使江河干涸，将地卖在恶人的手中。我必借外邦人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。
30:13 | 主耶和华如此说，我必毁灭偶像，从挪弗除灭神像。必不再有君王出自埃及地。我要使埃及地的人惧怕。
30:14 | 我必使巴忒罗荒凉，在琐安中使火着起，向挪施行审判。
30:15 | 我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。
30:16 | 我必在埃及中使火着起。训必大大痛苦。挪必被攻破。挪弗白日见仇敌（白日或作终日）。
30:17 | 亚文和比伯实的少年人必倒在刀下。这些城的人必被掳掠。
30:18 | 我在答比匿折断埃及的诸轭，使她因势力而有的骄傲在其中止息。那时，日光必退去。至于这城，必有密云遮蔽，其中的女子必被掳掠。
30:19 | 我必这样向埃及施行审判，他们就知道我是耶和华。
30:20 | 十一年正月初七日，耶和华的话临到我说，
30:21 | 人子阿，我已打折埃及王法老的膀臂。没有敷药，也没有用布缠好，使他有力持刀。
30:22 | 所以主耶和华如此说，看哪，我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。
30:23 | 我必将埃及人分散在列国，四散在列邦。
30:24 | 我必使巴比伦王的膀臂有力，将我的刀交在他手中。却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。
30:25 | 我必扶持巴比伦王的膀臂，法老的膀臂却要下垂。我将我的刀交在巴比伦王手中，他必举刀攻击埃及地，他们就知道我是耶和华。
30:26 | 我必将埃及人分散在列国，四散在列邦。他们就知道我是耶和华。
30: 注解： | 30:3 耶 和 华 的 日 子： 埃 及 的 败 亡 表 明 “ 耶 和 华 的 日 子 ” 已 经 临 近， 在 那 时， 神 将 向 地 上 一 切 不 虔 不 义 的 民 族 施 行 他 的 审 判 (参 帖 前 5:2, 4 注)。


第31章

31:1 | 十一年三月初一日，耶和华的话临到我说，
31:2 | 人子阿，你要向埃及王法老和他的众人说，在威势上谁能与你相比呢？
31:3 | 亚述王曾如利巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树尖插入云中。
31:4 | 众水使它生长。深水使它长大。所栽之地有江河围流，汊出的水道延到田野诸树。
31:5 | 所以它高大超过田野诸树。发旺的时候，枝子繁多，因得大水之力枝条长长。
31:6 | 空中的飞鸟都在枝子上搭窝。田野的走兽都在枝条下生子。所有大国的人民都在它荫下居住。
31:7 | 树大条长，成为荣美，因为根在众水之旁。
31:8 | 神园中的香柏树不能遮蔽它。松树不及它的枝子。枫树不及它的枝条。神园中的树都没有它荣美。
31:9 | 我使它的枝条蕃多，成为荣美，以致神伊甸园中的树都嫉妒它。
31:10 | 所以主耶和华如此说，因它高大，树尖插入云中，心骄气傲，
31:11 | 我就必将它交给列国中大有威势的人。他必定办它。我因它的罪恶，已经驱逐它。
31:12 | 外邦人，就是列邦中强暴的，将它砍断弃掉。它的枝条落在山间和一切谷中，它的枝子折断，落在地的一切河旁。地上的众民已经走去，离开它的荫下。
31:13 | 空中的飞鸟都要宿在这败落的树上，田野的走兽都要卧在它的枝条下，
31:14 | 好使水旁的诸树不因高大而自尊，也不将树尖插入云中，并且那些得水滋润，有势力的，也不得高大自立。因为它们在世人中，和下坑的人都被交与死亡，到阴府去了。
31:15 | 主耶和华如此说，它下阴间的那日，我便使人悲哀。我为它遮盖深渊，使江河凝结，大水停流。我也使利巴嫩为它凄惨，田野的诸树都因它发昏。
31:16 | 我将它扔到阴间，与下坑的人一同下去。那时，列国听见它坠落的响声就都震动，并且伊甸的一切树就是利巴嫩得水滋润，最佳最美的树都在阴府受了安慰。
31:17 | 它们也与它同下阴间，到被杀的人那里。它们曾作它的膀臂，在列国中它的荫下居住。
31:18 | 在这样荣耀威势上，在伊甸园诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到阴府，在未受割礼的人中，与被杀的人一同躺卧。法老和他的群众乃是如此。这是主耶和华说的。
31: 注解： | 31:3 亚 述：先 知 以 西 结 把 埃 及 此 时 的 情 形 与 从 前 亚 述 国 的 强 盛 辉 煌 时 代 以 及 它 最 终 的 衰 败 相 对 比。 亚 述 从 前 也 是 世 界 大 国， 后 来 却 被 巴 比 伦 所 灭， 埃 及 也 将 被 同 一 个 强 大 的 民 族 击 败。 31:11 因 它 的 罪 恶：神 并 不 是 任 意 向 人 施 行 审 判， 他 总 是 按 照 个 人 或 民 族 的 罪 恶 程 度 施 行 审 判。 在 现 今 这 个 时 代， 神 并 不 愿 意 向 人 施 行 审 判， 而 是 盼 望 所 有 的 人 都 借 着 他 的 儿 子 耶 稣 基 督 归 向 他， 得 享 赦 罪 之 恩。


第32章

32:1 | 十二年十二月初一日，耶和华的话临到我说，
32:2 | 人子阿，你要为埃及王法老作哀歌，说，从前你在列国中，如同少壮狮子。现在你却像海中的大鱼。你冲出江河，用爪搅动诸水，使江河浑浊。
32:3 | 主耶和华如此说，我必用多国的人民，将我的网撒在你身上，把你拉上来。
32:4 | 我必将你丢在地上，抛在田野，使空中的飞鸟都落在你身上，使遍地的野兽吃你得饱。
32:5 | 我必将你的肉丢在山间，用你高大的尸首填满山谷。
32:6 | 我又必用你的血浇灌你所游泳之地，漫过山顶。河道都必充满。
32:7 | 我将你扑灭的时候，要把天遮蔽，使众星昏暗，以密云遮掩太阳，月亮也不放光。
32:8 | 我必使天上的亮光都在你以上变为昏暗，使你的地上黑暗。这是主耶和华说的。
32:9 | 我使你败亡的风声传到你所不认识的各国。那时，我必使多民的心因你愁烦。
32:10 | 我在许多国民和君王面前向你抡我的刀，国民就必因你惊奇，君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时刻战兢。
32:11 | 主耶和华如此说，巴比伦王的刀必临到你。
32:12 | 我必借勇士的刀使你的众民仆倒。这勇士都是列国中强暴的。他们必使埃及的骄傲归于无有。埃及的众民必被灭绝。
32:13 | 我必从埃及多水旁除灭所有的走兽。人脚兽蹄必不再搅浑这水。
32:14 | 那时，我必使埃及河澄清，江河像油缓流。这是主耶和华说的。
32:15 | 我使埃及地变为荒废凄凉。这地缺少从前所充满的，又击杀其中一切的居民。那时，他们就知道我是耶和华。
32:16 | 人必用这哀歌去哀哭，列国的女子为埃及和她的群众也必以此悲哀。这是主耶和华说的。
32:17 | 十二年十二月十五日，耶和华的话临到我说，
32:18 | 人子阿，你要为埃及群众哀号，又要将埃及和有名之国的女子，并下坑的人，一同扔到阴府去。
32:19 | 你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧吧。
32:20 | 他们必在被杀的人中仆到。她被交给刀剑，要把她和她的群众拉去。
32:21 | 强盛的勇士要在阴间对埃及王和帮助他的说话。他们是未受割礼被杀的人，已经下去，躺卧不动。
32:22 | 亚述和她的众民都在那里，她民的坟墓在她四围。他们都是被杀倒在刀下的。
32:23 | 他们的坟墓在坑中极深之处。她的众民在她坟墓的四围，都是被杀倒在刀下的。他们曾在活人之地使人惊恐。
32:24 | 以拦也在那里，她的群众在她坟墓的四围，都是被杀倒在刀下，未受割礼而下阴府的。他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。
32:25 | 人给她和她的群众在被杀的人中设立床榻。她民的坟墓在她四围，他们都是未受割礼被刀杀的。他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。以拦已经放在被杀的人中。
32:26 | 米设，土巴，和她们的群众都在那里。她民的坟墓在她四围，他们都是未受割礼被刀杀的。他们曾在活人之地使人惊恐。
32:27 | 他们不得与那未受割礼仆倒的勇士一同躺卧。这些勇士带着兵器下阴间，头枕刀剑，骨头上有本身的罪孽。他们曾在活人之地使勇士惊恐。
32:28 | 法老阿，你必在未受割礼的人中败坏，与那些被杀的人一同躺卧。
32:29 | 以东也在那里。她君王和一切首领虽然仗着势力，还是放在被杀的人中。他们必与未受割礼的和下坑的人一同躺卧。
32:30 | 在那里有北方的众王子和一切西顿人，都与被杀的人下去。他们虽然仗着势力使人惊恐，还是蒙羞。他们未受割礼，和被刀杀的一同躺卧，与下坑的人一同担当羞辱。
32:31 | 法老看见他们，便为他被杀的军队受安慰。这是主耶和华说的。
32:32 | 我任凭法老在活人之地使人惊恐，法老和他的群众必放在未受割礼和被杀的人中。这是主耶和华说的。
32: 注解： | 32:2 为……法 老 作 哀 歌：这 首 哀 歌 深 刻 地 讽 刺 了 自 以 为 强 壮 如 狮 子 或 海 中 大 鱼 一 般 的 埃 及 王 法 老。 他 和 世 上 所 有 的 君 王 一 样， 都 将 向 全 能 的 神 交 帐。 32:18 18~31 阴 府：埃 及 将 与 其 它 因 自 己 的 残 暴 和 不 义 而 遭 到 审 判 的 民 族 一 同 下 到 阴 府 (27 节)。 在 那 里 的 强 盛 勇 士 也 将 谈 论 埃 及 (21 节)。 32:31 受 安 慰：法 老 发 现 他 不 是 惟 一 一 个 下 到 阴 府 的 人， 这 使 他 从 某 种 程 度 上 受 到 “ 安 慰”。 从 中 我 们 看 见 这 样 一 条 真 理： 人 喜 欢 结 伴 受 苦， 受 审 判 的 人 不 愿 意 独 自 受 惩 罚。


第33章

33:1 | 耶和华的话临到我说，
33:2 | 人子阿，你要告诉本国的子民说，我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的。
33:3 | 他见刀剑临到那地，若吹角警戒众民，
33:4 | 凡听见角声不受警戒的，刀剑若来除灭了他，他的罪就必归到自己的头上（罪原文作血）。
33:5 | 他听见角声，不受警戒，他的罪必归到自己的身上。他若受警戒，便是救了自己的性命。
33:6 | 倘若守望的人见刀剑临到，不吹角，以致民不受警戒，刀剑来杀了他们中间的一个人，他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪（罪原文作血）。
33:7 | 人子阿，我照样立你作以色列家守望的人。所以你要听我口中的话，替我警戒他们。
33:8 | 我对恶人说，恶人哪，你必要死。你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪（罪原文作血）。
33:9 | 倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。
33:10 | 人子阿，你要对以色列家说，你们常说，我们的过犯罪恶在我们身上，我们必因此消灭，怎能存活呢？
33:11 | 你对他们说，主耶和华说，我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家阿，你们转回，转回吧。离开恶道，何必死亡呢？
33:12 | 人子阿，你要对本国的人民说，义人的义，在犯罪之日不能救他。至于恶人的恶，在他转离恶行之日也不能使他倾倒。义人在犯罪之日也不能因他的义存活。
33:13 | 我对义人说，你必定存活。他若倚靠他的义而作罪孽，他所行的义都不被记念。他必因所作的罪孽死亡。
33:14 | 再者，我对恶人说，你必定死亡。他若转离他的罪，行正直与合理的事，
33:15 | 还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不致死亡。
33:16 | 他所犯的一切罪必不被记念。他行了正直与合理的事，必定存活。
33:17 | 你本国的子民还说，主的道不公平。其实他们的道不公平。
33:18 | 义人转离他的义而作罪孽，就必因此死亡。
33:19 | 恶人转离他的恶，行正直与合理的事，就必因此存活。
33:20 | 你们还说，主的道不公平。以色列家阿，我必按你们各人所行的审判你们。
33:21 | 我们被掳之后十二年十月初五日，有人从耶路撒冷逃到我这里，说，城已攻破。
33:22 | 逃来的人未到前一日的晚上，耶和华的灵（原文作手）降在我身上，开我的口。到第二日早晨，那人来到我这里，我口就开了，不再缄默。
33:23 | 耶和华的话临到我说，
33:24 | 人子阿，住在以色列荒废之地的人说，亚伯拉罕独自一人能得这地为业，我们人数众多，这地更是给我们为业的。
33:25 | 所以你要对他们说，主耶和华如此说，你们吃带血的物，仰望偶像，并且杀人流血，你们还能得这地为业吗？
33:26 | 你们倚仗自己的刀剑行可憎的事，人人玷污邻舍的妻，你们还能得这地为业吗？
33:27 | 你要对他们这样说，主耶和华如此说，我指着我的永生起誓，在荒场中的，必倒在刀下。在田野间的，必交给野兽吞吃。在保障和洞里的，必遭瘟疫而死。
33:28 | 我必使这地荒凉，令人惊骇。她因势力而有的骄傲也必止息。以色列的山都必荒凉，无人经过。
33:29 | 我因他们所行一切可憎的事使地荒凉，令人惊骇。那时，他们就知道我是耶和华。
33:30 | 人子阿，你本国的子民在墙垣旁边，在房屋门口谈论你。弟兄对弟兄彼此说，来吧。听听有什么话从耶和华而出。
33:31 | 他们来到你这里如同民来聚会，坐在你面前仿佛是我的民。他们听你的话却不去行。因为他们的口多显爱情，心却追随财利。
33:32 | 他们看你如善于奏乐，声音幽雅之人所唱的雅歌，他们听你的话却不去行。
33:33 | 看哪，所说的快要应验。应验了，他们就知道在他们中间有了先知。
33: 注解：
33:6
向 守 望 的 人 讨……罪：守 望 的 人 如 果 眼 见 毁 灭 即 将 来 临， 却 不 警 戒 民 众， 那 他 就 要 为 民 众 的 血 负 责。
1. 在 神 的 国 中 也 是 如 此， 作 先 知 讲 道 的 或 传 道 人 如 果 不 以 那 将 来 的 审 判 警 戒 不 冷 不 热 的 教 会， 他 们 自 身 就 要 为 会 众 的 血 负 责。
2. 从 广 义 而 言， 所 有 信 徒 都 有 责 任 向 失 丧 的 人 作 见 证， 完 成 主 耶 稣 向 教 会 颁 布 的 宣 教 使 命 (参 太 28:19 注)。 如 果 我 们 拒 绝 遵 行 神 的 大 使 命， 我 们 就 无 法 向 神 交 帐 (参 徒 20:26 注)。

33:7
立 你 作……守 望 的 人：神 再 次 强 调 以 西 结 应 当 成 为 在 民 众 中 忠 心 传 讲 神 信 息 的 先 知， 警 戒 民 众 转 离 罪， 接 受 神 的 救 恩。 今 天 的 教 会 和 传 道 人 也 应 当 向 地 上 的 万 民 见 证 耶 稣 基 督 的 救 恩 (参 3:18 注)。

33:11
不 喜 悦 恶 人 死 亡：神 愿 意 人 人 都 归 向 他 得 救 而 不 致 死 在 罪 中 (参 彼 后 3:9 注)。 信 徒 应 当 与 神 一 同 切 望 恶 人 悔 改。

33:12
12~20 在 犯 罪 之 日：神 以 公 义 和 公 平 施 行 审 判。
1. 义 人 如 果 背 离 神 陷 在 罪 恶 之 中， 他 就 要 为 自 己 的 罪 负 责， 拒 绝 悔 改 的 人 终 将 死 在 罪 中。 他 们 不 能 因 着 从 前 的 义 行 得 救 (12~13 节)。
2. 反 之， 恶 人 如 果 归 向 神 并 且 离 弃 罪 恶， 就 将 得 救， 神 必 不 再 记 念 他 们 的 罪 (14~16 节)， 他 们 却 要 承 受 永 生。
3. 这 段 经 文 着 重 强 调 的 是 我 们 目 前 与 神 关 系 的 重 要 性。 如 果 我 们 想 当 然 地 以 为 自 己 即 使 偏 离 神 和 他 的 话 语， 我 们 从 前 的 信 心 和 善 行 仍 然 能 够 拯 救 我 们， 那 么 我 们 的 属 灵 生 命 必 将 遭 到 致 命 的 打 击。 相 反， 如 果 我 们 怀 着 真 诚 悔 改 和 信 靠 的 心 归 向 神， 神 就 必 定 会 完 全 接 纳 我 们， 不 再 记 念 我 们 从 前 的 一 切 罪 (参 18:21~24 注)。

33:21
城 已 攻 破：以 西 结 和 住 在 巴 比 伦 的 被 掳 之 民 听 到 了 耶 路 撒 冷 沦 陷 的 消 息， 从 而 应 验 了 先 知 的 预 言， 并 且 证 实 了 先 知 的 信 息 是 正 确 无 误 的。 先 知 的 事 奉 从 此 发 生 了 改 变， 他 开 始 向 犹 大 预 言 未 来 得 蒙 救 赎 和 复 兴 的 信 息。

33:31
坐 在 你 面 前：民 众 虽 然 愿 意 聆 听 以 西 结 的 讲 论， 但 是 却 不 愿 意 真 正 遵 照 神 的 话 语 而 行， 他 们 的 心 远 离 神。 他 们 把 以 西 结 当 作 舞 台 上 的 演 奏 者， 把 神 的 信 息 视 为 儿 戏 (32 节)。 新 约 信 徒 应 当 非 常 谨 慎， 不 能 把 我 们 的 敬 拜 侍 奉 当 成 娱 乐 性 的 演 出。 神 和 他 的 话 语 不 会 在 这 样 的 活 动 中 得 到 尊 崇， 圣 灵 也 不 会 在 其 中 彰 显 他 的 同 在 (参 “ 敬 拜” 一 文)。 信 徒 不 单 单 要 听 道， 而 且 还 要 遵 照 神 的 话 语 而 行 (参 雅 1:22)。


第34章

34:1 | 耶和华的话临到我说，
34:2 | 人子阿，你要向以色列的牧人发预言，攻击他们，说，主耶和华如此说，祸哉。以色列的牧人只知牧养自己。牧人岂不当牧养群羊吗？
34:3 | 你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊。
34:4 | 瘦弱的，你们没有养壮。有病的，你们没有医治。受伤的，你们没有缠裹。被逐的，你们没有领回。失丧的，你们没有寻找。但用强暴严严地辖制。
34:5 | 因无牧人，羊就分散。既分散，便作了一切野兽的食物。
34:6 | 我的羊在诸山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。
34:7 | 所以，你们这些牧人要听耶和华的话。
34:8 | 主耶和华说，我指着我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻找我的羊。这些牧人只知牧养自己，并不牧养我的羊。
34:9 | 所以你们这些牧人要听耶和华的话。
34:10 | 主耶和华如此说，我必与牧人为敌，必向他们的手追讨我的羊，使他们不再牧放群羊。牧人也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。
34:11 | 主耶和华如此说，看哪，我必亲自寻找我的羊，将它们寻见。
34:12 | 牧人在羊群四散的日子怎样寻找他的羊，我必照样寻找我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回它们来。
34:13 | 我必从万民中领出它们，从各国内聚集它们，引导它们归回故土，也必在以色列山上一切溪水旁边，境内一切可居之处牧养它们。
34:14 | 我必在美好的草场牧养它们。它们的圈必在以色列高处的山上，它们必在佳美之圈中躺卧，也在以色列山肥美的草场吃草。
34:15 | 主耶和华说，我必亲自作我羊的牧人，使它们得以躺卧。
34:16 | 失丧的，我必寻找。被逐的，我必领回。受伤的，我必缠裹。有病的，我必医治。只是肥的壮的，我必除灭，也要秉公牧养它们。
34:17 | 我的羊群哪，论到你们，主耶和华如此说，我必在羊与羊中间，公绵羊与公山羊中间施行判断。
34:18 | 你们这些肥壮的羊，在美好的草场吃草还以为小事吗？剩下的草，你们竟用蹄践踏了。你们喝清水，剩下的水，你们竟用蹄搅浑了。
34:19 | 至于我的羊，只得吃你们所践踏的，喝你们所搅浑的。
34:20 | 所以，主耶和华如此说，我必在肥羊和瘦羊中间施行判断。
34:21 | 因为你们用胁用肩拥挤一切瘦弱的，又用角抵触，以致使它们四散。
34:22 | 所以，我必拯救我的群羊不再作掠物。我也必在羊和羊中间施行判断。
34:23 | 我必立一牧人照管他们，牧养他们，就是我的仆人大卫。他必牧养他们，作他们的牧人。
34:24 | 我耶和华必作他们的神，我的仆人大卫必在他们中间作王。这是耶和华说的。
34:25 | 我必与他们立平安的约，使恶兽从境内断绝，他们就必安居在旷野，躺卧在林中。
34:26 | 我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。
34:27 | 田野的树必结果，地也必有出产。他们必在故土安然居住。我折断他们所负的轭，救他们脱离那以他们为奴之人的手。那时，他们就知道我是耶和华。
34:28 | 他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们。却要安然居住，无人惊吓。
34:29 | 我必给他们兴起有名的植物。他们在境内不再为饥荒所灭，也不再受外邦人的羞辱，
34:30 | 必知道我，耶和华他们的神是与他们同在，并知道他们以色列家是我的民。这是主耶和华说的。
34:31 | 你们作我的羊，我草场上的羊，乃是以色列人，我也是你们的神。这是主耶和华说的。
34: 注解：
34:1
1~31 以 色 列 的 牧 人：先 知 以 西 结 向 以 色 列 的 首 领， 即 君 王、 祭 司 和 先 知 发 预 言。 他 们 尽 都 贪 婪、 堕 落 和 自 私， 没 有 将 神 的 子 民 带 到 神 所 期 望 的 正 路 上。 他 们 剥 削 欺 压 民 众 (3 节)， 从 他 们 身 上 谋 取 私 利， 却 不 帮 助 他 们 在 灵 里 成 长 (4 节)。 他 们 要 为 犹 大 民 众 的 被 掳 负 责， 神 将 使 审 判 临 到 他 们。 以 西 结 预 言 说， 将 来 有 一 天 神 要 差 遣 一 位 合 他 心 意 的 牧 人 (即 弥 赛 亚) 来 临， 这 位 牧 人 与 以 色 列 不 忠 的 牧 人 们 截 然 相 反， 他 将 真 正 关 心 和 眷 顾 他 的 子 民， 绝 不 欺 压 渔 利 和 操 纵 他 的 百 姓， 群 羊 “ 必 有 福 如 甘 霖 而 降 ” (26 节)。

34:11
寻 找 我 的 羊， 将 他 们 寻 见：以 色 列 的 首 领 们 玩 忽 职 守， 所 以 神 将 亲 自 照 管 他 的 子 民。 他 将 悉 心 照 料 他 的 群 羊 (11~16 节)， 在 羊 与 羊 之 间、 公 绵 羊 和 公 山 羊 之 间 施 行 审 判 (17~24 节)， 并 且 要 与 他 的 子 民 立 定 平 安 的 约 (25~31 节)。

34:23
必 立 一 牧 人 照 管 他 们： 这 位 牧 人 就 是 救 主 耶 稣， 从 大 卫 的 支 系 而 出 (比 较 诗 89:4, 20, 29；耶 23:5~6)。 他 将 作 为 公 义 的 祭 司、 先 知 和 君 王 牧 养 神 的 子 民。 他 是 “ 好 牧 人 ”( 约 10:14)， 为 羊 舍 命 (约 10:1~18；约 一 3:1；比 较 彼 前 2:25；5:4)。 将 来， 当 神 子 民 归 回 那 地 时， 弥 赛 亚 将 以 平 安 和 公 平 建 立 他 的 国 度 (参 下 一 条 注 释)。

34:25
平 安 的 约：我 们 的 救 主 和 牧 人 将 重 建 平 安 和 完 美， 这 本 是 生 命 在 罪 进 入 世 界 以 前 的 特 征 (创 1~3 章)。 此 约 又 被 称 为 “ 新 约 ” (参 耶 31:31~34)， 直 到 神 的 国 在 新 天 新 地 中 永 远 建 立， 这 个 约 才 完 全 实 现 (启 21~22 章)。 那 时 神 的 子 民 “ 必 有 福 如 甘 霖 而 降 ” (26 节)， 神 将 完 全 与 他 的 子 民 同 在 (30 节)。


第35章

35:1 | 耶和华的话又临到我说，
35:2 | 人子阿，你要面向西珥山发预言，攻击它，
35:3 | 对它说，主耶和华如此说，西珥山哪，我与你为敌，必向你伸手攻击你，使你荒凉，令人惊骇。
35:4 | 我必使你的城邑变为荒场，成为凄凉。你就知道我是耶和华。
35:5 | 因为你永怀仇恨，在以色列人遭灾，罪孽到了尽头的时候，将他们交与刀剑，
35:6 | 所以主耶和华说，我指着我的永生起誓，我必使你遭遇流血的报应，罪（原文作血本节同）必追赶你。你既不恨恶杀人流血，所以这罪必追赶你。
35:7 | 我必使西珥山荒凉，令人惊骇，来往经过的人我必剪除。
35:8 | 我必使西珥山满有被杀的人。被刀杀的，必倒在你小山和山谷，并一切的溪水中。
35:9 | 我必使你永远荒凉，使你的城邑无人居住，你的民就知道我是耶和华。
35:10 | 因为你曾说，这二国这二邦必归于我，我必得为业。（其实耶和华仍在那里）
35:11 | 所以主耶和华说，我指着我的永生起誓，我必照你的怒气和你从仇恨中向他们所发的嫉妒待你。我审判你的时候，必将自己显明在他们中间。
35:12 | 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列山的话，说，这些山荒凉，是归我们吞灭的。
35:13 | 你们也用口向我夸大，增添与我反对的话，我都听见了。
35:14 | 主耶和华如此说，全地欢乐的时候，我必使你荒凉。
35:15 | 你怎样因以色列家的地业荒凉而喜乐，我必照你所行的待你。西珥山哪，你和以东全地必都荒凉。你们就知道我是耶和华。
35: 注解： | 35:2 西 珥 山 哪， 我 与 你 为 敌：以 西 结 发 预 言 攻 击 以 扫 的 后 代 以 东 人 (西 珥 山； 比 较 15 节)。 他 们 与 以 色 列 永 远 为 敌 (5 节)。 以 色 列 和 犹 大 沦 陷 以 后， 以 东 人 曾 期 望 占 据 应 许 之 地 (10 节)， 但 是 他 们 夺 取 那 地 的 一 切 企 图 都 以 失 败 告 终。 因 为 神 要 毁 灭 他 们 (10~15 节)。 他 们 丝 毫 无 法 拦 阻 神 复 兴 以 色 列 的 计 划。 35:10 这 二 国：指 以 色 列 和 犹 大。


第36章

36:1 | 人子阿，你要对以色列山发预言说，以色列山哪，要听耶和华的话。
36:2 | 主耶和华如此说，因仇敌说，阿哈。这永久的山冈都归我们为业了。
36:3 | 所以要发预言说，主耶和华如此说，因为敌人使你荒凉，四围吞吃，好叫你归与其余的外邦人为业，并且多嘴多舌的人提起你来，百姓也说你有臭名。
36:4 | 故此，以色列山要听主耶和华的话。大山小冈，水沟山谷，荒废之地，被弃之城，为四围其余的外邦人所占据，所讥刺的，
36:5 | 主耶和华对你们如此说，我真发愤恨如火，责备那其余的外邦人和以东的众人。他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物。
36:6 | 所以，你要指着以色列地说预言，对大山小冈，水沟山谷说，主耶和华如此说，我发愤恨和忿怒说，因你们曾受外邦人的羞辱，
36:7 | 所以我起誓说，你们四围的外邦人总要担当自己的羞辱。这是主耶和华说的。
36:8 | 以色列山哪，你必发枝条，为我的民以色列结果子，因为他们快要来到。
36:9 | 看哪，我是帮助你的，也必向你转意，使你得以耕种。
36:10 | 我必使以色列全家的人数在你上面增多，城邑有人居住，荒场再被建造。
36:11 | 我必使人和牲畜在你上面加增。他们必生养众多。我要使你照旧有人居住，并要赐福与你比先前更多，你就知道我是耶和华。
36:12 | 我必使人，就是我的民以色列，行在你上面。他们必得你为业。你也不再使他们丧子。
36:13 | 主耶和华如此说，因为人对你说，你是吞吃人的，又使国民丧子。
36:14 | 所以主耶和华说，你必不再吞吃人，也不再使国民丧子。
36:15 | 我使你不再听见各国的羞辱，不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。
36:16 | 耶和华的话又临到我说，
36:17 | 人子阿。以色列家住在本地的时候，在行动作为上玷污那地。他们的行为在我面前，好像正在经期的妇人那样污秽。
36:18 | 所以我因他们在那地上流人的血，又因他们以偶像玷污那地，就把我的忿怒倾在他们身上。
36:19 | 我将他们分散在列国，四散在列邦，按他们的行动作为惩罚他们。
36:20 | 他们到了所去的列国，就使我的圣名被亵渎。因为人谈论他们说，这是耶和华的民，是从耶和华的地出来的。
36:21 | 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。
36:22 | 所以，你要对以色列家说，主耶和华如此说，以色列家阿，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的。
36:23 | 我要使我的大名显为圣。这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在他们眼前，在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。
36:24 | 我必从各国收取你们，从列邦聚集你们，引导你们归回本地。
36:25 | 我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。
36:26 | 我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。
36:27 | 我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。
36:28 | 你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的神。
36:29 | 我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。
36:30 | 我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。
36:31 | 那时，你们必追想你们的恶行和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。
36:32 | 主耶和华说，你们要知道，我这样行不是为你们。以色列家阿，当为自己的行为抱愧蒙羞。
36:33 | 主耶和华如此说，我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。
36:34 | 过路的人虽看为荒废之地，现今这荒废之地仍得耕种。
36:35 | 他们必说，这先前为荒废之地，现在成如伊甸园。这荒废凄凉，毁坏的城邑现在坚固有人居住。
36:36 | 那时，在你们四围其余的外邦人必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。
36:37 | 主耶和华如此说，我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。
36:38 | 耶路撒冷在守节作祭物所献的羊群怎样多，照样，荒凉的城邑必被人群充满。他们就知道我是耶和华。
36: 注解：
36:2
2~7 仇 敌：以 色 列 的 仇 敌 又 出 谗 言 (3 节)， 恣 意 侵 吞 掠 夺 以 色 列 (4~5 节)， 并 且 企 图 夺 取 应 许 之 地 (2 节)， 所 以 神 将 惩 罚 他 们。

36:8
8~15 以 色 列 山 哪：在 这 些 经 文 中， 神 将 应 许 之 地 人 格 化， 直 接 向 它 说 话。 他 应 许 要 将 这 块 荒 凉 毁 坏 之 地 变 为 蒙 福 之 地 (13~14 节)。 当 基 督 在 地 上 作 王 一 千 年 时， 以 色 列 将 重 新 拥 有 巴 勒 斯 坦 全 地， 最 终 完 全 应 验 这 个 预 言。

36:20
20~22 他 们……就 使 我 的 圣 名 被 亵 渎：以 色 列 人 因 着 自 己 的 罪 恶 而 亵 渎 了 神 的 名， 神 因 此 灭 绝 了 他 们。 列 国 却 将 以 色 列 人 的 失 败 当 作 神 软 弱 的 表 现。 所 以， 神 定 意 要 使 以 色 列 人 重 返 故 土， 不 单 单 是 为 着 他 们 的 缘 故， 更 是 为 了 证 实 神 的 名 圣 洁 可 畏。 到 那 时， 地 上 的 万 国 都 将 知 道 以 色 列 的 神 是 独 一 的 真 神 (23 节； 比 较 王 上 18:20~39)。

36:26
26~27 一 个 新 心： 神 不 仅 要 从 外 在 复 兴 以 色 列， 而 且 还 要 从 灵 里 复 兴 他 们。 这 种 复 兴 包 括 赐 给 他 们 一 颗 柔 软 更 新 的 心， 这 样 他 们 才 能 很 好 地 回 应 神 的 话 语。 此 外， 神 还 要 将 圣 灵 放 在 他 们 里 面 (比 较 11:19~20；诗 51:7~11；参 罗 11:26 注；参 “ 神 对 以 色 列 人 的 救 赎 计 划 ” 一 文)。 神 的 这 些 作 为 也 包 含 在 他 借 着 基 督 另 立 的 新 约 当 中 (参 耶 31:31~34)。

36:27
我 的 灵，放 在 你 们 里 面：若 没 有 圣 灵 的 内 住， 人 就 不 可 能 拥 有 真 正 的 生 命 和 遵 行 神 的 道。 我 们 应 当 不 断 倾 听 圣 灵 的 声 音， 听 从 他 的 带 领， 这 一 点 必 不 可 少 (参 “ 圣 灵 浸 ” 一 文 及 “ 圣 灵 ” 一 文)。


第37章

37:1 | 耶和华的灵（原文作手）降在我身上。耶和华借他的灵带我出去，将我放在平原中。这平原遍满骸骨。
37:2 | 他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯干。
37:3 | 他对我说，人子阿，这些骸骨能复活吗？我说，主耶和华阿，你是知道的。
37:4 | 他又对我说，你向这些骸骨发预言说，枯干的骸骨阿，要听耶和华的话。
37:5 | 主耶和华对这些骸骨如此说，我必使气息进入你们里面，你们就要活了。
37:6 | 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华。
37:7 | 于是，我遵命说预言。正说预言的时候，不料，有响声，有地震。骨与骨互相联络。
37:8 | 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息。
37:9 | 主对我说，人子阿，你要发预言，向风发预言，说主耶和华如此说，气息阿，要从四方（原文作风）而来，吹在这些被杀的人身上，使他们活了。
37:10 | 于是我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。
37:11 | 主对我说，人子阿，这些骸骨就是以色列全家。他们说，我们的骨头枯干了，我们的指望失去了，我们灭绝净尽了。
37:12 | 所以你要发预言对他们说，主耶和华如此说，我的民哪，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。
37:13 | 我的民哪，我开你们的坟墓，使你们从坟墓中出来，你们就知道我是耶和华。
37:14 | 我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。
37:15 | 耶和华的话又临到我说，
37:16 | 人子阿，你要取一根木杖，在其上写为犹大和他的同伴以色列人。又取一根木杖，在其上写为约瑟，就是为以法莲，又为他的同伴以色列全家。
37:17 | 你要使这两根木杖接连为一，在你手中成为一根。
37:18 | 你本国的子民问你说，这是什么意思。你不指示我们吗？
37:19 | 你就对他们说，主耶和华如此说，我要将约瑟和他同伴以色列支派的杖，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根。
37:20 | 你所写的那两根杖要在他们眼前拿在手中，
37:21 | 要对他们说，主耶和华如此说，我要将以色列人从他们所到的各国收取，又从四围聚集他们，引导他们归回本地。
37:22 | 我要使他们在那地，在以色列山上成为一国，有一王作他们众民的王。他们不再为二国，决不再分为二国。
37:23 | 也不再因偶像和可憎的物，并一切的罪过玷污自己。我却要救他们出离一切的住处，就是他们犯罪的地方。我要洁净他们，如此，他们要作我的子民，我要作他们的神。
37:24 | 我的仆人大卫必作他们的王。众民必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。
37:25 | 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫必作他们的王，直到永远。
37:26 | 并且我要与他们立平安的约，作为永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。
37:27 | 我的居所必在他们中间。我要作他们的神，他们要作我的子民。
37:28 | 我的圣所在以色列人中间直到永远，外邦人就必知道我是叫以色列成为圣的耶和华。
37: 注解：
37:1
1~14 耶 和 华 的 灵……骸 骨： 以 西 结 借 着 圣 灵 看 到 一 个 平 原 遍 满 骸 骨 的 异 象。 骸 骨 代 表 “ 以 色 列 全 家 ” (11 节)， 即 被 掳 的 以 色 列 和 犹 大 的 国 民， 当 他 们 被 分 散 在 外 邦 时， 心 中 已 经 不 存 任 何 指 望。 神 指 示 以 西 结 向 这 些 骸 骨 发 预 言 (4~6 节)。 骸 骨 复 生 分 为 以 下 两 个 阶 段：
1. 政 治 上 的 复 兴， 归 回 应 许 之 地 (7~8 节)。
2. 属 灵 的 复 兴， 重 得 信 心 (9~10 节)。 这 个 异 象 是 赐 给 被 掳 之 民 的， 让 他 们 确 信 无 论 整 个 情 形 如 何 令 人 绝 望， 只 要 借 着 神 的 大 能 他 们 终 将 归 回， 在 应 许 之 地 重 新 成 为 一 支 生 机 勃 勃 的 大 军 (11~14 节)。 书 中 没 有 指 明 这 两 个 阶 段 之 间 的 时 间 有 多 长。

37:10
气 息 就 进 入……便 活 了：以 色 列 人 复 生 的 情 形 令 我 们 想 起 创 世 记 2:7 中 所 记 载 的 造 人 的 过 程。 亚 当 的 身 体 被 造 成 以 后， 神 又 赐 给 他 “ 生 气 ”。 同 样， 那 已 死 的 以 色 列 人 将 首 先 从 外 在 复 兴， 之 后 神 要 赐 给 他 们 生 气 (即 将 他 的 圣 灵 浇 灌 在 他 们 身 上)。

37:12
12~14 以 色 列 地： 当 以 色 列 从 外 在 和 灵 里 复 兴 时， 骸 骨 复 生 的 异 象 就 要 应 验。 这 个 异 象 在 以 色 列 人 于 古 列 王 时 代 首 次 归 回 得 到 部 分 应 验 (比 较 拉 1 章)， 但 只 有 当 神 在 末 后 招 聚 以 色 列 人 重 新 归 回 应 许 之 地 并 且 灵 里 极 大 复 兴 时， 这 个 异 象 才 完 全 实 现。 在 基 督 再 来 建 立 他 永 远 的 国 度 以 前， 许 多 犹 太 人 将 相 信 和 接 受 耶 稣 基 督 是 他 们 的 弥 赛 亚 (比 较 罗 11:15, 25~26；参 “ 神 对 以 色 列 人 的 救 赎 计 划 ” 一 文)。

37:16
16~23 取 了 一 根 木 杖：所 罗 门 王 去 世 以 后， 神 子 民 分 裂 为 两 个 国 (参 王 上 12 章)。 一 国 称 为 犹 大， 另 一 国 称 为 以 色 列 (有 时 又 称 为 以 法 莲)。 神 现 在 又 应 许 说 两 国 将 统 一 为 一 国， 归 属 同 一 位 君 王 的 统 治。

37:24
我 的 仆 人 大 卫： 那 将 来 的 弥 赛 亚 被 称 为 “ 大 卫 ”， 因 为 他 是 大 卫 的 后 裔， 要 成 就 大 卫 之 约 (比 较 撒 下 7:16； 参 “ 神 与 大 卫 之 约 ” 一 文)。 他 将 洁 净 以 色 列， 神 子 民 将 得 着 赦 罪 之 恩， 并 且 遵 行 神 的 律 法。 借 着 弥 赛 亚 在 十 字 架 上 的 受 死 以 及 圣 灵 的 运 行， 这 诸 多 的 福 气 就 完 全 成 就 在 他 子 民 的 身 上 (比 较 36:16~32；耶 31:31~34)。


第38章

38:1 | 耶和华的话临到我说，
38:2 | 人子阿，你要面向玛各地的歌革，就是罗施，米设，土巴的王发预言攻击他，
38:3 | 说主耶和华如此说，罗施，米设，土巴的王歌革阿，我与你为敌。
38:4 | 我必用钩子钩住你的腮颊，调转你，将你和你的军兵，马匹，马兵带出来，都披挂整齐，成了大队，有大小盾牌，各拿刀剑。
38:5 | 波斯人，古实人，和弗人（又作吕彼亚人），各拿盾牌，头上戴盔。
38:6 | 歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同着你。
38:7 | 那聚集到你这里的各队都当准备。你自己也要准备，作他们的大帅。
38:8 | 过了多日，你必被差派。到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上。但那从列国中招聚出来的必在其上安然居住。
38:9 | 你和你的军队，并同着你许多国的民，必如暴风上来，如密云遮盖地面。
38:10 | 主耶和华如此说，到那时，你心必起意念，图谋恶计，
38:11 | 说，我要上那无城墙的乡村，我要到那安静的民那里，他们都没有城墙，无门，无闩，安然居住。
38:12 | 我去要抢财为掳物，夺货为掠物，反手攻击那从前荒凉，现在有人居住之地，又攻击那住世界中间，从列国招聚，得了牲畜财货的民。
38:13 | 示巴人，底但人，他施的客商，和其间的少壮狮子都必问你说，你来要抢财为掳物吗？你聚集军队要夺货为掠物吗？要夺取金银，掳去牲畜，财货吗？要抢夺许多财宝为掳物吗？
38:14 | 人子阿，你要因此发预言，对歌革说，主耶和华如此说，到我民以色列安然居住之日，你岂不知道吗？
38:15 | 你必从本地，从北方的极处率领许多国的民来，都骑着马，乃一大队极多的军兵。
38:16 | 歌革阿，你必上来攻击我的民以色列，如密云遮盖地面。末后的日子，我必带你来攻击我的地，到我在外邦人眼前，在你身上显为圣的时候，好叫他们认识我。
38:17 | 主耶和华如此说，我在古时借我的仆人以色列的先知所说的，就是你吗？当日他们多年预言我必带你来攻击以色列人。
38:18 | 主耶和华说，歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。
38:19 | 我发愤恨和烈怒如火说，那日在以色列地必有大震动，
38:20 | 甚至海中的鱼，天空的鸟，田野的兽，并地上的一切昆虫，和其上的众人，因见我的面就都震动。山岭必崩裂，陡岩必塌陷，墙垣都必坍倒。
38:21 | 主耶和华说，我必命我的诸山发刀剑来攻击歌革。人都要用刀剑杀害弟兄。
38:22 | 我必用瘟疫和流血的事刑罚他。我也必将暴雨，大雹与火，并硫磺降与他和他的军队，并他所率领的众民。
38:23 | 我必显为大，显为圣，在多国人的眼前显现。他们就知道我是耶和华。
38: 注解： | 38:1 1~23 玛 各 地 的 歌 革：在 本 章 中， 先 知 以 西 结 描 绘 了 神 子 民 归 回 本 土 以 后， 外 邦 民 众 最 后 联 合 起 来 攻 击 以 色 列 的 情 形。 他 们 企 图 除 灭 以 色 列 民， 夺 取 那 应 许 之 地 为 业。 统 率 众 民 的 首 领 名 叫 歌 革。 众 民 的 入 侵 终 告 失 败， 神 亲 自 击 败 了 他 们。 38:2 歌 革：歌 革 是 玛 各 的 君 王， 又 是 统 管 米 设、 土 巴 的 王。 在 创 世 记 10:2 中， 玛 各、 米 设 和 土 巴 是 雅 弗 儿 子 的 名 字； 因 此， 这 里 所 描 绘 的 这 场 未 来 的 战 争 是 由 雅 弗 后 裔 率 兵 发 起 的。 歌 革 也 可 以 是 一 个 象 征 邪 恶 和 抵 挡 神 的 名 字 (参 启 20:7~9)。 这 些 国 家 很 可 能 位 于 以 色 列 较 远 的 北 方 (6, 15 节；39:2)。 东 方 和 南 方 的 军 队 也 将 前 来 与 他 们 联 合 作 战 (5 节)。 这 场 战 争 的 时 间 实 难 确 定， 但 极 有 可 能 不 同 于 启 示 录 20:7~9 中 所 说 的 那 场 与 歌 革 和 玛 各 展 开 的 争 战， 后 者 发 生 于 千 禧 年 的 末 了。 38:5 波 斯 人、 古 实 人 和 弗 人：以 下 一 些 国 家 与 歌 革 大 军 联 盟： 波 斯、 古 实 (埃 塞 俄 比 亚)， 弗 (利 比 亚 或 其 它 一 些 北 非 国 家)， 歌 蔑 (居 住 在 黑 海 以 北 的 民 族) 以 及 陀 迦 玛 (亚 美 尼 亚)。 38:21 21~22 人 都 要 用 刀 剑： 神 将 使 入 侵 的 大 军 极 度 混 乱， 一 些 国 民 竟 然 向 自 己 的 盟 友 开 战。 神 也 将 借 着 地 震、 疾 病 和 其 它 灾 害 直 接 灭 绝 入 侵 的 大 军。


第39章

39:1 | 人子阿，你要向歌革发预言攻击他，说主耶和华如此说，罗施，米设，土巴的王歌革阿，我与你为敌。
39:2 | 我必调转你，领你前往，使你从北方的极处上来，带你到以色列的山上。
39:3 | 我必从你左手打落你的弓，从你右手打掉你的箭。
39:4 | 你和你的军队，并同着你的列国人，都必倒在以色列的山上。我必将你给各类的鸷鸟和田野的走兽作食物。
39:5 | 你必倒在田野，因为我曾说过。这是主耶和华说的。
39:6 | 我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。
39:7 | 我要在我民以色列中显出我的圣名，也不容我的圣名再被亵渎，列国人就知道我是耶和华以色列中的圣者。
39:8 | 主耶和华说，这日事情临近，也必成就，乃是我所说的日子。
39:9 | 住以色列城邑的人必出去捡器械，就是大小盾牌，弓箭，梃杖，枪矛，都当柴烧火，直烧七年，
39:10 | 甚至他们不必从田野捡柴，也不必从树林伐木。因为他们要用器械烧火，并且抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。
39:11 | 当那日，我必将以色列地的谷，就是海东人所经过的谷，赐给歌革为坟地，使经过的人到此停步。在那里人必葬埋歌革和他的群众，就称那地为哈们歌革谷。
39:12 | 以色列家的人必用七个月葬埋他们，为要洁净全地。
39:13 | 全地的居民都必葬埋他们。当我得荣耀的日子，这事必叫他们得名声。这是主耶和华说的。
39:14 | 他们必分派人时常巡查遍地，与过路的人一同葬埋那剩在地面上的尸首，好洁净全地。过了七个月，他们还要巡查。
39:15 | 巡查遍地的人要经过全地，见有人的骸骨，就在旁边立一标记，等葬埋的人来将骸骨葬在哈们歌革谷。
39:16 | 他们必这样洁净那地，并有一城名叫哈摩那。
39:17 | 人子阿，主耶和华如此说，你要对各类的飞鸟和田野的走兽说，你们聚集来吧，要从四方聚到我为你们献祭之地，就是在以色列山上献大祭之地，好叫你们吃肉，喝血。
39:18 | 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊，羊羔，公山羊，公牛，都是巴珊的肥畜。
39:19 | 你们吃我为你们所献的祭，必吃饱了脂油，喝醉了血。
39:20 | 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士。这是主耶和华说的。
39:21 | 我必显我的荣耀在列国中。万民就必看见我所行的审判与我在他们身上所加的手。
39:22 | 这样，从那日以后，以色列家必知道我是耶和华他们的神。
39:23 | 列国人也必知道以色列家被掳掠是因他们的罪孽。他们得罪我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。
39:24 | 我是照他们的污秽和罪过待他们，并且我掩面不顾他们。
39:25 | 主耶和华如此说，我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。
39:26 | 他们在本地安然居住，无人惊吓，是我将他们从万民中领回，从仇敌之地召来。我在许多国的民眼前，在他们身上显为圣的时候，他们要担当自己的羞辱和干犯我的一切罪。
39:27 |
39:28 | 因我使他们被掳到外邦人中，后又聚集他们归回本地，他们就知道我是耶和华他们的神。我必不再留他们一人在外邦。
39:29 | 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。
39: 注解： | 39:1 1~29 向 歌 革 发 预 言 攻 击 他：本 章 重 申 了 神 对 歌 革 施 行 的 审 判， 生 动 地 描 绘 了 以 色 列 的 仇 敌 被 彻 底 歼 灭 的 场 景。 作 者 突 出 强 调 了 神 为 着 他 子 民 的 缘 故 对 整 个 局 势 进 行 了 奇 妙 的 干 预。 39:6 我 是 耶 和 华：神 歼 灭 了 前 来 入 侵 的 邪 恶 外 邦 民 族 的 大 军， 借 此 彰 显 了 他 的 荣 耀， 使 所 有 人 都 认 识 到 惟 独 耶 和 华 是 真 神。 39:9 七 年： “ 七 年 ” ( 参 12 节) 可 能 就 是 实 实 在 在 的 7 年， 也 可 能 是 一 个 代 表 仇 敌 被 彻 底 灭 尽 的 象 征 性 数 字。 无 论 如 何， 本 章 所 要 传 达 的 信 息 都 清 楚 无 误： 神 子 民 将 最 终 得 胜， 所 有 邪 恶 和 痛 苦 都 将 被 除 净。


第40章

40:1 | 我们被掳掠第二十五年，耶路撒冷城攻破后十四年，正在年初，月之初十日，耶和华的灵（原文作手）降在我身上，他把我带到以色列地。
40:2 | 在神的异象中带我到以色列地，安置在至高的山上。在山上的南边有仿佛一座城建立。
40:3 | 他带我到那里，见有一人，颜色（原文作形状）如铜，手拿麻绳和量度的竿，站在门口。
40:4 | 那人对我说，人子阿，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你。凡你所见的，你都要告诉以色列家。
40:5 | 我见殿四围有墙。那人手拿量度的竿，长六肘，每肘是一肘零一掌。他用竿量墙，厚一竿，高一竿。
40:6 | 他到了朝东的门，就上门的台阶，量门的这槛，宽一竿。又量门的那槛，宽一竿。
40:7 | 又有卫房，每房长一竿，宽一竿，相隔五肘。门槛，就是挨着向殿的廊门槛，宽一竿。
40:8 | 他又量向殿门的廊子，宽一竿。
40:9 | 又量门廊，宽八肘，墙柱厚二肘。那门的廊子向着殿。
40:10 | 东门洞有卫房，这旁三间，那旁三间，都是一样的尺寸。这边的柱子和那边的柱子，也是一样的尺寸。
40:11 | 他量门口，宽十肘，长十三肘。
40:12 | 卫房前展出的境界，这边一肘，那边一肘。卫房这边六肘，那边六肘。
40:13 | 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘。卫房门与门相对。
40:14 | 又量（量原文作造）廊子六十肘（七十经作二十肘），墙柱外是院子，有廊为界，在门洞两边。
40:15 | 从大门口到内廊前，共五十肘。
40:16 | 卫房和门洞两旁柱间并廊子，都有严紧的窗棂。里边都有窗棂，柱上有雕刻的棕树。
40:17 | 他带我到外院，见院的四围有铺石地。铺石地上有屋子三十间。
40:18 | 铺石地，就是矮铺石地在各门洞两旁，以门洞的长短为度。
40:19 | 他从下门量到内院外，共宽一百肘，东面北面都是如此。
40:20 | 他量外院朝北的门，长宽若干。
40:21 | 门洞的卫房，这旁三间，那旁三间。门洞的柱子和廊子，与第一门的尺寸一样。门洞长五十肘，宽二十五肘。
40:22 | 其窗棂和廊子，并雕刻的棕树，与朝东的门尺寸一样。登七层台阶上到这门，前面有廊子。
40:23 | 内院有门与这门相对，北面东面都是如此。他从这门量到那门，共一百肘。
40:24 | 他带我往南去，见朝南有门，又照先前的尺寸量门洞的柱子和廊子。
40:25 | 门洞两旁与廊子的周围都有窗棂，和先量的窗棂一样。门洞长五十肘，宽二十五肘。
40:26 | 登七层台阶上到这门，前面有廊子。柱上有雕刻的棕树，这边一棵，那边一棵。
40:27 | 内院朝南有门。从这门量到朝南的那门，共一百肘。
40:28 | 他带我从南门到内院，就照先前的尺寸量南门。
40:29 | 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
40:30 | 周围有廊子，长二十五肘，宽五肘。
40:31 | 廊子朝着外院，柱上有雕刻的棕树。登八层台阶上到这门。
40:32 | 他带我到内院的东面，就照先前的尺寸量东门。
40:33 | 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
40:34 | 廊子朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
40:35 | 他带我到北门，就照先前的尺寸量那门，
40:36 | 就是量卫房和柱子，并廊子。门洞周围都有窗棂。门洞长五十肘，宽二十五肘。
40:37 | 廊柱朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
40:38 | 门洞的柱旁有屋子和门。祭司（原文作他们）在那里洗燔祭牲。
40:39 | 在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲，赎罪祭牲，和赎愆祭牲。
40:40 | 上到朝北的门口，这边有两张桌子，门廊那边也有两张桌子。
40:41 | 门这边有四张桌子，那边有四张桌子，共八张。在其上祭司宰杀牺牲。
40:42 | 为燔祭牲有四张桌子，是凿过的石头作成的，长一肘半，宽一肘半，高一肘。祭司将宰杀燔祭牲和平安祭牲所用的器皿放在其上。
40:43 | 有钩子，宽一掌，钉在廊内的四围。桌子上有牺牲的肉。
40:44 | 在北门旁，内院里有屋子，为歌唱的人而设。这屋子朝南。在南门旁，又有一间朝北（南原文作东）。
40:45 | 他对我说，这朝南的屋子是为看守殿宇的祭司。
40:46 | 那朝北的屋子是为看守祭坛的祭司。这些祭司是利未人中撒督的子孙，近前来事奉耶和华的。
40:47 | 他又量内院，长一百肘，宽一百肘，是见方的。祭坛在殿前。
40:48 | 于是他带我到殿前的廊子，量廊子的墙柱。这面厚五肘，那面厚五肘。门两旁，这边三肘，那边三肘。
40:49 | 廊子长二十肘，宽十一肘。上廊子有台阶。靠近墙柱又有柱子，这边一根，那边一根。
40: 注解： | 40:1 40:1~43:27 在 神 的 异 象 中： 主 前 573 年， 先 知 以 西 结 见 到 了 建 殿 的 异 象， 此 时 正 值 他 被 掳 流 亡 后 的 第 25 年。 神 赐 下 这 个 异 象 的 目 的 乃 是 要 激 励 被 掳 的 子 民， 使 他 们 知 道 将 来 神 的 荣 耀 将 完 全 回 复， 神 的 恩 膏 和 祝 福 也 将 永 远 临 到 他 们。 40:5 殿 四 围： 关 于 以 西 结 见 到 的 建 殿 的 异 象， 主 要 有 3 种 解 释： 1. 这 是 一 个 象 征 性 的 圣 殿， 表 现 了 启 示 录 21~22 章 中 所 描 绘 的 永 远 国 度 的 情 形。 2. 这 是 一 个 体 现 千 禧 年 国 度 中 诸 多 福 气 的 象 征 性 圣 殿。 3. 这 是 一 个 在 千 禧 年 国 度 中 神 子 民 将 实 际 建 造 的 一 座 圣 殿。 无 论 我 们 采 纳 何 种 解 释， 这 个 异 象 的 主 旨 是 不 变 的： 1. 总 有 一 天， 神 的 同 在 和 荣 耀 将 永 远 回 到 他 的 子 民 中 间 (43:7)。 2. 基 督 的 美 福 将 如 大 水 深 渊 一 般 涌 流 不 息 (47:1~12)。 40:5 四 围 有 墙：此 墙 把 殿 的 区 域 从 城 中 分 隔 出 来。 新 约 信 徒 的 身 体 如 今 成 了 圣 灵 所 居 住 的 殿 (林 前 6:19)， 他 们 也 必 须 从 周 围 罪 恶 的 社 会 中 分 别 出 来， 单 单 归 属 于 神 和 他 圣 善 的 旨 意 (参 “信 徒 的 属 灵 分 别 ” 一 文)。 40:38 燔 祭 牲： 参 43:18~27 注。


第41章

41:1 | 他带我到殿那里量墙柱，这面厚六肘，那面厚六肘，宽窄与会幕相同。
41:2 | 门口宽十肘。门两旁，这边五肘，那边五肘。他量殿长四十肘，宽二十肘。
41:3 | 他到内殿量墙柱，各厚二肘。门口宽六肘，门两旁各宽七肘。
41:4 | 他量内殿，长二十肘，宽二十肘。他对我说，这是至圣所。
41:5 | 他又量殿墙，厚六肘。围着殿有旁屋，各宽四肘。
41:6 | 旁屋有三层，层叠而上，每层排列三十间。旁屋的梁木搁在殿墙坎上，免得插入殿墙。
41:7 | 这围殿的旁屋越高越宽。因旁屋围殿悬叠而上，所以越上越宽，从下一层，由中一层，到上一层。
41:8 | 我又见围着殿有高月台。旁屋的根基，高足一竿，就是六大肘。
41:9 | 旁屋的外墙厚五肘。旁屋之外还有余地。
41:10 | 在旁屋与对面的房屋中间有空地，宽二十肘。
41:11 | 旁屋的门都向余地，一门向北，一门向南。周围的余地宽五肘。
41:12 | 在西面空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。
41:13 | 这样，他量殿，长一百肘，又量空地和那房子并墙，共长一百肘。
41:14 | 殿的前面和两旁的空地，宽一百肘。
41:15 | 他量空地后面的那房子，并两旁的楼廊，共长一百肘。
41:16 | 内殿，院廊，门槛，严紧的窗棂，并对着门槛的三层楼廊，从地到窗棂（窗棂都有蔽子），
41:17 | 直到门以上，就是到内殿和外殿内外四围墙壁，都按尺寸用木板遮蔽。
41:18 | 墙上雕刻基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸。
41:19 | 这边有人脸向着棕树，那边有狮子脸向着棕树，殿内周围都是如此。
41:20 | 从地至门以上，都有基路伯和棕树。殿墙就是这样。
41:21 | 殿的门柱是方的。至圣所的前面，形状和殿的形状一样。
41:22 | 坛是木头作的，高三肘，长二肘。坛角和坛面，并四旁，都是木头作的。他对我说，这是耶和华面前的桌子。
41:23 | 殿和至圣所的门各有两扇。
41:24 | 每扇分两扇，这两扇是摺叠的。这边门分两扇，那边门也分两扇。
41:25 | 殿的门扇上雕刻基路伯和棕树，与刻在墙上的一般。在外头廊前有木槛。
41:26 | 廊这边那边都有严紧的窗棂和棕树。殿的旁屋和槛就是这样。
41: 注解： | 41:1 殿：以 西 结 见 到 的 殿 与 所 罗 门 王 建 造 的 殿 有 所 不 同。 这 里 没 有 提 到 香 坛、 灯 台 或 约 柜。 其 中 的 原 因 圣 经 中 未 作 解 释。


第42章

42:1 | 他带我出来向北，到外院，又带我进入圣屋。这圣屋一排顺着空地，一排与北边铺石地之屋相对。
42:2 | 这圣屋长一百肘，宽五十肘，有向北的门。
42:3 | 对着内院那二十肘宽之空地，又对着外院的铺石地，在第三层楼上有楼廊对着楼廊。
42:4 | 在圣屋前有一条夹道，宽十肘，长一百肘。房门都向北。
42:5 | 圣屋因为楼廊占去些地方，所以上层比中下两层窄些。
42:6 | 圣屋有三层，却无柱子，不像外院的屋子有柱子。所以上层比中下两层更窄。
42:7 | 圣屋外，东边有墙，靠着外院，长五十肘。
42:8 | 靠着外院的圣屋长五十肘。殿北面的圣屋长一百肘。
42:9 | 在圣屋以下，东头有进入之处，就是从外院进入之处。
42:10 | 向南（原文作东）在内院墙里有圣屋，一排与铺石地之屋相对，一排顺着空地。
42:11 | 这圣屋前的夹道与北边圣屋的夹道长宽一样。出入之处与北屋门的样式相同。
42:12 | 正在墙前，夹道的东头，有门可以进入，与向南圣屋的门一样。
42:13 | 他对我说，顺着空地的南屋北屋，都是圣屋。亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭，赎罪祭，和赎愆祭，因此处为圣。
42:14 | 祭司进去出了圣所的时候，不可直到外院，但要在圣屋放下他们供职的衣服，因为是圣衣。要穿上别的衣服才可以到属民的外院。
42:15 | 他量完了内殿，就带我出朝东的门，量院的四围。
42:16 | 他用量度的竿量四围，量东面五百肘（原文作竿本章下同），
42:17 | 用竿量北面五百肘，
42:18 | 用竿量南面五百肘，
42:19 | 又转到西面，用竿量五百肘。
42:20 | 他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。
42: 注解： | 42:1 本章没有带注解


第43章

43:1 | 以后，他带我到一座门，就是朝东的门。
43:2 | 以色列神的荣光从东而来。他的声音如同多水的声音。地就因他的荣耀发光。
43:3 | 其状如从前他来灭城的时候我所见的异象，那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。
43:4 | 耶和华的荣光从朝东的门照入殿中。
43:5 | 灵将我举起，带入内院，不料，耶和华的荣光充满了殿。
43:6 | 我听见有一位从殿中对我说话。有一人站在我旁边。
43:7 | 他对我说，人子阿，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫，在锡安的高处葬埋他们君王的尸首，
43:8 | 使他们的门槛挨近我的门槛，他们的门框挨近我的门框。他们与我中间仅隔一墙，并且行可憎的事，玷污了我的圣名，所以我发怒灭绝他们。
43:9 | 现在他们当从我面前远除邪淫和他们君王的尸首，我就住在他们中间直到永远。
43:10 | 人子阿，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。
43:11 | 他们若因自己所行的一切事惭愧，你就将殿的规模，样式，出入之处，和一切形状，典章，礼仪，法则指示他们，在他们眼前写上，使他们遵照殿的一切规模典章去作。
43:12 | 殿的法则乃是如此，殿在山顶上，四围的全界要称为至圣。这就是殿的法则。
43:13 | 以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。
43:14 | 从底座到下层磴台，高二肘，边宽一肘。从小磴台到大磴台，高四肘，边宽一肘。
43:15 | 坛上的供台，高四肘。供台的四拐角上都有角。
43:16 | 供台长十二肘，宽十二肘，四面见方。
43:17 | 磴台长十四肘，宽十四肘，四面见方。四围起边高半肘，底座四围的边宽一肘。台阶朝东。
43:18 | 他对我说，人子阿，主耶和华如此说，建造祭坛，为要在其上献燔祭洒血，造成的时候典章如下，
43:19 | 主耶和华说，你要将一只公牛犊作为赎罪祭，给祭司利未人撒督的后裔，就是那亲近我，事奉我的。
43:20 | 你要取些公牛的血，抹在坛的四角和磴台的四拐角，并四围所起的边上。你这样洁净坛，坛就洁净了。
43:21 | 你又要将那作赎罪祭的公牛犊烧在殿外，圣地之外预定之处。
43:22 | 次日，要将无残疾的公山羊献为赎罪祭。要洁净坛，像用公牛犊洁净的一样。
43:23 | 洁净了坛，就要将一只无残疾的公牛犊和羊群中一只无残疾的公绵羊
43:24 | 奉到耶和华前。祭司要撒盐在其上，献与耶和华为燔祭。
43:25 | 七日内，每日要预备一只公山羊为赎罪祭，也要预备一只公牛犊和羊群中的一只公绵羊，都要没有残疾的。
43:26 | 七日祭司洁净坛，坛就洁净了。要这样把坛分别为圣。
43:27 | 满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭。我必悦纳你们。这是主耶和华说的。
43: 注解：
43:5
耶 和 华 的 荣 光 充 满 了 殿：以 西 结 书 开 篇 就 讲 到 了 一 个 关 乎 神 的 荣 耀 的 可 畏 异 象。 8~11 章 描 绘 了 神 的 荣 耀 因 着 神 子 民 的 罪 渐 渐 离 开 圣 殿 和 圣 城 的 情 形。 末 了， 以 西 结 又 以 另 一 个 大 而 可 畏 的 神 圣 异 象 结 束 全 书： 神 的 荣 耀、 能 力 和 慈 爱 重 新 充 满 圣 殿。 我 们 最 应 该 切 望 的 是 借 着 圣 灵 的 运 行， 神 的 荣 耀 在 教 会 中 得 到 丰 富 的 彰 显 (参 “ 神 的 荣 耀 ” 一 文)。 神 子 民 如 果 缺 乏 这 种 圣 洁 热 切 的 愿 望， 就 表 明 他 们 灵 命 比 较 低 落。

43:7
在 以 色 列 人 中， 直 到 永 远：神 永 远 的 计 划 是 要 永 远 住 在 他 子 民 中 间， 眷 顾 他 们 并 且 与 他 们 相 交。 神 为 我 们 存 留 的 极 大 祝 福 和 喜 乐 将 远 远 超 过 我 们 的 想 象 (比 较 林 前 2:9；启 21~22 章)。

43:12
殿 的 法 则： 神 殿 的 基 本 法 则 就 是 圣 洁， 要 求 圣 殿 完 全 与 一 切 罪 和 邪 恶 分 开。 同 样， 信 徒 也 是 圣 灵 的 殿 (林 前 6:19)， 必 须 随 从 圣 灵 而 活 (罗 1:4)， 从 一 切 的 罪 中 洁 净 (林 前 6:18~20； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。

43:18
18~27 献 燔 祭：这 个 在 基 督 已 经 完 全 献 祭 以 后 重 新 恢 复 祭 牲 献 祭 的 问 题 令 解 经 家 们 大 惑 不 解。 有 些 人 坚 称 以 西 结 圣 殿 中 的 献 祭 不 是 一 种 实 实 在 在 照 字 面 意 义 上 的 情 形， 因 为 耶 稣 献 上 的 赎 罪 祭 已 经 成 全 了 旧 约 律 法， 废 掉 了 旧 约 的 献 祭 制 度 (参 来 9:10~15； 10:1~4, 8)。 以 西 结 可 能 是 以 旧 约 的 方 式 描 述 基 督 赎 罪 祭 的 功 效 是 永 远 有 效 的。 另 一 些 人 则 认 为 这 将 是 一 种 实 实 在 在 的 献 祭， 以 之 记 念 基 督 在 十 字 架 上 的 献 祭。


第44章

44:1 | 他又带我回到圣地朝东的外门。那门关闭了。
44:2 | 耶和华对我说，这门必须关闭，不可敞开，谁也不可由其中进入。因为耶和华以色列的神已经由其中进入，所以必须关闭。
44:3 | 至于王，他必按王的位分，坐在其内，在耶和华面前吃饼。他必由这门的廊而入，也必由此而出。
44:4 | 他又带我由北门来到殿前。我观看，见耶和华的荣光充满耶和华的殿，我就俯伏在地。
44:5 | 耶和华对我说，人子阿，我对你所说耶和华殿中的一切典章法则，你要放在心上，用眼看，用耳听，并要留心殿宇和圣地一切出入之处。
44:6 | 你要对那悖逆的以色列家说，主耶和华如此说，以色列家阿，你们行一切可憎的事，当够了吧。
44:7 | 你们把我的食物，就是脂油和血献上的时候，将身心未受割礼的外邦人领进我的圣地，玷污了我的殿。又背了我的约，在你们一切可憎的事上，加上这一层。
44:8 | 你们也没有看守我的圣物，却派别人在圣地替你们看守我所吩咐你们的。
44:9 | 主耶和华如此说，以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。
44:10 | 当以色列人走迷的时候，有利未人远离我，就是走迷离开我，随从他们的偶像，他们必担当自己的罪孽。
44:11 | 然而他们必在我的圣地当仆役，照管殿门，在殿中供职。必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。
44:12 | 因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石，所以我向他们起誓，他们必担当自己的罪孽。这是主耶和华说的。
44:13 | 他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物。他们却要担当自己的羞辱和所行可憎之事的报应。
44:14 | 然而我要使他们看守殿宇，办理其中的一切事，并作其内一切当作之工。
44:15 | 以色列人走迷离开我的时候，祭司利未人撒督的子孙仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。
44:16 | 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。
44:17 | 他们进内院门必穿细麻衣。在内院门和殿内供职的时候不可穿羊毛衣服。
44:18 | 他们头上要戴细麻布裹头巾，腰穿细麻布裤子。不可穿使身体出汗的衣服。
44:19 | 他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。
44:20 | 不可剃头，也不可容发绺长长，只可剪发。
44:21 | 祭司进内院的时候都不可喝酒。
44:22 | 不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。
44:23 | 他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。
44:24 | 有争讼的事，他们应当站立判断，要按我的典章判断。在我一切的节期必守我的律法，条例，也必以我的安息日为圣日。
44:25 | 他们不可挨近死尸沾染自己，只可为父亲，母亲，儿子，女儿，弟兄，和未嫁人的姐妹沾染自己。
44:26 | 祭司洁净之后，必再计算七日。
44:27 | 当他进内院，进圣所，在圣所中事奉的日子，要为自己献赎罪祭。这是主耶和华说的。
44:28 | 祭司必有产业，我是他们的产业。不可在以色列中给他们基业。我是他们的基业。
44:29 | 素祭，赎罪祭，和赎愆祭他们都可以吃，以色列中一切永献的物都要归他们。
44:30 | 首先初熟之物和一切所献的供物都要归给祭司。你们也要用初熟的麦子磨面给祭司。这样，福气就必临到你们的家了。
44:31 | 无论是鸟是兽，凡自死的，或是撕裂的，祭司都不可吃。
44: 注解： | 44:3 王：只 有 王 才 能 出 入 东 门。 王 的 职 责 似 乎 是 带 领 民 众 敬 拜 (45:17)。 此 王 的 真 实 身 份 并 不 清 楚， 他 不 可 能 是 弥 赛 亚， 因 为 他 尚 需 为 自 己 的 罪 献 祭 (45:22)， 并 且 他 在 肉 身 还 有 儿 女 (46:16)。 44:15 撒 督 的 子 孙：当 其 他 利 未 人 背 弃 神 的 道 时， 撒 督 一 直 忠 于 神 (王 上 1 章)。 正 是 由 于 他 的 忠 心， 神 使 他 和 他 的 子 孙 特 别 蒙 恩， 得 以 在 将 来 的 圣 殿 中 事 奉 神。 这 种 殊 荣 表 明 我 们 将 来 在 神 国 度 中 的 位 份 取 决 于 我 们 在 地 上 生 活 中 对 神 的 忠 心 程 度 (参 “ 信 徒 的 审 判 ” 一 文)。 44:17 17~31 进 内 院 门：这 些 有 关 祭 司 的 定 例 表 明 人 必 须 怀 着 圣 洁 敬 畏 的 心 敬 拜 神。


第45章

45:1 | 你们拈阄分地为业，要献上一分给耶和华为圣供地，长二万五千肘，宽一万肘。这分以内，四围都为圣地。
45:2 | 其中有作为圣所之地，长五百肘，宽五百肘，四面见方。四围再有五十肘为郊野之地。
45:3 | 要以肘为度量地，长二万五千肘，宽一万肘。其中有圣所，是至圣的。
45:4 | 这是全地的一分圣地，要归与供圣所职事的祭司，就是亲近事奉耶和华的，作为他们房屋之地与圣所之圣地。
45:5 | 又有一分，长二万五千肘，宽一万肘，要归与在殿中供职的利未人，作为二十间房屋之业。
45:6 | 也要分定属城的地业，宽五千肘，长二万五千肘，挨着那分圣供地，要归以色列全家。
45:7 | 归王之地要在圣供地和属城之地的两旁，就是圣供地和属城之地的旁边，西至西头，东至东头，从西到东，其长与每支派的分一样。
45:8 | 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地分给以色列家。
45:9 | 主耶和华如此说，以色列的王阿，你们应当知足，要除掉强暴和抢夺的事，施行公平和公义，不再勒索我的民。这是主耶和华说的。
45:10 | 你们要用公道天平，公道伊法，公道吧特。
45:11 | 伊法与吧特大小要一样。吧特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一，都以贺梅珥的大小为准。
45:12 | 舍客勒是二十季拉。二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。
45:13 | 你们当献的供物乃是这样，一贺梅珥麦子要献伊法六分之一。一贺梅珥大麦要献伊法六分之一。
45:14 | 你们献所分定的油，按油的吧特，一柯珥油要献吧特十分之一。原来十吧特就是一贺梅珥。
45:15 | 从以色列滋润的草场上每二百羊中，要献一只羊羔。这都可作素祭，燔祭，平安祭，为民赎罪。这是主耶和华说的。
45:16 | 此地的民都要奉上这供物给以色列中的王。
45:17 | 王的本分是在节期，月朔，安息日，就是以色列家一切的节期，奉上燔祭，素祭，奠祭。他要预备赎罪祭，素祭，燔祭，和平安祭，为以色列家赎罪。
45:18 | 主耶和华如此说，正月初一日，你要取无残疾的公牛犊，洁净圣所。
45:19 | 祭司要取些赎罪祭牲的血，抹在殿的门柱上和坛磴台的四角上，并内院的门框上。
45:20 | 本月初七日（七十经作七月初一日）也要为误犯罪的，和愚蒙犯罪的如此行，为殿赎罪。
45:21 | 正月十四日，你们要守逾越节，守节七日，要吃无酵饼。
45:22 | 当日，王要为自己和国内的众民预备一只公牛作赎罪祭。
45:23 | 这节的七日，每日他要为耶和华预备无残疾的公牛七只，公绵羊七只为燔祭。每日又要预备公山羊一只为赎罪祭。
45:24 | 他也要预备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。
45:25 | 七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭，燔祭，素祭，和油的条例一样。
45: 注解： | 45:1 1~8 分 地 为 业：这 些 经 文 讲 到 归 给 圣 殿 中 侍 奉 神 的 祭 司 为 业 的 地 土。 祭 司 将 不 再 从 民 众 身 上 取 利， 而 以 自 己 的 “ 一 份 圣 地 ” 为 满 足 (4 节)。 45:9 9~12 要 除 掉 强 暴：先 知 以 西 结 劝 勉 君 王 不 可 再 行 欺 压 残 暴 的 事， 而 要 行 正 直 可 敬 的 事 情。 45:21 逾 越 节：历 时 7 日 的 逾 越 节 旨 在 记 念 以 色 列 人 脱 离 埃 及 为 奴 之 地 的 奇 妙 经 历 (参 “ 逾 越 节” 一 文)。 出 埃 及 是 旧 约 圣 经 中 有 关 以 色 列 人 得 蒙 救 赎 的 最 为 重 大 的 事 件。


第46章

46:1 | 主耶和华如此说，内院朝东的门，在办理事务的六日内必须关闭。惟有安息日和月朔必须敞开。
46:2 | 王要从这门的廊进入，站在门框旁边。祭司要为他预备燔祭和平安祭，他就要在门槛那里敬拜，然后出去。这门直到晚上不可关闭。
46:3 | 在安息日和月朔，国内的居民要在这门口，耶和华面前敬拜。
46:4 | 安息日，王所献与耶和华的燔祭要用无残疾的羊羔六只，无残疾的公绵羊一只。
46:5 | 同献的素祭要为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:6 | 当月朔，要献无残疾的公牛犊一只，羊羔六只，公绵羊一只，都要无残疾的。
46:7 | 他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:8 | 王进入的时候必由这门的廊而入，也必由此而出。
46:9 | 在各节期，国内居民朝见耶和华的时候，从北门进入敬拜的，必由南门而出。从南门进入的，必由北门而出。不可从所入的门而出，必要直往前行，由对门而出。
46:10 | 民进入，王也要在民中进入。民出去，王也要一同出去。
46:11 | 在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:12 | 王预备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门。他就预备燔祭和平安祭，与安息日预备的一样，献毕就出去。他出去之后，当有人将门关闭。
46:13 | 每日，你要预备无残疾一岁的羊羔一只，献与耶和华为燔祭。要每早晨预备。
46:14 | 每早晨也要预备同献的素祭，细面一伊法六分之一，并油一欣三分之一，调和细面。这素祭要常献与耶和华为永远的定例。
46:15 | 每早晨要这样预备羊羔，素祭，并油为常献的燔祭。
46:16 | 主耶和华如此说，王若将产业赐给他的儿子，就成了他儿子的产业，那是他们承受为业的。
46:17 | 倘若王将一分产业赐给他的臣仆，就成了他臣仆的产业。到自由之年仍要归与王。至于王的产业，必归与他的儿子。
46:18 | 王不可夺取民的产业，以致驱逐他们离开所承受的。他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。
46:19 | 那带我的，将我从门旁进入之处，领进为祭司预备的圣屋，是朝北的，见后头西边有一块地。
46:20 | 他对我说，这是祭司煮赎愆祭，赎罪祭，烤素祭之地，免得带到外院，使民成圣。
46:21 | 他又带我到外院，使我经过院子的四拐角，见每拐角各有一个院子。
46:22 | 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样，
46:23 | 其中周围有一排房子，房子内有煮肉的地方。
46:24 | 他对我说，这都是煮肉的房子，殿内的仆役要在这里煮民的祭物。
46: 注解： | 46:1 1~24 安 息 日 和 月 朔：本 章 讲 到 了 安 息 日 的 献 祭 和 敬 拜、 月 朔 (1~8 节)、 各 节 期 (9~12 节) 以 及 每 日 献 祭 (13~15 节) 等 方 面 的 条 例。


第47章

47:1 | 他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。
47:2 | 他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。
47:3 | 他手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨。
47:4 | 他又量了一千肘，使我趟过水，水就到膝。再量了一千肘，使我趟过水，水便到腰。
47:5 | 又量了一千肘，水便成了河，使我不能趟过。因为水势涨起，成为可？？的水，不可趟的河。
47:6 | 他对我说，人子阿，你看见了什么。他就带我回到河边。
47:7 | 我回到河边的时候，见在河这边与那边的岸上有极多的树木。
47:8 | 他对我说，这水往东方流去，必下到亚拉巴，直到海。所发出来的水必流入盐海，使水变甜（原文作得医治下同）。
47:9 | 这河水所到之处，凡滋生的动物都必生活，并且因这流来的水必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。
47:10 | 必有渔夫站在河边，从隐基底直到隐以革莲，都作晒（或作张）网之处。那鱼各从其类，好像大海的鱼甚多。
47:11 | 只是泥泞之地与洼湿之处不得治好，必为盐地。
47:12 | 在河这边与那边的岸上必生长各类的树木。其果可作食物，叶子不枯干，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。
47:13 | 主耶和华如此说，你们要照地的境界，按以色列十二支派分地为业。约瑟必得两分。
47:14 | 你们承受这地为业，要彼此均分。因为我曾起誓应许将这地赐与你们的列祖。这地必归你们为业。
47:15 | 地的四界乃是如此，北界从大海往希特伦，直到西达达口。
47:16 | 又往哈马，比罗他，西伯莲（西伯莲在大马色与哈马两界中间），到浩兰边界的哈撒哈提干。
47:17 | 这样，境界从海边往大马色地界上的哈萨以难，北边以哈马地为界。这是北界。
47:18 | 东界在浩兰，大马色，基列，和以色列地的中间，就是约旦河。你们要从北界量到东海。这是东界。
47:19 | 南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。这是南界。
47:20 | 西界就是大海，从南界直到哈马口对面之地。这是西界。
47:21 | 你们要按着以色列的支派彼此分这地。
47:22 | 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样。他们在以色列支派中要与你们同得地业
47:23 | 外人寄居在哪支派中，你们就在那里分给他地业。这是主耶和华说的。
47: 注解： | 47:1 1~12 见 殿……有 水……流 出：在 这 个 异 象 中， 以 西 结 看 到 生 命 水 从 殿 中 流 出。 河 水 不 断 变 宽 变 深 (2~5 节)， 所 到 之 处 尽 都 赐 下 生 命 和 富 足 (9~12 节)。 河 水 一 直 流 到 死 海， 除 去 了 一 切 的 死 亡 (8~9 节)。 这 条 生 命 的 河 水 能 够 将 神 的 丰 盛 生 命 和 医 治 带 给 那 地 和 地 上 的 百 姓 (12 节)。 1. 这 条 河 水 与 伊 甸 园 中 流 出 的 河 水 (创 2:8~10) 以 及 从 圣 城 新 耶 路 撒 冷 中 神 的 宝 座 流 出 的 生 命 水 的 河 (启 22:1~2；比 较 亚 14:8) 极 为 相 似。 2. 这 条 河 水 与 主 耶 稣 所 讲 的 活 水 的 江 河 也 极 为 相 似： “ 信 我 的 人， 就 如 经 上 所 说 ‘ 从 他 腹 中 要 流 出 活 水 的 江 河 来 ’ ” (约 7:38)。 “ 活 水 的 江 河 ” 就 是 圣 灵 和 主 耶 稣 带 给 人 的 各 样 属 灵 生 命 的 福 气。 47:21 21~23 归 与 自 己 和……外 人：尽 管 以 色 列 各 支 派 按 东 西 方 向 平 行 排 列 分 地， 但 是 神 的 心 意 并 不 是 要 在 犹 太 人 和 外 邦 人 之 间 立 起 “ 中 间 隔 断 的 墙 ” (弗 2:14)。 寄 居 在 各 支 派 中 的 外 人 也 要 得 地 为 业。 有 些 人 认 为 这 里 所 说 的 儿 女 指 属 灵 的 儿 女， 即 那 些 在 以 色 列 民 中 事 奉 神 的 外 邦 人 将 在 千 禧 年 国 度 中 分 享 以 色 列 的 产 业。


第48章

48:1 | 众支派按名所得之地记在下面，从北头，由希特伦往哈马口，到大马色地界上的哈萨以难。北边靠着哈马地（各支派的地都有东西的边界），是但的一分。
48:2 | 挨着但的地界，从东到西，是亚设的一分。
48:3 | 挨着亚设的地界，从东到西，是拿弗他利的一分。
48:4 | 挨着拿弗他利的地界，从东到西，是玛拿西的一分。
48:5 | 挨着玛拿西的地界，从东到西，是以法莲的一分。
48:6 | 挨着以法莲的地界，从东到西，是流便的一分。
48:7 | 挨着流便的地界，从东到西，是犹大的一分。
48:8 | 挨着犹大的地界，从东到西，必有你们所当献的供地，宽二万五千肘。从东界到西界，长短与各分之地相同，圣地当在其中。
48:9 | 你们献与耶和华的供地要长二万五千肘，宽一万肘。
48:10 | 这圣供地要归与祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣地当在其中。
48:11 | 这地要归与撒督的子孙中成为圣的祭司，就是那守我所吩咐的。当以色列人走迷的时候，他们不像那些利未人走迷了。
48:12 | 这要归与他们为供地，是全地中至圣的。供地挨着利未人的地界。
48:13 | 利未人所得的地要长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。
48:14 | 这地不可卖，不可换，初熟之物也不可归与别人，因为是归耶和华为圣的。
48:15 | 这二万五千肘前面所剩下五千肘宽之地要作俗用，作为造城盖房郊野之地。城要在当中。
48:16 | 城的尺寸乃是如此，北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。
48:17 | 城必有郊野，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。
48:18 | 靠着圣供地的余地，东长一万肘，西长一万肘，要与圣供地相等。其中的土产要作城内工人的食物。
48:19 | 所有以色列支派中，在城内作工的，都要耕种这地。
48:20 | 你们所献的圣供地连归城之地，是四方的，长二万五千肘，宽二万五千肘。
48:21 | 圣供地连归城之地，两边的余地要归与王。供地东边，南北二万五千肘，东至东界，西边南北二万五千肘，西至西界，与各分之地相同，都要归王。圣供地和殿的圣地要在其中，
48:22 | 并且利未人之地，与归城之地的东西两边延长之地（这两地在王地中间），就是在犹大和便雅悯两界中间，要归与王。
48:23 | 论到其余的支派，从东到西，是便雅悯的一分。
48:24 | 挨着便雅悯的地界，从东到西，是西缅的一分。
48:25 | 挨着西缅的地界，从东到西，是以萨迦的一分。
48:26 | 挨着以萨迦的地界，从东到西，是西布伦的一分。
48:27 | 挨着西布伦的地界，从东到西，是迦得的一分。
48:28 | 迦得地的南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。
48:29 | 这就是你们要拈阄分给以色列支派为业之地，乃是他们各支派所得之分。这是主耶和华说的。
48:30 | 城的北面四千五百肘。出城之处如下。
48:31 | 城的各门要按以色列支派的名字。北面有三门，一为流便门，一为犹大门，一为利未门。
48:32 | 东面四千五百肘，有三门，一为约瑟门，一为便雅悯门，一为但门。
48:33 | 南面四千五百肘，有三门，一为西缅门，一为以萨迦门，一为西布伦门。
48:34 | 西面四千五百肘，有三门，一为迦得门，一为亚设门，一为拿弗他利门。
48:35 | 城四围共一万八千肘。从此以后，这城的名字必称为耶和华的所在。
48: 注解： | 48:1 1~29 地 界：以 西 结 在 最 后 一 章 中 明 确 指 出 了 以 色 列 复 得 之 地 的 疆 域 以 及 各 支 派 的 地 界 (47:13~48:29)。 48:11 11~12 他 们 不 像……走 迷 了：神 再 次 指 出 那 些 在 地 上 生 活 中 忠 于 他 的 旨 意 和 公 义 标 准 的 人 将 在 神 未 来 的 国 度 中 得 着 赏 赐。 在 此 撒 督 的 子 孙 所 得 的 赏 赐 就 是 能 够 住 在 靠 近 圣 所 的 供 地 上 (参 44:15 注)。 我 们 应 当 尽 心 竭 力 地 忠 于 神， 弃 绝 这 邪 恶 时 代 的 一 切 影 响， 这 一 点 对 于 我 们 而 言 具 有 永 恒 而 重 大 的 意 义。 48:35 耶 和 华 的 所 在：以 西 结 书 以 一 个 伟 大 而 奇 妙 的 应 许 结 束： 终 有 一 天， 神 将 永 远 住 在 他 的 子 民 中 间——启 示 录 21:3 重 申 了 这 个 应 许： “看 哪！ 神 的 帐 幕 在 人 间， 他 要 与 人 同 住 ”。 神 子 民 所 得 到 的 最 大 福 气 就 是 神 住 在 我 们 中 间， 这 才 是 一 切 喜 乐 和 快 乐 的 根 本。 当 神 与 我 们 永 远 同 在 时， 我 们 将 不 再 经 历 地 上 的 一 切 悲 伤、 失 望 和 患 难 (启 21:4)。 我 们 将 怀 着 这 样 的 终 极 异 象 和 盼 望 期 待 着 我 们 的 主 和 救 主 耶 稣 基 督 显 现 的 日 子 来 临。


但以理书


第1章

1:1 | 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
1:2 | 主将犹大王约雅敬，并神殿中器皿的几分交付他手。他就把这器皿带到示拿地，收入他神的庙里，放在他神的库中。
1:3 | 王吩咐太监长亚施毗拿，从以色列人的宗室和贵胄中带进几个人来，
1:4 | 就是年少没有残疾，相貌俊美，通达各样学问，知识聪明俱备，足能侍立在王宫里的，要教他们迦勒底的文字言语。
1:5 | 王派定将自己所用的膳和所饮的酒，每日赐他们一分，养他们三年。满了三年，好叫他们在王面前侍立。
1:6 | 他们中间有犹大族的人，但以理，哈拿尼雅，米沙利，亚撒利雅。
1:7 | 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。
1:8 | 但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。
1:9 | 神使但以理在太监长眼前蒙恩惠，受怜悯。
1:10 | 太监长对但以理说，我惧怕我主我王，他已经派定你们的饮食。倘若他见你们的面貌比你们同岁的少年人肌瘦，怎么好呢？这样，你们就使我的头在王那里难保。
1:11 | 但以理对太监长所派管理但以理，哈拿尼雅，米沙利，亚撒利雅的委办说，
1:12 | 求你试试仆人们十天，给我们素菜吃，白水喝，
1:13 | 然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧。
1:14 | 委办便允准他们这件事，试看他们十天。
1:15 | 过了十天，见他们的面貌比用王膳的一切少年人更加俊美肥胖。
1:16 | 于是委办撤去派他们用的膳，饮的酒，给他们素菜吃。
1:17 | 这四个少年人，神在各样文字学问上（学问原文作智慧），赐给他们聪明知识。但以理又明白各样的异象和梦兆。
1:18 | 尼布甲尼撒王预定带进少年人来的日期满了，太监长就把他们带到王面前。
1:19 | 王与他们谈论，见少年人中无一人能比但以理，哈拿尼雅，米沙利，亚撒利雅，所以留他们在王面前侍立。
1:20 | 王考问他们一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。
1:21 | 到古列王元年，但以理还在。
1: 注解：
1:1
但 以 理 书 简 介

大 纲
壹 但 以 理 在 世 时 的 历 史 背 景 (1:1~21)
一 但 以 理 和 他 的 朋 友 被 掳 到 巴 比 伦 (1:1~7)
二 但 以 理 和 他 的 朋 友 在 巴 比 伦 尽 显 对 神 的 忠 诚 (1:8~16)
三 但 以 理 和 他 的 朋 友 在 王 宫 中 得 到 高 升 (1:17~21)
贰 但 以 理 有 关 神 将 统 管 万 国 的 信 息 (2:1~7:28)
一 尼 布 甲 尼 撒 王 的 异 梦 以 及 但 以 理 对 此 所 得 的 启 示 (2:1~49)
二 金 像 以 及 烈 火 的 窑 (3:1~30)
三 尼 布 甲 尼 撒 王 的 异 梦 及 其 应 验 (4:1~37)
四 伯 沙 撒 王 的 盛 筵 以 及 巴 比 伦 的 倾 倒 (5:1~31)
五 大 利 乌 王 的 禁 令 以 及 但 以 理 得 蒙 拯 救 (6:1~28)
六 但 以 理 关 于 四 大 帝 国 以 及 亘 古 常 在 者 的 预 言 (7:1~28)
叁 但 以 理 有 关 以 色 列 的 异 象 (8:1~12:13)
一 但 以 理 有 关 公 绵 羊、 公 山 羊 和 小 角 的 异 象 (8:1~27)
二 但 以 理 为 以 色 列 复 兴 的 代 祷 以 及 七 十 个 七 的 异 象 (9:1~27)
三 但 以 理 有 关 以 色 列 未 来 的 异 象 (10:1~12:13)
1 但 以 理 所 得 的 启 示 以 及 与 天 使 相 遇 (10:1~11:1)
2 有 关 波 斯 和 希 腊 (11:2~4)、 埃 及 和 亚 兰 (11:5~35) 以 及 末 后 敌 基 督 的 启 示 (11:36~45)
3 关 于 另 外 一 些 末 后 事 件 的 预 言 性 启 示 (12:1~13)
作 者：但 以 理
主 题：神 在 历 史 中 的 主 权 地 位
写 作 日 期：大 约 主 前 536~530 年
背 景
但 以 理 既 是 本 书 的 主 要 人 物， 又 是 本 书 的 作 者， 其 名 意 为 “ 神 是 我 的 审 判 者”。 12:4 清 楚 地 陈 明 但 以 理 是 本 书 的 作 者， 此 外 7~12 章 中 大 量 个 人 经 历 的 记 述 也 证 实 了 这 一 点。 主 耶 稣 引 用 9:27 时， 曾 经 用 “ 先 知 但 以 理 所 说 的 ” (太 24:15) 指 代 本 书。
本 书 记 载 了 尼 布 甲 尼 撒 王 侵 占 耶 路 撒 冷 (主 前 605 年) 到 古 列 王 第 3 年 (主 前 536 年) 之 间 发 生 的 重 大 事 件， 所 以 本 书 以 先 知 耶 利 米 预 言 的 以 色 列 人 被 掳 到 巴 比 伦 并 受 到 奴 役 和 压 制 的 70 年 为 历 史 背 景 (比 较 耶 25:11)。 第 1 章 的 事 件 发 生 时， 但 以 理 只 有 十 几 岁， 而 他 是 在 将 近 90 岁 时， 才 得 到 9~12 章 中 描 述 的 异 象。 他 可 能 一 直 活 到 大 约 主 前 530 年， 在 他 的 最 后 10 年 当 中 写 成 本 书 (比 较 约 翰 及 其 所 著 的 启 示 录)。 有 些 现 代 圣 经 评 论 家 认 为 本 书 是 一 本 主 前 2 世 纪 才 完 成 的 伪 造 文 献， 这 种 观 点 完 全 是 一 种 脱 离 事 实 的 主 观 推 断。
本 书 是 我 们 认 识 先 知 但 以 理 的 主 要 渠 道 (比 较 结 14:14, 20)。 但 以 理 可 能 是 希 西 家 王 的 后 裔 (比 较 王 下 20:17~18；赛 39:6~7)， 显 然 出 生 在 耶 路 撒 冷 一 个 受 到 良 好 教 育 的 贵 胄 家 庭 (1:3~6)， 因 为 尼 布 甲 尼 撒 王 不 会 将 出 生 于 下 层 社 会 的 异 族 少 年 选 进 自 己 的 王 宫 (1:4, 17)。 但 以 理 也 许 在 巴 比 伦 成 了 一 位 太 监， 这 是 当 时 男 子 在 宫 中 伺 候 的 一 种 惯 例 (比 较 1:3；王 下 20:18；太 19:12)。 但 以 理 在 巴 比 伦 通 达 成 功 的 原 因 在 于 他 拥 有 纯 全 正 直 的 品 格、 非 凡 的 先 知 恩 赐 以 及 神 的 干 预 和 保 守， 这 些 因 素 使 得 他 很 快 在 宫 中 得 居 高 位， 身 肩 要 职 (2:46~49；6:1~3)。
从 年 代 学 的 角 度 而 言， 但 以 理 是 最 后 几 位 旧 约 先 知 之 一。 在 整 个 漫 长 的 旧 约 先 知 的 历 史 中， 只 有 哈 该、 撒 迦 利 亚 和 玛 拉 基 比 但 以 理 更 晚。 但 以 理 与 先 知 耶 利 米 是 同 时 代 的 人， 只 是 比 耶 利 米 更 年 轻， 很 可 能 与 先 知 以 西 结 同 龄。
目 的
本 书 的 写 作 目 的 有 以 下 两 方 面： 1. 使 立 约 子 民 确 知 他 们 被 掳 到 外 邦 异 族 之 地 的 审 判 并 不 是 永 远 不 变 的 定 命； 2. 把 神 在 人 类 历 史 中 拥 有 主 权 地 位 并 且 最 终 将 在 地 上 建 立 他 永 远 国 度 的 先 知 性 异 象 传 递 给 历 世 历 代 的 神 子 民。 但 以 理 和 他 三 位 朋 友 的 生 活 经 历 以 及 他 自 己 的 先 知 性 信 息 和 事 奉 都 揭 示 了 本 书 的 双 重 写 作 目 的。 如 同 将 来 弥 赛 亚 的 国 度 要 在 地 上 立 定 直 到 永 远 一 样， 神 保 守 和 复 兴 他 立 约 子 民 的 应 许 也 是 坚 定 不 可 动 摇 的， 这 是 本 书 充 分 肯 定 的 基 本 真 理。
综 览
但 以 理 书 的 内 容 包 括 了 自 传、 历 史 和 预 言。 从 文 体 风 格 而 言， 本 书 属 启 示 文 学。 1. 作 者 借 着 异 象、 异 梦 以 及 表 记 揭 示 了 神 对 未 来 的 启 示。 2. 激 励 神 子 民 在 历 史 中 的 艰 难 时 期 仍 然 满 怀 希 望。 3. 盼 望 神 的 国 度 和 公 义 最 终 在 全 地 得 胜 的 美 好 远 景 (参 启 示 录 的 简 介)。
本 书 可 划 分 为 3 大 部 分： 1. 第1 章， 用 希 伯 来 文 写 成， 简 短 地 叙 述 了 本 书 的 时 代 背 景； 2. 第2~7 章， 从 2:4 起 作 者 采 用 亚 兰 文， 描 述 了 相 继 出 现 的 四 大 帝 国 兴 盛 衰 亡 的 过 程， 揭 示 了 神 最 终 在 地 上 建 立 的 永 远 国 度 (特 别 是 2, 7 章)。 这 些 经 文 从 以 下 几 个 角 度 充 分 强 调 了 神 在 个 人 生 命 和 国 家 命 运 中 的 主 权 以 及 他 大 能 的 干 预 性 作 为： (1) 但 以 理 在 尼 布 甲 尼 撒 王 宫 中 高 居 显 位 (2 章)； (2) 一 位 好 像 “ 神 子 ” 的 人 与 但 以 理 的 三 个 朋 友 一 同 在 火 窑 中 (3 章)； (3) 尼 布 甲 尼 撒 王 因 着 神 的 审 判 而 精 神 错 乱， 暂 时 像 兽 一 般 生 活 (4 章)； (4) 但 以 理 在 伯 沙 撒 王 的 盛 筵 中 毅 然 宣 告 巴 比 伦 王 国 的 灭 亡 (5 章)； (5) 但 以 理 从 狮 子 坑 中 奇 迹 般 地 脱 险 (6 章)； (6) 以 后 相 继 兴 起 的 四 国 将 遭 亘 古 常 在 者 审 判 的 异 象 (7 章)； 3. 第8~12 章， 但 以 理 再 次 采 用 希 伯 来 文， 描 述 了 他 得 到 的 特 殊 启 示 以 及 他 与 天 使 的 相 遇： (1) 犹 太 人 将 再 受 外 邦 的 欺 凌 和 压 制 (8~11 章)； (2) 神 设 定 七 十 个 七 的 期 限， 完 成 弥 赛 亚 的 救 赎 大 工 (9 章)； (3) 犹 太 人 将 在 末 后 得 以 脱 离 各 样 的 患 难 (12 章)。
但 以 理 的 预 言 性 信 息 针 对 两 大 时 期： 1. 不 久 的 将 来； 2. 遥 远 的 将 来； 但 是 这 两 大 时 期 的 信 息 却 时 常 交 织 在 一 起。 例 如： 在 8 章 和 11 章 中， 但 以 理 都 预 言 到 “ 敌 基 督 ”——以 安 提 阿 哥 四 世·伊 皮 法 尼 斯 (Antiochus IV Epiphanes) 为 预 表， 后 者 曾 经 在 主 前 168 年 毁 坏 并 玷 污 了 耶 路 撒 冷 的 圣 殿， 但 以 理 借 此 预 示 了 末 后 敌 基 督 时 代 的 情 形 (8:23~26；11:36~45；比 较 启 13:1~10)。 这 种 将 两 种 不 同 未 来 事 件 交 织 共 论 的 方 法 既 是 圣 经 预 言 的 普 遍 性， 又 是 但 以 理 书 的 独 特 之 处。 神 启 示 但 以 理 要 隐 藏 这 些 有 关 遥 远 未 来 的 预 言，“ 直 到 末 时 ” (12:4, 9) ——那 时 神 将 使 那 些 像 但 以 理 一 样 凭 着 清 洁 和 智 慧 寻 求 神 的 子 民 得 到 亮 光 和 启 示 (12:3, 10)。
特 色
但 以 理 书 有 以 下 8 个 主 要 特 点： 1. 本 书 是 旧 约 四 卷 大 先 知 书 中 最 短 的 一 卷， 也 是 所 有 先 知 书 中 人 们 阅 读 和 查 考 得 最 多 的 一 卷； 2. 新 约 圣 经 的 预 言 性 经 文 直 接 或 间 接 引 用 本 书 比 引 用 其 它 旧 约 书 卷 的 次 数 更 多； 3. 它 是 旧 约 中 的 “ 启 示 录 ”， 其 预 言 的 中 心 信 息 对 末 世 教 会 极 为 重 要； 4. 它 是 旧 约 中 有 关 历 史 预 言 最 为 详 尽 的 一 卷 书， 又 是 旧 约 中 惟 一 明 确 揭 示 弥 赛 亚 首 次 来 临 时 间 的 书 卷 (9:24~27)； 5. 本 书 比 其 它 旧 约 先 知 书 更 为 详 尽 地 披 露 了 作 者 本 人 的 情 况 (可 能 应 将 耶 利 米 书 除 外)。 应 当 特 别 注 意 的 是， 但 以 理 是 一 位 品 德 纯 洁、 大 有 智 慧 并 且 殷 勤 祷 告 和 禁 食 的 人； 6. 书 中 包 含 了 一 个 按 神 的 应 许 为 神 子 民 复 兴 代 祷 的 最 早 范 例 (参 9 章； 耶 25:11~16； 29:7, 10~14)； 7. 但 以 理 及 其 朋 友 的 故 事 一 直 是 人 们 最 喜 爱 的 圣 经 故 事 之 一 (特 别 是 3 章 和 6 章)； 8. 伯 沙 撒 王 摆 设 盛 筵 时 出 现 的 神 迹 “ 指 头 在 粉 墙 上 写 字 ”， 已 经 成 为 英 文 中 一 个 成 语。
新 约 圣 经 中 的 应 验
新 约 圣 经 有 五 六 次 直 接 引 用 但 以 理 书， 但 是 但 以 理 书 对 新 约 圣 经 产 生 的 影 响 远 远 不 止 于 此。 在 福 音 书、 教 会 书 信 和 启 示 录 的 预 言 性 经 文 中， 都 不 断 再 现 了 本 书 所 记 载 的 历 史 和 预 言。 但 以 理 书 记 载 了 许 多 有 关 弥 赛 亚 的 预 言， 从 中 我 们 可 以 看 到 弥 赛 亚 的 不 同 特 征： 1. 巨 大 的 石 头， 能 够 砸 碎 地 上 的 列 国 (2:34~35, 45)； 2. 人 子， 那 亘 古 常 在 的 神 将 把 权 柄、 荣 耀 和 国 度 赐 给 他 (7:13~14)； 3. “ 受 膏 君 ”， 他 将 要 来 临 并 且 被 剪 除 (9:25~26)。 有 些 解 经 家 认 为 但 以 理 在 10:5~9 中 所 看 到 的 异 象 就 是 基 督 道 成 肉 身 以 前 的 显 现 (比 较 启 1:12~16)。
本 书 包 含 了 许 多 在 新 约 圣 经 中 才 得 以 完 全 的 预 言 性 主 题。 例 如 大 灾 难 和 敌 基 督， 主 耶 稣 的 第 二 次 再 来， 神 国 度 的 得 胜， 义 人 和 恶 人 的 复 活 以 及 末 日 的 审 判。 但 以 理 及 其 三 个 朋 友 的 生 活 生 动 地 体 现 了 新 约 圣 经 中 有 关 信 徒 应 当 从 罪 和 世 界 中 分 别 出 来 的 教 导——生 活 在 不 信 的 世 人 中 间， 却 断 然 拒 绝 随 从 他 们 的 风 俗 和 道 路 而 行 (1:8；3:12；6:10；比 较 约 17:6, 15~16, 18； 林 后 6:14~7:1)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 6 天 内 读 完 但 以 理 书：
□ 1~2 章 □ 3~4 章 □ 5~6 章 □ 7~8 章 □ 9~10 章 □ 11~12 章
经文注释

1:4
足 能 侍 立 在 王 宫 里 的： 神 使 尼 布 甲 尼 撒 王 于 主 前 605 年 击 败 了 犹 大 的 约 雅 斤 王， 这 位 巴 比 伦 大 君 掠 走 了 圣 殿 中 的 一 些 宝 物 并 且 掳 走 了 一 些 王 室 贵 胄。 自 从 7 年 前 尼 尼 微 城 倾 覆 以 后， 巴 比 伦 帝 国 异 军 突 起， 迅 猛 发 展， 成 为 一 个 强 盛 的 大 国， 以 致 缺 乏 有 才 干 和 有 知 识 的 人 处 理 朝 政。 因 此， 尼 布 甲 尼 撒 王 就 把 一 些 俊 美、 健 全、 通 达 各 样 学 问 的 年 轻 犹 大 人 掳 到 巴 比 伦， 教 导 他 们 巴 比 伦 的 文 化 和 语 言， 以 期 他 们 日 后 可 以 在 朝 中 服 务。 但 以 理 和 他 的 三 个 朋 友 就 在 其 中。

1:7
给 他 们 起 名： 如 果 但 以 理 和 他 的 朋 友 们 要 参 理 朝 中 事 务， 就 必 须 首 先 取 得 巴 比 伦 的 公 民 权， 所 以 王 宫 给 他 们 改 换 新 名。 但 以 理 (即 “ 神 是 我 的 审 判 者 ”) 的 新 名 为 伯 提 沙 撒 (即 “ 巴 尔 保 护 他 的 性 命 ”， 巴 尔 是 巴 比 伦 的 一 位 主 要 神 祗)； 哈 拿 尼 亚 (即 “ 耶 和 华 彰 显 恩 典 ”) 的 新 名 为 沙 得 拉 (即 “ 阿 古 的 仆 人 ”， 阿 古 就 是 月 神)； 米 沙 利 (即 “ 与 神 一 样 ”) 的 新 名 为 米 煞 (即 “ 王 子 之 影 ” 或 “ 这 是 谁 ”)； 亚 撒 利 雅 (即 “ 耶 和 华 帮 助 的 人 ”) 的 新 名 为 亚 伯 尼 歌 (即 “ 尼 歌 的 仆 人 ”， 尼 歌 是 智 慧 之 神， 或 晨 星)。 这 些 年 轻 的 犹 大 人 既 然 成 了 巴 比 伦 的 臣 民， 就 担 负 着 处 理 朝 中 事 务 的 责 任。 虽 然 他 们 改 换 了 新 名， 但 是 他 们 却 立 志 忠 于 独 一 真 神 (参 下 一 条 注 释)。

1:8
但 以 理 却 立 志，不 以……玷 污 自 己：巴 比 伦 是 一 个 彻 底 奉 行 异 教 道 德 体 系 的 国 家。 我 们 完 全 可 以 肯 定 但 以 理 和 他 的 朋 友 们 受 到 的 训 导 时 常 都 违 背 神 的 律 法 和 公 义 的 原 则。 他 们 得 到 了 与 尼 布 甲 尼 撒 王 一 样 的 膳 食 待 遇——这 些 食 物 和 酒 可 能 是 已 经 供 奉 和 祭 祀 了 偶 像 的 东 西。 这 些 食 物 本 是 违 背 神 的 律 法 的， 而 酒 的 致 醉 性 又 会 使 人 反 应 迟 钝。
1. 但 以 理 从 起 初 就 立 定 心 志 不 玷 污 自 己， 即 使 失 丧 自 己 的 生 命， 他 也 不 愿 意 在 自 己 的 信 仰 上 折 衷 妥 协。 我 们 应 当 注 意 到 但 以 理 的 宝 贵 之 处： 此 时 的 但 以 理 已 经 不 能 在 父 母 的 教 导 下 做 出 抉 择， 但 是 因 自 小 心 中 就 存 着 对 神 和 神 律 法 的 挚 爱， 他 就 一 直 从 内 心 渴 慕 事 奉 神 (参 申 6:7 注；参 “ 父 母 与 孩 子 ” 一 文)。
2. 那 些 面 临 试 探 时 仍 然 定 意 忠 心 持 定 神 的 人 必 将 得 到 神 的 坚 固， 而 为 神 站 立 得 稳。 相 反， 从 起 初 就 没 有 立 定 心 志 要 忠 于 神 的 人 将 很 难 抵 挡 罪 恶， 也 很 难 保 守 自 己 不 效 法 世 俗 之 道。

1:12
试 试 仆 人 们 十 天：但 以 理 和 他 的 朋 友 们 得 到 了 王 的 特 别 待 遇， 如 果 太 监 长 冒 然 同 意 但 以 理 的 请 求， 王 可 能 会 迁 怒 于 他， 所 以 他 只 好 拒 绝 但 以 理 不 食 王 膳 的 请 求 (10 节)。 但 以 理 并 没 有 与 他 强 辩。 相 反， 他 待 人 满 有 恩 慈 又 不 失 个 人 尊 严， 他 找 到 具 体 管 理 膳 食 的 委 办， 提 出 一 项 试 行 10 天 的 用 膳 计 划。

1:17
神……赐 给 他 们 聪 明 知 识：由 于 这 4 个 少 年 人 忠 心 委 身 于 神， 所 以 神 也 信 实 地 帮 助 他 们。 如 果 信 徒 也 努 力 地 忠 于 神 和 他 的 道 路， 那 他 就 可 以 坦 然 地 确 信 神 与 自 己 同 在， 神 会 赐 下 成 就 他 旨 意 所 需 的 一 切 帮 助 和 恩 惠。

1:20
一 切 事……智 慧 聪 明……胜 过 十 倍： 经 过 试 验 ， 但 以 理 和 他 的 朋 友 们 身 体 健 康， 无 所 畏 惧 地 站 在 王 的 面 前。 他 们 一 直 持 守 对 神 的 忠 心， 所 表 现 出 非 凡 并 超 人 的 智 慧 和 聪 明 是 神 大 能 的 有 力 见 证。

1:21
到 古 列 王 元 年：即 主 前 539 年， 时 值 但 以 理 被 掳 到 巴 比 伦 后 66 年。 但 以 理 直 到 主 前 537 年 还 仍 然 健 在， 所 以 他 活 着 看 到 了 主 前 538 年 时 犹 大 人 被 掳 到 巴 比 伦 后 的 第 一 次 回 归 (比 较 10:1)。


第2章

2:1 | 尼布甲尼撒在位第二年，他作了梦，心里烦乱，不能睡觉。
2:2 | 王吩咐人将术士，用法术的，行邪术的，和迦勒底人召来，要他们将王的梦告诉王，他们就来站在王前。
2:3 | 王对他们说，我作了一梦，心里烦乱，要知道这是什么梦。
2:4 | 迦勒底人用亚兰的言语对王说，愿王万岁。请将那梦告诉仆人，仆人就可以讲解。
2:5 | 王回答迦勒底人说，梦我已经忘了（或作我已定命八节同），你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆。
2:6 | 你们若将梦和梦的讲解告诉我，就必从我这里得赠品和赏赐，并大尊荣。现在你们要将梦和梦的讲解告诉我。
2:7 | 他们第二次对王说，请王将梦告诉仆人，仆人就可以讲解。
2:8 | 王回答说，我准知道你们是故意迟延，因为你们知道那梦我已经忘了。
2:9 | 你们若不将梦告诉我，只有一法待你们。因为你们预备了谎言乱语向我说，要等候时势改变。现在你们要将梦告诉我，因我知道你们能将梦的讲解告诉我。
2:10 | 迦勒底人在王面前回答说，世上没有人能将王所问的事说出来。因为没有君王，大臣，掌权的向术士，或用法术的，或迦勒底人问过这样的事。
2:11 | 王所问的事甚难。除了不与世人同居的神明，没有人在王面前能说出来。
2:12 | 因此，王气忿忿地大发烈怒，吩咐灭绝巴比伦所有的哲士。
2:13 | 于是命令发出，哲士将要见杀，人就寻找但以理和他的同伴，要杀他们。
2:14 | 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用婉言回答他，
2:15 | 向王的护卫长亚略说，王的命令为何这样紧急呢？亚略就将情节告诉但以理。
2:16 | 但以理遂进去求王宽限，就可以将梦的讲解告诉王。
2:17 | 但以理回到他的居所，将这事告诉他的同伴哈拿尼雅，米沙利，亚撒利雅，
2:18 | 要他们祈求天上的神施怜悯，将这奥秘的事指明，免得但以理和他的同伴与巴比伦其余的哲士一同灭亡。
2:19 | 这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的神。
2:20 | 但以理说，神的名是应当称颂的。从亘古直到永远，因为智慧能力都属乎他。
2:21 | 他改变时候，日期，废王，立王，将智慧赐与智慧人，将知识赐与聪明人。
2:22 | 他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。
2:23 | 我列祖的神阿，我感谢你，赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。
2:24 | 于是，但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说，不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。
2:25 | 亚略就急忙将但以理领到王面前，对王说，我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。
2:26 | 王问称为伯提沙撒的但以理说，你能将我所作的梦和梦的讲解告诉我吗？
2:27 | 但以理在王面前回答说，王所问的那奥秘事，哲士，用法术的，术士，观兆的都不能告诉王。
2:28 | 只有一位在天上的神能显明奥秘的事。他已将日后必有的事指示尼布甲尼撒王。你的梦和你在床上脑中的异象是这样，
2:29 | 王阿，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。
2:30 | 至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。
2:31 | 王阿，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。
2:32 | 这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，
2:33 | 腿是铁的，脚是半铁半泥的。
2:34 | 你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎。
2:35 | 于是金，银，铜，铁，泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。
2:36 | 这就是那梦。我们在王面前要讲解那梦。
2:37 | 王阿，你是诸王之王。天上的神已将国度，权柄，能力，尊荣都赐给你。
2:38 | 凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头。
2:39 | 在你以后必另兴一国，不及于你。又有第三国，就是铜的，必掌管天下。
2:40 | 第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。
2:41 | 你既见像的脚和脚指头，一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。
2:42 | 那脚指头，既是半铁半泥，那国也必半强半弱。
2:43 | 你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。
2:44 | 当那列王在位的时候，天上的神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。
2:45 | 你既看见非人手凿出来的一块石头从山而出，打碎金，银，铜，铁，泥，那就是至大的神把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。
2:46 | 当时，尼布甲尼撒王俯伏在地，向但以理下拜，并且吩咐人给他奉上供物和香品。
2:47 | 王对但以理说，你既能显明这奥秘的事，你们的神诚然是万神之神，万王之主，又是显明奥秘事的。
2:48 | 于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。
2:49 | 但以理求王，王就派沙得拉，米煞，亚伯尼歌管理巴比伦省的事务，只是但以理常在朝中侍立。
2: 注解：
2:1
尼 布 甲 尼 撒……作 了 梦：王 为 他 所 作 的 梦 感 到 非 常 烦 恼， 他 显 然 以 为 自 己 所 信 奉 的 众 神 要 借 此 给 他 一 些 谕 示， 所 以 他 召 来 占 卜 的 术 士， 要 他 们 将 梦 和 梦 的 讲 解 告 诉 他。

2:4
用 亚 兰 的 言 语：在 这 节 经 文 以 前， 但 以 理 用 希 伯 来 文 写 作 本 书， 此 后 改 用 亚 兰 文。 亚 兰 文 是 当 时 贸 易 和 宫 廷 当 中 通 用 的 语 言。 但 以 理 一 直 用 亚 兰 文 写 至 第 7 章， 到 8~12 章 又 换 为 希 伯 来 文。

2:5
梦 我 已 经 忘 了： 此 处 原 做 “ 我 已 定 命 ”， 尼 布 甲 尼 撒 王 意 识 到 此 梦 非 同 寻 常， 所 以 意 欲 以 此 试 验 巴 比 伦 的 所 有 哲 士。 如 果 他 们 能 够 告 诉 他 梦 的 内 容 (他 自 己 很 可 能 仍 然 记 忆 犹 新)， 他 就 可 以 知 道 这 些 哲 士 也 能 正 确 地 讲 解 此 梦。 如 果 他 们 既 不 能 讲 梦 也 不 能 解 梦， 王 就 定 意 把 他 们 全 都 灭 绝。

2:16
求 王 宽 限：但 以 理 和 他 的 三 个 朋 友 刚 结 束 训 练， 所 以 没 有 与 其 他 哲 士 一 同 被 召 到 王 面 前。 但 是 当 王 命 令 灭 绝 所 有 哲 士 时， 他 们 四 个 人 也 被 包 括 在 其 中。 因 此 但 以 理 进 到 王 面 前 请 求 给 以 更 多 的 时 间， 以 便 解 梦。 他 需 要 有 时 间 祷 告， 得 到 神 的 恩 助。 这 四 个 希 伯 来 少 年 人 迫 切 地 祷 告 寻 求 神， 等 候 神 的 启 示。

2:19
19~23 但 以 理 便 称 颂 天 上 的 神：但 以 理 得 到 神 有 关 尼 布 甲 尼 撒 王 的 梦 及 其 讲 解 的 启 示 以 后， 产 生 的 第 一 个 念 头 就 是 赞 美 神 的 美 善 和 大 能。 真 心 爱 神 和 事 奉 神 的 人 都 会 情 不 自 禁 地 赞 美 和 称 颂 神。

2:28
28~30 只 有 一 位 在 天 上 的 神， 能 显 明 奥 秘 的 事：但 以 理 并 没 有 把 讲 出 梦 和 梦 的 讲 解 的 功 劳 归 给 自 己。 我 们 也 必 须 非 常 谨 慎， 不 可 窃 取 神 借 着 我 们 所 做 之 事 的 功 劳 和 荣 耀 (比 较 申 8:11~20)。 但 以 理 的 谦 卑 率 直 以 及 对 神 的 忠 诚， 使 得 尼 布 甲 尼 撒 王 能 够 正 确 地 认 识 和 承 认 以 色 列 的 神 (47 节)。

2:37
37~38 你 就 是 那 金 头：尼 布 甲 尼 撒 王 就 是 金 头， 代 表 着 新 兴 的 巴 比 伦 帝 国 (主 前 605~539 年)。 在 他 死 后， 帝 国 很 快 就 崩 溃 瓦 解 了。

2:39
不 及 于 你：巴 比 伦 帝 国 之 后 兴 起 的 是 一 个 势 力 稍 弱 的 帝 国， 用 银 的 胸 膛 和 膀 臂 代 表 (32 节)。 这 就 是 古 列 王 于 主 前 539 年 建 立 的 玛 代 波 斯 帝 国。 铜 的 肚 腹 和 腰 代 表 亚 历 山 大 大 帝 于 主 前 330 年 建 立 的 希 腊 帝 国。

2:40
第 四 国， 必 坚 壮 如 铁： 铁 代 表 主 前 67 年 建 立 的 罗 马 帝 国 (33 节)， 它 以 前 所 未 有 的 强 大 势 力 横 扫 并 征 服 了 整 个 世 界。

2:41
41~43 半 强 半 弱：半 铁 半 泥 的 脚 很 可 能 代 表 罗 马 帝 国 灭 亡 以 后 在 原 帝 国 版 图 内 出 现 的 民 族 国 家。 有 些 国 家 比 较 强 大， 持 续 了 较 长 的 时 间， 有 些 国 家 则 比 较 弱 小， 一 分 再 分。

2:44
44~45 另 立 一 国， 永 不 败 坏：在 梦 中 尼 布 甲 尼 撒 王 看 到 一 块 非 人 手 凿 出 的 石 头 (那 超 然 的 石 头) 砸 在 大 像 的 脚 上。 这 块 石 头 不 仅 砸 碎 了 大 像 的 脚， 而 且 把 金、 银、 铜、 铁、 泥 都 一 同 砸 得 粉 碎， 无 处 可 寻。
1. 巴 比 伦 帝 国 倾 覆 以 后 兴 起 的 玛 代 波 斯、 希 腊 和 罗 马 帝 国 以 及 其 后 的 现 代 国 家 政 体 都 同 属 此 像， 属 于 同 一 个 世 界 体 系。 此 外， 我 们 现 在 的 时 代 中 也 无 不 充 斥 着 巴 比 伦 的 占 星 术、 玛 代 波 斯 的 伦 理 观、 希 腊 的 艺 术 与 哲 学 以 及 罗 马 的 法 律 和 以 强 权 夺 取 和 平 的 观 念。 尼 布 甲 尼 撒 王 的 梦 表 明 神 将 摧 毁 现 在 这 个 世 界 体 系 及 其 哲 学 和 价 值 观， 以 便 彻 底 建 立 基 督 的 国 度。
2. 石 头 变 成 一 个 遍 满 全 地 的 国 (35 节)。 第 五 个 国 就 是 神 的 国， 是 借 着 救 主 耶 稣 基 督 建 立 起 来 的 国 度。 它 将 充 满 全 地， 一 直 延 续 到 新 天 新 地 的 时 候 (比 较 启 21:1)。 我 们 可 以 肯 定 现 今 的 世 界 体 系 不 会 存 到 永 远， 而 神 的 国 却 要 存 到 永 远 (比 较 彼 后 3:10~13)。


第3章

3:1 | 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省杜拉平原。
3:2 | 尼布甲尼撒王差人将总督，钦差，巡抚，臬司，藩司，谋士，法官，和各省的官员都召了来，为尼布甲尼撒王所立的像行开光之礼。
3:3 | 于是总督，钦差，巡抚，臬司，藩司，谋士，法官，和各省的官员都聚集了来，要为尼布甲尼撒王所立的像行开光之礼，就站在尼布甲尼撒所立的像前。
3:4 | 那时传令的大声呼叫说，各方，各国，各族的人哪（族原文作舌下同），有令传与你们，
3:5 | 你们一听见角，笛，琵琶，琴，瑟，笙，和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像。
3:6 | 凡不俯伏敬拜的，必立时扔在烈火的窑中。
3:7 | 因此各方，各国，各族的人民一听见角，笛，琵琶，琴，瑟，和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。
3:8 | 那时，有几个迦勒底人进前来控告犹大人。
3:9 | 他们对尼布甲尼撒王说，愿王万岁。
3:10 | 王阿，你曾降旨说，凡听见角，笛，琵琶，琴，瑟，笙，和各样乐器声音的都当俯伏敬拜金像。
3:11 | 凡不俯伏敬拜的，必扔在烈火的窑中。
3:12 | 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉，米煞，亚伯尼歌。王阿，这些人不理你，不事奉你的神，也不敬拜你所立的金像。
3:13 | 当时，尼布甲尼撒冲冲大怒，吩咐人把沙得拉，米煞，亚伯尼歌带过来，他们就把那些人带到王面前。
3:14 | 尼布甲尼撒问他们说，沙得拉，米煞，亚伯尼歌，你们不事奉我的神，也不敬拜我所立的金像，是故意的吗？
3:15 | 你们再听见角，笛，琵琶，琴，瑟，笙，和各样乐器的声音，若俯伏敬拜我所造的像，却还可以。若不敬拜，必立时扔在烈火的窑中，有何神能救你们脱离我手呢？
3:16 | 沙得拉，米煞，亚伯尼歌对王说，尼布甲尼撒阿，这件事我们不必回答你。
3:17 | 即便如此，我们所事奉的神能将我们从烈火的窑中救出来。王阿，他也必救我们脱离你的手。
3:18 | 即或不然，王阿，你当知道我们决不事奉你的神，也不敬拜你所立的金像。
3:19 | 当时，尼布甲尼撒怒气填胸，向沙得拉，米煞，亚伯尼歌变了脸色，吩咐人把窑烧热，比寻常更加七倍。
3:20 | 又吩咐他军中的几个壮士，将沙得拉，米煞，亚伯尼歌捆起来，扔在烈火的窑中。
3:21 | 这三人穿着裤子，内袍，外衣，和别的衣服，被捆起来扔在烈火的窑中。
3:22 | 因为王命紧急，窑又甚热，那抬沙得拉，米煞，亚伯尼歌的人都被火焰烧死。
3:23 | 沙得拉，米煞，亚伯尼歌这三个人都被捆着落在烈火的窑中。
3:24 | 那时，尼布甲尼撒王惊奇，急忙起来，对谋士说，我捆起来扔在火里的不是三个人吗？他们回答王说，王阿，是。
3:25 | 王说，看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤。那第四个的相貌好像神子。
3:26 | 于是，尼布甲尼撒就近烈火窑门，说，至高神的仆人沙得拉，米煞，亚伯尼歌出来，上这里来吧。沙得拉，米煞，亚伯尼歌就从火中出来了。
3:27 | 那些总督，钦差，巡抚，和王的谋士一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。
3:28 | 尼布甲尼撒说，沙得拉，米煞，亚伯尼歌的神是应当称颂的。他差遣使者救护倚靠他的仆人，他们不遵王命，舍去己身，在他们神以外不肯事奉敬拜别神。
3:29 | 现在我降旨，无论何方，何国，何族的人，谤？？沙得拉，米煞，亚伯尼歌之神的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。
3:30 | 那时王在巴比伦省，高升了沙得拉，米煞，亚伯尼歌。
3: 注解：
3:1
一 个 金 像：尼 布 甲 尼 撒 王 如 此 骄 傲 自 大 并 且 行 事 狂 妄， 很 可 能 因 为 他 是 但 以 理 讲 解 中 (2:37~38) 的 像 的 金 头。 尼 布 甲 尼 撒 王 统 治 的 帝 国 刚 刚 开 始 变 得 比 较 强 大， 他 显 然 企 图 利 用 宗 教 来 巩 固 他 在 许 多 新 近 征 服 之 地 的 统 治， 他 命 令 人 拜 金 像， 以 此 作 为 鼓 动 民 众 效 忠 于 他 的 一 种 手 段。 他 既 不 是 第 一 位 利 用 宗 教 为 自 己 的 政 治 利 益 或 高 抬 自 我 而 服 务 的 世 界 级 领 袖， 也 不 是 最 后 一 位 如 此 行 的 人。

3:2
行 开 光 之 礼：由 于 但 以 理 的 请 求， 他 的 三 个 朋 友 得 以 蒙 王 委 派 去 管 理 巴 比 伦 省 的 行 政 事 务， 而 但 以 理 本 人 则 在 宫 中 供 职 (2:49)。 当 尼 布 甲 尼 撒 王 招 聚 众 官 敬 拜 金 像 的 时 候， 但 以 理 可 能 不 在 其 中——他 也 许 奉 旨 在 各 省 巡 视， 或 许 他 的 职 任 与 本 书 中 所 提 的 这 些 官 员 不 同。

3:12
不 事 奉 你 的 神：尽 管 圣 经 教 导 我 们 应 当 顺 服 和 敬 重 在 上 有 权 柄 的 人， 并 且 为 他 们 祷 告 (罗 13:1~7； 提 前 2:1~2； 彼 前 2:13~17)， 但 是 我 们 首 先 应 当 对 神 尽 忠。 如 果 我 们 愿 意 遵 行 那 第 一 且 是 最 大 的 诫 命——尽 心、 尽 性、 尽 意、 尽 力 爱 主 我 们 的 神 (申 6:5； 太 22:37~38)， 我 们 就 不 会 敬 拜 或 尊 崇 任 何 假 神 或 偶 像。

3:17
17~18 我 们 所 事 奉 的 神， 能 将 我 们……救 出 来：无 论 是 迦 勒 底 人 (或 做 占 星 的 术 士) 充 满 嫉 妒 的 挑 拨 暗 算 还 是 尼 布 甲 尼 撒 王 的 恶 毒 威 胁 都 不 能 使 这 三 个 少 年 人 在 自 己 的 信 仰 上 妥 协 让 步。 他 们 愿 意 毫 不 犹 豫、 勇 敢 无 畏 地 在 世 人 面 前 见 证 他 们 对 真 神 的 忠 心。 他 们 满 心 盼 望 并 且 坚 定 地 相 信 神 是 他 们 的 避 难 所 和 力 量 (诗 46:1；56:4)， 清 楚 地 知 道 神 向 罪 和 悖 逆 所 倾 倒 的 怒 气 远 胜 人 的 怒 气 (比 较 利 26 章；申 28 章)。 “ 即 或 不 然 ” 这 样 果 断 刚 毅 的 回 答 充 分 表 现 了 他 们 无 条 件 地 相 信 神、 完 全 信 靠 神 并 且 绝 对 忠 于 神 的 圣 洁 品 格。 这 种 绝 对 真 实 的 信 心 使 得 他 们 能 够 不 计 代 价 而 义 无 反 顾 地 彻 底 信 靠 和 顺 服 神。 完 全 顺 服 和 恒 切 信 靠 神 的 信 心 以 及 勇 敢 的 行 为 才 是 圣 经 信 仰 的 确 据， 比 得 蒙 拯 救 的 经 历 更 加 有 力。 如 同 圣 经 中 许 多 伟 大 的 圣 徒 一 样， 这 三 个 人 的 信 心 也 经 历 了 巨 大 的 试 验。

3:24
24~25 那 第 四 个 的 相 貌， 好 像 神 子：第 四 个 人 可 能 是 天 使 或 基 督 在 道 成 肉 身 以 前 的 显 现， 奉 差 遣 在 但 以 理 的 三 个 朋 友 遭 遇 极 大 试 炼 时 保 护 他 们 并 与 他 们 同 在。 应 当 注 意 这 三 个 少 年 人 的 希 伯 来 名 字 的 含 义 与 神 对 他 们 的 拯 救 相 对 应。 “ 耶 和 华 彰 显 恩 惠 ” (哈 拿 尼 亚) 给 他 们， “耶 和 华 帮 助 ” (亚 撒 利 雅) 了 他 们， 而 第 四 个 人 就 是 “ 与 神 一 样 的 人 ” (米 沙 利， 参 1:7 注)。

3:30
沙 得 拉、 米 煞、 亚 伯 尼 歌：这 三 个 少 年 人 为 我 们 树 立 了 至 死 忠 心 的 美 好 榜 样， 他 们 定 了 当 今 所 有 在 属 灵 和 道 德 生 活 上 妥 协 让 步 之 人 的 罪——这 些 人 不 惜 以 世 俗 的 影 响 和 风 俗 为 自 己 的 属 世 行 为 开 脱。 神 不 会 接 受 那 种 “ 人 人 都 这 样， 所 以 我 不 得 不 这 样 ” 的 托 辞。 我 们 应 当 恒 切 地 祈 求 神 赐 给 我 们 坚 定 的 意 志， 使 我 们 能 够 义 无 反 顾 地 忠 于 神 和 他 的 道。


第4章

4:1 | 尼布甲尼撒王晓谕住在全地各方，各国，各族的人说，愿你们大享平安。
4:2 | 我乐意将至高的神向我所行的神迹奇事宣扬出来。
4:3 | 他的神迹何其大。他的奇事何其盛。他的国是永远的。他的权柄存到万代。
4:4 | 我尼布甲尼撒安居在宫中，平顺在殿内。
4:5 | 我作了一梦，使我惧怕。我在床上的思念，并脑中的异象，使我惊惶。
4:6 | 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。
4:7 | 于是那些术士，用法术的，迦勒底人，观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。
4:8 | 末后那照我神的名，称为伯提沙撒的但以理来到我面前，他里头有圣神的灵，我将梦告诉他说，
4:9 | 术士的领袖伯提沙撒阿，因我知道你里头有圣神的灵，什么奥秘的事都不能使你为难。现在要把我梦中所见的异象和梦的讲解告诉我。
4:10 | 我在床上脑中的异象是这样，我看见地当中有一棵树，极其高大。
4:11 | 那树渐长，而且坚固，高得顶天，从地极都能看见，
4:12 | 叶子华美，果子甚多，可作众生的食物。田野的走兽卧在荫下，天空的飞鸟宿在枝上。凡有血气的都从这树得食。
4:13 | 我在床上脑中的异象，见有一位守望的圣者从天而降。
4:14 | 大声呼叫说，伐倒这树。砍下枝子。摇掉叶子。抛散果子。使走兽离开树下，飞鸟躲开树枝。
4:15 | 树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，
4:16 | 使他的心改变，不如人心。给他一个兽心，使他经过七期（期或作年。本章同）。
4:17 | 这是守望者所发的命，圣者所出的令，好叫世人知道至高者在人的国中掌权，要将国赐与谁就赐与谁，或立极卑微的人执掌国权。
4:18 | 这是我尼布甲尼撒王所作的梦。伯提沙撒阿，你要说明这梦的讲解。因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣神的灵。
4:19 | 于是称为伯提沙撒的但以理惊讶片时，心意惊惶。王说，伯提沙撒阿，不要因梦和梦的讲解惊惶。伯提沙撒回答说，我主阿，愿这梦归与恨恶你的人，讲解归与你的敌人。
4:20 | 你所见的树渐长，而且坚固，高得顶天，从地极都能看见。
4:21 | 叶子华美，果子甚多，可作众生的食物。田野的走兽住在其下。天空的飞鸟宿在枝上。
4:22 | 王阿，这渐长又坚固的树就是你。你的威势渐长及天，你的权柄管到地极。
4:23 | 王既看见一位守望的圣者从天而降，说，将这树砍伐毁坏，树墩却要留在地内，用铁圈和铜圈箍住。在田野的青草中，让天露滴湿，使他与地上的兽一同吃草，直到经过七期。
4:24 | 王阿，讲解就是这样，临到我主我王的事是出于至高者的命。
4:25 | 你必被赶出离开世人，与野地的兽同居，吃草如牛，被天露滴湿，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。
4:26 | 守望者既吩咐存留树墩，等你知道诸天掌权，以后你的国必定归你。
4:27 | 王阿，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。
4:28 | 这事都临到尼布甲尼撒王。
4:29 | 过了十二个月，他游行在巴比伦王宫里（原文作上）。
4:30 | 他说，这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？
4:31 | 这话在王口中尚未说完，有声音从天降下，说，尼布甲尼撒王阿，有话对你说，你的国位离开你了。
4:32 | 你必被赶出离开世人，与野地的兽同居，吃草如牛，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。
4:33 | 当时这话就应验在尼布甲尼撒的身上，他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好像鹰毛。指甲长长，如同鸟爪。
4:34 | 日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的神。他的权柄是永有的。他的国存到万代。
4:35 | 世上所有的居民都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你做什么呢？
4:36 | 那时，我的聪明复归于我，为我国的荣耀，威严，和光耀也都复归于我。并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。
4:37 | 现在我尼布甲尼撒赞美，尊崇，恭敬天上的王。因为他所作的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。
4: 注解：
4:1
1~3 神 迹……奇 事：尼 布 甲 尼 撒 王 也 亲 口 宣 告 神 的 伟 大 和 能 力。 当 他 经 历 了 本 章 所 描 述 的 精 神 错 乱， 像 兽 一 样 的 生 活 以 后， 他 才 谦 卑 地 承 认 了 神 的 伟 大。

4:9
术 士 的 领 袖： “ 术 士 ” (亚 兰 文 hartumaya) 实 际 上 是 指 抄 写 并 且 知 晓 最 古 老 的 楔 形 文 字 的 饱 学 之 士， 其 中 有 些 文 士 也 使 用 巫 术 的 符 号 和 公 式。 无 论 如 何， 尼 布 甲 尼 撒 王 承 认 但 以 理 拥 有 一 种 出 自 神 的 超 然 智 慧 和 才 能， 但 这 些 不 是 从 古 代 异 教 的 一 套 学 识 当 中 获 得 的。

4:10
一 棵 树：参 22 节 中 但 以 理 所 看 到 的 这 棵 树 的 象 征 性 含 义。

4:16
给 他 一 个 兽 心， 使 他 经 过 七 期：此 时 那 棵 被 砍 倒 的 树 变 成 了 一 个 人。 这 个 人 的 心 要 改 变， 或 者 失 去 正 常 思 维 的 能 力， 得 到 一 个 兽 心。 在 “ 七 期 ” 内 理 智 失 常， “ 七 期 ” 很 可 能 指 七 个 季 节 (即 3 年 半 的 时 间， 因 为 只 提 到 两 个 季 节： 湿 季 和 干 季)。

4:17
至 高 者 在 人 的 国 中 掌 权：世 上 的 君 王 需 要 认 识 到 神 的 权 能， 他 愿 意 把 国 赐 与 谁， 就 赐 与 谁。

4:27
以 施 行 公 义 断 绝 罪 过：但 以 理 呼 吁 尼 布 甲 尼 撒 王 悔 改 的 事 实 表 明 神 的 可 怕 审 判 是 可 以 避 免 的。 如 果 尼 布 甲 尼 撒 王 愿 意 离 弃 罪 恶， 转 向 公 义 的 生 活， 善 待 一 切 穷 人 和 受 压 的 人， 神 就 不 会 施 行 他 在 梦 中 所 启 示 的 可 怕 审 判。

4:34
34~37 我 的 聪 明 复 归 与 我： “ 七 ” 是 一 个 完 全 的 数 字， 所 以 七 期 过 后， 尼 布 甲 尼 撒 王 的 理 智 又 恢 复 正 常。 他 不 仅 明 白 发 生 在 他 身 上 的 一 切 事 情， 而 且 也 认 识 到 但 以 理 的 神 即 以 色 列 的 神 是 一 位 大 有 能 力、 伟 大 和 全 能 的 神。


第5章

5:1 | 伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。
5:2 | 伯沙撒欢饮之间，吩咐人将他父（父或作祖下同）尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣，皇后，妃嫔好用这器皿饮酒。
5:3 | 于是他们把耶路撒冷神殿库房中所掠的金器皿拿来，王和大臣，皇后，妃嫔就用这器皿饮酒。
5:4 | 他们饮酒，赞美金，银，铜，铁，木，石所造的神。
5:5 | 当时，忽有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头，
5:6 | 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰，
5:7 | 大声吩咐将用法术的和迦勒底人并观兆的领进来，对巴比伦的哲士说，谁能读这文字，把讲解告诉我，他必身穿紫袍，项带金链，在我国中位列第三。
5:8 | 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。
5:9 | 伯沙撒王就甚惊惶，脸色改变，他的大臣也都惊奇。
5:10 | 太后（或作皇后下同）因王和他大臣所说的话，就进入宴宫，说，愿王万岁。你心意不要惊惶，脸面不要变色。
5:11 | 在你国中有一人，他里头有圣神的灵，你父在世的日子，这人心中光明，又有聪明智慧，好像神的智慧。你父尼布甲尼撒王，就是王的父，立他为术士，用法术的，和迦勒底人，并观兆的领袖。
5:12 | 在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒，现在可以召他来，他必解明这意思。
5:13 | 但以理就被领到王前。王问但以理说，你是被掳之犹大人中的但以理吗？就是我父王从犹大掳来的吗？
5:14 | 我听说你里头有神的灵，心中光明，又有聪明和美好的智慧。
5:15 | 现在哲士和用法术的都领到我面前，为叫他们读这文字，把讲解告诉我，无奈他们都不能把讲解说出来。
5:16 | 我听说你善于讲解，能解疑惑。现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中位列第三。
5:17 | 但以理在王面前回答说，你的赠品可以归你自己，你的赏赐可以归给别人。我却要为王读这文字，把讲解告诉王。
5:18 | 王阿，至高的神曾将国位，大权，荣耀，威严赐与你父尼布甲尼撒。
5:19 | 因神所赐他的大权，各方，各国，各族的人都在他面前战兢恐惧。他可以随意生杀，随意升降。
5:20 | 但他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。
5:21 | 他被赶出离开世人，他的心变如兽心，与野驴同居，吃草如牛，身被天露滴湿，等他知道至高的神在人的国中掌权，凭自己的意旨立人治国。
5:22 | 伯沙撒阿，你是他的儿子（或作孙子），你虽知道这一切，你心仍不自卑，
5:23 | 竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣，皇后，妃嫔用这器皿饮酒。你又赞美那不能看，不能听，无知无识，金，银，铜，铁，木，石所造的神，却没有将荣耀归与那手中有你气息，管理你一切行动的神。
5:24 | 因此从神那里显出指头来写这文字。
5:25 | 所写的文字是，弥尼，弥尼，提客勒，乌法珥新。
5:26 | 讲解是这样，弥尼，就是神已经数算你国的年日到此完毕。
5:27 | 提客勒，就是你被称在天平里，显出你的亏欠。
5:28 | 毗勒斯（与乌法珥新同义），就是你的国分裂，归与玛代人和波斯人。
5:29 | 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。
5:30 | 当夜，迦勒底王伯沙撒被杀。
5:31 | 玛代人大利乌年六十二岁，取了迦勒底国。
5: 注解：
5:1
伯 沙 撒 王……设 摆 盛 筵：尼 布 甲 尼 撒 王 的 辉 煌 统 治 持 续 了 44 年。 他 死 后， 巴 比 伦 的 威 荣 江 河 日 下。 尽 管 巴 比 伦 帝 国 又 维 系 了 22 年， 可 是 此 起 彼 伏 的 内 乱 和 暗 杀 行 动 已 经 使 它 摇 摇 欲 坠。 帝 国 最 后 的 帝 王 是 拿 波 尼 度 (Nabonidus) 和 他 的 长 子 伯 沙 撒， 二 王 共 同 执 政。

5:2
他 父 尼 布 甲 尼 撒： 这 里 的 “ 父 ” 泛 指 祖 先 或 先 王， 不 是 真 正 的 亲 生 父 亲。

5:3
神 殿 库 房 中 所 掠 的 金 器 皿：伯 沙 撒 王 及 其 贵 胄 因 着 尊 崇 巴 比 伦 的 异 教 诸 神 而 动 用 了 神 殿 中 的 金 器 皿 饮 酒， 他 们 这 种 行 为 亵 渎 了 独 一 真 神， 以 致 神 的 最 终 审 判 速 速 临 到 他 们 身 上 (22~24 节)。

5:22
你 虽 知 道 这 一 切， 你 心 仍 不 自 卑：但 以 理 在 伯 沙 撒 王 面 前 回 顾 了 神 如 何 降 卑 尼 布 甲 尼 撒 王 的 经 历。 伯 沙 撒 王 显 然 知 道 这 段 悲 剧 性 的 经 历， 可 是 他 仍 然 不 愿 从 中 吸 取 教 训。 他 玷 污 了 神 的 圣 物， 故 意 违 抗 永 生 神。 很 少 有 人 能 够 以 历 史 为 鉴。 人 如 果 贪 爱 世 界 上 的 事， 就 如 肉 体 的 情 欲、 眼 目 的 情 欲 和 今 生 的 刚 愎 与 骄 傲 (比 较 约 一 2:15~17；参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)， 就 会 与 许 多 前 人 一 起 走 上 同 一 条 灭 亡 的 道 路 (比 较 太 7:13~14)。

5:26
神 已 经 数 算 你 国 的 年 日：指 头 所 写 的 文 字 当 中 出 现 两 个 “ 弥 尼 ”， 因 为 这 个 词 具 有 双 重 含 义： “ 数 算 ” 和 “ 试 验 ”。 但 以 理 对 此 所 作 的 讲 解 异 常 简 单： 神 已 经 试 验 了 巴 比 伦 帝 国， 发 现 它 已 不 足 以 存 留， 所 以 数 算 了 它 的 年 日。

5:27
被 称 在 天 平 里， 显 出 你 的 亏 欠：“ 亏 欠 ” 一 词 的 意 思 是 “ 缺 乏 不 足 ” 或 “ 资 质 欠 佳 ”。 伯 沙 撒 王 已 经 被 天 平 称 过， 他 与 神 的 标 准 相 去 甚 远。

5:28
你 的 国 分 裂， 归 与 玛 代 人 和 波 斯 人：注 意 25 节 中 的“ 乌 法 珥 新 ” 一 词， “ 乌 ” 在 亚 兰 文 中 为 “ u ”， 相 当 于 并 列 连 词 “ 和 ”， “ 法 珥 新 ” 是 亚 兰 文 中 “ peres ” 一 词 的 复 数 形 式， 也 包 含 双 重 含 义： “ 分 裂 ” 和 “ 波 斯 ”。 它 表 明 巴 比 伦 帝 国 将 要 分 裂， 并 且 被 玛 代 人 和 波 斯 人 所 攻 克 占 领。

5:30
伯 沙 撒 被 杀：巴 比 伦 和 波 斯 的 历 史 文 献 记 载 说： 当 玛 代 波 斯 的 军 队 靠 近 巴 比 伦 城 时， 城 中 的 百 姓 大 开 城 们， 丝 毫 不 予 抵 抗。 伯 沙 撒 王 可 能 是 惟 一 一 个 被 杀 身 亡 的 人。 很 快 古 列 王 就 进 到 巴 比 伦 城 中， 百 姓 因 为 他 解 救 他 们 脱 离 了 拿 波 尼 度 (Nabonidus) 和 伯 沙 撒 王 的 独 裁 统 治 而 向 他 们 欢 呼 致 敬。

5:31
玛 代 人 大 利 乌……取 了 迦 勒 底 国： “ 大 利 乌 ” 有 可 能 是 古 列 王 攻 占 巴 比 伦 后 所 启 用 的 一 个 立 国 名 号， 也 可 能 是 古 巴 鲁 王 (Gubaru) 的 别 名， 他 是 古 列 王 设 立 的 王 位 继 承 人。 古 列 王 死 后， 他 曾 在 巴 比 伦 继 续 统 治 了 一 段 时 间。


第6章

6:1 | 大利乌随心所愿，立一百二十个总督，治理通国。
6:2 | 又在他们以上立总长三人（但以理在其中），使总督在他们三人面前回覆事务，免得王受亏损。
6:3 | 因这但以理有美好的灵性，所以显然超乎其余的总长和总督，王又想立他治理通国。
6:4 | 那时，总长和总督寻找但以理误国的把柄，为要参他。只是找不着他的错误过失，因他忠心办事，毫无错误过失。
6:5 | 那些人便说，我们要找参这但以理的把柄，除非在他神的律法中就寻不着。
6:6 | 于是，总长和总督纷纷聚集来见王，说，愿大利乌王万岁。
6:7 | 国中的总长，钦差，总督，谋士，和巡抚彼此商议，要立一条坚定的禁令（或作求王下旨要立一条云云），三十日内，不拘何人，若在王以外，或向神或向人求什么，就必扔在狮子坑中。
6:8 | 王阿，现在求你立这禁令，加盖玉玺，使禁令决不更改。照玛代和波斯人的例是不可更改的。
6:9 | 于是大利乌王立这禁令，加盖玉玺。
6:10 | 但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次，双膝跪在他神面前，祷告感谢，与素常一样。
6:11 | 那些人就纷纷聚集，见但以理在他神面前祈祷恳求。
6:12 | 他们便进到王前，提王的禁令，说，王阿，三十日内不拘何人，若在王以外，或向神或向人求什么，必被扔在狮子坑中。王不是在这禁令上盖了玉玺吗？王回答说，实有这事，照玛代和波斯人的例，是不可更改的。
6:13 | 他们对王说，王阿，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。
6:14 | 王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。
6:15 | 那些人就纷纷聚集来见王，说，王阿，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。
6:16 | 王下令，人就把但以理带来，扔在狮子坑中。王对但以理说，你所常事奉的神，他必救你。
6:17 | 有人搬石头放在坑口，王用自己的玺和大臣的印，封闭那坑，使惩办但以理的事毫无更改。
6:18 | 王回宫，终夜禁食，无人拿乐器到他面前，并且睡不着觉。
6:19 | 次日黎明，王就起来，急忙往狮子坑那里去。
6:20 | 临近坑边，哀声呼叫但以理，对但以理说，永生神的仆人但以理阿，你所常事奉的神能救你脱离狮子吗？
6:21 | 但以理对王说，愿王万岁。
6:22 | 我的神差遣使者，封住狮子的口，叫狮子不伤我。因我在神面前无辜，我在王面前也没有行过亏损的事。
6:23 | 王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的神。
6:24 | 王下令，人就把那些控告但以理的人，连他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就抓住他们（抓住原文作胜了），咬碎他们的骨头。
6:25 | 那时，大利乌王传旨，晓谕住在全地各方，各国，各族的人说，愿你们大享平安。
6:26 | 现在我降旨晓谕我所统辖的全国人民，要在但以理的神面前，战兢恐惧。因为他是永远长存的活神，他的国永不败坏。他的权柄永存无极。
6:27 | 他护庇人，搭救人，在天上地下施行神迹奇事，救了但以理脱离狮子的口。
6:28 | 如此，这但以理当大利乌王在位的时候，和波斯王古列在位的时候，大享亨通。
6: 注解：
6:3
立 他 治 理 通 国： 在 三 位 帮 助 大 利 乌 治 理 帝 国 的 总 长 中， 但 以 理 显 得 尤 为 出 色。 但 以 理 具 有 “ 美 好 的 灵 性 ”， 才 智 出 众， 所 以 王 拟 定 赐 他 新 职， 高 居 其 余 总 长 和 总 督 之 上。 但 以 理 在 80岁 高 龄 时 仍 然 思 维 敏 捷， 能 力 不 减， 这 完 全 是 神 的 恩 惠 (比 较 80岁 时 的 摩 西、 迦 勒 和 约 书 亚；出 7:7；申 34:7；书 14:10~11； 24:29)。

6:5
要 找 参 这 但 以 理 的 把 柄：但 以 理 的 对 手 们 无 法 找 到 任 何 把 柄 控 告 他。 他 们 只 能 通 过 行 政 手 段 颁 布 与 但 以 理 忠 于 神 和 他 话 语 的 信 仰 相 悖逆 的 命 令， 才 能 定 他 的 罪。 在 末 后 敌 基 督 的 时 代 中， 撒 但 也 会 采 用 同 样 的 计 谋 逼 迫 神 的 忠 信 子 民。 为 了 得 到 控 告 神 子 民 的 把 柄， 撒 但 也 会 激 动 世 上 君 王 制 定 与 神 的 律 法 相 悖 的 国 家 法 令， 而 敌 基 督 将 设 立 神 像， 命 令 人 把 它 当 做 神 来 敬 拜 (比 较 3:1~6；参 帖 后 2:1~12； 参 “ 敌 基 督 时 代” 一 文)。

6:7
彼 此 商 议：总 长 和 总 督 们 十 分 嫉 妒 但 以 理 的 高 升， 于 是 商 议 在 但 以 理 忠 于 神 律 法 的 问 题 上 大 做 文 章。 他 们 一 致 同 意 请 求 大 利 乌 王 颁 布 一 条 他 们 明 知 但 以 理 不 会 依 从 的 禁 令， 如 果 但 以 理 果 真 违 反 这 条 禁 令， 王 就 不 得 不 下 令 处 死 他。 但 以 理 为 所 有 信 徒 树 立 了 一 个 坚 贞 不 屈 地 忠 于 神 和 他 话 语 的 美 好 榜 样。 即 使 在 最 困 难 的 情 形 中， 我 们 也 要 保 守 合 符 圣 经 的 信 仰， 决 不 妥 协， 向 世 人 见 证 我 们 纯 全 无 暇 的 品 格， 做 成 神 的 大 工， 这 样 神 就 必 会 得 到 尊 崇 和 荣 耀。

6:10
但 以 理……祷 告 感 谢：大 利 乌 王 的 禁 令 并 没 有 使 但 以 理 胆 小 恐 惧， 他 也 没 有 改 变 自 己 平 素 祷 告 的 习 惯； 他 家 楼 上 的 窗 户 开 向 耶 路 撒 冷 城 圣 殿 曾 经 所 在 的 方 向 (比 较 代 下 6:21)。 他 深 知 这 样 做 的 危 险 性， 但 任 何 事 情 也 无 法 阻 止 他 向 神 献 上 祈 求 (比 较 腓 4:6)。 同 样， 我 们 也 不 应 当 容 许 任 何 事 情 妨 碍 我 们 日 常 的 祷 告 和 灵 修。

6:17
石 头 放 在 坑 口：狮 子 坑 位 于 地 下， 惟 一 的 出 口 开 在 顶 部。 有 人 搬 来 一 块 大 石 板 堵 住 坑 口， 而 王 的 玉 玺 封 闭 了 那 坑——未 经 王 的 允 许， 无 人 能 打 开 出 口。 但 以 理 纯 全 无 暇 的 品 行 (4 节) 和 他 “ 美 好 的 灵 性 ” (3 节) 使 大 利 乌 王 非 常 敬 重 但 以 理 和 他 的 神。 但 是 身 为 一 国 之 君， 大 利 乌 必 须 照 着 他 已 经 颁 布 的 禁 令 而 行， 所 以 他 期 望 神 能 够 拯 救 但 以 理 (16 节)， 或 许 他 听 说 过 神 从 前 曾 从 火 窑 当 中 救 拔 了 但 以 理 的 三 个 朋 友 的 奇 妙 作 为 (3 章)。

6:23
因 为 信 靠 他 的 神：尽 管 王 勉 励 但 以 理 信 靠 神 (16 节)， 但 是 次 日 早 晨 他 问 话 的 声 音 表 明 他 内 心 并 没 有 但 以 理 能 够 得 救 的 指 望 (20 节)。 但 是 神 的 使 者 封 住 了 狮 子 的 口， 使 神 的 忠 心 先 知 安 然 无 恙。 神 的 超 然 拯 救 促 使 大 利 乌 王 承 认 耶 和 华 神 的 能 力 远 超 狮 子 的 能 力 (26~27 节)。 应 当 注 意 的 是， 但 以 理 意 为 “ 神 是 我 的 审判 者 ” 的 名 字 也 在 他 自 己 的 经 历 当 中 得 到 了 印 证。 神 敬 重 但 以 理 维 护 律 法 的 圣 洁 (1 章) 和 忠 心 祷 告 (6 章) 的 美 好 品 行， 亲 自 替 他 伸 冤 并 且 看 他 为 义。


第7章

7:1 | 巴比伦王伯沙撒元年，但以理在床上作梦，见了脑中的异象，就记录这梦，述说其中的大意。
7:2 | 但以理说，我夜里见异象，看见天的四风陡起，刮在大海之上。
7:3 | 有四个大兽从海中上来，形状各有不同，
7:4 | 头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，像人一样，又得了人心。
7:5 | 又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔着三根肋骨。有吩咐这兽的说，起来吞吃多肉。
7:6 | 此后我观看，又有一兽如豹，背上有鸟的四个翅膀。这兽有四个头，又得了权柄。
7:7 | 其后我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量，有大铁牙，吞吃嚼碎，所剩下的用脚践踏。这兽与前三兽大不相同，头有十角。
7:8 | 我正观看这些角，见其中又长起一个小角。先前的角中有三角在这角前，连根被它拔出来。这角有眼，像人的眼，有口说夸大的话。
7:9 | 我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。
7:10 | 从他面前有火，像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。
7:11 | 那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。
7:12 | 其余的兽，权柄都被夺去，生命却仍存留，直到所定的时候和日期。
7:13 | 我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前，
7:14 | 得了权柄，荣耀，国度，使各方，各国，各族的人都事奉他。他的权柄是永远的，不能废去。他的国必不败坏。
7:15 | 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。
7:16 | 我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明。
7:17 | 这四个大兽就是四王将要在世上兴起。
7:18 | 然而，至高者的圣民，必要得国享受，直到永永远远。
7:19 | 那时我愿知道第四兽的真情，它为何与那三兽的真情大不相同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所剩下的用脚践踏。
7:20 | 头有十角和那另长的一角，在这角前有三角被它打落。这角有眼，有说夸大话的口，形状强横，过于它的同类。
7:21 | 我观看，见这角与圣民争战，胜了他们。
7:22 | 直到亘古常在者来给至高者的圣民伸冤，圣民得国的时候就到了。
7:23 | 那侍立者这样说，第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。
7:24 | 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同。他必制伏三王。
7:25 | 他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载，二载，半载。
7:26 | 然而，审判者必坐着行审判。他的权柄必被夺去，毁坏，灭绝，一直到底。
7:27 | 国度，权柄，和天下诸国的大权必赐给至高者的圣民。他的国是永远的。一切掌权的都必事奉他，顺从他。
7:28 | 那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。
7: 注解：
7:1
但 以 理……作 梦，见 了……异 象：在 圣 经 中，“ 梦 ” 和 “ 异 象 ” 二 词 有 时 可 以 互 换。 但 以 理 能 够 为 他 人 解 梦， 神 也 使 他 作 梦 见 到 异 乎 寻 常 的 异 象。 此 时 的 但 以 理 很 可 能 已 经 年 近 七 十。 在 末 后 的 时 代， 当 圣 灵 的 大 能 彻 底 彰 显 和 运 行 在 信 徒 身 上 时， 神 子 民 也 将 作 异 梦 和 见 异 象 (比 较 珥 2:28；徒 2:16 注；参 “ 信 徒 的 属 灵 恩 赐” 一 文)。

7:3
四 个 大 兽：现 代 有 些 解 经 家 认 为 这 些 兽 代 表 末 后 地 上 存 留 的 国 家。 但 是， 大 多 数 的 解 经 家 则 认 为 但 以 理 的 异 象 与 尼 布 甲 尼 撒 王 在 2 章 所 作 的 异 梦 是 平 行 对 应 的 (参 2:37~43 注)。 前 者 进 而 揭 示 了 外 邦 帝 国 彼 此 厮 杀 争 斗 的 残 酷 本 质。
1. 狮 子 是 强 大 王 权 的 象 征， 代 表 新 兴 的 巴 比 伦 帝 国。 鹰 是 鸟 中 之 王， 很 可 能 指 代 尼 布 甲 尼 撒 王 的 权 力， 而 翅 膀 被 拔 去 则 喻 指 4 章 所 发 生 的 事 情。
2. 旁 跨 而 坐 的 熊 代 表 玛 代 波 斯 帝 国， 波 斯 辖 制 了 玛 代。 口 齿 内 衔 着 三 根 肋 骨 可 能 喻 指 它 征 服 巴 比 伦、 吕 底 亚 和 埃 及 的 三 大 显 赫 战 果。
3. 豹 是 一 种 强 壮 敏 捷 的 动 物， 连 同 它 的 四 个 翅 膀 一 起 代 表 希 腊 亚 历 山 大 大 帝， 他 曾 以 迅 雷 不 及 掩 耳 之 势 一 举 征 服 了 许 多 国 家。 四 头 指 他 死 后 帝 国 被 他 手 下 四 位 将 领 瓜 分 而 成 的 四 国：吕 西 马 古(Lysimachus, 他 攫 取 了 特 拉 西Thrace 和 庇 推 尼 Bithynia )；加 散 得 (Ca-ssan-der，他 攫 取 了 希 腊 和 马 其 顿)； 西 流 古(Seleucus，他 攫 取 了 巴 比 伦 和 叙 利 亚) 以 及 多 利 买 (Ptolemy，他 攫 取 了 巴 勒 斯 坦、 埃 及 和 阿 拉 伯)。
4. 第 四 兽 极 其 可 怕， 有 大 铁 牙， 代 表 罗 马， 大 像 剩 余 部 分 和 十 趾 也 代 表 罗 马。

7:8
角……小 角：小 角 代 表 世 上 最 后 一 位 大 有 能 力 的 统 治 者——敌 基 督 (约 一 2:18)， 即 不 法 之 人 (帖 后 2:3, 8)， 他 将 制 伏 十 王 中 的 三 王 (11, 24 节；启 13:7；19:19~20)。 敌 基 督 将 与 神 的 圣 徒 争 战， 并 且 胜 了 他 们 (21~22, 25 节)， 他 要 向 至 高 者 说 夸 大 的 话 (25 节)。 当 “ 亘 古 常 在 者 ” (即 耶 稣 基 督) 来 临 时 (9 节)， 众 圣 徒 将 与 他 一 同 得 国 (22, 27 节； 比 较 启 11:15~18；20:4~6)； 那 时 敌 基 督 将 被 灭 绝 (11, 26 节)， 扔 到 硫 磺 火 湖 里 去 (启 19:20)。

7:9
上 头 坐 着 亘 古 常 在 者：“ 亘 古 常 在 者 ” 一 语 从 另 一 个 角 度 肯 定 了 神 的 永 恒 性。 亚 伯 拉 罕 又 称 神 为 “ 审 判 全 地 的 主 ” (创 18:25)。 在 但 以 理 的 异 象 中， 我 们 看 到 神 将 在 末 后 审 判 列 国 和 万 民。 这 节 经 文 同 时 又 揭 示 了 神 的 圣 洁 (“ 他 的 衣 服 洁 白 如 雪 ”)、 尊 贵 (“ 头 发 如 纯 净 的 羊 毛”) 和 公 平 (“ 宝 座 乃 火 焰， 其 轮 乃 烈 火 ”)。

7:13
见 一 位 像 人 子 的：这 位 尊 贵 的 人 子 来 到 父 神 面 前， 他 具 有 与 父 神 分 别 的 不 同 位 格， 将 从 父 神 承 受 无 人 能 得 的 永 远 之 国 (与 先 前 的 列 国 不 同)。 天 上 的 云 很 可 能 就 是 荣 耀 的 云 彩 (比 较 出 40:34, 38； 徒 1:9, 11；帖 前 4:17；启 1:7)， 表 明 这 一 位 就 是 神 子 (太 26:64)， 我 们 的 主 耶 稣 基 督 (比 较 路 21:27；约 1:51)。

7:17
四 王 将 要 在 世 上：“ 在 世 上 ” (原 做 “ 从 地 上 ”) 与 “ 从 海 中 上 来 ” (3 节) 并 不 矛 盾， 因 为 在 圣 经 中 海 就 是 地 上 万 民 或 列 国 的 象 征 (比 较 启 13:1)。

7:18
圣 民……得 国：这 本 是 人 子 的 国 (13~14 节)， 但 是 圣 民 (很 可 能 包 括 历 世 历 代 的 圣 徒) 将 要 承 受 这 国 (比 较 太 5:3, 10)， 并 且 与 基 督 一 同 做 王 (比 较 启 3:21)。 圣 民 是 全 然 圣 洁 的， 因 为：
1. 他 们 与 圣 洁 的 神 相 交， 并 且 因 着 神 圣 洁 的 同 在 而 得 到 洁 净。
2. 他 们 把 自 己 与 罪 和 堕 落 的 世 人 分 别 开 来， 专 心 事 奉 和 敬 拜 神。

7:24
24~25 又 兴 起 一 王：十 角 (即 十 国) 以 后 又 长 出 了 一 个 小 角 (参 8 节 注)， 它 将 在 这 个 时 代 的 末 了 出 现 在 古 罗 马 帝 国 的 疆 土 上。 这 个 角 与 8:9 中 所 说 的 “ 长 出 一 个 小 角 ” 不 同， 后 者 代 表 希 腊 帝 国 之 后 统 治 叙 利 亚 的 安 提 阿 哥·伊 皮 法 尼 斯 (Antiochus Epiphanes)， 也 预 表 敌 基 督 的。 这 里 的 小 角 是 从 代 表 罗 马 的 第 四 兽 头 上 长 出 来 的， 他 用 武 力 控 制 了 前 三 国， 剩 余 的 各 国 都 授 权 给 他。 他 向 至 高 者 即 亘 古 常 在 者 我 们 的 父 神 说 亵 渎 的 话 (比 较 帖 后 2:4)， 逼 迫 苦 害 “ 至 高 者 的 子 民 ”， 并 且 企 图 “ 改 变 节 期 ” (宗 教 敬 拜 的 特 殊 日 子) 和 “ 律 法 ”。 他 将 不 断 折 磨 圣 民 3 年 半， 末 了 将 被 灭 绝 (比 较 9:27；启 11:2~3；12:11；13:5)。 这 些 都 表 明 这 个 小 角 就 是 启 示 录 中 所 讲 的 第 一 个 兽 (参 启 13 章)， 即 敌 基 督 (参 “ 大 灾 难” 一 文 及 “ 敌 基 督 时 代 ” 一 文)。


第8章

8:1 | 伯沙撒王在位第三年，有异象现与我但以理，是在先前所见的异象之后。
8:2 | 我见了异象的时候，我以为在以拦省书珊城中（城或作宫）。我见异象又如在乌莱河边。
8:3 | 我举目观看，见有双角的公绵羊站在河边，两角都高。这角高过那角，更高的是后长的。
8:4 | 我见那公绵羊往西，往北，往南抵触。兽在它面前都站立不住，也没有能救护脱离它手的。但它任意而行，自高自大。
8:5 | 我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角。
8:6 | 它往我所看见，站在河边有双角的公绵羊那里去，大发忿怒，向它直闯。
8:7 | 我见公山羊就近公绵羊，向它发烈怒，抵触它，折断它的两角。绵羊在它面前站立不住。它将绵羊触倒在地，用脚践踏，没有能救绵羊脱离它手的。
8:8 | 这山羊极其自高自大，正强盛的时候，那大角折断了，又在角根上向天的四方（方原文作风）长出四个非常的角来。
8:9 | 四角之中有一角长出一个小角，向南，向东，向荣美之地，渐渐成为强大。
8:10 | 它渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。
8:11 | 并且它自高自大，以为高及天象之君。除掉常献给君的燔祭，毁坏君的圣所。
8:12 | 因罪过的缘故，有军旅和常献的燔祭交付它。它将真理抛在地上，任意而行，无不顺利。
8:13 | 我听见有一位圣者说话，又有一位圣者问那说话的圣者说，这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅践踏的异象（军旅或作以色列的军），要到几时才应验呢？
8:14 | 他对我说，到二千三百日，圣所就必洁净。
8:15 | 我但以理见了这异象，愿意明白其中的意思。忽有一位形状像人的站在我面前。
8:16 | 我又听见乌莱河两岸中有人声呼叫说，加百列阿，要使此人明白这异象。
8:17 | 他便来到我所站的地方。他一来，我就惊慌俯伏在地。他对我说，人子阿，你要明白，因为这是关乎末后的异象。
8:18 | 他与我说话的时候，我面伏在地沉睡。他就摸我，扶我站起来，
8:19 | 说，我要指示你恼怒临完必有的事，因为这是关乎末后的定期。
8:20 | 你所看见双角的公绵羊，就是玛代和波斯王。
8:21 | 那公山羊就是希腊王（希腊原文作雅完下同）。两眼当中的大角就是头一王。
8:22 | 至于那折断了的角，在其根上又长出四角，这四角就是四国，必从这国里兴起来，只是权势都不及他。
8:23 | 这四国末时，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，能用双关的诈语。
8:24 | 他的权柄必大，却不是因自己的能力。他必行非常的毁灭，事情顺利，任意而行。又必毁灭有能力的和圣民。
8:25 | 他用权术成就手中的诡计，心里自高自大，在人坦然无备的时候，毁灭多人。又要站起来攻击万君之君，至终却非因人手而灭亡。
8:26 | 所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。
8:27 | 于是我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。
8: 注解：
8:1
第 三 年：第 三 年 就 是 主 前 551 年， 全 书 剩 下 的 部 分 又 改 用 希 伯 来 文 写 成 (比 较 2:4 注)。

8:3
有 双 角 的 公 绵 羊：这 只 公 绵 羊 代 表 玛 代 波 斯 帝 国 (参 20 节)。

8:5
一 只 公 山 羊：这 只 从 西 而 来 的 公 山 羊 代 表 希 腊 帝 国， 它 两 眼 当 中 非 常 的 角 代 表 亚 历 山 大 大 帝 (21~22 节)， 他 在 自 己 权 力 鼎 盛 时 期 就 英 年 早 逝， 随 后 他 的 4 位 将 领 瓜 分 了 希 腊 帝 国 (参 7:3 注)。

8:9
长 出 一 个 小 角： 有 一 角 慢 慢 长 出 一 个 小 角， 这 个 小 角 代 表 安 提 阿 哥· 伊 皮 法 尼 斯 (Antiochus Epiphanes)。 主 前 168 年， 他 将 希 腊 神 祗 宙 斯 (Zeus) 的 像 放 在 圣 殿 中， 命 令 用 猪 在 坛 上 献 祭 (参 23~25 节)。 不 久 犹 大 马 加 比 收 复 耶 路 撒 冷， 洁 净 了 以 色 列 神 的 圣 殿 和 祭 坛 (主 前 165 年)。

8:14
圣 所 就 必 洁 净：安 提 阿 哥 把 神 的 祭 坛 挪 开 三 年 零 两 个 月 (即 2300 个 日 夜，1150 日) 以 后， 犹 太 人 又 洁 净 了 圣 殿。

8:16
要 使 此 人 明 白 这 异 象：加 百 列 (字 面 上 的 意 思 是 “ 神 的 大 能 者 ” 或 “ 神 显 为 大 能 ”) 是 一 位 天 使 长， 他 向 但 以 理 显 现 (又 参 9:21； 路 1:19 中 他 曾 向 撒 迦 利 亚 显 现； 路 1:26 中 又 向 马 利 亚 显 现； 参 “ 天 使 与耶 和 华 的 使 者 ” 一 文)。

8:23
一 王……面 貌 凶 恶：因 为 这 里 提 到 “ 末 时”， 所 以 有 些 人 认 为 加 百 列 所 讲 的 就 是 敌 基 督。 但 是， 这 很 可 能 是 指 亚 历 山 大 大 帝 死 后 分 裂 出 来 的 四 国 的 末 时 (参 5 节 注)， 因 此 面 貌 凶 恶 的 王 就 是 安 提 阿 哥· 伊 皮 法 尼 斯 (Antiochus Epiphanes)， 他 是 敌 基 督 者 的 一 个 表 记。 经 文 中 又 提 到 “ 二 千 三 百 日 ” (26 节； 参 14 节 注) 表 明 这 是 安 提 阿 哥 的 时 代。


第9章

9:1 | 玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年，
9:2 | 就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。
9:3 | 我便禁食，披麻蒙灰，定意向主神祈祷恳求。
9:4 | 我向耶和华我的神祈祷，认罪，说，主阿，大而可畏的神，向爱主，守主诫命的人守约施慈爱。
9:5 | 我们犯罪作孽，行恶叛逆，偏离你的诫命典章，
9:6 | 没有听从你仆人众先知奉你名向我们君王，首领，列祖，和国中一切百姓所说的话。
9:7 | 主阿，你是公义的，我们是脸上蒙羞的。因我们犹大人和耶路撒冷的居民，并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。
9:8 | 主阿，我们和我们的君王，首领，列祖因得罪了你，就都脸上蒙羞。
9:9 | 主我们的神是怜悯饶恕人的，我们却违背了他，
9:10 | 也没有听从耶和华我们神的话，没有遵行他借仆人众先知向我们所陈明的律法。
9:11 | 以色列众人都犯了你的律法，偏行，不听从你的话。因此，在你仆人摩西律法上所写的咒诅和誓言都倾在我们身上，因我们得罪了神。
9:12 | 他使大灾祸临到我们，成就了警戒我们和审判我们官长的话。原来在普天之下未曾行过像在耶路撒冷所行的。
9:13 | 这一切灾祸临到我们身上是照摩西律法上所写的，我们却没有求耶和华我们神的恩典，使我们回头离开罪孽，明白你的真理。
9:14 | 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的神在他所行的事上都是公义。我们并没有听从他的话。
9:15 | 主我们的神阿，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。
9:16 | 主阿，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽被四围的人羞辱。
9:17 | 我们的神阿，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。
9:18 | 我的神阿，求你侧耳而听，睁眼而看，眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。
9:19 | 求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的神阿，因这城和这民都是称为你名下的。
9:20 | 我说话，祷告，承认我的罪和本国之民以色列的罪，为我神的圣山，在耶和华我神面前恳求。
9:21 | 我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。
9:22 | 他指教我说，但以理阿，现在我出来要使你有智慧，有聪明。
9:23 | 你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱。所以你要思想明白这以下的事和异象。
9:24 | 为你本国之民和你圣城，已经定了七十个七。要止住罪过，除净罪恶，赎尽罪孽，引进（或作彰显）永义，封住异象和预言，并膏至圣者（者或作所）。
9:25 | 你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。正在艰难的时候，耶路撒冷城连街带濠都必重新建造。
9:26 | 过了六十二个七，那受膏者（那或作有）必被剪除，一无所有。必有一王的民来毁灭这城和圣所，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。
9:27 | 一七之内，他必与许多人坚定盟约。一七之半，他必使祭祀与供献止息。那行毁坏可憎的（或作使地荒凉的）如飞而来，并且有忿怒倾在那行毁坏的身上（或作倾在那荒凉之地），直到所定的结局。
9: 注解：
9:2
七 十 年： 先 知 耶 利 米 曾 经 预 言 过 70 年 满 了 以 后， 以 色 列 人 将 开 始 回 归 故 土 (耶 25:11~12；29:10~14)。 现 在 70 年 即 将 过 去， 神 所 应 许 的 归 回 仍 未 应 验， 但 以 理 因 此 非 常 不 安。 从 这 节 经 文 我 们 可 以 推 知 但 以 理 期 待 着 耶 利 米 先 知 的 预 言 按 字 面 上 得 以 应 验。 一 般 而 言， 预 言 都 是 按 字 面 意 思 应 验 的， 除 非 象 征 性 的 预 言 或 异 象， 即 使 如 此， 这 些 象 征 性 的 表 记 仍 然 代 表 实 实 在 在 的 历 史 事 实 (比 较 7:3 注； 8:3, 5 注)。

9:3
专题论文32：代祷

但 9:3“ 我 便 禁 食， 披 麻 蒙 灰， 定 意 向 主 神 祈 祷 恳 求 。”
代 祷 指 信 徒 为 着 他 人 迫 切 需 要 得 到 神 的 帮 助 而 向 神 发 出 的 圣 洁、 大 有 信 心 和 恒 切 的 祷 告。 但 以 理 书 9 章 中 记 载 的 但 以 理 的 祷 告 就 是 一 种 典 型 的 代 祷。 他 为 着 耶 路 撒 冷 的 重 建 和 整 个 以 色 列 民 族 恳 切 求 告 神。 圣 经 中 也 记 载 了 耶 稣 基 督 和 圣 灵 以 及 新 旧 约 时 代 许 许 多 多 男 女 圣 徒 的 代 祷。
基 督 和 圣 灵 的 代 祷
1. 主 耶 稣 在 地 上 事 奉 时， 常 常 为 着 他 要 寻 找 的 失 丧 之 人 祷 告 (路 19:10)； 他 曾 为 耶 路 撒 冷 痛 心 哀 哭 (路 19:41)； 为 门 徒 个 人 (参 路 22:32) 和 全 体 (约 17:6~26) 向 父 神 祷 告； 他 甚 至 在 十 字 架 上 为 他 的 仇 敌 祷 告 (路 23:34)。
2. 基 督 如 今 在 天 上 事 奉 的 一 个 方 面 就 是 在 父 神 宝 座 前 为 我 们 代 祷 (罗 8:34；来 7:25；9:24；参 来 7:25 注)。 使 徒 约 翰 说： “ 在 父 那 里 我 们 有 一 位 中 保 ” (参 约 一 2:1 注) －－ 就 是 耶 稣 基 督。 基 督 的 代 祷 在 救 赎 罪 人 的 大 工 中 必 不 可 少 (比 较 赛 53:12)。 如 果 没 有 因 他 代 祷 而 临 到 我 们 的 丰 盛 恩 惠、 怜 悯 和 帮 助， 我 们 就 会 跌 倒， 远 离 神， 并 且 再 次 沦 为 罪 的 奴 仆。
3. 圣 灵 也 在 为 我 们 代 祷。 使 徒 保 罗 说： “ 我 们 本 不 晓 得 当 怎 样 祷 告， 只 是 圣 灵 亲 自 用 说 不 出 来 的 叹 息 替 我 们 祷 告 ” (罗 8:26, 参 注 释)。 圣 灵 能 够 通 过 信 徒 的 灵 “照 着 神 的 旨 意” (罗 8:27) 替 信 徒 祈 求。 所 以 我 们 看 到， 基 督 在 天 上 为 信 徒 代 祷， 而 圣 灵 则 在 信 徒 里 面 为 信 徒 代 祷。
信 徒 的 代 祷
圣 经 经 常 提 到 信 徒 彼 此 间 的 代 祷， 也 记 载 了 无 数 大 有 能 力 并 且 伟 大 卓 越 的 代 祷 实 例。
1. 在 旧 约 圣 经 中， 诸 如 君 王 (代 上 21:17；代 下 6:14~42)、 先 知 (王 上 18:41~45；但 9 章) 和 祭 司 (拉 9:5~15；珥 1:13；2:17~18) 这 些 领 导 和 治 理 神 百 姓 的 重 要 人 物 都 要 率 先 为 整 个 民 族 代 祷。 旧 约 中 记 载 了 下 面 一 些 非 凡 卓 越 的 代 祷 例 子 ： 亚 伯 拉 罕 为 以 实 玛 利 (创 17:18) 和 所 多 玛、 蛾 摩 拉 (创 18:23~32) 代 祷， 大 卫 为 自 己 的一 个 儿 子 代 祷 (撒 下 12:16； 代 上 29:19)， 约 伯 为 他 的 儿 女 献 祭 代 祷 (伯 1:5)。 在 摩 西 的 生 命 中， 我 们 看 到 旧 约 中 最 能 彰 显 代 祷 大 能 的 例 证。 摩 西 好 几 次 在 神 已 经 明 确 指 示 他 将 施 行 严 厉 审 判 的 紧 要 关 头， 迫 切 祈 求 神 改 变 他 的 旨 意。 例 如， 当 以 色 列 人 悖 逆 神 的 命 令 而 拒 绝 进 入 迦 南 地 时， 神 告 诉 摩 西 他 将 毁 灭 他 们， 而 使 摩 西 的 后 裔 成 为 大 国 (民 14:1~12)。 摩 西 随 即 把 这 事 带 到 主 神 面 前， 恳 切 地 为 以 色 列 人 代 求 (民 14:13~19)， 最 后 在 他 代 祷 结 束 的 时 候 ， 神 终 于 应 允 他 说： “ 我 照 着 你 的 话 赦 免 了 他 们 ” (民 14:20；比 较 出 32:11~14；民 11:2； 12:13； 21:7； 27:5； 参 “ 有 功 效 的 祷 告 ” 一 文)。 另 外 一 些 大 有 能 力 的 旧 约 代 祷 伟 人 有： 以 利 亚 (王 上 18:21~46；雅 5:16~18)、 但 以 理 (但 9:2~23) 和 尼 希 米 (尼 1:3~11)。
2. 新 约 圣 经 记 载 了 更 多 的 代 祷 实 例。 四 部 福 音 书 都 讲 到 一 些 父 母 和 别 的 人 怎 样 为 自 己 心 爱 的 人 求 告 主 耶 稣。 有 的 父 母 曾 经 祈 求 耶 稣 医 治 他 们 患 病 的 孩 子 (可 5:22~43；约 4:47~53)； 一 群 母 亲 在 听 道 时 祈 求 耶 稣 祝 福 她 们 的 孩 子 (可 10:13)； 百 夫 长 曾 经 祈 求 耶 稣 医 治 他 的 仆 人 (太 8:6~13)； 雅 各 和 约 翰 的 母 亲 也 曾 为 着 自 己 的 子 女 祈 求 主 耶 稣 (太 20:20~21)。
3. 新 约 教 会 也 时 常 为 信 徒 个 人 代 祷。 例 如， 耶 路 撒 冷 的 教 会 曾 经 聚 集 为 彼 得 的 获 释 代 祷 (徒 12:5, 12)； 安 提 阿 的 教 会 也 曾 为 巴 拿 巴 和 保 罗 事 工 的 成 功 代 求 (徒 13:3)； 雅 各 特 别 指 示 教 会 长 老 要 为 病 人 祷 告 (雅 5:14)， 并 且 指 示 所 有 信 徒 要 “ 互 相 代 求 ” (雅 5:16； 比 较 来 13:18~19)； 使 徒 保 罗 则 更 进 一 步， 要 求 信 徒 要 为 “万 人” 代 祷 (提 前 2:1~3)。
4. 在 代 祷 方 面 特 别 值 得 一 提 的 是 使 徒 保 罗。 在 他 所 写 的 许 多 书 信 中， 他 都 提 到 他 为 众 教 会 和 信 徒 个 人 所 献 上 的 迫 切 祷 告 (如 罗 1:9~10；林 后 13:7；腓 1:4~11；西 1:3, 9~12；帖 前 1:2~3； 帖 后 1:11~12；提 后 1:3；门 4~6 节)。 有 时 他 甚 至 在 书 信 中 详 细 摘 录 他 的 祷 词 (如 弗 1:15~19； 3:14~19；帖 前 3:11~13)。 同 时， 保 罗 也 时 常 请 求 教 会 为 他 代 祷， 因 他 深 知 只 有 借 着 他 们 的 恒 切 代 祷， 他 的 福 音 事 工 才 会 大 有 果 效 (罗 15:30~32；林 后 1:11；弗 6:18~20；腓 1:19；西 4:3~4；帖 前 5:25； 帖 后 3:1~2)。
代 祷 的 目 的
从 圣 经 中 数 不 胜 数 的 代 祷 实 例 中， 我 们 看 到 敬 畏 神 的 圣 徒 们 为 着 以 下 一 些 目 的 求 告 神： 改 变 神 施 行 审 判 的 心 意 (创 18:23~32； 民 14:13~19； 珥 2:17)， 复 兴 神 的 子 民 (尼 1 章； 但 9 章)， 帮 助 他 人 脱 离 险 境 (徒 12:5, 12； 罗 15:31) 以 及 求 神 赐 福 给 他 的 子 民 (民 6:24~26；王 上 18:41~45； 诗 122:6~8)。 他 们 也 为 以 下 一 些 事 项 代 祷： 圣 灵 能 力 的 降 临 (徒 8:15~17； 弗 3:14~17)， 病 得 医 治 (王 上 17:20~21； 徒 28:8； 雅 5:14~16)， 罪 得 赦 免 (拉 9:5~15；但 9 章；徒 7:60)， 执 政 掌 权 之 人 的 合 理 统 治 (代 上 29:19； 提 前 2:1~2)， 信 徒 灵 命 的 长 进 (腓 1:9~11； 西 1:10~11)， 教 牧 人 员 的 事 奉 (提 后 1:3~7)， 有 效 的 事 工 (太 9:38；弗 6:19~20)， 他 人 的 得 救 (罗 10:1) 以 及 万 民 敬 拜 赞 美 神 的 热 心 (诗 67:3~5)。 总 而 言 之， 圣 经 所 启 示 的 神 纯 全 旨 意 的 任 何 一 方 面 (参 “ 神 的 旨 意” 一 文)， 都 可 以 成 为 我 们 代 祷 的 中 心。

9:5
我 们 犯 罪：但 以 理 并 没 有 无 所 事 事 地 坐 等 归 回 的 应 许 成 就 (参 上 一 条 注 释)； 相 反， 他 却 迫 切 地 以 祷 告 和 禁 食 祈 求 神 (3 节) 成 就 他 的 应 许。 在 他 的 代 祷 中， 但 以 理 首 先 宣 称 神 是 一 位 大 而 可 畏、 向 爱 他 守 他 诫 命 的 人 守 约 施 慈 爱 的 神； 然 后， 他 就 将 自 己 列 入 那 犯 罪 悖 逆 神 的 以 色 列 民 之 中， 诚 恳 地 为 他 们 认 罪。 但 以 理 祈 求 神是 因 着 神 自 己 的 缘 故 而 不 是 他 或 以 色 列 人 的 义， 使 他 们 归 回 耶 路 撒 冷 (9:17~18)。 神 回 应 了 他 的 祷 告， 以 此 显 明 他 是 一 位 满 有 慈 爱 和 怜 悯 并 且 必 定 成 就 应 许 的 神。

9:24
七 十 个 七：但 以 理 在 这 里 针 对 以 色 列 人 和 圣 城 发 出 的 预 言 在 末 后 的 日 子 里 显 得 尤 为 重 要。 这 里 译 为 “ 七 ” 的 词 语 意 思 是 以 7 年 为 一 个 单 位。 在 这 490 年 当 中， 神 将 为 着 以 色 列 人 成 就 6 件 特 别 的 事 情。
1. 耶 稣 的 代 赎 之 死 将 要 赎 尽 一 切 罪 孽。
2. “ 止 住 罪 过 ”， 所 有 以 色 列 人 (即 余 民) 将 在 公 义 当 中 归 向 神 (参 罗 11:26 注； 参 “ 神 对 以 色 列 人 的 救 赎 计 划 ” 一 文)。
3. “ 除 净 罪 恶 ”， 以 色 列 人 将 不 再 悖 逆 和 不 信 (比 较 耶 33:7~8； 结 37:21~23)。
4. “ 引 进 永 义 ” (比 较 赛 59:2~21；耶 31:31~34)。
5. 完 全 应 验 和 成 就 预 言 (比 较 徒 8:19~21)。
6. 耶 稣 基 督 将 要 成 为 受 膏 的 君 王 (比 较 撒 上 9:16； 10:1； 结 21:26~27)。

9:25
七 个 七 和 六 十 二 个 七：神 启 示 但 以 理， 从 发 令 重 建 耶 路 撒 冷 到 弥 赛 亚 即 受 膏 之 君 来 临 之 间， 共 有 六 十 九 个 七， 即 483 年。 至 于 这 483 年 究 竟 从 何 时 开 始， 学 者 们 的 意 见 各 异。 有 些 人 认 为 是 从 主 前 538 年， 即 古 列 王 颁 布 谕 令 开 始， 可 是 古 列 王 只 是 下 令 重 建 圣 殿， 而 不 是 圣 城。 最 有 可 能 的 是 主 前 457 年， 那 时 以 斯 拉 曾 经 带 领 以 色 列 人 归 回 并 且 重 建 了 圣 城 (拉 4:12~13, 16；参 4:11,23 注)； 483 年 以 后 也 就 是 主 后 27 年， 大 概 就 是 主 耶 稣 开 始 公 开 事 奉 的 时 间。

9:26
那 受 膏 者 必 被 剪 除：七 个 七 (25 节) 和 六 十 二 个 七 过 后， 即 六 十 九 个 七 (483 年) 以 后， 地 上 将 要 发 生 两 个 重 大 事 件：
1. 弥 赛 亚 要 被 “ 剪 除 ”， 即 钉 死 (比 较 赛 53:8)。
2. “ 必 有 一 王 的 民 来 毁 灭 ” 耶 路 撒 冷 和 圣 殿。 “ 民 ” 指 罗 马 军 队， 他 们 曾 在 主 后 70 年 摧 毁 耶 路 撒 冷 (参 路 21:20 注)； 而 “ 一 王 ” 则 指 末 后 的 敌 基 督 者。
3. 耶 路 撒 冷 城 并 没 有 在 耶 稣 被 钉 十 字 架 以 后 就 很 快 遭 到 毁 坏。 所 以 六 十 九 个 七 结 束 以 后 到 第 七 十 个 七 开 始 之 间 还 有 一 段 时 间。 很 多 解 经 家 认 为 这 段 时 间 就 是 教 会 时 代。

9:27
一 七 之 内……坚 定 盟 约： “ 一 王 ” (26 节) 将 与 以 色 列 人 建 立 盟 约 关 系， 这 标 志 着 第 七 十 个 七 的 开 始， 即 这 时 代 的 最 后 7 年。 圣 经 对 此 有 以 下 一 些 教 导：
1. 与 以 色 列 人 建 立 盟 约 的 王 就 是 敌 基 督 者， 他 暂 时 尚 未 显 露 出 来 (比 较 帖 后 2:3~10； 约 一 2:18)。 显 然， 敌 基 督 者 将 使 以 色 列 人 与 其 敌 人 在 土 地 问 题 上 缔 结 和 约 (11:39)。
2. 在 这 7 年 中 间 (即 3 年 半 过 后)， 敌 基 督 者 将 与 以 色 列 人 毁 约， 自 称 是 神， 夺 取 耶 路 撒 冷 的 圣 殿， 禁 止 人 敬 拜 真 神 (比 较 帖 后 2:4)， 巴 勒 斯 坦 全 地 都 要 荒 凉， 在 3 年 半 的 时 间 当 中 他 将 统 治 全 地 (启 11:1~2；13:4~6； 参 “ 敌 基 督 时 代 ” 一 文)。
3. 只 有 神 的 忠 心 子 民 才 知 道 这 里 对 “ 行 毁 坏 可 憎 的 ” 所 作 的 预 言 具 有 何 等 重 大 的 意 义 (12:10~11)。 主 耶 稣 曾 经 说 过， 信 徒 必 须 注 意 这 个 重 要 的 预 兆， 它 表 明 再 过 3 年 半 的 时 间 耶 稣 就 要 在 荣 耀 中 降 临 到 地 上 (参 太 24:15)。 大 灾 难 中 的 信 徒 如 果 谨 慎 留 意， 就 会 知 道 基 督 再 来 的 时 间 近 了， 正 在 门 口 了 (太 24:33；参 “ 大 灾 难” 一 文)。 最 后 一 个 7 年 或 第 2 个 3 年 半 结 束 时， 弥 赛 亚 就 要 再 来 (帖 后 2:8； 启 19:11~20)。 启 示 录 清 楚 无 误 地 肯 定 了 这 个 具 体 的 时 间， 书 中 两 次 讲 到 敌 基 督 者 (即 那 “ 兽 ”) 将 在 地 上 执 掌 大 权 四 十 二 个 月 (启 11:1~2； 13:4~6)。 但 以 理 后 来 再 次 申 明 从 大 灾 难 到 末 后 之 间 将 有 3 年 半 的 时 间 (“ 一 载、 二 载、 半 载 ” ； 12:7)。
4. 在 敌 基 督 者 掌 权 的 3 年 半 中， 外 邦 人 将 不 断 践 踏 圣 城 耶 路 撒 冷 (启 11:2)。
5. “ 那 行 毁 坏 可 憎 的 ” 是 大 灾 难 时 期 已 经 开 始 的 清 楚 标 志 (12:11；太 24:15~21；比 较 申 4:30~31；耶 30:5~7；亚 13:8~9)。
6. 大 灾 难 和 敌 基 督 的 统 治 都 将 以 基 督 在 大 能 中 的 再 来 而 告 终。 那 时 基 督 将 审 判 一 切 作 恶 的 (太 25:31~46)， 剿 灭 敌 基 督 者 并 且 开 始 他 千 禧 年 国 的 统 治 (耶 23:5~6；太 24:27, 30)。
9:27 那 行 毁 坏 可 憎 的：主 耶 稣 曾 经 如 此 论 到 但 以 理 的 异 象： “ 你 们 看 见 先 知 但 以 理 所 说 的 ‘ 那 行 毁 坏 可 憎 的 ’ 站 在 圣 地 ” (太 24:15)。 他 也 许 是 指 着 将 来 敌 基 督 者 玷 污 和 践 踏 耶 路 撒 冷 的 圣 殿 而 言 的 (比 较 帖 后 2:3~4；启 13:14~15； 参 “敌 基 督 时 代 ” 一 文)。


第10章

10:1 | 波斯王古列第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指着大争战。但以理通达这事，明白这异象。
10:2 | 当那时，我但以理悲伤了三个七日。
10:3 | 美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。
10:4 | 正月二十四日，我在希底结大河边，
10:5 | 举目观看，见有一人身穿细麻衣，腰束乌法精金带。
10:6 | 他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。
10:7 | 这异象惟有我但以理一人看见，同着我的人没有看见。他们却大大战兢，逃跑隐藏，
10:8 | 只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。
10:9 | 我却听见他说话的声音，一听见就面伏在地沉睡了。
10:10 | 忽然，有一手按在我身上，使我用膝和手掌支持微起。
10:11 | 他对我说，大蒙眷爱的但以理阿，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。他对我说这话，我便战战兢兢地立起来。
10:12 | 他就说，但以理阿，不要惧怕。因为从你第一日专心求明白将来的事，又在你神面前刻苦己心，你的言语已蒙应允。我是因你的言语而来。
10:13 | 但波斯国的魔君拦阻我二十一日。忽然有大君（就是天使长。二十一节同）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。
10:14 | 现在我来，要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。
10:15 | 他向我这样说，我就脸面朝地，哑口无声。
10:16 | 不料，有一位像人的，摸我的嘴唇，我便开口向那站在我面前的说，我主阿，因见这异象，我大大愁苦，毫无气力。
10:17 | 我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。
10:18 | 有一位形状像人的又摸我，使我有力量。
10:19 | 他说，大蒙眷爱的人哪，不要惧怕，愿你平安。你总要坚强。他一向我说话，我便觉得有力量，说，我主请说，因你使我有力量。
10:20 | 他就说，你知道我为何来见你吗？现在我要回去与波斯的魔君争战，我去后，希腊（原文作雅完）的魔君必来。
10:21 | 但我要将那录在真确书上的事告诉你。除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。
10: 注解：
10:5
一 人 身 穿 细 麻 衣：但 以 理 看 到 的 很 可 能 是 一 位 天 使， 因 为 他 提 到 这 位 天 使 曾 受 到 波 斯 国 魔 君 (即 鬼 魔) 的 拦 阻， 后 来 得 到 米 迦 勒 的 帮 助 (参 13 节 注)。

10:11
大 蒙 眷 爱 的：异 象 所 显 明 的 极 大 荣 耀 和 可 畏 使 但 以 理 浑 身 无 力， 然 后 天 使 的 手 就 按 在 他 身 上， 使 他 可 以 用 膝 和 手 掌 将 自 己 支 撑 起 来。 当 天 使 称 呼 他 “ 大 蒙 眷 爱 的 但 以 理 ” 并 且 告 诉 他 “ 不 要 惧 怕 ” (12 节) 时， 但 以 理 深 受 鼓 舞。 神 爱 世 人 (约 3:16)， 却 以 一 种 特 殊 的 方 式 回 应 那 些 如 同 但 以 理 一 样 属 神 的 忠 心 仆 人 的 爱 和 忠 心。 神 子 民 无 需 在 神 对 他 们 讲 话 时 感 到 惧 怕。

10:13
波 斯 国 的 魔 君， 拦 阻 我：在 但 以 理 禁 食 祷 告 时， 天 上 发 生 了 一 场 至 关 重 要 的 属 灵 争 战。
1. 波 斯 国 的 魔 君 极 力 拦 阻 天 使， 不 让 他 向 但 以 理 传 达 神 的 信 息。 由 于 这 场 属 灵 争 战 的 缘 故， 但 以 理 等 待 了 21 天 才 得 到 启 示。 波 斯 国 的 魔 君 并 不 是 一 位 地 上 的 君 王， 而 是 属 撒 但 国 度 的 一 个 鬼 魔。 只 有 当 以 色 列 的 大 君 米 迦 勒 赶 来 帮 助 天 使 时， 这 个 魔 君 才 被 制 伏 (21 节)。 尽 管 撒 但 邪 恶 的 势 力 极 力 拦 阻 人 得 到 这 个 有 关 以 色 列 的 异 象， 但 是 以 色 列 大 君 (12:1) 的 能 力 更 大 (比 较 启 12:7~12)。
2. 这 段 记 载 使 我 们 约 略 窥 见 灵 界 中 因 着 我 们 的 缘 故 而 进 行 的 争 战。 神 早 已 应 允 了 但 以 理 的 祷 告， 但 是 由 于 撒 但 邪 恶 势 力 的 拦 阻， 神 的 应 允 延 迟 了 21 天 才 临 到 但 以 理。 撒 但 总 在 竭 力 拦 阻 我 们 的 祷 告 (林 后 2:11)， 因 此 我 们 必 须 不 顾 一 切 邪 恶 势 力 的 影 响， 坚 持 不 懈 地 祷 告 (比 较 路 18:1~8；参 弗 6:11~12 注；参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。

10:20
波 斯 的 魔 君……希 腊 的 魔 君：鬼 魔 奉 派 支 配 地 上 的 列 国， 竭 尽 全 力 抵 挡 真 神， 推 动 邪 恶 和 不 义 在 民 众 中 蔓 延。


第11章

11:1 | 又说，当玛代王大利乌元年，我曾起来扶助米迦勒，使他坚强。
11:2 | 现在我将真事指示你，波斯还有三王兴起，第四王必富足远胜诸王。他因富足成为强盛，就必激动大众攻击希腊国。
11:3 | 必有一个勇敢的王兴起，执掌大权，随意而行。
11:4 | 他兴起的时候，他的国必破裂，向天的四方（方原文作风）分开，却不归他的后裔，治国的权势也都不及他。因为他的国必被拔出，归与他后裔之外的人。
11:5 | 南方的王必强盛，他将帅中必有一个比他更强盛，执掌权柄，他的权柄甚大。
11:6 | 过些年后，他们必互相连合，南方王的女儿必就了北方王来立约。但这女子帮助之力存立不住，王和他所倚靠之力也不能存立。这女子和引导她来的，并生她的，以及当时扶助她的，都必交与死地。
11:7 | 但这女子的本家（本家原文作根）必另生一子（子原文作枝）继续王位，他必率领军队进入北方王的保障，攻击他们，而且得胜。
11:8 | 并将他们的神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他不去攻击北方的王。
11:9 | 北方的王（原文作他）必入南方王的国，却要仍回本地。
11:10 | 北方王（原文作他）的二子必动干戈，招聚许多军兵。这军兵前去，如洪水泛滥，又必再去争战，直到南方王的保障。
11:11 | 南方王必发烈怒，出来与北方王争战，摆列大军。北方王的军兵必交付他手。
11:12 | 他的众军高傲，他的心也必自高。他虽使数万人仆倒，却不得常胜。
11:13 | 北方王必回来摆列大军，比先前的更多。满了所定的年数，他必率领大军，带极多的军装来。
11:14 | 那时，必有许多人起来攻击南方王，并且你本国的强暴人必兴起，要应验那异象，他们却要败亡。
11:15 | 北方王必来筑垒攻取坚固城。南方的军兵必站立不住，就是选择的精兵（精兵原文作民）也无力站住。
11:16 | 来攻击他的，必任意而行，无人在北方王（原文作他）面前站立得住。他必站在那荣美之地，用手施行毁灭。
11:17 | 他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（或作埃及），这计却不得成就，与自己毫无益处。
11:18 | 其后他必转回夺取了许多海岛。但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。
11:19 | 他就必转向本地的保障，却要绊跌仆倒，归于无有。
11:20 | 那时，必有一人兴起接续他为王，使横征暴敛的人通行国中的荣美地。这王不多日就必灭亡，却不因忿怒，也不因争战。
11:21 | 必有一个卑鄙的人兴起接续为王，人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。
11:22 | 必有无数的军兵势如洪水，在他面前冲没败坏。同盟的君也必如此。
11:23 | 与那君结盟之后，他必行诡诈，因为他必上来以微小的军（原文作民）成为强盛。
11:24 | 趁人坦然无备的时候，他必来到国中极肥美之地，行他列祖和他列祖之祖所未曾行的，将掳物，掠物，和财宝散给众人，又要设计攻打保障，然而这都是暂时的。
11:25 | 他必奋勇向前，率领大军攻击南方王。南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。
11:26 | 吃王膳的，必败坏他。他的军队必被冲没，而且被杀的甚多。
11:27 | 至于这二王，他们心怀恶计，同席说谎，计谋却不成就。因为到了定期，事就了结。
11:28 | 北方王（原文作他）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。
11:29 | 到了定期，他必返回，来到南方。后一次却不如前一次，
11:30 | 因为基提战船必来攻击他，他就丧胆而回，又要恼恨圣约，任意而行。他必回来联络背弃圣约的人。
11:31 | 他必兴兵，这兵必亵渎圣地，就是保障，除掉常献的燔祭，设立那行毁坏可憎的。
11:32 | 作恶违背圣约的人，他必用巧言勾引。惟独认识神的子民必刚强行事。
11:33 | 民间的智慧人必训诲多人。然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。
11:34 | 他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。
11:35 | 智慧人中有些仆倒的，为要熬炼其余的人，使他们清净洁白，直到末了。因为到了定期，事就了结。
11:36 | 王必任意而行，自高自大，超过所有的神，又用奇异的话攻击万神之神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。
11:37 | 他必不顾他列祖的神，也不顾妇女所羡慕的神，无论何神他都不顾。因为他必自大，高过一切。
11:38 | 他倒要敬拜保障的神，用金，银，宝石和可爱之物敬奉他列祖所不认识的神。
11:39 | 他必靠外邦神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。
11:40 | 到末了，南方王要与他交战。北方王必用战车，马兵，和许多战船，势如暴风来攻击他，也必进入列国，如洪水泛滥。
11:41 | 又必进入那荣美之地，有许多国就被倾覆，但以东人，摩押人，和一大半亚扪人必脱离他的手。
11:42 | 他必伸手攻击列国。埃及地也不得脱离。
11:43 | 他必把持埃及的金银财宝和各样的宝物。吕彼亚人和古实人都必跟从他。
11:44 | 但从东方和北方必有消息扰乱他，他就大发烈怒出去，要将多人杀灭净尽。
11:45 | 他必在海和荣美的圣山中间设立他如宫殿的帐幕。然而到了他的结局，必无人能帮助他。
11: 注解：
11:2
我 将 真 事 指 示 你： “ 真 事 ” 是 指 关 于 玷 污 圣 殿 的 希 腊 王 安 提 阿 哥· 伊 皮 法 尼 斯 (2~35 节) 兴 起 以 前 的 一 些 重 大 事 件 的 预 言。 波 斯 帝 国 还 要 兴 起 3 位 君 王： 主 前 530 年 到 522 年 在 位 的 坎 布 斯 (Cambyses)、 主 前 522 年 在 位 的 普 森 多· 斯 美 尔 迪 斯 (Pseudo~Smerdis) 或 瓜 马 达 (Gaumata) 以 及 主 前 522 年 到 486 年 在 位 的 大 利 乌 一 世。 第 四 位 王 是 主 前 486 年 到 465 年 在 位 的 克 尔 克 斯 (Xerxes)， 他 将 与 希 腊 争 战。 虽 然 波 斯 帝 国 仍 然 继 续 存 留 了 一 段 时 间， 但 是 本 书 在 提 及 希 腊 帝 国 以 后， 就 再 也 没 有 提 到 波 斯 帝 国 的 情 况。

11:3
一 个 勇 敢 的 王：指 主 前 336 年 到 323 年 在 位 的 亚 历 山 大 大 帝， 他 在 自 己 统 治 的 鼎 盛 时 期 突 然 早 逝。 帝 国 并 没 有 落 在 他 的 继 承 人 手 中， 反 而 被 他 的 四 位 将 领 所 瓜 分 (4 节； 参 7:3 注)。

11:5
南 方 的 王： 南 方 的 第 一 位 王 是 主 前 323 年 到 285 年 在 位 的 埃 及 的 多 利 买 一 世 (Ptolemy I Soter)。 “ 比 他 更 强 盛 ” 的 将 帅 是 主 前 311 年 到 280 年 在 位 的 西 流 基 一 世 西 流 古 (Seleucus I Nicator)。

11:6
南 方 王 的 女 儿： 过 些 年 以 后，于 主 前 285 年 到 246 年 在 位 的 埃 及 王 多 利 买 二 世 非 拉 铁 非 斯 (Ptolemy II Philadelphus) 的 女 儿 百 尼 基 (Berenice) 与 安 提 阿 哥 二 世 (Antiochus II Theos； 主 前 261~246 年 在 位) 结 亲。 后 者 是 北 方 的 王， 他 与 劳 底 斯 (Laodice) 离 婚 后 又 娶 了 百 尼 基。 主 前 246 年， 多 利 买 二 世 去 世， 与 此 同 时 劳 底 斯 杀 害 了 百 尼 基 和 安 提 阿 哥 以 及 他 们 的 儿 子。

11:7
7~9 本 家：“ 这 女 子 的 本 家 ” 指 百 尼 基 的 兄 弟 埃 及 王 多 利 买 三 世 尤 爱 基 底 (Ptolemy III Euergetes；主 前 246~221 年 在 位)。 他 曾 经 击 败 了 于 主 前 246 年 到 226 年 在 位 的 北 方 王 西 流 古 二 世 加 利 尼 科 (Seleucus II Callinicus)。 多 利 买 三 世 曾 经 攻 入 “ 北 方 王 的 保 障 ” (很 可 能 是 叙 利 亚 的 安 提 阿)， 把 叙 利 亚 的 神 像 以 及 波 斯 王 坎 布 斯 (Cambyses) 于 主 前 525 年 占 领 埃 及 时 带 走 的 埃 及 神 像 一 同 带 回 埃 及。 多 利 买 三 世 满 载 战 利 品 而 归， 便 不 再 愿 意 进 一 步 攻 击 西 流古。 过 了 一 段 时 间， 西 流 古 企 图 反 攻 埃 及， 夺 回 损 失， 结 果 却 战 败 而 归。

11:10
10~12 北 方 王 的 二 子 必 动 干 戈：西 流 基 二 世 的 二 子 是 主 前 226 年 到 223 年 在 位 的 西 流 古 三 世 色 朗 努 (Seleucus III Ceraunus) 与 主 前 223 年 到 187 年 在 位 的 安 提 阿 哥 三 世 大 帝 (Antiochus III the Great)。 安 提 阿 哥 三 世 曾 被 主 前 221 年 到 203 年 在 位 的 多 利 买 四 世 非 罗 帕 德 (Ptolemy IV Philopater) 击 败， 在 巴 勒 斯 坦 南 部 的 要 塞 拉 斐 (Raphia) 折 损 一 万 叙 利 亚 将 士。

11:16
那 荣 美 之 地：主 前 200 年， 安 提 阿 哥 三 世 攻 打 埃 及， 结 果 却 被 于 主 前 203 年 到 181 年 在 位 的 南 方 王 多 利 买 五 世 伊 皮 法 尼 斯 (Ptolemy V Epiphanes) 所 击 败。而 后 安 提 阿 哥 又 纠 集 更 多 的 兵 力 卷 土 重 来， 攻 占 了 南 方 的 坚 固 城 邑 西 顿 (15 节)。 主 前 197 年， 安 提 阿 哥 顺 利 占 领 了 “ 荣 美 之 地 ” 巴 勒 斯 坦。

11:19
却 要 绊 跌 仆 倒：几 年 以 后， 安 提 阿 哥 三 世 与 埃 及 缔 结 合 约 (主 前 194 年)， 并 把 自 己 的 女 儿 克 丽 奥 佩 特 (Cleopatra I) 嫁 给 多 利 买 五 世。 此 后 安 提 阿 哥 三 世 一 直 北 移， 却 于 主 前 190 年 在 小 亚 细 亚 的 麦 格 尼 西 斯 (Magnesia) 战 败。 主 前 187 年， 他 在 企 图 掠 夺 伊 利 马 斯 省 (Elymais) 中 外 邦 神 殿 中 的 宝 物 时 死 去。

11:20
这 王……必 灭 亡：主 前 187 年 到 175 年 在 位 的 西 流 古 四 世 非 罗 帕 德 在 他 的 财 务 大 臣 希 律 奥 多 拉 斯 (Heliodorus) 的 密 谋 下 被 杀 身 亡。

11:21
一 个 卑 鄙 的 人：至 此， 本 章 的 叙 述 渐 渐 推 向 高 潮， 引 出 “ 一 个 卑 鄙 的 人 ”， 即 主 前 175 年 到 164 年 在 位 的 安 提 阿 哥 四 世· 伊 皮 法 尼 斯 (Antiochus IV Epiphanes)， 他 是 西 流 古 四 世 的 兄 弟。 篡 夺 了 本 属 西 流 古 四 世 幼 子 底 米 特 利 斯 (Demetrius) 的 王 位。 安 提 阿 哥 (即 8:9~14, 23~25 中 的 那 个 “ 小 角 ”) 曾 几 度 与 埃 及 交 战。 他 杀 了 “ 同 盟 的 君 ” (这 预 言 指 他 于 主 前 170 年 杀 害 大 祭 司 奥 尼 阿 斯 Onias 而 言； 22 节)。 他 又 以 虚 假 和 欺 哄 的 阴 险手 段 与 多 国 结 盟， 为 谋 取 私 利 不 惜 支 持 多 利 买 非 罗 米 特 (Ptolemy Philometor)， 反 对 多 利 买 尤 爱 基 底。 在 和 平 时 期 又 出 其 不 意 地 攻 打 许 多 富 裕 的 城 市 (24 节)。 后 来， 他 又 在 埃 及 缺 乏 援 助 的 情 况 下 成 功 地 击 败 埃 及， 掠 夺 了 极 多 的 财 富， 满 载 而 归 (25~28 节)。

11:28
他 的 心 反 对 圣 约：安 提 阿 哥 内 心 仇 视 犹 太 人 和 圣 约 的 律 法。 他 认 定 希 腊 的 文 化 和 语 言 比 其 它 的 文 化 和 语 言 都 优 越。 他 仇 恨 犹 太 人 的 原 因 乃 是 因 为 犹 太 宗 教 具 有 严 格 的 排 他 性。 主 前 168 年 当 他 再 次 入 侵 埃 及 时， 被 罗 马 执 政 官 林 那 斯 (Laenas) 指 挥 的 基 提 战 船 击 败(30 节)， 他 只 好 撤 回 本 土。 因 此 他 便 向 犹 太 人 发 泄 他 的 恼 怒 和 沮 丧 之 情， 其 中 有 一 些 背 弃 圣 约 的 犹 太 人 与 他 联 合， 请 求 他 引 入 希 腊 文 化 和 宗 教 (30 节)。 后 来 他 大 举 进 攻 耶 路 撒 冷， 把 猪 供 奉 在 圣 殿 的 祭 坛 上， 禁 止 人 们 按 照 神 的 律 法 日 日 献 祭， 并 且 在 圣 殿 中 设 立 希 腊 神 祗 宙 斯 的 像。 供 奉 宙 斯 的 祭 坛 就 是 “ 那 行 毁 坏 可 憎 的 ” (31 节)。 这 是 主 耶 稣 预 言 在 末 后 显 现 的 另 一 个 行 毁 坏 可 憎的 预 表 (参 “ 大 灾 难 ” 一 文)。

11:32
认 识 神 的 子 民，必 刚 强 行 事：有 些 犹 太 人 因 听 从 花 言 巧 语 而 败 坏， 竟 然 与 安 提 阿 哥 联 合， 狼 狈 为 奸。 但 是 在 整 个 旧 约 时 代， 神 总 在 以 色 列 人 中 间 为 自 己 存 留 了 忠 信 的 余 民 (参 王 上 19:18； 参 赛 6:13 注； 8:16 注； 10:20 注)。 同 样， 在 这 个 时 候， 仍 有 一 些 犹 太 人 认 识 神 并 且 至 死 忠 心。 尽 管 安 提 阿 哥 的 血 腥 逼 迫 仍 在 持 续， 但 忠 心 的 犹 太 人 在 哈 斯 摩 尼 (Hasmonean) 祭 司 家 族 中 的 犹 大 马 加 比 (Judas Maccabeus) 的 带 领 下 英 勇 反 抗， 以 游 击 战 术 对 付 敌 军， 最 终 拖 垮 了 安 提 阿 哥，使 他 不 得 不 率 兵 撤 回 本 土。 此 后，圣 殿 得 到 了 洁 净， 圣 殿 中 的 灯 被 重 新 点 亮， 犹 太 人 为 此 大 事 庆 祝。这 个 节 日 被 称 为 汉 努 迦 节 (Hannukkah 也 称 为 修 殿 节， 参 约 10:22)； 然 而， 神 仍 然 没 有 停 止 熬 炼 犹 太 人 (参 35 节)， 他 们 将 一 直 经 历 神 的 熬 炼，直 到 世 界 的 末 了。

11:36
36~45 自 高 自 大：这 些 经 文 包 含 的 预 言 并 不 切 合 安 提 阿 哥 的 经 历。 这 里 提 到 “ 末 了 ”(35, 40 节)， 表 明 这 里 的 预 言 遥 指 世 界 的 末 了， 是 针 对 安 提 阿 哥 所 预 表 的 敌 基 督 者 而 言 的 (参 7:8 注； 9:27 注)。 敌 基 督 者 是 一 位 独 裁 专 制 的 暴 君， 他 使 自 己 超 过 所 有 的 神，又 用 “ 奇 异 的 话 ” (亵 渎 的 话) 攻 击 独 一 真 神。 神 允 许 他 在 一 段 时 间 内 发 达 昌 盛， 以 便 应 验 这 里 的 预 言。 他 丝 毫 不 顾 “ 他 列 祖 的 神 ” (37 节； 在 原 文 中 “ 神 ” 用 的 是 elohim， 该 词 既 可 指 众 神， 也 可 指 “ 耶 和 华 ” 神)， 也 不 顾 妇 女 所 羡 慕 的 神 (有 些 人 认 为 这 是 指 巴 比 伦 一 位 掌 管 生 育 的 神 搭 模 斯； 参 结 8:14)。 他 唯 独 敬 拜 “ 保 障 的 神 ” (38 节)， 这 可 能 指 他 自 己 骁 勇 善 战 的 能 力。 为 了 自 己 的 利 益， 他 将 重 新 划 分 所 占 领 的 领 土 (39 节)。

11:45
到 了 他 的 结 局： 尽 管 敌 基 督 将 发 达 昌 盛 一 时， 但 是 北 方 的 王 和 南 方 的 王 都 要 来 与 他 交 战， 其 高 潮 就 是 哈 米 吉 多 顿 大 战， 那 时 敌 基 督 将 被 基 督 口 中 出 来 的 剑 (即 他 的 话 语) 所 击 杀， 最 后 被 扔 在 硫 磺 火 湖 里 (启 19:20)。


第12章

12:1 | 那时，保佑你本国之民的天使长（原文作大君）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。
12:2 | 睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的。
12:3 | 智慧人必发光如同天上的光。那使多人归义的，必发光如星，直到永永远远。
12:4 | 但以理阿，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（或作切心研究），知识就必增长。
12:5 | 我但以理观看，见另有两个人站立，一个在河这边，一个在河那边。
12:6 | 有一个问那站在河水以上，穿细麻衣的说，这奇异的事到几时才应验呢？
12:7 | 我听见那站在河水以上，穿细麻衣的，向天举起左右手，指着活到永远的主起誓说，要到一载，二载，半载，打破圣民权力的时候，这一切事就都应验了。
12:8 | 我听见这话，却不明白，就说，我主阿，这些事的结局是怎样呢？
12:9 | 他说，但以理阿，你只管去。因为这话已经隐藏封闭，直到末时。
12:10 | 必有许多人使自己清净洁白，且被熬炼。但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。
12:11 | 从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。
12:12 | 等到一千三百三十五日的，那人便为有福。
12:13 | 你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。
12: 注解：
12:1
大 艰 难：但 以 理 预 言 以 色 列 人 将 经 历 一 段 极 为 艰 难 的 时 期， 这 正 应 验 耶 利 米 书 30:7 中 的 话 (参 太 24:15, 21； 启 6:17)， 但 神 的 目 的 是 仍 要 拯 救 但 以 理 本 国 中 的 民， 就 是 名 字 被 录 在 “ 册 上 的 ” (即 生 命 册； 参 腓 4:3； 启 3:5； 21:27)。 他 们 将 最 终 相 信 耶 稣 就 是 他 们 的 弥 赛 亚、 救 主 和 主。

12:2
多 人 复 醒：这 是 旧 约 中 最 清 楚 论 及 义 人 和 恶 人 复 活 的 一 节 经 文 (比 较 伯 19:25~26； 诗 16:10； 赛 26:19)。 它 向 我 们 揭 示 了 人 类 最 终 面 临 的 两 种 命 运。 主 耶 稣 也 讲 过 两 种 截 然 不 同 的 复 活 (约 5:28~29)。

12:3
智 慧 人 必 发 光：旧 约 圣 经 把 义 人 称 为 智 慧 人。 他 们 的 生 活 方 式 以 及 他 们 生 活 和 见 证 的 果 效 都 尽 显 智 慧， 因 为 他 们 带 领 许 多 人 走 上 生 命 的 义 路。 他 们 发 光 的 意 思 是 他 们 的 形 体 将 要 改 变， 神 的 荣 耀 将 借 着 他 们 彰 显 出 来， 他 们 身 上 也 有 神 的 荣 光。

12:4
封 闭 这 书：神 指 示 但 以 理 封 闭 这 书， 这 些 预 言 不 仅 针 对 当 时 的 时 代， 而 且 也 针 对 末 后 的 时 代， 特 别 鼓 励 末 后 活 着 的 信 徒 要 刚 强 壮 胆。 但 以 理 又 看 见 两 个 天 使， 分 别 站 在 河 的 两 边， 有 一 个 天 使 询 问 末 了 来 到 之 前 还 有 多 久， 那 穿 细 麻 衣 的 (比 较 10:5~6) 指 着 神 起 誓 说 要 有3 年 半 的 时 间， 这 很 可 能 就 是 指 第 七 十 个 七 年 中 的 最 后 3 年 半 (参 9:27 注)。

12:10
唯 独 智 慧 人 能 明 白：神 指 示 但 以 理，直 到 末 时 人 才 能 完 全 明 白 神 的 预 言。 那 时， 有 些 人 将 因 着 试 炼 而 得 到 洁 净， 这 些 就 是 能 够 明 白 预 言 的 智 慧 人， 而 一 切 作 恶 悖 逆 的 人 都 不 在 其 中。 此 外， 那 “ 行 毁 坏 可 憎 的 ” (比 较 太 24:15； 参 “ 大 灾 难 ” 一 文) 要 显 现， 其 后 将 有 1290 日， 也 就 是 大 灾 难 中 的 最 后 3 年 半 时 间 再 加 上 45 天。 经 过 这 1335 天 的 人 将 得 到 特 别 的 祝 福。 神 并 没 有 向 但 以 理 解 明 这 些 日 子 的 含 义， 但 是 这 个 异 象 确 实 让 我 们 看 到 哈 米 吉 多 顿 大 战 到 千 禧 年 国 度 之 间 有 一 段 时 间。 最 重 要 的 是 智 慧 人 (义 人) 将 要 明 白 这 些， 虽 然 不 能 尽 都 明 白， 但 是 却 足 以 明 白 末 后 发 生 的 事 情， 使 他 们 更 加 坚 信 主 耶 稣 和 他 的 国 度， 并 且 最 终 得 以 进 入 神 永 远 的 国 度。


何西阿树


第1章

1:1 | 当乌西雅，约坦，亚哈斯，希西家作犹大王，约阿施的儿子耶罗波安，作以色列王的时候，耶和华的话临到备利的儿子何西阿。
1:2 | 耶和华初次与何西阿说话，对他说，你去娶淫妇为妻，也收那从淫乱所生的儿女，因为这地大行淫乱，离弃耶和华。
1:3 | 于是，何西阿去娶了滴拉音的女儿歌篾。这妇人怀孕，给他生了一个儿子。
1:4 | 耶和华对何西阿说，给他起名叫耶斯列，因为再过片时，我必讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
1:5 | 到那日，我必在耶斯列平原折断以色列的弓。
1:6 | 歌篾又怀孕生了一个女儿，耶和华对何西阿说，给她起名叫罗路哈玛（就是不蒙怜悯的意思），因为我必不再怜悯以色列家，决不赦免他们。
1:7 | 我却要怜悯犹大家，使他们靠耶和华他们的神得救，不使他们靠弓，刀，争战，马匹，与马兵得救。
1:8 | 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。
1:9 | 耶和华说，给他起名叫罗阿米（就是非我民的意思），因为你们不作我的子民，我也不作你们的神。
1:10 | 然而，以色列的人数必如海沙，不可量，不可数。从前在什么地方对他们说，你们不是我的子民，将来在那里必对他们说，你们是永生神的儿子。
1:11 | 犹大人和以色列人，必一同聚集，为自己立一个首领，从这地上去（或作从被掳之地上来），因为耶斯列的日子必为大日。
1: 注解：
1:1
何 西 阿 书 简 介

大 纲
标 题 (1:1)
壹 以 何 西 阿 的 婚 姻 来 说 明 以 色 列 的 不 忠、 被 弃 和 回 转 复 兴 (1:2~3:5)
一 娶 歌 篾 (1:2)
二 三 个 孩 子 的 诞 生 (1:3~9)
三 复 兴 的 预 言 (1:10~2:1)
四 以 歌 篾 象 征 以 色 列 (2:2~23)
1 以 色 列 的 淫 乱 (2:2~5)
2 神 的 审 判 (2:6~13)
3 神 复 兴 以 色 列 的 应 许 (2:14~23)
五 何 西 阿 赎 回 歌 篾 (3:1~5)
贰 何 西 阿 所 发 描 述 以 色 列 的 不 忠、 被 弃 和 回 转 复 兴 的 信 息 (4:1~14:9)
一 以 色 列 灵 性 上 的 淫 乱 (4:1~19)
二 神 对 以 色 列 的 审 判 (5:1~14)
三 以 色 列 的 假 意 悔 改 (5:15~6:3)
四 以 色 列 的 罪 行 记 录 (6:4~8:6)
1 毁 约 (6:4~10)
2 拒 绝 信 靠 并 顺 服 神 (6:11~7:16)
3 随 从 假 神 (8:1~6)
五 预 告 以 色 列 将 受 的 审 判 (8:7~10:15)
1 被 列 国 吞 吃 (8:7~14)
2 荣 华 消 散 (9:1~9)
3 胎 坠 乳 干 (9:10~17)
4 倾 国 毁 灭 (10:1~15)
六 神 对 以 色 列 恒 久 的 慈 爱 (11:1~11)
七 以 色 列 屡 次 犯 罪 (11:12~12:14)
八 神 以 往 的 眷 顾 和 现 在 的 忿 怒 (13:1~16)
1 以 色 列 拜 偶 像 之 罪 (13:1~3)
2 神 在 以 色 列 出 埃 及 时 对 他 们 的 眷 顾 (13:4~6)
3 神 毁 灭 以 色 列 的 计 划 (13:7~13)
4 神 最 终 拯 救 和 复 兴 以 色 列 的 计 划 (13:14)
5 再 次 强 调 以 色 列 即 将 遭 到 的 毁 灭 (13:15~16)
九 神 复 兴 以 色 列 的 应 许 (14:1~9)
1 呼 吁 悔 改 (14:1~3)
2 应 许 丰 盛 福 祉 (14:4~9)
作 者：何 西 阿
主 题：神 的 审 判 和 救 赎 大 爱
写 作 日 期：主 前 715~710 年
背 景
何 西 阿 一 名 意 为 “ 拯 救 ”， 他 是 备 利 的 儿 子 (1:1)。 我 们 除 了 从 本 书 中 一 瞥 先 知 的 身 世 外， 再 没 有 任 何 关 于 他 的 其 它 资 料。 何 西 阿 是 北 国 以 色 列 人， 而 不 是 犹 大 人， 他 所 发 的 预 言 均 是 针 对 自 己 的 国 家， 这 可 以 从 以 下 一 些 事 实 中 看 到： 1. 他 多 次 提 到 “ 以 色 列 ” 和 “ 以 法 莲 ” (两 个 对 北 国 最 常 用 名 称) 以 及 “ 撒 玛 利 亚 ” (北 国 的 首 都)； 2. 他 称 在 撒 玛 利 亚 的 以 色 列 王 为 “ 我 们 王 ” (7:5)； 3. 他 深 切 关 注 以 色列 在 灵 性、 道 德、 政 治 和 社 会 各 方 面 的 败 坏。 何 西 阿 在 北 国 的 事 工 紧 随 阿 摩 司 (一 位 曾 向 以 色 列 发 预 言 的 犹 大 先 知) 的 事 工。 阿 摩 司 书 和 何 西 阿 书 是 旧 约 圣 经 预 言 中 仅 有 的 两 卷 完 全 针 对 北 国 并 预 告 其 毁 灭 的 先 知 书。
何 西 阿 奉 神 的 差 遣 在 以 色 列 国 末 后 的 30 多 年 中 向 危 在 旦 夕 的 王 国 发 预 言， 正 如 耶 利 米 后 来 奉 召 向 犹 大 发 预 言 一 样。 何 西 阿 开 始 事 奉 的 时 候 正 值 耶 罗 波 安 二 世 做 王 的 末 后 几 年。 当 时 以 色 列 经 济 繁 荣， 政 治 稳 定， 哪 知 这 国 泰 民 安 的 美 景 只 是 短 暂 的 假 象。 耶 罗 波 安 二 世 死 后 (主 前 753 年) 不 久， 国 势 迅 速 急 转 直 下。 主 前 722 年， 倾 国 灭 亡。 在 他 死 后 的 15 年 内， 以 色 列 的 四 位 国 王 连 遭 暗 杀； 又 过 了 15 年， 撒 玛 利 亚 便 成 了 烟 火 笼 罩 的 废 墟； 以 色 列 人 被 掳 到 亚 述， 随 后 又 被 赶 散 到 各 国。 何 西 阿 不 幸 的 婚 姻 和 他 的 预 言 合 而 为 一， 是 神 在 以 色 列 不 断 滑 向 毁 灭 的 末 后 动 荡 岁 月 中 向 他 们 所 发 出 的 信 息。
神 吩 咐 何 西 阿 “ 去 娶 淫 妇 为 妻 ” (1:2)， 借 此 说 明 以 色 列 灵 性 上 对 神 的 不 贞。 尽 管 一 些 人 认 为 何 西 阿 的 婚 姻 并 非 事 实， 只 是 寓 言， 但 大 多 数 保 守 派 圣 经 学 者 均 以 之 为 事 实。 不 过， 神 为 了 传 达 他 对 以 色 列 的 信 息， 而 吩 咐 一 位 敬 虔 的 先 知 去 娶 一 个 妓 女， 这 看 起 来 似 乎 不 大 可 能； 更 有 可 能 的 是 何 西 阿 娶 歌 篾 时 她 还 是 贞 洁 的 处 女， 但 她 后 来 去 做 了 妓 女。 这 样 “ 去 娶 淫 妇 为 妻 ” 这 个 吩 咐 实 际 上 是 对 他 们 婚 后 变 故 的 一 个 预 言。
何 西 阿 事 奉 的 历 史 年 代 是 耶 罗 波 安 二 世 做 以 色 列 王， 以 及 乌 西 雅、 约 坦、 亚 哈 斯、 希 西 家 做 犹 大 王 期 间 (参 1:1)， 也 就 是 大 约 主 前 755~715 年； 这 使 他 成 为 不 但 与 阿 摩 司， 而 且 也 是 与 以 赛 亚 和 弥 迦 同 时 代 的 一 个 晚 辈。 何 西 阿 以 犹 大 的 4 位 王 的 当 政 年 限 做 为 记 录 他 大 部 分 事 工 的 参 考 时 间， 而 不 是 以 以 色 列 国 最 后 短 暂 执 政 的 6 位 王 为 参 照， 这 说 明 他 可 能 在 撒 玛 利 亚 即 将 被 亚 述 毁 灭 (主 前 722 年) 之 前 逃 离 了 北 国 到 犹 大 居 住， 并 且 在 那 里 把 他 的 预 言 整 理 成 我 们 现 在 所 读 的 何 西 阿 书。
目 的
何 西 阿 的 预 言 是 神 为 着 以 色 列 的 罪 向 他 们 施 行 审 判 之 前 对 他 们 所 发 出 的 最 后 一 次 呼 吁， 希 望 他 们 悔 改 转 离 他 们 偏 行 的 拜 偶 像 和 一 切 邪 恶 之 罪。 本 书 启 示 了 两 点 真 理：1. 神 对 他 立 约 子 民 的 慈 爱 是 恒 久 常 新 的， 他 切 切 盼 望 救 他 们 脱 离 过 犯； 2. 人 若 执 意 悖 逆 神、 弃 绝 他 的 救 赎 大 爱， 就 必 自 食 罪 的 恶 果。 记 载 何 西 阿 妻 子 不 贞 之 事 就 是 为 了 形 象 地 说 明 以 色 列 对 神 的 不 忠。 歌 篾 随 从 了 别 的 人， 而 以 色 列 偏 向 别 神； 歌 篾 犯 了 肉 体 上 的 奸 淫， 而 以 色 列 人 则 犯 了 灵 性 上 的 奸 淫。
综 览
1~ 3 章 描 述 了 何 西 阿 与 歌 篾 的 婚 姻。 他 三 个 孩 子 的 名 字 都 是 对 以 色 列 的 预 言： 耶 斯 列 (“ 神 驱 散 ”)， 罗 路 哈 玛 (“ 不 蒙 怜 恤 ”)， 及 罗 阿 米 (“ 非 我 民 ”)。 何 西 阿 对 背 叛 行 淫 的 妻 子 恒 久 的 爱 象 征 了 神 对 以 色 列 民 坚 定 不 止 息 的 慈 爱。
4~14 章 是 何 西 阿 将 以 色 列 的 背 约 以 及 他 妻 子 的 不 忠 两 者 相 比 较 而 发 的 一 系 列 预 言。 歌 篾 离 弃 何 西 阿 而 投 奔 别 的 情 人 (1 章)， 代 表 了 以 色 列 的 背 弃 神 (4~7 章)。 歌 篾 的 破 落 (2 章) 代 表 了 以 色 列 的 羞 耻 和 所 受 的 审 判 (8~10 章)。 何 西 阿 从 奴 隶 市 场 赎 回 歌 篾 (3 章) 代 表 了 神 将 来 要 使 以 色 列 回 转 复 兴 的 深 情 厚 意 (11~14 章)。 全 书 强 调 指 出， 因 为 以 色 列 藐 视 和 弃 绝 神 的 爱， 掩 耳 不 听 他 悔 改 的 呼 吁， 审 判 必 速 速 到 来， 不 再 迟 延。
特 色
何 西 阿 书 有 以 下 7 个 主 要 特 点： 1. 它 是 旧 约 中 “ 十 二 书 卷 ”， 或 称 “ 小 先 知 书 ” (称 为 “ 小 ” 是 因 为 它 们 和 以 赛 亚 书、 耶 利 米 书 及 以 西 结 书 相 比 显 得 简 短) 的 第 1 卷； 2. 何 西 阿 是 仅 有 的 两 名 著 有 旧 约 圣 经 先 知 书 的 北 国 先 知 之 一 (另 一 位 是 约 拿)； 3. 何 西 阿 与 耶 利 米 和 以 西 结 一 样， 以 亲 身 经 历 来 宣 讲 其 预 言 信 息； 4. 书 中 约 有 150 句 话 谈 及 以 色 列 的 罪， 且 半 数 以 上 都 与 拜 偶 像 之 罪 有 关； 5. 何 西 阿 书 比 旧 约 中 任 何 其 它 先 知 书 都 更 多 地 提 醒 以 色 列 民， 神 因 深 爱 他 们 而 向 他 们 何 等 信 实 和 忍 耐； 6. 何 西 阿 书 主 体 部 分 (4~14 章) 中 的 预 言 没 有 清 楚 的 顺 序， 因 此 很 难 辨 别 一 段 预 言 的 起 始 和 终 结； 7. 预 言 中 充 满 了 栩 栩 如 生 的 比 喻， 许 多 都 以 田 园 风 光 作 比。
新 约 圣 经 中 的 应 验
何 西 阿 书 有 多 处 预 言 都 在 耶 稣 基 督 身 上 应 验， 所 以 被 引 用 在 新 约 圣 经 中： 1. 从 埃 及 召 出 神 的 儿 子 (11:1；比 较 太 2:15)； 2. 基 督 战 胜 死 亡 (13:14；比 较 林 前 15:55)； 3. 神 喜 爱 怜 悯， 不 喜 爱 祭 祀 (6:6； 比 较 太 9:13；12:7)； 4. 曾 经 不 是 神 百 姓 的 外 邦 人 现 在 成 了 他 的 子 民 (1:6,9~10； 2:23； 比 较 罗 9:25~26； 彼 前 1:10)。 除 了 这 几 节 特 别 的 经 文 之 外， 新 约 圣 经 还 拓 展 了 本 卷 书 中 神 做 他 百 姓 的 丈 夫 这 一 主 题， 因 为 基 督 是 他 蒙 救 赎 的 新 妇 即 教 会 的 新 郎／丈 夫 (参 林 后 11:2；弗 5:22~32；启 19:6~9；21:1~2,9~10)。 何 西 阿 还 强 调 了 新 约 圣 经 的 一 条 信 息， 就 是 要 真 正 认 识 神 得 到 生 命 (2:20；4:6；5:15；6:3,6； 比 较 约 17:1~3)。 与 此 并 行， 何 西 阿 清 楚 地 指 出 了 执 意 犯 罪 和 难 逃 审 判 之 间 的 必 然 关 系。 最 后， 保 罗 在 罗 马 书 6:23 中 概 括 了 何 西 阿 书 所 强 调 的 两 条 信 息：“ 因 为 罪 的 工 价 乃 是 死； 惟 有 神 的 恩 赐， 在 我 们 的 主 基 督 耶 稣 里，乃 是 永 生。”
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 全 书， 就 应 当 按 照 以 下 进 度 在 4 天 内 读 完 何 西 阿 书：
□ 1~ 2 章 □ 3~ 6 章 □ 7~ 10 章 □ 11~ 14 章
经文注释

1:2
娶 淫 妇 为 妻：神 与 以 色 列 的 关 系 常 常 被 比 做 婚 姻 之 约 (如 赛 54:5；耶 3:14；比 较 弗 5:22~32)；因 此，当 以 色 列 为 了 拜 偶 像 而 “ 离 弃 耶 和 华 ” 时， 神 视 之 为 灵 性 的 不 贞 或 淫 行。 何 西 阿 的 婚 姻 是 给 不 忠 的 北 国 一 个 实 例 教 训。 歌 篾 可 能 在 初 婚 时 并 不 是 妓 女， 而 后 来 却 转 去 行 淫， 也 许 是 在 巴 力 神 庙 里 做 庙 妓。 她 如 此 离 弃 神， 不 仅 使 她 陷 入 虚 妄 的 敬 拜 中， 也 使 自 己 的 道 德 光 景 凄 凉 低 下。 如 今 无 论 何 处， 当 神 子 民 离 弃 他 们 的 神， 不 再 向 他 忠 心 委 身 守 约 时， 也 会 落 入 同 样 的 败 坏 淫 行 中 (参 箴 5:3 注)。

1:4
再 过 片 时，我 必 讨 耶 户 家……的 罪： 这 节 经 文 很 可 能 指 耶 户 屠 杀 亚 哈 王 的 70 个 儿 子 一 事 (王 下 10:1~8)。 虽 然 耶 户 因 对 亚 哈 家 施 行 公 义 审 判 而 受 到 神 的 称 赞，但 他 一 些 行 事 却 不 符 神 意 (王 下 10:30~31)。
1:4 使 以 色 列 家 的 国 灭 绝： 神 立 刻 就 要 审 判 并 毁 灭 北 国 以 色 列。 何 西 阿 也 许 还 亲 眼 目 睹 了 这 一 预 言 在 主 前 722 年 的 应 验。 那 时 亚 述 人 攻 取 了 撒 玛 利 亚， 掳 走 了 大 约 10% 的 人 口， 并 且 使 剩 下 的 人 做 了 亚 述 帝 国 行 省 的 臣 民。

1:6
我 必 不 再 怜 悯： “ 罗 路 哈 玛 ” (意 为 “ 不 蒙 怜 悯 ”) 这 个 名 字 意 味 着 神 因 着 他 的 圣 洁 向 一 群 犯 罪 悖 逆 的 百 姓 宣 告 说， 时 候 已 到， 他 的 忍 耐 将 要 止 息，他 必 审 判 他 们。

1:7
我 却 要……使 他 们……得 救：南 国 (犹 大) 没 有 和 北 国 (以 色 列) 一 同 灭 绝。 因 为 希 西 家 王 正 以 悔 改 和 信 靠 神 的 心 领 导 自 己 的 国 民， 所 以 神 那 时 救 他 们 脱 离 了 撒 玛 利 亚 的 毁 灭 之 灾 (王 下 19:32~36； 赛 37:36)。 此 后 犹 大 王 国 又 延 续 了 136 年。

1:9
你 们 不 作 我 的 子 民：歌 篾 的 第 三 个 孩 子 是 个 男 孩， 取 名 “ 罗 阿 米 ” (意 为 “ 非 我 民 ”)， 一 般 认 为 他 不 是 何 西 阿 的 儿 子。 这 个 孩 子 的 名 字 象 征 着 因 为 不 断 犯 罪、 悖 逆 神 并 拜 偶 像， 导 致 与 神 的 立 约 关 系 已 经 破 裂 了； 北 国 的 国 民 不 可 能 再 指 望 神 祝 福 他 们 并 拯 救 他 们 的 国 家。 何 西 阿 借 着 自 己 所 经 历 的 痛 苦 而 体 会 到 神 为 他 百 姓 所 犯 的 罪 何 等 痛 心。

1:10
10~ 11 必 如 海 沙：北 国 作 为 一 个 独 立 的 国 家 被 神 弃 绝， 这 并 不 意 味 着 神 忘 记 了 他 曾 经 为 着 这 片 土 地 和 这 个 国 家 而 赐 给 亚 伯 拉 罕、 以 撒 和 雅 各 的 应 许。 尽 管 以 色 列 犯 了 罪， 神 仍 有 办 法 使 他 们 恢 复 儿 子 的 名 份； 他 必 使 十 二 支 派 合 一 成 为 一 国， 同 归 于 一 位 君 王 的 统 管。 这 重 新 合 一 的 应 许 是 指 着 那 将 要 临 到 的 弥 赛 亚 的 国 度 而 言 的。

1:11
耶 斯 列 的 日 子 必 为 大 日：耶 斯 列 的 意 思 是 “ 神 驱 散 ”， 用 在 此 节 中 的 意 思 与 4 节 略 有 不 同。 神 要 “ 驱 散 ” 他 的 百 姓 (参 4 节)， 但 以 后 却 要 把 他 们 从 散 居 的 各 地 收 聚 回 来， 像 农 夫 撒 种 一 样， 再 次 把 他 们 播 散 到 他 们 自 己 的 国 土 上。


第2章

2:1 | 你们要称你们的弟兄为阿米（就是我民的意思），称你们的姐妹为路哈玛（就是蒙怜悯的意思）。
2:2 | 你们要与你们的母亲大大争辩，因为她不是我的妻子，我也不是她的丈夫。叫她除掉脸上的淫像，和胸间的淫态。
2:3 | 免得我剥她的衣服，使她赤体，与才生的时候一样，使她如旷野，如干旱之地，因渴而死。
2:4 | 我必不怜悯她的儿女，因为他们是从淫乱而生的。
2:5 | 他们的母亲行了淫乱，怀他们的母做了可羞耻的事，因为她说，我要随从所爱的，我的饼，水，羊毛，麻，油，酒都是他们给的。
2:6 | 因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不着路。
2:7 | 她必追随所爱的，却追不上，她必寻找他们，却寻不见，便说，我要归回前夫，因我那时的光景比如今还好。
2:8 | 她不知道是我给她五谷，新酒，和油，又加增她的金银。她却以此供奉（或作制造）巴力。
2:9 | 因此，到了收割的日子，出酒的时候，我必将我的五谷新酒收回，也必将她应当遮体的羊毛和麻，夺回来。
2:10 | 如今我必在她所爱的眼前，显露她的丑态，必无人能救她脱离我的手。
2:11 | 我也必使她的宴乐，节期，月朔，安息日，并她的一切大会，都止息了。
2:12 | 我也必毁坏她的葡萄树，和无花果树，就是她说，这是我所爱的给我为赏赐的，我必使这些树变为荒林，为田野的走兽所吃。
2:13 | 我必追讨她素日给诸巴力烧香的罪，那时她佩带耳环，和别样妆饰，随从她所爱的，却忘记我。这是耶和华说的。
2:14 | 后来我必劝导她，领她到旷野，对她说安慰的话。
2:15 | 她从那里出来。我必赐她葡萄园，又赐她亚割谷作为指望的门，她必在那里应声（或作歌唱），与幼年的日子一样，与从埃及地上来的时候相同。
2:16 | 耶和华说，那日你必称呼我伊施（就是我夫的意思），不再称呼我巴力（就是我主的意思）。
2:17 | 因为我必从我民的口中除掉诸巴力的名号，这名号不再提起。
2:18 | 当那日，我必为我的民，与田野的走兽，和空中的飞鸟，并地上的昆虫立约。又必在国中折断弓刀，止息争战，使他们安然躺卧。
2:19 | 我必聘你永远归我为妻，以仁义，公平，慈爱，怜悯聘你归我。
2:20 | 也以诚实聘你归我，你就必认识我耶和华。
2:21 | 耶和华说，那日我必应允，我必应允天，天必应允地。
2:22 | 地必应允五谷，新酒，和油，这些必应允耶斯列民（耶斯列就是神栽种的意思）。
2:23 | 我必将她种在这地，素不蒙怜悯的，我必怜悯，本非我民的，我必对他说，你是我的民，他必说，你是我的神。
2: 注解：
2:2
2~7 与 你 们 的 母 亲 大 大 争 辩：何 西 阿 再 一 次 发 出 了 审 判 的 警 告。 “ 争 辩 ” 是 一 个 法 律 术 语， 意 思 是 对 某 个 人 提 出 指 控 和 谴 责。 妻 子 和 母 亲 是 指 整 个 国 家； 而 以 色 列 国 中 的 民 是 她 转 去 拜 偶 像 的 儿 女， 他 们 必 须 悔 改 并 离 弃 他 们 “所 爱 的 ” (2:5)， 也 就 是 要 弃 绝 迦 南 地 的 各 样 假 神。

2:6
因 此，我 必……堵 塞 她 的 道： 神 在 此 应 许 要 在 以 色 列 人 的 路 上 设 置 障 碍——不 是 为 了 灭 他 们， 而 是 使 他 们 醒 悟， 认 识 到 回 转 归 向 神 是 更 好 的 出 路。 为 了 我 们 亲 爱 的 尚 未 得 救 的 人， 我 们 可 以 求 神 给 他 们 一 些 难 处， 好 使 他 们 认 识 到， 归 向 主 和 主 的 美 善 远 胜 过 沉 沦 在 罪 的 痛 苦 之 中。

2:8
不 知 道：以 色 列 人 认 为 他 们 五 谷 丰 登 的 美 福 是 巴 力 (迦 南 人 的 神 祗) 所 赐， 却 不 知 实 际 上 是 神 的 怜 悯 和 恩 典 使 他 们 享 受 各 样 的 美 物。 因 此 我 们 须 随 时 留 意 神 赐 给 我 们 的 恩 惠 和 福 气， 并 心 存 感 恩，若 我 们 不 如 此 行，就 等 于 迈 出 了 远 离 神 的 第 一 步。

2:11
我 也 必 使 她 的 宴 乐……都 止 息 了：神 本 希 望 以 色 列 人 在 各 圣 日 圣 会 中 欢 喜 快 乐， 享 受 他 的 祝 福； 而 他 们 却 将 这 种 庆 贺 变 成 自 娱 自 乐 的 欢 声 和 空 洞 无 益 的 笑 语。 神 所 定 的 节 期 已 不 再 是 他 的 节 期， 反 成 了 “ 她 ” 的 (也 就 是 以 色 列 的)， 成 了 徒 有 其 表 的 宗 教 仪 式 所 包 裹 的 纯 粹 的 社 交 聚 会。

2:14
后 来 我 必 劝 导 她：何 西 阿 书 是 把 对 审 判 的 警 告 以 及 对 盼 望 和 复 兴 的 应 许 交 织 起 来 而 成 的 信 息。 前 两 次 的 “ 因 此 ” (6,9 节) 都 论 到 审 判； 现 在 神 却 展 示 出 一 幅 伟 大 奇 妙 的 画 面， 形 成 鲜 明 对 比。 他 仍 要 照 着 他 的 恩 典 呼 召 以 色 列 人 回 转。 正 如 神 当 年 带 领 以 色 列 人 出 埃 及， 入 旷 野， 在 那 里 颁 布 律 法， 并 引 导 他 们 进 入 了 应 许 之 地， 现 在 他 要 再 次 带 领 以 色 列 人 脱 离 他 们 罪 的 埃 及， 进 入 新 的 旷 野，并 在 那 里 引 导、指 教 他 们，使 他 们 复 兴。

2:20
以 诚 实 聘 你 归 我：在 旧 约 时 代， 订 婚 是 一 种 立 约 委 身 确 定 关 系 的 形 式， 与 结 婚 具 有 一 样 的 效 力。 神 在 此 应 许 要 以 他 的 救 赎 大 爱 聘 以 色 列 归 他， 使 他 们 复 兴， 并 使 他 们 与 他 亲 近， 好 实 实 在 在 地 认 识 他。 反 过 来， 神 盼 望 在 他 的 子 民 身 上 看 到 正 直、 公 义、 良 善、 信 实 和 坚 定 的 爱。 同 样， 神 也 希 望 我 们 向 他 忠 心， 并 向 他 人 有 无 伪 的 爱 心 和 体 恤。

2:23
将 他 种 在 这 地：神 带 领 他 的 百 姓 出 埃 及 的 目 的 是 为 了 与 他 们 立 约 (出 19:4)； 这 也 是 他 向 全 人 类 素 来 所 存 的 旨 意。 新 约 圣 经 引 用 了 这 节 经 文 的 后 半 部 分 证 明 外 邦 人 将 要 做 为 新 以 色 列 人 归 入 神 的 教 会 (罗 9:25~26；彼 前 2:10)。


第3章

3:1 | 耶和华对我说，你再去爱一个淫妇，就是她情人所爱的，好像以色列人。虽然偏向别神，喜爱葡萄饼，耶和华还是爱他们。
3:2 | 我便用银子十五舍客勒，大麦一贺梅珥半，买她归我。
3:3 | 我对她说，你当多日为我独居，不可行淫，不可归别人为妻，我向你也必这样。
3:4 | 以色列人也必多日独居，无君王，无首领，无祭祀，无柱像，无以弗得，无家中的神像。
3:5 | 后来以色列人必归回（或作回心转意），寻求他们的神耶和华，和他们的王大卫。在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠。
3: 注解： | 3:1 你 再 去 爱 一 个 淫 妇：此 时 何 西 阿 要 以 新 的 方 式 表 述 神 对 以 色 列 的 爱。 显 然， 歌 篾 为 了 再 去 行 邪 淫， 拜 巴 力， 便 离 弃 了 自 己 的 丈 夫； 然 而， 何 西 阿 尽 管 痛 苦 心 碎， 却 从 未 放 弃 对 她 的 爱。 他 一 定 要 再 去 找 回 她， 倾 述 自 己 对 她 的 关 爱 之 情。 同 样， 尽 管 以 色 列 因 偏 向 别 神， 喜 爱 “ 祭 祀 的 葡 萄 饼 ” 而 令 神 的 心 极 其 伤 痛， 但 神 仍 恒 久 地 爱 着 他 们。 3:2 买 她 归 我：歌 篾 很 可 能 负 债 累 累， 照 着 律 法 所 许 可 的， 她 沦 落 到 卖 身 为 奴 的 地 步； 然 而， 何 西 阿 却 以 极 昂 贵 的 赎 价 把 她 买 了 回 来。 何 西 阿 此 举 正 表 明 了 神 对 罪 人 的 救 赎 大 爱。 罪 人 无 法 自 赎、 自 拔 或 自 救； 我 们 惟 一 的 指 望 就 是 神 的 恩 典。 3:5 后 来 以 色 列 人 必 归 回：经 过 多 年 没 有 君 王、 没 有 献 祭 的 岁 月， 以 色 列 人 必 将 回 转 归 向 神， 并 归 向 他 们 大 卫 家 的 王， 即 弥 赛 亚。 他 们 必 会 谦 卑 己 心， 敬 虔 懊 悔 (林 后 7:10)， 并 承 认 自 己 真 需 要 救 主 耶 稣。


第4章

4:1 | 以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识神。
4:2 | 但起假誓，不践前言，杀害，偷盗，奸淫，行强暴，杀人流血，接连不断。
4:3 | 因此，这地悲哀，其上的民，田野的兽，空中的鸟，必都衰微，海中的鱼也必消灭。
4:4 | 然而，人都不必争辩，也不必指责，因为这民与抗拒祭司的人一样。
4:5 | 你这祭司必日间跌倒，先知也必夜间与你一同跌倒。我必灭绝你的母亲。
4:6 | 我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司。你既忘了你神的律法，我也必忘记你的儿女。
4:7 | 祭司越发增多，就越发得罪我。我必使他们的荣耀变为羞辱。
4:8 | 他们吃我民的赎罪祭，满心愿意我民犯罪。
4:9 | 将来民如何，祭司也必如何，我必因他们所行的惩罚他们，照他们所做的报应他们。
4:10 | 他们吃，却不得饱。行淫，而不得立后。因为他们离弃耶和华，不遵他的命。
4:11 | 奸淫和酒，并新酒，夺去人的心。
4:12 | 我的民求问木偶，以为木杖能指示他们，因为他们的淫心使他们失迷，他们就行淫离弃神，不守约束。
4:13 | 在各山顶，各高冈的橡树，杨树，栗树之下，献祭烧香，因为树影美好。所以，你们的女儿淫乱，你们的新妇（或作儿妇下同）行淫。
4:14 | 你们的女儿淫乱，你们的新妇行淫，我却不惩罚她们，因为你们自己离群与娼妓同居，与妓女一同献祭。这无知的民必致倾倒。
4:15 | 以色列阿，你虽然行淫，犹大却不可犯罪。不要往吉甲去，不要上到伯亚文，也不要指着永生的耶和华起誓。
4:16 | 以色列倔强，犹如倔强的母牛。现在耶和华要放他们，如同放羊羔在宽阔之地。
4:17 | 以法莲亲近偶像，任凭他吧。
4:18 | 他们所喝的已经发酸。他们时常行淫，他们的官长最爱羞耻的事。
4:19 | 风把他们裹在翅膀里。他们因所献的祭必致蒙羞。
4: 注解：
4:1
争 辩：从 本 章 以 后， 作 者 开 始 详 细 地 论 述 以 色 列 的 罪。 其 罪 的 根 源 就 是 不 认 识 神、 不 明 白 经 上 的 话 (参 下 一 条 注 释)， 罪 恶 暴 行 空 前 猖 獗， 恐 惧 悲 哀 笼 罩 遍 地 (2 节)。 任 何 一 个 民 族 若 不 尊 神 和 他 的 话 为 至 大 权 柄，就 必 要 遭 受 罪 恶 暴 力 日 渐 猖 狂 的 侵 袭。

4:6
你 弃 掉 知 识： 神 的 百 姓 因 缺 乏 个 人 对 神 的 认 识 而 遭 灭 亡， 但 这 却 不 是 因 为 他 们 得 不 到 知 识， 而 是 他 们 故 意 弃 绝 了 神 借 众 先 知 和 圣 经 所 写 的 话 语 而 传 给 他 们 的 真 道。 就 是 在 今 天 的 教 会 中， 也 有 人 因 为 不 认 识 神 和 他 所 默 示 的 道 而 随 从 了 这 世 界 的 恶 道， 灭 亡 在 其 中。

4:9
民 如 何， 祭 司 也 必 如 何： 祭 司 们 不 但 没 有 领 导 百 姓 行 真 理 的 义 路， 反 而 附 和 百 姓， 讲 他 们 爱 听 的 话， 并 不 再 斥 责 他 们 的 罪。 因 此， 神 要 为 着 这 些 邪 恶， 一 同 责 罚 百 姓 和 他 们 的 属 灵 领 袖。

4:11
酒， 并 新 酒： 奸 淫 的 灵 无 论 和 陈 酒 新 酒 相 联 合， 都 能 使 人 丧 失 正 确 的 判 断 力， 不 能 明 辨 神 的 道。 没 有 发 酵 的 新 酒 (即 tirosh) 本 身 是 一 种 祝 福 (参 赛 65:8 注)， 但 当 它 同 奸 淫、 拜 偶 像 之 类 的 恶 行 伴 随 时， 便 不 再 有 祝 福 (12 节； 参 “ 旧 约 中 的 酒 ” 一 文)。

4:15
永 生 的 耶 和 华：祭 司 们 用 看 似 虔 诚 的 宗 教 术 语 蒙 骗 百 姓， 使 他 们 偏 离 了 对 耶 和 华 真 实 的 敬 拜。 假 教 师 善 于 用 圣 经 中 的 言 语 来 播 散 与 圣 经 相 违 背 的 教 训。 所 以 当 我 们 听 人 讲 道 时 要 细 细 察 验， 看 他 们 所 讲 的 观 点 是 不 是 正 确 分 解 了 神 的 话 语 (参 “ 假 师 傅 ” 一 文)。


第5章

5:1 | 众祭司阿，要听我的话，以色列家阿，要留心听。王家阿，要侧耳而听。审判要临到你们，因你们在米斯巴如网罗，在他泊山如铺张的网。
5:2 | 这些悖逆的人，肆行杀戮，罪孽极深。我却斥责他们众人。
5:3 | 以法莲为我所知，以色列不能向我隐藏。以法莲哪，现在你行淫了，以色列被玷污了。
5:4 | 他们所行的使他们不能归向神，因有淫心在他们里面，他们也不认识耶和华。
5:5 | 以色列的骄傲当面见证自己。故此，以色列和以法莲必因自己的罪孽跌倒，犹大也必与他们一同跌倒。
5:6 | 他们必牵着牛羊去寻求耶和华，却寻不见，他已经转去离开他们。
5:7 | 他们向耶和华行事诡诈，生了私子。到了月朔，他们与他们的地业必被吞灭。
5:8 | 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声，说，便雅悯哪，有仇敌在你后头。
5:9 | 在责罚的日子，以法莲必变为荒场。我在以色列支派中。指示将来必成的事。
5:10 | 犹大的首领如同挪移地界的人，我必将忿怒倒在他们身上，如水一般。
5:11 | 以法莲因乐从人的命令，就受欺压，被审判压碎。
5:12 | 我使以法莲如虫蛀之物，使犹大家如朽烂之木。
5:13 | 以法莲见自己有病，犹大见自己有伤，他们就打发人往亚述去见耶雷布王，他却不能医治你们，不能治好你们的伤。
5:14 | 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂而去，我要夺去，无人搭救。
5:15 | 我要回到原处，等他们自觉有罪（或作承认己罪），寻求我面，他们在急难的时候，必切切寻求我。
5: 注解： | 5:1 你 们……如 网 罗：那 些 本 当 领 百 姓 归 向 耶 和 华 的 宗 教、 政 治 领 袖 们 反 而 铺 网 罗， 挖 陷 井， 使 百 姓 们 落 入 拜 偶 像 的 罪 中。 5:6 他 已 经 转 去 离 开 他 们：以 色 列 人 牵 着 他 们 的 牛 羊 牲 畜 来 献 祭， 寻 求 耶 和 华， 但 他 们 却 寻 不 见， 因 着 他 们 的 恶 行， 神 已 经 转 离 他 们。 他 们 的 心 中 没 有 爱， 没 有 信 心， 没 有 忠 心， 也 没 有 真 实 的 悔 改， 反 而 被 各 样 邪 情 私 欲 所 占 据。 人 想 寻 求 神 的 帮 助 却 寻 不 到， 往 往 都 是 因 为 他 们 对 世 界 上 各 样 败 坏 罪 恶 的 诱 惑 恋 恋 不 舍 而 造 成 的 (比 较 雅 4:1~4； 参 “ 有 功 效 的 祷 告 ” 一 文)。 5:10 挪 移 地 界 的 人：挪 移 邻 舍 地 产 的 界 石 就 等 于 偷 窃 他 的 一 片 土 地 (申 19:14；27:17)。 5:12 如 虫 蛀 之 物……如 朽 烂 之 木：因 为 百 姓 的 悖 逆， 神 会 降 疾 病 在 他 们 身 上， 以 法 莲 (北 国 以 色 列) 和 犹 大 都 会 朽 坏。 是 罪 招 来 了 神 的 审 判； 除 了 神 所 预 备 的 救 法——耶 稣 的 宝 血 之 外， 再 无 别 的 赦 罪 之 途。 5:15 我 要 回 到 原 处：神 要 直 等 到 以 色 列 人 承 认 己 罪， 担 当 了 刑 罚， 并 诚 心 寻 求 他 的 帮 助 时， 才 会 垂 听 他 们 的 祷 告。 下 一 章 记 录 了 对 将 来 悔 改 的 一 代 人 所 作 祷 告 的 预 言 (6:1~3)。


第6章

6:1 | 来吧，我们归向耶和华。他撕裂我们，也必医治。他打伤我们，也必缠裹。
6:2 | 过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。
6:3 | 我们务要认识耶和华，竭力追求认识他。他出现确如晨光，他必临到我们像甘雨，像滋润田地的春雨。
6:4 | 主说，以法莲哪，我可向你怎样行呢？犹大阿，我可向你怎样做呢？因为你们的良善，如同早晨的云雾，又如速散的甘露。
6:5 | 因此，我借先知砍伐他们，以我口中的话杀戮他们，我施行的审判如光发出。
6:6 | 我喜爱良善（或作怜恤），不喜爱祭祀，喜爱认识神，胜于燔祭。
6:7 | 他们却如亚当背约，在境内向我行事诡诈。
6:8 | 基列是作孽之人的城。被血沾染。
6:9 | 强盗成群，怎样埋伏杀人。祭司结党，也照样在示剑的路上杀戮，行了邪恶。
6:10 | 在以色列家，我见了可憎的事。在以法莲那里有淫行，以色列被玷污。
6:11 | 犹大阿，我使被掳之民归回的时候，必有为你所命定的收场。
6: 注解： | 6:1 也 必 医 治：当 何 西 阿 再 一 次 呼 吁 百 姓 悔 改 时， 他 保 证 说， 神 虽 然 定 意 要 审 判 罪，他 却 总 愿 医 治，并 使 他 们 兴 起。 6:2 2~3 过 两 天 他 必 使 我 们 苏 醒：神 的 百 姓 若 诚 实 悔 改， 就 必 得 着 灵 命 的 更 新。 当 他 们 更 深 入 地 认 识 耶 和 华 时， 他 就 要 如 雨 降 临， 以 更 丰 沛 的 属 灵 生 命 和 祝 福 浇 灌 他 们。 水 常 用 来 象 征 或 预 表 圣 灵 (参 约 7:37~39； 参 诗 1:3 注)。 春 雨 降 于 耕 田 播 种 的 时 节； 它 象 征 旧 约 时 代 圣 灵 的 运 行 (参 “ 旧 约 中 的 圣 灵 ” 一 文)。 冬 雨 降 于 收 割 季 节， 它 象 征 教 会 时 代 圣 灵 的 工 作。 6:4 你 们 的 良 善， 如 同 早 晨 的 云 雾： “ 良 善 ” (希 伯 来 文 hesed) 在 此 指 守 约 之 爱， 是 圣 洁、 坚 定 而 忠 实 的。 以 色 列 人 自 称 深 爱 神， 但 他 们 的 爱 却 像 早 晨 的 云 雾， 又 如 晨 露， 见 热 就 速 速 消 散 了， 因 为 他 们 的 爱 肤 浅 而 自 私。 所 以 我 们 务 要 常 常 省 察 自 己 是 否 对 耶 稣 基 督 忠 心 委 身， 信 守 他 公 义 的 道， 并 遵 行 他 在 地 上 的 旨 意， 以 此 试 验 我 们 是 否 真 心 爱 神。 6:6 我 喜 爱 良 善……认 识 神：神 真 正 想 从 他 子 民 身 上 看 到 的 是 “ 良 善 ” (希 伯 来 文 hesed， 比 较 上 一 条 注 释)， 也 就 是 发 出 坚 定、 忠 实 的 爱 去 回 应 神 的 爱； 神 也 希 望 他 的 子 民 切 实 认 识 到 他 是 他 们 的 生 命 之 主。 神 对 我 们 也 有 同 样 的 期 望。


第7章

7:1 | 我想医治以色列的时候，以法莲的罪孽，和撒玛利亚的罪恶，就显露出来。他们行事虚谎，内有贼人入室偷窃，外有强盗成群骚扰。
7:2 | 他们心里并不思想我记念他们的一切恶，他们所行的现在缠绕他们，都在我面前。
7:3 | 他们行恶使君王欢喜，说谎使首领喜乐。
7:4 | 他们都是行淫的，像火炉被烤饼的烧热，从抟面到发面的时候，暂不使火着旺。
7:5 | 在我们王宴乐的日子，首领因酒的烈性成病。王与亵慢人拉手。
7:6 | 首领埋伏的时候，心中热如火炉，就如烤饼的整夜睡卧，到了早晨火气炎炎。
7:7 | 众民也热如火炉，烧灭他们的官长。他们的君王都仆倒而死。他们中间无一人求告我。
7:8 | 以法莲与列邦人搀杂。以法莲是没有翻过的饼。
7:9 | 外邦人吞吃他劳力得来的，他却不知道，头发斑白，他也不觉得。
7:10 | 以色列的骄傲当面见证自己，虽遭遇这一切，他们仍不归向耶和华他们的神，也不寻求他。
7:11 | 以法莲好像鸽子愚蠢无知。他们求告埃及，投奔亚述。
7:12 | 他们去的时候，我必将我的网撒在他们身上，我要打下他们，如同空中的鸟。我必按他们会众所听见的惩罚他们。
7:13 | 他们因离弃我，必定有祸，因违背我，必被毁灭。我虽要救赎他们，他们却向我说谎。
7:14 | 他们并不诚心哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。
7:15 | 我虽教导他们，坚固他们的膀臂，他们竟图谋抗拒我。
7:16 | 他们归向，却不归向至上者。他们如同翻背的弓。他们的首领必因舌头的狂傲倒在刀下，这在埃及地必作人的讥笑。
7: 注解： | 7:2 一 切 恶……都 在 我 面 前：我 们 必 须 记 住， 神 查 看 我 们 的 一 切 心 思 和 言 行， 并 要 记 在 他 的 册 子 上。 若 我 们 深 深 晓 得 神 怎 样 地 关 注 着 我 们， 我 们 就 会 远 离 罪 恶。 与 此 相 反， 撒 但 的 目 的 就 是 使 我 们 忘 记 神 时 常 在 鉴 察 我 们。 7:8 与 列 邦 人 搀 杂：以 色 列 人 与 不 信 的 外 邦 人 关 系 密 切， 并 随 从 了 他 们 的 道 路； 结 果， 现 在 他 们 就 像 一 块 半 生 不 熟 的 饼 一 样 毫 无 价 值。 的 确，神 呼 召 我 们 向 失 迷 的 人 作 见 证， 并 尽 可 能 帮 助 他 们， 然 而 我 们 却 不 可 与 世 界 紧 密 联 合， 因 为 这 样 我 们 就 极 有 近 墨 染 身 的 危 险， 随 从 他 们 的 道， 效 法 他 们 的 心 态， 以 致 犯 罪 远 离 神 (比 较 犹 23 节； 参 “ 信 徒 的 属 灵 分 别 ” 一 文 及 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。 7:13 13~16 他 们 因 离 弃 我：以 色 列 人 拒 绝 回 转 求 告 神 作 他 们 的 帮 助， 因 而 得 罪 了 神； 他 们 以 为 埃 及 和 亚 述 比 耶 和 华 他 们 的 神 更 能 给 他 们 保 障 (11 节)。 今 天， 当 人 们 不 寻 求 神 的 旨 意 和 话 语， 只 追 求 财 富 的 增 加、 各 种 娱 乐 活 动 和 罪 中 的 享 乐 时， 就 是 犯 了 与 以 色 列 人 一 样 的 罪。


第8章

8:1 | 你用口吹角吧。敌人如鹰来攻打耶和华的家，因为这民违背我的约，干犯我的律法。
8:2 | 他们必呼叫我说，我的神阿，我们以色列认识你了。
8:3 | 以色列丢弃良善（或作福分），仇敌必追逼他。
8:4 | 他们立君王，却不由我，他们立首领，我却不认。他们用金银为自己制造偶像，以致被剪除。
8:5 | 撒玛利亚阿，耶和华已经丢弃你的牛犊。我的怒气向拜牛犊的人发作。他们到几时方能无罪呢？
8:6 | 这牛犊出于以色列，是匠人所造的，并不是神。撒玛利亚的牛犊必被打碎。
8:7 | 他们所种的是风，所收的是暴风，所种的不成禾稼，就是发苗也不结实。即便结实，外邦人必吞吃。
8:8 | 以色列被吞吃，现今在列国中，好像人不喜悦的器皿。
8:9 | 他们投奔亚述，如同独行的野驴。以法莲贿买朋党。
8:10 | 他们虽在列邦中贿买人，现在我却要聚集惩罚他们。他们因君王和首领所加的重担，日渐衰微。
8:11 | 以法莲增添祭坛取罪，因此，祭坛使他犯罪。
8:12 | 我为他写了律法万条，他却以为与他毫无关涉。
8:13 | 至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶，他们必归回埃及。
8:14 | 以色列忘记造他的主，建造宫殿。犹大多造坚固城，我却要降火焚烧他的城邑，烧灭其中的宫殿。
8: 注解：
8:2
2~3 他 们 必 呼 叫 我：以 色 列 必 会 不 断 呼 求 神， 并 且 口 称 要 事 奉 他， 然 而 他 们 的 宣 称 却 于 他 们 毫 无 益 处。 他 们 对 神 的 敬 拜 被 自 己 属 世 而 罪 恶 的 生 活 所 败 坏。 他 们 赞 美 神 的 同 时 却 弃 绝 了 他 公 义 的 道。

8:4
立 君 王 却 不 由 我：百 姓 们 随 心 所 欲 地 选 立 神 不 赞 许 的 人 做 他 们 的 领 袖。 使 徒 保 罗 警 告 说， 到 了 时 候， 教 会 也 会 推 选 一 些 不 符 合 神 公 义 标 准 的 人 做 牧 者 (参 提 后 4:3~4 注； 参 “ 监 督 的 道 德 要 求 ”一 文)。

8:7
所 种 的 是 风，所 收 的 是 暴 风：以 色 列 人 所 种 的 是 犯 罪 和 拜 偶 像 之 风； 所 收 的 是 亚 述 人 攻 打 他 们 的 暴 风。 我 们 一 定 要 切 记， 恶 行 和 恶 心 所 播 下 的 种 子 只 会 在 我 们 的 生 命 中 结 出 邪 恶 的 果 子 (参 伯 4:8；加 6:7；比 较 诗 126:5~6；箴 11:18；林 后 9:6)。

8:11
祭 坛 使 他 犯 罪：北 国 以 色 列 人 所 建 的 祭 坛 不 是 神 所 吩 咐 的； 所 以 他 们 献 祭 正 表 明 了 他 们 的 私 欲 和 妄 想。 我 们 务 要 本 着 经 上 的 教 训， 并 随 着 新 约 教 会 的 脚 踪 来 敬 拜 主。 虚 假 的 敬 拜 看 似 美 好， 也 可 以 使 我 们 快 乐， 但 却 是 犯 罪， 因 为 它 以 世 俗 的 敬 拜 方 式 取 代 了 在 神 的 灵 里 的 真 实 敬 拜 (比 较 约 4:23~24；参 “ 敬 拜 ” 一 文)。

8:12
律 法……毫 无 关 涉：远 在 何 西 阿 时 代 之 先， 神 就 已 将 他 的 律 法 和 诫 命 赐 给 了 以 色 列 人。 然 而 他 们 却 把 神 的 话 当 作 于 己 毫 不 相 干 的 事。 当 今 教 会 中 的 许 多 人 也 是 极 少 读 圣 经， 并 且 不 珍 惜 神 的 律 法；他 们 也 不 遵 行 神 的 诫 命，因 为 他 们 对 罪 仍 然 眷 恋 顾 惜。


第9章

9:1 | 以色列阿，不要像外邦人欢喜快乐，因为你行邪淫离弃你的神，在各谷场上如妓女喜爱赏赐。
9:2 | 谷场和酒榨，都不够以色列人使用，新酒也必缺乏。
9:3 | 他们必不得住耶和华的地，以法莲却要归回埃及，必在亚述吃不洁净的食物。
9:4 | 他们必不得向耶和华奠酒，即便奠酒也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污，因他们的食物，只为自己的口腹，必不奉入耶和华的殿。
9:5 | 在大会的日子，到耶和华的节期，你们怎样行呢？
9:6 | 看哪，他们逃避灾难，埃及人必收殓他们的尸首，摩弗人必葬埋他们的骸骨。他们用银子做的美物上必长蒺藜，他们的帐棚中必生荆棘。
9:7 | 以色列人必知道降罚的日子临近，报应的时候来到。（民说，作先知的是愚昧，受灵感的是狂妄皆因他们多多作孽，大怀怨恨。
9:8 | 以法莲曾作我神守望的，至于先知，在他一切的道上作为捕鸟人的网罗，在他神的家中怀怨恨。
9:9 | 以法莲深深地败坏，如在基比亚的日子一样，耶和华必记念他们的罪孽，追讨他们的罪恶。
9:10 | 主说，我遇见以色列如葡萄在旷野，我看见你们的列祖如无花果树上春季初熟的果子。他们却来到巴力毗珥专拜那可羞耻的，就成为可憎恶的，与他们所爱的一样。
9:11 | 至于以法莲人，他们的荣耀必如鸟飞去，必不生产，不怀胎，不成孕。
9:12 | 纵然养大儿女，我却必使他们丧子，甚至不留一个。我离弃他们，他们就有祸了。
9:13 | 我看以法莲如推罗栽于美地。以法莲却要将自己的儿女带出来，交与行杀戮的人。
9:14 | 耶和华阿，求你加给他们加什么呢？要使他们胎坠乳干。
9:15 | 耶和华说，他们一切的恶事都在吉甲，我在那里憎恶他们，因他们所行的恶，我必从我地上赶出他们去，不再怜爱他们，他们的首领都是悖逆的。
9:16 | 以法莲受责罚，根本枯干，必不能结果，即或生产，我必杀他们所生的爱子。
9:17 | 我的神必弃绝他们，因为他们不听从他，他们也必飘流在列国中。
9: 注解： | 9:3 以 法 莲 却 要 归 回 埃 及：何 西 阿 在 此 预 言 以 法 莲 (即 北 国) 将 被 流 放 他 乡。 埃 及 代 表 以 色 列 人 曾 受 过 的 奴 役 和 欺 压； 而 现 在 他 们 将 去 的 埃 及 就 是 亚 述 (参 11:5 注)。 9:7 作 先 知 的 是 愚 昧： 许 多 以 色 列 人 都 以 神 的 先 知 为 愚 昧 或 癫 狂 (比 较 王 下 9:1~ 3, 11)。 他 们 仇 视 任 何 一 位 斥 责 他 们 的 罪 并 警 示 神 的 审 判 来 临 的 先 知。 现 在， 那 些 致 力 于 鞭 策 信 徒 改 变 生 活 方 式 并 责 备 他 们 效 法 世 界 的 传 道 人， 在 教 会 中 也 常 常 遭 到 一 些 人 的 嘲 讽。 9:15 我……不 再 怜 爱 他 们：神 不 会 无 条 件 地 怜 爱 那 些 屡 屡 弃 绝 他 的 恩 典 和 话 语 的 人。 那 种 认 为 无 论 我 们 如 何 作 恶， 神 仍 永 远 爱 我 们 的 教 训 是 不 符 合 圣 经 启 示 的。 9:17 他 们 也 必 飘 流：以 色 列 人 因 为 不 听 从 神 借 众 先 知 给 他 们 的 警 告， 最 终 被 遣 散， 成 为 一 群 群 无 家 可 归 的 流 浪 者， 这 正 应 验 了 申 命 记 28:65~66 中 的 预 言。


第10章

10:1 | 以色列是茂盛的葡萄树，结果繁多，果子越多，就越增添祭坛。地土越肥美，就越造美丽的柱像。
10:2 | 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
10:3 | 他们必说，我们没有王，因为我们不敬畏耶和华。王能为我们做什么呢？
10:4 | 他们为立约说谎言，起假誓，因此，灾罚如苦菜滋生在田间的犁沟中。
10:5 | 撒玛利亚的居民，必因伯亚文的牛犊惊恐，崇拜牛犊的民，和喜爱牛犊的祭司，都必因荣耀离开他，为他悲哀。
10:6 | 人必将牛犊带到亚述当作礼物，献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。
10:7 | 至于撒玛利亚，她的王必灭没，如水面的沫子一样。
10:8 | 伯亚文的丘坛就是以色列取罪的地方，必被毁灭，荆棘和蒺藜必长在他们的祭坛上，他们必对大山说，遮盖我们，对小山说，倒在我们身上。
10:9 | 以色列阿，你从基比亚的日子以来，时常犯罪。你们的先人曾站在那里，现今住基比亚的人以为攻击罪孽之辈的战事临不到自己。
10:10 | 我必随意惩罚他们。他们为两样的罪所缠，列邦的民必聚集攻击他们。
10:11 | 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在它肥美的颈项上，我要使以法莲拉套（或作被骑）。犹大必耕田，雅各必耙地。
10:12 | 你们要为自己栽种公义，就能收割慈爱。现今正是寻求耶和华的时候，你们要开垦荒地，等他临到，使公义如雨降在你们身上。
10:13 | 你们耕种的是奸恶，收割的是罪孽，吃的是谎话的果子。因你倚靠自己的行为，仰赖勇士众多。
10:14 | 所以在这民中必有哄嚷之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。
10:15 | 因他们的大恶，伯特利必使你们遭遇如此。到了黎明，以色列的王必全然灭绝。
10: 注解： | 10:1 果 子 越 多：以 色 列 人 的 土 地 越 肥 美， 出 产 越 丰 盛， 他 们 就 越 沉 迷 于 偶 像 崇 拜 中。 可 见， 富 裕 亨 通 并 不 一 定 是 祝 福。 有 些 人 越 有 钱， 就 越 为 自 己 多 花 钱； 他 们 会 忘 记 神 和 天 国 的 需 要， 变 得 以 自 己 为 中 心， 不 以 神 为 他 们 的 中 心。 10:8 遮 盖 我 们：当 神 的 审 判 来 临 时， 那 些 信 靠 假 神、 随 从 外 邦 邪 风 异 俗 的 人 将 会 呼 求 大 山 小 山 倒 在 他 们 身 上， 好 遮 盖 他 们， 使 他 们 躲 过 神 的 忿 怒。 在 现 今 世 界 的 体 制 彻 底 崩 溃 的 那 天， 人 们 将 看 见 神 向 这 个 世 界 倾 泄 他 的 忿 怒； 那 时， 凡 退 后 沉 沦 的 以 及 与 神 和 他 子 民 为 敌 的 人 最 终 也 会 像 以 色 列 人 一 样 哀 号 (参 路 23:30； 启 6:16； 参 “ 大 灾 难 ” 一 文)。 10:12 你 们 要 开 垦 荒 地：荒 地 指 长 久 闲 置 以 至 于 干 硬、 无 法 耕 种 的 土 地。 从 灵 性 上 看， 人 们 的 心 田 已 成 了 荒 地 (13 节)。 他 们 须 为 罪 忧 伤， 来 开 垦 自 己 干 结 的 心 田， 并 悔 改 接 受 神 的 话 语 和 旨 意； 他 们 必 须 恳 切 寻 求 耶 和 华， 播 下 公 义 的 种 子， 好 叫 他 们 再 次 经 历 神 信 实 的 慈 爱 和 怜 悯。 10:14 沙 勒 幔： 这 个 名 字 可 能 指 撒 缦 以 色 (王 下 17:3)， 他 于 主 前 722 年 攻 取 撒 玛 利 亚， 使 北 国 以 色 列 成 了 亚 述 王 国 的 一 个 行 省。 他 的 儿 子 撒 珥 根 后 来 将 功 据 为 己 有，不 过 这 也 许 是 因 为 他 曾 和 父 亲 一 同 出 征 作 战 的 缘 故。


第11章

11:1 | 以色列年幼的时候，我爱他，就从埃及召出我的儿子来。
11:2 | 先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。
11:3 | 我原教导以法莲行走，用膀臂抱着他们，他们却不知道是我医治他们。
11:4 | 我用慈绳（慈原文是人的）爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。
11:5 | 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。
11:6 | 刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。
11:7 | 我的民偏要背道离开我，众先知虽然招呼他们归向至上的主，却无人尊崇主。
11:8 | 以法莲哪，我怎能舍弃你，以色列阿，我怎能弃绝你，我怎能使你如押玛，怎能使你如洗扁，我回心转意，我的怜爱大大发动。
11:9 | 我必不发猛烈的怒气，也不再毁灭以法莲，因我是神，并非世人，是你们中间的圣者，我必不在怒中临到你们。
11:10 | 耶和华必如狮子吼叫，子民必跟随他。他一吼叫，他们就从西方急速而来。
11:11 | 他们必如雀鸟从埃及急速而来，又如鸽子从亚述地来到，我必使他们住自己的房屋。这是耶和华说的。
11:12 | 以法莲用谎话，以色列家用诡计围绕我，犹大却靠神掌权，向圣者有忠心。（或作犹大向神，向诚实的圣者犹疑不定）。
11: 注解：
11:1
从 埃 及 召 出 我 的 儿 子 来：神 在 此 指 的 是 他 带 领 以 色 列 人 出 埃 及 并 使 他 们 成 为 一 个 独 立 的 国 家 这 段 历 史。 神 称 他 们 为 “ 儿 子 ” (比 较 出 4:22)， 但 他 们 很 快 就 成 了 顽 梗 悖 逆 的 孩 子 (2 节)。 马 太 福 音 2:14~15 引 用 此 节 来 讲 述 约 瑟 和 马 利 亚 带 着 耶 稣 逃 往 埃 及， 待 希 律 死 后， 神 又 召 他 们 回 到 巴 勒 斯 坦 的 经 过。

11:4
爱 索：神 以 慈 绳 爱 索， 就 是 以 他 神 圣 的 爱 和 怜 悯 来 牵 引 自 己 的 百 姓， 这 充 分 表 明 了 他 的 慈 爱 心 肠。 他 是 他 们 的 父， 又 是 医 生， 时 常 眷 顾、 医 治、 并 引 导 他 们， 然 而 他 们 却 不 承 认 他 的 慈 爱 和 祝 福。 我 们 实 在 应 当 为 过 去 和 现 在 神 赐 给 我 们 的 救 赎 之 恩 和 诸 般 的 慈 爱 而 感 谢 神， 更 应 当 竭 力 追 求 以 感 恩 和 爱 神 之 心， 来 回 应 神 的 慈 爱。

11:5
亚 述 人 却 要 作 他 们 的 王：“ 埃 及 ” 代 表 奴 役 之 地 (参 9:3 注)， 而 北 国 以 色 列 人 因 拜 偶 像 之 罪 而 被 驱 逐 所 去 的 埃 及 就 是 亚 述。 当 主 前 722 年 撒 玛 利 亚 被 攻 取 后， 他 们 便 被 逐 离 家 乡 了。 从 此， 北 国 以 色 列 再 也 没 能 复 兴 成 为 一 个 独 立 的 国 家， 虽 然 确 有 少 数 人 得 以 归 回 (拉 8:35；结 47:13)。 请 注 意， 新 约 圣 经 中 的 亚 拿 是 北 国 亚 设 支 派 的 人 (路 2:36)。 因 此， “ 失 落 的 十 支 派” 之 说 并 不 属 实； 他 们 并 没 有 失 落。 在 撒 玛 利 亚 沦 陷 之 前 之 后 都 有 些 北 国 人 弃 绝 了 以 色 列 的 偶 像 崇 拜， 归 到 犹 大 国 (比 较 代 下 15:9；34:9；参 王 下 17:18 注)； 而 另 有 一 些 以 色 列 人 与 其 它 民 族 的 人 通 婚， 他 们 的 后 代 就 成 了 撒 玛 利 亚 人 (参 王 下 17:24 注)。

11:8
以 法 莲 哪，我 怎 能 舍 弃 你： 这 是 圣 经 中 最 强 有 力 的 几 节 经 文 之 一， 它 表 达 出 神 对 罪 人 所 处 的 险 恶 境 遇 所 怀 的 深 切 慈 爱、 怜 恤 和 忧 伤。 它 生 动 地 展 示 了 神 慈 父 般 对 儿 女 的 深 爱 和 同 情 (耶 31:9)。 他 不 愿 舍 弃 自 己 顽 梗 的 子 民， 而 当 他 不 得 不 以 惩 罚 来 管 教 他 们 时， 他 的 心 伤 痛 无 比。

11:9
发 猛 烈 的 怒 气：以 色 列 人 不 会 经 历 到 神 完 全 的 忿 怒。 当 神 责 罚 他 们 的 时 候， 不 会 把 他 们 毁 灭 净 尽， 却 要 为 他 们 存 留 余 种， 将 来 好 再 建 立 这 个 民 族。


第12章

12:1 | 以法莲吃风，且追赶东风。时常增添虚谎和强暴。与亚述立约，把油送到埃及。
12:2 | 耶和华与犹大争辩，必照雅各所行的惩罚他，按他所做的报应他。
12:3 | 他在腹中抓住哥哥的脚跟，壮年的时候与神较力。
12:4 | 与天使较力，并且得胜，哭泣恳求，在伯特利遇见耶和华。耶和华万军之神在那里晓谕我们以色列人，耶和华是他可记念的名。
12:5 |
12:6 | 所以你当归向你的神，谨守仁爱，公平，常常等候你的神。
12:7 | 以法莲是商人，手里有诡诈的天平，爱行欺骗。
12:8 | 以法莲说，我果然成了富足，得了财宝，我所劳碌得来的，人必不见有什么不义，可算为罪的。
12:9 | 自从你出埃及地以来，我就是耶和华你的神，我必使你再住帐棚，如在大会的日子一样。
12:10 | 我已晓谕众先知，并且加增默示，借先知设立比喻。
12:11 | 基列人没有罪孽吗？他们全然是虚假的。人在吉甲献牛犊为祭，他们的祭坛，好像田间犁沟中的乱堆。
12:12 | 从前雅各逃到亚兰地，以色列为得妻服事人，为得妻与人放羊。
12:13 | 耶和华借先知领以色列从埃及上来，以色列也借先知而得保存。
12:14 | 以法莲大大惹动主怒，所以他流血的罪，必归在他身上，主必将那因以法莲所受的羞辱归还他。
12: 注解： | 12:1 以 法 莲 吃 风：吃 风 或 追 赶 风 象 征 以 色 列 人 与 埃 及 和 亚 述 的 外 交 联 盟。 这 种 想 从 敌 人 那 里 得 到 保 护 的 外 交 策 略 实 在 犹 如 捕 风， 毫 无 益 处。 12:6 归 向 你 的 神：尽 管 神 的 百 姓 不 忠 心， 但 神 仍 然 告 诫 他 们 要 归 向 他， 谨 守 仁 爱 和 公 平， 并 要 常 常 等 候 他。 归 向 耶 和 华， 为 罪 懊 悔， 不 仅 意 味 着 为 罪 忧 伤， 而 且 还 必 须 照 着 经 上 的 教 训， 以 慈 爱 和 公 义 来 恳 切 跟 从 神， 并 要 恒 切 祷 告， 寻 求 他 的 面。 12:7 商 人：何 西 阿 在 此 暗 示 以 色 列 人 违 背 了 神 要 求 他 们 的 诚 实， 反 随 从 了 迦 南 人 诡 诈 的 经 商 手 段。 同 时， 那 些 商 人 还 安 然 自 得， 以 为 将 来 不 必 为 他 们 所 行 的 欺 诈 行 为 负 责。 我 们 要 常 常 警 告 神 子 民， 如 果 他 们 效 法 世 界， 行 邪 恶， 神 必 要 审 判 他 们。 12:10 晓 谕 众 先 知：神 已 信 实 地 差 遣 众 先 知 以 各 样 方 式 来 传 达 他 的 信 息， 并 清 清 楚 楚、 准 确 无 误 地 阐 明 了 他 的 真 道。 百 姓 们 因 此 不 能 以 不 明 白 他 的 要 求 为 借 口； 他 们 弃 绝 了 神 的 启 示， 神 也 要 因 他 们 轻 蔑 藐 视 他 的 众 使 者 而 报 应 他 们。 那 些 听 了 神 的 道 却 又 不 遵 从 的 人 实 在 无 可 推 诿 他 们 的 罪。


第13章

13:1 | 从前以法莲说话，人都战兢，他在以色列中居处高位，但他在事奉巴力的事上犯罪就死了。
13:2 | 现今他们罪上加罪，用银子为自己铸造偶像，就是照自己的聪明制造。都是匠人的工作，有人论说，献祭的人可以向牛犊亲嘴。
13:3 | 因此，他们必如早晨的云雾，又如速散的甘露，像场上的糠秕被狂风吹去，又像烟气腾于窗外。
13:4 | 自从你出埃及地以来，我就是耶和华你的神。在我以外，你不可认识别神，除我以外并没有救主。
13:5 | 我曾在旷野干旱之地认识你。
13:6 | 这些民照我所赐的食物得了饱足，既得饱足，心就高傲，忘记了我。
13:7 | 因此，我向他们如狮子，又如豹伏在道旁。
13:8 | 我遇见他们必像丢崽子的母熊，撕裂他们的胸膛（或作心膜），在那里，我必像母狮吞吃他们。野兽必撕裂他们。
13:9 | 以色列阿，你与我反对，就是反对帮助你的，自取败坏。
13:10 | 你曾求我说，给我立王和首领，现在你的王在哪里呢？治理你的在哪里呢？让他在你所有的城中拯救你吧。
13:11 | 我在怒气中将王赐你，又在烈怒中将王废去。
13:12 | 以法莲的罪孽包裹，他的罪恶收藏。
13:13 | 产妇的疼痛必临到他身上。他是无智慧之子，到了产期不当迟延。
13:14 | 我必救赎他们脱离阴间，救赎他们脱离死亡。死亡阿，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？在我眼前绝无后悔之事。
13:15 | 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来，他的泉源必干，他的源头必竭，仇敌必掳掠他所积蓄的一切宝器。
13:16 | 撒玛利亚必担当自己的罪，因为悖逆她的神。她必倒在刀下，婴孩必被摔死。孕妇必被剖开。
13: 注解： | 13:2 罪 上 加 罪：当 以 色 列 人 转 去 拜 巴 力 的 时 候， 他 们 的 灵 性 就 已 死 了。 他 们 变 本 加 厉 地 犯 罪， 更 深 地 陷 入 拜 偶 像 之 中。 向 牛 犊 亲 嘴 是 反 映 了 他 们 怎 样 把 对 耶 和 华 的 假 意 敬 拜 和 偶 像 崇 拜 混 杂 起 来。 甘 露、糠 秕 和 烟 气 这 三 重 比 喻 (3 节) 强 调 指 出 神 的 审 判 即 将 来 到， 那 时 百 姓 必 要 灭 亡。 那 些 与 世 俗 之 道 结 盟 而 歪 曲 了 对 神 的 敬 拜 的 人，他 们 的 敬 拜 毫 无 益 处；他 们 也 不 能 指 望 神 帮 助 他 们。 13:6 得 了 饱 足：神 祝 福 以 色 列 的 地，使 他 们 兴 旺 昌 盛。 因 着 富 有 和 成 功， 他 们 十 分 满 足 并 且 自 高 自 大， 所 以 就 以 为 不 再 需 要 神 和 神 的 话 了。 同 样， 当 我 们 满 受 祝 福 的 时 候， 也 常 会 受 到 试 探， 以 为 自 己 不 再 需 要 寻 求 神 和 神 的 帮 助 了。 我 们 的 心 思 意 念 本 来 就 容 易 专 注 世 上 的 事 (比 较 申 6:10~15；8:11~20)。 所 以 若 我 们 心 高 气 傲 忘 记 神， 神 就 会 像 待 以 色 列 一 样 惩 诫 我 们。 13:14 救 赎 他 们 脱 离 死 亡：神 救 以 色 列 民 族 脱 离 死 亡 的 应 许 指 他 要 为 他 们 存 留 余 种 (参 11:5 注)。 神 的 旨 意 并 没 有 更 改， 他 是 救 赎 我 们 脱 离 死 亡、 阴 间 和 地 狱 的 主， 他 现 在 随 时 预 备 好 要 施 行 拯 救。 我 们 最 终 得 到 拯 救 是 在 复 活 那 日。 所 以， 死 亡 和 阴 间 虽 是 残 忍 的 暴 君， 但 它 们 却 丝 毫 不 能 拦 阻 神 拯 救 他 子 民 的 大 计。 新 约 圣 经 指 出， 基 督 的 复 活 正 是 神 得 胜 的 确 据 (林 前 15:54~55； 参 “ 身 体 的 复 活 ” 一 文)。


第14章

14:1 | 以色列阿，你要归向耶和华你的神。你是因自己的罪孽跌倒了。
14:2 | 当归向耶和华，用言语祷告他说，求你除净罪孽，悦纳善行，这样。我们就把嘴唇的祭，代替牛犊献上。
14:3 | 我们不向亚述求救。不骑埃及的马。也不再对我们手所造的说，你是我们的神。因为孤儿在你耶和华那里得蒙怜悯。
14:4 | 我必医治他们背道的病，甘心爱他们，因为我的怒气向他们转消。
14:5 | 我必向以色列如甘露，他必如百合花开放，如利巴嫩的树木扎根。
14:6 | 他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。
14:7 | 曾住在他荫下的必归回，发旺如五谷。开花如葡萄树。他的香气如利巴嫩的酒。
14:8 | 以法莲必说，我与偶像还有什么关涉呢？我耶和华回答他，也必顾念他。我如青翠的松树，你的果子从我而得。
14:9 | 谁是智慧人，可以明白这些事，谁是通达人，可以知道这一切。因为，耶和华的道是正直的，义人必在其中行走，罪人却在其上跌倒。
14: 注解： | 14:1 以 色 列 啊，你 要 归 向：尽 管 以 色 列 是 因 自 己 的 罪 跌 倒， 但 神 仍 给 他 们 悔 改 归 向 他 的 机 会。 只 是 神 所 期 望 的 不 是 他 们 素 来 所 献 的 毫 无 意 义 的 牲 祭； 他 希 望 他 们 以 内 里 的 诚 实 献 上 嘴 唇 的 祭， 说 顺 服 的 话， 赞 美 的 话， 表 明 他 们 改 换 心 志 的 话， 以 及 完 全 信 靠 神 的 话， 这 样 的 话 会 引 导 他 们 行 讨 神 喜 悦 的 事。 14:4 4~ 7 甘 心 爱 他 们：当 神 的 百 姓 受 了 当 受 的 责 罚 之 后， 神 必 要 医 治 复 兴 他 们， 并 要 像 父 亲 眷 顾 自 己 的 儿 女 那 样 爱 他 们。 那 时， 他 们 的 人 生 将 美 丽 如 纯 洁 的 百 合 花； 他 们 将 强 壮 如 黎 巴 嫩 的 香 柏 树 一 样， 大 受 夸 赞， 并 深 深 扎 根 于 神 的 话 语 中。 这 几 节 经 文 中 的 比 喻 都 显 示 出 神 所 复 兴 的 子 民 对 他 来 说 是 何 等 宝 贵。 14:9 谁 是 智 慧 人：真 正 的 智 慧 意 味 着 认 识 神 和 他 的 道。 它 体 现 在 合 乎 神 公 义 标 准 的 人 生 中 (申 4:3~9； 诗 111:10； 箴 1:7；8:10,32~36)。 圣 经 中 的 智 慧 从 来 不 是 指 智 力 超 群， 它 永 远 都 是 实 实 在 在 的 行 动， 并 且 基 于 人 和 神 有 正 确 的 关 系 (参 箴 1:2 注)。


约珥书


第1章

1:1 | 耶和华的话临到毗土珥的儿子约珥。
1:2 | 老年人哪，当听我的话。国中的居民哪，都要侧耳而听。在你们的日子，或你们列祖的日子，曾有这样的事吗？
1:3 | 你们要将这事传与子，子传与孙，孙传与后代。
1:4 | 剪虫剩下的，蝗虫来吃。蝗虫剩下的，蝻子来吃。蝻子剩下的，蚂蚱来吃。
1:5 | 酒醉的人哪，要清醒哭泣。好酒的人哪，都要为甜酒哀号。因为从你们的口中断绝了。
1:6 | 有一队蝗虫（原文是民）又强盛又无数，侵犯我的地。它的牙齿如狮子的牙齿，大牙如母狮的大牙。
1:7 | 它毁坏我的葡萄树，剥了我无花果树的皮，剥尽而丢弃，使枝条露白。
1:8 | 我的民哪，你当哀号，像处女腰束麻布，为幼年的丈夫哀号。
1:9 | 素祭和奠祭从耶和华的殿中断绝。事奉耶和华的祭司都悲哀。
1:10 | 田荒凉，地悲哀，因为五谷毁坏，新酒干竭，油也缺乏。
1:11 | 农夫阿，你们要惭愧，修理葡萄园的阿，你们要哀号，因为大麦小麦，与田间的庄稼，都灭绝了。
1:12 | 葡萄树枯干，无花果树衰残。石榴树，棕树，苹果树，连田野一切的树木，也都枯干。众人的喜乐尽都消灭。
1:13 | 祭司阿，你们当腰束麻布痛哭。伺候祭坛的阿，你们要哀号。事奉我神的阿，你们要来披上麻布过夜。因为素祭，和奠祭，从你们神的殿中断绝了。
1:14 | 你们要分定禁食的日子，宣告严肃会，招聚长老，和国中的一切居民，到耶和华你们神的殿，向耶和华哀求。
1:15 | 哀哉，耶和华的日子临近了。这日来到，好像毁灭从全能者来到。
1:16 | 粮食不是在我们眼前断绝了吗？欢喜快乐不是从我们神的殿中止息了吗？
1:17 | 谷种在土块下朽烂。仓也荒凉，廪也破坏。因为五谷枯干了。
1:18 | 牲畜哀鸣，牛群混乱，因为无草。羊群也受了困苦。
1:19 | 耶和华阿，我向你求告。因为火烧灭旷野的草场，火焰烧尽田野的树木。
1:20 | 田野的走兽向你发喘。因为溪水干涸，火也烧灭旷野的草场。
1: 注解：
1:1
约 珥 书 简 介

大 纲
序 言 (1:1)
壹 犹 大 国 当 前 的 灾 祸 (1:2~20)
一 毁 灭 性 的 蝗 虫 之 灾 (1:2~12)
二 先 知 呼 吁 全 民 悔 改 (1:13~14)
三 犹 大 陷 入 的 绝 境 (1:15~20)
贰 速 速 来 临 的 更 重 审 判 (2:1~17)
一 预 言 入 侵 大 军 即 将 涌 向 犹 大 (2:1~11)
二 先 知 呼 吁 全 民 悔 改 (2:12~17)
叁 末 后 耶 和 华 的 日 子 (2:18~3:21)
一 应 许 复 兴 的 预 言 (2:18~27)
二 应 许 圣 灵 浇 灌 的 预 言 (2:28~32)
三 应 许 审 判 和 拯 救 的 预 言 (3:1~21)
1 对 列 邦 列 国 (3:1~15)
2 对 锡 安 (3:16~21)
作 者：约 珥
主 题：耶 和 华 大 而 可 畏 的 日 子
写 作 日 期：主 前 835~830 (？)
背 景
约 珥 其 名 意 为 “ 耶 和 华 是 神 ”， 他 自 称 为 “ 毗 土 珥 的 儿 子 ” (1:1)。 他 在 书 中 多 处 提 及 锡 安 及 圣 殿 的 事 奉， 表 明 他 是 一 位 面 向 犹 大 和 耶 路 撒 冷 的 先 知。 有 些 人 因 为 约 珥 对 祭 司 的 熟 悉 而 认 为 他 是 “ 祭 司 般 的 ” 先 知 (比 较 耶 28:1,5)， 是 传 讲 耶 和 华 真 言 的。
因 为 约 珥 未 提 及 任 何 君 王 或 可 供 参 考 的 历 史 事 件， 所 以 他 发 预 言 或 作 工 事 奉 的 时 间 都 无 法 确 知。 有 些 人 认 为 约 珥 是 在 被 掳 的 犹 大 人 归 回 耶 路 撒 冷 并 重 建 圣 殿 之 后 开 始 工 作 的 (约 主 前 510~400 年)。 那 时 犹 大 没 有 王， 而 最 重 要 的 属 灵 领 袖 就 是 祭 司。 另 有 一 些 人 认 为 约 珥 的 信 息 是 在 年 轻 的 约 阿 施 做 王 早 期 所 发 的 (主 前 835~830 年)。 约 阿 施 年 方 七 岁 就 登 基 做 犹 大 王 (王 下 11:21)， 并 且 少 年 期 间 一 直 在 祭 司 耶 和 耶 大 的 辅 佐 之 下 执 政； 这 种 情 形 便 能 解 释 为 什 么 约 珥 表 现 出 卓 越 的 祭 司 才 能 以 及 书 中 未 提 及 任 何 君 王 的 原 因。 与 回 归 后 的 先 知 哈 该、 撒 迦 利 亚 及 玛 拉 基 相 比， 约 珥 预 言 的 主 题 和 文 风 更 接 近 于 主 前 八 世 纪 的 先 知 阿 摩 司、 弥 迦 和 以 赛 亚。 这 些 情 况， 再 加 上 其 它 一 些 事 实 都 倾 向 于 支 持 本 书 写 于 主 前 九 世 纪 这 一 观 点。
与 本 书 直 接 相 关 的 事 件 是 极 为 严 重 的 蝗 灾 和 旱 灾， 这 两 灾 相 并， 几 乎 使 犹 大 上 下 各 个 阶 层 的 人 都 濒 临 绝 境。 无 论 是 在 古 代 还 是 现 代， 中 东 一 带 都 有 被 大 批 蝗 虫 侵 犯、 以 至 于 方 圆 几 十 公 里 寸 绿 不 存 的 灾 情 记 载。
目 的
约 珥 是 因 为 国 民 所 经 受 的 两 场 自 然 灾 害 以 及 敌 军 即 将 入 侵 犹 大 而 宣 告 并 写 下 此 预 言 的。 他 有 三 重 目 的： 1. 召 集 全 民 到 耶 和 华 神 的 面 前， 宣 告 严 肃 会 (1:14； 2:15~16)； 2. 劝 勉 百 姓 悔 改 并 自 卑 归 向 耶 和 华 神， 禁 食、 痛 哭、 哀 号， 来 求 神 的 怜 悯 (2:12~17)； 3. 记 录 神 向 他 所 有 诚 实 悔 改 的 子 民 所 发 的 预 言 (2:18~3:21)。
综 览
全 书 的 内 容 可 分 为 3 大 部 分。 1. 第 1 部 分 (1:2~20) 描 述 了 因 大 群 蝗 虫 入 侵， 吞 尽了 葡 萄 园、 树 木 及 田 园 中 的 一 切 绿 叶 而 造 成 的 民 不 聊 生 的 凄 凉 景 象 (1:7,10)， 以 及 犹 大 全 国 所 陷 入 的 绝 境。 灾 难 期 间， 先 知 约 珥 呼 吁 犹 大 的 属 灵 领 袖 起 来 带 领 全 民 悔 改 (1:13~14)； 2. 第 2 部 分 (2:1~17) 记 载 了 神 即 将 施 行 更 重 的 审 判， 这 是 一场 来 自 北 方的 灾 难 (1:1~11)， 要 么 是 又 一 场 如 同 毁 灭 大 军 般 的 蝗 灾， 要 么 就 是 实 实 在 在 的 敌 军 犯 境。 先 知 再 次 向 锡 安 敲 响 了 属 灵 的 警 钟 (2:1,15)， 呼 吁 祭 司 及 所 有 的 民 众 招 聚 严 肃 会， 以 悔 改、 禁 食、 祈 求 并 在 神 面 前 的 忧 伤 痛 苦 之 心 来 切 切 寻 求 神 的 怜 悯 (2:12~17)； 3. 第 3 部 分 (2:18~3:21) 一 开 始 就 宣 告 神 因 百 姓 诚 实 的 悔 改 而 怜 悯 他 们 (希 伯 来 文 表 明 2:18~19 中 是 已 完 成 的 行 动)。 当 犹 大 谦 卑 悔 改 及 神 赐 下 怜 悯 时， 约 珥 就 发 出 对 未 来 的 预 言， 包 括 对 复 兴 (2:19 下~27)、 圣 灵 的 普 世 浇 灌 (2:28~31) 以 及 神 在 末 日 的 审 判 和 救 恩 (3:1~21) 的 应 许。
特 色
约 珥 书 有 以 下 5 个 主 要 特 点： 1. 它 是 旧 约 圣 经 中 文 笔 最 优 美 的 杰 作 之 一； 2. 它 包 含 了 旧 约 中 关 于 五 旬 节 圣 灵 浇 灌 深 奥 的 预 言； 3. 它 记 载 了 神 对 他 子 民 道 德 及 灵 性 败 坏 的 审 判——蝗 灾、 旱 灾 和 饥 荒、 烈 火、 敌 军 入 侵 及 各 种 天 灾； 4. 它 强 调 指 出 神 有 时 会 以 他 的 主 权 在 历 史 中 调 动 万 有， 借 自 然 灾 害 和 外 国 侵 略 来 引 导 人 们 悔 改， 并 复 兴、 救 赎 他 们； 5. 它 为 我 们 刻 画 了 一 位 先 知 传 道 人 的 典 范， 因 着 他 紧 密 与 神 同 行 以 及 他 属 灵 的 身 份， 他 能 够 在 历 史 危 急 关 头 果 断 地 呼 吁 神 的 百 姓 全 民 悔 改， 使 他 们 因 这 样 的 悔 改 化 险 为 夷， 出 死 入 生。
新 约 圣 经 中 的 应 验
约 珥 书 中 的 多 处 经 节 都 有 力 地 证 实 了 新 约 圣 经 的 信 息。 1. 彼 得 在 五 旬 节 宣 道 时 (徒 2:16~21) 特 别 引 用 了 本 书 中 关 于 圣 灵 降 临 的 预 言 (2:28~32)， 那 时 圣 灵 已 大 有 能 力 地 从 天 降 下， 浇 灌 在 初 代 教 会 的 120 位 信 徒 身 上， 并 使 他 们 说 方 言、 发 预 言、 赞 美 神， 彰 显 出 圣 灵 的 作 为 (徒 2:4,6~8,11,17~18)； 2. 另 外， 彼 得 也 是 受 了 约 珥 书 的 一 些 感 动， 才 在 那 个 犹 太 节 庆 中 呼 求 众 人 要 求 告 主 名， 以 使 自 己 得 救 (2:32 上；3:14； 参 徒 2:21,37~41)； 保 罗 也 曾 引 用 过 同 一 经 节 (参 罗 10:13)； 3. 约 珥 预 言 在 末 世 时 将 显 在 天 上 的 异 象 (2:30~31) 不 仅 被 彼 得 引 用 (徒 2:19~20)， 也 是 主 耶 稣 (如：太 24:29) 以 及 拔 摩 岛 上 的 约 翰 所 提 及 的 (启 6:12~14)； 4. 最 后， 约 珥 所 发 的 有 关 神 要 在 约 沙 法 谷 审 判 万 民 的 预 言 (3:2, 12~14) 在 圣 经 的 最 后 一 卷 书 中 得 到 了 更 进 一 步 的 拓 展 (启 14:18~20；16:12~16；19:19~21；20:7~9)。
新 约 圣 经 中 所 涉 及 到 的 约 珥 书 中 的 预 言， 无 论 现 在 还 是 将 来 都 具 有 效 力。 从 五 旬 节 开 始 在 神 子 民 身 上 彰 显 出 来 的 圣 灵 的 恩 赐 在 当 今 信 徒 身 上 仍 有 涌 流 不 息 的 功 效 (比 较 林 前 12:1~14:40)。 另 外， 在 约 珥 关 于 圣 灵 的 预 言 之 前 的 经 节 (即 以 春 雨、 秋 雨 所 做 的 丰 收 的 类 比，2:23~27) 以 及 紧 随 其 后 的 经 节 (即 末 后 天 上 的 异 象，2:30~32)， 都 表 明 这 段 关 于 圣 灵 浇 灌 的 预 言 (2:28~29) 不 仅 指 五 旬 节 初 降 的 圣 灵 之 雨， 还 预 表 了 在 末 日 圣 灵 要 以 空 前 的 大 能 普 世 浇 灌。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 约 珥 书：
□ 约 珥 书
经文注释
1:1
耶 和 华 的 话：先 知 指 出 他 的 信 息 是 耶 和 华 亲 自 晓 谕 他 的。 因 此， 这 些 话 与 任 何 时 代 的 信 徒 都 切 实 相 关。

1:2
老 年 人 哪！ 当 听 我 的 话：神 的 百 姓 已 深 深 陷 入 一场 极 大 的 灾 难 中。 在 约 珥 看 来， 这 危 难 是 神 降 下 的， 因 此 老 年 人 和 众 百 姓 都 当 转 向 耶 和 华， 并 呼 求 他 的 帮 助。

1:4
蝗 虫： 这 是 一场 扫 荡 了 犹 大 全 地 的 蝗 灾； 广 大 乡 村 和 所 有 植 物 均 被 毁 坏 无 遗， 民 众 正 面 临 着 一场 严 重 的 饥 荒。 这 里 用 以 描 述 蝗 虫 的 四 个 词 的 精 确 意 义 无 法 确 定， 他 们 可 能 代 表 蝗 虫 成 长 过 程 中 的 四 个 阶 段。

1:5
酒 醉 的 人 哪！ 要 清 醒 哭 泣：醉 酒 是 约 珥 书 中 所 提 到 的 惟 一 的 罪。 也 许 提 到 这 一 点 暗 示 着 百 姓 在 道 义 上 已 丧 失 了 对 罪 和 邪 恶 的 敏 感， 以 至 于 他 们 在 不 知 不 觉 中 已 冒 犯 了 神 的 圣 洁。 教 会 务 要 谨 慎， 不 可 因 渐 渐 接 纳 世 俗 之 道 而 变 得 漫 不 经 心， 使 圣 灵 担 忧 (参 弗 4:30, 注； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。

1:6
一 队 蝗 虫 (原 文 做 “ 民 ”)：在 此 蝗 虫 被 比 做 一 个 强 国 的 大 军， 拥 有 无 数 的 战 士。

1:14
禁 食 的 日 子……哀 求：因 着 地 上 的 荒 凉 惨 景 以 及 神 百 姓 所 遭 受 的 痛 苦 忧 伤， 约 珥 呼 吁 他 们 要 更 加 哀 恸， 以 昼 夜 不 息 的 禁 食 和 祷 告 来 祈 求 神， 并 要 悔 改 转 离 一 切 的 罪。 当 今， 神 子 民 也 许 从 未 经 历 过 真 正 的 蝗 灾， 然 而 他 们 和 他 们 的 教 会 却 可 能 被 苦 难、 罪 恶 和 疾 病之 灾 所 压 倒， 一 个 又 一 个 的 家 庭 被 连 连 吞 没 (比 较 林 前 11:30~32)。 圣 经 教 导 我 们 摆 脱 这 种 困 境 的 方 法， 首 先 是 要 传 道 人 和 众 信 徒 都 认 识 到 他 们 多 么 缺 乏 神 的 帮 助、大 能 和 祝 福， 然 后 他 们 必 须 像 约 珥 所 描 述 的 那 样 诚 实 迫 切 地 悔 改 祈 祷 来 归 向 神 (13~14 节； 2:12~17)。

1:15
耶 和 华 的 日 子：这 个 “ 日 子 ” 是 约 珥 书 的 重 要 主 题 (比 较 2:1,11,31；3:14)； 它 有 两 重 含 义：
1. 指 神 当 前 对 他 的 百 姓 或 对 外 邦 列 国 的 审 判。
2. 神 在 末 日 对 一 切 罪 恶 的 审 判， 其 中 包 括 七 年 大 灾 难， 以 及 基 督 再 来， 在 地 上 执 掌 王 权 (参 帖 前 5:2 注)。 在 本 章 中， 尽 管 它 也 是 对 将 来 那 日 的 提 醒， 但 主 要 还 是 指 神 当 前 的 审 判。 约 珥 在 接 下 来 的 两 章 中 才 更 多 论 到 主 末 后 的 日 子。


第2章

2:1 | 你们要在锡安吹角，在我圣山吹出大声。国中的居民，都要发颤。因为耶和华的日子将到，已经临近。
2:2 | 那日是黑暗，幽冥，密云，乌黑的日子，好像晨光铺满山岭。有一队蝗虫（原文作民）又大又强。从来没有这样的，以后直到万代，也必没有。
2:3 | 他们前面如火烧灭，后面如火焰烧尽。未到以前，地如伊甸园，过去以后，成了荒凉的旷野。没有一样能躲避他们的。
2:4 | 他们的形状如马，奔跑如马兵。
2:5 | 在山顶蹦跳的响声，如车辆的响声，又如火焰烧碎秸的响声，好像强盛的民摆阵预备打仗。
2:6 | 他们一来，众民伤恸，脸都变色。
2:7 | 他们如勇士奔跑，像战士爬城，各都步行，不乱队伍。
2:8 | 彼此并不拥挤，向前各行其路。直闯兵器，不偏左右。
2:9 | 他们蹦上城，蹿上墙，爬上房屋，进入窗户如同盗贼。
2:10 | 他们一来地震天动，日月昏暗，星宿无光。
2:11 | 耶和华在他军旅前发声。他的队伍甚大。成就他命的，是强盛者。因为耶和华的日子大而可畏。谁能当得起呢？
2:12 | 耶和华说，虽然如此。你们应当禁食，哭泣，悲哀，一心归向我。
2:13 | 你们要撕裂心肠，不撕裂衣服。归向耶和华你们的神。因为他有恩典。有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。
2:14 | 或者他转意后悔，留下余福，就是留下献给耶和华你们神的素祭，和奠祭，也未可知。
2:15 | 你们要在锡安吹角，分定禁食的日子，宣告严肃会。
2:16 | 聚集众民，使会众自洁，招聚老者，聚集孩童，和吃奶的。使新郎出离洞房，新妇出离内室。
2:17 | 事奉耶和华的祭司，要在廊子和祭坛中间哭泣，说，耶和华阿，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说，他们的神在哪里呢？
2:18 | 耶和华就为自己的地发热心，怜恤他的百姓。
2:19 | 耶和华应允他的百姓，说，我必赐给你们五谷，新酒，和油，使你们饱足。我也不再使你们受列国的羞辱。
2:20 | 却要使北方来的军队远离你们，将他们赶到干旱荒废之地，前队赶入东海，后队赶入西海。因为他们所行的大恶（原文是事），臭气上升，腥味腾空。
2:21 | 地土阿，不要惧怕，要欢喜快乐。因为耶和华行了大事。
2:22 | 田野的走兽阿，不要惧怕。因为旷野的草发生，树木结果，无花果树。葡萄树也都效力。
2:23 | 锡安的民哪，你们要快乐，为耶和华你们的神欢喜。因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨，春雨，和先前一样。
2:24 | 禾场必满了麦子，酒榨与油榨必有新酒和油盈溢。
2:25 | 我打发到你们中间的大军队，就是蝗虫，蝻子，蚂蚱，剪虫，那些年所吃的，我要补还你们。
2:26 | 你们必多吃，而得饱足，就赞美为你们行奇妙事之耶和华你们神的名。我的百姓，必永远不至羞愧。
2:27 | 你们必知道我是在以色列中间，又知道我是耶和华你们的神，在我以外并无别神。我的百姓必永远不至羞愧。
2:28 | 以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言。你们的老年人要作异梦。少年人要见异象。
2:29 | 在那些日子，我要将我的灵浇灌我的仆人和使女。
2:30 | 在天上地下，我要显出奇事，有血有火，有烟柱。
2:31 | 日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。
2:32 | 到那时候，凡求告耶和华名的就必得救。因为照耶和华所说的，在锡安山耶路撒冷必有逃脱的人，在剩下的人中必有耶和华所召的。
2: 注解：
2:1
1~2 吹 角：约 珥 以 代 表 审 判 和 毁 灭 的 “ 黑 暗、 幽 冥 ” 进 一 步 加 强 了 他 的 警 告， 对 神 的 审 判 大 日 应 当 存 惧 怕、 战 兢 的 心。

2:13
你 们 要 撕 裂 心 肠：先 知 呼 吁 百 姓 们 要 心 灵 忧 伤 痛 悔 (诗 51:17)。 若 他 们 肯 离 弃 罪， 归 向 神， 神 就 必 怜 悯 他 们。 照 着 神 的 性 情， 他 必 怜 悯 并 体 恤 一 切 诚 实 悔 改 的 子 民 (参 “ 神 的 属 性” 一 文)。

2:17
事 奉 耶 和 华 的：当 事 奉 神 的 人 及 教 会 领 袖 发 现 神 的 百 姓 中 间 有 伤 害 和 败 坏 之 事 时， 他 们 应 当 率 先 哭 泣 哀 求， 恳 切 祷 告， 以 痛 悔 的 心 带 领 大 家 归 向 神。 神 期 望 他 们 迫 切 代 求， 好 救 他 的 百 姓 脱 离 肉 体 和 灵 性 的 灾 祸； 还 期 望 他 们 日 日 夜 夜 恳 求 神 以 恩 惠 和 圣 灵 来 浇 灌 百 姓 (18~29 节)。 只 有 这 样， 神 子 民 爱 神 和 献 身 与 神 的 心 才 能 得 以 复 兴 和 更 新。

2:18
怜 恤 他 的 百 姓： 当 神 的 百 姓 自 卑， 祷 告 寻 求 他 的 面 并 转 离 他 们 的 恶 行 时 (参 代 下 7:14, 注)， 神 必 从 天 上 垂 听， 改 变 他 暂 时 所 施 的 审 判， 并 要 更 新 那 地， 倾 倒 他 的 福 分 (18~20 节)。 换 句 话 说， 当 神 的 百 姓 怀 着 悔 改 之 心 谦 卑 祷 告 时， 神 必 要 应 允。 另 外， 恒 切 祈 求 复 兴 必 使 神 的 百 姓 得 到 圣 灵 的 浇 灌 (参 28~32 节)。

2:26
我 的 百 姓， 必 永 远 不 至 羞 愧：这 句 为 神 的 恒 心 谦 卑 信 实 的 百 姓 所 赐 的 应 许 是 有 条 件 的。 若 他 们 再 一 次 傲 慢， 转 向 恶 道， 神 就 会 收 回 他 的 祝 福， 并 审 判 他 们。

2:28
28~29 将 我 的 灵 浇 灌： 约 珥 预 言 说， 有 一 天， 神 要 将 他 的 灵 浇 灌 “ 凡 求 告 耶 和 华 名 的 ” 人 (32 节)。 这 样 的 浇 灌 必 使 预 言 的 灵 在 神 的 百 姓 中 大 有 能 力 地 不 断 涌 现。 彼 得 在 五 旬 节 引 用 了 这 段 经 文， 证 明 那 天 圣 灵 的 浇 灌 是 约 珥 预 言 应 验 的 开 端 (徒 2:14~21)。 这 预 言 是 赐 给 凡 接 受 基 督 为 救 主 之 人 常 新 的 应 许， 因 为 所 有 信 徒 都 能 够、 也 应 当 被 圣 灵 充 满 (比 较 徒 2:38~39；10:44~48； 11:15~18； 参 “ 圣 灵 浸 ” 一 文)。 关 于 圣 灵 的 更 多 讲 解， 参 “ 旧 约 中 的 圣 灵” 一 文 及 “ 圣 灵 ” 一 文)。
2:28 你 们 的 儿 女 要 说 预 言：约 珥 预 见 到 圣 灵 浇 灌 产 生 的 一 个 重 要 结 果 就 是 人 要 领 受 并 释 放 说 预 言 的 恩 赐。 圣 灵 借 这 种 恩 赐 运 行， 使 人 晓 得 神 与 他 百 姓 同 在。 使 徒 保 罗 曾 宣 讲 说， 若 教 会 说 预 言， 一 个 不 信 的 人 进 来 就 会 被 感 动 而 说： “ 神 真 是 在 你 们 中 间 了！ ” (林 前 14:24~25)。

专题论文33：旧约中的圣灵
珥 2:28~29 “ 以 后， 我 要 将 我 的 灵 浇 灌 凡 有 血 气 的。 你 们 的 儿 女 要 说 预 言， 你 们 的 老 年 人 要 作 异 梦， 少 年 人 要 见 异 象。 在 那 些 日 子， 我 要 将 我 的 灵 浇 灌 我 的 仆 人 和 使 女 。 ”
圣 灵 是 三 位 一 体 真 神 中 的 一 个 位 格 (参 可 1:11 注； 参 “圣 灵” 一 文)。 虽 然 圣 灵 的 大 能 直 到 主 耶 稣 开 始 事 奉 (参 “耶 稣 和 圣 灵” 一 文) 和 五 旬 节 (参 徒 2 章) 以 后 才 向 神 子 民 完 全 彰 显 出 来， 但 是 旧 约 圣 经 早 已 提 到 圣 灵 及 其 工 作。 本 文 旨 在 探 讨 旧 约 中 有 关 圣 灵 的 教 导。
有 关 圣 灵 的 不 同 用 语
“ 圣 灵 ” 的 希 伯 来 文 中 是 ruah， 有 时 也 可 译 为“风” 和 “气 息”。 所 以， 旧 约 圣 经 中 所 说 的 神 的 气 息 或 从 神 吹 来 的 风 (如 创 2:7； 结 37:9~10, 14) 都 可 喻 指 神 的 灵 的 工 作。
旧 约 中 圣 灵 的 工 作
圣 经 描 述 了 圣 灵 在 旧 约 时 代 的 各 种 作 为。
1. 圣 灵 积 极 参 与 了 神 的 创 造 大 工。 圣 经 卷 首 的 第 2节 经 文 即 陈 明： “ 神 的 灵 运 行 在 水 面 上 ” (创 1:2)， 为 神 用 口 中 的 话 语 创 造 万 有 预 备 条 件。 神 的 道 (即 三 位 一 体 真 神 中 的 第2个 位 格) 和 神 的 灵 都 是 创 造 大 工 中 必 不 可 少 的 动 因 (参 伯 26:13；诗 33:6； 参 “ 创 造 ” 一 文)。 圣 灵 还 是 生 命 的 泉 源， 当 神 创 造 亚 当 时， 神 向 他 鼻 孔 中 所 吹 的 生 气 (即“灵”) 就 是 生 命 的 气 息 (创 2:7； 比 较 伯 27:3)， 此 后 神 借 着 圣 灵 又 不 断 将 生 命 赐 给 神 的 受 造 之 物 (伯 33:4； 诗 104:30)。
2. 圣 灵 积 极 地 向 神 子 民 传 达 神 的 信 息。 圣 灵 曾 经 在 旷 野 教 导 以 色 列 人 (尼 9:20)； 以 色 列 诗 人 借 着 神 的 灵 歌 唱 (撒 下 23:2； 比 较 徒 1:16, 20)；同 样 ， 众 先 知 们 也 都 因 受 到 圣 灵 的 感 动 而 向 神 的 百 姓 宣 讲 神 的 话 语 (民 11:29；撒 上 10:5~6, 10；代 下 20:14；24:19~20； 尼 9:30；赛 61:1~3；弥 3:8；亚 7:12；比 较 彼 后 1:20~21)。 先 知 以 西 结 指 出 假 先 知 的 一 个 特 征 就 是 “ 他 们 随 从 自 己 的 心 意 (‘灵’) ” 而 不 是 神 的 灵 发 预 言 (结 13:2~3)。 然 而 我 们 应 当 注 意， 神 的 灵 有 时 也 可 能 临 到 某 些 与 神 关 系 不 正 常 的 人 身 上， 其 目 的 是 要 这 样 的 人 讲 说 关 乎 神 子 民 的 真 实 信 息 (参 民 24:2 注)。
3. 圣 灵 曾 经 使 神 在 旧 约 中 为 以 色 列 人 兴 起 的 领 袖 大 大 得 力。 摩 西 就 是 一 位 满 有 神 的 灵 同 在 的 人， 以 至 于 他 能 够 以 神 的 心 为 心， 不 仅 与 神 一 同 忧 伤 而 且 也 一 同 为 罪 深 感 愤 怒 (参 出 33:11 注；比 较 出 32:19)； 当 摩 西 顺 命 挑 选70个 长 老 和 他 一 同 管 理 以 色 列 人 时， 神 把 降 在 摩 西 身 上 的 灵 又 分 赐 给 他 们 (民 11:16~17；参 11:12 注)。 同 样， 当 约 书 亚 奉 命 接 续 摩 西 的 领 导 职 位 时， 耶 和 华 神 指 示 摩 西 “ 他 是 心 中 有 圣 灵 的 ” (民 27:18, 参 注 释)。 同 一 位 圣 灵 也 曾 经 降 临 在 基 甸 (士 6:34)、 大 卫 (撒 上 16:13) 和 所 罗 巴 伯 (亚 4:6) 身 上。 换 句 话 说， 旧 约 中 担 负 领 导 重 任 的 人 必 须 具 备 的 一 个 首 要 条 件 就 是 有 圣 灵 的 同 在。
4. 神 的 灵 也 会 降 到 某 些 个 人 身 上， 帮 助 他 们 成 就 一 些 特 别 的 事 奉。值 得 注 意 的一 个 旧 约 实 例 就 是 约 瑟， 神 的 灵 与 他 同 在，使 他 能 胜 任 法 老 宰 相 的 要 职 (创 41:38)。 同 样， 神 的 灵 也 曾 充 满 比 撒 列 和 亚 何 利 亚 伯， 以 使 他 们 在 制 造 会 幕 时 能 够 作 各 样 巧 工， 并 且 还 能 教 导 别 人 (参 出 31:1~11；35:30~35)。 这 里 所 说 的 “ 被 圣 灵 充 满 ” 与 新 约 中 的 受 圣 灵 浸 不 尽 相 同 (参 “ 圣 灵 浸 ” 一 文)。 在 旧 约 中， 圣 灵 只 会 降 到 少 数 蒙 神 拣 选 担 任 特 别 事 工 的 人 身 上 (参 出 31:3 注)。 圣 灵 曾 经 降 到 许 多 士 师 身 上， 诸 如 俄 陀 聂 (士 3:9~10)、 基 甸 (士 6:34)、 耶 弗 他 (士 11:29) 和 参 孙 (士 14:5~6；15:14~16)。 从 以 上 这 些 旧 约 例 证 中 我 们 可 以 看 到 这 样 神 的一 条 永 恒 法 则， 即 圣 灵 必 要 降 在 那 些 蒙 神 拣 选 要 被 他 大 大 使 用 的 人 身 上。
5. 从 旧 约 圣 经 中 我 们 可 以 看 到， 圣 灵 切 望 引 导 人 活 出 公 义 的 生 活。大 卫 的 一 些 诗 篇 可 以 证 实 这 一 点 (诗 51:10~13； 143:10)。 如 果 神 子 民 拒 绝 听 从 神 而 偏 行 己 路， 他 们 就 是 在 抗 拒 圣 灵 的 带 领 (参 创 16:2 注)。 任 何 没 能 顺 从 圣 灵 而 活 的 人 都 将 无 可 避 免 地 遭 到 神 不 同 形 式 的 审 判 (参 民 14:29 注；申 1:26 注)。
6. 我 们 应 当 注 意， 在 旧 约 时 代 中， 圣 灵 只 是 临 到 或 充 满 少 数 人， 赐 给 他 们 成 就 特 别 事 工 或 说 预 言 的 能 力。 但 是， 圣 灵 从 未 普 遍 浇 灌 整 个 以 色 列 民 (比 较 珥 2:28~29；徒 2:4, 16~18)； 直 到 五 旬 节 那 个 伟 大 的 时 刻， 圣 灵 才 开 始 大 规 模 地 浇 灌 在 人 身 上 (徒 2 章)。
圣 灵 彰 显 全 备 大 能 的 应 许
整 个 旧 约 时 代 对 即 将 来 临 的 圣 灵 时 代 ( 新 约 时 代 ) 都 翘 首 以 待。
1. 旧 约 先 知 们 曾 经 多 次 预 告 圣 灵 在 弥 赛 亚 生 命 中 发 挥 的 重 要 作 用。 先 知 以 赛 亚 特 别 预 告 说 圣 灵 将 以 独 特 的 方 式 住 在 这 位 即 将 来 临 的 君 王 和 神 的 仆 人 身 上 (参 赛 11:1~2；42:1； 61:1~3)。 后 来， 当 主 耶 稣 在 他 的 家 乡 拿 撒 勒 的 会 堂 中 诵 读 以 赛 亚 书 61章 时， 他 的 结 束 语 就 是：“ 今 天 这 经 应 验 在 你 们 耳 中 了 ” (路 4:21)。
2. 别 的 一 些 旧 约 预 言 也 展 示 了 圣 灵 普 遍 浇 灌 在 神 子 民 身 上 的 美 好 未 来。 其 中 最 引 人 注 目 的 是 约 珥 书 2:28~29， 后 来 使 徒 彼 得 在 五 旬 节 的 讲 道 中 特 别 引 用 了 这 一 段 经 文 (徒 2:17~18)； 以 赛 亚 书 32:15~17； 44:3~5；59:20~21 和 以 西 结 书 11:19~20；36:26~27；37:14； 39:29 也 都 预 告 了 同 样 的 信 息。 神 亲 自 应 允 说， 当 圣 灵 的 生 命 和 能 力 临 到 他 的 子 民 时， 他 们 将 要 说 预 言、 见 异 象、 作 异 梦， 活 出 顺 服、 圣 洁、 公 义 的 生 活， 并 且 还 要 大 能 力 地 见 证 主 名。因 此 旧 约 先 知 们 早 已 预 见 并 且 预 言 了 弥 赛 亚 时 代 的 来 临。 那 时 圣 灵 将 普 遍 浇 灌， 并 且 充 满 人 心， 这 一 切 正 好 在 五 旬 节 那 个 圣 日 应 验 了 (即 耶 稣 升 天 后 的 第10天)， 随 之 而 来 的 是 众 多 失 丧 灵 魂 得 救 的 一 次 大 丰 收 (比 较 珥 2:28, 32；徒 2:41；4:4；13:44, 48~49)。

2:30
30~31 在 天 上……奇 事：当 圣 灵 的 浇 灌 得 以 完 全 应 验、 并 且 普 天 下 的 人 都 得 知 救 恩 的 时 候， 宇 宙 间 的 末 日 奇 事 异 象 就 必 显 现， “ 耶 和 华 的 日 子 ” 也 必 临 到 (比 较 太 24:29~31)。 那 时， 神 的 仇 敌 要 饱 尝 他 的 烈 怒 (比 较 启 6:12~17)。 当 我 们 照 着 经 上 所 启 示 的 预 言 察 验 时 便 会 发 现， 全 世 界 都 有 迹 象 表 明， 这 末 后 的 日 子 就 要 来 到 了 (参 “ 敌 基 督 时 代 ” 一 文)。


第3章

3:1 | 到那日，我使犹大和耶路撒冷被掳之人归回的时候，
3:2 | 我要聚集万民，带他们下到约沙法谷。在那里施行审判，因为他们将我的百姓，就是我的产业以色列，分散在列国中，又分取我的地土，
3:3 | 且为我的百姓拈阄，将童子换妓女，卖童女买酒喝。
3:4 | 推罗，西顿，和非利士四境的人哪，你们与我何干。你们要报复我吗？若报复我，我必使报应速速归到你们的头上。
3:5 | 你们既然夺取我的金银，又将我可爱的宝物带入你们宫殿，（或作庙中），
3:6 | 并将犹大人，和耶路撒冷人，卖给希腊人（原文是雅完人），使他们远离自己的境界。
3:7 | 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。
3:8 | 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人。这是耶和华说的。
3:9 | 当在万民中宣告说，要预备打仗。激动勇士。使一切战士上前来。
3:10 | 要将犁头打成刀剑，将镰刀打成戈矛。软弱的要说，我有勇力。
3:11 | 四围的列国阿，你们要速速地来，一同聚集。耶和华阿，求你使你的大能者降临。
3:12 | 万民都当兴起，上到约沙法谷。因为我必坐在那里，审判四围的列国。
3:13 | 开镰吧。因为庄稼熟了。践踏吧。因为酒榨满了，酒池盈溢。他们的罪恶甚大。
3:14 | 许多许多的人在断定谷。因为耶和华的日子临近断定谷。
3:15 | 日月昏暗，星宿无光。
3:16 | 耶和华必从锡安吼叫，从耶路撒冷发声。天地就震动。耶和华却要作他百姓的避难所，作以色列人的保障。
3:17 | 你们就知道我是耶和华你们的神，且又住在锡安我的圣山。那时，耶路撒冷必成为圣，外邦人不再从其中经过。
3:18 | 到那日，大山要滴甜酒。小山要流奶子，犹大溪河都有水流。必有泉源从耶和华的殿中流出来，滋润什亭谷。
3:19 | 埃及必然荒凉，以东变为凄凉的旷野，都因向犹大人所行的强暴，又因在本地流无辜人的血。
3:20 | 但犹大必存到永远，耶路撒冷必存到万代。
3:21 | 我未曾报复（或作洗除下同）流血的罪，现在我要报复。因为耶和华住在锡安。
3: 注解：
3:1
1~21 到 那 日：这 一 章 论 到 神 在 将 来 要 如 何 复 兴 重 建 以 色 列， 以 及 他 对 列 邦 列 族 的 审 判；这 审 判 包 括 了 基 督 再 来 在 地 上 执 掌 王 权 之 前 要 发 生 的 哈 米 吉 多 顿 大 战 (参 启 16:16 注)。

3:2
约 沙 法 谷：约 沙 法 谷 的 意 思 是 “ 耶 和 华 审 判 之 谷 ”， 也 被 称 为 “ 断 定 谷 ” (14 节)； 它 很 可 能 是 位 于 巴 勒 斯 坦 中 北 部 的 米 吉 多 谷。 然 而， 此 处 所 表 达 的 信 息 远 比 其 地 理 位 置 更 重 要， 就 是 有 一 天 神 必 要 摧 毁 一 切 的 邪 恶， 拯 救 他 忠 心 的 子 民， 并 为 他 们 伸 冤。

3:3
为 我 的 百 姓 拈 阄：任 何 行 残 暴， 把 人 当 做 财 产 来 换 取 钱 财 和 享 乐 的 国 家， 都 必 遭 到 神 的 审 判。 我 们 务 要 谨 慎 待 人， 因 为 在 审 判 日， 神 要 我 们 负 恶 待 他 人 的 责 任 (参 西 3:25 注)。

3:4
4~8 推 罗、西 顿： 此 处， 神 向 那 些 曾 极 其 残 酷 地 恶 待 以 色 列 的 城 市 和 地 区 发 话。 这 段 关 于 审 判 的 预 言 至 少 已 经 部 分 应 验 了——这 些 地 方 曾 于 4 世 纪 先 后 被 亚 历 山 大 大 帝 和 安 提 阿 哥 三 世 征 服 (参 赛 23 章；结 26~28 章；摩 1:9~10)。

3:9
9~16 预 备 打 仗：列 邦 列 国 都 蒙 指 示 要 预 备 打 仗， 因 为 神 要 以 大 毁 灭 来 攻 击 他 们。 那 些 抵 挡 神 和 神 话 语 的 人 必 为 他 们 的 罪 受 审 (参 启 14:19 注；16:16 注； 比 较 启 19:11~21)。 信 徒 们 当 牢 记， 凡 不 敬 虔 的、 枉 法 的 和 一 切 邪 恶 都 只 能 一 时 得 逞， 而 神 的 百 姓 终 必 承 受 地 土 (比 较 诗 37:11；太 5:5)。

3:13
庄 稼 熟 了：如 同 庄 稼 成 熟 待 收 一 样， 神 审 判 万 民 的 时 机 即 将 来 到， 因 为 “ 他 们 的 罪 恶 甚 大 ”。 当 人 罪 恶 满 盈 的 时 候， 就 难 逃 审 判 (比 较 创 15:16)。

3:17
17~21 住 在 锡 安：约 珥 书 以 耶 路 撒 冷 终 必 蒙 拯 救 脱 离 仇 敌， 并 且 神 子 民 必 将 承 受 他 的 祝 福 这 一 美 好 应 许 为 结 语。 这 一 祝 福 首 先 体 现 在 神 亲 自 与 他 的 子 民 同 住， 并 向 他 们 大 施 慈 爱 和 眷 顾。 当 神 摧 毁 了 列 邦 中 的 不 敬 虔 势 力 之 后， 他 的 国 就 必 得 胜。 约 珥 的 结 语 向 以 色 列 表 明， 凡 不 悔 改 的 人 都 要 面 对 神 的 忿 怒， 而 那 些 悔 改 并 寻 求 耶 和 华 的 人 必 蒙 祝 福， 并 要 永 永 远 远 住 在 他 的 荣 耀 中。


阿摩司书


第1章

1:1 | 当犹大王乌西雅，以色列王约阿施的儿子，耶罗波安在位的时候，大地震前二年，提哥亚牧人中的阿摩司得默示论以色列。
1:2 | 他说，耶和华必从锡安吼叫，从耶路撒冷发声。牧人的草场要悲哀，迦密的山顶要枯干。
1:3 | 耶和华如此说，大马色三番四次地犯罪，我必不免去她的刑罚。因为她以打粮食的铁器打过基列。
1:4 | 我却要降火在哈薛的家中，烧灭便哈达的宫殿。
1:5 | 我必折断大马色的门闩，剪除亚文平原的居民，和伯伊甸掌权的。亚兰人必被掳到吉珥。这是耶和华说的。
1:6 | 耶和华如此说，迦萨三番四次的犯罪，我必不免去她的刑罚。因为她掳掠众民交给以东。
1:7 | 我却要降火在迦萨的城内，烧灭其中的宫殿。
1:8 | 我必剪除亚实突的居民，和亚实基伦掌权的。也必反手攻击以革伦。非利士人所余剩的必都灭亡。这是主耶和华说的。
1:9 | 耶和华如此说，推罗三番四次的犯罪，我必不免去她的刑罚。因为她将众民交给以东，并不记念弟兄的盟约。
1:10 | 我却要降火在推罗的城内，烧灭其中的宫殿。
1:11 | 耶和华如此说，以东三番四次的犯罪，我必不免去她的刑罚。因为她拿刀追赶兄弟，毫无怜悯，发怒撕裂，永怀忿怒。
1:12 | 我却要降火在提幔，烧灭波斯拉的宫殿。
1:13 | 耶和华如此说，亚扪人三番四次的犯罪，我必不免去他们的刑罚。因为他们剖开基列的孕妇，扩张自己的境界。
1:14 | 我却要在争战呐喊的日子，旋风狂暴的时候，点火在拉巴的城内，烧灭其中的宫殿。
1:15 | 他们的王和首领，必一同被掳去。这是耶和华说的。
1: 注解：
1:1
阿 摩 司 书 简 介
大 纲
引 言 (1:1~2)
壹 列 国 受 审 的 8 篇 信 息 (1:3~2:16)
一 大 马 色 (亚 兰) (1:3~5)
二 迦 萨 (非 利 士) (1:6~8)
三 推 罗 (腓 尼 基) (1:9~10)
四 以 东 (1:11~12)
五 亚 扪 (1:13~15)
六 摩 押 (2:1~3)
七 犹 大 (2:4~5)
八 以 色 列 (2:6~16)
贰 有 关 以 色 列 的 3 段 预 言 信 息 (3:1~6:14)
一 以 色 列 因 犯 罪 必 定 遭 到 神 的 审 判 (3:1~15)
二 以 色 列 社 会 普 遍 堕 落 (4:1~13)
三 以 色 列 将 遭 到 灭 亡 和 被 掳 的 公 义 审 判 (5:1~6:14)
1 死 亡 的 哀 歌 (5:1~3)
2 以 色 列 拒 绝 寻 求 神 (5:4~17)
3 以 色 列 崇 尚 虚 假 的 宗 教 礼 仪 (5:18~27)
4 对 以 色 列 的 谴 责 和 灾 祸 (6:1~14)
叁 有 关 罪 将 受 到 报 应 的 5 个 异 象 (7:1~9:10)
一 蝗 虫 尽 行 吞 噬 的 异 象 (7:1~3)
二 烈 火 焚 烧 吞 灭 的 异 象 (7:4~6)
三 准 绳 的 异 象 (7:7~9)
四 历 史 背 景 补 记： 亚 玛 谢 及 他 所 受 的 刑 罚 (7:10~17)
五 一 筐 成 熟 果 子 的 异 象 (8:1~14)
六 神 施 行 审 判 的 异 象 (9:1~10)
结 语：以 色 列 未 来 的 复 兴 (9:11~15)
作 者：阿 摩 司
主 题：公 平、 公 义 及 神 对 罪 的 报 应
写 作 日 期：大 约 主 前 760~755 年
背 景
阿 摩 司 是 一 位 生 于 主 前 8世 纪 的 先 知， 犹 大 的 以 赛 亚 和 弥 迦 以 及 以 色 列 的 约 拿 和 何 西 阿 也 都 生 活 在 这 一 时 期。 阿 摩 司 在 1:1 中 就 透 露 了 有 关 他 本 人 的 4 点 重 要 事 实： 1. 他 是 一 位 牧 人 (此 外 还 “ 修 理 桑 树 ”， 参 7:14)， 来 自 耶 路 撒 冷 以 南 大 约 19 公 里 的 犹 大 乡 村 提 哥 亚； 2. 他 曾 “ 看 见 ” 有 关 北 国 以 色 列 的 信 息 (即 他 得 到 一 些 预 言 性 的 异 象； 比 较 7:1, 4, 7； 8:1~2； 9:1)。 尽 管 阿 摩 司 不 是 一 位 正 规 受 训 的 先 知， 但 是 神 仍 然 赐 给 他 在 悖 逆 的 以 色 列 中 间 做 先 知 的 负 担 和 侍 奉 (比 较 7:14~15)。 他 名 字 的 含 义 就 是“ 负 重 的 ” 或 “ 负 重 者 ”； 3. 阿 摩 司 在 犹 大 从 事 先 知 事 奉 时， 正 值 犹 大 王 乌 西 雅 和 以 色 利 王 耶 罗 波 安 二 世 在 位 时 期。 这 两 位 王 同 时 统 治 的 时 期 是 主 前 767~753 年， 而 阿 摩 司 的 事 奉 极 可 能 介 于 主 前 760~755 年 间；4. 阿 摩 司 在 “ 大 地 震 ” 发 生 前 两 年 就 发 出 了 预 言。 考 古 学 家 在 包 括 京 城 撒 玛 利 亚 在 内 的 一 些 地 方 均 发 现 了 这 场 毁 灭 性 大 地 震 的 证 据。 200多 年 以 后， 先 知 撒 迦 利 亚 提 到 了 这 场 大 地 震 (亚 14:5)，进 一 步 指 出 这 是 一 场 强 烈 的 地 震。 阿 摩 司 提 到 这 场 大 地 震， 表 明 他 借 此 证 实 他 向 以 色 列 所 发 的 预 言 性 信 息 和 他 做 的 先 知 事 奉 (比 较9:1)。
主 前 8 世 纪 中 叶 阿 摩 司 向 北 国 发 出 预 言 时， 整 个 国 家 表 面 上 正 处 于 对 外 扩 张 疆 域、 内 部 政 治 平 稳 和 国 富 民 强 的 鼎 盛 时 期， 但 是 实 际 情 形 已 经 非 常 腐 化 堕 落。 伪 善 和 拜 偶 像 的 宗 教 淫 风 横 扫 全 境， 整 个 社 会 骄 奢 淫 逸、 道 德 败 坏、 法 制 腐 败， 穷 人 受 尽 欺 压 凌 辱。 阿 摩 司 曾 经 得 到 神 的 呼 召 前 往 伯 特 利， 也 就 是 以 色 列 国 王 耶 罗 波 安 二 世 的 王 宫 所 在 地， 也 是 朝 拜 者 蜂 拥 而 至 的 宗 教 中 心。 阿 摩 司 勇 敢 地 在 这 里 向 着 不 愿 聆 听 神 话 语 的 民 众 宣 告 公 平、 公 义 和 罪 得 报 应 的 信 息。
目 的
当 时 以 色 列 国 的 富 足 昌 盛 似 乎 只 是 加 剧 了 其 内 部 腐 化 堕 落 的 程 度。 当 神 慈 爱 地 差 遣 阿 摩 司 到 伯 特 利 宣 告 “ 悔 改， 否 则 就 灭 亡 ” 的 信 息 时， 他 们 竟 然 将 先 知 逐 出 境 外， 不 许 他 在 那 里 再 讲 预 言 (比 较 尼 尼 微 人 对 约 拿 的 信 息 所 做 出 的 截 然 不 同 的 反 应)。 之 后 不 久， 阿 摩 司 显 然 回 到 了 他 的 故 乡 犹 大， 专 心 致 志 地 写 下 这 些 信 息。 他 这 样 做 的 目 的 有 以 下 两 方 面： 1. 将 一 份 书 面 的 预 言 信 息 上 呈 耶 罗 波 安 二 世 以 示 警 诫； 2. 使 他 的 信 息 更 加 广 泛 地 在 以 色 列 (和 犹 大) 中 流 传， 让 人 们 确 知 除 非 以 色 列 和 她 周 围 的 邻 邦 转 离 他 们 的 偶 像、 道 德 败 坏 和 不 公 义 的 恶 行， 否 则 神 的 审 判 就 必 定 很 快 临 到 他 们。 30 年 之 后， 以 色 列 就 遭 受 了 毁 灭 的 厄 运。
综 览
全 书 可 以 自 然 分 为 3 大 部 分： 1. 第 1 部 分 (1:3~2:16)， 阿 摩 司 首 次 向 包 括 犹 大 在 内 的 10 个 以 色 列 邻 国 预 告 审 判 的 信 息。 正 当 以 色 列 为 着 邻 国 受 到 审 判 而 沾 沾 自 喜 时 (1:3~2:5)， 阿 摩 司 随 即 就 生 动 地 描 述 了 以 色 列 自 身 的 罪 以 及 神 对 她 的 审 判 (2:6~16)。 这 部 分 内 容 奠 定 了 全 书 审 判 信 息 的 基 础， 即 国 家 将 遭 到 毁 灭， 民 众 被 掳 流 亡。 2. 第 2 部 分 (3:1~6:14) 包 含 3 段 大 胆 严 厉 的 信 息， 每 一 段 都 以 “ 当 听……话 ” 开 始 (3:1； 4:1； 5:1)。 在 第 1 段 信 息 中， 神 指 控 以 色 列 是 他 从 埃 及 引 领 出 来 的 特 别 蒙 恩 的 民 族： “ 在 地 上 万 族 中， 我 只 认 识 你 们； 因 此， 我 必 追 讨 你 们 的 一 切 罪 孽 ” (3:2)。 第 2 段 信 息 是 针 对 撒 玛 利 亚 那 些 富 裕 的 以 色 列 妇 女 而 说 的： “ 如 巴 珊 母 牛 的 啊……你 们 欺 负 贫 寒 的， 压 碎 穷 乏 的； 对 家 主 说， 拿 酒 来， 我 们 喝 吧！ ” (4:1)。 阿 摩 司 预 言 说 人 将 用 钩 子 和 鱼 钩 将 他 们 掳 去， 这 是 她 们 从 神 当 受 的 审 判 (4:2~3)。 阿 摩 司 对 民 中 奸 诈 不 义 的 商 人、 堕 落 败 坏 的 首 领， 见 机 行 事 的 律 师 和 审 判 官 以 及 妥 协 让 步 的 祭 司 和 先 知 也 发 出 同 样 的 预 言。 第 3 段 信 息 (5~6 章)。 揭 示 了 以 色 列 可 耻 的 罪 恶， 先 知 极 力 呼 吁 他 们 悔 改。 “ 安 逸 无 虑 的 有 祸 了！ ” (6:1)， 恐 怖 的 毁 灭 和 罪 的 可 怕 报 应 即 将 来 临。 3. 最 后 一 部 分 (7:1~9:10) 记 载 了 阿 摩 司 看 到 的 5个 有 关 神 审 判 的 预 言 性 异 象。 第 4 个 异 象 栩 栩 如 生 地 把 以 色 列 比 作 一 筐 熟 透 的 夏 果， 即 将 在 神 审 判 的 烈 焰 中 腐 坏 衰 败 (8:1~14)。 在 最 后 一 个 异 象 中， 阿 摩 司 看 见 神 站 在 祭 坛 旁 边， 准 备 击 打 京 城 撒 玛 利 亚 和 整 个 败 落 的 国 家 (9:1~10)。 最 后， 全 书 以 一 段 余 民 将 在 未 来 重 新 复 兴 的 简 短 有 力 的 应 许 结 束 (9:11~15)。
特 色
阿 摩 司 书 有 以 下 6 个 主 要 特 点： 1. 这 是 一 卷 先 知 依 据 神 的 性 情 大 声 疾 呼 公 正 和 公 义 的 书。 先 知 何 西 阿 为 着 以 色 列 对 神 的 背 道 不 忠 而 肝 胆 俱 裂， 先 知 阿 摩 司 则 因 以 色 列 违 背 神 为 他 子 民 设 立 的 公 义 原 则 而 怒 不 可 遏； 2. 本 书 生 动 地 揭 示 了 当 人 在 日 常 生 活 中 离 弃 公 义 行 为 时， 人 的 宗 教 在 神 眼 中 变 得 何 等 可 憎 卑 劣； 3. 全 书 充 满 一 种 勇 敢 抵 制 罪 恶 并 毫 不 妥 协 的 强 劲 气 势。 在 希 伯 来 预 言 作 品 中， 阿 摩 司 大 胆 谴 责 祭 司 亚 玛 谢 的 言 行 (7:10~17) 已 成 为 一 个 光 辉 的 典 范； 4. 全 书 大 胆 激 烈 的 笔 风 正 是 先 知 坚 定 不 移 地 忠 于 神 为 立 约 子 民 所 定 的 公 义 标 准 的 写 照； 5. 即 使 在 一 个 崇 尚 正 规 受 训 的 职 业 化 先 知 时 代， 神 仍 然 乐 意 使 用 一 些 事 奉 资 历 浅 却 敬 畏 神 的 人 传 讲 他 的 信 息； 6. 全 书 包 含 许 多 脍 炙 人 口 的 经 文， 如3:3, 7；4:6~12；5:14~15, 21~24；6:1 上；7:8；8:11；9:13。
新 约 圣 经 中 的 应 验
主 耶 稣 的 教 导 以 及 新 约 雅 各 书 都 特 别 清 楚 地 引 申 过 本 书 的 经 文。 主 耶 稣 和 雅 各 都 应 用 书 中 的 信 息， 指 出 敬 拜 神 的 真 义 不 在 乎 恪 守 外 在 宗 教 礼 仪， 而 在 乎 “ 听 从 ” 和 “ 行 出 ” 神 的 旨 意， 具 体 表 现 是 人 能 够 公 平 和 公 义 地 对 待 他 人 (如 太 7:15~27； 23 章；雅 2 章)。 同 时， 阿 摩 司 和 雅 各 的 书 卷 中 都 极 力 强 调 “ 敬 虔 的 敬 拜 和 公 义 的 行 为 密 不 可 分 ” 的 原 则。 此 处， 雅 各 在 耶 路 撒 冷 会 议 上 也 曾 引 用 9:11~12 来 论 证 外 邦 人 同 属 基 督 教 会 (参 徒 15:16~18)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 2 天 内 读 完 阿 摩 司 书：
□ 1~4 章 □ 5~9 章
经文注释
1:1
阿 摩 司： 阿 摩 司 是 一 位 来 自 南 国 犹 大 的 先 知， 然 而 他 的 信 息 都 是 针 对 北 国 以 色 列 的。 他 是 一 位 敬 虔 的 人， 从 未 受 过 先 知 的 训 练， 依 靠 牧 放 羊 群 和 修 理 桑 树 维 生 (比 较 7:14)。 神 亲 自 呼 召 这 样 一 位 忠 心 的 人 向 以 色 列 传 讲 审 判 的 信 息， 给 他 们 最 后 的 警 告。 阿 摩 司 的 事 奉 可 能 介 于 主 前 760~750 年 之 间。 在 此 时 期 从 事 先 知 事 奉 的 可 能 还 有 约 拿 和 何 西 阿。

1:3
1:3~2:5 三 番 四 次 地 犯 罪：阿 摩 司 首 先 向 以 色 列 的 7 个 邻 国 宣 告 了 神 的 审 判。 他 分 别 地 指 出 了 各 国 所 犯 的 罪， 甚 至 连 犹 大 也 不 例 外， 以 同 样 的 语 句 描 述 他 们： “ 三 番 四 次 地 犯 罪 ” (他 们 犯 了 许 多 罪， 这 里 所 指 出 的 罪 尤 为 突 出)。

1:4
我 却 要 降 火：此 语 也 出 现 在 7,10,12,14 节 和 2:2,5， 暗 示 神 将 借 着 外 邦 入 侵 大 军 强 大 的 毁 灭 性 攻 势 施 行 审 判。 以 色 列 的 主 要 城 市 都 将 被 焚 净 尽， 夷 为 平 地。

1:6
因 为 他 掳 掠 众 民：这 里 提 到 的 罪 恶 主 要 是 残 暴 野 蛮 (参 6, 9, 11, 13 节)。 神 特 别 恨 恶 恶 待 他 人 的 罪， 并 且 要 严 厉 审 判 一 切 残 暴 和 残 忍 的 恶 行 (比 较 罗 1:18~32)。 神 如 此 恨 恶 残 暴， 所 以 神 子 民 应 当 竭 尽 全 力 地 以 良 善、 公 平 和 仁 爱 对 待 他 人。


第2章

2:1 | 耶和华如此说，摩押三番四次的犯罪，我必不免去她的刑罚。因为她将以东王的骸骨焚烧成灰。
2:2 | 我却要降火在摩押，烧灭加略的宫殿。摩押必在哄嚷呐喊吹角之中死亡。
2:3 | 我必剪除摩押中的审判者，将其中的一切首领，和他一同杀戮。这是耶和华说的。
2:4 | 耶和华如此说，犹大人三番四次的犯罪，我必不免去他们的刑罚。因为他们厌弃耶和华的训诲，不遵守他的律例。他们列祖所随从虚假的偶像，使他们走迷了。
2:5 | 我却要降火在犹大，烧灭耶路撒冷的宫殿。
2:6 | 耶和华如此说，以色列人三番四次的犯罪，我必不免去他们的刑罚。因他们为银子卖了义人，为一双鞋卖了穷人。
2:7 | 他们见穷人头上所蒙的灰也都垂涎。阻碍谦卑人的道路。父子同一个女子行淫，亵渎我的圣名。
2:8 | 他们在各坛旁，铺人所当的衣服，卧在其上。又在他们神的庙中，喝受罚之人的酒。
2:9 | 我从以色列人面前除灭亚摩利人。他虽高大如香柏树，坚固如橡树，我却上灭他的果子，下绝他的根本。
2:10 | 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。
2:11 | 我从你们子弟中兴起先知，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样吗？这是耶和华说的。
2:12 | 你们却给拿细耳人酒喝，嘱咐先知说，不要说预言。
2:13 | 看哪，在你们所住之地，我必压你们，如同装满禾捆的车压物一样。
2:14 | 快跑的不能逃脱，有力的不能用力，刚勇的也不能自救。
2:15 | 拿弓的不能站立，腿快的不能逃脱。骑马的也不能自救。
2:16 | 到那日，勇士中最有胆量的，必赤身逃跑。这是耶和华说的。
2: 注解：
2:4
犹 大 人……犯 罪：犹 大 人 和 以 色 列 人 都 是 神 的 选 民， 但 是 他 们 同 样 会 因 为 犯 罪 而 遭 到 神 的 审 判。 犹 大 的 罪 主 要 在 于 他 们 弃 绝 神 的 律 法 和 拒 绝 遵 守 他 的 律 法。 他 们 已 经 偏 离 正 道， 陷 入 拜 偶 像 的 罪 恶 当 中， 转 而 敬 拜 外 邦 的 假 神。 神 子 民 总 是 面 临 着 因 周 围 社 会 的 习 俗 和 信 念 而 偏 离 正 道 的 试 探。

2:6
以 色 列 人……犯 罪：当 阿 摩 司 分 别 指 责 了 以 色 列 邻 邦 的 罪 恶 以 后， 就 将 信 息 推 向 高 潮， 集 中 揭 露 北 国 以 色 列 的 罪 以 及 他 们 即 将 受 到 的 审 判。 以 色 列 人 不 仅 没 有 遵 行 神 的 话 语， 反 而 恶 待 穷 乏 人 (6~7 节)， 生 活 堕 落 (7 节) 并 且 亵 渎 敬 拜 神 的 真 意 (7~8 节)。 其 它 经 文 还 清 楚 地 指 出 以 色 列 人 抵 挡 神 所 差 遣 的 先 知 (比 较 7:10~17)。

2:10
我 也 将 你 们……领 上 来：尽 管 以 色 列 人 领 受 了 神 立 约 的 慈 爱 和 祝 福， 但 是 他 们 仍 然 背 离 神 的 圣 约， 忘 记 神 一 切 的 作 为。 这 种 弃 绝 神 的 恶 行 更 加 显 出 他 们 罪 大 恶 极， 罪 责 难 逃。 同 样， 我 们 这 些 新 约 信 徒 也 绝 对 不 可 忘 记 神 借 着 基 督 向 我 们 彰 显 的 极 大 慈 爱。 我 们 应 当 常 常 记 念 神 的 祝 福， 这 样 我 们 就 能 一 生 忠 于 神。

2:12
给 拿 细 耳 人 酒 喝：神 已 经 将 拿 细 耳 人 从 以 色 列 人 中 间 分 别 出 来， 使 他 们 成 为 完 全 奉 献 和 行 义 的 最 高 典 范 (参 民 6:2 注)。 拿 细 耳 人 分 别 为 圣 的 表 现 形 式 之 一 就 是 禁 戒 一 切 酒 类 (参“ 旧 约 中 的 酒 ” 一 文)。 许 多 以 色 列 人 都 喜 爱 饮 用 致 醉 性 的 酒 (6:6)， 他 们 使 拿 细 耳 人 放 弃 他 们 当 守 的 禁 戒， 以 此 败 坏 他 们 对 神 的 忠 心。 由 于 他 们 故 意 使 拿 细 耳 人 陷 入 试 探， 所 以 神 的 审 判 将 临 到 他 们 (2:12~16)。 诱 使 他 人 陷 入 罪 恶 生 活 的人，包 括 引 诱 他 人 饮 用 致 醉 饮 品 的 人， 都 应 当 认 真 聆 听 神 在 这 些 经 文 中 亲 自 发 出 的 警 告。

2:13
13~16 压 你 们：以 色 列 人 的 罪 使 得 神 的 烈 怒 倾 倒 在 这 个 邪 恶 的 民 族 身 上。 一 切 自 以 为 刚 强、 勇 敢、 不 需 依 靠 神 的 人 都 将 在 恐 惧 中 倾 覆， 一 蹶 不 振。 同 样， 当 神 的 审 判 在 末 后 临 到 全 地 时， 所 有 自 以 为 强 盛 的 恶 人 看 到 自 己 即 将 灭 亡 的 厄 运 时 都 将 变 得 恐 惧 战 兢。


第3章

3:1 | 以色列人哪，你们全家是我从埃及地领上来的，当听耶和华攻击你们的话。
3:2 | 在地上万族中，我只认识你们。因此，我必追讨你们的一切罪孽。
3:3 | 二人若不同心，岂能同行呢？
3:4 | 狮子若非抓食，岂能在林中咆哮呢？少壮狮子若无所得，岂能从洞中发声呢？
3:5 | 若没有机槛，雀鸟岂能陷在网罗里呢？网罗若无所得，岂能从地上翻起呢？
3:6 | 城中若吹角，百姓岂不惊恐呢？灾祸若临到一城，岂非耶和华所降的吗？
3:7 | 主耶和华若不将奥秘指示他的仆人众先知，就一无所行。
3:8 | 狮子吼叫，谁不惧怕呢？主耶和华发命，谁能不说预言呢？
3:9 | 要在亚实突的宫殿中，和埃及地的宫殿里，传扬说，你们要聚集在撒玛利亚的山上，就看见城中有何等大的扰乱与欺压的事。
3:10 | 那些以强暴抢夺财物，积蓄在自己家中的人，不知道行正直的事。这是耶和华说的。
3:11 | 所以主耶和华如此说，敌人必来围攻这地，使你的势力衰微，抢掠你的家宅。
3:12 | 耶和华如此说，牧人怎样从狮子口中抢回两条羊腿或半个耳朵，住撒玛利亚的以色列人躺卧在床角上，或铺绣花毯的榻上，他们得救也不过如此。
3:13 | 主耶和华万军之神说，当听这话，警戒雅各家。
3:14 | 我讨以色列罪的日子，也要讨伯特利祭坛的罪。坛角必被砍下，坠落于地。
3:15 | 我要拆毁过冬和过夏的房屋，象牙的房屋也必毁灭，高大的房屋都归无有。这是耶和华说的。
3: 注解：
3:1
你 们 全 家：统 指 以 色 列 和 犹 大。 他 们 都 是 神 的 选 民， 都 必 须 向 神 交 帐。

3:2
我 只 认 识 你 们：以 色 列 人 认 定 神 不 会 刑 罚 他 们， 所 以 顽 固 抵 挡 阿 摩 司 的 信 息。 但 是 无 论 如 何， 他 们 还 是 神 的 选 民， 是 神 亲 自 呼 召 和 救 赎 的 子 民。 他 们 以 为 神 从 前 的 拯 救 就 是 他 们 目 前 安 稳 无 忧 的 保 障， 甚 至 可 以 背 离 神 和 他 的 道， 忘 记 选 民 的 资 格 是 建 立 在 与 神 相 交 的 关 系 上。 他 们 有 责 任 忠 心 顺 服 神 (参 “ 神 与 以 色 列 人 之 约” 一 文 及 “ 拣 选 和 预 定” 一 文)。 以 色 列 人 遭 到 刑 罚 的 根 源 在 于 他 们 没 有 忠 心履 行 选 民 的 义 务。

3:3
3~8 二 人…… 岂 能 同 行 呢：这 些 经 文 中 列 举 的 实 例 表 明 前 后 发 生 的 两 个 事 件 之 间 存 在 着 因 果 关 系。 既 然 神 已 经 明 确 做 出 指 示， 阿 摩 司 就 必 须 如 实 宣 告 他 的 审 判， 先 知 并 不 是 在 随 己 意 说 话 (7~8)。
3:3 二 人……同 行：除 非 两 个 人 在 基 要 真 理 上 认 同， 否 则 他 们 之 间 不 可 能 存 在 真 正 的 相 交 关 系。 同 样， 我 们 必 须 首 先 接 受 并 认 同 神 的 话 语 才 能 与 神 建 立 真 正 的 相 交 关 系。 如 果 我 们 不 信 神 的 话 语， 我 们 就 不 能 称 为 信 徒。

3:7
7~8 若 不 将 奥 秘 指 示：如 果 神 不 首 先 向 先 知 指 示 他 的 计 划，他 就 不 会 做 任 何 关 乎 他 子 民 以 色 列 的 事 情。 当 神 显 明 他 的 计 划， 先 知 们 便 会 受 感 说 预 言， 将 神 可 怕 的 审 判 警 戒 神 子 民。

3:9
9~15 你 们 要 聚 集：阿 摩 司 呼 吁 以 色 列 的 邻 邦 聚 集 起 来， 见 证 以 色 列 的 污 秽、 罪 恶 及 所 受 的 审 判。 他 们 都 将 看 到 这 样 的 审 判 是 罪 有 应 得 的。

3:11
11~12 敌 人 必 来 围 攻：这 里 的 敌 人 指 亚 述， 神 利 用 这 民 族 灭 绝 以 色 列 人。 以 色 列 人 中 间 只 有 极 少 的 余 民 能 够 幸 存 下 来， 述 说 神 的 审 判 (12 节)。


第4章

4:1 | 你们住撒玛利亚山如巴珊母牛的阿，当听我的话，你们欺负贫寒的，压碎穷乏的，对家主说，拿酒来，我们喝吧。
4:2 | 主耶和华指着自己的圣洁起誓说，日子快到，人必用钩子将你们钩去，用鱼钩将你们余剩的钩去。
4:3 | 你们各人必从破口直往前行，投入哈门。这是耶和华说的。
4:4 | 以色列人哪，任你们往伯特利去犯罪，到吉甲加增罪过。每日早晨献上你们的祭物，每三日奉上你们的十分之一。
4:5 | 任你们献有酵的感谢祭，把甘心祭宣传报告给众人，因为是你们所喜爱的。这是主耶和华说的。
4:6 | 我使你们在一切城中牙齿干净，在你们各处粮食缺乏，你们仍不归向我。这是耶和华说的。
4:7 | 在收割的前三月，我使雨停止，不降在你们那里。我降雨在这城，不降雨在那城。这块地有雨，那块地无雨，无雨的就枯干了。
4:8 | 这样，两三城的人凑到一城去找水，却喝不足。你们仍不归向我。这是耶和华说的。
4:9 | 我以旱（风，霉烂攻击你们。你们园中许多菜蔬，葡萄树，无花果树，橄榄树都被剪虫所吃。你们仍不归向我。这是耶和华说的。
4:10 | 我降瘟疫在你们中间，像在埃及一样。用刀杀戮你们的少年人，使你们的马匹被掳掠，营中尸首的臭气扑鼻。你们仍不归向我。这是耶和华说的。
4:11 | 我倾覆你们中间的城邑，如同我从前倾覆所多玛，蛾摩拉一样，使你们好像从火中抽出来的一根柴。你们仍不归向我。这是耶和华说的。
4:12 | 以色列阿，我必向你如此行。以色列阿，我既这样行，你当预备迎见你的神。
4:13 | 那创山，造风，将心意指示人，使晨光变为幽暗，脚踏在地之高处的。他的名是耶和华万军之神。
4: 注解： | 4:1 你 们……如 巴 珊 母 牛 的 啊：以 色 列 社 会 中 的 高 层 妇 女 被 称 为 “ 巴 珊 母 牛 ” (即 喂 养 精 良、 肥 美 壮 实 的 迦 南 母 牛， 比 较 诗 22:12)。 这 些 妇 女 饮 酒 作 乐， 不 断 催 促 她 们 的 丈 夫 通 过 压 榨 穷 人， 攫 取 更 多 金 钱， 以 供 她 们 纵 情 狂 饮， 奢 侈 享 乐。 4:2 用 钩 子……钩 去：从 亚 述 的 石 雕 窑 中 我 们 看 到： 他 们 把 钩 子 套 在 囚 犯 的 鼻 子 或 嘴 唇 上， 然 后 系 上 绳 子 牵 拉 他 们。 以 色 列 京 城 的 这 些 富 裕 的 妇 女 也 将 在 审 判 中 被 人 如 牛 一 般 带 走。 4:4 4~5 加 增 罪 过：许 多 以 色 列 人 在 不 断 敬 拜 神， 向 神 献 祭 并 且 做 什 一 奉 献 的 同 时， 却 继 续 生 活 在 罪 恶 当 中。 他 们 如 此 行 只 是 在 加 增 自 己 的 罪 过。 神 厌 恶 那 些 声 称 自 己 已 经 得 救、 敬 拜 真 神 并 且 乐 于 奉 献 却 贪 爱 世 俗 罪 中 之 乐 的 人。 神 单 单 接 纳 那 些 爱 他 并 且 忠 心 委 身 他 的 道 路 和 话 语 的 人 所 献 上 的 敬 拜 和 奉 献。 4:6 6~11 你 们 仍 不 归 向 我：神 曾 经 不 断 降 灾 在 以 色 列 人 身 上， 目 的 是 要 敦 促 他 们 悔 改 和 归 向 神。 但 是， 没 有 任 何 东 西 可 以 使 他 们 从 堕 落 的 生 活 中 回 转 过 来。 所 以， 他 们 将 最 终 面 临 神 的 审 判 (12 节)。 4:12 预 备 迎 见 你 的 神：以 色 列 人 将 被 交 在 亚 述 人 手 中， 遭 到 神 的 审 判， 这 种 最 终 的 审 判 相 当 恐 怖 可 怕。 这 段 经 文 告 诉 我 们 终 有 一 天 神 的 所 有 子 民 都 要 为 自 已 的 行 为 受 到 审 判 (参 约5:29 注； 参 “ 信 徒 的 审 判 ” 一 文)。


第5章

5:1 | 以色列家阿，要听我为你们所作的哀歌。
5:2 | 以色列民（原文作处女）跌倒，不得再起，躺在地上，无人搀扶。
5:3 | 主耶和华如此说，以色列家的城，发出一千兵的，只剩一百，发出一百的，只剩十个。
5:4 | 耶和华向以色列家如此说，你们要寻求我，就必存活。
5:5 | 不要往伯特利寻求，不要进入吉甲，不要过到别是巴。因为吉甲必被掳掠，伯特利也必归于无有。
5:6 | 要寻求耶和华，就必存活。免得他在约瑟家像火发出，在伯特利焚烧，无人扑灭。
5:7 | 你们这使公平变为茵陈，将公义丢弃于地的，
5:8 | 要寻求那造昴星和参星，使死荫变为晨光，使白日变为黑夜，命海水来浇在地上的，（耶和华是他的名）
5:9 | 他使力强的忽遭灭亡，以致保障遭遇毁坏。
5:10 | 你们怨恨那在城门口责备人的，憎恶那说正直话的。
5:11 | 你们践踏贫民，向他们勒索麦子。你们用凿过的石头建造房屋，却不得住在其内，栽种美好的葡萄园，却不得喝所出的酒。
5:12 | 我知道你们的罪过何等多，你们的罪恶何等大。你们苦待义人，收受贿赂，在城门口屈枉穷乏人。
5:13 | 所以通达人见这样的时势，必静默不言。因为时势真恶。
5:14 | 你们要求善，不要求恶，就必存活。这样，耶和华万军之神，必照你们所说的，与你们同在。
5:15 | 要恶恶好善，在城门口秉公行义。或者耶和华万军之神，向约瑟的余民施恩。
5:16 | 主耶和华万军之神如此说，在一切宽阔处必有哀号的声音。在各街市上必有人说，哀哉，哀哉。又必叫农夫来哭号，叫善唱哀歌的来举哀。
5:17 | 在各葡萄园，必有哀号的声音。因为我必从你中间经过。这是耶和华说的。
5:18 | 想望耶和华日子来到的有祸了。你们为何想望耶和华的日子呢？那日黑暗没有光明，
5:19 | 景况好像人躲避狮子又遇见熊。或是进房屋以手靠墙，就被蛇咬。
5:20 | 耶和华的日子，不是黑暗没有光明吗？不是幽暗毫无光辉吗？
5:21 | 我厌恶你们的节期，也不喜悦你们的严肃会。
5:22 | 你们虽然向我献燔祭，和素祭，我却不悦纳。也不顾你们用肥畜献的平安祭。
5:23 | 要使你们歌唱的声音远离我。因为我不听你们弹琴的响声。
5:24 | 惟愿公平如大水滚滚，使公义如江河滔滔。
5:25 | 以色列家阿，你们在旷野四十年，岂是将祭物和供物献给我呢？
5:26 | 你们抬着为自己所造之摩洛的帐幕，和偶像的龛，并你们的神星。
5:27 | 所以我要把你们掳到大马色以外。这是耶和华，名为万军之神说的。
5: 注解：
5:1
1~27 哀 歌：在 这 首 哀 歌 中， 阿 摩 司 充 分 表 达 了 神 因 以 色 列 的 罪 而 忧 伤 痛 苦 的 心 情。 哀 歌 指 出 以 色 列 人 注 定 要 被 灭 绝， 先 知 以 事 情 已 发 生 的 语 气 论 到 这 一 切 灾 祸， 但 是 他 仍 然 竭 力 呼 吁 民 众 归 向 神， 至 少 以 色 列 人 中 的 “ 余 民 ” 能 够 得 救 (15 节)。

5:4
寻 求 我， 就 必 存 活：如 果 民 众 寻 求 神， 余 民 就 能 免 遭 阿 摩 司 所 说 的 厄 运 (参 15 节)。 在 今 生 的 生 活 中， 日 日 寻 求 神 是 我 们 领 受 他 恩 典 和 怜 悯 的 必 不 可 少 的 前 提 条 件。 当 信 徒 发 现 自 已 忽 略 祷 告， 也 不 愿 默 想 神 的 话 语 时， 就 应 当 警 觉 起 来。

5:7
将 公 义 丢 弃 于 地：在 人 们 轻 看 公 义 的 地 方 不 会 有 真 正 的 属 灵 氛 围。 我 们 都 应 当 强 烈 关 注 公 义 在 我 们 个 人 生 活 和 整 个 社 会 中 的 建 立 (比 较 太 6:33)。 公 义 将 因 着 人 顺 从 圣 灵 的 带 领、 恨 恶 罪 恶 和 喜 爱 美 善 彰 显 出 来 (参 15 节 注)。

5:12
你 们 苦 待 义 人：在 阿 摩 司 所 指 出 的 以 色 列 人 的 罪 恶 当 中， 最 显 著 的 是 一 些 社 会 性 的 罪——富 人 压 迫 剥 削 穷 人。 神 的 旨 意 却 是 要 我 们 特 别 关 心 和 怜 悯 穷 乏 困 苦 的 人 (参 “ 看 顾 穷 乏 人” 一 文)。

专题论文34：顾穷乏人

摩 5:12~14 “ 我 知 道 你 们 的 罪 过 何 等 多， 你 们 的 罪 恶 何 等 大。 你 们 苦 待 义 人， 收 受 贿 赂， 在 城 门 口 屈 枉 穷 乏 人。 所 以 通 达 人 见 这 样 的 时 势， 必 静 默 不 言， 因 为 时 势 真 恶。 你 们 要 求 善， 不 要 求 恶，就 必 存 活。 这 样， 耶 和 华 万 军 之 神， 必 照 你 们 所 说 的， 与 你 们 同 在。 ”
我 们 知 道 世 上 既 有 穷 人 又 有 富 人， 既 有 家 财 万 贯 的 人， 也 有 一 无 所 有 的 人。 但 是 富 足 的 人 却 时 常 剥 削 匮 乏 的 人， 通 过 压 榨 穷 人 谋 取 更 多 收 益 (参 诗 10:2, 9~10；赛 3:14~15；耶 2:34；摩 2:6~7； 5:12~13； 雅 2:6)。 圣 经 中 有 许 多 关 于 信 徒 应 当 如 何 对 待 穷 乏 之 人 的 教 导。
神 对 穷 乏 之 人 的 顾 念
神 通 过 各 种 不 同 的 方 式 眷 顾 关 爱 那 些 贫 穷、 匮 乏 和 受 压 的 人。
1. 耶 和 华 神 是 穷 乏 之 人 的 维 护 者。 神 亲 口 应 允 说 他 是 穷 乏 之 人 的 避 难 所 (诗 14:6； 赛 25:4)， 随 时 会 帮 助 他 们 (诗 40:17； 70:5)。 他 必 拯 救 他 们 脱 离 困 境 (撒 上 2:8；诗 12:5；34:6；35:10；113:7；比 较 路 1:52~53)， 并 且 供 应 他 们 的 需 要 (诗 10:14；68:10；132:15)。
2. 当 神 向 以 色 列 人 颁 赐 法 典 时， 他 在 民 中 设 立 了 许 多 消 除 贫 穷 现 象 的 措 施 (参 申 15:7~11 注)。 神 陈 明 他 为 以 色 列 人 设 立 的 总 体 目 标 是： “ 在 你 们 (以 色 列 人) 中 间 没 有 穷 人 了。(在 耶 和 华 你 神 所 赐 你 为 业 的 地 上， 耶 和 华 必 大 大 赐 福 与 你) ” (申 15:4)。因 此 神 在 律 法 中 禁 止 向 借 贷 的 穷 人 取 利 (出 22:25；利 25:35~36)。 如 果 穷 人 以 物 件 (如 外 衣) 作 抵 押 向 债 主 借 贷， 债 主 必 须 在 日 落 以 前 把 外 衣 归 还 原 主。 如 果 富 人 雇 用 穷 人 做 工， 富 人 必 须 当 天 支 付 工 钱， 以 使 穷 人 能 够 购 买 食 物 养 家 糊 口 (申 24:14~15)。 收 获 庄 稼 时， 不 可 把 田 里 剩 下 的 谷 物 拾 尽， 以 便 穷 人 能 够 拾 捡 回 家 (利 19:10；申 24:19~21)。 事 实 上， 神 规 定 他 们 收 割 时 不 可 割 尽 田 角， 以 便 留 给 拾 捡 谷 物 充 饥 的 穷 人 享 用 (利 19:9)。 神 甚 至 命 令 他 们 每 逢7年 的 末 一 年 要 豁 免 穷 人 的 一 切 债 务 (申 15:1~6)； 富 有 的 人 也 不 可 因 第7年 (“ 豁 免 年 ”) 快 临 近 而 拒 绝 借 贷 给 穷人 (申 15:7~11)。 神 不 仅 特 别 设 定 豁 免 年 之 例， 而 且 还 设 定 每50年 为 禧 年， 所 有 产 业 和 田 地 都 要 各 归 本 家 (参 利 25:8~55)。 最 重 要 的 是， 神 要 求 以 色 列 人 必 须 行 事 公 正， 不 可 偏 袒， 听 讼 不 分 贫 富 贵 贱， 均 当 一 视 同 仁 (出 23:2~3, 6； 申 1:17； 比 较 箴 31:9)。 神 借 着 以 上 诸 多 措 施 积 极 保 护 穷 人 免 遭 富 人 的 压 榨， 为 他 们 主 持 正 义 (参 申 24:14 注)。
3. 但 令 人 遗 憾 的 是， 以 色 列 人 并 没 有 时 常 遵 行 这 些 律 法。 他 们 当 中 的 许 多 富 人 千 方 百 计 从 穷 人 身 上 谋 取 暴 利， 加 重 他 们 的 痛 苦。 神 曾 经 借 着 先 知 发 话 攻 击 富 裕 的 以 色 列 人， 警 戒 他 们， 神 将 向 不 义 的 富 人 施 行 严 厉 审 判 (参 赛 1:21~25；耶 17:11；摩 4:1~3；5:11~13；弥 2:1~5；哈 2:6~8；亚 7:8~14)。
新 约 信 徒 对 穷 乏 之 人 的 责 任
在 新 约 圣 经 中， 神 同 样 指 示 他 的 百 姓 应 当 切 实 关 心 穷 乏 之 人 的 需 要，对 教 会 中 的 弟 兄 姐 妹 更 应 如 此。
1. 主 耶 稣 在 世 服 事 的 人 大 多 数 都 是 犹 太 社 会 中 无 人 问 津 的 穷 苦 下 层 人 民——诸 如 贫 穷 受 压 的 人 (路 4:18~19)、 受 人 轻 视 的 撒 玛 利 亚 人 (路 17:11~19；约 4:1~42)、 麻 风 病 患 者 (太 8:2~4； 路 17:11~19) 和 寡 妇 (路 7:11~15； 20:45~47) 等 等。 神 用 极 其 严 厉 的 审 判 之 语 谴 责 那 些 贪 恋 属 世 财 富 而 对 穷 人 漠 不 关 心 的 人 (可 10:17~25； 路 6:24~25； 12:16~20； 16:13~15, 19~31； 参 “ 贫 与 富 ” 一 文)。
2. 主 耶 稣 期 望 他 的 百 姓 慷 慨 捐 助 穷 乏 之 人 (参 太 6:1~4)。 主 耶 稣 自 己 也 身 体 力 行 地 实 践 他 所 传 讲 的 真 理。 他 和 门 徒 们 都 常 从 钱 囊 中 取 钱 周 济 穷人 (参 约 12:5~6；13:29)。 主 耶 稣 多 次 教 导 那 些 想 跟 随 他 的 人 要 关 心 帮 助 穷 人， 并 且 把 钱 财 分 给 他 们 (太 19:21；路 12:33；14:12~14, 16~24；18:22)。 主 耶 稣 把 施 舍 钱 财 帮 助 穷 乏 人 的 善 举 视 为 信 徒 身 上 必 不 可 少 的 一 种 美 德。 事 实 上， 我 们 能 否 善 待 那 些 忍 饥 挨 饿、 衣 不 蔽 体 的 主 内 弟 兄 姊 妹， 是 我 们 进 入 神 永 恒 国 度 的 一 个 条 件 (太 25:31~46)。
3. 使 徒 保 罗 和 早 期 教 会 都 深 深 关 注 穷 乏 之 人 的 需 要。 保 罗 刚 刚 开 始 事 奉 时， 就 与 巴 拿 巴 一 同 代 表 叙 利 亚 的 安 提 阿 教 会 到 耶 路 撒 冷， 把 捐 项 送 到 犹 太 穷 乏 的 基 督 徒 那 里 (徒 11:28~30)。 在 耶 路 撒 冷 会 议 上， 使 徒 和 长 老 们 都 一 致 反 对 把 行 割 礼 当 作 得 救 的 必 要 条 件， 但 是 他 们 的 确 愿 意 保 罗 及 其 同 工 “ 记 念 穷 人， 这 也 是 我 本 来 热 心 去 行 的 ” (加 2:10)。 保 罗 第3次 旅 行 布 道 的 目 的 之 一 就 是 为 “ 耶 路 撒 冷 圣 徒 中 的 穷 人 ” (罗 15:26) 筹 集 捐 项， 他 也 指 示 加 拉 太 和 哥 林 多 的 教 会 要 积 极 为 此 奉 献 (林 前 16:1~4)。 当 哥 林 多 的 教 会 没 有 像 他 意 料 中 的 那 样 慷 慨 奉 献 时，他 不 惜 在 书 信 中 用 很 长 的 篇 幅 谈 论 帮 助 穷 乏 之 人 的 问 题 (林 后 8~9 章)， 并 且 特 别 赞 誉 了 马 其 顿 的 众 教 会， 因 为 他 们 迫 切 恳 求 保 罗 允 准 他 们 在 供 给 圣 徒 需 要 的 善 行 上 有 份 (林 后 8:1~4；9:2)。 保 罗 十 分 看 重 乐 捐 的 善 行， 在 罗 马 书 中 他 特 别 指 出 施 舍 是 圣 灵 赐 给 基 督 徒 的 一 种 恩 赐， 具 有 这 种 恩 赐 的 人 能 够 为 着 神 的 事 工 和 神 子 民 的 需 要 慷 慨 奉 献 (参 罗 12:8 注；比 较 提 前 6:17~19)。
4. 我 们 应 当 首 先 看 顾 主 内 贫 穷 弟 兄 姊 妹 的 需 要， 主 耶 稣 把 我 们 做 在 弟 兄 姊 妹 身 上 的 善 事 当 作 是 做 在 他 自 己 身 上 的 (太 25:40, 45)。 早 期 教 会 甚 至 实 行 凡 物 共 用 的 团 契 制 度， 以 便 信 徒 能 够 彼 此 相 顾 (徒 2:44~45； 4:34~37)。 后 来， 随 着 教 会 会 众 数 目 的 不 断 增 长， 使 徒 们 无 力 均 平 地 看 顾 穷 乏 之 人 的 需 要， 所 以 特 别 拣 选 七 个 被 圣 灵 充 满 的 人 管 理 此 事 (徒 6:1~6)。 保 罗 清 楚 阐 明 了 信 徒 彼 此 眷 顾 的 原 则：“ 有 了 机 会， 就 当 向 众 人 行 善， 向 信 徒 一 家 的 人 更 当 这 样 ” (加 6:10)。 神 的 本 意 也 是 要 富 足 的 人 将 财 物 与 穷 乏 的 人 一 同 分 享， 这 样 神 子 民 当 中 就 能 真 正 实 现 均 平 (林 后 8:14~15； 比 较 弗 4:28； 多 3:14)。 简 而 言 之， 圣 经 教 导 我 们 要 敏 锐 地 察 觉 周 围 人 的 物 质 需 要， 特 别 是 主 内 弟 兄 姊 妹 的 需 要。 看 顾 穷 乏 之 人 是 我 们 基 督 徒 义 不 容 辞 的 责 任。

5:15
恶 恶 好 善： 只 要 神 子 民 愿 意 恨 恶 罪 恶， 喜 爱 美 善， 神 就 会 怜 悯 余 民——即 那 些 在 即 将 降 临 的 审 判 当 中 存 活 的 人。 我 们 真 正 委 身 于 神 的 一 个 确 实 的 标 志 就 是 真 诚 恨 恶 一 切 罪 恶 并 深 爱 神 的 公 义 标 准 (参 来 1:9 注)。

5:18
耶 和 华 日 子：以 色 列 人 认 为 “ 耶 和 华 的 日 子 ” 是 神 将 审 判 他 们 的 仇 敌 并 且 高 举 他 们 的 日 子。 阿 摩 司 却 坚 称 当 那 日 子 到 来 时， 罪 恶 的 以 色 列 民 自 身 遭 到 审 判， 这 一 点 使 他 们 感 到 十 分 震 惊 (参 珥 1:15 注)。

5:21
21~27 我 厌 恶 你 们 的 节 期：神 恨 恶 那 些 称 自 己 是 信 徒 的 同 时 却 寻 求 世 俗 罪 中 之 乐 的 人 所 举 行 的 敬 拜 仪 式、 教 会 活 动 及 诗 歌 崇 拜。
1. 神 单 单 悦 纳 那 些 以 心 灵 和 诚 实 敬 拜 他 并 且 努 力 活 出 敬 虔 生 活 的 人 所 献 上 的 敬 拜 和 赞 美 (参 “ 敬 拜 ” 一 文)。
2. 神 恨 恶 假 冒 为 善 的 人， 这 样 的 人 将 受 到 特 别 的 定 罪 (参 林 前 11:27 注)。


第6章

6:1 | 国为列国之首，人最着名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的，有祸了。
6:2 | 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特，看那些国比你们的国还强吗？境界比你们的境界还宽吗？
6:3 | 你们以为降祸的日子还远，坐在位上尽行强暴（或作行强暴使审判临近）。
6:4 | 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔，棚里的牛犊。
6:5 | 弹琴鼓瑟唱消闲的歌曲，为自己制造乐器，如同大卫所造的。
6:6 | 以大碗喝酒，用上等的油抹身。却不为约瑟的苦难担忧。
6:7 | 所以这些人必在被掳的人中首先被掳。舒身的人荒宴之乐必消灭了。
6:8 | 主耶和华万军之神指着自己起誓说，我憎恶雅各的荣华，厌弃他的宫殿。因此，我必将城和其中所有的，都交付敌人。
6:9 | 那时，若在一房之内剩下十个人，也都必死。
6:10 | 死人的伯叔，就是烧他尸首的，要将这尸首搬到房外，问房屋内间的人说，你那里还有人没有。他必说，没有。又说，不要作声，因为我们不可提耶和华的名。
6:11 | 看哪，耶和华出令，大房就被攻破，小屋就被打裂。
6:12 | 马岂能在崖石上奔跑？人岂能在那里用牛耕种呢？你们却使公平变为苦胆，使公义的果子变为茵陈。
6:13 | 你们喜爱虚浮的事，自夸说，我们不是凭自己的力量取了角吗？
6:14 | 耶和华，万军之神说，以色列家阿，我必兴起一国攻击你们。他们必欺压你们，从哈马口直到亚拉巴的河。
6: 注解： | 6:1 1~7 安 逸 无 虑 的 有 祸 了：这 段 经 文 论 到 在 以 色 列 (撒 玛 利 亚) 和 犹 大 (锡 安) 神 的 子 民。 1. 他 们 有 权 有 势， 又 富 足 昌 盛， 为 自 己 的 罪 而 自 鸣 得 意。 他 们 坚 信 物 质 上 的 富 裕 昌 盛 已 经 足 以 证 实 他 们 生 活 在 神 的 祝 福 当 中， 所 以 他 们 信 心 十 足 地 以 为 神 的 审 判 绝 对 不 会 临 到。 2. 富 裕 安 舒 的 生 活 方 式 同 样 会 使 我 们 陷 入 世 俗 当 中， 使 我 们 不 再 迫 切 地 渴 慕 神 (参 “ 贫 与 富” 一 文)。 6:6 却 不……担 忧： 以 色 列 人 应 当 为 着 整 个 民 族 的 罪 和 即 将 遭 遇 的 毁 灭 厄 运 忧 伤， 而 不 应 当 继 续 奢 侈 享 乐。 那 些 为 着 民 众 的 罪 而 痛 苦 忧 伤 的 人 将 免 遭 神 的 审 判 (参 结 9:4)，并 且 得 到 神 的 祝 福 (太 5:4)。 6:8 我 必 将 城……都 交 付 敌 人：由 于 民 众 拒 绝 归 向 神， 所 以 他 们 的 城 邑 将 被 毁。 他 们 注 定 要 灭 亡， 这 是 全 能 的 神 起 誓 宣 告 的。 6:10 不 要 作 声：当 主 的 日 子 来 到 时， 灾 难 的 现 场 将 充 满 神 的 威 严。 人 甚 至 不 敢 提 说 神 的 名， 恐 怕 他 们 遭 遇 更 大 的 毁 灭 和 死 亡。


第7章

7:1 | 主耶和华指示我一件事。为王割菜之后（菜或作草），菜又发生，刚发生的时候，主造蝗虫。
7:2 | 蝗虫吃尽那地的青物，我就说，主耶和华阿，求你赦免。因为雅各微弱，他怎能站立得住呢？
7:3 | 耶和华就后悔说，这灾可以免了。
7:4 | 主耶和华又指示我一件事。他命火来惩罚以色列，火就吞灭深渊，险些将地烧灭。
7:5 | 我就说，主耶和华阿，求你止息。因为雅各微弱。他怎能站立得住呢？
7:6 | 耶和华就后悔说，这灾也可免了。
7:7 | 他又指示我一件事。有一道墙是按准绳建筑的，主手拿准绳站在其上。
7:8 | 耶和华对我说，阿摩司阿，你看见什么。我说，看见准绳。主说，我要吊起准绳在我民以色列中。我必不再宽恕他们。
7:9 | 以撒的丘坛必然凄凉，以色列的圣所必然荒废。我必兴起，用刀攻击耶罗波安的家。
7:10 | 伯特利的祭司亚玛谢打发人，到以色列王耶罗波安那里，说，阿摩司在以色列家中图谋背叛你。他所说的一切话，这国担当不起。
7:11 | 因为阿摩司如此说，耶罗波安必被刀杀，以色列民定被掳去离开本地。
7:12 | 亚玛谢又对阿摩司说，你这先见哪，要逃往犹大地去，在那里糊口，在那里说预言。
7:13 | 却不要在伯特利再说预言，因为这里有王的圣所，有王的宫殿。
7:14 | 阿摩司对亚玛谢说，我原不是先知，也不是先知的门徒（原文作儿子）。我是牧人，又是修理桑树的。
7:15 | 耶和华选召我，使我不跟从羊群，对我说，你去向我民以色列说预言。
7:16 | 亚玛谢阿，现在你要听耶和华的话。你说，不要向以色列说预言，也不要向以撒家滴下预言。
7:17 | 所以耶和华如此说，你的妻子必在城中作妓女，你的儿女必倒在刀下，你的地必有人用绳子量了分取，你自己必死在污秽之地，以色列民定被掳去离开本地。
7: 注解： | 7:1 1~6 主 耶 和 华 指 示 我：阿 摩 司 从 神 得 到 两 个 有 关 以 色 列 即 将 遭 到 神 审 判 的 异 象。 神 将 借 着 蝗 虫 (1 节) 和 炙 热 (4 节) 施 行 审 判， 地 上 的 一 切 都 将 被 吞 噬 殆 尽， 全 地 遭 遇 极 大 的 饥 荒。 因 先 知 为 着 民 众 代 祷， 神 就 延 迟 施 行 审 判 (3, 6 节)。 神 并 不 愿 意 罪 人 灭 亡 (提 前 2:4；彼 后 3:9)，他 还 应 允 要 垂 听 义 人 的 祷 告 (雅 5:16)。 7:7 7~9 准 绳：阿 摩 司 在 第 3 个 异 象 中 看 到 神 用 准 绳 度 量 以 色 列。 准 绳 是 一 端 吊 有 重 物 的 绳 子， 建 筑 师 用 此 确 保 墙 的 垂 直 度， 以 色 列 人 已 经 偏 离 了 准 绳 的 方 向， 他 们 弃 绝 了 神 的 话 语， 面 临 着 倾 覆 的 危 险 (12~17 节)。 因 此， 神 的 审 判 必 要 临 到。 7:12 12~17 你 这 先 见 哪，要 逃： 这 几 节 经 文 揭 示 了 神 不 再 宽 容 赦 免 民 众 的 一 个 主 要 原 因。 祭 司 亚 玛 谢 是 全 体 民 众 特 别 是 民 中 首 领 的 代 表， 竟 然 公 开 拒 绝 神 的 先 知 和 先 知 传 讲 的 信 息。 那 些 有 意 弃 绝 神 话 语 的 人 将 自 遭 永 死 的 刑 罚； 时 候 将 到， 义 人 的 代 祷 也 无 济 于 事。


第8章

8:1 | 主耶和华又指示我一件事。我看见一筐夏天的果子。
8:2 | 他说，阿摩司阿，你看见什么。我说，看见一筐夏天的果子。耶和华说，我民以色列的结局到了。我必不再宽恕他们。
8:3 | 主耶和华说，那日，殿中的诗歌变为哀号。必有许多尸首在各处抛弃，无人作声。
8:4 | 你们这些要吞吃穷乏人，使困苦人衰败的，当听我的话。
8:5 | 你们说，月朔几时过去，我们好卖粮。安息日几时过去，我们好摆开麦子，卖出用小升斗，收银用大戥子，用诡诈的天平欺哄人。
8:6 | 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。
8:7 | 耶和华指着雅各的荣耀起誓说，他们的一切行为，我必永远不忘。
8:8 | 地岂不因这事震动，其上的居民，不也悲哀吗？地必全然像尼罗河涨起，如同埃及河涌上落下。
8:9 | 主耶和华说，到那日，我必使日头在午间落下，使地在白昼黑暗。
8:10 | 我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃，使这场悲哀如丧独生子，至终如痛苦的日子一样。
8:11 | 主耶和华说，日子将到，我必命饥荒降在地上。人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。
8:12 | 他们必飘流，从这海到那海，从北边到东边，往来奔跑，寻求耶和华的话，却寻不着。
8:13 | 当那日，美貌的处女，和少年的男子，必因干渴发昏。
8:14 | 那指着撒玛利亚牛犊（原文作罪）起誓的，说，但哪，我们指着你那里的活神起誓。又说，我们指着别是巴的神道（神原文作活）起誓。这些人都必仆倒，永不再起来。
8: 注解： | 8:1 一 筐 夏 天 的 果 子：夏 天 成 熟 的 果 子 象 征 神 的 子 民 已 经 该 遭 受 审 判 了， 他 们 的 结 局 已 经 近 在 眼 前。 8:5 安 息 日：商 人 非 常 注 重 物 质 收 益， 他 们 迫 切 盼 望 安 息 日 尽 快 过 去， 这 样 就 可 以 继 续 出 售 他 们 的 产 品。 我 们 也 应 当 如 此 自 问： 我 自 己 是 否 也 是 过 分 忙 于 赚 钱， 而 极 少 或 根 本 不 重 视 神 的 话 语 及 神 的 国 度 的 推 进？ 主 耶 稣 亲 自 指 出， 我 们 不 能 既 事 奉 神 又 事 奉 玛 门 (参 太 6:24 注)。 8:11 饥 荒……乃 因 不 听 耶 和 华 的 话：以 色 列 人 反 复 弃 绝 神 向 他 们 所 说 的 话 (2:11~12； 7:10~13, 16)；现 在，他 们 将 如 愿 以 偿。 1. 神 将 不 再 差 遣 先 知 到 他 们 当 中， 神 的 话 语 也 不 再 临 到 他 们。 也 就 是 说， 他 们 在 即 临 的 灾 祸 中 寻 求 神 的 引 导 时， 将 一 无 所 获。 2. 任 何 审 判 都 不 如 神 任 凭 人 陷 在 自 已 的 罪 恶 私 欲 中 更 加 可 怕。 这 样 的 人 将 深 深 地 堕 落， 灵 魂 扭 曲， 最 终 被 魔 鬼 的 邪 恶 势 力 所 奴 役 (罗 1:21~32； 参 罗 1:24 注)。


第9章

9:1 | 我看见主站在祭坛旁边。他说，你要击打柱顶，使门槛震动，打碎柱顶，落在众人头上。所剩下的人，我必用刀杀戮。无一人能逃避，无一人能逃脱。
9:2 | 他们虽然挖透阴间，我的手必取出他们来。虽然爬上天去，我必拿下他们来。
9:3 | 虽然藏在迦密山顶，我必搜寻，捉出他们来。虽然从我眼前藏在海底，我必命蛇咬他们。
9:4 | 虽被仇敌掳去，我必命刀剑杀戮他们。我必向他们定住眼目。降祸不降福。
9:5 | 主万军之耶和华摸地，地就消化，凡住在地上的，都必悲哀。地必全然像尼罗河涨起，如同埃及河落下。
9:6 | 那在天上建造楼阁，在地上安定穹苍，命海水浇在地上的，耶和华是他的名。
9:7 | 耶和华说，以色列人哪，我岂不看你们如古实人吗？我岂不是领以色列人出埃及地，领非利士人出迦斐托，领亚兰人出吉珥吗？
9:8 | 主耶和华的眼目察看这有罪的国。必将这国从地上灭绝，却不将雅各家灭绝净尽。这是耶和华说的。
9:9 | 我必出令，将以色列家分散在列国中，好像用筛子筛谷，连一粒也不落在地上。
9:10 | 我民中的一切罪人说，灾祸必追不上我们，也迎不着我们。他们必死在刀下。
9:11 | 到那日，我必建立大卫倒塌的帐幕，堵住其中的破口，把那破坏的建立起来，重新修造，像古时一样。
9:12 | 使以色列人得以东所余剩的，和所有称为我名下的国。此乃行这事的耶和华说的。
9:13 | 耶和华说，日子将到，耕种的必接续收割的，踹葡萄的必接续撒种的。大山要滴下甜酒，小山都必流奶（原文作消化，见约珥书第三章十八节）。
9:14 | 我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒；修造果木园，吃其中的果子。
9:15 | 我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来。这是耶和华你的神说的。
9: 注解： | 9:1 1~10 我 看 见 主：在 第 五 个 异 象 中， 阿 摩 司 看 见 主 站 在 圣 所 的 祭 坛 旁 边 准 备 击 打 圣 所， 灭 绝 其 中 的 敬 拜 者。 幸 免 逃 脱 的 人 将 被 刀 所 杀， 民 中 的 一 切 罪 人 都 要 死 (10 节)。 同 样， 当 基 督 再 来 时， 他 将 严 厉 地 审 判 教 会 中 所 有 生 活 在 罪 恶 当 中 的 人， 无 人 能 够 逃 脱 神 的 烈 怒。 9:11 11~15 到 那 日：阿 摩 司 书 以 一 个 光 明 的 应 许 结 束——以 色 列 人 不 会 被 全 然 灭 绝 (比 较 8 节)。 先 知 已 经 遥 遥 望 见 以 色 列 民 众 重 归 此 地， 并 且 使 天 下 万 民 因 此 蒙 福 的 那 日 (15 节)。 这 个 日 子 指 的 就 是 基 督 在 地 上 统 管 万 民 的 弥 赛 亚 国 度。 雅 各 曾 经 引 用 这 里 的 11~12 节， 表 明 神 的 救 赎 计 划 乃 是 要 使 外 邦 人 归 到 他 的 国 度 当 中 (参 徒 15:16 注)。 9:11 大 卫 倒 塌 的 帐 幕：此 语 指 生 活 在 弥 赛 亚 统 治 之 下 的 以 色 列 12个 支 派。 9:12 所 有……的 国：弥 赛 亚 将 统 管 地 上 的 万 国， 他 们 都 将 因 以 色 列 得 福。 这 是 神 与 亚 伯 拉 罕 和 大 卫 所 立 圣 约 的 最 终 应 验 (参 “ 神 与 列 祖 之 约” 一 文 及 “ 神 与 大 卫 之 约 ” 一 文)。 9:13 13~15 耕 种 的 必 接 续 收 割 的：阿 摩 司 预 见 到 一 个 焕 然 一 新 充 满 荣 耀 的 美 地， 神 子 民 将 同 时 耕 种 和 收 割， 永 远 不 断。 田 地 将 变 得 肥 沃 丰 盛， 神 的 祝 福 永 远 不 断。 以 色 列 将 最 终 归 向 神， 不 再 弃 绝 他， 他 们 也 要 在 这 地 上 安 居 乐 业。


俄巴底亚书


第1章

1:1 | 俄巴底亚得了耶和华的默示。论以东，说，我从耶和华那里听见信息，并有使者被差往列国去，说，起来吧，一同起来与以东争战。
1:2 | 我使你以东在列国中为最小的，被人大大藐视。
1:3 | 住在山穴中，居所在高处的阿，你因狂傲自欺，心里说，谁能将我拉下地去呢？
1:4 | 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来。这是耶和华说的。
1:5 | 盗贼若来在你那里，或强盗夜间而来，（你何竟被剪除）岂不偷窃直到够了呢？摘葡萄的若来到你那里，岂不剩下些葡萄呢？
1:6 | 以扫的隐密处，何竟被搜寻？他隐藏的宝物何竟被查出？
1:7 | 与你结盟的，都送你上路，直到交界。与你和好的，欺骗你，且胜过你。与你一同吃饭的，设下网罗陷害你。在你心里毫无聪明。
1:8 | 耶和华说，到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明人。
1:9 | 提幔哪，你的勇士必惊惶，甚至以扫山的人，都被杀戮剪除。
1:10 | 因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远断绝。
1:11 | 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像与他们同伙。
1:12 | 你兄弟遭难的日子，你不当瞪眼看着，犹大人被灭的日子，你不当因此欢乐。他们遭难的日子，你不当说狂傲的话。
1:13 | 我民遭灾的日子，你不当进他们的城门。他们遭灾的日子，你不当瞪眼看着他们受苦。他们遭灾的日子，你不当伸手抢他们的财物。
1:14 | 你不当站在岔路口，剪除他们中间逃脱的。他们遭难的日子，你不当将他们剩下的人交付仇敌。
1:15 | 耶和华降罚的日子临近万国。你怎样行，他也必照样向你行。你的报应必归到你头上。
1:16 | 你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝。且喝且咽，他们就归于无有。
1:17 | 在锡安山必有逃脱的人，那山也必成圣。雅各家必得原有的产业。
1:18 | 雅各家必成为大火，约瑟家必为火焰，以扫家必如碎秸，火必将他烧着吞灭。以扫家必无余剩的。这是耶和华说的。
1:19 | 南地的人必得以扫山，高原的人必得非利士地，也得以法莲地，和撒玛利亚地，便雅悯人必得基列。
1:20 | 在迦南人中被掳的以色列众人，必得地直到撒勒法。在西法拉中被掳的耶路撒冷人，必得南地的城邑。
1:21 | 必有拯救者上到锡安山，审判以扫山，国度就归耶和华了。
1: 注解：
1:1
俄 巴 底 亚 书 简 介

大 纲
壹 以 东 受 到 的 审 判 (1~14 节)
一 以 东 将 要 被 毁 (1~4 节)
二 毁 灭 尽 净 (5~9 节)
三 原 由： 他 们 为 犹 大 的 困 苦 而 幸 灾 乐 祸 (10~14 节)。
贰 耶 和 华 的 日 子 (15~21 节)
一 以 东 和 其 他 列 国 将 要 受 到 审 判 (15~16 节)
二 以 色 列 在 “ 耶 和 华 的 日 子 ” 所 处 的 地 位 (17~21 节)
1 以 色 列 人 将 要 得 救 (17~18 节 上)
2 以 东 将 要 被 毁 灭 (18 节 下)
3 以 色 列 人 将 扩 大 疆 域， 成 为 神 国 中 的 一 部 分 (19~21 节)
作 者：俄 巴 底 亚
主 题：以 东 受 审
写 作 日 期：大 约 主 前 840 年
背 景
这 卷 简 短 的 先 知 书 的 作 者 名 为 俄 巴 底 亚， 书 中 既 没 有 提 到 作 者 的 家 庭 情 况， 也 没 有 叙 述 其 个 人 生 活 的 细 节。 “ 俄 巴 底 亚 ” 是 一 个 极 为 常 见 的 名 字， 意 思 是 “耶 和 华 的 仆 人 ”。 旧 约 圣 经 中 曾 经 出 现 过 12 或 13 次 这 样 的 名 字 (如 王 上 18:3~16；代 下 17:7；34:12~13)。
本 书 作 者 俄 巴 底 亚 是 否 在 旧 约 圣 经 的 别 处 提 到 过， 问 题 取 决 于 先 知 发 出 预 言 的 具 体 日 期。 书 中 丝 毫 没 有 提 及 当 时 在 位 的 君 王， 本 书 的 确 切 写 作 日 期 也 就 无 从 知 晓。 从 本 书 的 历 史 背 景 中， 我 们 可 以 约 略 揣 知 本 书 写 于 以 东 人 为 耶 路 撒 冷 遭 到 外 敌 入 侵 而 幸 灾 乐 祸 并 且 亲 自 参 与 劫 掠 之 时 (11~14 节)； 但 是， 我 们 仍 然 无 法 确 定 俄 巴 底 亚 所 说 的 到 底 是 哪 一 次 入 侵。 在 旧 约 时 代， 耶 路 撒 冷 共 5 次 遭 到 外 敌 的 重 大 入 侵： 1. 罗 波 安 在 位 统 治 犹 大 之 时， 埃 及 王 示 撒 曾 于 主 前 926 年 攻 取 耶 路 撒 冷 (王 上 14:25~26)； 2. 大 约 主 前 848~841 年， 约 兰 做 王 统 治 犹 大 期 间， 非 利 士 人 和 亚 拉 伯 人 曾 经 入 侵 犹 大 (参 代 下 21:16~17)； 3. 犹 大 王 亚 玛 谢 在 位 期 间， 以 色 列 王 约 阿 施 曾 于 大 约 主 前 790 年 攻 破 耶 路 撒 冷 (王 下 14:13~14)； 4. 希 西 家 王 在 位 时 期， 主 前 701 年 亚 述 王 西 拿 基 立 曾 经 攻 取 耶 路 撒 冷 (王 下 18:13)； 5. 主 前 605~586 年， 巴 比 伦 人 曾 经 攻 陷 耶 路 撒 冷 (王 下 24~25 章)。 大 多 数 学 者 认 为 俄 巴 底 亚 的 预 言 与 以 上 所 述 第 2 或 第 5 次 耶 路 撒 冷 被 毁 有 关。 先 知 的 预 言 似 乎 不 可 能 指 着 尼 布 甲 尼 撒 王 率 兵 毁 灭 耶 路 撒 冷 而 言， 因 为 书 中 丝 毫 没 有 提 到 耶 路 撒 冷 彻 底 被 毁 或 其 人 民 被 掳 流 亡 之 事。 其 他 先 知 在 论 到 耶 路 撒 冷 被 毁 时 总 是 指 明 仇 敌 尼 布 甲 尼 撒 王 和 巴 比 伦 人 所 为， 不 单 单 用 “ 外 人 ” 和 “ 外 邦 人 ” 泛 泛 而 论 (11 节)。 所 以 俄 巴 底 亚 所 预 言 的 入 侵 很 可 能 指 第 2 次， 也 就 是 非 利 士 人 和 亚 拉 伯 人 劫 掠 耶 路 撒 冷。 正 当 遭 到 劫 掠 以 前， 处 于 耶 路 撒 冷 统 治 之 下 的 以 东 人 摆 脱 了 这 样 的 统 治 (代 下 21:8~10)。 他 们 很 快 为 着 耶 路 撒 冷 的 沦 丧 而 幸 灾 乐 祸 就 不 难 理 解。 犹 大 王 约 兰 做 王 的 年 限 是 主 前 848~841 年， 而 俄 巴 底 亚 写 作 本 书 时 耶 路 撒 冷 已 经 遭 到 劫 掠， 所 以 本 书 很 可 能 写 于 主 前 840 年。
本 书 的 部 分 背 景 可 以 远 远 追 溯 到 创 世 记 25:19~34； 27:1~28:9, 以 扫 (即 以 东 人 的 先 祖) 和 雅 各 (以 色 列 十 二 支 派 之 父) 之 间 世 代 为 仇 的 关 系。 尽 管 在 创 世 纪 中 我 们 看 到 这 两 兄 弟 已 经 和 好 (创33 章)， 但 是 他 们 的 后 裔 之 间 仍 然 充 满 仇 恨， 在 整 个 圣 经 历 史 中 两 族 之 间 不 断 爆 发 战 争 (比 较 民 20:14~21； 撒 上 14:47； 撒 下 8:14； 王 上 11:14~22)。 这 种 世 代 为 仇 的 历 史 背 景 导 致 以 东 人 为 犹 大 的 困 苦 感 到 幸 灾 乐 祸。
目 的
本 先 知 书 写 作 的 目 的 有 两 方 面： 1. 表 明 神 因 以 东 幸 灾 乐 祸 而 极 度 愤 怒 之 情； 2. 传 递 神 将 审 判 以 东 的 信 息。 俄 巴 底 亚 预 言 了 神 最 终 在 他 们 身 上 的 作 为： 以 东 人 将 被 毁， 而 神 子 民 以 色 列 人 却 要 在 耶 和 华 的 日 子 得 蒙 拯 救。
综 览
俄 巴 底 亚 书 可 以 分 为 两 大 部 分： 在 第 一 部 分 中 (1~14 节)， 神 通 过 先 知 表 达 了 他 的 极 端 不 悦 之 情， 并 且 告 戒 以 东 为 自 己 的 罪 负 责， 特 别 是 他 们 因 为 自 己 安 稳 的 地 理 优 势 而 骄 傲 以 及 为 犹 大 的 沦 丧 而 幸 灾 乐 祸 的 罪。 神 的 审 判 即 将 临 到 他 们， 毫 不 迟 延， 他 们 必 须 悔 改 归 向 神， 否 则 将 永 远 灭 亡 (10 节)。 在 第 二 部 分 中 (15~21 节)， 先 知 预 言 了 耶 和 华 的 日 子， 那 时 神 将 灭 绝 一 切 以 东 人 和 神 所 有 的 仇 敌， 而 神 的 子 民 将 要 得 救， 神 的 国 永 远 得 胜。
特 色
俄 巴 底 亚 书 有 以 下 4 个 主 要 特 点： 1. 本 书 是 最 短 的 旧 约 书 卷； 2. 神 曾 经 呼 召 三 位 先 知 专 门 向 以 色 列 或 犹 大 之 外 的 民 族 传 递 神 的 信 息， 俄 巴 底 亚 是 其 中 之 一 (另 外 两 位 是 约 拿 和 那 鸿)； 3. 本 书 与 耶 利 米书 49:7~22 之 间 有 许 多 相 似 之 处； 4. 新 约 圣 经 既 没 有 直 接 引 用 过 本 书， 也 没 有 间 接 提 到 书 中 的 内 容。
新 约 圣 经 中 的 应 验
尽 管 新 约 圣 经 中 没 有 直 接 提 到 本 书， 但 是 书 中 隐 含 的 以 扫 和 雅 各 世 代 为 仇 的 关 系， 在 新 约 圣 经 中 得 到 完 满 的 解 决。 使 徒 保 罗 在 罗 马 书 9:10~13 中 提 到 以 扫 雅 各 之 间 的 敌 对 关 系， 但 是 他 继 而 又 将 充 满 盼 望 的 信 息 启 示 给 我 们： 无 论 犹 太 人 还 是 外 邦 人， 所 有 认 罪 悔 改 并 且 求 告 主 名 的 人 都 将 得 救 (罗 10:9~13； 15:7~12)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 俄 巴 底 亚 书：
□ 俄 巴 底 亚 书
经文注释

1:1
俄 巴 底 亚：俄 巴 底 亚 是 一 位 向 犹 大 预 告 神 将 审 判 以 东 的 先 知 (参 简 介)。
论 以 东： 犹 大 的 南 部 邻 邦 以 东 人 是 雅 各 的 兄 弟 以 扫 的 后 裔 (6 节)， 所 以， 以 东 人 和 以 色 列 人 之 间 是 亲 族 关 系 (10 节)。 然 而， 以 东 人 却 与 神 子 民 世 代 为 仇， 他 们 时 常 协 助 外 敌 攻 击 以 色 列 人。 由 于 以 东 人 长 期 敌 视 和 怨 恨 以 色 列 人， 所 以 神 的 烈 怒 临 到 他 们。

1:3
你 因 狂 傲 自 欺：以 东 人 高 傲 自 大。
1. 以 东 人 生 活 在 陡 峭 的 山 地， 他 们 狂 妄 地 以 为 他 们 可 以 稳 居 高 处， 为 自 己 的 丰 足 和 权 势 感 到 骄 傲 自 大， 神 却 要 使 他 们 败 落。
2. 圣 经 教 导 说 骄 傲 自 大 使 人 自 欺， 人 会 很 快 因 此 跌 倒 (4 节； 箴 16:18)，神 要 抵 挡 这 样 的 人 (8 节； 雅 4:6； 彼 前 5:5)。

1:5
5~6 盗 贼 若 来 在 你 那 里：以 东 人 以 抢 劫、 掳 夺 和 杀 害 他 人 为 常 事， 因 此 他 们 现 在 要 经 历 同 样 的 厄 运， 神 将 使 其 他 民 族 前 来 攻 击 他 们。

1:10
永 远 断 绝：俄 巴 底 亚 预 言 说 以 东 人 将 因 为 自 己 的 强 暴 和 残 酷 而 永 远 灭 绝 (比 较 16, 18 节)， 而 犹 大 却 要 复 兴， 神 的 国 要 永 远 得 胜 (17, 19, 21 节)。 主 前 582 年， 即 耶 路 撒 冷 被 毁 四 年 之 后， 以 东 人 几 乎 被 巴 比 伦 人 灭 绝， 被 迫 居 住 在 犹 大 以 南。 主 后 70 年， 罗 马 人 毁 灭 耶 路 撒 冷 以 后， 以 东 人 从 此 消 声 匿 迹。

1:11
11~14 你 竟 站 在 一 旁：以 东 对 以 色 列 丝 毫 没 有 怜 悯 之 心。
1. 当 以 色 列 人 遭 遇 患 难 时， 以 东 人 拒 绝 帮 助 其 邻 邦 及 亲 族， 神 因 此 向 他 们 施 行 审 判。
2. 神 期 望 子 民 得 到 他 的 帮 助 和 怜 悯， 使 他 们 也 能 在 别 人 需 要 时 厚 施 怜 悯。 冷 酷 无 情 和 以 自 我 为 中 心 都 表 明 人 里 面 没 有 神 的 爱 和 恩 慈 (约 一 3:15~17；参 “ 看 顾 穷 乏 人 ” 一 文)。

1:15
他 也 必 照 样 向 你 行：俄 巴 底 亚 预 言 说 神 将 根 据 以 东 人 和 其 他 各 国 对 待 别 人 的 方 式 报 应 他 们。 这 条 原 则 同 样 适 用 于 新 约 信 徒 (参 西 3:25 注)。

1:17
17~21 在 锡 安 山 必 有 逃 脱 的 人： 锡 安 山 代 表 旧 约 中 耶 路 撒 冷 和 新 约 教 会 的 属 天 居 所 (来 12:22~24；参 “ 耶 路 撒 冷 城 ” 一 文)。 圣 经 预 言 说 神 将 拯 救 以 色 列 和 神 的 忠 心 子 民 脱 离 一 切 仇 敌， 使 他 们 承 受 地 土 并 与 基 督 一 同 做 王。 等 到 救 主 耶 稣 再 来 时， 这 一 切 都 要 应 验， 那 时 罪 恶 将 被 胜 过， “ 国 度 就 归 耶 和 华 了 ” (21 节)。


约拿书


第1章

1:1 | 耶和华的话临到亚米太的儿子约拿，说，
1:2 | 你起来往尼尼微大城去，向其中的居民呼喊。因为他们的恶达到我面前。
1:3 | 约拿却起来，逃往他施去躲避耶和华。下到约帕，遇见一只船，要往他施去。他就给了船价，上了船，要与船上的人同往他施去躲避耶和华。
1:4 | 然而耶和华使海中起大风，海就狂风大作，甚至船几乎破坏。
1:5 | 水手便惧怕，各人哀求自己的神。他们将船上的货物抛在海中，为要使船轻些。约拿已下到底舱，躺卧沉睡。
1:6 | 船主到他那里对他说，你这沉睡的人哪，为何这样呢？起来，求告你的神，或者神顾念我们，使我们不至灭亡。
1:7 | 船上的人彼此说，来吧，我们掣签，看看这灾临到我们是因谁的缘故。于是他们掣签，掣出约拿来。
1:8 | 众人对他说，请你告诉我们，这灾临到我们是因谁的缘故。你以何事为业。你从哪里来。你是哪一国，属哪一族的人。
1:9 | 他说，我是希伯来人。我敬畏耶和华，那创造沧海旱地之天上的神。
1:10 | 他们就大大惧怕，对他说，你做的是什么事呢？他们已经知道他躲避耶和华，因为他告诉了他们。
1:11 | 他们问他说，我们当向你怎样行，使海浪平静呢？这话是因海浪越发翻腾。
1:12 | 他对他们说，你们将我抬起来，抛在海中，海就平静了。我知道你们遭这大风，是因我的缘故。
1:13 | 然而那些人竭力荡桨，要把船拢岸，却是不能。因为海浪越发向他们翻腾。
1:14 | 他们便求告耶和华说，耶和华阿，我们恳求你，不要因这人的性命使我们死亡，不要使流无辜血的罪归与我们。因为你耶和华是随自己的意旨行事。
1:15 | 他们遂将约拿抬起，抛在海中，海的狂浪就平息了。
1:16 | 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。
1:17 | 耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜。
1: 注解：
1:1
约 拿 书 简 介

大 纲
壹 神 首 次 呼 召 约 拿 (1:1 ~2:10)
一 约 拿 蒙 召： 往 尼 尼 微 去 (1:1~2)
二 约 拿 不 愿 意 顺 服 (1:3)
三 约 拿 不 顺 服 的 结 果 (1:4~17)
1 对 于 他 人 (1:4~11)
2 对 于 他 自 己 (1:12~17)
四 约 拿 在 患 难 中 的 祷 告 (2:1~9)
五 约 拿 得 蒙 拯 救 (2:10)
贰 神 再 次 呼 召 约 拿 (3:1~4:11)
一 约 拿 顺 应 呼 召： 往 尼 尼 微 去 (3:1~2)
二 约 拿 顺 服 完 成 使 命 (3:3~4)
三 约 拿 顺 服 的 结 果 (3:5~10)
1 尼 尼 微 人 悔 改 (3:5~9)
2 尼 尼 微 人 免 遭 神 的 审 判 (3:10)
四 约 拿 的 抱 怨 (4:1~3)
五 约 拿 受 到 的 责 备 和 学 到 的 功 课 (4:4~11)
作 者：约 拿
主 题：神 救 赎 世 人 的 无 限 怜 悯 之 心
写 作 日 期：大 约 主 前 760 年
背 景
约 拿 这 个 名 字 的 意 思 是 “ 鸽 子 ”， 是 亚 米 太 的 儿 子 (1:1)。 列 王 记 下 14:25 中 提 到 过 约 拿： 1. 在 耶 罗 波 安 二 世 执 政 期 间 他 是 一 位 在 北 国 以 色 列 事 奉 的 先 知 (主 前 793~753 年)； 2. 他 来 自 迦 特 希 弗 城， 该 城 位 于 加 利 利 境 内 的 拿 撒 勒 以 北 三、 四 公 里。 但 新 约 时 代 的 法 利 赛 人 却 信 口 雌 黄 地 说 加 利 利 从 未 出 过 先 知 (约 7:52)。 约 拿 在 以 利 沙 之 后 不 久 开 始 他 的 先 知 事 奉 (比 较 王 下 13:14~19)， 与 阿 摩 司 处 于 同 一 时 期 (比 较 摩 1:1)， 随 后 兴 起 的 是 先 知 何 西 阿 (比 较 何 1:1)。 尽 管 书 中 没 有 直 接 指 明 其 作 者， 但 是 本 书 的 作 者 很 可 能 就 是 约 拿 本 人。
尼 尼 微 人 极 可 能 在 以 下 两 位 亚 述 王 之 一 的 统 治 时 对 约 拿 传 讲 的 信 息 做 出 悔 改 的 反 应： 1. 亚 达 尼 拿 里(Adad~nirari 三 世，主 前810~783年)，其 间 的 一 个 重 要 特 点 就 是 转 向 一 神 信 仰；2. 亚 述 达 焉 (Ashurdan 三 世，主 前 771~754 年)，在 此 期 间 亚 述 国 经 历 了 两 次 重 大 的 瘟 疫 (主前765年和 759年) 和 一 次 日 全 蚀 (主 前 763 年)，人们 把 这 两 件 大 事 当 做 神 施 行 审 判 的 表 现，这 都 为 亚 述 的 京 城 尼 尼 微 接 受 约 拿 的 信 息 做 好 了 预 备。 尼 尼 微 城 位 于 加 利 利 东 北 800 多 公 里。
目 的
本 书 的 写 作 有 以 下 3 方 面 目 的： 1. 向 以 色 列 和 万 国 证 实 神 借 着 人 传 讲 悔 改 的 信 息 所 彰 显 的 广 阔 无 比 的 救 赎 宏 恩 和 奇 妙 作 为； 2. 通 过 约 拿 的 经 历 表 明 以 色 列 已 经 偏 离 了 神 起 初 呼 召 他 们 成 为 坐 在 黑 暗 中 百 姓 的 救 赎 之 光 的 使 命 (创 12:1~3；赛 42:6~7；49:6)； 3. 提 醒 背 道 的 以 色 列 人： 神 凭 着 自 己 的 慈 爱 和 怜 悯 曾 经 差 遣 许 多 忠 心 的 先 知 向 他 们 传 讲 悔 改 的 信 息， 以 使 他 们 能 免 受 因 犯 罪 而 必 然 招 致 的 审 判。 以 色 列 人 不 像 尼 尼 微 人， 他 们 弃 绝 神 的 先 知， 不 愿 悔 改 接 受 神 的 怜 悯。
综 览
约 拿 书 叙 述 了 先 知 蒙 召 前 往 尼 尼 微 以 及 他 对 此 做 出 的 反 应。 第 1 章 描 述 了 约 拿 起 初 违 背 神 和 神 对 此 做 出 的 审 判。 约 拿 没 有 奉 命 沿 东 北 方 向 前 往 尼 尼 微， 反 而 踏 上 一 只 西 行 的 大 船 逃 往 他 施 (位 于 西 班 牙 境 内)—— 一 个 与 神 预 定 的 地 方 背 道 而 驰 的 遥 远 之 地。 神 很 快 在 地 中 海 兴 起 狂 风 大 浪 阻 挡 约 拿， 他 最 终 被 水 手 们 查 出， 羞 愧 难 当， 被 人 抛 到 海 中。 神 早 已 预 备 了 “ 一 条 大 鱼 ”， 保 存 了 他 的 性 命。 第 2 章 讲 述 了 约 拿 在 大 鱼 腹 中 的 祷 告， 他 真 诚 感 谢 神 拯 救 他 的 性 命， 许 愿 要 顺 服 神 的 呼 召， 最 后 大 鱼 将 他 吐 在 干 地 上。 第 3 章 记 录 了 约 拿 第 2次 到 尼 尼 微 城 并 向 城 中 的 居 民 宣 讲 神 的 信 息 的 经 过。 这 是 历 史 上 最 引 人 注 目 的 合 城 灵 里 复 兴 的 事 件 之 一， 国 王 下 令 全 城 民 众 禁 食 悔 改， 因 此 免 遭 神 的 审 判。 第 四 章 讲 述 了 约 拿 因 为 神 赦 免 以 色 列 敌 国 之 城 而 发 出 的 怨 言。 神 借 着 一 棵 蓖 麻 树、 一 条 虫 子 和 火 热 的 东 风 教 导 这 位 愤 怒 的 先 知， 神 喜 悦 每 一 个 人 都 得 到 他 的 恩 典， 而 不 单 单 局 限 于 以 色 列 和 犹 大。
特 色
约 拿 书 有 以 下 4 个 主 要 特 点： 1. 本 书 是 旧 约 先 知 书 中 惟 一 两 卷 由 出 生 并 且 生 长 在 北 国 以 色 列 的 先 知 所 写 成 的 书 卷 之 一 (另 一 卷 是 何 西 阿 书)； 2. 本 书 是 一 部 简 短 精 悍 的 散 文 体 叙 事 杰 作， 其 中 只 有 约 拿 的 感 恩 祷 告 采 用 诗 体 写 成 (2:2~9)； 3. 书 中 充 满 了 神 的 超 然 作 为： 除 了 风 浪 的 及 时 出 现 及 大 鱼 以 外， 蓖 麻 树、 虫 子 和 东 风 都 出 自 神 奇 妙 的 安 排， 其 中 最 大 的 的 奇 迹 是 尼 尼 微 全 城 居 民 的 悔 改； 4. 书 中 包 含 了 一 条 最 清 楚 的 旧 约 信 息： 神 不 仅 为 犹 太 人 也 为 外 邦 人 预 备 了 他 的 救 赎 之 恩。
新 约 圣 经 中 的 应 验
主 耶 稣 曾 经 如 此 把 自 己 与 约 拿 相 比： “ 一 个 邪 恶 淫 乱 的 世 代 求 看 神 迹， 除 了 先 知 约 拿 的 神 迹 以 外， 再 没 有 神 迹 给 他 们 看。 约 拿 三 日 三 夜 在 大 鱼 肚 腹 中， 人 子 也 要 这 样 三 日 三 夜 在 地 里 头。 当 审 判 的 时 候， 尼 尼 微 人 要 起 来 定 这 世 代 的 罪， 因 为 尼 尼 微 人 听 了 约 拿 所 传 的， 就 悔 改 了。 看 哪！ 在 这 里 有 一 人 比 约 拿 更 大 ”(太 12:39~41) 。
历 史 可 靠 性
自 由 派 神 学 家 和 非 信 徒 认 为 本 书 是 一 篇 创 作 于 主 前 5 世 纪 到 3 世 纪 的 虚 构 故 事， 借 以 反 击 归 回 后 犹 太 教 中 的 狭 隘 民 族 主 义 精 神。 因 此， 他 们 认 定 约 拿 书 所 记 载 的 内 容 不 是 确 实 的 历 史 事 实。 然 而， 旧 约 圣 经 其 他 地 方 提 到 约 拿 是 一 位 生 活 在 主 前 八 世 纪 的 普 遍 公 认 的 先 知 (王 下 14:25)。 在 新 约 圣 经 中 主 耶 稣 曾 如 此 论 到 约 拿： 1. 他 是 主 耶 稣 三 日 三 夜 埋 在 坟 墓 里 以 后 又 复 活 的 最 主 要 的 旧 约 预 表 (太 12:39~40； 路 11:29)； 2. 他 确 实 向 尼 尼 微 人 传 讲 了 悔 改 的 信 息， 尼 尼 微 人 也 的 确 悔 改 了 (太 12:41； 路 11:30, 32)； 3. 他 的 经 历 确 实 是 旧 约 历 史 中 的 一 部 分， 如 同 南 方 女 王 前 来 访 问 所 罗 门 的 历 史 史 实 一 样 确 凿 无 疑 (太 12:42； 路 11:31)。 主 耶 稣 自 己 也 清 楚 认 同 本 书 具 有 完 全 的 历 史 可 靠 性， 任 何 与 此 不 同 的 观 点 就 是 意 味 着 我 们 不 仅 拥 有 一 本 错 谬 的 圣 经 而 且 拥 有 一 位 错 谬 的 救 主。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 约 拿 书：□ 约 拿 书
经文注释
1:1
约 拿：约 拿 是 耶 波 安 二 世 在 位 期 间 在 北 国 以 色 列 事 奉 的 一 位 先 知 (王 下 14:23~25, 参 本 书 简 介)。

1:2
往 尼 尼 微 大 城 去： 神 呼 召 约 拿 警 告 尼 尼 微 人 神 将 因 他 们 的 罪 而 施 行 审 判。 尼 尼 微 是 亚 述 国 的 京 城， 亚 述 是 一 个 邪 恶、 残 酷 并 道 德 败 坏 的 民 族 (参 鸿 1:11；2:12~13；3:1, 4, 16, 19)。 以 色 列 人 恨 恶 亚 述 人， 视 他 们 为 极 大 的 威 胁。

1:3
约 拿 却……逃 往： 约 拿 逃 避 神 的 呼 召， 拒 绝 将 神 的 信 息 传 递 给 尼 尼 微， 唯 恐 他 们 悔 改 而 免 遭 神 的 审 判 (参 4:1~2)。
1. 约 拿 不 愿 神 怜 悯 以 色 列 以 外 的 任 何 民 族， 特 别 不 愿 神 恩 待 亚 述。 约 拿 忘 记 了 神 对 以 色 列 的 计 划 是 要 他 们 成 为 外 邦 人 的 祝 福， 带 领 外 邦 人 认 识 神 (创 12:1~3； 比 较 赛 49:3)。
2. 基 督 已 经 呼 召 教 会 完 成 一 项 比 约 拿 所 受 的 更 大 的 宣 教 使 命——往 普 天 下 去 传 福 音 给 万 民 听 (比 较 太 28:18~20； 徒 1:8)。 然 而， 许 多 教 会 都 像 约 拿 一 样， 对 宣 教 事 工 毫 无 兴 趣， 单 单 专 注 于 在 本 土 建 立 自 己 的 国 度。
1:3 他 施： 他 施 是 一 座 位 于 西 班 牙 西 南 的 城 市， 距 离 以 色 列 大 约 四 千 多 公 里， 所 以， 他 施 是 一 个 与 约 拿 当 去 的 尼 尼 微 方 向 完 全 相 反 的 遥 远 之 地。

1:4
大 风： 神 在 地 中 海 上 兴 起 狂 风 大 浪， 目 的 是 要 劝 说 约 拿 顺 服 他 的 呼 召。 约 拿 的 悖 逆 使 得 船 上 水 手 的 生 命 也 面 临 着 危 险。 如 果 我 们 不 愿 彻 底 委 身 于 神 和 他 的 呼 召， 我 们 的 家 人 和 他 人 都 将 与 我 们 一 起 受 苦。

1:5
沉 睡：当 水 手 们 的 生 命 面 临 极 大 危 险 时， 神 的 仆 人 却 沉 睡 不 醒。 在 今 天 的 教 会 中 也 有 一 些 人 在 沉 睡， 既 使 周 围 的 人 们 在 生 活 的 风 浪 中 灵 里 不 断 走 向 灭 亡 也 漠 不 关 心。

1:7
我 们 掣 签：水 手 们 很 可 能 将 做 有 记 号 的 木 棍 或 石 子 放 在 器 皿 中， 从 中 挑 出 一 个。 神 引 导 他 们 选 出 合 适 的 签 子， 从 而 认 出 约 拿 是 招 致 灾 祸 应 该 担 罪 的 人。

1:12
将 我……抛 在 海 中：约 拿 愿 意 以 死 拯 救 水 手 们 的 性 命， 这 表 明 他 已 经 为 自 己 悖 逆 神 和 危 害 他 人 性 命 的 做 法 感 到 非 常 愧 疚。

1:17
安 排 一 条 大 鱼 吞 了 约 拿：神 安 排 了 一 条 大 鱼 拯 救 约 拿 的 生 命， 这 可 能 是 一 条 大 鲸； 神 奇 迹 般 地 保 守 了 约 拿， 使 他 在 大 鱼 腹 中 3 日 3 夜 仍 然 得 以 存 活。
1. 属 世 的 非 信 徒 和 教 会 中 的 假 先 知 都 拒 绝 相 信 这 个 神 迹， 把 它 当 做 虚 构 的 故 事。 但 是， 主 耶 稣 自 己 却 把 它 当 做 历 史 事 实， 他 引 用 约 拿 的 经 历 和 大 鱼 说 明 他 的 受 死、 埋 葬 和 复 活 (参 太 12:39~41)。
2. 换 言 之， 主 耶 稣 把 约 拿 在 大 鱼 腹 中 的 经 历 与 他 自 己 的 受 死 和 复 活 相 提 并 论。 主 耶 稣 完 全 承 认 这 是 神 根 据 自 己 在 救 赎 历 史 中 的 圣 善 旨 意 而 行 的 神 迹。 对 于 所 有 真 正 信 神 的 人 而 言， 这 一 点 已 经 足 以 使 人 对 约 拿 的 经 历 的 真 确 性 无 可 置 疑 (参 本 书 简 介)。


第2章

2:1 | 约拿在鱼腹中祷告耶和华他的神，
2:2 | 说，我遭遇患难求告耶和华，你就应允我。从阴间的深处呼求，你就俯听我的声音。
2:3 | 你将我投下深渊，就是海的深处。大水环绕我。你的波浪洪涛都漫过我身。
2:4 | 我说，我从你眼前虽被驱逐，我仍要仰望你的圣殿。
2:5 | 诸水环绕我，几乎淹没我。深渊围住我，海草缠绕我的头。
2:6 | 我下到山根。地的门将我永远关住。耶和华我的神阿，你却将我的性命，从坑中救出来。
2:7 | 我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。
2:8 | 那信奉虚无之神的人，离弃怜爱他们的主。
2:9 | 但我必用感谢的声音献祭与你。我所许的愿，我必偿还。救恩出于耶和华。
2:10 | 耶和华吩咐鱼，鱼就把约拿吐在旱地上。
2: 注解： | 2:1 1~10 约 拿……祷 告：这 一 段 记 载 了 约 拿 为 了 脱 离 死 亡 所 作 的 祷 告 以 及 随 后 献 上 的 感 谢。 1. 在 大 鱼 腹 中， 他 发 现 自 已 仍 然 活 着， 于 是 就 求 告 神。 虽 然 他 已 经 认 定 自 已 必 死 无 疑 (6 节)， 但 是 神 还 是 垂 听 了 他 的 祷 告， 保 全 了 他 的 性 命。 2. 信 徒 在 一 些 似 乎 毫 无 指 望 的 情 形 下 仍 然 不 应 该 绝 望， 我 们 必 须 呼 求 神 的 怜 悯 和 帮 助， 将 我 们 的 生 命 交 托 在 他 的 手 中。 2:3 你 将 我 投 下 深 渊： 约 拿 认 识 到 自 己 悖 逆 了 神， 是 神 将 他 投 到 深 海 中。 此 时 他 最 大 的 忧 愁 和 恐 惧 就 是 他 将 永 远 从 神 面 前 被 驱 逐 (4 节)。 2:7 我 就 想 念 耶 和 华： “想 念” 神 的 意 思 是 神 在 我 们 里 面 和 周 围 如 此 真 实 地 同 在， 以 致 我 们 可 以 随 时 在 信、 望、 爱 中 呼 求 神。 (比 较 申 8:18) 2:7 我 的 祷 告……达 到 你 的 面 前：当 我 们 祷 告 时， 我 们 必 须 相 信 我 们 的 祷 告 已 上 达 到 神 的 面 前。 2:9 感 谢……献 祭：就 在 约 拿 真 诚 地 向 神 献 上 感 谢 和 赞 美 的 祭 时 (9 节)， 神 立 刻 为 着 他 的 缘 故 干 预 整 个 环 境 (10 节)。 2:10 就 把 约 拿 吐 在 旱 地 上：约 拿 书 至 此 已 经 记 载 了 七 个 神 迹： 1. 神 使 海 中 起 大 风 浪 (1:4)。 2. 神 引 导 掣 签， 掣 出 约 拿 (1:7)。 3. 神 使 海 中 的 风 浪 平 息 (1:15)。 4. 神 安 排 一 条 大 鱼 吞 了 约 拿 (1:17)。 5. 神 使 约 拿 在 大 鱼 腹 中 3 日 3 夜 得 以 存 活 (6 节； 1:17)。 6. 神 使 大 鱼 将 约 拿 带 到 陆 地 上。 7. 神 使 大 鱼 把 约 拿 吐 在 旱 地 上。


第3章

3:1 | 耶和华的话，二次临到约拿说，
3:2 | 你起来，往尼尼微大城去，向其中的居民宣告我所吩咐你的话。
3:3 | 约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程。
3:4 | 约拿进城走了一日，宣告说，再等四十日，尼尼微必倾覆了。
3:5 | 尼尼微人信服神，便宣告禁食，从最大的到至小的，都穿麻衣（或作披上麻布）。
3:6 | 这信息传到尼尼微王的耳中，他就下了宝座，脱下朝服，披上麻布，坐在灰中。
3:7 | 他又使人遍告尼尼微通城，说，王和大臣有令，人不可尝什么，牲畜，牛羊不可吃草，也不可喝水。
3:8 | 人与牲畜都当披上麻布，人要切切求告神。各人回头离开所行的恶道，丢弃手中的强暴。
3:9 | 或者神转意后悔，不发烈怒，使我们不至灭亡，也未可知。
3:10 | 于是神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。
3: 注解： | 3:2 向 其 中 的 居 民 宣 告 我……的 话：神 要 约 拿 向 尼 尼 微 人 宣 讲 神 的 信 息。 1. 神 再 次 呼 召 约 拿 传 讲 毁 灭 和 审 判 的 信 息 (参 4 节)。 无 论 尼 尼 微 人 接 受 与 否， 先 知 的 责 任 就 是 传 讲 神 的 信 息。 2. 传 道 人 也 同 样 蒙 召 传 讲 神 的 全 备 信 息 (徒 20:27；提 后 4:2)。 他 们 必 须 忠 实 地 传 讲 神 的 怜 悯 和 震 怒， 神 的 赦 免 和 定 罪。 传 道 人 必 须 非 常 谨 慎， 不 可 淡 化 福 音 的 本 质， 避 而 不 谈 神 的 话 语 中 那 些 难 懂 的 教 义 和 伦 理 问 题。 他 们 传 道 的 结 果 应 当 是 使 人 离 弃 罪 恶 (参 徒 14:15)。 3:3 极 大 的 城：尼 尼 微 城 当 时 的 人 口 总 数 已 经 超 过 十 二 万 (参 4:11)。 3:5 尼 尼 微 人 信 服 神：尼 尼 微 人 悔 改 了， 信 靠 了 真 神。 1. 尼 尼 微 人 接 受 了 约 拿 的 信 息， 相 信 他 们 如 果 不 悔 改 就 必 灭 亡。 他 们 禁 食 (比 较 撒 上 7:6；撒 下 1:12) 并 且 穿 麻 衣 (一 种 通 常 由 山 羊 毛 做 成 的 粗 布； 比 较 撒 下 3:31；王 下 19:1~2)， 这 些 都 是 他 们 真 正 悔 改 并 且 在 神 面 前 谦 卑 的 外 在 表 现。 2. 主 耶 稣 说 过 当 审 判 的 时 候， 尼 尼 微 人 将 起 来 定 那 不 肯 悔 改 信 主 的 以 色 列 人 的 罪 (太 12:41)。 3:10 不 把……灾 祸 降 与 他 们 了：因 着 尼 尼 微 人 的 悔 改， 神 就 取 消 了 施 行 审 判 的 计 划。 1. 神 的 本 意 是 向 人 厚 施 怜 悯， 而 不 是 施 行 可 怕 的 审 判。 神 怜 悯 那 些 真 心 悔 改 的 罪 人。 2. 本 书 体 现 了 这 样 一 条 圣 经 真 理： 神 不 愿 一 人 灭 亡， 而 愿 人 人 都 悔 改， 罪 得 赦 免 并 承 受 永 生 (参 彼 后 3:9)。


第4章

4:1 | 这事约拿大大不悦，且甚发怒。
4:2 | 就祷告耶和华说，耶和华阿，我在本国的时候，岂不是这样说吗？我知道你是有恩典，有怜悯的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。
4:3 | 耶和华阿，现在求你取我的命吧。因为我死了比活着还好。
4:4 | 耶和华说，你这样发怒合乎理吗？
4:5 | 于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。
4:6 | 耶和华神安排一棵蓖麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚。约拿因这棵蓖麻大大喜乐。
4:7 | 次日黎明，神却安排一条虫子咬这蓖麻，以致枯槁。
4:8 | 日头出来的时候，神安排炎热的东风。日头曝晒约拿的头，使他发昏，他就为自己求死，说，我死了比活着还好。
4:9 | 神对约拿说，你因这棵蓖麻发怒合乎理吗？他说，我发怒以至于死都合乎理。
4:10 | 耶和华说，这蓖麻不是你栽种的，也不是你培养的。一夜发生，一夜干死，你尚且爱惜。
4:11 | 何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜。我岂能不爱惜呢？
4: 注解：
4:1
约 拿 大 大 不 悦：神 定 意 赦 免 尼 尼 微 人， 约 拿 为 此 感 到 愤 愤 不 平， 他 不 愿 意 神 恩 待 以 色 列 的 敌 国。
1. 约 拿 最 根 本 的 问 题 在 于 他 没 有 不 顾 一 切 地 委 身 神 的 旨 意， 他 更 加 关 注 的 是 以 色 列 外 在 的 安 全。
2. 今 天 的 信 徒 可 能 会 专 注 于 教 会 的 “ 成 功”， 而 不 是 圣 经 中 所 启 示 的 神 的 旨 意， 计 划 和 圣 洁 标 准。

4:2
有 恩 典， 有 怜 悯 的 神：神 是 一 位 有 “ 恩 典” (他 渴 望 帮 助 人)、 有 “ 怜 悯 ” (他 与 那 些 受 伤 的 人 一 同 伤 痛)、 “ 不 轻 易 发 怒 ” (他 并 不 喜 爱 刑 罚 恶 人)、 “ 有 丰 盛 的 慈 爱 ” (他 非 常 仁 爱， 富 于 同 情 心) 以 及 “ 后 悔 不 降 所 说 的 灾 ” (当 人 悔 改 时， 他 乐 意 取 消 他 要 施 行 的 审 判) 的 神。 整 本 圣 经 都 启 示 了 神 的 这 些 属 性 (参 诗 103:8；3 111:4；3 112:4；3 145:8；3 参 “ 神 的 属 性 ” 一 文)。

4:3
我 死 了……还 好：约 拿 非 常 失 望， 情 绪 激 动， 宁 愿 死 去。 他 感 到 神 赦 免 尼 尼 微 人 的 做 法 是 与 他 和 他 的 民 族 作 对。

4:6
耶 和 华 神 安 排 一 棵 蓖 麻：神 不 仅 没 有 因 为 约 拿 的 错 误 弃 绝 他， 反 而 满 有 恩 慈 地 借 着 一 棵 迅 速 长 成 的 蓖 麻 说 服 他， 使 他 明 白 神 爱 以 色 列， 也 爱 其 他 民 族。

4:9
你……发 怒 合 乎 理 吗：神 借 着 蓖 麻 和 炎 热 的 东 风 (6~9 节) 显 露 出 约 拿 关 心 自 身 民 族 利 益 而 漠 然 不 顾 尼 尼 微 人 的 自 私 心 理。 约 拿 更 加 关 注 的 是 自 身 的 安 舒， 而 不 是 神 对 失 丧 民 族 的 旨 意。

4:11
何 况 这 尼 尼 微 大 城……我 岂 能 不 爱 惜 呢：神 亲 自 表 达 了 他 对 尼 尼 微 人 所 存 的 极 大 慈 爱。
1. 这 是 一 种 出 自 造 物 主 的 爱， 既 使 受 造 之 物 生 活 在 罪 恶 之 中 并 违 背 他 的 律 法， 但 他 的 爱 仍 不 止 息； 这 是 一 种 远 超 人 间 常 情 的 爱 (比 较 罗 5:8)。
2. 神 对 人 的 眷 爱 已 经 超 出 他 子 民 的 范 围， 广 及 世 上 每 一 个 失 丧 的 民 族。 当 神 差 遣 耶 稣 为 世 人 受 死 (约 3:16) 以 及主 耶 稣 差 遣 门 徒 往 普 天 下 去 传 福 音， 使 万 民 做 他 的 门 徒 时 (太 28:18~20)， 这 条 真 理 就 已 经 完 全 显 明。


弥迦书


第1章

1:1 | 当犹大王约坦，亚哈斯，希西家在位的时候，摩利沙人弥迦得耶和华的默示，论撒玛利亚和耶路撒冷。
1:2 | 万民哪，你们都要听。地和其上所有的，也都要侧耳而听。主耶和华从他的圣殿，要见证你们的不是。
1:3 | 看哪，耶和华出了他的居所，降临步行地的高处。
1:4 | 众山在他以下必消化，诸谷必崩裂，如蜡化在火中，如水冲下山坡。
1:5 | 这都因雅各的罪过，以色列家的罪恶。雅各的罪过在哪里呢？岂不是在撒玛利亚吗？犹大的丘坛在哪里呢？岂不是在耶路撒冷吗？
1:6 | 所以，我必使撒玛利亚变为田野的乱堆，又作为种葡萄之处。也必将她的石头倒在谷中，露出根基来。
1:7 | 她一切雕刻的偶像必被打碎，她所得的财物必被火烧，所有的偶像我必毁灭。因为是从妓女雇价所聚来的，后必归为妓女的雇价。
1:8 | 先知说，因此我必大声哀号，赤脚露体而行。又要呼号如野狗，哀鸣如鸵鸟。
1:9 | 因为撒玛利亚的伤痕无法医治，延及犹大和耶路撒冷我民的城门。
1:10 | 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉滚于灰尘之中。
1:11 | 沙斐的居民哪，你们要赤身蒙羞过去。撒南的居民不敢出来。伯以薛人的哀哭，使你们无处可站。
1:12 | 玛律的居民心甚忧急，切望得好处，因为灾祸从耶和华那里临到耶路撒冷的城门。
1:13 | 拉吉的居民哪，要用快马套车。锡安民（民原文作女子）的罪由你而起。以色列人的罪过在你那里显出。
1:14 | 犹大阿，你要将礼物送给摩利设迦特。亚革悉的众族，必用诡诈待以色列诸王。
1:15 | 玛利沙的居民哪，我必使那夺取你的来到你这里。以色列的尊贵人（原文作荣耀）必到亚杜兰。
1:16 | 犹大阿，要为你所喜爱的儿女剪除你的头发，使头光秃。要大大地光秃，如同秃鹰。因为他们都被掳去离开你。
1: 注解：
1:1
弥 迦 书 简 介

大 纲
壹 以 色 列 和 犹 大 遭 受 的 审 判 (1:1~3:12)
一 引 言 (1:1)
二 预 言 撒 玛 利 亚 的 毁 灭 (1:2~7)
三 预 言 犹 大 的 毁 灭 (1:8~16)
四 神 子 民 中 当 受 审 判 的 罪 (2:1~11)
1 贪 婪 和 骄 傲 (2:1~5)
2 假 先 知 (2:6~11)
五 初 步 预 见 神 所 应 许 的 救 赎 (2:12~13)
六 神 子 民 中 首 领 的 罪 (3:1~12)
1 不 义 和 压 迫 (3:1~4)
2 假 预 言 (3:5~7)
3 弥 迦 是 真 正 的 先 知 (3:8)
4 概 述 领 袖 所 犯 的 罪 (3:9~12)
贰 预 言 充 满 盼 望 的 信 息 (4:1~5:15)
一 神 的 国 必 将 来 临 的 应 许 (4:1~8)
二 神 将 击 败 以 色 列 的 一 切 仇 敌 (4:9~13)
三 将 有 一 王 出 于 伯 利 恒 (5:1~5)
四 神 国 的 性 质 (5:6~15)
叁 神 与 以 色 列 的 争 辨 及 他 最 终 所 施 的 怜 悯 (6:1~7:20)
一 神 与 他 的 子 民 争 辩 (6:1~8)
二 以 色 列 的 不 义 与 神 的 审 判 (6:9~16)
三 先 知 痛 苦 的 哀 叹 (7:1~6)
四 先 知 个 人 的 盼 望 (7:7)
五 以 色 列 将 重 新 兴 起 (7:8~13)
六 神 最 终 对 他 子 民 的 祝 福 (7:14~20)
作 者：弥 迦
主 题：审 判 和 弥 赛 亚 的 拯 救
写 作 日 期：大 约 主 前 740~710 年
背 景
先 知 弥 迦 出 自 犹 大 南 部 的 小 镇 摩 利 设 迦 特 (1:14)， 该 地 物 产 丰 富， 距 离 耶 路 撒 冷 西 南 约 40 公 里。 与 先 知 阿 摩 司 一 样， 弥 迦 也 来 自 乡 村， 很 可 能 是 来 自 贫 寒 卑 微 的 家 庭。 当 时 在 耶 路 撒 冷 事 奉 的 以 赛 亚 主 要 针 对 君 王 和 一 些 国 际 事 务 发 话， 而 弥 迦 这 位 乡 村 先 知 则 大 胆 谴 责 犹 大 败 坏 的 首 领、 假 先 知、 不 义 的 祭 司、 诡 诈 的 商 人 及 收 受 贿 赂 的 审 判 官。 他 有 力 地 抨 击 了 他 们 行 事 不 公、 欺 压 人 民、 贪 婪 无 度、 道 德 败 坏 和 拜 偶 像 的 罪， 严 正 警 告 民 众 和 首 领 继 续 偏 行 邪 恶 之 道 的 可 怕 后 果， 清 楚 地 预 言 了 以 色 列 及 其 京 城 撒 玛 利 亚 (1:6~7) 和 犹 大 及 其 京 城 耶 路 撒 冷 (1:9~16； 3:9~12) 的 倾 覆。
弥 迦 在 以 下 3 位 犹 大 君 王 在 位 期 间 从 事 先 知 的 事 奉： 约 坦 (主 前 751~736 年)、 亚 哈 斯 (主 前 736~716 年) 和 希 西 家 (主 前 716~687 年)。 尽 管 弥 迦 有 些 预 言 是 在 希 西 家 王 在 位 时 期 发 出 的 (比 较 耶 26:18)， 但 大 多 数 预 言 反 映 的 却 是 希 西 家 王 开 始 宗 教 改 革 之 前 约 坦 和 亚 哈 斯 在 位 时 的 情 形。 毫 无 疑 问， 弥 迦 和 以 赛 亚 的 事 奉 促 成 了 义 王 希 西 家 统 治 时 期 的 宗 教 复 兴 和 改 革 运 动。
目 的
弥 迦 写 作 本 书 的 目 的 是 为 了 警 戒 整 个 民 族 必 要 遭 受 的 审 判， 明 确 地 指 出 他 们 惹 动 神 的 怒 气 的 种 种 罪 恶， 并 且 概 述 神 关 于 撒 玛 利 亚 和 耶 路 撒 冷 的 预 言 性 话 语 (1:1)。 他 准 确 地 预 言 了 主 前 722 年 以 色 列 的 倾 覆， 并 且 预 告 说 犹 大 和 耶 路 撒 冷 也 会 因 着 他 们 任 意 妄 为 及 大 逆 不 道 的 罪 而 同 样 遭 受 毁 灭 的 厄 运。 本 书 为 巴 比 伦 人 攻 打 犹 大 以 前 的 最 后 一 代 犹 大 人 保 存 了 弥 迦 发 出 的 严 正 的 预 言 信 息； 此 外， 本 书 又 为 旧 约 圣 经 有 关 将 来 的 弥 赛 亚 的 全 备 启 示 做 出 了 重 要 贡 献。
综 览
弥 迦 书 包 含 以 下 3 部 分 信 息： 1. 它 指 控 以 色 列 (撒 玛 利 亚) 和 犹 大 (耶 路 撒 冷) 的 一 些 具 体 罪 恶， 包 括 拜 偶 像、 狂 傲、 欺 压 穷 人、 首 领 受 贿、 贪 婪 无 度、 道 德 败 坏 和 虚 假 无 实 的 宗 教 生 活； 2. 警 戒 国 民 这 些 罪 使 得 神 的 审 判 速 速 临 到； 3. 应 许 他 们 当 弥 赛 亚 在 地 上 执 掌 王 权 时 真 正 的 平 安、 公 义 和 公 平 将 遍 行 全 地。 全 书 这 三 个 主 题 环 环 紧 扣， 三 方 面 的 信 息 都 不 可 偏 废。
从 总 体 结 构 而 言， 1~3 章 记 录 了 神 对 以 色 列 和 犹 大 的 罪、 以 及 民 中 堕 落 的 首 领 发 出 的 痛 斥， 并 且 指 出 了 这 两 国 及 其 京 城 将 很 快 被 毁 的 厄 运。 4~5 章 揭 示 了 余 民 将 来 拥 有 的 盼 望 和 安 慰， 那 时 神 将 在 平 安 和 公 义 中 建 立 他 的 殿， 并 在 全 地 除 掉 一 切 偶 像 和 欺 压。 6~7 章 以 一 种 法 庭 对 质 的 场 面 描 述 了 神 对 自 己 的 子 民 忧 伤 不 满 之 情： 神 首 先 发 话 控 告 以 色 列， 接 着 以 色 列 承 认 自 已 的 罪， 先 知 发 出 祷 告 并 且 预 告 神 的 应 许。 最 后， 弥 迦 以 他 名 字 的 双 关 语 结 束 全 文： “ 有 何 神 像 你？ ” (7:18)。 回 答 道： 唯 独 你 这 位 神 厚 施 怜 悯 并 且 赦 免 罪 孽 (7:18~20)。
特 色
弥 迦 书 有 以 下 5 个 主 要 特 点： 1. 本 书 积 极 维 护 了 遭 受 狂 傲 富 户 所 压 迫 的 贫 苦 农 民 的 利 益， 与 新 约 圣 经 中 雅 各 的 信 息 相 呼 应 (比 较 6:6~8 与 雅 1:27)； 在 这 里 弥 迦 写 出 了 一 段 令 人 刻 骨 铭 心 的 劝 勉： “ 只 要 你 行 公 义， 好 怜 悯， 存 谦 卑 的 心， 与 你 的 神 同 行 ” (6:8)； 2. 书 中 的 语 言 有 时 朴 实 直 率， 有 时 又 兼 具 诗 歌 的 流 畅 优 美， 其 中 不 乏 错 综 复 杂 的 双 关 语 用 法 (如 1:10~15)； 3. 如 同 先 知 以 赛 亚 一 样 (比 较 赛 48:16；59:21)，弥 迦 也 强 烈 地 意 识 到 自 己 得 到 了 神 的 呼 召 和 圣 灵 的 膏 抹 而 从 事 先 知 的 事 奉：“ 至 于 我， 我 借 耶 和 华 的 灵， 满 有 力 量 公 平 才 能， 可 以 向 雅 各 说 明 他 的 过 犯， 向 以 色 列 指 出 他 的 罪 恶 ” (3:8)； 4. 书 中 所 包 含 的 对 神 的 怜 悯 和 赦 罪 之 恩 的 一 段 表 达 (7:18~20)， 是 圣 经 中 关 于 这 个 主 题 最 为 壮 丽 华 美 的 颂 扬 之 一；5. 书 中 包 含 圣 经 中 其 它 地 方 曾 引 用 的 三 段 重 要 预 言：一 段 是 关 于 曾 经 挽 救 耶 利 米 的 命 的 预 言 (3:12；耶 26:18)， 另 一 段 是 关 于 弥 赛 亚 出 生 之 地 的 预 言 (5:2；太 2:5~6)， 第 3 段 预 言 是 主 耶 稣 曾 经 亲 自 引 用 过 的 (7:6；太 10:35~36)。
新 约 圣 经 中 的 应 验
如 同 其 他 旧 约 先 知 一 样， 弥 迦 透 过 神 对 以 色 列 和 犹 大 的 审 判 看 到 了 弥 赛 亚 的 降 临 和 他 在 地 上 的 公 义 统 治。 远 在 基 督 道 成 肉 身 700 年 以 前， 弥 迦 就 预 言 他 将 生 在 伯 利 恒 (5:2)。 马 太 福 音 2:4~6 记 载 说 祭 司 和 文 士 曾 经 引 用 这 节 经 文 回 答 希 律 王 有 关 弥 赛 亚 出 生 之 地 的 询 问。 此 外， 弥 迦 还 预 言 弥 赛 亚 的 国 度 将 是 一 个 平 安 的 国 度 (5:5； 比 较 弗 2:14~18)， 他 将 公 正 地 牧 养 神 的 羊 群 (5:4； 比 较 约 10:1~16； 来 13:20)。 弥 迦 时 常 提 到 未 来 救 赎 的 盼 望， 借 以 显 明 神 对 他 子 民 永 恒 不 变 的 心 愿 和 计 划 是 救 赎， 而 不 是 审 判， 新 约 圣 经 清 楚 地 彰 显 了 这 样 的 真 理 (如 约 3:16)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 3 天 内 读 完 弥 迦 书：
□ 1~3 章 □ 4~5 章 □ 6~7 章
经文注释
1:1
弥 迦：弥 迦 来 自 犹 大 南 部， 在 主 前 750~687 年 间 的 某 段 时 间 里 从 事 先 知 侍 奉。 他 与 以 赛 亚 (比 较 赛 1:1) 和 何 西 阿 (比 较 何 1:1； 参 本 书 简 介) 属 于 同 时 代 的 先 知。 虽 然 他 从 神 得 到 一 些 关 于 北 国 以 色 列 的 启 示， 但 是 他 的 信 息 主 要 针 对 南 国 犹 大。 弥 迦 书 最 突 出 的 主 题 是 审 判， 然 而 他 也 十 分 强 调 神 子 民 将 来 的 复 兴。
1:1 撒 玛 利 亚 和 耶 路 撒 冷：撒 玛 利 亚 是 以 色 列 的 京 城， 耶 路 撒 冷 则 是 犹 大 的 京 城。 这 两 个 都 城 都 代 表 即 将 遭 到 神 审 判 的 背 道 民 族 (5~7 节)。

1:5
罪 过……罪 恶：民 众 将 亲 眼 看 见 自 己 的 罪 受 到 审 判， 特 别 是 他 们 拜 偶 像 (7 节)、 道 德 败 坏、 作 恶 和 不 义 的 罪 (2:1~2)。 京 城 中 肆 虐 蔓 延 的 罪 正 是 整 个 民 族 犯 罪 作 恶 的 典 型 写 照。

1:6
撒 玛 利 亚……田 野 的 乱 堆：主 前 722 年 亚 述 人 彻 底 毁 灭 了 撒 玛 利 亚 城 从 而 应 验 了 这 个 预 言 (参 王 下 17:1~5)， 这 事 发 生 在 弥 迦 发 出 预 言 以 后 不 久。

1:8
8~9 我 必 大 声 哀 号：弥 迦 为 着 撒 玛 利 亚 的 倾 覆 而 哀 痛 (比 较 6 节)。 以 色 列 人 弃 绝 了 神， 必 将 遭 到 神 的 审 判， 弥 迦 为 此 而 伤 心 痛 苦。 当 我 们 看 到 别 人 顽 固 地 犯 罪 得 罪 神 并 且 渐 渐 走 向 灭 亡 时， 我 们 是 否 也 会 感 到 忧 伤 痛 悔 呢？

1:9
延 及 犹 大：犹 大 同 样 因 着 犯 罪 和 悖 逆 神 而 罪 责 难 逃。 弥 迦 特 别 呼 吁 犹 大 的 一 些 城 邑 (10~16 节) 为 着 他 们 即 将 灭 亡 的 厄 运 哀 痛。 当 亚 述 王 西 拿 基 立 攻 取 犹 大 的 坚 固 城 邑 时， 这 个 预 言 得 到 应 验 (王 下 18:13)。 根 据 亚 述 人 的 文 献 记 载， 他 们 共 夺 取 了 46 个 犹 大 城 邑。

1:16
剪 除 你 的 头 发：剪 除 头 发 是 人 内 心 忧 伤 的 一 种 外 在 表 现 形 式， 弥 迦 呼 吁 神 子 民 与 他 一 同 悲 哀。
1. 神 的 审 判 是 严 厉 的， 他 们 的 儿 女 将 被 夺 去， 流 亡 异 乡。 这 里， 弥 迦 着 重 强 调 的 一 个 原 则 就 是 子 民 必 须 承 担 背 离 神 的 可 怕 后 果。
2. 所 有 离 弃 神 和 他 的 话 语， 与 世 俗 为 友 并 且 贪 行 罪 恶 之 道 的 人 都 将 发 现 神 抵 挡 他 们， 甚 至 可 能 使 他 们 在 生 活 中 遭 遇 灾 难。


第2章

2:1 | 祸哉，那些在床上图谋罪孽，造作奸恶的。天一发亮，因手有能力就行出来了。
2:2 | 他们贪图田地就占据。贪图房屋便夺取。他们欺压人，霸占房屋和产业。
2:3 | 所以耶和华如此说，我筹划灾祸降与这族，这祸在你们的颈项上不能解脱，你们也不能昂首而行。因为这时势是恶的。
2:4 | 到那日，必有人向你们提起悲惨的哀歌，讥刺说，我们全然败落了。耶和华将我们的分转归别人。何竟使这分离开我们。他将我们的田地分给悖逆的人。
2:5 | 所以，在耶和华的会中，你必没有人拈阄拉准绳。
2:6 | 他们（或作假先知）说，你们不可说预言，不可向这些人说预言，不住地羞辱我们。
2:7 | 雅各家阿，岂可说耶和华的心不忍耐吗（或作心肠狭窄吗）？这些事是他所行的吗？我耶和华的言语，岂不是与行动正直的人有益吗？
2:8 | 然而，近来我的民兴起如仇敌，从那些安然经过不愿打仗之人身上剥去外衣。
2:9 | 你们将我民中的妇人从安乐家中赶出，又将我的荣耀从她们的小孩子尽行夺去。
2:10 | 你们起来去吧。这不是你们安息之所。因为污秽使人（或作地）毁灭，而且大大毁灭。
2:11 | 若有人心存虚假，用谎言说，我要向你们预言得清酒和浓酒。那人就必作这民的先知。
2:12 | 雅各家阿，我必要聚集你们，必要招聚以色列剩下的人，安置在一处，如波斯拉的羊，又如草场上的羊群。因为人数众多就必大大喧哗。
2:13 | 开路的（或作破城的）在他们前面上去。他们直闯过城门，从城门出去。他们的王在前面行，耶和华引导他们。
2: 注解：
2:1
1~5 祸 哉……图 谋 罪 孽：弥 迦 向 那 些 借 自 己 的 权 势 压 榨 他 人 以 谋 取 私 利 的 人 宣 告 他 们 的 厄 运。
1. 这 些 人 是 一 些 土 地 恶 霸， 他 们 不 断 收 购 或 抢 占 农 田， 毫 无 顾 忌 地 欺 凌 贫 弱， 为 自 己 掠 夺 更 多 的 财 富。 他 们 的 心 地 己 经 败 坏， 贪 婪 无 度， 丝 毫 不 顾 人 的 痛 苦。
2. 神 在 这 样 的 人 身 上 也 有 计 划， 他 们 将 自 食 其 果。 神 将 差 遣 亚 述 人 夺 走 他 们 的 田 地， 使 他 们 被 掳 流 亡 异 乡。
3. 我 们 也 应 当 谨 慎， 不 可 贪 婪 和 恶 待 他 人， 以 得 到 更 多 金 钱 或 资 财 (参 “ 贫 与 富 ” 一 文)。

2:6
你 们 不 可 说 预 言：由 于 弥 迦 传 讲 的 是 审 判 的 信 息， 所 以 他 遭 到 了 犹 大 的 假 先 知 的 攻 击 (比 较 赛 30:10)。
1. 这 些 假 先 知 拒 绝 接 受 幽 暗 毁 灭 的 预 言， 坚 持 认 为 自 己 必 定 不 会 遭 受 如 此 的 羞 辱， 因 为 神 是 一 位 满 有 慈 爱、 赦 免 罪 过 并 且 不 降 怒 于 他 们 的 神。
2. 他 们 传 讲 那 些 表 面 积 极 乐 观 的 信 息 使 得 民 众 继 续 藐 视 神 的 公 义 原 则 而 沉 溺 在 罪 恶 之 中。
3. 教 会 也 会 因 坚 持 强 调 神 的 慈 爱、 怜 悯 和 赦 罪 的 正 面 信 息 而 忽 略 了 神 的 公 义 原 则 和 他 要 求 人 务 要 圣 洁 的 呼 召。 任 何 姑 息 容 忍 会 众 罪 恶 的 教 会 都 应 当 再 次 聆 听 旧 约 先 知 和 新 约 使 徒 (比 较 林 前 5~6 章) 清 楚 传 达 的 信 息。

2:11
清 酒 和 浓 酒：弥 迦 讥 讽 说， 即 使 犹 大 的 假 先 知 向 民 众 预 言 他 们 将 会 有 丰 富 充 足 的 酒 来 满 足 他 们， 他 们 也 会 迫 不 急 待 地 接 纳 这 样 的 先 知。 今 天 仍 有 一 些 教 会 牧 师 拒 绝 警 戒 神 子 民 有 关 随 从 社 会 风 气 狂 饮 滥 醉 所 带 来 的 严 重 后 果 (参 “ 旧 约 中 的 酒 ” 一 文)。

2:12
12~13 以 色 列 剩 下 的 人：弥 迦 又 加 上 了 一 段 满 有 盼 望 的 信 息， 他 宣 告 说 神 将 赦 免 以 色 列 和 犹 大 的 余 民； 使 他 们 重 返 应 许 之 地 (参 赛 6:13 注；10:20 注；17:7 注)， 那 地 将 重 新 充 满 熙 熙 攘 攘、 络 绎 不 绝 的 人 群。


第3章

3:1 | 我说，雅各的首领，以色列家的官长阿，你们要听。你们不当知道公平吗？
3:2 | 你们恶善好恶。从人身上剥皮，从人骨头上剔肉。
3:3 | 吃我民的肉，剥他们的皮，打折他们的骨头，分成块子像要下锅，又像釜中的肉。
3:4 | 到了遭灾的时候，这些人必哀求耶和华，他却不应允他们。那时他必照他们所行的恶事，向他们掩面。
3:5 | 论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼喊说，平安了。凡不供给他们吃的，他们就预备攻击他（预备攻击他或作说必遭遇刀兵）耶和华如此说，
3:6 | 你们必遭遇黑夜，以致不见异象。又必遭遇幽暗，以致不能占卜。日头必向你们沉落，白昼变为黑暗。
3:7 | 先见必抱愧，占卜的必蒙羞，都必捂着嘴唇，因为神不应允他们。
3:8 | 至于我，我借耶和华的灵，满有力量公平才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。
3:9 | 雅各家的首领，以色列家的官长阿，当听我的话。你们厌恶公平，在一切事上屈枉正直。
3:10 | 以人血建立锡安，以罪孽建造耶路撒冷。
3:11 | 首领为贿赂行审判，祭司为雇价施训诲，先知为银钱行占卜。他们却倚赖耶和华，说，耶和华不是在我们中间吗？灾祸必不临到我们。
3:12 | 所以因你们的缘故，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。
3: 注解：
3:1
1~12 雅 各 的 首 领：在 这 段 经 文 中 先 知 发 出 预 言 攻 击 统 治 阶 层 的 残 酷 (1~4 节)， 假 先 知 的 虚 谎 (5~7 节) 和 犹 大 背 道 首 领， 祭 司 和 先 知 的 弯 曲 败 坏 (9~12 节)。 神 将 依 据 各 人 的 行 为 施 行 审 判。

3:2
恶 善 好 恶：国 中 的 首 领 离 弃 了 神 从 前 启 示 的 敬 虔 原 则， 代 之 以 他 们 自 己 设 立 的 法 律 规 条。 为 了 追 逐 物 质 利 益， 他 们 故 意 崇 尚 邪 恶 和 不 义。 神 对 我 们 的 要 求 却 与 此 相 反； 要 恶 恶 好 善 (参 摩 5:15；罗 12:9；来 1:9)。

3:3
吃 我 民 的 肉：此 语 生 动 地 反 映 了 当 权 者 对 普 通 百 姓 的 残 酷 压 迫 和 剥 削。

3:4
他 却 不 应 允 他 们：民 中 首 领 邪 恶 残 酷 的 行 为 使 得 神 无 法 应 允 他 们 的 祷 告， 他 们 自 己 最 终 必 遭 神 的 弃 绝。

3:5
5~7 论 到……先 知：神 切 望 引 领 他 的 子 民 回 到 公 义 和 真 理 之 中， 假 先 知 对 此 却 毫 不 在 意。 他 们 向 人 传 讲 大 有 盼 望、 平 安 稳 妥 的 虚 假 信 息， 以 致 他 们 既 使 生 活 在 罪 恶 当 中 仍 然 感 到 安 舒 惬 意。 他 们 非 但 没 有 毫 不 妥 协 地 在 神 子 民 当 中 抵 挡 罪 恶， 反 而 推 波 助 澜， 鼓 励 罪 恶。 神 将 弃 绝 这 些 不 愿 领 神 子 民 回 归 义 路 的 假 先 知。

3:8
借 耶 和 华 的 灵，满 有 力 量：弥 迦 奉 召 做 神 的 代 言 人。
1. 他 借 着 圣 灵 的 能 力 和 感 动 说 话 (比 较 耶 20:9；弗 3:7)。圣 灵 催 促 他 严 厉 谴 责 神 家 中 的 罪。 他 的 职 责 就 是 彰 显 神 的 心 意 , 推 行 公 义， 抵 挡 罪 恶。
2. 今 天 的 教 会 牧 师 和 做 先 知 讲 道 的 也 拥 有 同 样 的 职 责。 他 们 坚 决 不 能 向 教 会 内 在 的 压 力 妥 协， 而 效 法 世 界。 相 反， 他 们 必 须 成 为 神 真 理、 敬 虔 和 公 义 的 出 口 (参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。


第4章

4:1 | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭。万民都要流归这山。
4:2 | 必有许多国的民前往，说，来吧，我们登耶和华的山，奔雅各神的殿。主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。
4:3 | 他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。
4:4 | 人人都要坐在自己葡萄树下和无花果树下，无人惊吓。这是万军之耶和华亲口说的。
4:5 | 万民各奉己神的名而行。我们却永永远远奉耶和华我们神的名而行。
4:6 | 耶和华说，到那日，我必聚集瘸腿的，招聚被赶出的，和我所惩治的。
4:7 | 我必使瘸腿的为余剩之民，使赶到远方的为强盛之民。耶和华要在锡安山作王治理他们，从今直到永远。
4:8 | 你这羊群的高台，锡安城的山哪（城原文作女子），从前的权柄，就是耶路撒冷民的国权（民原文作女子），必归与你。
4:9 | 现在你为何大声哭号呢？疼痛抓住你仿佛产难的妇人。是因你中间没有君王吗？你的谋士灭亡了吗？
4:10 | 锡安的民哪（民原文作女子），你要疼痛劬劳，仿佛产难的妇人。因为你必从城里出来，住在田野，到巴比伦去。在那里要蒙解救，在那里耶和华必救赎你脱离仇敌的手。
4:11 | 现在有许多国的民聚集攻击你，说，愿锡安被玷污，愿我们亲眼见她遭报。
4:12 | 他们却不知道耶和华的意念，也不明白他的筹划。他聚集他们，好像把禾捆聚到禾场一样。
4:13 | 锡安的民哪（民原文作女子），起来踹谷吧。我必使你的角成为铁，使你的蹄成为铜。你必打碎多国的民。将他们的财献与耶和华，将他们的货献与普天下的主。
4: 注解： | 4:1 末 后 的 日 子：弥 迦 预 言 到 将 来 神 在 全 地 执 掌 王 权 的 时 候。 1. 那 将 是 一 个 充 满 平 安、 喜 乐 和 敬 虔 的 时 候。 以 色 列 和 地 上 的 万 国 都 要 荣 耀 和 敬 拜 神。 2. “ 耶 和 华 殿 的 山 ” (即 耶 路 撒 冷) 将 成 为 神 统 治 万 民 的 中 心。 当 基 督 再 来 除 灭 一 切 罪 恶 并 且 在 地 上 建 立 他 公 义 的 统 治 时， 神 的 国 将 宣 告 开 始 (参 启 20:4 注)。 4:5 奉 耶 和 华 我 们 神 的 名 而 行：我 们 应 当 如 何 等 待 神 的 国 完 全 降 临 在 地 上 呢？ 我 们 应 当 为 神 而 活， 行 在 神 的 义 路 上 并 且 向 万 民 作 见 证 (比 较 彼 后 3:11~12)。 4:9 9~13 现 在 你 为 何 大 声 哭 号 呢： 先 知 又 重 新 论 到 如 今 耶 路 撒 冷 面 临 的 厄 运， 他 指 出 民 众 将 被 掳 到 巴 比 伦。 远 在 巴 比 伦 帝 国 成 为 统 治 世 界 的 强 国 以 前 100 年， 弥 迦 就 发 出 这 样 的 预 言 (主 前 586 年， 巴 比 伦 人 毁 灭 了 耶 路 撒 冷)。 弥 迦 也 预 见 到 犹 大 从 巴 比 伦 回 归 的 美 景 (10 节)。


第5章

5:1 | 成群的民哪（民原文作女子），现在你要聚集成队。因为仇敌围攻我们，要用杖击打以色列审判者的脸。
5:2 | 伯利恒，以法他阿，你在犹大诸城中为小。将来必有一位从你那里出来，在以色列中为我作掌权的。他的根源从亘古，从太初就有。
5:3 | 耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。那时掌权者（原文作他）其余的弟兄必归到以色列人那里。
5:4 | 他必起来，倚靠耶和华的大能，并耶和华他神之名的威严，牧养他的羊群。他们要安然居住。因为他必日见尊大，直到地极。
5:5 | 这位必作我们的平安。当亚述人进入我们的地境，践踏宫殿的时候，我们就立起七个牧者，八个首领攻击他。
5:6 | 他们必用刀剑毁坏亚述地，和宁录地的关口。亚述人进入我们的地境，践踏的时候，他必拯救我们。
5:7 | 雅各余剩的人必在多国的民中，如从耶和华那里降下的露水，又如甘霖降在草上。不仗赖人力，也不等候世人之功。
5:8 | 雅各余剩的人必在多国多民中，如林间百兽中的狮子，又如少壮狮子在羊群中。他若经过，就必践踏撕裂，无人搭救。
5:9 | 愿你的手举起，高过敌人，愿你的仇敌都被剪除。
5:10 | 耶和华说，到那日，我必从你中间剪除马匹，毁坏车辆。
5:11 | 也必从你国中除灭城邑，拆毁一切的保障。
5:12 | 又必除掉你手中的邪术。你那里也不再有占卜的。
5:13 | 我必从你中间除灭雕刻的偶像，和柱像。你就不再跪拜自己手所造的。
5:14 | 我必从你中间拔出木偶。又毁灭你的城邑。
5:15 | 我也必在怒气，和忿怒中向那不听从的列国施报。
5: 注解：
5:2
伯 利 恒……啊：弥 迦 预 言 说 将 来 必 有 一 王 从 伯 利 恒 而 出， 他 将 成 就 神 赐 给 他 子 民 的 应 许。 这 节 经 文 是 指 着 救 主 耶 稣 而 说 的 (参 太 2:1,3~6)， 他 的 根 源 “ 从 太 初 就 有 ” (即 自 有 永 有； 参 约 1:1；西 1:17；启 1:18)， 而 他 却 要 从 肉 身 而 生 (3 节； 参 约 1:14；腓 2:7~8)。

5:3
必 将 以 色 列 交 付 敌 人：神 将 一 直 弃 绝 以 色 列， 直 到 弥 赛 亚 降 生。 “ 那 生 产 的 妇 人 ” 从 肉 身 而 言 指 耶 稣 的 母 亲 童 女 马 利 亚 , 从 灵 意 而 言 指 敬 虔 的 余 民。 以 色 列 所 有 的 盼 望 也 就 是 全 人 类 的 盼 望 都 在 于 救 主 耶 稣 的 降 生、 生 活、 受 死 和 复 活。 “ 其 余 的 弟 兄 ” 指 北 方 的 支 派， 这 表 明 弥 赛 亚 是 以 色 列 12 支 派 的 救 主。

5:4
直 到 地 极：如 同 先 知 以 赛 亚 一 样 (参 赛 9:6~7； 61:1~2)， 弥 迦 也 没 有 明 确 区 分 耶 稣 基 督 的 第 一 次 和 第 二 次 再 来。 当 基 督 再 来 除 灭 一 切 罪 恶 时， 以 色 列 人 将 安 然 居 住， 基 督 将 治 理 全 地。

5:5
这 位 必 作 我 们 的 平 安：只 有 弥 赛 亚——耶 稣 能 够 给 以 色 列 带 来 永 远 的 平 安。 甚 至 在 他 第 一 次 降 临 时， 已 将 神 的 平 安、 赦 罪 和 永 生 的 保 障 赐 给 一 切 悔 改 信 他 的 人 (参 罗 5:1~11)。 所 有 真 心 相 信 他 代 赎 之 死 的 信 徒 都 不 会 被 定 罪 (参 约 14:27； 弗 2:14)。
5:5 亚 述 人：亚 述 人 代 表 神 的 所 有 仇 敌。 总 有 一 天， 弥 赛 亚 将 使 神 子 民 脱 离 那 些 抵 挡 他 们 并 且 拦 阻 他 们 敬 拜 神 的 仇 敌。

5:10
10~14 毁 坏 车 辆：当 弥 赛 亚 再 来 审 判 世 上 一 切 罪 恶 时， 他 也 要 除 去 以 色 列 的 一 切 军 事 力 量 (10~11 节) 以 及 她 的 罪 恶、 巫 术 和 偶 像 (12~14 节)。 所 有 不 忠 于 神 和 他 的 道 的 人 都 将 被 除 灭。


第6章

6:1 | 以色列人哪，当听耶和华的话。要起来向山岭争辩，使冈陵听你的话。
6:2 | 山岭和地永久的根基阿，要听耶和华争辩的话。因为耶和华要与他的百姓争辩，与以色列争论。
6:3 | 我的百姓阿，我向你做了什么呢？我在什么事上使你厌烦？你可以对我证明。
6:4 | 我曾将你从埃及地领出来，从作奴仆之家救赎你。我也差遣摩西，亚伦，和米利暗在你前面行。
6:5 | 我的百姓阿，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，并你们从什亭到吉甲所遇见的事，好使你们知道耶和华公义的作为。
6:6 | 我朝见耶和华，在至高神面前跪拜，当献上什么呢？岂可献一岁的牛犊为燔祭吗？
6:7 | 耶和华岂喜悦千千的公羊，或是万万的油河吗？我岂可为自己的罪过，献我的长子吗？为心中的罪恶，献我身所生的吗？
6:8 | 世人哪，耶和华已指示你何为善。他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行。
6:9 | 耶和华向这城呼叫，智慧人必敬畏他的名。你们当听是谁派定刑杖的惩罚。
6:10 | 恶人家中不仍有非义之财，和可恶的小升斗吗？
6:11 | 我若用不公道的天平，和囊中诡诈的法码，岂可算为清洁呢？
6:12 | 城里的富户满行强暴，其中的居民也说谎言，口中的舌头是诡诈的。
6:13 | 因此，我击打你，使你的伤痕甚重。使你因你的罪恶荒凉。
6:14 | 你要吃，却吃不饱。你的虚弱，必显在你中间。你必挪去，却不得救护。所救护的，我必交给刀剑。
6:15 | 你必撒种，却不得收割。踹橄榄，却不得油抹身。踹葡萄，却不得酒喝。
6:16 | 因为你守暗利的恶规，行亚哈家一切所行的，顺从他们的计谋。因此，我必使你荒凉，使你的居民令人嗤笑。你们也必担当我民的羞辱。
6: 注解：
6:1
当 听 耶 和 华 的 话：神 要 亲 自 控 告 他 的 子 民， 所 以 他 传 唤 他 们 听 他 的 控 诉； 当 然 他 们 也 可 以 为 自 己 的 恶 行 辩 护， 然 而 他 们 有 什 么 理 由 弃 绝 与 他 们 立 约 的 主 并 且 违 背 他 的 律 法 呢？ 9~16 节 是 神 对 他 子 民 的 具 体 指 控。

6:3
我 向 你 作 了 什 么 呢：神 质 问 他 的 百 姓 他 是 否 在 哪 一 方 面 令 他 们 失 望。
1. 神 是 否 有 任 何 过 失 以 至 于 他 们 违 背 他 的 话 语？ 他 可 曾 忽 略 过 他 的 子 民 或 者 对 他 们 关 爱 不 够？ 答 案 不 言 而 喻， 以 色 列 无 可 推 诿。 在 整 个 漫 长 的 历 史 中， 神 一 直 都 以 仁 爱 和 宽 容 对 待 他 的 子 民。
2. 今 天， 神 仍 然 向 所 有 背 离 他 的 人 提 出 同 样 的 问 题。 我 们 不 忠 于 神 和 他 的 公 义 标 准 反 而 效 法 世 俗 不 义 之 道 的 原 因 不 是 神 不 信 实，而 是 我 们 私 欲 的 牵 引 和 我 们 对 他 的 恩 典 和 慈 爱 无 动 于 衷。

6:8
他 向 你 所 要 的 是 什 么 呢： 弥 迦 用 以 下 3方 面 界 定 神 美 善 的 标 准 和 我 们 对 他 的 委 身：
1. 我 们 必 须 行 事 公 正， 即 以 公 正 和 诚 实 与 他 人 交 往 (比 较 太 7:12)。
2. 我 们 必 须 喜 爱 怜 悯， 即 向 那 些 陷 在 困 苦 当 中 的 人 显 出 真 诚 的 慈 爱 和 怜 恤。
3. 我 们 必 须 谦 卑 地 与 神 同 行， 即 以 敬 畏 的 心 在 神 面 前 天 天 谦 卑 自 己， 并 且 敬 重 神 的 旨 意 (比 较 雅 4:6~10；彼 前 5:5~6)。 公 开 敬 拜 神 的 行 为 只 是 我 们 完 全 委 身 基 督 的 一 个 极 小 部 分， 真 心 爱 神 的 人 必 定 会 热 切 关 心 他 人 的 需 要 (参 “看 顾 穷 乏 人 ” 一 文)。

6:9
9~16 耶 和 华……呼 叫：神 亲 自 指 出 以 色 列 的 一 些 罪 行， 并 且 宣 告 他 们 面 临 的 审 判。


第7章

7:1 | 哀哉，我（或指以色列）好像夏天的果子已被收尽，又像摘了葡萄所剩下的。没有一挂可吃的，我心羡慕初熟的无花果。
7:2 | 地上虔诚人灭尽，世间没有正直人。各人埋伏，要杀人流血。都用网罗猎取弟兄。
7:3 | 他们双手作恶。君王徇情面，审判官要贿赂。位分大的吐出恶意。都彼此结联行恶。
7:4 | 他们最好的，不过是蒺藜。最正直的，不过是荆棘篱笆。你守望者说降罚的日子已经来到。他们必扰乱不安。
7:5 | 不要倚赖邻舍。不要信靠密友。要守住你的口，不要向你怀中的妻提说。
7:6 | 因为，儿子藐视父亲，女儿抗拒母亲，媳妇抗拒婆婆。人的仇敌，就是自己家里的人。
7:7 | 至于我，我要仰望耶和华，要等候那救我的神。我的神必应允我。
7:8 | 我的仇敌阿，不要向我夸耀。我虽跌倒，却要起来。我虽坐在黑暗里，耶和华却作我的光。
7:9 | 我要忍受耶和华的恼怒，因我得罪了他。直等他为我辨屈，为我伸冤。他必领我到光明中，我必得见他的公义。
7:10 | 那时我的仇敌，就是曾对我说耶和华你神在哪里的，他一看见这事就被羞愧遮盖。我必亲眼见他遭报。他必被践踏，如同街上的泥土。
7:11 | 以色列阿，日子必到，你的墙垣必重修。到那日，你的境界必开展（或作命令必传到远方）。
7:12 | 当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都归到你这里。
7:13 | 然而，这地因居民的缘故，又因他们行事的结果，必然荒凉。
7:14 | 求耶和华在迦密山的树林中，用你的杖牧放你独居的民，就是你产业的羊群。求你容他们在巴珊和基列得食物，像古时一样。
7:15 | 耶和华说，我要把奇事显给他们看，好像出埃及地的时候一样。
7:16 | 列国看见这事，就必为自己的势力惭愧。他们必用手捂口，掩耳不听。
7:17 | 他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的神而惧怕。
7:18 | 神阿，有何神象你，赦免罪孽，饶恕你产业之余民的罪过。不永远怀怒，喜爱施恩。
7:19 | 必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。
7:20 | 你必按古时起誓应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。
7: 注解：
7:1
1~7 哀 哉！我： 弥 迦 为 自 己 所 处 的 堕 落 腐 败 的 社 会 深 感 悲 痛。 以 色 列 全 地 充 斥 着 强 暴、 虚 假 和 败 坏。 地 上 的 敬 虔 人 寥 寥 无 几 (2 节)， 家 庭 成 员 之 间 毫 无 亲 情 (6 节)。 如 果 我 们 真 正 委 身 神 和 他 的 道， 我 们 也 会 为 周 围 猖 狂 蔓 延 的 罪 恶 感 到 忧 伤。 我 们 应 更 加 迫 切 地 代 祷， 祈 求 那 救 我 们 的 神 动 工， 干 预 这 个 邪 恶 的 世 界 (7~9 节)。

7:7
我 要 仰 望 耶 和 华：在 一 个 道 德 败 坏 的 社 会 中， 弥 迦 仍 然 专 心 信 靠 神 和 他 的 应 许。 他 深 知 神 必 将 扶 持 他， 总 有 一 天 他 将 施 行 公 正，除 净 邪 恶，以 公 义 掌 权 (9 节)。
1. 神 呼 召 所 有 信 靠 基 督 的 人 “ 在 这 弯 曲 悖 逆 的 世 代， 作 神 无 瑕 疵 的 儿 女。 你 们 显 在 这 世 代 中， 好 像 明 光 照 耀 ” (腓 2:15)。
2. 尽 管 罪 恶 日 渐 加 增， 整 个 社 会 更 加 堕 落， 但 我 们 仍 要 将 神 救 赎 的 恩 典 带 给 一 切 愿 意 听 从 的 人， 同 时 我 们 也 要 警 醒 祷 告， 仰 望 神 最 终 实 行 公 义 的 日 子 (比 较 15~20 节)。

7:8
8~13 却 要 起 来：犹 大 公 义 的 余 民 如 今 面 临 的 是 神 因 整 个 民 族 的 罪 而 施 行 审 判 的 黑 暗 日 子， 但 是 弥 迦 仍 然 向 他 们 大 声 传 讲 信 心 的 话 语， 激 励 他 们 透 过 仇 敌 暂 时 得 胜 的 现 实， 遥 望 神 将 复 兴 他 们 的 光 辉 日 子。 与 约 伯 在 急 难 中 所 说 的 话 语 相 似，“ 我 虽 跌 倒， 却 要 起 来 ” 是 一 种 信 心 的 宣 告 (参 伯 19:25~27 注)。

7:14
4~20 牧 放 你……的 民：这 几 节 经 文 是 一 段 充 满 恳 求 的 祷 告， 先 知 迫 切 祈 求 神 成 就 他 在 8~13 节 所 说 的 话。 弥 迦 特 别 关 注 的 是 神 能 够 再 次 顾 念 以 色 列， 如 同 牧 人 顾 念 羊 群 一 样。


那鸿书


第1章

1:1 | 论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。
1:2 | 耶和华是忌邪施报的神。耶和华施报大有忿怒。向他的敌人施报，向他的仇敌怀怒。
1:3 | 耶和华不轻易发怒，大有能力，万不以有罪的为无罪。他乘旋风和暴风而来，云彩为他脚下的尘土。
1:4 | 他斥责海，使海干了，使一切江河干涸。巴珊和迦密的树林衰残，利巴嫩的花草也衰残了。
1:5 | 大山因他震动，小山也都消化。大地在他面前突起，世界和住在其间的，也都如此。
1:6 | 他发忿恨，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒，磐石因他崩裂。
1:7 | 耶和华本为善，在患难的日子为人的保障。并且认得那些投靠他的人。
1:8 | 但他必以涨溢的洪水淹没尼尼微，又驱逐仇敌进入黑暗。
1:9 | 尼尼微人哪，设何谋攻击耶和华呢？他必将你们灭绝净尽。灾难不再兴起。
1:10 | 你们像丛杂的荆棘，像喝醉了的人，又如枯干的碎秸全然烧灭。
1:11 | 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。
1:12 | 耶和华如此说，尼尼微虽然势力充足，人数繁多，也被剪除，归于无有。犹大阿，我虽然使你受苦，却不再使你受苦。
1:13 | 现在我必从你颈项上折断他的轭，扭开他的绳索。
1:14 | 耶和华已经出令，指着尼尼微说，你名下的人必不留后。我必从你神的庙中，除灭雕刻的偶像，和铸造的偶像。我必因你鄙陋，使你归于坟墓。
1:15 | 看哪，有报好信传平安之人的脚登山，说，犹大阿，可以守你的节期，还你所许的愿吧。因为那恶人不再从你中间经过。他已灭绝净尽了。
1: 注解：
1:1
那 鸿 书 简 介

大 纲
标 题 (1:1)
壹 神 的 属 性 及 他 的 审 判 (1:2~15)
一 神 以 公 义 治 理 万 民 (1:2~7)
二 尼 尼 微 将 遭 受 的 厄 运 (1:8~11,14)
三 神 对 犹 大 的 安 慰 (1:12~13,15)
贰 关 于 尼 尼 微 倾 覆 的 默 示 (2:1~13)
一 引 言 (2:1~2)
二 勇 士 们 的 进 攻 (2:3~5)
三 城 市 被 毁 (2:6~12)
四 耶 和 华 神 的 声 音 (2:13)
叁 尼 尼 微 倾 覆 的 原 因 (3:1~19)
一 尼 尼 微 残 暴 之 罪 (3:1~4)
二 神 公 义 的 报 应 (3:5~19)
作 者：那 鸿
主 题：尼 尼 微 将 遭 受 的 毁 灭
写 作 日 期：大 约 主 前 630~ 620 年
背 景
本 卷 先 知 书 用 不 长 的 篇 幅 讲 述 了 尼 尼 微 即 将 面 临 的 毁 灭。 作 者 名 字 的 意 思 为 “ 安 慰 ”。 先 知 那 鸿 来 自 一 个 地 理 位 置 不 明 的 城 镇 伊 勒 歌 斯 (1:1)， 除 此 之 外， 我 们 对 他 一 无 所 知。早 期 教 父 耶 柔 米 (Jerome) 认 为 伊 勒 歌 斯 靠 近 加 利 利 的 拉 玛，有 人 认 为 它 紧 挨 着 迦 百 农， 还 有 人 认 为 它 位 于 南 部 的 犹 大。 那 鸿 最 有 可 能 是 犹 大 的 先 知；因 为 本 书 成 书 之 时，北 国 以 色 列 已 经 灭 亡。
尼 尼 微 于 主 前 612 年 倾 覆， 那 鸿 在 这 之 前 宣 讲 预 言。 在 本 卷 书3:8~11 节 中， 那 鸿 提 到 了 挪 亚 们 这 座 城 的 覆 灭 (主 前 663 年)， 并 将 其 当 做 已 发 生 的 事 件。 因 此，那 鸿 预 言 的 时 间 应 在 主 前 663~612 年 之 间， 很 有 可 能 更 接 近 后 一 个 时 间； 那 时 约 西 亚 做 王， 正 在 推 行 改 革 (主 前630~620 年)。
在 古 代， 亚 述 人 因 对 被 其 征 服 的 民 族 极 端 残 酷 而 臭 名 昭 著。 每 攻 陷 一 个 城 市， 他 们 便 大 肆 杀 戮 成 百 上 千 的 民 众， 并 将 剩 余 的 百 姓 掳 到 亚 述 帝 国 的 其 它 地 区。 许 多 人 因 经 受 不 了 流 放 途 中 非 人 的 折 磨 而 死 亡 (比 较 3:3)。 被 征 服 城 市 或 国 家 的 领 袖 们 先 是 遭 受 酷 刑 的 摧 残， 最 后 被 处 死。 一 个 世 纪 以 前， 约 拿 曾 被 派 往 亚 述 的 京 城 尼 尼 微， 在 那 里 传 道。 此 后 的 一 个 短 暂 时 期 里， 亚 述 人 曾 对 自 己 的 罪 恶 行 径 有 所 悔 改， 但 他 们 很 快 又 转 去 行 恶。 神 曾 使 用 邪 恶 的 亚 述 人 做 为 他 施 行 惩 罚 的 工 具， 摧 毁 了 以 色 列 的 首 都 撒 玛 利 亚， 并 掳 走 了 北 国 的 百 姓， 使 他 们 流 亡 异 乡。 此 时， 亚 述 自 己 受 审 判 的 日 子 已 经 临 近 了。
目 的
那 鸿 写 作 此 卷 先 知 书 有 双 重 目 的： 1. 神 借 那 鸿 之 口 宣 告， 邪 恶 残 酷 的 亚 述 人 的 京 城 尼 尼 微 即 将 被 毁 灭。 所 有 如 亚 述 一 样 邪 恶 的 国 家 都 逃 脱 不 了 神 的 惩 罚。 2. 同 时， 那 鸿 向 神 的 选 民 传 达 了 一 条 安 慰 的 信 息。 这 安 慰 不 是 因 为 将 看 到 敌 人 付 出 血 的 代 价， 而 是 因 为 得 知 神 将 在 世 上 建 立 公 义， 并 最 终 建 立 和 平 的 国 度。
综 览
那 鸿 书 由 神 针 对 亚 述、 尤 其 是 对 其 京 城 尼 尼 微 所 发 出 的 三 段 默 示 组 成； 这 三 段 信 息 在 书 中 各 成 一 章。 第 １ 章 先 是 清 楚 醒 目 地 描 述 了 神 的 属 性， 尤 其 是 神 的 愤 怒、 公 义 和 能 力； 因 此， 神 必 定 要 审 判 邪 恶，尼 尼 微 也 难 逃 灭 没 之 灾。 第 ２ 章 预 言 了 尼 尼 微 将 遭 受 的 审 判， 并 用 生 动 的 语 言 描 述 了 审 判 来 临 时 所 发 生 的 事。 第 ３ 章 简 略 地 列 举 了 尼 尼 微 的 罪 状， 然 后 宣 布 神 对 尼 尼 微 的 审 判 是 公 义 的。 书 的 最 后 部 分 预 告 了 审 判 过 后 的 景 象。
特 色
那 鸿 书 有 以 下 ３ 个 主 要 特 点： 1.那 鸿 书 是 旧 约 圣 经 中 完 全 针 对 外 邦 国 家 传 达 预 言 信 息 的 三 卷 先 知 书 之 一 (另 外 两 卷 为 俄 巴 底 亚 书 和 约 拿 书)； 2. 它 预 言 性 的 内 容 中 充 满 诗 的 意 像， 而 且 穿 插 着 圣 经 中 最 形 象 化 的 比 喻、 最 生 动 的 描 述 和 最 坦 率 的 语 言； 3. 本 卷 书 中 没 有 明 显 提 到 有 关 犹 大 的 罪 行 或 其 拜 偶 像 的 事 情，也 许 因 为 本 书 写 作 时， 正 值 约 西 亚 王 实 行 宗 教 改 革 (王 下 22:8~23:5)。 但 本 书 确 实 包 含 了 使 犹 大 颇 感 安 慰 并 充 满 希 望 的 一 些 话 语 (如1:12~13,15)。
新 约 圣 经 中 的 应 验
新 约 圣 经 从 未 直 接 引 用 过 本 卷 书 中 的 内 容。 本 书 惟 一 出 现 在 新 约 圣 经 中 的 经 文 是 1:15，而 这 一 节 是 那 鸿 借 用 以 赛 亚 书 52:7 得 来 的。 保 罗 使 用 这 节 经 文 中 “报 好 信 传 平 安 之 人 的 脚 ” 这 一 形 象 的 描 述， 强 调 了 一 个 事 实： 旧 约 中 神 的 使 者 向 选 民 传 达 了 神 将 从 仇 敌 亚 述 (1:15) 和 巴 比 伦 (赛 52:7)手 中 救 拔 他 们 这 一 大 好 平 安 的 喜 信， 神 的 选 民 因 此 欢 喜 地 接 纳 了 他； 同 样， 新 约 的 传 道 人 带 来 了 神 要 借 着 基 督 从 罪 的 捆 绑 和 撒 但 的 权 势 下 释 放 我 们 的 福 音 (罗10:15)。 那 鸿 书 还 强 调 了 罪 人 必 受 神 惩 罚 这 一 新 约 信 息 (1:3)。
读 经 计 划
如 果 想 在 １ 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 那 鸿 书：
□ 那 鸿 书。
经文注释
1:1
尼 尼 微： 那 鸿 在 主 前 663 至 612 年 之 间 的 某 个 时 候 宣 讲 预 言， 他 预 告 了 亚 述 京 城 尼 尼 微 的 倾 覆 (参 本 卷 书 简 介)。 一 百 多 年 前， 尼 尼 微 曾 因 约 拿 所 传 的 道 有 过 悔 改， 但 后 来 它 的 民 众 又 恢 复 了 偶 像 崇 拜 以 及 残 暴 和 压 迫 的 恶 行。 此 时， 亚 述 已 经 征 服 了 北 国 以 色 列， 并 不 断 进 犯 犹 大 的 某 些 地 区。 那 鸿 安 慰 神 的 选 民， 告 诉 他 们 神 即 将 毁 灭 亚 述。 主 前 612 年， 巴 比 伦 人、 玛 代 人 和 西 古 提 人 的 联 军 攻 陷 尼 尼 微 城；尼 尼 微 从 此 覆 灭。

1:2
耶 和 华 是 忌 邪 施 报 的 神： “ 忌 邪 ” 在 这 里 的 意 思 是， 神 热 心 保 护 他 的 子 民 (比 较 申 4:24； 5:9)； 对 那 些 抵 挡 他 话 语 和 国 度 的 人， 神 必 照 着 他 们 所 怀 的 仇 恨 和 所 犯 的 罪 行，足 足 地 报 应 他 们 (参申 32:35, 41)。

1:3
耶 和 华 不 轻 易 发 怒： 神 愿 意 给 罪 人 悔 改 的 机 会 (彼 后3:9)， 但 神 的 宽 容 和 忍 耐 是 有 限 度 的； 神 的 忿 怒 迟 早 会 临 到 那 些 在 罪 中 执 迷 不 悟 的 人 (比 较 罗11:22)。

1:9
设 何 谋 攻 击 耶 和 华 呢：亚 述 人 千 方 百 计 想 要 摧 毁 耶 路 撒 冷 和 犹 大 国， 但 神 绝 不 会 让 他 们 的 阴 谋 得 逞。

1:15
好 信：这 一 段 与 以 赛 亚 书 52:7 节 (参 此 节 注 释) 遥 相 呼 应。
1. 犹 大 国 得 到 一 个 好 消 息， 亚 述 人 将 被 彻 底 消 灭， 不 会 再 攻 击 他 们 的 城 市。
2. 同 样， 新 约 时 代 的 传 道 人 也 带 来 了 好 消 息， 即 借 着 对 主 耶 稣 基 督 的 信 心， 我 们 便 能 从 罪 的 捆 绑 和 撒 但 的 权 势 中 得 释 放 (罗10:15)。 到 将 来 所 定 的 日 子， 所 有 的 疾 病、 痛 苦、以 及 这 个 不 敬 虔 的 世 界 和 撒 但 自 己 都 将 被 彻 底 除 灭 (参启19~21 章)。


第2章

2:1 | 尼尼微阿，那打碎邦国的上来攻击你。你要看守保障，谨防道路，使腰强壮，大大勉力。
2:2 | 耶和华复兴雅各的荣华，好像以色列的荣华一样。因为使地空虚的，已经使雅各和以色列空虚，将他们的葡萄枝毁坏了。
2:3 | 他勇士的盾牌是红的，精兵都穿朱红衣服。在他预备争战的日子，战车上的钢铁闪烁如火，柏木把的枪也抡起来了。
2:4 | 车辆在街上（或作城外）急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。
2:5 | 尼尼微王招聚他的贵胄。他们步行绊跌。速上城墙，预备挡牌。
2:6 | 河闸开放，宫殿冲没。
2:7 | 王后蒙羞，被人掳去，宫女捶胸，哀鸣如鸽。此乃命定之事。
2:8 | 尼尼微自古以来充满人民。如同聚水的池子，现在居民却都逃跑。虽有人呼喊说，站住，站住，却无人回顾。
2:9 | 你们抢掠金银吧。因为所积蓄的无穷，华美的宝器无数。
2:10 | 尼尼微现在空虚荒凉，人心消化，双膝相碰，腰都疼痛，脸都变色。
2:11 | 狮子的洞和少壮狮子喂养之处在哪里呢？公狮母狮小狮游行，无人惊吓之地在哪里呢？
2:12 | 公狮为小狮撕碎许多食物，为母狮掐死活物，把撕碎的，掐死的充满它的洞穴。
2:13 | 万军之耶和华说，我与你为敌，必将你的车辆焚烧成烟，刀剑也必吞灭你的少壮狮子。我必从地上除灭你所撕碎的，你使者的声音必不再听见。
2: 注解： | 2:1 1~13 那 打 碎 邦 国 的：本 章 对 主 前612 年 巴 比 伦 联 军 攻 打 并 摧 毁 尼 尼 微 一 事 做 了 详 细 的 预 言。 2:3 他 勇 士 的 盾 牌：攻 打 者 的 阵 容 (1 节) 使 人 惧 怕。 2:5 尼 尼 微 王 招 聚 他 的 贵 胄：尼 尼 微 王 即 亚 述 王， 他 召 集 军 兵 抵 抗 来 犯 之 敌。 2:6 河 闸 开 放：这 些 河 闸 显 然 是 用 于 控 制 科 泽 河 (Khoser) 水 的 泄 洪 闸 或 水 坝， 而 科 泽 河 穿 过 尼 尼 微 城。 这 些 河 闸 有 可 能 已 经 被 关 闭， 积 蓄 了 大 量 的 水， 放 水 则 可 冲 毁 城 墙。 2:8 如 同 聚 水 的 池 子：许 多 评 注 者 认 为， 这 里 将 出 逃 的 人 流 比 做 倾 泻 的 池 水， 极 其 生 动 传 神。 2:11 11~12 狮 子 的 洞：亚 述 人 曾 无 情 地 对 其 它 国 家 进 行 掠 夺， 像 狮 子 撕 碎 猎 物。 他 们 对 别 国 的 人 民 从 未 施 以 同 情 和 怜 悯； 现 在 他 们 自 己 却 要 遭 受 劫 掠 和 杀 戮 了 (10 节)。 耶 稣 曾 明 确 地 表 明 了 这 一 原 则：“ 凡 动 刀 的，必 死 在 刀 下 ” (太 26:52；比 较 启13:10)。 2:13 我 与 你 为 敌：神 亲 自 与 尼 尼 微 为 敌。 尼 尼 微 暴 虐、 残 忍 和 野 蛮 的 罪 恶 行 径 已 无 以 复 加， 全 能 的 神、 宇 宙 的 主 宰 现 今 亲 自 向 他 们 宣 战； 他 们 已 错 过 悔 改 的 时 机， 现 在 将 要 承 受 应 得 的 惩 罚 和 痛 苦 (比 较 启18:6~8)。


第3章

3:1 | 祸哉，这流人血的城，充满谎诈和强暴。抢夺的事，总不止息。
3:2 | 鞭声响亮，车轮轰轰，马匹踢跳，车辆奔腾，
3:3 | 马兵争先，刀剑发光，枪矛闪烁，被杀的甚多，尸首成了大堆，尸骸无数，人碰着而跌倒。
3:4 | 都因那美貌的妓女多有淫行，惯行邪术，借淫行诱惑列国，用邪术诱惑多族（诱惑原文作卖）。
3:5 | 万军之耶和华说，我与你为敌。我必揭起你的衣襟，蒙在你脸上，使列国看见你的赤体，使列邦观看你的丑陋。
3:6 | 我必将可憎污秽之物抛在你身上，辱没你，为众目所观。
3:7 | 凡看见你的，都必逃跑离开你，说，尼尼微荒凉了。有谁为你悲伤呢？我何处寻得安慰你的人呢？
3:8 | 你岂比挪亚们强呢？挪亚们坐落在众河之间，周围有水。海作她的濠沟（海指尼罗河），又作她的城墙。
3:9 | 古实和埃及是她无穷的力量。弗人和路比族是她的帮手。
3:10 | 但她被迁移，被掳去。她的婴孩在各市口上也被摔死。人为她的尊贵人拈阄，她所有的大人都被链子锁着。
3:11 | 你也必喝醉，必被埋藏。并因仇敌的缘故寻求避难所。
3:12 | 你一切保障，必像无花果树上初熟的无花果。若一摇撼，就落在想吃之人的口中。
3:13 | 你地上的人民，如同妇女。你国中的关口，向仇敌敞开。你的门闩被火焚烧。
3:14 | 你要打水预备受困。要坚固你的保障。踹土和泥，修补砖窑。
3:15 | 在那里，火必烧灭你，刀必杀戮你，吞灭你如同蝻子。任你加增人数多如蝻子，多如蝗虫吧。
3:16 | 你增添商贾，多过天上的星。蝻子吃尽而去。
3:17 | 你的首领，多如蝗虫，你的军长，仿佛成群的蚂蚱，天凉的时候，齐落在篱笆上，日头一出便都飞去，人不知道落在何处。
3:18 | 亚述王阿，你的牧人睡觉，你的贵胄安歇。你的人民散在山间，无人招聚。
3:19 | 你的损伤无法医治，你的伤痕极其重大。凡听你信息的，必都因此向你拍掌。你所行的恶，谁没有时常遭遇呢？
3: 注解： | 3:1 这 流 人 血 的 城：尼 尼 微 因 残 杀 过 大 批 他 们 所 征 服 的 民 众 而 被 称 做 “ 流 人 血 的 城 ”。 3:4 都 因 那 美 貌 的 妓 女 多 有 淫 行， 惯 行 邪 术：罪 恶 总 是 结 伴 而 行。 亚 述 人 不 但 暴 虐 残 忍， 而 且 道 德 也 极 度 败 坏。 1. 从 外 表 看， 尼 尼 微 颇 有 吸 引 人 之 处， 但 实 际 上 里 面 满 了 庙 妓 邪 淫、 道 德 败 坏 及 色 情 活 动， 城 中 也 充 斥 着 巫 术、 魔 法 和 招 魂 术 等 邪 术； 其 民 众 的 生 活 已 被 魔 鬼 和 邪 灵 所 辖 制。 2. 以 上 两 种 罪 恶 之 间 的 关 系 是 显 而 易 见 的。 那 些 迷 恋 罪 和 败 坏 的 人 就 已 经 向 邪 灵 敞 开 了 自 己 的 生 命， 也 必 被 邪 灵 辖 制。 3:5 我 与 你 为 敌：由 于 尼 尼 微 罪 大 恶 极， 神 必 亲 自 揭 露 其 民 众 的 堕 落， 除 灭 他 们。 若 神 定 意 要 毁 灭 一 个 国 家， 世 上 就 没 有 任 何 力 量 能 够 庇 护 它。 无 论 哪 个 社 会， 只 要 其 罪 孽 达 到 一 定 程 度， 神 就 会 除 去 它 所 有 的 保 障， 使 其 民 众 蒙 受 羞 辱； 这 个 社 会 即 告 灭 亡。 3:8 你 岂 比 挪 亚 们 强 呢： 如 果 尼 尼 微 认 为 自 己 坚 不 可 摧， 那 它 应 该 记 得 神 如 何 毁 灭 其 它 一 些 强 大 的 城 邦， 如 埃 及 的 提 比 斯 城 就 是 亚 述 人 在 主 前 663 年 攻 陷 的。 3:19 你 的 损 伤 无 法 医 治：尼 尼 微 将 被 毁 灭， 且 永 无 复 兴 之 日。 主 前 612 年 它 覆 灭 后， 变 成 了 野 兽 和 飞 鸟 栖 居 的 荒 凉 之 地 (参 番 2:13~15)。


哈巴谷书


第1章

1:1 | 先知哈巴谷所得的默示。
1:2 | 他说，耶和华阿，我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。
1:3 | 你为何使我看见罪孽？你为何看着奸恶而不理呢？毁灭和强暴在我面前。又起了争端和相斗的事。
1:4 | 因此律法放松，公理也不显明。恶人围困义人。所以公理显然颠倒。
1:5 | 耶和华说，你们要向列国中观看，大大惊奇。因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
1:6 | 我必兴起迦勒底人，就是那残忍暴躁之民，通行遍地，占据那不属自己的住处。
1:7 | 他威武可畏。判断和势力，都任意发出。
1:8 | 他的马比豹更快，比晚上的豺狼更猛。马兵踊跃争先，都从远方而来，他们飞跑如鹰抓食。
1:9 | 都为行强暴而来。定住脸面向前，将掳掠的人聚集，多如尘沙。
1:10 | 他们讥诮君王，笑话首领，嗤笑一切保障，筑垒攻取。
1:11 | 他以自己的势力为神，像风猛然扫过，显为有罪。
1:12 | 耶和华我的神，我的圣者阿，你不是从亘古而有吗？我们必不致死。耶和华阿，你派定他为要刑罚人。磐石阿，你设立他为要惩治人。
1:13 | 你眼目清洁，不看邪僻，不看奸恶。行诡诈的，你为何看着不理呢？恶人吞灭比自己公义的，你为何静默不语呢？
1:14 | 你为何使人如海中的鱼，又如没有管辖的爬物呢？
1:15 | 他用钩钩住，用网捕获，用拉网聚集他们。因此，他欢喜快乐。
1:16 | 就向网献祭，向网烧香。因他由此得肥美的分，和富裕的食物。
1:17 | 他岂可屡次倒空网罗，将列国的人时常杀戮，毫不顾惜呢？
1: 注解：
1:1
哈 巴 谷 书 简 介

大 纲
引 言 (1:1)
壹 哈 巴 谷 向 神 提 问 (1:2~2:20)
一 第 1 个 问 题： 神 为 什 么 不 惩 罚 邪 恶 的 犹 大 (1:2~4)？
二 答 案： 神 将 使 用 巴 比 伦 惩 罚 犹 大 (1:5~11)
三 第 2 个 问 题： 神 为 什 么 使 用 一 个 比 犹 大 更 邪 恶 的 国 家 做 审 判 的 工 具 (1:12~2:1)？
四 答 案： 神 也 将 审 判 巴 比 伦 (2:2~20)
1 有 关 答 案 的 说 明 (2:2~3)
2 巴 比 伦 的 罪 恶 (2:4~5)
3 巴 比 伦 的 5 个 灾 祸 (2:6~19)
4 耶 和 华 神 是 全 地 的 主 (2:20)
贰 哈 巴 谷 祷 告 的 诗 歌 (3:1~19)
一 哈 巴 谷 祈 求 神 的 怜 悯 (3:1~2)
二 神 的 大 能 (3:3~7)
三 神 拯 救 的 作 为 (3:8~15)
四 哈 巴 谷 坚 定 的 信 心 (3:16~19)
作 者：哈 巴 谷
主 题：因 信 得 生
写 作 日 期：大 约 主 前 606 年
背 景
本 卷 书 的 作 者 称 自 己 为 “ 先 知 哈 巴 谷 ” (1:1；3:1)。 除 此 之 外， 他 未 提 供 任 何 有 关 他 个 人 和 家 庭 背 景 的 情 况， 他 的 名 字 也 未 在 圣 经 的 其 它 地 方 出 现 过 (此 名 的 意 思 是 “ 怀 抱 ”)。 哈 巴 谷 在 书 中 提 到 了 “ 伶 长 ” (3:19)， 说 明 他 有 可 能 是 利 未 人， 而 且 是 耶 路 撒 冷 的 乐 师。
与 旧 约 其 他 先 知 不 同， 哈 巴 谷 没 有 提 及 任 何 同 时 代 的 王 来 表 明 他 预 言 的 时 间。 但 是， 哈 巴 谷 因 神 使 用 巴 比 伦 做 审 判 犹 大 的 工 具 而 苦 恼， 这 说 明 巴 比 伦 当 时 已 是 世 上 一 个 强 大 的 国 家， 而 且 它 对 犹 大 的 入 侵 已 迫 在 眉 睫 (大 约 主 前 608~598 年)。 尼 布 甲 尼 撒 在 迦 基 米 施 战 役 中 打 败 了 当 时 阻 挡 巴 比 伦 扩 张 的 最 后 一 个 强 国 埃 及 (主 前605 年)。 许 多 人 解 释 说， 本 书1:6~11 描 写 的 就 是 巴 比 伦 军 队 向 迦 基 米 施 进 军的 景 象 。如 果 这 一 说 法 成 立， 哈 巴 谷 发 预 言 的 时 间 就 应 在 主 前606 年 至605 年， 时 值 犹 大 王 约 雅 敬 当 政 的 初 期。
巴 比 伦 兴 起 成 为 世 上 强 国， 这 必 然 导 致 的 结 果 是 背 道 的 犹 大 遭 到 劫 掠 (参 见 王 下24~25 章)。 当 尼 布 甲 尼 撒 从 埃 及 返 回 时， 入 侵 了 犹 大， 并 将 大 批 俘 虏 带 回 了 巴 比 伦， 其 中 包 括 但 以 理 和 他 的 三 个 朋 友 (主 前605 年)。 主 前597 年， 巴 比 伦 军 队 再 次 攻 入 耶 路 撒 冷， 洗 劫 了 圣 殿， 并 将 一 万 名 俘 虏 掳 回 巴 比 伦， 其 中 有 先 知 以 西 结。11 年 后 (主 前586 年)， 犹 大 王 西 底 家 试 图 使 犹 大 国 摆 脱 巴 比 伦 的 控 制， 尼 布 甲 尼 撒 盛 怒 之 下 再 次 围 攻 耶 路 撒 冷， 焚 烧 了 圣 殿， 彻 底 毁 坏 了 这 个 城 市， 并 将 绝 大 多 数 的 幸 存 百 姓 做 为 俘 虏 掳 回 巴 比 伦。 哈 巴 谷 很 可 能 经 历 了 犹 大 遭 受 这 一 系 列 刑 罚 的 整 个 或 大 部 分 时 期。
目 的
与 同 时 代 的 先 知 耶 利 米 不 同， 哈 巴 谷 并 不 是 对 整 个 悖 逆 的 犹 大 宣 讲 预 言。 他 写 作 此 书 是 为 了 帮 助 那 些 敬 虔 的 犹 大 余 民， 使 他 们 明 白 神 在 这 个 罪 恶 国 度 的 作 为， 以 及 她 将 遭 受 的 审 判。 哈 巴 谷 也 无 法 理 解 神 为 什 么 使 用 巴 比 伦 这 样 一 个 极 其 邪 恶 的 民 族 来 施 行 惩 罚， 吞 灭 他 的 子 民 (1:6~ 13)。 经 过 一 番 内 心 挣 扎 和 寻 求 之 后， 他 便 坚 定 地 向 那 些 信 靠 神 的 同 胞 宣 告 说， 神 必 要 在 他 所 定 的 时 候 刑 罚 一 切 邪 恶。 同 时 他 还 宣 告 “惟 义 人 因 信 得 生 ” (2:4)， 而 不 是 因 他 的 悟 性 得 生， 并 且 他 们 必 因 耶 和 华 这 位 拯 救 他们 的 神 “ 欢 欣 ” (3:18)。
综 览
第 1 章 和 第 2 章 包 括 了 哈 巴 谷 因 对 神 的 作 为 颇 感 困 惑 而 提 出 的 问 题 以 及 神 给 他 的 答 复。 哈 巴 谷 在 犹 大 亲 眼 目 睹 了 大 量 的 邪 恶 和 偶 像 崇 拜， 因 此 他 提 出 了 第 1 个 问 题： 神 为 何 不 刑 罚 那 些 背 道 的 百 姓， 而 让 他 们 任 意 妄 为 呢？ 神 回 答 说， 他 很 快 就 会 借 巴 比 伦 人 来 惩 罚 犹 大 国。 哈 巴 谷 立 刻 提 出 了第 2 个 问 题： 神 为 什 么 让 一 个 比 犹 大 更 加 邪 恶 和 残 暴 的 民 族 来 惩 罚 犹 大 呢？ 神 告 诉 先 知 说， 报 应 巴 比 伦 人 的 日 子 也 将 到 来。 通 观 全 书， 哈 巴 谷 始 终 坚 信 神 的 至 高 权 柄， 也 深 信 凡 神 所 行 的 尽 都 公 义。 神 启 示 说 他 喜 爱 义 人， 并 定 意 要 毁 灭 邪 恶 的 巴 比 伦； 先 知 因 此 大 得 激 励， 唱 诗 赞 美 神， 并 宣 告 了 神 拯 救 锡 安 的 应 许 (第3 章)。
特 色
哈 巴 谷 书 有 以 下 5个主 要 特 点： 1. 本 卷 书 不 是 直 接 针 对 悖 逆 的 犹 大 国 发 的 预 言， 而 是 从 先 知 个 人 日 记 中 节 选 出 他 与 神 的 对 话， 以 及 他 随 后 领 受 的 预 言 性 启 示； 2. 本 书 至 少 采 用 了 3 种 文 学 形 式： 先 知 与 神 之 间 的 “ 对 话 ” (1:2~2:5)、 经 典 的 “ 灾 祸 预 言 ” (2:6~20) 和 先 知 的 诗 歌 (第3 章)； 并 且 都 措 辞 有 力， 充 满 了 形 象 生 动 的 比 喻； 3. 先 知 在 他 所 处的 逆 境 中 有 3 个 突 出 的 表 现： 他 诚 实 地 求 问 神 (1 章)， 坚 定 不 移 地 信 靠 神 (2:4；3:18~19) 并 切 切 地 关 注 复 兴 (3:2)； 4. 先 知 在 第 3 章 里 对 神 的 描 述 是 圣 经 中 最 具 尊 荣 威 严 的 篇 章 之 一，令 人 不 禁 想 起 神 在 西 乃 山 向 以 色 列 人的 荣 耀 显 现。此 外， 哈 巴 谷 书 中 以 下 几 处 章 节 是 应 当 常 常 铭 记 在 心 的：1:5；2:3~4,20；3:2,17~19； 5. 在 论 及 信 心 这 一 主 题 的 旧 约 先 知 中， 哈 巴 谷 不 愧 为 最 折 服 人 心 的 一 位； 这 不 仅 因 为 他 宣 告 说 “ 惟 义 人 因 信 得 生 ” (2:4)， 他 本 人 也 因 信 作 了 美 好 的 见 证 (3:17~19)。
新 约 圣 经 中 的 应 验
哈 巴 谷 所 作 “ 义 人 因 信 得 生 ” 的 宣 告 (2:4)， 是 保 罗 在 论 述 “ 因 信 称 义 ” 这 一 神 学 教 义 时 所 引 用 的 极 为 关 键 的 旧 约 经 文。 这 位 大 有 信 心 的 使 徒 在 罗 马 书1:17 和 加 拉 太 书 3:11两 处 都 引 用 了 这 一 节 经 文 (比 较 来10:37~38)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 哈 巴 谷 书：
□ 哈 巴 谷 书
经文注释
1:1
哈 巴 谷：哈 巴 谷 在 犹 大 发 预 言 的 时 间 介 于 亚 述 人 在 尼 尼 微 战 败 和 巴 比 伦 人 攻 占 耶 路 撒 冷 之 间 (主 前605 ~597 年； 参 本 书 简 介)。
1. 本 书 迥 异 于 其 它 书 卷， 它 不 是 直 接 向 以 色 列 宣 讲 的 预 言， 而 是 先 知 与 神 之 间 的 对 话。 哈 巴 谷 的 疑 问 是： “ 神 为 什 么 对 犹 大 遍 地 的 邪 恶 置 之 不 理 呢？ ” 神 回 答 说， 他 即 将 使 用 巴 比 伦 人 来 惩 罚 犹 大。
2. 这 一 回 答 使 先 知 更 加 困 惑 不 解， 他 想 知 道 “神 为 什 么 使 用 更 加 邪 恶 的 国 家 来 惩 罚 他 的 子 民 呢？” 最 终， 哈 巴 谷 学 会 了 信 靠 神， 并 不 管 境 遇 如 何， 都 因 坚 信 神 的 作 为 而 活。

1:2
2~4 我 呼 求 你……要 到 几 时 呢：哈 巴 谷 一 直 在 祈 求 神 阻 止 选 民 们 行 邪 恶， 但 神 似 乎 不 为 所 动， 对 暴 虐、 不 公 正 和 破 坏 公 义 之 事 只 是 一 味 容 忍。 哈 巴 谷 的 疑 问 触 及 了 一 个 古 老 的 问 题： “ 神 为 什 么 迟 迟 不 刑 罚 罪 恶” ，并 且 “我 们 的 祷 告 为 什 么 通 常 不 能 很 快 得 到 垂 听”。 请 注 意， 这 些 疑 问 发 自 一 颗 信 靠 公 义 之 神 的 心。

1:5
5~11 我 行 一 件 事：神 回 答 哈 巴 谷 说， 他 已 经 计 划 要 刑 罚 犹 大 的 罪。 他 将 使 用 残 酷 无 情 而 又 信 奉 异 教 的 巴 比 伦 来 教 训 犹 大。 先 知 大 为 震 惊， 神 竟 使 用 如 此 邪 恶 的 外 邦 异 族 来 惩 罚 犹 大； 神 的 子 民 也 无 法 相 信 这 竟 是 神 的 旨 意 (参 下 一 条 注 释)。

1:12
你 不 是 从 亘 古 而 有 吗：神 使 用 一 个 如 此 邪 恶 的 民 族 进 攻 犹 大， 使 哈 巴 谷 大 为 惊 骇。 然 而， 他 仍 确 信 神 不 会 任 凭 他 们 灭 绝 自 己 的 选 民， 也 不 会 让 他 们 所 行 的 废 掉 神 救 赎 人 类 的 计 划。

1:13
你 眼 目 清 洁 不 看 邪 僻：这 节 经 文 并 不 是 说 神 看 不 见 邪 恶， 因 神 察 验 万 事； 耶 和 华 是 无 所 不 知 的 (参 “ 神 的 属 性 ” 一 文)； 而 且， 神 既 看 到 罪 恶， 就 绝 不 会 容 忍。 但 是， 使 哈 巴 谷 不 解 的 是， 神 为 什 么 使 用 邪 恶 的 巴 比 伦 人； 这 看 起 来 好 像 是 神 在 容 忍 巴 比 伦 的 罪， 却 惩 罚 犹 大。 犹 大 尽 管 恶 行 累 累， 但 比 巴 比 伦 还 是 多 一 些 公 义。


第2章

2:1 | 我要站在守望所，立在望楼上观看，看耶和华对我说什么话，我可用什么话向他诉冤。（向他诉冤或作回答所疑问的）。
2:2 | 他对我说，将这默示明明地写在版上，使读的人容易读（或作随跑随读）。
2:3 | 因为这默示有一定的日期，快要应验，并不虚谎。虽然迟延，还要等候。因为必然临到，不再迟延。
2:4 | 迦勒底人自高自大，心不正直。惟义人因信得生。
2:5 | 迦勒底人因酒诡诈，狂傲，不住在家中，扩充心欲，好像阴间。他如死不能知足，聚集万国，堆积万民，都归自己。
2:6 | 这些国的民，岂不都要提起诗歌，并俗语讥刺他，说，祸哉，迦勒底人，你增添不属自己的财物，多多取人的当头，要到几时为止呢？
2:7 | 咬伤你的岂不忽然起来，扰害你的岂不兴起，你就作他们的掳物吗？
2:8 | 因你抢夺许多的国，杀人流血，向国内的城，并城中一切居民施行强暴，所以各国剩下的民，都必抢夺你。
2:9 | 为本家积蓄不义之财，在高处搭窝，指望免灾的有祸了。
2:10 | 你图谋剪除多国的民，犯了罪，使你的家蒙羞，自害己命。
2:11 | 墙里的石头必呼叫，房内的栋梁必应声。
2:12 | 以人血建城，以罪孽立邑的有祸了。
2:13 | 众民所劳碌得来的被火焚烧，列国由劳乏而得的，归于虚空，不都是出于万军之耶和华吗？
2:14 | 认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般。
2:15 | 给人酒喝，又加上毒物，使他喝醉，好看见他下体的，有祸了。
2:16 | 你满受羞辱，不得荣耀。你也喝吧，显出是未受割礼的。耶和华右手的杯，必传到你那里，你的荣耀，就变为大大地羞辱。
2:17 | 你向利巴嫩行强暴，与残害惊吓野兽的事，必遮盖你。因你杀人流血，向国内的城，并城中一切居民，施行强暴。
2:18 | 雕刻的偶像，人将它刻出来，有什么益处呢？铸造的偶像，就是虚谎的师傅。制造者倚靠这哑巴偶像，有什么益处呢？
2:19 | 对木偶说，醒起，对哑巴石像说，起来，那人有祸了。这个还能教训人吗？看哪，是包裹金银的，其中毫无气息。
2:20 | 惟耶和华在他的圣殿中。全地的人，都当在他面前肃敬静默。
2: 注解：
2:2
2~20 将 这 默 示 明 明 的 写 在 版 上： 在 第 2 章 中， 神 对 哈 巴 谷 关 于 邪 恶 为 何 在 世 上 盛 行 以 及 公 义 是 否 会 消 失 的 问 题 做 出 了 答 复。 神 指 出 他 除 掉 一 切 邪 恶 的 日 子 一 定 会 到 来； 那 时， 只 有 因 信 与 神 相 交 的 义 人 才 能 得 以 保 全 (参 4 节 注)。

2:3
2:3 因 为 这 默 示 有 一 定 的 日 期：哈 巴 谷 的 问 题 只 有 到 后 来 神 所 定 的 “ 日 期 ”， 才 能 得 到 最 终 的 解 决。
1. 世 上 的 邪 恶 必 有 终 结 之 日。 虽 然 看 起 来 那 日 子 很 遥 远， 但 神 忠 信 的 子 民 们 必 须 “ 等 候”。
2. 我 们 也 必 须 像 哈 巴 谷 那 样， 等 候 末 后 神 公 义 的 作 为。 那 时， 基 督 将 从 世 上 接 走 所 有 义 人， 并 除 灭 世 上 的 一 切 邪 恶 (参 “ 被 提 ” 一 文)。

2:4
惟 义 人 因 信 得 生：惟 有 “ 义 人 ” 能 在 末 后 最 终 得 胜。
1. 义 人 与 那 些 傲 慢、 不 虔 敬、 心 不 正 直 的 人 形 成 鲜 明 对 比； 义 人 的 心 向 着 神， 他 们 愿 意 成 为 神 的 儿 女， 与 神 亲 密 相 交， 并 顺 服 神 的 旨 意。
2. 在 这 个 世 界 上， 义 人 必 须 靠 着 对 神 的 信 心 而 活。 “ 信 ” 在 这 里 指 一 个 人 坚 定 不 移 地 相 信 神 以 及 他 公 义 的 作 为， 忠 于 拯 救 我 们 的 神， 并 坚 决 遵 行 神 的 道。 保 罗 在 罗 1:17 和 加 3:11 中 进 一 步 拓 展 了 这 一 主 题 (比 较 来10:38； 参 “ 信 心 与 恩 典 ” 一 文)。

2:6
6~20 祸 哉： 这 几 节 经 文 宣 布 了 所 有 “ 心 不 正 直 ” (4 节) 的 人 将 面 临 的 审 判 之 灾。 这 些 人 将 因 他 们 的 劫 掠 (6~8 节)、 不 义 (9~11节 )、 暴 虐 和 罪 孽 (12~14节 )、 淫 行 (15~17节 ) 以 及 偶 像 崇 拜 (18~20节 ) 而 受 到 审 判。


第3章

3:1 | 先知哈巴谷的祷告，调用流离歌。
3:2 | 耶和华阿，我听见你的名声（名声或作言语），就惧怕。耶和华阿，求你在这些年间复兴你的作为，在这些年间显明出来，在发怒的时候，以怜悯为念。
3:3 | 神从提幔而来，圣者从巴兰山临到。（细拉）他的荣光遮蔽诸天，颂赞充满大地。
3:4 | 他的辉煌如同日光。从他手里射出光线。在其中藏着他的能力。
3:5 | 在他前面有瘟疫流行，在他脚下有热症发出。
3:6 | 他站立，量了大地（或作使地震动），观看，赶散万民。永久的山崩裂，长存的岭塌陷。他的作为与古时一样。
3:7 | 我见古珊的帐棚遭难，米甸的幔子战兢。
3:8 | 耶和华阿，你乘在马上，坐在得胜的车上，岂是不喜悦江河，向江河发怒气，向洋海发愤恨吗？
3:9 | 你的弓全然显露。向众支派所起的誓，都是可信的。（细拉）你以江河分开大地。
3:10 | 山岭见你，无不战惧。大水泛滥过去，深渊发声，汹涌翻腾。（原文作向上举手）。
3:11 | 因你的箭射出发光，你的枪闪出光耀，日月都在本宫停住。
3:12 | 你发愤恨通行大地。发怒气责打列国，如同打粮。
3:13 | 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头。露出他的脚，（脚原文作根基），直到颈项。（细拉）
3:14 | 你用敌人的戈矛刺透他战士的头。他们来如旋风，要将我们分散。他们所喜爱的，是暗中吞吃贫民。
3:15 | 你乘马践踏红海，就是践踏汹涌的大水。
3:16 | 我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂。我在所立之处战兢。我只可安静等候灾难之日临到，犯境之民上来。
3:17 | 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛。
3:18 | 然而我要因耶和华欢欣，因救我的神喜乐。
3:19 | 主耶和华是我的力量。他使我的脚快如母鹿的蹄。又使我稳行在高处。这歌交与伶长，用丝弦的乐器。
3: 注解：
3:1
1~19 祷 告：本 章 记 述 了 哈 巴 谷 领 受 神 在 第 2 章 中 的 答 复 之 后 所 做 的 反 应。 先 知 置 身 于 世 界 的 罪 恶 和 神 的 审 判 之 中， 学 会 以 信 靠 神 而 活， 并 坚 信 在 神 的 作 为 中 必 有 智 慧。

3:2
在 这 些 年 间 复 兴 你 的 作 为：哈 巴 谷 知 道 神 的 子 民 犯 罪 并 将 面 临 审 判。 在 这 种 情 况 下， 他 呼 求 神 应 允 两 件 事：
1. 求 神 与 选 民 们 同 在， 重 新 彰 显 他 的 大 能。 他 深 知， 只 有 神 用 恩 典 和 圣 灵 来 浇 灌 他 的 百 姓， 他 们 才 能 存 活， 并 且 得 着 真 正 的 属 灵 生 命。
2. 求 神 在 选 民 们 经 历 患 难 之 时， 不 要 忘 记 怜 悯 他 们。 没 有 神 的 怜 悯， 选 民 们 便 无 法 站 立。 今 天， 教 会 的 根 基 也 开 始 动 摇， 问 题 处 处 可 见； 因 此 我 们 也 应 该 恳 求 神 再 次 向 我 们 彰 显 他 自 己， 他 的 怜 悯 和 大 能， 使 他 的 子 民 得 到 生 命 和 更 新。

3:3
3~16 神 从 提 幔 而 来：在 这 几 节 经 文 中， 哈 巴 谷 提 到 了 神 救 他 的 子 民 出 埃 及 的 时 代 (参 出14 章)。 这 位 曾 在 过 去 拯 救 他 子 民 的 神 还 将 满 有 荣 耀 地 再 来。 所 有 等 候 神 再 来 的 人 将 得 着 生 命， 并 亲 眼 得 见 神 在 列 国 万 民 中 得 胜。

3:18
18~19 我 要 因 耶 和 华 欢 欣：哈 巴 谷 的 话 证 明， 他 事 奉 神 并 不 是 因 为 神 给 了 他 好 处， 而 是 因 为 他 是 神； 所 以， 即 使 在 神 审 判 犹 大 的 日 子 里 (16 节)， 哈 巴 谷 仍 因 神 而 欢 欣。神 是 他 的 救 主， 是 他 永 不 枯 竭 的 力 量 之 源。 他 确 信， 巴 比 伦 大 军 入 侵 之 后， 必 有 公 义 的 余 民 得 以 存 留。 他 以 信 心 宣 告， 那 些 因 信 靠 神 而 活 的 人 必 能 最 终 得 胜 (比 较 2:4)。


西番亚书


第1章

1:1 | 当犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的元孙，亚玛利雅的曾孙，基大利的孙子，古示的儿子西番雅。
1:2 | 耶和华说，我必从地上除灭万类。
1:3 | 我必除灭人和牲畜，与空中的鸟，海里的鱼，以及绊脚石和恶人。我必将人从地上剪除。这是耶和华说的。
1:4 | 我必伸手攻击犹大和耶路撒冷的一切居民。也必从这地方剪除所剩下的巴力，并基玛林的名和祭司，
1:5 | 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华指着他起誓，又指着玛勒堪起誓的，
1:6 | 与那些转去不跟从耶和华的，和不寻求耶和华，也不访问他的。
1:7 | 你要在主耶和华面前静默无声，因为耶和华的日子快到。耶和华已经预备祭物，将他的客分别为圣。
1:8 | 到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。
1:9 | 到那日，我必惩罚一切跳过门槛，将强暴和诡诈得来之物充满主人房屋的。
1:10 | 耶和华说，当那日，从鱼门必发出悲哀的声音，从二城发出哀号的声音，从山间发出大破裂的响声。
1:11 | 玛革提施的居民哪，你们要哀号，因为迦南的商民都灭亡了。凡搬运银子的都被剪除。
1:12 | 那时，我必用灯巡查耶路撒冷。我必惩罚那些如酒在渣滓上澄清的。他们心里说，耶和华必不降福，也不降祸。
1:13 | 他们的财宝，必成为掠物，他们的房屋，必变为荒场。他们必建造房屋，却不得住在其内，栽种葡萄园，却不得喝所出的酒。
1:14 | 耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛的哭号。
1:15 | 那日是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗，幽冥，密云，乌黑的日子。
1:16 | 是吹角呐喊的日子，要攻击坚固城，和高大的城楼。
1:17 | 我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血，必倒出如灰尘，他们的肉，必抛弃如粪土。
1:18 | 当耶和华发怒的日子，他们的金银不能救他们。他的忿怒如火，必烧灭全地，毁灭这地的一切居民，而且大大毁灭。
1: 注解：
1:1
西 番 雅 书 简 介

大 纲
引 言 (1:1)
壹 审 判 及 耶 和 华 的 日 子 (1:2~3:8)
一 对 全 地 的 审 判 (1:2~3)
二 对 犹 大 百 姓 的 审 判 (1:4~18)
1 记 述 犹 大 的 罪 行 (1:4~9)
2 对 耶 路 撒 冷 的 警 告 (1:10~13)
3 耶 和 华 的 大 日 (1:14~18)
三 呼 吁 悔 改 (2:1~3)
四 对 列 国 的 审 判 (2:4~15)
1 非 利 士 人 (2:4~7)
2 亚 扪 人 和 摩 押 人 (2:8~11)
3 古 实 人 (2:12)
4 亚 述 人 (2:13~15)
五 对 耶 路 撒 冷 的 审 判 (3:1~7)
1 耶 路 撒 冷 的 罪 行 (3:1~4)
2 神 对 耶 路 撒 冷 的 公 正 审 判 (3:5~7)
六 对 全 地 的 审 判 (3:8)
贰 拯 救 及 耶 和 华 的 日 子 (3:9~20)
一 余 民 得 复 兴，耶 路 撒 冷 得 洁 净 (3:9~13)
二 选 民 因 神 在 他 们 中 间 而 欢 喜 快 乐 (3:14~17)
三 关 于 复 兴 的 最 后 应 许 (3:18~20)
作 者：西 番 雅
主 题：耶 和 华 的 日 子
写 作 日 期：大 约 主 前 630 年
背 景
西 番 雅 是 希 西 家 王 的 元 孙， 其 名 意 为 “ 神 掩 藏 ”， 他 在 犹 大 最 后 一 位 敬 虔 之 王 约 西 亚 (1:1) 在 位 期 间 传 讲 预 言 (主 前639~609 年)。 他 称 耶 路 撒 冷 为 “ 这 地 方 ” (1:4)， 并 且 精 确 地 描 述 她 的 地 形 情 况 以 及 她 所 犯 的 罪， 这 些 情 况 说 明 他 就 居 住 在 都 城 耶 路 撒 冷。 由 于 他 是 皇 室 后 裔， 又 是 约 西 亚 王 的 嫡 亲， 因 此 他 有 机 会 出 入 王 宫； 由 此 我 们 便 可 以 理 解 为 何 他 的 预 言 总 是 集 中 针 对 犹 大 和 列 国。
从 西 番 雅 指 责 耶 路 撒 冷 和 犹 大 所 犯 的 罪 来 看 (1:4~13； 3:1~7)， 他 发 预 言 的 时 间 应 在 约 西 亚 复 兴 改 革 运 动 之 前。 那 时， 约 西 亚 以 前 的 恶 王 (如 玛 拿 西 和 亚 扪) 所 犯 下 的 可 怕 罪 孽 在 社 会 上 仍 然 猖 狂 蔓 延。 直 到 约 西 亚 当 政 的 第 12 年 (即 主 前 627 年)， 他 才 开 始 清 除 国 中 的 偶 像 崇 拜， 并 恢 复 对 神 真 正 的 敬 拜。 8 年 之 后， 他 又 下 令 修 复 并 洁 净 所 罗 门 建 的 圣 殿； 也 就 是 在 这 一 时 期， 人 们 发 现 了 神 的 律 法 书 (比 较 王 下22:1~10)。 西 番 雅 关 于 犹 大 灵 性 和 道 德 可 悲 境 况 的 描 述， 一定 是 于 主 前 630 年 左 右 完 成 的；西 番 雅 宣 讲 的 预 言 很 可 能 直 接 影 响 了 王， 并 促 进 了 改 革 运 动。 西 番 雅 从 未 提 及 巴 比 伦 已 成 为 国 际 舞 台 上 不 可 忽 视 的 力 量， 这 进 一 步 证 明 了 本 书 写 于 主 前 630 年 这 一 推 断 的 正 确 性， 因 为 巴 比 伦 是 在 拿 布 普 拉 撒 王 于 主 前 625 年 兴 起 之 后， 才 开 始 日 益 强 盛 的。 不 过， 西 番 雅 的 确 预 言 了 亚 述 帝 国 的 毁 灭， 这 一 事 件 于 主 前 612 年， 随 着 尼 尼 微 被 毁 而 应 验 了。 耶 利 米 与 西 番 雅 是 同 时 代 人，但 比 西 番 雅 年 轻。
目 的
西 番 雅 发 预 言 并 写 成 此 书 的 目 的 是 为 了 警 告 犹 大 和 耶 路 撒 冷， 神 的 审 判 即 将 来 临；那 日 子 称 为 “ 耶 和 华 的 大 日 ” (1:14)。 西 番 雅 预 言 的 近 期 应 验 体 现 为 悖 逆 的 犹 大 因 其 恶 行 受 到 公 正 的 刑 罚， 他 一 一 列 出 的 周 围 信 奉 异 教 的 列 国 也 难 逃 审 判。 这 一 预 言 的 远 期 应 验 将 体 现 在 末 后 的 教 会 和 世 界 的 结 局 中。 西 番 雅 写 作 此 书 的 另 一 个 目 的 是 为 了 勉 励 敬 虔 的 人 们， 神 总 有 一 天 会 复 兴 他 的 选 民； 那 时， 犹 大 必 会 歌 唱 颂 赞 活 在 他 们 中 间 的 公 义 之 神。
综 览
本 卷 书 主 要 是 严 肃 地 告 戒 人 们， 神 刑 罚 罪 恶 的 日 子 即 将 来 临。 西 番 雅 看 到， 神 将 因 整 个 人 类 的 罪 孽 向 全 世 界 施 行 审 判 (1:2；3:8)； 但 他 预 言 的 中 心 是 神 对 犹 大 之 罪 的 审 判 (1:4~18；3:1~7)。 西 番 雅 借 着 预 言 向 全 国 的 民 众 呼 吁， 要 他 们 在 神 的 命 令 尚 未 发 出 之 前， 赶 快 悔 改， 谦 卑 地 寻 求 神 (2:1~3)。 在 约 西 亚 王 的 复 兴 运 动 期 间 (主 前627~609 年)， 国 民 终 于 有 所 悔 改。
西 番 雅 还 预 言 了 神 对 五 个 外 邦 国 家 的 审 判； 这 五 个 国 家 是： 非 利 士、 亚 扪、 摩 押、 古 实 和 亚 述 (2:4~15)。 而 后， 先 知 再 次 历 数 耶 路 撒 冷 的 罪 行 (3:1~7)， 继 而 预 言 了 神 重 新 聚 集、 救 赎 并 复 兴 选 民 的 日 子。 那 时， 做 为 真 正 敬 拜 耶 和 华 神 的 人， 他 们 将 欢 呼 喜 乐，神 将 做 为 得 胜 的 勇 士 来 到 他 们 中 间 (3:9~20)。
特 色
西 番 雅 书 有 以 下 5 个 主 要 特 点：1. 西 番 雅 列 出了 他 自 己 数 位 祖 先 的 名 号， 追 溯 四 代 直 到 希 西 家 王； 在 众 先 知 中 仅 此 一 例； 2. 本 书 中 关 于 未 来 “ 耶 和 华 的 日 子” 的 启 示 是 旧 约 圣 经 中 最 全 面 的； 3. 本 书 还 指 出， 神 的 选 民 既 要 正 视 神 的 警 告， 也 需 要 靠 神 的 应 许 得 到 安 慰； 4. 本 书 包 含 了 一 段 相 当 完 善 的 教 训， 让 我 们 看 到 忠 信 的 余 民 在 主 来 到 的 日 子 大 得 复 兴 的 光 景 (3:9~20)； 5. 西 番 雅 关 于 神 对 邪 恶 发 烈 怒 的 日 子 和 对 选 民 施 行 救 赎 的 大 日 的 启 示， 充 实 了 新 约 圣 经 中 关 于 末 后 的 启 示。
新 约 圣 经 中 的 应 验
耶 稣 可 能 有 两 次 提 到 过 西 番 雅 书 (1:2~3, 比 较 太13:40~42； 1:15, 比 较 太24:29)， 并 且 都 与 他 的 第 二 次 降 临 有 关。 新 约 圣 经 的 作 者 们 均 把 西 番 雅 关 于 “ 耶 和 华 的 日 子 ” 的 信 息， 看 作 是 从 末 后 大 灾 难 起， 到 耶 稣 再 来 审 判 死 人 和 活 人 期 间 所 发 生 事 件 的 描 述 (比 较1:14 和 启6:17； 比 较3:8 和 启16:1)。 基 督 再 来 之 日 和 审 判 之 日 在 新 约 圣 经 中 常 常 被 称 为 “ 那 日 子 ” (如 林 前3:13； 比 较 提 后1:12,18；4:8)。
读 经 计 划
如 果 想 在 1 年 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 西 番 雅 书：
□西 番 雅 书
经文注释
1:1
西 番 雅：西 番 雅 在 犹 大 王 约 西 亚 当 政 期 间 (主 前 640~609 年) 传 讲 预 言。 当 时， 举 国 上 下 都 陷 于 暴 力 和 偶 像 崇 拜 之 中， 对 神 藐 视 侮 慢。 西 番 雅 很 可 能 是 在 约 西 亚 领 导 的 宗 教 改 革 之 前 向 全 国 传 讲 预 言 的。 他 传 达 的 信 息 可 能 直 接 推 动 并 激 励 了 王， 促 使 他 呼 吁 全 民 重 新 顺 服 神 和 神 的 律 法 (参 本 书 简 介)。

1:2
2~3 我 必 从 地 上 除 灭 万 类：西 番 雅 书 开 篇 便 宣 告， 神 即 将 对 全 地 施 行 审 判。由 于 大 部 分 世 人 拒 绝 离 弃 罪 恶 归 向 耶 和 华， 神 已 经 定 了 日 子， 要 把 一 切 作 恶 的， 连 同 世 界 本 身， 尽 都 除 灭。 那 将 是 一 个 危 难、 痛 苦、 艰 难 和 毁 灭 的 日 子 (15 节； 参 “ 大 灾 难 ” 一 文)。

1:4
我 必 伸 手 攻 击 犹 大： 作 为 神 的 选 民， 犹 大 人 在 西 番 雅 时 代 悖 逆 神， 敬 拜 其 它 假 神， 行 暴 虐、 腐 败 和 奸 诈 之 事， 神 的 愤 怒 将 很 快 临 到 他 们 (4~9 节)。

1:5
在 房 顶 上 敬 拜 天 上 万 象 的：这 类 偶 像 崇 拜 在 当 今 仍 然 盛 行。 有 人 通 过 星 象 和 占 星 术 来 寻 求 慰 借， 或 指 导 他 们 的 生 活 (参 申4:19)。
1:5 敬 拜 耶 和 华 指 着 他 起 誓：那 时， 犹 大 国 中 有 不 少 人 既 信 奉 其 它 形 式 的 宗 教， 也 敬 拜 至 高 的 耶 和 华 神。 这 类 搀 杂 的 做 法 既 是 拜 偶 像，也 是 明 目 张 胆 的 大 恶 行。 神 对 那 些 自 称 信 他， 但 同 时 又 拜 偶 像、 行 罪 恶 淫 邪 之 事 的 人 绝 不 宽 容。 凡 是 不 将 自 己 分 别 为 圣 归 于 神 的 人 都 将 受 到 神 的 审 判 (参 “ 信 徒 的 属 灵 分 别 ” 一 文)。

1:7
耶 和 华 的 日 子：这 一 预 言 首 先 指 巴 比 伦 人 在 主 前605 年 毁 灭 犹 大 一 事；其 次，它 还 指 末 后 神 对 地 上 的 列 国 施 行 的 审 判 (比 较 赛 2:12；13:6, 9；耶46:10；结13:5；珥1:15；2:1；参 珥1:15 和 摩 5:18 注)。 这 个 日 子 尚 未 到 来 (罗2:5)， 它 与 耶 稣 基 督 的 最 终 降 临 是 紧 密 相 关 的 (太 24:29~33；参 提 前 5:2 注)。

1:12
耶 和 华 必 不 降 福， 也 不 降 祸：犹 大 国 中 有 些 人 对 神 持 一 种 自 然 神 论 的 观 点 (也 就 是 说， 神 并 不 积 极 干 预 人 们 日 常 的 生 活)； 他 们 认 为 神 不 会 刑 罚 过 犯 的 选 民。
1. 那 些 持 这 种 态 度 的 人 在 审 判 之 日 必 将 惊 慌 恐 惧， 因 为 神 必 定 会 让 他 们 为 其 不 肯 离 弃 的 罪 付 代 价。
2. 我 们 也 应 该 明 白， 神 离 我 们 不 远， 也 不 会 对 人 类 的 事 袖 手 旁 观； 神 必 会 奖 赏 那 些 寻 求 他 的 人， 审 判 那 些 背 离 他 而 追 随 邪 恶 的 人 (参 罗 2:5~11)。


第2章

2:1 | 不知羞耻的国民哪，你们应当聚集。趁命令没有发出，日子过去如风前的糠，耶和华的烈怒未临到你们，他发怒的日子未到以先，你们应当聚集前来。
2:2
2:3 | 世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华。当寻求公义谦卑，或者在耶和华发怒的日子，可以隐藏起来。
2:4 | 迦萨必致见弃。亚实基伦必然荒凉。人在正午必赶出亚实突的民。以革伦也被拔出根来。
2:5 | 住沿海之地的基利提族有祸了。迦南，非利士人之地阿，耶和华的话与你反对，说，我必毁灭你，以致无人居住。
2:6 | 沿海之地要变为草场，其上有牧人的住处，和羊群的圈。
2:7 | 这地必为犹大家剩下的人所得。他们必在那里牧放群羊。晚上必躺卧在亚实基伦的房屋中。因为耶和华他们的神，必眷顾他们，使他们被掳的人归回。
2:8 | 我听见摩押人的毁谤，和亚扪人的辱骂，就是毁谤我的百姓，自夸自大。侵犯他们的境界。
2:9 | 万军之耶和华以色列的神说，我指着我的永生起誓，摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草，盐坑，永远荒废之地。我百姓所剩下的，必掳掠他们，我国中所余剩的，必得着他们的地。
2:10 | 这事临到他们，是因他们骄傲，自夸自大，毁谤万军之耶和华的百姓。
2:11 | 耶和华必向他们显可畏之威。因他必叫世上的诸神瘦弱，列国海岛的居民各在自己的地方敬拜他。
2:12 | 古实人哪，你们必被我的刀所杀。
2:13 | 耶和华必伸手攻击北方，毁灭亚述，使尼尼微荒凉，又干旱如旷野。
2:14 | 群畜，就是各国的走兽（国或作类），必卧在其中。鹈鹕和箭猪要宿在柱顶上在窗户内有鸣叫的声音。门槛都必毁坏。香柏木已经露出。
2:15 | 这是素来欢乐安然居住的城，心里说，惟有我，除我以外再没有别的。现在何竟荒凉，成为野兽躺卧之处。凡经过的人都必摇手嗤笑她。
2: 注解：
2:1
1~3 不 知 羞 耻 的 国 民 哪！你 们 应 当 聚 集：西 番 雅 已 经 宣 告， 即 将 临 到 犹 大 的 神 的 忿 怒 之 日 是 不 会 撤 去 的。 时 日 已 经 定 下， 审 判 也 必 来 临。 民 众 必 因 他 们 背 离 神 以 及 所 犯 的 其 它 罪 恶 受 到 刑 罚。 但 是， 神 也 将 盼 望 赐 给 那 些 在 审 判 之 前 悔 改 的 人； 那 些 真 义 人 在 神 的 大 愤 怒 临 到 时 必 会 得 到 神 的 庇 护 (参 下 一 条 注 释)。

2:3
当 寻 求 公 义 谦 卑：先 知 的 话 给 那 些 已 经 归 向 神 的 人 带 来 盼 望。 他 劝 勉 人 当 更 加 坚 定 地 信 靠 神， 努 力 遵 行 神 的 道， 以 求 神 会 在 降 下 刑 罚 之 日 保 守 他 们。 如 果 他 们 还 希 望 经 历 神 所 赐 的 复 兴 和 更 新， 他 们 就 必 须 追 求 三 件 事；这 三 件 事 对 新 约 时 代 的 信 徒 也 同 样 重 要。
1. 首 先， 他 们 必 须 追 求 神， 将 自 己 的 心 归 向 神， 切 慕 认 识 和 爱 戴 这 位 与 他 们 立 约 并 保 护 他 们 的 主 (比 较 耶29:13)。
2. 他 们 应 遵 照 神 的 话 语 来 追 求 公 义， 以 神 的 公 义 做 为 指 导 自 己 生 活 的 标 准 (比 较 赛1:21；摩 5:24；太 6:33)。
3. 他 们 应 努 力 学 习 谦 卑， 认 识 自 己 的 无 助 以 及 信 靠 神、 顺 服 神 的 必 要 性 (比 较 民12:3；诗 45:4；箴 15:33)。

2:4
4~15 迦 萨 必 至 见 弃：在 警 告 了 犹 大 之 后， 西 番 雅 继 续 预 言 说， 神 的 刑 罚 也 将 临 到 犹 大 周 围 那 些 恶 贯 满 盈、崇 拜 偶 像 的 邻 国。

2:10
毁 谤 万 军 之 耶 和 华 的 百 姓：这 个 不 信 的 世 界 一 直 在 羞 辱、 嘲 笑 神 的 子 民， 就 是 那 些 持 守 神 的 公 义 之 道 和 圣 洁 标 准 的 人 们。
1. 在 这 个 被 撒 但 控 制， 被 心 灵 迷 蒙 之 人 所 主 宰 的 世 上， 信 徒 受 到 如 此 恶 待 在 所 难 免 (比 较 林 后4:4；弗2:2~3；4:18)。 耶 稣 自 己 在 世 上 也 常 遭 受 讥 讽 和 毁 谤 (参 太27:39~44；比 较 诗69:10)。
2. 义 人 所 受 的 逼 迫 不 会 永 远 继 续 下 去。 神 已 经 定 了 时 日， 他 必 为 那 些 信 守 神 之 道 的 人 伸 冤， 也 必 对 那 些 嘲 笑 忠 信 子 民 的 人 施 行 刑 罚。


第3章

3:1 | 这悖逆，污秽，欺压的城，有祸了。
3:2 | 她不听从命令，不领受训诲，不倚靠耶和华，不亲近她的神。
3:3 | 她中间的首领是咆哮的狮子。她的审判官是晚上的豺狼，一点食物也不留到早晨。
3:4 | 她的先知是虚浮诡诈的人。她的祭司亵渎圣所，强解律法。
3:5 | 耶和华在她中间是公义的，断不做非义的事，每早晨显明他的公义，无日不然。只是不义的人不知羞耻。
3:6 | 我耶和华已经除灭列国的民。他们的城楼毁坏。我使他们的街道荒凉，以致无人经过。他们的城邑毁灭，以致无人，也无居民。
3:7 | 我说，你只要敬畏我，领受训诲。如此，你的住处，不致照我所拟定的除灭。只是你们从早起来，就在一切事上败坏自己。
3:8 | 耶和华说，你们要等候我，直到我兴起掳掠的日子，因为我已定意招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾在她们身上。我的忿怒如火，必烧灭全地。
3:9 | 那时，我必使万民用清洁的言语，好求告我耶和华的名，同心合意地事奉我。
3:10 | 祈祷我的，就是我所分散的民（原文作女子下同），必从古实河外来，给我献供物。
3:11 | 当那日，你必不因你一切得罪我的事，自觉羞愧。因为那时我必从你中间除掉矜夸高傲之辈，你也不再于我的圣山狂傲。
3:12 | 我却要在你中间，留下困苦贫寒的民。他们必投靠我耶和华的名。
3:13 | 以色列所剩下的人，必不作罪孽，不说谎言，口中也没有诡诈的舌头。而且吃喝躺卧，无人惊吓。
3:14 | 锡安的民哪，应当歌唱。以色列阿，应当欢呼。耶路撒冷的民哪，应当满心欢喜快乐。
3:15 | 耶和华已经除去你的刑罚，赶出你的仇敌。以色列的王耶和华在你中间，你必不再惧怕灾祸。
3:16 | 当那日，必有话向耶路撒冷说，不要惧怕。锡安哪，不要手软。
3:17 | 耶和华你的神，是施行拯救，大有能力的主，他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。
3:18 | 那些属你，为无大会愁烦，因你担当羞辱的，我必聚集他们。
3:19 | 那时，我必罚办一切苦待你的人，又拯救你瘸腿的。聚集你被赶出的。那些在全地受羞辱的，我必使他们得称赞，有名声。
3:20 | 那时，我必领你们进来，聚集你们。我使你们被掳之人归回的时候，就必使你们在地上的万民中有名声，得称赞。这是耶和华说的。
3: 注解：
3:1
1~7 这 悖 逆 污 秽 欺 压 的 城 有 祸 了：西 番 雅 在 斥 责 了 其 它 国 家 之 后， 转 而 再 次 斥 责 耶 路 撒 冷 和 神 选 民 们 的 过 犯。 选 民 此 时 已 蜕 变 为 与 神 和 神 的 律 法 为 敌 的 人。 道 德 败 坏 已 经 侵 蚀 了 社 会 的 各 个 阶 层， 各 地 的 民 众 都 拒 绝 听 从 神 的 真 先 知 们 所 传 达 的 话 语。

3:3
3~4 首 领……审 判 官……先 知……祭 司：这 是 犹 大 国 中 负 责 领 导 百 姓 的 四 种 人。 在 此， 神 宣 布 了 这 些 属 灵 领 袖 们 不 圣 洁、 不 公 义 的 罪。
1. 首 领 和 审 判 官 们 颠 倒 律 法， 不 行 公 义， 利 用 自 己 的 权 势 为 自 己 牟 取 钱 财。
2. 先 知 们 篡 改 神 的 信 息， 哗 众 取 宠。
3. 祭 司 们 则 违 反 神 的 诫 命， 生 活 败 坏， 玷 污 神 的 殿。
4. 我 们 必 须 坚 决 抵 制 那 些 妄 称 神 的 名， 容 忍 或 纵 容 属 世 之 道 和 败 坏 行 为 的 领 袖， 设 立 那 些 坚 持 遵 行 神 圣 洁 标 准 的 领 袖 和 信 徒 来 取 代 他 们。 我 们 绝 不 能 降 低 神 的 标 准， 为 某 些 牧 者 的 过 犯 开 脱 (参 “ 监 督 的 道 德 要 求 ” 一 文)。

3:5
断 不 做 非 义 的 事：虽 然 人 常 常 跌 倒， 陷 在 罪 里， 但 神 却 永 远 公 义， “断 不 做 非 义 的 事”； 这 是 神 的 属 性 决 定 的 (参 “ 神 的 属 性 ” 一 文)。
1. 耶 和 华 神 的 作 为 尽 都 诚 实、 公 义、 公 平 (比 较 申32:4)。 神 的 公 义 永 不 止 息， 对 此 我 们 必 须 坚 信 不 移。
2. 尽 管 我 们 会 遭 遇 一 些 无 法 理 解 的 事 情 (参 “ 义 人 的 患 难 ” 一 文)， 但 我 们 坚 信， 神 对 我 们 的 爱 永 不 止 息， 他 的 信 实 永 不 动 摇。 他 每 天 都 在 我 们 的 生 命 里 动 善 工， 绝 不 失 信。

3:9
9~20 万 民……好 求 告 我 耶 和 华 的 名： 在 此， 西 番 雅 开 始 论 及 神 的 另 一 个 计 划： 在 神 借 着 刑 罚 洁 净 了 列 国 之 后， 神 将 对 他 们 施 行 救 赎。 总 有 一 天， 列 国 都 将 与 神 和 好， 求 告 他 的 名 并 事 奉 他。 这 些 应 许 都 要 在 基 督 统 治 全 地 的 千 禧 年 时 期 得 以 实 现 (参 启20:4 注)。

3:10
必 从 古 实 河 外 来：古 实 是 当 时 人 们 所 知 最 为 遥 远 的 国 家 之 一。 这 句 话 告 诉 我 们， 列 国 都 将 带 供 物， 到 耶 路 撒 冷 敬 拜 耶 和 华 神 (比 较 赛 66:18,20)。

3:11
当 那 日：当 神 使 列 国 真 正 认 识 他 之 后， 他 将 恢 复 自 己 选 民 的名 声 (20 节)。

3:14
14~17 应 当 满 心 欢 喜 快 乐：神 的 选 民 必 因 救 恩 而 喜 乐。 发 自 内 心 的 欢 乐 并 不 是 某 种 自 然 的 反 应， 而 是 因 神 在 我 们 生 命 中 施 行 救 赎 而 引 发 的 超 自 然 的 回 应。 请 注 意， 我 们 有 充 足 的 原 因 欢 喜 快 乐：
1. 我 们 已 得 赦 免， 不 会 再 因 罪 而 受 到 刑 罚 (15 节)。
2. 我 们 的 仇 敌 已 被 彻 底 击 败。 也 就 是 说， 我 们 已 经 脱 离 了 撒 但 和 罪 的 捆 绑 (15 节)。
3. 神 与 我 们 同 在， 在 我 们 整 个 生 命 历 程 中， 他 都 与 我 们 相 交， 赐 给 我 们 恩 典 和 帮 助 (15~17 节；比 较 来4:16)。
4. 我 们 是 蒙 神 深 爱 和 喜 悦 的 人 (17 节)。 如 今， 那 些 完 全 认 识 了 神 借 着 他 儿 子 耶 稣 基 督 为 我 们 所 成 就 之 事 的 人，理 所 当 然 地 欢 喜 快 乐 (参 弗1:17~18；3:16~20)。 当 神 在 地 上 彰 显 他 全 部 的 荣 耀 和 威 严 时， 我 们 的 喜 乐 必 要 达 到 顶 峰 (比 较 赛 35:1~10)。


哈该书


第1章

1:1 | 大利乌王第二年六月初一日，耶和华的话借先知哈该，向犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚说，
1:2 | 万军之耶和华如此说，这百姓说，建造耶和华殿的时候尚未来到。
1:3 | 那时耶和华的话临到先知哈该说，
1:4 | 这殿仍然荒凉，你们自己还住天花板的房屋吗？
1:5 | 现在万军之耶和华如此说，你们要省察自己的行为。
1:6 | 你们撒的种多，收的却少。你们吃，却不得饱。喝，却不得足。穿衣服，却不得暖。得工钱的，将工钱装在破漏的囊中。
1:7 | 万军之耶和华如此说，你们要省察自己的行为。
1:8 | 你们要上山取木料，建造这殿。我就因此喜乐，且得荣耀。这是耶和华说的。
1:9 | 你们盼望多得，所得的却少。你们收到家中，我就吹去。这是为什么呢？因为我的殿荒凉，你们各人却顾自己的房屋（顾原文作奔）。这是万军之耶和华说的。
1:10 | 所以为你们的缘故，天就不降甘露，地也不出土产。
1:11 | 我命干旱临到地土，山冈，五谷，新酒，和油，并地上的出产，人民，牲畜，以及人手一切劳碌得来的。
1:12 | 那时，撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚，并剩下的百姓，都听从耶和华他们神的话，和先知哈该奉耶和华他们神差来所说的话。百姓也在耶和华面前存敬畏的心。
1:13 | 耶和华的使者哈该，奉耶和华差遣对百姓说，耶和华说，我与你们同在。
1:14 | 耶和华激动犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚，并剩下之百姓的心。他们就来为万军之耶和华他们神的殿做工。
1:15 | 这是在大利乌王第二年六月二十四日。
1: 注解：
1:1
哈 该 书 简 介

大 纲
壹 第 1 篇 信 息：完 成 圣 殿 的 重 建 (1:1~15)
一 日 期：以 禄 月 (6 月) 1 日 (主 前520 年8 月29 日) (1:1)
二 先 知 因 圣 殿 被 荒 置 而 斥 责 百 姓 (1:2~11)
三 百 姓 的 回 应 (1:12~15)
贰 第 2 篇 信 息：神 应 许 更 大 的 荣 耀 (2:1~9)
一 日 期：以 他 念 月 (7 月) 21日 (主 前520 年10 月17 日) (2:1)
二 将 后 来 的 圣 殿 与 先 前 的 圣 殿 比 较 (2:2~4)
三 后 来 的 圣 殿 将 有 更 大 的 荣 耀 (2:5~9)
叁 第 三 篇 信 息：神 呼 召 百 姓 要 圣 洁 并 应 许 赐 福 (2:10~19)
一 日 期：基 斯 流 月 (9 月) 24 日 (主 前520 年12 月18 日) (2:10)
二 罪 的 恶 果 (2:11~14)
三 神 应 许 赐 福 顺 服 的 百 姓 (2:15~19)
肆 第 四 篇 信 息：预 言 神 的 应 许 (2:20~23)
一 日 期： 基 斯 流 月 (9 月) 24 日 (主 前520 年12 月18 日) (2:20)
二 神 将 要 倾 覆 列 国 (2:21~22)
三 所 罗 巴 伯 的 预 言 意 义 (2:23)
作 者：哈 该
主 题：重 建 圣 殿
写 作 日 期：主 前520 年
背 景
哈 该 书 是 圣 经 中 以 色 列 人 被 掳 归 回 后 三 卷 先 知 书 的 首 卷 (另 两 卷 为 撒 迦 利 亚 书 和 玛 拉 基 书)。 以 斯 拉 记 中 两 次 提 到 了 哈 该 的 名 字 (拉5:1；6:14)， 而 本 卷 书 提 到 了 9 次。 他 被 称 为 “ 先 知 ” (1:1； 2:1,10； 拉6:14) 和 “ 耶 和 华 的 使 者 ” (1:13)。 尼 布 甲 尼 撒 的 军 队 在 主 前586 年 毁 掉 了 所 罗 门 的 圣 殿； 哈 该 有 可 能 是 归 回 并 重 新 定 居 耶 路 撒 冷 的 百 姓 中 尚 还 记 得 圣 殿 模 样 的 少 数 人 之 一 (2:3)。 如 果 这 一 推 断 成 立， 哈 该 写 作 此 书 时 应 是 七、 八 十 岁 的 高 龄 了。 本 卷 书 标 有 确 切 的 日 期：波 斯 大 利 乌 王 第 二 年 (主 前 520 年) (1:1)。
了 解 本 卷 书 的 历 史 背 景 对 理 解 它 所 传 达 的 信 息 非 常 重 要。 主 前538 年，波 斯 古 列 王 发 布 谕 旨， 允 许 被 掳 的 犹 大 人 返 回 家 园， 重 建 耶 路 撒 冷 和 圣 殿； 这 正 应 验 了 先 知 以 赛 亚 和 耶 利 米 的 预 言 (赛45:1~3； 耶25:11~12；29:10~14) 以 及 但 以 理 的 代 祷 (但 9章)。 第 一 批 犹 大 人 返 回 耶 路 撒 冷 后，于 主 前536 年 为 新 的 圣 殿 立 好 了 根 基。 他 们 激 动 不 已， 满 怀 期 盼 (拉3:8~10)。 但 随 后 撒 玛 利 亚 人 和 其 它 邻 国 开 始 百 般 阻 挠 建 殿 工 程， 致 使 神 的 百 姓 们 心 灰 意 冷， 不 得 不 于 主 前 534 年 停 工。结 果， 百 姓 们 的 灵 性 开 始 倦 怠 消 沉， 纷 纷 转 去 建 造 自 己 的 房 屋。 主 前 520 年， 哈 该 与 另 一 位 比 他 年 轻 的 先 知 撒 迦 利 亚 (参 撒 迦 利 亚 书 简 介) 一 道 开 始 敦 促 所 罗 巴 伯 和 百 姓 重 新 开 工， 建 造 圣 殿。 4 年 以 后， 圣 殿 建 成， 并 且 百 姓 们 将 圣 殿 奉 献 给 神 (比 较 拉4~6 章)。
目 的
主 前520 年， 哈 该 在 4 个 月 的 时 间 里 传 达 了 神 的 4 篇 信 息。 信 息 简 明 扼 要， 皆 收 录 在 本 卷 书 中 (参 本 卷 书 大 纲)。 这 些 信 息 有 两 个 目 的： 1. 敦 促 省 长 所 罗 巴 伯 和 大 祭 司 约 书 亚 带 领 百 姓， 重 建 圣 殿；2. 激 励 百 姓 重 整 自 己 的 生 活， 分 清 主 次， 借 着 神 的 祝 福， 全 身 心 地 投 入 到 建 造 圣 殿 的 工 作 中 去。
综 览
本 卷 书 共 有 4 篇 信 息， 每 一 篇 信 息 都 以 “ 耶 和 华 的 话 ” 为 开 始 (1:1； 2:1； 2:10； 2:20)。 1. 哈 该 首 先 斥 责 了 那 些 曾 经 流 亡 异 乡 的 百 姓， 因 他 们 陶 醉 于 自 己 装 有 天 花 板 的 房 屋， 而 让 神 的 殿 荒 凉 (1:4)。 先 知 两 次 告 戒 他 们 要 “ 省 察 自 己 的 行 为 ” (1:5,7)， 并 启 示 说， 神 因 他 们 的 行 为， 已 收 回 对 他 们 的 祝 福 (1:6,9~11)。 听 了 哈 该 的 话， 所 罗 巴 伯、 约 书 亚 和 所 有 的 百 姓 顿 生 敬 畏 之 心， 并 又 开 始 了 重 建 工 作 (1:12~15)； 2. 几 星 期 以 后， 百 姓 中 一 些 人 因 曾 亲 眼 目 睹 过 原 先 圣 殿的 荣 耀， 便 认 为 目 前 的 工 作 根 本 无 法 与 原 先 的 圣 殿 相 比 (2:3)。 他 们 散 布 的 言 论 无 疑 打 击 了 百 姓 的 热 心， 因 此 哈 该 以 下 面 的 话 鼓 励 领 袖 们 要 刚 强 壮 胆： (1) 他 们 的 工 作 是 神 预 定 的 宏 伟 蓝 图 的 一 部 分 (2:4~7)； (2) “ 这 殿 后 来 的 荣 耀， 必 大 过 先 前 的 荣 耀 ” (2:9)； 3. 哈 该 的 第 3 篇 信 息 号 召 选 民 们 过 圣 洁 顺 服 的 生 活 (2:10~19)； 4. 第 4 篇 信 息 (2:20~23) 与 第 3 篇 信 息 在 同 一 天 发 出； 它 指 出 神 已 拣 选 所 罗 巴 伯 做 所 应 许 之 弥 赛 亚 的 保 证 (印)， 弥 赛 亚 的 血 脉 必 要 借 着 他 延 续 下 去 (2:23)。
特 色
哈 该 书 有 以 下 4 个 主 要 特 点： 1.它 是 犹 大 百 姓 流 亡 巴 比 伦 归 回 之 后 第 1 次 听 到 的 预 言 信 息； 2. 在 旧 约 圣 经 中， 本 卷 书 的 篇 幅 是 第 二 短 的 (共 有38 节)， 最 短 的 是 俄 巴 底 亚 书； 3. “ 万 军 之 耶 和 华 如 此 说 ” (及 其 它 类 似 说 法) 在 本 卷 书 中 共 出 现29 次， 这 加 强 了 哈 该 为 归 回 到 耶 路 撒 冷 的 余 民 所 传 信 息 的 紧 迫 感； 4. 本 卷 书 包 含 了 旧 约 圣 经 中 关 于 神 将 再 来 的 最 具 震 撼 力 的 预 言 之 一 (2:6~9)。
新 约 圣 经 中 的 应 验
第 2 章 有 若 干 节 提 到 了 弥 赛 亚 的 降 临 (2:6~9,21~23)； 希 伯 来 书 的 作 者 也 提 到 了 神 将 震 动 天 地 和 万 邦 万 国 (来12:26~28)。 另 外， 哈 该 还 预 言 所 罗 巴 伯 将 像 一 个 “印 ”。 在 耶 稣 基 督 的 两 份 家 谱 中 都 有 所 罗 巴 伯 的 名 字 (太1:12~ 13； 路3:27)，他 是 联 系 两 支 弥 赛 亚 谱 系 的 中 心 人 物， 即 从 所 罗 门 (大 卫 之 子) 到 所 罗 巴 伯 到 约 瑟， 以 及 从 拿 单 (大 卫 之 子) 到 所 罗 巴 伯 到 马 利 亚。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 哈 该 书：
□哈 该 书
经文注释
1:1
耶 和 华 的 话……说：波 斯 王 古 列 允 许 五 万 名 流 亡 的 犹 大 人 在 省 长 所 罗 巴 伯 和 大 祭 司 约 书 亚 的 带 领 下 返 回 耶 路 撒 冷 (参 拉1:2~4；2:64~65； 3:2；5:1)。 在 他 们 归 回 后 的 第 2 年 (主 前 536~535 年)， 圣 殿 奠 基 工 作 完 成 (参 拉3:8~10)； 但 是， 撒 玛 利 亚 人 的 破 坏 中 止 了 建 造 圣 殿 的 工 作 (参 拉 4:1~5,24)。 那 以 后， 犹 大 人 灵 性 日 趋 冷 淡， 圣 殿 建 造 工 作 停 滞 达16 年 之 久。 于 是，神 差 遣 先 知 哈 该 和 撒 迦 利 亚 来 勉 励 百 姓，以 重 新 建 造 圣 殿 (参 本 书 简 介)。

1:4
天 花 板 的 房 屋：归 回 的 犹 大 人 由 于 专 注 于 个 人 利 益， 已 经 置 建 造 圣 殿 的 工 作 于 不 顾。 他 们 用 华 美 的 香 柏 树 装 饰 自 己 的 房 屋， 但 圣 殿 仍 是 一 片 荒 凉。先 知 哈 该 坚 定 不 移 地 宣 告 百 姓 必 须 把 神 和 神 的 圣 工 放 在 首 位。 同 样， 对 我 们 来 说， 神 的 国 和 神 的 义 也 应 在 我 们 生 活 中 占 首 要 位 置 (太 6:33)。 请 注 意， 主 耶 稣 基 督 对 神 的 殿 和 神 的 工 作 是 何 等 热 心 (约 2:17；4:34；6:38；9:4)。 我 们 对 神 的 爱 反 映 在 我 们 将 什 么 置 于 生 命 的 首 位。

1:6
6~11 你 们 撒 的 种 多， 收 的 却 少：神 的 选 民 因 一 味 追 求 私 利， 已 失 去 了 神 的 祝 福； 他 们 对 神 的 旨 意 和 计 划 毫 无 兴 趣。 如 果 我 们 对 神 在 我 们 的 国 家 和 世 上 其 它 国 家 中 所 做 的 工 作 没 有 热 心， 我 们 也 必 会 失 去 神 在 我 们 生 命 中 的 祝 福 和 他 对 我 们 的 帮 助。

1:12
并 剩 下 的 百 姓，都 听 从： 领 袖 们 和 百 姓 以 顺 服 和 敬 畏 神 的 心 来 回 应 哈 该 的 信 息。 他 们 认 真 地 对 待 神 的 话 语， 并 且 全 身 心 地 投 入 到 重 建 圣 殿 的 工 作 中 去。

1:13
我 与 你 们 同 在：神 应 许 要 与 顺 从 的 百 姓 同 在。 他 坚 定 他 们 的 心 志， 并 帮 助 他 们 完 成 建 殿 工 作 (比 较 亚 4:6)。 “ 与 你 们 同 在 ” 是 神 给 予 所 有 信 徒 最 大 的 应 许 (参 创 26:24；28:15；39:2~3, 21, 23；出 3:12；太 28:20)。


第2章

2:1 | 七月二十一日，耶和华的话临到先知哈该说，
2:2 | 你要晓谕犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚。并剩下的百姓，说，
2:3 | 你们中间存留的，有谁见过这殿从前的荣耀呢？现在你们看着如何？岂不在眼中看如无有吗？
2:4 | 耶和华说，所罗巴伯阿，虽然如此，你当刚强。约撒答的儿子大祭司约书亚阿，你也当刚强。这地的百姓，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。
2:5 | 这是照着你们出埃及我与你们立约的话。那时，我的灵住在你们中间。你们不要惧怕。
2:6 | 万军之耶和华如此说，过不多时，我必再一次震动天地，沧海，与旱地。
2:7 | 我必震动万国。万国的珍宝必都运来（或作万国所羡慕的必来到），我就使这殿满了荣耀。这是万军之耶和华说的。
2:8 | 万军之耶和华说，银子是我的，金子也是我的。
2:9 | 这殿后来的荣耀，必大过先前的荣耀。在这地方我必赐平安。这是万军之耶和华说的。
2:10 | 大利乌王第二年，九月二十四日，耶和华的话临到先知哈该说，
2:11 | 万军之耶和华如此说，你要向祭司问律法，
2:12 | 说，若有人用衣襟兜圣肉，这衣襟挨着饼，或汤，或酒，或油，或别的食物，便算为圣吗？祭司说，不算为圣。
2:13 | 哈该又说，若有人因摸死尸染了污秽，然后挨着这些物的那一样，这物算污秽吗？祭司说，必算污秽。
2:14 | 于是哈该说，耶和华说，这民这国，在我面前也是如此。他们手下的各样工作，都是如此。他们在坛上所献的也是如此。
2:15 | 现在你们要追想，此日以前，耶和华的殿，没有一块石头垒在石头上的光景。
2:16 | 在那一切日子，有人来到谷堆，想得二十斗，只得了十斗。有人来到酒池，想得五十桶，只得了二十桶。
2:17 | 在你们手下的各样工作上，我以旱风，霉烂，冰雹，攻击你们。你们仍不归向我。这是耶和华说的。
2:18 | 你们要追想此日以前，就是从这九月二十四日起，追想到立耶和华殿根基的日子。
2:19 | 仓里有谷种吗？葡萄树，无花果树，石榴树，橄榄树都没有结果子。从今日起，我必赐福与你们。
2:20 | 这月二十四日，耶和华的话二次临到哈该说，
2:21 | 你要告诉犹大省长所罗巴伯说，我必震动天地。
2:22 | 我必倾覆列国的宝座，除灭列邦的势力，并倾覆战车，和坐在其上的。马必跌倒，骑马的败落，各人被弟兄的刀所杀。
2:23 | 万军之耶和华说，我仆人撒拉铁的儿子所罗巴伯阿，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。
2: 注解：
2:3
这 殿 从 前 的 荣 耀： 当 归 回 后 重 建 圣 殿 的 工 程 完 毕 时， 有 些 人 感 到 失 望 沮 丧， 因 为 他 们 将 此 殿 与 所 罗 门 建 造 的 宏 伟 圣 殿 比 较，便 把 现 在 的 殿 “ 看 为 无 有 ”。为 此， 神 赐 下 3 个 应 许 来 勉 励 百 姓：
1. 神 将 亲 自 来 到 他 们 中 间， 成 就 他 圣 约 中 的 所 有 应 许 (4 节；参 上 一 条 注 释)；
2. 神 的 灵 仍 将 住 在 选 民 中 间 (5 节)。
3. 圣 殿 后 来 的 荣 耀 将 因 神 大 能 的 彰 显 而 大 过 先 前 的 荣 耀 (9 节； 比 较 各 福 音 书 和 使 徒 行 传 中 记 载 的 关 于 耶 稣 和 使 徒 们 事 工 的 内 容)。
教 堂 建 筑 的 华 美 并 不 能 为 神 的 国 真 正 结 出 果 子。 聚 会 当 中 至 关 重 要 的 事 在 于 神 借 着 圣 灵 及 其 恩 赐、 事 工 和 大 能 的 彰 显 与 信 徒 们 同 在 (参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。 我 们 必 须 问 自 己： 在 我 们 的 聚 会 中， 圣 灵 大 大 彰 显 了 吗？ 或 者 说， 我 们 中 间 是 不 是 很 少 有 或 根 本 就 没 有 神 同 在 并 彰 显 他 大 能 的 迹 象 呢？

2:6
6~9 我 必 再 一 次 震 动 天 地： 这 几 节 经 文 指 基 督 再 来 或 之 前 神 对 世 界 的 审 判 (比 较 来 12:26~27)。 那 时，“ 天 地 就 震 动 ” (珥 3:16；比 较 太 24:29~30)， 神 的 荣 耀 将 充 满 整 个 圣 殿， 胜 过 先 前 任 何 时 候；并 且 他 将 做 为 荣 耀 的 救 主 住 在 子 民 们 中 间，与 他 们 共 享 和 平。

2:10
10~14 向 祭 司 问：神 向 选 民 们 解 释， 圣 洁 无 法 通 过 接 触 来 传 递， 但 罪 恶 败 坏 的 影 响 却 能 借 着 接 触 传 播。 换 句 话 说， 生 活 在 圣 地 并 不 能 使 人 圣 洁， 但 人 生 命 中 的 罪 却 要 玷 污 他 做 的 所 有 事 情， 包 括 敬 拜。

2:15
15~19 你 们 要 追 想：神 让 选 民 们 思 想， 过 去 为 什 么 没 能 获 得 神 的 祝 福——这 是 因 为 他 们 不 顺 服 (参1:9~11 节)。 然 而， 因 为 现 在 他 们 愿 意 建 造 圣 殿， 神 也 会 成 就 他 们 所 做 的 一 切。 新 约 圣 经 中 也 表 达 了 这 一 原 则： 只 有 当 我 们 不 断 地 寻 求 神 并 顺 服 神 的 命 令 时， 神 才 会 为 我 们 赐 下 恩 惠 和 慈 爱，并 与 我 们 同 在 (参 约14:21~23)。

2:21
我 必 震 动 天 地：先 知 鼓 励 神 百 姓 的 省 长 所 罗 巴 伯 说，总 有 一 天， 神 将 除 灭 地 上 万 国 的 势 力。 那 一 日， 耶 稣 基 督 要 做 王 统 治 万 民 (参 启 19:11~21)。

2:23
我 必 以 你 为 印：当 神 震 动 天 地 的 时 候， 神 将 使 所 罗 巴 伯 成 为 一 个 印； 这 印 是 至 高 权 柄 的 标 志， 也 是 神 恩 待 选 民 的 保 证。 哈 该 有 可 能 在 预 言， 所 罗 巴 伯 的 后 裔 耶 稣 基 督 (参 太1:12~13) 要 在“ 那 日 ”成 为 以 全 权 统 管 宇 宙 万 有 的 至 高 君 王。


撒迦利亚书


第1章

1:1 | 大利乌王第二年八月，耶和华的话临到易多的孙子，比利家的儿子，先知撒迦利亚，说，
1:2 | 耶和华曾向你们列祖大大发怒。
1:3 | 所以你要对以色列人说，万军之耶和华如此说，你们要转向我，我就转向你们。这是万军之耶和华说的。
1:4 | 不要效法你们列祖。从前的先知呼叫他们说，万军之耶和华如此说，你们要回头，离开你们的恶道恶行。他们却不听，也不顺从我。这是耶和华说的。
1:5 | 你们的列祖在哪里呢？那些先知能永远存活吗？
1:6 | 只是我的言语和律例，就是所吩咐我仆人众先知的，岂不临到你们列祖吗？他们就回头，说，万军之耶和华定意，按我们的行动作为，向我们怎样行，他已照样行了。
1:7 | 大利乌第二年十一月，就是细吧特月二十四日，耶和华的话临到易多的孙子，比利家的儿子先知撒迦利亚，说，
1:8 | 我夜间观看，见一人骑着红马，站在洼地番石榴树中间。在他身后又有红马，黄马，和白马。
1:9 | 我对与我说话的天使说，主阿，这是什么意思。他说，我要指示你这是什么意思。
1:10 | 那站在番石榴树中间的人说，这是奉耶和华差遣，在遍地走来走去的。
1:11 | 那些骑马的，对站在番石榴树中间耶和华的使者说，我们已在遍地走来走去，见全地都安息平静。
1:12 | 于是，耶和华的使者说，万军之耶和华阿，你恼恨耶路撒冷，和犹大的城邑，已经七十年，你不施怜悯要到几时呢？
1:13 | 耶和华就用美善的安慰话，回答那与我说话的天使。
1:14 | 与我说话的天使对我说，你要宣告说，万军之耶和华如此说，我为耶路撒冷，为锡安，心里极其火热。
1:15 | 我甚恼怒那安逸的列国。因我从前稍微恼怒我民，他们就加害过分。
1:16 | 所以耶和华如此说，现今我回到耶路撒冷，仍施怜悯。我的殿必重建在其中，准绳必拉在耶路撒冷之上。这是万军之耶和华说的。
1:17 | 你要再宣告说，万军之耶和华如此说，我的城邑必再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。
1:18 | 我举目观看，见有四角。
1:19 | 我就问与我说话的天使说，这是什么意思。他回答说，这是打散犹大，以色列，和耶路撒冷的角。
1:20 | 耶和华又指四个匠人给我看。
1:21 | 我说，他们来做什么呢？他说，这是打散犹大的角，使人不敢抬头。但这些匠人来威吓列国，打掉他们的角，就是举起打散犹大地的角。
1: 注解：
1:1
撒 迦 利 亚 书 简 介

大 纲
壹 第 1 部 分：重 建 圣 殿 期 间 (主 前 520~518 年) 所 做 的 预 言 (1:1~8:23)
一 引 言 (1:1~6)
二 夜 间 所 见 的 8 个 异 象 (1:7~6:8)
1 关 于 番 石 榴 树 间 骑 马 人 的 异 象 (1:7~17)
2 关 于 4 只 角 和 4 个 工 匠 的 异 象 (1:18~21)
3 关 于 丈 量 耶 路 撒 冷 之 人 的 异 象 (2:1~13)
4 关 于 洁 净 大 祭 司 约 书 亚 的 异 象 (3:1~10)
5 关 于 金 灯 台 和 两 棵 橄 榄 树 的 异 象 (4:1~14)
6 关 于 飞 行 书 卷 的 异 象 (5:1~4)
7 关 于 量 器 中 妇 人 的 异 象 (5:5~11)
8 关 于 4 辆 战 车 的 异 象 (6:1~8)
三 为 约 书 亚 做 大 祭 司 加 冕，以 及 此 举 的 预 言 意 义 (6:9~15)
四 两 段 信 息 (7:1~8:23)
1 禁 食 不 诚 心 以 及 社 会 不 公 正 (7:1~14)
2 神 应 许 复 兴 锡 安 (8:1~23)
贰 第 2 部 分：关 于 以 色 列 和 要 来 的 弥 赛 亚 的 预 言 (日 期 不 详) (9:1~14:21)
一 耶 和 华 神 的 第 1 个 默 示 (9:1~11:17)
1 耶 和 华 要 制 伏 列 邦 (9:1~10)
2 宣 告 弥 赛 亚 的 拯 救 (9:11~10:12)
3 弥 赛 亚 被 弃 (11:1~17)
二 耶 和 华 神 的 第 2 个 默 示 (12:1~14:21)
1 以 色 列 的 悲 哀 和 回 转 (12:1~13:9)
2 弥 赛 亚 作 王 (14:1~21)
作 者：撒 迦 利 亚
主 题：圣 殿 完 工，以 及 关 于 弥 赛 亚 的 应 许
写 作 日 期：主 前 520~470 年
背 景
本 卷 书 开 篇 第 1 节 便 指 明， 比 利 家 的 儿 子、 易 多 的 孙 子 (1:1)、 先 知 撒 迦 利 亚 是 本 书 的 作 者。 尼 希 米 记 的 有 关 章 节 进 一 步 显 明， 撒 迦 利 亚 是 易 多 这 个 祭 司 家 族 的 首 领 (尼12:16)， 这 说 明 他 出 自 利 未 支 派， 回 归 后 在 耶 路 撒 冷 做 祭 司 和 先 知。
撒 迦 利 亚 与 先 知 哈 该 同 时 代， 但 比 哈 该 年 轻。 以 斯 拉 记 5:1 指 出， 在 所 罗 巴 伯 (省 长) 和 约 书 亚 (大 祭 司) 时 期， 两 位 先 知 都 积 极 鼓 励 犹 大 和 耶 路 撒 冷 的 民 众 重 修 圣 殿。 因 此， 1~8 章 的 历 史 背 景 (主 前520 ~518 年 期 间) 与 哈 该 书 相 同 (参 哈 该 书 简 介)。 由 于 撒 迦 利 亚 和 哈 该 的 预 言 事 奉， 圣 殿 在 主 前516~515 年 间 得 以 建 成 并 奉 献。
撒 迦 利 亚 与 哈 该 一 起 传 讲 预 言 时， 还 是 一 个 年 轻 人 (比 较 2:4)， 但 在 写 作 9~14 章 时，他 已 明 显 是 一 个 老 翁 了 (大 多 数 学 者 认 为 是 在 主 前 480~470 年 间)。 撒 迦 利 亚 的 所 有 预 言 都 是 在 耶 路 撒 冷 向 第 一 批 归 回 犹 大 的 5 万 名 犹 太 流 亡 民 众 传 讲 的。 新 约 圣 经 指 出，比 利 家 的 儿 子 撒 迦 利 亚 到 最 后 被 仇 视 的 庙 官 “在 殿 和 坛 中 间 所 杀 ”(即 代 祷 处；太 23:35)， 跟 以 前 一 位 同 名 的 敬 虔 人 死 法 相 似 ( 参 代 下 24:20~21)。
目 的
撒 迦 利 亚 写 作 此 书 有 两 个 目 的， 本 卷 书 也 因 此 分 为 两 个 部 分。1. 1~8 章 是 为 了 鼓 励 犹 大 地 的 归 回 余 民 再 次 投 入 到 圣 殿 建 造 工 作 中， 坚 持 到 圣 殿 建 成； 2. 圣 殿 建 成 以 后， 由 于 弥 赛 亚 未 曾 立 即 降 临， 余 民 开 始 灰 心 失 望； 9~14 章 正 是 为 了 勉 励 他 们， 并 且 向 他 们 解 释 弥 赛 亚 降 临 的 含 义。
综 览
本 卷 书 由 两 个 主 要 组 成 部 分： 1. 第 1 部 分 (1~8 章) 一 开 始， 先 知 便 劝 戒 犹 太 人 重 新 转 向 神， 以 使 神 转 向 他 们 (1:1~6)。 在 先 知 鼓 励 人 民 重 建 圣 殿 期 间， 他 一 连 获 得 了 8个 异 象 (1:7~6:8)； 神 借 着 这 些 异 象 向 犹 大 和 耶 路 撒 冷 的 居 民 确 证， 他 眷 顾 他 的 选 民， 并 掌 管 着 他 们 的 命 运。 前 5 个 异 象 传 递 了 盼 望 的 信 息 和 神 对 选 民 的 安 慰， 后 3个 异 象 则 涉 及 审 判。 第 4 个 异 象 中 包 含 着 一 个 关 于 弥 赛 亚 的 非 常 重 要 的 预 言 (3:8~9)。 6:9~15 中 加 冕 的 场 景 是 旧 约 圣 经 中 一 段 经 典 的 弥 赛 亚 预 言。 7, 8 章 中 传 达 的 两 段 信 息， 既 为 最 早 的 读 者 解 释 了 当 时 情 形， 也 为 他 们 描 绘 了 未 来 的 前 景；2. 第 2 部 分 (9~14 章) 由 两 组 启 示 性 预 言 组 成， 每 一 组 预 言 都 以 “ 耶 和 华 的 默 示 ” 一 句 起 首 (9:1；12:1)。 第1个 默 示 (9:1~11:17) 包 括 了 关 于 弥 赛 亚 拯 救 以 色 列 的 应 许，并 启 示 了 未 来 施 行 拯 救 的 牧 者 弥 赛 亚 首 先 会 遭 受 弃 绝 和 击 打 (11:4~17；参 13:7)。 第 2 个 默 示 (12:1~14:21) 的 中 心 是 以 色 列 的 复 兴 和 回 转。 神 在 这 个 奇 妙 的 预 言 中 说， 以 色 列 将 会 为 “ 他 们 所 扎 的 ” (12:10) 神 而 悲 哀。 那 一 天， 神 必 给 大 卫 家 开 出 一 个 洗 除 罪 的 泉 源 (13:1)； 以 色 列 也 必 会 说： “ 耶 和 华 是 我 们 的 神 ” (13:9)， 并 且 弥 赛 亚 将 在 耶 路 撒 冷 作 王 (14 章)。
特 色
撒 迦 利 亚 书 有 以 下 6 个 主 要 特 点： 1. 本 书 在 14 章 多 处 预 言 弥 赛 亚， 因 此， 它 成 为 旧 约 圣 经 中 最 突 出 弥 赛 亚 主 题 的 书 卷。 只 有 以 赛 亚 书 (66 章) 比 撒 迦 利 亚 书 包 含 了 更 多 关 于 弥 赛 亚 的 预 言； 2. 在 小 先 知 书 中， 本 书 关 于 末 世 情 形 的 预 言， 内 容 最 具 体、 最 全 面； 3. 它 提 供 了 以 色 列 历 史 上 集 祭 司 和 先 知 事 奉 于 一 人 的 最 成 功 典 范； 4. 与 旧 约 其 它 书 卷 相 比， 本 书 提 供 的 异 象 和 它 使 用 的 极 富 象 征 性 的 语 言 使 得 它 与 但 以 理 书 和 启 示 录 这 两 卷 启 示 书 卷 极 其 相 似； 5. 本 卷 书 还 通 过 一 个 大 胆 而 绝 妙 的 讽 刺 和 比 喻 预 言 了 弥 赛 亚 将 以 30 块 银 钱 被 卖； 先 知 称 此 银 钱 为 “ 众 人 所 估 定 美 好 的 价 值 ” (11:13)；6. 撒 迦 利 亚 在 本 书 14 章 中 论 到 弥 赛 亚 既 是 大 能 的 勇 士， 又 是 统 治 耶 路 撒 冷 的 王； 这 一 信 息 是 旧 约 中 一 个 令 人 肃 然 敬 畏 的 预 言。
新 约 圣 经 中 的 应 验
新 约 中 多 处 引 用 撒 迦 利 亚 书， 其 寓 意 深 刻。 撒 迦 利 亚 集 祭 司 和 先 知 于 一 身 的 个 人 身 份， 能 够 帮 助 我 们 充 分 理 解 新 约 中 基 督 既 是 祭 司 又 是 先 知 的 双 重 职 分。 此 外， 撒 迦 利 亚 书 还 预 言 说， 基 督 将 在 犹 太 人 手 中 受 死， 而 末 后 以 色 列 民 必 为 此 哀 痛、 悔 改， 以 至 得 救 (12:10~13:9；罗11:25~27)。 但 是， 撒 迦 利 亚 书 最 显 著 的 贡 献 还 在 于， 他 所 记 录 的 诸 多 弥 赛 亚 预 言 均 被 新 约 的 作 者 们 引 用， 证 明 这 些 预 言 已 在 耶 稣 基 督 身 上 完 全 应 验。 这 些 预 言 包 括： 1. 弥 赛 亚 将 谦 谦 和 和 地 来 临 (9:9；13:7； 太21:5；26:31,56)； 2. 他 将 凭 他 立 约 的 血 复 兴 以 色 列 (9:11；可14:24)； 3. 他 将 做 神 的 流 离 迷 途 之 羊 的 牧 人 (10:2；太 9:36)； 4. 他 将 被 卖 遭 弃 (11:12~13； 太 26:15；27:9~10)； 5. 他 将 被 扎 并 受 击 打 (12:10；13:7；太26:31,56；约19:37)； 6. 他 将 荣 耀 地 再 次 降 临 并 将 以 色 列 从 敌 人 手 中 拯 救 出 来 (14:1~6；太24:30~31；启19:15)； 7. 他 将 以 和 平、 公 义 统 治 全 地 (9:9~10；14:9,16； 罗14:17；启11:15)；8. 他 将 建 立 荣 耀 永 存 的 国 度， 统 管 万 民 (14:6~19；启11:15；21:24~26；22:1~5)。
读 经 计 划
如 果 想 在 1年 之 内 读 完 旧 约 圣 经， 就 应 按 照 以 下 进 度 在 5 天 内 读 完 撒 迦 利 亚 书：
□1~3 章 □ 4~6 章 □ 7~8 章 □ 9~11 章 □ 12~14 章
经文注释
1:1
大 利 乌 王 第 二 年 八 月……先 知 撒 迦 利 亚： 主 前 520 年11 月， 也 就 是 在 哈 该 传 达 他 第 2 个 预 言 之 后 一 个 月 左 右 (参 该 2:1)， 神 兴 起 比 哈 该 年 轻 的 撒 迦 利 亚， 帮 助 哈 该 勉 励 人 民 重 建 圣 殿。 本 书 前 6 章 一 连 描 绘 了 8 个 在 重 建 圣 殿 的 头 两 年 中 神 启 示 先 知 的 夜 间 异 象； 为 要 振 奋 民 心， 向 民 众 宣 讲 神 将 赐 下 更 大 属 灵 复 兴 的 计 划， 使 选 民 从 此 角 度 认 识 他 们 所 作 之 事 的 意 义。 基 督 的 两 次 降 临 皆 在 这 些 预 言 中 表 明 出 来。

1:3
你 们 要 转 向 我，我 就 转 向 你 们： 神 借 着 撒 迦 利 亚 首 先 呼 召 选 民 们 重 新 归 向 神， 也 就 是 悔 改。 神 期 望 选 民 们 顺 服， 并 且 应 许 要 祝 福 和 保 护 他 们。

1:4
不 要 效 法 你 们 列 祖： 神 提 醒 选 民 们， 他 曾 借 着 从 前 的 先 知 向 他 们 列 祖 发 出 过 同 样 的 呼 召， 但 他 们 不 肯 悔 改。
1. 由 于 列 祖 不 肯 放 弃 罪 恶 之 道， 错 过 了 神 为 他 们 预 备 的 良 机， 因 此 饱 尝 了 由 此 结 下 的 恶 果； 申 命 记 28 章 中 的 警 告 便 应 验 在 他 们 身 上。
2. 同 样， 如 果 我 们 只 是 为 了 当 今 世 上 那 些 罪 恶 的 享 乐 而 活， 我 们 也 将 错 过 神 为 我 们 生 命 所 做 的 安 排， 永 远 失 去 神 为 我 们 最 终 预 备 的 福 份 和 恩 典。

1:8
8~11 我 夜 间 观 看： 主 前 519 年2 月， 神 给 撒 迦 利 亚 一 个 异 象： 番 石 榴 树 中 间 有 一 人 骑 着 红 马， 另 有 几 种 其 它 的 马 跟 随 身 后。 有 人 认 为 这 人 即 是 基 督 以 耶 和 华 使 者 的 形 象 向 撒 迦 利 亚 显 现 (比 较12 节； 参 “ 天 使 与 耶 和 华 的 使 者 ” 一 文)。 一 位 负 责 解 释 的 天 使 说 道， 他 们 已 在 世 上 各 地 巡 察， 看 见 到 处 都 安 息 和 平 (11 节)， 然 而 犹 大 地 神 的 选 民 们 仍 受 欺 压， 身 处 险 境。 神 将 重 建 并 祝 福 耶 路 撒 冷 和 犹 大 各 城， 借 此 改 变 世 界 的 局 面。

1:9
与 我 说 话 的 天 使： 那 个 负 责 解 释 的 天 使 一 直 在 向 撒 迦 利 亚 讲 解 异 象 中 的 情 形 (3~14,19 节；2:3；4:1,4~5；5:5,10；6:4~5)。 但 这 位 天 使 不 同 于 耶 和 华 的 使 者 (参 上 一 条 注 释)。

1:12
耶 和 华 的 使 者 说：骑 红 马 的 即 是 耶 和 华 的 使 者。 他 正 为 以 色 列 和 耶 路 撒 冷 代 祷， 求 神 结 束 他 对 耶 路 撒 冷 和 圣 殿 长 达 70 年 的 审 判 (圣 殿 毁 于 主 前586 年)。 圣 殿 被 毁 70 年 后， 于 主 前516 年 重 新 建 成。 耶 和 华 的 使 者 极 有 可 能 就 是 基 督 (参 8~11 注； 比 较 出23:20~21；赛63:9)；直 到 如 今 他 仍 是 我 们 的 中 保 (约 一 2:1)。

1:14
我 为 耶 路 撒 冷，为 锡 安，心 里 极 其 火 热： 神 因 爱 拣 选 了 耶 路 撒 冷 和 以 色 列 民 族， 但 神 并 不 愿 这 爱 仅 仅 停 留 在 以 色 列 人 中， 而 愿 将 这 爱 赐 给 所 有 人。 神 极 愿 意 借 着 亚 伯 拉 罕 和 他 子 孙 赐 福 给 地 上 所 有 家 庭 (参 创12:3 注)。

1:15
列 国……他 们 就 加 害 过 分：神 曾 使 用 异 族 审 判 耶 路 撒 冷 (赛10:5~6； 哈1:6)； 然 而， 这 些 民 族 因 为 贪 图 财 富 和 权 势， 便 过 分 加 害 神 的 百 姓。 此 刻， 神 因 他 们 的 狂 妄 自 大 就 要 对 他 们 施 行 审 判。

1:18
18~19 这 是 打 散 犹 大、以 色 列 和 耶 路 撒 冷 的 角：这 些 兽 角 分 别 代 表 亚 述、 埃 及、 巴 比 伦 和 玛 代 波 斯。

1:20
20~21 四 个 匠 人： 这 四 个 匠 人 很 有 可 能 代 表 神 用 以 审 判 四 只 兽 角 的 四 个 帝 国 (18 节)。 所 有 逼 迫 神 选 民 的 人 最 终 都 将 受 到 神 的 审 判 (比 较 诗 2:5,9)。


第2章

2:1 | 我又举目观看，见一人手拿准绳。
2:2 | 我说，你往哪里去？他对我说，要去量耶路撒冷，看有多宽多长。
2:3 | 与我说话的天使去的时候，又有一位天使迎着他来，
2:4 | 对他说，你跑去告诉那少年人说，耶路撒冷必有人居住，好像无城墙的乡村，因为人民和牲畜甚多。
2:5 | 耶和华说，我要作耶路撒冷四围的火城，并要作其中的荣耀。
2:6 | 耶和华说，我从前分散你们在天的四方。（原文作犹如天的四风），现在你们要从北方之地逃回。这是耶和华说的。
2:7 | 与巴比伦人同住的锡安民哪，应当逃脱。
2:8 | 万军之耶和华说，在显出荣耀之后，差遣我去惩罚那掳掠你们的列国。摸你们的，就是摸他眼中的瞳人。
2:9 | 看哪，我（或作他）要向他们抡手，他们就必作服事他们之人的掳物，你们便知道万军之耶和华差遣我了。
2:10 | 锡安城阿，应当欢乐歌唱，因为我来要住在你中间。这是耶和华说的。
2:11 | 那时，必有许多国归附耶和华，作他（原文作我）的子民。他（原文作我）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。
2:12 | 耶和华必收回犹大作他圣地的分，也必再拣选耶路撒冷。
2:13 | 凡有血气的，都当在耶和华面前静默无声。因为他兴起，从圣所出来了。
2: 注解：
2:1
见 一 人 手 拿 准 绳： 以 色 列 民 在 巴 比 伦 流 亡 的 日 子 结 束 时， 耶 路 撒 冷 的 状 况 仍 非 常 悲 惨。 相 比 之 下， 归 回 的 民 众 很 少。 神 因 此 鼓 励 选 民 们 说， 他 对 耶 路 撒 冷 的 计 划 仍 未 完 成， 耶 路 撒 冷 城 必 将 成 为 世 上 最 有 荣 耀 之 地。 第 3 个 异 象 展 示 了 未 来 千 禧 年 国； 那 时， 耶 路 撒 冷 不 再 有 城 墙， 城 中 将 满 了 神 的 子 民 (参 下 一 条 注 释)。

2:5
我 要 作 耶 路 撒 冷 四 围 的 火 城……其 中 的 荣 耀：在 千 禧 年 国 里， 耶 路 撒 冷 城 不 再 需 要 城 墙， 因 为 耶 和 华 神 自 己 将 做 她 的 火 墙， 环 绕 并 护 卫 她 (比 较 赛4:5)。 更 重 要 的 是， 神 将 与 选 民 们 同 在， 使 整 座 城 成 为 充 满 神 荣 耀 的 圣 殿 (比 较 结43:1~7)。 即 使 现 在，教 会 追 求 的 至 高 目 标 也 应 当 是 切 慕 神 同 在 和 荣 耀 常 在 他 子 民 中 间 (参 “神 的 荣 耀 ” 一 文)。

2:6
从 北 方 之 地 逃 回：撒 迦 利 亚 这 一 教 导 可 从 不 同 层 面 上 得 到 解 释。
1. 圣 殿 再 次 建 成， 这 是 一 个 呼 唤 更 多 的 犹 大 流 亡 民 众 从 巴 比 伦 返 回 故 乡 的 信 号 (7 节)。
2. 旧 约 先 知 们 还 遥 遥 望 见 末 后 犹 太 人 的 归 回， 那 时 的 归 回 将 在 千 禧 年 国 达 到 顶 峰 ( 7~ 9 节)。
3. 今 天， 我 们 还 可 以 将 它 看 做 是 对 我 们 的 呼 召， 催 促 我 们 远 避 现 今 世 界 中 的 偶 像 崇 拜、 邪 淫 败 俗、 异 端 邪 教 和 罪 恶 之 道。

2:8
摸 他 眼 中 的 瞳 人：锡 安 (7 节) 代 表 以 色 列 敬 虔 的 余 民； 他 们 是 神 眼 中 的 瞳 人， 神 看 重 他 们， 视 他 们 为 珍 宝 (参 诗 17:8 注)。 今 天 的 信 徒 与 旧 约 时 代 的 选 民 一 样 大 蒙 神 的 珍 爱 和 看 重； 我 们 时 时 都 在 他 的 关 爱、 眷 顾 和 保 护 之 下。

2:10
10~12 那 时，必 有 许 多 国 归 附 耶 和 华： “ 那 时” 指 耶 稣 基 督 在 地 上 做 王 掌 权 的 日 子。 到 那 时， 锡 安——以 色 列 敬 虔 的 余 民 以 及 外 邦 的 信 徒 们， 都 将 成 为 神 的 子 民。 他 们 必 蒙 受 神 与 他 们 同 在 的 福 分， 而 且 还 将 满 得 神 拣 选 耶 路 撒 冷 做 为 圣 城 的 福 祉。


第3章

3:1 | 天使（原文作他）又指给我看，大祭司约书亚，站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。
3:2 | 耶和华向撒但说，撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你。这不是从火中抽出来的一根柴吗？
3:3 | 约书亚穿着污秽的衣服，站在使者面前。
3:4 | 使者吩咐站在面前的说，你们要脱去他污秽的衣服。又对约书亚说，我使你脱离罪孽，要给你穿上华美的衣服。
3:5 | 我说，要将洁净的冠冕戴在他头上。他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。
3:6 | 耶和华的使者告诫约书亚说，
3:7 | 万军之耶和华如此说，你若遵行我的道，谨守我的命令，你就可以管理我的家，看守我的院宇。我也要使你在这些站立的人中间来往。
3:8 | 大祭司约书亚阿，你和坐在你面前的同伴都当听。（他们是作预兆的）。我必使我仆人大卫的苗裔发出。
3:9 | 看哪，我在约书亚面前所立的石头，在一块石头上有七眼。万军之耶和华说，我要亲自雕刻这石头，并要在一日之间，除掉这地的罪孽。
3:10 | 当那日，你们各人要请邻舍坐在葡萄树和无花果树下。这是万军之耶和华说的。
3: 注解：
3:1
撒 但 也 站 在 约 书 亚 的 右 边，与 他 作 对： 约 书 亚 在 神 面 前 代 表 以 色 列。 撒 但 是 “ 控 告 者 ” (参 太4:10 注)；他 站 在 那 里 与 约 书 亚 作 对， 这 说 明 重 建 圣 殿 过 程 中 的 一 切 阻 挡 和 破 坏 实 际 上 都 来 自 撒 但。 今 天， 撒 但 仍 是 我 们 的 敌 人， 是 “ 控 告 我 们 弟 兄 的 ” (启12:10)； 他 费 尽 心 机 要 欺 压 我 们。

3:2
撒 但 哪！ 耶 和 华 责 备 你：作 为 以 色 列 的 代 表， 约 书 亚 并 没 有 力 量 与 撒 但 对 抗， 因 为 他 穿 着 污 秽 的 衣 服 (罪)。
1. 耶 和 华 神 自 己 抵 挡 撒 但 并 斥 责 它， 因 为 神 拣 选 了 以 色 列 来 完 成 他 的 旨 意。
2. 以 色 列 是 “ 从 火 中 抽 出 来 的 一 根 柴 ”。 火 代 表 以 色 列 人 在 流 亡 巴 比 伦 期 间 遭 受 的 苦 难。 神 使 他 们 经 受 这 些 苦 难， 并 不 是 要 毁 灭 他 们， 而 是 要 管 教 和 预 备他 们， 使 他 们 成 就 更 大 的 事。

3:4
要 给 你 穿 上 华 美 的 衣 服：神 让 使 者 脱 去 约 书 亚 身 上 污 秽 的 衣 服， 象 征 着 除 去 他 的 (和 以 色 列 的) 罪。 这 之 后， 约 书 亚 换 上 华 贵 的 节 日 盛 装， 带 上 洁 净 的 冠 冕， 这 显 明 神 已 经 完 全 恢 复 了 他 做 祭 司 的 职 分。 以 色 列 人 的 罪 得 以 洁 净， 他 们 披 戴 了 圣 洁 的 义 袍； 我 们 借 着 基 督 也 可 以 得 到 同 样 的 洁 净 (弗1:7；罗1:16~17；3:22, 25~26)。

3:7
你 若 遵 行 我 的 道：神 亲 自 对 约 书 亚 讲 话， 大 大 激 动 他 跟 随 神 并 遵 行 神 的 旨 意。 如 果 约 书 亚 不 辱 使 命， 他 将 会 管 理 圣 殿， 看 守 神 在 地 上 的 院 宇， 并 可 以 自 由 地 来 到 神 在 天 上 有 天 使 侍 奉 的 宝 座 面 前。 如 果 我 们 遵 行 神 的 道， 我 们 也 可 以 借 着 祷 告 自 由 地 来 到 神 在 天 上 的 宝 座 前。

3:8
我 仆 人 大 卫 的 苗 裔： 约 书 亚 和 其 他 祭 司 都 是 表 记， 都 是 预 表 神 的 仆 人， 即 那 “ 苗 裔 ” (参 赛4:2；11:1 注；耶23:5 注)。 在 约 书 亚 被 洁 净 得 恢 复 时 (5节 ) 一 直 站 在 那 里 的 耶 和 华 的 使 者 (即 基 督 )，现 在 被 神 称 为 那 “ 苗 裔 ”， 他 是 从 神 那 里 发 出 的 新 枝， 将 被 献 做 赎 罪 祭， 担 当 我 们 的 罪， 成 就 我 们 的 救 恩 (比 较 赛53:1~6)。 他 将 穿 上 那 污 秽 的 衣 服， 背 负 世 人 所 有 的 罪 孽， 代 替 我 们 受 死， 并 借 此 彻 底 战 胜 撒 但。

3:9
在 一 块 石 头 上 有 七 眼：这 石 头 是 弥 赛 亚 的 另 一 预 表 (比 较 赛 28:16； 彼 前 2:6)。 七 眼 代 表 全 备 的 见 识、 无 所 不 知 的 能 力 和 属 神 的 智 慧 (比 较 启 5:6)。 基 督 要 在 一 天 之 内， 也 就 是 说， 在 他 为 赎 罪 而 死 在 十 字 架 上 的 那 一 日 除 掉 一 切 罪。


第4章

4:1 | 那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。
4:2 | 他问我说，你看见了什么。我说，我看见了一个纯金的灯台，顶上有灯盏，灯台上有七盏灯，每盏有七个管子。
4:3 | 旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。
4:4 | 我问与我说话的天使说，主阿，这是什么意思。
4:5 | 与我说话的天使回答我说，你不知道这是什么意思吗？我说，主阿，我不知道。
4:6 | 他对我说，这是耶和华指示所罗巴伯的。万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。
4:7 | 大山哪，你算什么呢？在所罗巴伯面前，你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼，说，愿恩惠恩惠归与这殿（殿或作石）。
4:8 | 耶和华的话又临到我说，
4:9 | 所罗巴伯的手，立了这殿的根基。他的手也必完成这工。你就知道万军之耶和华差遣我到你们这里来了。
4:10 | 谁藐视这日的事为小呢？这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。
4:11 | 我又问天使说，这灯台左右的两棵橄榄树，是什么意思。
4:12 | 我二次问他说，这两根橄榄枝，在两个流出金色油的金嘴旁边，是什么意思。
4:13 | 他对我说，你不知道这是什么意思吗？我说，主阿，我不知道。
4:14 | 他说，这是两个受膏者，站在普天下主的旁边。
4: 注解：
4:2
一 个 纯 金 的 灯 台：这 是 一 个 橄 榄 油 灯 台。
1. 灯 台 上 的 7 盏 灯 都 处 于 同 一 水 平 面 上， 顶 上 有 一 个 储 油 的 灯 盏， 橄 榄 油 从 灯 盏 中 流 出， 保 证 灯 中 的 油 总 是 满 的。 灯 盏 中 的 油 象 征 神 借 圣 灵 彰 显 的 无 穷 无 尽、 丰 富 无 比 的 大 能。
2. 每 盏 灯 上 都 有 7 根 管 子， 各 有 1 根 灯 芯， 因 此 一 个 灯 台 上 共 有 49 簇 火 苗。 这 些 灯 盏 象 征 神 的 选 民 因 圣 灵 丰 盛 的 浇 灌 而 发 出 的 照 在 世 人 前 的 生 命 之 光。

4:3
两 棵 橄 榄 树：这 两 棵 橄 榄 树 代 表 所 罗 巴 伯 和 约 书 亚 君 王 与 祭 司 的 事 奉 (参 该1:1 注)。
1. 两 棵 树 象 征 油 的 泉 源 永 不 枯 竭； 两 位 领 袖 引 导 人 民 进 入 那 借 着 圣 灵 的 能 力 才 能 得 到 的 生 命 (12 节)。
2. 由 此 可 见， 两 棵 树 还 代 表 耶 稣 基 督 自 己 君 王 和 祭 司 的 职 事。 基 督 正 是 那 以 圣 灵 施 洗 的， 所 有 的 圣 灵 充 满 皆 来 自 基 督。

4:6
不 是 倚 靠 势 力，不 是 倚 靠 才 能，乃 是 倚 靠 我 的 灵：这 话 虽 然 是 对 所 罗 巴 伯 讲 的， 但 也 适 用 于 所 有 信 徒 (比 较 提 后 3:16)。 军 事 力 量、 政 治 权 势 或 人 的 能 力 不 能 成 就 神 的 工 作。 只 有 借 着 圣 灵， 我 们 才 能 为 神 作 工 (比 较 士6:34； 赛 31:3)。 耶 稣 凭 着 圣 灵 的 大 能 开 始 他 的 事 工 (路 4:1,18)； 教 会 又 在 五 旬 节 得 了 圣 灵 赐 下 的 能 力 (徒 1:8；2:4； 参 “ 圣 灵 浸 ” 一 文)。 只 有 不 断 让 圣 灵 掌 管 我 们 的 生 命， 不 断 赐 给 我 们 能 力， 我 们 才 能 成 就 神 为 我 们 定 的 旨 意。 这 也 就 是 耶 稣 用 圣 灵 为 门 徒 施 洗 的 原 因 (参 路 3:16 注)。

4:7
大 山 哪： 借 着 圣 灵 在 我 们 身 上 作 工， 我 们 便 能 克 服 如 山 一 般 巨 大 的 困 难。 相 反， 当 神 的 子 民 身 上 没 有 圣 灵 大 能 的 彰 显 时， 他 们 往 往 会 被 工 作 中 的 拦 阻 和 灵 里 的 困 惑 所 胜 (参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。

4:10
谁 藐 视 这 日 的 事 为 小 呢：在 有 些 人 看 来， 选 民 们 所 做 的 事 微 不 足 道。 然 而， 我 们 对 任 何 一 件 凭 着 圣 灵 的 大 能 和 神 祝 福 所 成 就 的 事 都 不 可 轻 忽， 它 们 有 永 恒 的 价 值 和 意 义。


第5章

5:1 | 我又举目观看，见有一飞行的书卷。
5:2 | 他问我说，你看见什么。我回答说，我看见一飞行的书卷，长二十肘。宽十肘。
5:3 | 他对我说，这是发出行在遍地上的咒诅。凡偷窃的必按卷上这面的话除灭。凡起假誓的必按卷上那面的话除灭。
5:4 | 万军之耶和华说，我必使这书卷出去，进入偷窃人的家，和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。
5:5 | 与我说话的天使出来，对我说，你要举目观看，见所出来的是什么？
5:6 | 我说，这是什么呢？他说，这出来的是量器。他又说，这是恶人，在遍地的形状。
5:7 | （我见有一片圆铅被举起来）这坐在量器中的是个妇人。
5:8 | 天使说，这是罪恶。他就把妇人扔在量器中，将那片圆铅扔在量器的口上。
5:9 | 我又举目观看，见有两个妇人出来，在她们翅膀中有风，飞得甚快。翅膀如同鹳鸟的翅膀。她们将量器抬起来，悬在天地中间。
5:10 | 我问与我说话的天使说，她们要将量器抬到哪里去呢？
5:11 | 他对我说，要往示拿地去，为它盖造房屋。等房屋齐备，就把它安置在自己的地方。
5: 注解： | 5:1 1~4 飞 行 的 书 卷：这 飞 行 的 书 卷 代 表 神 对 以 色 列 全 地 罪 人 的 咒 诅 和 审 判。 虽 然 神 大 有 怜 悯 和 忍 耐 (参 彼 后3:9)， 但 总 有 一 天 他 要 审 判 并 除 灭 一 切 作 恶 的 人。 恩 典 时 代 终 将 结 束， 大 灾 难 时 期 的 审 判 将 成 为 现 实。 5:5 5~11 量 器：这 量 器 代 表 人 所 有 的 罪 恶 和 败 坏。 1. 量 器 中 的 妇 人 代 表 偶 像 崇 拜 和 所 有 邪 恶。 她 被 囚 在 量 器 中， 用 一 铅 制 的 顶 盖 封 住， 并 被 提 往 巴 比 伦； 巴 比 伦 代 表 在 撒 但 控 制 下 不 虔 不 义 的 世 界 体 系 (参 启17:1 注)。 神 选 民 中 的 邪 恶 之 人 不 但 将 受 审 判， 而 且 还 将 从 地 上 被 除 灭。 2. 我 们 必 须 从 教 会 中 除 去 罪 和 邪 恶； 否 则 神 将 从 我 们 当 中 收 回 圣 灵 (参 启2~3 章)。 末 后， 神 将 除 尽 地 上 一 切 的 罪， 耶 稣 基 督 将 与 他 的 子 民 一 起， 大 有 荣 耀 地 统 治 这 个 世 界 (启19~22 章)。


第6章

6:1 | 我又举目观看，见有四辆车从两山中间出来。那山是铜山。
6:2 | 第一辆车套着红马，第二辆车套着黑马。
6:3 | 第三辆车套着白马，第四辆车套着有斑点的壮马。
6:4 | 我就问与我说话的天使说，主阿，这是什么意思。
6:5 | 天使回答我说，这是天的四风，是从普天下的主面前出来的。
6:6 | 套着黑马的车往北方去，白马跟随在后。有斑点的马往南方去。
6:7 | 壮马出来，要在遍地走来走去。天使说，你们只管在遍地走来走去。它们就照样行了。
6:8 | 他又呼叫我说，看哪，往北方去的，已在北方安慰我的心。
6:9 | 耶和华的话临到我说，
6:10 | 你要从被掳之人中取黑玳，多比雅，耶大雅的金银。这三人是从巴比伦来到西番雅的儿子约西亚的家里。当日你要进他的家，
6:11 | 取这金银作冠冕，戴在约撒答的儿子，大祭司约书亚的头上。
6:12 | 对他说，万军之耶和华如此说，看哪，那名称为（大卫苗裔的，他要在本处长起来。并要建造耶和华的殿。
6:13 | 他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间筹定和平。
6:14 | 这冠冕要归希连（就是黑玳），多比雅，耶大雅，和西番雅的儿子贤（贤就是约西亚），放在耶和华的殿里为记念。
6:15 | 远方的人也要来建造耶和华的殿。你们就知道万军之耶和华差遣我，到你们这里来。你们若留意听从耶和华你们神的话，这事必然成就。
6: 注解：
6:1
1~5 这 是 天 的 四 风：在 第 8 个 异 象 中， 撒 迦 利 亚 看 到 两 座 铜 山 之 间 出 来 四 辆 战 车。
1. 驾 车 之 马 的 颜 色 有 红 (代 表 战 争) 和 黑 (代 表 饥 荒 和 死 亡)， 还 有 一 匹 带 斑 点 的 马 (代 表 瘟 疫； 比 较 启6:2~8)。 大 多 数 解 经 家 认 为， 套 着 白 马 的 战 车 代 表 神 的 使 者 施 行 审 判 所 获 得 的 辉 煌 胜 利。
2. 这 四 风 实 为 天 使 (比 较 诗104:4；启7:1~3)。
3. 异 象 中 的 四 辆 战 车 和 铜 山 都 代 表 神 对 敌 人 所 施 行 的 审 判。 那 骑 士 和 战 车 到 南 方 和 北 方， 即 是 去 了 巴 比 伦 和 埃 及； 巴 比 伦 和 埃 及 也 代 表 末 世 时 神 将 除 灭 的 南 北 两 方 的 势 力。

6:8
已 在 北 方 安 慰 我 的 心： 这 些 天 使 为 神 施 行 了 审 判， 满 足 了 神 公 义 的 要 求， 神 的 怒 气 止 息 了。 神 必 亲 自 留 心， 让 他 的 旨 意 按 照 他 所 确 定 的 时 间 成 就。

6:13
又 必 在 位 上 作 祭 司：神 命 令 撒 迦 利 亚 用 金 银 制 作 一 顶 冠 冕， 并 戴 在 大 祭 司 约 书 亚 头 上。
1. 给 约 书 亚 加 冕 预 表 了 基 督 的 加 冕 和 统 治。 基 督 是 那 “ 苗 裔 ”， 是 弥 赛 亚 (赛11:1；耶33:15；比 较 赛53:2；参 亚3:8 注)。 耶 稣 既 是 祭 司 又 是 君 王， 他 将 首 先 行 使 祭 司 之 职， 然 后 作 王 统 治 全 地 (比 较 赛53:10；路24:26)。
2. 目 前， 耶 稣 是 我 们 的 和 平 之 君 (弗2:14~15)； 在 耶 稣 里 面 我 们 得 见 神 的 国， 享 受 她 的 公 义、 和 平 与 圣 灵 中 的 喜 乐 (罗14:17)。 基 督 的 统 治 最 终 将 在 千 禧 年 完 全 实 现； 那 时， 他 将 以 和 平 治 理 全 地 (比 较 赛 9:6)。

6:15
远 方 的 人 也 要 来：这 里 是 指 外 邦 人 (比 较 弗 2:11~13)。


第7章

7:1 | 大利乌王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。
7:2 | 那时伯特利人已经打发沙利色和利坚米勒，并跟从他们的人，去恳求耶和华的恩，
7:3 | 并问万军之耶和华殿中的祭司，和先知说，我历年以来，在五月间哭泣斋戒，现在还当这样行吗？
7:4 | 万军之耶和华的话就临到我说，
7:5 | 你要宣告国内的众民，和祭司，说，你们这七十年在五月，七月禁食悲哀，岂是丝毫向我禁食吗？
7:6 | 你们吃喝，不是为自己吃，为自己喝吗？
7:7 | 当耶路撒冷和四围的城邑有居民，正兴盛，南地高原有人居住的时候，耶和华借从前的先知所宣告的话，你们不当听吗？
7:8 | 耶和华的话又临到撒迦利亚说，
7:9 | 万军之耶和华曾对你们的列祖如此说，要按至理判断，各人以慈爱怜悯弟兄。
7:10 | 不可欺压寡妇，孤儿，寄居的，和贫穷人。谁都不可心里谋害弟兄。
7:11 | 他们却不肯听从，扭转肩头，塞耳不听。
7:12 | 使心硬如金钢石，不听律法，和万军之耶和华用灵借从前的先知所说的话。故此，万军之耶和华大发烈怒。
7:13 | 万军之耶和华说，我曾呼唤他们，他们不听。将来他们呼求我，我也不听。
7:14 | 我必以旋风吹散他们到素不认识的万国中。这样，他们的地就荒凉，甚至无人来往经过。因为他们使美好之地荒凉了。
7: 注解： | 7:1 1~5 岂 是 丝 毫 向 我 禁 食 吗：神 的 律 法 要 求 选 民 每 年 只 禁 食 1 天， 即 在 每 年 7月 的 赎 罪 日。 后 来 犹 太 人 又 在 每 年 5 月 增 加 1 天 禁 食，以 记 念 巴 比 伦 军 队 毁 灭 圣 殿 之 事 (王 下25:8~9)。 因 圣 殿 再 次 落 成 (主 前518 年)， 百 姓 们 便 想 知 道 他 们 是 否 仍 必 须 在 这 一 天 禁 食。 1. 神 告 诉 他 们， 他 们 禁 食 的 方 式 是 错 误 的 (参 太6:16 注)。 他 们 只 是 守 禁 食 的 仪 式， 并 非 真 正 渴 慕 神 和 神 的 公 义。 2. 选 民 们 应 当 听 从 以 赛 亚 那 样 的 先 知 (比 较 赛58:3~5)， 借 着 禁 食 祷 告 求 神 赐 下 恩 典， 以 便 在 神 和 世 人 面 前 皆 行 圣 洁 公 义 之 事 (8~10 节)。 7:12 使 心 硬 如 金 钢 石：金 钢 石 是 旧 约 时 代 人 们 所 知 最 硬 的 物 质 之 一 (参 耶17:1； 结3:8~9)。 1. 神 曾 借 着 圣 灵 通 过 先 前 的 先 知 呼 吁 他 的 子 民， 要 存 公 正、 仁 慈、 怜 悯 的 心； 但 是， 选 民 们 刚 愎 固 执， 不 肯 顺 从。 结 果，当 审 判 降 临 时，他 们 悔 之 莫 及。 2. 神 对 选 民 们 的 期 望 仍 未 改 变， 他 愿 我 们 能 以 慈 爱 和 怜 悯 待 那 些 苦 难 穷 乏 之 人 (参 “ 看 顾 穷 乏 人 ” 一 文)。


第8章

8:1 | 万军之耶和华的话临到我说，
8:2 | 万军之耶和华如此说，我为锡安心里极其火热。我为她火热，向她的仇敌发烈怒。
8:3 | 耶和华如此说，我现在回到锡安，要住在耶路撒冷中。耶路撒冷必称为诚实的城，万军之耶和华的山必称为圣山。
8:4 | 万军之耶和华如此说，将来必有年老的男女，坐在耶路撒冷街上。因为年纪老迈就手拿拐杖。
8:5 | 城中街上必满有男孩女孩玩耍。
8:6 | 万军之耶和华如此说，到那日，这事在余剩的民眼中看为希奇，在我眼中也看为希奇吗？这是万军之耶和华说的。
8:7 | 万军之耶和华如此说，我要从东方从西方救回我的民。
8:8 | 我要领他们来，使他们住在耶路撒冷中。他们要作我的子民，我要作他们的神，都凭诚实和公义。
8:9 | 万军之耶和华如此说，当建造万军之耶和华的殿，立根基之日的先知所说的话，现在你们听见，应当手里强壮。
8:10 | 那日以先，人得不着雇价，牲畜也是如此。且因敌人的缘故，出入之人，不得平安。乃因我使众人互相攻击。
8:11 | 但如今，我待这余剩的民必不像从前。这是万军之耶和华说的。
8:12 | 因为他们必平安撒种。葡萄树必结果子，地土必有出产，天也必降甘露。我要使这余剩的民，享受这一切的福。
8:13 | 犹大家和以色列家阿，你们从前在列国中，怎样成为可咒诅的，照样，我要拯救你们，使人称你们为有福的（或作使你们叫人得福）。你们不要惧怕，手要强壮。
8:14 | 万军之耶和华如此说，你们列祖惹我发怒的时候，我怎样定意降祸，并不后悔。
8:15 | 现在我照样定意施恩与耶路撒冷和犹大家，你们不要惧怕。
8:16 | 你们所当行的是这样，各人与邻舍说话诚实，在城门口按至理判断，使人和睦。
8:17 | 谁都不可心里谋害邻舍，也不可喜爱起假誓。因为这些事都为我所恨恶。这是耶和华说的。
8:18 | 万军之耶和华的话临到我说，
8:19 | 万军之耶和华如此说，四月五月禁食的日子，七月十月禁食的日子，必变为犹大家欢喜快乐的日子，和欢乐的节期。所以你们要喜爱诚实与和平。
8:20 | 万军之耶和华如此说，将来必有列国的人，和多城的居民来到。
8:21 | 这城的居民必到那城，说，我们要快去恳求耶和华的恩，寻求万军之耶和华。我也要去。
8:22 | 必有列邦的人，和强国的民，来到耶路撒冷，寻求万军之耶和华。恳求耶和华的恩。
8:23 | 万军之耶和华如此说，在那些日子，必有十个人从列国诸族中出来（族原文作方言），拉住一个犹大人的衣襟，说，我们要与你们同去，因为我们听见神与你们同在了。
8: 注解：
8:3
我 现 在 回 到 锡 安：神 回 到 锡 安 指 基 督 在 荣 耀 中 降 临， 并 在 地 上 统 治 列 国 而 言， 这 是 以 色 列 完 全 复 兴 的 关 键。 那 时， 神 的 同 在 将 使 耶 路 撒 冷 成 为 真 实 与 诚 信 之 城，神 的 山 也 将 因 专 做 敬 拜 之 地 而 成 为 圣 洁。 本 章 记 录 了 基 督 来 世 上 做 王 要 赐 给 我 们 的 十 福， 每 一 福 气 皆 以 “ 万 军 之 耶 和 华 如 此 说 ” 起 首。

8:4
4~5 年 纪 老 迈……男 孩 女 孩：这 里 描 绘 了 千 禧 年 间 耶 路 撒 冷 城 中 详 和、昌 盛 和 欢 乐 的 景 象。

8:7
7~8 救 回 我 的 民：被 掳 的 余 民 只 是 从 东 方 巴 比 伦 归 回。 因 此， 这 里 描 述 的 是 将 来 神 的 圣 民 从 东、 从 西， 即 从 全 地 上 流 归 圣 城 的 情 形 (比 较 赛43:5~6)。 神 将 真 正 成 为 他 选 民 的 神， 选 民 们 也 将 借 着 基 督 分 享 神 的 义。

8:16
16~17 你 们 所 当 行 的 是 这 样：因 着 神 要 回 到 他 子 民 中， 也 因 着 这 一 系 列 千 禧 年 预 言 所 带 来 的 盼 望， 撒 迦 利 亚 时 代 的 选 民 行 事 就 应 无 愧 于 他 们 所 事 奉 的 神 (比 较7:9~10)。 神 给 我 们 预 言， 从 来 就 不 是 为 了 满 足 我 们 的 好 奇 心； 神 期 待 我 们 因 着 对 未 来 的 盼 望 而 以 更 大 的 热 情 和 忠 诚 寻 求 神 和 神 的 国 (比 较 雅1:22；约 一3:2~3)。

8:22
寻 求 万 军 之 耶 和 华： 当 众 多 的 外 邦 人 与 犹 太 人 一 起 来 到 耶 路 撒 冷 寻 求 神 时， 他 们 将 同 得 无 与 伦 比 的 喜 乐， 因 耶 和 华 神 将 在 那 里 (参 结48:35)。 那 时， 神 与 亚 伯 拉 罕 所 立 的 约 中 提 到 的 外 邦 人 将 被 带 来 归 向 神，这 里 描 绘 了 神 的 应 许 最 终 实 现 的 情 景 (创12:3；加3:8,26~29；参 “神 与 列 祖 之 约 ” 一 文)。


第9章

9:1 | 耶和华的默示应验在哈得拉地，大马色（世人和以色列各支派的眼目都仰望耶和华）。
9:2 | 和靠近的哈马，并推罗，西顿，因为这二城的人大有智慧。
9:3 | 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。
9:4 | 主必赶出她，打败她海上的权力。她必被火烧灭。
9:5 | 亚实基伦看见必惧怕。迦萨看见甚痛苦。以革伦因失了盼望蒙羞。迦萨必不再有君王。亚实基伦也不再有居民。
9:6 | 私生子（或作外族人）必住在亚实突。我必除灭非利士人的骄傲。
9:7 | 我必除去他口中带血之肉，和牙齿内可憎之物。他必作为余剩的人归与我们的神，必在犹大像族长，以革伦人必如耶布斯人。
9:8 | 我必在我家的四围安营，使敌军不得任意往来。暴虐的人也不再经过，因为我亲眼看顾我的家。
9:9 | 锡安的民哪，应当大大喜乐。耶路撒冷的民哪，应当欢呼。看哪，你的王来到你这里。他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。
9:10 | 我必除灭以法莲的战车，和耶路撒冷的战马。争战的弓也必除灭。他必向列国讲和平。他的权柄必从这海管到那海，从大河管到地极。
9:11 | 锡安哪，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。
9:12 | 你们被囚而有指望的人，都要转回保障。我今日说明，我必加倍赐福给你们。
9:13 | 我拿犹大作上弦的弓，我拿以法莲为张弓的箭。锡安哪，我要激发你的众子，攻击希腊（原文作雅完）的众子，使你如勇士的刀。
9:14 | 耶和华必显现在他们以上。他的箭必射出像闪电。主耶和华必吹角，乘南方的旋风而行。
9:15 | 万军之耶和华必保护他们。他们必吞灭仇敌，践踏弹石。他们必喝血呐喊，犹如饮酒。他们必像盛满血的碗，又像坛的四角满了血。
9:16 | 当那日，耶和华他们的神必看他的民，如群羊拯救他们。因为他们必像冠冕上的宝石，高举在他的地以上（高举云云或作在他的地上发光辉）。
9:17 | 他的恩慈何等大，他的荣美何其盛。五谷健壮少男，新酒培养处女。
9: 注解：
9:1
各 支 派 的 眼 目， 都 仰 望 耶 和 华： 因 着 神 的 应 许， 以 色 列 必 投 靠 神 并 得 拯 救， 许 多 外 邦 人 也 要 如 此 行。 因 此， 神 要 审 判 那 些 曾 经 加 害 以 色 列 的 列 国。 主 前 332 年， 这 一 预 言 借 着 亚 历 山 大 大 帝 得 以 部 分 成 就。

9:8
暴 虐 的 人 也 不 再 经 过：当 弥 赛 亚 在 千 禧 年 做 王 时， 地 上 的 耶 路 撒 冷 必 大 得 平 安。 神 绝 不 会 任 凭 他 的 子 民 被 全 然 毁 灭。 神 也 给 教 会 同 样 的 确 据， 因 为 阴 间 的 权 柄， 不 能 胜 过 他(参 太 16:18注 )。

9:9
你 的 王 来 到 你 这 里……施 行 拯 救：令 人 欣 喜 的 一 个 更 重 要 原 因 乃 是 王 的 降 临； 他 没 有 君 王 的 堂 皇， 而 是 骑 着 驴， 谦 谦 和 和 来 到 我 们 当 中 (比 较 腓 2:5~8)。 撒 迦 利 亚 预 言 了 耶 稣 荣 耀 地 进 入 耶 路 撒 冷 一 事 (太21:1~5)。 耶 稣 以 这 样 的 方 式 进 入 圣 城， 就 是 在 宣 告 他 是 弥 赛 亚， 是 救 主， 已 预 备 好 了 走 上 十 字 架。

9:10
他 必……讲 和 平，他 的 权 柄 必 从 这 海 管 到 那 海：撒 迦 利 亚 并 未 谈 及 从 基 督 复 活 到 他 第 二 次 降 临 之 间 的 情 况， 而 是 直 接 讲 起 了 末 后 基 督 的 第 二 次 降 临。 在 基 督 战 胜 敌 基 督 及 其 大 军 之 后， 战 车 和 战 马 等 所 有 战 争 工 具 将 不 复 存 在， 他 将 以 权 柄 统 管 全 地。

9:12
你 们 被 囚 而 有 指 望 的 人，都 要 转 回 保 障：以 色 列 人 虽 被 驱 散， 但 他 们 的 未 来 并 不 是 无 望 的。 因 他 们 所 遭 受 的 一 切， 神 应 许 要 加 倍 赐 福 给 他 们。

9:13
希 腊：希 腊 于 主 前 480~479 年 打 败 了 薛 西 斯 (亚 哈 随 鲁)， 建 立 了 希 腊 帝 国。 这 一 节 中 的 预 言 也 于 主 前 168 年 因 统 治 犹 太 的 安 提 阿 哥·伊 皮 法 尼 斯 被 击 败 而 应 验。

9:16
16~17 耶 和 华 他 们 的 神……拯 救 他 们：神 的 拯 救 将 在 以 色 列 成 为 神 的 羊 群 和 神 的 子 民 之 时 达 到 高 潮。 对 以 色 列 人 的 拯 救 将 成 为 无 上 荣 美 的 大 工， 被 高 高 举 起， 让 世 人 看 见。 耶 和 华 神 的 恩 慈 和 荣 美 必 确 保 这 一 切 成 为 现 实， 而 神 为 他 的 选 民 所 做 的 一 切， 都 将 映 射 出 神 圣 洁 的 恩 慈 和 荣 美。


第10章

10:1 | 当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。
10:2 | 因为，家神所言的是虚空，卜士所见的是虚假，做梦者所说的是假梦。他们白白地安慰人。所以众人如羊流离，因无牧人就受苦。
10:3 | 我的怒气向牧人发作，我必惩罚公山羊。因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如骏马在阵上。
10:4 | 房角石，钉子，争战的弓，和一切掌权的都从他而出。
10:5 | 他们必如勇士，在阵上将仇敌践踏在街上的泥土中。他们必争战，因为耶和华与他们同在。骑马的也必羞愧。
10:6 | 我要坚固犹大家，拯救约瑟家，要领他们归回。我要怜恤他们，他们必像未曾弃绝的一样。都因我是耶和华他们的神，我必应允他们的祷告。
10:7 | 以法莲人必如勇士，他们心中畅快如同喝酒。他们的儿女必看见而快活。他们的心必因耶和华喜乐。
10:8 | 我要发嘶声，聚集他们。因我已经救赎他们。他们的人数必加增，如从前加增一样。
10:9 | 我虽然（或作必）播散他们在列国中，他们必在远方记念我。他们与儿女都必存活，且得归回。
10:10 | 我必再领他们出埃及地，招聚他们出亚述，领他们到基列和利巴嫩，这地尚且不够他们居住。
10:11 | 耶和华必经过苦海，击打海浪，使尼罗河的深处都枯干。亚述的骄傲必至卑微。埃及的权柄必然灭没。
10:12 | 我必使他们倚靠我，得以坚固。一举一动必奉我的名。这是耶和华说的。
10: 注解： | 10:1 当 春 雨 的 时 侯：参 何 6:2~3 注 释。 10:2 卜 士 所 见 的 是 虚 假：因 没 有 真 正 的 牧 人 引 领 选 民 走 正 路， 也 就 是 信 靠 神 的 路， 他 们 已 误 入 歧 途， 开 始 倚 赖 偶 像、 卜 士 和 其 他 一 些 邪 教。 今 天， 有 一 些 牧 师 和 教 师 否 认 圣 经 是 神 所 默 示 的， 不 承 认 其 无 谬 误 性， 因 而 破 坏 了 人 们 对 圣 经 的 信 赖； 他 们 的 做 法 实 际 上 间 接 地 误 导 人 们 去 行 上 述 那 些 邪 僻 之 事。 10:4 房 角 石……都 从 他 而 出：从 犹 大 支 派 而 出 的 房 角 石 便 是 弥 赛 亚 耶 稣 (诗 118:22；赛28:16)， 他 必 如 坚 固 帐 篷 的 铆 钉， 做 我 们 安 全 的 保 障 (比 较 赛22:22~23)； 他 也 必 是 那 大 大 得 胜 的 君 王 (比 较 启19:11~16)。 10:6 6~8 坚 固 犹 大 家， 拯 救 约 瑟 家： 神 定 意 要 救 赎 以 色 列 所 有 十 二 个 支 派。 犹 大 代 表 南 国 的 两 个 支 派， 约 瑟 代 表 北 国 的 十 个 支 派。 10:11 亚 述 的 骄 傲……埃 及 的 权 柄：亚 述 代 表 以 色 列 北 方 和 东 方 的 敌 人， 埃 及 代 表 其 南 方 的 敌 人。 神 应 许 除 灭 以 色 列 民 归 回 路 上 的 一 切 拦 阻。


第11章

11:1 | 利巴嫩哪，开开你的门，任火烧灭你的香柏树。
11:2 | 松树阿，应当哀号，因为香柏树倾倒，佳美的树毁坏。巴珊的橡树阿，应当哀号，因为茂盛的树林已经倒了。
11:3 | 听阿，有牧人哀号的声音，因他们荣华的草场毁坏了。有少壮狮子咆哮的声音，因约旦河旁的丛林荒废了。
11:4 | 耶和华我的神如此说，你撒迦利亚要牧养这将宰的群羊。
11:5 | 买他们的宰了他们，以自己为无罪。卖他们的说，耶和华是应当称颂的，因我成为富足。牧养他们的并不怜恤他们。
11:6 | 耶和华说，我不再怜恤这地的居民。必将这民交给各人的邻舍，和他们王的手中。他们必毁灭这地，我也不救这民脱离他们的手。
11:7 | 于是，我牧养这将宰的群羊，就是群中最困苦的羊。我拿着两根杖。一根我称为荣美，一根我称为联索。这样，我牧养了群羊。
11:8 | 一月之内，我除灭三个牧人。因为我的心厌烦他们，他们的心也憎嫌我。
11:9 | 我就说，我不牧养你们。要死的，由他死。要丧亡的，由他丧亡。余剩的，由他们彼此相食。
11:10 | 我折断那称为荣美的杖，表明我废弃与万民所立的约。
11:11 | 当日就废弃了。这样，那些仰望我的困苦羊，就知道所说的是耶和华的话。
11:12 | 我对他们说，你们若以为美，就给我工价，不然，就罢了。于是他们给了三十块钱，作为我的工价。
11:13 | 耶和华吩咐我说，要把众人所估定美好的价值，丢给窑户。我便将这三十块钱，在耶和华的殿中丢给窑户了。
11:14 | 我又折断称为联索的那根杖，表明我废弃犹大与以色列弟兄的情谊。
11:15 | 耶和华又吩咐我说，你再取愚昧人所用的器具。
11:16 | 因我要在这地兴起一个牧人。他不看顾丧亡的，不寻找分散的，不医治受伤的，也不牧养强壮的。却要吃肥羊的肉，撕裂它的蹄子。
11:17 | 无用的牧人丢弃羊群有祸了。刀必临到他的膀臂，和右眼上。他的膀臂必全然枯干，他的右眼也必昏暗失明。
11: 注解：
11:4
4~17 牧 养 这 将 宰 的 群 羊：神 指 示 撒 迦 利 亚 代 表 神 为 以 色 列 设 立的 牧 人 弥 赛 亚 (4~14 节)。 而 后， 撒 迦 利 亚 又 描 绘 了 以 色 列 邪 恶 的 牧 人 (15~17 节)——有 可 能 预 表 了 末 世 时 的 敌 基 督。
11:4 将 宰 的 群 羊：这 群 羊 指 以 色 列 民， 因 他 们 拒 绝 弥 赛 亚， 被 打 上 了 受 罚 的 印 记。 这 刑 罚 于 主 后 70 年 借 罗 马 帝 国 对 犹 太 人 的 屠 杀 应 验 了。

11:7
两 根 杖：撒 迦 利 亚 代 表 着 弥 赛 亚， 用 两 根 杖 牧 养 羊 群。 两 根 杖 代 表 了 神 给 以 色 列 的 恩 典 以 及 神 将 使 以 色 列 和 犹 大 合 而 为 一 的 计 划。 如 果 选 民 们 跟 从 弥 赛 亚， 这 些 祝 福 必 要 临 到 他 们 身 上。

11:9
我 不 牧 养 你 们：因 羊 群 憎 嫌 牧 人 弥 赛 亚， 他 将 不 再 牧 养 他 们， 任 凭 他 们 毁 灭。

11:10
我 废 弃 与 万 民 所 立 的 约：神 曾 立 约， 应 许 不 使 列 国 攻 打 以 色 列。 撒 迦 利 亚 生 动 地 描 述 了 神 如 何 撤 去 保 障， 以 及 以 色 列 如 何 被 毁、 被 驱 散 的 景 象。 主 后70 年 这 预 言 应 验， 罗 马 人 彻 底 毁 掉 了 耶 路 撒 冷。

11:12
三 十 块 钱：仍 代 表 弥 赛 亚 的 撒 迦 利 亚， 这 时 要 求 领 袖 们 付 给 他 合 适 的 工 价。 他 们 给 了 他 一 个 奴 隶 的 工 价 (出21:32) 来 羞 辱 他。 犹 大 出 卖 耶 稣 所 得 的 工 价 也 是30 块 钱 (太27:3~10)。

11:14
废 弃……弟 兄 的 情 谊：以 色 列 分 裂 是 神 施 行 审 判 的 一 部 分。 这 个 曾与 神 立 约 的 国 家 将 分 裂 成 两 个 敌 对 的 势 力。

11:15
15~16 愚 昧 牧 人： 撒 迦 利 亚 这 时 又 捡 起 牧 人 的 器 具， 扮 演 邪 恶 牧 人 的 角 色。 这 个 牧 人 非 但 不 保 护 羊 群， 反 而 用 其 器 具 伤 害 他 们 (参4~17 注 释)。 愚 昧 牧 人 的 预 言 末 后 将 在 敌 基 督 身 上 完 全 应 验 (比 较 结34:2~4；但11:36~39；约5:43；提 后 2:3~10；启13:1~8)。


第12章

12:1 | 耶和华论以色列的默示。铺张诸天，建立地基，造人里面之灵的耶和华说。
12:2 | 我必使耶路撒冷被围困的时候，向四围列国的民成为令人昏醉的杯，这默示也论到犹大（或作犹大也是如此）。
12:3 | 那日，我必使耶路撒冷向聚集攻击他的万民，当作一块重石头。凡举起的必受重伤。
12:4 | 耶和华说，到那日，我必使一切马匹惊惶，使骑马的颠狂。我必看顾犹大家，使列国的一切马匹瞎眼。
12:5 | 犹大的族长，必心里说，耶路撒冷的居民，倚靠万军之耶和华他们的神，就作我们的能力。
12:6 | 那日，我必使犹大的族长，如火盆在木柴中，又如火把在禾捆里。他们必左右烧灭四围列国的民。耶路撒冷人必仍住本处，就是耶路撒冷。
12:7 | 耶和华必先拯救犹大的帐棚，免得大卫家的荣耀，和耶路撒冷居民的荣耀，胜过犹大。
12:8 | 那日，耶和华必保护耶路撒冷的居民。他们中间软弱的，必如大卫。大卫的家，必如神，如行在他们前面之耶和华的使者。
12:9 | 那日，我必定意灭绝来攻击耶路撒冷各国的民。
12:10 | 我必将那施恩叫人恳求的灵，浇灌大卫家，和耶路撒冷的居民。他们必仰望我，或作他本节同就是他们所扎的。必为我悲哀，如丧独生子，又为我愁苦，如丧长子。
12:11 | 那日，耶路撒冷必有大大的悲哀，如米吉多平原之哈达临门的悲哀。
12:12 | 境内，一家一家地都必悲哀。大卫家，男的独在一处，女的独在一处。拿单家，男的独在一处，女的独在一处。
12:13 | 利未家，男的独在一处，女的独在一处。示每家，男的独在一处，女的独在一处。
12:14 | 其余的各家，男的独在一处，女的独在一处。
12: 注解： | 12:3 3~9 聚 集 攻 击 他 的 万 民：末 后， 许 多 国 家 将 联 合 起 来 与 耶 路 撒 冷 和 以 色 列 为 敌， 神 将 亲 自 伸 手 毁 灭 攻 击 以 色 列 的 众 敌。 在 哈 米 吉 多 顿 大 战 中， 世 上 列 国 的 势 力 都 将 被 倾 覆 (参 启 16:16 注； 19:19)。 12:10 10~14 那 施 恩 叫 人 恳 求 的 灵：这 几 节 讲 到 犹 大 人 在 面 对 强 敌、 危 在 旦 夕 之 时， 终 必 有 人 相 信 耶 稣 就 是 真 正 的 弥 赛 亚， 因 而 归 顺 他。 12:10 必 为 我 悲 哀： 在 那 个 战 事 险 恶 之 日， 选 民 将 向 神 哀 哭 求 助。 神 必 要 以 圣 灵 浇 灌 他 的 百 姓， 施 恩 给 他 们， 应 允 他 们 的 祷 告。 1. 悔 改 之 人 将 认 识 到， 他 们 须 为 罗 马 士 兵 刺 入 弥 赛 亚 耶 稣 肋 旁 的 那 一 枪 (比 较 诗 22:16；赛 53:5；约 19:34) 和 耶 稣 的 死 承 担 罪 责。 2. 他 们 将 悲 痛 欲 绝。 每 一 个 家 庭 中 的 人 都 要 独 自 悲 哀， 丈 夫 和 妻 子 也 要 分 开； 这 样， 每 个 人 都 将 单 独 为 自 己 的 罪 和 弃 绝 耶 稣 基 督 的 罪 悔 改 (比 较 罗 3:23；6:23；徒 16:31；彼 前2:24)。


第13章

13:1 | 那日，必给大卫家和耶路撒冷的居民，开一个泉源，洗除罪恶与污秽。
13:2 | 万军之耶和华说，那日，我必从地上除灭偶像的名，不再被人记念。也必使这地不再有假先知与污秽的灵。
13:3 | 若再有人说预言，生他的父母必对他说，你不得存活，因为你托耶和华的名说假预言。生他的父母在他说预言的时候，要将他刺透。
13:4 | 那日，凡作先知说预言的，必因他所论的异象羞愧，不再穿毛衣哄骗人。
13:5 | 他必说，我不是先知，我是耕地的。我从幼年作人的奴仆。
13:6 | 必有人问他说，你两臂中间是什么伤呢？他必回答说，这是我在亲友家中所受的伤。
13:7 | 万军之耶和华说，刀剑哪，应当兴起，攻击我的牧人，和我的同伴。击打牧人，羊就分散，我必反手加在微小者的身上。
13:8 | 耶和华说，这全地的人，三分之二，必剪除而死，三分之一，仍必存留。
13:9 | 我要使这三分之一经火，熬炼他们，如熬炼银子，试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说，这是我的子民。他们也要说，耶和华是我们的神。
13: 注解： | 13:1 1~6 必 给 大 卫 家……开 一 个 泉 源：这 一 泉 源 生 动 地 描 述 了 基 督 死 在 十 字 架 上， 因 而 洁 净 众 人 之 罪 的 作 为。 犹 太 人 要 与 所 有 信 奉 基 督 的 人 们 一 样， 罪 得 洁 净 (比 较 约 一 1:7,9)。 13:4 凡 作 先 知 说 预 言 的，必……羞 愧： 那 时， 神 将 揭 露 所 有 的 假 先 知： 他 们 必 因 此 惧 怕 羞 愧，每 个 人 都 会 说：“ 我 不 是 先 知， 我 是 耕 地 的 ”。 我 们 必 须 意 识 到， 在 那 日 之 前， 教 会 中 将 出 现 许 多 假 先 知。 因 此， 神 告 戒 我 们 要 试 验 他 们 的 灵 (约 一4:1 注； 参 “ 假 师 傅 ” 一 文)。 13:6 这 是 我 在 亲 友 家 中 所 受 的 伤： 这 些 很 可 能 是 人 因 拜 偶 像 而 自 虐 自 伤 造 成 的 伤 痕 (2~5 节)。 13:7 刀 剑 哪……击 打 牧 人：在 这 一 个 关 于 未 来 的 预 言 中， 牧 人 就 是 弥 赛 亚。 1. 神 称 牧 人 为 “ 我 的 同 伴 (即 与 我 同 等 ， 与 我 密 切 的 人)”， 因 此 他 肯 定 是 神 所 差的 弥 赛 亚。 2. 这 位 牧 人 弥 赛 亚 将 受 击 打， 即 被 钉 死 在 十 字 架 上； 他 的 门 徒 将 像 羊 群 一 般 被 驱 散 (参 太 26:31,56； 可14:27)。 这 一 预 言 还 有 可 能 预 表 主 后 70 年 犹 太 人 被 赶 散 流 离 之 事。 13:8 8~9 我 要 使 这 三 分 之 一 经 火：这 几 节 可 能 是 指 末 世 的 大 灾 难 时 期 而 言 (参 “ 大 灾 难 ” 一 文)。 犹 太 人 中 不 信 的 (2/3) 将 被 剪 除 (8 节)； 只 有 1/3 得 以 存 留。存 留 的 人 将 “仰 望 我， 就 是 他 们 所 扎 的 ” (12:10~14)； 因 此，以 色 列 人 中 只 有 余 民 可 以 得 救 (启11~18 章)。


第14章

14:1 | 耶和华的日子临近。你的财物，必被抢掠，在你中间分散。
14:2 | 因为我必聚集万国与耶路撒冷争战。城必被攻取，房屋被抢夺妇女被玷污，城中的民一半被掳去，剩下的民，仍在城中，不致剪除。
14:3 | 那时耶和华必出去与那些国争战，好像从前争战一样。
14:4 | 那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，自东至西成为极大的谷。山的一半向北挪移，一半向南挪移。
14:5 | 你们要从我山的谷中逃跑，因为山谷必延到亚萨。你们逃跑，必如犹大王乌西雅年间的人逃避大地震一样。耶和华我的神必降临，有一切圣者同来。
14:6 | 那日，必没有光。三光必退缩。
14:7 | 那日，必是耶和华所知道的。不是白昼，也不是黑夜，到了晚上才有光明。
14:8 | 那日必有活水从耶路撒冷出来，一半往东海流，一半往西海流。冬夏都是如此。
14:9 | 耶和华必作全地的王，那日耶和华必为独一无二的。他的名也是独一无二的。
14:10 | 全地，从迦巴直到耶路撒冷南方的临门，要变为亚拉巴。耶路撒冷必仍居高位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒榨。
14:11 | 人必住在其中，不再有咒诅。耶路撒冷人必安然居住。
14:12 | 耶和华用灾殃，攻击那与耶路撒冷争战的列国人，必是这样。他们两脚站立的时候，肉必消没，眼在眶中干瘪，舌在口中溃烂。
14:13 | 那日，耶和华必使他们大大扰乱。他们各人彼此揪住，举手攻击。
14:14 | 犹大也必在耶路撒冷争战。那时四围各国的财物，就是许多金银衣服，必被收聚。
14:15 | 那临到马匹，骡子，骆驼，驴，和营中一切牲畜的灾殃是与那灾殃一般。
14:16 | 所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。
14:17 | 地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。
14:18 | 埃及族若不上来，雨也不降在他们的地上。凡不上来守住棚节的列国人，耶和华也必用这灾攻击他们。
14:19 | 这就是埃及的刑罚，和那不上来守住棚节之列国的刑罚。
14:20 | 当那日，马的铃铛上必有‘归耶和华为圣’的这句话。耶和华殿内的锅，必如祭坛前的碗一样。
14:21 | 凡耶路撒冷和犹大的锅，都必归万军之耶和华为圣。凡献祭的都必来取这锅，煮肉在其中。当那日，在万军之耶和华的殿中，必不再有迦南人。
14: 注解：
14:1
耶 和 华 的 日 子 临 近： “ 耶 和 华 的 日 子 ” 既 是 审 判 之 日 也 是 复 兴 之 时。 这 里 指 基 督 再 临， 审 判 列 国 并 在 地 上 建 立 神 国 度 的 日 子。

14:2
我 必 聚 集 万 国 与 耶 路 撒 冷 争 战：列 国 看 上 去 会 取 得 军 事 上 的 胜 利， 但 最 终 必 被 除 灭 (参 12:3~9 注)。

14:3
耶 和 华 必 出 去：耶 和 华 神 必 亲 自 干 预 这 场 战 争， 打 败 列 国。

14:4
他 的 脚 必 站 在……橄 榄 山 上：耶 稣 基 督 最 后 再 来 时 将 降 临 在 他 升 天 离 去 的 地 方 (路 24:50~51； 徒 1:9~12)， 那 时， 这 一 预 言 必 将 应 验。 这 一 带 的 地 形 将 因 山 体 一 分 为 二 而 大 大 改 观。 分 裂 的 山 丘 一 半 移 向 北 面， 一 半 移 向 南 面， 中 间 形 成 一 条 山 谷。

14:8
必 有 活 水 从 耶 路 撒 冷 出 来：活 水 (不 同 于 死 水) 将 自 耶 路 撒 冷 流 出 (比 较 诗46:4； 结 47:1~12； 珥 3:18)。 巴 勒 斯 坦 地 的 水 流 大 多 在 夏 天 会 枯 竭， 而 这 一 活 水 却 永 不 停 歇， 涓 涓 流 入 地 中 海 和 死 海。 这 一 段 话 预 言 了 千 禧 年 时 期，神 的 洪 恩 必 自 耶 路 撒 冷 源 源 不 断 涌 流 出 来 (启 22:1)。

14:9
耶 和 华 必 作 全 地 的 王：基 督 建 立 他 的 国 度 之 时， 世 上 万 民 都 要 敬 拜 他 (比 较4:14；6:5； 弥4:13； 启17:14；19:16)。

14:10
要 变 为 亚 拉 巴：主 再 次 降 临 之 时， 耶 路 撒 冷 周 围 的 地 区 将 被 夷 为 平 地， 而 耶 路 撒 冷 将 成 为 高 地， 高 出 周 围 地 区， 被 突 显 出 来。

14:12
12~15 耶 和 华……攻 击：这 几 节 更 详 尽 地 描 述 了 列 国 受 审 判 的 情 形 (参 3 节 注)。

14:16
剩 下 的 人，必 年 年 上 来 敬 拜：基 督 再 来 并 除 灭 敌 基 督 及 其 大 军 之 后 (比 较 启19 章)， 列 国 中 的 幸 存 者 每 年 都 将 来 到 耶 路 撒 冷， 守 住 棚 节， 敬 拜 弥 赛 亚 王——主 耶 稣 基 督。 那 些 幸 存 者 很 有 可 能 是 指 那 些 各 国 中 留 在 家 中 没 有 参 战， 并 接 受 基 督 为 救 主 的 人 们。

14:17
必 无 雨：没 有 雨 水 降 下 是 对 那 些 不 肯 上 来 敬 拜 神 并 守 住 棚 节 的 国 家 的 刑 罚。

14:20
归 耶 和 华 为 圣：那 时 已 没 有 圣 与 俗 的 分 别。 人 和 万 物 都 将 成 为 圣 洁， 奉 献 给 神， 忠 心 敬 拜 事 奉 耶 和 华 神。

14:21
在 万 军 之 耶 和 华 的 殿 中，必 不 再 有 迦 南 人： “ 迦 南 人 ” 一 词 与 败 坏 和 邪 恶 同 义。 到 那 时， 神 必 使 圣 洁 和 公 义 遍 布 并 充 满 他 的 国 度。


玛拉基书


第1章

1:1 | 耶和华借玛拉基传给以色列的默示。
1:2 | 耶和华说，我曾爱你们。你们却说，你在何事上爱我们呢？耶和华说，以扫不是雅各的哥哥吗？我却爱雅各，
1:3 | 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。
1:4 | 以东人说，我们现在虽被毁坏，却要重建荒废之处。万军之耶和华如此说，任他们建造，我必拆毁。人必称他们的地，为罪恶之境，称他们的民，为耶和华永远恼怒之民。
1:5 | 你们必亲眼看见，也必说，愿耶和华在以色列境界之外，被尊为大。
1:6 | 藐视我名的祭司阿，万军之耶和华对你们说，儿子尊敬父亲，仆人敬畏主人。我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？你们却说，我们在何事上藐视你的名呢？
1:7 | 你们将污秽的食物献在我的坛上，且说，我们在何事上污秽你呢？因你们说，耶和华的桌子是可藐视的。
1:8 | 你们将瞎眼的献为祭物，这不为恶吗？将瘸腿的，有病的献上，这不为恶吗？你献给你的省长，他岂喜悦你，岂能看你的情面吗？这是万军之耶和华说的。
1:9 | 现在我劝你们恳求神，他好施恩与我们。这妄献的事，既由你们经手，他岂能看你们的情面吗？这是万军之耶和华说的。
1:10 | 甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火。万军之耶和华说，我不喜悦你们，也不从你们手中收纳供物。
1:11 | 万军之耶和华说，从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物。因为我的名在外邦中必尊为大。
1:12 | 你们却亵渎我的名，说，耶和华的桌子是污秽的，其上的食物是可藐视的。
1:13 | 你们又说，这些事何等烦琐。并嗤之以鼻。这是万军之耶和华说的。你们把抢夺的，瘸腿的，有病的拿来献上为祭。我岂能从你们手中收纳呢？这是耶和华说的。
1:14 | 行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的。因为我是大君王，我的名在外邦中是可畏的。这是万军之耶和华说的。
1: 注解：
1:1
玛 拉 基 书 简 介
大 纲
A 引 言 (1:1)
壹 神 的 默 示 和 以 色 列 的 问 题 (1:2~3:18)
一 第 1 个 默 示： 耶 和 华 曾 爱 以 色 列 (1:2~5)
以 色 列 的 问 题： “ 你 在 何 事 上 爱 我 们 呢？” (1:2)
二 第 2 个 默 示： 以 色 列 使 神 蒙 羞 (1:6~2:9)
以 色 列 的 问 题： “ 我 们 在 何 事 上 藐 视 你 的 名 呢？” (1:6) “ 我 们 在 何 事 上 污 秽 你 呢？ ” (1:7)
三 第 3 个 默 示： 神 不 收 纳 以 色 列 的 奉 献 (2:10~16)
以 色 列 的 问 题： “ 这 是 为 什 么 呢？ ” (2:14)
四 第 4 个 默 示： 神 将 出 其 不 意 地 降 临 (2:17~3:6)
以 色 列 的 问 题： “ 我 们 在 何 事 上 烦 琐 他 呢？” “ 公 义 的 神 在 哪 里 呢？” (2:17)
五 第 5 个 默 示： 归 回 神 (3:7~12)
以 色 列 的 问 题： “ 我 们 如 何 才 是 转 向 呢？” (3:7) “ 我 们 在 何 事 上 夺 取 你 的 供 物 呢？” (3:8)
六 第 6 个 默 示： 以 色 列 肆 意 顶 撞 神 (3:13~18)
以 色 列 的 问 题：“ 我 们 用 什 么 话 顶 撞 了 你 呢？” (3:13) “ 遵 守 主 所 吩 咐 的……有 什 么 益 处 呢？” (3:14)
贰 耶 和 华 的 日 子 (4:1~6)
一 将 是 对 狂 傲 行 恶 之 人 施 行 审 判 的 日 子 (4:1)
二 将 是 义 人 得 胜 的 日 子 (4:2~3)
三 那 日 之 前， 神 子 民 中 父 子 亲 情 关 系 得 以 恢 复 的 奇 迹 (4:4~6)
作 者：玛 拉 基
主 题：神 对 流 亡 归 回 的 犹 太 人 的 责 备
写 作 日 期：约 主 前430 至420 年
背 景
玛 拉 基 这 个 名 字 的 意 思 是 “ 我 的 使 者 ”。 这 有 可 能 是 “ 玛 拉 基 亚 ” 的 简 拼 方 式， 此 名 意 思 是 “ 耶 和 华 的 使 者”。 那 种 认 为 1:1 中 “ 玛 拉 基 ” 一 词 只 是 本 书 的 一 个 描 述 性 标 题， 而 不 是 人 名 的 说 法 很 难 成 立。 虽 然 在 旧 约 圣 经 其 它 地 方 我 们 看 不 到 任 何 关 于 这 位 先 知 的 情 况， 但 他 的 性 格 在 本 卷 书 中 却 跃 然 纸 上。 他 是 被 掳 后 犹 大 地 的 一 位 忠 诚 犹 太 人， 与 尼 希 米 同 时 代， 极 有 可 能 是 一 位 祭 司 性 的 先 知。 他 在 信 守 神 的 约 (2:4,5,8,10)， 反 对 虚 伪 敷 衍 的 敬 拜 (1:7~2:9)， 反 对 偶 像 崇 拜 (2:10~12) 和 离 婚 (2:13~16)， 反 对 夺 取 给 神 的 什 一 奉 献 和 供 物 (3:8~10) 等 行 动 中 所 表 现 出 来 的 坚 定 信 念， 显 明 了 他 是 一 个 严 谨 正 直、 一 心 向 神 的 人。
本 书 的 内 容 表 明 以 下 一 些 情 况： 1. 圣 殿 重 建 工 作 已 经 完 成 (主 前516~515 年)， 献 祭 和 各 种 节 期 已 经 恢 复； 2. 以 斯 拉 已 使 民 众 普 遍 了 解 了 神 的 律 法 (约 主 前457 至455 年；参 拉7:10,14,25~26)； 3. 祭 司 和 民 众 中 随 之 出 现 了 灵 性 倒 退 的 现 象 (约 主 前433 年)。 另 外， 玛 拉 基 所 面 临 的 属 灵 状 况 和 人 们 漠 视 神 的 情 形， 与 尼 希 米 滞 留 波 斯 (约 主 前433 至425 年) 后 返 回 耶 路 撒 冷 再 任 省 长 时 所 面 对 的 局 面 极 其 相 似 (比 较 尼13:4~30)。 那 时的 情 形 已 经 非 常 恶 化： 1. 祭 司 们 日 趋 腐 败 (1:6~2:9；尼13:1~9)； 2. 人 们 已 忽 略 了 什 一 奉 献 和 其 它 供 物 (3:7~12； 尼13:10~13)； 3. 有 人 公 然 违 背 婚 约，与 他 们 的 希 伯 来 妻 子 离 婚， 转 而 娶 异 邦 女 人 (或 许 更 年 轻 更 漂 亮) (2:10~16； 尼13:23~28)。 因 此， 玛 拉 基 传 讲 预 言 的 年 代 极 有 可 能 在 主 前430 至420 年 间。
目 的
玛 拉 基 写 作 此 书 时， 居 住 在 巴 勒 斯 坦 地 的 犹 太 人 再 次 面 临 环 境 的 艰 难 和 灵 性 的 败 落。 人 民 变 得 愤 世 嫉 俗， 开 始 怀 疑 神 的 慈 爱 和 应 许， 对 神 的 公 义 也 产 生 疑 问， 不 再 相 信 遵 行 神 的 诫 命 会 给 他 们 带 来 什 么 益 处。 随 着 信 心 衰 微， 人 们 对 神 的 敬 拜 变 得 机 械 刻 板、 麻 木 不 仁， 并 且 开 始 漠 视 律 法 的 要 求， 违 背 与 神 的 约， 犯 下 各 种 罪。 玛 拉 基 通 过 其 预 言 向 众 祭 司 和 民 众 都 发 出 了 警 告 和 呼 吁： 1. 悔 改 离 弃 他 们 的 罪 和 虚 伪 的 敬 虔， 免 得 在 神 突 然 来 临 时 受 审 判； 2. 除 去 拦 阻 人 领 受 神 的 恩 惠 和 祝 福 的 不 顺 服 之 心； 3. 以 真 诚 顺 服 之 心 转 回 神 及 神 所 立 的 约。
综 览
本 卷 书 由 6 个 “ 耶 和 华 借 玛 拉 基 传 给 以 色 列 的 默 示 ” 组 成 (1:1)。 这 些 默 示 中 还 穿 插 了 以 色 列 提 出 的 10 个 尖 刻 的 问 题 以 及 神 借 先 知 给 予 的 回 答。 虽 然 在 旧 约 先 知 中 玛 拉 基 并 不 是 惟 一 使 用 论 辩 式 问 答 方 法 的 人， 但 他 以 问 答 做 为 本 书 结 构 的 最 重 要 标 志， 使 其 风 格 显 得 非 常 独 特 (参 本 书 大 纲 )。
神 给 玛 拉 基 的 默 示 包 括 以 下 内 容： 1. 首 先， 神 重 申 了 他 对 以 色 列 的 立 约 之 爱 (1:2~5)； 2. 第 2 个 默 示 谴 责 祭 司 们 没 有 尽 心 尽 职 地 做 神 与 以 色 列 立 约 关 系 的 守 护 人 (1:6~2:9)； 3. 第 3 个 默 示 斥 责 选 民 破 坏 了 他 们 列 祖 与 神 的 约 (2:10~16)； 4. 第 4 个 默 示 则 警 告 以 色 列 人， 使 他 们 晓 得 神 必 将 会 因 他 们 毁 约 之 罪 刑 罚 他 们 (2:17~3:6)； 5. 第 5 个 默 示 则 呼 召 巴 勒 斯 坦 地 的 全 体 犹 太 百 姓 为 罪 悔 改 归 向 神， 以 重 新 得 到 神 的 祝 福 (3:7~12)； 6. 最 后 一 个 默 示 提 到 了 神 的 “ 记 念 册 ”，册 上 记 录 了 那 些 敬 畏 神 并 尊 耶 和 华 的 名 为 圣 的 人 (3:13~18)。 玛 拉 基 书 的 最 后 部 分 是 关 于 “ 耶 和 华 的 日 子 ” 的 预 言 性 警 告 和 应 许 (4:1~6)。
特 色
玛 拉 基 书 有 以 下5个 主 要 特 点：1.本 卷 书 主 要 采 用 第 一 人 称，生 动 地 描 绘 了 神 与 人 之 间 的 一 次 接 触，简 捷 有 力，直 接 明 了；2. 本 书 主 要 以 问 答 的 方 式 传 递 预 言 信 息， 神 与 人 之 间 相 互 提 出 的 问 题 不 下 23个。一 位 学 者 曾 推 测，玛 拉 基 之 所 以 采 用 这 种 方 法，乃 是 因 为 他 在 耶 路 撒 冷 街 上 和 圣 殿 的 庭 院 里 传 讲 预 言 时，有 人 曾 提 问 题 为 难 他；3. 玛 拉 基 是 旧 约 时 代 的 最 后 一 位 先 知。 其 后 四 百 多 年 间，以 色 列 再 也 没 有 听 到 神 兴 起 的 先 知 的 声 音。从 此，以 色 列 经 历 了 一 段 漫 长、 沉 寂、 没 有 先 知 的 岁 月， 直 到 施 洗 约 翰 来 临； 而 他 正 是 玛 拉 基 遥 遥 望 见 并 预 言 在 弥 赛 亚 之 前 来 到 的 先 驱 (3:1)； 4. 本 书 虽 短， 但 “ 万 军 之 耶 和 华 ” 一 词 却 在 书 中 出 现 达 20 次 之 多； 5. 值 得 注 意 的 是， 本 卷 书 中 的 最 后 一 个 预 言 (也 是 整 部 旧 约 预 言 信 息 的 尾 声) 直 接 针 对 当 时 社 会 上 日 益 猖 獗 之 风， 严 正 预 告 神 必 将 差 遣 以 利 亚 的 灵 前 往 锡 安， 在 那 里 复 兴 敬 虔 刚 强 的 父 亲 (4:5~6)。
新 约 圣 经 中 的 应 验
新 约 圣 经 引 用 了 玛 拉 基 书 以 下 内 容。 1. 在 谈 及 拣 选 一 事 时， 保 罗 引 用 了 “我 却 爱 雅 各， 恶 以 扫 ” 这 句 话 (玛1:2~3； 罗9:13；参 “ 拣 选 与 预 定 ” 一 文)； 2. 玛 拉 基 书 中 “ 我 要 差 遣 我 的 使 者， 在 我 面 前 预 备 道 路 ” (3:1； 比 较 赛40:3) 这 一 预 言 被 主 耶 稣 引 用， 说 明 施 洗 约 翰 的 身 份 及 其 事 工 (太11:7~15)。 3. 同 样， 耶 稣 明 白， 玛 拉 基 书 中 关 于 神 将 在 “ 耶 和 华 大 而 可 畏 之 日 未 到 以 前， 我 必 差 遣 先 知 以 利 亚 到 你 们 那里 去 ” 的 预 言 (4:5) 也 是 指 着 施 洗 约 翰 而 言 的 (太11:14；17:10~13；可9:11~13)。 圣 经 的 最 后 一 卷 书 还 进 一 步 指 出， 在 基 督 第 二 次 降 临 之 前， 以 利 亚 的 灵 还 将 再 次 显 现 (启11:3~6)。
新 约 中 除 此 三 处 明 显 引 用 玛 拉 基 书 以 外， 先 知 玛 拉 基 对 不 公 义 的 离 婚 所 做 的 谴 责 (2:14~16)， 也 为 新 约 圣 经 中 有 关 这 个 问 题 的 严 格 教 导 打 下 了 基 础 (太5:31~32；19:3~10； 可10:2~12； 罗7:1~3； 林 前7:10~16,39)。 玛 拉 基 书 中 关 于 弥 赛 亚 的 预 言 (3:1~6；4:1~3) 实 际 涵 盖 了 基 督 的 两 次 降 临。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 旧 约 圣 经， 就 应 当 按 照 以 下 进 度 在 2 天 内 读 完 玛 拉 基 书：
□ 1~2 章 □3~4 章
经文注释

1:1
玛 拉 基：玛 拉 基 传 讲 预 言 的 时 代 大 约 在 第 一 批 流 亡 民 众 从 巴 比 伦 归 回 一 个 世 纪 之 后。 虽 然 起 初 选 民 们 曾 因 着 所 经 历 的 复 兴 向 神 大 发 热 心， 但 随 着 时 间 的 流 逝， 他 们 对 神 的 忠 诚 之 心 日 渐 淡 漠。 主 前430 年 左 右， 玛 拉 基 对 民 众 不 再 信 靠 神， 敬 拜 不 真 诚， 拒 绝 遵 行 神 的 律 法 等 过 犯 进 行 了 谴 责。

1:2
我 曾 爱 你 们：人 民 怀 疑 神 是 否 真 爱 他 们。 因 着 经 历 的 患 难， 他 们 指 责 神 没 有 信 守 约 中 的 应 许。 神 坚 持 说， 他 多 年 来 一 直 在 以 特 殊 的 方 式 看 顾 他 们。 事 实 上，是 以 色 列 不 遵 行 律 法， 未 能 爱 神， 尊 敬 神 (6~8 节)。

1:3
恶 以 扫： 这 一 说 法 只 是 意 味 着 神 拣 选 雅 各， 而 不 是 以 扫 来 承 受 圣 约 的 应 许， 并 使 其 成 为 孕 育 弥 赛 亚 选 民 的 列 祖 之 一。 神 拒 绝 以 扫 及 其 后 裔 成 为 弥 赛 亚 的 祖 先， 与 他 们 自 身 永 远 的 归 宿 毫 不 相 干。 神 仍 然 希 望 以 扫 及 其 后 裔 侍 奉 他 并 因 此 得 着 他 的 赐 福 (参 创25:23 注；罗9:13 注)。

1:6
6~8 藐 视 我 名 的 祭 司 啊：玛 拉 基 斥 责 祭 司 们。
1. 他 们 蔑 视 神， 违 犯 神 的 律 法 (利22:22)， 将 瘸 腿 的 和 有 病 的 牲 畜 做 祭 物。
2. 做 为 基 督 的 信 徒， 我 们 必 须 将 我 们 所 拥 有 的 最 好 的 东 西 献 给 神。 我 们 整 个 生 命 也 应 当 做 为 奉 献 给 神 的 活 祭 (罗12:1)。 我 们 每 天 用 来 祷 告 和 读 经 的 时 间 应 是 一 天 之 中 最 好 的 时 光， 不 能 等 我 们 疲 乏 不 堪 时 再 来 做 这 些 事。
3. “ 耶 和 华 的 桌 子 ” 是 用 来 宰 杀 祭 物 的 桌 子。

1:11
我 的 名 在 外 邦 中 必 尊 为 大： 玛 拉 基 预 言 了 世 上 万 民 都 将 以 心 灵 和 诚 实 来 敬 拜 神 的 时 日 (比 较赛45:22~25；49:5~7；59:19)。 神 将 为 列 国 列 邦 所 知 晓。 如 今， 随 着 教 会 不 断 差 派 宣 教 士 到 世 界 各 地 广 传 福 音， 这 一 预 言 已 部 分 得 到 应 验。 我 们 也 可 以 通 过 投 身 于 神 的 普 世 宣 教 事 工 中 表 达 我 们 对 神 无 伪 的 信 心。


第2章

2:1 | 众祭司阿，这诫命是传给你们的。
2:2 | 万军之耶和华说，你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们，使你们的福分变为咒诅。因你们不把诫命放在心上，我已经咒诅你们了。
2:3 | 我必斥责你们的种子，又把你们牺牲的粪，抹在你们的脸上。你们要与粪一同除掉。
2:4 | 你们就知道我传这诫命给你们，使我与利未（或作利未人）所立的约，可以常存。这是万军之耶和华说的。
2:5 | 我曾与他立生命和平安的约。我将这两样赐给他，使他存敬畏的心，他就敬畏我，惧怕我的名。
2:6 | 真实的律法在他口中，他嘴里没有不义的话。他以平安和正直与我同行，使多人回头离开罪孽。
2:7 | 祭司的嘴里当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。
2:8 | 你们却偏离正道，使许多人在律法上跌倒。你们废弃我与利未所立的约。这是万军之耶和华说的。
2:9 | 所以我使你们被众人藐视，看为下贱，因你们不守我的道，竟在律法上瞻徇情面。
2:10 | 我们岂不都是一位父吗？岂不是一位神所造的吗？我们各人怎么以诡诈待弟兄，背弃了神与我们列祖所立的约呢？
2:11 | 犹大人行事诡诈，并且在以色列和耶路撒冷中，行一件可憎的事。因为犹大人亵渎耶和华所喜爱的圣洁（或作圣地），娶事奉外邦神的女子为妻。
2:12 | 凡行这事的，无论何人（何人原文作叫醒的答应的），就是献供物给万军之耶和华，耶和华也必从雅各的帐棚中剪除他。
2:13 | 你们又行了一件这样的事，使前妻叹息哭泣的眼泪，遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。
2:14 | 你们还说，这是为什么呢？因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。
2:15 | 虽然神有灵的余力能造多人，他不是单造一人吗？为何只造一人呢？乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。
2:16 | 耶和华以色列的神说，休妻的事，和以强暴待妻的人，都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。
2:17 | 你们用言语烦琐耶和华，你们还说，我们在何事上烦琐他呢？因为你们说，凡行恶的，耶和华眼看为善，并且他喜悦他们。或说，公义的神在哪里呢？
2: 注解：
2:1
众 祭 司 啊： 祭 司 们 已 经 败 坏 了 神 呼 召 他 们 所 做 的 工。 祭 司 们 不 敬 畏 神， 不 尊 神 的 名 为 圣， 也 没 能 宣 讲 神 的 话 语， 生 活 中 毫 无 良 善 和 公 义。 因 此， 神 将 降 下 可 怕 的 刑 罚， 咒 诅 他 们 和 他 们 的 侍 奉。

2:4
4~6 我 与 利 未 所 立 的 约： 祭 司 应 从 利 未 支 派 中 拣 选。 这 里， 神 将 利 未 及 其 诚 信 的 后 裔 当 做 事 奉 神 之 人 的 典 范。 当 今 教 会 的 工 人 同 样 必 须 具 有 这 几 节 中 提 到 的 品 质。 他 们 必 须 爱 神 并 尊 敬 神， 诚 实 公 义 度 日， 宣 讲 真 理， 借 着 自 己 的 言 行 表 率 帮 助 多 人 脱 离 罪 恶 (参 “ 监 督 的 道 德 要 求” 一 文)。

2:9
竟 在 律 法 上 瞻 徇 情 面： 祭 司 们 偏 袒 那 些 有 权 势 和 钱 财 的 人， 允 许 他 们 按 其 不 公 义 的 罪 恶 方 式 行 事， 没 有 借 着 神 的 话 语 与 警 戒 责 备 他 们。 教 会 的 教 牧 人 员 应 当 将 神 的 旨 意 完 全 传 讲 出 来 (参 徒20:27)， 向 神 子 民 宣 讲 神 公 义 的 要 求。 只 讲 万 军 之 耶 和 华 神 的 赐 福， 而 置 神 的 公 义 要 求 于 不 顾， 乃 是 神 所 憎 恶 的。

2:11
11~16 一 件 可 憎 的 事：玛 拉 基 谴 责 了 有 些 选 民 休 去 自 己 的 妻 子， 另 娶 外 邦 人 为 妻 这 一 严 重 违 反 神 律 法 的 双 重 过 犯 (参 下 面 两 条 注 释)。
2:11 娶 事 奉 外 邦 神 的 女 子 为 妻：选 民 中 多 人 娶 事 奉 外 邦 神 的 女 人 为 妻， 这 是 摩 西 律 法 严 格 禁 止 的 事 (参 出34:15~16； 申7:3~4； 王 上11:1~6)。 新 约 圣 经 明 确 指 出， 信 徒 只 应 与 信 徒 结 婚 (参 林 前7:39)。 如 果 某 个 基 督 徒 与 一 个 不 信 主 的 人 结 婚， 他 便 可 能 会 受 配 偶 影 响 而 背 离 神； 他 们 的 子 女 也 有 可 能 因 受 影 响 而 不 信 靠 神。

2:14
你 幼 年 所 娶 的 妻：许 多 人 对 自 己 年 轻 时 所 娶 的 妻 子 不 忠。 他 们 千 方 百 计 想 休 掉 妻 子， 只 是 因 为 要 另 娶 别 人。 神 明 确 指 出， 他 对 这 类 自 私 的 做 法 深 恶 痛 绝， 因 为 神 已 使 丈 夫 和 妻 子 成 为 一 体 (15)。 因 为 这 罪， 神 不 再 顾 念 那 些 罪 人， 也 拒 绝 听 他 们 的 祷 告 (13~14 节)。

2:16
休 妻 的 事……是 我 所 恨 恶 的： 神 恨 恶 那 些 出 于 自 私 的 目 的 而 休 妻 的 行 为， 因 这 类 行 为 与 “ 以 强 暴 待 妻 ” 没 有 分 别。 在 神 看 来， 不 公 正 的 离 婚 与 屈 枉 正 直、 残 暴 和 谋 杀 同 罪 (关 于 新 约 圣 经 中 对 离 异 一 事 的 教 训，参 太19:9 注)。


第3章

3:1 | 万军之耶和华说，我要差遣我的使者，在我前面预备道路。你们所寻求的主，必忽然进入他的殿。立约的使者，就是你们所仰慕的，快要来到。
3:2 | 他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。
3:3 | 他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样。他们就凭公义献供物给耶和华。
3:4 | 那时，犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，仿佛古时之日，上古之年。
3:5 | 万军之耶和华说，我必临近你们，施行审判。我必速速作见证，警戒行邪术的，犯奸淫的，起假誓的，亏负人之工价的，欺压寡妇孤儿的，屈枉寄居的，和不敬畏我的。
3:6 | 因我耶和华是不改变的，所以你们雅各之子没有灭亡。
3:7 | 万军之耶和华说，从你们列祖的日子以来，你们常常偏离我的典章，而不遵守。现在你们要转向我，我就转向你们。你们却问说。我们如何才是转向呢？
3:8 | 人岂可夺取神之物呢？你们竟夺取我的供物，你们却说，我们在何事上夺取你的供物呢？就是你们在当纳的十分之一，和当献的供物上。
3:9 | 因你们通国的人，都夺取我的供物，咒诅就临到你们身上。
3:10 | 万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。
3:11 | 万军之耶和华说，我必为你们斥责蝗虫（蝗虫原文作吞噬者），不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。
3:12 | 万军之耶和华说，万国必称你们为有福的，因你们的地必成为喜乐之地。
3:13 | 耶和华说，你们用话顶撞我，你们还说，我们用什么话顶撞了你呢？
3:14 | 你们说，事奉神是徒然的，遵守神所吩咐的，在万军之耶和华面前苦苦斋戒，有什么益处呢？
3:15 | 如今我们称狂傲的人为有福。并且行恶的人得建立。他们虽然试探神，却得脱离灾难。
3:16 | 那时，敬畏耶和华的彼此谈论。耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华，思念他名的人。
3:17 | 万军之耶和华说，在我所定的日子，他们必属我，特特归我，我必怜恤他们，如同人怜恤服事自己的儿子。
3:18 | 那时，你们必归回，将善人和恶人。事奉神的和不事奉神的，分别出来。
3: 注解：
3:1
我 要 差 遣 我 的 使 者： 为 答 复 人 们 因 怀 疑 而 提 出 的 问 题， 玛 拉 基 强 调 了 弥 赛 亚 降 临 的 必 然 性。 但 在 弥 赛 亚 到 来 之 前， 他 将 差 遣 一 位 使 者 预 备 道 路。 后 来， 当 耶 稣 基 督 的 先 锋 施 洗 约 翰 来 到 时，这 一 预 言 就 应 验 了 (参 太11:10；可1:2；路 1:76；7:27)。
3:1~5 立 约 的 使 者：这 位 使 者 便 是 弥 赛 亚 耶 稣。 这 一 段 信 息 预 言 了 基 督 的 两 次 降 临。

3:2
他 来 的 日 子： 这 一 节 预 言 最 终 将 在 基 督 第 二 次 降 临 时 应 验， 那 时 他 将 洁 净 以 色 列 (3节) 并 对 他 们 施 行 审 判 (5 节)。 他 将 从 地 上 剪 除 所 有 邪 恶， 只 有 义 人 才 能 存 留 (比 较 赛1:25； 结22:17~22)。

3:8
人 岂 可 夺 取 神 之 物 呢： 人 们 不 向 神 奉 献 他 们 收 入 的 十 分 之 一 即 是 夺 取 神 之 物。 摩 西 律 法 中 明 确 规 定， 选 民 们 应 向 神 奉 献 他 们 所 得 的 十 分 之 一 (利 27:30)。
1. 神 警 告 说， 他 要 诅 咒 那 些 自 私 不 肯 奉 献 之 人 (8~9 节)， 但 要 赐 福 那 些 不 断 为 神 的 事 工 奉 献 的 人 (10~12 节；参 下 一 条 注 释)。
2. 新 约 时 代 的 信 徒 们 有 责 任 在 钱 财 上 帮 助 本 国 的 和 世 界 各 地 宣 教 工 场 上 神 的 事 工 (参 林 后8:2 注)。

3:10
倾 福 与 你 们： 如 果 选 民 们 能 悔 改， 重 新 归 向 神， 并 且 有 悔 改 的 行 为， 借 着 奉 献 支 持 神 的 工 作 和 事 奉 的 人， 神 就 将 丰 丰 富 富 地 赐 福 给 他 们。 神 期 望 选 民 们 能 通 过 行 奉 献， 推 进 神 的 国 度， 表 明 他 们 对 神 和 神 的 工 作 的 忠 心 和 爱 慕 (参 “ 奉 献 ” 一 文)。 我 们 若 因 信 而 奉 献 钱 财， 就 必 在 今 生 和 来 世 都 得 着 丰 富 的 赐 福。

专题论文35：奉献

玛 3:10 “万 军 之 耶 和 华 说：你 们 要 将 当 纳 的 十 分 之 一， 全 然 送 入 仓 库， 使 我 家 有 粮， 以 此 试 试 我， 是 否 为 你 们 敞 开 天 上 的 窗 户， 倾 福 与 你 们， 甚 至 无 处 可 容。 ”
奉 献 的 含 义
希 伯 来 文 的 “什 一 奉 献(maser) ” 一 词 的 字 面 意 思 是 “十 分 之 一 的 部 分 ”。
1. 按 照 神 的 律 法 的 规 定， 以 色 列 人 应 当 把 牲 畜、 田 地 的 出 产 以 及 收 入 的 十 分 之 一 献 上， 以 此 显 明 他 们 拥 有 的 一 切 都 是 出 自 于 神 的 赐 福 (参 利 27:30~32；民 18:21, 26；申 14:22~29；参 利 27:30 注)。 什 一 奉 献 主 要 用 于 圣 殿 敬 拜 的 花 费 以 及 供 应 祭 司 的 生 活。 神 把 妥 善 管 理 应 许 之 地 的 丰 富 资 源 的 责 任 托 付 给 他 的 子 民 (比 较 太 25:15 注；路 19:13 注)。
2. 实 施 什 一 奉 献 的中 心 意 义 在 于 帮 助 人 明 白 神 拥 有 万 物 (出 19:5； 诗 24:1； 50:10~12； 该 2:8)。 全 人 类 都 是 神 所 造 的， 生 命 气 息 的 存 留 都 在 乎 他 (创 1:26~27； 徒 17:28)， 因 此， 我 们 所 有 的 一 切 都 是 从 神 而 来 的 (伯 1:21； 约 3:27； 林 前 4:7)。 从 什 一 奉 献 的 律 法 中， 我 们 看 到 神 只 是 要 求 人 把 从 神 所 领 受 的 赏 赐 又 重 新 奉 献 给 他。
3. 除 了 什 一 奉 献 以 外， 以 色 列 人 还 要 向 神 献 上 许 多 供 物， 其 中 绝 大 多 数 都 以 献 祭 的 方 式 献 上。 利 未 记 中 叙 述 了 各 种 不 同 的 祭 礼： 燔 祭 (利 1 章； 6:8~13)， 素 祭 (利 2 章； 6:14~23)， 平 安 祭 (利 3 章； 7:11~21)， 赎 罪 祭 (利 4:1~5:13； 6:24~30) 及 赎 愆 祭 (利 5:14~6:7； 7:1~10)。
4. 除 了 以 上 这 些 献 祭 以 外， 以 色 列 人 还 可 以 向 神 献 上 甘 心 祭。 有 些 是 重 复 不 断 献 上 的 (参 利 22:18~23； 民 15:3； 申 12:6, 17)， 有 些 只 献 一 次。 例 如， 以 色 列 人 在 西 乃 山 奉 命 建 造 会 幕 时， 都 甘 心 乐 意 地 向 神 奉 献 礼 物 和 各 种 装 饰 物 (参 出 35:20~29)， 他 们 大 大 欢 喜， 奉 献 的 礼 物 甚 多， 富 富 有 余， 最 后 摩 西 只 好 传 命 制 止 他 们 再 来 献 礼 (出 36:3~7)。 犹 大 王 约 阿 施 在 位 时， 大 祭 司 耶 和 耶 大 曾 经 取 了 一 个 柜 子， 用 以 装 存 百 姓 为 修 葺 圣 殿 所 奉 上 的 甘 心 祭， 百 姓 为 此 奉 献 了 许 多 银 子 (王 下 12:9~10)。同 样， 以 色 列 王 希 西 家 在 位 时， 百 姓 也 曾 为 着 圣 殿 事 奉 的 人 员 甘 心 献 礼 (代 下 31:5~19)。
5. 旧 约 圣 经 中 还 多 次 记 载 了 神 子 民 自 私 自 利， 不 愿 将 什 一 奉 献 和 其 它 奉 礼 甘 心 献 给 神 的 事 例。 在 第2次 修 建 圣 殿 时， 犹 太 人 对 此 反 应 冷 淡， 专 顾 建 造 自 己 的 家 业， 不 顾 圣 殿 的 荒 凉 破 败。 最 后 先 知 哈 该 宣 告， 他 们 当 中 的 许 多 人 都 要 在 经 济 上 大 大 受 损 (该 1:3~6)。 先 知 玛 拉 基 的 时 代 也 出 现 过 类 似 的 情 形， 百 姓 由 于 拒 绝 将 当 纳 的 十 分 之 一 奉 上 而 遭 到 神 的 审 判 (玛 3:9~12)。
妥 善 管 理 钱 财
从 旧 约 圣 经中 记 载 的 这 些 有 关 什 一 奉 献 和 其 它 奉 献 的 实 例 中， 我 们 得 到 一 些 能 够 帮 助 新 约 信 徒 妥 善 管 理 钱 财 的 重 要 原 则。
1. 我 们 必 须 记 住 我 们 所 拥 有 的 一 切 都 属 于 神， 不 是 我 们 的 私 有 财 产， 乃 是 神 托 付 给 我 们 的。 对 于 我 们 的 财 产， 我 们 并 不 具 备 合 法 的 所 有 权。
2. 我 们 必 须 立 定 心 志 事 奉 神， 而 不 是 事 奉 金 钱 (太 6:19~24； 比 较 林 后 8:1~5)。 圣 经 明 确 指 出 任 何 形 式 的 贪 婪 都 是 拜 偶 像 (西 3:5)。
3. 我 们 的 奉 献 应 当 是 为 着 扩 展 神 的 国 度 的 缘 故， 特 别 是 推 动 地 方 教 会 的 事 工 和 普 世 福 音 工 作 (林 前 9:4~14； 腓 4:15~18； 提 前 5:17~18)， 也 要 为 着 帮 助 穷 乏 之 人 (箴 19:17； 加 2:10； 林 后 8:14； 参 “ 看 顾 穷 乏 人 ” 一 文)， 积 攒 财 宝 在 天 上 (太 6:20)， 以 及 学 习 敬 畏 神 (申 14:22~23) 而 行。
4. 我 们 必 须 按 着 我 们 的 收 入 奉 献。 旧 约 中 设 定 了 十 分 之 一 的 奉 献， 低 于 这 个 比 例 的 奉 献 都 违 背 了 神 的 律 法， 也 是 在 夺 取 神 的 供 物 (玛 3:8~10)。 新 约 圣 经 也 同 样 教 导 我 们 应 当 按 照 收 入 的 比 例 奉 献 (林 前 16:2； 林 后 8:3, 12； 参 林 后 8:2 注)。
5. 无 论 旧 约 圣 经 (参 出 25:1~2；代 下 24:8~11) 还 是 新 约 圣 经 (参 林 后 8:1~5, 11~12) 都 教 导 我 们 应 当 甘 心 乐 意、 主 动 慷 慨 地 奉 献。 面 对 奉 献， 我 们 不 应 当 踌 躇 不 定 (林 后 8:3)， 因 为 主 耶 稣 已 经 为 我 们 完 全 舍 去 他 自 己 (参 林 后 8:9 注)。 神 看 重 我 们 奉 献 的 心 志 远 胜 于 所 献 之 物 的 实 际 价 值 (参 路 21:1~4 注)。
6. 我 们 应 当 欢 喜 快 乐 地 奉 献 (林 后 9:7)。 旧 约 中 的 以 色 列 人 (出 35:21~29；代 下 24:10) 以 及 新 约 中 的 马 其 顿 信 徒 (林 后 8:1~5) 都 在 这 方 面 为 我 们 树 立 了 美 好 的 榜 样。
7. 神 应 允 要 照 着 我 们 为 他 作 出 的 奉 献 回 报 我 们 (参 申 15:4；玛 3:10~12；太 19:21；提 前 6:18~19；参 林 后 9:6 注)。

3:14
侍 奉 神 是 徒 然 的：选 民 们 以 为 只 要 有 敬 拜 神 的 外 表 就 可 获 取 神 的 赐 福， 但 事 与 愿 违， 因 此 他 们 认 为 事 奉 神 是 徒 劳 的。 他 们 没 有 认 识 到 问 题 的 根 本 在 于 他 们 对 神 的 心 不 正 (参 “ 敬 拜 ” 一 文)。

3:16
敬 畏 耶 和 华 的： 那 时， 与 大 多 数 人 不 同， 仍 有 少 数 人 对 神 心 存 敬 畏。
1. 神 应 许 要 在 天 国 里 记 念 那 些 敬 畏 他、 忠 心 行 在 他 面 前 的 人； 神 永 远 不 会 忘 记 这 样 的 人。
2. 这 段 经 文 使 我 们 确 信， 神 鉴 察 并 记 录 我 们 对 他 的 爱 心 和 忠 心。 当 我 们 在 天 国 里 面 对 神 的 时 候， 他 一 定 会 记 念 我 们 对 他 的 忠 心 委 身， 并 照 我 们 所 行 的 施 行 赏 赐。


第4章

4:1 | 万军之耶和华说，那日临近，势如烧着的火炉。凡狂傲的和行恶的必如碎秸。在那日必被烧尽，根本枝条一无存留。
4:2 | 但向你们敬畏我名的人，必有公义的日头出现。其光线有医治之能（光线原文作翅膀）。你们必出来跳跃，如圈里的肥犊。
4:3 | 你们必践踏恶人。在我所定的日子，他们必如灰尘在你们脚掌之下。这是万军之耶和华说的。
4:4 | 你们当记念我仆人摩西的律法，就是我在何烈山，为以色列众人所吩咐他的律例典章。
4:5 | 看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。
4:6 | 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。
4: 注解：
4:1
那 日 临 近： 那 日 既 指 基 督 第 一 次 降 临， 也 指 他 第 二 次 降 临 的 日 子。 从 先 知 的 话 来 看， 基 督 的 两 次 降 临 似 乎 是 一 件 事； 在 旧 约 圣 经 的 预 言 中 常 常 会 见 到 这 样 混 合 的 说 法 (参 亚9:9~10 注)。 那 些 行 事 骄 傲 邪 恶 又 执 迷 不 悟 的 人 不 得 进 入 神 的 国 (比 较 3:2~3； 赛66:15； 番1:18；3:8； 林 前6:9~11)。

4:2
你 们 敬 畏 我 名 的 人：对 那 些 敬 爱 神 并 侍 奉 神 的 人 们 来 说， 耶 和 华 的 日 子 还 意 味 着 救 拔 和 拯 救。 在 神 的 国 里， 神 的 荣 耀 和 公 义 将 如 太 阳 一 般 光 芒 四 射， 为 他 的 忠 信 子 民 带 来 最 终 的 美 善、 祝 福、 救 赎 和 医 治。 一 切 都 将 合 乎 神 的 公 义， 神 子 民 将 会 像 刚 刚 出 圈 的 牛 犊 那 样 欢 喜 跳 跃。

4:4
记 念……律 法： 玛 拉 基 告 诉 神 的 选 民， 要 想 在 耶 和 华 的 日 子 里 得 以 存 留， 就 必 须 信 守 神 的 律 法。 对 神 的 信 心 永 远 离 不 开 真 心 顺 服 神 的 态 度。 基 督 的 信 徒 们 不 仅 要 遵 守 基 督 的 训 诫， 还 必 须 遵 守 旧 约 律 法 所 设 立 的 道 德 规 范 (参 太5:17 注； 参 “ 旧 约 律 法 ” 一 文)。

4:5
我 必 差 遣 先 知 以 利 亚 到 你 们 那 里 去： 玛 拉 基 预 言 说， 在 耶 和 华 的 日 子 到 来 之 前， 以 利 亚 必 要 先 来 并 侍 奉 神； 新 约 圣 经 表 明， 这 个 预 言 所 指 的 就 是 施 洗 约 翰 (太11:7~14)， 他 “ 有 以 利 亚 的 心 志 能 力 ” (参 路1:17 注)， 为 弥 赛 亚 预 备 道 路。 有 人 相 信， 以 利 亚 将 在 大 灾 难 时 期 再 次 来 到 世 上， 成 为 启 示 录 里 提 到 的 两 位 见 证 人 之 一 (参 启11:3 注)。

4:6
他 必 使 父 亲 的 心 转 向 儿 女：这 位 未 来 先 知 的 事 工 还 涉 及 重 整 家 庭 与 神 的 关 系 和 家 庭 内 部 成 员 间 的 相 互 关 系， 施 洗 约 翰 也 曾 为 此 传 道 (参 路1:17)。
1. 如 果 神 子 民 不 将 家 庭 中 的 权 柄 以 及 家 庭 成 员 之 间 的 关 爱 和 忠 心 做 为 教 会 最 优 先 关 注 的 事 项， 我 们 就 得 不 着 神 的 赐 福， 我 们 灵 里 的 生 活 也 不 会 丰 盛。 信 徒 们 必 须 保 持 家 庭 的 圣 洁 和 公 义； 不 然， 教 会 就 必 然 会 衰 败。
2. 在 完 成 这 一 使 命 的 过 程 中， 家 庭 中 的 父 亲 责 任 最 为 重 大。 父 亲 必 须 为 他 的 儿 女 祷 告 (参 约17:1 注)， 花 时 间 与 他 们 在 一 起， 为 他 们 指 出 何 为 不 敬 虔 的 属 世 之 道， 努 力 教 导 他 们， 使 他 们 懂 得 神 的 话 语 和 公 义 的 标 准， 如 此 才 是 爱 儿 女 (参 “ 父 母 与 子 女 ” 一 文)。
3. 牧 者 们 也 必 须 把 施 洗 约 翰 的 这 个 目 标 当 做 他 们 自 己 事 工 的 目 的， 预 备 好 教 会， 迎 接 主 的 到 来 (参 路1:17 注)。


新约


马太福音


第1章

1:1 | 亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱。（后裔子孙原文都作儿子下同）
1:2 | 亚伯拉罕生以撒。以撒生雅各。雅各生犹大和他的弟兄。
1:3 | 犹大从他玛氏生法勒斯和谢拉。法勒斯生希斯仑。希斯仑生亚兰。
1:4 | 亚兰生亚米拿达。亚米拿达生拿顺。拿顺生撒门。
1:5 | 撒门从喇合氏生波阿斯。波阿斯从路得氏生俄备得。俄备得生耶西。
1:6 | 耶西生大卫王。大卫从乌利亚的妻子生所罗门。
1:7 | 所罗门生罗波安。罗波安生亚比雅。亚比雅生亚撒。
1:8 | 亚撒生约沙法。约沙法生约兰。约兰生乌西亚。
1:9 | 乌西亚生约坦。约坦生亚哈斯。亚哈斯生希西家。
1:10 | 希西家生玛拿西。玛拿西生亚们。亚们生约西亚。
1:11 | 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。
1:12 | 迁到巴比伦之后，耶哥尼雅生撒拉铁。撒拉铁生所罗巴伯。
1:13 | 所罗巴伯生亚比玉。亚比玉生以利亚敬。以利亚敬生亚所。
1:14 | 亚所生撒督。撒督生亚金。亚金生以律。
1:15 | 以律生以利亚撒。以利亚撒生马但。马但生雅各。
1:16 | 雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣，是从马利亚生的。
1:17 | 这样，从亚伯拉罕到大卫，共有十四代。从大卫到迁至巴比伦的时候，也有十四代。从迁至巴比伦的时候到基督，又有十四代。
1:18 | 耶稣基督降生的事，记在下面。他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。
1:19 | 她丈夫约瑟是个义人，不愿意明明地羞辱她，想要暗暗地把她休了。
1:20 | 正思念这事的时候，有主的使者向他梦中显现，说大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来。因她所怀的孕，是从圣灵来的。
1:21 | 她将要生一个儿子。你要给他起名叫耶稣。因他要将自己的百姓从罪恶里救出来。
1:22 | 这一切的事成就，是要应验主借先知所说的话，
1:23 | 说，必有童女，怀孕生子，人要称他的名为以马内利。（以马内利翻出来，就是神与我们同在。）
1:24 | 约瑟醒了，起来，就遵着主使者的吩咐，把妻子娶过来。
1:25 | 只是没有和她同房，等她生了儿子，（有古卷作等她生了头胎的儿子）就给他起名叫耶稣。
1: 注解：
1:1
马 太 福 音 简 介

大 纲
壹 引 言： 弥 赛 亚 (1:1~4:11)
一 耶 稣 的 犹 太 家 谱 (1:1~17)
二 耶 稣 的 降 生 和 逃 往 埃 及 (1:8~2:23)
三 弥 赛 亚 的 开 路 先 锋 (3:1~12)
四 弥 赛 亚 受 洗 (3:13~17)
五 弥 赛 亚 受 试 探 (4:1~11)
贰 耶 稣 在 加 利 利 及 周 围 地 区 的 救 赎 事 工 (4:12~18:35)
一 耶 稣 在 加 利 利 的 早 期 事 工 概 况 (4:12~25)
二 宣 讲 天 国 的 法 则 (5:1~7:29)
三 叙述 1： 耶 稣 大 能 作 为 的 记 录 (8:1~9:38)
四 有 关 传 讲 天 国 信 息 的 训 示 (10:1~42)
五 叙 述 2： 天 国 的 显 现 (11:1~12:50)
六 谈 论 天 国 的 奥 秘 (13:1~58)
七 叙 述 3： 天 国 的 转 折 点 (14:1~17:27)
八 谈 论 天 国 子 民 的 资 格 (18:1~35)
叁 耶 稣 在 犹 太／比 利 亚 和 耶 路 撒 冷 的 事 奉 高 峰 (19:1~26:46)
一 耶 稣 上 耶 路 撒 冷 (19:1~20:34)
二 耶 稣 在 耶 路 撒 冷 的 最 后 一 个 星 期 (21:1~26:46)
1 荣 耀 进 京 及 洁 净 圣 殿 (21:1~22)
2 与 犹 太 人 的 辩 论 (21:23~22:46)
3 斥 责 文 士 和 法 利 赛 人 (23:1~39)
4 谈 论 末 世 的 景 况 (24:1~25:46)
5 设 计 出 卖 耶 稣 (26:1~16)
6 最 后 的 晚 餐 (26:17~30)
7 客 西 马 尼 园 (26:31~46)
肆 耶 稣 的 被 捕、 受 审 和 钉 死 (26:47~27:66)
一 被 捕 (26:47~56)
二 受 审 (26:57~27:26)
三 钉 死 (27:27~56)
四 埋 葬 (27:57~66)
伍 复 活 (28:1~20)
一 妇 女 们 的 发 现 (28:1~10)
二 虚 假 的 见 证 (28:11~15)
三 复 活 的 主 颁 布 大 使 命 (28:16~20)
作 者：马 太
主 题：耶 稣， 救 赎 的 君 王
写 作 日 期：主 后 60~70 年

背 景
马 太 福 音 非 常 适 合 做 新 约 圣 经 和 介 绍 “ 基 督， 永 生 神 的 儿 子 ” (16:16) 的 序 言， 所 以 被 列 在 新 约 圣 经 之 首。 虽 然 圣 经 原 文 没 有 注 明 本 书 的 作 者， 但 早 期 教 会 的 教 父 (大 约 始 自 主 后 130 年) 都 一 致 证 实 本 书 是 耶 稣 十 二 门 徒 之 一 的 马 太 所 著。
正 如 马 可 福 音 是 写 给 罗 马 人 (参 马 可 福 音 简 介)， 路 加 福 音 是 写 给 提 阿 非 罗 和 所 有 外 邦 信 徒 的 (参 路 加 福 音 简 介) 一 样， 马 太 福 音 则 是 写 给 犹 太 信 徒 的。 本 书 的 犹 太 背 景 相 当 浓 厚。 1. 本 书 反 复 引 据 旧 约 的 启 示、 应 许 和 预 言 力 证 耶 稣 就 是 犹 太 人 盼 望 已 久 的 弥 赛 亚； 2. 耶 稣 家 谱 的 追 溯 直 至 亚 伯 拉 罕 (1:1~17)； 3. 反 复 宣 称 耶 稣 是 “ 大 卫 的 子 孙 ” (1:1；9:27；12:23；15:22；20:30~31；21:9,15；22:41~45)； 4. 本 书 更 倾 向 于 犹 太 的 用 词 习 惯， 如 “ 天 国 ” (与 “ 神 的 国 ” 同 义) 一 词， 这 是 因 为 犹 太 人 敬 畏 神 的 名， 避 讳 直 呼 其 名， 所 以 常 用 “ 天 国 ” 来 代 替 “ 神 的 国 ” 一 词； 5. 书 中 直 接 提 说 犹 太 习 俗 而 未 加 任 何 解 释 (不 同 于 其 它 福 音 书)。
然 而， 如 同 耶 稣 自 己 所 传 讲 的 信 息 一 样， 马 太 福 音 不 单 单 局 限 于 犹 太 人， 而 是 最 终 面 向 整 个 教 会 的， 旨 在 忠 实 地 将 神 普 世 的 福 音 启 示 出 来 (如 2:1~12；8:11~12；13:38；21:43；28:18~20)。
本 书 成 书 的 时 间 和 地 点 都 不 确 定。 但 我 们 仍 有 充 分 的 理 由 相 信， 马 太 福 音 写 于 主 后 70 年 之 前； 地 点 可 能 在 巴 勒 斯 坦 或 叙 利 亚 的 安 提 阿。 有 些 圣 经 学 者 认 为 马 太 福 音 是 四 福 音 中 最 早 写 成 的， 但 也 有 人 认 为 是 马 可 福 音。
目 的
马 太 著 作 本 书 有 3 个 目 的： 1. 亲 身 见 证 耶 稣 的 生 平； 2. 证 实 耶 稣 是 神 的 儿 子， 也 是 以 色 列 人 盼 望 已 久、 旧 约 先 知 曾 共 同 预 言 的 弥 赛 亚； 3. 显 明 神 的 国 以 前 所 未 有 的 方 式 彰 显 在 耶 稣 身 上。 马 太 特 别 希 望 读 者 能 够 明 白： 1. 以 色 列 人 曾 普 遍 拒 绝 相 信 福 音， 他 们 弃 绝 耶 稣 及 其 国 度 的 原 因 在 于 耶 稣 以 属 灵 救 主 而 非 政 治 救 主 的 身 份 降 临； 2. 耶 稣 将 在 末 世 以 万 王 之 王 的 身 份 在 荣 耀 中 再 来， 审 判 并 治 理 万 民。
综 览
马 太 福 音 着 重 表 现 耶 稣 就 是 以 色 列 盼 望 的 应 验。 他 的 降 生 (1:22~23)、 出 生 地 (2:5~6)、 从 埃 及 回 来 (2:15) 以 及 定 居 在 拿 撒 勒 (2:23)； 开 路 先 锋 的 预 备 (3:1~13)； 最 先 公 开 事 奉 的 地 点 (4:14~16)； 医 治 的 事 奉 (8:17)； 神 仆 人 的 身 份 (12:17~21)； 借 用 比 喻 的 教 导 (13:34~35)； 荣 耀 进 入 耶 路 撒 冷 (21:4~5) 及 被 捕 (26:56) 都 应 验 了 旧 约 的 预 言。
5~25 章 记 载 了 耶 稣 的 5 篇 重 要 讲 章 及 5 段 彰 显 弥 赛 亚 大 能 作 为 的 叙 述。 5 篇 重 要 的 讲 章 是： 1. 登 山 宝 训 (5~7 章)； 2. 对 旅 行 布 道 传 讲 天 国 信 息 之 人 的 训 示 (10 章)； 3. 天 国 的 比 喻 (13 章)； 4. 真 门 徒 的 特 点 (18 章)； 5. 有 关 末 世 的 教 导 (24~25 章)。 五 段 主 要 的 叙 述 是： 1. 耶 稣 以 神 迹 奇 事 证 实 天 国 的 真 实 无 疑 (8~9 章)； 2. 耶 稣 进 一 步 昭 示 天 国 的 临 近 (11~12 章)； 3. 宣 讲 天 国 的 信 息 而 引 发 的 各 种 危 机 (14~17 章)； 4. 耶 稣 上 到 耶 路 撒 冷， 并 在 那 里 度 过 最 后 一 个 星 期 (19:1~26:46)； 5. 耶 稣 的 被 捕、 受 审、 钉 死 和 复 活 (26:47~28:20)。 全 书 的 最 后 3 节 经 文 记 录 了 耶 稣 颁 布 的 “ 大 使 命 ”。
特 色
马 太 福 音 有 以 下 7 个 主 要 特 点： 1. 本 书 是 新 约 福 音 书 中 犹 太 特 色 最 浓 厚 的 一 卷； 2. 耶 稣 的 教 导 篇 章 和 具 体 事 奉 被 巧 妙 而 系 统 地 连 贯 成 一 体。 因 此， 主 后 2 世 纪 的 教 会 通 常 采 用 本 书 教 导 初 信 者； 3. 有 关 耶 稣 在 加 利 利 事 奉 时 给 门 徒 的 教 导 以 及 论 述 末 世 情 形 的 5 篇 讲 章 是 4 本 福 音 书 中 取 材 最 详 尽 广 博 的； 4. 本 书 比 新 约 其 它 任 何 书 卷 更 侧 重 于 记 载 耶 稣 生 平 中 应 验 旧 约 预 言 的 事 件； 5. 提 及 天 国 或 神 国 的 次 数 是 其 它 福 音 书 的 两 倍 之 多； 6. 马 太 特 别 强 调： (1) 天 国 的 公 义 标 准 (5~7 章)； (2) 天 国 胜 过 罪、 疾 病、 鬼 魔 和 死 亡 的 权 能； (3) 神 的 国 度 在 末 世 将 最 后 得 胜； 7. 在 四 福 音 中 ， 只 有 马 太 福 音 揭 示 了 教 会 是 一 个 属 于 主 耶 稣 的 整 体 (16:18； 18:17)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 44 天 内 读 完 马 太 福 音：
□1 章 □2 章 □3 章 □4 章 □5:1~20 □5:21~48 □6:1~18 □ 6:19~7:6 □7:7~29
□8:1~27 □ 8:28~9:17 □ 9:18~38 □ 10:1~23 □ 10:24~42 □ 11 章 □12:1~21
□12:22~50 □13:1~23 □13:24~43 □ 13:44~14:12 □ 14:13~36 □ 15:1~28
□15:29~16:12 □16:13~17:13 □17:14~18:14 □18:15~35 □19:1~15 □19:16~20:16
□20:17~34 □21:1~32 □21:33~22:14 □22:15~46 □23 章 □24:1~35 □ 24:36~51
□25:1~30 □25:31~46 □26:1~30 □26:31~56 □26:57~75 □27:1~26 □27:27~44
□27:45~66 □28 章

经文注释

1:1 耶 稣 基 督 的 家 谱： 马 太 福 音 沿 袭 犹 太 人 的 传 统， 以 家 谱 的 记 载 开 始， 追 溯 耶 稣 的 父 系 族 谱 (即 约 瑟 的 家 谱； 16 节)。 虽 然 约 瑟 不 是 耶 稣 的 生 身 父 亲 (20 节)， 但 仍 是 他 的 法 定 父 亲。 由 于 神 早 已 应 许 弥 赛 亚 要 从 亚 伯 拉 罕 (创 12:3； 22:18； 加 3:16) 和 大 卫 (撒 下 7:12~19；耶 23:5) 的 苗 裔 而 出， 所 以 马 太 福 音 特 地 要 从 耶 稣 的 法 定 家 谱 追 溯 至 这 两 位 先 祖， 从 而 向 犹 太 人 表 明 耶 稣 是 王 族 一 脉 相 承 的 后 裔， 是 独 具 资 格 的 弥 赛 亚。
1:1 基 督： “ 基 督 ”(希 腊 文 Khristos)一 词 是 希 腊 文 译 法， 意 思 为 “ 受 膏 者 ”， 相 当 于 希 伯 来 文 中 的 “ 弥 赛 亚 ” (但 9:25~26)。
1. 马 太 福 音开 门 见 山 地 肯 定 耶 稣 就 是 神 用 圣 灵 膏 抹 的 受 膏 者 (比 较 赛 61:1；路 4:18；约 3:34；徒 10:38)。
2. 耶 稣 是 受 膏 的 先 知， 给 世 人 带 来 真 理 和 知 识 (申 18:15)； 是 受 膏 的 祭 司， 为 世 人 献 上 赎 罪 祭 并 除 掉 世 人 的 罪 孽 (诗 110:4；来 10:10~14)； 也 是 受 膏 的 君 王， 以 公 义 建 立 其 永 远 的 国 度 (亚 9:9)。
1:1 大 卫 的 子 孙：
1. 马 太 福 音 通 过 追 溯 出 自 大 卫 支 系 约 瑟 的 家 谱， 确 定 耶 稣 是 大 卫 的 合 法 后 裔。 尽 管 耶 稣 是 从 圣 灵 怀 孕 的， 但 他 是 按 约 瑟 之 子 正 式 上 册， 因 而 仍 是 大 卫 的 合 法 子 孙。
2. 路 加 福 音 记 载 的 家 谱 ( 路 3:23 后 ) 追 溯 马 利 亚 世 系 中 的 男 性 (马 利 亚 也 是 大 卫 一 脉 相 传 的 后 裔)。 路 加 福 音 强 调 耶 稣 是 从 马 利 亚 而 生 的 血 肉 之 体 (即 后 代)， 所 以 与 我 们 众 人 有 同 样 的 性 情 (比 较 罗 1:3)。 福 音 书 的 作 者 们 异 口 同 声 地 宣 称 耶 稣 兼 具 血 统 和 法 律上 的 弥 赛 亚 资 格。

1:16
耶 稣， 是 从 马 利 亚 生 的： 家 谱 是 童 女 怀 孕 生 子 的 可 靠 凭 据。 整 个 家 谱 都 沿 用 “ 某 人 生 某 人 ” 的 表 达 方 式， 及 至 约 瑟 以 后 就 有 所 改 变。 圣 经 没 有 说 “ 约 瑟 生 耶 稣 ”， 只 说 “ 约 瑟 是 马 利 亚 的 丈 夫 ”， 那 称 为 “ 基 督 ” 的 耶 稣， 是 从 马 利 亚 生 的 (参 1:23 注)。

1:21
耶 稣： “ 耶 稣 ” 是 希 伯 来 文 “ 约 书 亚 ” 的 希 腊 文 译 法， 意 思 是 “ 耶 和 华 拯 救 ” (参 书 1:1 注)。 这 个 词 预 示 了 马 利 亚 之 子 未 来 的 使 命， 也 是 福 音 带 给 世 人 的 首 要 应 许， 即 救 主 耶 稣 “要 将 自 己 的 百 姓 从 罪 恶 里 拯 救 出 来 ”。 罪 是 人 类 最 大 的 仇 敌， 能 摧 毁 人 的 整 个 心 灵 和 生 命。 那 些 归 向 耶 稣 的 人 借 着 耶 稣 的 代 罪 之 死 及 圣 灵 洁 净 的 大 能， 就 能 脱 离 罪 的 亏 欠 和 辖 制 (参 约 8:31~36；徒 26:18；罗 6；8:1~16)。

1:23
童 女 怀 孕 生 子： 马 太 和 路 加 都 毫 不 含 糊 地 宣 称 耶 稣 是 圣 灵 感 孕 (18 节；路 1:34~35) 童 女 而 生 的， 整 个 过 程 中 没 有 肉 身 父 亲 的 参 与。 童 女 怀 孕 生 子 的 教 义 多 年 来 一 直 受 到 自 由 派 神 学 家 的 抵 挡。 但 是， 先 知 以 赛 亚 有 关 童 女 怀 孕 生 子 并 给 他 起 名 叫 “ 以 马 内 利 ” (希 伯 来 文 意 为 “神 与 我 们 同 在 ” ，赛 7:14) 的 应 许 无 可 辩 驳。 这 个 预 言 早 在 耶 稣 降 生 前 700 年 就 有 了。
1. 马 太 福 音 1:23中 的 “ 童 女 ” 是 以 赛 亚 书 7:14 (七 十 士 译 本) 中 的 希 腊 用 语 “ Parthenos ” 的 确 切 译 法。 以 赛 亚 在 希 伯 来 文 中 用 到 的 “ 童 女 ” 一 词 (almah) 指 达 到 婚 龄 的 童 贞 女 子， 在 旧 约 中 专 指 童 贞 状 态 (比 较 创 24:16；歌 1:3；6:8)。 除 此 之 外， 再 没 有 用 于 别 的 情 形。 所 以， 旧 约 的 以 赛 亚 书 和 新 约 的 马 太 福 音 及 路 加 福 音 都 指 证 耶 稣 的 母 亲 是 童 贞 女 (参 赛 7:14 注)。
2. 童 女 怀 孕 生 子 的 意 义 非 常 重 大。 救 主 必 须 完 全 成 为 人 的 样 式， 毫 无 邪 恶 玷 污， 且 具 备 完 全 的 神 性， 才 能 为 我 们 的 罪 献 上 挽 回 祭， 成 就 救 赎 大 工 (来 7:25~26)。 童 女 怀 孕 生 子 能 够 同 时 完 全 满 足 这 3 个 条 件： (1) 耶 稣 道 成 肉 身 的 惟 一 方 式 就 是 从 妇 人 生 出； (2) 惟 一 无 罪 的 方 式 是 从 圣 灵 怀 孕 (1:20；比 较 来 4:15)； (3) 惟 一 具 有 神 性 的 方 式 就 是 以 神 为 他 的 父 亲。 所 以， 他 就 不 能 以 自 然 的 方 式， 而 要 以 超 自 然 的 方 式 感 孕， “因 此 所 要 生 的 圣 者， 必 称 为 神 的 儿 子 ” (路 1:35)。 这 样， 耶 稣 基 督 就 兼 具 神 人 二 性 的 超 然 位 格， 既 是 完 全 的 神， 又 是 完 全 而 无 罪 的 人。
3. 耶 稣 肉 身 的 生 活 及 所 经 历 的 痛 苦， 使 他 能 够 体 恤 我 们 的 软 弱 (来 4:15~16)。 做 为 神 的 儿 子， 他 有 能 力 使 我 们 脱 离 罪 的 捆 绑 和 撒 但 的 权 势 (徒 26:18；西 2:15；来 2:14；7:25)。 耶 稣 的 神 人 二 性， 使 他 既 能 够 成 为 世 人 的 赎 罪 祭， 又 能 够 以 大 祭 司 的 身 份 替 每 一 个 来 到 父 神 面 前 的 人 代 求 (来 2:9~18；5:1~9；7:24~28；10:4~12)。

1:25
没 有 和 她 同 房， 等： “ 等 ” 这 个 词 让 我 们 看 到 耶 稣 降 生 以 后， 约 瑟 才 与 马 利 亚 真 正 进 入 婚 姻 所 具 有 的 肉 身 联 合 的 关 系 中。 并 且， 我 们 知 道 耶 稣 还 有 其 他 的 兄 弟 姐 妹 (12:46~47；可 3:31~32； 6:3 路 8:19~20)。


第2章

2:1 | 当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说，
2:2 | 那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。
2:3 | 希律王听见了，就心里不安。耶路撒冷合城的人，也都不安。
2:4 | 他就召齐了祭司长和民间的文士，问他们说，基督当生在何处。
2:5 | 他们回答说，在犹太的伯利恒。因为有先知记着说，
2:6 | 犹大地的伯利恒阿，你在犹大诸城中，并不是最小的。因为将来有一位君王，要从你那里出来，牧养我以色列民。
2:7 | 当下希律暗暗地召了博士来，细问那星是什么时候出现的。
2:8 | 就差他们往伯利恒去，说，你们去仔细寻访那小孩子。寻到了，就来报信，我也好去拜他。
2:9 | 他们听见王的话，就去了。在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。
2:10 | 他们看见那星，就大大地欢喜。
2:11 | 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金，乳香，没药为礼物献给他。
2:12 | 博士因为在梦中被主指示，不要回去见希律，就从别的路回本地去了。
2:13 | 他们去后，有主的使者向约瑟梦中显现，说，起来，带着小孩子同他母亲，逃往埃及，住在那里，等我吩咐你。因为希律必寻找小孩子要除灭他。
2:14 | 约瑟就起来，夜间带着小孩子和他母亲往埃及去。
2:15 | 住在那里，直到希律死了。这是要应验主借先知所说的话，说，我从埃及召出我的儿子来。
2:16 | 希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里，并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。
2:17 | 这就应了先知耶利米的话，说，
2:18 | 在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。
2:19 | 希律死了以后，有主的使者，在埃及向约瑟梦中显现，说，
2:20 | 起来，带着小孩子和他母亲往以色列地去。因为要害小孩子性命的人已经死了。
2:21 | 约瑟就起来，把小孩子和他母亲带到以色列地去。
2:22 | 只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去。又在梦中被主指示，便往加利利境内去了。
2:23 | 到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说，他将称为拿撒勒人的话了。
2: 注解：
2:1
博 士： 这 些 人 很 可 能 是 住 在 现 今 伊 朗 一 带 的 一 个 学 问 高 深 的 宗 教 阶 层 的 成 员， 特 别 精 通 星 相 学、 医 学 和 自 然 科 学。 他 们 大 约 在 耶 稣 降 生 后40 天 (比 较 路 2:22) 和 2 岁 (比 较 16 节) 之 间 拜 访 过 他。 这 个 故 事 的 重 要 意 义 在 于：
1. 耶 稣 是 王， 配 受 全 人 类 的 尊 崇。
2. 外 邦 人 和 犹 太 人 都 一 同 被 包 括 在 神 的 救 赎 计 划 当 中 (比 较 8:11；28:19；罗 10:12)。

2:4
祭 司 长 和 民 间 的 文 士： 祭 司 长 负 责 管 理 圣 殿 的 敬 拜 活 动： 而 文 士 则 是 被 掳 后 负 责 抄 写 经 文 的 人 员， 受 过 特 别 的 训 练， 能 够 讲 解 并 诠 释 旧 约 律 法， 常 被 尊 为 “ 律 法 师 ” (22:35)。 祭 司 长 和 文 士 是 公 会 的 组 成 人 员， 而 公 会 则 相 当 于 以 色 列 的 议 会 或 最 高 司 法 机 构， 由 70 或 71 个 成 员 组 成， 负 责 治 理 犹 太 人 的 民 间 和 宗 教 事 务。 罗 马 政 权 曾 赋 予 它 相 当 大 的 权 力。

2:13
逃 往 埃 及： 希 律 企 图 杀 害 耶 稣， 神 却 设 法 保 护 他。 从 这 里 我 们 可 以 了 解 神 引 领 保 护 他 子 民 的 方 式：
1. 如 果 没 有 约 瑟、 马 利 亚 及 孩 子 的 齐 心 配 合， 神 就 无 法 护 佑 他 们 (13,19~20,22 节)。 神 施 行 保 护 的 前 提 就 是 我 们 能 够 顺 服 他 的 带 领。 在 当 时 的 情 形 中， 他 们 甚 至 需 要 逃 离 本 国， 背 井 离 乡 (14 节)。
2. 神 可 能 会 允 许 一 些 令 人 难 以 理 喻 的 事 情 临 到 我 们 的 生 活 中， 以 成 就 他 的 旨 意 (参 “ 义 人 的 患 难 ” 一 文)。 基 督 实 在 是 以 难 民 或 客 旅 的 身 份 在 异 国 开 始 生 活 的 (14~15 节)。 如 果 根 据 我 们 有 限 的 理 性， 我 们 会 认 为 最 容 易 的 方 法 就 是 立 刻 除 掉 希 律， 这 样 就 可 以 避 免 逃 往 埃 及 的 艰 辛 和 所 有 环 境 上 的 试 炼。
3. 经 历 重 大 试 炼 而 安 然 无 恙 之 后， 人 仍 会 面 临 其 它 的 难 题 (19~23 节)。 因 为 仇 敌 从 来 不 会 停 止 对 虔 诚 人 的 攻 击， 所 以 信 徒 时 常 都 需 要 神 的 保 护 和 眷 顾 (弗 6:10~18；彼 前 5:8；参 “ 神 的 护 佑” 一 文)。

2:16
所 有 的 男 孩……都 杀 尽 了： 伯 利 恒 及 其 四 周 的 村 庄 地 域 并 不 辽 阔， 很 可 能 只 有 一、二 千 居 民： 如 果 真 是 这 样， 惨 遭 杀 戮 的 男 婴 数 目 大 约 有20个。

2:22
梦 中 被 主 指 示： 从 神 的 两 次 指 示 中 (12,22 节)， 我 们 看 到 神 看 顾 那 些 蒙 爱 的 人， 并 且 深 知 怎 样 挫 败 那 恶 者 的 计 谋， 搭 救 敬 虔 的 人 脱 离 一 切 患 难 和 伤 害。


第3章

3:1 | 那时，有施洗的约翰出来，在犹太的旷野传道，说，
3:2 | 天国近了，你们应当悔改。
3:3 | 这人就是先知以赛亚所说的，他说，在旷野有人声喊着说，预备主的道，修直他的路。
3:4 | 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
3:5 | 那时，耶路撒冷和犹太全地，并约但河一带地方的人，都出去到约翰那里。
3:6 | 承认他们的罪，在约但河里受他的洗。
3:7 | 约翰看见许多法利赛人和撒都该人，也来受洗，就对他们说，毒蛇的种类，谁指示你们逃避将来的忿怒呢？
3:8 | 你们要结出果子来，与悔改的心相称。
3:9 | 不要自己心里说，有亚伯拉罕为我们的祖宗。我告诉你们，神能从这些石头中给亚伯拉罕兴起子孙来。
3:10 | 现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。
3:11 | 我是用水给你们施洗，叫你们悔改。但那在我以后来的，能力比我更大，我就是给他提鞋，也不配。他要用圣灵与火给你们施洗。
3:12 | 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。
3:13 | 当下，耶稣从加利利来到约但河，见了约翰，要受他的洗。
3:14 | 约翰想要拦住他，说，我当受你的洗，你反倒上我这里来吗？
3:15 | 耶稣回答说，你暂且许我。因为我们理当这样尽诸般的义。（或作礼）于是约翰许了他。
3:16 | 耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见神的灵，仿佛鸽子降下，落在他身上。
3:17 | 从天上有声音说，这是我的爱子，我所喜悦的。
3: 注解：
3:2
悔 改： 悔 改 (希 腊 文metanoeo) 的 基 本 含 义 是 “ 回 转 ”， 指 从 罪 恶 的 道 路 中 回 转， 转 向 基 督， 从 而 来 到 父 神 面 前 的 意 思 (约 14:1,6；徒 8:22；26:18；彼 前 2:25)。
1. 转 离 罪 恶 归 向 基 督 救 恩 的 决 定 不 仅 包 括 接 受 基 督 做 赎 罪 的 救 主， 还 包 括 接 受 基 督 做 生 命 的 主 宰。 所 以， 悔 改 是 一 个 改 变 人 生 主 权 的 过 程， 即 脱 离 撒 但 的 主 权 (弗2:2) 归 于 基 督 及 其 真 道 的 主 权 (徒 26:18)。
2. 悔 改 是 罪 人 的 自 由 抉 择。 当 罪 人 听 到 并 信 从 福 音 时， 神 就 赐 下 恩 典 使 他 得 以 悔 改 (徒 11:21； 参 “ 信 心 与 恩 典 ” 一 文)。
3. 从 基 督 对 悔 改 的 要 求 中， 我 们 看 到 仅 将 得 救 的 信 心 解 释 为 “ 单 纯 信 靠 ” 基 督 做 救 主 是 完 全 不 够 的。 把 得 救 的 信 心 与 罪 的 断 绝 分 离 开 来 的 解 释 是 对 圣 经 救 赎 观 的 一 种 非 常 危 险 的 歪 曲， 包 括 悔 改 在 内 的 信 心 永 远 是 罪 人 得 蒙 救 赎 的 必 要 条 件 (比 较 可 1:15；路 13:3,5；徒 2:38； 3:19；11:21)。
4. 旧 约 先 知 (耶 7:3；结 18:30；珥 2:12~14；玛 3:7)、 施 洗 约 翰 (太 3:2)、 耶 稣 基 督 (太 4:17； 18:3； 路 5:32) 以 及 新 约 信 徒 (徒 2:38； 8:22； 11:18； 彼 后 3:9) 所 传 讲 的 信 息 的 一 个 基 本 内 容 就 是 悔 改。 传 讲 福 音 信 息 时 一 定 要 同 时 伴 随 传 讲 悔 改 之 道 (路 24:47)。

3:7
法 利 赛 人 和 撒 都 该 人： 犹 太 教 中 两 个 最 具 影 响 力 的 宗 教 团 体 就 是 法 利 赛 人 和 撒 都 该 人。
1. 法 利 赛 人 固 守 旧 约 律 法 以 及 他 们 对 此 所 加 的 人 为 诠 释。 他 们 特 别 强 调 人 只 有 遵 循 旧 约 律 法 以 及 他 们 所 诠 释 的 规 条 才 能 得 救。 他 们 教 导 民 众： 弥 赛 亚 是 一 位 带 领 以 色 列 统 治 列 邦 的 政 治 领 袖， 他 会 迫 使 万 民 恪 守 律 法。 他 们 注 重 宗 教 仪 文， 墨 守 成 规， 却 没 有 敬 虔 的 心 (23:25)； 他 们 拒 绝 承 认 自 身 本 性 的 败 坏， 自 以 为 义。 总 而 言 之， 他 们 反 对 耶 稣， 抵 挡 他 所 传 讲 的 真 实 敬 虔 是 用 心 灵 和 诚 实 敬 拜 神， 而 非 拘 泥 传 统 规 条 的 信 息 (比 较 9:14；23:2~4；路 18:9~14)。
2. 撒 都 该 人 持 新 派 神 学 观 点， 否 认 超 自 然 事 物 的 存 在。 他 们 表 面 上 遵 行 神 的 律 法， 实 际 上 却 否 认 神 的 许 多 教 导。 他 们 拒 绝 接 受 复 活、 天 使、 神 迹、 灵 魂 的 永 存 不 灭 性 及 末 日 审 判 方 面 的 教 义； 他 们 的 道 德 观 念 松 弛， 生 活 上 随 波 逐 流， 曾 经 竭 力 逼 迫 耶 稣 基 督 (16:1~4)。

3:8
结 出 果 子…… 与 悔 改 的 心 相 称： 真 心 的 悔 改 会 结 出 仁 义 的 果 子 (比 较 23:23； 路 3:10~14； 徒 26:20)。 真 实 的 信 心 和 得 救 必 然 会 在 人 的 生 命 中 产 生 明 显 的 表 现——使 人 厌 弃 罪 并 且 结 好 果 子 (参 约 15:16 注)。 如 果 自 称 信 基 督 且 是 神 儿 女 的 人 在 生 活 中 不 能 多 结 善 果， 就 要 如 同 不 结 好 果 子 的 树 被 砍 下 来 丢 在 火 里 烧 了 (8~10,12 节)。

3:11
用 圣 灵 与 火 给 你 们 施 洗： 约 翰 教 导 众 人 说 那 将 要 来 的 弥 赛 亚 的 工 作 包 括 用 圣 灵 和 火 给 他 的 门 徒 施 洗——这 能 使 人 更 有 能 力 为 基 督 而 活 并 且 见 证 他 (参 路 3:16；有 关 圣 灵 的 洗 的 注 释)。

3:13
耶 稣……要 受 他 的 洗： 耶 稣 受 约 翰 洗 的 原 因 有以 下 几 点：
1. “ 尽 诸 般 的 义 ” (15 节；比 较 利 16:4；加 4:4~5)。 基 督 借 着 洗 礼 可 以 将 自 己 公 开 献 给 神 和 他 的 国， 以 此 满 足 神 公 义 的 要 求。
2. 可 以 亲 身 站 在 罪 人 的 地 位 上——尽 管 他 本 来 身 无 需 为 自 己 的 罪 悔 改 (林 后 5:21；彼 前 2:24)。
3. 亲 身 投 入 敦 促 众 人 悔 改 的 运 动 中： 注 意 耶 稣 基 督 的 开 路 先 锋 施 洗 约 翰 所 传 讲 的 信 息 (约 1:23,32~33)。

3:16
神 的 灵……落 在 他 身 上： 耶 稣 依 靠 圣 灵 的 能 力 成 就 每 一 件 事——传 道、 医 病、 忍 受 苦 难 及 胜 过 罪。 如 果 耶 稣 都 不 能 脱 离 圣 灵 的 运 行 而 任 意 行 事， 我 们 岂 不 更 加 需 要 圣 灵 的 能 力 (比 较 路 4:1,14,18； 约 3:34； 徒 1:2；10:38)！圣 灵 降 临 在 耶 稣 身 上， 为 的 是 使 他 得 到 完 成 救 赎 大 工 的 能 力 (参 路 3:22 注)。 以 后 耶 稣 将 亲 自 用 圣 灵 与 火 给 他 的 门 徒 施 洗， 使 他 们 也 得 到 圣 灵 的 能 力 (参 3:11 注；徒 1:5,8；2:4)。
3:16~17 神 的 灵……天 上 有 声 音……我 的 爱 子： 耶 稣 受 洗 是 三 位 一 体 真 理 的 彰 显。
1. 自 称 与 神 平 等 的 耶 稣 基 督 (约 10:30) 在 约 但 河 受 洗。
2. 与 父 神 有 同 样 平 等 位 格 的 圣 灵 (徒 5:3~4) 仿 佛 鸽 子 降 在 耶 稣 身 上。
3. 父 神 公 开 宣 称 他 喜 悦 耶 稣。 神 有 三 个 并 列 同 等 的 位 格； 对 这 段 经 文 所 做 的 其 他 任 何 诠 释 都 有 悖 于 整 本 圣 经。 三 位 一 体 的 真 理 使 我 们 明 白， 神 的 三 种 不 同 位 格 同 为 一 位 神 (参 可 1:11，有 关 三 位 一 体 真 理 的 注 释；比 较 太 28:19；约 15:26；林 前 12:4~13；弗 2:18；彼 前 1:2)。


第4章

4:1 | 当时，耶稣被圣灵引到旷野，受魔鬼的试探。
4:2 | 他禁食四十昼夜，后来就饿了。
4:3 | 那试探人的进前来对他说，你若是神的儿子，可以吩咐这些石头变成食物。
4:4 | 耶稣却回答说，经上记着说，人活着，不是单靠食物，乃是靠神口里所出的一切话。
4:5 | 魔鬼就带他进了圣城，叫他站在殿顶上，（顶原文作翅）
4:6 | 对他说，你若是神的儿子，可以跳下去。因为经上记着说，主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。
4:7 | 耶稣对他说，经上又记着说，不可试探主你的神。
4:8 | 魔鬼又带他上了一座最高的山，将世上的万国，与万国的荣华，都指给他看，
4:9 | 对他说，你若俯伏拜我，我就把这一切都赐给你。
4:10 | 耶稣说，撒但退去吧。（撒但就是抵挡的意思，乃魔鬼的别名）因为经上记着说，当拜主你的神，单要事奉他。
4:11 | 于是魔鬼离了耶稣，有天使来伺候他。
4:12 | 耶稣听见约翰下了监，就退到加利利去。
4:13 | 后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。
4:14 | 这是要应验先知以赛亚的话，
4:15 | 说，西布伦地，拿弗他利地，就是沿海的路，约但河外，外邦人的加利利地。
4:16 | 那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们。
4:17 | 从那时候耶稣就传起道来，说，天国近了，你们应当悔改。
4:18 | 耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门，和他兄弟安得烈，在海里撒网。他们本是打鱼的。
4:19 | 耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。
4:20 | 他们就立刻舍了网，跟从了他。
4:21 | 从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各，和他兄弟约翰，同他们的父亲西庇太在船上补网。耶稣就招呼他们。
4:22 | 他们立刻舍了船，别了父亲，跟从了耶稣。
4:23 | 耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。
4:24 | 他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病，各样疼痛的，和被鬼附的，癫痫的，瘫痪的，都带了来，耶稣就治好了他们。
4:25 | 当下，有许多人从加利利，低加波利，耶路撒冷，犹太，约但河外，来跟着他。
4: 注解：
4:1
1~11 耶 稣……受……试 探： 撒 但 试 探 耶 稣 的 目 的 是 要 引 诱 他 偏 离 完 全 顺 服 神 旨 意 的 道 路。 在 每 一 次 试 探 中， 耶 稣 都 将 自 己 交 托 在 神 话 语 的 权 柄 之 下， 没 有 顺 从 撒 但 的 意 愿 (4,7,10 节)。 我 们 从 基 督 所 受 的 试 探 当 中 能 学 到 些 什 么？
1. 撒 但 是 我 们 最 大 的 仇 敌。 做 为 基 督 徒， 我 们 应 该 意 识 到 自 己 一 直 置 身 于 一 场 针 对 那 不 能 看 见 却 真 实 存 在 的 邪 恶 势 力 的 属 灵 争 战 中 (参 弗 6:12 注)。
2. 如 果 没 有 圣 灵 及 神 话 语 的 合 理 运 用， 基 督 徒 就 不 可 能 胜 过 罪 和 试 探。 下 面 是 关 于 如 何 运 用 神 的 话 语 胜 过 试 探 的 一 些 建 议： (1) 首 先 要 认 识 到 神 的 话 语 能 使 你 有 能 力 抵 挡 撒 但 的 一 切 诱 惑 (约 15:3,7)； (2) 牢 记 神 的 话 语 (参 雅 1:21 注)； (3) 日 夜 思 想 所 记 忆 的 经 节 (参 申 6:6；诗 1:2；119:47~48 注)； (4) 受 到 试 探 时， 对 自 己 和 神 说 出 这 些 经 节 (4,7,10 节)； (5) 识 别 并 顺 服 圣 灵 催 促 我 们 遵 循 神 话 语 的 感 动 (罗 8:12~14；加 5:18)； (6) 在 迫 切 的 祷 告 中 实 行 这 些 步 骤 (弗 6:18)。
面 对 试 探 时 需 要 牢 记 的 一 些 经 文： 一 般 情 况 下 (罗 6,8 章)； 特 殊 情 况 下： 邪 淫 (罗 13:14)； 虚 谎 (约 8:44；西 3:9)； 闲 话 (雅 4:11；太 12：36)； 违 背 父 母 (来 13:17； 罗 1：30；提 后 3：2)； 灰 心 (加 6:9)； 害 怕 未 来 (提 后 1:7)； 私 欲 (太 5:28；提 后 2:22)；仇 恨 (太 6:15)； 忽 视 神 的 话 (太 4:4)； 为 钱 财 忧 虑 (太 6:24~34； 腓 4:6)。

4:2
禁 食 四 十 昼 夜： “ 禁 食 四 十 昼 夜 ” 以 后， 耶 稣 感 到“ 饿 了 ”， 撒 但 就 利 用 食 物 试 探 他。 在 这 里， 耶 稣 的 禁 食 似 乎 只 是 禁 戒 食 物， 而 不 是 水 (参 路 4:2)。 禁 水 40 天 需 要 他 神 性 的 能 力。 做 为 人 类 代 表 的 基 督 必 须 面 临 试 探 (比 较 来 2:17；4:15)， 而 他 抵 挡 试 探 所 采 取 的 方 法 并 不 比 被 圣 灵 充 满 的 信 徒 所 能 运 用 的 方 法 更 特 别 (参 出 34:28 注；王 上 19:8 注； 太 6:16,有 关 禁 食 的 注 释)。 对 于 这 节 经 文 合 乎 情 理 的 推 测 是 ，耶 稣 在 40 天 禁 食 中 都 一 直 专 心 以 祷 告 和 默 想 神 的 话 来 装 备 自 己， 以 成 就 父 神 所 托 付 给 他 的 工 作。

4:6
经 上 记 着 说： 撒 但 利 用 神 的 话 引 诱 基 督 犯 罪。 在 现 实 生 活 中， 世 俗 的 人 们 会 时 常 谬 用 圣 经 里 的 话 劝 诱 信 徒 做 一 些 他 们 本 知 道 错 误 或 愚 拙 的 事。 如 果 不 是 从 上 文 下 理 或 连 贯 比 较 的 方 法 看 待 神 的 话 语， 有 的 经 文 就 会 有 纵 容 罪 恶 之 嫌 (例 如 林 前 6:12)。 信 徒 必 须 全 面 透 彻 地 理 解 神 的 话， 警 惕 那 些 歪 曲 经 文 以 满 足 个 人 罪 恶 私 欲 的 人。 使 徒 彼 得 曾 警 告 说， 歪 曲 强 解 经 文 就 是 自 取 沉 沦 (彼 后 3:16)。

4:8
世 上 的 万 国： 参 路 4:5 注。

4:10
撒 但： 撒 但 (希 伯 来 文 意 为 “ 控 告 者 ” 或 “抵 挡 者 ”) 原 是 受 造 全 然 美 好 的 天 使 长， 在 神 宝 座 前 供 职， 然 而 在 创 世 以 先， 他 曾 悖 逆 神， 从 而 变 成 神 和 人 的 最 大 仇 敌 (结 28:12~15)。
1. 当 撒 但 悖 逆 神 时， 曾 率 领 大 批 比 他 低 级 的 天 使 一 同 堕 落 (启 12:4)， 以 后 这 些 天 使 很 可 能 就 沦 为 鬼 魔 或 邪 灵 (参 “ 胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。 撒 但 和 众 多 的 堕 落 天 使 被 赶 逐 到 空 中 和 地 上， 在 神 容 许 的 范 围 内 行 使 其 统 治 权 力。
2. 撒 但 又 被 称 为 “ 古 蛇 ”， 是 导 致 人 类 堕 落 的 根 源 (创 3:1~6；参 约 一 5:19 注)。
3. 撒 但 的 国 (12:26) 是 一 个 在 空 中 执 政 掌 权 (弗 2:2) 且 组 织 系 统 严 密 的 邪 恶 王 国， 所 有 堕 落 的 天 使 (25:41；启 12:7) 和 尚 未 重 生 的 人 (8~9 节；约 12:31；弗 2:2) 以 及 世 界 (路 4:5~6；林 后 4:4；参 约 一 5:19 注) 都 伏 在 它 的 权 势 之 下。 但 是， 撒 但 不 是 无 所 不 在、 无 所 不 能、 无 所 不 知 的， 所 以 他 的 绝 大 多 数 活 动 都 必 须 委 派 鬼 魔 去 完 成 (8:28；启 16:13~14；参 伯 1:12 注)。
4. 耶 稣 来 到 世 上 的 目 的 是 除 灭 撒 但 的 工 作 (约 一 3:8)， 建 立 神 的 国， 并 将 我 们 从 撒 但 的 权 势 下 释 放 出 来 (12:28；路 4:18；13:16；徒 26:18)。 基 督 借 着 受 死 和 复 活， 首 先 击 败 撒 但 并 成 了 神 最 终 胜 过 撒 但 的 确 据 (来 2:14)。
5. 在 末 日， 撒 但 将 被 关 闭 在 无 底 坑 中 一 千 年 (启20:1~3)。 等 它 暂 时 被 释 放 出 来 以 后， 将 向 神 发 起 最 后 的 反 攻， 结 果 却 是 撒 但 被 彻 底 击 败， 被 扔 进 硫 磺 火 湖 里 (启 20:7~10)。
6. 撒 但 现 今 仍 在 与 神 及 神 子 民 争 战 (伯 1,2 章； 弗 6:11~18)， 企 图 使 他 们 离 弃 对 基 督 的 忠 诚 (林 后 11:3) 并 陷 入 现 今 世 界 体 系 的 罪 恶 捆 绑 中 (比 较 林 后 11:3；提 前 5:15；约 一 5:16)。 信 徒 必 须 为 脱 离 撒 但 而 恒 切 祷 告 (6:13)， 警 惕 他 的 一 切 试 探 和 计 谋 (弗 6:11)， 并 且 要 借 着 属 灵 争 战 击 败 他， 末 了 还 能 靠 信 心 站 立 得 住 (弗 6:10~18； 彼 前 5:8~9)。

4:19
得 人 如 得 鱼 一 样： 无 论 是 牧 师、 传 福 音 的 人、 宣 教 士、 文 字 工 作 者、 教 师、 执 事 还 是 一 般 的 信 徒， 若 不 竭 力 带 领 他 人 归 主， 就 没 有 成 就 主 的 工 作 (参 28:19；路 5:10；约 15:16；徒 1:8；林 前 9:19)。

4:23
天 国……医 治： 福 音 书 常 将 神 的 国 与 医 病、 行 神 迹 和 赶 鬼 联 系 在 一 起 (4:23~24；9:35；10:7~8；12:28；路 9:1~2；比 较 徒 8:6~7,12)。 由 此 可 见， 天 国 不 仅 有 属 灵 的 祝 福， 还 有 肉 体 的 祝 福 (参 “神 的 医 治 ” 一 文)。


第5章

5:1 | 耶稣看见这许多的人，就上了山，既已坐下，门徒到他跟前来。
5:2 | 他就开口教训他们说，
5:3 | 虚心的人有福了，因为天国是他们的。
5:4 | 哀恸的人有福了，因为他们必得安慰。
5:5 | 温柔的人有福了，因为他们必承受地土。
5:6 | 饥渴慕义的人有福了，因为他们必得饱足。
5:7 | 怜恤人的人有福了，因为他们必蒙怜恤。
5:8 | 清心的人有福了，因为他们必得见神。
5:9 | 使人和睦的人有福了，因为他们必称为神的儿子。
5:10 | 为义受逼迫的人有福了，因为天国是他们的。
5:11 | 人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。
5:12 | 应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。
5:13 | 你们是世上的盐。盐若失了味，怎能叫他再咸呢？以后无用，不过丢在外面，被人践踏了。
5:14 | 你们是世上的光。城造在山上，是不能隐藏的。
5:15 | 人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。
5:16 | 你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。
5:17 | 莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。
5:18 | 我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。
5:19 | 所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。
5:20 | 我告诉你们，你们的义，若不胜于文士和法利赛人的义，断不能进天国。
5:21 | 你们听见有吩咐古人的话，说，不可杀人，又说，凡杀人的，难免受审判。
5:22 | 只是我告诉你们，凡向弟兄动怒的，难免受审判。（有古卷在凡字下添无缘无故地五字）凡骂弟兄是拉加的，难免公会的审断。凡骂弟兄是魔利的，难免地狱的火。
5:23 | 所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，
5:24 | 就把礼物留在坛前，先去同弟兄和好，然后来献礼物。
5:25 | 你同告你的对头还在路上，就赶紧与他和息。恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。
5:26 | 我实在告诉你，若有一文钱没有还清，你断不能从那里出来。
5:27 | 你们听见有话说，不可奸淫。
5:28 | 只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。
5:29 | 若是你的右眼叫你跌倒，就剜出来丢掉。宁可失去百体中的一体，不叫全身丢在地狱里。
5:30 | 若是右手叫你跌倒，就砍下来丢掉。宁可失去百体中的一体，不叫全身下入地狱。
5:31 | 又有话说，人若休妻，就当给她休书。
5:32 | 只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了。人若娶这被休的妇人，也是犯奸淫了。
5:33 | 你们又听见有吩咐古人的话，说，不可背誓，所起的誓，总要向主谨守。
5:34 | 只是我告诉你们，什么誓都不可起，不可指着天起誓，因为天是神的座位。
5:35 | 不可指着地起誓，因为地是他的脚凳。也不可指着耶路撒冷起誓，因为耶路撒冷是大君的京城。
5:36 | 又不可指着你的头起誓，因为你不能使一根头发变黑变白了。
5:37 | 你们的话，是，就说是，不是，就说不是。若再多说，就是出于那恶者。（或作是从恶里出来的）
5:38 | 你们听见有话说，以眼还眼，以牙还牙。
5:39 | 只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。
5:40 | 有人想要告你，要拿你的里衣，连外衣也由他拿去。
5:41 | 有人强逼你走一里路，你就同他走二里。
5:42 | 有求你的，就给他。有向你借贷的，不可推辞。
5:43 | 你们听见有话说，当爱你的邻舍，恨你的仇敌。
5:44 | 只是我告诉你们，要爱你们的仇敌。为那逼迫你们的祷告。
5:45 | 这样，就可以作你们天父的儿子。因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人。
5:46 | 你们若单爱那爱你们的人。有什么赏赐呢？就是税吏不也是这样行吗？
5:47 | 你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行吗？
5:48 | 所以你们要完全，象你们的天父完全一样。
5: 注解：
5:1
5~7 章 常 被 合 称 为 基 督 的 登 山 宝 训。 其 中 包 含 了 神 公 义 法 则 的 启 示， 也 是 所 有 基 督 徒 在 神 儿 子 里 依 靠 信 心 (加 2:20) 及 圣 灵 内 住 能 力 (比 较 罗 8:2~14；加 5:16~25) 生 活 的 原 则。 所 有 归 属 神 国 度 的 人 都 将 如 饥 似 渴 地 切 慕 登 山 宝 训 中 义 的 原 则 (参 5:6 注)。

5:3
虚 心 的 人 有 福 了： “ 有 福 ” 是 指 那 些 因 着 与 基 督 和 神 的 话 产 生 关 系 而 接 受 神 国 并 得 着 其 中 所 蕴 含 的 神 的 爱、 眷 顾、 救 恩 及 每 日 同 在 的 人 所 处 的 一 种 完 美 的 状 态 (参 14:19 注；路 24:50 注)。 只 有 那 些 符 合 一 些 特 定 条 件 的 人， 才 得 到 神 国 的 祝 福。 我 们 必 须 依 据 圣 经 中 所 启 示 的 神 的 道 路 及 其 价 值 观 生 活， 弃 绝 世 界 的 道 路 及 其 价 值 观。 蒙 福 的 首 要 条 件 就 是 “ 虚 心 ” (指 “ 灵 里 贫 穷 ”)， 也 就 是 说 我 们 必 须 认 识 到 我 们 在 灵 里 极 其 贫 乏： 还 需 要 圣 灵 里 的 生 命、 能 力 和 扶 持 的 恩 惠， 才 能 承 受 神 的 国。

5:4
哀 恸 的 人： “ 哀 恸 ” 指 人 在 关 乎 公 义 的 标 准 和 神 国 的 权 能 上， 对 自 己 的 软 弱 所 产 生 的 忧 伤 哀 痛 之 情 (6 节；6:33)； 亦 可 指 为 那 些 使 神 忧 伤 的 事 哀 痛， 以 神 的 心 为 心， 为 世 人 的 罪 恶、 邪 淫、 残 暴 而 伤 痛 (参 路 19:41 注；徒 20:19；彼 后 2:8 注)。 那 些 哀 恸 的 人 将 因 从 父 神 领 受 “ 公 义、 和 平 并 圣 灵 中 的 喜 乐 ”， 而 满 得 安 慰 (罗 14:17)。

5:5
温 柔 的 人： “ 温 柔 ” 是 指 在 神 面 前 存 心 谦 卑 柔 顺。 “ 温 柔 的 人 ” 以 神 为 自 己 的 避 难 所， 将 自 己 的 道 路 全 然 交 托 给 神。 他 们 心 系 神 的 国 和 神 子 民， 不 以 自 己 的 安 危 和 得 失 为 念 (比 较 诗 37:11)。 最 终 承 受 地 土 的 是 那 些 温 柔 的 人， 而 不 是 那 些 野 心 勃 勃 的 人。

5:6
饥 渴 慕 义 的 人： 这 是 登 山 宝 训 中 最 重 要 的 经 节 之 一。
1. 敬 虔 生 活 的 基 本 条 件 就 是 “ 饥 渴 慕 义 ” (比 较 6:33)。 从 摩 西 (出 33:13,18)、 诗 人 大 卫 (诗 42:2,6 注；63:1 注) 和 使 徒 保 罗 (腓 3:10) 身 上 都 能 看 到 这 种 渴 慕 之 心。 基 督 徒 一 生 的 属 灵 光 景 都 取 决 于 他 们 对 以 下 几 点 的 渴 慕： (1) 神 的 同 在 (申 4:29)； (2) 神 的 话 (诗 119 篇)； (3) 与 基 督 的 联 合 (腓 3:8~10)； (4) 圣 灵 的 感 动 (约 7:37~39； 林 后 13:14)； (5) 神 的 义 (5:6)； (6) 天 国 的 权 能 (6:33)； (7) 主 的 再 来 (提 后 4:8)。
2. 世 上 的 忧 虑、 钱 财 的 迷 惑 (13:22)、 各 种 的 私 欲 (可 4:19)、 今 生 的 宴 乐 (路 8:14) 及 远 离 基 督 (参 约 15:4 注) 都 会 使 我 们 对 属 灵 事 务 的 渴 慕 之 心 渐 渐 消 失、 泯 灭。 当 信 徒 不 再 渴 慕 神 的 同 在 和 公 义 时， 他 们 的 属 灵 生 命 就 会 灭 亡。 因 此， 我 们 必 须 对 圣 灵 引 人 知 罪 的 工 作 保 持 敏 锐 的 觉 察 力 (参 约 16:8~13；罗 8:5~16)。

5:7
怜 恤 人 的 人： “ 怜 恤 人 的 人 ” 能 够 对 那 些 因 罪 或 忧 愁 而 受 苦 的 人 满 怀 慈 悲 和 怜 悯 之 情。 怜 恤 人 的 人 真 诚 地 愿 意 将 那 些 忧 伤 痛 苦 的 人 带 到 耶 稣 基 督 里 面， 使 他 们 得 到 神 的 恩 惠 和 帮 助， 从 而 减 轻 他 们 的 痛 苦 (比 较 18:23~35；路 10:30~37；来 2:17)。 当 我 们 怜 悯 他 人 时， 我 们 也 将 “蒙 怜 恤 ”。

5:8
清 心 的 人： “ 清 心 的 人 ” 指 那 些 依 靠 神 的 恩 典 脱 离 罪 的 权 势， 真 心 寻 求 蒙 神 喜 悦， 荣 耀 神 并 效 法 他 的 人。
1. 他 们 追 求 以 神 的 心 为 心——喜 爱 公 义， 恨 恶 罪 恶 (参 来 1:9 注)， 他 们 的 心 (包 括 心 思, 意 志 和 情 感； 参 “ 心 ” 一 文) 与 神 的 心 深 相 契 合 (撒 上 13:14；太 22:37； 提 前 1:5)。
2. 只 有 “ 清 心 的 人 ” 才 能 “ 见 神 ”。 “ 见 神” 指 无 论 是 现 在 还 是 将 来 都 能 在 神 的 国 度 里 做 他 的 儿 女， 住 在 他 的 里 面 (出 33:11；启 21:7； 22:4)。

5:9
使 人 和 睦 的 人： “ 使 人 和 睦 的 人 ” 就 是 已 与 神 和 好 并 且 借 着 十 字 架 与 神 成 就 和 睦 的 人 (罗 5:1；弗 2:14~16；参 “ 神 的 平 安 ” 一 文)。 他 们 如 今 正 借 着 自 己 的 见 证 和 生 命 努 力 使 他 人 甚 至 自 己 的 仇 敌 与 神 和 好。

5:10
为 义 受 逼 迫 的 人： 受 逼 迫 是 所 有 恒 心 寻 求 公 义 并 遵 循 神 话 语 的 人 必 得 的 份。
1. 那 些 持 守 神 真 理、 公 义、 圣 洁 的 标 准， 不 向 当 今 罪 恶 社 会 和 不 冷 不 热 信 徒 的 生 活 方 式 妥 协 的 人 (启 2 章；3:1~4,14~22)， 将 会 遭 到 世 人 的 冷 落、 弃 绝 和 批 判。 我 们 必 将 遭 遇 从 世 界 (10:22； 24:9； 约 15:19)、有 时 甚 至 是 从 挂 名 教 会 而 来 的 逼 迫 和 抵 挡 (徒 20:28~31；林 后 11:3~15；提 后 1:15； 3:8~14； 4:16)。 基 督 徒 经 历 患 难 时 应 当 喜 乐 (12 节)， 因 为 患 难 越 大， 神 的 祝 福 也 越 多 (林 后 1:5；提 后 2:12；彼 前 1:7；4:13)。
2. 基 督 徒 必 须 谨 防 以 妥 协 神 的 旨 意 来 避 免 羞 辱、 尴 尬 或 损 失 的 试 探 (10:33；可 8:38； 路 9:26； 提 后 2:12)。 神 国 的 法 则 永 不 变 更： “ 凡 立 志 在 基 督 耶 稣 里 敬 虔 度 日 的， 也 都 要 受 逼 迫 ” (提 后 3:12)。 那 些 为 义 遭 遇 并 忍 受 逼 迫 的 人 必 将 承 受 天 国 及 属 天 的 奖 赏。

5:13
世 上 的 盐： 盐 有 调 味 和 防 腐 的 宝 贵 功 用。 因 而 信 徒 和 教 会 也 要 成 为 世 上 敬 虔 的 榜 样， 坚 决 抵 挡 社 会 道 德 的 败 坏 和 腐 化。
1. 那 些 冷 淡 退 后， 消 灭 圣 灵 感 动 并 停 止 抵 制 世 俗 风 气 的 教 会 将 被 神 “ 吐 出 来 ” (参 启 3:15~16 注)。
2. 信 徒 失 去 咸 味 以 后 将 会 “ 被 人 所 践 踏 ”， 即 那 些 不 冷 不 热 的 信 徒 连 同 他 们 的 家 庭 都 将 被 这 个 邪 恶 社 会 的 悖 谬 之 道 及 其 错 误 的 价 值 观 所 吞 噬 (比 较 申 28:13,43,48；士 2:20~22)。

5:17
律 法 和 先 知……乃 是 要 成 全： 基 督 的 意 愿 是 他 的 门 徒 能 在 生 活 中 成 全 神 律 法 的 属 灵 原 则 (罗 3:31；8:4)。 信 徒 与 神 律 法 的 关 系 包 含 以 下 几 方 面：
1. 信 徒 必 须 遵 守 的 律 法 包 括 旧 约 伦 理 道 德 准 则 (7:12；22:36~40；罗 3:31；加 5:14；参 “旧 约 律 法” 一 文) 以 及 基 督 和 使 徒 的 教 训 (28:20；林 前 7:19；9:21；加 6:2)， 这 些 律 法 能 向 全 人 类 启 示 神 的 性 情 和 旨 意， 直 到 今 天 仍 然 适 用。 但 是， 那 些 直 接 颁 授 给 以 色 列 民 族 遵 行 的 旧 约 律 法 已 不 再 捆 绑 我 们， 例 如 献 祭、 礼 仪 和 社 会 民 事 生 活 方 面 的 律 例 典 章 (来 10:1~4；如 利 1:2~3；24:10)。
2. 信 徒 不 能 将 律 法 当 做 罪 得 赦 免 和 承 受 救 恩 的 法 定 教 条 体 系， 以 为 靠 着 它 可 以 积 累 功 德 ，换 取 救 恩 (加 2:16,19)。 它 只 是 蒙 恩 得 救 信 徒 的 道 德 法 规， 使 他 们 可 以 借 着 遵 行 律 法 显 出 他 们 里 面 基 督 的 生 命 (罗 6:15~22)。
3. 信 靠 基 督 是 成 全 律 法 的 起 点， 神 也 因 此 成 为 我 们 的 父 (比 较 约 1:12)。 我 们 不 再 因 为 神 是 位 至 高 威 严 的 律 法 授 予 者 而 顺 服 他， 乃 是 因 为 我 们 与 他 的 父 子 关 系 而 顺 服 他 (加 4:6)。
4. 信 徒 借 着 神 的 恩 典 和 信 靠 基 督 的 信 心 (罗 5:21) 以 及 圣 灵 的 内 住 (罗 8:13；加 3:5,14)， 得 到 守 全 律 法 的 内 在 动 力 和 能 力 (罗 16:25~26；来 10:16)。 体 贴 圣 灵 而 活 就 能 成 全 律 法 (罗 8:4~14)， 圣 灵 能 够 帮 助 我 们 治 死 肉 体 的 恶 行， 成 全 神 的 旨 意 (罗 8:13；参 太 7:21 注)。 因 此， 人 单 从 外 表 遵 行 神 的 律 法 还 不 够， 还 需 要 内 在 心 灵 的 转 变 (比 较 21~28 节)。
5. 信 徒 脱 离 罪 的 权 势 以 后， 就 成 了 神 的 奴 仆 (罗 6:18~22)， 按 着 “ 信 心 ” 的 原 则 活 在 基 督 的“律 法 之 下 ” (林 前 9:21)， 这 样 就 完 全 了 “基 督 的 律 法 ” (加 6:2)， 并 能 成 就 律 法 的 义 (参 罗 7:4 注；8:4 注；加 3:19 注；5:16~25)。
6. 耶 稣 强 调 说 遵 行 父 神 旨 意 是 进 入 天 国 的 一 个 永 远 不 变 的 条 件 (参 7:21 注)。

5:19
在 天 国 要 称 为 大 的：信 徒 在 天 国 里 的 地 位 取 决 于 他 们 对 神 律 法 的 态 度， 以 及 他 们 对 律 法 的 教 导 和 具 体 实 践， 我 们 在 这 方 面 的 忠 心 程 度 决 定 了 我 们 在 天 上 所 得 荣 耀 的 大 小 (参 “ 信 徒 的 审 判 ” 一 文)。

5:20
你 们 的 义 若 不： 文 士 和 法 利 赛 人 的 义 只 是 外 在 的， 他 们 守 许 多 规 条， 虽 然 常 常 祷 告、 禁 食、 赞 美 神、 诵 读 神 的 话 并 参 加 宗 教 仪 式， 但 实 在 是 以 外 在 行 为 规 范 替 代 了 内 心 的 正 确 态 度。 耶 稣 说， 神 要 求 我 们 的 义 远 胜 这 些， 他 要 求 我 们 在 信 和 爱 中 用 心 灵 遵 行 神 的 旨 意， 而 不 单 单 局 限 在 外 表 的 行 为 上 (参 可 7:6,有 关 律 法 真 义 的 注 释)。

5:22
动 怒……拉 加……魔 利： 耶 稣 在 这 里 所 指 的 不 是 向 邪 恶 悖 逆 之 人 所 发 的 义 怒 (比 较 约 2:13~17)， 而 是 那 种 内 心 不 公 义， 指 望 他 人 死 的 怒 气。 “ 拉 加 ” 和 “ 魔 利 ” 都 是 一 种 轻 蔑 用 语， 很 可 能 是 “ 废 物 ” 的 意 思。 如 果 我 们 用 愤 怒 轻 蔑 的 心 态 辱 骂 别 人 是 “ 废 物 ” 或 “ 邪 恶 的 傻 瓜”， 就 有 被 掷 于 “ 地 狱 的 火 ” 中 的 危 险。

5:28
看 见……动 淫 念：耶 稣 在 这 里 谴 责 的 不 是 那 种 撒 但 突 然 放 到 人 心 里 的 念 头 或 从 心 里 骤 然 而 升 的 不 法 私 欲， 而 是 那 些 被 人 的 意 志 容 许 的 错 误 念 头 或 欲 望。 人 会 在 机 会 适 合 的 时 候， 尽 量 满 足 自 己 的 邪 恶 欲 望。人 如 果 没 有 对 心 里 产 生 的 不 正 当 性 欲 加 以 抵 挡 ， 反 而 放 任 自 流， 这 就 是 罪 (参 “ 道 德 操 守 的 标 准 ” 一 文)。
1. 基 督 徒 必 须 特 别 警 惕， 以 免 从 诸 如 电 影 或 黄 色 书 刊 的 淫 秽 画 面 中 获 取 快 感 (比 较 林 前 6:15,18；加 5:19,21；弗 5:5；西 3:5；提 后 2:22；多 2:12； 来 13:4；雅 1:14；彼 前 2:11；彼 后 3:3；约 一 2:16)。
2. 妇 女 和 男 人 都 有 保 持 性 关 系 清 洁 的 责 任。 女 性 基 督 徒 必 须 衣 着 得 体， 避 免 身 体 过 分 招 惹 眼 目， 使 男 人 受 到 诱 惑 或 刺 激 他 们 的 情 欲。 不 合 体 统 或 放 荡 不 羁 的 衣 着 都 是 罪 恶 的 (提 前 2:9；彼 前 3:2~3)。

5:29
地 狱： 参 可 9:43 注。

5:32
若 不 是 为 淫 乱 的 缘 故： 参 19:9 注。

5:39
不 要 与 恶 人 作 对：耶 稣 并 不 反 对 对 恶 人 施 行 公 义 的 制 裁 (比 较 罗 13:1~4)。 从 后 面 的 经 文 (43~48 节) 可 以 看 出， 他 是 在 教 导 门 徒 要 爱 自 己 的 仇 敌 (44节；路 6:27)。 当 我 们 受 到 恶 待 时， 不 能 以 恶 相 报； 我 们 的 反 应 当 表 明 我 们 的 人 生 观 以 基 督 和 神 的 国 为 中 心。 我 们 应 该 尽 量 借 着 我 们 的 好 行 为 恶 待 我 们 的 人 接 受 基 督 做 他 们 的 救 主， 有 关 这 种 心 态， 请 比 较 创 13:1~13；14:14 及 创 50:19~21； 37:18~28； 参 撒 上 24,26 章； 路 23:34； 徒 7:60。


第6章

6:1 | 你们要小心，不可将善事行在人的面前，故意叫他们看见。若是这样，就不能得你们天父的赏赐了。
6:2 | 所以你施舍的时候，不可在你前面吹号，像那假冒为善的人，在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们，他们已经得了他们的赏赐。
6:3 | 你施舍的时候，不要叫左手知道右手所作的。
6:4 | 要叫你施舍的事行在暗中，你父在暗中察看，必然报答你。（有古卷作必在明处报答你）
6:5 | 你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。
6:6 | 你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。
6:7 | 你们祷告，不可像外邦人，用许多重复话。他们以为话多了必蒙垂听。
6:8 | 你们不可效法他们。因为你们没有祈求以先，你们所需用的，你们的父早已知道了。
6:9 | 所以你们祷告，要这样说，我们在天上的父，愿人都尊你的名为圣。
6:10 | 愿你的国降临，愿你的旨意行在地上，如同行在天上。
6:11 | 我们日用的饮食，今日赐给我们。
6:12 | 免我们的债，如同我们免了人的债。
6:13 | 不叫我们遇见试探，救我们脱离凶恶，（或作脱离恶者）因为国度，权柄，荣耀，全是你的，直到永远，阿们。（有古卷无因为至阿们等字）
6:14 | 你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。
6:15 | 你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。
6:16 | 你们禁食的时候，不可像那假冒为善的人，脸上带着愁容。因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们，他们已经得了他们的赏赐。
6:17 | 你禁食的时候，要梳头洗脸，
6:18 | 不叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。
6:19 | 不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷。
6:20 | 只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。
6:21 | 因为你的财宝在哪里，你的心也在哪里。
6:22 | 眼睛就是身上的灯。你的眼睛若了亮，全身就光明。
6:23 | 你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢。
6:24 | 一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。（玛门是财利的意思）
6:25 | 所以我告诉你们，不要为生命忧虑吃什么，喝什么。为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？
6:26 | 你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？
6:27 | 你们哪一个能用思虑使寿数多加一刻呢？（或作使身量多加一肘呢）
6:28 | 何必为衣裳忧虑呢？你想野地里的百合花，怎么长起来，它也不劳苦，也不纺线。
6:29 | 然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。
6:30 | 你们这小信的人哪，野地里的草今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢。
6:31 | 所以不要忧虑，说，吃什么？喝什么？穿什么？
6:32 | 这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。
6:33 | 你们要先求他的国和他的义。这些东西都要加给你们了。
6:34 | 所以不要为明天忧虑。因为明天自有明天的忧虑。一天的难处一天当就够了。
6: 注解：
6:1
将 善 事 行 在 人 的 面 前： 主 耶 稣 这 里 所 教 导 的 行 善 原 则 更 注 重 行 善 的 动 机。
1. 无 论 是 一 般 信 徒 还 是 教 会 牧 师， 如 果 行 善 的 动 机 是 为 了 换 取 别 人 的 拥 戴 或 自 私 自 利， 他 们 就 会 失 去 神 的 赏 赐 和 称 赞。 他 们 外 表 打 着 归 荣 耀 给 神 的 幌 子， 实 际 上 却 在 寻 求 自 己 的 荣 耀， 这 种 假 冒 为 善 的 隐 情 终 必 暴 露。
2. 耶 稣 谈 到 的 义 行 有 三 个 方 面： 施 舍 (2~4 节)、 祷 告 (5~8 节) 和 禁 食 (16~18 节)。 耶 稣 对 那 些 将 善 事 行 在 人 面 前 故 意 叫 人 看 见 的 人 所 做 的 责 备， 也 挑 战 着 现 今 基 督 徒 的 许 多 行 为——包 括 所 有 好 大 喜 功、 鼓 吹 自 我 成 就、 在 教 会 中 好 出 风 头 和 喜 居 首 位 的 做 法 (参 林 前 3:13~15；4:5)。

6:6
祷 告……在 暗 中 的 父： 神 的 每 一 个 儿 女 都 应 该 有 单 独 与 神 亲 近 的 地 方。 若 没 有 这 样 一 个 地 方， 我 们 在 暗 中 的 祷 告 就 不 可 能 持 久。 耶 稣 也 有 自 己 独 自 祷 告 的 地 方 (14:23；可 1:35；路 4:42； 5:16； 6:12)。 这 种 暗 中 的 祷 告 在 以 下 一 些 时 间 里 显 得 特 别 重 要：
1. 早 晨——把 全 天 交 托 给 神。
2. 夜 晚——为 神 的 怜 悯 献 上 感 谢。
3. 圣 灵 特 别 催 促 我 们 祷 告 的 时 候。 神 应 许 过 要 以 垂 听 祷 告、 亲 密 同 在 和 永 世 尊 荣 来 公 开 报 答 我 们 (参 6:9,有 关 “天 上 的 父”的 注 释)。

6:9
你 们 祷 告 要 这 样 说： 这 是 基 督 教 导 的 祷 告 典 范， 从 中 可 以 看 出 基 督 徒 的 祷 告 应 当 包 含 的 几 个 方 面。 这 篇 祷 告 包 含 六 个 祈 求： 前 三 个 关 乎 神 的 圣 洁 和 公 义； 后 三 个 关 乎 信 徒 的 个 人 需 要。 祷 告 应 该 简 明 扼 要， 但 不 是 简 单 草 率。 耶 稣 有 时 甚 至 彻 夜 祷 告 呢 (路 6:12)！
6:9 我 们 在 天 上 的 父： 在 我 们 的 祷 告 中 应 该 包 含 对 天 父 的 敬 拜。
1. 神 是 我 们 的 父 亲， 他 关 心 并 爱 护 我 们， 喜 悦 我 们 与 他 有 亲 密 的 相 交。 因 着 基 督 的 救 赎， 我 们 可 以 随 时 来 到 父 神 面 前 敬 拜 他， 把 我 们 的 需 要 告 诉 他 (25~34 节)。
2. 神 这 样 一 位 天 父 不 会 像 我 们 地 上 的 父 亲 那 样 容 忍 他 儿 女 的 罪 恶， 也 不 会 疏 忽 对 他 们 的 严 格 管 教。 神 是 位 圣 洁 的 天 父， 必 然 恨 恶 罪： 他 绝 不 会 容 忍 罪 恶， 即 使 是 对 待 那 些 称 呼 他 父 亲 的 人， 也 毫 不 徇 情。 他 的 名 必 然 是 “ 圣 ” 的。
3. 天 父 既 能 惩 罚 又 能 祝 福；既 能 收 取 又 能 赏 赐； 既 公 正 严 明 有 慈 悲 怜 悯。 他 对 待 他 儿 女 的 方 式 取 决 于 他 们 对 他 的 信 心 和 顺 服。
6:9 愿 人 都 尊 你 的 名 为 圣： 在 我 们 的 祷 告 和 生 活 中， 最 当 关 注 的 应 该 是 尊 崇 神 的 名 为 圣， 神 自 己 得 到 当 得 的 敬 拜、 荣 耀 和 尊 贵 才 是 至 关 重 要 的 (比 较 诗 34:3)。 在 我 们 的 祷 告 和 日 常 跟 随 主 的 道 路 上， 我 们 应 该 十 分 关 注 神 的 名 誉、 教 会、 福 音 和 他 的 国 度。 任 何 可 能 败 坏 主 名、 玷 污 他 圣 洁 性 情 的 言 行 都 是 一 种 可 怕 的 罪， 都 会 使 神 公 然 蒙 受 羞 辱。

6:10
愿 你 的 国 降 临：祷 告 必 须 关 注 神 的 国 现 今 在 地 上 的 情 形 及 在 未 来 的 完 全 建 立。
1. 我 们 必 须 为 基 督 再 来 及 神 永 恒 国 度 在 新 天 新 地 的 建 立 祷 告 (启 21:1；比 较 彼 后 3:10~12；启 20:11；22:20)。
2. 我 们 必 须 为 神 的 属 灵 国 度 与 我 们 同 在 并 彰 显 出 来 而 祷 告。 这 也 包 括 在 祷 告 中 要 宣 告 神 的 大 能 以 击 败 撒 但 的 工 作， 医 治 病 人， 拯 救 失 丧 的 灵 魂， 推 动 神 的 公 义 及 圣 灵 在 神 子 民 身 上 的 浇 灌 (参 “ 神 的 国 度 ” 一 文)。
6:10 愿 你 的 旨 意 行 在 地 上：当 我 们 祷 告 “ 愿 你 的 旨 意 行 在 地 上 ” 时， 意 味 着 我 们 真 诚 地 渴 望 神 永 恒 计 划 中 的 旨 意 和 目 标 能 够 在 我 们 及 我 们 家 人 的 生 活 中 成 就。 借 着 圣 灵 在 我 们 心 中 的 带 领， 我 们 能 够 从 神 向 我 们 启 示 的 话 语 即 圣 经 中 明 白 神 的 旨 意 (比 较 罗 8:4~14；参 “ 神 的 旨 意 ” 一 文)。 当 我 们 为 “ 神 的 国 和 神 的 义 ” 降 临 在 我 们 中 间 祷 告 时， 神 的 旨 意 就 成 就 了 (33 节；参 “ 神 的 国 度 ” 一 文)。

6:11
日 用 的 饮 食： 祷 告 也 应 该 包 括 个 人 日 常 生 活 的 需 要 (腓 4:19；参 路 11:3 注)。

6:12
免 我 们 的 债， 如 同 我 们 免 了 人 的 债： 祷 告 不 能 忽 略 罪 的 问 题， 我 们 要 甘 心 饶 恕 那 些 伤 害 和 恶 待 我 们 的 人 (14~15 节；来 9:14；约 一 1:9)。

6:13
救 我 们 脱 离 凶 恶 (或 作 “ 脱 离 恶 者 ”)： 每 一 位 信 徒 都 是 撒 但 以 仇 恨 敌 意 和 邪 恶 诡 计 特 别 攻 击 的 对 象。 因 此， 我 们 必 须 不 断 祷 告， 祈 求 父 神 帮 助 我 们 脱 离 撒 但 的 权 势 和 计 谋 (参 路 11:26 注； 18:1 注；22:31；约 17:15；林 后 2:11；参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。

6:15
你 们 不 饶 恕 人 的 过 犯： 耶 稣 在 这 里 反 复 强 调 基 督 徒 要 乐 于 饶 恕 别 人 的 过 犯。 如 果 我 们 不 饶 恕 别 人 的 过 犯， 接 受 他 们 的 悔 意， 神 就 不 饶 恕 我 们， 我 们 的 祷 告 也 不 能 达 到 他 的 耳 中。 这 也 是 神 施 行 饶 恕 的 一 个 重 要 原 则 (18:35；可 11:26；路 11:4)。

6:16
你 们 禁 食 的 时 候： 圣 经 里 的 禁 食 指 为 了 某 种 属 灵 需 要 而 克 己 自 制、 禁 戒 食 物 的 做 法。 尽 管 禁 食 常 与 祷 告 并 提， 但 其 本 身 就 是 一 种 操 练 灵 性 的 方 式。 事 实 上， 我 们 可 把 禁 食 称 为 “ 无 言 的 祷 告 ”。
1. 圣 经 中 出 现 过 三 种 主 要 的 禁 食 方 式： (1) 普 通 禁 食： 禁 戒 所 有 固 体 或 流 质 食 物， 但 不 禁 戒 水 (参 4:2 注)； (2) 绝 对 禁 食： 既 禁 戒 食 物 又 禁 戒 水 (斯 4:16；徒 9:9)。 一 般 而 言， 这 种 禁 食 方 式 应 该 控 制 在 三 天 以 内， 时 间 过 长 身 体 会 开 始 脱 水。 摩 西 和 以 利 亚 都 有 绝 对 禁 戒 吃 喝 四 十 天 的 经 历， 但 这 是 超 自 然 的 情 形 (出 34:28；申 9:9, 18；王 上 19:8)； (3) 部 分 禁 食： 禁 戒 某 些 食 物， 而 非 完 全 禁 食 (但 10:3)。
2. 基 督 不 仅 自 己 这 样 操 练 克 己 敬 虔， 而 且 还 教 导 我 们 应 当 把 禁 食 当 成 是 基 督 徒 个 人 灵 修 的 一 个 部 分 及 警 醒 预 备 他 再 来 的 一 种 行 动 (参 9:15 注)。 新 约 教 会 也 操 练 禁 食 (徒 13:2~3； 14:23； 27:33)。
3. 禁 食 祷 告 有 几 个 目 的： (1) 尊 崇 神 (16~18 节；亚 7:5；路 2:37；徒 13:2)； (2) 在 神 面 前 谦 卑 自 己(拉 8:21；诗 69:10；赛 58:3)， 从 而 经 历 神 更 多 的 恩 典 (彼 前 5:5) 和 亲 密 的 同 在 (赛 57:15；58:6~9)； (3) 为 个 人 的 罪、 失 败 而 忧 伤 (撒 上 7:6；尼 9:1~2)； (4) 为 教 会、 民 族 和 整 个 世 界 的 罪 哀 恸 (撒 上 7:6；尼 9:1~2)； (5) 为 新 的 托 付 寻 求 恩 惠 并 更 加 坚 定 向 神 奉 献 的 心 志 (4:2)； (6) 以 亲 近 神 和 抵 抗 属 灵 的 敌 对 势 力 的 恒 切 祷 告 寻 求 神 (士 20:26；拉 8:21,23,31；耶 29:12~14；珥 2:12；路 18:3；徒 9:10~19)； (7) 表 示 深 切 的 悔 改， 以 便 使 神 能 够 回 心 转 意， 不 使 所 宣 告 的 审 判 降 临 (撒 下 12:16,22；王 上 21:27~29；耶 18:7~8；珥 2:12~14；拿 3:5,10)； (8) 使 人 脱 离 邪 恶 势 力 的 捆 绑 (赛 58:6；太 17:14~21；路 4:18)； (9) 得 着 有 关 神 旨 意 的 启 示 和 智 慧 (赛 58:5~6,11；但 9:3,21~22；徒 13:2~3)； (10) 为 圣 灵 的 浇 灌 和 基 督 的 再 来 铺 平 道 路 (参 9:15 注)。

6:24
玛 门：
1. 事 奉 玛 门 (即 “ 财 利 ” 的 意 思) 就 是 把 玛 门 当 做 极 有 价 值 的 东 西， 以 致 (1) 把 自 己 的 信 心 和 依 靠 都 投 在 其 上； (2) 把 它 当 做 终 极 安 全 保 障 和 人 生 至 乐； (3) 把 它 当 做 自 己 未 来 的保 障； (4) 对 它 的 渴 慕 远 胜 对 神 的 国 和 神 的 义 的 渴 慕。
2. 财 富 的 积 累 能 很 快 占 据 人 的 心 思 和 生 命， 使 神 荣 耀 的 旨 意 不 再 居 首 位 (参 “ 贫 与 富 ” 一 文)。

6:25
不 要……忧 虑： 主 耶 稣 并 不 是 说 为 未 来 的 物 质 需 要 多 做 预 备 是 错 误 的 (比 较 林 后 12:14；提 前 5:8)。 他 这 里 所 禁 止 的 是 焦 虑 和 忧 愁， 因 为 这 是 对 父 神 的 慈 爱 和 看 顾 缺 乏 信 心 的 表 现 (结 34:12；彼 前 5:7；参 下 一 条 注 释)。

6:30
神 还 给 它 这 样 的 妆 饰： 这 句 话 是 神 在 这 个 充 满 患 难、 变 化 无 常 的 世 代 中 对 所 有 儿 女 的 应 许。 神 已 经 应 许 过 要 供 应 我 们 饮 食、 衣 物 和 日 常 所 需， 我 们 就 不 再 需 要 忧 虑： 如 果 我 们 乐 于 让 神 掌 管 我 们 的 生 命 (33 节)， 我 们 就 可 以 肯 定， 他 将 为 所 有 顺 从 之 人 担 负 全 部 责 任 (腓 4:6；彼 前 5:7； 参 “ 神 的 护 佑 ” 一 文)。

6:33
先 求 他 的 国 和 他 的 义： 跟 随 耶 稣 的 人 都 要 迫 切 寻 求 神 的 义， 视 之 为 最 高 追 求。 “ 寻 求 ” 指 持 续 沉 浸 在 某 种 探 索 当 中， 或 竭 尽 全 力、 坚 持 不 懈 地 努 力 获 取 某 种 东 西 (比 较 13:45)。 基 督 在 这 里 提 到 我 们 当 寻 求 的 两 个目 标：
1. “ 他 的 国 ”—— 我 们 必 须 真 诚 追 求 神 的 统 治 和 权 能 在 我 们 的 生 命 和 教 会 中 的 彰 显。 我 们 必 须 祈 求 神 的 国 在 圣 灵 的 大 能 大 力 中 降 临， 使 罪 人 蒙 拯 救， 魔 鬼 遭 败 坏， 病 人 得 医 治， 主 耶 稣 的 名 被 高 举 (参 “ 神 的 国 度 ” 一 文)。
2. “ 他 的 义 ”——借 着 圣 灵， 我 们 要 竭 力 遵 行 基 督 的 命 令， 得 着 基 督 的 义， 从 世 界 中 分 别 出 来， 并 向 众 人 显 明 基 督 的 爱 (比 较 腓 2:12~13)。


第7章

7:1 | 你们不要论断人，免得你们被论断。
7:2 | 因为你们怎样论断人，也必怎样被论断。你们用什么量器量给人，也必用什么量器量给你们。
7:3 | 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
7:4 | 你自己眼中有梁木，怎能对你弟兄说，容我去掉你眼中的刺呢？
7:5 | 你这假冒为善的人，先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
7:6 | 不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕它践踏了珍珠，转过来咬你们。
7:7 | 你们祈求，就给你们。寻找，就寻见。叩门，就给你们开门。
7:8 | 因为凡祈求的，就得着。寻找的，就寻见。叩门的，就给他开门。
7:9 | 你们中间，谁有儿子求饼，反给他石头呢？
7:10 | 求鱼，反给他蛇呢？
7:11 | 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？
7:12 | 所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。因为这就是律法和先知的道理。
7:13 | 你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多。
7:14 | 引到永生，那门是窄的，路是小的，找着的人也少。
7:15 | 你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。
7:16 | 凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？
7:17 | 这样，凡好树都结好果子，惟独坏树结坏果子。
7:18 | 好树不能结坏果子，坏树不能结好果子。
7:19 | 凡不结好果子的树，就砍下来，丢在火里。
7:20 | 所以凭着他们的果子，就可以认出他们来。
7:21 | 凡称呼我主阿，主阿的人，不能都进天国。惟独遵行我天父旨意的人，才能进去。
7:22 | 当那日必有许多人对我说，主阿，主阿，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？
7:23 | 我就明明地告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去吧。
7:24 | 所以凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。
7:25 | 雨淋，水冲，风吹，撞着那房子，房子总不倒塌。因为根基立在磐石上。
7:26 | 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。
7:27 | 雨淋，水冲，风吹，撞着那房子，房子就倒塌了。并且倒塌得很大。
7:28 | 耶稣讲完了这些话，众人都希奇他的教训。
7:29 | 因为他教训他们，正像有权柄的人，不像他们的文士。
7: 注解：
7:1
不 要 论 断 人： 耶 稣 强 烈 指 责 那 种 不 见 己 过 却 百 般 挑 剔 批 评 他 人 的 习 惯。 信 徒 需 要 首 先 自 己 顺 从 神 公 义 的 标 准， 然 后 才 能 察 验或 影 响 他 人 的 行 为 (3~5 节)。 这 种 不 公 正 的 论 断 还 包 括 急 于 给 犯 错 的 人 定 罪， 对 他 回 归 神 和 神 的 道 不 抱 任 何 指 望 的 态 度 (路 6:36~37)。
1. 基 督 并 非 是 在 反 对 我 们 对 他 人 的 罪 加 以 分 辨 或 做 出 正 确 判 断， 相 反， 他 明 确 教 导 我 们 要 识 别 教 会 中 假 冒 为 善 的 人 (15 节)， 并 要 参 透 各 人 的 真 实 性 情 (6 节；比 较 约 7:24；林 前 5:12；参 加 1:9；提 前 4:1 注；约 一 4:1)。
2. 不 能 把 这 句 话 当 做 教 会 疏 于 管 教、 放 任 自 流 的 借 口 (参 18:15 注)。

7:7
7~8 祈 求……寻 找……叩 门： 耶 稣 激 励 门 徒 祷 告 要 恒 切。 第 8 节 的 希 腊 文 动 词 时 态 表 明 这 是 个 连 续 不 断 的 动 作， 也 就 是 说， 我 们 必 须 坚 持 不 断 地 祈 求、 寻 找 和 叩 门。 祈 求 包 含 对 需 要 的 认 知 和 对 神 垂 听 祷 告 的 信 心： 寻 找 指 在 顺 服 神 旨 意 的 前 提 下 真 诚 地 祈 求， 叩 门 指 即 使 神 没 有 很 快 应 允， 仍 然 坚 持 不 懈 地 来 到 神 面 前。 基 督 应 许 祈 求 就 得 着 的 前 提 是：
1. 要 先 求 神 的 国 (参 6:33 注)。
2. 要 认 识 神 慈 父 般 的 良 善 和 慈 爱 (6:8； 7:11； 约 15:16； 16:23,26 后； 西 1:9~12)。
3. 要 按 照 神 的 旨 意 祈 求 (可 11:24；约 21:22；约 一 5:14)。
4. 要 常 在 基 督 里 面 (约 15:7)。
5. 顺 服 基 督 (约 一 3:22；参 “ 有 功 效 的 祷 告 ” 一 文)。

7:11
你 们 在 天 上 的 父， 岂 不 更 把 好 东 西 给： 基 督 应 许 说 天 父 不 会 让 他 的 孩 子 失 望。 他 对 我 们 的 爱 远 超 地 上 慈 父 的 爱， 他 希 望 我 们 把 自 己 的 需 要 告 诉 他， 并 且 应 许 要 把 好 东 西 给 我 们。 天 父 期 望 帮 助 我 们 解 决 难 题， 并 愿 意 供 给 我 们 日 用 的 饮 食。 最 重 要 的 是， 他 将 圣 灵 赐 给 我 们 这 些 神 的 儿 女， 做 我 们 的 保 惠 师 和 帮 助 者 (路 11:13；约 14:16~18)。

7:14
门 是 窄 的……找 着 的 人 也 少： 基 督 教 导 说， 我 们 不 要 指 望 会 有 许 多 人 行 在 生 命 的 道 上 跟 随 他。
1. 相 对 而 言， 愿 意 进 入 谦 卑 悔 改 之 门， 舍 己 跟 随 耶 稣， 尽 心 竭 力 遵 行 他 的 命 令， 恒 心 寻 求 他 的 国 和 他 的 义 且 持 定 无 伪 的 信 心， 保 守 圣 洁 仁 爱 直 到 末 了 的 人， 少 之 又 少。
2. 耶 稣 在 登 山 宝 训 中 描 绘 了 门 徒 在 天 国 所 得 到 的 极 大 福 分 (5:3~12)， 但 同 时 他 也 强 调 说 他 们 必 定 要 遭 到 逼 迫 (5:10~12)。 这 与 那 些 轻 描 淡 写 传 福 音 的 人 所 传 讲 的 信 息 正 好 相 反， 耶 稣 教 导 门 徒 跟 随 他 就 需 要 追 求 圣 洁 和 公 义， 忍 受 逼 迫， 爱 仇 敌 和 舍 己。

7:15
防 备 假 先 知： 参 “ 假 师 傅 ” 一 文。

7:16
凭 着 他 们 的 果 子 就 可 以 认 出 他 们 来： 假 先 知 表 面 上 敬 虔 公 义， 可 “ 里 面 却 是 残 暴 的 狼 ” (15 节)。 很 多 时 候， 我 们 可 以 凭 着 他 们 的 “ 果 子 ” 认 出 他 们。 假 先 知 的 跟 随 者 身 上 显 而 易 见 的 不 健 康 性 情 就 是 他 们 的 果 子 (参 约 一 4:5~6)。 具 体 表 现 在 以 下 几 方 面：
1. 他 们 可 能 是 口 头 挂 名 的 基 督 徒， 对 人 的 忠 心 远 胜 于 对 神 话 语 的 忠 心 (21 节)。 他 们 更 多 的 是 敬 拜 侍 奉 受 造 之 物， 而 不 是 敬 拜 侍 奉 那 造 物 的 主 (比 较 罗 1:25)。
2. 他 们 更 加 关 注 自 己 的 意 愿， 而 不 是 神 的 荣 耀 和 尊 贵。 他 们 的 教 义 以 自 我 为 中 心， 却 不 以 神 为 中 心 (21~23 节；参 提 后 4:3 注)。
3. 他 们 甚 至 乐 于 接 受 那 些 违 背 神 话 语 的 人 意 的 教 导 和 传 统 习 俗 (24~27 节；约 一 4:6)。
4. 他 们 寻 求 并 积 极 高 举 宗 教 经 验 和 超 自 然 经 历， 并 以 此 做 为 衡 量 真 理 的 最 高 权 威 (22~23 节)， 而 不 愿 将 自 己 置 身 于 神 话 语 的 引 导 中。
5. 他 们 厌 弃 纯 正 的 道 理， 追 随 那 些 把 他 们 引 向 不 虔 不 义 “ 大 路 ” 上 的 师 傅 (13~14,23 节；参 提 后 4:3 注 )。

7:21
遵 行 我 天 父 旨 意： 耶 稣 强 调 说 遵 行 天 父 旨 意 是 进 入 天 国 的 一 个 条 件 (比 较 22~27 节；19:16~26； 25:31~46)， 但 这 丝 毫 不 意 味 着 我 们 仅 仅 凭 靠 自 己 的 努 力 和 行 为 就 能 赚 得 或 配 得 永 生。 原 因 有 以 下 几 点：
1. 神 的 赦 罪 之 恩 借 着 信 心 和 悔 改 临 到 我 们， 而 基 督 的 怜 悯 和 赎 罪 之 死 却 是 成 就 这 一 切 的 基 础 (参 26:28 注；路 15:11~32；18:9~14)。
2. 顺 服 神 旨 意 是 得 救 的 一 个 持 续 不 变 的 前 提 条 件， 基 督 同 时 又 宣 告 得 救 是 本 乎 恩。 因 而 我 们 需 要 不 断 地 祷 告， 接 受 救 恩 并 借 着 真 实 的 信 心 和 实 在 的 行 动 将 它 实 践 出 来。 我 们 看 到， 主 祷 文 (6:9~13) 及 主 对 信 徒 的 许 多 其 它 劝 勉 都 在 激 励 我 们 要 治 死 罪 并 将 身 体 献 给 神 当 做 活 祭 (比 较 罗 6:1~23；8:1~17；12:1~2；参 太 5:6；有 关 饥 渴 慕 义 的 注 释； 参 “ 神 的 旨 意 ” 一 文)。
3. 靠 着 神 荣 耀 的 恩 典 和 能 力 以 及 在 基 督 里 赐 给 我 们 的 丰 盛 生 命， 我 们 才 能 遵 行 神 的 旨 意， 活 出 义 的 生 活： 例 如， 神 透 过 耶 稣 基 督 把 他 的 恩 典 能 力 和 属 灵 的 生 命 持 续 不 断 地 给 了 我 们 (弗 2:5)。 圣 经 上 说 “ 你 们 得 救 是 本 乎 恩， 也 因 着 信。 这 并 不 是 出 于 自 己， 乃 是 神 所 赐 的……我 们 原 是 他 的 工 作 ” (弗 2:8~10)。
4. 神 因 着 他 救 赎 工 作 的 缘 故， 总 在 帮 助 我 们 顺 服 他 的 旨 意， “ 因 为 你 们 立 志 行 事， 都 是 神 在 你 们 心 里 运 行， 为 要 成 就 他 的 美 意 ” (参 腓 2:13 注)。 然 而 神 的 恩 惠 并 不 废 掉 人 的 责 任 和 行 动， 我 们 必 须 对 神 所 赐 完 美 的 顺 服 之 心 报 以 积 极 的 回 应 (弗 4:22~32；犹 20~21,24 节；参 腓 2:12 注)。 因 为 人 的 自 由 意 志， 我 们 有 可 能 拒 绝 神 恩 惠、 拒 绝 靠 着 基 督 亲 近 神 (参 来 7:25 注) 及 拒 绝 祷 告 和 顺 服 神 (参 5:6 注；参 “ 信 心 与 恩 典 ” 一 文)。

7:22
必 有 许 多 人 对 我 说：‘ 主 啊， 主 啊’： 耶 稣 郑 重 其 事 地 指 出， 教 会 中 会 有 “ 许 多 ” 人 奉 他 的 名 传 道， 以 神 的 仆 人 自 居， 然 而 他 却 从 不 认 识 这 些 人 (23 节)。 教 会 领 袖 (或 任 何 信 徒) 必 须 完 全 忠 于 神 话 语 所 启 示 的 真 理 和 公 义 才 能 免 受 末 世 的 迷 惑 (参 启 22:19 注)， 另 外 也 不 能 以 “ 事 工 的 成 败 ” 为 衡 量 与 基 督 关 系 好 坏 亲 疏 的 标 准。

7:23
我 从 来 不 认 识 你 们： 这 节 经 文 清 楚 地 告 诉 我 们， 即 使 是 那 些 奉 主 名 传 道、 赶 逐 污 鬼 并 行 许 多 异 能 的 传 道 人， 都 可 能 没 有 真 正 得 救。
1. 圣 经 教 导， 撒 但 在 我 们 这 个 时 代 也 能 给 人 火 热 传 福 音、 热 切 寻 求 公 义 和 行 神 迹 异 能 的 能 力 和 影 响 力。 保 罗 曾 警 戒 我 们 “ 撒 但 也 装 作 光 明 的 天 使。 所 以， 他 的 差 役 若 装 作 仁 义 的 差 役， 也 不 算 为 希 奇” (林 后 11:14~15；比 较 太 24:24)。 保 罗 清 楚 地 指 出， 外 表 大 有 能 力 的 膏 抹 也 有 可 能 是 “ 撒 但 的 运 动 ” (参 帖 后 2:9~10；启 13:3,12；参 “ 假 师 傅 ” 一 文)。
2. 很 多 时 候 神 超 越 撒 但 借 着 假 先 知 所 做 的 工 作， 使 那 些 真 诚 回 应 神 话 语 的 人 依 然 得 着 救 恩 或 医 治 (参 腓 1:15~18)。 神 满 心 盼 望 传 福 音 的 人 清 洁 正 直 (提 前 3:1~7)； 但 是， 当 邪 恶 或 道 德 败 坏 的 人 传 讲 神 的 话 语 时， 神 仍 能 在 那 些 信 靠 耶 稣、 接 受 他 话 语 的 人 心 中 做 工。 神 不 认 可 那 些 不 义 的 传 道 人， 只 认 可 圣 经 真 理 和 那 些 凭 信 心 接 受 真 理 的 人。


第8章

8:1 | 耶稣下了山，有许多人跟着他。
8:2 | 有一个长大麻疯的来拜他说，主若肯，必能叫我洁净了。
8:3 | 耶稣伸手摸他说，我肯，你洁净了吧。他的大麻疯立刻就洁净了。
8:4 | 耶稣对他说，你切不可告诉人。只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。
8:5 | 耶稣进了迦百农，有一个百夫长进前来，求他说，
8:6 | 主阿，我的仆人害瘫痪病，躺在家里，甚是疼苦。
8:7 | 耶稣说，我去医治他。
8:8 | 百夫长回答说，主阿，你到我舍下，我不敢当。只要你说一句话，我的仆人就必好了。
8:9 | 因为我在人的权下，也有兵在我以下。对这个说，去，他就去。对那个说，来，他就来。对我的仆人说，你作这事，他就去作。
8:10 | 耶稣听见就希奇，对跟从的人说，我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。
8:11 | 我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。
8:12 | 惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。
8:13 | 耶稣对百夫长说，你回去吧。照你的信心，给你成全了。那时，他的仆人就好了。
8:14 | 耶稣到了彼得家里，见彼得的岳母害热病躺着。
8:15 | 耶稣把她的手一摸，热就退了。她就起来服事耶稣。
8:16 | 到了晚上，有人带着许多被鬼附的，来到耶稣跟前，他只用一句话，就把鬼都赶出去。并且治好了一切有病的人。
8:17 | 这是要应验先知以赛亚的话，说，他代替我们的软弱，担当我们的疾病。
8:18 | 耶稣见许多人围着他，就吩咐渡到那边去。
8:19 | 有一个文士来，对他说，夫子，你无论往哪里去，我要跟从你。
8:20 | 耶稣说，狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。
8:21 | 又有一个门徒对耶稣说，主阿，容我先回去埋葬我的父亲。
8:22 | 耶稣说，任凭死人埋葬他们的死人，你跟从我吧。
8:23 | 耶稣上了船，门徒跟着他。
8:24 | 海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡着了。
8:25 | 门徒来叫醒了他，说，主阿，救我们，我们丧命啦。
8:26 | 耶稣说，你们这小信的人哪，为什么胆怯呢？于是起来，斥责风和海，风和海就大大地平静了。
8:27 | 众人希奇说，这是怎样的人，连风和海也听从他了。
8:28 | 耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人，从坟茔里出来迎着他，极其凶猛，甚至没有人能从那条路上经过。
8:29 | 他们喊着说，神的儿子，我们与你有什么相干。时候还没有到，你就上这里来叫我们受苦吗？
8:30 | 离他们很远，有一大群猪吃食。
8:31 | 鬼就央求耶稣说，若把我们赶出去，就打发我们进入猪群吧。
8:32 | 耶稣说，去吧。鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。
8:33 | 放猪的就逃跑进城，将这一切事，和被鬼附的人所遭遇的，都告诉人。
8:34 | 合城的人，都出来迎见耶稣。既见了，就央求他离开他们的境界。
8: 注解：
8:10
这 么 大 的 信 心： 这 百 夫 长 的 信 心 远 胜 以 色 列 中 任 何 人 的 信 心， 因 为 在 他 对 基 督 的 极 大 信 心 中 包 含 着 对 他 人 充 满 仁 爱 的 关 心。 这 个 故 事 和 基 督 指 着 不 信 的 犹 太 人 所 说 的 话 (11~12 节) 都 是 对 我 们 信 心 的 警 戒。 如 果 我 们 坚 持 传 统 规 条 或 不 信 靠 神 国 的 权 能， 就 会 被 排 斥 在 神 的 作 为 之 外。

8:16
治 好 了 一 切 有 病 的 人： 参 “ 神 的 医 治 ” 一 文。

专题论文36：神的医治

太8:16~17 “ 到 了 晚 上， 有 人 带 着 许 多 被 鬼 附 的 来 到 耶 稣 跟 前， 他 只 用 一 句 话 就 把 鬼 都 赶 出 去； 并 且 治 好 了 一 切 有 病 的 人。 这 是 要 应 验 先 知 以 赛 亚 的 话， 说：‘ 他 代 替 我 们 的 软 弱， 担 当 我 们 的 疾 病。’ ”
神 的 救 赎 预 备
1. 疾 病 与 罪 和 死 是 紧 密 关 联 的， 都 是 犯 罪 堕 落 的 恶 果。 医 学 从 生 理 和 心 理 的 角 度 来 探 究 疾 病 的 原 委， 而 圣 经 则 指 出 了 导 致 疾 病 的 属 灵 根 由：
(1) 罪。 它 影 响 了 我 们 的 灵 性 和 体 质 (如 约5:5,14)。
(2) 撒 但 (如 徒10:38；比 较 可9:17,20,25；路13:11；徒19:11~12)。
2. 堕 落 造 成 的 后 果 有 多 么 深 重， 神 预 备 的 救 赎 就 有 多 么 深 远。 对 于 罪， 神 赦 免； 对 于 死， 神 预 备 了 复 活 和 永 生； 对 于 疾 病， 神 医 治 (比 较 诗103:1~5；路 4:18；5:17~26；雅5:14~15)。 因 此， 耶 稣 在 世 时 的 使 命 体 现 在 他 的 三 重 事 工 上： 他 教 导 神 的 道， 传 讲 悔 改 的 福 音 (针 对 罪) 和 天 国 的 福 分 (生 命)， 并 且 医 治 他 百 姓 中 的 各 样 疾 病 (太 4:23~24)。
关 于 神 旨 意 的 启 示
圣 经 中 关 于 神 医 病 的 旨 意 主 要 从 以 下 4 个 方 面 启 示 出 来：
1. 神 自 己 的 宣 告。 在 出 埃 及 记 15:26 中 神 应 许 说， 只 要 他 的 子 民 忠 心 守 约 并 谨 守 他 的 诫 命， 他 就 要 医 治 他 们， 赐 他 们 健 康 (参 出15:26 注)。 这 宣 告 是 两 重 的： (1) “我 就 不 将 所 加 与 埃 及 人 的 疾 病 (审 判) 加 在 你 身 上 ”； (2) “ 我 耶 和 华 是 医 治 你 的 (救 赎 主) ”。 在 旧 约 时 代， 神 子 民 无 论 何 时 迫 切 寻 求 他 的 面， 遵 行 他 的 话， 神 就 作 他 们 的 医 生， 医 治 他 们 (比 较 王 下20:5；诗103:3)。
2. 耶 稣 的 事 工。 耶 稣 是 神 的 儿 子 道成 肉 身， 无 论 过 去 或 现 在， 他 都 代 表 着 神 一 切 的 属 性 (来1:3；比 较 西1:15；2:9)。 在 地 上 的 事 工 中 (太4:23~24；8:14~16；9:35；15:28; 可 1:32~34,40~41；路4:40；徒10:38)， 耶 稣 以 大 能 的 作 为 显 明 了 神 的 旨 意 (约 6:38；14:10)， 证 明 医 治 一 切 生 病 的 和 被 鬼 附 的 人 是 神 的 心 意， 也 是 他 的 性 情 和 目 的。
3. 基 督 受 死 所 献 上 的 赎 罪 祭 (赛53:4~5；太8:16~17；彼 前2:24)。 耶 稣 的 代 罪 之 死 是 完 全 的， 足 以 救 赎 人 的 身、 心、 灵。 撒 但 以 罪 和 疾 病 这 两 大 祸 患 来 毁 坏 我 们， 神 却 以 赦 免 和 医 治 这 两 大 福 分 来 救 赎 我 们， 使 我 们 得 以 完 全 (比 较 诗103:3；雅5:14~16)。 信 徒 应 当 心 存 谦 卑 和 信 心， 努 力 得 着 基 督 通 过 代 死 献 祭 所 赏 赐 给 我 们 的 一 切， 包 括 病 得 医 治 的 福 分。
4. 教 会 继 续 不 断 的 事 工。 耶 稣 曾 差 遣 他 的 12 个 门 徒 出 去 宣 扬 神 国 的 道， 并 医 治 病 人 (路9:1~2,6)。 后 来 他 又 差 遣 了 70 个 门 徒 出 去 (路10:1,8~9,19)。 五 旬 节 后， 初 代 教 会 继 承 了 耶 稣 医 病、 传 福 音 的 事 工 (徒3:1~10；4:30；5:16；8:7；9:34；14:8~10；19:11~12；比 较 可16:18；林 前12:9,28,30；雅5:14~16)。 新 约 圣 经 记 载 了 教 会 以 信 心 释 放 出 神 医 病 大 能 的 3 种 方 式：
(1) 按 手 在 病 人 身 上 (可16:15~18；徒9:17)。
(2) 病 人 认 罪 后 为 他 们 抹 油 并 献 上 信 心 的 祷 告 (雅5:14~16)。
(3) 教 会 运 用 所 得 的 恩 赐 医 病 (林 前12:9)。 请 注 意， 应 当 由 长 老 来 献 上 信 心 的 祷 告。
阻 碍 医 治 的 因 素
有 时 某 些 因 素 会 阻 碍 神 的 医 治， 比 如：1. 未 认 之 罪 (雅5:16)；2. 魔 鬼 的 压 制 和 捆 绑 (路13:11~13)；3. 惧 怕 或 紧 张 (箴3:5~8；腓4:6~7)；4. 过 去 的 失 败 对 信 心 造 成 的 影 响 (可 5:26；约5:5~7)； 5. 人 的 拦 阻 (可10:48)；6. 不 合 经 训 的 教 导 (可3:1~5；7:13)； 7. 长 老 未 能 献 上 有 信 心 的 祷 告 (可11:22~24; 雅5:14~16)；8. 教 会 未 按 照 神 的 心 意 寻 求 行 神 迹 和 医 病 的 恩 赐 (徒4:29~30；6:8；8:5~6；林 前12:9~10,29~31；来2:3~4)； 9. 不 信 (可6:3~6;9:19,23~24)；10. 专 顾 自 己 的自 私 行 为 (林 前11:29~30)。
另 外， 有 时 神 敬 虔 的 子 民 也 会 因 为 一 些 不 明 的 原 因 而 久 病 不 愈 (如 加4:13；提 前 5:23；提 后4:20)。 也 有 的 时 候 神 会 将 他 心 爱 的 圣 徒 从 病 中 接 回 天 家 (比 较 王 下 13:14)。
得 蒙 医 治 的 步 骤
当 你 祷 告 寻 求 神 医 治 你 的 身 体 时， 当 做 些 什 么 呢？
1. 要 省 察 你 与 神 及 其 他 人 是 否 有 正 确 的 关 系 (太6:33; 林 前11:27~30; 雅5:16; 参 约 15:7 注)。
2. 要 寻 求 耶 稣 的 同 在， 惟 有 他 才 能 将 你 所 需 的 信 心 赐 给 你 (罗12:3; 林 前12:9; 腓 2:13；参 太17:20, 关 于 真 信 心 的 注 释)。
3. 让 神 的 话 充 满 你 的 生 活 (约 15:7；罗10:17)。
4. 即 使 未 得 到 医 治， 你 仍 要 继 续 住 在 神 里 面 (约 15:1~7)。 省 察 你 的 生 活， 看 神 要 如 何 改 变 你。
5. 请 教 会 长 老 为 你 抹 油 祷 告， 并 请 家 人 和 朋 友 为 你 代 祷 (雅5:14~16)。
6. 若 有 人 有 医 病 的 恩 赐， 且 服 事 有 好 名 声， 你 可 去 参 加 他 的 聚 会 (比 较 徒5:15~16；8:5~7)。
7. 对 神 迹 要 心 存 盼 望， 要 信 靠 基 督 的 大 能 (太7:8;19:26)。
8. 若 今 天 得 了 医 治， 你 要 喜 乐； 若 今 天 尚 未 得 医 治， 你 仍 要 喜 乐 (腓4:4,11~13)。
9. 要 知 道， 有 时 神 没 有 立 刻 按 我 们 所 求 的 成 就， 这 并 不 意 味 着 他 拒 绝 我 们 的 请 求。 神 有 更 大 的 计 划， 当 计 划 成 就 时 要 彰 显 他 更 大 的 荣 耀 (比 较 约9:3；11:4,14~15, 45；林 后12:7~10)， 并 使 你 得 益 处 (罗8:28)。
10. 要 确 信， 若 你 是 一 个 忠 心 委 身 的 基 督 徒， 神 就 绝 不 会 丢 弃 或 忘 记 你。 他 深 爱 你， 已 将 你 铭 刻 在 他 的 掌 上 (赛49:15~17)。

注： 圣 经 也 告 诉 我 们 可 以 适 当 借 助 医 疗 手 段 (太9:12；路10:34；西4:14)。

8:22
任 凭 死 人 埋 葬 他 们 的 死 人： 基 督 这 句 话 的 确 切 意 思 是 “ 任 凭 属 灵 的 死 人 埋 葬 肉 体 的 死 人”。 21 节 中 的 这 个 门 徒 很 可 能 想 与 他 年 迈 的 父 亲 同 住 直 到 他 去 世。

8:28
被 鬼 附 的 人： 参 17:17 注； 参 “ 胜过 撒 但 和 鬼 魔 的 能 力 ” 一 文。


第9章

9:1 | 耶稣上了船，渡过海，来到自己的城里。
9:2 | 有人用褥子抬着一个瘫子，到耶稣跟前来。耶稣见他们的信心，就对瘫子说，小子，放心吧。你的罪赦了。
9:3 | 有几个文士心里说，这个人说僭妄的话了。
9:4 | 耶稣知道他们的心意，就说，你们为什么心里怀着恶念呢？
9:5 | 或说，你的罪赦了。或说，你起来行走。那一样容易呢？
9:6 | 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，起来，拿你的褥子回家去吧。
9:7 | 那人就起来，回家去了。
9:8 | 众人看见都惊奇，就归荣耀与神。因为他将这样的权柄赐给人。
9:9 | 耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说，你跟从我来。他就起来跟从了耶稣。
9:10 | 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。
9:11 | 法利赛人看见，就对耶稣的门徒说，你们的先生为什么和税吏并罪人一同吃饭呢？
9:12 | 耶稣听见，就说，康健的人用不着医生，有病的人才用得着。
9:13 | 经上说，我喜爱怜恤，不喜爱祭祀。这句话的意思，你们且去揣摩。我来，本不是召义人，乃是召罪人。
9:14 | 那时，约翰的门徒来见耶稣说，我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？
9:15 | 耶稣对他们说，新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。
9:16 | 没有人把新布补在旧衣服上。因为所补上的，反带坏了那衣服，破得就更大了。
9:17 | 也没有人把新酒装在旧皮袋里。若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。
9:18 | 耶稣说这话的时候，有一个管会堂的来拜他说，我女儿刚才死了，求你去按手在她身上，她就必活了。
9:19 | 耶稣便起来，跟着他去，门徒也跟了去。
9:20 | 有一个女人，患了十二年的血漏来到耶稣背后，摸他的衣裳？？子。
9:21 | 因为她心里说，我只摸他的衣裳，就必痊愈。
9:22 | 耶稣转过来看见她，就说，女儿，放心，你的信救了你。从那时候，女人就痊愈了。
9:23 | 耶稣到了管会堂的家里，看见有吹手，又有许多人乱嚷。
9:24 | 就说，退去吧。这闺女不是死了，是睡着了。他们就嗤笑他。
9:25 | 众人既被撵出，耶稣就进去，拉着闺女的手，闺女便起来了。
9:26 | 于是这风声传遍了那地方。
9:27 | 耶稣从那里往前走，有两个瞎子跟着他，喊叫说，大卫的子孙，可怜我们吧。
9:28 | 耶稣进了房子，瞎子就来到他跟前，耶稣说，你们信我能作这事吗？他们说，主阿，我们信。
9:29 | 耶稣就摸他们的眼睛，说，照着你们的信给你们成全了吧。
9:30 | 他们的眼睛就开了。耶稣切切地嘱咐他们说，你们要小心，不可叫人知道。
9:31 | 他们出去，竟把他的名声传遍了那地方。
9:32 | 他们出去的时候，有人将鬼所附的一个哑吧，带到耶稣跟前来。
9:33 | 鬼被赶出去，哑吧就说出话来。众人都希奇说，在以色列中，从来没有见过这样的事。
9:34 | 法利赛人却说，他是靠着鬼王赶鬼。
9:35 | 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。
9:36 | 他看见许多的人，就怜悯他们。因为他们困苦流离，如同羊没有牧人一般。
9:37 | 于是对门徒说，要收的庄稼多，作工的人少。
9:38 | 所以你们当求庄稼的主，打发工人出去，收他的庄稼。
9: 注解：
9:11
和……罪 人 一 同 吃 饭： 在 11~13 节 中， 耶 稣 赐 给 我 们 一 条 与 非 基 督 徒 交 往 的 原 则： 不 是 为 了 消 遣 或 建 立 亲 密 友 谊， 乃 是 要 给 他 们 带 来 益 处， 并 将 救 恩 之 道 显 明 给 他 们 (12 节；诗 1:1)。 信 徒 无 论 何 时 都 不 可 与 不 信 主 的 人 约 会 或 结 婚 (林 前 7:39； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。

9:15
那 时 候 他 们 就 要 禁 食： 很 显 然， 耶 稣 期 望 信 徒 在 他 升 天 后 禁 食。 从 耶 稣 升 天 后 到 他 再 来 的 这 段 时 间 里， “ 新 郎 ” 不 在， 教 会 则 等 候 他 的 再 来 (25:6；参 约 14:3 注)。 因 此， 这 段 时 间 的 禁 食 是：
1. 信 徒 渴 盼 主 再 来 的 表 记。
2. 基 督 再 来 的 预 备。
3. 对 基 督 离 开 的 哀 恸。
4. 为 世 界 的 罪 和 败 坏 忧 伤 的 表 记 (参 6:16 注)。

9:17
新 酒 装 在 旧 皮 袋 里： 圣 经 评 注 者 对 这 节 经 文 有 不 同 的 解 释。 其 中 的 两 种 解 释 如 下：
1. “ 新 酒 ” 是 新 鲜 的 葡 萄 汁， 当 它 发 酵 时 不 会 胀 破 新 皮 袋， 只 会 使 它 向 外 扩 张； 但 旧 皮 袋 则 会 被 胀 破。 这 里 借 用 “ 新 酒 ” 代 表 福 音， 当 它 日 益 向 外 广 泛 传 播 时， 旧 的 犹 太 教 体 系 就 无 法 承 受。 然 而 这 种 解 释 不 能 自 圆 其 说， 因 为 熟 悉 发 酵 过 程 的 人 说， 即 使 是 最 结 实 的 新 皮 袋， 只 要 被 封 住， 都 会 被 强 大 的 发 酵 力 量 胀 破 (参 伯 32:19)。
2. 第 二 种 解 释 认 为 这 个 比 喻 强 调 保 护 新 酒 和 新 皮 袋 的 重 要 性。 (1) “ 新 酒 ” 是 未 经 发 酵 的 新 鲜 葡 萄 汁， 代 表 耶 稣 基 督 纯 正 的 救 恩 信 息 以 及 五 旬 节 浇 灌 下 来 的 圣 灵 能 力。 耶 稣 特 别 关 注 的 是 怎 样 竭 力 保 守 福 音 的 纯 正 和 圣 灵 救 的 赎 能 力， 以 免 它 们 产 生 任 何 变 异、 腐 化 和 损 失。 这 种 解 释 能 够 得 到 基 督 教 导 的 支 持——福 音 (新 酒) 不 能 因 为 法 利 赛 人 和 犹 太 教 的 教 导 (酵) 而 改 变 (酵 是 一 种 能 够 引 起 发 酵 变 化 的 物 质，比 较 16:6,12； 出 12:19； 林 前 5:7)； (2) 在 远 古 时 代， 人 们 为 了 尽 量 长 时 间 地 保 持 葡 萄 汁 的 甜 度， 会 将 葡 萄 汁 过 滤 或 煮 沸， 装 在 瓶 子 里 并 置 于 阴 凉 处 (参 “ 新 约 时 代 的 酒 ” 一 文)。 若 要 保 存 新 酒， 就 要 换 用 新 皮 袋， 以 防 上 面 有 残 存 的 发 酵 物 质， 如 酿 熟 的 酵 子。 如 果 把 新 酒 放 在 旧 皮 袋 里， 里 面 残 存 的 酵 子 就 很 容 易 使 新 酒 发 酵， 新 酒 不 断 发 酵 就 会 使 新 酒 和 皮 袋 一 同 损 失 (皮 袋 因 内 压 太 大 而 胀 破)。 罗 马 最 有 权 威 的 农 业 专 家 科 尔 曼 拉 (Columella) 曾 在 主 后 一 世 纪 写 道， 必 须 把 新 酒 装 在 密 封 的 新 容 器 里 才 能 “ 常 保 其 甘 醇 ” (On Agriculture，12.29)。
9:17 新 酒……保 全： 基 督 在 这 里 强 调 的 是 要 尽 量 长 时 间 地 保 存 新 酒 (参 上 一 条 注 释)。

9:37
要 收 的 庄 稼 多： 耶 稣 勉 励 所 有 信 徒 要 常 常 记 得 失 丧 之 人 也 有 无 法 估 价、 永 远 长 存 的 灵 魂， 他 们 将 要 么 在 天 堂， 要 么 在 地 狱 渡 过 永 世。 但 是， 如 果 有 人 能 向 他 们 宣 讲 福 音， 他 们 当 中 的 许 多 人 都 会 得 救 (参 10:28 注)。

9:38
求 庄 稼 的 主， 打 发： 这 段 经 文 显 明 了 神 的 另 一 条 属 灵 原 则。 在 神 动 工 以 前， 他 通 常 会 呼 召 人 祷 告；只 有 当 人 祷 告 以 后， 神 才 成 就 他 的 工 作。 换 言 之， 就 是 神 使 自 己 受 限 于 他 子 民 的 祷 告。 从 上 下 文 (9:35~10:1,8) 我 们 可 以 清 楚 地 看 到， 神 在 他 国 度 里 所 期 望 的 是 怎 样 的 工 人：
1. 教 导 并 宣 讲 天 国 福 音 的 人 (9:35)。
2. 医 治 疾 病 的 人 (9:35；10:1,8)。
3. 赶 逐 污 鬼 的 人 (10:1,8)。


第10章

10:1 | 耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。
10:2 | 这十二使徒的名，头一个叫西门，又称彼得，还有他兄弟安得烈。西庇太的儿子雅各，和雅各的兄弟约翰。
10:3 | 腓力，和巴多罗买，多马，和税吏马太，亚勒腓的儿子雅各，和达太。
10:4 | 奋锐党的西门，还有卖耶稣的加略人犹大。
10:5 | 耶稣差这十二个人去，吩咐他们说，外邦人的路，你们不要走。撒玛利亚人的城，你们不要进。
10:6 | 宁可往以色列家迷失的羊那里去。
10:7 | 随走随传，说，天国近了。
10:8 | 医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。
10:9 | 腰袋里，不要带金银铜钱。
10:10 | 行路不要带口袋，不要带两件褂子，也不要带鞋和拐杖。因为工人得饮食，是应当的。
10:11 | 你们无论进那一城，那一村，要打听那里谁是好人，就住在他家，直住到走的时候。
10:12 | 进他家里去，要请他的安。
10:13 | 那家若配得平安，你们所求的平安，就必临到那家。若不配得，你们所求的平安仍归你们。
10:14 | 凡不接待你们，不听你们话的人，你们离开那家，或是那城的时候，就把脚上的尘土跺下去。
10:15 | 我实在告诉你们，当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢。
10:16 | 我差你们去，如同羊进入狼群。所以你们要灵巧像蛇，驯良像鸽子。
10:17 | 你们要防备人。因为他们要把你们交给公会，也要在会堂里鞭打你们。
10:18 | 并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。
10:19 | 你们被交的时候，不要思虑怎样说话或说什么话。到那时候，必赐给你们当说的话。
10:20 | 因为不是你们自己说的，乃是你们父的灵在你们里头说的。
10:21 | 弟兄要把弟兄，父亲要把儿子，送到死地。儿女要与父母为敌，害死他们。
10:22 | 并且你们要为我的名，被众人恨恶，惟有忍耐到底的，必然得救。
10:23 | 有人在这城里逼迫你们，就逃到那城里去。我实在告诉你们，以色列的城邑，你们还没有走遍，人子就到了。
10:24 | 学生不能高过先生，仆人不能高过主人。
10:25 | 学生和先生一样，仆人和主人一样，也就罢了。人既骂家主是别西卜，何况他的家人呢？（别西卜是鬼王的名）
10:26 | 所以不要怕他们。因为掩盖的事，没有不露出来的。隐藏的事，没有不被人知道的。
10:27 | 我在暗中告诉你们的，你们要在明处说出来。你们耳中所听的，要在房上宣扬出来。
10:28 | 那杀身体不能杀灵魂的，不要怕他们。惟有能把身体和灵魂都灭在地狱里的，正要怕他。
10:29 | 两个麻雀，不是卖一分银子吗？若是你们的父不许，一个也不能掉在地上。
10:30 | 就是你们的头发，也都被数过了。
10:31 | 所以不要惧怕。你们比许多麻雀还贵重。
10:32 | 凡在人面前认我的，我在我天上的父面前，也必认他。
10:33 | 凡在人面前不认我的，我在我天上的父面前，也必不认他。
10:34 | 你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。
10:35 | 因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。
10:36 | 人的仇敌，就是自己家里的人。
10:37 | 爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。
10:38 | 不背着他的十字架跟从我的，也不配作我的门徒。
10:39 | 得着生命的，将要失丧生命。为我失丧生命的，将要得着生命。
10:40 | 人接待你们，就是接待我。接待我，就是接待那差我来的。
10:41 | 人因为先知的名接待先知，必得先知所得的赏赐，人因为义人的名接待义人，必得义人所得的赏赐。
10:42 | 无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。
10: 注解：
10:1
给 他 们 权 柄， 能 赶 逐 污 鬼： 耶 稣 期 望 他 的 门 徒 通 过 赶 逐 污 鬼 和 医 治 疾 病 与 邪 恶 势 力 展 开 争 战。 这 种 在 属 灵 争 战 中 体 现 出 来 的 权 柄 是 神 国 在 地 上 不 断 彰 显 的 标 志 (参 “ 神 的 国 度 ” 一 文)。

10:7
传……天 国：从 上 下 文 (1,8 节) 我 们 可 以 清 楚 地 看 到， 神 将 以 他 胜 过 罪 、 疾 病 和 撒 但 势 力 的 大 能 伴 随 信 徒， 同 证 天 国 的 信 息 (参 “ 神 的 国 度 ” 一 文)。 基 督 的 意 愿 就 是 神 的 国 及 其 能 力 “ 近 了 ”， 给 神 的 子 民 带 来 救 赎、 恩 典 和 医 治。 如 果 神 的 国 没 有 在 他 的 子 民 当 中 得 到 彰 显， 他 们 就 应 当 尽 快 从 世 界 的 风 俗 及 一 切 不 蒙 神 喜 悦 的 东 西 中 回 转， “ 先 求 神 的 国 和 神 的 义 ” (6:33) 并 且 祈 求 “ 愿 你 的 国 降 临， 愿 你 的旨 意 行 在 地 上 ” (6:10；比 较 可 9:29)。

10:19
必 赐 给 你 们 当 说 的 话： 基 督 的 这 个 应 许 确 实 得 到 圣 经 实 例 的 印 证： 徒 4:8~12,19~20； 21:39~22:21； 23:1,6； 24:10~21； 26:1~29。 五 旬 节 以 后， 圣 灵 完 满 丰 盛 地 浇 灌 下 来， 赐 给 人 作 见 证 的 能 力 (徒 1:8)。

10:23
以 色 列 的 城 邑： 基 督 可 能 在 告 诉 门 徒 要 不 断 地 向 犹 太 人 传 福 音， 直 到 他 再 来。

10:26
不 要 怕 他 们：门 徒 的 事 奉 工 作 以 及 与 撒 但 展 开 的 属 灵 争 战 都 将 使 他 们 遭 到 撒 但 的 攻 击 (16~25 节)； 然 而 他 们 勿 需 害 怕， 因 为 天 父 和 圣 灵 都 将 保 守 他 们 (20,29~31 节)。 他 们 必 须 忠 于 神 的 话， 公 开、 直 率、 勇 敢 地 宣 讲 天 国 的 真 理。

10:28
地 狱： 这 个 译 作 “ 地 狱 ” 的 词 (希 腊 文 geenna； 参 耶 7:31 注) 指 不 虔 不 义 的 人 受 到 永 远 刑 罚 煎 熬 的 地 方 (比 较 可 9:43,48)。 圣 经 告 诉 我 们， 人 的 存 在 不 以 死 亡 告 终， 而 会 持 续 到 永 远， 要 么 与 神 同 在， 要 么 受 到 永 远 的 刑 罚。 关 于 灵 魂 失 丧 之 人 的 结 局， 有 以 下 几 点 值 得 注 意：
1. 耶 稣 教 导 说， 有 一 个 地 方 是 为 那 些 在 神 面 前 遭 受 咒 诅 的 人 承 受 永 远 的 刑 罚 而 预 备 的 (参 5:22,29~30； 18:9； 23:15,33； 可 9:43,45,47； 路 10:15； 12:5)。 这 种 持 续 不 断 的 刑 罚 令 人 恐 惧 却 又 真 实 存 在。 地 狱 中 有‘ 不 灭 的 火’ (可 9:43)， 这 是 为 “ 魔 鬼 和 他 的 使 者 所 预 备 的 永 火 ” (25:41)， 而 人 在 那 里 “ 必 要 哀 哭 切 齿 了 ” (13:42,50)， 他 们 要 被 捆 绑 并 丢 在 黑 暗 中 (22:13)， 受 尽 痛 苦 折 磨 并 永 远 与 天 国 分 离 (路 16:23)。
2. 使 徒 书 信 关 于 这 一 点 的 教 导 也 非 常 相 似。 使 徒 们 指 出， 在 末 日 来 临 的 审 判 中， 神 将 报 应 那 些 不 听 从 福 音 的 人 (帖 后 1:5~9)， 使 他 们 永 远 离 开 主 的 面 和 他 权 能 的 荣 光 (帖 后 1:9)， 并 要 毁 灭 他 的 一 切 仇 敌 (腓 3:18~19；参 罗 9:22；林 前 16:22； 加 1:9；提 后 2:12；来 10:27；彼 后 2:4；犹 7 节； 启 14:10； 19:20； 20:10,14)。
3. 圣 经 教 导 我 们， 作 恶 的 人 必 定 要 受 到 审 判， 主 要 的 刑 罚 是 永 远 的 咒 诅、 痛 苦 和 与 神 分 离。 基 督 徒 可 能 会 感 到 这 部 分 教 义 晦 涩 难 懂， 但 我 们 仍 需 要 顺 服 神 话 语 的 权 威， 相 信 神 必 定 会 做 出 英 明 的 决 策 和 公 义 的 判 断。
4. 我 们 必 须 永 志 不 忘 神 差 遣 他 的 儿 子 死 在 十 字 架 上 的 目 的 就 是 不 要 任 何 人 沉 沦 (约 3:16)， 神 并 不 希 望 任 何 人 下 地 狱 (彼 后 3:9)。 但 那 些 抵 挡 神 救 恩 的 人 就 会 落 入 地 狱 中 (罗 1:16~2:10)。 地 狱 存 在 的 事 实 应 该 促 使 神 的 子 民 更 加 热 切 地 痛 恨 罪， 积 极 持 久 地 拯 救 失 丧 的 灵 魂， 并 且 以 神 未 来 公 义 的 审 判 警 戒 众 人 (参 启 20:14 注)。

10:31
你 们 比 许 多 麻 雀 还 贵 重： 耶 稣 指 出 神 忠 信 的 儿 女 在 天 父 眼 里 具 有 极 宝 贵 的 价 值。
1. 神 看 重 你 以 及 你 个 人 的 需 要， 他 因 渴 望 与 你 互 爱 和相 交， 以 致 差 遣 耶 稣 为 你 死 在 十 字 架 上 (参 约 3:16 注)。 他 的 同 在、 眷 顾 和 关 心 永 远 不 会 远 离 你， 他 知 道 你 所 有 的 需 要、 试 炼 和 痛 苦 (6:8)。
2. 你 对 于 神 如 此 重 要， 以 致 他 珍 视 你 的 信 心、 爱 心 和 忠 心 远 胜 世 上 的 一 切。 你 在 各 种 试 炼 和 苦 难 中 显 出 来 的 纯 全、 无 可 动 摇 的 信 心， 是 他 的 荣 光 和 尊 荣。 请 读 一 些 明 确 证 实 这 一 点 的 经 文： 诗 91:14~16； 116:15； 赛 49:16； 太 11:28~29； 路 12:32； 约 13:1； 14:3； 17:24； 罗 8:28； 约 一 4:19。

10:32
凡 在 人 面 前 认 我 的： “ 认 ” (希 腊 文 homologeo) 基 督 的 意 思 是 在 别 人——甚 至 那 些 反 对 的 人——面 前 公 开 承 认 耶 稣 是 个 人 生 命 的 主， 承 认 他 的 道 和 标 准。

10:34
我 来 并 不 是 叫 地 上 太 平： 虽 然 耶 稣 基 督 被 称 为 “ 和 平 之 君 ” (赛 9:6；比 较 太 5:9；罗 5:1)， 并 且 他 也 曾 教 导 我 们 必 须 用 爱 心 宣 讲 真 理 (弗 4:15)， 但 是 耶 稣 的 降 临 及 其 所 宣 讲 的 福 音 的 确 会 在 某 种 程 度 上 引 起 分 争， 而 这 也 是 他 的 本 意。
1. 信 靠 基 督 的 信 仰 使 我 们 从 罪 人 和 世 界 中 分 别 出 来 (32~37 节；路 12:51~53；参 “ 信 徒 的 属 灵 分 别 ” 一 文)。
2. 神 话 语 的 传 讲 及 神 的 真 理 将 引 起 对 立、 分 争 和 逼 迫 (12:24； 14:4~12； 27:1；徒 5:17； 7:54~60； 14:22)。
3. 信 徒 合 乎 基 督 敬 虔 公 义 标 准 的 生 活， 会 引 起 世 人 的 讥 诮 和 辱 骂 (5:10~11)。
4. 维 护 新 约 纯 正 信 仰， 反 对 异 端， 也 会 引 起 分 争 (林 后 11:12~15；加 1:9；腓 1:15~17；参 提 后 1:15 注)。
5. 基 督 徒 在 忠 心 持 守 和 睦 与 合 一 教 导 的 同 时， 绝 不 能 轻 乎 “ 我 来 并 不 是 叫 地 上 太 平， 乃 是 叫 地 上 动 刀 兵 ” 的 真 义 (参 约 17:21 注)。

10:38
背 着 他 的 十 字 架： 参 可 8:34 注。

10:41
先 知……义 人： 耶 稣 特 别 讲 到 接 待 先 知 和 义 人 的 问 题， 原 因 是 这 些 人 通 常 会 由 于 坚 定 持 守 敬 虔 立 场 和 宣 扬 圣 经 真 理 而 遭 到 众 人 的 弃 绝 和 逼 迫 (参 5:10)。 因 此， 那 些 接 待 先 知 和 义 人 并 且 领 受 其 信 息 的 人 都 将 得 到 神 特 别 的 赏 赐。
1. 如 果 你 能 坚 定 地 忠 于 神 的 真 理 和 神 的 义， 以 致 于 竭 尽 自 己 的 生 命 供 应、 辅 助 并 鼓 励 那 些 虔 诚、 正 直 的 传 道 人， 那 么 你 所 得 的 赏 赐 将 与 这 些 曾 蒙 你 帮 助 的 先 知 或 义 人 所 得 的 一 样。
2. 反 之， 我 们 不 应 该 支 持、 鼓 励 或 辅 助 那 些 不 按 新 约 启 示 传 讲 神 真 理 的 人 和 那 些 不 按 神 敬 虔 标 准 生 活 的 人。 若 支 持 这 样 的 人， 会 同 样 在 他 们 的 咒 诅 上 有 份 (参 约 翰 二 书)。


第11章

11:1 | 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。
11:2 | 约翰在监里听见基督所作的事，就打发两个门徒去，
11:3 | 问他说，那将要来的是你吗？还是我们等候别人呢？
11:4 | 耶稣回答说，你们去，把所听见所看见的事告诉约翰。
11:5 | 就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见。死人复活，穷人有福音传给他们。
11:6 | 凡不因我跌倒的，就有福了。
11:7 | 他们走的时候，耶稣就对众人讲论约翰说，你们从前出到旷野，是要看什么呢？要看风吹动的芦苇吗？
11:8 | 你们出去，到底是要看什么，要看穿细软衣服的人吗？那穿细软衣服的人，是在王宫里。
11:9 | 你们出去，究竟是为什么，是要看先知吗？我告诉你们，是的，他比先知大多了。
11:10 | 经上记着说，我要差遣我的使者在你前面，预备道路。所说的就是这个人。
11:11 | 我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的。然而天国里最小的，比他还大。
11:12 | 从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。
11:13 | 因为众先知和律法说预言，到约翰为止。
11:14 | 你们若肯领受，这人就是那应当来的以利亚。
11:15 | 有耳可听的，就应当听。
11:16 | 我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴，说，
11:17 | 我们向你们吹笛，你们不跳舞。我们向你们举哀，你们不捶胸。
11:18 | 约翰来了，也不吃，也不喝，人就说他是被鬼附着的。
11:19 | 人子来了，也吃，也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。但智慧之子，总以智慧为是。（有古卷作但智慧在行为上就显为是）
11:20 | 耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说，
11:21 | 哥拉汛哪，你有祸了，伯赛大啊，你有祸了，因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰悔改了。
11:22 | 但我告诉你们，当审判的日子，推罗、西顿所受的，比你们还容易受呢。
11:23 | 迦百农阿，你已经升到天上。（或作你将要升到天上吗）将来必坠落阴间。因为在你那里所行的异能，若行在所多玛，它还可以存到今日。
11:24 | 但我告诉你们，当审判的日子，所多玛所受的，比你还容易受呢。
11:25 | 那时，耶稣说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。
11:26 | 父阿，是的，因为你的美意本是如此。
11:27 | 一切所有的，都是我父交付我的。除了父，没有人知道子。除了子和子所愿意指示的，没有人知道父。
11:28 | 凡劳苦担重担的人，可以到我这里来，我就使你们得安息。
11:29 | 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。
11:30 | 因为我的轭是容易的，我的担子是轻省的。
11: 注解： | 11:7 约 翰： 当 耶 稣 讲 到 约 翰 不 是 “ 风 吹 动 的 芦 苇 ” 时， 是 指 着 他 公 义 正 直 的 性 情 和 捍 卫 真 理 绝 不 妥 协 的 传 道 人 风 范 而 言 的。 约 翰 传 讲 神 的 命 令 时， 坦 然 无 惧， 从 不 向 公 众 舆 论 妥 协。 犹 太 人 的 权 贵 人 士 对 希 律 的 罪 保 持 缄 默， 约 翰 却 刻 不 容 缓 地 指 责 他 的 罪， 面 对 罪 恶 他 是 坚 定 的 不 可 动 摇 的 磐 石， 流 露 出 对 神 和 他 的 话 语 绝 对 忠 诚。 他 义 无 反 顾 地 与 神 同 行 抵 挡 罪， 甚 至 付 出 生 命 的 代 价 (14:3~12)。 每 一 位 传 讲 神 话 语 的 人 都 当 铭 记， 基 督 必 将 依 据 各 人 的 事 奉、 性 情 和 抵 挡 罪 的 立 场 对 我 们 做 出 合 理 的 评 判 (参 路 1:17 注)。 11:11 比 他 还 大： 这 句 话 的 意 思 可 能 是 说 新 约 时 代 中 最 小 的 门 徒 所 得 的 特 殊 恩 惠 也 比 施 洗 约 翰 的 还 大 (参 “ 旧 约 与 新 约 ” 一 文)。 因 为 神 会 将 更 多 的 宝 贵 启 示 赏 赐 给 他 们 (比 较 13:16~17)， 他 们 也 会 经 历 到 更 大 的 神 迹 (11:5)， 看 到 基 督 的 受 死 和 复 活 并 且 能 够 领 受 五 旬 节 圣 灵 的 浇 灌 (徒 2:4)。 11:12 努 力 的 人 就 得 着 了： 参 “ 神 的 国 度 ” 一 文。 11:19 贪 食 好 酒： 参 路 7:34 注。 11:28 到 我 这 里 来： 这 是 耶 稣 向 所 有 因 生 活 困 扰 和 自 身 罪 恶 而 “ 劳 苦 担 重 担 的 ” 人 发 出 的 仁 慈 邀 请。 如 果 你 能 来 到 耶 稣 面 前， 做 他 的 仆 人 并 遵 循 他 的 指 引， 他 就 必 定 卸 下 你 的 千 斤 重 担， 赐 给 你 安 息、 平 安 及 时 刻 引 领 你 的 圣 灵。 他 的 帮 助 和 恩 惠 使 我 们 胜 过 任 何 的 试 炼 或 忧 愁 (参 来 4:16)。


第12章

12:1 | 那时，耶稣在安息日，从麦地经过。他的门徒饿了，就掐起麦穗来吃。
12:2 | 法利赛人看见，就对耶稣说，看哪，你的门徒作安息日不可作的事了。
12:3 | 耶稣对他们说，经上记着大卫和跟从他的人饥饿之时所作的事，你们没有念过吗？
12:4 | 他怎么进了神的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃得，惟独祭司才可以吃。
12:5 | 再者，律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过吗？
12:6 | 但我告诉你们，在这里有一人比殿更大。
12:7 | 我喜爱怜恤，不喜爱祭祀。你们若明白这话的意思，就不将无罪的，当作有罪的了。
12:8 | 因为人子是安息日的主。
12:9 | 耶稣离开那地方，进了一个会堂。
12:10 | 那里有一个人，枯干了一只手。有人问耶稣说，安息日治病，可以不可以。意思是要控告他。
12:11 | 耶稣说，你们中间谁有一只羊，当安息日掉在坑里，不把他抓住拉上来呢？
12:12 | 人比羊何等贵重呢。所以在安息日作善事是可以的。
12:13 | 于是对那人说，伸出手来。他把手一伸，手就复了原，和那只手一样。
12:14 | 法利赛人出去，商议怎样可以除灭耶稣。
12:15 | 耶稣知道了，就离开那里，有许多人跟着他，他把其中有病的人都治好了。
12:16 | 又嘱咐他们，不要给他传名。
12:17 | 这是要应验先知以赛亚的话，说，
12:18 | 看哪，我的仆人，我所拣选，所亲爱，心里所喜悦的，我要将我的灵赐给他，他必将公理传给外邦。
12:19 | 他不争竞，不喧嚷。街上也没有人听见他的声音。
12:20 | 压伤的芦苇，他不折断。将残的灯火，他不吹灭。等他施行公理，叫公理得胜。
12:21 | 外邦人都要仰望他的名。
12:22 | 当下有人将一个被鬼附着，又瞎又哑的人，带到耶稣那里。耶稣就医治他，甚至那哑吧又能说话，又能看见。
12:23 | 众人都惊奇，说，这不是大卫的子孙吗？
12:24 | 但法利赛人听见，就说，这个人赶鬼，无非是靠着鬼王别西卜啊。
12:25 | 耶稣知道他们的意念，就对他们说，凡一国自相分争，就成为荒场，一城一家自相分争，必站立不住。
12:26 | 若撒但赶逐撒但，就是自相分争，他的国怎能站得住呢？
12:27 | 我若靠着别西卜赶鬼，你们的子弟赶鬼，又靠着谁呢？这样，他们就要断定你们的是非。
12:28 | 我若靠着神的灵赶鬼，这就是神的国临到你们了。
12:29 | 人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。
12:30 | 不与我相合的，就是敌我的，不同我收聚的，就是分散的。
12:31 | 所以我告诉你们，人一切的罪，和亵渎的话，都可得赦免。惟独亵渎圣灵，总不得赦免。
12:32 | 凡说话干犯人子的，还可得赦免。惟独说话干犯圣灵的，今世来世总不得赦免。
12:33 | 你们或以为树好，果子也好。树坏，果子也坏。因为看果子，就可以知道树。
12:34 | 毒蛇的种类，你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。
12:35 | 善人从他心里所存的善，就发出善来。恶人从他心里所存的恶，就发出恶来。
12:36 | 我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。
12:37 | 因为要凭你的话定你为义，也要凭你的话，定你有罪。
12:38 | 当时有几个文士和法利赛人，对耶稣说，夫子，我们愿意你显个神迹给我们看。
12:39 | 耶稣回答说，一个邪恶淫乱的世代求看神迹。除了先知约拿的神迹以外，再没有神迹给他们看。
12:40 | 约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。
12:41 | 当审判的时候，尼尼微人，要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。
12:42 | 当审判的时候，南方的女王，要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话。看哪，在这里有一人比所罗门更大。
12:43 | 污鬼离了人身，就在无水之地，过来过去，寻求安歇之处，却寻不着。
12:44 | 于是说，我要回到我所出来的屋里去。到了，就看见里面空闲，打扫干净，修饰好了。
12:45 | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。这邪恶的世代，也要如此。
12:46 | 耶稣还对众人说话的时候，不料，他母亲和他弟兄站在外边，要与他说话。
12:47 | 有人告诉他说，看哪，你母亲和你弟兄站在外边，要与你说话。
12:48 | 他却回答那人说，谁是我的母亲。谁是我的弟兄。
12:49 | 就伸手指着门徒说，看哪，我的母亲，我的弟兄。
12:50 | 凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。
12: 注解：
12:1
安 息 日： 安 息 日 (希 腊 文sabbaton, 意 为 休 息，停 止) 指 一 个 星 期 中 的 第 七 天， 本 是 摩 西 律 法 的 定 例； 民 众 在 这 一 天 停 止 正 常 的 工 作， 享 受 安 息 并 敬 拜 神 (出 20:10；申 5:14；参 出 20:8 注)。 我 们 有 充 足 的 理 由 相 信 安 息 日 的 原 则 对 基 督 徒 永 远 有 效， 我 们 现 在 仍 须 从 七 天 中 抽 出 一 天 来 休 息 和 敬 拜 神。
1. 圣 日 安 息 的 概 念 早 已 在 犹 太 律 法 以 前 就 设 立： “ 神 赐 福 给 第 七 日， 定 为 圣 日 ” (参 创 2:3 注；比 较 出 20:11)。 这 一 点 表 明 神 从 创 世 以 来 就 希 望 七 日 中 有 一 日 是 每 个 人 都 能 蒙 福 的 日 子， 而 不 是 单 单 针 对 犹 太 民 族。
2. 耶 稣 从 来 无 意 废 掉 安 息 日， 只 是 要 废 掉 犹 太 首 领 对 安 息 日 的 谬 解 (1~8 节； 路 13:10~17； 14:1~6)。 他 曾 指 出， 安 息 日 是 为 了 我 们 属 灵 和 肉 体 的 完 满 而 设 立 的 (可 2:27)。 圣 经 从 来 没 有 表 明 要 废 掉 这 个 原 则。
3. 第 七 日 安 息 的 属 灵 原 意 是 造 就 基 督 徒。 在 旧 约 中， 人 们 在 这 一 天 歇 了 所 有 的 工 并 将 自 己 单 单 归 给 神——这 是 一 个 认 识 神、 敬 拜 神、 公 开 或 单 独 专 注 于 属 天 事 情 的 特 殊 时 间 (利 24:8；民 28:9)。 今 天 它 仍 是 一 个 重 新 坚 定 我 们 心 志 的 机 会， 使 我 们 更 加 确 信 自 己 的 依 靠 和 喜 乐 都 在 乎 神， 而 不 在 乎 这 个 世 界， 也 不 在 乎 我 们 自 私 的 生 活 方 式、 拥 有 的 物 质 或 自 己 的 享 乐 (比 较 出 20:10； 34： 21； 赛 38:13)。 我 们 可 以 在 这 一 天 更 新 我 们 最 初 向 神 立 下 的 奉 献 心 志 和 我 们 与 其 他 信 徒 的 合 一 关 系， 并 且 明 白 我 们 的 整 个 生 命 都 属 乎 神， 而 不 单 单 是 其 中 的 七 分 之 一 (参 来 4:9~10)。
4. 正 如 安 息 日 是 以 色 列 人 与 神 立 约 做 他 子 民 的 记 号 一 样 (出 31:16~17)， 基 督 徒 敬 拜 的 日 子 (主 日) 则 是 我 们 向 全 世 界 宣 告 自 己 属 于 基 督 且 他 是 我 们 的 主 的 标 志。 新 约 的 基 督 徒 设 定 七 日 的 头 一 日 敬 拜 神 并 且 记 念 基 督 的 复 活 (徒 20:7；林 前 16:2)。
5. 神 曾 将 安 息 日 定 为 圣 日 (创 2:3；出 16:23； 20:11； 31:14；赛 58:13)。 因 此， 那 些 设 定 七 日 中 的 一 日 为 圣 的 基 督 徒， 是 在 表 明 自 己 是 被 神 从 这 个 歪 曲 悖 谬 的 世 代 中 分 别 出 来 过 圣 洁 生 活 的 人 (比 较 出 31:13；彼 前 2:9)。
6. 最 后， 我 们 还 可 以 把 安 息 日 看 成 是 神 向 信 徒 守 约 施 慈 爱 的 凭 据， 他 要 为 他 们 施 行 自 己 的 旨 意 并 且 不 断 供 应 他 们 的 需 要。 他 总 是 积 极 关 注 他 们 的 祷 告 并 专 心 致 志 寻 求 他 们 的 益 处 (比 较 出 31:13；结 20:12)。

12:28
神 的 国： 参 “ 神 的 国 度 ” 一 文。

专题论文37：神的国度

太12:28 “ 我 若 靠 着 神 的 灵 赶 鬼， 这 就 是 神 的 国 临 到 你 们 了。”
国 度 的 本 质
神 的 国 度(天 国) 意 味 着 神 亲 自 来 到 这 个 世 界， 彰 显 他 的 大 能、 荣 耀 和 权 柄， 摧 毁 撒 但 权 势 在 现 今 世 界 中 的 地 位。 这 不 仅 是 针 对 救 恩 或 教 会 而 言， 同 时 也 是 神 在 各 样 工 作 中 的 有 力 彰 显。
1. 天 国 首 先 是 神 的 能 力 实 际 运 行 的 表 明。 神 首 先 在 他 子 民 的 心 里、 并 在 他 们 中 间 彰 显 他 在 地 上 的 属 灵 权 柄 (约14:23；20:22)。 他 要 带 着 能 力 来 到 世 上 (赛64:1；可9:1；林 前4:20)。 这 能 力 绝 非 物 质 的 或 政 治 的， 而 是 属 灵 的。 国 度 不 是 一 种 宗 教 与 政 治 联 合 的 神 权 政 治 体 制， 也 不 是 用 以 统 治 这 个 世 界 的 任 何 社 会、 政 治 权 势 (约18:36)。 神 并 没 有 希 望 在 现 今 利 用 社 会 或 政 治 的 力 量 甚 至 暴 力 行 动 来 救 赎 和 改 造 这 个 世 界(太26:52；参 约18:36 注)。 世 界 始 终 都 是 神 和 他 子 民 的 仇 敌(约15:19；罗12:1~2；雅4:4；约 一2:15~17；4:4)。 到 了 世 界 的 末 了， 神 要 以 他 的 直 接 审 判 和 大 能 大 力 来 统 管 全 地 (启19:11~21)。
2. 因 着 神 大 有 能 力 的 彰 显， 这 个 世 界 便 进 入 了 一 段 生 死 攸 关 的 时 期。 神 的 大 能 如 警 钟 响 彻 那 恶 者 的 国 度(太4:3 及 其 后 经 文；12:29；可1:24)， 每 个 人 都 面 临 着 是 否 愿 意 顺 服 神 权 柄 的 抉 择(太3:1~2；4:17；可1:14~15)。 进 入 神 国 度 的 必 要 和 基 本 条 件 是“ 悔 改， 相 信 福 音”(可1:15)。
3. 神 的 能 力 以 以 下 几 种 方 式 向 世 界 彰 显 出 来：
(1) 它 是 胜 过 撒 但 的 统 治 和 管 辖 的 属 灵 能 力(太12:28； 约18:36)——天 国 的 降 临 是 撒 但 权 势 被 摧 毁 的 开 端(约12:31；16:11)， 也 是 人 类 蒙 受 救 赎， 脱 离 鬼 魔 (可 1:34, 39；3:14~15；徒26:18) 和 罪(罗6 章) 的 起 始。
(2) 它 是 施 行 神 迹 和 医 病 的 能 力(太4:23；9:35；徒4:30；8:7；参“ 神 的 医 治” 一 文)。
(3) 它 使 福 音 广 传， 叫 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己 (太11:5；约16:8~11；徒4:33)。
(4) 它 使 悔 改 相 信 福 音 的 人 得 救 并 且 成 圣 (参 约3:3；17:17；徒2:38~40; 林 后 6:14~18; 参“ 信 徒 的 属 灵 分 别 ” 一 文)。
(5) 它 借 圣 灵 的 洗 赐 人 见 证 基 督 的 能 力 (参 徒 1:8 注； 2:4 注)。
4. 人 在 生 活 中 满 有 “ 公 义， 和 平， 并 圣 灵 中 的 喜 乐” (罗14:17) 是 经 历 天 国 大 能 的 有 力 证 明。
5. 天 国 包 括 现 在 和 将 来 两 方 面。 如 今 天 国 已 实 实 在 在 临 到 了 世 界(可1:15；路 18:16~17；西1:13；来12:28)， 然 而 神 的 统 管 和 权 能 还 没 有 完 全 实 现； 在 末 期 来 临 以 先， 撒 但 和 邪 恶 之 民 的 势 力 会 继 续 存 留(提 前4:1；提 后3:1~5；启19:19~20:10)。 当 耶 稣 再 来 审 判 世 界 时， 神 的 荣 耀、 权 能 和 国 度 将 要 显 明(太24:30；路21:27；启19:11~20；20:1~6)。 及 至 基 督 最 后 胜 过 一 切 邪 恶 的 抵 挡 势 力， 并 把 国 交 给 父 神， 天 国 就 要 最 终 实 现(林 前15:24~28；启20:7~21:8；比 较 可1:15, 关 于 救 赎 的 历 史 过 程 中 天 国 的 各 种 彰 显 的 注 释)。
信 徒 在 天 国 中 的 角 色
新 约 圣 经 中 多 处 论 及 在 神 国 度 中 信 徒 的 角 色。
1. 信 徒 有 责 任 在 个 人 生 活 中 及 基 督 徒 会 众 中 不 断 追 求 神 国 度 丰 满 的 彰 显， 并 且 渴 慕 神 的 同 在 和 能 力(参 太 5:10 注； 6:33 注)。
2. 在 马 太 福 音 11:12 中， 耶 稣 进 一 步 论 到 天 国 子 民 当 具 有 的 性 情。 他 指 出， 只 有 努 力 的 人， 就 是 那 些 坚 决 脱 离 恶 行， 归 向 基 督， 遵 行 他 话 语 和 他 义 路 的 人， 才 能 承 受 天 国。 这 样 的 人 不 论 付 出 任 何 代 价， 都 会 竭 力 追 求 天 国 和 它 全 备 的 能 力。 换 句 话 说， 要 进 入 天 国， 得 享 它 的 福 分， 就 必 须 竭 诚 奋 勇， 坚 持 不 懈——这 是 一 场 以 坚 定 的 信 心 和 意 志 抵 挡 撒 但、 罪 恶 和 败 坏 世 俗 的 争 战。
3. 那 些 几 乎 从 不 祷 告、 向 世 界 妥 协、 忽 视 神 的 话 语 并 缺 乏 属 灵 饥 渴 的 人 不 能 承 受 神 的 国。 而 像 约 瑟(创 39:9)、 拿 单(撒 下12:7)、 以 利 亚(王 上18:21)、 但 以 理 和 他 的 三 个 朋 友(但 1:8；3:16~18)、 末 底 改(斯 3:4~5)、 彼 得 和 约 翰(徒 4:19~20)、 司 提 反 (徒 6:8；7:51) 和 保 罗 (腓 3:13~14) 那 样 的 勇 士， 以 及 像 底 波 拉(士 4:9)、 路 得 (得 1:16~18)、 以 斯 帖 (斯4:16)、 马 利 亚(路1:26~35)、 亚 拿(路2:36~38) 和 吕 底 亚 (徒 16:14~15, 40) 那 样 的 敬 虔 妇 人 必 得 进 入 天 国。

12:29
先 捆 住 那 壮 士： 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文。

12:31
亵 渎 圣 灵： 干 犯 圣 灵 指 故 意 不 断 地 弃 绝 圣 灵 为 基 督、 神 的 话 和 使 人 知 罪 所 作 的 见 证 (比 较 约 16:7~11)。 那 些 弃 绝 和 抵 挡 圣 灵 声 音 的 人 是 在 将 惟 一 带 领 他 们 悔 改 归 正 的 力 量 拒 之 门 外。 干 犯 圣 灵 之 罪 的 形 成 过 程 如 下：
1. 使 圣 灵 担 忧 (弗 4:30)， 持 续 下 去 就 是 抗 拒 圣 灵 (徒 7:51)。
2. 抗 拒 圣 灵 就 会 导 致 消 灭 圣 灵 的 感 动 (帖 前 5:19)。
3. 消 灭 圣 灵 的 感 动 又 会 导 致 心 田 刚 硬 (来 3:8~13)。
4. 心 田 刚 硬 会 导 致 思 想 堕 落、 好 坏 不 分 和 是 非 颠 倒 (赛 5:20；罗 1:28)。 当 人 的 心 田 持 续 刚 硬 到 某 种 地 步 时 (这 一 点 由 神 决 定)， 圣 灵 就 不 再 努 力 感 动 他 悔 改 (比 较 创 6:3；参 申 29:18~21；撒 上 2:25 注；箴 29:1 注)。 有 些 人 会 担 心 自 己 犯 了 不 可 赦 免 的 罪， 但 是 他 们 这 种 期 望 得 到 赦 免 并 乐 于 悔 改 的 态 度 本 身 就 证 明 他 们 没 有 犯 下 不 可 赦 免 的 罪 (参 “ 个 人 背 道 ” 一 文)。

12:36
审 判 的 日 子： 参 “ 信 徒 的 审 判 ” 一 文。

12:37
凭 你 的 话， 定 你 有 罪： 参 路 13:34 注。

12:40
约 拿：很 显 然， 耶 稣 接 受 旧 关 于 约 约 拿 的 记 载 为 史 实 (参 拿 1:17 注)。 当 今 那 些 否 认 旧 约 神 迹 的 怀 疑 论 者 将 要 为 此 负 责 并 要 受 到 主 耶 稣 话 语 的 审 判。

12:43
污 鬼：43~45 节 教 导 我 们 三 条 有 关 污 鬼 附 身 的 真 理：
1. 污 鬼 急 欲 回 到 从 前 所 附 之 人 身 上 (44 节)。
2. 如 果 他 的 心 被 圣 灵 所 占 领， 污 鬼 就 不 能 再 回 去 (44 节；比 较 林 前 6:19；林 后 6:15~16 注)。
3. 一 个 民 族 或 社 会 也 可 能 因 为 追 求 罪 中 之 乐， 以 致 发 展 到 整 个 社 会 被 污 鬼 附 着 的 地 步 (45 节； 比 较 启 16:14)。


第13章

13:1 | 当那一天，耶稣从房子里出来，坐在海边。
13:2 | 有许多人到他那里聚集，他只得上船坐下。众人都站在岸上。
13:3 | 他用比喻对他们讲许多道理，说，有一个撒种的出去撒种。
13:4 | 撒的时候，有落在路旁的，飞鸟来吃尽了。
13:5 | 有落在土浅石头地上的。土既不深，发苗最快。
13:6 | 日头出来一晒，因为没有根，就枯干了。
13:7 | 有落在荆棘里的。荆棘长起来，把它挤住了。
13:8 | 又有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。
13:9 | 有耳可听的，就应当听。
13:10 | 门徒进前来，问耶稣说，对众人讲话，为什么用比喻呢？
13:11 | 耶稣回答说，因为天国的奥秘，只叫你们知道，不叫他们知道。
13:12 | 凡有的，还要加给他，叫他有余。凡没有的，连他所有的，也要夺去。
13:13 | 所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。
13:14 | 在他们身上，正应了以赛亚的预言说，你们听是要听见，却不明白。看是要看见，却不晓得。
13:15 | 因为这百姓油蒙了心，耳朵发沉，眼睛闭着。恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。
13:16 | 但你们的眼睛是有福的，因为看见了。你们的耳朵也是有福的，因为听见了。
13:17 | 我实在告诉你们，从前有许多先知和义人，要看你们所看的，却没有看见。要听你们所听的，却没有听见。
13:18 | 所以你们当听这撒种的比喻。
13:19 | 凡听见天国道理不明白的，那恶者就来，把所撒在他心里的夺了去。这就是撒在路旁的了。
13:20 | 撒在石头地上的，就是人听了道，当下欢喜领受。
13:21 | 只因心里没有根，不过是暂时的。及至为道遭了患难，或是受了逼迫，立刻就跌倒了。
13:22 | 撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实。
13:23 | 撒在好地上的，就是人听道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。
13:24 | 耶稣又设个比喻对他们说，天国好像人撒好种在田里。
13:25 | 及至人睡觉的时候，有仇敌来，将稗子撒在麦子里，就走了。
13:26 | 到长苗吐穗的时候，稗子也显出来。
13:27 | 田主的仆人来告诉他说，主阿，你不是撒好种在田里吗？从哪里来的稗子呢？
13:28 | 主人说，这是仇敌作的。仆人说，你要我们去薅出来吗？
13:29 | 主人说，不必，恐怕薅稗子，连麦子也拔出来。
13:30 | 容这两样一齐长，等着收割。当收割的时候，我要对收割的人说，先将稗子薅出来，捆成捆，留着烧。惟有麦子，要收在仓里。
13:31 | 他又设个比喻对他们说，天国好像一粒芥菜种，有人拿去种在田里。
13:32 | 这原是百种里最小的。等到长起来，却比各样的菜都大，且成了树。天上的飞鸟来宿在他的枝上。
13:33 | 他又对他们讲个比喻说，天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。
13:34 | 这都是耶稣用比喻对众人说的话。若不用比喻，就不对他们说什么。
13:35 | 这是要应验先知的话说，我要开口用比喻，把创世以来所隐藏的事发明出来。
13:36 | 当下耶稣离开众人，进了房子。他的门徒进前来说，请把田间稗子的比喻，讲给我们听。
13:37 | 他回答说，那撒好种的，就是人子。
13:38 | 田地，就是世界。好种，就是天国之子。稗子，就是那恶者之子。
13:39 | 撒稗子的仇敌，就是魔鬼。收割的时候，就是世界的末了。收割的人，就是天使。
13:40 | 将稗子薅出来，用火焚烧。世界的末了，也要如此。
13:41 | 人子要差遣使者，把一切叫人跌倒的，和作恶的，从他国里挑出来，
13:42 | 丢在火炉里。在那里必要哀哭切齿了。
13:43 | 那时义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听。
13:44 | 天国好像宝贝藏在地里。人遇见了，就把它藏起来。欢欢喜喜地去变卖一切所有的买这块地。
13:45 | 天国又好像买卖人，寻找好珠子。
13:46 | 遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。
13:47 | 天国又好像网撒在海里，聚拢各样水族。
13:48 | 网既满了，人就拉上岸来。坐下，拣好的收在器具里，将不好的丢弃了。
13:49 | 世界的末了，也要这样。天使要出来，从义人中，把恶人分别出来，
13:50 | 丢在火炉里。在那里必要哀哭切齿了。
13:51 | 耶稣说，这一切的话，你们都明白了吗？他们说，我们明白了。
13:52 | 他说，凡文士受教作天国的门徒，就像一个家主，从他库里拿出新旧的东西来。
13:53 | 耶稣说完了这些比喻，就离开那里，
13:54 | 来到自己的家乡，在会堂里教训人，甚至他们都希奇说，这人从哪里有这等智慧，和异能呢？
13:55 | 这不是木匠的儿子吗？他母亲不是叫马利亚吗？他弟兄们不是叫雅各，约西，（有古卷作约瑟），西门，犹大吗？
13:56 | 他妹妹们不是都在我们这里吗？这人从哪里有这一切的事呢？
13:57 | 他们就厌弃他。（厌弃他原文作因他跌倒）耶稣对他们说，大凡先知，除了本地本家之外，没有不被人尊敬的。
13:58 | 耶稣因为他们不信，就在那里不多行异能了。
13: 注解：
13:3
用 比 喻 对 他 们 讲 许 多 道 理：13 章 记 载 了 一 些 有 关 天 国 的 比 喻。 这 些 比 喻 生 动 地 描 述 了 传 讲 福 音 的 不 同 结 果 以 及 天 国 在 地 上 的 有 形 彰 显 (即 教 会) 在 末 世 时 的 普 遍 属 灵 光 景。
1. 在 这 些 比 喻 中， 基 督 多 次 明 确 指 出， 他 的 可 见 国 度 中 将 至 始 自 终 存 在 善 恶 之 分。 有 些 承 认 主 名 的 人 会 因 为 软 弱、 妥 协 和 贪 爱 世 俗 而 离 经 叛 道， 但 那 些 忠 诚 敬 虔 的 人 将 要 得 到 永 生。 在 末 日， 作 恶 的 人 必 将 遭 到 毁 灭 (41,49 节)，而 “义 人 在 他 们 父 的 国 里， 要 发 出 光 来， 像 太 阳 一 样 ” (43 节)。
2. 基 督 讲 解 这 些 比 喻 的 目 的 就 是 要 提 醒 他 的 门 徒， 神 在 地 上 的 国 度 里 会 有 恶 人 混 杂， 并 教 导 他 们 如 何 胜 过 撒 但 及 其 跟 随 者 的 影 响 和 抵 挡。 信 徒 得 胜 的 惟 一 途 径 是 全 心 全 意 地 投 靠 基 督 (44,46 节) 并 且 敬 虔 公 义 地 度 日 (43 节；参 启 2~3 章，列 举 在 神 国 教 会 里 的 善 恶 之 处 )。
3. 这 些 比 喻 都 是 日 常 生 活 中 屡 见 不 鲜 的 故 事， 能 够 生 动 地 表 达 某 些 属 灵 真 理。 其 独 到 之 处 在 于 它 们 能 够 使 属 灵 的 人 明 白 真 理， 同 时 又 向 不 信 的 人 隐 藏 (11 节)。 耶 稣 有 时 会 借 比 喻 要 求 人 做 出 选 择 (如 路 10:30~37)。
13:3 撒 种 的 出 去 撒 种： 参 可 4:3 注。

13:12
凡 有 的，还 要 加 给 他： 参 25:29 ；可 4:25 注。

13:19
那 恶 者 就 来……夺 了 去：参 可 4:15 注。

13:24
24~25 好 种……稗 子： 麦 子 和 稗 子 的 比 喻 强 调 撒 但 也 会 在 所 撒 下 的 神 的 道 旁 边 撒 种。 “ 田 地 ” 代 表 世 界， “ 好 种 ” 代 表 天 国 之 子 (38 节)。
1. 福 音 和 真 信 徒 被 播 种 在 全 世 界 (38 节)， 撒 但 也在 神 子 民 中 播 种 他 的 跟 随 者， 即“ 那 恶 者 之 子 ” (38 节)， 抵 挡 神 的 真 理 (25,38~39 节)。
2. 撒 但 的 恶 使 者 在 神 地 上 可 见 国 度 中 的 主 要 工 作 是 诋 毁 和 削 弱 神 话 语 的 权 柄 (参 创 3:4)， 并 大 肆 推 行 不 虔 不 义 的 虚 假 之 道 (比 较 徒 20:29~30；帖 后 2:7,12)。 基 督 后 来 还 讲 到 那 些 以 基 督 徒 自 称 的 假 先 知 将 迷 惑 神 的 子 民 (参 24:11 注；参 “ 大 灾 难 ” 一 文)。
3. 撒 但 之 子 和 神 子 民 混 杂 共 处 的 情 形 将 以 末 世 神 最 终 毁 灭 所 有 邪 恶 之 子 而 告 终 (38~43 节)。 有 关 信 徒 和 不 信 之 人 混 杂 的 其 它 比 喻， 可 参 22:11~14；25:1~30； 路 18:10~14； 参 “ 基 督 给 七 个 教 会 的 信 息 ” 一 文。

13:30
容 这 两 样 一 齐 长： 关 于 容 让 基 督 的 真 门 徒 和 假 装 信 徒 的 撒 但 之 子 一 同 生 长 的 问 题 (38 节；比 较 林 后 11:13~15)， 我 们 需 要 注 意 以 下 三 点：
1. 在 整 个 福 音 时 代， 这 种 混 杂 共 处 的 情 况 总 会 一 直 发 生。 神 要 到 末 世 才 差 遣 使 者 毁 灭 那 恶 者 之 子 (30,38~41 节)。
2. 以 上 这 个 比 喻 与 耶 稣 在 其 它 地 方 命 令 信 徒 管 教 犯 罪 肢 体， 并 将 那 些 刚 硬 不 悔 改 和 虚 假 的 肢 体 逐 出 团 契 关 系 之 外 的 教 训 并 不 冲 突 (参 18:15 注；徒 20:28 注；林 前 5:1 注)。 但 我 们 必 须 明 白， 教 会 的 管 教 充 其 量 只 是 对 付 神 地 上 国 度 中 恶 人 的 有 限 办 法， 神 和 他 的 使 者 将 最 终 使 善 恶 彻 底 分 别。
3. 忠 心 的 信 徒 必 须 警 惕 撒 但 在 神 工 作 的 各 个 部 分 所 安 置 的 颠 覆 破 坏 份 子 和 个 人， 这 些 人 会 在 很 多 方 面 貌 似 神 的 真 正 子 民 (参 林 后 11:13 注； 参 “ 假 师 傅 ” 一 文)。

13:31
芥 菜 种：参 路 13:19 注。

13:33
面 酵： 参 路 13:21 注。

13:41
把 一 切 叫 人 跌 倒 的 和 作 恶 的……挑 出 来：在 末 世 大 灾 难 以 后 (19:11~21)， 基 督 再 来 之 时， 将 会 有 一 段 收 割 地 上 所 有 义 人 和 恶 人 的 时 间 (30,40~42 节；参 “ 大 灾 难 ” 一 文)。
1. 他 首 先 要 把 恶 人 从 义 人 中 分 别 出 来 (30, 41, 49 节)。
2. “从 他 国 里 ” 收 聚 义 人 (30,41~43,49 节)。
3. 在 收 割 和 毁 灭 恶 人 以 后， “ 义 人 在 他 们 父 的 国 里， 要 发 出 光 来， 像 太 阳 一 样 ” (43 节；比 较 25:31~34；参 启 20:4 注)。

13:42
火 炉： 耶 稣 在 这 里 讲 到 所 有 叫 人 跌 倒 的 和 作 恶 的 人 的 结 局 (41 节)。 他 们 将 要 受 到 烈 火 的 煎 熬 并 经 历 极 大 的 痛 苦 (比 较 启 14:9~11； 20:10)。 凡 是 将 圣 经 当 做 神 话 语 的 人 都 不 能 拒 绝 这 个 教 义。 邪 恶 之 子 的 结 局 不 是 被 歼 灭， 而 是 被 丢 在 “ 火 炉 里 ” (参 10:28 注)。

13:44
天 国……宝 贝：隐 藏 的 宝 贝 和 重 价 的 珠 子 的 比 喻 教 导 我 们 两 条 真 理：
1. 天 国 是 无 价 之 宝， 我 们 对 它 的 渴 慕 应 该 远 胜 一 切。
2. 我 们 只 有 放 弃 一 切 妨 碍 我 们 有 份 于 天 国 的 东 西 才 能 得 到 天 国。 “ 变 卖 一 切 ” 的 意 思 是 我 们 应 当 把 我 们 的 心 从 一 切 兴 趣 中 转 移 到 惟 一 至 高 的 关 注 上——即 基 督 身 上 (罗 12:1)。

13:47
天 国……网：撒 网 的 比 喻 再 次 突 出 了 基 督 极 力 强 调 的 一 个 真 理： 并 非 所 有 在 神 可 见 国 度 中 的 人 都 是 神 的 儿 女。 教 会 和 基 督 徒 团 体 并 不 是 神 真 实 子 民 的 同 义 词， 因 为 惟 有 那 些 活 在 纯 正 信 仰 和 神 公 义 中 的 信 徒 才 配 称 为 神 真 正 子 民 (比 较 24:11,24；加 5:19~21；参 路 13:21 注)。

13:49
从 义 人 中 把 恶 人 分 别 出 来：撒 网 的 比 喻 中 所 讲 的 分 离 恶 人 的 顺 序 与 麦 子 和 稗 子 的 比 喻 中 所 讲 的 一 样 (30,41,43 节)： 首 先 聚 拢 的 是 恶 人， 其 次 才 是 义 人 (比 较 启 19:11~20:4)。 这 个 顺 序 清 楚 显 明 善 恶 的 分 别 发 生 在 大 灾 难 中 (24:29~31；启 19:11~20:4)， 而 不 是 发 生 在 神 忠 心 的 教 会 被 提 之 时 (参 帖 前 4:13~18；启 3:10)。 耶 稣 再 次 通 过 这 个 比 喻 强 调， 在 神 子 民 当 中 会 混 杂 许 多 并 非 真 正 忠 于 神 和 他 话 语 的 人。


第14章

14:1 | 那时，分封的王希律听见耶稣的名声，
14:2 | 就对臣仆说，这是施洗的约翰从死里复活，所以这些异能从他里面发出来。
14:3 | 起先希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住锁在监里。
14:4 | 因为约翰曾对他说，你娶这妇人是不合理的。
14:5 | 希律就想要杀他，只是怕百姓。因为他们以约翰为先知。
14:6 | 到了希律的生日，希罗底的女儿，在众人面前跳舞，使希律欢喜。
14:7 | 希律就起誓，应许随她所求的给她。
14:8 | 女儿被母亲所使，就说，请把施洗约翰的头，放在盘子里拿来给我。
14:9 | 王便忧愁，但因他所起的誓，又因同席的人，就吩咐给她。
14:10 | 于是打发人去，在监里斩了约翰。
14:11 | 把头放在盘子里，拿来给了女子。女子拿去给她母亲。
14:12 | 约翰的门徒来，把尸首领去，埋葬了。就去告诉耶稣。
14:13 | 耶稣听见了，就上船从那里独自退到野地里去。众人听见，就从各城里步行跟随他。
14:14 | 耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。
14:15 | 天将晚的时候，门徒进前来说，这是野地，时候已经过了。请叫众人散开，他们好往村子里去，自己买吃的。
14:16 | 耶稣说，不用他们去，你们给他们吃吧。
14:17 | 门徒说，我们这里只有五个饼，两条鱼。
14:18 | 耶稣说，拿过来给我。
14:19 | 于是吩咐众人坐在草地上。就拿着这五个饼，两条鱼，望着天，祝福，掰开饼，递给门徒。门徒又递给众人。
14:20 | 他们都吃，并且吃饱了。把剩下的零碎收拾起来，装满了十二个篮子。
14:21 | 吃的人，除了妇女孩子，约有五千。
14:22 | 耶稣随即催门徒上船，先渡到那边去，等他叫众人散开。
14:23 | 散了众人以后，他就独自上山去祷告。到了晚上，只有他一人在那里。
14:24 | 那时船在海中，因风不顺，被浪摇撼。
14:25 | 夜里四更天，耶稣在海面上走，往门徒那里去。
14:26 | 门徒看见他在海面上走，就惊慌了，说，是个鬼怪。便害怕，喊叫起来。
14:27 | 耶稣连忙对他们说，你们放心。是我，不要怕。
14:28 | 彼得说，主，如果是你，请叫我从水面上走到你那里去。
14:29 | 耶稣说，你来吧。彼得就从船上下去，在水面上走，要到耶稣那里去。
14:30 | 只因见风甚大，就害怕。将要沉下去，便喊着说，主阿，救我。
14:31 | 耶稣赶紧伸手拉住他，说，你这小信的人哪，为什么疑惑呢？
14:32 | 他们上了船，风就住了。
14:33 | 在船上的人都拜他说，你真是神的儿子了。
14:34 | 他们过了海，来到革尼撒勒地方。
14:35 | 那里的人，一认出是耶稣，就打发人到周围地方去，把所有的病人，带到他那里。
14:36 | 只求耶稣准他们摸他的衣裳？？子，摸着的人，就都好了。
14: 注解：
14:6
在 众 人 面 前 跳 舞： 一 个 不 虔 不 义 的 女 子 在 希 律 和 众 人 面 前 跳 舞 导 致 了 一 位 圣 洁 义 人 的 死。
1. 世 俗 的 聚 会、 歌 舞 和 污 秽 低 级 的 影 片 会 使 人 忘 记 神， 挑 动人 放 纵 情 欲， 并 使 人 分 辨 罪、 义 和 审 判 的 心 变 得 刚 硬 迟 钝。 神 的 儿 女 不 能 参 与 这 些 事 情 (参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。
2. 根 据 圣 经 记 载， 希 伯 来 妇 女 和 少 女 只 在 一 些 非 常 例 外 的 欢 乐 场 合 (比 较 耶 31:4)， 特 别 是 当 人 们 从 战 场 上 凯 旋 归 来 而 歌 颂 赞 美 神 时 才 即 兴 跳 舞。 圣 经 从 来 没 有 犹 太 男 人 和 妇 女 共 舞 的 记 载， 也 没 有 提 到 过 犹 太 妇 女 公 开 为 观 众 献 舞 的 情 形。 希 律 的 女 儿 在 希 律 的 生 日 宴 会 上 跳 舞 原 是 一 种 外 邦 人 的 做 法。

14:19
饼……鱼： 四 本 福 音 都 记 载 了 五 饼 二 鱼 喂 饱 五 千 人 的 神 迹 (可 6:34~44；路 9:10~17；约 6:1~14)。 这 个 神 迹 有 以 下 几 方 面 的 重 要 意 义：
1. 指 证 耶 稣 是 生 命 的 粮 (比 较 约 6 章)， 能 够 供 应 我 们 身 体 和 灵 魂 的 需 要。
2. 证 明 主 耶 稣 行 神 迹 奇 事 的 能 力。
3. 证 实 耶 稣 怜 悯 穷 困 的 人 (14 节；比 较 出 34:6；弥 7:18)。
4. 让 我 们 明 白 我 们 若 肯 把 自 己 所 拥 有 的 极 少 的 东 西 放 在 神 的 手 中， 经 他 祝 福 以 后 就 会 变 成 许 多 东 西。

14:23
独 自……祷 告：耶 稣 在 地 上 时， 常 常 寻 找 时 间 单 独 与 神 同 在 (比 较 可 1:35；6:46；路 5:16； 6:12； 9:18；22:41~42；来 5:7)。 单 独 与 神 同 在 是 每 个 信 徒 灵 命 完 满 的 根 本。 如 果 我 们 缺 乏 单 独 向 神 祷 告 并 相 交 的 热 望， 那 么 毫 无 疑 问， 我 们 里 面 的 属 灵 生 命 正 在 倒 退。 当 这 样 的 情 形 临 到 我 们 时， 我 们 必 须 从 一 切 得 罪 神 的 事 情 中 回 转， 重 新 更 新 我 们 奉 献 自 己 恒 切 寻 求 神 及 他 救 恩 的 心 志 (参 路 18:1 注)。

14:27
不 要 怕：在 地 上 的 生 活 中， 我 们 会 经 常 遇 到 许 多 令 我 们 惧 怕 的 事 情， 然 而 主 耶 稣 要 我 们 仰 望 他 而 无 需 惧 怕。 基 督 对 所 有 真 心 归 属 他 的 人 所 怀 的 强 烈 的 爱 以 及 他 的 无 限 能 力， 促 使 他 发 出 这 些 充 满 鼓 励 和 安 慰 的 话 语。 在 圣 经 中， 父 神 和 耶 稣 基 督 都 经 常 劝 勉 人 “ 不 要 怕 ” (例 如 书 1:9； 11:6； 王 下 19:6； 代 下 20:15； 32:7； 尼 4:14； 诗 49:16； 91:5； 赛 10:24； 37:6； 44:8； 太 17:7； 28:10； 可 5:36； 路 12:4； 约 14:1, 27； 徒 18:9； 彼 前 3:14)。


第15章

15:1 | 那时有法利赛人和文士，从耶路撒冷来见耶稣说，
15:2 | 你的门徒为什么犯古人的遗传呢？因为吃饭的时候，他们不洗手。
15:3 | 耶稣回答说，你们为什么因着你们的遗传，犯神的诫命呢？
15:4 | 神说，当孝敬父母。又说，咒骂父母的，必治死他。
15:5 | 你们倒说，无论何人对父母说，我所当奉给你的，已经作了供献。
15:6 | 他就可以不孝敬父母。这就是你们借着遗传，废了神的诫命。
15:7 | 假冒为善的人哪，以赛亚指着你们说的预言，是不错的。他说，
15:8 | 这百姓用嘴唇尊敬我，心却远离我。
15:9 | 他们将人的吩咐，当作道理教导人，所以拜我也是枉然。
15:10 | 耶稣就叫了众人来，对他们说，你们要听，也要明白。
15:11 | 入口的不能污秽人，出口的乃能污秽人。
15:12 | 当时，门徒进前来对他说，法利赛人听见这话，不服，你知道吗？（不服原文作跌倒）
15:13 | 耶稣回答说，凡栽种的物，若不是我天父栽种的，必要拔出来。
15:14 | 任凭他们吧。他们是瞎眼领路的。若是瞎子领瞎子，两个人都要掉在坑里。
15:15 | 彼得对耶稣说，请将这比喻讲给我们听。
15:16 | 耶稣说，你们到如今还不明白吗？
15:17 | 岂不知凡入口的，是运到肚子里，又落在茅厕里吗？
15:18 | 惟独出口的，是从心里发出来的，这才污秽人。
15:19 | 因为从心里发出来的，有恶念，凶杀，奸淫，苟合，偷盗，妄证，谤？？。
15:20 | 这都是污秽人的。至于不洗手吃饭，那却不污秽人。
15:21 | 耶稣离开那里，退到推罗西顿的境内去。
15:22 | 有一个迦南妇人，从那地方出来，喊着说，主啊，大卫的子孙，可怜我。我女儿被鬼附得甚苦。
15:23 | 耶稣却一言不答。门徒进前来，求他说，这妇人在我们后头喊叫。请打发她走吧。
15:24 | 耶稣说，我奉差遣，不过是到以色列家迷失的羊那里去。
15:25 | 那妇人来拜他，说，主啊，帮助我。
15:26 | 他回答说，不好拿儿女的饼，丢给狗吃。
15:27 | 妇人说，主啊，不错。但是狗也吃它主人桌子上掉下来的碎渣儿。
15:28 | 耶稣说，妇人，你的信心是大的。照你所要的，给你成全了吧。从那时候，她女儿就好了。
15:29 | 耶稣离开那地方，来到靠近加利利的海边，就上山坐下。
15:30 | 有许多人到他那里，带着瘸子，瞎子，哑吧，有残疾的，和好些别的病人，都放在他脚前。他就治好了他们。
15:31 | 甚至众人都希奇。因为看见哑吧说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的神。
15:32 | 耶稣叫门徒来说，我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。我不愿意叫他们饿着回去，恐怕在路上困乏。
15:33 | 门徒说，我们在这野地，哪里有这么多的饼，叫这许多人吃饱呢？
15:34 | 耶稣说，你们有多少饼？他们说，有七个，还有几条小鱼。
15:35 | 他就吩咐众人坐在地上。
15:36 | 拿着这七个饼和几条鱼，祝谢了，掰开，递给门徒。门徒又递给众人。
15:37 | 众人都吃并且吃饱了。收拾剩下的零碎，装满了七个筐子。
15:38 | 吃的人，除了妇女孩子，共有四千。
15:39 | 耶稣叫众人散去，就上船，来到马加丹的境界。
15: 注解： | 15:6 借 着 遗 传：有 些 法 利 赛 人 因 着 人 的 传 统 观 念 和 遗 传 而 废 掉 神 的 诫 命。 今 天 的 基 督 徒 必 须 非 常 谨 慎， 不 能 因 着 传 统、 公 众 舆 论 或 当 今 的 文 化 模 式 而 “ 废 了 神 的 诫 命 (或‘话’) ”， 否 则 就 是 陷 在 法 利 赛 人 和 犹 太 首 领 的 罪 中 了 (参 可 7:8 注)。 15:8 心 却 远 离 我： 参 可 7:6 注。 15:11 出 口 的 乃 能 污 秽 人： 参 可 7:18 注。 15:19 从 心 里 发 出 来 的：参 可 7:21 注。 15:28 你 的 信 心 是 大 的：持 守 真 实 信 心 的 意 思 是 在 任 何 情 况 下 都 信 靠 神 且 对 神 忠 心， 即 使 在 遭 遇 极 大 患 难， 不 蒙 眷 顾 或 祷 告 未 蒙 垂 听 时 亦 能 如 此。 这 就 是 信 心 的 “试 验” (路 18:1~7；彼 前 1:7； 参 可 7:27 注)。


第16章

16:1 | 法利赛人和撒都该人，来试探耶稣，请他从天上显个神迹给他们看。
16:2 | 耶稣回答说，晚上天发红，你们就说，天必要晴。
16:3 | 早晨天发红，又发黑，你们就说，今日必有风雨。你们知道分辨天上的气色，倒不能分辨这时候的神迹。
16:4 | 一个邪恶淫乱的世代求神迹，除了约拿的神迹以外，再没有神迹给他看。耶稣就离开他们去了。
16:5 | 门徒渡到那边去，忘了带饼。
16:6 | 耶稣对他们说，你们要谨慎，防备法利赛人和撒都该人的酵。
16:7 | 门徒彼此议论说，这是因为我们没有带饼吧。
16:8 | 耶稣看出来，就说，你们这小信的人，为什么因为没有饼彼此议论呢？
16:9 | 你们还不明白吗？不记得那五个饼，分给五千人，又收拾了多少篮子的零碎吗？
16:10 | 也不记得那七个饼，分给四千人，又收拾了多少筐子的零碎吗？
16:11 | 我对你们说，要防备法利赛人和撒都该人的酵，这话不是指着饼说的。你们怎么不明白呢？
16:12 | 门徒这才晓得他说的，不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训。
16:13 | 耶稣到了该撒利亚腓立比的境内，就问门徒说，人说我人子是谁。（有古卷无我字）
16:14 | 他们说，有人说是施洗的约翰。有人说是以利亚。又有人说是耶利米，或是先知里的一位。
16:15 | 耶稣说，你们说我是谁。
16:16 | 西门彼得回答说，你是基督，是永生神的儿子。
16:17 | 耶稣对他说，西门巴约拿，你是有福的。因为这不是属血肉的指示你的，乃是我在天上的父指示的。
16:18 | 我还告诉你，你是彼得，我要把我的教会建造在这磐石上，阴间的权柄，不能胜过他。（权柄原文作门）
16:19 | 我要把天国的钥匙给你。凡你在地上所捆绑的，在天上也要捆绑。凡你在地上所释放的，在天上也要释放。
16:20 | 当下，耶稣嘱咐门徒，不可对人说他是基督。
16:21 | 从此耶稣才指示门徒，他必须上耶路撒冷去，受长老祭司长文士许多的苦，并且被杀，第三日复活。
16:22 | 彼得就拉着他，劝他说，主阿，万不可如此，这事必不临到你身上。
16:23 | 耶稣转过来，对彼得说，撒但退我后边去吧。你是绊我脚的。因为你不体贴神的意思，只体贴人的意思。
16:24 | 于是耶稣对门徒说，若有人要跟从我，就当舍己，背起他的十字架，来跟从我。
16:25 | 因为凡要救自己生命的，（生命或作灵魂下同）必丧掉生命。凡为我丧掉生命的，必得着生命。
16:26 | 人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？
16:27 | 人子要在他父的荣耀里，同着众使者降临。那时候，他要照各人的行为报应各人。
16:28 | 我实在告诉你们，站在这里的，有人在没尝死味以前，必看见人子降临在他的国里。
16: 注解：
16:6
要 谨 慎， 防 备……酵： 这 里 的“ 酵 ” 象 征 罪 和 败 坏， 实 指 法 利 赛 人 和 撒 都 该 人 的 教 训。 基 督 把 他 们 的 教 训 称 为 “ 酵 ”， 原 因 是 即 使 很 少 一 点 这 样 的 教 训 也 会 渗 透 并 影 响 一 大 群 人， 使 他 们 相 信 一 些 错 误 的 东 西 (参 可 8:15 注)。

16:18
彼 得……教 会……磐 石： 耶 稣 应 许 要 在 彼 得 以 及 其 他 门 徒 的 信 仰 基 础 上 建 立 教 会——即 承 认 耶 稣 是 基 督， 是 永 生 神 的 儿 子 (16 节；比 较 徒 2:14~26)。 耶 稣 在 这 里 用 了 一 个 双 关 语， 他 先 称 他 的 门 徒 为 “ 彼 得 ” (希 腊 文 petros，意 为 小 石 头)， 继 而 又 说 “ 要 把 我 的 教 会 建 立 在 这 磐 石 上 ” (希 腊 文petra， 意 为 巨 大 的 石 头 或 悬 崖 峭 壁)， 即 他 要 在 彼 得 坚 固 的 信 仰 基 础 上 建 立 他 的 教 会。
1. 耶 稣 基 督 才 是 磐 石， 是 建 立 教 会 首 要 且 最 大 的 根 基 (林 前 3:11)。 彼 得 在 他 的 第 一 篇 书 信 中 宣 称 耶 稣 是 “ 活 石……神 所 拣 选、 所 宝 贵 的 房 角 石……匠 人 所 弃 的 石 头 ” (彼 前 2:4,6~7)； 与 此 同 时， 彼 得 和 其 他 所 有 门 徒 都 成 了 神 所 造 的 灵 宫 的 一 部 分 (彼 前 2:5)。
2. 圣 经 从 来 没 有 说 过 彼 得 有 凌 驾 于 其 他 使 徒 之 上 的 更 高 而 绝 对 无 误 的 权 威 (比 较 徒 15 章；加 2:11)， 也 没 有 讲 到 彼 得 有 任 何 毫 无 过 失 的 继 承 人， 可 以 全 权 代 表 基 督 并 行 使 教 会 行 政 元 首 的 职 能。 有 关 此 处 及 圣 经 其 它 地 方 的 教 会 真 义 的 讨 论， 参 “ 教 会 ” 一 文。
16:18 阴 间 的 权 柄， 不 能 胜 过 他： “ 阴 间 的 权 柄” 代 表 竭 力 摧 毁 耶 稣 基 督 教 会 的 属 撒 但 和 世 界 的 邪 恶 势 力。
1. 这 段 经 文 并 不 是 说 信 徒、 地 方 教 会、 教 会 团 契 或 宗 派 不 会 落 入 道 德 堕 落、 教 义 错 误 或 背 道 的 光 景 中。 耶 稣 亲 自 预 言 很 多 人 会 偏 离 纯 正 的 信 仰， 他 警 告 那 些 离 弃 新 约 信 仰 的 教 会 要 从 他 们 的 罪 中 转 离， 否 则 就 将 落 入 从 神 的 国 中 被 挪 去 的 结 局 (24:10~11； 启 2:5, 12~29； 3:1~6,14~16； 参 提 前 4:1 注；参 “ 个 人 背 道 ” 一 文)。 18 节 中 的 应 许 不 是 指 那 些 离 弃 纯 正 信 仰 的 人 和 不 冷 不 热 的 教 会。
2. 基 督 在 这 里 所 强 调 的 意 思 是， 尽 管 撒 但 肆 无 忌 惮 地 抵 挡 真 道， 信 徒 中 又 常 有 离 经 叛 道 的 事 发 生， 教 会 不 冷 不 热， 假 先 知 侵 蚀 神 的 国， 但 是 教 会 总 不 会 被 摧 毁 尽 净。 借 着 神 至 高 的 恩 典、 智 慧 和 能 力， 神 总 会 在 他 的 整 个 救 赎 历 史 中 保 存 那 些 剩 余 的 信 徒 和 教 会——他 们 将 忠 心 地 持 守 基 督 和 使 徒 们 当 初 所 传 讲 的 福 音， 丰 丰 富 富 地 经 历 基 督 里 的 相 交 和 他 的 全 权 主 宰 以 及 圣 灵 的 能 力。 做 为 神 的 真 正 子 民， 他 们 将 彰 显 圣 灵 所 赐 的 胜 过 撒 但、 罪、 疾 病、 世 界 和 鬼 魔 的 神 国 能 力。 撒 但 及 其 仆 役 将 永 远 不 可 能 真 正 消 灭 或 抵 挡 教 会。

专题论文38：教会
太 16:18 “ 我 还 告 诉 你， 你 是 彼 得， 我 要 把 我 的 教 会 建 造 在 这 磐 石 上； 阴 间 的 权 柄， 不 能 胜 过 他。 ”

希 腊 语 ekklesia (教 会) 是 指 一 群 蒙 召 聚 集 在 一 起 的 人。 在 新 约 圣 经 中 它 主 要 指 在 基 督 里 神 的 百 姓， 即 一 群 为 着 敬 拜 神 而 聚 集 在 一 起 的 天 国 的 子 民 (弗 2:19)。 “教 会 ” 一 词 既 可 以 指 某 一 个 地 方 教 会 (太 18:17；徒 15:4)， 也 可 以 指 普 世 性 的 教 会 (太 16:18；徒 20:28；弗 2:21~22)。
1. 教 会 是 神 子 民 (林 前 1:2；10:32；彼 前2:4~10)， 即 一 群 因 基 督 的 死 而 得 蒙 救 赎 的 信 徒 (彼 前 1:18~19)。 他 们 不 再 属 于 这 个 世 界， 而 是 客 旅 (来 13:12~14)； 他 们 首 要 的 责 任 就 是 与 神 建 立 活 泼 亲 密 的 个 人 关 系， 并 且 彼 此 紧 密 结 合 成 为 一 体 (彼 前 2:5；参 来 11:6注)。
2. 教 会 是 一 群 蒙 召 出 离 (希 腊 文 ekkaleo) 世 界、 进 入 神 国 度 的 人。 从 世 界 中 分 别 为 圣 是 教 会 必 须 具 备 的 属 性， 教 会 也 要 因 此 而 大 得 赏 赐， 就 是 得 着 主 做 她 的 神、 她 的 父 (林 后 6:16~18; 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。
3. 教 会 是 神 和 圣 灵 的 殿 (参 林 前 3:16 注；林 后 6:14~7:1； 弗 2:11~22；彼 前 2:4~10)。 这 一 真 理 要 求 教 会 务 要 从 不 义 和 世 俗 的 败 坏 中 分 别 出 来。
4. 教 会 是 基 督 的 身 体 (林 前 6:15~16；10:16~17；12:12~27)。 这 个 表 记 显 明， 基 督 的 众 肢 体 若 没 有 生 命 的 联 结， 就 不 是 真 正 的 教 会。 而 基 督 是 这 身 体 的 头 (弗 1:22；4:15；5:23；西 1:18)。
5. 教 会 是 基 督 的 新 妇 (林 后 11:2；弗 5:22~27；启 19:7~9)。 这 形 象 的 比 喻 不 仅 强 调 了 教 会 当 向 基 督 委 身 与 忠 心， 也 表 明 基 督 对 教 会 的 挚 爱 和 亲 密。
6. 教 会 是 一 个 属 灵 的 团 契 (希 腊 文 koinonia) (林 后 13:14; 腓 2:1)。 这 表 明 教 会 当 有 圣 灵 的 内 住 (路 11:13；约 7:37~39；20:22) 和 在 圣 灵 里 的 合 一 (弗 4:4)， 并 要 领 受 圣 灵 的 浸 (徒 1:5；2:4；8:14~17；10:44；19:1~7)。 这 团 契 的 肢 体 当 彼 此 相 爱， 在 世 人 面 前 做 见 证 (约 13:34~35)。
7. 教 会 是 一 个 属 灵 的 使 命 团 (希 腊 文 diakonia)。 她 借 着 圣 灵 的 恩 赐 进 行 事 奉 (罗 12:6；林 前 1:7；12:4~11； 28~31；弗 4:11)。
8. 教 会 是 一 支 打 属 灵 之 仗 的 军 队。 她 随 时 都 处 在 一 场 与 撒 但 和 罪 较 力 的 属 灵 争 战 中 (参 “ 神 的 国 度 ” 一 文)， 并 且 是 以 圣 灵 为 宝 剑， 靠 着 圣 灵 的 大 能 来 争 战 (弗 6:17)。 那 充 满 在 教 会 里 的 圣 灵， 如 同 一 个 紧 握 神 之 道 的 勇 士， 将 人 们 从 撒 但 的 权 势 中 拯 救 出 来， 并 能 胜 过 这 世 界 的 一 切 黑 暗 势 力 (徒 26:18; 弗 6:10~18; 来 4:12；启 1:16；2:16；19:15,21)。
9. 教 会 是 真 理 的 柱 石 和 根 基 (提 前 3:15)； 如 同 根 基 支 撑 着 整 幢 房 屋 一 样， 教 会 使 真 理 坚 立 稳 固。 教 会 必 须 竭 力 捍 卫 和 保 全 真 理， 使 之 免 遭 假 教 师 的 歪 曲 (参 腓 1:16 注；犹 3 节 注)。
10. 教 会 是 一 群 大 有 盼 望 的 子 民。 这 盼 望 的 核 心 就 是 基 督 再 来 救 赎 他 的 百 姓 (参 约 14:3 注；提 前6:14；提 后4:8；多2:13；来9:28；参 “ 被 提 ” 一 文)。
11. 教 会 既 是 无 形 的， 又 是 有 形 的。
(1) 无 形 的 教 会 是 一 切 真 信 徒 靠 着 他 们 对 基 督 活 泼 的 信 心 互 相 联 络 而 成 的 身 体 (参 “ 信 心 与 恩 典 ” 一 文)。
(2) 有 形 的 教 会 指 地 方 性 信 徒 团 体， 其 中 既 有 得 胜 的 信 徒 (启 2:11,17,26；参 2:7 注)， 也 有 挂 名 的 假 基 督 徒 (启2:2)， 还 有 “ 堕 落 的 ” (启2:5)、 灵 里 已 “ 死 的 ” (启 3:1) 和 “ 也 不 冷 也 不 热 ” 的 信 徒 (启3:16；参 太13:24 ~25 注；徒 12:5, 关 于 新 约 教 会 基 本 特 点 的 注 释)。

16:19
天 国 的 钥 匙：“ 钥 匙 ” 代 表 神 赐 给 彼 得 和 教 会 的 权 柄。 借 着 这 些 钥 匙， 他 们 能 够：
1. 斥 责 罪 并 实 施 教 会 的 管 教 (18:15~18)。
2. 有 效 地 为 神 在 地 上 的 事 工 目 标 祷 告 (18:19~20)。
3. 捆 绑 魔 鬼 并 释 放 被 掳 的 人 (参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。
4. 宣 布 罪 愆、 神 公 义 的 标 准 和 将 来 的 审 判 (徒 2:23；5:3,9)。
5. 宣 告 所 有 悔 改 并 相 信 基 督 的 人 必 得 着 救 恩 和 罪 的 赦 免 (约 20:23；徒 2:37~40；15:7~9)。

16:24
背 起 他 的 十 字 架：参 可 8:34 注。

16:28
降 临 在 他 的 国 里： “ 人 子 降 临 在 他 的 国 里” 可 能 指 五 旬 节 时 基 督 用 圣 灵 的 能 力 给 他 的 门 徒 施 洗 这 件 事 (比 较 可 9:1；徒 1:8；2:4)。


第17章

17:1 | 过了六天，耶稣带着彼得，雅各，和雅各的兄弟约翰，暗暗地上了高山。
17:2 | 就在他们面前变了形像。脸面明亮如日头，衣裳洁白如光。
17:3 | 忽然有摩西，以利亚，向他们显现，同耶稣说话。
17:4 | 彼得对耶稣说，主阿，我们在这里真好。你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。
17:5 | 说话之间，忽然有一朵光明的云彩遮盖他们。且有声音从云彩里出来说，这是我的爱子，我所喜悦的。你们要听他。
17:6 | 门徒听见，就俯伏在地，极其害怕。
17:7 | 耶稣进前来，摸他们说，起来，不要害怕。
17:8 | 他们举目不见一人，只见耶稣在那里。
17:9 | 下山的时候，耶稣吩咐他们说，人子还没有从死里复活，你们不要将所看见的告诉人。
17:10 | 门徒问耶稣说，文士为什么说，以利亚必须先来。
17:11 | 耶稣回答说，以利亚固然先来，并要复兴万事。
17:12 | 只是我告诉你们，以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。
17:13 | 门徒这才明白耶稣所说的，是指着施洗的约翰。
17:14 | 耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，说，
17:15 | 主阿，怜悯我的儿子。他害癫痫的病很苦，屡次跌在火里，屡次跌在水里。
17:16 | 我带他到你门徒那里，他们却不能医治他。
17:17 | 耶稣说，嗳，这又不信又悖谬的世代阿，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。
17:18 | 耶稣斥责那鬼，鬼就出来。从此孩子就痊愈了。
17:19 | 门徒暗暗地到耶稣跟前说，我们为什么不能赶出那鬼呢？
17:20 | 耶稣说，是因你们的信心小。我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说，你从这边挪到那边，它也必挪去。并且你们没有一件不能作的事了。
17:21 | 至于这一类的鬼，若不祷告禁食，他就不出来。（或作不能赶他出来）
17:22 | 他们还住在加利利的时候，耶稣对门徒说，人子将要被交在人手里。
17:23 | 他们要杀害他，第三日他要复活。门徒就大大地忧愁。
17:24 | 到了迦百农，有收丁税的人来见彼得说，你们的先生不纳丁税吗？（丁税约有半块钱）
17:25 | 彼得说，纳。他进了屋子，耶稣先向他说，西门，你的意思如何。世上的君王，向谁征收关税丁税。是向自己的儿子呢？是向外人呢？
17:26 | 彼得说，是向外人。耶稣说，既然如此，儿子就可以免税了。
17:27 | 但恐怕触犯他们，（触犯原文作绊倒）你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。
17: 注解：
17:2
变 了 形 象： 参 路 9:29 注。

17:17
又 不 信 又 悖 谬： 这 段 经 文 是 耶 稣 对 那 些 无 法 真 正 运 用 神 国 能 力 事 奉 神 的 门 徒 和 教 会 的 评 价 (参 “ 神 的 国 度 ” 一 文)。
1. 面 对 被 撒 但 和 鬼 魔 附 身 之 人 无 能 为 力 (15~21 节) 是 缺 乏 信 心、 知 识 和 属 灵 权 柄 的 表 现 (17, 20~21 节；可 9:29)。
2. 圣 灵 感 动 作 者 记 载 14~21 节 的 目 的 不 仅 是 要 强 调 耶 稣 能 够 赶 逐 污 鬼， 更 重 要 的 是 强 调 耶 稣 期 盼 他 的 门 徒 也 能 够 借 着 信 心 做 同 样 的 事 情 (20~21 节； 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。 当 神 子 民 无 法 参 与 耶 稣 胜 过 撒 但 权 势 的 大 能 事 奉 时， 耶 稣 会 感 到 极 度 失 望 和 痛 苦 (参 10:1 注； 10:8； 可 9:28~29； 路 9:1； 约 14:12 注)。

17:20
信 心……没 有 一 件 不 能 做 的 事： 耶 稣 时 常 谈 论 真 实 信 心 的 性 质。 他 讲 到 信 心 能 够 移 山， 行 神 迹 奇 事， 医 治 疾 病， 并 能 为 神 成 就 大 事。 那 么， 耶 稣 所 讲 的 信 心 到 底 是 什 么？
1. 真 实 的 信 心 是 能 产 生 果 效 的 有 效 信 心： 它 将 使 山 挪 移。
2. 真 实 的 信 心 不 是 对 “ 信 心 ” 本 身 的 信 服——即 把 “ 信 心 ” 视 为 某 种 力 量 或 能 力， 而 是 “ 信 服 ” 神 (可 11:22)。
3. 真 实 的 信 心 是 神 在 人 心 中 的 工 作 (可 9:24； 腓 2:13)， 其 中 包 含 一 种 从 神 而 来 的 确 据，使 人 知 道 祷 告 必 蒙 垂 听 (可 11:23)。 信 心 是 圣 灵 在 我 们 里 面 创 造 的， 不 是 我 们 头 脑 的 产 物 (罗 12:3； 林 前 12:9；参 “ 信 心 与 恩 典 ” 一 文)。
4. 真 实 的 信 心 是 基 督 给 予 我 们 的 恩 赐， 因 而， 我 们 必 须 亲 近 基 督 和 他 的 话 语， 并 加 深 我 们 对 他 的 委 身 和 信 靠， 这 一 点 尤 为 重 要 (罗 10:17； 腓 3:8~15)。 我 们 凡 事 都 要 依 靠 他； “ 离 了 我， 你 们 就 不 能 作 什 么 ” (约 15:5；参 约 3:27； 来 4:16； 7:25)。 也 就 是 说， 我 们 必 须 竭 力 寻 求 为 我 们 的 信 心 创 始 成 终 的 基 督 (来 12:2)。 基 督 亲 密 的 同 在 和 我 们 对 他 话 语 的 顺 服， 是 我 们 信 心 的 源 泉 和 秘 诀 (9:21；约 15:7)。
5. 真 实 的 信 心 伏 在 神 的 掌 管 之 下。 神 根 据 他 的 仁 爱、 智 慧 和 恩 典 的 原 则 及 他 国 度 的 计 划 赐 给 人 信 心， 目 的 是 要 成 就 他 的 旨 意 并 向 我 们 彰 显 他 的 爱。 信 心 不 是 用 来 为 我 们 的 自 私 利 益 服 务 的 (雅 4:3)。


第18章

18:1 | 当时门徒进前来，问耶稣说，天国里谁是最大的。
18:2 | 耶稣便叫一个小孩子来，使他站在他们当中，
18:3 | 说，我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。
18:4 | 所以凡自己谦卑像这小孩子的，他在天国里就是最大的。
18:5 | 凡为我的名，接待一个像这小孩子的，就是接待我。
18:6 | 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。
18:7 | 这世界有祸了，因为将人绊倒。绊倒人的事是免不了的，但那绊倒人的有祸了。
18:8 | 倘若你一只手，或是一只脚，叫你跌倒，就砍下来丢掉。你缺一只手，或是一只脚，进入永生，强如有两手两脚，被丢在永火里。
18:9 | 倘若你一只眼叫你跌倒，就把它剜出来丢掉。你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。
18:10 | 你们要小心，不可轻看这小子里的一个。我告诉你们，他们的使者在天上，常见我天父的面。（有古卷在此有
18:11 | 人子来为要拯救失丧的人）
18:12 | 一个人若有一百只羊，一只走迷了路，你们的意思如何。他岂不撇下这九十九只，往山里去找那只迷路的羊吗？
18:13 | 若是找着了，我实在告诉你们，他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢。
18:14 | 你们在天上的父，也是这样不愿意这小子里失丧一个。
18:15 | 倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄。
18:16 | 他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。
18:17 | 若是不听他们，就告诉教会。若是不听教会，就看他像外邦人和税吏一样。
18:18 | 我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑。凡你们在地上所释放的，在天上也要释放。
18:19 | 我又告诉你们，若是你们中间有两个人在地上，同心合意地求什么事，我在天上的父，必为他们成全。
18:20 | 因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。
18:21 | 那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？
18:22 | 耶稣说，我对你说，不是到七次，乃是到七十个七次。
18:23 | 天国好像一个王，要和他仆人算账。
18:24 | 才算的时候，有人带了一个欠一千万银子的来。
18:25 | 因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。
18:26 | 那仆人就俯伏拜他说，主阿，宽容我，将来我都要还清。
18:27 | 那仆人的主人，就动了慈心，把他释放了，并且免了他的债。
18:28 | 那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。
18:29 | 他的同伴就俯伏央求他，说，宽容我吧，将来我必还清。
18:30 | 他不肯，竟去把他下在监里，等他还了所欠的债。
18:31 | 众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。
18:32 | 于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了。
18:33 | 你不应当怜恤你的同伴像我怜恤你吗？
18:34 | 主人就大怒，把他交给掌刑的，等他还清了所欠的债。
18:35 | 你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。
18: 注解：
18:1
谁 是 最 大 的： 参 路 22:24~30 注。

18:3
你 们 若 不 回 转： 在 我 们 转 变 信 仰 对 象 而 归 信 基 督 的 过 程 中， 耶 稣 的 首 要 要 求 就 是 我 们 要 变 成 小 孩 子 的 样 式——即 谦 卑、 真 实 无 伪、 柔 弱、 信 赖 且 乐 于 让 天 父 塑 造。 从 神 学 的 角 度 而 言， 当 一 个 人 经 历 了 孩 子 般 的 谦 卑 以 后， 其 信 仰 转 变 过 程 还 包 括 另 外 两 个 组 成 部 分： 从 一 切 不 虔 不 义 的 事 情 中 彻 底 回 转 并 归 向 神 行 公 义 之 事 (即 结 出 果 子 与 悔 改 的 心 相 称 ； 参 3:8 注)。
1. 信 靠 基 督 不 单 单 是 一 个 懊 悔 或 悔 过 的 行 动， 更 是 整 个 生 命 态 度 的 完 全 改 变 (参 林 后 7:10 注)。 这 一 点 必 不 可 少， 因 为 我 们 的 本 性 倾 向 于 选 择 远 离 神 以 致 永 远 灭 亡 的 生 活 道 路 (罗 1:18~32； 弗 2:2~3)。 信 仰 对 象 的 转 变 乃 是 人 对 神 的 救 恩 所 做 出 的 反 应， 是 凭 着 信 心 借 着 圣 灵 的 恩 惠 和 能 力 成 就 的 (徒 11:18)。
2. 由 于 我 们 与 神 所 建 立 的 全 新 关 系， 我 们 生 命 中 的 其 它 一 些 领 域 也 会 发 生 变 化——人 际 关 系、 习 惯、 委 身 的 对 象、 娱 乐 以 及 我 们 的 整 个 人 生 观。 转 移 信 靠 对 象 是 真 实 得 救 信 心 的 一 部 分， 也 是 得 到 救 恩 和 得 以 成 圣 的 一 个 基 本 要 求 (徒 26:18)。

18:6
大 磨 石 拴 在……颈 项 上： 任 何 人 如 果 败 坏 一 个 小 孩 子 或 最 小 信 徒 的 信 心 都 会 引 起 基 督 的 震 怒。
1. 牧 师、 教 师， 特 别 是 父 母 要 格 外 注 意 基 督 的 这 些 话。 父 母 的 责 任 就 是 要 按 着 神 的 教 训 教 导 自 己 的 儿 女 (参 申 6:1~9；路 1:17 注；弗 6:4；提 前 4:16；参 “ 父 母 与 孩 子 ” 一 文) 并 要 保 护 他 们 远 离 世 界 和 撒 但 的 影 响 (多 1:10~11；2:11~12； 约 一 2:15~17)。
2. 身 为 基 督 徒 的 父 母 不 能 容 许 自 己 的 儿 女 受 那 些 不 虔 不 义 的 朋 友 影 响， 他 们 必 须 非 常 小 心 这 个 世 界 借 着 公 共 教 育 和 娱 乐 媒 介 在 他 们 儿 女 的 思 想 和 心 灵 中 所 灌 输 的 东 西 (比 较 诗 101:3； 弗 6:4；西 3:21)。

18:7
但 那 绊 倒 人 的 有 祸 了： 耶 稣 警 告 那 些 把 罪 恶 的 东 西 呈 现 在 他 人， 特 别 是 小 孩 子 面 前 的 人 将 遭 到 极 大 的 咒 诅 (2,5~7 节)。
1. 把 “ 绊 倒 人 的 东 西 ” ，如 世 俗 的 娱 乐、 人 文 主 义 思 想、 道 德 败 坏 的 影 片、 黄 色 书 刊、 毒 品、 酒 精 饮 料、 邪 恶 的 生 活 榜 样、 异 教 和 道 德 败 坏 的 滥 交 等， 放 置 在 别 人 所 行 的 道 上， 就 是 在 与 撒 但 这 位 最 大 的 试 探 者 联 合 (比 较 4:1；创 3:1~6；约 8:44；雅 1:12)。
2. 信 徒 敬 虔 生 活 方 式 的 一 种 表 现 就 是 从 自 己 的 家 庭、 住 所、 教 会 和 自 己 身 上 清 除 一 切 可 能 使 别 人 落 入 试 探 和 罪 恶 的 东 西 (7~9 节)。

18:10
使 者： 圣 经 教 导 我 们， 神 时 常 差 遣 天 使 照 顾 那 些 忠 信 的 人， 这 些 天 使 真 诚 地 关 心 并 眷 爱 神 的 孩 子 (比 较 诗 34:7；91:11；路 15:10；16:22；来 1:14；启 5:11~12；参 “ 天 使 与 耶 和 华 的 使 者 ” 一 文)。

18:15
倘 若 你 的 弟 兄 得 罪 你： 5~17 节 中 耶 稣 提 出 了 一 套 挽 救 或 管 教 那 些 得 罪 教 会 肢 体 的 基 督 徒 的 方 法。 如 果 忽 略 基 督 的 这 段 教 导， 就 会 给 教 会 这 样 一 群 属 神 的 圣 洁 子 民 带 来 属 灵 的 妥 协 和 最 终 的 毁 灭 (比 较 彼 前 2:9；参 太 5:13 注)。
1. 教 会 管 教 的 目 的 是 为 了 维 护 神 的 名 (6:9； 罗 2:23~24)、 保 守 教 会 的 圣 洁 和 教 义 的 纯 全 (林 前 5:6~7；约 二 7~11 节)， 并 且 拯 救 那 些 偏 离 正 道 的 肢 体， 重 新 使 他 们 满 有 基 督 的 样 式 (林 前 5:5； 雅 5:19~20)。
2. 我 们 必 须 首 先 私 下 与 得 罪 我 们 的 人 交 涉， 劝 戒 他。 如 果 他 肯 听， 就 必 须 饶 恕 他 (15 节)； 如 果 他 拒 绝 回 应 基 督 徒 弟 兄 的 忠 告 (15~16 节)， 那 么 就 要 带 一 两 个 人 同 去 (16 节)， 最 后 才 告 诉 地 方 教 会， 把 他 当 作 “外 邦 人” 对 待， 即 神 国 度 的 局 外 人， 与 基 督 分 离 并 从 神 的 恩 典 中 坠 落 的 人 (17 节；比 较 加 5:4)。 他 不 再 拥 有 教 会 成 员 的 权 利 并 且 必 须 退 出 教 会 的 团 契 关 系。
3. 这 种 保 守 教 会 圣 洁 的 做 法 不 仅 适 用 于 犯 罪 和 道 德 败 坏 的 情 形， 还 适 用 于 异 端 和 偏 离 新 约 起 初 基 要 信 仰 的 情 形 (参 加 1:9 注；犹 3 节 注；参 “假 师 傅 ” 一 文 及 “ 监 督 及 其 责 任” 一 文)。
4. 教 会 的 管 教 必 须 在 谦 卑、 仁 爱、 懊 悔 及 自 我 省 察 的 气 氛 中 进 行 (参 22:37 注；林 后 2:6~7；加 6:1)。
5. 教 会 中 淫 乱 败 坏 的 罪 必 须 遵 照 哥 林 多 前 书 5:1~5 和 哥 林 多 后 书 2:6~11 的 教 训 处 理。 全 体 会 众 应 该 对 这 类 严 重 的 罪 感 到 懊 悔 和 哀 痛 (林 前 5:2)， 罪 人 “ 受 了 众 人 的 责 罚， 也 就 够 了 ” (林 后 2:6)， 但 仍 要 把 他 从 教 会 中 赶 出 去 (林 前 5:2,13)。 经 过 一 段 时 间， 若 明 显 悔 改， 就 可 赦 免 这 个 人； 会 众 要 重 申 对 他 的 爱 并 接 纳 他 进 入 团 契 关 系 (林 后 2:6~8)。
6. 若 有 长 老 犯 罪， 经 过 私 下 交 涉 以 后， 仍 需 要 向 会 众 曝 光 并 接 受 管 教， 即 “ 要 在 众 人 面 前 责 备 他， 叫 其 余 的 人 也 可 以 惧 怕 ” (加 2:11~18； 提 前 5:19~20 注；参 “ 监 督 的 道 德 要 求 ” 一 文)。
7. 教 会 领 袖 和 地 方 会 众 的 牧 师 必 须 牢 记 自 己 的 职 责 就 是 “ 作 全 群 的 监 督 ” (参 “ 监 督 及 其 责 任 ” 一 文)。 主 耶 稣 将 要 求 他 们 每 个 人 为 “ 众 人 的 血 负 责 ” (参 徒 20:26)， 如 果 教 会 领 袖 疏 于 遵 照 神 旨 意 和 计 划 挽 救、 管 教 或 赶 逐 犯 罪 肢 体， 会 众 因 此 灵 魂 失 丧 的 责 任 必 由 他 们 承 担 (比 较 结 3:20~21；徒 20:26~27；参 结 3:18 注)。

18:19
两 个 人……同 心 合 意： 同 心 合 意 的 祷 告 中 包 含 极 大 的 权 柄， 原 因 在 于， 无 论 何 处， 只 要 有 两 三 个 人 凭 着 信 心 和 对 基 督 的 忠 心 聚 集 在 一 起， 神 就 在 他 们 中 间 (20 节)。 神 的 同 在 使 人 得 到 信 心、 力 量、 引 领、 恩 典 和 安 慰 (比 较 诗 46:5；赛 12:6)。

18:35
若 不……饶 恕： 在 这 个 比 喻 中， 耶 稣 教 导 我 们 说， 尽 管 神 的 赦 罪 之 恩 白 白 赐 给 悔 改 的 罪 人， 但 仍 是 有 条 件 的， 依 据 人 饶 恕 他 人 的 意 愿 而 定。 换 言 之， 人 可 能 会 因 着 自 己 的 苦 毒 和 不 肯 饶 恕 他 人 的 心 而 失 去 神 的 饶 恕 (参 6:14~15；来 12:15；雅 3:11,14；特 别 注 意 弗 4:31~32,保 罗 坚 决 认 为 苦 毒、恼 恨、忿 怒 与 基 督 徒 的 信 仰 格 格 不 入，必 须 被 彻 底 根 除)。


第19章

19:1 | 耶稣说完了这些话，就离开加利利，来到犹太的境界，约但河外。
19:2 | 有许多人跟着他。他就在那里把他们的病人治好了。
19:3 | 有法利赛人来试探耶稣说，人无论什么缘故，都可以休妻吗？
19:4 | 耶稣回答说，那起初造人的，是造男造女，
19:5 | 并且说，因此，人要离开父母，与妻子连合，二人成为一体。这经你们没有念过吗？
19:6 | 既然如此，夫妻不再是两个人，乃是一体的了。所以神配合的，人不可分开。
19:7 | 法利赛人说，这样，摩西为什么吩咐给妻子休书，就可以休她呢？
19:8 | 耶稣说，摩西因为你们的心硬，所以许你们休妻。但起初并不是这样。
19:9 | 我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了，有人娶那被休的妇人，也是犯奸淫了。
19:10 | 门徒对耶稣说，人和妻子既是这样，倒不如不娶。
19:11 | 耶稣说，这话不是人都能领受的。惟独赐给谁，谁才能领受。
19:12 | 因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。
19:13 | 那时有人带着小孩子来见耶稣，要耶稣给他们按手祷告。门徒就责备那些人。
19:14 | 耶稣说，让小孩子到我这里来，不要禁止他们。因为在天国的，正是这样的人。
19:15 | 耶稣给他们按手，就离开那地方去了。
19:16 | 有一个人来见耶稣说，夫子，（有古卷作良善的夫子）我该作什么善事，才能得永生。
19:17 | 耶稣对他说，你为什么以善事问我呢？只有一位是善的，（有古卷作你为什么称我是良善的，除了神以外，没有一个良善的）你若要进入永生，就当遵守诫命。
19:18 | 他说，什么诫命。耶稣说，就是不可杀人，不可奸淫，不可偷盗，不可作假见证，
19:19 | 当孝敬父母。又当爱人如己。
19:20 | 那少年人说，这一切我都遵守了。还缺少什么呢？
19:21 | 耶稣说，你若愿意作完全人，可去变卖你所有的，分给穷人，就必有财宝在天上，你还要来跟从我。
19:22 | 那少年人听见这话，就忧忧愁愁地走了。因为他的产业很多。
19:23 | 耶稣对门徒说，我实在告诉你们，财主进天国是难的。
19:24 | 我又告诉你们，骆驼穿过针的眼，比财主进神的国还容易呢。
19:25 | 门徒听见这话，就希奇得很，说，这样谁能得救呢？
19:26 | 耶稣看着他们说，在人这是不能的。在神凡事都能。
19:27 | 彼得就对他说，看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？
19:28 | 耶稣说，我实在告诉你们，你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。
19:29 | 凡为我的名撇下房屋，或是弟兄，姐妹，父亲，母亲，（有古卷添妻子），儿女，田地的，必要得着百倍，并且承受永生。
19:30 | 然而有许多在前的将要在后，在后的将要在前。
19: 注解：
19:9
若 不 是 为 淫 乱 的 缘 故： 神 为 婚 姻 所 定 的 旨 意 是 一 夫 一 妻 过 一 生(5~6 节；参 创 2:24 注；歌 2:7 注；4:12 注；玛 2:14 注)。 但 在 这 一 点 上 耶 稣 讲 到 的 一 个 例 外 条 件 就 是 “ 淫 乱 ” (指 对 婚 姻 关 系 的 不 忠)。 这 里 的 “ 淫 乱 ” (希 腊 文 porneia) 指 奸 淫 或 其 它 任 何 形 式 的 性 道 德 败 坏 (比 较 5:32)。 因 而， 在 性 道 德 败 坏 的 情 况 下， 离 婚 乃 是 允 许 的。 圣 经 讲 到 一 些 关 于 离 婚 的 重 要 知 识：
1. 耶 稣 在 7~8 节 中 所 指 责 的 离 婚 不 是 那 种 因 淫 乱 而 引 起 的 离 异， 而 是 旧 约 圣 经 中 所 允 许 的 那 种 分 离——丈 夫 可 以 在 婚 礼 举 行 完 毕 之 后 休 掉 婚 前 不 贞 或 名 声 不 佳 的 妻 子 (参 申 24:1~4 其 中 的 “ 不 合 理 ” 很 可 能 指 没 有 奸 淫 那 么 严 重 的 不 光 彩 或 不 道 德 行 为)。 对 于 这 种 情 况， 神 的 意 愿 是 他 们 还 能 生 活 在 一 起， 但 由 于 民 心 刚 硬 的 缘 故， 他 仍 允 许 他 们 在 这 种 情 况 下 离 婚 (7~8 节)。
2. 在 婚 后 的 性 败 坏 情 形 中， 旧 约 律 法 规 定 要 处 死 犯 罪 双 方， 从 而 解 除 婚 约 (利 20:10；申 22:22)。 这 样， 无 辜 的 一 方 当 然 就 有 再 婚 的 自 由 (罗 7:2；林 前 7:39)。
3. 新 约 时 代 的 信 徒 在 这 一 点 上 享 有 同 等 的 权 力。 尽 管 离 婚 是 个 悲 剧， 但 淫 乱 却 是 一 种 得 罪 配 偶 的 残 忍 罪 行； 因 此， 基 督 声 明 无 辜 的 一 方 可 以 通 过 离 婚 行 使 自 己 终 止 婚 姻 的 正 常 权 利， 也 有 与 其 他 信 徒 再 婚 的 自 由 (林 前 7:27~28)。
4. 保 罗 在 林 前 7:12~16 中 对 结 婚 和 离 婚 所 做 的 处 理 方 法 表 明， 婚 姻 关 系 也 可 以 因 着 一 方 被 不 信 主 的 配 偶 抛 弃 而 终 结。 他 继 而 又 指 出 信 徒 在 这 种 情 形 下 的 再 婚 并 不 是 犯 罪 (参 林 前 7:15 注； 7:27~28)。

19:13
小 孩 子：参 可 10:16 注。

19:21
可 去 变 卖 你 所 有 的： 耶 稣 试 验 了 这 个 富 有 少 年 最 软 弱 的 地 方——他 的 财 富， 并 看 出 他 并 不 愿 意 看 基 督 重 于 他 的 产 业。 基 督 是 不 是 要 所 有 信 徒 都 变 卖 他 们 的 一 切 呢？不 是， 相 反 他 要 求 我 们 积 极 照 顾 自 己 的 家 人 和 他 人 的 需 要。 但 是， 我 们 必 须 乐 于 舍 下 任 何 基 督 要 求 我 们 舍 弃 的 东 西， 我 们 对 他 的 委 身 绝 对 应 该 是 不 折 不 扣 的。

19:23
财 主 进 天 国： 详 参 “ 贫 与 富 ” 一 文。

19:29
必 要 得 着 百 倍： 参 可 10:30 注。

19:30
在 前 的， 将 要 在 后：“ 在 前 的 ” 指 那 些 因 财 富、 知 识、 地 位 或 才 干 的 缘 故 而 受 到 世 人 甚 至 教 会 尊 敬 的 人； “ 在 后 的 ” 指 那 些 鲜 为 人 知、 无 足 轻 重 的 人。 将 来， “ 许 多 ” 教 会 的 重 要 领 袖 都 会 退 居 别 人 之 后， 而 那 些 鲜 为 人 知 的 却 要 被 升 至 荣 耀 高 位 (比 较 林 前 15:41~42)。 因 为 神 不 以 人 的 外 表 估 定 人 的 价 值， 却 看 重 人 内 心 的 真 诚、 圣 洁 和 爱 (撒 上 16:7)。 我 们 从 穷 寡 妇 (可 12:42~44) 和 伯 大 尼 的 马 利 亚 (26:7~13) 的 故 事 中 可 以 看 出 耶 稣 对 卑 微 之 人 的 态 度。


第20章

20:1 | 因为天国好像家主，清早去雇人，进他的葡萄园作工。
20:2 | 和工人讲定一天一钱银子，就打发他们进葡萄园去。
20:3 | 约在巳初出去，看见市上还有闲站的人。
20:4 | 就对他们说，你们也进葡萄园去，所当给的，我必给你们。他们也进去了。
20:5 | 约在午正和申初又出去，也是这样行。
20:6 | 约在酉初出去，看见还有人站在那里。就问他们说，你们为什么整天在这里闲站呢？
20:7 | 他们说，因为没有人雇我们。他说，你们也进葡萄园去。
20:8 | 到了晚上，园主对管事的说，叫工人都来，给他们工钱，从后来的起，到先来的为止。
20:9 | 约在酉初雇的人来了，各人得了一钱银子。
20:10 | 及至那先雇的来了，他们以为必要多得。谁知也是各得一钱。
20:11 | 他们得了，就埋怨家主说，
20:12 | 我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样吗？
20:13 | 家主回答其中的一人说，朋友，我不亏负你。你与我讲定的，不是一钱银子吗？
20:14 | 拿你的走吧。我给那后来的和给你一样，这是我愿意的。
20:15 | 我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？
20:16 | 这样，那在后的将要在前，在前的将要在后了。（有古卷在此有因为被召的人多，选上的人少）
20:17 | 耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边对他们说，
20:18 | 看哪，我们上耶路撒冷去，人子要被交给祭司长和文士。他们要定他死罪。
20:19 | 又交给外邦人，将他戏弄，鞭打，钉在十字架上。第三日他要复活。
20:20 | 那时，西庇太儿子的母亲，同她两个儿子上前来拜耶稣，求他一件事。
20:21 | 耶稣说，你要什么呢？她说，愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。
20:22 | 耶稣回答说，你们不知道所求的是什么。我将要喝的杯，你们能喝吗？他们说，我们能。
20:23 | 耶稣说，我所喝的杯，你们必要喝。只是坐在我的左右，不是我可以赐的，乃是我父为谁预备的，就赐给谁。
20:24 | 那十个门徒听见，就恼怒他们弟兄二人。
20:25 | 耶稣叫了他们来，说，你们知道外邦人有君王为主治理他们，有大臣操权管束他们。
20:26 | 只是在你们中间不可这样。你们中间谁愿为大，就必作你们的用人。
20:27 | 谁愿为首，就必作你们的仆人。
20:28 | 正如人子来，不是要受人的服事，乃是要服事人。并且要舍命，作多人的赎价。
20:29 | 他们出耶利哥的时候，有极多的人跟随他，
20:30 | 有两个瞎子坐在路旁，听说是耶稣经过，就喊着说，主阿，大卫的子孙，可怜我们吧。
20:31 | 众人责备他们，不许他们作声。他们却越发喊着说，主阿，大卫的子孙，可怜我们吧。
20:32 | 耶稣就站住，叫他们来，说，要我为你们作什么。
20:33 | 他们说，主阿，要我们的眼睛能看见。
20:34 | 耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。
20: 注解： | 20:1 雇 人 进 他 的 葡 萄 园 作 工： 这 个 比 喻 说 明， 进 入 神 的 国 靠 的 是 恩 典 而 不 是 功 劳。 基 督 在 这 里 警 戒 了 三 种 错 误 态 度： 1. 不 要 因 为 自 己 的 特 殊 机 遇 所 得 到 的 高 位 或 重 托 而 自 觉 超 人 一 等。 2. 不 要 忘 记 像 神 那 样 恩 待 众 人。 3. 不 要 嫉 妒 别 人 的 属 灵 福 气。 20:26 只 是 在 你 们 中 间， 不 可 这 样： 在 世 俗 的 世 界 中， 人 们 常 把 那 些 “ 治 理 别 人 ” 和 “ 操 纵 权 力 ” 的 人 视 为 伟 人。 耶 稣 却 说， 在 神 国 里 不 是 按 管 束 别 人 的 权 力 来 划 分 位 份 的 大 小， 而 是 按 个 人 对 众 人 的 服 侍 来 划 分 的。 信 徒 绝 不 能 为 了 操 权 弄 术 或 治 理 他 人 的 缘 故 追 求 高 位， 而 必 须 竭 力 奉 献 自 己 的 身 心 来 帮 助 他 人， 特 别 要 为 众 人 的 属 灵 益 处 效 力 (28 节；比 较 约 13:34；林 前 13 章； 西 3:14；约 一 3:14；4:8)。 20:28 作 多 人 的 赎 价： 赎 价 蕴 含 着 付 出 代 价 而 使 别 人 得 自 由 的 意 思。 在 基 督 的 救 赎 大 工 中， 他 的 死 就 是 他 所 付 上 的 释 放 众 人 脱 离 罪 恶 辖 制 的 代 价 (参 “ 圣 经 中 的 救 恩 ” 一 文)， 这 是 脱 离 咒 诅 (罗 3:25~26)、 罪 (弗 1:7) 和 死 亡 (罗 8:2) 的 释 放。 “ 多 人 ” 用 于 指 “ 万 人 ”， 即 所 有 的 人 (提 前 2:5~6；参 罗 3:25，有 关 基 督 十 字 架 真 义 的 注 释)。


第21章

21:1 | 耶稣和门徒将近耶路撒冷，到了伯法其在橄榄山那里。
21:2 | 耶稣就打发两个门徒，对他们说，你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处。你们解开牵到我这里来。
21:3 | 若有人对你们说什么，你们就说，主要用它。那人必立时让你们牵来。
21:4 | 这事成就，是要应验先知的话，说，
21:5 | 要对锡安的居民（原文作女子）说，看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。
21:6 | 门徒就照耶稣所吩咐的去行，
21:7 | 牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。
21:8 | 众人多半把衣服铺在路上。还有人砍下树枝来铺在路上。
21:9 | 前行后随的众人，喊着说，和散那归于大卫的子孙，（和散那原有求救的意思，在此乃称颂的话）奉主名来的，是应当称颂的。高高在上和散那。
21:10 | 耶稣既进了耶路撒冷，合城都惊动了，说，这是谁。
21:11 | 众人说，这是加利利拿撒勒的先知耶稣。
21:12 | 耶稣进了神的殿，赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子。
21:13 | 对他们说，经上记着说，我的殿必称为祷告的殿。你们倒使它成为贼窝了。
21:14 | 在殿里有瞎子瘸子，到耶稣跟前。他就治好了他们。
21:15 | 祭司长和文士，看见耶稣所行的奇事，又见小孩子在殿里喊着说，和散那归于大卫的子孙。就甚恼怒，
21:16 | 对他说，这些人所说的，你听见了吗？耶稣说，是的，经上说，你从婴孩和吃奶的口中，完全了赞美的话。你们没有念过吗？
21:17 | 于是离开他们出城到伯大尼去，在那里住宿。
21:18 | 早晨回城的时候，他饿了。
21:19 | 看见路旁有一棵无花果树，就走到跟前，在树上找不着什么，不过有叶子。就对树说，从今以后，你永不结果子。那无花果树就立刻枯干了。
21:20 | 门徒看见了，便希奇说，无花果树怎么立刻枯干了呢？
21:21 | 耶稣回答说，我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说，你挪开此地，投在海里，也必成就。
21:22 | 你们祷告，无论求什么，只要信，就必得着。
21:23 | 耶稣进了殿，正教训人的时候，祭司长和民间的长老来问他说，你仗着什么权柄作这些事？给你这权柄的是谁呢？
21:24 | 耶稣回答说，我也要问你们一句话，你们若告诉我，我就告诉你们我仗着什么权柄作这些事。
21:25 | 约翰的洗礼是从哪里来的？是从天上来的？是从人间来的呢？他们彼此商议说，我们若说从天上来，他必对我们说，这样，你们为什么不信他呢？
21:26 | 若说从人间来，我们又怕百姓。因为他们都以约翰为先知。
21:27 | 于是回答耶稣说，我们不知道。耶稣说，我也不告诉你们我仗着什么权柄作这些事。
21:28 | 又说，一个人有两个儿子，他来对大儿子说，我儿，你今天到葡萄园里去作工。
21:29 | 他回答说，我不去。以后自己懊悔就去了。
21:30 | 又来对小儿子也是这样说，他回答说，父阿，我去。他却不去。
21:31 | 你们想这两个儿子，是那一个遵行父命呢？他们说，大儿子。耶稣说，我实在告诉你们，税吏和娼妓，倒比你们先进神的国。
21:32 | 因为约翰遵着义路到你们这里来，你们却不信他。税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。
21:33 | 你们再听一个比喻。有个家主，栽了一个葡萄园，周围圈上篱笆，里面挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
21:34 | 收果子的时候近了，就打发仆人，到园户那里去收果子。
21:35 | 园户拿住仆人。打了一个，杀了一个，用石头打死一个。
21:36 | 主人又打发别的仆人去，比先前更多。园户还是照样待他们。
21:37 | 后来打发他的儿子到他们那里去，意思说，他们必尊敬我的儿子。
21:38 | 不料，园户看见他儿子，就彼此说，这是承受产业的。来吧，我们杀他，占他的产业。
21:39 | 他们就拿住他，推出葡萄园外杀了。
21:40 | 园主来的时候，要怎样处治这些园户呢？
21:41 | 他们说，要下毒手除灭那些恶人，将葡萄园另租给那按着时候交果子的园户。
21:42 | 耶稣说，经上写着，匠人所弃的石头，已作了房角的头块石头。这是主所作的，在我们眼中看为希奇。这经你们没有念过吗？
21:43 | 所以我告诉你们，神的国，必从你们夺去。赐给那能结果子的百姓。
21:44 | 谁掉在这石头上，必要跌碎。这石头掉在谁的身上，就要把谁砸得稀烂。
21:45 | 祭司长和法利赛人，听见他的比喻，就看出他是指着他们说的。
21:46 | 他们想要捉拿他，只是怕众人，因为众人以他为先知。
21: 注解： | 21:12 耶 稣……推 倒……桌 子： 这 是 有 关 耶 稣 第 二 次 进 入 圣 殿， 洁 净 其 污 秽 的 记 载 (有 关 耶 稣 起 初 事 奉 时 洁 净 圣 殿 的 工 作，参 路 19:45 注； 约 2:13~22)。 凡 信 靠 基 督 圣 名 的 人 都 必 须 知 道， 圣 殿 中 任 何 虚 假、 贪 婪、 自 私 自 利、 道 德 败 坏 和 藐 视 神 的 情 形 都 会 惹 动 神 的 审 判 和 义 怒。 基 督 是 教 会 的 主， 并 且 命 定 教 会 为 “ 祷 告 的 殿 ” (13 节)。 21:13 祷 告 的 殿： 参 可 11:17 注。 21:21 你 们 若 有 信 心： 耶 稣 在 这 里 讲 论 的 是 信 心 和 祷 告 的 关 系 (22 节)， 指 出 祷 告 蒙 应 允 与 我 们 的 信 心 有 关。 凡 是 符 合 神 旨 意 的 事 情， 神 都 会 为 那 些 不 疑 惑 的 人 成 就 (参 17:20 注；可 11:24 注；比 较 王 上 17:1,7；18:42~45；路 17:5~6；参 “ 有 功 效 的 祷 告 ” 一 文)。 当 然， 这 并 不 排 除 祷 告 能 否 蒙 应 允 的 其 它 一 些 因 素 (如 但 10:12~14； 雅 4:3)。 21:33 33~34 园 户：园 户 的 比 喻 是 对 以 色 列 人 弃 绝 神 爱 子 形 象 生 动 的 刻 画(比 较 可 12:1 注；路 20:9)。 21:43 神 的 国 必 从 你 们 夺 去： 以 色 列 人 弃 绝 了 弥 赛 亚 和 他 的 国， 结 果 神 就 将 他 的 国 和 能 力 赐 给 了 那 些 回 应 福 音 的 人——不 论 是 犹 太 人， 还 是 外 邦 人 (彼 前 2:9)。 这 条 原 则 至 今 仍 然 有 功 效。 神 必 从 那 些 背 叛 基 督、 弃 绝 义 路 的 人 手 中 夺 去 神 的 国 及 其 能 力 (罗 11:19~22)， 赏 给 那 些 将 自 己 从 世 界 中 分 别 出 来 而 先 求 神 的 国 和 神 的 义 的 人 (参 5:6；6:33)。 21:44 必 要 跌 碎： 参 路 20:18 注。


第22章

22:1 | 耶稣又用比喻对他们说，
22:2 | 天国好比一个王，为他儿子摆设娶亲的筵席。
22:3 | 就打发仆人去请那些被召的人来赴席。他们却不肯来。
22:4 | 王又打发别的仆人说，你们告诉那被召的人，我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备。请你们来赴席。
22:5 | 那些人不理就走了。一个到自己田里去。一个作买卖去。
22:6 | 其余的拿住仆人，凌辱他们，把他们杀了。
22:7 | 王就大怒，发兵除灭那些凶手，烧毁他们的城。
22:8 | 于是对仆人说，喜筵已经齐备，只是所召的人不配。
22:9 | 所以你们要往岔路口上去，凡遇见的，都召来赴席。
22:10 | 那些仆人就出去到大路上，凡遇见的，不论善恶都召聚了来。筵席上就坐满了客。
22:11 | 王进来观看宾客，见那里有一个没有穿礼服的。
22:12 | 就对他说，朋友，你到这里来，怎么不穿礼服呢？那人无言可答。
22:13 | 于是王对使唤的人说，捆起他的手脚来，把他丢在外边的黑暗里。在那里必要哀哭切齿了。
22:14 | 因为被召的人多，选上的人少。
22:15 | 当时，法利赛人出去商议，怎样就着耶稣的话陷害他。
22:16 | 就打发他们的门徒，同希律党的人，去见耶稣说，夫子，我们知道你是诚实人，并且诚诚实实传神的道，什么人你都不徇情面，因为你不看人的外貌。
22:17 | 请告诉我们，你的意见如何。纳税给该撒，可以不可以。
22:18 | 耶稣看出他们的恶意，就说，假冒为善的人哪，为什么试探我。
22:19 | 拿一个上税的钱给我看。他们就拿一个银钱来给他。
22:20 | 耶稣说，这像和这号是谁的。
22:21 | 他们说，是该撒的。耶稣说，这样，该撒的物当归给该撒，神的物当归给神。
22:22 | 他们听见就希奇，离开他走了。
22:23 | 撒都该人常说没有复活的事。那天，他们来问耶稣说，
22:24 | 夫子，摩西说，人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。
22:25 | 从前在我们这里，有弟兄七人。第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。
22:26 | 第二第三直到第七个，都是如此。
22:27 | 末后，妇人也死了。
22:28 | 这样当复活的时候，她是七个人中，那一个的妻子呢？因为他们都娶过她。
22:29 | 耶稣回答说，你们错了。因为不明白圣经，也不晓得神的大能。
22:30 | 当复活的时候，人也不娶也不嫁，乃像天上的使者一样。
22:31 | 论到死人复活，神在经上向你们所说的，你们没有念过吗？
22:32 | 他说，我是亚伯拉罕的神，以撒的神，雅各的神。神不是死人的神，乃是活人的神。
22:33 | 众人听见这话，就希奇他的教训。
22:34 | 法利赛人听见耶稣堵住了撒都该人的口，他们就聚集。
22:35 | 内中有一个人是律法师，要试探耶稣，就问他说，
22:36 | 夫子，律法上的诫命，那一条是最大的呢？
22:37 | 耶稣对他说，你要尽心，尽性，尽意，爱主你的神。
22:38 | 这是诫命中的第一，且是最大的。
22:39 | 其次也相仿，就是要爱人如己。
22:40 | 这两条诫命，是律法和先知一切道理的总纲。
22:41 | 法利赛人聚集的时候，耶稣问他们说，
22:42 | 论到基督，你们的意见如何？他是谁的子孙呢？他们回答说，是大卫的子孙。
22:43 | 耶稣说，这样，大卫被圣灵感动，怎么还称他为主。说，
22:44 | 主对我主说，你坐在我的右边，等我把你仇敌，放在你的脚下。
22:45 | 大卫既称他为主，他怎么又是大卫的子孙呢？
22:46 | 他们没有一个人能回答一言。从那日以后，也没有人敢再问他什么。
22: 注解：
22:11
礼 服： 许 多 自 称 是 天 国 成 员 的 人 没 有 穿 礼 服， 因 此 不 在 选 民 之 列 (14 节)。 “ 礼 服 ” 象 征 着 准 备 就 绪 的 状 态，即 一 种 现 今 在 基 督 里 得 着 真 实 信 心 并 且 借 着 基 督 的 恩 典 不 断 顺 服 神 的 状 态 (比 较 24:44；25:21)。 基 督 在 这 里 特 地 讲 到 那 个 没 有 穿 礼 服 的 人， 为 的 是 要 我 们 省 察 自 己 并 扪 心 自 问： “ 主 啊！ 是 我 吗？ ”

22:14
选 上 的 人 少： 听 到 救 恩 呼 召 的 人 很 多， 但 只 有 很 少 的 人 被 选 上 承 受 天 国。 他 们 是 那 些 回 应 神 呼 召、 认 罪 悔 改 并 信 靠 基 督 的 人。 当 我 们 运 用 我 们 的 自 由 意 志 接 受 神 的 恩 典 时， 我 们 就 能 进 入 神 选 民 的 行 列 (参 “ 拣 选 与 预 定 ” 一 文)。

22:30
人 也 不 娶： 参 可 12:25 注。

22:35
有 一 个 人 是 律 法 师：“ 律 法 师 ” (希 腊 文 nomikos， 意 为 “ 律 法 方 面 的 专 家 ”) 是 解 释 并 教 导 摩 西 律 法 的 人。

22:37
爱 主 你 的 神： 神 向 所 有 信 靠 基 督 并 接 受 救 恩 的 人 所 要 求 的 是 专 一 忠 诚 的 爱 (比 较 申 6:5；罗 13:9~10；林 前 13 章)。
1. 这 种 爱 要 求 我 们 从 心 里 非 常 看 重 和 尊 敬 神， 以 至 真 心 渴 慕 与 神 相 交， 竭 力 顺 服 他 并 且 真 诚 关 心 他 在 地 上 的 荣 耀 和 旨 意。 那 些 真 正 爱 神 的 人 愿 意 与 基 督 一 同 受 苦 (腓 3:10)， 渴 慕 推 动 神 国 的 进 展 (林 前 9:23)， 并 乐 意 遵 照 神 荣 耀、 公 义 的 标 准 活 在 地 上 (6:9~10,33)。
2. 我 们 对 神 的 爱 必 须 是 远 超 一 切 的 全 心 全 意 的 爱， 这 样 的 爱 是 因 受 到 他 先 爱 我 们， 以 致 为 我 们 赐 下 他 独 生 儿 子 的 爱 激 励 而 产 生 的 (参 约 3:16 注；罗 8:32)。 我 们 对 他 的 爱 应 该 是 以 下 经 文 所 说 的 那 种 爱： 罗 12:1~2； 林 前 6:20；10:31； 林 后 9:15； 弗 4:30；5:1~2； 西 3:12~17。
3. 对 神 的 爱 包 括 以 下 几 个 方 面： (1) 个 人 对 神 的 归 顺 和 忠 诚； (2) 坚 定 不 移 地 信 靠 这 位 用 父 子 关 系 与 我 们 联 络 的 神； (3) 忠 心 谨 守 与 神 所 立 的 约； (4) 全 心 全 意 地 奉 献，具 体 表 现 就 是 能 够 在 这 个 弃 绝 神 的 世 界 中 专 心 遵 循 神 公 义 的 标 准； (5) 渴 慕 神 的 同 在 和 相 交。

22:39
爱 人 如 己： 神 要 求 自 己 的 儿 女 爱 所 有 的 人 (比 较 加 6:10；帖 前 3:12)， 包 括 他 们 的 仇 敌 (5:44)， 也 命 令 他 们 以 特 殊 的 方 式 爱 那 些 重 生 的 基 督 徒 (参 约 13:34 注；加 6:10；比 较 帖 前 3:12； 约 一 3:11)。
1. 信 徒 必 须 在 爱 神 和 忠 心 事 奉 神 的 前 提 下， 爱 基 督 徒 弟 兄 姊 妹， 爱 他 人 以 及 自 己 的 仇 敌。
2. 爱 神 是 “ 诫 命 中 的 第 一， 且 是 最 大 的 ” (37~38 节)。 所 以， 我 们 切 不 可 因 为 爱 人 而 不 顾 或 折 损 神 的 圣 洁、 愿 望 和 他 在 圣 经 中 所 启 示 的 旨 意 和 标 准。


第23章

23:1 | 那时，耶稣对众人和门徒讲论，
23:2 | 说，文士和法利赛人，坐在摩西的位上。
23:3 | 凡他们所吩咐你们的，你们都要谨守，遵行。但不要效法他们的行为。因为他们能说不能行。
23:4 | 他们把难担的重担，捆起来搁在人的肩上。但自己一个指头也不肯动。
23:5 | 他们一切所作的事，都是要叫人看见。所以将佩戴的经文做宽了，衣裳的？？子做长了。
23:6 | 喜爱筵席上的首座，会堂里的高位。
23:7 | 又喜爱人在街市上问他安，称呼他拉比。（拉比就是夫子）
23:8 | 但你们不要受拉比的称呼。因为只有一位是你们的夫子。你们都是弟兄。
23:9 | 也不要称呼地上的人为父。因为只有一位是你们的父，就是在天上的父。
23:10 | 也不要受师尊的称呼。因为只有一位是你们的师尊，就是基督。
23:11 | 你们中间谁为大，谁就要作你们的用人。
23:12 | 凡自高的必降为卑，自卑的必升为高。
23:13 | 你们这假冒为善的文士和法利赛人有祸了。因为你们正当人前把天国的门关了。自己不进去，正要进去的人，你们也不容他们进去。（有古卷在此有
23:14 | 你们这假冒为善的文士和法利赛人有祸了，因为你们侵吞寡妇的家产，假意作很长的祷告，所以要受更重的刑罚）
23:15 | 你们这假冒为善的文士和法利赛人有祸了。因为你们走遍洋海陆地，勾引一个人入教。既入了教，却使他作地狱之子，比你们还加倍。
23:16 | 你们这瞎眼领路的有祸了。你们说，凡指着殿起誓的，这算不得什么。只是凡指着殿中金子起誓的，他就该谨守。
23:17 | 你们这无知瞎眼的人哪，什么是大的？是金子呢？还是叫金子成圣的殿呢？
23:18 | 你们又说，凡指着坛起誓的，这算不得什么。只是凡指着坛上礼物起誓的，他就该谨守。
23:19 | 你们这瞎眼的人哪，什么是大的？是礼物呢？还是叫礼物成圣的坛呢？
23:20 | 所以人指着坛起誓，就是指着坛和坛上一切所有的起誓。
23:21 | 人指着殿起誓，就是指着殿和那住在殿里的起誓。
23:22 | 人指着天起誓，就是指着神的宝座和那坐在上面的起誓。
23:23 | 你们这假冒为善的文士和法利赛人有祸了。因为你们将薄荷，茴香，芹菜，献上十分之一。那律法上更重的事，就是公义，怜悯，信实，反倒不行了。这更重的是你们当行的；那也是不可不行的。
23:24 | 你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。
23:25 | 你们这假冒为善的文士和法利赛人有祸了。因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。
23:26 | 你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也干净了。
23:27 | 你们这假冒为善的文士和法利赛人有祸了。因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头，和一切的污秽。
23:28 | 你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。
23:29 | 你们这假冒为善的文士和法利赛人有祸了。因为你们建造先知的坟，修饰义人的墓，说，
23:30 | 若是我们在我们祖宗的时候，必不和他们同流先知的血。
23:31 | 这就是你们自己证明，是杀害先知者的子孙了。
23:32 | 你们去充满你们祖宗的恶贯吧。
23:33 | 你们这些蛇类，毒蛇之种阿，怎能逃脱地狱的刑罚呢？
23:34 | 所以我差遣先知和智慧人并文士，到你们这里来。有的你们要杀害，要钉十字架。有的你们要在会堂里鞭打，从这城追逼到那城。
23:35 | 叫世上所流义人的血，都归到你们身上。从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。
23:36 | 我实在告诉你们，这一切的罪，都要归到这世代了。
23:37 | 耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
23:38 | 看哪，你们的家成为荒场，留给你们。
23:39 | 我告诉你们，从今以后，你们不得再见我，直等到你们说，奉主名来的，是应当称颂的。
23: 注解：
23:13
法 利 赛 人 有 祸 了： 23 章 由 耶 稣 最 严 厉 的 谴 责 组 成， 他 直 言 不 讳 地 攻 击 那 些 至 少 弃 绝 神 默 示 的 部 分 话 语 而 代 之 以 自 己 的 观 点 和 解 释 的 宗 教 领 袖 和 假 先 知 (23,28 节；15:3,6~9；可 7:6~9)。
1. 必 须 注 意， 耶 稣 的 态 度 和 那 些 对 忠 于 神 和 神 话 语 不 以 为 然 的 人 所 抱 持 的 姑 息 容 忍、 随 和 放 纵 的 态 度 迥 然 不 同。 耶 稣 不 是 一 位 姑 息 罪 恶、懦 弱 无 能 的 布 道 家， 他 对 神 呼 召 的 忠 实 使 他 对 罪 恶 义 愤 填 膺 (比 较 21:12~17；约 2:13~16)， 并 且 厉 声 斥 责 身 居 高 位 之 人 的 罪 和 堕 落 (23,25 节)。
2. 耶 稣 如 此 深 爱 天 父 所 默 示 的 圣 经， 并 深 深 关 切 那 些 因 曲 解 圣 经 而 正 在 灭 亡 的 人 (参 15:2~3；18:6~7；23:13,15)， 以 致 他 使 用 了 这 样 一 些 激 烈 的 措 词， 如 “ 假 冒 为 善 ” (15 节)； “ 地 狱 之 子 ” (15 节)； “ 瞎 眼 领 路 ” (16 节)； “ 无 知 ” (17 节)； “ 勒 索 和 放 荡 ” (25 节)； “ 粉 饰 的 坟 墓…… 污 秽 ” (27 节)； “ 装 满 了 假 善 和 不 法 的 事 (28 节) ”； “ 蛇 类 ”； “ 毒 蛇 之 种 ” (33 节) 和 “ 杀 害 ” (34 节)。 这 些 话 语 虽 然 尖 锐 激 烈 又 充 满 咒 诅， 却 是 那 位 肯 为 他 们 死 (比 较 约 3:16；罗 5:6,8)、 义 心 伤 痛 破 碎 (37 节) 的 人 所 讲 的。
3. 耶 稣 所 描 绘 的 假 先 知 和 假 传 道 人 的 特 点 是： 喜 享 盛 名、 爱 受 拥 戴 并 好 为 人 知 (5 节)；专 爱 荣 誉 (6 节) 和 头 衔 (7 节)， 并 且 以 虚 假 歪 曲 的 福 音 拦 阻 人 进 入 天 国 (13 节；参 “ 假 师 傅 ” 一 文)。 他 们 都 是 些 外 表 属 灵 敬 虔 实 际 上 充 满 了 污 秽 和 不 义 的 职 业 宗 教 人 士 (14,25~27 节)， 嘴 上 赞 誉 从 前 那 些 敬 虔 属 灵 的 领 袖， 实 际 上 却 不 效 法 他 们 的 行 为 或 他 们 对 神、 神 的 道 和 神 的 义 所 存 的 忠 心 (29~30 节)。
4. 圣 经 要 求 信 徒 警 惕 这 一 类 假 冒 为 善 的 宗 教 领 袖 (7:15；24:11)， 应 把 他 们 当 作 不 信 的 人 (参 加 1:9 注)， 并 且 拒 绝 支 持 他 们 的 事 奉 或 与 他 们 相 交 (约 二 9~11 节)。
5. 那 些 打 着 爱、 包 容 或 合 一 的 口 号， 不 以 基 督 的 心 为 心， 对 歪 曲 基 督 和 圣 经 纯 正 教 导 的 人 姑 息 纵 容 的 教 会 (7:15；加 1:6~7；约 二 9 节)， 就 是 在 假 先 知 和 假 教 师 的 恶 行 上 有 份 (约 二 10~11 节)。

23:28
外 面 显 出 公 义 来： 耶 稣 继 续 谈 论 当 时 那 些 在 公 众 面 前 显 出 义 行， 心 里 却 充 满 虚 假、 骄 傲、 私 欲 和 邪 恶 的 宗 教 领 袖 和 传 道 人， 他 们 就 像 粉 饰 的 坟 墓， 外 表 美 丽， 引 人 注 目， 里 面 却 隐 藏 着 恶 臭 和 腐 败。 圣 经 有 关 假 先 知 的 更 多 教 导， 参 “ 假 师 傅 ” 一 文。

23:37
耶 路 撒 冷 啊！ 耶 路 撒 冷 啊： 参 路 13:34 注； 路 19:41 注。

23:39
你 们 不 得 再 见 我，直 等 到：耶 路 撒 冷 反 复 弃 绝 基 督 的 信 息， 使 得 他 不 得 不 怀 着 极 其 悲 哀 的 心 情 (37~38 节) 离 开 他 们， 整 个 以 色 列 也 不 能 再 见 到 他， 直 到 他 们 认 识 自 己 的 过 犯 并 再 次 呼 求 弥 赛 亚 救 赎 他 们 的 时 候 为 止。
1. 只 有 当 以 色 列 (即 余 民，参 赛 6:13 注；10:20 注；17:7 注) 经 历 大 灾 难 的 恐 怖 岁 月， 面 临 空 前 绝 后 危 机 时 (何 5:15~6:3；参 “ 大 灾 难 ” 一 文)， 这 种 情 况 才 会 发 生。
2. 当 以 色 列 经 历 末 后 的 大 灾 难 时 (摩 9:9)， 世 界 万 民 将 围 困 并 攻 打 耶 路 撒 冷 (亚 12:1~4)， 杀 戮 以 色 列 三 分 之 二 的 人 (亚 13:8~9)。 在 以 色 列 面 临 几 乎 毁 灭 的 紧 要 关 头， 剩 下 的 余 民 将 哀 恸 悔 改 (赛 26:16~17；64:1,6；何 5:15；亚 12:4~5, 10； 罗 11:26 注；参 启 11:2 注；12:6；参 “ 神 对 以 色 列 人 的 救 赎 计 划 ” 一 文)。


第24章

24:1 | 耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。
24:2 | 耶稣对他们说，你们不是看见这殿宇吗？我实在告诉你们，将来在这里，没有一块石头留在石头上不被拆毁了。
24:3 | 耶稣在橄榄山上坐着，门徒暗暗地来说，请告诉我们，什么时候有这些事？你降临和世界的末了，有什么预兆呢？
24:4 | 耶稣回答说，你们要谨慎，免得有人迷惑你们。
24:5 | 因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。
24:6 | 你们也要听见打仗和打仗的风声，总不要惊慌。因为这些事是必须有的。只是末期还没有到。
24:7 | 民要攻打民，国要攻打国。多处必有饥荒，地震。
24:8 | 这都是灾难的起头。（灾难原文作生产之难）。
24:9 | 那时，人要把你们陷在患难里，也要杀害你们。你们又要为我的名，被万民恨恶。
24:10 | 那时，必有许多人跌倒，也要彼此陷害，彼此恨恶。
24:11 | 且有好些假先知起来，迷惑多人。
24:12 | 只因不法的事增多，许多人的爱心，才渐渐冷淡了。
24:13 | 惟有忍耐到底的，必然得救。
24:14 | 这天国的福音，要传遍天下，对万民作见证，然后末期才来到。
24:15 | 你们看见先知但以理所说的，那行毁坏可憎的站在圣地。（读这经的人须要会意）。
24:16 | 那时，在犹太的，应当逃到山上。
24:17 | 在房上的，不要下来拿家里的东西。
24:18 | 在田里的，也不要回去取衣裳。
24:19 | 当那些日子，怀孕的和奶孩子的有祸了。
24:20 | 你们应当祈求，叫你们逃走的时候，不遇见冬天，或是安息日。
24:21 | 因为那时必有大灾难，从世界的起头，直到如今，没有这样的灾难，后来也必没有。
24:22 | 若不减少那日子，凡有血气的，总没有一个得救的。只是为选民，那日子必减少了。
24:23 | 那时若有人对你们说，基督在这里。或说，基督在那里，你们不要信。
24:24 | 因为假基督，假先知，将要起来，显大神迹，大奇事。倘若能行，连选民也就迷惑了。
24:25 | 看哪，我预先告诉你们了。
24:26 | 若有人对你们说，看哪，基督在旷野里。你们不要出去。或说，看哪，基督在内屋中。你们不要信。
24:27 | 闪电从东边发出，直照到西边。人子降临，也要这样。
24:28 | 尸首在哪里，鹰也必聚在哪里。
24:29 | 那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。
24:30 | 那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子，有能力，有大荣耀，驾着天上的云降临。
24:31 | 他要差遣使者，用号筒的大声，将他的选民，从四方，从天这边到天那边，都招聚了来（方原文作风）。
24:32 | 你们可以从无花果树学个比方。当树枝发嫩长叶的时候，你们就知道夏天近了。
24:33 | 这样，你们看见这一切的事，也该知道人子近了，正在门口了。
24:34 | 我实在告诉你们，这世代还没有过去，这些事都要成就。
24:35 | 天地要废去，我的话却不能废去。
24:36 | 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。
24:37 | 挪亚的日子怎样，人子降临也要怎样。
24:38 | 当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日。
24:39 | 不知不觉洪水来了，把他们全都冲去。人子降临也要这样。
24:40 | 那时，两个人在田里，取去一个，撇下一个。
24:41 | 两个女人推磨。取去一个，撇下一个。
24:42 | 所以你们要儆醒，因为不知道你们的主是哪一天来到。
24:43 | 家主若知道几更天有贼来，就必儆醒，不容人挖透房屋。这是你们所知道的。
24:44 | 所以你们也要预备。因为你们想不到的时候，人子就来了。
24:45 | 谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？
24:46 | 主人来到，看见他这样行，那仆人就有福了。
24:47 | 我实在告诉你们，主人要派他管理一切所有的。
24:48 | 倘若那恶仆心里说，我的主人必来得迟，
24:49 | 就动手打他的同伴，又和酒醉的人一同吃喝。
24:50 | 在想不到的日子，不知道的时辰，那仆人的主人要来，
24:51 | 重重地处治他，（或作把他腰斩了）定他和假冒为善的人同罪。在那里必要哀哭切齿了。
24: 注解：
24:3
24:3~25:46 有 什 么 预 兆 呢：耶 稣 的 预 言 原 是 在 回 答 门 徒 所 提 的 问 题：“ 你 降 临 和 世 界 的 末 了， 有 什 么 预 兆 呢？ ”耶 稣 告 诉 他 们：
1. 世 界 逐 渐 靠 近 末 世 的 普 遍 征 兆 (24:4~14)。
2. 世 界 末 了 的 特 征 及 大 灾 难 (24:15~28)。
3. 基 督 在 极 大 的 能 力 和 荣 耀 中 胜 利 再 来 的 惊 人 征 兆 (24:29~31)。
4. 劝 戒 大 灾 难 中 的 圣 徒 要 警 醒， 留 心 那 些 预 示 基 督 在 大 灾 难 以 后 随 即 来 临 的 征 兆 (24:32~35)。
5. 劝 戒 活 在 大 灾 难 之 前 的 信 徒 预 备 妥 当， 因 基 督 随 时 都 会 出 人 意 外 地 降 临 (24:36~51； 25:1~30； 参 约 14:3 注； 参 “ 被 提 ” 一 文)。
6. 基 督 来 临 之 后 对 万 民 施 行 审 判 的 情 形 (25:31~46)。
马 太 福 音24 章 没 有 过 多 揭 示 基 督 再 来 的 细 节， 另 外 也 尚 未 有 人 能 够 完 全 肯 定 地 解 明 所 有 有 关 末 世 的 预 言。 耶 稣 的 讲 论 中 仍 有 一 些 我 们 不 得 而 知 的 奥 秘， 我 们 仍 需 存 心 谦 卑， 定 睛 仰 望 主 耶 稣 自 己。 可 以 肯 定 地 说， 我 们 在 末 世 对 启 示 真 理 的 认 识 将 会 比 现 在 有 更 多、 更 深 的 拓 展 (比 较 但 12:9)。

24:4
4~51 耶 稣 回 答 说：这 是 耶 稣 对 他 的 门 徒 及 所 有 生 活 在 末 世 和 他 在 荣 耀 中 降 临 统 治 世 界 之 前 的 忠 心 信 徒 所 讲 的 一 段 有 关 末 世 的 信 息。
1. 对 于 那 些 生 活 在 大 灾 难 以 前 的 信 徒， 基 督 告 诉 他 们 他 再 来 的 时 间 是 无 法 算 计 或 估 测 的 (42~44 节)。 所 以， 他 们 必 须 时 刻 警 醒 预 备， 因 为 他 将 在 他 们 意 想 不 到 的 时 候 接 他 们 去 天 国 (即 “ 我 父 的 家 中 ”，参 约 14:2~3 注；参 44 节 注；参 “被 提 ” 一 文)。
2. 至 于 那 些 在 大 灾 难 中 信 靠 基 督 的 人， 他 们 可 以 相 当 确 定 地 知 道 基 督 再 来 的 时 间， 因 为 基 督 给 了 他 们 一 些 预 示 离 他 再 来 时 间 非 常 迫 近 的 预 兆 (15~29 节)。 当 他 们 看 到 这 些 征 兆 时， 就 会 知 道 “ 人 子 近 了， 正 在 门 口 了 ” (参 33 节 注)。
24:4 你 们 要 谨 慎： 4~14 节 耶 稣 讲 到 一 些 预 示 末 世 并 且 越 来 越 明 显 的 征 兆 (比 较 3 节)。
1. 教 会 中 的 假 先 知 和 信 仰 妥 协 分 子 增 多， 迷 惑 许 多 人 (4~5,11 节)。
2. 战 争、 地 震 和 饥 荒 的 增 多 (6~7 节) 是 这 个 新 的 弥 赛 亚 时 代 的 “ 生 产 之 难 的 起 头 ” (8 节，原 文 直 译)。
3. 末 世 愈 加 临 近， 神 子 民 遭 受 的 逼 迫 也 愈 加 严 重 (9 节)， 许 多 人 将 抛 弃 他 们 对 基 督 的 忠 心 (9~10 节)。
4. 暴 力、 犯 罪 和 漠 视 神 律 法 的 情 形 迅 速 加 增， 人 的 爱 心 和 家 庭 亲 情 都 会 渐 渐 冷 淡 (12 节；比 较 可 13:12；提 后 3:3)。
5. 尽 管 困 难 重 重， 举 步 维 艰， 但 福 音 仍 被 传 遍 天 下 (14 节)。
6. 那 些 在 末 世 的 艰 难 痛 苦 中 站 立 得 稳 的 人 必 将 得 救 (13 节)。
7. 信 徒 看 到 这 些 征 兆 逐 渐 增 多 时， 就 知 道 基 督 来 的 日 子 “ 近 了 ” (来 10:25；参 约 14:3 注)。

24:5
好 些 人……迷 惑 许 多 人： 这 是 有 关 末 世 的 第 一 个 主 要 征 兆， 其 中 包 含 着 特 别 重 要 的 意 义。 在 靠 近 末 世 的 时 候， 迷 惑 众 人 的 虚 假 宗 教 将 遍 及 全 地。 基 督 如 此 殷 切 地 期 盼 他 的 门 徒 能 够 警 惕 末 世 以 前 的 全 球 性 宗 教 大 迷 惑， 以 致 在 他 的 末 世 讲 论 中 曾 两 次 发 出 这 样 的 警 告 (参 11 节 注； 24 节；参 “ 敌 基 督 时 代 ” 一 文)。

24:9
你 们 又 要……被 万 民 恨 恶： 所 有 在 基 督 里 的 信 徒 都 会 在 天 路 历 程 中 碰 到 难 处；因 着 对 基 督 及 其 话 语 的 忠 心 而 遭 受 痛 苦 在 基 督 徒 的 信 仰 中 是 必 然 的 (比 较 约 15:20；16:33；徒 14:22；罗 5:3；参 太 5:10 注；提 后 3:12 注)。

24:11
且 有 好 些 假 先 知 起 来： 当 末 世 临 近 时， 假 先 知 和 假 教 师 将 猖 狂 充 斥 各 地 (参 “ 假 师 傅 ” 一 文)， 许 多 基 督 徒 都 将 离 经 叛 教， 偏 离 正 道； 只 有 少 数 人 全 心 忠 于 神 话 语 的 真 理 和 圣 经 的 公 义 标 准。
1. 许 多 口 里 承 认 基 督 的 信 徒 都 将 顺 从 一 些 甚 至 违 背 神 启 示 真 理 的 所 谓 “ 新 启 示 ”， 导 致 教 会 开 始 出 现 公 开 抵 挡 圣 经 真 理 的 现 象 (参 提 前 4:1 注；提 后 3:8； 4:3 注)。 那 些 歪 曲 纯 正 福 音 信 仰 的 人 甚 至 能 在 各 个 宗 派 和 神 学 院 中 攫 取 重 要 的 领 导 地 位 (参 7:22 注)， 他 们 将 使 教 会 里 的 许 多 人 受 到 迷 惑 并 误 入 歧 途 (参 加 1:9 注；提 后 4:3 注；彼 后 3:3~4)。
2. 在 世 界 各 地 将 有 千 千 万 万 的 人 涉 足 神 秘 宗 教、 占 星 术、 巫 术、 招 魂 术 和 撒 但 教。 魔 鬼 和 邪 灵 的 势 力 将 在 全 地 猖 狂 横 行 (参 提 前 4:1 注)。
3. 对 神 话 语 绝 对 主 权 的 顺 从 及 对 神 话 语 的 全 面 认 识 (参 提 前 4:16 注)， 能 够 使 我 们 恒 切 持 守 信 心 和 对 基 督 的 爱 心， 从 而 免 受 迷 惑 (4,11, 13, 25 节)。

24:12
不 法 的 事 增 多： 末 世 的 特 征 就 是 道 德 败 坏、 寡 廉 鲜 耻， 悖 逆 神 的 事 情 将 以 令 人 难 以 置 信 的 速 度 剧 增。 人 们 普 遍 抛 弃 传 统 道 德 的 约 束， 任 意 妄 为， 全 地 将 充 满 性 败 坏、 道 德 堕 落、 奸 淫、 色 情、 毒 品、 邪 恶 音 乐 和 淫 荡 娱 乐。 那 时 的 败 坏 如 同 “ 挪 亚 的 日 子 ” 一 样 (37 节)， 人 心 终 日 所 思 想 的 尽 都 是 罪 恶 (参 创 6:5)； 也 会 像 “ 罗 得 的 日 子 ” 一 样 (路 17:28, 30)， 整 个 社 会 弥 漫 着 同 性 恋 和 各 种 性 败 坏 的 污 秽 (参 创 19:5 注；提 前 4:1 注；提 后 3:1~8 注)。 耶 稣 继 而 指 出 人 也 会 因 此 缺 乏 爱 心。

24:14
这 天 国 的 福 音……末 期： 只 有 当 “ 天 国 的 福 音 ” 传 遍 整 个 世 界 时， 末 期 才 会 来 到。
1. “ 天 国 的 福 音 ” 是 指 使 徒 借 着 圣 灵 的 能 力 和 公 义 所 传 讲 的 福 音， 它 必 然 伴 随 神 迹 奇 事 为 明 证 (参 “ 神 的 国 度 ” 一 文)。
2. 只 有 神 才 知 道 在 他 的 永 世 计 划 中， 这 个 任 务 何 时 才 会 完 成。 信 徒 的 职 责 就 是 忠 心 持 久 地 努 力 把 福 音 传 给 “ 万 民 ”， 直 到 主 再 来 把 教 会 提 到 天 国 的 时 候 为 止 (参 28:19~20 注；约 14:3 注；帖 前 4:13 注)。
3. 许 多 解 经 家 相 信 “ 末 期 ” 是 指 “ 那 在 基 督 里 死 了 的 人 必 先 复 活 ”， 基 督 教 会 的 忠 心 信 徒 “ 和 他 们 一 同 被 提 到 云 里， 在 空 中 与 主 相 遇 ” 的 时 候 (帖 前 4:16~17；参 “ 被 提 ” 一 文)。 37~44 节 中 基 督 讲 了 更 多 有 关 他 出 人 意 外 降 临 的 细 节。
24:14 然 后 末 期 才 来 到：基 督 与 门 徒 谈 论 末 期 时，使 门 徒 仿 佛 感 到 他 所 预 言 的 每 一 件 事 情 都 会 在 他 们 那 个 时 代 成 就。 因 此， 这 应 该 是 整 个 新 约 教 会 的 期 盼， 历 世 历 代 的 信 徒 也 都 对 此 翘 首 以 待。 我 们 巴 不 得 主 耶 稣 快 快 再 来， 末 期 在 我 们 这 个 时 代 就 来 临 (参 林 前 15:51 注)。 我 们 必 须 既 要 活 在 基 督 即 将 来 临 的 紧 迫 感 中， 又 要 遵 行 基 督 的 命 令 广 传 福 音。

24:15
15~28 你 们 看 见： 整 个 这 部 分 内 容 都 是 有 关 大 灾 难 的。 关 于 这 方 面 的 探 讨， 可 参 “ 大 灾 难” 一 文。

24:21
专题论文39：大灾难

太24:21 “ 因 为 那 时， 必 有 大 灾 难， 从 世 界 的 起 头 直 到 如 今， 没 有 这 样 的 灾 难， 后 来 也 必 没 有。”
耶 稣 从 马 太 福 音 24:15 开 始 论 及 在 大 患 难( 启7:14；比 较 太24:21 中 的“ 大 灾 难”， 这 两 个 词 译 自 希 腊 文 的 同 一 个 词) 中 会 出 现 的 一 些 特 别 迹 象， 这 些 都 是 末 期 临 近 的 征 兆( 太24:15~19)。 这 些 征 兆 预 示 了 大 灾 难 后 基 督 的 再 来( 太24:30~31；比 较 启19:11~20:4)。
“ 那 行 毁 坏 可 憎 的”( 太24:15) 是 最 主 要 的 征 兆， 它 将 是 一 件 众 目 共 睹 的 大 事 件， 提 醒 一 切 在 大 灾 难 期 间 还 存 留 的 忠 心 信 徒： 世 界 的 末 了 快 到 了， 基 督 就 要 再 临。 这 可 见 的 预 兆 主 要 指 将 来 那 敌 基 督 的 要 在 耶 路 撒 冷 亵 渎 犹 太 人 圣 殿 的 事 件( 参 但 9:27 注; 约 一2:18; 参“ 敌 基 督 时 代” 一 文)。 那 敌 基 督 的 又 称 为 大 罪 人， 他 会 在 神 的 殿 中 设 立 自 己 的 像， 并 自 称 是 神( 帖 后2:3~4；启13:14~15)。 以 下 是 有 关 该 事 件 的 一 些 重 要 事 实：
1. “ 那 行 毁 坏 可 憎 的” 标 志 着 大 灾 难 末 期 的 到 来， 这 一 切 将 以 基 督 再 来， 并 在 哈 米 吉 多 顿 审 判 所 有 不 虔 不 义 之 人 而 告 终( 太24:21,29~30；参 但9:27；启19:11~21)。
2. 大 灾 难 中 的 圣 徒 若 能 留 心 这 事 件 发 生 的 时 间(“ 你 们 看 见”, 太24:15)， 就 能 确 切 知 道 何 时 灾 难 将 至 尽 头 以 及 基 督 何 时 将 在 地 上 作 王 掌 权( 参 太24:33 注)。 圣 经 中 有 四 处 提 到 这 个 事 件 的 发 生 与 末 期 来 到 之 间 有 3 年 半（ 或 说 1260 天） 的 时 间( 参 但9:25~27；启11:1~2；12:6；13:5~7；参 但9:25~27 注)。
3. 忠 心 的 信 徒 们 要 因 着 对 基 督 再 来 的 热 切 盼 望( 太24:33) 而 分 外 谨 慎， 不 可 相 信 任 何 宣 称 基 督 已 经 来 到 的 谎 话( 太24:23~27)。 大 灾 难 后 的“ 人 子 降 临” 将 带 着 全 地 的 人 有 目 共 睹 的 大 荣 耀 而 来( 太24:27~30)。
末 期 的 另 一 个 迹 象 就 是 有 假 先 知 兴 起。 他 们 是 撒 但 的 随 从， 也 会 显“ 大 神 迹、 大 奇 事”( 太24:24)。
1. 耶 稣 告 诫 众 信 徒 要 分 外 警 醒， 防 备 那 些 自 称 是 基 督 徒 的 假 先 知、 假 教 师 和 假 传 道 人； 他 们 能 行 神 迹、 奇 事、 异 能 和 医 治， 甚 至 他 们 的 事 工 也 开 展 得 轰 轰 烈 烈。 但 同 时， 这 些 假 先 知 会 歪 曲 并 弃 绝 神 的 真 道( 参 太 7:22 注；加1:9 注; 参“ 敌 基 督 时 代” 一 文)。
2. 圣 经 中 多 处 提 醒 信 徒 要 试 验 一 切 教 师、 领 袖 和 传 道 人 的 灵( 参 约 一4:1 注)。 神 允 许 虚 假 的 人 行 奇 事 是 为 了 试 验 信 徒 对 他 的 爱 心 和 对 圣 经 真 理 的 忠 心( 参 申13:3)。 从 耶 稣 在 马 太 福 音 24:24 中 所 说 的 话 可 知， 这 段 虚 谎 当 道 的 时 期 颇 为 艰 难， 因 为 宗 教 欺 骗 在 末 世 将 大 大 泛 滥 横 行， 以 至 于 连“ 选 民”( 就 是 忠 心 的 基 督 徒) 都 难 辨 真 伪( 参 提 前4:16 注；雅1:21 注；参“ 拣 选 与 预 定” 一 文)。
3. 神 的 百 姓 中 那 些 不 喜 爱 真 理 的 人 将 被 蒙 蔽， 一 旦 敌 基 督 者 来 到， 他 们 就 会 丧 失 信 靠 福 音 真 理 的 机 会( 参 帖 后2:11 注)。
最 后， 大 灾 难 将 是 普 天 下 的 人 要 共 同 经 受 的 一 段 极 其 艰 难 痛 苦 的 时 期。 请 留 心 下 面 这 些 要 点：
1. 它 将 波 及 全 球( 参 启3:10 注)。
2. 它 将 是 人 类 有 史 以 来 最 为 艰 难 和 痛 苦 的 时 期( 但12:1; 太24:21)。
3. 犹 太 人 要 受 极 大 的 患 难( 耶30:5~7)。
4. 那“ 大 罪 人”( 即 敌 基 督 者；比 较 但9:27；启13:12；参“ 敌 基 督 时 代” 一 文) 将 把 持 统 治 大 权。
5. 神 应 许 要 救 拔 教 会 中 忠 心 的 信 徒， 使 他 们“ 逃 避” 这 大 患 难( 参 路21:36 注；帖 前 5:8~10；启3:10 注)。
6. 在 这 段 时 期 内， 无 论 犹 太 人 还 是 外 邦 人 都 有 人 因 悔 改 信 耶 稣 而 得 救( 申4:30~31；何5:15；启7:9~17；14:6~7)。
7. 凡 向 神 持 守 忠 心 的 信 徒 都 会 在 此 期 间 遭 受 深 重 的 苦 难 和 残 酷 的 迫 害( 启 12:17; 13:15)。
8. 那 时， 神 要 在 他 的 怒 气 中 审 判 一 切 不 虔 不 义 的 人( 帖 前5:1~11; 启6:16~17)。
9. 耶 稣 说 要 减 少 那 日 子( 太24:22)。 不 要 以 为 他 要 从 那 预 定 的 3 年 半（ 或 说 1260 天） 中 减 去 一 些 日 子； 这 话 更 可 能 是 意 味 着 那 段 时 期 将 极 其 可 怕， 以 至 于 若 不 限 定 时 日， 整 个 人 类 都 将 被 毁 灭 净 尽。
10. 当 耶 稣 基 督 带 着 他 的 新 妇 在 荣 耀 中 降 临( 启19:7~8,14)， 拯 救 忠 心 的 信 徒， 并 且 审 判、 毁 灭 作 恶 之 辈 时 ( 结 20:34~38；太24:29~31；路19:11~27；启19:11~21)， 大 灾 难 即 告 结 束。
11. 我 们 不 可 把 大 灾 难 之 末 耶 稣 的 再 来 与 耶 稣 在 马 太 福 音 24:42,44 中 提 到 的 他 的 突 然 降 临 混 淆 起 来( 参 这 两 节 经 文 的 注 释， 耶 稣 那 次 来 是 要 提 信 徒 到 天 上， 与 大 灾 难 之 终 的 基 督 再 来 不 同)。
12. 描 述 7 年 大 患 难 全 部 过 程 的 主 要 圣 经 章 节 是 启 示 录 6~18 章。

24:29
日 头 就 变 黑 了： 大 灾 难 一 过 去， 就 会 有 预 示 基 督 显 现 和 清 楚 预 告 他 降 临 的 惊 天 动 地 的 征 兆 (30 节)。 那 些 留 心 查 考 神 话 语 并 悉 心 察 看 一 切 有 关 日 头、 月 亮、 众 星 和 天 势 震 动 的 惊 人 征 兆 的 大 灾 难 中 的 信 徒， 对 基 督 在 极 大 能 力 和 荣 耀 中 的 再 来 并 不 感 到 意 外 (参 赛 13:6~13 注)。

24:30
人 子……降 临： 这 节 经 文 描 绘 了 基 督 降 临 的 情 景 及 天 上 的 征 兆。 他 将 要 审 判 那 作 恶 的 (启 19:11~20:3)， 救 拔 他 忠 信 的 子 民 并 要 在 地 上 建 立 公 义 (启 20:4)。 所 有 活 着 和 死 去 被 提 的 基 督 徒 (参 约 14:3 注；参 “ 被 提 ” 一 文) 都 将 与 基 督 在 能 力 和 极 大 的 荣 耀 中 一 同 降 临 (参 启 19:14 注)。 这 里 讲 的 “ 兆 头 ” 很 可 能 就 是 指 基 督 将 在 光 芒 四 射、 大 有 荣 耀 的 云 彩 中 降 临。

24:31
选 民……都 招 聚 了 来： 当 耶 稣 基 督 在 大 灾 难 以 后 从 天 而 降 时， 将 有 以 下 一 些 事 情 发 生：
1. 神 对 恶 人 (30 节；启 19:11~21)、 敌 基 督 (启 19:20) 和 撒 但 (启 20:1~3) 施 行 审 判。
2. 审 判 并 分 别 当 基 督 来 临 时 仍 活 在 地 上 的 人 (参 13:41 注；25:32 注)。
3. 招 聚 历 世 历 代 的 圣 徒， 包 括 那 些 早 已 在 天 上 的 圣 徒 (比 较 可 13:27；参 约 14:3 注；启 19:14 注； 20:4,6) 以 及 基 督 来 临 时 地 上 活 着 的 信 徒 (参 13:40)。
4. 基 督 在 地 上 统 治 一 千 年 (参 启 20:4 注)。

24:32
无 花 果 树： 无 花 果 树 枝 发 嫩 长 叶 (比 较 路 21:29~31) 寓 指 大 灾 难 中 发 生 的 事 情 (15~29 节)。 有 些 人 把 无 花 果 树 解 释 为 以 色 列 复 国 恢 复 政 治 体 制 的 象 征 (比 较 何 9:10；路 13:6~9)。

24:33
这 一 切 的 事： 指 大 灾 难 中 出 现 的 所 有 征 兆 (15~29 节)， 其 中 最 关 键 的 征 兆 是 “ 那 行 毁 坏 可 憎 的 ” (15 节；参 “ 大 灾 难 ” 一 文)。 当 所 预 言 的 这 些 事 件 显 明 时， 那 些 在 大 灾 难 中 专 心 查 考 圣 经 的 信 徒 将 “ 看 见 这 一 切 的 事 ”， 并 且 知 道 主 “ 近 了， 正 在 门 口 了 ”。

24:34
这 世 代：可 能 是 指 开 始 看 到 更 多 以 灾 难 为 主 的 (参 5 节 注) 普 遍 征 兆 的 世 代 (4~14 节)， 也 可 能 指 整 个 犹 太 民 族。

24:36
惟 独 父： 这 节 经 文 指 明 只 有 父 知 道 基 督 再 来 的 时 间， 我 们 必 须 认 识 到 这 是 基 督 仍 在 地 上 时 说 的。 现 在， 基 督 已 经 回 到 他 从 前 的 荣 耀 中 (约 17:5)， 当 然 知 道 自 己 何 时 再 来； 大 灾 难 中 的 圣 徒 也 能 通 过 察 验 基 督 所 描 绘 的 大 灾 难 的 征 兆 而 知 道 他 最 后 来 临 的 时 间 (参 “ 大 灾 难 ” 一 文)。

24:37
人 子 降 临： 耶 稣 关 于 “ 人 子 降 临 ” 的 宣 告 有 双 重 含 义： 兼 指 发 生 在 人 所 不 知 也 意 想 不 到 之 时 的 第 一 阶 段 的 再 来 (即 教 会 圣 徒 被 提:参 42 节 注； 约 14:3 注；启 3:10 注；参 “ 被 提 ” 一 文) 以 及 发 生 在 大 灾 难 后 的 第 二 个 阶 段 的 来 临， 那 时 他 将 毁 灭 作 恶 的 并 将 所 有 的 义 人 招 聚 到 他 的 国 里 (启 19:11~20:4)。 基 督 借 用 “ 挪 亚 的 日 子 ” 描 述 了 三 种 不 同 类 型 的 人 ， 我 们 从 中 可 看 到 有 关 “ 日 子 ” 的 双 重 含 义 (37~44 节)。 这 三 种 类 型 的 人 及 他 们 与 基 督 再 来 的 关 系 如 下：
1. 大 灾 难 中 的 非 信 徒： 以 挪 亚 的 日 子 中 被 洪 水 吞 没 的 人 为 代 表。 他 们 对 基 督 再 来 的 时 间 一 无 所 知， 在 末 世 毫 无 准 备 之 时 便 遭 到 毁 灭 (38~39,43 节；比 较 路 17:26~28)： 这 是 大 灾 难 之 后 基 督 再 来 的 第 二 个 阶 段。
2. 大 灾 难 中 的 信 徒： 以 挪 亚 为 代 表。 根 据 末 世 发 生 的 征 兆， 大 灾 难 中 的 圣 徒 几 乎 能 确 知 基 督 再 来 的 时 间， 预 备 妥 当 的 就 能 得 救。 基 督 在 意 料 之 时 再 来 (27 节； 比 较 创 7:4；参 “ 大 灾 难” 一)； 这 也 是 指 基 督 再 来 的 第 二 个 阶 段。
3. 生 活 在 大 灾 难 以 前 的 现 今 信 徒 或 教 会 圣 徒， 以 耶 稣 的 门 徒 为 代 表。 这 些 人 不 知 道 基 督 何 时 再 来 接 他 们 回 天 家 (42,44 节；参 约 14:3 注；比 较 帖 前 4:14)。 耶 稣 说 过 他 会 在 意 想 不 到 的 时 候 再 来， 所 以 他 们 没 有 基 督 再 来 的 明 确 先 兆 (42,44 节)。 值 得 注 意 的 是， 耶 稣 没 有 把 门 徒 (即 教 会 圣 徒) 比 做 挪 亚 (即 大 灾 难 中 的 信 徒)， 而 是 把 他 们 比 做 洪 水 中 被 吞 没 的 人 (39 节 的 他 们 “ 不 知 不 觉 ” 与 42 节 的 你 们 “ 不 知 道 ” 相 对 应)。 也 就 是 说， 教 会 圣 徒 在 某 种 意 义 上 与 洪 水 吞 没 的 人 相 似： 他 们 都 不 知 道 基 督 再 来 的 时 间， 当 他 确 实 来 临 时 他 们 会 倍 感 意 外， 就 像 被 洪 水 所 吞 没 的 人 不 知 道 洪 水 何 时 来 临 一 样， 洪 水 曾 突 如 其 来 地 临 到。 所 以， 教 会 圣 徒 必 须 时 刻 警 醒， 预 备 自 己 (44 节)。

24:40
取 去 一 个， 撇 下 一 个： 基 督 在 劝 勉 教 会 圣 徒 之 前 曾 申 明 他 将 在 末 世 “ 取 去 一 个， 撇 下 一 个 ” (42~44 节)。 这 些 话 很 可 能 是 对 教 会 圣 徒 说 的。 当 基 督 再 来 提 升 教 会 时， 将 要 招 聚 那 些 忠 信 的 人， 也 要 把 教 会 圣 徒 从 恶 人 中 分 别 出 来 (参 约 14:3 注；参 “ 被 提 ” 一 文)。 他 特 别 强 调 他 的 作 为 是 教 会 信 徒 深 感 意 外 的 (参 37 节 注)。

24:42
所 以， 你 们 要 警 醒： “ 警 醒 ” (希 腊 文 gregoreo) 一 词 用 的 是 现 在 时 态， 表 示 一 个 在 目 前 持 续 警 觉 的 状 态。 信 徒 在 今 天 就 要 警 觉 而 不 是 到 将 来 才 警 觉 的 原 因 是 当 今 信 徒 并 不 知 道 主 何 时 再 来 (参 约 14:3 注)。 基 督 再 来 之 前 我 们 不 会 得 到 任 何 警 告 信 号， 我 们 也 不 能 假 定 他 今 天 一 定 不 会 来；也 就 是 说， 信 徒 必 须 认 定 基 督 可 能 在 任 何 时 刻 来 临 (参 44 节 注；比 较 可 13:33~37)， 他 任 何 一 天 都 可 能 再 来。
24:42 不 知 道……是 哪 一 天： 我 们 必 须 把 基 督 警 告 他 的 门 徒 要 随 时 警 醒 预 备 这 件 事 理 解 成 与 他 从 天 而 降 将 教 会 圣 徒 从 世 界 中 分 离 出 来 (即 被 提) 有 关 (参 约 14:3 注；参 “ 被 提 ” 一 文)。
1. 耶 稣 明 确 指 出， 对 生 活 在 大 灾 难 以 前 的 圣 徒， 他 的 再 来 发 生 在 意 想 不 到 的 时 候， 没 有 任 何 警 告 征 兆。 他 不 仅 宣 告 说 他 们 “ 不 知 道 哪 一 天 ”， 而 且 指 明 他 将 在 他 们 “ 意 想 不 到 的 时 候 ” 再 来 (44 节)。 这 一 点 让 人 清 楚 看 到 基 督 这 次 独 特 的 再 来 会 使 那 些 忠 心 信 徒 倍 感 惊 奇 和 意 外。 这 有 时 指 基 督 第 二 次 降 临 的 第 一 个 阶 段。
2. 基 督 在 大 灾 难 以 后 带 着 能 力 和 荣 耀 再 来 审 判 世 界 这 一 点 (30 节；启 19:11~21)， 是 我 们 能 够 预 料 和 预 知 的 (路 21:28；参 33 节 注； 参 “ 大 灾 难 ” 一 文)。 大 灾 难 中 的 诸 多 事 件 和 征 兆 使 得 其 中 的 圣 徒 对 基 督 的 再 来 确 知 无 疑， 心 中 有 数， 却 不 像 当 今 信 徒 那 样 对 荣 耀 被 提 之 时 一 无 所 知， 惊 愕 诧 异 (参 44 节 注；约 14:3 注)。 我 们 有 时 把 基 督 在 大 灾 难 后 的 再 来 看 做 基 督 第 二 次 来 临 的 第 二 个 阶 段。

24:43
贼： 基 督 会 在 我 们 不 知 道 的 时 候 再 来， 就 像 盗 贼 破 门 而 入 一 般 难 以 预 料。 因 此， 虔 诚 的 信 徒 应 该 随 时 预 备 等 候 主 的 显 现 (44 节)。

24:44
你 们 想 不 到 的 时 候： 基 督 再 次 提 到 他 将 在 一 个 人 意 想 不 到 的 时 候 再 来。
1. 这 个 警 告 不 是 给 大 灾 难 中 的 圣 徒 的 (参 “大 灾 难 ” 一 文)。 基 督 有 关 人 是 否 能 预 料 他 再 来 的 不 同 教 导 之 间 似 乎 存 在 反 差 (42,44 节 说 难 以 预 料；33 节 却 说 能 够 预 料)， 惟 一 能 够 调 和 这 种 反 差 的 办 法 是 设 定 他 的 第 二 次 来 临 包 含 两 个 阶 段。 第 一 个 阶 段 指 基 督 在 意 想 不 到 的 时 候 来 到， 将 信 徒 从 地 上 提 升 (比 较 帖 前4:17；参 约 14:3 注；启 3:10 注；参 “ 被 提 ” 一 文)； 第 二 个 阶 段 则 是 指 他 在 末 世 可 预 料 之 时 的 降 临 (发 生 在 大 灾 难 和 明 显 征 兆 ,29~30 节)， 他 将 毁 灭 那 些 作 恶 的 并 将 开 始 他 在 地 上 的 统 治 (参 42 节 注； 启 19:11~21； 20:4)。
2. 这 种 把 基 督 第 二 次 降 临 当 做 两 个 阶 段 组 成 的 同 一 事 件 的 观 点 与 旧 约 圣 经 中 有 关 基 督 再 来 的 预 言 遥 相 呼 应。 旧 约 圣 经 讲 到 弥 赛 亚 的 一 次 来 临， 但 其 完 满 成 全 却 包 含 两 个 阶 段： 为 罪 而 死 的 来 临 和 为 统 治 全 地 的 来 临 (参 赛 9:2~7；40:3~5；比 较 赛 61:1~3 和 路 4:18~19；参 赛 9:7 注)。
3. 基 督 关 于 随 时 在 灵 里 预 备 等 候 他 意 想 不 到 的 再 来 (即 被 提) 的 迫 切 警 戒， 适 合 所 有 生 活 在 大 灾 难 以 前 历 世 历 代 的 基 督 徒 (15~29 节)。 这 是 我 们 充 满 信 心 恒 切 忍 耐 的 动 力。

24:48
我 的 主 人 必 来 得 迟： 教 会 中 那 些 对 主 缺 乏 忠 心 的 信 徒， 如 果 执 意 不 信 基 督 现 在 马 上 可 能 来 到， 就 不 会 把 基 督 意 想 不 到 的 再 来 当 做 目 前 警 醒 等 候 的 动 力。
1. 任 何 承 认 主 名 的 信 徒， 若 认 定 基 督 会 延 迟 几 年 再 来 而 依 然 生 活 在 罪 中， 就 可 能 被 看 做 是 不 忠 心 的 恶 仆。 这 样 的 人 对 基 督 再 来 的 突 发 性 无 动 于 衷 (44 节 注；路 12:45~46 注)。
2. 耶 稣 把 相 信 和 期 盼 基 督 延 迟 来 到 的 人 与 不 忠 心 和 假 冒 为 善 的 人 结 合 起 来 的 论 说，含 义 极 其 深 刻。


第25章

25:1 | 那时，天国好比十个童女，拿着灯，出去迎接新郎。
25:2 | 其中有五个是愚拙的。五个是聪明的。
25:3 | 愚拙的拿着灯，却不预备油。
25:4 | 聪明的拿着灯，又预备油在器皿里。
25:5 | 新郎迟延的时候，她们都打盹睡着了。
25:6 | 半夜有人喊着说，新郎来了，你们出来迎接他。
25:7 | 那些童女就都起来收拾灯。
25:8 | 愚拙的对聪明的说，请分点油给我们。因为我们的灯要灭了。
25:9 | 聪明的回答说，恐怕不够你我用的。不如你们自己到卖油的那里去买吧。
25:10 | 她们去买的时候，新郎到了。那预备好了的，同他进去坐席。门就关了。
25:11 | 其余的童女，随后也来了，说，主阿，主阿，给我们开门。
25:12 | 他却回答说，我实在告诉你们，我不认识你们。
25:13 | 所以你们要儆醒，因为那日子，那时辰，你们不知道。
25:14 | 天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们。
25:15 | 按着各人的才干，给他们银子。一个给了五千，一个给了二千，一个给了一千。就往外国去了。
25:16 | 那领五千的，随即拿去做买卖，另外赚了五千。
25:17 | 那领二千的，也照样另赚了二千。
25:18 | 但那领一千的，去掘开地，把主人的银子埋藏了。
25:19 | 过了许久，那些仆人的主人来了，和他们算账。
25:20 | 那领五千银子的，又带着那另外的五千来，说，主阿，你交给我五千银子，请看，我又赚了五千。
25:21 | 主人说，好，你这又良善又忠心的仆人。你在不多的事上有忠心，我要把许多事派你管理。可以进来享受你主人的快乐。
25:22 | 那领二千的也来说，主阿，你交给我二千银子，请看，我又赚了二千。
25:23 | 主人说，好，你这又良善又忠心的仆人。你在不多的事上有忠心，我要把许多事派你管理。可以进来享受你主人的快乐。
25:24 | 那领一千的，也来说，主阿，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛。
25:25 | 我就害怕，去把你的一千银子埋藏在地里。请看，你的原银子在这里。
25:26 | 主人回答说，你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛。
25:27 | 就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。
25:28 | 夺过他这一千来，给那有一万的。
25:29 | 因为凡有的，还要加给他，叫他有余。没有的，连他所有的，也要夺过来。
25:30 | 把这无用的仆人，丢在外面黑暗里。在那里必要哀哭切齿了。
25:31 | 当人子在他荣耀里同着众天使降临的时候，要坐在他荣耀的宝座上。
25:32 | 万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊、山羊一般。
25:33 | 把绵羊安置在右边，山羊在左边。
25:34 | 于是王要向那右边的说，你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。
25:35 | 因为我饿了，你们给我吃。渴了，你们给我喝。我作客旅，你们留我住。
25:36 | 我赤身露体，你们给我穿。我病了，你们看顾我。我在监里，你们来看我。
25:37 | 义人就回答说，主阿，我们什么时候见你饿了给你吃，渴了给你喝？
25:38 | 什么时候见你作客旅留你住，或是赤身露体给你穿？
25:39 | 又什么时候见你病了，或是在监里，来看你呢？
25:40 | 王要回答说，我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。
25:41 | 王又要向那左边的说，你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去。
25:42 | 因为我饿了，你们不给我吃。渴了，你们不给我喝。
25:43 | 我作客旅，你们不留我住。我赤身露体，你们不给我穿。我病了，我在监里，你们不来看顾我。
25:44 | 他们也要回答说，主阿，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢？
25:45 | 王要回答说，我实在告诉你们，这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了。
25:46 | 这些人要往永刑里去。那些义人要往永生里去。
25: 注解：
25:1
十 个 童 女： 这 个 比 喻 强 调 的 重 点 是： 基 督 将 在 意 想 不 到 的 日 子 和 不 知 道 的 时 辰 来 到， 所 有 信 徒 都 必 须 不 断 查 验 自 己 的 属 灵 光 景。 我 们 必 须 存 着 充 足 的 信 心 恒 切 忍 耐， 这 样， 当 那 日 子、 那 时 辰 来 到 时， 才 能 被 再 来 的 主 所 接 纳 (10 节)。 当 主 再 来 时， 那 些 与 主 断 绝 个 人 关 系 的 人 将 被 神 排 除 在 神 的 国 度 以 外。
1. 愚 昧 人 和 聪 明 人 的 区 别 在 于， 前 者 没 有 意 识 到 主 (参 约 14:3 注) 会 在 人 始 料 不 及、 毫 无 任 何 特 殊 明 显 预 兆 的 时 候 再 来 (13 节；参 24:36,44 注)。
2. 基 督 在 这 里 和 圣 经 其 它 地 方 (路 18:8) 都 指 出， 教 会 中 的 很 大 部 分 信 徒 会 在 他 再 来 之 时 毫 无 预 备 (8~13 节)。 所 以， 基 督 清 楚 地 告 诉 我 们， 他 不 会 在 所 有 教 会 都 预 备 妥 当 之 时 才 来。
3. 应 该 看 到， 所 有 童 女 (忠 心 和 不 忠 心 的) 在 新 郎 到 来 之 时 都 甚 感 意 外 (5~7 节)。 这 样 看 来， 十 个 童 女 的 比 喻 适 合 于 大 灾 难 前 的 信 徒， 而 非 大 灾 难 中 的 信 徒， 因 为 后 者 将 在 大 灾 难 末 期 看 到 许 多 预 示 基 督 再 来 的 征 兆 (参 “ 大 灾 难 ” 一 文)。

25:4
油： 耶 稣 用 一 系 列 实 例 (25 章) 表 明， 他 要 求 信 徒 一 直 忠 心 和 警 醒， 直 到 他 再 来。 十 个 童 女 的 比 喻 强 调 忍 耐 持 守 信 心 和 做 好 属 灵 预 备 的 必 要 性， 原 因 是 基 督 将 在 一 个 难 以 预 料 的 日 子 降 临 (参 路 21:19 注)。 其 中 “ 油 ” 代 表 真 实 的 信 心、 公 义 和 圣 灵 持 久 的 同 在。 其 它 五 个 教 导 人 恒 切 忍 耐 的 比 喻 是： 撒 种 的 人 (路 8:4~15)、 家 主 (路 12:35~40)、 管 家 (路 12:42~48)、 建 造 房 屋 的 人 (路 14:28~30) 和 失 了 味 的 盐 (路 14:34~35)。

25:15
才 干： 才 干 的 比 喻 告 诫 我 们 说， 我 们 将 来 在 天 上 的 位 份 和 服 事 取 决 于 我 们 现 今 在 地 上 生 活 和 服 事 的 忠 心 程 度 (比 较 29 节)。 这 里 的 “ 才 干 ” 代 表 我 们 在 地 上 能 够 用 来 事 奉 神 的 能 力、 时 间、 资 源 和 机 会。 神 将 这 些 东 西 当 做 才 干 托 付 给 我 们， 我 们 就 有 责 任 尽 可 能 以 智 慧 对 它 们 加 以 管 理 和 运 用。

25:29
凡 有 的： 耶 稣 在 这 里 指 出 一 条 有 关 信 徒 在 天 国 得 赏 赐 和 位 份 的 重 要 原 则。 信 徒 将 来 在 神 国 所 得 到 的 将 取 决 于 他 们 现 今 所 拥 有 的， 他 们 在 天 国 的 位 份 和 产 业 与 他 们 现 今 对 神 的 道 和 神 国 的 忠 心 程 度 成 正 比 (参 路 22:24~30 注)。

25:32
分 别 绵 羊、 山 羊： 分 别 绵 羊 和 山 羊 的 审 判 发 生 在 大 灾 难 和 耶 稣 降 临 在 地 上 之 后， 以 及 他 开 始 在 地 上 执 掌 王 权 之 前 (比 较 但 7:9~14；启 5:10； 19:11~20:4)。
1. 当 基 督 再 来 之 时， 那 些 仍 然 活 在 地 上， 在 大 灾 难 中 幸 存 下 来 的 得 救 和 失 丧 的 人 依 然 混 杂 在 一 起。
2. 神 施 行 审 判 时 将 把 恶 人 从 义 人 当 中 分 别 出 来 (32~33 节；参 13:41 注)。
3. 神 将 依 据 信 徒 对 那 些 属 于 基 督 和 为 基 督 受 苦 的 人 所 做 的 仁 爱 善 行 来 施 行 审 判。 这 些 体 现 仁 爱 和 怜 悯 的 实 际 行 动 被 主 看 成 是 真 实 信 心 和 救 恩 中 必 不 可 少 的 部 分 (35~46 节)。
4. 恶 人 将 不 得 进 入 神 的 国， 却 要 进 到 永 远 的 刑 罚 当 中 (41,46 节；启 14:11)。
5. 义 人 将 要 承 受 永 生 (46 节) 和 神 的 国 (34 节； 参 启 20:4 注)。

25:41
魔 鬼 和 他 的 使 者： 撒 但 起 初 曾 带 领 三 分 之 一 的 天 使 (启 12:4) 一 同 背 叛 神 (参 4:10 注)， 其 中 的 部 分 天 使 已 被 拘 禁 在 地 狱 里 (彼 后 2:4；犹 6 节)， 其 余 的 仍 自 由 地 从 属 于 撒 但 的 统 治 和 管 辖 之 下 (12:24；25:41；弗 2:2；启 12:7)。 这 些 自 由 的 天 使 是 一 群 属 于 撒 但 且 组 织 严 密 的 恶 使 者 (弗 6:11~12)， 很 可 能 就 是 圣 经 所 讲 的 鬼 魔 (参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。


第26章

26:1 | 耶稣说完了这一切的话，就对门徒说，
26:2 | 你们知道过两天是逾越节，人子将要被交给人，钉在十字架上。
26:3 | 那时，祭司长和民间的长老，聚集在大祭司称为该亚法的院里。
26:4 | 大家商议，要用诡计拿住耶稣杀他。
26:5 | 只是说，当节的日子不可，恐怕民间生乱。
26:6 | 耶稣在伯大尼长大麻疯的西门家里，
26:7 | 有一个女人，拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。
26:8 | 门徒看见，就很不喜悦，说，何用这样的枉费呢？
26:9 | 这香膏可以卖许多钱，周济穷人。
26:10 | 耶稣看出他们的意思，就说，为什么难为这女人呢？她在我身上作的，是一件美事。
26:11 | 因为常有穷人和你们同在。只是你们不常有我。
26:12 | 她将这香膏浇在我身上，是为我安葬作的。
26:13 | 我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个纪念。
26:14 | 当下，十二门徒里，有一个称为加略人犹大的，去见祭司长说，
26:15 | 我把他交给你们，你们愿意给我多少钱。他们就给了他三十块钱。
26:16 | 从那时候，他就找机会，要把耶稣交给他们。
26:17 | 除酵节的第一天，门徒来问耶稣说，你吃逾越节的筵席，要我们在哪里给你预备？
26:18 | 耶稣说，你们进城去，到某人那里，对他说，夫子说，我的时候快到了。我与门徒要在你家里守逾越节。
26:19 | 门徒遵着耶稣所吩咐的就去预备了逾越节的筵席。
26:20 | 到了晚上，耶稣和十二个门徒坐席。
26:21 | 正吃的时候，耶稣说，我实在告诉你们，你们中间有一个人要卖我了。
26:22 | 他们就甚忧愁，一个一个地问他说，主，是我吗？
26:23 | 耶稣回答说，同我蘸手在盘子里的，就是他要卖我。
26:24 | 人子必要去世，正如经上指着他所写的，但卖人子的人有祸了。那人不生在世上倒好。
26:25 | 卖耶稣的犹大问他说，拉比，是我吗？耶稣说，你说的是。
26:26 | 他们吃的时候，耶稣拿起饼来，祝福，就掰开，递给门徒，说，你们拿着吃，这是我的身体。
26:27 | 又拿起杯来，祝谢了，递给他们，说，你们都喝这个。
26:28 | 因为这是我立约的血，为多人流出来，使罪得赦。
26:29 | 但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子。
26:30 | 他们唱了诗，就出来往橄榄山去。
26:31 | 那时，耶稣对他们说，今夜你们为我的缘故，都要跌倒。因为经上记着说，我要击打牧人，羊就分散了。
26:32 | 但我复活以后，要在你们以先往加利利去。
26:33 | 彼得说，众人虽然为你的缘故跌倒，我却永不跌倒。
26:34 | 耶稣说，我实在告诉你，今夜鸡叫以先，你要三次不认我。
26:35 | 彼得说，我就是必须和你同死，也总不能不认你。众门徒都是这样说。
26:36 | 耶稣同门徒来到一个地方，名叫客西马尼，就对他们说，你们坐在这里，等我到那边去祷告。
26:37 | 于是带着彼得，和西庇太的两个儿子同去，就忧愁起来，极其难过。
26:38 | 便对他们说，我心里甚是忧伤，几乎要死。你们在这里等候，和我一同儆醒。
26:39 | 他就稍往前走，俯伏在地祷告说，我父阿，倘若可行，求你叫这杯离开我。然而不要照我的意思，只要照你的意思。
26:40 | 来到门徒那里，见他们睡着了，就对彼得说，怎么样，你们不能同我儆醒片时吗？
26:41 | 总要儆醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。
26:42 | 第二次又去祷告说，我父阿，这杯若不能离开我，必要我喝，就愿你的意旨成全。
26:43 | 又来见他们睡着了，因为他们的眼睛困倦。
26:44 | 耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。
26:45 | 于是来到门徒那里，对他们说，现在你们仍然睡觉安歇吧。（吧或作吗）时候到了，人子被卖在罪人手里了。
26:46 | 起来，我们走吧。看哪，卖我的人近了。
26:47 | 说话之间，那十二个门徒里的犹大来了，并有许多人，带着刀棒，从祭司长和民间的长老那里，与他同来。
26:48 | 那卖耶稣的，给了他们一个暗号，说，我与谁亲嘴，谁就是他。你们可以拿住他。
26:49 | 犹大随即到耶稣跟前说，请拉比安。就与他亲嘴。
26:50 | 耶稣对他说，朋友，你来要作的事，就作吧。于是那些人上前，下手拿住耶稣。
26:51 | 有跟随耶稣的一个人，伸手拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
26:52 | 耶稣对他说，收刀入鞘吧。凡动刀的，必死在刀下。
26:53 | 你想我不能求我父，现在为我差遣十二营多天使来吗？
26:54 | 若是这样，经上所说，事情必须如此的话，怎么应验呢？
26:55 | 当时，耶稣对众人说，你们带着刀棒，出来拿我，如同拿强盗吗？我天天坐在殿里教训人，你们并没有拿我。
26:56 | 但这一切的事成就了，为要应验先知书上的话。当下门徒都离开他逃走了。
26:57 | 拿耶稣的人，把他带到大祭司该亚法那里去。文士和长老，已经在那里聚会。
26:58 | 彼得远远地跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。
26:59 | 祭司长和全公会，寻找假见证，控告耶稣，要治死他。
26:60 | 虽有好些人来作假见证，总得不着实据。末后有两个人前来说，
26:61 | 这个人曾说，我能拆毁神的殿，三日内又建造起来。
26:62 | 大祭司就站起来，对耶稣说，你什么都不回答吗？这些人作见证告你的是什么呢？
26:63 | 耶稣却不言语。大祭司对他说，我指着永生神，叫你起誓告诉我们，你是神的儿子基督不是。
26:64 | 耶稣对他说，你说的是。然而我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。
26:65 | 大祭司就撕开衣服说，他说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。
26:66 | 你们的意见如何？他们回答说，他是该死的。
26:67 | 他们就吐唾沫在他脸上，用拳头打他。也有用手掌打他的，说，
26:68 | 基督阿，你是先知，告诉我们打你的是谁。
26:69 | 彼得在外面院子里坐着，有一个使女前来说，你素来也是同那加利利人耶稣一伙的。
26:70 | 彼得在众人面前却不承认，说，我不知道你说的是什么。
26:71 | 既出去，到了门口，又有一个使女看见他，就对那里的人说，这个人也是同拿撒勒人耶稣一伙的。
26:72 | 彼得又不承认，并且起誓说，我不认得那个人。
26:73 | 过了不多的时候，旁边站着的人前来，对彼得说，你真是他们一党的。你的口音把你露出来了。
26:74 | 彼得就发咒起誓地说，我不认得那个人。立时鸡就叫了。
26:75 | 彼得想起耶稣所说的话，鸡叫以先，你要三次不认我。他就出去痛哭。
26: 注解：
26:2
逾 越 节： 逾 越 节 (希 腊 文pascha) 是 一 个 在 春 季 的 节 期， 与 以 色 列 出 埃 及 这 件 历 史 大 事 有 关， 是 为 记 念 当 初 脱 离 埃 及 时 神 对 以 色 列 人 的 拯 救 而 设 立 的。 那 时， 神 曾 令 灭 命 的 天 使 “ 越 过” 那 些 在 门 框 和 门 楣 上 涂 有 羔 羊 之 血 的 以 色 列 人 的 房 门 (参 出12:7；参 “ 逾 越 节 ” 一 文)。 耶 稣 在 “ 预 备 逾 越 节 的 日 子 ” 被 钉 十 字 架 (约 19:4)， 他 就 是 “ 逾 越 节 的 羔 羊 ”， 为 我 们 “ 被 杀 献 祭 ” (林 前 5:7)。

26:13
作 个 记 念： 主 命 令 他 的 门 徒 在 传 福 音 的 时 候， 要 同 时 述 说 马 利 亚 的 故 事 (6~13 节)。 原 因 是 马 利 亚 的 行 动 为 所 有 跟 随 基 督 的 人 树 立 了 榜 样， 她 所 做 的 无 人 能 比。 她 奉 献 一 切 给 主 的 行 动， 充 分 表 明 她 对 主 有 深 刻 的 奉 献 和 爱。 基 督 徒 的 信 心 首 先 应 该 表 现 在 个 人 对 主 的 体 贴 和 服 事 上。 我 们 内 心 深 处 所 发 出 的 对 主 的 依 恋 和 爱 戴 之 情 是 我 们 与 主 的 关 系 中 最 有 价 值 的 部 分 (参 约 21:15 注)。

26:26
你 们 拿 着 吃， 这 是 我 的 身 体：参 林 前 11:24~25,有 关 擘 饼 的 注 释。

26:28
立 约： 参 “ 旧 约 与 新 约 ” 一 文。
26:28 使 罪 得 赦： 我 们 犯 了 罪， 使 我 们 与 神 的 关 系 遭 到 破 坏 并 且 使 我 们 成 为 神 审 判 和 咒 诅 的 对 象， 所 以 赦 罪 就 变 得 必 不 可 少 (罗 1:18~32)。 赦 罪 是 我 们 与 神 恢 复 关 系 的 方 法 (弗 1:7；西 2:13)。
1. 希 伯 来 文 和 希 腊 文 中 有 关 赦 免 的 词 语 都 隐 含 着 “ 遮 盖 ”、 “ 宽 恕 ”、 “ 涂 抹 ”、 “使 远 离” 的 意 思。 神 的 赦 罪 之 恩 包 含 以 下 一 些 含 义： 神 不 再 记 录 人 所 犯 下 的 罪 (可 2:5；约 8:11)； 神 拯 救 罪 人 脱 离 永 远 的 刑 罚 (罗 5:9；帖 前 1:10)； 接 纳 他 们 (路 15:20 后 )； 释 放 他 们 脱 离 罪 的 权 势 并 把 他 们 迁 到 基 督 的 国 度 里 (西 1:13)； 更 新 全 人 并 应 许 他 们 得 永 生 (路 23:43； 约 14:19 下 )。
2. 我 们 必 须 承 认 罪、 悔 改 并 信 靠 神， 才 能 接 受 神 的 赦 罪 之 恩 (路 17:3~4；徒 2:38； 5:31； 20:21； 约 一 1:9)。 而 神 能 够 广 施 救 恩 的 条 件 是 流 血 (来 9:22)。 所 以， 基 督 十 字 架 上 的 受 死 是 罪 得 赦 免 的 根 源 (28 节；约 1:29；3:16；罗 8:32)。 信 徒 需 要 不 断 地 为 罪 得 到 神 的 赦 免， 这 样 才 能 维 系 神 与 我 们 之 间 的 救 赎 关 系 (6:12,14~15；约 一 1:9)。

26:37
就 忧 愁 起 来： 这 是 基 督 受 苦 的 第 一 个 阶 段。 基 督 从 客 西 马 尼 园 开 始 承 受 心 灵 和 肉 体 的 痛 苦， 他 祷 告 时 “ 汗 珠 如 大 血 点 ” (路 22:44)。 当 人 在 极 度 痛 苦 时， 人 体 内 汗 腺 的 毛 细 血 管 会 破 裂， 形 成 水 血 交 融 的 状 态 (参 下 一 条 注 释,对 基 督 在 这 一 阶 段 所 经 历 的 痛 苦 有 更 深 的 看 见；关 于 基 督 受 苦 的 第 二 个 阶 段，可 参 67节 注)。

26:39
求 你 叫 这 杯 离 开 我： 基 督 所 说 的 “ 这 杯” 到 底 指 什 么， 一 直 是 人 们 经 常 争 论 的 主 题 之 一。
1. 认 为 耶 稣 在 祈 求 脱 离 肉 身 死 亡 的 说 法 值 得 商 榷， 因 为 他 早 已 定 意 要 为 世 人 的 罪 受 死 (比 较 可 10:33~34；路 9:51；约 12:24,27；来 10:5~9)。
2. 耶 稣 很 可 能 是 在 祈 求 脱 离 与 父 分 离 的 惩 罚， 因 为 与 神 分 离 是 对 罪 的 终 极 惩 罚。 基 督 祈 求 父 神 能 够 接 纳 他 肉 身 的 死 做 为 赎 罪 的 全 部 代 价， 但 是 他 却 又 祷 告 说 “ 然 而， 不 要 照 我 的 意 思， 只 要 照 你 的 意 思 ”， 接 着 就 把 自 己 交 托 给 神。 为 使 我 们 得 蒙 救 赎， 他 经 历 了 肉 身 的 死 亡 和 灵 里 与 神 分 离 的 惩 罚 (比 较 27:46)。 耶 稣 的 祷 告 “ 蒙 了 应 允 ”，因 为 他 在 灵 里 得 到 父 神 的 坚 固， 能 够 喝 下 那 当 喝 之 杯 (参 来 5:7)。

26:57
拿 耶 稣 的 人： 研 究 基 督 被 捕 和 受 死 之 间 发 生 的 事 件 使 人 受 益 匪 浅。 其 间 依 次 发 生 的 事 件 是：
1. 被 捕 (26:47~56；可 14:43~52；路 22:47~53；约 18:2~12)。
2. 在 亚 那 (约 18:12~14,19~24) 和 该 亚 法 (26:57,59~68；可 14:53,55~65；路 22:54,63~65；约 18:24) 面 前 受 到 公 会 的 审 讯。
3. 彼 得 三 次 不 认 主 (26:58,69~75；可 14:54,66~72； 路 22:54~62；约18:15~18,25~27)。
4. 公 会 定 罪 (27:1；可 15:1；路 22:66~71)。
5. 犹 大 的 结 局 (27:3~10)。
6. 在 彼 拉 多 面 前 受 审 (27:2,11~14；可 15:2~5； 路 23:1~5；约 18:28~38)。
7. 在 希 律 面 前 受 审 (路 23:6~12)， 又 被 遣 送 回 到 彼 拉 多 那 里 (27:11~26；可 15:6~15；路 23:11~25；约 18:28~19:1,4~16)。
8. 兵 丁 戏 弄 耶 稣 (27:27~30； 可 15:16~19； 约 19:2~3)， 又 打 了 他， 然 后 带 他 出 去， 要 钉 他 十 字 架 (27:31)。
9. 走 向 各 各 他(27:32~34； 可 15:20~23； 路 23:26~33)。
10. 被 钉 十 字 架 (27:35 注)。

26:67
吐 唾 沫……拳 头 打……手 掌 打： 这 是 基 督 受 苦 的 第 二 个 阶 段。 耶 稣 夜 里 被 捕 以 后， 门 徒 离 弃 了 他 (55~57 节)， 他 被 带 到 该 亚 法 和 犹 太 人 的 公 会 面 前， 人 们 蒙 上 他 的 双 眼 反 复 戏 弄， 吐 唾 沫 在 他 的 脸 上， 并 用 拳 头、 手 掌 打 他 (关 于 基 督 受 苦 的 第 三 个 阶 段,参 27:2 注)。


第27章

27:1 | 到了早晨，众祭司长和民间的长老，大家商议，要治死耶稣。
27:2 | 就把他捆绑解去交给巡抚彼拉多。
27:3 | 这时候，卖耶稣的犹大，看见耶稣已经定了罪，就后悔，把那三十块钱，拿回来给祭司长和长老说，
27:4 | 我卖了无辜之人的血，是有罪了。他们说，那与我们有什么相干？你自己承当吧。
27:5 | 犹大就把那银钱丢在殿里，出去吊死了。
27:6 | 祭司长拾起银钱来说，这是血价，不可放在库里。
27:7 | 他们商议，就用那银钱买了窑户的一块田，为要埋葬外乡人。
27:8 | 所以那块田，直到今日还叫作血田。
27:9 | 这就应了先知耶利米的话，说，他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，
27:10 | 买了窑户的一块田。这是照着主所吩咐我的。
27:11 | 耶稣站在巡抚面前，巡抚问他说，你是犹太人的王吗？耶稣说，你说的是。
27:12 | 他被祭司长和长老控告的时候什么都不回答。
27:13 | 彼拉多就对他说，他们作见证，告你这么多的事，你没有听见吗？
27:14 | 耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。
27:15 | 巡抚有一个常例，每逢这节期，随众人所要的，释放一个囚犯给他们。
27:16 | 当时，有一个出名的囚犯叫巴拉巴。
27:17 | 众人聚集的时候，彼拉多就对他们说，你们要我释放哪一个给你们？是巴拉巴呢？是称为基督的耶稣呢？
27:18 | 巡抚原知道，他们是因为嫉妒才把他解了来。
27:19 | 正坐堂的时候，他的夫人打发人来说，这义人的事，你一点不可管。因为我今天在梦中，为他受了许多的苦。
27:20 | 祭司长和长老，挑唆众人，求释放巴拉巴，除灭耶稣。
27:21 | 巡抚对众人说，这两个人，你们要我释放哪一个给你们呢？他们说，巴拉巴。
27:22 | 彼拉多说，这样，那称为基督的耶稣，我怎么办他呢？他们都说，把他钉十字架。
27:23 | 巡抚说，为什么呢？他作了什么恶事呢？他们便极力地喊着说，把他钉十字架。
27:24 | 彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说，流这义人的血，罪不在我，你们承当吧。
27:25 | 众人都回答说，他的血归到我们，和我们的子孙身上。
27:26 | 于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。
27:27 | 巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在他那里。
27:28 | 他们给他脱了衣服，穿上一件朱红色袍子。
27:29 | 用荆棘编作冠冕，戴在他头上，拿一根苇子放在他右手里。跪在他面前戏弄他说，恭喜犹太人的王阿。
27:30 | 又吐唾沫在他脸上，拿苇子打他的头。
27:31 | 戏弄完了，就给他脱了袍子，仍穿上他自己的衣服，带他出去，要钉十字架。
27:32 | 他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背着耶稣的十字架。
27:33 | 到了一个地方，名叫各各他，意思就是髑髅地。
27:34 | 兵丁拿苦胆调和的酒，给耶稣喝。他尝了，就不肯喝。
27:35 | 他们既将他钉在十字架上，就拈阄分他的衣服。
27:36 | 又坐在那里看守他。
27:37 | 在他头以上，安一个牌子，写着他的罪状，说，这是犹太人的王耶稣。
27:38 | 当时，有两个强盗，和他同钉十字架，一个在右边，一个在左边。
27:39 | 从那里经过的人，讥诮他，摇着头说，
27:40 | 你这拆毁圣殿，三日又建造起来的，可以救自己吧。你如果是神的儿子，就从十字架上下来吧。
27:41 | 祭司长和文士并长老，也是这样戏弄他，说，
27:42 | 他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。
27:43 | 他倚靠神，神若喜悦他，现在可以救他。因为他曾说，我是神的儿子。
27:44 | 那和他同钉的强盗，也是这样的讥诮他。
27:45 | 从午正到申初，遍地都黑暗了。
27:46 | 约在申初，耶稣大声喊着说，以利，以利，拉马撒巴各大尼？就是说，我的神，我的神，为什么离弃我？
27:47 | 站在那里的人，有的听见就说，这个人呼叫以利亚呢。
27:48 | 内中有一个人，赶紧跑去，拿海绒蘸满了醋，绑在苇子上，送给他喝。
27:49 | 其余的人说，且等着，看以利亚来救他不来。
27:50 | 耶稣又大声喊叫，气就断了。
27:51 | 忽然殿里的幔子，从上到下裂为两半。地也震动。磐石也崩裂。
27:52 | 坟墓也开了。已睡圣徒的身体，多有起来的。
27:53 | 到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。
27:54 | 百夫长和一同看守耶稣的人，看见地震，并所经历的事，就极其害怕，说，这真是神的儿子了。
27:55 | 有好些妇女在那里远远地观看。她们是从加利利跟随耶稣来服事他的。
27:56 | 内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲。
27:57 | 到了晚上，有一个财主，名叫约瑟，是亚利马太来的。他也是耶稣的门徒。
27:58 | 这人去见彼拉多，求耶稣的身体。彼拉多就吩咐给他。
27:59 | 约瑟取了身体，用干净细麻布裹好，
27:60 | 安放在自己的新坟墓里，就是他凿在磐石里的。他又把大石头滚到墓门口，就去了。
27:61 | 有抹大拉的马利亚，和那个马利亚在那里，对着坟墓坐着。
27:62 | 次日，就是预备日的第二天，祭司长和法利赛人聚集，来见彼拉多，说，
27:63 | 大人，我们记得那诱惑人的，还活着的时候，曾说，三日后我要复活。
27:64 | 因此，请吩咐人将坟墓把守妥当，直到第三日。恐怕他的门徒来把他偷了去，就告诉百姓说，他从死里复活了。这样，那后来的迷惑，比先前的更利害了。
27:65 | 彼拉多说，你们有看守的兵。去吧，尽你们所能的，把守妥当。
27:66 | 他们就带着看守的兵同去，封了石头，将坟墓把守妥当。
27: 注解：
27:2
交 给 巡 抚 彼 拉 多： 这 是 基 督 受 苦 的 第 三 个 阶 段。 受 尽 了 殴 打、 凌 辱， 早 已 精 疲 力 尽 的 耶 稣 在 清 晨 穿 过 耶 路 撒 冷 城， 被 带 到 彼 拉 多 面 前 受 审。 彼 拉 多 却 释 放 了 囚 犯 巴 拉 巴 (21 节)， 反 而 把 耶 稣 鞭 打 了 并 交 给 人 钉 十 字 架 (26 节； 关 于 基 督 受 苦 的 第 四 个 阶 段，参 26 注)。

27:3
犹 大……后 悔： 犹 大 看 到 自 己 的 罪 恶 行 径 将 导 致 耶 稣 受 死。 同 样， 我 们 的 行 为 也 无 可 避 免 地 对 别 人 产 生 或 好 或 坏 的 影 响。 许 多 事 情 我 们 只 要 开 始 付 诸 行 动， 就 会 一 发 不 可 收 拾， 使 我 们 和 他 人 都 一 同 承 受 其 毁 灭 性 的 恶 果。 所 以， 最 要 紧 的 是 我 们 要 避 免 实 施 和 筹 划 任 何 可 能 引 起 危 害 性 后 果 的 行 动 和 计 划。

27:5
犹 大……死 了： 马 太 陈 明 犹 大 是 “ 吊 死 ”的； 而 使 徒 行 传 1:18 记 载 说 他 是 “ 身 子 仆 倒 ” 而 死。 犹 大 很 可 能 是 把 自 己 撞 在 一 根 削 得 很 尖 锐 的 木 桩 上 而 死 的， 因 为 那 个 时 候 的 “ 吊 死 ” 是 指 在 十 字 架 或 木 桩 上 钉 死。

27:9
先 知 耶 利 米： 在 这 里， 马 太 把 耶 利 米 书 (耶 32:6~9) 和 撒 迦 利 亚 书 (亚 11:12~13) 所 预 言 的 内 容 简 练 地 综 合 在 一 起，只 不 过 是 以 更 年 长、 更 著 名 的 先 知 耶 利 米 为 资 料 的 出 处。 这 是 当 时 的 一 种 间 接 引 用 先 知 信 息 的 习 惯 做 法。

27:24
彼 拉 多： 彼 拉 多 最 大 的 罪 在 于 为 了 维 护 自 己 的 职 权、 地 位 和 利 益 而 违 背 了 他 所 知 道 的 真 情 和 正 确 的 评 判 标 准，向 众 人 做 出 妥 协 。 彼 拉 多 清 楚 知 道 基 督 无 罪， 也 曾 多 次 当 众 如 此 宣 称 (18 节； 约 19:4,6)。

27:26
把 耶 稣 鞭 打 了： 这 是 基 督 受 苦 的 第 四 个 阶 段。
1. 罗 马 人 鞭 打 犯 人 时， 会 把 人 捆 绑 在 柱 子 上 或 俯 卧 捆 绑 在 更 低 的 地 方 用 鞭 子 抽 打。 这 种 用 来 折 磨 人 的 刑 具 是 一 条 用 皮 条 做 成 带 有 木 柄 的 鞭 子， 上 面 还 嵌 有 铁 块 或 骨 片。 犯 人 受 刑 时， 站 在 他 后 面 的 两 个 人 会 用 鞭 子 向 他 身 体 两 侧 猛 烈 抽 打， 使 人 皮 开 肉 绽 直 至 里 面 的 血 管 甚 至 内 脏 都 暴 露 在 外 为 止。 犯 人 常 被 鞭 打 致 死。
2. 鞭 打 是 一 种 残 酷 而 可 怕 的 严 刑。 耶 稣 无 力 背 负 十 字 架 的 原 因 就 是 他 的 身 体 已 遭 到 严 重 摧 残 和 损 伤 (32 节；路 23:26)。 “ 哪 知 他 为 我 们 的 过 犯 受 害， 为 我 们 的 罪 孽 压 伤……因 他 受 的 鞭 伤， 我 们 得 医 治 ” (赛 53:5；彼 前 2:24；关 于 基 督 受 苦 的 第 五 个 阶 段,参 28 节 注)。

27:28
28~29 朱 红 色 袍 子；用 荆 棘 编 作 冠 冕：这 是 基 督 受 苦 的 第 五 个 阶 段。 罗 马 兵 丁 脱 了 耶 稣 的 衣 服， 令 他 站 在 当 中 (27 节)； 他 们 又 给 他 披 上 一 件 朱 红 色 袍 子， 手 拿 一 根 苇 子， 头 上 戴 着 一 顶 用 荆 棘 编 作 的 冠 冕 (29 节)。 之 后 又 戏 弄 他 并 打 他 的 头 和 脸， 使 荆 棘 的 刺 深 深 扎 进 他 的 头 颅 中 (30~31 节；关 于 基 督 受 苦 的 第 六 个 阶 段，参 31 节 注)。

27:31
带 他 出 去， 要 钉 十 字 架： 这 是 基 督 受 苦 的 第 六 个 阶 段。 基 督 肩 上 背 着 木 梁 做 的 沉 重 十 字 架， 开 始 了 面 向 各 各 他 的 漫 长 行 程。 十 字 架 的 沉 重 及 他 身 体 的 衰 竭， 使 他 跌 倒 在 地。他 想 努 力 再 站 起 来， 却 是 不 能。 然 后， 他 们 就 勉 强 西 门 替 主 背 负 十 字 架 (关 于 基 督 受 苦 的 第 七 个 阶 段,参 35 节 注)。

27:35
他 们 既 将 他 钉 在 十 字 架 上： 这 是 基 督 受 苦 的 第 七 个 阶 段。 到 了 各 各 他， 他 们 把 十 字 架 放 在 地 上， 让 耶 稣 仰 卧 在 上 面。 再 把 他 的 手 拉 开 伸 直 在 十 字 架 的 横 梁 上， 用 又 大 又 沉 的 平 头 锻 铁 铁 钉 把 他 的 手 (或 手 腕 处) 钉 在 其 上， 一 直 扎 到 木 头 的 深 处。 先 钉 右 手， 接 下 来 再 钉 左 手。 然 后 用 绳 索 或 梯 子 把 十 字 架 拉 起 来， 竖 立 在 地 上， 又 在 竖 梁 上 捆 着 或 钉 着 一 根 横 木， 其 上 固 定 着 一 个 支 撑 身 体 的 支 架。 最 后， 他 们 把 他 的 双 腿 拉 直， 用 一 大 铁 钉 钉 在 木 架 上 (关 于 基 督 受 苦 的 第 八 个 阶 段，参 39 节 注)。

27:39
讥 诮 他： 这 是 基 督 受 苦 的 第 八 个 阶 段。 这 是 一 个 令 人 悲 痛 欲 绝 的 场 面。 遍 体 鳞 伤、 血 迹 斑 斑 的 耶 稣 展 示 在 众 人 面 前。 这 是 他 全 身 极 度 痛 苦 的 时 刻。 他 双 臂 软 弱 无 力， 肌 肉 悸 动 收 缩， 后 背 严 重 撕 伤， 另 一 种 剧 痛——因 胸 部 严 重 压 伤， 血 水 相 混 的 体 液 压 迫 心 脏 而 产 生 的 灼 痛 又 接 踵 而 至；他 干 渴 难 忍 (约 19:28) 并 且 清 楚 地 听 到 人 们 在 十 字 架 下 对 他 的 讥 诮 辱 骂 (39~44 节；关 于 基 督 受 苦 的 第 九 个 阶 段, 参 46 节 注)。

27:46
为 什 么 离 弃 我： 这 是 基 督 受 苦 的 第 九 个 阶 段。 这 些 话 是 基 督 为 这 个 失 丧 堕 落 的 世 界 受 苦 的 顶 峰 标 志。 他 曾 用 亚 兰 文 喊 着 说： “ 我 的 神， 我 的 神！ 为 什 么 离 弃 我？ ” 这 充 分 表 明 基 督 作 为 罪 人 的 替 代 者 经 历 了 与 神 分 离 的 痛 苦， 此 时 此 刻 正 是 他 悲 伤 痛 苦 的 极 点。 他 原 是 为 我 们 的 过 犯 受 害 (赛 53:5)， “ 作 多 人 的 赎 价 ” (20:28；提 前 2:6)。神 使 那 无 罪 的 “ 替 我 们 成 为 罪 ” (林 后 5:21)；他 被 离 弃 而 死， 为 的 是 使 我 们 不 被 离 弃 (比 较 诗 22 篇)。 所 以， 因 着 基 督 所 受 的 痛 苦 我 们 得 蒙 救 赎 (彼 前 1:19；关 于 基 督 受 苦 的 第 十 个 阶 段，参 50 节 注)。

27:50
耶 稣 又 大 声 喊 叫： 这 是 基 督 受 苦 的 第 十 个 阶 段。 耶 稣 最 后 大 声 说 了 一 句 话 “ 成 了 ” (约 19:30)， 这 标 志 着 基 督 所 受 苦 难 的 完 结 和 救 赎 工 作 的 成 就： 我 们 的 罪 债 已 经 偿 清， 救 赎 计 划 也 已 确 立。 直 到 这 时 他 才 向 父 神 献 上 最 后 一 个 祷 告： “ 父 啊， 我 将 我 的 灵 魂 交 在 你 手 里！” (路 23:46；关 于 基 督 受 苦 的 第 一 个 阶 段，参 26:37 注)。

27:51
殿 里 的 幔 子……裂 为 两 半：“ 殿 里 的 幔 子” 裂 开 (参 出 26:33 注)， 标 志 着 人 来 到 神 面 前 的 路 已 经 畅 通 无 阻。 先 前 隔 开 圣 所 和 至 圣 所 的 幔 子 拦 阻 了 人 直 接 来 到 神 面 前 的 通 路， 但 是 借 着 耶 稣 的 死， 幔 子 就 被 挪 开， 进 入 至 圣 所 (即 神 的 同 在) 的 道 路 被 打 通 了 (比 较 来 9:1~14；10:19~22)。

27:52
已 睡 圣 徒 的 身 体， 多 有 起 来 的： 这 件 事 表 明， 基 督 的 受 死 和 复 活 是 我 们 在 他 再 来 时 将 得 着 荣 耀 复 活 的 确 据。 基 督 的 复 活 标 志 着 他 战 胜 了 死 亡 (参 林 前 15:50~58；帖 前 4:14)。


第28章

28:1 | 安息日将尽，七日的头一日，天快亮的时候，抹大拉的马利亚，和那个马利亚，来看坟墓。
28:2 | 忽然地大震动。因为有主的使者，从天上下来，把石头滚开，坐在上面。
28:3 | 他的像貌如同闪电，衣服洁白如雪。
28:4 | 看守的人，就因他吓得浑身乱战，甚至和死人一样。
28:5 | 天使对妇女说，不要害怕，我知道你们是寻找那钉十字架的耶稣。
28:6 | 他不在这里，照他所说的，已经复活了。你们来看安放主的地方。
28:7 | 快去告诉他的门徒，说他从死里复活了，并且在你们以先往加利利去，在那里你们要见他。看哪，我已经告诉你们了。
28:8 | 妇女们就急忙离开坟墓，又害怕，又大大地欢喜，跑去要报给他的门徒。
28:9 | 忽然耶稣遇见她们，说，愿你们平安。她们就上前抱住他的脚拜他。
28:10 | 耶稣对她们说，不要害怕，你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。
28:11 | 他们去的时候，看守的兵，有几个进城去，将所经历的事，都报给祭司长。
28:12 | 祭司长和长老聚集商议，就拿许多银钱给兵丁说，
28:13 | 你们要这样说，夜间我们睡觉的时候，他的门徒来把他偷去了。
28:14 | 倘若这话被巡抚听见，有我们劝他，保你们无事。
28:15 | 兵丁受了银钱，就照所嘱咐他们的去行。这话就传说在犹太人中间，直到今日。
28:16 | 十一个门徒往加利利去，到了耶稣约定的山上。
28:17 | 他们见了耶稣就拜他。然而还有人疑惑。
28:18 | 耶稣进前来，对他们说，天上，地下所有的权柄，都赐给我了。
28:19 | 所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。（或作给他们施洗归于父子圣灵的名）
28:20 | 凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。
28: 注解：
28:6
已 经 复 活 了： 福 音 的 一 个 中 心 内 容 就 是 耶 稣 的 复 活 (林 前15:1~8)。 对 于 那 些 信 靠 基 督 的 人， 他 的 复 活 有 何 重 要 意 义 呢？
1. 基 督 的 复 活 证 明 他 是 神 的 儿 子 (约 10:17~18； 罗 1:4)。
2. 确 保 他 赎 罪 代 死 的 有 效 性 (罗 6:4；林 前 15:17)。
3. 印 证 圣 经 真 理 (诗 16:10；路 24:44~47；徒 2:31)。
4. 是 将 来 审 判 恶 人 的 凭 据 (徒 17:30~31)。
5. 是 基 督 赐 下 圣 灵 和 属 灵 生 命 给 他 子 民 (约 20:22；罗 5:10；林 前 15:45) 以 及 他 在 天 上 为 信 徒 代 祷 (来 7:23~28) 的 基 础。
6. 确 保 信 徒 将 来 能 够 得 到 属 天 的 产 业 (彼 前 1:3~4) 并 在 基 督 再 来 时 复 活， 且 与 主 一 同 升 天 (参 约 14:3 注；帖 前 4:14 及其 后 )。
7. 使 我 们 在 日 常 生 活 的 每 一 天 中 都 能 靠 着 圣 灵 的 同 在 和 能 力 胜 过 罪 (加 2:20；弗 1:18~20)。

28:9
耶 稣 遇 见 她 们： 基 督 的 复 活 是 件 确 凿 无 疑 的 历 史 事 实。 因 为 基 督 复 活 以 后， 曾 在 地 上 停 留 了 40 天， 并 向 使 徒 和 众 多 门 徒 显 现 且 与 他 们 交 谈。 基 督 复 活 后 曾 向 以 下 一 些 人 显 现：
1. 抹 大 拉 的 马 利 亚 (约 20:11~18)。
2. 从 坟 墓 返 回 报 信 的 妇 女 (9~10 节)。
3. 彼 得 (路 24:34)。
4. 在 通 往 以 马 忤 斯 的 路 上 行 走 的 两 个 门 徒 (路 24:13~32)。
5. 除 多 马 以 外 的 所 有 使 徒 以 及 其 他 与 他 们 在 一 起 的 人 (路 24:36~43)。
6. 一 个 星 期 后 的 主 日 夜 晚 聚 在 一 处 的 所 有 门 徒 (约 20:26~31)。
7. 加 利 利 海 边 的 7 个 门 徒 (约 21:1~25)。
8. 在 加 利 利 的 500 个 人 (比 较 16~20 节 和 林 前 15:6)。
9. 雅 各 (林 前 15:7)。
10. 接 受 大 使 命 的 门 徒 (16~20 节)。
11. 基 督 升 天 时 在 场 的 门 徒 (徒 1:3~11)。
12. 使 徒 保 罗 (林 前 15:8)。

28:10
不 要 害 怕： 这 些 妇 女 为 什 么 可 以 不 害 怕 呢？ 天 使 的 回 答 就 是 这 个 问 题 的 答 案： “ 我 知 道 你 们 是 寻 找 那 钉 十 字 架 的 耶 稣 ” (5 节)。 即 使 整 个 世 界 都 弃 绝 并 要 钉 死 耶 稣， 她 们 却 仍 是 耶 稣 忠 实 的 朋 友。 当 基 督 再 来 时， 那 些 生 活 在 这 个 拒 绝 耶 稣 的 爱、 救 恩 和 圣 道 的 世 界 中 仍 能 忠 于 基 督 的 人 就 无 需 害 怕。 使 徒 约 翰 在 约 翰 一 书 2:28 中 这 样 说： “ 小 子 们 哪， 你 们 要 住 在 主 里 面。 这 样， 他 若 显 现， 我 们 就 可 以 坦 然 无 惧； 当 他 来 的 时 候， 在 他 面 前 也 不 至 于 惭 愧。”

28:18
所 有 的 权 柄： 神 应 许 赐 给 他 的 子 民 权 柄 和 能 力， 使 他 们 能 在 普 天 下 传 福 音 (19~20 节)。 但 是 他 们 必 须 首 先 等 候 父 神 所 应 许 的 五 旬 节 圣 灵 的 降 下。 如 果 我 们 不 首 先 效 法 使 徒 行 传 1:4 中 门 徒 的 样 式， 那 么 就 不 可 能 得 着 使 徒 行 传 1:8 所 说 的 能 力， 往 普 天 下 去 (参 路 24:47~49；徒 1:8； 2:4)。

28:19
去 使 万 民 作 我 的 门 徒……施 洗： 这 些 话 是 颁 布 给 各 个 世 代 中 基 督 所 有 门 徒 的 大 使 命， 同 时 清 楚 陈 明 了 教 会 事 奉 任 务 中 的 目 标、 责 任 和 托 付。
1. 根 据 基 督 和 使 徒 在 新 约 中 的 启 示， 教 会 要 往 普 天 下 去， 向 所 有 人 传 福 音 (参 弗 2:20 注)。 这 个 任 务 中 的 根 本 使 命 就 是 打 发 宣 教 士 到 各 个 民 族 中 去 (徒 13:1~4)。
2. 传 讲 福 音 的 中 心 是 “ 悔 改 和 赦 罪 ” (路 24:47)、 “ 领 受 所 赐 的 圣 灵 ” (徒 2:38)， 并 且 劝 勉 各 人 在 警 醒 等 候 主 再 来 的 同 时 (徒 3:19~20； 帖 前 1:10) “ 脱 离 这 歪 曲 的 时 代 ” (徒 2:40)。
3. 教 会 事 奉 的 目 的 是 要 使 人 成 为 基 督 的 门 徒， 遵 守 他 的 命 令。 这 是 本 段 经 文 中 惟 一 包 含 直 接 命 令 语 气 的 语 句。 基 督 不 希 望 我 们 单 单 把 领 人 决 志 信 主 作 为 讲 述 福 音 和 传 道 作 见 证 的 最 终 目 标 。 教 会 的 属 灵 力 量 并 非 单 纯 取 决 于 教 会 成 员 数 目 的 增 加， 更 取 决 于 门 徒 的 栽 培 工 作——使 门 徒 能 够 与 世 界 分 别， 遵 守 神 的 命 令， 且 尽 心、 尽 性、 尽 意 地 跟 随 主 (比 较 约 8:31)。
4. 另 外， 基 督 命 令 我 们 要 专 心 致 志 地 拯 救 灵 魂 失 丧 的 人， 而 不 是 建 立 基 督 化 的 社 会 或 接 管 这 个 世 界。 所 有 信 靠 基 督 的 人 都 必 须 从 这 个 邪 恶 的 世 界 体 系 中 分 别 出 来， 脱 离 其 中 的 一 切 败 坏 和 堕 落 (罗 13:12；林 后 6:14；参 “ 信 徒 的 属 灵 分 别 ” 一 文)， 同 时 也 要 责 备 恶 人 (弗 5:11)。
5. 所 有 信 靠 基 督 并 接 受 福 音 的 人 要 在 水 里 “受 洗 ”。 受 洗 代 表 信 徒 立 志 弃 绝 罪 恶、 世 界 和 自 己 的 罪 性， 并 且 将 自 己 完 全 交 托 给 基 督 和 他 国 度 的 誓 约 (参 徒 22:16 注)。
6. 基 督 将 借 着 圣 灵 的 内 住 和 能 力 与 他 忠 心 顺 服 的 门 徒 同 在 (参 20 节；1:23；18:20)。 只 有 当 他 们 “ 领 受 从 上 面 来 的 能 力 ” 之 后， 他 们 才 能 向 万 民 作 见 证 (路 24:49；参 徒 1:8)。

28:20
我 就 常 与 你 们 同 在： 基 督 把 这 个 应 许 赐 给 那 些 拯 救 失 丧 灵 魂 并 教 导 他 们 遵 守 他 公 义 标 准 的 忠 心 门 徒。 耶 稣 从 死 里 复 活 了， 现 今 仍 然 活 着， 关 心 眷 顾 每 一 个 属 于 他 的 儿 女。 他 借 着 圣 灵 这 位 有 位 格 的 神 (约 14:16,26) 及 他 的 道 (约 14:23) 与 你 同 在。 无 论 你 处 于 何 种 境 地——软 弱、 贫 穷、 卑 贱 或 默 默 无 闻， 神 都 眷 顾 你， 殷 切 地 关 注 着 你 生 命 中 试 炼 和 争 战 的 每 一 个 细 节， 赐 给 你 足 够 的 恩 惠 (林 后 12:9) 并 以 他 的 同 在 来 引 领 你， 带 你 回 到 天 家 (18:20；徒 18:10)。 这 是 基 督 徒 解 决 所 有 惧 怕、 疑 惑、 挫 折、 痛 苦、 沮 丧 和 绝 望 等 难 题 的 秘 诀。


马可福音


第1章

1:1 | 神的儿子，耶稣基督福音的起头，
1:2 | 正如先知以赛亚书上记着说，（有古卷无以赛亚三字）看哪，我要差遣我的使者在你前面，预备道路。
1:3 | 在旷野有人声喊着说，预备主的道，修直他的路。
1:4 | 照这话，约翰来了，在旷野施洗，传悔改的洗礼，使罪得赦。
1:5 | 犹太全地，和耶路撒冷的人，都出去到约翰那里，承认他们的罪，在约但河里受他的洗。
1:6 | 约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
1:7 | 他传道说，有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带，也是不配的。
1:8 | 我是用水给你们施洗，他却要用圣灵给你们施洗。
1:9 | 那时，耶稣从加利利的拿撒勒来，在约但河里受了约翰的洗。
1:10 | 他从水里一上来，就看见天裂开了，圣灵仿佛鸽子，降在他身上。
1:11 | 又有声音从天上来说，你是我的爱子，我喜悦你。
1:12 | 圣灵就把耶稣催到旷野里去。
1:13 | 他在旷野四十天受撒但的试探。并与野兽同在一处。且有天使来伺候他。
1:14 | 约翰下监以后，耶稣来到加利利，宣传神的福音，
1:15 | 说，日期满了，神的国近了。你们当悔改，信福音。
1:16 | 耶稣顺着加利利的海边走，看见西门，和西门的兄弟安得烈，在海里撒网。他们本是打鱼的。
1:17 | 耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。
1:18 | 他们就立刻舍了网，跟从了他。
1:19 | 耶稣稍往前走，又见西庇太的儿子雅各，和雅各的兄弟约翰，在船上补网。
1:20 | 耶稣随即招呼他们。他们就把父亲西庇太，和雇工人留在船上，跟从耶稣去了。
1:21 | 到了迦百农，耶稣就在安息日进了会堂教训人。
1:22 | 众人很希奇他的教训。因为他教训他们，正像有权柄的人，不像文士。
1:23 | 在会堂里有一个人，被污鬼附着。他喊叫说，
1:24 | 拿撒勒人耶稣，我们与你有什么相干，你来灭我们吗？我知道你是谁，乃是神的圣者。
1:25 | 耶稣责备他说，不要作声，从这人身上出来吧。
1:26 | 污鬼叫那人抽了一阵疯，大声喊叫，就出来了。
1:27 | 众人都惊讶，以致彼此对问说，这是什么事，是个新道理阿。他用权柄吩咐污鬼，连污鬼也听从了他。
1:28 | 耶稣的名声，就传遍了加利利的四方。
1:29 | 他们一出会堂，就同着雅各约翰，进了西门和安得烈的家。
1:30 | 西门的岳母，正害热病躺着。就有人告诉耶稣。
1:31 | 耶稣进前拉着她的手，扶她起来，热就退了，她就服事他们。
1:32 | 天晚日落的时候，有人带着一切害病的，和被鬼附的，来到耶稣跟前。
1:33 | 合城的人都聚集在门前。
1:34 | 耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。
1:35 | 次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。
1:36 | 西门和同伴追了他去。
1:37 | 遇见了就对他说，众人都找你。
1:38 | 耶稣对他们说，我们可以往别处去，到邻近的乡村，我也好在那里传道。因为我是为这事出来的。
1:39 | 于是在加利利全地，进了会堂，传道赶鬼。
1:40 | 有一个长大麻疯的，来求耶稣，向他跪下说，你若肯，必能叫我洁净了。
1:41 | 耶稣动了慈心，就伸手摸他，说，我肯，你洁净了吧。
1:42 | 大麻疯即时离开他，他就洁净了。
1:43 | 耶稣严严地嘱咐他，就打发他走，
1:44 | 对他说，你要谨慎，什么话都不可告诉人。只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。
1:45 | 那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明地进城，只好在外边旷野地方。人从各处都就了他来。
1: 注解：
1:1
马 可 福 音 简 介

大 纲
壹 耶 稣 事 工 的 预 备 (1:1~13)
一 施 洗 约 翰 的 事 工 (1:2~8)
二 耶 稣 受 洗 (1:9~11)
三 耶 稣 受 试 探 (1:12~13)
贰 耶 稣 在 加 利 利 的 早 期 事 工 (1:14~3:6)
一 首 批 的 四 个 门 徒 (1:14~20)
二 在 迦 百 农 的 一 个 安 息 日 (1:21~34)
三 第 一 次 旅 行 布 道 (1:35~45)
四 与 法 利 赛 人 的 冲 突 (2:1~3:6)
叁 耶 稣 在 加 利 利 的 晚 期 事 工 (3:7~7:23)
一 退 到 海 边 (3:7~12)
二 设 立 十 二 个 门 徒 (3:13~19)
三 朋 友 与 敌 人 (3:20~35)
四 用 比 喻 教 训 人 (4:1~34)
五 借 大 能 的 作 为 教 训 人 (4:35~5:43)
六 耶 稣 在 拿 撒 勒 (6:1~6)
七 十 二 门 徒 的 使 命 (6:7~13)
八 希 律 与 施 洗 约 翰 (6:14~29)
九 在 加 利 利 海 周 围 所 行 的 神 迹 和 教 导 (6:30~56)
十 礼 仪 之 争 (7:1~23)
肆 耶 稣 在 加 利 利 以 外 的 事 工 (7:24~9:29)
一 两 个 外 邦 人 得 医 治 (7:24~37)
二 更 多 的 神 迹 (8:1~26)
三 该 撒 利 亚 腓 立 比 事 件 (8:27~9:1)
四 登 山 变 像 (9:2~29)
伍 通 往 耶 路 撒 冷 之 途 (9:30~10:52)
一 取 道 加 利 利 (9:30~50)
二 在 比 利 亚 的 事 工 (10:1~52)
陆 受 难 周 (11:1~15:47)
一 星 期 日： 胜 利 进 入 耶 路 撒 冷 (11:1~11)
二 星 期 一：
1 咒 诅 无 花 果 树 (11:12~14)
2 洁 净 圣 殿 (11:15~19)
三 星 期 二：
1 信 心 与 疑 惑 (11:20~33)
2 比 喻 与 辩 论 (12:1~44)
3 橄 榄 山 上 的 讲 论 (13:1~37)
4 在 伯 大 尼 受 膏 (14:1~11)
四 星 期 四： 最 后 的 晚 餐 (14:12~25)
五 星 期 五：
1 耶 稣 在 客 西 马 尼 园 (14:26~52)
2 在 犹 太 公 会 受 审 (14:53~72)
3 在 罗 马 官 长 面 前 受 审 (15:1~20)
4 钉 死 与 埋 葬 (15:21~47)
柒 复 活 (16:1~20)
一 复 活 被 发 现 (16:1~8)
二 复 活 后 的 显 现 (16:9~18)
三 升 天 与 门 徒 的 使 命 (16:19~20)
作 者：马 可
主 题：耶 稣，为 仆 的 神 子
写 作 日 期：主 后 55~65 年
背 景
在 4 部 福 音 书 中， 马 可 福 音 最 简 单 明 了 地 记 叙 了 “神 的 儿 子， 耶 稣 基 督 福 音 的 起 头” (1:1)。 尽 管 作 者 在 书 中 没 有 署 名 (4 本 福 音 书 都 是 如 此)， 但 早 期 教 会 都 一 致 见 证 此 书 是 那 称 呼 马 可 的 约 翰 所 著。 他 在 耶 路 撒 冷 长 大， 是 第 一 代 基 督 徒 中 的 一 员 (徒 12:12)。 他 曾 有 很 难 得 的 机 会 与 新 约 的 3 个 使 徒 同 工： 保 罗 (徒 13:1~13；西 4:10；门 24 节)， 巴 拿 巴 (徒 15:39) 和 彼 得 (彼 前 5:13)。 帕 皮 亚 (大 约 主 后 130 年) 及 第 2 世 纪的 其 他 教 父 都 证 实 马 可 是 从 彼 得 那 里 得 到 有 关 本 卷 福 音 书 的 一 些 信 息。 本 书 写 于 罗 马， 是 为 罗 马 信 徒 写 的。 尽 管 马 可 福 音 的 具 体 成 书 日 期 不 明 确， 但 大 多 数 学 者 都 认 为 它 写 于 50 年 代 末 或 60 年 代， 还 可 能 是 4 部 福 音 书 中 最 先 写 成 的 一 本。
目 的
主 后 1 世 纪 60 年 代， 罗 马 的 信 徒 广 受 公 众 的 残 酷 虐 待， 其 中 许 多 人 惨 遭 罗 马 皇 帝 尼 禄 的 严 刑 拷 打， 甚 至 被 处 死。 据 传 统 说 法， 这 10 年 中 在 罗 马 殉 道 的 基 督 徒 就 有 使 徒 彼 得 和 保 罗。 身 为 罗 马 的 教 会 领 袖 之 一， 约 翰 马 可 在 圣 灵 的 感 动 下 写 成 这 部 福 音 书， 做 为 对 这 大 迫 害 时 期 的 一 个 先 知 性 预 见， 或 一 个 牧 者 对 这 段 艰 难 时 期 所 做 的 回 应。 他 期 望 借 着 叙 述 主 耶 稣 的 生 平、 受 苦、 受 死 和 复 活 的 经 历 坚 固 罗 马信 徒 的 信 心， 并 且 激 励 他 们 在 必 要 时 甘 心 为 福 音 受 苦， 持 守 真 道 到 底。
综 览
在 一 连 串 快 速 紧 凑 的 叙 述 中， 马 可 把 神 的 儿 子、 受 苦 为 仆 的 弥 赛 亚 生 动 地 展 现 在 我 们 面 前。 该 撒 利 亚 腓 立 比 这 段 故 事 是 全 书 的 分 水 岭； 在 紧 接 着 的 登 山 变 相 中 (8:27~9:10)， 耶 稣 的 身 份 和 受 苦 的 使 命 彻 底 向 门 徒 显 明 出 来。 福 音 书 的 前 半 部 分 突 出 表 现 了 耶 稣 大 能 的 神 迹 以 及 他 胜 过 疾 病 和 鬼 魔 的 权 柄， 预 示 神 国 的 临 近。 但 到 了 该 撒 利 亚 腓 立 比， 耶 稣 就 明 白 地 告 诉 他 的 门 徒 们， 他 “必 须 受 许 多 的 苦， 被 长 老、 祭 司 和 文 士 弃 绝， 并 且 被 杀， 过 三 天 复 活” (8:31)。 福 音 书 中 多 处 论 到 受 苦 是 门 徒 跟 随 耶 稣 必 付 的 代 价 (如 3:21~22, 30；8:34~38；10:30, 33~34, 45；13:8, 11~13)。 但 是， 耶 稣 死 而 复 活 的 事 实 显 明， 所 有 为 义 受 苦 的 人 终 必 蒙 神 伸 冤。
特 色
马 可 福 音 有 以 下 4 个 主 要 特 点： 1. 它 是 一 卷 行 动 的 福 音， 突 出 表 现 耶 稣 的 作 为 而 不 是 他 的 言 语 (全 书 记 载 了 耶 稣 所 行 的 18 件 神 迹， 除 去 一 些 比 喻 性 的 话 语 以 外， 全 书 只 记 载 了 耶 稣 的 4 个 比 喻)； 2. 本 书 明 显 是 一 本 写 给 罗 马 人 的 福 音 书， 因 为 其 中 包 含 了 对 犹 太 风 俗 的 解 释， 省 略 了 犹 太 人 家 谱 和 耶 稣 的 降 生 经 过， 把 亚 兰 文 词 语 翻 译 出 来， 而 且 常 用 拉 丁 词 句； 3. 本 书 开 门 见 山， 直 入 主 题， 叙 事 紧 凑，进 展 快 捷， 经 常 用 到 希 腊 文 词 语 “立 刻” (达 42 次 之 多)； 4. 本 书 文 笔 生 动， 有 关 耶 稣 生 平 事 迹 的 描 写 叙 述 简 洁 明 快， 栩 栩 如 生， 颇 具 文 学 艺 术 家 行 文 细 腻 的 风 范。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 29 天 内 读 完 马 可 福 音：
□ 1:1~20 □ 1:21~45 □ 2:1~22 □ 2:23~3:12 □ 3:13~35 □ 4:1~20 □ 4:21~41 □ 5:1~20 □5:21~43 □ 6:1~29 □ 6:30~56 □ 7:1~23 □ 7:24~8:13 □ 8:14~26 □ 8:27~9:13 □ 9:14~32 □ 9:33~50 □ 10:1~31 □ 10:32~52 □ 11:1~26 □ 11:27~12:17 □ 12:18~44 □ 13 章 □14:1~26 □ 14:27~52 □ 14:53~72 □ 15:1~20 □ 15:21~47 □ 16 章
经文注释

1:4
悔 改：参 太 3:2 注。

1:5
犹 太 全 地：施 洗 约 翰 的 事 奉 曾 经 在 犹 太 和 加 利 利 掀 起 一 场 广 泛 的 属 灵 觉 醒 运 动， 极 大 地 改 变 了 以 色 列 民 间 的 属 灵 空 气， 为 神 借 着 耶 稣 基 督 道 成 肉 身 所 要 启 示 的 全 备 真 理 铺 平 了 道 路。

1:8
他 却 要 用 圣 灵 给 你 们 施 洗：施 洗 约 翰 是 第 1 位 传 讲 耶 稣 的 大 喜 讯 息 的 人。 马 可 用 一 个 简 单 的 主 题 概 括 了 约 翰 的 传 道 工 作， 即 宣 告 耶 稣 基 督 即 将 来 临 并 且 要 用 圣 灵 给 他 的 门 徒 施 洗。 凡 接 受 基 督 做 个 人 的 救 主 和 生 命 之 主 的 人 都 应 该 继 续 传 讲 耶 稣 用 圣 灵 施 洗 的 讯 息 (参 徒 1:8；2:4, 38~39； 参 路 3:16, 有 关 圣 灵 浸 的 注 释 徒 1:5 注)。

1:9
耶 稣……受 了……洗：参 太 3:13 注。

1:10
圣 灵……降 在 他 身 上：参 太 3:16 注。

1:11
你 是 我 的 爱 子，我 喜 悦 你：在 耶 稣 受 洗 的 过 程 中， 三 一 真 神 的 三 个 不 同 位 格 都 同 时 充 分 地 显 现 出 来 (参 太 3:17 注)。 此 处 和 别 的 经 文 都 表 明 神 是 一 位 具 有 相 同 神 性、 却 包 含 三 个 独 特 位 格 的 统 一 体：圣 父、 圣 子 和 圣 灵 (比 较 太 3:16~17；28:19；林 后 13:14；弗 4:4~6；彼 前 1:2；犹 20~21 节)。 因 此， 神 既 是 单 数 的 (即 1 个 统 一 体) 又 是 复 数 的 (即 3 个 不 同 位 格, 参 “神 的 属 性” 一 文)。
1. 圣 经 清 楚 启 示 神 是 一 位 独 一 真 神， 一 个 本 性 和 本 质 的 完 美 统 一 体 (12:29；申 6:4； 加 3:20)。 任 何 一 个 位 格 都 不 能 独 自 以 神 自 居， 必 须 与 其 他 位 格 共 同 组 成 一 位 三 而 一 的 独 一 真 神。
2. 这 位 独 一 真 神 存 在 于 三 个 独 特 不 同 却 无 可 分 隔 的 复 数 位 格 当 中。 三 位 一 体 的 神 不 是 3 位 神， 也 不 是 1 位 神 的 3 个 部 分 或 3 种 表 现 形 式， 而 是 3 个 位 格 完 美 结 合 在 一 起 组 成 的 一 位 真 实 永 存 的 神。 圣 子 和 圣 灵 都 具 有 惟 独 神 才 具 有 的 属 性 (参 创 1:2； 赛 61:1；约 1:1, 14 注；5:18 注；14:16；16:8, 13；20:28 注；徒 5:3~4；罗 8:2, 26~27； 林 前 2:10~11；帖 后 2:13；来 9:14)。 三 个 位 格 中 的 任 何 一 位 都 不 是 受 造 或 被 做 成 的， 各 自 都 具 有 相 同 的 本 质、 属 性、 能 力 和 荣 耀。
3. 只 有 这 样 一 位 三 位 一 体 的 真 神 才 能 从 永 世 产 生 出 相 互 的 爱 和 交 通、 具 体 地 体 现 属 神 的 性 情、相 交 认 知 及 内 在 的 联 (比 较 约 10:15；11:27；17:24；林 前 2:10)。

1:13
受 撒 但 的 试 探：参 太 4:1 注。

1:14
福 音：参 14:9 注。

1:15
神 的 国：基 督 到 来 的 目 的 是 为 了 宣 告 并 建 立 神 的 国， 这 也 是 基 督 在 地 上 所 传 讲 信 息 的 中 心 主 题 (太 4:17)。 关 于 神 国 显 现 的 形 式， 我 们 应 该 注 意 以 下 几 方 面：
1. 以 色 列 的 国 度。 旧 约 里 国 度 的 概 念 指 神 在 以 色 列 中 间 施 行 拯 救， 为 全 人 类 承 受 救 恩 预 备 道 路 的 大 能 作 为 (参 “神 与 列 祖 之 约” 一 文)。 由 于 以 色 列 弃 绝 了 耶 稣 这 样 一 位 弥 赛 亚， 神 的 国 就 从 他 们 的 手 中 被 夺 去 (参 太 21:43 注)。
2. 基 督 里 的 国 度。 神 的 国 和 能 力 借 着 君 王 耶 稣 及 其 工 作 得 以 彰 显 (路 11:20)。
3. 教 会 中 的 国 度。 具 体 表 现 为 神 的 能 力 在 现 今 教 会 中 的 彰 显，以 及 神 在 所 有 悔 改 并 相 信 福 音 的 人 心 中 和 生 命 里 所 占 的 统 治 地 位 (约 3:3, 5；罗 14:17；西 1:13)。 这 种 国 度 带 着 极 大 的 属 灵 能 力 降 临， 并 且 与 撒 但、 罪 和 邪 恶 势 力 展 开 坚 决 的 争 战。 它 并 不 是 指 一 种 政 治 上 或 有 形 实 体 的 国 度， 而 是 指 神 在 他 子 民 当 中 大 有 能 力 的 同 在 和 作 为 (参 1:27；9:1；有 关 教 会 时 代 神 国 的 情 形， 可 参 “神 的 国 度” 一 文)。
4. 末 后 的 国 度。也 就 是 众 先 知 所 预 言 的 弥 赛 亚 的 国 度 (诗 89:36~37；赛 11:1~9；但 7:13~14)， 基 督 将 在 地 上 执 掌 王 权 一 千 年 (启 20:4~6)， 即 千 禧 年。 教 会 也 将 与 他 一 同 统 管 万 民 (林 前 6:2~3；提 后 2:12； 启 2:26~27； 参 20:4 注)。
5. 永 世 里 的 国 度。 千 禧 年 以 后 弥 赛 亚 的 国 度 就 终 止 了， 但 神 将 在 新 天 新 地 里 建 立 他 永 远 的 国 度 (启 21:1~4)。 新 地 的 中 心 是 圣 城 新 耶 路 撒 冷 (启 21:9~11)， 旧 约 (启 21:12) 和 新 约 (启 21:14) 中 得 蒙 救 赎 的 人 都 将 居 住 在 其 中。 他 们 最 大 的 福 祉 是 “要 见 他 的 面” (启 22:4； 参 21:1 注)。

1:17
来 跟 从 我：耶 稣 向 门 徒 发 出 的 第 一 个 呼 召 就 是 跟 从 他 并 且 亲 自 认 识 他 (腓 3:8~10)。 主 和 门 徒 的 这 种 关 系 促 使 他 们 去 带 领 别 人 认 识 耶 稣 基 督 的 救 恩 (比 较 箴 11:30；但 12:3；林 前 9:22)。

1:27
连 污 鬼 也 听 从 了 他：参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文。

1:34
又 赶 出 许 多 鬼：参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文。


第2章

2:1 | 过了些日子，耶稣又进了迦百农。人听见他在房子里，
2:2 | 就有许多人聚集，甚至连门前都没有空地，耶稣就对他们讲道。
2:3 | 有人带着一个瘫子来见耶稣，是用四个人抬来的。
2:4 | 因为人多，不得近前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。
2:5 | 耶稣见他们的信心，就对瘫子说，小子，你的罪赦了。
2:6 | 有几个文士坐在那里，心里议论说，
2:7 | 这个人为什么这样说呢？他说僭妄的话了。除了神以外，谁能赦罪呢？
2:8 | 耶稣心中知道他们心里这样议论，就说，你们心里为什么这样议论呢？
2:9 | 或对瘫子说，你的罪赦了，或说，起来拿你的褥子行走，那一样容易呢？
2:10 | 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，
2:11 | 我吩咐你起来，拿你的褥子回家去吧。
2:12 | 那人就起来，立刻拿着褥子，当众人面前出去了。以致众人都惊奇，归荣耀与神说，我们从来没有见过这样的事。
2:13 | 耶稣又出到海边去，众人都就了他来，他便教训他们。
2:14 | 耶稣经过的时候，看见亚勒腓的儿子利未，坐在税关上，就对他说，你跟从我来。他就起来跟从了耶稣。
2:15 | 耶稣在利未家里坐席的时候，有好些税吏和罪人，与耶稣并门徒一同坐席。因为这样的人多，他们也跟随耶稣。
2:16 | 法利赛人中的文士，（有古卷作文士和法利赛人）看见耶稣和罪人并税吏一同吃饭，就对他门徒说，他和税吏并罪人一同吃喝吗？
2:17 | 耶稣听见，就对他们说，健康的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。
2:18 | 当下，约翰的门徒和法利赛人禁食。他们来问耶稣说，约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为什么呢？
2:19 | 耶稣对他们说，新郎和陪伴之人同在的时候，陪伴之人岂能禁食呢？新郎还同在，他们不能禁食。
2:20 | 但日子将到，新郎要离开他们，那日他们就要禁食。
2:21 | 没有人把新布缝在旧衣服上。恐怕所补上的新布，带坏了旧衣服，破的就更大了。
2:22 | 也没有人把新酒装在旧皮袋里。恐怕酒把皮袋裂开，酒和皮袋就都坏了。惟把新酒装在新皮袋里。
2:23 | 耶稣当安息日，从麦地经过。他门徒行路的时候，掐了麦穗。
2:24 | 法利赛人对耶稣说，看哪，他们在安息日为什么作不可作的事呢？
2:25 | 耶稣对他们说，经上记着大卫和跟从他的人，缺乏饥饿之时所作的事，你们没有念过吗？
2:26 | 他当亚比亚他作大祭司的时候，怎么进了神的殿，吃了陈设饼，又给跟从他的人吃。这饼除了祭司以外，人都不可吃。
2:27 | 又对他们说，安息日是为人设立的，人不是为安息日设立的。
2:28 | 所以人子也是安息日的主
2: 注解： | 2:10 人 子：参 路 5:24 注。 2:11 起 来：神 从 不 愿 意 人 生 活 在 疾 病 和 软 弱 当 中， 这 些 遭 遇 乃 是 人 类 犯 罪 和 撒 但 在 这 个 世 界 运 行 的 结 果。 因 此， 神 在 施 行 每 一 次 医 治 时， 都 需 要 直 捣 撒 但 的 权 势 并 摧 毁 他 的 工 作 (约 一 3:8；参 “神 的 医 治” 一 文)。 2:17 乃 是 召 罪 人：参 太 9:11 注。 2:20 那 日 他 们 就 要 禁 食：参 太 9:15 注。 2:22 新 酒 装 在 旧 皮 袋 里：参 太 9:17 注。 2:23 安 息 日：参 太 12:1 注。 2:27 安 息 日 是 为 人 设 立 的：神 所 设 立 的 安 息 日 本 是 他 对 人 的 一 种 祝 福 (参 出 20:8 注)。 在 这 一 天， 我 们 需 要 停 下 日 常 工 作， 敬 拜 神 并 渴 慕 与 他 相 交， 如 此 才 能 保 持 身 体 的 健 康 和 灵 里 的 刚 强 与 更 新 (赛 58:13~14)。 那 些 忽 略 安 息 日 属 灵 本 意 的 人 是 自 取 灭 亡 (参 太 12:1 注)。


第3章

3:1 | 耶稣又进了会堂。在那里有一个人枯干了一只手。
3:2 | 众人窥探耶稣，在安息日医治不医治，意思是要控告耶稣。
3:3 | 耶稣对那枯干一只手的人说，起来，站在当中。
3:4 | 又问众人说，在安息日行善行恶，救命害命，那样是可以的呢？他们都不作声。
3:5 | 耶稣怒目周围看他们，忧愁他们的心刚硬，就对那人说，伸出手来。他把手一伸，手就复了原。
3:6 | 法利赛人出去，同希律一党的人商议，怎样可以除灭耶稣。
3:7 | 耶稣和门徒退到海边去。有许多人从加利利跟随他。
3:8 | 还有许多人听见他所作的大事，就从犹太，耶路撒冷，以土买，约但河外，并推罗西顿的四方，来到他那里。
3:9 | 他因为人多，就吩咐门徒叫一只小船伺候着，免得众人拥挤他。
3:10 | 他治好了许多人，所以凡有灾病的，都挤进来要摸他。
3:11 | 污鬼无论何时看见他就俯伏在他面前喊着说，你是神的儿子。
3:12 | 耶稣再三地嘱咐他们，不要把他显露出来。
3:13 | 耶稣上了山，随自己的意思叫人来，他们便来到他那里。
3:14 | 他就设立十二个人，要他们常和自己同在，也要差他们去传道，
3:15 | 并给他们权柄赶鬼。
3:16 | 这十二个人有西门，耶稣又给他起名叫彼得。
3:17 | 还有西庇太的儿子雅各，和雅各的兄弟约翰。又给这两个人起名叫半尼其，就是雷子的意思。
3:18 | 又有安得烈，腓力，巴多罗买，马太，多马，亚勒腓的儿子雅各，和达太，并奋锐党的西门。
3:19 | 还有卖耶稣的加略人犹大。
3:20 | 耶稣进了一个屋子，众人又聚集，甚至他连饭也顾不得吃。
3:21 | 耶稣的亲属听见，就出来要拉住他，因为他们说他癫狂了。
3:22 | 从耶路撒冷下来的文士说，他是被别西卜附着。又说，他是靠着鬼王赶鬼。
3:23 | 耶稣叫他们来，用比喻对他们说，撒但怎能赶出撒但呢？
3:24 | 若一国自相分争，那国就站立不住。
3:25 | 若一家自相分争，那家就站立不住。
3:26 | 若撒但自相攻打分争，他就站立不住，必要灭亡。
3:27 | 没有人能进壮士家里抢夺他的家具。必先捆住那壮士，才可以抢夺他的家。
3:28 | 我实在告诉你们，世人一切的罪，和一切亵渎的话，都可得赦免。
3:29 | 凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。
3:30 | 这话是因为他们说，他是被污鬼附着的。
3:31 | 当下耶稣的母亲，和弟兄，来站在外边，打发人去叫他。
3:32 | 有许多人在耶稣周围坐着。他们就告诉他说，看哪，你母亲，和你弟兄，在外边找你。
3:33 | 耶稣回答说，谁是我的母亲，谁是我的弟兄。
3:34 | 就四面观看那周围坐着的人，说，看哪，我的母亲，我的弟兄。
3:35 | 凡遵行神旨意的人，就是我的弟兄姐妹和母亲了。
3: 注解：
3:5
怒 目……看：耶 稣 的 愤 怒 表 明 了 他 对 所 有 不 义 和 不 公 正 行 径 的 憎 恶 和 反 对 (参 来 1:9 注)。 虽 然 圣 经 要 求 基 督 徒 必 须 遏 止 不 义 的 怒 气 (加 5:20；西 3:8)，但 是 却 完 全 允 许 像 基 督 那 样 痛 恨 罪 恶 (出 32:19； 撒 上 11:6；撒 下 12:5； 尼 5:6)。 信 徒 对 同 时 代 之 人 的 罪 所 产 生 的 深 恶 痛 绝 之 情， 正 是 他 们 站 在 神 的 立 场 上 反 对 罪 恶 的 明 证 (出 32:19；撒 上 11:6；诗 94:16；耶 6:11；徒 17:16)。

3:10
他 治 好 了 许 多 人：参 “神 的 医 治” 一 文。

3:27
必 先 捆 住 那 壮 士：参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文。

专题论文40：胜过撒但和鬼魔的能力

可 3:27 “ 没 有 人 能 进 壮 士 家 里， 抢 夺 他 的 家 具； 必 先 捆 住 那 壮 士， 才 可 以 抢 夺 他 的 家。 ”
马 可 福 音 突 出 的 一 点 就 是 耶 稣 极 其 注 重 制 伏 撒 但 并 胜 过 它 的 邪 恶 权 势； 在 3:27 中 耶 稣 把 这 一 点 描 述 为 “ 捆 住 那 壮 士 ” (就 是 撒 但)， “ 抢 夺 他 的 家 ” (就 是 释 放 那 些 被 撒 但 奴 役 的 人)。 耶 稣 常 常 赶 鬼 (希 腊 文 daimonion)， 这 充 分 证 明 了 他 有 胜 过 撒 但 的 大 能。
鬼 魔
1. 新 约 圣 经 常 常 提 到 那 些 被 污 鬼 附 身、 备 受 撒 但 压 制 苦 害 的 人， 同 时 描 述 了 耶 稣 与 鬼 魔 的 争 战。 马 可 福 音 就 描 述 了 许 多 这 样 的 交 战： 1:23~28；32~34, 39；3:10~12；14~15；5:1~20；6:7, 13；7:24~30； 9:14~29；16:17。
2. 鬼 魔 是 具 有 位 格 属 性 的、 有 智 慧 的 灵 体。 他 们 是 撒 但 王 国 的 成 员， 是 神 和 人 的 仇 敌 (太 12:43~45)； 他 们 听 命 于 撒 但， 邪 恶 而 且 诡 诈 (参 太 4:10 注)。
3. 一 切 偶 像、 假 神 背 后 的 黑 暗 权 势 都 是 鬼 魔， 拜 偶 像 实 际 上 就 是 拜 鬼 魔 (参 林 前 10:20 注；参 “ 拜 偶 像 的 实 质 ” 一 文)。
4. 新 约 圣 经 指 出， 世 界 与 神 隔 绝， 且 卧 在 撒 但 的 手 下 (参 约 12:31 注；林 后 4:4；弗 6:10~12；参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。 所 以 鬼 魔 在 这 个 世 界 的 执 政 掌 权 体 系 中 有 它 们 的 地 位； 基 督 徒 必 须 与 它 们 展 开 持 久 的 争 战 (参 弗 6:12 注)。
5. 鬼 魔 经 常 住 在 不 信 的 人 里 面 (参 可 5:15；路 4:41; 8:27~28; 徒 16:18)， 并 且 利 用 他 们 说 话。 它 们 捆 绑 奴 役 这 些 人， 暗 中 左 右 他 们， 使 他 们 渐 渐 走 向 邪 恶、 败 坏 和 灭 亡。
6. 鬼 魔 能 使 人 生 病 (太 9:32~33；12:22；17:14~18；可 9:20~22；路 13:11,16)， 不 过 不 是 所 有 疾 病 都 是 污 鬼 造 成 的 (太 4:24；路 5:12~13)。
7. 那 些 行 通 灵 术、 巫 术 (即 妖 术) 和 交 鬼 的 人 很 容 易 被 鬼 魔 辖 制 (比 较 徒 13:8~10；19:19；加 5:20；启 9:20)。
8. 在 这 个 末 后 的 时 代， 鬼 魔 的 活 动 极 其 猖 獗， 大 大 地 助 长 了 邪 术、 淫 乱、 腐 败 和 强 暴 之 风； 他 们 要 大 大 攻 击 神 的 道 和 圣 经 纯 正 的 教 训 (太 24:24；林 后 11:14~15；提 前 4:1)。 随 着 敌 基 督 者 与 其 随 从 的 出 现， 鬼 魔 的 种 种 作 为 必 空 前 泛 滥 横 行 (帖 后 2:9；启 13:2~8；16:13~14)。
耶 稣 和 鬼 魔
1. 耶 稣 所 行 的 许 多 事 都 打 击 了 撒 但 和 鬼 魔 的 气 势 (如 可 1:26,34,39；3:10~11；5:1~20；9:17~29；比 较 路 13:16)。 耶 稣 清 楚 地 说， 他 来 世 上 的 目 的 之 一 就 是 要 捆 绑 撒 但， 并 释 放 那 些 被 他 奴 役 的 人 (太 12:29；可 1:27；路 4:18)。
2. 耶 稣 不 仅 以 赶 鬼 来 败 坏 撒 但， 他 又 从 死 里 复 活， 彻 底 地 捆 绑 了 撒 但 (约 12:31)， 粉 碎 了 撒 但 王 国 的 势 力， 重 建 了 神 国 度 的 权 能 (参 “ 神 的 国 度 ” 一 文)。
3. 地 狱 (希 腊 文 gehenna) 是 我 们 的 主 为 魔 鬼 及 其 一 切 随 从 预 备 的 永 刑 之 所 (太 8:29；25:41)。
信 徒 与 鬼 魔
1. 圣 经 教 导 我 们 说， 凡 有 圣 灵 居 住 在 他 里 面 的 真 信 徒 绝 不 会 被 鬼 附； 圣 灵 和 邪 灵 永 远 不 会 同 住 在 一 个 人 里 面 (林 后 6:15~16 注)。 但 是， 基 督 徒 若 不 顺 从 圣 灵 的 引 导， 他 的 思 想、 情 感 和 行 为 就 容 易 受 鬼 魔 的 影 响 (太 16:23；林 后 11:3,14)。
2. 耶 稣 已 应 许 赐 给 真 信 徒 胜 过 撒 但 及 其 党 羽 的 权 柄。 当 面 对 它 们 的 时 候， 我 们 必 须 靠 着 圣 灵 的 大 能 大 力 与 之 不 懈 地 争 战， 击 败 它 们 企 图 加 在 我 们 身 上、 用 以 压 制 我 们 的 一 切 权 势 (参 路 4:14~19)。
3. 根 据 马 可 福 音 3:27 中 的 这 个 比 喻， 与 撒 但 的 属 灵 争 战 包 括 3 方 面：
(1) 照 着 神 的 旨 意 向 撒 但 宣 战 (参 路 4:14~19)。
(2) 进 入 撒 但 的 家 (任 何 一 个 有 撒 但 势 力 的 所 在)， 借 着 祷 告 和 宣 告 神 的 道 打 击 并 胜 过 撒 但， 且 要 毁 坏 他 用 以 欺 骗 和 试 探 人 的 邪 恶 兵 器 (比 较 路 11:20~22)。
(3) 夺 走 他 的 家 产， 也 就 是 救 出 那 些 被 撒 但 掳 去 的 人， 把 他 们 交 给 神， 好 叫 他 们 因 信 基 督 而 蒙 赦 免， 得 成 圣 (路 11:22； 徒 26:18)。
4. 下 面 列 出 了 在 这 场 争 战 中 我 们 当 行 的 事：
(1) 要 充 分 认 识 到 我 们 不 是 在 与 属 血 气 的 争 战， 而 是 在 与 属 灵 的 邪 恶 势 力 争 战 (弗 6:12)。
(2) 要 活 在 神 面 前， 尽 心 竭 力 地 信 守 他 的 真 理 和 义 (罗 12:1~2; 弗 6:14)。
(3) 要 相 信 撒 但 并 非 坚 不 可 摧， 他 国 中 的 任 何 一 处 都 可 以 被 攻 破 (徒 26:18；弗 6:16；帖 前 5:8)， 并 且 还 要 知 道， 信 徒 有 神 所 赐 大 能 的 属 灵 兵 器， 足 以 摧 毁 撒 但 坚 固 的 营 垒 (林 后 10:4~5)。
(4) 要 满 带 着 圣 灵 的 能 力 传 扬 天 国 的 福 音 (太 4:23; 路 1:15~17; 徒 1:8; 2:4; 8:12; 罗 1:16; 弗 6:15)。
(5) 要 凭 着 相 信 耶 稣 的 名 (徒 16:16~18)、 运 用 神 的 道 (弗 6:17) 及 在 圣 灵 里 的 祷 告 (徒 6:4；弗 6:18)、 禁 食 (参 太 6:16 注) 和 赶 鬼 (参 太 10:1 注；12:28；17:17~21；可 16:17；路 10:17；徒 5:16；8:7；16:18；19:12；参 “ 神 迹 ” 一 文) 直 接 向 撒 但 和 他 的 权 势 宣 战。
(6) 要 特 别 祈 求 圣 灵 做 工， 使 失 丧 的 人 为 罪、 为 义、 为 将 来 的 审 判 自 己 责 备 自 己 (约 16:7~11)。
(7) 要 祈 求 借 着 医 病、 说 方 言、 行 神 迹 等 各 样 属 灵 的 恩 赐 彰 显 圣 灵 的 大 能 (徒 4:29~33；10:38；林 前 12:7~11)。

3:29
凡 亵 渎 圣 灵 的：参 太 12:31 注。


第4章

4:1 | 耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下。船在海里，众人都靠近海站在岸上。
4:2 | 耶稣就用比喻教训他们许多道理。在教训之间，对他们说，
4:3 | 你们听阿。有一个撒种的。出去撒种。
4:4 | 撒的时候，有落在路旁的，飞鸟来吃尽了。
4:5 | 有落在土浅石头地上的，土既不深，发苗最快。
4:6 | 日头出来一晒，因为没有根，就枯干了。
4:7 | 有落在荆棘里的，荆棘长起来，把他挤住了，就不结实。
4:8 | 又有落在好土里的，就发生长大，结实有三十倍的，有六十倍的，有一百倍的。
4:9 | 又说，有耳可听的，就应当听。
4:10 | 无人的时候，跟随耶稣的人，和十二个门徒，问他这比喻的意思。
4:11 | 耶稣对他们说，神国的奥秘，只叫你们知道，若是对外人讲，凡事就用比喻。
4:12 | 叫他们看是看见，却不晓得。听是听见，却不明白。恐怕他们回转过来，就得赦免。
4:13 | 又对他们说，你们不明白这比喻吗？这样怎能明白一切的比喻呢？
4:14 | 撒种之人所撒的，就是道。
4:15 | 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺了去。
4:16 | 那撒在石头地上的，就是人听了道，立刻欢喜领受。
4:17 | 但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。
4:18 | 还有那撒在荆棘里的，就是人听了道。
4:19 | 后来有世上的思虑，钱财的迷惑，和别样的私欲，进来把道挤住了，就不能结实。
4:20 | 那撒在好地上的，就是人听道，又领受，并且结实，有三十倍的，有六十倍的，有一百倍的。
4:21 | 耶稣又对他们说，人拿灯来，岂是要放在斗底下，床底下，不放在灯台上吗？
4:22 | 因为掩藏的事，没有不显出来的。隐瞒的事，没有不露出来的。
4:23 | 有耳可听的，就应当听。
4:24 | 又说你们所听的要留心。你们用什么量器量给人，也必用什么量器量给你们，并且要多给你们。
4:25 | 因为有的还要给他。没有的，连他所有的也要夺去。
4:26 | 又说，神的国，如同人把种撒在地上，
4:27 | 黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。
4:28 | 地生五谷，是出于自然的。先发苗，后长穗，再后穗上结成饱满的子粒。
4:29 | 谷既熟了，就用镰刀去割，因为收成的时候到了。
4:30 | 又说，神的国，我们可用什么比较呢？可用什么比喻表明呢？
4:31 | 好像一粒芥菜种，种在地里的时候，虽比地上的百种都小，
4:32 | 但种上以后，就长起来，比各样的菜都大，又长出大枝来。甚至天上的飞鸟，可以宿在它的荫下。
4:33 | 耶稣用许多这样的比喻，照他们所能听的，对他们讲道。
4:34 | 若不用比喻，就不对他们讲。没有人的时候，就把一切的道讲给门徒听。
4:35 | 当那天晚上，耶稣对门徒说，我们渡到那边去吧。
4:36 | 门徒离开众人，耶稣仍在船上，他们就把他一同带去。也有别的船和他同行。
4:37 | 忽然起了暴风，波浪打入船内，甚至船要满了水。
4:38 | 耶稣在船尾上，枕着枕头睡觉。门徒叫醒了他，说，夫子，我们丧命，你不顾吗？
4:39 | 耶稣醒了，斥责风，向海说，住了吧，静了吧。风就止住，大大地平静了。
4:40 | 耶稣对他们说，为什么胆怯。你们还没有信心吗？
4:41 | 他们就大大地惧怕，彼此说，这到底是谁，连风和海也听从他了。
4: 注解：
4:2
比 喻：耶 稣 经 常 借 用 比 喻 教 导 真 理。 这 些 比 喻 都 是 一 些 取 材 于 日 常 生 活 的 简 单 故 事，既 将 神 国 的 真 理 向 那 些 心 田 预 备 妥 当 的 人 显 明， 又 将 真 理 向 那 些 未 曾 预 备 妥 当 的 人 隐 藏 (比 较 赛 6:9~10； 参 太 13:3 注)。

4:3
有 一 个 撒 种 的 出 去 撒 种：耶 稣 借 这 个 比 喻 指 出 世 人 对 福 音 的 领 受 状 况。 从 中 我 们 可 以 明 白 以 下 三 点 信 息：
1. 信 仰 的 转 变 和 传 福 音 的 果 效 取 决 于 人 们 对 神 话 语 的 反 应 (14 节； 比 较 约 15:1~10)。
2. 世 人 对 福 音 的 反 应 各 有 不 同。 有 些 人 虽 听 到 福 音 却 不 明 白 (15 节)； 另 外 一 些 人 虽 然 立 刻 接 受 救 恩， 但 很 快 却 又 跌 倒 (16~19 节)； 还 有 一 些 人 既 接 受 救 恩， 又 持 守 到 底， 并 且 还 能 够 不 同 程 度 地 结 出 果 实 (20 节)。
3. 撒 但、 世 上 的 思 虑、 钱 财 的 迷 惑 和 别 样 的 私 欲 都 是 神 真 道 的 敌 人 (15, 19 节)。

4:15
15~17 把 撒 在 他 心 里 的 道 夺 了 去：基 督 在 这 里 谈 论 的 是 那 种 不 彻 底 的 信 仰 转 变。 这 种 人 曾 经 寻 求 罪 的 赦 免， 但 没 有 真 正 从 圣 灵 重 生 (参 “重 生” 一 文)。 他 们 并 没 有 真 正 得 到 救 恩 和 新 生 命， 也 没 有 真 正 地 进 入 肢 体 的 相 交 关 系 当 中。 他 们 即 使 成 了 教 会 成 员， 也 没 有 将 自 己 真 正 交 托 给 基 督 和 从 世 界 中 完 全 分 别 出 来。
信 仰 搁 浅 的 原 因 有 以 下 几 个 方 面：
1. 教 会 帮 助 慕 道 者 时 操 之 过 急， 未 能 正 确 讲 解 福 音 的 含 义 和 要 求。
2. 教 会 无 力 败 坏 慕 道 者 身 上 邪 灵 的 辖 制 (16:15~17；太 10:1, 8； 12:22~29)。
3. 慕 道 者 只 是 用 头 脑 接 受 基 督，并 没 有 用 心 灵 来 信 靠 他 (心 灵 指 灵 魂 深 处， 全 人 的 本 质， 比 较 徒 2:37；林 后 4:6)。
4. 慕 道 者 未 能 真 心 悔 改 或 者 脱 离 罪 (比 较 太 3:2； 徒 8:18~23)。
5. 慕 道 者 只 愿 意 将 基 督 当 做 救 主 而 非 生 命 的 主 (太 13:20~21)。
6. 慕 道 者 仅 将 信 仰 建 立 在 人 循 循 善 诱 的 智 慧 话 语 上， 而 非 圣 灵 和 神 能 力 的 明 证 上 (林 前 2:4~5)。

4:25
连 他 所 有 的 也 要 夺 去：耶 稣 在 这 里 陈 明 了 一 条 天 国 的 原 则： 信 徒 必 须 不 断 追 求 神 的 真 理 和 恩 典， 否 则 连 他 们 有 的 也 会 失 去。许 多 人 对 于 自 己 灵 命 的 长 进 或 倒 退 浑 然 不 觉。 但 是， 基 督 徒 的 灵 命 不 进 则 退 却 是 一 个 不 可 否 认、 也 无 法 改 变 的 事 实 (彼 后 3:17~18)。 当 一 个 人 的 灵 命 不 断 滑 落 时，就 表 明 他 最 终 离 弃 正 道 的 危 险 已 经 为 时 不 远 了 (来 3:12~15；4:11；6:11~12；10:23~39；12:15；参 “个 人 背 道” 一 文)。

4:31
芥 菜 种：参 路 13:19 注。


第5章

5:1 | 他们来到海那边，格拉森人的地方。
5:2 | 耶稣一下船，就有一个被污鬼附着的人，从坟茔里出来迎着他。
5:3 | 那人常住在坟茔里，没有人能捆住他，就是用铁链也不能。
5:4 | 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了。总没有人能制伏他。
5:5 | 他昼夜常在坟茔里和山中喊叫，又用石头砍自己。
5:6 | 他远远地看见耶稣，就跑过去拜他。
5:7 | 大声呼叫说，至高神的儿子耶稣，我与你有什么相干。我指着神恳求你，不要叫我受苦。
5:8 | 是因耶稣曾吩咐他说，污鬼阿，从这人身上出来吧。
5:9 | 耶稣问他说，你名叫什么。回答说，我名叫群，因为我们多的缘故。
5:10 | 就再三地求耶稣，不要叫他们离开那地方。
5:11 | 在那里山坡上，有一大群猪吃食。
5:12 | 鬼就央求耶稣说，求你打发我们往猪群里附着猪去。
5:13 | 耶稣准了他们。污鬼就出来，进入猪里去。于是那群猪闯下山崖，投在海里，淹死了。猪的数目，约有二千。
5:14 | 放猪的就逃跑了，去告诉城里和乡下的人。众人就来要看是什么事。
5:15 | 他们来到耶稣那里，看见那被鬼附着的人，就是从前被群鬼所附的，坐着，穿上衣服，心里明白过来。他们就害怕。
5:16 | 看见这事的，便将鬼附之人所遇见的，和那群猪的事，都告诉了众人。
5:17 | 众人就央求耶稣离开他们的境界。
5:18 | 耶稣上船的时候，那从前被鬼附着的人，恳求和耶稣同在。
5:19 | 耶稣不许，却对他说，你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。
5:20 | 那人就走了，在低加波利，传扬耶稣为他作了何等大的事，众人就都希奇。
5:21 | 耶稣坐船又渡到那边去，就有许多人到他那里聚集。他正在海边上。
5:22 | 有一个管会堂的人，名叫睚鲁，来见耶稣，就俯伏在他脚前，
5:23 | 再三地求他说，我的小女儿快要死了，求你去按手在她身上，使她痊愈，得以活了。
5:24 | 耶稣就和他同去，有许多人跟随拥挤他。
5:25 | 有一个女人，患了十二年的血漏，
5:26 | 在好些医生手里，受了许多的苦。又花尽了她所有的，一点也不见好，病势反倒更重了。
5:27 | 她听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳。
5:28 | 意思说，我只摸他的衣裳，就必痊愈。
5:29 | 于是她血漏的源头，立刻干了。她便觉得身上的灾病好了。
5:30 | 耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来说，谁摸我的衣裳。
5:31 | 门徒对他说，你看众人拥挤你，还说谁摸我吗？
5:32 | 耶稣周围观看，要见作这事的女人。
5:33 | 那女人知道在自己身上所成的事，就恐惧战兢，来俯伏在耶稣跟前，将实情全告诉他。
5:34 | 耶稣对她说，女儿，你的信救了你，平平安安地回去吧。你的灾病痊愈了。
5:35 | 还说话的时候，有人从管会堂的家里来说，你的女儿死了，何必还劳动先生呢？
5:36 | 耶稣听见所说的话，就对管会堂的说，不要怕。只要信。
5:37 | 于是带着彼得，雅各，和雅各的兄弟约翰同去，不许别人跟随他。
5:38 | 他们来到管会堂的家里，耶稣看见那里乱嚷，并有人大大地哭泣哀号。
5:39 | 进到里面，就对他们说，为什么乱嚷哭泣呢？孩子不是死了，是睡着了。
5:40 | 他们就嗤笑耶稣。耶稣把他们都撵出去，就带着孩子的父母，和跟随的人进了孩子所在的地方。
5:41 | 就拉着孩子的手，对她说，大利大古米。翻出来，就是说，闺女，我吩咐你起来。
5:42 | 那闺女立时起来走。他们就大大地惊奇。闺女已经十二岁了。
5:43 | 耶稣切切地嘱咐他们，不要叫人知道这事。又吩咐给她东西吃。
5: 注解：
5:2
被 污 鬼 附 着 的 人：被 污 鬼 附 着 的 人 因 为 内 住 在 他 里 面 的 邪 灵 而 深 受 撒 但 的 压 制 (徒 10:38) 或 操 纵 (太 12:45；徒 16:16~ 18) 之 苦 (参 路 13:11 注)。 圣 经 记 载 了 主 耶 稣 赶 逐 污 鬼 的 很 多 事 例 (有 关 鬼 魔 以 及 基 督 徒 胜 过 鬼 魔 的 能 力 的 详 细 讨 论， 请 参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。

5:28
我 只 摸 他 的 衣 裳： 圣 经 经 常 提 到 病 人 摸 耶 稣 (3:10；5:27~34；6:56) 或 耶 稣 摸 病 人 (1:41~42；7:33~35；太 8:3, 15；9:29~30；20:34； 路 5:13；7:14~15；22:51) 的 事 例。 病 得 医 治 的 关 键 在 于 耶 稣 的 触 摸 和 同 在。 耶 稣 怜 恤 病 人 的 软 弱， 并 且 他 自 己 就 是 生 命 和 恩 惠 的 源 泉， 因 此 他 的 触 摸 就 带 有 医 治 之 能 (来 4:16)。 因 此， 我 们 在 寻 求 医 治 时 当 尽 的 责 任 就 是 亲 近 耶 稣 并 活 在 他 里 面 (参 太 17:20, 有 关 真 实 信 心 的 注 释)。

5:36
只 要 信：管 会 堂 之 人 的 女 儿 已 经 死 了 (35 节)， 而 耶 稣 对 此 做 出 的 反 应 却 是 鼓 励 这 位 父 亲 在 悲 观 绝 望 的 情 形 中， 仍 要 持 守 信 心。 从 整 个 救 赎 历 史 中， 我 们 可 以 看 到 许 多 信 徒 在 失 去 一 切 的 时 候， 仍 能 坚 定 不 移 地 信 靠 神。 在 这 些 生 死 攸 关 的 紧 要 关 头， 神 仍 能 赐 给 他 们 所 需 的 信 心， 并 且 依 据 他 的 旨 意 和 计 划 拯 救 他 的 子 民 (比 较 诗 22:4； 赛 26:3~4；43:2)。 亚 伯 拉 罕 (创 22:2；雅 2:21~22)、 摩 西 (出 14:10~22；32:10~14)、 大 卫 (撒 上17:44~47)、 约 沙 法 (代 下 20:1~2, 12) 和 睚 鲁 (21~23 节；35~42 节) 就 是 如 此 真 实 经 历 了 神 拯 救 的 一 群 人。


第6章

6:1 | 耶稣离开那里，来到自己的家乡。门徒也跟从他。
6:2 | 到了安息日，他在会堂里教训人。众人听见，就甚希奇，说，这人从哪里有这些事呢？所赐给他的是什么智慧？他手所作的是何等的异能呢？
6:3 | 这不是那木匠吗？不是马利亚的儿子，雅各，约西，犹大，西门的长兄吗？他妹妹们不也是在我们这里吗？他们就厌弃他。（厌弃他原文作因他跌倒）
6:4 | 耶稣对他们说，大凡先知，除了本地亲属本家之外，没有不被人尊敬的。
6:5 | 耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。
6:6 | 他也诧异他们不信，就往周围乡村教训人去了。
6:7 | 耶稣叫了十二个门徒来，差遣他们两个两个的出去。也赐给他们权柄，制伏污鬼。
6:8 | 并且嘱咐他们，行路的时候，不要带食物和口袋，腰袋里也不要带钱，除了拐杖以外，什么都不要带。
6:9 | 只要穿鞋。也不要穿两件挂子。
6:10 | 又对他们说，你们无论到何处，进了人的家，就住在那里，直到离开那地方。
6:11 | 何处的人，不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。
6:12 | 门徒就出去，传道叫人悔改。
6:13 | 又赶出许多的鬼，用油抹了许多病人，治好他们。
6:14 | 耶稣的名声传扬出来。希律王听见了，就说，施洗的约翰从死里复活了，所以这些异能由他里面发出来。
6:15 | 但别人说，是以利亚。又有人说，是先知，正像先知中的一位。
6:16 | 希律听见，却说，是我所斩的约翰，他复活了。
6:17 | 先是希律为他兄弟腓力的妻子希罗底的缘故，差人去拿住约翰，锁在监里，因为希律已经娶了那妇人。
6:18 | 约翰曾对希律说，你娶你兄弟的妻子是不合理的。
6:19 | 于是希罗底怀恨他，想要杀他。只是不能。
6:20 | 因为希律知道约翰是义人，是圣人，所以敬畏他，保护他。听他讲论，就多照着行。并且乐意听他。（多照着行有古卷作游移不定）
6:21 | 有一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。
6:22 | 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说，你随意向我求什么，我必给你。
6:23 | 又对她起誓说，随你向我求什么，就是我国的一半，我也必给你。
6:24 | 她就出去，对她母亲说，我可以求什么呢？她母亲说，施洗约翰的头。
6:25 | 她就急忙进去见王，求他说，我愿王立时把施洗约翰的头，放在盘子里给我。
6:26 | 王就甚忧愁。但因他所起的誓，又因同席的人，就不肯推辞。
6:27 | 随即差一个护卫兵，吩咐拿约翰的头来。护卫兵就去在监里斩了约翰，
6:28 | 把头放在盘子里，拿来给女子，女子就给她母亲。
6:29 | 约翰的门徒听见了，就来把他的尸首领去，葬在坟墓里。
6:30 | 使徒聚集到耶稣那里，将一切所作的事，所传的道，全告诉他。
6:31 | 他就说，你们来同我暗暗地到旷野地方去歇一歇。这是因为来往的人多，他们连吃饭也没有工夫。
6:32 | 他们就坐船，暗暗地往旷野地方去。
6:33 | 众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。
6:34 | 耶稣出来，见有许多的人，就怜悯他们。因为他们如同羊没有牧人一般。于是开口教训他们许多道理。
6:35 | 天已经晚了，门徒进前来说，这是野地，天已经晚了，
6:36 | 请叫众人散开，他们好往四面乡村里去，自己买什么吃。
6:37 | 耶稣回答说，你们给他们吃吧。门徒说，我们可以去买二十两银子的饼，给他们吃吗？
6:38 | 耶稣说，你们有多少饼，可以去看看。他们知道了，就说，五个饼，两条鱼。
6:39 | 耶稣吩咐他们叫众人一帮一帮的，坐在青草地上。
6:40 | 众人就一排一排的坐下，有一百一排的，有五十一排的。
6:41 | 耶稣拿着这五个饼，两条鱼，望着天祝福，掰开饼，递给门徒摆在众人面前。也把那两条鱼分给众人。
6:42 | 他们都吃，并且吃饱了。
6:43 | 门徒就把碎饼碎鱼，收拾起来，装满了十二个篮子。
6:44 | 吃饼的男人，共有五千。
6:45 | 耶稣随即催门徒上船，先渡到那边伯赛大去，等他叫众人散开。
6:46 | 他既辞别了他们，就往山上去祷告。
6:47 | 到了晚上，船在海中，耶稣独自在岸上。
6:48 | 看见门徒，因风不顺，摇橹甚苦。夜里约有四更天，就在海面上走往他们那里去，意思要走过他们去。
6:49 | 但门徒看见他在海面上走，以为是鬼怪，就喊叫起来。
6:50 | 因为他们都看见了他，且甚惊慌。耶稣连忙对他们说，你们放心。是我，不要怕。
6:51 | 于是到他们那里上了船，风就住了。他们心里十分惊奇。
6:52 | 这是因为他们不明白那分饼的事，心里还是愚顽。
6:53 | 既渡过去，来到革尼撒勒地方，就靠了岸。
6:54 | 一下船，众人认得是耶稣。
6:55 | 就跑遍那一带地方，听见他在何处，便将有病的人，用褥子抬到那里。
6:56 | 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳？？子。凡摸着的人，就都好了。
6: 注解：
6:4
耶 稣……先 知：根 据 旧 约 中 神 呼 召 先 知 的 情 形， 福 音 书 把 耶 稣 刻 划 成 一 位 先 知 (4, 15 节；太 21:11；路 4:24；比 较 徒 3:20~23； 参 “旧 约 中 的 先 知” 一 文)。 耶 稣 身 上 的 一 些 特 点 充 分 表 明 他 具 有 先 知 的 身 份：
1. 他 是 一 位 满 有 圣 灵 并 讲 述 神 话 语 的 人 (太 21:42； 22:29；路 4:1, 18；24:27；约 3:34)。
2. 他 与 父 神 有 亲 密 的 相 交 (参 路 5:16 注)。
3. 他 的 口 中 发 出 预 言 (太 24 章；路 19:43~44)。
4. 他 的 一 些 寓 意 深 刻 的 作 为 表 明 他 有 荣 耀 神 的 热 心 (太 21:12~13； 约 2:13~17)。
5. 他 公 开 揭 露 宗 教 领 袖 假 冒 为 善 的 本 性， 严 厉 谴 责 他 们 因 拘 守 人 的 传 统 而 废 掉 神 话 语 权 柄 的 错 误 做 法 (7:7~9, 13)。
6. 对 于 那 些 拒 绝 悔 改 的 失 丧 之 人， 他 与 神 同 样 感 到 伤 心 和 痛 苦 (路 13:34； 19:41)。
7. 他 特 别 注 重 教 导 神 话 语 中 的 道 德 原 则 (如 圣 洁、公 正、公 义、仁 爱、怜 悯)， 反 对 徒 有 其 表， 丝 毫 不 在 乎 内 在 属 灵 光 景 的 宗 教 繁 文 缛 节 (12:38~40；太 23:1~36)。
8. 他 宣 告 神 统 治 和 审 判 的 临 近 (太 11:22, 24； 10:15； 路 10:12, 14)。
9. 他 宣 讲 悔 改 之 道， 呼 召 人 们 要 转 离 罪 和 世 界， 归 向 真 神 (12 节；太 4:17)。

6:6
不 信：正 如 耶 稣 不 在 缺 乏 信 心 的 家 乡 多 行 神 迹 异 能 一 样，今 天 教 会 的 不 信 也 同 样 会 拦 阻 神 能 力 的 运 行。 如 果 我 们 不 信 靠 圣 经 真 理， 否 认 圣 灵 的 恩 赐 或 弃 绝 神 公 义 的 标 准， 就 会 妨 碍 神 国 能 力 在 其 子 民 中 的 有 力 彰 显。 我 们 必 须 不 断 渴 慕 神 的 话 语 并 且 祈 求 神 “加 增 我 们 的 信 心” (路17:5)。

6:7
污 鬼：参 3:15 注。

6:13
用 油 抹 了 许 多 病 人：只 有 此 处 和 雅 各 书 5:14 提 到 抹 油 医 病。 油 可 能 是 圣 灵 同 在 和 能 力 的 一 种 表 记 (参 亚 4:3~6 注)， 也 是 传 递 信 心 的 接 触 点。

6:17
拿 住 约 翰，锁 在 监 里：参 太 11:7 注。

6:22
跳 舞：参 太 14:6 注。

6:34
怜 悯： 怜 悯 是 震 撼 人 心 灵 深 处 的 一 种 情 感。 这 种 情 感 使 人 对 他 人 的 痛 苦 和 灾 祸 深 感 忧 伤 同 情， 并 且 热 切 盼 望 挺 身 相 助。 父 神 (申 30:3；王 下 13:23；诗 78:38；111:4) 和 圣 子 耶 稣 (1:41；8:2 注；太9:36；14:14；15:32；路 7:13) 身 上 都 有 这 种 性 情。耶 稣 期 望 他 的 门 徒 在 任 何 时 代 中， 都 要 具 有 怜 悯 之 心， 特 别 是 当 今 这 个 对 他 人 身 体 和 心 灵 的 痛 苦 漠 不 关 心 的 时 代， 信 徒 更 应 当 遵 着 主 的 教 训， 深 具 怜 悯 之 心 (太 18:33；路 10:33)。

6:41
五 个 饼，两 条 鱼：参 太 14:19 注。
6:41 望 着 天 祝 福：在 众 人 开 始 进 食 以 前， 基 督 为 着 食 物 向 天 上 的 父 献 上 感 谢。 信 徒 也 应 该 效 法 主 的 榜 样， 为 着 每 一 餐 食 物 感 谢 天 父。 如 果 我 们 怀 着 感 恩 的 心 领 受 食 物，就 表 明 我 们 承 认 神 对 我 们 的 眷 顾 和 供 应。 每 一 次 领 受 食 物 都 应 该 是 一 次 敬 拜 神 的 行 动， 为 着 神 的 荣 耀 而 行。 关 于 谢 饭 的 问 题，可 参 撒 上 9:13；太 14:19；15:36；26:26；罗 14:6；林 前 10:31；提 前 4:4~5。


第7章

7:1 | 有法利赛人，和几个文士，从耶路撒冷来，到耶稣那里聚集。
7:2 | 他们曾看见他的门徒中，有人用俗手，就是没有洗的手，吃饭。
7:3 | （原来法利赛人，和犹太人，都拘守古人的遗传，若不仔细洗手，就不吃饭。
7:4 | 从市上来，若不洗浴，也不吃饭，还有好些别的规矩，他们历代拘守，就是洗杯，罐，铜器，等物）。
7:5 | 法利赛人和文士问他说，你的门徒为什么不照古人的遗传，用俗手吃饭呢？
7:6 | 耶稣说，以赛亚指着你们假冒为善之人所说的预言，是不错的，如经上说，这百姓用嘴唇尊敬我，心却远离我。
7:7 | 他们将人的吩咐，当作道理教导人，所以拜我也是枉然。
7:8 | 你们是离弃神的诫命，拘守人的遗传。
7:9 | 又说，你们诚然是废弃神的诫命，要守自己的遗传。
7:10 | 摩西说，当孝敬父母。又说，咒骂父母的，必治死他。
7:11 | 你们倒说，人若对父母说，我所当奉给你的，已经作了各耳板，（各耳板，就是供献的意思）
7:12 | 以后你们就不容他再奉养父母。
7:13 | 这就是你们承接遗传，废了神的道。你们还作许多这样的事。
7:14 | 耶稣又叫众人来，对他们说，你们都要听我的话，也要明白。
7:15 | 从外面进去的，不能污秽人，惟有从里面出来的，乃能污秽人。（有古卷在此有，
7:16 | 有耳可听的就应当听）。
7:17 | 耶稣离开众人，进了屋子，门徒就问他这比喻的意思。
7:18 | 耶稣对他们说，你们也是这样不明白吗？岂不晓得凡从外面进入的，不能污秽人。
7:19 | 因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物，都是洁净的。
7:20 | 又说，从人里面出来的，那才能污秽人。
7:21 | 因为从里面，就是从人心里，发出恶念，苟合，
7:22 | 偷盗，凶杀，奸淫，贪婪，邪恶，诡诈，淫荡，嫉妒，谤？？，骄傲，狂妄。
7:23 | 这一切的恶，都是从里面出来，且能污秽人。
7:24 | 耶稣从那里起身，往推罗西顿的境内去。进了一家，不愿意人知道，却隐藏不住。
7:25 | 当下有一个妇人，她的小女儿被污鬼附着，听见耶稣的事，就来俯伏在他脚前。
7:26 | 这妇人是希利尼人，属叙利非尼基族。她求耶稣赶出那鬼，离开她的女儿。
7:27 | 耶稣对她说，让儿女们先吃饱。不好拿儿女的饼丢给狗吃。
7:28 | 妇人回答说，主阿，不错。但是狗在桌子底下，也吃孩子们的碎渣儿。
7:29 | 耶稣对她说，因这句话，你回去吧。鬼已经离开你的女儿了。
7:30 | 她就回家去，见小孩子躺在床上，鬼已经出去了。
7:31 | 耶稣又离了推罗的境界，经过西顿，就从低加波利境内来到加利利海。
7:32 | 有人带着一个耳聋舌结的人，来见耶稣，求他按手在他身上。
7:33 | 耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头，
7:34 | 望天叹息，对他说，以法大，就是说，开了吧。
7:35 | 他的耳朵就开了，舌结也解了，说话也清楚了。
7:36 | 耶稣嘱咐他们，不要告诉人。但他越发嘱咐，他们越发传扬开了。
7:37 | 众人分外希奇，说，他所作的事都好，他连聋子也叫他们听见，哑吧也叫他们说话。
7: 注解：
7:6
心 却 远 离 我： 法 利 赛 人 和 律 法 师 都 犯 了 墨 守 陈 规、 拘 泥 仪 文 的 罪。 律 法 主 义 者 以 外 在 的 言 行 代 替 了 从 神 和 圣 灵 而 生 之 人 内 里 应 具 有 的 高 尚 性 情 (参 太 5:20 注； 5:27~28；6:1~7； 约 1:13； 3:3~6；参 赛 1:11 注；摩 4:4~5 注)。 这 样 的 人 用 嘴 唇 尊 敬 神， 心 却 远 离 他。 他 们 外 表 敬 虔 公 义， 内 心 却 缺 乏 对 神 真 诚 的 爱。
1. 律 法 主 义 不 是 指 基 督 徒 当 中 存 在 的 律 法 或 标 准。 它 与 人 的 心 理 动 机 有 关， 即 基 督 徒 遵 行 神 话 语 中 所 启 示 的 旨 意 的 真 实 动 机。 任 何 遵 守 诫 命 或 规 条 的 动 机 若 不 是 从 对 基 督 的 活 泼 信 心、 圣 灵 重 生 的 能 力 及 真 诚 顺 服 并 蒙 神 喜 悦 的 热 望 中 发 出 来 的， 就 是 律 法 主 义 (太 6:1~7；约 14:21)。
2. 即 使 是 生 活 在 恩 典 时 代 的 基 督 徒 也 要 服 从 基 督 的 律 法 和 他 话 语 的 指 导 和 管 理， 并 且 还 有 谨 守 遵 行 圣 经 原 则 的 义 务。 新 约 圣 经 讲 到 “使 人 自 由 之 全 备 律 法” (雅 1:25)、 “至 尊 的 律 法” (雅 2:8)、 “基 督 的 律 法” (加 6:2) 和 “圣 灵 的 律” (罗 8:2)。 神 的 话 语 中 明 确 规 定 信 徒 要 遵 守 的 事 项 有：(1)正 面 的 命 令 (帖 前 5:16~18)；(2)反 面 的 禁 令 (罗 12:2)； (3)管 理 属 灵 事 务 的 教 会 领 袖 所 当 遵 行 的 基 本 原 则 (林 前 8:13) 及 训 言 (弗 4:11~12；提 前 3:5；来 13:7,17)。

7:8
人 的 遗 传：法 利 赛 人 和 律 法 师 的 罪 在 于 把 人 的 遗 传 凌 驾 于 神 的 启 示 之 上。 耶 稣 在 此 并 非 谴 责 所 有 传 统 习 俗， 乃 是 谴 责 那 些 违 背 神 话 语 的 传 统 习 俗。我 们 应 该 依 据 圣 经 真 理 制 定 传 统 或 规 条 (比 较 帖 后 2:15)。 教 会 必 须 坚 决 抵 制 那 些 将 宗 教 传 统、 人 为 智 慧 或 风 俗 凌 驾 于 圣 经 权 威 之 上 的 趋 势。 圣 经 是 指 导 信 徒 信 仰 和 实 践 生 活 的 惟 一 绝 对 无 误 的 权 威。 我 们 永 远 不 可 以 人 的 思 想 废 掉 神 的 话 语 的 权 柄 (13 节；参 太 15:6 注)。

7:18
污 秽 人：耶 稣 指 出 进 入 人 体 内 的 食 物 不 会 影 响 人 心 的 善 恶 (19 节)。 但 是 我 们 不 能 把 这 节 经 文 当 做 可 以 食 用 有 害 药 物 或 酒 精 类 饮 料 的 托 词， 因 为 食 用 这 类 东 西 会 使 人 陷 入 1~22 节 中 所 列 举 的 诸 多 罪 恶 当 中 (参 箴23:31 注)。

7:20
20~23 人 心 里： 这 段 经 文 所 讲 的 “污 秽” (20 节) 是 指 人 因 着 内 心 发 出 的 罪 恶 而 与 基 督 的 生 命、 救 恩 和 交 通 相 分 离 的 状 态。 圣 经 中 所 用 到 的 “心” 是 理 智、 情 感、 愿 望 和 意 志 的 统 称 (参 “心” 一 文)。 污 秽 的 心 败 坏 人 的 心 思、 情 感、 言 语 和 行 为 (箴 4:23；太12:34；15:19)。 我 们 需 要 一 颗 照 着 基 督 的 形 象 重 新 改 换 塑 造 的 新 心 (参 路 6:45；参 “重 生” 一 文)。

7:27
儿 女 的 饼： “儿 女” 一 词 指 以 色 列， 耶 稣 指 出 福 音 必 须 首 先 传 给 以 色 列。 这 个 妇 人 当 然 知 道 这 一 点， 她 对 基 督 的 回 应 足 显 其 智 慧、 恒 心 和 信 心。 她 争 辩 说， 神 的 计 划 是 让 外 邦 人 从 首 先 蒙 福 的 以 色 列 那 里 间 接 领 受 神 的 祝 福。 基 督 医 治 了 她 的 孩 子， 做 为 对 她 执 着 信 心 的 回 报 (28~30 节)。 信 徒 为 自 己 或 他 人 的 祷 告 必 须 恒 切， 有 时 甚 至 可 以 与 神 论 理 (参 太15:28 注)。


第8章

8:1 | 那时，又有许多人聚集，并没有什么吃的。耶稣叫门徒来，说，
8:2 | 我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。
8:3 | 我若打发他们饿着回家，就必在路上困乏。因为其中有从远处来的。
8:4 | 门徒回答说，在这野地，从哪里能得饼，叫这些人吃饱呢？
8:5 | 耶稣问他们说，你们有多少饼？他们说，七个。
8:6 | 他吩咐众人坐在地上，就拿着这七个饼，祝谢了，掰开递给门徒叫他们摆开，门徒就摆在众人面前。
8:7 | 又有几条小鱼。耶稣祝了福，就吩咐也摆在众人面前。
8:8 | 众人都吃，并且吃饱了。收拾剩下的零碎，有七筐子。
8:9 | 人数约有四千。耶稣打发他们走了，
8:10 | 随即同门徒上船，来到大玛努他境内。
8:11 | 法利赛人出来盘问耶稣，求他从天上显个神迹给他们看，想要试探他。
8:12 | 耶稣心里深深的叹息说，这世代为什么求神迹呢？我实在告诉你们，没有神迹给这世代看。
8:13 | 他就离开他们，又上船往海那边去了。
8:14 | 门徒忘了带饼。在船上除了一个饼，没有别的食物。
8:15 | 耶稣嘱咐他们说，你们要谨慎，防备法利赛人的酵，和希律的酵。
8:16 | 他们彼此议论说，这是因为我们没有饼吧。
8:17 | 耶稣看出来，就说，你们为什么因为没有饼就议论呢？你们还不省悟，还不明白吗？你们的心还是愚顽吗？
8:18 | 你们有眼睛看不见吗？有耳朵，听不见吗？也不记得吗？
8:19 | 我掰开那五个饼分给五千人，你们收拾的零碎，装满了多少篮子呢？他们说，十二个。
8:20 | 又掰开那七个饼分给四千人，你们收拾的零碎，装满了多少筐子呢？他们说，七个。
8:21 | 耶稣说，你们还是不明白吗？
8:22 | 他们来到伯赛大，有人带一个瞎子来，求耶稣摸他。
8:23 | 耶稣拉着瞎子的手，领他到村外。就吐唾沫在他眼睛上，按手在他身上，问他说，你看见什么了。
8:24 | 他就抬头一看说，我看见人了。他们好像树木，并且行走。
8:25 | 随后又按手在他眼睛上，他定睛一看，就复了原，样样都看得清楚了。
8:26 | 耶稣打发他回家，说，连这村子你也不要进去。
8:27 | 耶稣和门徒出去，往该撒利亚腓立比的村庄去。在路上问门徒说，人说我是谁。
8:28 | 他们说，有人说，是施洗的约翰。有人说，是以利亚。又有人说，是先知里的一位。
8:29 | 又问他们说，你们说我是谁。彼得回答说，你是基督。
8:30 | 耶稣就禁戒他们，不要告诉人。
8:31 | 从此他教训他们说，人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，过三天复活。
8:32 | 耶稣明明地说这话，彼得就拉着他，劝他。
8:33 | 耶稣转过来，看着门徒，就责备彼得说，撒但，退我后边去吧。因为你不体贴神的意思，只体贴人的意思。
8:34 | 于是叫众人和门徒来，对他们说，若有人要跟从我，就当舍己，背起他的十字架来跟从我。
8:35 | 因为凡要救自己生命的，（生命或作灵魂下同）必丧掉生命。凡为我和福音丧掉生命的，必救了生命。
8:36 | 人就是赚得全世界，赔上自己的生命，有什么益处呢？
8:37 | 人还能拿什么换生命呢？
8:38 | 凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。
8: 注解：
8:2
我 怜 悯 这 众 人：人 的 需 要 和 痛 苦 常 常 触 动 耶 稣 的 怜 悯 之 心 (参 1:41)。 直 到 今 天， 耶 稣 还 会 为 父 神 每 一 个 儿 女 的 切 身 需 要 和 伤 痛 生 发 深 沉 而 真 切 的 怜 悯 之 情。 这 一 点 使 我 们 确 信， 我 们 可 以 在 各 样 患 难 中 借 着 祷 告 来 到 他 的 面 前 求 得 恩 惠、怜 悯 和 帮 助 (太 6:31~32； 来 4:14~16；7:25)。

8:15
酵：新 约 圣 经 中 的 “酵” 通 常 是 一 种 邪 恶 或 败 坏 的 象 征 (参 太13:33；16:6, 11；路 12:1；林 前5:6~8； 加 5:9；参 出 13:7 注)。 很 少 一 点 酵 就 会 使 全 团 面 发 起 来。
1. 法 利 赛 人 的 “酵” 指 他 们 借 着 自 己 的 宗 教 传 统， 不 顾 神 公 义 的 命 令，断 章 取 义 地 废 掉 神 的 话 语 和 旨 意 (参 7:5~8 注)。
2. 希 律 的 酵 相 当 于 撒 都 该 人 的 酵， 指 一 种 现 世 主 义 及 世 俗 化 的 态 度 (参 太 3:7 注)。 基 督 徒 必 须 时 常 防 范 人 意 观 念， 不 合 圣 经 的 传 统 和 世 俗 化 人 文 主 义 福 音。 教 会 如 果 接 受 希 律 的 酵 就 会 抵 挡 基 督 和 他 的 话。

8:25
眼 睛……就 复 了 原：这 是 耶 稣 在 伯 赛 大 所 行 的 惟 一 一 个 疾 病 逐 渐 痊 愈 的 神 迹。 这 个 事 例 表 明， 并 非 所 有 医 治 都 是 一 蹴 而 就 的， 有 时 神 的 超 然 医 治 也 会 是 一 个 循 序 渐 进 的 过 程。

8:34
背 起 他 的 十 字 架：基 督 的 十 字 架 是 受 苦 (彼 前 2:21；4:13)、 死 亡 (徒 10:39)、 羞 辱 (来 12:2)、 讥 诮 (太 27:39)、 弃 绝 (彼 前 2:4) 和 舍 己 (太 16:24) 的 标 志。当 信 徒 背 起 自 己 的 十 字 架 跟 随 耶 稣 时，就 舍 弃 了 自 我 (路 14:26~27) 并 且 将 自 己 忠 心 地 置 身 于 以 下 四 个 领 域 的 争 战 和 试 炼 当 中：
1. 信 徒 将 借 着 治 死 自 己 的 邪 情 私 欲 (罗6 章； 8:13； 加 2:20； 6:14； 多 2:12；彼 前 2:11, 21~24) 与 罪 展 开 终 身 争 战 (罗 6 章；彼 前 4:1~2)。
2. 当 信 徒 努 力 推 进 神 的 国 度 时， 就 会 因 抵 挡 撒 但 及 其 黑 暗 势 力 而 遭 受 痛 苦 (林 后 10:4~5；6:7；弗 6:12；提 前 6:12)。 信 徒 既 会 经 历 到 仇 敌 及 其 恶 仆 的 仇 恨 攻 击 (林 后 6:3~7；11:23~29；彼 前 5:8~10)，又 会 因 为 坚 决 抵 制 假 先 知 及 其 所 传 讲 的 错 谬 福 音 而 备 受 逼 迫 之 苦 (太23:1~36；加 1:9；腓 1:15~17)。
3. 信 徒 会 因 为 在 爱 里 见 证 世 人 行 为 的 罪 恶 (约 7:7)， 并 在 道 德 和 属 灵 生 活 中 与 他 们 截 然 分 别 (参 “信 徒 的 属 灵 分 别” 一 文)， 以 及 拒 绝 接 受 他 们 的 生 活 标 准 或 人 生 哲 学 (林 前 1:21~27) 而 备 受 世 人 的 仇 恨 和 讥 诮 之 苦 (约 15:18~25；来 11:25~26)。
4. 信 徒 也 可 能 和 耶 稣 一 样 遭 到 来 自 宗 教 人 士 的 讥 诮 和 逼 迫 之 苦 (31 节；参 15 节 注)。

8:38
把 我 和 我 的 道 当 作 可 耻 的：耶 稣 把 信 徒 生 活 的 时 代 和 社 会 看 做 一 个 “淫 乱 罪 恶 的 世 代”。 所 有 宁 愿 在 这 个 邪 恶 时 代 当 中 寻 求 亨 通 或 迎 合 大 众 而 不 愿 跟 随 基 督 并 遵 循 他 公 义 标 准 的 人，都 将 在 基 督 再 来 之 时 遭 到 他 的 弃 绝 (比 较 太 7:23；25:41~46；路 9:26 注；13:27)。


第9章

9:1 | 耶稣又对他们说，我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。
9:2 | 过了六天，耶稣带着彼得，雅各，约翰，暗暗地上了高山，就在他们面前变了形像。
9:3 | 衣服放光，极其洁白。地上漂布的，没有一个能漂得那样白。
9:4 | 忽然有以利亚同摩西向他们显现。并且和耶稣说话。
9:5 | 彼得对耶稣说，拉比，（拉比就是夫子）我们在这里真好。可以搭三座棚，一座为你，一座为摩西，一座为以利亚。
9:6 | 彼得不知道说什么才好。因为他们甚是惧怕，
9:7 | 有一朵云彩来遮盖他们。也有声音从云彩里出来说，这是我的爱子，你们要听他。
9:8 | 门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。
9:9 | 下山的时候，耶稣嘱咐他们说，人子还没有从死里复活，你们不要将所看见的告诉人。
9:10 | 门徒将这话存记在心，彼此议论从死里复活是什么意思。
9:11 | 他们就问耶稣说，文士为什么说，以利亚必须先来。
9:12 | 耶稣说，以利亚固然先来，复兴万事。经上不是指着人子说，他要受许多的苦，被人轻慢呢？
9:13 | 我告诉你们，以利亚已经来了，他们也任意待他，正如经上所指着他的话。
9:14 | 耶稣到了门徒那里，看见有许多人围着他们，又有文士和他们辩论。
9:15 | 众人一见耶稣，都甚希奇，就跑上去问他的安。
9:16 | 耶稣问他们说，你们和他们辩论的是什么。
9:17 | 众人中间有一个人回答说，夫子，我带了我的儿子到你这里来，他被哑巴鬼附着。
9:18 | 无论在哪里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯干，我请过你的门徒把鬼赶出去，他们却是不能。
9:19 | 耶稣说，嗳，不信的世代阿，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。
9:20 | 他们就带了他来。他一见耶稣，鬼便叫他重重地抽疯。倒在地上，翻来覆去，口中流沫。
9:21 | 耶稣问他父亲说，他得这病，有多少日子呢？回答说，从小的时候。
9:22 | 鬼屡次把他扔在火里，水里，要灭他。你若能作什么，求你怜悯我们，帮助我们。
9:23 | 耶稣对他说，你若能信，在信的人，凡事都能。
9:24 | 孩子的父亲立时喊着说，我信。但我信不足，求主帮助。（有古卷作立时流泪地喊着说）
9:25 | 耶稣看见众人都跑上来，就斥责那污鬼，说，你这聋哑的鬼，我吩咐你从他里头出来，再不要进去。
9:26 | 那鬼喊叫，使孩子大大地抽了一阵疯，就出来了。孩子好像死了一般，以致众人多半说，他是死了。
9:27 | 但耶稣拉着他的手，扶他起来，他就站起来了。
9:28 | 耶稣进了屋子，门徒就暗暗地问他说，我们为什么不能赶出他去呢？
9:29 | 耶稣说，非用祷告，（有古卷在此有禁食二字）这一类的鬼，总不能出来。（或作不能赶他出来）
9:30 | 他们离开那地方，经过加利利。耶稣不愿意人知道。
9:31 | 于是教训门徒，说，人子将要被交在人手里，他们要杀害他。被杀以后，过三天他要复活。
9:32 | 门徒却不明白这话，又不敢问他。
9:33 | 他们来到迦百农。耶稣在屋里问门徒说，你们在路上议论的是什么。
9:34 | 门徒不作声，因为他们在路上彼此争论谁为大。
9:35 | 耶稣坐下，叫十二个门徒来，说，若有人愿意作首先的，他必作众人末后的，作众人的用人。
9:36 | 于是领过一个小孩子来，叫他站在门徒中间。又抱起他来，对他们说，
9:37 | 凡为我名，接待一个像这小孩子的就是接待我。凡接待我的，不是接待我，乃是接待那差我来的。
9:38 | 约翰对耶稣说，夫子，我们看见一个人，奉你的名赶鬼，我们就禁止他，因为他不跟从我们。
9:39 | 耶稣说，不要禁止他。因为没有人奉我名行异能，反倒轻易毁谤我。
9:40 | 不敌挡我们的，就是帮助我们的。
9:41 | 凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他不能不得赏赐。
9:42 | 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，扔在海里。
9:43 | 倘若你一只手叫你跌倒，就把它砍下来。
9:44 | 你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。
9:45 | 倘若你一只脚叫你跌倒，就把它砍下来。
9:46 | 你瘸腿进入永生，强如有两只脚被丢在地狱里。
9:47 | 倘若你一只眼叫你跌倒，就去掉它。你只有一只眼进入神的国，强如有两只眼被丢在地狱里。
9:48 | 在那里虫是不死的，火是不灭的。
9:49 | 因为必用火当盐，腌各人。（有古卷在此有凡祭物必用盐腌）
9:50 | 盐本是好的，若失了味，可用什么叫它再咸呢？你们里头应当有盐，彼此和睦。
9: 注解：
9:1
神 的 国 大 有 能 力：参 太 16:28 注。

9:2
变 了 形 象：参 路 9:29 注。

9:19
不 信 的 世 代：基 督 把 门 徒 无 法 有 力 地 与 魔 鬼 争 战 视 为 他 们 灵 性 的 软 弱， 并 且 加 以 责 备 (参 太 17:17 注)。

9:23
凡 事 都 能：我 们 不 能 把 耶 稣 在 这 里 的 声 明 当 成 一 个 绝 对 的 应 许。
1. “凡 事” 并 不 是 指 我 们 所 能 想 到 的 一 切 事 情。 信 心 的 祷 告 必 须 以 神 的 旨 意 为 前 提， 而 不 应 该 愚 昧 地 妄 求 (雅 4:3)。
2. 这 里 应 求 的 是 一 种 神 特 别 恩 赐 的 信 心， 神 会 依 据 自 己 的 旨 意 将 这 种 信 心 安 置 在 那 些 忠 心 遵 循 神 旨 意 生 活 的 人 心 中 (参 太 17:20 注)。

9:24
但 我 信 不 足，求 主 帮 助：在 现 实 生 活 中 我 们 经 常 会 因 信 心 不 足 而 心 中 疑 惑。 然 而， 这 并 不 意 味 着 基 督 会 拒 绝 回 应 我 们 信 心 软 弱 的 祈 求， 因 为 他 本 来 就 理 解 并 体 恤 我 们 的 软 弱 (来 4:15)。 我 们 应 当 承 认 自 己 的 信 心 不 足， 并 祈 求 神 赐 给 我 们 足 够 的 信 心 (参 太 17:20 注)。

9:29
非 用 祷 告：耶 稣 并 非 是 说 在 赶 逐 污 鬼 以 前 必 须 要 用 一 段 时 间 祷 告， 而 是 在 隐 寓 一 个 原 则： 即 信 心 弱 小， 是 因 祷 告 得 少。 当 信 徒 因 着 对 神 和 他 话 语 的 忠 心 而 多 多 祷 告 时， 他 们 的 信 心 也 是 大 的。 如 果 门 徒 确 实 像 耶 稣 所 做 的 那 样 保 持 良 好 的 祷 告 生 活， 他 们 就 能 一 次 成 功 地 赶 出 污 鬼。

9:34
谁 为 大：参 路 22:24~30 注。

9:42
使……一 个 小 子 跌 倒：信 徒 的 一 个 重 要 职 责 就 是 通 过 自 己 的 生 活 和 教 导 给 孩 子 们 树 立 正 确 的 榜 样， 如 此 行 才 是 真 诚 爱 护 孩 子 的 表 现。 身 为 基 督 徒 的 父 母 必 须 竭 尽 全 力 地 保 守 自 己 的 儿 女 远 离 世 界 邪 恶 势 力 的 影 响 (参 太 18:6 注； 参 “父 母 与 孩 子” 一 文)。

9:44
地 狱：“地 狱” 是 一 个 火 永 远 不 灭 的 可 怕 地 方。 因 此，无 论 付 出 多 高 代 价，信 徒 都 必 须 积 极 抵 挡 并 弃 绝 罪。信 徒 必 须 治 死 罪 (西 3:5)， 借 着 圣 灵 与 罪 不 断 地 争 战 (罗 8:13； 弗 6:10)。

9:49
用 火 当 盐 腌 各 人：每 个 人 都 会 被 用 火 当 盐 腌， 具 体 方 式 分 别 有 两 种 情 形：
1. 真 心 跟 随 耶 稣 基 督 的 人 会 在 今 生 遭 遇 火 炼 般 的 灾 难 (路 14:33~34；约 15:18~21)。
2. 今 生 弃 绝 耶 稣 的 人 必 将 在 来 世 遭 到 地 狱 之 火 的 煎 熬 (比 较4 7~48 节)。

9:50
盐：参 太 5:13 注。


第10章

10:1 | 耶稣从那里起身，来到犹太的境界，并约但河外。众人又聚集到他那里，他又照常教训他们。
10:2 | 有法利赛人来问他说，人休妻可以不可以，意思要试探他。
10:3 | 耶稣回答说，摩西吩咐你们的是什么。
10:4 | 他们说，摩西许人写了休书便可以休妻。
10:5 | 耶稣说，摩西因为你们的心硬，所以写这条例给你们。
10:6 | 但从起初创造的时候，神造人是造男造女。
10:7 | 因此人要离开父母，与妻子连合，二人成为一体。
10:8 | 既然如此，夫妻不再是两个人，乃是一体的了。
10:9 | 所以神配合的，人不可分开。
10:10 | 到了屋里，门徒就问他这事。
10:11 | 耶稣对他们说，凡休妻另娶的，就是犯奸淫，辜负他的妻子。
10:12 | 妻子若离弃丈夫另嫁，也是犯奸淫了。
10:13 | 有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。
10:14 | 耶稣看见就恼怒，对门徒说，让小孩子到我这里来，不要禁止他们。因为在神国的，正是这样的人。
10:15 | 我实在告诉你们，凡要承受神国的，若不像小孩子，断不能进去。
10:16 | 于是抱着小孩子，给他们按手，为他们祝福。
10:17 | 耶稣出来行路的时候，有一个人跑来，跪在他面前问他说，良善的夫子，我当作什么事，才可以承受永生。
10:18 | 耶稣对他说，你为什么称我是良善的。除了神一位之外，再没有良善的。
10:19 | 诫命你是晓得的，不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当孝敬父母。
10:20 | 他对耶稣说，夫子，这一切我从小都遵守了。
10:21 | 耶稣看着他，就爱他，对他说，你还缺少一件。去变卖你所有的，分给穷人，就必有财宝在天上。你还要来跟从我。
10:22 | 他听见这话，脸上就变了色，忧忧愁愁地走了。因为他的产业很多。
10:23 | 耶稣周围一看，对门徒说，有钱财的人进神的国是何等的难哪。
10:24 | 门徒希奇他的话。耶稣又对他们说，小子，倚靠钱财的人进神的国，是何等的难哪。
10:25 | 骆驼穿过针的眼，比财主进神的国，还容易呢。
10:26 | 门徒就分外希奇，对他说，这样谁能得救呢？
10:27 | 耶稣看着他们说，在人是不能，在神却不然。因为神凡事都能。
10:28 | 彼得就对他说，看哪，我们已经撇下所有的跟从你了。
10:29 | 耶稣说，我实在告诉你们，人为我和福音，撇下房屋，或是弟兄，姐妹，父母，儿女，田地。
10:30 | 没有不在今世得百倍的，就是房屋，弟兄，姐妹，母亲，儿女，田地，并且要受逼迫。在来世必得永生。
10:31 | 然而有许多在前的将要在后，在后的将要在前。
10:32 | 他们行路上耶路撒冷去。耶稣在前头走，门徒就希奇，跟从的人也害怕。耶稣又叫过十二个门徒来，把自己将要遭遇的事，告诉他们说，
10:33 | 看哪，我们上耶路撒冷去，人子将要被交给祭司长和文士，他们要定他死罪，交给外邦人。
10:34 | 他们要戏弄他，吐唾沫在他脸上，鞭打他，杀害他。过了三天，他要复活。
10:35 | 西庇太的儿子雅各，约翰进前来，对耶稣说，夫子，我们无论求你什么，愿你给我们作。
10:36 | 耶稣说，要我给你们作什么。
10:37 | 他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。
10:38 | 耶稣说，你们不知道所求的是什么。我所喝的杯。你们能喝吗？我所受的洗，你们能受吗？
10:39 | 他们说，我们能。耶稣说，我所喝的杯，你们也要喝。我所受的洗，你们也要受。
10:40 | 只是坐在我的左右，不是我可以赐的。乃是为谁预备的，就赐给谁。
10:41 | 那十个门徒听见，就恼怒雅各，约翰。
10:42 | 耶稣叫他们来，对他们说，你们知道，外邦人有尊为君王的，治理他们。有大臣操权管束他们。
10:43 | 只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人。
10:44 | 在你们中间，谁愿为首，就必作众人的仆人。
10:45 | 因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。
10:46 | 到了耶利哥。耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁。
10:47 | 他听见是拿撒勒的耶稣，就喊着说，大卫的子孙耶稣阿，可怜我吧。
10:48 | 有许多人责备他，不许他作声，他却越发大声喊着说，大卫的子孙哪，可怜我吧。
10:49 | 耶稣就站住，说，叫过他来。他们就叫那瞎子，对他说，放心，起来，他叫你啦。
10:50 | 瞎子就丢下衣服，跳起来，走到耶稣那里。
10:51 | 耶稣说，要我为你作什么。瞎子说，拉波尼，我要能看见。（拉波尼就是夫子）
10:52 | 耶稣说，你去吧。你的信救了你了。瞎子立刻看见了，就在路上跟随耶稣。
10: 注解：
10:11
犯 奸 淫：如 果 不 是 出 于 圣 经 特 许 的 原 因， 任 何 人 离 婚 再 娶 都 是 犯 奸 淫 (参 玛 2:14 注；太 19:9 注；林 前 7:15)。 换 言 之，国 家 法 律 (或 其 它 任 何 人 为 机 构) 所 允 准 的 离 婚 在 神 眼 中 并 不 一 定 都 是 正 确 而 合 法 的。

10:14
神 国：马 可 常 用 “神 的 国” 一 词， 而 马 太 则 通 常 沿 用 犹 太 人 的 表 达 方 式 “天 国”， 二 者 含 义 相 同。 可 比 较 以 下 一 些 对 应 的 经 文： 太4:17 与 可1:15 太5:3 与 路6:20 太 11:11 与 路7:28 太 10:7 与 路 10:9 (参 “神 的 国 度” 一 文)。

10:15
像 小 孩 子：像 小 孩 子 一 样， 人 应 该 用 单 纯、 谦 卑、 信 靠 和 真 诚 的 态 度 离 弃 罪，接 受 基 督 做 个 人 的 主 和 救 主， 并 且 接 受 神 做 自 己 的 天 父 (参 太 18:3 注)， 如 此 才 能 承 受 神 的 国。

10:16
为 他 们 祝 福：基 督 深 切 关 注 小 孩 子 得 救 和 灵 命 成 长 的 状 况。 基 督 徒 父 母 应 该 竭 尽 全 力 地 帮 助 自 己 的 儿 女 蒙 恩 得 救， 把 他 们 带 到 基 督 面 前， 因 为 基 督 切 望 接 纳 小 孩 子， 深 爱 他 们 并 且 乐 意 为 他 们 祝 福 (13~16 节；参 “父 母 与 孩 子” 一 文)。

10:23
有 钱 财 的 人：参 “贫 与 富” 一 文。

10:30
得 百 倍：这 句 话 不 能 按 照 字 面 意 思 来 理 解。 那 些 为 基 督 的 缘 故 奉 献 一 切 的 信 徒 必 将 领 受 在 此 所 列 各 种 关 系 中 的 祝 福 和 喜 乐。

10:31
在 前 的,将 要 在 后：参 太 19:30 注。

10:43
谁 愿 为 大：人 真 正 的 伟 大 并 不 体 现 在 个 人 所 拥 有 的 地 位、 权 力 或 成 就 (42节)， 而 是 体 现 在 个 人 真 诚 渴 望 事 奉 神 和 服 侍 人 的 心 态 上。 我 们 必 须 忠 心 委 身 于 神， 在 地 上 专 心 遵 行 他 的 旨 意， 不 以 个 人 的 荣 耀、 地 位 或 物 质 利 益 为 念。 那 些 成 就 神 的 旨 意， 带 领 他 人 归 信 基 督 承 受 救 恩 并 讨 神 喜 悦 的 人， 将 来 得 到 的 赏 赐 就 是 在 神 的 国 里 真 正 为 大 或 居 首 位 (参 路 22:24~30 注)。

10:45
赎 价：参 太 20:28 注 罗 3:25, 有 关 基 督 为 人 类 受 死 意 义 的 注 释。


第11章

11:1 | 耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里。耶稣就打发两个门徒，
11:2 | 对他们说，你们往对面村子里去。一进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的。可以解开牵来。
11:3 | 若有人对你们说，为什么作这事。你们就说，主要用它。那人必立时让你们牵来。
11:4 | 他们去了，便看见一匹驴驹，拴在门外街道上，就把它解开。
11:5 | 在那里站着的人，有几个说，你们解驴驹作什么。
11:6 | 门徒照着耶稣所说的回答，那些人就任凭他们牵去了。
11:7 | 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。
11:8 | 有许多人，把衣服铺在路上，也有人把田间的树枝砍下来，铺在路上。
11:9 | 前行后随的人，都喊着说，和散那，（和散那原有求救的意思，在此乃是称颂的话）奉主名来的，是应当称颂的。
11:10 | 那将要来的我祖大卫之国，是应当称颂的。高高在上，和散那。
11:11 | 耶稣进了耶路撒冷，入了圣殿，周围看了各样物件。天色已晚，就和十二个门徒出城往伯大尼去了。
11:12 | 第二天，他们从伯大尼出来。耶稣饿了，
11:13 | 远远地看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么。到了树下，竟找不着什么，不过有叶子。因为不是收无花果的时候。
11:14 | 耶稣就对树说，从今以后，永没有人吃你的果子。他的门徒也听见了。
11:15 | 他们来到耶路撒冷，耶稣进入圣殿，赶出殿里作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子。
11:16 | 也不许人拿着器具从殿里经过。
11:17 | 便教训他们说，经上不是记着说，我的殿必称为万国祷告的殿吗？你们倒使它成为贼窝了。
11:18 | 祭司长和文士听见这话就想法子要除灭耶稣。却又怕他，因为众人都希奇他的教训。
11:19 | 每天晚上，耶稣出城去。
11:20 | 早晨，他们从那里经过，看见无花果树连根都枯干了。
11:21 | 彼得想起耶稣的话来，就对他说，拉比，请看，你所咒诅的无花果树，已经枯干了。
11:22 | 耶稣回答说，你们当信服神。
11:23 | 我实在告诉你们，无论何人对这座山说，你挪开此地投在海里。他若心里不疑惑，只信他所说的必成，就必给他成了。
11:24 | 所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。
11:25 | 你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯。
11:26 | 你们若不饶恕人，你们在天上的父，也不饶恕你们的过犯。（有古卷无此节）
11:27 | 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长和文士并长老进前来，
11:28 | 问他说，你仗着什么权柄作这些事？给你这权柄的是谁呢？
11:29 | 耶稣对他们说，我要问你们一句话，你们回答我，我就告诉你们，我仗着什么权柄作这些事。
11:30 | 约翰的洗礼，是从天上来的是从人间来的呢？你们可以回答我。
11:31 | 他们彼此商议说，我们若说从天上来，他必说，这样，你们为什么不信他呢？
11:32 | 若说从人间来，却又怕百姓。因为众人真以约翰为先知。
11:33 | 于是回答耶稣说，我们不知道。耶稣说，我也不告诉你们，我仗着什么权柄作这些事。
11: 注解：
11:1
耶 稣……在 橄 榄 山：马 可 从 这 里 开 始 记 载 受 难 周 里 所 发 生 的 事 件 (11~15 章)， 全 书 最 后 以 耶 稣 的 复 活 结 束 (16 章)。

11:9
奉 主 名 来 的 是 应 当 称 颂 的：这 群 欢 呼 拥 戴 耶 稣 的 民 众 相 信， 弥 赛 亚 是 一 位 带 领 他 们 恢 复 以 色 列 国 度 并 统 治 万 民 的 政 治 领 袖。 他 们 没 有 真 正 明 白 耶 稣 亲 自 宣 称 的 他 来 到 这 世 上 的 目 的。 当 这 群 热 情 拥 戴 耶 稣 的 民 众 很 快 看 出 耶 稣 并 非 他 们 所 期 望 的 那 位 弥 赛 亚 时，他 们 又 疯 狂 地 喊 叫 说 要 “把 他 钉 十 字 架” (15:13)。

11:15
耶 稣 进 入 圣 殿：耶 稣 把 那 些 做 买 卖 的 人 赶 出 圣 殿，这 件 事 深 刻 表 明 他 热 切 期 望 那 些 自 称 敬 拜 神 的 人 能 够 拥 有 真 正 敬 虔 的 心 和 真 实 的 祷 告 (参 赛 56:7 注；路 19:45 注)。

11:17
祷 告 的 殿：耶 稣 清 楚 指 明 神 的 殿 是 一 个 “祷 告 的 殿”， 是 一 个 属 神 的 子 民 聚 集 在 一 起 灵 修、 祷 告 并 敬 拜 神 的 地 方 (参 路 19:45 注)。我 们 绝 对 不 能 把 神 的 殿 变 成 改 进 社 会、 挣 钱 获 利、 提 供 群 众 娱 乐、 藏 污 纳 垢 或 招 揽 生 意 的 地 方。 世 俗 化 的 人 们 无 论 何 时 如 此 使 用 神 的 殿， 都 是 再 次 把 神 的 殿 玷 污 成 “贼 窝”。

11:24
只 要 信……就 必 得 着：使 人 真 正 得 着 所 求 之 物 的 信 心 不 是 一 种 头 脑 的 产 物， 乃 是 神 赐 给 信 徒 的 一 种 真 实 信 心 (参 9:23 注)。 有 时 神 会 立 时 成 就 人 凭 着 真 实 信 心 所 发 出 的 祈 求， 另 外 一 些 时 候 却 不 尽 然。 然 而， 神 的 确 会 赐 给 我 们 信 心， 使 我 们 相 信 祷 告 已 蒙 垂 听， 祈 求 也 将 得 到 成 就。 我 们 心 中 还 不 确 定 的 只 是 祷 告 成 就 的 具 体 时 间，而 非 祷 告 是 否 蒙 应 允 (参 太17:20 注；21:21 注)。

11:25
你 们 站 着 祷 告 的 时 候……当 饶 恕：任 何 基 督 徒 都 不 能 心 里 隐 藏 着 对 别 人 的 敌 意 或 苦 毒，却 仍 然 信 心 十 足 地 相 信 自 己 的 祷 告 会 蒙 应 允，如 此 行 是 在 自 欺 欺 人 (参 太 18:35 注)。


第12章

12:1 | 耶稣就用比喻对他们说，有人栽了一个葡萄园，周围圈上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
12:2 | 到了时候，打发一个仆人到园户那里，要从园户收葡萄园的果子。
12:3 | 园户拿住他，打了他，叫他空手回去。
12:4 | 再打发一个仆人到他们那里。他们打伤他的头，并且凌辱他。
12:5 | 又打发一个仆人去。他们就杀了他。后又打发好些仆人去。有被他们打的，有被他们杀的。
12:6 | 园主还有一位，是他的爱子，末后又打发他去，意思说，他们必尊敬我的儿子。
12:7 | 不料，那些园户彼此说，这是承受产业的。来吧，我们杀他，产业就归我们了。
12:8 | 于是拿住他，杀了他，把他丢在园外。
12:9 | 这样，葡萄园的主人要怎样办呢？他要来除灭那些园户，将葡萄园转给别人。
12:10 | 经上写着说匠人所弃的石头，已作了房角的头块石头。
12:11 | 这是主所作的，在我们眼中看为希奇。这经你们没有念过吗？
12:12 | 他们看出这比喻是指着他们说的，就想要捉拿他，只是惧怕百姓。于是离开他走了。
12:13 | 后来他们打发几个法利赛人和几个希律党的人，到耶稣那里，要就着他的话陷害他。
12:14 | 他们来了，就对他说，夫子，我们知道你是诚实的，什么人你都不徇情面。因为你不看人的外貌，乃是诚诚实实传神的道。纳税给该撒可以不可以。
12:15 | 我们该纳不该纳。耶稣知道他们的假意，就对他们说，你们为什么试探我。拿一个银钱来给我看。
12:16 | 他们就拿了来。耶稣说，这像和这号是谁的。他们说，是该撒的。
12:17 | 耶稣说，该撒的物当归给该撒，神的物当归给神。他们就很希奇他。
12:18 | 撒都该人常说，没有复活的事。他们来问耶稣说，
12:19 | 夫子，摩西为我们写着说，人若死了，撇下妻子，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。
12:20 | 有弟兄七人，第一个娶了妻，死了，没有留下孩子。
12:21 | 第二个娶了她，也死了，没有留下孩子。第三个也是这样。
12:22 | 那七个人都没有留下孩子。末了，那妇人也死了。
12:23 | 当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。
12:24 | 耶稣说，你们所以错了，岂不是因为不明白圣经，不晓得神的大能吗？
12:25 | 人从死里复活，也不娶，也不嫁，乃像天上的使者一样。
12:26 | 论到死人复活，你们没有念过摩西的书，荆棘篇上所载的吗？神对摩西说，我是亚伯拉罕的神，以撒的神，雅各的神。
12:27 | 神不是死人的神，乃是活人的神。你们是大错了。
12:28 | 有一个文士来，听见他们辩论，晓得耶稣回答得好，就问他说，诫命中哪是第一要紧的呢？
12:29 | 耶稣回答说，第一要紧的，就是说，以色列阿，你要听。主我们神，是独一的主。
12:30 | 你要尽心，尽性，尽意，尽力，爱主你的神。
12:31 | 其次，就是说，要爱人如己。再没有比这两条诫命更大的了。
12:32 | 那文士对耶稣说，夫子说，神是一位，实在不错。除了他以外，再没有别的神。
12:33 | 并且尽心，尽智，尽力爱他，又爱人如己，就比一切燔祭，和各样祭祀，好得多。
12:34 | 耶稣见他回答的有智慧，就对他说，你离神的国不远了。从此以后，没有人敢再问他什么。
12:35 | 耶稣在殿里教训人，就问他们说，文士怎么说，基督是大卫的子孙呢？
12:36 | 大卫被圣灵感动说，主对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。
12:37 | 大卫既自己称他为主，他怎么又是大卫的子孙呢？众人都喜欢听他。
12:38 | 耶稣在教训之间，说，你们要防备文士，他们好穿长衣游行，喜爱人在街市上问他们的安，
12:39 | 又喜爱会堂里的高位筵席上的首座。
12:40 | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。
12:41 | 耶稣对银库坐着，看众人怎样投钱入库。有好些财主，往里投了若干的钱。
12:42 | 有一个穷寡妇来，往里投了两个小钱，就是一个大钱。
12:43 | 耶稣叫门徒来，说，我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。
12:44 | 因为他们都是自己有余，拿出来投在里头。但这寡妇是自己不足，把她一切养生的都投上了。
12: 注解：
12:1
比 喻……园 户：这 个 比 喻 道 出 了 以 色 列 民 族 的 罪。 他 们 把 神 的 国 占 为 己 有， 轻 看 神 的 话， 拒 绝 顺 服 神 子 耶 稣 基 督。 今 天 的 教 会 无 论 何 时 弃 绝 神 的 话 和 那 些 传 讲 纯 正 真 理 的 人， 并 且 任 凭 自 己 的 意 思 创 建 教 会， 都 是 在 向 神 重 显 这 个 园 户 的 凶 恶 态 度。

12:10
已 作 了 房 角 的 头 块 石 头：基 督 是 “匠 人 所 弃 的 石 头”， 曾 经 遭 到 以 色 列 的 弃 绝， 如 今 却 成 了 神 新 子 民 即 教 会 的 头 块 石 头 或 房 角 石 (徒 4:11~12；参 诗 118:22 注)。 他 是 神 重 新 建 造 的 灵 宫 中 最 重 要 的 一 块 石 头。

12:25
也 不 娶：耶 稣 的 这 段 教 导 并 不 是 说 在 复 活 以 后，丈 夫 或 妻 子 将 丧 失 自 己 独 特 的 身 份 并 且 无 法 彼 此 相 认，而 是 说 地 上 的 夫 妻 在 那 时 将 拥 有 一 种 更 深 的 属 灵 关 系，并 且 不 再 受 到 地 上 肉 体 婚 姻 关 系 的 支 配。

12:30
爱 主 你 的 神：参 太 22:37 注。

12:31
爱 人 如 己：参 太 22:39 注。

12:39
喜 爱……高 位：耶 稣 劝 戒 他 的 门 徒 要 警 惕 那 些 喜 好 哗 众 取 宠 追 逐 名 利 和 荣 耀 的 宗 教 领 袖。 他 称 这 样 的 人 为 假 冒 为 善 的 人 (太 23:13~15, 23, 25, 29) 并 且 指 出 他 们 虽 然 在 人 前 或 外 表 上 显 出 公 义， 但 里 面 却 装 满 各 样 虚 假 和 不 法 的 事 (比 较 太 23:25~28)。 这 样 的 人 没 有 圣 灵 的 内 住 和 圣 灵 的 重 生 (比 较 罗 8:5~14)。 如 果 继 续 保 持 这 种 状 况， 他 们 将 无 法 “逃 脱 地 狱 的 刑 罚” (太 23:33； 参 太 23:13 注；参 “假 师 傅” 一 文)。

12:40
侵 吞 寡 妇 的 家 产：有 些 犹 太 的 宗 教 领 袖 利 用 职 权 侵 吞 那 些 心 不 设 防、 孤 立 无 助 的 寡 妇 的 家 产， 他 们 利 用 良 善 寡 妇 甘 心 供 养 那 些 她 们 自 以 为 是 属 神 之 人 的 爱 心， 贪 得 无 厌 地 向 她 们 索 要 供 奉 之 物。 这 些 宗 教 领 袖 虚 情 假 意 地 劝 诱 寡 妇 奉 献 她 们 已 无 力 承 担 的 份 额， 自 己 却 滥 用 供 奉， 奢 侈 无 度 地 生 活。 这 种 情 形 在 整 个 教 会 历 史 中 时 有 发 生， 到 今 天 仍 然 屡 见 不 鲜。 各 个 时 代 都 不 乏 此 类 专 擅 扭 曲 敬 虔 实 意 的 能 人 高 手。

12:42
穷 寡 妇：参 路 7:13 有 关 神 特 别 眷 顾 并 关 爱 那 些 遭 到 遗 弃、 孑 然 一 身 或 丧 失 配 偶 之 妇 女 的 注 释。
12:42 两 个 小 钱：神 并 不 是 按 供 奉 之 物 的 数 量 衡 量 人 的 奉 献， 而 是 按 其 中 所 包 含 的 爱 心、忠 心 和 牺 牲 来 衡 量 (参 路 21:1~4 注)。


第13章

13:1 | 耶稣从殿里出来的时候，有一个门徒对他说，夫子，请看，这是何等的石头，何等的殿宇。
13:2 | 耶稣对他说，你看见这大殿宇吗？将来在这里没有一块石头留在石头上，不被拆毁了。
13:3 | 耶稣在橄榄山上对圣殿而坐。彼得，雅各，约翰，和安得烈，暗暗地问他说，
13:4 | 请告诉我们，什么时候有这些事呢？这一切事，将成的时候，有什么预兆呢？
13:5 | 耶稣说，你们要谨慎，免得有人迷惑你们。
13:6 | 将来有好些人冒我的名来，说，我是基督。并且要迷惑许多人。
13:7 | 你们听见打仗，和打仗的风声，不要惊慌。这些事是必须有的，只是末期还没有到。
13:8 | 民要攻打民，国要攻打国，多处必有地震，饥荒。这都是灾难的起头。（灾难原文作生产之难）
13:9 | 但你们要谨慎。因为人要把你们交给公会，并且你们在会堂里要受鞭打。又为我的缘故，站在诸侯与君王面前，对他们作见证。
13:10 | 然而福音必须先传给万民。
13:11 | 人把你们拉去交官的时候，不要预先思虑说什么。到那时候，赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣灵。
13:12 | 弟兄要把弟兄，父亲要把儿子，送到死地。儿女要起来与父母为敌，害死他们。
13:13 | 并且你们要为我的名，被众人恨恶，惟有忍耐到底的，必然得救。
13:14 | 你们看见那行毁坏可憎的，站在不当站的地方。（读这经的人，须要会意）那时在犹太的，应当逃到山上。
13:15 | 在房上的，不要下来，也不要进去拿家里的东西。
13:16 | 在田里的，也不要回去取衣裳。
13:17 | 当那些日子，怀孕的和奶孩子的有祸了。
13:18 | 你们应当祈求，叫这些事不在冬天临到。
13:19 | 因为在那些日子必有灾难，自从神创造万物直到如今，并没有这样的灾难。后来也必没有。
13:20 | 若不是主减少那日子，凡有血气的，总没有一个得救的。只是为主的选民，他将那日子减少了。
13:21 | 那时若有人对你们说，看哪，基督在这里。或说，基督在那里。你们不要信。
13:22 | 因为假基督，假先知，将要起来，显神迹奇事。倘若能行，就把选民迷惑了。
13:23 | 你们要谨慎。看哪，凡事我都预先告诉你们了。
13:24 | 在那些日子，那灾难以后，日头要变黑了，月亮也不放光，
13:25 | 众星要从天上坠落，天势都要震动。
13:26 | 那时他们（马太二十四章三十节作地上的万族）要看见人子有大能力，大荣耀，驾云降临。
13:27 | 他要差遣天使，把他的选民，从四方，从地极直到天边，都招聚了来。（方原文作风）
13:28 | 你们可以从无花果树学个比方。当树枝发嫩长叶的时候，你们就知道夏天近了。
13:29 | 这样，你们几时看见这些事成就，也该知道人子近了，（人子或作神的国）正在门口了。
13:30 | 我实在告诉你们，这世代还没有过去，这些事都要成就。
13:31 | 天地要废去。我的话却不能废去。
13:32 | 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。
13:33 | 你们要谨慎，儆醒祈祷，因为你们不晓得那日期几时来到。
13:34 | 这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当作的工，又吩咐看门的儆醒。
13:35 | 所以你们要儆醒，因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨。
13:36 | 恐怕他忽然来到，看见你们睡着了。
13:37 | 我对你们所说的话，也是对众人说，要儆醒。
13: 注解：
13:5
要 谨 慎：耶 稣 在 末 世 的 训 示 中 反 复 警 告 他 的 子 民 在 末 世 临 近 之 时， 要 特 别 谨 慎 虚 假 宗 教 的 迷 惑。 耶 稣 多 次 劝 戒 他 们 说 “你 们 要 谨 慎” (5,9,23 节)、 “你 们 要 谨 慎，警 醒 祷 告” (33 节)、 “你 们 要 警 醒” (35,37 节)。 这 些 警 告 表 明， 许 多 违 背 圣 经 纯 正 道 理 的 教 训 将 在 众 教 会 中 风 行 弥 漫，信 徒 比 其 它 任 何 时 候 都 更 需 要 认 识 和 遵 行 神 的 话 (参 太 24:5 注)。

13:6
好 些 人……要 迷 惑 许 多 人：参 太 24:11 注。

13:10
福 音 必 须 先 传 给 万 民：参 太 24:14 注。

13:13
惟 有 忍 耐 到 底 的：圣 经 指 出， 恒 久 持 守 对 基 督 的 信 心 和 忠 心 是 最 终 得 救 的 一 个 条 件 (比 较 来 3:14；6:11~12；10:36)。启 示 录 2:7, 17, 26~28；3:5, 12, 20~21；7:9~17；14:13；21:1~7 详 细 描 绘 了 最 终 得 救 的 荣 耀。

13:14
那 行 毁 坏 可 憎 的：指 一 切 诽 谤 或 玷 污 神 圣 洁 的 东 西 (参 但 9:25~27)。
1. 基 督 的 这 段 预 言 性 宣 告 既 是 针 对 罗 马 军 队 入 侵 耶 路 撒 冷 时 圣 殿 被 毁 (主 后 70 年)，也 是 指 着 基 督 复 临 审 判 恶 人 之 前 敌 基 督者 坐 在 耶 路 撒 冷 圣 殿 亵 渎 神 而 言 的 (参 帖 后 2:2~3；启 13:14~15； 19:11~21)。
2. 这 种 情 形 称 为 “先 见 性 的 预 兆”， 即 把 两 件 事 或 更 多 的 事 件 看 做 一 个 统 一 相 关 的 事 件。 以 赛 亚 书 11:1~4； 61:1~2 和 撒 迦 利 亚 书 9:9~10 都 有 将 基 督 第 一 次 降 临 传 讲 福 音 与 他 第 二 次 再 来 审 判 世 界 的 事 件 交 融 共 论 的 例 子 (参 有 关 这 些 经 文 的 注 释；参 太 24:44 注)。 同 样， 约 珥 书 2:28~31 把 圣 灵 在 五 旬 节 的 浇 灌 与 “耶 和 华 大 而 可 畏 的 日 子” 相 提 并 论， 仿 佛 在 谈 论 同 一 事 件 一 般。 基 督 在 这 里 把 耶 路 撒 冷 的 毁 坏 描 绘 成 末 世 中 的 一 种 大 灾 难 (参 “大 灾 难” 一 文)。

13:19
19~22 灾 难：有 关 这 些 经 文 的 解 释，参 “大 灾 难” 一 文。

13:22
假 先 知：参 “假 师 傅” 一 文。

专题论文41：假师傅

可13:22 “ 因 为 假 基 督、 假 先 知 将 要 起 来， 显 神 迹 奇 事； 倘 若 能 行， 就 把 选 民 迷 惑 了。 ”
假 师 傅 的 特 征
信 徒 必 须 知 道， 当 今 的 教 会 中 仍 有 一 些 传 道 人 与 耶 稣 时 代 那 些 败 坏 的 文 士 和 律 法 师 同 属 一 灵 (太24:11,24)。 耶 稣 告 诫 我 们， 不 是 每 个 口 称 信 基 督 的 人 都 是 真 信 徒， 也 不 是 所 有 的 基 督 徒 作 家、 宣 教 士、 牧 师、 传 福 音 者、 教 师、 执 事 和 工 人 都 名 符 其 实。
1. 这 些 传 道 人 “ 在 人 前 外 面 显 出 公 义 来 ” (太23:28)， 并 且 “ 披 着 羊 皮 ” (太7:15)。 他 们 可 以 严 格 地 以 神 的 道 作 为 他 们 所 传 信 息 的 依 据， 并 且 也 宣 讲 高 尚 的 公 义 标 准； 他 们 可 能 对 神 的 工 作 和 神 的 国 表 现 出 真 诚 的 关 注， 并 且 也 热 心 拯 救 失 丧 的 人， 对 众 人 大 显 爱 心； 他 们 看 似 神 的 好 仆 人， 是 被 圣 灵 膏 抹、 众 心 所 向 的 属 灵 领 袖； 他 们 甚 至 可 以 广 行 神 迹， 大 有 成 就， 吸 引 众 人 跟 从 他 们 (参 太7:21~23 注；24:11,24；林 后11:13~15)。
2. 然 而， 无 论 如 何， 这 些 人 都 是 与 旧 约 圣 经 中 的 假 先 知 (参 申13:3 注；王 上18:40 注；尼6:12 注；耶14:14 注；何4:15 注；参 “ 旧 约 中 的 先 知 ” 一 文) 及 新 约 圣 经 中 的 法 利 赛 人 同 属 一 灵 的 子 孙。 这 些 人 一 旦 走 到 远 离 人 群 的 隐 秘 处， 便 尽 行 “ 勒 索 和 放 荡 ” (太23:25)， “ 满 了 死 人 的 骨 头 和 一 切 的 污 秽 ” (太23:27)， 并 且 “ 满 了 假 善 和 不 法 的 事 ” (太23:28)。 他 们 在 暗 处 的 生 活 尽 是 私 欲、 腐 败、 奸 淫、 贪 婪 和 放 荡。
3. 这 些 骗 子 通 常 是 以 两 种 途 径 在 教 会 中 取 得 一 席 之 地 的。
(1) 有 些 假 教 师 ／ 传 道 人 最 初 是 心 存 诚 实、 真 理、 纯 洁 和 对 基 督 真 实 的 信 心 开 始 事 奉 神 的； 后 来 他 们 因 自 己 的 骄 傲 和 不 洁 的 私 欲， 对 基 督 的 忠 心 和 爱 心 便 渐 渐 死 去， 据 绝 于 神 的 国 度 (林 前6:9~10；加5:19~21；弗5:5~6)， 成 了 带 着 一 副 义 仆 面 具 的 撒 但 的 器 皿 (林 后11:15)。
(2) 也 有 一 些 假 教 师 ／ 传 道 人 从 来 就 没 有 真 正 信 过 基 督。 撒 但 把 他 们 安 插 在 教 会 中 (太13:24~28；36~43)， 利 用 他 们 的 才 能 行 事， 并 且 暗 中 推 波 助 澜， 加 增 他 们 的 成 就。 撒 但 的 计 谋 是 要 把 他 们 放 在 显 赫 的 位 置 上， 好 叫 他 们 破 坏 基 督 的 事 工。 撒 但 知 道， 一 旦 他 们 显 露 原 形， 福 音 将 大 遭 亏 损， 基 督 的 名 也 要 蒙 受 羞 辱。
察 验 假 师 傅
在 福 音 书 中 有 14 次 之 多 记 载 了 耶 稣 告 诫 他 的 门 徒 要 谨 防 那 些 误 导 信 徒 的 领 袖 (太 7:15；16:6,11；24:4, 24；可 4:24； 8:15；12:38~ 40；13:5；路 12:1；17:23；20:46；21:8)。 圣 经 其 它 地 方 也 劝 告 信 徒 要 察 验 教 会 中 的 教 师、 讲 道 人 和 领 袖 (帖 前5:21；约 一 4:1)。 我 们 可 以 按 照 以 下 几 个 原 则 来 试 验 假 教 师 及 假 先 知：
1. 察 验 他 们 的 品 格。 他 们 殷 勤 祷 告 并 且 以 诚 实 清 洁 的 心 爱 神 吗？ 他 们 结 出 了 圣 灵 的 果 子 吗 (加5:22~23)？ 他 们 爱 罪 人 (约3:16)、 恨 恶 罪 恶、 喜 爱 公 义 (来1:9 注)， 并 且 为 抵 制 罪 恶 而 呐 喊 吗 (太23；路3:18~20)？
2. 察 验 他 们 的 动 机。 真 正 的 基 督 徒 领 袖 一 定 会 追 求 这 四 件 事：
(1) 荣 耀 基 督 (林 后8:23; 弗1:20)。
(2) 带 领 教 会 成 圣 (徒26:18; 林 前6:18; 林 后6:16~18)。
(3) 拯 救 失 丧 的 人 (林 前9:19~22)。
(4) 传 讲 并 捍 卫 基 督 和 使 徒 所 传 的 福 音 (参 腓1:16 注; 犹3 节 注)。
3. 察 验 他 们 的 生 命 和 他 们 教 训 的 果 效。 假 传 道 人 所 结 的 果 子 通 常 是 一 些 对 神 的 道 不 能 完 全 信 从、 委 身 的 人 (参 太7:16 注)。
4. 察 验 他 们 对 圣 经 的 依 靠 之 心——这 是 关 键 所 在。 他 们 是 否 相 信 并 教 导 人 新 旧 约 圣 经 全 部 都 是 神 的 默 示， 人 应 当 顺 服 圣 经 中 的 一 切 教 训 (约 二9~11; 参 “ 圣 经 的 默 示 和 权 威 ” 一 文)？ 若 不 是 这 样， 我 们 就 可 以 肯 定 他 们 和 他 们 的 教 训 都 不 是 从 神 来 的。
5. 最 后， 要 试 验 他 们 对 主 的 钱 财 是 否 心 正 手 洁。 他 们 拒 绝 为 自 己 谋 求 私 利 吗？ 他 们 在 财 务 管 理 方 面 诚 实 尽 责 吗？ 他 们 遵 照 新 约 圣 经 为 教 会 领 袖 所 设 立 的 标 准 开 展 事 工 吗 (提 前3:3;6:9~10)？
还 有 一 点 我 们 应 当 明 白， 无 论 忠 心 的 信 徒 如 何 鉴 察 传 道 人 的 生 活 与 教 训， 教 会 中 总 会 有 一 些 假 教 师 因 着 撒 但 的 掩 护 而 不 被 发 觉。 但 当 神 决 意 要 揭 穿 他 们 的 时 候， 他 们 的 真 相 就 必 显 露。

13:24
日 头 要 变 黑 了：参 太 24:29 注。

13:26
人 子……降 临：参 太 24:30 注。

13:27
选 民：参 太 24:31 注。

13:28
无 花 果 树：参 太 24:32 注。

13:29
看 见 这 些 事：参 太 24:33 注。

13:30
这 世 代：参 太 24:34 注。

13:32
但 那 日 子，那 时 辰，没 有 人 知 道：参 太 24:36 注。

13:33
警 醒：参 太 24:42 注。

13:35
或 晚 上，或 半 夜……或 早 晨：基 督 肯 定 地 说， 他 为 着 教 会 忠 心 信 徒 再 来 的 事 件 可 能 发 生 在 夜 晚 或 凌 晨 的 四 个 时 间 里。他 在 任 何 时 候 都 可 能 再 来 这 一 点 已 是 事 实，他 第 二 次 再 来 的 第 一 个 阶 段 仍 是 人 无 可 逆 料 的 隐 藏 奥 秘。 那 时， 忠 心 的 信 徒 将 从 地 上 被 提 升 (即 被 提，参 “被 提” 一 文)。 基 督 的 再 来 已 迫 在 眉 睫 且 难 以 逆 料， 因 此 所 有 信 徒 都 必 须 在 灵 里 忠 心 地 警 醒 等 候 (参 太 24:42 注；24:44 注；比 较 路 12:35~36, 38~40, 46；21:34~36)。


第14章

14:1 | 过两天是逾越节，又是除酵节。祭司长和文士，想法子怎么用诡计捉拿耶稣杀他。
14:2 | 只是说，当节的日子不可，恐怕百姓生乱。
14:3 | 耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。
14:4 | 有几个人心中很不喜悦，说，何用这样枉费香膏呢？
14:5 | 这香膏可以卖三十多两银子周济穷人。他们就向那女人生气。
14:6 | 耶稣说，由她吧。为什么难为她呢？她在我身上作的是一件美事。
14:7 | 因为常有穷人和你们同在，要向他们行善，随时都可以。只是你们不常有我。
14:8 | 她所作的，是尽她所能的。她是为我安葬的事，把香膏预先浇在我身上。
14:9 | 我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。
14:10 | 十二门徒之中有一个加略人犹大，去见祭司长，要把耶稣交给他们。
14:11 | 他们听见就欢喜，又应许给他银子。他就寻思如何得便，把耶稣交给他们。
14:12 | 除酵节的第一天，就是宰逾越羊羔的那一天，门徒对耶稣说，你吃逾越节的筵席，要我们往哪里去预备呢？
14:13 | 耶稣就打发两个门徒，对他们说，你们进城去，必有人拿着一瓶水，迎面而来。你们就跟着他。
14:14 | 他进那家去，你们就对那家的主人说，夫子说，客房在哪里？我与门徒好在那里吃逾越节的筵席。
14:15 | 他必指给你们摆设整齐的一间大楼，你们就在那里为我们预备。
14:16 | 门徒出去，进了城，所遇见的，正如耶稣所说的。他们就预备了逾越节的筵席
14:17 | 到了晚上，耶稣和十二个门徒都来了。
14:18 | 他们坐席正吃的时候，耶稣说，我实在告诉你们，你们中间有一个与我同吃的人要卖我了。
14:19 | 他们就忧愁起来，一个一个地问他说，是我吗？
14:20 | 耶稣对他们说，是十二个门徒中同我蘸手在盘子里的那个人。
14:21 | 人子必要去世，正如经上指着他所写的。但卖人子的人有祸了，那人不生在世上倒好。
14:22 | 他们吃的时候，耶稣拿起饼来，祝了福，就掰开递给他们说，你们拿着吃。这是我的身体。
14:23 | 又拿起杯来，祝谢了，递给他们。他们都喝了。
14:24 | 耶稣说，这是我立约的血，为多人流出来的。
14:25 | 我实在告诉你们，我不再喝这葡萄汁，直到我在神的国里，喝新的那日子。
14:26 | 他们唱了诗，就出来，往橄榄山去。
14:27 | 耶稣对他们说，你们都要跌倒了。因为经上记着说，我要击打牧人，羊就分散了。
14:28 | 但我复活以后，要在你们以先往加利利去。
14:29 | 彼得说，众人虽然跌倒，我总不能。
14:30 | 耶稣对他说，我实在告诉你，就在今天夜里，鸡叫两遍以先，你要三次不认我。
14:31 | 彼得却极力地说，我就是必须和你同死，也总不能不认你。众门徒都是这样说。
14:32 | 他们来到一个地方，名叫客西马尼。耶稣对门徒说，你们坐在这里，等我祷告。
14:33 | 于是带着彼得，雅各，约翰同去，就惊恐起来，极其难过。
14:34 | 对他们说，我心里甚是忧伤，几乎要死。你们在这里，等候儆醒。
14:35 | 他就稍往前走，俯伏在地祷告说，倘若可行，便叫那时候过去。
14:36 | 他说，阿爸，父阿，在你凡事都能。求你将这杯撤去。然而不要从我的意思，只要从你的意思。
14:37 | 耶稣回来，见他们睡着了，就对彼得说，西门，你睡觉吗？不能儆醒片时吗？
14:38 | 总要儆醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。
14:39 | 耶稣又去祷告，说的话还是与先前一样。
14:40 | 又来见他们睡着了，因为他们的眼睛甚是困倦。他们也不知道怎么回答。
14:41 | 第三次来，对他们说，现在你们仍然睡觉安歇吧。（吧或作吗）够了，时候到了。看哪，人子被卖在罪人手里了。
14:42 | 起来，我们走吧。看哪，那卖我的人近了。
14:43 | 说话之间，忽然那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和文士并长老那里与他同来。
14:44 | 卖耶稣的人曾给他们一个暗号，说，我与谁亲嘴，谁就是他。你们把他拿住，牢牢靠靠的带去。
14:45 | 犹大来了，随即到耶稣跟前说，拉比，便与他亲嘴。
14:46 | 他们就下手拿住他。
14:47 | 旁边站着的人，有一个拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
14:48 | 耶稣对他们说，你们带着刀棒，出来拿我，如同拿强盗吗？
14:49 | 我天天教训人，同你们在殿里，你们并没有拿我。但这事成就，为要应验经上的话。
14:50 | 门徒都离开他逃走了。
14:51 | 有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。
14:52 | 他却丢了麻布，赤身逃走了。
14:53 | 他们把耶稣带到大祭司那里。又有众祭司长和长老并文士，都来和大祭司一同聚集。
14:54 | 彼得远远地跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。
14:55 | 祭司长和全公会寻找见证控告耶稣，要治死他。却寻不着。
14:56 | 因为有好些人作假见证告他，只是他们的见证，各不相合。
14:57 | 又有几个人站起来，作假见证告他说，
14:58 | 我们听见他说，我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的。
14:59 | 他们就是这么作见证，也是各不相合。
14:60 | 大祭司起来，站在中间，问耶稣说，你什么都不回答吗？这些人作见证告你的是什么呢？
14:61 | 耶稣却不言语，一句也不回答。大祭司又问他说，你是那当称颂者的儿子基督不是。
14:62 | 耶稣说，我是。你们必看见人子，坐在那权能者的右边，驾着天上的云降临。
14:63 | 大祭司就撕开衣服，说，我们何必再用见证人呢？
14:64 | 你们已经听见他这僭妄的话了。你们的意见如何？他们都定他该死的罪。
14:65 | 就有人吐唾沫在他脸上，又蒙着他的脸，用拳头打他，对他说，你说预言吧。差役接过他来用手掌打他。
14:66 | 彼得在下边，院子里，来了大祭司的一个使女。
14:67 | 见彼得烤火，就看着他说，你素来也是同拿撒勒人耶稣一伙的。
14:68 | 彼得却不承认，说，我不知道，也不明白你说的是什么。于是出来，到了前院。鸡就叫了。
14:69 | 那使女看见他，又对旁边站着的人说，这也是他们一党的。
14:70 | 彼得又不承认。过了不多的时候，旁边站着的人又对彼得说，你真是他们一党的。因为你是加利利人。
14:71 | 彼得就发咒起誓地说，我不认得你们说的这个人。
14:72 | 立时鸡叫了第二遍。彼得想起耶稣对他所说的话，鸡叫两遍以先，你要三次不认我。思想起来，就哭了。
14: 注解：
14:9
福 音：福 音 (希 腊 文 euangelion) 意 为 好 消 息， 指 神 借 着 耶 稣 基 督 道 成 肉 身、受 死 和 复 活 向 即 将 灭 亡 的 人 类 施 行 拯 救 的 好 消 息 (路 4:18~21； 7 :22；约 3:16)。 我 们 无 论 在 何 时 何 地 依 靠 圣 灵 的 能 力 传 讲 福 音 (林 前 2:4；加 1:11)，它 都：
1. 带 着 主 所 赐 的 权 柄 (太 28:18~20)。
2. 彰 显 神 的 公 义 (罗1:16~17)。
3. 要 求 人 悔 改 (1:15；太 3:2；4:17)。
4. 为 罪、义 和 审 判 的 缘 故 使 人 知 罪 (约 16:8；比 较 徒 24:25)。
5. 使 人 生 发 信 心 (罗 10:17；腓1:27)。
6. 会 给 人 带 来 救 恩、 生 命 和 圣 灵 的 恩 赐 (徒2:33, 38~39；罗1:16；林 前 15:22；彼 前 1:23)。
7. 能 使 人 脱 离 罪 和 撒 但 的 权 势 (太12:28；徒 26:18；罗6 章)。
8. 能 给 人 带 来 盼 望 (西1:5, 23)、 平 安 (弗 2:17；6:15) 及 不 能 朽 坏 的 生 命 (提 后1:10)。
9. 在 预 告 神 的 审 判 (罗 2:16)。
10. 会 使 拒 绝 之 人 遭 到 定 罪 和 永 远 的 死 亡 (约 3:18)。
14:9 以 为 记 念：参 太 26:13 注。

14:14
逾 越 节：参 太 26:2 注。

14:21
不 生 在 世 上：耶 稣 总 是 以 属 灵 和 永 世 的 眼 光 来 判 断 和 衡 量 生 命 的 价 值。 他 断 言 说， 如 果 一 个 人 来 到 这 世 上， 却 没 有 接 受 耶 稣 做 他 个 人 的 主 和 救 主， 就 会 最 终 在 地 狱 遭 受 永 远 的 灭 亡， 还 不 如 不 生 在 这 世 上 更 好 (参 约 6:64 注)。

14:22
饼……身 体：参 路 22:20 注；林 前 11:24~25, 27 注。

14:24
立 约 的 血：基 督 为 我 们 流 血 的 目 的 是 要 我 们 得 到 罪 的 赦 免 和 救 恩。 他 在 十 字 架 上 的 受 死， 使 神 与 所 有 接 受 基 督 做 主 和 救 主 的 人 之 间 得 以 建 立 全 新 的 立 约 关 系 (参 耶 31:31~34 注)。 因 着 对 基 督 的 信 靠 而 悔 改 并 归 向 神 的 人 都 能 得 到 神 的 赦 罪 之 恩，脱 离 撒 但 的 权 势， 接 受 新 的 属 灵 生 命， 成 为 神 的 儿 女， 受 圣 灵 浸 并 且 可 以 随 时 来 到 神 面 前 得 到 他 的 怜 悯、恩 惠、力 量 和 帮 助 (参 太 26:28 注；来 4:16；7:25)。

14:32
客 西 马 尼……祷 告：耶 稣 在 客 西 马 尼 园 的 所 作 所 为 是 信 徒 在 患 难 或 痛 苦 忧 伤 之 时 的 行 为 表 率。信 徒 应 该 效 法 耶 稣：
1. 借 着 祷 告 归 向 神 (32, 35~36, 39 节)。
2. 寻 求 朋 友 的 支 持 (33~34, 42 节)。
3. 从 心 里 确 信 神 这 样 一 位 天 上 的 父 亲 时 刻 都 在 眷 顾 着 我 们 (36 节)。
4. 信 靠 神 并 且 将 自 己 交 托 在 神 至 善 的 旨 意 中 (36 节)。参 太 26:37及 其 后 经 文，有 关 基 督 受 苦 的 十 个 阶 段 的 注 释。

14:35
便 叫 那 时 候 过 去：参 太 26:39 注。

14:37
警 醒 片 时：在 这 个 最 关 键 的 时 刻，彼 得 和 门 徒 们 都 忽 略 了 警 醒 和 祷 告，这 本 是 信 徒 在 试 探 当 中 可 以 依 靠 而 不 至 失 脚 的 惟 一 办 法 (50 节)。 没 有 祷 告 的 属 灵 生 活 注 定 要 失 败 (参 徒 10:9有 关 忠 心 祷 告 片 时 的 注 释)。

14:46
拿 住 他：参 太 26:57 注， 从 基 督 被 捕 到 钉 死 之 间 依 次 发 生 的 事 件。

14:50
门 徒 都 离 开 他：我 们 决 不 能 把 耶 稣 被 捕 时 彼 得 和 其 他 门 徒 的 失 败 与 基 督 受 死 复 活 以 后 教 会 牧 师 或 长 老 在 属 灵 和 道 德 方 面 的 错 失 相 提 并 论。 其 原 因 如 下：
1. 彼 得 和 门 徒 们 的 软 弱 失 败 并 非 发 生 在 新 约 关 系 之 下。 基 督 在 十 字 架 上 流 血 之 后，新 约 才 真 正 开 始 生 效 (来9 :15~20)。
2. 此 时 的 彼 得 和 门 徒 们 尚 未 完 全 经 历 到 新 约 意 义 上 的 新 生 命 或 圣 灵 的 重 生。 直 到 基 督 复 活 以 后， “向 他 们 吹 一 口 气， 说‘你 们 受 圣 灵’” 时 (约 20:22)， 具 有 洁 净 之 能 的 圣 灵 才 开 始 内 住 在 信 徒 里 面。 因 此， 门 徒 的 失 败 是 软 弱 导 致 的， 而 非 罪 恶 所 致。
3. 当 彼 得 和 门 徒 们 离 弃 基 督 时， 他 们 还 不 能 像 我 们 那 样 对 基 督 在 十 字 架 上 的 赎 罪 之 死 有 道 义 上 的 感 知 (参 罗 6 章)， 也 没 有 因 基 督 从 死 里 复 活 而 生 发 的 更 牢 固 的 信 心。
现 今 的 许 多 教 会 领 袖 会 因 着 自 己 的 罪 和 松 懈 的 道 德 责 任 感 而 在 个 人 和 灵 性 生 活 中 不 顾 牧 者 当 有 的 属 灵 资 格。 在 这 种 情 况 下， 我 们 不 能 把 这 段 经 文 当 做 纵 容 他 们 重 返 事 奉 岗 位 的 托 词 (参 “监 督 的 道 德 要 求” 一 文)。

14:65
打 他：参 太 26:67 注。

14:71
发 咒 起 誓：彼 得 以 起 誓 为 证， 申 明 他 的 话 千 真 万 确 并 且 表 示 若 有 谎 诈， 情 愿 神 的 咒 诅 临 到 他。


第15章

15:1 | 一到早晨，祭司长和长老文士全公会的人大家商议，就把耶稣捆绑解去，交给彼拉多。
15:2 | 彼拉多问他说，你是犹太人的王吗？耶稣回答说，你说的是。
15:3 | 祭司长告他许多的事。
15:4 | 彼拉多又问他说，你看，他们告你这么多的事，你什么都不回答吗？
15:5 | 耶稣仍不回答，以致彼拉多觉得希奇。
15:6 | 每逢这节期，巡抚照众人所求的，释放一个囚犯给他们。
15:7 | 有一个人名叫巴拉巴，和作乱的人一同捆绑。他们作乱的时候，曾杀过人。
15:8 | 众人上去求巡抚，照常例给他们办。
15:9 | 彼拉多说，你们要我释放犹太人的王给你们吗？
15:10 | 他原晓得祭司长是因为嫉妒才把耶稣解了来。
15:11 | 只是祭司长挑唆众人，宁可释放巴拉巴给他们。
15:12 | 彼拉多又说，那么样你们所称为犹太人的王，我怎么办他呢？
15:13 | 他们又喊着说，把他钉十字架。
15:14 | 彼拉多说，为什么呢？他作了什么恶事呢？他们便极力地喊着说，把他钉十字架。
15:15 | 彼拉多要叫众人喜悦，就释放巴拉巴给他们，将耶稣鞭打了，交给人钉十字架。
15:16 | 兵丁把耶稣带进衙门院里。叫齐了全营的兵。
15:17 | 他们给他穿上紫袍，又用荆棘编作冠冕给他戴上。
15:18 | 就庆贺他说，恭喜犹太人的王阿。
15:19 | 又拿一根苇子，打他的头，吐唾沫在他脸上屈膝拜他。
15:20 | 戏弄完了，就给他脱了紫袍，仍穿上他自己的衣服，带他出去，要钉十字架。
15:21 | 有一个古利奈人西门，就是亚力山大和鲁孚的父亲，从乡下来，经过那地方。他们就勉强他同去，好背着耶稣的十字架。
15:22 | 他们带耶稣到了各各他地方，（各各他翻出来，就是髑髅地）
15:23 | 拿没药调和的酒给耶稣，他却不受。
15:24 | 于是将他钉在十字架上，拈阄分他的衣服，看是谁得什么。
15:25 | 钉他在十字架上，是巳初的时候。
15:26 | 在上面有他的罪状，写的是犹太人的王。
15:27 | 他们又把两个强盗，和他同钉十字架。一个在右边，一个在左边。（有古卷在此有
15:28 | 这就应了经上的话说，他被列在罪犯之中）
15:29 | 从那里经过的人辱骂他，摇着头说，咳，你这拆毁圣殿，三日又建造起来的。
15:30 | 可以救自己从十字架上下来吧。
15:31 | 祭司长和文士也是这样戏弄他，彼此说，他救了别人，不能救自己。
15:32 | 以色列的王基督，现在可以从十字架上下来，叫我们看见，就信了。那和他同钉的人也是讥诮他。
15:33 | 从午正到申初遍地都黑暗了。
15:34 | 申初的时候，耶稣大声喊着说，以罗伊，以罗伊，拉马撒巴各大尼？翻出来，就是，我的神，我的神，为什么离弃我？
15:35 | 旁边站着的人，有的听见就说，看哪，他叫以利亚呢。
15:36 | 有一个人跑去，把海绒蘸满了醋，绑在苇子上，送给他喝，说，且等着，看以利亚来不来把他取下。
15:37 | 耶稣大声喊叫，气就断了。
15:38 | 殿里的幔子，从上到下裂为两半。
15:39 | 对面站着的百夫长，看见耶稣这样喊叫断气，（有古卷无喊叫二字）就说，这人真是神的儿子。
15:40 | 还有些妇女，远远地观看。内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米。
15:41 | 就是耶稣在加利利的时候，跟随他，服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。
15:42 | 到了晚上，因为这是预备日，就是安息日的前一日，
15:43 | 有亚利马太的约瑟前来，他是尊贵的议士，也是等候神国的。他放胆进去见彼拉多，求耶稣的身体。
15:44 | 彼拉多诧异耶稣已经死了。便叫百夫长来，问他耶稣死了久不久。
15:45 | 既从百夫长得知实情，就把耶稣的尸首赐给约瑟。
15:46 | 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石中凿出来的坟墓里。又滚过一块石头来挡住墓门。
15:47 | 抹大拉的马利亚，和约西的母亲马利亚。都看见安放他的地方。
15: 注解： | 15:1 把 耶 稣……交 给 彼 拉 多：参 太 27:2 注。 15:15 将 耶 稣 鞭 打 了：参 太 27:26 注。 15:17 荆 棘……冠 冕：参 太 27:28~29 注。 15:20 带 他 出 去，要 钉 十 字 架：参 太 27:31 注。 15:24 将 他 钉 在 十 字 架 上 ：参 太 27:35 注。 15:29 辱 骂 他：参 太 27:39 注。 15:34 我 的 神！ 我 的 神！为 什 么 离 弃 我：参 太 27:46 注。 15:36 醋：参 约 19:29 注。 15:37 气 就 断 了：参 太 27:50 注。


第16章

16:1 | 过了安息日，抹大拉的马利亚，和雅各的母亲马利亚，并撒罗米，买了香膏，要去膏耶稣的身体。
16:2 | 七日的第一日清早，出太阳的时候，她们来到坟墓那里。
16:3 | 彼此说，谁给我们把石头从墓门滚开呢？
16:4 | 那石头原来很大，她们抬头一看，却见石头已经滚开了。
16:5 | 她们进了坟墓，看见一个少年人坐在右边，穿着白袍。就甚惊恐。
16:6 | 那少年人对她们说，不要惊恐。你们寻找那钉十字架的拿撒勒人耶稣。他已经复活了，不在这里。请看安放他的地方。
16:7 | 你们可以去告诉他的门徒和彼得说，他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。
16:8 | 她们就出来，从坟墓那里逃跑。又发抖，又惊奇，什么也不告诉人。因为她们害怕。
16:9 | 在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现。耶稣从她身上曾赶出七个鬼。
16:10 | 她去告诉那向来跟随耶稣的人。那时他们正哀恸哭泣。
16:11 | 他们听见耶稣活了，被马利亚看见，却是不信。
16:12 | 这事以后，门徒中间有两个人，往乡下去。走路的时候，耶稣变了形像向他们显现，
16:13 | 他们就去告诉其余的门徒。其余的门徒，也是不信。
16:14 | 后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬。因为他们不信那些在他复活以后看见他的人。
16:15 | 他又对他们说，你们往普天下去，传福音给万民听。（万民原文作凡受造的）
16:16 | 信而受洗的必然得救。不信的必被定罪。
16:17 | 信的人必有神迹随着他们，就是奉我的名赶鬼。说新方言。
16:18 | 手能拿蛇。若喝了什么毒物，也必不受害。手按病人，病人就必好了。
16:19 | 主耶稣和他们说完了话，后来被接到天上，坐在神的右边。
16:20 | 门徒出去，到处宣传福音，主和他们同工，用神迹随着，证实所传的道。阿们。
16: 注解：
16:6
他 已 经 复 活 了：参 太 28:6 注。

16:9
9~20 耶 稣……显 现：尽 管 有 两 部 最 古 老 的 新 约 希 腊 文 抄 本 中 没 有 9~20 节， 但 是 其 它 一 些 希 腊 文 古 抄 本 以 及 遍 及 远 古 世 界 各 地 的 绝 大 多 数 希 腊 文 抄 本 中 都 有 这 段 经 文。 许 多 圣 经 学 者 断 定， 绝 大 多 数 古 抄 本 一 致 证 实 的 经 文 都 可 能 属 圣 经 作 者 原 著 内 容 中 的 一 部 分。 因 此， 我 们 仍 应 将 9~20 节 视 为 神 所 默 示 的 话 语。

16:17
必 有 神 迹 随 着 他 们：参 “神 迹” 一 文。

专题论文42：神迹

可16:17~18 “ 信 的 人 必 有 神 迹 随 着 他 们， 就 是 奉 我 的 名 赶 鬼， 说 新 方 言； 手 能 拿 蛇； 若 喝 了 什 么 毒 物， 也 必 不 受 害； 手 按 病 人， 病 人 就 必 好 了。”
圣 经 清 楚 地 告 诉 我 们， 基 督 愿 意 他 的 门 徒 在 传 扬 天 国 福 音 时 行 各 样 的 神 迹 (参 太10:1；可3:14~15；路9:2 注；10:17；约14:12 注)。
1. 这 些 真 信 徒 所 行 的 神 迹 (希 腊 文semeion) 证 明 福 音 是 真 实 的， 神 的 国 已 带 着 能 力 来 到 世 上 (参 “ 神 的 国 度 ” 一 文)， 复 活 永 在 的 耶 稣 正 与 他 的 子 民 同 在， 借 着 他 们 不 断 作 工 (参 约10:25; 徒10:38)。
2. 这 段 经 文 中 的 所 有 神 迹 (除 喝 毒 物 之 外) 都 在 初 代 教 会 中 发 生 过 并 被 记 载 下 来：
(1) 说 新 方 言 (参 徒2:4；10:46；19:6；林 前12:30；14 章；参 “ 说 方 言 ” 一 文)。
(2) 赶 鬼 (参 徒5:15~16；16:18；19:11~12)。
(3) 被 毒 蛇 咬 却 没 有 死 (徒28:3~5)。
(4) 医 病 (徒3:1~7；8:7；9:33~34；14:8~10；28:7~8)。
3. 圣 灵 的 这 一 切 作 为 会 常 常 伴 随 着 基 督 的 教 会， 直 到 主 再 来。 圣 经 从 未 说 过 只 有 耶 稣 升 天 后 那 短 短 一 段 时 期 内 会 有 这 些 神 迹 发 生 (参 林 前1:7 注;12:28; 加3:5)。
4. 基 督 的 门 徒 不 单 要 传 天 国 的 福 音， 使 那 些 信 的 人 得 救 (太28:19~20；可16:15~16；路24:47)， 还 当 效 法 耶 稣 (徒10:38)， 借 着 赶 鬼 和 医 病 彰 显 天 国 的 大 能 (参 “ 神 的 国 度 ” 一 文)。
5. 耶 稣 在 马 可 福 音 16:15~20 中 指 出， 这 些 神 迹 不 是 为 少 数 人 存 留 的 赏 赐， 而 是 要 加 给 一 切 信 的 人——就 是 那 些 顺 服 基 督、 见 证 福 音、 传 扬 神 应 许 的 人。
6. 当 今 的 教 会 之 所 以 不 能 行 这 些 神 迹， 原 因 不 是 基 督 不 信 守 他 的 应 许， 而 是 信 徒 的 心 里 出 了 问 题 (太17:17 注)。
7. 基 督 已 应 许， 当 我 们 与 撒 但 王 国 争 战 的 时 候， 他 必 与 我 们 同 在， 他 的 权 柄 和 能 力 也 必 伴 随 我 们 (太28:18~20; 路24:47~49)。 我 们 应 当 通 过 传 福 音， 过 公 义 的 生 活 (太6:33；罗6:13；14:17)， 并 靠 着 圣 灵 的 大 能 行 神 迹、 异 能 (参 太10:1 注；可16:16~20；徒4:31~33；参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文) 使 被 掳 的 人 得 释 放。

16:18
手 能 拿 蛇：我 们 不 能 把 手 能 拿 蛇 和 喝 毒 物 当 成 规 条 或 仪 式， 也 不 能 用 它 们 来 测 试 人 的 属 灵 状 况。 神 仅 将 这 些 应 许 赐 给 那 些 在 正 常 事 奉 主 的 过 程 中 身 临 此 类 危 险 的 信 徒。 利 用 这 种 不 必 要 的 险 情 或 试 验 试 探 神 的 做 法 乃 是 一 种 罪 (太 4:5~7；10:23；24:16~18)。


路加福音


第1章

1:1 | 提阿非罗大人哪，有好些人提笔作书，述说在我们中间所成就的事，是照传道的人，从起初亲眼看见，又传给我们的。
1:2
1:3 | 这些事我既从起头都详细考察了，就定意要按着次序写给你，
1:4 | 使你知道所学之道都是确实的。
1:5 | 当犹太王希律的时候，亚比雅班里有一个祭司，名叫撒迦利亚。他妻子是亚伦的后人，名叫以利沙伯。
1:6 | 他们二人，在神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的。
1:7 | 只是没有孩子，因为以利沙伯不生育，两个人又年纪老迈了。
1:8 | 撒迦利亚按班次，在神面前供祭司的职分，
1:9 | 照祭司的规矩掣签，得进主殿烧香。
1:10 | 烧香的时候，众百姓在外面祷告。
1:11 | 有主的使者站在香坛的右边，向他显现。
1:12 | 撒迦利亚看见，就惊慌害怕。
1:13 | 天使对他说，撒迦利亚，不要害怕。因为你的祈祷已经被听见了，你的妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。
1:14 | 你必欢喜快乐，有许多人因他出世，也必喜乐。
1:15 | 他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。
1:16 | 他要使许多以色列人回转，归于主他们的神。
1:17 | 他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧。又为主预备合用的百姓。
1:18 | 撒迦利亚对天使说，我凭着什么可知道这事呢？我已经老了，我的妻子也年纪老迈了。
1:19 | 天使回答说，我是站在神面前的加百列，奉差而来，对你说话，将这好信息报给你。
1:20 | 到了时候，这话必然应验。只因你不信，你必哑吧不能说话，直到这事成就的日子。
1:21 | 百姓等候撒迦利亚，诧异他许久在殿里。
1:22 | 及至他出来，不能和他们说话。他们就知道他在殿里见了异象。因为他直向他们打手式，竟成了哑吧。
1:23 | 他供职的日子已满，就回家去了。
1:24 | 这些日子以后，他的妻子以利沙伯怀了孕，就隐藏了五个月，
1:25 | 说，主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。
1:26 | 到了第六个月，天使加百列奉神的差遣，往加利利的一座城去，这城名叫拿撒勒。
1:27 | 到一个童女那里，是已经许配大卫家的一个人，名叫约瑟，童女的名字叫马利亚。
1:28 | 天使进去，对她说，蒙大恩的女子，我问你安，主和你同在了。
1:29 | 马利亚因这话就很惊慌，又反复思想这样问安是什么意思。
1:30 | 天使对她说，马利亚不要怕。你在神面前已经蒙恩了。
1:31 | 你要怀孕生子，可以给他起名叫耶稣。
1:32 | 他要为大，称为至高者的儿子。主神要把他祖大卫的位给他。
1:33 | 他要作雅各家的王，直到永远。他的国也没有穷尽。
1:34 | 马利亚对天使说，我没有出嫁，怎么有这事呢？
1:35 | 天使回答说，圣灵要临到你身上，至高者的能力要荫庇你。因此所要生的圣者，必称为神的儿子。（或作所要生的必称为圣称为神的儿子）
1:36 | 况且你的亲戚以利沙伯，在年老的时候，也怀了男胎。就是那素来称为不生育的，现在有孕六个月了。
1:37 | 因为出于神的话，没有一句不带能力的。
1:38 | 马利亚说，我是主的使女，情愿照你的话成就在我身上。天使就离开她去了。
1:39 | 那时候马利亚起身，急忙往山地里去，来到犹大的一座城。
1:40 | 进了撒迦利亚的家，问以利沙伯安。
1:41 | 以利沙伯一听马利亚问安，所怀的胎就在腹里跳动，以利沙伯且被圣灵充满。
1:42 | 高声喊着说，你在妇女中是有福的，你所怀的胎也是有福的。
1:43 | 我主的母到我这里来，这是从哪里得的呢？
1:44 | 因为你问安的声音，一入我耳，我腹里的胎，就欢喜跳动。
1:45 | 这相信的女子是有福的。因为主对她所说的话，都要应验。
1:46 | 马利亚说，我心尊主为大，
1:47 | 我灵以神我的救主为乐。
1:48 | 因为他顾念他使女的卑微。从今以后，万代要称我有福。
1:49 | 那有权能的为我成就了大事。他的名为圣。
1:50 | 他怜悯敬畏他的人，直到世世代代。
1:51 | 他用膀臂施展大能。那狂傲的人，正心里妄想，就被他赶散了。
1:52 | 他叫有权柄的失位，叫卑贱的升高。
1:53 | 叫饥饿的得饱美食，叫富足的空手回去。
1:54 | 他扶助了他的仆人以色列，
1:55 | 为要记念亚伯拉罕和他的后裔，施怜悯，直到永远，正如从前对我们列祖所说的话。
1:56 | 马利亚和以利沙伯同住，约有三个月，就回家去了。
1:57 | 以利沙伯的产期到了，就生了一个儿子。
1:58 | 邻里亲族，听见主向他大施怜悯，就和他一同欢乐。
1:59 | 到了第八日，他们来要给孩子行割礼。并要照他父亲的名字，叫他撒迦利亚。
1:60 | 他母亲说，不可。要叫他约翰。
1:61 | 他们说，你亲族中没有叫这名字的。
1:62 | 他们就向他父亲打手式，问他要叫这孩子什么名字。
1:63 | 他要了一块写字的板，就写上说，他的名字是约翰。他们便都希奇。
1:64 | 撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂神。
1:65 | 周围居住的人都惧怕，这一切的事就传遍了犹太的山地。
1:66 | 凡听见的人，都将这事放在心里，说，这个孩子，将来怎么样呢？因为有主与他同在。
1:67 | 他父亲撒迦利亚，被圣灵充满了，就预言说，
1:68 | 主以色列的神，是应当称颂的。因他眷顾他的百姓，为他们施行救赎。
1:69 | 在他仆人大卫家中，为我们兴起了拯救的角，
1:70 | （正如主借着从创世以来，圣先知的口所说的话）
1:71 | 拯救我们脱离仇敌，和一切恨我们之人的手。
1:72 | 向我们列祖施怜悯，记念他的圣约。
1:73 | 就是他对我们祖宗亚伯拉罕所起的誓，
1:74 | 叫我们既从仇敌手中被救出来，
1:75 | 就可以终身在他面前，坦然无惧地用圣洁公义事奉他。
1:76 | 孩子阿，你要称为至高者的先知。因为你要行在主的前面，预备他的道路。
1:77 | 叫他的百姓因罪得赦，就知道救恩。
1:78 | 因我们神怜悯的心肠，叫清晨的日光从高天临到我们，
1:79 | 要照亮坐在黑暗中死荫里的人。把我们的脚引到平安的路上。
1:80 | 那孩子渐渐长大，心灵强健，住在旷野，直到他显明在以色列人面前的日子。
1: 注解：
1:1
路 加 福 音 简 介
大 纲
壹 引 言 (1:1~4)
贰 救 主 降 临 (1:5~2:52)
一 预 告 施 洗 约 翰 的 诞 生 (1:5~25)
二 预 告 耶 稣 的 降 生 (1:26~56)
三 施 洗 约 翰 诞 生 (1:57~80)
四 耶 稣 降 生 (2:1~20)
五 婴 孩 耶 稣 在 圣 殿 (2:21~39)
六 孩 童 耶 稣 在 圣 殿 (2:40~52)
叁 救 主 事 工 的 预 备 (3:1~4:13)
一 施 洗 约 翰 传 道 (3:1~20)
二 耶 稣 受 洗 (3:21~22)
三 耶 稣 家 谱 (3:23~38)
四 耶 稣 受 试 探 (4:1~ 13)
肆 在 加 利 利 的 事 工 (4:14~ 9:50)
一 耶 稣 传 道 之 始 及 在 拿 撒 勒 遭 拒 绝 (4:14~30)
二 在 迦 百 农：耶 稣 神 圣 权 柄 的 彰 显 (4:31~44)
三 打 鱼 的 神 迹 (5:1~11)
四 治 愈 麻 风 病 人 (5:12~16)
五 耶 稣 的 权 柄 遭 到 非 议 (5:17~26)
六 罪 人 的 救 主 (5:27~32)
七 宣 告 新 秩 序 (5:33~ 6:49)
八 神 圣 大 能 的 彰 显 (7:1~8:56)
九 耶 稣 将 能 力 赐 给 门 徒 (9:1~6)
十 希 律 和 施 洗 约 翰 (9:7~9)
十 一 给 五 千 人 吃 饱 (9:10~17)
十 二 彼 得 的 信 心 与 耶 稣 的 回 应 (9:18~ 27)
十 三 救 主 荣 耀 的 彰 显 (9:28~50)
伍 最 后 上 耶 路 撒 冷 旅 途 中 的 事 工 (9:51~19:28)
一 耶 稣 的 救 赎 使 命 (9:51~10:37)
二 耶 稣 关 于 事 奉 和 祷 告 的 特 别 教 导 (10:38~11:13)
三 耶 稣 对 仇 敌 及 跟 随 者 的 告 诫 (11:14~14:35)
四 得 与 失 的 比 喻 (15:1~ 32)
五 耶 稣 给 门 徒 的 命 令 (16:1~ 17:10)
六 九 个 忘 恩 的 麻 风 病 得 医 治 的 人 (17:11~19)
七 预 言 耶 稣 将 骤 然 再 来 (17:20~18:14)
八 救 主、 小 孩 和 年 青 财 主 (18:15~30)
九 迈 向 旅 程 的 终 点 (18:31~19:28)
陆 受 难 周 (19:29~23:56)
一 耶 稣 进 耶 路 撒 冷 (19:29~ 48)
二 耶 稣 天 天 在 殿 里 教 导 人 (20:1~ 21:4)
三 耶 稣 关 于 圣 殿 被 毁 和 他 再 来 的 预 言 (21:5~ 38)
四 最 后 的 预 备 与 最 后 的 晚 餐 (22:1~ 38)
五 耶 稣 在 客 西 马 尼 园 及 被 出 卖 (22:39~ 53)
六 被 犹 太 人 审 讯 (22:54~ 71)
七 被 罗 马 人 审 讯 (23:1~ 25)
八 被 钉 十 字 架 (23:26~ 49)
九 埋 葬 (23:50~ 56)
柒 复 活 至 升 天 (24:1~ 53)
一 复 活 的 清 晨 (24:1~ 12)
二 复 活 主 的 显 现 (24:13~ 43)
三 离 别 训 喻 (24:44~ 53)
作 者：路 加
主 题：耶 稣，神 性 与 人 性 兼 备 的 救 主
写 作 日 期：主 后 60 ~ 63年
背 景
路 加 福 音 是 写 给 提 阿 非 罗 (路1:1； 徒1:1) 的 两 卷 书 信 之 首 卷。 虽 然 作 者 在 两 卷 书 中 均 未 署 名， 但 早 期 教 会 的 一 致 见 解 及 书 中 的 明 确 内 容， 均 证 明 路 加 是 这 两 卷 书 的 作 者。
路 加 显 然 是 一 位 外 邦 信 徒， 也 是 圣 经 中 惟 一 的 非 犹 太 籍 作 者， 圣 灵 感 动 路 加 写 信 给 提 阿 非 罗 (其 名 意 为 “爱 神 的 人”)， 旨 在 满 足 外 邦 教 会 的 需 要， 使 他 们 对 基 督 教 信 仰 的 起 始 有 一 个 完 整 的 认 识； 这 包 括 两 个 方 面： 1. 耶 稣 的 降 生、 生 活、 事 工 及 其 死 而 复 活 并 升 天 (路 加 福 音)； 2. 在 耶 路 撒 冷 圣 灵 的 浇 灌 和 早 期 教 会 随 后 的 发 展 (使 徒 行 传)。 这 两 卷 书 占 了 新 约 圣 经 1/4 以 上 的 篇 幅。
从 保 罗 书 信 中， 我 们 得 悉 路 加 是 一 位 “亲 爱 的 医 生” (西 4:14)， 也 是 保 罗 忠 实 的 同 工 (提 后4:11；门24； 比 较 使 徒 行 传 中 有 关 “我 们” 的 经 文，参 使 徒 行 传 简 介)。 我 们 从 路 加 的 作 品 可 知， 他 是 一 位 受 过 良 好 教 育、 写 作 造 诣 颇 深 的 人， 且 是 一 位 严 谨 的 历 史 学 家 和 满 有 圣 灵 启 示 的 神 学 家。 当 路 加 撰 写 此 福 音 书 时， 外 邦 教 会 中 明 显 还 没 有 一 部 完 整 并 广 为 流 传 的 讲 论 耶 稣 的 福 音 书。 马 太 福 音 原 是 为 犹 太 人 而 写 的，马 可 福 音 则 是 特 为 罗 马 教 会 而 写 的 一 部 简 洁 的 福 音 书。 讲 希 腊 语 的 外 邦 世 界 虽 然 从 一 些 目 击 者 的 见 证， 或 一 些 文 字 片 断 中 得 知 了 有 关 耶 稣 的 事，但 却 没 有 一 本 完 整 有 序 的 福 音 书 (1:1~ 4)。因 此 路 加 便 着 手 “从 起 头” (1:3) 逐 事 详 细 考 察。 大 约 当 保 罗 在 该 撒 利 亚 坐 牢 的 同 时 (徒 21:17；23:23~ 26:32)， 路 加 正 在 巴 勒 斯 坦 进 行 调 查 工 作； 随 后 也 许 是 在 陪 同 保 罗 到 达 罗 马 后 不 久 (徒28:16)， 路 加 便 完 成 了这 本 福 音 书。
目 的
路 加 写 这 卷 福 音 书 给 外 邦 人， 是 要 对 “耶 稣 开 头 一 切 所 行 所 教 训 的，直 到 他……被 接 上 升 的 日 子 为 止” (徒 1:1 下~ 2 )， 提 供 一 个 完 整 准 确 的 记 录。 他 在 圣 灵 的 默 示 下 著 成 此 书， 期 望 提 阿 非 罗 及 其 他 慕 道 的 外 邦 人 并 外 邦 信 徒 能 真 知 道 他 们 所 听 见 的 (1:3~ 4) 是 确 实 的 真 理。 全 书 从 头 至 尾 都 显 明 这 是 一 卷 写 给 外 邦 人 的 福 音 书，例 如： 他 追 溯 耶 稣 的 家 谱 直 至 亚 当 (3:23~ 38)，不 像 马 太 那 样， 只 上 溯 到 亚 伯 拉 罕 (比 较 太1:1~ 17) 为 止。 在 路 加 福 音 中， 耶 稣 神 人 兼 备 的 救 主 形 象 清 晰 明 确， 他 就 是 神 为 亚 当 的 所 有 子 孙 所 预 备 的 救 恩。
综 览
路 加 福 音 一 开 篇 便 对 耶 稣 的 童 年 做 了 极 详 尽 的 叙 述 (1:5~ 2:40)， 它 是 惟 一 提 及 耶 稣 童 年 (2:41~ 52) 的 福 音 书。 在 记 述 了 施 洗 约 翰 的 传 道 事 工 及 耶 稣 的 家 谱 之 后， 路 加 便 将 耶 稣 的 传 道 事 工 分 为 3 个 主 要 部 分： 1. 他 在 加 利 利 和 周 围 一 带 的 传 道 事 工 (4:14~ 9:50)； 2. 他 最 后 上 耶 路 撒 冷 旅 程 中 的 传 道 事 工 (9:51~ 19:27)； 3. 他 在 耶 路 撒 冷 的 最 后 一 个 星 期 (19:28~ 23:56)。
路 加 记 叙 耶 稣 在 加 利 利 的 事 工 时， 特 别 记 载 了 耶 稣 所 行 的 神 迹 奇 事； 全 书 的 重 点 是 第 2 部 分，这 里 记 载 了 耶 稣 上 耶 路 撒 冷 途 中 大 量 的 教 导 和 比 喻 (9:51~ 19:27)；此 部 分 是 路 加 福 音 中 篇 幅 最 大 且 最 为 独 特 的 资 料， 其 中 包 括 许 多 感 人 肺 腑、 众 人 喜 爱 的 故 事 和 比 喻； 而 路 加 福 音 的 中 心 节 (9:51) 和 钥 节 (19:10) 则 分 别 出 现 在 这 段 极 富 路 加 特 色 的 资 料 之 首 尾。
特 色
路 加 福 音 有 以 下 8 个 主 要 特 点： 1. 它 是 一 本 最 全 面 的 福 音 书， 对 耶 稣 生 平 的 记 载 最 为 详 尽， 包 括 耶 稣 降 生 前 直 至 他 升 天。 它 也 是 新 约 圣 经 中 最 长 的 书 卷； 2. 它 是 文 学 意 味 最 浓 厚 的 福 音 书， 风 格、内 容 极 为 独 特， 遣 词 丰 富， 希 腊 文 笔 优 美 娴 熟； 3. 它 强 调 了 福 音 的 普 世 性——耶 稣 来 不 仅 要 救 犹 太 人， 也 要 救 普 天 下 的 外 邦 人； 4. 它 强 调 了 耶 稣 对 社 会 一 切 下 层 百 姓——妇 女、 儿 童、 穷 苦 人 和 遭 社 会 遗 弃 之 人——的 深 切 关 注；5. 它 突 出 记 叙 了 耶 稣 的 祷 告 生 活 和 有 关 祷 告 的 教 导； 6. 这 卷 福 音 书 对 耶 稣 最 常 用 的 称 呼 是“人 子”； 7. 书 中 那 些 接 受 耶 稣 和 他 的 教 导 的 人 所 共 有 的 回 应 就 是 喜 乐； 8. 它 把 圣 灵 在 耶 稣 和 他 子 民 生 命 中 的 运 行 与 作 为 放 在 一 个 极 重 要 的 位 置 上 (如1:15,41,67；2:25~ 27；4:1,14,18；10:21；12:12；24:49)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 计 划 在 49 天 内 读 完 路 加 福 音：
□1:1~ 25 □ 1:26~ 56 □ 1:57~ 80 □ 2:1~ 20 □ 2:21~ 52 □ 3 章 □ 4:1~ 13 □ 4:14~ 44 □ 5:1~ 16 □ 5:17~ 39 □ 6:1~ 16 □ 6:17~ 49 □ 7:1~ 35 □ 7:36~ 50 □ 8:1~ 21 □ 8:22~ 39 □ 8:40~ 56 □ 9:1~ 17 □ 9:18~ 36 □ 9:37~ 62 □ 10:1~ 24 □ 10:25~ 42 □ 11:1~ 13 □ 11:14~ 36 □ 11:37~ 54 □ 12:1~ 21 □ 12:22~ 48 □ 12:49~ 59 □ 13:1~ 21 □ 13:22~ 53 □ 14:1~ 24 □ 14:25~ 15:10 □ 15:11~ 32 □ 16 章 □ 17:1~ 19 □ 17:20~ 18:14 □ 18:15~ 43 □ 19:1~ 27 □ 19:28~ 48 □ 20:1~ 19 □ 20:20~ 21:4 □ 21:5~38 □ 22:1~38 □ 22:39~65 □ 22:66~23:25 □ 23:26~ 49 □ 23:50~ 24:12 □ 24:13~ 35 □ 24:13~ 35 □ 24:36~ 53
经文注释

1:6
在 神 面 前 都 是 义 人：参 2:25 注。

1:15
淡 酒 浓 酒：本 句 话 按 照 希 腊 文 的 次 序 可 译 为 “他 (约 翰) 从 不 喝 酒 (oinos) 或 浓 烈 的 饮 品 (sikera)”。 “浓 酒” 一 词 的 希 腊 文 为 sikera， 该 词 的 确 切 意 义 尚 未 完 全 知 晓， 但 它 无 疑 与 旧 约 的 shekar 一 词 含 义 相 当 (参 “旧 约 中 的 酒” 一 文 及 “新 约 时 代 的 酒” 一 文)。
1:15 被 圣 灵 充 满：我 们 应 当 特 别 注 重 圣 灵 充 满 给 约 翰 的 生 命 和 事 奉 带 来 的 果 效。 借 着 圣 灵 的 能 力：
1. 他 的 宣 道 使 人 知 罪， 并 且 悔 改 归 向 神 (15~ 17 节；约16:8 注)。
2. 他 得 着 以 利 亚 的 心 志 和 能 力 来 传 道 (17 节； 参 徒 1:8 注)。
3. 他 使 家 庭 和 好， 叫 多 人 转 行 义 路 (17 节)。

1:17
以 利 亚 的 心 志 能 力：在 许 多 方 面， 约 翰 颇 像 从 前 那 位 坚 毅 无 惧 的 先 知 以 利 亚 (参 玛 4:5 注)。 约 翰 被 圣 灵 充 满 以 后 (15 节)， 便 义 无 反 顾 地 宣 讲 公 义 正 直 生 活 的 信 息 (3:7~ 14；太 3:1~ 10)； 他 又 借 着 传 讲 悔 改、 公 义 和 审 判 的 信 息 彰 显 圣 灵 的 工 作 (参 约 16:8 注)。 他 “叫 悖 逆 的 人 转 从 义 人 的 智 慧” (参 太 11:7 注)； 他 绝 不 会 因 生 计 和 地 位 而 埋 没 良 知 或 扭 曲 圣 经 真 理 (3:19~ 20；太 14:1~ 11)； 他 绝 对 地 顺 服 神 和 忠 于 圣 经 真 理。 简 而 言 之， 约 翰 是 一 位 完 全 属 神 的 人。
1:17 叫 为 父 的 心 转 向 儿 女：旧 约 时 代 中 神 子 民 所 犯 的 一 项 大 罪 就 是 做 父 亲 的 没 有 按 着 神 的 心 意 好 好 地 爱 自 己 的 儿 女，以 致 未 能 把 神 的 诫 命 和 道 认 真 地 教 导 给 他 们 (参 玛 4:6 注) 。 约 翰 的 来 临 和 基 督 的 福 音 都 将 使 为 父 的 心 转 向 儿 女。
1. 此 语 使 我 们 清 楚 看 到 宣 讲 福 音 的 一 个 关 键 目 的 就 是 纠 正 父 子 关 系， 重 建 神 为 家 庭 定 的 旨 意。 借 着 传 讲 悔 改 的 道 和 让 基 督 居 首 位， 做 父 亲 的 便 会 以 正 确 的 方 式 倾 心 关 注 自 己 的 孩 子。
2. 今 天 的 教 会 不 合 神 心 意 的 一 个 原 因 就 是 做 父 亲 的 置 自 己 的 儿 女 于 不 顾， 没 有 好 好 地 爱 他 们 并 多 花 时 间 和 他 们 在 一 起， 也 没 有 将 神 的 话 语 和 公 义 的 准 则 教 导 他 们， 致 使 自 己 的 儿 女 们 弃 绝 了 神 的 道 (玛 4:6)。
3. 下 面 一 些 经 文 是 关 于 父 子 关 系 的 重 要 圣 经 原 则：(1)父 母 应 当 教 导 儿 女 忠 于 神 的 道：出 10:2；13:8；申 4:9~ 10；6:6~ 25；11:18~ 21；诗 78:5~ 8；赛 38:19；珥 1:3；弗 6:4；帖 前 2:11； (2)父 母 应 当 全 心 关 爱 自 己 的 儿 女 并 且 及 时 纠 正 他 们 的 错 失：诗 103:13；箴 3:12；13:24； 23:13~ 14；玛 4:6；路 11:11~ 13；林 后 12:14；弗 6:4；西 3:21；帖 前 2:11；提 前 3:4~ 5, 12；5:8；多 2:4；来 12:7； (3)父 母 要 时 常 为 儿 女 祷 告： 创 17:18； 撒 下 12:16； 代 上 22:11~ 12； 29:19； 伯1:5； 弗 3:14~ 19。参 约 17:1 注； 主 耶 稣 的 祷 告 堪 称 父 母 为 儿 女 祷 告 的 一 个 典 范； 参 “父 母 与 孩 子” 一 文。

1:28
蒙 大 恩 的 女 子：尽 管 马 利 亚 因 着 被 选 做 耶 稣 的 母 亲 而 比 一 切 妇 女 更 蒙 恩， 但 是 新 约 圣 经 的 作 者 从 未 暗 示 过 信 徒 应 当 敬 拜 她、 向 她 祈 求， 或 赋 予 她 特 别 的 名 衔。 马 利 亚 是 值 得 我 们 尊 重 的， 但 惟 有 她 的 儿 子 才 配 得 我 们 敬 拜。
1. 神 拣 选 马 利 亚 的 原 因 在 于 她 在 神 眼 前 蒙 恩 (比 较 创 6:8)。 马 利 亚 谦 卑 敬 虔 的 生 活 特 别 蒙 神 喜 悦， 因 此 神 特 别 拣 选 她 承 担 如 此 重 要 的 任 务 (比 较 提 后 2:21)。
2. 马 利 亚 所 得 的 福 分 不 仅 给 她 带 来 极 大 的 欢 喜， 而 且 也 给 她 带 来 不 少 患 难 和 痛 苦 (参 2:35)， 她 的 儿 子 被 世 人 厌 弃 并 且 被 钉 十 字 架。 神 在 今 世 对 人 的 呼 召 中 也 总 是 既 有 祝 福 又 有 苦 难， 既 有 喜 乐 又 有 忧 伤， 既 有 成 功 又 有 失 意。

1:35
圣 者：马 太 和 路 加 都 直 截 了 当、 清 楚 无 误 地 指 出 耶 稣 是 从 童 女 而 生 (27 节； 太 1:18, 23 注)。 马 利 亚 从 圣 灵 感 孕 一 事 完 全 是 神 超 然 奇 妙 的 作 为。 如 此， 耶 稣 便 是 “圣 者” (即 全 然 无 罪, 毫 无 瑕 疵)。 有 关 这 一 点 的 详 细 讨 论， 可 参 “耶 稣 和 圣 灵” 一 文。

1:38
照 你 的 话 成 就：马 利 亚 完 全 顺 服 神 的 旨 意 并 全 然 信 靠 神 的 话 语。 她 甘 愿 接 受 身 为 圣 婴 母 亲 所 必 须 面 临 的 一 切 尊 荣 和 羞 辱。 今 日 教 会 中 的 年 青 姊 妹 也 应 当 效 法 马 利 亚 的 贞 洁、 爱 神、 信 靠 神 话 语 以 及 甘 愿 顺 从 圣 灵 的 美 好 典 范。

1:47
神 我 的 救 主：这 段 颂 词 表 明 马 利 亚 也 深 知 自 己 需 要 救 恩。 她 同 样 是 罪 人， 需 要 基 督 做 为 她 的 “救 主”， 她 无 玷 受 孕 以 及 一 生 无 罪 的 观 念 均 非 圣 经 的 教 导 (比 较 罗 3:9, 23)。

1:67
被 圣 灵 充 满 了：路 加 清 楚 记 载 了 圣 灵 降 临 在 许 多 与 基 督 降 生 有 关 的 重 要 人 物 身 上 的 事 例 (15, 35, 41, 67 节；2:25)。 基 督 升 天 以 后， 所 有 信 徒 都 可 以 被 圣 灵 充 满 (徒 1~ 2 章)。

1:75
圣 洁、公 义：我 们 得 蒙 救 赎 的 终 极 目 的 是 要 脱 离 撒 但 的 国 度 (徒 26:18)， 以 便 “可 以 终 生 在 他 (神) 面 前 坦 然 无 惧 地 用 圣 洁、 公 义 事 奉 他” (比 较 弗 1:4)。 每 一 位 生 活 在 这 个 邪 恶 世 代 中 的 神 的 儿 女 都 必 须 追 求 圣 洁、 公 义 的 生 活， 这 是 一 种 活 在 “神 面 前” 的 圣 洁 生 活，是 满 有 神 同 在 的。


第2章

2:1 | 当那些日子，该撒亚古士督有旨意下来，叫天下人民都报名上册。
2:2 | 这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。
2:3 | 众人各归各城，报名上册。
2:4 | 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒，因他本是大卫一族一家的人。
2:5 | 要和他所聘之妻马利亚，一同报名上册。那时马利亚的身孕已经重了。
2:6 | 他们在那里的时候，马利亚的产期到了。
2:7 | 就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。
2:8 | 在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。
2:9 | 有主的使者站在他们旁边，主的荣光四面照着他们。牧羊的人就甚惧怕。
2:10 | 那天使对他们说，不要惧怕，我报给你们大喜的信息，是关乎万民的。
2:11 | 因今天在大卫的城里，为你们生了救主，就是主基督。
2:12 | 你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。
2:13 | 忽然有一大队天兵，同那天使赞美神说，
2:14 | 在至高之处荣耀归与神，在地上平安归与他所喜悦的人。（有古卷作喜悦归与人）。
2:15 | 众天使离开他们升天去了，牧羊的人彼此说，我们往伯利恒去，看看所成的事，就是主所指示我们的。
2:16 | 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里。
2:17 | 既然看见，就把天使论这孩子的话传开了。
2:18 | 凡听见的，就诧异牧羊之人对他们所说的话。
2:19 | 马利亚却把这一切的事存在心里，反复思想。
2:20 | 牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与神，赞美他。
2:21 | 满了八天，就给孩子行割礼，与他起名叫耶稣，这就是没有成胎以前，天使所起的名。
2:22 | 按摩西律法满了洁净的日子，他们带着孩子上耶路撒冷去，要把他献与主。
2:23 | （正如主的律法上所记，凡头生的男子，必称圣归主。）
2:24 | 又要照主的律法上所说，或用一对班鸠，或用两只雏鸽献祭。
2:25 | 在耶路撒冷有一个人名叫西面，这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。
2:26 | 他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。
2:27 | 他受了圣灵的感动，进入圣殿。正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。
2:28 | 西面就用手接过他来，称颂神说，
2:29 | 主阿，如今可以照你的话，释放仆人安然去世。
2:30 | 因为我的眼睛已经看见你的救恩。
2:31 | 就是你在万民面前所预备的。
2:32 | 是照亮外邦人的光，又是你民以色列的荣耀。
2:33 | 孩子的父母，因这论耶稣的话就希奇。
2:34 | 西面给他们祝福，又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起。又要作毁谤的话柄。叫许多人心里的意念显露出来。你自己的心也要被刀刺透。
2:35
2:36 | 又有女先知名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年，就寡居了。
2:37 | 现在已经八十四岁，（或作就寡居了八十四年）并不离开圣殿，禁食祈求，昼夜事奉神。
2:38 | 正当那时，她进前来称谢神，将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。
2:39 | 约瑟和马利亚，照主的律法，办完了一切的事，就回加利利，到自己的城拿撒勒去了。
2:40 | 孩子渐渐长大，强健起来，充满智慧。又有神的恩在他身上。
2:41 | 每年到逾越节，他父母就上耶路撒冷去。
2:42 | 当他十二岁的时候，他们按着节期的规矩上去。
2:43 | 守满了节期，他们回去，孩童耶稣仍旧在耶路撒冷。他的父母并不知道。
2:44 | 以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他。
2:45 | 既找不着，就回耶路撒冷去找他。
2:46 | 过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。
2:47 | 凡听见他的，都希奇他的聪明，和他的应对。
2:48 | 他父母看见就很希奇。他母亲对他说，我儿，为什么向我们这样行呢？看哪，你父亲和我伤心来找你。
2:49 | 耶稣说，为什么找我呢？岂不知我应当以我父的事为念吗？（或作岂不知我应当在我父的家里吗）
2:50 | 他所说的这话，他们不明白。
2:51 | 他就同他们下去，回到拿撒勒。并且顺从他们。他母亲把这一切的事都存在心里。
2:52 | 耶稣的智慧和身量，（身量或作年纪）并神和人喜爱他的心，都一齐增长。
2: 注解：
2:7
马 槽：基 督 出 生 在 一 个 畜 养 牲 口 的 马 厩 内。 这 马 厩 可 能 是 一 个 洞， 而 马 槽 则 是 盛 载 饲 料 的 器 具。 救 主 降 生 这 桩 历 史 上 最 大 的 事 件 却 发 生 在 一 个 最 卑 微 的 环 境 中。 耶 稣 是 万 王 之 王， 但 是 无 论 是 他 的 出 生 还 是 他 在 地 上 的 生 活 都 不 像 一 个 王 。 同 样， 神 子 民 在 神 的 国 度 中 是 君 王 和 祭 司，但 是 在 今 生 的 生 活 中 却 必 须 像 主 耶 稣 那 样 谦 卑 简 朴。

2:11
救 主，就 是 主 基 督：耶 稣 出 生 时 就 被 称 为 “救 主”。
1. 救 主 耶 稣 降 生 的 目 的 是 要 把 世 人 从 罪、 撒 但 的 权 势、 邪 恶 败 坏 的 世 界、恐 惧、死 亡 以 及 罪 恶 过 犯 的 咒 诅 中 释 放 出 来 (参 太 1:21)。
2. 救 主 又 被 称 为 “主 基 督”， 他 是 受 膏 的 弥 赛 亚， 也 是 统 管 神 子 民 的 主 (参 太 1:1 注, 有 关 基 督 各 名 称 的 注 释)。任 何 不 顺 服 耶 稣 王 权 的 人 都 不 可 能 以 耶 稣 为 自 己 的 救 主。

2:22
要 把 他 献 与 主：如 同 约 瑟 和 马 利 亚 将 耶 稣 献 给 主 一 样， 所 有 为 人 父 母 者 也 应 当 真 诚 地 将 自 己 的 儿 女 献 给 主，父 母 应 当 恒 切 地 为 自 己 的 儿 女 祷 告， 以 便 使 他 们 能 够 终 生 生 活 在 神 的 旨 意 中， 并 且 全 然 委 身 于 事 奉 和 荣 耀 神。

2:24
两 只 雏 鸽：用 两 只 雏 鸽 献 祭 一 举 表 明 约 瑟 和 马 利 亚 是 贫 穷 人 (利 12:8)。 由 此 可 见， 基 督 从 起 初 便 与 贫 穷 卑 微 的 人 同 等 (9:58；太 8:20；参 启 2:9 注)。

2:25
又 公 义 又 虔 诚：公 平 或 公 义 (比 较 1:6) 译 自 希 腊 文 dikaios (希 伯 来 文 yasher)， 意 思 是 “直” 或 “正 直”。 该 词 在 旧 约 中 不 仅 有 遵 行 诫 命 的 意 思，而 且 还 包 含 人 无 论 在 心 思 或 行 为 上 都 在 神 眼 中 看 为 正 的 意 思 (参 诗 32:2 注)。
1. 因 着 真 心 相 信 神 而 从 内 心 爱 戴 和 敬 畏 神， 如 此 才 是 神 在 旧 约 中 所 寻 求 的 义 (申 4:10, 29；5:29)。 这 等 心 志 在 施 洗 约 翰 的 父 母 身 上 充 分 显 明 出 来， 他 们 “遵 行 主 的 一 切 诫 命 礼 仪， 没 有 可 指 摘 的” (1:6；参 创 7:1；17:1；王 上 9:4；其 中 都 用 到 “正 直 的 心” 一 语 来 描 述 挪 亚、亚 伯 拉 罕 和 大 卫 王)。 西 面 的 生 命 中 也 流 露 出 同 样 的 特 征。
2. 旧 约 中 的 义 人 也 不 是 十 全 十 美 的。 他 们 也 会 犯 罪， 但 是 他 们 会 怀 着 一 种 真 心 悔 改、 相 信 神 的 态 度 用 牲 畜 向 神 献 祭， 以 便 得 着 神 的 赦 罪 (利 4:27~35；参 “赎 罪 日” 一 文)。
2:25 素 常 盼 望……安 慰 者 来 到：尽 管 身 处 属 灵 景 况 低 沉 悲 哀 的 时 代， 义 人 西 面 仍 然 竭 诚 事 主， 并 且 被 圣 灵 充 满， 一 直 怀 着 充 足 的 信 心、 极 大 的 忍 耐 和 盼 望 等 候 弥 赛 亚 来 临。 同 样， 在 这 末 后 的 时 代 中， 虽 然 许 多 人 都 已 离 弃 新 约 使 徒 的 信 仰 和 基 督 再 来 的 荣 耀 盼 望 (多 2:13)， 但 是 一 定 还 有 许 多 忠 心 的 西 面 虔 诚 地 活 在 神 面 前。 许 多 人 只 对 今 生 和 现 今 的 世 界 存 留 指 望，惟 有 那 些 忠 信 的 人 才 会 像 主 耶 稣 所 说 的 忠 心 仆 人 一 样，在 漫 长 幽 暗 的 夜 晚 警 醒 等 候 主 人 的 归 来 (太 24:45~ 47)。 信 徒 最 大 的 福 气 就 是 能 够 面 对 面 地 见 到 “主 所 立 的 基 督” (26 节； 比 较 启 22:4)， 所 以 我 们 应 当 随 时 预 备 妥 当，等 候 主 的 再 来，那 时 我 们 将 永 远 与 他 同 住 (启 21~ 22 章)。

2:36
36~37 亚 拿……事 奉 神：亚 拿 是 一 位 热 切 盼 望 基 督 降 临 的 女 先 知。 她 多 年 寡 居，没 有 再 婚，只 是 将 自 己 献 与 主， “禁 食 祈 求、 昼 夜 事 奉 神”。 圣 经 也 教 导 说 没 有 嫁 娶 的 比 已 经 嫁 娶 的 更 蒙 福。 保 罗 指 出 没 有 嫁 娶 的 会 更 多 地 关 注 主 的 事，常 常 思 想 怎 样 讨 主 的 喜 悦 和 怎 样 专 心 致 志 地 爱 神 (参 林 前 7:32~ 35)。

2:40
孩 子 渐 渐 长 大：做 为 具 有 完 全 人 性 的 孩 子， 耶 稣 经 历 了 身 体 和 灵 性 渐 长 的 过 程。 神 的 恩 在 他 身 上， 他 的 智 慧 也 不 断 增 长； 他 的 人 性 完 美 无 瑕，自 小 就 完 全 按 着 神 的 心 意 渐 渐 长 成。

2:52
耶 稣 的 智 慧……增 长：从 2:52 到 3:1之 间 的 时 间 跨 度 大 约 是 十 八 年， 圣 经 没 有 详 细 追 叙 耶 稣 在 这 段 时 期 当 中 的 生 活。但 是 主 耶 稣 在 这 段 时 期 当 中 的 生 活 究 竟 如 何 呢？ 从 马 太 福 音 13:55和 马 可 福 音 6:3中 我 们 得 知 他 生 长 在 一 个 大 家 庭 中， 父 亲 是 一 位 木 匠， 并 且 耶 稣 也 学 会 了 这 门 手 艺。 福 音 书 中 都 没 有 再 次 提 到 约 瑟， 所 以 我 们 推 想 约 瑟 很 可 能 在 耶 稣 公 开 传 道 以 前 就 已 经 去 世，而 供 养 母 亲 和 弟 妹 的 责 任 便 落 在 耶 稣 的 身 上。木 匠 的 工 作 内 容 包 括 房 屋 维 修、 制 作 家 具 和 农 具， 诸 如 犁 和 轭 等。 在 这 些 年 间， 他 完 全 照 着 神 的 旨 意， 在 身 体 和 灵 性 上 不 断 增 长，全 然 意 识 到 神 是 他 的 父 (49节)。


第3章

3:1 | 该撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，
3:2 | 亚那和该亚法作大祭司，那时，撒迦利亚的儿子约翰在旷野里，神的话临到他。
3:3 | 他就来到约但河一带地方，宣讲悔改的洗礼，使罪得赦。
3:4 | 正如先知以赛亚书上所记的话，说，在旷野有人声喊着说，预备主的道，修直他的路。
3:5 | 一切山洼都要填满，大小山冈都要削平。弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。
3:6 | 凡有血气的，都要见神的救恩。
3:7 | 约翰对那出来要受他洗的众人说，毒蛇的种类，谁指示你们逃避将来的忿怒呢？
3:8 | 你们要结出果子来，与悔改的心相称，不要自己心里说，有亚伯拉罕为我们的祖宗。我告诉你们，神能从这些石头中，给亚伯拉罕兴起子孙来。
3:9 | 现在斧子已经放在树根上，凡不结好果子的树，就砍下来丢在火里。
3:10 | 众人问他说，这样我们当作什么呢？
3:11 | 约翰回答说，有两件衣裳的，就分给那没有的。有食物的也当这样行。
3:12 | 又有税吏来要受洗，问他说，夫子，我们当作什么呢？
3:13 | 约翰说，除了例定的数目，不要多取。
3:14 | 又有兵丁问他说，我们当作什么呢？约翰说，不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。
3:15 | 百姓指望基督来的时候，人都心里猜疑，或者约翰是基督。
3:16 | 约翰说，我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。
3:17 | 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。
3:18 | 约翰又用许多别的话劝百姓，向他们传福音。
3:19 | 只是分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备，
3:20 | 又另外添了一件，就是把约翰收在监里。
3:21 | 众百姓都受了洗，耶稣也受了洗，正祷告的时候，天就开了，
3:22 | 圣灵降临在他身上，形状仿佛鸽子。又有声音从天上来，说，你是我的爱子，我喜悦你。
3:23 | 耶稣开头传道，年纪约有三十岁，依人看来，他是约瑟的儿子，约瑟是希里的儿子，
3:24 | 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子。
3:25 | 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
3:26 | 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子，
3:27 | 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子，
3:28 | 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子，
3:29 | 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
3:30 | 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
3:31 | 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子，
3:32 | 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，
3:33 | 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，
3:34 | 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
3:35 | 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
3:36 | 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
3:37 | 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子，
3:38 | 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是神的儿子。
3: 注解： | 3:8 结 出 果 子……相 称：参 太 3:8 注。 3:16 用 圣 灵……施 洗：耶 稣 用 圣 灵 为 他 的 门 徒 施 洗 (比 较 太 3:11)， 这 是 一 个 辨 认 神 子 民 身 份 的 新 标 记。 1. 这 是 记 载 在 约 珥 书 2:28 的 应 许，在 基 督 复 活 后 得 到 了 明 确 的 证 实 (路 24:49；徒 1:4~ 8)。 这 个 预 言 最 先 在 五 旬 节 得 到 应 验 (参 徒 2:4 注)。 2. 基 督 直 到 如 今 仍 然 在 用 圣 灵 给 人 施 洗 (参 “圣 灵 浸” 一 文)。 从 约 翰 福 音 1:33 中 “就 是 用 圣 灵 施 洗 的” 一 语 的 希 腊 文 译 法 我 们 可 以 清 楚 地 看 到 这 一 点， 这 里 用 的 是 动 词 的 现 在 分 词 形 式 (ho baptizon)，意 思 是 “就 是 那 位 不 断 用 圣 灵 施 洗 的”。 因 此， 路 加 福 音 和 约 翰 福 音 都 指 明 这 件 事 不 单 单 指 五 旬 节 圣 灵 的 初 次 浇 灌 而 言， 而 且 也 指 主 耶 稣 直 到 如 今 仍 然 用 圣 灵 给 人 施 洗 的 重 要 职 分 和 事 奉 而 言。 “因 为 这 应 许 是 给 你 们 和 你 们 的 儿 女， 并 一 切 在 远 方 的 人” (徒 2:39)。 3:17 把 糠……烧 尽 了：一 切 离 弃 罪 恶、 接 受 基 督 和 他 话 语 的 人 都 会 得 着 圣 灵 的 浸， 但 是 那 些 贪 恋 罪 恶 的 人 将 受 到 不 灭 之 火 的 刑 罚 (参 太 10:28 注)。 3:22 圣 灵 降 临 在 他 身 上：耶 稣 起 初 从 圣 灵 成 孕，有 圣 灵 的 内 住 (1:35)， 此 时 他 又 得 到 圣 灵 的 膏 抹 和 能 力 来 开 始 他 的 事 工。 有 关 耶 稣 受 圣 灵 浸 的 特 殊 意 义 的 详 细 讨 论，可 参 “耶 稣 和 圣 灵” 一 文。 3:23 耶 稣 的 家 谱：参 太 1:1注。


第4章

4:1 | 耶稣被圣灵充满，从约但河回来，圣灵将他引到旷野，四十天受魔鬼的试探。
4:2 | 那些日子没有吃什么。日子满了，他就饿了。
4:3 | 魔鬼对他说，你若是神的儿子，可以吩咐这块石头变成食物。
4:4 | 耶稣回答说，经上记着说，人活着不是单靠食物，乃是靠神口里所出的一切话
4:5 | 魔鬼又领他上了高山，霎时间把天下的万国都指给他看。
4:6 | 对他说，这一切权柄荣华，我都要给你。因为这原是交付我的，我愿意给谁就给谁。
4:7 | 你若在我面前下拜，这都要归你。
4:8 | 耶稣说，经上记着说，当拜主你的神，单要事奉他。
4:9 | 魔鬼又领他到耶路撒冷去，叫他站在殿顶上，（顶原文作翅）对他说，你若是神的儿子，可以从这里跳下去。
4:10 | 因为经上记着说，主要为你吩咐他的使者保护你。
4:11 | 他们要用手托着你，免得你的脚碰在石头上。
4:12 | 耶稣对他说，经上说，不可试探主你的神。
4:13 | 魔鬼用完了各样的试探，就暂时离开耶稣。
4:14 | 耶稣满有圣灵的能力回到加利利，他的名声就传遍了四方。
4:15 | 他在各会堂里教训人，众人都称赞他。
4:16 | 耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩，进了会堂，站起来要念圣经。
4:17 | 有人把先知以赛亚的书交给他，他就打开，找到一处写着说，
4:18 | 主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人。差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，
4:19 | 报告神悦纳人的禧年。
4:20 | 于是把书卷起来，交还执事，就坐下。会堂里的人都定睛看他。
4:21 | 耶稣对他们说，今天这经应验在你们耳中了。
4:22 | 众人都称赞他，并希奇他口中所出的恩言。又说，这不是约瑟的儿子吗？
4:23 | 耶稣对他们说，你们必引这俗语向我说，医生，你医治自己吧。我们听见你在迦百农所行的事，也当行在你自己家乡里。
4:24 | 又说，我实在告诉你们，没有先知在自己家乡被人悦纳的。
4:25 | 我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇。
4:26 | 以利亚并没有奉差往他们一个人那里去，只奉差往西顿的撒勒法，一个寡妇那里去。
4:27 | 先知以利沙的时候，以色列中有许多长大麻疯的。但内中除了叙利亚国的乃缦，没有一个得洁净的。
4:28 | 会堂里的人听见这话，都怒气满胸。
4:29 | 就起来撵他出城，他们的城造在山上，他们带他到山崖，要把他推下去。
4:30 | 他却从他们中间直行，过去了。
4:31 | 耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。
4:32 | 他们很希奇他的教训，因为他的话里有权柄。
4:33 | 在会堂里有一个人，被污鬼的精气附着，大声喊叫说，
4:34 | 唉，拿撒勒的耶稣，我们与你有什么相干，你来灭我们吗？我知道你是谁，乃是神的圣者。
4:35 | 耶稣责备他说，不要作声，从这人身上出来吧。鬼把那人摔倒在众人中间，就出来了，却也没有害他。
4:36 | 众人都惊讶，彼此对问说，这是什么道理呢？因为他用权柄能力吩咐污鬼，污鬼就出来。
4:37 | 于是耶稣的名声传遍了周围地方。
4:38 | 耶稣出了会堂，进了西门的家。西门的岳母害热病甚重。有人为她求耶稣。
4:39 | 耶稣站在她旁边，斥责那热病，热就退了。她立刻起来服事他们。
4:40 | 日落的时候，凡有病人的，不论害什么病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。
4:41 | 又有鬼从好些人身上出来，喊着说，你是神的儿子。耶稣斥责他们，不许他们说话，因为他们知道他是基督。
4:42 | 天亮的时候，耶稣出来，走到旷野地方。众人去找他，到了他那里，要留住他，不要他离开他们。
4:43 | 但耶稣对他们说，我也必须在别城传神国的福音。因我奉差原是为此。
4:44 | 于是耶稣在加利利的各会堂传道。
4: 注解：
4:1
受 魔 鬼 的 试 探：魔 鬼 主 要 从 两 方 面 试 探 耶 稣：耶 稣 的 弥 赛 亚 身 份 以 及 他 如 何 运 用 神 的 恩 膏。
1. 魔 鬼 引 诱 他 利 用 自 己 的 恩 膏 和 地 位 谋 取 私 利 (3~4节)， 迅 速 攫 取 统 管 万 邦 的 能 力 和 荣 耀，而 放 弃 走 十 字 架 这 条 苦 难 的 道 路 (5~ 8节)， 成 为 一 位 哄 动 一 时、合 乎 众 望 的 弥 赛 亚 (9~ 11节)。
2. 撒 但 如 今 仍 在 引 诱 基 督 徒 领 袖 利 用 自 己 的 膏 抹、 地 位 和 能 力 谋 取 私 利， 建 立 自 己 的 王 国 和 荣 耀， 讨 人 喜 悦 而 不 讨 神 喜 悦。那 些 为 着 自 己 的 私 利 向 撒 但 妥 协 的 人 实 际 上 已 经 以 撒 但 为 自 己 的 主 了。

4:2
没 有 吃 什 么：参 太 4:2，有 关 禁 食 的 注 释。

4:4
人 活 着 不 是 单 靠 食 物： 主 耶 稣 面 临 试 探 时 郑 重 宣 告 他 将 靠 着 神 的 话 语 而 活， 轻 看 其 它 一 切 东 西 (比 较 申8:3)。
1. 主 耶 稣 借 此 指 出， 人 生 中 一 切 重 要 的 事 都 有 赖 于 神 和 神 的 旨 意 (约 4:34)。 人 如 果 置 之 不 顾 神 的 道 路 和 旨 意， 一 味 地 追 逐 成 功、 快 乐 和 物 质 利 益， 就 会 招 致 许 多 失 望 和 痛 苦， 最 终 被 失 败 挫 折 所 困。
2. 主 耶 稣 后 来 在 教 导 门 徒 要 先 求 神 的 国 时 (即 神 在 我 们 生 命 中 的 主 权、作 为 和 能 力)， 又 再 次 强 调 了 这 条 真 理。 只 有 这 样， 神 才 会 按 着 他 的 旨 意 和 方 式 赐 给 我 们 所 需 的 一 切 (参 太 5:6 注； 6:33 注)。

4:5
天 下 的 万 国：撒 但 意 欲 把 统 管 天 下 万 国 的 权 力 给 耶 稣， 却 遭 到 耶 稣 的 断 然 拒 绝。
1. 主 耶 稣 的 国 度 并 不 属 于 这 个 世 界 (约 18:36~ 37) ； 他 拒 绝 使 用 任 何 诸 如 妥 协、 属 地 的 权 力、 政 治 策 略、 暴 力、 个 人 声 望 和 荣 耀 等 属 世 的 方 法 来 建 立 自 己 的 国 度。
2. 主 耶 稣 的 国 是 一 个 属 灵 的 国 度， 他 在 那 些 从 世 界 中 分 别 出 来 的 神 子 民 心 中 统 管 掌 权。 天 国 有 以 下 几 个 特 点：(1)它 是 借 着 苦 难、 舍 己、 谦 卑 和 温 柔 得 到 的； (2)它 要 求 我 们 将 身 体 当 做 圣 洁 的 活 祭 献 上 (罗 12:1)，完 全 委 身 和 顺 服 神；(3)它 要 求 我 们 以 属 灵 的 兵 器 与 罪 恶、 试 探 和 撒 但 竭 力 争 战 (弗 6:10~ 20)； (4)它 意 味 着 我 们 必 须 拒 绝 与 这 个 世 界 同 流 合 污 (罗 12:2)， 参 “神 的 国 度” 一 文。

4:9
魔 鬼：参 太 4:10； 有 关 撒 但 的 注 释。

4:10
因 为 经 上 记 着 说：参 太 4:6 注。

4:18
主 的 灵 在 我 身 上：参 “耶 稣 和 圣 灵” 一 文。
4:18 他 用 膏 膏 我：在 这 里 主 耶 稣 明 确 指 出 他 受 膏 事 奉 的 目 的：
1. 传 福 音 给 贫 穷、 缺 乏、 痛 苦、 卑 微、 灵 里 受 压、 心 灵 破 碎 以 及 那 些 因 他 的 话 语 而 战 兢 的 人 (参 赛 61:1~ 3注；66:2注)。
2. 医 治 那 些 受 伤 被 压 之 人。 这 是 包 括 身 体 和 灵 魂 在 内 的 全 人 的 医 治。
3. 帮 助 那 些 被 世 界 和 撒 但 弄 瞎 心 眼 的 人 得 以 看 见 神 福 音 的 真 理 (比 较 约 9:39)。
4. 宣 告 人 得 蒙 救 赎， 脱 离 撒 但 的 权 势、 罪、 恐 惧 和 罪 疚 并 得 着 真 自 由 的 时 候 已 经 来 临 (比 较 约 8:36； 徒 26:18)。
所 有 被 圣 灵 充 满 的 人 都 应 当 效 法 耶 稣， 从 这 几 方 面 事 奉 神。 当 然，我 们 必 须 首 先 明 白 人 类 因 着 罪 和 撒 但 的 权 势 而 陷 入 被 罪 恶 所 捆 绑、 心 灵 破 碎、 心 眼 蒙 蔽、 肉 身 受 苦 的 悲 惨 境 地， 是 多 么 迫 切 需 要 得 蒙 救 赎。

4:33
污 鬼：在 这 里， 路 加 记 载 了 主 耶 稣 在 宣 告 自 己 的 弥 赛 亚 身 份 以 后 做 出 的 首 先 一 项 行 动，就 是 与 魔 鬼 直 接 争 战。
1. 在 耶 稣 的 事 工 中， 他 最 关 注 的 焦 点 是 除 灭 魔 鬼 的 作 为 (约 一 3:8)。 魔 鬼 的 国 度 不 捣 毁， 神 的 国 度 就 无 法 建 立 (参 太 12:28； 参 “神 的 国 度” 一 文)。
2. 若 神 子 民 不 能 直 接 与 邪 恶 的 势 力 对 抗， 把 罪 人 从 罪 和 鬼 魔 的 权 势 之 下 释 放 出 来， 就 表 明 神 的 国 没 有 在 他 们 中 间 彰 显 出 来 (参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。

4:40
医 好 他 们：参 太 4:23 注； 参 “神 的 医 治” 一 文。


第5章

5:1 | 耶稣站在革尼撒勒湖边，众人拥挤他，要听神的道。
5:2 | 他见有两只船湾在湖边。打鱼的人却离开船，洗网去了。
5:3 | 有一只船，是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。
5:4 | 讲完了，对西门说，把船开到水深之处，下网打鱼。
5:5 | 西门说，夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。
5:6 | 他们下了网，就圈住许多鱼，网险些裂开。
5:7 | 便招呼那只船上的同伴来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。
5:8 | 西门彼得看见，就俯伏在耶稣膝前，说，主阿，离开我，我是个罪人。
5:9 | 他和一切同在的人，都惊讶这一网所打的鱼。
5:10 | 他的伙伴西庇太的儿子，雅各，约翰，也是这样。耶稣对西门说，不要怕，从今以后，你要得人了。
5:11 | 他们把两只船拢了岸，就撇下所有的跟从了耶稣。
5:12 | 有一回耶稣在一个城里，有人满身长了大麻疯，看见他就俯伏在地，求他说，主若肯，必能叫我洁净了。
5:13 | 耶稣伸手摸他说，我肯，你洁净了吧。大麻疯立刻就离了他的身。
5:14 | 耶稣嘱咐他，你切不可告诉人。只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的，献上礼物对众人作证据。
5:15 | 但耶稣的名声越发传扬出去。有极多的人聚集来听道，也指望医治他们的病。
5:16 | 耶稣却退到旷野去祷告。
5:17 | 有一天耶稣教训人，有法利赛人和教法师在旁边坐着，他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。
5:18 | 有人用褥子抬着一个瘫子，要抬进去放在耶稣面前，
5:19 | 却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。
5:20 | 耶稣见他们的信心，就对瘫子说，你的罪赦了。
5:21 | 文士和法利赛人就议论说，这说僭妄话的是谁？除了神以外，谁能赦罪呢？
5:22 | 耶稣知道他们所议论的，就说，你们心里议论的是什么呢？
5:23 | 或说，你的罪赦了，或说，你起来行走，那一样容易呢？
5:24 | 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，我吩咐你起来，拿你的褥子回家去吧。
5:25 | 那人当众人面前，立刻起来，拿着他所躺卧的褥子回家去，归荣耀与神。
5:26 | 众人都惊奇，也归荣耀与神，并且满心惧怕，说，我们今日看见非常的事了。
5:27 | 这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说，你跟从我来。
5:28 | 他就撇下所有的，起来，跟从了耶稣。
5:29 | 利未在自己家里，为耶稣大摆筵席。有许多税吏和别人，与他们一同坐席。
5:30 | 法利赛人和文士，就向耶稣的门徒发怨言，说，你们为什么和税吏，并罪人，一同吃喝呢？
5:31 | 耶稣对他们说，无病的人用不着医生。有病的人才用得着。
5:32 | 我来本不是召义人悔改。乃是召罪人悔改。
5:33 | 他们说，约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样。惟独你的门徒又吃又喝。
5:34 | 耶稣对他们说，新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？
5:35 | 但日子将到，新郎要离开他们，那日他们就要禁食了。
5:36 | 耶稣又设一个比喻，对他们说，没有人把新衣服撕下一块来，补在旧衣服上。若是这样，就把新的撕破了，并且所撕下来的那块新的，和旧的也不相称。
5:37 | 也没有人把新酒装在旧皮袋里。若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。
5:38 | 但新酒必须装在新皮袋里。
5:39 | 没有人喝了陈酒又想喝新的，他总说陈的好。
5: 注解：
5:10
你 要 得 人 了：参 太 4:19 注。

5:16
耶 稣 祷 告：
1. 路 加 福 音 比 其 它 福 音 书 更 加 着 重 强 调 祷 告 在 耶 稣 的 生 活 和 事 工 中 所 占 据 的 重 要 地 位。 圣 灵 就 是 当 耶 稣 在 约 但 河 边 “正 祷 告” (3:21) 的 时 候 降 临 在 他 身 上 的； 他 有 时 离 开 人 群 独 自 退 去 “祷 告” (5:16)； 在 挑 选 十 二 门 徒 以 前， 他 也 “整 夜 祷 告 神” (6:12)； 他 在 “自 己 祷 告” (9:18) 以 后 向 门 徒 提 出 了 一 个 重 要 问 题； 他 也 是 在 带 着 门 徒 “上 山 去 祷 告” 时 (9:28) 变 相 的； 他 的 面 貌 也 是 在 “正 祷 告 的 时 候” (9:29) 改 变 的； 他 在 “祷 告 完 了” 以 后 才 教 导 门 徒 主 祷 文 (11:1)。 在 客 西 马 尼 园 中， 他 的 “祷 告 更 加 恳 切” (22:44)； 即 使 在 十 字 架 上， 他 仍 在 为 别 人 祷 告 (23:34)； 他 临 死 之 前 的 最 后 一 句 话 所 说 的 仍 是 祷 告 (23:46)。 路 加 还 提 到 主 耶 稣 在 复 活 以 后 也 祷 告 (24:30)。
2. 当 我 们 查 考 其 它 福 音 书 中 有 关 耶 稣 生 平 的 记 载 时， 我 们 看 见 在 他 发 出“凡 劳 苦 担 重 担 的 人，可 以 到 我 这 里 来……” (太 11:25~ 28) 的 邀 请 之 前 他 也 是 在 祷 告； 他 也 曾 在 拉 撒 路 坟 前 (约 11:41~ 42) 和 设 立 最 后 的 晚 餐 时 (约 17 章) 祷 告；有 关 耶 稣 祷 告 生 活 的 详 细 讨 论，可 参 太 14:23 注。

5:18
抬 着 一 个 瘫 子：瘫 子 的 朋 友 很 有 信 心，相 信 耶 稣 必 能 医 治 他， 所 以 才 如 此 坚 决 地 把 他 带 到 耶 稣 面 前。我 们 也 应 当 相 信 基 督 能 满 足 人 的 需 要， 因 此 要 不 失 时 机 地 把 所 认 识 的 人 带 到 耶 稣 面 前。 如 果 我 们 存 心 领 人 归 主， 神 的 灵 就 必 定 会 为 我 们 预 备 时 机， 大 开 门 路。

5:22
耶 稣 知 道：信 徒 必 须 牢 记 神 知 道 并 且 鉴 察 人 的 一 切 所 思 所 想 (参 诗 139 篇；太 17:25；约 1:48；2:25；21:17；来 4:13)。

5:24
人 子：耶 稣 喜 爱 用 “人 子” 一 词 称 呼 自 己， 但 以 理 书 7:13很 可 能 是 这 一 称 呼 的 背 景。 但 以 理 曾 用 这 一 称 呼 形 容 他 在 异 象 中 见 到 的 一 位 人 物， 那 位 “像 人 子” 的 将 驾 着 天 云 而 来， 他 将 得 着 永 远 的 国 (参 但 7:13 注)。 由 此 可 见， 耶 稣 也 要 借 此 表 明 他 就 是 预 言 中 的 那 位 奉 神 差 遣 而 来 的 弥 赛 亚。 耶 稣 在 以 下 一 些 情 形 中 用 到 这 个 称 呼：
1. 指 代 自 己 时，相 当 于 “我” (太 11:19)。
2. 发 出 重 要 宣 告 时 (太 20:28；可 10:45)。
3. 预 言 自 己 将 在 十 字 架 上 受 死 时 (9:44；太 17:22；可 8:31)。
4. 论 及 自 己 的 复 活 时 (太 17:9)。
5. 论 及 自 己 将 在 荣 耀 中 再 次 降 临 时 (太 24:27； 可 13:26； 14:62)。
6. 论 及 自 己 所 具 有 的 审 判 权 柄 时 (太 13:41)。
5:30
和 税 吏 并 罪 人 一 同 吃 喝：参 太 9:11 注。

5:35
那 日 他 们 就 要 禁 食 了：参 太 9:15 注。

5:37
新 酒 装 在 旧 皮 袋 里：参 太 9:17 注。

5:39
陈 的 好：这 句 话 可 能 是 在 讽 喻 犹 太 人。 他 们 拒 绝 福 音 这 “新 酒”， 却 坚 持 认 为 “陈 酒” (即 第 一 世 纪 的 犹 太 教) 已 经 够 好 了。 此 外， 耶 稣 还 指 出 那 些 习 惯 喝 发 酵 酒 的 人 绝 不 愿 喝 未 经 发 酵 的 酒 (参 “旧 约 中 的 酒” 一 文 及 “新 约 时 代 的 酒” 一 文)。 耶 稣 深 知 酒 精 饮 品 具 有 使 人 成 瘾 的 恶 性， 因 此 他 自 己 不 会 认 为 “陈 的 好”， 这 是 那 些 喜 爱 喝 陈 酒 之 人 的 观 点。
1. 我 们 不 能 谬 用 这 节 经 文 而 认 定 陈 酒 (即 犹 太 教) 比 新 酒 (即 基 督 的 福 音) 更 好， 因 为 如 此 正 好 颠 倒 了 这 个 比 喻 的 本 意。 耶 稣 所 要 说 明 的 是 法 利 赛 人 和 他 们 的 跟 随 者 们 根 本 不 明 白 “新 酒” 的 好 处， 只 是 一 味 地 认 定 “旧 的” 已 经 足 够 好 了。 法 利 赛 人 喜 爱 拉 比 式 的 律 法 教 导， 而 不 喜 爱 那 犹 如 清 纯 甘 甜 新 酒 的 基 督 的 福 音。
2. 法 利 赛 人 根 本 不 想 得 到 最 好 的 酒。 他 们 拒 绝 接 受 从 神 而 来 崭 新 的 启 示， 专 爱 寻 求 那 被 人 变 更 (即 发 酵) 的 “陈 酒”。 但 是 对 于 那 些 接 受 耶 稣 的 人， 新 鲜 的 葡 萄 汁 (福 音) 比 发 过 酵 的 陈 酒 (法 利 赛 人 的 宗 教) 更 加 令 人 喜 爱。


第6章

6:1 | 有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓着吃。
6:2 | 有几个法利赛人说，你们为什么作安息日不可作的事呢？
6:3 | 耶稣对他们说，经上记着大卫和跟从他的人，饥饿之时所作的事，连这个你们也没有念过吗？
6:4 | 他怎么进了神的殿，拿陈设饼吃，又给跟从的人吃。这饼除了祭司以外，别人都不可吃。
6:5 | 又对他们说，人子是安息日的主。
6:6 | 又有一个安息日，耶稣进了会堂教训人。在那里有一个人右手枯干了。
6:7 | 文士和法利赛人窥探耶稣，在安息日治病不治病。要得把柄去告他。
6:8 | 耶稣却知道他们的意念。就对那枯干一只手的人说，起来，站在当中。那人就起来站着。
6:9 | 耶稣对他们说，我问你们，在安息日行善行恶，救命害命，那样是可以的呢？
6:10 | 他就周围看着他们众人，对那人说，伸出手来。他把手一伸，手就复了原。
6:11 | 他们就满心大怒，彼此商议，怎样处治耶稣。
6:12 | 那时耶稣出去上山祷告。整夜祷告神。
6:13 | 到了天亮，叫他的门徒来。就从他们中间挑选十二个人，称他们为使徒。
6:14 | 这十二个人有西门，耶稣又给他起名叫彼得，还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买，
6:15 | 马太和多马，亚勒腓的儿子雅各，和奋锐党的西门，
6:16 | 雅各的儿子犹大，（儿子或作兄弟）和卖主的加略人犹大。
6:17 | 耶稣和他们下了山，站在一块平地上。同站的有许多门徒，又有许多百姓，从犹太全地，和耶路撒冷，并推罗西顿的海边来。都要听他讲道，又指望医治他们的病。
6:18 | 还有被污鬼缠磨的，也得了医治。
6:19 | 众人都想要摸他。因为有能力从他身上发出来，医好了他们。
6:20 | 耶稣举目看着门徒说，你们贫穷的人有福了。因为神的国是你们的。
6:21 | 你们饥饿的人有福了。因为你们将要饱足。你们哀哭的人有福了。因为你们将要喜笑。
6:22 | 人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。
6:23 | 当那日你们要欢喜跳跃。因为你们在天上的赏赐是大的。他们的祖宗待先知也是这样。
6:24 | 但你们富足的人有祸了。因为你们受过你们的安慰。
6:25 | 你们饱足的人有祸了。因为你们将要饥饿。你们喜笑的人有祸了。因为你们将要哀恸哭泣。
6:26 | 人都说你们好的时候，你们就有祸了。因为他们的祖宗待假先知也是这样。
6:27 | 只是我告诉你们这听道的人，你们的仇敌要爱他，恨你们的要待他好。
6:28 | 咒诅你们的要为他祝福，凌辱你们的要为他祷告。
6:29 | 有人打你这边的脸，连那边的脸也由他打。有人夺你的外衣，连里衣也由他拿去。
6:30 | 凡求你的，就给他。有人夺你的东西去，不用再要回来。
6:31 | 你们愿意人怎样待你们，你们也要怎样待人。
6:32 | 你们若单爱那爱你们的人，有什么可酬谢的呢？就是罪人也爱那爱他们的人。
6:33 | 你们若善待那善待你们的人，有什么可酬谢的呢？就是罪人也是这样行。
6:34 | 你们若借给人，指望从他收回，有什么可酬谢的呢？就是罪人也借给罪人，要如数收回。
6:35 | 你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还。你们的赏赐就必大了，你们也必作至高者的儿子。因为他恩待那忘恩的和作恶的。
6:36 | 你们要慈悲，象你们的父慈悲一样。
6:37 | 你们不要论断人，就不被论断。你们不要定人的罪，就不被定罪。你们要饶恕人，就必蒙饶恕。（饶恕原文作释放）
6:38 | 你们要给人，就必有给你们的。并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里。因为你们用什么量器量给人，也必用什么量器量给你们。
6:39 | 耶稣又用比喻对他们说，瞎子岂能领瞎子，两个人不是都要掉在坑里吗？
6:40 | 学生不能高过先生。凡学成了的不过和先生一样。
6:41 | 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
6:42 | 你不见自己眼中有梁木。怎能对你弟兄说，容我去掉你眼中的刺呢？你这假冒为善的人，先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
6:43 | 因为没有好树结坏果子。也没有坏树结好果子。
6:44 | 凡树木看果子，就可以认出他来。人不是从荆棘上摘无花果，也不是从蒺？？里摘葡萄。
6:45 | 善人从他心里所存的善，就发出善来。恶人从他心里所存的恶，就发出恶来。因为心里所充满的，口里就说出来。
6:46 | 你们为什么称呼我主阿，主阿，却不遵我的话行呢？
6:47 | 凡到我这里来，听见我的话就去行的，我要告诉你们他像什么人。
6:48 | 他像一个人盖房子，深深的挖地，把根基安在磐石上。到发大水的时候，水冲那房子，房子总不能摇动。因为根基立在磐石上。有古卷作因为盖造得好
6:49 | 惟有听见不去行的，就像一个人在土地上盖房子，没有根基。水一冲，随即倒塌了，并且那房子坏得很大。
6: 注解：
6:1
安 息 日：参 太 12:1，有 关 安 息 日 的 注 释。

6:2
2~ 10 人 子 是 安 息 日 的 主：法 利 赛 人 控 告 耶 稣 触 犯 安 息 日，但 是 事 实 上 我 们 看 到 耶 稣 只 是 违 背 了 他 们 对 安 息 日 偏 颇 的 解 释。耶 稣 指 明， 恪 守 安 息 日 的 要 求 不 应 成 为 扼 制 人 基 本 需 求 的 一 种 规 条。 基 督 才 是 安 息 日 的 主 (5 节)， 神 设 立 安 息 日 的 目 的 乃 是 要 人 放 下 日 常 工 作 和 对 物 质 利 益 的 追 求， 专 心 亲 近 神， 以 此 表 明 神 才 是 人 生 命 的 主。 此 外， 耶 稣 以 自 己 的 言 行 举 止 (6~10 节) 教 导 我 们 应 当 把 主 日 当 做 一 个 帮 助 他 人 属 灵 或 肉 身 需 要 的 机 会。

6:12
整 夜 祷 告 神：耶 稣 总 是 不 断 寻 求 机 会 借 着 祷 告 单 独 与 神 同 在，在 面 临 关 键 抉 择 时 更 是 如 此 (参 5:16 注)。
1. 耶 稣 整 夜 恳 切 祷 告 带 来 巨 大 的 果 效 (参 雅 5:16 注)。 经 过 这 夜 的 祷 告 以 后， 耶 稣 拣 选 了 十 二 个 人， 称 他 们 为 使 徒 (13~ 16 节)； 他 医 治 了 许 多 病 人 (17~19 节)； 并 且 传 讲 了 一 篇 最 广 为 传 诵 的 宝 贵 篇 章 (20~49 节)。
2. 耶 稣 这 位 完 全 的 神 子 在 面 临 重 要 抉 择 时 尚 且 需 要 整 夜 向 天 父 祷 告， 何 况 我 们 这 些 时 常 软 弱 跌 倒 的 人， 岂 不 更 需 要 常 常 彻 夜 祷 告，与 天 父 亲 密 交 融 吗 ？

6:17
听 他 讲 道：参 太 5~ 7 章 对 登 山 宝 训 的 注 释。

6:20
你 们 贫 穷 的 人：参 “贫 与 富” 一 文 对 本 节 的 解 释。
6:20 有 福 了：参 太 5:3 注。

6:21
哀 哭 的 人：参 太 5:4 注。

6:22
人……恨 恶 你 们：信 徒 因 着 对 基 督 的 忠 心 和 持 守 圣 洁 敬 虔 原 则 而 遭 到 辱 骂 或 非 难 时， 仍 应 靠 主 常 常 “喜 乐” 或 “欢 喜 跳 跃” (23 节)。 为 义 受 逼 迫 是 信 徒 与 主 真 正 相 交 的 明 证，因 为 主 耶 稣 也 遭 到 世 人 的 恨 恶 和 恶 待 (约 15:18~ 21；参 太5:10 注)。

6:23
他 们 的 祖 宗 待 先 知 也 是 这 样：在 旧 约 时 代， 以 色 列 民 曾 多 次 弃 绝 先 知 以 及 他 们 所 传 讲 的 信 息 (王 上19:10；太 5:12； 23:31, 37；徒 7:51~52)。
1. 今 天 的 教 会 需 牢 记， 神 仍 在 他 们 当 中 兴 起 先 知 (林 前 12:28； 弗 4:11)， 以 便 呼 召 教 会 带 领 人 和 信 徒 活 出 公 义 的 生 活， 谨 守 圣 经 真 理， 毅 然 从 世 界 中 分 别 出 来 (参 启 2~3 章)。
2. 教 会 仍 有 可 能 重 蹈 覆 辙， 像 从 前 的 以 色 列 民 那 样 弃 绝 先 知 的 话 语， 而 失 去 神 的 赐 福 和 救 恩。 反 之， 他 们 若 肯 接 受 神 的 信 息， 离 弃 罪 恶， 更 深 切 地 忠 于 神 和 神 的 话 语， 他 们 就 能 继 续 作 神 的 子 民。所 有 顽 固 弃 绝 从 神 而 来 的 先 知 的 教 会 终 必 遭 到 神 的 弃 绝 (13:34~ 35；启 2~ 3 章)。
3. 撒 但 也 会 蓄 意 差 派 假 先 知 进 入 教 会 (太 13:24~30, 36~ 43)， 这 些 人 拒 绝 接 受 神 话 语 的 绝 对 权 威，反 而 声 称 自 己 具 有 与 神 话 语 同 等 的 权 威， 并 且 坚 持 认 定 自 己 所 得 的 启 示 是 无 谬 误 的， 无 需 接 受 任 何 教 会 的 鉴 察 明 辨 (参 “假 师 傅” 一 文)。 对 于 这 样 的 假 先 知， 信 徒 应 当 予 以 坚 决 的 抵 制。

6:24
你 们 富 足 的 人 有 祸 了：主 耶 稣 这 番 话 是 针 对 那 些 以 物 质 利 益 或 积 攒 财 富 为 个 人 生 活 目 标 和 快 乐 源 头 的 人 而 说 的 (参 “贫 与 富” 一 文)。

6:26
人 都 说 你 们 好……就 有 祸 了：如 果 许 多 不 信 的 世 人 都 在 大 肆 赞 誉 某 位 信 徒 或 传 道 人，那 么 就 很 有 可 能 表 明 这 位 信 徒 或 传 道 人 已 经 不 再 真 正 跟 随 主，因 为 假 先 知 常 常 在 不 忠 于 基 督 的 人 群 中 间 享 有 盛 名。真 正 事 奉 神 的 先 知 或 传 道 人 都 会 与 基 督 有 着 同 样 的 遭 遇， 他 们 的 生 活 与 所 传 讲 的 信 息 与 罪 恶 势 不 两 立， 因 此 终 必 遭 到 不 信 之 人 的 弃 绝 和 排 斥。

6:27
你 们 的 仇 敌， 要 爱 他： 在 27~42 节 中， 主 耶 稣 教 导 门 徒 一 些 如 何 与 他 人 相 处 的 原 则。 新 约 信 徒 都 有 义 务 遵 行 这 些 原 则。
1. 爱 仇 敌 并 不 意 味 着 我 们 应 当 从 情 感 上 爱 或 喜 欢 他 们， 而 是 说 我 们 应 当 真 诚 地 为 着 他 们 切 实 的 好 处 和 灵 魂 的 永 远 得 救 着 想。 因 为 我 们 都 深 知 一 切 敌 对 神 和 神 子 民 的 人 都 将 遭 遇 可 怕 的 结 局， 所 以 我 们 必 须 为 他 们 祷 告， 竭 力 通 过 以 善 胜 恶 的 美 好 行 为 把 他 们 带 到 基 督 面 前，信 从 福 音 (比 较 箴 20:22；24:29；太 5:39~45；罗 12:17；帖 前5:15；彼 前 3:9)。
2. 爱 仇 敌 也 并 非 意 味 着 我 们 应 当 袖 手 旁 观， 任 凭 恶 人 继 续 行 恶。 为 了 神 的 荣 耀 和 他 人 的 好 处 或 安 全 以 及 恶 人 的 最 终 利 益， 必 要 时 我 们 应 当 挺 身 而 出，采 取 严 正 行 动，制 止 恶 行 (参 可 11:15； 约 2:13~ 17)。

6:29
连 里 衣 也 由 他 拿 去：参 太 5:39 注。

6:37
不 要 论 断 人：参 太 7:1 注。

6:38
给 人：我 们 应 按 照 爱 的 原 则， 甘 心 乐 意 地 帮 助 那 些 穷 乏 需 要 的 人 (参 林 后 8:2 注； 参 “看 顾 穷 乏 人” 一 文)。 神 自 己 会 按 着 我 们 的 施 与 回 报 我 们，他 也 将 按 着 我 们 对 他 人 的 关 心 和 帮 助 的 程 度 回 报 和 赐 福 给 我 们 (参 林 后9:6)。

6:45
心：心 是 人 类 生 命 的 中 心，是 决 定 人 一 切 外 在 行 为 表 现 的 所 在， 因 此 我 们 必 须 心 意 更 新 而 变 化 (参 可 7:20~23 注； 参 “心” 一 文 及 “重 生” 一 文)。 人 如 果 不 从 内 心 改 换 自 己 的 心 思 意 念， 就 无 法 真 正 遵 行 神 的 旨 意 (比 较 耶 24:7；31:33； 32:39；结 36:23, 27；太 7:16~ 20；12:33~ 35；15:18~ 19；21:43；路1:17；罗 6:17)。

6:46
却 不 遵 我 的 话 行：参 太7:21 注。


第7章

7:1 | 耶稣对百姓讲完了这一切的话，就进了迦百农。
7:2 | 有一个百夫长所宝贵的仆人，害病快要死了。
7:3 | 百夫长风闻耶稣的事，就托犹太人的几个长老，去求耶稣来救他的仆人。
7:4 | 他们到了耶稣那里，就切切地求他说，你给他行这事，是他所配得的。
7:5 | 因为他爱我们的百姓，给我们建造会堂。
7:6 | 耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说，主阿，不要劳动。因你到我舍下，我不敢当。
7:7 | 我也自以为不配去见你，只要你说一句话，我的仆人就必好了。
7:8 | 因为我在人的权下，也有兵在我以下，对这个说去，他就去。对那个说来，他就来。对我的仆人说，你作这事，他就去作。
7:9 | 耶稣听见这话，就希奇他，转身对跟随的众人说，我告诉你们，这么大的信心，就是在以色列中我也没有遇见过。
7:10 | 那托来的人回到百夫长家里，看见仆人已经好了。
7:11 | 过了不多时，有古卷作次日耶稣往一座城去，这城名叫拿因，他的门徒和极多的人与他同行。
7:12 | 将近城门，有一个死人被抬出来。这人是他母亲独生的儿子，他母亲又是寡妇。有城里的许多人同着寡妇送殡。
7:13 | 主看见那寡妇就怜悯她，对她说，不要哭。
7:14 | 于是进前按着杠，抬的人就站住了。耶稣说，少年人，我吩咐你起来。
7:15 | 那死人就坐起，并且说话。耶稣便把他交给他母亲。
7:16 | 众人都惊奇，归荣耀与神说，有大先知在我们中间兴起来了。又说，神眷顾了他的百姓。
7:17 | 他这事的风声就传遍了犹太，和周围地方。
7:18 | 约翰的门徒把这些事都告诉约翰。
7:19 | 他便叫了两个门徒来，打发他们到主那里去，说，那将要来的是你吗？还是我们等候别人呢？
7:20 | 那两个人来到耶稣那里，说，施洗的约翰打发我们来问你，那将要来的是你吗？还是我们等候别人呢？
7:21 | 正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的。又开恩叫好些瞎子能看见。
7:22 | 耶稣回答说，你们去把所看见所听见的事告诉约翰。就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。
7:23 | 凡不因我跌倒的，就有福了。
7:24 | 约翰所差来的人既走了，耶稣就对众人讲论约翰说，你们从前出去到旷野，是要看什么呢？要看风吹动的芦苇吗？
7:25 | 你们出去到底是要看什么？要看穿细软衣服的人吗？那穿华丽衣服宴乐度日的人，是在王宫里。
7:26 | 你们出去究竟是要看什么？要看先知吗？我告诉你们，是的，他比先知大多了。
7:27 | 经上记着说，我要差遣我的使者在你前面，预备道路。所说的就是这个人。
7:28 | 我告诉你们，凡妇人所生的，没有一个大过约翰的。然而神国里最小的比他还大。
7:29 | 众百姓和税吏，既受过约翰的洗，听见这话，就以神为义。
7:30 | 但法利赛人和律法师，没有受过约翰的洗，竟为自己废弃了神的旨意。（二十九三十两节或作众百姓和税吏听见了约翰的话就受了他的洗便以神为义但法利赛人和律法师不受约翰的洗，竟为自己废弃了神的旨意。）
7:31 | 主又说，这样，我可用什么比这世代的人呢？他们好像什么呢？
7:32 | 好像孩童坐在街市上，彼此呼叫说，我们向你们吹笛，你们不跳舞，我们向你们举哀，你们不啼哭。
7:33 | 施洗的约翰来，不吃饼，不喝酒。你们说他是被鬼附着的。
7:34 | 人子来，也吃也喝。你们说他是贪食好酒的人，是税吏和罪人的朋友。
7:35 | 但智慧之子，都以智慧为是。
7:36 | 有一个法利赛人，请耶稣和他吃饭。耶稣就到法利赛人家里去坐席。
7:37 | 那城里有一个女人，是个罪人。知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶，
7:38 | 站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲他的脚，把香膏抹上。
7:39 | 请耶稣的法利赛人看见这事，心里说，这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。
7:40 | 耶稣对他说，西门，我有句话要对你说。西门说，夫子，请说。
7:41 | 耶稣说，一个债主，有两个人欠他的债。一个欠五十两银子，一个欠五两银子。
7:42 | 因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？
7:43 | 西门回答说，我想是那多得恩免的人。耶稣说，你断的不错。
7:44 | 于是转过来向着那女人，便对西门说，你看见这女人吗？我进了你的家，你没有给我水洗脚。但这女人用眼泪湿了我的脚，用头发擦干。
7:45 | 你没有与我亲嘴，但这女人从我进来的时候，就不住地用嘴亲我的脚。
7:46 | 你没有用油抹我的头，但这女人用香膏抹我的脚。
7:47 | 所以我告诉你，他许多的罪都赦免了。因为他的爱多。但那赦免少的，他的爱就少。
7:48 | 于是对那女人说，你的罪赦免了。
7:49 | 同席的人心里说，这是什么人，竟赦免人的罪呢？
7:50 | 耶稣对那女人说，你的信救了你，平平安安地回去吧。
7: 注解：
7:9
这 么 大 的 信 心：参 太 8:10 注。

7:13
就 怜 悯 她：耶 稣 对 这 位 寡 妇 的 怜 悯 之 心 表 明， 神 特 别 爱 世 上 那 些 孤 寡 贫 穷、举 目 无 亲 的 人。 圣 经 在 这 方 面 有 以 下 一 些 教 导：
1. 神 是 孤 儿 的 父， 寡 妇 的 伸 冤 者 (参 诗 68:5 注)。 神 特 别 关 爱 和 保 护 这 样 的 人 (出 22:22~23；申 10:18；诗 146:9；箴 15:25).
2. 神 借 着 什 一 奉 献 和 神 子 民 的 丰 富，供 应 孤 儿 寡 妇 的 需 要 (申 14:28~29；24:19~21；26:12~ 13).
3. 神 赐 福 给 那 些 帮 助 和 尊 重 孤 儿 寡 妇 的 人 (赛 1:17, 19； 耶 7:6~7；22:3~4).
4. 神 抵 挡 那 些 欺 负 和 伤 害 寡 妇 或 孩 童 的 人 (出 22:22~ 24；申 24:17；27:19；伯 24:3；诗 94:6, 16；亚 7:10).
5. 他 们 会 得 到 神 的 慈 爱 和 怜 悯 (可 12:42~ 43； 路 7:11~ 17； 18:2~ 8； 21:2~4).
6. 早 期 教 会 把 照 顾 孤 儿 寡 妇 当 做 极 其 重 要 的 事 工 (徒 6:1~ 6).
7. 真 实 信 心 的 一 个 具 体 表 现 就 是 看 顾 在 患 难 中 的 孤 儿 寡 妇 (雅 1:27；参 提 前 5:3~ 8)。

7:24
风 吹 动 的 芦 苇：参 太 11:7 注。

7:28
约 翰：参 太 11:11 注。

7:33
酒：有 关 “酒” 一 词 在 圣 经 中 的 不 同 用 语 以 及 它 们 在 新 约 时 代 的 用 法，参 1:15 注； 参 “新 约 时 代 的 酒” 一 文。

专题论文43：新约时代的酒

路7:33~34 “施 洗 的 约 翰 来， 不 吃 饼， 不 喝 酒， 你 们 说 他 是 被 鬼 附 着 的。 人 子 来， 也 吃 也 喝， 你 们 说 他 是 贪 食 好 酒 的 人， 是 税 吏 和 罪 人 的 朋 友。”

酒： 这 里 所 说 的 酒 到 底 是 发 酵 的， 还 是 未 经 发 酵 的？ 下 面 我 们 将 仔 细 研 究 圣 经 中 一 些 有 关 “ 酒 ” 的 常 用 字 的 准 确 内 涵。 路 加 福 音 7:33 中 的 “ 酒 ” 在 希 腊 文 中 为 Oinos。 该 词 (Oinos) 可 指 两 种 截 然 不 同 的 葡 萄 汁： 未 经 发 酵 的 葡 萄 汁 液； 发 酵 过 或 可 能 致 醉 的 酒。 从 以 下 一 些 资 料 可 以 看 到 这 一 点：
1. 远 在 教 会 时 代 之 前 以 及 初 期 教 会 时， 不 管 是 世 俗 作 家 还 是 宗 教 作 家 都 用 oinos 一 词 指 代 新 鲜 葡 萄 汁 (参 亚 里 斯 多 德 所 著 的 Metereologica 一 书， 387. b. 9~ 13)。
(1) 亚 奈 科 雷 昂 (Anacreon， 大 约 主 前 500 年) 曾 写 道：“ 榨 压 葡 萄， 流 出 酒 来 (Oinos) ” (Ode 5)。
(2) 尼 坎 达 ( 主 前 2 世 纪) 也 曾 把 挤 压 葡 萄 而 得 的 汁 液 称 为 oinos (Georgica, fragment 86)。
(3) 早 期 教 父 帕 皮 亚 (Papias， 主 后 60~ 130 年) 曾 提 到 挤 压 葡 萄 以 后， 就 能 得 到 “ 一 罐 罐的 酒 (oinos) ”(爱 任 纽 写 Against Heresies (5. 33. 3~ 4) 时， 曾 经 引 用 过 这 句 话)。
(4) 亚 芬 拿 斯 (Athenaeus， 主 后 200 年) 也 讲 到 “ 有 一 种 甜 酒 (oinos) 不 会 使 人 头 昏 脑 胀 ” (Banquet， 1. 54)； 在 另 一 处， 他 又 提 到 一 位 收 集 葡 萄 的 人 “ 四 处 走 动， 从 田 里 取 酒 (oinos) ” (1. 54)。 有 关 古 代 作 家 对 oinos 一 词 的 使 用， 详 见 Robert P. Teachout 所 著 的 《 旧 约 中 “ 酒 ” 的 用 法 》 (The Use of ‘Wine’ in the Old Testament, 神 学 博 士 论 文， 达 拉 斯 神 学 院，1979)。
2. 圣 经 学 者 们 根 据 许 多 世 俗 和 宗 教 性 的 希 腊 文 文 献 详 细 查 考 了 一 些 新 约 经 文， 结 果 表 明 oinos 可 指 发 酵 或 者 未 经 发 酵 的 酒。 以 弗 所 书 5:18 “ 不 要 醉 酒 (oinos) ”的 命 令 中 所 说 的 “ 酒 ” 指 酒 精 类 饮 品； 另 一 方 面， 启 示 录 19:15 讲 到 基 督 要 踹 全 能 神 烈 怒 的 酒 榨。 此 节 经 文 在 希 腊 文 直 译 为：“ 他 踹 出 酒 (oinos) 的 酒 榨 ”； 从 酒 榨 中 流 出 的 oinos 应 为 葡 萄 汁 (参 赛 16:10 注；耶 48:32~ 33 注)。 启 示 录 6:6 中 所 说 的 “ 酒 ” (oinos) 是 指 树 枝 上 的 葡 萄， 是 不 可 糟 蹋 的 果 实。 所 以， 对 于 新 约 时 代 的 信 徒 而 言， “ 酒 ” (oinos) 应 当 是 一 种 泛 指 上 的 酒 ——既 可 指 发 酵 的 酒， 又 可 指 未 经 发 酵 的 酒 (葡 萄 汁)。
耶 稣 以 水 变 的 酒
约 翰 福 音 第 2 章 讲 到 主 耶 稣 在 迦 拿 的 娶 亲 筵 席 上 以 水 变 “ 酒 ”的 神 迹(约2 章)。 耶 稣 所 变 的 酒 (oinos) 是 未 经 发 酵 的 纯 葡 萄 汁。 以 下 一 些 事 实 使 我 们 无 法 接 受 耶 稣 所 变 之 酒 是 致 醉 性 酒 的 说 法：
1. 这 个 神 迹 的 根 本 目 的 是 要 彰 显 他 的 荣 耀 (约 2:11)， 使 门 徒 能 相 信 他 是 神 圣 洁 公 义 的 儿 子， 来 拯 救 他 的 百 姓 脱 离 罪 (2:11；比 较 太 1:21)。 很 难 想 象 基 督 会 借 着 为 一 个 狂 饮 烂 醉 的 筵 席 变 出 几 十 斤 致 醉 性 酒 (注 意 约 2:10，暗 示 客 人 已 自 由 饮 酒 多时) 来 显 明 他 作 为 父 神 独 生 子 的 神 性 (约 1:14)， 况 且 这 头 一 件 神 迹 对 于 他 的 弥 赛 亚 使 命 至 关 重 要。 因 此， 我 们 坚 信， 基 督 以 超 然 方 式 变 出 的， 是 与 神 每 年 借 着 他 所 创 造 的 自 然 生 长 规 律 供 应 给 以 色 列 人 一 样 的 葡 萄 汁， 如 此 更 能 见 证 父 神 和 神 子 基 督 的 尊 贵 和 荣 耀 (参 约 2:3 注)。 这 个 神 迹 表 明 基 督 拥 有 超 自 然 的 主 权， 是 他 有 能 力 在 灵 性 上 把 罪 人 改 变 成 为 神 儿 女 的 一 个 表 记 (约 3:1~ 15)。 正 是 通 过 这 个 神 迹， 我 们 看 见 了 “ 他 的 荣 光， 正 是 父 独 生 子 的 荣 光”。 知 道 他 “ 充 充 满 满 的 有 恩 典， 有 真 理” (约 1:14；比 较 2:11)。
2. 我 们 还 应 当 重 视 以 下 一 些 现 代 医 学 的 佐 证：
(1) 医 学 界 的 著 名 专 家 们 以 准 确 无 误 的 证 据 表 明， 育 龄 期 妇 女 即 使 适 量 饮 用 酒 精 饮 料 也 会 损 害 她 们 的 生 殖 系 统， 导 致 流 产 或 胎 儿 身 体 与 智 力 发 育 缺 陷 的 不 良 后 果。 早 期 胚 胎 学 方 面 的 世 界 级 权 威 人 士 坚 称， 妇 女 在 受 孕 期 间 (大 概 历 时 48 小 时) 适 量 饮 酒 也 会 破 坏 准 备 离 开 卵 巢 的 卵 子 的 染 色 体， 最 终 导 致 婴 儿 身 体 和 智 力 的 发 育 严 重 受 损。
(2) 那 种 认 为 主 耶 稣 会 在 娶 亲 的 筵 席 上 鼓 励 人 们 饮 酒 的 想 法 十 分 荒 谬 可 笑， 因 为 当 时 在 场 的 人 中 有 许 多 妇 女， 况 且 年 轻 的 新 娘 有 可 能 很 快 就 要 怀 孕。 如 果 有 人 仍 要 诡 辩 说 主 耶 稣 不 知 道 致 醉 性 酒 可 能 严 重 影 响 胎 儿 健 康， 那 么 他 就 是 在 怀 疑 主 耶 稣 的 神 性、 智 慧 和 分 辨 善 恶 的 能 力。 同 样， 如 果 有 人 虽 然 承 认 主 耶 稣 知 道 酒 会 损 害 人 体 健 康， 但 是 却 认 定 他 仍 会 鼓 励 人 喝 酒， 那 他 就 是 在 明 明 怀 疑 主 耶 稣 良 善、 怜 悯 和 仁 爱 的 属 性。
综 上 所 述， 我 们 得 到 惟 一 合 理 的 结 论 就 是， 主 耶 稣 在 娶 亲 的 筵 席 上 为 了 彰 显 他 的 荣 耀 而 变 成 的 酒 是 纯 粹 的 未 经 发 酵 的 甘 甜 葡 萄 汁。
圣 餐 聚 会 所 用 的 酒
当 主 耶 稣 设 立 圣 餐 时， 他 用 的 究 竟 是 发 酵 还 是 未 经 发 酵 的 葡 萄 饮 料 (太 26:26~ 29；可 14:22~ 25；路 22:17~ 20；林 前 11:23~ 26)？ 以 下 一 些 资 料 证 实 主 耶 稣 和 门 徒 所 喝 的 是 未 经 发 酵 的 葡 萄 汁。
1. 无 论 是 路 加 还 是 其 他 的 圣 经 作 者 在 论 及 主 的 晚 餐 时 都 没 有 用 到 “ 酒 ” (希 腊 文 oinos) 一 词。 新 约 圣 经 前 3 本 福 音 书 的 作 者 用 的 都 是 “ 葡 萄 汁 ” (太 26:29；可 14:25；路 22:18)。 惟 有 未 经 发 酵 的 酒 才 是 真 正 天 然 的 “ 葡 萄 汁 ”。
2. 主 耶 稣 是 在 与 门 徒 同 吃 逾 越 节 的 筵 席 时 设 立 圣 餐 的。 出 埃 及 记 12:14~ 20 的 逾 越 节 条 例 明 确 规 定 以 色 列 人 在 逾 越 节 的 7 日 内 不 可 有 酵。 神 颁 布 这 些 律 例 的 原 因 在 于 酵 象 征 败 坏 和 罪 恶 (比 较 太 16:6, 12；林 前 5:7~ 8)。 既 然 神 的 儿 子 耶 稣 基 督 来 到 地 上 乃 是 要 成 全 律 法 (太 5:17)， 因 此 他 就 必 定 会 遵 守 神 为 逾 越 节 所 定 的 律 例， 不 会 使 用 发 酵 的 酒。
3. 在 旧 约 时 代， 人 们 绝 对 不 能 把 发 酵 的 饮 料 用 于 圣 殿 的 事 奉 中， 祭 司 也 不 能 在 喝 过 致 醉 的 酒 精 饮 品 之 后 敬 拜 和 亲 近 神 (参 利 10:9 注)。 耶 稣 基 督 是 神 所 设 立 的 新 约 的 大 祭 司， 要 为 着 神 子 民 的 缘 故 来 到 父 神 面 前 (来 3:1；5:1~ 10)。
4. 象 征 性 表 记 的 价 值 取 决 于 它 们 能 否 使 属 灵 的 实 体 概 念 化、 明 确 化。 正 如 饼 象 征 基 督 圣 洁 的 身 体， 必 须 是 无 酵 (即 未 经 发 酵 变 质) 的 一 样， 葡 萄 汁 象 征 基 督 永 不 朽 坏 的 宝 血， 所 以 最 好 也 用 未 经 发 酵 的 葡 萄 汁 (比 较 彼 前 1:18~ 19)。 由 于 圣 经 已 经 明 确 指 出 基 督 的 身 体 和 宝 血 都 是 不 会 朽 坏 的 (诗 16:10；徒 2:27；13:37)， 因 此 我 们 应 当 使 用 未 经 变 质 和 发 酵 的 物 品 象 征 主 的 身 体 和 宝 血。

7:34
贪 食 好 酒：酒 (希 腊 文 oinos)， 在 新 约 中 泛 指 各 类 酒： 包 括 发 酵 和 未 经 发 酵 的 (参 “新 约 时 代 的 酒” 一 文)。 耶 稣 的 话 语 暗 示 他 曾 喝 过 某 类 酒， 而 约 翰 却 从 来 没 有。 只 是 这 段 经 文 并 不 足 以 说 明 他 喝 的 是 哪 一 类 酒，因 为 法 利 赛 人 对 耶 稣 品 格 的 片 面 断 言 的 确 有 失 偏 颇。 他 们 指 责 耶 稣 贪 食 好 酒， 这 些 纯 属 造 谣 中 伤， 企 图 以 此 破 坏 耶 稣 做 为 一 位 公 义 教 师 的 影 响 力 (参 太 12:24； 约 7:20； 8:48)。 耶 稣 自 己 曾 说 过 “和 醉 酒 的 人 一 同 吃 喝”， 并 且 玩 忽 职 守， 没 有 积 极 妥 善 预 备 主 人 归 来 的 人 是 恶 仆 (太 24:48~ 49)， 因 此 这 段 经 文 本 身 无 法 证 明 耶 稣 饮 用 烈 酒。 有 关 耶 稣 所 饮 用 之 酒 类 的 讨 论， 可 参 “新 约 时 代 的 酒” 一 文，比 较 箴 23:31。

7:38
哭：这 位 妇 人 因 为 深 爱 耶 稣， 眼 泪 竟 然 湿 了 耶 稣 的 脚。 哭 可 以 表 达 哀 伤 和 忧 愁，也 可 以 表 达 对 基 督 充 满 感 激 之 爱。
1. 信 徒 可 以 借 着 哭 泣 祷 告， 真 诚 地 向 神 表 达 自 己 的 内 心 感 受。 这 样 的 眼 泪 在 神 看 为 宝 贵， 是 对 神 的 奉 献 和 事 奉 (37~ 50 节； 诗 126:5~6；耶 9:1； 14:17；31:15~16； 徒 20:19, 31；林 后 2:4；参 尼 8:9 注)。 信 徒 也 可 通 过 这 样 的 方 式 与 基 督 一 同 受 苦 (林 后 1:5；腓 3:10； 彼 前 4:13)。
2. 基 督 自 己 也 曾 大 声 哀 哭， 流 泪 祷 告， 并 蒙 神 垂 听 (来 5:7)； 同 样， 使 徒 保 罗 也 常 常 流 泪 事 主 (徒 20:19；林 后 2:4)。 即 便 是 在 今 天， 那 些 为 着 基 督 的 缘 故 而 哀 哭 流 泪 的 人 仍 是 有 福 的 (6:21)。 将 来 在 基 督 的 国 度 里， 神 要 擦 去 他 子 民 一 切 的 眼 泪 (启 7:17；21:4； 有 关 流 泪 祷 告, 请 参 王 下 20:5； 诗 39:12； 参 56:8 注)。

7:47
她 的 爱 多：人 只 有 深 刻 意 识 到 自 己 从 前 罪 恶 的 光 景， 深 切 体 会 到 主 耶 稣 在 十 字 架 上 舍 身 流 血 的 大 爱， 并 且 深 信 现 今 自 己 已 经 得 蒙 赦 罪 以 及 神 顾 念 我 们，才 能 真 正 从 内 心 爱 戴 和 委 身 于 基 督。 凡 不 建 立 在 这 种 根 基 之 上 的 信 心 都 不 能 持 久。


第8章

8:1 | 过了不多日，耶稣周游各城各乡传道，宣讲神国的福音。和他同去的有十二个门徒，
8:2 | 还有被恶鬼所附，被疾病所累，已经治好的几个妇女，内中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来。
8:3 | 又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。
8:4 | 当许多人聚集，又有人从各城里出来见耶稣的时候，耶稣就用比喻说，
8:5 | 有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了。
8:6 | 有落在磐石上的，一出来就枯干了，因为得不着滋润。
8:7 | 有落在荆棘里的，荆棘一同生长，把它挤住了。
8:8 | 又有落在好土里的，生长起来，结实百倍。耶稣说了这些话，就大声说，有耳可听的，就应当听。
8:9 | 门徒问耶稣说，这比喻是什么意思呢？
8:10 | 他说，神国的奥秘，只叫你们知道。至于别人，就用比喻，叫他们看也看不见，听也听不明。
8:11 | 这比喻乃是这样。种子就是神的道。
8:12 | 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救。
8:13 | 那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了。
8:14 | 那落在荆棘里的，就是人听了道，走开以后，被今生的思虑钱财宴乐挤住了，便结不出成熟的子粒来。
8:15 | 那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。
8:16 | 没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
8:17 | 因为掩藏的事，没有不显出来的。隐瞒的事，没有不露出来被人知道的。
8:18 | 所以你们应当小心怎样听。因为凡有的，还要加给他。凡没有的，连他自以为有的，也要夺去。
8:19 | 耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。
8:20 | 有人告诉他说，你母亲和你弟兄，站在外边，要见你。
8:21 | 耶稣回答说，听了神之道而遵行的人，就是我的母亲，我的弟兄了。
8:22 | 有一天耶稣和门徒上了船，对门徒说，我们可以渡到湖那边去。他们就开了船。
8:23 | 正行的时候，耶稣睡着了。湖上忽然起了暴风，船将满了水，甚是危险。
8:24 | 门徒来叫醒了他，说，夫子，夫子，我们丧命啦。耶稣醒了，斥责那狂风大浪。风浪就止住，平静了。
8:25 | 耶稣对他们说，你们的信心在哪里呢？他们又惧怕，又希奇，彼此说，这到底是谁？他吩咐风和水，连风和水也听从他了。
8:26 | 他们到了格拉森有古卷作加大拉人的地方，就是加利利的对面。
8:27 | 耶稣上了岸，就有城里一个被鬼附着的人，迎面而来，这个人许久不穿衣服，不住房子，只住在坟茔里。
8:28 | 他见了耶稣，就俯伏在他面前，大声喊叫，说，至高神的儿子耶稣，我与你有什么相干。求你不要叫我受苦。
8:29 | 是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次抓住他，他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。
8:30 | 耶稣问他说，你名叫什么。他说，我名叫群。这是因为附着他的鬼多。
8:31 | 鬼就央求耶稣，不要吩咐他们到无底坑里去。
8:32 | 那里有一大群猪，在山上吃食。鬼央求耶稣，准他们进入猪里去。耶稣准了他们。
8:33 | 鬼就从那人出来，进入猪里去。于是那群猪闯下山崖，投在湖里淹死了。
8:34 | 放猪的看见这事就逃跑了，去告诉城里和乡下的人。
8:35 | 众人出来要看是什么事。到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，穿着衣服，心里明白过来，他们就害怕。
8:36 | 看见这事的，便将被鬼附着的人怎么得救，告诉他们。
8:37 | 格拉森四围的人，因为害怕得很，都求耶稣离开他们。耶稣就上船回去了。
8:38 | 鬼所离开的那人，恳求和耶稣同在。耶稣却打发他回去，
8:39 | 说，你回家去，传说神为你作了何等大的事。他就去满城里传扬耶稣为他作了何等大的事。
8:40 | 耶稣回来的时候，众人迎接他，因为他们都等候他。
8:41 | 有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣到他家里去。
8:42 | 因他有一个独生女儿，约有十二岁，快要死了。耶稣去的时候，众人拥挤他。
8:43 | 有一个女人，患了十二年的血漏，在医生手里花尽了她一切养生的，并没有一人能医好她。
8:44 | 她来到耶稣背后，摸他的衣裳？？子，血漏立刻就止住了。
8:45 | 耶稣说，摸我的是谁。众人都不承认，彼得和同行的人都说，夫子，众人拥拥挤挤紧靠着你。有古卷在此有你还问摸我的是谁吗？
8:46 | 耶稣说，总有人摸我。因我觉得有能力从我身上出去。
8:47 | 那女人知道不能隐藏，就战战兢兢地来俯伏在耶稣脚前，把摸他的缘故，和怎样立刻得好了，当着众人都说出来。
8:48 | 耶稣对她说，女儿，你的信救了你，平平安安地去吧。
8:49 | 还说话的时候，有人从管会堂的家里来说，你的女儿死了，不要劳动夫子。
8:50 | 耶稣听见就对他说，不要怕，只要信，你的女儿就必得救。
8:51 | 耶稣到了他的家，除了彼得，约翰，雅各，和女儿的父母，不许别人同他进去。
8:52 | 众人都为这女儿哀哭捶胸。耶稣说，不要哭，他不是死了，是睡着了。
8:53 | 他们晓得女儿已经死了，就嗤笑耶稣。
8:54 | 耶稣拉着她的手，呼叫说，女儿，起来吧。
8:55 | 她的灵魂便回来，她就立刻起来了。耶稣吩咐给她东西吃。
8:56 | 她的父母惊奇得很。耶稣嘱咐他们，不要把所作的事告诉人。
8: 注解：
8:3
供 给 耶 稣 和 门 徒：这 些 曾 经 得 到 了 主 耶 稣 超 然 医 治 和 特 殊 关 爱 的 妇 女 非 常 敬 重 他， 忠 心 地 供 应 着 他 和 门 徒 的 需 要。 她 们 对 主 忠 心 的 服 侍 和 委 身 一 直 是 每 一 位 信 主 姊 妹 应 当 效 法 的 好 榜 样。 如 果 我 们 都 能 如 此 忠 心 地 事 奉 主 耶 稣， 马 太 福 音 25:34~ 40 就 是 对 我 们 说 的。

8:4
比 喻：参 太 13:3 注。

8:5
有 一 个 撒 种 的：参 可 4:3 注。

8:12
把 道 夺 去：参 可 4:15 有 关 信 仰 搁 浅 的 注 释。

8:13
暂 时 相 信……退 后 了：主 耶 稣 在 解 释 这 个 比 喻 时 明 确 指 出 这 样 的 人 起 初 可 能 已 经 “信 了” (即 在 信 仰 之 道 上 有 着 真 实 美 好 的 开 端)， 但 是 后 来 却 由 于 无 法 胜 过 试 探 而 随 流 失 去。 与 此 相 反， 另 外 一 些 人 “听 了 道， 持 守 在 诚 实、 善 良 的 心 里， 并 且 忍 耐 着 结 实” (15 节)。 主 耶 稣 借 此 教 导 我 们 说， 人 接 受 主 道 以 后， 牢 牢 持 守 真 道 极 其 重 要 (11:28；约 8:51；林 前 15:1~2；西 1:21~23；提 前 4:1, 16；提 后 3:13~15；约 一 2:24~25；参 约 15:6有 关 常 在 基 督 里 面 的 注 释)。

8:14
被 今 生 的 思 虑……挤 住 了：信 靠 耶 稣 的 人 必 须 非 常 谨 慎， 不 能 容 让 属 世 的 责 任、 富 足 或 享 乐 占 据 自 己 的 心 思 意 念， 以 致 彻 底 毁 坏 属 灵 的 生 命。这 些 荆 棘 杂 草 必 定 会 慢 慢 地 挤 住 我 们 里 面 的 生 命 之 道。 每 一 位 信 徒 都 应 当 这 样 扪 心 自 问： 我 现 时 生 命 的 光 景 如 何？ 我 的 生 命 是 否 越 来 越 被 世 上 那 些 短 暂 的 事 物 所 缠 绕？ 或 者 随 着 时 间 的 推 移，神 的 话 语 和 属 天 的 事 物 在 我 的 生 命 中 是 否 越 来 越 占 据 重 要 的 地 位？

8:18
凡 有 的，还 要 加 给 他：参 太 25:29 注。

8:21
我 的 母 亲，我 的 弟 兄：惟 有 听 见 神 的 道 而 遵 行 的 人 才 是 与 主 耶 稣 真 实 相 交 的 人， 也 才 是 神 家 里 的 一 员。 所 以， 在 神 的 属 灵 家 庭 中，不 顺 服 的 信 心 丝 毫 没 有 存 在 的 余 地。

8:27
27~33 一 个 被 鬼 附 着 的 人：鬼 附 (或 污 鬼 住 在 人 里 面) 是 撒 但 及 其 邪 恶 国 度 抗 拒 神 国 度 的 一 种 伎 俩。 有 关 这 方 面 的 更 多 讨 论， 可 参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文。

8:44
摸 他 的 衣 裳 穗 子：参 可 5:28 注。

8:50
不 要 怕、只 要 信：参 可 5:36 注。


第9章

9:1 | 耶稣叫齐了十二个门徒，给他们能力权柄，制伏一切的鬼，医治各样的病。
9:2 | 又差遣他们去宣传神国的道，医治病人。
9:3 | 对他们说，行路的时候，不要带拐杖，和口袋，不要带食物，和银子，也不要带两件褂子。
9:4 | 无论进哪一家，就住在那里，也从那里起行。
9:5 | 凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。
9:6 | 门徒就出去，走遍各乡，宣传福音，到处治病。
9:7 | 分封的王希律听见耶稣所作的一切事，就游移不定。因为有人说，是约翰从死里复活。
9:8 | 又有人说，是以利亚显现。还有人说，是古时的一个先知又活了。
9:9 | 希律说，约翰我已经斩了，这却是什么人？我竟听见他这样的事呢？就想要见他。
9:10 | 使徒回来，将所作的事告诉耶稣。耶稣就带他们暗暗地离开那里，往一座城去，那城名叫伯赛大。
9:11 | 但众人知道了，就跟着他去。耶稣便接待他们，对他们讲论神国的道，医治那些需医的人。
9:12 | 日头快要平西，十二个门徒来对他说，请叫众人散开，他们好往四面乡村里去借宿找吃的。因为我们这里是野地。
9:13 | 耶稣说，你们给他们吃吧。门徒说，我们不过有五个饼，两条鱼。若不去为这许多人买食物就不够。
9:14 | 那时，人数约有五千。耶稣对门徒说，叫他们一排一排的坐下，每排大约五十个人。
9:15 | 门徒就如此行，叫众人都坐下。
9:16 | 耶稣拿着这五个饼，两条鱼，望着天祝福，掰开，递给门徒摆在众人面前。
9:17 | 他们就吃，并且都吃饱了。把剩下的零碎收拾起来，装满了十二篮子。
9:18 | 耶稣自己祷告的时候，门徒也同他在那里。耶稣问他们说，众人说我是谁。
9:19 | 他们说，有人说是施洗的约翰。有人说是以利亚。还有人说，是古时的一个先知又活了。
9:20 | 耶稣说，你们说我是谁。彼得回答说，是神所立的基督。
9:21 | 耶稣切切地嘱咐他们，不可将这事告诉人。
9:22 | 又说，人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，第三日复活。
9:23 | 耶稣又对众人说，若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。
9:24 | 因为凡要救自己生命的，生命或作灵魂下同必丧掉生命。凡为我丧掉生命的，必救了生命。
9:25 | 人若赚得全世界，却丧了自己，赔上自己，有什么益处呢？
9:26 | 凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里，降临的时候，也要把那人当作可耻的。
9:27 | 我实在告诉你们，站在这里的，有人在没尝死味以前，必看见神的国。
9:28 | 说了这话以后，约有八天，耶稣带着彼得，约翰，雅各，上山去祷告。
9:29 | 正祷告的时候，他的面貌就改变了，衣服洁白放光。
9:30 | 忽然有摩西以利亚两个人，同耶稣说话。
9:31 | 他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。
9:32 | 彼得和他的同伴都打盹，既清醒了，就看见耶稣的荣光，并同他站着的那两个人。
9:33 | 二人正要和耶稣分离的时候，彼得对耶稣说，夫子，我们在这里真好，可以搭三座棚，一座为你，一座为摩西，一座为以利亚。他却不知道所说的是什么。
9:34 | 说这话的时候，有一朵云彩来遮盖他们。他们进入云彩里就惧怕。
9:35 | 有声音从云彩里出来，说，这是我的儿子，我所拣选的（有古卷作这是我的爱子），你们要听他。
9:36 | 声音住了，只见耶稣一人在那里。当那些日子，门徒不提所看见的事，一样也不告诉人。
9:37 | 第二天，他们下了山，就有许多人迎见耶稣。
9:38 | 其中有一人喊叫说，夫子，求你看顾我的儿子，因为他是我的独生子。
9:39 | 他被鬼抓住，就忽然喊叫。鬼又叫他抽疯，口中流沫，并且重重地伤害他，难以离开他。
9:40 | 我求过你的门徒，把鬼赶出去，他们却是不能。
9:41 | 耶稣说，嗳，这又不信又悖谬的世代阿，我在你们这里，忍耐你们，要到几时呢？将你的儿子带到这里来吧。
9:42 | 正来的时候，鬼把他摔倒，叫他重重地抽疯。耶稣就斥责那污鬼，把孩子治好了，交给他父亲。
9:43 | 众人都诧异神的大能。大能或作威荣耶稣所作的一切事，众人正希奇的时候，耶稣对门徒说，
9:44 | 你们要把这些话存在耳中。因为人子将要被交在人手里。
9:45 | 他们不明白这话，意思乃是隐藏的，叫他们不能明白，他们也不敢问这话的意思。
9:46 | 门徒中间起了议论，谁将为大。
9:47 | 耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边。
9:48 | 对他们说，凡为我名接待这小孩子的，就是接待我。凡接待我的，就是接待那差我来的。你们中间最小的，他便为大。
9:49 | 约翰说，夫子，我们看见一个人奉你的名赶鬼，我们就禁止他。因为他不与我们一同跟从你。
9:50 | 耶稣说，不要禁止他。因为不敌挡你们的，就是帮助你们的。
9:51 | 耶稣被接上升的日子将到，他就定意向耶路撒冷去，
9:52 | 便打发使者在他前头走。他们到了撒玛利亚的一个村庄，要为他预备。
9:53 | 那里的人不接待他，因他面向耶路撒冷去。
9:54 | 他的门徒，雅各，约翰，看见了，就说，主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的吗（有古卷无像以利亚所作的数字）？
9:55 | 耶稣转身责备两个门徒说，你们的心如何，你们并不知道。
9:56 | 人子来不是要灭人的性命（性命或作灵魂。下同。），是要救人的性命。说着就往别的村庄去了（有古卷只有五十五节首句，五十六节末句。）。
9:57 | 他们走路的时候，有一人对耶稣说你无论往哪里去，我要跟从你。
9:58 | 耶稣说，狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。
9:59 | 又对一个人说，跟从我来，那人说，主，容我先回去埋葬我的父亲。
9:60 | 耶稣说，任凭死人埋葬他们的死人。你只管去传扬神国的道。
9:61 | 又有一人说，主，我要跟从你。但容我先去辞别我家里的人。
9:62 | 耶稣说，手扶着犁向后看的，不配进神的国。
9: 注解：
9:1
制 伏 一 切 的 鬼：参 太 10:1 注。

9:2
宣 传 神 国 的 道，医 治 病 人：
1. 这 是 耶 稣 第 一 次 差 遣 十 二 门 徒 出 去，代 表 他 传 道 和 行 事。 根 据 马 太 福 音 平 行 经 文 记 载， 十 二 门 徒 奉 命 到 “以 色 列 家 迷 失 的 羊 那 里 去” (太 10:6)。 主 耶 稣 复 活 之 后， 他 把 门 徒 事 奉 的 范 围 扩 展 到 各 族 各 民 中， 这 一 使 命 将 一 直 延 续 到 “世 界 的 末 了” (太 28:18~20；可 16:15~20)。
2. 福 音 书 的 作 者 们 都 清 楚 指 出 门 徒 从 主 所 受 的 命 令 不 但 是 要 宣 讲 神 国 的 道 (参 “神 的 国 度” 一 文)， 并 且 还 要 医 病、 赶 鬼 (太 9:35~38；10:7~8；可 3:14~15；6:7~13；16:15, 17； 路 9:2, 6；10:1, 9； 比 较 4:17~19)。 今 天，神 仍 然 希 望 圣 灵 及 其 能 力 能 够 在 我 们 传 福 音 时 得 到 同 样 的 彰 显 (太 10:1 注；可 16:15~18；徒 1:8；罗 15:18~19；林 前 2:4~5；4:20；参 “神 迹” 一 文)， 以 便 我 们 能 够 在 这 末 后 的 日 子 迎 接 撒 但 的 挑 战 (提 前 4:1；提 后 3:1~ 5)。
3. 今 日 的 教 会 应 当 将 自 己 与 这 段 新 约 经 文 和 其 中 所 提 出 的 模 式 相 比 较， 而 不 是 与 其 他 教 会 相 比 较。 我 们 是 否 仍 像 早 期 基 督 徒 一 样 正 在 看 到 和 经 历 神 的 国 呢？ 神 的 国 临 近 我 们 了 吗？ 若 不 是， 原 因 在 哪 里 呢？

9:12
12~ 17 人 数 约 有 五 千：参 太 14:19 注。

9:23
天 天 背 起 他 的 十 字 架：接 受 耶 稣 为 主 和 救 主 不 单 单 指 相 信 福 音 的 真 理， 更 要 完 全 委 身 于 耶 稣、 舍 己 跟 随 他 (参 可 8:34 注)。 我 们 每 天 都 必 须 在 舍 己 和 为 私 欲 而 活 之 间 做 出 正 确 抉 择， 这 种 抉 择 会 决 定 我 们 的 永 恒 归 宿。

9:24
凡 为 我 丧 掉 生 命 的：摒 弃 神 的 旨 意 和 原 则， 以 追 求 今 生 享 乐 欢 愉 为 终 生 奋 斗 目 标 的 人 最 终 必 要 失 望 和 遭 致 亏 损。 相 反， 那 些 放 弃 自 我 生 活 方 式 而 与 耶 稣 相 交 并 且 按 照 神 的 话 语 而 活 的 人， 在 今 生 和 来 世 都 能 找 到 真 正 的 生 命 和 喜 乐。

9:26
把 我……当 作 可 耻 的：把 耶 稣 当 作 可 耻 的 意 思 是， 因 自 己 认 同 主 耶 稣 所 教 导 的 生 活 方 式、 价 值 观 和 生 活 目 标 而 在 世 人 面 前 感 到 羞 耻 和 尴 尬。 如 此 行 乃 是 把 神 道、 圣 经 的 神 圣 默 示、 为 神 而 活 和 捍 卫 真 理 当 作 可 耻 的。基 督 将 最 终 弃 绝 并 审 判 这 样 的 人 (太 10:33；可 8:34 注；罗 1:16；提 后 1:8, 12, 16；启 3:14~ 16)。

9:27
看 见 神 的 国：参 太 16:28 注。

9:29
就 改 变 了：耶 稣 在 三 位 门 徒 面 前 相 貌 被 改 变， 门 徒 们 看 到 了 他 属 天 的 荣 耀， 就 是 他 的 本 相——耶 稣 基 督 就 是 道 成 肉 身 的 神。 登 山 变 相 的 意 义 如 下：
1. 激 励 主 耶 稣 勇 敢 地 面 对 十 字 架 的 死 (比 较 太 16:21)。
2. 向 门 徒 们 宣 告 耶 稣 必 须 经 受 十 字 架 的 苦 难 (31 节)。
3. 神 也 借 此 表 明 耶 稣 真 是 他 的 儿 子， 有 资 格 救 赎 人 类 (35 节)。

9:41
不 信……的 世 代：参 太 17:17 注。

9:55
责 备 两 个 门 徒 说：耶 稣 对 门 徒 的 责 备 也 在 鞭 策 我 们 去 仔 细 察 验 自 己 对 基 督 的 忠 诚 和 热 心，谨 防 其 中 隐 藏 着 对 生 活 在 罪 恶 和 黑 暗 当 中 之 人 的 恶 毒 报 复 和 伤 害。


第10章

10:1 | 这事以后，主又设立七十个人，差遣他们两个两个的，在他前面往自己所要到的各城各地方去。
10:2 | 就对他们说，要收的庄稼多，作工的人少。所以你们当求庄稼的主，打发工人出去收他的庄稼。
10:3 | 你们去吧。我差你们出去，如同羊羔进入狼群。
10:4 | 不要带钱囊，不要带口袋，不要带鞋。在路上也不要问人的安。
10:5 | 无论进那一家，先要说，愿这一家平安。
10:6 | 那里若有当得平安的人，当得平安的人原文作平安之子你们所求的平安就必临到那家，不然，就归与你们了。
10:7 | 你们要住在那家，吃喝他们所供给的。因为工人得工价，是应当的。不要从这家搬到那家。
10:8 | 无论进那一城，人若接待你们，给你们摆上什么，你们就吃什么。
10:9 | 要医治那城里的病人，对他们说，神的国临近你们了。
10:10 | 无论进那一城，人若不接待你们，你们就到街上去，
10:11 | 说，就是你们城里的尘土，粘在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道神的国临近了。
10:12 | 我告诉你们，当审判的日子，所多玛所受的，比那城还容易受呢。
10:13 | 哥拉汛哪，你有祸了。伯赛大阿，你有祸了。因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰坐在地上悔改了。
10:14 | 当审判的日子，推罗西顿所受的，比你们还容易受呢。
10:15 | 迦百农阿，你已经升到天上。（或作你将要升到天上吗？）将来必推下阴间。
10:16 | 又对门徒说，听从你们的，就是听从我，弃绝你们的，就是弃绝我，弃绝我的，就是弃绝那差我来的。
10:17 | 那七十个人欢欢喜喜地回来说，主阿，因你的名，就是鬼也服了我们。
10:18 | 耶稣对他们说，我曾看见撒但从天上坠落，像闪电一样。
10:19 | 我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。
10:20 | 然而不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。
10:21 | 正当那时，耶稣被圣灵感动就欢乐，说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。父阿，是的，因为你的美意本是如此。
10:22 | 一切所有的，都是我父交付我的。除了父，没有人知道子是谁。除了子和子所愿意指示的，没有人知道父是谁。
10:23 | 耶稣转身暗暗地对门徒说。看见你们所看见的，那眼睛就有福了。
10:24 | 我告诉你们，从前有许多先知和君王，要看你们所看的，却没有看见。要听你们所听的，却没有听见。
10:25 | 有一个律法师，起来试探耶稣说，夫子，我该作什么才可以承受永生。
10:26 | 耶稣对他说，律法上写的是什么？你念的是怎样呢？
10:27 | 他回答说，你要尽心，尽性，尽力，尽意，爱主你的神。又要爱邻舍如同自己。
10:28 | 耶稣说，你回答的是。你这样行，就必得永生。
10:29 | 那人要显明自己有理，就对耶稣说，谁是我的邻舍呢？
10:30 | 耶稣回答说，有一个人从耶路撒冷下耶利哥去，落在强盗手中，他们剥去他的衣裳，把他打个半死，就丢下他走了。
10:31 | 偶然有一个祭司，从这条路下来。看见他就从那边过去了。
10:32 | 又有一个利未人，来到这地方，看见他，也照样从那边过去了。
10:33 | 惟有一个撒玛利亚人，行路来到那里。看见他就动了慈心，
10:34 | 上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。
10:35 | 第二天拿出二钱银子来，交给店主说，你且照应他。此外所费用的，我回来必还你。
10:36 | 你想这三个人，那一个是落在强盗手中的邻舍呢？
10:37 | 他说，是怜悯他的。耶稣说，你去照样行吧。
10:38 | 他们走路的时候，耶稣进了一个村庄。有一个女人名叫马大，接他到自己家里。
10:39 | 她有一个妹子名叫马利亚，在耶稣脚前坐着听他的道。
10:40 | 马大伺候的事多，心里忙乱，就进前来说，主阿，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。
10:41 | 耶稣回答说，马大，马大，你为许多的事，思虑烦扰。
10:42 | 但是不可少的只有一件。马利亚已经选择那上好的福分，是不能夺去的。
10: 注解：
10:1
差 遣 他 们 两 个 两 个：差 遣 工 人 两 个 两 个 地 出 去 这 条 原 则 在 主 的 事 工 中 十 分 重 要， 如 此 便 使 各 人 都 得 着 加 倍 的 信 心 和 智 慧。 此 外， 二 人 同 行 使 彼 此 都 颇 得 激 励， 勇 气 倍 增。 圣 经 中 其 它 有 关 二 人 同 行 的 事 工 原 则 的 经 文 有：传 4:9~ 12；太 18:16；可 6:7；14:13；路 7:19；约 1:35~ 41；8:17；徒 9:38；10:7；15:36~ 41；19:22；林 后 13:1；提 前 5:19；来 10:28；启 11:3~ 6, 10~ 12。

10:2
要 收 的 庄 稼 多：参 太 9:37 注。

10:3
羊 羔 进 入 狼 群：忠 心 遵 行 神 旨 意 的 信 徒 将 会 遭 遇 许 多 危 险， 他 们 犹 如 毫 无 防 卫 能 力 的 羊 羔 进 入 狼 群 一 般， 既 然 如 此， 我 们 就 更 当 迫 切 祈 求 神 的 同 在、保 守 和 供 应。

10:9
医 治 那 城 里 的 病 人……神 的 国：耶 稣 再 次 强 调 “神 的 国” 与 医 治 病 人 密 切 相 关。 有 关 这 方 面 的 详 细 讨 论， 可 参 9:2 注。

10:19
蛇 和 蝎 子： “蛇 和 蝎 子”代 表 对 人 最 具 威 胁 力 的 邪 灵 势 力。 基 督 已 把 胜 过 撒 但 的 权 柄 赐 给 教 会， 所 以 信 徒 完 全 有 能 力 胜 过 邪 灵 的 势 力 (参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。

10:20
不 要 因……就 欢 喜：基 督 警 戒 门 徒 不 能 以 胜 过 魔 鬼 的 能 力 或 其 它 事 工 中 的 成 就 做 为 他 们 喜 乐 的 源 泉，倒 要 因 自 己 能 够 从 罪 中 得 赎 并 且 将 安 居 天 家 而 欢 喜 (参 太 7:22~ 23 注)。

10:21
向 聪 明 通 达 人……向 婴 孩：耶 稣 所 喜 乐 的 是， 天 父 没 有 将 属 灵 真 理 的 领 悟 能 力 赐 给 那 些 自 以 为 聪 明 的 人， 反 而 赐 给 那 些 像 孩 子 一 般 谦 卑 接 受 神 话 语 的 人。 人 如 果 自 以 为 有 智 慧， 能 够 用 自 己 “卓 越” 的 学 识 去 质 疑 圣 经 的 教 导， 并 且 因 此 对 神 的 话 语 自 作 取 舍， 就 绝 对 不 能 与 神 的 儿 子 相 交， 也 无 法 认 识 他 (22 节)。

10:27
爱 主 你 的 神……爱 邻 舍：参 太 22:37, 39 注。

10:30
30~37 有 一 个 撒 玛 利 亚 人：这 个 比 喻 强 调， 真 正 相 信 和 顺 服 基 督 的 人， 自 然 会 关 心、 同 情 那 些 需 要 帮 助 的 人。 爱 神 的 呼 召 也 是 一 个 爱 人 的 呼 召。
1. 基 督 赐 给 人 的 新 生 命 和 恩 典 使 人 对 那 些 忧 伤 痛 苦 的 人 生 发 仁 爱、 慈 悲 和 怜 悯 之 心。 信 徒 必 须 依 照 圣 灵 浇 灌 在 各 人 心 中 的 爱 行 事， 不 可 硬 着 心 肠。
2. 口 里 称 自 己 是 基 督 徒， 心 里 却 置 他 人 疾 苦 和 需 要 于 不 顾 的 人， 显 然 没 有 永 生 (25~ 28, 31~ 37 节； 比 较 太 25:41~ 46； 约 一 3:16~ 20)。

10:42
不 可 少 的 只 有 一 件：虽 然 主 动、积 极、 实 际 地 服 事 必 不 可 少， 并 且 也 极 其 美 好， 但 是 在 安 静 的 敬 拜、 祷 告 和 与 主 相 交 中 表 达 我 们 对 神 的 挚 爱 和 委 身 才 是 最 重 要 的 服 事 (参 太 26:13 注)。 我 们 应 当 时 时 反 省 自 己 是 否 因 为 忙 于 主 工， 参 加 聚 会 和 行 善 而 忘 记 在 灵 里 与 主 相 交。


第11章

11:1 | 耶稣在一个地方祷告。祷告完了，有个门徒对他说，求主教导我们祷告，像约翰教导他的门徒。
11:2 | 耶稣说，你们祷告的时候，要说，我们在天上的父，有古卷只作父阿愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。有古卷无愿你的旨意云云
11:3 | 我们日用的饮食，天天赐给我们。
11:4 | 赦免我们的罪，因为我们也赦免凡亏欠我们的人。不叫我们遇见试探。救我们脱离凶恶。有古卷无末句
11:5 | 耶稣又说，你们中间谁有一个朋友，半夜到他那里去说，朋友，请借给我三个饼。
11:6 | 因为我有一个朋友行路，来到我这里，我没有什么给他摆上。
11:7 | 那人在里面回答说，不要搅扰我。门已经关闭，孩子们也同我在床上了。我不能起来给你。
11:8 | 我告诉你们，虽不因他是朋友起来给他，但因他情词迫切的直求，就必起来照他所需用的给他。
11:9 | 我又告诉你们，你们祈求就给你们。寻找就寻见。叩门就给你们开门。
11:10 | 因为凡祈求的就得着。寻找的就寻见。叩门的就给他开门。
11:11 | 你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？
11:12 | 求鸡蛋，反给他蝎子呢？
11:13 | 你们虽然不好，尚且知道拿好东西给儿女。何况天父，岂不更将圣灵给求他的人吗？
11:14 | 耶稣赶出一个叫人哑吧的鬼。鬼出去了，哑吧就说出话来众人都希奇。
11:15 | 内中却有人说，他是靠着鬼王别西卜赶鬼。
11:16 | 又有人试探耶稣，向他求从天上来的神迹。
11:17 | 他晓得他们的意念，便对他们说，凡一国自相分争，就成为荒场。凡一家自相分争，就必败落。
11:18 | 若撒但自相分争，他的国怎能站得住呢？因为你们说我是靠着别西卜赶鬼。
11:19 | 我若靠着别西卜赶鬼，你们的子弟赶鬼，又靠着谁呢？这样，他们就要断定你们的是非。
11:20 | 我若靠着神的能力赶鬼，这就是神的国临到你们了。
11:21 | 壮士披挂整齐，看守自己的住宅，他所有的都平安无事。
11:22 | 但有一个比他更壮的来，胜过他，就夺去他所倚靠的盔甲兵器，又分了他的赃。
11:23 | 不与我相合的，就是敌我的。不同我收聚的，就是分散的。
11:24 | 污鬼离了人身，就在无水之地，过来过去，寻求安歇之处。既寻不着，便说，我要回到我所出来的屋里去。
11:25 | 到了，就看见里面打扫干净，修饰好了。
11:26 | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。
11:27 | 耶稣正说这话的时候，众人中间，有一个女人大声说，怀你胎的和乳养你的有福了。
11:28 | 耶稣说，是却还不如听神之道而遵守的人有福。
11:29 | 当众人聚集的时候，耶稣开讲说，这世代是一个邪恶的世代。他们求看神迹，除了约拿的神迹以外，再没有神迹给他们看。
11:30 | 约拿怎样为尼尼微人成了神迹，人子也要照样为这世代的人成了神迹。
11:31 | 当审判的时候，南方的女王，要起来定这世代的罪。因为她从地极而来，要听所罗门的智慧话。看哪，在这里有一人比所罗门更大。
11:32 | 当审判的时候，尼尼微人，要起来定这世代的罪。因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。
11:33 | 没有人点灯放在地窨子里，或是斗底下，总是放在灯台上，使进来的人得见亮光。
11:34 | 你眼睛就是身上的灯，你的眼睛若了亮，全身就光明。眼睛若昏花，全身就黑暗。
11:35 | 所以你要省察，恐怕你里头的光，或者黑暗了。
11:36 | 若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。
11:37 | 说话的时候，有一个法利赛人请耶稣同他吃饭。耶稣就进去坐席。
11:38 | 这法利赛人看见耶稣饭前不洗手，便诧异。
11:39 | 主对他说，如今你们法利赛人洗净杯盘的外面。你们里面却满了勒索和邪恶。
11:40 | 无知的人哪，造外面的，不也造里面吗？
11:41 | 只要把里面的施舍给人，凡物于你们就都洁净了。
11:42 | 你们法利赛人有祸了。因为你们将薄荷芸香，并各样菜蔬，献上十分之一，那公义和爱神的事，反倒不行了。这原是你们当行的，那也是不可不行的。
11:43 | 你们法利赛人有祸了。因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。
11:44 | 你们有祸了。因为你们如同不显露的坟墓，走在上面的人并不知道。
11:45 | 律法师中有一个回答耶稣说，夫子，你这样说，也把我们糟蹋了。
11:46 | 耶稣说，你们律法师也有祸了。因为你们把难担的担子，放在人身上，自己一个指头却不肯动。
11:47 | 你们有祸了。因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。
11:48 | 可见你们祖宗所作的事，你们又证明又喜欢。因为他们杀了先知，你们修造先知的坟墓。
11:49 | 所以神用智慧曾说，用智慧或作的智者我要差遣先知和使徒，到他们那里去。有的他们要杀害，有的他们要逼迫。
11:50 | 使创世以来，所流众先知血的罪，都要问在这世代的人身上。
11:51 | 就是从亚伯的血起，直到被杀在坛和殿中间撒迦利亚的血为止。我实在告诉你们，这都要问在这世代的人身上。
11:52 | 你们律法师有祸了。因为你们把知识的钥匙夺了去。自己不进去，正要进去的人，你们也阻挡他们。
11:53 | 耶稣从那里出来，文士和法利赛人，就极力地催逼他，引动他多说话。
11:54 | 私下窥听，要拿他的话柄。
11: 注解：
11:2
2~4 耶 稣 说：参 太 6:9~ 15 有 关 主 祷 文 的 注 释。

11:3
日 用 的 饮 食：信 徒 应 该 根 据 以 下 四 个 原 则 学 习 为 自 己 的 生 活 所 需 祷 告 (比 较 太 6:11)：
1. 我 们 的 恳 求 必 须 合 乎 神 的 旨 意， 荣 耀 神 (太 6:10, 33；林 前 10:31；约 一 5:14~15)。
2. 我 们 必 须 渴 望 神 向 我 们 显 出 他 慈 父 般 的 爱 (太 6:9, 25~ 34)。
3. 我 们 必 须 为 自 己 的 基 本 需 要 以 及 事 工 的 需 要 祈 求 神 的 供 应 (林 后 9:8；提 前 6:8；来 13:5)。
4. 只 有 当 我 们 忠 心 将 自 己 所 有 的 奉 献 给 神 和 与 人 分 享 之 后， 我 们 才 能 向 神 求 取 我 们 所 需 的 (林 后 9:6；参 8:2 注)。

11:9
祈 求……寻 找……叩 门：参 太 7:7 注。

11:11
反 给 他 石 头：参 太 7:11， 有 关 神 对 他 儿 女 的 眷 顾 的 注 释。

11:13
将 圣 灵 给 求 他 的 人：本 节 经 文 可 能 不 是 指 着 信 徒 重 生 时 受 圣 灵 而 言 的 (约 3:3)， 因 为 所 有 信 徒 归 主 时 都 自 然 而 然 地 拥 有 圣 灵 的 内 住 (罗 8:9~ 10； 林 前 6:19~ 20； 参 “门 徒 的 重 生” 一 文)。 这 句 话 更 可 能 是 指 着 基 督 应 许 门 徒 要 受 圣 灵 的 浸 而 言 的 (参 “耶 稣 和 圣 灵” 一 文)。

专题论文44：耶稣和圣灵

路11:13 “你 们 虽 然 不 好， 尚 且 知 道 拿 好 东 西 给 儿 女。 何 况 天 父， 岂 不 更 将 圣 灵 给 求 他 的 人 吗？”
耶 稣 与 圣 灵 有 一 种 特 别 的 关 系， 这 种 关 系 对 我 们 个 人 的 生 命 很 重 要。本 文 将 对 这 种 关 系 及 其 实 际 含 义 进 行 探 讨。
旧 约 圣 经 预 言
旧 约 圣 经 有 关 弥 赛 亚 的 先 知 书 中 多 次 特 别 地 预 言 到 耶 稣 要 得 着 圣 灵 的 大 能 (参 赛11:2 注；61:1~3 注)。 当 耶 稣 在 拿 撒 勒 的 会 堂 中 宣 读 赛61:1~2 时 说：“ 今 天 这 经 应 验 在 你 们 耳 中 了 ” (路4:18~21)。
耶 稣 降 生
马 太 和 路 加 二 人 都 明 确 地 说 耶 稣 降 世 完 全 是 神 行 的 一 件 奇 事。 他 由 圣 灵 感 孕， 童 贞 女 马 利 亚 所 生 (太1:18,23；路1:27)。 因 着 这 样 的 奇 妙 感 孕， 耶 稣 被 称 为 “ 圣 者 ” (路1:35)， 也 就 是 说， 他 毫 无 罪 污。 这 使 他 配 担 当 我 们 的 罪， 成 为 赎 罪 祭 (参 太1:23 注)。 若 没 有 一 位 完 全、 无 罪 的 救 主， 我 们 就 不 能 得 蒙 救 赎。
耶 稣 受 洗
耶 稣 这 位 在 五 旬 节 并 整 个 教 会 时 代 以 圣 灵 为 门 徒 施 洗 的 主 (参 路3:16; 徒1:4~5；2:33,38~39)， 自 己 首 先 在 领 受 施 洗 约 翰 水 洗 的 同 时 受 了 圣 灵 的 膏 抹 (太3:16~17；路3:21~22)。 圣 灵 仿 佛 鸽 子 降 在 他 身 上， 以 大 能 装 备 他， 使 他 得 以 做 工 不 息， 拯 救 罪 人。 当 我 们 的 主 受 洗 后 去 到 旷 野 时， 他 就 “被 圣 灵 充 满” (路4:1)。 凡 经 历 了 圣 灵 超 然 重 生 的 人， 都 应 当 像 我 们 的 主 一 样 领 受 圣 灵 的 洗， 好 在 生 活 和 事 奉 中 得 力 (参 徒1:8, 注)。
耶 稣 受 撒 但 试 探
耶 稣 受 浸 之 后， 随 即 便 被 圣 灵 引 到 旷 野， 在 那 里 受 魔 鬼 试 探 40 天 (路4:1~2)。 正 因 为 他 被 圣 灵 充 满， 他 才 能 够 毅 然 地 面 对 撒 但 且 坚 决 抵 挡 了 一 切 临 到 他 的 试 探。 同 样， 神 绝 不 期 望 我 们 在 毫 无 圣 灵 的 能 力 装 备 时 就 去 面 对 属 灵 的 邪 恶 势 力。 我 们 若 想 胜 过 撒 但， 就 务 要 同 耶 稣 一 样 满 有 圣 灵 的 大 能， 并 要 随 从 他 的 带 领。 在 神 看 来， 只 有 当 我 们 被 圣 灵 充 满 并 靠 着 他 的 能 力 而 活 时， 才 称 得 上 是 他 “合 格”的 儿 女。
耶 稣 的 事 奉
耶 稣 引 证 的 那 段 应 验 在 他 身 上 的 以 赛 亚 的 预 言 不 仅 表 现 在 他 被 圣 灵 充 满， 还 生 动 地 勾 画 出 了 他 事 奉 的 实 质， 就 是 传 福 音、 医 病、 释 放 被 掳 的 人 (赛61:1~2；路4:16~19)。
1. 圣 灵 膏 抹 了 耶 稣， 使 他 大 有 能 力 来 完 成 他 的 使 命。 耶 稣 是 神 (约1:1)， 但 他 也 是 人 (提 前2:5)。 作 为 一 个 人， 他 必 须 依 靠 圣 灵 的 帮 助 和 能 力 来 完 成 神 托 付 给 他 的 重 任 (比 较 太12:28；路4:1,14；罗8:11；来9:14)。
2. 只 有 被 圣 灵 膏 抹， 耶 稣 才 有 能 力 生 活、 事 奉 并 传 福 音 (徒10:38)。 在 此 他 是 基 督 徒 完 美 的 榜 样； 每 位 信 徒 都 应 当 领 受 圣 灵 的 充 满 (参 徒1:8 注；2:4 注)。
耶 稣 有 关 圣 灵 的 应 许
施 洗 约 翰 曾 预 言 说， 耶 稣 要 用 圣 灵 为 他 的 门 徒 施 洗 (太3:11；可1:8；参 路3:16 注；约1:33)； 耶 稣 自 己 也 反 复 强 调 了 这 个 预 言 (徒1:5;11:16)。 在 路11:13 中 耶 稣 还 应 许 要 赐 圣 灵 给 一 切 祈 求 他 的 人 (参 此 节 经 文 的 注 释)。 所 有 这 些 经 文 都 是 指 基 督 所 应 许 要 赐 给 天 父 儿 女 的 圣 灵 充 满——这 应 许 首 先 已 在 五 旬 节 应 验 了 (参 徒2:4 注)， 并 且 还 要 继 续 应 验 在 他 的 一 切 追 求 圣 灵 之 洗 的 门 徒 身 上 (参 徒1:5；2:39 注)。
耶 稣 复 活
靠 着 圣 灵 的 大 能， 耶 稣 从 坟 墓 里 复 活， 证 明 了 他 真 是 弥 赛 亚， 是 神 的 儿 子。 从 罗1:3~4 中 我 们 认 识 到， 借 着 圣 善 的 灵 (即 圣 灵)， 耶 稣 “以 大 能 显 明 他 是 神 的 儿 子”； 而 罗 马 书 8:11 也 见 证 “ 灵……叫 基 督 耶 稣 从 死 里 复 活。 ” 正 如 耶 稣 靠 着 圣 灵 复 活 一 样， 信 徒 也 当 靠 着 圣 灵 在 现 在 得 着 属 灵 的 生 命， 在 将 来 得 享 身 体 的 复 活 (罗8:10~11)。
耶 稣 升 天
耶 稣 复 活 之 后 便 升 上 了 高 天， 坐 在 父 神 的 右 边， 与 神 同 掌 天 国 的 王 权 (可16:19；路24:51；徒1:9~11；弗4:8~10)。 耶 稣 在 这 个 大 受 尊 崇 的 地 位 上， 从 父 领 受 了 圣 灵， 并 在 五 旬 节 浇 灌 在 他 子 民 的 身 上 (徒2:33; 比 较 约16:5~14)， 更 证 实 了 他 就 是 那 位 掌 握 全 权 的 先 知、 祭 司 和 君 王。 从 五 旬 节 直 到 如 今 的 圣 灵 浇 灌， 有 力 地 证 明 了 我 们 尊 贵 的 主 仍 在 掌 权， 并 与 我 们 同 在。
耶 稣 亲 近 他 的 子 民
圣 灵 现 在 的 责 任 之 一， 就 是 要 把 他 从 主 耶 稣 所 领 受 的 向 信 徒 显 明 (约16:14~15)； 换 言 之， 在 基 督 里 得 救 赎 的 一 切 福 分 都 由 圣 灵 传 给 我 们 (比 较 罗8:14~16；加 4:6)。 更 重 要 的 是 耶 稣 要 与 我 们 相 亲 相 近 (约14:18)， 圣 灵 使 我 们 确 知 耶 稣 亲 自 与 我 们 同 在， 使 我 们 得 到 他 的 慈 爱、 祝 福、 帮 助、 宽 恕、 医 治 和 我 们 因 信 当 承 受 的 一 切； 圣 灵 也 吸 引 我 们 爱 慕 主， 并 在 祷 告、 敬 拜 中 寻 求 主 (参 约4:23；16:14 注)。
耶 稣 为 他 的 子 民 再 来
耶 稣 已 应 许 要 再 来 接 他 的 忠 心 子 民 到 他 那 里 去， 与 他 永 远 同 在 (约14:3 注；帖 前 4:13~18)。 这 是 一 切 信 徒 所 盼 望 的 福 (多2:13)， 是 我 们 切 切 祈 求 等 候 的 美 事 (提 后 4:8)。 圣 经 启 示 我 们， 是 圣 灵 正 在 引 导 我 们 的 心， 使 我 们 向 神 呼 求 主 快 再 来。 圣 灵 还 见 证 说， 我 们 所 蒙 的 救 赎 只 有 到 主 再 来 时 才 会 完 全 (比 较 罗8:23)。 在 整 卷 圣 经 的 最 后， 圣 灵 感 动 的 呼 求 乃 是：“主 耶 稣 啊， 我 愿 你 来”(启22:20)。

11:20
赶 鬼……神 的 国：从 这 节 经 文 中 我 们 得 到 以 下 3 个 重 要 信 息：
1. 神 的 国 在 地 上 的 建 立 与 撒 但 作 为 的 除 灭 以 及 罪 人 从 罪 及 魔 鬼 的 势 力 中 得 蒙 释 放 之 间 成 直 接 正 比 关 系。
2. 撒 但 将 竭 力 阻 碍 神 国 度 在 地 上 的 建 立 (24~26 节； 参 太 13:18~30；启 12:12)。
3. 主 耶 稣 具 有 属 天 的 权 柄 和 能 力， 他 赶 逐 污 鬼、 击 败 撒 但 并 且 夺 取 其 一 切 所 有 (20~22 节)。 有 关 这 方 面 的 详 细 讨 论， 可 参 “神 的 国 度” 一 文 及 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文。

11:23
不 与 我 相 合 的， 就 是 敌 我 的：任 何 人 都 不 可 能 在 神 的 国 度 和 邪 恶 势 力 之 间 所 展 开 的 这 场 属 灵 争 战 中 保 持 中 立：
1. 凡 是 不 与 基 督 站 在 同 一 阵 线 对 抗 撒 但 和 邪 恶 势 力 的 人， 事 实 上 都 是 与 耶 稣 基 督 作 对。 人 争 战， 不 是 站 在 基 督 和 公 义 的 一 边， 就 是 站 在 撒 但 和 不 虔 不 义 的 一 边。
2. 耶 稣 严 厉 谴 责 了 任 何 意 欲 保 持 中 立 或 向 不 义 妥 协 的 企 图 以 及 不 完 全 顺 服 神 的 行 为。

11:26
另 带 了 七 个……鬼 来……住 在 那 里：马 太 福 音 12:43~ 45 (参 其 注 释) 已 经 清 楚 显 明 本 段 经 文 的 要 点， 它 主 要 是 针 对 空 闲 的 房 子 而 言。
1. 在 悔 改 和 得 救 这 方 面 (约3:3)， 信 徒 不 仅 要 从 罪 中 得 释 放， 而 且 还 要 彻 底 顺 服 基 督， 忠 心 祷 告、 活 在 神 的 公 义 和 神 的 话 语 当 中， 被 圣 灵 充 满 (参 徒 2:4；罗 8 章)。
2. 当 人 真 实 悔 改 得 救 以 后， 撒 但 的 作 为 并 没 有 立 即 停 止， 而 是 在 不 停 地 威 胁 恐 吓 人 (22:31；参 太 6:13 注)。 信 徒 只 有 完 全 委 身 于 基 督 和 充 分 使 用 神 在 基 督 里 所 赐 的 各 样 恩 典 (参 弗 6:11 注)， 才 能 完 全 脱 离 罪 和 撒 但 的 捆 绑。
3. 已 经 脱 离 撒 但 权 势 的 信 徒 如 果 仍 未 彻 底 与 罪 决 裂 或 者 没 有 对 圣 灵 敞 开 自 己 的 生 命， 就 是 在 邀 请 邪 灵 以 更 强 大 的 力 量 活 在 他 们 里 面。

11:34
眼 睛 就 是 身 上 的 灯：眼 睛 是 人 体 接 收 光 的 器 官。 如 果 人 的 眼 睛 健 康， 他 就 能 完 全 地 接 收 和 运 用 光 线； 但 是 如 果 人 的 眼 睛 有 缺 陷，人 就 会 被 黑 暗 笼 罩， 无 法 看 清 事 物， 正 常 地 走 路 和 工 作。
1. 同 样， 如 果 人 属 灵 的 眼 睛， 即 人 的 心 态、 动 机、 意 念 能 专 注 于 神 的 旨 意， 神 话 语 的 亮 光 就 能 进 入 人 的 心 里， 使 人 得 着 各 样 福 气、 美 善 的 果 子 和 救 恩 (加 5:22~23)。 但 是 如 果 人 的 心 思 意 念 偏 离 属 神 的 事 情，神 的 启 示 和 真 理 就 对 他 毫 无 益 处。
2. 我 们 必 须 察 验 自 己 的 生 活， 以 便 确 保 我 们 属 灵 的 眼 睛 能 够 一 直 明 亮， 使 福 音 能 够 真 正 洁 净 和 更 新 我 们 内 在 的 生 命。 我 们 是 否 怀 着 一 颗 更 加 爱 慕 神、 基 督 和 他 话 语 的 心 听 道 或 读 经？ 我 们 是 否 在 听 到 全 备 福 音 信 息 和 圣 经 教 导 之 后 仍 然 感 到 灵 里 沉 睡 昏 暗 并 且 为 罪 所 捆 绑 呢？ 如 果 我 们 处 于 后 面 一 种 情 形， 那 就 说 明 我 们 属 灵 的 眼 睛 是 邪 恶 的， 全 身 也 是 黑 暗 的。 我 们 必 须 认 罪 悔 改，脱 离 一 切 向 罪 或 世 界 妥 协 以 致 使 我 们 堕 入 黑 暗 深 渊 的 暗 昧 行 为。

11:42
有 祸 了：参 太 23:13，有 关 基 督 谴 责 法 利 赛 人 罪 行 的 注 释。


第12章

12:1 | 这时，有几万人聚集，甚至彼此践踏，耶稣开讲，先对门徒说，你们要防备法利赛人的酵，就是假冒为善。
12:2 | 掩盖的事，没有不露出来的。隐藏的事，没有不被人知道的。
12:3 | 因此你们在暗中所说的，将要在明处被人听见。在内室附耳所说的，将要在房上被人宣扬。
12:4 | 我的朋友，我对你们说，那杀身体以后，不能再作什么的，不要怕他们。
12:5 | 我要指示你们当怕的是谁。当怕那杀了以后，又有权柄丢在地狱里的。我实在告诉你们，正要怕他。
12:6 | 五个麻雀，不是卖二分银子吗？但在神面前，一个也不忘记。
12:7 | 就是你们的头发也都被数过了。不要惧怕，你们比许多麻雀还贵重。
12:8 | 我又告诉你们，凡在人面前认我的，人子在神的使者面前也必认他。
12:9 | 在人面前不认我的，人子在神的使者面前也必不认他。
12:10 | 凡说话干犯人子的，还可得赦免，惟独亵渎圣灵的，总不得赦免。
12:11 | 人带你们到会堂，并官府，和有权柄的人面前，不要思虑怎么分诉，说什么话。
12:12 | 因为正在那时候，圣灵要指教你们当说的话。
12:13 | 众人中有一个人对耶稣说，夫子，请你吩咐我的兄长和我分开家业。
12:14 | 耶稣说，你这个人，谁立我作你们断事的官，给你们分家业呢？
12:15 | 于是对众人说，你们要谨慎自守，免去一切的贪心。因为人的生命，不在乎家道丰富。
12:16 | 就用比喻对他们说，有一个财主，田产丰盛。
12:17 | 自己心里思想说，我的出产没有地方收藏，怎么办呢？
12:18 | 又说，我要这么办。要把我的仓房拆了，另盖更大的。在那里好收藏我一切的粮食和财物。
12:19 | 然后要对我的灵魂说，灵魂哪，你有许多财物积存，可作多年的费用。只管安安逸逸的吃喝快乐吧。
12:20 | 神却对他说，无知的人哪，今夜必要你的灵魂。你所预备的，要归谁呢？
12:21 | 凡为自己积财，在神面前却不富足的，也是这样。
12:22 | 耶稣又对门徒说，所以我告诉你们，不要为生命忧虑吃什么。为身体忧虑穿什么。
12:23 | 因为生命胜于饮食，身体胜于衣裳。
12:24 | 你想乌鸦，也不种，也不收。又没有仓，又没有库，神尚且养活它。你们比飞鸟是何等的贵重呢。
12:25 | 你们那一个能用思虑，使寿数多加一刻呢？（或作使身量多加一肘呢？）
12:26 | 这最小的事，你们尚且不能作，为什么还忧虑其余的事呢？
12:27 | 你想百合花，怎么长起来。它也不劳苦，也不纺线。然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。
12:28 | 你们这小信的人哪，野地里的草，今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢。
12:29 | 你们不要求吃什么，喝什么，也不要挂心。
12:30 | 这都是外邦人所求的，你们必须用这些东西，你们的父是知道的。
12:31 | 你们只要求他的国，这些东西就必加给你们了。
12:32 | 你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们。
12:33 | 你们要变卖所有的，周济人。为自己预备永不坏的钱囊，用不尽的财宝在天上，就是贼不能近，虫不能蛀的地方。
12:34 | 因为你们的财宝在哪里，你们的心也在哪里。
12:35 | 你们腰里要束上带，灯也要点着。
12:36 | 自己好像仆人等候主人，从婚姻的筵席上回来。他来到叩门，就立刻给他开门。
12:37 | 主人来了，看见仆人儆醒，那仆人就有福了。我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。
12:38 | 或是二更天来，或是三更天来，看见仆人这样，那仆人就有福了。
12:39 | 家主若知道贼什么时候来，就必儆醒，不容贼挖透房屋，这是你们所知道的。
12:40 | 你们也要预备。因为你们想不到的时候，人子就来了。
12:41 | 彼得说，主阿，这比喻是为我们说的呢？还是为众人呢？
12:42 | 主说，谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢？
12:43 | 主人来到，看见仆人这样行，那仆人就有福了。
12:44 | 我实在告诉你们，主人要派他管理一切所有的。
12:45 | 那仆人若心里说，我的主人必来得迟。就动手打仆人和使女，并且吃喝醉酒。
12:46 | 在他想不到的日子，不知道的时辰，那仆人的主人要来，重重地处治他（或作把他腰斩了），定他和不忠心的人同罪。
12:47 | 仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打。
12:48 | 惟有那不知道的，作了当受责打的事，必少受责打因为多给谁，就向谁多取。多托谁，就向谁多要。
12:49 | 我来要把火丢在地上。倘若已经着起来，不也是我所愿意的吗？
12:50 | 我有当受的洗。还没有成就，我是何等的迫切呢。
12:51 | 你们以为我来，是叫地上太平吗？我告诉你们，不是，乃是叫人分争。
12:52 | 从今以后，一家五个人将要分争，三个人和两个人相争，两个人和三个人相争。
12:53 | 父亲和儿子相争，儿子和父亲相争。母亲和女儿相争，女儿和母亲相争。婆婆和媳妇相争，媳妇和婆婆相争。
12:54 | 耶稣又对众人说，你们看见西边起了云彩，就说，要下一阵雨。果然就有。
12:55 | 起了南风，就说，将要燥热。也就有了。
12:56 | 假冒为善的人哪，你们知道分辨天地的气色。怎么不知道分辨这时候呢？
12:57 | 你们又为何不自己审量，什么是合理的呢？
12:58 | 你同告你的对头去见官，还在路上，务要尽力的和他了结。恐怕他拉你到官面前，官交付差役，差役把你下在监里
12:59 | 我告诉你，若有半文钱没有还清，你断不能从那里出来。
12: 注解：
12:1
假 冒 为 善：耶 稣 斥 责 法 利 赛 人 假 冒 为 善 的 本 性， 并 且 警 戒 自 己 的 门 徒 不 能 容 让 这 样 的 罪 进 入 他 们 的 生 命 和 事 奉 当 中。
1. 假 冒 为 善 指 人 掩 盖 粉 饰 自 己 的 本 相， 行 事 为 人 故 作 姿 态， 例 如： 表 面 上 敬 虔 忠 心， 实 际 上 内 心 却 隐 藏 着 罪 恶、 败 坏、 贪 婪、 恶 欲 或 其 它 不 义。假 冒 为 善 的 人 是 一 群 表 面 上 遵 行 公 义 原 则 的 骗 子 (参 “假 师 傅” 一 文)。
2. 假 冒 为 善 的 人 必 然 活 在 欺 骗 和 谎 言 之 中， 如 此 他 们 就 与 说 谎 之 人 的 父——撒 但 (约 8:44) 结 成 了 同 伙 和 盟 友。
3. 耶 稣 警 戒 他 的 门 徒， 一 切 假 冒 为 善 和 隐 藏 的 罪 都 要 显 露 出 来， 即 或 不 在 今 生， 在 审 判 之 日 也 必 要 显 露 出 来 (参 罗 2:16；林 前 3:13；4:5；启 20:12)。 人 在 暗 中 所 行 的 事， 必 要 在 明 处 显 露 出 来 (2~ 3 节) 。
4. 假 冒 为 善 表 明 人 不 惧 怕 神 (5 节)， 也 没 有 得 着 圣 灵 的 重 生 之 恩 (参 罗 8:5~14；林 前 6:9~10；加 5:19~21；弗5:5)。 如 果 人 一 直 停 留 在 这 种 光 景 中，那 他 就 不 能 “逃 脱 地 狱 的 刑 罚” (太23:33)。

12:5
正 要 怕 他：耶 稣 的 门 徒 们 必 须 因 着 神 的 威 严 和 圣 洁 以 及 他 向 罪 所 发 的 烈 怒 而 战 兢 敬 畏 他 (比 较 赛 6:1~5)。

12:8
凡 在 人 面 前 认 我 的：参 太 10:32 注。

12:9
不 认 我 的：不 认 基 督 的 意 思 是：
1. 在 不 敬 虔 的 人 面 前 拒 绝 承 认 自 己 是 跟 随 基 督 的。
2. 当 面 对 整 个 社 会 的 属 世 价 值 观 时， 拒 绝 持 守 福 音 和 基 督 的 公 义 标 准。

12:10
亵 渎 圣 灵：参 太 12:31 注。

12:15
免 去 一 切 的 贪 心：人 可 能 犯 下 的 一 个 致 命 错 误 就 是 以 谋 取 利 益 或 财 富 为 自 己 的 生 活 目 标， 这 样 的 人 必 要 遭 到 永 远 的 亏 损 (20~ 21 节)。
1. 希 腊 文 中 “贪 心” 一 词 (pleonexia) 的 字 面 意 思 是 渴 望 得 着 更 多。
2. 殷 勤 劳 动 供 应 自 己 及 家 人 需 要 的 做 法 不 是 贪 心 (比 较 箴 6:6)， 但 是 当 我 们 劳 碌 谋 生 时， 我 们 仍 然 不 能 忘 了 应 当 在 神 面 前 富 足——应 当 先 求 神 的 国 和 神 的 义 (31 节；比 较 太6:33 注)。
3. 每 一 位 信 徒 都 应 当 留 心 主 耶 稣 的 警 戒， 认 真 察 验 自 己 内 心 是 否 有 自 私 和 贪 心。 有 关 这 方 面 的 详 细 讨 论， 可 参 “贫 与 富” 一 文。

12:22
不 要 为 生 命 忧 虑：参 太 6:25 注。

12:24
你 们……是 何 等 的 贵 重 呢：参 太 6:25,30 注。

12:31
求 他 的 国：参 太 6:33 注。

12:33
变 卖 所 有：有 关 这 节 经 文 的 真 正 含 义，可 参 太 19:21 注；林 前 16:2；林 后 8:1~ 5。

12:34
你 们 的 财 宝……你 们 的 心：人 的 心 (即 情 感、思 想、欲 望、价 值 观、意 志 和 抉 择； 参 “心” 一 文) 常 常 被 自 己 最 看 重 的 事 情 所 牵 引。
1. 人 如 果 珍 爱 地 上 的 事 情， 那 他 的 心 就 会 被 地 上 的 事 情 所 牢 笼。
2. 相 反， 人 如 果 珍 爱 神 的 国 度、 属 天 的 事 情、 神 的 道、 神 的 同 在、 圣 洁 以 及 与 神 的 相 交 关 系， 他 的 心 就 会 被 神 国 度 的 事 情 所 吸 引， 他 的 整 个 生 命 也 会 为 着 属 天 的 荣 耀 而 活， 殷 勤 等 候 主 耶 稣 的 再 来 (35~40 节)。

12:35
35~40 腰 里 要 束 上 带：关 于 主 耶 稣 再 来 一 事， 新 约 教 会 清 楚 地 表 明， 那 日 子 已 经 临 近 并 且 主 可 能 随 时 再 来 (参 可 13:35 注； 参 “被 提” 一 文)。 每 一 位 信 徒 都 应 当 时 常 在 灵 里 警 醒 预 备， 等 候 主 的 再 来。 这 也 是 新 约 教 会 应 当 切 切 嘱 咐 信 徒 遵 行 的 一 条 准 则。
1. 信 徒 必 须 与 主 紧 密 相 连， 以 主 为 自 己 的 至 宝 (34 节)， 迫 切 盼 望 和 向 往 主 耶 稣 的 再 来 (35~ 37 节)。
2. 信 徒 应 当 预 备 妥 当，随 时 等 候 基 督 的 再 来 (38, 40 节 注)。
3. 基 督 的 降 临 已 经 迫 在 眉 睫，他 随 时 都 可 能 再 来 (38 节)。 信 徒 应 当 专 心 等 候 和 寻 求 主 耶 稣 基 督 自 己，而 不 是 那 些 可 能 随 时 发 生 的 复 杂 事 件 (参 太 24:42, 44 注； 约 14:3 注； 林 前 15:51 注)。

12:36
等 候 主 人：参 太 25:1,4 注。

12:38
那 仆 人 就 有 福 了：在 主 耶 稣 升 天 和 再 来 这 段 时 期 中， 忠 心 “等 候” 主 (36 节) 并 且 “警 醒” 预 备 (37 节) 的 人 将 从 神 领 受 特 别 的 赐 福， 得 着 基 督 的 同 在 和 关 爱。

12:40
你 们 想 不 到 的 时 候：神 的 仆 人 们 应 当 在 灵 里 警 醒 预 备，时 常 顺 服 主 的 命 令 而 行 (35 节)，因 为 主 将 在 人 意 想 不 到 的 时 候 降 临。 以 下 几 段 经 文 也 同 样 强 调 了 这 一 真 理： 太 24:36, 42~ 44；路 21:34；帖 前 5:2~4。

12:42
42~48 善 仆 与 恶 仆：耶 稣 用 这 个 比 喻 阐 明 门 徒 在 主 离 开 和 再 来 之 间 可 能 有 的 两 种 不 同 生 活 方 式。
1. 他 们 可 能 忠 心 顺 服 主、 时 常 警 醒、 预 备 妥 当 等 候 迎 接 主 随 时 再 来， 这 样 的 人 将 得 着 主 的 赐 福 (参 35 节 注；可 13:35 注；约 14:3 注)。
2. 他 们 也 可 能 随 从 世 俗， 对 主 的 再 来 心 不 在 焉， 以 为 主 必 延 迟 再 来 的 时 候， 因 此 就 停 止 抵 挡 罪、 离 弃 忠 信 敬 虔 的 道 路。 主 再 来 时， 这 样 的 人 将 被 主 定 罪， 承 受 永 远 的 羞 辱 和 毁 灭 (45~46；参 太 24:44 注；约 5:24 注；15:6 注)。

12:45
我 的 主 人 必 来 得 迟：人 若 否 认 基 督 可 能 随 时 再 来， 对 那 些 心 不 在 焉、 疏 忽 大 意 的 信 徒 施 行 审 判， 就 是 轻 慢 主 的 话 语， 因 为 主 已 经 明 确 劝 勉 信 徒 应 当 为 着 他 出 其 不 意 的 再 来 坚 定 地 持 守 真 道 (35, 37~38, 40 节)。 主 再 来 时， 人 不 再 会 有 任 何 悔 改 的 机 会。 所 以 对 于 背 道 的 信 徒 而 言， 那 是 一 个 危 在 旦 夕 的 日 子。 也 就 是 说， 基 督 的 再 来 犹 如 死 亡 的 来 临 一 样： 它 是 世 界 万 物 的 终 局， 随 时 都 有 可 能 发 生 (参 太 24:42, 44 注；可 13:35 注；帖 后 2:11 注)。

12:47
47~48 多 受 责 打：如 同 在 天 上 人 将 得 着 不 同 程 度 的 赏 赐 一 样 (林 前 15:41~42)，地 狱 里 也 有 不 同 程 度 的 刑 罚。 灵 魂 永 远 失 丧 的 人 将 会 按 着 他 们 在 世 所 享 有 的 恩 惠 和 所 应 尽 的 责 任 承 受 不 同 程 度 的 刑 罚 (比 较 太23:14；来 10:29)。

12:51
我 来……乃 是 叫 人 分 争：参 太 10:34 注。


第13章

13:1 | 正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事，告诉耶稣。
13:2 | 耶稣说，你们以为这些加利利人比众加利利人更有罪，所以受这害吗？
13:3 | 我告诉你们，不是的。你们若不悔改，都要如此灭亡。
13:4 | 从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪吗？
13:5 | 我告诉你们，不是的。你们若不悔改，都要如此灭亡。
13:6 | 于是用比喻说，一个人有一棵无花果树，栽在葡萄园里。他来到树前找果子，却找不着。
13:7 | 就对管园的说，看哪，我这三年，来到这无花果树前找果子，竟找不着，把它砍了吧。何必白占地土呢？
13:8 | 管园的说，主阿，今年且留着，等我周围掘开土，加上粪。
13:9 | 以后若结果子便吧。不然再把它砍了。
13:10 | 安息日，耶稣在会堂里教训人。
13:11 | 有一个女人，被鬼附着病了十八年。腰弯得一点直不起来。
13:12 | 耶稣看见，便叫过她来，对她说，女人，你脱离这病了。
13:13 | 于是用两只手按着她。她立刻直起腰来，就归荣耀与神。
13:14 | 管会堂的，因为耶稣在安息日治病，就气忿忿地对众人说，有六日应当作工。那六日之内，可以来求医，在安息日却不可。
13:15 | 主说，假冒为善的人哪，难道你们各人在安息日不解开槽上的牛驴，牵去饮吗？
13:16 | 况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开她的绑吗？
13:17 | 耶稣说这话，他的敌人都惭愧了。众人因他所行一切荣耀的事，就都欢喜了。
13:18 | 耶稣说，神的国，好像什么？我拿什么来比较呢？
13:19 | 好像一粒芥菜种，有人拿去种在园子里。长大成树，天上的飞鸟，宿在它的枝上。
13:20 | 又说，我拿什么来比神的国呢？
13:21 | 好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。
13:22 | 耶稣往耶路撒冷去，在所经过的各城各乡教训人。
13:23 | 有一个人问他说，主阿，得救的人少吗？
13:24 | 耶稣对众人说，你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。
13:25 | 及至家主起来关了门，你们站在外面叩门，说，主阿，给我们开门，他就回答说，我不认识你们，不晓得你们是哪里来的。
13:26 | 那时，你们要说，我们在你面前吃过喝过，你也在我们的街上教训过人。
13:27 | 他要说，我告诉你们，我不晓得你们是哪里来的。你们这一切作恶的人，离开我去吧。
13:28 | 你们要看见亚伯拉罕，以撒，雅各，和众先知，都在神的国里，你们却被赶到外面。在那里必要哀哭切齿了。
13:29 | 从东，从西，从南，从北，将有人来，在神的国里坐席。
13:30 | 只是有在后的将要在前，有在前的将要在后。
13:31 | 正当那时，有几个法利赛人来对耶稣说，离开这里去吧。因为希律想要杀你。
13:32 | 耶稣说，你们去告诉那个狐狸说，今天明天我赶鬼治病，第三天我的事就成全了。
13:33 | 虽然这样，今天明天后天我必须前行。因为先知在耶路撒冷之外丧命是不能的。
13:34 | 耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
13:35 | 看哪，你们的家成为荒场留给你们。我告诉你们，从今以后你们不得再见我，直等到你们说，奉主名来的是应当称颂的。
13: 注解：
13:6
6~9 无 花 果 树……砍 了：无 花 果 树 的 比 喻 本 来 寓 指 以 色 列 的 属 灵 遭 遇 (比 较 3:9； 何 9:10； 珥 1:7)， 但 是 其 中 所 包 含 的 真 理 适 用 于 每 一 个 自 称 信 靠 耶 稣 却 不 转 离 罪 的 人。 如 今 神 仍 然 赐 给 每 一 个 人 足 够 的 悔 改 机 会， 但 他 不 会 永 远 宽 容 罪 恶。 时 候 要 到， 神 将 收 回 他 的 恩 惠 和 怜 悯， 毫 不 留 情 地 刑 罚 一 切 不 悔 改 之 人 (比 较 20:16；21:20~24)。

13:11
被 鬼 附 着，病 了：耶 稣 把 一 些 疾 病 视 为 人 直 接 受 到 鬼 魔 搅 扰 或 压 制 的 结 果。 这 位 残 疾 的 妇 人 就 是 深 受 “鬼” 的 折 磨 (“鬼” 就 是 撒 但 的 差 役，参 16 节； 比 较 太 9:32~33；12:22；可 5:1~5； 9:17~18；徒 10:38)。

13:16
这 女 人……被 撒 但 捆 绑：人 对 他 人 的 痛 苦 哀 叹 置 若 罔 闻 的 行 为， 在 基 督 眼 里 被 视 为 一 种 极 可 憎 恶 的 罪 (11~ 14 节)。 耶 稣 指 出 人 被 各 样 罪 恶、 疾 病、 死 亡 所 捆 绑， 落 在 百 般 痛 苦 中， 迫 切 需 要 帮 助 (11, 16 节；太4:23；徒26:18)。 今 天， 娱 乐 媒 介 因 为 单 纯 追 求 感 官 刺 激 和 罪 中 之 乐 而 大 肆 渲 染 色 情 和 暴 力， 这 使 我 们 面 临 着 对 世 人 的 疾 苦 更 加 麻 木 不 仁 的 极 大 危 险。 但 是， 信 徒 应 当 全 心 效 法 自 己 的 主， 敏 锐 地 体 察 到 他 人 的 痛 苦 和 哀 叹 (10:33~37； 罗 8:22；参 “看 顾 穷 乏 人” 一 文)。

13:19
芥 菜 种：芥 菜 种 和 面 酵 的 比 喻 同 属 一 类，主 要 寓 指 罪 恶 在 神 可 见 国 度 中 的 蔓 延 和 滋 生。从 芥 菜 种 的 比 喻 中 我 们 看 到 神 国 度 起 初 的 微 小， 以 及 在 历 世 历 代 得 到 的 不 断 发 展。 起 初， 这 个 国 度 只 有 耶 稣 和 一 群 忠 心 委 身 的 门 徒 (参 约 20:22；徒 2:4)， 但 是 它 逐 渐 显 明 出 来， 不 断 发 展 壮 大， 成 了 一 个 庞 大、 有 组 织、 大 有 能 力 的 国 度， 以 致 她 的 “枝 上” (即 团 契 中) 能 歇 息 “天 上 的 飞 鸟”， 即 那 些 夺 走 真 理 种 子 的 虚 谎 恶 人。 在 马 太 福 音 13:4,19 中， 耶 稣 曾 用 飞 鸟 喻 指 那 恶 者 的 仆 役； 而 启 示 录 18:2 中 讲 到 巴 比 伦 大 城 (指 代 背 道 的 教 会) 是 鬼 魔 的 住 处， 也 是 “各 样 污 秽 可 憎 之 雀 鸟 的 巢 穴” (参 启 2~3 章, 基 督 阐 述 了 7 个 教 会 中 大 多 数 教 会 灵 性 逐 渐 堕 落 败 坏 的 情 形；参 启 18:4有 关 假 教 会 的 注 释)。

13:21
面 酵：在 旧 约 中， 面 酵 通 常 代 表 邪 恶 或 不 洁， 它 能 使 事 物 发 酵、 腐 化 或 变 质 (参 出 12:19；13:6~8；利 2:11；6:17；申 16:3~4； 摩 4:4~5；参 出13:7 注)。 在 新 约 中， 面 酵 则 代 表 法 利 赛 人、 撒 都 该 人 (16:12) 和 希 律 党 人 (参 可8:15 注) 的 错 误 教 导 和 邪 恶 教 义。 在 哥 林 多 前 书 5:6~ 8， 保 罗 也 用 面 酵 代 表 “恶 毒 及 邪 恶”， 而 无 酵 则 代 表 “忠 诚 与 真 实” (比 较 加 5:9)。 因 此， 许 多 人 认 为 这 个 比 喻 表 明 了 邪 恶 虚 假 的 教 训 和 不 义 存 在 于 神 可 见 的 国 度 中， 并 且 在 其 中 不 断 蔓 延 滋 生。
1. 这 种 邪 恶 的 面 酵 将 渗 透 到 神 的 各 样 事 工 中。 它 的 具 体 表 现 有 以 下 几 方 面：(1)风 起 云 涌 的 现 代 主 义、自 由 派 神 学 和 解 放 神 学 把 人 的 观 念 凌 驾 于 圣 经 的 权 威 之 上 (比 较 太 22:23, 29)； (2)教 会 日 渐 世 俗 化，并 且 容 让 道 德 败 坏 的 滋 生 (比 较 林 前 5:1~2； 启 2~ 3章)；(3)信 徒 在 教 会 中 极 力 追 逐 权 力 和 地 位，专 顾 自 己 的 私 欲 而 忽 视 神 的 荣 耀 (比 较 太 23 章)； (4)接 受 假 教 训 (比 较 加 1:9)；(5)假 教 师 渗 入 教 会 之 中 (比 较 太 24:11, 24)； (6)教 会 中 出 现 一 些 外 表 公 义 敬 虔，实 则 未 曾 真 正 重 生 的 挂 名 基 督 徒 (比 较 太 23 章； 犹 12~19 节)。 当 末 期 逐 渐 来 临 时， 这 些 邪 恶 的 势 力 将 不 断 渗 透 到 基 督 的 教 会、 各 个 宗 派、 高 等 学 府 和 神 学 院 校 之 中，以 致 新 约 使 徒 所 传 讲 的 纯 正 福 音 和 公 义 生 活 将 受 到 极 大 的 冲 击 和 破 坏 (参 18:8；太 24:10~12；加 1:9 注； 帖 后 2:3；提 前 4:1 注；启 2~3 章； 参 “大 灾 难” 一 文 及 “监 督 及 其 责 任” 一 文)。
2. 每 一 位 基 督 徒 都 必 须 谨 慎 自 守， 谨 防 这 种 邪 恶 的 酵 侵 蚀 自 己 的 生 命。信 徒 得 胜 的 秘 诀 在 于 凭 着 充 足 的 信 心 定 睛 仰 望 耶 稣 基 督 (多 2:13；来 12:2, 15)， 轻 看 属 世 的 事 情 (雅 1:27；约 一 2:15~17)， 常 在 神 的 话 语 中 (约15:7；雅 1:21)， 切 望 基 督 再 来 (12:35~40)， 不 断 听 从 圣 灵 的 声 音 (罗 8:12~ 14；加 5:16~18)， 甘 愿 受 苦 (彼 前 4:1~2)， 竭 力 与 邪 恶 争 战 (林 前 10:6；帖 前 5:15；彼 前3:11)， 捍 卫 福 音 真 理 (腓 1:17) 以 及 穿 戴 神 所 赐 的 全 副 军 装 (弗 6:11~ 18)。

13:24
窄 门：参 太 7:14 注。

13:30
在 后 的，将 要 在 前：参 太 19:30 注。

13:34
耶 路 撒 冷 啊：主 耶 稣 因 着 耶 路 撒 冷 的 顽 梗 悖 逆 而 忧 伤 流 泪 (比 较 19:41)， 这 是 世 人 利 用 自 己 的 自 由 意 志 抗 拒 神 的 恩 典 和 旨 意 的 明 证 (参 19:41 注；徒 7:51；罗 1:18~32；2:5)。


第14章

14:1 | 安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。
14:2 | 在他面前有一个患水臌的人。
14:3 | 耶稣对律法师和法利赛人说，安息日治病，可以不可以。
14:4 | 他们却不言语。耶稣就治好那人，叫他走了。
14:5 | 便对他们说，你们中间谁有驴或有牛，在安息日掉在井里，不立时拉他上来呢？
14:6 | 他们不能对答这话。
14:7 | 耶稣见所请的客拣择首位，就用比喻对他们说，
14:8 | 你被人请去赴婚姻的筵席，不要坐在首位上。恐怕有比你尊贵的客，被他请来。
14:9 | 那请你们的人前来对你说，让座给这一位吧。你就羞羞惭惭的退到末位上去了。
14:10 | 你被请的时候，就去坐在末位上，好叫那请你的人来，对你说，朋友，请上坐，那时你在同席的人面前，就有光彩了。
14:11 | 因为凡自高的必降为卑。自卑的必升为高。
14:12 | 耶稣又对请他的人说，你摆设午饭，或晚饭，不要请你的朋友，弟兄，亲属，和富足的邻舍。恐怕他们也请你，你就得了报答。
14:13 | 你摆设筵席，倒要请那贫穷的，残废的，瘸腿的，瞎眼的，你就有福了。
14:14 | 因为他们没有什么可报答你。到义人复活的时候，你要得着报答。
14:15 | 同席的有一人听见这话，就对耶稣说，在神国里吃饭的有福了。
14:16 | 耶稣对他说，有一人摆设大筵席，请了许多客。
14:17 | 到了坐席的时候，打发仆人去对所请的人说，请来吧。样样都齐备了。
14:18 | 众人一口同音的推辞。头一个说，我买了一块地，必须去看看。请你准我辞了。
14:19 | 又有一个说，我买了五对牛，要去试一试。请你准我辞了。
14:20 | 又有一个说，我才娶了妻，所以不能去。
14:21 | 那仆人回来，把这事都告诉了主人。家主就动怒，对仆人说，快出去到城里大街小巷，领那贫穷的，残废的，瞎眼的，瘸腿的来。
14:22 | 仆人说，主阿，你所吩咐的已经办了，还有空座。
14:23 | 主人对仆人说，你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。
14:24 | 我告诉你们，先前所请的人，没有一个得尝我的筵席。
14:25 | 有极多的人和耶稣同行。他转过来对他们说，
14:26 | 人到我这里来，若不爱我胜过爱自己的父母，妻子，儿女，弟兄，姐妹，和自己的性命，就不能作我的门徒。爱我胜过爱原文作恨
14:27 | 凡不背着自己十字架跟从我的，也不能作我的门徒。
14:28 | 你们那一个要盖一座楼，不先坐下算计花费，能盖成不能呢？
14:29 | 恐怕安了地基，不能成功，看见的人都笑话他，
14:30 | 说，这个人开了工，却不能完工。
14:31 | 或是一个王，出去和别的王打仗，岂不先坐下酌量，能用一万兵，去敌那领二万兵来攻打他的吗？
14:32 | 若是不能，就趁敌人还远的时候，派使者去求和息的条款。
14:33 | 这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。
14:34 | 盐本是好的，盐若失了味，可用什么叫它再咸呢？
14:35 | 或用在田里，或堆在粪里，都不合式。只好丢在外面。有耳可听的，就应当听。
14: 注解：
14:11
凡 自 高 的 必 降 为 卑：主 耶 稣 警 戒 说，那 些 在 今 生 高 抬 自 己 的 人 将 在 天 国 里 承 受 羞 辱。我 们 将 来 在 神 面 前 所 得 的 荣 耀 远 比 今 生 地 上 的 荣 耀 更 显 宝 贵。那 种 属 天 的 荣 耀 不 是 借 着 人 的 自 吹 自 擂 得 到 的， 而 是 通 过 谦 卑 的 服 事 (12~14 节) 和 恒 切 寻 求 “从 独 一 之 神 来 的 荣 耀”(约 5:44) 得 到 的。

14:15
15~24 大 筵 席：虽 然 这 个 比 喻 原 本 指 以 色 列 和 他 们 对 福 音 的 弃 绝 这 种 顽 梗 恶 行 而 言，但 是 这 个 比 喻 仍 然 适 用 于 今 天 教 会 当 中 的 每 一 位 信 徒。
1. 这 个 比 喻 以 复 活 那 日 天 上 呈 现 的 极 大 荣 耀 为 主 题 背 景 (14~15；比 较 22:18)， 那 时， 复 临 的 基 督 要 将 他 忠 心 的 子 民 带 入 他 属 天 的 国 度 。
2. 那 些 原 本 接 受 邀 请 但 后 来 拒 绝 出 席 的 人， 代 表 那 些 已 经 接 受 或 表 面 上 似 乎 接 受 耶 稣 救 恩，可 是 爱 主 和 盼 望 神 国 显 现 的 心 却 日 趋 冷 淡 的 人 (17~20 节)。
3. 这 些 人 不 再 按 照 属 天 的 标 准 设 定 自 己 的 目 标 (18~ 20 节)， 他 们 也 不 再 遵 行 圣 经 中 的 劝 勉， 就 是 “要 思 念 上 面 的 事， 不 要 思 念 地 上 的 事” (西 3:1~ 4)， 等 候 基 督 的 显 现。 他 们 专 以 这 世 上 的 事 为 自 己 生 活 的 目 标 和 最 终 的 盼 望， 不 再 “羡 慕 一 个 更 美 的 家 乡， 就 是 在 天 上 的” (来 11:16)。
4. 从 21~ 23 节 中 我 们 也 看 到， 仍 有 一 些 人 与 基 督 心 心 相 印， 常 常 思 念 天 上 的 事， 不 将 自 己 的 指 望 寄 托 在 今 生 今 世。 他 们 与 圣 灵 和 那 新 妇 同 声 祷 告 说：“阿 们！ 主 耶 稣 啊， 我 愿 你 来” (启 22:20)。

14:26
若 不 爱 我 胜 过 爱 自 己 的 父 母：此 处 原 文 用 到 “恨” 一 词， 意 为 “爱 得 更 少” (比 较 太 10:37；参 创 29:31；玛 1:3 注)。 主 耶 稣 向 我 们 所 要 的 是 超 乎 其 它 一 切 人 际 关 系、 超 乎 家 人 亲 情 的 绝 对 忠 诚 和 爱。

14:27
背 着 自 己 十 字 架：参 9:23 注；可 8:34 注。

14:28
28~33 算 计 花 费：主 耶 稣 指 出， 任 何 切 望 跟 随 他 作 他 门 徒 的 人 都 必 须 首 先 确 定 自 己 是 否 已 经 预 备 为 之 付 上 代 价。 这 种 代 价 就 是 要 放 弃 一 切 人 际 关 系 和 所 有， 即 自 己 的 一 切， 包 括 财 物、 家 庭、 生 命、 欲 望、 计 划 和 兴 趣 (33 节)。 这 并 不 是 说 我 们 必 须 抛 开 所 拥 有 的 一 切， 而 是 说 我 们 要 为 着 服 事 神 而 甘 愿 摆 上 这 一 切 并 顺 服 神 的 引 导 (参 13:24；太 7:14；比 较 约 16:33；提 后 3:12)。


第15章

15:1 | 众税吏和罪人，都挨近耶稣要听他讲道。
15:2 | 法利赛人和文士，私下议论说，这个人接待罪人，又同他们吃饭。
15:3 | 耶稣就用比喻，说，
15:4 | 你们中间谁有一百只羊，失去一只，不把这九十九只撇在旷野，去找那失去的羊直到找着呢？
15:5 | 找着了，就欢欢喜喜地扛在肩上，回到家里。
15:6 | 就请朋友邻舍来，对他们说，我失去的羊已经找着了，你们和我一同欢喜吧。
15:7 | 我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人，欢喜更大。
15:8 | 或是一个妇人，有十块钱，若失落一块，岂不点上灯，打扫屋子，细细的找，直到找着吗？
15:9 | 找着了，就请朋友邻舍来，对他们说，我失落的那块钱已经找着了，你们和我一同欢喜吧。
15:10 | 我告诉你们，一个罪人悔改，在神的使者面前，也是这样为他欢喜。
15:11 | 耶稣又说，一个人有两个儿子。
15:12 | 小儿子对父亲说，父亲，请你把我应得的家业分给我。他父亲就把产业分给他们。
15:13 | 过了不多几日，小儿子就把他一切所有的，都收拾起来，往远方去了。在那里任意放荡，浪费赀财。
15:14 | 既耗尽了一切所有的，又遇着那地方大遭饥荒，就穷苦起来。
15:15 | 于是去投靠那地方的一个人，那人打发他到田里去放猪。
15:16 | 他恨不得拿猪所吃的豆荚充饥。也没有人给他。
15:17 | 他醒悟过来，就说，我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？
15:18 | 我要起来，到我父亲那里去，向他说，父亲，我得罪了天，又得罪了你。
15:19 | 从今以后，我不配称为你的儿子，把我当作一个雇工吧。
15:20 | 于是起来往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连与他亲嘴。
15:21 | 儿子说，父亲，我得罪了天，又得罪了你，从今以后，我不配称为你的儿子。
15:22 | 父亲却吩咐仆人说，把那上好的袍子快拿出来给他穿。把戒指戴在他指头上。把鞋穿在他脚上。
15:23 | 把那肥牛犊牵来宰了，我们可以吃喝快乐。
15:24 | 因为我这个儿子，是死而复活，失而又得的。他们就快乐起来。
15:25 | 那时，大儿子正在田里。他回来离家不远，听见作乐跳舞的声音。
15:26 | 便叫过一个仆人来，问是什么事。
15:27 | 仆人说，你兄弟来了。你父亲，因为得他无灾无病地回来，把肥牛犊宰了。
15:28 | 大儿子却生气，不肯进去。他父亲就出来劝他。
15:29 | 他对父亲说，我服事你这多年，从来没有违背过你的命。你并没有给我一只山羊羔，叫我和朋友，一同快乐。
15:30 | 但你这个儿子，和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。
15:31 | 父亲对他说，儿阿，你常和我同在，我一切所有的，都是你的。
15:32 | 只是你这个兄弟是死而复活，失而又得的，所以我们理当欢喜快乐。
15: 注解：
15:4
那 失 去 的 羊：路 加 福 音 的 钥 节 是： “人 子 来， 为 要 寻 找、 拯 救 失 丧 的 人” (19:10)。 15 章 中 的 3 个 比 喻 充 分 显 示 了 耶 稣 在 地 上 事 奉 的 宗 旨，使 我 们 看 到 神 切 望 失 丧 之 人 从 现 今 到 永 远 都 蒙 救 赎 的 迫 切 心 愿。从 中 我 们 可 以 看 到：
1. 在 神 的 心 目 中， 寻 找 拯 救 失 丧 之 人 占 有 重 要 地 位 (4, 8, 20, 24 节)。
2. 即 使 只 有 一 个 罪 人 悔 改，神 和 天 上 的 使 者 都 会 为 之 欢 呼 (7, 10 节)。
3. 我 们 应 当 不 惜 一 切 牺 牲 和 痛 苦，坚 持 不 懈 地 寻 找 失 丧 之 人， 带 领 他 们 归 向 救 主 (4,8 节)。

15:7
在 天 上……欢 喜： 神 和 天 上 的 使 者 对 那 些 陷 在 罪 恶 当 中 和 灵 性 死 亡 的 人 满 怀 慈 爱、 怜 悯 和 忧 愁 之 心， 所 以 当 一 个 罪 人 悔 改 时， 他 们 都 会 在 天 上 大 大 欢 喜。 更 多 有 关 神 爱 罪 人 的 经 文， 可 参 赛 62:5；耶 32:41；结 18:23, 32；何 11:8；约 3:16；罗 5:6~ 11；彼 后 3:9。

15:8
细 细 的 找，直 到 找 着：我 们 应 该 祈 求 圣 灵 将 领 人 归 主 的 真 诚 愿 望 充 满 我 们 的 心。

15:13
往 远 方 去 了： 在 这 个 比 喻 中， 主 耶 稣 指 出，罪 恶、 自 私 的 生 命 从 本 质 上 来 说 就 是 与 神 的 爱、 相 交 以 及 权 柄 完 全 隔 绝。 任 何 犯 罪 和 冷 淡 退 后 的 人 都 像 那 小 儿 子 一 样， 只 顾 追 求 罪 中 之 乐 而 白 白 浪 费 神 所 赐 予 的 体 力、 才 智 和 属 灵 恩 赐。 这 样 的 人 终 必 梦 幻 破 灭， 悲 哀 终 日， 甚 至 降 为 卑 下， 失 去 惟 有 借 着 与 神 正 常 相 交 才 能 得 着 的 真 实 纯 正 的 生 命。

15:17
他 醒 悟 过 来：一 个 失 丧 的 人 只 有 在 清 楚 意 识 到 自 己 处 于 被 罪 奴 役 和 与 神 隔 绝 的 可 悲 境 地 中 之 后， 才 可 能 归 向 神 (14~17 节)。 他 必 须 存 心 谦 卑， 承 认 自 己 的 罪， 并 且 甘 心 乐 意 地 按 着 父 神 的 要 求 而 行 (17~19 节)。 只 有 圣 灵 作 工 才 能 使 人 如 此 觉 醒 归 向 神 (约 16:7~11)。

15:20
相 离 还 远： 每 一 位 基 督 徒 父 母 都 必 须 意 识 到， 神 和 他 们 一 样 深 爱 自 己 迷 途 失 丧 的 孩 子， 切 望 那 些 孩 子 能 够 得 救。 所 以， 我 们 应 当 恒 切 祷 告， 相 信 神 必 定 会 寻 找 那 些 失 丧 的 孩 子， 直 到 他 们 安 然 归 回 到 天 父 面 前。
15:20 他 父 亲 看 见，就 动 了 慈 心：从 主 耶 稣 对 这 位 父 亲 的 描 述 中， 我 们 可 以 看 到 以 下 几 条 重 要 真 理：
1. 神 对 所 有 失 丧 之 人 都 满 怀 慈 悲 怜 悯 之 心， 因 为 他 深 知 罪 人 凄 苦 悲 哀 的 处 境。
2. 神 如 此 深 爱 一 切 失 丧 之 人， 以 致 总 是 不 断 地 为 他 们 感 到 忧 伤， 耐 心 地 等 待 着 他 们 的 回 转。
3. 当 罪 人 真 心 归 向 神 时， 神 会 全 然 欢 喜 地 接 纳 他， 赐 给 他 赦 罪 之 恩，丰 富 的 慈 爱、 怜 悯 和 恩 惠 以 及 作 神 儿 子 的 权 利 (比 较 约 1:12)。 所 有 恒 心 寻 求 神 的 人 都 能 得 着 基 督 代 死 的 洪 恩、 圣 灵 的 感 动 以 及 父 神 丰 盛 的 恩 典。
4. 只 要 一 个 罪 人 回 转，神 的 内 心 就 会 涌 出 极 大 无 比 的 喜 乐 (6~7, 10, 22~24)。

15:24
我 这 个 儿 子 是……失 而 又 得 的： “失”指 远 离 神 而 失 落。 圣 经 称 这 样 的 人 为“迷 路 的 羊” (彼 前 2:25；比 较 赛53:6)。 当 人 不 再 与 神 相 交 时， 这 人 在 灵 性 上 已 经 死 了 (弗 2:1； 约 一3:14)， 回 转 归 向 神 的 人 才 有 真 正 的 生 命 (约 11:26)。

15:28
大 儿 子 却 生 气： “大 儿 子” 代 表 那 些 徒 有 宗 教 外 貌、 表 面 上 遵 守 神 的 诫 命、内 心 却 背 离 神 和 天 国 旨 意 的 人 (28~ 30 节)。


第16章

16:1 | 耶稣又对门徒说，有一个财主的管家。别人向他主人告他浪费主人的财物。
16:2 | 主人叫他来，对他说，我听见你这事怎么样呢？把你所经管的交代明白。因你不能再作我的管家。
16:3 | 那管家心里说，主人辞我，不用我再作管家，我将来作什么？锄地呢？无力。讨饭呢？怕羞。
16:4 | 我知道怎么行，好叫人在我不作管家之后，接我到他们家里去。
16:5 | 于是把欠他主人债的，一个一个地叫了来，问头一个说，你欠我主人多少。
16:6 | 他说，一百篓油。每篓约五十斤管家说，拿你的账快坐下写五十。
16:7 | 又问一个说，你欠多少。他说，一百石麦子。管家说，拿你的账写八十。
16:8 | 主人就夸奖这不义的管家作事聪明。因为今世之子，在世事之上，较比光明之子，更加聪明。
16:9 | 我又告诉你们，要借着那不义的钱财，结交朋友。到了钱财无用的时候，他们可以接你们到永存的帐幕里去。
16:10 | 人在最小的事上忠心，在大事上也忠心。在最小的事上不义，在大事上也不义。
16:11 | 倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？
16:12 | 倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？
16:13 | 一个仆人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。
16:14 | 法利赛人是贪爱钱财的，他们听见这一切话，就嗤笑耶稣。
16:15 | 耶稣对他们说，你们是在人面前自称为义的。你们的心，神却知道。因为人所尊贵的是神看为可憎恶的。
16:16 | 律法和先知，到约翰为止。从此神国的福音传开了，人人努力要进去。
16:17 | 天地废去，较比律法的一点一画落空还容易。
16:18 | 凡休妻另娶的，就是犯奸淫。娶被休之妻的，也是犯奸淫。
16:19 | 有一个财主，穿着紫色袍和细麻布衣服，天天奢华宴乐。
16:20 | 又有一个讨饭的，名叫拉撒路，浑身生疮，被人放在财主门口，
16:21 | 要得财主桌子上掉下来的零碎充饥。并且狗来舔他的疮。
16:22 | 后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里。财主也死了，并且埋葬了。
16:23 | 他在阴间受痛苦，举目远远地望见亚伯拉罕，又望见拉撒路在他怀里。
16:24 | 就喊着说，我祖亚伯拉罕哪，可怜我吧，打发拉撒路来，用指头尖蘸点水，凉凉我的舌头。因为我在这火焰里，极其痛苦。
16:25 | 亚伯拉罕说，儿阿，你该回想你生前享过福，拉撒路也受过苦。如今他在这里得安慰，你倒受痛苦。
16:26 | 不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边，是不能的，要从那边过到我们这边，也是不能的。
16:27 | 财主说，我祖阿，既是这样，求你打发拉撒路到我父家去。
16:28 | 因为我还有五个弟兄。他可以对他们作见证，免得他们也来到这痛苦的地方。
16:29 | 亚伯拉罕说，他们有摩西和先知的话，可以听从。
16:30 | 他说，我祖亚伯拉罕哪，不是的。若有一个从死里复活的，到他们那里去的，他们必要悔改。
16:31 | 亚伯拉罕说，若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。
16: 注解：
16:8
夸 奖 这 不 义 的 管 家：耶 稣 讲 论 这 个 比 喻 的 目 的 乃 是 说 明， 连 世 人 都 能 够 利 用 自 己 属 世 的 聪 明 为 自 己 谋 取 更 多 的 福 利， 而 信 徒 却 与 之 相 反， 缺 乏 真 正 属 天 的 智 慧， 竟 然 不 知 道 好 好 利 用 自 己 在 地 上 的 资 财 为 自 己 在 天 上 积 攒 更 多 属 灵 的 财 富。

16:9
不 义 的 钱 财：主 耶 稣 称 之 为 不 义， 因 为 通 常 在 人 积 蓄 和 运 用 属 世 的 财 富 时， 贪 婪、不 公 平 和 权 力 欲 会 时 常 占 据 他 的 心 思 (参 “贫 与 富” 一 文)。 所 以， 我 们 必 须 为 着 神 的 事 工 和 他 人 的 得 救 合 理 运 用 我 们 的 财 产 和 金 钱。

16:11
倘 若 你 们……不 忠 心：如 果 人 在 获 取 和 使 用 属 世 财 物 方 面 不 值 得 信 任， 那 么 在 属 灵 的 事 物 上 也 不 值 得 信 任。 因 此， 信 徒， 特 别 是 教 会 领 袖，要 竭 力 摆 脱 对 钱 财 的 贪 心 (提 前 3:1~ 3)。

16:13
你 们 不 能 又 事 奉 神，又 事 奉 玛 门：当 我 们 心 中 以 属 世 的 财 富 为 重 时， 我 们 就 极 难 以 神 为 我 们 生 活 的 中 心。 有 关 这 方 面 的 详 细 讨 论，可 参 “贫 与 富” 一 文。

16:14
你 们 不 能 又 事 奉 神，又 事 奉 玛 门：当 我 们 心 中 以 属 世 的 财 富 为 重 时， 我 们 就 极 难 以 神 为 我 们 生 活 的 中 心。 有 关 这 方 面 的 详 细 讨 论，可 参 “贫 与 富” 一 文。

16:18
犯 奸 淫：如 果 人 以 圣 经 以 外 的 理 由 (参 太 19:9 注) 与 配 偶 离 婚 (或 抛 弃 对 方) 并 再 婚，这 人 就 是 “犯 奸 淫”。 “犯 奸 淫” 一 词 在 希 腊 文 属 现 在 主 动 陈 述 语 气， 表 明 该 动 作 或 行 为 处 于 延 续 性 状 态。 也 就 是 说， 只 要 无 辜 被 弃 的 一 方 愿 意 复 合， 有 罪 的 一 方， 即 再 婚 者， 就 仍 活 在 犯 奸 淫 的 关 系 中。 因 为 在 神 眼 里， 从 前 的 婚 约 仍 旧 有 效， 任 何 其 它 形 式 的 结 合 均 属 犯 奸 淫。
1. 这 类 离 婚 事 件 中 所 隐 含 的 一 个 基 本 道 义 问 题 是： 有 罪 的 一 方 是 否 在 仍 有 能 力 履 行 前 段 婚 约 义 务 和 身 为 父 母 的 责 任 时 就 冒 然 再 婚。 如 果 无 辜 的 一 方 仍 欲 复 合， 双 方 就 应 当 复 婚； 反 之， 如 果 有 罪 的 一 方 坚 持 和 别 人 再 婚， 这 人 就 是 “犯 奸 淫” (比 较 可 10:11~ 12)。
2. 然 而， 如 果 有 罪 的 一 方 完 全 丧 失 挽 回 前 段 婚 姻 的 一 切 可 能 性， 并 且 已 经 进 入 一 种 如 同 主 耶 稣 所 说 的 犯 奸 淫 式 的 再 婚 关 系， 而 又 诚 心 愿 意 在 神 面 前 悔 改， 立 定 心 志 遵 照 敬 虔 圣 洁 的 原 则 忠 心 建 造 现 今 的 婚 姻 关 系， 那 么 现 今 的 婚 姻 关 系 仍 可 算 为 合 法 的 (即 蒙 神 接 纳)。

16:19
19~31 财 主……拉 撒 路：财 主 的 生 命 消 耗 在 以 自 我 为 中 心 的 生 活 方 式 中，他 在 今 生 所 做 的 错 误 选 择 使 得 自 己 在 永 世 当 中 受 尽 折 磨 苦 痛 (22~23 节)。 拉 撒 路 终 生 贫 穷， 但 是 内 心 却 蒙 神 喜 悦； 他 名 字 的 意 思 是 “神 是 我 的 帮 助”， 而 他 也 从 未 对 神 失 去 信 心。 他 死 后 随 即 就 被 接 到 乐 园 与 亚 伯 拉 罕 在 一 起 (22 节； 参 23:43； 徒 7:59； 林 后 5:8； 腓 1:23)。 这 两 个 人 死 后 所 遭 遇 的 两 种 截 然 不 同 的 命 运 都 是 不 可 更 改 的 (24~26 节)。


第17章

17:1 | 耶稣又对门徒说，绊倒人的事是免不了的。但那绊倒人的有祸了。
17:2 | 就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。
17:3 | 你们要谨慎。若是你的弟兄得罪你，就劝戒他。他若懊悔，就饶恕他。
17:4 | 倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。
17:5 | 使徒对主说，求主加增我们的信心。
17:6 | 主说，你们若有信心像一粒芥菜种，就是对这棵桑树说，你要拔起根来栽在海里，他也必听从你们。
17:7 | 你们谁有仆人耕地，或是放羊，从田里回来，就对他说，你快来坐下吃饭呢？
17:8 | 岂不对他说，你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝吗？
17:9 | 仆人照所吩咐的去作，主人还谢谢他吗？
17:10 | 这样，你们作完了一切所吩咐的，只当说，我们是无用的仆人。所作的本是我们应分作的。
17:11 | 耶稣往耶路撒冷去，经过撒玛利亚和加利利。
17:12 | 进入一个村子，有十个长大麻疯的迎面而来，远远地站着。
17:13 | 高声说，耶稣，夫子，可怜我们吧。
17:14 | 耶稣看见，就对他们说，你们去把身体给祭司察看。他们去的时候就洁净了。
17:15 | 内中有一个见自己已经好了，就回来大声归荣耀与神。
17:16 | 又俯伏在耶稣脚前感谢他。这人是撒玛利亚人。
17:17 | 耶稣说，洁净了的不是十个人吗？那九个在哪里呢？
17:18 | 除了这外族人，再没有别人回来归荣耀与神吗？
17:19 | 就对那人说，起来走吧。你的信救了你了。
17:20 | 法利赛人问神的国几时来到。耶稣回答说，神的国来到，不是眼所能见的。
17:21 | 人也不得说，看哪，在这里。看哪，在那里。因为神的国就在你们心里。心里或作中间
17:22 | 他又对门徒说，日子将到，你们巴不得看见人子的一个日子，却不得看见。
17:23 | 人将要对你们说，看哪，在那里，看哪，在这里。你们不要出去，也不要跟随他们。
17:24 | 因为人子在他降临的日子，好像闪电，从天这边一闪，直照到天那边。
17:25 | 只是他必须先受许多苦，又被这世代弃绝。
17:26 | 挪亚的日子怎样，人子的日子也要怎样。
17:27 | 那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。
17:28 | 又好像罗得的日子。人又吃又喝，又买又卖，又耕种，又盖造。
17:29 | 到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。
17:30 | 人子显现的日子，也要这样。
17:31 | 当那日，人在房上，器具在屋里，不要下来拿。人在田里，也不要回家。
17:32 | 你们要回想罗得的妻子。
17:33 | 凡想要保全生命的，必丧掉生命。凡丧掉生命的，必救活生命。
17:34 | 我对你们说，当那一夜，两个人在一个床上。要取去一个，撇下一个。
17:35 | 两个女人一同推磨。要取去一个，撇下一个。有古卷在此有
17:36 | 两个人在田里要取去一个撇下一个
17:37 | 门徒说，主阿，在哪里有这事呢？耶稣说，尸首在哪里，鹰也必聚在哪里。
17: 注解：
17:2
磨 石 拴 在……颈 项 上：如 果 有 人 因 着 自 己 的 所 作 所 为、 不 良 态 度 或 疏 忽 而 导 致 他 人 犯 罪， 这 人 将 会 遭 到 非 常 严 厉 的 刑 罚， 以 至 于 死 了 都 比 犯 这 样 的 罪 更 好 (参 太 18:6 注)。

17:3
他 若 懊 悔，就 饶 恕 他：有 关 主 耶 稣 对 饶 恕 的 教 导， 我 们 应 当 注 意 以 下 几 点：
1. 主 耶 稣 最 看 重 的 是 我 们 存 有 一 种 愿 意 饶 恕 和 积 极 帮 助 那 些 得 罪 我 们 之 人 的 心 态， 他 不 愿 意 我 们 内 心 生 发 报 复 或 憎 恨 的 恶 意。
2. 我 们 饶 恕 得 罪 我 们 的 人 并 且 与 之 和 好 的 前 提 条 件 是 这 人 真 心 认 识 自 己 的 错 失 并 且 诚 愿 悔 改。 然 而， 屡 犯 同 样 罪 恶 的 人 并 不 在 此 列。
3. 如 果 得 罪 我 们 的 人 诚 心 悔 改， 我 们 就 应 当 坚 持 不 断 地 饶 恕 这 人。 主 耶 稣 在 论 及 饶 恕 时 曾 提 到 “一 天 七 次” 的 原 则， 但 这 并 非 意 味 着 我 们 应 当 纵 容 那 些 屡 犯 成 习 的 罪；也 不 是 说 信 徒 应 当 永 无 止 境 地 容 忍 别 人 的 恶 毒 虐 待 或 辱 骂。主 耶 稣 乃 是 要 我 们 时 常 保 持 一 种 愿 意 帮 助 和 饶 恕 得 罪 我 们 之 人 的 正 确 心 态。

17:6
信 心：参 太 17:20 注；21:21 注；可 11:24 注；参 “信 心 与 恩 典” 一 文。

17:16
感 谢 他：我 们 从 神 领 受 了 他 丰 盛 的 慈 爱、 恩 典、 救 恩 和 一 切 属 灵 的 福 气， 就 不 能 忘 记 感 谢 神。 神 为 我 们 所 做 的 一 切 都 在 激 励 我 们 怀 着 感 恩 的 心 来 到 他 面 前。 “我 们 爱， 因 为 神 先 爱 我 们” (约 一 4:19)。

17:21
神 的 国 就 在 你 们 心 里：根 据 主 耶 稣 的 教 导，我 们 知 道 神 的 国 现 今 完 全 是 一 个 属 灵 的 国 度， 而 不 是 属 物 质 的 或 政 治 性 的， 因 为 “神 的 国 来 到， 不 是 眼 所 能 见 的” (20 节)。 也 就 是 说， 神 的 国 不 以 一 种 属 地 的 政 治 势 力 出 现， 它 存 在 于 人 的 心 中 以 及 神 子 民 中 间， 其 中 满 有 “公 义、 和 平， 并 圣 灵 中 的 喜 乐” (罗 14:17)。 我 们 不 是 借 着 征 服 君 王 和 万 邦 的 方 式 彰 显 神 的 国， 而 是 借 着 圣 灵 大 能 的 运 行 而 胜 过 罪 恶、 疾 病 和 撒 但 权 势 来 彰 显 神 的 国 (参 “神 的 国 度” 一 文)。 当 主 耶 稣 第 2 次 来 到 地 上 时， 世 人 将 会 看 见 神 的 国 以 她 胜 过 君 王 和 万 邦 (启 11:15~18；19:11~21) 的 完 全 能 力 和 荣 耀 彰 显 出 来 (24 节；比 较 太 24:30)。

17:26
挪 亚 的 日 子：参 太 24:37 注。

17:31
当 那 日：参 可 13:14有 关 “那 行 毁 坏 可 憎 的” 的 注 释； 参 “大 灾 难” 一 文。

17:32
要 回 想 罗 得 的 妻 子：罗 得 的 妻 子 所 犯 的 一 个 悲 剧 性 错 误 就 是 恋 慕 地 上 的 城 邑 胜 过 天 上 的 美 城 (比 较 来 11:10)， 她 回 头 的 原 因 是 因 为 她 的 心 仍 留 在 所 多 玛 (创 19:17, 26； 参 19:26 注)。 每 一 位 信 徒 都 应 当 扪 心 自 问：我 的 心 是 否 仍 然 眷 恋 地 上 的 事 过 于 主 耶 稣 和 他 的 再 来？

17:37
尸 首……鹰：本 节 经 文 暗 示 我 们， 那 些 在 灵 性 上 已 死 之 人 必 定 要 遭 到 神 的 审 判 (比 较 太 24:28；启 19:17~18)。 如 同 兀 鹰 必 定 会 来 叼 食 死 尸 一 样， 基 督 再 来 时 也 必 要 审 判 所 有 的 恶 人。


第18章

18:1 | 耶稣设一个比喻，是要人常常祷告，不可灰心。
18:2 | 说，某城里有一个官，不惧怕神，也不尊重世人。
18:3 | 那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。
18:4 | 他多日不准。后来心里说，我虽不惧怕神，也不尊重世人。
18:5 | 只因这寡妇烦扰我，我就给她伸冤吧。免得她常来缠磨我。
18:6 | 主说，你们听这不义之官所说的话。
18:7 | 神的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？
18:8 | 我告诉你们，要快快地给他们伸冤了，然而人子来的时候，遇得见世上有信德吗？
18:9 | 耶稣向那些仗着自己是义人，藐视别人的，设一个比喻，
18:10 | 说，有两个人上殿里去祷告。一个是法利赛人，一个是税吏。
18:11 | 法利赛人站着，自言自语的祷告说，神阿，我感谢你，我不像别人，勒索，不义，奸淫，也不像这个税吏。
18:12 | 我一个礼拜禁食两次，凡我所得的，都捐上十分之一。
18:13 | 那税吏远远地站着，连举目望天也不敢，只捶着胸说，神阿，开恩可怜我这个罪人。
18:14 | 我告诉你们，这人回家去，比那人倒算为义了，因为凡自高的，必降为卑，自卑的，必升为高。
18:15 | 有人抱着自己的婴孩，来见耶稣，要他摸他们，门徒看见就责备那些人。
18:16 | 耶稣却叫他们来，说，让小孩子到我这里来，不要禁止他们，因为在神国的，正是这样的人
18:17 | 我实在告诉你们，凡要承受神国的，若不像小孩子，断不能进去。
18:18 | 有一个官问耶稣说，良善的夫子，我该作什么事，才可以承受永生。
18:19 | 耶稣对他说，你为什么称我是良善的，除了神一位之外，再没有良善的。
18:20 | 诫命你是晓得的，不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母。
18:21 | 那人说，这一切我从小都遵守了。
18:22 | 耶稣听见了，就说，你还缺少一件，要变卖你一切所有的，分给穷人，就必有财宝在天上。你还要来跟从我。
18:23 | 他听见这话，就甚忧愁，因为他很富足。
18:24 | 耶稣看见他就说，有钱财的人进神的国，是何等的难哪。
18:25 | 骆驼穿过针的眼，比财主进神的国，还容易呢。
18:26 | 听见的人说，这样，谁能得救呢？
18:27 | 耶稣说，在人所不能的事，在神却能。
18:28 | 彼得说，看哪，我们已经撇下自己所有的跟从你了。
18:29 | 耶稣说，我实在告诉你们，人为神的国，撇下房屋，或是妻子，弟兄，父母，儿女，
18:30 | 没有在今世不得百倍，在来世不得永生的。
18:31 | 耶稣带着十二个门徒，对他们说，看哪，我们上耶路撒冷去，先知所写的一切事，都要成就在人子身上。
18:32 | 他将要被交给外邦人，他们要戏弄他，凌辱他，吐唾沫在他脸上。
18:33 | 并要鞭打他，杀害他，第三日他要复活。
18:34 | 这些事门徒一样也不懂得，意思乃是隐藏的，他们不晓得所说的是什么。
18:35 | 耶稣将近耶利哥的时候，有一个瞎子坐在路旁讨饭。
18:36 | 听见许多人经过，就问是什么事。
18:37 | 他们告诉他，是拿撒勒人耶稣经过。
18:38 | 他就呼叫说，大卫的子孙耶稣阿，可怜我吧。
18:39 | 在前头走的人，就责备他，不许他作声。他却越发喊叫说，大卫的子孙，可怜我吧。
18:40 | 耶稣站住，吩咐把他领过来。到了跟前，就问他说，
18:41 | 你要我为你作什么。他说，主阿，我要能看见。
18:42 | 耶稣说，你可以看见。你的信救了你了。
18:43 | 瞎子立刻看见了，就跟随耶稣，一路归荣耀与神。众人看见这事，也赞美神。
18: 注解：
18:1
要 人 常 常 祷 告：主 耶 稣 非 常 期 望 他 的 门 徒 常 常 祷 告， 以 便 能 够 顺 利 完 成 神 在 他 们 生 命 中 所 定 的 旨 意 (参 “有 功 效 的 祷 告” 一 文)。 从 这 个 有 关 寡 妇 坚 持 不 懈 恳 求 官 长 伸 冤 的 比 喻 中， 我 们 可 以 认 识 到 以 下 几 点：
1. 在 主 耶 稣 再 来 以 前， 我 们 必 须 在 凡 事 上 都 恒 切 祷 告 (7~ 8 节； 罗 12:12；弗 6:18；西 4:2；帖 前 5:17)。
2. 在 今 生， 我 们 也 有 一 个 对 头 (3 节)， 就 是 魔 鬼 撒 但 (彼 前 5:8)； 恒 切 的 祷 告 能 够 保 守 我 们 脱 离 那 恶 者 (太 6:13)。
3. 我 们 应 当 切 切 呼 吁 神 除 灭 罪 恶， 施 行 公 平 (7 节)。
4. 恒 切 的 祷 告 也 被 算 作 有 信 德 的 表 现 (8 节)。
5. 在 基 督 再 来 以 前 的 末 后 日 子 里， 忠 信 之 人 的 祷 告 将 会 受 到 愈 加 严 重 的 拦 阻 (提 前 4:1)。 由 于 撒 但 对 人 的 攻 击 以 及 世 上 众 多 享 乐 的 诱 惑，许 多 人 都 会 放 弃 恒 切 敬 虔 的 祷 告 生 活 (8:14；太 13:22；可 4:19)。

18:7
神 的 选 民 昼 夜 呼 吁：神 真 正 的 选 民 (即 那 些 持 守 信 仰 和 圣 洁 生 活 的 人) 永 远 不 会 停 止 向 神 呼 吁，而 会 热 切 祈 求 基 督 速 速 再 来， 摧 毁 撒 但 的 邪 恶 权 势 以 及 现 今 这 个 罪 恶 的 世 界 体 系。他 们 会 恒 切 地 祈 求 神 “快 快 地 给 他 们 伸 冤” (8 节)，使 基 督 在 公 义 中 掌 权， 因 为 他 们 深 知 基 督 的 再 来 才 是 这 个 世 界 的 惟 一 希 望 (比 较 约 14:2；帖 前 5:2~3；帖 后 2:8；启 19:11~21)。

18:8
要 快 快 地 给 他 们 伸 冤： 当 主 耶 稣 为 那 些 昼 夜 呼 吁 他 的 人 而 来 时 (7 节)， 仇 敌 和 邪 恶 的 世 界 加 给 他 们 的 一 切 忧 愁 和 痛 苦 都 必 止 息， 主 必 把 他 们 接 到 他 那 里 去 (参 约 14:2~3 注)。 那 时， 基 督 教 会 的 忠 心 信 徒 将 “被 提 到 云 里， 在 空 中 与 主 相 遇” (帖 前 4:17)， 然 后 神 就 要 向 一 切 作 恶 的 人 施 行 他 公 义 而 忿 怒 的 审 判 (帖 前 5:2~3, 9)。
18:8 遇 得 见 世 上 有 信 德 吗：主 耶 稣 所 提 的 这 个 问 题 很 可 能 指 当 他 再 来 的 日 子 逐 渐 临 近 时， 罪 恶 当 道， 教 会 中 的 许 多 人 也 会 因 此 而 失 掉 纯 正 的 信 心 (太 24:11~13, 24；提 前4:1；参 “大 灾 难” 一 文 及 “敌 基 督 时 代” 一 文 及 “个 人 背 道” 一 文)。 当 我 们 愈 靠 近 历 史 的 终 结 时， 就 愈 应 当 扪 心 自 问： 我 是 否 仍 在 持 守 信 心， 不 住 地 祷 告， 呼 吁 神 施 行 公 平， 以 便 他 的 公 义 全 然 得 胜？ 我 是 否 因 着 沉 迷 于 今 生 的 生 活 而 不 再 期 盼 基 督 的 再 来 和 他 永 恒 国 度 的 降 临 (启 19~ 22 章)？

18:9
9~14 法 利 赛 人……税 吏：
1. 法 利 赛 人 是 一 群 自 以 为 义 的 人， 他 们 认 为 靠 着 自 己 的 努 力 就 可 以 称 义， 丝 毫 没 有 意 识 到 自 己 里 面 的 罪 性， 也 不 知 道 自 己 在 神 面 前 何 等 的 不 配， 更 不 认 为 自 己 需 要 神 不 断 的 帮 助、 怜 悯 和 恩 典。他 们 因 着 自 己 格 外 虔 诚 的 举 动 和 外 表 的 善 良 而 自 以 为 不 再 需 要 神 的 恩 典。
2. 税 吏 却 与 之 相 反， 他 深 感 自 己 有 罪， 真 诚 地 悔 改， 离 弃 罪 恶 归 向 神， 以 便 得 着 神 的 赦 免 和 怜 悯。 这 样 的 人 才 是 神 儿 女 的 真 实 样 式。

18:22
要 变 卖 你 一 切 所 有 的：参 太 19:21 注。

18:25
财 主……神 的 国：门 徒 们 当 时 仍 然 受 到 犹 太 人 普 遍 观 念 的 束 缚， 所 以 当 耶 稣 如 此 论 及 财 主 时， 他 们 甚 感 惊 讶 (24~ 26 节)。 有 关 这 方 面 的 详 细 讨 论， 可 参 “贫 与 富” 一 文。

专题论文45：贫与富

路18:24~25 “ 耶 稣 看 见 他， 就 说：‘有 钱 财 的 人 进 神 的 国 是 何 等 地 难 哪！骆 驼 穿 过 针 的 眼，比 财 主 进 神 的 国 还 容 易 呢！’”
主 耶 稣 说 过 的 最 令 人 震 惊 的 话 之 一 就 是 断 言 富 人 实 际 上 不 可 能 进 神 的 国。 然 而 这 只 是 他 论 贫 富 的 诸 多 教 训 中 的 一 条， 后 来 也 成 了 使 徒 们 在 新 约 圣 经 书 信 中 多 次 重 复 的 劝 诫。
富 足
1. 新 约 时 代 的 犹 太 人 中 盛 行 着 一 种 观 念， 认 为 财 富 是 神 特 别 恩 佑 的 象 征， 而 贫 穷 则 是 没 有 信 心 和 不 蒙 神 喜 悦 的 标 志 (参 箴10:15 注)。 比 如， 法 利 赛 人 就 曾 因 为 怀 有 这 种 观 念 而 嘲 笑 耶 稣 的 贫 穷 (路16:14)。 尽 管 这 种 错 误 观 念 在 教 会 历 史 中 时 而 又 卷 土 重 来， 但 是 它 已 被 基 督 彻 底 弃 绝 了 (参 路6:20; 16:13; 18:24~25)。
2. 圣 经 把 贪 婪 和 追 逐 财 利 与 偶 像 崇 拜 划 为 等 同 (比 较 林 前10:19~20; 西3:5; 参 “拜 偶 像 的 实 质 ” 一 文)。 因 着 财 物 与 鬼 魔 势 力 所 存 在 的 这 种 关 系， 人 对 财 利 的 欲 望 和 追 逐 往 往 使 人 沦 为 金 钱 的 奴 仆 (比 较 太6:24)。
3. 在 耶 稣 看 来， 财 富 往 往 是 人 得 救 和 作 主 门 徒 的 绊 脚 石 (太19:24;13:22)。 财 富 给 人 一 种 虚 假 的 安 全 感 (路12:15 及 其 后 经 文)， 它 能 蒙 蔽 人 (太13:22)， 占 据 和 把 持 人 的 全 心 (太6:21)。 富 人 自 以 为 他 们 不 需 要 神。 因 为 追 寻 财 利， 他 们 的 灵 命 被 窒 息 (路8:14) 并 且 落 入 许 多 有 害 的 诱 惑 和 私 欲 里 (提 前6:9)， 以 致 连 得 救 的 信 心 也 丢 弃 了 (提 前6:10)； 富 人 欺 压 穷 人 是 司 空 见 惯 的 事 (雅2:5~6)。 所 以， 基 督 徒 不 应 当 贪 财 求 富 (提 前6:9~11)。
4. 一 个 人 若 自 私 自 利 地 积 聚 物 质 财 富， 就 表 明 他 并 不 盼 望 永 生 (西3:1)。 自 私 贪 婪 的 人 并 不 以 神 为 他 们 的 目 标 和 满 足， 而 是 仰 仗 自 己 和 他 们 的 财 富。 罗 得 之 妻 就 是 一 例， 她 的 悲 剧 就 在 于 她 没 有 仰 望 那 属 天 的 城， 而 是 倾 心 于 地 上 的 城 (创19:16,26; 路17:28~33; 来11:8~10)。 换 句 话 说， 追 逐 财 利 的 背 后 隐 藏 着 与 神 完 全 隔 绝 的 危 机 (提 前6:10)。
5. 一 个 基 督 徒 真 正 的 富 足 还 体 现 在 他 的 甘 愿 舍 己、 跟 从 耶 稣 的 信 心 和 爱 心 上 (林 前13:4~7; 腓2:3~5)。 真 正 富 足 的 人 是 那 些 坚 信 神 是 他 们 的 父 且 绝 不 会 撇 弃 他 们， 因 而 脱 离 了 世 物 的 捆 绑、 大 得 自 由 的 人 (林 后9:8; 腓4:19; 来13:5~6)。
6. 关 于 如 何 看 待 并 使 用 财 物， 神 要 求 义 人 要 忠 心 (路16:11)。 基 督 徒 切 不 要 紧 握 自 己 的 财 物， 视 其 为 私 有 财 产 和 生 命 的 保 障； 他 们 应 当 为 着 天 国、 为 着 推 进 基 督 在 地 上 的 事 工、 并 为 着 他 人 的 得 救 和 需 要 而 把 自 己 的 所 有 放 手 交 托 给 主， 任 主 使 用 (参 “ 奉 献 ” 一 文)。 所 以， 凡 是 钱 财 物 资 上 富 有 的 信 徒 不 应 当 再 自 视 为 富 足， 只 应 看 自 己 为 神 财 物 的 管 家 (路12:31~48)， 并 且 他 们 应 当 甘 心 施 舍、 乐 意 供 给 人， 在 善 行 上 富 足 (弗4:28; 提 前6:17~19)。
7. 每 个 基 督 徒 都 应 当 省 察 自 己 的 心 思 意 念： 我 贪 婪 吗？ 我 自 私 吗？ 我 渴 慕 家 道 丰 富 吗？ 我 是 否 羡 慕 别 人 因 大 得 财 富 而 得 享 的 荣 誉、 显 赫 和 权 势 呢？
贫 穷
耶 稣 把 “ 传 福 音 给 贫 穷 的 人 ” (路4:18; 比 较 赛61:1) 视 为 圣 灵 带 领 他 去 行 的 一 项 使 命。 换 句 话 说， 基 督 的 福 音 也 可 视 作 贫 穷 人 的 福 音 (太5:3, 其 中 “ 虚 心 的 人 ” 即 贫 穷 的 人; 11:5; 路7:22; 雅2:5)。
1. “ 穷 人 ” (希 腊 文ptochos) 是 世 上 那 些 卑 微 受 苦、 因 迫 切 需 要 而 寻 求 神 帮 助 的 人。 同 时 他 们 是 一 群 向 神 忠 心 的 人， 常 常 盼 望 神 从 这 世 界 的 罪 恶、 痛 苦、 饥 饿 和 仇 恨 中 救 拔 他 的 百 姓。 他 们 不 会 在 属 世 的 事 中 追 求 富 足 和 生 命 的 意 义 (参 诗18:27; 22:26; 25:9; 37:11; 72:2, 12~13; 74:19; 147:6; 赛11:4;29:19; 路6:20;16:25; 约14:3 注)。
2. 神 所 眷 顾 的 贫 穷 人 必 要 蒙 拯 救， 脱 离 所 受 的 苦 难、 压 迫、 不 公 和 穷 乏 (路6:20~23;18:1~8)。 他 们 的 窘 困 将 因 着 那 些 蒙 神 赏 赐 更 多 财 物 的 子 民 出 于 爱 心 的 供 给 而 得 到 减 缓 (参“ 看 顾 穷 乏 人 ” 一 文)。
3. 神 鉴 察 他 子 民 中 的 穷 人， 并 称 他 们 是“ 富 足 的 ” (启2:9)。 故 此， 不 能 以 为 他 们 在 灵 性 上 和 道 德 上 比 别 人 贫 乏 逊 色 (参 启2:9 注)。

18:30
得 百 倍：参 可 10:30 注。


第19章

19:1 | 耶稣进了耶利哥，正经过的时候，
19:2 | 有一个人名叫撒该，作税吏长，是个财主。
19:3 | 他要看看耶稣是怎样的人。只因人多，他的身量又矮，所以不得看见。
19:4 | 就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。
19:5 | 耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。
19:6 | 他就急忙下来，欢欢喜喜地接待耶稣。
19:7 | 众人看见，都私下议论说，他竟到罪人家里去住宿。
19:8 | 撒该站着，对主说，主阿，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。
19:9 | 耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。
19:10 | 人子来，为要寻找拯救失丧的人。
19:11 | 众人正在听见这些话的时候，耶稣因为将近耶路撒冷，又因他们以为神的国快要显出来，就另设一个比喻说，
19:12 | 有一个贵胄往远方去，要得国回来。
19:13 | 便叫了他的十个仆人来，交给他们十锭银子（锭原文作弥拿，一弥拿约银十两），说，你们去作生意，直等我回来。
19:14 | 他本国的人却恨他，打发使者随后去说，我们不愿意这个人作我们的王。
19:15 | 他既得国回来，就吩咐叫那领银子的仆人来，要知道他们作生意赚了多少。
19:16 | 头一个上来说，主阿，你的一锭银子，已经赚了十锭。
19:17 | 主人说，好良善的仆人。你既在最小的事上有忠心，可以有权柄管十座城。
19:18 | 第二个来说，主阿，你的一锭银子，已经赚了五锭。
19:19 | 主人说，你也可以管五座城。
19:20 | 又有一个来说，主阿，看哪，你的一锭银子在这里，我把他包在手巾里存着。
19:21 | 我原是怕你，因为你是严厉的人。没有放下的还要去拿，没有种下的还要去收。
19:22 | 主人对他说，你这恶仆，我要凭你的口，定你的罪。你既知道我是严厉的人，没有放下的还要去拿，没有种下的还要去收。
19:23 | 为什么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢？
19:24 | 就对旁边站着的人说，夺过他这一锭来，给那有十锭的。
19:25 | 他们说，主阿，他已经有十锭了。
19:26 | 主人说，我告诉你们，凡有的，还要加给他。没有的，连他所有的，也要夺过来。
19:27 | 至于我那些仇敌不要我作他们王的，把他们拉来，在我面前杀了吧。
19:28 | 耶稣说完了这话，就在前面走，上耶路撒冷去。
19:29 | 将近伯法其和伯大尼，在一座山名叫橄榄山那里。就打发两个门徒，说，
19:30 | 你们往对面村子里去。进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的。可以解开牵来。
19:31 | 若有人问为什么解它，你们就说，主要用它。
19:32 | 打发的人去了，所遇见的，正如耶稣所说的。
19:33 | 他们解驴驹的时候，主人问他们说，解驴驹作什么？
19:34 | 他们说，主要用它。
19:35 | 他们牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。
19:36 | 走的时候，众人把衣服铺在路上。
19:37 | 将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美神，
19:38 | 说，奉主名来的王，是应当称颂的。在天上有和平，在至高之处有荣光。
19:39 | 众人中有几个法利赛人对耶稣说，夫子，责备你的门徒吧。
19:40 | 耶稣说，我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。
19:41 | 耶稣快到耶路撒冷看见城，就为他哀哭，
19:42 | 说，巴不得你在这日子，知道关系你平安的事。无奈这事现在是隐藏的，叫你的眼看不出来。
19:43 | 因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，
19:44 | 并要扫灭你，和你里头的儿女，连一块石头也不留在石头上。因你不知道眷顾你的时候。
19:45 | 耶稣进了殿，赶出里头作买卖的人，
19:46 | 对他们说，经上说，我的殿，必作祷告的殿。你们倒使它成为贼窝了。
19:47 | 耶稣天天在殿里教训人。祭司长，和文士，与百姓的尊长，都想要杀他。
19:48 | 但寻不出法子来，因为百姓都侧耳听他。
19: 注解：
19:1
1~10 撒 该：直 到 被 钉 十 字 架 之 前 不 久，耶 稣 仍 在 寻 找 失 丧 之 人 (10 节)， 这 正 是 他 到 世 上 来 的 目 的 (比 较 15:3~7； 结 34:16)。 撒 该 是 一 个 税 吏， 当 时 的 税 吏 依 靠 向 他 人 超 额 索 取 税 款 的 讹 诈 行 为 谋 生。 因 此， 百 姓 都 非 常 鄙 视 他 们。 主 耶 稣 仍 然 关 心 像 撒 该 这 样 的 人。 这 一 点 也 勉 励 我 们 应 当 竭 力 把 福 音 传 给 那 些 在 社 会 中 不 受 欢 迎 的 人，因 为 所 有 的 人 都 已 失 丧，需 要 基 督 的 救 赎。

19:8
给 穷 人： 真 正 认 罪 悔 改、 诚 心 相 信 基 督 的 人， 终 必 下 定 决 心 改 变 自 己 不 义 的 外 在 生 活 方 式。 任 何 人 都 不 能 在 声 称 自 己 认 识 耶 稣、 已 经 得 着 他 的 救 恩 的 同 时， 仍 然 生 活 在 欺 骗 和 恶 待 他 人 的 罪 恶 当 中。

19:13
直 等 我 回 来：十 锭 银 子 的 比 喻 说 明 每 一 位 得 救 的 信 徒 都 有 忠 心 运 用 神 的 一 切 赏 赐 的 责 任。 我 们 每 个 人 都 从 神 领 受 了 充 足 的 机 会、 时 间 和 各 种 条 件， 使 我 们 能 够 借 着 善 行、 祷 告 和 奉 献 以 及 其 它 许 多 途 径 为 主 而 活。

19:17
有 忠 心：任 何 忠 心 事 奉 主 并 且 全 心 承 担 主 的 托 付 的 人， 在 将 来 属 神 的 国 度 当 中 都 必 得 着 丰 富 的 赏 赐。这 些 人 将 在 新 天 新 地 里 承 担 更 重 要 的 任 务 (启 21:1)。 那 些 对 主 少 有 忠 心 的 人， 在 神 的 国 中 将 处 于 比 较 低 的 地 位，领 受 更 少 的 责 任。

19:26
连 他 所 有 的，也 要 夺 过 来：参 太 25:29 注。

19:28
上 耶 路 撒 冷：耶 稣 骑 驴 进 耶 路 撒 冷 一 事 公 然 显 明 他 就 是 所 预 言 的 以 色 列 的 王 和 弥 赛 亚 (参 亚 9:9 注)。
1. 先 知 撒 迦 利 亚 早 已 预 言 过 耶 稣 要 如 此 进 入 耶 路 撒 冷。
2. 主 耶 稣 刻 意 通 过 这 种 谦 谦 卑 卑 进 入 圣 城 的 行 动 表 明 他 的 国 不 属 这 世 界， 更 不 会 借 助 暴 力 或 其 它 势 力 来 统 治 世 界。 主 耶 稣 绝 对 不 愿 以 军 事 霸 主 的 姿 态 出 现，这 足 以 证 明 他 的 国 是 属 灵 的 国。

19:41
看 见 城， 就 为 它 哀 哭：主 耶 稣 深 知 百 姓 和 他 们 的 领 袖 迫 切 期 待 的 乃 是 一 位 政 治 性 的 弥 赛 亚，他 们 最 终 会 弃 绝 他 这 位 从 神 所 来 的 弥 赛 亚。 在 此 他 因 怜 悯 百 姓 即 将 遭 遇 的 可 怕 审 判 而 哀 哭。 “哀 哭” 一 词 在 希 腊 文 中 不 仅 有 流 泪 的 意 思， 也 有 哀 伤、 悲 恸、 叹 息、 呜 咽、 因 心 灵 极 为 痛 楚 而 哭 泣 的 意 思。 主 耶 稣 本 是 神， 他 所 显 露 的 不 单 单 是 自 己 的 感 受，他 更 向 我 们 显 明 了 父 神 因 人 类 的 失 丧 堕 落 却 又 拒 绝 悔 改 和 接 受 救 恩 而 伤 痛 破 碎 的 心 (参 可 11:9 注)。

19:43
你 的 仇 敌……环 绕 你：耶 稣 的 这 段 预 言 在 40 年 以 后 (主 后 70 年) 果 真 应 验： 罗 马 大 军 攻 陷 圣 城 耶 路 撒 冷， 几 十 万 的 犹 太 人 被 杀 。

19:45
赶 出 里 头 作 买 卖 的 人：洁 净 圣 殿 既 是 耶 稣 公 开 事 奉 时 所 做 的 头 件 大 事 (约 2:13~22)， 也 是 他 在 事 奉 完 结 时 所 做 的 最 后 一 件 大 事 (比 较 太 21:12~17；可 11:15~17)。 耶 稣 在 烈 怒 中 将 一 切 不 虔 不 义、 贪 婪 和 毁 坏 圣 殿 真 正 属 灵 目 的 的 人 驱 逐 出 神 的 家。 在 主 耶 稣 的 3 年 公 开 事 奉 当 中， 他 曾 两 次 洁 净 圣 殿， 其 中 包 含 着 以 下 一 些 极 其 重 要 的 属 灵 教 训：
1. 耶 稣 基 督 最 关 注 的 是 教 会 的 圣 洁 和 真 诚 (比 较 约 17:17, 19)， 基 督 受 死 的 目 的 乃 是 要 “把 教 会 洗 净，成 为 圣 洁， 可 以 献 给 自 己……乃 是 圣 洁 没 有 瑕 疵 的” (弗 5:25~27)。
2. 教 会 必 须 用 心 灵 和 诚 实 来 敬 拜 神 (约 4:24)， 教 会 必 须 成 为 一 个 祷 告 和 与 主 相 交 的 地 方 (比 较 太 21:13)。
3. 所 有 利 用 教 会、 福 音 或 天 国 谋 取 私 利， 寻 求 个 人 荣 耀 或 个 人 发 展 的 人， 都 将 受 到 基 督 的 审 判 和 定 罪。
4. 真 心 爱 神、 珍 重 神 的 救 赎 美 意 的 人 都 会 为 神 的 家 和 神 国 的 义 大 发 热 心 (约 2:17)。 真 正 效 法 基 督 的 人 绝 对 不 会 姑 息 容 忍 教 会 中 的 不 义 (比 较 启 2~3 章)。
5. 每 个 基 督 徒 都 必 须 坚 决 抵 制 一 切 玷 污 和 败 坏 神 国 的 人 (比 较 林 前 6:9~ 11； 加 1:6~ 10； 启 2~ 3 章)。
6. 如 果 我 们 现 在 不 让 基 督 进 入 我 们 的 教 会 清 除 一 切 欺 骗、 污 秽、 世 俗 化 和 亵 渎 真 神 的 恶 根 (参 启 2~3 章)， 那 么 等 到 基 督 再 来 时，他 就 必 以 他 神 圣 的 审 判 最 终 洁 净 教 会 (参 玛 3:2)。

19:46
祷 告 的 殿：参 可 11:17 注。


第20章

20:1 | 有一天耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，
20:2 | 问他说，你告诉我们，你仗着什么权柄作这些事？给你这权柄的是谁呢？
20:3 | 耶稣回答说，我也要问你们一句话。你们且告诉我。
20:4 | 约翰的洗礼，是从天上来的？是从人间来的呢？
20:5 | 他们彼此商议说，我们若说从天上来，他必说你们为什么不信他呢？
20:6 | 若说从人间来，百姓都要用石头打死我们。因为他们信约翰是先知。
20:7 | 于是回答说，不知道是从哪里来的。
20:8 | 耶稣说，我也不告诉你们，我仗着什么权柄作这些事。
20:9 | 耶稣就设比喻，对百姓说，有人栽了一个葡萄园，租给园户，就往外国去住了许久。
20:10 | 到了时候，打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他。园户竟打了他，叫他空手回去。
20:11 | 又打发一个仆人去。他们也打了他，并且凌辱他，叫他空手回去。
20:12 | 又打发第三个仆人去。他们也打伤了他，把他推出去了。
20:13 | 园主说，我怎么办呢？我要打发我的爱子去。或者他们尊敬他。
20:14 | 不料，园户看见他，就彼此商量说，这是承受产业的。我们杀他吧，使产业归于我们。
20:15 | 于是把他推出葡萄园外杀了。这样，葡萄园的主人，要怎样处治他们呢？
20:16 | 他要来除灭这些园户，将葡萄园转给别人。听见的人说，这是万不可的。
20:17 | 耶稣看着他们说，经上记着，匠人所弃的石头，已作了房角的头块石头。这是什么意思呢？
20:18 | 凡掉在那石头上的，必要跌碎。那石头掉在谁的身上，就要把谁砸得稀烂。
20:19 | 文士和祭司长，看出这比喻是指着他们说的，当时就想要下手拿他。只是惧怕百姓。
20:20 | 于是窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交在巡抚的政权之下。
20:21 | 奸细就问耶稣说，夫子，我们晓得你所讲所传都是正道，也不取人的外貌，乃是诚诚实实传神的道。
20:22 | 我们纳税给该撒，可以不可以。
20:23 | 耶稣看出他们的诡诈，就对他们说，
20:24 | 拿一个银钱来给我看。这像和这号是谁的。他们说，是该撒的。
20:25 | 耶稣说，这样，该撒的物当归给该撒，神的物当归给神。
20:26 | 他们当着百姓，在这话上得不着把柄。又希奇他的应对，就闭口无言了。
20:27 | 撒都该人常说没有复活的事。有几个来问耶稣说，
20:28 | 夫子，摩西为我们写着说，人若有妻无子就死了，他兄弟当娶他的妻，为哥哥生子立后。
20:29 | 有弟兄七人。第一个娶了妻，没有孩子死了。
20:30 | 第二个，第三个，也娶过她。
20:31 | 那七个人，都娶过她，没有留下孩子就死了。
20:32 | 后来妇人也死了。
20:33 | 这样当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。
20:34 | 耶稣说，这世界的人，有娶有嫁。
20:35 | 惟有算为配得那世界，与从死里复活的人，也不娶也不嫁。
20:36 | 因为他们不能再死。和天使一样。既是复活的人，就为神的儿子。
20:37 | 至于死人复活，摩西在荆棘篇上，称主是亚伯拉罕的神，以撒的神，雅各的神，就指示明白了。
20:38 | 神原不是死人的神，乃是活人的神。因为在他那里，人都是活的。（那里或作看来）
20:39 | 有几个文士说，夫子，你说得好。
20:40 | 以后他们不敢再问他什么。
20:41 | 耶稣对他们说，人怎么说基督是大卫的子孙呢？
20:42 | 诗篇上，大卫自己说，主对我主说，你坐在我的右边，
20:43 | 等我使你仇敌作你的脚凳。
20:44 | 大卫既称他为主，他怎么又是大卫的子孙呢？
20:45 | 众百姓听的时候，耶稣对门徒说，
20:46 | 你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座。
20:47 | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。
20: 注解：
20:2
仗 着 什 么 权 柄：宗 教 领 袖 们 对 耶 稣 洁 净 圣 殿 和 教 导 人 的 权 柄 发 出 质 疑 (19:45~48)。 他 们 被 深 深 触 犯 和 激 怒 的 原 因 在 于 主 耶 稣 谴 责 圣 殿 中 的 邪 恶 活 动， 指 出 他 们 不 仅 纵 容 姑 息 罪 恶， 而 且 还 亲 自 参 与 这 些 罪 恶 活 动。 这 些 罪 恶 的 行 为 显 明 他 们 何 等 不 配 做 民 众 真 正 的 属 灵 领 袖。 而 耶 稣 这 位 真 正 的 属 灵 领 袖， 却 为 着 真 理 和 公 义 的 缘 故， 运 用 自 己 的 权 柄 勇 敢 抵 挡 罪 恶， 即 使 付 上 自 己 生 命 的 代 价 也 在 所 不 惜。

20:9
9~16 园 户 的 比 喻：参 太 21:33 注。

20:16
将 葡 萄 园 转 给 别 人： 参 太 21:43， 有 关 “神 国 必 从 你 们 (以 色 列 人) 夺 去” 的 注 释。

20:18
那 石 头：所 有 不 接 受 耶 稣 的 人 都 将 被 破 碎， 而 那 些 落 在 神 公 义 审 判 之 中 的 人 将 被 彻 底 捣 碎。以 赛 亚 书 8:14 和 路 加 福 音 2:34 都 把 基 督 称 为 绊 脚 的 石 头 和 跌 人 的 磐 石；另 外 但 以 理 书 2:34~35, 44~45 又 把 弥 赛 亚 称 为 打 碎 灭 绝 世 上 列 国 的 石 头。

20:25
当 归 给 该 撒：虽 然 信 徒 终 极 的 最 高 权 柄 是 神， 但 是 在 正 常 的 情 况 下， 信 徒 应 当 纳 税 和 顺 服 政 府 的 权 柄 (参 罗 13:1~ 7)。 除 非 世 上 政 府 的 法 令 与 神 的 律 法 违 背， 否 则 信 徒 都 应 当 顺 从 它。 信 徒 绝 不 能 违 背 耶 稣 关 于 “该 撒 的 物 当 归 给 该 撒” 的 吩 咐。

20:36
和 天 使 一 样：主 耶 稣 告 诉 门 徒 说 信 徒 来 世 的 生 命 始 于 死 人 复 活， 在 那 时， 信 徒 将 得 到 一 个 永 不 朽 坏 的 荣 耀 身 体， 包 括 婚 姻 在 内 的 世 上 一 切 人 际 关 系 都 不 复 存 在。 但 是 这 并 不 意 味 着 信 徒 将 无 法 彼 此 辨 认， 因 为 主 耶 稣 复 活 以 后， 门 徒 们 仍 能 认 出 他 来 (24:31, 39； 太 28:9)。

20:44
大 卫 既 称 他 为 主：犹 太 人 认 为 弥 赛 亚 是 大 卫 的 后 裔， 所 以 他 只 是 一 位 具 有 人 性 的 民 众 领 袖。 主 耶 稣 引 用 诗 篇 110:1指 出， 大 卫 也 称 神 的 儿 子 为 “主” ， 以 此 表 明 弥 赛 亚 不 仅 是 一 位 民 众 的 领 袖， 更 是 神 的 儿 子 (参 诗 110:1~7 注)。

20:46
要 防 备 文 士：参 太 23:13 注； 参 “假 师 傅” 一 文。


第21章

21:1 | 耶稣抬头观看，见财主把捐项投在库里。
21:2 | 又见一个穷寡妇，投了两个小钱。
21:3 | 就说，我实在告诉你们。这穷寡妇，所投的比众人还多。
21:4 | 因为众人都是自己有余，拿出来投在捐项里。但这寡妇是自己不足，把他一切养生的都投上了。
21:5 | 有人谈论圣殿，是用美石和供物妆饰的。
21:6 | 耶稣就说，论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上，不被拆毁了。
21:7 | 他们问他说，夫子，什么时候有这事呢？这事将到的时候，有什么预兆呢？
21:8 | 耶稣说，你们要谨慎，不要受迷惑，因为将来有好些人冒我的名来，说，我是基督，又说，时候近了，你们不要跟从他们。
21:9 | 你们听见打仗和扰乱的事，不要惊惶，因为这些事必须先有，只是末期不能立时就到。
21:10 | 当时耶稣对他们说，民要攻打民，国要攻打国。
21:11 | 地要大大震动，多处必有饥荒瘟疫。又有可怕的异象，和大神迹，从天上显现。
21:12 | 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸侯面前。
21:13 | 但这些事终必为你们的见证。
21:14 | 所以你们当立定心意，不要预先思想怎样分诉。
21:15 | 因为我必赐你们口才智慧，是你们一切敌人所敌不住，驳不倒的。
21:16 | 连你们的父母，弟兄，亲族，朋友，也要把你们交官。你们也有被他们害死的。
21:17 | 你们要为我的名，被众人恨恶。
21:18 | 然而你们连一根头发，也必不损坏。
21:19 | 你们常存忍耐，就必保全灵魂。或作必得生命
21:20 | 你们看见耶路撒冷被兵围困，就可知道他成荒场的日子近了。
21:21 | 那时，在犹太的，应当逃到山上。在城里的，应当出来。在乡下的，不要进城。
21:22 | 因为这是报应的日子，使经上所写的都得应验。
21:23 | 当那些日子，怀孕的和奶孩子的有祸了。因为将有大灾难降在这地方，也有震怒临到这百姓。
21:24 | 他们要倒在刀下，又被掳到各国去，耶路撒冷要被外邦人践踏，直到外邦人的日期满了。
21:25 | 日月星辰要显出异兆。地上的邦国也有困苦。因海中波浪的响声，就慌慌不定。
21:26 | 天势都要震动。人想起那将要临到世界的事，就都吓得魂不附体。
21:27 | 那时，他们要看见人子，有能力，有大荣耀，驾云降临。
21:28 | 一有这些事，你们就当挺身昂首。因为你们得赎的日子近了。
21:29 | 耶稣又设比喻对他们说，你们看无花果树，和各样的树。
21:30 | 他发芽的时候，你们一看见自然晓得夏天近了。
21:31 | 这样，你们看见这些事渐渐的成就，也该晓得神的国近了。
21:32 | 我实在告诉你们，这世代还没有过去，这些事都要成就。
21:33 | 天地要废去，我的话却不能废去。
21:34 | 你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们。
21:35 | 因为那日子要这样临到全地上一切居住的人。
21:36 | 你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。
21:37 | 耶稣每日在殿里教训人，每夜出城在一座山，名叫橄榄山住宿。
21:38 | 众百姓清早上圣殿，到耶稣那里，要听他讲道。
21: 注解：
21:1
1~4 一 个 穷 寡 妇：耶 稣 借 此 教 导 我 们 神 衡 量 奉 献 的 角 度：
1. 神 并 不 以 奉 献 的 数 量 看 待 人 的 奉 献， 他 更 看 重 其 中 所 包 含 的 自 我 牺 牲 的 成 份。 富 人 只 是 在 自 己 富 足 有 余 的 情 况 下 捐 输——这 种 奉 献 毫 无 牺 牲 可 言； 但 是， 穷 寡 妇 却 把 自 己 所 有 的 一 切 毫 无 保 留 地 献 上。
2. 这 条 奉 献 的 原 则 也 同 样 适 用 于 我 们 所 有 的 事 工。 神 并 不 以 事 工 的 规 模、 影 响 或 成 就 来 判 断 我 们， 而 是 依 据 我 们 对 他 的 委 身、 自 我 的 牺 牲 和 所 存 的 信 心、 爱 心 判 断 我 们 (参 22:24~30 注；太 20:26 注)。

21:6
没 有 一 块 石 头 留 在 石 头 上：这 个 预 言 在 主 后 70 年 便 应 验 了。 当 时 罗 马 将 军 提 多 率 领 大 军 围 城 134 日 之 后， 攻 陷 了 耶 路 撒 冷， 焚 烧 圣 殿。圣 殿 被 毁 是 以 色 列 人 弃 绝 神 子 耶 稣 基 督 及 其 救 赎 洪 恩 而 遭 致 审 判 的 可 怕 结 果。

21:7
7~19 什 么 时 候 有 这 事 呢：耶 稣 回 答 这 个 问 题 时， 把 耶 路 撒 冷 被 毁 和 大 灾 难 后 他 再 来 这 两 件 事 紧 密 联 系 在 一 起，使 人 极 难 辨 别 哪 些 是 指 着 耶 路 撒 冷 被 毁 而 言， 哪 些 指 着 他 的 再 来 而 言。 主 耶 稣 很 可 能 想 借 此 表 明，耶 路 撒 冷 被 毁 是 他 再 来 审 判 世 界 的 预 表。

21:8
你 们 要 谨 慎，不 要 受 迷 惑：参 太 24:5 注。

21:9
打 仗 和 扰 乱 的 事：参 太 24:4 注。

21:16
你 们 也 有 被 他 们 害 死 的：根 据 古 代 作 家 的 记 载， 除 约 翰 以 外 的 使 徒 都 为 主 的 缘 故 受 到 残 酷 逼 迫 并 且 殉 道。 早 期 教 会 时 代， 许 多 信 徒 也 备 受 摧 残、苦 害 至 死 (参 太 24:9 注)。

21:18
连 一 根 头 发 也 必 不 损 坏：这 个 应 许 是 针 对 信 徒 灵 魂 安 稳 而 不 是 肉 身 安 全 而 言 的 (比 较 16 节 的 注 释)。 只 要 信 徒 在 凡 事 上 忠 心， 神 就 会 使 万 事 相 互 效 力 使 他 们 得 益 处 (比 较 罗 8:28)， 没 有 什 么 能 把 我 们 与 神 的 爱 隔 绝 (罗 8:35~39)。

21:19
常 存 忍 耐：我 们 必 须 通 过 神 向 人 施 恩 的 各 种 途 径——祷 告、见 证、读 经、敬 拜、信 徒 相 交、每 日 抵 挡 罪 等 (参 约 15:6 注) 全 心 全 意 地 委 身 于 基 督。 信 徒 可 以 靠 持 守 纯 正 信 仰 而 得 享 永 生， 并 且 在 各 样 的 环 境 中 得 胜。

21:20
耶 路 撒 冷 被 兵 围 困：基 督 再 次 提 到 主 后 70 年 发 生 的 事 情 (参 6 节 注)。 这 些 事 情 完 全 应 验 了 基 督 的 预 言， 即 民 众 弃 绝 弥 赛 亚 并 且 不 肯 转 离 他 们 的 罪，因 此 神 公 义 的 审 判 必 “归 到 这 世 代” (太 23:36；比 较 路 23:27~30)。 主 耶 稣 警 告 门 徒 们， 一 旦 看 见 这 些 军 兵 就 要 立 即 逃 离 圣 城 (21 节)。

21:24
外 邦 人 的 日 期： “外 邦 人 的 日 期” 指 以 色 列 受 到 非 犹 太 人 的 统 治 或 压 迫 的 时 候。 主 前 586 年， 部 分 以 色 列 人 被 掳 到 巴 比 伦， 外 邦 人 的 日 期 即 已 开 始 (代 下 36:1~21；但 1:1~2)， 并 且 很 可 能 到 基 督 在 荣 耀 和 权 能 中 再 来 统 管 列 国 的 时 候， 这 段 时 期 才 会 完 全 满 足 (1:32~33；耶 23:5~6；亚 6:13；9:10；罗 11:25~26；启 20:4)。

21:25
日 月 星 辰 要 显 出 异 兆： 耶 稣 再 来 之 前， 日 月 星 辰 将 显 出 许 多 异 兆，而 世 人 也 要 因 大 灾 难 而 陷 在 极 度 的 痛 苦 当 中 (参 太 24:29 注； 参 “大 灾 难” 一 文)。 刚 硬 不 悔 改 的 人 将 要 极 其 恐 怖 和 绝 望。

21:27
人 子……降 临：耶 稣 经 常 用 “人 子” 来 称 呼 自 己 (参 太 24:30； 有 关 大 灾 难 后 耶 稣 再 来 的 注 释)。

21:31
看 见 这 些 事 渐 渐 地 成 就：人 可 以 通 过 察 看 这 些 兆 头 得 知 耶 稣 在 荣 耀 中 再 来 建 立 他 永 恒 国 度 的 时 候 已 经 迫 近 (参 太 24:33 注)。 但 是， 我 们 同 时 又 要 明 白， 基 督 为 着 教 会 忠 心 信 徒 再 来 的 具 体 时 刻 (即 所 有 忠 心 信 徒 被 提 的 时 间；比 较 约 14:1~4； 帖 前 4:13~ 18) 无 人 知 晓， 也 无 法 预 料， 这 很 可 能 就 是 34~36 节 所 表 达 的 意 思 (参 太 24:44 注)。
21:31 神 的 国 近 了：参 太 24:33 注。

21:32
这 世 代：参 太 24:34 注。

21:34
那 日 子……忽 然 临 到 你 们：耶 稣 谆 谆 告 诫 门 徒 不 要 因 世 上 的 享 乐 和 今 生 的 思 虑 而 忽 略 为 着 他 的 再 来 警 醒 预 备 自 己，他 以 此 结 束 了 整 段 预 言 性 信 息 的 宣 讲。
1. 这 段 话 不 单 单 针 对 活 在 大 灾 难 末 期 的 信 徒 而 言， 更 是 针 对 历 世 历 代 的 神 子 民 而 说 的。 主 耶 稣 已 经 明 确 教 导 我 们 说 他 将 在 意 想 不 到 的 时 候 再 来， 可 见 信 徒 在 灵 里 忠 心 等 候 主 这 一 点 是 何 等 重 要。 基 督 再 来 的 具 体 时 刻 无 人 知 晓， 所 以 信 徒 必 须 时 常 警 醒 预 备 自 己 (参 太 24:40, 42 注；约 14:3 注)。
2. 基 督 将 再 来 提 升 忠 心 信 徒 (帖 前 4:16~17)， 使 他 们 脱 离 “将 来 忿 怒” (帖 前 1:10)， 好 叫 他 们 能 “逃 避 这 一 切 要 来 的 事” (35~ 36 节； 比 较25~ 26 节；参 下 一 条 注 释；参 启 3:10 注)。

21:36
逃 避 这 一 切 要 来 的 事：基 督 的 门 徒 必 须 时 常 警 醒，积 极 抵 挡 罪 恶， 为 着 自 己 对 基 督 的 爱 不 致 消 减 而 迫 切 祷 告， 这 样 才 能 力 上 加 力， 持 守 在 耶 稣 基 督 里 的 信 心 和 义。 也 只 有 这 样 忍 耐 到 底 的 人， 才 能 “逃 避” 末 后 日 子 中 临 到 地 上 的 一 切 恐 怖 而 可 畏 的 事 情 (参 帖 前 1:10 注；启 3:10 注；参 “大 灾 难” 一 文)。 很 多 人 都 相 信 所 有 忠 心 恒 常 祷 告 的 人 将 借 着 被 提 “逃 避” 这 一 切 可 怕 的 审 判 (参 约 14:3 注；参 “被 提” 一 文)。


第22章

22:1 | 除酵节，又名逾越节，近了。
22:2 | 祭司长和文士，想法子怎么才能杀害耶稣，是因他们惧怕百姓。
22:3 | 这时，撒但入了那称为加略人犹大的心，他本是十二门徒里的一个，
22:4 | 他去和祭司长并守殿官商量，怎么可以把耶稣交给他们。
22:5 | 他们欢喜，就约定给他银子。
22:6 | 他应允了，就找机会要趁众人不在跟前的时候，把耶稣交给他们。
22:7 | 除酵节，须宰逾越羊羔的那一天到了。
22:8 | 耶稣打发彼得，约翰，说，你们去为我们预备逾越节的筵席，好叫我们吃。
22:9 | 他们问他说，要我们在哪里预备？
22:10 | 耶稣说，你们进了城，必有人拿着一瓶水迎面而来。你们就跟着他，到他所进的房子里去。
22:11 | 对那家的主人说，夫子说，客房在哪里？我与门徒好在那里吃逾越节的筵席。
22:12 | 他必指给你们摆设整齐的一间大楼，你们就在那里预备。
22:13 | 他们去了，所遇见的，正如耶稣所说的。他们就预备了逾越节的筵席。
22:14 | 时候到了，耶稣坐席，使徒也和他同坐。
22:15 | 耶稣对他们说，我很愿意在受害以先，和你们吃这逾越节的筵席。
22:16 | 我告诉你们，我不再吃这筵席，直到成就在神的国里。
22:17 | 耶稣接过杯来，祝谢了，说，你们拿这个，大家分着喝。
22:18 | 我告诉你们，从今以后，我不再喝这葡萄汁，直等神的国来到。
22:19 | 又拿起饼来祝谢了，就掰开递给他们，说，这是我的身体，为你们舍的。你们也应当如此行，为的是记念我。
22:20 | 饭后也照样拿起杯来，说，这杯是用我血所立的新约，是为你们流出来的。
22:21 | 看哪，那卖我之人的手，与我一同在桌子上。
22:22 | 人子固然要照所预定的去世。但卖人子的人有祸了。
22:23 | 他们就彼此对问，是哪一个要作这事。
22:24 | 门徒起了争论，他们中间哪一个可算为大。
22:25 | 耶稣说，外邦人有君王为主治理他们。那掌权管他们的称为恩主。
22:26 | 但你们不可这样。你们里头为大的，倒要像年幼的。为首领的，倒要像服事人的。
22:27 | 是谁为大？是坐席的呢？是服事人的呢？不是坐席的大吗？然而我在你们中间，如同服事人的。
22:28 | 我在磨炼之中，常和我同在的就是你们。
22:29 | 我将国赐给你们，正如我父赐给我一样。
22:30 | 叫你们在我国里，坐在我的席上吃喝。并且坐在宝座上，审判以色列十二个支派。
22:31 | 主又说，西门，西门，撒但想要得着你们，好筛你们，像筛麦子一样。
22:32 | 但我已经为你祈求，叫你不至于失了信心。你回头以后，要坚固你的弟兄。
22:33 | 彼得说，主阿，我就是同你下监，同你受死，也是甘心。
22:34 | 耶稣说，彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。
22:35 | 耶稣又对他们说，我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有。他们说，没有。
22:36 | 耶稣说，但如今有钱囊的可以带着，有口袋的也可以带着。没有刀的要卖衣服买刀。
22:37 | 我告诉你们，经上写着说，他被列在罪犯之中。这话必应验在我身上，因为那关系我的事，必然成就。
22:38 | 他们说，主阿，请看，这里有两把刀。耶稣说，够了。
22:39 | 耶稣出来，照常往橄榄山去。门徒也跟随他。
22:40 | 到了那地方，就对他们说，你们要祷告，免得入了迷惑。
22:41 | 于是离开他们，约有扔一块石头那么远，跪下祷告，
22:42 | 说，父阿，你若愿意，就把这杯撤去。然而不要成就我的意思，只要成就你的意思。
22:43 | 有一位天使，从天上显现，加添他的力量。
22:44 | 耶稣极其伤痛，祷告更加恳切。汗珠如大血点，滴在地上。
22:45 | 祷告完了，就起来，到门徒那里，见他们因为忧愁都睡着了。
22:46 | 就对他们说，你们为什么睡觉呢？起来祷告，免得入了迷惑。
22:47 | 说话之间，来了许多人，那十二个门徒里名叫犹大的，走在前头，就近耶稣，要与他亲嘴。
22:48 | 耶稣对他说，犹大，你用亲嘴的暗号卖人子吗？
22:49 | 左右的人见光景不好，就说，主阿，我们拿刀砍可以不可以？
22:50 | 内中有一个人，把大祭司的仆人砍了一刀，削掉了他的右耳。
22:51 | 耶稣说，到了这个地步，由他们吧。就摸那人的耳朵，把他治好了。
22:52 | 耶稣对那些来拿他的祭司长，和守殿官，并长老，说，你们带着刀棒，出来拿我，如同拿强盗吗？
22:53 | 我天天同你们在殿里，你们不下手拿我。现在却是你们的时候，黑暗掌权了。
22:54 | 他们拿住耶稣，把他带到大祭司的宅里。彼得远远地跟着。
22:55 | 他们在院子里生了火，一同坐着。彼得也坐在他们中间。
22:56 | 有一个使女，看见彼得坐在火光里，就定睛看他，说，这个人素来也是同那人一伙的。
22:57 | 彼得却不承认，说，女子，我不认得他。
22:58 | 过了不多的时候，又有一个人看见他，说，你也是他们一党的。彼得说，你这个人，我不是。
22:59 | 约过了一小时，又有一个人极力地说，他实在是同那人一伙的。因为他也是加利利人。
22:60 | 彼得说，你这个人，我不晓得你说的是什么。正说话之间鸡就叫了。
22:61 | 主转过身来，看彼得。彼得便想起主对他所说的话，今日鸡叫以先，你要三次不认我。
22:62 | 他就出去痛哭。
22:63 | 看守耶稣的人戏弄他，打他，
22:64 | 又蒙着他的眼，问他说，你是先知，告诉我们，打你的是谁。
22:65 | 他们还用许多别的话辱骂他。
22:66 | 天一亮，民间的众长老连祭司长带文士都聚会。把耶稣带到他们的公会里，
22:67 | 说，你若是基督，就告诉我们。耶稣说，我若告诉你们，你们也不信。
22:68 | 我若问你们，你们也不回答。
22:69 | 从今以后，人子要坐在神权能的右边。
22:70 | 他们都说，这样，你是神的儿子吗？耶稣说，你们所说的是。
22:71 | 他们说，何必再用见证呢？他亲口所说的，我们都亲自听见了。
22: 注解：
22:1
逾 越 节：参 太 26:2 注。

22:3
撒 但 入 了……犹 大 的 心：犹 大 曾 与 耶 稣 有 一 段 很 亲 密 的 相 交 (诗 41:9；比 较 约 13:18)， 但 后 来 却 背 弃 出 卖 了 他 的 主 (参 约 6:64 注)。 所 有 信 靠 和 跟 随 基 督 的 人 都 应 当 从 犹 大 的 悲 剧 引 以 为 戒。在 今 生 今 世， 任 何 信 徒 对 基 督 的 爱 都 有 可 能 会 渐 渐 冷 淡， 以 致 容 让 撒 但 渐 渐 引 诱 自 己 向 世 界 妥 协，最 终 甚 至 背 弃 主 和 他 的 圣 道。

22:18
圣 餐：参 林 前 11:24~25 注。
22:18 葡 萄 汁：耶 稣 和 门 徒 们 在 逾 越 节 的 筵 席 上 所 饮 用 的 葡 萄 汁 (22:18；太 26:29；可 14:25) 在 圣 经 中 被 称 为“杯”、 “祝 谢 的 杯” (22:17；太 26:27； 可 14:23；林 前 10:16；11:25)， 圣 经 的 内 证 也 证 实 主 在 设 立 圣 餐 时 所 用 的 是 未 经 发 酵 的 葡 萄 汁 (参 “新 约 时 代 的 酒” 一 文)。

22:20
用 我 血 所 立 的 新 约：耶 稣 借 此 宣 告 新 约 的 建 立 完 全 以 他 的 舍 己 受 死 为 基 础 (比 较 太 26:28；林 前 11:25；参 耶 31:31 注)。 圣 经 指 出， 只 有 当 基 督 在 十 字 架 上 受 死 以 后， 新 约 才 开 始 生 效 (来 9:15~18)。 直 到 在 主 耶 稣 复 活 的 那 个 晚 上，门 徒 们 从 圣 灵 重 生 并 且 得 着 圣 灵 的 内 住 以 后， 他 们 才 真 正 进 入 这 种 新 约 关 系 当 中 (参 “门徒 的 重 生” 一 文)。 后 来， 他 们 又 在 五 旬 节 受 了 圣 灵 的 洗 (参 徒 2:4 注； 参 “圣 灵 浸” 一 文)。
22:20 我 血……是 为 你 们 流 出 来：参 太 26:28 注。

22:24
24~30 哪 一 个 可 算 为 大： “谁 为 大” 本 是 一 个 内 在 的 心 灵 问 题。 真 正 为 大 的 人 愿 意 存 心 谦 卑，以 此 表 达 自 己 对 基 督 真 诚 的 爱 (腓 2:3)； 此 外， 这 样 的 人 渴 慕 服 事 神 和 服 事 人， 甘 愿 把 自 己 视 为 天 国 中 最 小 的。
1. 我 们 必 须 明 白， 人 不 能 凭 借 自 己 的 地 位、 职 分、 领 导 能 力、 权 力、 影 响 力、 学 历、 名 誉、 才 干 和 巨 大 的 成 就 而 在 天 国 中 成 为 大 的， 因 为 神 更 加 看 重 的 是 人 在 他 面 前 灵 里 的 光 景， 而 不 是 所 做 事 工 的 大 小 (25~27 节；太 18:3~4；20:25~28)。
2. 真 正 为 大 的 人 应 当 在 一 些 符 合 神 心 意 的 领 域 中 显 为 大。 信 徒 必 须 在 信 心、 谦 卑、 属 神 的 性 情、 智 慧、 节 制、 忍 耐 和 仁 爱 方 面 (加 5:22~23) 学 习 为 大， 就 是 效 法 基 督 “喜 爱 公 义， 恨 恶 罪 恶” 那 样 的 伟 大 (来 1:9)。
3. 真 正 渴 望 为 大 的 人 会 全 心 爱 神， 并 且 甘 愿 委 身 于 他。 无 论 神 把 他 们 安 置 在 何 处， 他 们 都 愿 意 将 自 己 奉 献 给 神， 忠 心 持 守 真 道。 所 以， 在 神 的 眼 中， 那 些 最 真 诚 爱 神、 忠 于 神 话 语 的 人 才 是 天 国 中 最 大 的 (21:3；罗 12:1~ 2)。
4. 奉 献 的 心 志 使 信 徒 为 神 所 做 的 事 工 更 有 果 效， 但 前 提 条 件 就 是 他 们 必 须 顺 服 神 的 带 领 和 安 排，并 且 积 极 运 用 神 所 赐 的 恩 赐 (罗 12:3~ 8；林 前 12 章)。

22:27
服 事 人：在 论 及 教 会 带 领 人 时 (提 前 3:1~7)， 基 督 指 出 他 们 必 须 像 仆 人 一 样 带 领 会 众， 积 极 帮 助 信 徒 成 就 神 在 他 们 生 命 中 所 定 的 旨 意。 教 会 带 领 人 绝 对 不 能 为 追 求 名 誉、 权 势、 财 富 和 特 权 而 滥 用 或 亵 渎 他 们 的 位 份。

22:28
常 和 我 同 在： 在 主 耶 稣 在 世 的 日 子 里 和 他 遭 遇 各 样 试 炼 的 艰 难 环 境 中， 门 徒 们 都 忠 心 耿 耿 地 跟 随 他，主 耶 稣 对 此 也 毫 不 隐 瞒 自 己 的 感 激 之 情。 今 天， 对 于 我 们 而 言， 最 重 要 的 事 也 莫 过 于 在 这 个 敌 视 真 道、 抗 拒 神 公 义 标 准 的 世 界 中 与 主 耶 稣 站 在 同 一 阵 线 上。

22:29
将 国 赐 给 你 们：耶 稣 为 忠 心 跟 随 他 的 人 预 备 了 一 个 他 亲 自 建 立 的 “国 度” (30 节)。 故 此， 信 徒 绝 不 能 羡 慕 今 世 的 荣 耀 和 属 世 的 权 力。

22:31
31~32 撒 但……筛 你 们 像 筛 麦 子 一 样：耶 稣 对 彼 得 说 的 这 番 话 使 我 们 看 到 两 条 重 要 真 理：
1. 撒 但 只 能 在 某 种 有 限 的 范 围 内 试 探 我 们， 并 且 这 些 试 探 都 必 须 是 神 所 允 许 的 (参 伯 1:10, 12 注)。 所 以， 撒 但 并 不 能 对 神 子 民 为 所 欲 为。
2. 主 耶 稣 也 在 天 上 代 求， 以 使 他 子 民 的 信 心 不 致 失 落。 耶 稣 为 每 一 位“靠 着 他 进 到 神 面 前 的 人 (代 求)……因 为 他 是 长 远 活 着， 替 他 们 祈 求” (来 7:25)。 神 是 信 实 的， 他 必 在 我 们 一 切 的 试 探 当 中， 为 我 们 开 一 条 出 路 (林 前 10:13)。 但 是， 耶 稣 的 代 求 的 成 全 是 有 条 件 的——如 果 人 拒 绝 神 的 恩 典， 基 督 的 代 求 就 无 法 对 他 发 生 功 效 (参 19:41 注)。

22:36
22:36 买 刀：此 言 可 能 是 一 句 反 语。 事 实 上，直 到 最 后 的 关 键 时 刻， 主 耶 稣 仍 在 激 励 门 徒 们 要 走 十 字 架 的 道 路，而 不 要 选 择 属 世 的 道 路。主 耶 稣 随 后 又 明 确 指 出 (37 节) 他 将 全 然 委 身， 毅 然 走 上 神 所 命 定 的 这 条 背 负 十 字 架 的 苦 难 之 路。 但 是， 从 38 节 中 我 们 看 到， 门 徒 们 并 没 有 真 正 领 会 主 耶 稣 的 意 思。

22:42
这 杯：参 太 26:39 注。

22:44
汗 珠 如 大 血 点：关 于 基 督 为 成 全 救 赎 大 工 而 受 苦 的 十 个 阶 段，可 参 太 26:37 及 其 后 的 注 释。

22:54
拿 住 耶 稣：关 于 基 督 被 捕 到 被 钉 十 架 之 间 发 生 的 事 件， 参 太 26:57 注。

22:62
出 去 痛 哭：彼 得 不 认 主 的 原 因 完 全 出 于 肉 体 的 软 弱，而 不 是 内 心 邪 恶， 因 为 他 一 直 深 爱 他 的 主 并 且 相 信 他。 当 时 彼 得 和 其 他 门 徒 都 尚 未 领 受 圣 灵 和 新 约 关 系 中 从 圣 灵 重 生 的 恩 典，所 以 他 灵 性 软 弱， 无 法 抗 拒 那 样 巨 大 的 试 探 (参 可 14:50 注； 参 “门 徒 的 重 生” 一 文)。

22:63
戏 弄 他，打 他：参 太 26:67 注。


第23章

23:1 | 众人都起来，把耶稣解到彼拉多面前。
23:2 | 就告他说，我们见这人诱惑国民，禁止纳税给该撒，并说自己是基督，是王。
23:3 | 彼拉多问耶稣说，你是犹太人的王吗？耶稣回答说，你说的是。
23:4 | 彼拉多对祭司长和众人说，我查不出这人有什么罪来。
23:5 | 但他们越发极力地说，他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。
23:6 | 彼拉多一听见，就问这人是加利利人吗？
23:7 | 既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。
23:8 | 希律看见耶稣，就很欢喜。因为听见过他的事，久已想要见他。并且指望看他行一件神迹。
23:9 | 于是问他许多的话。耶稣却一言不答。
23:10 | 祭司长和文士，都站着极力地告他。
23:11 | 希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。
23:12 | 从前希律和彼拉多彼此有仇。在那一天就成了朋友。
23:13 | 彼拉多传齐了祭司长，和官府，并百姓，
23:14 | 就对他们说，你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他什么罪来。
23:15 | 就是希律也是如此，所以把他送回来。可见他没有作什么该死的事。
23:16 | 故此我要责打他，把他释放了。（有古卷在此有
23:17 | 每逢这节期巡抚必须释放一个囚犯给他们。）
23:18 | 众人却一齐喊着说，除掉这个人，释放巴拉巴给我们。
23:19 | 这巴拉巴是因在城里作乱杀人下在监里的。
23:20 | 彼拉多愿意释放耶稣，就又劝解他们。
23:21 | 无奈他们喊着说，钉他十字架，钉他十字架
23:22 | 彼拉多第三次对他们说，为什么呢？这人作了什么恶事呢？我并没有查出他什么该死的罪来。所以我要责打他，把他释放了。
23:23 | 他们大声催逼彼拉多，求他把耶稣钉在十字架上。他们的声音就得了胜，
23:24 | 彼拉多这才照他们所求的定案。
23:25 | 把他们所求的那作乱杀人下在监里的，释放了。把耶稣交给他们，任凭他们的意思行。
23:26 | 带耶稣去的时候，有一个古利奈人西门，从乡下来。他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。
23:27 | 有许多百姓，跟随耶稣，内中有好些妇女，妇女们为他号啕痛哭。
23:28 | 耶稣转身对她们说，耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。
23:29 | 因为日子要到，人必说，不生育的，和未曾怀胎的，未曾乳养婴孩的，有福了。
23:30 | 那时，人要向大山说，倒在我们身上。向小山说，遮盖我们。
23:31 | 这些事既行在有汁水的树上，那枯干的树，将来怎么样呢？
23:32 | 又有两个犯人，和耶稣一同带来处死。
23:33 | 到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人，一个在左边，一个在右边。
23:34 | 当下耶稣说，父阿，赦免他们。因为他们所作的，他们不晓得。兵丁就拈阄分他的衣服。
23:35 | 百姓站在那里观看。官府也嗤笑他说，他救了别人。他若是基督，神所拣选的，可以救自己吧。
23:36 | 兵丁也戏弄他，上前拿醋送给他喝，
23:37 | 说，你若是犹太人的王，可以救自己吧。
23:38 | 在耶稣以上有一个牌子，有古卷在此有用希利尼罗马希伯来的文字写着，这是犹太人的王。
23:39 | 那同钉的两个犯人，有一个讥诮他说，你不是基督吗？可以救自己和我们吧。
23:40 | 那一个就应声责备他说，你既是一样受刑的，还不怕神吗？
23:41 | 我们是应该的。因我们所受的，与我们所作的相称。但这个人没有作过一件不好的事。
23:42 | 就说，耶稣阿，你得国降临的时候，求你记念我。
23:43 | 耶稣对他说，我实在告诉你，今日你要同我在乐园里了。
23:44 | 那时约有午正，遍地都黑暗了，直到申初，
23:45 | 日头变黑了。殿里的幔子从当中裂为两半。
23:46 | 耶稣大声喊着说，父阿，我将我的灵魂交在你手里。说了这话，气就断了。
23:47 | 百夫长看见所成的事，就归荣耀与神说，这真是个义人。
23:48 | 聚集观看的众人，见了这所成的事，都捶着胸回去了。
23:49 | 还有一切与耶稣熟识的人，和从加利利跟着他来的妇女们，都远远地站着，看这些事。
23:50 | 有一个人名叫约瑟，是个议士，为人善良公义。
23:51 | 众人所谋所为，他并没有附从。他本是犹太亚利马太城里素常盼望神国的人。
23:52 | 这人去见彼拉多，求耶稣的身体。
23:53 | 就取下来用细麻布裹好，安放在石头凿成的坟墓里，那里头从来没有葬过人。
23:54 | 那日是预备日，安息日也快到了。
23:55 | 那些从加利利和耶稣同来的妇女，跟在后面，看见了坟墓，和他的身体怎样安放。
23:56 | 她们就回去，预备了香料香膏。她们在安息日，便遵着诫命安息了。
23: 注解：
23:1
彼 拉 多：逾 越 节 时， 在 耶 路 撒 冷 做 罗 马 巡 抚 的 是 彼 拉 多。 按 着 当 时 罗 马 的 法 律， 犹 太 人 没 有 擅 自 执 行 死 刑 的 权 力， 因 此 他 们 把 耶 稣 解 到 彼 拉 多 面 前 受 审。 彼 拉 多 就 成 了 那 些 按 照 政 治 利 益 而 不 是 真 理 和 公 义 裁 决 宗 教 事 宜 之 人 的 代 名 词。 信 徒 决 不 能 因 着 自 己 的 私 心 和 利 益 而 折 衷 处 理 神 的 话， 必 须 永 远 坚 决 地 捍 卫 真 理。

23:3
你 是 犹 太 人 的 王 吗：参 太 27:2 注。

23:8
8~11 希 律：这 就 是 将 施 洗 约 翰 斩 首 的 同 一 位 希 律。 希 律 的 心 肠 非 常 刚 硬， 所 以 主 耶 稣 面 对 他 时 一 言 不 发。 希 律 为 此 极 其 恼 怒， 随 同 兵 丁 一 起 戏 弄 耶 稣， 嘲 笑 他 自 称 是 犹 太 人 的 王。

23:11
戏 弄 他……华 丽 衣 服：参 太 27:28~29 注。

23:14
并 没 有 查 出 他 什 么 罪 来：耶 稣 被 控 告 的 罪 名 是 谋 反，背 叛 罗 马。 彼 拉 多 最 后 得 出 的 结 论 却 是 主 耶 稣 并 没 有 反 叛 罗 马 政 府。 耶 稣 曾 经 宣 告 过 他 的 国 度 并 不 是 一 个 属 世 的 政 治 性 国 度，他 的 国 乃 是 一 个 属 灵 的 国 度 (参 约 18:36)。

23:22
责 打 他：参 太 27:26 注。

23:25
把 耶 稣 交 给 他 们，任 凭 他 们 的 意 思 行：为 了 政 治 上 的 权 宜 之 计，彼 拉 多 不 惜 将 耶 稣 交 给 犹 太 权 贵 任 意 处 置 (参 1 节 注)。

23:31
有 汁 水 的 树……枯 干： 无 辜 的 耶 稣 尚 遭 此 厄 运， 有 罪 的 耶 路 撒 冷 将 来 的 命 运 就 不 言 而 喻 了。

23:33
髑 髅 地：耶 稣 在 城 外 被 钉 十 字 架 (比 较 来 13:12)。 此 地 被 称 为 “髑 髅 地” 的 原 因 尚 有 争 议。 希 腊 文 圣 经 中 的 “髑 髅” 一 词 在 拉 丁 文 译 本 中 译 为 “calvaria”，音 译 为 “加 略 山”，中 文 译 本 中 的 “各 各 他” 一 词 是 由 该 词 的 亚 兰 文 音 译 而 来 的。
23:33 就……把 耶 稣 钉 在 十 字 架 上：耶 稣 被 钉 十 字 架 和 受 死 这 两 大 事 件 是 神 救 赎 计 划 的 核 心 和 根 基 (林 前 1:23~24)。 耶 稣 从 来 没 有 犯 过 罪， 却 为 着 世 人 的 罪 受 死。 耶 稣 被 钉 十 字 架， 使 得 我 们 的 罪 债 得 以 偿 还， 除 灭 了 撒 但 的 作 为 (比 较 罗 3:25 注)。 如 今， 人 人 都 可 以 借 着 相 信 耶 稣 基 督 而 归 向 真 神，得 着 赦 罪 之 恩 和 永 生。

23:34
十 架 七 言：34 节 极 有 可 能 是 耶 稣 在 十 字 架 上 所 说 的 7 句 话 中 的 第 1 句。 十 架 七 言 的 次 序 如 下：
1. 从 早 上 9 时 到 午 正：(1)赦 免 的 话：“父 啊，赦 免 他 们” (34 节)；(2)救 赎 的 话： “今 日 你 要 同 我 在 乐 园 里 了” (43 节)； (3)眷 爱 的 话：“母 亲，看 你 的 儿 子！……看 你 的 母 亲！” (约 19:26~27)。
2. 3 个 小 时 的 黑 暗： 从 午 正 到 下 午 3 时， 圣 经 中 没 有 记 载 耶 稣 说 过 任 何 话。
3. 约 下 午 3 时：(1)灵 里 受 苦 的 话：“我 的 神、 我 的 神，为 什 么 离 弃 我？”(可 15:34)；(2)肉 体 受 苦 的 话：“我 渴 了” (约 19:28)；(3)得 胜 的 话：“成 了” (约 19:30)； (4)交 托 的 话： “父 啊， 我 将 我 的 灵 魂 交 在 你 手 里” (46 节)。

23:35
百 姓 站 在 那 里 观 看：人 心 败 坏 的 一 个 力 证 就 是 他 们 喜 爱 观 看 暴 力、 流 血 和 死 亡 的 血 腥 场 景。
1. 我 们 从 罗 马 和 希 腊 圆 形 剧 场 中 观 众 因 观 看 人 与 人 相 互 搏 斗 残 杀 的 血 腥 场 面 而 发 出 的 阵 阵 欢 呼 喝 彩 声 中 可 以 看 到 这 一 点；从 那 些 观 看 耶 稣 因 受 到 残 酷 极 刑 而 死 去 的 人 们 身 上 也 可 以 看 到 这 一 点 (35~37 节)；从 历 世 历 代 忠 心 信 徒 遭 受 凌 虐 逼 迫 的 历 史 中 我 们 仍 然 可 以 看 到 这 一 点。
2. 我 们 看 到， 在 如 今 这 个 现 代 社 会 中， 千 千 万 万 的 成 年 人 和 儿 童 也 都 热 衷 于 观 赏 电 视 和 其 它 媒 介 中 所 极 力 渲 染 的 人 类 彼 此 伤 害、 流 血 直 至 死 亡 的 血 腥 暴 力 场 景 (参 罗 1:32 注)。
3. 耶 稣 正 是 为 了 改 变 人 类 这 种 败 坏 刚 硬 的 心 态， 以 使 他 们 彼 此 真 心 相 爱 的 缘 故 而 舍 身 流 血 的。 他 愿 意 我 们 以 慈 悲 怜 悯 的 心 肠 来 看 待 人 类 因 犯 罪 而 遭 受 的 苦 果， 倾 听 他 们 因 受 苦 而 发 出 的 哀 鸣 (参 13:16 注) 。
4. 父 母 有 责 任 保 护 自 己 和 家 人 免 受 一 切 不 良 势 力 的 影 响，以 免 他 们 失 去 敏 锐 体 察 人 类 疾 苦 和 不 幸 的 怜 悯 之 心 (参 太 18:6 注)。
23:35 嗤 笑 他：参 太 27:39 注。

23:43
乐 园： “乐 园” 一 词 指 天 堂 或 神 的 同 在 (林 后 12:2, 4 显 明 “天 堂” 与 “乐 园” 同 指 一 处)。 主 耶 稣 的 这 句 话 清 楚 指 出， 得 救 的 人 死 后 将 立 即 到 天 上 与 主 同 在。

23:45
殿 里 的 幔 子……裂 为 两 半：参 太 27:51 注。

23:46
父 啊……交 在 你 手 里：在 耶 稣 甘 愿 舍 己 牺 牲 的 那 一 刻，他 的 灵 已 去 到 天 上 的 父 那 里 了 (参 诗 31:5 注)。
23:46 我 将 我 的 灵 魂 交 在：参 太 27:50 注。


第24章

24:1 | 七日的头一日，黎明的时候，那些妇女带着所预备的香料，来到坟墓前。
24:2 | 看见石头已经从坟墓滚开了。
24:3 | 她们就进去，只是不见主耶稣的身体。
24:4 | 正在猜疑之间，忽然有两个人站在旁边。衣服放光。
24:5 | 妇女们惊怕，将脸伏地。那两个人就对她们说，为什么在死人中找活人呢？
24:6 | 他不在这里，已经复活了。当记念他还在加利利的时候，怎样告诉你们，
24:7 | 说，人子必须被交在罪人手里，钉在十字架上，第三日复活。
24:8 | 她们就想起耶稣的话来，
24:9 | 便从坟墓那里回去，把这一切事告诉十一个使徒和其余的人。
24:10 | 那告诉使徒的，就是抹大拉的马利亚，和约亚拿，并雅各的母亲马利亚，还有与她们在一处的妇女。
24:11 | 她们这些话，使徒以为是胡言，就不相信。
24:12 | 彼得起来，跑到坟墓前，低头往里看，见细麻布独在一处，就回去了，心里希奇所成的事。
24:13 | 正当那日，门徒中有两个人往一个村子去，这村子名叫以马忤斯，离耶路撒冷约有二十五里。
24:14 | 他们彼此谈论所遇见的这一切事。
24:15 | 正谈论相问的时候，耶稣亲自就近他们，和他们同行。
24:16 | 只是他们的眼睛迷糊了，不认识他。
24:17 | 耶稣对他们说，你们走路彼此谈论的是什么事呢？他们就站住，脸上带着愁容。
24:18 | 二人中有一个名叫革流巴的，回答说，你在耶路撒冷作客，还不知道这几天在那里所出的事吗？
24:19 | 耶稣说，什么事呢？他们说，就是拿撒勒人耶稣的事。他是个先知，在神和众百姓面前，说话行事都有大能。
24:20 | 祭司长和我们的官府，竟把他解去定了死罪，钉在十字架上。
24:21 | 但我们素来所盼望要赎以色列民的就是他。不但如此，而且这事成就，现在已经三天了。
24:22 | 再者，我们中间有几个妇女使我们惊奇，她们清早到了坟墓那里。
24:23 | 不见他的身体，就回来告诉我们说，看见了天使显现，说他活了。
24:24 | 又有我们的几个人，往坟墓那里去，所遇见的，正如妇女们所说的，只是没有看见他。
24:25 | 耶稣对他们说，无知的人哪，先知所说的一切话，你们的心，信得太迟钝了。
24:26 | 基督这样受害，又进入他的荣耀，岂不是应当的吗？
24:27 | 于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。
24:28 | 将近他们所去的村子，耶稣好像还要往前行
24:29 | 他们却强留他说，时候晚了，日头已经平西了，请你同我们住下吧。耶稣就进去，要同他们住下。
24:30 | 到了坐席的时候，耶稣拿起饼来，祝谢了，掰开，递给他们。
24:31 | 他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。
24:32 | 他们彼此说，在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗？
24:33 | 他们就立时起身，回耶路撒冷去，正遇见十一个使徒，和他们的同人，聚集在一处。
24:34 | 说，主果然复活，已经现给西门看了。
24:35 | 两个人就把路上所遇见，和掰饼的时候怎么被他们认出来的事，都述说了一遍。
24:36 | 正说这话的时候，耶稣亲自站在他们当中，说，愿你们平安。
24:37 | 他们却惊慌害怕，以为所看见的是魂。
24:38 | 耶稣说，你们为什么愁烦？为什么心里起疑念呢？
24:39 | 你们看我的手，我的脚，就知道实在是我了。摸我看看。魂无骨无肉，你们看我是有的。
24:40 | 说了这话，就把手和脚给他们看。
24:41 | 他们正喜得不敢信，并且希奇，耶稣就说，你们这里有什么吃的没有。
24:42 | 他们便给他一片烧鱼。（有古卷在此有和一块蜜房）
24:43 | 他接过来，在他们面前吃了。
24:44 | 耶稣对他们说，这就是我从前与你们同在之时，所告诉你们的话，说，摩西的律法，先知的书，和诗篇上所记的，凡指着我的话，都必须应验。
24:45 | 于是耶稣开他们的心窍，使他们能明白圣经。
24:46 | 又对他们说，照经上所写的，基督必受害，第三日从死里复活。
24:47 | 并且人要奉他的名传悔改赦罪的道，从耶路撒冷起直传到万邦。
24:48 | 你们就是这些事的见证。
24:49 | 我要将我父所应许的降在你们身上。你们要在城里等候，直到你们领受从上头来的能力。
24:50 | 耶稣领他们到伯大尼的对面，就举手给他们祝福。
24:51 | 正祝福的时候，他就离开他们，被带到天上去了。
24:52 | 他们就拜他，大大地欢喜，回耶路撒冷去。
24:53 | 常在殿里称颂神。
24: 注解：
24:6
他……已 经 复 活 了：以 下 一 些 事 实 足 以 确 证 耶 稣 的 复 活 (参 太 28:6 注)：
1. 空 坟 墓： 如 果 是 耶 稣 的 仇 敌 挪 走 了 他 的 尸 身， 以 后 他 们 必 定 会 展 示 他 的 尸 体， 以 证 实 他 没 有 复 活。 如 果 是 门 徒 挪 走 了 耶 稣 的 尸 身，他 们 必 定 不 会 为 了 一 个 弥 天 大 谎 而 甘 心 情 愿 地 奉 献 自 己 的 生 命 和 财 产。 空 坟 墓 表 明， 耶 稣 的 确 已 经 复 活 并 且 真 是 神 的 儿 子。
2. 早 期 教 会 的 建 立、 所 具 有 的 权 柄、 喜 乐 和 极 大 的 委 身 精 神： 如 果 耶 稣 没 有 复 活 也 没 有 向 门 徒 显 现，他 们 就 绝 对 不 会 从 那 种 意 志 消 沉 的 情 况 中 转 而 拥 有 前 所 未 有 的 喜 乐、 勇 气 和 盼 望 (52~ 53 节)。
3. 新 约 的 著 作： 新 约 圣 经 由 一 群 甘 愿 将 生 命 摆 上， 坚 决 捍 卫 主 耶 稣 所 教 导 的 真 理 和 公 义 的 人 写 成。 如 果 弥 赛 亚 的 事 工 最 后 以 毁 灭 和 死 亡 告 终， 他 们 就 不 会 如 此 费 心 费 力 地 撰 写 弥 赛 亚 的 生 平 及 其 教 导 (参 林 前 15:12~19)。
4. 圣 灵 的 浸 以 及 圣 灵 大 能 在 教 会 的 彰 显： 圣 灵 在 五 旬 节 浇 灌 下 来， 这 件 可 经 验 的 事 实 足 以 证 明， 耶 稣 已 经 复 活， 并 且 被 升 到 至 高 神 的 右 边 (参 徒 1:3~5；2:33)。 如 果 基 督 没 有 复 活， 门 徒 们 就 不 可 能 经 历 到 圣 灵 的 浸 (比 较 约 16:7)。
5. 过 去 近 两 千 年 来， 千 百 万 人 都 亲 自 经 历 了 耶 稣 的 同 在 和 圣 灵 的 印 证。

24:15
耶 稣 亲 自 就 近：关 于 基 督 复 活 后 的 显 现，可 参 太 28:9 注。

24:19
耶 稣……是 个 先 知：福 音 书 的 作 者 都 明 白 耶 稣 是 一 位 从 神 差 来 的 “先 知” (比 较 申 18:15~16, 19；可 6:4；徒 3:22；参 路 6:23 注)。

24:27
凡 经 上……讲 解 明 白：弥 赛 亚 及 其 借 着 苦 难 而 成 就 的 救 赎 大 工 是 旧 约 的 中 心 主 题。基 督 可 能 引 述 了 下 面 一 些 旧 约 经 文：创 3:15；22:18；49:10；民 24:17；诗 22:1, 18；110:1；赛 25:8；52:14； 53 章； 耶 23:5；但 2:24, 35, 44；弥 5:2；亚 3:8；9:9；13:7；玛 3:1 (参 “旧 约 中 的 基 督” 一 文)。

24:39
魂 无 骨 无 肉： 主 耶 稣 有 一 个 荣 耀、 属 灵 的 身 体 (腓 3:20~ 21)， 天 上 的 圣 徒 也 是 如 此 (林 前 15:40)。

24:46
死 里 复 活：参 太 28:6 注。

24:47
悔 改、赦 罪 的 道：门 徒 不 能 只 宣 讲 赦 罪 之 道 而 忽 略 罪 人 悔 改 的 重 要 性。 如 果 传 道 人 传 讲 救 恩 时 只 要 求 人 简 单 地 相 信 或 接 受 救 恩， 忽 略 全 然 委 身 顺 服 基 督 和 他 话 语 的 重 要 性， 他 所 传 讲 的 福 音 就 是 假 福 音。 真 心 悔 改 的 人 必 须 离 弃 罪 恶， 这 是 新 约 纯 正 福 音 中 必 不 可 少 的 组 成 部 分 (参 太 3:2, 有 关 悔 改 的 注 释)。
24:47 直 传 到：关 于 大 使 命， 可 参 太 28:19 注。
24:47 万 邦：基 督 亲 自 向 信 徒 颁 布 了 宣 教 的 大 使 命，以 此 做 为 教 会 的 一 项 必 须 担 负 的 圣 洁 义 务。 宣 教 工 作 是 旧 约 圣 经 (创 22:18； 王 上 8:41~43； 诗 72:8~11；赛 2:3；45:22~25) 和 新 约 圣 经 (太 28:19； 徒 1:8；28:28；弗 2:14~18) 共 同 强 调 的 一 个 主 题。

24:49
我 父 所 应 许 的： “我 父 所 应 许 的” 从 “上 头 来 的 能 力”， 是 指 圣 灵 从 五 旬 节 开 始 的 浇 灌 (参 徒 1:4 注；2:4 注； 参 “圣 灵 浸” 一 文)。 旧 约 圣 经 (赛 32:15；44:3；结 39:29；珥 2:28) 和 新 约 圣 经 (约 14:16~17, 26；15:26；16:7；徒 1:4~8；2:33, 38~39) 都 反 复 提 到 这 个 应 许。 门 徒 曾 经 借 着 迫 切 而 专 心 的 祷 告 等 候 这 个 应 许 的 成 就 (徒 1:14 注)。 今 天 的 信 徒 也 应 当 如 此 追 求 圣 灵 的 洗。

24:50
耶 稣……给 他 们 祝 福：神 在 信 徒 生 命 中 的 祝 福 必 不 可 少。 关 于 神 的 祝 福，圣 经 有 以 下 一 些 教 导：
1. “赐 福 (祝 福)” 一 词 (希 腊 文 eulogia) 包 含 的 意 思 有： (1)神 赐 给 我 们 使 我 们 凡 事 通 达 的 恩 赐 (申 28:12)；(2)神 的 同 在 (创 26:3)； (3)神 赐 给 我 们 的 力 量、 权 能 和 帮 助 (弗 3:16；西 1:11)； (4)神 在 我 们 心 里 运 行， 借 着 我 们 成 就 美 事 (腓 2:13)。
2. 在 旧 约 圣 经 中， 与 “赐 福” 一 词 有 关 的 字 出 现 过 四 百 多 次。 神 与 人 建 立 关 系 之 初 首 先 做 的 一 件 事 就 是 赐 福 给 他 们 (创 1:28)， 神 也 以 赐 福 来 坚 固 他 的 工 作 (结 34:26)。 神 的 祝 福 和 咒 诅 完 全 影 响 着 神 子 民 的 生 命 和 历 史 (申11:26 以 及 其 后 的 经 文)。
3. 在 新 约 时 代， 基 督 的 全 部 工 作 可 归 结 为 这 样 一 句 话， 即 神 “先 差 他 到 你 们 这 里 来， 赐 福 给 你 们” (徒3:26)。 我 们 看 到 基 督 在 世 时 曾 赐 福 给 小 孩 子 (可 10:13~16)， 并 且 离 世 升 天 时 曾 为 他 的 门 徒 祝 福 (50~51 节)。 使 徒 事 奉 中 的 一 个 重 要 特 征 也 是 给 人 带 来 丰 盛 的 祝 福 (罗 15:29)。
4. 神 的 赐 福 是 有 条 件 的， 神 子 民 必 须 在 以 下 两 者 之 间 做 出 抉 择： 要 么 顺 从 神 而 蒙 福， 要 么 悖 逆 神 而 受 咒 诅 (申 30:15~18；耶 17:5, 7)。
5. 我 们 怎 样 才 能 得 着 神 的 赐 福 呢？ 我 们 必 须 做 到 以 下 三 点： (1)我 们 必 须 时 常 仰 望 耶 稣， 求 他 赐 福 给 我 们 的 事 奉、 工 作 和 家 庭 (来 12:2)； (2)我 们 必 须 信 靠、 爱 戴 和 顺 从 基 督 (比 较 太 5:3~11； 24:45~46； 启 1:3；16:15；22:7)； (3)我 们 必 须 从 生 命 中 除 去 一 切 拦 阻 神 赐 福 给 我 们 的 因 素 (罗 13:12；弗 4:22；来 12:1)。
6. 我 们 不 能 把 神 的 “赐 福” 与 我 们 个 人 在 物 质 上 的 受 益 或 没 有 苦 难 的 生 活 等 同 起 来 (参 来 11:37~39；启 2:8~10)。


约翰福音


第1章

1:1 | 太初有道，道与神同在，道就是神。
1:2 | 这道太初与神同在。
1:3 | 万物是借着他造的。凡被造的，没有一样不是借着他造的。
1:4 | 生命在他里头。这生命就是人的光。
1:5 | 光照在黑暗里，黑暗却不接受光。
1:6 | 有一个人，是从神那里差来的，名叫约翰。
1:7 | 这人来，为要作见证，就是为光作见证，叫众人因他可以信。
1:8 | 他不是那光，乃是要为光作见证。
1:9 | 那光是真光，照亮一切生在世上的人。
1:10 | 他在世界，世界也是借着他造的，世界却不认识他。
1:11 | 他到自己的地方来，自己的人倒不接待他。
1:12 | 凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。
1:13 | 这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。
1:14 | 道成了肉身住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。
1:15 | 约翰为他作见证，喊着说，这就是我曾说，那在我以后来的，反成了在我以前的。因他本来在我以前。
1:16 | 从他丰满的恩典里我们都领受了，而且恩上加恩。
1:17 | 律法本是借着摩西传的，恩典和真理，都是由耶稣基督来的。
1:18 | 从来没有人看见神。只有在父怀里的独生子将他表明出来。
1:19 | 约翰所作的见证，记在下面。犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说，你是谁。
1:20 | 他就明说，并不隐瞒。明说，我不是基督。
1:21 | 他们又问他说，这样你是谁呢？是以利亚吗？他说，我不是。是那先知吗？他回答说，不是。
1:22 | 于是他们说，你到底是谁？叫我们好回覆差我们来的人。你自己说，你是谁。
1:23 | 他说，我就是那在旷野有人声喊着说，修直主的道路，正如先知以赛亚所说的。
1:24 | 那些人是法利赛人差来的。（或作那差来的是法利赛人）
1:25 | 他们就问他说，你既不是基督，不是以利亚，也不是那先知，为什么施洗呢？
1:26 | 约翰回答说，我是用水施洗，但有一位站在你们中间，是你们不认识的，
1:27 | 就是那在我以后来的，我给他解鞋带，也不配。
1:28 | 这是在约但河外，伯大尼，（有古卷作伯大巴喇）约翰施洗的地方作的见证。
1:29 | 次日，约翰看见耶稣来到他那里，就说，看哪，神的羔羊，除去（或作背负）世人罪孽的。
1:30 | 这就是我曾说，有一位在我以后来，反成了在我以前的。因他本来在我以前。
1:31 | 我先前不认识他，如今我来用水施洗，为要叫他显明给以色列人。
1:32 | 约翰又作见证说，我曾看见圣灵，仿佛鸽子从天降下，住在他的身上。
1:33 | 我先前不认识他。只是那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。
1:34 | 我看见了，就证明这是神的儿子。
1:35 | 再次日，约翰同两个门徒站在那里。
1:36 | 他见耶稣行走，就说，看哪，这是神的羔羊。
1:37 | 两个门徒听见他的话，就跟从了耶稣。
1:38 | 耶稣转过身来，看见他们跟着，就问他们说，你们要什么？他们说，拉比，在哪里住？（拉比翻出来，就是夫子）
1:39 | 耶稣说，你们来看。他们就去看他在哪里住，这一天便与他同住，那时约有申正了。
1:40 | 听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。
1:41 | 他先找着自己的哥哥西门，对他说，我们遇见弥赛亚了，（弥赛亚翻出来，就是基督）
1:42 | 于是领他去见耶稣。耶稣看着他说，你是约翰的儿子西门，（约翰马太十六章十七节称约拿）你要称为矶法。（矶法翻出来，就是彼得）
1:43 | 又次日，耶稣想要往加利利去，遇见腓力，就对他说，来跟从我吧。
1:44 | 这腓力是伯赛大人，和安得烈、彼得同城。
1:45 | 腓力找着拿但业，对他说，摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。
1:46 | 拿但业对他说，拿撒勒还能出什么好的吗？腓力说，你来看。
1:47 | 耶稣看见拿但业来，就指着他说，看哪，这是个真以色列人，他心里是没有诡诈的。
1:48 | 拿但业对耶稣说，你从哪里知道我呢？耶稣回答说，腓力还没有招呼你，你在无花果树底下，我就看见你了。
1:49 | 拿但业说，拉比，你是神的儿子，你是以色列的王。
1:50 | 耶稣对他说，因为我说在无花果树底下看见你，你就信吗？你将要看见比这更大的事。
1:51 | 又说，我实实在在地告诉你们，你们将要看见天开了，神的使者上去下来在人子身上。
1: 注解：
1:1
约 翰 福 音 简 介
大 纲
序 言： 道 (1:1~18)
壹 向 以 色 列 人 介 绍 基 督 (1:19~51)
一 施 洗 约 翰 的 见 证 (1:19~36)
二 门 徒 初 见 基 督 (1:37~51)
贰 基 督 的 神 迹 和 教 训 以 及 人 对 他 的 反 应 (2:1~12:50)
一 基 督 向 以 色 列 人 的 彰 显 (2:1~11:46)
1 第 1 个 神 迹：变 水 为 酒 (2:1~11)
插 叙 (2:12)
2 耶 稣 首 次 在 耶 路 撒 冷 向 犹 太 人 作 见 证 (2:13~22)
在 耶 路 撒 冷 过 逾 越 节 (2:23~25)
3 第 1 次 讲 论：重 生 和 新 生 命 (3:1~21)
插 叙： 施 洗 约 翰 和 耶 稣 (3:22~4:3)
4 第 2 次 讲 论： 生 命 的 水 (4:4~42)
插 叙： 在 加 利 利 (4:43~45)
5 第 2 个 神 迹：医 治 大 臣 的 儿 子 (4:46~54)
上 耶 路 撒 冷 过 节 (5:1)
6 第 3 个 神 迹：安 息 日 在 毕 士 大 池 旁 医 治 瘫 子 (5:2~18)
7 第 3 次 讲 论：基 督 的 圣 子 身 份 (5:19~47)
8 第 4 个 神 迹：喂 饱 五千人 (6:1~15)
9 第 5 个 神 迹：在 水 面 上 行 走 (6:16~21)
10 第 4 次 讲 论：生 命 的 粮 (6:22~59)
11 拣 选 门 徒 (6:60~71)
插 叙 (7:1)
12 上 耶 路 撒 冷 过 住 棚 节 (7:2~36)
13 第 5 次 讲 论：赐 生 命 的 圣 灵 (7:37~52)
犯 奸 淫 的 妇 人 (7:53~8:11)
14 第 6 次 讲 论：世 界 的 光 (8:12~30)
15 与 犹 太 人 辩 论 (8:31~59)
16 第 6 个 神 迹：医 治 生 来 瞎 眼 的 人 (9:1~41)
17 第 7 次 讲 论：好 牧 人 (10:1~21)
在 耶 路 撒 冷 过 修 殿 节 (10:22~42)
18 第 7 个 神 迹：拉 撒 路 复 活 (11:1~46)
二 以 色 列 人 弃 绝 基 督 (11:47~12:50)
叁 基 督 以 及 新 约 子 民 的 诞 生 (13:1~20:29)
一 最 后 的 晚 餐 (13:1~14:31)
1 给 门 徒 洗 脚 以 及 随 后 的 教 导 (13:1~38)
2 耶 稣 是 人 到 父 神 那 里 的 惟 一 道 路 (14:1~31)
二 真 葡 萄 树 以 及 与 基 督 联 合 的 教 导 (15:1~16:33)
三 为 自 己 和 新 约 子 民 祷 告 (17:1~26)
四 受 苦 的 仆 人 (18:1~19:42)
1 被 捕 (18:1~12)
2 在 公 会 受 审 (18:13~27)
3 在 罗 马 巡 抚 面 前 受 审 (18:28~19:16)
4 被 钉 十 字 架 (19:17~37)
5 埋 葬 (19:38~42)
五 复 活 的 主 (20:1~29)
作 者 自 述 写 作 目 的 (20:30~31)
尾 声 (21:1~25)
作 者：约 翰
主 题：神 子 耶 稣
写 作 日 期：主 后 80~95 年
背 景
在 4 本 福 音 书 中， 约 翰 福 音 独 具 特 色。 书 中 不 但 详 尽 记 录 了 许 多 其 它 3 本 福 音 书 未 提 及 的 耶 稣 在 犹 太 和 耶 路 撒 冷 的 事 工； 此 外， 本 书 还 深 刻 揭 示 了 耶 稣 道 成 肉 身 的 奥 秘。 作 者 在 书 中 多 次 间接 地 以 “耶 稣 所 爱 的 那 个 门 徒” 自 称 (13:23； 19:26； 20:2； 21:7, 20)。 教 会 的 历 史 资 料 和 书 中 的 见 证 都 指 出， 本 书 的 作 者 是 西 庇 太 的 儿 子 约 翰， 是 主 耶 稣 当 初 所 设 立 的 十 二 使 徒 之 一， 也 是 主 耶 稣 最 亲 近 的 三 个 门 徒 之 一 (即 彼 得、 雅 各 和 约 翰)。
据 有 些 教 会 历 史 资 料 记 载， 使 徒 约 翰 晚 年 住 在 以 弗 所， 他 在 小 亚 细 亚 教 会 的 长 老 们 请 求 下 写 出 这 卷 “属 灵 的 福 音 书”， 以 此 批 驳 和 抵 制 犹 太 人 克 林 萨 斯 (Cerinthus) 歪 曲 耶 稣 基 督 的 属 性、 位 格 和 神 性 的 危 险 异 端 论 调。 约 翰 福 音 一 直 以 其 深 切 的 神 学 思 想 造 就 着 历 世 历 代 的 基 督 教 会， 坚 定 有 力 地 捍 卫 了 耶 稣 基 督 道 成 肉 身 的 真 理。
目 的
约 翰 在 书 中 20:31 清 楚 阐 明 了 他 写 作 本 书 的 目 的， 即 “要 叫 你 们 信 耶 稣 是 基 督， 是 神 的 儿 子， 并 且 叫 你 们 信 了 他， 就 可 以 因 他 的 名 得 生 命。” 这 个 译 为 “信” 的 词 (20:31) 在 希 腊 文 的 古 抄 本 中 用 到 以 下 两 种 不 同 的 时 态： 1. 带 有 虚 拟 语 气 的 简 单 过 去 时 态 (相 当 于 “你 们 就 信 了”)； 2. 带 有 虚 拟 语 气 的 现 在 时 态 (相 当 于 “你 们 就 不 断 地 信”)。 如 果 作 者 用 的 是 第 1 种 时 态， 表 明 他 的 意 思 是 要 不 信 的 人 信 耶 稣 基 督 并 且 得 救； 如 果 是 第 2 种， 则 表 明 他 要 坚 固 信 徒 的 信 心 根 基， 希 望 信 徒 摒 弃 异 端 假 道， 继 续 信 耶 稣 并 且 与 父 神 和 神 子 耶 稣 基 督 建 立 美 好 的 相 交 关 系 (比 较 17:3)。 使 徒 约 翰 本 人 和 全 书 的 内 容 都 印 证 了 这 两 种 写 作 目 的， 但 是 从 整 体 而 言 似 乎 更 倾 向 于 后 者。
综 览
约 翰 福 音 的 取 材 独 具 匠 心， 作 者 着 重 论 述 了 耶 稣 是 以 色 列 人 所 期 盼 的 弥 赛 亚， 也 是 道 成 肉 身 的 神 子。 约 翰 为 此 提 出 以 下 论 据：
1. 七 个 神 迹 (2:1~11；4:46~54；5:2~18； 6:1~15；6:16~21；9:1~41； 11:1~46) 和 耶 稣 的 七 次 讲 论 (3:1~21；4:4~42；5:19~47；6:22~59；7:37~44； 8:12~30； 10:1~21) 都 清 楚 显 明 耶 稣 的 真 实 身 份；
2. 七 次 “我 是” 的 宣 告 (6:35； 8:12；10:7；10:11；11:25；14:6；15:1) 都 清 楚 显 明 耶 稣 是 人 类 的 救 主；
3. 耶 稣 的 肉 身 复 活 是 最 大 的 神 迹 和 最 有 力 的 证 据， 证 实 他 是 “基 督， 是 神 的 儿 子” (20:31)。
约 翰 福 音 可 分 为 两 大 主 要 部 分：
1. 1~12 章， 论 述 耶 稣 的 道 成 肉 身 和 他 的 公 开 事 奉。 尽 管 耶 稣 在 犹 太 人 中 间 行 了 7 个 使 人 信 服 的 神 迹， 有 7 次 深 刻 的 真 理 讲 论 以 及 7 次 震 撼 人 心 的 “我 是” 的 宣 告， 但 是 犹 太 人 仍 然 拒 绝 承 认 他 是 弥 赛 亚；
2. 13~21 章， 耶 稣 被 固 守 旧 约 的 犹 太 人 弃 绝 以 后， 转 而 专 心 教 导 他 的 门 徒， 使 他 们 成 为 新 约 子 民 (即 他 所 建 立 的 教 会) 的 核 心。 最 后 的 晚 餐 (13 章)、 对 门 徒 和 所 有 后 代 信 徒 的 最 后 劝 勉 (14~16 章) 以 及 最 后 祷 告 (17 章) 等 重 要 内 容 都 包 含 在 这 一 部 分 中。 耶 稣 的 受 死 (18~19 章) 和 复 活 (20~21 章) 开 创 并 建 立 了 神 人 之 间 的 新 约 关 系。
特 色
约 翰 福 音 有 以 下 8 个 主 要 特 点： 1. 全 书 极 力 强 调 耶 稣 的 神 性， 反 复 指 证 他 是 “神 的 儿 子”。 约 翰 开 篇 就 庄 严 宣 告 “我 们 也 见 过 他 的 荣 光” (1:14)， 末 尾 多 马 又 承 认 “我 的 主， 我 的 神！” (20:28)。 整 本 福 音 书 都 向 我 们 显 明 耶 稣 就 是 道 成 肉 身 的 神 子； 2. 全 书 98 次 用 到 “信” 一 词， 此 词 与 “接 待 耶 稣” 同 义 (1:12)。 “信” 是 人 从 心 灵 深 处 发 出 的 回 应， 而 不 是 只 停 留 在 理 性 上， 它 表 明 人 愿 意 终 生 委 身 基 督； 3. “ 永生” 是 约 翰 福 音 中 的 一 个 重 要 概 念， 它 并 非 指 永 不 止 息 的 存 在， 而 是 指 人 因 着 与 救 主 的 联 合 而 得 到 的 改 变 了 的 生 命， 它 使 人 脱 离 罪 和 魔 鬼 的 辖 制 , 并 且 不 断 认 识 神 和 与 神 相 交； 4. 书 中 多 次 提 到 人 亲 自 遇 见 耶 稣 的 经 历 (不 少 于 27 次)； 5. 耶 稣 受 死 和 复 活 以 后， 圣 灵 帮 助 信 徒 不 断 经 历 主 耶 稣 的 生 命 和 能 力； 6. 本 书 反 复 强 调 “真 理” 一 词 —— 耶 稣 是 真 理， 圣 灵 是 真 理 的 灵 以 及 神 的 道 是 真 理 等 等。 真 理 使 人 得 自 由 (8:32)， 洁 净 人 的 心 (15:3)， 而 撒 但 的 本 性 和 一 切 作 为 中 都 没 有 真 理 (8:44~47, 51)； 7. 数 字 “7” 的 运 用 十 分 突 出： 7 个 神 迹， 7 次 讲 论 和 7 个 “我 是” 的 宣 告， 彰 显 了 耶 稣 的 身 份 (比 较 约 翰 所 写 的 启 示 录， 其 中 数 字 “7” 的 运 用 也 十 分 引 人 注 目)； 8. 约 翰 作 品 中 比 较 突 出 的 另 外 一 些 词 语 和 概 念 有： “光”、 “道”、 “肉 体”、 “爱”、 “见 证”、 “认 识”、 “黑 暗” 和 “世 界”。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 37 天 内 读 完 约 翰 福 音：
□ 1:1~18 □ 1:19~51 □ 2 章 □ 3:1~21 □ 3:22~36 □ 4:1~26 □ 4:27~54 □ 5:1~30 □ 5:31~47 □ 6:1~24 □ 6:25~59 □ 6:60~71 □ 7:1~24 □ 7:25~8:11 □ 8:12~30
□ 8:31~47 □ 8:48~59 □ 9 章 □ 10:1~21 □ 10:22~42 □ 11:1~16 □ 11:17~57
□ 12:1~19 □ 12:20~50 □ 13:1~30 □ 13:31~14:14 □ 14:15~31 □ 15:1~17
□ 15:18~16:16 □ 16:17~33 □ 17 章 □ 18:1~27 □ 18:28~19:16 □ 19:17~42
□ 20:1~18 □ 20:19~31 □ 21 章
经文注释
1:1
道： 约 翰 在 福 音 的 开 头 就 称 耶 稣 为 “道” (希 腊 文 logos)， 把 耶 稣 描 绘 成 神 活 着 的 道， 表 明 在 这 末 世 的 日 子 神 通 过 他 的 儿 子 来 向 我 们 说 话 (比 较 来 1:1~3)。 圣 经 宣 称 耶 稣 基 督 是 神 丰 富 智 慧 的 体 现 (林 前 1:30；弗 3:10~11；西 2:2~3)， 是 神 属 性 和 位 格 的 完 美 启 示 (约 1:3~5, 14, 18；西 2:9)。 就 像 一 个 人 的 话 语 反 映 他 或 她 的 心 意 和 思 想 一 样， 基 督 作 为 “道” 反 映 了 神 的 心 意 和 思 想 (14:9； 参 “神 的 话 语” 一 文)。 约 翰 告 诉 我 们 耶 稣 基 督 作 为 “道” 有 3 个 主 要 特 性：
1. “道” 与 天 父 的 关 系。 (1) 基 督 在 这 个 世 界 被 造 以 先 就 已 经 “与 神 同 在” (比 较 西 1:15)。 他 是 从 亘 古 就 存 在， 与 天 父 有 别 但 又 与 其 有 着 永 恒 的 相 交； (2) 基 督 有 神 性 (“道 就 是 神”)， 有 和 天 父 一 样 的 属 性 和 特 质 (西 2:9；参 可 1:11 注)。
2. 道 与 世 界 的 关 系。 天 父 借 着 基 督 创 造 了 世 界， 如 今 也 借 着 基 督 维 系 着 这 个 世 界 (3 节； 西 1:16； 来 1:2)。
3. 道 与 人 类 的 关 系。 “道 成 肉 身” (14 节)。 在 耶 稣 里， 神 变 成 了 一 个 人， 与 人 有 同 样 的 性 情 但 没 有 罪。 道 成 肉 身 的 基 本 解 释 是： 基 督 离 开 天 上， 通 过 出 生 这 个 途 径 进 入 了 人 类 生 存 的 环 境 (参 太 1:23 注)。

1:2
太 初 与 神 同 在：基 督 不 是 被 造 的， 他 是 永 恒 的， 永 远 与 天 父、 圣 灵 在 爱 中 保 持 着 相 交 (参 可 1:11 关 于 三 位 一 体 的 注 释)。

1:4
这 生 命 就 是 人 的 光： 基 督 身 上 体 现 着 真 正 的、 实 在 的 生 命 (比 较 14:6；17:3)。 他 的 生 命 是 每 一 个 人 的 光， 也 就 是 说， 所 有 人 都 可 以 借 着 他 有 份 于 神 的 真 理、 性 情 和 能 力 (8:12；12:35~36, 46)。

1:5
光 照 在 黑 暗 里： 基 督 的 光 照 在 这 个 被 撒 但 控 制 的 罪 恶 世 界 里。 这 个 世 界 的 大 部 份 还 没 有 接 受 他 的 生 命 或 光， 但 黑 暗 终 究 不 能 胜 过 光。

1:9
照 亮 一 切 生 在 世 上 的 人： 基 督 通 过 赐 予 人 恩 典 和 悟 性 来 光 照 一 切 听 到 他 福 音 的 人， 以 使 他 们 能 够 自 由 地 选 择 是 接 受 还 是 拒 绝 福 音。 除 了 基 督 的 光 之 外， 再 也 没 有 其 它 的 光 能 让 我 们 认 识 真 理， 得 到 拯 救。

1:10
世 界 却 不 认 识 他： “世 界” 是 指 在 神、 神 的 道 和 神 的 管 理 之 外 独 立 组 织 和 运 行 的 整 个 社 会。 这 个 世 界 永 远 不 会 认 识 基 督； 它 会 漠 视 基 督 及 其 福 音， 与 其 敌 对， 直 到 世 界 的 末 了 (参 雅 4:4)。 约 翰 认 为， 世 界 是 拯 救 史 上 救 主 基 督 最 大 的 敌 人 (比 较 雅 4:4；约 一 2:15~17；4:5)。

1:12
凡 接 待 … … 信 他 名 的 人：本 节 清 楚 地 描 述 得 救 的 信 心 既 是 个 人 瞬 间 的 行 动， 也 是 持 续 一 生 的 态 度。
1. 一 个 人 想 成 为 神 的 儿 女， 他 必 须 “接 受” (希 腊 文 elabon, 源 自 lambano) 基 督。 这 里 用 过 去 时 态 表 示 一 个 确 定 的 信 心 之 举。
2 . 随 后 必 须 有 一 个 持 续 相 信 的 过 程。 “相 信” (希 腊 文 pisteuousin, 源 自 pisteuo) 是 一 个 现 在 分 词， 描 述 一 个 持 续 的 动 作， 表 示 在 相 信 上 需 要 坚 持 不 懈。 真 正 的 信 心 必 须 在 最 初 接 受 基 督 后 持 之 以 恒， 才 能 使 人 最 终 得 救 (太 10:22；24:12~13；西 1:21~23；来 3:6, 12~15)。
1:12 信： 注 意， 约 翰 从 未 用 过 “信” 的 名 词 形 式 (希 腊 文 pistis)， 却 用 了 98 次 动 词 形 式 (希 腊 文 pisteuo)。 约 翰 认 为， 得 救 的 信 心 是 一 个 行 动， 是 人 要 用 行 为 证 明 的。 真 正 的 信 心 不 是 一 个 静 态 的 信 仰， 只 相 信 耶 稣 及 他 的 救 赎， 而 是 因 爱 而 舍 己 的 委 身， 这 委 身 使 人 不 断 亲 近 基 督， 以 他 为 主 和 救 赎 主 (比 较 来 7:25)。1:12 神 的 儿 女： 人 只 能 通 过 相 信 基 督 才 有 权 柄 成 为 神 的 儿 女； 当 我 们 信 他 名 时， 就 得 重 生， 成 为 神 的 儿 女 (3:1~21)。 不 是 所 有 的 人 都 是 “神 的 儿 女”。

1:13
不 是 从 … … 人 意 生 的： 没 有 什 么 能 强 制 神 通 过 基 督 的 死 来 给 我 们 救 恩， 而 是 他 自 己 的 爱 和 怜 悯 使 他 这 样 做。

1:14
道 成 了 肉 身： 基 督， 永 生 的 神， 变 成 了 一 个 人 (腓 2:5~9)， 人 性 和 神 性 统 一 在 他 身 上， 他 以 这 种 谦 卑 的 方 式 带 着 人 类 所 有 的 限 制 进 入 了 人 类 的 生 活 (比 较 3:17； 6:38~42； 7:29； 9:5； 10:36)。

1:17
恩 典 和 真 理： 在 旧 约 律 法 下， 恩 典 只 在 少 数 人 的 信 心 (创 5:24； 7:1, 15:6) 和 赦 罪 的 应 许 (出 34:6~7； 利 5:17~18) 中 部 分 显 现 出 来； 现 在 通 过 基 督， 恩 典 和 真 理 得 以 完 全 显 明 (罗 5:17~21)， 不 再 被 各 种 预 表 (如 祭 物) 遮 掩。 “恩 上 加 恩” (16 节) 是 指 对 恩 典 有 回 应 的 信 徒 不 断 地 得 到 恩 典 和 能 力。 恩 典 是 接 受 基 督 的 人 所 经 历 的 神 的 能 力、 同 在 和 赐 福 (参 “信 心 与 恩 典” 一 文)。 救 恩 不 是 靠 我 们 守 律 法 得 来 的， 而 是 因 圣 灵 和 基 督 的 恩 典 进 入 到 我 们 生 命 中， 使 我 们 重 生， 并 按 照 基 督 的 形 象 重 造 我 们。

1:29
神 的 羔 羊： 耶 稣 是 神 为 罪 人 预 备 的 替 罪羔 羊 (比 较 出 12:3~17； 赛 53:7； 参 “逾 越 节” 一 文)。 因 着 他 的 死， 耶 稣为 世 人 除 掉 了 亏 欠 和 罪 的 权 势， 开 辟 了 通 向 神 的 道 路。

1:33
用 圣 灵 施 洗： “用” 一 词 是 从 希 腊 文 介 词 “en” 翻 译 过 来 的， 可 以 译 为 “借 着”、 “以” 和 “在 … … 里 面”。 另 一 种 不 同 的 译 法 是 “他 要 在 圣 灵 里 施 洗”， 就 像 “用 水 施 洗” 也 可 以 译 为 “在 水 里 施 洗” 一 样。
所 有 的 福 音 书 都 强 调 耶 稣 是 “用 圣 灵 施 洗 的” (太 3:11； 可 1:8； 路 3:16； 约 1:33)。 这 个 洗 是 跟 随 耶 稣 的 人 的 标 志 和 能 力 的 记 号， 圣 灵 将 浇 灌 在 他 们 身 上 以 使 他 们 能 在 全 世 界 继 续 他 的 拯 救 工 作 (比 较 徒1:8)。 用 圣 灵 施 洗 是 耶 稣 贯 穿 整 个 世 代 的 旨 意 (见 太 3:11 注， 徒 2:39 注)。

1:51
你 们 将 要 看 见 天 开 了： 耶 稣 声 称 自 己 是 梯 子， 神 的 启 示 借 着 他 来 到 这 个 世 界 (比 较 创 28:12； 参 路 5:24 关 于 “人 子” 的 注 释)。


第2章

2:1 | 第三日，在加利利的迦拿有娶亲的筵席。耶稣的母亲在那里。
2:2 | 耶稣和他的门徒也被请去赴席。
2:3 | 酒用尽了，耶稣的母亲对他说，他们没有酒了。
2:4 | 耶稣说，母亲，（原文作妇人）我与你有什么相干。我的时候还没有到。
2:5 | 他母亲对用人说，他告诉你们什么，你们就作什么。
2:6 | 照犹太人洁净的规矩，有六口石缸摆在那里，每口可以盛两三桶水。
2:7 | 耶稣对用人说，把缸倒满了水。他们就倒满了，直到缸口。
2:8 | 耶稣又说，现在可以舀出来，送给管筵席的。他们就送了去。
2:9 | 管筵席的尝了那水变的酒，并不知道是哪里来的，只有舀水的用人知道。管筵席的便叫新郎来。
2:10 | 对他说，人都是先摆上好酒。等客喝足了，才摆上次的。你倒把好酒留到如今。
2:11 | 这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来。他的门徒就信他了。
2:12 | 这事以后，耶稣与他的母亲弟兄和门徒，都下迦百农去。在那里住了不多几日。
2:13 | 犹太人的逾越节近了，耶稣就上耶路撒冷去。
2:14 | 看见殿里有卖牛羊鸽子的，并有兑换银钱的人，坐在那里。
2:15 | 耶稣就拿绳子作成鞭子，把牛羊都赶出殿去。倒出兑换银钱之人的银钱，推翻他们的桌子。
2:16 | 又对卖鸽子的说，把这些东西拿去。不要将我父的殿，当作买卖的地方。
2:17 | 他的门徒就想起经上记着说，我为你的殿，心里焦急，如同火烧。
2:18 | 因此，犹太人问他说，你既作这些事，还显什么神迹给我们看呢？
2:19 | 耶稣回答说，你们拆毁这殿，我三日内要再建立起来。
2:20 | 犹太人便说，这殿是四十六年才造成的，你三日内就再建立起来吗？
2:21 | 但耶稣这话，是以他的身体为殿。
2:22 | 所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。
2:23 | 当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。
2:24 | 耶稣却不将自己交托他们，因为他知道万人。
2:25 | 也用不着谁见证人怎样。因他知道人心里所存的。
2: 注解：
2:3
酒： “酒” (希 腊 文 oinos) 在 新 约 里 是 一 个 统 称， 既 可 指 发 酵 了 的 酒， 也 可 指 未 发 酵 过 的 酒 (参 “新 约 时 代 的 酒” 一 文)。 “oinos” 的 本 意 应 由 上 下 文 和 道 德 上 的 可 能 性 来 决 定。
2:3 他 们 没 有 酒 了： 与 本 圣 经 研 读 本 解 释 相 反， 有 的 人 认 为 婚 筵 上 最 初 喝 的 酒 和 耶 稣 变 的 酒 都 是 大 量 饮 用 会 致 醉 的 酒。 如 果 这 个 观 点 成 立， 那 么 就 得 认 同 以 下 的 这 些 观 点：
1. 婚 筵 上 的 宾 客 可 能 已 经 喝 醉 了。
2. 耶 稣 的 母 亲 马 利 亚 为 酒 喝 光 了 而 遗 憾， 要 耶 稣 为 这 些 已 是 醉 醺 醺 的 筵 客 摆 上 更 多 的 发 酵 酒。
3. 为 了 满 足 母 亲 的 愿 望， 耶 稣 会 变 出 450~680 升 的 酒 (6~9 节)， 足 使 客 人 完 全 醉 倒。
4. 基 督 会 把 变 出 能 让 人 醉 的 酒 做 为 他 的 第 一 件 “神 迹”， 好 “显 出 他 的 荣 耀” (第 11 节)， 使 人 们 相 信 他 是 神 圣 洁 公 义 的 儿 子。
从 上 面 提 到 的 观 点 不 可 避 免 地 会 得 出 以 上 推 理。 断 言 耶 稣 变 出 的 和 所 用 的 是 含 酒 精 的 葡 萄 酒， 不 但 没 有 充 分 的 解 经 根 据， 而 且 也 和 整 个 圣 经 所 体 现 的 道 德 原 则 相 冲 突。 根 据 神 的 属 性、 基 督 的 公 义、 他 对 人 类 的 爱 及 马 利 亚 的 好 品 性， 从 迦 拿 的 酒 是 发 酵 过 的 这 一 观 点 所 引 出 的 上 述 含 义 明 显 是 亵 渎 神 的。 这 种 矛 盾 和 武 断 的 解 释 不 可 取。 惟 一 合 理 的 解 释 是： 耶 稣 为 显 出 他 的 荣 耀， 所 变 出 的 是 不 致 醉 的 纯 葡 萄 汁。 不 仅 如 此， 最 初 管 筵 席 的 所 提 供 的 次 等 酒 也 极 可 能 是 不 醉 人 的 酒。 关 于 本 问 题 更 深 入 的 讨 论， 参 “新 约 时 代 的 酒” 一 文。

2:10
好 酒：据 不 同 的 古 代 作 者 所 言， “好” 酒 是 指 最 甜 的 酒， 可 以 随 意 大 量 饮 用 而 无 伤 害 (即 糖 分 未 因 发 酵 而 遭 到 破 坏 的 酒)。 “劣” 酒 是 指 掺 了 太 多 的 水 而 被 冲 淡 了 的 酒。
1. 罗 马 作 家 普 林 尼 (Pliny) 肯 定 了 这 一 点。 他 明 确 地 写 道： “好 酒” 是 未 发 酵 过 的， 被 称 为 sapa；sapa 是 经 熬 煮 浓 缩 至 原 体 积 三 分 之 一 的 葡 萄 汁， 以 增 加 它 的 甜 味 (IV.13)。 他 在 其 它 地 方 还 写 道： “用 过 滤 器 去 掉 其 效 力 后 的 酒 是 最 有 益 的 ” (普 林 尼, Natural History, xiv.23~24) 普 林 尼、 普 鲁 塔 克 (Plutarch) 和 贺 瑞 斯 (Horace) 都 认 为 最 好 的 酒 是 那 种 “纯 正 无 害” 的 酒。
2. 犹 太 律 法 教 师 的 见 证 提 到： 一 些 拉 比 推 荐 用 煮 过 的 酒。 犹 太 法 典 记 载 道： “犹 太 拉 比 允 许 用 煮 过 的 酒 来 献 祭， 因 为 它 使 酒 质 改 善 了”。
3. 重 要 的 是， 形 容 词 “好” 不 是 译 自 希 腊 文 agathos, 而 是 从 kalos 一 词 翻 译 过 来 的 , 意 指 “道 德 上 良 好 的 或 合 宜 的。”
2:10 喝 足 了： “喝 足 了” 这 句 话 译 自 希 腊 文 methusko， 有 两 个 意 思：
1. 已 醉 了 或 喝 醉 了。
2. 喝 足 了 或 满 意 了 (没 有 喝 醉 的 意 思)。
methusko 在 这 里 应 理 解 为 第 2 个 意 思。
1. 不 管 怎 样 来 翻 译 这 段 经 文， 都 得 不 出 下 面 这 样 的 观 点： 即 在 这 婚 筵 上 所 喝 的 是 发 过 酵 的 酒。 管 筵 席 的 只 是 在 这 里 提 到 一 个 所 有 婚 筵 都 适 用 的 一 般 规 矩， 并 不 指 喝 哪 种 酒。
2. 我 们 决 不 能 以 为 耶 稣 参 与 并 促 成 了 一 个 醉 酒 的 宴 会 (参 3 节 注； 并 参 “新 约 时 代 的 酒” 一 文)。

2:15
把 牛 羊 都 赶 出 殿 去： 参 路 19:45 注。

2:19
殿： 参 “圣 殿” 一 文。


第3章

3:1 | 有一个法利赛人，名叫尼哥底母，是犹太人的官。
3:2 | 这人夜里来见耶稣，说，拉比，我们知道你是由神那里来作师傅的。因为你所行的神迹，若没有神同在，无人能行。
3:3 | 耶稣回答说，我实实在在地告诉你，人若不重生，就不能见神的国。
3:4 | 尼哥底母说，人已经老了，如何能重生呢？岂能再进母腹生出来吗？
3:5 | 耶稣说，我实实在在地告诉你，人若不是从水和圣灵生的，就不能进神的国。
3:6 | 从肉身生的，就是肉身。从灵生的，就是灵。
3:7 | 我说，你们必须重生，你不要以为希奇。
3:8 | 风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去。凡从圣灵生的，也是如此。
3:9 | 尼哥底母问他说，怎能有这事呢？
3:10 | 耶稣回答说，你是以色列人的先生，还不明白这事吗？
3:11 | 我实实在在地告诉你，我们所说的，是我们知道的，我们所见证的，是我们见过的。你们却不领受我们的见证。
3:12 | 我对你们说地上的事，你们尚且不信，若说天上的事，如何能信呢？
3:13 | 除了从天降下仍旧在天的人子，没有人升过天。
3:14 | 摩西在旷野怎样举蛇，人子也必照样被举起来。
3:15 | 叫一切信他的都得永生。（或作叫一切信的人在他里面得永生）
3:16 | 神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。
3:17 | 因为神差他的儿子降世，不是要定世人的罪，（或作审判世人下同）乃是要叫世人因他得救。
3:18 | 信他的人，不被定罪。不信的人，罪已经定了，因为他不信神独生子的名。
3:19 | 光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。
3:20 | 凡作恶的便恨光，并不来就光，恐怕他的行为受责备。
3:21 | 但行真理的必来就光，要显明他所行的是靠神而行。
3:22 | 这事以后，耶稣和门徒到了犹太地，在那里居住施洗。
3:23 | 约翰在靠近撒冷的哀嫩也施洗，因为那里水多。众人都去受洗。
3:24 | 那时约翰还没有下在监里。
3:25 | 约翰的门徒，和一个犹太人辩论洁净的礼。
3:26 | 就来见约翰说，拉比，从前同你在约但河外，你所见证的那位，现在施洗，众人都往他那里去了。
3:27 | 约翰说，若不是从天上赐的，人就不能得什么。
3:28 | 我曾说，我不是基督，是奉差遣在他前面的，你们自己可以给我作见证。
3:29 | 娶新妇的，就是新郎。新郎的朋友站着听见新郎的声音就甚喜乐。故此我这喜乐满足了。
3:30 | 他必兴旺，我必衰微。
3:31 | 从天上来的，是在万有之上。从地上来的，是属乎地，他所说的，也是属乎地从天上来的，是在万有之上。
3:32 | 他将所见所闻的见证出来，只是没有人领受他的见证。
3:33 | 那领受他见证的，就印上印，证明神是真的。
3:34 | 神所差来的，就说神的话。因为神赐圣灵给他，是没有限量的。
3:35 | 父爱子，已将万有交在他手里。
3:36 | 信子的人有永生。不信子的人得不着永生，（原文作不得见永生）神的震怒常在他身上。
3: 注解：
3:3
重 生： 圣 经 关 于 重 生 的 教 义， 参 “重 生” 一 文。

专题论文46：重生
约3:3 ：“ 耶 稣 回 答 说： ‘我 实 实 在 在 地 告 诉 你， 人 若 不 重 生， 就 不 能 见 神 的 国。 ’ ”
在 约 翰 福 音 3:1~8 中， 耶 稣 讨 论 一 个 关 于 基 督 徒 信 心 的 基 本 教 义： 重 生 (多3:5)， 即 属 灵 的 诞 生。 人 若 不 重 生 就 不 能 见 神 的 国， 也 就 是 不 能 靠 着 耶 稣 基 督 得 到 永 生 和 救 恩。 下 面 是 关 于 重 生 的 重 要 事 实：
1. 重 生 是 神 借 圣 灵 在 人 身 上 (罗12:2；弗4:23~24) 所 做 的 一 种 再 创 造 及 改 变 的 工 作 (约3:6；多3:5; 参 “ 门 徒 的 重 生 ” 一 文)。 借 着 重 生， 神 亲 自 将 永 生 注 入 信 徒 的 心 中 (约3:16; 彼 后1:4; 约 一5:11)， 使 他 们 成 为 神 的 儿 女 (约1:12；罗8:16~17；加3:26)， 成 为 新 造 的 人 (林 后5:17；西3:9~10)。 他 们 不 再 效 法 这 个 世 界 (罗12:2)， 而 是 “ 照 着 神 的 形 象 造 的， 有 真 理 的 仁 义 和 圣 洁 ” (弗4:24)。
2. 重 生 是 必 要 的， 因 为 每 个 人 照 着 他 们 与 生 俱 来 的 本 性 都 是 罪 人， 若 没 有 基 督， 他 就 不 可 能 顺 服 神 和 讨 神 喜 悦 (诗51:5；耶17:9; 罗8:7~8; 林 前2:14；弗2:3)。
3. 只 有 那 些 认 罪 悔 改、 归 向 神 (太3:2)、 并 相 信 耶 稣 基 督 是 他 们 个 人 的 主 和 救 主 的 人 才 能 得 重 生 (参 约1:12 注)。
4. 重 生 使 人 脱 离 犯 罪 的 旧 生 命， 得 到 顺 服 耶 稣 基 督 的 新 生 命 (林 后5:17；加6:15；弗4:23~24；西3:10)。 真 正 重 生 的 人 就 脱 离 了 罪 的 捆 绑 (参 约8:36 注；罗6:14~23)， 并 且 得 到 渴 慕 顺 服 神 及 顺 从 圣 灵 带 领 的 美 好 灵 性 (罗8:13~14)。 他 们 过 公 义 的 生 活 (约 一2:29)， 爱 弟 兄 (约 一4:7)， 不 犯 罪 (约 一3:9；5:18) 且 不 爱 世 界 (约 一2:15~16)。
5. 从 神 生 的 不 能 常 常 生 活 在 罪 中 (参 约 一3:9 注)。 如 果 他 们 没 有 一 个 真 正 渴 慕 并 竭 力 追 求 蒙 神 喜 悦、 逃 避 邪 恶 的 心， 就 不 是 重 生 的 人 (约 一1:5~7)。 信 徒 只 有 凭 着 基 督 所 赐 的 恩 典 (参 约 一2:3~11；15~17；24~29；3:6~24；4:7~8,20；5:1)、 与 基 督 的 不 断 相 交 (参 约15:4 注) 和 对 圣 灵 的 依 靠， 才 能 保 守 住 他 们 重 生 的 地 位 (罗8:2~14)。
6. 那 些 生 活 败 坏、 随 从 世 俗 的 人， 不 论 其 口 中 如 何 表 白， 都 证 明 他 们 自 己 仍 未 重 生， 是 撒 但 的 儿 女 (约 一3:6~10)。
7. 一 个 人 可 以 因 为 接 受 神 的 生 命 而 从 圣 灵 重 生， 也 同 样 可 以 因 为 不 敬 虔 的 选 择 或 不 义 的 生 活 而 消 灭 这 生 命， 导 致 灵 性 的 死 亡。 圣 经 说： “ 你 们 若 顺 从 肉 体 活 着， 必 要 死 ” (罗8:13)。 所 以， 犯 罪、 拒 绝 圣 灵 的 带 领 会 将 神 的 生 命 从 信 徒 的 灵 里 灭 绝， 导 致 他 的 灵 性 灭 亡， 与 神 的 国 度 隔 绝 (参 太12:31~32；林 前6:9~10；加 5:19~21；来6:4~6；约 一5:16)。
8. 重 生 不 等 同 于 肉 体 的 诞 生， 因 为 神 与 信 徒 的 关 系 是 属 灵 的， 不 是 属 血 气 的 (约3:6)。 神 期 望 与 我 们 建 立 的 父 子 关 系 是 出 于 甘 心 的， 并 非 一 劳 永 逸， 于 我 们 在 世 寄 居 的 日 子， 即 试 验 期 里 也 并 非 不 可 解 除 的 (参 罗8:13 注)。 要 维 持 这 关 系 还 有 赖 于 我 们 一 生 一 世 对 基 督 的 信 心——就 是 因 着 对 主 真 诚 的 顺 服 和 爱 而 活 出 来 的 信 心 (罗8:12~14；提 后2:12)。

3:5
从 水 …… 生：耶 稣 可 能 是 指 圣 灵 在 新 生 命里 的 洁 净 工 作。 在 提 多 书 3:5，保 罗 讲 到 “重 生 的 洗 和 圣 灵 的 更 新”。

3:8
风 随 着 意 思 吹 … … 凡 从 圣 灵 生 的， 也 是 如 此： 人 虽 然 不 能 看 见 风， 但 可 以 通 过 其 运 行 和 声 音 感 觉 到； 圣 灵 也 一 样， 人 们 可 以 通 过 他 在 重 生 的 人 身 上 的 作 为 和 功 效 观 察 到 他。

3:16
神 爱 世 人：这 一 节 深 深 地 显 明 了 神 的 心 意 和 目 的。
1. 神 爱 博 大， 足 以 环 抱 所 有 人， 即 “世 人” (比 较 提 前 2:4)。
2. 神 赐 下 他 的 儿 子， 做 了 十 字 架 上 的 赎 罪 祭； 这 种 救 赎 出 自 神 的 爱 心， 并 不 是 被 强 迫 的 (罗 8:32；约 一 4:10)。
3. 信 (希 腊 文 pisteuo) 包 括 3 个 主 要 因 素： (1) 确 信 耶 稣 基 督 是 神 的 儿 子， 是 失 丧 的 人 类 惟 一 的 救 主； (2) 谦 卑 地 与 基 督 相 交， 并 顺 服 基 督 (比 较 15:1~10；参 14:21 注；15:4 注)； (3) 完 全 地 相 信 基 督 能 够 并 且 也 愿 意 拯 救 你 到 底， 使 你 在 天 国 与 神 同 在 (参 “信 心 与 恩 典” 一 文)。
4. “灭 亡” 是 16 节 中 常 被 人 忽 略 的 词， 它 不 是 指 身 体 的 死， 而 是 指 受 永 远 刑 罚 的 可 怕 事 实 (太 10:28 注)。
5. “永 生” 是 我 们 重 生 后 神 赐 与 我 们 的 礼 物 (参 “重 生” 一 文)。 “永” 不 仅 表 达 了 永 恒 的 意 思， 也 指 出 生 命 的 性 质： 一 种 有 神 性 的 生 命， 这 种 生 命 把 我 们 从 罪 和 撒 但 权 势 中 释 放 出 来， 使 我 们 与 世 界 分 别， 让 我 们 认 识 神 (比 较 8:34~36； 参 17:3 注)。

3:19
不 爱 光， 倒 爱 黑 暗： 邪 恶 的 一 个 基 本 特 性 就 是 喜 欢 黑 暗， 即 在 罪 和 败 坏 中 找 到 乐 趣 (罗 1:18~32；腓 3:19；提 后 3:2~5； 彼 后 2:12~15)。 另 一 方 面， 真 正 重 生 的 人 喜 欢 公 义， 恨 恶 邪 恶 (参 来 1:9 注)， 为 堕 落 之 人 的 不 义 行 为 而 忧 伤 (林 前 13:6)。 他 们 不 以 当 代 社 会 中 盛 行 的 声 色 娱 乐 和 种 种 恶 行 为 乐 趣 (诗 97:10； 箴 言 8:13； 罗 12:9； 参 彼 后 2:8 注； 启 2:6 注)。

3:34
赐 圣 灵 给 他， 是 没 有 限 量 的： 参 太 3:16 或 路 3:22， 关 于 耶 稣 受 圣 灵 膏 抹 的 注 释； 参 “耶 稣 和 圣 灵” 一 文。

3:36
不 信 子 的 人： “不 信” 一 词 译 自 希 腊 文 apeitheo, 意 思 是 “不 顺 服” 或 “不 归 属”； 与 本 节 开 头 的 “信 子 的 人” (希 腊 文 pisteuo) 意 思 相 反。 约 翰 认 为， 不 信 即 指 “不 信 子”， 或 不 顺 服 他。 信 心 和 顺 服 可 以 经 常 交 替 使 用 (比 较 罗 1:8 与 16:19； 帖 前 1:8； 另 参 罗 15:18)。 福 音 是 白 白 赐 下 的 礼 物 (罗 5:15~16； 6:23)。 但 是 一 旦 接 受 了 它， 我 们 就 不 能 随 己 意 而 行， 而 是 投 身 于 神 所 设 定 的 救 恩 之 道 中， 并 顺 服 于 神 的 公 义 (罗 10:3；参 1:5 注；参 “信 心 与 恩 典” 一 文)。


第4章

4:1 | 主知道法利赛人听见他收门徒施洗比约翰还多，
4:2 | （其实不是耶稣亲自施洗，乃是他的门徒施洗）
4:3 | 他就离了犹太，又往加利利去。
4:4 | 必须经过撒玛利亚。
4:5 | 于是到了撒玛利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。
4:6 | 在那里有雅各井。耶稣因走路困乏，就坐在井旁。那时约有午正。
4:7 | 有一个撒玛利亚的妇人来打水。耶稣对她说，请你给我水喝。
4:8 | 那时门徒进城买食物去了。
4:9 | 撒玛利亚的妇人对他说，你既是犹太人，怎么向我一个撒玛利亚妇人要水喝呢？原来犹太人和撒玛利亚人没有来往。
4:10 | 耶稣回答说，你若知道神的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水。
4:11 | 妇人说，先生没有打水的器具，井又深，你从哪里得活水呢？
4:12 | 我们的祖宗雅各，将这井留给我们。他自己和儿子并牲畜，也都喝这井里的水，难道你比他还大吗？
4:13 | 耶稣回答说，凡喝这水的，还要再渴。
4:14 | 人若喝我所赐的水就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。
4:15 | 妇人说，先生，请把这水赐给我，叫我不渴，也不用来这么远打水。
4:16 | 耶稣说，你去叫你丈夫也到这里来。
4:17 | 妇人说，我没有丈夫。耶稣说，你说没有丈夫，是不错的。
4:18 | 你已经有五个丈夫。你现在有的，并不是你的丈夫。你这话是真的。
4:19 | 妇人说，先生，我看出你是先知。
4:20 | 我们的祖宗在这山上礼拜。你们倒说，应当礼拜的地方是在耶路撒冷。
4:21 | 耶稣说，妇人，你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷。
4:22 | 你们所拜的，你们不知道。我们所拜的，我们知道。因为救恩是从犹太人出来的。
4:23 | 时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。
4:24 | 神是个灵（或无个字）所以拜他的，必须用心灵和诚实拜他。
4:25 | 妇人说，我知道弥赛亚，（就是那称为基督的）要来。他来了，必将一切的事都告诉我们。
4:26 | 耶稣说，这和你说话的就是他。
4:27 | 当下门徒回来，就希奇耶稣和一个妇人说话。只是没有人说，你是要什么？或说，你为什么和她说话？
4:28 | 那妇人就留下水罐子，往城里去，对众人说，
4:29 | 你们来看，有一个人将我素来所行的一切事，都给我说出来了，莫非这就是基督吗？
4:30 | 众人就出城往耶稣那里去。
4:31 | 这其间，门徒对耶稣说，拉比请吃。
4:32 | 耶稣说，我有食物吃，是你们不知道的。
4:33 | 门徒就彼此对问说，莫非有人拿什么给他吃吗？
4:34 | 耶稣说，我的食物，就是遵行差我来者的旨意，作成他的工。
4:35 | 你们岂不说，到收割的时候，还有四个月吗？我告诉你们，举目向田观看，庄稼已经熟了，（原文作发白）可以收割了。
4:36 | 收割的人得工价，积蓄五谷到永生。叫撒种的和收割的一同快乐。
4:37 | 俗语说，那人撒种，这人收割，这话可见是真的。
4:38 | 我差你们去收你们所没有劳苦的。别人劳苦，你们享受他们所劳苦的。
4:39 | 那城里有好些撒玛利亚人信了耶稣，因为那妇人作见证说，他将我素来所行的一切事，都给我说出来了。
4:40 | 于是撒玛利亚人来见耶稣，求他在他们那里住下。他便在那里住了两天。
4:41 | 因耶稣的话，信的人就更多了。
4:42 | 便对妇人说，现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。
4:43 | 过了那两天，耶稣离了那地方，往加利利去。
4:44 | 因为耶稣自己作过见证说，先知在本地是没有人尊敬的。
4:45 | 到了加利利，加利利人既然看见他在耶路撒冷过节所行的一切事，就接待他。因为他们也是上去过节。
4:46 | 耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农患病。
4:47 | 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子。因为他儿子快要死了。
4:48 | 耶稣就对他说，若不看见神迹奇事，你们总是不信。
4:49 | 那大臣说，先生，求你趁着我的孩子还没有死，就下去。
4:50 | 耶稣对他说，回去吧。你的儿子活了。那人信耶稣所说的话，就回去了。
4:51 | 正下去的时候，他的仆人迎见他，说，他的儿子活了。
4:52 | 他就问什么时候见好的。他们说，昨日未时热就退了。
4:53 | 他便知道这正是耶稣对他说，你儿子活了的时候，他自己和全家就都信了。
4:54 | 这是耶稣在加利利行的第二件神迹，是他从犹太回去以后行的。
4: 注解：
4:7
撒 玛 利 亚 的 妇 人： 耶 稣 与 撒 玛 利 亚 妇 人 的 谈 话 表 明， 他 定 意 执 行 天 父 的 旨 意， 并 渴 望 把 她 带 入 永 生。 耶 稣 满 有 怜 悯， 要 拯 救 失 丧 的 人 (参 路 15；比 较 箴 11:30；但 12:3；雅 5:20)， 这 个 目 标 对 他 来 说 比 吃 喝 重 要 得 多 (34 节)。 我 们 必 须 效 法 耶 稣。 我 们 周 围 的 许 多 人 已 准 备 好 聆 听 神 的 道， 我 们 必 须 和 他 们 谈 及 他 们 属 灵 的 需 要 以 及 能 满 足 他 们 这 一 需 要 的 耶 稣。

4:14
人 若 喝 我 所 赐 的 水 … … 直 涌 到 永 生： 耶 稣 所 说 的 “水” 指 属 灵 的 生 命 (比 较 赛 12:3)。 人 若 想 得 到 这 活 水， 就 必 须 “喝” (参 7:37)。 这 个 喝 的 动 作 不 是 一 个 短 暂 的 一 次 性 动 作， 而 是 一 个 重 复 进 行 的 动 作； 注 意 “喝” 这 个 词 (希 腊 文 pineto 源 自 pino) 是 一 种 现 在 命 令 语 气， 表 示 持 续 或 重 复 的 动 作。 人 若 要 喝 生 命 之 水， 就 须 与 活 水 之 源 保 持 经 常 的 相 交， 这 源 头 就 是 耶 稣 基 督 自 己。 一 个 人 如 果 与 源 头 脱 离 了 关 系， 就 不 能 继 续 喝 这 生 命 之 水， 这 样 的 人 会 变 成 彼 得 所 说 的 “无 水 的 井” (彼 后 2:17)。

4:23
要 用 心 灵 和 诚 实 拜 他：耶 稣 在 这 里 教 导 我 们 几 件 事 情：
1. “用 心 灵” 指 真 正 敬 拜 发 生 的 层 面。 人 必 须 以 完 全 的 真 诚， 在 圣 灵 的 作 为 和 生 命 的 引 导 下 用 心 灵 来 面 对 神。
2. “诚 实” (真 理) (希 腊 文 aletheia) 是 神 的 属 性 (诗 31:15；罗 1:25；3:7；15:8)，道 成 肉 身 在 基 督 身 上 (14:6；林 后 11:10；弗 4:21)， 是 圣 灵 的 本 质 (14:17； 15:26； 16:13)， 是 福 音 的 中 心 (8:32； 加 2:5； 弗 1:13)。 所 以， 真 正 的 敬 拜 是 遵 照 神 的 真 理 发 生 的， 这 真 理 显 明 在 神 儿 子 身 上 并 借 着 圣 灵 让 我 们 领 受。 有 些 人 宣 称 敬 拜 并 不 需 要 诚 实 和 神 的 真 理， 这 实 际 上 是 偏 离 了 真 实 敬 拜 的 惟 一 根 基 (参 “敬 拜” 一 文)。

4:24
诚 实： 因 为 耶 稣 基 督 是 真 理 (1:14；5:31；14:6； 路 4:25； 9:27； 12:44)， 所 以 和 基 督 合 一 就 要 求 我 们 讲 真 理 (林 前 5:8；弗 4:25)。 人 若 宣 称 与 基 督 相 交 且 得 了 救 恩， 生 活 言 行 却 不 诚 实， 他 就 是 自 欺 (约 一 1:6)。 那 些 心 中 没 有 真 理 的 人 会 表 现 出 他 们 内 心 真 实 的 光 景 (8:44, 徒 5:3)：他 们 从 根 本 上 是 与 神 对 立 的， 而 且 在 神 的 国 度 之 外 (启 21:8, 27；22:15, 比 较 启 14:5)。 撒 谎 者 是 属 “撒 但 一 会 的” (启 3:9)。

4:35
举 目 向 田 观 看： 参 太 9:37 注。

4:36
五 谷 到 永 生： 那 些 带 领 人 信 耶 稣 得 救 的 人， 他 们 的 工 作 有 永 恒 的 功 效。 终 有 一 天， 他 们 要 在 天 上 为 那 些 因 他 们 的 祷 告 和 见 证 而 得 救 的 人 欢 喜 快 乐。 当 然 他 们 同 时 也 应 认 识 到， 他 们 的 工 作 通 常 是 收 割 别 人 的 劳 动 果 实 (38 节)。 我 们 为 神 所 做 的， 大 部 分 是 基 督 和 其 他 人 劳 苦 的 结 果。

4:48
神 迹 奇 事： 神 迹 奇 事 是 神 国 度 的 真 实 工 作。 然 而， 我 们 的 信 心 却 不 应 以 此 为 中 心， 而 应 以 耶 稣 基 督 为 中 心。 神 迹 奇 事 只 是 来 见 证 基 督 的 (参 “神 的 国 度” 一 文)。 我 们 当 因 耶 稣 基 督 的 身 份 而 相 信 他， 他 是 神 子、 我 们 的 主 和 救 赎 主。 我 们 敬 拜 他 是 因 他 慈 爱、 怜 悯 和 公 义 的 属 性， 而 不 仅 仅 是 因 他 能 用 物 质 的 方 式 帮 助 我 们。 我 们 当 像 那 位 大 臣 一 样 (50~53 节)， 因 为 神 迹 奇 事 而 对 主 有 更 深 的 信 靠 和 更 大 的 信 心。


第5章

5:1 | 这事以后，到了犹太人的一个节期。耶稣就上耶路撒冷去。
5:2 | 在耶路撒冷，靠近羊门，有一个池子，希伯来话叫作毕士大，旁边有五个廊子。
5:3 | 里面躺着瞎眼的，瘸腿的，血气枯干的，许多病人。（有古卷在此有等候水动
5:4 | 因为有天使按时下池子搅动那水，水动之后，谁先下去，无论害什么病，就痊愈了）。
5:5 | 在那里有一个人，病了三十八年。
5:6 | 耶稣看见他躺着，知道他病了许久，就问他说，你要痊愈吗？
5:7 | 病人回答说，先生，水动的时候，没有人把我放在池子里。我正去的时候，就有别人比我先下去。
5:8 | 耶稣对他说，起来，拿你的褥子走吧。
5:9 | 那人立刻痊愈，就拿起褥子来走了。
5:10 | 那天是安息日，所以犹太人对那医好的人说，今天是安息日，你拿褥子是不可的。
5:11 | 他却回答说，那使我痊愈的，对我说，拿你的褥子走吧。
5:12 | 他们问他说，对你说拿褥子走的，是什么人？
5:13 | 那医好的人不知道是谁。因为那里的人多，耶稣已经躲开了。
5:14 | 后来耶稣在殿里遇见他，对他说，你已经痊愈了。不要再犯罪。恐怕你遭遇的更加利害。
5:15 | 那人就去告诉犹太人，使他痊愈的是耶稣。
5:16 | 所以犹太人逼迫耶稣，因为他在安息日作了这事。
5:17 | 耶稣就对他们说，我父作事直到如今，我也作事。
5:18 | 所以犹太人越发想要杀他。因他不但犯了安息日，并且称神为他的父，将自己和神当作平等。
5:19 | 耶稣对他们说，我实实在在地告诉你们，子凭着自己不能作什么，惟有看见父所作的，子才能作。父所作的事，子也照样作。
5:20 | 父爱子，将自己所作的一切事指给他看。还要将比这更大的事指给他看，叫你们希奇。
5:21 | 父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着。
5:22 | 父不审判什么人，乃将审判的事全交与子。
5:23 | 叫人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。
5:24 | 我实实在在地告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。
5:25 | 我实实在在地告诉你们，时候将到，现在就是了，死人要听见神儿子的声音。听见的人就要活了。
5:26 | 因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命。
5:27 | 并且因为他是人子，就赐给他行审判的权柄。
5:28 | 你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。
5:29 | 行善的复活得生，作恶的复活定罪。
5:30 | 我凭着自己不能作什么。我怎么听见，就怎么审判。我的审判也是公平的。因为我不求自己的意思，只求那差我来者的意思。
5:31 | 我若为自己作见证，我的见证就不真。
5:32 | 另有一位给我作见证。我也知道他给我作的见证是真的。
5:33 | 你们曾差人到约翰那里，他为真理作过见证。
5:34 | 其实我所受的见证，不是从人来的。然而我说这些话，为要叫你们得救。
5:35 | 约翰是点着的明灯。你们情愿暂时喜欢他的光。
5:36 | 但我有比约翰更大的见证。因为父交给我要我成就的事，就是我所作的事，这便见证我是父所差来的。
5:37 | 差我来的父，也为我作过见证。你们从来没有听见他的声音，也没有看见他的形像。
5:38 | 你们并没有他的道存在心里。因为他所差来的，你们不信。
5:39 | 你们查考圣经。（或作应当查考圣经）因你们以为内中有永生。给我作见证的就是这经。
5:40 | 然而你们不肯到我这里来得生命。
5:41 | 我不受从人来的荣耀。
5:42 | 但我知道你们心里，没有神的爱。
5:43 | 我奉我父的名来，你们并不接待我。若有别人奉自己的名来，你们倒要接待他。
5:44 | 你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？
5:45 | 不要想我在父面前要告你们。有一位告你们的，就是你们所仰赖的摩西。
5:46 | 你们如果信摩西，也必信我。因为他书上有指着我写的话。
5:47 | 你们若不信他的书，怎能信我的话呢？
5: 注解：
5:5
三 十 八 年： 这 个 人 忍 受 了 38 年 的 痛 苦 折 磨， 因 一 次 次 期 待 地 仰 望 神 却 长 期 得 不 到 医 治 而 失 望。 然 而， 耶 稣 最 终 因 着 这 人 长 期 所 受 的 痛 苦 折 磨， 就 怜 悯 医 治 了 他。 我 们 决 不 应 放 弃 盼 望， 要 相 信 神 直 接 为 我 们 行 事 的 时 候 很 快 就 会 来 到。

5:9
那 人 立 刻 痊 愈： 耶 稣 经 常 因 个 人 的 信 心 而 医 治 人， 然 而 在 这 里 他 根 本 没 有 要 求 信 心。 这 个 人 仅 仅 是 因 为 耶 稣 的 话 就 痊 愈 了。 就 是 在 今 天， 不 信 基 督 的 人， 神 也 可 能 会 按 自 己 的 计 划 医 治 他 们。 圣 经 教 导 说， 使 病 得 医 治 的 信 心 包 含 3 个 方 面：
1. 得 医 治 的 人 的 信 心 (太 9:27~29)。
2. 代 替 病 痛 者 祈 求 的 人 的 信 心 (太 8:5~10；比 较 17:15~20；雅 5:14~16)。
3. 被 圣 灵 膏 抹 有 医 治 恩 赐 的 人 的 信 心 (林 前 12:9)。

5:14
不 要 再 犯 罪： 耶 稣 要 求 所 有 信 他 名 的 人 都 不 再 犯 罪； 真 正 得 救 的 必 会 这 样 做。 真 正 的 信 徒 即 使 不 完 全， 或 偶 然 被 过 犯 所 胜， 但 都 把 自 己 的 生 命 交 托 给 基 督， 借 着 圣 灵 的 能 力， 犯 罪 就 不 再 是 他 们 生 命 的 特 征 (彼 前 1:5；约 一 3:6, 9)。 一 些 人 强 调 信 徒 仍 会 每 天 继 续 在 思 想、 语 言 和 行 为 上 犯 罪， 这 与 耶 稣 对 重 生 的 生 命 所 期 望 的 明 显 不 同。

5:16
逼 迫 耶 稣： 约 翰 在 这 里 指 出， 那 些 宗 教 领 袖 们 不 顾 耶 稣 行 的 神 迹， 甚 至 正 是 因 为 他 所 行 的 这 些 神 迹 而 强 烈 地 反 对 他。

5:18
18~24 将 自 己 和 神 当 作 平 等： 耶 稣 在 这 里 有 几 个 震 撼 人 心 的 宣 告：
1. 他 和 神 有 着 独 特 的 父 子 关 系。
2. 他 与 神 合 一， 有 神 的 权 柄 (19~20 节)。
3. 他 有 能 力 赐 人 生 命， 叫 人 从 死 里 复 活 (21 节)。
4. 他 有 权 审 判 众 人 (22)。
5. 他 有 神 的 神 圣 尊 荣 (23 节)。
6. 他 有 能 力 赐 永 生 (24 节)。

5:24
那 听 我 话， 又 信 差 我 来 者 的： 耶 稣 形 容 那 些 有 永 生 且 不 被 定 罪 的 人 是 “那 听 我 话， 又 信 差 我 来 者 的。” 动 词 “听” (希 腊 文 akouon, 源 自 akouo) 和 “信” (希 腊 文 pisteuon, 源 自 pisteuo) 是 现 在 分 词， 强 调 持 续 的 动 作 (即 “常 听 且 信 的”)。 因 此 “听” 和 “信” 不 是 瞬 间 的 行 为， 而 是 必 须 持 续 的。 基 督 肯 定 我 们 现 在 有 永 生 是 因 我 们 现 在 有 信 心， 而 不 是 因 为 我 们 过 去 某 一 时 刻 瞬 间 的 信 心 (参 1:12 注； 4:14 注)。
5:24 不 至 于 定 罪： “定 罪” (希 腊 文 krisis) 是 指 永 死 的 刑 罚； 信 徒 不 会 与 世 界 一 同 被 定 罪 (林 前 11:32)， 但 他 们 将 来 要 为 着 自 己 在 地 上 时 对 神 恩 典 的 信 心 向 神 交 帐 并 受 神 的 审 判 (参 “信 徒 的 审 判” 一 文)。

5:26
就 赐 给 他 儿 子 也 照 样 在 自 己 有 生 命： 耶 稣 基 督 自 有 的 属 性 是 永 生 的 源 头， 是 他 本 身 固 有 的。 然 而， 神 并 没 有 使 信 徒 自 身 拥 有 永 生 的 能 力， 而 是 只 有 与 基 督 相 交 时 才 会 有 生 命。 也 就 是 说， 通 过 活 泼 的 信 靠 关 系， 使 基 督 住 在 我 们 里 面 (参 15:4, 6 注；加 2:20)。

5:29
行 善 的： 根 据 经 文， 审 判 总 是 基 于 行 为， 因 为 一 个 人 的 行 为 是 他 的 信 仰 和 内 心 的 反 映。 这 就 是 说， 我 们 不 是 根 据 自 称 对 基 督 的 信 心 受 审 判， 而 是 根 据 我 们 所 过 的 生 活 (太 12:36~37； 16:27； 罗 2:6~10； 14:12；林 前 3:13~15；林 后 5:10；弗 6:8；西 3:25；启 2:23；20:12；22:12)。
5:29 得 生： 新 约 没 有 教 导 说， 所 有 的 死 人 同 时 复 活。
1. 它 提 到 耶 稣 复 活 后 许 多 “圣 徒” 的 复 活 (太 27:52~53)、 在 教 会 被 提 时 发 生 的 复 活 (林 前 15:51~52； 参 “被 提” 一 文)、 “头 一 次 复 活” (参 启 20:6 注) 和 在 此 一 千 年 之 后 发 生 的 复 活 (即 基 督 在 地 上 作 王 一 千 年 之 后， 启 20:4)。
2. “头 一 次 复 活”可 能 包 括 所 有 信 徒 在 基 督 作 王 一 千 年 之 前 复 活 (启 20:4~6)。 所 以， 启 示 录 20:4~6 所 提 的 那 次 复 活 就 使 整 个 复 活 过 程 得 以 完 满。
5:29 作 恶 的： 败 坏、 污 秽、 淫 欲、 恶 念 等 应 与 信 徒 的 生 活 无 份 (参 西 3:5)。 那 些 教 导 人 可 以 不 通 过 与 基 督 相 交 而 得 到 永 生 的 教 训 实 在 是 最 大 的 欺 骗， 也 是 与 基 督 和 使 徒 的 教 导 背 道 而 弛 的， 将 使 人 误 入 歧 途 (参 林 前 6:9~10；加 5:19~21；弗 5:5~6)。 我 们 必 须 留 意 耶 稣 的 话： “作 恶 的 复 活 定 罪”。

5:44
互 相 受 荣 耀： 那 些 有 真 正 得 救 信 心 的 人 不 会 被 人 的 赞 美 和 尊 重 所 左 右， 他 们 的 目 标 是 讨 天 父 的 喜 悦。 那 些 习 惯 于 享 受 荣 耀 的 人 把 自 己 当 作 了 偶 像， 并 把 自 己 置 于 神 的 国 度 之 外， 喜 爱 人 的 赞 美 过 于 喜 爱 神 的 赞 美 实。他 们 际 上 是 不 相 信 基 督 的 福 音， 没 有 真 正 的 信 心 (参 罗 2:29)。

5:47
若 不 信 他 的 书：此 段 的 重 要 性 在 于 它 表 明 了 耶 稣 对 旧 约 的 观 点—— 坚 信 摩 西 写 了 旧 约 的 头 5 卷 书。 昔 日 的 犹 太 人 和 今 日 的 我 们 都 必 须 认 识 到： 如 果 不 相 信 旧 约 的 默 示 性 和 真 实 性， 就 不 会 相 信 或 顺 服 耶 稣 话 语 的 权 柄 以 及 为 他 作 见 证 的 新 约 (参 徒 24:14, 关 于 保 罗 对 旧 约 圣 经 看 法 的 注 释； 参 “圣 经 的 默 示 和 权 威” 一 文)。


第6章

6:1 | 这事以后，耶稣渡过加利利海，就是提比哩亚海。
6:2 | 有许多人，因为看见他在病人身上所行的神迹，就跟随他。
6:3 | 耶稣上了山，和门徒一同坐在那里。
6:4 | 那时犹太人的逾越节近了。
6:5 | 耶稣举目看见许多人来，就对腓力说，我们从哪里买饼叫这些人吃呢？
6:6 | 他说这话，是要试验腓力。他自己原知道要怎样行。
6:7 | 腓力回答说，就是二十两银子的饼，叫他们各人吃一点，也是不够的。
6:8 | 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说，
6:9 | 在这里有一个孩童，带着五个大麦饼，两条鱼。只是分给这许多人，还算什么呢？
6:10 | 耶稣说，你们叫众人坐下。原来那地方的草多，众人就坐下。数目约有五千。
6:11 | 耶稣拿起饼来，祝谢了，就分给那坐着的人。分鱼也是这样，都随着他们所要的。
6:12 | 他们吃饱了，耶稣对门徒说，把剩下的零碎，收拾起来，免得有糟蹋的。
6:13 | 他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了十二个篮子。
6:14 | 众人看见耶稣所行的神迹。就说，这真是那要到世间来的先知。
6:15 | 耶稣既知道众人要来强逼他作王，就独自又退到山上去了。
6:16 | 到了晚上，他的门徒下海边去，
6:17 | 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。
6:18 | 忽然狂风大作，海就翻腾起来。
6:19 | 门徒摇橹约行了十里多路，看见耶稣在海面上走，渐渐近了船，他们就害怕。
6:20 | 耶稣对他们说，是我。不要怕。
6:21 | 门徒就喜欢接他上船，船立时到了他们所要去的地方。
6:22 | 第二日，站在海那边的众人，知道那里没有别的船，只有一只小船，又知道耶稣没有同他的门徒上船，乃是门徒自己去的。
6:23 | 然而有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。
6:24 | 众人见耶稣和门徒，都不在那里，就上了船，往迦百农去找耶稣。
6:25 | 既在海那边找着了，就对他说，拉比，是几时到这里来的。
6:26 | 耶稣回答说，我实实在在地告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。
6:27 | 不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。因为人子是父神所印证的。
6:28 | 众人问他说，我们当行什么，才算作神的工呢？
6:29 | 耶稣回答说，信神所差来的，这就是作神的工。
6:30 | 他们又说，你行什么神迹，叫我们看见就信你。你到底作什么事呢？
6:31 | 我们的祖宗在旷野吃过吗哪，如经上写着说，他从天上赐下粮来给他们吃。
6:32 | 耶稣说，我实实在在地告诉你们，那从天上来的粮，不是摩西赐给你们的，乃是我父将天上来的真粮赐给你们。
6:33 | 因为神的粮，就是那从天上降下来赐生命给世界的。
6:34 | 他们说，主阿，常将这粮赐给我们。
6:35 | 耶稣说，我就是生命的粮。到我这里来的，必定不饿。信我的，永远不渴。
6:36 | 只是我对你们说过，你们已经看见我，还是不信。
6:37 | 凡父所赐给我的人，必到我这里来。到我这里来的，我总不丢弃他。
6:38 | 因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。
6:39 | 差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活。
6:40 | 因为我父的意思，是叫一切见子而信的人得永生。并且在末日我要叫他复活。
6:41 | 犹太人因为耶稣说，我是从天上降下来的粮，就私下议论他。
6:42 | 说，这不是约瑟的儿子耶稣吗？他的父母我们岂不认得吗？他如今怎么说，我是从天上降下来的呢？
6:43 | 耶稣回答说，你们不要大家议论。
6:44 | 若不是差我来的父吸引人，就没有能到我这里来的。到我这里来的，在末日我要叫他复活。
6:45 | 在先知书上写着说，他们都要蒙神的教训。凡听见父之教训又学习的，就到我这里来。
6:46 | 这不是说，有人看见过父，惟独从神来的，他看见过父。
6:47 | 我实实在在地告诉你们，信的人有永生。
6:48 | 我就是生命的粮。
6:49 | 你们的祖宗在旷野吃过吗哪，还是死了。
6:50 | 这是从天上降下来的粮，叫人吃了就不死。
6:51 | 我是从天上降下来生命的粮。人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。
6:52 | 因此，犹太人彼此争论说，这个人怎能把他的肉，给我们吃呢？
6:53 | 耶稣说，我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
6:54 | 吃我肉，喝我血的人就有永生。在末日我要叫他复活。
6:55 | 我的肉真是可吃的，我的血真是可喝的。
6:56 | 吃我肉喝我血的人，常在我里面，我也常在他里面。
6:57 | 永活的父怎样差我来，我又因父活着，照样，吃我肉的人，也要因我活着。
6:58 | 这就是从天上降下来的粮。吃这粮的人，就永远活着，不象你们的祖宗吃过吗哪，还是死了。
6:59 | 这些话是耶稣在迦百农会堂里教训人说的。
6:60 | 他的门徒中有好些人听见了，就说，这话甚难，谁能听呢？
6:61 | 耶稣心里知道门徒为这话议论，就对他们说，这话是叫你们厌弃吗？（厌弃原文作跌倒）
6:62 | 倘或你们看见人子升到他原来所在之处，怎么样呢？
6:63 | 叫人活着的乃是灵，肉体是无益的。我对你们所说的话，就是灵，就是生命。
6:64 | 只是你们中间有不信的人。耶稣从起头就知道，谁不信他，谁要卖他。
6:65 | 耶稣又说，所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。
6:66 | 从此他门徒中多有退去的，不再和他同行。
6:67 | 耶稣就对那十二个门徒说，你们也要去吗？
6:68 | 西门彼得回答说，主阿，你有永生之道，我们还归从谁呢？
6:69 | 我们已经信了，又知道你是神的圣者。
6:70 | 耶稣说，我不是拣选了你们十二个门徒吗？但你们中间有一个是魔鬼。
6:71 | 耶稣这话是指着加略人西门的儿子犹大说的。他本是十二个门徒里的一个，后来要卖耶稣的。
6: 注解：
6:2
神 迹：
1. 什 么 是 神 迹？ (1) 它 们 有 超 自 然 的 源 头， 是 超 自 然 力 量 的 作 为 (希 腊 文 dunamis； 参 徒 8:13；19:11)； (2) 它 们 是 神 权 柄 的 标 志 或 记 号 (希 腊 文 semeion,路 23:8, 徒 4:16, 30,33)。 新 约 信 仰 的 中 心 和 最 伟 大 的 神 迹 是 基 督 的 复 活 (林 前 15 章)。
2. 神 迹 在 神 的 国 度 中 至 少 有 3 个 目 的： (1) 见 证 耶 稣 基 督； 证 实 他 话 语 的 真 实 性， 证 明 他 基 督 的 身 份 (2:23；5:1~21； 10:25；11:42)； (2) 表 现 基 督 的 慈 爱 (可 8:2；路 7:12~15；徒 10:38)； (3) 是 救 恩 时 代 的 标 志 (太 11:2 以 及 后 经 文)， 表 明 神 的 国 度 即 将 来 临 (参 “神 的 国 度” 一 文)， 是 神 对 撒 但 国 度 的 打 击 (参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。
3. 圣 经 说 神 迹 的 运 行 要 贯 穿 整 个 教 会 时 代。 (1) 耶 稣 差 遣 他 的 门 徒 去 传 道、 行 神 迹 (太 10:7~8；可 3:14~15；参 路 9:2 注)； (2) 耶 稣 宣 告 说 因 听 福 音 而 信 他 的 人 也 要 做 他 所 做 的 事， 并 要 做 比 这 更 大 的 事 (14:12；可 16:15~20)； (3) 使 徒 行 传 提 到 信 徒 在 生 活 中 行 神 迹 的 事 (徒 3:1 及 以 后 经 文；5:12；6:8；8:6 及 以 后 经 文； 9:32 及 以 后 经 文； 15:12； 20:7 及 以 后 经 文)； 在 新 约 中 其 它 地 方 称 神 迹 为 “兆 头”， 借 此 印 证 了 福 音 (徒 4:29~30；14:3；罗15:18~19；林 后 12:12；来 2:3~4)； (4) 圣 灵 要 在 当 今 这 个 时 代 把 神 迹 赐 给 教 会 (林 前 12:8~12, 28；雅 5:14~15；参 “神 迹” 一 文)。
4. 新 约 也 教 导 说， 那 些 假 教 师 和 传 道 人， 尤 其 是 敌 基 督 者 和 他 的 假 先 知 们， 也 会 借 助 撒 但 的 能 力 行 神 迹 异 能 (参 “大 灾 难” 一 文及 “假 师 傅” 一 文)。

6:5
买 饼 … … 吃： 参 太 14:19 注。

6:15
耶 稣 … … 独 自 又 退 到 山 上： 参 太 14:23 注。

6:20
不 要 怕： 参 太 14:27 注。

6:35
我 就 是 生 命 的 粮： “我 就 是 生 命 的 粮” 是 约 翰 福 音 中 所 载 的 7 个 “我 是” 宣 告 的 第 1 个， 而 每 一 个 宣 告 都 强 调 了 耶 稣 个 人 事 工 的 一 个 重 要 方 面。 此 宣 告 告 诉 我 们， 基 督 是 供 养 我 们 灵 命 的 粮 食 (参 53 节)。 其 它 的 “我 是” 宣 言 分 别 为 “世 界 的 光 (8:12)”、 “门” (10:9)、 “好 牧 人” (10:11, 14)、 “复 活 和 生 命” (11:25)、 “道 路、 真 理、 生 命” (14:6) 和 “真 葡 萄 树” (15:1,5)。

6:37
我 总 不 丢 弃 他： 耶 稣 应 许 说 他 欢 迎 所 有 以 悔 改 和 信 心 归 向 他 的 人。 那 些 来 到 神 面 前 的 人 就 是 回 应 神 恩 典 的 人 (参 “信 心 与 恩 典 一 文)。

6:40
我 父 的 意 思： 明 白 天 父 的 旨 意 和 人 的 责 任 之 间 的 关 系 非 常 重 要。
1. 任 何 信 徒 从 恩 典 中 堕 落 并 且 与 神 隔 绝 都 不 是 天 父 的 旨 意 (比 较 加 5:4)； 任 何 人 灭 亡 (彼 后3:9)， 或 因 不 能 归 向 真 理 而 得 救 也 不 合 乎 神 纯 全 的 旨 意 (提 前 2:4)。
2. 然 而， 神 纯 全 的 旨 意 与 神 的 容 许 性 旨 意 区 别 很 大 (参 “神 的 旨 意” 一 文)。 哪 怕 他 纯 全 的 旨 意 不 能 实 现， 他 也 不 会 妥 协 而 免 去 人 悔 改 信 主 的 责 任 (参 路 19:41 关 于 耶 稣 为 耶 路 撒 冷 哭 泣 的 注 释)。
3. 神 甚 愿 信 徒 们 在 末 后 被 提， 但 这 并 不 意 味 着 他 们 没 有 责 任 听 从 他 的 声 音 且 跟 随 他 (10:27；14:21)。 正 如 耶 稣 在 被 卖 的 晚 上 所 说， 他 护 卫 了 门 徒， “因 你 所 赐 给 我 的 名 保 守 了 他 们， 我 也 护 卫 了 他 们”； 然 而， 仍 有 人 成 了 “那 灭 亡 之 子” (17:12)。

6:44
差 我 来 的 父 吸 引 人： 天 父 通 过 圣 灵 吸 引 人 归 向 耶 稣。 神 吸 引 所 有 的 人， 正 如 耶 稣 所 说 “我 若 … … 就 要 吸 引 万 人 来 归 我。” (12:32) 然 而， 人 可 以 拒 绝 被 神 吸 引 (参 太 23:37 “只 是 你 们 不 愿 意”)。

6:54
吃 我 肉 喝 我 血： 我 们 因 着 信 靠 基 督， 领 受 他 在 十 字 架 上 的 死 所 带 来 的 救 赎， 便 有 了 属 灵 的 生 命 (罗 3:24~25； 约一 1:7)。 只 要 我 们 与 基 督 和 他 的 道 保 持 相 交， 我 们 就 一 直 拥 有 属 灵 的 生 命。 比 较 53 节 和 63 节， 他 说： “我 对 你 们 所 说 的 话， 就 是 灵， 就 是 生 命”。 因 此 若 我 们 一 直 信 靠 他， 用 祷 告 的 心 领 受 他 的 话 语， 我 们 就 与 基 督 有 份 了。
1. 耶 稣 是 活 的 道 (1:1~5)， 圣 经 是 写 下 来 的 道 (提 后 3:16, 彼 后 1:21)。 耶 稣 在 这 里 称 自 己 是 “生 命 的 粮” (35 节)， 在 别 处 他 把 这 粮 和 神 的 道 联 系 了 起 来： “人 活 着， 不 是 单 靠 食 物， 乃 是 靠 神 口 里 所 出 的 一 切 话。” (太 4:4)。 所 以， 我 们 在 他 里 面 接 受 和 顺 服 神 的 道 就 是 吃 他 的 肉 了 (63 节)。
2. 我 们 最 初 听 到 并 接 受 神 的 道 时 (1:12，徒 2:41)， 靠 神 的 恩 典 和 圣 灵 使 人 重 生 的 力 量 而 得 救。 若 我 们 保 持 与 基 督 的 联 合， 不 断 地 诵 读 和 顺 服 神 的 道， 把 真 理 吸 收 到 心 里， 那 我 们 就 能 保 守 得 救 的 地 位 并 常 常 活 在 恩 典 之 中 (提 前 4:13~16；雅 1:21)。 不 与 基 督 相 交 或 离 开 他 的 道 都 会 带 来 死 亡。

6:64
耶 稣 从 起 头 就 知 道： 这 话 可 能 是 指 耶 稣 知 道 犹 大 何 时 离 弃 其 最 初 的 信 心 并 筹 划 出 卖 他。 起 初， 犹 大 与 其 他 11个 门 徒 有 着 同 样 的 选 择。 从 基 督 对 犹 大 的 信 任 (2:23~24, 太 10:1~15) 可 以 看 出， 他 是 个 信 徒， 而 且 是 耶 稣 所 信 任 和 熟 悉 的 朋 友 (诗 41:9, 约 13:18)， 后 来 犹 大 背 弃 了 自 己 的 初 衷 (徒 1:25)。 他 可 以 不 背 叛 耶 稣； 换 句 话 说， 所 预 言 的 只 是 耶 稣 被 卖 这 件 事， 而 非 行 凶 者， 具 体 出 卖 耶 稣 的 人 并 不 是 从 一 开 始 就 命 定 的。 犹 大 的 变 节 及 随 后 的 悲 剧 应 该 提 醒 每 一 个 基 督 徒 不 要 拒 绝 圣 灵 的 警 告， 以 至 落 到 与 世 俗 为 友、 离 弃 基 督 的 地 步 (来 10:29；12:25；雅 4:4)。


第7章

7:1 | 这事以后，耶稣在加利利游行，不愿在犹太游行。因为犹太人想要杀他。
7:2 | 当时犹太人的住棚节近了。
7:3 | 耶稣的弟兄就对他说，你离开这里上犹太去吧，叫你的门徒也看见你所行的事。
7:4 | 人要显扬名声，没有在暗处行事的。你如果行这些事，就当将自己显明给世人看。
7:5 | 因为连他的弟兄说这话，是因为不信他。
7:6 | 耶稣就对他们说，我的时候还没有到。你们的时候常是方便的。
7:7 | 世人不能恨你们，却是恨我。因为我指证他们所作的事是恶的。
7:8 | 你们上去过节吧。我现在不上去过这节。因为我的时候还没有满。
7:9 | 耶稣说了这话，仍旧住在加利利。
7:10 | 但他弟兄上去以后，他也上去过节，不是明去，似乎是暗去的。
7:11 | 正在节期，犹太人寻找耶稣说，他在那里。
7:12 | 众人为他纷纷议论。有的说，他是好人。有的说，不然，他是迷惑众人的。
7:13 | 只是没有人明明地讲论他，因为怕犹太人。
7:14 | 到了节期，耶稣上殿里去教训人。
7:15 | 犹太人就希奇说，这个人没有学过，怎么明白书呢？
7:16 | 耶稣说，我的教训不是我自己的，乃是那差我来者的。
7:17 | 人若立志遵着他的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。
7:18 | 人凭着自己说，是求自己的荣耀。惟有求那差他来者的荣耀，这人是真的，在他心里没有不义。
7:19 | 摩西岂不是传律法给你们吗？你们却没有一个人守律法。为什么想要杀我呢？
7:20 | 众人回答说，你是被鬼附着了。谁想要杀你。
7:21 | 耶稣说，我作了一件事，你们都以为希奇。
7:22 | 摩西传割礼给你们，（其实不是从摩西起的，乃是从祖先起的）因此你们也在安息日给人行割礼。
7:23 | 人若在安息日受割礼，免得违背摩西的律法。我在安息日叫一个人全然好了，你们就向我生气吗？
7:24 | 不可按外貌断定是非，总要按公平断定是非。
7:25 | 耶路撒冷人中有的说，这不是他们想要杀的人吗？
7:26 | 你看他还明明地讲道，他们也不向他说什么。难道官长真知道这是基督吗？
7:27 | 然而我们知道这个人从哪里来。只是基督来的时候，没有人知道他从哪里来。
7:28 | 那时耶稣在殿里教训人，大声说，你们也知道我，也知道我从哪里来。我来并不是由于自己，但那差我来的是真的。你们不认识他。
7:29 | 我却认识他。因为我是从他来的，他也是差了我来。
7:30 | 他们就想要捉拿耶稣。只是没有人下手，因为他的时候还没有到。
7:31 | 但众人中间有好些信他的，说，基督来的时候，他所行的神迹，岂能比这人所行的更多吗？
7:32 | 法利赛人听见众人为耶稣这样纷纷议论，祭司长和法利赛人，就打发差役去捉拿他。
7:33 | 于是耶稣说，我还有不多的时候和你们同在，以后就回到差我来的那里去。
7:34 | 你们要找我，却找不着。我所在的地方你们不能到。
7:35 | 犹太人就彼此对问说，这人要往哪里去，叫我们找不着呢？难道他要往散住希利尼中的犹太人那里去教训希利尼人吗？
7:36 | 他说，你们要找我，却找不着，我所在的地方，你们不能到。这话是什么意思呢？
7:37 | 节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。
7:38 | 信我的人，就如经上所说，从他腹中要流出活水的江河来。
7:39 | 耶稣这话是指着信他之人，要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。
7:40 | 众人听见这话，有的说，这真是那先知。
7:41 | 有的说，这是基督。但也有的说，基督岂是从加利利出来的吗？
7:42 | 经上岂不是说，基督是大卫的后裔，从大卫本乡伯利恒出来的吗？
7:43 | 于是众人因着耶稣起了分争。
7:44 | 其中有人要捉拿他。只是无人下手。
7:45 | 差役回到祭司长和法利赛人那里。他们对差役说，你们为什么没有带他来呢？
7:46 | 差役回答说，从来没有像他这样说话的。
7:47 | 法利赛人说，你们也受了迷惑吗？
7:48 | 官长或是法利赛人，岂有信他的呢？
7:49 | 但这些不明白律法的百姓，是被咒诅的。
7:50 | 内中有尼哥底母，就是从前去见耶稣的，对他们说，
7:51 | 不先听本人的口供，不知道他所作的事，难道我们的律法还定他的罪吗？
7:52 | 他们回答说，你也是出于加利利吗？你且去查考，就可知道，加利利没有出过先知。
7: 注解：
7:2
住 棚 节： “住 棚 节” 记 念 以 色 列 人 出 埃 及 后 的 行 程 以 及 他 们 在 神 的 看 顾 下 住 着 棚 子 在 旷 野 漂 流 的 时 期 (参 利 23:34~43 注；结 14:16~19 注)。

7:7
恨 我： 耶 稣 为 这 个 世 界 所 恨， 因 为 他 宣 告 所 有 与 神 隔 离 的 人 都 是 堕 落、 罪 恶、 生 来 自 私 的 (比 较 2:14~16；3:19~20； 5:30~47)。 在 他 的 整 个 事 工 中， 耶 稣 不 折 不 扣 地 斥 责 了 不 公 正、 残 暴 和 败 坏 之 罪。 耶 稣 自 始 至 终 对 罪 毫 不 留 情 的 斥 责 与 那 些 自 以 为 义 地 传 所 谓 “积 极 福 音” 的 传 道 人 形 成 鲜 明 对 比， 因 为 他 们 删 改 神 的 吩 咐， 传 的 是 不 要 求 悔 改 和 公 义 的 假 福 音。

7:17
人 若 立 志 遵 着 他 的 旨 意 行： 只 有 当 人 愿 意 遵 行 神 的 旨 意 时， 才 能 实 实 在 在 地 领 悟 神 的 教 训， 并 得 到 使 人 得 救 的 真 信 心。 “信” 意 味 着 立 志 顺 服 (参 “信 心 与 恩 典” 一 文)。

7:18
求 自 己 的 荣 耀： 耶 稣 强 调 了 一 个 非 常 重 要 的 标 准， 它 可 以 帮 助 检 验 传 道 人 所 讲 的 道 是 否 来 自 于 神 ： 他 们 是 在 求 自 己 的 荣 耀 或 益 处 吗？ 评 价 传 道 人 时， 要 问 一 问 他 们 讲 道 是 为 了 彰 显 自 己 还 是 主 耶 稣。

7:38
就 如 经 上 所 说： 耶 稣 提 到 “ 经 ”， 因 为 圣 经 确 实 是 天 父 的 道， 因 而 也 是 他 生 活 和 教 导 的 最 高 权 威。 圣 经 也 是 基 督 徒 的 权 威， 因 为 只 有 神 有 权 力 决 定 我 们 的 行 为 标 准。 如 今 神 正 是 通 过 圣 经 让 人 晓 得 真 理 并 认 识 他 的 权 柄。 圣 经 做 为 神 的 启 示 有 着 神 直 接 对 我 们 说 话 一 样 的 权 柄 (参 “圣 经 的 默 示 和 权 威” 一 文)。
1. 神 默 示 而 来 的 圣 经 是 信 徒 的 最 高 权 威。 教 会 的 传 统、 预 言、 新 启 示、 教 义 和 人 的 观 点 都 应 接 受 圣 经 的 检 验， 并 且 永 远 不 能 提 高 到 与 圣 经 享 有 同 等 权 威 的 地 位 (比 较 可 7:13； 西 2:8； 彼 前 1:18~19)。
2. 人 若 把 忠 于 别 的 任 何 权 威 等 同 于 忠 于 神 和 他 启 示 的 道， 或 者 更 忠 于 前 者， 就 是 自 行 离 开 圣 经 的 信 仰， 不 再 以 基 督 为 主。 认 为 任 何 个 人、 机 构、 纲 领 或 教 会 拥 有 与 神 的 启 示 同 等 甚 至 更 高 的 权 威， 就 相 当 于 拜 偶 像。 所 以， 人 若 不 愿 使 信 仰 服 从 于 新 约 圣 经 的 权 威， 就 等 于 把 自 己 置 于 基 督 信 仰 和 基 督 的 救 恩 之 外。
7:38 活 水 的 江 河： 当 圣 灵 的 恩 赐 临 到 信 徒 时， 他 们 将 经 历 圣 灵 丰 富 涌 流 的 生 命。 这 “活 水” 带 着 耶 稣 基 督 的 医 治 信 息 “流 向” 众 人 (10:10；14:12；15:5；另 参 诗 1:3； 46:4；赛 32:15；44:3；58:11； 耶 31:12；结 47:1~12；珥 3:18；亚 14:8)。

7:39
耶 稣 尚 未 得 着 荣 耀： 这 是 指 耶 稣 在 十 字 架 上 的 荣 耀 (参 12:23~24)。 等 到 罪 被 对 付， 圣 灵 才 能 被 完 全 地 赐 下 来。 此 处 的 “圣 灵” 指 圣 灵 在 信 徒 身 上 做 的 一 切 工， 包 括 重 生 (20:22) 和 圣 灵 的 洗 (徒 2:4)。


第8章

8:1 | 于是各人都回家去了。耶稣却往橄榄山去。
8:2 | 清早又回到殿里。众百姓都到他那里去，他就坐下教训他们。
8:3 | 文士和法利赛人，带着一个行淫时被拿的妇人来，叫他站在当中。
8:4 | 就对耶稣说，夫子，这妇人是正行淫之时被拿的。
8:5 | 摩西在律法上吩咐我们，把这样的妇人用石头打死。你说该把她怎么样呢？
8:6 | 他们说这话，乃试探耶稣，要得着告他的把柄。耶稣却弯着腰用指头在地上画字。
8:7 | 他们还是不住地问他，耶稣就直起腰来，对他们说，你们中间谁是没有罪的，谁就可以先拿石头打她。
8:8 | 于是又弯着腰用指头在地上画字。
8:9 | 他们听见这话，就从老到少一个一个地都出去了。只剩下耶稣一人。还有那妇人仍然站在当中。
8:10 | 耶稣就直起腰来，对她说，妇人，那些人在哪里呢？没有人定你的罪吗？
8:11 | 她说，主阿，没有。耶稣说，我也不定你的罪。去吧。从此不要再犯罪了。
8:12 | 耶稣又对众人说，我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。
8:13 | 法利赛人对他说，你是为自己作见证。你的见证不真。
8:14 | 耶稣说，我虽然为自己作见证，我的见证还是真的。因我知道我从哪里来，往哪里去。你们却不知道我从哪里来，往哪里去。
8:15 | 你们是以外貌（原文作凭肉身）判断人。我却不判断人。
8:16 | 就是判断人，我的判断也是真的。因为不是我独自在这里，还有差我来的父与我同在。
8:17 | 你们的律法上也记着说，两个人的见证是真的。
8:18 | 我是为自己作见证，还有差我来的父，也是为我作见证。
8:19 | 他们就问他说，你的父在哪里？耶稣回答说，你们不认识我，也不认识我的父。若是认识我，也就认识我的父。
8:20 | 这些话是耶稣在殿里的库房，教训人时所说的。也没有人拿他。因为他的时候还没有到。
8:21 | 耶稣又对他们说，我要去了，你们要找我，并且你们要死在罪中。我所去的地方，你们不能到。
8:22 | 犹太人说，他说我所去的地方，你们不能到，难道他要自尽吗？
8:23 | 耶稣对他们说，你们是从下头来的，我是从上头来的。你们是属这世界的，我不是属这世界的。
8:24 | 所以我对你们说，你们要死在罪中，你们若不信我是基督，必要死在罪中。
8:25 | 他们就问他说，你是谁？耶稣对他们说，就是我从起初所告诉你们的。
8:26 | 我有许多事讲论你们，判断你们，但那差我来的是真的。我在他那里所听见的，我就传给世人。
8:27 | 他们不明白耶稣是指着父说的。
8:28 | 所以耶稣说，你们举起人子以后，必知道我是基督，并且知道我没有一件事，是凭着自己作的。我说这些话，乃是照着父所教训我的。
8:29 | 那差我来的，是与我同在。他没有撇下我独自在这里，因为我常作他所喜悦的事。
8:30 | 耶稣说这话的时候，就有许多人信他。
8:31 | 耶稣对信他的犹太人说，你们若常常遵守我的道，就真是我的门徒。
8:32 | 你们必晓得真理，真理必叫你们得以自由。
8:33 | 他们回答说，我们是亚伯拉罕的后裔，从来没有作过谁的奴仆。你怎么说，你们必得自由呢？
8:34 | 耶稣回答说，我实实在在地告诉你们。所有犯罪的，就是罪的奴仆。
8:35 | 奴仆不能永远住在家里，儿子是永远住在家里。
8:36 | 所以天父的儿子若叫你们自由，你们就真自由了。
8:37 | 我知道你们是亚伯拉罕的子孙，你们却想要杀我。因为你们心里容不下我的道。
8:38 | 我所说的，是在我父那里看见的。你们所行的，是在你们的父那里听见的。
8:39 | 他们说，我们的父就是亚伯拉罕。耶稣说，你们若是亚伯拉罕的儿子，就必行亚伯拉罕所行的事。
8:40 | 我将在神那里所听见的真理，告诉了你们，现在你们却想要杀我。这不是亚伯拉罕所行的事。
8:41 | 你们是行你们父所行的事。他们说，我们不是从淫乱生的。我们只有一位父就是神。
8:42 | 耶稣说，倘若神是你们的父，你们就必爱我。因为我本是出于神，也是从神而来，并不是由着自己来，乃是他差我来。
8:43 | 你们为什么不明白我的话呢？无非是因你们不能听我的道。
8:44 | 你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真理。因他心里没有真理，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。
8:45 | 我将真理告诉你们，你们就因此不信我。
8:46 | 你们中间谁能指证我有罪呢？我既然将真理告诉你们，为什么不信我呢？
8:47 | 出于神的，必听神的话。你们不听，因为你们不是出于神。
8:48 | 犹太人回答说，我们说，你是撒玛利亚人，并且是鬼附着的，这话岂不正对吗？
8:49 | 耶稣说，我不是鬼附着的。我尊敬我的父，你们倒轻慢我。
8:50 | 我不求自己的荣耀。有一位为我求荣耀定是非的。
8:51 | 我实实在在地告诉你们，人若遵守我的道，就永远不见死。
8:52 | 犹太人对他说，现在我们知道你是鬼附着的。亚伯拉罕死了，众先知也死了。你还说，人若遵守我的道，就永远不尝死味。
8:53 | 难道你比我们的祖宗亚伯拉罕还大吗？他死了，众先知也死了。你将自己当作什么人呢？
8:54 | 耶稣回答说，我若荣耀自己，我的荣耀就算不得什么。荣耀我的乃是我的父，就是你们所说是你们的神。
8:55 | 你们未曾认识他。我却认识他。我若说不认识他，我就是说谎的，象你们一样，但我认识他，也遵守他的道。
8:56 | 你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子。既看见了，就快乐。
8:57 | 犹太人说，你还没有五十岁，岂见过亚伯拉罕呢？
8:58 | 耶稣说，我实实在在地告诉你们，还没有亚伯拉罕，就有了我。
8:59 | 于是他们拿石头要打他。耶稣却躲藏，从殿里出去了。
8: 注解：
8:7
你 们 中 间 谁 是 没 有 罪 的： 我 们 不 能 因 为 这 些 话， 就 拒 绝 责 备 教 会 内 的 罪 或 从 轻 处 理 基 督 徒 道 德 上 的 败 坏， 否 则 就 歪 曲 了 圣 经 对 神 子 民 的 罪 的 态 度。
1 . 对 于 教 会 之 外 无 从 回 应 神 在 基 督 里 恩 典 的 罪 人 和 教 会 之 内 犯 罪 不 听 从 基 督 的 人， 教 会 采 取 不 同 的 处 理 方 式。
2. 圣 经 教 导 我 们 不 能 容 忍 教 会 之 内 的 人 所 犯 的 罪 (启 2:20)， 应 该 加 以 严 厉 指 责 和 揭 露 (路 17:3；林 前 5:1~13；林 后 2:6~8； 弗 5:11； 提 后 4:2； 多 1:13； 2:15；启 3:19；参 太 13:30关 于 教 会 管 教 的 注 释)。

8:11
我 也 不 定 你 的 罪： 耶 稣 的 态 度 反 映 了 他 拯 救 人 类 的 目 的 (约 3:16)。 他 没 有 判 决 这 个 女 人 不 配 得 赦 免， 反 而 以 恩 慈、 忍 耐 引 领 她 悔 改。 对 她 来 说， 如 果 她 放 弃 “犯 罪 的 生 活”， 即 离 开 淫 乱， 回 到 自 己 丈 夫 身 边 去， 她 就 能 得 救 (比 较 路 7:47)。
1 . 然 而， 如 果 我 们 认 为 耶 稣 的 这 些 话 表 明 他 并 不 在 意 淫 乱 的 罪 及 这 罪 给 成 人 和 孩 子 带 来 的 无 法 言 喻 的 伤 害， 那 就 是 亵 渎 神。
2 . 耶 稣 赐 给 这 个 女 人 救 恩， 并 给 她 指 明 脱 离 罪 的 道 路。 如 果 她 拒 绝 悔 改， 拒 绝 进 入 神 的 国， 就 会 被 神 定 罪 (罗 2:1~10)。

8:12
我 是 世 界 的 光： 耶 稣 是 真 光 (1:9)； 他 照 亮 通 向 神 和 救 恩 的 正 确 道 路， 除 掉 黑 暗 和 蒙 蔽。
1 . 所 有 跟 随 耶 稣 的 人 都 脱 离 了 罪 的 黑 暗， 脱 离 了 世 界 和 撒 但。 那 些 仍 行 在 黑 暗 里 的 人 没 有 跟 随 耶 稣 (比 较 约 一 1:6~7)。
2. “跟 从 我 的” 是 一 个 现 在 分 词， 表 示 一 个 持 续 的 动 作： “一 直 跟 从 我 的”。 耶 稣 只 承 认 持 久 的 门 徒 关 系 (参 下 一 条 注 释)。

8:31
你 们 若 常 常 遵 守 我 的 道： 耶 稣 从 未 鼓 励 他 的 门 徒 停 留 在 过 去 的 信 心 或 过 去 的 经 历 中， 而 是 说 “你 们 若 常 常 遵 守 我 的 道”， 才 会 有 得 救 的 确 据。 耶 稣 真 正 的 门 徒 应 一 直 顺 服 基 督 的 话 (参 15:6 注；路 21:19)。

8:32
真 理 必 叫 你 们 得 以 自 由： 在 人 类 知 识 的 范 畴 内， 许 多 事 情 都 是 真 理， 然 而 只 有 一 个 真 理 可 以 使 人 从 罪、 灭 亡 和 撒 但 的 辖 制 中 得 释 放， 那 就 是 神 的 道 里 面 关 于 耶 稣 基 督 的 真 理。
1. 圣 经， 尤 其 是 基 督 和 新 约 使 徒 的 启 示， 见 证 了 能 把 人 从 罪、 世 界 和 魔 鬼 那 里 释 放 出 来 的 真 理 (参 弗 2:20 注)。
2. 我 们 无 须 寻 求 更 尽 一 步 的 启 示 以 使 基 督 的 福 音 更 完 全 或 更 充 分。
3. 救 恩 的 真 理 只 能 由 神 “借 着 圣 灵” 启 示 出 来 (林 前 2:10)， 它 不 可 能 出 自 任 何 人 或 人 类 的 智 慧 (林 前 2:12~13)。

8:34
所 有 犯 罪 的： 新 约 圣 经 清 楚 地 指 出， 主 耶 稣 基 督 粉 碎 了 那 些 真 正 跟 从 他 之 人 生 命 中 罪 的 权 势 和 辖 制 (31~32, 36 节)。 习 惯 性 犯 罪 的 人 仍 是 罪 和 不 义 的 奴 仆， 是 属 撒 但 的 (比 较 约 一 3:6~10)。 敬 虔 的 信 徒 在 基 督 的 死 和 复 活 上 与 他 联 合， 必 从 罪 里 得 释 放 (比 较 罗 6 章； 参 下 一 条 注 释)。

8:36
你 们 就 真 自 由 了： 没 有 得 救 的 人 是 罪、 污 秽 和 撒 但 的 奴 仆 (34 节； 罗 6:17~20)。 他 们 的 生 活 受 罪 的 性 情 和 撒 但 之 道 的 支 配 (弗 2:1~3)。
1. 真 正 的 信 徒 拥 有 基 督 的 救 恩 和 内 住 圣 灵 的 同 在， 得 以 从 罪 和 败 坏 的 权 势 下 得 释 放 (罗 6:17~22；8:1~17)。 当 他 们 面 对 罪 的 诱 惑 时， 他 们 有 力 量 遵 照 神 的 旨 意 行 事。 他 们 有 自 由 选 择 作 神 和 义 的 奴 仆 (罗 6:18, 22)。
2. 所 有 信 徒 都 可 以 省 察 自 己 是 否 脱 离 了 罪 的 捆 绑， 并 以 此 为 标 准 来 检 验 自 己 是 否 有 永 生 以 及 使 人 重 生 和 成 圣 的 恩 典。 那 些 显 然 仍 被 败 坏 所 辖 制 的 人， 要 么 是 从 未 经 历 过 圣 灵 的 重 生， 要 么 是 曾 经 历 过 重 生， 但 向 罪 屈 服， 落 入 了 作 罪 的 奴 仆 的 灵 性 死 亡 的 光 景 (罗 6:16, 21, 23；8:12~13；参 约 一 3:15 注)。
3. 并 不 是 说 信 徒 不 再 与 罪 进 行 属 灵 争 战。 我 们 一 生 都 要 与 世 界 的 压 力、 犯 罪 的 本 性 和 魔 鬼 争 战 (参 加 5:17 注； 弗 6:11~12 注)； 只 有 在 死 时 或 基 督 再 来 时 , 我 们 才 能 完 全 脱 离 试 探 和 罪 的 引 诱。 基 督 现 在 给 我 们 的 是 使 人 成 圣 的 生 命 和 大 能， 那 些 顺 从 圣 灵 的 人 就 能 从 肉 体 的 情 欲 中 得 释 放 (加 5:16~24)， 在 神 面 前 在 爱 里 过 圣 洁、 无 瑕 疵 的 生 活 (弗 1:4)。

8:42
倘 若 神 是 你 们 的 父：耶 稣 在 这 里 道 出 了 一 条 救 恩 的 基 本 原 则， 即 爱 耶 稣 是 神 真 正 儿 女 (即 从 神 生 的) 的 标 志。 因 此， 人 若 没 有 体 现 出 真 正 的 信 心 和 顺 服 的 态 度 而 宣 称 自 己 是 神 的 儿 女， 是 不 合 逻 辑 的 (比 较 第 31 节； 10:2~5, 14, 27~28；14:15, 21)。

8:44
他 本 来 是 说 谎 的， 也 是 说 谎 之 人 的 父： 说 谎 做 为 魔 鬼 的 属 性 被 耶 稣 特 别 地 提 出 来； 魔 鬼 是 一 切 谎 言 的 源 头 (创 3:1~6；徒 5:3；帖 后 2:9~11；启 12:9)。 神 是 真 理， 说 谎 是 与 神 的 旨 意 完 全 相 违 背 的 罪 (启 19:11)。 人 若 不 觉 说 谎 为 犯 罪， 就 证 明 他 不 属 神， 没 有 从 灵 生 (3:6)，仍 被 撒 但 左 右， 以 撒 但 为 父 (参 4:24 注；启 22:15 注)。


第9章

9:1 | 耶稣过去的时候，看见一个人生来是瞎眼的。
9:2 | 门徒问耶稣说，拉比，这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？
9:3 | 耶稣回答说，也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来。
9:4 | 趁着白日，我们必须作那差我来者的工。黑夜将到，就没有人能作工了。
9:5 | 我在世上的时候，是世上的光。
9:6 | 耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，
9:7 | 对他说，你往西罗亚池子里去洗，（西罗亚翻出来，就是奉差遣）他去一洗，回头就看见了。
9:8 | 他的邻舍，和那素常见他是讨饭的，就说，这不是那从前坐着讨饭的人吗？
9:9 | 有人说，是他。又有人说，不是，却是像他。他自己说，是我。
9:10 | 他们对他说，你的眼睛是怎么开的呢？
9:11 | 他回答说，有一个人名叫耶稣。他和泥抹我的眼睛，对我说，你往西罗亚池子去洗。我去一洗，就看见了。
9:12 | 他们说，那个人在哪里？他说，我不知道。
9:13 | 他们把从前瞎眼的人，带到法利赛人那里。
9:14 | 耶稣和泥开他眼睛的日子是安息日。
9:15 | 法利赛人也问他是怎么得看见的。瞎子对他们说，他把泥抹在我的眼睛上，我去一洗，就看见了。
9:16 | 法利赛人中有的说，这个人不是从神来的，因为他不守安息日。又有人说，一个罪人怎能行这样的神迹呢？他们就起了纷争。
9:17 | 他们又对瞎子说，他既然开了你的眼睛，你说他是怎样的人呢？他说，是个先知。
9:18 | 犹太人不信他从前是瞎眼，后来能看见的，等到叫了他的父母来，
9:19 | 问他们说，这是你们的儿子吗？你们说他生来是瞎眼的，如今怎么能看见了呢？
9:20 | 他父母回答说，他是我们的儿子，生来就瞎眼，这是我们知道的。
9:21 | 至于他如今怎么能看见，我们却不知道。是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧。他自己必能说。
9:22 | 他父母说这话，是怕犹太人，因为犹太人已经商议定了，若有认耶稣是基督的，要把他赶出会堂。
9:23 | 因此他父母说，他已经成了人，你们问他吧。
9:24 | 所以法利赛人第二次叫了那从前瞎眼的人来，对他说，你该将荣耀归给神。我们知道这人是个罪人。
9:25 | 他说，他是个罪人不是，我不知道。有一件事我知道，从前我是眼瞎的，如今能看见了。
9:26 | 他们就问他说，他向你作什么？是怎么开了你的眼睛呢？
9:27 | 他回答说，我方才告诉你们，你们不听。为什么又要听呢？莫非你们也要作他的门徒吗？
9:28 | 他们就骂他说，你是他的门徒。我们是摩西的门徒。
9:29 | 神对摩西说话，是我们知道的。只是这个人，我们不知道他从哪里来。
9:30 | 那人回答说，他开了我的眼睛，你们竟不知道他从哪里来，这真是奇怪。
9:31 | 我们知道神不听罪人。惟有敬奉神，遵行他旨意的，神才听他。
9:32 | 从创世以来，未曾听见有人把生来是瞎子的眼睛开了。
9:33 | 这人若不是从神来的，什么也不能作。
9:34 | 他们回答说，你全然生在罪孽中，还要教训我们吗？于是把他赶出去了。
9:35 | 耶稣听说他们把他赶出去。后来遇见他，就说，你信神的儿子吗？
9:36 | 他回答说，主阿，谁是神的儿子，叫我信他呢？
9:37 | 耶稣说，你已经看见他，现在和你说话的就是他。
9:38 | 他说，主阿，我信。就拜耶稣。
9:39 | 耶稣说，我为审判到这世上来，叫不能看见的，可以看见。能看见的，反瞎了眼。
9:40 | 同他在那里的法利赛人，听见这话，就说，难道我们也瞎了眼吗？
9:41 | 耶稣对他们说，你们若瞎了眼，就没有罪了。但如今你们说，我们能看见，所以你们的罪还在。
9: 注解： | 9:3 显 出 神 的 作 为 来： 耶 稣 纠 正 了 门 徒 错 误 的 观 念， 即 以 为 所 有 疾 病 患 难 都 是 犯 罪 的 结 果。 有 时 人 的 确 因 为 犯 了 大 罪 而 患 病 (5:14)， 但 并 不 绝 对 如 此。 神 有 时 允 许 苦 难 存 在 是 为 了 显 明 他 的 怜 悯、 慈 爱 和 大 能。 在 这 个 世 界 上， 往 往 无 辜 的 人 受 苦， 而 罪 人 却 享 安 逸 (比 较 诗 73:1~14； 参 “义 人 的 患 难” 一 文)。 9:34 把 他 赶 出 去 了： 对 这 个 生 来 瞎 眼 的 人 而 言， 被 赶 逐 离 开 他 原 来 的 宗 教 团 体， 实 在 是 一 大 幸 事。 如 果 他 被 允 许 留 在 犹 太 人 的 会 堂 里， 可 能 会 重 新 陷 入 犹 太 教 的 传 统 里 面， 远 离 基 督 和 福 音。 今 天， 对 于 那 些 身 处 不 冷 不 热 的 教 会 或 非 基 督 信 仰 的 宗 教 组 织 中 的 人 来 说， 也 是 同 样 的 情 况。 如 果 他 们 仍 停 留 在 这 种 教 会 或 组 织 里 面， 就 可 能 失 去 对 真 正 基 督 信 仰 的 追 求 而 转 去 迎 合 他 们 以 前 的 宗 教 方 式。 所 以， 我 们 最 好 与 不 合 神 心 意 的 事 脱 离， 这 样 基 督 就 能 完 完 全 全 地 亲 近 我 们 (35~38 节)。


第10章

10:1 | 我实实在在地告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。
10:2 | 从门进去的，才是羊的牧人。
10:3 | 看门的就给他开门。羊也听他的声音。他按着名叫自己的羊，把羊领出来。
10:4 | 既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。
10:5 | 羊不跟着生人，因为不认得他的声音。必要逃跑。
10:6 | 耶稣将这比喻告诉他们。但他们不明白所说的是什么意思。
10:7 | 所以耶稣又对他们说，我实实在在地告诉你们，我就是羊的门，
10:8 | 凡在我以先来的，都是贼，是强盗。羊却不听他们。
10:9 | 我就是门。凡从我进来的，必然得救，并且出入得草吃。
10:10 | 盗贼来，无非要偷窃，杀害，毁坏。我来了，是要叫羊（或作人）得生命，并且得的更丰盛。
10:11 | 我是好牧人，好牧人为羊舍命。
10:12 | 若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走。狼抓住羊，赶散了羊群。
10:13 | 雇工逃走，因他是雇工，并不顾念羊。
10:14 | 我是好牧人。我认识我的羊，我的羊也认识我。
10:15 | 正如父认识我，我也认识父一样。并且我为羊舍命。
10:16 | 我另外有羊，不是这圈里的。我必须领他们来，他们也要听我的声音。并且要合成一群，归一个牧人了。
10:17 | 我父爱我，因我将命舍去，好再取回来。
10:18 | 没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。这是我从我父所受的命令。
10:19 | 犹太人为这些话，又起了纷争。
10:20 | 内中有好些人说，他是被鬼附着，而且疯了。为什么听他呢？
10:21 | 又有人说，这不是鬼附之人所说的话。鬼岂能叫瞎子的眼睛开了呢？
10:22 | 在耶路撒冷有修殿节。是冬天的时候。
10:23 | 耶稣在殿里所罗门的廊下行走。
10:24 | 犹太人围着他，说，你叫我们犹疑不定到几时呢？你若是基督，就明明地告诉我们。
10:25 | 耶稣回答说，我已经告诉你们，你们不信。我奉我父之名所行的事，可以为我作见证。
10:26 | 只是你们不信，因为你们不是我的羊。
10:27 | 我的羊听我的声音，我也认识他们，他们也跟着我。
10:28 | 我又赐给他们永生。他们永不灭亡，谁也不能从我手里把他们夺去。
10:29 | 我父把羊赐给我，他比万有都大。谁也不能从我父手里把他们夺去。
10:30 | 我与父原为一。
10:31 | 犹太人又拿起石头来要打他。
10:32 | 耶稣对他们说，我从父显出许多善事给你们看，你们是为哪一件拿石头打我呢？
10:33 | 犹太人回答说，我们不是为善事拿石头打你，是为你说僭妄的话。又为你是个人，反将自己当作神。
10:34 | 耶稣说，你们的律法上岂不是写着，我曾说你们是神吗？
10:35 | 经上的话是不能废的。若那些承受神道的人，尚且称为神，
10:36 | 父所分别为圣，又差到世间来的，他自称是神的儿子，你们还向他说，你说僭妄的话吗？
10:37 | 我若不行我父的事，你们就不必信我。
10:38 | 我若行了，你们纵然不信我，也当信这些事。叫你们又知道，又明白，父在我里面，我也在父里面。
10:39 | 他们又要拿他。他却逃出他们的手走了。
10:40 | 耶稣又往约但河外去，到了约翰起初施洗的地方，就住在那里。
10:41 | 有许多人来到他那里。他们说约翰一件神迹没有行过。但约翰指着这人所说的一切话都是真的。
10:42 | 在那里信耶稣的人就多了。
10: 注解：
10:1
耶 稣 是 好 牧 人：这 节 关 于 好 牧 人 的 讲 论 (1~30 节) 表 明， 与 所 有 假 牧 人 相 比， 耶 稣 是 真 牧 人， 是 他 子 民 的 掌 管 者。 为 更 好 地 理 解 本 章， 必 须 阅 读 旧 约 圣 经 中 关 于 谴 责 假 牧 人 的 章 节 (赛 56:9~12 章；耶 23:1~4 章；结 34 章； 亚 11 章)。 在 7~18 节 中， 耶 稣 把 1~5 节 的 情 况 应 用 到 了 自 己 身 上。

10:9
我 就 是 门： 凡 借 着 耶 稣 进 入 的 人 必 “得 救”， 即 有 丰 盛 的 永 生 (10 节)； 他 们 必 蒙 完 全 的 救 拔， 脱 离 罪、 愧 疚 和 咒 诅。 耶 稣 是 惟 一 的 救 恩 之 门， 除 他 以 外 别 无 拯 救 (徒 4:12)。

10:11
我 是 好 牧 人： 耶 稣 称 自 己 是 所 应 许 的 好 牧 人 (参 诗 23:1 注； 赛 40:11 注； 结 34:23 注； 37:24)。
1. 这 比 喻 表 明 了 耶 稣 对 他 子 民 的 温 柔 和 眷 顾。 他 似 乎 在 说： “我 对 所 有 信 我 的 人， 就 像 好 牧 人 对 他 的 羊 一 样 关 怀、 看 顾 和 爱 惜。”
2. 基 督 是 好 牧 人 的 一 个 明 显 标 志 是 他 愿 意 为 他 的 羊 而 死。 这 强 调 了 牧 人 基 督 的 独 特 性： 他 在 十 字 架 上 的 死 拯 救 了 他 的 羊 (赛 53:12；太 20:28；可 10:45)。 基 督 在 这 里 被 称 作 “好 牧 人”， 在 希 伯 来 书 13:20 中 被 称 作 “大 牧 人”， 在 彼 得 前 书 5:4 被 中 称 作 “牧 长”。
3. 请 注 意， 牧 养 的 人 若 只 为 谋 生 或 赚 取 荣 耀 而 服 侍， 那 就 是 12~13 节 所 说 的 “雇 工”。 真 牧 者 爱 护 他 们 的 羊， 而 假 牧 者 首 先 想 到 是 他 们 自 己 和 他 们 的 地 位。

10:14
我 认 识 我 的 羊： 神 对 他 儿 女 的 认 识 和 关 爱 包 括 他 对 每 个 儿 女 的 喜 爱、 信 实 和 不 断 的 看 顾。 我 们 被 铭 刻 在 他 的 手 掌 上， 常 在 他 的 心 怀 中 (参 赛 49:14~17 注)， 因 为 神 时 时 看 顾 我 们， 使 我 们 得 益 处 (比 较 出 33:17；耶 1:5；参 太 10:31 注；罗 8:28 注；参 “神 的 护 佑” 一 文)。
10:27 我 的 羊 听 我 的 声 音： 基 督 的 真 羊 听 从 他 的 声 音、 跟 从 他； 他 们 与 牧 人 有 持 续 的 相 交。 “听” 和 “跟” 用 的 是 现 在 时 态， 表 示 重 复 或 习 惯 性 的 动 作。 牧 人 将 永 生 赐 给 那 些 跟 从 他 的 羊。 那 些 偏 行 己 路、 离 开 牧 人、 不 听 从 牧 人 的 羊 就 不 是 他 的 羊 (15:1~6)。

10:27
我 的 羊 听 我 的 声 音： 基 督 的 真 羊 听 从 他 的 声 音、 跟 从 他； 他 们 与 牧 人 有 持 续 的 相 交。 “听” 和 “跟” 用 的 是 现 在 时 态， 表 示 重 复 或 习 惯 性 的 动 作。 牧 人 将 永 生 赐 给 那 些 跟 从 他 的 羊。 那 些 偏 行 己 路、 离 开 牧 人、 不 听 从 牧 人 的 羊 就 不 是 他 的 羊 (15:1~6)。

10:28
他 们 永 不 灭 亡： 这 是 给 所 有 属 基 督 之 羊 的 宝 贵 应 许。 神 的 爱 与 同 在 永 不 会 离 开 他 们， 地 上 任 何 的 权 势 或 环 境 都 不 能 使 他 们 离 开 牧 人 (比 较 罗 8:35~39)。 即 使 是 最 软 弱 的 羊， 只 要 听 从 好 牧 人， 都 有 确 实 的 安 全 和 保 障 (参 上 一 条 注 释)。

10:34
你 们 是 神： 耶 稣 的 这 句 话 决 不 是 教 导 信 徒 要 把 他 们 自 己 当 作 神。 相 反， 称 自 己 为 神 的 人 要 被 神 定 罪 (耶 10:11)。
1. “你 们 是 ‘ 神 ’” 这 句 话 是 对 以 色 列 腐 败 的 统 治 者 们 说 的， 他 们 偏 袒 恶 人， 却 残 忍 地 对 待 孩 子 (诗 82:1~4)。 这 些 以 自 己 为 神 的 统 治 者 将 要 被 审 判 并 且 灭 亡 (诗 82:7；参 82:6 注)。
2. 宣 称 自 己 是 神 就 犯 了 敌 基 督 的 罪 (帖 后 2:4, 11；参 “敌 基 督 时 代” 一 文)。


第11章

11:1 | 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姐姐马大的村庄。
11:2 | 这马利亚就是那用香膏抹主，又用头发擦他脚的。患病的拉撒路是她的兄弟。
11:3 | 她姊妹两个就打发人去见耶稣说，主阿，你所爱的人病了。
11:4 | 耶稣听见就说，这病不至于死，乃是为神的荣耀，叫神的儿子因此得荣耀。
11:5 | 耶稣素来爱马大，和她妹子，并拉撒路。
11:6 | 听见拉撒路病了，就在所居之地，仍住了两天。
11:7 | 然后对门徒说，我们再往犹太去吧。
11:8 | 门徒说，拉比，犹太人近来要拿石头打你，你还往那里去吗？
11:9 | 耶稣回答说，白日不是有十二小时吗？人在白日走路，就不至跌倒，因为看见这世上的光。
11:10 | 若在黑夜走路，就必跌倒，因为他没有光。
11:11 | 耶稣说了这话，随后对他们说，我们的朋友拉撒路睡了，我去叫醒他。
11:12 | 门徒说，主阿，他若睡了，就必好了。
11:13 | 耶稣这话是指着他死说的。他们却以为是说照常睡了。
11:14 | 耶稣就明明地告诉他们说，拉撒路死了。
11:15 | 我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。如今我们可以往他那里去吧。
11:16 | 多马，又称为低土马，就对那同作门徒的说，我们也去和他同死吧。
11:17 | 耶稣到了，就知道拉撒路在坟墓里，已经四天了。
11:18 | 伯大尼离耶路撒冷不远，约有六里路。
11:19 | 有好些犹太人来看马大和马利亚，要为她们的兄弟安慰她们。
11:20 | 马大听见耶稣来了，就出去迎接他。马利亚却仍然坐在家里。
11:21 | 马大对耶稣说，主阿，你若早在这里，我兄弟必不死。
11:22 | 就是现在，我也知道，你无论向神求什么，神也必赐给你。
11:23 | 耶稣说，你兄弟必然复活。
11:24 | 马大说，我知道在末日复活的时候，他必复活。
11:25 | 耶稣对他说，复活在我，生命也在我。信我的人，虽然死了，也必复活。
11:26 | 凡活着信我的人，必永远不死。你信这话吗？
11:27 | 马大说，主阿，是的，我信你是基督，是神的儿子，就是那要临到世界的。
11:28 | 马大说了这话，就回去暗暗地叫她妹子，马利亚说，夫子来了，叫你。
11:29 | 马利亚听见了就急忙起来，到耶稣那里去。
11:30 | 那时，耶稣还没有进村子，仍在马大迎接他的地方。
11:31 | 那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟着她，以为她要往坟墓那里去哭。
11:32 | 马利亚到了耶稣那里，看见他，就俯伏在他脚前，说，主阿，你若早在这里，我兄弟必不死。
11:33 | 耶稣看见她哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁。
11:34 | 便说，你们把他安放在哪里？他们回答说，请主来看。
11:35 | 耶稣哭了。
11:36 | 犹太人就说，你看他爱这人是何等恳切。
11:37 | 其中有人说，他既然开了瞎子的眼睛，岂不能叫这人不死吗？
11:38 | 耶稣又心里悲叹，来到坟墓前。那坟墓是个洞，有一块石头挡着。
11:39 | 耶稣说，你们把石头挪开。那死人的姐姐马大对他说，主阿，他现在必是臭了，因为他死了已经四天了。
11:40 | 耶稣说，我不是对你说过，你若信，就必看见神的荣耀吗？
11:41 | 他们就把石头挪开。耶稣举目望天说，父阿，我感谢你，因为你已经听我。
11:42 | 我也知道你常听我，但我说这话，是为周围站着的众人，叫他们信是你差了我来。
11:43 | 说了这话，就大声呼叫说，拉撒路出来。
11:44 | 那死人就出来了，手脚裹着布，脸上包着手巾。耶稣对他们说，解开，叫他走。
11:45 | 那些来看马利亚的犹太人，见了耶稣所作的事，就多有信他的。
11:46 | 但其中也有去见法利赛人的，将耶稣所作的事告诉他们。
11:47 | 祭司长和法利赛人聚集公会，说，这人行好些神迹，我们怎么办呢？
11:48 | 若这样由着他，人人都要信他。罗马人也要来夺我们的地土，和我们的百姓。
11:49 | 内中有一个人，名叫该亚法，本年作大祭司，对他们说，你们不知道什么。
11:50 | 独不想一个人替百姓死，免得通国灭亡，就是你们的益处。
11:51 | 他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死。
11:52 | 也不但替这一国死，并要将神四散的子民，都聚集归一。
11:53 | 从那日起，他们就商议要杀耶稣。
11:54 | 所以耶稣不再显然行在犹太人中间，就离开那里往靠近旷野的地方去。到了一座城，名叫以法莲，就在那里和门徒同住。
11:55 | 犹太人的逾越节近了。有许多人从乡下上耶路撒冷去，要在节前洁净自己。
11:56 | 他们就寻找耶稣，站在殿里彼此说，你们的意思如何，他不来过节吗？
11:57 | 那时，祭司长和法利赛人早已吩咐说，若有人知道耶稣在哪里，就要报明，好去拿他。
11: 注解：
11:4
这 病 … … 乃 是 为 神 的 荣 耀： 对 神 子 民 来 说， 疾 病 的 最 后 结 果 决 不 是 死 亡。 死 亡 最 终 会 被 复 活 战 胜 并 除 灭 (25~26 节)。 最 终 的 真 理 是 信 基 督 的 人 “必 永 远 不 死” (26 节, 参 “死” 一 文)。

11:5
耶 稣 素 来 爱 马 大 和 她 妹 子 并 拉 撒 路： 这 个 家 庭 真 诚 忠 心 地 爱 着 耶 稣 (2 节)， 与 耶 稣 有 亲 密 的 关 系 (路 10:38~42)， 也 特 别 地 为 耶 稣 所 爱 (3~5 节)。 然 而， 它 却 经 历 了 悲 痛、 疾 病 和 死 亡。 今 天， 这 些 痛 苦 可 能 也 会 发 生 在 神 所 拣 选 的、 忠 心 的 信 徒 身 上 (参 “义 人 的 患 难” 一 文)。 教 会 里 会 有 像 马 利 亚 一 样 一 直 忠 心 爱 主 的 人， 像 马 大 一 样 忠 心 行 善 的 人 和 像 拉 撒 路 一 样 受 痛 苦 并 死 亡 的 人。 这 样 的 家 庭 也 许 会 哭 喊 道： “耶 和 华 啊！ 你 忘 记 我 要 到 几 时 呢？ 要 到 永 远 吗？” (诗 13:1；比 较 太27:46；启 6:10) 耶 稣 说 他 的 迟 延 不 是 因 为 缺 少 慈 爱、 怜 悯 或 同 情， 而 是 为 神 和 他 国 度 的 荣 耀 (4 节)， 也 为 受 苦 之 人 永 远 的 益 处 (15, 23~26, 40~44 节)。

11:6
就 在 所 居 之 地， 仍 住 了 两 天： 耶 稣 推 迟 去 他 所 爱 的 家 庭 (5 节)， 是 为 了 坚 固 这 个 家 庭 及 门 徒 的 信 心， 为 了 给 他 们 更 大 的 益 处。 最 初， 耶 稣 看 起 来 似 乎 不 关 心 他 们 的 痛 苦， 然 而 约 翰 再 三 强 调 耶 稣 深 爱 这 个 家 庭 并 且 分 担 他 们 的 悲 痛 (3, 5, 35 节)。 耶 稣 的 时 间 和 目 的 不 同 于 他 们 所 希 望 的。 在 我 们 受 试 炼 的 时 候， 神 的 时 间 和 旨 意 也 会 与 我 们 所 希 望 的 不 同。 神 按 照 他 的 智 慧 和 慈 爱 来 回 答 我 们。

11:25
25~26 复 活 在 我： 对 信 耶 稣 的 人 来 说， 身 体 的 死 并 非 悲 剧 性 的 结 局。 相 反， 它 是 通 向 丰 盛 永 生， 与 神 同 在 的 门。 25 节 所 讲 的 是 复 活； 26 节 的 “必 永 远 不 死” 意 思 是 信 徒 复 活 以 后 永 远 不 死。 他 们 将 有 新 的 身 体， 不 会 朽 坏 (林 前 15:42, 54)， 不 会 死 亡， 也 不 再 朽 坏 (比 较 罗 8:10； 林 后 4:16； 参 “身 体 的 复 活 ” 一 文)。

11:33
就 心 里 悲 叹： 这 段 话 表 明 了 耶 稣 在 面 对 这 世 界 的 邪 恶 所 造 成 的 伤 心 和 痛 苦 时 的 心 情。
1. “心 里 悲 叹” (希 腊 文 embrimaomai) 描 绘 了 与 愤 怒 相关 的 复 杂 感 情。 耶 稣 为 罪、 撒 但 和 死 亡 造 成 的 所 有 苦 难 而 伤 心 愤 怒； 当 他 为 拯 救 人 类 而 争 战 时， 他 的 灵 魂 里 充 满 的 是 对 罪 的 盛 怒， 而 不 是 漠 不 关 心 (参 11:35 注；太 23:13 注；比 较 太 21:12~13；可 11:15, 17； 路19:45~46；约 2:14~16)。
2. 神 在 我 们 生 命 中 作 工 的 一 个 确 定 迹 象 就 是 我 们 开 始 注 意 到 罪 给 这 个 世 界 带 来 了 多 少 苦 难、 悲 伤 和 痛 苦 (比 较 创 3:16~19；罗 5:12)。 当 我 们 这 样 做 时， 我 们 心 里 会 生 发 对 痛 苦 的 同 情 和 对 罪 的 憎 恨， 因 此 决 不 可 能 在 罪 中 感 受 到 乐 趣 (参 罗 1:32 注； 帖 后 2:12 注；来 1:9 注)。

11:35
耶 稣 哭 了： 这 几 个 字 反 映 了 神 对 他 子 民 苦 难 深 深 的 同 情。 动 词 “哭” (希 腊 文 dakruo) 表 明 耶 稣 的 泪 涌 流 出 来， 默 默 哀 哭。 愿 所 有 忧 伤 的 人 从 此 处 领 受 安 慰！ 基 督 就 像 同 情 拉 撒 路 的 亲 人 一 样 同 情 你。 他 爱 你 至 深。 注 意 本 节 是 出 现 在 强 调 他 的 神 性 最 多 的 一 卷 书 中。 这 是 耶 稣 —— 神 ／人， 一 个 有 神 性 的 人 —— 在 哭。 神 对 你 和 众 人 的 确 满 怀 同 情 和 体 贴 的 关 爱 (路 19:41)。

11:44
那 死 人 就 出 来 了： 拉 撒 路 复 活 的 神 迹 预 示 着 耶 稣 就 是 复 活 和 生 命， 它 是 神 将 为 所 有 已 死 的 信 徒 成 就 之 事 的 明 证， 因 为 他 们 也 会 从 死 里 复 活 (14:3； 提 前 4:13~18)。 这 个 神 迹 也 是 导 致 犹 太 人 的 领 袖 最 终 决 定 必 须 治 死 耶 稣 的 事 (45~53 节)。


第12章

12:1 | 逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。
12:2 | 有人在那里给耶稣预备筵席。马大伺候，拉撒路也在那同耶稣坐席的人中。
12:3 | 马利亚就拿着一斤极贵的真哪哒香膏，抹耶稣的脚，又用自己头发去擦。屋里就满了膏的香气。
12:4 | 有一个门徒，就是那将要卖耶稣的加略人犹大，
12:5 | 说，这香膏为什么不卖三十两银子周济穷人呢？
12:6 | 他说这话，并不是挂念穷人，乃因他是个贼，又带着钱囊，常取其中所存的。
12:7 | 耶稣说，由她吧，她是为我安葬之日存留的。
12:8 | 因为常有穷人和你们同在。只是你们不常有我。
12:9 | 有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。
12:10 | 但祭司长商议连拉撒路也要杀了。
12:11 | 因有好些犹太人，为拉撒路的缘故，回去信了耶稣。
12:12 | 第二天，有许多上来过节的人，听见耶稣将到耶路撒冷，
12:13 | 就拿着棕树枝，出去迎接他，喊着说，和散那，奉主名来的以色列王，是应当称颂的。
12:14 | 耶稣得了一个驴驹，就骑上。如经上所记的说，
12:15 | 锡安的民哪，（民原文作女子）不要惧怕，你的王骑着驴驹来了。
12:16 | 这些事门徒起先不明白。等到耶稣得了荣耀以后，才想起这话是指着他写的，并且众人果然向他这样行了。
12:17 | 当耶稣呼唤拉撒路叫他从死复活出坟墓的时候，同耶稣在那里的众人，就作见证。
12:18 | 众人因听见耶稣行了这神迹，就去迎接他。
12:19 | 法利赛人彼此说，看哪，你们是徒劳无益，世人都随从他去了。
12:20 | 那时，上来过节礼拜的人中，有几个希利尼人。
12:21 | 他们来见加利利伯赛大的腓力，求他说，先生，我们愿意见耶稣。
12:22 | 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。
12:23 | 耶稣说，人子得荣耀的时候到了。
12:24 | 我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒。若是死了，就结出许多子粒来。
12:25 | 爱惜自己生命的，就失丧生命。在这世上恨恶自己生命的，就要保守生命到永生。
12:26 | 若有人服事我，就当跟从我。我在哪里，服事我的人，也要在哪里。若有人服事我，我父必尊重他。
12:27 | 我现在心里忧愁，我说什么才好呢？父阿，救我脱离这时候。但我原是为这时候来的。
12:28 | 父阿，愿你荣耀你的名。当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀。
12:29 | 站在旁边的众人听见，就说，打雷了。还有人说，有天使对他说话。
12:30 | 耶稣说，这声音不是为我，是为你们来的。
12:31 | 现在这世界受审判。这世界的王要被赶出去。
12:32 | 我若从地上被举起来，就要吸引万人来归我。
12:33 | 耶稣这话原是指着自己将要怎样死说的。
12:34 | 众人回答说，我们听见律法上有话说，基督是永存的。你怎么说，人子必须被举起来呢？这人子是谁呢？
12:35 | 耶稣对他们说，光在你们中间，还有不多的时候，应当趁着有光行走，免得黑暗临到你们。那在黑暗里行走的，不知道往何处去。
12:36 | 你们应当趁着有光，信从这光，使你们成为光明之子。耶稣说了这话，就离开他们，隐藏了。
12:37 | 他虽然在他们面前行了许多神迹，他们还是不信他。
12:38 | 这是要应验先知以赛亚的话说，主阿，我们所传的，有谁信呢？主的膀臂向谁显露呢？
12:39 | 他们所以不能信，因为以赛亚又说，
12:40 | 主叫他们瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。
12:41 | 以赛亚因为看见他的荣耀，就指着他说这话。
12:42 | 虽然如此，官长中却有好些信他的。只因法利赛人的缘故，就不承认，恐怕被赶出会堂。
12:43 | 这是因他们爱人的荣耀，过于爱神的荣耀。
12:44 | 耶稣大声说，信我的，不是信我，乃是信那差我来的。
12:45 | 人看见我，就是看见那差我来的。
12:46 | 我到世上来，乃是光，叫凡信我的，不住在黑暗里。
12:47 | 若有人听见我的话不遵守，我不审判他。我来本不是要审判世界，乃是要拯救世界。
12:48 | 弃绝我不领受我话的人，有审判他的。就是我所讲的道，在末日要审判他。
12:49 | 因为我没有凭着自己讲。惟有差我来的父，已经给我命令，叫我说什么，讲什么。
12:50 | 我也知道他的命令就是永生。故此我所讲的话，正是照着父对我所说的。
12: 注解：
12:3
马 利 亚 … … 抹 耶 稣 的 脚： 这 种 香 膏 极 其 昂 贵， 所 以 马 利 亚 膏 抹 耶 稣 的 举 动 是 一 种 伟 大 的 爱 的 奉 献。 她 知 道 她 向 耶 稣 奉 献 的 机 会 马 上 就 要 失 去， 所 以 她 没 有 错 过 这 个 机 会。 她 对 主 的 信 心 是 神 愿 所 有 信 徒 都 效 法 的 最 佳 榜 样。 因 此， 耶 稣 说 无 论 福 音 传 到 哪 里， 都 要 述 说 她 爱 主 的 佳 举 (参 太 26:13 注)。

12:12
耶 稣 将 到 耶 路 撒 冷： 参 可 11:9 注； 路 19:28 注。

12:23
人 子 得 荣 耀 的 时 候 到 了： 耶 稣 称 他 的 死 为 荣 耀 而 不 是 悲 剧。 他 告 诉 门 徒， 只 有 经 历 患 难 和 死 亡， 才 能 满 结 果 子 (24 节)。

12:25
在 这 世 上 恨 恶 自 己 生 命： 恨 恶 自 己 的 生 命 是 指 视 天 上 之 福 远 超 过 今 生 之 利 的 态 度。 那 些 跟 随 基 督 的 人 不 看 重 地 上 的 快 乐、 哲 学、 成 功、 价 值 观、 目 标 或 方 式。 这 些 人 将 得 到 永 生， 因 为 他 们 轻 看 这 个 世 界， 所 以 为 着 主 的 缘 故， 他 们 决 不 会 患 得 患 失， 反 而 会 舍 弃 一 切 (太 16:24~25；可 8:34~35)。

12:26
若 有 人 服 侍 我： 信 耶 稣 意 味 着 坚 定 不 移 地 跟 从 他， 遵 行 他 的 教 训， 并 与 他 同 行。 跟 从 耶 稣 包 括 舍 己 和 背 起 自 己 的 十 字 架 (参 可 8:34, 关 于 背 起 自 己 十 字 架 的 注 释)。

12:31
这 世 界 的 王 要 被 赶 出 去：通 过 十 字 架 和 基 督 的 复 活， 撒 但 和 他 所 代 表 的 一 切 都 开 始 溃 败， 当 他 被 扔 进 硫 磺 的 火 湖 里 时， 他 就 最 终 败 亡 了 (启 20:10)。 然 而 在 现 阶 段， 撒 但 仍 以 统 治 者 或 “世 界 的 王” 的 姿 态 活 跃 在 这 个 世 上 (14:30；16:11；林 后 4:4； 比 较 弗 2:2)。 撒 但 在 这 个 世 界 上 有 能 力 和 权 柄， 并 用 世 上 的 事 来 反 对 基 督 和 教 会。 这 就 是 为 什 么 “与 世 俗 为 友 就 是 与 神 为 敌” 的 缘 故 (雅 4:4； 参 约 一2:15~16)。

12:32
吸 引 万 人 来 归 我： 神 的 恩 典 不 是 谁 专 有 的， 也不 是 只 给 某 些 人， 而 不 给 其 他 人。 但 是 有 些 人 因 为 喜 爱 犯 罪， 就 以 自 己 的 抉 择 和 行 为 废 弃 了 神 的 恩 典 (参 太 23:37)。

12:39
他 们 所 以 不 能 信： 这 些 人 不 能 信 是 因 他 们 对 耶 稣 的 态 度 令 神 使 他 们 的 心 刚 硬。 人 若 拒 绝 听 道、 悔 改 和 相 信， 他 们 的 心 就 会 变 得 越 来 越 硬。 使 徒 保 罗 说， 以 色 列 的 民 因 他 们 的 不 信 被 从 神 的 橄 榄 树 上 折 下 来 (罗 11:20；比 较 诗 95:8；来 3:8)。 但 神 不 会 任 凭 一 个 国 家 中 的 每 个 人 都 永 远 硬 着 心。 任 何 信 的 人 都 将 得 到 永 生 (44~50 节)。 实 际 上 五 旬 节 后 在 以 色 列 许 多 人 信 了 耶 稣 (徒 2:41)。

12:43
爱 人 的 荣 耀： 许 多 人 因 为 喜 欢 其 他 人 的 赞 扬， 放 弃 了 他 们 的 信 念， 且 背 着 良 心 做 事。 他 们 愿 意 随 大 流 (比 较 但 11:32,34)， 追 求 权 贵 或 大 众 的 支 持。 我 们 以 什 么 胜 过 对 人 的 恐 惧 和 对 人 夸 赞 的 爱 慕 呢？ 就 是 以 我 们 的 信 心 (约 一 5:4) ——把 神、 基 督、 天 国、 地 狱、 审 判 和 永 生 看 为 事 实 的 信 心 (罗 1:20； 弗 3:16~19； 来 11 章)。 立 志 跟 从 基 督 却 爱 人 的 荣 耀 过 于 神 的 荣 耀， 是 明 显 的 假 冒 为 善。

12:50
永 生： 参 17:3 注。


第13章

13:1 | 逾越节以前，耶稣知道自己离世归父的时候到了。他既然爱世间属自己的人，就爱他们到底。
13:2 | 吃晚饭的时候，（魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里）。
13:3 | 耶稣知道父已将万有交在他手里，且知道自己是从神出来的，又要归到神那里去，
13:4 | 就离席站起来脱了衣服，拿一条手巾束腰。
13:5 | 随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。
13:6 | 挨到西门彼得，彼得对他说，主阿，你洗我的脚吗？
13:7 | 耶稣回答说，我所作的，你如今不知道，后来必明白。
13:8 | 彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。
13:9 | 西门彼得说，主阿，不但我的脚，连手和头也要洗。
13:10 | 耶稣说，凡洗过澡的人，只要把脚一洗，全身就干净了。你们是干净的，然而不都是干净的。
13:11 | 耶稣原知道要卖他的是谁，所以说，你们不都是干净的。
13:12 | 耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白吗？
13:13 | 你们称呼我夫子，称呼我主，你们说的不错。我本来是。
13:14 | 我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。
13:15 | 我给你们作了榜样，叫你们照着我向你们所作的去作。
13:16 | 我实实在在地告诉你们，仆人不能大于主人。差人也不能大于差他的人。
13:17 | 你们既知道这事，若是去行就有福了。
13:18 | 我这话不是指着你们众人说的。我知道我所拣选的是谁。现在要应验经上的话，说，同我吃饭的人，用脚踢我。
13:19 | 如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候，可以信我是基督
13:20 | 我实实在在地告诉你们，有人接待我所差遣的，就是接待我。接待我，就是接待那差遣我的。
13:21 | 耶稣说了这话，心里忧愁，就明说，我实实在在地告诉你们，你们中间有一个人要卖我了。
13:22 | 门徒彼此对看，猜不透所说的是谁。
13:23 | 有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。
13:24 | 西门彼得点头对他说，你告诉我们，主是指着谁说的。
13:25 | 那门徒便就势靠着耶稣的胸膛，问他说，主阿，是谁呢？
13:26 | 耶稣回答说，我蘸一点饼给谁，就是谁。耶稣就蘸了一点饼，递给加略人西门的儿子犹大。
13:27 | 他吃了以后，撒但就入了他的心。耶稣便对他说，你所作的快作吧。
13:28 | 同席的人，没有一个知道是为什么对他说这话。
13:29 | 有人因犹大带着钱囊，以为耶稣是对他说，你去买我们过节所应用的东西。或是叫他拿什么周济穷人。
13:30 | 犹大受了那点饼，立刻就出去。那时候是夜间了。
13:31 | 他既出去，耶稣就说，如今人子得了荣耀，神在人子身上也得了荣耀。
13:32 | 神要因自己荣耀人子，并且要快快地荣耀他。
13:33 | 小子们，我还有不多的时候，与你们同在。后来你们要找我，但我所去的地方，你们不能到。这话我曾对犹太人说过，如今也照样对你们说。
13:34 | 我赐给你们一条新命令，乃是叫你们彼此相爱。我怎样爱你们，你们也要怎样相爱。
13:35 | 你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。
13:36 | 西门彼得问耶稣说，主往哪里去。耶稣回答说，我所去的地方，你现在不能跟我去。后来却要跟我去。
13:37 | 彼得说，主阿，我为什么现在不能跟你去？我愿意为你舍命。
13:38 | 耶稣说，你愿意为我舍命吗？我实实在在地告诉你，鸡叫以先，你要三次不认我。
13: 注解：
13:5
洗 门 徒 的 脚： 为 门 徒 洗 脚 这 一 寓 意 深 远 的 举 动 发 生 在 耶 稣 在 地 上 的 最 后 一 晚。 耶 稣 这 样 做 有 以 下 的 目 的：
1. 向 门 徒 证 明 他 是 多 么 爱 他 们。
2. 预 示 他 在 十 字 架 上 的 牺 牲。
3. 教 导 门 徒 应 当 彼 此 谦 卑 服 事。 想 做 头 的 愿 望 一 直 困 扰 着 门 徒 (太 18:1~4； 20:20~27；可 9:33~37；路 9:46~48)。 基 督 想 让 他 们 看 到， 渴 望 为 头、 渴 望 凌 驾 于 别 的 基 督 徒 之 上 的 想 法 与 他 们 主 的 心 意 是 何 等 地 格 格 不 入 (参 路 22:24~30 注；约 13:12~17；彼 前 5:5)。

13:8
我 若 不 洗 你： 这 是 指 借 着 十 字 架 洗 去 罪 的 属 灵 的 洗。 若 不 靠 着 这 个 洗， 无 人 能 属 基 督 (约 一 1:7)。

13:14
彼 此 洗 脚： 早 期 教 会 效 法 耶 稣 的 榜 样， 并 且 照 字 义 遵 守 了 以 仁 爱 谦 卑 彼 此 洗 脚 的 告 诫。 例 如 在 提 摩 太 前 书 5:10， 保 罗 指 出 寡 妇 如 果 达 不 到 一 定 的 标 准， 教 会 就 不 应 照 顾 她 们； 这 些 标 准 之 一 就 是 “洗 圣 徒 的 脚”。

13:22
猜 不 透 所 说 的 是 谁： 请 注 意， 门 徒 从 未 认 识 到 犹 大 的 表 里 不 一。 他 把 他 的 虚 伪 掩 盖 得 天 衣 无 缝。 即 使 在 今 天， 教 会 里 也 可 能 有 外 表 为 义， 内 心 却 对 基 督 无 真 正 信 心 和 忠 心 的 人 (参 “假 师 傅” 一 文)。

13:26
一 点 饼： 耶 稣 把 这 点 饼 给 犹 大 可 能 是 最 后 一 次 要 求 犹 大 离 弃 他 的 罪。 然 而 犹 大 拒 绝 回 心 转 意， 撒 但 便 控 制 了 他 (27 节； 参 路 22:3 注)。

13:34
彼 此 相 爱： 这 个 命 令 让 基 督 徒 以 更 大 的 爱 和 特 别 的 方 式 去 爱 所 有 真 正 的 基 督 徒， 不 管 他 们 是 否 是 自 己 教 会 的 成 员 或 是 否 追 随 自 己 所 信 奉 的 神 学 观 念。
1. 通 过 察 验 一 个 人 是 否 热 爱、 顺 服 耶 稣 基 督， 是 否 对 神 圣 洁 的 道 忠 心 (5:24；8:31；10:27；太 7:21；加 1:9 注)， 我 们 应 该 分 辨 出 真 基 督 徒 和 假 基 督 徒。
2. 任 何 抵 挡 当 今 世 界 流 行 思 潮 ， 对 耶 稣 基 督 持 有 活 泼 信 心、 对 神 所 默 示 的 纯 正 的 道 能 够 真 正 明 白 并 忠 心 遵 守 的 人， 都 是 我 在 基 督 里 的 兄 弟、 姊 妹， 都 配 得 到 我 特 别 的 爱 和 支 持。
3. 爱 所 有 真 正 的 基 督 徒， 包 括 不 属 于 我 们 教 会 的 信 徒， 并 不 意 味 着 我 们 必 须 妥 协 或 协 调 我 们 圣 经 信 仰 或 教 义 特 别 的 不 同 之 处， 也 不 是 说 我 们 必 须 追 求 组 织 上 的 联 合。
4. 基 督 徒 决 不 能 在 神 的 圣 洁 方 面 妥 协。 我 们 对 神 的 爱 和 对 他 所 显 明 的 旨 意 的 爱 应 该 驾 驭 和 主 导 我 们 对 人 的 爱。 爱 神 必 须 放 在 首 位 (参 下 一 条 注 释；太 22:37, 39 注)。

13:35
就 认 出 你 们 是 我 的 门 徒 了： 爱 (希 腊 文 agape) 必 须 是 基 督 徒 特 有 的 标 志 (约 一 3:23；4:7~21)。 这 种 爱 本 质 上 是 指 自 我 奉 献、 自 我 牺 牲 的 爱， 只 求 别 人 的 益 处 (约 一 4:9~10)， 因 此 在 基 督 里 的 弟 兄 姐 妹 应 当 为 着 他 人 的 最 大 利 益 而 舍 己， 使 彼 此 相 爱 成 为 信 徒 关 系 的 标 志。 基 督 徒 必 须 在 患 难 中 互 相 帮 助， 顾 念 彼 此 的 感 情 和 名 誉， 舍 己 为 他 人 谋 福 利 (比 较 林 前 13 章；加 6:2；帖 前 4:9；帖 后 1:3；彼 前 1:22；彼 后 1:7；约 一 3:23)。


第14章

14:1 | 你们心里不要忧愁。你们信神，也当信我。
14:2 | 在我父的家里，有许多住处。若是没有，我就早已告诉你们了。我去原是为你们预备地方去。
14:3 | 我若去为你们预备了地方，就必再来接你们到我那里去，我在哪里，叫你们也在哪里。
14:4 | 我往哪里去，你们知道。那条路，你们也知道。（有古卷作我往哪里去你们知道那条路）
14:5 | 多马对他说，主阿，我们不知道你往哪里去，怎么知道那条路呢？
14:6 | 耶稣说，我就是道路，真理，生命。若不借着我。没有人能到父那里去。
14:7 | 你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。
14:8 | 腓力对他说，求主将父显给我们看，我们就知足了。
14:9 | 耶稣对他说，腓力，我与你们同在这样长久，你还不认识我吗？人看见了我，就是看见了父。你怎么说，将父显给我们看呢？
14:10 | 我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。
14:11 | 你们当信我，我在父里面，父在我里面。即或不信，也当因我所作的事信我。
14:12 | 我实实在在地告诉你们，我所作的事，信我的人也要作。并且要作比这更大的事。因为我往父那里去。
14:13 | 你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀。
14:14 | 你们若奉我的名求什么，我必成就。
14:15 | 你们若爱我，就必遵守我的命令。
14:16 | 我要求父，父就另外赐给你们一位保惠师，（或作训慰师下同）叫他永远与你们同在。
14:17 | 就是真理的圣灵，乃世人不能接受的。因为不见他，也不认识他。你们却认识他。因他常与你们同在，也要在你们里面。
14:18 | 我不撇下你们为孤儿，我必到你们这里来。
14:19 | 还有不多的时候，世人不再看见我。你们却看见我。因为我活着，你们也要活着。
14:20 | 到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。
14:21 | 有了我的命令又遵守的，这人就是爱我的。爱我的必蒙我父爱他，我也要爱他，并且要向他显现。
14:22 | 犹大（不是加略人犹大）问耶稣说，主阿，为什么要向我们显现，不向世人显现呢？
14:23 | 耶稣回答说，人若爱我，就必遵守我的道。我父也必爱他，并且我们要到他那里去，与他同住。
14:24 | 不爱我的人就不遵守我的道。你们所听见的道不是我的，乃是差我来之父的道。
14:25 | 我还与你们同住的时候，已将这些话对你们说了。
14:26 | 但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。
14:27 | 我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。
14:28 | 你们听见我对你们说了，我去还要到你们这里来。你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。
14:29 | 现在事情还没有成就，我预先告诉你们，叫你们到事情成就的时候，就可以信。
14:30 | 以后我不再和你们多说话，因为这世界的王将到。他在我里面是毫无所有。
14:31 | 但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来我们走吧。
14: 注解：
14:2
我 父 的 家： 这 明 显 是 指 天 家， 因 为 耶 稣 必 须 “去” 那 儿 为 我 们 预 备 地 方 (太 6:9；比 较 诗 33:13~14； 赛 63:15)。 神 的 家 有 许 多 地 方， 现 今 在 地 上 的 “神 的 家” (弗 2:19) 将 要 改 变 形 状； “我 们 在 这 里 没 有 常 存 的 城” (来 13:14)。

14:3
就 必 再 来：
1. 正 如 基 督 实 实 在 在 已 经 升 天， 他 也 必 再 从 天 父 那 里 回 来， 接 他 的 门 徒 同 去 天 家 (参 上 一 条 注 释； 比 较 17:24)， 住 在 为 他 们 预 备 的 地 方。 这 是 新 约 时 期 基 督 徒 的 盼 望， 也 是 今 天 所 有 信 徒 的 盼 望。 主 再 来 的 最 终 目 的 是 使 信 徒 能 与 他 永 远 同 在 (参 “身 体 的 复 活” 一 文 及 “被 提” 一 文)。
2. “接 你 们 到 我 那 里 去” 指 被 提， 那 时 所 有 活 着 的 信 徒 “必 和 他 一 同 被 提 到 云 里， 在 空 中 与 主 相 遇。 这 样， 我 们 就 要 和 主 永 远 同 在。” (帖 前 4:17)
3. 基 督 再 来， 是 为 了 将 来 普 天 下 人 “受 试 炼 的 时 候” 救 他 的 忠 心 信 徒 脱 离 那 试 炼 (参 路 21:36 注；帖 前 1:10 注；5:9；启 3:10 注)。
4. 这 样 的 荣 耀 和 永 远 的 相 聚 对 所 有 渴 望 “和 主 永 远 同 在” 的 基 督 徒 来 说 都 是 个 安 慰， 所 以 我 们 当 用 这 些 话 彼 此 劝 慰 (帖 前 4:17~18)。

14:12
更 大 的 事： 耶 稣 希 望 他 的 门 徒 做 他 曾 做 过 的 事。
1. “更 大 的 事” 包 括 使 人 归 向 基 督 和 行 神 迹， 这 在 使 徒 行 传 的 叙 述 (徒 2:41,43；4:33；5:12) 和 耶 稣 在 马 可 福 音 16:17~18 的 宣 告 中 可 以 看 出 来 (参 “神 迹” 一 文)。
2. 门 徒 能 做 “更 大 的 事” 的 原 因 是 耶 稣 要 回 到 他 的 父 那 里 去， 赐 下 圣 灵 的 能 力 (参 16 节；16:7；徒 1:8；2:4)， 并 且 应 允 奉 他 的 名 所 做 的 祷 告 (14 节)。 门 徒 所 做 的 事 将 在 数 量 和 范 围 上 “更 大”。

14:13
奉 我 的 名 无 论 求 什 么： 奉 耶 稣 的 名 祷 告 至 少 意 味 着 两 个 要 求：
1. 祷 告 要 与 他 的 位 格、 属 性 和 旨 意 相 和 谐。
2. 要 存 着 对 他 和 他 权 柄 的 信 心 和 渴 望 荣 耀 父 与 子 的 心 来 祷 告 (徒 3:16)。 所 以， 奉 耶 稣 的 名 祷 告 就 意 味 着 耶 稣 将 应 允 任 何 一 个 照 着 耶 稣 的 心 意 献 上 的 祷 告。 当 我 们 存 圣 洁 的 信 心 按 神 的 旨 意 向 耶 稣 或 天 父 献 上 祷 告 时， 这 祷 告 所 发 出 的 能 力 是 没 有 限 量 的 (参 太 17:20 注； 参 “有 功 效 的 祷 告” 一 文)。

14:16
我 要 求 父： 耶 稣 要 求 父 只 将 保 惠 师 赐 给 真 正 爱 他 和 忠 于 他 圣 道 的 人。 耶 稣 在 15 节 (“你 们 若 爱 我”) 中 用 了 现 在 时 态， 强 调 了 持 久 不 断 的 爱 和 顺 服 的 态 度。
14:16 保 惠 师： 耶 稣 称 圣 灵 是 “一 位 保 惠 师”。 “保 惠 师” 译 自 希 腊 文 parakletos， 意 思 为 “请 来 帮 忙 的 人”。 这 是 一 个 含 义 丰 富 的 词， 意 思 有 保 惠 师、 坚 固 者、 安 慰 者、 帮 助 者、 建 议 者、 辩 护 者、 调 解 者、 同 盟 者 和 朋 友。 希 腊 文 “另 一 个” 是 allon, 意 思 是 “同 类 的 另 一 个”， 而 非 heteros, 即 “异 类 中 的 另 一 个”， 换 句 话 说， 圣 灵 将 继 续 基 督 自 己 在 地 上 时 所 做 的 工 作。
1. 圣 灵 将 在 门 徒 们 身 边 帮 助、 坚 固 他 们 (比 较 太14:30~31)， 教 导 他 们 生 活 的 正 确 道 路 (26 节)， 在 困 境 中 安 慰 他 们 (18 节)， 为 他 们 代 祷 (罗 8:26~27, 比 较 8:34)， 为 使 他 们 得 最 大 的 益 处 而 做 他 们 的 朋 友 (17 节) 并 与 他 们 永 远 同 在。
2. 约 一 2:1 中 用 parakletos 一 词 来 描 述 耶 稣。 所 以 耶 稣 是 我 们 在 天 上 的 帮 助 者 和 代 祷 者 (比 较 来 7:25)， 而 圣 灵 住 在 我 们 里 面， 是 我 们 在 地 上 的 帮 助 者 和 代 祷 者 (罗 8:9, 26；林 前 3:16；6:19；林 后 6:16；提 后 1:14)。

14:17
真 理 的 圣 灵： 圣 灵 被 称 为 “真 理 的 圣 灵” (15:26； 16:13； 比 较 约 一 4:6； 5:6) 是 因 为 他 是 耶 稣 的 灵， 而 耶 稣 是 真 理。 作 为 耶 稣 的 灵， 他 见 证 真 理 (18:37)， 解 明 真 理， 揭 露 谎 言 (16:8)， 引 导 信 徒 进 入 一 切 的 真 理 (16:13)。 有 些 人 宣 称 真 理 的 圣 灵 住 在 他 们 里 面， 但 为 了 合 一、 相 爱 或 其 它 原 因 却 宁 愿 牺 牲 真 理， 他 们 实 际 上 否 认 了 真 理 的 灵。 丢 弃 真 理 的 教 会 也 丢 弃 了 她 的 主。 对 信 仰 漠 不 关 心 或 对 真 理 不 全 心 全 意 委 身 的 人， 圣 灵 将 不 再 做 他 们 的 保 惠 师。 圣 灵 只 会 降 临 在 “用 心 灵 和 诚 实” 敬 拜 主 的 人 身 上 (4:24)。
14:17 与 你 们 同 在， 也 要 在 你 们 里 面： 圣 灵 现 在 就 住 在 门 徒 中， 并 且 基 督 应 许 他 们， 将 来 他 会 “在 你 们 里 面”。 当 耶 稣 复 活 后 向 他 的 门 徒 吹 气， 并 对 他 们 说 “你 们 受 圣 灵” (20:22) 的 时 候， 圣 灵 内 住 的 应 许 就 应 验 了。 关 于 圣 灵 在 重 生 中 的 作 用， 参 “门 徒 的 重 生” 一 文。

14:18
我 必 到 你 们 这 里 来： 借 着 圣 灵， 耶 稣 向 顺 服 他 的 人 显 现， 与 爱 他 的 人 同 在 (21 节)。 圣 灵 让 我 们 体 察 到 耶 稣 的 亲 近， 他 真 实 的 爱、 祝 福、 和 切 实 的 帮 助， 这 是 圣 灵 的 基 本 工 作 之 一。 基 督 借 着 圣 灵 临 到 我 们 的 事 实 促 使 我 们 用 爱 戴、 敬 拜 和 忠 诚 去 回 应。

14:21
有 了 我 的 命 令： 遵 守 基 督 的 命 令 对 将 来 承 受 永 生 的 人 来 说 不 是 可 有 可 无 的 (3:36；14:21, 23；15:8~10, 13~14；路 6:46~49； 雅 1:22；彼 后1:5~11；约 一2:3~6)。
1. 我 们 对 基 督 的 顺 服 虽 然 不 能 十 全 十 美， 但 必 须 诚 诚 实 实。 这 是 得 救 之 信 心 的 一 个 重 要 方 面， 它 源 于 我 们 对 基 督 的 爱 (15, 21, 23~24 节；参 太 7:21 注)。 不 爱 基 督， 却 力 图 遵 守 他 的 命 令， 是 律 法 主 义 的 表 现。
2. 基 督 应 许 那 些 爱 他 且 努 力 遵 守 他 命 令 的 人， 要 赐 给 他 们 特 别 的 爱 和 恩 典， 并 要 在 他 们 心 灵 的 最 深 处 与 他 们 同 在 (比 较 23 节)。

14:23
我 们 要 到 他 那 里 去， 与 他 同 住： 那 些 真 正 爱 耶 稣 且 听 他 话 的 人 会 感 受 到 他 亲 密 的 同 在 和 圣 父 与 圣 子 的 爱。 父 与 子 借 着 圣 灵 来 到 信 徒 当 中 (参 18 节 注)。 应 该 注 意 到 的 是 我 们 对 耶 稣 的 爱 和 对 他 话 语 的 忠 诚 是 天 父 爱 我 们 的 前 提 条 件。

14:24
不 爱 我 的 人： 那 些 不 听 从 基 督 教 训 的 人 就 不 爱 基 督。 不 爱 基 督， 就 不 会 有 真 正 得 救 的 信 心 (约 一2:3~4)。 人 若 不 再 爱 基 督 并 陷 入 堕 落、 亵 渎、 残 暴、 凶 杀 和 酗 酒 的 光 景 中， 却 说 他 们 仍 能 得 救， 这 无 疑 与 耶 稣 所 教 导 的 关 于 爱、 顺 服 和 圣 灵 内 住 的 话 直 接 抵 触。

14:26
圣 灵： 保 惠 师 在 此 被 称 作 “圣 灵”。 对 新 约 关 系 下 的 基 督 徒 来 说， 圣 灵 最 重 要 的 一 个 方 面 不 是 他 的 能 力 (徒 1:8)， 而 是 他 的 “圣 洁”。 他 圣 洁 的 属 性 以 及 这 圣 洁 属 性 在 信 徒 生 命 中 的 彰 显， 才 是 最 要 紧 的 (比 较 罗 1:4；加 5:22~26)。


第15章

15:1 | 我是真葡萄树，我父是栽培的人。
15:2 | 凡属我不结果子的枝子，他就剪去。凡结果子的，他就修理干净，使枝子结果子更多。
15:3 | 现在你们因我讲给你们的道，已经干净了。
15:4 | 你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子。你们若不常在我里面，也是这样。
15:5 | 我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能作什么。
15:6 | 人若不常在我里面，就像枝子丢在外面枯干，人拾起来，扔在火里烧了。
15:7 | 你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。
15:8 | 你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。
15:9 | 我爱你们，正如父爱我一样。你们要常在我的爱里。
15:10 | 你们若遵守我的命令，就常在我的爱里。正如我遵守了我父的命令，常在他的爱里。
15:11 | 这些事我已经对你们说了，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。
15:12 | 你们要彼此相爱，像我爱你们一样，这就是我的命令。
15:13 | 人为朋友舍命，人的爱心没有比这个大的。
15:14 | 你们若遵行我所吩咐的，就是我的朋友了。
15:15 | 以后我不再称你们为仆人。因仆人不知道主人所作的事。我乃称你们为朋友。因我从我父所听见的。已经都告诉你们了。
15:16 | 不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存。使你们奉我的名，无论向父求什么，他就赐给你们。
15:17 | 我这样吩咐你们，是要叫你们彼此相爱。
15:18 | 世人若恨你们，你们知道（或作该知道）恨你们以先，已经恨我了。
15:19 | 你们若属世界，世界必爱属自己的。只因你们不属世界。乃是我从世界中拣选了你们，所以世界就恨你们。
15:20 | 你们要记念我从前对你们所说的话，仆人不能大于主人。他们若逼迫了我，也要逼迫你们。若遵守了我的话，也要遵守你们的话。
15:21 | 但他们因我的名，要向你们行这一切的事，因为他们不认识那差我来的。
15:22 | 我若没有来教训他们，他们就没有罪。但如今他们的罪无可推诿了。
15:23 | 恨我的，也恨我的父。
15:24 | 我若没有在他们中间行过别人未曾行的事，他们就没有罪。但如今连我与我的父，他们也看见也恨恶了。
15:25 | 这要应验他们律法上所写的话说，他们无故恨我。
15:26 | 但我要从父那里差保惠师来，就是从父出来真理的圣灵。他来了，就要为我作见证。
15:27 | 你们也要作见证，因为你们从起头就与我同在。
15: 注解：
15:1
我 是 真 葡 萄 树： 在 这 个 比 喻 中， 耶 稣 把 自 己 描 述 为 “真 葡 萄 树”， 把 已 成 为 他 门 徒 的 人 称 为 “枝 子”。 他 们 若 以 他 为 生 命 的 源 头 而 与 他 联 结， 就 要 结 果 子。 神 是 栽 培 的 人， 他 看 顾 这 些 枝 子， 以 使 他 们 结 果 子 (2, 8 节)。 神 希 望 我 们 所 有 的 人 都 结 果 子 (参 下 一 条 注 解)。

15:2
枝 子：耶 稣 讲 到 两 种 枝 子 — — 结 果 的 和 不 结 果 的。
1. 不 结 果 的 枝 子 是 那 些 因 不 再 恒 久 信 靠 及 爱 基 督 而 丧 失 了 生 命 的 人。 神 把 这 些 “枝 子” 剪 去， 使 他 们 脱 离 了 与 基 督 的 有 机 联 系 (参 太 3:10)。 当 他 们 不 再 在 基 督 里 时， 神 就 会 审 判 并 弃 绝 他 们 (6 节)。
2. 结 果 的 枝 子 有 生 命 在 他 们 里 面， 因 为 他 们 恒 久 地 信 靠 并 且 爱 基 督 (参 “圣 灵 的 果 子 与 情 欲 的 事 情” 一 文)。 天 父 要 修 剪 这 些 “枝 子”， 以 使 它 们 结 更 多 的 果 子； 也 就 是 说， 神 要 从 他 们 生 命 中 除 去 任 何 改 变 或 阻 止 基 督 生 命 涌 流 的 东 西。 果 子 是 基 督 徒 在 生 活 和 见 证 中 流 露 出 来 荣 耀 神 的 美 德 (参 太 3:8； 7:20； 罗 6:22； 加 5:22~23； 弗 5:9； 腓 1:11)。

15:4
在 我 里 面： 一 个 人 相 信 基 督 并 且 被 赦 免 后， 他 就 得 到 永 生 和 在 基 督 里 的 能 力。 有 了 这 种 能 力， 信 徒 必 须 履 行 得 救 后 的 义 务， 常 常 住 在 基 督 里。 希 腊 文 meno 的 意 思 是 保 持、 继 续、 坚 持 或 生 活。 正 如 葡 萄 枝， 只 有 靠 吸 取 葡 萄 树 的 生 命 才 能 得 生， 信 徒 也 只 有 常 常 在 基 督 里， 领 受 基 督 生 命 的 供 应， 才 能 活 出 基 督 的 生 命。 我 们 只 有 满 足 了 以 下 条 件 才 能 常 常 在 基 督 里:
1. 我 们 在 心 思 意 念 中 要 时 刻 谨 记 神 的 道， 把 它 做 为 我 们 行 动 的 指 南 (7 节)。
2. 要 保 持 与 基 督 亲 密 相 交 的 习 惯， 以 从 他 那 里 吸 取 力 量 (7 节)。
3. 要 遵 守 他 的 命 令， 常 在 他 的 爱 里 (10 节) 并 且 要 彼 此 相 爱 (12, 17 节)。
4. 要 借 着 道 使 我 们 的 生 活 得 洁 净， 抵 挡 一 切 罪 并 且 顺 服 圣 灵 的 引 导 (3 节；17:17；罗 8:14；加 5:16~25；弗 5:26；彼 前 1:22)。

15:6
像 枝 子 丢 在 外 面： 葡 萄 树 和 枝 子 的 比 喻 极 其 清 楚 地 表 明， 基 督 并 不 认 为 枝 子 “一 旦 在 葡 萄 树 上， 就 永 远 在 葡 萄 树 上”； 相 反， 在 这 个 比 喻 里， 耶 稣 严 肃 而 又 满 有 慈 爱 地 警 告 他 的 门 徒： 即 使 是 真 正 的 信 徒， 也 有 可 能 会 最 终 丢 弃 信 仰， 转 身 背 离 耶 稣， 不 再 在 他 里 面， 从 而 被 丢 进 地 狱 永 远 的 火 中。
1. 这 里 我 们 看 到 一 条 关 于 基 督 和 信 徒 之 间 救 赎 与 被 赎 关 系 的 基 本 原 则， 也 就 是 说， 它 不 是 一 种 单 单 建 立 在 过 去 的 决 定 或 经 历 上 的 一 成 不 变 的 关 系。 相 反， 它 是 因 着 基 督 住 在 信 徒 里 面， 与 他 们 分 享 神 的 生 命 而 不 断 发 展 的 关 系 (参 17:3 注；西 3:4；约 一 5:11~13)。
2. 这 个 比 喻 教 导 我 们 三 个 重 要 真 理： (1) 门 徒 有 常 在 基 督 里 面 的 责 任 (参 4 节 注)， 这 是 我 们 对 神 在 我 们 悔 改 信 主 时 赐 给 我 们 属 天 生 命 和 能 力 做 出 的 回 应。 (2) 我 们 若 常 在 基 督 里， 耶 稣 也 常 在 我 们 里 面 (4 节 上)， 使 我 们 多 结 果 子 (5 节)， 祷 告 有 功 效 (7 节)， 并 且 满 有 喜 乐 (11 节)。 (3) 我 们 若 不 能 常 在 基 督 里， 就 不 能 结 果 子 (4~5 节)， 并 且 会 离 开 基 督， 走 向 毁 灭 (2 上,6 节)。

15:7
凡 你 们 所 愿 意 的： 人 祷 告 蒙 应 允 的 秘 密 在 于 常 在 基 督 里。 我 们 越 借 着 祷 告 读 经 亲 近 基 督， 我 们 的 祷 告 就 越 合 乎 基 督 的 性 情 和 话 语， 并 且 越 有 功 效 (参 14:13 注；15:4 注； 诗 66:18 注； 参 “有 功 效 的 祷 告” 一 文)。

15:9
9~10 常 在 我 的 爱 里： 信 徒 必 须 生 活 在 基 督 爱 的 氛 围 里。 耶 稣 继 续 指 出， 我 们 只 有 遵 守 他 的 命 令 才 能 营 造 这 样 的 氛 围。

15:16
去 结 果 子： 所 有 的 基 督 徒 都 是 “从 世 界 中” 被 拣 选 出 来 (19 节)， 要 去 “结 果 子” (2, 4~5, 8 节) 的。 结 果 子 有 两 重 意 思 :
1. 操 练 属 灵 的 美 德。 如 在 加 拉 太 书 5:22~23 中 所 说 的 圣 灵 的 果 子 —— 仁 爱、 喜 乐、 和 平、 忍 耐、 恩 慈、 善 良、 信 实、 温 柔、 节 制 (比 较 弗 5:9； 西 1:6； 来 12:11；雅 3:18)。
2. 领 人 归 向 基 督 (4:36； 12:24)。

15:20
也 要 逼 迫 你 们： 基 督 的 追 随 者 在 这 个 世 界 上 会 为 基 督 的 缘 故 遭 人 恨 恶、 逼 迫 和 拒 绝。 世 世 代 代 以 来 世 界 就 是 基 督 和 他 子 民 的 大 敌。
1. 真 信 徒 应 明 白， 世 界—— 包 括 异 教 组 织 和 假 教 会 —— 将 会 一 直 反 对 神 和 他 国 度 的 原 则； 因 此， 世 界 将 一 直 是 真 信 徒 的 敌 人 和 逼 迫 者， 直 到 末 日 (雅 4:4；参 太 5:10 注)。
2. 信 徒 备 受 世 界 苦 待 的 原 因 在 于 他 们 从 根 本 上 与 世 界 截 然 不 同； 他 们 “不 属 世 界”， 已 “从 世 界 中” 分 别 出 来 (19 节)。 忠 诚 信 徒 的 价 值 观、 行 为 准 则 和 人 生 目 标 都 与 这 腐 朽 社 会 所 奉 行 的 不 义 之 道 格 格 不 入。 他 们 不 会 向 不 敬 虔 的 标 准 屈 身 妥 协， 相 反， 他 们 要 “思 念 上 面 的 事， 不 要 思 念 地 上 的 事” (西 3:2)。


第16章

16:1 | 我已将这些事告诉你们，使你们不至于跌倒。
16:2 | 人要把你们赶出会堂。并且时候将到，凡杀你们的，就以为是事奉神。
16:3 | 他们这样行，是因未曾认识父，也未曾认识我。
16:4 | 我将这事告诉你们，是叫你们到了时候，可以想起我对你们说过了。我起先没有将这事告诉你们，因为我与你们同在。
16:5 | 现今我往差我来的父那里去。你们中间并没有人问我，你往哪里去？
16:6 | 只因我将这事告诉你们，你们就满心忧愁。
16:7 | 然而我将真情告诉你们。我去是与你们有益的。我若不去，保惠师就不到你们这里来。我若去，就差他来。
16:8 | 他既来了，就要叫世人为罪，为义，为审判，自己责备自己。
16:9 | 为罪，是因他们不信我。
16:10 | 为义，是因我往父那里去，你们就不再见我。
16:11 | 为审判，是因这世界的王受了审判。
16:12 | 我还有好些事要告诉你们，但你们现在担当不了（或作不能领会）。
16:13 | 只等真理的圣灵来了，他要引导你们明白（原文作进入）一切的真理。因为他不是凭自己说的，乃是把他所听见的都说出来。并要把将来的事告诉你们。
16:14 | 他要荣耀我。因为他要将受于我的，告诉你们。
16:15 | 凡父所有的，都是我的，所以我说，他要将受于我的，告诉你们。
16:16 | 等不多时，你们就不得见我。再等不多时，你们还要见我。
16:17 | 有几个门徒就彼此说，他对我们说，等不多时，你们就不得见我。再等不多时，你们还要见我。又说，因我往父那里去。这是什么意思呢？
16:18 | 门徒彼此说，他说等不多时，到底是什么意思呢？我们不明白他所说的话。
16:19 | 耶稣看出他们要问他，就说，我说等不多时，你们就不得见我，再等不多时，你们还要见我。你们为这话彼此相问吗？
16:20 | 我实实在在地告诉你们，你们将要痛哭，哀号，世人倒要喜乐。你们将要忧愁，然而你们的忧愁，要变为喜乐。
16:21 | 妇人生产的时候，就忧愁，因为她的时候到了。既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。
16:22 | 你们现在也是忧愁。但我要再见你们，你们的心就喜乐了。这喜乐，也没有人能夺去。
16:23 | 到那日，你们什么也就不问我了。我实实在在地告诉你们，你们若向父求什么，他必因我的名，赐给你们。
16:24 | 向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。
16:25 | 这些事，我是用比喻对你们说的。时候将到，我不再用比喻对你们说，乃要将父明明地告诉你们。
16:26 | 到那日，你们要奉我的名祈求。我并不对你们说，我要为你们求父。
16:27 | 父自己爱你们，因为你们已经爱我，又信我是从父出来的。
16:28 | 我从父出来，到了世界。我又离开世界，往父那里去。
16:29 | 门徒说，如今你是明说，并不用比喻了。
16:30 | 现在我们晓得你凡事都知道，也不用人问你。因此我们信你是从神出来的。
16:31 | 耶稣说，现在你们信吗？
16:32 | 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人。其实我不是独自一人，因为有父与我同在。
16:33 | 我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难。但你们可以放心，我已经胜了世界。
16: 注解：
16:2
把 你 们 赶 出 会 堂： 耶 稣 在 这 里 并 不 是 指 异 教 徒 的 逼 迫， 而 是 指 从 宗 教 权 威 和 会 众 来 的 反 对 和 敌 视。 他 前 面 所 讲 的 仇 视 信 徒 的 世 界 (15:18~19) 也 包 括 这 些 宗 教 人 士。
1. 属 世 的 信 徒 或 教 会 不 会 遵 守 耶 稣 的 教 训 和 使 徒 启 示， 也 不 会 努 力 从 败 坏 的 社 会 体 制 中 分 别 出 来 (比 较 约 一 4:5~6)。
2. 这 些 所 谓 信 徒 的 价 值 观 与 真 正 的 新 约 福 音 格 格 不 入， 以 至 于 当 他 们 逼 迫 或 杀 害 基 督 的 真 信 徒 时， 反 而 认 为 是 在 服 事 神。

16:7
我 若 去， 就 差 他 来：只 有 在 基 督 离 开 后， 才 会 出 现 五 旬 节 圣 灵 的 浇 灌 (比 较 徒 2:33； 参 “门 徒 的 重 生” 一 文)。 五 旬 节 圣 灵 的 浇 灌 充 分 宣 告 了 圣 灵 时 代 的 开 始。

16:8
叫 世 人 …… 自 己 责 备 自 己： 当 圣 灵 在 五 旬 节 降 临 时 (参 上 一 条 注 释；徒 2:4)， 他 所 做 的 福 音 工 作 首 先 就 是 使 人 知 罪。 “使 人 知 罪” (希 腊 文 elencho) 意 思 是 揭 露， 批 驳， 使 人 认 错。
1. 圣 灵 在 3 个 方 面 使 人 知 罪。 (1) 罪。 圣 灵 会 将 人 的 罪 和 不 信 显 明 出 来， 以 唤 醒 人 对 罪 的 知 觉 和 对 赦 免 的 需 求。 这 样 的 光 照 还 能 使 人 省 悟 到 继 续 犯 罪 的 可 怕 后 果。 人 知 罪 后， 就 必 须 做 一 个 选 择； 这 样 做 常 常 引 导 他 们 认 真 悔 改， 转 向 耶 稣， 以 他 为 主 和 救 主 (徒 2:37~38)； (2) 义。 圣 灵 使 人 确 信 耶 稣 是 神 的 儿 子， 他 复 活 了， 被 称 为 义， 现 在 是 万 有 的 主。 他 使 人 意 识 到 神 在 基 督 里 的 公 义 标 准， 使 他 们 知 道 什 么 是 罪， 并 给 他 们 力 量 胜 过 世 界 (徒 3:12~16； 7:51~60； 17:31； 彼 前 3:18)； (3) 审 判。 圣 灵 使 人 认 识 到 撒 但 已 被 十 字 架 上 的 主 大 大 击 败 (12:31；16:11)， 並 且 神 现 在 要 审 判 世 界 (罗 1:18~32)， 神 将 来 还 要 审 判 全 人 类 (太 16:27；徒 17:31；24:25；罗 14:10；林 前 6:2；林 后 5:10；犹 14)。
2. 圣 灵 使 人 知 罪、 知 义、 知 审 判 的 工 作 将 反 映 在 所 有 受 圣 灵 洗 和 真 正 被 圣 灵 充 满 的 信 徒 身 上。 基 督 被 圣 灵 充 满 (路 4:1)， 指 证 世 人 “所 作 的 事 是 恶 的” (参 7:7； 15:18) 并 疾 呼 人 们 悔 改 (太 4:17)。 施 洗 约 翰 在 母 腹 里 就 “被 圣 灵 充 满 了” (参 路 1:15 注)， 他 揭 露 了 犹 太 人 的 罪， 吩 咐 他 们 改 邪 归 正 (参 太 11:7 注； 路 3:1~20)； 彼 得 “被 圣 灵 充 满” (徒 2:4)， 使 3000 个 罪 人 认 罪 悔 改， 得 到 了 赦 免 (徒 2:37~41)。
3. 很 清 楚， 任 何 传 道 人 或 教 会， 若 不 公 开 揭 露 罪 恶， 呼 吁 人 悔 改 并 遵 照 圣 经 行 义， 就 不 是 被 圣 灵 引 导 的。 林 前 14:24~25 明 确 指 出， 教 会 若 能 显 明 不 信 之 人 的 罪 (即 他 们 心 中 的 隐 情)， 使 他 们 认 罪 得 救，就 能 使 人 看 出 神 与 会 众 同 在。

16:13
他 要 引 导 你 们 明 白 一 切 的 真 理： 圣 灵 不 仅 使 没 有 得 救 的 人 知 罪 (7~8 节)， 而 且 也 同 样 光 照 信 徒 和 教 会， 以 便 教 导、 责 备 他 们， 带 领 他 们 进 入 真 理 (太 18:15；提 前 5:20；启 3:19)。
1. 圣 灵 将 针 对 罪、 基 督 的 义 及 对 罪 恶 的 审 判 来 指 教 信 徒， 以 达 到 以 下 的 目 的： (1) 使 他 们 遵 从 基 督 和 他 公 义 的 标 准 (比 较 林 后 3:18)； (2) 引 导 他 们 进 入 一 切 的 真 理； (3) 荣 耀 基 督 (14 节)。 这 样， 圣 灵 就 能 把 基 督 圣 洁 的 生 命 造 就 在 信 徒 里 面。
2. 如 果 圣 灵 充 满 的 信 徒 拒 绝 圣 灵 的 引 导 和 光 照， 又 不 “靠 着 圣 灵 治 死 身 体 的 恶 行” (罗 8:13)， 他 们 就 会 被 定 罪。 只 有 那 些 接 受 真 理 并 “被 神 的 灵 引 导 的” 人 才 是 “神 的 儿 子” (罗 8:14)， 才 能 继 续 被 圣 灵 充 满 (参 弗 5:18 注)。 罪 不 仅 能 败 坏 信 徒 的 生 命， 而 且 还 使 他 们 不 能 被 圣 灵 充 满 (罗 6:23；8:13；加 5:17；比 较 弗 5:18；帖 前 5:19)。

16:14
受 于 我 的： 圣 灵 将 他 从 基 督 所 领 受 的 都 显 明 给 信 徒。 他 将 基 督 的 同 在、 慈 爱、 宽 恕、 救 赎、 圣 洁、 能 力、 属 灵 恩 赐、 医 治 及 我 们 借 着 对 基 督 的 信 心 所 承 受 的 一 切， 都 转 化 为 我 们 生 活 中 实 实 在 在 的 经 历。 耶 稣 借 着 圣 灵 回 到 我 们 身 边， 向 我 们 显 明 他 的 慈 爱 和 恩 典， 并 与 我 们 亲 密 相 交 (比 较 14:16~23)。 圣 灵 在 我 们 里 面 做 工， 唤 醒 我 们， 使 我 们 深 切 体 会 到 耶 稣 的 同 在， 吸 引 我 们 怀 着 信 靠、 敬 爱、 顺 服、 交 通、 敬 拜 和 赞 美 的 心 亲 近 他 (参 “耶 稣 与 圣 灵” 一 文)。

16:27
父 自 己 爱 你 们： 天 父 爱 世 人 (3:16)， 但 他 对 那 些 借 着 耶 稣 与 他 和 好、 爱 他、 即 使 在 世 上 受 患 难 却 仍 忠 心 于 他 的 人， 有 一 种 特 别 的 亲 情 之 爱 (33 节)。 我 们 爱 耶 稣， 天 父 就 爱 我 们。 爱 与 爱 相 呼 相 应。


第17章

17:1 | 耶稣说了这话，就举目望天说，父阿，时候到了。愿你荣耀你的儿子，使儿子也荣耀你。
17:2 | 正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。
17:3 | 认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。
17:4 | 我在地上已经荣耀你，你所托付我的事，我已成全了。
17:5 | 父阿，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。
17:6 | 你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。
17:7 | 如今他们知道，凡你所赐给我的，都是从你那里来的。
17:8 | 因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。
17:9 | 我为他们祈求。不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。
17:10 | 凡是我的都是你的，你的也是我的。并且我因他们得了荣耀。
17:11 | 从今以后，我不在世上，他们却在世上，我往你那里去。圣父阿，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。
17:12 | 我与他们同在的时候，因你所赐给我的名，保守了他们，我也护卫了他们，其中除了那灭亡之子，没有一个灭亡的。好叫经上的话得应验。
17:13 | 现在我往你那里去。我还在世上说这话，是叫他们心里充满我的喜乐。
17:14 | 我已将你的道赐给他们。世界又恨他们，因为他们不属世界，正如我不属世界一样。
17:15 | 我不求你叫他们离开世界，只求你保守他们脱离那恶者。（或作脱离罪恶）
17:16 | 他们不属世界，正如我不属世界一样。
17:17 | 求你用真理使他们成圣。你的道就是真理。
17:18 | 你怎样差我到世上，我也照样差他们到世上。
17:19 | 我为他们的缘故，自己分别为圣，叫他们也因真理成圣。
17:20 | 我不但为这些人祈求，也为那些因他们的话信我的人祈求。
17:21 | 使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面。叫世人可以信你差了我来。
17:22 | 你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。
17:23 | 我在他们里面，你在我里面，使他们完完全全的合而为一。叫世人知道你差了我来，也知道你爱他们如同爱我一样。
17:24 | 父阿，我在哪里，愿你所赐给我的人也同我在哪里，叫他们看见你所赐给我的荣耀。因为创立世界以前，你已经爱我了。
17:25 | 公义的父阿，世人未曾认识你，我却认识你。这些人也知道你差了我来。
17:26 | 我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。
17: 注解：
17:1
耶 稣 为 门 徒 祷 告： 耶 稣 为 其 门 徒 最 后 的 祷 告 显 示 了 我 们 的 主 对 那 时 和 现 在 跟 随 他 的 人 所 存 的 最 深 切 的 期 望。 这 也 是 一 个 圣 灵 启 示 的 榜 样， 是 所 有 牧 师 为 其 会 众 祷 告 的 榜 样， 是 基 督 徒 父 母 为 其 子 女 祷 告 的 榜 样。 当 我 们 为 自 己 关 心 的 人 祷 告 时， 我 们 应 当 最 关 注 的 事 是：
1. 他 们 能 在 内 心 深 处 认 识 耶 稣 基 督 和 他 的 道 (2~3, 17, 19 节； 参 3 节 注)。
2. 求 神 使 他 们 脱 离 世 界， 不 至 堕 落， 脱 离 撒 但 和 错 误 教 导 (6, 11, 14~17 节)。
3. 他 们 能 常 常 满 有 基 督 的 喜 乐 (13 节)。
4. 他 们 能 在 思 想、 行 为 和 性 情 上 圣 洁 (参 17 节 注)。
5. 他 们 能 如 耶 稣 与 天 父 合 一 那 样 (11, 21~22 节；参 21 节 注)， 彼 此 同 心， 相 交 相 亲。
6. 他 们 能 带 领 别 人 归 主 (21, 23 节)。
7. 他 们 能 持 守 信 心， 最 后 与 基 督 同 在 天 上 (24 节)。
8. 他 们 能 不 断 生 活 在 神 的 爱 中， 享 受 神 的 同 在 (26 节)。

17:3
永 生： 永 生 不 仅 是 永 远 存 在； 当 我 们 借 着 基 督 与 神 的 生 命 有 份 时， 就 承 受 了 永 生 这 种 特 别 的 生 命； 这 使 我 们 对 神 的 认 识 日 益 增 加， 並 且 与 圣 父、 圣 子 和 圣 灵 有 真 切 的 关 系。 新 约 圣 经 是 这 样 描 述 永 生 的：
1. 永 生 是 一 个 目 前 的 事 实 (5:24；10:27~28)。 一 个 人 必 须 要 有 活 泼 的 信 心 才 能 拥 有 永 生。 他 不 能 单 单 因 着 有 过 去 的 悔 改 和 信 心 就 以 为 永 生 在 握 (参 5:24 注)， 他 还 必 须 常 常 与 基 督 保 持 活 泼 的 联 合 和 交 通 (约 一5:12)； 没 有 耶 稣 就 没 有 永 生 (10:27 及 以 后 的 经 文； 11:25 及 以 后 的 经 文；约 一 5:11~13)。
2. 永 生 是 一 个 将 来 的 盼 望。 永 生 与 基 督 再 来 接 他 的 忠 心 信 徒 息 息 相 关 (参 14:3 注； 比 较 可 10:30； 提 后 1:1, 10；多 1:2；3:7)， 并 且 顺 从 圣 灵 而 活 是 我 们 得 永 生 的 前 提 条 件 (罗 8:12~17；加 6:8)。

17:6
他 们 也 遵 守 了 你 的 道： 基 督 向 天 父 祈 求 保 护、 喜 乐、 圣 洁、 仁 爱 和 合 一 的 祷 告 只 适 用 于 某 些 特 别 的 人， 就 是 那 些 属 于 神、 相 信 基 督 (8 节)、 已 从 世 界 中 分 别 出 来 (14~16 节)、 遵 从 基 督 之 道 并 接 受 他 教 导 的 人 (6, 8 节)。

17:17
用 真 理 使 他 们 成 圣： “成 圣” 指 使 之 分 别 出 来 成 为 圣 洁。 在 耶 稣 被 钉 十 字 架 的 前 一 天 晚 上， 他 为 门 徒 祷 告， 希 望 他 们 成 为 圣 洁 的 民， 从 世 界 和 罪 中 分 别 出 来， 单 单 敬 拜、 服 事 神。 他 们 必 须 被 分 别 出 来， 才 能 亲 近 神， 为 神 而 活， 并 且 像 神。 他 们 必 须 信 奉 真 理 的 圣 灵 所 启 示 的 真 理 才 能 成 圣 (比 较 14:17；16:13)。 真 理 就 是 神 活 泼 的 道 (参 1:1)， 也 指 书 面 启 示 出 来 的 神 的 道 (参 “成 圣” 一 文)。

17:19
自 己 分 别 为 圣：耶 稣 自 己 分 别 为 圣 表 现 在 他 遵 行 神 的 旨 意， 死 在 十 字 架 上。 耶 稣 在 十 字 架 上 受 死 是 为 了 使 他 的 门 徒 能 从 世 界 中 分 别 出 来， 单 单 属 于 神 (参 来 13:12)。

17:21
使 他 们 都 合 而 为 一： 耶 稣 所 祷 告 的 合 一 不 是 指 组 织 上 的 合 一， 而 是 属 灵 的 合 一， 它 必 须 有 坚 实 的 基 础： 信 徒 们 必 须 活 在 基 督 里 (23 节)； 他 们 当 认 识 并 经 历 天 父 的 慈 爱 並 且 与 基 督 有 亲 密 关 系 (26 节)； 他 们 应 当 与 世 界 分 别 (14~16 节)， 并 靠 着 真 理 成 圣 (17, 19 节)； 他 们 要 接 受 并 相 信 真 理 的 道 (6, 8, 17 节)， 顺 服 真 道 (6 节)， 渴 望 拯 救 失 丧 的 人 (21, 23 节)。 若 缺 少 这 些 方 面 中 的 任 何 一 点， 我 们 都 不 能 进 入 耶 稣 所 祈 求 的 真 正 合 一。
1. 耶 稣 没 有 祷 告 使 他 的 门 徒 “变 成 一 体”， 而 是 要 他 们 “合 而 为 一”。 这 里 用 现 在 时 态 的 虚 拟 语 气 表 示 “合 而 为 一” 是 一 种 持 续 不 断 的 行 为。 要 建 立 这 样 的 合 一， 信 徒 必 须 与 圣 父 圣 子 有 共 同 的 关 系， 并 且 他 们 对 世 界、 对 神 的 道 以 及 对 帮 助 失 丧 之 人 都 要 有 与 神 相 同 的 基 本 态 度 (比 较 约 一 1:7)。
2. 通 过 聚 会、 会 议 或 复 杂 的 组 织 建 立 起 来 的 人 为 的 合 一 往 往 与 耶 稣 所 祈 求 的 合 一 背 道 而 驰。 耶 稣 所 期 待 的 远 非 表 面 的 “合 一 聚 会”， 他 要 的 是 属 灵 合 一， 是 指 那 些 完 全 奉 献 给 基 督、 真 道 和 圣 洁 的 人 (参 弗 4:3 注) 在 心 灵、 目 标、 思 想 和 意 志 上 的 合 一。

17:22
你 所 赐 给 我 的 荣 耀： 基 督 的 “荣 耀” 指 的 是 他 甘 愿 舍 己， 服 事 众 人 的 美 好 生 命 和 他 为 救 赎 人 类 在 十 字 架 上 舍 命 的 荣 耀 之 举。 与 此 相 似， 信 徒 的 “荣 耀” 在 于 谦 卑 服 事， 并 背 负 自 己 的 十 字 架 (比 较 路 9:23 注)。 信 徒 若 谦 卑、 舍 己 并 愿 为 基 督 受 苦， 就 必 得 到 实 实 在 在 的 合 一 和 真 正 的 荣 耀 (参 “神 的 荣 耀” 一 文)。


第18章

18:1 | 耶稣说了这话，就同门徒出去，过了汲沦溪，在那里有一个园子，他和门徒进去了。
18:2 | 卖耶稣的犹大也知道那地方。因为耶稣和门徒屡次上那里去聚集。
18:3 | 犹大领了一队兵，和祭司长并法利赛人的差役，拿着灯笼，火把，兵器，就来到园里。
18:4 | 耶稣知道将要临到自己的一切事，就出来，对他们说，你们找谁？
18:5 | 他们回答说，找拿撒勒人耶稣。耶稣说，我就是。卖他的犹大也同他们站在那里。
18:6 | 耶稣一说我就是，他们就退后倒在地上。
18:7 | 他又问他们说，你们找谁？他们说，找拿撒勒人耶稣。
18:8 | 耶稣说，我已经告诉你们，我就是。你们若找我，就让这些人去吧。
18:9 | 这要应验耶稣从前的话，说，你所赐给我的人，我没有失落一个。
18:10 | 西门彼得带着一把刀，就拔出来，将大祭司的仆人砍了一刀，削掉他的右耳。那仆人名叫马勒古。
18:11 | 耶稣就对彼得说，收刀入鞘吧。我父所给我的那杯，我岂可不喝呢？
18:12 | 那队兵和千夫长并犹太人的差役，就拿住耶稣，把他捆绑了。
18:13 | 先带到亚那面前。因为亚那是本年作大祭司该亚法的岳父。
18:14 | 这该亚法，就是从前向犹太人发议论说，一个人替百姓死是有益的那位。
18:15 | 西门彼得跟着耶稣，还有一个门徒跟着。那门徒是大祭司所认识的。他就同耶稣进了大祭司的院子。
18:16 | 彼得却站在门外。大祭司所认识的那个门徒出来，和看门的使女说了一声，就领彼得进去。
18:17 | 那看门的使女对彼得说，你不也是这人的门徒吗？他说，我不是。
18:18 | 仆人和差役，因为天冷，就生了炭火，站在那里烤火。彼得也同他们站着烤火。
18:19 | 大祭司就以耶稣的门徒和他的教训盘问他。
18:20 | 耶稣回答说，我从来是明明地对世人说话。我常在会堂和殿里，就是犹太人聚集的地方，教训人。我在暗地里，并没有说什么。
18:21 | 你为什么问我呢？可以问那听见的人，我对他们说的是什么。我所说的，他们都知道。
18:22 | 耶稣说了这话，旁边站着的一个差役，用手掌打他说，你这样回答大祭司吗？
18:23 | 耶稣说，我若说的不是，你可以指证那不是。我若说的是，你为什么打我呢？
18:24 | 亚那就把耶稣解到大祭司该亚法那里，仍是捆着解去的。
18:25 | 西门彼得正站着烤火，有人对他说，你不也是他的门徒吗？彼得不承认，说，我不是。
18:26 | 有大祭司的一个仆人，是彼得削掉耳朵那人的亲属，说，我不是看见你同他在园子里吗？
18:27 | 彼得又不承认。立时鸡就叫了。
18:28 | 众人将耶稣从该亚法那里往衙门内解去。那时天还早。他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席。
18:29 | 彼拉多就出来，到他们那里，说，你们告这人是为什么事呢？
18:30 | 他们回答说，这人若不是作恶的，我们就不把他交给你。
18:31 | 彼拉多说，你们自己带他去，按着你们的律法审问他吧。犹太人说，我们没有杀人的权柄。
18:32 | 这要应验耶稣所说，自己将要怎样死的话了。
18:33 | 彼拉多又进了衙门，叫耶稣来，对他说，你是犹太人的王吗？
18:34 | 耶稣回答说，这话是你自己说的，还是别人论我对你说的呢？
18:35 | 彼拉多说，我岂是犹太人呢？你本国的人和祭司长，把你交给我。你作了什么事呢？
18:36 | 耶稣回答说，我的国不属这世界。我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人。只是我的国不属这世界。
18:37 | 彼拉多就对他说，这样，你是王吗？耶稣回答说，你说我是王。我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人，就听我的话。
18:38 | 彼拉多说，真理是什么呢？说了这话，又出来到犹太人那里，对他们说，我查不出他有什么罪来。
18:39 | 但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗？
18:40 | 他们又喊着说，不要这人，要巴拉巴。这巴拉巴是个强盗。
18: 注解：
18:11
那 杯： 参 太 26:39， 关 于 基 督 之 苦 杯 的 注 释。

18:12
拿 住 耶 稣： 参 太 26:57，关 于 基 督 从 被 抓 到 钉 十 字 架 之 间 所 发 生 事 件 的 注 释。

18:15
彼 得 不 认 主： 参 可 14:50；14:71；路 22:62 注。

18:28
将 耶 稣 … … 往 衙 门 内 解 去： 参 太 27:2 注；路 23:1 注。

18:36
我 的 国 不 属 这 世 界： 关 于 基 督 国 度 的 真 实 性 和 它 的 救 赎 大 计， 我 们 必 须 注 意 以 下 三 点：
1. 什 么 不 是 基 督 的 国。 它 不 “属 这 世 界”。 它 并 不 发 源 于 这 个 世 界， 也 不 会 接 管 这 个 世 界 体 系。 耶 稣 来 不 是 为 了 建 立 政 教 合 一 的 神 权 政 治， 也 不 是 要 得 到 世 界 的 统 治 权。 耶 稣 说 如 果 他 来 是 要 在 地 上 建 立 政 权， 那 么 “我 的 臣 仆 必 须 要 争 战”。 因 为 天 国 的 本 质 不 在 于 这 一 切， 所 以 基 督 徒 也 不 会 用 诸 武 力 或 革 命 来 推 行 基 督 对 全 地 的 旨 意 (比 较 太 26:51~52)。 他 们 不 会 为 建 立 神 的 国 而 与 政 治 团 体、 社 会 力 量 集 团 或 任 何 世 俗 机 构 联 盟。 他 们 绝 不 会 倚 仗 十 字 架 来 进 行 社 会 统 治。 他 们 会 单 单 用 属 灵 的 武 器 (弗 6:10~18) 而 不 是 用 属 世 的 武 器 (林 后 10:4) 来 装 备 自 己。 然 而 这 并 不 意 味 着 耶 稣 的 门 徒 应 当 对 寻 求 公 义 的 政 权、 公 义、 和 平 或 打 击 违 法 行 为 漠 不 关 心， 因 为 这 都 是 神 的 要 求。 相 反， 基 督 徒 应 当 借 着 宣 告 神 的 话 而 敦 促 国 家 向 神 尽 其 道 德 责 任。
2. 什 么 是 基 督 的 国。 基 督 的 国， 即 神 的 国， 它 意 味 着 耶 稣 要 在 一 切 接 待 他 并 听 从 他 真 道 之 人 的 生 命 中 作 主 作 王， 并 施 行 他 的 能 力 和 属 灵 作 为 (37 节)。 神 的 国 体 现 为 “公 义、 和 平、 并 圣 灵 中 的 喜 乐” (罗 14:17)。 它 以 属 灵 的 兵 器 迎 战 撒 但 的 邪 恶 势 力 (参 太 12:28；路 11:20；徒 26:18；弗 6:12)。 教 会 是 耶 稣 基 督 的 仆 人， 而 不 是 当 今 世 界 的 统 治 者。 她 不 依 靠 世 界 的 权 势 得 力， 而 靠 著 十 字 架 的 大 能 夸 口； 世 界 苦 害 她， 弃 绝 她， 这 正 是 她 的 荣 耀 (林 后 3:7~18)。 新 约 教 会 只 有 弃 绝 了 属 世 的 权 势， 才 能 得 到 神 的 能 力。 当 今 的 教 会 也 面 临 同 样 的 选 择： 她 必 须 向 这 世 界 死， 才 能 在 神 里 面 得 生 (参 “神 的 国 度” 一 文)。
3. 耶 稣 的 国 将 来 怎 样。 将 来， 基 督 要 在 新 天 新 地 中 作 王 掌 权； 他 要 再 来， 审 判 列 国， 消 灭 敌 基 督 者， 在 地 上 作 王 一 千 年， 并 把 撒 但 抛 进 那 永 远 不 灭 的 火 湖 中， 那 时， 天 国 就 要 完 全 实 现 (启 19:11~ 20:15)。

18:37
给 真 理 作 见 证： 耶 稣 的 主 要 任 务 之 一 就 是 见 证 真 理， 并 且 带 领 人 归 向 真 理。 他 道 成 肉 身， 见 证 了 天 父， 也 见 证 了 圣 经 所 记 录 的 福 音 真 理。 可 是 奇 怪 的 是， 当 今 一 些 传 道 人 却 把 真 理 和 纯 正 的 教 义 打 了 折 扣， 混 淆 圣 经 中 的 明 确 教 导， 宁 愿 牺 牲 真 道 去 求 合 一。 这 样 的 传 道 人 容 忍 错 谬 的 教 义， 正 误 不 分， 真 假 不 明， 打 着 博 爱 大 义 的 旗 号， 却 废 弃 了 基 督 道 成 肉 身 的 目 的。 因 此， 教 会 永 远 不 能 牺 牲 真 理 去 换 取 其 它 任 何 利 益 (比 较 17:8, 17； 帖 2:10)。


第19章

19:1 | 当下彼拉多将耶稣鞭打了。
19:2 | 兵丁用荆棘编作冠冕，戴在他头上，给他穿上紫袍。
19:3 | 又挨近他说，恭喜犹太人的王阿。他们就用手掌打他。
19:4 | 彼拉多又出来对众人说，我带他出来见你们，叫你们知道我查不出他有什么罪来。
19:5 | 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说，你们看这个人。
19:6 | 祭司长和差役看见他，就喊着说，钉他十字架，钉他十字架。彼拉多说，你们自己把他钉十字架吧。我查不出他有什么罪来。
19:7 | 犹太人回答说，我们有律法，按那律法，他是该死的，因他以自己为神的儿子。
19:8 | 彼拉多听见这话，越发害怕。
19:9 | 又进衙门，对耶稣说，你是哪里来的？耶稣却不回答。
19:10 | 彼拉多说，你不对我说话吗？你岂不知我有权柄释放你，也有权柄把你钉十字架吗？
19:11 | 耶稣回答说，若不是从上头赐给你的，你就毫无权柄办我。所以把我交给你的那人，罪更重了。
19:12 | 从此彼拉多想要释放耶稣。无奈犹太人喊着说，你若释放这个人，就不是该撒的忠臣。（原文作朋友）凡以自己为王的，就是背叛该撒了。
19:13 | 彼拉多听见这话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫厄巴大，就在那里坐堂。
19:14 | 那日是预备逾越节的日子，约有午正。彼拉多对犹太人说，看哪，这是你们的王。
19:15 | 他们喊着说，除掉他，除掉他，钉他在十字架上。彼拉多说，我可以把你们的王钉十字架吗？祭司长回答说，除了该撒，我们没有王。
19:16 | 于是彼拉多将耶稣交给他们去钉十字架。
19:17 | 他们就把耶稣带了去。耶稣背着自己的十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。
19:18 | 他们就在那里钉他在十字架上，还有两个人和他一同钉着，一边一个，耶稣在中间。
19:19 | 彼拉多又用牌子写了一个名号，安在十字架上。写的是犹太人的王，拿撒勒人耶稣。
19:20 | 有许多犹太人念这名号。因为耶稣被钉十字架的地方，与城相近，并且是用希伯来，罗马，希利尼，三样文字写的。
19:21 | 犹太人的祭司长，就对彼拉多说，不要写犹太人的王。要写他自己说我是犹太人的王。
19:22 | 彼拉多说，我所写的，我已经写上了。
19:23 | 兵丁既然将耶稣钉在十字架上，就拿他的衣服分为四分，每兵一分。又拿他的里衣。这件里衣，原来没有缝儿，是上下一片织成的。
19:24 | 他们就彼此说，我们不要撕开，只要拈阄，看谁得着。这要应验经上的话说，他们分了我的外衣，为我的里衣拈阄。兵丁果然作了这事。
19:25 | 站在耶稣十字架旁边的，有他母亲，与他母亲的姊妹，并革罗吧的妻子马利亚，和抹大拉的马利亚。
19:26 | 耶稣见母亲和他所爱的那门徒站在旁边，就对他母亲说，母亲（原文作妇人），看你的儿子。
19:27 | 又对那门徒说，看你的母亲。从此那门徒就接她到自己家里去了。
19:28 | 这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说，我渴了。
19:29 | 有一个器皿盛满了醋，放在那里。他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。
19:30 | 耶稣尝（原文作受）了那醋，就说，成了。便低下头，将灵魂交付神了。
19:31 | 犹太人因这日是预备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得尸首当安息日留在十字架上。
19:32 | 于是兵丁来，把头一个人的腿，并与耶稣同钉第二个人的腿，都打断了。
19:33 | 只是来到耶稣那里，见他已经死了，就不打断他的腿。
19:34 | 惟有一个兵拿枪扎他的肋旁，随即有血和水流出来。
19:35 | 看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。
19:36 | 这些事成了，为要应验经上的话说，他的骨头，一根也不可折断。
19:37 | 经上又有一句说，他们要仰望自己所扎的人。
19:38 | 这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗地作门徒，他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。
19:39 | 又有尼哥底母，就是先前夜里去见耶稣的，带着没药，和沉香，约有一百斤前来。
19:40 | 他们就照犹太人殡葬的规矩，把耶稣的身体，用细麻布加上香料裹好了。
19:41 | 在耶稣钉十字架的地方，有一个园子。园子里有一座新坟墓，是从来没有葬过人的。
19:42 | 只因是犹太人的预备日，又因那坟墓近，他们就把耶稣安放在那里。
19: 注解：
19:1
将 耶 稣 鞭 打 了： 关 于 罗 马 兵 丁 鞭 打 人 的 细 节 描 述， 参 太 27:26 注。

19:4
我 查 不 出 他 有 什 么 罪 来： 参 路 23:14 注。

19:11
若 不 是 从 上 头 赐 给 你 的： 耶 稣 说 所 有 属 世 的 权 势 只 有 因 神 的 许 可 方 能 存 在 (比 较 但 4:34~35；罗 13:1)。 彼 拉 多 的 罪 在 于 他 因 政 治 利 益 而 向 公 众 妥 协。 以 色 列 人 的 罪 更 大 —— 他 们 拒 绝 他 们 的 弥 赛 亚。

19:14
午 正： 约 翰 写 道， 审 问 耶 稣 约 在 “午 正” 结 束， 可 是 马 可 说 耶 稣 在 “已 初 的 时 候” 被 钉 十 字 架 (可 15:25)。 如 果 我 们 认 识 到 马 可 用 的 是 巴 勒 斯 坦 计 时 法， 而 约 翰 用 的 是 罗 马 计 时 法， 这 个 明 显 的 矛 盾 就 可 迎 刃 而 解。 罗 马 的 一 天 从 午 夜 算 起， 巴 勒 斯 坦 的 一 天 是 从 日 出 算 起。

19:16
将 耶 稣 交 给 他 们 去 钉 十 字 架： 参 路 23:25 注。

19:17
耶 稣 背 着 自 己 的 十 字 架： 参 太 27:31 注。

19:18
钉 他 在 十 字 架 上： 关 于 钉 十 字 架 的 注 释 参 太 27:35 注。

19:26
母 亲， 看 你 的 儿 子： 耶 稣 在 临 死 的 极 度 痛 苦 中， 仍 关 心 着 他 的 母 亲。 他 要 “他 所 爱 的 门 徒” (可 能 是 约 翰) 照 顾 她。 帮 助 有 需 要 的 家 庭 成 员 是 我 们 一 生 的 责 任。 这 里 所 强 调 的 是 子 女 供 养 父 母 的 责 任。

19:29
醋：“醋” 用 希 腊 语 说 是 oxos, 一 种 酸 葡 萄 酒 或 醋。 英 语 单 词 “醋” 来 自 法 语 vin (葡 萄 酒) 和 aigre (酸)， 意 即 酸 酒。 醋 或 酸 酒 是 酒 精 借 助 醋 酸 发 酵 而 成 的。 耶 稣 尝 醋 正 好 应 验 了 诗 69:21 中 的 预 言 “我 渴 了， 他 们 拿 醋 给 我 喝。”

19:30
成 了： 耶 稣 为 拯 救 失 丧 的 人 类 所 受 的 苦 难 结 束 了， 成 就 了 他 的 救 赎 大 工。 他 为 我 们 的 罪 担 当 了 刑 罚， 为 所 有 人 开 辟 了 通 向 救 恩 的 道 路 (参 太 27:50 注； 路 23:46 注)。

19:41
新 坟 墓： 这 坟 墓 是 从 坚 硬 的 磐 石 里 开 凿 出 来 的 (可 15:46)， 它 的 大 小可 能 足 以 让 人 走 进 去， 但 是 入 口 很 低 (20:11)。 约 瑟 把 耶 稣 的 遗 体 放 进 坟 墓 后， 就 滚 了 一 块 大 石 头 挡 住 了 入 口 (太 27:60)。


第20章

20:1 | 七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了。
20:2 | 就跑来见西门彼得，和耶稣所爱的那个门徒，对他们说，有人把主从坟墓里挪了去，我们不知道放在哪里。
20:3 | 彼得和那门徒就出来，往坟墓那里去。
20:4 | 两个人同跑，那门徒比彼得跑得更快，先到了坟墓。
20:5 | 低头往里看，就见细麻布还放在那里。只是没有进去。
20:6 | 西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里。
20:7 | 又看见耶稣的裹头巾，没有和细麻布放在一处，是另在一处卷着。
20:8 | 先到坟墓的那门徒也进去，看见就信了。
20:9 | 因为他们还不明白圣经的意思，就是耶稣必要从死里复活。
20:10 | 于是两个门徒回自己的住处去了。
20:11 | 马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看，
20:12 | 就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。
20:13 | 天使对她说，妇人，你为什么哭？她说，因为有人把我主挪了去，我不知道放在哪里。
20:14 | 说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。
20:15 | 耶稣问她说，妇人，为什么哭？你找谁呢？马利亚以为是看园的，就对他说，先生，若是你把他移了去，请告诉我，你把他放在哪里，我便去取他。
20:16 | 耶稣说，马利亚。马利亚就转过来，用希伯来话对他说，拉波尼。（拉波尼就是夫子的意思）
20:17 | 耶稣说，不要摸我。因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父。见我的神，也是你们的神。
20:18 | 抹大拉的马利亚就去告诉门徒说，我已经看见了主。她又将主对她说的这话告诉他们。
20:19 | 那日，（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来站在当中，对他们说，愿你们平安。
20:20 | 说了这话，就把手和肋旁，指给他们看。门徒看见主，就喜乐了。
20:21 | 耶稣又对他们说，愿你们平安。父怎样差遣了我，我也照样差遣你们。
20:22 | 说了这话，就向他们吹一口气，说，你们受圣灵。
20:23 | 你们赦免谁的罪，谁的罪就赦免了。你们留下谁的罪，谁的罪就留下了。
20:24 | 那十二个门徒中，有称为低土马的多马。耶稣来的时候，他没有和他们同在。
20:25 | 那些门徒就对他说，我们已经看见主了。多马却说，我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。
20:26 | 过了八日，门徒又在屋里，多马也和他们同在，门都关了。耶稣来站在当中说，愿你们平安。
20:27 | 就对多马说，伸过你的指头来，摸（摸原文作看）我的手。伸出你的手来，探入我的肋旁。不要疑惑，总要信。
20:28 | 多马说，我的主，我的神。
20:29 | 耶稣对他说，你因看见了我才信。那没有看见就信的，有福了。
20:30 | 耶稣在门徒面前，另外行了许多神迹，没有记在这书上。
20:31 | 但记这些事，要叫你们信耶稣是基督，是神的儿子。并且叫你们信了他，就可以因他的名得生命。
20: 注解：
20:9
耶 稣 必 要 从 死 里 复 活： 参 太 28:6， 关 于 基 督 复 活 的 重 要 性 的 注 释； 路 24:6， 关 于 证 实 基 督 的 复 活 的 注 释。

20:16
马 利 亚 就 转 过 来： 耶 稣 复 活 后 看 见 他 的 第 一 个 人 是 马 利 亚。 在 福 音 书 中 她 不 是 一 个 特 别 重 要 的 人， 但 耶 稣 首 先 向 她 显 现， 而 没 有 向 门 徒 中 的 任 何 一 位 杰 出 领 袖 显 现。 历 世 历 代 以 来， 耶 稣 总 是 向 那 些 “最 小” 的 特 别 显 现 他 的 同 在 和 慈 爱。 神 的 特 别 子 民 往 往 是 那 些 不 为 人 所 知 的 人 —— 那 些 像 马 利 亚 一 样 在 悲 痛 中 仍 恒 心 爱 主 的 人。

20:17
不 要 摸 我： 本 节 意 思 可 能 是 “不 要 总 这 样 守 着 我； 我 还 没 有 升 到 父 那 里 去， 你 仍 有 机 会 再 见 到 我。” 同 时 他 还 要 差 她 去 完 成 一 项 任 务。

20:22
受 圣 灵： 对 这 节 重 要 经 文 的 详 细 讨 论 以 及 它 与 重 生 和 受 圣 灵 洗 的 关 系， 参 “门 徒 的 重 生” 一 文。

专题论文47：门徒的重生

约20:22 “ 说 了 这 话， 就 向 他 们 吹 一 口 气， 说：‘ 你 们 受 圣 灵。’ ”

耶 稣 在 复 活 的 那 一 天 将 圣 灵 赐 给 门 徒， 这 不 同 于 五 旬 节 那 天 用 圣 灵 为 他 们 施 洗 ( 徒 1:5；2:4 )。 确 切 地 说， 那 天 神 把 使 人 重 生 的 圣 灵 和 复 活 之 基 督 的 新 生 命 浇 灌 到 门 徒 的 心 里。
1. 耶 稣 在 受 审 被 钉 十 架 前 给 门 徒 的 最 后 教 导 中 应 许 说， 他 们 必 要 领 受 使 他 们 重 生 的 圣 灵： “ 他 常 与 你 们 同 在， 也 要 在 你 们 里 面 ” ( 参 约 14:17 注 )。 现 在 耶 稣 成 全 了 这 应 许。
2. 从 “ 就 向 他 们 吹 一 口 气 ” 这 句 话 可 知， 约 翰 福 音 20:22 所 记 载 的 是 门 徒 得 重 生 的 事。 希 腊 文 中 的 “ 吹 气 ” ( emphusao ) 同 70 士 译 本 ( 旧 约 圣 经 的 希 腊 文 译 本 ) 创 世 记 2:7 “将 生 气 吹 在 他 ( 亚 当 ) 鼻 孔 里， 他 就 成 了 有 灵 的 活 人 ” 这 句 话 中 所 用 的 是 同 一 个 动 词。 以 西 结 书 37:9 “ 气 息 啊！ … … 吹 在 这 些 被 杀 的 人 身 上， 使 他 们 活 了” 这 句 话 中 也 用 了 这 个 动 词。 约 翰 在 此 用 这 个 动 词 表 明 耶 稣 赐 下 圣 灵， 使 门 徒 得 了 生 命， 成 为 新 造 的 人。 也 就 是 说， 正 如 神 将 生 气 吹 到 亚 当 身 体 里， 使 他 成 了 新 人 ( 创 2:7 ) 一 样， 耶 稣 向 他 的 门 徒 吹 了 一 口 灵 气， 他 们 就 成 了 新 造 的 人 (参 “ 重 生 ” 一 文)。 因 着 复 活， 耶 稣 成 了 “ 叫 人 活 的 灵 ” ( 林 前 15:45 )。
3. “ 你 们 受 圣 灵 ” 这 句 话 表 明， 就 在 那 个 历 史 性 时 刻， 圣 灵 进 到 了 门 徒 里 面。 动 词 “ 受 ” 的 词 形 是 简 单 过 去 命 令 语 气 形 式 ( 希 腊 文labete, 从lambano 衍 生 而 来)， 表 示 “ 受 ” 这 一 个 举 动。 主 赐 给 他 们 圣 灵 是 为 了 使 他 们 重 生， 成 为 在 基 督 里 新 造 的 人 ( 比 较 林 后 5:17 )。 门 徒 从 耶 稣 领 受 权 柄 ( 约 20:23 ) 和 在 五 旬 节 受 圣 灵 的 洗 (徒 2:4 )， 都 是 在 他 们 从 圣 灵 领 受 了 生 命 之 后 才 发 生 的。
4. 按 着 旧 约 关 系 下 的 规 条 准 确 地 说， 门 徒 们 在 这 事 件 之 前 已 经 是 真 信 徒， 是 已 经 跟 从 了 耶 稣、 并 且 是 已 经 得 救 的 人。 只 是 若 完 全 照 着 新 约 的 标 准 来 衡 量， 他 们 还 没 有 重 生。 直 到 此 时， 门 徒 们 才 进 入 了 建 立 在 耶 稣 的 死 和 复 活 的 根 基 之 上 的 新 约 关 系 ( 参 太 26:28；路 22:20；林 前 11:25; 弗 2:15~16；来 9:15~17; 参 “ 重 生 ” 一 文)。 准 确 地 说， 教 会 也 是 在 这 个 时 刻 (而 不 是 在 五 旬 节) 诞 生 的。 当 第 一 批 门 徒 经 历 了 属 灵 的 诞 生 时， 教 会 就 诞 生 了。
5. 这 部 分 经 文 对 于 我 们 了 解 圣 灵 在 神 百 姓 身 上 的 工 作 非 常 关 键。 以 下 两 件 事 都 是 确 实 的：
(1) 门 徒 在 五 旬 节 之 前 受 了 圣 灵 ( 即 被 圣 灵 重 生， 并 有 了 圣 灵 的 内 住 )。
(2) 使 徒 行 传 2:4 中 所 记 载 的 圣 灵 浇 灌 是 他 们 被 圣 灵 重 生 之 后 才 发 生 的。 因 此， 五 旬 节 圣 灵 的 浸 是 圣 灵 第 二 次 在 门 徒 身 上 的 明 显 作 为。
6. 圣 灵 分 别 两 次 在 耶 稣 门 徒 身 上 的 明 显 动 工 为 所 有 基 督 徒 立 定 了 规 范。 也 就 是 说， 所 有 的 信 徒 重 生 时 都 领 受 了 圣 灵， 以 后 一 定 要 受 圣 灵 的 浸， 才 能 得 着 能 力 见 证 主 ( 徒 1:5,8；2:4；参 2:39 注 )。
7. 有 人 认 为 约 翰 福 音 20:22 中 记 载 的 耶 稣 赐 下 圣 灵 一 事 仅 仅 是 对 五 旬 节 圣 灵 降临 的 一 种 象 征 性 预 言； 这 种 说 法 没 有 圣 经 根 据。 该 节 中 “ 受 ” 这 个 词 的 简 单 过 去 命 令 语 气 形 式 ( 参 上 文 ) 表 明 “ 受 ” 这 个 动 作 在 那 个 时 刻、 那 个 地 点 已 经 发 生 了。 无 论 以 时 间 或 空 间 来 衡 量， 它 都 是 一 件 史 实， 是 一 件 被 约 翰 确 凿 记 载 下 来 的 史 实。

20:23
你 们 赦 免 谁 的 罪： 参 太 16:19 注。

20:28
我 的 主！ 我 的 神： 圣 经 宣 告 耶 稣 是 神。 这 是 基 督 徒 信 仰 的 根 基， 是 关 乎 我 们 得 救 的 最 为 重 要 的 事 实。 如 果 他 不 是 神， 他 就 不 能 为 这 个 世 界 赎 罪。 以 下 几 个 方 面 充 分 显 明 了 耶 稣 的 神 性：
1. 圣 经 中 赋 予 他 诸 多 神 性 的 称 呼。 (1) 神 (20:28, 赛 9:6； 罗 9:5；多 2:13；来 1:8)； (2) 神 子 (5:25；太 16:16~17；8:29；27:40, 43；可 14:61~62； 路 22:70)； (3) 首 先 的 和 末 后 的 (启 1:17； 2:8；22:13)； (4) 阿 法 拉 与 俄 梅 戛 (启 1:8； 22:13)； (5) 初 和 终 (启 22:13)； (6) 圣 者 (何 11:9； 徒 3:14)； (7) 主 (路 2:11； 徒 4:33； 9:17；16:31)； (8) 万 有 的 主 和 荣 耀 的 主 (诗 24:8~10； 徒 10:36； 林 前 2:8)。
2. 人 们 以 基 督 为 神 来 敬 拜 他 (5:23；13:13；20:28；太 14:33； 路 5:8)， 并 且 向 他 祷 告 (徒 7:59； 林 前 1:2； 林 后 12:8~9)。
3. 基 督 负 有 神 性 的 职 任： (1) 他 创 造 了 宇 宙 (1:3； 西 1:16； 来 1:8, 10； 启 3:14)； (2) 托 住 万 有 (西 1:17； 来 1:3)； (3) 赦 免 人 的 罪 (可 2:5, 10； 路 7:48~50)； (4) 赐 给 人 复 活 生 命 (5:28~29； 6:39~44)； (5) 审 判 万 民 (5:21~23； 太 25:31~46； 徒 17:31； 提 后 4:1)； (6) 赐 给 人 救 恩 (5:24~26； 6:47； 10:28； 17:2)。
4. 新 约 圣 经 从 旧 约 圣 经 关 于 主 的 陈 述 中 看 见 了 基 督。 比 较 诗 23:1 和 约 10:11； 诗 102:24~27 和 来 1:10~12； 赛 8:13~14 和 彼 前 2:7~8； 耶 17:10 和 启 2:23； 结 34:11~12 和 路 19:10。
5. 基 督 的 名 与 父 神 的 名 总 是 相 伴 相 随 (14:1, 23； 太 28:19； 罗 1:7； 林 后 13:14； 西 2:2； 帖 前 3:11； 雅 1:1； 启 5:13； 7:10)。
6. 基 督 的 无 罪 和 圣 洁 也 证 实 了 他 的 神 性 (路 1:35； 林 后 5:21； 来 4:15)。
7. 基 督 的 复 活 显 明 他 是 神 的 儿 子 (罗 1:4)。
这 些 结 论 性 的 证 据 表 明， 信 徒 必 须 像 对 父 神 那 样 对 待 基 督， 要 信 靠 他， 敬 拜 他， 向 他 祷 告， 服 事 他 並 且 爱 他 (比 较 1:1 注； 可 1:11, 关 于 三 位 一 体 的 注 释)。


第21章

21:1 | 这些事以后，耶稣在提比哩亚海边，又向门徒显现。他怎样显现记在下面。
21:2 | 有西门彼得，和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。
21:3 | 西门彼得对他们说，我打鱼去。他们说，我们也和你同去。他们就出去，上了船，那一夜并没有打着什么。
21:4 | 天将亮的时候，耶稣站在岸上。门徒却不知道是耶稣。
21:5 | 耶稣就对他们说，小子，你们有吃的没有。他们回答说，没有。
21:6 | 耶稣说，你们把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来了，因为鱼甚多。
21:7 | 耶稣所爱的那门徒对彼得说，是主。那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。
21:8 | 其余的门徒（离岸不远，约有二百肘，（古时以肘为尺，一肘约有今时尺半）就在小船上把那网鱼拉过来。
21:9 | 他们上了岸，就看见那里有炭火，上面有鱼，又有饼。
21:10 | 耶稣对他们说，把刚才打的鱼，拿几条来。
21:11 | 西门彼得就去，（或作上船）把网拉到岸上，那网满了大鱼，共一百五十三条。鱼虽这样多，网却没有破。
21:12 | 耶稣说，你们来吃早饭。门徒中没有一个敢问他，你是谁？因为知道是主。
21:13 | 耶稣就来拿饼和鱼给他们。
21:14 | 耶稣从死里复活以后，向门徒显现，这是第三次。
21:15 | 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子西门，（约翰马太十六章十七节称约拿）你爱我比这些更深吗？彼得说，主阿，是的。你知道我爱你。耶稣对他说，你喂养我的小羊。
21:16 | 耶稣第二次又对他说，约翰的儿子西门，你爱我吗？彼得说，主阿，是的。你知道我爱你。耶稣说，你牧养我的羊。
21:17 | 第三次对他说，约翰的儿子西门，你爱我吗？彼得因为耶稣第三次对他说，你爱我吗？就忧愁，对耶稣说，主阿，你是无所不知的，你知道我爱你。耶稣说，你喂养我的羊。
21:18 | 我实实在在地告诉你，你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。
21:19 | 耶稣说这话，是指着彼得要怎样死荣耀神。说了这话，就对他说，你跟从我吧。
21:20 | 彼得转过来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣胸膛，说，主阿，卖你的是谁？的那门徒。
21:21 | 彼得看见他，就问耶稣说，主阿，这人将来如何？
21:22 | 耶稣对他说，我若要他等到我来的时候，与你何干？你跟从我吧。
21:23 | 于是这话传在弟兄中间，说那门徒不死。其实耶稣不是说他不死。乃是说我若要他等到我来的时候，与你何干？
21:24 | 为这些事作见证，并且记载这些事的，就是这门徒。我们也知道他的见证是真的。
21:25 | 耶稣所行的事，还有许多，若是一一的都写出来，我想所写的书，就是世界也容不下了。
21: 注解：
21:1
又 向 门 徒 显 现： 参 太 28:9， 关 于 基 督 复 活 后 显 现 的 注 释。

21:3
我 打 鱼 去：门 徒 计 划 去 打 鱼 并 不 意 味 着 他 们 放 弃 了 对 基 督 的 委 身， 背 离 了 传 福 音 的 呼 召。 他 们 知 道 耶 稣 已 从 坟 墓 里 复 活， 但 他 们 还 不 知 道 下 一 步 该 怎 样 走。 那 时， 耶 稣 还 没 有 吩 咐 他 们 在 耶 路 撒 冷 等 候 圣 灵 来 赐 给 他 们 能 力 (徒 1:4~5)。 他 们 去 打 鱼 是 因 为 他 们 还 要 维 持 自 己 及 家 人 的 生 计。

21:6
把 网 撒 在 船 的 右 边：我 们 在 一 切 的 工 作 上 都 要 接 受 主 的 引 领， 这 是 至 关 重 要 的。 如 果 我 们 没 有 基 督 的 同 在 和 引 领， 那 么 我 们 所 做 的 许 多 事 都 徒 劳 无 益。

21:15
你 爱 我 比 这 些 更 深 吗： 彼 得 所 面 临 的 一 个 最 重 要 的 问 题 就 是 他 是 否 真 爱 他 的 主。
1. 此 处 用 了 两 个 希 腊 文 中 表 示 “爱” 的 词。 第 2 个 是 “agapao”， 表 示 有 理 智、 有 决 心 的 爱， 主 要 是 从 意 志 中 发 出 的 爱； 第 2 个 是 “phileo”， 是 出 于 情 感 的 热 情、 自 然 的 爱， 一 种 更 个 人 情 感 化 的 爱。 耶 稣 用 这 两 个 词 表 明 彼 得 的 爱 不 仅 应 是 意 愿 上 的， 而 且 应 是 发 自 内 心 的， 是 一 种 从 坚 定 的 决 心 和 深 深 的 爱 慕 中 涌 流 出 来 的 爱。
2. 耶 稣 向 彼 得 提 的 问 题 也 是 向 所 有 信 徒 提 的 重 要 问 题。 我 们 每 个 人 都 应 当 由 衷 地 爱 耶 稣 并 且 忠 于 耶 稣 (14:15； 16:27；太 10:37；路 7:47；林 前 16:22；林 后 5:14；加 5:6；弗 6:24；雅 1:12； 彼 前 1:8； 启 2:4)。

21:16
牧 养 我 的 羊： 耶 稣 把 信 徒 描 写 为 羊 羔 (15 节) 和 羊 (16 节)， 它 有 3 重 含 义：
1. 我 们 需 要 牧 人 的 照 顾。
2. 我 们 需 要 不 断 地 以 真 道 为 粮 食。
3. 因 为 羊 容 易 离 群 迷 途 而 遭 遇 危 险， 所 以， 我 们 需 要 不 断 地 接 受 引 导、 保 护 和 管 教。

21:17
你 爱 我 吗 … … 喂 养 我 的 羊： 耶 稣 把 爱 看 作 基 督 徒 事 奉 神 当 具 备 的 基 本 条 件。 尽 管 他 们 还 需 要 具 备 别 的 条 件 (提 前 3:1~13)， 但 对 基 督 和 他 人 的 爱 是 必 不 可 少 的 (比 较 林 前 13:1~3)。

21:18
你 要 伸 出 手 来： 这 些 话 指 出 彼 得 将 要 怎 样 死， 荣 耀 神。 传 统 认 为 彼 得 在 尼 禄 统 治 时 期 在 罗 马 被 钉 十 字 架 (约 主 后 67/68 年)， 与 保 罗 殉 道 几 乎 是 同 一 时 间。 据 说 在 彼 得 自 己 的 要 求 下， 他 被 倒 钉 在 十 字 架 上， 因 他 觉 得 自 己 不 配 像 主 那 样 被 钉 死。


使徒行传


第1章

1:1 | 提阿非罗阿，我已经作了前书，论到耶稣开头一切所行所教训的，
1:2 | 直到他借着圣灵吩咐所拣选的使徒，以后被接上升的日子为止。
1:3 | 他受害之后，用许多的凭据，将自己活活地显给使徒看，四十天之久向他们显现，讲说神国的事。
1:4 | 耶稣和他们聚集的时候，嘱咐他们说，不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的。
1:5 | 约翰是用水施洗。但不多几日，你们要受圣灵的洗。
1:6 | 他们聚集的时候，问耶稣说，主阿，你复兴以色列国，就在这时候吗？
1:7 | 耶稣对他们说，父凭着自己的权柄，所定的时候日期，不是你们可以知道的。
1:8 | 但圣灵降临在你们身上，你们就必得着能力。并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。
1:9 | 说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。
1:10 | 当他往上去，他们定睛望天的时候，忽然有两个人，身穿白衣，站在旁边，说，
1:11 | 加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。
1:12 | 有一座山名叫橄榄山，离耶路撒冷不远，约有安息日可走的路程。当下门徒从那里回耶路撒冷去。
1:13 | 进了城，就上了所住的一间楼房。在那里有彼得，约翰，雅各，安得烈，腓力，多马，巴多罗买，马太，亚勒腓的儿子雅各，奋锐党的西门，和雅各的儿子（或作兄弟）犹大。
1:14 | 这些人，同着几个妇人，和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。
1:15 | 那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，说，
1:16 | 弟兄们，圣灵借大卫的口，在圣经上，预言领人捉拿耶稣的犹大。这话是必须应验的。
1:17 | 他本来列在我们数中，并且在使徒的职任上得了一分。
1:18 | 这人用他作恶的工价，买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。
1:19 | 住在耶路撒冷的众人都知道这事，所以按着他们那里的话，给那块田起名叫亚革大马，就是血田的意思。
1:20 | 因为诗篇上写着说，愿他的住处，变为荒场，无人在内居住。又说，愿别人得他的职分。
1:21 | 所以主耶稣在我们中间始终出入的时候，
1:22 | 就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。
1:23 | 于是选举两个人，就是那叫作巴撒巴又称呼犹士都的约瑟，和马提亚。
1:24 | 众人就祷告说，主阿，你知道万人的心，求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。这位分犹大已经丢弃，往自己的地方去了。
1:25
1:26 | 于是众人为他们摇签，摇出马提亚来。他就和十一个使徒同列。
1: 注解：
1:1
使 徒 行 传 简 介

大 纲
引 言：
壹 圣 灵 的 浇 灌 (1:12~2:41)
一 预 备 承 受 应 许 (1:12~26)
二 五 旬 节 (2:1~41)
贰 早 期 的 耶 路 撒 冷 教 会 (2:42~8:1上)
一 圣 灵 浇 灌 后， 使 徒 时 代 教 会 的 特 征 (2:42~47)
二 一 个 奇 妙 的 神 迹 及 其 影 响 (3:1~4:31)
三 和 睦 同 住、 凡 物 公 用 的 生 活 (4:32~5:11)
四 更 多 的 医 病 神 迹 及 来 自 宗 教 势 力 的 拦 阻 (5:12~42)
五 拣 选 7 执 事 (6:1~7)
六 司 提 反： 已 知 的 第 一 位 殉 道 的 基 督 徒 (6:8~8:1上)
叁 逼 迫 带 来 教 会 的 扩 展 壮 大 (8:1下 ~9:31)
一 基 督 徒 分 散 于 犹 太 和 撒 玛 利 亚 (8:1下 ~4)
二 腓 利： 传 福 音 的 事 奉 (8:5~40)
三 大 数 人 扫 罗： 一 个 迫 害 者 的 悔 改 (9:1~31)
肆 基 督 教 开 始 传 至 外 邦 (9:32~12:25)
一 彼 得 在 吕 大 和 约 帕 的 事 奉 (9:32~43)
二 彼 得 向 该 撒 利 亚 的 外 邦 人 宣 教 (10:1~48)
三 彼 得 向 耶 路 撒 冷 教 会 报 告 其 事 工 情 况 并 获 赞 许 (11:1~18)
四 安 提 阿：第 一 个 外 邦 教 会 (11:19~30)
五 来 自 希 律 亚 基 帕 一 世 的 逼 迫 (12:1~23)
六 教 会 进 展 的 总 结 (12:24~25)
伍 保 罗 第 1 次 宣 教 旅 程 (13:1~14:28)
一 安 提 阿 地 方 教 会 差 派 保 罗 和 巴 拿 巴 (13:1~3)
二 布 道 所 及 之 地 (13:4~14:28)
陆 耶 路 撒 冷 会 议 (15:1~35)
柒 保 罗 第 2 次 宣 教 旅 程 (15:36~18:22)
一 保 罗 与 巴 拿 巴 之 分 歧 (15:36~40)
二 重 访 故 地 (15:41~16:5)
三 新 布 道 区 域 (16:6~18:21)
四 返 回 叙 利 亚 的 安 提 阿 (18:22)
捌 保 罗 第 3 次 宣 教 旅 程 (18:23~21:16)
一 去 以 弗 所 途 经 之 地 (18:23)
插 叙：亚 波 罗 的 事 奉 (18:24~28)
二 在 以 弗 所 的 长 期 事 奉 (19:1~41)
三 从 马 其 顿 到 希 腊， 再 返 回 马 其 顿 (20:1~5)
四 重 返 耶 路 撒 冷 之 旅 (20:6~21:16)
玖 保 罗 被 捕 及 狱 中 之 事 奉 (21:17~28:31)
一 在 耶 路 撒 冷 (21:17~23:35)
二 在 该 撒 利 亚 (24:1~26:32)
三 往 罗 马 途 经 之 地 (27:1~28:15)
四 在 罗 马 (28:16~31)
作 者： 路 加
主 题： 借 着 圣 灵 大 能， 福 音 得 以 胜 利 广 传
写 作 日 期： 约 在 主 后 63 年
背 景
使 徒 行 传 和 路 加 福 音 是 写 给 一 位 名 叫 “提 阿 非 罗” (1:1) 的 人。 虽 然 在 这 两 卷 书 中 作 者 均 未 署 名， 但 早 期 基 督 教 的 一 致 见 解 以 及 书 中 确 切 的 内 容 都 表 明 这 两 卷 书 乃 出 自 同 一 位 作 者， 即 “亲 爱 的 医 生” (西 4:14) 路 加。
圣 灵 感 动 路 加 写 信 给 提 阿 非 罗， 旨 在 满 足 外 邦 教 会 的 需 要， 使 他 们 对 基 督 信 仰 的 由 来 有 一 个 完 整 的 认 识： 1. “前 书” 是 路 加 福 音， 讲 述 了 耶 稣 的 生 平； 2.“后 书” 便 是 使 徒 行 传， 记 载 了 有 关 圣 灵 浇 灌 在 耶 路 撒 冷 及 早 期 教 会 随 后 的 发 展。 路 加 显 然 是 一 位 文 笔 精 湛 的 作 家、 严 谨 的 历 史 学 者 和 满 有 圣 灵 感 动 的 神 学 家。
使 徒 行 传 选 记 的 事 迹 概 述 了 教 会 最 初 30 年 的 发 展 状 况。 作 为 教 会 历 史 学 者， 路 加 追 述 了 福 音 由 耶 路 撒 冷 传 至 罗 马 的 经 过； 其 中 至 少 提 及 32 个 国 家、 54个 城 市、9个 地 中 海 岛 屿、 95 位 不 同 的 人 物 以 及 多 位 连 同 准 确 的 官 衔 一 并 提 出 的 政 府 官 员 和 行 政 长 官。 路 加 提 及 的 各 种 细 节 的 准 确 性 不 断 得 到 考 古 学 的 印 证。 路 加 以 神 学 家 敏 锐 的 目 光 记 载 了 早 期 教 会 极 具 重 要 意 义 且 影 响 深 远 的 经 验 与 事 迹。
新 约 圣 经 起 初 包 括 两 类 作 品： 1. 四 福 音； 2. 保 罗 书 信。 使 徒 行 传 是 这 两 部 分 内 容 之 间 一 架 不 可 缺 少 的 桥 梁， 它 在 圣 经 中 的 地 位 可 想 而 知。 13~28 章 为 我 们 了 解 保 罗 的 事 奉 及 其 书 信 提 供 了 必 要 的 历 史 背 景 资 料， 使 徒 行 传 中 冠 以 “我 们” 的 经 文 (16:10~17；20:5~21:18；27:1~28:16) 表 明 作 者 路 加 亲 自 参 与 了 保 罗 的 旅 行 布 道。
目 的
路 加 叙 述 教 会 初 期 的 情 形 至 少 出 于 两 个 目 的： 1. 表 明 福 音 虽 然 遭 受 重 重 阻 碍 及 逼 迫， 最 终 仍 然 冲 破 了 狭 隘 的 犹 太 主 义 的 桎 梏， 大 有 能 力 地 传 到 了 外 邦 世 界。 2. 显 示 圣 灵 在 教 会 生 命 及 宣 教 事 工 中 的 重 要 作 用， 强 调 圣 灵 浸 是 神 的 预 备， 要 使 教 会 继 承 耶 稣 所 赐 的 使 命， 大 有 能 力 地 宣 讲 福 音。 路 加 3 次 记 载 了 圣 灵 浸 伴 随 着 说 方 言 的 印 证 (2:4 及 其 后 经 文；10:45~46；19:1~7)， 从 其 上 下 文 也 看 出 这 是 早 期 基 督 教 会 中 常 见 的 现 象，也 是 神 对 教 会 持 久 的 模 式。
综 览
鉴 于 路 加 福 音 已 记 载 “耶 稣 开 头 一 切 所 行 所 教 训 的” (徒 1:1)， 使 徒 行 传 便 描 述 耶 稣 升 天 后， 继 续 借 着 圣 灵 在 门 徒 身 上 和 早 期 教 会 中 运 行 的 事 迹。 耶 稣 升 天 时 (1:9~11)， 最 后 指 示 门 徒 要 等 候 在 耶 路 撒 冷 直 至 受 圣 灵 的 浸 (1:4~5)。 使 徒 行 传 的 钥 节 (1:8) 从 神 学 角 度 和 地 理 意 义 上， 都 囊 括 了 全 书 的 精 义： 耶 稣 应 许 门 徒， 当 圣 灵 降 临 在 他 们 身 上 时， 他 们 就 必 得 着 能 力， 就 是 在 “耶 路 撒 冷” (1~7章)、 “犹 太 全 地 和 撒 玛 利 亚” (8~12章)、 “直 到 地 极” (13~28章)，为 耶 稣 作 见 证 的 能 力。
使 徒 行 传 所 记 载 的 是 神 与 人 配 合 的 行 动。 使 徒 和 整 个 教 会 都 “往 各 处 去 传 道” (8:4)。 像 司 提 反 和 腓 利 这 样 的 执 事 (6:1~6)， 更 是 大 有 圣 灵 的 能 力 和 信 心， 能 行 “大 奇 事 和 神 迹” (6:8)， 以 致 所 到 之 处， 福 音 的 大 能 震 撼 倾 城 (8:5~13)。 敬 虔 的 人 迫 切 祈 祷， 看 见 天 使， 得 着 异 象， 目 睹 了 大 能 的 神 迹 奇 事， 又 医 病 赶 鬼， 以 充 足 的 胆 量 和 信 心 将 福 音 广 传 开 来。 虽 然 教 会 内 部 仍 存 在 问 题， 比 如 犹 太 人 和 外 邦 人 之 间 的 紧 张 关 系 (15章)， 而 教 会 对 外 还 要 面 对 来 自 宗 教 团 体 及 民 间 官 员 的 重 重 逼 迫， 但 是 借 着 大 能 的 宣 讲 和 奇 妙 的 作 为， 主 耶 稣 的 名 终 被 高 举 尊 大， 传 遍 了 一 城 又 一 城。
从 1 章 至 12 章， 耶 路 撒 冷 是 教 会 向 外 宣 教 的 主 要 中 心。 当 时， 神 使 用 他 合 用 的 器 皿 彼 得 做 宣 扬 福 音 的 先 驱。 从 13 章 至 28 章， 叙 利 亚 的 安 提 阿 成 为 教 会 向 外 宣 教 的 主 要 中 心。 此 时， 神 使 用 他 合 用 的 器 皿 保 罗 做 向 外 邦 人 宣 扬 福 音 的 先 驱。 使 徒 行 传 写 到 保 罗 在 罗 马 等 候 该 撒 审 判， 就 骤 然 而 止 。 虽 然 审 判 结 果 不 得 而 知， 但 是 本 书 却 以 一 个 得 胜 的 补 记 做 结。 其 中 写 到 保 罗 以 囚 犯 之 身， “ 放 胆 传 讲 神 国 的 道， 将 主 耶 稣 基 督 的 事 教 导 人， 并 没 有 人 禁 止。 ” (28:31)
特 色
使 徒 行 传 有 以 下 九 个 主 要 特 点： 1. 教 会： 使 徒 行 传 显 明 了 教 会 能 力 的 源 头 和 宣 教 真 正 的 本 质， 并 且 阐 明 了 世 世 代 代 教 会 均 应 遵 循 的 教 会 治 理 原 则； 2. 圣 灵： 三 位 一 体 神 的 第 3 位 被 提 及 有 50 次 之 多； 圣 灵 的 洗 及 圣 灵 的 运 行 能 赐 给 使 徒 能 力 (1:8)、 胆 量 (4:31)、 敬 畏 神 的 心 (5:3, 5, 11)、 智 慧 (6:3, 10)、 引 导 (16:6~10) 及 属 灵 的 恩 赐 (19:6)； 3. 早 期 教 会 的 信 息： 路 加 以 娴 熟 的 文 笔 记 载 了 彼 得、 司 提 反、 保 罗、 雅 各 等 人 满 有 圣 灵 启 示 的 宣 道 讲 章， 这 些 信 息 在 其 它 经 卷 极 少 出 现， 使 我 们 对 早 期 教 会 有 更 深 入 的 认 识； 4. 祈 祷： 早 期 基 督 徒 都 恒 常、 热 切 地 投 入 祈 祷， 有 时 彻 夜 祷 告， 产 生 了 极 大 的 果 效； 5. 神 迹、 奇 事、 异 能： 当 信 徒 靠 着 圣 灵 的 大 能 宣 讲 福 音 时， 常 常 伴 随 着 这 些 事 见 证 神 的 道； 6. 逼 迫： 大 能 的 福 音 宣 讲 经 常 激 起 宗 教 团 体 和 世 俗 势 力 的 极 力 反 对 和 迫 害； 7. 从 犹 太 到 外 邦： 纵 观 使 徒 行 传， 福 音 是 先 传 给 犹 太 人， 后 传 到 外 邦； 8. 妇 女： 本 书 特 别 提 到 了 妇 女 在 教 会 事 工 的 推 进 中 所 起 的 作 用； 9. 得 胜： 无 论 何 种 界 限 (国 家、 宗 教、文 化 或 种 族)， 也 无 论 多 么 强 大 的 抵 挡 和 逼 迫， 都 不 能 阻 止 福 音 的 传 播 和 推 进。
释 经 原 则
有 些 解 经 家 并 不 把 使 徒 行 传 视 为 神 为 教 会 和 他 在 整 个 “末 后” 时 代 (比 较 2:17 注) 的 见 证 所 设 立 的 标 准， 而 似 乎 把 它 看 作 是 在 另 一 种 新 约 关 系 下 所 写 的 书。 然 而， 使 徒 行 传 不 仅 是 一 卷 早 期 教 会 的 史 记， 更 是 基 督 徒 生 活 和 圣 灵 充 满 之 教 会 的 指 南 手 册。 信 徒 们 应 当 切 切 羡 慕 并 期 盼 一 切 新 约 教 会 的 事 工 和 经 历 (除 了 撰 写 新 约 圣 经 之 外)， 使 之 成 为 当 今 教 会 事 奉 的 规 范； 只 要 教 会 完 全 顺 服 圣 灵 大 能 的 掌 管， 就 必 能 同 得 昔 日 教 会 的 奇 妙 经 历。 使 徒 行 传 以 至 全 本 新 约 圣 经 都 没 有 说 神 迹、 奇 事、 异 能、 属 灵 恩 赐、 或 是 使 徒 为 教 会 生 活 及 事 奉 所 立 下 的 标 准 会 随 着 使 徒 时 代 的 结 束 而 终 止。 相 反， 使 徒 行 传 所 记 载 的 是 世 世 代 代 教 会 都 当 遵 循 和 效 法 的 典 范， 因 为 无 论 何 时 何 地， 教 会 都 当 靠 着 五 旬 节 圣 灵 的 大 能 继 续 完 成 耶 稣 的 使 命 (参 徒 7:44 注)。

读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 46 天 内 读 完 使 徒 行 传：
□ 1 章 □ 2:1~36 □ 2:37~47 □ 3 章 □ 4:1~31 □ 4:32~5:11 □ 5:12~42 □ 6 章 □ 7:1~53
□7:54~8:8 □ 8:9~40 □ 9:1~31 □ 9:32~43 □ 10:1~23 □ 10:24~48 □ 11:1~18
□ 11:19~30 □ 12 章 □ 13:1~12 □ 13:13~52 □ 14 章 □ 15:1~21 □ 15:22~35
□ 15:36~16:15 □ 16:16~40 □ 17:1~15 □ 17:16~34 □ 18:1~23 □ 18:24~19:7 □ 19:8~41
□ 20:1~26 □ 20:27~38 □ 21:1~16 □ 21:17~36 □ 21:37~22:21 □ 22:22~23:11
□ 23:12~35 □ 24 章 □ 25:1~12 □ 25:13~26:1 □ 26:2~18 □ 26:19~32 □ 27:1~26
□ 27:27~44 □ 28:1~16 □ 28:17~31
经文注释

1:1 前 书： 从 路 加 福 音， 我 们 得 以 认 识 耶 稣 借 着 圣 灵 的 大 能 所 做 的 早 期 事 工 和 教 导 (路 4:1, 18)。 使 徒 行 传 紧 随 福 音 书 之 后， 继 续 叙 述 了 耶 稣 的 门 徒 借 着 圣 灵 的 大 能 ， 宣 扬 同 样 的 福 音， 行 做 同 样 的 神 迹， 活 出 同 样 的 生 活。 使 徒 行 传 的 神 学 中 心 思 想 正 是 要 表 达 圣 灵 如 何 借 着 教 会 继 续 耶 稣 的 事 奉 与 生 命， 因 此 “使 徒 行 传” 也 可 称 为 “圣 灵 行 传”。 请 注 意 本 书 有 关 圣 灵 的 启 示：
1. 所 有 圣 经， 包 括 使 徒 行 传 的 历 史 叙 述， 都 有 教 导 和 神 学 意 义。 以 下 两 个 事 实 足 以 为 证： (1) 圣 经 宣 告 它 本 身 “是 神 所 默 示 的， 于 教 训、 督 责、 使 人 归 正、 教 导 人 学 义， 都 是 有 益 的” (提 后 3:16)； (2) 当 保 罗 引 述 旧 约 历 史 时， 他 也 声 明 其 教 训 和 警 戒 的 目 的 (林 前 10:11)， 这 些 历 史 在 神 学 和 信 徒 的 实 践 信 仰 方 面 可 做 为 例 证 (罗 15:4)。 旧 约 历 史 既 可 引 做 此 用， 使 徒 行 传 也 是 如 此。
2. 路 加 受 默 示 写 下 的 这 段 早 期 教 会 历 史 包 含 了： (1) 圣 灵 作 工 的 模 式， 以 使 整 个 教 会 时 代 都 能 照 此 遵 行； (2) 有关 圣 灵 教 义 的 历 史 资 料； (3) 显 明 圣 灵 的 工 作 与 信 徒 的 生 活 紧 密 相 连。 请 特 别 注 意 本 书 中 两 个 在 神 学 和 实 践 上 的 重 要 启 示：① 圣 灵 浸 或 圣 灵 充 满 是 神 给 每 一 位 信 徒 的 应 许 (参 2:39 注； 比 较 1:5, 8； 2:4；4:8, 31；8:15~17；9:17；10:44~46；13:9, 52；15:8；19:1~6)；②有 关 圣 灵 工 作 的 记 载 使 教 会 在 公 义、 见 证 和 能 力 上 有 所 依 循， 这 正 是 神 在 末 后 的 日 子 中 (教 会 时 代) 对 他 子 民 的 意 愿。

1:3
将 自 己 活 活 地 显 给： 参 太 28:9, 有 关 基 督 复 活 形 象 的 注 释。

1:4
父 所 应 许 的： 父 神 应 许 的 恩 赐 (珥 2:28~29；太 3:11) 就 是 圣 灵 浸 (参 5 节 注)。 它 的 实 现 被 形 容 为 “圣 灵 充 满” (2:4)； 因此，“圣 灵 浸” 和 “圣 灵 充 满” 在 使 徒 行 传 中 常 常 交 替 使 用。
圣 灵 浸 并 不 是 重 生 时 接 受 圣 灵 (参 “重 生” 一 文)， 它 们 是 圣 灵 的 两 项 不 同 工 作， 许 多 情 况 下 并 不 同 时 发 生 (参 “门 徒 的 重 生” 一 文)。

1:5
受 (在……里 面) 圣 灵： “受” 一 字 的 希 腊 文 是 介 词 en， 常 译 作 “在……里 面”。 因 此， 这 句 话 可 译 为 “你 们 要 在 圣 灵 里 面 受 浸”。 同 样， “用 水 浸 (洗)” 也 可 译 作 “被 浸 (洗) 在 水 里 面”。 主 耶 稣 要 亲 自 用 圣 灵 为 他 的 门 徒 施 洗 (参 约 1:33 注)。

专题论文48：圣灵浸

徒1:5“ 约 翰 是 用 水 施 洗， 但 不 多 几 日， 你 们 要 受 圣 灵 的 洗。 ”
圣 经 中 的 主 要 教 义 之 一， 就 是 圣 灵 浸 (参 徒1:5 注，其 中 讲 到 “ 在 圣 灵 里 受 浸 ” 的 说 法 比 “ 受 圣 灵 的 洗 ” 更 贴 切)。 圣 经 中 关 于 圣 灵 浸 有 以 下 一 些 教 导。
1. 圣 灵 浸 是 为 所 有 口 里 承 认 信 基 督、 得 了 重 生、 并 且 有 圣 灵 内 住 的 信 徒 预 备 的。
2. 基 督 在 地 上 的 主 要 事 工 之 一 就 是 为 跟 从 他 的 人 施 圣 灵 浸 (太3:11；可1:8；路3:16；约1:33)。 他 曾 指 示 他 的 门 徒 在 城 里 等 候， 直 到 他 们 受 了 圣 灵 浸， 并 且 “领 受 从 上 头 来 的 能 力 ” (路24:49； 徒1:4~5,8) 之 后， 再 去 作 主 的 见 证。 耶 稣 基 督 他 自 己 也 是 在 “ 神……以 圣 灵 和 能 力 膏 ” 他 以 后 才 开 始 他 的 事 工 的 (徒10:38；比 较 路 4:1,18)。
3. 圣 灵 浸 和 圣 灵 使 人 重 生 是 圣 灵 的 两 件 截 然 不 同 的 工 作。 正 如 圣 灵 使 人 成 圣 的 工 作 完 全 有 别 于、 并 且 补 足 了 他 使 人 重 生 的 工 作 一 样， 圣 灵 浸 也 更 进 一 步 补 足 了 他 使 人 重 生 并 成 圣 的 工 作。 基 督 复 活 的 那 一 天，他 向 门 徒 吹 气， 并 且 说： “ 你 们 受 圣 灵 ” (约20:22)， 表 明 他 已 赐 给 门 徒 新 生 命， 使 他 们 重 生 (参 “ 门 徒 的 重 生 ” 一 文)。 后 来 他 才 吩 咐 说， 他 们 必 须 “ 领 受 从 上 头 来 的 能 力 ” (路24:49；比 较 徒1:4~5,8)。 对 门 徒 来 说， 这 明 显 是一 种 重 生 之 后 的 经 验 (参 徒 11:17 注)。 这 样 看 来， 一 个 人 可 以 重 生 且 又 有 圣 灵 的 内 住， 但 仍 然 还 没 有 受 圣 灵 的 浸 (参 徒 19:6 注)。
4. 受 圣 灵 浸 就 是 被 圣 灵 充 满 (比 较 徒 1:5；2:4)。 不 过， 圣 灵 浸 只 在 五 旬 节 那 天 及 其 后 才 发 生。 对 于 那 些 在 五 旬 节 之 前 就 被 圣 灵 充 满 的 人 (比 较 路 1:15, 67)， 路 加 没 有 用 圣 灵 浸 来 描 述 他 们 的 经 历。 只 有 在 基 督 升 天 之 后 人 们 才 开 始 受 圣 灵 浸 (路 24:49~51； 约 16:7~14；徒 1:4)。
5. 在 使 徒 行 传 所 记 载 的 事 件 中， 照 着 圣 灵 所 赐 的 口 才 说 方 言 是 伴 随 人 受 圣 灵 浸 的 首 要 外 在 标 记。(徒 2:4；10:45~46；19:6)。 因 为 圣 灵 浸 与 说 方 言 这 种 外 在 表 现 有 很 紧 密 的 联 系， 我 们 可 以 认 为 它 是 受 圣 灵 浸 的 一 种 常 见 表 现 (参“ 说 方 言 ”一 文)。
6. 受 圣 灵 浸 能 使 信 徒 刚 强， 奉 基 督 的 名 成 就 大 能 的工 作， 并 且 使 他 们 不 论 作 见 证， 还 是 传 福 音， 都 有 丰 盛 的 果 效 (比 较 徒 1:8；2:14~41；4:31；6:8；罗 15:18~19；林 前 2: 4)。 这 不 是 一 种 生 硬、 没 有 人 格 属 性 的 能 量， 而 是 圣 灵 的 彰 显； 借 着 这 样 大 有 能 力 的 彰 显，耶 稣 与 他 的 荣 耀 以 及 他 的 作 为 就 常 与 他 的 子 民 同 在 (约 14:16~18；16:14；林 前 12:7)。
7. 真 实 的 圣 灵 浸 还 能 在 信 徒 生 命 中 产 生 其 它 的 果 效， 例 如：
(1) 说 预 言， 并 且 扬 声 赞 美 神 (徒 2:4, 17；10:46；林 前 14:2)。
(2) 能 越 来 越 敏 锐 地 体 察 到 那 些 令 圣 灵 忧 伤 的 罪， 并 且 更 渴 慕 追 求 公 义， 更 能 觉 悟 神 对 一 切 不 虔 不 义 的 审 判 (参 约 16:8 注；徒 1:8 注)。
(3) 活 出 荣 耀 耶 稣 基 督 的 生 命 (约 16:13~14；徒 4:33)。
(4) 得 着 新 异 象 (徒 2:17)。
(5) 彰 显 各 样 圣 灵 的 恩 赐 (林 前 12:4~10)。
(6) 更 渴 慕 和 喜 爱 祷 告 (徒 2:41~42；3:1；4:23~31；6:4；10:9；罗 8:26)。
(7) 更 加 爱 慕 且 明 白 神 的 话 语 (约 16:13；2:42)。
(8) 越 来 越 深 地 体 会 到 神 是 每 位 信 徒 个 人 的 父 (徒 1:4; 罗 8:15; 加 4:6)。
8. 从 神 的 话 语 中 我 们 可 知 受 圣 灵 浸 是 有 条 件 的。
(1) 我 们 必 须 凭 信 心 接 受 耶 稣 基 督 为 我 们 的 主 和 救 主， 并 且 离 弃 罪 和 世 界 (徒 2:38~40；8:12~17)。 这 包 括 我 们 要 将 自 己 的 意 志 降 服 给 神 (“ 神 赐 给 顺 从 之 人……圣 灵 ”， 徒 5:32)。 我 们 必 须 先 离 弃 一 切 干 犯 神 的 事， 才 能 “ 作 贵 重 的 器 皿， 成 为 圣 洁， 合 乎 主 用 ” (提 后 2:21)。
(2) 我 们 必 须 渴 慕 被 充 满。 基 督 徒 应 当 迫 切 渴 求 圣 灵 浸 (约 7:37~39；比 较 赛 44:3；太 5:6；6:33)。
(3) 我 们 受 圣 灵 浸 常 常 是 祷 告 蒙 应 允 的 结 果 (路 11:13；徒 1:14；2:1~4; 4:31；8:15, 17)。
(4) 我 们 应 当 有 期 待 神 为 我 们 施 圣 灵 浸 的 心 态 (可 11:24; 徒 1:4~5)。
9. 信 徒 若 常 常 祷 告 (徒 4:31)、 见 证 主 (徒 4:31, 33)、 在 灵 里 敬 拜 (弗 5:18~19) 并 且 持 定 圣 洁 的 生 活 (参 弗 5:18注)， 就 能 保 守 圣 灵 浸 的 果 效 长 存。 无 论 圣 灵 起 初 以 如 何 强 大 的 能 力 临 到 信 徒 身 上， 若 这 信 徒 不 常 常 祷 告、 见 证 和 过 圣 洁 生 活 来 运 用、 彰 显 这 能 力， 这 段 经 历 就 如 昙 花 一 现， 不 久 就 黯 然 失 色。
10. 圣 灵 浸 在 信 徒 的 生 命 中 只 有 一 次， 使 信 徒 预 备 好 奉 献 自 己， 委 身 于 以 大 能 和 公 义 见 证 神 的 事 奉。 圣 经 又 告 诉 我 们， 信 徒 受 圣 灵 浸 以 后， 还 会 多 次 重 新 被 圣 灵 充 满 (参 徒 4:31注; 比 较 徒 2:4；4:8, 31；13:9；弗 5:18)。 所 以， 圣 灵 浸 使 信 徒 同 圣 灵 建 立 起 了 一 种 需 要 常 常 更 新 (徒 4:31)、 常 常 竭 力 保 守 (弗 5:18) 的 美 妙 关 系。

1:8
你 们 就 必 得 着 能 力：这 是 全 书 的 钥 节。 受 圣 灵 浸 的 最 主 要 目 的 就 是 接 受 能 力 为 基 督 作 见 证， 赢 得 失 丧 的 灵 魂， 并 且 教 导 他 们 恒 心 遵 守 基 督 的 一 切 教 训， 最 终 使 基 督 为 人 所 知、 所 爱、 所 尊 崇、 所 赞 美， 成 为 神 选 民 的 主 (比 较 太 28:18~20；路 24:49；约 5:23； 15:26~27)。
1. “能 力” (希 腊 文dunamis) 一词 不 单 是 指 力 量 或 才 干，更 指 执 行 者 在 行 动 中 的 能 力。 路 加 在 路 加 福 音 和 使 徒 行 传 中 特 别 强 调 传 扬 神 的 国 度 时 所 伴 随 的 两 大 基 本 特 征， 就 是 神 赶 逐 污 鬼 的 权 柄 和 病 得 医 治 的 恩 膏 (如 路 4:14, 18, 36；5:17； 6:19； 9:1~2； 徒 6:8； 8:4~8, 12~13； 10:38； 14:3； 19:8~12)。 浸 在 圣 灵 里 面 也 就 是 神 把 圣 灵 的 能 力 带 进 信 徒 的 生 命 (参 “圣 灵 浸” 一 文)。
2. 路 加 在 此 并 没 有 将 圣 灵 浸 与 个 人 得 救 和 重 生 相 提 并 论， 而 是 指 信 徒 生 命 更 具 果 效 地 见 证 主 的 能 力 (参 “门 徒 的 重 生” 一 文)。
3. 圣 灵 的 主 要 工 作 是 见 证 和 宣 扬 基 督 的 拯 救、 复 活 以 及 基 督 在 信 徒 身 上 的 大 能 彰 显 (比 较 2:14~42)。 请 参 下 一 条 有 关 圣 灵 见 证 及 其 在 信 徒 个 人 生 命 中 的 意 义。
1:8 作 我 的 见 证： 圣 灵 浸 不 单 赐 予 能 力 给 信 徒 传 讲 耶 稣 基 督 是 主 和 救 主 (参 上 一 条 注 释)， 也 因 着 被 圣 灵 充 满， 促 进 和 加 深 信 徒 与 圣 父、 圣 子 和 圣 灵 的 关 系， 能 够 大 有 果 效 地 为 主 作 见 证 (比 较 约 14:26；15:26~27)。
1. 圣 灵 可 以 开 启 信 徒 的 眼 睛， 使 他 们 得 以 更 真 实 地 体 会 主 耶 稣 的 同 在 (约 14:16~18)； 借 着 与 主 耶 稣 的 亲 密 相 交， 信 徒 将 越 发 爱 主、 荣 耀 主 和 讨 救 主 的 喜 悦 (参 “圣 灵” 一 文)。
2. 圣 灵 为 义 (约 16:8, 10)、 为 真 理 (约 16:13)、 为 荣 耀 耶 稣 基 督 (约 16:14) 而 作 见 证。 不 单 用 言 语， 也 用 生 命 和 行 为 来 见 证 主。 因 此， 所 有 领 受 圣 灵 得 蒙 主 耶 稣 救 赎 的 见 证 人， 都 必 须 在 生 命 中 显 出 基 督 的 样 式、 仁 爱、 真 理 和 公 义 (比 较 林 前 13 章)。
3. 被 圣 灵 充 满 的 信 徒 得 能 力 为 基 督 作 见 证，叫 世 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己 (参 约 16:8 注)。 那 些 真 诚 宣 讲 福 音 信 息 和 接 受 真 理 的 人 身 上 将 彰 显 圣 灵 的 果 效 (2:39~40)。
4. 只 有 那 些 肯 脱 离 罪 恶、 真 心 悔 改、 归 向 真 神 的 人 才 能 领 受 圣 灵 浸 (2:38；3:26)。我 们 只 有 不 断 真 诚 地 委 身 基 督， 持 定 同 样 的 心 志， 才 能 时 时 保 守 自 己 被 圣 灵 充 满 (参 5:32 注)。
5. 圣 灵 是 圣 洁 的， 受 圣 灵 浸 就 是 浸 在 这 位 圣 洁 的 灵 里 面 (比 较 罗 1:4, “圣 洁 的 灵”)。 因 此， 如 果 圣 灵 真 正 以 他 的 丰 富 在 信 徒 里 面 动 工， 那 么 信 徒 将 更 加 活 出 基 督 圣 洁 的 样 式。
从 这 些 圣 经 真 理 的 亮 光 中， 那 些 已 经 领 受 圣 灵 浸 的 人 应 当 时 常 强 烈 地 渴 望 更 加 讨 基 督 的 喜 悦。圣 灵 充 满 可 以 成 全 信 徒 生 命 中 拯 救 和 成 圣 的 工 作。 一 个 自 称 被 圣 灵 充 满 的 人， 如 果 仍 然 活 在 与 圣 洁 之 灵 相 违 的 生 活 中， 他 就 是 不 合 真 理、 说 谎 和 欺 诈 的 了。 一 个 能 行 使 各 样 属 灵 恩 赐， 如 神 迹、 异 能 或 受 感 说 话 的 人， 如 果 在 生 命 中 缺 乏 真 实 的 信 心、 爱 心 和 公 义， 那 他 就 不 是 出 于 神 或 圣 灵， 而 是 出 于 那 不 洁 的 灵 (太 7:21~23；比 较 太 24:24； 林 后 11:13~15； 参 “试 验 真 正 的 圣 灵 浸” 一 文)。 有 关 为 基 督 作 见 证 的 注 释， 可 参 13:31 注。

1:14
同 心 合 意 地 恒 切 祷 告： 五 旬 节 的 经 历 常 常 包 含 人 的 责 任， 那 些 需 要 圣 灵 浇 灌 以 得 着 能 力 事 奉 神 的 人， 需 要 时 常 借 着 遵 行 神 的 旨 意 和 祷 告 来 预 备 自 己 (4节；2:38；9:11~17； 比 较 赛 40:29~31；路 11:5~13；24:49)。 圣 灵 降 临 在 耶 稣 身 上 和 在 门 徒 身 上 的 降 临 有 以 下 共 同 点：
1. 都 是 在 他 们 祷 告 之 后 才 降 临 到 他 们 身 上 的 (路 3:21~22；徒 1:14；2:4)。
2. 圣 灵 在 他 们 身 上 的 彰 显 是 可 见 的 (路 3:22；徒 2:2~4)。
3. 主 耶 稣 和 门 徒 都 是 在 圣 灵 降 临 到 他 们 身 上 以 后 才 开 始 事 奉 的 (比 较 太 3:16；4:17；路 3:21~23；4:14~19；比 较 徒 2:14~47)。


第2章

2:1 | 五旬节到了，门徒都聚集在一处。
2:2 | 忽然从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子。
2:3 | 又有舌头如火焰显现出来，分开落在他们各人头上。
2:4 | 他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。
2:5 | 那时，有虔诚的犹太人，从天下各国来，住在耶路撒冷。
2:6 | 这声音一响，众人都来聚集，各人听见门徒用众人的乡谈说话，就甚纳闷。
2:7 | 都惊讶希奇说，看哪，这说话的不都是加利利人吗？
2:8 | 我们各人，怎么听见他们说我们生来所用的乡谈呢？
2:9 | 我们帕提亚人，玛代人，以拦人，和住在米所波大米，犹太，加帕多家，本都，亚西亚，
2:10 | 弗吕家，旁非利亚，埃及的人，并靠近古利奈的吕彼亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，
2:11 | 革哩底和亚拉伯人，都听见他们用我们的乡谈，讲说神的大作为。
2:12 | 众人就都惊讶猜疑，彼此说，这是什么意思呢？
2:13 | 还有人讥诮说，他们无非是新酒灌满了。
2:14 | 彼得和十一个使徒，站起，高声说，犹太人，和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
2:15 | 你们想这些人是醉了，其实不是醉了，因为时候刚到巳初。
2:16 | 这正是先知约珥所说的。
2:17 | 神说，在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说预言。你们的少年人要见异象。老年人要作异梦。
2:18 | 在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。
2:19 | 在天上我要显出奇事，在地下我要显出神迹，有血，有火，有烟雾。
2:20 | 日头要变为黑暗，月亮要变为血，这都在主大而明显的日子未到以前。
2:21 | 到那时候，凡求告主名的，就必得救。
2:22 | 以色列人哪，请听我的话。神借着拿撒勒人耶稣，在你们中间施行异能，奇事，神迹，将他证明出来，这是你们自己知道的。
2:23 | 他既按着神的定旨先见，被交与人，你们就借着无法之人的手，把他钉在十字架上杀了。
2:24 | 神却将死的痛苦解释了，叫他复活。因为他原不能被死拘禁。
2:25 | 大卫指着他说，我看见主常在我眼前，他在我右边，叫我不至于摇动。
2:26 | 所以我心里欢喜，我的灵（原文作舌）快乐。并且我的肉身要安居在指望中。
2:27 | 因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
2:28 | 你已将生命的道路指示我，必叫我因见你的面，（或作叫我在你面前）得着满足的快乐。
2:29 | 弟兄们，先祖大卫的事，我可以明明地对你们说，他死了，也葬埋了，并且他的坟墓，直到今日还在我们这里。
2:30 | 大卫既是先知，又晓得神曾向他起誓，要从他的后裔中，立一位坐在他的宝座上。
2:31 | 就预先看明这事，讲论基督复活说，他的灵魂，不撇在阴间，他的肉身，也不见朽坏。
2:32 | 这耶稣，神已经叫他复活了，我们都为这事作见证。
2:33 | 他既被神的右手高举，（或作他既高举在神的右边）又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。
2:34 | 大卫并没有升到天上，但自己说，主对我主说，你坐在我的右边，
2:35 | 等我使你仇敌作你的脚凳。
2:36 | 故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。
2:37 | 众人听见这话，觉得扎心，就对彼得和其余的使徒说，弟兄们，我们当怎样行。
2:38 | 彼得说，你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。
2:39 | 因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。
2:40 | 彼得还用许多话作见证，劝勉他们说，你们当救自己脱离这弯曲的世代。
2:41 | 于是领受他话的人，就受了洗，那一天，门徒约添了三千人。
2:42 | 都恒心遵守使徒的教训，彼此交接，掰饼，祈祷。
2:43 | 众人都惧怕。使徒又行了许多奇事神迹。
2:44 | 信的人都在一处，凡物公用。
2:45 | 并且卖了田产家业，照各人所需用的分给各人。
2:46 | 他们天天同心合意，恒切地在殿里且在家中掰饼，存着欢喜诚实的心用饭，
2:47 | 赞美神，得众民的喜爱。主将得救的人，天天加给他们。
2: 注解：
2:1
五 旬 节：五 旬 节 是 犹 太 年 历 中 的 第 2 大 节 期。 这 是 一 个 收 割 的 节 期， 是 将 初 熟 之 物 呈 献 给 神 的 日 子 (比 较 利 23:17)。 同 样， 五 旬 节 也 是 神 在 这 个 世 界 开 始 为 教 会 收 割 庄 稼 的 标 志。

2:2
2~3 一 阵 大 风……又 有 舌 头 如 火 焰： 声 音 犹 如 大 风 吹 过， 舌 头 犹 如 火 焰 显 现， 这 些 外 在 的 彰 显 表 明 神 正 以 大 能 临 到 和 运 行 在 信 徒 中 间 (比 较 出 3:1~6；王 上 18:38~39)。 “火” 是 预 表 将 信 徒 分 别 为 圣 献 与 神， 荣 耀 基 督 (约 16:13~14) 并 给 他 作 见 证 (1:8)。 这 两 种 彰 显 出 现 在 圣 灵 浸 之 前， 其 后 在 使 徒 行 传 中 没 有 再 出 现 过。

2:4
被 圣 灵 充 满：五 旬 节 发 生 的 圣 灵 充 满 有 以 下 意 义：
1. 约 珥 书 2:28~29 的 应 许 已 经 开 始 应 验： 神 在 末 后 的 日 子 要 将 他 的 灵 浇 灌 属 他 的 子 民 (比 较 1:4~5；太 3:11；路 24:49；约 1:33 参 珥 2:28~29 注)。
2. 末 期 已 开 始 了 (2:17；参 来 1:2；彼 前 1:20)， 各 人 都 当 认 罪、 悔 改， 信 靠 基 督 (3:19；太 3:2；路 13:3；参 徒 2:17注)。
3. 门 徒 已 经 “领 受 从 上 头 来 的 能 力” (路 24:49； 比 较 徒 1:8)， 为 基 督 作 见 证， 叫 世 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己， 转 离 罪 行， 接 受 基 督 的 救 恩 (比 较 1:8 注；4:13, 33；6:8；罗 15:19；参 约 16:8 注)。
4. 圣 灵 满 心 渴 望 各 族 各 民 都 接 受 救 恩。 那 些 领 受 圣 灵 浸 的 人 也 应 当 同 样 充 满 这 种 渴 求， 盼 望 人 人 都 得 蒙 救 赎 (38~40节；4:12, 33；罗 9:1~3；10:1)。 五 旬 节 开 了 世 界 宣 教 的 先 河 (6~11, 39节；1:8)。
5. 门 徒 也 成 为 圣 灵 的 使 者。 他 们 不 单 传 扬 主 耶 稣 被 钉、 复 活， 带 领 罪 人 悔 改 信 主， 并 且 也 引 导 信 徒 接 受 “圣 灵 的 恩 赐” (38 ~39节)，正 如 他 们 在 五 旬 节 所 领 受 的。 引 导 别 人 领 受 圣 灵 浸 也 是 使 徒 在 新 约 中 的 主 要 事 奉 (参 8:17；9:17~18；10:44~46；19:6)。
6. 借 着 圣 灵 浸， 主 耶 稣 的 门 徒 接 续 了 他 在 地 上 的 事 奉。 他 们 靠 着 圣 灵 的 大 能 继 续 作 工， 教 导 众 人， 正 如 “耶 稣 开 头 一 切 所 行， 所 教 训 的” (1:1；参 约 14:12 注； 参 “神 迹” 一 文)。
2:4 说 起 别 国 的 话 来： 有 关 五 旬 节 和 新 约 教 会 中 说 方 言 的 讨 论 以 及 假 方 言 的 可 能 性 等 问 题， 参 “说 方 言” 一 文。

专题论文49：说方言

徒 2:4 “ 他 们 就 都 被 圣 灵 充 满， 按 着 圣 灵 所 赐 的 口 才，说 起 别 国 的 话 来。”

说 方 言， 或 是 说 另 一 种 已 知 或 未 知， 但 自 己 不 明 白 的 语 言 (源 自 希 腊 文 glossais lalo)， 新 约 信 徒 认 为 它 是 神 所 赐 伴 随 圣 灵 浸 的 一 种 表 征 (参 徒 2:4; 10:45~47; 19:6)。 及 至 今 日， 圣 经 中 这 种 被 圣 灵 充 满 的 彰 显 方 式 仍 适 用 于 我 们。
真 说 方 言
1. 方 言 是 圣 灵 的 一 种 彰 显。 说 方 言 是 圣 灵 超 自 然 的 彰 显， 亦 即 信 徒 照 着 被 圣 灵 感 动 所 得 的 口 才， 说 出 一 种 他 从 未 学 过 的 语 言 (希 腊 文 glossa) (徒 2:4; 林 前 14:14~15)。 它 可 能 是 某 种 现 存 的 别 国 方 言 (徒 2:6)， 也 可 能 是 人 类 所 不 知 晓 的 语 言 (比 较 林 前 13:1)。它 不 是 某 些 译 者 所 称 的 “ 恍 惚 入 神 的 话 语 ”， 因 为 圣 经 从 没 有 用 “ 恍 惚 入 神 的 话 语 ” 来 指 说 方 言。
2. 方 言 是 圣 灵 浸 的 一 个 主 要 外 在 标 记。 说 方 言 是 因 为 圣 灵 的 感 动， 信 徒 的 灵 与 圣 灵 完 全 合 一， 从 而 使 信 徒 发 声 赞 美 神、 说 预 言。 神 从 起 初 就 将 说 方 言 与 圣 灵 浸 连 在 一 起 (徒 2:4)， 所 以 五 旬 节 那 120名 信 徒 和 随 后 的 信 徒 都 得 着 这 种 经 验 上 的 确 据， 证 明 他 们 真 正 领 受 了 圣 灵 浸 (比 较 徒 10:45~46)。因 此， 这 种 经 历 可 以 作 为 信 徒 在 何 时 何 地 领 受 了 圣 灵 浸 的 一 个 证 据。 综 观 教 会 历 史， 教 会 何 时 否 定 或 拒 绝 把 方 言 作 为 证 实 圣 灵 浸 的 一 种 表 征， 五 旬 节 的 真 理 及 经 验 何 时 就 会 被 歪 曲， 以 至 完 全 抹 煞。
3. 方 言 是 一 种 恩 赐。 说 方 言 亦 被 形 容 为 圣 灵 给 予 信 徒 的 一 种 恩 赐 (林 前 12:4~10)， 这 种 恩 赐 有 两 个 主 要 目 的：
(1) 在 公 众 敬 拜 中， 方 言 若 被 翻 译 出 来， 它 的 内 容 就 能 传 递 与 会 众， 使 众 人 都 能 随 着 圣 灵 引 导 的 敬 拜、 赞 美、 说 预 言 (林 前 14:5~6；13~17)。
(2) 信 徒 在 个 人 灵 修 中 对 神 说 方 言， 便 能 造 就 个 人 的 属 灵 生 命 (林 前 14:4)； 它 指 的 是 在 灵 的 层 面 上 (14:2, 14) 来 祈 祷 (14:2, 14, 15, 28)、 感 谢 (14:16~17) 和 歌 唱 (14:15；参 林 前 14章 注; 参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。
假 说 方 言
我 们 必 须 注 意， 我 们 不 能 单 从 说 “ 别 国 方 言 ”， 或 其 他 超 自 然 的 彰 显， 就 断 定 这 是 圣 灵 的 作 为， 或 是 圣 灵 同 在 的 证 据。 方 言 也 可 以 是 假 冒 的， 它 可 以 是 出 于 人 自 己， 或 出 于 撒 但。 圣 经 警 告 我 们 不 要 所 有 的 灵 都 信， 总 要 试 验 我 们 的 属 灵 经 历 是 否 真 的 出 于 神 (参 约 一 4:1注)。
1. 惟 有 “ 按 着 圣 灵 所 赐 的 口 才 ” 说 方 言 (徒 2:4) 才 是 确 实 可 靠 的。 根 据 使 徒 行 传 的 范 例， 说 方 言 一 定 是 起 初 被 圣 灵 充 满 的 一 种 自 发 的 结 果。 它 不 是 一 种 学 来 的 现 象， 也 不 能 教 信 徒 说 一 些 不 连 贯 的 音 节 来 凑 成 方 言。
2. 圣 灵 明 明 的 警 告 说， 在 这 末 后 的 世 代 中， 教 会 内 会 有 虚 伪 的 谎 言 (提 前 4:1~2)、 撒 但 运 行 的 异 能 (太 7:22~23；参 帖 后 2:9)、 及 伪 装 为 神 仆 人 的 诡 诈 差 役 (林 后 11:13~15)； 故 此， 我 们 必 须 听 从 这 些 从 圣 灵 而 来 的 警 告， 因 为 上 述 事 例 均 可 假 冒 为 属 灵 的 彰 显 及 表 征 (太7:22~23；帖 后 2:8~10)。
3. 为 了 分 辨 我 们 所 说 的 方 言 是 否 真 从 圣 灵 而 来， 我 们 必 须 从 圣 经 中 看 看 领 受 圣 灵 浸 后 应 有 的 果 效 (参“ 试 验 真 正 的 圣 灵 浸 ” 一 文)。 若 有 人 声 称 自 己 说 方 言 却 没 有 委 身 于 耶 稣 基 督 及 圣 经 的 权 柄， 又 不 打 算 遵 行 神 的 话 语， 那 么 无 论 他 显 出 什 么 恩 赐， 都 不 是 从 圣 灵 来 的 (约 一 3:6~10; 4:1~3；比 较 太 24:11, 24；约 8:31；加 1:9注)。

2:13
新 酒： “新 酒” (希 腊 文 gleukos) 通 常 指 未 曾 发 酵 的 甜 葡 萄 汁。 那 些 讥 诮 门 徒 的 人 用 的 并 不 是 新 约 普 通 意 义 上 的 “酒” (oinos)， 因 为 他 们 认 为 耶 稣 的 门 徒 只 用 此 类 酒。 在 这 里， 他 们 很 可 能 是 在 对 门 徒 挖 苦 讥 诮， 恶 意 辱 骂。

2:14
14~40 彼 得 的 五 旬 节 讲 道： 彼 得 在 五 旬 节 的 讲 道 和 他 在 3:11~26 传 讲 的 信 息 蕴 藏 了 一 个 宣 讲 福 音 的 模 式。
1. 耶 稣 是 主、 是 基 督——被 钉 在 十 字 架 上、 复 活 并 且 被 高 举 (22~36 节；3:13~15)。
2. 耶 稣 基 督 现 已 在 父 神 右 边， 得 着 权 柄 将 圣 灵 浇 灌 在 所 有 信 徒 身 上 (16~18, 32~33 节；3:19)。
3. 每 个 人 都 当 信 耶 稣 为 主，并 且 悔 改、 受 浸、 叫 罪 得 赦 (36~38节；3:19)。
4. 信 徒 悔 改 信 主 以 后， 应 当 渴 慕 所 应 许 的 圣 灵 浸 或 圣 灵 的 恩 赐 (38~39 节)。
5. 那 些 用 信 心 听 道 的 人， 必 须 将 自 己 从 世 界 分 别 出 来， 救 自 己 脱 离 这 弯 曲 的 世 代 (40节；3:26)。
6. 耶 稣 基 督 将 再 来，全 面 重 建 神 的 国 度 (3:20~21)。

2:16
约 珥 所 说： 圣 灵 浸 和 随 之 而 来 的 属 灵 彰 显， 正 应 验 了 约 珥 书 2:28~29 的 应 许，参 珥 2:28~29 注。

2:17
在 末 后 的 日 子：
1. “末 后 的 日 子” 在 旧 约 里 是 指 主 耶 和 华 将 显 出 大 能， 审 判 罪 恶 并 将 救 恩 带 给 他 百 姓 的 时 候 (比 较 赛 2:2~21；3:18~4:6； 10:20~23；何 1~2 章；珥 1~3章；摩 8:9~11；9:9~12)。
2. “末 后 的 日 子” 在 新 约 里 是 以 耶 稣 第 一 次 来 临， 圣 灵 初 次 浇 灌 神 子 民 为 开 始， 直 至 主 再 来 为 止 (可 1:15；路 4:18~21； 来 1:1~2)。 这 个 日 子的 特 征是 一 个 审 判 罪 恶、 制 伏 鬼 魔、 万 民 得 救、 神 国 降 临 的 世 代。 (1) “末 后 的 日 子” 将 有 圣 灵 的 大 能 临 到 (太 12:28)； (2) 在“末 后 的 日 子” 里， 神 将 借 着 基 督 的 权 能 击 打 罪 恶 和 撒 但 的 权 势。然 而 争 战 只 是 开 始， 尚 未 成 就，因 为 撒 但 如 今 仍 在 猖 獗 横 行 (弗 6:10~18)。惟 有 耶 稣 再 来 之 时 将 彻 底 毁 灭 邪 恶 的 势 力， 成 就 这 段 “末 后 的 日 子” (比 较 彼 前 1:3~5；启 19 章)； (3) “末 后 的 日 子” 是一段 先 知 式 见 证 的 呼 召，劝 勉 世 人 悔 改、 归 主、 经 历 圣 灵 的 浇 灌 (1:8；2:4, 38~40；珥 2:28~32)； 信 徒 必 须 借 着 圣 灵 的 大 能， 在 神 最 后 震 怒 的 日 子 (罗 2:5)， 即 “在 主 大 而 明 显 的 日 子 未 到 以 前” (2:20 下)， 宣 扬 基 督 的 救 恩。 信 徒 每 日 的 生 活 也 当 警 醒， 等 候 那 救 赎 的 日 子 和 基 督 为 他 子 民 再 来 的 日 子 (约 14:3；帖 前 4:15~17)； (4) “末 后 的 日 子” 揭 开 了 神 国 的 序 幕， 使 神 的 国 满 有 权 能 地 彰 显 出 来 (参 路 11:20 注； 参 “神 的 国 度” 一 文)。 当 信 徒 置 身 于 属 灵 争 战 中 (林 后 10:3~5；弗 6:11~12) 或 为 义 受 逼 迫 时 (太 5:10~12；彼 前 1:6~7)， 必 定 能 够 丰 丰 富 富 地 经 历 这 权 能。
2:17 儿 女 要 说 预 言： 彼 得 把 说 方 言 (4, 11节) 与 说 预 言 (17~18节) 连 在 一 起， 也 就 是 说， 说 方 言 也 可 以 是 说 预 言 的 一 种 方 式。 说 预 言 就 是 一 个 人 在 圣 灵 的 直 接 引 导 下， 用 他 的 声 音 来 服 事 和 荣 耀 神。 使 徒 行 传 中 几 次 记 载 了 说 方 言 的 情 形：
1. 聚 集 在 一 处 的 120 位 门 徒 “就 都 被 圣 灵 充 满， 按 着 圣 灵 所 赐 的 口 才， 说 起 别 国 的 话 来” (2:4)。
2. 当 圣 灵 降 在 哥 尼 流 和 他 家 人 身 上 时， 彼 得 就 说 “听 见 他 们 说 方 言， 称 赞 神 为 大” (10:44~47)。
3. 当 “圣 灵……降 在 他 们 (以 弗 所 的 门 徒) 身 上， 他 们 就 说 方 言 又 说 预 言” (19:6)。

2:18
仆 人 和 使 女： 彼 得 引 用 约 珥 的 预 言， 指 明 圣 灵 浸 是 为 那 些 已 属 天 国 中 的 人 预 备 的， 就 是 神 的 仆 人 和 使 女， 即 一 切 得 救、 重 生、 属 于 神 的 人。
2:18 在 那 些 日 子： 彼 得 引 用 约 珥 的 预 言， “在 那 些 日 子”， 神 要 将 他 的 灵 浇 灌 下 来。 圣 灵 的 浇 灌 及 其 伴 随 的 超 自 然 神 迹， 并 非 单 指 五 旬 节 “一 天” 而 言。 圣 灵 的 能 力 和 福 气 是 整 个 教 会 时 代 (即 基 督 第 一 次 降 临 与 再 来 之 间) 的 每 一 位 基 督 徒 都 可 以 拥 有 和 得 到 的 (启 19~20 章； 参 徒 2:39 注)。

2:33
神 的 右 手： 主 耶 稣 将 圣 灵 浇 灌 下 来 证 明 他 确 是 那 位 被 尊 崇 的 弥 赛 亚， 如 今 坐 在 神 的 右 边， 为 他 在 地 上 的 子 民 代 求 (来 7:25)。
1. 从 耶 稣 受 浸 之 时， 圣 灵 就 完 全 降 在 他 身 上， 他 是 神 的 受 膏 者， 即 基 督 (比 较 路 3:21~22；4:1, 14, 18~19)。 他 如 今 在 神 的 右 边， 永 远 活 着， 并 把 同 样 的 圣 灵 浇 灌 给 那 些 信 他 的 人 (参 “耶 稣 和 圣 灵” 一 文)。
2. 主 耶 稣 赐 下 圣 灵 来， 为 要 借 圣 灵 亲 自 与 信 徒 同 在， 并 赐 他 们 能 力 以 接 续 他 在 地 上 的 一 切 事 奉。

2:38
悔 改……受 洗： 真 心 悔 改、 罪 得 赦 免 和 受 浸 是 领 受 圣 灵 恩 赐 的 先 决 条 件。 但 是， 彼 得 要 求 众 人 在 接 受 父 的 应 许 之 前 先 受 浸 (比 较 1:4, 8) 不 能 绝 对 地 视 为 被 圣 灵 充 满 的 先 决 条 件， 也 不 能 认 为 圣 灵 浸 只 是 受 水 浸 之 自 然 而 有 的 结 果。
1. 犹 太 听 众 听 了 彼 得 的 讲 道 之 后， 头 脑 里 自 然 首 先 想 到 的 就 是 在 正 式 悔 改 信 主 之 时 应 当 举 行 受 浸 的 仪 式。 但 是， 9:17~18 中 的 使 徒 保 罗 和 10:44~48 中 的 哥 尼 流 及 其 家 人 并 非 如 此， 他 们 都 是 先 被 圣 灵 充 满， 再 接 受 水 礼。
2. 每 一 位 信 徒 认 罪、 悔 改、 因 信 接 受 耶 稣 基 督 之 后， 一 定 可 以 “得 着” (比 较 加 3:14) 圣 灵 浸。 使 徒 行 传 中 的 属 灵 恩 赐 需 要 人 去 切 慕、 寻 求 和 支 取 (1:4, 14；4:31；8:14~17；19:2~6)。 在 新 约 的 法 则 中， 哥 尼 流 的 情 况 可 能 是 惟 一 的 例 外 (10:44~48)， 但 归 根 究 底， 圣 灵 浸 不 应 被 视 为 信 主 之 后 就 自 动 拥 有 的 恩 赐。

2:39
给 你 们 和 你 们 的 儿 女， 并 一 切 在 远 方 的 人： 圣 灵 浸 的 应 许 不 单 赐 给 五 旬 节 在 场 的 人 (4节)， 也 是 赐 给 这 世 代 中 所 有 信 主 的 人 的； “给 你 们”——听 彼 得 讲 道 的 众 人； “你 们 的 儿 女”——下 一 代 的 人； “一 切 在 远 方 的 人”——第 三 代 以 及 世 世 代 代 的 人。
1. 圣 灵 浸 以 及 随 之 而 来 的 能 力 并 非 只 此 一 次 在 教 会 历 史 中 出 现， 也 不 会 因 五 旬 节 已 过 而 停 止 (比 较 38节；8:15；9:17； 10:44~46；19:6)， 更 没 有 因 使 徒 时 代 结 束 而 随 之 消 失。
2. 领 受 圣 灵 浸 是 每 一 位 重 生 基 督 徒 的 权 利， 每 个 信 徒 都 可 以 寻 求、 渴 慕 并 经 历 到 同 样 的 圣 灵 浸， 因 为 这 是 神 赐 给 每 一 个 新 约 信 徒 的 应 许 (1:4, 8；珥 2:28；太 3:11；路 24:49)。

2:40
这 弯 曲 的 世 代： 人 若 不 肯 转 离 现 今 这 邪 恶 败 坏 的 世 代， 就 没 有 人 能 得 救 (比 较 路 9:41；11:29；17:25；腓 2:15)。 所 有 初 信 之 人 都 应 当 脱 离 一 切 恶 事 并 离 弃 不 虔 不 义 之 事， 与 基 督 和 神 的 子 民 联 合， 忠 心 委 身 于 神 的 事 工 (林 后 6:14, 17)。

2:42
使 徒 的 教 训， 彼 此 交 接、 掰 饼、 祈 祷： 参 12:5, 有 关 新 约 教 会 十 六 项 特 征 的 注 释。


第3章

3:1 | 申初祷告的时候，彼得，约翰，上圣殿去。
3:2 | 有一个人，生来是瘸腿的，天天被人抬来，放在殿的一个门口，那门名叫美门，要求进殿的人周济。
3:3 | 他看见彼得约翰将要进殿，就求他们周济。
3:4 | 彼得约翰定睛看他。彼得说，你看我们。
3:5 | 那人就留意看他们，指望得着什么。
3:6 | 彼得说，金银我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走。
3:7 | 于是拉着他的右手，扶他起来，他的脚和踝子骨，立刻健壮了。
3:8 | 就跳起来，站着，又行走。同他们进了殿，走着，跳着，赞美神。
3:9 | 百姓都看见他行走，赞美神。
3:10 | 认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事，满心希奇惊讶。
3:11 | 那人正在称为所罗门的廊下，拉着彼得，约翰。众百姓一齐跑到他们那里，很觉希奇。
3:12 | 彼得看见，就对百姓说，以色列人哪，为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚，使这人行走呢？
3:13 | 亚伯拉罕，以撒，雅各的神，就是我们列祖的神，已经荣耀了他的仆人耶稣。（仆人或作儿子）你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。
3:14 | 你们弃绝了那圣洁公义者，反求着释放一个凶手给你们。
3:15 | 你们杀了那生命的主，神却叫他从死里复活了。我们都是为这事作见证。
3:16 | 我们因信他的名，他的名便叫你们所看见所认识的这人，健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。
3:17 | 弟兄们，我晓得你们作这事，是出于不知，你们的官长也是如此。
3:18 | 但神曾借众先知的口，预言基督将要受害，就这样应验了。
3:19 | 所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。
3:20 | 主也必差遣所预定给你们的基督耶稣降临。
3:21 | 天必留他，等到万物复兴的时候，就是神从创世以来，借着圣先知的口所说的。
3:22 | 摩西曾说，主神要从你们弟兄中间，给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。
3:23 | 凡不听从那先知的，必要从民中全然灭绝。
3:24 | 从撒母耳以来的众先知，凡说预言的，也都说到这些日子。
3:25 | 你们是先知的子孙，也承受神与你们祖宗所立的约，就是对亚伯拉罕说，地上万族，都要因你的后裔得福。
3:26 | 神既兴起他的仆人，（或作儿子）就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。
3: 注解：
3:6
奉 拿 撒 勒 人 耶 稣 基 督 的 名……起 来 行 走： 门 徒 借 着 基 督 的 大 能， 医 好 了 那 生 来 是 瘸 腿 的 人。 耶 稣 对 他 的 门 徒 在 论 及 那 些 将 要 信 他 之 人 时 说： “必 有 神 迹 随 着 他 们， 就 是 奉 我 的 名 赶 鬼 …… 手 按 病 人，病 人 就 必 好 了” (可 16:17~18)。 教 会 接 续 主 耶 稣 的 医 治 事 工 乃 是 服 从 他 的 旨 意。 当 彼 得 凭 着 信 心 “奉 耶 稣 基 督 的 名” 和 运 用 “医 病 的 恩 赐” 时 (参 林 前 12:1, 9)， 神 迹 就 成 就 了。 彼 得 说 金 银 他 都 没 有， 但 可 以 把 他 更 宝 贝 的 给 那 瘸 腿 的； 拥 有 不 少 钱 财 的 教 会 应 当 好 好 思 想 彼 得 这 句 话。 如 今 许 多 教 会 不 能 说 “金 银 我 都 没 有”， 似 乎 更 没 有 能 力 说 “我 奉 拿 撒 勒人 耶 稣 的 名，叫 你 起 来 行 走”。

3:19
悔 改 归 正： 神 浇 灌 下 圣 灵 以 赐 福 他 的 子 民， 但 蒙 福 之 人 必 须 符 合 以 下 两 个 条 件：
1. 悔 改， 即 从 他 们 四 周 的 邪 恶 世 代 的 罪 恶 和 不 义 中 转 离 出 来。
2. 归 正， 也 就 是 归 向 神， 听 从 基 督 和 先 知 所 说 的 一 切 教 训 (22~23节)， 并 时 常 诚 心 顺 服 基 督， 不 断 长 进 (比 较 2:38~41； 5:29~32)。
3:19 安 舒 的 日 子： 从 现 今 及 至 基 督 的 再 来， 神 会 将 “安 舒 的 日 子” (即 圣 灵 的 浇 灌) 给 所 有 悔 改 归 正 的 人。 虽 然 时 候 已 近 末 期， 险 恶 的 日 子 也 将 临 近， 甚 至 多 人 信 心 失 落， 离 道 反 教 (帖 后 2:3； 提 后 3:1)， 但 神 仍 然 应 许 要 将 复 兴 和 安 舒 的 日 子 赐 给 那 些 忠 心 的 人。 基 督 的 同 在、 圣 灵 的 福 气、 神 迹 异 能 以 及 圣 灵 的 浇 灌 将 临 到 那 些 忠 心 求 告 神， 胜 过 世 界、 肉 体 及 撒 但 权 势 的 余 民 (比 较 26:18)。

3:21
复 兴 的 时 候： 基 督 将 再 次 从 天 而 降、 消 灭 邪 恶、 除 尽 一 切 罪， 并 要 在 地 上 建 立 神 的 国 度。 所 有 旧 约 的 预 言 都 要 完 全 成 就 (比 较 亚12~14 章；路 1:32~33)。 基 督 将 要 救 赎 和 重 建 一 切 受 造 之 物 (罗 8:18~23)， 并 要 亲 自 在 地 上 执 掌 王 权 (启 20~21 章)。 这 国 度 不 是 靠 人 手 所 建 立 的， 而 是 主 耶 稣 基 督 及 其 天 军 把 荣 耀 得 胜 和 神 的 国 度 赐 下 来 (启 19:11~20:9)。

3:22
一 位 先 知： 摩 西 在 申 命 记 18:18~19 的 预 言 “我 (耶 和 华)……给 他 们 兴 起 一 位 先 知 像 你 ……” 是 指 着 耶 稣 基 督 说 的。 耶 稣 在 哪 些 方 面 像 摩 西 呢？ 有 以 下 一 些 相 似 之 处：
1. 摩 西 被 圣 灵 膏 抹 (民 11:17)； 同 样， 主 的 灵 在 耶 稣 身 上 叫 他 传 福 音 (路 4:18~19)。
2. 神 兴 起 摩 西 颁 布 律 法 (旧 约)； 耶 稣 带 来 新 约。
3. 摩 西 带 领 以 色 列 人 出 埃 及 进 西 乃， 与 神 建 立 了 立 约 关 系； 基 督 把 他 的 百 姓 从 罪 和 撒 但 的 捆 绑 中 救 赎 出 来， 使 他 们 能 够 进 到 神 的 面 前， 与 神 建 立 活 泼 的 关 系。
4. 摩 西 在 律 法 中 以 羔 羊 为 祭 代 人 赎 罪；而 基 督 亲 身 成 为 神 羔 羊， 为 一 切 接 受 他 的 人 赐 下 救 恩。
5. 摩 西 忠 心 指 出 律 法 和 神 子 民 的 责 任， 要 他 们 服 从， 以 得 着 神 的 赐 福； 基 督 则 陈 明 他 自 己 和 圣 灵 乃 是 神 成 就 他 旨 意 的 途 径， 好 使 人 们 得 到 神 的 赐 福 和 永 生。

3:26
回 转， 离 开 罪 恶： 彼 得 再 次 强 调 所 有 信 靠 基 督 和 领 受 圣 灵 浸 的 人 必 须 首 先 回 转， 离 弃 罪 恶 (参 2:38, 40 注；3:19 注； 8:21 注)。 使 徒 的 信 息 表 明， 没 有 圣 洁， 就 没 有 应 许。


第4章

4:1 | 使徒对百姓说话的时候，祭司们和守殿官，并撒都该人，忽然来了。
4:2 | 因他们教训百姓，本着耶稣，传说死人复活，就很烦恼。
4:3 | 于是下手拿住他们。因为天已经晚了，就把他们押到第二天。
4:4 | 但听道之人，有许多信的，男丁数目，约到五千。
4:5 | 第二天，官府，长老，和文士，在耶路撒冷聚会。
4:6 | 又有大祭司亚那，和该亚法，约翰，亚力山大，并大祭司的亲族都在那里。
4:7 | 叫使徒站在当中，就问他们说，你们用什么能力，奉谁的名，作这事呢？
4:8 | 那时，彼得被圣灵充满，对他们说，
4:9 | 治民的官府，和长老阿，倘若今日，因为在残疾人身上所行的善事，查问我们他是怎么得了痊愈。
4:10 | 你们众人，和以色列百姓，都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架，神叫他从死里复活的，拿撒勒人耶稣基督的名。
4:11 | 他是你们匠人所弃的石头，已成了房角的头块石头。
4:12 | 除他以外，别无拯救。因为在天下人间，没有赐下别的名，我们可以靠着得救。
4:13 | 他们见彼得约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。
4:14 | 又看见那治好了的人，和他们一同站着，就无话可驳。
4:15 | 于是吩咐他们从公会出去，就彼此商议说，
4:16 | 我们当怎样办这两个人呢？因为他们诚然行了一件明显的神迹，凡住耶路撒冷的人都知道，我们也不能说没有。
4:17 | 惟恐这事越发传扬在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。
4:18 | 于是叫了他们来，禁止他们，总不可奉耶稣的名讲论教训人。
4:19 | 彼得约翰说，听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧。
4:20 | 我们所看见所听见的，不能不说。
4:21 | 官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事，都归荣耀与神。
4:22 | 原来借着神迹医好的那人，有四十多岁了。
4:23 | 二人既被释放，就到会友那里去，把祭司长和长老所说的话，都告诉他们。
4:24 | 他们听见了，就同心合意地，高声向神说，主阿，你是造天，地，海，和其中万物的。
4:25 | 你曾借着圣灵，托你仆人我们祖宗大卫的口，说，外邦为什么争闹，万民为什么谋算虚妄的事。
4:26 | 世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者。（或作基督）
4:27 | 希律和本丢彼拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣，（仆或作子）。
4:28 | 成就你手和你意旨所预定必有的事。
4:29 | 他们恐吓我们，现在求主鉴察。一面叫你仆人大放胆量，讲你的道，一面伸出你的手来，医治疾病，并且使神迹奇事，因着你圣仆耶稣的名行出来（仆或作子）。
4:30
4:31 | 祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道。
4:32 | 那许多信的人，都是一心一意的，没有一人说，他的东西有一样是自己的，都是大家公用。
4:33 | 使徒大有能力，见证主耶稣复活。众人也都蒙大恩。
4:34 | 内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前。
4:35 | 照各人所需用的，分给各人。
4:36 | 有一个利未人，生在居比路，名叫约瑟，使徒称他为巴拿巴。（巴拿巴翻出来，就是劝慰子）。
4:37 | 他有田地，也卖了，把价银拿来，放在使徒脚前。
4: 注解：
4:8
彼 得 被 圣 灵 充 满： 彼 得 再 一 次 领 受 圣 灵 充 满， 立 时 得 到 宣 扬 神 真 理 的 启 示、 智 慧 和 胆 量。 圣 灵 充 满 显 然 不 是 一 次 性 的 经 历， 而 是 多 次 的。 这 段 插 曲 正 好 应 验 了 主 耶 稣 在 路 加 福 音 12:11~12 的 应 许， 被 圣 灵 多 次 充 满 的 例 子 还 可 见 于 使 徒 行 传 7:55 和 13:9。

4:12
没 有 赐 下 别 的 名……可 以 靠 着 得 救：门 徒 认 识 到 人 的 最 大 需 要 是 从 罪 和 神 的 忿 怒 中 被 拯 救 出 来， 他 们 传 讲 除 了 耶 稣 之 处， 没 有 人 可 以 满 足 这 个 需 要。 它 显 明 福 音 的 独 特 本 质， 也 指 出 教 会 应 将 福 音 传 给 每 一 个 人 的 重 大 宣 教 责 任。 如 果 还 可 以 靠 着 别 的 方 法 得 救， 教 会 就 可 以 悠 然 自 得； 但 按 着 基 督 自 己 所 言 (约 14:6)， 若 不 借 着 主 耶 稣 基 督， 根 本 就 无 人 可 以 得 到 拯 救 (比 较 10:43；提 前 2:5~6)， 这 也 是 我 们 要 迫 切 宣 教 的 缘 故。

4:20
不 能 不 说： 使 徒 领 受 圣 灵 之 后， 便 强 烈 地 渴 望 将 福 音 传 出 去。 整 本 使 徒 行 传 都 遍 满 了 圣 灵 感 动 信 徒 将 福 音 传 给 他 人 的 记 载 (1:8；2:14~41；3:12~26；8:25, 35；9:15；10:44~48；13:1~4)。

4:29
叫 你 仆 人 大 放 胆 量： 门 徒 需 要 壮 胆 为 基 督 作 见 证 和 说 话。 在 信 徒 的 属 灵 生 命 中， 每 个 人 都 当 借 着 祷 告 胜 过 因 困 窘、 弃 绝、 批 评 和 逼 迫 而 来 的 恐 惧， 这 样，神 借 着 圣 灵 充 满 所 赐 给 信 徒 的 恩 典 必 能 帮 助 我 们 放 胆 传 讲 耶 稣 (比 较太 10:32)。

4:30
医 治 疾 病……神 迹 奇 事： 传 道 与 神 迹 是 并 行 的 (3:1~10；4:8~22, 29~33；5:12~16；6:7~8；8:6 及 以 后 的 经 文 ；15:12；20:7 及 以 后 的 经 文)。 基 督 也 借 着 神 迹 印 证 他 的 道 (14:3；比 较 可 16:20)。
1. “神 迹” 通 常 指 证 明 神 性 能 力 的 存 在， 提 出 警 告 或 鼓 励 信 心 的 事 件。
2. “奇 事” 指 一 些 不 寻 常 的 事 件， 使 看 见 的 人 都 觉 惊 异。 当 时 教 会 正 在 为 病 得 医 治 和 神 迹 奇 事 的 发 生 而 祷 告。 现 今 的 教 会 也 应 当 迫 切 祷 告， 求 神 以 大 能、 神 迹 和 丰 满 的 恩 典 来 证 明 所 传 的 福 音 (33 节 )。 我 们 只 有 以 新 约 见 证 的 大 能 来 传 讲 福 音 时， 才 能 影 响 这 个 失 丧 的 世 代。

4:31
他 们 就 都 被 圣 灵 充 满：在 此 可 以 看 见 几 个 重 要 真 理：
1. “用 圣 灵 施 浸 或 浸 在 圣 灵 里 面” (参 1:5 注) 形 容 圣 灵 不 断 促 使 信 徒 借 着 圣 灵 的 大 能 作 见 证。 “被 充 满”、 “被 包 裹”、 “赋 与 能 力” 都 描 述 了 圣 灵 装 备 信 徒 以 作 事 奉 的 真 实 情 形 (2:4； 4:8, 31；9:17；13:9, 52)。 一 旦 有 需 要， 圣 灵 可 以 多 次 充 满 需 要 的 人。
2. “圣 灵 浇 灌” (2:17~18；10:45)， “领 受 所 赐 的 圣 灵” (2:38；8:15)， “圣 灵 降 在……身 上” (8:16；10:44；11:15；19:6) 都 是 信 徒 被 “圣 灵 充 满” (2:4； 4:31；9:17) 的不 同 表 达 方 式。
3. 所 有 信 徒 包 括 使 徒 在 内， 以 前 曾 被 圣 灵 充 满 的 (2:4)， 在 面 对 抵 挡 逼 迫 他 们 的 犹 太 人 时 再 一 次 被 圣 灵 充 满 (29节)。 不 断 被 圣 灵 充 满 乃 是 神 的 旨 意， 也 是 为 每 一 位 已 经 领 受 圣 灵 浸 的 人 预 备 的 (比 较 8 节 注； 13:52。 信 徒 当 渴 慕 并 寻 求 被 圣 灵 多 次 充 满。
4. 这 里 讲 到 聚 会 的 会 众 都 被 圣 灵 充 满。 因 此， 神 对 教 会 的 旨 意 不 单 是 信 徒 个 人 必 须 被 圣 灵 充 满 (比 较 8节；9:17； 13:9)， 教 会 全 体 会 众 (2:4； 4:31；13:53) 也 应 当 被 圣 灵 充 满，尤其在 教 会 面 对 极 大 的 需 要 和 艰 巨 的 挑 战 时， 全 体 会 众 更 当 渴 慕 不 断 被 圣 灵 充 满。
5. 当 教 会 不 断 被 圣 灵 充 满 时， 会 众 就 大 有 能 力， 放 胆 讲 论 神 的 道， 为 主 作 见 证， 彼 此 相 爱 并 大 大 领 受 神 丰 盛 的 恩 典。
4:31 放 胆 讲 论 神 的 道： 借 着 圣 灵 充 满 所 带 来 的 圣 灵 大 能 和 神 的 同 在， 使 信 徒 大 胆 无 畏， 放 胆 讲 论 神 的道。

4:33
大 有 能 力： 使 徒 的 传 道 和 见 证 大 有 能 力 (比 较 1:8)。 原 因 有 三：
1. 使 徒 的 见 证 扎 根 于 神 的 话 语 中 (29 节)， 圣 灵 也 大 大 光 照 众 人 心 里 的 黑 暗， 使 他 们 转 离 罪 恶 (参 “圣 经 的 默 示 和 权 威” 一 文)。
2. 门 徒 们 深 知 自 己 是 被 死 而 复 活 的 救 主 耶 稣 基 督 亲 自 差 遣 和 托 付。
3. 圣 灵 借 着 门 徒 (31 节) 传 讲 的 信 息， 感 动 众 人， 听 到 的 人 都 觉 扎 心， 各 人 都 为 罪、 为 基 督 的 义、 为 审 判， 自 己 责 备 自 己 而 痛 悔 认 罪 (参 约 16:8 注)。


第5章

5:1 | 有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了田产。
5:2 | 把价银私自留下几分，他的妻子也知道，其余的几分，拿来放在使徒脚前。
5:3 | 彼得说，亚拿尼亚为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？
5:4 | 田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄神了。
5:5 | 亚拿尼亚听见这话，就仆倒断了气。听见的人都甚惧怕。
5:6 | 有些少年人起来，把他包裹抬出去埋葬了。
5:7 | 约过了三小时，他的妻子进来，还不知道这事。
5:8 | 彼得对她说，你告诉我，你们卖田地的价银，就是这些吗？她说，就是这些。
5:9 | 彼得说，你们为什么同心试探主的灵呢？埋葬你丈夫之人的脚，已到门口，他们也要把你抬出去。
5:10 | 妇人立刻仆倒在彼得脚前，断了气。那些少年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。
5:11 | 全教会，和听见这事的人，都甚惧怕。
5:12 | 主借使徒的手，在民间行了许多神迹奇事，（他们（或作信的人）都同心合意地在所罗门的廊下。
5:13 | 其余的人，没有一个敢贴近他们。百姓却尊重他们。
5:14 | 信而归主的人越发增添，连男带女很多）。
5:15 | 甚至有人将病人抬到街上，放在床上，或褥子上，指望彼得过来的时候，或者得他的影儿照在什么人身上。
5:16 | 还有许多人，带着病人，和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。
5:17 | 大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨。
5:18 | 就下手拿住使徒，收在外监。
5:19 | 但主的使者，夜间开了监门，领他们出来，
5:20 | 说，你们去站在殿里，把这生命的道，都讲给百姓听。
5:21 | 使徒听了这话，天将亮的时候，就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人，和以色列族的众长老，就差人到监里去，要把使徒提出来。
5:22 | 但差役到了，不见他们在监里，就回来禀报说，
5:23 | 我们看见监牢关得极妥当，看守的人也站在门外，及至开了门，里面一个人都不见。
5:24 | 守殿官和祭司长听见这话，心里犯难，不知这事将来如何。
5:25 | 有一个人来禀报说，你们收在监里的人，现在站在殿里教训百姓。
5:26 | 于是守殿官和差役去带使徒来，并没有用强暴。因为怕百姓用石头打他们。
5:27 | 带到了，便叫使徒站在公会前，大祭司问他们说，
5:28 | 我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上。
5:29 | 彼得和众使徒回答说，顺从神，不顺从人，是应当的。
5:30 | 你们挂在木头上杀害的耶稣，我们祖宗的神已经叫他复活。
5:31 | 神且用右手将他高举，（或作他就是神高举在自己的右边）叫他作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人。
5:32 | 我们为这事作见证。神赐给顺从之人的圣灵，也为这事作见证。
5:33 | 公会的人听见就极其恼怒，想要杀他们。
5:34 | 但有一个法利赛人，名叫迦玛列，是众百姓所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去。
5:35 | 就对众人说，以色列人哪，论到这些人，你们应当小心怎样办理。
5:36 | 从前丢大起来，自夸为大。附从他的人约有四百。他被杀后，附从他的全都散了，归于无有。
5:37 | 此后报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他，他也灭亡，附从他的人也都四散了。
5:38 | 现在我劝你们不要管这些人，任凭他们吧，他们所谋的，所行的，若是出于人，必要败坏。
5:39 | 若是出于神，你们就不能败坏他们。恐怕你们倒是攻击神了。
5:40 | 公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。
5:41 | 他们离开公会，心里欢喜。因被算是配为这名受辱。
5:42 | 他们就每日在殿里，在家里，不住地教训人，传耶稣是基督。
5: 注解：
5:3
欺 哄 圣 灵： 为 了 个 人 的 名 誉 和 荣 耀， 亚 拿 尼 亚 和 撒 非 喇 在 奉 献 上 欺 哄 教 会， 神 视 之 为 欺 哄 圣 灵， 乃 是 极 大 之 罪。 亚 拿 尼 亚 和 撒 非 喇 的 死 是 一 个 很 好 的 鉴 戒， 显 明 神 对 那 些 自 称 被 圣 灵 充 满、 重 生 得 救， 但 内 心 却 满 怀 欺 骗 诡 诈 的 基 督 徒 的 态 度。 欺 哄 圣 灵 就 是 欺 哄 神 (3~4 节；参 启 22:15 注； 参 “圣 灵” 一 文)。

专题论文50：圣灵
徒 5:3~4 “ 彼 得 说：亚 拿 尼 亚， 为 甚 么 撒 但 充 满 了 你 的 心，叫 你 欺 哄 圣 灵， 把 田 地 的 价 银 私 自 留 下 几 分 呢。 田 地 还 没 有 卖， 不 是 你 自 己 的 么？ 既 卖 了， 价 银 不 是 你 作 主 么？ 你 怎 么 心 里 起 这 意 念 呢？ 你 不 是 欺 哄 人， 是 欺 哄 神 了。 ”
信 徒 能 够 认 识 圣 灵 在 神 救 赎 计 划 中 的 重 要 性 是 一 件 非 常 要 紧 的 事， 可 惜 许 多 基 督 徒 并 不 知 道 这 世 界 若 没 有 圣 灵， 将 是 何 等 不 同。 若 没 有 圣 灵， 就 没 有 创 造，没 有 宇 宙， 也 没 有 人 类 (创 1:2；伯 33:4)； 若 没 有 圣 灵， 就 没 有 圣 经 (彼 后 1:21)， 没 有 新 约 (约 14:26:15:26~27；林 前 2:10~14) 也 没 有 传 福 音 的 能 力 (徒 1:8)； 若 没 有 圣 灵， 就 没 有 信 心， 没 有 重 生， 没 有 圣 洁， 世 上 也 绝 不 会 有 基 督 徒。 本 文 就 是 要 探 究 一 些 关 于 圣 灵 的 基 本 教 训。
圣 灵 的 位 格
综 观 圣 经 的 启 示，圣 灵 有 位 格、且 有 其 独 特 性 (林 后 3:17~18；来 9:14；彼 前 1:2)；正 如 圣 父、圣 子 一 样，他 有 神 圣 的 位 格。因 此，我 们 切不 可 认 为 圣 灵 只 是 一 种 影 响 力 或 一 种 能 力 而 已。 他 有 自 己 的 特 别 属 性，因 他 会 思 想(罗8:27)、感 受 (罗 15:30)、定 意 (林前 12:11)，他 能 够 爱， 也 喜 爱 交 融。他 被 圣 父 所 差， 带 领 信 徒 与 耶 稣 亲 密 相 交 及 同 在 (约 14:16~18, 26；参“耶 稣 和 圣 灵 ” 一文)。 根 据 这 些 真 理，我 们 当 肯 定 他 的 位 格，尊 他 为 无 限 广 大、永 活 在 我 们 里 面 的 神，配 受 我 们 的 敬 拜、爱 慕 及 降 服 (参 可 1:11，有 关 三 位 一 体 的 注 释)。
圣 灵 的 工 作
1. 旧 约 圣 经 对 圣 灵 的 启 示：
有 关 对 神 的 灵 在 旧 约 时 代 工 作 的 论 述， 参 “ 旧 约 中 的 圣 灵 ” 一 文。
2. 新 约 圣 经 对 圣 灵 的 启 示：
(1) 基 督 借 着 圣 灵 施 行 拯 救。 圣 灵 使 我 们 知 罪 (约 16:7~8)， 启 示 我 们 有 关 耶 稣 的 真 理 (约14:16, 26)， 使 我 们 重 生 (约 3:3~6) 又 使 我 们 加 入 基 督 的 身 体 (林 前 12:13)。 当 我 们 悔 改 信 主 时， 就 接 受 了圣 灵 (约 3:3~6；20:22)， 得 以 与 神 的 性 情 有 份 (彼 后 1:4；参 “ 门 徒 的 重 生 ” 一 文)。
(2) 圣 灵 使 我 们 成 圣。 当 人 悔 改 时， 圣 灵 便 住 在 他 里 面， 并 使 他 成 为 圣 洁 (罗 8:9；林 前 6:19)。 请 注 意 圣 灵 住 在 我 们 里 面 所 作 的 工 作。他 使 我 们 成 圣， 也 就 是 说 他 洁 净 我 们， 引 导 并 激 励 我 们 过 圣 洁 的 生 活， 又 从 罪 的 捆 绑 中 释 放 我 们 (罗 8:2~4；加 5:16~17；帖 后 2:13)。他 告 诉 我 们， 我 们是 神 的 儿 女 (罗 8:16)， 帮 助 我 们 敬 拜 (徒 10:46;) 和 祷 告， 当 我 们 向 神 呼 求 时 他 又 为 我 们 代 求 (罗 8:26~27)。 他 在 我 们 身 上 造 就 像 基 督 那 样 满 有 恩 惠 的 美 德， 好 荣 耀 基 督 (加 5:22~23； 彼 前 1:2)。他 是 我 们 神 圣 的 教 师， 引 导 我 们 进 入 一 切 真 理 (约 14:26；16:13; 林 前 2:9~16)， 将 耶 稣 显 明 给 我 们， 并 引 导 我 们 更 深 地 与 耶 稣 相 交 合 一 (约 14:16~18；16:14)。 他 又 不 断 将 神 的 爱 赐 给 我 们 (罗 5: 5)， 使 我 们 得 着 喜 乐、安 慰 及 帮 助 (约 14:16；帖 前 1:6)。
(3) 圣 灵 推 动 事 奉， 他 赐 给 信 徒 事 奉 及 见 证 的 能 力。 圣 灵 的 工 作 与 圣 灵 浸 或 圣 灵 充 满 是 息 息 相 关 的 (参 “ 圣 灵 浸 ” 一 文)。 当 我 们 领 受 圣 灵 浸 后， 便 能 得 着 能 力 为 基 督 作 见 证， 并 且 不 论 在 教 会 内、 还 是在 世 人 前， 工 作 都 更 具 成 效 (徒 1:8)。 我 们 所 领 受 的 和 降 在 基 督 (约 1:32~33) 及 门 徒 (徒 2:4；参 1:5) 身 上 的 是 同 一 样 属 天 的 恩 膏， 使 我 们 有 能 力 宣 讲 神 的 话 语 (徒 1:8; 4:31) 并 行 神 迹 (徒 2:43；3:2~8；5:15; 6:8；10:38)。 神 的 计 划 是 要 这 个 世 代 所 有 的 基 督 徒 都 经 历 圣 灵 浸 (2:39)。 在 事 奉 中， 圣 灵 又 把 各 样 属 灵 的 恩 赐 赐 给 教 会 中 的 各 个 信 徒， 好 使 教 会 得 到 造 就 和 坚 固 (林 前 12~14 章)。 圣 灵 透 过 个 人 将 这 些 恩 赐 彰 显 出 来， 使 信 徒 团 契 实 实 在 在 地 体 现 出 基 督 的 同 在、 仁 爱、 真 理 和 公 义 的 标 准， 让 众 人 都 得 益 处 (林 前 12:7~11)。
(4) 圣 灵 使 信 徒 同 归 于 基 督 的 身 体 (林 前 12:13)， 他 住 在 教 会 内 (林 前 3:16)， 建 造 教 会 (弗 2:22)， 激 发 敬 拜 (腓 3:3)， 引 导 事 奉 (徒 13:2, 4)， 设 立 工 人 (徒 20:28)， 加 添 教 会 恩 赐 (林 前 12:1~11)， 膏 抹 传 道 者 (徒 2:4；林 前 2:4)， 保 守 福 音 的 纯 正 (提 后 1:14)， 并 且 发 扬 公 义 (约 16:8；林 前 3:16；6:18~20)。
3. 圣 灵 的 各 样 工 作 是 相 辅 相 成 而 不 互 相 抵 触 的， 它 们 彼 此 紧 扣， 不 能 分 割。 圣 灵 赐 给 我 们 的 各 样 经 历——如 在 基 督 里 丰 盛 的 新 生 命、 公 义 的 生 活 方 式、 为 主 做 见 证 的 大 能 和 肢 体 相 交 等—— 不 是 互 不 相 干 的， 我 们 不 可 能 只 经 历 其 中 一 方 面 而 毫 不 涉 及 其 他 方 面。 比 如 说， 圣 灵 若 不 在 我 们 里 面 造 就 公 义， 引 导 我 们 认 识 并 委 身 于 圣 经 真 理， 圣 灵 浸 的 果 效 就 不 可 能 长 存。

5:4
你 怎 么 心 里 起 这 意 念 呢： 亚 拿 尼 亚 和 撒 非 喇 的 罪 根 在 于 他 们 对 钱 财 和 他 人 称 赞 的 贪 爱， 以 致 欺 哄 圣 灵 (9 节)。 人 若 存 心 贪 爱 钱 财 和 他 人 的 称 赞， 他 的 灵 便 向 万 恶 敞 开 大 门 (提 前 6:10)， 一 个 人 不 能 又 事 奉 钱 财 又 事 奉 神、 爱 神 (太 6:24； 约 5:41~44)。

5:5
亚 拿 尼 亚……断 了 气： 神 严 厉 地 击 倒 了 亚 拿 尼 亚 和 撒 非 喇 (5, 10 节)， 显 明 他 对 神 国 里 的 一 切 诡 诈、 欺 骗 和 不 忠 的 憎 恶。 教 会 里 最 可 恶 的 一 项 罪 就 是 利 用 自 己 与 神 的 关 系、 神 的 工 作 和 事 奉 来 欺 骗 神 子 民。 犯 如 此 罪 的 人 乃 是 借 用 基 督 的 宝 血 来 高 抬 自 己， 严 重 地 蔑 视 基 督 的 苦 难 和 受 死 (弗 1:4； 来 13:12)， 没 有 敬 畏 神 的 心 (5, 11 节)， 藐 视 圣 灵 (3 节)， 必 然 遭 致 神 公 义 的 审 判。

5:11
全 教 会……都 甚 惧 怕： 神 的 审 判 临 到 亚 拿 尼 亚 和 撒 非 喇 的 身 上， 全 教 会 和 听 见 这 事 的 人 都 甚 惧 怕， 众 人 也 更 有 谦 卑、 惧 怕 和 敬 畏 之 心。 如 果 缺 乏 对 这 位 圣 洁 的 神 的 敬 畏 和 他 对 罪 的 震 怒 的 认 识， 神 子 民 很 快 就 会 滑 向 不 虔 不 义 世 界 的 老 路， 圣 灵 就 不 再 浇 灌 下 来， 神 奇 妙 的 同 在 也 会 消 失， 他 们 将 从 神 恩 典 的 国 度 中 被 剪 除。 敬 畏 神 是 新 约 信 仰 和 圣 经 必 不 可 少 的 要 素 (参 “敬 畏 神” 一 文)。

5:16
全 都 得 了 医 治： 使 徒 行 当 日 主 所 行 的 神 迹 奇 事， 医 好 那 些 被 鬼 附 的 (参 可 1:34)。 这 是 神 国 的 大 能 在 人 身 上 的 奇 妙 彰 显 (参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。 无 论 何 时， 信 徒 都 可 以 祷 告， 求 主 让 我 们 借 着 圣 灵 的 大 能 去 行 善，医 治 那 些 被 疾 病 和 撒 但 辖 制 的 人 (4:30； 参 “神 的 医 治” 一 文)。

5:29
顺 从 神 不 顺 从 人， 是 应 当 的： 摆 在 每 一 位 信 徒 面 前 的 问 题 不 是 “作 这 件 事 有 利 吗？ 安 全 吗？ 舒 服 吗？ 讨 人 的 喜 欢 吗？” 而 应 当 问 自 己 “这 在 神 眼 中 是 看 为 对 的 吗？” (比 较 加 1:10)。

5:32
神 赐 给 顺 从 之 人 的 圣 灵： 人 如 果 没 有 真 正 顺 服 基 督， 恳 切 寻 求 神 的 国 和 神 的 义 (太 6:33； 罗 14:17)， 那 么 任 何 得 着 圣 灵 充 满 的 声 称 都 是 枉 然、 不 切 实 际 的。 若 不 顺 服 基 督，圣 灵 充 满 的 经 历 是 不 可 能 成 就 的 (参 2:38~42)。 圣 灵 的 大 能 单 单 赐 给 那 些 “信 服 真 道” 的 人 (罗 1:5；参 “试 验 真 正 的 圣 灵 浸” 一 文)。


第6章

6:1 | 那时，门徒增多，有说希利尼话的犹太人，向希伯来人发怨言。因为在天天的供给上忽略了他们的寡妇。
6:2 | 十二使徒叫众门徒来，对他们说，我们撇下神的道，去管理饭食，原是不合宜的。
6:3 | 所以弟兄们，当从你们中间选出七个有好名声，被圣灵充满，智慧充足的人，我们就派他们管理这事。
6:4 | 但我们要专心以祈祷传道为事。
6:5 | 大众都喜悦这话，就拣选了司提反，乃是大有信心，圣灵充满的人，又拣选腓利，伯罗哥罗，尼迦挪，提门，巴米拿，并进犹太教的安提阿人尼哥拉。
6:6 | 叫他们站在使徒面前。使徒祷告了，就按手在他们头上。
6:7 | 神的道兴旺起来。在耶路撒冷门徒数目加增的甚多。也有许多祭司信从了这道。
6:8 | 司提反满得恩惠能力，在民间行了大奇事和神迹。
6:9 | 当时有称利百地拿会堂的几个人，并有古利奈，亚力山太，基利家，亚西亚，各处会堂的几个人，都起来，和司提反辩论。
6:10 | 司提反是以智慧和圣灵说话，众人敌挡不住。
6:11 | 就买出人来说，我们听见他说谤？？摩西，和神的话。
6:12 | 他们又耸动了百姓，长老，并文士，就忽然来捉拿他，把他带到公会去，
6:13 | 设下假见证说，这个人说话，不住地糟践圣所和律法。
6:14 | 我们曾听见他说，这拿撒勒人耶稣，要毁坏此地，也要改变摩西所交给我们的规条。
6:15 | 在公会里坐着的人，都定睛看他，见他的面貌，好像天使的面貌。
6: 注解：
6:3
被 圣 灵 充 满、 智 慧 充 足： 使 徒 规 定 这 7 个 人 要 有 “好 名 声”， “被 圣 灵 充 满”， “智 慧 充 足”， 显 出 他 们 是 不 断 顺 从 圣 灵 引 导 的 人。 显 然 使 徒 明 白 不 是 所 有 信 徒 都 时 常 满 有 圣 灵。 换 句 话 说， 人 若 不 顺 从 圣 灵 (加 5:16~25)， 他 们 的 生 命 就 不 会 满 有 圣 灵。 关 于 “被 圣 灵 充 满” 英 文 圣 经 分 为 (Full of the Holy Spirit) 和 (Filled with the Holy Spirit)， 请 注 意 以 下 事 项：
1. Full of the Holy Spirit (比 较 6:5； 11:24) 表 达 了 一 个 持 续 的 特 性、 特 质 或 信 徒 因 经 历 圣 灵 的 丰 盛 而 有 的 状 态， 使 得 他 们 靠 着 圣 灵 的 大 能 有 力 地 事 奉， 并 按 圣 灵 所 赐 的 口 才 像 先 知 一 样 受 感 说 话。
2. Filled with the Holy Spirit 有 三 种 用 法： (1) 显 明 信 徒 领 受 了 圣 灵 浸 (1:5；2:4；9:17；11:16)； (2) 显 明 信 徒 在 圣 灵 的 强 烈 感 动 下， 在 特 殊 场 合 大 有 能 力 为 主 作 见 证 (4:8；13:9；路 1:41~45, 67~79)； (3) 表 明 一 般 在 圣 灵 感 动 或 膏 抹 下 先 知 式 事 奉 (4:31~33；13:52；路 1:15)。
3. 一 个 人 首 次 领 受 圣 灵 浸 以 后， 如 果 继 续 顺 从 圣 灵 而 行， 治 死 身 体 的 恶 行 (罗 8:13~14)， 就 可 称 为 (Full of the Holy Spirit)， 即 时 常 满 有 圣 灵 充 满 的 人 (例 如 那 7 位 执 事，特 别 是 司 提 反。3, 5 节； 7:55； 以 及 巴 拿 巴 11:24)。 另 外， 那 些 时 常 满 有 圣 灵 的 人 也 会 多 次 经 历 圣 灵 更 新 的 充 满， 以 完 成 一 个 特 别 的 目 标 或 任 务， 特 别 是 受 到 圣 灵 感 动 为 神 发 言。

6:4
我 们 要 专 心 祈 祷： 教 会 领 袖 单 有 圣 灵 充 满 还 不 够， 他 们 一 定 要 时 常 致 力 于 祈 祷 和 传 道。 “我 们 要 专 心” (希 腊 文 proskartereo) 指 坚 定 不 移、 专 心 致 志 并 且 奉 献 时 间 来 做 某 一 工 作。 使 徒 们 感 到 祈 祷 和 传 道 是 基 督 徒 领 袖 最 重 要 的 事 奉。 “祈 祷” 一 词 在 使 徒 行 传 中 多 次 出 现 (参 1:14, 24；2:42；4:24~31；6:4, 6；9:40；10:2, 4, 9, 31； 11:5；12:5；13:3；14:23；16:25；22:17；28:8)。

6:6
按 手： 新 约 中 讲 到 “按 手” 的 情 形 有 五 种：
1. 按 手 医 治 病 人 (28:8；太 9:18；可 5:23；6:5)。
2. 为 他 人 祝 福 (太 19:13, 15)。
3. 领 受 圣 灵 浸 (8:17, 19；19:6)。
4. 差 传 打 发 工 人 (6 节；13:3)。
5. 长 老 为 别 人 按 手， 分 递 属 灵 的 恩 赐 (提 前 4:14)。 按 手 是 神 将 属 灵 恩 赐 和 祝 福 赐 予 人 的 一 种 途 径， 也 是 早 期 教 会 的 一 个 基 本 教 训 (来 6:2)。 按 手 与 祷 告 密 不 可 分。 祷 告 正 是 表 明 恩 典、 医 治 或 圣 灵 浸 是 从 神 而 来， 而 非 源 自 按 手 的 人。
选 立 这 7位 执 事 主 要 有 两 个 意 思：
1. 这 是 教 会 的 一 个 公 开 见 证， 表 明 这 7个 人 过 往 忠 诚 敬 虔， 顺 服 圣 灵 的 引 导 (比 较 提 前 3:1~10)。
2. 它 也 是 教 会 的 一 个 行 动， 把 这 7 个 人 奉 献 给 神 的 工 作， 见 证 他 们 愿 意 接 受 神 的 呼 召， 担 负 重 任。

6:8
司 提 反 满 得 恩 惠、能 力：司 提 反 靠 着 圣 灵 大 有 能 力， “在 民 间 行 了 大 奇 事 和 神 迹”。 他 也 靠 着 圣 灵 所 赐 的 智 慧 宣 讲 福 音， 以 致 众 人 都 抵 挡 不 住 (10 节； 比 较 出 4:15； 路 21:15)。


第7章

7:1 | 大祭司就说，这些事果然有吗？
7:2 | 司提反说，诸位父兄请听。当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现，
7:3 | 对他说，你要离开本地和亲族，往我所要指示你的地方去。
7:4 | 他就离开迦勒底人之地住在哈兰。他父亲死了以后，神使他从那里搬到你们现在所住之地。
7:5 | 在这地方神并没有给他产业，连立足之地也没有给他。但应许要将这地赐给他和他的后裔为业。那时他还没有儿子。
7:6 | 神说，他的后裔，必寄居外邦，那里的人，要叫他们作奴仆，苦待他们四百年。
7:7 | 神又说，使他们作奴仆的那国，我要惩罚，以后他们要出来，在这地方事奉我。
7:8 | 神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各，雅各生十二位先祖。
7:9 | 先祖嫉妒约瑟，把他卖到埃及去。神却与他同在，
7:10 | 救他脱离一切苦难，又使他在埃及王法老面前，得恩典有智慧。法老就派他作埃及国的宰相兼管全家。
7:11 | 后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗，就绝了粮。
7:12 | 雅各听见在埃及有粮，就打发我们的祖宗，初次往那里去。
7:13 | 第二次约瑟与弟兄们相认，他的亲族也被法老知道了。
7:14 | 约瑟就打发弟兄请父亲雅各，和全家七十五个人都来。
7:15 | 于是雅各下了埃及，后来他和我们的祖宗都死在那里。
7:16 | 又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。
7:17 | 及至神应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多，
7:18 | 直到有不晓得约瑟的新王兴起。
7:19 | 他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。
7:20 | 那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。
7:21 | 他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。
7:22 | 摩西学了埃及人一切的学问，说话行事，都有才能。
7:23 | 他将到四十岁，心中起意，去看望他的弟兄以色列人。
7:24 | 到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了那埃及人。
7:25 | 他以为弟兄必明白神是借他的手搭救他们。他们却不明白。
7:26 | 第二天，遇见两个以色列人争斗，就劝他们和睦，说，你们二位是弟兄，为什么彼此欺负呢？
7:27 | 那欺负邻舍的，把他推开说，谁立你作我们的首领，和审判官呢？
7:28 | 难道你要杀我，像昨天杀那埃及人吗？
7:29 | 摩西听见这话就逃走了，寄居于米甸。在那里生了两个儿子。
7:30 | 过了四十年，在西乃山的旷野，有一位天使，从荆棘火焰中，向摩西显现。
7:31 | 摩西见了那异象，便觉希奇。正进前观看的时候，有主的声音说，
7:32 | 我是你列祖的神，就是亚伯拉罕的神，以撒的神，雅各的神。摩西战战兢兢，不敢观看。
7:33 | 主对他说，把你脚上的鞋脱下来。因为你所站之地是圣地。
7:34 | 我的百姓在埃及所受的困苦，我实在看见了。他们悲叹的声音，我也听见了。我下来要救他们，你来，我要差你往埃及去。
7:35 | 这摩西，就是百姓弃绝说，谁立你作我们的首领，和审判官的。神却借那在荆棘中显现之使者的手，差派他作首领，作救赎的。
7:36 | 这人领百姓出来，在埃及，在红海，在旷野，四十年间行了奇事神迹。
7:37 | 那曾对以色列人说，神要从你们弟兄中间，给你们兴起一位先知像我的，就是这位摩西。
7:38 | 这人曾在旷野会中，和西乃山上与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。
7:39 | 我们的祖宗不肯听从，反弃绝他，心里归向埃及，
7:40 | 对亚伦说，你且为我们造些神像，在我们前面引路。因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。
7:41 | 那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。
7:42 | 神就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说，以色列家阿，你们四十年间在旷野，岂是将牺牲和祭物献给我吗？
7:43 | 你们抬着摩洛的帐幕，和理番神的星。就是你们所造为要敬拜的像。因此，我要把你们迁到巴比伦外去。
7:44 | 我们的祖宗在旷野，有法柜的帐幕，是神吩咐摩西叫他照所看见的样式作的。
7:45 | 这帐幕，我们的祖宗相继承受，当神在他们面前赶出外邦人去的时候，他们同约书亚把帐幕搬进承受为业之地，直存到大卫的日子。
7:46 | 大卫在神面前蒙恩，祈求为雅各的神预备居所。
7:47 | 却是所罗门为神造成殿宇。
7:48 | 其实至高者并不住人手所造的。就如先知所言，
7:49 | 主说，天是我的座位，地是我的脚凳。你们要为我造何等的殿宇？哪里是我安息的地方呢？
7:50 | 这一切不都是我手所造的吗？
7:51 | 你们这硬着颈项，心与耳未受割礼的人，常时抗拒圣灵。你们的祖宗怎样，你们也怎样。
7:52 | 那一个先知，不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了。如今你们又把那义者卖了，杀了。
7:53 | 你们受了天使所传的律法，竟不遵守。
7:54 | 众人听见这话，就极其恼怒，向司提反咬牙切齿。
7:55 | 但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边。
7:56 | 就说，我看见天开了，人子站在神的右边。
7:57 | 众人大声喊叫，捂着耳朵，齐心拥上前去。
7:58 | 把他推到城外，用石头打他。作见证的人，把衣裳放在一个少年人名叫扫罗的脚前。
7:59 | 他们正用石头打的时候，司提反呼吁主说，求主耶稣接收我的灵魂。
7:60 | 又跪下大声喊着说，主阿，不要将这罪归于他们。说了这话就睡了。扫罗也喜悦他被害。
7: 注解：
7:2
2~53 诸 位 父 兄 请 听：司 提 反 在 公 会 前 的 申 诉， 乃 是 一 篇 捍 卫 基 督 和 使 徒 所 传 讲 的 教 训 的 优 秀 讲 章。 他 是 护 教 者 的 先 驱， 竭 力 抵 挡 那 些 反 对 和 扭 曲 真 理 的 人。 他 也 是 第 一 位 殉 道 者。 他 看 见 主 耶 稣 站 在 天 父 的 右 边， 称 赞 他 的 作 为 (参 55 节 注)。 司 提 反 竭 力 保 守 真 理， 并 且 甘 愿 舍 弃 生 命 捍 卫 真 理 的 精 神， 与 那 些 不 愿 “为 从 前 一 次 交 付 圣 徒 的 真 道 竭 力 争 辩” (犹 3 节)， 以 及 以 仁 爱、 和 平、 宽 容 为 名， 不 愿 抵 挡 错 谬 教 导 和 那 些 歪 曲 基 督 为 之 甘 愿 舍 身 的 纯 正 福 音 的 人， 形 成 鲜 明 的 对 比 (参 加 1:9 注；参 “监 督 及 其 责 任” 一 文)。

7:38
旷 野 会 中： “旷 野 会” 指 作 为 神 子 民 的 以 色 列。 “会” 译 自 希 伯 来 文 qahal， 在 七 十 士 译 本 (旧 约 希 腊 文 译 本) 中 译 为 希 腊 文 ekklesia (即 “召 会” 或 “教 会”)。
1. 正 如 摩 西 带 领 旧 约 会 众 一 样， 基 督 带 领 着 新 约 教 会。 新 约 教 会 称 为 “亚 伯 拉 罕 的 后 裔” (加 3:29；比 较 罗 4:11~18) 和 “神 的 以 色 列 民” (加 6:16)， 是 旧 约 会 众 的 延 续。
2. 新 约 教 会 就 像 旧 约 会 众 一 样， 也 是 在 “旷 野” 中， 远 离 应 许 之 地， 正 在 奔 往 天 国 的 路 上 (来 11:6~16)， 因 此， 信 徒 不 当 安 于 地 上 的 生 活， 在 天 路 上 裹 足 不 前。

7:42
神 就……任 凭 他 们： 司 提 反 所 说 显 明 圣 经 和 救 赎 历 史 中 的 一 个 固 有 原 则。 那 些 顽 固 抵 挡 神 的 人， 最 终 不 单 被 神 所 弃， 并 且 还 被 交 给 撒 但、 邪 灵 和 恶 欲 控 制 (比 较 罗1:24, 28)， 这 与 一 般 迎 合 人 的 教 导 有 天 壤 之 别。 人 若 不 尽 好 自 己 的 本 分， 神 就 不 会 继 续 施 恩。 神 只 会 饶 恕 和 施 恩 给 那 些 愿 意 彻 底 委 身， 真 心 悔 改 和 诚 心 信 服 他 的 人， 那 些 硬 着 心 肠、 抵 挡 圣 灵、 拒 绝 接 受 神 救 恩 的 人， 仍 在 神 的 震 怒 之 下 (罗 2:4~6, 8)。

7:44
照 所 看 见 的 样 式： 神 常 为 他 的 子 民 预 备 一 个 属 天 的 样 式， 希 望 他 们 能 照 此 行。
1. 神 为 摩 西 所 定 的 样 式 成 为 旧 约 的 标 准， (1) 在 出 埃 及 记 12 章， 神 特 别 指 示 摩 西 在 埃 及 过 第 1 个 逾 越 节， 以 后 就 成 为 以 色 列 后 代 跟 从 的 样 式； (2) 在 出 埃 及 记 20 章， 神 借 摩 西 颁 赐 十 诫， 成 为 后 世 跟 从 的 道 德 标 准； (3) 在出 埃 及 记 25 章， 神 指 示 摩 西 在 营 中 建 造 会 幕， 乃 是 天 上 事 物 的 影 儿， 神 最 终 借 着 主 耶 稣 基 督 完 全 成 就 救 赎 大 工； 摩 西 小 心 翼 翼 地 制 造 会 幕 及 其 物 件， 完 全 是 按 着 神 智 慧 的 设 计 并 且 照 着 “所 指 示 的 样 式” 做 成 (出 25:9, 40； 比 较 来 8:1~5)。
2. 正 如 神 在 旧 约 建 立 了 会 幕 的 样 式， 他 在 新 约 也 同 样 为 教 会 建 立 了 一 个 样 式。 使 徒 并 非 主 观 武 断 地 随 意 决 定 教 会 的 样 式， 乃 是 照 着 圣 父， 圣 子 通 过 圣 灵 默 示 的 新 约 圣 经 建 立 起 教 会 的 样 式。
3. 不 幸 的 是， 教 会 在 使 徒 时 代 之 后 就 偏 离 了 神 的 启 示， 以 人 为 的 文 化 和 属 地 的 看 见 来 组 织 教 会， 改 变 了 神 属 天 教 会 的 样 式，致 使 人 为 的 教 会 样 式 开 始 到 处 滋 生 繁 衍。
4. 如 果 属 耶 稣 基 督 的 教 会 要 再 次 经 历 神 纯 全 的 计 划、 能 力、 恩 惠 和 同 在， 就 必 须 转 离 自 己 的 道 路， 按 照 神 为 教 会 所 定 立、 不 受 时 间 限 制 的 使 徒 样 式 的 原 则 来 建 造 教 会。

7:51
抗 拒 圣 灵： 以 色 列 的 历 史 就 是 一 部 时 常 违 背 神、 拒 绝 顺 从 他 话 语 的 历 史。 他 们 不 但 不 顺 服 神 的 律 法， 反 而 效 法 他 们 四 周 不 虔 不 义 的 外 邦 异 族 的 生 活 方 式， 并 且 杀 害 呼 召 他 们 悔 改 和 预 言 基 督 来 临 的 先 知 (52~53 节)， 他 们 就 是 如 此 抵 挡 圣 灵 的。
新 约 信 徒 也 必 须 清 楚， 他 们 自 己 也 可 能 走 旧 约 以 色 列 人 的 道 路。 基 督 的 教 会 也 可 能 离 弃 基 督 和 他 的 道， 拒 绝 听 从 圣 灵 的 声 音； 若 是 如 此， 他 们 照 样 要 受 到 神 的 审 判： 从 天 国 中 被 挪 开 (参 罗 11:20~22；启 2~3 章)。

7:55
看 见 耶 稣 站 在： 圣 经 通 常 说 到 耶 稣 坐 在 父 神 的 右 边 (2:34；可 14:62；路 22:69；西 3:1)， 但 这 一 次 耶 稣 却 站 着 迎 接 第 一 位 殉 道 者。 司 提 反 在 人 前 承 认 耶 稣， 并 为 真 道 竭 力 争 辩， 主 耶 稣 基 督 也 荣 耀 他 的 仆 人， 在 天 父 面 前 承 认 他。 当 忠 信 的 信 徒 离 世 归 父 时， 他 们 的 中 保、 代 求 者 救 主 耶 稣 基 督 也 将 站 着 迎 接 他 们 (比 较 可 8:38；路 12:8；罗 8:34；约 一 2:1)。


第8章

8:1 | 从这日起，耶路撒冷的教会，大遭逼迫。除了使徒以外，门徒都分散在犹太和撒玛利亚各处。
8:2 | 有虔诚的人，把司提反埋葬了，为他捶胸大哭。
8:3 | 扫罗却残害教会，进各人的家，拉着男女下在监里。
8:4 | 那些分散的人，往各处去传道。
8:5 | 腓利下撒玛利亚城去，宣讲基督。
8:6 | 众人听见了，又看见腓利所行的神迹，就同心合意地听从他的话。
8:7 | 因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来。还有许多瘫痪的，瘸腿的，都得了医治。
8:8 | 在那城里，就大有欢喜。
8:9 | 有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒玛利亚的百姓惊奇。
8:10 | 无论大小，都听从他，说，这人就是那称为神的大能者。
8:11 | 他们听从他，因他久用邪术，使他们惊奇。
8:12 | 及至他们信了腓利所传神国的福音，和耶稣基督的名，连男带女就受了洗。
8:13 | 西门自己也信了。既受了洗，就常与腓利在一处。看见他所行的神迹和大异能，就甚惊奇。
8:14 | 使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得约翰往他们那里去。
8:15 | 两个人到了，就为他们祷告，要叫他们受圣灵。
8:16 | 因为圣灵还没有降在他们一个人身上。他们只奉主耶稣的名受了洗。
8:17 | 于是使徒按手在他们头上，他们就受了圣灵。
8:18 | 西门看见使徒按手，便有圣灵赐下。就拿钱给使徒，
8:19 | 说，把这权柄也给我，叫我手按着谁。谁就可以受圣灵。
8:20 | 彼得说，你的银子，和你一同灭亡吧。因你想神的恩赐，是可以用钱买的。
8:21 | 你在这道上，无分无关。因为在神面前，你的心不正。
8:22 | 你当懊悔你这罪恶，祈求主。或者你心里的意念可得赦免。
8:23 | 我看出你正在苦胆之中，被罪恶捆绑。
8:24 | 西门说，愿你们为我求主，叫你们所说的，没有一样临到我身上。
8:25 | 使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒玛利亚好些村庄传扬福音。
8:26 | 有主的一个使者对腓利说，起来，向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。
8:27 | 腓利就起身去了。不料，有一个埃提阿伯（即古实，见以赛亚十八章一节）人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。
8:28 | 现在回来，在车上坐着，念先知以赛亚的书。
8:29 | 圣灵对腓利说，你去贴近那车走。
8:30 | 腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说，你所念的，你明白吗？
8:31 | 他说，没有人指教我，怎能明白呢？于是请腓利上车，与他同坐。
8:32 | 他所念的那段经，说，他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声，他也是这样不开口。
8:33 | 他卑微的时候，人不按公义审判他。（原文作他的审判被夺去）谁能述说他的世代，因为他的生命从地上夺去。
8:34 | 太监对腓利说，请问先知说这话，是指着谁，是指着自己呢？是指着别人呢？
8:35 | 腓利就开口从这经上起，对他传讲耶稣
8:36 | 二人正往前走，到了有水的地方，太监说，看哪，这里有水，我受洗有什么妨碍呢？（有古卷在此有
8:37 | 腓利说，你若是一心相信就可以，他回答说，我信耶稣基督是神的儿子）
8:38 | 于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。
8:39 | 从水里上来，主的灵把腓利提了去，太监也不再见他了，就欢欢喜喜地走路。
8:40 | 后来有人在亚锁都遇见腓利，他走遍那地方，在各城宣传福音，直到该撒利亚。
8: 注解：
8:1
大 遭 逼 迫： 扫 罗 可 能 是 这 次 大 逼 迫 的 头 目。 教 会 遭 受 的 这 次 大 逼 迫 极 为 严 厉 和 残 酷 (1~3 节； 9:1)。 许 多 人 连 男 带 女 被 下 在 监 里 (3 节)、 鞭 打 (22:19)， 甚 至 多 人 被 杀 (22:20；26:10~11)， 然 而 神 借 着 这 次 大 逼 迫 开 始 了 教 会 伟 大 的 宣 教 事 工 (4 节)。

8:5
5~24 腓 利 下 撒 玛 利 亚： 圣 灵 浇 灌 在 撒 玛 利 亚 信 徒 身 上 的 次 序 如 下：
1. 腓 利 传 讲 天 国 的 福 音， 又 以 神 迹 奇 事 证 实 神 的 话 语 (5~7 节)。
2. 许 多 撒 玛 利 亚 人 领 受 了 神 的 道 (14 节)， 相 信 了 主 耶 稣 (12 节)， 病 也 得 了 医 治， 又 从 污 鬼 的 捆 绑 中 得 着 释 放 (7 节)， 接 着 受 了 洗 (12~13 节)； 由 此， 他 们 经 历 了 救 恩、 圣 灵 的 重 生 和 神 国 的 大 能 (参 12 节 注)。
3. 他 们 虽 然 悔 改 归 向 基 督， 接 受 水 礼， 但 圣 灵 还 没 有 “降” 在 他 们 任 何 一 个 人 身 上 (16 节)。
4. 撒 玛 利 亚 人 悔 改 信 主 数 天 之 后， 彼 得 和 约 翰 来 到 撒 玛 利 亚， 为 他 们 祷 告， 要 叫 他 们 受 圣 灵 (14~15 节)。 从 他 们 悔 改 到 领 受 圣 灵 浸， 其 中 有 一 段 时 间 (16~17 节； 比 较 2:4)。 也 就 是 说， 撒 玛 利 亚 人 领 受 圣 灵 浸 的 情 形 和 门 徒 在 五 旬 节 的 经 历 一 样 (参 “门 徒 的 重 生” 一 文 及 “圣 灵 浸” 一 文)。
5. 领 受 圣 灵 浸 以 后， 一 定 还 伴 随 着 一 些 外 在 的 彰 显，无 疑 是 说 方 言 和 发 预 言(参 18 节 注)。

8:6
所 行 的 神 迹： 基 督 要 以 神 迹 奇 事 证 实 所 传 之 道 的 应 许 不 单 单 是 赐 给 使 徒 (可 16:15~18；参 “神 迹” 一 文)， 也 是 赐 给 所 有 相 信 之 人 (相 信 他 们 所 讲 的 人) 的。 他 们 能 够 奉 耶 稣 的 名 行 神 迹， 医 病 (可 16:18) 赶 鬼 (可 16:17)， 正 如 腓 利 所 行 的。

8:12
他 们 信 了……耶 稣 基 督 的 名： 撒 玛 利 亚 人 完 全 满 足 得 救 的 条 件。 毫 无 疑 问， 他 们 在 圣 灵 降 临 到 他 们 身 上 以 前 已 经 信 靠 主 耶 稣 基 督 了。
1. 他 们 “信 了” 并 “受 了” 洗， 表 明 撒 玛 利 亚 人 是 真 诚 悔 改 信 主 的。 (1) 腓 利 (12 节) 和 使 徒 (14 节) 都 认 为 他 们 的 信 心 是 真 实 有 效 的； (2) 撒 玛 利 亚 用 水 礼 公 开 见 证 自 己 归 入 基 督。 圣 经 明 说 “信 而 受 洗 的 必 然 得 救” (可 16:16)， 由 此 可 见， 他 们 已 经 被 圣 灵 重 生 并 且 有 圣 灵 的 内 住 了 (罗 8:9)。
2. 他 们 过 了 些 日 子 才 领 受 圣 灵 (17 节)， 并 非 为 着 得 救 的 缘 故， 而 是 与 门 徒 在 五 旬 节 领 受 圣 灵 一 样： 装 备 自 己， 得 着 能 力 事 奉 和 见 证 (1:8；2:4)。 路 加 说 “领 受 圣 灵” 原 有 赐 下 能 力 的 意 思 (1:8；2:38；8:17；10:47；19:2)， 而 不 是 重 生 或 新 生 命 (参 “重 生” 一 文 及 “门 徒 的 重 生” 一 文 及 “圣 灵 浸” 一 文)。
3. 有 人 认 为 撒 玛 利 亚 人 的 信 心 不 是 得 救、 重 生 的 信 心； 但 是， 很 难 相 信 腓 利 这 样 一 位 满 有 信 心、 智 慧 和 圣 灵 的 人 (6:3~5) 会 为 一 些 不 是 真 诚 悔 改 得 救 的 人 施 洗、 医 病 和 赶 鬼。

8:16
圣 灵 还 没 有 降 在 他 们 一 个 人 身 上： 撒 玛 利 亚 人 还 没 有 经 历 到 五 旬 节 信 徒 得 到 的 圣 灵 的 浇 灌 (2:4)。 此 时 圣 灵 还 没 有 像 父 神 所 应 许 的 (1:4) 那 样 降 临， 也 没 有 像 耶 稣 先 前 告 诉 他 们 的 “你 们 要 受 圣 灵 的 洗” (1:5)， 显 然 也 没 有 预 期 的 圣 灵 彰 显， 特 别 是 圣 灵 所 赐 的 口 才 (参 5~24 节 注；18 节 注)。

8:17
他 们 就 受 了 圣 灵： 使 徒 按 手 在 撒 玛 利 亚 人 头 上， 他 们 就 领 受 了 圣 灵， 正 如 门 徒 在 五 旬 节 经 历 的 圣 灵 浸 一 样 (1:8； 2:4)。
撒 玛 利 亚 人 的 “二 步 曲” 经 历， 也 就 是 首 先 相 信， 然 后 被 圣 灵 充 满， 表 明 门 徒 在 五 旬 节 的 “二 步 曲” 经 历 并 非 不 正 常， 在 9:5~17 保 罗 和 19:1~6 以 弗 所 门 徒 的 经 历 也 与 撒 玛 利 亚 人 一 样。 他 们 都 是 先 接 受 基 督 作 主， 然 后 才 被 圣 灵 充 满。 但 是， 从 该 撒 利 亚 外 邦 人 的 事 例 中， 也 可 以 看 出 二 者 并 非 一 定 要 相 距 很 长 时 间 (10 章)。

8:18
西 门 看 见：圣 灵 降 在 撒 玛 利 亚 人 身 上 必 定 伴 随 着 可 见 的 外 在 彰 显， 甚 至 连 行 邪 术 的 西 门 也 可 以 看 到。 这 个 彰 显 可 能 与 五 旬 节 发 生 在 门 徒 身 上 的 一 样， 也 就 是 说 方 言 (参 2:4； 10:45~46； 11:15 注； 19:6； 参 “说 方 言” 一 文)。 这 个 彰 显 给 撒 玛 利 亚 人 和 使 徒 一 个 可 辨 认 的 记 号， 使 他 们 知 道 圣 灵 已 经 降 临 在 这 些 初 信 的 人 身 上。

8:21
你 的 心 不 正： 综 观 使 徒 行 传， 可 以 发 现 圣 灵 浸 只 发 生 在 那 些 愿 意 委 身 做 耶 稣 基 督 门 徒 的 人 身 上。
1. 西 门 寻 求 能 力 和 圣 灵 的 恩 赐， 并 希 望 得 到 赐 下 属 灵 恩 赐 的 权 柄 (19 节)， 但 被 神 拒 绝， 因 为 他 仍 处 在 败 坏 之 中， “被 罪 恶 捆 绑” (22~23 节)， 并 且 心 术 不 正。 真 正 的 圣 灵 恩 赐 只 会 浇 灌 在 那 些 “敬 畏 主， 行 义 的 人” 身 上 (10:35；比 较 10:44~48；比 较 5:32)。
2. 五 旬 节 前 后， 门 徒 都 是 已 经 委 身 给 复 活 的 主 (1:2~14； 2:32) 并 恒 切 祷 告 的 人 (1:14； 6:4)； 他 们 已 经 从 罪 恶 和 世 界 中 分 别 出 来 (2:38~40)， 并 且 恒 心 遵 守 使 徒 的 教 训 (2:42；6:4)。 只 有 那 些 转 离 罪 恶 和 败 坏 的 生 活， 顺 服 基 督 耶 稣 的 人， 圣 灵 才 会 多 次 充 满 他 们 (比 较 2:42；3:1, 19, 22~26； 4:8, 19~35；5:29~32；6:4； 8:14~21；9:1~19；10:34~47； 19:1~6； 24:16)。 若 要 被 圣 灵 充 满， 就 必 须 要 与 圣 灵 同 行 并 且 被 圣 灵 引 导 (参 加 5:16~25； 弗 5:18)。
3. 任 何 视 为 圣 灵 浸 的 超 自 然 经 历， 如 果 出 现 在 那 些 常 随 从 肉 体 犯 罪 作 恶 的 人 身 上， 就 可 以 断 定 不 是 从 基 督 来 的 (参 约一 4:1~6)， 而 是 虚 假 的 圣 灵 浸， 可 能 出 自 撒 但 和 鬼 魔 的 能 力 (太 7:21~23； 帖 后 2:7~10； 参 “试 验 真 正 的 圣 灵 浸” 一 文)。


第9章

9:1 | 扫罗仍然向主的门徒，口吐威吓凶杀的话，去见大祭司，
9:2 | 求文书给大马色的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。
9:3 | 扫罗行路，将到大马色，忽然从天上发光，四面照着他。
9:4 | 他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫我。
9:5 | 他说，主阿，你是谁。主说，我就是你所逼迫的耶稣。
9:6 | 起来，进城去，你所当作的事，必有人告诉你。
9:7 | 同行的人，站在那里，说不出话来，听见声音，却看不见人。
9:8 | 扫罗从地上起来，睁开眼睛，竟不能看见什么。有人拉他的手，领他进了大马色。
9:9 | 三日不能看见，也不吃，也不喝。
9:10 | 当下在大马色，有一个门徒，名叫亚拿尼亚。主在异象中对他说，亚拿尼亚。他说，主，我在这里。
9:11 | 主对他说，起来，往直街去，在犹大的家里，访问一个大数人名叫扫罗。他正祷告。
9:12 | 又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。
9:13 | 亚拿尼亚回答说，主阿，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒。
9:14 | 并且他在这里有从祭司长得来的权柄捆绑一切求告你名的人。
9:15 | 主对亚拿尼亚说，你只管去。他是我所拣选的器皿，要在外邦人和君王并以色列人面前，宣扬我的名。
9:16 | 我也要指示他，为我的名必须受许多的苦难。
9:17 | 亚拿尼亚就去了，进入那家，把手按在扫罗身上说，兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。
9:18 | 扫罗的眼睛上，好像有鳞立刻掉下来，他就能看见，于是起来受了洗。
9:19 | 吃过饭就健壮了。扫罗和大马色的门徒同住了些日子。
9:20 | 就在各会堂里宣传耶稣，说他是神的儿子。
9:21 | 凡听见的人，都惊奇说，在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们带到祭司长那里。
9:22 | 但扫罗越发有能力，驳倒住大马色的犹太人，证明耶稣是基督。
9:23 | 过了好些日子，犹太人商议要杀扫罗。
9:24 | 但他们的计谋，被扫罗知道了。他们又昼夜在城门守候要杀他。
9:25 | 他的门徒就在夜间，用筐子把他从城墙上缒下去。
9:26 | 扫罗到了耶路撒冷，想与门徒结交。他们却都怕他，不信他是门徒。
9:27 | 惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马色，怎么奉耶稣的名放胆传道，都述说出来。
9:28 | 于是扫罗在耶路撒冷，和门徒出入来往，
9:29 | 奉主的名，放胆传道。并与说希利尼话的犹太人，讲论辩驳。他们却想法子要杀他。
9:30 | 弟兄们知道了，就送他下该撒利亚，打发他往大数去。
9:31 | 那时犹太，加利利，撒玛利亚，各处的教会都得平安，被建立。凡事敬畏主，蒙圣灵的安慰，人数就增多了。
9:32 | 彼得周流四方的时候，也到了居住吕大的圣徒那里。
9:33 | 遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。
9:34 | 彼得对他说，以尼雅，耶稣基督医好你了。起来收拾你的褥子。他就立刻起来了。
9:35 | 凡住吕大和沙仑的人都看见了他，就归服主。
9:36 | 在约帕有一个女徒，名叫大比大，翻希利尼话，就是多加。（多加就是羚羊的意思）她广行善事，多施周济。
9:37 | 当时，她患病而死。有人把她洗了。停在楼上。
9:38 | 吕大原与约帕相近。门徒听见彼得在那里，就打发两个人去见他，央求他说，快到我们那里去，不要耽延。
9:39 | 彼得就起身和他们同去。到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时，所做的里衣外衣给他看。
9:40 | 彼得叫她们都出去，就跪下祷告，转身对着死人说，大比大，起来，她就睁开眼睛，见了彼得，便坐起来。
9:41 | 彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活地交给他们。
9:42 | 这事传遍了约帕，就有许多人信了主。
9:43 | 此后彼得在约帕一个硝皮匠西门的家里，住了多日。
9: 注解：
9:3
3~19 保 罗 归 主： 本 章 3~9 节 记 载 保 罗 在 大 马 色 城 外 悔 改 的 经 历 (比 较 22:3~16；26:9~18)。 保 罗 的 悔 改 发 生 在 大 马 色 城 外 (11 节) 而 不 是 犹 大 家 中， 这 事 可 以 从 以 下 几 点 看 出：
1. 保 罗 顺 从 基 督 的 指 示 (6 节； 22:10； 26:15~19)， 奉 献 自 己 作 福 音 的 “执 事” 和 “见 证” (26:16)， 成 为 外 邦 人 的 使 徒 (26:17~19)， 并 且 成 为 一 个 祷 告 的 勇 士 (11 节)；
2. 亚 拿 尼 亚 称 保 罗 为 “兄 弟 扫 罗” (17 节)， 显 然 他 已 认 定 保 罗 是 已 经 重 生 得 救 的 信 徒 (参 约 3:3~6)， 并 且 已 经 献 身 基 督 和 神 的 宣 教 事 工。 保 罗 所 需 的 是 受 浸， 眼 睛 看 见 和 被 圣 灵 充 满 (17~18 节；参 9:17 注)。

9:11
他 正 祷 告： 保 罗 在 遇 见 并 接 受 耶 稣 作 主 和 救 主 之 后， 便 禁 食 祷 告 寻 求 神 的 引 导， 愿 意 更 深 地 委 身 于 神。 得 救 的 信 心 和 随 之 而 来 的 重 生， 总 会 使 人 渴 慕 与 救 主 有 更 深 的 相 交。

9:13
圣 徒： 新 约 圣 经 称 信 徒 为 “圣 徒” (比 较 26:10；罗1:7；林 前 1:2；启13:7；19:8)。
1. “圣 徒” (希 腊 文 hagios) 一 词 的 基 本 意 思 是 转 离 罪，归 向 真 神， 也 就 是 “神 所 分 别 出 来 的 人” 或 “神 的 圣 者”； 也 可 引 伸 为 被 圣 灵 引 导 并 成 圣 的 人 (罗 8:14；林 前 6:11；帖 后 2:13；彼 前 1:2)， 是 不 属 世 界 只 属 基 督 的 人 (约 17:15~17；参 “成 圣” 一 文)； 但 “圣 徒” 一 词 并 不 意 味 着 信 徒 已 经 完 全 或 者 不 会 犯 罪 了 (比 较 约 一 2:1)。
2. 新 约 圣 经 通 常 不 称 呼 信 徒 为 “蒙 拯 救 的 罪 人”， 而 常 用 “圣 徒” 来 称 呼 所 有 信 徒。 该 词 强 调 以 下 两 方 面： (1) 圣 经 期 望 所 有 信 徒 都 能 效 法 神 的 公 义， 有 圣 徒 的 体 统 (弗 5:3)； (2) “圣 洁” 是 每 一 位 属 基 督 的 人 都 必 须 具 有 的 内 在 品 质 (林 前 1:30)。

9:16
为 我 的 名 必 须 受 许 多 的 苦 难： 保 罗 悔 改 得 救 以 后， 不 仅 被 托 付 传 福 音 的 使 命， 同 时 也 奉 召 为 基 督 受 苦。 保 罗 一 开 始 就 知 道 要 为 基 督 的 缘 故 经 历 许 多 艰 难。 在 神 的 国 里， 为 基 督 受 苦 是 神 的 宝 贵 恩 典 (14:22；太 5:11~12；罗 8:17；提 后 2:12)， 是 事 奉 有 力 的 途 径 (约 12:24；林 后 1:3~6)， 并 且 最 终 在 天 上 有 丰 盛 的 赏 赐 存 留 (太 5:12； 提 后 2:12)。 死 必 须 在 信 徒 身 上 发 动， 好 叫 神 的 生 命 从 他 们 身 上 涌 流 出 来 (罗 8:17~18, 36~37；林 后 4:10~12, 有 关 保 罗 受 苦 的 其 他 经 文, 可 参 20:23； 林 后 4:8~18；6:3~10； 11:23~27；加 6:17；提 后 1:11~12；参 林 后 1:4 注；11:23 注)。

9:17
兄 弟 扫 罗： 参 3~19 节 注。
9:17 被 圣 灵 充 满： 保 罗 悔 改 信 主 3 天 之 后 被 圣 灵 充 满。 他 的 经 历 与 门 徒 在 五 旬 节 的 经 历 相 仿 (参 “圣 灵 浸” 一 文)。 他 首 先 经 历 重 生 和 得 救 (参 3~19 节注)， 然 后 被 圣 灵 充 满。 虽 然 路 加 没 有 特 别 写 明 保 罗 领 受 圣 灵 浸 时 有 否 说 方 言， 但 可 推 断 他 说 方 言， 原 因 如 下：
1. 新 约 的 规 范 表 明 人 被 圣 灵 充 满 时，就 会 开 始 说 方 言 (2:4； 10:45~46； 19:6； 参 11:15 注)。
2. 保 罗 证 实 自 己 常 说 方 言， “我 感 谢 神， 我 说 方 言 比 你 们 众 人 还 多” (林 前 14:18)。

9:18
受 了 洗： 路 加 关 心 的 不 是 保 罗 有 否 说 方 言， 而 是 保 罗 真 实 领 受 圣 灵 浸（17节)。 寻 求 圣 灵 充 满 必 须 以 神 为 中 心，而 不 是 任 何 的外 在 彰 显； 但 另 一 方 面， 所 有 渴 望 被 圣 灵 充 满 的 信 徒 都 应 该 盼 望 圣 灵 降 临 时 有 外 在 的 彰 显 (2:4, 17)。

9:31
敬 畏 主： 路 加 在 福 音 书 (参 路 1:50； 18:2；23:40) 和 使 徒 行 传 中，都 强 调 要 “敬 畏 神”。 正 是 那 些 敬 畏 神 的 人 (即 归 信 犹 太 教 的 外 邦 人) 在 第 10 章 里 成 为 向 外 邦 宣 教 的 起 点 (10:2, 22, 35；13:16, 26)。 敬 畏 神 能 够 生 发 信 任 和 顺 服， 同 时 也 能 避 免 行 恶 (伯 28:28； 诗 111:10； 箴 1:7)， 最 终 使 人 “在 圣 灵 里 得 安 慰 ”。有 关 敬 畏 神 的 详 细 讨 论， 参 “敬 畏 神” 一 文。

9:36
多 加……广 行 善 事： 正 如 神 使 用 彼 得 施 行 医 治 (33~35 节) 和 使 死人 复 活 (40 节) 一 样， 他 也 同 样 使 用 多 加 的 善 行。帮 助 穷 乏 之 人 的 善 行 与 神 迹 奇 事 同 属 圣 灵 的 彰 显， 保 罗 在 哥 林 多 前 书 13 章 (比 较 彼 前 4:10~11) 也 强 调 了 这 个 真 理。


第10章

10:1 | 在该撒利亚有一个人，名叫哥尼流，是义大利营的百夫长。
10:2 | 他是个虔诚人，他和全家都敬畏神，多多周济百姓，常常祷告神。
10:3 | 有一天，约在申初，他在异象中，明明看见神的一个使者进去，到他那里，说，哥尼流。
10:4 | 哥尼流定睛看他，惊怕说，主阿，什么事呢？天使说，你的祷告，和你的周济，达到神面前已蒙记念了。
10:5 | 现在你当打发人往约帕去，请那称呼彼得的西门来。
10:6 | 他住在海边一个硝皮匠西门的家里。房子在海边上。
10:7 | 向他说话的天使去后，哥尼流叫了两个家人，和常伺候他的一个虔诚兵来。
10:8 | 把这事都述说给他们听，就打发他们往约帕去。
10:9 | 第二天，他们行路将近那城，彼得约在午正，上房顶去祷告。
10:10 | 觉得饿了，想要吃。那家的人正预备饭的时候，彼得魂游象外。
10:11 | 看见天开了，有一物降下，好像一块大布。系着四角，缒在地上。
10:12 | 里面有地上各样四足的走兽，和昆虫，并天上的飞鸟。
10:13 | 又有声音向他说，彼得起来，宰了吃。
10:14 | 彼得却说，主阿，这是不可的，凡俗物，和不洁净的物，我从来没有吃过。
10:15 | 第二次有声音向他说，神所洁净的，你不可当作俗物。
10:16 | 这样一连三次，那物随即收回天上去了。
10:17 | 彼得心里正在猜疑之间，不知所看见的异象是什么意思，哥尼流所差来的人，已经访问到西门的家，站在门外，
10:18 | 喊着问，有称呼彼得的西门住在这里没有。
10:19 | 彼得还思想那异象的时候，圣灵向他说，有三个人来找你。
10:20 | 起来，下去，和他们同往，不要疑惑。因为是我差他们来的。
10:21 | 于是彼得下去见那些人，说，我就是你们所找的人。你们来是为什么缘故。
10:22 | 他们说，百夫长哥尼流是个义人，敬畏神，为犹太通国所称赞，他蒙一位圣天使指示，叫他请你到他家里去，听你的话。
10:23 | 彼得就请他们进去，住了一宿。次日起身和他们同去，还有约帕的几个弟兄同着他去。
10:24 | 又次日，他们进入该撒利亚。哥尼流已经请了他的亲属密友，等候他们。
10:25 | 彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。
10:26 | 彼得却拉他说，你起来，我也是人。
10:27 | 彼得和他说着话进去，见有好些人在那里聚集，
10:28 | 就对他们说，你们知道犹太人，和别国的人亲近来往，本是不合例的。但神已经指示我，无论什么人，都不可看作俗而不洁净的。
10:29 | 所以我被请的时候，就不推辞而来。现在请问，你们叫我来有什么意思呢？
10:30 | 哥尼流说，前四天这个时候，我在家中守着申初的祷告，忽然有一个人，穿着光明的衣裳，站在我面前，
10:31 | 说，哥尼流，你的祷告，已蒙垂听，你的周济，达到神面前已蒙记念了。
10:32 | 你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。
10:33 | 所以我立时打发人去请你，你来了很好。现今我们都在神面前，要听主所吩咐你的一切话。
10:34 | 彼得就开口说，我真看出神是不偏待人。
10:35 | 原来各国中，那敬畏主行义的人，都为主所悦纳。
10:36 | 神借着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。
10:37 | 这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。
10:38 | 神怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的。他周流四方行善事，医好凡被魔鬼压制的人。因为神与他同在。
10:39 | 他在犹太人之地，并耶路撒冷，所行的一切事，有我们作见证。他们竟把他挂在木头上杀了。
10:40 | 第三日神叫他复活，显现出来，
10:41 | 不是显现给众人看，乃是显现给神预先所拣选为他作见证的人看，就是我们这些在他从死里复活以后，和他同吃同喝的人。
10:42 | 他吩咐我们传道给众人，证明他是神所立定的，要作审判活人死人的主。
10:43 | 众先知也为他作见证，说，凡信他的人，必因他的名，得蒙赦罪。
10:44 | 彼得还说这话的时候，圣灵降在一切听道的人身上。
10:45 | 那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇。
10:46 | 因听见他们说方言，称赞神为大。
10:47 | 于是彼得说，这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？
10:48 | 就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。
10: 注解：
10:4
你 的 祷 告……达 到 神 面 前，已 蒙 记 念 了：信 徒 的 祷 告 在 神 眼 中 犹 如 馨 香 的 祭 物， 是 信 徒 信 心 和 忠 心 的 彰 显 (参 诗 141:2； 来 13:15~16)。

10:9
彼 得……上 房 顶 去 祷 告：默 示 圣 经 的 圣 灵 启 示 我 们，新 约 信 徒 是 一 群 专 心 祷 告 的 子 民。 他 们 深 深 明 白 一 日 几 分 钟 的 祷 告 不 足 以 彰 显 神 国 的 全 能 (1:14； 2:42；3:1；6:4；弗 6:18；西 4:2)。
1. 虔 诚 的 犹 太 人 每 日 要 祷 告 两 三 次 (比 较 诗 55:17； 但 6:10)；基督 的 门 徒， 特 别 是 使 徒， 更 是 习 惯 专 心 祈 祷 (6:4)。 彼 得 和 约 翰 在 “祷 告 的 时 候” (3:1) 上 圣 殿 去， 路 加 和 保 罗 也 是 如 此 (16:16)。 彼 得 通 常 在 午 正 祷 告；神 赏 赐 哥 尼 流 也 是 因 他 忠 心 谨 守 祷 告 良 辰 (30节 及 以 后 的 经 文)。
2. 圣 经 勉 励 信 徒 祷 告 要 恒 切 (罗12:12)、 常 常 祷 告 (路 18:1)、不 住 地 祷 告 (帖 前 5:17)、 随 处 祷 告 (提 前 2:8)、随 时 多 方 祷 告 祈 求 (弗 6:18)、 恒 切 祷 告(西 4:2)、有 力 的 祷 告 (雅 5:16)。这 些 劝 勉 表 明 信 徒 每 天 若 没 有 足 够 的 祷 告，就 没 有 真 正 属 天 的 能 力 来 对 抗 罪 恶、 撒 但 和 世 界，也 无 法 赢 得 更 多 失 丧 的 灵 魂 (参 “有 功 效 的 祷 告” 一 文)。
3. 主 耶 稣 请 求 门 徒 警 醒 祷 告 “片 时” (一 小 时, 太 26:38~41)， 因 此 每 一 位 处 在 这 紧 急 末 世 的 信 徒 每 天 如 果 都 至 少 花 一 个 小 时 来 读 经 祷 告， 使 得 天 国 可 以 早 日 降 临 (太 6:10, 33)， 就 定 能 讨 神 喜 悦。
4. 每 日 一 小 时 的 祷 告 可 以 包 括 以 下 事 项： (1) 赞 美； (2) 歌 颂； (3) 感 恩； (4) 等 候； (5) 读 经； (6) 聆 听 圣 灵 的 声 音； (7) 照 圣 经 的 话 语 祷 告； (8) 认 罪； (9) 为 他 人 代 求； (10) 为 自 己 的 需 要 恳 求； (11) 用 方 言 祷 告。

10:19
圣 灵 向 他 说： 圣 灵 愿 意 万 人 得 救 (太 28:19； 彼后 3:9)。 使 徒 领 受 圣 灵 以 后， 也 同 样 盼 望 救 恩 临 到 每 一 个 人。 此 时 他 们 在 理 智 上 还 不 明 白 救 恩 如 今 不 再 是 单 给 以 色 列 人， 而 是 要 传 给 万 国 万 民 (34~35 节)。 圣 灵 将 更 大 的 异 象 赐 给 教 会。 在 使 徒 行 传，圣 灵 不 断 推 动 宣 教 事 工， 引 导 教 会 在 新 的 领 域 作 见 证 (8:29, 39； 11:11~12； 13:2, 4； 16:6； 19:21)。 圣 灵 的 浇 灌 与 宣 教 的 感 动 密 不 可 分 (比 较 1:8)。 但 时 至 今 日， 许 多 信 徒 只 是 期 望 自 己 周 围 的 人 得 救， 还 不 完 全 明 白 圣 灵 普 世 宣 教 的 心 意 (参 太 28:19 注； 路 24:47 注)。

10:34
神 是 不 偏 待 人： 神 不 偏 爱 某 国 某 族，也 不 会 因 国 籍、 出 身、 地 位 而 偏 待 某 人 (比 较 雅 2:1)；神 喜 悦 和 接 纳 任 何 离 弃 罪 恶、 信 靠 基 督、 敬 畏 真 神、 行 事 公 义 的 人 (35节； 比 较 罗2:6~11)。 如 此 忠 心 行 事 的 人， 都 会 被 保 守 在 神 的 爱 和 恩 惠 中 (约 15:10)。

10:38
医 好 凡 被 魔 鬼 压 制 的 人： 参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文。

10:44
圣 灵 降 在 一 切 听 道 的 人 身 上： 外 邦 人 哥 尼 流 及 其 全 家 以 得 救 的 信 心 来 倾 听 和 接 受 神 的 话 语 (34~38 节； 11:14)。
1. 因 为 他 们 接 受 基 督， 所 以 神 立 时 将 圣 灵 浇 灌 在 他 们 身 上， 做 为 他 们 已 经 相 信 和 接 受 基 督 所 赐 新 生 命 的 见 证 (比 较 11:17；15:8~9)。
2. 圣 灵 降 临 在 哥 尼 流 全 家 与 圣 灵 在 五 旬 节 降 临 在 门 徒 身 上 (比 较 1:8； 2:4) 的 目 的 一 样。 这 次 浇 灌 不 是 重 生 的 工 作， 而 是 叫 他 们 得 着 能 力。 彼 得 后 来 说 道， 圣 灵 降 临 在 他 们 身 上， 与 当 初 降 在 五 旬 节 门 徒 的 身 上 一 样 (11:15, 17)。
3. 显 然， 一 个 人 得 救 以 后，可 以 立 刻 领 受 圣 灵 浸 (参 46 节 注；比 较 11:17)。

10:45
圣 灵： 有 关 圣 灵 在 信 徒 生 命 中 作 工 的 重 要 方 面 的 讨 论， 参 “圣 灵” 一 文。

专题论文51：试验真正的圣灵浸

徒 10:44~45 “ 彼 得 还 说 这 话 的 时 候， 圣 灵 降 在 一 切 听 道 的 人 身 上。 那 些 奉 割 礼 和 彼 得 同 来 的 信 徒， 见 圣灵 的 恩 赐 也 浇 在 外 邦 人 身 上，就 都 希 奇。 ”
圣 经 明 确 告 诉 信 徒， 必 须 凡 事 察 验 和 考 证， 看 它 是 否 真 出 于 圣 灵 (帖 前 5:19~21；比 较 林 前 14:29)。 “ 一 切 的 灵， 你 们 不 可 都 信， 总 要 试 验 那 些 灵 是 出 于 神 的 不 是 ” (约 一 4:1)。 以 下 给 信 徒 提 供 了 一 些 圣 经 原 则， 以 试 验 那 些 所 谓 的 “ 圣 灵 浸” 是 否 真 出 于 神。
1. 真 正 的 圣 灵 浸 会 令 我 们 比 以 前 更 爱 主、 更 尊 主 为 大 并 荣 耀 父 神 及 主 耶 稣 基 督 (参约 16:13~14；徒 2:11, 36；4:12；7:55~56； 10:44~46)。 圣 灵 能 使 我 们 的 心 更 加 爱 神 (罗 5:5)。 相 反， 任 何 一 种 “ 圣 灵 浸 ” 若 引 导 我 们 祈 求、 敬 拜 并 尊 崇 神 和 主 耶 稣 以 外 的 人 和 事， 就 不 是 出 于 神 的。
2. 真 正 的 圣 灵 浸 会 让 我 们 更 深 地 感 知 到 我 们 和 天 父 的 关 系 (徒 1:4；罗 8:15~16)， 引 导 我 们 在 日 常 生 活 中 更 多 地 体 察 基 督 的 同 在 (约 14:16, 23；15:26)， 并 会 使 我 们 越 发 衷 心 地 呼 叫 “ 阿 爸， 父 ” (罗 8:15；加 4:6)； 相 反， 任 何 一 种 不 能 使 我 们 与 基 督 更 亲 密、 与 父 神 更 深 入 相 交 的 “ 圣 灵 浸 ” 都 不 是 出 于 神 的。
3. 真 正 的 圣 灵 浸 会 引 发 人 更 爱 慕 及 尊 重 圣 经。 真 理 的 灵 (约 14:17)， 就 是 那 默 示 圣 经 的 灵 (提 后 3:16；彼 后 1:20~21)， 必 会 加 深 我 们 对 神 真 道 的 爱 慕 (约 16:13；徒 2:42；3:22; 约 一 4:6)； 相 反， 任 何 消 灭 我 们 对 神 话 语 的 渴 慕 之 心 的 “ 圣 灵 浸 ”， 都 不 出 于 神 (比 较 约 8:31；15:4~7)。
4. 真 正 的 圣 灵 浸 会 深 化 我 们 对 其 他 基 督 徒 的 爱 和 关 怀 (徒 2:42~47；4:31~37)。 基 督 徒 只 有 在 圣 灵 里 才 可 能 相 交 相 通 (林 后 13:14)； 相 反 地， 人 若 说 受 了 “ 圣 灵 浸”， 却 对 那 些 努 力 跟 从 耶 稣 基 督 为 救 主 之 人 渐 渐 丧 失 了 爱 心，这 浸 就 不 是 出 于 神 的 (比 较 罗 5:5及 约 一 4:21)。
5. 我 们 必 须 首 先 离 弃 罪 恶、 忠 心 信 服 基 督， 才 可 能 领 受 真 正 的 圣 灵 浸 (徒 2:38；8:15~24)， 并 且 我 们 必 须 不 断 靠 着 圣 灵 使 我 们 成 圣 (徒 2:40；3:26；5:29~32; 8:21；26:18；加 5:16~25)。 “ 靠 着 圣 灵 治 死 身 体 的 恶 行 ” 又 “ 被 神 的 灵 引 导 ” (罗 8:13~14; 比 较 加 5:24~25)， 才 能 保 守 圣 灵 浸 的 果 效。 相 反， 一 个 仍 然 被 罪 恶 捆 绑、 并 且 顺 从 肉 体 行 事 的 人， 若 称 自 己 受 了 “ 圣 灵 浸 ”， 我 们 就 不 能 说 这 浸 是 出 于 圣 灵 的 (徒 2:38~40；8:18~23；罗 6:22~23；8:2~15)； 那 人 所 得 的 能 力 也 必 来 自 于 别 的 源 头， 是 撒 但 迷 惑 人的 诡 计 (比 较 诗 5:4~5；林 后 11:13~15；帖 后 2:9~10)。
6. 真 正 的 圣 灵 浸 会 增 强 我 们 对 世 上 不 敬 虔 的 享 乐 及 罪 中 之 乐 的 厌 恶， 并 减 少 我 们 追 逐 世 俗 名 利 的 私 欲 (徒 4:32~37；8:14~24； 20:33；约 一 2:15~17)； 相 反， 那 些 使 人 更 向 往 属 世 的 道 路 和 哲 理 的 “ 圣 灵 浸 ”， 就 不 是 出 于 神 的， 因 “ 我 们 所 领 受 的， 并 不 是 世 上 的 灵， 乃 是 从 神 来 的 灵。 ” (林前 2:12)
7. 真 正 的 圣 灵 浸 会 赋 于 我 们 更 大 的 渴 望 及 能 力， 以 见 证 主 耶 稣 基 督 的 拯 救 工 作 (比 较 路 4:18；徒 1:4~8；2:1~4, 37~42； 4:8~33；罗 9:1~3; 10:1)。 相 反， 任 何 “ 圣 灵 浸” 若 不 能 使 人 更 加 关 注 并 渴 望 他 人 同 蒙 基 督 的救 赎，就 不 是 出 于 神 的 (参 徒 4:20注)。
8. 真 正 的 圣 灵 浸 能 使 我 们 更 领 会 圣 灵 在 神 国 度 里 的 运 行， 并 且 更 愿 意 开 放 自 己 的 生 命 领 受 圣 灵 的 恩 赐， 特 别 是 方 言 的 恩 赐， 因 为 它 是 使 徒 行 传 中 所 记 圣 灵 浸 的 初 记 (徒 2:4, 16~18, 43; 4:29~30；5:12~16; 6:8；8:5~7；10:38, 44~46；林 前 12~14 章；加 3:5；参 “ 说 方 言 ” 一 文)； 相 反， 任 何 一 种 不 能 在 我 们 生 命 中 彰 显 圣 灵 恩 赐 的 “ 圣 灵 浸 ” 都 明 显 背 离 了 新 约 信 徒 的 经 历 及 使 徒 行 传 所 表 述 的 常 规 (徒 2:4, 18；10:45~46；19:6)，它 必 定 不 是 出 于 神 的。
9. 真 正 的 圣 灵 浸 会 使 我 们 在 日 常 生 活 中 更 体 会 圣 灵 的 工 作、 引 导 及 同 在。 照 着 新 约 圣 经 中 的 记 载， 信 徒 们 在 领 受 圣 灵 充 满 之 后， 仍 继 续 体 会 到 圣 灵 的 同 在、 能 力 和 引 导 (徒 2:4, 16~18；4:31；6:5; 9:31；10:19；13:2, 4, 52；15:28; 16:6~7；20:23)； 相 反 地，任 何 “ 圣 灵 浸 ” 若 不 能 增 强 我 们 对 圣 灵 同 在 的 敏 锐 体 察， 坚 固 我 们 顺 服神 的 心 志， 也 不 能 使 我 们 更 加 坚 定 地 活 在 神 面 前， 反 而 使 我 们 消 灭 圣 灵 的 感 动， 使 圣 灵 担 忧 (弗4:30；帖 前 5:19)， 那 么 它 就 不 是 出 于 神 的。

10:46 听 见 他 们 说 方 言： 彼 得 和 那 些 与 他 同 去 的 人 都 认 为 借 着 圣 灵 说 方 言 是 圣 灵 浸 的 一 个 可 信 标 记。 如 同 神 在 五 旬节 的 作 为 一 样 (2:4)， 他 使 外 邦 人 哥 尼 流 全 家 说 方 言， 以 此 做 为 圣 灵 充 满 的 可 信 标 记 (参 “说 方 言” 一 文)， 使 彼 得 和 那 些 犹 太 信 徒 明 白。


第11章

11:1 | 使徒和在犹太的众弟兄，听说外邦人也领受了神的道。
11:2 | 及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说，
11:3 | 你进入未受割礼之人的家，和他们一同吃饭了。
11:4 | 彼得就开口，把这事挨次给他们讲解说，
11:5 | 我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好像一块大布，系着四角，从天缒下，直来到我跟前。
11:6 | 我定睛观看，见内中有地上四足的牲畜，和野兽，昆虫，并天上的飞鸟。
11:7 | 我且听见有声音向我说，彼得，起来，宰了吃。
11:8 | 我说，主阿，这是不可的。凡俗而不洁净的物，从来没有入过我的口。
11:9 | 第二次，有声音从天上说，神所洁净的，你不可当作俗物。
11:10 | 这样一连三次，就都收回天上去了。
11:11 | 正当那时，有三个人站在我们所住的房门前，是从该撒利亚差来见我的。
11:12 | 圣灵吩咐我和他们同去，不要疑惑。（或作不要分别等类）同着我去的，还有这六位弟兄。我们都进了那人的家。
11:13 | 那人就告诉我们，他如何看见一位天使，站在他屋里，说，你打发人往约帕去，请那称呼彼得的西门来。
11:14 | 他有话告诉你，可以叫你和你的全家得救。
11:15 | 我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。
11:16 | 我就想起主的话说，约翰是用水施洗，但你们要受圣灵的洗。
11:17 | 神既然给他们恩赐，像在我们信主耶稣基督的时候，给了我们一样，我是谁，能拦阻神呢？
11:18 | 众人听见这话，就不言语了。只归荣耀与神，说，这样看来，神也赐恩给外邦人，叫他们悔改得生命了。
11:19 | 那些因司提反的事遭患难四散的门徒，直走到腓尼基，和居比路，并安提阿。他们不向别人讲道，只向犹太人讲。
11:20 | 但内中有居比路，和古利奈人，他们到了安提阿，也向希利尼人传讲主耶稣。（有古卷作也向说希利尼话的犹太人传讲主耶稣）
11:21 | 主与他们同在，信而归主的人就很多了。
11:22 | 这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。
11:23 | 他到了那里，看见神所赐的恩，就欢喜，劝勉众人，立定心志，恒久靠主。
11:24 | 这巴拿巴原是个好人，被圣灵充满，大有信心。于是有许多人归服了主。
11:25 | 他又往大数去找扫罗，
11:26 | 找着了，就带他到安提阿去。他们足有一年的工夫，和教会一同聚集，教训了许多人。门徒称为基督徒，是从安提阿起首。
11:27 | 当那些日子，有几位先知从耶路撒冷下到安提阿。
11:28 | 内中有一位，名叫亚迦布站起来，借着圣灵，指明天下将有大饥荒。这事到革老丢年间果然有了。
11:29 | 于是门徒定意，照各人的力量捐钱，送去供给住在犹太的弟兄。
11:30 | 他们就这样行，把捐项托巴拿巴和扫罗，送到众长老那里。
11: 注解：
11:15
圣 灵 便 降 在 他 们 身 上， 正 像 当 初 降 在 我 们 身 上 一 样： 五 旬 节 圣 灵 的 浇 灌 (2:4) 为 以 后 接 受 圣 灵 奠 定 了 一 定 的 模 式。 被 圣 灵 充 满 可 以 从 人 外 在 的 生 命 改 变、 满 足 的 喜 乐、 受 感 说 话 和 放 胆 作 见 证 (2:4；4:31；8:15~19；10:45~47；19:6) 看 出 来。 当 使 徒 和 耶 路 撒 冷 的 众 弟 兄 听 到 彼 得 说 明 当 圣 灵 浇 灌 在 哥 尼 流 一 家 时， 他 们 全 家 都 说 方 言 (比 较 10:45~46)， 就 相 信 神 将 基 督 的 救 恩 也 赐 给 外 邦 人 了 (18 节)。 故 现 今 所 见 的 圣 灵 浸 若 没 有 确 实 可 见 的 说 方 言， 就 不 能 视 之 为 圣 灵 浸。 使 徒 行 传 中 没 有 一 处 认 为 圣 灵 浸 仅 仅 是 一 种 信 心 的 领 悟 (参 8:12, 16 注；19:6 注； 参 “说 方 言” 一 文 及 “试 验 真 正 的 圣 灵 浸” 一 文)。

11:17
我 们 信： “我 们 信” 在 希 腊 文 中 是 简 单 过 去 分 词， 形 容 某 动 作 的 发 生 先 于 主 要 动 作。 因 此 这 句 话 可 译 为 “神 既 然 赐 给 他 们 恩 赐， 像 在 我 们 信 主 耶 稣 基 督 以 后 所 赐 给 我 们 的 一 样”。 这 就 与 历 史 事 实 吻 合， 因 为 门 徒 在 五 旬 节 之 前 已 经 相 信 耶 稣， 并 借 圣 灵 重 生。 (参 “门 徒 的 重 生” 一 文)。

11:18
众 人 听 见 这 话：众 人 听 见 彼 得 所 说， 就 不 言 语 了 (4~18 节)， 神 已 经 以 圣 灵 浇 灌 外 邦 人 (10:45)， 并 且 有 说 方 言 为 证 (10:46)， 这 个 现 象 足 以 为 证， 毋 庸 置 疑。

11:23
恒 久 靠 主： 新 约 门 徒 并 非 以 为 那 些 领 受 “神 所 赐 的 恩” 的 人 能 够 自 动 地 恒 常 真 诚 待 主。 他 们 深 知 罪 恶、 世 界 和 撒 但 的 试 探 可 能 使 初 信 者 转 离 基 督 的 救 恩 之 道。 巴 拿 巴 在 教 导 如 何 对 待 初 信 者 方 面 给 今 天 的 教 会 作 了 很 好 的 榜 样： 帮 助、 鼓 励 他 们 持 守 信 心、 爱 心 以 及 与 基 督 和 神 的 教会 相 交 (比 较 13:43； 14:22)。

11:26 门 徒 称 为 基 督 徒： “基 督 徒” 一 词 (希 腊 文 ckristianos) 在 新 约 只 出 现 了 3 次 (26 节； 26:28；彼 前 4:16)， 原 本 指 基 督 的 仆 人 和 跟 随 者。 现 今 该 词 已 经 变 成 一 个 普 遍 用 语 而 失 去 了 本 来 的 意 义。 对 于 信 主 之 人 而 言， 该 词 应 该 包 括 救 主 之 名 (罗 3:24)、 与 基 督 之 间 的 亲 密 关 系 (罗 8:38~39)、 接 受 他 做 主 (罗 5:1) 以 及 成 为 信 徒 救 恩 之 源 (来 5:9) 等 意 义。 称 为 “基 督 徒” 即 意 味 着 基 督 和 他 在 圣 经 中 启 示 的 话 语 成 为 生 命 的 最 高 权 威 和 将 来 盼 望 的 惟 一 源 泉 (西 1:5, 27)。

11:27
先 知： 保 罗 书 信 确 认 了 先 知 在 教 会 中 的 位 份 (参 “事 奉 的 恩 赐” 一 文)。


第12章

12:1 | 那时，希律王下手苦害教会中几个人。
12:2 | 用刀杀了约翰的哥哥雅各。
12:3 | 他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。
12:4 | 希律拿了彼得收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后，把他提出来，当着百姓办他。
12:5 | 于是彼得被囚在监里。教会却为他切切地祷告神。
12:6 | 希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中。看守的人也在门外看守。
12:7 | 忽然有主的一个使者，站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说，快快起来。那铁链就从他手上脱落下来。
12:8 | 天使对他说，束上带子。穿上鞋。他就那样作。天使又说，披上外衣跟着我来。
12:9 | 彼得就出来跟着他，不知道天使所作是真的，只当见了异象。
12:10 | 过了第一层，第二层监牢，就来到临街的铁门。那门自己开了。他们出来，走过一条街，天使便离开他去了。
12:11 | 彼得醒悟过来，说，我现在真知道主差遣他的使者，救我脱离希律的手，和犹太百姓一切所盼望的。
12:12 | 想了一想，就往那称呼马可的约翰他母亲马利亚家去。在那里有好些人聚集祷告。
12:13 | 彼得敲外门，有一个使女，名叫罗大出来探听。
12:14 | 听得是彼得的声音，就欢喜得顾不得开门，跑进去告诉众人说，彼得站在门外。
12:15 | 他们说，你是疯了。使女极力地说，真是他。他们说，必是他的天使。
12:16 | 彼得不住地敲门。他们开了门，看见他，就甚惊奇。
12:17 | 彼得摆手，不要他们作声，就告诉他们主怎样领他出监。又说，你们把这事告诉雅各，和众弟兄。于是出去往别处去了。
12:18 | 到了天亮，兵丁扰乱得很，不知道彼得往哪里去了。
12:19 | 希律找他，找不着，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下该撒利亚去，住在那里。
12:20 | 希律恼怒推罗西顿的人。他们那一带地方，是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。
12:21 | 希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。
12:22 | 百姓喊着说，这是神的声音，不是人的声音。
12:23 | 希律不归荣耀给神，所以主的使者立刻罚他。他被虫所咬，气就绝了。
12:24 | 神的道日见兴旺，越发广传。
12:25 | 巴拿巴和扫罗，办完了他们供给的事，就从耶路撒冷回来，带着称呼马可的约翰同去。
12: 注解：
12:2
杀 了……雅 各： 神 容 许 约 翰 哥 哥 雅 各 (比 较 太 4:21) 被 杀， 而 派 遣 天 使 去 拯 救 彼 得 (3~17 节)。 雅 各 为 何 要 死， 而 彼 得 却 可 以 仍 然 活 着 继 续 事 奉， 乃 是 神 对 其 子 民 的 奥 秘。 雅 各 得 着 使 徒 中 第 一 位 殉 道 者 的 殊 荣， 正 如 他 的 主 所 为——为 神 而 死 (比 较 可10:36~39)。

12:5
教 会： 从 使 徒 行 传 和 新 约 其 他 经 文，使 我 们 看 到 新 约 教 会 的 常 规 和 权 威 准 则。
1. 教 会 首 先 必 须 是 由 各 地 殷 勤 寻 求 与 神 和 耶 稣 基 督 有 着 信 实 的 相 交 关 系， 靠 圣 灵 联 合 起 来 的 人 组 成 (13:2；16:5； 20:7；罗 16:3~4；林 前 16:19；林 后 11:28；来 11:6 注)。
2. 借 着 教 会 大 能 的 见 证， 罪 人 得 蒙 拯 救、 重 生、 受 洗 加 入 教 会， 并 一 起 领 受 圣 餐 和 等 候 主 的 再 来 (2:41~42；4:33；5:14； 11:24； 林 前 11:26)。
3. 教 会 需 要 传 讲 圣 灵 浸 的 真 理 并 教 导 初 信 者 (参 2:39 注)， 让 圣 灵 的 同 在 和 能 力 彰 显 出 来。
4. 圣 灵 的 恩 赐 应 该 在 教 会 中 丰 满 地 运 行 (罗 12:6~8； 林 前 12:4~11； 弗 4:11~12)， 包 括 各 样 的 神 迹 奇 事 和 医 病 赶 鬼 等 恩 赐 (2:18, 43；4:30；5:12；6:8；14:10；19:11；28:8；可 16:18)。
5. 神 特 将 五 种 职 分 赐 给 教 会， 为 要 成 全 圣 徒， 各 尽 其 职， 有 力 事 奉 (弗 4:11~12, 参 “事 奉 的 恩 赐” 一 文)。
6. 信 徒 可 以 靠 着 主 赐 的 权 柄 赶 鬼 (5:16；8:7；16:18； 19:12；可 16:17)。
7. 教 会 必 须 绝 对 忠 于 福 音， 也 就 是 基 督 和 使 徒 起 初 的 教 训 (2:42；参 弗 2:20 注)， 教 导 信 徒 研 读 和 遵 行 神 的 话 语 (6:4； 18:11； 罗 15:18；西 3:16；提 后 2:15)。
8. 每 周 的 第 1 日 (20:7； 林 前 16:2)， 教 会 应 当 聚 集 敬 拜 神， 借 着 圣 经 的 话 语 和 圣 灵 的 彰 显 得 蒙 造 就 (林 前 12:7~11； 14:26； 提 前 5:17)。
9. 教 会 应 当 存 着 谦 卑、 战 兢 和 敬 畏 之 心 侍 立 在 圣 洁 的 神 面 前 (5:11)。 信 徒 也 当 积 极 关 心 教 会 的 纯 洁， 管 教 犯 罪 的 肢 体 和 违 背 圣 经 真 理 的 假 师 傅 (20:28；林 前 5:1~13；参 太 18:15 注)。
10. 教 会 应 当 选 立 那 些 持 守 使 徒 所 立 的 公 义 标 准， 生 活 敬 虔 的 人 为 长 老， 以 治 理 和 维 护 教 会 的 属 灵 生 命 (太 18:15 注； 林 前 5:1~5；提 前 3:1~7；多 1:5~9； 参 “监 督 及 其 责 任” 一 文)。
11. 教 会 也 应 当 有 担 负 临 时 性 和 事 务 性 责 任 的 执 事 (参 提 前 3:8 注)。
12. 教 会 信 徒 之 间 应 该 彼 此 相 爱， 在 灵 里 相 交 (2:42, 44~46；参 约 13:34 注)， 不 单 在 本 教 会， 也 包 括 其 它 属 灵 肢 体(15:1~31；林 后 8:1~8)。
13. 教 会 应 当 在 祷 告、 禁 食 方 面 不 断 操 练 (1:14； 6:4； 12:5；13:2；罗 12:12；西 4:2；弗 6:18)。
14. 教 会 信 徒 应 从 世 俗 的 潮 流 和 风 行 的 文 化 思 想 中 分 别 出 来 (2:40； 罗 12:2； 林 后 6:17；加 1:4；约 一 2:15~16)。
15. 教 会 将 会 因 世 界 及 其 恶 行 遭 受 苦 难 (4:1~3；5:40； 9:16； 14:22)。
16. 教 会 应 当 积 极 差 传 宣 教 士 广 传 福 音 (2:39；13:2~4)。
任 何 教 会 若 认 为 自 己 是 符 合 新 约 教 训 的 教 会， 就 必 须 具 有 以 上 16项 特 征。 有 关 教 会 的 详 尽 讨 论， 可 参 “教 会” 一 文。
12:5 切 切 地 祷 告： 使 徒 时 代 的 教 会 在 面 临 残 酷 的 逼 迫 时， 切 切 地 祷 告 神。 环 境 非 常 险 恶： 雅 各 已 死， 希 律 又 命 令 十 六 个 兵 丁 看 守 被 囚 的 彼 得， 但 是 他 们 却 坚 信 “义 人 祈 祷 所 发 的 力 量 是 大 有 功 效 的” (雅 5:16)。 他 们 竭 力 不 住 地 为 彼 得 祷 告， 不 久 他 们 的 祷 告 就 蒙 了 应 允 (6~17 节)。
使 徒 时 代 的 教 会 常 常 长 时 间 地 聚 集 祷 告 (1:14；2:42；4:24~31；12:5,12；13:2)。 神 期 盼 他 的 子 民 聚 在 一 起 有 力 恒 久 地 祷 告；主 耶 稣 说过 “我 的 殿 必 称 为 祷 告 的 殿” (太 21:13)。任 何 教 会 若 宣 称 自 己 的 神学 教 导、行 为 实 践 和 宣 教 事 工 是 符 合 使 徒 行 传 和 新 约 教 训 的， 就 应 当 常 常 聚 集 恒 切 祷 告。 祷 告 是 敬 拜 中 的 主 要 内 容， 而 不 是一两 分 钟 例 行 公 事 的 宗 教 仪 式。早 期 教 会 的 能 力 和 神 的 同 在 与 祷 告 息 息 相 关。 无 论 有 多 少 传 道、 教 导、 歌 颂、 音 乐 或 其 它 活 动， 若 不 是 信 徒 “都 同 心 合 意 地 恒 切 祷 告” (徒 1:14)， 都 不 会 带 来 真 正 的 能 力 和 圣 灵 的 同 在。

12:7
使 者： 天 使 都 是 “服 役 的 灵， 奉 差 遣 为 那 将 要 承 受 救 恩 的 人 效 力” (来 1:14； 参 “天 使 与 耶 和 华 的 使 者” 一 文)。


第13章

13:1 | 在安提阿的教会中，有几位先知和教师，就是巴拿巴，和称呼尼结的西面，古利奈人路求，与分封之王希律同养的马念，并扫罗。
13:2 | 他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。
13:3 | 于是禁食祷告，按手在他们头上，就打发他们去了。
13:4 | 他们既被圣灵差遣，就下到西流基，从那里坐船往居比路去。
13:5 | 到了撒拉米，就在犹太人各会堂里传讲神的道。也有约翰作他们的帮手。
13:6 | 经过全岛，直到帕弗，在那里遇见一个有法术假充先知的犹太人，名叫巴耶稣。
13:7 | 这人常和方伯士求保罗同在，士求保罗是个通达人。他请了巴拿巴和扫罗来，要听神的道。
13:8 | 只是那行法术的以吕马，（这名翻出来就是行法术的意思）敌挡使徒，要叫方伯不信真道。
13:9 | 扫罗又名保罗，被圣灵充满定睛看他，
13:10 | 说，你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住吗？
13:11 | 现在主的手加在你身上。你要瞎眼，暂且不见日光。他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。
13:12 | 方伯看见所作的事，很希奇主的道，就信了。
13:13 | 保罗和他的同人，从帕弗开船，来到旁非利亚的别加。约翰就离开他们回耶路撒冷去。
13:14 | 他们离了别加往前行，来到彼西底的安提阿。在安息日进会堂坐下。
13:15 | 读完了律法和先知的书，管会堂的叫人过去，对他们说，二位兄台，若有什么劝勉众人的话，请说。
13:16 | 保罗就站起来，举手说，以色列人，和一切敬畏神的人，请听。
13:17 | 这以色列民的神，拣选了我们的祖宗，当民寄居埃及的时候，抬举他们，用大能的手领他们出来。
13:18 | 又在旷野容忍他们约有四十年。（容忍或作抚养）
13:19 | 既灭了迦南地七族的人，就把那地分给他们为业。
13:20 | 此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。
13:21 | 后来他们求一个王，神就将便雅悯支派中，基士的儿子扫罗，给他们作王四十年。
13:22 | 既废了扫罗，就选立大卫作他们的王。又为他作见证说，我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。
13:23 | 从这人的后裔中，神已经照着所应许的，为以色列人立了一位救主，就是耶稣。
13:24 | 在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。
13:25 | 约翰将行尽他的程途说，你们以为我是谁？我不是基督。只是有一位在我以后来的，我解他脚上的鞋带，也是不配的。
13:26 | 弟兄们，亚伯拉罕的子孙，和你们中间敬畏神的人哪，这救世的道，是传给我们的。
13:27 | 耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书，就把基督定了死罪，正应了先知的预言。
13:28 | 虽然查不出他有当死的罪来，还是求彼拉多杀他。
13:29 | 既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。
13:30 | 神却叫他从死里复活。
13:31 | 那从加利利同他上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。
13:32 | 我们也报好信息给你们，就是那应许祖宗的话，
13:33 | 神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说，你是我的儿子，我今日生你。
13:34 | 论到神叫他从死里复活，不再归于朽坏，就这样说，我必将所应许大卫那圣洁可靠的恩典，赐给你们。
13:35 | 又有一篇上说，你必不叫你的圣者见朽坏。
13:36 | 大卫在世的时候，遵行了神的旨意，就睡了，（或作大卫按神的旨意服事了他那一世的人就睡了）。归到他祖宗那里，已见朽坏。
13:37 | 惟独神所复活的，他并未见朽坏。
13:38 | 所以弟兄们，你们当晓得，赦罪的道是由这人传给你们的。
13:39 | 你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都得称义了。
13:40 | 所以你们务要小心，免得先知书上所说的临到你们。
13:41 | 主说，你们这轻慢的人要观看，要惊奇，要灭亡。因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
13:42 | 他们出会堂的时候，众人请他们到下安息日，再讲这话给他们听。
13:43 | 散会以后，犹太人和敬虔进犹太教的人，多有跟从保罗，巴拿巴的，二人对他们讲道，劝他们务要恒久在神的恩中。
13:44 | 到下安息日，合城的人，几乎都来聚集，要听神的道。
13:45 | 但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并且毁谤。
13:46 | 保罗和巴拿巴放胆说，神的道先讲给你们，原是应当的，只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。
13:47 | 因为主曾这样吩咐我们说，我已经立你作外邦人的光，叫你施行救恩直到地极。
13:48 | 外邦人听见这话，就欢喜了，赞美神的道，凡预定得永生的人都信了。
13:49 | 于是主的道，传遍了那一带地方。
13:50 | 但犹太人挑唆虔敬尊贵的妇女，和城内有名望的人，逼迫保罗，巴拿巴，将他们赶出境外。
13:51 | 二人对着众人跺下脚上的尘土，就往以哥念去了。
13:52 | 门徒满心喜乐，又被圣灵充满。
13: 注解：
13:2
侍 奉 主，禁 食： 圣 灵 充 满 的 信 徒 在 禁 食 祷 告 时 和 圣 灵 的 交 通 特 别 敏 锐 (参 太 6:16 注)。 在 此， 圣 灵 的 信 息 大 概 借 着 先 知 传 达 (参 1 节)。
13:2 去 作 我 召 他 们 所 作 的 工：保 罗 和 巴 拿 巴 由 安 提 阿 教 会 差 派，奉 召 作 宣 教 事 工。宣 教 事 工 的 性 质 可 参 9:15； 13:5； 22:14~15, 21 和 26:16~18。
1. 保 罗 和 巴 拿 巴 奉 召 传 福 音，带 领 万 人 归 信 基 督。圣 经 没 有一处 表 明 他 们 是 到 世 界 中 从 事 社 会 或 政 治 工 作， 或 者 是 为 着 罗 马帝 国 及 其 民 众 的 利 益 依 附 于 任 何 社 会 或 政 治 组 织 来 宣 扬 福 音 以 及 建 立 教 会。新 约 的 福 音 使 者 们 只 有 一 个 目 标，就 是 带 领 人 信靠 耶 稣 基 督 (16:31；20:21)，从 撒 但 权 下 归 向 神 (26:18)，让 圣 灵 降 在 他们 身 上 (19:6)， 建 立 教 会，造 就 信 徒。借 着 爱，圣 灵 住 在 归 主 之 人 身上，并 且 向 他 们 启 示 自 己。 圣 灵 又 赐 给 他 们 属 灵 的 恩 赐 (林 前 12~14 章)， 让 他 们 的 生 命 改 变， 荣 耀 他 们 的 救 主。
2. 现 今 的 福 音 使 者 也 应 当 如 此 专 心 事 奉： 成 为 福 音 的 使 者 和 见 证 人， 释 放 那 些 被 撒 但 捆 绑 的 人 (26:18)， 带 领 他 们 归 向 真 神， 培 训 他 们 作 门 徒， 鼓 励 他 们 领 受 圣 灵 和 属 灵 的 恩 赐 (2:38； 8:17)， 教 导 他 们 遵 行 基 督 的 教 训 (太 28:19~20)。 如 此 行， 就 必 有 神 迹 奇 事 伴 随 他 们， 就 是 医 治 病 人， 释 放 被 魔 鬼 压 制 之 人 (2:43； 4:30； 8:7； 10:38； 可 16:17~18)。 然 而 担 负 着 传 福 音 的 崇 高 使 命 的 信 徒 也 应 当 有 恩 慈、 怜 悯 和 爱 心， 积 极 帮 助 穷 乏 人 (比 较 加 2:10)。 如 此 行，那 些 奉 召 传 福 音 作 见 证 的 人 就 是 在 效 法 救 主 耶 稣 的 事 奉 (参 路 9:2 注)。

13:3
打 发 他 们 去 了： 从 本 章 开 始， 福 音 要 “直 到 地 极” 的 行 动 就 拉 开 了 帷 幕 (1:8)。 任 何 差 传 福 音 宣 教 士 的 教 会 都 应 当 积 极 效 法 13 章 的 宣 教 原 则：
1. 宣 教 事 工 始 于 圣 灵， 圣 灵 首 先 把 宣 教 的 负 担 放 在 那 些 常 常 借 着 祷 告 和 禁 食 寻 求 神 的 国 和 他 的 义， 忠 心 等 候 主 的 人 心 里 (2节)。
2. 教 会 必 须 积 极 回 应 先 知 的 事 奉、 圣 灵 的 引 导 和 他 的 工 作， 保 持 敏 锐 的 态 度 (2 节)。
3. 蒙 召 事 奉 的 宣 教 士 必 须 清 楚 神 的 呼 召 和 圣 灵 的 旨 意 (2 下 节)。
4. 教 会 可 以 借 着 祷 告 和 禁 食 时 常 寻 求 圣 灵 的 旨 意 (3~4 节)， 印 证 哪 些 人 是 蒙 神 呼 召 事 奉 神 的，差 派 神 所 期 望 的 人。
5. 借 着 按 手， 教 会 表 明 自 己 与 蒙 召 宣 教 士 的 联 合， 忠 心 支 持 和 鼓 励 他 们。 教 会 应 当 凭 着 爱 和 照 着 神 所 喜 悦 的 旨 意 差 遣 他 们 (约 三 6 节)， 忠 心 地 为 他 们 祷 告 (3 节； 弗 6:18~19)， 在 经 济 上 帮 助 他 们 (路 10:7； 约 三 6~8 节)， 因 着 爱 积 极 为 他 们 的 需 要 奉 献 (腓 4:10, 14~18)。 教 会 应 视 宣 教 士 为 其 计 划、 关 怀、 宣 教 的 延 伸， 与 他 们 “一 同 为 真 理 作 工” (约三 8 节； 比 较 腓 1:5)。
6. 奉 召 出 去 的 宣 教 士 一 定 要 甘 心 情 愿 地 “为 我 主 耶 稣 基 督 的 名， 不 顾 性 命” (15:26)。

13:8
行 法 术 的： 行 法 术 的 以 吕 马 可 能 是 一 个 犹 太 占 星 家。 他 们 教 导 人 说 人 的 命 运 由 星 座 掌 管， 并 且 相 信 可 以 借 着 观 察 星 座 的 方 位 预 知 未 来。 任 何 法 术 或 占 星 术 都 是 抵 挡 基 督 福 音 的， 都 是 撒 但 和 魔 鬼 的 伎 俩 (10 节；参 申 18:9~11)。

13:9
扫 罗……被 圣 灵 充 满： 信 徒 可 以 像 保 罗 那 样 领 受 圣 灵 浸 (9:17)， 并 且 在 特 别 的 需 要 时 得 着 圣 灵 更 新 的 充 满。 在 以 下 情 况 下， 圣 灵 会 多 次 充 满 信 徒：
1. 面 对 敌 挡 福 音 的 势 力 (4:8~12)。
2. 传 扬 福 音 (4:8, 31)。
3. 与 撒 但 争 战 (9, 50~52 节)。 一 切 已 得 着 圣 灵 浸 的 信 徒 都 应 当 渴 慕 圣 灵 更 新 的 充 满。

13:11
你 要 瞎 眼：新 约 中 的 神 迹 并 非 都 是 要 治 好 疾 病， 当 神 发 义 怒时， 如 以 吕 马 (8~11 节) 和 希 律 (12:20~23)， 就 是 审 判 和 刑 罚 临 到 不 虔不 义 之 人；而 亚 拿 尼 亚 和 撒 非 喇 事 件 (5:1~11)， 就 是 神 对 付 和 刑 罚 教 会 内 犯 罪 之 人 的 典 型 例 子。

13:31
在 民 间 是 他 的 见 证：“见 证 人” (希 腊 文 martus) 就 是“以 行 为 或 话 语 证 明 真 理 的 人”。 基 督 徒 就 是 基 督 的 见 证 人， 是 以 言 语、 行 为、 生 活、 甚 至 性 命 来 坚 定 和 证 明 耶 稣 基 督 拯 救 大 工 的 人。 有 关 见 证 有 以 下 7 个 原 则：
1. 为 基 督 作 见 证 是 每 个 信 徒 不 可 推 卸 的 责 任 (1:8； 太 4:19； 28:19~20)。
2. 为 基 督 作 见 证 要 有 宣 教 的 心 志， 把 神 的 救 恩 带 到 列 邦 万 国， 直 至 地 极 (11:18；13:2~4；26:16~18；太 28:19~20；路 24:47)。
3. 信 徒 应 传 扬 基 督 的 降 生、 受 死、 复 活、 救 赎 大 能 和 应 许 所 赐 圣 灵， 作 见 证 (2:32, 38~39；3:15；10:39~41, 43；18:5；26:16；林 前 15:1~8)。
4. 信 徒 的 见 证 必 须 要 叫 世 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己 (2:37~40；7:51~54；24:24~25；参 约 16:8 注)。 借 着 见 证， 使 人 认 罪 悔 改， 归 向 基 督 (2:41；4:33； 6:7；11:21)。
5. 信 徒 因 着 为 基 督 作 见 证 的 缘 故 也 会 遭 受 苦 难 (7:57~60； 22:20； 林 后 11:23~29)。 “殉 道 者” 就 是 源 自 希 腊 文 的 “见 证” 一 词。 作 门 徒 意 味 着 不 惜 一 切 代 价， 完 全 彻 底 的 委 身。
6. 为 基 督 作 见 证 的 信 徒 必 须 脱 离 这 歪 曲 的 世 代 (2:40)，照 着 神 的 公 义 标 准 生 活 (罗 14:17)， 并 要 全 然 依 靠 圣 灵 (4:29~33)， 才 能 使 他 们 的 见 证 满 有 圣 灵 和 神 的 大 能 (林 前 2:4)。
7. 信 徒 的 见 证 可 以 满 带 先 知 的 能 力 (2:17)， 被 圣 灵 感 动 (2:4； 4:8)， 有 力 地 见 证 主 (1:8)。

13:48
预 定 得 永 生： 有 人 以 这 节 经 文 来 指 责 一 切 都 是 神 独 断 的 预 定， 但 无 论 是 上 下 文 还 是 该 字 的 本 来 意 思， 都 不 支 持 这 种 说 法 (“预 定” 希 腊 文 tetagmenoi, 源 自 tasso 一 词)。
1. 第 46 节 很 明 显 地 强 调 人 在 决 定 接 受 或 拒 绝 永 生 上 的 责 任， 因 此 tetagmenoi 最 好 解 释 为 “愿 意 、打 算”， 整 句 话 可 译 为 “凡 愿意 得 永 生 的 人 都 信 了”， 如 此 便 与 提 摩 太 前 书 2:4；提 多 书 2:11；彼 得 后 书 3:9 相 吻 合 (参 “拣 选 与 预 定” 一 文)。
2. 另 外， 根 据 保 罗 的 教 训， 没 有 人 无 条 件 地 预 定 得 永 生 (参 罗 11:20~22)。

13:52
又 被 圣 灵 充 满： “充 满” 一 词 在 希 腊 文 中 为 过 去 进 行 时 态， 表 示 某 个 动 作 在 过 去 发 生， 但 到 现 在 仍 在 进 行。 门 徒 每 日 都 不 断 被 圣 灵 充 满 和 加 力。 圣 灵 充 满 不 单 单 是 一 次 性 的 经 历， 而 是 在 信 徒 的 生 命 中 不 断 更 新， 帮 助 信 徒 完 成 神 托 付 的 重 任 (比 较 弗 5:18)。


第14章

14:1 | 二人在以哥念同进犹太人的会堂，在那里讲的叫犹太人，和希利尼人，信的很多。
14:2 | 但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。
14:3 | 二人在那里住了多日，倚靠主放胆讲道。主借他们的手，施行神迹奇事，证明他的恩道。
14:4 | 城里的众人就分了党。有附从犹太人的，有附从使徒的。
14:5 | 那时，外邦人和犹太人，并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。
14:6 | 使徒知道了，就逃往吕高尼的路司得，特庇，两个城，和周围地方去。
14:7 | 在那里传福音。
14:8 | 路司得城里，坐着一个两脚无力的人，生来是瘸腿的，从来没有走过。
14:9 | 他听保罗讲道。保罗定睛看他，见他有信心，可得痊愈，
14:10 | 就大声说，你起来，两脚站直。那人就跳起来而且行走。
14:11 | 众人看见保罗所作的事，就用吕高尼的话，大声说，有神借着人形，降临在我们中间了。
14:12 | 于是称巴拿巴为丢斯，称保罗为希耳米，因为他说话领首。
14:13 | 有城外丢斯庙的祭司，牵着牛，拿着花圈，来到门前，要同众人向使徒献祭。
14:14 | 巴拿巴，保罗，二使徒听见，就撕开衣裳，跳进众人中间，喊着说，
14:15 | 诸君，为什么作这事呢？我们也是人，性情和你们一样。我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天，地，海，和其中万物的永生神。
14:16 | 他在从前的世代，任凭万国各行其道。
14:17 | 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。
14:18 | 二人说了这些话，仅仅地拦住众人不献祭与他们。
14:19 | 但有些犹太人，从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。
14:20 | 门徒正围着他，他就起来，走进城去。第二天，同巴拿巴往特庇去，
14:21 | 对那城里的人传了福音，使好些人作门徒。就回路司得，以哥念，安提阿去，
14:22 | 坚固门徒的心，劝他们恒守所信的道。又说，我们进入神的国，必须经历许多艰难。
14:23 | 二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。
14:24 | 二人经过彼西底，来到旁非利亚。
14:25 | 在别加讲了道，就下亚大利去。
14:26 | 从那里坐船，往安提阿去。当初他们被众人所托蒙神之恩，要办现在所作之工，就是在这地方。
14:27 | 到了那里，聚集了会众，就述说神借他们所行的一切事，并神怎样为外邦人开了信道的门。
14:28 | 二人就在那里同门徒住了多日。
14: 注解：
14:3
神 迹 奇 事：神 期 望 用 神 迹 奇 事 来 见 证 信 徒 所 传 的 福 音 (比 较 可 16:20； 参 “神 迹” 一文)。 耶 稣 借 此 与 他 的 子 民 同 工， 见 证 所 传 的 福 音 真 理。 现 今 在 “末 世 危 险 的 日 子” 里 的 信 徒 更 需 要 时 常 以 神 迹 奇 事 来 见 证 神 的 恩 典 (提 前 4:1；提 后 3:1~13)。

14:4
使 徒： 保 罗 和 巴 拿 巴 都 被 称 为 使 徒。 广 义 上 的 “使 徒” 指 使 徒 时 代 首 批 被 教 会 差 遣， 出 去 传 扬 福 音 信 息 的 信 徒 (4, 14节)。 狭 义 上 而 言， “使 徒” 专 指 直 接 从 基 督 领 受 使 命， 建 立 福 音 真 道 和 启 示 的 人 (参 弗 2:20 注)； 保 罗 就 是 这 个 意 义 上 的 使 徒。

14:9
见 他 有 信 心： 察 验 瘸 腿 之 人 信 心 的 能 力 从 圣 灵 而 来。保 罗 命 令 他 站 起 来， 以 此 鼓 励 他 的 信 心。 信 徒 应 为 得 着 属 灵 的 洞 察 力 而 祷 告， 以 明 白 人 对 神 恩 典 的 需 要 和 求 医 治 的 信 心。

14:19
用 石 头 打 保 罗： 神 在 新 约 时 代 并 非 总 是 保 守 他 的 仆 人 免 遭 一切 伤 害， 现 今 也 是 如 此。神 国 的 推 进 需 要 神 的 仆 人 付 上 极 大 的 代 价。 保 罗 在 他 书 信 中 曾 忆 及 此 次 为 主 受 苦， 他 说 “被 石 头 打 了 一 次” (林 后 11:25；参 徒 9:16 注)。 当 他 写 信 给 加 拉 太 教 会 时， 也 曾 说： “因 为 我 身 上 带 着 基 督 的 印 记” (加 6:17)， 可 能 就 是 指 这 次 事 件 (参 林 后 11:23 “保 罗 受 苦” 的 注 释)。

14:22
经 历 许 多 艰 难： 那 些 委 身 基 督、 尊 主 为 大 的 人， 最 终 必 能 进 入 天 国， 但 必 须 经 历 “许 多 艰 难”。 在 这 个 歪 曲 悖 谬 的 世 代， 他 们 必 须 积 极 投 身 到 与 罪 恶 和 撒 但 的 属 灵 争 战 中 (弗 6:12； 比 较 罗8:17； 帖 后 1:4~7；提 后 2:12)。
1. 凡 忠 于 基 督 和 神 的 话 语 并 且 行 事 公 义 的 人，在 世 上 必 有 苦难 (约 16:33)。 只 有 那 些 不 冷 不 热 和 与 罪 妥 协 的 “信 徒”， 才 会 与 世 界 为 伍， 相 安 无 事 (比 较 启 3:14~17)。
2. 现 今 这 个 邪 恶 的 世 代 和 假 信 徒 会 竭 力 敌 挡 基 督 的 福 音， 但 是 等 到 主 再 来 时， 他 必 要 全 然 除 灭 这 个 世 界 的 邪 恶 体 系 (启 19~20 章)。 与 此 同 时， 信 徒 的 盼 望 乃 “存 在 天 上” (西 1:5)， 并 将 在 “末 世 显 现” (彼 前 1:5)。 信 徒 的 盼 望 不 在 今 生、 也 不 在 世 界， 乃 是 他 救 主 显 现 之 时， 永 远 与 主 同 在 (约 14:1~3； 约 一 3:2~3；参 “ 属 天 的 盼 望 ” 一 文)。

14:23
选 立 了 长 老： 选 立 长 老 (监 督 或 牧 师) 时， 不 仅 要 借 着 祷 告 和 禁 食 寻 求 圣 灵 的 旨 意， 也 要 察 验 他 们 的 品 格， 属 灵 恩 赐， 教 内 教 外 的 名 声 以 及 圣 灵 的 果 子 在 他 们 身 上 彰 显 的 情 况。 若 是 无 可 指 责 (提 前 3:1~10)， 就 可 选 立 他 们 来 事 奉 (参 “监 督 的 道 德 要 求” 一 文)。


第15章

15:1 | 有几个人，从犹太下来，教训弟兄们说，你们若不按摩西的规条受割礼，不能得救。
15:2 | 保罗巴拿巴与他们大大地分争辩论，众门徒就定规，叫保罗，巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。
15:3 | 于是教会送他们起行，他们经过腓尼基，撒玛利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。
15:4 | 到了耶路撒冷，教会和使徒并长老，都接待他们，他们就述说神同他们所行的一切事。
15:5 | 惟有几个信徒是法利赛教门的人，起来说，必须给外邦人行割礼，吩咐他们遵守摩西的律法。
15:6 | 使徒和长老，聚会商议这事。
15:7 | 辩论已经多了，彼得就起来，说，诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。
15:8 | 知道人心的神，也为他们作了见证。赐圣灵给他们，正如给我们一样。
15:9 | 又借着信，洁净了他们的心，并不分他们我们。
15:10 | 现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢？
15:11 | 我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。
15:12 | 众人都默默无声，听巴拿巴和保罗，述说神借他们在外邦人中所行的神迹奇事。
15:13 | 他们住了声，雅各就说，诸位弟兄，请听我的话。
15:14 | 方才西门述说神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下
15:15 | 众先知的话，也与这意思相合。
15:16 | 正如经上所写的，此后我要回来，重新修造大卫倒塌的帐幕，把那破坏的，重新修造建立起来。
15:17 | 叫余剩的人，就是凡称为我名下的外邦人，都寻求主。
15:18 | 这话是从创世以来，显明这事的主说的。
15:19 | 所以据我的意见，不可难为那归服神的外邦人。
15:20 | 只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜，和血。
15:21 | 因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。
15:22 | 那时，使徒和长老并全教会，定意从他们中间拣选人，差他们和保罗，巴拿巴，同往安提阿去。所拣选的，就是称呼巴撒巴的犹大，和西拉，这两个人在弟兄中是作首领的。
15:23 | 于是写信交付他们，内中说，使徒和作长老的弟兄们，问安提阿，叙利亚，基利家外邦众弟兄的安。
15:24 | 我们听说有几个人，从我们这里出去，用言语搅扰你们，惑乱你们的心。（有古卷在此有你们必须受割礼守摩西的律法）。其实我们并没有吩咐他们。
15:25 | 所以我们同心定意，拣选几个人，差他们同我们所亲爱的巴拿巴，和保罗，往你们那里去。
15:26 | 这二人是为我主耶稣基督的名，不顾性命的。
15:27 | 我们就差了犹大和西拉，他们也要亲口诉说这些事。
15:28 | 因为圣灵和我们，定意不将别的重担放在你们身上。惟有几件事是不可少的，
15:29 | 就是禁戒祭偶像的物，和血，并勒死的牲畜，和奸淫。这几件你们若能自己禁戒不犯，就好了。愿你们平安。
15:30 | 他们既奉了差遣，就下安提阿去，聚集众人，交付书信。
15:31 | 众人念了，因为信上安慰的话，就欢喜了。
15:32 | 犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。
15:33 | 住了些日子，弟兄们打发他们平平安安地回到差遣他们的人那里去。（有古卷在此有
15:34 | 惟有西拉定意仍住在那里。）
15:35 | 但保罗和巴拿巴，仍住在安提阿，和许多别人一同教训人，传主的道。
15:36 | 过了些日子，保罗对巴拿巴说，我们可以回到从前宣传主道的各城，看望弟兄们景况如何。
15:37 | 巴拿巴有意，要带称呼马可的约翰同去。
15:38 | 但保罗，因为马可从前在旁非利亚离开他们，不和他们同去作工，就以为不可带他去。
15:39 | 于是二人起了争论，甚至彼此分开。巴拿巴带着马可，坐船往居比路去。
15:40 | 保罗拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。
15:41 | 他就走遍叙利亚，基利家，坚固众教会。
15: 注解：
15:8
知 道 人 心 的 神： 神 知 道 外 邦 人 的 心 (如 哥 尼 流 和 他 全 家)， 清 楚 他 们 里 面 得 救 的 信 心。 神 借 着 以 下 两 种 方 式 证 明 他 们 的 信 心，
1. 借 着 圣 灵 在 他 们 里 面 重 生 的 工 作 来 洁 净 他 们 的 心 (9 节)。
2. 得 救 之 后 用 圣 灵 充 满 他 们， 并 以 说 方 言 作 为 标 记 (10:44~46； 11:15~18)。

15:11
因 主 耶 稣 的 恩： 耶 路 撒 冷 大 会 最 关 键 的 问 题 是 关 于 遵 行 割 礼 和 摩 西 律 法 是 否 是 得 救 的 条 件 的 问 题。 与 会 圣 徒 一 致 认 为 外 邦 人 得 救 乃 是 因 着 主 耶 稣 的 恩， 主 耶 稣 已 经 赦 免 了 他 们 的 罪， 使 他 们 成 为 新 造 的 人 (参 “信 心 与 恩 典” 一 文)。 当 一 个 人 为 罪 悔 改， 接 受 基 督 作 他 的 救 主 和 生 命 之 主 时 (2:38~39)， 神 的 恩 典 就 临 到 那 人。 如 此 回 应 神 恩 典 的 人， 就 蒙 神 赐 下 权 柄， 作 神 的 儿 女 (约 1:12)。

15:14
从 他 们 中 间 选 取 百 姓： 神 在 这 个 世 代 的 计 划 是 从 世 人 中 间 选 取 百 姓， 归 于 他 自 己 的 名 下。 从 现 今 世 界 体 系 中 分 别 出 来 的 基 督 的 身 体， 要 预 备 好 作 基 督 的 新 妇 (启 19:7~8)。

15:16
大 卫 倒 塌 的 帐 幕： 雅 各 指 出 犹 太 人 和 外 邦 人 都 一 同 列 在 基 督 救 赎 计 划 当 中。 “大 卫 倒 塌 的 帐 幕” (参 摩 9:11~15注) 指 经 历 神 审 判 后 仍 然 生 存 的 以 色 列 余 民。
1. 先 知 阿 摩 司 指 出： (1) 神 将 审 判 悖 逆 犯 罪 的 以 色 列 人， 但 不 是 全 体 以 色 列 人 都 要 遭 到 审 判； (2) 神 将 铲 除 雅 各 家 一 切 不 义 之 人 (摩 9:10)； (3) 当 神 除 灭 了 不 义 的 以 色 列 人 以 后， 他 要 重 新 修 造 大 卫 倒 塌 的 帐 幕 (摩 9:11)。
2. 这 些 被 炼 净 的 犹 太 余 民 得 到 拯 救 以 后， 将 使 万 国 寻 求 主(17 节)。 保 罗 在 其 它 书 信 中 也 作 过 类 似 的 论 述，他 声 称 外 邦 人 将 因 着 犹 太 余 民 与 神 和 好 而 得 蒙 祝 福 (参 罗 11:11~15, 25~26)。

15:28
圣 灵……定 意： 耶 路 撒 冷 大 会 是 在 圣 灵 的 引 导 下 召 开 的。 因 为 主 耶 稣 已 经 应 许 圣 灵 要 引 导 信 徒 进 入 一 切 的 真 理 (约 16:13)， 所 以， 教 会 不 能 单 单 按 着 人 的 意 思 做 出 决 策， 而 必 须 借 禁 食、 祷 告 和 顺 服 神 话 语 的 方 式 来 寻 求 圣 灵 的 指 引， 直 至 能 够 清 楚 分 辨 神 的 旨 意 (参 13:2~4)。 真 正 属 于 基 督 的 教 会 一 定 会 聆 听 圣 灵 向 她 所 说 的 话 (比 较 启 2:7)。

15:29
禁 戒： 圣 灵 (28 节) 把 几 项 外 邦 人 应 当 遵 守 的 禁 戒 指 示 出 来，以 使 犹 太 信 徒 能 与 外 邦 信 徒 和 睦 相 处。外 邦 人 应 当 禁 戒 参 与 可 能 冒 犯 犹 太 风 俗 习 惯 的 活 动。衡 量 基 督 徒 是 否 成 熟 的 一 个 标 准 就 是 看 他 是 否 愿 意 放 弃 那 些 在 信 徒 中 可 能 引 起 争 议 的 活 动 (参 林 前 8:1~11保 罗 的 论 述)。

15:39
争 论： 有 时 爱 主 爱 人 的 信 徒 中 间 也 会 发 生 争 论。如 果 意 见 分 歧 太 大， 不 能 达 成 一 致， 最 好 的 办 法 就 是 各 自 保 留 己 见， 让 神 在 各 人 身 上 动 工， 成 就 他 的 旨 意。 保 罗 和 巴 拿 巴 也 是 这 样， 他 们 之 间 因 意 见 不 合 而 分 离， 但 是 他 们 心 里 并 没 有 丝 毫 苦 毒 和 敌 意。 保 罗 和 巴 拿 巴 都 各 自 靠 着 神 的 恩 典 和 赐 福， 继 续 事 奉 神。


第16章

16:1 | 保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希利尼人。
16:2 | 路司得和以哥念的弟兄，都称赞他。
16:3 | 保罗要带他同去，只因那些地方的犹太人，都知道他父亲是希利尼人，就给他行了割礼。
16:4 | 他们经过各城，把耶路撒冷使徒和长老所定的条规，交给门徒遵守。
16:5 | 于是众教会信心越发坚固，人数天天加增。
16:6 | 圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家，加拉太一带地方。
16:7 | 到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。
16:8 | 他们就越过每西亚，下到特罗亚去。
16:9 | 在夜间有异象现与保罗。有一个马其顿人，站着求他说，请你过到马其顿来帮助我们。
16:10 | 保罗既看见这异象，我们随即想要往马其顿去，以为神召我们传福音给那里的人听。
16:11 | 于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚波利。
16:12 | 从那里来到腓立比，就是马其顿这一方的头一个城。也是罗马的驻防城。我们在这城里住了几天。
16:13 | 当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。
16:14 | 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜神。她听见了，主就开导她的心，叫她留心听保罗所讲的话。
16:15 | 她和她一家，既领了洗，便求我们说，你们若以为我是真信主的，（或作你们若以为我是忠心事主的）请到我家里来住。于是强留我们。
16:16 | 后来，我们往那祷告的地方去。有一个使女迎着面来，她被巫鬼所附，用法术，叫她主人们大得财利。
16:17 | 她跟随保罗和我们，喊着说，这些人是至高神的仆人，对你们传说救人的道。
16:18 | 她一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说，我奉耶稣基督的名，吩咐你从她身上出来。那鬼当时就出来了。
16:19 | 使女的主人们，见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领。
16:20 | 又带到官长面前说，这些人原是犹太人，竟骚扰我们的城，
16:21 | 传我们罗马人所不可受，不可行的规矩。
16:22 | 众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打。
16:23 | 打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。
16:24 | 禁卒领了这样的命，就把他们下在内监里，两脚上了木狗。
16:25 | 约在半夜，保罗和西拉，祷告唱诗赞美神，众囚犯也侧耳而听。
16:26 | 忽然地大震动，甚至监牢的地基都摇动了。监门立刻全开，众囚犯的锁链也都松开了。
16:27 | 禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。
16:28 | 保罗大声呼叫说，不要伤害自己，我们都在这里。
16:29 | 禁卒叫人拿灯来，就跳进去，战战兢兢地俯伏在保罗西拉面前。
16:30 | 又领他们出来说，二位先生，我当怎样行才可以得救？
16:31 | 他们说，当信主耶稣，你和你一家都必得救。
16:32 | 他们就把主的道，讲给他和他全家的人听。
16:33 | 当夜就在那时候，禁卒把他们带去，洗他们的伤。他和属乎他的人，立时都受了洗。
16:34 | 于是禁卒领他们上自己家里去，给他们摆上饭，他和全家，因为信了神，都很喜乐。
16:35 | 到了天亮，官长打发差役来说，释放那两个人吧。
16:36 | 禁卒就把这话告诉保罗说，官长打发人来叫释放你们。如今可以出监，平平安安地去吧。
16:37 | 保罗却说，我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里。现在要私下撵我们出去吗？这是不行的。叫他们自己来领我们出去吧。
16:38 | 差役把这话回禀官长。官长听见他们是罗马人，就害怕了。
16:39 | 于是来劝他们，领他们出来，请他们离开那城。
16:40 | 二人出了监，往吕底亚家里去。见了弟兄们，劝慰他们一番，就走了。
16: 注解：
16:5
众 教 会 信 徒 越 发 坚 固：有 关 新 约 教 会 生 活 的 具 体 讨 论，可 参 12:5 注。

16:6
圣 灵……禁 止……讲 道：任 何 开 荒 布 道 和 其 它 事 工 活 动 都 是圣 灵 引 导 的 结 果，使 徒 行 传 中 所 记 载 的 这 些 旅 行 布 道 尤 为 如 此(1:8；2:14~41；4:8~12, 31；8:26~29, 39~40；10:19~20；13:2；16:6~10；20:22)， 圣 灵 可 以 借 着 先 知 讲 道 的 启 示、 内 在 的 感 动、 外 在 的 环 境 或 异 象 引 导 信 徒 (6~9 节)，使 信 徒 在 圣 灵 的 感 动 下 将 福 音 传 给 失 丧 的 人。 信 徒 应当 信 靠 圣 灵 认 同 或 反 对 自 己 所 拟 定 的 宣 教 计 划，当 圣 灵 阻 止 朝 某 个 方 向 行 进 时，就 应当 依 靠 圣 灵 的 带 领， 甘 心 转 向 另 外 的 方 向。

16:16
巫 鬼： 这 位 使 女 被 一 个 预 知 未 来 的 邪 灵 所 附，人 们 把 巫 鬼 所 说 的 话 当 作 一 个 神 祗 的 话， 所 以 纷 纷 请 她 占 卜 未 来。 但 是 基 督 却 借 着 保 罗 向 人 彰 显 了 他 胜 过 邪 恶 世 界 的 大 能 大 力 (参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。

16:23
打 了 许 多 棍： 犹 太 律 法 规 定 受 鞭 打 次 数 是 四 十 减 去 一 下 (林 后 11:24)。 而 罗 马 惯 例 是 官 长 决 定 鞭 打 的 程 度， 有 时 甚 至 异 常 残 忍 地 鞭 打 犯 人。 犯 人 通 常 赤 露 身 体 被 人 鞭 打。

16:25
祷 告， 唱 诗 赞 美： 保 罗 和 西 拉 已 经 饱 受 坐 监 的 屈 辱， 他 们 的 双 脚 被 锁 在 足 枷 上， 背 部 因 鞭 伤 而 撕 裂 疼 痛， 可 是 就 是 在 诸 般 的 苦 难 当 中， 他 们 仍 然 祷 告 唱 诗 赞 美 神 (比 较 太 5:10~12)。 从 他 们 的 宣 教 事 工 中， 我 们 可 以 明 白 以 下 几 点：
1. 信 徒 的 喜 乐 是 从 内 心 发 出 的， 丝 毫 不 受 外 在 环 境 限 制； 逼 迫 不 能 夺 去 他 们 内 在 的 平 安 和 喜 乐 (雅 1:2~4)。
2. 基 督 的 仇 敌 不 能 毁 坏 信 徒 对 神 所 生 发 的 宝 贵 信 心 和 爱 心 (罗 8:35~39)。
3. 即 使 在 最 恶 劣 的 环 境 中， 神 仍 然 有 足 够 的 恩 典 赐 给 那 些 行 在 他 的 旨 意 当 中 并 且 为 他 的 名 受 苦 的 人 (太 5:10~12； 林 后 12:9~10)。
4. “神 荣 耀 的 灵” 将 常 在 那 些 为 基 督 的 名 受 苦 的 人 身 上 (彼 前 4:14)。

16:26
锁 链 也 都 松 开 了： 任 何 事 情 都 不 能 拦 阻 忠 心 的 信 徒 传 讲 基 督 的 福 音， 这 是 路 加 在 整 卷 使 徒 行 传 当 中 反 复 强 调 的 一 个 主 题。 虽 然 保 罗 与 西 拉 在 腓 立 比 受 到 捆 锁， 神 却 超 然 地 介 入， 借 着 地 震 解 救 了 他 们， 狱 卒 和 他 的 家 人 因 此 得 救， 福 音 事 工 也 得 以 拓 展。

16:30
当 怎 样 行 才 可 以 得 救： 这 是 人 所 能 提 出 来 的 最 重 要 的 问 题， 使 徒 的 回 答 是 “当 信 主 耶 稣” (31 节)。
1. 信 主 耶 稣 意 味 着 人 彻 底 信 靠 和 委 身 于 他， 也 就 是 说 我 们 应 当 全 心 归 向 救 赎 我 们 脱 离 罪 恶 和 咒 诅 的 活 神， 认 定 他 作 我 们 生 命 的 主； 相 信 他 是 父 神 差 到 世 上 的 神 的 儿 子， 他 的 话 语 句 句 确 定， 在 我 们 的 生 命 中 具 有 完 全 的 权 柄； 并 且 相 信 他 能 够 赦 免 我 们 一 切 的 罪， 使 我 们 成 为 他 的 儿 女， 赐 下 圣 灵 给 我 们， 常 与 我 们 同 在， 随 时 帮 助、 引 导 和 安 慰 我 们， 最 终 带 领 我 们 进 入 天 家。
2. 得 救 的 信 心 不 单 指 相 信 有 关 基 督 的 真 理。 得 救 的 信 心 使 我 们 更 亲 近 神， 常 在 他 里 面， 将 我 们 的 一 生 交 托 给 他， 并 且 深 信 神 和 他 的 道， 圣 灵 总 一 直 带 领 我 们 度 过 此 生， 直 到 进 入 父 神 永 远 的 同 在 当 中 (参 “信 心 与 恩 典” 一 文)。


第17章

17:1 | 保罗和西拉，经过暗妃波里，亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
17:2 | 保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论，
17:3 | 讲解陈明基督必须受害，从死里复活。又说，我所传与你们的这位耶稣，就是基督。
17:4 | 他们中间有些人听了劝，就附从保罗和西拉。并有许多虔敬的希利尼人，尊贵的妇女也不少。
17:5 | 但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭伙成群，耸动合城的人，闯进耶孙的家，要将保罗西拉带到百姓那里。
17:6 | 找不着他们，就把耶孙和几个弟兄，拉到地方官那里，喊叫说，那搅乱天下的，也到这里来了。
17:7 | 耶孙收留他们。这些人都违背该撒的命令，说另有一个王耶稣。
17:8 | 众人和地方官，听见这话，就惊慌了。
17:9 | 于是取了耶孙和其余之人的保状，就释放了他们。
17:10 | 弟兄们，随即在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。
17:11 | 这地方的人，贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道，是与不是。
17:12 | 所以他们中间多有相信的。又有希利尼尊贵的妇女，男子也不少。
17:13 | 但帖撒罗尼迦的犹太人，知道保罗又在庇哩亚传神的道，也就往那里去，耸动搅扰众人。
17:14 | 当时弟兄们便打发保罗往海边去。西拉和提摩太仍住在庇哩亚。
17:15 | 送保罗的人带他到了雅典。既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。
17:16 | 保罗在雅典等候他们的时候，看见满城都是偶像，就心里着急。
17:17 | 于是在会堂里，与犹太人，和虔敬的人，并每日在市上所遇见的人辩论。
17:18 | 还有以彼古罗和斯多亚两门的学士，与他争论。有的说，这胡言乱语的要说什么。有的说，他似乎是传说外邦鬼神的。这话是因保罗传讲耶稣，与复活的道。
17:19 | 他们就把他带到亚略巴古说，你所讲的这新道，我们也可以知道吗？
17:20 | 因为你有些奇怪的事，传到我们耳中。我们愿意知道这些事是什么意思。
17:21 | 雅典人，和住在那里的客人，都不顾别的事，只将新闻说说听听
17:22 | 保罗站在亚略巴古当中，说，众位雅典人哪，我看你们凡事很敬畏鬼神。
17:23 | 我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着未识之神。你们所不认识而敬拜的，我现在告诉你们。
17:24 | 创造宇宙和其中万物的神，既是天地的主，就不住人手所造的殿。
17:25 | 也不用人手服事，好像缺少什么，自己倒将生命气息，万物，赐给万人。
17:26 | 他从一本造出万族的人，（本有古卷作血脉），住在全地上，并且预先定准他们的年限，和所住的疆界。
17:27 | 要叫他们寻求神，或者可以揣摩而得，其实他离我们各人不远。
17:28 | 我们生活，动作，存留，都在乎他，就如你们作诗的，有人说，我们也是他所生的。
17:29 | 我们既是神所生的，就不当以为神的神性像人用手艺，心思，所雕刻的金，银，石。
17:30 | 世人蒙昧无知的时候，神并不监察，如今却吩咐各处的人都要悔改。
17:31 | 因为他已经定了日子，要借着他所设立的人，按公义审判天下。并且叫他从死里复活，给万人作可信的凭据。
17:32 | 众人听见从死里复活的话，就有讥诮他的，又有人说，我们再听你讲这个吧。
17:33 | 于是保罗从他们当中出去了。
17:34 | 但有几个人贴近他，信了主，其中有亚略巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。
17: 注解：
17:11
天 天 考 查 圣 经： 庇 哩 亚 人 的 行 为 足 以 为 所 有 聆 听 传 道 人 和 教 师 讲 解 圣 经 的 人 作 良 好 的 榜 样。 我 们 不 应 被 动 地 接 受 任 何 教 义 或 诠 释。 相 反， 我 们 应 当 借 助 个 人 灵 修 查 考 圣 经， 慎 思 明 辨 一 切 道 理。 “查 考” (希 腊 文 anakrino)， 含 有 “上 下 寻 索， 仔 细 确 切 地 探 究” 的 意 思。 教 师 和 传 道 人 传 讲 圣 经 时 应 尽 量 帮 助 每 一 位 听 道 的 人 成 为 一 个 仔 细 研 读 圣 经 的 人。 信 徒 必 须 依 照 神 的 话 语 悉 心 察 验 所 听 到 的 教 导 (参 弗 2:20 注)。

17:16
心 里 着 急： 当 保 罗 看 到 满 城 偶 像 和 道 德 败 坏 的 景 象 时， 他 感 到 极 度 愤 慨 和 忧 伤 (参 来 1:9 注)。 他 为 需 要 救 恩 的 失 丧 者 心 里 着 急。 保 罗 面 对 罪 及 罪 的 毁 灭 性 影 响 所 产 生 的 反 应 与 主 耶 稣 一 样 (参 约 11:33 注)。 对 罪 和 败 坏 所 产 生 的 义 怒 是 每 一 位 拥 有 圣 灵 的 人 应 当 具 备 的 特 征； 因 着 基 督 的 缘 故 和 失 丧 者 需 要 救 恩， 我 们 应 当 竭 力 抵 挡 为 圣 经 所 谴 责、 父 神 所 恨 恶、 败 坏 人 心 的 一 切 罪 (比 较 林 前 6:17)。

17:30
吩 咐 各 处 的 人 都 要 悔 改： 在 神 没 有 借 着 耶 稣 基 督 启 示 全 备 真 理 以 前， 神 总 是 宽 容 忍 耐 人 所 犯 的 罪 以 及 对 他 所 抱 藐 视 轻 慢 的 态 度 (比 较 罗 3:25)。 可 是 如 今 神 全 备、 完 全 的 启 示 已 经 借 着 耶 稣 基 督 的 降 临 显 明 出 来， 因 此 人 人 都 必 须 悔 改， 相 信 耶 稣 是 救 主 及 生 命 的 主。 神 绝 不 姑 息 宽 容 任 何 人 的 罪， 人 要 么 转 离 罪 恶 得 生， 要 么 继 续 行 恶 定 罪。 也 就 是 说， 悔 改 是 得 救 的 必 要 条 件 (参 太 3:2 注)。

17:31
按 公 义 审 判 天 下： 有 关 保 罗 论 及 审 判 之 日 所 作 的 其 它 论 述， 可 参 罗 2:5, 16；林 前 1:8；腓 1:6, 10；帖 前 5:2, 4； 帖 后 1:7~10； 2:2。


第18章

18:1 | 这事以后，保罗离了雅典，来到哥林多。
18:2 | 遇见一个犹太人，名叫亚居拉，他生在本都。因为革老丢命犹太人都离开罗马，新近带着妻百基拉，从义大利来。保罗就投奔了他们。
18:3 | 他们本是制造帐棚为业。保罗因与他们同业，就和他们同住作工。
18:4 | 每逢安息日，保罗在会堂里辩论，劝化犹太人和希利尼人。
18:5 | 西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。
18:6 | 他们既抗拒，毁谤，保罗就抖着衣裳说，你们的罪归到你们自己头上，（罪原文作血）与我无干，（原文作我却干净）从今以后，我要往外邦人那里去，
18:7 | 于是离开那里，到了一个人的家中，这人名叫提多犹士都，是敬拜神的，他的家靠近会堂。
18:8 | 管会堂的基利司布和全家都信了主。还有许多哥林多人听了，就相信受洗。
18:9 | 夜间主在异象中对保罗说，不要怕，只管讲，不要闭口。
18:10 | 有我与你同在，必没有人下手害你。因为在这城里我有许多的百姓。
18:11 | 保罗在那里住了一年零六个月，将神的道教训他们。
18:12 | 到迦流作亚该亚方伯的时候，犹太人同心起来攻击保罗，拉他到公堂，
18:13 | 说，这个人劝人不按着律法敬拜神。
18:14 | 保罗刚要开口，迦流就对犹太人说，你们这些犹太人，如果是为冤枉，或奸恶的事，我理当耐性听你们。
18:15 | 但所争论的，若是关乎言语，名目，和你们的律法，你们自己去办吧。这样的事我不愿意审问。
18:16 | 就把他们撵出公堂。
18:17 | 众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。
18:18 | 保罗又住了多日，就辞别了弟兄，坐船往叙利亚去，百基拉，亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。
18:19 | 到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。
18:20 | 众人请他多住些日子，他却不允。
18:21 | 就辞别他们说，神若许我，我还要回到你们这里。于是开船离了以弗所。
18:22 | 在该撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。
18:23 | 住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。
18:24 | 有一个犹太人，名叫亚波罗，来到以弗所。他生在亚力山太，是有学问的，最能讲解圣经。（学问或作口才）。
18:25 | 这人已经在主的道上受了教训，心里火热，将耶稣的事，详细讲论教训人。只是他单晓得约翰的洗礼。
18:26 | 他在会堂里放胆讲道，百基拉，亚居拉听见，就接他来，将神的道给他讲解更加详细。
18:27 | 他想要往亚该亚去。弟兄们就勉励他，并写信请门徒接待他。（或作弟兄们就写信劝门徒接待他）他到了那里，多帮助那蒙恩信主的人。
18:28 | 在众人面前极有能力，驳倒犹太人，引圣经证明耶稣是基督。
18: 注解：
18:3
保 罗 因 与 他 们 同 业： 保 罗 在 传 福 音 的 同 时 仍 然 从 事 自 己 的 行 业， 无 论 长 途 旅 行 或 停 留 在 某 处， 他 都 以 制 造 帐 棚 的 方 式 维 持 生 计 (20:34；帖 前 2:9；帖 后 3:8)。 保 罗 的 经 历 清 楚 说 明， 亲 手 作 工 帮 补 维 持 自 己 和 家 人 需 要 的 传 道 人 所 从 事 的 事 奉 在 神 眼 里 同 样 视 为 宝 贵。 带 职 事 奉 既 合 乎 圣 经 教 训， 又 合 乎 使 徒 的 模 范。

18:9
不 要 怕： 这 段 经 文 生 动 体 现 了 使 徒 作 为 人 所 共 有 的 内 心 感 受。 当 世 人 激 烈 反 对 和 恨 恶 保 罗 时， 他 心 里 也 会 害 怕， 他 也 会 思 虑 自 己 是 否 需 要 离 开 哥 林 多， 或 暂 时 闭 口 不 言 (比 较 林 前 2:3)。 所 有 忠 心 服 事 神 的 人 也 都 会 有 这 样 的 内 心 感 受， 甚 至 连 以 利 亚 (王 上 19:4) 和 耶 利 米 (耶 15:15) 这 样 的 圣 经 伟 人 也 都 有 同 样 的 经 历。 在 这 种 极 度 恐 惧 害 怕 的 时 候， 神 会 亲 自 安 慰 和 鼓 励 他 的 仆 人。 他 同 在 的 应 许 (10 节) 使 人 除 去 一 切 的 惧 怕， 满 有 平 安 和 稳 妥， 能 够 完 成 神 在 他 们 生 命 中 所 定 的 旨 意 (10~11 节)。

18:10
有 我 与 你 同 在：这 句 话 并 不 是 指 基 督 无 所 不 在 而 言 (比 较 17:26~28；诗 139 篇； 耶 23:23~24；摩 9:2~4)， 而 是 指 神 与 他 的 忠 心 儿 女 特 别 同 在。 神 与 他 的 儿 女 亲 密 同 在 的 意 思 是 神 亲 自 临 到 他 的 儿 女 身 边， 把 他 的 旨 意、 慈 爱 传 递 给 他 们， 并 且 亲 密 与 他们 相 交。 无 论 我 们 在 生 活 中 遭 遇 何 种 景 况， 他 都 要 亲 自 赐 福、 帮 助、 保 护 和 引 导 我 们。
1. 我 们 可 以 从 旧 约 圣 经 中， 明 白 “基 督 与 我 们 同 在” 的 真 理， 因 为 神 在 旧 约 中 申 明 他 必 要 与 他 的 忠 心 子 民 同 在。 当 摩 西 害 怕 返 回 埃 及 见 法 老 王 时， 神 应 允 他 说 “我 必 与 你 同 在” (出 3:12)； 摩 西 死 后， 约 书 亚 接 续 带 领 以 色 列 民， 神 也 应 许 说： “我……也 必 照 样 与 你 同 在， 我 必 不 撇 下 你， 也 不 丢 弃 你” (书 1:5)； 神 又 这 样 勉 励 以 色 列 民 说： “你 从 水 中 经 过， 我 必 与 你 同 在……不 要 害 怕， 因 我 与 你 同 在” (赛 43:2, 5)。
2. 新 约 圣 经 中，马 太 指 出 主 耶 稣 来 到 世 上 的 目 的 是 要 把 神 的 同 在 带 给 他 的 百 姓。 主 耶 稣 的 名 字 是 “以 马 内 利”， 意 思 就 是 “神 与 我 们 同 在” (太 1:23)； 马 太 福 音 末 尾 记 载 了 主 耶 稣 应 允 他 的 门 徒 说： “我 就 常 与 你 们 同 在” (太 28:20)。 马 可 也 用 同 样 的 话 语 结 束 他 的 福 音 书 “门 徒 出 去， 到 处 宣 传 福 音。 主 和 他 们 同 工” (可 16:20)。

18:23
坚 固 众 门 徒：至 此，保 罗 开 始 了 他 的 第 3 次 宣 教 旅 程 (18:23~21:15)， 目 的 是 要 探 访 他 在 第 1 次 (13~14 章) 和 第 2 次 (15:36~18:22) 宣 教 旅 程 中 建 立 的 众 教 会。 保 罗 从 不 会 忘 记 他 所 带 领 信 主 的 人， 他 总 是 不 断 关 心、 栽 培 和 坚 固 这 些 初 信 者。 在 基 督 里 比 较 成 熟 的 信 徒 应 当 及 时 认 识 和 帮 助 初 信 者， 与 他 们 一 同 祷 告， 教 导 他 们 圣 经 真 理， 此 外 还 要 鼓 励 他 们 与 别 的 信 徒 一 同 敬 拜、 祷 告、 读 经， 运 用 圣 灵 的 恩 赐 同 得 造 就 (2:42；太 28:19~20；林 前 12:7~11, 14)。

18:25
单 晓 得 约 翰 的 洗 礼： 亚 波 罗 当 时 对 福 音 的 认 识 仍 然 有 限。 虽 然 他 已 经 受 了 约 翰 的 洗， 并 且 相 信 主 耶 稣 是 受 死 复 活 的 弥 赛 亚， 但 他 仍 不 知 道 耶 稣 以 圣 灵 替 信 徒 施 洗。 以 弗 所 门 徒 的 情 况 大 概 也 与 亚 波 罗 相 似 (19:2, 6)。


第19章

19:1 | 亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所。在那里遇见几个门徒。
19:2 | 问他们说，你们信的时候，受了圣灵没有。他们回答说，没有，也未曾听见有圣灵赐下来
19:3 | 保罗说，这样，你们受的是什么洗呢？他们说，是约翰的洗。
19:4 | 保罗说，约翰所行的是悔改的洗，告诉百姓，当信那在他以后要来的，就是耶稣。
19:5 | 他们听见这话，就奉主耶稣的名受洗。
19:6 | 保罗按手在他们头上，圣灵便降在他们身上。他们就说方言，又说预言。（或作又讲道）。
19:7 | 一共约有十二个人。
19:8 | 保罗进会堂，放胆讲道，一连三个月，辩论神国的事，劝化众人。
19:9 | 后来有些人，心里刚硬不信，在众人面前毁谤这道，保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房，天天辩论。
19:10 | 这样有两年之久，叫一切住在亚西亚的，无论是犹太人，是希利尼人，都听见主的道。
19:11 | 神借保罗的手，行了些非常的奇事。
19:12 | 甚至有人从保罗身上拿手巾，或围裙，放在病人身上，病就退了，恶鬼也出去了。
19:13 | 那时，有几个游行各处，念咒赶鬼的犹太人，向那被恶鬼附的人，擅自称主耶稣的名，说，我奉保罗所传的耶稣，敕令你们出来。
19:14 | 作这事的，有犹太祭司长士基瓦的七个儿子。
19:15 | 恶鬼回答他们说，耶稣我认识，保罗我也知道。你们却是谁呢？
19:16 | 恶鬼所附的人，就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。
19:17 | 凡住在以弗所的，无论是犹太人，是希利尼人，都知道这事，也都惧怕，主耶稣的名从此就尊大了。
19:18 | 那已经信的，多有人来承认诉说自己所行的事。
19:19 | 平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。
19:20 | 主的道大大兴旺而且得胜，就是这样。
19:21 | 这些事完了，保罗心里定意，经过了马其顿，亚该亚就往耶路撒冷去，又说，我到了那里以后，也必须往罗马去看看。
19:22 | 于是从帮助他的人中，打发提摩太，以拉都二人，往马其顿去。自己暂时等在亚西亚。
19:23 | 那时，因为这道起的扰乱不小。
19:24 | 有一个银匠，名叫底米丢，是制造亚底米神银龛的，他使这样手艺人生意发达。
19:25 | 他聚集他们和同行的工人，说，众位，你们知道我们是倚靠这生意发财。
19:26 | 这保罗不但在以弗所，也几乎在亚西亚全地，引诱迷惑许多人，说，人手所作的不是神，这是你们所看见所听见的。
19:27 | 这样，不独我们这事业，被人藐视，就是大女神亚底米的庙，也要被人轻忽，连亚西亚全地，和普天下，所敬拜的大女神之威荣，也要销灭了。
19:28 | 众人听见，就怒气填胸，喊着说，大哉以弗所人的亚底米阿。
19:29 | 满城都轰动起来。众人拿住与保罗同行的马其顿人该犹和亚里达古，齐心拥进戏园里去。
19:30 | 保罗想要进去，到百姓那里，门徒却不许他去。
19:31 | 还有亚西亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。
19:32 | 聚集的人，纷纷乱乱，有喊叫这个的，有喊叫那个的，大半不知道是为什么聚集。
19:33 | 有人把亚力山大从众人中带出来，犹太人推他往前，亚力山大就摆手，要向百姓分诉。
19:34 | 只因他们认出他是犹太人，就大家同声喊着说，大哉以弗所人的亚底米阿。如此约有两小时
19:35 | 那城里的书记，安抚了众人，就说，以弗所人哪，谁不知道以弗所人的城，是看守大亚底米的庙，和从丢斯那里落下来的像呢？
19:36 | 这事既是驳不倒的，你们就当安静，不可造次。
19:37 | 你们把这些人带来，他们并没有偷窃庙中之物，也没有谤？？我们的女神。
19:38 | 若是底米丢和他同行的人，有控告人的事，自有放告的日子。（或作自有公堂）也有方伯，可以彼此对告。
19:39 | 你们若问别的事，就可以照常例聚集断定。
19:40 | 今日的扰乱，本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。
19:41 | 说了这话，便叫众人散去。
19: 注解：
19:1
以 弗 所……几 个 门 徒： 这 12 位 以 弗 所 门 徒 到 底 是 基 督 徒 还 是 施 洗 约 翰 的 门 徒 呢？ 两 种 可 能 性 都 有。
1. 有 些 人 认 为 他 们 是 基 督 徒： (1) 路 加 称 他 们 为 门 徒， 这 是 他 对 基 督 徒 常 用 的 一 种 称 呼。 如 果 路 加 认 为 他 们 只 是 施 洗 约 翰 的 门 徒， 并 非 基 督 的 门 徒， 他 很 可 能 会 清 楚 说 明； (2) 保 罗 说 他 们 已 经 信 了 (2 节)， “信” 这 个 动 词 在 使 徒 行 传 中 大 约 出 现 了 20 次， 均 不 带 直 接 宾 语。 在 其 他 所 有 情 形 中， “信” 这 个 词 的 语 境 均 说 明 它 指 相 信 基 督 得 救 (参 下 一 条 注 释)。
2. 另 有 人 则 认 为 以 弗 所 门 徒 是 施 洗 约 翰 的 门 徒， 他 们 仍 在 等 待 弥 赛 亚。 当 他 们 听 到 保 罗 所 传 讲 的 耶 稣 以 后， 他 们 便 相 信 耶 稣 就 是 预 言 中 的 基 督， 从 而 得 着 圣 灵 的 重 生 (4~5 节)。
3. 无 论 实 情 如 何， 有 一 点 我 们 很 清 楚， 就 是 他 们 相 信、 受 浸、 被 按 手 以 后， 圣 灵 就 充 满 了 他 们 (5~6 节)。

19:2
受 了 圣 灵 没 有： 从 保 罗 的 问 话 中 我 们 应 当 明 白 以 下 四 点：
1. 保 罗 的 问 话 强 烈 表 明， 他 把 尚 未 被 圣 灵 充 满 的 以 弗 所 门 徒 视 为 真 正 的 基 督 徒。
2. 保 罗 在 这 里 所 谈 论 的 是 得 着 能 力 事 奉 的 圣 灵 浸， 也 就 是 五 旬 节 时 门 徒 所 经 历 的 (比 较 1:8；2:4)。 他 并 不 是 指 着 圣 灵 在 信 徒 里 面 的 内 住 和 同 在 而 言， 因 为 保 罗 清 楚 知 道 信 徒 在 相 信、 悔 改、 重 生 的 那 一 刻， 就 有 圣 灵 的 内 住 (罗 8:9)。
3. 保 罗 的 问 题 在 字 面 上 可 以 译 为 “既 已 信 了， 是 否 接 受 了 圣 灵？” “已 经 信 了” (希 腊 文 pisteusantes, 从 pisteuo 衍 生 而 来) 是 一 个 过 去 分 词， 通 常 表 示 这 个 动 作 发 生 在 主 要 动 词 之 前 (这 里 的 主 要 动 词 是 “领 受”)， 所 以 我 们 也 可 以 译 为 “你 们 信 了 以 后， 领 受 了 圣 灵 没 有？” 这 种 译 法 与 上 下 文 的 内 容 完 全 吻 合， 因 为 这 正 是 以 弗 所 门 徒 的 实 际 情 形； (1) 他 们 未 遇 见 保 罗 以 前 已 经 信 了 基 督 (1~2 节)； (2) 听 到 保 罗 的 讲 论 以 后， 他 们 更 加 信 服 有 关 基 督 和 圣 灵 的 真 理 (4 节)； (3) 这 时 保 罗 才 把 他 们 的 信 心 视 为 真 实 而 全 备 的， 因为 他 奉 主 耶 稣 的 名 为 他 们 施 洗 (5 节)； (4) 只 有 当 他 们 真 正 相 信 并 且 接 受 了 水 洗 以 后， 保 罗 才 为 他 们 按 手， 然 后 “圣 灵 便 降 临 在 他 们 身 上” (6 节)。 所 以， 相 信 基 督 与 圣 灵 带 着 他 完 全 的 能 力 降 临 之 间 有 一 段 间 隔。
保 罗 的 问 话 表 明 他 相 信 人 有 可 能 相 信 基 督 却 未 经 历 圣 灵 浸。 这 段 经 文 也 显 明 没 有 经 历 圣 灵 充 满 的 人 仍 然 可 能 是 基 督 徒 (参 “圣 灵 浸” 一 文)。
19:2 也 未 曾 听 见： 以 弗 所 门 徒 对 保 罗 问 话 的 反 应 并 不 表 明 他 们 从 未 听 说 过 圣 灵。 他 们 肯 定 熟 知 旧 约 圣 经 中 有 关 圣 灵 的 教 导， 他 们 也 一 定 听 过 施 洗 约 翰 有 关 基 督 将 要 用 圣 灵 施 洗 的 讲 论 (路 3:16)。 但 是， 他 们 不 知 道 圣 灵 已 经 浇 灌 在 信 徒 身 上 了 (1:5, 8)。

19:5
受 洗： 这 12 个 以 弗 所 门 徒 “奉 主 耶 稣 的 名” 受 洗 (7 节) 一 事 表 明 他 们 被 圣 灵 充 满 之 前 (6 节) 已 经 有 得 救 的 信 心， 并 且 已 被 圣 灵 重 生。

19:6
圣 灵 便 降 在 他 们 身 上： 这 事 大 概 发 生 在 第 一 个 五 旬 节 之 后 的 第 25 年 (2:4)； 但 是 他 们 得 着 圣 灵 充 满 的 方 式 与 路 加 描 述 过 的 正 常 方 式 相 符 (参 8:5~24 注)。
1. 他 们 已 经 相 信 主 耶 稣 并 且 得 着 圣 灵 的 重 生 (参 上 一 条 注 释)。
2. 在 他 们 接 受 水 洗 以 后 (5 节)， 保 罗 按 手 在 他 们 身 上， 他 们 便 得 着 圣 灵 浸。
3. 当 圣 灵 降 临 在 他 们 身 上 时， 他 们 便 开 始 说 方 言 和 预 言。 路 加 从 未 指 出， 圣 灵 的 浇 灌 是 人 们 只 能 以 信 心 来 领 会 的。 相 反， 他 认 为 圣 灵 浸 是 一 种 可 见 并 且 可 以 得 着 的 经 历； 说 方 言 便 是 圣 灵 已 降 在 信 徒 身 上 的 一 种 可 见 的 外 在 证 据 (参 “说 方 言” 一 文)。

19:12
手 巾 或 围 裙： 保 罗 在 以 弗 所 的 事 奉 充 满 了 许 多 不 寻 常 的 医 治 和 赶 鬼 的 神 迹， 其 中 有 的 神 迹 是 他 直 接 行 出 来 的， 也 有 些 是 通 过 与 他 的 身 体 接 触 过 的 手 巾 和 围 裙 (即 他 在 制 造 皮 革 时 用 过 的 汗 巾 和 围 裙) 行 出 来 的。 当 患 者 触 摸 这 些 东 西 时， 疾 病 就 会 消 失， 邪 灵 也 要 逃 循 (比 较 5:15；可 5:27)。 今 天 任 何 传 道 人 企 图 兜 售 所 谓 具 有 医 治 之 能 的 东 西 来 攫 取 金 钱 和 资 助 的 作 法 都 不 符 合 保 罗 昔 日 行 事 的 动 机 和 本 意， 保 罗 从 未 利 用 这 些 东 西 来 换 取 金 钱。 而 是 由 于 民 众 太 多， 他 不 能 亲 自 个 别 按 手， 所 以 就 借 着 这 些 实 物 医 治 与 释 放 更 多 人。

19:19
行 邪 术 的： 从 公 开 焚 烧 法 术 书 籍 这 件 事 中， 我 们 知 道 初 信 者 已 经 得 到 了 有 关 立 即 离 弃 邪 术 活 动 方 面 的 教 导。 巫 术、 魔 术、 邪 术、 招 魂 术 以 及 其 他 的 玄 术 都 是 撒 但 的 伎 俩， 完 全 不 可 与 基 督 徒 的 信 仰 并 存。 一 个 信 靠 基 督 的 信 徒， 不 能 同 时 却 又 与 邪 灵 或 死 人 相 交。 神 把 这 些 活 动 视 为 可 憎 恶 的 (申 18:9~13 注)。 一 切 涉 猎 玄 术 和 招 魂 术 的 人 都 是 在 容 让 撒 但 和 鬼 魔 的 势 力 占 据 自 己 的 生 命。


第20章

20:1 | 乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。
20:2 | 走遍了那一带地方，用许多话劝勉门徒，（或作众人）然后来到希腊。
20:3 | 在那里住了三个月，将要坐船往叙利亚去。犹太人设计要害他，他就定意从马其顿回去。
20:4 | 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古，和西公都，还有特庇人该犹，并提摩太，又有亚西亚人推基古，和特罗非摩。
20:5 | 这些人先走在特罗亚等候我们。
20:6 | 过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。
20:7 | 七日的第一日，我们聚会掰饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。
20:8 | 我们聚会的那座楼上，有好些灯烛。
20:9 | 有一个少年人，名叫犹推古，坐在窗台上，困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去。扶起他来，已经死了。
20:10 | 保罗下去，伏在他身上，抱着他，说，你们不要发慌，他的灵魂还在身上。
20:11 | 保罗又上去，掰饼，吃了，谈论许久，直到天亮，这才走了。
20:12 | 有人把那童子活活地领来，得的安慰不小。
20:13 | 我们先上船开往亚朔去，意思要在那里接保罗。因为他是这样安排的，他自己打算要步行。
20:14 | 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。
20:15 | 从那里开船，次日到了基阿的对面。又次日，在撒摩靠岸。又次日，来到米利都。
20:16 | 乃因保罗早已定意越过以弗所，免得在亚西亚耽延。他急忙前走，巴不得赶五旬节能到耶路撒冷。
20:17 | 保罗从米利都打发人往以弗所去，请教会的长老来。
20:18 | 他们来了，保罗就说，你们知道，自从我到亚西亚的日子以来，在你们中间始终为人如何，
20:19 | 服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。
20:20 | 你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。
20:21 | 又对犹太人，和希利尼人，证明当向神悔改，信靠我主耶稣基督。
20:22 | 现在我往耶路撒冷去，心甚迫切，（原文作心被捆绑）不知道在那里要遇见什么事。
20:23 | 但知道圣灵在各城里向我指证，说，有捆锁与患难等待我。
20:24 | 我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。
20:25 | 我素常在你们中间来往，传讲神国的道，如今我晓得你们以后都不得再见我的面了。
20:26 | 所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。（原文作我于众人的血是洁净的）。
20:27 | 因为神的旨意，我并没有一样避讳不传给你们的。
20:28 | 圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己血所买来的（或作救赎的）。
20:29 | 我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。
20:30 | 就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。
20:31 | 所以你们应当儆醒，记念我三年之久，昼夜不住地流泪，劝戒你们各人。
20:32 | 如今我把你们交托神，和他恩惠的道。这道能建立你们，叫你们和一切成圣的人同得基业。
20:33 | 我未曾贪图一个人的金，银，衣服。
20:34 | 我这两只手，常供给我和同人的需用，这是你们自己知道的。
20:35 | 我凡事给你们作榜样，叫你们知道，应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说，施比受更为有福。
20:36 | 保罗说完了这话，就跪下同众人祷告。
20:37 | 众人痛哭，抱着保罗的颈项，和他亲嘴。
20:38 | 叫他们最伤心的，就是他说，以后不能再见我的面那句话。于是送他上船去了。
20: 注解：
20:19
眼 中 流 泪： 保 罗 多 次 提 到 他 流 “泪” 服 事 主 (31节； 林 后 2:4； 腓 3:18)。 在 保 罗 与 以 弗 所 长 老 (17~38 节) 的 话 别 中， 他 特 别 提 到 他 过 去 的 3 年 里 常 昼 夜 不 住 的 流 泪， 劝 戒 他 们 (31 节)。 流 泪 并 不 是 软 弱 的 表 现， 当 保 罗 目 睹 人 类 灵 魂 失 丧、 罪 恶 猖 獗、 福 音 被 扭 曲 而 宝 贵 的 主 被 普 遍 弃 绝 的 严 酷 现 实 时， 就 禁 不 住 常 常 流 泪 劝 勉 教 导 众 人 (比 较 可 9:24；路 19:41)。

20:20
我 没 有 一 样 避 讳 不 说 的： 保 罗 竭 力 向 会 众 传 讲 一 切 他 认 为 于 他 们 得 救 有 益 或 必 要 的 信 息。 传 道 人 必 须 忠 心 地 向 人 宣 讲 神 完 备 的 真 理， 不 能 单 单 传 讲 迎 合 听 众 口 味 或 讨 人 喜 欢 的 信 息， 更 不 能 为 了 扩 大 自 己 的 知 名 度 而 传 道。 忠 心 的 传 道 人 总 是 为 着 群 羊 的 缘 故， 传 递 神 完 备 的 真 理， 必 要 时 他 们 会 义 正 词 严 地 责 备 和 警 戒 会 众， 坦 然 无 惧 地 传 讲 那 些 冲 击 人 性 偏 见 及 私 欲 的 圣 经 原 则 (如 加 1:6~10；提 后 4:1~5)。

20:22
心 甚 迫 切：保 罗 知 道 有 捆 锁 和 患 难 等 待 着 他 (23 节)， 但 是 他 仍 然 把 自 己 的 道 路 交 托 给 神， 将 生 死 置 之 度 外 (参 21:4 注)。

20:23
圣 灵……指 证：圣 灵 很 可 能 借 着 教 会 先 知 或 预 言 (比 较 林 前 12:10) 指 证 保 罗 将 受 患 难 与 捆 锁。

20:24
我 却 不 以 性 命 为 念： 保 罗 最 关 心 的 不 是 如 何 保 存 自 己 的 生 命， 而 是 怎 样 完 成 神 呼 召 他 所 成 就 的 事 工。 无 论 将 来 怎 样， 即 使 要 牺 牲 自 己 的 生 命， 他 也 会 以 喜 乐 的 心 跑 完 他 的 路 程， 并 以 “无 论 是 生 是 死， 总 叫 基 督 在 我 身 上 照 常 显 大” (腓 1:20) 的 话 语 作 为 自 己 的 祷 告。 就 保 罗 而 言， 为 基 督 而 活 和 服 事 他 犹 如 赛 跑 一 样， 每 个 人 都 必 须 以 绝 对 忠 诚 爱 主 的 心 跑 完 全 程 (比 较 13:25；林 前 9:24；提 后 4:7；来 12:1)。

20:26
罪 不 在 我 身 上： 原 文 为 “我 于 众 人 的 血 是 洁 净 的”。 “血” 这 个 字 通 常 有 流 人 血 的 意 味， 指 使 人 致 死 之 罪 (比 较 5:28；太 23:35；27:25)。
1. 在 这 里 可 解 释 为： 如 果 有 人 在 灵 里 死 亡 或 永 远 沉 沦， 保 罗 不 应 当 为 此 受 到 责 备。
2. 如 果 作 监 督 的 不 想 为 他 们 所 服 侍 的 信 徒 灵 魂 灭 亡 的 结 局 承 担 责 任， 他 们 就 必 须 向 他 们 宣 讲 神 完 备 的 救 恩。

20:28
自 已 谨 慎， 也 为 全 群 谨 慎： 这 是 圣 经 中 一 段 有 关 教 会 监 督 的 经 典 经 文， 有 关 这 方 面 的 详 细 讨 论， 可 参 “监 督 及 其 责 任” 一 文。

专题论文52：监督及其责任
徒 20:28 “ 圣 灵 立 你 们 作 全 群 的 监 督， 你 们 就 当 为 自 己 谨 慎，也 为 全 群 谨 慎， 牧 养 神 的 教 会，就 是 他 用 自 己 血 所 买 来 的。 ”
教 会 若 不 设 立 领 袖 就 不 能 运 作。 因 此， 正 如 使 徒 行 传 14:23所 说， 一 些 圣 灵 充 满 的 信 徒 经 过 禁 食 祷 告， 寻 求 神 的 旨 意 后， 就 按 着 圣 灵 在 提 摩 太 前 书 3:1~7 及 提 多 书 1:5~9 中所 定 的 属 灵 条 件 选 立 了 某 些 人 作 长 老 或 监 督 ( 参 “ 监 督 的 道 德 要 求 ” 一 文)。 可 见 教 会 的 监 督 实 际 上 是 圣 灵 所 选 立 的。 保 罗 对 以 弗 所 长 老 的 最 后 一 番 讲 话 ( 徒 20:18~35 )，为 监 督 怎 样 在 可 见 的 教 会 中 行 事 提 供 了 一 个 经 典 性 的 圣 经 原 则。 他 们 与 旧 约 时 代 的 先 知 所 担 负 的 重 任 可 谓 相 当 ( 参 “ 旧 约 中 的 先 知 ” 一 文)。
提 升 信 心
1. 监 督 的 一 个 重 大 责 任 就 是 通 过 教 导 神 的 话 来 喂 养 群 羊。 他 一 定 要 常 常 牢 记， 神 交 托 给 他 的 羊 群 是 神 用 他 儿 子 的 宝 血 所 买 赎 来 归 他 自 己的 子 民 ( 比 较 徒 20:28；林 前 6:20；彼 前 1:19；2:9；启 5:9 )。
2. 使 徒 行 传 20:19~27中 保 罗 描 述 了 他 怎 样 在 以 弗 所 教 会 中 尽 了 一 位 牧 人 的 职 责； 他 忠 心 地 警 戒 并 教 导 了以 弗 所 的 信 徒， 将 神 全 备 的 旨 意 传 给 了 他 们 ( 徒 20:27)， 以 致 他 可 以 说： “ 你 们 中 间 无 论 何 人死 亡， 罪 不 在 我 身 上。 ” ( 原 文 作 “ 我 于 众 人 的 血 是 洁 净 的 ”；参 徒 20:26注 )。 今 日 的 监 督 同 样 必 须 在 教 会中 宣 讲 神 全 备 的 旨 意， 并 要 “ 传 道……用 百 般 的 忍 耐， 各 样 的 教 训， 责 备 人、 警 戒 人、 劝 勉 人 ” (提 后 4:2 )， 而 绝 不 能作 只 讨 人 的 喜 悦、 只 说 顺 耳 之 言 的 传 道 人 ( 提 后 4:3 )。
捍 卫 真 道
除 了 喂 养 神 的 群 羊 外， 真 正 的 牧 者 还 必 须 殷 勤 地 保 卫 群 羊 免 受 敌 人 的 侵 害。 保 罗 知 道 将 来 撒 但 会 在 教 会 内 部 兴 起 假 教 师， 并 从 外 部 引 入 一 些 骗 子， 他 们 会 用 不 合 圣 经 的 教 训、 属 世 的 思 潮、 异 教 邪 说 及 人 本 主 义 观 念 来 渗 透 和 破 坏 神 的 羊 群。 这 两 种 手 段 都 会 毁 坏 神 子 民 的 纯 正 信 心 ( 参 “ 假 师 傅 ” 一 文)。 保 罗 称 他 们 为 “ 凶 暴 的 豺 狼 ”， 意 即 他 们 非 常 强 大、 难 以 应 付， 又 贪 婪 凶 险 ( 参 徒 20:29注；参 太 10:16 )。 这 类 人 会 引 诱 信 徒 离 弃 基 督 的 教 训 而 转 向 他 们 自 己， 听 从 被 他 们 扭 曲 篡 改 过的 福 音。 保 罗 迫 切 恳 求 ( 徒 20:25~31 ) 所 有 的 教 会 领 袖 担 负 起 这 份 庄 严 的 责 任， 竭 力 保 卫 教 会， 抵 挡 一 切 企 图 歪 曲 新 约 信 仰 基 要 启 示 的 人。
1. 真 教 会 是 由 那 些 靠 着 基 督 的 恩 典 和 圣 灵 的 相 交 而 忠 于 主 耶 稣 基 督 及 神 话 语 的 人 组 成 的 (参 “圣 经 的 默 示 和 权 威” 一 文)。 因 此，保 卫 神 的 教 会 最 重 要 的 一 环 就 在 于 教 会 领 袖 必 须 用 爱 心 管 教、 责 备 众 人 ( 弗 4:15 )， 而 且 坚 决 抵 制 ( 提 后 4:1~4；多 1:9~11 ) 那 些 在 教 会 内 “ 说 悖 谬 的 话 ” ( 徒20:30 )、 散 布 违 背 神 话 语 及 使 徒 见 证 之 言 论 的 人 ( 徒 20:30 )，以 保 守 教 会。
2. 教 会 领 袖、 会 众 牧 师 及 管 理 人 员 切 要 谨 记， 主 耶 稣 要他 们 对 所 看 顾 之 人 的 生 命 负 责 ( 徒 20:26~27；比 较 结 3:20~21 )。 若 领 袖 不 能 宣 告 和 执 行 神 为 教 会 所 定 的 一 切 旨 意 ( 徒 20:27 )， 特 别 是 在 作 全 群 的 监 督 方 面 若 有 失 职 ( 徒 20:28 )， 他 们 就 不 能 “ 于 众 人 的 血 是 洁 净 的 ” ( 参 徒20:26注；比 较 结 34:1~10 )。 神 会 追 讨 那 些 失 职 领 袖 的 罪 债， 因 为 他 们 拒 绝 保 护 群 羊， 抵 挡 那 些 削 弱 和 歪 曲 神 道 的 人， 致 使 羊 群 流 血 丧 命 ( 参 提 后 1:14注；启 2:2注 )。
3. 负 责 把 握 教 会 方 向 的 人， 无 论 对 自 己 还 是 对 教 会 都 当 在 神 学、 教 义 和 道 德 方 面 严 格 把 关， 这 一 点 尤 为 重 要。 学 院、 圣 经 学 校、 神 学 院、 出 版 社 和 所 有 教 会组 织 都 必 须 留 心 谨 守 纯 正 的 教 义 和 圣 洁 的 生 命， 并 要 忠 于 圣 经 的 无 谬 误 性 ( 提 后 1:13~14 )。
4. 在 此， 人 对 神 所 启 示 的 圣 经——即 保 罗 所 称 的 “ 恩 惠 的 道 ” ( 徒 20:32 )所 存 的 态 度 极 为 重 要。 假 冒 的 教 师、 牧 师 和 领 袖 将 试 图 用 他 们 不 合 经 训 原 则 与 破 坏 性 的 教 导 来 削 弱 圣 经 的 权 威。 一 旦 他 们 否 认 神 之 道 的 绝 对 权 威， 他 们 就 会 否 认 圣 经 一 切 教 导 的 真 实 可 靠 性 ( 徒 20:28~31；参 加 1:6注；提 前 4:1；提 后 3:8 )。 为 了 神 教 会 的 缘 故， 这 些 人 必 须 受 到 管 教 责 罚， 并 要 把 他 们 从 教 会 团 契 中 赶 出 去 ( 约 二 9~11 节；参 加 1:9注 )。
5. 一 个 教 会 若 不 能 明 白 圣 灵 对 教 会 洁 净 所 怀 有 的 热 切 关 注 ( 徒 20:18~35 )， 不 能 谨 守 真 理 的 立 场， 又 退 后 不 管 教 那 些 败 坏 神 话 语 之 权 威 的 人， 这 教 会 将 很 快 背 离 新 约 圣 经 所 立 的 规 范 ( 参 徒 12:5注；参 “ 教 会 ” 一 文)。 她 将 渐 渐 远 离 新 约 所 赋 予 她 的 崇 高 目 标、 大 能 和 美 好 生 命， 承 担 背 离 基 督 起 初 启 示 和 使 徒 教 训 的 罪。

20:29
凶 暴 的 豺 狼 进 入： 在 建 立 自 己 王 国 的 野 心 和 贪 爱 钱 财、 权 力 及 名 誉 的 私 心 牵 引 下 (如 提 前 1:6~7；提 后 1:15；4:3~4； 约 三 9 节)， 教 会 中 出 现 了 一 些 歪 曲 新 约 纯 正 福 音 的 假 教 师 和 假 先 知：
1. 他 们 离 弃 或 否 认 福 音 的 某 些 基 要 真 理。
2. 他 们 在 全 备 福 音 真 理 以 外， 添 加 人 文 主 义 的 思 想、 哲 学 或 心 理 学 理 论。
3. 他 们 把 诸 如 “新 世 纪” 的 异 端 思 想 和 其 它 邪 术 或 通 灵 术 混 入 圣 经 纯 正 教 义 和 实 际 事 务 中。
4. 他 们 容 忍 信 徒 当 中 那 些 违 背 神 公 义 标 准 的 败 坏 生 活 方 式 (参 提 前 4:1； 启 2~3 章, 参 “假 师 傅” 一 文)。 从 以 下 一 些 经 文 中， 我 们 清 楚 看 见 这 类 豺 狼 已 经 进 入 以 弗 所 教 会， 诋 毁 使 徒 的 教 训 和 事 工： 提 摩 太 前 书 1:3~4, 18~19； 4:1~3； 提 后 1:15；2:17~18； 3:1~8。 教 牧 书 信 的 记 载 充 分 显 示 背 弃 使 徒 教 训 的 趋 势 已 经 在 亚 西 亚 省 形 成 相 当 的 规 模。

20:31
应 当 警 醒： 教 会 监 督 必 须 对 那 些 背 弃 基 督 和 使 徒 起 初 教 训 的 人 保 持 敏 锐 的 警 惕 性。 监 督 必 须 与 圣 灵 合 一， 谨 慎 迫 切 地 关 心 群 羊， 日 夜 不 倦 地 警 戒 他 们 所 面 临 的 属 灵 危 机， 不 断 使 他 们 在 基 督 和 神 话 语 的 永 恒 根 基 上 生 根 建 造。

20:33
我 未 曾 贪 图 一 个 人 的 金、 银： 保 罗 为 所 有 事 奉 神 的 人 树 立 了 美 好 的 榜 样。 他 从 来 不 愿 意 从 福 音 事 工 中 获 取 财 富 或 更 多 的 益 处 (比 较 林 后 12:14)。 保 罗 大 有 机 会 为 自 己 积 蓄 财 富： 他 是 一 位 在 信 徒 当 中 颇 具 影 响 力 的 使 徒， 能 够 行 医 病 的 神 迹； 并 且 早 期 教 会 实 行 凡 物 共 用 的 原 则， 信 徒 都 极 为 慷 慨 地 卖 掉 家 财， 交 给 教 会 带 领 人 以 便 他 们 能 够 分 配 给 一 些 有 需 要 的 人 (参 4:34~35, 37)。 如 果 保 罗 真 想 利 用 他 的 恩 赐 和 地 位 以 及 信 徒 的 慷 慨 奉 献 之 心 牟 取 利 益， 他 早 已 过 上 十 分 富 裕 的 生 活； 但 是 他 没 有 这 样 做， 因 为 他 愿 意 顺 服 圣 灵 的 引 导， 并 且 深 深 热 爱 所 传 扬 的 福 音 真 理 (比 较 林 前 9:4~18；林 后 11:7~12；12:14~18；帖 前 2:5~6)。

20:37
众 人 痛 哭： 这 次 离 别 是 基 督 徒 彼 此 相 交 和 彼 此 相 爱 的 一 个 最 佳 写 照。 保 罗 曾 经 无 私 地 关 怀 着 以 弗 所 教 会 的 长 老 们， 与 他 们 建 立 了 深 厚 的 友 情， 同 享 喜 乐， 也 同 当 忧 虑， 经 历 各 样 的 试 炼， 常 常 流 泪 劝 戒 他 们 (19, 31 节)。 当 他 们 想 到 不 能 再 见 保 罗 的 面 时 (38 节)， 内 心 异 常 伤 痛 而 失 声 痛 哭 起 来。 所 有 在 真 道 上 同 心 合 意 服 事 主 的 同 工 也 都 应 当 像 保 罗 和 以 弗 所 教 会 的 长 老 那 样 真 挚 地 彼 此 相 爱。


第21章

21:1 | 我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇。
21:2 | 遇见一只船，要往腓尼基去，就上船起行。
21:3 | 望见居比路，就从南边行过，往叙利亚去，我们就在推罗上岸。因为船要在那里卸货。
21:4 | 找着了门徒，就在那里住了七天。他们被圣灵感动，对保罗说，不要上耶路撒冷去。
21:5 | 过了这几天，我们就起身前行。他们众人同妻子儿女，送我们到城外，我们都跪在岸上祷告，彼此辞别。
21:6 | 我们上了船，他们就回家去了。
21:7 | 我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。
21:8 | 第二天，我们离开那里，来到该撒利亚。就进了传福音的腓利家里，和他同住。他是那七个执事里的一个。
21:9 | 他有四个女儿，都是处女，是说预言的。
21:10 | 我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来。
21:11 | 到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。
21:12 | 我们和那本地的人，听见这话，都苦劝保罗不要上耶路撒冷去。
21:13 | 保罗说，你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷，也是愿意的。
21:14 | 保罗既不听劝，我们便住了口，只说，愿主的旨意成就便了。
21:15 | 过了几日，我们收拾行李上耶路撒冷去。
21:16 | 有该撒利亚的几个门徒和我们同去，带我们到一个久为（久为或作老）门徒的家里，叫我们与他同住，他名叫拿孙，是居比路人。
21:17 | 到了耶路撒冷，弟兄们欢欢喜喜地接待我们。
21:18 | 第二天，保罗同我们去见雅各。长老们也都在那里。
21:19 | 保罗问了他们安，便将神用他传教，在外邦人中间所行之事，一一地述说了。
21:20 | 他们听见，就归荣耀与神，对保罗说，兄台，你看犹太人中信主的有多少万，并且都为律法热心。
21:21 | 他们听见人说，你教训一切在外邦的犹太人，离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。
21:22 | 众人必听见你来了，这可怎么办呢？
21:23 | 你就照着我们的话行吧，我们这里有四个人，都有愿在身。
21:24 | 你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的。并可知道，你自己为人，循规蹈矩，遵行律法。
21:25 | 至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物，和血，并勒死的牲畜，与奸淫。
21:26 | 于是保罗带着那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足。只等祭司为他们各人献祭。
21:27 | 那七日将完，从亚西亚来的犹太人，看见保罗在殿里，就耸动了众人，下手拿他，
21:28 | 喊叫说，以色列人来帮助，这就是在各处教训众人糟践我们百姓，和律法，并这地方的。他又带着希利尼人进殿，污秽了这圣地。
21:29 | 这话是因他们曾看见以弗所人特罗非摩，同保罗在城里，以为保罗带他进了殿。
21:30 | 合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。
21:31 | 他们正想要杀他，有人报信给营里的千夫长说，耶路撒冷合城都乱了。
21:32 | 千夫长立时带着兵丁，和几个百夫长，跑下去到他们那里。他们见了千夫长和兵丁，就止住不打保罗。
21:33 | 于是千夫长上前拿住他，吩咐用两条铁链捆锁。又问他是什么人，作的是什么事。
21:34 | 众人有喊叫这个的，有喊叫那个的。千夫长因为这样乱嚷，得不着实情，就吩咐人将保罗带进营楼去。
21:35 | 到了台阶上，众人挤得凶猛，兵丁只得将保罗抬起来。
21:36 | 众人跟在后面，喊着说，除掉他。
21:37 | 将要带他进营楼，保罗对千夫长说，我对你说句话，可以不可以？他说，你懂得希利尼话吗？
21:38 | 你莫非是从前作乱，带领四千凶徒，往旷野去的那埃及人吗？
21:39 | 保罗说，我本是犹太人，生在基利家的大数，并不是无名小城的人，求你准我对百姓说话。
21:40 | 千夫长准了，保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用希伯来话对他们说。
21: 注解：
21:4
他 们 被 圣 灵 感 动， 对 保 罗 说 不 要 上 耶 路 撒 冷 去：“被 圣 灵 感 动” 就 是 “按 着 圣 灵 所 说 的” 之 意。 圣 灵 并 没 有 禁 止 保 罗 去 耶 路 撒 冷， 因 为 这 本 是 神 的 旨 意 (参 14 节；23:11)； 然 而 神 却 要 清 楚 地 警 告 他， 如 果 他 真 的 遵 照 神 的 旨 意 而 去， 他 将 要 遭 到 许 多 患 难 痛 苦。 很 可 能 圣 灵 在 推 罗 和 该 撒 利 亚 讲 说 了 同 样 的 信 息 (8~14 节)， 但 是 保 罗 早 已 算 计 代 价， 为 福 音 的 缘 故 就 是 受 死 也 在 所 不 惜 (10~14 节)。

21:10
有 一 个 先 知， 名 叫 亚 迦 布： 亚 迦 布 是 预 言 主 后 46 年 大 饥 荒 的 几 位 先 知 之 一 (11:27~28)。 现 在 他 又 预 言 保 罗 将 在 耶 路 撒 冷 被 捕 和 被 囚。 保 罗 越 靠 近 耶 路 撒 冷， 这 启 示 就 变 得 越 加 清 晰、 明 确 (11 节)。 亚 迦 布 的 预 言 并 没 有 说 保 罗 不 应 去 耶 路 撒 冷， 只 是 说 如 他 去 了， 将 会 有 怎 样 的 遭 遇。
从 新 约 圣 经 所 记 载 的 说 预 言 的 事 例 中， 我 们 看 到 圣 灵 从 未 感 动 任 何 先 知 针 对 个 人 本 可 以 依 据 圣 经 原 则 做 出 正 确 抉 择 的 事 情 发 出 预 言。 在 有 关 个 人 道 德、 买 卖 购 置、 婚 姻 嫁 娶、 成 家 立 业 方 面， 信 徒 只 需 遵 行 神 的 话 语 而 行， 根 本 不 需 任 何 “预 言” 作 出 抉 择。 新 约 先 知 讲 道 的 基 本 目 的 是 造 就、 安 慰 和 劝 勉 各 人 (林 前 14:3)， 同 时 也 经 常 为 宣 教 事 工 指 明 方 向 (参 16:6 注)。

21:13
保 罗 说：大 部 分 人 的 心 意 和 真 心 爱 他 人 的 信 徒 的 一 致 愿 望 并 不 一 定 是 神 的 旨 意。 保 罗 并 非 对 朋 友 的 请 求 和 眼 泪 无 动 于 衷， 然 而 他 不 能 改 变 他 的 心 意——即 使 被 囚， 甚 至 为 主 耶 稣 的 名 受 死， 他 也 要 勇 往 直 前。

21:14
愿 主 的 旨 意 成 就：许 多 门 徒 (4 节) 以 及 先 知 亚 迦 布 (11 节) 都 预 言 保 罗 到 耶 路 撒 冷 以 后 必 要 受 苦。 这 些 信 徒 把 预 言 的 信 息 当 作 对 保 罗 的 个 人 引 导， 所 以 他 们 恳 切 阻 止 他 上 耶 路 撒 冷 去 (4, 12 节)。 虽 然 保 罗 明 白 预 言 的 真 实 性 (11 节)， 但 他 却 不 轻 易 接 受 门 徒 对 此 所 作 的 挚 诚 诠 释 (13 节)。在 这 样 的 紧 要 关 头，他 完 全 依 靠 圣 灵 亲 自 的 引 导 和 神 的 话 语 作 抉 择 (23:11 节； 参21：4 节 注)。 信 徒 在 考 虑 未 来 事 奉 时， 必 须 等 候 神 的 亲 自 启 示， 不 能 单 凭 人的 话 语 行 事。

21:20
信 主……为 律 法 热 心：雅 各 和 保 罗 都 知 道 犹 太 教 礼 仪 并 不 能 使 人 得 救 (比 较 15:13~21； 加 2:15~21)，但 他 们 认 可 信 徒 仍 然 可 以 借 着 遵 守 某 些 律 法 和 犹 太 人 的 部 分 习 俗， 彰 显 自 己 对 基 督 的 信 靠 和 爱 慕 之 心。 犹 太 信 徒 都 已 真 诚 接 受 基 督 并 得 到 了 圣 灵 的 重 生 和 充 满。 他 们 对 律 法 和 习 俗 的 热 心 并 不 基 于 律 法 主 义 的 缘 故，而 是 因 着 他 们 忠 心 委 身 于 神 的 心 志 所 致 (参 太 7:6)。


第22章

22:1 | 诸位父兄请听，我现在对你们分诉。
22:2 | 众人听他说的是希伯来话，就更加安静了。
22:3 | 保罗说，我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉神，象你们众人今日一样。
22:4 | 我也曾逼迫奉这道的人，直到死地，无论男女都锁拿下监。
22:5 | 这是大祭司和众长老都可以给我作见证的。我又领了他们达与弟兄的书信，往大马色去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。
22:6 | 我将到大马色，正走的时候，约在晌午，忽然从天上发大光，四面照着我。
22:7 | 我就仆倒在地，听见有声音对我说，扫罗，扫罗，你为什么逼迫我。
22:8 | 我回答说，主阿，你是谁？他说，我就是你所逼迫的拿撒勒人耶稣。
22:9 | 与我同行的人，看见了那光，却没有听明那位对我说话的声音。
22:10 | 我说，主阿，我当作什么。主说，起来，进大马色去，在那里要将所派你作的一切事，告诉你。
22:11 | 我因那光的荣耀，不能看见，同行的人，就拉着我手进了大马色。
22:12 | 那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所称赞。
22:13 | 他来见我，站在旁边，对我说，兄弟扫罗，你可以看见。我当时往上一看，就看见了他。
22:14 | 他又说，我们祖宗的神，拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。
22:15 | 因为你要将所看见的，所听见的，对着万人为他作见证。
22:16 | 现在你为什么耽延呢？起来，求告他的名受洗，洗去你的罪。
22:17 | 后来我回到耶路撒冷，在殿里祷告的时候，魂游象外，
22:18 | 看见主向我说，你赶紧的离开耶路撒冷，不可迟延，因你为我作的见证，这里的人，必不领受。
22:19 | 我就说，主阿，他们知道我从前把信你的人，收在监里，又在各会堂里鞭打他们。
22:20 | 并且你的见证人司提反，被害流血的时候，我也站在旁边欢喜。又看守害死他之人的衣裳。
22:21 | 主向我说，你去吧。我要差你远远地往外邦人那里去。
22:22 | 众人听他说到这句话，就高声说，这样的人，从世上除掉他吧。他是不当活着的。
22:23 | 众人喧嚷，摔掉衣裳，把尘土向空中扬起来。
22:24 | 千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧嚷，是为什么缘故。
22:25 | 刚用皮条捆上，保罗对旁边站着的百夫长说，人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？
22:26 | 百夫长听见这话，就去见千夫长，告诉他说，你要作什么？这人是罗马人。
22:27 | 千夫长就来问保罗说，你告诉我，你是罗马人吗？保罗说，是。
22:28 | 千夫长说，我用许多银子，才入了罗马的民籍。保罗说，我生来就是。
22:29 | 于是那些要拷问保罗的人，就离开他去了。千夫长既知道他是罗马人，又因为捆绑了他，也害怕了。
22:30 | 第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人，都聚集，将保罗带下来，叫他站在他们面前。
22: 注解： | 22:16 洗 去 你 的 罪： 保 罗 在 大 马 色 路 上 已 经 悔 改 得 救 (参 9:5 注)。 但 是 他 仍 然 要 受 洗， 以 此 作 为 他 得 蒙 赦 免、 离 弃 罪 恶、 委 身 基 督 事 工 的 公 开 见 证。 22:17 魂 游 象 外：“魂 游 象 外” 一 词 指 一 种 人 不 仅 能 够 感 知 自 然 事 物， 更 能 感 知 灵 界 事 物 的 精 神 状 态。 当 人 处 于 这 种 状 态 时， 特 别 容 易 从 神 得 着 启 示。 亦 即 人 可 以 借 着 圣 灵 与 神 深 入 密 切 地 相 交 (参 彼 得 在 魂 游 象 外 10:10；11:5；比 较 林 后 12:3~4)。


第23章

23:1 | 保罗定睛看着公会的人，说，弟兄们，我在神面前行事为人，都是凭着良心，直到今日。
23:2 | 大祭司亚拿尼亚，就吩咐旁边站着的人打他的嘴。
23:3 | 保罗对他说，你这粉饰的墙。神要打你。你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗？
23:4 | 站在旁边的人说，你辱骂神的大祭司吗？
23:5 | 保罗说，弟兄们，我不晓得他是大祭司。经上记着说，不可毁谤你百姓的官长。
23:6 | 保罗看出大众，一半是撒都该人，一半是法利赛人，就在公会中大声说，弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。
23:7 | 说了这话，法利赛人和撒都该人，就争论起来，会众分为两党。
23:8 | 因为撒都该人说，没有复活，也没有天使，和鬼魂，法利赛人却说，两样都有。
23:9 | 于是大大地喧嚷起来。有几个法利赛党的文士站起来，争辩说，我们看不出这人有什么恶处，倘若有鬼魂，或是天使，对他说过话，怎么样呢？
23:10 | 那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
23:11 | 当夜，主站在保罗旁边说，放心吧，你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。
23:12 | 到了天亮，犹太人同谋起誓，说，若不先杀保罗，就不吃不喝。
23:13 | 这样同心起誓的，有四十多人。
23:14 | 他们来见祭司长和长老说，我们已经起了一个大誓，若不先杀保罗，就不吃什么。
23:15 | 现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事。我们已经预备好了，不等他来到跟前就杀他。
23:16 | 保罗的外甥，听见他们设下埋伏，就来到营楼里告诉保罗。
23:17 | 保罗请一个百夫长来，说，你领这少年人去见千夫长，他有事告诉他。
23:18 | 于是把他领去见千夫长说，被囚的保罗请我到他那里，求我领这少年人来见你。他有事告诉你。
23:19 | 千夫长就拉着他的手，走到一旁，私下问他说，你有什么事告诉我呢？
23:20 | 他说，犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。
23:21 | 你切不要随从他们，因为他们有四十多人埋伏，已经起誓，说，若不先杀保罗，就不吃不喝。现在预备好了，只等你应允。
23:22 | 于是千夫长打发少年人走，嘱咐他说，不要告诉人你将这事报给我了。
23:23 | 千夫长便叫了两个百夫长来，说，预备步兵二百，马兵七十，长枪手二百，今夜亥初往该撒利亚去。
23:24 | 也要预备牲口叫保罗骑上，护送到巡抚腓力斯那里去。
23:25 | 千夫长又写了文书，
23:26 | 大略说，革老丢吕西亚，请巡抚腓力斯大人安。
23:27 | 这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。
23:28 | 因要知道他们告他的缘故，我就带他下到他们的公会去。
23:29 | 便查知他被告，是因他们律法的辩论，并没有什么该死该绑的罪名。
23:30 | 后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人，在你面前告他。（有古卷在此有愿你平安）
23:31 | 于是兵丁照所吩咐他们的，将保罗夜里带到安提帕底。
23:32 | 第二天，让马兵护送，他们就回营楼去。
23:33 | 马兵来到该撒利亚，把文书呈给巡抚，便叫保罗站在他面前。
23:34 | 巡抚看了文书，问保罗是那省的人，既晓得他是基利家人，
23:35 | 就说，等告你的人来到，我要细听你的事，便吩咐人把他看守在希律的衙门里。
23: 注解： | 23:1 都 是 凭 着 良 心：良 心 是 一 种 能 够 使 人 分 辨 善 恶 的 内 在 感 知 力。 凭 着 “良心” 行 事 的 人 不 会 违 背 神 和 他 的 旨 意。 保 罗 的 这 段 自 我 评 价 真 实 无 疑， 这 很 可 能 是 指 着 他 在 人 面 前 的 生 活 而 言。 在 腓 立 比 书 3:6, 他 曾 坦 然 地 宣 称： “就 律 法 上 的 义 说， 我 是 无 可 指 摘 的”。 在 他 悔 改 得 救 之 前， 他 甚 至 相 信 他 是 按 着 神 的 旨 意 逼 迫 信 徒 的 (26:9)。 保 罗 的 这 种 忠 心 委 身 于 神 和 竭 力 讨 神 喜 悦 的 心 志 以 及 他 在得 救 以 前 就 拥 有 的 “无 可 指 摘” 足 以 令 那 些 徒 有 其 名 的 信 徒 抱 愧 蒙 羞， 因 为 他 们 不 但 对 基 督 不 忠， 而 且 还 推 说 人 皆 有 罪， 无 人 能 在 神 面 前 凭 着 良 心 行 事。 23:11 主 站 在 保 罗 旁 边：保 罗 为 即 将 临 到 自 己 的 一 切 深 感 忧 虑。 因 为 他 很 可 能 在 耶 路 撒 冷 被 害， 这 样 他 先 去 罗 马 而 后 继 续 西 行 传 福 音 的 计 划 就 要 落 空。就 在 这 个 紧 要 关 头，神 亲 自 向 他 显 现，激 励他 的 信 心，并 且 明 确 说 明 他 必 将 在 罗 马 为 神 作 见 证。 圣 经 中 记 载 了 神 3 次 亲 自 向 保 罗 显 现、坚 固 其 心 志 的 经 过 (18:9~10；22:17~18；23:11；比 较 27:23~24； 参 18:10 注)。


第24章

24:1 | 过了五天，大祭司亚拿尼亚，同几个长老，和一个辩士帖土罗，下来，向巡抚控告保罗。
24:2 | 保罗被提了来，帖土罗就告他说，
24:3 | 腓力斯大人，我们因你得以大享太平，并且这一国的弊病，因着你的先见，得以更正了。我们随时随地，满心感谢不尽。
24:4 | 惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。
24:5 | 我们看这个人，如同瘟疫一般，是鼓动普天下众犹太人生乱的，又是拿撒勒教党里的一个头目。
24:6 | 连圣殿他也想要污秽。我们把他捉住了。（有古卷在此有要按我们的律法审问。
24:7 | 不料千夫长吕西亚前来甚是强横从我们手中把他夺去，吩咐告他的人到你这里来）。
24:8 | 你自己究问他，就可以知道我们告他的一切事了。
24:9 | 众犹太人也随着告他说，事情诚然是这样。
24:10 | 巡抚点头叫保罗说话，他就说，我知道你在这国里断事多年，所以我乐意为自己分诉。
24:11 | 你查问就可以知道，从我上耶路撒冷礼拜，到今日，不过有十二天。
24:12 | 他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。
24:13 | 他们现在所告我的事，并不能对你证实了。
24:14 | 但有一件事，我向你承认，就是他们所称为异端的道，我正按着那道事奉我祖宗的神，又信合乎律法的，和先知书上一切所记载的。
24:15 | 并且靠着神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。
24:16 | 我因此自己勉励，对神，对人，常存无亏的良心。
24:17 | 过了几年，我带着周济本国的捐项和供献的物上去。
24:18 | 正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵嚷。惟有几个从亚西亚来的犹太人。
24:19 | 他们若有告我的事，就应当到你面前来告我。
24:20 | 即或不然，这些人，若看出我站在公会前，有妄为的地方，他们自己也可以说明。
24:21 | 纵然有，也不过一句话，就是我站在他们中间大声说，我今日在你们面前受审，是为死人复活的道理
24:22 | 腓力斯本是详细晓得这道，就支吾他们说，且等千夫长吕西亚下来，我要审断你们的事。
24:23 | 于是吩咐百夫长看守保罗并且宽待他，也不拦阻他的亲友来供给他。
24:24 | 过了几天，腓力斯和他夫人犹太的女子土西拉，一同来到，就叫了保罗来，听他讲论信基督耶稣的道。
24:25 | 保罗讲论公义，节制，和将来的审判，腓力斯甚觉恐惧，说，你暂且去吧，等我得便再叫你来。
24:26 | 腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。
24:27 | 过了两年，波求非斯都接了腓力斯的任，腓力斯要讨犹太人的喜欢，就留保罗在监里。
24: 注解：
24:14
那 道： 圣 经 中 把 基 督 的 救 恩 称 为 “那 道” (比 较 9:2；16:17；19:9,23；24:14,22)，该 词 在 希 腊 文 中 (hodos) 含 有 路 径 或 道 路 的 意 思。 新 约 信 徒认 为， 基 督 的 救 恩 不 仅 是 一 种 经 历， 更 是 信 徒 可 以 凭 着 信 心 和 与主 的 相 交 关 系 走 在 其 上 的 道 路。 我 们 必 须 行 完 全 程， 这 样 才 能 在 末 后 完 全 得 救 (参 “圣 经 中 的 救 恩” 一 文)。
24:14 又 信……一 切 所 记 载 的：保 罗 相 信 一 切 记 载 在 圣 经 上 的 都 是 确 实、无 误、可 信 的， 这 种 认 知 与 现 今 这 个 末 后 世 代 中 的 许 多 宗 教 领 袖 的 观 点 大 相 径 庭。 这 些 人 声 称 他 们 只 相 信 律 法 和 先 知 书 中 的 “部 分” 内 容 (参 “圣 经 的 默 示 和 权 威” 一 文)。 一 切 真 正 属 灵、 以 基 督 的 心 为 心 (太 5:18) 且 顺 服 使 徒 教 训 (提 后 3:16；彼 前1：11) 的人 都 会 全 心 相 信 并 且 努 力 捍 卫 圣 经 中 “一 切 所 记 载 的” 的 话 语， 与 基 督 无 份 的 人 都 不 会 与 这 位 伟 大 的 使 徒 认 同。

24:15
无 论 善 恶 都 要 复 活： 圣 经 教 导 我 们 义 人 和 恶 人 都 将 复 活，义人 复 活 得 生，身 体 得 赎，永 远 与 主 同 在 (帖 前 4:13~18)；但 恶 人 复 活 以 后 要 受 到 神 的 审 判 (关 于这 两 种 复 活, 参 但 12:2 注；约 5:29 注；启 20:6~14 注)。 虽 然 这 两 种 复 活 记 载 在 同 一 节 经 文 内， 但 是 这 并 非 意 味 着 两 者 将 会 同 时 发 生 (参 约 5:29 注)。

24:16
无 亏 的 良 心： 圣 经 指 出， 信 徒 灵 命 丰 盛、 事 奉 得 力 的 一 个 必 不 可 少 的 武 器 就 是 常 存 无 亏 的 良 心 (林 后 1:12； 提 前 1:19)。
1. 良 心 无 亏 的 人 必 然 拥 有 一 种 心 灵 自 由 释 放 的 内 在 感 受。 当 个 人 确 知 自 己 没 有 在 言 语 行 为 上 冒 犯 神 时， 就 能 有 这 种 感 受 (参 23:1 注；诗 32:1；提 前 1:5；彼 前 3:16；约 一 3:21~22)。
2. 当 人 自 觉 良 心 亏 欠 时， 个 人 的 信 心、 祷 告 生 活、 与 神 相 交 的 关 系 以 及 行 善 的 生 活 都 会 严 重 受 损 (多 1:15~16)；如 果 有 人 丢 弃 良 心， 他 们 的 信 心 之 舟 就 会 失 事 以 致 被 淹 没 (提 前 1:19)。

24:25
公 义、 节 制 和 将 来 的 审 判： 当 保 罗 向 腓 力 斯 讲 论 在 耶 稣 基 督 里 的 信 仰， 传 讲 有 关 “公 义、 节 制 和 将 来 的 审 判” 的 信 息 时， 腓 力 斯 感 到 非 常 恐 惧。 这 正 应 验 了 主 耶 稣 的 话： “(圣 灵) 来 了， 就 要 叫 世 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己” (约 16:8)。 万 民 的 得 救 是 依 靠 圣 灵 的 工 作，它 通 过 所 传 的 真 理 使 人 知 罪 (参 约 16:8注)。


第25章

25:1 | 非斯都到了任，过了三天，就从该撒利亚上耶路撒冷去。
25:2 | 祭司长，和犹太人的首领，向他控告保罗，
25:3 | 又央告他，求他的情，将保罗提到耶路撒冷来。他们要在路上埋伏杀害他。
25:4 | 非斯都却回答说，保罗押在该撒利亚，我自己快要往那里去。
25:5 | 又说，你们中间有权势的人，与我一同下去，那人若有什么不是，就可以告他。
25:6 | 非斯都在他们那里，住了不过十天八天，就下该撒利亚去。第二天坐堂，吩咐将保罗提上来。
25:7 | 保罗来了，那些从耶路撒冷下来的犹太人，周围站着，将许多重大的事控告他，都是不能证实的。
25:8 | 保罗分诉说，无论犹太人的律法，或是圣殿，或是该撒，我都没有干犯。
25:9 | 但非斯都要讨犹太人的喜欢，就问保罗说，你愿意上耶路撒冷去，在那里听我审断这事吗？
25:10 | 保罗说，我站在该撒的堂前，这就是我应当受审的地方。我向犹太人并没有行过什么不义的事，这也是你明明知道的。
25:11 | 我若行了不义的事，犯了什么该死的罪，就是死，我也不辞。他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于该撒。
25:12 | 非斯都和议会商量了，就说，你既上告于该撒，可以往该撒那里去。
25:13 | 过了些日子，亚基帕王，和百尼基氏，来到该撒利亚，问非斯都安。
25:14 | 在那里住了多日，非斯都将保罗的事告诉王，说，这里有一个人，是腓力斯留在监里的。
25:15 | 我在耶路撒冷的时候，祭司长和犹太的长老，将他的事禀报了我，求我定他的罪。
25:16 | 我对他们说，无论什么人，被告还没有和原告对质，未得机会分诉所告他的事，就先定他的罪，这不是罗马人的条例。
25:17 | 及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。
25:18 | 告他的人站着告他。所告的，并没有我所逆料的那等恶事。
25:19 | 不过是有几样辩论，为他们自己敬鬼神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的。
25:20 | 这些事当怎样究问，我心里作难。所以问他说，你愿意上耶路撒冷去，在那里为这些事听审吗？
25:21 | 但保罗求我留下，他要听皇上审断，我就吩咐把他留下，等我解他到该撒那里去。
25:22 | 亚基帕对非斯都说，我自己也愿听这人辩论。非斯都说，明天你可以听。
25:23 | 第二天，亚基帕和百尼基大张威势而来，同着众千夫长，和城里的尊贵人，进了公厅。非斯都吩咐一声，就有人将保罗带进来。
25:24 | 非斯都说，亚基帕王，和在这里的诸位阿，你们看这人，就是一切犹太人在耶路撒冷，和这里，曾向我恳求，呼叫说，不可容他再活着。
25:25 | 但我查明他没有犯什么该死的罪。并且他自己上告于皇帝，所以我定意把他解去
25:26 | 论到这人，我没有确实的事，可以奏明主上。因此我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后，有所陈奏。
25:27 | 据我看来，解送囚犯，不指明他的罪案，是不合理的。
25: 注解： | 25:8 无 论 犹 太 人 的 律 法……我 都 没 有 干 犯： 保 罗 知 道 自 己 没 有 干 犯 任 何 犹 太 人 或 犹 太 律 法。 保 罗 一 直 严 格 谨 守 并 遵 行 旧 约 的 道 德 律 法 (比 较 21:24)。他 知 道 律 法 中 的 道 德 原 则 永 远 不 会 改 变，正 如 神 自 己 不 会 改 变 一样。 对 于 他 来 说，律 法 是 圣 洁、美 善 和 属 乎 灵 的 (罗7:12,14)，充 分 体 现 了 神 的 属 性 和 他 对 公 义 生 活 的 要 求 (比 较 太5:18~19)；但 是， 保 罗 却 不 把 律 法 当 作 可 以 使 他 称 义 的 法 典 或 行 为 准 则。 人 只 能 依 靠 圣 灵 才 能 活 出 公 义 的 生 活， 借 着 基 督 的 恩 典 得 蒙 重 生 是 我 们 能 够 成 功 地 守 全 律 法 的 关 键， 惟 有 这 样 的 人 才 能讨 神 的 喜 悦。 活 在 基 督 律 法 以 下 的 信 徒 同 样 不 能 废 掉 神 的 律 法 (林 前 9:21；参 太 5:17 注；罗 3:21；8:4)。


第26章

26:1 | 亚基帕对保罗说，准你为自己辩明。于是保罗伸手分诉说，
26:2 | 亚基帕王阿，犹太人所告我的一切事，今日得在你面前分诉，实为万幸。
26:3 | 更可幸的，是你熟悉犹太人的规矩，和他们的辩论。所以求你耐心听我。
26:4 | 我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。
26:5 | 他们若肯作见证，就晓得我从起初，是按着我们教中最严紧的教门，作了法利赛人。
26:6 | 现在我站在这里受审，是因为指望神向我们祖宗所应许的。
26:7 | 这应许，我们十二个支派昼夜切切地事奉神，都指望得着。王阿，我被犹太人控告，就是因这指望。
26:8 | 神叫死人复活，你们为什么看作不可信的呢？
26:9 | 从前我自己以为应当多方攻击拿撒勒人耶稣的名。
26:10 | 我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里。他们被杀，我也出名定案。
26:11 | 在各会堂，我屡次用刑，强逼他们说亵渎的话。又分外恼恨他们，甚至追逼他们直到外邦的城邑。
26:12 | 那时，我领了祭司长的权柄和命令，往大马色去。
26:13 | 王阿，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我，并与我同行的人。
26:14 | 我们都仆倒在地，我就听见有声音，用希伯来话，向我说，扫罗，扫罗，为什么逼迫我。你用脚踢刺是难的。
26:15 | 我说，主阿，你是谁。主说，我就是你所逼迫的耶稣。
26:16 | 你起来站着，我特意向你显现，要派你作执事作见证，将你所看见的事，和我将要指示你的事，证明出来。
26:17 | 我也要救你脱离百姓和外邦人的手。
26:18 | 我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。又因信我，得蒙赦罪，和一切成圣的人同得基业。
26:19 | 亚基帕王阿，我故此没有违背那从天上来的异象。
26:20 | 先在大马色，后在耶路撒冷，和犹太全地，以及外邦，劝勉他们应当悔改归向神，行事与悔改的心相称。
26:21 | 因此，犹太人在殿里拿住我，想要杀我。
26:22 | 然而我蒙神的帮助，直到今日还站得住，对着尊贵卑贱老幼作见证。所讲的，并不外乎众先知和摩西所说，将来必成的事。
26:23 | 就是基督必须受害，并且因从死里复活，要首先把光明的道，传给百姓和外邦人。
26:24 | 保罗这样分诉，非斯都大声说，保罗，你癫狂了吧。你的学问太大，反叫你癫狂了。
26:25 | 保罗说，非斯都大人，我不是癫狂，我说的乃是真实明白话。
26:26 | 王也晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王隐藏的。因都不是在背地里作的。
26:27 | 亚基帕王阿，你信先知吗？我知道你是信的。
26:28 | 亚基帕对保罗说，你想少微一劝，便叫我作基督徒阿。（或作你这样劝我几乎叫我作基督徒了）。
26:29 | 保罗说，无论是少劝，是多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。
26:30 | 于是王，和巡抚，并百尼基，与同坐的人，都起来，
26:31 | 退到里面，彼此谈论说，这人并没有犯什么该死该绑的罪。
26:32 | 亚基帕又对非斯都说，这人若没有上告于该撒，就可以释放了。
26: 注解：
26:18
保 罗 的 神 圣 使 命： 这 是 一 节 经 典 的 圣 经 金 句， 精 炼 地 反 映 了 主 耶 稣 对 传 福 音 事 工 的 殷 切 期 望。
1. “叫 他 们 的 眼 睛 得 开”： 失 丧 的 人 受 到 了 撒 但 的 蒙 蔽， 他 们 既 无 法 看 清 自 己 灵 魂 失 丧 即 将 灭 亡 的 现 实， 也 不 能 明 白 福 音 真 理 (林 后 4:4)。 信 徒 必 须 依 靠 圣 灵 的 大 能 传 讲 耶 稣 基 督 的 福 音， 才 能 使 这 些 人 的 心 眼 得 以 打 开 (比 较 林 后 4:5； 弗 1:18)。
2. “从 撒 但 权 下 归 向 神”： 撒 但 是 世 界 的 王， 一 切 不 属 基 督 的 人 都 在 撒 但 的 辖 管 当 中， 受 到 它 的 奴 役。 撒 但 的 灵 在 一 切 罪 人 即 “悖 逆 之 子” (弗 2:2) 身 上 运 行。 信 徒 可 以 借 着 圣 灵 的 大 能 大 力 传 讲 福 音， 使 人 脱 离 撒 但 的 权 势， 归 入 基 督 的 国 度 (参 西 1:13； 彼 前 2:9)。
3. “得 蒙 赦 罪”： 人 只 能 通 过 信 靠 基 督 和 相 信 他 在 十 字 架 上 的 代 赎 之 死 得 蒙 赦 罪。
4. “一 切 成 圣 的 人”： 罪 得 赦 免， 脱 离 罪 和 撒 但 的 权 势， 得 着 圣 灵 内 住 和 圣 灵 浸 的 人 已 从 世 界 中 分 别 出 来； 为 神 而 活， 能 够 与 那 些 因 信 基 督 得 蒙 救 赎 的 人 彼 此 相 交。

26:19
我 故 此 没 有 违 背： 保 罗 是 在 去 大 马 色 的 途 中 蒙 恩 归 主 的， 从 那 时 起 他 就 坚 定 地 认 定 主 耶 稣 是 救 主， 也 是 他 生 命 的 主 宰， 愿 意 终 生 遵 行 神 的 旨 意 (比 较 罗 1:5)。

26:20
行 事 与 悔 改 的 心 相 称：保 罗 所 传 讲 的 福 音 不 像 某 些 人 单 单 要 求 人 相 信 “基 督 和 他 的 代 赎 之 死”。 新 约 使 徒 一 致 声 称 只 有 那 些 “悔 改、 归 向 神， 行 事 与 悔 改 的 心 相 称” 的 人 才 能 真 正 得 救 (参 “信 心 与 恩 典” 一 文)。


第27章

27:1 | 非斯都既然定规了，叫我们坐船往义大利去，便将保罗，和别的囚犯，交给御营里的一个百夫长，名叫犹流。
27:2 | 有一只亚大米田的船，要沿着亚西亚一带地方的海边走，我们就上了那船开行，有马其顿的帖撒罗尼迦人，亚里达古，和我们同去。
27:3 | 第二天，到了西顿。犹流宽待保罗，准他往朋友那里去，受他们的照应。
27:4 | 从那里又开船，因为风不顺，就贴着居比路背风岸行去。
27:5 | 过了基利家旁非利亚前面的海，就到了吕家的每拉。
27:6 | 在那里百夫长遇见一只亚力山太的船，要往义大利去，便叫我们上了那船。
27:7 | 一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴着革哩底背风岸，从撒摩尼对面行过。
27:8 | 我们沿岸行走，仅仅来到一个地方，名叫佳澳。离那里不远，有拉西亚城。
27:9 | 走的日子多了，已经过了禁食的节期，行船又危险，保罗就劝众人说，
27:10 | 众位，我看这次行船，不但货物和船要受伤损，大遭破坏，连我们的性命也难保。
27:11 | 但百夫长信从掌船的和船主，不信从保罗所说的。
27:12 | 且因在这海口过冬不便，船上的人，就多半说，不如开船离开这地方，或者能到非尼基过冬。非尼基是革哩底的一个海口，一面朝东北，一面朝东南。
27:13 | 这时微微起了南风，他们以为得意，就起了锚，贴近革哩底行去。
27:14 | 不多几时，狂风从岛上扑下来，那风名叫友拉革罗。
27:15 | 船被风抓住，敌不住风，我们就任风刮去。
27:16 | 贴着一个小岛的背风岸奔行，那岛名叫高大，在那里仅仅收住了小船。
27:17 | 既然把小船拉上来，就用缆索捆绑船底。又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。
27:18 | 我们被风浪逼得甚急，第二天众人就把货物抛在海里。
27:19 | 到第三天，他们又亲手把船上的器具抛弃了。
27:20 | 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。
27:21 | 众人多日没有吃什么，保罗就出来站在他们中间说，众位，你们本该听我的话，不离开革哩底，免得遭这样的伤损破坏。
27:22 | 现在我还劝你们放心。你们的性命，一个也不失丧，惟独失丧这船。
27:23 | 因我所属所事奉的神，他的使者昨夜站在我旁边说，
27:24 | 保罗，不要害怕，你必定站在该撒面前。并且与你同船的人，神都赐给你了。
27:25 | 所以众位可以放心，我信神，他怎样对我说，事情也要怎样成就。
27:26 | 只是我们必要撞在一个岛上。
27:27 | 到了第十四天夜间，船在亚底亚海，飘来飘去，约到半夜，水手以为渐近旱地，
27:28 | 就探深浅，探得有十二丈，稍往前行，又探深浅，探得有九丈。
27:29 | 恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。
27:30 | 水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。
27:31 | 保罗对百夫长和兵丁说，这些人若不等在船上，你们必不能得救。
27:32 | 于是兵丁砍断小船的绳子，由它飘去。
27:33 | 天渐亮的时候保罗劝众人都吃饭，说，你们悬望忍饿不吃什么，已经十四天了。
27:34 | 所以我劝你们吃饭，这是关乎你们救命的事。因为你们各人连一根头发，也不至于损坏。
27:35 | 保罗说了这话，就拿着饼，在众人面前祝谢了神，掰开吃。
27:36 | 于是他们都放下心，也就吃了。
27:37 | 我们在船上的，共有二百七十六个人
27:38 | 他们吃饱了，就把船上的麦子，抛在海里，为要叫船轻一点。
27:39 | 到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。
27:40 | 于是砍断缆索，弃锚在海里，同时也松开舵绳，拉起头篷，顺着风向岸行去。
27:41 | 但遇着两水夹流的地方，就把船搁了浅。船头胶住不动，船尾被浪的猛力冲坏。
27:42 | 兵丁的意思，要把囚犯杀了，恐怕有？？水脱逃的。
27:43 | 但百夫长要救保罗，不准他们任意而行，就吩咐会？？水的，跳下水去先上岸。
27:44 | 其余的人，可以用板子，或船上的零碎东西上岸。这样众人都得了救上了岸。
27: 注解： | 27:24 保 罗， 不 要 害 怕： 只 要 神 在 人 身 上 有 一 个 计 划 和 旨 意， 而 这 人 又 愿 意 恒 切 寻 求 神 并 顺 从 圣 灵 的 带 领 (比 较 23:11；24:16)， 主 就 必 定 会 救 拔 他 脱 离 死 亡 的 苦 害。 所 有 忠 心 事 奉 主 的 人 都 能 这 样 呼 求 神 说 “主 啊， 我 是 你 的， 我 事 奉 你， 求 你 作 我 的 保 障” (比 较 诗 16:1~2)。 27:25 众 位 可 以 放 心： 保 罗 在 船 上 是 囚 犯， 但 在 基 督 里 却 是 自 由 人， 能 够 随 时 因 着 神 的 同 在 而 无 所 畏 惧。 而 同 船 的 人 却 因 海 上 的 危 险 胆 战 心 惊， 几 乎 丧 胆。 在 今 生 只 有 经 历 神 同 在 的 忠 心 信 徒， 才 能 在 面 对 生 命 的 危 险 时 刻 表 现 出 这 份 属 天 的 胆 量 和 信 心。 27:31 这 些 人 若 不 等 在 船 上：保 罗 的 这 种 说 法 似 乎 与22 节、24 节的 内容 不 相 符。既 然 神 应 许 保 罗 要 把 那 些 与 他 同 船 的 人 都 赐 给 他(24 节)，而 保 罗 也 毫 无 保 留 地 向 他 们 宣 告 说 “你 们 的 性 命 一 个 也 不 失丧” (22 节)，那 么 为 何 水 手 弃 船 而 逃 会 使 船 上 的 人 丧 命 呢？ 答 案 隐 藏 在 这 样 一 条 圣 经 原 则 中， 即 神 通 常 都 只 在 他 子 民 愿 意 顺 服 其 旨 意 的 前 提 下 成 就 他 的 应 许 (参 创 1:26~31 与 6:5~7；出 3:7~8 与 民14:28~34；撒 下 7:12~16 与 王 上11:11~13； 12:16)。


第28章

28:1 | 我们既已得救，才知道那岛名叫米利大。
28:2 | 土人看待我们，有非常的情分，因为当时下雨，天气又冷，就生火，接待我们众人。
28:3 | 那时保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。
28:4 | 土人看见那毒蛇，悬在他手上，就彼此说，这人必是个凶手，虽然从海里救上来，天理还不容他活着。
28:5 | 保罗竟把那毒蛇，甩在火里，并没有受伤。
28:6 | 土人想他必要肿起来，或是忽然仆倒死了。看了多时，见他无害，就转念说，他是个神。
28:7 | 离那地方不远，有田产是岛长部百流的。他接纳我们，尽情款待三日。
28:8 | 当时，部百流的父亲，患热病和痢疾躺着。保罗进去，为他祷告，按手在他身上，治好了他。
28:9 | 从此，岛上其余的病人，也来得了医治。
28:10 | 他们又多方的尊敬我们。到了开船的时候，也把我们所需用的送到船上。
28:11 | 过了三个月，我们上了亚力山太的船，往前行。这船以丢斯双子为记，是在那海岛过了冬的。
28:12 | 到了叙拉古，我们停泊三日。
28:13 | 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。
28:14 | 在那里遇见弟兄们，请我们与他们同住了七天。这样我们来到罗马。
28:15 | 那里的弟兄们，一听见我们的信息，就出来到亚比乌市，和三馆地方迎接我们。保罗见了他们，就感谢神，放心壮胆。
28:16 | 进了罗马城，（有古卷在此有百夫长把众囚犯交给御营的统领惟有）保罗蒙准，和一个看守他的兵，另住在一处。
28:17 | 过了三天，保罗请犹太人的首领来。他们来了，就对他们说，弟兄们，我虽没有作什么事干犯本国的百姓，和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。
28:18 | 他们审问了我，就愿意释放我。因为在我身上，并没有该死的罪。
28:19 | 无奈犹太人不服，我不得已，只好上告于该撒。并非有什么事，要控告我本国的百姓。
28:20 | 因此，我请你们来见面说话。我原为以色列人所指望的，被这链子捆锁。
28:21 | 他们说，我们并没有接着从犹太来论你的信，也没有弟兄到这里来，报给我们说，你有什么不好处。
28:22 | 但我们愿意听你的意见如何。因为这教门，我们晓得是到处被毁谤的。
28:23 | 他们和保罗约定了日子，就有许多人到他的寓处来，保罗从早到晚，对他们讲论这事，证明神国的道，引摩西的律法和先知的书，以耶稣的事，劝勉他们。
28:24 | 他所说的话，有信的，有不信的。
28:25 | 他们彼此不合，就散了。未散以先，保罗说了一句话，说，圣灵借先知以赛亚，向你们祖宗所说的话，是不错的。
28:26 | 他说，你去告诉这百姓说，你们听是要听见，却不明白。看是要看见，却不晓得。
28:27 | 因为这百姓，油蒙了心，耳朵发沉，眼睛闭着。恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。
28:28 | 所以你们当知道，神这救恩，如今传给外邦人，他们也必听受。（有古卷在此有，
28:29 | 保罗说了这话犹太人议论纷纷的就走了）。
28:30 | 保罗在自己所租的房子里，住了足足两年。凡来见他的人，他全都接待，
28:31 | 放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。
28: 注解：
28:5
并 没 有 受 伤： 保 罗 这 段 独 特 的 亲 身 经 历 正 好 印 证 了 主 耶 稣 在 马 可 福 音 16:18 的 应 许 (参 下 一 条 注 释)。

28:16
进 了 罗 马 城： 保 罗 一 直 盼 望 能 在 罗 马 传 福 音 (罗 15:22~29)， 这 也 是 神 的 旨 意 (23:11)； 然 而， 保 罗 是 在 经 历 许 多 艰 难 险 阻、 风 暴、 沉 船 和 许 多 试 炼 以 后 带 着 锁 链 进 入 罗 马 城 的。 虽 然 保 罗 一 直 忠 心， 但 是 神 并 没 有 叫 他 一 路 亨 通， 免 受 苦 难。 同 样 地， 当 我 们 行 在 神 的 旨 意 里， 完 全 忠 于 主 时， 神 仍 可 能 引 导 我 们 走 上 一 条 困 难 重 重 的 坎 坷 之 路。 为 要 叫 我 们 明 白 “万 事 都 互 相 效 力， 叫 爱 神 的 人 得 益 处” (罗 8:28)。

28:30
住 了 足 足 两 年： 路 加 福 音 中 有 关 早 期 教 会 历 史 的 记 载 就 此 结 束。 关 于 保 罗 此 后 的 情 形 人 们 普 遍 接 受 下 面 一 种 说 法： 保 罗 在 罗 马 共 被 拘 禁 两 年， 其 间 他 能 够 接 待 来 客 并 向 他 们 传 福 音。 在 这 期 间， 他 写 成 了 以 弗 所 书、 腓 立 比 书、 歌 罗 西 书 和 腓 利 门 书。 大 概 在 主 后 63 年， 保 罗 被 判 无 罪 而 获 释。 随 后 几 年 当 中， 他 仍 然 坚 持 不 懈 地 从 事 宣 教 事 工， 甚 至 可 能 如 愿 以 偿 地 到 了 西 班 牙 (罗 15:28)。 在 此 期 间， 他 又 写 成 了 提 摩 太 前 书 和 提 多 书。 大 约 主 后 67 年， 保 罗 再 次 被 捕， 被 押 回 罗 马； 第 2 次 在 罗 马 被 囚 时 写 成 提 摩 太 后 书。 随 后 便 在 罗 马 皇 帝 尼 禄 的 残 酷 迫 害 下 为 主 殉 道 (据 传 统 说 法, 保 罗 被 斩 首)。

28:31
传 讲 神 的 国：使 徒 行 传 至 此 嘎 然 而 止， 没 有 正 式 结 尾，总 结 神借 着 圣 灵 和 新 约 使 徒 所 成 就 的 工 作。 神 定 意 要 圣 灵 的 工 作 和 信 徒 传 福 音 的 事 工 能 够 一 直 持 续 下 去，直 至 这 世 代 的 末 了 (2:17~21；太 28:18~20)。 路 加 在 圣 灵 的 默 示 下， 启 示了 神 对 教 会 样 式 和 教 会 事 工 的 心 意。 路 加 向 我 们 生 动 地 展 示 了 早 期 信 徒 树 立 的 忠 信 榜 样， 福 音 败 坏 一 切 仇 敌 的 得 胜 见 证 以 及 圣 灵 在 教 会 和 神 子 民 当 中 的 大 能 运 行。 这 是 神 对 现 今 和 未 来 教 会 的 一 贯 心 意。我 们 应 当 忠 心 地 宣 扬 神 的 心 意，并 且 为 之 而 活 (提后1:14)。所 有 教 会 都 应 当 按 照 圣 灵 在 早 期 教 会 的 作 为 和 教 导 来 衡 量 自 己。如 果 在 我 们 自 己 的 教 会 中 圣 灵 能 力 的 彰 显、 公 义 的 标 准、 喜 乐 的 源 泉 和 信 心 的 内 容 与 使 徒 行 传 中 所 记 载 的 不 尽 相 同， 我 们 就 应 当 重 新 祈 求 神 更 新 我 们 对 复 活 基 督 的 信 心 和 认 识， 让 圣 灵 重 新 浇 灌 下 来。


罗马书


第1章

1:1 | 耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。
1:2 | 这福音是神从前借众先知，在圣经上所应许的。
1:3 | 论到他儿子，我主耶稣基督。按肉体说，是从大卫后裔生的。
1:4 | 按圣善的灵说，因从死里复活，以大能显明是神的儿子。
1:5 | 我们从他受了恩惠，并使徒的职分，在万国之中叫人为他的名信服真道。
1:6 | 其中也有你们这蒙召属耶稣基督的人。
1:7 | 我写信给你们在罗马为神所爱，奉召作圣徒的众人。愿恩惠平安，从我们的父神，并主耶稣基督，归与你们。
1:8 | 第一，我靠着耶稣基督，为你们众人感谢我的神。因你们的信德传遍了天下。
1:9 | 我在他儿子福音上，用心灵所事奉的神，可以见证我怎样不住地提到你们，
1:10 | 在祷告之间，常常恳求，或者照神的旨意，终能得平坦的道路往你们那里去。
1:11 | 因为我切切地想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。
1:12 | 这样我在你们中间，因你与我彼此的信心，就可以同得安慰。
1:13 | 弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样。只是到如今仍有阻隔。
1:14 | 无论是希利尼人，化外人，聪明人，愚拙人，我都欠他们的债。
1:15 | 所以情愿尽我的力量，将福音也传给你们在罗马的人。
1:16 | 我不以福音为耻。这福音本是神的大能，要救一切相信的，先是犹太人，后是希利尼人。
1:17 | 因为神的义，正在这福音上显明出来。这义是本于信以致于信。如经上所记，义人必因信得生。
1:18 | 原来神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。
1:19 | 神的事情，人所能知道的，原显明在人心里。因为神已经给他们显明。
1:20 | 自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。
1:21 | 因为他们虽然知道神，却不当作神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。
1:22 | 自称为聪明，反成了愚拙，
1:23 | 将不能朽坏之神的荣耀变为偶像，仿佛必朽坏的人，和飞禽走兽昆虫的样式。
1:24 | 所以神任凭他们，逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。
1:25 | 他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。主乃是可称颂的，直到永远。阿们。
1:26 | 因此神任凭他们放纵可羞耻的情欲。他们的女人，把顺性的用处，变为逆性的用处。
1:27 | 男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。
1:28 | 他们既然故意不认识神，神就任凭他们存邪僻的心行那些不合理的事，
1:29 | 装满了各样不义，邪恶，贪婪，恶毒（或作阴毒）。满心是嫉妒，凶杀，争竞，诡诈，毒恨。
1:30 | 又是谗毁的，背后说人的，怨恨神的（或作被神所憎恶的），侮慢人的，狂傲的，自夸的，捏造恶事的，违背父母的，
1:31 | 无知的，背约的，无亲情的，不怜悯人的。
1:32 | 他们虽知道神判定，行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。
1: 注解：
1:1
罗 马 书 简 介

大 纲
引 言 (1:1~17)
壹 人 类 对 义 的 迫 切 需 要 (1:18~3:20)
一 外 邦 人 的 需 要 (1:18~32)
二 犹 太 人 的 需 要 (2:1~3:8)
三 全 人 类 的 需 要 (3:9~20)
贰 神 对 义 的 荣 耀 预 备 (3:21~5:21)
一 概 述 因 信 称 义 (3:21~31)
二 以 亚 伯 拉 罕 为 例 阐 明 因 信 称 义 (4:1~25)
三 称 义 的 福 气和 确 据 (5:1~11)
四 亚 当 和 基 督 的 对 比 (5:12~21)
1 亚 当 ／ 罪 ／ 咒 诅 ／ 死
2 基 督 ／ 恩 典 ／ 称 义 ／ 生 命
叁 因 信 称 义 的果 效 (6:1~8:39)
一 脱 离 罪 的 奴 役 (6:1~23)
1 与 基 督 向 罪 死 (6:1~14)
2 与 基 督 同 作 义 的 奴 仆 (6:15~23)
二 脱 离 在 律 法 之下 的 交 战 (7:1~25)
三 因 赐 生 命 圣 灵 的 律 得 自 由 (8:1~39)
肆 因 信 称 义 与 以 色 列 的 关 系 (9:1~11:36)
一 以 色 列 的 被 弃 (9:1~10:21)
二 神 计划 的 得 胜 (11:1~36)
伍 因 信 称 义 的 生 活 实 践 (12:1~15:13)
一 信 徒 与 奉 献 (12:1~2)
二 信 徒 与 团 契 (12:3~21)
三 信 徒 与 国 家 (13:1~7)
四 信 徒 与 爱 的 法 则 (13:8~15:13)
结 语 (15:14~16:27)
作 者：保 罗
主 题：神 的 义 已 显 明
写 作 日 期：大 约 主 后 57 年

背 景
罗 马 书 是 保 罗 书 信 中 篇 幅 最 长、 神 学 色 彩 最 浓、 最 具 影 响 力 的 一 卷。 可 能 正 因 如 此， 它 被 列 在 新 约 13 卷 保 罗 书 信 之 首。 保 罗 本 着 自 己 身 为 外 邦 人 使 徒 的 职 分 写 作 本 书。 与 某 些 教 会 的 传 统 说 法 相 反， 罗 马 教 会 并 不 是 由 彼 得 或 任 何 别 的 使 徒 建 立 的， 创 建 此 教 会 的 人 很 可 能 是 保 罗 在 马 其 顿 和 亚 西 亚 传 信 归 主 的 人， 以 及 五 旬 节 那 天 悔 改 信 主 的 犹 太 人 和 进 犹 太 教 的 人 (徒2:10)。 保 罗 没 有 把 罗 马 当 作 其 他 使 徒 事 奉 的 特 定 区 域 (罗15:20)。
保 罗 在 罗 马 书 中 向 罗 马 信 徒 申 明 他 确 实 常 常 定 意 要 将 福 音 传 给 他 们， 但 是 却 一 直 受 到 拦 阻 (1:13~15；15:22)。 他 在 书 中 诚 恳 地 指 出 他 迫 切 盼 望 要 往 他 们 那 里 去， 并 且 知 会 他 们 他 计 划 很 快 过 去 (15:23~32)。
保 罗 是 在 第 3 次 旅 行 布 道 快 要 结 束 之 际 写 下 本 书 的 (比 较 15:25~26； 徒 20:2~3； 林 前 16:5~6)， 当 时 他 住 在 哥 林 多 的 该 犹 家 中 (罗16:23； 林 前1:14)。 当 他 借 着 助 手 德 丢 代 笔 致 信 罗 马 时 (16:22)， 他 正 准 备 回 耶 路 撒 冷 过 五 旬 节 (徒 20:16； 可 能 是 主 后 57 或 58 年 的 春 季)， 并 且 期 望 亲 自 把 外 邦 教 会 救 济 耶 路 撒 冷 贫 穷 圣 徒 的 捐 项 带 去 (15:25~27)。 保 罗 计 划 在 此 之 后 立 刻 前 往 士 班 雅 (西 班 牙) 传 福 音， 届 时 将 路 过 罗 马 顺 道 看 望 教会， 然 后 蒙 他 们 相 送 继 续 西 行 (15:24,28)。

目 的
保 罗 写 作 本 书 的 目 的 旨 在 为 他 在 罗 马 的 事 工 以 及 西 班 牙 的 传 道 之 行 预 备 道 路， 其 中 有 双 重 用 意：1. 罗 马 信 徒 显 然 接 受 了 一 些 歪 曲 保 罗 所 传 之 道 的 错 谬 信 息 和 毁 谤 (如3:8；6:1~2,15)， 所 以 保 罗 感 到 有 必 要 将 自 己 传 讲 了 25 年 的 福 音 写 成 文 字；2. 保 罗 力 求 通 过 本 书 解 决 因 犹 太 人 对 外 邦 人 (如2:1~29；3:1,9) 以 及 外 邦 人 对 犹 太 人 的 错 误 态 度 (如11:11~36) 而 给 教 会 带 来 的 某 些 难 题。

综 览
1:16~17 开 宗 明 义 地 披 露 了 本 书 的 主 题。 神 的 义 在 主 耶 稣 身 上 显 明 出 来， 人 可 以 因 此 免 除 神 对 罪 生 发 的 极 大 忿 怒。 保 罗 接 着 阐 述 了 福 音 的 基 要 真 理。 他 首 先 强 调 说 罪 的 问 题 和 人 对 义 的 需 要 具 有 普 世 性 (1:18~3:20)。 无 论 是 犹 太 人 还 是 外 邦 人 都 犯 了 罪， 惹 动 了 神 的 忿 怒， 因 此， 除 了 信 靠 耶 稣 基 督 以 外， 没 有 人 能 在 神 面 前 称 义 (3:21~4:25)。
因 着 信， 也 本 乎 恩， 我 们 得 以 白 白 称 义， 并 且 得 着 救 恩 的 确 据 (5 章)。 神 的 义 进 一 步 彰 显 在 我 们 身 上， 使 我 们 与 基 督 一 同 向 罪 而 死 (6 章)， 脱 离 靠 律 法 称 义 的 挣 扎 (7 章)， 得 着 神 儿 女 的 名 分， 并 且 “靠 着 圣 灵” 得 到 新 生， 最 后 与 耶 稣 基 督 一 同 得 荣 耀 (8 章)。 尽 管 以 色 列 人 顽 梗 不 信， 但 是 神 的 救 赎 计 划 仍 在 不 断 推 进 (9~11 章)。
此 后， 保 罗 指 出， 一 个 在 基 督 里 新 造 的 人 应 当 在 社 会 上、 人 际 关 系 和 道 德 等 各 方 面 活 出 神 的 公 义 和 慈 爱 (12~14 章)。 他 以 对 个 人 计 划 的 说 明 (15 章)、 详 尽 的 问 候、 最 终 的 劝 勉 以 及 对 神 的 颂 赞 (16 章) 作 为 本 书 的 结 语。

特 色
罗 马 书 有 以 下 7 个 主 要 特 点：
1. 它 是 保 罗 书 信 中 最 有 系 统 性 的 一 卷， 也 是 新 约 圣 经 中 最 超 凡 卓 越 的 一 卷 神 学 论 著；
2. 保 罗 以 问 答 或 辩 论 的 形 式 著 作 此 书 (如3:1,4~6,9,31)；
3. 保 罗 广 泛 引 用 旧 约 经 文 证 实 自 己 所 传 福 音 的 真 确 性；
4. 保 罗 将 “神 的 义” 视 为 福 音 启 示 的 核 心 (1:16~17)： 神 在 基 督 身 上 成 就 了 义；
5. 保 罗 特 别 阐 明 罪 的 双 重 性， 以 及 神 借 着 基 督 所 提 供 的 解 决 办 法： 罪 可 指 个 人 的 过 犯 (1:1~5:11)； 也 可 指 罪性 (希 腊 文he hamartia)， 即 人 从 犯 罪 的 始 祖 亚 当 那 里 与 生 俱 来 的 犯 罪 天 性 (5:12~8:39)；
6. 罗 马 书 第8 章 是 圣 经 中 最 详 尽 论 述 圣 灵 在 信 徒 生 活 中 运 行 的 一 章；
7. 罗 马 书 包 含 了 圣 经 中 有 关 犹 太 人 (除 了 余 民 以 外) 弃 绝 基 督， 而 神 要 彻 底 救 赎 全 人 类 并 且 最 后 拯 救 以 色 列 (9~11 章) 的 最 强 有 力 的 论 断。

读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 21 天 内 读 完 罗 马 书：
□1:1~17 □1:18~32 □2 章 □3 章 □4 章 □5:1~11 □5:12~21 □6:1~14 □6:15~7:6 □7:7~25
□8:1~17 □8:18~39 □9:1~29 □9:30~10:21 □11:1~24 □11:25~36 □12:1~16 □12:17~13:14
□14:1~15:4 □15:5~33 □16 章

经文注释

1:4
圣 善 的 灵： “圣 善 的 灵” 指 圣 灵， 即 三 位 一 体 真 神 的 第 三 个 位 格。 他 的 圣 洁 本 性 使 得 他 绝 然 迥 异 于 人、 罪 和 世 上 的 灵。 这 个 称 谓 形 象 生 动 地 反 映 了 圣 灵 超 然 卓 绝 的 特 性 和 工 作 (比 较 加 5:16~ 24)。

1:5
信 服 真 道： 保 罗 在 罗 马 书 的 开 头 和 结 尾 (16:26) 都 用 到 “顺 服” 来 界 定 信 心 的 含 义。 他 认 为 得 救 信 心 的 性 质 必 然 取 决 于 人 最 初 决 志 时 的 心 志， 也 就 是 借 着 耶 稣 基 督 在 爱、 奉 献、 感 恩 和 顺 服 中 将 自 己 的 生 命 与 神 联 合 的 心 志 (参 雅 2:17 注； 比 较 约 15:10, 14； 来 5:8~ 9； 参 “信 心 与 恩 典” 一 文)。

1:7
奉 召 作 圣 徒： 信 徒 是 已 经 从 罪 和 世 界 中 分 离 出 来 (比 较 1 节)， 归 向 真 神 并 且 献 身 服 事 神 的 人 (参 出 19:6 注； 利 11:44 注)。 在 信 徒 奉 献 自 己 给 神 的 过 程 中， 圣 灵 要 以 真 正 的 圣 洁 更 新 他 们 的 性 情 (参 徒 9:13 注；比 较 弗 4:23~ 24；参 “成 圣” 一 文)。

1:16
救： 有 关 “救 恩 ” 以 及 圣 经 中 所 用 的 其 它 两 个 相 关 词 语 的 含 义， 可 参 “圣 经 中 的 救 恩” 一 文。

专题论文53：圣经中的救恩
罗 1:16 “ 我 不 以 福 音 为 耻； 这 福 音 本 是 神 的 大 能， 要 救 一 切 相 信 的， 先 是 犹 太 人， 后 是 希 腊 人。 ”
神 在 耶 稣 基 督 里 白 白 赐 给 我 们 永 生。 但 有 时 我 们 难 以 理 解 神 是 怎 样 叫 我 们 得 到 那 生 命 的。 所 以， 神 在 圣 经 中 描 绘 了 几 幅 图 画 来 帮 助 我 们 理 解 这 个 概 念， 它 们 各 自 都 有 其 独 特 的 着 重 点。 本 文 详 细 考 查 了 其 中 3 个 画 面： 拯 救、 救 赎 和 称 义。
拯 救
拯 救 (希 腊 文 soteria) 意 为 “ 救 拔 ”、 “ 带 领 人 安 全 通 过 ” 或 “ 使 人 免 受 伤 害”。 神 在 旧 约 圣 经 中 已 启 示 他 是 拯 救 自 己 百 姓 的 那 一 位 (诗 27:1；88:1；参 申 26:8 注；诗 62:1 注；赛 25:6 注；53:5 注)。 在 新 约 圣 经 中 拯 救 被 描 述 为 一 条 引 导 人 走 向 天 国、 与 神 永 远 同 在 的 “ 道 路 ” (太 7:14；可 12:14；约 14:6；徒 16:17；彼 后 2:2,21；比 较 徒 9:2；22:4；来 10:20)。 这 条 救 恩 之 路 我 们 务 必 要 一 步 步 走 到 底。 我 们 可 以 把 拯 救 描 述 成 为 一 条 有 两 个 方 面 和 三 个 阶 段 的 道 路：
1. 一 条 道 路： 基 督 是 通 向 天 父 的 道 路 (约 14:6；徒 4:12)。 拯 救 是 神 在 耶 稣 基 督 里 赐 给 我 们 的 恩 典 (罗 3:24)， 它 建 立 在 基 督 的 死 (3:25；5:8)、 复 活 (5:10) 和 为 信 徒 不 住 的 代 求 (来 7:25) 这 一 基 础 上。
2. 两 个 方 面： 我 们 得 救 是 本 于 神 的 恩 典， 也 因 着 我 们 对 基 督 的 信 心 (罗 3:22, 24~25, 28)。 也 就 是 说， 神 赐 给 人 拯 救 之 恩 (约 1:16)， 人 若 以 信 心 来 回 应， 就 能 得 救 (徒 16:31; 罗 1:17; 弗 1:15; 2:8; 参 “ 信 心 与 恩 典 ” 一 文)。
3. 三 个 阶 段：
(1) 救 恩 的 过 去 阶 段 包 括 我 们 个 人 罪 得 赦 免 (徒 10:43; 罗 4:6~8)、 灵 性 出 死 入 生 (约 一 3:14；参 “ 重 生 ” 一 文)、 从 罪 的 奴 仆 变 成 主 的 奴 仆 (罗 6:17~23) 以 及 从 撒 但 权 下 归 向 神 (徒 26:18) 的 经 历。 它 使 我 们 和 神 有 了 全 新 的 关 系 (约 1:12)， 并 且 救 我 们 免 受 罪 的 刑 罚 (罗 1:16；6:23；林 前 1:18)。
(2) 在 现 阶 段 神 的 救 恩 使 我 们 脱 离 罪 行 和 罪 的 辖 制， 并 以 圣 灵 充 满 我 们。 它 具 体 包 括 以 下 几 方 面：① 它 使 我 们 得 着 特 权， 能 够 与 我 们 的 父 神 以 及 我 们 的 主 和 救 主 耶 稣 之 间 有 面 对 面 的 亲 密 关 系 (太 6:9；约 14:18~23；参 加 4:6 注)；② 它 要 求 我 们 看 自 己 向 罪 是 死 的 (罗 6:1~14)， 并 且 要 顺 服 圣 灵 的 带 领 (罗 8:1~17) 和 神 的 道 (约 8:31；14:21；提 后 3:15~16)；③ 它 预 备 好 我 们 接 受 圣 灵 的 充 满， 并 且 要 我 们 常 常 被 圣 灵 充 满 (参 徒 2:33~39；弗 5:18；参 “ 圣 灵 浸 ” 一 文)； ④ 它 要 求 我 们 离 弃 罪 恶 (罗 6:1~14)， 并 且 脱 离 这 弯 曲 的 世 代 (徒 2:40；林 后 6:17)；⑤ 它 呼 召 我 们 要 为 着 神 的 国 度 与 撒 但 及 其 邪 魔 差 役 争 战 (林 后 10:4~5；弗 6:11,16；彼 前 5:8)。
(3) 救 恩 的 未 来 阶 段 (罗 13:11~12；帖 前 5:8~9；彼 前 1:5) 包 括 以 下 几 个 方 面：①我 们 将 免 受 神 的 忿 怒 (罗 5:9；林 前 3:15；5:5；帖 前 1:10; 5:9)； ② 我 们 将 同 享 神 的 荣 耀 (罗 8:29; 林 前 15:49)， 并 且 得 着 复 活 改 变 了 的 身 体 (林 前 15:52)； ③ 忠 心、 得 胜 的 信 徒 将 得 着 赏 赐 (参 启 2:7 注)。 这 将 来 的 救 恩 是 一 切 基 督 徒 竭 力 追 求 的 标 竿 (林 前 9:24~27；腓 3:8~14)。 信 徒 现 在 所 受 的 一 切 警 戒、 管 教 和 责 罚 都 是 为 使 他 们 不 要 失 去 这 将 来 的 救 恩 (林 前 5:1~13；9:24~27；腓 2:12,16；彼 后 1:5~11；参 来 12:1 注)。
救 赎
“ 救 赎 ” (希 腊 文 apolutrosis) 的 原 意 是 付 代 价 来 赎 买。 这 一 词 表 明 了 成 就 救 恩 的 方 法， 就 是 说， 要 付 上 赎 价。 救 赎 的 教 义 可 总 结 如 下：
1. 我 们 都 犯 了 罪， 需 要 救 赎： 根 据 新 约 圣 经 的 描 述， 人 都 背 离 了 神 (罗 3:10~18)， 处 在 撒 但 的 权 下 (徒 10:38；26:18)， 被 罪 奴 役 (罗 6:6；7:14)， 并 且 需 要 被 拯 救， 脱 离 罪 疚、 罪 的 刑 罚 和 权 势 (徒 26:18；罗 1:18；6:1~18, 23；弗 5:8；西 1:13；彼 前 2:9)。
2. 救 我 们 脱 离 这 捆 绑 要 付 上 极 重 的 代 价： 基 督 亲 自 流 血 舍 命， 付 上 了 赎 价 (太 20:28；可 10:45；林 前 6:20；弗 1:7；多 2:14；来 9:12；彼 前 1:18~19)。
3. 蒙 救 赎 的 人 必 进 入 美 好 的 光 景： 蒙 基 督 救 赎 的 信 徒 就 得 以 脱 离 撒 但 的 权 势， 脱 离 罪 疚 和 罪 的 辖 制 (徒 26:18; 罗 6:7,12,14,18; 西 1:13)。 然 而 我 们 脱 离 罪， 得 以 自 由， 并 不 意 味 着 我 们 可 以 随 心 所 欲 地 行 事， 因 为 我 们 是 属 于 神 的。 我 们 从 罪 中 得 了 释 放， 就 当 甘 心 作 神 的 奴 仆 (徒 26:18；罗 6:18,22；林 前 6:19~20；7:22~23)。
4. 旧 约 圣 经 中 的 救 赎 预 表 了 新 约 圣 经 所 教 导 我 们 的 救 赎： 神 拯 救 以 色 列 人 出 埃 及 是 旧 约 圣 经 中 一 个 伟 大 的 救 赎 事 件 (参 出 6:7 注；12:26 注)； 随 后 神 又 为 他 们 设 立 了 献 祭 制 度， 使 他 们 可 以 献 上 牲 畜 的 血 作 为 罪 的 赎 价 (参 利 9:8 注; 参 “ 赎 罪 日” 一 文)。
称 义
“ 称 义 ” 一 词 (希 腊 文 dikaioo) 意 为 “ 被 神 看 为 义 ” (罗 2:13)、 “ 使 之 成 为 义” (罗 5:18~19)、 “ 使 之 成 为 正 ” 或 “ 矫 正 ”。 它 不 仅 代 表 一 个 法 律 上 的 宣 告， 也 指 人 与 神 建 立 了 正 确 关 系。 凡 律 法 之 下 的 人 都 被 定 罪， 宣 判 为 永 死； 但 罪 人 只 要 悔 改， 就 必 蒙 神 赦 免， 重 新 得 到 神 的 恩 惠， 并 得 以 与 神 相 交 相 亲。 领 受 他 纯 全 的 旨 意。 使 徒 保 罗 向 我 们 解 明 了 关 于 称 义 的 几 条 真 理 以 及 我 们 得 以 称 义 的 途 径：
1. 与 神 和 好 是 神 的 恩 赐 (罗 3:24；弗 2:8)。 没 有 人 能 通 过 守 全 律 法 或 行 善 来 与 神 和 好 (罗 4:2~6)， “ 因 为 世 人 都 犯 了 罪， 亏 缺 了 神 的 荣 耀 ” (罗 3:23)。
2. 我 们 与 神 和 好 是 “ 因 耶 稣 基 督 的 救 赎 ” (罗 3:24)。 若 不 靠 着 基 督 的 救 赎 脱 离 罪 和 罪 的 权 势， 就 没 有 人 能 够 称 义。
3. 我 们 得 以 与 神 和 好 是 出 于 “ 神 的 恩 典 ”， 也 是 因 着 我 们 “ 信 耶 稣 基 督 ” 为 主 和 救 主 (罗 3:22~24；比 较 4:3~5；参 “ 信 心 与 恩 典 ” 一 文)。
4. 我 们 只 有 罪 得 赦 免 时 才 能 与 神 和 好 (罗 4:7)。 罪 人 已 被 定 罪 (罗 3:9~18,23)， 但 因 着 基 督 的 代 赎 之 死 和 复 活， 他 们 就 得 了 赦 免 ( 参 罗 3:25 注；4:5 注；4:25；5:6~9)。
5. 当 我 们 因 信 基 督 得 与 神 和 好 时， 我 们 就 与 基 督 同 钉 了 十 字 架， 并 且 基 督 要 住 在 我 们 里 面 (加 2:16~21)。 因 着 这 样 的 经 历， 我 们 实 实 在 在 就 成 了 义 人， 并 且 开 始 为 神 而 活 (加 2:19~21)。 基 督 通 过 圣 灵 完 全 改 变 我 们 (比 较 帖 后 2:13；彼 前 1:2) 与 他 对 我 们 的 救 赎 不 可 分 割， 因 为 基 督 的 工 作 和 圣 灵 的 工 作 是 相 辅 相 成 的。

1:17
本 于 信， 以 至 于 信： 义 人 需 要 继 续 靠 着 信 心 而 活， 如 此 才 能 不 断 成 熟 长 进。 信 徒 会 因 着 这 种 信 心 中 的 生 活 而 不 断 在 义 路 上 前 进， 以 致 活 出 更 丰 盛 的 属 灵 生 命 (参 8:12~ 13,14:13~ 23； 来 10:38 注； 参 “信 心 与 恩 典” 一 文)。

1:18
神 的 忿 怒： 神 的 忿 怒 (希 腊 文 orge) 是 他 彰 显 公 义 和 慈 爱 的 一 种 方 式 (参 “神 的 属 性” 一 文)。 个 人 (出 4:14； 民 12:1~9； 撒 下 6:6~7) 和 民 族 (赛 10:5；13:3；耶 50:13； 结 30:15) 的 罪 恶 以 及 神 子 民 的 背 信 弃 义 (民 25:3；32:10~ 13；申 29:24~28) 都 会 触 动 神 的 忿 怒。 神 总 是 以 忿 怒 来 回 应 人 的 一 切 罪 恶 (结 7:8~9； 弗 5:6； 启 19:15)。
1. 过 去， 神 借 着 洪 水 (创 6~8 章)、 饥 荒、 瘟 疫 (结 6:11及 以 后 经 文)、 毁 灭 性 的 灾 难 (申 29:22~23)、 分 散 民 众 (哀 4:16) 以 及 烈 火 的 焚 烧 (赛 9:18~ 19) 来 显 明 他 对 罪 的 忿 怒、 憎 恶 以 及 报 应。
2. 如 今，神 的 忿 怒 表 现 为 他 任 凭 恶 人 行 可 耻 污 秽 的 事 (参 24 节 注)， 并 使 所 有 悖 逆 他 的 人 最 终 遭 到 灭 亡 (1:18~ 3:20, 6:23； 结 18:4； 弗 2:3)。
3. 将 来， 神 在 忿 怒 中 会 以 极 大 的 灾 难 惩 罚 世 上 一 切 不 虔 不 义 的 人 (太 24:21； 启 5~19 章)； 万 国 和 万 民 都 要 经 历 末 日 的 审 判 (结 7:19； 但 8:19) ——这 是 一 个 “急 难 困 苦 的 日 子，…… 黑 暗、 幽 冥 …… 的 日 子” (番 1:15)； 是 神 报 应 一 切 不 义 的 日 子 (2:5；太 3:7；路 3:17；弗 5:6；西 3:6；启 11:18；14:8~10；19:15)。 最 终， 神 的 忿 怒 使 一 切 不 悔 改 的 人 遭 致 永 远 的 刑 罚 (参 太 10:28 注)。
4. 但 神 的 忿 怒 并 非 人 的 终 结， 神 还 为 人 预 备 了 一 条 出 路。 人 若 承 认 并 悔 改 自 己 的 罪、 归 向 真 神 和 信 靠 耶 稣 基 督， 就 可 免 遭 神 的 忿 怒 (5:8； 约 3:36；帖 前 1:10, 5:9；参 “圣 经 中 的 救 恩” 一 文)。
5. 任 何 与 基 督 联 合 的 信 徒 都 必 须 与 神 一 同 恨 恶 罪， 真 诚 地 爱 慕 公 义 并 厌 恶 罪 恶， 而 不 是 报 复 罪 人 (参 来 1:9 注)。 新 约 圣 经 讲 到 一 种 恨 神 所 恨 的 义 怒， 这 一 点 在 耶 稣 (可 3:5；约 2:12~17； 来 1:9；参 路 19:45 注)、 保 罗 (徒 17:16) 和 一 些 义 人 (彼 后 2:7~8；启 2:6 注) 的 身 上 表 现 得 尤 为 突 出。

1:21
却 不 当 作 神 荣 耀 他： 尽 管 21~ 28 节 主 要 是 针 对 未 重 生 之 人 的 堕 落 败 坏 而 言， 但 是 它 也 同 时 道 出 这 样 一 条 基 本 原 则， 即 道 德 败 坏 是 堕 落 的 基 督 徒 领 袖 犯 罪 的 主 要 原 因 之 一 (参 下 一 条 注 释)。
1. 当 教 会 领 袖 开 始 变 得 自 高 自 大 (22 节)、 自 我 荣 耀 (21 节) 并 且 高 举 自 我 (受 造 之 物) 而 非 造 物 的 主 时 (25 节)， 他 们 就 是 在 为 性 败 坏 和 可 耻 情 欲 的 侵 袭 大 开 方 便 之 门 (24, 26 节； 参 彼 后 2:2, 15 注)。 这 样 的 人 如 果 不 及 时 悔 改 并 且 悬 崖 勒 马， 神 最 终 就 会 任 凭 他 们 存 邪 僻 的 心 (28 节)。
2. 这 些 人 会 继 续 深 陷 在 可 耻 的 情 欲 和 罪 恶 当 中， 同 时 却 要 假 借 人 普 遍 软 弱 的 本 性 为 自 己 的 犯 罪 恶 行 辩 护， 自 欺 欺 人 地 认 为 自 己 与 圣 灵 仍 有相 交 并 且 还 能 得 救。 他 们 自 我 蒙 蔽， 漠 然 无 视 圣 经 的 警 戒 —— “无 论 是 淫 乱 的， 是 污 秽 的， 是 有 贪 心 的， 在 基 督 和 神 的 国 里 都 是 无 份 的” (弗 5:5)。

1:24
神 任 凭 他 们：性 败 坏 和 性 错 乱 在 人 群 中 的 普 遍 缠 困 蔓 延 是 神 离 弃 一 个 社 会 或 一 群 人 的 首 要 标 记。
1. “神 任 凭 他 们” 的 意 思 是 神 已 经 弃 绝 这 些 人， 任 凭 他 们 的 邪 情 私 欲 日 渐 高 涨 嚣 张。“心 里 (罪 恶) 的 情 欲” (希 腊 文 epithumia) 在 原 文 中 有 贪 图 非 法 性 快 感 的 含 义 (比 较 林 后 12:21；加 5:19；弗 5:3)。
2. 神 弃 绝 污 秽 之 人 的 3个 阶 段 如 下： (1) 神 任 凭 他 们 逞 着 心 里 的 邪 情 私 欲 玷 辱 他 们 的 身 体 (24 节)； (2) 神 任 凭 他 们 贪 行 同 性 恋 的 羞 耻 之 事 (26~ 27 节)； (3) 最 后， 神 任 凭 他 们 存 邪 僻 的 心， 即 在 心 里 为 自 己 的 不 虔 不 义 开 托， 继 而 更 加 充 满 各 样 的 邪 恶 和 性 罪 恶 (28 节)。 所 有 拒 绝 接 受 神 启 示 的 真 理 并 寻 求 罪 中 之 乐 的 人 都 会 经 过 这 三 个 阶 段， 一 步 一 步 地 滑 向 犯 罪 和 堕 落 的 深 渊 (18 节； 参 27 节 注)。
3. 神 任 不 虔 不 义 之 人 犯 罪 有 两 个 目 的： (1) 允 许 罪 及 其 恶 果 不 断 累 积 加 增， 最 后 自 行 成 为 神 对 人 施 行 审 判 的 一 部 分 (2:2)； (2) 使 人 自 己 觉 悟 救 赎 的 必 要 性 (2:4)。

1:25
变 为 虚 谎： 撒 但 的 话 语 就 是 “谎 言”，因 他 本 是 “说 谎 之 人 的 父” (约 8:44)： 起 初 他 曾 诱 骗 夏 娃 说 “你 便 如 神 (一 样)” (创 3:5)。
1. 相 信 谎 言 就 是 拒 绝 真 理， 并 且 与 拜 偶 像 有 份 (创 3:5；西 3:5；帖 后 2:11 注)。
2. 圣 经 不 厌 其 烦 地 警 戒 人 不 可 骄 傲， 因 为 人 本 性 中 就 有 相 信 谎 言 和 自 我 崇 拜 的 倾 向。 “因 你 心 里 高 傲， 说 ‘ 我 是 神 ’” (结 28:2； 比 较 箴 6:17； 8:13； 16:18； 提 前 3:6； 雅 4:6； 约 一 2:16)。

1:27
男 和 男 行 可 羞 耻 的 事： 使 徒 保 罗 很 可 能 把 同 性 恋 的 羞 耻 视 为 人 类 堕 落 最 大 的 一 个 力 证 ——人 类 自 身 的 道 德 败 坏 和 神 对 恶 人 的 弃 绝 导 致 人 类 陷 入 如 此 的 堕 落 当 中 (参 创 19:4~ 5； 利 18:22)。 任 何 接 纳 同 性 恋 为 合 理 生 活 方 式 的 民 族 都 已 经 落 入 道 德 极 端 堕 落 的 地 步， 病 入 膏 肓， 不 可 救 药 了 (参 24 节 注)。 圣 经 有 关 这 种 可 怕 行 径 的 其 它 论 述，可 参 创 19:4~9；利 20:13；申 23:17； 王 上 14:24, 15:12, 22:46；赛 3:9；林 前 6:9~10；提 前 1:10；彼 后 2:6；犹 7 节。

1:32
还 喜 欢 别 人 去 行： 神 将 对 那 些 支 持 和 鼓 励 罪 恶， 并 以 别 人 的 邪 恶 为 乐 的 人 施 行 更 重 的 审 判 和 刑 罚。 这 是 保 罗 对 人 类 罪 性 所 做 的 最 后 定 论。 这 种 以 邪 情 私 欲 为 乐 的 丑 恶 性 情， 表 明 人 类 已 经 腐 败 堕 落 到 了 极 点： 罪 成 了 人 的 享 乐。
1. “喜 欢” (希 腊 文 suneudokeo) 一 词 的 意 思 是 “同 意”、 “认 同” 或 “赞 同”， 生 动 地 刻 划 了 人 类 社 会 中 普 遍 存 在 的 以 他 人 罪 恶 为 享 乐 的 现 象。
2. 如 今， 虽 然 人 类 明 知 那 些 以 详 尽 描 绘 道 德 败 坏 为 主 流 的 娱 乐 媒 介 会 给 人 类 心 灵 带 来 巨 大 的 危 害， 但 是 仍 有 许 多 人 对 此 随 声 附 和 并 且 从 中 寻 求 刺 激 和 乐 趣。 有 些 人 虽 然 自 己 没 有 亲 身 参 与 犯 罪， 但 是 却 喜 爱 观 看 别 人 犯 罪 作 恶， 并 以 之 为 乐。 他 们 将 和 那 些 真 正 行 污 秽 羞 耻 事 情 的 人 一 样 遭 到 神 的 审 判 和 咒 诅。 在 一 个 人 人 都 对 罪 恶 听 之 任 之 并 且 不 加 制 止 的 社 会 中， 罪 恶 必 将 与 日 俱 增， 日 渐 猖 獗。
3. 那 些 (特 别 是 自 称 基 督 徒 的 人) 把 别 人 的 败 坏 行 为 当 作 娱 乐 和 享 受 的 人 是 在 直 接 推 动 公 众 舆 论 赞 成 道 德 败 坏， 因 而 直 接 导 致 了 无 数 灵 魂 的 堕 落 和 他 们 的 永 远 灭 亡。 这 种 罪 应 当 受 到 死 的 刑 罚。 如 此 犯 罪 的 人 最 终 必 将 在 末 日 的 审 判 中 显 露 出 来， 并 且 被 定 罪 (帖 后 2:12)。


第2章

2:1 | 你这论断人的，无论你是谁，也无可推诿，你在什么事上论断人，就在什么事上定自己的罪。因你这论断人的，自己所行却和别人一样。
2:2 | 我们知道这样行的人，神必照真理审判他。
2:3 | 你这人哪，你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱神的审判吗？
2:4 | 还是你藐视他丰富的恩慈，宽容，忍耐，不晓得他的恩慈是领你悔改呢？
2:5 | 你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显他公义审判的日子来到。
2:6 | 他必照各人的行为报应各人。
2:7 | 凡恒心行善寻求荣耀尊贵，和不能朽坏之福的，就以永生报应他们。
2:8 | 惟有结党不顺从真理，反顺从不义的，就以忿怒恼恨报应他们。
2:9 | 将患难，困苦，加给一切作恶的人，先是犹太人，后是希利尼人。
2:10 | 却将荣耀，尊贵，平安，加给一切行善的人，先是犹太人，后是希利尼人。
2:11 | 因为神不偏待人。
2:12 | 凡没有律法犯了罪的，也必不按律法灭亡。凡在律法以下犯了罪的，也必按律法受审判，
2:13 | （原来在神面前，不是听律法的为义，乃是行律法的称义。
2:14 | 没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。
2:15 | 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。）
2:16 | 就在神借耶稣基督审判人隐秘事的日子，照着我的福音所言。
2:17 | 你称为犹太人，又倚靠律法，且指着神夸口。
2:18 | 既从律法中受了教训，就晓得神的旨意，也能分别是非（或作也喜爱那美好的事）
2:19 | 又深信自己是给瞎子领路的，是黑暗中人的光，
2:20 | 是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。
2:21 | 你既是教导别人，还不教导自己吗？你讲说人不可偷窃，自己还偷窃吗？
2:22 | 你说人不可奸淫，自己还奸淫吗？你厌恶偶像，自己还偷窃庙中之物吗？
2:23 | 你指着律法夸口，自己倒犯律法，玷辱神吗？
2:24 | 神的名在外邦人中，因你们受了亵渎，正如经上所记的。
2:25 | 你若是行律法的割礼固然于你有益。若是犯律法的，你的割礼就算不得割礼。
2:26 | 所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼吗？
2:27 | 而且那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼竟犯律法的人吗？
2:28 | 因为外面作犹太人的，不是真犹太人，外面肉身的割礼，也不是真割礼。
2:29 | 惟有里面作的，才是真犹太人。真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从神来的。
2: 注解：
2:1
自 己 所 行 却 和 别 人 一 样： 保 罗 在 第1章 讲 到 神 任 凭 外 邦 人 犯 罪 的 问 题， 现 在 又 用 第 2 章 显 明 犹 太 人 也 一 样 犯 罪， 同 样 需 要 借 着 耶 稣 基 督 才 能 得 到 拯 救。

2:3 自 己 所 行 的 却 和 别 人 一 样： 正 人 先 正 己！ 有 的 教 会 努 力 劝 戒 外 邦 社 会 遵 行 圣 经 原 则， 但 同 时 却 对 教 会 会 众 的 世 俗 化 作 风 和 道 德 败 坏 视 而 不 见 (比 较 路 6:42)。 教 会 必 须 自 己 首 先 接 受 神 的 光 照， 真 诚 按 照 神 的 旨 意 改 变 和 更 新 自 己 的 生 活， 才 能 试 图 影 响 并 带 领 世 人 追 求 更 加 美 好 的 生 活 方 式。

2:7
荣 耀、 尊 贵 和 不 能 朽 坏 之 福： 保 罗 论 述 救 恩 时， 首 先 澄 清 了 一 个 有 关 神 如 何 对 待 整 个 人 类 的 基 本 观 念， 即 神 惩 罚 恶 人 并 要 赏 赐 义 人 (参 约 5:29 注；加 6:7~ 8)。
1. 义 人 指 因 信 称 义 (1:16~17；3:24) 并 恒 切 遵 照 神 的 标 准 秉 行 公 义 的 人 (7, 10 节； 比 较 太 24:13；西 1:23；来 3:14；启 2:10)。 他 们 非 常 看 重 从 神 来 的 荣 耀 (1:23；2:7； 5:2；8:18)， 积 极 寻 求 永 生 (8:23；林 前 15:51~57；彼 前 1:4；启 21:1~22:5)。
2. 任 何 恒 心 寻 求 不 能 朽 坏 之 福 的 人 都 能 凭 借 信 心 和 神 的 恩 惠 寻 见 这 一 切 (3:24~25； 弗 1:4~7； 2:8~10；提 后 2:1；参 腓 2:12~13 注)。 忠 心 的 人 凭 着 基 督 的 恩 惠 和 “恒 心 行 善” (比 较 太 24:12~13) 将 得 着 “荣 耀、 尊 贵 和 不 能 朽 坏 之 福” (参 太 7:21 注；参 “信 心 与 恩 典” 一 文)。
3. 恶 人 指 那 些 自 私 自 利、 违 背 真 理 专 顾 享 受 罪 中 之 乐 的 人，神 必 以 愤 怒 和 愁 苦 报 应 他 们 (1:28~ 32； 2:8~ 9)。

2:12
也 必 …… 灭 亡： 所 有 一 直 陷 在 罪 中 的 人 即 使 对 神 的 律 法 一 无 所 知， 也 要 因 为 他 们 不 遵 循 是 非 之 心 的 指 正 而 遭 致 审 判 和 灭 亡 (14~15 节)。 神 不 会 自 动 拯 救 那 些 从 未 听 过 福 音 的 人， 也 不 会 在 他 们 死 后 给 他 们 第 二 次 机 会。 那 些 尚 未 有 适 当 机 会 明 白 福 音 的 人 将 无 可 避 免 地 面 临 永 远 灭 亡 的 结 局。 这 一 点 应 该 成 为 激 励 信 徒 要 竭 尽 全 力 地 向 各 个 民 族 中 的 每 一 个 人 积 极 传 讲 福 音 的 动 力 (参 太 4:19 注；9:37 注)。

2:13
乃 是 行 律 法 的 称 义： 保 罗 所 讲 的 “律 法” 并 非 指 一 套 不 需 神 的 恩 典， 只 需 靠 着 人 的 努 力 遵 行 就 能 赚 得 神 救 恩 的 行 为 条 规。 这 里 的 “律 法” 代 表 圣 经 向 人 类 所 启 示 的 神 的 旨 意。 对 于 没 有 信 靠、 顺 服 和 行 道 之 心 的 人， 单 单 听 道 对 他 而 言 毫 无 益 处。 信 徒 必 须 借 着 爱 (加 5:6) 而 “信 服 真 道”(直 译 为 “因 信 而 顺 服 真 道”，1:5；比 较 16:26)。

2:16
神……审 判 人 隐 秘 事：参 “信 徒 的 审 判” 一 文。

2:24
神 的 名 …… 受 了 亵 渎：犹 太 人 犯 罪 使 得 外 邦 人 有 机 会 亵 渎 神 的 名。现 今 也 是 如 此。任 何 姑 息 纵 容 罪 恶 的 教 会 或 挂 名 的 信 徒 都 会 使 基 督 的 名 遭 到 不 虔 不 义 之 人 的 亵 渎。

2:29
真 割 礼 也 是 心 里 的，在 乎 灵： 这 是 神 在 信 徒 心 里 做 的 善 工，使 他 们 能 够 与 神 的 性 情 有 份 并 且 能 够 为 着 神 的 荣 耀 而 离 弃 罪 恶， 过 圣 洁 的 生 活 (比 较 申 10:16；耶 4:4；彼 后 1:4)。 因 此， 圣 洁 生 活 就 成 了 信 徒 属 乎 新 约 关 系 的 外 在 标 记。


第3章

3:1 | 这样说来，犹太人有什么长处？割礼有什么益处呢？
3:2 | 凡事大有好处。第一是神的圣言交托他们。
3:3 | 即便有不信的，这有何妨呢？难道他们的不信，就废掉神的信吗？
3:4 | 断乎不能。不如说，神是真实的，人都是虚谎的。如经上所记，你责备人的时候，显为公义。被人议论的时候，可以得胜。
3:5 | 我且照着人的常话说，我们的不义，若显出神的义来，我们可以怎么说呢？神降怒，是他不义吗？
3:6 | 断乎不是。若是这样，神怎能审判世界呢？
3:7 | 若神的真实，因我的虚谎，越发显出他的荣耀，为什么我还受审判，好像罪人呢？
3:8 | 为什么不说，我们可以作恶以成善呢？这是毁谤我们的人，说我们有这话。这等人定罪，是该当的。
3:9 | 这却怎么样呢？我们比他们强吗？决不是的。因我们已经证明，犹太人和希利尼人都在罪恶之下。
3:10 | 就如经上所记，没有义人，连一个也没有。
3:11 | 没有明白的，没有寻求神的。
3:12 | 都是偏离正路，一同变为无用。没有行善的，连一个也没有。
3:13 | 他们的喉咙是敞开的坟墓。他们用舌头弄诡诈。嘴唇里有虺蛇的毒气。
3:14 | 满口是咒骂苦毒。
3:15 | 杀人流血他们的脚飞跑。
3:16 | 所经过的路，便行残害暴虐的事。
3:17 | 平安的路，他们未曾知道。
3:18 | 他们眼中不怕神。
3:19 | 我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神审判之下。
3:20 | 所以凡有血气的没有一个，因行律法，能在神面前称义。因为律法本是叫人知罪。
3:21 | 但如今神的义在律法以外已经显明出来，有律法和先知为证。
3:22 | 就是神的义，因信耶稣基督，加给一切相信的人，并没有分别。
3:23 | 因为世人都犯了罪，亏缺了神的荣耀。
3:24 | 如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。
3:25 | 神设立耶稣作挽回祭，是凭着耶稣的血，借着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪。
3:26 | 好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。
3:27 | 既是这样，哪里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法吗？不是，乃用信主之法。
3:28 | 所以（有古卷作因为）我们看定了，人称义是因着信，不在乎遵行律法。
3:29 | 难道神只作犹太人的神吗？不也是作外邦人的神吗？是的，也作外邦人的神。
3:30 | 神既是一位他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。
3:31 | 这样，我们因信废了律法吗？断乎不是，更是坚固律法。
3: 注解：
3:9
都 在 罪 恶 之 下： 保 罗 在 1~ 2 章 中 清 楚 地 指 出， 所 有 人 ——无 论 是 外 邦 人 还 是 犹 太 人， 都 受 到 罪 的 捆 绑。 他 在 3:9~18 中 剖 析 了 其 中 的 缘 由， 并 且 阐 明 所 有 的 人 都 有 倾 向 犯 罪 和 作 恶 的 罪 性 (参 下 一 条 注 释)。 其 结 论 就 是 人 人 都 犯 了 罪， 并 将 受 到 神 的 审 判 和 定 罪 (23 节)。 人 类 的 悲 剧 性 结 局 似 乎 已 经 无 法 挽 回， 但 满 有 怜 悯 的 神 借 着 他 儿 子 耶 稣 基 督 的 代 赎 工 作， 重 新 把 赦 罪、 帮 助、 恩 典、 义 和 救 恩 赏 赐 给 世 人 (21~26 节)。

3:10
没 有 义 人： 这 几 节 经 文 把 人 性 的 本 质 刻 划 得 淋 漓 尽 致、 入 木 三 分。 任 何 自 然 状 态 下 的 人 都 是 罪 人， 他 们 的 全 人 都 受 到 罪 的 扭 曲 和 败 坏， 积 极 热 衷 于 效 法 这 个 世 界 (参 “基 督 徒 与 世 界 的 关 系” 一 文) 和 那 恶 者 (参 太 4:10 注)， 并 且 甘 心 顺 从 罪 性 而 活 (参 “圣 灵 的 果 子 与 情 欲 的 事 情” 一 文)。 世 人 离 弃 神 的 义 路， 并 且 各 人 都 偏 行 己 路。 因 此， 在 神 的 审 判 面 前， 人 人 都 罪 责 难 逃。

3:18
不 怕 神： 人 性 为 什 么 会 如 此 反 复 无 常 地 堕 落 在 这 种 可 悲 的 境 地 当 中？ 究 其 原 因 就 是 “他 们 眼 中 不 怕 神”。 因 为 如 果 他 们 怕 神， 他 们 就 会 努 力 寻 求 与 神 和 好。 “敬 畏 耶 和 华 的， 远 离 恶 事” (箴 16:6；比 较 箴 3:7；8:13； 9:10；参 徒 5:11 注；参 “敬 畏 神” 一 文)。

3:21
神 的 义： 该 词 指 神 针 对 人 的 罪 所 做 的 救 赎 大 工。 神 借 着 他 的 这 种 救 赎 工 作， 以 极 其 公 义 的 方 式 (26 节) 使 我 们 重 新 与 他 建 立 正 常 的 关 系， 并 且 解 救 我 们 脱 离 那 恶 者 的 权 势 和 捆 绑 (救 赎 工 作 和 彰 显 公 义 在 旧 约 中 具 有 相 同 的 含 义 ——参 诗 98:1~2；赛 46:13；51:5~8；56:1；62:1；参 诗 32:2 注；赛 56:1~2 注)。
1. 福 音 所 启 示 的 神 的 义 并 没 有 骤 然 停 驻 于 此。 当 神 的 救 赎 大 能 不 断 地 伴 随 信 徒 时， 神 的 义 也 将 持 续 不 断 地 更 新 彰 显， 永 不 衰 残 (参 “圣 经 中 的 救 恩” 一 文)。
2. 只 有 信 靠 耶 稣 基 督 我 们 才 能 得 到 这 种 从 神 而 来 的 义 (22 节)。

3:22
信： 接 受 耶 稣 基 督 做 主 和 救 主 的 信 心 是 神 施 行 救 赎 的 惟 一 条 件。 有 关 得 救 信 心 的 讨 论， 参 “信 心 与 恩 典” 一 文。

3:24
因 耶 稣 基 督 的 救 赎， 就 白 白 地 称 义： 本 节 经 文 中 包 含 了 保 罗 经 常 用 来 表 达 救 恩 的 两 个 词 语： “称 义” 和 “救 赎”。 有 关 这 两 个 概 念 的 详 细 解 释， 可 参 “圣 经 中 的 救 恩” 一 文。

3:25
耶 稣 的 血：关 于 耶 稣 的 受 死， 新 约 特 别 强 调 以 下 几 点：
1. 是 献 祭， 即 主 耶 稣 献 上 自 己 的 宝 血 和 生 命 (比 较 林 前 5:7； 弗 5:2)。
2. 是 代 人 受 死， 即 主 耶 稣 为 别 人 而 非 自 己 的 缘 故 而 死 (5:8, 8:32；可 10:45；弗 5:2)。
3. 是 替 代 性 的 死， 即 基 督 成 了 我 们 的 替 代 者， 为 我 们 的 罪 受 了 死 的 刑 罚 (6:23； 参 “赎 罪 日” 一 文)。
4. 是 挽 回 祭， 即 基 督 替 罪 人 而 死 ——这 样， 神 公 义 的 本 性 及 其 道 德 原 则 就 能 得 到 满 足， 悔 改 的 罪 人 也 能 因 此 免 受 神 的 烈 怒。 神 纯 全 公 义 的 本 性 必 要 刑 罚 罪， 并 要 求 为 罪 人 的 缘 故 献 上 挽 回 祭。 基 督 流 血 献 上 的 挽 回 祭 使 神 的 圣 洁 丝 毫 没 有 遭 到 亏 损 和 妥 协， 并 使 神 的 恩 惠 和 慈 爱 在 救 恩 中 得 到 公 义 的 彰 显。 我 们 必 须 强 调 这 个 事 实， 即 神 亲 自 设 立 基 督 作 挽 回 祭， 因 为 神 早 已 定 意 要 “在 基 督 里 使 我 们 与 神 和 好”， 而 无 需 人 苦 苦 哀 求 他 的 施 恩 怜 悯 (林 后 5:19； 比 较 约 3:16；罗 5:8；8:3, 32；林 前 8:6；弗 4:4~ 6)。
5. 是 赎 罪 祭， 即 罪 的 赎 价 或 赔 偿。 赎 罪 祭 本 是 除 去 人 天 良 亏 欠 的； 基 督 的 死 废 掉 了 使 神 与 人 隔 绝 的 罪 的 亏 欠 和 权 势。
6. 是 有 效 的， 也 就 是 说， 当 罪 人 凭 着 信 心 来 到 神 面 前 时， 基 督 的 赎 罪 之 死 就 能 够 产 生 完 全 的 救 赎 功 效。
7. 是 得 胜 的， 即 基 督 在 十 字 架 上 败 坏 了 罪、 撒 但 及 其 一 切 恶 仆 奴 役 人 的 权 势。 他 的 死 击 败 了 神 和 人 的 共 同 仇 敌， 宣 布 这 场 争 战 已 经 首 战 告 捷 (8:3； 约 12:31~ 32； 西 2:15)。 因 此， 基 督 的 死 有 救 赎 的 功 效。 借 着 他 所 付 上 的 生 命 的 赎 价 (彼 前 1:18~19)， 我 们 可 以 从 捆 绑 全 人 类 的 仇 敌 手 中 获 得 释 放， 也 就 是 脱 离 罪 (6:6)、 死 亡 (提 后 1:10；林 前 15:54~57) 和 撒 但 (徒 10:38) 的 权 势， 以 便 能 够 自 由 地 事 奉 神 (6:18； 参 “圣 经 中 的 救 恩” 一 文)。
基 督 的 赎 罪 之 死 所 产 生 的 以 上 那 些 具 有 深 远 意 义 的 结 果 对 于 全 人 类 都 有 潜 在 的 功 效， 每 个 人 只 有 真 诚 地 凭 信 心 接 受 耶 稣 基 督 以 及 他 的 代 罪 之 死， 才 能 真 正 得 到 这 一 切。

3:31
更 是 坚 固 律 法： 基 督 里 的 救 恩 并 不 意 味 着 律 法 因 此 就 毫 无 价 值。 事 实 上， 因 信 称 义 产 生 的 正 确 动 机 和 功 用 反 而 能 够 坚 固 律 法； 那 些 与 神 和 好 并 且 得 到 圣 灵 重 生 的 信 徒 愈 加 能 够 敬 重 和 谨 守 神 的 道 德 法 则 (参 8:2~ 4)。


第4章

4:1 | 如此说来，我们的祖宗亚伯拉罕，凭着肉体得了什么呢？
4:2 | 倘若亚伯拉罕是因行为称义，就有可夸的。只是在神面前并无可夸。
4:3 | 经上说什么呢？说，亚伯拉罕信神，这就算为他的义。
4:4 | 作工的得工价，不算恩典，乃是该得的，
4:5 | 惟有不作工的，只信称罪人为义的神，他的信就算为义。
4:6 | 正如大卫称那在行为以外，蒙神算为义的人是有福的。
4:7 | 他说，得赦免其过，遮盖其罪的，这人是有福的。
4:8 | 主不算为有罪的，这人是有福的。
4:9 | 如此看来，这福是单加给那受割礼的人吗？不也是加给那未受割礼的人吗？因我们所说，亚伯拉罕的信，就算为他的义。
4:10 | 是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。
4:11 | 并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义。
4:12 | 又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕，未受割礼而信之踪迹去行的人。
4:13 | 因为神应许亚伯拉罕和他后裔，必得承受世界，不是因律法，乃是因信而得的义。
4:14 | 若是属乎律法的人，才得为后嗣，信就归于虚空，应许也就废弃了。
4:15 | 因为律法是惹动忿怒的。（或作叫人受刑的）哪里没有律法，哪里就没有过犯。
4:16 | 所以人得为后嗣是本乎信。因此就属乎恩。叫应许定然归给一切后裔。不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。
4:17 | 亚伯拉罕所信的，是那叫死人复活使无变为有的神，他在主面前作我们世人的父。如经上所记，我已经立你作多国的父。
4:18 | 他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说，你的后裔将要如此。
4:19 | 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。
4:20 | 并且仰望神的应许，总没有因不信，心里起疑惑。反倒因信，心里得坚固，将荣耀归给神。
4:21 | 且满心相信，神所应许的必能作成。
4:22 | 所以这就算为他的义。
4:23 | 算为他义的这句话，不是单为他写的，
4:24 | 也是为我们将来得算为义之人写的。就是我们这信神使我们的主耶稣从死里复活的人。
4:25 | 耶稣被交给人，是为我们的过犯，复活是为叫我们称义。（或作耶稣是为我们的过犯交付了是为我们称义复活了）
4: 注解：
4:3
亚 伯 拉 罕 信 神： 凭 信 心 而 非 行 为 (即 遵 守 律 法) 得 救 的 原 则 不 单 单 是 新 约 的 启 示， 更 是 贯 穿 于 旧 约 的 一 个 重 要 特 征。 保 罗 在 此 越 过 摩 西 以 亚 伯 拉 罕 为 信 心 的 榜 样。 亚 伯 拉 罕 对 神 有 信 心 ——他 忠 实 地 委 身 于 神， 笃 信 他 的 应 许 (20~21 节；创 12:1~3, 15:5~ 6) 并 且 顺 服 他 的 带 领 (创 12:1~ 4；22:1~19；来 11:8~19；雅 2:21~22； 参 “亚 伯 拉 罕 之 召” 一 文)。

4:5
亚 伯 拉 罕 信 神： 凭 信 心 而 非 行 为 (即 遵 守 律 法) 得 救 的 原 则 不 单 单 是 新 约 的 启 示， 更 是 贯 穿 于 旧 约 的 一 个 重 要 特 征。 保 罗 在 此 越 过 摩 西 以 亚 伯 拉 罕 为 信 心 的 榜 样。 亚 伯 拉 罕 对 神 有 信 心 ——他 忠 实 地 委 身 于 神， 笃 信 他 的 应 许 (20~21 节；创 12:1~3, 15:5~ 6) 并 且 顺 服 他 的 带 领 (创 12:1~ 4；22:1~19；来 11:8~19；雅 2:21~22； 参 “亚 伯 拉 罕 之 召” 一 文)。

4:7
得 赦 免 其 过： 这 段 出 自 诗 篇 32:1~2 的 引 言 表 明， 诗 人 大 卫 (参 诗 32:2 注) 和 保 罗 都 深 深 明 白 因 信 称 义 包 含 着 罪 的 赦 免 和 与 神 和 好 的 含 义。 这 是 神 恩 惠 怜 悯 的 赏 赐， 是 借 着 基 督 在 十 字 架 上 的 受 死 而 成 就 的 (参 5 节 注；比 较 林 后 5:19, 21)。

4:12
我 们 的 祖 宗 亚 伯 拉 罕 未 受 割 礼 而 信 ： 亚 伯 拉 罕 的 信 心 是 一 种 恒 久 信 靠 神、 完 全 顺 服 神 旨 意、 日 渐 增 长 并 且 不 断 荣 耀 神 的 真 实 信 心 (16~21 节)。 只 有 这 种 类 型 的 信 心 才 能 使 我 们 成 为 神 的 儿 女。

4:16
人 得 为 后 嗣 是 本 乎 信： 信 徒 得 救 是 本 乎 恩 也 因 着 信。 圣 经 中 有 关 得 救 信 心 的 两 条 真 理 值 得 注 意：
1. 人 凭 信 心 得 救， 但 得 救 的 信 心 所 包 含 的 却 不 仅 仅 是 信 心 本 身。 雅 各 宣 称 “没 有 行 为 的 信 心 是 死 的” (雅 2:14~26)； 保 罗 也 讲 到 “使 人 生 发 仁 爱 的 信 心” (加 5:6)。 因 此， 得 救 的 信 心 是 一 种 生 机 勃 勃 充 满 活 力 的 信 心， 它 会 使 人 自 然 而 然 地 流 露 出 对 救 主 的 爱 戴 和 顺 服 以 及 对 他 人 的 热 心 服 侍 之 情。 那 种 单 单 相 信 神 赦 免 其 罪， 却 没 有 真 心 悔 改 并 积 极 委 身 于 基 督 以 基 督 作 其 生 命 主 宰 的 信 心， 并 不 是 新 约 所 说 的 得 救 的 全 备 信 心 (参 “信 心 与 恩 典” 一 文)。
2. 单 纯 强 调 “信 心” 却 忽 略 救 赎 的 丰 富 内 涵 并 不 合 乎 圣 经 的 教 训。 凭 信 心 得 救 不 仅 指 脱 离 神 的 咒 诅， 而 且 也 指 为 了 圣 洁 和 善 工 的 缘 故 与 神 恢 复 美 好 的 关 系 (弗 2:10)。
4:16 因 此 就 属 乎 恩： 如 果 人 是 依 靠 守 全 律 法 才 能 得 到 神 的 救 赎、 称 义 和 义， 那 么 就 无 人 能 够 得 到 救 恩， 因 为 没 有 人 能 够 完 美 地 守 全 律 法。 由 于 得 救 本 乎 恩 也 因 着 信， 所 以 人 人 都 可 以 凭 信 心 归 向 神 并 且 得 救。 神 仁 慈 地 赦 免 了 我 们 的 罪， 赐 给 我 们 属 天 的 恩 惠 (圣 灵 及 其 能 力)， 重 生 了 我 们 并 且 使 我 们 成 为 他 的 儿 女 (参 “信 心 与 恩 典” 一 文)。

4:22
这 就 算 为 他 的 义： 保 罗 在 第 4 章 中 清 楚 地 澄 清 了 称 义 的 含 义， 但 从 未 宣 称 说 神 的 义 或 基 督 的 义 就 因 此 而 真 正 地 归 给 或 转 让 给 信 徒。 信 徒 只 是 被 算 为 义。 我 们 必 须 非 常 谨 慎， 不 能 把 称 义 理 解 成 旧 约 那 种 因 谨 守 律 法 而 得 的 义。 如 果 我 们 靠 守 律 法 称 义， 而 不 靠 亚 伯 拉 罕 那 种 被 算 为 义 的 信 心 称 义 (12 节)， 那 么 我 们 就 废 掉 了 神 的 应 许 (14 节)， 使 救 恩 出 乎 功 劳 而 非 恩 典 (16 节)。 保 罗 明 确 指 出 称 义 和 神 的 义 都 “不 是 因 律 法” 所 致(13 节)， 而 是 完 全 出 自 神 的 恩 惠、 怜 悯、 慈 爱 和 赦 罪 (6~ 9 节)。 同 样， 由 于 神 的 恩 惠 和 怜 悯， 亚 伯 拉 罕 的 信 (指 他 对 神 的 信 靠 和 忠 心 以 及 他 对 神 和 神 的 应 许 所 存 的 坚 定 信 心 和 不 可 动 摇 的 信 念 ) 才 算 为 他 的 义 (16~ 22 节)。

4:25
复 活， 是 为 叫 我 们 称 义： 倘 若 离 开 耶 稣 基 督 的 生 命、 同 在 和 恩 惠， 人 就 不 可 能 称 义。 称 义 不 是 一 个 简 单、 一 时 的 法 律 程 序， 乃 是 人 一 生 接 受 耶 稣 基 督 作 主， 持 续 不 断 称 义 的 过 程。
5:1 我 们 既 因 信 称 义： 因 信 称 义 给 信 徒 带 来 各 样 不 同 的 果 效： 与 神 和 好 (参 “神 的 平 安” 一 文)、 恩 典、 盼 望、 确 据、 患 难、 神 的 爱、 圣 灵、 免 去 神 的 忿 怒、 与 神 和 好、 因 耶 稣 的 生 命 和 同 在 而 得 救 以 及 以 神 为 乐 (1~ 11 节) 等 美 好 的 福 分。


第5章

5:1 | 我们既因信称义，就借着我们的主耶稣基督，得与神相和。
5:2 | 我们又借着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。
5:3 | 不但如此，就是在患难中，也是欢欢喜喜的。因为知道患难生忍耐。
5:4 | 忍耐生老练。老练生盼望。
5:5 | 盼望不至于羞耻，因为所赐给我们的圣灵将神的爱浇灌在我们心里。
5:6 | 因我们还软弱的时候，基督就按所定的日期为罪人死。
5:7 | 为义人死，是少有的，为仁人死，或者有敢作的。
5:8 | 惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。
5:9 | 现在我们既靠着他的血称义，就更要借着他免去神的忿怒。
5:10 | 因为我们作仇敌的时候，且借着神儿子的死，得与神和好，既已和好，就更要因他的生得救了。
5:11 | 不但如此，我们既借着我主耶稣基督，得与神和好，也就借着他，以神为乐。
5:12 | 这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。
5:13 | 没有律法之先，罪已经在世上。但没有律法，罪也不算罪。
5:14 | 然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。
5:15 | 只是过犯不如恩赐。若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？
5:16 | 因一人犯罪就定罪，也不如恩赐。原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。
5:17 | 若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？
5:18 | 如此说来，因一次的过犯，众人都被定罪，照样，因一次的义行，众人也就被称义得生命了。
5:19 | 因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。
5:20 | 律法本是外添的，叫过犯显多。只是罪在哪里显多，恩典就更显多了。
5:21 | 就如罪作王叫人死，照样恩典也借着义作王，叫人因我们的主耶稣基督得永生。
5: 注解：
5:1
我 们 既 因 信 称 义： 因 信 称 义 给 信 徒 带 来 各 样 不 同 的 果 效： 与 神 和 好 (参 “神 的 平 安” 一 文)、 恩 典、 盼 望、 确 据、 患 难、 神 的 爱、 圣 灵、 免 去 神 的 忿 怒、 与 神 和 好、 因 耶 稣 的 生 命 和 同 在 而 得 救 以 及 以 神 为 乐 (1~ 11 节) 等 美 好 的 福 分。

5:3
就 是 在 患 难 中 也 是 欢 欢 喜 喜 的： 保 罗 把 “患 难” 也 列 入 我 们 在 基 督 里 领 受 救 恩 所 得 的 各 样 福 气 当 中。
1. “患 难” 一 词 指 我 们 遭 受 的 各 样 试 炼， 包 括 因 金 钱 或 肉 体 的 需 要 而 产 生 的 压 力， 环 境 的 磨 难 以 及 忧 愁、 疾 病、 逼 迫、 受 人 恶 待 或 由 孤 独 而 带 来 的 种 种 痛 苦 (参 “义 人 的 患 难” 一 文)。
2. 在 各 样 患 难 中， 神 赐 给 我 们 的 恩 惠 能 激 励 我 们 更 加 恳 切 地 寻 求 他， 使 我 们 心 里 生 发 忍 耐 的 性 情， 从 而 胜 过 生 命 中 的 一 切 试 炼。 患 难 不 仅 不 会 使 我 们 绝 望， 反 而 会 在 我 们 里 面 生 出 忍 耐 (3 节)， 忍 耐 又 会 生 出 老 练 的 性 情 (4 节)， 老 练 最 终 又 生 出 使 我 们 永 不 至 失 望 的 盼 望 (5 节)。
3. 神 的 恩 典 促 使 我 们 转 眼 不 顾 眼 前 的 难 处， 热 切 仰 望 神， 并 且 确 信 主 再 来 时 神 将 在 新 天 新 地 重 建 公 义 和 美 善 (帖 前 4:13； 启 19:22)。 当 我 们 面 临 试 炼 时， 神 还 要 借 着 圣 灵 把 他 的 爱 浇 灌 在 我 们 心 里， 使 我 们 满 得 安 慰 和 基 督 的 同 在 (约 14:16~23)。

5:5
将 神 的 爱 浇 灌 在 我 们 心 里： 基 督 徒 能 够 借 着 圣 灵 在 心 中 感 受 到 神 的 爱 (即 神 对 信 徒 的 爱)， 在 遭 遇 患 难 时 尤 为 如 此。 “浇 灌” 一 词 在 原 文 中 是 陈 述 语 气 的 现 在 完 成 时 态， 表 示 先 前 的 某 个 动 作 一 直 延 续 到 现 在。 也 就 是 说， 圣 灵 持 续 不 断 地 把 爱 浇 灌 在 我 们 心 中。 神 常 存 不 变 的 爱 能 够 在 各 样 患 难 中 保 守 我 们 (3 节)， 并 且 使 我 们 确 信 对 将 来 的 无 比 荣 耀 所 存 的 盼 望 总 不 至 落 空 (4~ 5 节)。 基 督 为 着 我 们 必 要 再 来， 这 是 不 容 置 疑 的 (比 较 8:17； 诗 22:4~5；约 14:3；参 “被 提” 一 文)。

5:10
因 他 的 生 得 救 了： 因 着 基 督 的 宝 血 和 复 活 的 生 命， 信 徒 才 能 得 救， 罪 蒙 赦 免 并 且 与 神 和 好。 这 是 信 徒 得 救 的 初 始 经 历 (3:21~ 26； 4:5~ 9)； 在 此 之 后， 信 徒 还 要 借 着 日 常 生 活 中 的 活 泼 信 心 以 及 与 永 活 基 督 的 联 络 而 不 断 经 历 救 恩 (参 “圣 经 中 的 救 恩” 一 文)。 如 果 神 在 我 们 还 作 仇 敌 的 时 候 就 如 此 爱 我 们， 以 致 差 遣 他 的 独 生 爱 子 为 我 们 死； 那 么， 在 我 们 成 为 他 儿 女 以 后， 他 必 定 会 更 加 尽 心 竭 力 地 帮 助 我 们 免 遭 他 的 忿 怒， 保 守 我 们 在 他 爱 子 里 的 信 心 (4:22~5:2；5:9~10；林 前 1:30；腓 2:12~16；西 3:3~4；帖 前 1:10；提 后 2:12；雅 1:12；参 启 2:7 注)。

5:12
罪 是 从 一 人 入 了 世 界： 在 亚 当 的 堕 落 中， 罪 成 为 活 的 律 或 权 势， 并 且 进 入 人 类 当 中 (17, 19 节； 创 3 章； 林 前 15:21~ 22)。
1. 随 之 而 来 的 两 个 后 果 就 是：(1) 罪 和 堕 落 进 入 亚 当 的 心 灵 和 生 命；(2) 亚 当 把 这 种 罪 性 传 播 到 整 个 人 类 的 生 命 中， 使 以 后 的 人 类 都 遭 到 玷 污 和 败 坏。 所 有 生 在 这 世 上 的 人 都 与 生 俱 来 地 有 一 种 向 罪 和 邪 恶 靠 拢 的 内 在 倾 向 (19 节； 1:21；7:24；创 6:5, 12；8:21；诗 14:1~3；耶 17:9；可 7:21~22；林 前 2:14；加 5:19~21；弗 2:1~3； 西 1:21； 约 一 5:19)。
2. 保 罗 没 有 解 释 亚 当 的 罪 是 如 何 传 递 给 他 的 后 代 的； 也 没 有 说 世 人 都 在 亚 当 里 面 与 他 的 罪 有 份， 从 而 才 承 袭 亚 当 犯 罪 的 罪 愆。 保 罗 也 从 未 说 过 亚 当 是 他 所 有 后 代 的 头 目， 因 此 把 他 的 罪 强 加 于 他 们 当 中。 事 实 上， 每 一 个 人 都 是 因 着 自 己 的 罪 而 在 神 面 前 有 所 亏 欠， 即 “人 人 都 犯 了 罪”。 惟 一 有 圣 经 根 据 的 结 论 就 是 人 人 都 从 亚 当 继 承 了 一 种 道 德 的 堕 落 性 和 倾 向 罪 及 邪 恶 的 趋 势 (参 6:1 注)。
3. 死 亡 借 着 罪 临 到 世 界， “人 人 都 犯 了 罪”， 所 以 人 人 都 必 要 死 (12, 14 节； 比 较 3:23； 创 2:17； 3:19； 参 “死” 一 文)。

5:14
然 而 从 亚 当 到 摩 西， 死 就 作 了 王： 人 类 并 非 因 为 违 背 神 的 口 授 律 法 而 像 亚 当 一 样 受 死 的 刑 罚 (13~ 14 节)， 而 是 因 为 他 们 事 实 上 就 是 既 有 罪 行 又 有 罪 性 的 罪 人， 违 背 了 刻 在 他 们 心 版 上 的 是 非 之 心 的 律 法， 所 以 必 然 要 死 (2:14~ 15)。

5:15
何 况 神 的 恩 典： 在 12~21 节 中 保 罗 强 调 说， 耶 稣 基 督 的 救 赎 大 工 足 以 消 除 堕 落 对 人 类 所 产 生 的 任 何 影 响。 这 一 段 经 文 的 主 题 是： 亚 当 带 来 罪 和 死 亡； 基 督 带 来 恩 典 和 生 命 (17 节)。

5:18
众 人 也 就 被 称 义 得 生 命 了： 当 人 弃 绝 神 和 刻 在 他 们 心 版 上 或 在 神 话 语 中 所 启 示 的 真 理 时， 神 对 全 人 类 的 咒 诅 和 审 判 就 会 丝 毫 不 差， 真 真 实 实 地 应 验 在 每 个 人 身 上 (比 较 2:12~ 16 注)。 同 样， 全 人 类 都 可 能 被 称 义 而 得 生 命， 但 是 个 人 只 有 通 过 相 信 基 督 并 接 受 神 借 着 他 所 赐 下 的 恩 典、 生 命 和 称 义 的 恩 赐， 才 能 真 正 得 到 这 些 福 分 (17 节)。

5:21
恩 典： 有 关 “恩 典” 一 词 在 圣 经 中 的 含 义， 可 参 “信 心 与 恩 典” 一 文。

专题论文54：信心与恩典
罗 5:21 “ 就 如 罪 作 王 叫 人 死； 照 样， 恩 典 也 借 着 义 作 王， 叫 人 因 我 们 的 主 耶 稣 基 督 得 永 生。 ”
我 们 得 救 是 出 于 神 的 恩 典， 但 这 恩 典 只 有 在 我 们 作 出 信 心 的 回 应 时 才 可 以 得 到。 为 了 理 解 得 救 的 过 程， 我 们 必 须 明 白下 面 两 个 词 语。
得 救 的 信 心
神 为 人 得 救 所 定 的 惟 一 要 求 就 是 相 信 耶 稣 基 督。 信 心 不 仅 仅 是 公 开 承 认 基 督， 而 且 是 那 些 追 随 基 督、 以 他 为 主 及 救 主 的 信 徒 从 心 里 发 出 的 行 动 (比 较 太 4:19；16:24；路 9:23~25；约 10:4, 27；12:26；启 14:4)。
1. 新 约 时 代 信 心 的 概 念 包 括 四 个 要 素：
(1) 信 心 表 示 坚 定 相 信 并 依 靠 被 钉 死 且 复 活 的 基 督， 以 他 为 我 们 个 人 的 主 及 救 主 (参 罗 1:17 注)。它 意 味 着 我 们要 全 心 相 信 (罗 6:17；弗 6:6；来 10:22) 新 约 圣 经 所 启 示 的 耶 稣 基 督， 并 且 舍 弃 自 己 的 意 愿， 完 全 委 身 于 他。
(2) 信 心 包 括 悔 改， 也 就 是 说， 真 正 痛 悔， 离 弃 罪 (徒 17:30; 林 后 7:10)， 并 靠 着 基 督 归 向 神。 得 救 的 信 心 总 是 一 种 悔 改 的 信 心 (徒 2:37~38; 参 太 3:2, 关 于 悔 改 的 注 释)。
(3) 信 心 意 味 着 我 们 当 因 着 相 信、 对 神 的 感 激 和 圣 灵 对 我 们 的 重 生 (约 3:3~6；14:15, 21~24；来 5:8~9) 而 顺 服 耶 稣 基 督 和 他 的 话 语， 并 使 之 成 为我 们 的 生 活 方 式， 也 就 是 要 “ 顺 服 真 道 ” (罗 1:5)。 所 以， 信 心 与 顺 服 密 不 可 分 (比 较 罗 16:26)。 人 有 得 救 的 信 心 却 不 能 委 身 于 成 圣 之 道， 这 是 不 合 理、 也 不 可 能 的。
(4) 信 心 意 味 着 一 个 人 因 着 对 耶 稣 基 督 的 倾 心 爱 慕 而 满 溢 出 对 他 的 信 靠、 热 爱、 感 激 和 忠 心。 信 与 爱 从 最 根 本 上 来 讲 并 无 明 确 区 分，它 是 个 人 对 基 督 的 舍 己 和 献 身 (比 较 太 22:37；约 21:15~17；徒 8:37；罗 6:17；加 2:20；弗 6:6；彼 前 1:8)。
2. 相 信 耶 稣 为 个 人 的 主 和 救 主 不 仅 是 一次 瞬 间 的 行 动， 也 是 一 种 必 须 不 断 增 长 和 坚 固 的 态 度 (参 约 1:12 注)。 因 为 我 们 信 一 个实 实 在 在 为 我 们 死 的 人 (罗 4:25；8:32；帖 前 5:9~10)， 我 们 的 信 心 就 必 定 会 增 强 (罗 4:20；帖 后 1:3；彼 前 1:3~9)。 因 着 信 而 顺 服， 我 们 向 主 忠 心 委 身 (罗 14:8；林 后 5:15)；因 着 忠 心 与 委 身， 我 们 必 深 深 爱 慕 依 恋 主 耶 稣 基 督 (腓 1:21；3:8~10；参 约 15:4 注；加 2:20 注)。 这 种 基 督 里 的 信 心 使 我 们 与 神 有 了 崭 新 的 关 系， 并 免 除 了 他 对 我 们 的 忿 怒 (罗 1:18；8:1)； 借 着 这 种 新 关 系 我 们 得 以 向 罪 死 (罗 6:1~18)， 并 有 圣 灵的 内 住 (加 3:5; 4:6)。
恩 典
在 旧 约 圣 经 中， 神 向 他 的 百 姓 自 显 为 一 位 满 有 恩 典 和 怜 悯 的 神； 他 眷 爱 自 己 的 百 姓， 不 是 因 为 他 们 配 受 这 爱， 而 是 因 为 他 定 意 要 信 守 他 赐 给 亚 伯 拉 罕、 雅 各 和 以 撒 的 应 许 (参 出 6:9 注;参 “ 逾 越 节 ” 一 文 及 “ 赎 罪 日 ” 一 文)。 新 约 圣 经 的 作 者 们 继 续 了 这 一 主 题， 让 我 们 认 识 到， 恩 典 就 是 神 的 同 在 和 慈 爱， 这 恩 在 耶 稣 基 督 身 上 显 明 出 来， 又 借 着 圣 灵 赐 给 信 徒， 使 信 徒 得 到 怜 悯、 赦 免 以 及 遵行 神 旨 意 的 愿 望 和 能 力 (约 3:16；林 前 15:10；腓 2:13；提 前 1:15~16)。 基 督 徒 自 始 至 终 都 当 靠 着 这 恩 典 而 活。
1. 神 将 一 定 的 恩 典 (林 前 1:4) 赐 给 非 信 徒 以 使 他 们 能 够 相 信 主 耶 稣 基 督 (弗 2:8~9；多 2:11；3:4)。
2. 神 赐 恩 典 给 信 徒， 使 他 们 “ 从 罪 里 得 了 释 放 ” (罗 6:20, 22)， 能 “ 成 就 他 的 美 意 ” (腓 2:13；比 较 多 2:11~12；参 太 7:21，关 于 顺 服 是 神 恩 典 的 注 释)，又 帮 助 他 们 祈 祷 (亚 12:10)， 在 基 督 里 长 进 (彼 后 3:18)， 并 为 基 督 作 见 证 (徒 4:33；11:23)。
3. 信 徒 必 须 殷 勤 地 渴 慕 和 追 求 神 的 恩 典 (来 4:16)。 以 下 是 几 种 得 神 恩 典 的 途 径 (也 就 是 领 受 恩 典 的 方 法)： 学 习 并 遵 从 圣 经 (约 15:1~11；20:31；提 后 3:15)； 听 福 音 (路 24:47；徒 1:8；罗 1:16；林 前 1:17~18)； 祷 告 (来 4:16；犹 20)； 禁 食 (太 4:2；6:16)； 敬 拜 基 督 (西 3:16)； 不 断 地 被 圣 灵 充 满 (弗 5:18)； 分 享 主 的 圣 餐 (徒 2:42；参 弗 2:9，关 于 恩 典 如 何 作 工 的 注 释)。
4. 信 徒 若 不 留 心， 也 可 能 会 拒 绝 (来 12:15)、 枉 受 (林 后 6:1)、 消 灭 (帖 前 5:19) 或 废 掉 神 的 恩 典 (加 2:21)， 甚 至 从 恩 典 中 坠 落 (加 5:4)。


第6章

6:1 | 这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？
6:2 | 断乎不可。我们在罪上死了的人，岂可仍在罪中活着呢？
6:3 | 岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗？
6:4 | 所以，我们借着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀从死里复活一样。
6:5 | 我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。
6:6 | 因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。
6:7 | 因为已死的人，是脱离了罪。
6:8 | 我们若是与基督同死，就信必与他同活。
6:9 | 因为知道基督既从死里复活，就不再死，死也不再作他的主了。
6:10 | 他死是向罪死了，只有一次。他活是向神活着。
6:11 | 这样，你们向罪也当看自己是死的。向神在基督耶稣里却当看自己是活的。
6:12 | 所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。
6:13 | 也不要将你们的肢体献给罪作不义的器具。倒要像从死里复活的人，将自己献给神。并将肢体作义的器具献给神。
6:14 | 罪必不能作你们的主。因你们不在律法之下，乃在恩典之下。
6:15 | 这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可。
6:16 | 岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死。或作顺命的奴仆，以至成义。
6:17 | 感谢神，因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。
6:18 | 你们既从罪里得了释放，就作了义的奴仆。
6:19 | 我因你们肉体的软弱，就照人的常话对你们说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法。现今也要照样将肢体献给义作奴仆，以至于成圣。
6:20 | 因为你们作罪之奴仆的时候，就不被义约束了。
6:21 | 你们现今所看为羞耻的事，当日有什么果子呢？那些事的结局就是死。
6:22 | 但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。
6:23 | 因为罪的工价乃是死。惟有神的恩赐，在我们的主基督耶稣里乃是永生。
6: 注解：
6:1
可 以 仍 在 罪 中 …… 吗： 在 第 6 章 中 保 罗 向 当 时 的 一 种 错 误 观 点 发 出 挑 战。 这 种 观 点 认 为， 信 徒 可 以 因 着 神 在 基 督 里 所 赐 的 恩 典 而 继 续 生 活 在 罪 中， 并 且 在 面 对 神 的 审 判 和 定 罪 时 还 可 以 心 安 理 得。 保 罗 对 这 种 貌 似 合 理 但 实 质 上 却 歪 曲 神 恩 典 原 则 的 观 点 作 了 有 力 的 回 击。 他 极 力 强 调 这 样 一 条 根 本 真 理： 真 信 徒 是 借 着 洗 礼 归 入 基 督 并 且 活 在 基 督 里 的 人； 从 罪 上 说， 他 们 是 已 死 的。 这 样 的 人 已 经 从 罪 的 领 域 被 迁 到 另 一 个 与 基 督 同 在 的 生 命 领 域 中 (2~12 节)。 真 信 徒 既 然 已 经 与 罪 绝 然 分 离， 就 不 会 再 继 续 生 活 在 罪 中； 反 之 亦 然。 继 续 生 活 在 罪 中 的 人 就 绝 对 不 是 真 正 的 信 徒 (比 较 约 一 3:4~10)。 保 罗 不 惜 用 整 章 的 篇 幅 来 强 调 下 面 这 条 真 理： 人 不 能 同 时 既 作 罪 的 奴 仆， 又 作 基 督 的 仆 人 (11~ 13, 16~18 节)。 如 果 人 将 自 己 的 身 体 献 给 罪 作 奴 仆， 其 结 局 就 是 审 判 定 罪 和 永 远 的 死 亡 (16, 23 节)。
6:1 罪：
1. 新 约 圣 经 用 一 些 不 同 的 希 腊 文 词 语 来 表 现 罪 的 各 个 方 面。 其 中 最 重 要 的 几 个 词 如 下： (1) hamartia， 意 思 是 “过 犯”、“错 事” 或“得 罪 神”(约 9:41)； (2) adikia，指 “错 事”、“邪 恶” 或 “不 义”(1:18； 约 一 5:17)。 也 可 以 说 是 一 种 缺 乏 爱 的 表 现， 因 为 所 有 错 误 言 行 的 根 源 都 是 缺 乏 爱 (太 22:37~40； 路 10:27~37)。 adikia 这 种 罪 也 是 一 种 奴 役 欺 骗 人 的 势 力 (5:12；来 3:13)； (3) anomia， 含 有 “邪 恶”、“不 法” 和“违 背 神 律 法”的 意 思 (19 节；约 一 3:4)； (4) apistia， 指“不 信”或“缺 乏 信 心”(3:3；来 3:12)。
2. 从 这 些 解 释 中 我 们 可 以 归 纳 出 罪 的 本 质 就 是 自 私， 即 一 种 专 顾 自 己 的 事 情 或 自 己 的 享 乐 却 漠 然 不 顾 他 人 的 利 益 和 神 的 命 令 的 心 理。 这 种 心 理 致 使 人 残 酷 恶 待 他 人， 并 且 肆 无 忌 惮 地 违 背 神 和 他 的 律 法。 最 终， 罪 就 成 了 拒 绝 顺 服 神 和 他 话 语 (1:18~25；8:7)， 与 神 为 敌 (5:10；8:7；西 1:21) 以 及 悖 逆 神 (11:32；弗 2:2；5:6) 的 同 义 词。
3. 罪 也 是 一 种 人 性 道 德 的 堕 落， 它 驱 使 人 抗 拒 一 切 美 善 的 意 愿。 罪 使 我 们 既 喜 悦 自 己 做 不 虔 不 义 的 事， 又 喜 悦 别 人 也 去 做， 并 且 对 之 感 到 其 乐 无 穷 (1:21~32； 比 较 创 6:5)。 罪 同 样 也 是 一 种 辖 制 和 败 坏 人 的 势 力 (3:9；6:12 及 以 后 经 文；7:14；加 3:22)， 深 深 扎 根 于 人 类 内 心 深 处 的 欲 望 之 中 (雅 1:14, 4:1~2； 参 彼 前 2:11 注)。
4. 罪 是 从 亚 当 进 入 人 类 的 (5:12)， 因 此 人 人 都 必 不 可 免 地 受 到 它 的 影 响 和 辖 制 (5:12)， 其 结 果 就 是 人 要 受 到 神 的 审 判 (1:18) 并 且 遭 受 身 体 和 灵 魂 的 永 远 死 亡 (23 节； 创 2:17)。 人 只 有 借 着 信 靠 基 督 和 他 的 救 赎 大 工 才 能 废 掉 这 种 罪 的 权 势 (5:8~ 11；加 3:13； 弗 4:20~ 24；约 一 1:9；启 1:5)。

6:2
在 罪 上 死 了 的 人： 参 11 节 注。

6:4
借 着 洗 礼 …… 和 他 一 同 埋 葬： 洗 礼 是 信 徒 与 基 督 同 埋 葬 同 复 活 的 一 个 表 记， 其 内 在 涵 义 却 非 仅 限 于 此。 当 我 们 怀 着 真 实 的 信 心 受 洗 时， 洗 礼 就 成 了 我 们 弃 绝 罪 并 且 委 身 于 基 督 的 一 部 分， 使 我 们 得 到 从 主 耶 稣 而 来 涌 流 不 止 的 丰 盛 恩 惠 和 生 命 (参 徒 22:16有 关 洗 礼 的 注 释)。 洗 礼 表 示 我 们 已 经 与 基 督 同 死 同 埋 葬， 并 且 已 经 在 他 复 活 的 生 命 上 与 他 联 合 (4~5 节)。 正 如 基 督 诚 然 已 从 死 里 复 活 一 样， 我 们 这 些 在 基 督 里 存 着 得 救 信 心 的 人 也 必 将 在 受 洗 后 活 在 新 生 的 样 式 中 (5 节)。

6:6
旧 人 …… 罪 身： 保 罗 在 这 里 用 到 两 个 专 门 词 语：
1. “旧 人”：指 信 徒 尚 未 重 生 以 前 的 自 我， 从 前 的 样 式 以 及 活 在 罪 中 的 生 命。 这 个 旧 人 已 经 与 基 督 一 同 被 钉 死 (即 治 死) 在 十 字 架 上， 因 此 就 能 得 着 基 督 里 的 新 生 命， 成 为 一 个 新 造 的 人 (比 较 加 2:20)。
2. “罪 身”： 指 被 罪 恶 私 欲 所 辖 制 的 身 体； 这 种 罪 的 奴 役 捆 绑 现 在 已 被 打 破 (比 较 林 后 5:17；弗 4:22；西 3:9~ 10)。 从 此 以 后， 信 徒 就 不 能 再 容 让 旧 的 生 活 模 式 掌 管 自 己 的 身 体 和 生 命 (林 后 5:17；弗 4:22；西 3:9~ 10)。

6:7
脱 离 了 罪： 参 约 8:36 注。

6:10
他 死 是 向 罪 死 了： 尽 管 基 督 完 全 无 罪， 但 是 却 为 着 我 们 的 缘 故 受 到 了 罪 权 的 苦 害 和 羞 辱 (5:21； 比 较 林 后 5:21)。 他 的 死 是 向 着 罪 的 势 力 而 死； 他 的 复 活 又 使 他 胜 过 了 罪 的 权 势。 同 样， 那 些 在 他 的 死 上 与 他 联 合 的 人 也 必 脱 离 罪 的 权 势 (2, 11 节)， 活 在 新 生 的 样 式 中 (4~ 5, 10 节)。

6:11
向 罪 也 当 看 自 己 是 死 的： 信 徒 在 基 督 的 死 和 生 命 上 与 他 联 合 是 保 罗 论 述 第 6 章 的 根 本 前 提。 因 此， 一 个 真 信 徒 是 已 经 向 罪 死 了 的 人。 每 一 个 信 徒 都 需 要 认 定 这 个 事 实。
1. 在 神 的 眼 里 信 徒 是 已 经 向 罪 死 了 的 人， 神 把 真 心 归 向 他 的 人 视 为 已 经 与 基 督 同 钉 十 字 架 并 且 也 与 他 一 同 复 活 的 人 (5~ 10 节)。
2. 当 信 徒 经 历 了 圣 灵 的 重 生 时， 他 就 已 经 向 罪 死 了 (参 “重 生” 一 文)。 信 徒 已 经 得 到 了 基 督 的 能 力， 能 够 抵 挡 罪 (14~ 18 节)， 天 天 治 死 身 体 的 恶 行 (8:13) 并 且 活 出 顺 服 神 的 新 生 命 (5~ 14, 18, 22 节)。
3. 当 信 徒 借 着 洗 礼 宣 告 自 己 愿 意 向 罪 死， 要 终 身 弃 绝 罪 并 为 主 而 活 时， 他 就 已 经 是 向 罪 死 了 的 人 (3~5 节；参 6:4 注)。

6:12
不 要 容 罪 …… 作 王： 罪 的 王 权 已 被 废 黜， 但 信 徒 仍 要 对 它 企 图 重 新 夺 取 王 权 的 任 何 努 力 予 以 坚 决 果 断 的 回 击。 由 于 罪 起 初 辖 制 的 是 人 身 体 的 私 欲， 所 以 信 徒 要 特 别 依 靠 在 基 督 里 的 信 心 抵 制 私 欲 的 诱 惑 (参 下 一 条 注 释)。 我 们 只 有 通 过 弃 绝 身 体 的 私 欲 (12 节)、 拒 绝 罪 的 任 何 摆 布 (13 节) 以 及 把 自 己 献 给 神 和 他 的 义 作 奴 仆 (13~ 19 节)， 才 能 成 功 地 击 败 罪 权。

6:15
就 可 以 犯 罪 吗： 保 罗 时 代 的 教 会 中， 有 些 人 认 为 神 既 然 有 赦 罪 的 恩 典， 信 徒 就 无 需 积 极 地 抵 挡 罪。 使 徒 保 罗 对 之 作 出 有 力 的 抨 击， 他 指 出， 每 个 信 徒 都 必 须 坚 持 不 懈 地 持 定 并 且 履 行 自 己 抵 挡 罪 和 跟 随 基 督 的 抉 择 (19 节)。
1. 信 徒 接 受 耶 稣 以 后，必 须 不 断 在 实 际 生 活 中 正 确 选 择 事 奉 的 对 象 (16 节)： (1) 信 徒 可 能 会 重 新 归 向 罪， 并 且 停 止 抵 挡 罪 在 个 人 生 命 中 的 主 权 地 位， 从 而 再 度 沦 为 罪 的 奴 仆， 其 结 局 就 是 属 灵 的 永 远 死 亡 (16, 21, 23 节)； (2) 信 徒 也 可 能 选 择 将 自 己 不 断 献 给 神 和 义 作 奴 仆， 其 结 果 就 是 成 圣 和 永 远 的 生 命 (19, 22 节)。
2. 根 据 15~ 23 节 的 原 则， 那 些 在 个 人 生 命 中 没 有 忠 于 基 督 的 主 权， 却 放 任 罪 作 自 己 生 命 之 主 的 人 无 权 称 基 督 为 自 己 的 救 主， 因 为 “一 个 人 不 能 事 奉 两 个 主” (太 6:24；参 可 6:46；林 后 6:14~ 7:1；雅 4:4；约 一 2:15~ 17)。

6:16
作 罪 的 奴 仆， 以 致 于 死： 保 罗 对 那 些 自 以 为 在 恩 典 之 下 就 可 以 安 然 犯 罪 的 信 徒 予 以 当 头 棒 喝， 发 出 严 厉 警 告。 信 徒 如 果 把 自 己 献 给 罪， 就 会 变 成 罪 的 奴 仆 (比 较 路 16:13； 约 8:34)， 结 局 就 是 “死” (比 较 23 节)。 这 里 所 讲 的 “死” 指 “永 远 的 沉 沦 和 离 开 主 的 面” (帖 后 1:9)， 与 之 相 对 的 却 是 “永 生” (比 较 23 节)。

6:17
顺 服 了 所 传 给 你 们 道 理 的 模 范： 初 期 教 会 依 据 使 徒 的 教 训 以 及 信 徒 与 基 督 当 有 的 关 系 制 定 了 一 套 明 确 的 教 义 和 行 为 规 范， 交 付 才 归 信 基 督 的 信 徒 遵 守 (比 较 太 5~ 7 章； 徒 2:42)。
1. 这 可 能 是 新 信 徒 接 受 基 督 作 自 己 主 宰 时 必 须 认 同 的 一 套 简 明 信 仰 要 义 和 道 德 标 准， 亦 即 教 牧 书 信 中 讲 的 “纯 正 的 道 理” 或 “纯 正 的 教 训” (参 提 前 1:10；提 后 1:13； 4:3；多 1:9；2:1)。
2. 那 种 认 为 基 督 教 没 有 任 何 指 导 信 徒 思 想 操 行 教 义 规 范 的 说 法， 或 认 定 设 立 任 何 行 为 准 则 都 是 “律 法 主 义” 的 断 言 都 有 悖 于 保 罗 说 的 基 督 教 信 仰 原 则。 基 督 教 要 求 人 从 内 心 顺 服 神 圣 洁 敬 虔 的 标 准 (参 可 7:6, 有 关 律 法 主 义 的 注 释)。


第7章

7:1 | 弟兄们，我现在对明白律法的人说，你们岂不晓得律法管人是在活着的时候吗？
7:2 | 就如女人有了丈夫，丈夫还活着，就被律法约束。丈夫若死了，就脱离了丈夫的律法。
7:3 | 所以丈夫活着，她若归于别人，便叫淫妇。丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。
7:4 | 我的弟兄们，这样说来，你们借着基督的身体，在律法上也是死了。叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。
7:5 | 因为我们属肉体的时候，那因律法而生的恶欲，就在我们肢体中发动，以致结成死亡的果子。
7:6 | 但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样（心灵或作圣灵）。
7:7 | 这样，我们可说什么呢？律法是罪吗？断乎不是。只是非因律法，我就不知何为罪。非律法说，不可起贪心。我就不知何为贪心。
7:8 | 然而罪趁着机会，就借着诫命叫诸般的贪心在我里头发动。因为没有律法罪是死的。
7:9 | 我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。
7:10 | 那本来叫人活的诫命，反倒叫我死。
7:11 | 因为罪趁着机会，就借着诫命引诱我，并且杀了我。
7:12 | 这样看来，律法是圣洁的，诫命也是圣洁，公义，良善的。
7:13 | 既然如此，那良善的是叫我死吗？断乎不是。叫我死的乃是罪。但罪借着那良善的叫我死，就显出真是罪。叫罪因着诫命更显出是恶极了。
7:14 | 我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。
7:15 | 因为我所作的，我自己不明白。我所愿意的，我并不作。我所恨恶的，我倒去作。
7:16 | 若我所作的，是我所不愿意的，我就应承律法是善的。
7:17 | 既是这样，就不是我作的，乃是住在我里头的罪作的。
7:18 | 我也知道，在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。
7:19 | 故此，我所愿意的善，我反不作。我所不愿意的恶，我倒去作。
7:20 | 若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。
7:21 | 我觉得有个律，就是我愿意为善的时候，便有恶与我同在。
7:22 | 因为按着我里面的意思。（原文作人）我是喜欢神的律。
7:23 | 但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。
7:24 | 我真是苦阿，谁能救我脱离这取死的身体呢？
7:25 | 感谢神，靠着我们的主耶稣基督就能脱离了这样看来，我以内心顺服神的律。我肉体却顺服罪的律了。
7: 注解：
7:4
在 律 法 上 也 是 死 了： 我 们 不 再 依 赖 旧 约 的 律 法 和 献 祭 作 为 我 们 得 救 和 蒙 神 悦 纳 的 前 提 条 件 (比 较 加 3:23~ 25； 4:4~ 5； 参 “旧 约 律 法” 一 文)， 因 为 我 们 已 经 脱 离 了 旧 约 律 法， 与 基 督 连 为 一 体， 如 今 需 要 仰 望 基 督 而 得 蒙 救 赎。 我 们 必 须 信 靠 耶 稣 (约 一 5:13) 并 且 接 受 他 的 恩 典 和 圣 灵 (参 “信 心 与 恩 典” 一 文)， 才 能 得 着 罪 的 赦 免 和 重 生， 结 出 “成 圣 的 果 子” (6:22~23；8:3~ 4；太 5:17 注；弗 2:10；加 5:22~23；西 1:5~ 6)。

7:7
7~ 25 非 因 律 法， 我 就 不 知 何 为 罪： 这 段 经 文 描 述 了 保 罗 或 其 他 任 何 人 蒙 恩 得 救 以 前 的 经 历。 那 时， 人 往 往 不 依 靠 神 的 恩 惠、 怜 悯 和 能 力 而 企 图 讨 神 的 喜 悦 (参 8:5；参 “信 心 与 恩 典” 一 文)。
1. 7~ 12 节 中 保 罗 讲 到，人 在 无 需 为 罪 负 责 以 前 是 清 白 无 辜 的， 也 是 “活 的” (9 节) ——即 在 他 们 定 意 违 背 那 刻 在 石 版 或 人 心 版 上 的 律 法 而 得 罪 神 以 前， 人 的 良 知 没 有 亏 欠， 人 也 无 需 为 罪 担 负 任 何 属 灵 责 任 (比 较 2:14~15；7:7, 9, 11)。
2. 13~20 节 中 保 罗 描 绘 了 人 因 律 法 而 成 为 罪 的 奴 仆 的 情 形。 人 已 经 知 晓 律 法， 能 够 意 识 到 罪， 违 法 者 就 成 了 真 正 的 罪 人。 即 使 人 竭 力 抵 挡 罪， 罪 仍 然 是 人 的 主 宰。
3. 21~25 节 中 保 罗 显 明 了 人 类 彻 底 的 绝 望， 罪 的 权 势 和 对 罪 的 感 知 导 致 人 陷 入 更 悲 惨 的 境 地。

7:9
9~ 11 以 前 …… 是 活 着 的： 保 罗 申 明 的 “我 以 前 …… 是 活 着 的” 而 “罪 …… 杀 了 我” (11 节) 的 观 点， 证 实 了 一 个 孩 子 在 从 心 里 有 意 违 反 神 的 律 法 而 犯 罪 以 前 尚 属 清 白 的 观 点 (2:14~15； 参 上 一 条 注 释)。 有 关 婴 孩 来 到 这 世 上 就 有 罪 并 且 当 受 永 远 刑 罚 的 教 训 并 没 有 圣 经 根 据。

7:12

律 法 是 圣 洁 的： 参 太 5:17 注；加 3:19 注。

7:14
律 法： 保 罗 在 第 7 章 中 详 尽 地 分 析 了 处 在 旧 约 律 法 之 下、 接 受 其 中 真 理 但 未 蒙 重 生 之 人 的 光 景， 这 样 的 人 能 够 清 楚 意 识 到 自 己 无 力 活 出 讨 神 喜 悦 的 生 活 (比 较 1 节)。 保 罗 生 动 描 绘 了 人 依 靠 自 己 的 力 量 对 抗 罪 时 所 经 历 的 内 心 争 战， 证 实 人 无 法 凭 自 己 的 力 量 抵 挡 罪 和 遵 行 神 的 律 法， 因 而 也 无 法 凭 自 己 得 着 称 义、 良 善 和 成 圣。 然 而 基 督 徒 面 临 的 争 战 却 大 不 相 同： 这 是 一 种 人 与 基 督 和 圣 灵 联 合 共 同 对 抗 罪 权 的 争 战 (比 较 加 5:16~ 18)。 保 罗 继 而 又 在 第 8 章 中 阐 述 了 活 在 圣 灵 中 胜 过 罪 的 原 则。
7:14 但 我 是 属 乎 肉 体 的， 是 已 经 卖 给 罪 了： 这 是 第 7 章 中 最 能 透 彻 表 明 人 未 蒙 拯 救 以 前 活 在 律 法 之 下 的 内 心 光 景 的 经 节。 人 如 此 行 的 原 因 有 以 下 几 点：
1. 第 7 章 中 保 罗 竭 力 证 明 人 若 离 开 恩 典 单 靠 律 法 就 不 足 以 使 人 得 救， 而 恩 惠 的 福 音 却 是 足 以 使 人 得 救 的 真 理 (比 较 加 3:24)。
2. 5 节 中 保 罗 指 出 那 些 被 肉 体 的 恶 欲 辖 制 的 人 (即 属 乎 肉 体、 顺 从 情 欲 的 人) 将 “结 出 死 亡 的 果 子” (即 永 远 的 死 亡)。 在 8:13 中 保 罗 又 再 次 强 调 说 “你 们 若 顺 着 肉 体 活 着 必 要 死” (比 较 加 5:19~ 21)。 第 7 章 中 所 讲 的 是 灵 里 已 死 的 人。
3. “是 已 经 卖 给 罪 了” 表 明 人 受 到 罪 权 的 牢 固 捆 绑 和 辖 制 (比 较 王 上 21:20, 25；王 下 17:17)。 这 显 然 不 能 用 来 指 信 靠 基 督 的 信 徒， 因 为 基 督 已 经 借 着 他 的 宝 血 (参 太 20:28 注) 救 赎 信 徒 脱 离 罪 的 权 势， 并 且 宣 告 罪 已 经 不 能 再 作 他 们 的 主 (6:14)。 基 督 亲 自 断 言 说： “天 父 的 儿 子 若 叫 你 们 自 由， 你 们 就 真 自 由 了” (约 8:36 注； 比 较 罗 8:2)。 事 实 上， 耶 稣 这 个 名 字 的 意 思 就 是 “要 将 自 己 的 百 姓 从 罪 恶 里 救 出 来” (太 1:21)。
4. 住 在 信 徒 里 面 的 圣 灵 (8 章) 也 不 会 抛 弃 信 徒， 使 他 们 被 “卖 给 罪”。 保 罗 又 继 续 宣 告 说 “赐 生 命 圣 灵 的 律 在 基 督 耶 稣 里 释 放 了 我， 使 我 脱 离 罪 和 死 的 律 了” (8:2)， 他 也 将 自 己 涵 括 在 那 些 “不 随 从 肉 体， 只 随 从 圣 灵 的 人” 当 中 (8:4)， 指 出 “我 们 并 不 是 欠 肉 体 的 债， 去 顺 从 肉 体 活 着” (8:12)。

7:15
我 所 愿 意 的， 我 并 不 作： 那 些 企 图 不 依 靠 基 督 的 救 恩 而 靠 努 力 遵 守 神 诫 命 的 人 会 发 现 自 己 心 有 余 而 力 不 足。 邪 恶 和 罪 在 他 们 里 面 掌 权， 他 们 已 经 身 不 由 己。 他 们 已 经 成 为 罪 的 奴 仆 (15~ 21 节)， 早 已 “附 从 …… 犯 罪 的 律” (23 节)。 神 只 会 在 基 督 里 为 我 们 “开 一 条 出 路” 叫 我 们 “能 忍 受 得 住” 试 探 (林 前 10:13)。

7:22
我 是 喜 欢 神 的 律： 许 多 在 旧 约 律 法 之 下 的 人 都 发 现 自 己 的 内 心 (包 括 灵 魂 和 理 性) 喜 欢 神 的 律 法 和 诫 命 (比 较 诗 119 篇； 赛 58:2)。 但 是， 人 如 果 单 单 寻 求 从 律 法 而 来 的 帮 助， 就 仍 会 同 时 生 活 在 邪 情 私 欲 的 辖 制 中 (23 节)。 同 样， 今 天 的 教 会 当 中 仍 有 许 多 人 虽 然 知 道 基 督 福 音 的 义、 圣 洁 和 完 美， 却 因 着 没 有 经 历 到 基 督 里 重 生 的 恩 典 而 依 然 受 到 罪 的 辖 制。 如 果 我 们 没 有 真 正 重 生 和 与 神 和 好， 也 没 有 脱 离 撒 但 的 权 势 而 成 为基 督 里 新 造 的 人， 更 没 有 活 在 圣 灵 更 新 的 生 命 中， 那 么 我 们 就 无 法 得 到 因 脱 离 罪 和 道 德 败 坏 而 有 的 自 由 生 命， 为 此 所 作 的 任 何 努 力 也 都 无 济 于 事 (约 3:3； 罗 8 章； 林 后 5:17)。

7:24
我 真 是 苦 啊： 未 蒙 重 生 的 人 与 罪 争 战 惨 败 以 后， 又 会 再 度 被 罪 掳 去 (23 节)。 罪 会 最 终 得 胜， 人 却 要 被 卖 给 罪 作 奴 仆 (14 节)。 人 处 在 这 样 的 境 况 中 甚 觉 痛 苦， 内 心 在 不 停 地 呐 喊： “谁 能 救 我 脱 离 这 苦 境 呢？” 答 案 就 是 “靠 着 我 们 的 主 耶 稣 基 督 就 能” (25 节) ——只 有 基 督 才 能 拯 救 世 人 脱 离 “罪 和 死 的 律” (8:2)。


第8章

8:1 | 如今那些在基督耶稣里的，就不定罪了。
8:2 | 因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。
8:3 | 律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，
8:4 | 使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。
8:5 | 因为随从肉体的人体贴肉体的事，随从圣灵的人体贴圣灵的事。
8:6 | 体贴肉体的，就是死，体贴圣灵的，乃是生命，平安。
8:7 | 原来体贴肉体的，就是与神为仇。因为不服神的律法，也是不能服。
8:8 | 而且属肉体的人，不能得神的喜欢。
8:9 | 如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。
8:10 | 基督若在你们心里，身体就因罪而死，心灵却因义而活。
8:11 | 然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必借着住在你们心里的圣灵，使你们必死的身体又活过来。
8:12 | 弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。
8:13 | 你们若顺从肉体活着必要死。若靠着圣灵治死身体的恶行必要活着。
8:14 | 因为凡被神的灵引导的，都是神的儿子。
8:15 | 你们所受的不是奴仆的心，仍旧害怕。所受的乃是儿子的心，因此我们呼叫阿爸，父。
8:16 | 圣灵与我们的心同证我们是神的儿女。
8:17 | 既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。
8:18 | 我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。
8:19 | 受造之物，切望等候神的众子显出来。
8:20 | 因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。
8:21 | 但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。（享原文作入）
8:22 | 我们知道一切受造之物，一同叹息劳苦，直到如今。
8:23 | 不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。
8:24 | 我们得救是在乎盼望。只是所见的盼望不是盼望。谁还盼望他所见的呢？（有古卷作人所看见的何必再盼望呢）
8:25 | 但我们若盼望那所不见的，就必忍耐等候。
8:26 | 况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告。
8:27 | 鉴察人心的，晓得圣灵的意思因为圣灵照着神的旨意替圣徒祈求。
8:28 | 我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。
8:29 | 因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。
8:30 | 预先所定下的人又召他们来。所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。
8:31 | 既是这样，还有什么说的呢？神若帮助我们，谁能敌挡我们呢？
8:32 | 神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？
8:33 | 谁能控告神所拣选的人呢？有神称他们为义了。（或作是称他们为义的神吗？）
8:34 | 谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。（有基督云云或作是已经死了而且从死里复活现今在神的右边也替我们祈求的基督耶稣吗）
8:35 | 谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？
8:36 | 如经上所记，我们为你的缘故，终日被杀。人看我们如将宰的羊
8:37 | 然而靠着爱我们的主，在这一切的事上，已经得胜有余了。
8:38 | 因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，
8:39 | 是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督耶稣里的。
8: 注解：
8:1
那 些 在 基 督 耶 稣 里 的： 保 罗 在 前 面 指 出 脱 离 基 督 恩 惠 的 生 命 注 定 是 充 满 失 败、 痛 苦 和 被 罪 辖 制 的 生 命。 第 8 章 中 保 罗 又 阐 明 我 们 只 有 通 过 内 住 的 圣 灵 与 基 督 联 合， 才 能 得 到 脱 离 咒 诅、 胜 过 罪 和 与 神 相 交 的 属 灵 生 命。 我 们 可 以 借 着 接 受 并 顺 服 圣 灵 而 脱 离 罪 权 的 辖 制， 进 入 基 督 里 的 终 极 荣 耀 中。 这 才 是 全 备 福 音 带 给 信 徒 的 正 常 生 活 经 历。

8:2
圣 灵 的 律： “赐 生 命 圣 灵 的 律” 指 圣 灵 的 生 命 及 其 控 制 感 动 的 能 力 在 信 徒 心 里 的 运 行。 圣 灵 进 入 罪 人 里 面， 就 能 使 他 们 脱 离 罪 的 权 势 (比 较7:23)。 当 信 徒 甘 愿 完 全 顺 服 圣 灵 时， 圣 灵 的 律 就 能 充 分 地 运 行 在 他 们 心 里 (4~ 5, 13~14 节)。 这 是 一 种 运 行 在 他 们 里 面 的 新 能 力， 帮 助 他 们 胜 过 罪； 相 反， “罪 和 死 的 律” 则 是 一 种 辖 制 人 的 权 势， 能 够 使 人 备 受 捆 绑 (7:14) 并 且 陷 入 更 加 痛 苦 的 境 地 (7:24)。

8:4
律 法 的 义 成 就 在 我 们： 圣 灵 运 行 在 信 徒 里 面， 能 使 他 们 活 出 义 的 生 活， 这 正 是 成 全 神 的 道 德 律 法。 因 此， 神 恩 典 的 运 行 和 律 法 的 遵 行 之 间 并 不 冲 突 (比 较 2:13；3:31；6:15；7:12, 14)。 这 两 方 面 归 根 结 底 都 在 表 明 神 的 公 义 和 圣 洁。

8:5
5~14 随 从 肉 体 …… 圣 灵：保 罗 描 绘 了 两 种 类 型 的 人： 一 种 人 随 从 肉 体 的 罪 性 而 活；另 一 种 人 随 从 圣 灵 而 活。
1. “随 从 肉 体” 而 活 指 迫 切 顺 从 并 极 力 满 足 人 类 罪 性 中 堕 落 私 欲 的 要 求， 乐 此 不 疲 且 身 不 由 己 的 生 活。 这 种 生 活 不 仅 指 性 败 坏、 奸 淫、 忌 恨、 自 高 自 大、 恼 怒 等 罪 恶 充 斥 的 生 活 (参 加 5:19~21)， 而 且 也 指 对 猥 亵 言 行、 色 情、 毒 品 的 沉 迷 和 从 戏 剧、 书 刊、 影 视 等 传 播 媒 介 的 性 场 面 中 获 取 思 想 和 情 感 上 快 乐 的 罪 恶 生 活 (参 “圣 灵 的 果 子 与 情 欲 的 事 情” 一 文)。
2. “随 从 圣 灵” 而 活 指 寻 求 并 顺 从 圣 灵 的 带 领 和 运 行， 专 心 致 志 于 属 神 事 情 的 生 活 (参 “圣 灵 的 果 子 与 情 欲 的 事 情” 一 文)。 “随 从 圣 灵” 的 人 能 够 随 时 有 意 识 地 活 在 神 的 同 在 中， 并 且 相 信 神 能 够 赐 给 他 们 成 就 他 旨 意 所 需 要 的 帮 助 和 恩 典。
3. 人 不 可 能 同 时 既 顺 从 罪 性 又 顺 从 圣 灵 而 活 (7~ 8 节； 加 5:17~ 18)。 如 果 人 无 法 依 靠 圣 灵 抗 拒 自 己 的 邪 情 私 欲， 反 而 随 从 罪 性 而 活 (13 节)， 那 他 就 将 成 为 神 的 仇 敌 (7 节； 雅 4:4)， 遭 受 永 远 的 属 灵 死 亡 (13 节)。 那 些 全 心 关 注 和 喜 爱 属 神 事 情 的 人 将 要 得 到 永 远 的 生 命， 并 且 能 够 永 远 与 神 相 交 (10~11, 15~16 节)。

8:9
如 果 神 的 灵 住 在 你 们 心 里： 信 徒 从 接 受 耶 稣 基 督 作 个 人 的 主 和 救 主 的 时 刻 起， 就 拥 有 圣 灵 的 内 住 (比 较 林 前 3:16；6:19~20；弗 1:13~14； 参 “圣 灵” 一 文)。

8:10
身 体 就 因 罪 而 死： 罪 侵 蚀 了 人 的 身 体， 所 以 人 的 身 体 就 必 然 要 死 或 者 改 变 形 状 (比 较 林 前 15:50~ 54； 帖 前 4:13~ 17)。 然 而， 如 今 基 督 活 在 我 们 里 面， 我 们 就 能 经 历 到 属 灵 的 新 生 命。

8:13
治 死 身 体 的 恶 行： 罪 总 在 竭 力 反 攻， 企 图 重 新 夺 取 在 信 徒 身 上 的 主 权 并 且 掌 管 他 们 的 生 命。 因 此， 保 罗 强 烈 敦 促 信 徒 必 须 不 遗 余 力 地 与 一 切 限 制 神 在 他 们 生 命 中 做 工 的 东 西 展 开 殊 死 争 战 (比 较 6:11~ 19)。
1. 尽 管 我 们 本 是 与 撒 但 和 属 灵 的 恶 魔 展 开 属 灵 的 争 战 (弗 6:12)， 但 是 我 们 却 要 首 先 对 付 自 己 罪 性 中 的 邪 情 私 欲 (加 5:16~ 21； 雅 4:1； 彼 前 2:11)。 作 为 信 徒， 我 们 必 须 不 断 地 在 顺 从 罪 性 和 顺 从 我 们 与 之 有 份 的 属 天 性 情 的 要 求 之 间 作 出 抉 择 (加 5:16, 18； 彼 后 1:4)。
2. 信 徒 如 果 没 有 治 死 身 体 的 恶 行， 就 要 遭 受 属 灵 的 死 亡 (6, 13 节)， 并 且 还 会 失 去 神 国 里 的 产 业 (加 5:19~ 21)。 “必 要 死” 这 几 个 词 表 明 信 徒 有 可 能 从 属 灵 的 生 命 重 新 走 向 属 灵 的 死 亡。 那 些 拒 绝 治 死 身 体 恶 行 的 信 徒 必 将 丧 失 重 生 时 所 领 受 的 神 的 生 命 (约 3:3~ 6)。
13~ 14 凡 …… 都 是 神 的 儿 子： 在 这 里 保 罗 指 出 人 得 到 真 实 救 恩 的 根 基 在 于 不 断 治 死 身 体 的 恶 行 和 顺 从 圣 灵 的 引 导。 真 正 被 圣 灵 引 导 的 人 才 是 神 的 儿 女。

8:14
凡 被 神 的 灵 引 导 的： 圣 灵 在 神 儿 女 里 面 内 住 的 目 的 乃 是 要 引 导 他 们 依 照 神 的 话 语 思 想、 说 话 和 行 事。
1. 圣 灵 主 要 通 过 各 种 内 在 的 催 促 来 引 导 信 徒： (1) 这 是 一 种 遵 行 神 的 旨 意 和 治 死 身 体 恶 行 的 内 在 催 促 (13 节； 腓 2:13； 多 2:11~12)； (2) 圣 灵 的 引 导 总 是 与 圣 经 相 符 (林 前 2:12~13； 比 较 彼 后 1:20~21)； (3) 圣 灵 引 导 人 明 白 生 活 的 方 向 (路 4:1； 徒 10:19~20； 16:6~7)； (4) 圣 灵 的 引 导 总 是 与 罪 性 的 情 欲 针 锋 相 对 (加 5:17~18； 彼 前 2:11)； (5) 圣 灵 的 引 导 使 人 为 罪、 为 义 和 为 末 日 神 对 邪 恶 的 审 判， 自 己 责 备 自 己 (约 16:8~11)； (6) 圣 灵 引 导 人 持 守 信 仰， 警 戒 信 徒 保 守 信 靠 基 督 的 心 志 (13 节； 来 3:7~14)； (7) 如 果 信 徒 不 断 抵 挡 圣 灵 的 催 促， 这 种 催 促 就 会 渐 渐 微 弱 (1:28； 弗 4:17~19, 30~31；帖 前 5:19)； (8) 拒 绝 顺 从 圣 灵 引 导 的 结 果 就 是 属 灵 的 死 亡 (6, 13 节)； (9) 顺 从 圣 灵 引 导 的 结 果 却 是 得 到 属 灵 的 生 命 和 平 安 (6, 10~11, 13 节； 加 5:22~23)。
2. 得 到 圣 灵 催 促 的 途 径： (1) 读 神 的 话 语 (约 14:26； 15:7, 26；16:13； 提 后 3:16~17)； (2) 热 切 祷 告 (26 节； 徒 13:2~3)； (3) 倾 听 敬 虔 纯 正 的 讲 道 和 教 导 (提 后 4:1~2；来 13:7, 17)； (4) 运 用 属 灵 的 恩 赐 (参 林 前 12:7~10； 14:6)； (5) 重 视 基 督 徒 父 母 及 可 靠 属 灵 领 袖 的 建 议 (弗 6:1；西 3:20)。

8:15
阿 爸 父： 参 加 4:6 注。

8:16
圣 灵 …… 同 证： 圣 灵 赐 给 我 们 内 心 的 确 据， 使 我 们 确 知 借 着 基 督 和 与 基 督 的 联 合 我 们 就 成 为 神 的 儿 女 (15 节)。 圣 灵 使 一 个 事 实 变 得 真 切 而 实 在(比 较 来 7:25)， 就 是 基 督 曾 经 爱 我 们， 现 在 依 然 爱 我 们， 耶 稣 基 督 一 直 活 在 天 上 做 我 们 的 中 保。 圣 灵 也 向 我 们 显 明， 天 父 以 爱 他 独 生 爱 子 那 样 的 爱 来 眷 爱 我 们 这 些 得 到 他 儿 子 名 分 的 人 (约 14:21, 23；17:23)。 圣 灵 使 我 们 内 心 生 发 出 爱 和 信 心， 以 致 我 们 能 够 诚 心 呼 叫 “阿 爸， 父” (15 节)！

8:17
如 果 我 们 和 他 一 同 受 苦： 保 罗 提 醒 我 们 在 圣 灵 中 活 出 得 胜 的 生 命 不 是 一 件 轻 而 易 举 的 事。 耶 稣 受 过 苦 难， 我 们 这 些 跟 从 他 的 人 也 必 定 受 苦。 我 们 若 受 苦， 便 是 与 他 一 同 受 苦 (比 较 林 后 1:5；腓 3:10；西 1:24；提 后 2:11~12)。 我 们 与 神 的 父 子 关 系、 对 基 督 的 承 认、 为 基 督 所 作 的 见 证 以 及 拒 绝 效 法 这 个 世 界 的 生 活 方 式 等，都 会 使 我 们 经 历 苦 难 (比 较 12:1~2)。

8:18
如 果 我 们 和 他 一 同 受 苦： 保 罗 提 醒 我 们 在 圣 灵 中 活 出 得 胜 的 生 命 不 是 一 件 轻 而 易 举 的 事。 耶 稣 受 过 苦 难， 我 们 这 些 跟 从 他 的 人 也 必 定 受 苦。 我 们 若 受 苦， 便 是 与 他 一 同 受 苦 (比 较 林 后 1:5；腓 3:10；西 1:24；提 后 2:11~12)。 我 们 与 神 的 父 子 关 系、 对 基 督 的 承 认、 为 基 督 所 作 的 见 证 以 及 拒 绝 效 法 这 个 世 界 的 生 活 方 式 等，都 会 使 我 们 经 历 苦 难 (比 较 12:1~2)。

8:22
一 切 受 造 之 物 一 同 叹 息： 22~ 27 节 中 保 罗 讲 到 三 种 不 同 的 叹 息： 受 造 之 物 (22 节)、 信 徒 (23 节) 和 圣 灵 (26 节)。 人 类 的 罪 导 致 所 有 的 受 造 之 物 (即 生 物 与 非 生 物) 都 遭 到 咒 诅、 痛 苦 和 灾 难 的 侵 袭 (20 节)。 所 以， 神 早 已 定 意 要 拯 救 并 且 重 造 整 个 自 然 界。 当 神 的 忠 心 儿 女 承 受 全 部 产 业 时 (14, 23 节)， 将 会 有 一 个 新 天 新 地， 万 物 都 将 按 照 神 的 旨 意 而 复 兴 (比 较 林 后 5:17；加 6:15；启 21:1, 5)。

8:23
我 们 …… 也 是 自 己 心 里 叹 息：尽 管 信 徒 已 经 拥 有 圣 灵 和 圣 灵 的 祝 福， 但 是 仍 然 会 因 为 指 望 身 体 和 灵 魂 彻 底 得 赎 的 日 子 早 日 来 临 而 心 里 叹 息。 信 徒 叹 息 的 原 因 有 两 点：
1. 信 徒 生 活 在 这 个 令 人 忧 伤 的 罪 恶 世 界 中， 故 仍 要 经 历 痛 苦、 忧 愁 和 不 完 全。 叹 息 是 信 徒 对 这 些 情 形 甚 感 忧 虑 的 表 示 (比 较 林 后 5:2~4)。
2. 信 徒 因 为 切 盼 复 活 时 可 得 的 完 全 救 赎 和 圣 灵 的 丰 满 同 在 而 发 出 叹 息， 为 着 神 荣 耀 的 完 全 彰 显 和 全 权 享 受 神 儿 子 名 分 所 当 得 的 殊 遇 而 嗟 叹 (比 较 林 后 5:4)。

8:26
圣 灵 亲 自 …… 替 我 们 祷 告： 关 于 圣 灵 帮 助 信 徒 祷 告， 我 们 可 以 看 到 以 下 3 点 重 要 真 理：
1. 神 的 儿 女 有 两 位 属 天 的 代 祷 者。 基 督 在 天 上 为 信 徒 代 求 (34 节； 参 来 7:25 注； 约 一 2:1)； 圣 灵 又 在 地 上 信 徒 的 心 里 代 祷 (参 “代 祷” 一 文)。
2. “用 说 不 出 来 的 叹 息” 很 可 能 指 圣 灵 随 同 信 徒 发 出 的 叹 息 一 同 代 祷。 这 些 叹 息 是 信 徒 从 心 里 发 出 的。
3. 内 住 在 信 徒 心 里 的 圣 灵 是 产 生 属 灵 愿 望 和 渴 慕 的 源 泉。 圣 灵 也 在 信 徒 里 面 叹 息 忧 伤， 切 盼 那 个 最 终 得 赎 的 日 子 早 日 来 到 (23~25 节)。 圣 灵 照 着 神 的 旨 意 为 信 徒 的 需 要 祈 求 父 神 (27 节)。

8:28
万 事 都 互 相 效 力： 当 神 的 儿 女 必 须 忍 受 苦 难 时， 这 节 经 文 可 以 给 他 们 带 来 极 大 的 鼓 舞。
1. 神 能 够 从 一 切 争 战、 试 炼、 逼 迫 和 苦 难 中 给 信 徒 带 来 益 处， 也 就 是 说 神 能 够 借 着 这 一 切 环 境 在 他 们 身 上 做 工， 使 他 们 效 法 基 督 并 且 最 终 得 着 荣 耀 (29 节；参 “神 的 护 佑” 一 文 及 “义 人 的 患 难” 一 文)。
2. 这 个 应 许 仅 限 于 那 些 真 心 爱 神 并 且 借 着 信 靠 基 督 顺 服 神 的 人 (比 较 出 20:6；申 7:9；诗 37:17；赛 56:4~7；林 前 2:9)。
3. 信 徒 的 罪 和 无 知 并 不 能 纳 入 “万 事” 之 列 (6, 13 节； 6:16, 21, 23； 加 6:8)； 任 何 人 都 不 能 把 神 要 在 万 事 当 中 使 信 徒 得 益 处 的 应 许 当 作 任 意 妄 为、 作 恶 犯 罪 的 借 口。

8:29
他 预 先 所 知 道 的 人： “预 先 所 知 道” 在 此 相 当 于 “预 先 所 爱”， 含 有 “倾 注 爱 意”、 “从 世 世 代 代 中 特 召 蒙 爱” 的 意 思 (比 较 出 2:25；诗 1:6；何 13:5；太 7:23；林 前 8:3；加 4:9；约 一 3:1)。
1. 神 的 预 知 指 神 从 创 世 以 前 就 爱 我 们， 并 定 意 借 着 基 督 赎 回 人 类 (5:8；约 3:16)。 神 的 预 知 或 预 先 蒙 爱 的 对 象 在 原 文 中 用 到 复 数 形 式， 指 代 整 个 教 会。 也 就 是 说， 神 预 先 就 爱 着 基 督 的 整 个 身 体 (弗 1:4；2:4；约 一 4:19)， 其 中 涵 盖 每 一 个 凭 信 心 与 基 督 联 合、 同 属 基 督 身 体 的 人 (约 15:1~6；参 “拣 选 与 预 定” 一 文)。
2. 基 督 的 身 体 在 将 来 要 得 着 荣 耀 (30 节)。 信 徒 如 果 与 这 个 蒙 爱 的 身 体 分 离 并 且 失 去 基 督 里 的 纯 正 信 心， 就 会 亏 缺 这 样 的 荣 耀 (12~ 14, 17 节； 西 1:21~ 23)。

8:30
预 先 所 定 下： 有 关 预 定 的 详 细 解 释， 可 参 “拣 选 与 预 定” 一 文。

8:34
也 替 我 们 祈 求： 参 来 7:25 有 关 基 督 在 天 上 替 信 徒 代 求 的 注 释； 参 “代 祷” 一 文。

8:36
将 宰 的 羊： 使 徒 保 罗 在 35~ 36 节 中 列 举 的 诸 多 挫 折 和 苦 难 是 历 世 历 代 神 子 民 真 实 经 历 的 写 照 (徒 14:22；林 后 11:23~29； 来 11:35~38)。 信 徒 在 遭 受 患 难、 逼 迫、 饥 饿、 贫 穷 或 危 险 时， 不 要 为 之 惊 奇。 患 难 和 灾 难 并 不 一 定 表 示 神 遗 弃 我 们 或 不 再 爱 我 们 (35 节)； 相 反， 信 徒 所 遭 遇 的 患 难 却 是 他 们 更 深 地 经 历 神 的 爱 和 安 慰 的 途 径 (林 后 1:4~ 5)。 保 罗 明 确 地 告 诉 我 们 说， 我 们 将 在 各 样 挫 折 和 患 难 中 借 着 基 督 得 胜 并 且 还 要 得 胜 有 余 (37~39 节；比 较 太 5:10~12；腓 1:29)。

8:39
这 爱 是 在 我 们 的 主 基 督 耶 稣 里 的： 信 徒 属 灵 生 命 中 出 现 失 败 的 根 源 不 是 缺 乏 神 的 恩 典 和 爱 (31~34 节)， 也 不 是 外 在 敌 对 势 力 或 患 难 过 于 强 大， 力 不 能 胜； 而 是 信 徒 本 身 轻 忽 了 住 在 基 督 耶 稣 里 面 的 重 要 性 (参 约 15:6 注)。 神 的 爱 只 有 “在 基 督 耶 稣 里” 才 能 彰 显， 而 我 们 也 只 有 “在 基 督 耶 稣 里” 才 能 经 历 到。 只 有 当 我 们 住 在 “我 们 的 主” 基 督 耶 稣 里 时， 才 能 确 信 自 己 永 远 不 会 与 神 的 爱 隔 开。


第9章

9:1 | 我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。
9:2 | 我是大有忧愁，心里时常伤痛。
9:3 | 为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。
9:4 | 他们是以色列人。那儿子的名分，荣耀，诸约，律法，礼仪，应许，都是他们的。
9:5 | 列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的神。阿们。
9:6 | 这不是说神的话落了空。因为从以色列生的，不都是以色列人。
9:7 | 也不因为是亚伯拉罕的后裔，就都作他的儿女。惟独从以撒生的，才要称为你的后裔。
9:8 | 这就是说，肉身所生的儿女，不是神的儿女。惟独那应许的儿女，才算是后裔。
9:9 | 因为所应许的话是这样说，到明年这时候我要来，撒拉必生一个儿子。
9:10 | 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕。
9:11 | （双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主）。
9:12 | 神就对利百加说，将来大的要服事小的。
9:13 | 正如经上所记，雅各是我所爱的，以扫是我所恶的。
9:14 | 这样，我们可说什么呢？难道神有什么不公平吗？断乎没有。
9:15 | 因他对摩西说，我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。
9:16 | 据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。
9:17 | 因为经上有话向法老说，我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。
9:18 | 如此看来，神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。
9:19 | 这样，你必对我说，他为什么还指责人呢？有谁抗拒他的旨意呢？
9:20 | 你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？
9:21 | 窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗？
9:22 | 倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。
9:23 | 又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上。
9:24 | 这器皿就是我们被神所召的，不但是从犹太人中，也是从外邦人中，这有什么不可呢？
9:25 | 就像神在何西阿书上说，那本来不是我子民的，我要称为我的子民。本来不是蒙爱的，我要称为蒙爱的。
9:26 | 从前在什么地方对他们说，你们不是我的子民，将来就在那里称他们为永生神的儿子。
9:27 | 以赛亚指着以色列人喊着说，以色列人虽多如海沙，得救的不过是剩下的余数。
9:28 | 因为主要在世上施行他的话，叫他的话都成全，速速地完结。
9:29 | 又如以赛亚先前说过，若不是万军之主给我们存留余种，我们早已像所多玛，蛾摩拉的样子了。
9:30 | 这样，我们可说什么呢？那本来不追求义的外邦人，反得了义，就是因信而得的义。
9:31 | 但以色列人追求律法的义，反得不着律法的义。
9:32 | 这是什么缘故呢？是因为他们不凭着信心求，只凭着行为求。他们正跌在那绊脚石上。
9:33 | 就如经上所记，我在锡安放一块绊脚的石头，跌人的磐石。信靠他的人必不至于羞愧。
9: 注解：
9:1
以 色 列 人 的 不 信： 在 9~11 章 中 保 罗 详 细 阐 述 了 以 色 列 人 从 前 蒙 拣 选 时 的 内 在 问 题 (6~29 节)， 以 及 他 们 现 今 拒 绝 福 音 (9:30~ 10:21) 但 是 将 来 要 重 蒙 救 赎 (11:1~36) 的 情 况。 有 关 这 方 面 的 详 尽 论 述， 可 参 “ 神 对 以 色 列 人 的 救 赎 计 划” 一 文。

9:2
我 是 大 有 忧 愁： 每 一 个 基 督 徒 都 应 当 具 有 保 罗 那 种 时 常 关 心 失 丧 之 人 并 为 之 心 里 大 大 忧 愁 的 态 度 (10:1；11:14； 林 前 9:22)。 摩 西 (出 32:32) 和 主 耶 稣 (太 23:37；罗 3:24~25) 都 拥 有 这 种 为 他 人 未 蒙 救 赎 而 忧 愁 并 且 情 愿 为 之 献 身 受 苦 的 态 度。

9:6
神 的 话 落 了 空： 从 这 节 经 文 开 始， 保 罗 全 面 展 开 有 关 神 在 以 色 列 民 族 中 的 作 为 以 及 他 们 目 前 不 信 基 督 的 原 因 的 讨 论 (参 “神 对 以 色 列 人 的 救 赎 计 划” 一 文)。

专题论文55：神对以色列人的救赎计划

罗 9:6 “ 这 不 是 说 神 的 话 落 了 空， 因 为 从 以 色 列 生 的， 不 都 是 以 色 列 人。”
简 介
在 罗 马 书 9~11章 中， 保 罗 就 以 色 列 过 去 所 蒙 的 拣 选、 现 今对 福 音的 拒 绝 和 将 来 的 得 救 等 问 题 作 了 论 述。 写 这 3 章 是 为 了 回 答 犹 太 信 徒 所 提 的 问 题： 在 以 色 列 整 个 民 族 似 乎 与 福 音 无 份 的 情 况 下， 神 对 亚 伯 拉 罕 和 以 色 列 民 族 的 应 许 如 何 继 续 生 效 呢？ 本 文 总 结 了 保 罗 的 论 点。
概 述
保 罗 关 于 神 对 以 色 列 人 的 讨 论 有 3 个 要 点。
1. 第 一 部 分 (罗 9:6~29) 是 对 以 色 列人 过 去 所 蒙 之 拣 选 的 一 个 回 顾。
(1) 在 9:6~13 中， 保 罗申 明 神 对 以 色 列 人 的 应 许 并 没 有 落 空， 因 为 这 应 许 从 来 都 只 赐 给 民 中 有 信 心 的 人， 只 为 那 些 忠 于 应 许 的 真 以 色 列 人 存 留 (参 创 12:1~3；17:19)。 在 以 色 列 人 当 中 总 有 一 些 人 必 要 承 受 应 许。
(2) 在 9:14~29中， 保 罗 指 出， 神 对 个 人 和 民 族 有 权 按 他 自 己 所 喜 悦 的 行 事。他 有 权 弃 绝 顽 梗 悖 逆 的 以 色 列 人， 也 有 权 选 择 向 外 邦 人 发 怜 悯， 施 救 恩。
2. 第 二 个 主 要 部 分 (罗 9:30~10:21) 分 析 了 以 色 列 人 拒 绝 福 音 的 现 状， 他 们 没 有 回 应 基 督， 不 是出 于 神 的 绝 对命 定， 而 是 因 着 他 们 自 己 的 不 信 和 不 服 (参 罗 10:3 注)。
3. 最 后， 保 罗 解 释 说 (罗 11章)， 以 色 列 人 被 弃 只 是 部 分 的 和 暂 时 的。他 们 最 终 将 接 受 神 借 基 督 所 显 明 的 救 恩。 他 的 论 证 有 以 下 几 个 步 骤。
(1) 神 没 有 弃 绝 真 以 色 列 人， 他 向 那 些 因 信 基 督 而 对 他 持 守 忠 心 的 “ 余 数 ” 是 守 约 的 (11:1~6)。
(2) 神 现 在 使 大 多 数 以 色 列 人 的 心 刚 硬 乃 是 因 为 他 们 拒 绝 相 信 基 督 (11:7~10；比 较 9:31~10:21)。
(3) 神 把 以 色 列 人 的 过 犯 (也 就 是钉 死 基 督) 转 变 成 向 全 世 界 宣 扬 救 恩 的 机 会 (11:11~12, 15)。
(4) 在这 段 以 色 列 民 不 信 的 年 代， 不 论 犹 太 人 还 是 外 邦 人 (比 较 10:12~13)， 都 必 须 靠 着 对 耶 稣 基 督 的 信 心 而 得 救 (11:13~24)。
(5) 将 来 必 有 一 部 分 以 色 列 人 要 归 信 耶 稣 基 督 (11:25~29)。
(6) 神 的 美 意 原 是 要 怜 悯 所 有的 人， 无 论 犹 太 人 还 是 外 邦 人， 并 将 所 有 信 基 督 的 人都 归 入 他 的 国 度 (11:30~36；比 较 10:12~13；11:20~24)。
小 结
罗 马 书 这 三 章 中 突 出 了 以 下 几 个 论 点：
1. 这 段 关 于 以 色 列 人 的 讨 论 重 点 不 在 个 人 肉 身 死 后 的 永 生 或 永 死 的 问 题，相 反， 保 罗 从 历 史 的 角 度 讨 论了 神 对 待 不 同 民 族 的 作 为， 也 就 是 说， 他 有 权 随 己 意 使 用 某 些 民 族。 例 如， 神 拣 选 雅 各 而 不 拣 选 以 扫 (罗9:11)， 乃 是 为 了 日 后 建 立 和 使 用 从 他 们 而 出 的 以 色 列 和 以 东 两 个 民 族。 这与 他 们 个 人 永 远 得 救 或 被 定 罪 没 有 丝 毫 关 系。 此 处 要 论 证 的 是 神 有 权 呼 召、 并 将 责 任交 付 给 他 所 拣 选 的 个 人 或 民 族。
2. 保 罗 表 达 了 对 犹 太 人 永 不 止 息 的 关 怀 和 强 烈 的 悲 哀 (罗 9:1~3)。 其 实 保 罗 为 他 同 胞 的 得 救 而 祷 告 的 事 实 已 经 表 明， 他 不 相 信 那 种 认 为 所 有 人 在 他 们 未 出 生 以 先 已 注 定 上 天 堂 或 下 地 狱 的 宿 命 神 学 观 点。 相 反， 保 罗 对 犹 太 人 的 深 切 期 望 以 及 为 他 们 的 恳 切 祷 告 正 反 映 了 神 对 犹 太 人 的心 意 (比 较 罗 10:21；参 路 19:41，关 于 耶 稣 为 以 色 列 人 拒 绝 接 受 神 的救 恩 之 道 而 哀 哭 的 注 释)。 新 约圣 经 没 有一 处 教 导说 某 些 人 在 他 们 未 来 到 世 界 以 先 已 注 定 要 下 地 狱 (参 “ 拣 选 与 预 定 ” 一 文)。
3. 整 篇 讨 论 中 最 重 要 的一 点 就 是 信 心 问 题。 大 多 数 以 色 列 人 迷 茫 颓 丧 的 属 灵 光 景 不 是 神 独 断 命 定 的， 而 是 因 他 们 自 己 不 愿 意 顺 服 神 的 拯 救， 拒 绝 信 基 督 而 导 致 的 结 果 (罗 9:33；10:3；11:20)。相 反， 许 多 外 邦 人 都 因 着 接 受 了 神的 信 心 之 道 因 信 称 义了。 他 们 因 信 而 顺 服 神， 并 成 为 “ 永 生 神 的 儿 子 ” (9:25~26)。 这里 强 调 了 人 因 着 神 的 呼 召 和 拣 选 而 信 服 真 道 的 重 要 性 (1:5；16:26)。
4. 以 色 列 民 若 不 是 长 久 不 信， 就 仍 有 得 救 的 希 望 (罗 11:23)。 与 此 相 似，保 罗 警 告 今 天 神 教 会 中 的 外 邦 信 徒， 他 们 也 同 样 面 临 着 被 剪 除 而 失 去 救 恩 的 可 能 性。 所 以， 他 们 和 以 色 列 人 一 样， 必 须 心 存 敬 畏， 竭 力 保 守 信 心 (11:20~23)。 今 天 这 警 告 如 同 当 年 保 罗 写 信 时 一 样 有 效。
5. 圣 经 中 论 及 以 色 列 人 最 终 必 借 着 接 受 弥 赛 亚 而 得 复 兴 的 应 许 比 比 皆 是； 这 复 兴 将 在 大 灾 难 的 末 期、 基 督 再 来 的 前 夕 发 生 (参 赛 11:10~16注；24:17~24注；49:22~26注；耶31:31~34 注；结 37:12~14注；罗 11:26注；启 12:6注)。

9:11
神 拣 选 人 的 旨 意： 有 关 神 的 旨 意 在 以 扫 和 雅 各 身 上 的 成 就， 可 参 “神 与 列 祖 之 约” 一 文 及 “神 对 以 色 列 人 的 救 赎 计 划” 一 文。

9:13
雅 各 是 我 所 爱 的； 以 扫 是 我 所 恶 的： 这 节 经 文 并 不 是 说 神 定 意 要 拣 选 雅 各 及 其 后 代 承 受 永 远 的 救 恩， 而 拣 选 以 扫 及 其 后 代 遭 受 永 远 的 定 罪； 它 乃 是 表 明 神 拣 选 雅 各 及 其 后 代 成 为 神 向 全 世 界 启 示 真 理 和 施 恩 祝 福 的 管 道 (参 玛 1:3 注)。 从 9~ 11 章 的 论 述 中 我 们 看 到， 绝 大 多 数 雅 各 的 后 代 都 没 有 遵 行 神 的 呼 召， 最 终 依 然 遭 到 神 的 弃 绝 (27, 30~33 节；10:3；11: 20)。 那 些 本 来 不 “蒙 爱” 的 人 (即 外 邦 人)， 却 因 着 信 服 神 而 得 以 成 为 “永 生 神 的 儿 印”(25~26 节)。

9:15
就 怜 悯 谁： 这 节 经 文 强 调 神 有 施 恩 怜 悯 的 自 由； 人 不 能 赚 取 或 控 制 神 活 泼 涌 流 的 怜 悯 之 情 (16 节)。 他 本 有 “怜 恤 众 人” 的 美 好 愿 望 (11:32)， 但 是 并 不 受 人 驾 驭。

9:18
神 要 怜 悯 谁： 神 定 意 向 那 些 悔 改 并 接 受 耶 稣 作 主 和 救 主 的 人 施 行 怜 悯， 却 要 使 所 有 拒 绝 悔 改、 情 愿 继 续 活 在 罪 中 并 且 弃 绝 基 督 救 恩 的 人 心 肠 刚 硬 顽 梗。 神 的 旨 意 对 于 任 何 个 人 或 民 族 都 是 不 可 更 改 的 (比 较 2:4~ 11)。
9:18 要 叫 谁 刚 硬： 法 老 心 地 刚 硬 的 原 因 有 时 是 出 于 神 (出 4:21；7:3, 13；9:12； 10:1；11:10；14:17)， 有 时 却 是 出 于 他 自 己 (出 7:22~23；8:15, 32)。 心 中 定 意 要 与 神 作 对 的 法 老 遭 到 了 神 相 应 的 刑 罚。 当 人 定 意 违 抗 神 的 旨 意 时， 神 会 使 他 的 心 肠 更 加 刚 硬 (参 出 7:3 注)。 所 以， 神 使 法 老 的 心 刚 硬 的 做 法 并 非 独 断 专 行， 而 是 依 据 他 使 所 有 弃 绝 他 的 人 都 心 肠 刚 硬 的 公 义 原 则 而 做 出 的 合 宜 举 动 (比 较 1:21~32)。

9:21
窑 匠 难 道 没 有 权 柄： 保 罗 极 力 论 证 神 本 有 使 用 一 些 特 定 的 人 成 就 他 救 赎 计 划 的 自 由 权 柄， 无 需 向 任 何 人 解 释 或 交 帐。
1. 我 们 不 能 把 这 一 点 理 解 为 神 在 对 待 个 人 和 民 族 时， 任 意 妄 为 而 不 体 现 他 圣 洁 性 情 中 固 有 的 道 德 原 则。 神 按 照 自 己 的 慈 爱 (约 3:16)、 怜 悯 (诗 25:6)、 慈 悲 和 正 直 (诗 116:5) 的 本 性 行 事， 只 是 不 为 人 的 意 愿 所 左 右。
2. 把 6~ 29 节 理 解 为 神 随 意 拣 选 一 些 人 承 受 救 恩 又 使 另 外 一 些 人 遭 受 毁 灭 的 观 点 是 对 整 段 经 文 的 曲 解 (参 “拣 选 与 预 定” 一 文)。

9:22
22~23 可 怒 …… 的 器 皿； 蒙 怜 悯 …… 的 器 皿： “可 怒 的 器 皿” 指 那 些 预 备 遭 受 永 远 毁 灭 的 人。 人 因 着 自 己 的 罪 行 和 悖 逆 而 成 为 可 怒 的 器 皿。 正 如 保 罗 先 前 所 言 “你 竟 凭 着 你 刚 硬 不 悔 改 的 心， 为 自 己 积 蓄 忿 怒” (2:5)。 但 是， 那 些 可 怒 的 器 皿 仍 然 可 以 悔 改 归 向 神， 接 受 他 丰 盛 的 怜 悯。 “蒙 怜 悯 的 器 皿” 指 那 些 信 靠 并 且 跟 随 耶 稣 基 督 的 犹 太 人 和 外 邦 人 (24~33 节)。

9:32
他 们 不 凭 着 信 心 求： 大 多 数 以 色 列 人 处 于 这 种 属 灵 光 景 的 原 因 在 于， 他 们 不 愿 意 借 着 信 靠 基 督 归 服 神 的 救 赎 计 划 (33 节)。 与 之 相 反， 许 多 外 邦 人 却 能 因 着 接 受 神 的 救 赎 之 道 而 因 信 称 义 (30 节)。


第10章

10:1 | 弟兄们，我心里所愿的，向神所求的，是要以色列人得救。
10:2 | 我可以证明他们向神有热心，但不是按着真知识。
10:3 | 因为不知道神的义，想要立自己的义，就不服神的义了。
10:4 | 律法的总结就是基督，使凡信他的都得着义。
10:5 | 摩西写着说，人若行那出于律法的义，就必因此活着。
10:6 | 惟有出于信心的义如此说，你不要心里说，谁要升到天上去呢？就是要领下基督来。
10:7 | 谁要下到阴间去呢？就是要领基督从死里上来。
10:8 | 他到底怎么说呢？他说，这道离你不远，正在你口里，在你心里。就是我们所传信主的道。
10:9 | 你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。
10:10 | 因为人心里相信，就可以称义。口里承认，就可以得救。
10:11 | 经上说，凡信他的人，必不至于羞愧。
10:12 | 犹太人和希利尼人，并没有分别。因为众人同有一位主，他也厚待一切求告他的人。
10:13 | 因为凡求告主名的，就必得救。
10:14 | 然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？
10:15 | 若没有奉差遣，怎能传道呢？如经上所记，报福音传喜信的人，他们的脚踪何等佳美，
10:16 | 只是人没有都听从福音。因为以赛亚说，主阿，我们所传的有谁信呢？
10:17 | 可见信道是从听道来的，听道是从基督的话来的。
10:18 | 但我说，人没有听见吗？诚然听见了。他们的声音传遍天下，他们的言语传到地极。
10:19 | 我再说，以色列人不知道吗？先有摩西说，我要用那不成子民的，惹动你们的愤恨。我要用那无知的民，触动你们的怒气。
10:20 | 又有以赛亚放胆说，没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。
10:21 | 至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。
10: 注解：
10:1
我 心 里 所 愿 的， 向 神 所 求 的： 保 罗 内 心 对 以 色 列 人 得 救 的 深 深 关 切 表 明， 他 并 不 赞 成 个 人 上 天 堂 或 下 地 狱 的 永 恒 结 局 都 是 神 所 预 定 或 命 中 注 定 的 观 点 (参 “神 对 以 色 列 人 的 救 赎 计 划” 一 文)。

10:3
就 不 服 神 的 义： 关 于 保 罗 如 何 把 第 10 章 穿 插 在 9~ 11 章， 以 作 为 一 个 完 整 论 证 的 评 注， 可 参 “神 对 以 色 列 人 的 救 赎 计 划” 一 文。

10:9
9~ 10 口 里 认 …… 心 里 信： 救 恩 的 全 部 要 素 概 括 于 此， 其 中 的 核 心 内 容 就 是 相 信 基 督 是 主 并 且 相 信 他 肉 身 复 活。 信 心 是 发 自 内 心 的 全 身 心 的 相 信， 包 括 理 性、 情 感 和 意 志 的 顺 服。 此 外， 信 徒 还 需 要 在 言 语 和 行 动 上 公 开 表 明 自 己 已 经 委 身 于 耶 稣， 承 认 他 是 自 己 的 主 (参 “信 心 与 恩 典” 一 文)。
10:9 认 耶 稣 为 主： 新 约 教 会 最 早 的 教 义 或 信 仰 宣 言 就 是 “耶 稣 是 主”， 而 不 是 “耶 稣 是 救 主” (比 较 徒 8:16； 19:5； 林 前 12:3)。 新 约 圣 经 16 次 宣 称 耶 稣 基 督 是 救 主， 而 宣 称 他 是 主 的 次 数 超 过 450 次 之 多。
1. 目 前 一 些 布 道 团 体 盛 行 的 耶 稣 是 救 主 却 未 必 是 主 的 教 训 没 有 任 何 圣 经 根 据。 人 若 不 接 受 耶 稣 作 主， 就 无 法 接 受 他 作 救 主。 这 是 使 徒 布 道 信 息 中 必 不 可 少 的 组 成 部 分 (徒 2:36~ 40)。
2. “主” (希 腊 文 kyrios) 一 词 意 味 着 耶 稣 具 有 主 宰 人 生 命 的 能 力、 权 柄 和 权 力。 当 我 们 承 认 “耶 稣 是 主” 时， 便 是 在 宣 称 他 具 有 与 神 同 等 的 位 格 (13 节； 约 20:28；徒 2:36；来 1:10)， 配 得 一 切 权 能 (启 5:12)、 敬 拜 (腓 2:10~11)、 信 靠 (约 14:1；来 2:13)、 顺 服 (来 5:9) 和 祷 告 (徒 7:59~ 60； 林 后 12:8)。
3. 当 新 约 信 徒 称 呼 耶 稣 为 “主” 时， 不 应 该 单 单 流 于 一 种 外 在 的 形 式， 而 应 该 从 心 里 真 诚 地 接 纳 耶 稣 为 主 (比 较 彼 前 3:15)， 使 基 督 和 他 的 话 语 确 实 在 信 徒 的 生 命 中 高 于 一 切， 作 主 宰 (路 6:46~ 49； 约 15:14)。 耶 稣 不 仅 应 该 掌 管 家 庭 和 教 会 的 属 灵 事 务， 还 应 该 掌 管 信 徒 个 人 生 命 中 的 任 何 领 域 ——包 括 知 识、 经 济、 教 育、 娱 乐 和 职 业 等 各 个 方 面 (12:1~ 2； 林 前 10:31)。
10:9 神 叫 他 从 死 里 复 活： 否 认 基 督 肉 身 复 活 事 实 的 人 都 不 是 真 基 督 徒。 这 样 的 人 仍 旧 是 不 信 者， 因 为 耶 稣 的 受 死 和 复 活 是 救 恩 信 息 中 的 核 心 内 容 (1:4；4:25；5:10, 17；6:4~10；8:11, 34)。


第11章

11:1 | 我且说，神弃绝了他的百姓吗？断乎没有。因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。
11:2 | 神并没有弃绝他预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的呢？他在神面前怎样控告以色列人，说，
11:3 | 主阿，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。
11:4 | 神的回话是怎么说的呢？他说，我为自己留下七千人，是未曾向巴力屈膝的。
11:5 | 如今也是这样，照着拣选的恩典还有所留的余数。
11:6 | 既是出于恩典，就不在乎行为。不然，恩典就不是恩典了。
11:7 | 这是怎么样呢？以色列人所求的，他们没有得着。惟有蒙拣选的人得着了，其余的就成了顽梗不化的。
11:8 | 如经上所记，神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。
11:9 | 大卫也说，愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应。
11:10 | 愿他们的眼睛昏蒙，不得看见。愿你时常弯下他们的腰。
11:11 | 我且说，他们失脚是要他们跌倒吗？断乎不是。反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。
11:12 | 若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足。何况他们的丰满呢？
11:13 | 我对你们外邦人说这话。因我是外邦人的使徒，所以敬重我的职分。（敬重原文作荣耀）
11:14 | 或者可以激动我骨肉之亲发愤，好救他们一些人。
11:15 | 若他们被丢弃，天下就得与神和好，他们被收纳，岂不是死而复生吗？
11:16 | 所献的新面，若是圣洁，全团也就圣洁了。树根若是圣洁，树枝也就圣洁了。
11:17 | 若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁。
11:18 | 你就不可向旧枝子夸口，若是夸口，当知道不是你托着根，乃是根托着你。
11:19 | 你若说，那枝子被折下来，是特为叫我接上。
11:20 | 不错。他们因为不信，所以被折下来。你因为信，所以立得住。你不可自高，反要惧怕。
11:21 | 神既不爱惜原来的枝子，也必不爱惜你。
11:22 | 可见神的恩慈，和严厉。向那跌倒的人，是严厉的。向你是有恩慈的，只要你长久在他的恩慈里。不然，你也要被砍下来。
11:23 | 而且他们若不是长久不信，仍要被接上。因为神能够把他们从新接上。
11:24 | 你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上，何况这本树的枝子，要接在本树上呢。
11:25 | 弟兄们，我不愿意你们不知道这奥秘，（恐怕你们自以为聪明）就是以色列人有几分是硬心的，等到外邦人的数目添满了。
11:26 | 于是以色列全家都要得救，如经上所记，必有一位救主，从锡安出来，要消除雅各家的一切罪恶。
11:27 | 又说，我除去他们罪的时候，这就是我与他们所立的约。
11:28 | 就着福音说，他们为你们的缘故是仇敌。就着拣选说，他们为列祖的缘故是蒙爱的。
11:29 | 因为神的恩赐和选召，是没有后悔的。
11:30 | 你们从前不顺服神，如今因他们的不顺服，你们倒蒙了怜恤。
11:31 | 这样，他们也是不顺服，叫他们因着施给你们的怜恤，现在也就蒙怜恤。
11:32 | 因为神将众人都圈在不顺服之中，特意要怜恤众人。
11:33 | 深哉，神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻，
11:34 | 谁知道主的心？谁作过他的谋士呢？
11:35 | 谁是先给了他，使他后来偿还呢？
11:36 | 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。
11: 注解：
11:1
神 弃 绝 了 他 的 百 姓 吗： 保 罗 在 这 里 指 出 神 对 以 色 列 的 弃 绝 只 是 局 部 性 和 暂 时 性 的； 以 色 列 最 终 将 在 基 督 里 接 受 神 的 救 恩。 关 于 11 章 如 何 与 9~11 章 的 整 段 论 证 融 为 一 体 的 问 题， 可 参 “神 对 以 色 列 人 的 救 赎 计 划” 一 文。

11:5
神 弃 绝 了 他 的 百 姓 吗： 保 罗 在 这 里 指 出 神 对 以 色 列 的 弃 绝 只 是 局 部 性 和 暂 时 性 的； 以 色 列 最 终 将 在 基 督 里 接 受 神 的 救 恩。 关 于 11 章 如 何 与 9~11 章 的 整 段 论 证 融 为 一 体 的 问 题， 可 参 “神 对 以 色 列 人 的 救 赎 计 划” 一 文。

11:7
其 余 的 就 成 了 顽 梗 不 化 的： 参 9:18, 有 关 “心 地 刚 硬” 的 注 释。

11:11
救 恩 便 临 到 外 邦 人： 以 色 列 人 弃 绝 并 钉 死 耶 稣 的 罪 孽 使 得 救 恩 临 到 整 个 世 界 (参 赛 49:5~6 注)。

11:12
他 们 的 丰 满：以 色 列 的 “丰 满” 很 可 能 指 以 色 列 中 有 许 多 人 相 信 耶 稣 基 督 是 神 的 儿 子 和 救 主 的 时 候 (15 节)， 那 时 他 们 将 给 整 个 世 界 带 来 更 大 的 祝 福 (参 赛 11:10~16 注； 20:17~24 注)。

11:14
激 动 …… 发 愤： 普 世 教 会 都 应 当 祈 望 神 的 能 力 和 祝 福 多 多 地 加 给 他 们， 以 便 激 发 部 分 以 色 列 人 的 羡 慕 而 使 他 们 重 新 归 向 主。 基 督 的 救 恩 和 神 国 的 福 分 在 教 会 生 命 中 的 彰 显 将 会 激 发 以 色 列 人 产 生 得 到 同 样 祝 福 的 渴 望。

11:20
因 为 不 信： 导 致 以 色 列 遭 受 如 此 厄 运 的 关 键 不 是 由 于 神 的 审 判 武 断 专 横， 而 在 于 以 色 列 人 自 己 的 不 信 和 对 神 恩 典 的 拒 绝 (参 “神 对 以 色 列 人 的 救 赎 计 划” 一 文)。

11:22
你 也 要 被 砍 下 来： 保 罗 向 外 邦 信 徒 ——即 基 督 所 有 教 会 的 宗 派 或 团 契 发 出 严 正 警 告。
1. 任 何 信 徒、 事 工、 教 会 或 教 会 团 体 如 果 不 “长 久 在 他 的 恩 慈” 和 新 约 使 徒 的 信 仰 以 及 神 公 义 的 标 准 中， 就 有 可 能 遭 到 “被 砍 下” 的 可 怕 厄 运 (20 节)。
2. 既 然 神 没 有 特 赦 以 色 列 的 过 犯， 当 然 也 就 不 会 特 赦 任 何 拒 绝 遵 行 神 的 道 路 反 而 效 法 世 界 道 路 的 教 会 或 团 契 (21 节； 参 12:2 注)。 因 此， 所 有 教 会 都 应 当 “惧 怕” (20 节)， 牢 记 “神 的 恩 慈 和 严 厉” (22 节)， 尽 心 竭 力 地 保 守 和 接 续 新 约 使 徒 纯 正 的 信 仰 和 行 为 模 式。 任 何 教 会 或 事 工 团 体 都 不 能 自 以 为 是 地 断 定 自 己 一 定 能 在 神 的 审 判 中 站 立 得 住。 无 论 是 教 会 还 是 信 徒 个 人， 神 都 不 会 “偏 待” (2:11； 参 启 2~ 3 章 注)。

11:25
等 到 外 邦 人 的 数 目 添 满 了： “外 邦 人 的 数 目 添 满” 象 征 着 神 从 外 邦 人 中 呼 召 子 民 的 救 赎 计 划 的 成 就 (徒 15:14)。 这 可 能 与 外 邦 人 罪 恶 满 盈 的 时 期 相 关， 即 整 个 世 界 都 已 沉 沦 在 极 度 悖 逆 神 的 罪 恶 当 中 (比 较 创 15:16)。 到 那 时， 基 督 就 要 再 来 审 判 世 界 (路 21:24, 27；比 较 创 6:5~ 7, 11~13；18:20~33；19:24~25；路 17:26~30)。

11:26
以 色 列 全 家： 我 们 应 该 把 “以 色 列 全 家” 理 解 为 以 色 列 全 体 信 徒 的 代 称。
1. 在 黑 暗 的 大 灾 难 时 期， 犹 太 信 徒 的 数 目 将 迅 速 增 长 (申 4:30~ 31； 何 5:14~6:3；启 7:1~8)。 大 灾 难 将 以 基 督 拯 救 以 色 列 信 徒 并 毁 灭 剩 余 不 信 的 犹 太 人 而 告 终 (参 赛 10:20 注；亚 13:8~9 注)。 所 有 悖 逆 的 人 (即 所 有 不 虔 不 义 的 犹 太 人) 都 将 被 神 连 根 拔 起， 除 灭 尽 净 (参 结 20:34~44 注)。
2. 以 色 列 人 中 的 忠 信 余 数 (即 末 世 中 的 幸 存 者) 以 及 历 世 历 代 所 有 的 以 色 列 圣 徒 将 组 成 “以 色 列 全 家” (参 结 37:12~14 注)。

11:29
神 的 恩 赐 和 选 召： 这 些 词 语 是 指 9:4~ 5 和 11:26 中 提 到 的 以 色 列 的 福 分。 上 下 文 清 楚 地 表 明 本 节 经 文 指 以 色 列 和 神 对 他 的 计 划 而 言， 并 非 指 关 乎 圣 灵 在 教 会 运 行 的 属 灵 恩 赐 或 事 工 呼 召 (比 较 12:6~ 8； 林 前 12 章)， 教 会 仍 要 依 据 个 人 性 情 和 灵 命 历 程 的 资 格 和 要 求 来 任 命 蒙 召 承 接 牧 师 或 长 老 等 圣 职 的 人 员 (参 “监 督 的 道 德 要 求” 一 文 )。


第12章

12:1 | 所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此事奉，乃是理所当然的。
12:2 | 不要效法这个世界。只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。
12:3 | 我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的。要照着神所分给各人信心的大小，看得合乎中道。
12:4 | 正如我们一个身子上有好些肢体，肢体也不都是一样的用处。
12:5 | 我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。
12:6 | 按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言
12:7 | 或作执事，就当专一执事。或作教导的，就当专一教导。
12:8 | 或作劝化的，就当专一劝化。施舍的就当诚实。治理的，就当殷勤。怜悯人的，就当甘心。
12:9 | 爱人不可虚假，恶要厌恶，善要亲近。
12:10 | 爱弟兄，要彼此亲热。恭敬人，要彼此推让。
12:11 | 殷勤不可懒惰。要心里火热。常常服事主。
12:12 | 在指望中要喜乐。在患难中要忍耐。祷告要恒切。
12:13 | 圣徒缺乏要帮补。客要一味地款待。
12:14 | 逼迫你们的，要给他们祝福。只要祝福，不可咒诅。
12:15 | 与喜乐的人要同乐。与哀哭的人要同哭。
12:16 | 要彼此同心。不要志气高大，倒要俯就卑微的人。（人或作事）不要自以为聪明。
12:17 | 不要以恶报恶，众人以为美的事，要留心去作。
12:18 | 若是能行，总要尽力与众人和睦。
12:19 | 亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒。（或作让人发怒）因为经上记着，主说，伸冤在我。我必报应。
12:20 | 所以，你的仇敌若饿了，就给他吃。若渴了，就给他喝。因为你这样行，就是把炭火堆在他的头上。
12:21 | 你不可为恶所胜，反要以善胜恶。
12: 注解：
12:1
将 身 体 献 上， 当 作 活 祭： 信 徒 必 须 具 有 在 爱、 奉 献、 赞 美 和 圣 洁 中 讨 神 喜 悦， 并 且 奉 献 全 身 全 心 事 奉 神 的 单 纯 热 心。
1. 我 们 应 该 以 活 出 圣 洁 生 活 和 蒙 神 悦 纳 为 我 们 的 最 大 愿 望， 如 此 就 要 求 我 们 必 须 从 这 个 世 界 中 分 别 出 来 并 且 愈 加 亲 近 神 (2 节)。 我 们 必 须 为 神 而 活， 单 单 敬 拜 并 顺 服 他， 站 在 神 的 立 场 上 反 对 罪 恶 拥 护 正 义， 恨 恶 并 抵 挡 邪 恶 势 力， 积 极 行 善， 效 法 基 督， 跟 随 并 事 奉 他， 依 靠 圣 灵 而 活 并 且 追 求 圣 灵 的 充 满。
2. 我 们 要 把 已 经 向 罪 死 并 成 为 圣 灵 居 所 的 身 体 奉 献 给 神 (参 下 一 条 注 释； 比 较 林 前 6:15, 19)。

12:2
不 要 效 法 …… 只 要 …… 变 化： 保 罗 的 这 段 话 隐 含 着 以 下 几 点 含 义：
1. 我 们 必 须 清 楚 地 看 到， 当 今 的 世 界 体 系 是 一 个 伏 在 撒 但 权 势 之 下 (约 12:31； 约 一 5:19； 参 “基 督 徒 与 世 界 的 关 系” 一 文) 的 邪 恶 体 系 (徒 2:40；加 1:4)。
2. 我 们 必 须 勇 敢 地 抵 制 那 些 风 行 世 界 各 地、 属 于 世 上 的 灵 的 潮 流 和 模 式， 积 极 宣 扬 神 真 道 的 永 恒 真 理 和 公 义 标 准 (林 前 1:17~24)。
3. 我 们 必 须 渴 慕 公 义， 弃 绝 罪 恶 (9 节； 约 一 2:15~17； 参 来 1:9 注)， 坚 决 抵 制 各 种 缠 绕 教 会 的 世 俗 化 倾 向， 例 如 贪 婪、 自 私、 折 衷 妥 协、 人 文 主 义 思 想、 政 治 权 术、 嫉 妒、 仇 恨、 谗 怨、 污 秽、 言 语 肮 脏、 邪 淫 娱 乐、 衣 着 放 荡 不 合 体 统、 道 德 败 坏、 吸 毒、 醉 酒 和 世 俗 的 滥 交 等 各 种 各 样 的 败 坏。
4. 我 们 应 当 诵 读 和 思 想 神 的 话 语 (诗 119:11,148；约 8:31~32；15:7)， 不 断 更 新 自 己 的 心 思 意 念， 从 而 以 神 的 心 为 心 (林 前 2:16；腓 2:5)。 我 们 必 须 按 照 属 天 的 永 恒 真 理 确 定 自 己 的 人 生 计 划 和 理 想， 丝 毫 不 能 效 法 这 个 弯 曲 悖 谬、 转 瞬 即 逝 的 世 代。

12:6
按 我 们 所 得 的 恩 赐， 各 有 不 同： 保 罗 在 这 里 列 举 了 各 种 不 同 的 属 灵 恩 赐 (希 腊 文 cha-ris-ma-ta)。这 些 恩 赐 都 是 圣 灵 分 赐 给 信 徒 个 人 的 一 些 内 在 意 愿 或 性 情 以 及 能 力 和 才 干 (腓 2:13)， 其 目 的 乃 是 要 造 就 神 子 民 并 且 彰 显 神 对 他 人 的 爱 (参 林 前 12:1 注；14:12, 26；彼 前 4:10)。 每 一 位 信 徒 都 至 少 拥 有 一 种 这 样 的 恩 赐 (林 前 12:11； 彼 前 4:10)， 在 必 要 时 甚 至 还 会 用 到 其 它 恩 赐。 保 罗 在 这 里 只 列 举 了 7 种 具 有 代 表 性 的 恩 赐， 并 没 有 详 尽 列 出 所 有 属 灵 恩 赐 (参 林 前 12~14 章， 有 关 属 灵 恩 赐 的 深 入 解 释)。
12:6 说 预 言： 有 关 说 预 言 的 恩 赐 的 评 注， 可 参 “信 徒 的 属 灵 恩 赐” 一 文 及 “事 奉 的 恩 赐” 一 文。

12:7
执 事 …… 教 导：
1. “执 事” 的 恩 赐 指 神 赐 给 人 能 够 更 好 服 侍 他 人 的 热 心、 才 干 和 能 力， 这 种 恩 赐 能 够 使 人 在 教 会 的 实 际 生 活 中 出 色 地 协 助 教 会 会 众 和 领 袖 更 好 地 履 行 神 所 托 付 的 责 任 (比 较 徒 6:2~ 3)。
2. “教 导” 指 神 所 赐 的 研 读、 查 考 神 话 语 并 且 可 以 辨 明、 维 护 和 宣 告 其 中 真 理 从 而 帮 助 他 人 在 神 的 恩 惠 和 敬 虔 中 成 长 的 热 心、 才 干 和 能 力 (林 前 2:10~16；提 前 4:16；6:3； 提 后 4:1~2； 参 提 后 2:2 注； 参 “事 奉 的 恩 赐” 一 文 及 “基 督 徒 的 圣 经 栽 培” 一 文)。

12:8
劝 化 …… 施 舍 …… 治 理 …… 怜 悯：
1. “劝 化” 的 恩 赐 指 神 赐 给 人 能 够 有 效 地 传 讲 神 话 语 的 热 心、 才 干 和 能 力。 当 人 运 用 这 种 恩 赐 传 讲 神 的 话 语 时， 能 够 更 加 有 效 地 打 动 听 者 的 心 思、 良 知 和 意 志， 激 发 他 们 的 信 心， 促 使 他 们 更 完 全 地 委 身 于 基 督 并 且 更 彻 底 地 与 世 界 分 别 (参 徒 11:23；14:22；15:30~32；16:40；林 前 14:3；帖 前 5:14~22；来 10:24~25)。
2. “施 舍” 的 恩 赐 指 神 赐 给 那 些 生 活 富 足 有 余 的 信 徒 甘 愿 为 神 的 事 工 或 神 子 民 奉 献 个 人 财 产 的 热 心、 才 干 和 能 力 (林 后 8:1~ 8； 弗 4:28)。
3. “治 理” 的 恩 赐 指 神 赐 给 人 能 更 好 地 为 着 众 人 的 属 灵 益 处 正 确 指 导 和 监 督 教 会 各 项 活 动 的 热 心、 才 干 和 能 力 (弗 4:11~12； 提 前 3:1~7；来 13:7, 17, 24；参 “事 奉 的 恩 赐” 一 文)。
4. “怜 悯” 的 恩 赐 指 神 赐 给 人 帮 助 和 安 慰 他 人 的 热 心、 才 干 和 能 力 (比 较 弗 2:4)。

12:9
恶 要 厌 恶： 参 来 1:9 注。

12:10
爱 弟 兄， 要 彼 此 亲 热： 所 有 凭 信 心 献 身 于 耶 稣 基 督 的 人 都 必 须 在 基 督 里 (帖 前 4:9~10) 以 真 实、 美 善 和 温 柔 的 爱 彼 此 倾 心 相 助， 互 为 肢 体。 我 们 必 须 积 极 关 心 主 内 弟 兄 姊 妹 的 利 益、 需 要 和 属 灵 状 况。 当 他 们 忧 伤 困 苦 时， 我 们 应 当 深 表 同 情 并 且 热 情 地 鼎 力 相 助。 我 们 应 当 彼 此 敬 重， 真 诚 地 欣 赏 其 他 信 徒 身 上 的 美 好 品 质 (参 约 13:34~ 35 注)。


第13章

13:1 | 在上有权柄的，人人当顺服他。因为没有权柄不是出于神的。凡掌权的都是神所命的。
13:2 | 所以抗拒掌权的，就是抗拒神的命。抗拒的必自取刑罚
13:3 | 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗？你只要行善，就可得他的称赞。
13:4 | 因为他是神的用人，是与你有益的。你若作恶，却当惧怕。因为他不是空空的佩剑。他是神的用人，是伸冤的，刑罚那作恶的。
13:5 | 所以你们必须顺服，不但是因为刑罚，也是因为良心。
13:6 | 你们纳粮，也为这个缘故。因他们是神的差役，常常特管这事。
13:7 | 凡人所当得的，就给他。当得粮的，给他纳粮。当得税的，给他上税。当惧怕的，惧怕他。当恭敬的，恭敬他。
13:8 | 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠。因为爱人的就完全了律法。
13:9 | 像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。
13:10 | 爱是不加害与人的，所以爱就完全了律法。
13:11 | 再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。
13:12 | 黑夜已深，白昼将近。我们就当脱去暗昧的行为，带上光明的兵器。
13:13 | 行事为人要端正，好像行在白昼。不可荒宴醉酒。不可好色邪荡。不可争竞嫉妒。
13:14 | 总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。
13: 注解：
13:1
在 上 有 权 柄 的， 人 人 当 顺 服 他： 神 命 令 基 督 徒 顺 服 国 家 的 权 柄， 因 为 国 家 原 是 神 所 命 定 和 设 立 的 机 构。 神 设 立 国 家 政 府 的 原 因 乃 是 因 为 在 这 个 堕 落 的 世 界 中 人 们 需 要 受 到 一 定 的 约 束 和 限 制， 以 免 世 人 都 陷 入 人 类 犯 罪 自 然 产 生 的 那 种 混 乱 和 不 法 的 局 面 中。
1. 如 同 宇 宙 万 物 一 样， 国 家 政 府 也 同 样 伏 在 神 的 法 则 之 下。
2. 神 设 立 国 家 的 本 意 原 是 使 国 家 成 为 一 个 秉 行 公 义、 扬 善 惩 恶、保 护 良 善 国 民 的 代 理 机 构 (3~4 节； 彼 前 2:13~ 17)。
3. 保 罗 在 这 里 描 绘 了 政 府 本 当 具 有 的 正 常 功 用。 当 国 家 离 弃 自 己 的 合 宜 功 用 时， 就 不 再 是 从 神 而 来 的， 也 不 再 行 在 神 的 计 划 当 中。 例 如， 当 政 府 向 基 督 徒 提 出 一 些 违 背 神 话 语 的 要 求 时， 信 徒 就 应 当 选 择 顺 服 神 而 不 是 顺 服 人 (徒 5:29； 比 较 但 3:16~ 18； 6:6~ 10)。
4. 每 一 个 基 督 徒 都 有 为 那 些 在 上 有 权 柄 的 人 祷 告 的 责 任 (提 前 2:1~ 2)。

13:4
佩 剑： “剑” (或 作 “刀”) 在 圣 经 里 通 常 与 死 亡 有 关， 它 是 一 种 实 施 死 刑 的 工 具 (太 26:52；路 21:24；徒 12:2；16:27；来 11:34； 启 13:10)。 神 曾 明 确 规 定， 要 把 那 些 犯 下 恶 性 罪 行 的 凶 恶 危 险 的 罪 犯 处 以 死 刑 (创 9:6；民 35:31, 33)。

13:8
凡 事 都 不 可 亏 欠 人： 信 徒 不 可 借 债 不 还。 但 这 并 不 是 说 在 急 需 之 时 也 不 能 向 他 人 借 债 (比 较 出 22:25； 诗 37:26； 太 5:42； 路 6:35)。 可 是， 圣 经 确 实 反 对 我 们 为 一 些 无 关 紧 要 的 事 情 向 他 人 借 债 的 做 法， 也 反 对 我 们 对 还 债 所 抱 持 的 毫 不 在 乎 的 态 度 (比 较 诗 37:21)。 信 徒 之 间 彼 此 给 予 的 爱 才 应 该 是 我 们 永 远 无 法 偿 还 的 惟 一 债 项。

13:10
爱 是 不 加 害 于 人 的： 我 们 不 能 单 靠 遵 行 正 面 的 诫 命 来 成 全 “爱” (12:9~ 21；林 前 13:4, 6~7)， 还 要 遵 行 负 面 的 诫 命。 这 里 提 到 的 所 有 诫 命 都 是 负 面 的 (9 节； 比 较 林 前 13:4~ 6)。
1. 爱 本 是 正 面 的， 但 由 于 人 本 性 倾 向 于 罪、 自 私 和 残 暴， 所 以 爱 还 包 含 着 对 负 面 的 禁 戒。 人 本 有 亲 恶 疏 善 的 自 然 罪 性， 因 此， 10 条 诫 命 中 就 有 8 条 是 负 面 禁 令。 基 督 徒 爱 心 的 首 要 明 证 就 是 转 离 罪 和 一 切 使 人 忧 伤 受 损 的 事 情。
2. 在 摒 弃 道 德 禁 戒， 放 纵 私 欲 的 社 会 中， 风 行 的 自 由 思 潮 乃 是 单 纯 强 调 正 面 基 督 教 伦 理 观 的 错 谬 思 想 产 生 的 根 源 (加 5:19~21)。

13:12
黑 夜 已 深： 保 罗 深 信 主 会 很 快 再 来， 把 教 会 的 忠 心 信 徒 提 到 天 上 (参 约 14:3 注；参 “被 提” 一 文)。 他 甚 至 相 信 这 事 会 发 生 在 他 的 那 个 时 代。 基 督 曾 经 警 戒 我 们， 他 会 在 我 们 认 为 最 不 可 能 的 时 刻 再 来 (参 太 24:42, 44 注)。 因 此， 神 的 儿 女 应 当 时 常 在 灵 里 警 醒 预 备， 随 时 都 要 “脱 去 暗 昧 的 行 为” (参 可 12:35 注)。

13:14
总 要 披 戴 主 耶 稣 基 督： 我 们 必 须 与 主 紧 紧 相 连， 单 单 认 定 他， 以 主 的 样 式 为 我 们 的 生 活 榜 样， 积 极 实 践 他 所 教 导 的 原 则， 谨 守 遵 行 他 的 命 令， 最 终 满 有 基 督 长 成 的 身 量。 如 此 就 要 求 我 们 完 全 彻 底 地 弃 绝 道 德 败 坏 和 情 欲 的 事 情 (比 较 加 5:19~21)。


第14章

14:1 | 信心软弱的，你们要接纳，但不要辩论所疑惑的事。
14:2 | 有人信百物都可吃。但那软弱的，只吃蔬菜。
14:3 | 吃的人不可轻看不吃的人。不吃的人不可论断吃的人。因为神已经收纳他了。
14:4 | 你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在。而且他也必要站住。因为主能使他站住。
14:5 | 有人看这日比那日强，有人看日日都是一样。只是各人心里要意见坚定。
14:6 | 守日的人，是为主守的。吃的人，是为主吃的，因他感谢神。不吃的人，是为主不吃的，也感谢神。
14:7 | 我们没有一个人为自己活，也没有一个人为自己死。
14:8 | 我们若活着，是为主而活。若死了，是为主而死。所以我们或活或死，总是主的人。
14:9 | 因此基督死了，又活了，为要作死人并活人的主。
14:10 | 你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在神的台前。
14:11 | 经上写着，主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。
14:12 | 这样看来，我们各人必要将自己的事，在神面前说明。
14:13 | 所以我们不可再彼此论断。宁可定意谁也不给弟兄放下绊脚跌人之物。
14:14 | 我凭着主耶稣确知深信，凡物本来没有不洁净的。惟独人以为不洁净的，在他就不洁净了。
14:15 | 你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。
14:16 | 不可叫你的善被人毁谤。
14:17 | 因为神的国，不在乎吃喝，只在乎公义，和平，并圣灵中的喜乐。
14:18 | 在这几样上服事基督的，就为神所喜悦，又为人所称许。
14:19 | 所以我们务要追求和睦的事，与彼此建立德行的事。
14:20 | 不可因食物毁坏神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。
14:21 | 无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不作才好。
14:22 | 你有信心，就当在神面前守着。人在自己以为可行的事上，能不自责，就有福了。
14:23 | 若有疑心而吃的，就必有罪。因为他吃，不是出于信心。凡不出于信心的都是罪。
14: 注解：
14:2
百 物 都 可 吃 …… 只 吃 蔬 菜： 许 多 罗 马 信 徒 因 为 以 下 这 个 有 争 议 的 问 题 而 分 裂： 有 些 信 徒 坚 持 只 吃 蔬 菜， 另 外 一 些 信 徒 却 既 吃 蔬 菜 又 吃 包 括 肉 类 在 内 的 其 它 食 物。 保 罗 申 明 吃 喝 本 身 并 不 是 个 道 德 问 题， 但 是 各 执 己 见 会 使 信 徒 彼 此 作 出 不 公 正 的 论 断。

14:5
有 人 看 这 日 比 那 日 强： 这 节 经 文 很 可 能 是 针 对 旧 约 礼 仪 中 所 设 立 的 特 殊 节 期 而 言 的。 很 显 然， 有 些 基 督 徒 依 旧 认 为 信 徒 有 必 要 遵 守 圣 日， 而 其 他 许 多 基 督 徒 却 不 以 为 然。 在 保 罗 对 这 个 问 题 的 答 复 中， 我 们 可 以 看 出 他 丝 毫 无 意 废 掉 神 在 每 星 期 中 设 立 一 天 使 人 得 享 安 息 并 且 敬 拜 神 的 圣 经 原 则 (参 太 12:1 注)， 神 自 己 也 在 第 七 日 歇 了 他 一 切 的 工 (创 2:2~ 3； 比 较 出 20:11； 31:17； 赛 58:13~ 14)。 由 于 耶 稣 的 复 活， 新 约 圣 经 把 七 日 的 头 一 日 当 作 一 个 具 有 特 殊 意 义 的 日 子 (徒 20:7；林 前 16:2；启 1:10)。

14:13
不 可 再 彼 此 论 断： 我 们 必 须 禁 止 为 一 些 微 不 足 道 的 小 事 而 彼 此 论 断 的 不 良 行 为， 却 要 在 信 仰 教 义 和 道 德 问 题 上 彼 此 勉 励， 慎 思 明 辨， 真 正 活 出 基 督 的 样 式 和 神 的 圣 洁 (来 10:24)。 这 就 要 求 我 们 怀 着 仁 爱 和 谦 卑 的 心 态 (路 17:3)， 彼 此 真 诚 地 察 验 (帖 前 5:21； 约 一 4:1)、 督 责 和 教 训； 必 要 时 还 要 在 教 会 中 依 据 圣 经 原 则 对 信 徒 进 行 适 当 的 管 教 (比 较 林 前 5:12~13；帖 后 3:6, 14； 提 前 5:20~ 21；提 后 2:24~ 26；4:2)。

14:21
无 论 是 吃 肉， 是 喝 酒 …… 一 概 不 作 才 好： 圣 经 颁 赐 给 新 约 基 督 徒 两 条 有 关 喝 酒 的 原 则 —— 圣 经 中 所 讲 的 “酒” (希 腊 文 oinos) 指 发 酵 或 未 经 发 酵 的 葡 萄 产 物 (参 “新 约 时 代 的 酒” 一 文)：
1. 禁 戒 的 原 则， 即 圣 经 禁 止 饮 用 经 发 酵 酿 制 而 成 的 醉 人 的 酒 (参 箴 23:31 注；帖 前 5:6 注；多 2:2 注)。
2. 基 督 徒 彼 此 相 爱 的 原 则； 要 求 我 们 必 须 杜 绝 任 何 可 能 给 他 人 带 来 伤 害 的 行 为 (比 较 林 前 8:13； 10:27~ 32)。 在 当 时 的 那 个 狂 饮 滥 醉 的 外 邦 社 会 中 (即 非 犹 太 传 统 的 环 境)， 保 罗 坚 决 指 出， 如 果 饮 用 它 会 导 致 某 些 基 督 徒 犯 罪 的 话， 最 好 是 未 经 发 酵 的 酒 也 不 要 喝。 对 于 有 些 信 徒 而 言， 饮 用 不 致 醉 的 饮 料 本 身 是 相 当 安 全 而 无 可 厚 非 的， 但 是 如 此 却 可 能 致 使 其 他 信 心 软 弱 的 信 徒 饮 用 发 酵 的 酒 精 饮 料 而 造 成 自 我伤 害 并 且 醉 酒 贪 杯。 提 摩 太 曾 经 非 常 谨 慎 地 遵 行 这 个 爱 的 原 则 (参 提 前 5:23 注)。


第15章

15:1 | 我们坚固的人，应该担代不坚固人的软弱，不求自己的喜悦。
15:2 | 我们各人务要叫邻舍喜悦，使他得益处，建立德行
15:3 | 因为基督也不求自己的喜悦，如经上所记，辱骂你人的辱骂，都落在我身上。
15:4 | 从前所写的圣经都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。
15:5 | 但愿赐忍耐安慰的神，叫你们彼此同心，效法基督耶稣。
15:6 | 一心一口，荣耀神，我们主耶稣基督的父。
15:7 | 所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。
15:8 | 我说，基督是为神真理作了受割礼人的执事，要证实所应许列祖的话。
15:9 | 并叫外邦人，因他的怜悯，荣耀神。如经上所记，因此我要在外邦中称赞你，歌颂你的名。
15:10 | 又说，你们外邦人，当与主的百姓一同欢乐。
15:11 | 又说，外邦阿，你们当赞美主。万民哪，你们都当颂赞他。
15:12 | 又有以赛亚说，将来有耶西的根，就是那兴起来要治理外邦的。外邦人要仰望他。
15:13 | 但愿使人有盼望的神，因信将诸般的喜乐平安，充满你们的心，使你们借着圣灵的能力，大有盼望。
15:14 | 弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。
15:15 | 但我稍微放胆写信给你们，是要提醒你们的记性，特因神所给我的恩典，
15:16 | 使我为外邦人作基督耶稣的仆役，作神福音的祭司，叫所献上的外邦人，因着圣灵，成为圣洁，可蒙悦纳。
15:17 | 所以论到神的事我在基督耶稣里有可夸的。
15:18 | 除了基督借我作的那些事，我什么都不敢提。只提他借我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服。
15:19 | 甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。
15:20 | 我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。
15:21 | 就如经上所记，未曾闻知他信息的，将要看见。未曾听过的，将要明白。
15:22 | 我因多次被拦阻，总不得到你们那里去。
15:23 | 但如今在这里再没有可传的地方，而且这好几年，我切心想望到士班雅去的时候，可以到你们那里。
15:24 | 盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。
15:25 | 但现在我往耶路撒冷去，供给圣徒。
15:26 | 因为马其顿，和亚该亚人乐意凑出捐项，给耶路撒冷圣徒中的穷人。
15:27 | 这固然是他们乐意的。其实也算是所欠的债。因外邦人，既然在他们属灵的好处上有分，就当把养身之物供给他们。
15:28 | 等我办完了这事，把这善果向他们交付明白，我就要路过你们那里，往士班雅去。
15:29 | 我也晓得去的时候，必带着基督丰盛的恩典而去。
15:30 | 弟兄们，我借着我们主耶稣基督，又借着圣灵的爱，劝你们与我一同竭力，为我祈求神。
15:31 | 叫我脱离在犹太不顺从的人，也叫我为耶路撒冷所办的捐项，可蒙圣徒悦纳。
15:32 | 并叫我顺着神的旨意，欢欢喜喜地到你们那里，与你们同得安息。
15:33 | 愿赐平安的神，常和你们众人同在，阿们。
15: 注解：
15:3
因 为 基 督 也 不 求 自 己 的 喜 悦： 信 徒 不 顾 他 人 专 顾 寻 求 自 己 喜 悦 的 行 为 会 破 坏 神 的 工 作 (14:15, 20)。 相 反， 信 徒 在 生 活 中 舍 己 助 人， 则 会 极 大 地 坚 固 神 国 在 地 上 的 建 立。 保 罗 指 出， 不 求 自 己 的 益 处 而 专 求 他 人 益 处 的 基 督 正 是 我 们 要 效 法 的 榜 样。

15:4
从 前 所 写 的 圣 经： 旧 约 圣 经 在 基 督 徒 的 属 灵 生 命 中 具 有 至 关 重 要 的 意 义， 其 中 关 于 生 活 各 方 面 的 道 德 准 则 和 智 慧 以 及 神 对 自 己 的 属 性、 救 恩 和 基 督 再 来 的 启 示 具 有 永 恒 的 价 值 (提 后 3:16； 参 太 5:17 注； 参 “旧 约 律 法” 一 文)。

15:17
我 …… 有 可 夸 的： 只 要 我 们 怀 着 谦 卑 感 恩 的 心， 满 怀 激 情 地 畅 谈 神 借 着 我 们 所 做 的 美 事， 就 无 可 厚 非。 我 们 不 能 因 为 事 工 数 量 的 增 长 而 沾 沾 自 喜， 倒 要 以 那 些 使 人 在 言 语 行 为 上 真 正 信 从 顺 服 基 督 的 事 工 为 可 夸 的； 因 为 只 有 圣 灵 的 真 实 动 工 及 其 能 力 的 丰 满 彰 显 才 能 产 生 使 人 真 正 顺 服 真 道 的 真 实 果 效 (18~19 节)。

15:20
我 …… 有 可 夸 的： 只 要 我 们 怀 着 谦 卑 感 恩 的 心， 满 怀 激 情 地 畅 谈 神 借 着 我 们 所 做 的 美 事， 就 无 可 厚 非。 我 们 不 能 因 为 事 工 数 量 的 增 长 而 沾 沾 自 喜， 倒 要 以 那 些 使 人 在 言 语 行 为 上 真 正 信 从 顺 服 基 督 的 事 工 为 可 夸 的； 因 为 只 有 圣 灵 的 真 实 动 工 及 其 能 力 的 丰 满 彰 显 才 能 产 生 使 人 真 正 顺 服 真 道 的 真 实 果 效 (18~19 节)。

15:29
基 督 丰 盛 的 恩 典： 保 罗 的 事 奉 满 有 基 督 丰 盛 的 祝 福、 能 力、 恩 典 和 同 在； 他 的 事 奉 时 时 使 其 他 信 徒 蒙 福。 我 们 这 些 事 奉 主 和 教 会 的 人 也 应 当 在 我 们 的 事 工 中 寻 求 基 督 丰 盛 的 恩 典。


第16章

16:1 | 我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。
16:2 | 请你们为主接待她，合乎圣徒的体统。她在何事上，要你们帮助，你们就帮助她。因她素来帮助许多人，也帮助了我。
16:3 | 问百基拉和亚居拉安。他们在基督耶稣里与我同工，
16:4 | 也为我的命，将自己的颈项，置之度外。不但我感谢他们，就是外邦的众教会，也感谢他们。
16:5 | 又问在他们家中的教会安。问我所亲爱的以拜尼土安。他在亚西亚是归基督初结的果子。
16:6 | 又问马利亚安。她为你们多受劳苦。
16:7 | 又问我亲属与我一同坐监的安多尼古和犹尼亚安。他们在使徒中是有名望的，也是比我先在基督里。
16:8 | 又问我在主里面所亲爱的暗伯利安。
16:9 | 又问在基督里与我们同工的耳巴奴，并我所亲爱的士大古安。
16:10 | 又问在基督里经过试验的亚比利安。问亚利多布家里的人安。
16:11 | 又问我亲属希罗天安。问拿其数家在主里的人安。
16:12 | 又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。
16:13 | 又问在主蒙拣选的鲁孚和他母亲安。他的母亲就是我的母亲。
16:14 | 又问亚逊其土，弗勒干，黑米，八罗巴，黑马，并与他们在一处的弟兄们安。
16:15 | 又问非罗罗古，和犹利亚，尼利亚，和他姊妹，同阿林巴，并与他们在一处的众圣徒安。
16:16 | 你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。
16:17 | 弟兄们，那些离间你们，叫你们跌倒，背乎所学之道的人，我劝你们要留意躲避他们。
16:18 | 因为这样的人不服事我们的主基督，只服事自己的肚腹。用花言巧语，诱惑那些老实人的心。
16:19 | 你们的顺服，已经传于众人，所以我为你们欢喜。但我愿意你们在善上聪明，在恶上愚拙。
16:20 | 赐平安的神，快要将撒但践踏在你们脚下。愿我主耶稣基督的恩，常和你们同在。
16:21 | 与我同工的提摩太，和我的亲属路求，耶孙，所西巴德，问你们安。
16:22 | 我这代笔写信的德丢，在主里面问你们安。
16:23 | 那接待我，也接待全教会的该犹，问你们安。
16:24 | 城内管银库的以拉都，和兄弟括土，问你们安。
16:25 | 惟有神能照我所传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。
16:26 | 这奥秘如今显明出来，而且按着永生神的命，借众先知的书指示万国的民，使他们信服真道。
16:27 | 愿荣耀因耶稣基督归与独一全智的神，直到永远。阿们。
16: 注解：
16:7
在 使 徒 中 是 有 名 望 的： 安 多 尼 古 和 犹 尼 亚 被 称 为 使 徒。 这 里 所 用 的 “使 徒” (复 数 形 式) 一 词 具 有 更 笼 统 的 涵 义， 泛 指 所 有 旅 行 布 道 的 福 音 使 者 或 宣 教 士， 而 不 是 狭 义 上 那 种 具 有 特 殊 职 分 的 “使 徒” (林 前 9:1~2；林 后 8:23；12:2；腓 2:25；比 较 徒 14:4 注； 参 “事 奉 的 恩 赐” 一 文)。

16:17
17~ 18 留 意： 在 本 封 书 信 的 末 尾， 保 罗 强 烈 警 告 罗 马 的 教 会 要 警 惕 那 些 背 乎 保 罗 和 其 他 使 徒 纯 正 教 训 而 败 坏 整 个 教 会 的 人。 信 徒 们 要 “留 意” 那 些 倡 导 错 误 教 义 的 人， 并 且 要 “躲 避” 他 们 的 事 工。 这 些 人 可 能 是 一 些 反 对 律 法 道 理、 貌 似 纯 正 的 人。 他 们 实 际 上 教 导 得 救 本 乎 恩， 因 此 得 救 的 信 心 中 就 不 一 定 需 要 包 含 对 基 督 的 顺 服 的 错 谬 理 论 (比 较 6:1~2；林 后 4:2；11:3；弗 4:14； 启 2:4~ 5； 参 “假 师 傅” 一 文)。 他 们 相 信 人 可 以 继 续 生 活 在 罪 中 并 且 弃 绝 神 的 道 德 法 则， 却 仍 然 可 以 永 远 得 救。 这 些 假 教 师 口 若 悬 河， 以 花 言 巧 语 和 谄 媚 的 话 欺 哄 人 (比 较 犹 16 节)。

16:19
在 恶 上 愚 拙： “愚 拙” (希 腊 文 akeraios) 一 词 的 意 思 是 “不 容 混 淆” 或 “单 纯”， 即 如 同 心 中 尚 未 沾 染 污 秽 或 混 杂 属 世 价 值 观 的 孩 童 一 般 单 纯 无 邪 (比 较 林 前 14:20)。
1. 有 些 人 提 倡 让 基 督 徒 的 儿 女 亲 暴 露 在 罪 恶、 道 德 败 坏、 不 虔 不 义 的 环 境 和 撒 但 的 作 为 中， 以 便 使 他 们 学 会 勇 敢 地 面 对 试 探。 这 种 主 张 显 然 有 悖 于 这 节 经 文 所 隐 含 的 圣 经 原 则。 此 外， 还 有 些 人 提 出 信 徒 不 需 要 保 护 自 己 的 儿 女 远 避 邪 恶。 根 据 圣 经 的 启 示， 这 些 观 点 和 主 张 都 是 违 背 神 旨 意 的， 却 正 好 符 合 撒 但 的 心 愿， 因 为 他 本 来 就 期 望 人 人 都 能 知 道 善 恶 (创 3:5)。
2. 许 多 人 就 是 因 为 认 识 邪 恶 和 不 断 置 身 于 撒 但 的 作 为 之 下 而 偏 离 信 靠 和 顺 服 神 的 道 路， 沉 沦 在 罪 中 不 能 自 拔。 当 初， 罗 得 曾 不 断 挪 移 帐 棚 靠 近 罪 大 恶 极 的 所 多 玛 城。 当 他 的 全 家 都 沉 沦 在 罪 恶 当 中 时， 他 才 如 梦 方 醒， 极 其 悲 伤 地 认 识 到 这 一 点 (创 13:12~13；19:1~38)。 圣 经 告 诫 我 们 “滥 交 是 败 坏 善 行” 的 (林 前 15:33)， 但 “基 督 …… 为 我 们 的 罪 舍 己， 要 救 我 们 脱 离 这 罪 恶 的 世 代” (加 1:3~ 4)。 那 些 提 倡 让 单 纯 无知 的 孩 童 暴 露 在 邪 恶 环 境 和 邪 恶 势 力 下 的 人， 有 违 背 马 太 福 音 18:6 中 耶 稣 的 警 告 的 危 险。
3. 信 徒 当 竭 尽 全 力 保 护 自 己 的 儿 女 远 离 罪 的 欺 骗 诱 惑 和 这 世 代 的 弯 曲 悖 谬。 圣 灵 期 盼 人 在 恶 上 愚 拙 无 知； 因 此， 拒 绝 保 护 自 己 的 儿 女 远 离 罪 恶 就 等 于 对 圣 灵 的 意 愿 置 之 不 理。


哥林多前书


第1章

1:1 | 奉神旨意，蒙召作耶稣基督使徒的保罗，同兄弟所提尼，
1:2 | 写信给在哥林多神的教会，就是在基督耶稣里成圣，蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。
1:3 | 愿恩惠平安，从神我们的父，并主耶稣基督，归与你们。
1:4 | 我常为你们感谢我的神，因神在基督耶稣里所赐给你们的恩惠。
1:5 | 又因你们在他里面凡事富足，口才知识都全备。
1:6 | 正如我为基督作的见证，在你们心里得以坚固。
1:7 | 以致你们在恩赐上没有一样不及人的。等候我们的主耶稣基督显现。
1:8 | 他也必坚固你们到底，叫你们在我们主耶稣基督的日子，无可责备。
1:9 | 神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督，一同得分。
1:10 | 弟兄们，我借我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党。只要一心一意彼此相合。
1:11 | 因为革来氏家里的人，曾对我提起弟兄们来，说你们中间有分争。
1:12 | 我的意思就是你们各人说，我是属保罗的。我是属亚波罗的。我是属矶法的。我是属基督的。
1:13 | 基督是分开的吗？保罗为你们钉了十字架吗？你们是奉保罗的名受了洗吗？
1:14 | 我感谢神，除了基利司布并该犹以外，我没有给你们一个人施洗。
1:15 | 免得有人说，你们是奉我的名受洗。
1:16 | 我也给司提反家施过洗。此外给别人施洗没有，我却记不清。
1:17 | 基督差遣我，原不是为施洗，乃是为传福音。并不用智慧的言语，免得基督的十字架落了空。
1:18 | 因为十字架的道理，在那灭亡的人为愚拙。在我们得救的人却为神的大能。
1:19 | 就如经上所记，我要灭绝智慧人的智慧，废弃聪明人的聪明。
1:20 | 智慧人在哪里？文士在哪里？这世上的辩士在哪里？神岂不是叫这世上的智慧变成愚拙吗？
1:21 | 世人凭自己的智慧，既不认识神，神就乐意用人所当作愚拙的道理，拯救那些信的人。这就是神的智慧了。
1:22 | 犹太人是要神迹，希利尼人是求智慧。
1:23 | 我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙。
1:24 | 但在那蒙召的无论是犹太人，希利尼人，基督总为神的能力，神的智慧。
1:25 | 因神的愚拙总比人智慧。神的软弱总比人强壮。
1:26 | 弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。
1:27 | 神却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧。
1:28 | 神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。
1:29 | 使一切有血气的，在神面前一个也不能自夸。
1:30 | 但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎。
1:31 | 如经上所记，夸口的当指着主夸口。
1: 注解：
1:1
哥 林 多 前 书 简 介

大 纲
引 言 (1:1~9)
壹 保 罗 针 对 所 获 悉 的 问 题 提 出 讨 论 (1:10~6:20)
一 教 会 各 派 系 (1:10~4:21)
1 四 党 人 (1:10~17)
2 纷 争 的 原 由 (1:18~4:5)
(1) 对 智 慧 的 谬 解 (1:18~3:4)
(2) 对 福 音 事 工 的 谬 解 (3:5~4:5)
3 呼 吁 和 好 (4:6~21)
总 原 则：教 会 是 基 督 的 身 体 (比 较 12:12及 以 后 经 文)， 不 应 分 门 结 党 (1:10, 13)
二 教 会 中 的 道 德 问 题 (5:1~6:20)
1 乱 伦 的 问 题 以 及 教 会 对 此 的 管 教 (5:1~13)
2 信 徒 之 间 的 争 讼 问 题 (6:1~11)
3 淫 乱 的 问 题 (6:12~20)
总 原 则：与 主 联 合 的 人 凡 事 当 为 荣 耀 主 而 行 (6:17, 20)
贰 回 复 哥 林 多 信 徒 提 出 的 问 题 (7:1~16:9)
一 有 关 婚 姻 的 问 题 (7:1~40)
1 结 婚 与 独 身 (7:1~9)
2 信 徒 在 婚 姻 中 的 责 任 (7:10~16)
3 知 足 的 原 则 (7:17~24)
4 对 未 婚 者 的 建 议 (7:25~38)
5 对 再 婚 者 的 劝 导 (7:39~40)
总 原 则：神 赐 给 一 些 人 嫁 娶 的 恩 赐，也 赏 给 另 一 些 人 为 着 天 国 的 缘 故
保 守 独 身 的 恩 赐 (7:7, 32)
二 有 关 信 徒 如 何 运 用 自 由 的 问 题 (8:1~11:1)
1 论 祭 偶 像 之 物 (8:1~13)
2 保 罗 有 限 地 运 用 自 己 的 自 由 (9:1~27)
3 对 自 以 为 有 信 心 之 人 的 警 戒 (10:1~13)
4 偶 像 的 筵 席 与 主 的 筵 席 绝 不 相 容 (10:14~23)
5 一 般 的 生 活 原 则 和 行 为 指 南 (10:24~11:1)
总 原 则：凡 事 都 当 为 荣 耀 神 而 行；不 做 任 何 可 能 使 别 人 跌 倒 (10:31~32) 或
使 自 己 不 配 得 奖 赏 (9:24~27) 的 事。
三 关 于 教 会 崇 拜 的 问 题 (11:2~14:40)
1 女 人 在 教 会 中 蒙 头 的 问 题 (11:2~16)
2 吃 主 晚 餐 的 规 矩 (11:17~34)
3 属 灵 的 恩 赐 (12:1~14:40)
总 原 则： 凡 事 都 要 规 规 矩 矩 地 按 着 次 序 行 (14:40)
四 关 于 复 活 的 问 题 (15:1~58)
1 问： 怎 么 有 人 说 没 有 死 人 复 活 的 事 呢？ (15:12)
答： 复 活 的 确 凿 性 (15:1~34)
2 问： 死 人 怎 样 复 活？ 他 们 带 着 什 么 样 的 身 体 来 呢？ (15:35)
答： 复 活 身 体 的 属 性 (15:35~37)
3 问 题 的 总 结 (15:58)
总 原 则：基 督 从 死 里 复 活 确 保 凡 属 他 的 人 在 他 来 时 也 要 复 活 (15:22~23)
五 关 于 为 圣 徒 捐 输 的 问 题 (16:1~9)
最 后 的 劝 导 (16:10~24)
作 者：保 罗
主 题：教 会 的 问 题 及 解 决 办 法
写 作 日 期：主 后 55~56 年
背 景
哥 林 多 是 希 腊 的 一 个 古 城， 在 保 罗 时 代 堪 称 希 腊 最 显 赫 的 大 都 市。 正 如 当 今 的 许 多 繁 华 都 市， 哥 林 多 人 因 学 识 高 深 而 狂 傲， 他 们 的 物 质 生 活 极 其 丰 富， 但 是 道 德 生 活 却 十 分 败 坏。 形 形 色 色 的 罪 恶 在 这 个 恶 名 昭 著、 放 纵 淫 荡 的 城 市 滋 生 繁 衍。
保 罗 在 他 第 2 次 旅 行 布 道 期 间 在 哥 林 多 住 了 18 个 月， 与 百 基 拉 和 亚 居 拉 (16:19) 及 他 自 己 的 传 道 同 工 (徒 18:5) 共 同 建 立 了 哥 林 多 教 会 (徒 18:1~17)。 此 教 会 由 一 些 犹 太 信 徒 但 主 要 是 许 多 曾 为 异 教 徒 的 外 邦 信 徒 组 成。 保 罗 离 开 哥 林 多 以 后， 这 个 年 轻 的 教 会 发 生 了 许 多 问 题， 以 致 保 罗 不 得 不 以 其 使 徒 的 权 柄 写 信 教 训 他 们， 并 且 亲 自 前 往 探 访 他 们。
保 罗 第 3 次 布 道 旅 行 时 (徒18:23~21:16) 在 以 弗 所 住 了 3 年 (徒 20:31)， 其 间 写 下 了 给 哥 林 多 信 徒 的 第 1 封 书 信。 有 人 到 以 弗 所 向 保 罗 呈 报 了 哥 林 多 教 会 存 在 的 问 题 (林 前 1:11)； 随 后 哥 林 多 会 众 又 派 代 表 (16:17) 送 信 给 保 罗， 请 他 对 许 多 问 题 给 予 指 教 (7:1；比 较 8:1；12:1；16:1)。 保 罗 特 别 著 作 本 书， 以 便 答 复 他 所 听 到 和 教 会 来 信 所 谈 及 的 问 题。

目 的
保 罗 写 此 书 信 有 两 个 目 的： 1. 纠 正 他 听 到 的 哥 林 多 教 会 存 在 的 严 重 问 题。 这 些 哥 林 多 人 对 教 会 的 混 乱 情 形 不 以 为 然， 但 在 保 罗 看 来 却 是 重 大 的 罪； 2. 对 哥 林 多 人 来 信 提 及 的 许 多 问 题 给 予 建 议 和 教 导， 其 中 包 括 教 义 问 题， 以 及 个 人 与 教 会 的 行 为 和 圣 洁 问 题。

综 览
在 信 徒 依 然 “属 肉 体” (3:1~3) 而 不 坚 决 把 自 己 从 异 教 盛 行 的 外 邦 社 会 中 分 别 出 来 (林 后 6:17) 的 情 形 下， 本 书 针 对 教 会 遭 遇 的 种 种 问 题 提 出 探 讨， 比 如 分 门 结 党 (1:10~13；11:17~22)、 容 忍 信 徒 乱 伦 (5:1~13)、 淫 乱 败 坏 (6:12~20)、 信 徒 在 教 外 相 互 起 诉 (6:1~11)、 强 解 使 徒 的 真 理 教 训 (15 章)， 以 及 信 徒 对 “基 督 徒 的 自 由” (8, 10 章) 的 不 同 理 解 等 等。 此 外， 保 罗 还 针 对 独 身 与 嫁 娶 问 题 (7 章)、 包 含 主 的 晚 餐 在 内 的 教 会 崇 拜 问 题 (11~14 章) 以 及 为 耶 路 撒 冷 圣 徒 捐 输 (16:1~4) 等 问 题 给 哥 林 多 信 徒 提 出 具 体 指 示。
哥 林 多 前 书 包 含 了 许 多 极 为 重 要 的 教 义， 其 中 之 一 便 是 关 于 圣 灵 的 恩 赐 以 及 圣 灵 在 教 会 崇 拜 生 活 中 彰 显 的 教 导 (12~14 章)。 这 些 经 文 使 我 们 清 楚 洞 见 初 期 教 会 敬 拜 生 活 的 特 点 和 内 容 (比 较 14:26~33)， 这 也 是 新 约 圣 经 其 它 书 卷 所 不 及 的。 保 罗 指 出， 神 对 教 会 的 心 意 是 要 借 着 忠 信 的 信 徒 (12:4~10) 以 及 蒙 召 担 负 特 别 使 命 的 人 (12:28~30) 彰 显 圣 灵 各 样 的 恩 赐。 基 督 的 身 体 尤 如 人 体 一 样 具 有 许 多 不 同 的 功 用 (12:12~27)。 为 了 使 人 正 确 运 用 属 灵 的 恩 赐， 保 罗 特 别 把 造 就 个 人 和 造 就 教 会 的 恩 赐 加 以 区 分 (14:2~6, 12, 16~19, 26)。 他 强 调 说 人 应 当 本 着 爱 的 原 则 在 教 会 中 运 用 属 灵 的 恩 赐 (13 章)， 使 聚 会 的 信 徒 同 受 造 就 (12:7； 14:4~6, 26)。

特 色
哥 林 多 前 书 有 以 下 5 个 主 要 特 点： 1. 本 书 是 新 约 最 集 中 论 述 教 会 实 际 问 题 的 一 卷。 保 罗 以 清 楚 明 白 恒 久 不 变 的 属 灵 原 则 (参 大 纲) 答 复 了 哥 林 多 教 会 提 出 的 各 种 问 题， 其 中 的 每 一 条 原 则 都 能 广 泛 适 用 于 普 世 教 会 (如 1:10； 6:17, 20； 7:7； 9:24~27； 10:31~32； 14:1~10； 15:22~23)； 2. 本 书 特 别 强 调 的 是 作 为 基 督 身 体 的 地 方 教 会 的 合 一 问 题， 这 一 问 题 在 分 门 结 党、 主 的 晚 餐 和 属 灵 恩 赐 等 方 面 尤 其 突 出； 3. 本 书 包 含 了 新 约 中 有 关 以 下 主 题 最 详 尽 的 教 导： 独 身、 结 婚 与 再 婚 (7 章)； 主 的 晚 餐 (10:16~21； 11:17~34)； 方 言、 预 言 及 各 种 属 灵 恩 赐 在 聚 会 中 的 运 用 (12, 14 章)； 神 圣 的 爱 (13 章) 以 及 死 人 复 活 (15 章)； 4. 本 书 为 牧 养 及 管 理 教 会 提 供 了 极 有 价 值 大 有 智 慧 的 教 导 (5 章)； 5. 本 书 强 调 了 贪 行 不 义、 不 守 主 道 的 人 退 后 沉 沦 的 真 实 可 能 性 (6:9~10；9:24~27；10:5~12, 20~21；15:1~2)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 19 天 内 读 完 哥 林 多 前 书：
□ 1 章 □ 2 章 □ 3 章 □ 4 章 □ 5 章 □ 6 章 □ 7 章 □ 8 章 □ 9 章 □ 10:1~13
□ 10:14~11:1 □ 11:2~34 □ 12 章 □ 13 章 □14:1~25 □ 14:26~40 □ 15:1~34
□ 15:35~58 □ 16 章
经文注释

1:2
蒙 召 作……使 徒 的：参 徒 9:13 有 关 “圣 徒” 含 义 的 注 释。

1:7
你 们 在 恩 赐 上 没 有 一 样 不 及 人 的：保 罗 因 为 神 借 着 他 的 恩 典 (4 节) 赐 给 哥 林 多 人 的 特 殊 恩 赐 而 称 赞 他 们。 圣 灵 在 教 会 中 的 运 行 必 然 会 给 教 会 带 来 这 些 极 有 价 值 又 必 不 可 少 的 恩 赐； 没 有 这 些 恩 赐， 信 徒 就 无 法 像 神 所 切 望 的 那 样 彼 此 坚 固 和 帮 助。 在 这 封 书 信 中， 保 罗 从 来 都 没 有 要 废 弃 属 灵 恩 赐 的 意 思； 相 反 却 极 力 试 图 改 变 哥 林 多 人 对 属 灵 恩 赐 所 持 的 错 误 态 度， 以 便 使 他 们 能 够 更 好 地 按 照 神 的 旨 意 合 理 运 用 恩 赐。
1:7 等 候 我 们 的 主 耶 稣 基 督 显 现：早 期 信 徒 生 活 中 充 满 了 基 督 将 很 快 再 来 的 热 切 盼 望 (参 太 24:42 注； 约 14:3 注)。 他 们 把 信 心 牢 固 地 建 立 在 主 耶 稣 再 来 的 真 理 上，每 一 天 都 怀 着 这 极 大 无 比 的 盼 望。 基 督 徒 热 切 盼 望 和 关 注 的 中 心 应 是 主 耶 稣 基 督 的 亲 自 显 现， 而 不 是 那 些 预 表 末 日 来 临 的 纷 呈 复 杂 的 事 件 (比 较 帖 前 1:9~10；4:13~17；多 2:13；来 9:28；参 “属 天 的 盼 望” 一 文)。

1:12
我 是 属 保 罗 的……亚 波 罗 的……矶 法 的：教 会 领 袖 中 间 开 始 出 现 分 门 结 党 的 现 象； 有 些 会 众 特 别 看 重 某 些 传 道 人， 而 不 是 福 音 本 身。 保 罗 严 厉 批 判 了 这 种 态 度， 提 醒 他 们 说 无 论 是 他 本 人 还 是 其 他 任 何 人 都 未 曾 为 他 们 钉 十 字 架。 这 种 错 误 在 今 天 的 教 会 中 仍 然 屡 见 不 鲜。 有 些 信 徒 对 牧 师 和 传 道 人 的 热 衷 附 从 远 胜 于 对 基 督 和 他 话 语 的 切 慕 和 顺 服。 这 种 倾 向 导 致 他 们 背 弃 基 督 徒 的 原 则， 甚 至 引 发 教 会 的 纷 争。 信 徒 必 须 不 断 谨 慎， 以 神 和 他 的 道 为 爱 慕 和 效 忠 的 中 心， 不 容 任 何 传 道 人 或 个 人 取 而 代 之。
1:12 我 是 属 基 督 的： “基 督 党” 很 可 能 是 一 个 由 抵 挡 使 徒 的 假 教 师 组 成 的 团 体 (4:18~19)， 他 们 自 称 具 有 高 超 非 凡 的 灵 性 和 “智 慧”， 坚 信 他 们 所 拥 有 的 知 识 (8:1) 可 以 使 他 们 脱 离 律 法 (6:12；10:23) 和 道 德 (5:2) 的 约 束。 他 们 一 直 企 图 以 自 己 的 错 谬 福 音 赢 得 整 个 教 会 (林 后 11:4, 20~21)。 保 罗 这 里 驳 斥 的 主 要 对 象 就 是 哥 林 多 的 这 个 党 派 及 其 附 从 之 人。

1:17
基 督 差 遣 我， 原 不 是 为 施 洗：保 罗 在 这 里 丝 毫 无 意 贬 低 基 督 有 关 施 洗 的 教 导 (太 28:19)。 相 反， 他 清 楚 地 指 出 他 把 施 洗 的 事 工 委 任 给 其 他 同 工， 如 同 基 督 (约 4:1~2) 和 彼 得 (徒 10:47~48) 一 样。 使 徒 保 罗 不 想 给 信 徒 留 下 他 们 是 “奉 保 罗 的 名 受 了 洗” (13 节) 的 任 何 把 柄， 他 本 人 只 是 竭 力 以 传 讲 福 音 为 念。

1:18
神 的 大 能：十 字 架 的 信 息 不 仅 蕴 含 着 智 慧 和 真 理， 还 蕴 含 着 施 行 拯 救、 医 治 疾 病、 赶 逐 污 鬼 和 败 坏 罪 权 的 神 能 力 的 运 行 (参 “神 的 国 度” 一 文)。

1:20
世 上 的 智 慧：世 上 的 智 慧 是 一 种 排 斥 神， 强 调 人 性 自 足， 以 人 类 自 身 为 一 切 终 极 权 威， 拒 绝 接 受 神 借 着 耶 稣 基 督 启 示 的 真 理 的 智 慧。
1. 神 称 这 种 智 慧 为 “愚 拙” 的 (3:19~20)， 因 为 世 人 凭 着 这 种 智 慧 无 法 找 到 真 理， 也 不 能 认 识 他 们 的 造 物 主 (21 节)。
2. 信 徒 必 须 逐 渐 培 养 出 一 种 藐 视 世 上 智 慧 和 世 俗 化 世 界 观 的 情 操 (参 18~31 节；2:1~16； 徒 17:18；罗 1:20~32；西 2:8 注；帖 后 2:10~12； 提 后 3:1~9；彼 后 2:1~3, 7； 犹 4~19 节)。 信 徒 绝 对 不 能 把 十 字 架 的 道 理 与 其 它 哲 学、 科 学 或 所 谓 世 人 的 智 慧 相 提 并 论， 混 为 一 谈 (2:4~5； 加 6:14)。

1:21
人 所 当 作 愚 拙 的 道 理： 这 个 “道 理” 指 基 督 是 受 死 和 复 活 之 主。 世 人 不 是 把 传 福 音 的 方 法 当 作 愚 拙 的， 乃 是 视 基 督 借 着 受 死 和 复 活 成 为 主 宰 的 信 息 为 愚 拙 的。

1:27
神 却 拣 选 了 世 上 愚 拙 的：在 25~29 节 中， 保 罗 坚 称 神 的 标 准 和 价 值 观 与 世 人 普 遍 接 受 的 标 准 和 价 值 观 迥 然 不 同； 神 正 在 不 断 地 废 弃 世 人 的 错 误 价 值 观 和 虚 假 智 慧。

1:28
为 要 废 掉 那 有 的：神 借 着 耶 稣 的 受 死 和 复 活 (18, 23 节) 以 及 拣 选 世 上 卑 贱 之 人 的 方 式 (26~27 节) 来 废 掉 现 今 世 代 人 所 看 为 尊 贵 的 那 些 东 西。 他 正 在 除 灭 那 些 人 文 哲 学、 心 理 学 和 所 有 世 界 体 系， 使 它 们 尽 归 无 有。

1:30
基 督 耶 稣……成 为 我 们 的 智 慧：靠 着 基 督， 信 徒 才 能 在 他 里 面 与 他 一 同 得 到 神 的 智 慧 并 且 经 历 公 义 (比 较 罗 4 章)、 圣 洁 (帖 后 2:13~15) 和 救 赎 (罗3:24； 弗 4:30)。 只 有 当 人 与 基 督 联 合 时， 基 督 才 能 真 正 成 为 他 生 命 中 各 样 福 气 的 源 头 (参 约 15:1~6, 有 关 常 在 基 督 里 面 的 注 释)。


第2章

2:1 | 弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。
2:2 | 因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架。
2:3 | 我在你们那里，又软弱，又惧怕，又甚战兢。
2:4 | 我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。
2:5 | 叫你们的信不在乎人的智慧，只在乎神的大能。
2:6 | 然而在完全的人中，我们也讲智慧。但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。
2:7 | 我们讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前预定使我们得荣耀的。
2:8 | 这智慧世上有权有位的人没有一个知道的。他们若知道，就不把荣耀的主钉在十字架上了。
2:9 | 如经上所记，神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。
2:10 | 只有神借着圣灵向我们显明了。因为圣灵参透万事，就是神深奥的事也参透了。
2:11 | 除了在人里头的灵，谁知道人的事。像这样，除了神的灵，也没有人知道神的事。
2:12 | 我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。
2:13 | 并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。（或作将属灵的事讲与属灵的人）
2:14 | 然而属血气的人不领会神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。
2:15 | 属灵的人能看透万事，却没有一人能看透了他。
2:16 | 谁曾知道主的心去教导他呢？但我们是有基督的心了。
2: 注解：
2:1
我 到 你 们 那 里 去， 并 没 有 用 高 言 大 智： 保 罗 并 不 依 据 当 时 风 行 世 界 或 教 会 的 人 的 “智 慧” 来 裁 剪 和 定 夺 自 己 的 宣 道 内 容。 与 此 相 反， 他 的 宣 教 总 是 以 福 音 真 理 (即 基 督 的 救 赎) 和 圣 灵 的 大 能 (参 下 一 条 注 释) 为 中 心。 他 深 谙 自 己 作 为 人 的 局 限 性， 也 深 知 自 己 能 力 的 欠 缺 和 不 足， 内 心 时 常 深 觉 惧 怕 战 兢。 因 此， 他 不 再 凭 着 自 己 宣 道， 而 是 全 心 依 靠 真 理 的 信 息 和 圣 灵 的 大 能 (4 节)； 如 此 就 使 保 罗 的 事 工 充 满 了 圣 灵 的 运 行 和 大 能 的 明 证。

2:4
圣 灵 和 大 能 的 明 证：
1. 保 罗 的 宣 道 事 工 充 分 展 示 了 圣 灵 的 大 能 (1:18, 24)， 他 宣 讲 的 信 息 包 括： (1) 圣 灵 使 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己， 并 且 见 证 复 活 的 基 督 独 有 的 救 赎 之 能 (比 较 5~6 章； 参 约 16:8 注；徒 2:36~41)； (2) 圣 灵 具 有 改 变 人 生 命 的 能 力 (1:26~27； 比 较 徒 4:13)； (3) 圣 灵 的 能 力 运 行 在 信 徒 心 里， 使 人 生 发 圣 洁 的 性 情 (5:3~5)； (4) 神 的 能 力 借 着 神 迹 奇 事 得 到 彰 显 (徒 2:29~33；4:29~30；5:12； 14:3； 林 后 12:12)。
2. 新 约 圣 经 中 其 它 几 段 突 出 表 明 在 宣 讲 福 音 事 工 中 曾 经 伴 随 着 圣 灵 特 殊 能 力 运 行 的 经 文 是： 可 16:17~18；路 10:19； 徒 28:3~6；罗 15:19；林 前 4:20；帖 前 1:5；来 2:4。
3. 所 有 宣 讲 福 音 的 传 道 人 都 应 该 迫 切 祷 告， 使 他 们 的 事 工 卓 有 成 效： (1) 罪 人 得 蒙 拯 救 (徒 2:41；11:21, 24；14:1)； (2) 新 信 徒 被 圣 灵 充 满 (徒 2:4； 4:31； 8:17； 19:6)； (3) 邪 灵 污 鬼 被 赶 逐 出 去 (徒 5:16；8:7；16:18)； (4) 病 得 医 治 (徒 3:6；4:29~30；14:10)； (5) 门 徒 学 会 顺 服 基 督 公 义 的 标 准 和 纯 全 的 教 训 (太 28:18~20；徒 11:23, 26； 参 “神 迹” 一 文)。

2:12
叫 我 们 能 知 道：信 徒 借 着 赐 人 启 示 和 悟 性 的 圣 灵 (10~16 节) 可 以 明 白 神 为 爱 他 的 人 所 预 备 的 奥 秘 事 情 (9 节)。 当 信 徒 研 读 和 学 习 圣 经 时， 圣 灵 能 够 启 发 人 明 白 真 理。 圣 灵 还 能 使 忠 心 的 信 徒 确 知 圣 经 的 神 圣 来 源 (约 16:13；弗 1:17)。

2:13
圣 灵 所 指 教 的 言 语：尽 管 保 罗 这 里 是 在 着 重 阐 明 他 所 宣 讲 的 真 理 完 全 是 直 接 从 神 领 受 的， 但 是 从 9~13 节 中 我 们 也 可 以 看 出 圣 灵 默 示 人 写 出 圣 经 的 几 个 步 骤：
第 一 步： 神 切 望 将 自 己 奥 秘 的 智 慧 启 示 给 人 类 (7~9 节)； 这 是 关 乎 世 人 得 救、 以 基 督 为 中 心 的 属 神 的 智 慧 (比 较 1:30；2:2, 5)。
第 二 步： 人 类 只 有 借 着 圣 灵 才 能 明 白 神 的 真 理 和 智 慧 (10 节)； 圣 灵 能 够 完 全 参 透 神 的 事 (11 节)。
第 三 步： 神 借 着 住 在 信 徒 心 里 的 圣 灵 将 他 的 启 示 赐 给 一 些 蒙 特 别 拣 选 的 信 徒 (12 节；比 较 罗 8:11, 15)。
第 四 步： 圣 经 作 者 用 圣 灵 所 指 教 的 言 语 写 作 圣 经 (13 节)； 圣 灵 也 引 导 他 们 选 择 合 宜 的 词 语 (比 较 出 24:4；赛 51:16；耶 1:9； 36:28, 32；结 2:7；太 4:4)。 但 是 与 此 同 时， 我 们 也 应 当 知 道 圣 灵 不 是 用 机 械 的 方 式 引 导 人 表 达 真 理， 而 是 利 用 每 个 作 者 本 身 所 掌 握 的 词 汇 和 个 人 特 点 默 示 神 的 真 理。
第 五 步： 信 徒 借 着 属 灵 的 启 示 认 真 查 考 圣 经 时， 一 定 能 明 白 其 中 的 内 容 (14~16 节)。
由 此 可 见， 无 论 圣 经 的 思 想 还 是 其 言 语 都 是 神 的 灵 所 默 示 的。 任 何 一 位 圣 经 作 者 都 未 曾 写 过 谬 误 的 词 语 或 字 句。 圣 灵 能 够 确 保 神 的 话 语 完 全 真 确 可 靠、毫 无 谬 误 (参 “神 的 话 语” 一 文 及 “圣 经 的 默 示 和 权 威” 一 文)。

2:14
属 血 气 的 人：关 于 这 节 经 文 的 评 注， 可 参 “三 种 人” 一 文。

专题论文56：三种人

林 前 2:14~15 “ 然 而， 属 血 气 的 人 不 领 会 神 圣 灵 的 事， 反 倒 以 为 愚 拙， 并 且 不 能 知 道； 因 为 这 些 事 惟 有 属 灵 的 人 才 能 看 透。 属 灵 的 人 能 看 透 万 事， 却 没 有 一 人 能 看 透 了 他。 ”
基 本 分 类
圣 经 独 特 地 把 人 分 成 两 类。
1. 自 然 人 (包 括 男、女)，或 称 属 血 气 的 (希 腊 文 为 psuchikos, 林 前 2:14)， 指 未 重 生 的 人， 也 就 是 仅 靠 本 能 行 事 的 人 (彼 后 2:12)。 这 种 人 没 有 圣 灵 (罗 8:9)， 且 在 撒 但 的 权 势 下 (徒 26:18)， 是 被 肉 体 和 情 欲 所 奴 役 的。 他 们 属 于 这 个 世 界， 且 与 世 俗 为 友 (雅 4:4)， 拒 绝 圣 灵 的 义 道 (林 前 2:14)。 属 血 气 的 人 不 能 明 白 神 和 神 的 心 意， 而 是 依 赖 人 的 推 理 或 情 绪。
2. 属 灵 的 人 (希 腊 文 为 pneumatikos, 林 前 2:15；3:1)， 指 重 生 的 人， 即 有 圣 灵 的 人。 这 种 人 关 心 属 灵 的 事， 想 神 所 想 (林 前 2:11~13)， 并 且 靠 着 神 的 灵 而 活 (罗 8:4~17；加 5:16~26)。 这 种 人 相 信 耶 稣 基 督， 竭 力 随 从 内 住 圣 灵 的 引 导， 并 且 抵 挡 肉 体 的 情 欲 和 罪 的 权 势 (罗 8:13~14)。
那 么 我 们 如 何 成 为 属 灵 的 人 呢？ 当 一 个 人 凭 信 心 接 受 耶 稣 的 救 恩 时， 他 (或 她) 就 重 生 了； 圣 灵 会 赋 予 他／她 属 神 的 生 命 和 崭 新 的 性 情 (彼 后 1:4；参 “ 重 生 ” 一 文)。 他 (或 她) 得 重 生 (约 3:3, 5, 7)， 被 神 更 新 (罗 12:2)， 成 为 一 个 新 造 的 人 (林 后 5:17)， 并 靠 着 耶 稣 基 督 称 义 (腓 3:9)。
基 督 徒 中 的 进 一 步 区 分
尽 管 重 生 的 信 徒 得 到 了 属 灵 的 新 生 命， 他 们 还 有 犯 罪 的 本 性 和 邪 恶 的 倾 向 (加 5:16~21)， 他 们 的 罪 性 并 不 能 变 好， 所 以 他 们 必 须 靠 着 圣 灵 的 能 力 和 恩 典 治 死 并 胜 过 肉 体 的 恶 行 (罗 8:13)。 信 徒 务 要 天 天 舍 己 (太 16:24；罗 8:12~13；多 2:12)， 除 去 各 样 的 拦 阻 或 罪 (来 12:1)， 抵 挡 一 切 罪 的 试 探 (罗 13:14；加 5:16; 彼 前 2:11)， 才 能 得 胜。信 徒 靠 着 圣 灵 的 能 力 与 肉 体 的 情 欲 争 战 (罗 8:13~14；加 5:16~18)， 把 它 钉 在 十 字 架 (加 5:24)， 每 天 治 死 它 (西 3:5)。 通 过 舍 己 和 顺 从 圣 灵 洁 净 的 工 作， 他 们 就 能 从 罪 性 的 权 势 下 被 释 放 出 来， 并 能 成 为 属 灵 的 基 督 徒 (罗 6:13；加 5:16)。
不 是 所 有 的 基 督 徒 都 竭 力 胜 过 肉 体 的 情 欲。 在 给 哥 林 多 人 的 信 中 (林 前 3:1, 3)， 保 罗 指 出 他 们 当 中 某 些 人 的 行 为 是 属 肉 体 的 (希 腊 文 为 sarkikos)，他 们 并 没 有 坚 定 地 抵 挡 肉 体 的 事， 却 常 常 放 纵 情 欲。 尽 管 他 们 偶 而 也 顺 服 神， 但 他 们 一 边 想 继 续 作 神 的 子 民， 一 边 又 在 生 活 的 某 些 方 面 常 常 与 世 界、 情 欲 和 魔 鬼 妥 协 (10:21；林 后 6:14~18；11:3；13:5)。
1. 属 世 基 督 徒 的情 形： 尽 管 这 些 属 世 的 基 督 徒 并 不 惯 常 犯 罪、 悖 逆 神， 也 没 有 严 重 的 道 德 败 坏 和 不 义 以 至 于 使 他 们 与 神 的 国 无 份 (参 林 前 6:9~11；比 较 加 5:21；弗 5:5)， 但 他 们 行 事 就 像 初 信 时 一 样， 不 晓 得 基 督 救 恩 的 意 义 (林 前 3:1~2)， 以 致 于 不 能 在 恩 典 中 成 长。 他 们 的 世 俗 性 表 现 为 “ 嫉 妒 和 纷 争 ” (3:3)。 他 们 漠 不 关 心 而 且 容 忍 教 会 里 出 现 的 败 坏 (5:1~13；6:13~20)。 他 们 不 重 视 神 和 使 徒 的 话 语 (4:18~19)， 却 把 一些 小 事 搬 上 法 庭 (6:8)。 请 注 意， 保 罗 认 为 那 些 性 道 德 败 坏 并 且 犯 了 大 罪 的 哥 林 多 信 徒 已 经 从 基 督的 救 恩 坠 落 了 (林 前 5:1, 9~11；6:9~10)。
2. 属 世 基 督 徒 的 危 险： 这 些 属 世 的 哥 林 多 基 督 徒 离 弃 了 对 基 督 的 真 诚 爱 心 (林 后 11:3)， 并 且 越 来 越 效 法 世 界 (林 后 6:14~18)， 他 们 的 处 境 十 分 危 险。 因 为 这 个 原 因， 他 们 将 被 主 责 罚 和 审 判。 如 果 他 们 继 续 效 法 这 个 世 界， 他 们 终 将 会 被 排 除 在 神 国 之 外 (林 前 6:9~10; 11:31~32)。 实 际 上， 他 们 中 间 有 些 人 因 为 肆 无 忌 惮 地 犯 那 些 使 人 死 的 罪， 已 渐 渐 步 入 灵 性 的 死 亡 (参 约 一 3:15 注；5:17 注；比 较 罗 8:13；林 前 5:5；林 后 12:21；13:5)。
3. 对 属 世 基 督 徒 的 警 告：
(1) 属 世 基 督 徒 必 须 明 白， 如 果 他 们 不 愿 意 洁 净 自 己， 脱 离 这 一 切 不 讨 神 喜 悦 的 事 情， 他 们 便 处 在 失 去 信 心 的 危 机 当 中 (罗 6:14~16；林 前 6:9~10；林 后 11:3；加 6:7~9；雅 1:12~16)。
(2) 他 们 必 须 从 以 色 列 人 犯 罪 而 被 神 拆 毁 的 悲 剧 中 吸 取 教 训 (林 前 10:5~12)。
(3) 他 们 必 须 明 白， 他 们 不 能 同 时 事 奉 神 又 事 奉 撒 但 (太 6:24；林 前 10:21)。
(4) 他 们 必 须 完 全 从 世 界 中 分 别 出 来 (林 后 6:14~18)， 并 且 “ 洁 净 自 己， 除 去 身 体、 灵 魂 的 一 切 的 污 秽， 敬 畏 神， 得 以 成 圣 ” (林 后 7:1)。

2:16
但 我 们 是 有 基 督 的 心 了：有 基 督 的 心 的 意 思 是 知 道 基 督 的 旨 意 以 及 他 的 救 赎 计 划 和 目 标 (9~10 节)； 也 就 是 说， 信 徒 按 照 神 的 方 式 评 估 和 看 待 事 物， 并 且 依 此 做 出 正 确 的 判 断， 爱 神 所 爱， 恨 神 所 恨 (15 节； 来 1:9)。 有 基 督 的 心 的 人 能 够 认 识 神 的 圣 洁 和 罪 的 邪 恶。 因 此， 信 徒 领 受 圣 灵 和 随 从 圣 灵 的 带 领 以 后 (12 节)， 就 能 形 成 与 这 世 代 的 风 气 和 智 慧 截 然 不 同 的 价 值 观 和 世 界 观 (比 较 腓 2:5~8)。


第3章

3:1 | 弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。
3:2 | 我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。
3:3 | 你们仍是属肉体的。因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行吗？
3:4 | 有说，我是属保罗的。有说，我是属亚波罗的。这岂不是你们和世人一样吗？
3:5 | 亚波罗算什么。保罗算什么。无非是执事，照主所赐给他们各人的，引导你们相信。
3:6 | 我栽种了，亚波罗浇灌了。惟有神叫他生长。
3:7 | 可见栽种的算不得什么，浇灌的也算不得什么。只在那叫他生长的神。
3:8 | 栽种的和浇灌的都是一样。但将来各人要照自己的工夫，得自己的赏赐。
3:9 | 因为我们是与神同工的。你们是神所耕种的田地，所建造的房屋。
3:10 | 我照神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造。只是各人要谨慎怎样在上面建造。
3:11 | 因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。
3:12 | 若有人用金，银，宝石，草木，禾楷，在这根基上建造。
3:13 | 各人的工程必然显露。因为那日子要将它表明出来，有火发现。这火要试验各人的工程怎样。
3:14 | 人在那根基上所建造的工程，若存得住，他就要得赏赐。
3:15 | 人的工程若被烧了，他就要受亏损。自己却要得救。虽然得救乃像从火里经过的一样。
3:16 | 岂不知你们是神的殿，神的灵住在你们里头吗？
3:17 | 若有人毁坏神的殿，神必要毁坏那人。因为神的殿是圣的，这殿就是你们。
3:18 | 人不可自欺。你们中间若有人，在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。
3:19 | 因这世界的智慧，在神看是愚拙。如经上记着说，主叫有智慧的中了自己的诡计。
3:20 | 又说，主知道智慧人的意念是虚妄的。
3:21 | 所以无论谁，都不可拿人夸口。因为万有全是你们的。
3:22 | 或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的。
3:23 | 并且你们是属基督的。基督又是属神的。
3: 注解：
3:1
我 从 前 对 你 们 说 话， 不 能 把 你 们 当 作 属 灵 的：哥 林 多 教 会 的 一 个 主 要 问 题 就 是 他 们 一 方 面 期 望 经 历 神 的 祝 福， 另 一 方 面 却 拒 绝 从 世 界 的 道 路 中 分 别 出 来 (参 “基 督 徒 与 世 界 的 关 系” 一 文)。
1. 哥 林 多 教 会 的 属 灵 领 袖 允 许 那 些 尚 未 弃 绝 罪 恶 行 为 的 挂 名 信 徒 进 入 会 众 中 间。 信 徒 也 容 许 他 们 的 团 契 中 存 在 下 面 一 些 弊 病： 分 门 别 类 (11:18)、 属 世 的 哲 学 (1:18~25；3:19)、 嫉 妒 纷 争 (3:3)、 骄 傲 (3:21；4:7)、 淫 乱 (5:1)、 争 讼 (6:1~8)、 参 与 偶 像 的 祭 礼 (8, 10 章) 和 弃 绝 使 徒 的 教 训 (14:36~37)。 由 于 他 们 没 有 完 全 彻 底 地 看 到 使 徒 所 教 导 的 真 理、 仁 爱 和 敬 虔 原 则 的 重 要 性 (6:9~10；13 章)， 因 此 他 们 滥 用 了 圣 灵 分 赐 给 他 们 的 恩 赐 (12, 14 章) 并 且 混 乱 “主 的 晚 餐” (11:20~34)， 歪 曲 了 福 音 的 真 实 信 息 (1:18~31)。
2. 主 耶 稣 亲 自 警 告 教 会 不 能 在 他 们 的 团 契 中 容 许 属 世 的 邪 恶 行 为 和 歪 曲 圣 经 真 理 的 现 象 存 在 (参 启 2:20 注)， 否 则 就 将 遭 到 他 的 弃 绝 并 且 失 去 神 国 里 的 份 位 (比 较 启 2:5, 16； 3:15~16)。 圣 灵 明 确 敦 促 这 样 的 教 会 要 真 心 悔 改 (5:2)， 从 世 界 中 分 别 出 来 (林 后 6:16~18)， 并 且 要 “敬 畏 神， 得 以 成 圣” (林 后 7:1)。

3:3
你 们 仍 是 属 肉 体 的：关 于 属 肉 体 和 属 灵 的 基 督 徒 之 间 的 区 别， 可 参 “三 种 人” 一 文。

3:15
他 就 要 受 亏 损：圣 经 明 确 断 言 说 所 有 得 救 的 人 都 将 免 受 神 定 罪 的 审 判 (约 5:24；罗 8:1；来 10:14~17)。 但 是， 神 仍 将 根 据 信 徒 对 神 的 忠 心 程 度 以 及 他 们 在 世 上 的 生 活 中 所 得 到 的 恩 惠 (10 节； 4:2~5； 林 后 5:10) 对 他 们 施 行 审 判 (约 一 4:17)。 在 这 次 审 判 中， 信 徒 有 可 能 得 到 救 恩 但 是 却 要 经 受 极 大 的 亏 损 (希 腊 文 zemioo， 意 思 是 “遭 受 损 失 或 损 害”)。
那 些 冷 淡 退 后， 对 属 灵 事 物 漠 不 关 心 的 信 徒 将 在 以 下 几 方 面 遭 受 亏 损：
1. 在 基 督 再 来 之 时 感 到 羞 愧 (提 后 2:15；约 一 2:28)。
2. 丧 失 今 生 为 神 所 作 的 事 工 (12~15 节)。
3. 在 神 面 前 失 去 荣 耀 和 尊 贵 (比 较 罗 2:7)。
4. 失 去 在 天 国 里 掌 权 和 事 奉 的 机 会 (太 25:14~30)。
5. 在 天 国 承 受 低 微 的 位 份 (太 5:19； 19:30)。
6. 失 去 神 的 奖 赏 (比 较 14~15 节)。
7. 为 自 己 在 地 上 冒 犯 他 人 的 不 义 行 为 做 出 偿 还 (西 3:24~25)。 从 这 些 经 文 中， 我 们 应 该 深 刻 地 认 识 到， 忠 心 舍 己 服 事 主， 彻 底 委 身 于 神 是 何 等 重 要 (比 较 罗 12:1~2； 腓 2:12； 4:3； 参 “信 徒 的 审 判” 一 文)。
3:15 乃 像 从 火 里 经 过 的 一 样： “从 火 里 经 过” 一 语 很 可 能 是 “勉 强 得 救” 的 一 种 表 达 方 式。 神 将 对 教 会 中 每 个 信 徒 的 生 命、 影 响、 教 导 和 工 作 的 质 量 做 出 评 估，对 每 个 传 道 人 尤 为 如 此。 如 果 人 的 事 工 被 神 定 为 毫 无 价 值， 他 就 会 失 去 当 得 的 奖 赏， 但 灵 魂 还 是 可 以 得 救。 应 当 注 意 这 段 经 文 并 非 在 教 导 信 徒 有 关 炼 狱 的 教 义， 而 是 在 讲 论 对 信 徒 事 工 的 审 判， 丝 毫 没 有 要 用 火 洗 净 世 人 当 死 之 罪 的 寓 意。

3:16
你 们 是 神 的 殿：这 节 经 文 强 调 全 体 信 徒 是 神 的 殿 和 圣 灵 居 住 的 所 在 (比 较 9 节；林 后 6:16；弗 2:21)。 既 在 堕 落 社 会 中 作 神 的 殿， 哥 林 多 信 徒 就 更 不 应 当 与 罪 恶 泛 滥 的 世 俗 社 会 有 份， 反 而 要 竭 力 弃 绝 任 何 形 式 的 道 德 败 坏， 从 世 俗 中 分 别 出 来。 神 的 殿 必 须 是 圣 洁 的 (17 节)， 因 为 神 本 身 就 是 圣 洁 的 (比 较 彼 前 1:14~16；参 “圣 殿” 一 文)。

3:17
神 必 要 毁 坏 那 人：这 是 在 新 约 中 保 罗 向 任 何 建 造 基 督 教 会 的 人 发 出 的 最 强 烈 警 告 之 一。 这 段 经 文 特 别 适 合 那 些 在 教 会 中 担 负 教 导 或 领 导 责 任 的 人。 如 果 任 何 人 胆 敢 玷 污 或 败 坏 神 的 殿 (即 一 群 地 方 会 众 或 众 多 会 众 的 群 体)， 神 必 将 以 可 怕 的 毁 灭 和 永 远 的 死 亡 惩 罚 他。 那 恶 者 利 用 以 下 一 些 方 式 败 坏 或 毁 坏 基 督 的 教 会：
1. 从 事 淫 乱 邪 恶 的 活 动 (5:1)。
2. 对 虚 谎、 欺 骗 和 自 私 欲 望 的 滋 生 推 波 助 澜 (3 节； 徒 5:1~11)。
3. 积 极 推 动 错 谬 教 导 的 蔓 延， 拒 绝 接 受 神 借 着 使 徒 所 启 示 的 真 理， 漠 然 不 顾 圣 经 的 教 导 (提 前 4:1；犹 4 节)。
4. 在 会 众 中 接 纳 罪 和 世 俗 化 的 倾 向 (5:1~2, 5~7；启 3:17)。
5. 企 图 以 属 世 智 慧 和 歪 曲 错 谬 的 福 音 建 立 教 会 (1:18~2:5；腓 1:15~16)。


第4章

4:1 | 人应当以我们为基督的执事，为神奥秘事的管家。
4:2 | 所求于管家的，是要他有忠心。
4:3 | 我被你们论断，或被别人论断，我都以为极小的事。连我自己也不论断自己。
4:4 | 我虽不觉得自己有错，却也不能因此得以称义。但判断我的乃是主。
4:5 | 所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时各人要从神那里得着称赞。
4:6 | 弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗。叫你们效法我们不可过于圣经所记。免得你们自高自大，贵重这个，轻看那个。
4:7 | 使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？
4:8 | 你们已经饱足了，已经丰富了，不用我们，自己就作王了。我愿意你们果真作王，叫我们也得与你们一同作王。
4:9 | 我想神把我们使徒明明列在末后，好像定死罪的囚犯。因为我们成了一台戏，给世人和天使观看。
4:10 | 我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的，我们软弱，你们倒强壮。你们有荣耀，我们倒被藐视。
4:11 | 直到如今，我们还是又饥又渴，又赤身露体，又挨打，又没有一定的住处。
4:12 | 并且劳苦，亲手作工，被人咒骂，我们就祝福。被人逼迫，我们就忍受。
4:13 | 被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。
4:14 | 我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。
4:15 | 你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。
4:16 | 所以我求你们效法我。
4:17 | 因此我已打发提摩太到你们那里去。他在主里面，是我所亲爱有忠心的儿子。他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。
4:18 | 有些人自高自大，以为我不到你们那里去。
4:19 | 然而主若许我，我必快到你们那里去。并且我所要知道的，不是那些自高自大之人的言语，乃是他们的权能。
4:20 | 因为神的国不在乎言语，乃在乎权能。
4:21 | 你们愿意怎么样呢？是愿意我带着刑杖到你们那里去呢？还是要我存慈爱温柔的心呢？
4: 注解：
4:5
显 明 人 心 的 意 念： 神 将 照 出 人 暗 中 的 行 为， 揭 露 人 心 各 种 隐 藏 的 动 机 和 意 念 (太 6:3~4, 6；提 前 5:24~25；参 “信 徒 的 审 判” 一 文)。 也 就 是 说， 每 个 人 的 内 心 世 界 在 神 面 前 都 将 暴 露 无 遗， 毫 无 遮 掩 (可 4:22；路 12:2~3；罗 2:16)。

4:7
为 何 自 夸：人 拥 有 的 全 部 天 赋 和 属 灵 恩 赐 都 是 从 神 领 受 的， 这 正 是 基 督 徒 谦 卑 的 根 源， 也 使 他 们 毫 无 理 由 自 我 膨 胀、 狂 妄 自 大。 只 有 通 过 神 和 他 人 的 帮 助， 信 徒 才 能 拥 有 这 一 切， 获 得 现 今 的 成 就。 因 此， 基 督 徒 没 有 丝 毫 骄 傲 的 理 由， 只 有 心 存 对 神 和 他 人 无 尽 的 感 激 之 情。

4:8
你 们 已 经 饱 足 了， 已 经 丰 富 了：有 些 哥 林 多 信 徒 倚 仗 自 己 属 人 的 智 慧、 超 绝 的 知 识 和 属 灵 恩 赐 自 吹 自 擂。 保 罗 指 出， 十 字 架 的 道 路 才 是 忠 心 信 徒 生 命 的 真 实 历 程， 信 徒 与 主 一 同 受 苦， 也 必 定 要 与 他 一 同 得 荣 耀 (比 较 罗 8:17)。

4:9
9~13 使 徒……定 死 罪：保 罗 在 这 里 列 举 了 使 徒 们 所 遭 遇 的 种 种 试 炼。 “成 了 一 台 戏” 一 语 表 明， 神 委 派 使 徒 们 经 历 生 活 中 的 诸 多 艰 难 痛 苦， 以 便 让 世 界、 天 使 和 教 会 亲 眼 目 睹。
1. 保 罗 曾 经 经 历 极 其 穷 乏 的 生 活 (即 使 在 著 书 的 时 候 也 是 如 此)， 食 不 裹 腹、 衣 不 蔽 体； 他 惨 遭 人 的 弃 绝、 辱 骂 和 恶 待， 无 家 可 归 而 且 四 处 飘 泊。 他 曾 经 不 分 昼 夜 地 辛 苦 做 工， 却 遭 致 人 的 咒 诅、 逼 迫 和 毁 谤， 被 当 作 “世 界 上 的 污 秽， 万 物 中 的 渣 滓” (比 较 林 后 4:8~9；6:4~5, 8~10；11:23~29；12:10)。
2. 受 苦 不 仅 是 使 徒 们 事 工 中 的 特 殊 职 任 (比 较 徒 9:16)， 也 是 所 有 与 基 督 联 合， 抵 挡 罪 恶、 道 德 败 坏、 撒 但 以 及 世 俗 邪 恶 和 不 公 正 现 象 的 信 徒 当 得 的 份。 信 徒 受 苦 被 视 为 与 基 督 一 同 受 苦 (罗 8:17；腓 1:29；3:10；帖 前 3:3)。

4:20
神 的 国……权 能： “神 的 国” 本 身 就 带 着 能 力， 因 此， 神 国 的 子 民 不 仅 要 用 言 语 传 讲 神 的 信 息， 还 要 同 样 彰 显 圣 灵 的 能 力 (2:4； 徒 1:8)。 在 新 约 中， 这 种 圣 灵 能 力 的 彰 显 表 现 在 使 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己 (约 16:8)， 使 人 得 救 (15 节； 徒 26:16~18)， 行 使 神 迹 奇 事 (参 2:4 注；参 “神 的 国 度” 一 文) 以 及 使 人 活 出 公 义 的 生 活 (罗 14:17)。


第5章

5:1 | 风闻在你们中间有淫乱的事。这样的淫乱，连外邦人中也没有，就是有人收了他的继母。
5:2 | 你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。
5:3 | 我身子虽不在你们那里，心却在你们那里，好像我亲自与你们同在，已经判断了行这事的人，
5:4 | 就是你们聚会的时候，我的心也同在，奉我们主耶稣的名，并用我们主耶稣的权能，
5:5 | 要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。
5:6 | 你们这自夸是不好的。岂不知一点面酵能使全团发起来吗？
5:7 | 你们既是无酵的面，应当把旧酵除净，好使你们成为新团。因为我们逾越节的羔羊基督已经被杀献祭了。
5:8 | 所以，我们守这节不可用旧酵，也不可用恶毒（或作阴毒），邪恶的酵，只用诚实真正的无酵饼。
5:9 | 我先前写信给你们说，不可与淫乱的人相交。
5:10 | 此话不是指这世上一概行淫乱的，或贪婪的，勒索的，或拜偶像的，若是这样，你们除非离开世界方可。
5:11 | 但如今我写信给你们说，若有称为弟兄，是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的。这样的人不可与他相交。就是与他吃饭都不可。
5:12 | 因为审判教外的人与我何干。教内的人岂不是你们审判的吗？
5:13 | 至于外人有神审判他们。你们应当把那恶人从你们中间赶出去。
5: 注解：
5:1
你 们 中 间 有 淫 乱 的 事： 保 罗 针 对 哥 林 多 教 会 淫 乱 的 恶 行 及 教 会 领 袖 疏 于 处 理 犯 罪 肢 体 的 报 告 作 出 回 复 (1~8 节)。 他 义 正 辞 严 地 宣 告， 教 会 这 样 一 个 圣 洁 子 民 的 团 契 不 能 允 许 或 容 忍 其 肢 体 有 败 坏 淫 乱 的 行 为。 关 于 教 会 必 须 对 犯 罪 肢 体 施 加 管 教 的 原 则， 他 提 出 以 下 三 点 理 由：
1. 为 了 犯 罪 肢 体 的 益 处 (5 节)。 把 犯 罪 肢 体 逐 出 教 会 的 做 法 可 能 会 使 他 们 更 加 清 楚 地 看 到 自 己 犯 罪 所 产 生 的 可 怕 后 果，清 楚 地 意 识 到 自 己 需 要 得 到 神 的 赦 免 并 且 重 新 与 神 和 好。
2. 为 了 教 会 的 圣 洁 (6~8 节)。 在 教 会 中 容 忍 罪 恶 会 使 众 人 的 道 德 标 准 日 趋 低 下。
3. 为 了 整 个 世 界 的 益 处 (比 较 1 节)。 如 果 教 会 争 相 仿 效 世 界， 就 不 能 为 基 督 得 人 如 得 鱼 (比 较 太 5:13)。 新 约 有 关 教 会 管 教 的 其 它 经 文， 可 参 太 5:22；18:15~17；帖 后 3:6 以 及 启 2:19~23。
5:1 收 了 他 的 继 母：这 里 所 指 的 具 体 罪 行 不 甚 明 确。 保 罗 所 说 的 “收 了 他 的 继 母” 很 可 能 指 犯 罪 的 人 与 其 继 母 发 生 不 正 当 的 性 关 系。
1. 教 会 竟 然 容 忍 这 样 的 邪 恶， 这 样 的 事 使 保 罗 深 感 忧 虑 和 震 惊。 他 把 这 一 点 看 得 比 个 人 犯 罪 更 严 重。
2. 哥 林 多 教 会 当 时 对 罪 所 抱 着 的 姑 息 纵 容、 听 之 任 之 的 态 度 在 今 天 的 教 会 中 仍 然 屡 见 不 鲜。 很 多 教 会 对 于 肢 体 中 道 德 败 坏 的 行 为 放 任 自 流、 保 持 缄 默， 甚 至 对 于 淫 乱 和 任 何 形 式 的 性 败 坏 行 为 都 熟 视 无 睹、 漠 不 关 心。 他 们 甚 至 假 借 两 心 相 许 和 彼 此 委 身 的 借 口 使 婚 前 性 接 触 (特 别 在 教 会 的 年 轻 肢 体 中) 变 得 合 理 化。 很 少 有 教 会 领 袖 敢 于 奉 靠 基 督 的 名 向 当 今 年 轻 人 败 坏 的 约 会 习 俗 发 出 挑 战。 如 同 哥 林 多 教 会 的 领 袖 一 样， 他 们 不 再 为 神 子 民 因 效 法 这 个 社 会 而 沾 染 污 秽 可 耻 的 情 形 感 到 忧 伤 痛 悔。 这 些 教 会 领 袖 居 高 自 傲、 放 纵 罪 恶， 却 振 振 有 辞 地 说 “我 们 生 活 在 一 个 发 达 先 进 的 时 代， 不 能 再 彼 此 论 断、 批 评 指 责”。

5:2
哀 痛：保 罗 指 出， 哀 痛 是 圣 灵 充 满 的 教 会 在 面 对 淫 乱 败 坏 的 行 为 时 所 做 出 的 正 常 反 应。 接 受 神 圣 洁 属 性 的 圣 经 教 导 并 且 深 知 神 痛 恨 罪 的 人 都 会 为 之 感 到 哀 伤 痛 悔 (比 较 赛 6 章)， 从 而 必 将 把 他 们 中 间 的 罪 恶 清 除 尽 净 (2, 4~5, 7, 13 节)。

5:5
要 把 这 样 的 人 交 给 撒 但：把 邪 恶 淫 乱 的 人 交 给 撒 但 的 意 思 是 把 这 样 的 人 逐 出 教 会 的 团 契 之 外， 把 他 重 新 归 还 到 撒 但 权 势 的 管 辖 之 下。 这 样 做 必 定 会 使 他 暴 露 在 魔 鬼 和 邪 灵 的 罪 恶 权 势 当 中 (7, 13 节)。
1. 教 会 实 施 这 种 管 教 的 目 的 有 两 个： (1) 犯 罪 的 肢 体 经 历 艰 难 困 苦 和 肉 身 的 痛 苦 之 后， 有 可 能 重 新 真 心 悔 改 并 永 远 得 救 (比 较 路 15:11~24)； (2) 教 会 能 够 借 此 把 “旧 酵 除 净” (7 节； 即 邪 恶 的 影 响 力)， 使 神 的 子 民 成 为 一 块 “诚 实 和 真 理” 的 新 饼 (8 节)。
2. 对 于 那 些 弃 绝 正 常 基 督 徒 生 活 而 重 返 世 界 的 人， 教 会 可 以 通 过 这 种 做 法 使 他 们 得 救 (比 较 提 前 1:20)。

5:6
一 点 面 酵 能 使 全 团 发 起 来： 圣 经 中 的 “面 酵” (能 够 产 生 发 酵 反 应 的 东 西) 是 一 种 可 以 四 处 蔓 延 最 终 彻 底 败 坏 真 理、 公 义 和 属 灵 生 命 的 标 志 (加 5:7~9；参 出 13:7 注；可 8:15 注)。 在 这 段 经 文 中， 保 罗 把 基 督 徒 的 罪 和 软 弱 比 作 面 酵， 这 些 东 西 逐 渐 滋 生 就 会 败 坏 整 个 团 契。 任 何 教 会 如 果 不 能 从 根 本 上 采 取 行 动 以 遏 止 淫 乱 败 坏 的 行 为， 就 必 将 看 到 这 种 邪 恶 势 力 迅 速 蔓 延 到 整 个 团 契 中， 侵 蚀 许 多 肢 体。 信 徒 必 须 认 真 严 谨 地 根 除 身 上 的 罪； 否 则 到 了 时 候， 整 个 团 契 就 会 遭 到 败 坏 和 玷 污， 圣 灵 也 会 离 开 教 会 而 不 再 在 其 中 动 工 (参 启 2~3 章 注)。

5:12
教 内 的 人 岂 不 是 你 们 审 判 的 吗：尽 管 信 徒 不 应 当 对 其 他 信 徒 作 出 肤 浅 无 益 或 不 公 正 的 批 评 指 责 (比 较 太 7:1~5)， 但 是 保 罗 在 这 里 确 实 指 出， 教 会 必 须 依 循 神 的 话 语 和 标 准 对 那 些 犯 下 严 重 罪 行、 道 德 败 坏 或 者 持 续 犯 罪 得 罪 神 的 肢 体 作 出 严 正 的 审 判。 教 会 为 着 犯 罪 肢 体 个 人 的 益 处、 教 会 的 圣 洁 以 及 向 不 信 的 世 界 见 证 基 督 的 缘 故， 应 当 对 教 会 中 的 邪 恶 行 为 施 行 审 判 和 管 教 (参 1 节 注)。


第6章

6:1 | 你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？
6:2 | 岂不知圣徒要审判世界吗？若世界为你们所审，难道你们不配审判这最小的事吗？
6:3 | 岂不知我们要审判天使吗？何况今生的事呢？
6:4 | 既是这样，你们若有今生的事当审判，是派教会所轻看的人审判吗？
6:5 | 我说这话，是要叫你们羞耻。难道你们中间没有一个智慧人，能审断弟兄们的事吗？
6:6 | 你们竟是弟兄与弟兄告状，而且告在不信主的人面前。
6:7 | 你们彼此告状，这已经是你们的大错了。为什么不情愿受欺呢？为什么不情愿吃亏呢？
6:8 | 你们倒是欺压人，亏负人，况且所欺压，所亏负的就是弟兄。
6:9 | 你们岂不知不义的人不能承受神的国吗？不要自欺。无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的，
6:10 | 偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受神的国。
6:11 | 你们中间也有人从前是这样。但如今你们奉主耶稣基督的名，并借着我们神的灵，已经洗净，成圣称义了。
6:12 | 凡事我都可行。但不都有益处。凡事我都可行，但无论那一件，我总不受他的辖制。
6:13 | 食物是为肚腹，肚腹是为食物。但神要叫这两样都废坏。身子不是为淫乱，乃是为主。主也是为身子。
6:14 | 并且神已经叫主复活，也要用自己的能力叫我们复活。
6:15 | 岂不知你们的身子是基督的肢体吗？我可以将基督的肢体作为娼妓的肢体吗？断乎不可。
6:16 | 岂不知与娼妓联合的，便是与她成为一体吗？因为主说，二人要成为一体。
6:17 | 但与主联合的，便是与主成为一灵。
6:18 | 你们要逃避淫行。人所犯的，无论什么罪，都在身子以外。惟有行淫的，是得罪自己的身子。
6:19 | 岂不知你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的。并且你们不是自己的人。
6:20 | 因为你们是重价买来的。所以要在你们的身子上荣耀神。
6: 注解：
6:1
在 不 义 的 人 面 前： 当 基 督 徒 之 间 产 生 隔 阂 和 纠 纷 时 (2 节)， 本 应 该 在 教 会 内 部 寻 求 帮 助 和 解 决， 而 不 是 寻 求 司 法 部 门 的 处 理。 教 会 必 须 对 是 非 正 误 做 出 公 正 的 裁 决， 必 要 时 还 要 对 得 罪 肢 体 的 一 方 予 以 适 当 的 管 教 (参 太 18:15 注)。
1. 这 段 教 导 并 不 禁 止 信 徒 在 严 重 情 形 下 与 非 信 徒 寻 求 司 法 部 门 的 裁 决。 保 罗 本 人 曾 不 止 一 次 向 司 法 部 门 上 诉 (参 徒 16:37~39；25:10~12)。
2. 保 罗 并 不 主 张 教 会 放 纵 其 成 员 违 法 乱 纪， 恶 待 孤 寡 无 助、 伤 残 软 弱、 年 幼 无 知 的 人。 他 在 这 里 所 谈 论 的 是 一 些 没 有 明 确 是 非 正 误 之 分 的 事 情。 教 会 坚 决 不 能 姑 息 纵 容 犯 罪 行 为， 反 而 要 依 据 主 耶 稣 在 马 太 福 音 18:15~17 的 教 导 对 此 做 出 恰 当 处 理。
3. 另 外， 在 一 些 极 端 情 形——所 谓 的 “弟 兄” 与 妻 子 离 婚 或 抛 弃 家 庭， 拒 绝 向 原 妻 和 儿 女 支 付 抚 养 费 时， 妻 子 出 于 正 确 的 动 机 和 为 儿 女 着 想 的 目 的， 可 以 向 法 院 起 诉。 保 罗 并 不 提 倡 放 纵 违 法 犯 罪 分 子 为 所 欲 为、 招 摇 撞 骗、 肆 意 威 胁 他 人 生 命 和 财 产 的 安 全。 他 在 8 节 中 的 申 明 表 明 他 所 谈 论 的 只 是 一 些 微 不 足 道 的 争 论 和 分 歧， 错 误 的 一 方 仍 可 得 到 教 会 的 接 纳 和 容 忍。

6:9
不 义 的 人 不 能 承 受 神 的 国： 有 些 哥 林 多 的 信 徒 自 欺 欺 人 地 相 信， 即 使 他 们 断 绝 与 基 督 的 相 交， 否 认 主 并 且 生 活 堕 落 败 坏、 缺 乏 公 义， 也 仍 然 能 够 平 安 稳 妥 地 承 受 救 恩 和 神 国 的 产 业。
1. 恰 好 相 反， 保 罗 宣 称 即 使 基 督 徒 习 惯 性 犯 罪， 也 难 幸 免 永 远 灭 亡 的 厄 运 (比 较 罗 8:13)。 生 活 在 邪 情 私 欲 的 满 足 中 的 人 不 能 承 受 神 的 国 (比 较 罗 6:16；雅 1:15；参 约 一 2:4 注；3:9 注)。 使 徒 保 罗 曾 经 反 复 强 调 这 一 基 本 教 训 (如 加 5:21 和 弗 5:5~6)。 旧 约 圣 经 中 的 先 知 也 时 常 宣 告 这 条 属 灵 原 则 (参 耶 8:7 注；23:17 注；结 13:10 注)。
2. 保 罗 这 段 警 告 是 针 对 所 有 基 督 徒 团 体 的。 我 们 不 能 在 这 一 点 上 掉 以 轻 心、 自 欺 欺 人， 因 为 所 有 “不 义 的 人” 都 “不 能 承 受 神 的 国”。 无 视 或 者 规 避 重 生 和 圣 灵 洁 净 之 工 的 救 恩 论 在 保 罗 的 神 学 思 想 中 毫 无 立 足 之 地。

6:11
并 借 着 我 们 神 的 灵……称 义 了：称 义 不 单 单 包 含 主 耶 稣 基 督 的 救 赎 大 工， 还 包 含 神 的 灵 在 信 徒 生 命 中 所 做 的 工 作 (参 “圣 经 中 的 救 恩” 一 文)。

6:12
凡 事 我 都 可 行：这 段 话 显 然 是 引 自 反 对 保 罗 的 那 些 人 的 神 学 主 张。 这 些 人 相 信 他 们 自 己 有 权 力 为 所 欲 为。

6:15
基 督 的 肢 体：使 徒 保 罗 谆 谆 劝 戒 那 些 道 德 观 念 松 弛 的 人， 一 针 见 血 地 指 出 他 们 的 淫 乱 恶 行 所 带 来 的 严 重 后 果。 信 徒 与 淫 乱 妇 女 结 合 就 是 与 她 成 为 一 体， 这 使 他 隶 属 于 她 的 管 辖 之 下 (16 节； 比 较 创 2:24)， 玷 污 他 借 着 十 字 架 已 成 圣 洁 的 身 体 (15 节) 并 且 与 神 的 国 无 份 (9 节)。 行 淫 乱 污 秽 之 事 的 人 实 际 上 是 在 借 着 与 淫 乱 败 坏 之 人 的 结 合 废 弃 与 基 督 联 合 的 关 系。

6:18
要 逃 避 淫 行：神 特 别 憎 恶 淫 乱 的 恶 行。 淫 乱 比 其 它 任 何 罪 更 能 玷 污 人 的 身 子， 而 身 子 本 是 圣 灵 的 殿 (15~20 节)。 所 以， 保 罗 劝 勉 信 徒 要 逃 离 淫 行。 这 节 经 文 在 原 文 是 现 在 时 态， 表 明 基 督 徒 必 须 不 断 逃 避 淫 行 (比 较 创 39:12； 参 “道 德 操 守 的 标 准” 一 文)。

6:19
你 们 的 身 子 就 是 圣 灵 的 殿：基 督 徒 的 身 子 是 圣 灵 亲 自 内 住 的 所 在 (参 罗 8:11圣 灵 是 信 徒 属 于 神 的 印 记)。 由 于 圣 灵 居 住 在 信 徒 里 面 并 且 信 徒 也 是 属 于 神 的， 所 以 不 能 容 让 任 何 邪 恶 污 秽 的 东 西 玷 污 人 的 身 子——不 要 任 凭 邪 恶 的 意 念、 欲 望、 行 为、 电 影、 书 刊 或 杂 志 败 坏 自 己 的 身 体 和 灵 魂。 相 反， 信 徒 应 当 竭 力 以 在 身 体 上 荣 耀 神、 讨 神 喜 悦 的 方 式 生 活 (20 节)。


第7章

7:1 | 论到你们信上所提的事，我说男不近女倒好。
7:2 | 但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。
7:3 | 丈夫当用合宜之分待妻子，妻子待丈夫也要如此。
7:4 | 妻子没有权柄主张自己的身子，乃在丈夫。丈夫也没有权柄主张自己的身子，乃在妻子。
7:5 | 夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。
7:6 | 我说这话，原是准你们的，不是命你们的。
7:7 | 我愿意众人像我一样。只是各人领受神的恩赐，一个是这样，一个是那样。
7:8 | 我对着没有嫁娶的和寡妇说，若他们常像我就好。
7:9 | 倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。
7:10 | 至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。
7:11 | 若是离开了，不可再嫁。或是仍同丈夫和好。丈夫也不可离弃妻子。
7:12 | 我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。
7:13 | 妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。
7:14 | 因为不信的丈夫，就因着妻子成了圣洁。并且不信的妻子，就因着丈夫成了圣洁。（丈夫原文作弟兄）不然，你们的儿女就不洁净。但如今他们是圣洁的了。
7:15 | 倘若那不信的人要离去，就由他离去吧。无论是弟兄，是姐妹，遇着这样的事，都不必拘束。神召我们原是要我们和睦。
7:16 | 你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？
7:17 | 只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。
7:18 | 有人已受割礼蒙召呢，就不要废割礼。有人未受割礼蒙召呢，就不要受割礼。
7:19 | 受割礼算不得什么，不受割礼也算不得什么。只要守神的诫命就是了。
7:20 | 各人蒙召的时候是什么身分，仍要守住这身分。
7:21 | 你是作奴隶蒙召的吗？不要因此忧虑。若能以自由，就求自由更好。
7:22 | 因为作奴仆蒙召于主的，就是主所释放的人。作自由之人蒙召的，就是基督的奴仆。
7:23 | 你们是重价买来的。不要作人的奴仆。
7:24 | 弟兄们，你们各人蒙召的时候是什么身分，仍要在神面前守住这身分。
7:25 | 论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。
7:26 | 因现今的艰难，据我看来，人不如守素安常才好。
7:27 | 你有妻子缠着呢，就不要求脱离。你没有妻子缠着呢，就不要求妻子。
7:28 | 你若娶妻，并不是犯罪。处女若出嫁，也不是犯罪。然而这等人肉身必受苦难。我却愿意你们免这苦难。
7:29 | 弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子。
7:30 | 哀哭的，要像不哀哭。快乐的，要像不快乐。置买的，要像无有所得。
7:31 | 用世物的，要像不用世物。因为这世界的样子将要过去了。
7:32 | 我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦。
7:33 | 娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。
7:34 | 妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体灵魂都圣洁。已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。
7:35 | 我说这话，是为你们的益处。不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。
7:36 | 若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。
7:37 | 倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。
7:38 | 这样看来，叫自己的女儿出嫁是好。不叫她出嫁更是好。
7:39 | 丈夫活着的时候，妻子是被约束的。丈夫若死了，妻子就可以自由，随意再嫁。只是要嫁这在主里面的人。
7:40 | 然而按我的意见，若常守节更有福气。我也想自己是被神的灵感动了。
7: 注解：
7:1
我 说 男 不 近 女 倒 好：第 7 章 是 保 罗 针 对 哥 林 多 教 会 提 出 的 婚 姻 问 题 的 答 复。 我 们 必 须 从 26 节 “因 现 今 的 艰 难， 据 我 看 来， 人 不 如 守 素 安 常 才 好” 的 背 景 理 解 这 些 教 训。 当 时 这 批 早 期 基 督 徒 即 将 面 临 残 酷 的 逼 迫 和 世 事 的 艰 难， 在 这 种 情 况 下， 维 系 婚 姻 关 系 就 显 得 非 常 困 难。

7:3
丈 夫 当 用 合 宜 之 份 待 妻 子：持 守 婚 约 本 身 就 意 味 着 夫 妻 双 方 分 别 放 弃 对 自 己 身 子 的 独 特 权 力， 进 而 将 其 给 予 对 方。 也 就 是 说， 夫 妻 双 方 都 不 能 亏 负 对 方 的 正 常 性 欲 要 求。 婚 姻 中 的 性 欲 是 神 所 赏 赐 的， 也 是 人 之 常 情； 夫 妻 任 何 一 方 拒 绝 履 行 自 己 的 责 任 而 使 对 方 的 正 常 需 要 得 不 到 满 足 的 作 法， 都 是 在 将 自 己 的 婚 姻 拱 手 相 让， 任 凭 撒 但 对 他 们 施 展 淫 乱 的 诱 惑 (5 节)。

7:11
不 可 再 嫁：在 10 节 中 保 罗 陈 明 神 期 望 人 拥 有 永 久 性 的 婚 姻 关 系； 但 是， 他 也 承 认 在 某 些 婚 姻 关 系 变 得 忍 无 可 忍 的 情 形 下， 与 配 偶 分 离 就 显 得 势 在 必 行。 保 罗 在 这 一 段 经 文 中 所 谈 论 的 不 是 那 种 因 一 方 犯 奸 淫 而 蒙 神 允 许 的 离 婚 (参 太 19:9 注)， 也 不 是 配 偶 一 方 抛 弃 另 一 方 的 情 形 (参 15 节 注)； 而 是 那 种 没 有 在 法 律 上 离 婚 的 分 居 情 形。 他 很 可 能 是 针 对 配 偶 一 方 严 重 危 害 另 一 方 及 其 子 女 的 身 体 和 属 灵 生 命 的 特 殊 情 形 而 说 的。 在 这 种 极 端 的 情 形 下， 最 好 的 解 决 办 法 就 是 让 受 害 的 一 方 离 开 家 并 且 不 再 结 婚。 我 们 很 难 想 象 使 徒 保 罗 会 坚 持 主 张 让 一 个 不 断 遭 受 人 身 伤 害、 儿 女 也 备 受 虐 待 的 妻 子 不 可 离 开 她 的 丈 夫 而 必 须 与 他 同 住。

7:12
我……说， 不 是 主 说：保 罗 不 仅 表 白 自 己 的 意 见， 而 且 指 出 在 这 一 点 上 他 没 有 主 耶 稣 话 语 的 直 接 佐 证。 但 是， 他 仍 然 带 着 使 徒 的 权 柄 和 神 的 默 示 写 下 这 段 话 (比 较 25, 40 节； 14:37)。

7:14
丈 夫……妻 子……儿 女：当 信 徒 已 经 与 不 信 的 人 建 立 婚 姻 关 系 时， 他 们 的 婚 姻 以 及 由 此 而 产 生 的 儿 女 在 神 的 面 前 都 是 合 法 的。 因 此， 信 徒 仍 然 应 该 与 不 信 的 配 偶 同 住， 而 不 能 寻 求 离 婚 或 使 家 庭 破 裂。 此 外， 由 于 丈 夫 或 妻 子 是 信 徒， 他 或 她 就 可 以 影 响 自 己 的 配 偶， 最 终 把 她 或 他 带 领 归 主 (彼 前 3:1~2)。

7:15
不 必 拘 束：在 不 信 主 的 配 偶 主 动 离 婚 或 抛 弃 信 徒 的 情 形 下， 信 徒 可 以 解 除 婚 姻 关 系， 也 不 再 需 要 继 续 履 行 自 己 的 婚 约 义 务。 “遇 着 这 样 的 事 都 不 必 拘 束” 的 意 思 是 信 徒 可 以 脱 离 婚 姻 契 约 的 束 缚。 “拘 束” (希 腊 文 douloo) 这 个 词 的 字 面 意 思 就 是 “奴 役”， 也 就 是 说 忠 心 信 徒 将 不 再 受 到 这 桩 婚 姻 的 制 约。 在 这 种 情 况 下， 被 离 弃 的 信 徒 有 再 婚 的 自 由， 只 是 要 与 信 主 的 人 结 合 (39 节；参 太 19:9,有 关 离 婚 的 注 释)。

7:19
只 要 守 神 的 诫 命 就 是 了：保 罗 这 样 一 位 坚 决 强 调 因 信 称 义 的 使 徒 (罗 3~4 章)， 怎 么 又 会 讲 到 “要 守 神 的 诫 命” 呢？ 原 因 就 在 于 因 信 得 救 的 人 必 定 会 顺 服、 爱 戴 和 事 奉 神。 缺 乏 顺 服 的 信 心 绝 不 是 新 约 圣 经 所 讲 的 得 救 的 信 心 (比 较 加 5:6； 6:15)。

7:31
用 世 物 的：信 徒 生 活 在 一 个 所 有 世 上 事 物 都 即 将 消 失 灭 没 的 时 代， 因 此 不 应 当 以 今 生 的 生 命 为 关 注 的 焦 点， 而 应 当 竭 力 关 注 那 荣 美 的 天 家 (来 11:13~16)。

7:34
没 有 出 嫁 的：圣 经 明 确 指 出 未 婚 并 不 比 已 婚 之 人 稍 逊 一 筹。 事 实 上， 从 一 个 最 重 要 的 角 度 而 言， 未 婚 的 人 比 已 婚 的 更 好—— 因 为 这 样 才 更 有 可 能 毫 无 牵 挂 地 专 心 事 奉 神。 未 婚 的 男 子 (32~33 节) 或 女 子 (34 节) 可 以 比 已 婚 之 人 更 加 专 心 致 力 于 主 的 事 情。 “身 体 灵 魂 都 圣 洁” 并 不 是 说 这 样 的 人 在 伦 理 道 德 方 面 卓 有 成 就， 而 是 说 他 们 可 以 免 受 家 庭 义 务 的 拖 累， 少 有 难 处 和 牵 挂， 从 而 能 够 以 极 大 的 热 诚 和 忠 心 事 奉 神。未 婚 的 人 可 以 将 自 己 的 天 赋 恩 赐 完 全 地 奉 献 给 主， 一 无 挂 虑 地 专 注 于 主 和 他 的 话 语。


第8章

8:1 | 论到祭偶像之物，我们晓得我们都有知识。但知识是叫人自高自大，惟有爱心能造就人。
8:2 | 若有人以为自己知道什么，按他所当知道的，他仍是不知道。
8:3 | 若有人爱神，这人乃是神所知道的。
8:4 | 论到吃祭偶像之物，我们知道偶像在世上算不得什么。也知道神只有一位，再没有别的神。
8:5 | 虽有称为神的，或在天，或在地。就如那许多的神，许多的主。
8:6 | 然而我们只有一位神，就是父，万物都本于他，我们也归于他。并有一位主，就是耶稣基督，万物都是借着他有的，我们也是借着他有的。
8:7 | 但人不都有这等知识。有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物。他们的良心既然软弱，也就污秽了。
8:8 | 其实食物不能叫神看中我们。因为我们不吃也无损，吃也无益。
8:9 | 只是你们要谨慎，恐怕你们这自由，竟成了那软弱人的绊脚石。
8:10 | 若有人见你这有知识的，在偶像的庙里坐席，这人的良心若是软弱，岂不放胆去吃那祭偶像之物吗？
8:11 | 因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。
8:12 | 你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。
8:13 | 所以食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。
8: 注解：
8:1
祭 偶 像 之 物：在 8~10 章 中 保 罗 主 要 答 复 了 哥 林 多 教 会 提 出 的 有 关 祭 偶 像 的 肉 以 及 购 买 和 享 用 这 样 的 肉 并 到 偶 像 的 庙 里 参 与 祭 礼 (10 节) 的 做 法 是 否 正 确 的 问 题。
1. 保 罗 在 论 述 这 些 主 题 时， 为 历 世 历 代 的 基 督 徒 揭 示 了 一 条 重 要 的 生 活 原 则。 它 特 别 适 合 于 处 理 那 些 可 能 导 致 某 些 信 徒 犯 罪 或 属 灵 沉 沦 (11 节) 的 疑 难 问 题。 圣 灵 借 着 保 罗 指 示 信 徒 应 当 常 常 凭 着 对 其 他 信 徒 的 爱 心 来 行 事， 有 时 甚 至 需 要 舍 去 自 我 利 益， 使 他 人 真 正 得 到 益 处。
2. 舍 己 本 身 就 意 味 着 应 当 谨 慎 使 用 自 己 的 自 由 权 力， 摒 弃 一 切 有 争 议 的 问 题， 求 同 存 异， 不 使 其 他 基 督 徒 自 认 为 有 圣 经 根 据 的 真 诚 信 念 受 到 伤 害。 舍 己 的 反 面 就 是 在 一 些 可 能 使 他 人 效 仿、 败 坏 他 人 信 心 的 ， 有 疑 惑 和 争 议 的 行 为 上 坚 决 维 护 自 己 的 自 由 和 权 力， 一 意 孤 行 (比 较 罗 14:1~15:3；徒 15:29 注； 林 前 9:19 注)。

8:2
他 仍 是 不 知 道：那 些 依 据 自 己 的 “知 识” 和 “娴 熟 的 领 悟 能 力” 而 固 执 己 见， 一 意 孤 行 地 做 那 些 有 争 议 的 事 情 的 人， 事 实 上 知 之 甚 少。 我 们 在 今 生 所 得 到 的 知 识 总 是 残 缺 不 全， 不 甚 完 美 的； 因 此， 我 们 的 一 举 一 动 都 应 该 遵 循 爱 神 和 爱 人 的 原 则。 如 果 爱 是 我 们 坚 决 关 注 的 焦 点， 那 么 我 们 就 会 拒 绝 去 行 那 些 即 使 是 只 会 使 一 位 信 徒 跌 倒 或 永 远 败 坏 的 事 情， 也 会 断 然 拒 绝 鼓 励 他 人 去 行 同 样 之 事。 那 些 谨 慎 遵 行 爱 的 法 则 而 生 活 的 人 才 是 “神 所 知 道” 的 (3 节)。

8:12
就 是 得 罪 基 督：那 些 因 着 自 己 的 行 为 和 榜 样 而 导 致 其 他 信 徒 陷 入 罪 恶 和 属 灵 灭 亡 中 的 人 (11 节)， 不 仅 得 罪 人 而 且 还 得 罪 了 基 督。 如 果 基 督 代 替 我 们 受 死 的 美 意 与 我 们以 自 我 为 中 心 的 愿 望 相 比 无 足 轻 重、 毫 无 价 值， 那 么 我 们 就 犯 了 最 大 的 罪 (参 太 18:7 注)。


第9章

9:1 | 我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面所作之工吗？
9:2 | 假若在别人我不是使徒，在你们我总是使徒。因为你们在主里正是我作使徒的印证。
9:3 | 我对那盘问我的人，就是这样分诉。
9:4 | 难道我们没有权柄靠福音吃喝吗？
9:5 | 难道我们没有权柄娶信主的姊妹为妻，带着一同往来，仿佛其余的使徒，和主的弟兄，并矶法一样吗？
9:6 | 独有我与巴拿巴没有权柄不作工吗？
9:7 | 有谁当兵，自备粮饷呢？有谁栽葡萄园，不吃园里的果子呢？有谁牧养牛羊，不吃牛羊的奶呢？
9:8 | 我说这话，岂是照人的意见。律法不也是这样说吗？
9:9 | 就如摩西的律法记着说，牛在场上踹谷的时候，不可笼住它的嘴。难道神所挂念的是牛吗？
9:10 | 不全是为我们说的吗？分明是为我们说的。因为耕种的当存着指望去耕种。打场的也当存得粮的指望去打场。
9:11 | 我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事吗？
9:12 | 若别人在你们身上有这权柄，何况我们呢？然而我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。
9:13 | 你们岂不知为圣事劳碌的，就吃殿中的物吗？伺候祭坛的，就分领坛上的物吗？
9:14 | 主也是这样命定，叫传福音的靠着福音养生。
9:15 | 但这权柄我全没有用过。我写这话，并非要你们这样待我。因为我宁可死，也不叫人使我所夸的落了空。
9:16 | 我传福音原没有可夸的。因为我是不得已的。若不传福音，我便有祸了。
9:17 | 我若甘心作这事，就有赏赐。若不甘心，责任却已经托付我了。
9:18 | 既是这样，我的赏赐是什么呢？就是我传福音的时候，叫人不花钱得福音，免得用尽我传福音的权柄。
9:19 | 我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。
9:20 | 向犹太人，我就作犹太人，为要得犹太人。向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。
9:21 | 向没有律法的人，我就作没有律法的人，为要得没有律法的人。其实我在神面前，不是没有律法，在基督面前，正在律法之下。
9:22 | 向软弱的人，我就作软弱的人，为要得软弱的人。向什么样的人，我就作什么样的人。无论如何，总要救些人。
9:23 | 凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。
9:24 | 岂不知在场上赛跑的都跑，但得奖赏的只有一人。你们也当这样跑，好叫你们得着奖赏。
9:25 | 凡较力争胜的，诸事都有节制。他们不过是要得能坏的冠冕。我们却是要得不能坏的冠冕。
9:26 | 所以我奔跑，不像无定向的。我斗拳，不像打空气的。
9:27 | 我是攻克己身，叫身服我。恐怕我传福音给别人，自己反被弃绝了。
9: 注解：
9:1
我 不 是 使 徒 吗：保 罗 为 了 使 基 督 的 福 音 免 受 阻 隔 而 甘 心 舍 弃 自 己 身 为 使 徒 的 权 力 (12 节； 参 9:19 注)， 这 种 作 法 本 身 就 是 他 在 8:13 中 设 立 的 爱 的 原 则 的 极 好 例 证 (参 8:1 注)。

9:14
靠 着 福 音 养 生：旧 约 (申 25:4； 比 较 利 6:16, 26； 7:6) 和 新 约 (太 10:10； 路 10:7) 都 教 导， 专 心 传 讲 神 话 语 的 传 道 人 应 当 得 到 那 些 领 受 其 中 属 灵 福 气 之 人 的 支 持 (参 加 6:6~10 注； 提 前 5:18)。

9:19
然 而 我 们 甘 心 做 了 众 人 的 仆 人：保 罗 亲 自 为 历 世 历 代 的 信 徒 树 立 了 一 个 为 他 人 甘 愿 舍 己 的 好 榜 样 (参 8:1 注)。 为 了 不 使 自 己 的 事 工 或 福 音 的 宣 讲 受 到 阻 隔 (12 节)， 他 真 心 体 贴 和 怜 恤 他 人 的 信 心 (罗 14:15~21)， 以 至 于 甘 心 乐 意 地 放 弃 自 己 应 有 的 权 利。 尽 管 如 此， 保 罗 也 绝 不 会 让 基 督 徒 的 原 则 受 到 折 衷 或 妥 协， 也 不 会 为 了 获 得 个 人 的 名 利 而 竭 力 取 悦 于 人 (加 1:8~10)。 在 此 前 提 之 下， 他 随 时 愿 意 与 他 所 帮 助 之 人 同 悲 同 喜。 保 罗 深 知 如 果 他 全 然 不 顾 他 人 良 心 的 感 受， 他 为 基 督 所 做 的 事 工 就 将 遭 到 严 重 的 拦 阻 (12, 19~23 节； 参 8:1 注)。

9:24
奖 赏：“奖 赏” 和 “不 能 坏 的 冠 冕” (25 节) 都 指 永 远 得 救 的 胜 利， 也 是 基 督 徒 生 命 中 至 宝 至 尊 的 目 标 (比 较 1:8；4:5； 6:2, 9~10；15:12~19)。 我 们 只 有 甘 愿 为 他 人 舍 弃 自 己 的 某 些 权 利 (8:7~13) 并 且 乐 于 丢 弃 一 切 使 我 们 偏 离 正 道 或 妨 碍 我 们 努 力 向 前 奔 跑 的 东 西 (10:5~22)， 才 能 成 就 这 个 美 好 的 目 标。
9:24 你 们 也 当 这 样 跑， 好 叫 你 们 得 着 奖 赏：如 果 我 们 在 与 他 人 的 相 处 中 缺 乏 自 我 约 束、 舍 己 和 仁 爱， 我 们 自 己 就 将 遭 到 神 的 弃 绝。 保 罗 借 用 比 喻 生 动 地 表 现 了 这 样 一 条 属 灵 原 则 (参 下 一 条 注 释)。

9:27
自 己 反 被 弃 绝 了： “弃 绝” (希 腊 文 adokimos) 一 词 直 译 为 “被 取 消 资 格”， 含 有 “考 验 失 败” 或 “遭 到 弃 绝” 的 意 思。 保 罗 在 哥 林 多 后 书 13:5 中 也 用 到 这 个 词， 他 指 出 基 督 不 会 住 在 任 何 “考 验 失 败” (希 腊 文 adokimoi) 的 人 心 里。 这 样 的 人 不 单 单 会 失 去 事 工 的 赏 赐； 而 且 还 会 因 为 放 弃 圣 洁 的 生 活、 不 再 自 我 节 制 和 为 基 督 忍 受 艰 辛 (25~27 节) 而 有 可 能 失 去 最 终 得 救 (24~25 节) 的 奖 赏 (即 产 业)。


第10章

10:1 | 弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过。
10:2 | 都在云里海里受洗归了摩西。
10:3 | 并且都吃了一样的灵食。
10:4 | 也都喝了一样的灵水。所喝的是出于随着他们的灵磐石。那磐石就是基督。
10:5 | 但他们中间，多半是神不喜欢的人。所以在旷野倒毙。
10:6 | 这些事都是我们的鉴戒，叫我们不要贪恋恶事，像他们那样贪恋的。
10:7 | 也不要拜偶像，像他们有人拜的。如经上所记，百姓坐下吃喝，起来玩耍。
10:8 | 我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。
10:9 | 也不要试探主，（主有古卷作基督）像他们有人试探的，就被蛇所灭。
10:10 | 你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。
10:11 | 他们遭遇这些事，都要作为鉴戒。并且写在经上，正是警戒我们这末世的人。
10:12 | 所以自己以为站得稳的，须要谨慎，免得跌倒。
10:13 | 你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。
10:14 | 我所亲爱的弟兄阿，你们要逃避拜偶像的事。
10:15 | 我好像对明白人说的，你们要审察我的话。
10:16 | 我们所祝福的杯，岂不是同领基督的血吗？我们所掰开的饼，岂不是同领基督的身体吗？
10:17 | 我们虽多，仍是一个饼，一个身体。因为我们都是分受这一个饼。
10:18 | 你们看属肉体的以色列人。那吃祭物的，岂不是在祭坛上有分吗？
10:19 | 我是怎么说呢？岂是说祭偶像之物算得什么呢？或说偶像算得什么呢？
10:20 | 我乃是说，外邦人所献的祭，是祭鬼，不是祭神。我不愿意你们与鬼相交。
10:21 | 你们不能喝主的杯，又喝鬼的杯。不能吃主的筵席，又吃鬼的筵席。
10:22 | 我们可惹主的愤恨吗？我们比他还有能力吗？
10:23 | 凡事都可行。但不都有益处。凡事都可行。但不都造就人。
10:24 | 无论何人，不要求自己的益处，乃要求别人的益处。
10:25 | 凡市上所卖的，你们只管吃，不要为良心的缘故问什么话。
10:26 | 因为地和其中所充满的，都属乎主。
10:27 | 倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。
10:28 | 若有人对你们说，这是献过祭的物，就要为那告诉你们的人，并为良心的缘故，不吃。
10:29 | 我说的良心，不是你的，乃是他的。我这自由，为什么被别人的良心论断呢？
10:30 | 我若谢恩而吃，为什么因我谢恩的物被人毁谤呢？
10:31 | 所以你们或吃或喝，无论作什么，都要为荣耀神而行。
10:32 | 不拘是犹太人，是希利尼人，是神的教会，你们都不要使他跌倒。
10:33 | 就好像我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。
10: 注解：
10:1
我 不 愿 意 你 们 不 晓 得：以 色 列 人 的 诸 多 经 历 (1~12 节) 证 明， 一 个 人 在 得 到 救 恩 并 领 受 神 的 恩 惠 以 后， 仍 然 有 可 能 因 为 自 己 的 恶 行 而 遭 到 神 的 弃 绝 (参 9:27 注)。

10:5
所 以 在 旷 野 倒 毙：以 色 列 人 曾 经 在 逃 离 埃 及 时 经 历 过 神 丰 富 的 恩 典。 神 曾 使 他 们 脱 离 埃 及 的 辖 制 (1 节)； 在 云 里、 海 里 受 洗 (2 节)； 并 且 在 茫 茫 旷 野 中， 奇 妙 地 保 守 了 他 们， 使 他 们 与 基 督 亲 密 相 交 (3~4 节)。 尽 管 以 色 列 人 曾 经 得 到 如 此 丰 盛 的 属 灵 福 气， 但 是 他 们 仍 然 成 为 神 所 不 喜 欢 的 人， 最 终 被 神 灭 绝 在 旷 野。 他 们 因 着 自 己 不 信 的 恶 心 而 丧 失 选 民 的 资 格， 最 终 未 能 进 入 神 所 赐 给 他 们 的 应 许 之 地 (比 较 民 14:30；参 “神 与 以 色 列 人 之 约”一 文)。 保 罗 这 一 段 阐 述 的 中 心 是： 正 如 神 从 前 没 有 宽 容 以 色 列 的 偶 像 崇 拜、 罪 恶 和 道 德 败 坏 一 样， 今 天 他 也 同 样 不 会 宽 容 新 约 时 代 信 徒 身 上 的 罪。

10:6
这 些 事 都 是 我 们 的 鉴 戒：神 对 悖 逆 的 以 色 列 人 所 施 行 的 可 怕 审 判 是 信 徒 在 新 约 关 系 中 不 当 贪 恋 恶 事 的 鉴 戒 和 警 告。 保 罗 警 戒 哥 林 多 人 不 可 重 蹈 覆 辙， 再 次 仿 效 以 色 列 人 的 悖 逆 顽 梗 (7~10 节)， 否 则 他 们 也 将 遭 到 神 的 审 判， 失 去 进 入 天 国 的 福 分。

10:11
并 且 写 在 经 上， 正 是 警 戒 我 们 这 末 世 的 人：圣 经 把 神 对 其 子 民 施 行 公 义 审 判 的 历 史 详 细 记 载 下 来 的 目 的, 是 为 了 给 我 们 这 些 生 活 在 新 约 时 代 的 信 徒 提 供 足 够 的 警 戒 ， 以 免 我 们 犯 罪 和 亏 欠 神 的 恩 惠 (12 节；参 民 14:29 注)。

10:12
须 要 谨 慎， 免 得 跌 倒：作 为 神 选 民 的 以 色 列 人 曾 经 以 为 他 们 可 以 涉 足 罪 恶、 偶 像 崇 拜 和 道 德 败 坏 而 安 然 无 恙， 殊 不 知 却 惨 遭 神 的 严 厉 审 判 和 咒 诅。 那 些 妄 想 平 安 稳 妥 地 生 活 在 属 世 私 欲 中 的 人 也 将 面 临 同 样 的 审 判 和 咒 诅。

10:13
神 是 信 实 的：信 徒 不 能 以 自 己 只 是 人， 不 可 能 完 美 无 瑕， 或 者 以 所 有 重 生 的 基 督 徒 都 可 能 会 不 断 在 言 语、 思 想 和 行 动 上 犯 罪 为 借 口， 为 自 己 的 罪 加 以 开 脱 (比 较 罗 6:1)。 与 此 同 时， 保 罗 向 哥 林 多 人 肯 定 地 说， 真 正 的 信 徒 不 会 从 神 的 恩 典 中 坠 落。
1. 圣 灵 清 楚 地 保 证， 神 会 赐 给 他 的 儿 女 足 够 的 恩 惠， 使 他 们 能 够 胜 过 所 有 的 试 探 并 且 抵 挡 罪 恶 (比 较 启 2:7, 17, 26)。 神 用 以 下 两 种 方 式 彰 显 他 的 信 实： 1) 他 不 会 容 让 信 徒 受 试 探 过 于 他 们 所 能 承 受 的； 2) 在 每 一 次 试 探 中， 他 都 会 给 他 们 开 一 条 出 路， 使 他 们 能 够 忍 受 得 住 并 且 最 终 战 胜 罪 恶 (比 较 帖 后 3:3)。
2. 神 的 恩 惠 (弗 2:8~10；多 2:11~14)、 耶 稣 基 督 的 宝 血 (弗 2:13；彼 前 2:24)、 神 的 话 语 (弗 6:17； 提 后 3:16~17)、 圣 灵 内 住 的 能 力 (多 3:5~6；彼 前 1:5) 以 及 基 督 在 天 上 的 代 求 都 能 给 信 徒 带 来 足 够 的 力 量， 与 罪 和 邪 灵 的 势 力 展 开 属 灵 的 争 战 (弗 6:10~18；来 7:25)。
3. 基 督 徒 被 罪 所 胜 的 原 因 不 是 因 为 基 督 的 恩 惠 短 少， 而 是 因 为 信 徒 自 己 没 有 依 靠 圣 灵 的 能 力 抵 挡 自 己 的 邪 情 私 欲 (罗 8:13~14；加 5:16, 24；雅 1:13~15)。 “神 的 神 能 已 将 一 切 关 乎 生 命 和 虔 敬 的 事 赐 给 我 们” (彼 后 1:3) 并 且 借 着 基 督 所 赐 的 救 恩 使 我 们 能 够 “行 事 为 人 对 得 起 主， 凡 事 蒙 他 喜 悦， 在 一 切 善 事 上 结 果 子……照 他 荣 耀 的 权 能， 得 以 在 各 样 的 力 上 加 力， 好 叫 我 们 (你 们) 凡 事 欢 欢 喜 喜 地 忍 耐 宽 容” (西 1:10~11； 参 太 4:1,有 关 如 何 胜 过 试 探 的 注 释)。 信 徒 如 果 真 心 渴 望 胜 过 试 探 并 且 恒 切 依 靠 神 的 能 力 和 信 实， 就 必 能 胜 过 每 一 次 试 探， 从 中 找 到 出 路。

10:16
我 们 所 祝 福 的 杯：信 徒 在 主 的 晚 餐 上 领 受 的 杯 象 征 基 督 的 受 死 和 他 代 替 罪 人 所 承 受 的 牺 牲 之 苦。 “同 领 基 督 的 血” 指 信 徒 一 同 分 享 基 督 的 死 所 带 来 的 救 恩 (比 较 11:25)。 圣 经 从 来 没 有 教 导 说 饼 和 杯 中 的 葡 萄 汁 会 真 正 变 成 主 的 身 体 和 宝 血 (参 11:24~25,有 关 主 的 晚 餐 的 注 释)。

10:20
祭 鬼：拜 偶 像 的 活 动 中 包 含 着 对 鬼 魔 的 敬 拜 (比 较 申 32:17；诗 106:35~38； 参 “拜 偶 像 的 实 质” 一 文)， 这 与 贪 婪 和 贪 恋 邪 情 私 欲 有 关 (参 西 3:5 注)。 所 以 贪 爱 属 世 财 富、 尊 贵 或 地 位 的 背 后 真 正 隐 藏 着 的 是 鬼 魔 的 势 力。

10:21
喝 主 的 杯，又 喝 鬼 的 杯：正 如 领 受 主 的 晚 餐 就 是 与 基 督 的 救 赎 有 份 一 样， 参 与 拜 偶 像 祭 礼 的 人 也 与 魔 鬼 有 份 (20 节)。 有 些 哥 林 多 信 徒 的 错 误 就 在 于 没 有 正 确 分 辨 义 与 不 义、 圣 洁 与 污 秽 以 及 属 基 督 与 属 魔 鬼 之 间 的 界 限。 他 们 未 曾 真 正 领 会 神 忌 邪 的 本 性 (22 节；比 较 出 20:5；申 4:24； 书 24:19)， 也 未 曾 认 识 到 向 世 俗 妥 协 让 步 的 严 重 后 果。 基 督 曾 经 如 此 论 及 这 种 致 命 的 错 误： “一 个 人 不 能 侍 奉 两 个 主” (太 6:24)。

10:31
都 要 为 荣 耀 神 而 行：蒙 神 喜 悦 和 荣 耀 神 是 信 徒 生 命 中 的 主 要 目 标 (参 “神 的 荣 耀” 一 文)。 因 此， 我 们 不 应 当 做 任 何 不 荣 耀 神 的 事 情， 也 就 是 说， 我 们 应 当 在 一 切 的 事 上 尊 崇 神 为 我 们 的 主、 造 物 主 和 救 赎 主， 怀 着 感 恩 之 心 行 事。 我 们 借 着 对 神 的 顺 服、 感 恩、 依 靠、 祷 告 和 忠 心 表 达 我 们 对 他 的 尊 崇 和 敬 畏。 这 条 原 则 (“都 要 为 荣 耀 神 而 行”) 指 明 了 信 徒 生 命 的 基 本 方 向， 是 信 徒 行 动 的 指 南 和 一 切 行 为 的 试 金 石。


第11章

11:1 | 你们该效法我，像我效法基督一样。
11:2 | 我称赞你们，因你们凡事记念我，又坚守我所传给你们的。
11:3 | 我愿意你们知道，基督是各人的头。男人是女人的头，神是基督的头。
11:4 | 凡男人祷告或是讲道（讲道或作说预言下同），若蒙着头，就羞辱自己的头。
11:5 | 凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头。因为这就如同剃了头发一样。
11:6 | 女人若不蒙着头，就该剪了头发。女人若以剪发剃发为羞愧，就该蒙着头。
11:7 | 男人本不该蒙着头，因为他是神的形像和荣耀，但女人是男人的荣耀。
11:8 | 起初，男人不是由女人而出。女人乃是由男人而出。
11:9 | 并且男人不是为女人造的。女人乃是为男人造的。
11:10 | 因此，女人为天使的缘故，应当在头上有服权柄的记号。
11:11 | 然而照主的安排，女也不是无男，男也不是无女。
11:12 | 因为女人原是由男人而出，男人也是由女人而出。但万有都是出乎神。
11:13 | 你们自己审察，女人祷告神，不蒙着头，是合宜的吗？
11:14 | 你们的本性不也指示你们，男人若有长头发，便是他的羞辱吗？
11:15 | 但女人有长头发，乃是她的荣耀。因为这头发是给她作盖头的。
11:16 | 若有人想要辩驳，我们却没有这样的规矩，神的众教会也是没有的。
11:17 | 我现今吩咐你们的话，不是称赞你们。因为你们聚会不是受益，乃是招损。
11:18 | 第一，我听说你们聚会的时候，彼此分门别类。我也稍微的信这话。
11:19 | 在你们中间不免有分门结党的事，好叫那些有经验的人，显明出来。
11:20 | 你们聚会的时候，算不得吃主的晚餐。
11:21 | 因为吃的时候，各人先吃自己的饭，甚至这个饥饿，那个酒醉。
11:22 | 你们要吃喝，难道没有家吗？还是藐视神的教会，叫那没有的羞愧呢？我向你们可怎么说呢？可因此称赞你们吗？我不称赞。
11:23 | 我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，
11:24 | 祝谢了，就掰开，说，这是我的身体，为你们舍的（舍有古卷作掰开）。你们应当如此行，为的是记念我。
11:25 | 饭后，也照样拿起杯来，说，这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。
11:26 | 你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。
11:27 | 所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身主的血了。
11:28 | 人应当自己省察，然后吃这饼，喝这杯。
11:29 | 因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。
11:30 | 因此，在你们中间有好些软弱的，与患病的，死的也不少（死原文作睡）。
11:31 | 我们若是先分辨自己，就不至于受审。
11:32 | 我们受审的时候，乃是被主惩治。免得我们和世人一同定罪。
11:33 | 所以我弟兄们，你们聚会吃的时候，要彼此等待。
11:34 | 若有人饥饿，可以在家里先吃。免得你们聚会自己取罪。其余的事，我来的时候再安排。
11: 注解：
11:1
效 法 基 督：信 徒 蒙 召 的 目 的 和 保 罗 一 样， 就 是 要 效 法 基 督 的 榜 样 并 且 成 为 有 基 督 样 式 的 人 (比 较 罗 13:14；加 3:27)。
1. 基 督 的 样 式 最 重 要 的 特 征 就 是 爱 神 和 爱 人 (太 22:37~39； 路 10:27)。 信 徒 对 神 的 爱 能 够 激 励 并 指 引 他 们 对 人 生 发 爱 心 (约 一 4:20~21)， 如 同 基 督 一 样， 他 们 对 神 的 爱 总 是 高 居 首 位， 对 他 人 的 爱 从 属 其 下， 并 且 对 人 的 爱 总 是 在 爱 神 的 基 础 上 产 生 的 (比 较 太 22:37~39； 约 17:23~24)。
2. 基 督 对 父 神 的 爱 充 分 表 现 在 他 对 神 的 荣 耀 (太 6:9； 约 12:28； 17:4)、 神 的 旨 意 (太 26:42；约 4:34；来 10:7~12)、 神 的 话 语 (太 26:54；约 8:28；17:14, 17) 以 及 神 的 亲 密 同 在 (路 5:16； 约 7:21) 的 迫 切 关 注 上。 从 基 督 对 神 的 忠 心 (来 3:2) 和 他 甘 愿 舍 弃 自 己 的 生 命 作 众 人 的 赎 价， 成 就 神 旨 意 的 舍 己 行 动 中 (太 26:42； 约 3:16~17； 来 10:4~9)， 我 们 都 可 以 清 楚 看 到 基 督 的 这 种 爱。 基 督 对 父 神 的 爱 还 表 现 为 他 对 公 义 的 爱 戴 和 对 罪 的 恨 恶 (参 来 1:9)。
3. 基 督 对 世 人 的 爱 充 分 表 现 在 他 的 慈 悲 (太 9:36； 14:14；15:32；20:34； 比 较 路 15:11~24)、 仁 慈 (太 8:3, 16~17；9:22)、 流 泪 (约 11:35)、 谦 卑 (太 11:29)、 善 行 (徒 10:38)、 柔 和 (太 11:29)、 饶 恕 (路 23:34)、 忍 耐 (路 13:34) 和 怜 悯 (太15:22~28； 犹 21 节) 的 美 好 品 行 中。 他 谴 责 罪 恶 (太 16:23；可 9:19；10:13~14)、 对 冷 酷 刚 硬 漠 视 他 人 痛 苦 和 需 要 的 人 尽 显 愤 怒 (参 可 3:5 注)、 警 戒 地 狱 的 可 怕 (太 5:29~30； 路 12:5) 并 将 自 己 献 上 作 挽 回 祭 (太 26:38； 约 10:11, 17~18； 13:1) 的 种 种 义 行， 也 同 样 彰 显 出 他 对 世 人 无 比 的 慈 爱。

11:2
所 传 给 你 们 的：这 个 词 (原 文 直 译 为 “教 训”) 指 保 罗 带 着 基 督 所 赐 的 权 柄 传 给 教 会 有 关 教 义、 道 德 标 准 和 行 为 准 则 方 面 的 训 示。 保 罗 在 11 章 的 这 段 训 示 中 列 举 了 一 些 关 乎 人 的 衣 着、 性 情 和 行 为 举 止 方 面 合 乎 神 旨 意 的 主 要 原 则。 那 种 认 为 神 单 单 看 重 人 的 内 在 心 态 而 忽 视 外 在 言 行 仪 表 的 教 导 有 悖 于 神 在 圣 经 中 清 楚 启 示 的 真 理。 信 徒 的 衣 着 端 庄 得 体 是 一 条 永 远 有 效 的 圣 经 原 则 (参 提 前 2:9 注)。

11:3
基 督 是 各 人 的 头：在 这 里 保 罗 特 别 论 及 男 人 和 女 人 之 间 的 正 确 关 系， 并 且 强 调 这 种 关 系 的 模 式 是 神 所 设 立 的。
1. 他 坚 持 认 定 在 基 督 里 男 人 和 女 人 才 能 真 正 得 到 完 美 的 属 灵 平 等 地 位， 一 同 承 受 神 的 恩 惠； 但 是， 在 这 种 平 等 关 系 中 还 应 当 包 含 因 敬 畏 权 柄 而 当 有 的 合 理 次 序 和 顺 服 心 态 (参 加 3:28 注)， 亦 即 神 是 基 督 的 头， 基 督 是 各 人 的 头， 男 人 是 女 人 的 头。 “头” 这 个 词 既 有 权 柄 又 有 属 灵 次 序 的 含 义 (比 较 3:23；11:8, 10；15:28；士 10:18；弗 1:21~22；5:23~24；西 1:18；2:10)。
2. 保 罗 不 是 依 据 文 化 风 俗， 而 是 依 据 神 的 创 造 大 工 以 及 神 创 造 女 人 以 便 帮 助 男 人 的 旨 意， 设 定 丈 夫 具 有 领 导 地 位 的 原 则 (8~9 节；参 创 2:18 注；提 前 2:13 注)。
3. 顺 服 并 不 意 味 着 地 位 卑 下， 也 没 有 压 制 或 压 迫 的 意 思。 与 此 相 反， 顺 服 则 表 示 丈 夫 必 须 认 同 神 所 赐 予 女 人 的 价 值， 并 且 肩 负 着 保 护 和 引 导 女 人 在 家 里 和 教 会 中 成 就 神 旨 意 的 重 大 责 任。
4. 虽 然 神 是 基 督 的 头， 但 这 并 不 意 味 着 基 督 处 于 次 要 或 次 等 的 地 位； 同 样， 女 人 也 不 因 为 男 人 是 头 而 地 位 低 下。 况 且， 在 神 的 国 度 里 担 负 领 导 地 位 的 人 并 不 是 “最 大 的”； 与 之 相 反， 圣 经 指 出 获 得 神 国 高 位 的 惟 一 途 径 就 是 侍 奉 和 顺 服 (太 20:25~28； 腓 2:5~9)。 我 们 应 当 结 合 保 罗 有 关 丈 夫 和 妻 子 在 婚 姻 中 所 担 负 责 任 的 教 训 来 学 习 这 段 有 关 男 人 和 女 人 关 系 的 教 导 (参 弗 5:21~23 注)。

11:6
就 该 蒙 着 头：在 保 罗 时 代， 蒙 头 是 妇 女 端 庄 正 派 和 顺 服 丈 夫 的 表 示， 同 时 也 是 具 有 尊 严 和 地 位 的 象 征。 头 巾 使 妇 女 得 到 当 得 的 尊 敬 和 敬 重； 相 反， 那 些 不 戴 头 巾 的 妇 女 则 毫 无 尊 严 和 地 位 可 言， 男 人 也 不 尊 敬 这 样 的 妇 女， 因 为 这 种 打 扮 实 际 上 是 一 种 放 荡 调 情 的 表 现， 是 在 公 开 羞 辱 自 己。 所 以， 头 巾 是 女 人 作 为 神 的 创 造， 满 有 价 值 和 荣 耀 的 一 个 记 号。
蒙 头 所 启 示 的 仪 表 原 则 至 今 仍 然 适 用。 女 性 基 督 徒 同 样 应 当 衣 着 谨 慎 得 体， 因 为 文 雅 庄 重 的 仪 表 使 妇 女 无 论 到 哪 里 都 颇 具 安 全 感， 并 且 也 会 倍 受 人 们 的 敬 重 和 爱 戴。 当 妇 女 为 着 神 的 荣 耀 而 衣 着 得 体 端 庄 大 方 时， 实 际 上 是 在 肯 定 神 赐 给 自 己 的 尊 严 和 价 值。

11:10
在 头 上 有 服 权 柄 的 记 号：保 罗 再 次 强 调 妇 女 应 该 在 公 共 场 合 蒙 头， 即 头 上 应 当 有 “服 权 柄 的 记 号” (参 3, 6 节 注)。 “为 天 使 的 缘 故” 一 语 表 明 天 使 密 切 关 注 人 类 的 合 宜 次 序， 并 且 为 一 切 与 神 的 旨 意 不 相 调 和 的 行 为 感 到 震 惊 (比 较 4:9)。

11:14
男 人 若 有 长 头 发：神 期 望 男 人 和 女 人 在 外 表 身 体 形 象 上 有 所 区 别。
1. 保 罗 以 头 发 为 例， 申 明 男 人 和 女 人 应 当 各 自 蓄 留 长 度 合 宜 的 头 发， 以 便 明 确 区 别 男 女 之 间 的 性 别 差 异。 女 人 的 头 发 相 对 男 人 的 而 言 应 当 更 长， 这 表 明 她 接 受 神 创 造 她 作 为 妇 女 所 具 有 的 尊 严 和 价 值 (参 6 节 注)； 而 男 人 的 头 发 与 女 人 的 相 比 就 应 当 更 短。
2. 在 新 约 时 代， 无 论 是 犹 太 男 子 还 是 第 一 世 纪 的 哥 林 多 人 都 认 为 男 人 蓄 留 长 发 是 件 羞 辱 的 事， 并 且 竭 力 避 免 这 样 做。 艺 术 作 品 中 蓄 留 长 发 的 耶 稣 形 象 完 全 是 中 世 纪 艺 术 家 们 的 凭 空 想 象， 毫 无 任 何 圣 经 根 据 或 历 史 佐 证， 出 自 新 约 时 代 的 数 以 千 计 的 绘 画 作 品 和 雕 塑 足 以 证 明 这 一 点。 如 果 耶 稣 本 人 都 像 妇 女 那 样 蓄 留 长 发， 使 徒 保 罗 就 不 会 写 出 “男 人 若 有 长 头 发， 便 是 他 的 羞 辱” 的 论 调。 因 此， 保 罗 这 里的 论 述 与 耶 稣 时 代 的 风 俗 并 不 冲 突， 只 是 与 艺 术 家 的 凭 空 捏 造 格 格 不 入 (比 较 出 20:4)。

11:20
主 的 晚 餐：圣 经 中 有 四 段 经 文 记 载 了 主 的 晚 餐：太 26:26~29；可 14:22~25；路 22:15~20；林 前 11:23~25。 主 的 晚 餐 在 过 去、 现 在 和 将 来 都 意 义 深 远。
1. 过 去 的 意 义： (1) 这 是 信 徒 对 基 督 为 救 赎 世 人 脱 离 罪 和 审 判 咒 诅 而 受 死 的 记 念 (希 腊 文 anamnesis； 24~26 节； 路 22:19)。 信 徒 可 以 通 过 擘 饼 再 次 缅 怀 基 督 的 赎 罪 之 死， 以 及 这 在 他 们 生 命 中 的 深 刻 救 赎 含 义。 基 督 的 死 是 激 励 信 徒 抵 挡 罪 恶 和 远 离 一 切 恶 事 的 终 极 动 力 (帖 前 5:22)； (2) 这 是 信 徒 对 神 借 着 基 督 在 十 字 架 上 的 赎 罪 之 死 赐 给 他 们 的 救 恩 和 各 样 福 气 的 称 谢 (希 腊 文 eu-cha-ris-tia； 24 节； 太 26:27； 可 14:23； 路 22:19)。
2. 现 在 的 意 义： (1) 主 的 晚 餐 表 明 领 受 之 人 与 基 督 相 交 (希 腊 文 koinonia)， 分 享 他 的 赎 罪 之 死 所 带 来 的 益 处 并 且 与 同 属 基 督 身 体 的 其 他 肢 体 相 交 (10:16~17)。 当 信 徒 领 受 主 的 晚 餐 时， 复 活 的 主 以 特 殊 的 方 式 与 他 们 同 在 (比 较 太 18:20； 路 24:35)； (2) 这 是 对 新 约 (希 腊 文 kaine diatheke) 的 承 认 和 宣 告， 信 徒 借 此 重 新 坚 固 自 己 接 纳 基 督 作 主、 顺 服 他 的 旨 意、 忠 心 持 守 真 道、 抵 挡 罪 和 遵 行 他 使 命 的 心 志 (25 节；太 26:28；可 14:24；路 22:20； 参 “旧 约 与 新 约” 一 文)。
3. 将 来 的 意 义： (1) 主 的 晚 餐 使 信 徒 预 尝 将 来 神 国 以 及 众 圣 徒 与 主 同 享 羔 羊 婚 筵 的 滋 味 (太 8:11；22:1~14；可 14:25； 路 13:29；22:17~18, 30)； (2) 它 也 是 信 徒 对 主 即 将 为 着 他 的 子 民 再 来 的 期 盼 (26 节)， 并 且 是 信 徒 所 发 出 的 “愿 你 的 国 降 临” 的 祷 告 的 生 动 写 照 (太 6:10； 比 较 启 22:20)。
只 有 当 信 徒 凭 着 真 实 的 信 心、 诚 挚 的 祷 告 以 及 对 神 旨 意 和 他 话 语 的 完 全 顺 服 之 心 来 到 主 面 前 时， 主 的 晚 餐 中 所 蕴 含 的 这 些 深 远 意 义 才 会 真 实 地 体 现 在 他 们 的 生 命 中。

11:21
那 个 酒 醉： “这 个 饥 饿， 那 个 酒 醉” 一 语 可 译 为 “这 个 饥 饿， 那 个 饱 足”。 后 一 种 译 法 更 加 贴 切， 因 为：
1. “酒 醉” (希 腊 文 methuo) 一 词 在 原 文 中 有 两 种 含 义： (1) 可 以 指 “酒 醉”； (2) 也 可 以 指 与 任 何 酒 精 饮 料 无 关 的 饱 足 或 满 足 (参 约 2:10, 注 意 在 迦 拿 娶 亲 的 筵 席 上 这 个 词 的 用 法)。
2. 从 上 下 文 来 看， 这 节 经 文 显 然 是 指 着 普 通 的 用 餐 而 言。 哥 林 多 信 徒 通 常 在 领 受 主 的 晚 餐 以 前 一 同 聚 集 会 餐 (比 较 彼 后 2:13； 犹 12 节)， 有 些 人 会 单 独 分 设 小 组 一 同 用 餐 (18~19 节)； 贫 穷 的 人 由 于 无 法 承 担 聚 餐 的 费 用 而 遭 到 冷 落 排 斥， 只 好 忍 饥 挨 饿。 这 里 保 罗 显 然 不 是 在 谈 论 醉 酒 的 问 题， 否 则 他 会 像 在 别 的 书 信 中 一 样 对 此 严 加 斥 责 (比 较 6:10)。 因 为 醉 酒 不 仅 是 一 种 对 他 人 的 需 要 置 之 不 顾、 爱 心 冷 淡 的 表 示， 更 是 一 种 使 人 无 法 承 受 神 国 的 严 重 罪 行 (6:10；加 5:12)。

11:24
24~25 我 的 身 体……我 的 血：这 些 经 文 是 指 着 基 督 在 十 字 架 上 舍 身 流 血 的 义 行 而 言 的。 当 基 督 说 “这 是 我 的 身 体” 时， 他 是 指 这 饼 代 表 他 的 身 体； 而 “这 杯” 则 代 表 他 所 流 出 的 宝 血， 他 的 血 是 立 定 新 约 的 凭 据。 信 徒 吃 主 的 饼， 喝 主 的 杯 时， 表 明 他 们 宣 告 并 且 接 受 基 督 赎 罪 之 死 所 带 来 的 一 切 果 效 (26 节)。

11:27
不 按 理 吃……喝： “不 按 理” 指 人 怀 着 一 种 满 不 在 乎、 自 我 中 心、 轻 慢 随 便 的 态 度 领 受 主 的 晚 餐， 内 心 丝 毫 没 有 脱 离 罪 和 接 受 新 约 恩 典 中 的 全 部 应 许 和 义 务 的 渴 盼 或 心 愿。 不 按 理 领 受 主 的 饼 和 主 的 杯 是 一 种 得 罪 主 的 可 怕 罪 行， 也 是 在 将 基 督 重 钉 十 字 架， 这 样 的 人 很 快 就 会 遭 到 神 特 别 的 审 判 和 报 应 (29~32 节)。 “干 犯 主 的 身、 主 的 血” 的 意 思 是 人 要 为 主 的 死 承 担 责 任。

11:32
乃 是 被 主 惩 治：主 惩 治 我 们 的 目 的 (比 较 30 节) 是 为 了 不 让 我 们 与 世 界 一 同 遭 受 永 远 的 审 判 和 定 罪。 主 的 这 番 仁 慈 美 意 必 定 会 在 任 何 真 心 悔 改 并 且 公 正 察 验 自 己 的 人 身 上 成 就 (31 节)。


第12章

12:1 | 弟兄们，论到属灵的恩赐，我不愿意你们不明白。
12:2 | 你们作外邦人的时候，随事被牵引受迷惑，去服事那哑吧偶像。这是你们知道的。
12:3 | 所以我告诉你们，被神的灵感动的，没有说耶稣是可咒诅的。若不是被圣灵感动的，也没有能说耶稣是主的。
12:4 | 恩赐原有分别，圣灵却是一位。
12:5 | 职事也有分别，主却是一位。
12:6 | 功用也有分别，神却是一位，在众人里面运行一切的事。
12:7 | 圣灵显在各人身上，是叫人得益处。
12:8 | 这人蒙圣灵赐他智慧的言语。那人也蒙这位圣灵赐他知识的言语。
12:9 | 又有一人蒙这位圣灵赐他信心。还有一人蒙这位圣灵赐他医病的恩赐。
12:10 | 又叫一人能行异能。又叫一人能作先知。又叫一人能辨别诸灵。又叫一人能说方言。又叫一人能翻方言。
12:11 | 这一切都是这位圣灵所运行，随己意分给各人的。
12:12 | 就如身子是一个，却有许多肢体。而且肢体虽多，仍是一个身子。基督也是这样。
12:13 | 我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体。饮于一位圣灵。
12:14 | 身子原不是一个肢体，乃是许多肢体。
12:15 | 设若脚说，我不是手，所以不属乎身子。它不能因此就不属乎身子。
12:16 | 设若耳说，我不是眼，所以不属乎身子。它也不能因此就不属乎身子。
12:17 | 若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？
12:18 | 但如今神随自己的意思，把肢体俱各安排在身上了。
12:19 | 若都是一个肢体，身子在哪里呢？
12:20 | 但如今肢体是多的，身子却是一个。
12:21 | 眼不能对手说，我用不着你。头也不能对脚说，我用不着你。
12:22 | 不但如此，身上肢体人以为软弱的，更是不可少的。
12:23 | 身上肢体，我们看为不体面的，越发给它加上体面。不俊美的，越发得着俊美。
12:24 | 我们俊美的肢体，自然用不着装饰。但神配搭这身子，把加倍的体面给那有缺欠的肢体。
12:25 | 免得身上分门别类。总要肢体彼此相顾。
12:26 | 若一个肢体受苦，所有的肢体就一同受苦。若一个肢体得荣耀，所有的肢体就一同快乐。
12:27 | 你们就是基督的身子，并且各自作肢体。
12:28 | 神在教会所设立的，第一是使徒。第二是先知，第三是教师。其次是行异能的。再次是得恩赐医病的。帮助人的。治理事的。说方言的。
12:29 | 岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？
12:30 | 岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？
12:31 | 你们要切切地求那更大的恩赐，我现今把最妙的道指示你们。
12: 注解：
12:1
论 到 属 灵 的 恩 赐：在 12~14 章 中 保 罗 详 细 论 述 了 圣 灵 赐 给 基 督 身 体 (即 教 会) 的 各 种 属 灵 恩 赐。 这 些 恩 赐 是 早 期 教 会 生 活 和 事 工 中 必 不 可 少 的 成 份。 神 期 望 教 会 继 续 运 用 这 些 恩 赐， 直 到 基 督 再 次 显 现 (参 1:7 注)。 圣 灵 分 赐 属 灵 恩 赐 的 目 的 有 以 下 几 点：
1. 在 神 子 民 公 共 聚 集、 家 庭 和 个 人 生 活 中 彰 显 圣 灵 的 恩 惠、 能 力 和 慈 爱 (4~7 节；14:25；罗 15:18~19；弗 4:8)。
2. 借 着 这 些 超 然 的 能 力 证 实 信 徒 所 传 讲 的 福 音 信 息 (可 16:15~20； 徒 14:8~18；16:16~18；19:11~20；28:1~10)。
3. 满 足 人 的 需 要、 坚 固 和 造 就 教 会 (7, 14~30 节； 14:3, 12, 26) 及 信 徒 个 人 (14:4) 的 属 灵 生 命， 促 使 信 徒 在 “从 清 洁 的 心 和 无 亏 的 良 心、 无 伪 的 信 心 生 出 来 的” 爱 里 更 加 完 全 (提 前 1:5； 比 较 林 前 13 章)。
4. 使 信 徒 与 撒 但 和 邪 灵 的 势 力 展 开 更 有 效 的 争 战 (赛 61:1；徒 8:5~7；26:18；弗 6:11~12)。 其 它 有 关 属 灵 恩 赐 的 经 文 有： 罗 12:3~8； 林 前 1:7；12~14 章；弗 4:4~16；彼 前 4:10~11。
12:1~6 属 灵 的 恩 赐：圣 经 中 所 用 到 的 有 关 属 灵 恩 赐 的 专 用 术 语 都 从 不 同 侧 面 反 映 了 属 灵 恩 赐 的 特 点：
1. “属 灵 的 恩 赐” (希 腊 文 pneumatika，从 意 为 “灵” 的 pneuma 一 词 衍 生 而 来) 指 圣 灵 为 教 会 的 共 同 益 处 而 运 行 和 分 赐 在 信 徒 身 上 的 一 些 特 殊 恩 赐，是 属 灵 能 力 的 超 然 彰 显 (1, 7 节； 14:1)。
2. “恩 赐” (希 腊 文 cha-ris-ma-ta，从 意 为 “恩 惠” 的 cha-ris 一 词 衍 生 而 来) 指 圣 灵 所 赐 既 有 内 在 迫 切 动 机 又 有 事 奉 能 力 (即 实 际 成 就 事 工 的 能 力) 的 属 灵 才 干； 这 些 恩 赐 促 使 人 更 好 地 造 就 基 督 身 体 的 属 灵 生 命， 并 且 使 人 更 加 有 效 地 帮 助 其 他 肢 体 的 属 灵 需 要 (4 节；参 罗 12:6 注；弗 4:11；彼 前 4:10； 参 “事 奉 的 恩 赐” 一 文)。
3. “职 事” (希 腊 文 diakoniai， 从 意 为 “服 侍” 的 diakonia 一 词 衍 生 而 来) 强 调 人 在 教 会 中 参 与 事 奉 的 不 同 方 式， 以 及 信 徒 运 用 从 圣 灵 而 得 的 不 同 恩 赐 有 效 地 帮 助 他 人 的 不 同 才 干 和 能 力 (4~5, 27~31 节； 弗 4:7, 11~13)。 保 罗 暗 示 说 信 徒 运 用 不 同 恩 赐 所 展 开 的 事 奉 正 好 是 主 耶 稣 身 为 “仆 人” 所 成 就 的 美 好 事 奉 的 写 照。 因 此， 信 徒 必 须 在 基 督 的 同 在 和 他 在 人 里 面 运 行 的 前 提 下 界 定 属 灵 恩 赐 的 运 用 问 题 (比 较 3 节； 1:4)。
4. “功 用” (希 腊 文 energemata, 从 意 为 “活 跃， 充 满 活 力” 的 energes 一 词 衍 生 而 来) 表 明 属 灵 恩 赐 是 父 神 的 能 力 直 接 在 众 人 里 面 运 行 的 结 果， 能 在 他 们 身 上 产 生 特 定 的 果 效 (6, 10 节)。
5. “圣 灵 显 在 各 人 身 上” (希 腊 文 phanerosis, 从 意 为 “彰 显” 的 phaneros 一 词 衍 生 而 来) 强 调 属 灵 恩 赐 是 圣 灵 在 会 众 中 作 工 和 同 在 的 直 接 表 现 (7~11 节)。

12:3
耶 稣 是 主：保 罗 在 谈 论 属 灵 恩 赐 以 前 首 先 阐 明 的 基 本 真 理 就 是 圣 灵 的 恩 赐 和 彰 显 必 将 尊 耶 稣 为 教 会 的 主。 主 耶 稣 基 督 的 位 格、 同 在、 能 力、 慈 爱 和 公 义 的 持 续 彰 显 是 衡 量 圣 灵 工 作 的 根 本 原 则。 借 着 属 灵 的 恩 赐， 基 督 可 以 通 过 他 的 子 民 向 世 人 作 见 证 (参 12~27 节； 太 25:40)。

12:7
圣 灵 显 在 各 人 身 上：有 关 圣 灵 以 属 灵 恩 赐 的 方 式 彰 显 在 信 徒 身 上 以 及 这 里 所 列 举 的 各 种 不 同 恩 赐 的 详 尽 评 注， 可 参 “信 徒 的 属 灵 恩 赐” 一 文。

专题论文57：信徒的属灵恩赐

林 前12:7 “ 圣 灵 显 在 各 人 身 上，是 叫 人 得 益 处。 ”
基 本 观 点
圣 灵 是 通 过 给 信 徒 各 样 属 灵 的 恩 赐 而 彰 显 出 来 的 (林 前 12:7)。 圣 灵 的 显 明 是 为 了 教 会 的 建 造 和 成 圣 (林 前 12:7；参 14:26 注)。 这 些 属 灵 的 恩 赐 与 罗 马 书 12:6~8 和 以 弗 所 书 4:11中 提 到 的 恩 赐 和 事 奉 不 一 样， 那 些 经 文 指 信 徒 们 得 着 了 在 教 会 中 持 久 事 奉 神 的 恩 赐 和 能 力。 哥 林 多 前 书 12:8~10所 列 的 不 一 定 详 尽， 而 且 有 些 恩 赐 常 常 结 合 在 一 起 出 现 在 信 徒 的 身 上。
1. 圣 灵 的 显 明 是 随 着 圣 灵 的 意 思 (林 前 12:11)， 在 需 要 的 时 候，按 照 信 徒 所 渴 望 的 显 明 出 来 (12:31；14:1)。
2. 有 些 恩 赐 可 以 较 普 遍 地 显 明 在 一 些 人 身 上。 一 个 信 徒 由 于 事 奉 的 需 要 可 能 会 有 多 种 的 恩 赐。 信 徒 应 该 渴 望 各 样 的 恩 赐， 而 不 是 仅 仅 一 个 (林 前 12:31；14:1)。
3. 如 果 因 为 某 人 有 特 别 的 恩 赐， 就 认 为 这 人 比 其 他 恩 赐 少 的 人 更 加 属 灵， 这 种 看 法 是 不 对 的，是 不 符 合 圣 经 的。 而 且， 一 个 人 拥 有 某 种 恩 赐 并 不 表 示 神 赞 同 这 个 人 所 做 的 一 切。 属 灵 的 恩 赐 不 能 与 圣 灵 的 果 子 混 淆 起 来， 后 者 与 基 督 徒 的 性 情 和 圣 洁 有 更 直 接 的 联 系 (加 5:22~23)。
4. 撒 但 或 假 师 傅 会 假 冒 圣 灵 显 明 的 恩 赐， 把 自 己 伪 装 成 基 督 的 仆 人 (太 7:21~23；24:11, 24；林 后 11:13~15；提 后 2:8~10)， 信 徒 绝 对 不 可 每 一 种 灵 的 显 明 都 相 信， 必 须 “ 试 验 那 些 灵 是 出 于 神 的 不 是， 因 为 世 上 有 许 多 假 先 知 已 经 出 来 了 ” (约 一 4:1; 提 前 5:20~21;参 “ 试 验 真 正 的 圣 灵 浸 ” 一 文)。
各 种 恩 赐
在 哥 林 多 前 书 12:8~10中， 保 罗 列 出 了 圣 灵 给 信 徒 的 各 样 恩 赐， 尽 管 他 在 这 里 没 有 定 义 它 们 的 特 征， 但 我 们 从 其 它 的 经 文 中 可 以 发 现 它 们 是 怎 样 的。
1. 智 慧 的 言 语： 即 通 过 圣 灵 的 运 行 说 出 智 慧 的 言 语。 它 指 的 是 针 对 特 别 情 况 或 问 题 来 自 于 神 话 语 的 启 示， 或 者 圣 灵 的 智 慧(徒 6:10；15:13~22)。 它 与 日 常 生 活 中 运 用 神 的 智 慧 不 一 样。 后 者 是 通 过 努 力 学 习， 仔 细 思 考 神 的 话 语 和 祷 告 得 着 的 (雅 1:5~ 6)。
2. 知 识 的 言 语： 这 是 由 圣 灵启 示 说 出 的 话 语， 显 明 有 关 人、 环 境 和 圣 经 真 理 的 知 识， 这 常 与 预 言 紧 密 联 系 (徒 5:1~10； 10:47~48；15:7~11；林 前 14:24~25)。
3. 信 心： 这 不 是 得 救 的 信 心， 而 是 圣 灵 所 赐 的 一 种 特 别 的 超 自 然 的 信 心， 能 让 人 相 信 神 施 行 神 迹 奇 事 的 大 能， 这 是 一 种 能 移 山 的 信 心 (林 前 13:2)， 常 与 其 它 恩 赐， 如 医 病、 行 神 迹 等 并 行 (参 太 17:20 有 关 真 信 心 的 注 释；可 11:22~24；路 17:6)。
4. 医 病 的 恩 赐： 这 些 恩 赐 赐 给 教 会 以 超 自 然 的 方 式 使 人 身 体 恢 复 健 康 (太 4:23~25；10:1；徒 3:6~8；4:30)。 这 里 用 了 复 数 的 恩 赐， 是 指 医 治 不 同 的 疾 病， 暗 示 每 一 次 医 病 都 是 神 的 一 个 特 别 恩 赐。 虽 然 医 病 的 恩 赐 不 是 给 每 一 个 信 徒 (比 较 林 前 12:11, 30)， 但 任 何 信 徒 都 可 以 为 病 人 祷 告。 如 果 有 信 心， 病 人 就 可 以 得 医 治 (参 “ 神 的 医 治 ” 一 文)。 按 照 雅 各 书 5:14~16中 所 说 的 做， 病 也 会 得 医 治 (参 雅 5:15 注)。
5. 行 异 能： 这 是 改 变 一 般 自 然 规 律 的 超 自 然 行 为， 包 括 抵 挡 撒 但 和 邪 灵， 彰 显 神 的 国 度 的 行 为 (参 约 6:2 注；参 “ 神 的 国 度 ” 一 文)。
6. 说 预 言： 我 们 必 须 区 分 圣 灵 暂 时 显 明 的 说 预 言 (林 前 12:10) 与 教 会 事 奉 恩 赐 的 说 预 言 (弗 4:11)。 作 为 一 种 事 奉 的 恩 赐， 只 是 一 些 信 徒 可 以 说 预 言， 他 们 在 教 会 中 起 先 知 的 作 用 (参 “ 事 奉 的 恩 赐 ” 一 文)。 作 为 圣 灵 的 显 明， 每 一 个 被 圣 灵 充 满 的 基 督 徒 都 可 能 说 预 言 (徒 2:17~18)。
有 关 圣 灵 显 明 的 预 言：
(1) 说 预 言 是 一 种 特 别 的 恩 赐， 可 以 让 信 徒 借 着 圣 灵 直 接 从 神 那 里 得 到 话 语 或 启 示 (林 前 14:24~25, 29~31)，而 不 是 事 先 准 备 好 的 说 教。
(2) 在 旧 约 和 新 约 中， 说 预 言 大 都 不 是 预 示 将 来 的 事， 而 是 宣 讲 神 的 旨 意， 规 劝 和 鼓 励 神 子 民 要 追 求 公 义、 信 实、 忍 耐 (14:3; 参 “ 旧 约 中 的 先 知 ” 一 文)。
(3) 预 言 可 能 会 显 露 人 心 里 的 隐 情 (14:25)， 或 给 人 力 量、 鼓 励、 安 慰、 提 醒 和 审 判 (14:3, 25~26, 31)。
(4) 教 会 不 能 把 预 言 看 成 是 一 贯 不 会 出 错 的， 因 为 有 许 多 假 先 知 进 入 教 会 (约一 4:1)。 所 以， 要 判 断 所 有 预 言 的 真 假 (林 前 14:29, 32；帖 前 5:20~21)， 就 要 看 它 是 否 与 神 的 话 语 相 符 (约 一 4:1)， 是 否 对 属 灵 生 活 有 益 处 (提 前 6:3)，是 否 由 对 基 督 敬 虔 的 人 所 说 (林 前 12:3)。
(5) 预 言 是 神 的 旨 意， 不 是 人 的 意 思， 新 约 从 未 说 过 教 会 积 极 地 寻 求 那 些 自 称 是 先 知的 启 示 或 指 引。 只 有 当 神 有 信 息 时， 才 给 教 会 预 言 (林 前 12:11；彼 后 1:21)。
7. 辨 别 诸 灵： 这 一 恩 赐 是 圣 灵 所 给 的 一 种 特 别 的 能 力， 可 以 正 确 判 断 预 言， 或 各 种 教 导 是 否 从 圣 灵 来 (参 林 前 14:29 注; 约 一 4:1)。 在 世 界 的 末 日， 假 教 师 (参 太 24:5 注) 以 及 对 基 督 教 义的 错 误 教 导 都 会 增 加 (参 提 前 4:1 注)， 这 一 恩 赐 对 教 会 特 别 重 要。
8. 说 各 样 的 方 言： 方 言 (希 腊 文 是 glossa, 意 思 是 语 言) 是 一 种 圣 灵 的 超 自 然 的 彰 显。 有 关 “ 方 言 ”， 要 指 明 以 下 几 点：
(1) 方 言 可 以 是 一 种 地 上 存 在 的 语 言 (徒 2:4~6)，也 可 以 是 一 种 地 上 的 人 不 懂 的 语 言， 例 如 “ 天 使 的 语 言 ” (林 前 13:1；参 14 章 注; 参 “ 说 方 言 ” 一 文)。 这 种 语 言 人 并 未 学 过， 经 常 是 说 的 人 不 明 白， 听 的 人 也 不 明 白 (14:14, 16)。
(2) 说 方 言 是 人 的 灵 与 神 的 灵 溶 合 在 一 起， 信 徒 可 以 直 接 与 神 相 通 (用 祷 告、 赞 美、 祝 福、 或 感 恩)， 用 灵 而 不 是 用 悟 性 来 向 神 表 达 (林 前 14:2, 14)，并 在 圣 灵 的 带 领 下 为 自 己 或 别 人 祷 告， 而 不 是 靠 理 性 的 影 响 (参 林 前 14:2, 4, 15, 28；犹 20)。
(3) 在 聚 会 中 说 方 言 时， 必 须 有 一 位 翻 方 言 的， 可 以 将 所 说 的 内 容 和 意 思 向 信 徒 们 交 通 (林 前 14:3, 27~28)。 这 里 面 可 能 包 括 给 大 家 的 启 示、 知 识、 预 言 或 教 导 (林 前 14:6)。
(4) 在 聚 会 中 说 方 言 必 须 有 规 矩， 不 可 “ 发 狂 ” 或 “ 失 控 ” (林 前 14:27~28；参 “ 说 方 言 ” 一 文)。
9. 翻 方 言： 这 是 圣 灵 所 赐 的 能 力， 可 以 明 白、 交 流 所 说 的 方 言 的 意 思。 当 为 聚 会 翻 方 言 时， 方 言 的 作 用 就 如 同 是 引 导 敬 拜 或 祷 告， 或 是 一 个 预 言。 信 徒 分 享 了 圣 灵 的 启 示， 因 此 被 翻 出 来 的 方 言 对 整 个 聚 会 起 到 了 启 示 和 教 导 的 作 用 (参 14:6, 13)。 这 一 恩 赐 会 赐 给 说 方 言 的 人， 或 其 他 的 人。 有 方 言 恩 赐 的 人 也 应 祷 告 求 翻 方 言 的 恩 赐 (林 前 14:13)。

12:12
基 督 也 是 这 样： 参 1 节， 有 关 属 灵 恩 赐 和 基 督 身 体 的 注 释。

12:13
都 从 一 位 圣 灵 受 洗： “从 一 位 圣 灵 受 洗” 既 不 是 指 用 水 施 洗 也 不 是 指 五 旬 节 基 督 给 门 徒 的 圣 灵 浸 (参 可 1:8；徒 2:4 注)； 而 是 指 圣 灵 使 信 徒 归 入 基 督 身 体、 彼 此 联 合 并 互 为 肢 体 的 洗 礼。 这 是 一 次 发 生 在 信 徒 归 信 基 督 时 的 属 灵 转 变 (即 重 生)， 使 信 徒 进 入 基 督 里 面 (参 “重 生” 一 文)。

12:25
总 要 肢 体 彼 此 相 顾：信 徒 不 能 因 为 属 灵 恩 赐 的 不 同 而 在 信 徒 当 中 分 门 别 类， 重 此 轻 彼 (22~24 节)。 神 依 据 自 己 的 旨 意 把 每 一 位 信 徒 恰 如 其 分 地 安 放 在 基 督 的 身 体 中 (18 节)； 因 此， 每 一 位 肢 体 对 于 维 持 整 个 身 体 的 属 灵 健 康 和 功 能 的 正 常 运 行 都 至 关 重 要。 所 以， 信 徒 不 能 抱 着 骄 傲 或 高 抬 自 我 的 心 态 运 用 自 己 的 恩 赐， 而 要 从 心 里 真 诚 帮 助 和 关 心 他 人 的 需 要 (参 13 章)。

12:28
神 在 教 会 所 设 立 的：保 罗 在 这 里 列 出 了 一 部 分 事 奉 的 恩 赐 (参 罗 12:6~8 和 弗 4:11~13 所 列 举 的 另 外 一 些 事 奉 的 恩 赐)。 参 “事 奉 的 恩 赐” 一 文 有 关 使 徒、 先 知、 传 福 音 的、 牧 师 和 教 师 的 定 义； 参 约 6:2 有 关 “神 迹” 的 注 释； 罗 12:7~8, 有 关 “怜 悯 人” (“帮 助 人”) 和 “治 理” 的 注 释。

12:30
岂 都 是 说 方 言 的 吗：保 罗 在 这 里 用 到 一 个 隐 含 否 定 答 案 的 反 问 句。 从 12 章 的 上 下 文 我 们 可 以 看 出 他 是 针 对 那 种 在 公 开 敬 拜 聚 会 中 需 要 与 翻 方 言 的 恩 赐 配 搭 使 用 的 方 言 恩 赐 而 说 的； 他 丝 毫 没 有 限 制 个 人 用 方 言 向 神 祷 告 和 在 灵 里 敬 拜 神 的 用 意 (比 较 14:5)。 大 多 数 接 受 圣 灵 洗 礼 的 人 只 要 顺 从 和 降 服 于 圣 灵， 就 能 用 方 言 祷 告。 在 五 旬 节 (徒 2:4)、 哥 尼 流 家 (徒 10:44~46) 和 以 弗 所 (徒 19:2~6) 的 一 些 场 合 中， 我 们 看 到 所 有 被 圣 灵 充 满 的 人 都 说 方 言， 这 是 得 到 圣 灵 充 满 的 一 个 印 记 (参 “说 方 言” 一 文)。


第13章

13:1 | 我若能说万人的方言，并天使的话语却没有爱，我就成了鸣的锣，响的钹一般。
13:2 | 我若有先知讲道之能，也明白各样的奥秘，各样的知识。而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。
13:3 | 我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。
13:4 | 爱是恒久忍耐，又有恩慈。爱是不嫉妒。爱是不自夸。不张狂。
13:5 | 不作害羞的事。不求自己的益处。不轻易发怒。不计算人的恶。
13:6 | 不喜欢不义。只喜欢真理。
13:7 | 凡事包容。凡事相信。凡事盼望。凡事忍耐。
13:8 | 爱是永不止息。先知讲道之能，终必归于无有。说方言之能，终必停止，知识也终必归于无有。
13:9 | 我们现在所知道的有限，先知所讲的也有限。
13:10 | 等那完全的来到，这有限的必归于无有了。
13:11 | 我作孩子的时候，话语像孩子，心思像孩子，意念像孩子。既成了人，就把孩子的事丢弃了。
13:12 | 我们如今仿佛对着镜子观看，模糊不清（模糊不清原文作如同猜谜）。到那时，就要面对面了。我如今所知道的有限。到那时就全知道，如同主知道我一样。
13:13 | 如今常存的有信，有望，有爱，这三样，其中最大的是爱。
13: 注解：
13:1
却 没 有 爱：保 罗 在 第 13 章 继 续 讨 论 属 灵 恩 赐 的 问 题。 他 强 调 指 出， 一 个 人 如 果 拥 有 许 多 属 灵 恩 赐 却 没 有 爱 就 算 不 得 什 么 (1~3 节)。 “最 妙 的 道” (12:31) 就 是 在 爱 里 运 用 属 灵 的 恩 赐 (4~8 节)。 由 于 神 赐 给 人 属 灵 恩 赐 的 惟 一 目 的 是 成 就 他 的 旨 意， 所 以 任 何 属 灵 恩 赐 的 彰 显 都 必 须 以 爱 为 指 导 原 则。 保 罗 因 此 劝 勉 哥 林 多 信 徒 要 “追 求 爱， 也 要 切 慕 属 灵 的 恩 赐” (14:1)。 他 们 必 须 因 着 渴 望 在 今 生 的 生 命 中 帮 助、 安 慰 和 祝 福 他 人 的 缘 故 而 切 慕 属 灵 的 恩 赐。

13:2
我 就 算 不 得 什 么：殷 勤 参 与 “宗 教 活 动” 的 人 并 不 一 定 蒙 神 悦 纳， 甚 至 有 可 能 不 是 真 正 的 信 徒。 例 如， 那 些 会 讲 万 人 的 方 言、 有 先 知 讲 道 之 能、 明 白 各 样 知 识 或 者 有 全 备 的 信 能 够 做 大 事 的 人， 如 果 缺 乏 基 督 的 爱 和 公 义， 在 神 的 眼 里 就 “算 不 得 什 么”。 神 把 这 样 的 属 灵 和 信 心 看 得 毫 无 价 值 (1 节)， 这 样 的 人 在 神 的 国 里 无 份 (比 较 6:9~10)。 他 们 不 仅 没 有 圣 灵 丰 盛 的 恩 典， 甚 至 连 圣 灵 的 内 住 也 没 有。 这 种 超 然 能 力 的 彰 显 不 是 从 神 来 的， 而 是 从 另 外 一 个 灵 即 邪 灵 而 来 (参 徒 8:21 注； 约 一 4:1 注； 参 “试 验 真 正 的 圣 灵 浸” 一 文)。 忠 心 持 定 基 督 和 他 的 话 语、 并 且 遵 行 爱 是 不 加 害 于 人 的 道 德 原 则 才 是 基 督 徒 真 实 信 仰 的 核 心 成 份 (参 13 节 注)。

13:4
4~7 爱 是 恒 久 忍 耐：这 段 有 关 爱 的 篇 章 把 爱 刻 画 成 一 种 行 为 或 行 动， 而 不 是 一 种 内 在 的 情 感 或 动 机。 这 里 所 涵 盖 的 爱 的 各 个 侧 面 突 出 反 映 了 圣 父、 圣 子 和 圣 灵 三 位 一 体 真 神 的 共 同 属 性 特 征。 每 一 位 信 徒 都 必 须 竭 力 追 求 在 这 种 爱 中 长 进。

13:8
说 方 言 之 能 终 必 停 止：诸 如 先 知 讲 道、 说 方 言 和 知 识 的 所 有 属 灵 恩 赐 都 要 在 世 界 的 末 了 终 止。 圣 经 把 这 个 时 候 称 为 “那 完 全 的 来 到 之 时” (10 节)——即 整 个 历 史 的 终 结， 也 就 是 基 督 再 来 以 后 的 永 世 当 中 信 徒 的 知 识 和 性 情 都 达 到 完 美 的 时 候 (12 节； 1:7)。 在 此 之 前， 教 会 迫 切 需 要 圣 灵 和 属 灵 恩 赐 的 运 行。 圣 经 里 从 未 有 任 何 经 节 暗 示 过 圣 灵 借 着 属 灵 恩 赐 彰 显 在 信 徒 身 上 的 能 力 早 已 在 第 一 世 纪 末 消 逝 殆 尽 了。

13:13
其 中 最 大 的 是 爱：在 这 一 章 中 我 们 清 楚 地 看 到 神 看 重 我 们 身 上 属 基 督 的 品 格 和 性 情 远 胜 于 我 们 的 事 工、 信 心 或 属 灵 恩 赐。
1. 与 我 们 所 拥 有 的 能 够 移 山 或 在 教 会 中 行 做 大 事 的 全 备 信 心 相 比 (1~2, 8, 13 节)， 神 更 加 看 重 我 们 在 爱 心、 忍 耐 (4 节)、 恩 慈 (4 节)、 不 自 私 (5 节)、 恨 恶 不 义 喜 爱 真 理 (6 节)、 诚 实 (6 节) 和 持 守 公 义 的 原 则 中 行 事 的 性 情。
2. 恒 切 追 求 内 在 敬 虔 并 且 全 心 爱 神 的 人 才 是 神 国 中 最 大 的， 而 那 些 拥 有 外 在 显 赫 成 就 的 人 却 不 一 定 如 此 (参 路 22:24~30 注)。 神 借 着 圣 灵 浇 灌 在 信 徒 心 里 的 爱 永 远 都 比 信、 望 或 其 它 任 何 东 西 更 大 (罗 5:5)。


第14章

14:1 | 你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道。（原文作是说预言下同）
14:2 | 那说方言的，原不是对人说，乃是对神说。因为没有人听出来。然而他在心灵里，却是讲说各样的奥秘。
14:3 | 但作先知讲道的，是对人说，要造就，安慰，劝勉人。
14:4 | 说方言的，是造就自己。作先知讲道的，乃是造就教会。
14:5 | 我愿意你们都说方言。更愿意你们作先知讲道。因为说方言的，若不翻出来，使教会被造就，那作先知讲道的，就比他强了。
14:6 | 弟兄们，我到你们那里去，若只说方言，不用启示，或知识，或预言，或教训，给你们讲解，我与你们有什么益处呢？
14:7 | 就是那有声无气的物，或箫，或琴，若发出来的声音，没有分别，怎能知道所吹所弹的是什么呢？
14:8 | 若吹无定的号声，谁能预备打仗呢？
14:9 | 你们也是如此，舌头若不说容易明白的话，怎能知道所说的是什么呢？这就是向空说话了。
14:10 | 世上的声音，或者甚多，却没有一样是无意思的。
14:11 | 我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。
14:12 | 你们也是如此。既是切慕属灵的恩赐，就当求多得造就教会的恩赐。
14:13 | 所以那说方言的，就当求着能翻出来。
14:14 | 我若用方言祷告，是我的灵祷告。但我的悟性没有果效。
14:15 | 这却怎么样呢？我要用灵祷告，也要用悟性祷告。我要用灵歌唱，也要用悟性歌唱。
14:16 | 不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说阿们呢？
14:17 | 你感谢的固然是好，无奈不能造就别人。
14:18 | 我感谢神，我说方言比你们众人还多。
14:19 | 但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。
14:20 | 弟兄们，在心志上不要作小孩子。然而在恶事上要作婴孩。在心志上总要作大人。
14:21 | 律法上记着，主说，我要用外邦人的舌头，和外邦人的嘴唇，向这百姓说话。虽然如此，他们还是不听从我。
14:22 | 这样看来，说方言，不是为信的人作证据，乃是为不信的人。作先知讲道，不是为不信的人作证据，乃是为信的人。
14:23 | 所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了吗？
14:24 | 若都作先知讲道，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明。
14:25 | 他心里的隐情显露出来，就必将脸伏地，敬拜神，说神真是在你们中间了。
14:26 | 弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话。凡事都当造就人。
14:27 | 若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来。
14:28 | 若没有人翻，就当在会中闭口。只对自己和神说，就是了。
14:29 | 至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。
14:30 | 若旁边坐着的得了启示，那先说话的就当闭口不言。
14:31 | 因为你们都可以一个一个地作先知讲道，叫众人学道理，叫众人得劝勉。
14:32 | 先知的灵，原是顺服先知的。
14:33 | 因为神不是叫人混乱，乃是叫人安静。
14:34 | 妇女在会中要闭口不言，像在圣徒的众教会一样。因为不准她们说话。她们总要顺服，正如律法所说的。
14:35 | 她们若要学什么，可以在家里问自己的丈夫。因为妇女在会中说话原是可耻的。
14:36 | 神的道理，岂是从你们出来吗？岂是单临到你们吗？
14:37 | 若有人以为自己是先知或是属灵的，就该知道，我所写给你们的是主的命令。
14:38 | 若有不知道的，就由他不知道吧。
14:39 | 所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。
14:40 | 凡事都要规规矩矩的按着次序行。
14: 注解：
14:1
切 慕 属 灵 的 恩 赐：真 正 关 爱 基 督 身 体 中 其 他 肢 体 的 信 徒 必 须 迫 切 渴 慕 属 灵 的 恩 赐， 这 样 才 能 更 好 地 帮 助、 安 慰、 劝 勉 和 造 就 那 些 有 需 要 的 肢 体 (比 较 12:27)。 信 徒 不 能 被 动 地 坐 等 神 赐 下 属 灵 的 恩 赐 (12:7~10)； 而 要 迫 切 地 渴 慕 和 追 求 属 灵 的 恩 赐， 并 且 为 之 热 切 祷 告。 那 些 在 教 会 中 参 与 劝 勉、 安 慰 和 造 就 其 他 肢 体 事 工 的 人 尤 其 需 要 切 慕 属 灵 的 恩 赐 (3, 13, 19, 26 节)。

14:2
那 说 方 言 的：哥 林 多 信 徒 过 高 地 估 计 了 方 言 在 公 开 聚 会 中 的 重 要 性 (参 “信 徒 的 属 灵 恩 赐” 一 文)， 并 且 过 分 强 调 方 言 的 运 用 而 忽 略 了 其 他 恩 赐 的 运 用。 此 外， 他 们 在 运 用 方 言 恩 赐 时 置 翻 方 言 的 问 题 于 不 顾。 保 罗 力 求 指 正 他 们 滥 用 方 言 的 错 误， 指 出 在 公 开 聚 会 中 如 果 没 有 人 能 够 翻 方 言， 方 言 恩 赐 的 运 用 就 是 徒 然 无 益 的。 本 章 的 纲 要 是：
1. 先 知 讲 道 比 没 有 翻 译 的 方 言 更 能 造 就 教 会 (1~4 节)。
2. 先 知 讲 道 与 翻 出 来 的 方 言 在 教 会 生 活 中 具 有 同 等 的 重 要 性 (5 节)。
3. 在 公 开 敬 拜 聚 会 中 讲 说 没 有 人 翻 出 来 的 方 言 对 他 人 毫 无 益 处 (6~12 节)。
4. 教 会 中 具 有 说 方 言 或 用 方 言 祷 告 恩 赐 的 人 应 当 祈 求 神 赐 下 翻 方 言 的 恩 赐， 以 便 造 就 整 个 教 会 (13 节)。
5. 在 保 罗 的 个 人 生 活 中， 说 方 言 是 一 种 敬 拜 神 和 寻 求 属 灵 长 进 的 重 要 方 式 (14~19 节)。
6. 先 知 讲 道 能 够 使 人 知 罪 并 且 感 受 到 神 的 同 在， 所 以 先 知 讲 道 的 恩 赐 比 没 有 翻 译 的 方 言 更 有 用 (20~25 节)。
7. 教 会 必 须 合 理 协 调 说 方 言 和 先 知 讲 道 恩 赐 在 聚 会 中 的 运 用， 以 便 维 护 教 会 生 活 的 正 常 次 序 (26~40 节)。
14:2 原 不 是 对 人 说， 乃 是 对 神 说：对 于 这 两 节 经 文 有 两 种 基 本 的 诠 释 方 法。
1. 有 些 人 认 为 不 论 是 在 教 会 生 活 还 是 在 个 人 灵 修 中， 说 方 言 都 是 面 向 神 而 不 是 面 向 人 的。 当 人 向 神 说 方 言 时， 人 是 在 借 着 圣 灵 以 祷 告、 赞 美、 歌 颂、 祝 福 和 祝 谢 的 方 式 与 神 相 交。 人 用 方 言 讲 说 的 都 是 “奥 秘”， 即 一 些 讲 方 言 和 听 方 言 的 人 都 无 法 明 白 的 事 情 (比 较 2, 13~17 节)。 当 人 把 方 言 的 内 容 翻 译 出 来 时 (5, 13 节)， 全 体 会 众 就 能 同 步 进 入 这 种 圣 灵 带 领 的 敬 拜， 也 能 在 人 用 灵 的 祷 告 和 祝 谢 时 说 “阿 们” (16 节； 参 6 节 注)。
2. 另 一 种 观 点 认 为 在 没 有 人 翻 方 言 的 时 候， 只 有 神 才 能 明 白 方 言 的 内 容 (5 节)。 但 在 有 人 翻 方 言 的 情 况 下， 方 言 是 对 人 说 的。 保 罗 指 出 方 言 不 是 对 人 说 的 原 因 是 “没 有 人 听 出 来” (参 2 节 注)， 正 好 反 证 了 这 种 观 点。

14:3
但 作 先 知 讲 道 的……要 造 就：作 先 知 讲 道 的 恩 赐 是 圣 灵 在 教 会 中 运 行 产 生 的， 其 根 本 目 的 不 是 为 了 预 告 未 来， 而 是 为 了 造 就 信 徒 的 信 心 和 属 灵 生 命， 激 发 他 们 忠 于 基 督 和 他 教 导 的 心 志。 人 按 照 预 先 准 备 的 讲 章 讲 道 并 不 是 作 先 知 讲 道， 后 者 专 指 人 为 了 造 就 信 徒 个 人 或 教 会 会 众 而 受 感 于 圣 灵 的 自 然 发 话 (参 “信 徒 的 属 灵 恩 赐” 一 文)。

14:4
是 造 就 自 己：没 有 翻 出 来 的 方 言 是 造 就 (使 人 的 信 心 和 灵 命 得 到 坚 固) 个 人 的， 因 为 人 说 方 言 时 是 在 灵 里 直 接 与 神 相 交， 此 时 的 悟 性 毫 无 功 用 (比 较 弗 3:16； 犹 20 节)。 保 罗 宣 称 他 自 己 既 用 灵 又 用 悟 性 向 神 祷 告 和 与 神 相 交 (14~15 节)。

14:5
我 愿 意 你 们 都 说 方 言：保 罗 这 里 所 谈 论 的 是 用 于 个 人 灵 修 的 方 言。 很 显 然， 这 种 方 言 对 于 信 徒 个 人 的 敬 拜 和 祷 告 很 有 价 值 (2, 4 节)。 保 罗 继 续 强 调 说，与 翻 方 言 恩 赐 一 同 搭 配 使 用 的 纯 正 方 言 恩 赐 与 作 先 知 讲 道 都 同 样 能 够 造 就 会 众。 只 是 没 有 翻 译 的 方 言 对 教 会 毫 无 益 处 (7~9 节)。

14:6
若 只 说 方 言……我 与 你 们 有 什 么 益 处 呢：有 时 方 言 的 内 容 是 直 接 针 对 整 个 基 督 徒 团 契 的。 在 这 里 保 罗 假 定 了 一 种 他 在 哥 林 多 教 会 的 敬 拜 聚 会 中 只 说 方 言 的 情 形， 借 此 表 明 除 非 他 所 说 的 方 言 给 他 们 带 来 一 些 启 示 或 教 训， 否 则 就 对 他 们 毫 无 益 处。 从 这 节 经 文 在 原 文 中 的 语 法 结 构 我 们 可 以 看 出 当 他 所 说 的 方 言 被 翻 出 来 时， 其 中 总 包 含 着 一 些 需 要 传 达 给 会 众 的 启 示、 知 识、 预 言 或 教 训。 8 节 支 持 这 种 诠 释， 在 那 里 保 罗 把 方 言 与 号 声 类 比，指 出 号 声 可 以 向 人 发 出 预 备 打 仗 的 信 号 和 警 戒。 同 样， 翻 出 来 的 方 言 能 够 给 神 的 子 民 带 来 与 撒 但、 罪 和 世 界 的 邪 恶 现 象 展 开 属 灵 争 战 的 信 息， 或 者 敦 促 他 们 为 主 随 时 都 可 能 的 再 来 警 醒 预 备。

14:8
号 声……预 备 打 仗：说 方 言 的 人 应 当 说 出 容 易 让 人 明 白 的 话 (7 节)。 就 像 号 角 一 样， 方 言 必 须 传 达 清 楚 的 信 息。 因 此， 人 在 说 方 言 时， 必 须 为 自 己 能 够 翻 方 言 以 造 就 他 人 而 祷 告 (12 节)。

14:15
用 灵 祷 告， 也 要 用 悟 性 祷 告：在 这 里， 保 罗 谈 论 到 他 自 己 私 下 运 用 方 言 的 经 历。 “用 灵 祷 告” 指 人 完 全 将 自 己 的 灵 降 服 在 圣 灵 的 掌 管 之 下 用 方 言 祷 告， 信 徒 可 以 在 灵 里 用 圣 灵 所 赐 的 口 才 祷 告 (比 较 12:7, 11；徒 2:4)。 保 罗 这 里 所 说 的 是 那 种 单 独 向 神 说 的 方 言。 他 不 仅 用 方 言 祷 告， 而 且 还 用 方 言 向 神 歌 唱、 赞 美 和 祝 谢 (14~16 节)。 “用 悟 性 祷 告” 指 人 用 所 学 会 的 语 言 在 圣 灵 的 带 领 下 借 着 理 性 向 神 发 出 祷 告 和 赞 美。

14:18
我 说 方 言：保 罗 把 方 言 的 恩 赐 当 作 自 己 属 灵 生 命 中 的 一 个 重 要 组 成 部 分， 他 时 常 用 方 言 向 神 祷 告、 歌 唱、 赞 美 和 祝 谢。 当 他 论 及 方 言 这 种 圣 灵 的 彰 显 形 式 时， 心 中 充 满 了 敬 畏 和 感 恩 之 情。 有 人 把 这 节 经 文 解 释 为 保 罗 所 说 的 语 言 种 类 比 哥 林 多 信 徒 的 更 多。 这 种 解 释 不 符 实 情， 因 为 原 文 中 “更 多” (希 腊 文 mallon) 一 词 不 是 一 个 修 饰 “语 言” (这 里 译 作 “方 言”) 的 形 容 词， 而 是 一 个 比 较 级 副 词， 修 饰 动 词 “说”。 所 以， 保 罗 并 非 说 “我 用 更 多 语 言 说 话”， 而 是 说 “我 说 方 言 比 你 们 众 人 还 多 (即 更 经 常)”。

14:19
但 在 教 会 中： 在 教 会 中， 保 罗 宁 愿 说 几 句 让 人 明 白 的 话 语， 也 不 愿 意 说 万 句 没 有 翻 出 来 的 方 言。 18~19 节 表 明 保 罗 在 私 下 灵 修 时 比 在 公 开 聚 会 中 更 多 地 说 方 言。

14:22
说 方 言……作 证 据：在 聚 会 中， 方 言 是 给 不 信 的 人 所 作 的 一 个 反 面 证 据——表 明 他 们 与 神 分 离 并 且 无 法 明 白 这 一 切 事 情 (21, 23 节)。 但 是， 作 先 知 讲 道 是 给 信 的 人 作 证 据， 使 他 们 看 到 这 是 圣 灵 的 一 种 超 然 工 作 并 且 是 神 在 教 会 做 工 的 明 证 (24~25 节)。 方 言 也 可 以 是 给 信 徒 的 一 个 证 据， 表 明 圣 灵 浇 灌 (比 较 徒 10:44~46； 11:15~17) 和 彰 显 在 神 子 民 中 间 (比 较 12:7, 10)。

14:24
不 信 的……被 众 人 审 明：圣 灵 在 教 会 做 工 和 与 众 人 同 在 的 一 个 确 实 的 证 据 就 是 人 为 罪、 为 义、 为 审 判， 自 己 责 备 自 己 (参 约 16:8 注)。
1. 圣 灵 彰 显 在 神 子 民 当 中， 可 以 使 人 的 罪 被 显 露 出 来。 使 罪 人 知 罪 并 且 呼 召 他 认 罪 悔 改。 在 罪 恶 得 不 到 显 露， 罪 人 刚 硬 不 知 罪 也 不 悔 改 的 地 方， 圣 灵 就 显 然 没 有 像 圣 经 所 启 示 的 那 样在 其 中 运 行 和 做 工。
2. 我 们 不 需 要 特 殊 的 启 示 或 “心 理 穿 透” 的 恩 赐 来 显 露 人 内 心 的 罪 (25 节)。 当 我 们 在 圣 灵 的 感 动 下 放 胆 作 先 知 讲 道 和 宣 告 圣 经 的 道 德 真 理 时， 就 足 以 使 罪 人 的 内 心 知 罪 而 自 己 责 备 自 己 (来 4:12)。

14:26
凡 事 都 当 造 就 人：圣 灵 分 赐 任 何 属 灵 恩 赐 的 根 本 目 的 都 是 要 造 就 教 会 和 信 徒 个 人 (3~4, 12, 17, 26 节)。 “造 就” (希 腊 文 oikodomeo) 的 意 思 是 促 进 信 徒 灵 命 的 增 长 和 成 熟， 塑 造 他 们 敬 虔 的 品 格。 圣 灵 借 着 各 样 属 灵 的 恩 赐 在 信 徒 身 上 做 工， 使 他 们 持 续 不 断 地 更 新 改 变， 不 再 效 法 这 个 世 界 (罗 12:2~8)， 而 是 在 圣 洁、 爱 神、 关 心 他 人、 内 心 清 洁、 良 心 无 亏 和 信 心 无 伪 等 方 面 得 到 坚 固 和 建 立 (参 13 章；罗 8:13；14:1~4, 26；加 5:16~26；弗 2:19~22；4:11~16；西 3:16；帖 前 5:11；犹 20 节；参 提 前 1:5 注)。

14:27
也 要 一 个 人 翻 出 来：信 徒 必 须 规 规 矩 矩 地 按 照 次 序 合 宜 平 衡 地 运 用 属 灵 的 恩 赐。 圣 经 中 有 关 在 聚 会 中 说 方 言 的 原 则 有：
1. 在 任 何 一 次 聚 会 中， 用 方 言 宣 讲、 祷 告 或 赞 美 的 人 都 不 应 当 超 过 二 或 三 个， 并 且 还 要 有 人 翻 出 来 (27~28 节)。
2. 一 次 只 能 有 一 个 人 说 方 言 (27 节)。
3. 教 会 应 当 慎 思 明 辨 一 切 方 言 的 真 伪 (29, 32 节)。
4. 如 果 没 有 人 翻 方 言， 人 就 只 当 私 下 在 祷 告 中 对 神 说 (28 节)。

14:29
其 余 的 就 当 慎 思 明 辨：信 徒 必 须 对 所 有 作 先 知 讲 道 的 信 息 加 以 评 判 和 明 辨。 这 说 明 新 约 先 知 讲 道 的 信 息 并 非 绝 对 真 确， 甚 至 有 时 还 需 要 加 以 纠 正。
1. 有 时 作 先 知 讲 道 和 说 方 言 的 信 息 可 能 不 是 从 神 而 来 的 (比 较 约 一 4:1)。 因 为 邪 灵 也 能 借 着 假 教 师 或 假 先 知 在 聚 会 当 中 做 工。 作 先 知 讲 道、说 方 言 或 其 他 任 何 属 灵 的 恩 赐 都 不 是 人 具 有 真 先 知 或 真 信 徒 身 份 的 确 据 (参 “假 师 傅” 一 文)， 因 为 撒 但 也 能 假 冒 属 灵 的 恩 赐 (太 24:24；帖 后 2:9~12；启 13:13~14)。
2. 教 会 如 果 不 设 立 一 套 合 宜 的 规 矩 (比 较 40 节) 来 判 明 先 知 讲 道 的 信 息， 就 违 背 了 圣 经 的 原 则。 既 然 圣 经 指 出 信 徒 可 以 一 个 一 个 地 作 先 知 讲 道， 就 说 明 圣 灵 的 催 促 并 非 是 人 不 可 抗 拒， 而 是 人 可 以 控 制 驾 驭 的 (30~32 节)。
3. 教 会 应 当 正 确 对 待 预 言 性 信 息： (1) 教 会 必 须 按 照 圣 经 真 理 察 验 所 有 预 言 性 信 息 (比 较 申 13:1~3)。 信 徒 也 应 当 留 心 关 注 和 期 盼 预 言 的 成 就 (比 较 申 18:22)， 并 且 知 道 这 些 预 言 可 能 应 验 也 可 能 不 应 验； (2) 如 果 预 言 性 信 息 是 劝 勉 性 的， 会 众 就 应 当 自 己 思 忖： “我 们 应 当 怎 样 做 才 是 顺 服 圣 灵 的 旨 意？”

14:31
你 们 都 可 以 一 个 一 个 地 作 先 知 讲 道：虽 然 属 灵 恩 赐 运 行 产 生 的 先 知 信 息 和 神 亲 自 默 示 成 为 圣 经 组 成 部 分 的 先 知 信 息 都 是 从 神 领 受 的， 但 是 二 者 之 间 却 有 明 显 的 差 异。
1. 圣 经 作 者 直 接 受 感 于 圣 灵 而 得 到 神 所 默 示 的 信 息， 并 且 毫 无 谬 误 地 传 达 出 来； 因 此， 我 们 得 到 的 就 是 完 全 真 确 毫 无 谬 误 的 圣 经 信 息 (参 “圣 经 的 默 示 和 权 威” 一 文)。
2. 然 而， 12 章 和 14章 所 论 及 的 先 知 讲 道 并 不 一 定 具 有 神 默 示 话 语 的 权 威 和 真 确 性 (提 后 3:16)。 尽 管 这 种 信 息 也 是 受 感 于 圣 灵 而 得 的， 但 却 不 是 绝 对 无 谬 误 的； 这 种 信 息 总 会 受 到 人 为 差 错 的 干 扰。 这 就 是 现 今 作 先 知 讲 道 的 信 息 永 远 不 可 能 与 圣 经 信 息 等 同 的 原 因。 此 外， 在 信 徒 慎 思 明 辨 信 息 的 可 靠 性 之 前， 教 会 不 可 盲 目 地 接 受 其 内 容 (参 29 节 注； 12:10)。 判 明 信 息 可 靠 性 的 首 要 根 据 就 是 神 的 话： 察 验 它 是 否 符 合 使 徒 的 教 导。 神 所 默 示 的 圣 经 永 远 是 判 断 人 的 经 历 和 言 论 的 权 威 根 据。

14:34
妇 女 在 会 中 要 闭 口 不 言：我 们 可 以 借 助 于 35 节 的 警 戒 来 理 解 这 节 经 文 的 含 义——妇 女 应 当 首 先 在 家 里 请 教 自 己 的 丈 夫， 以 免 在 聚 会 时 提 问 而 干 扰 礼 拜 的 顺 利 进 行。 在 11:5 保 罗 曾 经 提 到 妇 女 在 公 开 聚 会 中 祷 告 或 讲 道 的 问 题 (比 较 14:23~24, 31, 其 中 的 “都” 或 “一 个 一 个” 在 原 文 中 用 的 都 是 “每 个 人”)。

14:39
要 切 慕 作 先 知 讲 道， 也 不 要 禁 止 说 方 言：这 个 双 重 命 令 是 保 罗 有 关 作 先 知 讲 道 和 说 方 言 论 述 的 总 结。 如 果 哥 林 多 信 徒 拒 绝 承 认 保 罗 的 教 训 就 是 “主 的 命 令”， 他 们 就 既 不 是 先 知 也 不 是 属 灵 的 人 (37~38 节)。 今 天 那 些 自 称 遵 行 神 话 语 却 不 仅 禁 止 说 方 言 而 且 也 不 渴 慕 作 先 知 讲 道 恩 赐 的 教 会， 应 当 好 好 地 对 照 37~38 节 的 警 戒 认 真 深 刻 地 自 我 省 察。


第15章

15:1 | 弟兄们，我如今把先前所传给你们的福音，告诉你们知道，这福音你们也领受了，又靠着站立得住。
15:2 | 并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。
15:3 | 我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了。
15:4 | 而且埋葬了。又照圣经所说，第三天复活了。
15:5 | 并且显给矶法看。然后显给十二使徒看。
15:6 | 后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。
15:7 | 以后显给雅各看。再显给众使徒看。
15:8 | 末了也显给我看。我如同未到产期而生的人一般。
15:9 | 我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。
15:10 | 然而我今日成了何等人，是蒙神的恩才成的。并且他所赐我的恩，不是徒然的。我比众使徒格外劳苦。这原不是我，乃是神的恩与我同在。
15:11 | 不拘是我是众使徒，我们如此传，你们也如此信了。
15:12 | 既传基督是从死里复活了，怎么在你们中间，有人说没有死人复活的事呢？
15:13 | 若没有死人复活的事，基督也就没有复活了。
15:14 | 若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。
15:15 | 并且明显我们是为神妄作见证的。因我们见证神是叫基督复活了。若死人真不复活，神也就没有叫基督复活了。
15:16 | 因为死人若不复活，基督也就没有复活了。
15:17 | 基督若没有复活，你们的信便是徒然。你们仍在罪里。
15:18 | 就是在基督里睡了的人也灭亡了。
15:19 | 我们若靠基督，只在今生有指望，就算比众人更可怜。
15:20 | 但基督已经从死里复活，成为睡了之人初熟的果子。
15:21 | 死既是因一人而来，死人复活也是因一人而来。
15:22 | 在亚当里众人都死了。照样，在基督里众人也都要复活。
15:23 | 但各人是按着自己的次序复活。初熟的果子是基督。以后在他来的时候，是那些属基督的。
15:24 | 再后末期到了，那时，基督既将一切执政的，掌权的，有能的，都毁灭了，就把国交与父神。
15:25 | 因为基督必要作王，等神把一切仇敌，都放在他的脚下。
15:26 | 尽末了所毁灭的仇敌，就是死。
15:27 | 因为经上说，神叫万物都服在他的脚下。既说万物都服了他，明显那叫万物服他的不在其内了。
15:28 | 万物既服了他，那时，子也要自己服那叫万物服他的，叫神在万物之上，为万物之主。
15:29 | 不然那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？
15:30 | 我们又因何时刻冒险呢？
15:31 | 弟兄们，我在我主基督耶稣里，指着你们所夸的口，极力地说，我是天天冒死。
15:32 | 我若当日像寻常人，在以弗所同野兽战斗，那于我有什么益处呢？若死人不复活，我们就吃吃喝喝吧。因为明天要死了。
15:33 | 你们不要自欺。滥交是败坏善行。
15:34 | 你们要醒悟为善，不要犯罪。因为有人不认识神。我说这话，是要叫你们羞愧。
15:35 | 或有人问，死人怎样复活。带着什么身体来呢？
15:36 | 无知的人哪，你所种的，若不死就不能生。
15:37 | 并且你所种的，不是那将来的形体，不过是子粒，即如麦子，或是别样的谷。
15:38 | 但神随自己的意思，给它一个形体，并叫各等子粒，各有自己的形体。
15:39 | 凡肉体各有不同。人是一样，兽又是一样，鸟又是一样，鱼又是一样。
15:40 | 有天上的形体，也有地上的形体。但天上形体的荣光是一样，地上形体的荣光又是一样。
15:41 | 日有日的荣光，月有月的荣光，星有星的荣光。这星和那星的荣光，也有分别。
15:42 | 死人复活也是这样。所种的是必朽坏的，复活的是不朽坏的。
15:43 | 所种的是羞辱的，复活的是荣耀的。所种的是软弱的，复活的是强壮的。
15:44 | 所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。
15:45 | 经上也是这样记着说，首先的人亚当，成了有灵的活人。（灵或作血气）末后的亚当，成了叫人活的灵。
15:46 | 但属灵的不在先，属血气的在先。以后才有属灵的。
15:47 | 头一个人是出于地，乃属土。第二个人是出于天。
15:48 | 那属土的怎样，凡属土的也就怎样。属天的怎样，凡属天的也就怎样。
15:49 | 我们既有属土的形状，将来也必有属天的形状。
15:50 | 弟兄们，我告诉你们说，血肉之体，不能承受神的国。必朽坏的，不能承受不朽坏的。
15:51 | 我如今把一件奥秘的事告诉你们。我们不是都要睡觉，乃是都要改变，
15:52 | 就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活成为不朽坏的，我们也要改变。
15:53 | 这必朽坏的，总要变成不朽坏的。（变成原文作穿下同）这必死的，总要变成不死的。
15:54 | 这必朽坏的既变成不朽坏的。这必死的既变成不死的。那时经上所记，死被得胜吞灭的话就应验了。
15:55 | 死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？
15:56 | 死的毒钩就是罪。罪的权势就是律法。
15:57 | 感谢神，使我们借着我们的主耶稣基督得胜。
15:58 | 所以我亲爱的弟兄们，你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。
15: 注解：
15:2
能 以 持 守 我 所 传 给 你 们 的：单 单 相 信 耶 稣 基 督 的 人 不 一 定 都 是 信 徒； 真 正 的 信 徒 完 全 相 信 全 备 福 音 所 启 示 的 基 督 (1~4 节)。 他 们 总 是 恒 切 信 靠 神 的 话 语 和 使 徒 的 教 导 (1, 3 节； 11:2, 23；罗 6:17；加 1:12)。 因 此， 我 们 可 以 这 样 说， 信 徒 就 是 接 受 圣 经 中 的 基 督 为 主 和 救 主、 并 且 遵 照 神 的 话 语 而 生 活 的 人。 他 们 毫 无 保 留、 不 折 不 扣 地 顺 服 基 督 的 主 权、 持 守 他 的 教 训、 相 信 他 的 应 许、 留 心 他 的 警 戒 并 且 遵 行 他 的 命 令； 是 一 群 完 全 被 神 的话 语 所 得 着、 以 圣 经 为 衡 量 所 有 人 文 思 想 的 标 准、 拒 绝 接 受 任 何 与 此 相 悖 的 言 论 和 行 为 的 人。

15:8
末 了：保 罗 这 段 陈 述 真 实 确 凿， 毫 无 夸 大 或 谦 让 的 成 份。 从 直 接 遇 见 复 活 的 主 并 在 他 那 里 领 受 特 殊 使 命 以 便 为 基 督 提 供 重 要 原 始 见 证 的 角 度 而 言， 保 罗 的 确 是 最 后 一 位 使 徒 (比 较 徒 9:3~8；22:6~11；26:12~18)。 12 使 徒 是 建 立 教 会 的 根 基 (参 弗 2:20 注；比 较 太 16:18；启 21:14)。 因 此， 他 们 的 使 徒 职 份 是 独 一 无 二， 而 且 也 是 不 可 替 代 的。 作 为 复 活 的 主 的 直 接 见 证 人 和 信 使， 他 们 立 定 了 耶 稣 基 督 教 会 的 根 基， 这 个 根 基 永 远 不 可 更 改 也 不 可 另 外 加 添 别 的 任 何 东 西。 12 使 徒 和 保 罗 都 是 空 前 绝 后 的 特 殊 使 徒。

15:10
神 的 恩：神 借 着 圣 灵 在 耶 稣 基 督 里 将 他 的 同 在 和 慈 爱 的 恩 惠 赐 给 信 徒， 并 且 使 他 们 得 到 神 的 怜 悯、 赦 免 和 遵 行 神 旨 意 的 能 力 (约 3:16；腓 2:13；提 前 1:15~16； 参 “信 心 与 恩 典” 一 文)。

15:17
基 督 若 没 有 复 活：有 些 人 否 认 耶 稣 曾 经 在 肉 身 复 活 的 事 实 (12 节)。 针 对 这 一 点， 保 罗 反 证 说 如 果 基 督 没 有 复 活， 就 必 然 不 能 从 罪 的 辖 制 中 拯 救 我 们。 很 显 然， 那 些 否 认 基 督 复 活 这 一 客 观 事 实 的 人 是 在 全 盘 否 定 基 督 徒 的 信 仰； 他 们 这 样 做 乃 是 在 做 假 见 证 抵 挡 神 和 他 的 话 语。 他 们 的 信 仰 毫 无 价 值， 当 然 也 不 是 纯 正 的 基 督 徒 信 仰。

15:29
那 些 为 死 人 受 洗 的：这 句 话 (原 来 的 意 思 是 “为 着 死 人 的 缘 故 而 受 洗”) 可 能 是 针 对 那 些 期 望 在 来 世 与 他 们 已 经 谢 世 的 基 督 徒 朋 友 或 家 庭 成 员 重 新 团 聚 而 成 为 基 督 徒 并 且 接 受 洗 礼 的 人 而 言 的。 如 果 “死 人若 不 复 活”， 他 们 这 样 做 就 毫 无 意 义 (16~17 节)。

15:35
35~54 死 人 怎 样 复 活：保 罗 在 这 一 段 经 文 中 充 分 阐 述 了 死 人 复 活 的 教 义。 有 关 这 些 经 文 的 注 释， 可 参 “身 体 的 复 活” 一 文。

专题论文58：身体的复活

林 前 15:35 “ 或 有 人 问，‘ 死 人 怎 样 复 活， 带 着 什 么 身 体 来 呢？’”
身 体 的 复 活 是 圣 经 中 的 一 个 基 本 教 义。 它 是 指 神 令 身 体 从 死 里 复 活， 并 再 度 与 过 渡 时 期 分 离 的 灵 魂 联 合。
1. 圣 经 给 我 们 看 到 至 少 有 三 个 原 因 说 明 身 体 的 复 活 是 必 要 的。
(1) 身 体 是 人 的 基 本 要 素；没 有 身 体 的 人 是 不 完 全 的。 因 此 基 督 的 救 赎 是 对 整 个 人， 包 括 身 体 在 内 的 救 赎 (罗 8:18~25； 参 “ 人 ” 一 文)。
(2) 身 体 是 圣 灵 的 殿 (林 前 6:19)； 在 复 活 后， 它 要 再 次 成 为 圣 灵 的 殿。
(3) 在 各 个 层 面 上 解 决 罪 的 结 果， 人 最 后 的 敌 人 (身 体 的 死 亡) 必 需 通 过 复 活 来 征 服 (林 前 15:26)。
2. 旧 约 (比 较 创 22:1~14 和 来 11:17~19；诗 16:10 和 徒 2:24 及 以 后 经 文; 参 伯 19:25~27；赛 26:19；但 12:2；何 13:14) 和 新 约 (路 14:13~14； 20:35~36；约 5:21, 28~29；6:39~40, 44, 54；林 前 15:22~23；腓 3:11；帖 前 4:14~16, 启 20:4~6, 13) 都 讲 到 将 来 身 体 的 复 活。
3. 我 们 身 体 的 复 活 是 基 于 基 督 复 活 的 事 实 (参 太 28:6注; 徒 17:31; 林 前 15:12, 20~23)。
4. 概 括 来 说， 信 徒 复 活 的 身 体 将 像 主 耶 稣 复 活 的 身 体 (罗 8:29；林 前 15:20, 42~44, 49；腓 3: 20~21；约 一 3:2)。 更 具 体 地 说， 复 活 的 身 体 将 是：
(1) 与 今 生 的 身 体 保 持 连 续 性，并 具 有 同 样 的 特 征， 因 而 是 可 辨 认 的 (路 16:19~31)。
(2) 能 够 适 应 新 天 新 地 的 属 天 的 身 体 (林 前 15:42~44, 47~48；启 21:1)。
(3) 一 个 不 会 朽 坏 的 身 体，完 全 脱 离 了 朽 坏 和 死 亡 (林 前 15:42)。
(4) 像 基 督 一 样 荣 耀 的 身 体 (林 前 15:43; 腓 3:20~21)。
(5) 有 能 力 的 身 体， 没 有 疾 病 和 软 弱 (林 前 15:43)。
(6) 一 个 属 灵 的 (非 自 然 的， 超 自 然 的) 身 体， 不 受 自 然 规 律 的 束 缚 (路 24:31, 约 20:19, 林 前 15:44)。
(7) 能 吃 能 喝 的 身 体 (路 14:15；22:14~18, 30；24:43)。
5. 当 信 徒 得 到 了 新 的 身 体， 他 们 就 成 为 永 不 朽 坏 的 (林 前 15:53)， 经 文 中 对 此 列 出 了 至 少 3 个 目 的：
(1) 信 徒 会 成 为 神 原 本 所 要 创 造 的 形 象 (比 较 林 前 2:9)。
(2) 信 徒 会 按 照 神 的 意 思 完 全 地 认 识 神 (约 17:3)。
(3) 神 可 以 按 照 他 的 意 愿 向 他 的 孩 子 表 达 爱 (约 3:16; 弗 2:7; 约一 4:8~16)。
6. 基 督 再 来 时 仍 活 着 的 忠 心 信 徒， 将 与 在 复 活 日 子 前 在 基 督 里 已 去 世 的 信 徒 经 历 一 样 的 身 体 改 变 (林 前 15:51~53)。 他 们 会 与 在 那 时 从 死 里 复 活 的 信 徒 有 一 样 的 新 身 体。 他 们 将 不 会 经 历 身 体 的 死 亡 (参 “ 被 提 ” 一 文)。
7. 耶 稣 讲 到 信 徒 复 活 得 生 命 和 恶 人 复 活 受 审 判 (约 5:28~29)。

15:51
一 件 奥 秘：保 罗 把 基 督 再 次 从 天 而 降 时， 仍 然 活 着 的 信 徒 身 体 立 刻 改 变， 成 为 永 远 不 朽 坏 也 不 灭 亡 的 身 体 的 真 理 称 为 奥 秘 (参 约 14:3 注； 参 “被 提” 一 文)。
15:51 我 们 不 是 都 要 睡 觉：保 罗 所 说 的 “我 们” 表 明 他 坚 信 从 新 约 的 角 度 而 言， 基 督 将 在 他 所 在 的 时 代 就 再 来 迎 接 他 忠 信 的 教 会。 尽 管 基 督 没 有 在 保 罗 的 有 生 之 年 再 来， 但 是 他 如 此 相 信 也 无 可 厚 非， 因 为 他 知 道 基 督 可 能 在 任 何 时 候 再 来。 所 有 盼 望 基 督 在 自 己 有 生 之 年 再 来 的 人 都 是 与 新 约 持 定 相 同 的 信 念。 耶 稣 自 己 的 话 语 以 及 整 本 新 约 圣 经 都 积 极 敦 促 信 徒， 认 定 这 已 经 是 末 后 的 世 代， 并 且 激 励 他 们 要 怀 着 基 督 可 能 在 他 们 有 生 之 年 随 时 再 来 的 盼 望 而 活 (比 较 1:7~8；罗 13:12；腓 3:20；帖 前 1:10；4:15~17； 多 2:13；雅 5:8~9；约 一 2:18, 28；启 22:7, 12, 20；参 太 24:42, 44 注；路 12:35 注)。 因 此， 任 何 人 如 果 不 在 今 生 的 生 活 中 期 盼 基 督 再 来， 就 是 违 背 了 使 徒 教 训 的 原 则。

15:52
我 们 也 要 改 变：参 “身 体 的 复 活” 一 文。


第16章

16:1 | 论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。
16:2 | 每逢七日的第一日，各人要照自己的进项抽出来留着。免得我来的时候现凑。
16:3 | 及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。
16:4 | 若我也该去，他们可以和我同去。
16:5 | 我要从马其顿经过。既经过了，就要到你们那里去。
16:6 | 或者和你们同住几时，或者也过冬。无论我往哪里去，你们就可以给我送行。
16:7 | 我如今不愿意路过见你们。主若许我，我就指望和你们同住几时。
16:8 | 但我要仍旧住在以弗所，直等到五旬节。
16:9 | 因为有宽大又有功效的门，为我开了，并且反对的人也多。
16:10 | 若是提摩太来到，你们要留心，叫他在你们那里无所惧怕。因为他劳力作主的工，像我一样。
16:11 | 所以无论谁，都不可藐视他。只要送他平安前行，叫他到我这里来。因我指望他和弟兄们同来。
16:12 | 至于兄弟亚波罗，我再三地劝他，同弟兄们到你们那里去。但这时他决不愿意去。几时有了机会他必去。
16:13 | 你们务要儆醒，在真道上站立得稳，要作大丈夫，要刚强。
16:14 | 凡你们所作的，都要凭爱心而作。
16:15 | 弟兄们，你们晓得司提反一家，是亚该亚初结的果子。并且他们专以服事圣徒为念。
16:16 | 我劝你们顺服这样的人，并一切同工同劳的人。
16:17 | 司提反，和福徒拿都，并亚该古，到这里来，我很喜欢。因为你们待我有不及之处，他们补上了。
16:18 | 他们叫我和你们心里都快活。这样的人，你们务要敬重。
16:19 | 亚西亚的众教会问你们安。亚居拉和百基拉，并在他们家里的教会，因主多多地问你们安。
16:20 | 众弟兄都问你们安。你们要亲嘴问安，彼此务要圣洁。
16:21 | 我保罗亲笔问安。
16:22 | 若有人不爱主，这人可诅可咒。主必要来。
16:23 | 愿主耶稣基督的恩，常与你们众人同在。
16:24 | 我在基督耶稣里的爱与你们众人同在。阿们。
16: 注解： | 16:1 论 到 为 圣 徒 捐 钱：第 16 章 中 保 罗 陈 明 了 给 耶 路 撒 冷 教 会 的 贫 穷 信 徒 捐 钱 的 指 示， 以 及 他 的 未 来 事 工 计 划 和 其 他 同 工 的 状 况。 16:22 可 诅 可 咒：保 罗 在 这 封 信 的 末 尾 特 别 警 戒 信 徒， 任 何 自 称 信 主 却 不 爱 主 的 人 是 可 诅 可 咒 的。 “不 爱 主” 的 意 思 是 对 主 缺 乏 真 诚 的 爱、 悖 逆 主 (约 14:21) 并 且 歪 曲 新 约 所 启 示 的 福 音 (参 加 1:9 注)。 “可 诅 可 咒” 意 味 着 人 不 仅 现 今 无 份 于 地 上 真 实 的 属 灵 教 会， 而 且 在 末 世 还 将 最 终 被 排 斥 在 神 国 之 外。 保 罗 希 望 诵 读 书 信 的 人 明 白， 个 人 对 主 耶 稣 基 督 的 忠 心 才 是 基 督 门 徒 资 格 的 终 极 试 验 标 准 (比 较 罗 10:9)。 16:22 主 必 要 来：亚 兰 文 中 所 用 的 “玛 拉 那 撒 (maranatha)” 一 语 很 可 能 是 一 句 祷 文 或 基 督 徒 之 间 的 问 候 语。 早 期 教 会 曾 经 为 基 督 很 快 再 来 恒 切 祷 告。 那 些 迫 切 盼 望 主 显 现 (参 提 后 4:8) 并 且 用 言 语 和 行 动 真 实 表 达 这 种 期 盼 之 情 (帖 前 1:10； 启 22:20) 的 人 才 是 真 正 的 基 督 徒。


哥林多后书


第1章

1:1 | 奉神旨意，作基督耶稣使徒的保罗，和兄弟提摩太，写信给在哥林多神的教会，并亚该亚遍处的众圣徒。
1:2 | 愿恩惠平安，从神我们的父和主耶稣基督归与你们。
1:3 | 愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神。
1:4 | 我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。
1:5 | 我们既多受基督的苦楚，就靠基督多得安慰。
1:6 | 我们受患难呢，是为叫你们得安慰得拯救。我们得安慰呢，也是为叫你们得安慰。这安慰能叫你们忍受我们所受的那样苦楚。
1:7 | 我们为你们所存的盼望是确定的。因为知道你们既是同受苦楚，也必同得安慰。
1:8 | 弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。
1:9 | 自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。
1:10 | 他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。
1:11 | 你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。
1:12 | 我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。
1:13 | 我们现在写给你们的话，并不外乎你们所念的，所认识的，我也盼望你们到底还是要认识。
1:14 | 正如你们已经有几分认识我们。以我们夸口，好像我们在我们主耶稣的日子，以你们夸口一样。
1:15 | 我既然这样深信，就早有意到你们那里去，叫你们再得益处。
1:16 | 也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。
1:17 | 我有此意，岂是反复不定吗？我所起的意，岂是从情欲起的，叫我忽是忽非吗？
1:18 | 我指着信实的神说，我们向你们所传的道，并没有是而又非的。
1:19 | 因为我和西拉，并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在他只有一是。
1:20 | 神的应许，不论有多少，在基督都是是的，所以借着他也都是实在的，（实在原文作阿们）叫神因我们得荣耀。
1:21 | 那在基督里坚固我们和你们，并且膏我们的，就是神。
1:22 | 他又用印印了我们，并赐圣灵在我们心里作凭据。（原文作质）。
1:23 | 我呼吁神给我的心作见证，我没有往哥林多去，是为要宽容你们。
1:24 | 我们并不是辖管你们的信心，乃是帮助你们的快乐。因为你们凭信才站立得住。
1: 注解：
1:1
哥 林 多 后 书 简 介

大 纲
引 言 (1:1~11)
壹 保 罗 为 众 人 的 缘 故 自 我 分 诉 (1:12~7:16)
一 申 明 他 并 非 反 复 不 定 (1:12~22)
二 解 释 他 改 变 行 程 的 原 因 (1:23~2:17)
三 明 确 他 传 道 事 工 的 性 质 (3:1~6:10)
1 是 新 约 的 执 事 (3:1~18)
2 是 光 明 而 诚 实 的 (4:1~6)
3 是 饱 经 患 难 的 (4:7~5:10)
4 是 满 怀 慈 爱 而 舍 生 忘 死 的 (5:11~6:10)
四 对 哥 林 多 人 的 呼 吁 及 关 爱 (6:11~7:16)
贰 为 耶 路 撒 冷 贫 困 信 徒 捐 输 (8:1~9:15)
一 信 徒 乐 善 好 施 的 厚 恩 (8:1~15)
二 提 多 负 责 收 集 捐 资 (8:16~24)
三 劝 勉 他 们 要 作 好 预 备 (9:1~5)
四 劝 勉 他 们 要 慷 慨 捐 献 (9:6~15)
叁 保 罗 对 少 数 反 对 之 人 的 答 复 (10:1~13:10)
一 对 批 评 他 怯 懦、 软 弱 者 的 答 复 (10:1~ 18)
二 出 于 不 得 已 为 自 己 使 徒 身 份 所 作 的 分 诉 (11:1~ 12:18)
1 为 自 己 夸 口 的 语 气 致 歉 (11:1~ 15)
2 断 言 自 己 并 不 在 犹 太 人 以 下 (11:16~ 12:10)
3 合 乎 中 道、 当 之 无 愧 的 使 徒 (12:11~ 18)
三 提 醒 他 们 他 将 第 3 次 去 看 望 他 们 (12:19~ 13:10)
1 对 哥 林 多 人 的 挂 虑 (12:19~ 21)
2 申 明 他 对 罪 必 不 宽 容 (13:1~ 10)
结 语 (13:11~ 14)
作 者：保 罗
主 题：经 由 患 难， 进 入 荣 耀
写 作 日 期：主 后 55~56 年
背 景
本 书 是 保 罗 写 给 哥 林 多 教 会 及 亚 该 亚 省 各 地 信 徒 的 (1:1)， 书 中 两 次 提 到 作 者 自 己 的 名 字 (1:1； 10:1)。 保 罗 在 第 2 次 旅 行 布 道 中 建 立 了 哥 林 多 教 会， 从 此 以 后 就 常 因 教 会 中 的 各 样 问 题 与 哥 林 多 人 保 持 联 络 (参 哥 林 多 前 书 简 介)。
在 联 络 中 发 生 的 一 系 列 事 件 及 写 作 哥 林 多 后 书 的 背 景 如 下： 1. 保 罗 与 哥 林 多 教 会 经 过 几 次 来 往 和 通 信 以 后 (如 林 前 1:11；5:9；7:1)， 就 在 以 弗 所 写 成 哥 林 多 前 书 (主 后 55 或 56 年 春)； 2. 随 后 保 罗 经 由 爱 琴 海 到 哥 林 多 进 一 步 处 理 教 会 的 问 题， 此 事 发 生 在 前 后 两 书 成 书 之 间 (比 较 13:1~2)。 这 次 探 望 使 保 罗 和 信 徒 们 都 很 痛 心 (2:1~ 2)； 3. 此 后， 保 罗 在 以 弗 所 接 到 报 告， 说 哥 林 多 教 会 中 反 对 他 的 人 仍 在 极 力 攻 击 他 本 人 和 他 的 使 徒 权 柄， 妄 图 挑 唆 教 会 中 的 一 些 人 起 来 背 弃 他； 4. 保 罗 针 对 这 些 消 息 在 马 其 顿 写 下 哥 林 多 后 书 (主 后 55 年 或 56 年 秋)； 5. 此 后 不 久， 保 罗 又 复 访 哥 林 多 (13:1)， 在 那 里 住 了 约 3 个 月 (比 较 徒 20:1~3 上)， 写 成 罗 马 书。
目 的
保 罗 针 对 哥 林 多 教 会 中 的 三 种 人 写 下 此 书 信。 1. 他 热 切 勉 励 教 会 中 绝 大 多 数 向 他 有 忠 心， 以 他 为 属 灵 父 亲 的 信 徒； 2. 严 厉 质 问 并 揭 露 那 些 假 信 徒， 他 们 一 直 对 他 进 行 个 人 攻 击， 企 图 败 坏 他 的 权 柄 和 使 徒 地 位， 歪 曲 他 的 话 语； 3. 耐 心 劝 戒 教 会 中 少 数 受 到 迷 惑 而 抵 挡 保 罗 的 权 柄 和 责 备 的 人。 保 罗 反 复 重 申 自 己 是 正 直 诚 实 的， 据 理 辩 明 自 己 的 使 徒 权 柄， 澄 明 自 己 的 动 机， 以 此 警 戒 恶 人 不 要 继 续 悖 逆。保 罗 借 着 哥 林 多 后 书 敦 促 整 个 哥 林 多 教 会 为 他 的 复 访 作 好 准 备。
综 览
哥 林 多 后 书 可 分 为 3 个 主 要 部 分： 1. 在 第 1 部 分 里 (1~ 7 章)， 保 罗 首 先 感 谢 神 在 他 为 福 音 所 受 的 一 切 苦 难 中 安 慰 他， 又 称 赞 哥 林 多 信 徒 已 经 严 严 管 教 了 犯 罪 的 人， 表 明 自 己 虽 然 改 变 了 行 程 却 并 不 是 反 复 不 定 的 人。 保 罗 在 3:1~ 6:10 中 比 其 它 任 何 新 约 书 卷 都 更 加 详 细 地 论 述 了 传 道 事 工 的 真 实 性 质。 他 特 别 强 调 与 世 俗 分 别 的 重 要 性 (6:11~7:1)， 向 他 们 表 达 当 自 己 从 提 多 那 里 得 知 许 多 哥 林 多 教 会 中 从 前 反 对 他 权 柄 的 人 已 经 悔 改 时 的 喜 乐 (7 章)； 2. 在 第 2 部 分 里 (8~9 章 )， 保 罗 劝 勉 哥 林 多 人， 要 效 法 马 其 顿 人 捐 助 耶 路 撒 冷 的 贫 困 信 徒 时 所 表 现 出 来 的 全 心 全 意 和 慷 慨 乐 捐 的 美 德； 3. 第 3 部 分 (10~ 13 章) 的 行 文 语 气 骤 然 改 变。 保 罗 在 这 里 从 自 己 的 蒙 召、 自 己 的 资 格 和 所 受 的 苦 难 等 方 面 辩 明 自 己 的 使 徒 地 位。 保 罗 希 望 通 过 这 些 论 述 帮 助 哥 林 多 信 徒 分 辨 他 们 当 中 的 假 使 徒， 以 免 在 他 再 来 时 受 到 责 罚。 保 罗 在 哥 林 多 后 书 中 的 结 语 是 新 约 中 的 惟 一 奉 父、 子、 圣 灵 之 名 的 三 一 祝 福 (13:14)。
特 色
哥 林 多 后 书 有 以 下 4 个 主 要 特 点： 1. 这 是 保 罗 书 信 中 最 具 自 传 特 色 的 一 卷。 他 在 自 述 生 平 的 过 程 中 清 楚 流 露 出 他 的 谦 卑、 歉 意 和 窘 迫， 但 这 都 是 因 为 哥 林 多 教 会 当 时 的 景 况 迫 使 保 罗 不 得 不 为 自 己 辩 白； 2. 本 书 比 其 它 任 何 保 罗 书 信 都 更 多 地 表 露 出 保 罗 对 其 属 灵 儿 女 的 深 情 厚 爱； 3. 本 书 包 含 了 新 约 圣 经 中 有 关 信 徒 受 苦 (1:3~ 11；4:7~ 18； 6:3~ 10；11:23~ 30；12:1~ 10) 及 施 舍 (8~ 9 章) 的 最 成 熟 完 备 的 教 导； 4. 诸 如 软 弱、 忧 愁、 眼 泪、 危 险、 困 苦、 苦 楚、 安 慰、 夸 口、 真 理、 职 分 和 荣 耀 等 关 键 词 句 使 本 书 信 别 具 特 色。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 12 天 内 读 完 哥 林 多 后 书：
□ 1:1~2:4 □ 2:5~3:6 □ 3:7~4:18 □ 5:1~6:2 □ 6:3~7:1 □ 7:2~16 □ 8~9 章 □ 10 章
□11:1~15 □ 11:16~33 □ 12 章 □ 13 章
经文注释

1:4
我 们 在 一 切 患 难 中， 他 就 安 慰 我 们： “ 安 慰” (希 腊 文 paraklesis) 指 帮 助 和 鼓 励 那 些 遭 遇 患 难 或 身 陷 困 境 的 人。 神 在 这 方 面 的 作 为 无 与 伦 比， 他 曾 差 遣 圣 灵 保 惠 师 亲 自 安 慰 他 的 儿 女 (参 约 14:16 注)。 从 自 己 所 经 历 的 诸 多 患 难 中， 保 罗 清 楚 知 道 任 何 患 难 都 无 法 使 信 徒 与 天 父 的 眷 顾 和 怜 悯 隔 绝 (罗 8:35~39)。 虽 然 有 时 神 会 允 许 信 徒 在 生 活 中 遭 遇 患 难， 但 他 的 目 的 是 为 了 使 信 徒 得 到 他 的 安 慰， 并 且 让 他 们 以 他 所 赐 的 安 慰 去 安 慰 那 些 遭 遇 各 样 患 难 的 人 (参 “义 人 的 患 难 ” 一 文)。

1:5
苦 楚……安 慰：保 罗 在 整 卷 书 信 反 复 强 调 基 督 徒 在 生 活 中 都 会 无 可 避 免 地 遭 受 苦 楚 (即 与 基 督 一 同 受 苦 或 分 享 他 的 苦 难)， 并 且 也 要 得 到 安 慰。 由 于 世 人 的 罪 导 致 的 悲 惨 结 局， 直 到 如 今， 基 督 仍 然 要 与 他 的 百 姓 一 同 受 苦 (比 较 太 25:42~45；罗 8:22~26)。 信 徒 在 世 上 也 会 遭 受 苦 楚， 但 不 都 是 因 为 悖 逆 神 而 受 苦， 而 是 因 为 分 享 基 督 的 见 证 而 招 致 撒 但、 世 界 和 假 信 徒 的 攻 击 和 迫 害 而 受 苦。

1:8
8~ 10 甚 至 连 活 命 的 指 望 都 绝 了：即 使 是 忠 心 顺 服 基 督 的 蒙 爱 信 徒 也 可 能 会 遭 遇 危 险、 恐 惧 和 绝 望， 甚 至 还 可 能 落 到 人 的 能 力 完 全 无 法 承 受 的 极 端 困 苦 中。
1. 信 徒 在 生 活 中 经 历 极 大 患 难 时， 不 能 以 为 神 已 经 抛 弃 或 不 再 眷 顾 他 们。 相 反， 必 须 牢 记， 新 约 时 代 中 神 的 忠 心 仆 人 也 曾 同 样 经 历 过 这 些 患 难。
2. 神 允 许 极 度 险 恶 的 试 炼 临 到 信 徒， 目 的 是 要 他 们 能 够 因 此 亲 近 神 子 耶 稣 基 督； 当 信 徒 凭 着 信 心 仰 望 主 耶 稣 基 督 时， 他 就 要 厚 施 恩 惠， 使 他 们 得 胜 有 余 (2:14；12:7~10；13:4)。

1:11
你 们 以 祈 祷 帮 助 我 们：神 必 将 因 着 信 徒 为 他 人 的 代 祷 而 在 他 人 生 命 中 运 行 并 彰 显 他 的 大 能， 这 是 一 条 无 可 置 疑 的 圣 经 原 则。 因 此， 信 徒 应 当 积 极 热 切 地 为 他 人 的 需 要 代 祷 (比 较 罗 1:9；弗 1:16；腓 1:3；西 1:3；帖 前 1:2)。

1:12
我 们 所 夸 的，是： 保 罗 因 自 己 纯 全 无 伪 的 行 为 而 满 心 欢 喜， 引 以 为 荣。 他 已 经 立 定 心 志 一 生 都 要 忠 于 主 耶 稣， 拒 绝 效 法 这 个 把 救 主 钉 在 十 字 架 上 的 世 界， 持 守 圣 洁 直 到 神 召 他 回 天 家 (罗 12:1~2)。 在 永 世 到 来 之 际， 信 徒 最 大 的 快 乐 之 一 就 是 确 知 自 己 已 经 为 着 主 耶 稣 基 督 活 出 了 “ 圣 洁 和 诚 实 ” 的 生 命。

1:20
都 是 实 在 的： “ 实 在 的 ” 原 文 作 “ 阿 们”， 乃 是 基 督 徒 祷 告 的 结 束 语， 也 是 对 神 的 慈 爱、 信 实 和 所 有 应 许 都 笃 信 不 疑 的 一 种 宣 告。 这 是 信 徒 承 认 和 肯 定 基 督 真 道 的 信 心 之 声。 启 示 录 3:14 把 主 耶 稣 称 为 “ 那 为 阿 们 的 ”。

1:22
并 赐 圣 灵 在 我 们 心 里 作 凭 据：保 罗 指 出 神 借 着 圣 灵 在 信 徒 心 里 作 工 的 4 个 方 面：
1. 圣 灵 建 立 并 且 帮 助 信 徒 持 定 信 心 (参 彼 前 1:5 注)。
2. 圣 灵 膏 抹 信 徒， 使 他 们 领 受 能 力 为 主 作 见 证 (参 徒 1:8 注)， 作 主 的 工 (赛 61:1；太 10:19~ 20；约 14:12；徒 10:38) 并 且 认 识 真 理 (约 一 2:20)。
3. 圣 灵 是 信 徒 属 神 的 印 记， 表 明 他 们 是 神 的 产 业， 并 且 使 信 徒 生 出 属 神 的 性 情 (比 较 3:18；加 5:22；弗 1:13)。
4. 圣 灵 是 一 种 内 住 的 凭 据， 确 保 信 徒 将 来 与 基 督 一 同 承 受 更 加 完 全 而 荣 耀 的 生 命 (5:5；罗 8:23；参 弗 1:13~14 注)。


第2章

2:1 | 我自己定了主意，再到你们那里去，必须大家没有忧愁。
2:2 | 倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？
2:3 | 我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。
2:4 | 我先前心里难过痛苦，多多地流泪，写信给你们。不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。
2:5 | 若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁，我说几分，恐怕说得太重。
2:6 | 这样的人，受了众人的责罚，也就够了。
2:7 | 倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。
2:8 | 所以我劝你们，要向他显出坚定不移的爱心来。
2:9 | 为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。
2:10 | 你们赦免谁，我也赦免谁，我若有所赦免的，是在基督面前为你们赦免的。
2:11 | 免得撒但趁着机会胜过我们。因我们并非不晓得他的诡计。
2:12 | 我从前为基督的福音到了特罗亚，主也给我开了门。
2:13 | 那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。
2:14 | 感谢神，常帅领我们在基督里夸胜，并借着我们在各处显扬那因认识基督而有的香气。
2:15 | 因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。
2:16 | 在这等人，就作了死的香气叫他死。在那等人，就作了活的香气叫他活。这事谁能当得起呢？
2:17 | 我们不像那许多人，为利混乱神的道。乃是由于诚实，由于神，在神面前凭着基督讲道。
2: 注解：
2:4
心 里 难 过 痛 苦： 传 道 人 必 须 要 有 一 颗 仁 爱 柔 和 的 心。 当 他 们 看 到 神 子 民 偏 离 义 路 而 陷 入 罪 恶 和 错 谬 中 时， 就 会 情 不 自 禁 地 为 之 伤 心 流 泪 (比 较 诗 126:5~6；可 9:24 注；参 路 19:41 注； 约 11:35 注；徒 20:19 注)。

2:6
受 了……责 罚，也 就 够 了：这 段 经 文 揭 示 了 新 约 有 关 管 教 犯 有 奸 淫、道 德 败 坏 等 (参 林 前 5 章) 严 重 罪 行 的 教 会 肢 体 的 模 式。
1. 为 了 维 护 基 督 教 会 的 纯 全 圣 洁 (比 较 林 前 5:1~ 2)， 教 会 必 须 对 犯 罪 肢 体 施 加 足 够 的 责 罚， 以 使 他 们 悔 改 自 新； 但 是 也 不 能 责 罚 过 度， 以 免 犯 罪 肢 体 觉 得 自 己 毫 无 指 望 再 得 神 的 怜 悯 或 重 返 教 会 团 契 (7 节)。 应 当 注 意， 教 会 不 能 无 条 件 地 一 味 赦 免 和 姑 息 犯 罪 肢 体。
2. 犯 罪 肢 体 在 受 到 足 够 责 罚 以 后， 如 果 真 心 悔 改 并 且 为 自 己 深 感 忧 愁， 教 会 就 应 当 在 爱 里 赦 免 和 安 慰 他 (7~ 8 节)。
3. 教 会 必 须 怀 着 温 柔 (加 6:1)、 忧 伤、 急 切、 义 愤、 敬 畏 神 和 神 的 话 语、 关 切 神 的 名 以 及 追 讨 过 犯 彰 显 正 义 的 心 态， 责 罚 和 挽 救 犯 罪 肢 体 (参 7:11； 比 较 林 前 5:5, 13)。
今 天 许 多 教 会 已 经 丢 弃 了 这 条 新 约 的 管 教 原 则， 宣 称 教 会 应 当 容 忍 罪， 呼 吁 无 条 件 地 赦 免 罪， 鼓 吹 廉 价 恩 典， 掩 耳 不 听 圣 灵 对 众 教 会 所 说 的 话 (参 启 2~3 章)。 结 果 导 致 教 会 会 众 对 罪 毫 不 在 意， 对 神 也 毫 无 敬 畏 之 心 (参 太 18:15, 有 关 教 会 管 教 的 注 释)。

2:11
撒 但 趁 着 机 会 胜 过 我 们：信 徒 防 御 撒 但 攻 击 的 最 关 键 措 施 之 一， 就 是 清 楚 认 识 到 他 们 的 仇 敌 总 在 不 断 地 寻 找 可 吞 吃 的 人， 并 且 不 遗 余 力 地 诱 导 信 徒 离 弃 对 基 督 的 忠 心 (参 弗 6:11 注)。

2:14
夸 胜：保 罗 把 信 徒 描 绘 成 神 向 世 人 展 现 基 督 救 赎 宏 恩 已 经 得 胜 的 标 志。 借 着 这 种 凯 旋 得 胜 的 行 进， 信 徒 对 基 督 的 认 识 以 及 他 们 因 蒙 恩 得 救 而 有 的 新 生 命 都 要 如 香 陈 列 在 神 和 世 人 面 前。 神 喜 悦 这 种 香 气， 但 人 却 要 因 此 招 致 生 与 死 的 不 同 结 局 (15~16 节)。

2:17
为 利 混 乱 神 的 道：有 些 传 道 人 为 了 谋 取 私 利、 博 得 众 人 赞 许 和 攫 取 更 大 成 功 而 虚 张 声 势， 传 讲 打 折 扣 的 福 音 (比 较 11:4, 12~15)。 他 们 虽 能 言 善 道， 身 手 不 凡， 但 实 际 上 却 十 分 诡 诈 自 私， 贪 爱 钱 财 并 喜 好 出 风 头 (比 较 约 10:12~13； 腓 1:15, 17；彼 前 5:2；彼 后 2:1~3, 14~16)。


第3章

3:1 | 我们岂是又举荐自己吗？岂像别人，用人的荐信给你们，或用你们的荐信给人吗？
3:2 | 你们就是我们的荐信，写在我们的心里，被众人所知道所念诵的。
3:3 | 你们明显是基督的信，借着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上。
3:4 | 我们因基督所以在神面前才有这样的信心，
3:5 | 并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。
3:6 | 他叫我们能承当这新约的执事。不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活。（精意或作圣灵）。
3:7 | 那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸。这荣光原是渐渐退去的。
3:8 | 何况那属灵的职事，岂不更有荣光吗？
3:9 | 若是定罪的职事有荣光，那称义的职事，荣光就越发大了。
3:10 | 那从前有荣光的，因这极大的荣光，就算不得有荣光了。
3:11 | 若那废掉的有荣光，这长存的就更有荣光了。
3:12 | 我们既有这样的盼望，就大胆讲说，
3:13 | 不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。
3:14 | 但他们的心地刚硬。直到今日诵读旧约的时候，这帕子还没有揭去。这帕子在基督里已经废去了。
3:15 | 然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。
3:16 | 但他们的心几时归向主，帕子就几时除去了。
3:17 | 主就是那灵。主的灵在哪里，哪里就得以自由。
3:18 | 我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。
3: 注解：
3:3
乃 是 写 在 心 版 上： 在 基 督 宝 血 所 立 定 的 新 约 关 系 中 (太 26:28)， 圣 灵 把 神 的 律 法 写 在 人 的 “ 心 版 ” 上， 而 不 像 在 西 乃 山 那 样 把 律 法 刻 在 石 版 上 (出 31:18； 参 “ 旧 约 与 新 约 ” 一 文)。 神 的 律 法 存 记 在 信 徒 心 里，信 徒 借 着 圣 灵 的 能 力 就 能 遵 行 神 的 律 法 (参 耶 31:33 注；结 11:19 注)。 这 种 内 在 律 法 的 总 纲 就 是 爱 神 和 爱 人 (比 较 太 22:34~40；罗 13:8~10)。

3:6
那 字 句 是 叫 人 死：这 并 不 是 说 律 法 或 神 的 话 语 本 身 会 毁 坏 人； 而 是 说 人 里 面 如 果 没 有 圣 灵 的 生 命 和 能 力 就 断 不 能 守 全 律 法， 反 而 要 因 律 法 的 缘 故 遭 到 咒 诅 和 定 罪 (7, 9 节； 比 较 耶 31:33；罗 3:31；参 “ 信 心 与 恩 典 ” 一 文)。 信 徒 领 受 基 督 的 救 恩 以 后 就 能 得 着 圣 灵 所 赐 的 属 灵 生 命 和 能 力， 从 而 成 全 神 的 旨 意； 也 就 是 说， 有 圣 灵 的 字 句 就 不 会 叫 人 死。

3:8
属 灵 的 职 事： 保 罗 把 新 约 誉 为 “ 属 灵 的 职 事”。 人 因 信 靠 基 督 而 接 受 圣 灵， 获 得 重 生 (参 “ 重 生 ” 一 文)， 并 且 得 着 所 应 许 的 圣 灵 浸 (徒 1:8； 2:4)。 信 徒 只 有 通 过 圣 灵 才 能 领 受 基 督 里 的 一 切 救 赎 功 效。 基 督 借 着 圣 灵 与 我 们 同 住， 把 天 上 各 样 属 灵 的 福 气 都 赐 给 我 们 (9 节； 参 “ 圣 灵 ” 一 文)。

3:17
那 灵……自 由：信 徒 从 基 督 所 得 的 自 由 (加 5:1)， 首 先 是 一 种 脱 离 罪 的 咒 诅 和 辖 制 (7~9 节； 罗 6:6, 14；8:2；弗 4:22~24； 西 3:9~ 10) 以 及 撒 但 权 势 (徒 26:18；西 1:13；彼 前 5:8) 的 自 由。
1. 信 徒 只 有 与 基 督 联 合 (徒 4:12； 弗 1:7) 并 且 领 受 圣 灵 (参 “ 重 生 ” 一 文)， 才 能 得 到 真 正 的 自 由。 信 徒 通 过 圣 灵 的 持 续 内 住 和 顺 服 圣 灵 的 生 活， 就 可 以 脱 离 邪 灵 的 捆 绑 (罗 8:1 及 之 后 的 经 文；加 5:18；比 较 约 15:1~11)。
2. 基 督 所 赐 的 自 由 不 是 一 种 为 所 欲 为 的 自 由 (林 前 10:23~24)， 而 是 一 种 行 当 行 之 道 的 自 由 (罗 6:18~23)。 信 徒 不 能 用 属 灵 的 自 由 掩 盖 罪 恶 或 者 以 之 作 为 分 争 的 托 辞 (雅 4:1~2；彼 前 2:16~23)。 基 督 释 放 信 徒 的 目 的 是 要 他 们 自 由 地 借 着 义 (罗 6:18及 之 后 的 经 文) 服 侍 神 (帖 前 1:9) 和 他 人 (林 前 9:19)。 信 徒 如 今 已 成 了 基 督 的 仆 人 (罗 1:1； 林 前 7:22； 腓 1:1)， 应 当 靠 着 神 的 恩 典 为 主 而 活 (罗 5:21； 6:10~ 13)。

3:18
看 见 主 的 荣 光：信 徒 可 以 借 着 祷 告 和 圣 灵 经 历 基 督 的 亲 密 同 在、 仁 爱、 公 义 和 能 力， 以 致 变 成 主 的 样 式 (4:6； 比 较 西 1:15； 来 1:3)。 在 今 生 的 世 代 中， 信 徒 只 是 逐 渐 不 断 地 经 历 这 些 变 化。 但 是， 当 基 督 再 来 时， 信 他 之 人 就 要 与 他 面 对 面， 完 全 像 他 (约 一 3:2； 启 22:4)。


第4章

4:1 | 我们既然蒙怜悯，受了这职分，就不丧胆。
4:2 | 乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲神的道理。只将真理表明出来，好在神面前把自己荐与各人的良心。
4:3 | 如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。
4:4 | 此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。
4:5 | 我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。
4:6 | 那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。
4:7 | 我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。
4:8 | 我们四面受敌，却不被困住。心里作难，却不至失望。
4:9 | 遭逼迫，却不被丢弃。打倒了，却不至死亡。
4:10 | 身上常带着耶稣的死，使耶稣的生，也显明在我们身上。
4:11 | 因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来，
4:12 | 这样看来，死是在我们身上发动，生却在你们身上发动。
4:13 | 但我们既有信心，正如经上记着说，我因信，所以如此说话。我们也信，所以也说话。
4:14 | 自己知道，那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。
4:15 | 凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与神。
4:16 | 所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。
4:17 | 我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。
4:18 | 原来我们不是顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的。
4: 注解：
4:4
这 世 界 的 神： “ 这 世 界 的 神 ” 指 对 现 今 这 个 世 代 的 一 切 事 物 都 具 有 相 当 管 辖 权 势 的 撒 但 (比 较 约 12:31； 14:30； 16:11；弗 2:2； 约 一 5:19)， 但 是 它 只 是 有 条 件 地 暂 时 在 世 上 掌 权， 并 只 能 在 即 将 结 束 的 有 限 历 史 范 围 内 和 神 容 许 性 旨 意 (permissive will) 的 限 制 下 行 使 它 的 权 柄 (启 19:11~ 20:10)。 所 有 尚 未 信 从 和 顺 服 耶 稣 基 督 的 人 都 处 于 撒 但 的 辖 制 之 下。 撒 但 蒙 蔽 了 他 们 的 眼 睛， 使 他 们 无 法 认 识 真 理， 也 不 能 看 清 福 音 的 荣 耀， 以 免 他 们 得 救。 信 徒 想 要 改 变 世 人 这 种 险 恶 处 境 的 惟 一 办 法， 就 是 借 着 代 祷 捆 绑 撒 但 的 作 为， 并 且 依 靠 圣 灵 的 能 力 向 他 们 传 讲 福 音 (徒 1:8)。 只 有 这 样， 坐 在 死 荫 之 地 的 世 人 才 有 机 会 听 到 福 音 并 且 作 出 抉 择 (5~ 6 节； 参 太 4:10, 有 关 撒 但 的 注 释)。

4:7
有 这 宝 贝 放 在 瓦 器 里：基 督 徒 就 是 那 经 历 忧 伤、 流 泪、 患 难、 迷 茫、 软 弱 和 惧 怕 的 “ 瓦 器” (比 较 1:4, 8~9；7:5)。 但 是 由 于 有 天 上 的 “ 宝 贝” 放 在 他 们 里 面， 他 们 就 不 会 被 击 败。 基 督 徒 的 信 仰 既 没 有 单 纯 剔 除 人 的 软 弱， 也 没 有 一 味 显 明 神 的 大 能， 而 是 二 者 的 完 美 结 合， 即 神 的 大 能 彰 显 在 人 的 软 弱 上 (12:9)。 这 就 意 味 着：
1. 在 任 何 争 战 中， 信 徒 只 要 靠 着 神 的 能 力 和 慈 爱 都 能 得 胜 有 余 (罗 8:37)。
2. 信 徒 的 软 弱、 患 难 和 苦 楚 能 够 使 他 们 经 历 到 基 督 丰 盛 的 恩 典， 使 他 荣 耀 复 活 的 生 命 丰 丰 富 富 地 彰 显 在 他 们 那 必 死 的 身 体 上 (8~11 节；比 较 12:7~10)。

4:8
四 面 受 敌， 却 不 被 困 住： 如 果 信 徒 在 生 活 中 真 正 经 历 到 基 督 的 同 在 和 能 力， 就 没 有 任 何 患 难、 疾 病 或 人 生 的 不 幸 能 够 在 灵 里 击 败 他 们。 当 外 在 环 境 已 经 无 法 忍 受， 人 的 能 力 也 到 了 尽 头 时， 神 的 能 力 却 能 够 加 给 他 们 足 够 的 信 心、 盼 望 和 力 量。 在 任 何 环 境 下， 神 都 绝 不 会 抛 弃 他 的 忠 心 儿 女 (罗 8:35~39；来 13:5)。

4:11
11~12 被 交 于 死 地：信 徒 必 须 在 自 己 的 生 命 中 与 基 督 一 同 受 苦 并 且 经 历 死 在 他 们 身 上 的 发 动 (12 节)， 否 则 就 无 法 向 他 人 分 享 基 督 的 生 命。 信 徒 如 果 为 着 基 督 的 缘 故 而 舍 己， 遭 受 患 难、 失 望 和 痛 苦， 那 他 们 就 是 在 用 自 己 的 生 命 向 别 人 见 证 神 的 恩 典 (比 较 11:23~29；罗 8:36~37；腓 1:29；彼 前 4:14)。 主 耶 稣 在 约 翰 福 音 12:24~25 也 同 样 教 导 过 这 条 破 碎 自 我 的 重 要 属 灵 原 则。

4:16
外 体……内 心： “ 外 体 ” 指 因 着 生 命 的 必 死 性 和 各 样 患 难 而 逐 渐 衰 残 最 后 走 向 死 亡 的 血 肉 之 体 (17 节)， “ 内 心 ” 指 具 有 基 督 属 灵 生 命 之 人 的 灵。 尽 管 信 徒 的 身 体 会 逐 渐 衰 老、 毁 坏， 但 他 们 里 面 却 要 因 着 基 督 的 生 命 和 能 力 不 断 更 新。 基 督 能 够 帮 助 信 他 之 人 在 心 思、 情 感、 意 志 上 都 效 法 他， 遵 行 他 永 恒 的 旨 意。

4:17
至 暂 至 轻 的 苦 楚……永 远 的 荣 耀：忠 心 持 定 基 督 的 人 在 今 生 所 遭 受 的 苦 难 与 将 来 在 基 督 里 所 得 的 丰 富 荣 耀 相 比， 是 至 暂 至 轻 且 不 足 挂 齿 的。 信 徒 现 今 已 经 经 历 了 这 样 的 荣 耀， 将 来 还 要 经 历 更 完 全 的 荣 耀 (比 较 罗 8:18)。 当 信 徒 承 受 天 上 的 产 业 时， 就 会 确 知， 即 使 地 上 最 深 重 的 苦 难 与 永 世 中 的 荣 耀 相 比 都 微 不 足 道。 因 此， 信 徒 在 任 何 难 处 面 前 都 不 应 当 失 去 盼 望 或 放 弃 信 仰。


第5章

5:1 | 我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。
5:2 | 我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。
5:3 | 倘若穿上，被遇见的时候就不至于赤身了。
5:4 | 我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。
5:5 | 为此培植我们的就是神，他又赐给我们圣灵作凭据。（原文作质）。
5:6 | 所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离。
5:7 | 因我们行事为人，是凭着信心，不是凭着眼见。
5:8 | 我们坦然无惧，是更愿意离开身体与主同住。
5:9 | 所以无论是住在身内，离开身外，我们立了志向，要得主的喜悦。
5:10 | 因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。
5:11 | 我们既知道主是可畏的，所以劝人，但我们在神面前是显明的，盼望在你们的良心里，也是显明的。
5:12 | 我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。
5:13 | 我们若果颠狂，是为神。若果谨守，是为你们。
5:14 | 原来基督的爱激励我们。因我们想一人既替众人死，众人就都死了。
5:15 | 并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。
5:16 | 所以我们从今以后，不凭着外貌（原文作肉体本节同）认人了。虽然凭着外貌认过基督，如今却不再这样认他了。
5:17 | 若有人在基督里，他就是新造的人。旧事已过，都变成新的了。
5:18 | 一切都是出于神，他借着基督使我们与他和好，又将劝人与他和好的职分赐给我们。
5:19 | 这就是神在基督里叫世人与自己和好，不将他们的过犯归到他们身上。并且将这和好的道理托付了我们。
5:20 | 所以我们作基督的使者，就好像神借我们劝你们一般。我们替基督求你们与神和好。
5:21 | 神使那无罪的（无罪原文作不知罪），替我们成为罪。好叫我们在他里面成为神的义。
5: 注解：
5:1
这 地 上 的 帐 棚：保 罗 这 里 用 到 一 个 “ 我 们 这 地 上 的 帐 棚 若 拆 毁 了 ” 的 条 件 句， 因 为 他 知 道 基 督 可 能 会 很 快 再 来； 若 果 真 如 此， 他 将 不 尝 死 味 而 见 主， 并 且 他 的 身 体 也 要 随 即 改 变 (参 “ 被 提 ” 一 文)。 今 天 的 信 徒 仍 然 面 临 着 经 过 死 亡 或 活 着 被 提 的 两 种 可 能 性。 基 督 曾 经 明 确 指 出， 人 不 知 道 他 再 来 的 确 切 日 子 或 时 辰 (太 24:36, 42, 44)。 但 是， 他 必 将 很 快 再 来， 这 是 促 使 信 徒 活 出 圣 洁 生 命 的 一 个 极 大 动 力 (参 太 24:42 注；约 一 3:2~ 3)。
5:1 地 上 的 帐 棚……天 上 永 存 的 房 屋：
1. “ 地 上 的 帐 棚 ” 一 语 既 可 指 信 徒 在 地 上 的 身 体， 又 可 指 信 徒 在 地 上 的 生 活。
2. “ 神 所 造， 不 是 人 手 所 造， 在 天 上 永 存 的 房 屋 ” 很 可 能 指 信 徒 在 等 候 复 活 时， 神 为 他 们 在 天 上 所 预 备 的 暂 时 性 的 身 体， 或 指 天 上 所 有 存 在 体 所 处 的 环 境。
有 些 人 利 用 这 段 难 解 的 经 文 教 导 人 说，在 信 徒 死 后 等 待 复 活 的 这 段 时 间 里， 他 们 将 会 变 成 毫 无 具 体 形 体 的 游 魂、 幽 灵 或 魂 灵。 但 是 从 圣 经 中 可 以 看 到 主 耶 稣 登 山 变 像 时， 摩 西 和 以 利 亚 都 曾 以 属 天 的 形 体 显 现， 他 们 此 时 也 仍 然 在 等 候 身 体 的 复 活 (参 “ 身 体 的 复 活 ” 一 文)。 此 外， 启 示 录 6:9~11 讲 到 被 杀 之 人 的 灵 魂 都 穿 着 可 见 的 白 衣， 他 们 也 并 非 只 有 灵 体 而 已。

5:8
与 主 同 住：这 节 经 文 和 圣 经 中 的 其 它 一 些 经 文 (如 路 23:42~ 43； 腓 1:23) 都 清 楚 表 明 信 徒 死 后 就 直 接 进 入 来 世， 二 者 之 间 没 有 时 间 上 的 间 隔 (参 “ 死 ” 一 文)。 信 徒 死 后 即 去 到 基 督 的 同 在 当 中 (林 前 13:12)。 所 以 保 罗 说 “ 我 死 了 就 有 益 处 ” (腓 1:21)。 这 并 不 是 说 基 督 现 在 没 有 与 信 徒 同 在， 其 实 基 督 一 直 都 借 着 圣 灵 的 工 作 与 信 徒 同 在 (参 “ 圣 灵 ” 一 文)， 只 是 如 今 信 徒 只 能 凭 信 与 主 同 在， 尚 不 能 凭 眼 面对 面 地 见 到 主 (来 11:1)。

5:10
基 督 台 前：有 关 在 末 后 的 审 判 中 信 徒 的 结 局 的 详 细 讨 论， 可 参 “ 信 徒 的 审 判 ” 一 文。

专题论文59：信徒的审判

林 后 5:10 “ 因 为 我 们 众 人 必 要 在 基 督 台 前 显 露 出 来， 叫 各 人 按 着 本 身 所 行 的， 或 善 或 恶 受 报。 ”
圣 经 教 导 我 们 说， 信 徒 有 一 天 将 要 到 “ 基 督 台 前 ” 交 帐。 我 们 应 当 牢 记 以 下 这 些 关 于 信 徒 之 审 判 的 事 实：
1. 所 有 的 信 徒 都 要 受 到 审 判， 无 一 例 外 (罗 14:12；林 前 3:12~15；林 后 5:10；参 传 12:14 注)。
2. 当 基 督 为 他 的 教 会 再 来 时， 就 开 始 审 判 (参 约 14:3 注; 帖 前 4:14~17)。
3. 基 督 是 审 判 的 主 (约 5:22；提 后 4:8)。
4. 圣 经 讲 到， 信 徒 的 审 判 是 极 其 严 肃 的 事， 因 为 他 们 有 可 能 在 审 判 中 “ 受 亏 损” (林 前 3:15；约 二 8 节)，或 当 “ 他 来 时 ”， 在 主 面 前 羞 愧 (约 一 2:28)， 甚 至 一 生 的 工 程 被 烧 毁 (林 前 3:13~15)； 但 在 信 徒 的 审 判 中， 神 不 会 定 罪。
5. 每 一 件 事 都 要 显 明。 “ 显 露 ” 这 个 词 (希 腊 文phaneroo， 林 后 5:10) 意 思 是 “公 开 地 显 示 ”。 神 会 察 验 并 公 开 地 显 现 以 下 几 个 方 面 的 真 实 情 况：
(1) 我 们 隐 秘 的 事 (可 4:22；罗 2:16)。
(2) 我 们 的 性 情 (罗 2:5~11)。
(3) 我 们 的 言 语 (太 12:36~37)。
(4) 我 们 的 善 行 (弗 6:8)。
(5) 我 们 的 态 度 (太 5:22)。
(6) 我 们 的 动 机 (林 前 4:5)。
(7) 我 们 爱 心 上 的 缺 乏 (西 3:18~4:1)。
(8) 我 们 的 工 作 和 事 奉 (林 前 3:13)。
6. 总 之， 信 徒 必 须 为 其 是 否 向 神 忠 心 (太 25:21, 23；林前 4:2~5)， 以 及 是 否 照 着 神 赐 给 他 的 恩 典、 机 会 和 悟 性 行 事 为 人 (路 12:48；约 5:24；罗 8:1) 来 向 神 交 帐。
7. 借 着 悔 改， 信 徒 的 坏 行 为 得 着 赦 免 以 致 免 去 永 远 的 刑 罚 (罗 8:1)。 但 是， 他 们 所 行 的 都 要 被 记 录 下 来， 在 审 判 时 受 到 报 应： “ 那 行 不 义 的， 必 受 不 义 的 报 应 ” (西 3:25；比 较 传 12:14；林 前 3:15； 林 后 5:10)。 神 会 记 念 信 徒 的 好 行 为 和 爱 心， 且 要 奖 赏 他 们 (来 6:10)。 “ 各 人 所 行 的 善 事……都 必 按 所 行 的，得 主 的 赏 赐 ” (弗 6:8)。
8. 信 徒 审 判 的 具 体 结 果 是 多 种 多 样 的， 这 关 系 到 他 们 能 否 得 到 喜 乐 (约 一 2:28)、 神 的 赞 赏 (太 25:21)、 责 任 和 权 柄 (太 25:14~30)、 职 位 (太 5:19； 19:30)、 奖 赏 (林 前 3:12~14；腓 3:14；提 后 4:8) 以 及 冠 冕 (罗 2:10; 比 较 彼 前 1:7)。
9. 随 着 信 徒 的 审 判 的 临 近， 信 徒 应 当 更 加 敬 畏 主 (林后 5:11; 腓 2:12；彼前1:17)， 心 存 清 洁 和 节 制， 警 醒 祷 告 (彼 前 4:5, 7)， 活 出 圣 洁 和 敬 虔 的 生 活 (彼后 3:11)， 并 且 向 众 人 存 怜 悯、 恩 慈 的 心 (太 5:7；比 较 提 后 1:16~18)， 以 至 样 样 都 完 全。

5:17
他 就 是 新 造 的 人：借 着 神 创 造 命 令 之 大 工 (4:6)，那 些 凭 信 心 接 受 耶 稣 基 督 的 人 就 成 为 新 造 的 人， 属 于 圣 灵 掌 权 的 神 之 全 新 国 度 (罗 8:14；加 5:25；弗 2:10)。 信 徒 是 照 着 神 的 样 式 (4:16； 林 前 15:49；弗 4:24；西 3:10) 被 重 新 更 新 的 人 (加 6:15；弗 2:10, 15；4:24； 西 3:10)， 能 够 以 更 新 的 知 识 (西 3:10) 和 更 新 的 心 意 (罗 12:2) 分 享 神 的 荣 耀 (3:18)， 活 出 圣 洁 的 生 活 (弗 4:24)。

5:18
使 我 们 与 他 和 好： “ 和 好 ” (希 腊 文 katallage) 是 基 督 救 赎 大 工 的 一 个 方 面——使 罪 人 与 神 重 新 恢 复 相 交 关 系。
1. 人 类 的 犯 罪 和 悖 逆 致 使 他 们 与 神 隔 绝， 心 里 与 神 为 敌 (弗 2:3； 西 1:21)， 神 的 忿 怒 和 审 判 也 因 此 临 到 那 悖 逆 之 子 (罗 1:18, 24~ 32； 林 前 15:25~ 26； 弗 5:6)。
2. 借 着 基 督 的 代 赎 之 死， 神 撤 去 了 神 人 之 间 罪 的 阻 隔， 为 罪 人 开 辟 了 一 条 归 向 他 的 通 路 (19 节； 罗 3:25； 5:10； 弗 2:15~16)。
3. 任 何 真 心 悔 改 归 信 耶 稣 的 人 都 能 与 神 和 好 (太 3:2；罗 3:22)。
4. 神 已 经 把 这 种 劝 人 与 他 和 好 的 职 分 赐 给 教 会， 期 望 教 会 能 够 带 领 万 人 悔 改 归 向 真 神 (20 节；参 罗 3:25 注)。

5:21
神 使 那 无 罪 的， 替 我 们 成 为 罪：圣 经 从 未 宣 称 基 督 曾 经 真 正 成 为 “ 罪 人 ”， 他 一 直 是 毫 无 瑕 疵 的 神 羔 羊。 基 督 诚 然 背 负 了 世 人 的 罪 (参 “ 赎 罪 日 ” 一 文)。 当 他 在 十 字 架 上 把 自 己 献 为 赎 罪 祭 时 (赛 53:10)， 神 也 确 实 让 他 替 世 人 承 受 了 神 公 义 的 审 判 和 责 罚。 主 耶 稣 为 世 人 的 罪 受 了 刑 罚， 如 此 神 才 能 公 正 地 赦 免 罪 人， 以 显 明 他 的 义 (参 赛 53:5 注；罗 3:24~25 注)。
5:21 好 叫 我 们 在 他 里 面 成 为 神 的 义：
1. 这 里 的 义 不 是 指 律 法 上 的 义， 而 是 指 成 为 新 造 之 人 的 神 儿 女 在 经 历 上 成 义， 即 他 们 因 信 基 督 而 流 露 出 义 的 性 情 和 道 德 生 活 (腓 3:9； 参 罗 3:21 注； 4:22 注)。 整 个 上 下 文 ( 14~21 节 ) 都 在 论 述 一 些 实 践 性 问 题——信 徒 被 “ 基 督 的 爱 ” 激 励 (14 节)、 为 基 督 而 活 (15 节)、 成 为 “ 新 造 的 人 ” (17 节)， 以 及 信 徒 作 为 神 和 他 的 义 的 全 权 代 表， 成 就 劝 世 人 与 他 和 好 的 职 份 (18~20 节； 参 林 前 1:30, 有 关 耶 稣 基 督 成 为 我 们 的 义 的 注 释)。
2. 信 徒 通 过 持 定 基 督 在 这 世 上 显 明 和 经 历 神 的 义。 只 有 在 生 活 中 不 断 与 基 督 联 合， 亲 密 相 交， 信 徒 才 能 成 为 神 的 义 (参 约 15:4~5；加 2:20 注；约 一 1:9)。


第6章

6:1 | 我们与神同工的，也劝你们，不可徒受他的恩典。
6:2 | 因为他说，在悦纳的时候，我应允了你。在拯救的日子，我搭救了你。看哪，现在正是悦纳的时候，现在正是拯救的日子。
6:3 | 我们凡事都不叫人有妨碍，免得这职分被人毁谤。
6:4 | 反倒在各样的事上，表明自己是神的用人，就如在许多的忍耐，患难，穷乏，困苦，
6:5 | 鞭打，监禁，扰乱，勤劳，儆醒，不食，
6:6 | 廉洁，知识，恒忍，恩慈，圣灵的感化，无伪的爱心，
6:7 | 真实的道理，神的大能。仁义的兵器在左在右。
6:8 | 荣耀羞辱，恶名美名。似乎是诱惑人的，却是诚实的。
6:9 | 似乎不为人所知，却是人所共知的。似乎要死却是活着的。似乎受责罚，却是不至丧命的。
6:10 | 似乎忧愁，却是常常快乐的。似乎贫穷，却是叫许多人富足的。似乎一无所有，却是样样都有的。
6:11 | 哥林多人哪，我们向你们，口是张开的，心是宽宏的。
6:12 | 你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。
6:13 | 你们也要照样用宽宏的心报答我。我这话正像对自己的孩子说的。
6:14 | 你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？
6:15 | 基督和彼列（彼列就是撒但的别名）有什么相和呢？信主的和不信主的有什么相干呢？
6:16 | 神的殿和偶像有什么相同呢？因为我们是永生神的殿。就如神曾说，我要在他们中间居住，在他们中间来往。我要作他们的神，他们要作我的子民。
6:17 | 又说，你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。
6:18 | 我要作你们的父，你们要作我的儿女。这是全能的主说的。
6: 注解：
6:1
不 可 徒 受 他 的 恩 典： 保 罗 毫 无 疑 问 地 相 信， 信 徒 可 能 会 在 领 受 神 的 恩 典 和 经 历 救 恩 (2 节) 以 后， 由 于 灵 里 的 冷 淡 疏 忽 或 故 意 犯 罪 而 抛 弃 信 仰 和 重 生 的 生 命， 灵 魂 又 复 失 丧。 任 何 人 都 应 当 迫 切 寻 求 与 神 和 好 并 且 领 受 神 的 恩 典 (5:20)， 而 那 些 确 实 领 受 了 神 恩 典 的 人 也 必 须 不 断 地 持 定 神，免 得 徒 受 他 的 恩 典 (比 较 14~18 节)。

6:4
患 难……困 苦：参 11:23 有 关 保 罗 受 苦 的 注 释。

6:10
贫 穷： 一 个 真 正 献 身 的 基 督 徒 仍 会 有 经 济 上 穷 乏 困 顿 的 经 历， 这 一 点 与 福 音 真 理 并 不 相 悖。 保 罗 承 认 他 拥 有 极 少 的 世 物， 但 是 这 样 一 位 神 的 仆 人 却 使 许 多 人 在 灵 里 富 足 (比 较 8:9； 徒 3:1 及 之 后 的 经 文；弗 3:8)。

6:14
你 们 和 不 信 的 原 不 相 配：在 神 的 眼 中， 人 最 终 可 分 成 两 类： 即 相 信 基 督 的 和 不 信 的 (14~ 16 节； 参 “ 三 种 人 ” 一 文)。 信 主 的 人 不 应 当 主 动 与 不 信 主 的 人 结 成 伙 伴 关 系 或 交往 过 密， 因 为 这 种 交 往 会 败 坏 信 徒 与 基 督 的 相 交。 具 体 而 言， 信 徒 经 商、 联 谊、 约 会、 婚 嫁 和 交 知 心 朋 友 都 在 这 条 属 灵 原 则 的 制 约 之 内。 信 徒 只 能 为 着 必 要 的 社 会 和 经 济 生 活 的 需 要 以 及 向 非 信 徒 显 明 神 的 救 恩 之 道 的 缘 故 与 不 信 之 人 交 往 (参 “信 徒 的 属 灵 分 别” 一 文)。

6:16
神 的 殿 和 偶 像：保 罗 义 正 词 严 地 申 明， 重 生 信 徒 是 神 的 殿 和 圣 灵 的 居 所 (约 14:23； 林 前 6:19； 参 “ 圣 殿 ” 一 文)， 绝 不 能 容 许 鬼 魔 居 住 在 其 中。
1. 不 论 在 旧 约 还 是 新 约 圣 经 中， 偶 像 都 指 代 鬼 魔 (申 32:17； 林 前 10:20~21, 参 “ 拜 偶 像 的 实 质” 一 文)。 旧 约 中 最 亵 渎 神 的 恶 行 就 是 在 神 的 殿 中 设 立 偶 像 (王 下 21:7, 11~ 14)。 信 徒 也 绝 不 能 给 魔 鬼 留 下 任 何 破 口， 使 它 们 可 以 进 到 信 徒 的 身 体 里 面， 因 为 这 身 体 是 圣 灵 的 居 所， 丝 毫 不 容 玷 污 (比 较 15 节， “ 彼 列 ” 就 指 撒 但； 参 路 10:19 注；提 后 2:25~26；约 一 4:4；5:18)。
2. 尽 管 邪 灵 不 能 与 圣 灵 一 同 住 在 真 信 徒 里 面， 但 在 某 些 情 况 下， 邪 灵 仍 可 能 住 在 正 积 极 准 备 归 信 基 督 却 尚 未 重 生 的 人 里 面 (参 “ 重 生” 一 文)。 有 些 人 真 诚 期 望 跟 随 基 督， 但 是 却 受 到 一 些 特 别 的 罪 的 捆 绑， 信 徒 就 需 要 在 他 们 归 信 基 督 之 时 帮 助 他 们 赶 鬼。 只 有 当 鬼 魔 的 权 势 或 撒 但 坚 固 的 营 垒 被 攻 破 以 后 (参 “胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)， 人 才 能 经 历 完 全 的 救 恩， 成 为 “ 永 生 神 的 殿 ” (比 较 太 12:28~ 29)。

6:17
与 他 们 分 别：参 “ 信 徒 的 属 灵 分 别 ” 一 文。

专题论文60：信徒的属灵分别

林 后 6:17~18 “ 又 说：‘ 你 们 务 要 从 他 们 中 间 出 来， 与 他 们 分 别； 不 要 沾 不 洁 净 的 物， 我 就 收 纳 你 们。 我 要 作 你 们 的 父； 你 们 要 作 我 的 儿 女。’ 这 是 全 能 的 主 说 的。 ”
与 邪 恶 分 别 的 观 念 是 神 与 他 的 子 民 建 立 关 系 的 基 础。根 据 圣 经， 分 别 有 消 极 和 积 极 两 类： 一 是 在 道 德 上 和 灵 性 上， 把 自 己 从 罪 和 任 何 与 耶 稣、 公 义 及 神 的 道 相 违 背 的 事 情 中 分 别 出 来； 二 是 通 过 奉 献、 敬 拜 和 事 奉 来 亲 近 神， 与 神 有 密 切 的 相 交。 这 两 层 意 义上 的 分 别 会 产 生 这 样 一 种 关 系： 神 是 我 们 的 天 父， 与 我 们 同 在， 作 我 们 的 神， 我 们 也 真 是 他 的 儿 女 (林 后 6:16~18)。
1. 在 旧 约 圣 经 中，分 别 为 圣 是 对 神 子 民 的 一 贯 要 求 (参 出 23:24注; 利 11:44注；申 7:3注； 拉 9:2注; 参 “ 灭 绝 迦 南 外 邦 异 族 ” 一 文)。 神 期 望 他 们 圣 洁 且 与 众 不 同， 从 其 他 各 民 中 分 别 出 来， 单 单 属 于 神 自 己。 神 刑 罚 他 子 民， 使 他 们 被 掳 到 亚 述 和 巴 比 伦 的 主 要 原 因 之 一， 就 是 因 为 他 们 总 想 迎 合 邻 近 民 族 的 偶 像 崇 拜 和 邪 恶 的 生 活 方 式 (参 王 下 17:7~8注；24:3注；代 下 36:14注；耶 2:5, 13注；结 23:2注；何 7:8注)。
2. 在 新 约 圣 经 中， 神 给 信 徒 以 下 几 条 命 令：
(1) 从 这 腐 败 的 世 界 和 不 虔 不 义 的 妥 协 当 中 分 别 出 来 (约 17:15~16；提 后 3:1~5；雅 1:27；4:4；参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。
(2) 从 教 会 里 犯 罪 而 拒 不 悔 改 的 人 当 中 分 别 出 来 (太 18:15~17；林 前 5:9~11；帖 后 3:6~15)。
(3) 从 教 导 错 误 神 学 理 论 和 否 认 圣 经 真 理 的 假 师 傅、 假 教 会 和 邪 教 中 分 别 出 来 (参 太 7:15注；罗 16:17；加 1:9 注；多 3:9~11； 彼 后 2:17~22；约 一 4:1；约 二10~11节；犹 12~13节)。
3. 我 们 对 分 别 为 圣 应 当 有 这 样 的 态 度：
(1) 恨 恶 罪、 不 义 和 腐 败 的 世 界 (罗 12:9；来 1:9；约一 2:15)。
(2) 反 对 错 误 的 教 义 (加 1:9)。
(3) 真 诚 地 爱 那 些 我 们 必 须 与 之 分 别 的 人 (约 3:16；林 前 5:5；加 6:1；比 较 罗 9:1~3；林 后 2:1~8；11:28~29；犹22 节 )。
(4) 敬 畏 神 并 得 以 成 圣 (林 后 7:1)。
4. 分 别 的 目 的 有 以 下 几 点：
(1) 持 守 救 恩 (提 前 4:16; 启 2:14~17)、 信 心 (提 前 1:19；6:10, 20~21) 和 圣 洁 (约 17:14~21；林 后 7:1)。
(2) 完 全 为 神 我 们 的 主、 我 们 的 父 而 活 (太 22:37；林 后 6:16~18)。
(3) 使 这 个 不 信 的 世 界 确 信 福 音 的 真 理 和 福 分 (约 17:21; 腓 2:15)。
5. 若 我 们 能 完 全 分 别 自 己， 神 就 把 他 的 保 护、 祝 福 和 慈 父 的 关 怀 赏 赐 给 我 们。 他 应 许 要 作 我 们 无 微 不 至 的 好 父 亲， 就 必 会 作 我 们 的 策 士 和 引 路 人， 把 我 们 当 作 儿 女 来 爱 护 和 珍 惜 (林 后 6:16~18)。
6. 信 徒 若 拒 绝 从 邪 恶 中 分 别 出 来， 将 不 可 避 免 地 失 去 神 的 亲 密 同 在 (林 后 6:16)， 失 去 天 父 的 接 纳 (6:17) 和 我 们 作 为 儿 女 的 权 利 (6:18;比较 罗 8:15~16)。


第7章

7:1 | 亲爱的弟兄阿，我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。
7:2 | 你们要心地宽大收纳我们。我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。
7:3 | 我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。
7:4 | 我大大地放胆向你们说话。我因你们多多夸口，满得安慰。我们在一切患难中分外的快乐。
7:5 | 我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。
7:6 | 但那安慰丧气之人的神，借着提多来安慰了我们。
7:7 | 不但借着他来，也借着他从你们所得的安慰，安慰了我们。因他把你们的想念，哀恸，和向我的热心，都告诉了我，叫我更加欢喜。
7:8 | 我先前写信叫你们忧愁。我后来虽然懊悔，如今却不懊悔。因我知道那信叫你们忧愁，不过是暂时的。
7:9 | 如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着神的意思忧愁，凡事就不至于因我们受亏损了。
7:10 | 因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救。但世俗的忧愁，是叫人死。
7:11 | 你看，你们依着神的意思忧愁，从此就生出何等的殷勤，自诉，自恨，恐惧，想念，热心，责罚（或作自责），在这一切事上你们都表明自己是洁净的。
7:12 | 我虽然从前写信给你们却不是为那亏负人的，也不是为那受人亏负的，乃要在神面前，把你们顾念我们的热心，表明出来。
7:13 | 故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。
7:14 | 我若对提多夸奖了你们什么，也觉得没有惭愧。因我对提多夸奖你们的话，成了真的。正如我对你们所说的话，也都是真的。
7:15 | 并且提多想起你们众人的顺服，是怎样恐惧战兢地接待他，他爱你们的心肠就越发热了。
7:16 | 我如今欢喜，能在凡事上为你们放心。
7: 注解：
7:1
我 们 既 有 这 等 应 许：保 罗 清 楚 无 误 地 指 出， 人 如 果 不 活 出 分 别 为 圣 的 圣 洁 生 活 就 不 能 得 到 神 在 6:16~18 中 诸 多 恩 惠 的 应 许 (参 “ 信 徒 的 属 灵 分 别 ” 一 文)。 这 也 是 有 些 信 徒 失 去 内 心 喜 乐 (约 15:11) 和 神 的 保 守 (约 17:12, 14~15)， 祷 告 不 蒙 垂 听 (约 15:7, 16)， 没 有 父 神 慈 爱 同 在 (约 14:21, 23) 的 原 因。 向 世 界 妥 协 的 信 徒 必 定 会 失 去 神 的 同 在 和 应 许。
7:1 就 当 洁 净 自 己： 信 徒 应 当 断 然 弃 绝 任 何 不 虔 不 义 的 暧 昧 妥 协 行 为， 坚 持 不 懈 地 抵 挡 自 己 肉 体 的 私 欲， 治 死 身 体 的 一 切 恶 行， 对 罪 深 恶 痛 绝， 远 离 恶 事 (9~ 11 节； 罗 8:12~ 13； 加 5:16)。

7:5
遭 患 难……惧 怕： 从 保 罗 的 内 心 独 白 和 亲 身 经 历 中， 我 们 都 可 以 再 次 看 到， 真 诚 献 身 基 督 的 重 生 信 徒 仍 可 能 有 外 在 争 战 和 内 在 惧 怕 的 痛 苦 经 历。

7:6
安 慰 丧 气 之 人：神 既 是 一 位 发 慈 悲 并 赐 安 慰 的 神 (1:3)， 他 就 自 然 会 极 力 安 慰 那 些 沮 丧 气 馁 的 人。 事 实 上， 当 信 徒 面 临 的 痛 苦 和 争 战 越 大 时， 基 督 在 他 们 生 命 中 所 赐 下 的 安 慰 也 就 越 多， 他 也 越 发 与 信 徒 亲 密 同 在。 值 得 注 意 的 是， 神 在 这 里 借 着 提 多 安 慰 了 保 罗。 圣 灵 有 时 也 会 带 领 信 徒 去 安 慰 别 人， 对 此 信 徒 应 当 时 常 保 持 敏 锐 的 属 灵 觉 察 能 力。

7:10
依 着 神 的 意 思 忧 愁……世 俗 的 忧 愁：这 里 保 罗 区 分 了 两 种 不 同 的 忧 愁：
1. 人 对 罪 产 生 的 真 切 忧 愁 能 够 使 人 悔 改， 心 意 变 化， 从 而 转 离 罪 归 向 神。 这 种 类 型 的 忧 愁 使 人 得 救。 保 罗 认 定 转 离 罪 和 信 靠 基 督 是 每 个 人 承 受 救 恩 的 前 提 条 件 (参 太 3:2 注)。
2. 相 反， 那 种 仅 仅 为 罪 产 生 的 后 果 感 到 内 疚 却 丝 毫 不 悔 改 转 离 罪 的 忧 愁， 只 会 使 人 招 致 永 远 的 死 亡 和 审 判 (太 13:42, 50；25:30；罗 6:23)。


第8章

8:1 | 弟兄们，我把神赐给马其顿众教会的恩告诉你们。
8:2 | 就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。
8:3 | 我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助。
8:4 | 再三地求我们，准他们在这供给圣徒的恩情上有分。
8:5 | 并且他们所作的，不但照我们所想望的，更照神的旨意，先把自己献给主，又归附了我们。
8:6 | 因此我劝提多，既然在你们中间开办这慈惠的事，就当办成了。
8:7 | 你们既然在信心，口才，知识，热心，和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上，也格外显出满足来。
8:8 | 我说这话，不是吩咐你们，乃是借着别人的热心，试验你们爱心的实在。
8:9 | 你们知道我们主耶稣基督的恩典。他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。
8:10 | 我在这事上把我的意见告诉你们，是与你们有益。因为你们下手办这事，而且起此心意，已经有一年了。
8:11 | 如今就当办成这事。既有愿作的心，也当照你们所有的去办成。
8:12 | 因为人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。
8:13 | 我原不是要别人轻省，你们受累，
8:14 | 乃要均平。就是要你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了。
8:15 | 如经上所记，多收的也没有余，少收的也没有缺。
8:16 | 多谢神，感动提多的心，叫他待你们殷勤，像我一样。
8:17 | 他固然是听了我的劝。但自己更是热心，情愿往你们那里去。
8:18 | 我们还打发一位兄弟和他同去。这人在福音上得了众教会的称赞。
8:19 | 不但这样，他也被众教会挑选，和我们同行，把所托与我们的这捐赀送到了，可以荣耀主，又表明我们乐意的心。
8:20 | 这就免得有人因我们收的捐银很多，就挑我们的不是。
8:21 | 我们留心行光明的事，不但在主面前，就在人面前，也是这样。
8:22 | 我们又打发一位兄弟同去。这人的热心，我们在许多事上，屡次试验过，现在他因为深信你们，就更加热心了。
8:23 | 论到提多，他是我的同伴，一同为你们劳碌的。论到那两位兄弟，他们是众教会的使者，是基督的荣耀。
8:24 | 所以你们务要在众教会面前，显明你们爱心的凭据，并我所夸奖你们的凭据。
8: 注解：
8:1
8:1~ 9:15 马 其 顿 众 教 会：这 两 章 经 文 是 有 关 捐 助 耶 路 撒 冷 教 会 贫 穷 信 徒 的 教 训。 保 罗 的 这 些 教 训 堪 称 新 约 圣 经 中 有 关 捐 输 施 舍 问 题 最 详 尽 的 论 述， 其 中 包 含 的 原 则 对 于 任 何 时 代 的 信 徒 和 教 会 都 颇 具 指 导 意 义 (参 下 一 条 注 释)。

8:2
乐 捐 的 厚 恩： 这 两 章 经 文 揭 示 了 基 督 徒 奉 献 金 钱 的 重 要 原 则 以 及 神 对 此 所 作 的 应 许：
1. 信 徒 的 一 切 都 属 于 神； 手 中 所 有 的 一 切 也 都 是 主 托 付 给 他 们 的 (5 节)。
2. 信 徒 必 须 从 内 心 认 定 自 己 事 奉 的 对 象 是 神， 而 不 是 金 钱 (5 节； 太 6:24)。
3. 奉 献 金 钱 的 目 的 是 为 了 供 应 别 人 的 缺 乏 (14 节； 9:12；箴 19:17；加 2:10； 参 “ 看 顾 穷 乏 人” 一 文)， 推 进 神 的 国 度 (林 前 9:14； 腓 4:15~18)， 积 攒 财 宝 在 天 上 (太 6:20；路 6:32~35) 以 及 学 习 敬 畏 神 (申 14:22~23)。
4. 信 徒 应 当 照 着 自 己 的 收 入 奉 献 (3, 12 节；林 前 16:2)。
5. 奉 献 是 爱 心 的 凭 据 (24 节)， 信 徒 应 当 甘 心 乐 意 (3 节)， 毫 不 勉 强 地 (9:7) 奉 献。
6. 信 徒 不 仅 要 把 金 钱 奉 献 给 神， 也 当 把 信 心、 时 间 和 事 奉 摆 到 神 的 祭 坛 上， 如 此 就 要 收 获 更 大 的 信 心 和 祝 福 (5 节； 9:6, 10~ 12)。
7. 神 充 充 足 足 地 供 应 信 徒 的 目 的 是 要 他 们 多 行 各 样 善 事 (9:8； 弗 4:28)。
8. 奉 献 能 够 坚 固 信 徒 专 心 事 奉 神 的 心 志 (太 6:21)， 也 能 够 使 神 在 经 济 上 更 多 地 施 恩 (路 6:38)。 关 于 这 方 面 的 更 多 讨 论， 可 参 “ 奉 献 ” 一 文。

8:9
成 了 贫 穷：舍 己 奉 献 是 基 督 身 上 所 表 现 出 来 的 一 种 根 本 的 属 性 和 性 情。 他 为 世 人 成 了 贫 穷， 以 便 使 他 们 如 今 能 够 支 取 他 永 恒 的 富 足。 神 期 盼 信 徒 也 能 持 这 种 心 态， 以 此 证 明 他 在 他 们 身 上 满 有 恩 惠。 耶 稣 基 督 担 当 了 世 人 的 罪， 但 信 徒 却 从 他 那 里 领 受 了 永 恒 荣 耀 的 丰 富——救 恩、 天 国 和 各 样 的 恩 赐 以 及 为 基 督 受 羞 辱 的 福 分 (路 12:15；弗 1:3；腓 4:11~13, 18~19； 来 11:26； 启 3:17)。


第9章

9:1 | 论到供给圣徒的事，我不必写信给你们。
9:2 | 因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人预备好了，已经有一年了。并且你们的热心激动了许多人。
9:3 | 但我打发那几位弟兄去，要叫你们照我的话预备妥当。免得我们在这事上夸奖你们的话落了空。
9:4 | 万一有马其顿人与我同去，见你们没有预备，就叫我们所确信的，反成了羞愧。你们羞愧，更不用说了。
9:5 | 因此我想不得不求那几位弟兄，先到你们那里去，把从前所应许的捐赀，预备妥当，就显出你们所捐的，是出于乐意，不是出于勉强。
9:6 | 少种的少收，多种的多收。这话是真的。
9:7 | 各人要随本心所酌定的。不要作难，不要勉强，因为捐得乐意的人，是神所喜爱的。
9:8 | 神能将各样的恩惠，多多地加给你们。使你们凡事常常充足，能多行各样善事。
9:9 | 如经上所记，他施舍钱财，周济贫穷。他的仁义存到永远。
9:10 | 那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。
9:11 | 叫你们凡事富足，可以多多施舍，就借着我们使感谢归于神。
9:12 | 因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢神。
9:13 | 他们从这供给的事上得了凭据，知道你们承认基督顺服他的福音，多多地捐钱给他们和众人，便将荣耀归与神。
9:14 | 他们也因神极大的恩赐，显在你们心里，就切切地想念你们，为你们祈祷。
9:15 | 感谢神，因他有说不尽的恩赐。
9: 注解： | 9:6 少 收：有 的 信 徒 慷 慨 大 方 地 奉 献， 有 的 信 徒 却 是 吝 啬 地 奉 献。 神 将 依 据 各 人 奉 献 的 情 况 回 报 各 人 (参 太 7:1~ 2)。 对 于 保 罗 而 言， 奉 献 不 是 一 种 损 失， 而 是 一 种 积 存 的 方 式， 甘 心 奉 献 的 人 能 够 多 多 获 益 (参 8:2 注；9:11 注)。 保 罗 不 单 单 从 量 的 角 度 看 待 奉 献， 也 从 质 的 角 度 来 看 待， 他 更 加 关 注 的 是 奉 献 的 意 愿 和 动 机。 那 个 穷 寡 妇 虽 然 只 投 了 两 个 小 钱， 但 神 却 把 她 所 投 的 看 得 比 众 人 都 多， 因 为 她 把 自 己 所 有 的 都 投上 了， 并 且 毫 无 保 留 地 完 全 献 身 于 神 (参 路 21:1~4 注；比 较 箴 11:24~25；19:17；太 10:41~42；路 6:38)。 9:8 恩 惠 多 多 地 加 给 你 们：所 有 尽 其 所 能 捐 助 他 人 的 信 徒 都 将 发 现， 神 能 够 丰 丰 富 富 地 供 应 他 们 的 需 要， 甚 至 远 超 他 们 所 需， 使 他 们 能 够 多 行 各 样 的 善 事 (比 较 弗 4:28)。 9:11 叫 你 们 凡 事 富 足：信 徒 必 须 首 先 对 他 人 有 充 足 的 爱 心 和 怜 悯， 如 此 才 可 能 做 出 乐 善 好 施 的 善 行。 当 信 徒 甘 心 奉 献 自 己 和 自 己 的 财 物 时： 1. 贫 穷 的 弟 兄 姊 妹 能 够 得 到 帮 补。 2. 神 可 以 得 着 赞 美 和 称 谢 (12 节)。 3. 接 受 帮 助 的 人 同 时 也 能 生 发 相 应 的 爱 心 (14 节)


第10章

10:1 | 我保罗就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自借着基督的温柔和平，劝你们。
10:2 | 有人以为我是凭着血气行事，我也以为必须用勇敢待这等人，求你们不要叫我在你们那里的时候，有这样的勇敢。
10:3 | 因为我们虽然在血气中行事，却不凭着血气争战。
10:4 | 我们争战的兵器，本不是属血气的，乃是在神面前有能力可以攻破坚固的营垒，
10:5 | 将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。
10:6 | 并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。
10:7 | 你们是看眼前的吗？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。
10:8 | 主赐给我们权柄是要造就你们，并不是要败坏你们。我就是为这权柄稍微夸口，也不至于惭愧。
10:9 | 我说这话免得你们以为我写信是要威吓你们。
10:10 | 因为有人说，他的信，又沉重，又利害。及至见面，却是气貌不扬，言语粗俗的。
10:11 | 这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。
10:12 | 因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。
10:13 | 我们不愿意分外夸口，只要照神所量给我们的界限，构到你们那里。
10:14 | 我们并非过了自己的界限，好像构不到你们那里。因为我们早到你们那里，传了基督的福音。
10:15 | 我们不仗着别人所劳碌的，分外夸口。但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，
10:16 | 得以将福音传到你们以外的地方，并不是在别人界限之内，借着他现成的事夸口。
10:17 | 但夸口的当指着主夸口。
10:18 | 因为蒙悦纳的，不是自己称许的，乃是主所称许的。
10: 注解：
10:1
我 保 罗……劝 你 们：哥 林 多 教 会 的 绝 大 多 数 信 徒 都 承 认 保 罗 的 独 特 权 柄， 听 从 他 的 教 训 并 且 顺 服 他 的 使 徒 职 份 (7:8~ 16)。 但 是， 却 有 少 数 人 在 假 传 道 人 的 带 领 下 败 坏 福 音 真 理， 大 行 撒 但 之 道 (11:13)。 他 们 不 断 抵 挡 保 罗， 对 他 恣 意 诬 蔑 毁 谤。 在 10~13 章 中 保 罗 特 别 论 述 了 假 信 徒 的 问 题。

10:4
我 们 争 战 的 兵 器：信 徒 是 与 空 中 属 灵 气 的 恶 魔 争 战 (弗 6:12)。 人 的 才 干、 谋 略、 财 富、口 才、 宣 传、 天 赋、 组 织 能 力 以 及 个 人 的 优 秀 性 格 等 属 世 兵 器 都 不 足 以 攻 破 撒 但 坚 固 的 营 垒。 惟 有 神 所 赐 的 兵 器 才 能 够 摧 毁 撒 但 的 营 垒、 邪 恶 的 势 力 和 混 乱 主 道 的 虚 假 教 导。
1. 这 些 兵 器 都 是 从 神 而 来 的， 因 此 大 有 能 力。 保 罗 在 其 它 书 信 中 列 举 了 信 徒 争 战 的 一 些 兵 器： 献 身 真 理、 公 义 生 活、 传 讲 福 音、 大 有 信 心、 满 有 仁 爱、 持 守 得 救 的 盼 望、 依 靠 神 的 道 和 恒 切 祷 告 等 等 (弗 6:11~19；帖 前 5:8)。 教 会 只 要 利 用 这 些 大 能 兵 器 与 仇 敌 争 战， 就 必 能 得 胜； 并 且 神 的 同 在 和 神 的 国 度 也 要 满 带 能 力 地 彰 显 出 来， 神 将 伸 出 他 大 能 的 膀 臂 拯 救 罪 人、 赶 逐 污 鬼、 洁 净 信 徒、 用 圣 灵 施 洗 和 医 治 病 人 (参 “ 神 迹 ” 一 文)。
2. 现 今 的 教 会 常 常 受 到 撒 但 的 蛊 惑， 期 望 用 属 世 的 兵 器 来 对 付 世 界 的 各 种 挑 战， 因 而 热 衷 于 利 用 人 文 智 慧、 哲 学、 心 理 学 和 娱 乐 活 动 等 手 段 吸 引 人 归 主。 这 些 属 世 兵 器 真 可 谓 喧 宾 夺 主， 更 为 可 悲 的 是 教 会 以 此 取 代 了 恒 切 的 祷 告、 坚 守 神 的 道 和 依 靠 圣 灵 的 能 力 宣 讲 福 音 的 基 本 圣 经 原 则。 属 世 的 兵 器 根 本 不 能 攻 破 撒 但 的 营 垒， 救 拔 人 们 脱 离 撒 但 的 权 势， 除 灭 蔓 延 当 今 世 界 的 邪 情 私 欲， 更 不 可 能 给 教 会 带 来 圣 灵 的 复 兴。 教 会 如 果 利 用 属 世 的 兵 器 争 战， 就 不 仅 不 能 推 动 神 的 事 工， 反 而 会 加 快 教 会 世 俗 化 的 进 程， 从 而 失 去 满 有 信 心、 公 义 和 圣 灵 能 力 的 属 灵 兵 器。 最 终， 教 会 就 会 被 黑 暗 势 力 所 笼 罩， 教 会 成 员 也 完 全 被 世 俗 的 力 量 所 吞 噬。

10:5
又 将 人 所 有 的 心 意 夺 回：基 督 徒 还 必 须 把 自 己 所 有 的 心 思 意 念 夺 回， 使 之 完 全 融 入 到 基 督 的 旨 意 中， 这 也 是 属 灵 争 战 中 必 不 可 少 的 一 部 分。 否 则， 他 们 将 落 入 邪 恶 败 坏 和 属 灵 死 亡 的 悲 惨 境 地 (罗 6:16, 23；8:13)。 我 们 可 以 通 过 以 下 4 个 步 骤， 使 自 己 的 心 思 意 念 完 全 降 服 在 基 督 的 主 权 之 下：
1. 清 楚 地 认 识 到 神 无 所 不 知， 我 们 在 他 面 前 无 可 隐 藏 (诗 94:11； 139:2, 4, 23~ 24)。 我 们 应 当 向 神 陈 明 我 们 的 一 切 心 思 意 念 和 言 语 行 动， 神 将 依 据 这 些 东 西 审 判 和 报 应 我 们， 而 我 们 也 将 为 这 些 东 西 在 神 面 前 交 帐 (5:10；传 12:14；太 12:35~37；罗 14:12)。
2. 清 醒 地 认 识 到 我 们 的 心 思 意 念 本 身 就 是 一 个 充 满 争 战 的 战 场。 有 些 心 意 出 自 我 们 自 己， 有 些 心 意 是 出 自 仇 敌。 我 们 只 有 坚 决 地 与 自 己 的 罪 性 和 撒 但 的 势 力 展 开 殊 死 争 战， 才 能 真 正 把 自 己 所 有 的 心 意 夺 回 (弗 6:12~13；比 较 太 4:3~11)。 我 们 要 奉 主 耶 稣 基 督 的 名 坚 决 果 断 地 抵 挡 和 弃 绝 一 切 污 秽 或 有 害 的 心 意 (腓 4:8)， 把 主 的 应 许 牢 记 在 心， 就 必 定 能 够 靠 着 羔 羊 的 血、 所 见 证 的 道 以 及 恒 切 拒 绝 那 恶 者、 罪 和 试 探 的 坚 定 决 心 胜 过 仇 敌 (多 2:11~ 2；雅 4:7；启 12:11；比 较 太 4:3~11)。
3. 坚 决 以 基 督 和 天 上 的 事 为 念， 转 眼 不 顾 地 上 的 事 (腓 3:19； 西 3:2)， 让 赐 生 命 平 安 的 圣 灵 掌 管 我 们 的 心 思 意 念 (罗 8:6~ 7)。 我 们 应 当 把 神 的 话 语 存 记 在 心 (诗 1:1~3；19:7~14；119 篇)， 常 常 思 念 那 些 美 好 的、 可 贵 的 和 值 得 称 赞 的 事 情 (腓 4:8)。
4. 谨 慎 眼 睛 所 看 和 耳 朵 所 听 的 事 情， (1) 坚 决 弃 绝 眼 目 的 情 欲 (伯 31:1；约 一 2:16)； (2) 坚 决 不 把 一 些 毫 无 价 值 或 邪 恶 淫 荡 的 东 西 放 在 我 们 周 围， 包 括 任 何 能 够 挑 动 人 的 邪 情 私 欲 和 败 坏 人 的 书 报 杂 志、 图 片、 电 视 节 目 以 及 生 活 用 品 等 物 (诗 101:3； 赛 33:14~ 15；罗 13:14)。

10:12
用 自 己 度 量 自 己：依 据 现 今 世 代 的 标 准 或 周 围 其 他 信 徒 的 生 活 方 式 衡 量 自 己 的 做 法 是 对 神 旨 意 的 曲 解。 信 徒 当 照 着 基 督 和 新 约 使 徒 所 启 示 的 圣 经 标 准 来 衡 量 自 己。


第11章

11:1 | 但愿你们宽容我这一点愚妄。其实你们原是宽容我的。
11:2 | 我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。
11:3 | 我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。
11:4 | 假如有人来，另传一个耶稣，不是我们所传过的。或者你们另受一个灵，不是你们所受过的。或者另得一个福音，不是你们所得过的。你们容让他也就罢了。
11:5 | 但我想，我一点不在那些最大的使徒以下。
11:6 | 我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上，向你们众人显明出来的。
11:7 | 我因为白白传神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗？
11:8 | 我亏负了别的教会，向他们取了工价来，给你们效力。
11:9 | 我在你们那里缺乏的时候，并没有累着你们一个人。因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。
11:10 | 既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。
11:11 | 为什么呢？是因我不爱你们吗？这有神知道。
11:12 | 我现在所作的，后来还要作，为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。
11:13 | 那等人是假使徒，行事诡诈，装作基督使徒的模样。
11:14 | 这也不足为怪。因为连撒但也装作光明的天使。
11:15 | 所以他的差役，若装作仁义的差役，也不算希奇。他们的结局，必然照着他们的行为。
11:16 | 我再说，人不可把我看作愚妄的。纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。
11:17 | 我说的话，不是奉主命说的，乃是像愚妄人放胆自夸。
11:18 | 既有好些人凭着血气自夸，我也要自夸了。
11:19 | 你们既是精明人，就能甘心忍耐愚妄人。
11:20 | 假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或悔慢你们，或打你们的脸，你们都能忍耐他。
11:21 | 我说这话，是羞辱自己。好像我们从前是软弱的。然而人在何事上勇敢，（我说句愚妄话）我也勇敢。
11:22 | 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。
11:23 | 他们是基督的仆人吗？（我说句狂话）我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。
11:24 | 被犹太人鞭打五次，每次四十，减去一下。
11:25 | 被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。
11:26 | 又屡次行远路，遭江河的危险，盗贼的危险，同族的危险，外邦人的危险，城里的危险，旷野的危险，海中的危险，假弟兄的危险。
11:27 | 受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食。受寒冷，赤身露体。
11:28 | 除了这外面的事，还有为众教会挂心的事，天天压在我身上。
11:29 | 有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？
11:30 | 我若必须自夸，就夸那关乎我软弱的事便了。
11:31 | 那永远可称颂之主耶稣的父神，知道我不说谎。
11:32 | 在大马色亚哩达王手下的提督，把守大马色城要捉拿我。
11:33 | 我就从窗户中，在筐子里从城墙上被人缒下去，脱离了他的手。
11: 注解：
11:3
你 们 的 心 或 偏 于 邪：有 些 哥 林 多 信 徒 面 临 着 上 当 受 骗 和 接 受 错 谬 福 音 的 极 大 危 险 (4 节)。 他 们 因 为 听 从 “ 假 使 徒 ” 的 异 端 教 训 (13 节) 而 偏 离 了 起 初 全 心 委 身 基 督 的 正 道。 如 今 在 许 多 教 会 中 也 有 一 些 表 面 上 十 分 仁 义 的 传 道 人， 积 极 散 布 违 背 圣 经 真 理 的 异 端 假 道， 领 人 误 入 歧 途， 致 使 信 徒 的 灵 命 惨 遭 极 大 亏 损 (参 下 两 条 注 释； 太 23:13 注)。 信 徒 必 须 警 惕， 积 极 防 备 这 样 的 人 (参 “ 假 师 傅 ” 一 文 及 “ 监 督 及 其 责 任 ” 一 文)。

11:4
另 传 一 个 福 音：假 教 师 或 许 会 口 口 声 声 承 认 圣 经 启 示 的 真 确 性， 但 同 时 又 宣 称 自 己 拥 有 某 些 圣 经 以 外 的 启 示 或 知 识， 并 且 号 称 这 些 东 西 与 圣 经 一 样 具 有 相 同 的 权 威 地 位， 对 于 全 体 教 会 都 有 效。 这 些 虚 假 的 教 导 把 基 督 徒 的 纯 正 信 仰 与 其 它 宗 教 或 哲 学 思 想 调 和 混 杂， 产 生 以 下 一 些 错 谬：
1. 认 为 这 些 所 谓 的 新 启 示 与 使 徒 在 基 督 里 所 领 受 的 新 约 启 示 一 样 具 有 权 威 性。
2. 圣 经 的 重 要 性 逐 渐 被 削 弱， 基 督 的 元 首 地 位 也 被 所 谓 的 “ 圣 徒 ” 或 宗 教 运 动 或 教 会 的 创 始 人 取 而 代 之。
3. 假 教 师 宣 称 自 己 对 圣 经 中 的 隐 藏 奥 秘 有 一 些 深 邃 独 特 的 领 悟。

11:13
那 等 人 是 假 使 徒……装 作 基 督 使 徒 的 模 样： “ 说 谎 之 人 的 父 ” 撒 但 (3 节； 约 8:44) 利 用 恶 人 为 它 效 力， 把 他 们 装 扮 成 “ 假 使 徒 ” 和 “行 事 诡 诈 ” 的 人。
1. 圣 经 把 行 事 诡 诈、 虚 谎 欺 骗 的 教 会 领 袖 看 作 听 凭 撒 但 操 纵 的 差 役： (1) 他 们 表 面 上 能 够 为 神 行 大 事 (15 节； 启 13:2)； (2) 他 们 传 讲 诱 惑 人 的 虚 假 福 音 信 息 (4 节；参 提 前 4:1 注)； (3) 他 们 有 敬 虔 的 外 貌， 实 际 上 却 背 了 敬 虔 的 实 意， 轻 忽 圣 洁 和 公 义 的 能 力 (提 后 3:5)。
2. 这 些 人 “ 装 作 基 督 使 徒 的 模 样 ” 和 “ 仁 义 的 差 役 ” ( 15 节)。 他 们 的 一 举 一 动 都 酷 似 真 实 传 讲 基 督 的 人， 并 且 不 失 时 机 地 宣 讲 敬 虔 的 信 息 (提 后 3:5)。 他 们 可 以 对 人 极 富 爱 心， 关 怀 备 至， 也 可 以 准 确 传 讲 赦 罪、 平 安、 爱 和 许 多 其 他 有 益 的 信 息——但 实 际 上 却 依 然 生 活 在 撒 但 的 权 势 之 下。 他 们 常 常 用 人 的 理 性 讲 解 福 音， 却 不 依 照 圣 经 中 的 神 圣 启 示 诠 释 福 音 (比 较 加 1:6~ 7；彼 前 2:1~3)。 他 们 的 福 音 信 息 完全 偏 离 了 新 约 使 徒 的 教 导 (参 约 一 4:1 注)。
3. 任 何 信 徒 都 必 须 警 惕 防 备 那 些 使 人 误 入 歧 途 的 传 道 人 和 教 会 领 袖 (3~4 节； 太 7:15； 16:6)， 不 要 被 他 们 的 恩 赐、 口 才、 知 识、 神 迹 异 能、 表 面 成 就 或 动 听 的 信 息 所 迷 惑。
4. 信 徒 必 须 根 据 教 会 领 袖 对 耶 稣 基 督 舍 身 流 血 的 救 赎 大 工 ， 以 及 对 基 督 和 新 约 圣 经 启 示 的 福 音 信 息 所 持 的 心 态 和 忠 心 程 度 分 辨 他 们 (参 加 1:9 注； 参 “ 假 师 傅 ” 一 文)。

11:23
我……多 受 劳 苦：圣 灵 借 着 保 罗 的 自 述 向 我 们 显 明 了 一 个 完 全 忠 于 基 督 和 他 的 话 语， 并 且 积 极 献 身 基 督 救 赎 大 工 的 人 所 经 历 的 极 大 痛 苦 和 患 难 (参 “ 义 人 的 患 难 ” 一 文)。 保 罗 是 一 个 体 贴 神 心 意 和 以 基 督 的 心 为 心 的 人。 保 罗 与 基 督 同 受 苦 楚， 具 体 表 现 在 以 下 20 个 方 面：
1. 事 奉 神 时 经 历 “ 许 多 艰 难 ” (徒 14:22)。
2. 为 周 围 世 人 的 罪 极 其 焦 急 (徒 17:16)。
3. “ 多 多 地 流 泪 ” 事 奉 主 (2:4)。
4. 因 为 假 教 师 传 讲 违 背 使 徒 教 训 的 错 谬 福 音 而 使 教 会 遭 到 极 大 的 损 害， 所 以 保 罗 “ 三 年 之 久 昼 夜 不 住 地 流 泪 ” 劝 戒 会 众 (徒 20:31； 参 “监 督 及 其 责 任 ” 一 文)。
5. 因 与 挚 爱 的 信 徒 们 分 离 而 甚 感 忧 伤 (徒 20:17~38)， 以 后 又 因 他 们 忧 虑 他 的 安 危 而 心 碎 (徒 21:13)。
6. 为 他 的 “ 弟 兄 ”、 “ 骨 肉 之 亲 ” 以 色 列 人 弃 绝 基 督 的 福 音 而 “ 大 有 忧 愁， 心 里 时 常 伤 痛” (罗 9:2~ 3； 10:1)。
7. 在 事 奉 基 督 的 过 程 中 遭 遇 许 多 试 炼 和 患 难 (4:8~12；11:23~29；林 前 4:11~13)。
8. 因 为 教 会 放 纵 容 忍 罪 而 倍 感 忧 伤 (2:1~ 3；12:21；林 前 5:1~ 2； 6:8~ 10)。
9. 给 那 些 离 弃 基 督 和 纯 正 福 音 的 人 写 信 时，“ 心 里 难 过 痛 苦 ” (2:4)。
10. 既 渴 望 离 世 与 基 督 同 在 和 脱 离 罪 的 辖 制， 又 深 深 关 注 失 丧 世 人 的 永 恒 命 运， 使 他 处 在 两 难 之 间 (5:1~4；比 较 腓 1:23)。
11. 由 于 他 忠 心 维 护 教 会 的 圣 洁 属 性 和 纯 正 的 信 仰 教 义， 使 得 他 不 断 遭 到 攻 击 和 搅 扰 (7:5；11:3~4)。
12. 天 天 “ 为 众 教 会 挂 心 ” (11:28)。
13. 看 到 信 徒 跌 倒， 他 心 急 如 焚 (11:29)。
14. 有 人 歪 曲 新 约 纯 正 信 仰 而 另 传 一 个 福 音， 他 不 得 不 严 正 宣 告 他 们 可 诅 可 咒 (加 1:6~ 9)。
15. 为 那 些 从 恩 典 中 坠 落 的 人 “ 再 受 生 产 之 苦” (加 4:19； 5:4)。
16. “ 流 泪 ” 警 戒 基 督 十 字 架 的 仇 敌 (腓 3:18)。
17. 因 不 知 信 徒 是 否 偏 离 纯 正 信 仰 而 忧 虑 (帖 前 3:5~ 8)。
18. 因 热 心 追 求 公 义 和 敬 虔 而 受 逼 迫 (提 后 3:12)。
19. 因 为 亚 细 亚 信 徒 背 信 弃 义 而 极 度 忧 伤 (提 后 1:15)。
20. 因 为 将 来 必 有 人 离 道 反 教， 所 以 他 忧 伤 恳 切 地 劝 勉 提 摩 太 要 牢 牢 持 守 真 道 (提 前 4:1； 6:20； 提 后 1:14)。


第12章

12:1 | 我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。
12:2 | 我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道。或在身外，我也不知道。只有神知道。
12:3 | 我认得这人，或在身内，或在身外，我都不知道。只有神知道。
12:4 | 他被提到乐园里，听见隐秘的言语，是人不可说的。
12:5 | 为这人，我要夸口。但是为我自己，除了我的软弱以外，我并不夸口。
12:6 | 我就是愿意夸口，也不算狂。因为我必说实话。只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。
12:7 | 又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。
12:8 | 为这事，我三次求过主，叫这刺离开我。
12:9 | 他对我说，我的恩典够你用的。因为我的能力，是在人的软弱上显得完全。所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。
12:10 | 我为基督的缘故，就以软弱，凌辱，急难，逼迫，困苦，为可喜乐的。因我什么时候软弱，什么时候就刚强了。
12:11 | 我成了愚妄人，是被你们强逼的。我本该被你们称许才是。我虽算不了什么，却没有一件事在那些最大的使徒以下。
12:12 | 我在你们中间，用百般的忍耐，借着神迹奇事异能，显出使徒的凭据来。
12:13 | 除了我不累着你们这一件事，你们还有什么事不及别的教会呢？这不公之处，求你们饶恕我吧。
12:14 | 如今我打算第三次到你们那里去，也必不累着你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。
12:15 | 我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱吗？
12:16 | 罢了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。
12:17 | 我所差到你们那里去的人，我借着他们一个人占过你们的便宜吗？
12:18 | 我劝了提多到你们那里去，又差那位兄弟与他同去。提多占过你们的便宜吗？我们行事，不同是一个心灵吗？不同是一个脚踪吗？（心灵或作圣灵）。
12:19 | 你们到如今，还想我们是向你们分诉。我们本是在基督里当神面前说话。亲爱的弟兄阿，一切的事，都是为造就你们。
12:20 | 我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的。又怕有分争，嫉妒，恼怒，结党，毁谤，谗言，狂傲，混乱的事。
12:21 | 且怕我来的时候，我的神叫我在你们面前惭愧。又因许多人从前犯罪，行污秽奸淫邪荡的事，不肯悔改，我就忧愁。
12: 注解：
12:2
一 个 在 基 督 里 的 人：保 罗 以 “ 一 个 在 基 督 里 的 人 ” 自 称。 他 曾 被 提 到 天 上 领 受 主 的 启 示。 这 些 启 示 很 可 能 与 基 督 的 福 音 和 神 为 信 徒 存 留 在 天 上 的 极 大 荣 耀 有 关 (7 节； 比 较 罗 8:18； 提 后 4:8)。 保 罗 所 得 的 殊 荣 和 启 示 大 大 地 坚 固 了 他， 使 他 能 够 恒 心 忍 受 事 工 中 不 断 遭 遇 的 一 切 艰 难 困 苦。
12:2 第 三 层 天：圣 经 表 明 有 3层 天：
1. 第 1 层 天 指 地 球 周 围 的 整 个 大 气 层 (何 2:18； 但 7:13)。
2. 第 2 层 天 指 星 际 太 空 (创 1:14~ 18)。
3. 第 3 层 天 亦 即 乐 园 (3~ 4 节；路 23:43；启 2:7)， 是 神 的 居 所 和 所 有 离 世 归 主 信 徒 的 家 (5:8； 腓 1:23)。 圣 经 没 有 显 明 第 3 层 天 的 具 体 位 置。

12:7
有 一 根 刺 加 在 我 肉 体 上： “ 刺 ” 隐 含 着 疼 痛、 患 难、 苦 楚、 羞 辱 或 疾 病 的 含 义， 但 是 没 有 受 诱 惑 犯 罪 的 意 思 (比 较 加 4:13~ 14)。
1. 保 罗 没 有 具 体 解 明 这 根 刺 到 底 是 什 么， 因 此 这 里 的 属 灵 功 课 对 所 有 身 上 有“ 刺 ”的 人 都 有 益 处。
2. 保 罗 的 刺 指 撒 但 的 攻 击 或 某 种 与 生 俱 来 的 肉 身 痛 苦， 是 神 所 允 许 的， 并 且 受 到 他 的 限 制 (比 较 伯 2:1 及 之 后 的 经 文 )。
3. 保 罗 身 上 的 刺 同 时 又 能 防 止 他 因 为 所 得 的 启 示 甚 大 而 过 于 自 高。
4. 保 罗 身 上 的 这 根 刺 使 他 更 加 依 靠 神 的 恩 典 (9 节 注； 来 12:10)。

12:8
我 三 次 求 过 主：当 神 回 绝 我 们 真 诚 的 求 告 时， 很 多 时 候 我 们 反 而 会 得 到 更 好 的 祝 福 (参 下 一 条 注 释， 弗 3:20)。

12:9
我 的 恩 典 够 你 用 的：神 的 同 在、 恩 惠 和 能 力 都 是 神 的 恩 典。 凡 是 求 告 神 的 人 都 能 得 到 一 种 属 天 力 量 的 坚 固。 神 的 恩 典 将 停 住 在 那 些 为 着 福 音 的 缘 故 而 毅 然 接 受 软 弱 和 困 苦 的 忠 心 信 徒 身 上 (腓 4:13； 参 “ 信 心 与 恩 典 ” 一 文)。
1. 当 信 徒 为 着 基 督 的 缘 故 经 历 的 软 弱 痛 苦 和 试 炼 越 多 时， 神 也 要 越 发 赐 下 更 多 恩 典 帮 助 他 们 成 就 他 的 旨 意。 神 所 赐 的 恩 典 足 以 使 他 们 日 日 生 活 得 力 并 作 成 他 的 工， 并 且 帮 助 他 们 忍 受 苦 楚 和 身 上 的 “ 刺 ” (比 较 林 前 10:13)。 只 要 信 徒 不 断 靠 近 基 督， 他 就 必 要 赐 给 他 们 属 天 的 力 量 和 安 慰。
2. 在 行 走 天 路 归 向 天 家 的 历 程 中， 基 督 的 能 力 因 信 徒 的 软 弱 而 丰 丰 富 富 地 临 到 他 们， 并 且 他 也 要 住 在 他 们 里 面， 因 此 信 靠 他 的 人 要 夸 自 己 的 软 弱， 看 到 里 面 蕴 藏 着 的 永 恒 价 值。

12:15
我 也 甘 心 乐 意 为 你 们 的 灵 魂 费 财 费 力：保 罗 服 侍 众 人 时 所 表 现 出 来 的 舍 己 奉 献 的 爱， 是 所 有 教 会 牧 师、 教 师 和 宣 教 士 应 当 积 极 效 法 的。 这 是 一 种 父 亲 待 儿 女 般 的 至 爱 (比 较 6:11~ 13； 7:1~ 4)。 正 是 这 种 爱， 使 他 甘 愿 将 自 己 置 之 度 外， 为 别 人 倾 其 所 有， 全 心 全 意 地 真 诚 关 心 和 爱 护 众 信 徒。 保 罗 不 求 任 何 回 报， 只 愿 他 们 的 心 能 够 归 向 基 督。 每 一 位 忠 心 的 传 道 人 都 应 该 心 存 这 种 舍 己 奉 献 的 爱。

12:20
毁 谤、 谗 言：这 种 严 重 违 反 信 徒 彼 此 相 爱 的 原 则， 以 口 犯 罪 伤 害 他 人 的 恶 行 在 圣 经 里 是 可 诅 可 咒 的。 信 徒 必 须 严 厉 抵 制 任 何 败 坏 他 人 名 誉 和 人 格 的 毁 谤 言 辞， 应 当 怀 着 真 心 愿 意 帮 助 他 人 或 保 护 他 人、 维 护 神 国 荣 耀 的 心 态 来 谈 论 或 指 出 他 人 的 过 失 (罗 1:29；弗 4:31；提 后 4:10, 14~15；彼 前 2:1)。

12:21
又 因 许 多 人 从 前 犯 罪……我 就 忧 愁：传 道 人 应 该 为 教 会 中 那 些 拒 绝 悔 改 转 离 罪 的 人 深 感 忧 愁， 因 为 他 们 在 灵 里 已 经 死 了。 保 罗 在 写 给 哥 林 多 (林 前 6:9)、 加 拉 太 (加 5:21) 和 以 弗 所 (弗 5:5~ 6) 教 会 的 书 信 中， 对 犯 罪 的 人 发 出 严 厉 警 戒， 宣 告 这 样 的 人 将 不 能 承 受 神 的 国。


第13章

13:1 | 这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。
13:2 | 我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯了罪的，和其余的人说，我若再来必不宽容。
13:3 | 你们既然寻求基督在我里面说话的凭据，我必不宽容。因为基督在你们身上，不是软弱的。在你们里面，是有大能的。
13:4 | 他因软弱被钉在十字架上，却因神的大能，仍然活着。我们也是这样同他软弱，但因神向你们所显的大能，也必与他同活。
13:5 | 你们总要自己省察有信心没有。也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？
13:6 | 我却盼望你们晓得我们不是可弃绝的人。
13:7 | 我们求神，叫你们一件恶事都不作。这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的吧。
13:8 | 我们凡事不能敌挡真理，只能扶助真理。
13:9 | 即使我们软弱，你们刚强，我们也欢喜。并且我们所求的，就是你们作完全人。
13:10 | 所以我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄，严厉地待你们。这权柄原是为造就人，并不是为败坏人。
13:11 | 还有末了的话，愿弟兄们都喜乐。要作完全人。要受安慰。要同心合意。要彼此和睦。如此仁爱和平的神，必常与你们同在。
13:12 | 你们亲嘴问安。彼此务要圣洁。
13:13 | 众圣徒都问你们安。
13:14 | 愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在。
13: 注解： | 13:2 必 不 宽 容：传 道 人 要 向 会 众 大 显 爱 心 (参 12:15 注)， 但 是 这 种 爱 必 须 既 有 恩 慈 又 有 严 厉。 当 他 们 的 忍 耐 到 了 尽 头 时， 就 应 当 为 着 整 个 教 会 的 益 处 不 再 宽 容 那 犯 罪 的 人。 教 会 不 能 放 纵 溺 爱 犯 罪 的 肢 体， 乃 要 持 守 圣 洁 和 公 义。 13:5 总 要 自 己 省 察 有 信 心 没 有：对 于 信 徒 而 言， 任 何 知 识 都 没 有 永 生 的 确 据 更 宝 贵 (比 较 约 一 5:13；参 约 17:3 注)。 所 有 基 督 徒 都 应 当 认 真 地 自 我 省 察， 看 看 自 己 是 否 已 经 真 正 得 救 (参 “ 得 救 的 确 据 ” 一 文)。 13:14 恩 惠……慈 爱……感 动：保 罗 的 祝 福 证 实 了 新 约 信 仰 中 三 位 一 体 真 神 的 教 义。 保 罗 期 望 哥 林 多 的 信 徒 不 断 经 历 到： 1. 基 督 的 恩 惠， 即 他 的 亲 密 同 在、 能 力、 怜 悯 和 安 慰。 2. 满 带 所 有 属 天 福 气 的 神 慈 父 般 的 爱。 3. 圣 灵 更 深 的 感 动。 如 果 我 们 能 够 持 续 不 断 地 经 历 这 三 重 祝 福， 我 们 最 终 的 得 救 就 是 确 凿 无 疑 的。


加拉太书


第1章

1:1 | 作使徒的保罗，（不是由于人，也不是借着人，乃是借着耶稣基督，与叫他从死里复活的父神）
1:2 | 和一切与我同在的众弟兄，写信给加拉太的各教会。
1:3 | 愿恩惠平安，从父神与我们的主耶稣基督，归与你们。
1:4 | 基督照我们父神的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。
1:5 | 但愿荣耀归于神直到永永远远。阿们。
1:6 | 我希奇你们这么快离开那借着基督之恩召你们的，去从别的福音。
1:7 | 那并不是福音不过有些人搅扰你们，要把基督的福音更改了。
1:8 | 但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。
1:9 | 我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。
1:10 | 我现在是要得人的心呢？还是要得神的心呢？我岂是讨人的喜欢吗？若仍旧讨人的喜欢，我就不是基督的仆人了。
1:11 | 弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思。
1:12 | 因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。
1:13 | 你们听见我从前在犹太教中所行的事，怎样极力逼迫残害神的教会。
1:14 | 我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。
1:15 | 然而那把我从母腹里分别出来，又施恩召我的神，
1:16 | 既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量，
1:17 | 也没有上耶路撒冷去，见那些比我先作使徒的。惟独往亚拉伯去。后又回到大马色。
1:18 | 过了三年，才上耶路撒冷去见矶法，和他同住了十五天。
1:19 | 至于别的使徒，除了主的兄弟雅各，我都没有看见。
1:20 | 我写给你们的，不是谎话，这是我在神面前说的。
1:21 | 以后我到了叙利亚和基利家境内。
1:22 | 那时，犹太信基督的各教会都没有见过我的面。
1:23 | 不过听说，那从前逼迫我们的，现在传扬他原先所残害的真道。
1:24 | 他们就为我的缘故，归荣耀给神。
1: 注解：
1:1
加 拉 太 书 简 介

大 纲
引 言 (1:1~10)
一 问 安 (1:1~5)
二 诧 异 加 拉 太 信 徒 偏 离 恩 惠 的 福 音 (1:6~10)
壹 保 罗 为 自 己 传 讲 的 福 音 和 个 人 的 蒙 召 辩 护 (个 人 方 面)(1:11~2:21)
一 从 耶 稣 基 督 启 示 而 来 (1:11~24)
二 得 到 雅 各、 彼 得 和 约 翰 的 承 认 和 认 同 (2:1~10)
三 与 彼 得 当 面 对 质 辩 明 (2:11~21)
贰 保 罗 为 自 己 所 传 的 福 音 信 息 辩 护 (教 义 方 面) (3:1~4:31)
一 不 是 因 行 为 而 是 因 信 领 受 圣 灵 和 新 生 命 (3:1~14)
二 救 恩 本 乎 应 许， 而 不 是 律 法 (3:15~24)
三 信 耶 稣 基 督 的 人 是 儿 女， 不 是 奴 仆 (3:25~4:7)
四 呼 召 加 拉 太 信 徒 反 思 他 们 自 己 的 行 为 (4:8~20)
五 信 靠 律 法 的 人 是 奴 仆， 不 是 儿 女 (4:21~31)
叁 保 罗 为 福 音 的 自 由 辩 护 (实 践 方 面) (5:1~6:10)
一 信 徒 因 基 督 的 救 恩 得 以 自 由 (5:1~12)
1 保 守 基 督 里 的 自 由 (5:1)
2 谨 守 割 礼 律 法 的 后 果 (5:2~12)
二 不 能 把 基 督 里 的 自 由 当 作 放 纵 情 欲 的 机 会 (5:13~26)
1 爱 人 如 己 的 命 令 (5:13~15)
2 顺 从 圣 灵 而 非 肉 体 的 情 欲 而 行 (5:16~26)
三 信 徒 必 须 在 成 全 基 督 律 法 的 前 提 下 运 用 自 己 的 自 由 (6:1~10)
1 互 相 担 当 彼 此 的 重 担 (6:1~5)
2 捐 助 传 道 人 (6:6)
3 行 善 不 可 丧 志 (6:7~10)
结 语 (6:11~18)
作 者：保 罗
主 题：得 救 本 乎 恩 也 因 着 信
写 作 日 期：大 约 主 后 49 年
背 景
保 罗 这 封 书 信 (1:1； 5:2； 6:11) 是 写 给 “ 加 拉 太 的 各 教 会 ” 的 (1:2)。 有 人 认 为 本 书 的 受 书 对 象 是 居 住 在 加 拉 太 省 北 部 地 区 的 高 卢 人。 另 外 一 些 人 认 为 本 书 是 写 给 加 拉 太 省 南 部 地 区 的 各 教 会 的， 包 括 安 提 阿、 以 哥 念、 路 司 得 和 特 庇， 这 种 看 法 的 可 能 性 较 大。 保 罗 和 巴 拿 巴 第 1 次 旅 行 布 道 时 曾 去 过 这 些 地 方， 并 且 亲 自 建 立 了 这 些 教 会 (徒 13~14 章)。 最 可 能 的 写 作 日 期 是 保 罗 返 回 到 叙 利 亚 的 安 提 阿 教 会 以 后 和 举 行 耶 路 撒 冷 会 议 之 前 (徒 15 章)。
加 拉 太 教 会 存 在 的 主 要 问 题 与 耶 路 撒 冷 会 议 上 (大 约 主 后 49 年；比 较 徒 15 章) 讨 论 并 取 得 共 识 的 问 题 一 样。 意 见 分 歧 的 两 大 焦 点 是： 1. 信 靠 耶 稣 基 督 作 主 和 救 主 的 信 心 是 否 是 得 救 的 唯 一 条 件？ 2. 是 否 需 要 遵 守 某 些 旧 约 犹 太 礼 仪 和 律 法 才 能 得 救？ 保 罗 可 能 在 耶 路 撒 冷 会 议 正 式 辩 论 该 议 题 和 教 会 正 式 宣 布 其 决 议 以 前 就 已 经 写 信 给 加 拉 太 各 教 会。 这 样， 加 拉 太 书 可 能 是 保 罗 所 写 的 第 1 封 书 信。
目 的
有 些 犹 太 教 师 在 加 拉 太 教 会 宣 扬 割 礼 和 摩 西 律 法 是 得 救 和 加 入 教 会 的 必 要 条 件， 这 种 教 训 大 大 动 摇 了 才 归 信 基 督 不 久 的 加 拉 太 信 徒 的 信 仰。 保 罗 获 悉 此 情 后， 特 地 撰 写 了 本 书，目 的 在 于： 1. 断 然 否 定 旧 约 中 诸 如 割 礼 的 律 法 规 条 与 新 约 中 神 在 基 督 里 成 就 的 救 恩 之 间 存 在 任 何 必 然 的 关 联； 2. 明 确 肯 定 我 们 领 受 圣 灵 和 属 灵 生 命 的 条 件 是 信 靠 耶 稣 基 督， 而 不 是 靠 遵 行 旧 约 律 法。
综 览
从 书 信 的 内 容 我 们 看 到， 在 加 拉 太 与 保 罗 作 对 的 犹 太 人 对 他 恣 意 展 开 人 身 攻 击， 以 期 削 弱 他 在 各 教 会 中 的 影 响。 他 们 指 控 保 罗： 1. 他 不 是 起 初 的 12 使 徒 之 一， 所 以 他 的 教 训 不 具 备 任 何 权 威 性 (比 较 1:1, 7, 12； 2:8~9)； 2. 他 所 传 讲 的 福 音 与 使 徒 在 耶 路 撒 冷 传 讲 的 福 音 不 同 (比 较 1:9；2:2~10)； 3. 他 所 传 讲 的 恩 典 的 福 音 会 使 人 陷 入 罪 恶 不 法 的 生 活 中 (比 较 5:1, 13, 16, 19~21)。
保 罗 直 截 了 当 地 反 驳 了 这 3 种 指 控： 1. 他 激 烈 地 为 自 己 作 为 耶 稣 基 督 使 徒 的 职 分 辩 护， 指 出 他 直 接 从 神 领 受 使 徒 的 权 柄， 并 且 得 到 雅 各、 彼 得 和 约 翰 的 认 同 (1~2 章)； 2. 他 热 情 洋 溢 地 阐 明 人 得 救 是 本 乎 恩， 也 因 着 信 (3~4 章)； 3. 最 后， 保 罗 迫 切 地 指 出 基 督 的 福 音 不 仅 使 人 脱 离 犹 太 律 法 的 辖 制， 而 且 使 人 脱 离 罪 和 罪 性 在 人 身 上 的 邪 恶 作 为。 基 督 赐 给 人 顺 从 圣 灵 而 活 以 及 成 全 基 督 律 法 的 真 自 由 (5~6 章)。
本 书 帮 助 加 拉 太 信 徒 看 清 那 些 在 加 拉 太、 安 提 阿 和 耶 路 撒 冷 (徒 15:1~2, 5) 以 及 保 罗 其 它 的 许 多 事 工 之 地 反 对 和 攻 击 保 罗 的 犹 太 信 徒 的 本 来 面 目。 保 罗 把 他 们 称 为 搅 扰 (1:7) 和 拦 阻 (5:7) 人 的。 这 些 人 为 了 避 免 因 基 督 十 字 架 遭 致 的 逼 迫 而 做 表 面 文 章 (6:12)。 保 罗 指 出 他 们 是 为 要 得 人 的 欢 心 (1:10)， 是 假 弟 兄 (2:4)、 奉 割 礼 (2:12) 和 迷 惑 人 的 (3:1)。
特 色
加 拉 太 书 有 以 下 4 个 主 要 特 点： 1. 本 书 堪 称 新 约 圣 经 中 最 激 烈 捍 卫 福 音 真 义 的 一 卷。 保 罗 以 大 胆 犀 利 的 笔 锋 力 斥 对 手 的 错 谬 观 点 (如 1:8~9；5:12)， 诚 恳 地 责 备 加 拉 太 信 徒 的 愚 昧 无 知 (1:6；3:1；4:19~20)； 2. 在 披 露 保 罗 个 人 的 生 平 详 情 方 面， 本 书 仅 次 于 哥 林 多 后 书； 3. 本 书 是 唯 一 明 确 写 给 众 多 教 会 的 保 罗 书 信 (另 参 以 弗 所 书 简 介)； 4. 本 书 详 细 列 举 了 圣 灵 果 子 的 各 个 方 面 (5:22~23)， 有 关 罪 性 作 为 的 列 举 也 最 全 面 (5:19~21)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 8 天 内 读 完 加 拉 太 书：
□ 1 章 □ 2 章 □ 3:1~14 □ 3:15~25 □ 3:26~4:20 □ 4:21~5:15 □ 5:16~26 □ 6 章
经文注释

1:4
救 我 们 脱 离 这 罪 恶 的 世 代： 本 节 经 文 可 能 是 新 约 初 代 教 会 最 早 的 信 仰 宣 言， 它 把 基 督 的 受 死 与 信 徒 罪 得 赦 免 和 脱 离 “ 这 罪 恶 的 世 代 ” 紧 密 联 系 起 来。 基 督 救 赎 大 工 的 根 本 目 的 就 是 要 把 信 徒 从 辖 制 这 个 幽 暗 世 界 的 罪 权 当 中 释 放 出 来。 彼 得 在 五 旬 节 圣 灵 浇 灌 下 来 以 后， 宣 讲 的 第 一 篇 福 音 讲 道 中 就 包 含 着 这 样 的 信 息， “ 你 们 当 救 自 己 脱 离 这 弯 曲 的 世 代 ” (徒 2:40)。 信 徒 应 当 立 志 为 主 而 活， 不 为 世 人 流 行 的 价 值 观、 智 慧、 思 潮、 败 坏 的 恶 欲 和 自 我 享 乐 所 辖 制 (参 罗 12:2 注； 多 2:14； 参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。

1:6
别 的 福 音：假 教 师 进 到 加 拉 太 教 会， 劝 说 当 地 信 徒 拒 绝 保 罗 的 教 训 而 接 受 “ 别 的 福 音 ”。 他 们 教 导 说 得 救 不 仅 需 要 相 信 基 督， 而 且 还 必 须 遵 照 犹 太 律 法 受 割 礼 (5:2)、 遵 行 律 法 (3:5) 和 谨 守 圣 日 (4:10)。
1. 圣 经 清 楚 指 出 只 有 一 个 福 音， 就 是 “ 基 督 的 福 音 ” (7 节)。 这 福 音 “ 乃 是 从 基 督 启 示 来 的” (12 节)， 并 且 是 借 着 圣 灵 默 示 的 (参 “ 圣 经 的 默 示 和 权 威 ” 一 文)， 它 如 今 已 清 楚 地 显 明 在 神 的 话 语， 即 圣 经 中。
2. 任 何 并 非 出 于 神 的 话 语， 而 是 来 自 个 人、 教 会 或 传 统 的 教 训、 教 义 或 观 念， 都 不 能 纳 入 基 督 的 福 音 之 中 (11 节)。 任 何 试 图 把 它 们 与 纯 正 福 音 相 掺 杂 的 作 法 都 是 “ 把 基 督 的 福 音 更 改 了 ” (7 节)。

专题论文61：论异端

加1:6~7“ 我 希 奇 你 们 这 么 快 离 开 那 借 着 基 督 之 恩 召 你 们 的， 去 从 别 的 福 音。 那 并 不 是 福 音， 不 过 有 些 人 搅 扰 你 们， 要 把 基 督 的 福 音 更 改 了。”
保 罗 在 此 严 正 地 告 诫 信 徒， 不 可 听 信 随 从 别 的 福 音。 耶 稣 早 已 警 告 众 门 徒， 末 世 必 有 异 端 兴 起， 混 乱 福 音 真 道。 自 古 以 来， 异 端 对 神 家 的 危 害 极 大， 致 使 教 会 分 裂， 引 起 信 徒 道 德 堕 落， 走 向 灭 亡 的 歧 途； 所 以， 我 们 要 用 全 备 的 福 音 真 理 来 装 备 自 己， 为 从 前 一 次 交 付 圣 徒 的 真 道 竭 力 争 辩。 故 此， 我 们 要 明 白 所 信 的 道， 识 别 异 端， 抵 挡 异 端(太24:4~5；弗4:13~14；犹3 节)。
认 识 异 端 的 危 害
我 们 所 说 的 异 端 指 那 些 以 怪 异 的 教 训 和 规 条 歪 曲 更 改 耶 稣 基 督 的 真 道， 以 致 将 真 理 变 为 虚 谎 的 教 门(参 林 后11:4 注; 参“ 假 师 傅” 一 文)。 异 端 使 人 偏 离 十 字 架 的 救 恩 真 理(参 林 前1:18 注；加6:14；弗2:16)， 远 离 圣 经 的 中 心， 就 是 耶 稣 基 督(约5:39；路24:27; 启19:10; 参“ 旧 约 中 的 基 督”一 文)。

异 端 的 特 征
1. 不 承 认 圣 经 是 信 仰 的 最 高 权 威。
(1) 把 一 些 圣 经 以 外 的 教 训 称 为 是 对 真 理 的 新 启 示(约 二8~12; 彼后1:20~21)。
(2) 把 一 些 蒙 神 感 召 的 信 徒 领 袖 所 说 的 话 当 成 无 谬 误 的， 甚 至 高 过 圣 经。
(3) 加 增 或 删 减 圣 经 中 的 话 语(加1:7~8;启22:18~19)。 当 今 世 界 上 异 端 得 以 推 广 的 一 个 主 要 原 因 就 在 于 基 督 徒 不 注 重 圣 经 中 的 教 训。
2. 否 认 基 督 在 十 字 架 上 已 作 成 的 救 恩， 自 言 能 够 提 供 其 它 救 法。
(1) 异 端 教 导 人 因 行 为 称 义 而 不 是 因 信 称 义(参 弗2:8~9 注; 参“ 信 心 与 恩 典” 一 文)。
(2) 有 的 异 端 以 入 会 为 得 救 的 条 件， 所 以 总 是 声 称：“ 你 必 须 加 入 我 们， 才 能 得 救。”
3. 使 人 没 有 得 救 的 确 据 也 是 异 端 惯 用 的 手 法。 他 们 向 信 徒 灌 输 人 永 远 不 可 能 确 知 自 己 能 否 得 救 的 观 念， 以 便 牢 笼 人 心； 因 为 他 们 深 知 焦 虑 恐 慌 的 人 最 容 易 利 用 (约8:36；罗8:38~39；参“ 得 救 的 确 据” 一 文)。有 些 异 端 甚 至 扬 言 人 必 须 连 续 多 日 大 声 哭 泣， 直 到 看 见 异 象， 听 到 声 音， 另 要 苦 待 己 身， 这 样 或 许 才 能 得 救(罗10:9~10；来10:10~18)。
4. 把 领 袖 的 人 格 和 话 语 提 升 到 基 督 的 高 度。
(1) 有 些 异 端 宣 称 他 们 的 领 袖 从 神 得 了 特 别 的 启 示(彼 后1:20~21)。
(2) 通 常 异 端 都 把 某 些 书 或 他 们 领 袖 的 讲 章 高 举 到 与 圣 经 同 等 的 地 位。
(3) 他 们 宣 称 自 己 的 领 袖 有 特 别 的 祷 告 之 能 (参 约14:13；提 前2:5 注；来4:14~16)。
(4) 异 端 的 领 袖 往 往 自 称 是 信 徒 的 主， 控 制 其 信 徒 的 生 活 和 思 想， 要 求 他 们 绝 对 顺 服(参 可10:43 注；罗16:17~18；林 前12:12~27)。
5. 否 认 基 督 真 实 的 神 性 或 真 实 的 人 性， 或 否 认 他 神 人 合 一 的 属 性(参 太17:5; 罗1:3；西2:8 注；提 前3:16)； 否 认 三 位 一 体 的 教 义(参 太3:17 注；参 可1:11 注)； 否 认 圣 灵 的 位 格 和 工 作 (参“ 圣 灵” 一 文； 约16:13；林 前2:11~12)。
6. 曲 解 圣 经， 片 面 强 调 某 些 教 训， 并 把 它 高 举 成 为 一 种 绝 对 化 的 教 义。 对 圣 经 断 章 取 义 是 对 全 备 圣 经 真 理 的 否 定 (提 后2:15；参“ 圣 经 的 默 示 和 权 威”一文)； 这 样， 信 徒 的 信 心 就 不 是 建 立 在 圣 经 的 全 备 教 训 之 上， 因 为 他 们 忽 略 了 一 条 重 要 的 原 则， 就 是 正 确 的 解 经 必 须 以 经 文 本 身 的 含 义、 其 上 下 文 关 系 以 及 该 卷 书 的 主 题 为 根 据。
防 备 及 抵 挡 异 端
耶 稣 说：“ 我 是 好 牧 人； 我 认 识 我 的 羊， 我 的 羊 也 认 识 我”(约10:14)。 教 会 就 如 羊 圈， 信 徒 就 是 主 的 羊。 耶 稣 还 说， 他 的 仇 敌 就 如 盗 贼， 要 偷 窃、 杀 害、 毁 坏 他 的 羊 群(约10:10)。 那 么， 教 会 当 怎 样 抵 挡 仇 敌 呢？
1. 信 徒 要 通 过 查 考 明 白 神 的 话 语， 并 遵 行 神 的 道 来 抵 挡 异 端(太 7:24；徒2:42；17:11；提 前4:16；提 后2:15)。
2. 信 徒 要 通 过 常 常 彼 此 联 络 交 通 来 抵 挡 异 端(罗12:15~16；林 前12:26~27；腓2:1~4)。
3. 信 徒 要 远 离 那 些 混 乱 真 道 的 荒 渺 教 训 和 言 谈， 以 此 防 备 异 端(弗4:14；5:11；提 前4:7；约 二9~11 节)。
4. 信 徒 还 当 效 法 保 罗 和 彼 得 等 圣 徒， 竭 力 捍 卫 真 道， 抵 挡 异 端 (弗6:10~20；犹3 节)。

1:9
他 就 应 当 被 咒 诅： “ 被 咒 诅 ” (希 腊 文 anathema) 一 词 意 味 着 一 个 人 处 在 神 的 诅 咒 之 下， 必 将 遭 到 神 的 震 怒 和 刑 罚 而 毁 灭。
1. 针 对 更 改 福 音 (7 节) 和 扭 曲 使 徒 所 见 证 之 真 道 的 人， 保 罗 被 圣 灵 感 动， 对 他 们 显 出 极 大 的 愤 慨， 指 明 神 对 他 们 的 审 判 之 情。 主 耶 稣 (参 太 23:13 注)、 彼得 (彼 后 2 章)、 约 翰 (约 二 7~11 节) 和 犹 大 (犹 3~4, 12~19 节) 也 彰 显 过 同 样 的 义 怒。 每 一 个 热 爱 神 话 语 所 启 示 的 基 督 的 福 音， 坚 信 惟 有 这 福 音 才 是 这 个 罪 恶 所 辖 制 的 世 界 的 拯 救 的 人 (罗 10：14~15)， 也 必 然 会 有 这 样 的 义 怒。
2. 任 何 传 讲 与 保 罗 从 耶 稣 基 督 启 示 来 的 (11~12节； 参 6节 注) 福 音 信 息 相 悖 的 人 都 应 当 被 咒 诅。 任 何 试 图 在 基 督 和 使 徒 所 传 的 福 音 上 加 添 或 删 减 的 人 也 在 神 的 咒 诅 之 下。 “ 神 必 从 这 书 上 所 写 的 生 命 树 和 圣 城， 删 去 他 的 份 ” (启 22:18~19)。
3. 神 命 令 信 徒 为 真 道 竭 力 争 辩 (犹 3 节 注)， 用 温 柔 劝 戒 那 抵 挡 的 人 (提 后 2:25~26)， 并 且 弃 绝 教 会 中 那 些 否 认 基 督 和 使 徒 所 教 导 的 圣 经 真 理 的 假 教 师 和 传 道 人 (参 8~9 节； 罗 16:17~18； 林 后 6:17)。 基 督 和 使 徒 传 讲 的 真 理 包 括： (1) 基 督 的 神 性 和 童 女 生 子 (太 1:23；参 约 20:28 注)； (2) 神 话 语 的 默 示 和 权 威 (参 “ 圣 经 的 默 示 和 权 威 ” 一 文)； (3) 亚 当 堕 落 的 真 实 历 史 性 (罗 5:12~19)； (4) 人 有 与 生 俱 来 的 败 坏 罪 性 (创 6:5； 8:21； 罗 1:21~32； 3:10~18； 7:14, 21)； (5) 人 因 拒 绝 基 督 而 失 丧 (徒 4:12 注； 罗 1:16~32； 10:13~15)； (6) 在 主 和 救 主 耶 稣 基 督 里 本 乎 恩 也 因 着 信 的 救 赎 洪 恩 乃 是 借 着 耶 稣 的 受 死 和 宝 血 的 赎 罪 而 成 就 的 (罗 3:24~25； 5:10； 参 “ 信 心 与 恩 典 ” 一 文)； (7) 基 督 身 体 的 复 活 (太 28:6 注； 林 前 15:3~4)； (8) 旧 约 圣 经 和 新 约 圣 经 中 的 神 迹 奇 事 是 真 实 发 生 过 的 历 史 事 实 (林 前 10:1)； (9) 撒 但 和 鬼 魔 等 灵 界 之 物 真 实 存 在 (太 4:1；8:28；林 后 4:4；弗 2:2； 弗 6:11~18； 彼 前 5:8)； (10) 圣 经 有 关 地 狱 的 教 导 (太 10:28 注)； (11) 基 督 的 再 来 必 照 字 面 真 实 应 验 (约 14:3 注； 徒 1:11； 林 前 1:7 注； 启 19:11 注)。
4. 圣 经 关 于 假 教 师 的 警 戒 还 可 见 于 以 下 经 文： 罗 16:17； 彼 后 2:17~22； 约 二 9~11 节； 犹 12~13 节； 参 林 后 11:13 注； 参 “ 假 师 傅 ” 一 文。

1:10
我 岂 是 讨 人 的 喜 欢 吗： 一 个 折 衷 妥 协 福 音 真 理 的 人 绝 不 是 一 个 真 正 的 传 道 人 (林 前 4:3~6)。 保 罗 以 “ 不 是 要 讨 人 喜 欢， 乃 是 要 讨 那 察 验 我 们 心 的 神 喜 欢 ” 为 己 任 (帖 前 2:4 注)。 即 便 会 招 致 某 些 人 的 反 感， 基 督 福 音 的 忠 心 使 者 仍 要 竭 力 讨 神 的 喜 悦 (比 较 徒 5:29； 弗 6:6； 西 3:22)。

1:15
把 我……分 别 出 来……的 神：在 这 里 虽 然 保 罗 主 要 论 及 自 己 的 使 徒 事 工， 但 同 时 也 意 味 着 每 一 个 信 徒 都 被 神 借 着 恩 典 分 别 出 来， 以 彰 显 神 的 爱 子 耶 稣 基 督。 神 已 经 使 信 徒 脱 离 罪 和 这 罪 恶 的 世 代 (参 4 节 注)， 可 以 与 他 相 交， 在 世 人 面 前 为 主 耶 稣 基 督 作 见 证。 “ 分 别 出 来 ” 意 味 着 与 神 同 在， 为 神 而 活 并 随 时 亲 近 神， 靠 着 信 心 和 顺 服 为 神 的 荣 耀 而 活， 活 出 神 爱 子 的 样 式 (参 “ 信 徒 的 属 灵 分 别 ” 一 文)。


第2章

2:1 | 过了十四年，我同巴拿巴又上耶路撒冷去，并带着提多同去。
2:2 | 我是奉启示上去的，把我在外邦人中所传的福音，对弟兄们陈说。却是背地里对那有名望之人说的。惟恐我现在，或是从前，徒然奔跑。
2:3 | 但与我同去的提多，虽是希利尼人，也没有勉强他受割礼。
2:4 | 因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。
2:5 | 我们就是一刻的工夫，也没有容让顺服他们，为要叫福音的真理仍存在你们中间。
2:6 | 至于那些有名望的，不论他是何等人，都与我无干。神不以外貌取人。那些有名望的，并没有加增我什么。
2:7 | 反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。
2:8 | （那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒）
2:9 | 又知道所赐给我的恩典，那称为教会柱石的雅各，矶法，约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。
2:10 | 只是愿意我们记念穷人。这也是我本来热心去行的。
2:11 | 后来矶法到了安提阿，因他有可责之处，我就当面抵挡他。
2:12 | 从雅各那里来的人，未到以先，他和外邦人一同吃饭。及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。
2:13 | 其余的犹太人，也都随着他装假。甚至连巴拿巴也随伙装假。
2:14 | 但我一看见他们行的不正，与福音的真理不合，就在众人面前对矶法说，你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？
2:15 | 我们这生来的犹太人，不是外邦的罪人，
2:16 | 既知道人称义，不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一人因行律法称义。
2:17 | 我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪的吗？断乎不是。
2:18 | 我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。
2:19 | 我因律法就向律法死了，叫我可以向神活着。
2:20 | 我已经与基督同钉十字架。现在活着的，不再是我，乃是基督在我里面活着。并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。
2:21 | 我不废掉神的恩。义若是借着律法得的，基督就是徒然死了。
2: 注解：
2:5
就 是 一 刻 的 功 夫 也 没 有 容 让 顺 服 他 们：保 罗 可 以 忍 耐 和 容 让 许 多 事 情 (比 较 林 前 13:4~7)， 但 在 “ 福 音 的 真 理 ” 上， 他 绝 不 妥 协。 保 罗 从 耶 稣 基 督 所 得 的 启 示 (1:12) 是 独 一 而 且 唯 一 的 福 音， 带 着 神 的 大 能 要 拯 救 一 切 相 信 的 人 (罗 1:16)。 保 罗 深 深 明 白， 绝 不 能 为 着 和 睦、 合 一 或 当 今 潮 流 的 缘 故 而 折 衷 妥 协 福 音 真 理， 否 则 耶 稣 基 督 的 荣 耀 和 失 丧 之 人 的 救 赎 都 会 落 空。 现 今 信 徒 如 果 抛 弃 新 约 启 示 的 福 音 真 理 的 任 何 部 分， 都 意 味 着 在 拆 毁 那 拯 救 它 们 脱 离 永 远 沉 沦 的 唯 一 根 基 (比 较 太 18:6)。

2:6
神 不 以 外 貌 取 人：神 从 来 不 会 因 着 一 个 人 的 财 产、 名 声、 地 位 或 成 就 而 偏 待 他 (比 较 利 19:15；申 10:17；伯 34:19； 徒 10:34；弗 6:9)。
1. 神 鉴 察 人 的 内 心。 他 只 恩 待 那 些 真 心 以 爱、 信 心 和 纯 洁 归 向 他 的 人 (比 较 撒 上 16:7；太 23:28；路 16:15； 约 7:24； 林 后 10:7； 参 林 前 13:1 注)。
2. 神 不 以 人 的 教 育 程 度、 贫 富 状 况 和 权 力 大 小 而 在 爱、 相 交 和 祷 告 上 偏 待 人。 神 的 永 恒 法 则 就 是 “ 各 国 中， 那 敬 畏 主 行 义 的 人 都 为 主 所 悦 纳 ” (徒 10:35)。

2:10
记 念 穷 人：圣 经 反 复 强 调 的 一 件 事 就 是 帮 助 穷 乏 人 (出 23:10~11； 申 15:7~11； 耶 22:16； 摩 2:6~7； 太 6:2~4 约 13:29)。 我 们 周 围 总 有 需 要 帮 助 的 人， 我 们 要 为 他 们 祷 告， 并 且 也 要 在 物 质 上 帮 助 他 们， “ 向 信 徒 一 家 的 人 更 当 这 样 ” (6:10； 参 “ 看 顾 穷 乏 人 ” 一 文)。

2:11
我 就 当 面 抵 挡 他：教 会 领 袖 或 传 道 人 若 是 犯 罪 或 装 假 (13 节)， 教 会 就 必 须 当 面 抵 挡 和 责 备 他 们 (比 较 提 前 5:20)。 如 此 行 时 不 要 顾 及 人 的 情 面， 甚 至 对 于 像 彼 得 这 样 在 教 会 中 地 位 显 著 并 且 被 神 大 大 使 用 的 仆 人 也 要 如 此 (11~17 节； 比 较 提 前 5:20~21)。 圣 经 表 明 彼 得 谦 卑 地 承 认 了 自 己 的 错 误， 接 受 了 保 罗 的 指 正， 并 且 真 心 悔 改。 彼 得 后 来 称 保 罗 为 “ 亲 爱 的 兄 弟 保 罗” (彼 后 3:15)。

2:12
怕 奉 割 礼 的 人：那 些 “ 奉 割 礼 的 ” 是 犹 太 基 督 徒， 尤 其 指 在 耶 路 撒 冷 教 会 中， 认 为 新 约 信 徒 也 必 须 遵 守 旧 约 割 礼 的 基 督 徒。 他 们 同 时 也 教 导 犹 太 信 徒 不 能 同 没 有 受 割 礼 和 不 遵 照 犹 太 习 俗 与 饮 食 禁 戒 的 外 邦 信 徒 一 同 吃 饭。 彼 得 虽 然 知 道 神 不 偏 待 人， 已 经 接 纳 外 邦 信 徒 (徒 10:34~35)， 但 是 因 为 害 怕 受 批 评 和 失 去 在 耶 路 撒 冷 教 会 中 的 权 威 而 矢 口 否 认 自 己 的 看 法。 他 不 与 外 邦 信 徒 同 席 助 长 了 错 误 的 认 识， 即 把 基 督 的 身 体 一 分 为 二， 分 成 犹 太 信 徒 和 外 邦 信 徒。

2:16
称 义……因 信：保 罗 在 这 里 谈 到 罪 人 称 义 的 问 题。 称 义 乃 是 人 罪 得 赦 免， 被 神 接 纳， 与 神 恢 复 正 常 的 关 系。 人 称 义 不 是 “ 因 行 律 法”， 乃 是 因 信 耶 稣 基 督 (参 “ 圣 经 中 的 救 恩” 一 文)。

2:19
我……向 律 法 死 了：参 罗 7:4， 有 关 向 律 法 死 的 注 释； 太 5:17， 有 关 信 徒 与 律 法 的 关 系 的 注 释； 参 “ 旧 约 律 法 ” 一 文。

2:20
我 已 经 与 基 督 同 钉 十 字 架：保 罗 用 这 样 意 味 深 长 的 话 语 来 形 容 他 与 主 的 关 系， 表 现 了 他 与 主 深 深 的 联 合 以 及 对 主 坚 定 的 信 靠。 在 基 督 里 有 信 心 的 人， 他 们 的 生 命 在 主 的 受 死 和 复 活 上 都 与 主 紧 紧 相 连。
1. 所 有 信 徒 都 已 经 与 主 同 钉 十 字 架。 他 们 已 经 向 律 法 死 了， 如 今 借 着 基 督 为 神 而 活 (19 节)。 因 着 基 督 的 救 赎， 罪 再 也 不 能 作 他 们 的 主 (参 罗 6:11 注； 比 较 罗 6:4, 8, 14； 加 5:24； 6:14； 西 2:12, 20)。
2. 我 们 这 些 与 基 督 同 钉 十 字 架 的 人， 如 今 活 在 基 督 复 活 的 生 命 里 面。 基 督 和 他 的 力 量 活 在 我 们 里 面， 成 为 我 们 整 个 生 命 的 源 泉 以 及 一 切 思 想、 言 语 和 行 为 的 中 心 (约 15:1~6； 弗 3:17)。 基 督 复 活 的 生 命 借 着 圣 灵 不 断 地 注 入 到 我 们 里 面 (约 16:13~14； 罗 8:10~11)。
3. 借 着 信 心， 也 就 是 在 深 爱 我 们 并 为 我 们 舍 身 流 血 的 神 子 耶 稣 基 督 里 的 信 靠、 挚 爱、 奉 献 和 忠 诚， 我 们 能 够 与 基 督 同 死 同 复 活 (比 较 约 3:16； 参 “ 信 心 与 恩 典 ” 一 文)。 这 种 依 靠 信 心 的 生 活 可 以 视 为 依 靠 圣 灵 的 生 活 (3:3； 5:25； 比 较 罗 8:9~11)。

2:21
义：保 罗 对 称 义 有 深 刻 的 理 解 (16~17 节 )， 他 认 为 称 义 和 义 并 非 只 是 神 的 一 个 法 律 宣 告 而 已。 因 信 称 义 还 包 括 道 德 上 的 改 变 (19 节)， 神 的 恩 典 (21 节) 以 及 与 基 督 的 相 交， 使 我 们 分 享 基 督 复 活 的 生 命 (20 节)。 3:21 也 强 调 了 以 上 各 点。 在 该 节 经 文 中， 保 罗 明 确 指 出 因 信 称 义 给 人 带 来 生 命， 也 就 是 领 受 圣 灵 的 生 命 (3:2~3, 14； 参 “ 圣 经 中 的 救 恩 ” 一 文)。


第3章

3:1 | 无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？
3:2 | 我只要问你们这一件，你们受了圣灵，是因行律法呢？是因听信福音呢？
3:3 | 你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？
3:4 | 你们受苦如此之多，都是徒然的吗？难道果真是徒然的吗？
3:5 | 那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？
3:6 | 正如，亚伯拉罕信神，这就算为他的义。
3:7 | 所以你们要知道那以信为本的人，就是亚伯拉罕的子孙。
3:8 | 并且圣经既然预先看明，神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说，万国都必因你得福。
3:9 | 可见那以信为本的人，和有信心的亚伯拉罕一同得福。
3:10 | 凡以行律法为本的，都是被咒诅的。因为经上记着，凡不常照律法书上所记一切之事去行的，就被咒诅。
3:11 | 没有一个人靠着律法在神面前称义，这是明显的。因为经上说，义人必因信得生。
3:12 | 律法原不本乎信，只说，行这些事的，就必因此活着。
3:13 | 基督既为我们受了咒诅，（受原文作成）就赎出我们脱离律法的咒诅。因为经上记着，凡挂在木头上都是被咒诅的。
3:14 | 这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。
3:15 | 弟兄们，我且照着人的常话说，虽然是人的文约，若已经立定了，就没有能废弃或加增的。
3:16 | 所应许的原是向亚伯拉罕和他子孙说的。神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。
3:17 | 我是这么说，神预先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。
3:18 | 因为承受产业，若本乎律法，就不本乎应许。但神是凭着应许，把产业赐给亚伯拉罕。
3:19 | 这样说来，律法是为什么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到。并且是借天使经中保之手设立的。
3:20 | 但中保本不是为一面作的。神却是一位。
3:21 | 这样，律法是与神的应许反对吗？断乎不是。若曾传一个能叫人得生的律法，义就诚然本乎律法了。
3:22 | 但圣经把众人都圈在罪里，使所应许的福因信耶稣基督，归给那信的人。
3:23 | 但这因信得救的理，还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。
3:24 | 这样律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。
3:25 | 但这因信得救的理，既然来到，我们从此就不在师傅的手下了。
3:26 | 所以你们因信基督耶稣，都是神的儿子。
3:27 | 你们受洗归入基督的，都是披戴基督了。
3:28 | 并不分犹太人，希利尼人，自主的，为奴的，或男或女。因为你们在基督耶稣里都成为一了。
3:29 | 你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。
3: 注解：
3:2
你 们 受 了 圣 灵， 是……信：保 罗 再 一 次 指 出 得 救 是 本 乎 神 的 恩 典， 也 因 着 对 基 督 的 信 心， 而 不 是 出 于 遵 行 律 法。 借 着 在 基 督 里 的 信 心 我 们 领 受 圣 灵 并 他 的 一 切 祝 福， 包 括 他 所 赐 的 永 生 (参 2~3, 5, 14, 21节； 4:6)。 然 而， 企 望 凭 行 律 法 得 救 的 人 必 定 得 不 到 圣 灵 和 生 命， 因 为 律 法 不 能 赐 人 生 命 (21 节)。

3:5
圣 灵： 保 罗 在 本 卷 书 (2, 5,14 节； 4:6) 谈 到 圣 灵 时， 显 然 指 圣 灵 的 充 满 以 及 其 后 圣 灵 的 特 殊 运 行 而 言 (比 较 徒 1:4~5； 2:4；8:14~17；10:44~47；11:16~17；19:1~6； 林 前 12:4~11)， 这 可 以 从 以 下 几 点 看 出：
1. “ 异 能 ” 一 词 的 使 用 (希 腊 文 dunamis) 表 明 使 徒 保 罗 在 此 联 想 到 五 旬 节 圣 灵 奇 妙 的 彰 显 和 随 之 降 临 的 “ 能 力 ” (徒 1:8； 比 较 2:1~4)。
2. 现 在 分 词 (“ 赐 ” 和 “ 行 ”) 的 使 用 表 明 圣 灵 恩 赐 不 断 的 彰 显。
3. “ 所 应 许 的 圣 灵 ” 一 语 (14 节 )与 彼 得 在 使 徒 行 传 2:33 的 讲 道 中 所 用 的 词 语 完 全 相 同 (比 较 路 24:49； 徒 1:4)。
4. 正 如 4:6 所 指 出 的， 成 为 神 的 儿 女 发 生 在 神 差 遣 圣 灵 进 入 信 徒 心 中 之 前， 并 且 也 是 赐 下 圣 灵 的 恩 典 的 基 础。
3:5 赐 给 你 们 圣 灵……行 异 能：圣 灵 在 加 拉 太 教 会 不 断 的 运 行 中 常 有 神 迹 奇 事 发 生。 对 于 保 罗 来 说， 领 受 圣 灵 不 光 是 一 个 不 可 见 的 内 在 工 作， 同 时 也 可 以 亲 身 经 历 得 到， 因 为 圣 灵 以 他 超 然 的 能 力 彰 显 在 信 徒 中 间。 圣 灵 恩 赐 的 运 行 是 圣 灵 的 同 在 和 权 柄 的 具 体 彰 显 (比 较 林 前 12~14 章)。 信 靠 基 督 和 领 受 圣 灵 浸 应 该 不 断 有 神 迹 奇 事 的 出 现 和 其 它 属 灵 恩 赐 的 彰 显。

3:6
这 就 算 为 他 的 义：参 罗 4:3, 5, 22 注。

3:11
义 人 必 因 信 得 生： 保 罗 引 用 哈 巴 谷 书 2:4 来 阐 明 因 信 称 义 的 道 理 (比 较 罗 1:17)。 哈 巴 谷 强 调 因 信 称 义 的 人 内 心 必 定 会 有 真 正 的 公 义， 不 义 的 人 与 之 刚 好 相 反， 他 们 “ 心 不 正 直 ” (参 哈 2:4 注)。 保 罗 深 信 被 称 义 之 人 必 定 会 借 着 圣 灵 的 内 住 而 产 生 内 在 真 正 的 公 义 (参 “ 圣 经 中 的 救 恩 ” 一 文)。

3:14
亚 伯 拉 罕 的 福：神 给 亚 伯 拉 罕 的 应 许 (8 节) 被 称 为 “ 所 应 许 的 圣 灵 ” (比 较 路 24:49； 徒 1:4~5)。 因 信 得 着 圣 灵 就 得 到 公 义、 生 命 和 其 它 一 切 属 灵 的 祝 福 (参 5 节 注；4:6 注)。

3:19
这 样 说 来， 律 法 是 为 什 么 有 的 呢：“ 律 法” 一 词 (希 腊 文 nomos； 希 伯 来 文 torah) 的 意 思 是 “教 训 ” 或 “ 指 导 ”， 可 以 指 十 诫、 摩 西 五 经 的 律 法， 或 旧 约 中 的 任 何 诫 命。 保 罗 这 里 所 提 的 律 法 也 包 括 摩 西 律 法 中 的 献 祭 制 度。 保 罗 对 律 法 作 了 如 下 解 释：
1. 律 法 是 神 所 赐 的， 原 是 “ 为 过 犯 添 上 的”， 表 明 罪 就 是 背 叛 神， 从 而 唤 醒 人 心， 使 人 认 识 到 人 需 要 神 的 怜 悯、 恩 典 和 基 督 的 拯 救 (24 节；比 较 罗 5:20；8:2)。
2. 虽 然 旧 约 律 法 是 圣 洁、 公 义、 良 善 的 (罗 7:12)， 但 它 并 不 完 全， 不 能 给 人 属 灵 的 生 命 或 公 义 生 活 的 力 量 (21 节； 罗 8:3； 来 7:18~19)。
3. 律 法 是 神 选 民 训 蒙 的 师 傅， 引 领 他 们 到 基 督 里 面， 使 他 们 因 信 得 救 (22~26 节)。 如 此， 律 法 启 示 了 神 对 于 他 子 民 言 行 道 德 方 面 的 旨 意 (出 19:4~6； 20:1~17；21:1~24:8)， 借 着 祭 牲 流 血 献 祭 来 遮 盖 人 的 罪 (参 利 1:5； 16:33) 并 且 遥 指 基 督 的 代 赎 之 死 (来 9:14； 10:12~14)。
4. 律 法 赐 下 来 是 为 了 “ 引 我 们 到 基 督 那 里， 使 我 们 因 信 称 义 ” (24 节)。 但 如 今 基 督 已 经 来 了， 这 律 法 的 监 督 作 用 也 就 结 束 了 (25 节)。 因 此 我 们 不 需 要 再 从 旧 约 律 法 规 条， 包 括 遵 行 律 法 和 献 祭 的 方 式 中 去 寻 找 救 恩。 如 今 新 约 预 备 了 完 全 的 救 恩， 乃 是 借 着 基 督 的 代 赎 之 死 和 荣 耀 的 复 活 以 及 神 为 属 基 督 的 人 所 预 备 的 一 切 美 好 福 气 得 以 成 就 的 (27~29 节； 参 太 5:17, 有 关 基 督 与 律 法 的 关 系 的 注 释； 参 “ 旧 约 律 法” 一 文)。

3:28
或 男 或 女：论 到 人与 耶 稣 基 督 的 属 灵 关 系， 保 罗 除 去 了 一 切 种 族、 民 族、 国 家、 社 会 和 性 别 的 差 异。 所 有 在 基 督 里 的 人 都 “ 一 同 承 受 生 命 之 恩 ” (彼 前 3:7) 和 所 应 许 的 圣 灵 (14节； 4:6)， 并 且 照 神 的 形 象 穿 上 新 人 (西 3:10~11)。 另 外 属 灵 平 等 指 男 女 各 守 本 份 (创 1:27)， 神 为 他 们 在 婚 姻 和 社 会 中 设 立 的 角 色 是 不 可 更 改 的 (彼 前 3:1~4； 参 弗 5:22~23注； 提 前 2:13, 15 注)。


第4章

4:1 | 我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别。
4:2 | 乃在师傅和管家的手下，直等他父亲预定的时候来到。
4:3 | 我们为孩童的时候，受管于世俗小学之下，也是如此。
4:4 | 及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，
4:5 | 要把律法以下的人赎出来，叫我们得着儿子的名分。
4:6 | 你们既为儿子，神就差他儿子的灵，进入你们（原文作我们）的心，呼叫阿爸，父。
4:7 | 可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着神为后嗣。
4:8 | 但从前你们不认识神的时候，是给那些本来不是神的作奴仆。
4:9 | 现在你们既然认识神，更可说是被神所认识的，怎么还要归回那懦弱无用的小学，情愿再给它作奴仆呢？
4:10 | 你们谨守日子，月分，节期，年分。
4:11 | 我为你们害怕。惟恐我在你们身上是枉费了工夫。
4:12 | 弟兄们，我劝你们要象我一样，因为我也象你们一样。你们一点没有亏负我。
4:13 | 你们知道我头一次传福音给你们，是因为身体有疾病。
4:14 | 你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我。反倒接待我，如同神的使者，如同基督耶稣。
4:15 | 你们当日所夸的福气在哪里呢？那时你们若能行，就是把自己的眼睛剜出来给我，也都情愿。这是我可以给你们作见证的。
4:16 | 如今我将真理告诉你们，就成了你们的仇敌吗？
4:17 | 那些人热心待你们，却不是好意，是要离间（原文作把你们关在外面）你们，叫你们热心待他们。
4:18 | 在善事上，常用热心待人，原是好的，却不单我与你们同在的时候才这样。
4:19 | 我小子阿，我为你们再受生产之苦，直等到基督成形在你们心里。
4:20 | 我巴不得现今在你们那里，改换口气，因我为你们，心里作难。
4:21 | 你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗？
4:22 | 因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。
4:23 | 然而那使女所生的，是按着血气生的。那自主之妇人所生的，是凭着应许生的。
4:24 | 这都是比方。那两个妇人，就是两约。一约是出于西乃山，生子为奴，乃是夏甲。
4:25 | 这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类。因耶路撒冷和她的儿女都是为奴的。
4:26 | 但那在上的耶路撒冷是自主的，她是我们的母。
4:27 | 因为经上记着，不怀孕不生养的，你要欢乐。未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。
4:28 | 弟兄们，我们是凭着应许作儿女，如同以撒一样。
4:29 | 当时那按着血气生的，逼迫了那按着圣灵生的。现在也是这样。
4:30 | 然而经上是怎么说的呢？是说，把使女和她儿子赶出去，因为使女的儿子，不可与自主妇人的儿子一同承受产业。
4:31 | 弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。
4: 注解：
4:2
直 等 到 他 父 亲 预 定 的 时 候 来 到：虽 然 保 罗 这 句 话 主 要 用 来 描 述 旧 约 下 信 徒 的 情 况， 但 同 时 也 表 明， 敬 虔 的 父 母 应 当 殷 勤 教 训 自 己 的 儿 女 (参 申 6:7 注 )。 儿 女 可 以 在 家 里 受 教 育 或 是 交 给 敬 虔 的 老 师 教 导。 圣 经 明 确 教 导 父 母 应 当 尽 力 使 自 己 的 儿 女 接 受 圣 洁 而 基 督 化 的 教 育， 并 且 保 守 他 们 远 离 不 虔 不 义 的 属 世 哲 学 思 想 和 不 合 圣 经 的 教 导 (参 路 1:17 注； 参 “ 父 母 与 孩 子 ” 一 文)。

4:6
呼 叫：“ 阿 爸！ 父 ”： 圣 灵 的 工 作 之 一 就 是 在 神 的 儿 女 心 中 生 发 一 种 儿 女 对 父 亲 的 挚 爱， 从 而 使 他 们 真 正 地 认 识 到 神 是 他 们 的 父 亲。
1. “ 阿 爸 ” 一 词 是 亚 兰 文， 意 思 是 “ 父 亲”， 当 耶 稣 提 到 天 父 的 时 候， 他 用 的 就 是 这 个 词。 在 本 句 话 中， 亚 兰 文 “ 阿 爸 ” 和 希 腊 文 “ 父 亲 (pater) ” 相 结 合， 深 切 地 表 达 出 圣 灵 在 我 们 心 里 作 工 所 生 发 的 亲 情、 热 切、 温 暖 和 信 靠， 带 着 这 些 情 怀， 圣 灵 激 动 我 们 向 神 呼 求 (比 较 可 14:36； 罗 8:15, 26~27)。 圣 灵 在 我 们 里 面 作 工 的 两 个 明 确 表 现 就 是 使 我 们 自 发 地 呼 叫 神 为 我 们 的 “ 父 亲 ”， 并 且 自 发 地 顺 服 耶 稣 为 “ 主” (参 林 前 12:3 注)。
2. 在 这 段 信 息 中， 保 罗 主 要 思 想 的 可 能 是 圣 灵 的 浸 和 不 断 的 充 满 (比 较 徒 1:5；2:4；弗 5:18)， 因 为 神 视 我 们 为 他 的 儿 女， 并 因 此 赐 下 圣 灵。 借 着 信 靠 基 督， 我 们 已 经 成 为 神 的 儿 子， 神 就 因 此 将 圣 灵 大 大 地 浇 灌 在 我 们 心 里。 在 我 们 领 受 神 儿 子 的 灵 之 前 (参 3:5 注)， 我 们 已 经 先 得 着 了 “ 儿 子 的 名 分 ” (5 节)。

4:13
疾 病：这 疾 病 可 能 是 眼 疾 (15 节)、 疟 疾、 保 罗 肉 体 上 的 刺 (林 后 12:7) 或 因 被 石 头 打 而 引 起 的 残 疾。 不 管 是 什 么， 这 疾 病 明 显 是 某 种 肉 体 上 的 痛 苦。 遵 行 神 的 旨 意 和 积 极 事 奉 主 的 忠 心 信 徒 有 时 也 会 遭 到 极 大 的 疾 病、 肉 体 的 痛 苦 和 身 体 的 虚 弱。

4:19
生 产 之 苦： “ 受 生 产 之 苦 ” (希 腊 文 odino) 栩 栩 如 生 地 描 绘 了 保 罗 的 心 情， 他 因 渴 盼 那 些 与 基 督 隔 绝， 并 且 “ 从 恩 典 中 坠 落 ” (5:4) 的 加 拉 太 人 重 新 悔 改， 能 够 蒙 恩 得 救 而 撕 心 裂 肺 地 难 过。 他 们 需 要 第 二 次 重 生， 保 罗 就 像 一 个 母 亲 一 样， 需 要 为 他 们 的 缘 故 再 次 忍 受 生 产 之 苦， 使 基 督 得 以 成 形 在 他 们 心 里。

4:22
亚 伯 拉 罕 有 两 个 儿 子：保 罗 用 了 一 个 例 子 来 说 明 新 旧 约 的 不 同。 夏 甲 代 表 在 西 乃 山 设 立 的 旧 约 (25 节)； 她 的 儿 女 是 “ 按 着 血 气 生 的 ” (23 节)， 如 今 生 活 在 这 个 约 之 下， 在 他 们 里 面 没 有 圣 灵。 而 亚 伯 拉 罕 的 妻 子 撒 拉 则 喻 指 新 约， 她 的 儿 女 代 表 了 基 督 的 信 徒， 他 们 拥 有 圣 灵， 是 神 真 正 的 儿 女， 是 “ 按 着 圣 灵 生 的 ” (29 节, 参 “ 神 与 以 色 列 人 之 约 ” 一 文 及 “旧 约 与 新 约 ” 一 文)。


第5章

5:1 | 基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。
5:2 | 我保罗告诉你们，若受割礼，基督就与你们无益了。
5:3 | 我再指着凡受割礼的人确实的说，他是欠着行全律法的债。
5:4 | 你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。
5:5 | 我们靠着圣灵，凭着信心，等候所盼望的义。
5:6 | 原来在基督耶稣里，受割礼不受割礼，全无功效。惟独使人生发仁爱的信心，才有功效。
5:7 | 你们向来跑得好。有谁拦阻你们，叫你们不顺从真理呢？
5:8 | 这样的劝导，不是出于那召你们的。
5:9 | 一点面酵能使全团都发起来。
5:10 | 我在主里很信你们必不怀别样的心，但搅扰你们的，无论是谁，必担当他的罪名。
5:11 | 弟兄们，我若仍旧传割礼，为什么还受逼迫呢？若是这样，那十字架讨厌的地方就没有了。
5:12 | 恨不得那搅乱你们的人，把自己割绝了。
5:13 | 弟兄们，你们蒙召，是要得自由。只是不可将你们的自由当作放纵情欲的机会。总要用爱心互相服事。
5:14 | 因为全律法都包在爱人如己这一句话之内了。
5:15 | 你们要谨慎。若相咬相吞，只怕要彼此消灭了。
5:16 | 我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。
5:17 | 因为情欲和圣灵相争，圣灵和情欲相争。这两个是彼此相敌，使你们不能作所愿意作的。
5:18 | 但你们若被圣灵引导，就不在律法以下。
5:19 | 情欲的事，都是显而易见的。就如奸淫，污秽，邪荡，
5:20 | 拜偶像，邪术，仇恨，争竞，忌恨，恼怒，结党，纷争，异端，
5:21 | 嫉妒，（有古卷在此有凶杀二字）醉酒，荒宴等类，我从前告诉你们，现在又告诉你们，行这样事的人，必不能承受神的国。
5:22 | 圣灵所结的果子，就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，
5:23 | 温柔，节制。这样的事，没有律法禁止。
5:24 | 凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。
5:25 | 我们若是靠圣灵得生，就当靠圣灵行事。
5:26 | 不要贪图虚名，彼此惹气，互相嫉妒。
5: 注解：
5:4
从 恩 典 中 坠 落：有 些 加 拉 太 信 徒 偏 离 基 督 的 真 道， 转 去 随 从 律 法， 想 要 靠 律 法 称 义 (1:6~7； 5:3)。 保 罗 指 出， 他 们 已 经 从 恩 典 中 坠 落 了，“ 从 恩 典 中 坠 落 ” 意 味 着 离 开 基 督 (比 较 约 15:4~6)， 丢 弃 了 神 赐 生 命 和 救 恩 是 本 乎 恩 的 原 则。 这 样 的 人 已 经 不 再 与 基 督 联 合， 并 且 不 复 “ 在 基 督 里 ” (参 约 15:6 注； 彼 后 2:15, 20~22； 参 “ 信 心 与 恩 典 ” 一 文。)

5:6
使 人 发 生 仁 爱 的 信 心：圣 经 强 调 人 得 救 是 因 着 信 (2:15~16； 罗 3:22； 弗 2:8~9)。
1. 保 罗 在 这 一 段 解 释 了 这 种 信 心 的 确 切 实 质。 得 救 的 信 心 是 活 泼 的 信 心， 信 靠 的 是 一 位 又 真 又 活 的 救 主。 它 具 有 强 大 的 生 命 力， 自 然 而 然 地 会 产 生 爱 的 行 为。
2. 如 果 我 们 里 面 并 没 有 对 耶 稣 真 挚 的 爱 和 对 他 的 顺 服 (比 较 约 一 2:3；5:3)， 没 有 对 神 国 工 作 的 热 心 (比 较 太 12:28)， 也 没 有 坚 决 抵 挡 罪 和 属 世 的 事 物 (16~17 节 )， 就 不 能 说 我 们 拥 有 得 救 的 信 心 (比 较 雅 2:14~16；参 “ 信 心 与 恩 典 ” 一 文)。

5:7
叫 你 们 不 顺 从 真 理： 虚 假 的 福 音 要 么 否 定 基 督 信 仰 的 基 本 真 理 (参 1:9 注)， 要 么 强 调 信 徒 得 以 完 全 还 另 需 遵 行 除 了 新 约 的 要 求 之 外 的 一 些 规 条 (比 较 1:6；2:16；5:2, 6)。
1. 任 何 教 导 都 必 须 用 使 徒 的 教 训 来 检 验， 考 查 它 是 否 符 合 新 约 圣 经 中 记 载 的 基 督 和 使 徒 们 起 初 的 教 训 (比 较 1:11~12；2:1~2, 7~9；参 弗 2:20 注)。 针 对 这 些 教 训， 我 们 必 须 从 以 下 两 点 来 检 验： 这 个 教 导 是 否 删 减 了 使 徒 所 传 的 信 息？ 这 个 信 息 是 否 在 承 认 使 徒 信 息 的 同 时 又 增 加 了 一 些 不 合 圣 经 的 教 训？
2. 我 们 绝 不 能 单 单 凭 借 人 的 情 感、 经 历、 效 果、 神 迹 或 他 人 的 看 法 来 检 验 人 的 教 导。 新 约 圣 经 才 是 真 理 的 最 终 标 准。
3. 我 们 必 须 警 惕 一 些 似 是 而 非 的 错 谬 教 训： 这 些 教 训 教 导 说， 信 徒 在 基 督 里 得 以 完 全 单 靠 神 的 话 语 不 够， 还 必 须 借 助 现 代 的 学 说、 科 技、 哲 学、 心 理 学 或 新 的 启 示。

5:13
蒙 召 是 要 得 自 由：参 林 后 3:17； 有 关 基 督 徒 自 由 的 注 释。

5:17
圣 灵 和 情 欲：信 徒 的 属 灵 争 战 涉 及 全 人。 在 这 场 争 战 中， 他 们 或 者 随 从 情 欲 而 行， 就 重 新 落 入 罪 的 辖 制， 或 者 顺 着 圣 灵 而 行， 就 得 以 继 续 蒙 保 守 在 基 督 里 (16 节； 罗 8:4~14)。 这 个 争 战 的 战 场 就 在 基 督 徒 自 身 里 面。 如 果 他 们 希 望 最 终 和 基 督 一 同 作 王， 那 么 他 们 在 地 上 的 一 生 之 中 就 要 不 断 地 与 自 己 的 情 欲 争 战 (罗 7:7~25；提 后 2:12；启 12:11；参 弗 6:11 注)。

5:19
情 欲 的 事：有 关 情 欲 的 各 种 行 为 的 讨 论， 参 “ 圣 灵 的 果 子 与 情 欲 的 事 情 ” 一 文。

5:21
必 不 能 承 受 神 的 国：虽 然 保 罗 强 调 行 律 法 并 不 能 承 受 神 的 国 (2:16； 5:4)， 但 他 同 时 也 指 出， 邪 恶 的 行 为 会 使 人 被 弃 绝 在 神 国 之 外 (参 林 前 6:9 注；比 较 太 25:41~46；弗 5:7~11)。

5:22
22~23 圣 灵 所 结 的 果 子：有 关 圣 灵 的 果 子 各 个 方 面 的 论 述， 可 参 “ 圣 灵 的 果 子 与 情 欲 的 事 情” 一 文。

专题论文62：圣灵的果子与情欲的事情
加 5:22~23 “ 圣 灵 所 结 的 果 子 就 是 仁 爱、 喜 乐、 和 平、 忍 耐、 恩 慈、 良 善、 信 实、 温 柔、 节 制。 这 样 的 事， 没 有 律 法 禁 止。 ”
圣 经 中 没 有 其 它 任 何 章 节 比 加 拉 太 书 5:16~26 更 鲜 明 地 对 比 了 圣 灵 充 满 的 信 徒 与 被 情 欲 控 制 的 人 所 具 有 的 截 然 不 同 的 两 种 生 活 方 式。 保 罗 不 仅 强 调 圣 灵 与 情 欲 彼 此 相 敌，并 以 此 指 出 两 种 生 活 方 式 的 根 本 不 同， 而 且 还 具 体 列 出 了 情 欲 的 事 情 和 圣 灵 的 果 子。
情 欲 的 事 情
“ 情 欲 ” (希 腊 文 为 sarx) 描 述 了 人 类 带 有 败 坏 欲 望 的 本 性。 悔 改 信 主 的 基 督 徒 仍 会 有 情 欲， 而 且 是 他 们 的 死 敌 (罗 8:6~8, 13；加 5:17, 21)。 那 些 行 情 欲 之 事 的 人 不 能 承 受 神 的 国 (加 5:21)。 因 此， 基 督 徒 必 须 抵 挡 肉 体 的 情 欲，并 要 靠 着 圣 灵 的 能 力 与 之 持 续 争 战， 把 它 治 死 (罗 8:4~14；参 加 5:17注)。 情 欲 的 事 (加 5:19~21) 包 括 以 下 几 方 面：
1. “ 奸 淫 ” (希 腊 文 porneia)， 即 不 道 德 的 性 行 为 和 性 交， 包 括 沉 湎 于 黄 色 图 片、 电 影 或 书 刊 的 行 为 (比 较 出 20:14；太 5:31~32；19:9；徒 15:20, 29；21:25；林 前 5:1)。
2. “ 污 秽 ” (希 腊 文 akatharsia)， 即 性 方 面 的 罪、 邪 恶 的 行 为 与 恶 习， 包 括 心 思 意 念 上 的 不 洁 (弗 5:3；西 3:5)。
3. “ 邪 荡 ” (希 腊 文 aselgeia)， 即 色 情， 顺 从 感 情 和 欲 望 行 事， 甚 至 毫 无 羞 耻， 无 所 顾 忌 (林 后 12:21)。
4. “ 拜 偶 像 ” (希 腊 文 eidololatria)， 即 崇 拜 诸 灵、 人 或 雕 刻 的 偶 像； 信 靠 任 何 的 人、 机 构 或 事 物， 并 视 其 具 有 与 神 和 神 的 道 同 等 或 更 高 的 权 威 (西 3:5)。
5. “ 邪 术 ” (希 腊 文 pharmakeia)， 即 妖 术、 通 灵 术、 巫 术、 崇 拜 污 鬼 及 使 用 药 物 来 产 生 “ 灵 界 ” 的 经 历 (出 7:11, 22；8:18；启 9:21；18:23)。
6. “ 仇 恨 ” (希 腊 文 echthra)， 即 强 烈 的 敌 对 意 图 和 行 为； 极 度 的 不 喜 欢 或 敌 意。
7. “ 争 竞 ” (希 腊 文 eris)， 即 争 吵， 敌 对； 为 取 得 优 势 而 争 斗 (罗 1:29; 林 前 1:11; 3:3)。
8. “ 忌 恨 ” (希 腊 文 zelos)， 即 对 别 人 的 成 功 表 示 愤 恨 或 嫉 妒 (罗 13:13；林 前 3:3)。
9. “ 恼 怒 ” (希 腊 文 thumos)， 即 怒 气 暴 发 并 引 起 粗 暴 的 言 语 或 行 为 (西 3:8)。
10. “ 结 党 ” (希 腊 文 eritheia)， 即 对 权 力 的 追 求 (林 后 12:20; 腓 1:16~17)。
11. “ 纷 争 ” (希 腊 文 dichostasia)， 即 采 用 制 造 分 裂 的 教 导， 并 且 这 种 教 导 没 有 以 神 的 话 为 根 据 (罗 16:17)。
12. “ 异 端 ” (希 腊 文 hairesis)， 即 出 于 私 欲 在 聚 会 中 分 门 结 党， 破 坏 教 会 的 合 一 (林 前 11:19)。
13. “ 嫉 妒 ” (希 腊 文 phthonos)， 即 因 别 人 拥 有 自 己 想 得 到 的 东 西 而 对 其 表 示 仇 恨 和 不 满。
14. “ 醉 酒 ” (希 腊 文 methe)， 即 用 含 酒 精 的 饮 料 削 弱 人心 理 或 生 理 上 的 控 制 力。
15. “ 荒 宴 ” (希 腊 文 komos)， 即 过 度 地 吃 喝 宴 乐， 也 指 滥 用 酒 类、 毒 品 和 性 的 宴 乐 风 气。
保 罗 对 情 欲 的 事 做 了 严 肃 而 有 力 的 结 论：如 果 任 何 所 谓 的 基 督 徒 参 与 这 类 事 情， 他 们 就 把 自 己 置 于 神 的 国 度 之 外 了， 也 就 是 说， 他 们 不 再 拥 有 永 远 的 救 恩 (加 5:21；参 林 前 6:9 注)。
圣 灵 的 果 子
“ 圣 灵 的 果 子 ” 与 情 欲 的 事 情 相 对 比， 是 一 种 专 一 爱 神 的 生 活 方 式。 若 神 的 儿 女 允 许 圣 灵 引 导 和 影 响 他 们 的 生 命， 他 们 就 能败 坏 罪 的 权 势， 特 别 是 脱 离 情 欲 的 事， 并 且 与 神 同 行 并 相 交 (参 罗 8:5~14注；8:14 注；比 较 林 后 6:6；弗 4:2~3；5:9；西 3:12~15；彼 后 1:4~9)， 结 出 圣 灵 的 果 子。 圣 灵 的 果 子 包 括 以 下 方 面：
1. “ 仁 爱 ” (希 腊 文 agape)， 即 顾 念 他 人， 并 且 为 他 人 求 最 大 的 好 处， 而 丝 毫 不 求 自 己 的 利 益 (罗 5:5; 林 前 13 章; 弗 5:2;西 3:14)。
2. “ 喜 乐 ” (希 腊 文cha-ra)， 即 因 着 神 的 慈 爱、 恩 典、 祝 福、 应 许 和 亲 近 而 产 生 快 乐的 感 觉， 它 只 属 于 信 靠 基 督 的 人 (诗 119:16；林 后 6:10；12:9；参 腓 1:4 注；彼 前 1:8)。
3. “ 和 平 ” (希 腊 文 eirene)， 即 因 着 对 信 徒 与 天 父 之 间 的 一 切 美 好 关 系 有 真 正 认 识 而 带 来 的 内 心 和 思 想 上 的 安 宁 (罗 15:33；腓 4:7；帖 前 5:23；来 13:20)。
4. “ 忍 耐 ” (希 腊 文 makrothumia)， 即 忍 受， 长 久 地 受 苦； 不 轻 易 发 怒 或 灰 心 (弗 4:2；提 后 3:10；来 12:1)。
5. “ 恩 慈 ” (希 腊 文 khrestotes)， 即 不 想 伤 害 任 何 人 或 造 成 任 何 人 的 痛 苦 (弗 4:32；西 3:12；彼 前 2:3)。
6. “ 良 善 ” (希 腊 文 agathosune)， 即 对 真 理 和 公 义 的 热 爱 和 对 邪 恶 的 憎 恨；表 现 为 恩 慈 的 行 为 (路 7:37~50)， 或 对 邪 恶 的 指 责 和 纠 正 (太 21:12~13)。
7. “ 信 实 ” (希 腊 文 pistis)， 即 通 过 应 许、 委 身、 信 任 和 诚 实 与 某 人 建 立 相 交 的 关 系， 并 坚 定 不 移 地 忠 心 于 他 (太 23:23； 罗 3:3；提 前 6:12；提 后 2:2； 4:7；多 2:10)。
8. “ 温 柔 ” (希 腊 文 prautes)， 即 力 量、 勇 气 和 节 制 的 结 合；它 指 一 个 人 在 需 要 发 怒 时 能 发 怒， 在 需 要 顺 服 时 能 谦 卑 顺 服 (提 后 2:25；彼 前 3:15；关 于 耶 稣 的 温 柔, 比 较 太 11:29；太 23 章 和可 3:5； 关 于 保 罗 的 温 柔, 比 较 林 后 10:1；林 后10:4~6 和 加 1:9；关 于 摩 西 的 温 柔, 比 较 民 12:3和 出 32:19~20)。
9. “ 节 制 ” (希 腊 文 egkrateia)， 即 驾 驭 自 己 的 欲 望 和 情 感， 包 括 对 婚 誓 的 忠 诚， 也 指 贞洁 (林 前 7:9；9:25；多 1:8；2:5)。
保 罗 对 圣 灵 的 果 子 所 作 的 结 论 表 明， 这 种 生 活 方 式 是 不 受 限 制 的。 基 督 徒 能 够 (实 际 上 是 必 须) 常 常 行 出 这 些 美 德； 永 远 不 会 有 什 么 律 法 禁 止 他 们 按 照 这 些 原 则 去 生 活。


第6章

6:1 | 弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来。又当自己小心，恐怕也被引诱。
6:2 | 你们各人的重担要互相担当，如此就完全了基督的律法。
6:3 | 人若无有，自己还以为有，就是自欺了。
6:4 | 各人应当察验自己的行为，这样，他所夸的就专在自己，不在别人了。
6:5 | 因为各人必担当自己的担子。
6:6 | 在道理上受教的，当把一切需用的供给施教的人。
6:7 | 不要自欺，神是轻慢不得的。人种的是什么，收的也是什么。
6:8 | 顺着情欲撒种的，必从情欲收败坏顺着圣灵撒种的，必从圣灵收永生。
6:9 | 我们行善，不可丧志。若不灰心，到了时候，就要收成。
6:10 | 所以有了机会，就当向众人行善。向信徒一家的人更当这样。
6:11 | 请看我亲手写给你们的字，是何等的大呢。
6:12 | 凡希图外貌体面的人，都勉强你们受割礼。无非是怕自己为基督的十字架受逼迫。
6:13 | 他们那些受割礼的，连自己也不守律法。他们愿意你们受割礼，不过要借着你们的肉体夸口。
6:14 | 但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上。
6:15 | 受割礼不受割礼都无关紧要，要紧的就是作新造的人。
6:16 | 凡照此理而行的，愿平安怜悯加给他们，和神的以色列民。
6:17 | 从今以后，人都不要搅扰我。因为我身上带着耶稣的印记。
6:18 | 弟兄们，愿我主耶稣基督的恩常在你们心里。阿们。
6: 注解：
6:1
用 温 柔 的 心 把 他 挽 回 过 来：“ 挽 回 ” 一 词 (希 腊 文 katartizo) 在 新 约 中 指 修 补 鱼 网 (太 4:21)， 或 者 指 使 人 的 性 格 更 加 完 全 (林 后 13:11)。 因 此， 挽 回 一 个 人 就 意 味 着 要 带 领 他 真 心 悔 改， 全 心 顺 服 耶 稣 基 督 和 他 的 真 道。 这 可 能 需 要 教 会 用 “ 温 柔 的 ” 心 采 取 一 些 管 教 措 施 (参 太 18:15 注)。
1. 保 罗 这 里 指 的 不 是 给 全 会 众 带 来 羞 辱 的 严 重 犯 罪 行 为 (比 较 林 前 5:5)。 对 于 犯 下 严 重 罪 行 的 人， 教 会 在 没 有 将 他 们 挽 回 之 前， 要 暂 时 把 他 们 从 教 会 团 契 中 赶 出 去 (林 前 5:11)。
2. 保 罗 说 的 挽 回 工 作 不 是 指 恢 复 那 些 带 领 人 或 教 师 在 教 会 中 的 地 位 或 者 工 作。 渴 望 得 到 职 分 事 奉 的 人 所 应 具 备 的 资 格 和 标 准， 不 只 与 他 目 前 的 属 灵 状 况 有 关， 还 需 要 看 他 是 否 一 直 拥 有 对 神 公 义 准 则 的 恒 久 诚 心， 从 而 为 其 他 信 徒 起 到 榜 样 的 作 用 (提 前 4:12； 参 “ 监 督 的 道 德 要 求 ” 一 文)。

6:2
各 人 的 重 担 要 互 相 担 当： “ 担 当 各 人 的 重 担” 包 括 在 疾 病、 痛 苦 和 经 济 窘 迫 时 互 相 帮 助 和 支 持。 保 罗 在 此 可 能 也 论 及 要 帮 助 神 的 仆 人 和 教 师 (参 6 节 注；比 较 罗 15:1；林 前 9:14)。 担 当 别 人 的 重 担 乃 是 蒙 神 悦 纳 的 (诗 55:22；彼 前 5:7)。

6:6
6~10 当 把 一 切 需 用 的 供 给 施 教 的 人：每 一 个 领 受 神 话 语 的 人 都 有 义 务 从 物 质 上 帮 助 那 些 施 教 的 人 (林 前 9:14； 提 前 5:18)， 那 些 忠 心 的 牧 师、 教 师、 神 的 仆 人、 传 福 音 者 或 宣 教 士 都 配 得 信 徒 的 帮 助 (林 前 9:14；约 三 6~8 节)。 一 个 人 如 果 有 条 件 帮 助 别 人， 却 拒 绝 如 此 行， 那 就 是 在 为 自 己 播 下 自 私 的 种 子， 必 从 其 收 取 败 坏 (参 7~9 节)。 供 应 那 些 宣 讲 神 话 语 的 教 师 也 是 在 某 种 程 度 上 “ 向 信 徒 一 家 的 人 行 善 ” (10 节)。 “ 到 了 时 候 就 要 收 成 ” (9 节)， 必 有 赏 赐 (太 10:41~42) 和 永 生 (8 节) 为 他 们 存 留。

6:7
神 是 轻 慢 不 得 的：那 些 自 称 重 生 得 救， 被 圣 灵 充 满 的 基 督 徒 (3 节)， 如 果 同 时 故 意 播 撒 情 欲 的 种 子 (5:19~21)， 就 是 在 轻 慢 和 藐 视 神。 毫 无 疑 问， 这 样 的 人 没 有 永 生 为 他 们 存 留， 只 有 “败 坏 ” (8 节) 和 “ 死 亡 ” (罗 6:20~23； 参 林 前 6:9 注) 的 刑 罚 在 等 待 着 他 们。 千 万 不 可 轻 慢 神！

6:14
就 我 而 论， 世 界 已 经 钉 在 十 字 架 上：救 主 基 督 为 成 就 我 们 永 远 的 救 赎， 承 受 了 那 可 怕 的 死 亡， 而 代 表 这 一 意 义 的 十 字 架， 现 在 就 是 一 道 屏 障， 把 世 界 与 我 们 隔 开， 也 把 我 们 与 世 界 隔 开。 “ 世 界 ” 意 指 抵 挡 神 以 及 神 国 度 和 公 义 的 一 切 势 力 (比 较 4:3；林 前 2:12； 3:19； 约 一 2:15~17)。
1. 对 于 那 些 视 十 字 架 为 生 命 和 夸 口 的 人， 这 个 世 界 连 同 它 所 公 认 的 标 准、 价 值 观、 思 潮、 荣 誉 和 生 活 方 式， 都 被 他 们 憎 恶 和 厌 弃。
2. 对 我 们 而 言， “ 与 基 督 同 钉 十 字 架 ” (2:20) 意 味 着 我 们 向 这 个 世 界 也 是 已 经 被 钉 死， 一 切 使 我 们 的 心 转 离 基 督 的 属 世 乐 趣， 都 使 我 们 无 份 于 基 督 十 字 架 的 救 恩 和 荣 耀。

6:16
神 的 以 色 列 民：该 词 指 新 约 下 所 有 属 神 的 人， 包 括 犹 太 信 徒 和 外 邦 信 徒。 任 何 有 份 于 “我 主 耶 稣 基 督 的 十 字 架 ” 的 人 都 是 向 着 这 个 世 界 被 钉 死 了 的 人 (14 节)， 他 们 成 为 一 个 “ 新 造 的 人” (15 节)， 构 成 了 真 正 的 “ 神 的 以 色 列 民 ” (比 较 罗 2:28~29；9:7~8；弗 2:14~22；腓 3:3；彼 前 2:9)。
您是第455014位贵宾


以弗所书


第1章

1:1 | 奉神旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人。
1:2 | 愿恩惠平安，从神我们的父，和主耶稣基督，归与你们。
1:3 | 愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。
1:4 | 就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。
1:5 | 又因爱我们，就按着自己意旨所喜悦的，预定我们，借着耶稣基督得儿子的名分，
1:6 | 使他荣耀的恩典得着称赞。这恩典是他在爱子里所赐给我们的。
1:7 | 我们借这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
1:8 | 这恩典是神用诸般智慧聪明，充充足足赏给我们的，
1:9 | 都是照他自己所预定的美意，叫我们知道他旨意的奥秘，
1:10 | 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。
1:11 | 我们也在他里面得了基业，（得或作成）这原是那位随己意行作万事的，照着他旨意所预定的。
1:12 | 叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞。
1:13 | 你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。
1:14 | 这圣灵，是我们得基业的凭据，（原文作质）直等到神之民（民原文作产业）被赎，使他的荣耀得着称赞。
1:15 | 因此，我既听见你们信从主耶稣，亲爱众圣徒，
1:16 | 就为你们不住地感谢神，祷告的时候，常提到你们。
1:17 | 求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他。
1:18 | 并且照明你们心中的眼睛，使你们知道他的恩召有何等指望。他在圣徒中得的基业，有何等丰盛的荣耀。
1:19 | 并知道他向我们这信的人所显的能力，是何等浩大，
1:20 | 就是照他在基督身上，所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，
1:21 | 远超过一切执政的，掌权的，有能的，主治的，和一切有名的。不但是今世的，连来世的也都超过了。
1:22 | 又将万有服在他的脚下，使他为教会作万有之首。
1:23 | 教会是他的身体，是那充满万有者所充满的。
1: 注解：
1:1
以 弗 所 书 简 介

大 纲
问 安 (1:1~2)
壹 教 义 方 面——信 徒 的 得 救 (1:3~3:21)
一 救 赎 大 工 中 基 督 的 超 越 性 (1:3~23)
1 在 父 神 旨 意 中 (1:3~6)
2 在 信 徒 身 上 (1:7~12)
3 在 圣 灵 的 工 作 中 (1:13~14)
祷 告：为 信 徒 得 着 属 灵 亮 光 祈 求 (1:15~23)
二 基 督 的 救 赎 大 工 (2:1~3:21)
1 救 拔 我 们 脱 离 罪 恶 和 死 亡，得 着 基 督 里 的 新 生 命 (2:1~10)
2 使 我 们 与 其 他 得 救 的 人 和 睦 (2:11~15)
3 使 我 们 在 基 督 里 同 作 神 家 里 的 人 (2:16~22)
4 借 着 教 会 彰 显 神 百 般 的 智 慧 (3:1~13)
祷 告：为 信 徒 属 灵 生 命 的 完 备 祈 求 (3:14~21)
贰 实 践 方 面——信 徒 的 生 活 (4:1~6:20)
一 信 徒 的 新 生 命 (4:1~5:21)
1 与 神 对 教 会 的 旨 意 相 称 (4:1~16)
2 圣 洁 的 新 生 活 (4:17~5:7)
3 当 像 光 明 的 子 女 (5:8~14)
4 谨 慎 行 事 且 要 被 圣 灵 充 满 (5:15~21)
二 信 徒 的 家 庭 关 系 (5:22~6:9)
1 夫 妻 关 系 (5:22~33)
2 父 母 与 儿 女 的 关 系 (6:1~4)
3 主 仆 关 系 (6:5~9)
三 信 徒 的 属 灵 争 战 (6:10~20)
1 我 们 的 盟 友——神 (6:10~11上)
2 我 们 的 仇 敌——撒 但 及 属 灵 气 的 恶 魔 (6:11 下 ~12)
3 我 们 的 装 备——神 所 赐 的 全 副 军 装 (6:13~20)
结 语 (6:21~24)
作 者：保 罗
主 题：基 督 和 教 会
写 作 日 期：大 约 主 后 62 年
背 景
以 弗 所 书 是 全 本 圣 经 有 关 启 示 的 一 个 高 峰， 在 保 罗 书 信 中 占 有 独 特 的 地 位。 本 书 不 像 其 它 保 罗 书 信 那 样 热 切 地 铺 陈 教 义 或 教 牧 问 题， 而 是 传 递 源 于 保 罗 个 人 祷 告 生 活 的 丰 盛 启 示。 从 本 书 中 可 以 看 出 保 罗 个 人 的 祷 告 生 活。 保 罗 在 为 基 督 被 囚 时 写 下 此 书 (3:1；4:1；6:20)， 地 点 很 可 能 在 罗 马。 以 弗 所 书 和 歌 罗 西 书 有 许 多 相 似 之 处。 保 罗 可 能 在 歌 罗 西 书 写 成 后 不 久 就 着 手 撰 写 了 本 书。 这 两 封 书 信 都 可 能 同 时 经 由 保 罗 的 同 工 推 基 古 送 往 目 的 地 (6:21； 比 较 西 4:7)。
学 者 们 普 遍 认 为 本 书 的 受 书 对 象 相 当 广 泛， 不 单 单 局 限 于 以 弗 所 教 会——可 能 是 写 给 亚 细 亚 省 各 教 会 的 一 封 通 函。 原 书 在 1:1 的 教 会 名 称 处 留 有 空 白， 可 以 由 小 亚 细 亚 的 教 会 填 入 各 自 的 名 称。书 中 所 蕴 含 的 精 辟 深 湛 的 信 息 切 合 耶 稣 基 督 的 所 有 真 正 教 会。 许 多 人 认 为 以 弗 所 书 就 是 保 罗 在 歌 罗 西 书 4:16 中 所 提 到 的 写 给 老 底 嘉 教 会 的 书 信。
目 的
1:15~17 透 露 了 保 罗 写 作 本 书 的 直 接 目 的。 他 曾 不 住 地 祷 告， 切 望 受 书 人 能 够 在 信 心、爱 心、智 慧 和 父 神 荣 耀 的 启 示 方 面 不 断 长 进，并 且 殷 切 期 望 信 徒 们 能 够 活 出 与 耶 稣 基 督 的 恩 召 相 称 的 生 活 (如 4:1~3；5:1~2)。 保 罗 力 求 通 过 深 入 彰 显 神 “在 基 督 里 ” (1:3~14； 3:10~12) 拣 选 教 会 (1:22~23； 2:11~22； 3:21； 4:11~16； 5:25~27) 和 个 人 (1:15~21； 2:1~10； 3:16~20； 4:1~3, 17~32； 5:1~6:20) 的 永 恒 救 赎 计 划， 牢 牢 地 坚 固 信 徒 的 信 心 和 属 灵 根 基。
综 览
简 而 言 之， 整 本 新 约 圣 经 都 贯 穿 着 以 下 两 个 基 本 主 题：1. 神 如 何 救 赎 我 们； 2. 我 们 这 些 蒙 恩 得 救 之 人 应 当 如 何 生 活。 以 弗 所 书 的 前 3 章 着 重 讨 论 了 第 1 个 主 题，后 3 章 则 着 重 讨 论 了 第 2 个 主 题。 1. 1~3 章 的 讨 论 始 自 圣 经 中 最 精 深 的 一 段 经 文 (1:3~14)。 在 这 段 气 势 磅 礴 的 救 恩 颂 中， 保 罗 由 衷 地 赞 美 了 圣 父 拣 选、 预 定 和 赏 赐 我 们 儿 子 名 分 的 荣 耀 恩 典 (1:3~6)、 圣 子 舍 身 流 血 救 赎 我 们 的 大 爱 (1:7~12) 以 及 圣 灵 成 为 我 们 的 印 记 和 得 基 业 的 凭 据 的 奇 妙 作 为 (1:13~14)。 保 罗 强 调 信 徒 因 着 信 和 神 的 恩 典 得 蒙 救 赎， 从 而 与 神 和 好 (2:1~10)， 并 且 与 其 他 得 救 之 人 和 睦 相 处 (2:11~15)， 神 又 把 所 有 信 徒 在 基 督 里 连 为 一 体， 这 就 是 教 会 (2:16~22)。 神 施 行 救 赎 的 终 极 目 标 是 “ 使 天 上 地 上 一 切 所 有 的， 都 在 基 督 里 面 同 归 于 一 ” (1:10)。 2. 4~6 章 主 要 讨 论 了 蒙 恩 得 救 的 信 徒 在 个 人 生 活 和 彼 此 交 往 中 应 当 持 守 的 实 践 性 原 则。 以 弗 所 书 一 共 用 到 35个 命 令 句， 着 重 强 调 信 徒 得 救 以 后 的 实 际 生 活 问 题。 主 要 可 以 分 为 以 下 3大 方 面： 1. 信 徒 应 当 从 世 界 中 分 别 出 来， 活 出 圣 洁 的 新 生 活。 信 徒 蒙 召 的 目 的 是 要 “ 在 他 (神) 面 前 成 为 圣 洁，无 有 瑕 疵 ”(1:4)， “ 成 为 主 的 圣 殿 ”(2:21)，“ 行 事 为 人 就 当 与 蒙 召 的 恩 相 称 ”(4:1)， “ 得 以 长 大 成 人 ” (4:13)， 活 在 “ 真 理 的 仁 义 和 圣 洁 ” 中 (4:24)， “ 凭 爱 心 行 事 ” (5:2；比 较 3:17~19) 以 及 “ 借 着 道 ” 成 为 圣 洁 (5:26)， 以 便 基 督 能 够 得 到 一 个 “ 荣 耀 的 教 会， 毫 无 玷 污、 皱 纹 等 类 的 病， 乃 是 圣 洁 没 有 瑕 疵 的 ” (5:27)； 2. 信 徒 应 当 拥 有 全 新 的 家 庭 和 工 作 关 系 (5:22~6:9)。 信 徒 在 家 庭 和 社 会 生 活 中， 都 应 当 遵 行 这 些 原 则， 从 而 截 然 有 别 于 堕 落 悖 逆 的 世 俗 社 会； 3. 最 后， 信 徒 应 当 靠 主 刚 强， 抵 挡 魔 鬼 的 诡 计， 勇 敢 地 与 “ 天 空 属 灵 气 的 恶 魔 ” 争 战 (6:10~20)。
特 色
以 弗 所 书 有 以 下 5 个 主 要 特 点： 1. 1~3 章 揭 示 了 许 多 重 要 的 真 理。 其 中 分 别 插 入 了 两 段 新 约 中 大 有 能 力 的 使 徒 祷 告： 一 段 祈 求 神 赏 赐 智 慧 和 启 示 的 灵， 以 使 信 徒 能 够 真 正 认 识 神 (1:15~23)； 另 一 段 祈 求 神 使 信 徒 明 白 神 的 大 爱、 能 力 和 荣 耀 (3:14~21)； 2. “ 在 基 督 里 ” 是 保 罗 书 信 中 的 一 个 颇 具 分 量 的 用 语， 一 共 出 现 了160 次。 在 以 弗 所 书 中 尤 为 突 出， 大 约 有 36 次 之 多 ( 中 文 译 本 未 全 部 翻 出 或 译 法 不 同， 故 出 现 次 数 略 少)。 我 们 只 有 “ 在 基 督 里 ” 才 能 领 受 “ 各 样 属 灵 的 福 气”， 而 所 有 实 际 生 活 问 题 都 应 该 以 “ 活 在 基 督 里 ” 为 归 依； 3. 本 书 强 调 了 神 为 教 会 设 立 的 永 恒 旨 意 和 计 划； 4. 本 书 从 各 个 不 同 层 面 强 调 了 圣 灵 在 信 徒 生 活 中 的 重 要 作 为 (1:13~14, 17；2:18；3:5, 16, 20；4:3~4, 30；5:18；6:17~18)；5. 以 弗 所 书 有 时 被 视 为 歌 罗 西 书 的 “ 姊 妹 书 信 ”， 因 为 二 者 的 内 容 有 某 些 相 似 之 处， 写 作 时 间 也 非 常 相 近 (比 较 两 封 书 信 的 大 纲)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 9 天 内 读 完 以 弗 所 书：
□1:1~14 □1:15~2:10 □2:11~22 □3 章 □4:1~16 □4:17~5:2 □5:3~21 □5:22~6:9 □6:10~24

经文注释

1:1
在 基 督 耶 稣 里：任 何 “ 有 忠 心 的 ” 信 徒 都 只 能 “ 在 基 督 耶 稣 里 ” 得 着 生 命。
1. 在 保 罗 书 信 中， 诸 如 “ 在 基 督 耶 稣 里 ”、 “ 在 主 里 ”、 “ 在 他 里 面 ” 等 短 语 一 共 出 现 了 160次 (以 弗 所 书 中 出 现 了 36 次)。 “在 基 督 里 ” 即 意 味 着 信 徒 应 当 活 在 基 督 耶 稣 里， 遵 照 基 督 的 教 导 行 事 为 人。 与 基 督 联 合 是 信 徒 蒙 恩 得 救 以 后 生 活 的 宗 旨。 信 徒 在 “ 基 督 里 ” 能 够 与 主 相 交， 并 且 通 过 这 种 亲 密 的 相 交 关 系， 基 督 得 以 活 在 他 们 里 面 (参 加 2:20 注)。 在 基 督 徒 的 生 活 经 历 中， 与 基 督 建 立 个 人 相 交 关 系 非 常 重 要。 与 基 督 联 合 是 神 的 一 种 恩 赐， 信 徒 只 能 凭 信 心 领 受。
2. 圣 经 把 信 徒 “ 在 基 督 里 ” 的 新 生 命 与 他 们 “ 在 亚 当 里 ” 的 旧 生 命 作 了 鲜 明 的 对 比。 旧 生 命 的 特 征 是 悖 逆、 犯 罪、 受 诅 和 死 亡， 但 “ 在 基 督 里 ” 的 新 生 命 却 以 得 救、 生 命、 丰 盛 恩 典、 公 义 和 永 生 为 特 征 (参 罗 5:12~21； 6 章； 8 章； 14:17~19； 林 前 15:21~22, 45~49； 腓 2:1~5； 4:6~9； 参 “ 信 心 与 恩 典 ” 一 文)。

1:4
拣 选：参 “ 拣 选 和 预 定 ” 一 文。

专题论文63：拣选与预定
弗 1:4~5 “ 就 如 神 从 创 立 世 界 以 前， 在 基 督 里 拣 选 了 我 们， 使 我 们 在 他 面 前 成 为 圣 洁， 无 有 瑕 疵； 又 因 爱 我 们， 就 按 着 自 己 意 旨 所 喜 悦 的，预 定 我 们 借 着 耶 稣 基 督 得 儿 子 的 名 分。 ”
拣 选
神 对 信 靠 基 督 之 人 的 拣 选 是 使 徒 保 罗 的 一 个 重 要 教 义 (参 罗 8:29~33；9:6~26；11:5, 7, 28；西 3:12；帖 前 1:4；帖 后 2:13；多 1:1)。 拣 选 (希 腊文 eklego) 指 神 在 基 督 里 拣 选 一 班 人， 使 他 们 在 神 面 前 成 为 圣 洁， 无 有 瑕 疵 ( 比 较 帖 后 2:13)。 保 罗 认 为 这 选 择 彰 显 了 神 的 大 爱， 因 为 凡 接 待 神 儿 子 耶 稣 的， 神 就 接 纳 他 们 作 神 的 儿 女 (约 1:12)。 拣 选 的 教 义 包 括 以 下 真 理：
1. 拣 选 是 以 基 督 为 中 心 的。 也 就 是 说， 人 只 有 靠 着 与 耶 稣 基 督 联 合 才 能 有 份 于 神 的 拣 选。 正 如 经 上 所 说 “ 神 在 基 督 里 拣 选 了 我 们 ” (弗 1:4；参 1:1 注)。 耶 稣 自 己 首 先 就 是 神 所 拣 选 的。 神 论 到 耶 稣 时 说： “ 看 哪！ 我 的 仆 人， 我 所 拣 选 ” 的 (太 12:18； 比 较 赛 42:1, 6；彼 前 2:4)。 蒙 拣 选 的 基 督 是 我 们 被 拣 选 的 根 基。 我 们 只 有 靠 着 与 基 督 的 联 合 才 能 够 蒙 拣 选 (弗 1:4；6~7；9~10；12~13)， 人 若 不 凭 信 心 与 基 督 联 合， 就 无 份 于 神 的 拣 选。
2. 拣 选 是 “ 借 这 爱 子 的 血 ” 实 现 的 (弗 1:7)。 神 在 创 世 以 先 就 定 意 ( 弗1:4) 要 借 着 基 督 在 十 字 架 上 的 受 死 来 赎 回 一 班 子 民。 因 此， 拣 选 的 根 基 在 于 基 督 为 救 我 们 脱 离 罪 而 献 上 自 己， 死 在 十 字 架 上 这 个 事 实 (徒 20:28; 罗 3:24~26)。
3. 在 基 督 里 的 拣 选 首 先 是 群 体 性 的， 也 就 是 说，是 对 一 班 子 民 的 拣 选 (弗 1:4~5, 7, 9)。 蒙 拣 选 的 人 被 称 为 “ 基 督 的 身 体 ” (4:12)、 “ 我 的 教 会 ” (太 16:18)、 “ 属 神 的 子 民 ” (彼 前 2:9) 和 基 督 的 “ 新 妇 ” (启 19:7)。 所 以， 拣 选 是 群 体 性 的。 只 有 那 些 加 入 基 督 的 身 体 ( 即 真 教 会 ) 的 人 才 能 成 为 这 群 体 的 一 员 (弗 1:22~23)。 旧 约 中 的 以 色 列 民 就 是 这 样 一 群 神 所 拣 选 的 子 民 (参 申 29:18~21注; 王 下 21:14 注; 参 “ 神 与 以 色 列 人 之 约 ” 一 文)。
4. 教 会 蒙 拣 选 得 救 并 成 为 圣 洁， 这 是 确 定 无 疑 的， 但 对 个 人 的 拣 选 是 有 条 件 的， 这 取 决 于 他 对 耶 稣 基 督 活 泼 的 信 心 以 及 与 他 恒 久 的 联 合。 保 罗 对 此 作 了 如 下 阐 释：
(1) 神 为 教 会 所 定 的 永 恒 目 标 是 要 我 们 “ 在 他 面 前 成 为 圣 洁， 无 有 瑕 疵 ” (弗 1:4)。 这 既 包 括 罪 得 赦 免 (1:7)， 也 包 括 教 会 的 成 圣 与 圣 洁。 圣 灵 必 会 引 导 神 的 选 民 成 为 完 全 和 圣 洁 (参 罗 8:14; 加 5:16~25)。 使 徒 反 复 强 调 这 是 神 最 高 的 目 标 (参 弗 2:10；3:14~19； 4:1~3；13~24；5:1~18)。
(2) 教 会 整 体 实 现 这 一 目 标 是 确 定 的： 基 督 必 要 将 它 “ 献 给 自 己， 作 个 荣 耀 的 教 会……圣 洁 没 有 瑕 疵 ” (弗 5:27)。
(3) 教 会 中 个 人 实 现 这 一 目 标 是 有 条 件 的： 我 们 务 要 持 守 信 心， 如 此 基 督 才 会 “ 使 我 们 在 他 面 前 成 为 圣 洁， 无 有 瑕 疵 ” (弗 1:4)。 保 罗 清 楚 地 论 到 这 点： 基 督 必 “ 叫 你 们…… 都 成 了 圣 洁， 没 有 暇 疵， 无 可 责 备， 把 你 们 引 到 自 己 面 前。 只 要 你 们 在 所 信 的 道 上 恒 心， 根 基 稳 固， 坚 定 不 移， 不 至 被 引 动 失 去 福 音 的 盼 望 ” (西 1:22~23)。
5. 在 基 督 里 蒙 拣 选 得 救 的 机 会 对 每 个 人 都 存 在 (约 3:16~17；提 前 2:4~6；多 2:11；来 2:9)， 但 只 有 那 些 悔 改 相 信 并 接 受 神 在 基 督 里 的 救 恩 的 人 才 能 真 正 得 到 这 个 福 气 (弗 2:8；3:17；比 较 徒 20:21; 罗 1:16；4:16)。 信 徒 因 着 信 心 并 靠 着 圣 灵 (林 前 12:13)， 就 与 蒙 拣 选 的 基 督 的 身 体 ( 教 会) 合 而 为 一， 成 为 蒙 拣 选 的 一 员。 因 此 神 与 人 两 方 面 在 拣 选 的 抉 择 中 都 各 负 其 责 (参 罗 8:29 注；彼 后 1:1~11)。
预 定
预 定 (希 腊 文 proorizo) 意 为 “ 预 先 决 定 ”。 它 特 指 神 拣 选 的 目 的。 拣 选 指 神 “在 基 督 里 ” 为 自 己 选 择 一 班 子 民 ( 真 教 会)。 预 定 则 概 括 了 神 子 民 (所 有 基 督 里 的 真 信 徒) 的 美 好 前 景 和 结 局。
1. 神 预 定 使 他 所 拣 选 的 人 蒙 召 (罗 8:30)， 被 称 为 义 (罗 3:24; 8:30)， 得 着 荣 耀 (罗 8:30)， 效 法 他 儿 子 的 模 样 (罗 8:29)， 成 为 圣 洁， 无 有 瑕 疵 (弗 1:4)， 得 着 儿 子 的 名 分 ( 弗1:5)， 得 蒙 救 赎 ( 弗1:7)， 得 着 基 业 ( 弗1:14)， 叫 神 的 荣 耀 得 着 称 赞 (弗 1:12；彼 前 2:9)， 领 受 圣 灵 为 印 记 (弗 1:13；加 3:14) 并 且 行 各 样 善 事 (弗 2:10)。
2. 如 同 拣 选 一 样， 预 定 也 是 针 对 基 督 的 整 个 身 体 (即 真 正 属 灵 的 教 会) 而 言 的， 只 有 那 些 靠 着 对 耶 稣 基 督 活 泼 常 存 的 信 心 而 与 这 身 体 联 合 的 人， 才 有 份 于 神 预 定 的 美 好 旨 意 (弗 1:5, 7, 13；比 较 徒 2:38~41；16:31)。
总 结
关 于 拣 选 与 预 定， 我 们 可 以 把 它 比 作 一 艘 向 天 国 航 行 的 大 船。 神 拣 选 这 船 ( 教 会) 归 他 所 有。 基 督 是 这 艘 船 的 船 长 和 舵 手。 凡 想 成 为 这 拣 选 之 船 中 的 一 员 并 与 船 长 同 行 的 人 都 可 以 靠 着 对 基 督 活 泼 的 信 心 登 上 这 船。 只 要 他 们 还 在 船 上， 与 船 长 同 行， 他 们 就 在 蒙 拣 选 之 列。 如 果 他 们 选 择 离 弃 船 和 船 长， 他 们 就 不 在 被 拣 选 之 列 了。 拣 选 与 船 长 和 他 的 船 始 终 都 是 密 不 可 分 的。 这 艘 船 的 目 的 地 和 神 为 那 些 在 船 上 的 人 所 预 备 的 一 切 都 出 于 神 的 预 定。 神 愿 意 每 个 人 都 因 着 信 靠 耶 稣 基 督 登 上 这 艘 拣 选 之 船。

1:5
预 定：参 “ 拣 选 和 预 定 ” 一 文。
1:5 得……名 分：参 约 一 3:1 注。

1:13
圣 灵 为 印 记：圣 灵 是 神 赐 给 信 徒 的 一 个 印 记， 表 明 他 们 归 神 所 有。 神 借 着 所 赐 的 圣 灵 印 了 我 们 (参 林 后 1:22)。 圣 灵 进 入 我 们 里 面 (5 节)， 使 我 们 得 着 被 神 接 纳 成 为 他 儿 子 的 明 证， 并 且 使 我 们 确 知 蒙 恩 得 救 的 真 实 性。 当 圣 灵 借 着 道 重 生 我 们、 不 断 更 新 我 们 (约 1:12~13；3:3~6)、 救 拔 我 们 脱 离 罪 的 权 势 (罗 8:1~17；加 5:16~25)、 引 导 我 们 的 心 认 识 神 就 是 我 们 的 阿 爸 父 (5 节； 罗 8:15；加 4:6) 并 且 赐 给 我 们 见 证 主 名 的 能 力 时 (徒 1:8；2:4)， 我 们 就 确 知 自 己 已 经 属 于 神。
1:13 圣 灵：以 弗 所 书 强 调 的 一 个 中 心 就 是 圣 灵 以 及 他 在 神 的 救 赎 大 工 中 的 重 要 地 位。
1. 圣 灵 是 我 们 归 属 神 的 记 号 或 印 记 (13 节)。
2. 圣 灵 是 信 徒 得 基 业 的 凭 据 (14 节)。
3. 圣 灵 是 赐 人 智 慧 和 启 示 的 灵 (17 节)。
4. 圣 灵 帮 助 信 徒 进 到 父 神 面 前 (2:18)。
5. 圣 灵 能 够 造 就 信 徒，使 他 们 成 为 神 的 圣 殿 (2:21~22)。
6. 圣 灵 向 人 启 示 基 督 的 奥 秘 (3:4~5)，
7. 圣 灵 使 信 徒 心 里 的 力 量 刚 强 起 来 (3:16)。
8. 圣 灵 帮 助 信 徒 在 真 道 上 同 归 于 一， 使 他 们 满 有 基 督 长 成 的 身 量 (4:3, 13~14)。
9. 圣 灵 会 因 着 信 徒 犯 罪 而 担 忧 (4:30)。
10. 圣 灵 期 望 不 断 充 满 信 徒，使 他 们 大 有 能 力 (5:18)。
11. 圣 灵 帮 助 信 徒 祷 告， 并 且 在 属 灵 争 战 中 随 时 帮 助 和 坚 固 他 们 (6:18)。
1:13~14 圣 灵 是……凭 据： “ 凭 据 ” 的 意 思 是 “定 金 ” 或 “ 现 款 已 付 ”， 是 我 们 一 定 能 够 承 受 产 业 的 证 据。 信 徒 现 今 得 着 的 圣 灵， 是 他 们 将 要 在 基 督 里 得 着 丰 盛 恩 典 的 凭 据。 圣 灵 的 同 在 和 工 作 是 信 徒 将 来 领 受 基 业 的 保 证 (比 较 罗 8:23； 林 后 1:22； 5:5)。

1:16
16~20 祷 告 的 时 候：从 保 罗 为 以 弗 所 信 徒 献 上 的 热 切 祷 告 中， 我 们 可 以 看 到 神 在 每 一 位 信 徒 生 活 中 的 最 高 愿 望。 保 罗 祈 求 圣 灵 以 更 大 的 能 力 运 行 在 以 弗 所 信 徒 的 心 里 (比 较 3:16)， 以 使 他 们 得 着 更 大 的 智 慧、 启 示 和 知 识， 能 够 认 识 神 为 现 今 和 将 来 所 立 定 的 救 赎 计 划 (17~18 节)， 并 且 在 生 活 中 经 历 神 “ 何 等 浩 大 ” 的 能 力 (19~20 节)。

1:19
他……所 显 的 能 力：信 徒 只 有 不 断 经 历 神 的 能 力 在 他 们 身 上 运 行， 才 能 在 神 的 恩 典 中 长 进， 在 生 活 中 胜 过 撒 但 和 罪， 有 效 地 见 证 基 督 并 且 最 终 彻 底 得 赎 (比 较 彼 前 1:5)。 圣 灵 在 忠 心 信 徒 心 里 运 行， 并 且 借 着 他 们 彰 显 出 他 的 大 能 大 力。 同 样 的 能 力 和 同 一 位 圣 灵 曾 经 使 耶 稣 基 督 从 死 里 复 活，并 且 使 他 在 天 上 坐 在 父 神 右 边 (20 节； 罗 8:11~16, 26~27；加 5:22~25)。


第2章

2:1 | 你们死在过犯罪恶之中，他叫你们活过来，
2:2 | 那时你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。
2:3 | 我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。
2:4 | 然而神既有丰富的怜悯。因他爱我们的大爱，
2:5 | 当我们死在过犯中的时候，便叫我们与基督一同活过来。（你们得救是本乎恩）
2:6 | 他又叫我们与基督耶稣一同复活，一同坐在天上，
2:7 | 要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。
2:8 | 你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。
2:9 | 也不是出于行为，免得有人自夸。
2:10 | 我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。
2:11 | 所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，这名原是那些凭人手在肉身上称为受割礼之人所起的。
2:12 | 那时你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人。并且活在世上没有指望，没有神。
2:13 | 你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。
2:14 | 因他使我们和睦，（原文作因他是我们的和睦）将两下合而为一，拆毁了中间隔断的墙。
2:15 | 而且以自己的身体，废掉冤仇，就是那记在律法上的规条。为要将两下，借着自己造成一个新人，如此便成就了和睦。
2:16 | 既在十字架上灭了冤仇，便借这十字架，使两下归为一体，与神和好了。
2:17 | 并且来传和平的福音给你们远处的人，也给那近处的人。
2:18 | 因为我们两下借着他被一个圣灵所感得以进到父面前。
2:19 | 这样，你们不再作外人，和客旅，是与圣徒同国，是神家里的人了。
2:20 | 并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。
2:21 | 各（或作全）房靠他联络得合式，渐渐成为主的圣殿。
2:22 | 你们也靠他同被建造成为神借着圣灵居住的所在。
2: 注解：
2:2
悖 逆 之 子：1~4 节 阐 明 了 信 徒 应 当 存 心 怜 悯 那 些 活 在 罪 恶 过 犯 当 中 的 悖 逆 之 人 的 一 个 主 要 原 因。
1. 所 有 尚 未 接 受 基 督 的 人 都 受 到 “ 空 中 掌 权 者 的 首 领 ” 即 撒 但 的 辖 制 (2 节)。 他 们 被 撒 但 弄 瞎 了 心 眼， 不 能 认 识 神 的 真 理 (2 节； 林 后 4:3~4)。 他 们 是 罪 的 奴 仆， 随 从 人 的 罪 恶 行 事 (3 节； 路 4:18)。
2. 未 蒙 重 生 的 人 灵 里 昏 昧， 只 有 借 着 神 丰 富 的 恩 典 才 能 明 白 或 接 受 神 的 真 理 (5, 8 节； 林 前 1:18； 多 2:11~14)。
3. 信 徒 必 须 站 在 圣 经 的 角 度 来 看 待 世 人。 对 于 那 些 行 事 邪 恶、 自 高 自 大 的 悖 逆 之 人， 信 徒 应 当 满 有 怜 悯 之 心， 因 为 这 些 人 深 受 撒 但 和 罪 的 捆 绑 而 难 以 自 拔 (1~3 节； 比 较 约 3:16)。
4. 尽 管 如 此， 不 认 识 基 督 的 人 仍 要 为 自 己 的 罪 承 担 责 任， 因 为 无 论 何 人， 神 都 为 他 们 赐 下 一 定 的 光 照 和 恩 惠， 使 他 们 可 以 寻 求 神， 并 且 靠 着 信 靠 基 督， 脱 离 罪 的 捆 绑 (约 1:9； 罗 1:18~32； 2:1~16)。

2:8
本 乎 恩， 也 因 着 信：参 “ 信 心 与 恩 典 ” 一 文。

2:9
也 不 是 出 于 行 为： 人 不 能 靠 着 行 为、 善 举 或 竭 力 遵 行 律 法 而 得 救， 只 能 依 靠 神 的 恩 典。 原 因 有 以 下 几 点：
1. 所 有 未 得 救 的 人 在 灵 里 都 已 死 (1 节)，受 到 撒 但 的 辖 制 (2 节)，是 罪 的 奴 仆 (3 节)，并 且 受 到 神 的 咒 诅 (3 节)。
2. 蒙 恩 得 救 之 人 必 须 从 神 领 受 救 恩 (4~5 节)、使 罪 得 赦 免 (罗 4:7~8)、 灵 里 复 活 (西 1:13)、 脱 离 撒 但 和 罪 的 权 势 (西 1:13)、 成 为 新 造 的 人 (10 节； 林 后 5:17) 并 且 接 受 圣 灵 (约 7:37~39；20:22)。 人 不 能 凭 自 己 的 努 力 或 行 为 得 着 这 些 福 气。
3. 人 只 能 因 着 信 而 白 白 领 受 神 的 救 赎 洪 恩 (5, 8 节)。 神 的 救 恩 包 含 以 下 几 方 面： (1) 神 首 先 呼 召 人 悔 改， 信 靠 神 子 耶 稣 基 督 (徒 2:38)。 当 人 听 到 这 样 的 呼 召 时， 圣 灵 就 在 他 们 心 里 动 工， 使 他 们 能 够 及 时 回 应 神 的 呼 召； (2) 一 切 愿 意 真 心 悔 改、 信 靠 耶 稣 基 督 并 且 接 受 他 作 个 人 的 主 和 救 主 的 人 将 从 神 得 到 更 多 的 恩 典——借 着 圣 灵 重 生 (参 “ 重 生 ” 一 文) 并 且 被 圣 灵 充 满 (徒 1:8； 2:38； 弗 5:18)； (3) 那 些 在 基 督 里 成 为 新 造 的 人 能 够 不 断 得 着 神 的 恩 典， 活 出 新 生 命， 抵 挡 罪 并 且 事 奉 神 (罗 8:13~14； 林 后 9:8)。 信 徒 只 能 靠 着 神 的 恩 典 竭 力 为 神 而 活 (林 前 15:10)。 神 的 恩 运 行 在 忠 心 信 徒 心 里， 使 他 们 立 定 心 志 按 照 神 的 美 意 而 活 (腓 2:12~13)。 从 亘 古 到 永 远， 救 恩 都 出 自 神 (参 “ 信 心 与 恩 典 ” 一 文)。

2:18
得 以 进 到 父 面 前：人 只 能 借 着 圣 灵 和 主 耶 稣 基 督 进 到 父 神 面 前。 “ 进 到 ” 的 意 思 是 信 靠 基 督 的 人 拥 有 坦 然 无 惧 地 来 到 父 神 面 前 的 自 由 和 权 利， 并 且 心 里 确 知 自 己 蒙 神 的 悦 纳、 喜 爱 和 欢 迎。
1. 信 徒 只 有 借 着 基 督 在 十 字 架 上 流 出 的 宝 血 (13 节； 罗 5:1~2) 以 及 他 在 天 上 的 代 求 (来 7:25；比 较 4:14~16) 才 能 进 到 父 神 面 前。
2. 此 外， 信 徒 来 到 父 神 面 前 还 需 要 圣 灵 的 帮 助。 内 住 在 信 徒 里 面 的 圣 灵 使 他 们 能 够 按 照 神 的 旨 意 和 计 划 求 告 神 (约 14:16~17；16:13~14；罗 8:15~16, 26~27)。

2:20
使 徒……的 根 基：根 据 早 期 使 徒 所 得 的 真 确 启 示 而 建 立 起 来 的 教 会 才 是 真 教 会。
1. 新 约 圣 经 中 的 使 徒 是 受 死 和 复 活 之 主 耶 稣 的 信 使 和 见 证， 是 主 耶 稣 特 别 选 召 的。 因 此， 他 们 是 教 会 的 根 基， 他 们 在 圣 灵 感 动 下 写 下 的 信 息 完 好 地 保 存 在 新 约 圣 经 中，是 基 督 福 音 最 原 始、最 基 本 的 见 证，无 论 何 时 都 是 真 确 可 信 的。
2. 任 何 信 徒 和 教 会 都 应 当 以 使 徒 行 传 中 使 徒 们 的 教 训 信 息 和 信 仰 以 及 他 们 在 圣 灵 感 动 下 写 成 的 书 信 为 自 己 信 仰 的 根 据。 圣 经 清 楚 显 明 了 使 徒 们 从 主 耶 稣 而 得 的 独 特 权 柄，以 后 历 世 历 代 的 教 会 都 必 须 遵 行 他 们 的 教 导，并 且 肩 负 见 证 神 借 着 他 们 所 启 示 的 真 理 的 责 任。 神 借 着 圣 灵 启 示 新 约 使 徒 的 福 音 信 息 是 教 会 得 着 活 泼 生 命、 真 理 和 道 路 的 永 恒 泉 源。
3. 任 何 真 正 的 信 徒 和 教 会 都 必 须 具 有 以 下 一 些 特 点： (1) 承 认 并 且 竭 力 遵 行 新 约 圣 经 中 使 徒 们 有 关 福 音 真 理 的 教 导 和 启 示 (徒 2:42)。 弃 绝 使 徒 教 训 就 是 弃 绝 主 (约 16:13~15；林 前 14:36~38；加 1:9~11)； (2) 靠 着 圣 灵 的 能 力 忠 心 地 向 世 人 和 教 会 宣 告 并 教 导 使 徒 们 的 教 训， 从 而 不 断 接 续 使 徒 们 的 事 奉 直 到 末 了 (徒 1:8； 提 后 1:8~14；多 1:7~9)； (3) 不 仅 心 里 相 信 使 徒 的 教 训， 而 且 还 愿 意 为 真 理 竭 力 争 辩， 坚 决 抵 制 异 端 假 道 对 使 徒 教 训 的 歪 曲 和 篡 改。 任 何 其 它 启 示、见 证 或 预 言 都 不 能 替 代 或 废 掉 新 约 圣 经 中 使 徒 们 从 主 而 得 的 启 示 (徒 20:27~31；提 前 6:20)。


第3章

3:1 | 因此，我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷（此句乃照对十四节所加）
3:2 | 谅必你们曾听见神赐恩给我，将关切你们的职分托付我，
3:3 | 用启示使我知道福音的奥秘，正如我以前略略写过的。
3:4 | 你们念了，就能晓得我深知基督的奥秘。
3:5 | 这奥秘在以前的世代，没有叫人知道，像如今借着圣灵启示他的圣使徒和先知一样。
3:6 | 这奥秘就是外邦人在基督耶稣里，借着福音，得以同为后嗣，同为一体，同蒙应许。
3:7 | 我作了这福音的执事，是照神的恩赐。这恩赐是照他运行的大能赐给我的。
3:8 | 我本来比众圣徒中最小的还小。然而他还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人。
3:9 | 又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的。
3:10 | 为要借着教会使天上执政的，掌权的，现在得知神百般的智慧。
3:11 | 这是照神从万世以前，在我们主基督耶稣里所定的旨意。
3:12 | 我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到神面前。
3:13 | 所以我求你们，不要因我为你们所受的患难丧胆。这原是你们的荣耀。
3:14 | 因此，我在父面前屈膝，
3:15 | （天上地上的各（或作全）家，都是从他得名）
3:16 | 求他按着他丰盛的荣耀，借着他的灵，叫你们心里的力量刚强起来，
3:17 | 使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，
3:18 | 能以和众圣徒一同明白基督的爱，是何等长阔高深，
3:19 | 并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。
3:20 | 神能照着运行在我们心里的大力，充充足足的成就一切超过我们所求所想的。
3:21 | 但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们。
3: 注解：
3:4
基 督 的 奥 秘： 保 罗 指 出， 如 今 使 徒 和 先 知 (5 节) 借 着 圣 灵 的 启 示 (3 节) 已 能 明 白 历 代 以 来 隐 藏 在 神 里 ( 9 节 ) 的 “ 基 督 的 奥 秘 ”。 这 个 奥 秘 就 是 神 定 意 要 “ 使 天 上 地 上 一 切 所 有 的， 都 在 基 督 里 面 同 归 于 一 ” (1:10)， 并 且 使 列 邦 万 民 同 蒙 生 命 和 救 赎 之 恩 的 美 好 应 许 (6 节；罗 16:25~26；提 后 1:1)。 无 论 是 犹 太 人 还 是 外 邦 民 族， 神 都 定 意 要 使 他 们 “ 在 基 督 耶 稣 里 ” ( 6 节 ) 成 为 具 有 新 生 样 式 的 属 神 子 民 (1:4~6； 2:16； 4:4, 16； 太 16:18； 西 1:24~28； 彼 前 2:9~10)。

3:7
神 的 恩 赐：任 何 信 徒 都 能 从 神 领 受 成 就 神 旨 意 的 丰 富 恩 赐， 这 个 恩 典 就 是 从 死 而 复 活 的 耶 稣 基 督 流 淌 出 来 的 无 穷 力 量，并 且 借 着 住 在 人 心 里 的 圣 灵 运 行 在 信 徒 里 面 (1:19； 4:7； 徒 6:8；11:23； 14:26；林 前 15:10； 林 后 12:9；腓 2:13；西 1:29；多 2:11~13； 参 “ 信 心 与 恩 典 ” 一 文)。

3:10
执 政 的、掌 权 的：这 节 经 文 有 两 种 不 同 的 解 释：
1. 有 人 认 为 “ 天 上 执 政 的、 掌 权 的 ” 可 能 指 善 天 使 (比 较 西 1:16)。 神 将 借 着 教 会 使 他 们 得 知 神 百 般 的 智 慧 (彼 前 1:10~12) .
2. 另 外 一 些 人 却 认 为 “ 天 上 执 政 的、 掌 权 的” 可 能 指 在 灵 界 掌 管 世 界 的 黑 暗 势 力 (比 较 6:12； 但 10:13, 20~21)。 神 借 着 教 会 对 救 恩 的 宣 扬 以 及 与 撒 但 及 其 邪 恶 势 力 展 开 的 属 灵 争 战 (比 较 6:12~18；但 9:2~23；10:12~13；林 后 10:4~5) 使 它 们 明 白 “ 神 从 万 世 以 前……所 定 的 旨 意 ” (11 节)。

3:16
16~19 叫 你 们 心 里 的 力 量 刚 强 起 来：当 信 徒 渐 渐 使 自 己 的 感 觉、 意 念 和 生 活 目 的 顺 服 圣 灵 的 带 领 和 引 导，以 致 圣 灵 可 以 借 着 他 们 更 大 地 彰 显 他 的 能 力 时， 他 们 心 里 的 力 量 就 能 刚 强 起 来。 神 如 此 行 的 目 的 有 以 下 4 个 方 面：
1. 基 督 能 够 因 此 住 在 信 徒 心 里 (16~17 节；比 较 罗 8:9~10)。
2. 信 徒 能 够 真 实 地 从 内 心 爱 神、 爱 基 督 以 及 其 他 的 人。
3. 信 徒 可 以 明 白 并 且 亲 身 经 历 基 督 对 他 们 的 爱 (18~19 节)。
4. “ 神 一 切 所 充 满 的 ” 能 够 充 满 信 徒 (19 节)， 也 就 是 说，神 如 此 明 显 地 与 他 的 子 民 同 在，以 致 他 们 里 面 显 出 主 耶 稣 基 督 的 性 情 和 他 丰 满 的 身 量 (比 较 4:13, 15, 22~24)。


第4章

4:1 | 我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称。
4:2 | 凡事谦虚，温柔，忍耐，用爱心互相宽容，
4:3 | 用和平彼此联络，竭力保守圣灵所赐合而为一的心。
4:4 | 身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，
4:5 | 一主，一信，一洗，
4:6 | 一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。
4:7 | 我们各人蒙恩，都是照基督所量给各人的恩赐。
4:8 | 所以经上说，他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。
4:9 | （既说升上，岂不是先降在地下吗？
4:10 | 那降下的，就是远升诸天之上要充满万有的。）
4:11 | 他所赐的有使徒，有先知。有传福音的。有牧师和教师。
4:12 | 为要成全圣徒，各尽其职，建立基督的身体。
4:13 | 直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。
4:14 | 使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。
4:15 | 惟用爱心说诚实话，凡事长进，连于元首基督。
4:16 | 全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。
4:17 | 所以我说，且在主里确实的说，你们行事，不要再像外邦人存虚妄的心行事。
4:18 | 他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬。
4:19 | 良心既然丧尽，就放纵私欲，贪行种种的污秽。
4:20 | 你们学了基督，却不是这样。
4:21 | 如果你们听过他的道，领了他的教，学了他的真理，
4:22 | 就要脱去你们从前行为上的旧人。这旧人是因私欲的迷惑，渐渐变坏的。
4:23 | 又要将你们的心志改换一新。
4:24 | 并且穿上新人。这新人是照着神的形像造的，有真理的仁义，和圣洁。
4:25 | 所以你们要弃绝谎言，各人与邻舍说实话。因为我们是互相为肢体。
4:26 | 生气却不要犯罪。不可含怒到日落。
4:27 | 也不可给魔鬼留地步。
4:28 | 从前偷窃的，不要再偷。总要劳力，亲手作正经事，就可有余分给那缺少的人。
4:29 | 污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。
4:30 | 不要叫神的圣灵担忧。你们原是受了他的印记，等候得赎的日子来到。
4:31 | 一切苦毒，恼恨，忿怒，嚷闹，毁谤，并一切的恶毒，（或作阴毒）都当从你们中间除掉。
4:32 | 并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。
4: 注解：
4:3
竭 力 保 守……合 而 为 一 的 心：人 不 能 靠 着 自 己 的 力 量 使 人 和 人 之 间 生 发 “ 圣 灵 所 赐 合 而 为 一 的 心 ”。 任 何 相 信 真 理 并 且 接 受 使 徒 在 1~3 章 中 所 宣 讲 的 基 督 的 人 就 已 经 拥 有 这 种 “ 合 而 为 一 的 心 ” 了。 以 弗 所 信 徒 可 以 通 过 活 出 “ 与 蒙 召 的 恩 相 称 ” 的 生 活 (1 节) 保 守 这 种 合 而 为 一 的 心。 任 何 人 为 的 努 力 或 组 织 在 这 一 点 上 都 无 能 为 力。 信 徒 只 能 因 着 忠 于 真 理 和 顺 服 圣 灵 而 活 的 缘 故 在 灵 里 合 一 (1~3 节；14~15 节；加 5:22~26)， 人 不 能 “靠 肉 身 ” 得 到 这 种 在 灵 里 合 而 为 一 的 心 (加 3:3)。

4:5
一 主：基 督 徒 信 仰 合 一 的 根 基 就 是 承 认 天 上 地 下 只 有 “ 一 主 ”。
1. “ 一 主 ” 意 味 着 主 耶 稣 基 督 的 救 赎 大 工 是 完 全 而 充 足 的， 信 徒 无 需 借 助 其 它 任 何 救 主 或 中 保 就 可 以 得 救 (提 前 2:5~6； 来 9:15)。 信 徒 只 需 单 单 凭 基 督 而 靠 近 神 (来 7:25)。
2. “ 一 主 ” 也 意 味 着 当 人 把 其 它 世 俗 或 宗 教 权 柄 与 基 督 和 神 话 语 所 启 示 的 神 等 同 甚 至 置 于 其 上 时， 就 是 在 废 掉 基 督 的 主 权， 并 且 与 他 独 一 的 生 命 无 份。 信 徒 只 有 确 实 持 定 主 耶 稣 具 有 超 乎 万 有 之 上 的 权 柄， 并 且 承 认 神 话 语 对 基 督 的 启 示， 才 是 真 正 以 基 督 为 主， 也 才 能 拥 有 “圣 灵 所 赐 合 而 为 一 的 心 ” (3 节)。

4:11
他 所 赐 的：参 “ 事 奉 的 恩 赐 ” 一 文。

专题论文64：事奉的恩赐

弗 4:11 “ 他 所 赐 的， 有 使 徒， 有 先 知， 有 传 福 音 的， 有 牧 师 和 教 师。 ”
赏 赐 者
以 弗 所 书 4:11 列 举 了 基 督 赐 给 教 会 事 奉 的 恩 赐 (即 有 恩 赐 的 属 灵 领 袖)。 基 督 赐 下 这 些 恩 赐 有 以 下 目 的：
1. 预 备 神 子 民 作 事 奉 的 工 作 (4:12)。
2. 使 基 督 的 身 体 按 神 的 心 意 在 灵 里 长 进 (4:13~16；参 “ 信 徒 的 属 灵 恩 赐 ”一 文)。
使 徒
“ 使 徒 ” 的 称 谓 用 来 指 新 约 圣 经 中 的 某 些 领 袖。 该 词 的 动 词 形 式 (apostello) 指 为 一 项 特 殊 使 命 差 派 某 人 作 使 者， 并 作 差 他 之 人 的 代 表。 这 个 称 谓 曾 用 来 指 基 督 (来 3:1)、 12门 徒 (太 10:2)、 保 罗 (罗 1:1；林 后 1:1；加 1:1) 和 其 他 人 (徒 14:4, 14；罗 16:7；加 1:19；2:8~9；帖 前 2:6~7)。
1. 广 义 上 讲， “ 使 徒 ” 一 词 在 新 约 圣 经 中 指 教 会 设 立 的 代 表， 例 如 首 批 宣 教 士。 所 以， 在 新 约 圣 经 中 “ 使 徒 ” 泛 指 被 设 立 并 差 遣 作 宣 教 士， 或 执 行 特 殊 使 命 的 任 何 使 者 (参 徒 14:4, 14; 罗 16:7；林 后 8:23；腓 2:25)。 他 们 具 有 非 凡 的 属 灵 领 导 才 能， 被 膏 抹 得 着 能 力 去 直 接 面 对 黑 暗 势 力， 以 神 迹 证 实 福 音， 并 且 委 身 于 按 照 圣 经 中 的 使 徒 真 理 和 纯 正 教 训 来 建 立 教 会 的 使 命。 这 些 仆 人 甘 愿 为 了 主 耶 稣 基 督 的 名 和 福 音 的 推 进 而 四 处 奔 波， 置 生 死 于 度 外 (徒 11:21~26；13:50；14:19~22；15:25~26)， 他 们 是 一 班 被 圣 灵 充 满， 大 有 信 心 并 专 心 祷 告 的 人 (参 徒 11:23~25；13:2~5； 46~52；14:1~7；21~23)。
2. 就 神 为 教 会 所 定 的 目 的 来 讲， 这 种 广 义 上 的 使 徒 起 着 至 关 重 要 的 作 用。 如 果 教 会 停 止 差 派 被 圣 灵 充 满 的 人 出 去， 那 么 向 全 世 界 传 福 音 的 工 作 将 受 到 阻 碍。 但 是， 只 要 教 会 造 就 并 差 派 这 样 的 人， 就 能 完 成 她 的 宣 教 事 工， 并 对 主 的 大 使 命 保 持 了 忠 心 (太 28:18~20)。
3. 从 狭 义 上 讲， “ 使 徒 ” 一 词 用 来 特 指 那 些 在 耶 稣 复 活 后 见 过 他 并 被 复 活 后 的 主 亲 自 差 派 出 去 传 福 音 及 建 立 教 会 的 人 (如 12 门 徒 和 保 罗)。 他 们 在 教 会 中 拥 有 独 一 无 二 的 权 柄， 可 以 传 递 神 的 启 示 和 起 初 的 教 训； 今 天， 已 无 人 能 与 他 们 等 同 (参 弗 2:20注)。 因 此， 从 这 一 特 定 意 义 上 来 讲， 使 徒 的 职 位 是 独 一无 二 和 绝 无 仅 有 的。 初 代 使 徒 没 有 后 继 者 (参 林 前 15:8注)。
4. 新 约 使 徒 的 一 项 主 要 任 务 是 建 立 教 会， 并 确 保 教 会 建 立 或 重 新 回 到 忠 于 基 督 和 新 约 圣 经 真 道 的 根 基 上 (比 较 约 21:15~17；林 前 12:28；林 后 11:2~3；弗 4:11~13；腓 1:17)。 这 一 重 任 涉 及 到 两 个 主 要 负 担：
(1) 照 着 神 的 心 意， 切 切 地 保 守 教 会 的 圣 洁， 保 守 她 从 罪 和 世 界 中 分 别 出 来 (林 前 5:1~5; 林 后 6:14~18; 雅 2:14~26；彼 前 2:11； 4:1~5；约一 2:1；15~17；3:3~10)。
(2) 常 常 尽 心 尽 职 地 宣 讲 新 约 圣 经 中 的 福 音， 抵 挡 异 端、 新 神 学 趋 势 和 假 师 傅 (罗 16:17；林 前 11:2；林 后 11:3~4, 14注；加 1:9注; 彼 后 2:1~3；约一 4:1~6；约 二 7~11 节；犹 3~4；12~13 节；参 “ 监 督 及 其 责 任 ” 一 文)。
5. 虽 然 建 立 教 会 根 基 的 初 代 使 徒 没 有 后 继 者， 但 是 今 日 的 教 会 仍 建 造 在 他 们 所 讲 的 话 语、 所 传 的 信 息 与 所 信 的 真 道 之 上。 教 会 必 须 服 从 并 忠 于 使 徒 起 初 的 书 面 教 训。 若 教 会 拒 绝 接 受 使 徒 的 属 灵 启 示， 那 她 就 不 再 是 合 乎 圣 经 教 训 的 教 会， 并 且 也 是 在 拒 绝 接 受 主 (约 16:13~15；林 前 14:36~38；加 1:9~11)。 相 反， 若 教 会 相 信、 服 从 并 捍 卫 使 徒 的 教 训， 使 之 免 受 歪 曲， 就 是 忠 于 圣 灵 (徒 20:28；提 后 1:14)， 并 确 保 教 会 不 断 有 神 的 生 命、 祝 福 与 同 在 (参 弗 2:20 注)。
先 知
先 知 指 那 些 直 接 领 受 圣 灵 感 动， 奉 神 的 名 讲 话 的 信 徒， 他 们 最 关 注 教 会 的 属 灵 生 活 及 圣 洁。 在 新 约 关 系 下， 他 们 被 圣 灵 兴 起， 又 受 圣 灵 能 力 的 膏 抹， 将 出 于 神 的 信 息 传 讲 给 神 子 民 (徒 2:17；4:8；21:4)。
1. 旧 约 圣 经 中 的 先 知 对 于 我 们 理 解 初 代 教 会 先 知 的 职 事 极 为 重 要。 这 些 先 知 的 主 要 任 务 是 靠 着 圣 灵 传 讲 神 的 话 语， 鼓 励 神 子 民 信 守 与 神 之 间 的 立 约 关 系。 有 时 他 们 也 照 着 圣 灵 的 启 示 预 言 将 来 的 事 (参 “ 旧 约 中 的 先 知 ” 一 文)。 基 督 和 使 徒 们 就 是 旧 约 先 知 的 典 范 (徒 3:22~23；13:1~2)。
2. 新 约 教 会 中 的 先 知 主 要 起 到 以 下 几 方 面 的 作 用：
(1) 被 圣 灵 充 满， 宣 讲 并 解 明 神 的 话 语， 并 且 照 着 神 的 呼 召 警 告、 劝 勉、 安 慰 和 造 就 众 信 徒 (徒 2:14~36；3:12~26；林 前 12:10； 14:3)。
(2) 运 用 说 预 言 的 恩 赐 (参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。
(3) 有 时 也 作 先 见 (比 较 代 上 29:29)， 预 言 将 来 的 事 (徒 11:28；21:10~11)。
(4) 如 同 旧 约 先 知 一 样， 新 约 先 知 也 担 负 着 揭 露 罪 恶， 宣 讲 公 义 和 警 告 审 判 的 重 任， 痛 斥 神 子 民 当 中 的 世 俗 化 倾 向 以 及 不 冷 不 热 的 光 景 (路 1:14~17)。 因 着 先 知 所 传 讲 的 公 义 教 训， 他 们 以 及 他 们 的 事 奉 常 常 会 在 教 会 不 冷 不 热 或 背 道 时 期 遭 到 多 人 的 拒 绝 和 反 对。
3. 先 知 的 特 点、 负 担、 愿 望 与 能 力 包 括 以 下 几 方 面：
(1) 他 们 渴 慕 教 会 圣 洁 的 心 非 常 迫 切 (约 17:15~17；林 前 6:9~11; 加 5:22~25)。
(2) 他 们 对 邪 恶 的 察 觉 非 常 敏 锐， 能 够 清 楚 地 分 辨 不 义， 恨 恶 罪 恶 (罗 12:9；来 1:9)。
(3) 他 们 对 异 教 邪 说 的 危 险 性 有 深 刻 的 认 识 (太 7:15；24:11, 24；加 1:9；林 后 11:12~15)。
(4) 他 们 素 来 依 靠 神 的 话 语 证 实 所 传 的 信 息 (路 4:17~19; 林 前 15:3~4；提 后 3:16;)。
(5) 他 们 对 神 国 度 的 兴 旺 非 常 关 注， 能 够 体 贴 神 的 心 意 (太 21:11~13；23:37；路 13:34；约 2:14~17；徒 20:27~31)。
4. 先 知 的 信 息 并 非 绝 对 无 误。 他 们 的 信 息 必 须 受 到 教 会、 其 他 先 知 以 及 神 话 语 的 评 判。 会 众 也 应 当 慎 思 明 辨， 查 验 他 们 的 见 证 是 否 出 于 神 (林 前 14:29~33；约 一 4:1)。
5. 就 神 为 教 会 所 定 的 目 的 来 讲， 先 知 至 今 仍 是 至 关 重 要 的。 教 会 若 拒 绝 神 的 先 知， 就 会 渐 渐 衰 落， 滑 向 世 俗， 妥 协 不 守 圣 经 的 真 理 (林 前 14:3；比 较 太 23:31~38；路 11:49；徒 7:51~52)。 如 果 教 会 不 容 许 先 知 说 责 备 和 警 戒 的 话 以 及 圣 灵 所 感 动 的 话 语， 禁 止 他 们 揭 露 罪 恶 和 不 义 (约 16:8~11)， 教 会 就 再 也 听 不 到 圣 灵 的 声 音； 宗 教 政 治 和 属 世 权 力 将 会 取 代 圣 灵 (提 后 3:1~9；4:3~5; 彼 后 2:1~3, 12~22)。 相 反， 若 教 会 和 教 会 领 袖 聆 听 先 知 的 话 语， 教 会 的 生 命 以 及 与 基 督 的 相 交 都 会 得 到 更 新， 罪 恶 将 被 弃 绝， 并 且 圣 灵 的 同 在 要 显 明 在 忠 心 的 信 徒 身 上 (林 前 14:3；帖 前 5:19~21；启 3:20~22)。
传 福 音 的
在 新 约 圣 经 中， 传 福 音 的 是 有 神 的 恩 赐 并 奉 神 差 遣， 向 未 得 救 的 人 宣 讲 救 恩 喜 信 (即 好 消 息) 的 人， 他 们 往 往 也 帮 助一 个 地 方 开 展 新 的 事 工。他 们 所 宣 讲 的 福 音 总 是 带 着 救 恩 的 能 力 (罗 1:16~17)。
1. 圣 经 清 晰 生 动 地 刻 画 了 “ 传 福 音 的 ” 腓 利 的 事 工 (徒 21:8)， 为 新 约 时 代 的 传 福 音 者 树 立 了 一 个 典 范。
(1) 腓 利 传 讲 基 督 的 福 音 (徒 8:4~5, 35)。
(2) 许 多 人 得 救 并 受 了 洗 (徒 8:6, 12)。
(3) 神 迹 奇 事 和 医 病 赶 鬼 常 常 伴 随 并 见 证 他 所 传 的 道 (徒 8:6~7, 13)。
(4) 他 愿 那 些 刚 信 主 的 人 被 圣 灵 充 满 (徒 8:12~17；比 较 徒2:38; 19:1~6)。
2. 就 神 为 教 会 所 定 的 目 的 来 看， 传 福 音 者 至 关 重 要。 若 教 会 不 再 支 持 传 福 音 的 事 工， 得 救 的 人 数 将 不 再 按 神 的 心 意 增 加。 教 会 将 成 为 一 个 没 有 生 命 力、 停 滞 不 前 和 停 止 向 外 宣 教 的 教 会。 若 教 会 重 视 传 道 人 的 属 灵 恩 赐， 始 终 热 切 关 爱 失 丧 的 灵 魂， 那 么 她 就 必 能 宣 讲 出 令 人 信 服、 满 有 拯 救 大 能 的 救 恩 信 息 (徒 2:14~41)。
牧 师
牧 师 是 那 些 看 顾 地 方 教 会 属 灵 需 要 的 人， 亦 称 为 “ 长 老 ” (徒 20:17；多 1:5) 及 “ 监 督 ” (提 前 3:1；多 1:7)。
1. 牧 师 的 职 责 是 宣 讲 纯 正 的 教 训， 驳 斥 异 端 邪 说 (多 1:9~11)， 教 导 神 的 话 语 并 带 领 当 地 教 会 (帖 前5:12；提 前3:1~5)； 此 外， 他 们 还 要 在 清 洁 和 纯 正 的 真 理 上 作 榜 样 (多 2:7~8)； 确 保 全 体 信 徒 都 在 神 的 恩 典 之 中 (来 12:15；13:17；彼 前 5:2)。 在 使 徒 行 传 20:28~31节 中 这 样 描 述 牧 师 的 职 责： 在 教 会 中 捍 卫 使 徒 传 讲 的 真 理， 保 护 神 的 群 羊 并 提 防 错 谬 的 教 导 和 假 师 傅 (参 “ 监 督 及 其 责 任 ” 一 文)。 牧 师 当 以 好 牧 人 主 耶 稣 为 榜 样， 尽 其 牧 养 之 责 (约 10:11~16； 彼 前 2:25；5:2~4)。
2. 照 着 新 约 圣 经 所 表 明 的 模 式， 一 个 教 会 当 有 多 位 牧 师 来 带 领 她 的 属 灵 生 活 (徒 20:28；腓 1:1)。 教 会 不 能 借 助 类 似 政 治 的 方 式 选 举 牧 师， 必 须 依 靠 圣 灵 所 赐 的 智 慧， 察 验 候 选 人 的 灵 性， 选 立 合 宜 的 人 为 牧 师 (参 “ 监 督 的 道 德 要 求 ” 一 文)。
3. 就 神 为 教 会 所 定 的 目 的 来 讲， 牧 师 至 关 重 要。若 教 会 不 能 选 出 敬 虔 忠 心 的 牧 师， 就 不 能 得 到 合 乎 圣 灵 心 意 的 治 理 (参 提 前 3:1~7)， 这 将 给 来 自 撒 但 和 世 界 的 破 坏 势 力 留 下 破 口 (参 徒 20:28~31)。 神 的 话 将 遭 到 歪 曲， 福 音 的 标 准 将 会 丧 失 (提 后 1:13~14)， 教 会 中 的 成 员 和 家 庭 将 得 不 到 合 神 心 意 的 看 顾 (提 前 4:6, 12~16；6:20~21)。 许 多 人 将 离 开 真 理， 偏 向 荒 谬 的 学 说 (提 后 4:4)。 反 之， 若 教 会 设 立 敬 虔 的 牧 师，信 徒 将 会 得 到 真 道 话 语 和 纯 正 教 训 的 喂 养， 受 到 合 宜 的 管 教， 操 练 敬 虔 (提 前 4:6~7)。 教 会 将 因 着 牧 师 的 教 导 而 持 守 基 督 和 使 徒 的 教 训， 如 此 既 能 救 自 己， 又 能 救 那 些 在 教 会 听 道 的 人 (提 前 4:16；提 后 2:2)。
教 师
教 师 是 那 些 有 神 特 别 恩 赐 的 人， 能 够 凭 借 阐 明、 解 释 和 宣 讲 神 的 话 语 建 立 基 督 的 身 体 (弗 4:12)。
1. 教 师 的 特 殊 职 责 是 靠 圣 灵 的 帮 助 来 捍 卫 所 交 托 给 他 们 的 福 音 (提 后 1:11~14)。 他 们 应 当 忠 心 地 把 教 会 引 向 圣 经 的 启 示 和 基 督 及 使 徒 起 初 的 教 训， 持 守 这 一 使 命。
2. 进 行 圣 经 教 导 的 主 要 目 的 在 于 维 护 真 道， 带 领 基 督 的 教 会 不 折 不 扣 地 按 照 神 的 话 语 过 完 全 敬 虔 的 生 活。 圣 经 说 基 督 徒 “ 命 令 的 总 归 就 是 爱； 这 爱 是 从 清 洁 的 心 和 无 亏 的 良 心、 无 伪 的 信 心 生 出 来 的 ” (提 前 1:5)。 所 以， 我 们 不 能 单 单 根 据 一 个 信 徒 知 识 的 多 少 来 衡 量 他 学 了 多 少 真 道， 更 应 当 注 意 他 是 否 真 正 领 受 了 真 道 而 活 出 仁 爱、 清 洁、 忠 信 和 敬 虔 的 美 好 生 命。
3. 就 神 为 教 会 所 定 的 目 的 来 讲， 教 师 是 至 关 重 要 的。若 教 会 抵 挡 或 拒 绝 听 从 忠 心 持 守 圣 经 启 示 的 教 师 和 神 学 家， 她 就 不 再 关 心 圣 经 真 理 的 纯 正 以 及 对 基 督 和 使 徒 起 初 所 传 教 训 的 正 确 解 释。 若 这 样 的 教 师 和 神 学 家 在 教 会 中 保 持 沉 默， 那 么 教 会 将 难 以 继 续 持 守 真 理。 异 教 之 风 将 轻 而 易 举 地 渗 入 教 会， 宗 教 经 验 和 人 的 观 念 也 会 取 代 神 所 启 示 的 真 理， 成 为 教 会 的 教 义、 标 准 和 实 践 的 最 高 指 导。 反 之， 若 教 会 听 从 敬 虔 的 教 师 和 神 学 家， 他 们 就 能 协 助 教 会 以 起 初 的 福 音 见 证 来 衡 量 她 的 教 训 和 实 践 准 则， 揭 露 错 谬 的 观 念， 确 保 把 基 督 纯 正 的 信 息 传 达 给 神 子 民。 这 样， 神 所 启 示 的 话 将 成 为 察 验 一 切 教 训 的 标 准， 教 会 当 牢 记 圣 灵 所 默 示 的 真 道 乃 是 至 高 的 真 理， 是 众 教 会 都 当 顺 服 的 至 高 权 威。

4:13
在 真 道 上 同 归 于 一：在 第 四 章 中， 保 罗 教 导 信 徒 应 当 借 着 以 下 一 些 途 径 竭 力 保 守 “ 圣 灵 所 赐 合 而 为 一 的 心 ” (3 节)， 并 且 “ 在 真 道 上 同 归 于 一 ”：
1. 单 单 接 受 新 约 使 徒、 先 知、 传 福 音 的、 牧 师 和 教 师 所 传 的 纯 正 信 仰 和 信 息 (11~12 节)。
2. 努 力 在 神 的 恩 惠 中 长 进， 在 各 方 面 效 法 基 督， 在 灵 里 更 加 成 熟 (15 节)，以 便 满 有 基 督 长 成 的 身 量 (13 节； 比 较 3:19)。
3. 不 再 作 小 孩 子， 免 得 “ 被 一 切 异 教 之 风 摇 动 ”， 却 要 竭 力 认 识 真 理， 弃 绝 一 切 异 端 (14~15 节)。
4. 用 爱 心 持 守 和 传 讲 圣 经 真 理 (15 节)。
5. 活 在 “ 真 理 的 仁 义 和 圣 洁 ” 当 中 (24 节； 比 较 17~32 节)。

4:14
不 再 作 小 孩 子：在 13~15 节 中， 保 罗 特 别 指 出 真 正 在 灵 里 “ 长 大 成 人 ” 的 人 拥 有 基 督 丰 满 的 身 量。
1. 在 灵 里 “ 长 大 成 人 ” 的 信 徒 不 会 像 小 孩 子 那 样 反 复 无 常， 也 不 会 轻 易 地 受 到 异 端 假 道 的 迷 惑，并 且 也 不 会 受 他 人 哗 众 取 宠 的 欺 骗 手 段 所 牵 制。 一 切 不 能 充 分 明 白 和 忠 于 圣 经 真 理 的 人 都 是 灵 里 的 小 孩 子 ( 14~15 节 )。
2. 灵 里 成 熟 的 人 必 然 会 用 “ 爱 心 说 诚 实 话 (即 真 理) ” (15 节)。 信 徒 应 当 用 爱 心 持 定、 传 讲 和 维 护 新 约 圣 经 所 启 示 的 福 音 真 理， 首 先 要 爱 “ 元 首 基 督 ” (15 节)， 其 次 要 爱 教 会 (16 节) 和 他 人 (32 节； 比 较 林 前 16:14)。

4:15
用 爱 心 说 诚 实 话：信 徒 必 须 在 忠 于 并 顺 服 基 督 及 其 话 语 的 前 提 下 保 守 在 真 道 上 合 而 为 一 的 心 (13 节)，在 爱 里 解 决 各 种 问 题， 消 除 各 种 分 歧。 信 徒 应 当 用 爱 心 维 护 新 约 真 理， 绝 不 能 把 任 何 团 体、 宗 教 传 统、 信 徒 个 人 或 个 别 教 会 的 见 识 凌 驾 于 圣 经 真 理 之 上。 信 徒 绝 对 不 能 以 违 背 神 话 语 或 放 弃 圣 经 原 则 来 保 守 信 徒 之 间 的 相 交 关 系 和 合 一 (14 节)。 为 了 真 正 忠 于 圣 经 的 教 训， 忠 心 信 徒 甚 至 需 要 离 开 那 些 弃 绝 基 督 和 使 徒 教 训 的 教 会 (参 2:20 注)，圣 灵 会 随 即 重 新 建 立 一 个 忠 于 基 督 和 圣 经 真 理 的 教 会。

4:30
圣 灵 担 忧：住 在 信 徒 里 面 的 圣 灵 (罗 8:9； 林 前 6:19) 具 有 自 己 的 位 格， 像 主 耶 稣 一 样， 主 耶 稣 曾 为 耶 路 撒 冷 或 其 它 情 形 而 忧 伤 哭 泣 (太 23:37； 可 3:5； 路 19:41； 约 11:35)， 同 样， 圣 灵 也 会 为 着 信 徒 的 悖 逆 而 担 忧 和 伤 痛：
1. 当 信 徒 置 之 不 顾 圣 灵 的 同 在、劝 阻 或 带 领 时 (罗 8:5~17；加 5:16~25；6:7~9)，圣 灵 会 感 到 忧 伤 或 疼 痛。
2. 如 果 信 徒 不 断 使 圣 灵 忧 伤，就 会 变 得 完 全 抗 拒 圣 灵 (徒 7:51)，以 致 消 灭 圣 灵 的 感 动 (帖 前 5:19) 而 最 终 亵 慢 施 恩 的 圣 灵 (来 10:29)。 亵 慢 圣 灵 也 就 是 亵 渎 圣 灵， 圣 经 指 出 这 样 的 人 永 远 不 得 赦 免 (参 太 12:31 注)。


第5章

5:1 | 所以你们该效法神，好像蒙慈爱的儿女一样。
5:2 | 也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物，和祭物，献与神。
5:3 | 至于淫乱，并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。
5:4 | 淫词，妄语，和戏笑的话，都不相宜，总要说感谢的话。
5:5 | 因为你们确实的知道，无论是淫乱的，是污秽的，是有贪心的，在基督和神的国里，都是无分的。有贪心的，就与拜偶像的一样。
5:6 | 不要被人虚浮的话欺哄。因这些事，神的忿怒必临到那悖逆之子。
5:7 | 所以你们不要与他们同伙。
5:8 | 从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。
5:9 | 光明所结的果子，就是一切良善，公义，诚实。
5:10 | 总要察验何为主所喜悦的事。
5:11 | 那暗昧无益的事，不要与人同行，倒要责备行这事的人
5:12 | 因为他们暗中所行的，就是提起来，也是可耻的。
5:13 | 凡事受了责备，就被光显明出来。因为一切能显明的，就是光。
5:14 | 所以主说，你这睡着的人，当醒过来，从死里复活，基督就要光照你了。
5:15 | 你们要谨慎行事，不要像愚昧人，当像智慧人。
5:16 | 要爱惜光阴，因为现今的世代邪恶。
5:17 | 不要作糊涂人，要明白主的旨意如何。
5:18 | 不要醉酒，酒能使人放荡，乃要被圣灵充满。
5:19 | 当用诗章，颂词，灵歌，彼此对说，口唱心和的赞美主。
5:20 | 凡事要奉我们主耶稣基督的名，常常感谢父神。
5:21 | 又当存敬畏基督的心，彼此顺服。
5:22 | 你们作妻子的，当顺服自己的丈夫，如同顺服主。
5:23 | 因为丈夫是妻子的头，如同基督是教会的头。他又是教会全体的救主。
5:24 | 教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
5:25 | 你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。
5:26 | 要用水借着道，把教会洗净，成为圣洁，
5:27 | 可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。
5:28 | 丈夫也当照样爱妻子，如同爱自己的身子。爱妻子，便是爱自己了。
5:29 | 从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样。
5:30 | 因我们是他身上的肢体。（有古卷在此有就是他的骨他的肉）。
5:31 | 为这个缘故，人要离开父母，与妻子连合，二人成为一体。
5:32 | 这是极大的奥秘，但我是指着基督和教会说的。
5:33 | 然而你们各人都当爱妻子，如同爱自己一样。妻子也当敬重她的丈夫。
5: 注解：
5:5
确 实 地 知 道：使 徒 保 罗 和 以 弗 所 信 徒 都 确 实 地 知 道， 教 内 教 外 任 何 淫 乱 污 秽 或 有 贪 心 (即 贪 爱 别 的 东 西 胜 过 爱 神) 的 人 都 不 能 承 受 基 督 的 国。 旧 约 先 知 (参 耶 8:7 注；23:17 注； 结 13:10 注) 和 新 约 使 徒 以 及 教 会 (参 林 前 6:9 注； 加 5:21 注) 都 是 如 此 毫 不 含 糊 地 教 导 我 们。 犯 下 这 些 罪 恶 的 人 显 然 没 有 得 救， 与 神 的 性 情 无 份， 并 且 也 不 能 承 受 永 生 (参 约 8:42 注； 约 一 3:15 注)。

5:6
欺 哄：保 罗 知 道 以 弗 所 教 会 中 有 些 教 师 教 导 信 徒 无 需 因 自 己 邪 恶 堕 落 的 行 为 而 惧 怕 神 的 忿 怒。 保 罗 特 别 劝 告 他 们 “ 不 要 被 人 虚 浮 的 话 欺 哄 ”。 很 显 然， 信 徒 有 时 会 听 信 人 欺 哄 的 话 语， 以 为 淫 乱、 污 秽 的 人 仍 然 能 够 承 受 基 督 的 国 (参 “ 假 师 傅 ” 一 文)。

5:11
那 暗 昧 无 益 的 事：真 心 委 身 忠 于 基 督 的 人 不 会 在 “ 暗 昧 无 益 ” 和 堕 落 污 秽 的 事 上 保 持 中 立 或 无 动 于 衷 (3~6 节)。 他 们 随 时 都 愿 意 大 胆 揭 发、 谴 责 和 抵 挡 一 切 黑 暗 的 行 为。 真 心 抵 挡 不 义 的 人 会 恨 恶 罪 (来 1:9)， 与 神 同 行 抵 挡 邪 恶 (诗 94:16)， 忠 于 基 督——就 是 那 位 显 露 人 恶 行 的 主 (约 7:7；15:18~20；比 较 路 22:28)。

5:18
酒：圣 灵 的 充 满 有 赖 于 信 徒 是 否 回 应 神 所 赐 的 恩 典 持 守 自 己 的 圣 洁。 所 以， 一 个 人 不 可 能 在 “ 醉 酒 ” 的 同 时 又 “ 被 圣 灵 充 满 ”。 使 徒 保 罗 曾 经 严 厉 警 戒 信 徒 应 当 除 去 一 切 罪 恶 的 行 为——行 这 些 事 的 人 “ 在 基 督 和 神 的 国 里 都 是 无 份 的 ” (加 5:19~21；比 较 弗 5:3~7)。 此 外， “ 行 这 样 事 的 人 ” (加 5:21) 必 不 能 得 着 圣 灵 的 同 在 和 充 满。 也 就 是 说， 没 有 “ 圣 灵 所 结 的 果 子 ” 的 人 (加 5:22~23) 是 不 会 得 到 圣 灵 充 满 的 (参 徒 8:21 注)。
5:18 乃 要 被 圣 灵 充 满： “被 …… 充 满 ” 一 词 在 希 腊 文 中 用 的 是 现 在 被 动 命 令 时 态， 含 有 “ 不 断 被 …… 充 满 ” 的 意 思。 神 的 儿 女 必 须 不 断 被 圣 灵 充 满， 如 此 才 能 在 灵 里 不 断 得 到 更 新 (3:14~19；4:22~24；罗 12:2)。
1. 信 徒 得 救 以 后 应 当 领 受 圣 灵 浸 (参 徒 1:5；2:4)， 之 后 也 应 当 不 断 经 历 圣 灵 的 充 满， 以 便 更 好 地 敬 拜、 服 事 和 见 证 主 (参 徒 4:31~33 注；6:3 注)。
2. 信 徒 不 断 得 到 圣 灵 充 满 的 前 提 条 件 是： 信 靠 耶 稣 基 督 (加 3:5)， 把 神 的 话 语 丰 丰 富 富 地 存 在 心 里 (西 3:16)， 时 常 向 主 耶 稣 祷 告、 祝 谢 和 唱 诗 敬 拜 (19~20 节；林 前 14:15)， 谦 卑 服 事 他 人 (21 节) 并 且 顺 服 圣 灵 而 活 (4:30；罗 8:1~14；加 5:16 及 以 后 经 文； 帖 前 5:19)。
3. 在 这 里 我 们 看 到 圣 灵 充 满 给 人 带 来 的 美 好 果 效： (1) 用 诗 章、 颂 词、 灵 歌 满 心 欢 喜 地 赞 美 神 (19 节)； (2) 常 常 感 谢 父 神 (20 节)； (3) 彼 此 顺 服 (21 节)。

5:19
赞 美 主：无 论 在 个 人 还 是 教 会 的 敬 拜 中， 唱 灵 歌 的 主 要 目 的 都 是 为 了 赞 美 或 求 告 神 (比 较 诗 40:3；77:6)。
1. 赞 美 诗 或 任 何 灵 歌 都 可 能 是 圣 灵 运 行 的 明 证 (18 节 及 之 后 经 文； 林 前 14:14 及 之 后 的 经 文)。
2. 灵 歌 也 是 一 种 造 就 个 人 信 心、 彼 此 教 导、 称 谢 神 和 祷 告 的 方 式 (西 3:16)。
3. 信 徒 唱 诗 表 达 自 己 内 心 的 喜 悦 (19 节)。
4. 信 徒 不 应 当 为 着 自 我 娱 乐 或 高 抬 自 我 的 缘 故 吟 唱 颂 词、 灵 歌，只 应 当 为 着 敬 拜、 赞 美 神 的 缘 故 而 行 (罗 15:9~11；启 5:9~10)。

5:21
彼 此 顺 服：在 基 督 里 彼 此 顺 服 是 信 徒 应 当 遵 守 的 一 条 基 本 属 灵 原 则。 这 条 原 则 应 当 首 先 运 用 在 基 督 徒 家 庭 中， 每 一 位 成 员 都 应 当 具 有 顺 服、 谦 卑、 温 柔、 忍 耐 和 包 容 的 美 好 性 情。 妻 子 必 须 顺 服 (即 在 爱 里 服 从) 丈 夫， 而 丈 夫 在 家 里 肩 负 着 重 要 的 领 导 责 任 (参 下 一 条 注 释)； 丈 夫 又 必 须 以 爱 和 舍 己 的 心 态 关 心 和 照 顾 妻 子 的 需 要 (参 23 节 注)。 儿 女 必 须 顺 服 父 母 的 权 柄 (参 6:1 注)， 而 父 母 则 应 当 关 心 照 顾 儿 女 的 需 要， 遵 照 主 耶 稣 的 教 训 养 育 他 们 (参 6:4 注)。

5:22
你 们 作 妻 子 的，当 顺 服：神 赐 给 妻 子 帮 助 和 顺 服 丈 夫 的 责 任 (22~24 节)。 妻 子 对 丈 夫 当 尽 的 责 任 包 括 以 下 几 方 面：爱 戴 (多 2:4)、 尊 敬 (33 节； 彼 前 3:1~2) 和 帮 助 (创 2:18) 丈 夫； 贞 洁 (多 2:5； 彼 前 3:2)、 顺 服 (22 节；彼 前 3:5) 和 内 心 温 柔、 安 静 (彼 前 3:4) 的 品 行； 好 好 养 育 儿 女 (多 2:4) 以 及 料 理 家 务 (提 前 2:15； 5:14；多 2:5)。 在 神 眼 中， 妻 子 顺 服 丈 夫 就 是 顺 服 主 耶 稣 的 一 种 实 际 表 现， 因 此 这 里 说 “ 如 同 顺 服 主” 一 样 (参 加 3:28 注； 提 前 2:13, 15 注； 多 2:4 注)。

5:23
丈 夫 是……头： 神 设 立 家 庭 的 目 的 是 为 了 使 她 成 为 整 个 社 会 的 一 个 基 本 组 成 单 元。 每 个 家 庭 都 必 须 有 一 位 领 导， 神 将 这 个 责 任 托 付 给 丈 夫 (23~33 节； 6:4)。 丈 夫 必 须 在 爱、 温 柔 和 关 心 妻 子 和 全 家 需 要 的 前 提 下 行 使 自 己 的 领 导 权 力 (25~30 节； 6:4)。 神 设 立 “ 丈 夫 是 妻 子 的 头”， 丈 夫 当 尽 的 责 任 包 括 以 下 几 方 面：
1. 供 应 全 家 灵 里 和 物 质 生 活 的 需 要 (23~24 节；创 3:16~19；提 前 5:8)。
2. 丈 夫 应 当 像 基 督 爱 教 会 一 样 爱 自 己 的 妻 子， 积 极 保 护 妻 子 当 有 的 权 益， 关 心 照 顾 她 的 需 要 (25~33 节)。
3. 丈 夫 应 当 敬 重 和 理 解 自 己 的 妻 子， 悉 心 照 料 她， 珍 惜 她 的 劳 苦 (西 3:19；彼 前 3:7)。
4. 丈 夫 应 绝 对 忠 于 婚 姻 关 系 (31 节；太 5:27~28)。


第6章

6:1 | 你们作儿女的，要在主里听从父母，这是理所当然的。
6:2 | 要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。
6:3
6:4 | 你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。
6:5 | 你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。
6:6 | 不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行神的旨意。
6:7 | 甘心事奉，好像服事主，不像服事人。
6:8 | 因为晓得各人所行的善事，不论是为奴的，是自主的，都必按所行的得主的赏赐
6:9 | 你们作主人的待仆人，也是一理，不要威吓他们。因为知道他们和你们，同有一位主在天上，他并不偏待人。
6:10 | 我还有末了的话，你们要靠着主，倚赖他的大能大力，作刚强的人。
6:11 | 要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。
6:12 | 因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。（两争战原文都作摔跤）
6:13 | 所以要拿起神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。
6:14 | 所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸。
6:15 | 又用平安的福音，当作预备走路的鞋穿在脚上，
6:16 | 此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。
6:17 | 并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。
6:18 | 靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求，
6:19 | 也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘，
6:20 | （我为这福音的奥秘，作了带锁链的使者）并使我照着当尽的本分，放胆讲论。
6:21 | 今有所亲爱忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何，全告诉你们叫你们知道。
6:22 | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
6:23 | 愿平安，仁爱，信心，从父神和主耶稣基督，归与弟兄们。
6:24 | 并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。
6: 注解：
6:1
你 们 作 儿 女 的……听 从： 一 般 而 言， 信 徒 的 儿 女 在 尚 未 因 着 成 婚 而 建 立 自 己 的 家 室 以 前， 都 应 当 接 受 父 母 的 照 管。
1. 父 母 必 须 按 照 主 的 教 训 养 育 自 己 的 儿 女， 使 他 们 从 小 学 会 顺 服 和 尊 敬 父 母 (参 箴 13:24 注； 22:6 注； 参 下 一 条 注 释)。
2. 即 使 儿 女 渐 渐 长 大， 甚 至 成 家 立 业 以 后， 也 还 必 须 尊 重 父 母 的 意 见 (2 节)； 当 父 母 年 老 时， 则 应 当 以 照 顾、 赡 养 父 母 的 方 式 来 体 现 儿 女 对 父 母 的 尊 敬 (太 15:1~6)。
3. 孝 敬 父 母 的 人 无 论 在 今 世 还 是 永 世， 都 将 得 到 神 的 赐 福 (3 节)。

6:4
你 们 作 父 亲 的 …… 儿 女：有 关 父 母 在 养 育 儿 女 方 面 的 责 任 的 详 尽 讨 论， 可 参 “ 父 母 与 孩 子” 一 文。

6:11
抵 挡 魔 鬼 的 诡 计：信 徒 始 终 处 于 一 场 抵 挡 魔 鬼 的 属 灵 争 战 中， 这 场 信 心 的 争 战 (林 后 10:4； 提 前 1:18~19；6:12) 将 一 直 延 续 到 他 们 离 世 归 父 之 时 (提 后 4:7~8； 参 加 5:17 注)。
1. 基 督 在 十 字 架 上 的 死 已 经 败 坏 了 一 切 仇 敌， 信 徒 已 经 与 基 督 同 享 胜 利。 主 耶 稣 已 经 在 十 字 架 上 战 胜 撒 但， 败 坏 了 一 切 执 政 的、 掌 权 的 以 及 邪 灵 的 势 力 (西 2:15；比 较 太 12:29； 路 10:18； 约 12:31)， 掳 掠 了 仇 敌 (4:8) 并 且 把 信 徒 从 撒 但 的 权 势 当 中 救 赎 出 来 (1:7； 徒 26:18； 罗 3:24； 西 1:13~14)。
2. 现 今 的 信 徒 靠 着 圣 灵 的 能 力 与 以 下 几 种 敌 对 势 力 展 开 属 灵 争 战 (罗 8:13)： (1) 与 自 己 的 罪 性 争 战 (彼 前 2:11；参 加 5:17 注)； (2) 与 属 世 的 邪 情 私 欲 以 及 一 切 诱 惑 争 战 (太 13:22；加 1:4；雅 1:14~15；约 一 2:16)； (3) 与 撒 但 及 其 邪 恶 势 力 争 战 (参 下 一 条 注 释)。 神 呼 召 他 的 子 民 从 现 今 的 世 界 体 系 中 分 别 出 来 (参 “ 信 徒 的 属 灵 分 别” 一 文)， 热 切 盼 望 他 们 能 够 恨 恶 罪 恶 (来 1:9, 参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)， 胜 过 一 切 试 探 (加 6:14；约 一 5:4) 并 且 公 开 斥 责 罪 (约 7:7)。
3. 基 督 的 精 兵 不 能 凭 着 自 己 的 血 气 争 战 (林 后 10:3)， 乃 要 靠 着 属 灵 的 兵 器 ( 10~18 节；比 较 林 后 10:4~5) 与 一 切 邪 恶 势 力 争 战。
4. 在 这 场 信 心 的 争 战 中， 基 督 徒 必 须 忍 受 许 多 艰 难 (提 后 2:3)， 为 福 音 受 苦 (太 5:10~12；罗 8:17； 林 后 11:23；提 后 1:8)， 为 真 道 打 美 好 的 仗 (提 前 6:12； 提 后 4:7)， 竭 力 争 战 (林 后 10:3)， 警 醒 不 倦 (18 节)， 在 一 切 事 上 都 得 胜 有 余 (罗 8:37)， 在 基 督 里 得 胜 (林 前 15:57) 和 夸 胜 (林 后 2:14)， 辩 明 福 音 ( 腓 1:16)， 为 福 音 齐 心 努 力 (腓 1:27； 犹 3 节)， 凡 事 不 怕 敌 人 的 惊 吓 (腓 1:28)， 穿 戴 神 所 赐 的 全 副 军 装 且 站 稳 了 (14 节)， 攻 破 撒 但 坚 固 的 营 垒 (林 后 10:4)， 把 人 所 有 的 心 意 都 夺 回 (林 后 10:5)， 并 且 大 有 能 力 地 勇 敢 争 战 (来 11:34)。

6:12
属 灵 气 的 恶 魔：信 徒 面 临 一 场 败 坏 撒 但 及 其 恶 魔 的 属 灵 争 战 (参 太 4:10, 有 关 撒 但 的 注 释； 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。
1. 属 灵 气 的 恶 魔 满 有 邪 恶 的 势 力 (约 12:31；14:30； 16:11； 林 后 4:4； 约 一 5:19)， 就 是 运 行 在 悖 逆 之 子 心 中 (2:2)、 抗 拒 神 旨 意 (创 3:1~7；但 10:12~13；太 13:38~39) 并 且 时 常 攻 击 信 徒 (彼 前 5:8) 的 邪 灵。
2. 属 灵 气 的 恶 魔 数 目 甚 多 (启 12:4, 7)， 组 成 了 一 个 组 织 严 密 的 幽 暗 国 度 (2:2；约 14:30)。

6:17
圣 灵 的 宝 剑： “ 圣 灵 的 宝 剑 ” 是 信 徒 在 属 灵 争 战 中 胜 过 邪 恶 势 力 最 有 力 的 武 器。 撒 但 将 不 遗 余 力 地 削 弱 或 动 摇 信 徒 对 这 把 宝 剑 即 “ 神 的 道 ” 的 信 心。 教 会 必 须 竭 力 抵 挡 任 何 否 认 圣 经 是 神 所 默 示 的 错 谬 断 言。 信 徒 应 当 像 基 督 和 早 期 使 徒 那 样 看 重 神 的 话 语， 否 则 就 是 在 诋 毁 神 话 语 本 身 所 具 有 的 教 训、 督 责、 使 人 归 正、 拯 救、 医 病、 赶 鬼 和 胜 过 邪 恶 的 能 力。 人 若 否 认 圣 经 教 训 的 绝 对 权 威 和 完 全 可 靠 性， 就 会 落 入 撒 但 的 圈 套 (比 较 彼 后 1:21 注； 太 4:1~11； 参 “圣 经 的 默 示 和 权 威 ” 一 文)。

6:18
靠 着 圣 灵……祷 告：信 徒 必 须 恒 切 祷 告 才 能 与 撒 但 的 邪 恶 势 力 争 战。 这 种 祷 告 是 “ 靠 着 圣 灵 ”、 “ 随 时 多 方 的 祷 告 ”， 也 是 “ 为 众 圣 徒 ” “ 警 醒 不 倦 ” 的 祈 求。 信 徒 不 能 把 祷 告 单 单 视 为 争 战 的 一 种 兵 器， 因 为 它 本 身 就 是 属 灵 争 战 的 一 部 分。 当 信 徒 借 着 祷 告 与 神 同 工 时， 他 们 自 己 和 别 人 都 能 因 此 得 胜。 信 徒 如 果 不 随 时 多 方 地 殷 切 祷 告， 就 会 立 刻 败 在 仇 敌 手 下 (路 18:1； 罗 12:12； 腓 4:6； 西 4:2； 帖 前 5:17)。


腓立比书


第1章

1:1 | 基督耶稣的仆人保罗，和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督，诸位执事。
1:2 | 愿恩惠平安，从神我们的父，并主耶稣基督，归与你们。
1:3 | 我每逢想念你们，就感谢我的神。
1:4 | （每逢为你们众人祈求的时候，常是欢欢喜喜地祈求）
1:5 | 因为从头一天直到如今，你们是同心合意地兴旺福音。
1:6 | 我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。
1:7 | 我为你们众人有这样的意念，原是应当的。因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。
1:8 | 我体会基督耶稣的心肠，切切地想念你们众人。这是神可以给我作见证的。
1:9 | 我所祷告的，就是要你们的爱心，在知识和各样见识上，多而又多。
1:10 | 使你们能分别是非，（或作喜爱那美好的事）作诚实无过的人，直到基督的日子。
1:11 | 并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与神。
1:12 | 弟兄们，我愿意你们知道，我所遭遇的事，更是叫福音兴旺。
1:13 | 以致我受的捆锁，在御营全军，和其余的人中，已经显明是为基督的缘故。
1:14 | 并且那在主里的弟兄，多半因我受的捆锁，就笃信不疑，越发放胆传神的道，无所惧怕。
1:15 | 有的传基督，是出于嫉妒分争。也有的是出于好意。
1:16 | 这一等是出于爱心，知道我是为辩明福音设立的。
1:17 | 那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。
1:18 | 这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此我就欢喜，并且还要欢喜。
1:19 | 因为我知道这事借着你们的祈祷，和耶稣基督之灵的帮助，终必叫我得救。
1:20 | 照着我所切慕所盼望的，没有一事叫我羞愧，只要凡事放胆。无论是生，是死，总叫基督在我身上照常显大。
1:21 | 因我活着就是基督，我死了就有益处。
1:22 | 但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。
1:23 | 我正在两难之间，情愿离世与基督同在。因为这是好得无比的。
1:24 | 然而我在肉身活着，为你们更是要紧的。
1:25 | 我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进又喜乐。
1:26 | 叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。
1:27 | 只要你们行事为人与基督的福音相称。叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。
1:28 | 凡事不怕敌人的惊吓。这是证明他们沉沦，你们得救，都是出于神。
1:29 | 因为你们蒙恩，不但得以信服基督，并要为他受苦。
1:30 | 你们的争战，就与你们在我身上从前所看见，现在所听见的一样。
1: 注解：
1:1
腓 立 比 书 简 介

大 纲
引 言 (1:1~11)
一 问 安 (1:1~2)
二 为 腓 立 比 教 会 感 恩 和 祈 祷 (1:3~11)
壹 保 罗 当 前 的 景 况 (1:12~26)
一 因 着 保 罗 所 受 的 监 禁， 福 音 愈 加 兴 旺 (1:12~14)
二 无 论 怎 样， 基 督 终 究 被 传 开 了 (1:15~18)
三 保 罗 不 顾 生 死， 为 主 而 活 (1:19~26)
贰 有 关 教 会 的 一 些 问 题 (1:27~4:9)
一 保 罗 的 劝 戒 (1:27~2:18)
1 坚 定 不 移 (1:27~30)
2 合 一 (2:1~2)
3 谦 卑 和 服 侍 (2:3~11)
4 存 心 顺 服 和 行 为 完 全 (2:12~18)
二 保 罗 打 发 使 者 探 望 教 会 (2:19~30)
1 提 摩 太 (2:19~24)
2 以 巴 弗 提 (2:25~30)
三 保 罗 有 关 错 谬 教 训 的 警 戒 (3:1~21)
1 妄 自 行 割 礼 与 真 受 割 礼 (3:1~16)
2 属 肉 体 与 属 灵 (3:17~21)
四 保 罗 最 后 的 劝 勉 (4:1~9)
1 坚 固 和 合 一 (4:1~3)
2 喜 乐 和 谦 让 (4:4~5)
3 一 无 挂 虑 (4:6~7)
4 保 守 心 思 和 意 念 (4:8~9)
结 语 (4:10~23)
一 接 受 馈 送， 诚 心 致 谢 (4:10~20)
二 问 安 和 祝 福 (4:21~23)
作 者：保 罗
主 题：为 基 督 而 活 的 喜 乐
写 作 日 期：大 约 主 后 62 或 63 年

背 景
腓 立 比 城 位 于 马 其 顿 东 部， 距 离 爱 琴 海 约 16 公 里。 此 城 原 为 记 念 亚 历 山 大 大 帝 的 父 亲 马 其 顿 王 腓 立 二 世 而 得 名。 在 保 罗 时 代， 腓 立 比 是 罗 马 帝 国 的 一 个 重 要 城 邑， 也 是 军 事 驻 防 城。
在 保 罗 的 第 1 次 旅 行 布 道 途 中， 他 曾 在 特 罗 亚 看 到 异 象， 随 即 前 往 马 其 顿 (徒 16:9~40)；他 和 同 工 西 拉、 提 摩 太 及 路 加 建 立 了 腓 立 比 教 会。 使 徒 保 罗 与 腓 立 比 教 会 之 间 有 着 牢 固 深 厚 的 友 情， 腓 立 比 教 会 曾 经 多 次 派 人 供 给 保 罗 事 工 的 需 要 (林 后 11:9； 腓 4:15~16)， 并 且 慷 慨 捐 助 耶 路 撒 冷 的 贫 穷 信 徒 (比 较 林 后 8~9 章)。 保 罗 在 第 3 次 旅 行 布 道 途 中 可 能 曾 两 度 探 访 腓 立 比 教 会 (徒 20:1, 3, 6)。
目 的
本 书 可 能 是 保 罗 在 罗 马 (徒 28:16~31) 被 囚 时 (1:7, 13~14) 所 作。 腓 立 比 信 徒 差 派 以 巴 弗 提 为 保 罗 提 供 丰 富 的 捐 助 (4:14~19)， 保 罗 特 写 此 书 向 他 们 殷 切 致 谢， 同 时 也 告 诉 他 们 一 些 个 人 近 况。 此 外， 保 罗 满 有 信 心 地 告 诉 他 们， 即 使 在 他 受 到 捆 锁 囚 禁 的 情 况 下， 神 的 旨 意 依 然 大 大 得 胜 (1:12~30)， 他 们 特 派 的 使 者 (以 巴 弗 提) 也 忠 心 地 完 成 了 他 们 的 托 付， 没 有 半 途 而 废 (2:25~30)， 最 后 恳 切 地 劝 勉 他 们 要 竭 力 追 求 认 识 基 督， 以 合 一 谦 让 的 心 彼 此 相 交， 得 着 神 所 赐 出 人 意 外 的 平 安。
综 览
保 罗 的 许 多 书 信 都 是 针 对 教 会 生 活 中 存 在 的 问 题 或 教 义 分 争 有 感 而 作 的， 但 是 腓 立 比 书 却 别 具 一 格， 充 满 了 亲 切 温 馨 的 情 调 和 甜 美 的 赞 誉 之 辞。 从 开 头 的 问 安 (1:1) 到 末 尾 的 祝 福 (4:23)， 全 书 都 紧 紧 围 绕 一 个 突 出 的 中 心， 即 耶 稣 基 督 是 信 徒 生 活 的 目 标 和 永 生 盼 望 的 所 在。
在 本 书 中， 保 罗 也 特 别 指 出 腓 立 比 教 会 存 在 的 3 个 细 小 问 题： 1. 教 会 信 徒 因 为 保 罗 受 到 捆 锁 迟 迟 未 被 释 放 而 灰 心 失 望 (1:12~26)； 2. 在 教 会 事 奉 的 两 位 姊 妹 之 间 存 在 小 小 的 隔 阂 (4:2； 比 较 2:2~4)； 3. 教 会 长 期 面 临 犹 太教 信 徒 的 搅 扰 和 贪 爱 世 界 思 潮 的 影 响， 有 可 能 渐 渐 失 去 对 基 督 的 忠 心 (3 章)。 保 罗 针 对 这 几 个 潜 在 的 问 题， 语 重 心 长 地 教 导 他 们： 1. 在 任 何 环 境 中 都 要 常 常 喜 乐 (如1:4, 12；2:17~18； 4:4, 11~13)； 2. 信 徒 应 当 彼 此 谦 让 和 服 事 (2:1~18)； 3. 以 认 识 基 督 为 至 宝 (3 章)。
特 色
腓 立 比 书 有 以 下 5 个 主 要 特 点： 1. 本 书 是 保 罗 书 信 中 最 亲 切 温 馨 又 极 富 个 人 色 彩 的 一 卷， 这 表 明 保 罗 与 腓 立 比 信 徒 之 间 的 关 系 特 别 亲 密； 2. 本 书 全 然 以 基 督 为 中 心， 这 表 明 作 者 与 基 督 之 间 的 关 系 也 甚 亲 密 (如：1:21；3:7~14)； 3. 本 书 包 含 圣 经 基 督 论 中 最 精 深 的 一 段 经 文 (2:5~11)； 4. 本 书 以 新 约 圣 经 中 的 “ 喜 乐 书 卷 ” 著 称； 5. 本 书 为 信 徒 提 供 充 满 活 力 的 生 活 原 则， 其 中 包 括 以 谦 卑 束 腰 彼 此 服 侍 (2:1~8)， 竭 力 追 求 目 标， 向 着 标 竿 直 跑 (3:13~14)， 靠 主 常 常 喜 乐 (4:4)， 一 无 挂 虑 (4:6)， 凡 事 知 足 (4:11) 以 及 凡 事 靠 着 主 的 恩 典 而 行 (4:13)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 5 天 内 读 完 腓 立 比 书：
□ 1 章 □ 2:1~18 □ 2:19~3:11 □ 3:12~4:3 □ 4:4~23

经文注释

1:4
欢 欢 喜 喜： 喜 乐 是 信 徒 在 基 督 里 的 救 恩 必 不 可 少 的 一 部 分。 它 是 信 徒 在 圣 父、 圣 子、 圣 灵 里 享 有 的 平 安 和 喜 悦， 三 位 一 体 真 神 也 因 与 信 徒 的 相 交 关 系 而 祝 福 他 们 并 赐 下 满 足 的 喜 乐 (比 较 林 后 13:14)。 圣 经 有 关 喜 乐 的 教 导 有 以 下 几 方 面：
1. 喜 乐 与 神 在 基 督 里 为 信 徒 预 备 的 救 恩(彼 前 1:3~6；比 较 诗 5:11；9:2；赛 35:10)和 神 的 话 语 密 切 相 关 (耶 15:16；参 诗 119:14)。
2. 从 神 而 来 的 喜 乐 是 圣 灵 所 结 果 子 的 一 个 方 面 (诗 16:11；罗 15:13；加 5:22)。 它 不 会 自 然 而 然 地 迸 发 出 来， 信 徒 只 有 常 在 主 耶 稣 基 督 里 面 才 能 得 到 满 足 的 喜 乐 (约 15:1~11)。 当 圣 灵 带 领 我 们 更 深 地 经 历 到 神 的 同 在 和 亲 近 时， 我 们 的 喜 乐 就 更 大 了 (比 较 约 14:15~21；参 16:14 注)。 主 耶 稣 教 导 说， 信 徒 若 常 在 他 的 话 语 中， 爱 他 人，遵 守 他 的 命 令 (约 15:7,10~11)， 从 世 界 中 分 别 出 来 (约 17:13~17)， 就 必 有 从 主 而 来 的 喜 乐 存 在 他 们 心 里， 并 且 他 们 心 里 的 喜 乐 必 要 满 足。
3. 从 主 而 来 的 喜 乐 与 神 的 亲 近 和 救 恩 紧 密 相 连， 任 何 痛 苦、 患 难、 软 弱 或 艰 难 环 境 都 不 能 动 摇 它 (太 5:12；徒 16:23~25； 林 后 12:9)。
1:6 深 信： 保 罗 对 腓 立 比 信 徒 充 满 信 心， 不 仅 是 因 为神 在 他 们 中 间 动 了 善 工， 而 且 也 因 为 他 们 对 真 道 大 发 热 心， 积 极 舍 己 奉 献 (5, 7 节；4:15~18)。 对 那 些 忠 心 的 信 徒 而 言， 神 总 是 信 实 的， 但 是 对 那 些 拒 绝 他 恩 典 的 人 就 另 当 别 论 了 (参 2:13 注；提 后 2:13 注)。

1:9
爱 心， 在 知 识……上， 多 而 又 多： 基 督 徒 的 爱 心 必 须 建 立 在 圣 经 的 启 示 和 教 导 上。
1. 在 新 约 圣 经 中， “ 知 识 ” (希 腊 文 epignosis) 不 仅 指 人 头 脑 里 的 知 识， 更 是 指 人 心 中 属 灵 的 看 见。 这 指 从 经 历 中 认 识 神 的 启 示， 并 且 与 神 建 立 个 人 化 的 关 系， 而 不 单 是 理 性 上 知 道 神 的 事 情 (10~11 节； 弗 3:16~19； 参 “ 基 督 徒 的 圣 经 栽 培 ” 一 文)。
2. 因 此， 明 白 神 的 话 语 (比 较 罗 7:1) 或 清 楚 神 的 旨 意 (徒 22:14； 罗 2:18)乃 是 一 种 借 着 相 交、 顺 服、 生 命 和 与 神 亲 近 所 表 现 出 来 的 知 识 (约 17:3； 约 一 4:8)。 学 习 圣 经 真 理 (提 前 6:3； 多 1:9； 参 加 1:9 注) 的 目 的 乃 是 为 了 更 加 爱 神， 并 且 得 着 脱 离 罪 的 辖 制 的 自 由 (罗 6:6； 参 “ 基 督 徒 的 圣 经 栽 培 ” 一 文)。 “ 各 样 见 识 ” 的 意 思 是 信 徒 凭 着 爱 心 和 知 识 分 辨 善 恶。

1:10
诚 实 无 过： “ 诚 实 ” (原 文 作 “ 纯 净 ”) 的 意 思 是 “ 丝 毫 没 有 罪 恶 的 掺 杂 ”； “ 无 过 ” 的 意 思 是 “ 不 冒 犯 神 或 人 ”。 这 样 的 圣 洁 是 每 一 个 信 徒 在 基 督 即 将 再 来 之 时 所 要 达 到 的 终 极 目 标。 信 徒 只 有 借 着 圣 灵 浇 灌 在 他 们 心 里 的 丰 盛 大 爱 (罗 5:5； 比 较 多 3:5~6) 和 恒 心 顺 服 神 的 话 语， 才 能 成 为 “ 诚 实 无 过 (的 人)， 直 到 基 督 的 日 子 ”。

1:16
辩 明 福 音：神 把 为 圣 经 所 启 示 的 福 音 真 道 竭 力 争 辩 的 重 任 托 付 给 保 罗。 同 样， 所 有 信 徒 都 有 责 任 捍 卫 圣 经 真 理， 竭 力 抵 挡 那 些 歪 曲 真 道 的 人 (27 节； 参 加 1:9 注； 犹 3 节 注； 参 “ 事 奉 的 恩 赐 ” 一 文)。 对 现 今 那 些 认 为 没 有 必 要 “ 为 从 前 一 次 交 付 圣 徒 的 真 道 竭 力 争 辩 ” (犹 3 节) 的 传 道 人 而 言， 保 罗 的 句 句 诤 言 却 似 乎 是 奇 谈 怪 论。

1:21
耶 稣 基 督 之 灵：住 在 信 徒 心 里 的 圣 灵 被 称 为 “ 耶 稣 基 督 之 灵 ” (比 较 徒 16:7； 罗 8:9； 加 4:6)， 因 为 耶 稣 基 督 在 信 徒 蒙 恩 得 救 之 时 亲 自 将 圣 灵 分 赐 给 他 们 (参 “ 门 徒 的 重 生 ” 一 文)， 以 后 又 用 圣 灵 给 信 徒 施 洗 (参 徒 1:8 注； 参 “ 圣 灵 浸 ” 一 文)。 就 是 这 同 一 位 圣 灵 膏 抹 了 主 耶 稣， 把 救 恩 带 给 世 人 (参 路 4:18 注； 参 “ 耶 稣 和 圣 灵 ” 一 文)。

1:27
死 了 就 有 益 处：活 在 神 的 旨 意 中 的 真 实 信 徒 毫 不 畏 惧 死 亡， 他 们 确 知 神 对 他 们 生 命 的 计 划， 并 且 也 明 白 肉 体 的 死 亡 只 是 意 味 着 他 们 在 地 上 使 命 的 结 束， 是 与 基 督 同 在 的 丰 盛 生 命 的 开 始 (20~25 节；参 罗 8:28 注； 参 “ 死 ” 一 文)。


第2章

2:1 | 所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，
2:2 | 你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。
2:3 | 凡事不可结党，不可贪图虚浮的荣耀。只要存心谦卑，各人看别人比自己强。
2:4 | 各人不要单顾自己的事，也要顾别人的事。
2:5 | 你们当以基督耶稣的心为心。
2:6 | 他本有神的形像，不以自己与神同等为强夺的。
2:7 | 反倒虚己，取了奴仆的形像，成为人的样式。
2:8 | 既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。
2:9 | 所以神将他升为至高，又赐给他那超乎万名之上的名，
2:10 | 叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，
2:11 | 无不口称耶稣基督为主，使荣耀归与父神。
2:12 | 这样看来，我亲爱的弟兄你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫。
2:13 | 因为你们立志行事，都是神在你们心里运行，为要成就他的美意。
2:14 | 凡所行的，都不要发怨言，起争论，
2:15 | 使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕疵的儿女。你们显在这世代中，好像明光照耀，
2:16 | 将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。
2:17 | 我以你们的信心为供献的祭物。我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。
2:18 | 你们也要照样喜乐，并且与我一同喜乐。
2:19 | 我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。
2:20 | 因为我没有别人与我同心，实在挂念你们的事。
2:21 | 别人都求自己的事，并不求耶稣基督的事。
2:22 | 但你们知道提摩太的明证，他兴旺福音与我同劳，待我像儿子待父亲一样。
2:23 | 所以我一看出我的事要怎样了结，就盼望立刻打发他去。
2:24 | 但我靠着主，自信我也必快去。
2:25 | 然而我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同作工，一同当兵，是你们所差遣的，也是供给我需用的。
2:26 | 他很想念你们众人，并且极其难过，因为你们听见他病了。
2:27 | 他实在是病了，几乎要死。然而神怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。
2:28 | 所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。
2:29 | 故此你们要在主里欢欢乐乐地接待他。而且要尊重这样的人。
2:30 | 因他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。
2: 注解：
2:3
存 心 谦 卑： 堕 落 人 性 所 固 有 的 以 自 我 为 中 心， 导 致 这 个 世 界 不 再 看 重 谦 卑。 然 而 圣 经 以 神 为 中 心 的 人 性 观 和 救 赎 观 却 把 谦 卑 看 得 极 为 重 要。
1. 谦 卑 意 味 着 人 深 知 自 己 的 软 弱， 并 且 在 一 切 所 成 就 的 事 上， 都 立 刻 归 荣 耀 给 神 和 他 人 (约 3:27；5:19；14:10；雅 4:6)。
2. 我 们 必 须 谦 卑， 因 为 我 们 是 卑 微 的 受 造 物 (创 18:27)， 满 身 污 秽， 远 离 基 督 (路 18:9~14)， 除 主 之 外 (林 后 10:17) 毫 无 可 夸 之 处 (罗 7:18；加 6:3)。 我 们 必 须 依 靠 神， 才 有 自 我 价 值， 才 能 多 结 果 子。 若 没 有 神 和 他 人 的 帮 助， 我 们 就 不 能 做 成 任 何 有 长 远 果 效 的 事 情 (诗 8:4~5；约 15:1~16)。
3. 神 与 谦 卑 的 人 同 住 (赛 57:15；弥 6:8)。 他 施 恩 给 谦 卑 的 人， 抵 挡 骄 傲 的 人 (雅 4:6；彼 前 5:5)。 为 主 大 发 热 心 的 神 儿 女 都 “ 凡 事 谦 卑 ” 地 服 事 主 (徒 20:19)。
4. 作 为 信 徒， 我 们 必 须 谦 卑 待 人， 看 别 人 比 自 己 强 (比 较 罗 12:3)。
5. 谦 卑 的 反 面 就 是 骄 傲， 它 是 一 种 过 分 看 重 自 己 的 价 值 和 重 要 性 的 感 觉， 使 人 相 信 自 己 的 功 劳、 成 就 以 及 过 人 之 处。 人 性 和 这 个 世 界 不 可 避 免 地 倾 向 骄 傲， 而 不 是 谦 卑 (约 一 2:16； 比 较 赛 14:13~14； 结 28:17； 提 前 6:17)。

2:5
你 们 当 以 基 督 耶 稣 的 心 为 心：保 罗 指 出 耶 稣 离 开 天 上 无 比 的 荣 耀， 反 而 取 了 奴 仆 羞 辱 的 形 象， 为 他 人 而 顺 服 至 死 (5~8 节)。 基 督 的 门 徒 也 必 须 有 基 督 谦 卑 的 心 肠。 他 们 蒙 召 原 是 为 了 过 一 个 舍 己 奉 献、 忘 我 无 私 并 且 关 心 和 帮 助 他 人 的 生 活。

2:6
本 有 神 的 形 象：耶 稣 基 督 在 本 质 上 永 远 是 神， 无 论 是 他 来 到 地 上 之 前， 还 是 在 世 上 和 离 开 地 上 升 天 之 后， 他 总 与 父 神 同 等 (参 约 1:1； 8:58； 17:24； 20:28 注； 西 1:15, 17； 参 可 1:11 注； 约 20:28 注)。 基 督 “ 不 以 自 己 与 神 同 等 为 强 夺 的”， 他 为 了 拯 救 我 们 而 甘 愿 舍 弃 天 上 的 荣 耀 和 权 柄。

2:7
反 倒 虚 已： 希 腊 文 的 字 面 意 思 是 “ 倒 空 自 己”， 即 基 督 舍 弃 了 他 在 天 上 的 荣 耀 (约 17:4)、 地 位 (约 5:30；来 5:8)、 富 足 (林 后 8:9)、 权 利 (路 22:27；太 20:28)， 以 及 他 神 性 的 彰 显 (约 5:19； 8:28； 14:10)。 “ 倒 空 自 己 ” 不 仅 指 基 督 甘 愿 放 下 自 己 神 性 的 作 为 和 权 柄， 而 且 也 意 味 着 他 甘 愿 接 受 患 难、 误 解、 恶 待 和 憎 恨， 并 且 受 咒 诅 被 钉 死 在 十 字 架 上。
2:7 奴 仆 的 形 象，……人 的 样 式：圣 经 里 有 好 几 处 经 文 讲 到 基 督 取 了 奴 仆 的 形 象， 可 参 可 13:32； 路 2:40~52； 罗 8:3； 林 后 8:9； 来 2:7, 14。 尽 管 基 督 拥 有 完 全 的 神 性， 但 他 还 是 取 了 人 的 样 式， 遭 受 试 探 和 羞 辱， 经 历 人 的 软 弱， 只 是 没 有 犯 罪 (7, 8 节； 来 4:15)。

2:12
作 成 你 们 得 救 的 工 夫：作 为 蒙 恩 得 救 的 信 徒， 我 们 必 须 作 成 我 们 最 后 得 救 的 工 夫。 假 如 我 们 不 如 此 行， 我 们 就 会 失 去 所 赐 给 我 们 的 救 恩。
1. 作 成 我 们 得 救 的 工 夫 不 是 单 靠 人 的 努 力， 而 是 靠 着 所 赐 给 我 们 的 神 的 恩 典 和 圣 灵 的 能 力 (参 “ 信 心 与 恩 典 ” 一 文)。
2. 为 要 作 成 我 们 得 救 的 工 夫， 我 们 必 须 抵 挡 罪 恶， 顺 从 我 们 里 面 的 圣 灵 而 行。 这 包 括 我 们 不 断 用 神 所 启 示 的 方 法 胜 过 罪 恶， 活 出 基 督 的 样 式， 彰 显 基 督 的 生 命。 也 就 是 说， 作 成 我 们 得 救 的 工 夫 的 重 点 就 是 成 圣 (参 加 5:17 注； 参 “圣 灵 的 果 子 与 情 欲 的 事 情 ” 一 文)。
3. 我 们 作 成 得 救 的 工 夫 在 乎 亲 近 主 耶 稣 基 督 (参 来 7:25 注)， 从 他 领 受 能 力， 按 着 神 美 善 的 旨 意 立 志 行 事 (参 13节 注)。 如 此， 我 们 就 “ 与 神 同 工 ” (林 前 3:9)， 救 恩 最 终 在 天 上 成 全。
4. 作 成 我 们 得 救 的 工 夫 非 常 重 要， 我 们 必 须 怀 着 “ 恐 惧 战 兢 ” 的 心 成 就 (参 下 一 条 注 释)。
2:12 恐 惧 战 兢： 在 面 对 基 督 所 成 就 的 救 恩 时， 保 罗 指 出， 我 们 应 当 “ 恐 惧 战 兢 ”。 神 的 儿 女 都 应 当 对 神 的 道 (赛 66:2) 充 满 敬 畏 之 心， 并 且 因 此 弃 绝 任 何 罪 恶 (箴 3:7； 8:13)。 敬 畏 (希 腊 文 phobos) 神 不 仅 指 通 常 所 说 的 “ 尊 敬 的 信 靠 ”， 而 且 还 包 括 对 神 的 能 力、 圣 洁 和 按 公 义 审 判 的 畏 惧， 以 及 对 得 罪 神 和 由 此 而 产 生 的 后 果 的 惧 怕 (比 较 出 3:6； 诗 119:120； 路 12:4~5)。 这 不 是 一 种 摧 毁 性 的 惧 怕， 而 是 一 种 使 人 自 我 克 制 和 得 救 的 惧 怕， 使 人 亲 近 神， 得 蒙 神 的 祝 福， 并 且 洁 净 信 徒 的 生 活， 带 来 生 命 和 救 恩 (比 较 诗 5:7； 85:9；箴 14:27；16:6； 参 “ 敬 畏 神 ” 一 文)。

2:13
神 在 你 们 心 里 运 行： 神 的 恩 典 在 他 儿 女 心 中 运 行， 在 他 们 心 里 赐 下 遵 行 他 旨 意 的 渴 慕 和 能 力 (参 “ 信 心 与 恩 典 ” 一 文)。 但 是 神 的 这 种 工 作 并 非 强 制 性 的 或 不 可 抵 制 的 恩 典。 神 的 恩 典 在 我 们 心 里 的 运 行 (1:6；帖 前 5:24；提 后 4:18；多 3:5~7) 总 是 与 我 们 的 忠 心 和 配 合 密 不 可 分 (12, 14~16 节)。

2:15
这 弯 曲 悖 谬 的 世 代： 耶 稣 基 督 和 使 徒 都 指 出 我 们 生 活 在 一 个 “ 又 不 信 又 悖 谬 的 世 代 ” (太 17:17； 比 较 太12:39； 徒 2:40)。 虽 然 世 人 坚 持 错 误 的 看 法 和 扭 曲 的 价 值 观， 随 从 败 坏 的 私 欲 而 生 活， 拒 绝 领 受 神 真 道 的 标 准， 但 是 信 徒 应 当 从 世 界 中 分 别 出 来， 使 自 己 无 可 指 摘， 诚 实 无 伪， 作 神 无 瑕 疵 的 儿 女， 向 这 个 失 丧 的 世 界 传 扬 基 督 荣 耀 的 救 赎 (比 较 约 一 2:15)。

2:17
被 浇 奠：保 罗 深 爱 并 且 关 怀 腓 立 比 信 徒， 甚 至 愿 意 为 他 们 舍 弃 自 己 的 生 命， 把 它 当 作 献 给 神 的 祭 物。
1. 只 要 能 够 使 他 们 更 加 信 靠 和 挚 爱 主 耶 稣 基 督 (比 较 提 后 4:6)， 保 罗 就 是 自 己 被 浇 奠 也 在 所 不 惜， 反 而 感 到 喜 乐。
2. 保 罗 对 他 的 属 灵 儿 女 有 如 此 舍 己 的 大 爱， 我 们 为 着 自 己 的 孩 子 能 够 信 靠 主 耶 稣 基 督 则 应 当 经 历 怎 样 的 牺 牲 和 患 难 呢？ 为 了 使 我 们 的 孩 子 在 主 里 完 全， 我 们 就 必 须 甘 愿 牺 牲 自 己， 甚 至 生 命， 把 自 己 浇 奠 给 主 (参 “ 父 母 与 孩 子 ” 一 文， 有 关 父 母 引 导 自 己 的 孩 子 过 敬 虔 生 活 的 十 五 个 步 骤)。

2:19
提 摩 太： 提 摩 太 是 所 有 传 道 人 和 宣 教 士 的 美 好 典 范。 他 热 切 渴 慕 神 的 道， 一 心 顺 服 神 的 话 语 (提 后 3:15)， 是 耶 稣 基 督 忠 心 的 执 事 (帖 前 3:2)； 有 好 名 声 (徒 16:2)、 是 保 罗 所 亲 爱 有 忠 心 的 儿 子 (林 前 4:17)； 他 真 诚 关 心 他 人 (20 节)， 值 得 信 赖 (提 后 4:9, 21)； 忠 心 跟 随 保 罗， 并 且 坚 定 持 守 福 音 真 道 (22 节； 罗 16:21)。

2:21
别 人 都 求 自 己 的 事： 有 些 人 传 道、 教 导、 牧 养 或 著 书 并 不 是 真 心 为 了 传 扬 福 音， 而 是 为 了 他 们 自 己 的 利 益、 荣 耀、 特 权 和 个 人 目 的。 他 们 不 求 主 耶 稣 的 喜 悦， 而 是 寻 求 人 的 喜 欢， 得 人 的 青 睐 (20~21 节；1:15；提 后 4:10, 16)。 这 些 人 不 是 主 耶 稣 真 正 的 仆 人。


第3章

3:1 | 弟兄们，我还有话说，你们要靠主喜乐。我把这话再写给你们，于我并不为难，于你们却是妥当。
3:2 | 应当防备犬类，防备作恶的，防备妄自行割的。
3:3 | 因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。
3:4 | 其实我也可以靠肉体。若是别人想他可以靠肉体，我更可以靠着了。
3:5 | 我第八天受割礼，我是以色列族，便雅悯支派的人，是希伯来人所生的希伯来人。就律法说，我是法利赛人。
3:6 | 就热心说，我是逼迫教会的。就律法上的义说，我是无可指摘的。
3:7 | 只是我先前以为与我有益的，我现在因基督都当作有损的。
3:8 | 不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。
3:9 | 并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。
3:10 | 使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。
3:11 | 或者我也得以从死里复活。
3:12 | 这不是说，我已经得着了，已经完全了。我乃是竭力追求，或者可以得着基督耶稣所以得着我的。（所以得着我的或作所要我得的）
3:13 | 弟兄们，我不是以为自己已经得着了。我只有一件事，就是忘记背后努力面前的，
3:14 | 向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。
3:15 | 所以我们中间凡是完全人，总要存这样的心。若在什么事上，存别样的心，神也必以此指示你们。
3:16 | 然而我们到了什么地步，就当照着什么地步行。
3:17 | 弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。
3:18 | 因为有许多人行事，是基督十字架的仇敌。我屡次告诉你们，现在又流泪地告诉你们。
3:19 | 他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。
3:20 | 我们却是天上的国民。并且等候救主，就是主耶稣基督，从天上降临。
3:21 | 他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。
3: 注解：
3:2
犬 类 ……作 恶 的……妄 自 行 割 的：保 罗 最 大 的 试 炼 就 是 因 为 有 人 歪 曲 基 督 的 福 音 真 理 而 内 心 忧 伤。 他 对 基 督、 教 会 和 救 恩 真 理 的 挚 爱 促 使 他 激 烈 地 反 对 那 些 歪 曲 纯 正 教 义 的 人， 称 他 们 为 “ 犬 类 和 作 恶 的 ” (参 1:17 注；加 1:9注；比 较 太 23 章)。 “ 妄 自 行 割 的 ” 是 保 罗 对 倡 导 割 礼 仪 式 的 犹 太 教 人 的 称 呼， 他 们 宣 称 旧 约 割 礼 的 印 记 是 得 救 的 必 要 条 件。 保 罗 指 出 真 割 礼 乃 是 圣 灵 在 人 心 里 作 工， 除 掉 人 的 罪 恶 (3 节；罗 2:25~29；西 2:11)。

3:8
8~11 为 要 得 着 基 督：这 几 节 经 文 反 映 了 使 徒 的 心 志 和 基 督 教 信 仰 的 精 义。 保 罗 最 大 的 渴 慕 就 是 认 识 基 督， 和 他 有 更 亲 密 的 相 交 和 亲 近。 保 罗 的 追 求 有 以 下 几 方 面：
1. 认 识 基 督， 并 且 明 白 借 着 神 的 道 所 启 示 的 基 督 的 道 路、 性 情 和 样 式。 认 识 基 督 包 括 听 从 他 的 道， 顺 从 圣 灵， 以 信 心、 真 理 和 顺 服 回 应 他 给 我 们 的 带 领， 以 及 体 贴 他 的 心 思 和 意 念。
2. 得 以 在 基 督 里 面 (9 节)， 也 就 是 与 基 督 联 合 并 相 交， 由 此 结 出 神 所 赐 的 仁 义 果 子 (1:10~11； 林 前 1:30 注； 参 “ 圣 经 中 的 救 恩 ” 一 文)。
3. 明 白 基 督 复 活 的 大 能 (10 节)， 也 就 是 生 命 得 到 更 新， 脱 离 罪 恶 的 捆 绑 (罗 6:4； 弗 2:5~6)， 领 受 圣 灵 的 能 力， 有 力 地 为 主 作 见 证， 行 神 迹 和 医 治 疾 病， 并 且 最 终 能 从 死 里 复 活 (11 节； 弗 1:18~20)。
4. 借 着 舍 己 将 老 我 钉 十 字 架， 为 基 督 和 他 的 道 忍 受 患 难， 与 基 督 一 同 受 苦 (比 较 1:29；徒 9:16；罗 6:5~6；林 前 15:31；林 后 4:10； 加 2:20； 西 1:24； 彼 前 4:13)。

3:9
因 信 神 而 来 的 义： 信 徒 的 义 首 先 包 括 罪 得 赦 免、 被 神 称 义 以 及 因 信 而 被 神 接 纳 (参 罗 4:5 注)。
1. 然 而， 信 徒 的 义 还 不 止 这 些。 神 的 道 指 出 耶 稣 基 督 自 己 就 是 我 们 的 义， 又 住 在 他 们 里 面 (比 较 1:20~21； 罗 8:10； 林 前 1:30； 加 2:20； 弗 3:17； 西 3:4)； 在 旧 约 中， 弥 赛 亚 被 称 为 “ 公 义 的 苗 裔” 和 “ 耶 和 华 我 们 的 义 ” (参 耶 23:5~6 注)。 因 此， 我 们 所 拥 有 的 不 是 我 们 自 己 的 义， 而 是 我 们 所 信 靠 的 耶 稣 基 督 的 义 (林 前 1:30 注； 加 2:20 注)。 借 着 住 在 我 们 里 面 的 基 督 耶 稣， 我 们 就 在 他 里 面 成 为 “ 神 的 义 ” (参 林 后 5:21 注)。
2. 我 们 得 救 的 根 基 和 公 义 的 盼 望 就 是 基 督 的 救 赎 之 死 和 他 所 流 的 宝 血 (罗 3:24；4:25；5:9；8:3~4； 林 前 15:3； 加 1:4； 2:20； 弗 1:7； 来 9:14； 彼 前 1:18~19； 约 一 4:10) 以 及 他 在 我 们 心 里 的 复 活 生 命 (罗 4:25；5:9~10； 8:10~11； 加 2:20； 西 3:1~3； 参 罗 4:22 注)。

3:13
我 只 有 一 件 事：保 罗 把 自 己 比 作 一 位 参 加 赛 跑 的 选 手 (比 较 来 12:1 注)， 竭 尽 全 力、 全 神 贯 注 地 向 前 奔 跑， 惟 恐 偏 离 基 督 为 他 生 命 所 定 的 目 标——他 与 基 督 完 全 的 合 一 (8~10 节)， 最 后 的 得 救 以 及 从 死 里 复 活 (11 节)。
1. 这 是 保 罗 生 活 的 动 力， 他 已 见 过 天 上 的 荣 耀 (林 后 12:4)， 下 定 决 心 靠 着 神 的 恩 典， 一 生 都 向 着 标 竿 奔 跑， 直 到 进 到 天 上 的 那 一 日， 面 对 面 地 见 到 基 督 的 荣 光 (比 较 提 后 4:8； 启 2:10； 22:4)。
2. 我 们 也 同 样 需 要 这 样 的 心 志。 在 我 们 的 一 生 中， 各 样 的 迷 惑、 试 探： 比 如 生 活 的 忧 虑、 钱 财 以 及 私 欲， 都 伺 机 阻 止 我 们 彻 底 委 身 于 主 (比 较 可 4:19； 路 8:14)。 我 们 需 要 “ 忘 记 背 后”， 也 就 是 离 弃 这 个 堕 落 的 世 界 和 我 们 犯 罪 的 旧 生 命 (比 较 创 19:17, 26； 路 17:32)， 为 着 在 基 督 里 最 后 的 得 救 而 努 力。

3:18
基 督 十 字 架 的 仇 敌： 这 些 仇 敌 可 以 最 恰 当 不 过 地 理 解 为 那 些 口 头 承 认 信 仰， 实 际 却 用 自 己 堕 落 的 生 活 和 错 误 的 教 导 败 坏 福 音 的 信 徒。 保 罗 之 所 以 伟 大 的 一 个 关 键 就 是 他 极 富 强 烈 的 感 情， 当 福 音 被 歪 曲 或 他 所 服 侍 的 人 处 于 危 险 时， 他 的 心 就 像 被 撕 裂 一 般 (参 2 节 注； 加 1:9 注； 参 “ 监 督 及 其 责 任 ” 一 文)。

3:20
我 们 却 是 天 上 的 国 民： 基 督 徒 不 属 这 个 世 界。 他 们 在 地 上 是 客 旅， 是 寄 居 的 (罗 8:22~24；加 4:26；来 11:13；12:22~23； 13:14；彼 前 1:17；2:11；参 “ 亚 伯 拉 罕 之 召 ” 一 文)。
1. 从 我 们 生 命 的 历 程、 价 值 和 方 向 来 看， 我 们 的 家 乡 在 天 上。 我 们 是 从 上 头 生 的 (约 3:3)， 我 们 的 名 字 被 记 在 天 上 的 生 命 册 上 (4:3)， 天 国 的 准 则 是 我 们 生 活 的 标 准， 并 且 我 们 的 权 利 和 产 业 都 存 留 在 天 上。
2. 我 们 的 祷 告 上 达 天 上 (比 较 代 下 6:21；30:27)， 我 们 的 希 望 也 是 属 天 的。 我 们 的 许 多 朋 友 和 家 人 已 经 在 那 里， 那 里 也 是 我 们 不 久 要 去 的 地 方。 主 耶 稣 也 在 那 里 为 我 们 预 备 地 方， 他 应 许 还 要 再 来， 接 我 们 到 他 那 里 去 (参 约 14:2~3 注；比 较 约 3:3；14:1~4； 罗 8:17； 弗 2:6；西 3:1~3；来 6:19~20；12:22~24；彼 前 1:4~5；启 7:9~17)。 因 此， 我 们 羡 慕 一 个 更 为 美 好 的 家 乡， 就 是 那 天 上 的 荣 美 之 家。 所 以 神 被 称 为 我 们 的 神， 并 不 以 为 耻， 因 为 他 已 经 给 我 们 预 备 了 一 座 永 恒 的 城 (来 11:16)。


第4章

4:1 | 我所亲爱所想念的弟兄们，你们就是我的喜乐，我的冠冕。我亲爱的弟兄，你们应当靠主站立得稳。
4:2 | 我劝友阿爹和循都基，要在主里同心。
4:3 | 我也求你这真实同负一轭的，帮助这两个女人，因为他们在福音上曾与我一同劳苦。还有革利免，并其余和我一同作工的。他们的名字都在生命册上。
4:4 | 你们要靠主常常喜乐。我再说，你们要喜乐。
4:5 | 当叫众人知道你们谦让的心。主已经近了。
4:6 | 应当一无挂虑，只要凡事借着祷告，祈求，和感谢，将你们所要的告诉神。
4:7 | 神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。
4:8 | 弟兄们，我还有未尽的话。凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的。若有什么德行，若有什么称赞，这些事你们都要思念。
4:9 | 你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行。赐平安的神，就必与你们同在。
4:10 | 我靠主大大地喜乐，因为你们思念我的心，如今又发生。你们向来就思念我，只是没得机会。
4:11 | 我并不是因缺乏说这话，我无论在什么景况，都可以知足，这是我已经学会了。
4:12 | 我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随事随在，我都得了秘诀。
4:13 | 我靠着那加给我力量的，凡事都能作。
4:14 | 然而你们和我同受患难，原是美事。
4:15 | 腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。
4:16 | 就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用。
4:17 | 我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。
4:18 | 但我样样都有，并且有余。我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为神所收纳所喜悦的祭物。
4:19 | 我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。
4:20 | 愿荣耀归给我们的父神，直到永永远远。阿们。
4:21 | 请问在基督耶稣里的各位圣徒安。在我这里的众弟兄都问你们安。
4:22 | 众圣徒都问你们安。在该撒家里的人特特的问你们安。
4:23 | 愿主耶稣基督的恩常在你们心里。
4: 注解：
4:4
靠 主 常 常 喜 乐：借 着 思 想 神 的 恩 典、 亲 近 和 应 许， 信 徒 就 能 常 常 喜 乐， 从 主 得 力 (参 1:4 注)。

4:5
主 已 经 近 了： 我 们 必 须 对 主 任 何 时 候 都 可 能 再 来 笃 信 不 疑， 新 约 圣 经 称 主 的 再 来 近 了 (参 路 12:35~40 注)。 因 此， 我 们 必 须 随 时 预 备 好， 殷 勤 作 工， 警 醒 等 候 (太 24:36；25:1~13；罗 13:12~14)。

4:6
应 当 一 无 挂 虑： 医 治 忧 虑 最 根 本 的 一 个 方 法 就 是 祷 告， 其 原 因 有 以 下 五 点：
1. 借 着 祷 告， 我 们 能 够 更 加 信 靠 主 的 信 实， 将 我 们 的 忧 虑 和 问 题 都 卸 给 顾 念 我 们 的 主 (太 6:25~34； 彼 前 5:7)。
2. 当 我 们 与 主 耶 稣 基 督 相 交 时， 神 的 平 安 就 必 定 会 保 守 我 们 的 心 怀 意 念 (6~7 节； 赛 26:3； 西 3:15)。
3. 神 会 赐 给 我 们 力 量 去 行 他 要 我 们 做 的 事 情 (13 节； 3:20 注； 弗 3:16)。
4. 当 我 们 来 到 神 的 施 恩 宝 座 前， 就 必 要 得 到 他 的 怜 恤， 恩 惠 和 随 时 的 帮 助 (来 4:16)。
5. 我 们 坚 信 神 必 叫 万 事 相 互 效 力， 叫 爱 神 的 人 得 益 处 (参 11 节 注； 罗 8:28 注)。

4:7
神 所 赐……的 平 安， 必……保 守 你 们 的 心 怀 意 念：当 我 们 的 心 常 在 主 基 督 和 他 的 话 语 里 面 (约 15:7)， 我 们 从 内 心 深 处 呼 求 神 的 时 候， 神 所 赐 的 出 人 意 外 的 平 安 就 必 安 慰 我 们 的 忧 伤 之 灵。
1. 这 种 平 安 是 借 着 圣 灵 而 来 的 一 种 内 在 的 宁 静 (罗 8:15~16)， 它 使 我 们 确 信 耶 稣 基 督 与 我 们 同 在。 神 的 爱 会 在 我 们 生 命 中 积 极 作 工， 使 我 们 得 益 处 (罗 8:28, 32；比 较 赛 26:3)。
2. 当 我 们 在 祷 告 中 把 我 们 的 难 处 交 托 在 神 面 前 时， 这 种 平 安 就 会 保 守 我 们 的 心 怀 意 念， 不 让 生 活 的 忧 虑 和 伤 心 的 事 情 扰 乱 我 们 的 生 活， 破 坏 我 们 在 基 督 里 的 盼 望 (6 节； 赛 26:3~4, 12；37:1~7；罗 8:35~39；彼 前 5:7)。
3. 当 恐 惧 和 焦 虑 再 次 袭 击 我 们 时， 祷 告、 祈 求 和 感 谢 就 会 把 我 们 再 一 次 带 进 神 那 保 守 我 们 心 怀 意 念 的 平 安 里； 我 们 就 会 重 新 感 到 稳 妥， 并 且 在 主 里 喜 乐 (4 节； 参 “ 神 的 平 安 ” 一 文)。

4:8
凡 是……清 洁 的： 若 要 经 历 神 的 平 安， 以 致 一 无 挂 虑， 信 徒 就 必 须 思 念 那 些 真 实 的、 可 敬 的、 公 义 的 和 清 洁 的 事 情。 保 罗 说 道， 人 若 如 此 行， “ 赐 平 安 的 神 就 必 与 他 (你 们) 同 在 ” (9 节)。 思 念 属 地 的 不 洁 之 事 就 必 定 会 失 掉 神 的 喜 乐、 同 在 和 平 安， 心 灵 也 不 会 蒙 神 保 守。

4:11
知 足，…… 我 已 经 学 会 了： 知 足 的 关 键 就 是 意 识 到 神 在 目 前 的 环 境 里 已 经 供 给 我 们 所 需 的 一 切， 以 保 守 我 们 在 基 督 里 的 得 胜 (林 前 15:57； 林 后 2:14； 约 一 5:4)。 借 着 运 行 和 流 淌 在 信 徒 里 面 的 基 督 的 能 力， 信 徒 必 能 胜 过 千 变 万 化 的 环 境 (13 节； 参 提 前 6:8 注)。 然 而， 这 种 能 力 不 是 自 然 而 来 的， 必 须 不 断 学 习 依 靠 基 督 才 能 得 到。

4:13
我……凡 事 都 能 作： 基 督 的 能 力 和 恩 典 降 在 信 徒 身 上， 使 他 们 能 够 做 神 要 他 们 所 作 的 一 切 事 情 (参 “ 信 心 与 恩 典 ” 一 文)。

4:16
你 们 也 一 次 两 次 地 打 发 人 供 给 我 的 需 用：腓 立 比 教 会 是 一 个 宣 教 的 教 会， 在 保 罗 旅 行 期 间 不 断 供 应 他 的 需 用 (15~17 节； 1:4~5)。 神 看 重 并 悦 纳人 对 宣 教 事 工 的 支 持， 因 为 这 是 “ 极 美 的 香 气， 为 神 所 收 纳、 所 喜 悦 的 祭 物 ” (18 节)。 因 此， 我 们 对 忠 心 宣 教 士 的 支 持 也 被 当 作 献 到 神 面 前 的 一 种 祭 物。 作 在 我 们 弟 兄 姊 妹 中 最 小 一 个 的 身 上， 就 是 做 在 主 的 身 上 (太 25:40)。

4:19
使 你 们 一 切 所 需 用 的 都 充 足：在 此 保 罗 极 力 强 调 父 神 对 其 子 民 无 微 不 至 的 眷 顾。 神 必 定 会 供 应 我 们 一 切 的 需 用， 无 论 是 物 质 的， 还 是 属 灵 的。 当 我 们 把 这 些 需 用 带 到 他 面 前 时， 他 就 必 要 “ 在 基 督 耶 稣 里 ” 供 给 我 们。 只 有 借 着 与 基 督 的 联 合 和 相 交， 我 们 才 能 得 到 神 的 供 应。 圣 经 里 多 处 讲 到 神 应 许 眷 顾 和 帮 助 他 的 子 民， 这 给 我 们 带 来 极 大 的 鼓 励 和 盼 望。 可 参 以 下 经 文： 创 28:15； 50:20； 出 33:14； 申 2:7； 32:7~14； 33:27； 书 1:9； 撒 上 7:12； 王 上 17:6, 16； 代下 20:17； 诗 18:35； 23篇； 121 篇； 赛 25:4； 32:2； 40:11； 41:10； 43:1~2； 46:3~4； 珥 2:21~27； 玛 3:10； 太 6:25~34； 14:20； 23:37； 路 6:38； 12:7； 22:35； 约 10:27~28； 17:11； 罗 8:28, 31~39； 提 后 1:12； 4:18； 彼 前 5:7； 参 “ 神 的 护 佑 ” 一 文。


歌罗西书


第1章

1:1 | 奉神旨意，作基督耶稣使徒的保罗，和兄弟提摩太，
1:2 | 写信给歌罗西的圣徒，在基督里有忠心的弟兄。愿恩惠平安，从神我们的父，归与你们。
1:3 | 我们感谢神我们主耶稣基督的父，常常为你们祷告。
1:4 | 因听见你们在基督耶稣里的信心，并向众圣徒的爱心。
1:5 | 是为那给你们存在天上的盼望。这盼望就是你们从前在福音真理的道上所听见的。
1:6 | 这福音传到你们那里，也传到普天之下，并且结果增长，如同在你们中间，自从你们听见福音，真知道神恩惠的日子一样。
1:7 | 正如你们从我们所亲爱，一同作仆人的以巴弗所学的。他为我们（有古卷作你们）作了基督忠心的执事。
1:8 | 也把你们因圣灵所存的爱心告诉了我们。
1:9 | 因此，我们自从听见的日子，也就为你们不住地祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道神的旨意。
1:10 | 好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道神。
1:11 | 照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜地忍耐宽容。
1:12 | 又感谢父，叫我们能与众圣徒在光明中同得基业。
1:13 | 他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。
1:14 | 我们在爱子里得蒙救赎，罪过得以赦免。
1:15 | 爱子是那不能看见之神的像，是首生的，在一切被造的以先。
1:16 | 因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一概都是借着他造的，又是为他造的。
1:17 | 他在万有之先，万有也靠他而立。
1:18 | 他也是教会全体之首。他是元始，是从死里首先复生的，使他可以在凡事上居首位。
1:19 | 因为父喜欢叫一切的丰盛，在他里面居住。
1:20 | 既然借着他在十字架上所流的血，成就了和平，便借着他叫万有，无论是地上的，天上的，都与自己和好了。
1:21 | 你们从前与神隔绝，因着恶行，心里与他为敌。
1:22 | 但如今他借着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。
1:23 | 只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去原文作离开福音的盼望。这福音就是你们所听过的，也是传与普天下万人听的。万人原文作凡受造的我保罗也作了这福音的执事。
1:24 | 现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。
1:25 | 我照神为你们所赐我的职分，作了教会的执事，要把神的道理传得全备。
1:26 | 这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。
1:27 | 神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀。就是基督在你们心里成了有荣耀的盼望。
1:28 | 我们传扬他，是用诸般的智慧，劝戒各人，教导各人。要把各人在基督里完完全全的引到神面前。
1:29 | 我也为此劳苦，照着他在我里面运用的大能，尽心竭力。
1: 注解：
1:1
歌 罗 西 书 简 介
大 纲
引 言 (1:1~12)
一 问 安 (1:1~2)
二 为 歌 罗 西 信 徒 的 信 心、 爱 心 和 盼 望 感 恩 (1:3~8)
三 为 信 徒 的 灵 命 长 进 祷 告(1:9~12)
壹 教 义 方 面——信 徒 在 基 督 里 得 蒙 救 赎 (1:13~2:23)
一 基 督 的 绝 对 超 越 性 (1:13~23)
1 基 督 的 代 赎 (1:13~14；比 较 1:20, 22)
2 基 督 是 创 造 万 有 的 主 宰 (1:15~17)
3 基 督 是 教 会 的 元 首 (1:18)
4 基 督 是 叫 万 有 成 就 和 平 的 凭 据 (1:19~20)
5 基 督 是 歌 罗 西 信 徒 与 神 和 好 的 凭 据 (1:21~23)
二 保 罗 传 讲 神 隐 藏 在 基 督 里 的 奥 秘 (1:24~2:7)
1 补 满 基 督 患 难 的 缺 欠 (1:24~25)
2 帮 助 信 徒 在 基 督 里 日 渐 完 全 (1:26~2:7)
三 警 戒 错 谬 教 导 (2:8~23)
1 问 题：违 背 基 督 的 教 导 (2:8)
解 决：神 的 真 理 在 基 督 里 已 经 完 全 (2:9~15)
2 问 题：违 背 基 督 的 宗 教 仪 文 和 规 条 (2:16~23)
解 决：与 基 督 同 钉 十 字 架 (2:20)
贰 实 践 方 面——信 徒 的 生 活 (3:1~4:6)
一 信 徒 个 人 的 行 为 举 止 (3:1~17)
1 基 督 是 我 们 的 生 命 (3:1~4)
2 脱 去 旧 人 的 罪 (3:5~9)
3 在 基 督 里 穿 上 新 人 (3:10~17)
二 信 徒 的 家 庭 关 系 (3:18~4:1)
1 夫 妻 关 系 (3:18~19)
2 父 母 和 儿 女 的 关 系 (3:20~21)
3 主 仆 关 系 (3:22~4:1)
三 信 徒 对 世 人 的 影 响 (4:2~6)
1 恒 切 祷 告 (4:2~4)
2 用 智 慧 与 外 人 交 往 (4:5)
3 言 语 带 着 和 气 (4:6)
结 语 (4:7~18)
作 者：保 罗
主 题：基 督 的 超 越 性
写 作 日 期：大 约 主 后 62 年
背 景
歌 罗 西 位 于 小 亚 细 亚 西 南 的 老 底 嘉 附 近 (比 较 4:16)， 距 离 以 弗 所 正 东 约 160 公 里。 保 罗 在 以 弗 所 3 年 之 久 的 事 工 卓 有 功 效 (徒 20:31)， 在 整 个 亚 细 亚 都 产 生 了 深 远 的 影 响， 以 致 “一 切 住 在 亚 细 亚 的， 无 论 是 犹 太 人， 是 希 利 尼 人， 都 听 见 主 的 道” (徒 19:10)， 歌 罗 西 教 会 也 就 应 运 而 生。 保 罗 可 能 从 未 亲 自 访 问 过 歌 罗 西 教 会 (2:1)， 他 只 是 通 过 从 前 带 领 归 主 而 如 今 在 歌 罗 西 事 奉 的 同 工 以 巴 弗 与 歌 罗 西 教 会 保 持 联 系 (1:7； 4:12)。
当 时 的 异 端 假 道 侵 扰 了 歌 罗 西 教 会， 极 大 地 威 胁 到 信 徒 的 属 灵 前 景 (2:8)。 歌 罗 西 的 教 会 领 袖 以 巴 弗 (歌 罗 西 教 会 也 可 能 是 他 所 建 立) 拜 访 保 罗 时， 告 知 他 歌 罗 西 教 会 的 危 急 情 势 (1:8； 4:12)， 保 罗 特 写 此 信 作 为 回 应 。 保 罗 当 时 仍 在 捆 锁 之 中 (4:3, 10, 18)， 等 候 上 诉 该 撒 (徒 25:11~12)， 地 点 极 可 能 在 罗 马 (徒 28:16~31)。 保 罗 委 托 他 的 同 工 推 基 古 把 此 信 带 给 歌 罗 西 教 会 (4:7)。
由 于 受 书 人 深 知 当 时 教 会 的 情 形， 所 以 保 罗 在 书 信 中 没 有 明 确 指 出 异 端 的 具 体 性 质。 从 保 罗 纠 正 异 端 的 论 述 中， 我 们 揣 知 这 种 异 端 教 训 诋 毁 基 督 的 超 越 性， 妄 图 取 代 耶 稣 在 基 督 信 仰 中 的 中 心 地 位， 把 基 督 信 仰 与 某 些 犹 太 传 统 和 外 邦 哲 学 掺 杂 起 来 (现 今 的 诸 多 异 端 也 是 如 此 真 假 掺 杂，混 乱 主 道)。
目 的
保 罗 写 歌 罗 西 书 有 两 个 目 的： 1. 力 拒 歌 罗 西 教 会 中 异 端 教 训； 这 种 异 端 教 训 极 力 排 斥 基 督 在 创 造、 启 示、 救 赎 和 教 会 中 拥 有 的 中 心 地 位 和 超 越 属 性。 2. 强 调 基 督 所 赐 新 生 命 的 真 实 性 质 以 及 信 徒 应 当 遵 守 的 行 为 规 范。
综 览
保 罗 首 先 向 教 会 问 安， 接 着 为 歌 罗 西 信 徒 内 心 所 存 的 真 实 信 心、 爱 心 和 盼 望 以 及 他 们 在 基 督 里 的 持 续 长 进 向 神 感 恩， 然 后 主 要 谈 论 了 以 下 两 个 关 键 问 题：纠 正 教 义 (1:13~2:23) 和 规 劝 行 为 (3:1~4:6)。
在 神 学 教 义 方 面， 保 罗 极 力 强 调 耶 稣 基 督 的 本 性 和 荣 耀。 基 督 是 那 不 能 看 见 之 神 的 像 (1:15)， 是 神 一 切 丰 盛 在 肉 身 的 彰 显 (2:9)， 是 创 造 万 有 的 神 (1:16~17)， 是 教 会 的 元 首 (1:18) 以 及 我 们 得 蒙 救 赎 的 丰 富 源 头 (1:14, 20~22)。 基 督 有 完 全 的 丰 富， 而 侵 入 歌 罗 西 教 会 的 异 端 却 显 得 如 此 粗 浅 不 堪——是 属 人 的 虚 空 妄 言 (2:8)， 表 面 敬 虔 属 灵， 实 际 上 却 无 故 地 自 高 自 大 (2:18)， 在 战 胜 肉 体 的 私 欲 上 毫 无 功 效 (2:23)。
在 实 际 行 为 方 面， 保 罗 指 出 基 督 徒 灵 命 长 进 的 惟 一 途 径 是 在 完 全 丰 富 的 基 督 里 面 生 根 建 造。 基 督 徒 必 须 在 行 为 举 止 (3:1~17)、 家 庭 关 系 (3:18~4:1) 和 属 灵 操 练 (4:2~6) 的 各 个 方 面 充 充 足 足 地 活 出 基 督 在 他 们 心 里 的 明 证 (1:27)。
特 色
歌 罗 西 书 有 以 下 3 个 主 要 特 点： 1. 本 书 比 新 约 其 它 任 何 书 卷 都 更 加 集 中 地 论 述 基 督 的 超 越 性 和 信 徒 在 他 里 面 即 已 完 全 的 真 理； 2. 本 书 极 力 强 调 基 督 完 全 的 神 性 (2:9)， 其 中 包 含 了 一 段 新 约 中 最 为 深 刻 昭 示 基 督 荣 耀 的 经 文 (1:15~23)； 3. 本 书 有 时 被 称 为 以 弗 所 书 的 “姊 妹 书 信”， 二 者 的 内 容 有 相 似 之 处， 写 作 时 间 也 非 常 相 近 (比 较 两 书 的 大 纲)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 5 天 内 读 完 歌 罗 西 书：
□ 1:1~23 □ 1:24~2:5 □ 2:6~23 □ 3:1~4:1 □ 4:2~18
经文注释

1:2
歌 罗 西……忠 心 的 弟 兄：假 教 师 进 入 歌 罗 西 教 会， 讲 说 跟 随 耶 稣 基 督 和 遵 行 使 徒 的 教 训 还 不 足 以 使 人 得 到 完 全 的 救 赎。 针 对 这 些 异 端 假 道， 保 罗 写 下 本 书 鼓 励 歌 罗 西 信 徒 持 守 纯 正 的 信 仰。 这 些 假 教 师 把 人 的 “理 学” 和 “遗 传” 混 杂 在 福 音 真 理 中 (2:8)， 鼓 动 人 敬 拜 天 使， 把 天 使 当 作 神 与 人 之 间 的 中 保 (2:18)。 此 外， 他 们 还 强 勉 人 遵 守 犹 太 宗 教 中 的 某 些 礼 仪 (2:16, 21~23)， 声 称 自 己 从 异 象 中 得 着 了 特 别 的 启 示，并 且 以 之 掩 饰 其 错 误 (2:18)。
1. 直 到 今 天， 仍 然 有 人 利 用 同 样 的 理 学 (哲 学) 思 想 肆 意 诋 毁 耶 稣 基 督 和 新 约 福 音 的 独 一 性 和 有 效 性， 矢 口 否 认 惟 有 福 音 才 能 满 足 人 类 属 灵 需 要 的 事 实 (参 彼 后 1:3 注)。
2. 保 罗 据 理 驳 斥 了 这 种 异 端 假 道， 指 出 基 督 不 仅 是 我 们 个 人 的 救 主， 更 是 教 会 全 体 的 元 首 和 宇 宙 万 物 的 主 宰。 因 此， 耶 稣 基 督 以 及 运 行 在 我 们 生 命 中 的 大 能 大 力 能 够 救 拔 我 们， 使 我 们 进 入 永 生。 相 反， 人 间 的 理 学 或 智 慧 在 这 方 面 却 无 能 为 力。 我 们 不 能 依 靠 任 何 其 他 中 保 来 到 父 神 面 前， 只 有 借 着 耶 稣 基 督 才 能 坦 然 无 惧 地 直 接 来 到 父 神 面 前。
3. 身 为 信 徒， 我 们 必 须 相 信 基 督 和 福 音 真 道， 在 凡 事 上 信 靠 他， 全 心 全 意 地 爱 他 并 且 时 常 活 在 他 面 前。 我 们 绝 对 不 能 在 福 音 信 息 中 添 加 其 它 内 容， 更 不 能 把 人 的 智 慧 或 现 代 哲 学 思 想 混 杂 在 其 间。

1:9
知 道 神 的 旨 意： 我 们 只 能 借 着 恒 切 的 祷 告、 遵 行 神 话 语 的 实 际 生 活 以 及 与 父 神 之 间 的 亲 密 相 交 认 识 神 的 旨 意。 我 们 得 着 属 灵 智 慧 和 悟 性、 心 意 得 到 更 新、 生 命 得 到 改 变 的 惟 一 途 径 就 是 认 识 神 (9~11 节；参 腓 1:9 注)。
1:9~12 为 你 们 不 住 地 祷 告 祈 求：这 是 新 约 圣 经 中 使 徒 保 罗 大 有 能 力 的 四 段 祷 告 之 一， 这 些 祷 告 都 是 在 圣 灵 的 感 动 下 说 出 来 的 (另 外 三 段 分 别 是 弗 1:16~19；3:14~19；腓 1:9~11)。 我 们 可 以 从 保 罗 的 这 些 祷 告 中 学 习 怎 样 为 自 己 的 儿 女、 朋 友、 其 他 信 徒、 传 道 人 和 牧 师 等 代 祷。 在 代 祷 时， 我 们 可 以 从 以 下 几 方 面 记 念 他 们：
1. 明 白 神 的 旨 意。
2. 得 着 属 灵 的 智 慧 和 悟 性。
3. 活 出 圣 洁 的 生 活，凡 事 蒙 神 喜 悦。
4. 为 基 督 多 结 果 子。
5. 灵 里 刚 强 坚 固。
6. 恒 久 持 定 信 心 和 公 义。
7. 凡 事 感 谢 父 神。
8. 持 定 存 在 天 上 的 盼 望。
9. 经 历 基 督 的 亲 密 同 在。
10. 认 识 基 督 的 爱。
11. 得 着 父 神 一 切 的 丰 盛。
12. 以 爱 心 和 恩 慈 待 人。
13. 识 别 恶 事。
14. 行 为 真 诚，无 可 指 责。
15. 迫 切 盼 望 基 督 的 再 来。

1:11
照 他 荣 耀 的 权 能……力 上 加 力：我 们 只 有 不 断 得 到 神 能 力 的 坚 固，才 能 在 行 事 为 人 上 对 得 起 主 (10 节)。 在 不 断 领 受 神 能 力 的 过 程 中， 我 们 也 能 够 不 断 得 到 神 的 生 命。 除 此 以 外， 我 们 别 无 他 法 可 以 胜 过 罪、 撒 但 和 世 界 (比 较 腓 4:13；参 “信 心 与 恩 典” 一 文)。

1:13
脱 离 黑 暗 的 权 势：脱 离 黑 暗 的 辖 制 和 权 势 即 脱 离 撒 但， 是 信 徒 得 蒙 救 赎 的 核 心 内 容 (太 4:8~11；路 22:52~53；弗 2:2； 6:12)。 信 徒 得 救 以 后，就 进 到 基 督 的 国 中，并 且 处 于 基 督 的 公 义 统 治 之 下 (罗 6:17~22；参 徒 26:18 注)。

1:15
是 首 生 的， 在 一 切 被 造 的 以 先：这 节 经 文 丝 毫 没 有 包 含 基 督 也 是 受 造 之 物 的 意 思。 “首 生” 在 旧 约 中 含 有 “居 于 首 位”、 “合 法 继 承 人” 或 “超 乎 万 有 之 上 ” 的 意 思 (如：出 4:22；耶 31:9；注 意 诗 89:27， 其 中 也 用 “长 子” 称 呼 本 不 是 首 生 的 大 卫， 以 此 喻 指 大 卫 的 独 特 君 王 地 位)。 基 督 是 永 生 神 的 儿 子， 他 承 受 并 且 治 理 万 有 (比 较 18 节；来 1:1~2)。

1:16
万 有 都 是 靠 他 造 的：使 徒 保 罗 特 别 强 调 基 督 的 创 造 之 能。
1. 基 督 曾 经 与 神 一 同 创 造 了 万 有——物 质 界 和 灵 界 的 一 切 都 是 借 着 他 而 造 的 (约 1:3； 来 1:2)。
2. 万 有 都 靠 他 而 立 (17 节； 来 1:3； 参 “创 造” 一 文)。

1:18
是 从 死 里 首 先 复 生 的：耶 稣 基 督 从 死 人 当 中 首 先 复 生， 他 复 活 以 后 得 到 了 属 灵 的 永 不 朽 坏 的 身 体 (林 前 15:20)。 耶 稣 基 督 复 活 之 时 就 成 了 教 会 全 体 的 元 首。 新 约 教 会 就 是 始 于 主 耶 稣 复 活、 门 徒 领 受 圣 灵 之 时 (参 “门 徒 的 重 生” 一 文)。 基 督 “是 从 死 里 首 先 复 生 的”， 这 个 千 真 万 确 的 事 实 表 明 所 有 与 基 督 之 死 有 份 的 人 都 将 在 末 后 复 活。

1:19
一 切 的 丰 盛，在 他 里 面 居 住：使 徒 保 罗 特 别 善 于 用 最 清 楚 明 了 的 话 语 表 明 基 督 的 神 性。 神 本 性 一 切 的 丰 盛 和 权 能 都 居 住 在 基 督 里 面 (2:9；比 较 来 1:8)。

1:20
万 有……都 与 自 己 和 好 了：全 人 类 和 宇 宙 万 物 都 借 着 基 督 重 新 恢 复 合 一 美 好 的 关 系 (比 较 16~18 节)。 但 是 这 并 不 意 味 着 不 管 人 的 主 观 意 愿 如 何， 他 都 必 然 要 与 神 和 好。 那 些 弃 绝 在 基 督 里 与 神 和 好 之 洪 恩 的 人，依 然 继 续 与 神 为 敌 (罗 2:4~10)。

1:23
只 要 你 们 在 所 信 的 道 上 恒 心：信 徒 必 须 明 白， 保 罗 在 这 里 指 出 人 的 责 任 和 行 为 很 重 要，使 得 自 己 最 终 来 到 基 督 面 前 时 可 以 显 为 “圣 洁， 没 有 瑕 疵， 无 可 责 备” (22 节)。 因 此， 我 们 必 须 注 意 以 下 几 方 面：
1. “在 所 信 的 道 上 恒 心”， 即 恒 久 持 定 我 们 的 主 和 救 主 耶 稣 基 督 (参 “信 心 与 恩 典” 一 文)。
2. 在 主 耶 稣 和 使 徒 的 教 训 中 “根 基 稳 固”。
3. “坚 定 不 移， 不 致 被 引 动 失 去 福 音 的 盼 望”。 也 就 是 说， 我 们 不 能 再 回 到 从 前 那 种 败 坏 人 心 的 无 望 境 地 (3:5~11；参 来 10:38 注)。

1:24
我 为 你 们 受 苦：使 徒 保 罗 看 到 基 督 仍 然 在 受 苦——他 不 是 为 着 救 赎 罪 人 的 缘 故， 而 是 与 那 些 向 世 人 传 福 音 作 见 证 的 人 一 同 受 苦 (比 较 徒 9:4)。 保 罗 也 为 着 自 己 能 够 分 享 基 督 的 患 难 和 痛 苦 而 甚 觉 欢 乐 (腓 3:10；比 较 林 后 1:4~5 注；4:7 注；11:23， 有 关 保 罗 受 苦 的 注 释)。

1:27
基 督 在 你 们 心 里 成 了 有 荣 耀 的 盼 望：基 督 活 在 我 们 里 面 是 我 们 将 来 得 荣 耀 和 享 永 生 的 确 据。 只 有 当 基 督 真 正 居 住 在 我 们 里 面 并 且 我 们 也 与 他 不 断 亲 密 相 交 时， 我 们 才 能 消 除 一 切 有 关 进 天 国 的 疑 虑。 有 基 督 的 人 就 有 生 命 (比 较 罗 8:11； 弗 1:13~14；约 一 5:11~12)。


第2章

2:1 | 我愿意你们晓得我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等的尽心竭力。
2:2 | 要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知神的奥秘，就是基督。
2:3 | 所积蓄的一切智慧知识，都在他里面藏着。
2:4 | 我说这话，免得有人用花言巧语迷惑你们。
2:5 | 我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。
2:6 | 你们既然接受了主基督耶稣，就当遵他而行。
2:7 | 在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。
2:8 | 你们要谨慎，恐怕有人用他的理学，和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去。
2:9 | 因为神本性一切的丰盛，都有形有体的居住在基督里面。
2:10 | 你们在他里面也得了丰盛。他是各样执政掌权者的元首。
2:11 | 你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。
2:12 | 你们既受洗与他一同埋葬，也就在此与他一同复活。都因信那叫他从死里复活神的功用。
2:13 | 你们从前在过犯，和未受割礼的肉体中死了，神赦免了你们（或作我们）一切过犯，便叫你们与基督一同活过来。
2:14 | 又涂抹了在律例上所写，攻击我们有碍于我们的字据，把它撤去，钉在十字架上。
2:15 | 既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜。
2:16 | 所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们。
2:17 | 这些原是后事的影儿。那形体却是基督。
2:18 | 不可让人因着故意谦虚，和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的，（有古卷作这等人窥察所没有见过的）随着自己的欲心，无故地自高自大，
2:19 | 不持定元首，全身既然靠着他，筋节得以相助联络，就因神大得长进。
2:20 | 你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，服从那不可拿，不可尝，不可摸，等类的规条呢？
2:21
2:22 | 这都是照人所吩咐所教导的。说到这一切正用的时候就都败坏了。
2:23 | 这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。
2: 注解：
2:8
用 他 的 理 学 和 虚 空 的 妄 言，不 照 着 基 督：使 徒 保 罗 警 戒 信 徒 要 谨 慎 一 切 强 调 人 类 可 以 不 需 要 神 和 他 的 书 面 启 示 而 独 立 运 作 的 哲 学、 宗 教 和 传 统。 今 天， 对 于 纯 正 基 督 教 教 义 构 成 最 大 威 胁 的 哲 学 思 潮 之 一 就 是 “世 俗 化 的 人 文 主 义 思 想”。 这 种 思 想 已 经 成 了 世 界 上 大 多 数 教 育 体 系、 政 权 体 制 以 及 社 会 生 活 的 理 论 基 础 和 信 仰 追 求， 也 是 世 界 上 大 多 数 新 闻 娱 乐 媒 介 既 定 的 观 点。
1. 人 文 主 义 思 想 的 主 要 内 容 如 下： (1) 强 调 人、 宇 宙 以 及 其 中 的 万 物 都 是 由 物 质 和 能 量 组 成，并 且 完 全 是 由 于 非 人 为 化 的 偶 然 因 素 而 演 变 成 为 现 今 的 样 式； (2) 否 认 人 类 是 由 一 位 有 位 格 的 神 所 造 的 事 实， 坚 称 人 只 是 偶 然 性 自 然 进 化 的 产 物； (3) 拒 绝 相 信 一 位 有 位 格 并 且 大 有 能 力 的 神， 也 拒 绝 承 认 圣 经 是 神 给 人 类 的 神 圣 启 示； (4) 坚 持 认 为 人 类 的 研 究 发 现 是 产 生 知 识 的 惟 一 途 径， 人 类 用 自 己 的 理 智 定 规 了 社 会 的 合 宜 道 德 标 准， 因 此， 人 类 有 着 至 高 无 上 的 权 柄； (5) 企 图 通 过 教 育、 经 济 调 控、 现 代 心 理 学 和 其 它 人 为 智 慧 改 进 或 提 高 人 的 外 在 行 为； (6) 视 人 类 行 为 的 道 德 标 准 为 相 对 而 非 绝 对； 提 倡 依 据 人 的 快 乐 满 足 原 则 以 及 有 益 于 当 权 者 所 设 定 的 政 治 经 济 目 标，设 立 相 对 符 合 大 众 利 益 的 道 德 标 准， 从 而 彻 底 弃 绝 圣 经 所 启 示 的 价 值 观 和 道 德 标 准； (7) 把 人 性 的 自 我 实 现、 自 我 满 足 和 快 乐 享 受 当 作 人 生 终 极 目 标； (8) 提 倡 个 人 依 靠 自 己 的 力 量 勇 敢 地 面 对 死 亡 的 痛 苦 和 生 活 中 的 磨 难，反 对 人 相 信 或 依 靠 神。
2. 这 种 人 文 主 义 哲 学 完 全 出 自 撒 但， 是 撒 但 起 初 在 伊 甸 园 中 欺 哄 人 的 弥 天 大 谎 的 翻 版——说 人 可 以 像 神 一 样 (创 3:5)。 圣 经 评 论 人 文 主 义 者 时 如 此 说： “他 们 将 神 的 真 实 变 为 虚 谎， 去 敬 拜 侍 奉 受 造 之 物， 不 敬 奉 那 造 物 的 主” (罗 1:25)。
3. 所 有 基 督 徒 领 袖、 牧 师 和 父 母 必 须 竭 尽 全 力 保 守 自 己 的 儿 女 不 受 人 文 主 义 思 想 的 影 响， 积 极 揭 露 这 种 思 想 的 虚 谎 和 错 误， 使 年 轻 一 代 能 够 正 确 看 待 这 种 错 误 思 想 给 人 带 来 的 毁 灭 性 影 响， 并 且 对 之 生 发 虔 诚 的 厌 恶 之 情 (罗 1:20~32；林 后 10:4~5；提 后 3:1~10；犹 4~20 节；参 林 前 1:20 注；彼 后 2:19 注)。

2:11
乃 是 基 督……的 割 礼：在 旧 约 圣 经 中， 割 礼 是 每 一 位 以 色 列 人 与 神 保 持 立 约 关 系 的 表 记 (参 创 17:11 注)。 割 礼 是 人 除 去 一 切 罪 恶 和 不 义 以 及 从 世 人 当 中 分 别 出 来 的 象 征。 新 约 关 系 下 的 信 徒 在 灵 里 受 割 礼； 也 就 是 “脱 去 肉 体 情 欲 的 割 礼”。 基 督 帮 助 信 徒 脱 去 从 前 悖 逆 神 的 旧 人，将 他 复 活 的 属 灵 生 命 分 赐 给 他 们 (12~13 节)； 信 徒 乃 是 从 心 里 受 割 礼 (申 10:16；30:6；耶 4:4；9:26；罗 2:29)。

2:14
律 例 上 所 写……的 字 据：摩 西 律 法 只 能 向 人 显 明 何 为 正 确 的 行 为， 却 无 法 赐 人 生 命， 也 无 法 赐 人 能 力， 使 人 得 以 顺 服 神 (加 3:21)。 旧 约 遵 行 律 法 的 得 救 之 道 已 被 钉 在 十 字 架 上 (即 已 废 掉)， 神 借 着 基 督 耶 稣 和 圣 灵 重 新 与 人 另 立 更 美 的 新 约 (林 后 3:6~9；来 8:6~13；10:16~17, 29；12:24； 参 “旧 约 与 新 约” 一 文)。

2:15
既 将 一 切 执 政 的、掌 权 的 掳 来： 基 督 借 着 在 十 字 架 上 的 死 战 胜 了 世 界 上 属 鬼 魔 的 权 势 及 撒 但 的 能 力 (比 较 弗 6:12)， 也 败 坏 了 辖 制 人 心 的 邪 灵 势 力 (比 较 1:13；太 12:29；路 10:18； 11:20~22；来 2:14； 参 “胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。 神 的 儿 女 们 也 与 基 督 一 同 分 享 他 的 胜 利。 信 徒 不 仅 胜 了 世 界 以 及 其 中 的 一 切 试 探 (约 一 4:4)， 而 且 还 从 圣 灵 得 着 能 力 能 够 与 空 中 属 灵 气 的 恶 魔 争 战 (参 弗 6:12 注； 参 “神 迹” 一 文)。

2:16
饮 食 上……安 息 日：保 罗 特 别 提 到 “饮 食 上” 的 原 因 在 于 很 可 能 有 人 强 勉 歌 罗 西 信 徒 遵 守 犹 太 教 中 的 禁 欲 规 条，以 之 作 为 得 救 的 必 要 条 件 (比 较 17 节)。 “节 期、 月 朔、 安 息 日” 很 可 能 指 犹 太 年 历 中 一 些 特 别 设 定 的 圣 日。 保 罗 指 出， 基 督 徒 已 经 脱 离 了 这 些 律 法 和 礼 仪 的 禁 锢 (加 4:4~11；5:1；参 太 12:1；有 关 安 息 日 的 注 释；可 7:6, 有 关 律 法 主 义 的 注 释)。

2:18
敬 拜 天 使：有 些 假 教 师 宣 称 人 必 须 求 告 和 敬 拜 天 使， 说 他 们 是 人 与 神 相 交 的 中 保。 保 罗 指 出 这 种 错 误 教 训 破 坏 了 耶 稣 基 督 的 超 越 性 和 教 会 元 首 的 地 位 (19 节)， 因 此 对 之 发 出 严 厉 警 告。 如 今 仍 然 有 人 否 认 耶 稣 基 督 就 是 神 与 人 之 间 的 惟 一 中 保， 积 极 鼓 动 人 敬 拜 已 死 圣 徒， 向 他 们 祷 告， 把 他 们 当 作 中 保 和 庇 护 神。 这 种 作 法 明 目 张 胆 地 剥 夺 了 基 督 在 神 的 救 赎 计 划 中 占 据 的 超 越 而 重 要 的 地 位。 敬 拜 和 求 告 圣 父、 圣 子、 圣 灵 三 位 一 体 这 位 真 神 以 外 的 任 何 事 物 或 人 都 有 悖 于 圣 经， 信 徒 必 须 对 之 坚 决 弃 绝 (参 1:2 注； 参 “敬 拜” 一 文)。


第3章

3:1 | 所以你们若真与基督一同复活，就当求在上面的事。那里有基督坐在神的右边。
3:2 | 你们要思念上面的事，不要思念地上的事。
3:3 | 因为你们已经死了，你们的生命与基督一同藏在神里面。
3:4 | 基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。
3:5 | 所以要治死你们在地上的肢体。就如淫乱，污秽，邪情，恶欲，和贪婪，贪婪就与拜偶像一样。
3:6 | 因这些事，神的忿怒必临到那悖逆之子。
3:7 | 当你们在这些事中活着的时候，也曾这样行过。
3:8 | 但现在你们要弃绝这一切的事，以及恼恨，忿怒，恶毒，（或作阴毒）毁谤，并口中污秽的言语。
3:9 | 不要彼此说谎，因你们已经脱去旧人和旧人的行为，
3:10 | 穿上了新人。这新人在知识上渐渐更新，正如造他主的形像。
3:11 | 在此并不分希利尼人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的，惟有基督是包括一切，又住在各人之内。
3:12 | 所以你们既是神的选民，圣洁蒙爱的人，就要存（原文作穿下同）怜悯，恩慈，谦虚，温柔，忍耐的心。
3:13 | 倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕。主怎样饶恕了你们，你们也要怎样饶恕人。
3:14 | 在这一切之外，要存着爱心。爱心就是联络全德的。
3:15 | 又要叫基督的平安在你们心里作主。你们也为此蒙召，归为一体。且要存感谢的心。
3:16 | 当用各样的智慧，把基督的道理，丰丰富富的存在心里，（或作当把基督的道理丰丰富富的存在心里以各样的智慧）用诗章，颂词，灵歌，彼此教导，互相劝戒，心被恩感歌颂神。
3:17 | 无论作什么，或说话，或行事，都要奉主耶稣的名，借着他感谢父神。
3:18 | 你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。
3:19 | 你们作丈夫的，要爱你们的妻子，不可苦待她们。
3:20 | 你们作儿女的，要凡事听从父母，因为这是主所喜悦的。
3:21 | 你们作父亲的，不要惹儿女的气，恐怕他们失了志气。
3:22 | 你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。
3:23 | 无论作什么，都要从心里作，像是给主作的，不是给人作的。
3:24 | 因你们知道从主那里，必得着基业为赏赐。你们所事奉的乃是主基督。
3:25 | 那行不义的，必受不义的报应。主并不偏待人。
3: 注解：
3:2
要 思 念 上 面 的 事： 我 们 的 生 命 与 基 督 一 同 存 在 天 上 (3 节)， 因 此 我 们 必 须 具 备 属 天 的 心 态， 常 常 思 念 上 面 的 事， 从 永 恒 和 属 天 的 角 度 衡 量、 判 断 和 考 虑 一 切 事 物， 以 寻 求 属 天 的 事 情 (1~4 节)、 抵 挡 罪 (5~11 节) 和 穿 戴 基 督 (12~17 节) 为 我 们 生 活 的 目 标。 各 样 属 灵 的 恩 惠、 能 力、 经 历 和 福 气 都 隐 藏 在 基 督 里 面， 他 将 把 这 些 东 西 赏 赐 给 那 些 诚 心 祈 求、 殷 切 寻 求 和 恒 切 叩 门 的 人 (路 11:1~13；林 前 12:11；弗 1:3；4:7~8)。

3:4
基 督 是 我 们 的 生 命：尽 管 纯 正 的 道 理 (提 后 1:13~14) 和 圣 洁 的 生 命 (3:5~17；约 14:15, 21) 在 基 督 的 救 赎 洪 恩 中 必 不 可 少， 但 信 徒 与 基 督 之 间 的 亲 密 相 交 关 系 和 对 他 的 爱 永 远 是 其 核 心 内 容 (比 较 罗 3:22)。 信 徒 个 人 与 基 督 之 间 的 相 交 关 系 是 本 卷 书 信 中 反 复 强 调 的 重 点 (1:27；2:6~7, 10, 20；3:1, 3~4)。

3:5
贪 婪 就 与 拜 偶 像 一 样：拜 偶 像 具 体 体 现 在 以 下 几 方 面：
1. 任 何 容 许 其 它 事 物 成 为 人 所 珍 视、 追 求 和 依 靠 的 中 心， 并 且 以 之 代 替 对 真 理 的 信 仰 和 依 靠 的 行 为 都 可 称 为 拜 偶 像 (比 较 出 20:3~6；申 7:25~26；赛 40:18~23； 参 “拜 偶 像 的 实 质” 一 文)。 正 因 如 此， 贪 婪 也 可 称 为 拜 偶 像。
2. 口 口 声 声 宣 称 忠 于 神 和 他 的 道， 但 又 同 样 或 更 加 地 效 忠 于 其 它 个 人、 组 织、 传 统 或 地 上 政 权 的 人 都 是 在 拜 偶 像。 任 何 东 西 都 不 可 凌 驾 于 信 徒 与 神 之 间 的 信 实 关 系 以 及 圣 经 所 启 示 的 真 道 之 上 (罗 1:22~23；弗 5:5)。

3:16
把 基 督 的 道 理……存 在 心 里：我 们 必 须 通 过 不 断 诵 读、 查 考、 默 想 和 祷 告 的 方 式 把 基 督 的 道 理 (即 圣 经) 丰 丰 富 富 地 存 在 心 里。 当 我 们 真 正 能 够 把 神 的 话 语 存 在 心 里 时， 我 们 的 思 想、 言 语、 行 为 和 动 机 就 会 深 受 它 的 影 响， 最 终 完 全 被 基 督 所 得 着 (诗 119:11； 约 15:7； 参 林 前 15:2 注)。 此 外， 我 们 还 应 当 用 诗 章、 颂 词 和 灵 歌 教 导 神 的 话 语， 勉 励 信 徒 顺 服 基 督 而 活 (参 弗 5:19, 有 关 灵 歌 的 注 释)。

3:17
无 论 作 什 么，或 说 话 或 行 事： 圣 经 在 这 里 为 所 有 顺 服 圣 灵 的 信 徒 设 立 了 一 条 行 为 准 则， 帮 助 他 们 对 圣 经 中 没 有 明 确 禁 戒 或 鼓 励 的 一 些 言 语 行 为 作 出 正 确 的 分 辨。 我 们 或 说 话， 或 做 事， 或 思 想， 或 娱 乐， 都 必 须 从 以 下 几 方 面 加 以 仔 细 察 验：
1. 我 们 行 做 此 事 是 否 能 够 荣 耀 神 的 名 (林 前 10:31)？
2. 我 们 能 否 “奉 主 耶 稣 的 名” 行 做 此 事， 并 祈 求 神 祝 福 该 事 (参 约 14:13 注)？
3. 我 们 能 否 在 行 做 此 事 的 同 时 真 诚 地 向 神 谢 恩？
4. 我 们 是 否 行 主 耶 稣 所 行 (约 一 2:6)？
5. 如 此 行 是 否 会 绊 倒 其 他 信 徒 的 信 心 (参 林 前 8:1 注)？
6. 如 此 行 是 否 反 而 会 减 弱 我 们 对 属 灵 事 情、 神 的 话 语 和 祷 告 的 渴 慕 之 心 (路 8:14； 参 太 5:6 注)？
7. 如 此 行 是 否 会 妨 碍 或 削 弱 我 们 对 基 督 的 见 证 (太 5:13~16)？

3:18
18~19 你 们 作 妻 子 的，当 顺 服 自 己 的 丈 夫：参 弗 5:21~23 注；提 前 2:13~15，有 关 妻 子 和 丈 夫 在 家 庭 中 各 自 所 担 负 责 任 的 注 释。

3:20
你 们 作 儿 女 的， 要 凡 事 听 从 父 母： 参 弗 6:1， 有 关 家 庭 关 系 中 儿 女 责 任 的 注 释。

3:21
你 们 作 父 亲 的， 不 要 惹 儿 女 的 气：有 关 这 段 经 文 的 详 细 讨 论 以 及 父 母 如 何 把 儿 女 带 到 基 督 面 前 的 十 五 个 步 骤， 可 参 “父 母 与 孩 子” 一 文。

专题论文65：父母与孩子
西 3:21 “你 们 作 父 亲 的， 不 要 惹 儿 女 的 气， 恐 怕 他 们 失 了 志 气。”
父 母 (希 腊 文 pater；复 数 为 pateres, 意 为 “父 亲 们” 或 “父 母”) 应 当 按 照 合 乎 主 道 的 教 育 方 式 来 教 导 和 督 责 孩 子， 这 是 他 们 庄 严 而 义 不 容 辞 的 责 任。 父 母 应 该 言 传 身 教， 在 生 活 中 为 儿 女 作 基 督 徒 的 榜 样， 并 且 要 关 心 孩 子 的 得 救 胜 于 自 己 的 工 作、 职 业、 教 会 中 的 事 奉 或 社 会 地 位 (比 较 诗 127:3)。
1. 保 罗 在 弗 6:4 和 西 3:21 中 的 教 训 以 及 神 在 旧 约 的 许 多 教 导 都 指 出 (参 创 18:19 注；申6:7 注；诗78:5 注；箴4:1~ 4 注；6:20 注)， 父 母 有 责 任 培 养 孩 子， 预 备 他 们 过 讨 神 喜 悦 的 生 活。 对 孩 子 进 行 圣 经 栽 培 和 属 灵 教 导 主 要 是 家 庭 的 职 责， 而 不 应 该 推 卸 给 教 会 或 教 会 学 校； 教 会 和 教 会 学 校 (包 括 主 日 学) 只 能 协 助 父 母 来 培 养 孩 子。
2. 基 督 徒 教 育 孩 子 的 核 心 在 于： 为 父 的 心 要 转 向 儿 女， 好 叫 儿 女 的 心 归 向 救 主 (参 路 1:17注)。
3. 在 抚 养 孩 子 的 过 程 中， 父 母 不 应 该 偏 爱， 对 孩 子 既 要 鼓 励， 又 要 纠 正， 并 且 只 在 孩 子 故 意 犯 错 时 才 施 行 惩 罚。 父 母 要 心 存 怜 悯、 恩 慈、 谦 虚、 温 柔 和 忍 耐， 并 且 满 怀 慈 爱 地 把 生 命 奉 献 给 孩 子 们 (西 3:12~14, 21)。
4. 作 父 母 的 若 要 引 导 孩 子 在 基 督 里 过 敬 虔 的 生 活， 就 应 按 以 下 的 十 五 个 步 骤 来 行：
(1) 在 孩 子 生 命 之 初 就 将 他 们 献 给 神 (撒 上 1:28；路 2:22)。
(2) 教 导 孩 子 敬 畏 主 并 远 离 邪 恶， 喜 爱 公 义， 并 恨 恶 罪 恶， 逐 渐 教 导 孩 子 正 确 地 认 识 神 对 罪 的 态 度 和 审 判 (参 来 1:9 注)。
(3) 按 照 合 乎 圣 经 的 方 法 管 教 孩 子， 使 他 们 顺 服 父 母 (申 8:5；箴 3:11~12；13:24；23:13~14；29:15,17；来 12:7)。
(4) 作 父 母 的 要 明 白 撒 但 总 是 企 图 通 过 世 界 的 诱 惑 和 不 道 德 的 伙 伴 来 败 坏 孩 子 的 灵 性， 因 此 要 竭 力 保 守 他 们 不 受 邪 恶 的 影 响 (箴 13:20；28:7；约 一 2:15~17)。
(5) 让 孩 子 认 识 到 神 一 直 在 鉴 察 和 评 价 他 们 的 所 思 所 想 和 言 语 行 为 (诗 139:1~12)。
(6) 尽 早 让 孩 子 建 立 起 个 人 对 基 督 的 信 心， 悔 改 并 受 洗 (太 19:14)。
(7) 把 孩 子 带 到 一 个 宣 讲 神 的 话 语、 尊 重 神 公 义 的 标 准 并 有 圣 灵 彰 显 的 教 会 里 受 造 就。 常 用 这 句 箴 言 教 导 孩 子： “凡 敬 畏 你……的 人， 我 都 与 他 作 伴” (诗 119:63；参 徒 12:5 注)。
(8) 鼓 励 孩 子 保 持 与 世 界 分 别、 为 主 作 见 证 并 服 事 神 (林 后 6:14~7:1；雅 4:4)。 教 导 孩 子 他 们 在 这 世 上 是 客 旅， 是 寄 居 的 (来 11:13~16)， 他 们 真 正 的 家 在 天 上， 与 基 督 同 在， 他 们 是 天 国 的 子 民 (腓 3:20; 西 3:1~3)。
(9) 教 导 孩 子 受 圣 灵 浸 的 重 要 性 (徒 1:4~5, 8；2:4, 39)。
(10) 教 导 孩 子 神 爱 他 们， 并 对 他 们 的 生 活 有 特 别 的 计 划 (路 1:13~17；罗 8:30；彼 前 1:3~9)。
(11) 无 论 在 谈 话 还 是 家 庭 崇 拜 时 都 当 随 时 用 神 的 话 语 教 导 孩 子 (申 4:9；6:5~7；提 前 4:6；提 后 3:15)。
(12) 通 过 自 身 的 表 率 和 言 语 的 劝 勉 鼓 励 孩 子 过 一 种 祷 告 的 生 活 (徒 6:4；罗 12:12；弗 6:18；雅 5:16)。
(13) 预 备 孩 子 为 义 受 苦 并 忍 受 逼 迫 (太 5:10~12)， 使 他 们 知 道 “凡 立 志 在 基 督 耶 稣 里 敬 虔 度 日 的， 都 要 受 逼 迫” (提 后 3:12)。
(14) 借 着 恒 切 的 代 祷 把 孩 子 带 到 神 面 前 (弗 6:18；雅 5:16~18; 参 约 17:1, 关 于 耶 稣 为 门 徒 的 祷 告 是 父 母 为 孩 子 们 祷 告 的 榜 样 的 注 释)。
(15) 对 孩 子 应 当 怀 着 愿 意 为 之 倾 注 生 命 的 深 切 关 爱， 如 同 是 献 给 主 的 祭， 使 他 们 的 信 心 得 坚 固， 活 出 合 乎 主 心 意 的 美 好 生 命 (参 腓 2:17 注)。

3:22
你 们 作 仆 人 的， 要……听 从 你 们 肉 身 的 主 人：保 罗 向 那 些 处 境 艰 难 的 奴 隶 指 出 了 一 条 活 出 基 督 徒 样 式 的 原 则。 但 是， 保 罗 从 未 暗 示 说 这 种 不 平 等 的 主 仆 关 系 是 神 所 设 定 的， 更 没 有 说 过 这 种 关 系 永 远 不 可 更 改。 相 反， 保 罗 在 腓 利 门 书 10, 12, 14~17, 21 节 中 早 已 播 下 废 除 奴 隶 制 的 种 子， 同 时 又 积 极 提 出 一 些 使 主 仆 双 方 共 同 获 益 的 相 处 原 则 (弗 6:5~9；提 前 6:1~2；多 2:9~10；比 较 彼 前 2:18~19)。

3:23
像 是 给 主 作 的：保 罗 劝 勉 信 徒 应 把 一 切 劳 力 视 为 对 主 的 事 奉。 信 徒 做 工 时， 应 当 把 基 督 当 作 雇 主， 并 且 心 里 确 信 自 己 “为 主” 而 做 的 一 切 事 情 都 必 得 着 赏 赐 (24 节；比 较 弗 6:6~8)。

3:25
那 行 不 义 的：无 论 在 家 庭、 教 会 还 是 工 作 关 系 中 (12~25 节)， 保 罗 最 看 重 人 是 否 能 够 彼 此 相 爱， 以 公 正、 公 平 彼 此 相 待。 如 果 信 徒 真 正 能 够 遵 照 这 段 经 文 的 教 训 而 行， 那 么 在 他 们 的 家 庭 和 教 会 中 就 不 会 存 在 缺 乏 爱 心、 彼 此 恶 待 的 不 公 正 现 象。 从 这 些 圣 经 教 训 中，信 徒 特 别 应 当 学 习 以 下 几 点：
1. 基 督 徒 若 恶 待 他 人， 必 要 受 报， 并 且 这 个 恶 行 还 会 危 及 他 们 将 来 在 天 上 所 得 的 荣 耀 (比 较 林 后 5:10)： (1) 以 爱 心 和 仁 慈 待 人 的 人 必 要 得 主 的 赏 赐 (24 节；弗 6:8)； (2) 恶 待 其 他 信 徒 或 向 他 们 行 不 义 的 人 “必 受 不 义 的 报 应”。 行 不 义 之 人 将 为 自 己 的 恶 行 受 到 审 判， 并 且 为 之 承 担 责 任， 主 丝 毫 不 会 在 这 一 点 上 偏 袒 任 何 人 (申 10:17；代 下 19:7；徒 10:34；罗 2:11)。
2. 信 徒 将 来 必 要 在 神 面 前 为 自 己 的 一 切 行 为 交 帐， 这 一 点 应 当 成 为 他 们 以 仁 爱、 恩 慈 和 怜 悯 待 人 的 动 力。 所 有 信 徒 都 当 深 知 自 己 如 何 待 人 事 关 重 大， 因 为 各 人 都 要 在 神 面 前 为 自 己 的 行 为 负 责 (加 6:7；参 太 22:37, 39 注；约 13:34 注； 参 “信 徒 的 审 判” 一 文)。


第4章

4:1 | 你们作主人的，要公公平平的待仆人，因为知道你们也有一位主在天上。
4:2 | 你们要恒切祷告，在此儆醒感恩。
4:3 | 也要为我们祷告，求神给我们开传道的门，能以讲基督的奥秘，（我为此被捆锁）。
4:4 | 叫我按着所该说的话，将这奥秘发明出来。
4:5 | 你们要爱惜光阴，用智慧与外人交往。
4:6 | 你们的言语要常常带着和气，好像用盐调和，就可知道该怎样回答各人。
4:7 | 有我亲爱的兄弟推基古要将我一切的事都告诉你们。他是忠心的执事，和我一同作主的仆人。
4:8 | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
4:9 | 我又打发一位亲爱忠心的兄弟阿尼西母同去。他也是你们那里的人。他们要把这里一切的事都告诉你们。
4:10 | 与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐。他若到了你们那里，你们就接待他。）
4:11 | 耶数又称为犹士都，也问你们安。奉割礼的人中，只有这三个人，是为神的国与我一同作工的。也是叫我心里得安慰的。
4:12 | 有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力地祈求，愿你们在神一切的旨意上，得以完全。信心充足，能站立得稳。
4:13 | 他为你们和老底嘉并希拉波立的弟兄，多多地劳苦。这是我可以给他作见证的。
4:14 | 所亲爱的医生路加，和底马问你们安。
4:15 | 请问老底嘉的弟兄和宁法，并他家里的教会安。
4:16 | 你们念了这书信，便交给老底嘉的教会，叫他们也念。你们也要念从老底嘉来的书信。
4:17 | 要对亚基布说，务要谨慎，尽你从主所受的职分。
4:18 | 我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在。
4: 注解：
4:2
你 们 要 恒 切 祷 告，在 此 警 醒：“恒 切” (希 腊 文 proskartereo) 意 为 “坚 持 不 断” 或 “恒 久”， 表 明 信 徒 应 当 恒 切、 热 烈、 坚 持 不 断 地 祷 告。 “警 醒” (希 腊 文 gregoreo) 的 意 思 是 “灵 里 苏 醒 或 警 觉”。
1. 当 我 们 定 意 要 恒 切 祷 告 时， 就 需 要 警 醒 周 围 的 事 物， 因 为 会 有 许 多 事 情 出 来 搅 扰 我 们， 使 我 们 无 法 专 心 恒 切 地 祷 告。 撒 但 以 及 我 们 自 己 人 性 的 软 弱 都 会 使 我 们 忽 略 祷 告 或 在 祷 告 时 分 心， 因 此 我 们 必 须 在 这 方 面 不 断 操 练， 使 我 们 拥 有 满 带 能 力 并 且 大 大 得 胜 的 祷 告 生 活。
2. 对 于 新 约 教 会 中 受 到 圣 灵 浸 的 人 而 言， 这 一 点 必 不 可 少， 他 们 都 “恒 切……祷 告” (徒 2:42)。 信 徒 不 仅 要 恒 切 祷 告， 也 要 不 断 为 基 督 所 成 就 的 一 切 感 恩， 以 此 坚 固 祷 告。

4:3
求 神 给 我 们 开 传 道 的 门：保 罗 坚 信 神 不 断 以 开 门 和 关 门 的 方 式 指 引 他 的 生 活 和 事 奉 之 路。信 徒 只 有 完 全 依 靠 神 在 他 们 生 活 中 的 供 应 和 直 接 干 预， 才 能 活 出 丰 盛 的 生 命， 作 大 有 果 效 的 见 证。 信 徒 也 应 当 祷 告， 求 神 给 自 己 开 门， 知 道 应 当 在 何 处 做 工 (比 较 徒 16:6~10)。

4:6
言 语 要 常 常 带 着 和 气：信 徒 的 言 语 应 当 亲 切 悦 耳， 甜 美 动 听， 充 满 善 意 和 恩 慈。 因 神 的 恩 慈 在 人 心 中 运 行 而 凭 着 爱 心 讲 说 真 话 (弗 4:15)。 “用 盐 调 和” 可 能 指 信 徒 言 语 得 体， 满 有 圣 洁 而 毫 无 败 坏 (比 较 弗 4:29)。 言 语 常 带 着 和 气 并 不 意 味 着 信 徒 在 必 要 时 也 不 能 用 热 切 严 厉 的 话 语 抵 挡 那 些 身 为 十 字 架 仇 敌 的 假 信 徒 (参 太 23 章；徒 15:1~2；加 1:9)。

4:12
在 祷 告 之 间， 常 为 你 们 竭 力 地 祈 求： “竭 力” (希 腊 文 agonizo， 从 此 衍 生 出 意 为 “痛 苦 挣 扎” 的 英 文 词 语 “agonize”) 一 词 表 明 在 祷 告 中 情 词 迫 切， 内 心 充 满 痛 苦 挣 扎 但 又 锲 而 不 舍 地 求 告 神。 新 约 的 忠 心 信 徒 不 仅 应 当 恒 切 祷 告 (2 节)， 而 且 也 当 竭 力 地 祈 求。 如 今 家 庭、 教 会 和 整 个 世 界 的 需 要 很 大， 信 徒 必 须 热 切 祷 告， 知 道 在 竭 力 祈 求 时， 基 督 的 大 能 就 会 在 我 们 里 面 运 行 (比 较 1:29)， 神 在 他 人 身 上 所 定 的 旨 意 就 能 成 全。

4:16
你 们 念 了 这 书 信：初 期 教 会 的 信 徒 聚 集 敬 拜 时， 常 会 大 声 诵 读 保 罗 的 书 信。 歌 罗 西 信 徒 收 到 此 信 后， 可 能 誊 抄 了 一 份 留 底， 把 原 信 托 人 送 给 老 底 嘉 的 信 徒。 这 里 所 说 “从 老 底 嘉 来 的 书 信” 很 可 能 指 以 弗 所 书 (参 以 弗 所 书 简 介)。

4:18
你 们 要 记 念 我 的 捆 锁：保 罗 在 罗 马 首 次 被 囚 时， 曾 写 下 歌 罗 西 书、 腓 利 门 书、 以 弗 所 书 和 腓 立 比 书。 尽 管 保 罗 在 狱 中 度 过 了 4 年 或 者 更 长 的 艰 苦 生 活， 受 到 许 多 不 公 正 待 遇， 但 是 在 这 4 封 狱 中 书 信 中 却 随 处 可 见 “感 谢” (1:3, 12；2:7； 3:15；4:2)、 “恩 惠” (弗 1:2, 6~7；2:5；3:2；4:7；6:24)、 “喜 乐” (腓 1:4, 18；2:2；3:1；4:1, 4) 以 及 “爱 心” (门 5, 7, 9 节) 之 类 的 美 好 词 语。


贴撒罗尼迦前书


第1章

1:1 | 保罗，西拉，提摩太，写信给帖撒罗尼迦在父神和主耶稣基督里的教会。愿恩惠平安归与你们。
1:2 | 我们为你们众人常常感谢神，祷告的时候提到你们。
1:3 | 在神我们的父面前，不住地记念你们因信心所作的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。
1:4 | 被神所爱的弟兄阿，我知道你们是蒙拣选的。
1:5 | 因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心，正如你们知道我们在你们那里，为你们的缘故是怎样为人。
1:6 | 并且你们在大难之中，蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主。
1:7 | 甚至你们作了马其顿和亚该亚，所有信主之人的榜样。
1:8 | 因为主的道从你们那里已经传扬出来，你们向神的信心不但在马其顿和亚该亚，就是在各处，也都传开了。所以不用我们说什么话。
1:9 | 因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神，
1:10 | 等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。
1: 注解：
1:1
帖 撒 罗 尼 迦 前 书 简 介

大 纲
问 安 (1:1)
壹 保 罗 为 帖 撒 罗 尼 迦 信 徒 感 恩 (1:2~3:13)
一 为 他 们 在 基 督 里 的 新 生 命 而 欢 喜 (1:2~10)
1 他 们 的 信 心、爱 心 和 盼 望 (1:2~3)
2 他 们 真 心 的 信 靠 (1:4~6)
3 他 们 的 美 好 典 范 (1:7~10)
二 追 忆 自 己 在 他 们 生 命 中 产 生 的 影 响 (2:1~3:8)
1 回 顾 自 己 的 劳 苦 (2:1~12)
2 回 想 他 们 对 福 音 的 反 应 (2:13~16)
3 表 明 自 己 的 深 切 关 注 之 心 (2:17~3:8)
三 为 自 己 有 机 会 再 见 到 他 们 以 及 他 们 灵 命 的 增 长 和 圣 洁 的 生 命 祷 告 (3:9~13)
贰 实 际 生 活 方 面 的 教 导 (4:1~5:22)
一 身 体 圣 洁， 远 避 淫 行 (4:1~8)
二 彼 此 相 爱 (4:9~10)
三 诚 实 作 工 (4:11~12)
四 基 督 的 再 来 (4:13~5:11)
1 已 死 信 徒 的 光 景 (4:13~18)
2 仍 活 信 徒 的 预 备 (5:1~11)
五 尊 重 属 灵 领 袖 (5:12~13)
六 信 徒 的 日 常 生 活 (5:14~18)
七 凡 事 察 验 (5:19~22)
结 语 (5:23~28)
一 为 信 徒 全 然 成 圣 和 得 蒙 保 守 祷 告 (5:23~24)
二 最 后 的 请 求 和 祝 福 (5:25~28)
作 者：保 罗
主 题：基 督 的 再 来
写 作 日 期：大 约 主 后 51 年
背 景
帖 撒 罗 尼 迦 位 于 腓 立 比 西 南， 两 城 相 距 将 近 160 公 里。 帖 撒 罗 尼 迦 是 罗 马 帝 国 统 治 下 的 马 其 顿 省 的 首 府， 也 是 一 个 重 要 的 港 口 贸 易 城 市， 人 口 约 有 20 万， 其 中 有 许 多 犹 太 居 民。 保 罗 在 第 2 次 旅 行 布 道 中 建 立 了 帖 撒 罗 尼 迦 教 会， 但 是 由 于 犹 太 人 的 强 烈 反 对 和 搅 扰，保 罗 不 得 不 放 弃 他 在 那 里 大 有 果 效 的 事 奉 (徒 17:1~9)。
保 罗 被 迫 离 开 帖 撒 罗 尼 迦 以 后， 来 到 了 庇 哩 亚。 他 在 那 里 的 短 暂 事 奉 也 相 当 成 功， 可 是 从 帖 撒 罗 尼 迦 尾 随 而 至 的 犹 太 人 又 耸 动 众 人 搅 扰 生 乱 (徒 17:10~13)。 保 罗 遂 又 离 开 这 里 去 到 雅 典 (徒 17:15~34)， 提 摩 太 在 那 里 与 他 会 合， 此 后 加 入 到 保 罗 的 事 奉 中。 保 罗 差 派 提 摩 太 返 回 帖 撒 罗 尼 迦， 探 望 并 坚 固 刚 刚 建 立 起 来 的 教 会 (3:1~5)， 自 己 则 前 往 哥 林 多 (徒 18:1~17)。 提 摩 太 完 成 此 行 的 使 命 之 后， 来 到 哥 林 多， 把 帖 撒 罗 尼 迦 教 会 的 情 况 报 告 保 罗 (3:6~8)。 保 罗 随 即 写 下 此 书， 时 值 教 会 建 立 后 的 3 到 6 个 月 之 间。
目 的
由 于 保 罗 身 受 逼 迫 而 不 得 不 匆 匆 离 开 帖 撒 罗 尼 迦， 教 会 中 刚 刚 归 信 基 督 的 信 徒 对 于 真 道 的 认 识 尚 十 分 幼 稚 肤 浅。 保 罗 听 到 提 摩 太 的 报 告 以 后， 就 写 下 这 封 书 信， 目 的 有 三： 1. 表 达 自 己 的 欢 愉 之 情——因 获 知 他 们 在 各 样 患 难 中 仍 然 恒 心 忍 耐，坚 定 持 守 信 仰 而 大 大 欢 喜； 2. 教 导 他 们 活 出 更 加 圣 洁 敬 虔 的 生 活； 3. 澄 清 一 些 信 仰 问 题， 特 别 答 复 他 们 有 关 基 督 再 来 以 前 已 死 信 徒 将 来 光 景 的 问 题。
综 览
保 罗 在 卷 首 的 简 短 问 安 以 后 (1:1)， 就 热 情 地 称 赞 帖 撒 罗 尼 迦 信 徒 在 一 切 困 苦 患 难 中 坚 定 持 守 信 仰 的 宝 贵 信 心 和 热 心 (1:2~10；2:13~16)。 有 人 对 保 罗 的 人 品 和 动 机 进 行 攻 击、 横 加 指 责， 所 以 保 罗 在 此 提 醒 教 会， 他 事 奉 的 动 机 非 常 单 纯 (2:1~6)， 他 是 真 诚 关 心 和 爱 护 群 羊 (2:7~8, 17~20；3:1~10)， 并 且 在 他 们 当 中 的 行 为 也 无 可 指 摘 (2:9~12)。
书 中 特 别 强 调 基 督 徒 的 生 活 不 可 缺 少 圣 洁 和 能 力， 二 者 至 关 重 要。 信 徒 必 须 圣 洁 (3:13； 4:1~8； 5:23~24)， 而 福 音 的 宣 讲 也 必 须 满 带 权 能， 满 有 圣 灵 能 力 的 彰 显 (1:5)。 最 后， 保 罗 强 烈 敦 促 他 们 不 要 因 藐 视 属 灵 恩 赐 的 彰 显 而 消 灭 圣 灵 的 感 动， 特 别 不 要 藐 视 先 知 的 讲 论 (5:19~20)。
书 中 论 述 的 一 个 重 要 主 题， 即 基 督 将 再 次 降 临 在 地 上 拯 救 他 的 子 民 脱 离 神 的 忿 怒 (1:10； 4:13~18； 5:1~11)。 当 时 教 会 中 有 些 信 徒 已 经 离 世， 大 家 都 普 遍 关 注 他 们 在 主 耶 稣 再 来 时 所 施 行 的 最 后 拯 救 中 是 否 有 份 的 问 题。 保 罗 对 此 作 出 答 复， 明 确 告 知 他 们 当 基 督 再 来 而 教 会 被 提 之 时 神 在 已 死 信 徒 身 上 的 计 划 (4:13~18)， 并 且 向 活 着 的 信 徒 陈 明 为 基 督 的 再 来 警 醒 预 备 的 重 要 性 (5:1~11)。 保 罗 最 后 热 切 祈 求 神 使 帖 撒 罗 尼 迦 信 徒 全 然 成 圣 并 且 得 蒙 保 守 (5:23~24)。
特 色
帖 撒 罗 尼 迦 前 书 有 以 下 4 个 主 要 特 点： 1. 本 书 是 新 约 圣 经 中 最 早 写 成 的 几 卷 书 信 之 一； 2. 书 中 包 含 了 有 关 基 督 再 来 提 升 教 会 时 神 将 使 已 死 圣 徒 复 活 (4:13~18) 和 “ 主 的 日 子 ” (5:1~11) 的 重 要 论 述； 3. 全 书 的 5 章 经 文 中 都 提 到 基 督 的 再 来 以 及 它 对 信 徒 产 生 的 重 大 意 义 (1:10；2:19；3:13； 4:13~18；5:1~11, 23)； 4. 本 书 帮 助 我 们 看 见： (1) 第 1 世 纪 50 年 代 兴 起 的 这 个 早 期 教 会 的 灵 命 火 热 却 不 尽 成 熟； (2)保 罗 这 位 福 音 先 驱 的 事 工 质 量。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 4 天 内 读 完 帖 撒 罗 尼 迦 前 书：
□ 1:1~2:16 □ 2:17~3:13 □ 4 章 □ 5 章
经文注释

1:4
你 们 是 蒙 拣 选 的：保 罗 在 6~10 节 中 详 细 描 绘 了 蒙 拣 选 之 人 的 特 征。 这 些 人 专 心 效 法 基 督， 凭 着 圣 灵 所 赐 的 喜 乐 恒 久 忍 耐 痛 苦， 竭 力 追 求 诚 信 和 公 义， 断 然 转 离 罪 恶， 一 心 事 奉 真 神， 切 望 等 候 神 儿 子 从 天 降 临。 有 一 种 观 点 认 为, 一 个 人 只 要 口 里 承 认 基 督 是 救 主 就 行 了， 他 就 可 以 随 意 生 活， 至 于 他 是 否 真 心 悔 改、 真 正 接 受 基 督 作 主、 恒 久 持 定 信 仰 或 拥 有 圣 灵 的 果 子 都 无 关 紧 要； 这 种 主 张 毫 无 圣 经 根 据，是 对 基 督 和 使 徒 们 起 初 所 传 讲 的 救 恩 真 理 的 公 然 冒 犯 和 亵 渎 (参 “ 拣 选 和 预 定 ” 一 文 及 “ 信 心 与 恩 典” 一 文)。

1:5
也 在 乎 权 能 和 圣 灵：使 徒 们 的 福 音 宣 教 事 工 有 以 下 四 个 基 本 特 点：
1. 他 们 向 人 宣 讲 神 的 福 音 (2:8) 和 主 耶 稣 基 督 (3:2)。
2. 他 们 带 着 圣 灵 的 能 力 宣 讲 神 的 道 (太 3:11；徒 1:5~8；2:4)。 这 种 能 力 使 人 知 罪、 脱 离 撒 但 的 捆 绑 并 且 行 神 迹 异 能 和 医 治 疾 病 (参 徒 4:30 注；林 前 2:4 注)。
3. 他 们 带 着 “ 充 足 的 信 心 ” 宣 讲 福 音 信 息。 借 着 对 基 督 的 充 足 信 心 和 圣 灵 在 他 们 里 面 的 大 力 运 行，他 们 满 心 相 信 福 音 就 是 神 的 真 理 和 神 的 大 能 (比 较 罗 1:16)。
4. 他 们 都 是 圣 洁 和 公 义 的 楷 模， 不 仅 真 心 相 信 福 音、顺 服 神 的 话 语，而 且 还 在 实 际 生 活 中 活 出 真 道。
缺 少 这 四 个 特 点 的 福 音 宣 教 事 工 毫 无 益 处， 根 本 无 法 使 人 真 正 经 历 到 基 督 的 全 备 救 赎。

1:10
等 候 他 儿 子 从 天 降 临：帖 撒 罗 尼 迦 信 徒 的 最 大 盼 望 就 是 基 督 将 再 次 从 天 降 临 并 且 要 拯 救 他 们 脱 离 “ 将 来 的 忿 怒 ”。
1. 新 约 圣 经 教 导 的 真 正 得 救 的 信 心 包 含 以 下 两 个 要 素： (1) 转 离 罪 恶； (2) 归 向 神 并 切 望 等 候 神 儿 子 的 再 来 (9 节)。 等 候 基 督 意 味 着 恒 切 期 盼 基 督 的 再 来， 并 且 为 那 时 辰 警 醒 预 备 自 己。
2. “ 将 来 的 忿 怒 ” 指 发 生 在 大 灾 难 时 期 神 公 义 的 审 判。 尽 管 那 时 的 审 判 极 其 惊 骇 恐 怖， 但 是 信 徒 却 无 需 惧 怕， 神 将 再 次 差 遣 主 耶 稣 从 天 降 临， 拯 救 信 徒 脱 离 那 “ 将 来 的 忿 怒 ”。 很 显 然， 基 督 在 神 倾 倒 忿 怒 以 前 已 经 为 着 地 上 的 忠 心 信 徒 而 降 临 (参 启 3:10 注；参 “ 大 灾 难 ” 一 文)。
3. 在 此 本 书 首 次 提 到 基 督 的 再 来。 到 那 时， 基 督 将 再 来 把 圣 徒 提 离 地 面， 带 到 父 神 的 家 中 (参 约 14:3 注)； 本 书 有 关 基 督 再 来 的 另 外 一 些 经 文 可 见 2:19；3:13；4:17；5:1~11, 23。


第2章

2:1 | 弟兄们，你们自己原晓得我们进到你们那里，并不是徒然的。
2:2 | 我们从前在腓立比被害受辱，这是你们知道的。然而还是靠我们的神放开胆量，在大争战中把神的福音传给你们。
2:3 | 我们的劝勉，不是出于错误，不是出于污秽，也不是用诡诈。
2:4 | 但神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。
2:5 | 因为我们从来没有用过谄媚的话，这是你们知道的。也没有藏着贪心，这是神可以作见证的。
2:6 | 我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀，
2:7 | 只在你们中间存心温柔，如同母亲乳养自己的孩子。
2:8 | 我们既是这样爱你们，不但愿意将神的福音给你们，连自己的性命也愿意给你们，因你们是我们所疼爱的。
2:9 | 弟兄们，你们记念我们的辛苦劳碌，昼夜作工，传神的福音给你们，免得叫你们一人受累。
2:10 | 我们向你们信主的人，是何等圣洁，公义，无可指摘，有你们作见证，也有神作见证。
2:11 | 你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好像父亲待自己的儿女一样。
2:12 | 要叫你们行事对得起那召你们进他国得他荣耀的神。
2:13 | 为此，我们也不住地感谢神，因你们听见我们所传神的道，就领受了，不以为是人的道，乃以为是神的道。这道实在是神的，并且运行在你们信主的人心中。
2:14 | 弟兄们，你们曾效法犹太中，在基督耶稣里神的各教会。因为你们也受了本地人的苦害，像他们受了犹太人的苦害一样。
2:15 | 这犹太人杀了主耶稣和先知，又把我们赶出去。他们不得神的喜悦，且与众人为敌。
2:16 | 不许我们传道给外邦人使外邦人得救，常常充满自己的罪恶。神的忿怒临在他们身上已经到了极处。
2:17 | 弟兄们，我们暂时与你们离别，是面目离别，心里却不离别，我们极力地想法子，很愿意见你们的面。
2:18 | 所以我们有意到你们那里，我保罗有一两次要去，只是撒但阻挡了我们。
2:19 | 我们的盼望和喜乐，并所夸的冠冕，是什么呢？岂不是我们主耶稣来的时候，你们在他面前站立得住吗？
2:20 | 因为你们就是我们的荣耀，我们的喜乐。
2: 注解：
2:1
我 们 进 到 你 们 那 里：2 章 中 保 罗 为 自 己 在 帖 撒 罗 尼 迦 的 行 为 据 理 辩 白。 攻 击 保 罗 的 人 曾 经 肆 意 毁 谤 诬 蔑 他 的 事 奉， 指 责 保 罗 宣 讲 福 音 心 术 不 正，虚 情 假 意。

2:4
我 们 就 照 样 讲，不 是 要 讨 人 喜 欢： 每 一 位 传 道 人 都 面 临 着 讨 人 喜 欢 的 诱 惑， 即 为 了 得 到 人 的 接 纳、 称 颂 和 赞 誉 (6 节)， 避 重 就 轻， 传 讲 一 些 无 关 痛 痒 的 信 息。
1. 如 果 传 道 人 在 教 会 中 容 忍 会 众 犯 罪 和 灵 里 不 冷 不 热 的 作 法 本 身 就 表 明 他 们 已 经 向 这 种 诱 惑 低 头 妥 协 (比 较 启 2:20；3:15~16)。 传 道 人 可 能 会 为 了 争 取 更 多 捐 项、 图 谋 人 数 加 增、 追 逐 更 高 地 位 或 得 享 人 的 荣 耀 (4~6 节) 而 说 谄 媚 的 话。
2. 此 般 传 道 人 的 这 些 可 悲 行 为 会 极 大 地 败 坏 教 会 公 义 正 直 的 属 性， 因 此 必 须 为 着 讨 神 喜 欢 的 缘 故 宣 讲 福 音， 绝 不 能 讨 人 的 喜 欢 (林 前 4:5；加 1:9~10；参 路 1:17 注；提 后 4:3~4 注)。

2:7
如 同 母 亲 乳 养 自 己 的 孩 子：保 罗 和 他 的 同 工 们 为 所 有 宣 教 士、 传 道 人 和 牧 师 树 立 了 良 好 的 事 奉 榜 样。
1. 身 为 宣 教 士， 他 们 对 待 信 徒 像 母 亲 一 般 温 柔 慈 爱、 关 怀 备 至，怀 着 极 大 的 舍 己 奉 献 精 神 悉 心 喂 养、保 护 和 帮 助 新 信 徒。
2. 他 们 在 行 事 为 人 方 面 存 心 温 柔， 从 不 狂 妄 自 大、 盛 气 凌 人。
3. 他 们 对 帖 撒 罗 尼 迦 信 徒 极 其 关 心 牵 挂， 以 至 于 连 自 己 的 性 命 都 不 顾 惜 (8 节)。
4. 他 们 为 了 把 神 的 福 音 传 给 帖 撒 罗 尼 迦 人 而 不 辞 辛 劳， 昼 夜 作 工 (9 节)。
5. 他 们 在 众 信 徒 面 前 活 出 了 圣 洁、 无 可 指 摘 的 生 命， 如 同 父 亲 一 般 殷 切 地 劝 勉 和 鼓 励 他 们 (10~12 节)。

2:10
我 们……是 何 等 圣 洁、公 义、无 可 指 摘：保 罗 以 此 反 驳 那 种 认 为 基 督 的 救 恩 和 代 赎 之 死 不 足 以 拯 救 信 徒 脱 离 罪 的 捆 绑 和 权 势 的 错 谬 观 点。 此 种 违 背 圣 经 的 教 义 宣 称 所 有 基 督 徒 在 每 天 的 日 常 生 活 中 都 无 可 避 免 地 要 在 言 语、 思 想 和 行 为 上 犯 罪。 保 罗 针 锋 相 对 地 指 出：
1. 就 他 在 帖 撒 罗 尼 迦 信 徒 面 前 的 举 止 行 为 而 言， 他 是 完 全 “ 圣 洁、公 义、无 可 指 摘 ” 的。
2. 神 在 基 督 里 的 丰 盛 恩 典 完 全 能 够 使 他 洁 净 自 己， “ 除 去 身 体、 灵 魂 一 切 的 污 秽， 敬 畏 神， 得 以 成 圣 ”， 这 也 是 神 和 教 会 可 以 共 同 见 证 的 (林 后 7:1；比 较 林 后 1:12；2:17；6:3~10； 帖 前 1:5；帖 后 1:3)。

2:16
神 的 忿 怒 临 在 他 们 身 上：保 罗 严 厉 谴 责 那 些 抵 挡 福 音 的 犹 太 人 (14~16 节)， 宣 告 神 的 忿 怒 已 经 临 在 他 们 身 上。 这 里 的 忿 怒 不 仅 指 神 任 凭 心 地 已 经 刚 硬 的 以 色 列 人 变 得 更 加 昏 暗 无 知(比 较 罗 1:21)， 而 且 也 指 基 督 多 次 亲 口 预 言 神 在 将 来 倾 倒 烈 怒 的 可 畏 审 判 (太 21:43；23:38；24:15~28；路 21:5~24；23:27~31)。

2:18
只 是 撒 但 拦 阻 了 我 们：有 时 撒 但 也 能 阻 挠 破 坏 保 罗 的 宣 教 事 工。 圣 经 有 关 撒 但 与 忠 心 信 徒 争 战 的 教 导 如 下：
1. 神 允 许 撒 但 与 信 徒 争 战， 阻 挠 他 们，使 他 们 无 法 如 愿 以 偿 (弗 6:11~12；比 较 但 10:13, 20~21；亚 3:1；太 4:1~10)。
2. 但 是，撒 但 的 权 势 绝 不 能 凌 驾 于 神 的 全 能 统 治 之 上 (伯 1:9~12； 2:6； 参 1:12 注)。 撒 但 的 一 切 作 为 都 在 神 的 全 权 掌 管 之 中， 神 能 使 撒 但 的 作 为 成 为 神 国 的 益 处 (林 后 12:7~9)。
3. 圣 徒 的 祈 祷、 羔 羊 的 宝 血、 信 徒 所 见 证 的 道 以 及 信 徒 对 神 的 忠 诚 挚 爱 能 够 帮 助 他 们 胜 过 撒 但 的 一 切 攻 击 (比 较 启 12:11)， 所 以， 撒 但 的 攻 击 并 非 固 若 金 汤， 坚 不 可 摧 (比 较 3:11)。 信 徒 必 须 为 脱 离 撒 但 的 计 谋 和 权 势 而 天 天 祷 告 (参 3:5 注；太 4:10有 关 撒 但 的 注 释；太6:13；弗 6:12 注；参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。


第3章

3:1 | 我们既不能再忍，就愿意独自等在雅典。
3:2 | 打发我们的兄弟在基督福音上作神执事的提摩太前去，（作神执事的有古卷作与神同工的）坚固你们，并在你们所信的道上劝慰你们。
3:3 | 免得有人被诸般患难摇动。因为你们自己知道我们受患难原是命定的。
3:4 | 我们在你们那里的时候，预先告诉你们，我们必受患难，以后果然应验了，你们也知道。
3:5 | 为此，我既不能再忍，就打发人去，要晓得你们的信心如何，恐怕那诱惑人的到底诱惑了你们，叫我们的劳苦归于徒然。
3:6 | 但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切地想见我们，如同我们想见你们一样。
3:7 | 所以弟兄们，我们在一切困苦患难之中，因着你们的信心就得了安慰。
3:8 | 你们若靠主站立得稳，我们就活了。
3:9 | 我们在神面前，因着你们甚是喜乐，为这一切喜乐，可用何等的感谢，为你们报答神呢？
3:10 | 我们昼夜切切地祈求，要见你们的面，补满你们信心的不足。
3:11 | 愿神我们的父，和我们的主耶稣，一直引领我们到你们那里去。
3:12 | 又愿主叫你们彼此相爱的心，并爱众人的心，都能增长，充足，如同我们爱你们一样。
3:13 | 好使你们，当我们主耶稣同他众圣徒来的时候，在我们父神面前，心里坚固，成为圣洁，无可责备。
3: 注解：
3:3
诸 般 患 难：基 督 的 门 徒 在 天 路 历 程 中 遭 遇 患 难 和 逼 迫 时， 不 应 当 吃 惊。
1. 拒 绝 效 法 这 个 世 界 的 真 信 徒 必 定 要 遭 到 逼 迫 ( 4 节；比 较 徒 14:22；罗 8:18；提 后 3:12；参 太 5:10 注)。
2. 信 徒 同 时 也 当 明 白， 这 些 患 难 与 神 在 末 期 向 不 虔 不 义 之 人 倾 倒 烈 怒 时 降 下 的 极 大 灾 难 (5:9；太 24:21；帖 后 1:6；启 3:10 注) 不 同。

3:5
恐 怕 那 诱 惑 人 的 到 底 诱 惑 了 你 们：保 罗 在 本 卷 书 信 中 第 2 次 提 到 撒 但 的 作 为 (比 较 2:18)。 如 同 主 耶 稣 基 督 一 样 (太 13:39；可 3:14~15；4:15；路 4:1~13, 33~41)， 保 罗 也 确 知 撒 但 大 有 权 势 并 且 邪 灵 也 在 灵 界 兴 风 作 浪 (弗 2:2； 帖 后 2:9)。 今 天， 许 多 人 不 再 相 信 具 有 位 格 的 撒 但， 也 极 少 在 教 会 中 揭 露 或 讲 论 它 的 作 为， 更 不 再 直 接 与 撒 但 对 抗。 撒 但 最 终 迷 惑 了 他 们， 使 他 们 认 定 它 已 不 再 是 牢 笼 人 心、 捆 绑 世 人 的 罪 魁 祸 首， 再 也 无 需 像 主 耶 稣 和 早 期 新 约 信 徒 那 样 从 人 身 上 赶 逐 污 鬼。 许 多 教 会 认 为 靠 着 神 国 的 权 能 与 撒 但 直 接 相 争 纯 属 多 余 (参 太 4:10, 有 关 撒 但 的 注 释； 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。

3:13
当 我 们 主 耶 稣……来 的 时 候……成 为 圣 洁， 无 可 责 备：保 罗 在 祷 告 中 时 常 心 系 基 督 的 再 来 (比 较 腓 1:10)。 他 为 基 督 再 来 时 教 会 里 那 些 仍 然 生 活 在 罪 恶 或 冷 淡 退 后 光 景 中 的 人 深 感 痛 心， 主 耶 稣 对 之 也 深 切 关 注 (太 24:42~51；25:1~13)。 既 然 基 督 必 要 再 来， 信 徒 就 当 以 “ 成 为 圣 洁， 无 可 责 备 ” 为 自 己 的 生 活 标 准。 信 徒 必 须 全 心 全 意 地 效 忠 主 耶 稣， 断 然 离 弃 一 切 可 能 得 罪 他 的 事 情。 这 里 的 “ 众 圣 徒 ” 指 那 些 已 经 离 世 归 父 与 主 同 在 的 圣 徒 (参 “ 被 提 ” 一 文)。


第4章

4:1 | 弟兄们，我还有话说。我们靠着主耶稣求你们，劝你们，你们既然受了我们的教训，知道该怎样行，可以讨神的喜悦，就要照你们现在所行的，更加勉励。
4:2 | 你们原晓得我们凭主耶稣传给你们什么命令。
4:3 | 神的旨意就是要你们成为圣洁，远避淫行。
4:4 | 要你们各人晓得怎样用圣洁尊贵，守着自己的身体。
4:5 | 不放纵私欲的邪情，像那不认识神的外邦人。
4:6 | 不要一个人在这事上越分，欺负他的弟兄。因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。
4:7 | 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。
4:8 | 所以那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的神。
4:9 | 论到弟兄们相爱，不用人写信给你们，因为你们自己蒙了神的教训，叫你们彼此相爱。
4:10 | 你们向马其顿全地的众弟兄，固然是这样行，但我劝弟兄们要更加勉励。
4:11 | 又要立志作安静人，办自己的事，亲手作工，正如我们从前所吩咐你们的。
4:12 | 叫你们可以向外人行事端正，自己也就没有什么缺乏了。
4:13 | 论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。
4:14 | 我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣一同带来。
4:15 | 我们现在照主的话告诉你们一件事。我们这活着还存留到主降临的人，断不能在那已经睡了的人之先。
4:16 | 因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响。那在基督里死了的人必先复活。
4:17 | 以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。
4:18 | 所以你们当用这些话彼此劝慰。
4: 注解：
4:3
神 的 旨 意 就 是：虽 然 使 徒 们 生 活 在 一 个 对 性 败 坏 的 歪 风 邪 气 习 以 为 常、 藏 污 纳 垢 的 社 会 中， 但 是 他 们 仍 然 没 有 因 此 向 罪 恶 妥 协， 背 弃 神 的 圣 洁 和 真 理。 他 们 不 仅 从 不 为 了 迎 合 世 俗 社 会 的 潮 流 和 风 尚 而 降 低 自 己 的 生 活 标 准， 而 且 还 勇 于 向 那 些 降 低 正 统 生 活 标 准、 随 波 逐 流 的 教 会 提 出 严 厉 责 备， 极 力 使 他 们 改 邪 归 正 (比 较 启 2:14~15, 20)。 在 当 今 这 个 道 德 败 坏、 世 风 日 下 的 社 会 中， 教 会 迫 切 需 要 能 够 放 胆 敦 促 信 徒 归 向 神 公 义 标 准 的 使 徒 型 领 袖。
4:3~7 远 避 淫 行：神 迫 切 要 求 信 徒 在 性 行 为 方 面 严 以 律 己、 持 守 圣 洁。 有 关 性 行 为 方 面 的 圣 经 标 准， 可 参 “ 道 德 操 守 的 标 准 ” 一 文。

4:6
欺 负 他 的 弟 兄： 不 管 对 信 主 或 不 信 主 的 人， 奸 淫 都 是 一 种 伤 害 和 侮 辱 他 人 的 行 为。 “欺 负” (希 腊 文 pleonokteo) 的 确 切 意 思 是 “ 越 轨”、 “违 反 规 则 ” 和 “ 越 分 ”。 任 何 淫 行 或 婚 外 性 行 为 都 是 对 他 人 残 酷 而 不 公 正 的 恶 待。 奸 淫 行 为 公 然 侵 犯 了 另 一 方 的 婚 姻 权 利。 婚 前 的 任 何 性 放 荡 行 为 都 是 对 他 人 圣 洁 贞 操 的 玷 污 和 剥 夺， 神 期 望 每 个 人 都 能 持 守 自 己 的 贞 洁。 淫 行 必 然 会 败 坏 婚 姻 关 系 中 当 有 的 圣 洁 专 一 属 性。

4:8
不 是 弃 绝 人，乃 是 弃 绝……神：人 若 弃 绝 使 徒 有 关 圣 洁 生 活 的 教 导，就 是 弃 绝 神。
1. 忽 视 保 罗 教 导 的 人 就 是 在 公 然 干 犯 圣 灵 和 圣 灵 所 设 立 的 圣 洁 标 准。 神 将 严 厉 审 判 和 刑 罚 那 些 为 了 满 足 自 己 的 邪 情 私 欲 而 置 之 不 顾 圣 洁 道 德 标 准 的 人 (6 节； 比 较 来 13:4)。
2. 当 基 督 再 来 把 忠 心 信 徒 “ 提 到 云 里， 在 空 中 与 主 相 遇 ” 的 时 候 (17 节； 参 “ 被 提 ” 一 文)， 他 将 弃 绝 世 上 和 教 会 中 那 些 “ 不 信 真 理， 倒 喜 爱 不 义 的 人 ” (参 帖 后 2:12 注)。 他 们 将 遭 到 灾 难 的 攻 击 (5:3)、 神 烈 怒 的 刑 罚 (5:9)、 可 怕 的 报 应 (帖 后 1:8) 和 永 远 的 定 罪 (帖 后 1:9； 2:12)。 基 督 最 终 将 在 火 焰 中 从 天 上 显 现， “ 要 报 应……那 不 听 从 我 主 耶 稣 福 音 的 人” (帖 后 1:7~8)。

4:13
论 到 睡 了 的 人：此 语 指 那 些 已 经 离 世、 灵 魂 在 天 上 的 信 徒。 已 死 之 人 的 灵 魂 并 非 真 正 处 于 一 种 毫 无 知 觉 的 沉 睡 状 态 (比 较 腓 1:21 注)。 帖 撒 罗 尼 迦 的 信 徒 们 没 有 真 正 理 解 已 死 信 徒 的 复 活 与 基 督 再 来 之 时 仍 然 活 着 的 信 徒 被 提 之 间 的 关 系 (参 约 14:3 注)。 很 显 然，他 们 误 以 为 那 些 在 基 督 再 来 以 前 死 去 的 信 徒 (16~17 节) 将 在 更 晚 的 时 候 复 活， 但 保 罗 告 诉 他 们 说 已 死 信 徒 将 在 教 会 被 提 之 时 同 时 复 活 (参 “ 被 提 ” 一 文)。

4:14
14~18 主 降 临：保 罗 在 这 几 节 经 文 中 所 描 述 的 事 件 通 常 称 为 “ 教 会 的 被 提 ”。 有 关 这 方 面 的 详 细 讨 论， 可 参 “ 被 提 ” 一 文。

专题论文66：被提
帖 前 4:16~17 “ 因 为 主 必 亲 自 从 天 降 临， 有 呼 叫 的 声 音 和 天 使 长 的 声 音， 又 有 神 的 号 吹 响； 那 在 基 督 里 死 了 的 人 必 先 复 活。 以 后 我 们 这 活 着 还 存 留 的 人， 必 和 他 们 一 同 提 到 云 里， 在 空 中 与 主 相 遇。 这 样， 我 们 就 要 和 主 永 远 同 在。 ”
“ 被 提 ” 一 词 出 自 拉 丁 文 的 “ raptu ”， 意 为 “ 提 离 或 提 起 ”。 该 词 的 拉 丁 文 与 希 腊 文 “ harpazo ” 同 义， 在 帖 撒 罗 尼 迦 前 书 4:1 7中 译 为 “ 被 提 ”。 此 处 和 哥 林 多 前 书 15章 中 所 描 述 的 均 指 教 会 从 地 上 被 提 到 空 中 与 主 相 遇 的 事 件。 惟 有 对 主 忠 心 的 教 会 才 与 此 有 份。
1. 在 教 会 被 提 前 ， 也 就 是 基 督 从 天 而 降 之 际， “ 那 在 基 督 里 死 了 的 人 ” 必 先 复 活 (帖 前 4:16)。 这 个 “ 复 活 ” 与 启 示 录 20:4中 所 描 述 的 “ 复 活 ” 不 一 样， 后 者 必 须 等 基 督 再 来 到 地 上， 毁 灭 作 恶 的 和 捆 绑 撒 但 之 后 才 会 发 生 (启 19:11~20:3)。 启 示 录 20:4 中 所 描 述 的 是 大 灾 难 中 殉 道 者 的 复 活， 也 可 能 指 旧 约 中 圣 徒 的 复 活 (参启 20:6 注)。
2. 在 基 督 里 已 死 的 人 复 活 时， 还 活 着 的 信 徒 将 要 改 变 形 象， 他 们 的 身 体 在 “ 眨 眼 之 间 ” (林 前 15:52) 将 变 成 不 朽 坏 的 (林 前 15:51, 53)。
3. 复 活 的 和 改 变 形 象 的 信 徒 将 被 提 在 空 中 与 主 相 遇， 就 是 在 天 与 地 之 间 的 大 气 层 中 相 遇。
4. 他 们 将 与 基 督 联 合 (帖 前 4:16~17)， 被 带 回 天 家 (参 约 14:2~3 注) 与 已 死 的 亲 人 团 聚 (帖 前 4:13~18)， 这 一 切 都 将 成 为 可 见 可 触 的 事 实。
5. 他 们 将 脱 离 一 切 的 忧 伤 (林 后 5:2, 4；腓 3:21)、 逼 迫 和 压 制 (参 启 3:10 注)， 完 全 摆 脱 罪 的 辖 制 和 死 亡 (林 前 15:51~56)。 因 着 被 提， 他 们 要 免 受 那 “ 将 来 的 忿 怒” (参 帖 前 1:10 注；5:9)， 即 大 灾 难。
6. 救 主 不 久 将 再 来， 接 我 们 离 开 世 界， “ 与 主 永 远 同 在 ” (帖 前 4:17)， 这 是 所 有 蒙 救 赎 的 人 所 盼 望 的 福 (多 2:13)， 对 于 苦 难 中 的 信 徒 也 是 极 大 的 安 慰 (帖 前 4:17~18；5:10)。
7. 保 罗 在 帖 撒 罗 尼 迦 前 书 4:17中 使 用 “ 我 们 ” ， 因 为 他 知 道 在 他 有 生 之 年 主 可 能 再 来。 他 也 与 帖 撒 罗 尼 迦 信 徒 谈 及 同 样 的 盼 望。 圣 经 竭 力 劝 勉 信 徒 要 切 切 不 住 地 等 候 主 的 再 来。 今 天 的 信 徒 更 须 警 醒， 盼 望 基 督 再 来 接 他 们 ( 比 较 罗 13:11；林 前 7:29；10:11；15:51~52；腓 4:5)。
8. 那 些 自 称 属 主 却 不 脱 离 罪、 对 基 督 也 不 忠 心 的 教 会 将 被 撇 下 (参 太 25:1注；路 12:45注)， 与 背 道 的 教 会 一 同 遭 受 神 的 烈 怒 (参 启 17:1 注; 参 “ 敌 基 督 时 代 ” 一 文)。
9. 教 会 被 提 以 后， 主 的 日 子 就 要 来 临， 那 将 是 不 虔 不 义 之 人 饱 受 痛 苦 和 愤 怒 的 日 子 (帖 前 5:2~10；参 5:2 注)； 随 后 就 是 基 督 再 来 的 第 二 阶 段， 那 时 他 要 除 灭 一 切 不 虔 不 义 的 人， 并 在 全 地 作 王 掌 权 (参 太 24:42, 44 注)。

4:18
彼 此 劝 慰：保 罗 并 未 通 过 劝 勉 帖 撒 罗 尼 迦 信 徒 为 “ 主 的 日 子 ” (5:2~10) 即 “ 大 灾 难 时 期” (启 6~19 章) 积 极 预 备 殉 道 的 方 式 来 鼓 舞 他 们 的 斗 志， 相 反， 他 却 把 与 已 死 信 徒 在 末 后 一 同 被 提 的 荣 耀 盼 望 指 示 他 们， 使 他 们 对 未 来 充 满 希 望 (参 14~17 节； 约 14:3 注； 林 前 15:51~58； 参 “ 被 提 ” 一 文)。 当 信 徒 明 白 这 些 真 理 以 后， 就 能 彼 此 安 慰 鼓 励。


第5章

5:1 | 弟兄们，论到时候日期，不用写信给你们。
5:2 | 因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。
5:3 | 人正说平安稳妥的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样，他们绝不能逃脱。
5:4 | 弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。
5:5 | 你们都是光明之子，都是白昼之子，我们不是属黑夜的，也不是属幽暗的。
5:6 | 所以我们不要睡觉，像别人一样，总要儆醒谨守。
5:7 | 因为睡了的人是在夜间睡。醉了的人是在夜间醉。
5:8 | 但我们既然属乎白昼，就应当谨守，把信和爱当作护心镜遮胸。把得救的盼望当作头盔戴上。
5:9 | 因为神不是预定我们受刑，乃是预定我们借着我们主耶稣基督得救。
5:10 | 他替我们死，叫我们无论醒着睡着，都与他同活。
5:11 | 所以你们该彼此劝慰，互相建立，正如你们素常所行的。
5:12 | 弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的。
5:13 | 又因他们所作的工，用爱心格外尊重他们，你们也要彼此和睦。
5:14 | 我们又劝弟兄们，要警戒不守规矩的人。勉励灰心的人。扶助软弱的人。也要向众人忍耐。
5:15 | 你们要谨慎，无论是谁都不可以恶报恶。或是彼此相待，或是待众人，常要追求良善。
5:16 | 要常常喜乐。
5:17 | 不住地祷告。
5:18 | 凡事谢恩。因为这是神在基督耶稣里向你们所定的旨意。
5:19 | 不要销灭圣灵的感动。
5:20 | 不要藐视先知的讲论。
5:21 | 但要凡事察验。善美的要持守。
5:22 | 各样的恶事要禁戒不作。
5:23 | 愿赐平安的神，亲自使你们全然成圣。又愿你们的灵，与魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。
5:24 | 那召你们的本是信实的，他必成就这事。
5:25 | 请弟兄们为我们祷告。
5:26 | 与众弟兄亲嘴问安务要圣洁。
5:27 | 我指着主嘱咐你们，要把这信念给众弟兄听。
5:28 | 愿我主耶稣基督的恩常与你们同在。
5: 注解：
5:1
论 到 时 候 日 期：保 罗 在 阐 述 了 基 督 再 来 之 时 信 徒 被 提 的 真 理 以 后 (4:13~18)， 转 而 论 述 神 在 末 后 那 称 为 “ 主 的 日 子 ” (2 节) 到 来 之 时 对 所 有 弃 绝 基 督 救 恩 的 人 施 行 严 厉 审 判 的 问 题。 主 耶 稣 基 督 已 经 亲 口 教 导 信 徒 说 他 的 再 来 已 经 迫 在 眉 睫， 是 出 人 意 外 的 (参 太 24:42, 44 注)， 因 此 信 徒 的 被 提 (4:17) 必 然 发 生 在 “ 主 的 日 子 ” 到 来 之 时。

5:2
主 的 日 子：这 个 “ 日 子 ” 并 非 指 通 常 意 义 上 的 24 小 时 的 1 日， 而 是 指 神 毁 灭 一 切 仇 敌 的 一 段 时 期 (赛 2:12~21； 13:9~16； 34:1~4；耶 46:10；珥 1:15~2:11；2:28；3:9, 12~17；摩 5:18~20；亚 14:1~3)。 在 此 之 后， 基 督 将 在 地 上 执 掌 王 权 (番 3:14~17； 启 20:4~7)。
1. 当 神 直 接 向 末 后 的 世 界 施 行 审 判 并 降 下 灾 祸 时， 这 日 子 就 开 始 了 (3 节)。 大 灾 难 时 期 也 包 含 在 “ 主 的 日 子 ” 当 中 (启 6~19 章； 参 6:1 注)。 基 督 亲 自 降 临 毁 灭 一 切 恶 人 的 可 畏 作 为 是 神 向 世 人 倾 倒 烈 怒 的 高 潮 (参 珥 1:14 注；2:30~31 注；番 1:7 注； 启 16:16 注； 19:11~21)。
2. 这 日 子 显 然 会 在 世 人 满 心 期 盼 平 安 稳 妥 的 时 候 忽 然 临 到 (3 节)。
3. 这 日 子 不 会 像 贼 一 样 突 然 袭 击 忠 心 信 徒， 因 为 神 早 已 预 定 他 们 得 救 而 不 是 承 受 烈 怒， 并 且 他 们 也 一 直 警 醒 自 律 地 活 在 信 心、 仁 爱 和 公 义 中 (4~9 节)。
4. 当 主 耶 稣 基 督 再 来 把 教 会 的 忠 心 信 徒 接 回 天 家 时 (比 较 4:17；参 约 14:3 注；启 3:10 注； 参 “ 被 提 ” 一 文)， 信 徒 要 借 着 他 (9 节) 脱 离 将 来 的 忿 怒 (1:10 注)。
5. 千 禧 年 过 后 (启 20:4~10)、 创 造 新 天 新 地 (比 较 彼 后 3:13； 启 21:1) 之 时， “ 主 的 日 子 ” 随 即 结 束。
5:2 好 像 夜 间 的 贼 一 样：这 个 比 喻 表 明， 主 的 日 子 将 在 人 丝 毫 不 知 的 情 况 下 出 人 意 外 地 突 然 临 到。 任 何 人 都 无 法 推 知 这 个 日 子 到 来 的 确 切 时 间 (参 太 24:42~44, 有 关 主 亲 自 教 导 他 将 在 人 意 想 不 到 的 时 候 再 来 的 注 释)。

5:3
平 安 稳 妥：只 有 非 信 徒 才 会 如 此 愚 昧 无 知 地 鼓 吹 “ 平 安 稳 妥 ” 的 乐 观 论 调。 正 当 世 人 满 心 期 待 世 界 将 出 现 一 派 太 平 盛 世 的 美 景 时， 主 的 日 子 和 普 世 性 的 恐 怖 灾 难 却 突 然 临 到 他 们， 使 世 人 一 切 “ 平 安 稳 妥 ” 的 梦 想 霎 时 化 为 乌 有。

5:4
弟 兄 们， 你 们 却 不 在 黑 暗 里：信 徒 没 有 生 活 在 罪 恶 悖 逆 之 中。 他 们 本 是 属 乎 白 昼 的， 不 会 经 历 神 所 命 定 的 忿 怒 之 夜 (8~9 节； 参 “ 被 提” 一 文)。

5:6
我 们 不 要 睡 觉： “ 不 要 睡 觉 ” (希 腊 文 gregoreo， 字 面 意 思 是 “ 警 醒 ”) 的 意 思 是 “ 警 醒 观 望 ”。 上 下 文 的 语 境 (4~9 节) 表 明 保 罗 不 是 借 此 劝 勉 受 书 人 要 警 醒 “ 主 的 日 子 ” (2 节)， 而 是 劝 勉 他 们 要 为 着 逃 脱 那 日 子 的 极 大 忿 怒 而 在 灵 里 警 醒 预 备 (比 较 2:11~12； 路 21:34~36)。
1. 信 徒 如 果 希 望 逃 脱 神 的 忿 怒 (3 节)， 就 必 须 在 灵 里 和 道 德 生 活 中 谨 慎 自 守， 持 守 得 救 的 信 心、 仁 爱 和 盼 望 (8~9 节； 参 路 21:36 注； 弗 6:11 注)。
2. 神 必 将 保 守 忠 心 信 徒 脱 离 将 来 的 忿 怒 (参 2 节 注； 参 “ 被 提 ” 一 文)， 因 此 他 们 无 需 惧 怕 主 的 日 子， 却 要 专 心 “ 等 候 他 儿 子 从 天 降 临， 就 是……那 位 救 我 们 脱 离 将 来 忿 怒 的 耶 稣 ” (1:10)。
5:6 谨 守：保 罗 在 这 里 强 调 信 徒 当 谨 守。
1. 在 新 约 时 代 中， “ 谨 守 ” 一 词 (希 腊 文 nepho) 有 两 种 含 义， 诸 多 希 腊 文 词 典 都 指 出 该 词 的 字 面 含 义 是 “ 禁 戒 酒 的 状 态 ”、 “ 不 饮 酒”、 “ 禁 酒 ”、 “ 丝 毫 不 沾 染 酒 ” 或 “ 清 醒”； 另 一 方 面， 它 也 是 人 警 醒、 自 律 和 谨 守 的 一 种 形 象 化 喻 词， 即 人 像 完 全 不 沾 染 任 何 酒 精 饮 品 那 样 在 灵 里 警 醒 自 守。
2. 上 下 文 表 明 保 罗 使 用 的 是 该 词 的 字 面 含 义。 “ 总 要 警 醒 谨 守 ” 一 语 与 下 一 节 经 文 中 的 “ 醉 了 的 人 是 在 夜 间 醉 ” 的 说 法 (7 节) 形 成 鲜 明 对 比。 保 罗 这 种 以 醉 酒 反 衬 警 醒 谨 守 的 写 法 表 明 他 所 用 的 “ 谨 守 ” 一 词 含 有 “ 禁 酒 ” 的 意 思。 这 一 点 与 主 耶 稣 有 关 恶 仆 在 他 再 来 之 时 仍 和 醉 酒 的 人 一 同 吃 喝 的 讲 论 有 相 似 之 处 (太 24:48~51)。

5:9
不 是 预 定 我 们 受 刑：基 督 再 来 之 时 将 拯 救 信 徒 脱 离 神 可 怕 的 忿 怒，就 是 那 在 主 的 日 子 临 到 时 的 严 厉 审 判 (2~3 节；比 较 启 6:16~17；11:18；14:10, 19；15:1, 7；16:1, 19；19:15)， 所 以 基 督 再 来 的 盼 望 对 于 每 一 个 信 徒 而 言 都 是 一 种 莫 大 的 安 慰 (4:17~18)。

5:10
都 与 他 同 活：保 罗 认 定 信 徒 所 拥 有 的 得 救 盼 望、 脱 离 神 忿 怒 的 应 许 与 基 督 的 代 赎 之 死 以 及 他 再 来 接 他 们 永 远 与 他 同 住 的 仁 义 作 为 密 不 可 分。

5:17
不 住 地 祷 告：祷 告 使 信 徒 活 在 父 神 的 同 在 当 中， 帮 助 他 们 持 续 不 断 地 呼 求 神 的 恩 惠 和 祝 福。 “ 不 住 地 祷 告 ” 并 非 意 味 着 信 徒 必 须 整 天 不 断 做 正 式 祷 告， 而 是 说 应 当 随 时 随 地 作 各 种 形 式 的 祷 告 (路 18:1；罗 12:12；弗 6:18；西 4:2)。

5:19
19~20 不 要 消 灭 圣 灵 的 感 动：信 徒 不 要 消 灭 圣 灵 的 感 动。
1. 保 罗 把 消 灭 圣 灵 的 感 动 与 拒 绝 和 藐 视 诸 如 先 知 讲 道 那 样 的 圣 灵 能 力 的 彰 显 这 两 种 行 为 等 同 看 待。 信 徒 如 果 拒 绝 或 压 制 作 先 知 讲 道 恩 赐 或 其 它 属 灵 恩 赐 的 正 确 合 宜 运 用， 就 会 导 致 圣 灵 在 他 们 当 中 停 止 运 行 (林 前 12:7~10, 28~30)。 以 下 一 些 经 文 讲 到 圣 灵 的 工 作： 约 14:26； 15:26~27；16:13~14；徒 1:8；13:2；罗 8:4, 11, 16, 26；林 前 2:9~14；12:1~11；加 5:22~25。
2. 这 两 节 经 文 清 楚 指 出， 哥 林 多 教 会 以 外 的 众 教 会 也 在 他 们 的 公 开 敬 拜 聚 会 中 经 历 属 灵 恩 赐 的 彰 显。 信 徒 既 不 能 藐 视 作 先 知 讲 道 的 恩 赐， 也 不 能 对 之 未 经 察 验 就 全 盘 接 受 (21 节； 参 林 前 14:29 注)。

5:23
全 然 成 圣：成 圣 是 保 罗 为 帖 撒 罗 尼 迦 信 徒 最 后 所 献 祷 告 的 中 心。 有 关 圣 经 中 成 圣 含 义 的 讨 论， 可 参 “ 成 圣 ” 一 文。


贴撒罗尼迦后书


第1章

1:1 | 保罗，西拉，提摩太，写信给帖撒罗尼迦在神我们的父，与主耶稣基督里的教会。
1:2 | 愿恩惠平安，从父神和主耶稣基督，归与你们。
1:3 | 弟兄们，我们该为你们常常感谢神，这本是合宜的。因你们的信心格外增长，并且你们众人彼此相爱的心也都充足。
1:4 | 甚至我们在神的各教会里为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心。
1:5 | 这正是神公义判断的明证。叫你们可算配得神的国，你们就是为这国受苦。
1:6 | 神既是公义的，就必将患难报应那加患难给你们的人。
1:7 | 也必使你们这受患难的人，与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，
1:8 | 要报应那不认识神，和那不听从我主耶稣福音的人。
1:9 | 他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。
1:10 | 这正是主降临要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。（我们对你们作的见证，你们也信了。）
1:11 | 因此，我们常为你们祷告，愿我们的神看你们配得过所蒙的召。又用大能成就你们一切所羡慕的良善，和一切因信心所作的工夫。
1:12 | 叫我们主耶稣的名在你们身上得荣耀，你们也在他身上得荣耀，都照着我们的神并主耶稣基督的恩。
1: 注解：
1:1
帖 撒 罗 尼 迦 后 书 简 介

大 纲
问 安 (1:1~2)
壹 保 罗 勉 励 遭 受 逼 迫 的 帖 撒 罗 尼 迦 信 徒 (1:3~12)
一 为 他 们 灵 命 的 长 进 感 恩 (1:3)
二 在 其 它 教 会 称 赞 他 们 的 忍 耐 (1:4)
三 对 最 终 的 结 局 确 信 无 疑 (1:5~10)
四 为 他 们 呈 献 的 祷 告 (1:11~12)
贰 保 罗 纠 正 帖 撒 罗 尼 迦 信 徒 信 仰 方 面 的 错 误 (2:1~17)
一 主 的 日 子 尚 未 来 到 (2:1~2)
二 大 罪 人 要 首 先 显 露 出 来 (2:3~12)
三 因 信 服 真 道 和 确 知 神 恩 而 站 立 得 稳 (2:13~17)
叁 保 罗 责 备 帖 撒 罗 尼 迦 信 徒 行 为 方 面 的 过 失 (3:1~15)
一 请 求 他 们 为 自 己 代 祷 (3:1~2)
二 在 主 里 坚 固 (3:3~5)
三 远 离 不 按 规 矩 行 事 和 生 活 闲 散 的 人 (3:6~15)
最 后 的 问 安 和 祝 福 (3:16~18)
作 者：保 罗
主 题：基 督 的 再 来
写 作 日 期：大 约 主 后 51 年 或 52 年
背 景
保 罗 写 作 第 2 封 书 信 时， 帖 撒 罗 尼 迦 教 会 的 情 形 与 写 作 第 1 封 书 信 时 大 致 相 同 (参 帖 撒 罗 尼 迦 前 书 简 介)。 这 样， 前 后 两 封 书 信 的 写 作 时 间 可 能 仅 仅 相 隔 几 个 月 而 已， 此 时 保 罗 仍 与 西 拉 和 提 摩 太 在 哥 林 多 事 奉 (1:1； 比 较 徒 18:5)。 保 罗 得 知 他 们 收 到 了 第 1 封 书 信 并 且 教 会 中 又 出 现 一 些 新 情 况 时， 就 毅 然 提 笔 写 下 第 2 封 书 信。
目 的
保 罗 写 作 本 书 的 目 的 与 前 书 相 近： 1. 劝 勉 受 逼 迫 的 初 信 者； 2. 告 诫 他 们 应 当 生 活 严 谨， 殷 勤 作 工； 3. 纠 正 他 们 对 “ 主 的 日 子 ” 的 错 误 认 识 (2:2)。
综 览
如 果 说 保 罗 写 给 帖 撒 罗 尼 迦 教 会 的 第 1 封 书 信 散 发 着 慈 母 深 切 关 爱 儿 女 的 温 柔 气 息 ( 帖 前 2:7 )， 那 么 第 2 封 信 则 尽 显 严 父 管 教 逆 子， 拨 正 其 人 生 航 向 的 刚 正 情 怀 (3:7~12； 比 较 帖 前 2:11)。 当 然，后 书 也 不 乏 保 罗 褒 奖 他 们 信 心 坚 固 和 勉 励 他 们 在 一 切 逼 迫 和 患 难 中 持 定 信 仰 的 激 昂 言 辞 (1:3~7)。
有 关 主 的 日 子 的 教 训 在 本 书 中 占 据 主 要 篇 幅 (2:1~12； 比 较 1:6~10)。 从 2:2 我 们 可 以 推 知， 帖 撒 罗 尼 迦 教 会 中 有 些 人 借 着 “ 灵 ” (预 言)、 “ 言 语 ” (口 头 传 言) 或 “ 书 信 ” (假 冒 保 罗 之 名 的 书 信) 宣 称 大 灾 难 和 主 的 日 子 已 经 来 临。 保 罗 说 明 主 再 来 以 前 将 有 的 三 大 重 要 表 记， 借 此 纠 正 这 些 错 误 认 识 (2:2)： 1. 重 大 的 离 道 反 教 之 事 将 会 发 生 (2:3)； 2. 神 所 命 定 拦 阻 邪 恶 的 将 被 除 去 (2:6~7)； 3. 大 罪 人 显 露 出 来 (2:3~4, 8~12)。 保 罗 严 厉 责 备 教 会 中 那 些 以 切 望 基 督 再 来 为 借 口 而 闲 散 不 作 工 的 信 徒， 告 诫 所 有 信 徒 都 应 当 殷 勤 谨 守 地 生 活 (3:6~12)。
特 色
帖 撒 罗 尼 迦 后 书 有 以 下 3 个 主 要 特 点： 1. 本 书 包 含 一 段 新 约 中 有 关 大 罪 人 和 末 世 虚 假 奇 事 的 最 透 彻 最 全 面 的 论 述 (2:3~12)； 2. 书 中 预 告 基 督 再 来 时 神 的 公 义 审 判， 其 用 语 类 似 启 示 录 (1:6~10； 2:8)； 3. 本 书 描 述 敌 基 督 的 用 语 未 见 于 圣 经 其 它 地 方 (2:3, 8)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 3 天 内 读 完 帖 撒 罗 尼 迦 后 书：
□ 1 章 □ 2 章 □ 3 章
经文注释

1:5
神 公 义 判 断： 即 使 在 各 样 逼 迫 和 试 炼 中， 帖 撒 罗 尼 迦 的 信 徒 仍 然 恒 切 持 守 宝 贵 的 信 心 (4 节)。 他 们 对 逼 迫 患 难 所 持 的 这 种 可 贵 态 度 是 神 公 义 判 断 的 “ 明 证 ”， 因 为 神 已 经 判 定 他 们 配 得 神 的 恩 典 以 及 他 们 曾 为 之 受 苦 的 神 国。 他 们 遭 受 的 不 公 正 苦 害 和 患 难 同 时 也 证 实， 神 要 向 那 些 攻 击 神 子 民 的 恶 人 施 行 公 义 的 惩 治 和 报 应 (5~9 节)。

1:7
你 们……与 我 们 同 得 平 安：虽 然 神 在 大 灾 难 开 始 就 刑 罚 报 应 恶 人 (6 节； 参 启 6 章； 参 “ 大 灾 难” 一 文)， 但 要 等 到 基 督 再 来 施 行 最 终 审 判 的 末 了 (7~10 节； 启 19:11~21)， 神 才 会 彻 底 报 应 他 们 (6~9 节)。 基 督 再 来 把 他 的 子 民 提 到 天 上 永 远 与 他 同 在 时 (参 “ 被 提 ” 一 文)， 信 徒 的 苦 情 将 有 所 缓 解； 但 是 也 只 有 当 基 督 和 他 的 众 圣 徒 再 来 审 判 恶 人 并 掌 管 全 地 时， 他 们 才 能 完 全 得 赎。 神 子 民 在 末 日 亲 眼 目 睹 基 督 耶 稣 “ 在 你 们 (他 们) 身 上 得 荣 耀， 你 们 (他 们) 也 在 他 身 上 得 荣 耀 ” 时， 才 能 完 全 得 到 平 安 (12 节)。 神 将 最 终 在 荣 耀 中 彻 底 得 胜， 除 灭 一 切 罪 恶， 以 公 义 执 掌 全 地， 全 能 者 也 要 为 基 督 的 所 有 忠 心 门 徒 伸 冤 雪 恨 (启 6:9~11； 19:14~15)。

1:9
永 远 沉 沦：此 处 是 保 罗 书 信 中 有 关 恶 人 将 要 遭 受 永 远 刑 罚 的 最 明 确 的 论 述 (参 太 10:28， 有 关 地 狱 的 注 释)。

1:10
主 降 临，要……得 荣 耀：这 节 经 文 并 非 针 对 信 徒 从 地 上 被 提 到 空 中 与 主 相 遇 的 荣 耀 时 刻 (约 14:2~3；帖 前 4:17)， 而 是 在 启 示 我 们 基 督 将 在 极 大 的 荣 耀 和 权 能 中 毁 灭 现 有 世 界 体 系， 开 始 在 地 上 执 掌 王 权 一 千 年 (启 19:11~20:4)。


第2章

2:1 | 弟兄们，论到我们主耶稣基督降临，和我们到他那里聚集，
2:2 | 我劝你们，无论有灵有言语，有冒我名的书信，说主的日子现在到了，（现在或作就）不要轻易动心，也不要惊慌。
2:3 | 人不拘用什么法子，你们总不要被他诱惑，因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。
2:4 | 他是抵挡主，高抬自己，超过一切称为神的，和一切受人敬拜的。甚至坐在神的殿里，自称是神。
2:5 | 我还在你们那里的时候，曾把这些事告诉你们，你们不记得吗？
2:6 | 现在你们也知道那拦阻他的是什么，是叫他到了的时候，才可以显露。
2:7 | 因为那不法的隐意已经发动。只是现在有一个拦阻的，等到那拦阻的被除去。
2:8 | 那时这不法的人，必显露出来。主耶稣要用口中的气灭绝他，用降临的荣光废掉他。
2:9 | 这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事，
2:10 | 并且在那沉沦的人身上，行各样出于不义的诡诈。因他们不领受爱真理的心，使他们得救。
2:11 | 故此，神就给他们一个生发错误的心，叫他们信从虚谎。
2:12 | 使一切不信真理，倒喜爱不义的人，都被定罪。
2:13 | 主所爱的弟兄们哪，我们本该常为你们感谢神。因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。
2:14 | 神借我们所传的福音，召你们到这地步，好得着我们主耶稣基督的荣光。
2:15 | 所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守。
2:16 | 但愿我们主耶稣基督，和那爱我们，开恩将永远的安慰，并美好的盼望，赐给我们的父神，
2:17 | 安慰你们的心，并且在一切善行善言上，坚固你们。
2: 注解：
2:1
我 们 主 耶 稣 基 督 降 临：在 第 1封 写 给 帖 撒 罗 尼 迦 信 徒 的 书 信 中， 保 罗 曾 经 向 所 有 真 实 信 徒 明 确 指 出， 他 们 将 被 提 到 空 中 与 主 相 遇 并 且 永 远 与 主 同 在 (帖 前 4:13~18)， 从 而 脱 离 那 将 来 的 忿 怒 (帖 前 1:10；5:9~10)。 但 如 今 他 们 当 中 竟 然 有 假 教 师 出 来 谎 称 主 的 日 子 已 经 到 来，并 且 神 正 在 向 全 地 倾 倒 他 最 后 的 忿 怒 (参 下 一 条 注 释)。

2:2
轻 易 动 心……惊 慌： 帖 撒 罗 尼 迦 信 徒 因 为 听 到 假 教 师 有 关 主 的 日 子 的 虚 谎 教 导 而 惶 恐 不 安 (参 上 一 条 注 释)。 保 罗 劝 慰 他 们 不 要 惊 慌， 因 为 神 的 忿 怒 尚 未 临 到， 果 真 临 到 时 也 会 有 以 下 两 个 表 记：
1. 教 会 中 出 现 特 别 的 离 道 反 教 事 件。
2. “ 那 大 罪 人 ” 要 显 露 出 来 (3 节)。 保 罗 继 而 指 出 “ 等 到 那 拦 阻 的 被 除 去 ” 以 后 (7 节)， 这 两 个 事 件 才 会 成 就。
“ 有 灵、 有 言 语、 有 冒 我 名 的 书 信 ” 一 语 暗 示 可 能 有 人 在 借 说 方 言 和 翻 方 言 或 作 先 知 讲 道 之 机 传 播 这 些 虚 谎 错 谬 的 教 导 (参 林 前 14:29，有 关 正 确 分 辨 方 言 和 先 知 讲 道 信 息 的 注 释)。

2:3
因 为 那 日 子 以 前，必 有：在 这 段 经 文 中 保 罗 清 楚 阐 明 了 主 的 日 子 降 临 以 前 的 一 些 预 兆 和 那 大 罪 人 与 不 义 之 人 在 末 后 将 遭 遇 的 毁 灭 性 刑 罚。 在 那 日 子 以 前 依 次 发 生 的 事 件 如 下：
1. 整 个 教 会 时 期 中， “ 不 法 的 隐 意 ” 都 在 运 行 发 动 (7 节)， 这 一 点 不 断 提 醒 我 们 末 期 即 将 来 临， 人 类 历 史 日 渐 临 近 尾 声， 人 类 的 罪 恶 也 愈 加 深 重，泛 滥 无 度。
2. 当 这 种 不 法 的 势 力 日 渐 增 强 时， 教 会 中 将 充 满 离 道 反 教 的 事 情 (3 节；比 较 太 24:12；提 后 4:3~4)。
3. 然 后， “ 那 拦 阻 (不 法 隐 意) 的 ” 就 要 被 除 去 (6~7 节)。
4. 之 后， “ 那 大 罪 人 ” 要 显 露 出 来 (3~4, 7, 9~10 节)。
5. 此 时 的 离 道 反 教 事 件 将 把 人 类 悖 逆 神 和 他 话 语 的 历 史 推 向 顶 峰； 神 就 给 那 些 不 喜 爱 真 理 的 人 “ 一 个 生 发 错 误 的 心 ” (9~11 节)。
6. 一 段 时 间 以 后， 主 耶 稣 将 把 “ 那 大 罪 人 ” 和 那 些 “ 喜 爱 不 义 的 人 ” 一 同 灭 绝 (12 节)； 这 事 发 生 在 末 期， 即 大 灾 难 以 后、 基 督 再 来 之 时 (8 节；启 19:20~21)。
2:3 必 有 离 道 反 教 的 事，并 有 那 大 罪 人……显 露 出 来：有 关 “离 道 反 教” 和 “那 大 罪 人” 的 详 细 讨 论， 可 参 “ 敌 基 督 时 代 ” 一 文。

专题论文67：敌基督时代
帖 后 2:3~4 “ 人 不 拘 用 什 么 法 子， 你 们 总 不 要 被 他 诱 惑； 因 为 那 日 子 以 前， 必 有 离 道 反 教 的 事， 并 有 那 大 罪 人， 就 是 沉 沦 之 子， 显 露 出 来。 他 是 抵 挡 主， 高 抬 自 己， 超 过 一 切 称 为 神 的， 和 一 切 受 人 敬 拜 的， 甚 至 坐 在 神 的 殿 里， 自 称 是 神。 ”
根 据 圣 经 的 启 示， 敌 基 督 者 必 要 出 现 (比 较 约 一 2:18)， 并 要 在 基 督 到 世 上 建 立 他 永 世 国 度 的 前 夕， 协 同 撒 但 向 基 督 和 众 圣 徒 发 起 最 后 的 猛 烈 攻 击。 保 罗 把 敌 基 督 者 描 述 为 “ 那 大 罪 人” 和 “ 沉 沦 之 子 ” (帖 后 2:3)。 除 此 之 外， 圣 经 还 把 他 比 作 一 个 从 海 里 上 来 的 “ 兽 ” (启 13:1~10)、 “ 朱 红 色 的 兽 ” (启 17:3) 和 那 “ 兽 ” (启 17:8,16；19:19~20；20:10)。
敌 基 督 来 时 的 迹 象
与 被 提 不 同 (参 “ 被 提 ” 一 文)， 敌 基 督 者 来 临 之 先 必 有 警 告 和 一 些 征 兆。 他 在 地 上 显 露 之 前 至 少 有 三 件 事 会 发 生： 1. 已 经 在 世 上 运 行 的 “ 不 法 的 隐 意 ” 会 更 加 强 烈 (帖 后 2:7)； 2. 必 有 “ 离 道 反 教 的 事 ” 发 生 (帖 后 2:3)； 3. 那 个 “拦 阻 的 ” 必 被 除 去 (帖 后 2:7)。
1. “ 那 不 法 的 隐 意 ” 就 是 一 切 在 世 上 肆 虐 横 行 的 邪 恶 势 力 背 后 的 隐 秘 力 量， 它 必 聚 集 增 添， 直 至 满 盈， 那 时 它 要 全 然 嘲 笑 并 藐 视 圣 经 中 一 切 神 圣 的 诫 命 和 典 章。 因 为 不 法 之 灵 盛 行， 许 多 人 的 爱 心 会 渐 渐 冷 淡 (太 24:10~12；路 18:8)。 然 而， 总 有 一 部 分 忠 信 的 余 民 会 坚 守 圣 经 中 所 启 示 的 使 徒 的 真 道 (太 24:13；25:10；路 18:7；参 启 2:7 注)。 因 着 这 些 忠 信 之 民， 教 会 将 成 为 一 个 紧 握 圣 灵 宝 剑 (参 弗 6:11 注) 的 大 能 勇 士。
2. “ 离 道 反 教 ” (希 腊 文 apostasia) 的 字 面 意 义 是 “ 离 开 ”、 “ 背 离 ” 或 “ 离 弃”， 这 样 的 事 必 要 发 生。 在 末 后 的 日 子， 许 多 挂 名 的 教 会 都 会 离 弃 圣 经 真 理。
(1) 耶 稣 和 保 罗 都 描 绘 了 现 今 世 代 末 期 教 会 道 德、 灵 性 和 教 义 方 面 的 灰 暗 光 景 (比 较 太 24:5；10~13,24; 提 前 4:1; 提 后 4:3~4)。 保 罗 还 指 出， 末 世 教 会 将 经 受 许 多 不 敬 虔 因 素 的 侵 蚀。
(2) 教 会 中 “ 离 道 反 教” 表 现 在 两 个 方 面： ① 神 学 教 义 方 面 的 背 道， 离 弃 部 分 或 全 部 基 督 及 使 徒 起 初 的 教 训 (提 前 4:1；提 后 4:3)。 假 教 师 也 会 宣 讲 “ 拯 救”， 提 供 廉 价 恩 典， 全 然 不 顾 基 督 所 设 立 的 悔 改、 脱 离 败 坏 并 忠 于 神 和 神 典 章 的 要 求 (彼 后 2:1~3,12~19)。 以 人 的 私 欲 和 自 我 目 标 为 中 心 的 假 福 音 将 盛 行 广 传 (参 提 后 4:3~4 注)； ② 道 德 方 面 的 背 道， 人 切 断 自 己 和 救 主 基 督 的 关 系， 再 度 落 入 罪 恶 和 败 坏 中。 背 道 的 人 口 口 声 声 讲 说 正 确 的 教 义 和 新 约 圣 经 的 教 训， 实 际 上 却 弃 绝 神 的 道 德 标 准 (赛 29:13；太 23:25~28；参 “ 个 人 背 道 ” 一 文)。 许 多 教 会 为 了 追 逐 人 数、 金 钱、 成 就 和 荣 誉 而 不 惜 一 切 代 价 (参 提 前 4:1 注)； 基 督 所 传 的 受 苦 (腓 1:29)、 彻 底 离 弃 罪 (罗 8:13)、 为 神 的 国 牺 牲 并 且 舍 己 的 十 架 福 音 将 越 来 越 鲜 为 人 知 (太 24:12；提 后 3:1~5；4:3)。
(3) 无 论 是 教 会 历 史 的 事 实， 还 是 对 末 后 背 道 之 风 的 预 言 都 警 告 信 徒， 不 要 以 为 神 的 国 会 一 帆 风 顺 地 向 前 推 进， 直 到 末 了。 在 整 个 教 会 历 史 中， 悖 逆 抵 挡 神 和 神 话 语 的 邪 风 必 在 某 个 时 候 高 涨 到 令 人 惊 骇 的 程 度。 到 了 主 的 日 子， 神 必 要 向 一 切 弃 绝 真 道 的 人 倾 倒 他 的 忿 怒 (帖 前 5:2~9)。
(4) 神 的 国 和 神 的 义 最 终 在 世 上 得 胜 并 不 是 依 靠 教 会 在 世 上 日 益 增 长 的 成 就， 而 完 全 在 于 神 最 后 的 干 预， 也 就 是 他 对 这 世 界 所 施 行 的 公 义 审 判 (启 19~22 章; 参 帖 后 2:7~8; 提 前 4:1 注; 彼 后 3:10~13；犹 大 书)。
3. 那 “ 大 罪 人 ” 显 露 出 来 以 及 主 的 日 子 来 临 之 先， 必 有 一 个 决 定 性 的 事 件 发 生 (帖 后 2:2~3)， 也 就 是 说， “ 拦 阻 ” 那 不 法 的 隐 意 和 不 法 之 人 的 那 一 位 (帖 后 2:7) 要 先 “ 被 除 去 ” (帖 后 2:3~6)。 这 事 以 后， 主 的 日 子 就 要 来 临 (帖 后 2:6~7)。
(1) “ 那 拦 阻 的 ” 最 有 可 能 指 圣 灵， 惟 他 有 能 力 拦 阻 邪 恶、 不 法 之 人 和 撒 但 (帖 后 2:9)。 拦 阻 者 一 语 的 前 面 既 被 冠 以 阳 性 冠 词 (“ 现 在 有 一 个 拦 阻 的 ”， 帖 后 2:7)， 也 被 冠 以 中 性 冠 词 (“ 那 拦 阻 他 的 是 什 么 ”， 帖 后 2:6)。 同 样， 希 腊 文 中 的 “ 圣 灵 ” 一 词 既 可 用 阳 性， 也 可 用 中 性 代 词 指 代 (参 创 6:3；约 16:18 注；罗 8:13；参 加 5:17 关 于 圣 灵 抵 挡 罪 的 注 释)。
(2) 7 年 大 灾 难 来 临 之 初， 圣 灵 将 “ 被 除 去 ”。 然 而 这 并 不 意 味 着 他 将 完 全 从 世 上 消 失， 只 是 他 拦 阻 不 法 之 事 及 敌 基 督 者 来 到 世 上 的 事 工 将 告 终。 那 时， 一 切 对 罪 的 拦 阻 都 将 被 挪 开， 而 撒 但 所 蛊 惑 煽 动 的 离 道 反 教 之 风 将 要 吹 起。 尽 管 如 此， 大 灾 难 期 间 圣 灵 仍 要 在 地 上 运 行， 使 人 知 罪 认 罪， 归 向 基 督， 并 赐 给 他 们 能 力 (启 7:9,14；11:1~11；14:6~7)。
(3) 圣 灵 “ 被 除 去 ” ， 使 那 大 罪 人 显 露 出 来 (帖 后 2:3~4)。 那 时， 凡 不 喜 爱 真 理 的 人， 神 会 给 他 们 生 发 错 误 的 心 (参 帖 后 2:11 注)； 他 们 必 随 从 那 大 罪 人 的 恶 言， 人 类 社 会 将 堕 落 到 前 所 未 有 的 地 步。
(4) 圣 灵 拦 阻 罪 的 事 工 很 大 程 度 上 是 借 着 教 会 实 现 的， 因 为 教 会 是 圣 灵 的 殿 (林 前 3:16；6:19)。 所 以， 许 多 解 经 家 都 认 为， 圣 灵 “ 被 除 去 ” 一 事 强 烈 地 暗 示 着 忠 心 信 徒 将 在 同 一 时 刻 被 提 (帖 前 4:17)； 也 就 是 说， 基 督 来 招 聚 他 的 众 教 会， 救 他 们 脱 离 那 将 来 的 忿 怒 (帖 前 1:10) 的 事 件 会 发 生 在 主 的 日 子 来 到 及 大 罪 人 显 露 出 来 之 前 (参 “ 被 提 ” 一 文)。
(5) 一 些 学 者 认 为 帖 撒 罗 尼 迦 后 书 2:6 中 的 拦 阻 者 (中 性) 指 的 是 圣 灵 和 他 拦 阻 的 事 工， 而 2:7 中 “ 那 拦 阻 的 ”(阳 性) 指 的 是 基 督 招 聚 并 取 走 的， 也 就 是 被 提 到 空 中 与 主 相 遇， 与 他 同 在 的 众 信 徒 (帖 前 4:17)。
敌 基 督 的 活 动
当 主 的 日 子 来 临 时， 那 “ 大 罪 人 ” 就 要 显 露 出 来。 他 将 作 世 界 的 王， 并 要 在 末 后 的 7 年 之 初 与 以 色 列 立 约 (参 但 9:27)。
1. 3 年 半 之 后， 这 世 界 的 王 要 撕 毁 与 以 色 列 所 立 的 约， 那 时 他 的 真 面 目 就 要 显 露 出 来， 因 为 他 将 自 称 为 神， 亵 渎 耶 路 撒 冷 的 圣 殿 (参 “ 大 灾 难 ” 一 文)， 禁 止 人 敬 拜 神 (参 帖 后 2:4,8~9)， 并 要 践 踏 蹂 躏 巴 勒 斯 坦 全 地 (参 但 9:27 注；11:36~45 注)。
2. 敌 基 督 者 将 自 称 为 神， 并 要 残 酷 迫 害 那 些 仍 然 忠 于 基 督 的 人 (启 11:6~7；13:7, 15~18；参 但 7:8,24~25 注)。 他 会 在 发 号 施 令 的 中 心 大 殿 吩 咐 人 敬 拜 他 (比 较 但 7:8, 25；8:4；11:31,36)。 自 创 世 以 来， 人 类 就 在 寻 求 得 到 这 样 一 种 与 神 同 等 的 地 位 (参 帖 后 2:8 注; 启 13:8,12 注; 参 “ 大 灾 难 ” 一 文)。
3. 那 “ 大 罪 人 ” 会 靠 着 撒 但 的 能 力 大 显 神 迹、 奇 事 和 异 能， 渲 染 他 的 妄 行， 蒙 蔽 人 心 (帖 后 2:9)。 “ 假 冒 的 神 迹 ” 确 实 是 超 自 然 的， 但 它 旨 在 引 诱 人 信 从 谎 言。
(1) 这 种 超 然 的 神 迹 很 可 能 在 全 球 范 围 内 通 过 电 视 播 放 出 来。 成 千 上 万 的 人 都 会 因 为 对 神 的 真 道 没 有 完 全 的 委 身 和 热 爱， 而 被 这 位 显 然 大 有 异 能 的 领 袖 所 吸 引、 蒙 骗， 并 乐 意 信 从 他 (帖 后 2:9~12)。
(2) 信 徒 当 从 主 耶 稣 (太 24:24) 和 保 罗 (帖 后 2:9) 的 话 语 中 受 警 戒， 切 不 可 以 为 凡 异 能 奇 事 都 出 于 神。 不 管 所 行 的 是 圣 灵 的 明 确 彰 显 (林 前 12:7~10)， 还 是 自 称 是 来 自 神 或 圣 灵 的 经 历， 我 们 都 必 须 根 据 一 个 人 对 基 督 和 圣 经 的 忠 心 程 度 来 察 验 他 的 一 切 作 为。
敌 基 督 的 败 亡
在 大 灾 难 的 末 期， 撒 但 将 利 用 敌 基 督 者 招 聚 多 国 的 人， 在 哈 米 吉 多 顿 发 动 一 场 抵 挡 神 和 神 子 民 的 全 球 性 战 争 (参 但 11:45 注；启 16:16 注)。 到 那 时， 基 督 就 要 再 来， 他 必 亲 自 干 预， 超 然 地 除 灭 敌 基 督 者 和 他 的 大 军 以 及 一 切 不 顺 从 福 音 的 人 (参 启 19:15~21 注)。 随 后 基 督 将 捆 绑 撒 但， 并 要 在 地 上 建 立 他 的 国 度 (启 20:1~6)。

2:6
那 拦 阻 他 的 是 什 么： 那 大 罪 人 现 在 正 受 到 某 种 东 西 或 某 人 的 拦 阻。 当 那 拦 阻 他 的 被 除 去 以 后， 主 的 日 子 就 临 到 了 (7 节； 参 “ 敌 基 督 时 代 ” 一 文)。

2:7
那 不 法 的 隐 意 已 经 发 动： “ 不 法 的 隐 意 ” 指 邪 恶 势 力 在 人 类 历 史 中 的 隐 藏 作 为， 这 些 幕 后 恶 行 能 够 为 教 会 的 离 经 叛 道 和 那 大 罪 人 的 出 现 预 备 道 路。
1. 这 种 不 法 的 隐 意 一 直 不 动 声 色 地 在 地 上 展 开 攻 势， 层 层 加 码， 旨 在 牢 笼 陷 害 不 信 的 人 并 劝 诱 蒙 蔽 信 徒， 最 终 使 许 多 信 徒 偏 离 纯 正 信 仰， 接 纳 离 经 叛 道 教 会 的 虚 谎 教 训。 这 种 抵 挡 圣 经 纯 正 信 仰 和 神 圣 律 法 的 险 恶 势 头 将 演 变 成 一 股 风 行 各 地 的 时 尚 潮 流 或 一 场 声 势 浩 大 的 普 世 运 动，世 人 都 将 竭 力 挣 脱 一 切 正 统 道 德 的 束 缚，热 衷 于 寻 求 罪 中 之 乐 (10~12 节； 参 12 节 注)。
2. 尽 管 这 种 邪 恶 倾 向 在 保 罗 时 代 已 经 滋 生， 但 却 要 在 末 世 特 别 风 行 并 蔓 延 到 整 个 世 界 和 基 督 教 领 域 (参 太 24:11 注； 提 后 4:3~4 注；参 “ 敌 基 督 时 代 ” 一 文)。

2:8
主 耶 稣 要 用 口 中 的 气 灭 绝 他：当 撒 但 和 那 大 罪 人 行 完 一 切 虚 假 的 奇 事 和 各 种 不 义 的 恶 行 之 后 (9~10 节)， 基 督 将 在 大 灾 难 的 末 了 降 临，用 口 中 的 气 灭 绝 他 们 (参 启 19:20 注)。

2:9
行 各 样 的 异 能、神 迹， 和 一 切 虚 假 的 奇 事：有 关 那 大 罪 人 的 不 法 行 为 的 讨 论， 可 参 “ 敌 基 督 时 代 ” 一 文。

2:10
爱 真 理：从 创 世 以 来， 神 人 相 交 的 关 键 就 在 于 人 到 底 是 愿 意 热 爱 神 的 话 语 和 真 理， 还 是 一 概 藐 视 它。 在 末 后 的 日 子 里， 这 更 是 一 个 生 死 攸 关 的 核 心 问 题。 只 有 那 些 热 切 信 靠 基 督， 诚 心 热 爱 真 理，坚 信 神 口 中 所 出 的 一 切 话 语 并 且 断 然 弃 绝 任 何 违 背 神 真 理 的 新 启 示 或 新 教 训 的 人 才 能 真 正 经 历 神 丰 富 的 救 恩 (参 太 24:5, 11 注； 参 “ 大 灾 难 ” 一 文)。

2:11
神 就 给 他 们 一 个 生 发 错 误 的 心：当 那 拦 阻 的 被 除 去 (参 “敌 基 督 时 代” 一 文) 而 不 法 之 人 显 露 出 来 以 后， 有 一 种 人 会 完 全 丧 失 得 救 的 机 会：
1. 他 们 就 是 那 些 反 复 听 到 神 的 真 理 却 故 意 或 选 择 不 爱 真 理、 反 倒 喜 爱 世 上 一 切 邪 恶 的 人， 教 内 教 外 都 不 乏 此 等 不 信 真 理 而 最 终 被 定 罪 的 人 (参 10, 12 节 注)。
2. 神 将 给 他 们 一 个 生 发 错 误 的 心， 使 他 们 永 远 不 再 有 机 会 相 信 他 们 曾 经 一 度 顽 固 弃 绝 的 真 理 (12 节)， 而 永 远 信 从 “ 虚 谎 ” (即 不 法 之 人 的 欺 骗 蛊 惑 之 言)。
3. 神 给 他 们 一 个 生 发 错 误 之 心 的 目 的 是 要 使 他 们 “ 被 定 罪 ” (12 节)。 所 以， 对 于 那 些 听 见 并 明 白 真 道 却 不 喜 爱 真 理、 反 倒 喜 爱 罪 中 之 乐 的 人， “ 赎 罪 的 祭 就 再 没 有 了， 惟 有 战 惧 等 候 审 判 ” (来 10:26~17； 参 “个 人 背 道” 一 文)。
4. 在 大 灾 难 时 期 中， 救 恩 只 是 为 那 些 没 有 足 够 机 会 认 识 真 理 或 听 到 福 音 的 人 预 备 的 (比 较 启 7:14； 11:3； 14:6~7)。 那 些 日 子 中 的 福 音 宣 教 队 伍 中 可 能 有 以 色 列 各 支 派 中 的 十 四 万 四 千 人 (参 启 7:4 注)、 那 两 个 见 证 人 (参 启 11:3 注) 以 及 众 天 使 (参 启 14:6 注)。

2:12
喜 爱 不 义：喜 爱 不 义、 拒 绝 真 理 (10 节) 是 神 在 末 后 施 行 审 判 的 重 要 凭 据。
1. 那 些 不 爱 真 理 而 亲 身 涉 足 邪 恶 败 坏 并 以 此 为 乐 的 人 必 要 遭 到 神 忿 怒 的 刑 罚 (参 提 后 3:1 注)。 神 将 把 他 们 弃 绝 在 他 公 义 的 审 判、 撒 但 的 欺 骗 和 黑 暗 的 权 势 当 中 (参 路 23:35 注； 罗 1:32 注； 提 前 4:1 注)。
2. 不 但 非 信 徒 要 在 “ 主 的 日 子 ” (参 2 节 注) 被 永 远 定 罪，同 时 还 有 那 些 背 离 纯 正 信 仰 的 信 徒；因 为 他 们 在 末 后 的 日 子 不 愿 以 神 为 乐 反 倒 选 择 罪 中 之 乐，拒 绝 站 稳 立 场 来 抵 挡 任 何 邪 恶 败 坏 的 势 力 (参 3, 7 节 注；提 后 4:3~4 注)。


第3章

3:1 | 弟兄们，我还有话说，请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样。
3:2 | 也叫我们脱离无理之恶人的手。因为人不都是有信心。
3:3 | 但主是信实的，要坚固你们，保护你们脱离那恶者。（或作脱离凶恶）
3:4 | 我们靠主深信你们现在是遵行我们所吩咐的，后来也必要遵行。
3:5 | 愿主引导你们的心，叫你们爱神并学基督的忍耐。
3:6 | 弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。
3:7 | 你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行。
3:8 | 也未尝白吃人的饭。倒是辛苦劳碌，昼夜作工，免得叫你们一人受累。
3:9 | 这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。
3:10 | 我们在你们那里的时候，曾吩咐你们说，若有人不肯作工，就不可吃饭。
3:11 | 因我们听说，在你们中间有人不按规矩而行，什么工都不作，反倒专管闲事。
3:12 | 我们靠主耶稣基督，吩咐劝戒这样的人，要安静作工，吃自己的饭。
3:13 | 弟兄们，你们行善不可丧志。
3:14 | 若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧。
3:15 | 但不要以他为仇人，要劝他如弟兄。
3:16 | 愿赐平安的主，随时随事亲自给你们平安。愿主常与你们众人同在。
3:17 | 我保罗亲笔问你们安。凡我的信都以此为记。我的笔迹就是这样。
3:18 | 愿我们主耶稣基督的恩，常与你们众人同在。
3: 注解：
3:1
为 我 们 祷 告：保 罗 事 工 的 成 就 在 某 种 程 度 上 得 力 于 神 子 民 的 代 祷。 他 清 楚 知 道 如 果 没 有 教 会 信 徒 的 代 祷， 神 在 他 生 命 当 中 的 计 划 和 他 蒙 召 所 要 做 的 事 工 就 不 能 完 全 成 就， 因 此 他 时 常 敦 促 听 道 的 人 为 他 代 祷 (比 较 罗 15:30~32；林 后 1:11；腓 1:19； 西 4:2；帖 前 5:25)。 这 条 神 国 的 属 灵 原 则 直 到 如 今 仍 然 适 用， 信 徒 需 要 彼 此 代 祷。 当 教 会 信 徒 遵 行 神 的 旨 意 不 住 地 忠 心 代 祷 时， 神 的 计 划 就 要 成 就， 撒 但 的 计 谋 必 被 挫 败 (3 节)， 圣 灵 的 能 力 也 要 丰 富 地 彰 显 出 来 (徒 4:24~33)。

3:3
保 护 你 们 脱 离 那 恶 者： 当 信 徒 迫 切 向 神 祷 告 时， 就 可 以 确 信 神 必 将 保 守 他 们 脱 离 撒 但。 在 面 临 试 探 时， 神 要 坚 固 他 们 (林 前 10:13； 来 2:18)， 并 且 保 守 他 们 脱 离 鬼 魔 的 强 大 势 力 (参 弗 6:12 注)。

3:6
不 按 规 矩 而 行：此 语 指 那 些 不 愿 亲 手 做 工、 终 日 无 所 事 事 的 闲 散 人 员。他 们 利 用 教 会 乐 善 好 施 的 美 德 寄 居 度 日 (比 较 帖 前 4:9~10)， 甚 至 向 依 靠 正 常 职 业 谋 生 的 教 会 肢 体 谋 取 捐 助 (6~15 节)。
1. 保 罗 教 导 信 徒 必 须 对 这 样 的 人 实 施 管 教， 即 远 离 他 们 并 且 不 与 他 们 交 往 (6, 14 节)；
2. 尽 管 保 罗 一 直 鼓 励 信 徒 要 积 极 帮 助 那 些 真 正 缺 乏 的 人， 但 他 却 从 未 教 导 信 徒 应 当 把 食 物 或 钱 财 分 给 那 些 不 愿 亲 手 做 工 养 活 自 己 的 身 强 力 壮 之 人 (比 较 10 节)。

3:12
安 静 作 工， 吃 自 己 的 饭： 基 督 徒 不 应 游 手 好 闲 而 无 所 事 事， 反 而 要 殷 勤 作 工， 以 供 应 自 己 和 家 人 的 需 要， 甚 至 还 有 余 力 帮 助 其 他 缺 乏 的 人 (林 前 16:1；林 后 8:1~15；弗 4:28)。


提摩太前书


第1章

1:1 | 奉我们救主神，和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗，
1:2 | 写信给那因信主作我真儿子的提摩太。愿恩惠怜悯平安，从父神和我们主基督耶稣，归与你。
1:3 | 我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人，不可传异教，
1:4 | 也不可听从荒渺无凭的话语，和无穷的家谱。这等事只生辩论，并不发明神在信上所立的章程。
1:5 | 但命令的总归就是爱。这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的。
1:6 | 有人偏离这些，反去讲虚浮的话。
1:7 | 想要作教法师，却不明白自己所讲说的，所论定的。
1:8 | 我们知道律法原是好的，只要人用得合宜。
1:9 | 因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，
1:10 | 行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。
1:11 | 这是照着可称颂之神交托我荣耀福音说的。
1:12 | 我感谢那给我力量的，我们主基督耶稣，因他以我有忠心，派我服事他。
1:13 | 我从前是亵渎神的，逼迫人的，侮慢人的。然而我还蒙了怜悯，因我是不信不明白的时候而作的。
1:14 | 并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。
1:15 | 基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。在罪人中我是个罪魁。
1:16 | 然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明他一切的忍耐，给后来信他得永生的人作榜样。
1:17 | 但愿尊贵，荣耀归与那不能朽坏不能看见永世的君王，独一的神，直到永永远远。阿们。
1:18 | 我儿提摩太阿，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗。
1:19 | 常存信心，和无亏的良心。有人丢弃良心，就在真道上如同船破坏了一般。
1:20 | 其中有许米乃和亚力山大。我已经把他们交给撒但，使他们受责罚，就不再谤渎了。
1: 注解：
1:1
提 摩 太 前 书 简 介

大 纲
引 言 (1:1~20)
壹 有 关 教 会 事 工 的 训 导 (2:1~4:5)
一 祷 告 的 重 要 性 (2:1~8)
二 妇 女 的 合 宜 品 行 (2:9~15)
三 监 督 (长 老) 的 资 格 (3:1~7)
1 个 人 方 面：
(1) 无 可 指 责 (3:2)
(2) 节 制 (3:2)
(3) 自 守 (3:2)
(4) 端 正 (3:2)
(5) 乐 意 接 待 远 人 (3:2)
(6) 善 于 教 导 (3:2)
(7) 不 因 酒 滋 事 (3:3)
(8) 不 打 人 (3:3)
(9) 温 和 (3:3)
(10) 不 争 竞 (3:3)
(11) 不 贪 财 (3:3)
(12) 非 初 入 教 者 (3:6)
(13) 在 教 外 有 好 名 声 (3:7)
2 家 庭 生 活 方 面：
(1) 只 作 一 个 妇 人 的 丈 夫 (3:2)
(2) 能 够 好 好 管 理 自 己 的 家 (3:4~5)
(3) 儿 女 端 庄 顺 服 (3:4)
四 执 事 的 资 格 (3:8~12)
1 个 人 方 面：
(1) 端 庄 (3:8)
(2) 不 一 口 两 舌 (3:8)
(3) 不 好 喝 酒 (3:8)
(4) 不 贪 不 义 之 财 (3:8)
(5) 存 清 洁 的 良 心 固 守 真 道 (3:9)
(6) 经 过 试 验 而 无 可 指 责 (3:10)
2 家 庭 生 活 方 面：
(1) 只 作 一 个 妇 人 的 丈 夫 (3:12)
(2) 女 执 事 则 须 敬 虔， 凡 事 忠 心 (3:11)
(3) 能 够 好 好 管 理 儿 女 和 自 己 的 家 (3:12)
五 要 求 教 会 领 袖 应 当 具 备 很 高 资 格 的 原 因 (3:13~4:5)
贰 对 提 摩 太 本 人 事 奉 的 指 示 (4:6~6:19)
一 个 人 生 活 (4:6~16)
二 在 教 会 中 为 人 处 事 的 合 宜 原 则 (5:1~6:19)
1 对 待 老 年 人 和 少 年 人 (5:1)
2 对 待 老 年 妇 女 和 少 年 妇 女 (5:2)
3 对 待 寡 妇 (5:3~16)
4 对 待 长 老 以 及 传 道 人 或 教 师 (5:17~25)
5 对 待 仆 人 (6:1~2)
6 对 待 假 教 师 (6:3~10)
插 入 语： 对 提 摩 太 本 人 的 劝 戒 (6:11~16)
7 对 待 富 人 (6:17~19)
结 语 (6:20~21)
作 者： 保 罗
主 题： 纯 正 的 教 义 和 敬 虔 的 生 活
写 作 日 期： 大 约 主 后 65 年
背 景
提 摩 太 前 后 书 与 提 多 书 通 常 被 统 称 为 “ 教 牧 书 信 ”， 由 保 罗 (提 前 1:1； 提 后 1:1；多 1:1) 写 给 提 摩 太 (当 时 在 以 弗 所 牧 会) 和 提 多 (当 时 在 革 哩 底 牧 会)， 教 导 他 们 有 关 牧 养 教 会 方 面 的 事 宜。 有 些 评 论 家 曾 经 质 疑 保 罗 的 原 作 者 身 份， 但 是 早 期 教 会 都 非 常 明 确 地 将 这 三 封 书 信 纳 为 保 罗 的 亲 笔 书 信。 虽 然 保 罗 的 教 牧 书 信 与 他 所 写 的 其 它 书 信 在 写 作 风 格 和 遣 词 方 面 确 实 存 在 差 异， 但 这 些 差 异 很 可 能 是 由 于 保 罗 在 写 这 些 书 信 时 已 年 逾 花 甲， 并 且 对 年 轻 的 提 摩 太 和 提 多 在 教 会 的 事 奉 甚 为 关 切 所 致。
使 徒 行 传 末 尾 讲 到 保 罗 在 罗 马 被 囚 时 的 事 工， 在 这 些 事 以 后 他 写 作 了 提 摩 太 前 书。 很 显 然， 保 罗 第 一 次 在 罗 马 被 囚 后 (徒 28 章) 曾 经 获 释 (提 后 4:16~17)。 根 据 早 期 教 父 罗 马 的 革 利 免 (Clement of Rome, 约 主 后 96 年) 的 著 作 及 穆 拉 多 利 正 典 (Muratorian Canon，约 主 后 170 年) 的 记 载， 保 罗 后 来 从 罗 马 西 行 到 过 士 班 雅 (西 班 牙)， 他 久 已 渴 慕 的 事 工 愿 望 终 于 如 愿 以 偿 (比 较 罗 15:23~24, 28)。 从 教 牧 书 信 中 的 信 息 可 推 知， 保 罗 在 此 之 后 曾 重 返 爱 琴 海 地 区， 在 那 里 (特 别 是 在 革 哩 底、 马 其 顿 和 希 腊) 展 开 了 更 进 一 步 的 事 工。 在 此 期 间 (约 主 后 64~65 年 间)， 保 罗 曾 经 委 派 提 摩 太 以 使 徒 代 表 的 身 份 在 以 弗 所 教 会 服 事， 也 同 样 委 派 提 多 在 革 哩 底 教 会 服 事。 保 罗 从 马 其 顿 第 1 次 致 书 提 摩 太， 之 后 不 久 又 致 书 提 多。 后 来， 保 罗 在 罗 马 第 2 次 入 狱， 在 此 期 间 写 下 提 摩 太 后 书； 之 后 不 久 便 为 主 英 勇 殉 道， 时 为 主 后 67 至 68 年 间 (参 提 后 4:6~8； 另 参 提 摩 太 后 书 简 介)。
目 的
保 罗 写 作 提 摩 太 前 书 有 3 个 目 的： 1. 在 教 会 服 事 和 个 人 生 活 方 面 劝 勉 提 摩 太； 2. 激 励 提 摩 太 积 极 捍 卫 福 音 的 纯 正 及 其 圣 洁 标 准， 以 防 假 教 师 对 福 音 的 玷 污； 3. 教 导 提 摩 太 如 何 处 理 牧 养 以 弗 所 教 会 的 各 种 事 务 和 难 题。
综 览
保 罗 写 此 信 的 一 个 主 要 心 愿 就 是 鼓 励 年 轻 的 同 工 提 摩 太 坚 决 捍 卫 真 道， 并 力 拒 那 些 诋 毁 福 音 救 赎 大 能 的 虚 假 教 导 (1:3~7；4:1~8； 6:3~5, 20~21)。 此 外， 保 罗 向 提 摩 太 指 示 了 教 会 领 袖 在 灵 命 和 品 德 方 面 应 当 具 备 的 条 件， 并 详 细 说 明 了 什 么 样 的 人 可 以 任 教 会 领 袖 (参 大 纲 中 有 关 教 会 领 袖 资 格 的 详 细 列 举)。
保 罗 在 本 书 中 还 指 示 提 摩 太 与 教 会 中 各 种 人 相 交 的 原 则， 其 中 包 括 妇 女 (2:9~15； 5:2)、 寡 妇 (5:3~16)、 老 年 人 和 少 年 人 (5:1)、 长 老 (5:17~25)、 仆 人 (6:1~2)、 假 教 师 (6:3~10) 以 及 富 人 (6:17~19)。 另 外， 保 罗 又 语 重 心 长 地 向 这 位 年 轻 的 传 道 人 做 了 5 点 清 楚 的 训 导 (1:18~20； 3:14~16； 4:11~16； 5:21~25； 6:20~21)。 从 本 书 中 我 们 看 到 保 罗 对 自 己 带 领 归 主 的 提 摩 太 饱 含 慈 父 般 的 挚 爱， 热 切 地 称 呼 他 为 真 儿 子， 并 且 为 提 摩 太 个 人 的 事 奉 生 活 和 教 会 设 立 了 很 高 的 敬 虔 原 则。
特 色
提 摩 太 前 书 有 以 下 4 个 主 要 特 点： 1. 本 书 是 一 封 直 接 写 给 代 表 保 罗 在 以 弗 所 教 会 服 事 的 提 摩 太 的 个 人 书 信， 情 谊 深 厚， 感 人 肺 腑； 2. 此 书 连 同 提 摩 太 后 书 同 为 新 约 中 格 外 强 调 教 牧 人 员 职 责 的 书 信， 极 力 劝 勉 他 们 保 守 福 音 的 纯 正， 使 它 免 受 那 些 削 弱 福 音 救 赎 大 能 的 错 谬 教 训 的 损 害； 3. 本 书 特 别 强 调 福 音 的 超 越 价 值、 魔 鬼 竭 力 败 坏 福 音 的 事 实、 教 会 所 蒙 的 圣 洁 呼 召 以 及 神 对 教 会 领 袖 资 格 的 极 高 要 求； 4. 书 中 包 含 新 约 圣 经 中 有 关 教 牧 人 员 与 教 会 中 不 同 性 别、 年 龄 和 社 会 背 景 的 肢 体 如 何 合 宜 相 交 的 最 具 体 的 指 示。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 6 天 内 读 完 提 摩 太 前 书：
□ 1 章 □ 2 章 □ 3 章 □ 4 章 □ 5 章 □ 6 章
经文注释

1:3
不 可 传 异 教： 保 罗 在 写 这 封 信 的 7 年 前 就 警 告 过 以 弗 所 教 会 的 长 老， 将 会 有 假 师 傅 试 图 歪 曲 基 督 的 真 理 (参 徒 20:29 注)。 这 事 既 已 经 出 现， 保 罗 就 力 劝 提 摩 太 要 勇 敢 地 面 对 他 们。 这 位 年 青 的 牧 者 绝 不 能 向 败 坏 律 法 和 福 音 的 错 误 教 导 妥 协。 他 一 定 要 靠 着 宣 讲 基 督 与 使 徒 起 初 所 教 导 的 真 道 (提 后 1:13~14)， 忠 心 地 打 那 美 好 的 仗 (参 18 节)。

1:5
命 令 的 总 归： 神 的 话 语 所 发 出 的 各 样 教 导 的 最 终 目 标 并 不 仅 仅 在 于 使 人 掌 握 圣 经 知 识， 而 在 于 使 人 内 在 性 情 改 换 一 新， 从 而 生 出 爱 心、 清 洁 的 心、 无 亏 的 良 心 和 无 伪 的 信 心 (参 徒 24:16 关 于 无 亏 的 良 心 的 注 释， 参 “ 基 督 徒 的 圣 经 栽 培 ” 一 文)。 关 于 这 个 真 理， 有 两 个 重 要 的 事 实 必 须 牢 记。
1. 教 导 圣 经 与 学 习 圣 经 首 先 不 是 为 了 传 授 知 识 或 进 行 学 术 造 就， 而 是 为 了 使 人 按 照 神 的 道 活 出 圣 洁 和 公 义 的 生 活 (比 较 提 后 1:13)。
2. 传 讲 神 话 语 的 教 师 应 当 身 体 力 行， 恒 心 持 守 真 理、 信 心 和 圣 洁 (参 3:1~13)。

1:8
律 法 原 是 好 的：参 太 5:17, 关 于 律 法 与 基 督 徒 的 注 释； 比 较 罗 7:12； 参 “ 旧 约 律 法 ” 一 文。

1:13
亵 渎 神 的， 逼 迫 人 的： 保 罗 在 归 信 主 以 前， 曾 是 一 个 疯 狂 迫 害 信 徒 的 人 (比 较 徒 8:3；9:1~2, 4~5；22:4~5；26:9~11；加 1:13)。 他 对 神 子 民 所 犯 的 罪 行 之 严 重， 足 以 使 他 称 自 己 为 罪 魁 (14~15 节； 比 较 林 前 15:9；弗 3:8)。 然 而， 因 为 他 当 时 真 以 为 自 己 是 在 服 侍 神 (徒 23:1； 26:9)， 所 以 得 蒙 了 神 的 怜 悯 和 极 大 的 忍 耐， 有 机 会 悔 改 归 信 基 督 为 主 (徒 9:1~19)。 神 对 保 罗 的 怜 悯 应 激 励 我 们 对 罪 人 传 福 音， 深 信 神 的 能 力 与 恩 典 能 够 救 赎 和 改 变 他 们 的 生 命。

1:18
从 前 指 着 你 的 预 言： 很 明 显， 有 人 曾 经 就 神 对 提 摩 太 在 教 会 事 奉 的 旨 意 说 过 预 言 (参 林 前 14:29 注； 参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。 保 罗 勉 励 提 摩 太 对 神 所 启 示 的 这 个 旨 意 要 保 持 忠 心。 作 为 一 个 教 会 的 牧 者 和 监 督， 他 必 须 尽 忠 于 使 徒 所 传 的 真 道， 并 且 竭 力 抵 挡 那 些 渐 渐 渗 入 教 会 的 假 教 训。

1:19
在 真 道 上 如 同 船 破 坏 了 一 般： 保 罗 数 次 警 告 提 摩 太 信 徒 背 道 的 可 能 性 和 严 重 性 (4:1；5:11~15；6:9~10； 参 “ 个 人 背 道 ” 一 文)。

1:20
交 给 撒 但： 这 里 可 能 指 保 罗 已 将 这 二 人 逐 出 教 会。 我 们 所 蒙 的 救 恩 和 与 基 督 身 体 (教 会) 的 联 合 能 保 护 我 们 免 受 撒 但 的 攻 击； 相 反， 一 个 人 若 被 逐 出 教 会， 就 会 陷 在 撒 但 的 毁 坏 攻 击 当 中 (比 较 伯 2:6~7； 林 前 5:5； 启 2:22)。 教 会 的 管 教 责 备 就 是 为 了 让 人 悔 改， 真 有 信 心， 并 重 新 回 到 基 督 的 救 恩 中 (参 林 前 5:5 注)。


第2章

2:1 | 我劝你第一要为万人恳求祷告，代求，祝谢。
2:2 | 为君王和一切在位的也该如此。使我们可以敬虔端正，平安无事的度日。
2:3 | 这是好的，在神我们救主面前可蒙悦纳。
2:4 | 他愿意万人得救，明白真道。
2:5 | 因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。
2:6 | 他舍自己作万人的赎价。到了时候，这事必证明出来。
2:7 | 我为此奉派，作传道的，作使徒，作外邦人的师傅，教导他们相信，学习真道。我说的是真话，并不是谎言。
2:8 | 我愿男人无忿怒，无争论，（争论或作疑惑），举起圣洁的手，随处祷告。
2:9 | 又愿女人廉耻，自守，以正派衣裳为妆饰，不以编发，黄金，珍珠，和贵价的衣裳为妆饰。
2:10 | 只要有善行。这才与自称是敬神的女人相宜。
2:11 | 女人要沉静学道，一味地顺服。
2:12 | 我不许女人讲道，也不许她辖管男人，只要沉静。
2:13 | 因为先造的是亚当，后造的是夏娃。
2:14 | 且不是亚当被引诱，乃是女人被引诱，陷在罪里。
2:15 | 然而女人若常存信心爱心，又圣洁自守，就必在生产上得救。
2: 注解：
2:4
他 愿 意 万 人 得 救： 按 着 圣 经 的 启 示， 神 对 人 得 救 所 存 的 旨 意 有 两 方 面： 一 方 面， 他 完 美 的 旨 意 是 要 人 人 得 救； 另 一 方 面， 照 着 神 容 许 性 旨 意， 他 也 允 许 有 人 拒 绝 接 受 基 督 和 他 的 救 恩 (参 太 7:21；路 7:30；13:34；约 7:17；徒 7:51； 参 “神 的 旨 意 ” 一 文)。

2:5
一 位 中 保……基 督 耶 稣： 我 们 必 须 靠 着 基 督 耶 稣 来 到 神 面 前 (来 7:25)， 借 着 他 的 献 祭 之 死 来 遮 盖 我 们 的 罪， 并 以 信 心 祷 告， 求 神 赐 力 量 给 我 们， 怜 悯 我 们， 作 我 们 随 时 的 帮 助 (来 4:14~16)。 我 们 绝 不 能 以 任 何 被 造 之 物 代 替 基 督， 更 不 可 向 他 们 祷 告 (参 来 8:6； 9:15； 12:24)。

2:6
作 万 人 的 赎 价： 参 太 20:28 注。

2:8
男 人……举 起 圣 洁 的 手： 显 然， 在 新 约 教 会 的 公 开 敬 拜 中， 敬 拜 者 习 惯 向 神 高 声 祷 告 (参 徒 4:24~31； 比 较 拉 3:12~13)。 人 只 有 过 着 圣 洁、 公 义 的 生 活， 即 有 “ 圣 洁 的 手 ” 时， 他 所 献 的 祷 告 才 蒙 神 悦 纳。

2:9
女 人……以 正 派 衣 裳 为 妆 饰： 神 的 旨 意 是 要 基 督 徒 妇 女 打 扮 得 端 庄 正 派。
1. “ 正 派 ” 一 词 (希 腊 文 aidos) 含 有 耻 於 暴 露 身 体 之 意， 它 意 味 着 一 个 人 不 做 任 何 过 分 出 格 以 引 人 注 意 其 身 体 的 装 扮。 端 庄 发 自 于 人 的 内 心， 换 句 话 说， 端 庄 是 内 里 清 洁 的 外 在 表 现。
2. 不 正 派 的 穿 着 打 扮 能 激 起 别 人 不 洁 的 欲 望， 这 样 装 束 与 它 在 别 人 心 里 所 挑 起 的 不 洁 欲 望 同 样 错 误。 人 不 能 拿 自 己 需 要 参 加 的 活 动 或 所 处 的 场 合 来 为 自 己 这 种 暴 露 身 体、 激 起 他 人 情 欲 的 不 正 派 装 束 找 到 开 脱 的 理 由 (比 较 加 5:13；弗 4:27； 多 2:11~12； 参 太 5:28 注)。
3. 教 会 如 果 对 圣 经 中 以 正 派 衣 裳 为 装 饰 的 标 准 置 之 不 理， 而 容 忍 接 纳 世 界 的 潮 流， 这 将 是 一 件 可 悲 的 事。 今 天 的 社 会 是 一 个 性 开 放、 日 渐 腐 败 的 社 会， 已 经 完 全 抛 弃 并 且 公 然 嘲 笑 圣 灵 所 喜 悦 的 端 庄、 清 洁 和 敬 虔 自 守 的 美 德， 教 会 信 徒 理 当 随 从 圣 灵， 在 行 事 为 人 和 衣 着 装 束 上 与 世 人 迥 别 (比 较 罗 12:1~2)。
2:9 编 发、 黄 金： 这 可 能 指 以 黄 金 或 其 他 奢 华 的 饰 品 来 编 发。

2:13
先 造 的 是 亚 当： 保 罗 认 为 男 人 应 当 担 负 起 在 家 庭 中 作 头 和 在 教 会 中 作 属 灵 领 袖 的 责 任 (参 弗 5:23 注； 参 “ 父 母 与 孩 子 ” 一 文)。 他 有 两 个 根 据：
1. 以 神 创 造 人 的 目 的 为 根 据。 神 先 造 的 是 男 人， 这 说 明 神 愿 男 人 作 女 人 和 家 庭 的 领 导。 女 人 是 后 造 的， 为 要 作 男 人 的 伴 侣 和 助 手， 好 共 同 成 就 神 在 他 们 生 命 中 的 计 划 (创 2:18； 林 前 11:8~9； 14:34)。
2. 以 男 人 与 女 人 在 伊 甸 园 中 均 背 弃 了 神 为 他 们 所 定 的 角 色， 而 造 成 的 可 怕 后 果 为 根 据。 夏 娃 无 视 作 她 头 的 丈 夫， 自 作 主 张 地 吃 了 禁 果； 亚 当 也 因 不 顾 神 赐 给 他 的 一 家 之 主 的 责 任， 随 从 夏 娃 悖 逆 神， 因 此 他 才 跌 倒， 把 罪 和 死 亡 带 给 了 人 类 (14 节； 创 3:6, 12； 罗 5:12)。

2:15
就 必 在 生 产 上 得 救： 保 罗 认 为， 总 的 说 来， 女 人 若 对 神 有 信 心， 并 且 乐于 接 受 创 造 者 所 赐 予 她 们 的 职 分， 她 就 能 得 救。
1. 在 家 中 作 敬 虔 的 妻 子 和 母亲 是 一 个 女 人 最 崇 高 的 职 责 和 她 真 正 的 尊 贵 所 在。 生 养 儿 女 (5:14)，爱 他 们 (多 2:4)， 教 导 他 们 效 法 基 督，为 神 的 荣 耀 而 活 (参 较 提 后 1:5；3:14~15； 参 “ 父 母 与 孩 子 ” 一 文)， 同 时 自 己也 对 救 主 常 存 信 心 (15 节 下)， 没 有 什么 能 比 这 一 切 带 给 一 位 为 妻 为 母 的 基 督 徒 更 多 的 喜 乐、 怡 悦、 祝 福 和 尊 荣 的 了。
2. 基 督 徒 绝 不 应 该 轻 看 生 养孩 子 的 尊 贵 职 责； 马 利 亚 的 生 育 成 为 救 恩 临 到 世 界 的 管 道 (创 3:15； 太 1:18~25)。
3. 任 何 社 会、 文 化 或 教 会， 若损 害 或 否 定 神 在 女 人 生 命 中 的 旨 意， 从 而 轻 看 基 督 化 的 家 庭 和 母 亲 的 身 份， 都 将 会 导 致 更 多 的婚 姻 家 庭 破 裂 和 社 会 危 机 (参 提 后 3:3 注)。
4. 保 罗 关 于 基 督 徒 妇 女 的 这番 讲 论， 并 无 意 贬 损 独 身 和 不 能 生 育 的 妇 女。 这 样 的 姊 妹 和 那 些 有 儿 女 的 姊 妹 完 全 可 以 拥 有 同等 伟 大 的 信 心、 爱 心 和 圣 洁 尊 贵 (参 林 前 7:34 注)。


第3章

3:1 | 人若想要得监督的职分，就是羡慕善工。这话是可信的。
3:2 | 作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正。乐意接待远人，善于教导。
3:3 | 不因酒滋事，不打人，只要温和，不争竞，不贪财。
3:4 | 好好管理自己的家，使儿女凡事端庄顺服。（或作端端庄庄的使儿女顺服）
3:5 | 人若不知道管理自己的家，焉能照管神的教会呢？
3:6 | 初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。
3:7 | 监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。
3:8 | 作执事的也是如此，必须端庄，不一口两舌，不好喝酒，不贪不义之财。
3:9 | 要存清洁的良心，固守真道的奥秘。
3:10 | 这等人也要先受试验。若没有可责之处，然后叫他们作执事。
3:11 | 女执事（原文作女人）也是如此，必须端庄，不说谗言，有节制，凡事忠心。
3:12 | 执事只要作一个妇人的丈夫，好好管理儿女和自己的家。
3:13 | 因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量。
3:14 | 我指望快到你那里去，所以先将这些事写给你。
3:15 | 倘若我耽延日久，你也可以知道在神的家中当怎样行。这家就是永生神的教会，真理的柱石和根基。
3:16 | 大哉，敬虔的奥秘，无人不以为然，就是神在肉身显现，被圣灵称义，（或作在灵性称义），被天使看见，被传于外邦，被世人信服，被接在荣耀里。
3: 注解：
3:1
1~7 人 若 想 要 得 监 督 的 职 分： 关 于 作 监 督 或 牧 师 的 重 要 资 格 的 论 述， 参 “ 监 督 的 道 德 要 求 ” 一 文。

专题论文68：监督的道德要求
提 前3:1~2 “ ‘ 人 若 想 要 得 监 督 的 职 分， 就 是 羡 慕 善 工。’ 这 话 是 可 信 的。 作 监 督 的， 必 须 无 可 指 责， 只 作 一 个 妇 人 的 丈 夫， 有 节 制、 自 守、 端 正， 乐 意 接 待 远 人， 善 于 教 导。 ”
人 若 想 作 “ 监 督 ” (希 腊 文 episkopos, 肩 负 牧 养 责 任 的 人， 或 牧 师)， 他 就 是 在 羡 慕 一 个 极 为 重 要 的 职 分 (提 前 3:1)； 然 而， 这 种 心 愿 必 须 得 到 神 话 语 的 印 证 (提 前 3:1~10；4:12) 和 教 会 的 认 同 (提 前 3:10)， 因 为 神 已 经 为 教 会 设 立 了 选 立 监 督 的 明 确 标 准。 若 有 人 说 神 呼 召 他 作 牧 师， 教 会 的 众 肢 体 就 当 按 照 提 摩 太 前 书 3:1~13； 4:12；提 多 书 1:5~9 中 所 定 的 圣 经 原 则 试 验 他 (参 “ 事 奉 的 恩 赐 ” 一 文)。 教 会 切 不 可 单 凭 一 个 人 的 热 心、 学 识、 负 担 或 因 为 他 自 称 得 了 异 象 或 呼 召 就 允 许 他 参 与 事 奉 的 圣 工。 今 日 教 会 无 权 降 低 神 借 着 圣 灵 所 设 立 的 标 准。 教 会 为 着 神 的 名、 神 的 国 和 监 督 职 分 的 崇 高 威 信， 必 须 绝 对 遵 守 圣 经 的 要 求。
1. 对 监 督 的 要 求 主 要 在 于 道 德 和 灵 性 两 方 面。 那 些 羡 慕 在 教 会 中 作 领 袖 的 人 当 具 备 久 经 考 验 的 品 格， 这 比 个 性、 讲 道 恩 赐、 管 理 才 能 或 学 术 成 就 都 重 要 得 多， 而 这 一 切 要 求 的 关 键 就 在 于 他 行 事 为 人 应 当 有 敬 虔 的 智 慧、 正 确 的 选 择 和 个 人 的 圣 洁 等 恒 久 而 美 好 的 品 行。 一 个 渴 慕 监 督 职 分 的 人， 他 的 属 灵 经 历 也 “ 要 先 受 试 验 ” (比 较 提 前 3:10)。 由 此 可 见， 圣 灵 为 监 督 候 选 人 设 定 了 极 高 的 标 准， 他 必 须 是 一 位 对 耶 稣 基 督 和 他 的 公 义 法 则 忠 心 耿 耿， 并 且 在 信 心、 真 理、 诚 实 和 清 洁 上 都 可 作 众 人 典 范 的 信 徒。 换 句 话 说， 他 的 品 格 和 人 生 必 须 是 基 督 在 马 太 福 音 25:21 中 所 作 教 训 的 写 照。 人 若 “ 在 不 多 的 事 上 有 忠 心 ”， 神 就 会 派 他 管 理 “ 许 多 事”。
2. 基 督 徒 领 袖 必 须 “ 作 信 徒 的 榜 样 ” (提 前 4:12；比 较 彼 前5:3)， 也 就 是 说， 他 们 的 信 仰 生 活 和 坚 定 不 移 的 信 心 应 当 值 得 众 人 效 法， 这 一 点 尤 为 重 要。
(1) 监 督 在 面 临 试 探 时 应 当 持 守 敬 虔、 信 实 和 清 洁 的 心， 并 且 应 该 一 直 忠 于 并 热 爱 基 督 和 福 音， 从 而 作 信 徒 最 佳 美 的 榜 样 (提 前 4:12,15)。
(2) 神 子 民 不 但 要 从 神 的 话 语 中， 还 必 须 从 那 些 遵 守 使 徒 要 求 的 牧 者 身 上 学 习 基 督 徒 的 伦 理 和 真 正 的 敬 虔。 那 些 实 实 在 在 活 出 信 心 之 道 的 牧 者 在 神 为 信 徒 设 立 领 袖 的 大 计 中 至 关 重 要 。 教 会 应 当 设 立 那 些 敬 虔、 无 可 指 责、 并 且 众 人 都 乐 意 效 法 的 人 为 领 袖； 若 离 弃 这 个 原 则， 就 是 无 视 圣 经 的 明 确 教 训。 教 会 牧 者 必 须 对 基 督 笃 信 不 疑、 配 作 信 徒 的 表 率 (比 较 林 前 11:1； 腓 3:17；帖 前1:6；帖 后 3:7,9；提 后1:13)。
3. 圣 灵 把 信 徒 在 家 庭、 婚 姻 和 家 庭 关 系 中 的 表 率 作 用 视 为 最 重 要 的 事 (提 前 3:2,4~5；多 1:6)。 监 督 特 别 要 在 对 妻 子 和 儿 女 的 忠 心 方 面 为 神 家 的 人 作 榜 样。 他 若 在 这 个 领 域 失 败， “ 焉 能 照 管 神 的 教 会 呢？ ” (提 前 3:5)。 他 必 须 “ 只 作 一 个 妇 人 的 丈 夫 ” (提 前 3:2)。 这 节 经 文 有 力 地 维 护 了 一 条 重 要 原 则， 即 监 督 职 分 的 候 选 人 必 须 在 节 操 上 始 终 忠 于 自 己 的 妻 子。 “ 一 个 妇 人 的 丈 夫 ”， 希 腊 文 (mias gunaikos， 属 格) 直 译 为 “ 一 妇 之 夫 ”， 意 即 一 个 忠 于 妻 子 的 丈 夫； 这 意 味 着 候 选 人 必 须 在 这 个 最 为 重 要 的 方 面 有 忠 心 的 凭 据。 任 何 羡 慕 在 教 会 中 作 领 袖、 作 榜 样 的 人 都 必 须 始 终 保 守 自 己 对 妻 子 和 家 庭 的 忠 贞。
4. 因 此， 教 会 中 那 些 犯 了 大 罪 或 在 贞 德 上 有 过 犯 的 人 就 失 去 了 作 牧 师 或 当 地 教 会 高 层 领 袖 的 资 格 (比 较 提 前 3:8~12)。 这 样 的 人 虽 然 仍 能 蒙 神 丰 盛 的 赦 免 和 恩 典， 但 他 们 却 不 能 再 作 完 全 持 守 信 心、 爱 心、 清 洁 和 纯 正 教 训 的 典 范 (提 前 4:11~16； 多1:9)。 神 在 旧 约 圣 经 中 已 经 清 楚 地 说 明， 神 百 姓 的 领 袖 必 须 持 守 高 尚 的 道 德 和 圣 经 中 的 属 灵 标 准； 若 他 们 不 如 此 行， 神 就 会 兴 起 别 的 人 取 代 他 们 (参 创 49:4 注；利 10:2 注；21:7,17 注；民20:12 注；撒 上2:23 注；耶 23:14 注；29:23 注)。
5. 提 摩 太 前 书 3:2,7 又 进 一 步 阐 明 了 这 一 原 则， 就 是 监 督 若 离 弃 他 对 神 和 神 话 语 的 忠 心， 不 忠 于 他 的 妻 子 和 家 庭， 他 的 职 分 就 必 须 被 撤 去， 他 也 不 再 是 “ 无 可 指 责 ” 的。 论 到 神 子 民 中 犯 奸 淫 的 人， 神 有 话 说： “ 他 的 羞 耻 不 得 涂 抹 ” (箴 6:33；参 箴 6:32~33 注)。
6. 这 并 不 是 说 神 或 教 会 不 饶 恕 那 犯 罪 的 人； 无 论 他 犯 了 提 摩 太 前 书 3:1~13 中 所 列 出 的 哪 一 条 罪， 只 要 他 真 诚 地 认 罪 悔 改， 神 就 会 真 正 地 赦 免 他。 我 们 应 当 明 白， 这 人 可 以 蒙 神 怜 悯 和 饶 恕， 恢 复 他 与 神、 与 教 会 的 关 系； 但 是， 圣 灵 所 强 调 的 是， 有 的 罪 极 其 严 重， 以 至 于 罪 人 即 使 蒙 了 赦 免， 那 罪 仍 会 给 他 留 下 终 生 的 羞 耻 和 惭 愧 (指 责) (比 较 撒 下 12:9~14)。
7. 那 么 大 卫 王 如 何 呢？ 尽 管 他 犯 了 奸 淫 和 杀 人 的 罪， 但 他 仍 作 以 色 列 王 (撒 下 11:1~21；12:9~15)； 有 人 就 以 此 作 为 一 个 凭 据， 认 为 人 即 使 违 反 了 本 文 前 面 所 讨 论 的 要 求 仍 可 继 续 作 监 督。 然 而， 这 样 的 比 较 从 几 个 方 面 看 都 是 不 正 确 的。
(1) 旧 约 关 系 下 的 以 色 列 君 王 与 新 约 关 系 下 耶 稣 基 督 教 会 的 属 灵 监 督 是 截 然 不 同 的 两 种 职 分。 神 不 仅 允 许 大 卫， 还 允 许 许 多 非 常 败 坏 的 人 留 任 以 色 列 的 君 王， 而 人 若 要 在 耶 稣 基 督 的 宝 血 所 赎 买 来 的 教 会 中 作 领 袖， 就 必 须 符 合 更 高 的 属 灵 标 准。
(2) 根 据 神 的 启 示 和 新 约 圣 经 的 要 求， 大 卫 的 确 没 有 资 格 作 新 约 教 会 的 监 督。 他 妻 妾 众 多， 对 婚 姻 不 忠， 完 全 没 有 管 理 好 自 己 的 家， 又 行 残 暴， 杀 人 流 血， 实 在 与 监 督 的 标 准 相 距 甚 远。 我 们 还 当 注 意， 因 着 大 卫 的 罪， 他 一 直 在 神 的 惩 罚 中 度 过 了 余 生 的 惨 淡 光 阴 (参 撒 下12:9~12 注)。
8. 今 天 的 教 会 切 不 可 离 弃 神 借 着 使 徒 起 初 的 启 示 为 监 督 设 定 的 公 义 要 求； 相 反， 教 会 应 当 以 最 高 的 标 准 来 要 求 他 们 的 领 袖， 敦 促 他 们 要 圣 洁， 恒 心 遵 守 神 和 神 的 道， 并 敬 虔 度 日。 他 们 “ 在 言 语、 行 为、 爱 心、 信 心、 清 洁 上， 都 作 信 徒 的 榜 样 ” (提 前 4:12) 的 同 时， 教 会 应 当 切 切 地 为 他 们 祷 告， 并 且 不 断 地 勉 励 和 扶 持 他 们。

3:2
必 须 无 可 指 责： 监 督 候 选 人 必 须 是 “ 无 可 指 责 ” 的 (希 腊 文 anepilemptos, 直 译 是 “ 不 要 给 人 把 柄 ” 的 意 思)， 也 就 是 说， 他 在 婚 姻、 家 庭、 社 交 和 工 作 方 面 的 品 行 都 应 当 无 可 指 责。 人 若 被 确 证 有 不 检 点 之 处 或 其 它 恶 行， 就 不 可 作 监 督。 而 且， 作 监 督 的 人 切 不 可 因 习 惯 性 或 偶 然 性 的 大 罪 或 败 坏 行 为 受 玷 污， 必 须 保 守 清 洁 的 信 仰 生 活， 在 教 会 内 外 有 好 名 声 (参7 节 注)， 可 以 作 众 人 的 榜 样 (参 4:12 注)。

3:3
不 因 酒 滋 事： 这 句 话 (希 腊 文 me paroinon, 是 由me, 意 为 “ 不 ” 和 paroinos, 意 为 “ 用 酒 或 近 酒” 二 词 复 合 构 成 的) 直 译 为 “ 不 沾 染、 就 近、 或 饮 用 酒 ”， 即 “ 不 与 酒 为 伍 ”。 圣 经 在 这 里 要 求 监 督 不 要 饮 酒， 也 不 要 就 近 酒。 换 句 话 说， 他 不 应 该 喝 致 醉 的 酒 或 被 酒 所 诱 惑， 也 不 应 该 “ 和 酒 醉 的 人 一 同 吃 喝 ” (太 24:29)。
1. 禁 戒 致 醉 酒 类 是 旧 约 中 君 王 与 审 判 官 的 准 则 (箴 31:4~7)， 也 是 凡 追 求 向 神 完 全 奉 献 之 人 的 准 则 (利 10:8~11；民 6:1~5； 士 13:4~7；撒 上 1:14~15；耶 35:2~6；参 箴 23:31 注； 参 “ 旧 约 中 的 酒 ” 一 文)。
2. 那 些 管 理 基 督 教 会 的 人 当 然 不 能 降 低 标 准； 况 且 教 会 里 所 有 的 信 徒 都 被 称 作 祭 司 与 君 王 (彼 前 2:9； 启 1:6)， 所 以 更 应 该 按 照 神 最 高 的 标 准 来 生 活 (约 2:3 注； 弗 5:18 注； 帖 前 5:6 注； 多 2:2 注； 参 “ 新 约 时 代 的 酒 ” 一 文)。

3:4
好 好 管 理 自 己 的 家： 监 督 候 选 人 的 一 个 重 要 资 格 就 是 他 对 婚 姻 和 家 庭 关 系 的 忠 心。 详 参 “监 督 的 道 德 要 求 ” 一 文。

3:7
必 须……有 好 名 声： 监 督 与 监 督 候 选 人 必 须 在 两 种 群 体 中 都 “ 有 好 名 声”：
1. 教 内， 即 教 会 内 众 信 徒 当 中 (1~6 节)。
2. 教 外， 即 教 会 以 外 的 人 当 中 (7 节)。 无 论 过 去 还 是 现 在， 都 应 当 有 与 基 督 福 音 相 称 的 公 义 生 活 和 好 名 声。

3:8 执 事： 执 事 (希 腊 文 diakonos) 意 思 是 “ 仆 人”。 使 徒 行 传 6:1~6 曾 提 及 执 事 在 新 约 教 会 中 的 职 任 之 一 就 是 协 助 管 理 教 会 的 物 质 与 临 时 事 务， 让 牧 师 能 专 心 投 入 祈 祷 传 道 的 事 工 (徒 6:2)。 对 执 事 和 牧 者 的 属 灵 要 求 大 致 是 相 同 的 (比 较 1~7 节 与 8~13 节； 参 徒 6:3)。
3:8 不 好 喝 酒： 关 于 这 个 要 求， 请 注 意 以 下 几 点 (比 较 3 节 注)。
1. 若 说 使 徒 保 罗 此 言 并 不 反 对 适 当 饮 用 任 何 酒 类， 从 道 义 上 是 不 可 思 议 的， 因 那 时 很 多 的 酒 都 是 有 危 害 性 的 调 和 酒 (比 较 箴 23:29~35)。
2. 有 人 解 释 说 保 罗 的 说 法 指 执 事 绝 不 能 是 惯 常 醉 酒 的， 因 此 暗 示 可 适 度 饮 用 致 醉 性 饮 品。 但 保 罗 曾 指 出 醉 酒 是 严 重 的 罪， 以 至 于 使 人 不 能 承 受 神 的 国 (林 前 6:10)。 所 以， 若 说 保 罗 在 为 执 事 设 立 极 高 标 准 的 同 时 (比 较 2 节)， 又 指 出 执 事 只 要 不 是 惯 常 醉 酒 者 (即 不 信 主 的 人) 即 可， 这 实 在 很 荒 唐。 可 见， 这 里 保 罗 所 指 的 “酒 ” 肯 定 不 是 致 醉 性 酒 类。
3. 保 罗 极 有 可 能 不 是 在 宽 容 适 度 饮 用 致 醉 性 饮 品 的 作 法， 而 是 在 警 告 众 牧 者 不 可 随 从 外 邦 恶 习， 哪 怕 是 合 法、 未 经 发 酵 的 酒 类， 也 不 可 贪 恋 滥 用 (参 “ 新 约 时 代 的 酒 ” 一 文)。 在 当 时 的 外 邦 社 会， 喝 非 致 醉 性 酒 上 瘾 以 及 贪 食 的 邪 恶 风 气 均 已 经 非 常 盛 行 (参 普 林 尼 (Pliny) 的 Natural History 一 书 ,14.28.139)。 保 罗 强 调 在 我 们 生 活 的 每 一 方 面， 甚 至 一 些 好 的 事 情 上 都 需 要 节 制； 注 意 箴 言 25:27 指 出： “吃 蜜 过 多， 是 不 好 的 ”。
4. 不 单 使 徒 保 罗 这 样 劝 戒， 犹 太 文 学 也 记 载 了 对 滥 用 未 经 发 酵 的 甜 葡 萄 汁 的 警 告。 这 类 作 品 论 及 一 种 葡 萄 饮 品 (tirosh)， 它 “ 泛 指 一 切 甜 葡 萄 汁， 绝 不 包 括 任 何 酿 制 的 酒” (Tosef., Ned. IV.3)。 “ 人 若 饮 用 合 宜， 便 得 尊 位；……若 饮 用 过 量， 则 引 致 贫 穷 ” (Yoma 76)； “ 人 若 嗜 饮 之， 则 必 致 贫 穷 ” (犹 太 百 科 全 书12.533； 参 “新 约 时 代 的 酒 ” 一 文)。

3:15
教 会， 真 理 的 柱 石 和 根 基： 教 会 必 须 是 福 音 真 理 的 根 基。 教 会 应 当 接 受 和 服 从 真 理 (太 13:23)， 把 它 藏 在 心 里 (诗 119:11)， 以 它 为 生 命 之 道 并 表 明 出 来 (腓 2:16)， 辩 明 福 音 真 理 (腓 1:16)， 并 且 靠 着 圣 灵 彰 显 真 理 的 大 能 (可16:15~20；徒1:8；4:29~33；6:8)， 这 样， 她 就 持 守 并 保 全 了 基 督 和 使 徒 所 启 示 的 真 理。


第4章

4:1 | 圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的（邪）灵，和鬼魔的道理。
4:2 | 这是因为说谎之人的假冒。这等人的良心，如同被热铁烙惯了一般。
4:3 | 他们禁止嫁娶，又禁戒食物，（或作又叫人戒荤）就是神所造叫那信而明白真道的人，感谢着领受的。
4:4 | 凡神所造的物，都是好的。若感谢着领受，就没有一样可弃的。
4:5 | 都因神的道和人的祈求，成为圣洁了。
4:6 | 你若将这些事提醒弟兄们，便是基督耶稣的好执事，在真道的话语，和你向来所服从的善道上，得了教育。
4:7 | 只是要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。
4:8 | 操练身体，益处还少。惟独敬虔，凡事都有益处。因有今生和来生的应许。
4:9 | 这话是可信的，是十分可佩服的。
4:10 | 我们劳苦努力，正是为此。因我们的指望在乎永生的神。他是万人的救主，更是信徒的救主。
4:11 | 这些事你要吩咐人，也要教导人。
4:12 | 不可叫人小看你年轻。总要在言语，行为，爱心，信心，清洁上，都作信徒的榜样。
4:13 | 你要以宣读，劝勉，教导为念，直等到我来。
4:14 | 你不要轻忽所得的恩赐，就是从前借着预言，在众长老按手的时候，赐给你的。
4:15 | 这些事你要殷勤去作，并要在此专心，使众人看出你的长进来。
4:16 | 你要谨慎自己和自己的教训，要在这些事上恒心。因为这样行，又能救自己，又能救听你的人。
4: 注解：
4:1
必 有 人 离 弃 真 道： 圣 灵 明 确 地 启 示 说， 在 末 后 会 有 人 放 弃 个 人 对 耶 稣 基 督 的 信 心 (参 “个 人 背 道 ” 一 文)， 也 有 人 要 离 弃 圣 经 的 真 理 (比 较 帖 后 2:3；犹 3~4 节 )。
1. 教 会 里 将 会 有 一 些 满 有 恩 赐 和 被 神 大 大 膏 抹 的 人， 他 们 有 些 会 为 神 成 就 大 事 并 大 有 果 效 地 传 福 音； 但 他 们 可 能 离 弃 真 道， 渐 渐 随 从 那 引 诱 人 的 邪 灵 和 错 谬 的 道 理。 因 着 他 们 从 前 所 受 的 膏 抹 和 为 神 所 发 的 热 心， 他 们 将 会 误 导 很 多 人 (参 “ 大 灾 难 ” 一 文)。
2. 有 很 多 信 徒 因 为 没 有 爱 真 理 的 心 (帖 后 2:10)， 不 能 抵 制 这 末 后 世 界 的 罪 恶 风 气 (比 较 太 24:5,10~12；参 提 后 3:2~3 注) 而 离 开 真 道； 因 此 那 些 向 世 界 妥 协 的 牧 师 或 教 师 所 传 的 歪 曲 了 的 福 音， 将 轻 易 地 渗 入 教 会 (提 前 4:1； 提 后 3:5； 4:3； 参 林 后 11:13 注)。
3. 撒 但 将 指 挥 他 的 邪 魔 同 党 加 剧 抵 挡 神 的 工 作， 导 致 不 合 经 训 的 假 教 训 蔓 延 盛 行。 基 督 再 来 之 前， 无 论 在 世 界 上 还 是 在 教 会 中， 撒 但 崇 拜、 通 灵 邪 术、 异 端、 鬼 附 和 鬼 魔 的 蒙 骗 等 邪 恶 都 会 愈 演 愈 烈 (弗 6:11~12；参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文 及 “ 敌 基 督 时 代 ” 一 文)。
4. 为 了 免 受 欺 骗， 信 徒 不 但 要 完 全 忠 于 神 和 他 所 默 示 的 话 语， 还 要 认 识 到 一 个 满 有 属 灵 恩 赐 和 大 有 膏 抹 能 力 的 人 也 可 能 被 迷 惑， 并 用 他 们 搀 杂 错 谬 的 道 理 来 迷 惑 他 人。 只 有 真 心 遵 行 神 旨 意 (约 7:17)， 并 且 行 公 义、 敬 畏 神 的 信 徒 (诗 25:4~5, 12~15)， 才 能 分 辨 出 他 们 来。
5. 忠 心 的 信 徒 千 万 不 要 认 为， 既 然 末 后 的 日 子 中 离 道 叛 教 之 风 将 会 在 信 徒 中 盛 行， 便 不 会 有 真 正 的 复 兴， 新 约 圣 经 中 的 那 种 福 音 传 道 也 不 会 成 功。 神 已 应 许 “ 在 末 后 的 日 子 ” 要 拯 救 凡 求 告 主 名 的 人， 并 把 他 们 从 这 个 败 坏 的 世 代 中 分 别 出 来 (徒 2:16~21, 33, 38~40； 3:19) 并 以 他 的 灵 浇 灌 他 们。

4:12
作 信 徒 的 榜 样： 这 是 教 会 领 袖 当 具 备 的 最 重 要 的 条 件 之 一。 “ 榜 样 ” 的 希 腊 文 是 tupos， 意 思 是 “ 模 范 ”、 “ 形 象 ”、 “ 理 想 ” 或 “ 典 范 ”。 牧 者 首 先 必 须 在 众 人 中 做 一 个 忠 心、 清 洁 和 持 守 敬 虔 生 活 的 表 率。 监 督 的 职 任 只 能 由 那 些 被 教 会 公 认 为 “ 有 敬 虔 的 生 活， 配 受 众 人 效 法 的 人 ” 担 当 ( 参 “ 监 督 的 道 德 要 求 ” 一 文)。

4:16
因 为 这 样 行， 又 能 救 自 己， 又 能 救 听 你 的 人： 过 圣 洁 的 生 活 (12 节)、 敏 锐 体 察 圣 灵 的 工 作 和 恩 赐 (14 节)、 教 导 纯 正 的 道 理 (13, 15~16 节)、 持 守 真 道 (6:20； 提 后 1:13~14； 参 “ 监 督 及 其 责 任 ” 一 文) 并 看 顾 他 人 的 灵 命 (16 节)， 这 一 切 对 提 摩 太 来 说 不 仅 是 他 作 为 牧 者 当 尽 的 责 任， 也 是 他 个 人 和 他 所 牧 养 的 人 得 救 必 要 条 件 (关 于 现 在 和 将 来 的 得 救： 参 “ 圣 经 中 的 救 恩 ” 一 文； 比 较 提 后 3:13~15)。


第5章

5:1 | 不可严责老年人，只要劝他如同父亲。劝少年人如同弟兄。
5:2 | 劝老年妇女如同母亲。劝少年妇女如同姐妹。总要清清洁洁的。
5:3 | 要尊敬那真为寡妇的。
5:4 | 若寡妇有儿女，或有孙子孙女，便叫他们先在自己家中学着行孝，报答亲恩，因为这在神面前是可悦纳的。
5:5 | 那独居无靠真为寡妇的，是仰赖神，昼夜不住地祈求祷告。
5:6 | 但那好宴乐的寡妇，正活着的时候也是死的。
5:7 | 这些事你要嘱咐他们，叫他们无可指责。
5:8 | 人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人，更是如此。
5:9 | 寡妇记在册子上，必须年纪到六十岁，从来只作一个丈夫的妻子，
5:10 | 又有行善的名声，就如养育儿女，接待远人，洗圣徒的脚，救济遭难的人，竭力行各样善事。
5:11 | 至于年轻的寡妇，就可以辞她。因为她们的情欲发动，违背基督的时候，就想要嫁人。
5:12 | 她们被定罪，是因废弃了当初所许的愿。
5:13 | 并且她们又习惯懒惰，挨家闲游。不但是懒惰，又说长道短，好管闲事，说些不当说的话。
5:14 | 所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄。
5:15 | 因为已经有转去随从撒但的。
5:16 | 信主的妇女，若家中有寡妇，自己就当救济她们，不可累着教会，好使教会能救济那真无倚靠的寡妇。
5:17 | 那善于管理教会的长老，当以为配受加倍地敬奉。那劳苦传道教导人的，更当如此。
5:18 | 因为经上说，牛在场上踹谷的时候，不可笼住它的嘴。又说，工人得工价是应当的。
5:19 | 控告长老的呈子，非有两三个见证就不要收。
5:20 | 犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕。
5:21 | 我在神和基督耶稣并蒙拣选的天使面前嘱咐你，要遵守这些话，不可存成见，行事也不可有偏心。
5:22 | 给人行按手的礼，不可急促。不要在别人的罪上有分。要保守自己清洁。
5:23 | 因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。
5:24 | 有些人的罪是明显的，如同先到审判案前。有些人的罪是随后跟了去的。
5:25 | 这样，善行也有明显的。那不明显的，也不能隐藏。
5: 注解：
5:5
寡 妇……昼 夜 不 住 地 祈 求 祷 告： 那 些 将 自 己 完 全 献 身 于 祷 告 这 一 重 要 事 工 的 寡 妇， 理 应 得 到 教 会 的 褒 扬 与 帮 助 (若 有 需 要) (3 节)； 这 使 我 们 想 到 一 位 叫 亚 拿 的 寡 妇， 她 “并 不 离 开 圣 殿， 禁 食 祈 求， 昼 夜 事 奉 神 ” (路 2:37)。 初 期 教 会 称 这 样 的 寡 妇 为 “ 教 会 的 代 祷 者 ”、“ 守 门 人 ” 和 “ 神 的 祭 坛 ”。

5:9
记 在 册 子 上： 以 弗 所 教 会 显 然 有 一 本 名 册， 内 中 记 录 有 资 格 接 受 教 会 周 济 的 寡 妇 的 名 字 (参 民 24:17 注)。 在 新 约 时 代 教 会 帮 补 那 些 无 家 或 无 子 女 可 依 靠 的 寡 妇， 是 因 为 她 们 没 有 政 府 提 供 的 帮 助 或 养 老 金。 然 而 教 会 要 求 这 些 寡 妇 达 到 一 定 的 属 灵 条 件 (9~10 节)， 包 括 竭 力 行 各 样 的 善 事 (10 节) 和 常 常 祷 告 (5 节) 等。

5:17
17~19 那 善 于 管 理 教 会 的 长 老： 这 些 经 文 论 及 那 些 善 于 管 理 本 地 教 会 并 看 顾 信 徒 灵 命 的 长 老 (即 监 督) 所 当 得 的 敬 奉 (参 “ 监 督 及 其 责 任 ” 一 文)。 那 些 辛 勤 传 道 与 教 导 的 长 老 (比 较 林 前 15:10； 帖 前 5:12~13)， 应 当 得 到 加 倍 的 敬 重； 这 种 敬 重 包 括 两 方 面：
1. 给 予 他 们 经 济 上 的 支 持 (比 较 林 前 9:7~14)。
2. 在 品 行 方 面 效 法 顺 服 他 们 (来 13:7； 彼 前 5:5)。

5:20
在 众 人 面 前 责 备 他： 圣 经 就 长 老 或 牧 者 当 受 的 管 教 给 了 我 们 一 些 指 导 原 则 (20~22 节)。 因 为 敬 虔 的 领 袖 对 于 教 会 非 常 重 要， 所 以， 一 个 牧 者 或 教 会 同 工 犯 罪 一 经 证 实， 就 必 须 对 他 们 采 取 下 面 的 行 动 (19 节)：
1. 长 老 不 应 该 对 其 他 长 老 的 罪 行 包 庇 或 保 持 沉 默。 犯 了 罪 的 长 老 必 须 受 到 “ 责 备 ” 和 管 教。 必 须 “ 在 众 人 面 前 ” 揭 露 他 的 罪 行， 让 其 他 长 老 可 以 “ 引 以 为 戒 ”，以 致 敬 畏 神，远 离 罪。
2. 保 罗 警 告 说 行 上 述 管 教 要 毫 无 偏 袒， 因 为 总 有 一 天， 所 有 的 人 都 要 站 在 神、 耶 稣 基 督 和 蒙 拣 选 的 天 使 面 前 (21 节)。

5:22
给 人 行 按 手 的 礼， 不 可 急 促： 关 于 长 老 的 按 立 (比 较 4:14； 徒 6:6)， 保 罗 有 几 点 主 张：
1. 不 可 匆 忙 按 立 长 老， 也 就 是 说， 必 须 谨 慎， 遵 照 圣 经 的 原 则 和 警 戒 行 事 (参 多 1:5 注；参 “ 监 督 的 道 德 要 求 ” 一 文)。
2. 按 立 一 名 长 老， 即 是 公 开 向 教 会 宣 告， 此 人 恒 心 敬 虔 度 日， 合 乎 神 在 3:1~7 节 中 所 设 立 的 标 准。 换 句 话 说， 那 些 被 按 立 作 教 会 领 导 人 的， 必 须 是 在 信 仰 生 活 中 始 终 忠 于 基 督 的 人。
3. 教 会 若 不 顾 神 的 原 则 行 事， 急 促 地 按 立 任 何 人 当 教 会 领 袖， 就 会 在 这 人 的 罪 上 “ 有 份 ”。 保 罗 劝 戒 提 摩 太 “ 要 保 守 自 己 清 洁”， 意 思 是 要 他 拒 绝 参 与 选 择 或 按 立 任 何 不 配 的 人 担 当 牧 师 职 任。

5:23
稍 微 用 点 酒： 保 罗 深 切 关 心 提 摩 太 身 体 的 疾 病。
1. 这 段 经 文 清 楚 地 暗 示 提 摩 太 素 常 不 喝 新 约 时 代 的 犹 太 人 所 用 的 任 何 类 酒 (参 “ 新 约 时 代 的 酒 ” 一 文)。 如 果 喝 酒 是 提 摩 太 的 习 惯， 保 罗 就 不 会 劝 他 为 了 治 病 而 喝 一 点 酒 (参 3:3 注)。
2. 提 摩 太 可 能 因 为 喝 了 以 弗 所 含 碱 的 水 而 得 了 胃 病， 因 此 保 罗 提 议 提 摩 太 用 少 量 酒 掺 在 水 中 来 中 和 碱 的 副 作 用。 根 据 古 希 腊 的 医 学 文 献， 那 些 用 来 治 胃 病 的 酒， 通 常 不 是 致 醉 性 的 酒。 亚 芬 拿 斯 (Athenaeus) 曾 说： “ 让 他 喝 甜 酒， 与 水 混 合 来 喝 或 热 饮； 那 种 从 未 经 压 榨 的 葡 萄 中 得 的 汁 (protropos) 对 胃 尤 其 好， 因 为 甜 酒 (oinos) 不 会 使 人 感 觉 头 晕 ” (亚 芬 拿 斯 (Athenaeus) 的 Banquet 一 书, 2.24； 另 参 普 林 尼 (Pliny) 的 NaturalHistory 一 书 , 14.18)。
3. 提 摩 太 出 于 对 使 徒 保 罗 的 尊 重， 会 破 除 自 己 禁 酒 的 惯 例， 为 治 病 的 需 要 而 “ 稍 微 用 点 酒”。 若 把 保 罗 给 提 摩 太 的 建 议 当 作 醉 酒 纵 欲 的 借 口， 就 歪 曲 了 这 段 经 文 的 本 意。


第6章

6:1 | 凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得神的名和道理，被人亵渎。
6:2 | 仆人有信道的主人，不可因为与他是弟兄就轻看他。更要加意服事他。因为得服事之益处的，是信道蒙爱的。你要以此教训人，劝勉人。
6:3 | 若有人传异教，不服从我们主耶稣基督纯正的话，与那合乎敬虔的道理。
6:4 | 他是自高自大，一无所知，专好问难争辩言词，从此就生出嫉妒，分争，毁谤，妄疑，
6:5 | 并那坏了心术，失丧真理之人的争竞。他们以敬虔为得利的门路。
6:6 | 然而敬虔加上知足的心便是大利了。
6:7 | 因为我们没有带什么到世上来，也不能带什么去。
6:8 | 只要有衣有食，就当知足。
6:9 | 但那些想要发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。
6:10 | 贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。
6:11 | 但你这属神的人，要逃避这些事，追求公义，敬虔，信心，爱心，忍耐，温柔。
6:12 | 你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前，已经作了那美好的见证。
6:13 | 我在叫万物生活的神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你，
6:14 | 要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。
6:15 | 到了日期，那可称颂独有权能的，万王之王，万主之主，
6:16 | 就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的，要将他显明出来。但愿尊贵和永远的权能，都归给他。阿们。
6:17 | 你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财。只要倚靠那厚赐百物给我们享受的神。
6:18 | 又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人，（供给或作体贴）
6:19 | 为自己积成美好的根基，预备将来，叫他们持定那真正的生命。
6:20 | 提摩太阿，你要保守所托付你的，躲避世俗的虚谈，和那敌真道似是而非的学问。
6:21 | 已经有人自称有这学问，就偏离了真道。愿恩惠常与你们同在。
6: 注解：
6:1
在 轭 下 作 仆 人 的： 参 西 3:22 注。

6:3
合 乎 敬 虔 的 道 理： 凡 不 是 从 主 耶 稣 来 的 和 不 敦 促 人 们 过 敬 虔 公 义 生 活 的 道 理， 都 不 合 乎 新 约 圣 经 所 启 示 的 福 音。

6:5
坏 了 心 术： 保 罗 在 此 又 回 到 关 于 假 教 师 的 讨 论 (比 较 第 一 章)， 告 诉 提 摩 太 应 如 何 看 待 这 些 人。 现 代 教 会 对 人 所 传 的 圣 经 以 外 的 教 训 漠 不 关 心、 视 而 不 见 的 态 度 不 合 乎 使 徒 教 训， 是 对 这 封 信 和 其 它 新 约 书 信 中 清 楚 劝 戒 的 忽 视 (比 较 加 1:9)。

6:6
敬 虔……便 是 大 利 了：以 弗 所 的 假 教 师 外 表 故 作 “ 敬 虔 ”， 是 为 了 获 取 大 量 的 财 利。 他 们 的 所 作 所 为 出 于 贪 欲 驱 使， 还 教 导 人 说 他 们 的 财 富 说 明 神 赞 许 他 们 的 教 导。

6:8
就 当 知 足： 信 徒 当 以 有 基 本 的 衣、 食 和 住 所 为 满 足。 如 遇 经 济 上 特 别 的 需 要， 我 们 必 须 仰 望 神 的 供 应 (诗 50:15)， 同 时 也 要 继 续 工 作 (帖 后 3:7~8)， 帮 助 有 需 要 的 人 (林 后 8:2~3) 并 慷 慨 施 舍 服 事 神 (林 后 8:3；9:6~7)。 我 们 切 不 可 追 求 发 财 (9~11 节)。

6:9
那 些 想 要 发 财 的 人， 就 陷 在 迷 惑： 参 “ 贫 与 富 ” 一 文。

6:12
为 真 道 打 那 美 好 的 仗： “ 打 仗 ” 一 词， 希 腊 原 文 的 意 思 是 “ 痛 苦 ”。 保 罗 看 基 督 徒 的 生 命 为 一 场 争 战 和 一 场 激 烈 的 斗 争， 它 要 求 信 徒 坚 定 不 移 地 忠 于 基 督， 与 福 音 的 仇 敌 争 战。 神 呼 召 我 们 每 一 个 人 无 论 在 任 何 岗 位 上 都 要 捍 卫 福 音 (参 弗 6:11~12 注)。

6:14
直 到……显 现： 保 罗 对 提 摩 太 的 劝 告 很 清 楚 地 表 明， 他 相 信 基 督 会 在 他 有 生 之 年 显 现。 新 约 使 徒 不 断 劝 勉 当 时 的 信 徒， 要 盼 望 基 督 在 他 们 在 世 的 日 子 再 次 降 临 (腓 3:20； 帖 前 1:9~10； 多 2:13； 来 9:28)。 对 主 的 爱 及 对 他 再 来 与 我 们 同 在 的 盼 望， 应 是 我 们 人 生 的 一 个 根 本 动 力 (参 启 21:1~22:15)。

6:16
独 一 不 死： 这 个 词 语 表 达 了 神 的 超 越 性。 神 不 同 于 他 的 受 造 物——无 论 是 人 类、 天 使、 其 它 灵 体， 还 是 属 物 质 的 东 西； 他 也 不 依 赖 他 们 而 存 在 (出 24:9~18；赛 6:1~3；40:12~26；55:8~9； 结 1 章)。
1. 我 们 绝 不 能 将 神 与 人 及 其 它 任 何 受 造 之 物 列 于 同 等 地 位。 他 的 生 命 本 质 和 存 在 与 受 造 物 完 全 不 同。 他 住 在 完 全 和 圣 洁 当 中， 远 超 乎 他 所 造 的 一 切。 他 不 是 受 造 界 的 一 部 分， 受 造 界 也 不 是 他 的 一 部 分。 再 者， 信 徒 不 是 神， 也 永 不 会 成 为 “ 神 灵 ”。 我 们 永 远 都 是 有 限 的， 要 依 赖 于 神 而 存 在， 即 使 在 永 世 里 也 是 如 此。
2. 虽 然 神 与 受 造 界 之 间 有 完 全 的 分 别， 神 还 是 活 跃 于 世 间， 并 与 世 人 同 在。 他 住 在 那 些 认 罪 悔 改 并 因 信 基 督 而 活 的 子 民 当 中， 向 他 们 显 现 (出 33:17~23；赛 57:15； 参 太 10:31 注； 罗 8:28 注； 加 2:20 注； 参 “ 神 的 属 性 ” 一 文)。

6:20
保 守 所 托 付 你 的： 保 罗 第 4 次 要 求 提 摩 太 要 保 守 所 托 付 给 他 的 真 道 (1:18~19； 4:6~11； 6:13~16； 6:20)。 希 腊 原 文 的 字 面 意 思 是 “ 看 管 他 人 委 托 的 东 西 ”， 也 指 替 人 守 护 所 托 之 财 宝 的 神 圣 责 任。 圣 灵 将 基 督 的 福 音 托 付 给 我 们 (提 后 1:14； 3:16)， 我 们 一 定 要 靠 着 圣 灵 在 五 旬 节 降 临 所 赐 的 能 力， 宣 扬 基 督 纯 正 全 备 的 福 音 (徒 2:4)， 并 且 随 时 预 备 好 捍 卫 这 宝 贵 的 真 理， 使 之 免 受 攻 击、 歪 曲 和 否 定。


提摩太后书


第1章

1:1 | 奉神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗，
1:2 | 写信给我亲爱的儿子提摩太。愿恩惠怜悯平安，从父神和我们主基督耶稣，归与你。
1:3 | 我感谢神，就是我接续祖先，用清洁的良心所事奉的神，祈祷的时候，不住地想念你，
1:4 | 记念你的眼泪，昼夜切切地想要见你，好叫我满心快乐。
1:5 | 想到你心里无伪之信。这信是先在你外祖母罗以，和你母亲友尼基心里的。我深信也在你的心里。
1:6 | 为此我提醒你，使你将神借我按手所给你的恩赐，再如火挑旺起来。
1:7 | 因为神赐给我们，不是胆怯的心，乃是刚强，仁爱，谨守的心。
1:8 | 你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。总要按神的能力，与我为福音同受苦难。
1:9 | 神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意，和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。
1:10 | 但如今借着我们救主基督耶稣的显现，才表明出来了。他已经把死废去，借着福音，将不能坏的生命彰显出来。
1:11 | 我为这福音奉派作传道的，作使徒，作师傅。
1:12 | 为这缘故，我也受这些苦难。然而我不以为耻。因为知道我所信的是谁，也深信他能保全我所交付他的，（或作他所交托我的）直到那日。
1:13 | 你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。
1:14 | 从前所交托你的善道，你要靠着那住在我们里面的圣灵，牢牢的守着。
1:15 | 凡在亚西亚的人都离弃我，这是你知道的。其中有腓吉路和黑摩其尼。
1:16 | 愿主怜悯阿尼色弗一家的人。因他屡次使我畅快，不以我的锁链为耻。
1:17 | 反倒在罗马的时候，殷勤的找我，并且找着了。
1:18 | 愿主使他在那日得主的怜悯。他在以弗所怎样多多地服事我，是你明明知道的。
1: 注解：
1:1
提 摩 太 后 书 简 介

大 纲
引 言 (1:1~4)
壹 保 罗 对 提 摩 太 的 托 付 (1:5~18)
一 把 神 所 给 的 恩 赐 如 火 挑 旺 (1:5~7)
二 甘 心 为 福 音 受 苦 (1:8~10)
三 保 罗 自 己 的 榜 样 (1:11~12)
四 谨 守 真 道 (1:13~14)
五 在 罗 马 的 一 些 忠 心 及 不 忠 的 朋 友 (1:15~18)
贰 忠 心 工 人 的 要 求 (2:1~26)
一 在 恩 典 中 刚 强 (2:1)
二 把 真 道 交 托 给 忠 心 的 人 (2:2)
三 恒 心 忍 耐 受 苦 (2:3~7)
1 如 同 当 兵 的 人 (2:3~4)
2 如 同 训 练 有 素 的 比 武 者 (2:5)
3 如 同 劳 力 的 农 夫 (2:6~7)
四 与 耶 稣 基 督 同 死 和 同 受 苦 难 (2:8~13)
五 以 无 可 指 责 的 方 式 远 避 世 俗 的 虚 谈 和 捍 卫 真 理 (2:14~26)
叁 末 期 越 近， 罪 恶 愈 甚 (3:1~9)
肆 坚 持 真 理 (3:10~17)
一 保 罗 自 己 的 样 式 (3:10~14)
二 圣 经 的 教 导 (3:15~17)
伍 务 要 传 道 (4:1~5)
陆 保 罗 的 见 证 和 指 示 (4:6~18)
一 保 罗 的 离 世 见 证 (4:6~8)
二 给 提 摩 太 的 指 示 (4:9~13)
三 警 戒 (4:14~15)
四 对 神 信 实 的 确 据 (4:16~18)
结 语 (4:19~22)
作 者： 保 罗
主 题：恒 久 忍 耐
写 作 日 期：大 约 主 后 67 年
背 景
这 是 保 罗 所 写 的 最 后 一 封 书 信。 当 时 的 罗 马 皇 帝 尼 禄 企 图 通 过 对 基 督 徒 的 残 酷 逼 迫， 阻 止 基 督 信 仰 的 传 播， 扑 灭 基 督 福 音 之 火， 保 罗 因 此 被 再 次 囚 禁 在 罗 马 (1:16)。 保 罗 遭 受 了 犯 人 一 样 的 恶 劣 待 遇 (2:9)， 他 的 大 多 数 朋 友 也 离 弃 了 他 (1:15)。 保 罗 清 楚 地 意 识 到 自 己 的 事 奉 生 涯 即 将 结 束， 生 命 也 将 不 久 于 人 世 (4:6~8, 18； 参 提 摩 太 前 书 简 介， 有 关 作 者 和 著 书 背 景 的 详 尽 讨 论)。
保 罗 在 自 己 即 将 被 浇 奠 之 际 仍 然 亲 笔 写 信 给 他 “ 亲 爱 的 儿 子 ” (1:2) 及 忠 心 的 同 工 (比 较 罗 16:21) 提 摩 太。 保 罗 曾 6 次 与 提 摩 太 联 名 写 信， 当 他 在 罗 马 第 1 次 被 囚 时， 提 摩 太 与 他 为 伴 (腓 1:1；西 1:1；门 1 节)， 以 后 保 罗 又 两 度 写 信 给 提 摩 太， 这 些 都 表 明 保 罗 与 提 摩 太 亲 密 无 间， 肝 胆 相 照。 当 保 罗 即 将 惨 遭 处 决 时， 他 两 度 要 求 提 摩 太 赶 到 罗 马 与 他 相 会 (4:9, 21)。 保 罗 第 2 次 致 书 提 摩 太 时， 提 摩 太 仍 在 以 弗 所 (1:18；4:19)。
目 的
保 罗 知 道 提 摩 太 生 性 胆 怯， 在 教 会 事 奉 中 又 碰 到 难 处， 并 且 当 时 的 教 会 外 有 残 酷 的 逼 迫， 内 有 假 教 师 的 搅 扰， 所 以 特 地 写 信 给 提 摩 太， 劝 勉 他 持 守 福 音 真 道， 竭 力 传 道， 忍 受 苦 难 并 且 完 成 神 在 他 身 上 的 托 付。

综 览
在 第 1 章 中， 保 罗 肯 定 地 告 诉 提 摩 太 自 己 对 他 永 不 止 息 的 爱， 并 且 常 常 不 住 地 在 祷 告 中 记 念 他。 他 热 切 激 励 提 摩 太 毫 不 妥 协 地 忠 于 福 音， 殷 勤 持 守 真 理 并 且 效 法 自 己 的 榜 样。
在 第 2 章 中， 保 罗 殷 切 嘱 咐 提 摩 太 恒 心 保 守 信 仰， 把 真 道 交 托 给 那 忠 心 又 能 教 导 别 人 的 人 (2:2)。 他 告 诫 这 位 年 轻 的 牧 者 应 当 像 精 兵 那 样 忍 受 苦 难 (2:3)， 勤 勉 事 奉 主 和 正 确 分 解 真 理 的 道 (2:15)， 远 避 那 些 偏 离 真 理 的 人 (2:18~21)， 保 守 自 己 的 圣 洁 (2:22)， 并 且 忠 心 教 导 众 人 (2:23~26)。
在 接 下 来 的 一 章 中， 保 罗 向 提 摩 太 指 出 尽 管 罪 恶 和 离 经 叛 道 的 事 将 日 益 增 多 (3:1~9)， 但 是 他 仍 然 必 须 忠 心 持 守 自 己 从 前 辈 所 得 的 宝 贵 信 心 和 圣 经 真 理 (3:10~17)。
在 最 后 一 章 中， 保 罗 殷 切 嘱 咐 提 摩 太 务 要 传 道， 竭 尽 自 己 事 奉 的 职 分 (4:1~5)。 末 了， 保 罗 告 诉 提 摩 太 自 己 的 生 命 即 将 结 束， 催 促 他 赶 紧 过 来 (4:6~22)。
特 色
提 摩 太 后 书 有 以 下 5 个 主 要 特 点： 1. 本 书 是 保 罗 即 将 被 尼 禄 斩 首 于 罗 马 之 前 留 下 的 最 后 的 文 字 资 料。 此 时 正 值 他 在 大 马 色 的 路 上 悔 改 归 信 基 督 以 后 的 第 35 个 年 头； 2. 本 书 包 含 有 关 圣 经 的 默 示 论 及 其 写 作 目 的 最 清 楚 的 论 述 (3:16~17)。 保 罗 极 力 强 调 传 道 人 必 须 按 着 正 意 分 解 圣 经 (2:15)， 嘱 咐 提 摩 太 应 当 把 神 的 真 道 交 托 给 忠 心 的 人， 以 便 他 们 能 够 继 续 教 导 别 人 (2:2)；3. 全 书 中 出 现 许 多 言 简 意 赅 的 规 劝， 例 如： “ 如 火 挑 旺 起 来 ” (1:6)， “ 不 要 以……为 耻 ” (1:8)， “ 同 受 苦 难 ” (1:8)， “常 常 守 着 ” (1:13)， “ 牢 牢 地 守 着 ” (1:14)， “ 在……恩 典 上 刚 强 起 来 ” (2:1)， “ 也 要 交 托 (我 所 教 训 的) ” (2:2)， “ 同 受 苦 难 ” (2:3)， “ 当 竭 力……” (2:15)， “远 避 ” (2:16)， “ 逃 避……私 欲 ” (2:22)， “ 该 知 道 ” (3:1~9)， “ 要 存 在 心 里 ” (3:14)， “ 务 要 传 道 ” (4:2)， “ 作 传 道 的 工 夫 ” (4:5) 以 及 “ 尽 你 的 职 分” (4:5)； 4. 书 中 反 复 出 现 的 许 多 劝 戒 持 守 信 仰 (即 耶 稣 基 督 和 使 徒 们 当 初 所 传 的 福 音)， 警 惕 一 切 歪 曲 和 败 坏 真 道 的 异 端 假 道， 抵 挡 假 教 师 和 坚 定 不 移 地 宣 讲 福 音 真 理； 5. 保 罗 面 临 殉 道 时 发 出 的 英 勇 无 畏、 满 怀 期 盼 的 内 心 表 白 震 撼 人 心 (4:6~8)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 4 天 内 读 完 提 摩 太 后 书：
□1 章 □2 章 □3 章 □4 章
经文注释

1:4
切 切 地 想 要 见 你： 保 罗 现 今 被 囚 于 罗 马， 等 侯 死 刑 的 来 临。 许 多 朋 友 都 离 弃 了 他 (15 节； 4:16)， 故 此 他 切 切 地 想 要 见 到 提 摩 太。 保 罗 劝 勉 同 工 提 摩 太 要 忠 心 持 守 真 道， 并 在 自 己 在 世 的 最 后 日 子 里， 赶 紧 来 到 他 身 边 (4:21)。

1:6
将 神……的 恩 赐 再 如 火 挑 旺 起 来：神 借 着 保 罗 按 手 所 给 提 摩 太 的 恩 赐 (希 腊 文 kharisma) 被 比 作 一 团 火 (比 较 帖 前 5:19)， 要 提 摩 太 自 己 将 其 挑 旺 起 来。 这 个 恩 赐 可 能 是 圣 灵 所 赐 给 他 成 就 事 奉 的 一 种 特 别 恩 赐 和 能 力。 圣 灵 所 赐 给 信 徒 的 恩 赐 不 会 自 动 强 盛 起 来， 必 须 借 着 信 徒 的 祷 告、 信 心、 顺 服 和 殷 勤 以 及 圣 灵 的 恩 典 才 能 不 断 兴 旺。

1:12
保 全 我 所 交 付 他 的：保 罗 没 有 具 体 说 明 他 所 交 付 神 的 是 什 么， 可 能 是 他 的 使 徒 工 作、 教 导， 甚 至 是 他 的 生 命。

1:13
纯 正 话 语 的 规 模： “ 纯 正 话 语 ” 是 基 督 和 使 徒 最 初、 最 基 本 的 启 示， 也 是 保 罗 给 提 摩 太 的 教 导。 提 摩 太 必 须 要 用 在 基 督 耶 稣 里 的 信 心 和 爱 心 牢 牢 地 守 着 这 些 纯 正 的 话 语， 即 或 是 遭 受 苦 难、 敌 对 和 羞 辱 也 不 能 离 弃 或 妥 协 真 道。 如 今 有 些 教 会 只 是 强 调 个 人 经 历， 而 非 真 理， 这 完 全 与 保 罗 的 教 导 背 道 而 驰 (参 4:3； 提 前 1:10；6:3；多 1:9, 13；2:1~2, 8)。

1:14
靠 着……圣 灵 牢 牢 地 守 着：哪 怕 众 人 都 离 弃 了 新 约 真 道， 教 会 牧 者 仍 然 必 须 牢 牢 持 守 并 捍 卫 托 付 给 他 们 的 福 音 真 理 (3:13~15；4:2~5；提 前 4:1)。
1. 教 会 牧 者 必 须 抵 挡 一 切 试 图 离 弃 真 道 的 攻 击 和 挑 战。 这 是 保 证 他 们 自 己 以 及 牧 养 之 人 得 救 的 最 基 本 责 任 (参 3:14~15； 参 提 前 4:16 注； 参 “ 监 督 及 其 责 任 ” 一 文)。
2. 他 们 必 须 靠 着 圣 灵 才 能 牢 牢 地 守 着 真 道。 圣 灵 默 示 了 真 确 无 误 的 圣 经 真 理 (3:16；彼 后 1:21)， 并 且 引 导 人 明 白 它， 捍 卫 它 (约 16:13)。 为 从 前 一 次 交 付 众 圣 徒 的 真 道 竭 力 争 辩 (犹 3 节)， 就 是 要 忠 心 地 与 圣 灵 一 道 捍 卫 真 理 (约 14:17；15:26~27；16:13)。

1:15
凡 在……的 人 都 离 弃 我：这 是 保 罗 一 生 中 最 艰 难 的 一 段 日 子。 他 被 囚 于 罗 马， 毫 无 指 望 获 释， 为 所 爱 的 福 音 遭 受 逼 迫 并 且 即 将 为 之 献 身 (4:6~7)。 在 东 部 不 断 有 人 背 叛 他， 离 弃 福 音 真 道， 因 此 保 罗 告 诉 提 摩 太 “ 凡 在 亚 细 亚 的 人 都 离 弃 我 ”。
1. 即 使 经 受 这 样 艰 难 的 试 炼， 保 罗 也 仍 然 保 守 他 对 神 的 信 心。 他 确 信 基 督 会 保 守 纯 正 的 福 音 和 他 的 事 奉 (12 节)， 深 信 神 会 不 断 兴 起 像 提 摩 太 一 样 持 守 和 传 扬 真 道 的 人 (14 节； 2:2)， 并 且 在 他 离 世 归 父 之 时， 主 会 平 平 安 安 地 接 他 到 天 国 (4:6, 8, 18)。
2. 末 后 日 子 里 的 许 多 忠 心 信 徒 也 会 同 样 经 历 保 罗 的 艰 难 处 境。 当 那 些 忠 于 新 约 福 音 的 人 看 到 众 人 离 弃 圣 经 真 道 (太 24:10； 参 提 前 4:1 注)， 随 从 这 个 邪 恶 世 代 之 灵 而 抵 挡 他 们 的 事 奉 时 (参 4:3~4 注)， 他 们 会 同 样 地 为 之 忧 伤。 正 如 保 罗 伤 心 地 发 现， 那 些 忠 于 新 约 福 音 的 真 正 属 神 儿 女 将 遭 到 多 人 的 弃 绝。


第2章

2:1 | 我儿阿，你要在基督耶稣的恩典上刚强起来。
2:2 | 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。
2:3 | 你要和我同受苦难，好像基督耶稣的精兵。
2:4 | 凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。
2:5 | 人若在场上比武，非按规矩，就不能得冠冕。
2:6 | 劳力的农夫，理当先得粮食。
2:7 | 我所说的话你要思想。因为凡事主必给你聪明。
2:8 | 你要记念耶稣基督乃是大卫的后裔。他从死里复活，正合乎我所传的福音。
2:9 | 我为这福音受苦难，甚至被捆绑，像犯人一样。然而神的道，却不被捆绑。
2:10 | 所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩，和永远的荣耀。
2:11 | 有可信的话说，我们若与基督同死，也必与他同活。
2:12 | 我们若能忍耐，也必和他一同作王。我们若不认他，他也必不认我们。
2:13 | 我们纵然失信，他仍是可信的。因为他不能背乎自己。
2:14 | 你要使众人回想这些事，在主面前嘱咐他们，不可为言语争辩。这是没有益处的，只能败坏听见的人。
2:15 | 你当竭力，在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。
2:16 | 但要远避世俗的虚谈。因为这等人必进到更不敬虔的地步。
2:17 | 他们的话如同毒疮，越烂越大。其中有许米乃和腓理徒。
2:18 | 他们偏离了真道，说复活的事已过，就败坏好些人的信心。
2:19 | 然而神坚固的根基立住了。上面有这印记说，主认识谁是他的人。又说，凡称呼主名的人，总要离开不义。
2:20 | 在大户人家，不但有金器银器，也有木器瓦器。有作为贵重的，有作为卑贱的。
2:21 | 人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。
2:22 | 你要逃避少年的私欲，同那清心祷告主的人追求公义，信德，仁爱，和平。
2:23 | 惟有那愚拙无学问的辩论，总要弃绝。因为知道这等事是起争竞的。
2:24 | 然而主的仆人不可争竞，只要温温和和的待众人，善于教导，存心忍耐，
2:25 | 用温柔劝戒那抵挡的人。或者神给他们悔改的心，可以明白真道。
2:26 | 叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。
2: 注解：
2:2
交 托 那 忠 心……的 人： 有 关 教 会 在 真 道 上 教 导 基 督 徒 的 责 任， 参 “ 基 督 徒 的 圣 经 栽 培” 一 文。

专题论文69：基督徒的圣经栽培

提 后 2:2 “ 你 在 许 多 见 证 人 面 前 听 见 我 所 教 训 的， 也 要 交 托 那 忠 心 能 教 导 别 人 的 人。”
教 会 有 责 任 捍 卫 圣 经 中 使 徒 起 初 所 传 讲 的 无 伪 的 教 训， 并 将 它 不 折 不 扣、 毫 无 掺 杂 地 交 托 给 他 人； 这 一 点 表 明 了 在 教 会 中 教 导 圣 经 的 必 要 性。
1. 圣 经 中 给 出 了 信 徒 无 论 在 家 中、 教 会 或 学 校 都 当 进 行 圣 经 或 神 学 栽 培 的 原 因：
(1) 将 基 督 的 福 音 交 托 给 忠 心 的 信 徒， 使 他 们 认 识 ( 提 后 3:15；参 耶 2:8 注 )、 保 守 ( 提 后 1:14 注 ) 并 且 教 导 圣 经 真 道 ( 提 前 4:6,11; 提 后 2:2) 和 公 义 的 标 准 ( 参 罗 6:17 注；提 前 6:3)。
(2) 让 学 道 的 人 晓 得 “ 为 从 前 一 次 交 付 圣 徒 的 真 道， 竭 力 争 辩 ” 的 重 要 性 ( 参 犹 3 节 注 )， 并 且 使 他 们 知 道 如 何 捍 卫 真 道， 抵 挡 一 切 假 神 学 ( 参 徒 20:31 注；加 1:9 注；提 前 4:1 注；6:3~4；多1:9; 参 “ 假 师 傅 ” 一 文)。
(3) 带 领 学 道 的 人 靠 着 “ 合 乎 敬 虔 的 道 理 ”， 在 品 性 上 不 断 操 练 和 长 进 ( 提 前 6:3；比 较 书 1:8；诗 1:2~3；119:97~100；太 28:20；约 17:14~18；帖 前 4:1；提 前 1:5 注；4:7,16；提 后 3:16 )。
(4) 装 备 学 道 的 人， 使 他 们 能 够 坚 固 并 帮 助 其 他 信 徒 日 益 成 熟， 这 样 他 们 就 能 共 同 在 家 中、 在 地 方 教 会 和 基 督 的 身 体 中 活 出 基 督 的 样 式 ( 弗 4:11~16 )。
(5) 使 学 道 的 人 更 深 刻 地 领 会 并 经 历 神 的 国 度 在 地 上 的 作 为 以 及 它 与 撒 但 权 势 的 争 战 ( 弗 6:10~18; 参 “ 神 的 国 度 ” 一 文)。
(6) 借 着 永 恒 的 福 音 真 理， 激 励 学 道 的 人 靠 着 圣 灵 的 大 能， 全 身 心 地 投 入 向 失 丧 之 人 和 万 国 万 民 传 福 音 的 事 工 中 ( 太 28:18~20; 可 16:15~20)。
(7) 勉 励 学 道 的 人 顺 从 内 住 圣 灵 的 引 领 ( 罗 8:14)， 带 领 他 们 受 圣 灵 浸 ( 比 较 徒 2:4；参 “ 圣 灵 浸 ” 一 文)， 教 导 他 们 存 着 新 约 圣 徒 那 样 切 切 盼 望 耶 稣 基 督 荣 耀 显 现 (提 后 4:8;多 2:13)的 心 来 祷 告 ( 太 6:9 注)、 禁 食 ( 太 6:16 注 ) 并 敬 拜 神， 从 而 使 他 们 更 深 刻 地 经 历 基 督 的 爱、 个 人 与 神 的 相 交 以 及 圣 灵 的 恩 赐 ( 约 17:3,21,26; 弗 3:18~19)。
2. 我 们 从 上 述 圣 经 栽 培 的 目 的 可 以 明 确 地 知 道， 惟 有 具 备 以 下 条 件 的 人 才 配 担 负 教 导 的 重 任： 他 必 须 对 圣 经 热 忱、 忠 心， 相 信 它 是 神 所 默 示 的 ( 提 后 1:13~14；参 拉 7:10 注；参 “ 圣 经 的 默 示 和 权 威 ” 一 文)， 忠 于 圣 灵 及 其 充 满 真 理、 公 义 和 大 能 的 事 工(1:14)。
3. 值 得 注 意 的 是， 真 正 的 圣 经 栽 培 强 调 真 公 义 ( 即 认 识 真 理 并 且 身 体 力 行 )， 而 不 仅 指 对 圣 经 事 实 和 真 理 的 领 悟。 圣 经 中 启 示 的 重 大 教 义 是 救 赎 的 真 理， 而 不 是 空 洞 的 学 说， 这 些 真 理 关 乎 人 的 生 与 死， 所 以， 无 论 是 教 导 的， 还 是 学 道 的 都 当 对 这 些 真 理 作 出 实 际 的 回 应 ( 雅 2:17；参 腓 1:9 注 )。

2:3
受 苦 难： 基 督 和 福 音 的 忠 心 使 者 蒙 召 为 福 音 受 苦 难 (比 较 1:8；2:9；林 后 11:23~29)， 作 为 基 督 的 精 兵， 他 们 必 须 甘 愿 忍 受 艰 难 困 苦， 全 心 忠 于 主， 进 行 属 灵 争 战 (弗 6:10~18)； 像 运 动 员 一 样， 乐 意 牺 牲， 严 格 生 活 (5 节)； 像 农 夫 一 样， 竭 尽 全 力， 辛 勤 劳 作 (6 节)。

2:12
我 们 若 能 忍 耐：那 些 “ 忍 耐 ” 到 底 (希 腊 文 hupomeno)、 信 心 坚 固 的 必 然 得 救( 比 较 11 节；太 10:22； 24:13)， 最 终 与 基 督 一 同 作 王 (4:18； 启 20:4)。 在 审 判 之 日， 主 也 不 认 那 些 不 能 忍 耐， 在 言 语 和 行 为 上 不 认 他 的 人 (比 较 太 10:33；25:1~12； 参 “ 个 人 背 道 ” 一 文)。

2:13
他 仍 是 可 信 的： 基 督 给 信 徒 的 应 许 (比 较 太 10:32) 和 警 戒 (比 较 太 10:33) 都 必 成 就。 神 的 信 实 对 忠 心 之 人 是 一 个 安 慰 (帖 前 5:24； 帖 后 3:3； 来 10:23)， 对 离 弃 真 道 的 人 则 是 严 厉 的 警 告。 神 是 无 谎 言 的 神 (撒 下 7:28；耶 10:10；多 1:2；启 3:7)。

2:19
根 基 立 住 了： 尽 管 多 人 离 弃 真 道 (比 较 太 24:11)， 假 师 傅 侵 入 教 会 (14~18 节)， 但 神 对 忠 心 信 徒 的 旨 意 仍 然 不 被 拦 阻。 “ 神 坚 固 的 根 基”， 即 教 会 不 可 能 因 此 就 毁 坏。 在 这 个 坚 固 的 根 基 上， 保 罗 指 出 两 条 关 乎 属 于 教 会 之 人 的 真 理。
1. 神 清 楚 知 道 谁 忠 心 于 起 初 的 福 音， 谁 妥 协 了 福 音 真 理 (比 较 创 18:19；出 33:12, 17；民 16:5；林 前 8:1~3)。
2. 神 也 清 楚 知 道 那 些 离 弃 恶 行 和 错 误 教 训， 真 正 属 乎 他 的 人 (比 较 提 前 6:3~5, 11)。

2:21
自 洁：有 形 教 会 里 有 很 多 器 皿。 有 “ 贵 重 的 器 皿 ”， 即 那 些 离 弃 恶 行， 坚 守 圣 经 启 示 的 纯 正 福 音 的 忠 心 信 徒； 也 有 “ 卑 贱 的 器 皿 ”， 即 那 些 偏 离 真 道 的 假 信 徒 (14~19 节)。 那 些 渴 望 合 乎 主 用 的 忠 心 信 徒 必 须 保 守 自 己 远 离 各 种 宗 教 以 及 传 讲 不 符 圣 经 的 教 训， 自 称 是 信 徒 的 人 (19 节)。 与 教 导 不 符 圣 经 真 理 之 人 接 触 的 惟 一 目 的， 是 为 了 用 爱 心 劝 戒 他 们， 或 者 他 们 能 够 悔 改， 归 回 真 道 (25 节)。


第3章

3:1 | 你该知道，末世必有危险的日子来到。
3:2 | 因为那时人要专顾自己，贪爱钱财，自夸，狂傲，谤？？，违背父母，忘恩负义，心不圣洁，
3:3 | 无亲情，不解怨，好说谗言，不能自约，性情凶暴，不爱良善，
3:4 | 卖主卖友，任意妄为，自高自大，爱宴乐不爱神。
3:5 | 有敬虔的外貌，却背了敬虔的实意。这等人你要躲开。
3:6 | 那偷进人家，牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱。
3:7 | 常常学习，终久不能明白真道。
3:8 | 从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。
3:9 | 然而他们不能再这样敌挡，因为他们的愚昧，必在众人面前显露出来，像那二人一样。
3:10 | 但你已经服从了我的教训，品行，志向，信心，宽容，爱心，忍耐，
3:11 | 以及我在安提阿，以哥念，路司得，所遭遇的逼迫，苦难。我所忍受是何等的逼迫。但从这一切苦难中主都把我救出来了。
3:12 | 不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。
3:13 | 只是作恶的，和迷惑人的，必越久越恶，他欺哄人也被人欺哄。
3:14 | 但你所学习的，所确信的，要存在心里。因为你知道是跟谁学的。
3:15 | 并且知道你是从小明白圣经。这圣经能使你因信基督耶稣有得救的智慧。
3:16 | 圣经都是神所默示的（或作凡神所默示的圣经），于教训，督责，使人归正，教导人学义，都是有益的。
3:17 | 叫属神的人得以完全，预备行各样的善事。
3: 注解：
3:1
末 世 必 有 危 险 的 日 子 来 到：信 徒 如 今 就 处 在 末 世 之 中。保 罗 借 着 圣 灵 (比 较 提 前 4:1) 预 言 说， 当 末 世 临 近 之 时， 世 界 将 越 发 败 坏 (参 彼 后 3:3；约 一 2:18；犹 17~18 节)。
1. 不 法 的 事 增 多， 道 德 标 准 沦 丧， 不 断 有 假 信 徒 和 假 教 会 出 来 (太 24:11~12； 参 提 前 4:1 注； 参 “ 敌 基 督 时 代 ” 一 文)。 对 真 正 属 神 的 人 而 言， 这 些 日 子 将 充 满 困 苦 和 试 炼。
2. 保 罗 如 此 警 戒 乃 是 为 了 坚 固 那 些 持 守 基 督 和 他 启 示 的 忠 心 仆 人 和 教 会。 忠 心 持 守 新 约 真 理 和 教 训 的 信 徒 将 得 到 基 督 救 恩 的 丰 盛 祝 福 和 圣 灵 大 能 的 浇 灌。 坚 守 起 初 交 付 给 圣 徒 的 真 道， 教 会 便 会 因 此 而 得 着 神 更 丰 盛 的 恩 典 和 能 力 (徒 4:33； 罗 5:20； 犹 3 节)。

3:2
专 顾 自 己： 保 罗 在 此 指 出 源 于 专 顾 自 己 的 一 系 列 罪 (2~4 节)。 如 今 有 人 鼓 吹 不 顾 自 己 是 犯 罪 之 根， 但 使 徒 的 教 训 与 之 恰 恰 相 反。

3:3
无 亲 情： 在 末 世 的 日 子 里， 信 徒 必 须 预 备 好 面 对 一 股 不 虔 不 义 的 洪 流。
1. 使 徒 保 罗 预 言 说， 撒 但 将 不 遗 余 力 地 破 坏 家 庭。 儿 女 “ 违 背 父 母 ” (2 节)， 人 与 人 之 间 “ 无 亲 情 ” (希 腊 文 astorgoi)。 此 词 可 译 作 “ 没 有 家 庭 亲 情 ”， 指 家 庭 中 没 有 亲 密 相 爱 的 感 情。 作 母 亲 的 遗 弃 甚 至 杀 害 自 己 的 亲 生 儿 女； 作 父 亲 的 抛 妻 弃 子； 儿 女 也 置 年 老 双 亲 于 不 顾 (参 路 1:17 注 )。
2. 人 人 贪 爱 钱 财、 好 宴 乐、 只 顾 寻 求 私 欲 的 满 足 (2 节)。 父 母 舍 己 牺 牲 和 养 育 的 责 任 已 不 再 被 推 崇 (2~4 节)， 充 满 爱 的 父 母 越 来 越 少， 自 私、 残 暴、 遗 弃 儿 女 的 父 母 越 来 越 多 (比 较 诗 113:9；127:3~5；箴 17:6；多 2:4~5；参 提 后 4:3~4 注)。
3. 作 父 母 的 基 督 徒 若 要 在 这 艰 难 末 世 拯 救 他 们 的 家 庭， 就 必 须 坚 决 抵 制 所 处 社 会 的 堕 落 价 值 观 (约 21:15~17； 徒 20:28~30)， 并 且 不 随 从 世 上 之 道， 保 护 自 己 的 儿 女 免 受 不 虔 不 义 的 影 响 (徒 2:40； 罗 12:1~2； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)， 按 着 神 对 家 庭 的 旨 意 而 行 (参 弗 5:21~25 注； 参 “ 父 母 与 孩 子 ” 一 文)， 不 效 法 这 个 世 界 (利 18:3~5；弗 4:17)， 承 认 自 己 和 家 庭 确 实 是 世 上 的 客 旅 和 寄 居 的 (来 11:13~16)。

3:5
有 敬 虔 的 外 貌：保 罗 在 这 里 指 的 是 那 些 自 称 是 信 徒， 看 起 来 也 敬 虔， 但 没 有 彰 显 出 将 他 们 从 罪、 自 私 和 败 坏 中 拯 救 出 来 的 神 的 能 力 的 人。 这 些 人 在 教 会 里 容 忍 各 样 的 败 坏， 并 且 教 导 说 一 个 人 虽 然 犯 下 2~4 节 所 列 的 罪， 但 还 是 可 以 承 受 神 国 的 救 恩 (比 较 5~9 节； 4:3~4； 彼 后 2:12~19； 参 林 前 6:9 注)。

3:8
敌 挡 真 道： 教 会 里 的 假 师 傅 可 由 他 们 抵 挡 和 漠 视 福 音 基 本 要 道 的 表 现 辨 别 出 来 (参 提 前 4:1 注)。

3:12
敬 虔 度 日 的， 也 都 要 受 逼 迫： 凡 立 志 在 基 督 耶 稣 里 敬 虔 度 日 的， 都 无 可 避 免 地 要 受 到 逼 迫 (太 5:10~12；10:22； 徒 14:22；腓 1:29；彼 前 4:12；参 太 5:10 注)。 忠 于 基 督 与 他 的 真 理 和 公 义 标 准 就 是 要 持 久 立 定 不 妥 协 的 真 信 心， 不 效 法 世 界 的 潮 流， 坚 定 不 移 地 固 守 真 道。 由 于 不 法 之 人 的 不 虔 不 义， 那 些 忠 心 信 徒 将 会 被 剥 夺、 被 讥 笑， 并 且 会 忧 伤 地 看 到 众 人 都 抵 挡 他 们 的 敬 虔。 每 一 个 信 徒 都 当 扪 心 自 问： 我 是 否 曾 因 立 志 过 敬 虔 的 生 活 而 遭 受 逼 迫？ 或 者 说 没 有 受 逼 迫 是 不 是 表 明 我 没 有 持 定 基 督 为 之 而 死 的 公 义？

3:16
16~17 圣 经 都 是 神 所 默 示 的： 有 关 圣 经 的 默 示 和 权 威， 可 参 “ 圣 经 的 默 示 和 权 威 ” 一 文。

专题论文70：圣经的默示和权威
提 后 3:16~17 “ 圣 经 都 是 神 所 默 示 的，于 教 训、 督 责、 使 人 归 正、 教 导 人 学 义 都 是 有 益 的， 叫 属 神 的人 得 以 完 全， 预 备 行 各 样 的 善 事。 ”
提 摩 太 后 书 3:16 所 用 的 “ 圣 经 ” 一 词 主 要 指 旧 约 经 卷 (3:15)。 但 有 证 据 表 明， 大 约 在 保 罗 写 提 摩 太 后 书 的 年 代， 一 部 分 新 约 著 述 已 被 当 作 神 所 默 示 且 具 有 权 威 性 的 经 卷 (提 前 5:18, 引 用 路 10:7；彼 后 3:15~16)。 今 天 我 们 所 说 的 圣 经 指 包 括 旧 约 圣 经 和 新 约 圣 经 的 权 威 著 作， 也 就 是 “ 新 旧 约 全 书 ”。 它 是 神 对 人 类 最 初 的 信 息， 也 是 神 对 全 人 类 的 救 赎 大 工 惟 一 可 靠 的 真 实 见 证。
1. 保 罗 指 出 圣 经 都 是 “ 神 所 默 示 的 ” (希 腊 文 theopneustos 由 两 个 希 腊 字 构 成： theos， 意 为 “ 神 ”， pneo, 意 为 “ 吹 气 ”)。 圣 经 是 神 活 泼 的 道。 追 溯 到 原 稿， 圣 经 是 真 确 和 可 靠 的。 不 仅 有 关 救 恩、 伦 理 价 值 和 道 德 的 论 述 是 真 实 的， 就 是 有 关 历 史 和 宇 宙 在 内 的 所 有 内 容 的 记 载 都 真 确 无 误 (比 较 彼 后 1:20~21 注; 注 意 诗 119 篇 中 诗 人 对 圣 经 的 态 度)。
2. 旧 约 作 者 清 楚 知 道 他 们 所 讲 所 写 都 是 神 给 他 们 的 话 语 (参 申 18:18，撒 下 23:2，参 “ 旧 约 中 的 先 知 ” 一 文， 及 “ 神 的 话 语 ” 一 文)。 先 知 的 开 场 白 经 常 是 “ 耶 和 华 如 此 说 ”。
3. 耶 稣 基 督 亲 自 教 导 说， 圣 经 是 神 所 默 示 的 话 语， 即 使 是 最 微 小 的 细 节 也 不 例 外 (太 5:18)。 他 自 己 所 有 的 话 语 都 是 从 父 领 受 且 是 真 实 的 (约 5:19；30~31；7:16；8:26)。 他 进 一 步 讲 到 圣 灵 要 借 着 使 徒 宣 讲 更 多 的 启 示 (即 新 约 圣 经 启 示 的 真 理, 约 16:13；比 较 约14:16~17; 15:26~27)。
4. 否 认 圣 经 的 完 全 启 示 性， 就 等 于 否 认 耶 稣 基 督 (太 5:18; 15:3~6; 路 16:7；24:25~27；44~45；约10:35)、 圣 灵 (约 15:26；16:13；林 前 2:12~13；提 前 4:1) 和 使 徒 (提 后3:16；彼 后1:20~21) 的 重 要 见 证。 另 外， 限 制 和 轻 视 圣 经 的 无 谬 误 性， 也 就 是 损 害 圣 经 的 神 圣 权 威。
5. 神 在 借 着 圣 灵 启 示 人 的 过 程 中， 并 不 抹 煞 不 同 作 者 的 个 性， 只 是 感 动 他 们 将 圣 灵 的 意 思 正 确 无 误 地 写 下 来 (提 后 3:16; 彼 后 1:20~21;参 林 前 2:12~13 注)。
6. 神 所 默 示 的 话 语 表 达 了 神 的 智 慧 和 属 性， 因 此 能 够 借 着 人 对 基 督 的 信 心 将 智 慧 和 属 灵 的 生 命 赐 给 他 们 (太 4:4；约 6:63；提 后 3:15；彼 前 2:2)。
7. 圣 经 是 神 借 着 基 督 耶 稣 救 赎 人 类 的 计 划 的 真 实 可 靠 见 证。 因 此， 圣 经 是 无 可 比 拟 的、 完 整 的， 它 的 内 容 也 契 合 得 绝 妙 无 比。 没 有 任 何 人 类 的 言 语 或 宗 教 团 体 的 宣 言 具 有 与 其 等 同 的 权 威 性。
8. 所 有 教 义、 评 注、 翻 译、 解 经、 释 经 和 传 统， 均 须 经 过 圣 经 的 话 语 和 教 训 来 判 断 (参 申 13:3 注；参 “ 假 师 傅” 一 文)。
9. 信 徒 在 生 活 与 敬 虔 方 面 都 应 以 神 的 话 语 作 为 最 终 权 威 来 接 受、 相 信 并 遵 从 (太 5:17~19；约 14:21；15:10；提 后 3:15~16；参 出 20:3 注)。 教 会 必 须 把 神 的 话 作 为 教 训、 督 责、 使 人 归 正、 教 导 人 学 义 的 最 终 权 威 (提 后 3:16~17)。 人 若 不 能 尊 神 和 他 的 话 语 为 最 高 权 威， 就 不 会 顺 服 基 督 的 主 权 (约 8:31~32, 37)。
10. 我 们 只 有 与 圣 灵 之 间 有 一 个 正 确 的 关 系 时， 才 能 明 白 圣 经； 惟 有 圣 灵 能 开 启 我 们 的 悟 性 去 明 白 圣 经， 并 在 我 们 内 心 印 证 其 权 威 性 (参 林前 2:12 注；参 “ 三 种 人” 一 文)。
11. 我 们 必 须 用 神 所 启 示 的 话 语 胜 过 罪、 撒 但 和 世 界 在 我 们 生 命 中 的 权 势 (太 4:4；弗 6:12, 17；雅 1:21)。
12. 教 会 中 每 一 个 信 徒， 若 认 识 到 圣 经 是 神 赐 给 这 个 失 迷、 垂 危 世 界 的 惟 一 真 理， 就 必 须 热 爱、 珍 视 并 捍 卫 它。 我 们 必 须 忠 于 圣 经 的 教 训， 宣 扬 救 恩 信 息， 将 之 交 托 给 忠 心 的 人， 抵 挡 一 切 企 图 歪 曲 和 破 坏 这 永 恒 真 理 的 人， 竭 力 捍 卫 圣 经 真 道 (参 腓 1:16; 提 后 1:13~14 注；2:2；犹 3 节)。 任 何 人 都 不 可 随 意 加 添 或 删 除 圣 经 中 的 话 语 ( 参 申4:2 注；启 22:19 注)。
13. 我 们 应 当 注 意， 圣 经 启 示 的 无 谬 误 性 只 针 对 圣 经 的 原 稿 而 言。 所 以 若 有 人 在 圣 经 中 发 现 有 误 时， 不 要 以 为 是 作 者 的 错。 应 当 谨 记， 任 何 明 显 问 题 的 产 生 有 3 种 可 能 性：
(1) 现 存 圣 经 原 稿 的 抄 本 可 能 不 完 全 准 确。
(2) 现 存 的 希 伯 来 文 或 希 腊 文 圣 经 译 本 可 能 有 不 尽 完 美 之 处。
(3) 人 对 圣 经 内 容 的 理 解 或 解 释 欠 充 分 或 不 正 确。


第4章

4:1 | 我在神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你。
4:2 | 务要传道。无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。
4:3 | 因为时候要到，人必厌烦纯正的道理。耳朵发痒，就随从自己的情欲，增添好些师傅。
4:4 | 并且掩耳不听真道，偏向荒渺的言语。
4:5 | 你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。
4:6 | 我现在被浇奠，我离世的时候到了。
4:7 | 那美好的仗我已经打过了。当跑的路我已经跑尽了。所信的道我已经守住了。
4:8 | 从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的。不但赐给我，也赐给凡爱慕他显现的人。
4:9 | 你要赶紧的到我这里来。
4:10 | 因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了。革勒士往加拉太去。提多往挞马太去。
4:11 | 独有路加在我这里。你来的时候要把马可带来。因为他在传道的事上于我有益处。（传道或作服事我）
4:12 | 我已经打发推基古往以弗所去。
4:13 | 我在特罗亚留于加布的那件外衣，你来的时候可以带来。那些书也要带来。更要紧的是那些皮卷。
4:14 | 铜匠亚力山大多多地害我。主必照他所行的报应他。
4:15 | 你也要防备他。因为他极力敌挡了我们的话。
4:16 | 我初次申诉，没有人前来帮助，竟都离弃我。但愿这罪不归与他们。
4:17 | 惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见。我也从狮子口里被救出来。
4:18 | 主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们。
4:19 | 问百基拉，亚居拉，和阿尼色弗一家的人安。
4:20 | 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。
4:21 | 你要赶紧在冬天以前到我这里来。有友布罗，布田，利奴，革老底亚，和众弟兄，都问你安。
4:22 | 愿主与你的灵同在。愿恩惠常与你们同在。
4: 注解：
4:3
3~4 厌 烦 纯 正 的 道 理： 纵 观 教 会 历 史， 总 有 人 不 喜 欢 纯 正 的 道 理。 随 着 末 世 临 近， 这 种 情 形 将 更 为 突 出 (比 较 3:1~5； 提 前 4:1)。
1. “ 人 必 厌 烦 纯 正 的 道 理 ” (3 节)， 很 多 人 自 称 是 基 督 徒， 也 参 加 聚 会， 看 起 来 也 敬 畏 神， 但 却 不 接 受 新 约 使 徒 起 初 的 真 道 和 圣 经 对 离 开 不 义 的 要 求 (3:5；比 较 罗 1:16； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。
2. “ 掩 耳 不 听 真 道 ” (4 节)。 教 会 里 许 多 人 不 再 愿 听 属 神 的 人 传 讲 的 纯 正 教 训， 只 对 那 些 降 低 纯 正 福 音 要 求 的 信 息 感 兴 趣 (比 较 2:18； 3:7~8；提 前 6:5； 多 1:14)。 当 提 到 悔 改、 罪、 定 罪、 圣 洁 和 与 世 界 分 别 时， 他 们 就 掩 耳 不 听 真 道 了 (比 较 3:15~17；耶 5:31；结 33:32)。
3. “ 耳 朵 发 痒……增 添 好 些 师 傅 ” (3 节)。 那 些 挂 名 的 基 督 徒 不 按 神 话 语 的 标 准 来 选 择 牧 者 (比 较 1:13~14；提 前 3:1~10)， 而 是 选 择 那 些 随 从 他 们 私 欲 的 人。 他 们 挑 选 那 些 有 口 才、 让 他 们 喜 悦、 传 讲 体 贴 肉 体 而 行 但 仍 然 可 以 做 基 督 徒 的 人 为 师 傅 (比 较 罗 8:4~13；彼 后 2 章)。
4. 圣 灵 提 醒 所 有 忠 心 于 神、 顺 服 他 话 语 的 人 都 要 为 义 受 逼 迫 和 苦 难 (3:10~12； 太 5:10~12)。 不 仅 如 此， 他 们 还 必 须 与 那 些 否 认 神 的 救 赎 能 力 和 传 讲 错 谬 福 音 的 人、 教 会 和 团 体 分 别 (3:5； 参 加 1:9 注； 提 前 4:1~2；彼 后 2:1；犹 3 节；启 2:24)。 信 徒 必 须 始 终 忠 于 新 约 福 音 和 忠 心 传 扬 它 的 使 者。 如 此， 信 徒 就 能 与 基 督 有 亲 密 的 相 交 (启 3:20~22)， 并 且 常 有 主 的 更 新 (徒 3:19~20)。

4:4
真 道： 圣 经 是 信 徒 信 仰 真 理 和 行 为 实 践 的 终 极 标 准。
1. 信 徒 必 须 用 神 借 着 圣 灵 所 赐 的 话 语 指 导 我 们 的 信 心 和 行 为。
2. 有 些 教 会 把 教 义、实 践 和 真 理 建 基 于 主 观 的 经 验、神 迹、成 就、以 人 为 本 的 目 标 或 缺 乏 圣 经 坚 实 权 威 的 人 为 理 论上，这 恰 恰 是 撒 但 在 末 世 背 道 的 日 子 里 进 行 欺 骗 的 一 个 主 要 手 段 (参 太 24:5, 11 注； 帖 后 2:11 注； 参 “ 大 灾 难 ” 一 文)。

4:7
那 美 好 的 仗 我 已 经 打 过 了： 确 知 死 亡 即 将 来 临 (6 节)， 保 罗 回 顾 了 自 己 在 神 面 前 的 一 生 以 及 属 灵 生 命 的 历 程：
1. 他 把 自 己 的 属 灵 生 命 看 成 一 场 “ 美 好 的 仗” 和 一场 惟 一 值 得 打 的 仗。 在 保 罗 的 一 生 中， 他 一 直 不 断 地 与 撒 但 (弗 6:12)、 犹 太 人 和 外 邦 人 的 罪 恶 (3:1~5；罗 1:21~32；加 5:19~21)、 恪 守 律 法 的 犹 太 教 主 义 (徒 14:19； 20:19； 加 5:1~6)、 教 会 中 的 惟 信 主 义 和 败 坏 (3:5；4:3；罗 6 章；林 前 5:1； 6:9~10；林 后 12:20~21)、 假 师 傅 (3~5 节； 徒 20:28~31； 罗 16:17~18)、 歪 曲 和 更 改 福 音 的 人 (加 1:6~12)、 与 世 俗 为 友 的 恶 行 (罗 12:2) 和 罪 恶 (罗 6 章；8:13；林 前 9:24~27) 争 战。
2. 保 罗 已 经 跑 尽 了 当 跑 的 路， 胜 过 一 切 试 炼 和 引 诱， 毕 生 忠 于 他 的 主 和 救 主 耶 稣 基 督 (比 较 2:12；来 10:23；11 章； 12:1~2)。
3. 不 管 为 朋 友 所 弃， 被 假 师 傅 攻 击， 还 是 在 极 大 的 试 验、 失 望 和 艰 难 中， 保 罗 都 守 住 了 要 守 的 道。 他 从 来 没 有 在 起 初 的 福 音 真 道 上 打 过 折 扣 (1:13~14；2:2；3:14~16；提 前 6:12)。

4:8
公 义 的 冠 冕： 保 罗 毕 生 忠 于 他 的 主 和 交 付 他 的 福 音 真 道， 圣 灵 因 此 就 向 他 显 明 神 的 赞 赏 和 已 为 他 存 留 在 天 上 的 “ 公 义 的 冠 冕 ”。 凡 忠 心 在 公 义 中 持 守 真 道 的 人， 神 已 为 他 们 存 留 了 属 天 的 赏 赐 (比 较 太 19:27~29；林 后 5:10)。
4:8 凡 爱 慕 他 显 现 的 人： 新 约 时 代 的 信 徒 深 深 渴 盼 主 耶 稣 再 来 将 他 们 从 地 上 提 走， 永 远 与 主 同 在 (参 帖 前 4:13~18； 比 较 腓 3:20~21；多 2:13； 参 “被 提 ” 一 文)。 神 子 民 的 一 个 明 显 标 志 就 是 不 以 这 个 世 界 为 自 己 的 家， 乃 是 羡 慕 一 个 存 在 天 上 的 荣 美 家 乡 (来 11:13~16)。

4:17
主 站 在 我 旁 边： 罗 马 政 府 对 基 督 徒 的 逼 迫 甚 是 严 厉， 以 致 无 人 敢 帮 助 这 位 忠 心、 直 言 的 使 徒 (16 节)， 保 罗 对 此 深 感 失 望， 感 到 被 众 人 弃 绝。 但 就 在 此 时， 主 特 别 亲 近 他， 站 在 他 旁 边， 给 他 加 添 力 量 (比 较 徒 23:11；27:23；罗 4:20；林 后 1:3~5；弗 6:10； 腓 4:13)。

4:22
愿 恩 惠 常 与 你 们 同 在： 圣 经 这 一 段 记 载 的 是 保 罗 在 罗 马 监 狱 里 等 侯 殉 道 时 最 后 留 下 的 话 语。 从 世 人 的 角 度 来 看， 保 罗 的 一 生 以 悲 惨 的 失 败 而 告 终。
1. 30 年 来， 他 为 基 督 丢 弃 万 事， 得 到 的 只 不 过 是 同 胞 的 逼 迫 和 憎 恶。 他 传 道 建 立 了 很 多 教 会， 但 是 其 中 有 不 少 背 离 了 他 和 使 徒 真 道 (1:15)。 如 今 他 只 好 在 监 狱 中 等 死， 除 了 路 加 以 外， 所 有 朋 友 都 离 弃 了 他 (11, 16 节)。 这 些 情 况 意 味 着 他 对 外 邦 人 的 使 命 明 显 失 败。 但 是， 这 位 因 战 而 伤 的 十 架 使 徒 丝 毫 不 因 着 为 自 己 的 主 牺 牲 生 命 而 感 到 后 悔。
2. 两 千 年 后 的 今 天， 保 罗 的 影 响 已 经 远 远 超 过 神 国 里 的 众 仆 人。 保 罗 书 信 是 圣 经 的 关 键 部 分， 引 导 了 无 数 人 归 向 基 督。 凡 忠 于 耶 稣 基 督 的 人， 无 论 为 神 做 了 多 少， 都 不 要 以 为 死 亡 就 是 其 事 奉 的 结 束。 神 使 他 子 民 的 劳 苦 生 发 无 穷 的 果 效， 远 超 他 们 所 求 所 想。 甚 至 外 在 的 失 败 也 可 能 成 为 往 后 丰 收 的 种 子 (约 4:37~38)。


提多书


第1章

1:1 | 神的仆人，耶稣基督的使徒保罗，凭着神选民的信心，与敬虔真理的知识，
1:2 | 盼望那无谎言的神在万古之先所应许的永生，
1:3 | 到了日期，借着传扬的工夫，把他的道显明了。这传扬的责任，是按着神我们救主的命令交托了我。
1:4 | 现在写信给提多，就是照着我们共信之道作我真儿子的。愿恩惠平安，从父神和我们的救主基督耶稣归与你。
1:5 | 我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。
1:6 | 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。
1:7 | 监督既是神的管家，必须无可指责，不任性，不暴躁，不因酒滋事，不打人，不贪无义之财，
1:8 | 乐意接待远人，好善，庄重，公平，圣洁，自持。
1:9 | 坚守所教真实的道理，就能将纯正的教训劝化人。又能把争辩的人驳倒了。
1:10 | 因为有许多人不服约束，说虚空话，欺哄人。那奉割礼的，更是这样。
1:11 | 这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。
1:12 | 有革哩底人中的一个本地先知说，革哩底人常说谎话，乃是恶兽，又馋又懒。
1:13 | 这个见证是真的。所以你要严严地责备他们，使他们在真道上纯全无疵。
1:14 | 不听犹太人荒渺的言语，和离弃真道之人的诫命。
1:15 | 在洁净的人，凡物都洁净。在污秽不信的人，什么都不洁净。连心地和天良，也都污秽了。
1:16 | 他们说是认识神行事却和他相背。本是可憎恶的，是悖逆的，在各样善事上是可废弃的。
1: 注解：
1:1
提 多 书 简 介

大 纲
引 言 (1:1~4)
壹 有 关 设 立 长 老 的 指 示 (1:5~9)
一 在 各 城 设 立 长 老 (1:5)
二 长 老 的 资 格 (1:6~9)
1 个 人 生 活 方 面
(1) 无 可 指 责 (1:6)
(2) 忠 心 的 管 家 (1:7)
(3) 不 任 性 (1:7)
(4) 不 暴 躁 (1:7)
(5) 不 因 酒 滋 事 (1:7)
(6) 不 打 人 (1:7)
(7) 不 贪 不 义 之 财 (1:7)
(8) 乐 意 接 待 远 人 (1:8)
(9) 好 善 (1:8)
(10) 庄 重 (1:8)
(11) 公 平 (1:8)
(12) 圣 洁 (1:8)
(13) 固 守 真 实 的 道 理 (1:9)
(14) 善 于 教 训 劝 化 人 (1:9)
(15) 能 够 驳 倒 争 辩 的 人 (1:9)
2 家 庭 生 活 方 面
(1) 只 作 一 个 妇 人 的 丈 夫 (1:6)
(2) 儿 女 也 信 主 (1:6)
(3) 儿 女 端 正 顺 服 (1:6)
贰 针 对 如 何 应 对 假 教 师 所 作 的 指 示 (1:10~16)
一 假 教 师 的 特 征 (1:10)
二 假 教 师 的 行 为 (1:11~12)
三 严 厉 纠 正 假 教 师 的 错 误 (1:13~16)
叁 对 教 会 中 各 种 人 的 规 劝 (2:1~15)
一 规 劝 的 具 体 内 容 (2:1~10)
二 规 劝 会 众 的 根 由 (2:11~14)
三 提 多 的 责 任 (2:15)
肆 劝 勉 众 人 留 心 行 善 (3:1~11)
一 与 人 交 往 的 行 为 规 范 (3:1~2)
二 神 对 我 们 众 人 的 怜 悯 (3:3~7)
三 正 确 分 辨 有 益 和 无 益 之 事 (3:8~11)
结 语 (3:12~15)
作 者：保 罗
主 题：纯 正 的 教 导 与 善 行
写 作 日 期：大 约 主 后 65 ~66 年
背 景
如 同 提 摩 太 前 后 书 一 样， 本 书 也 是 保 罗 写 给 一 位 年 轻 同 工 的 个 人 书 信。 其 内 容 仍 与 教 会 的 秩 序 和 服 事 有 关， 所 以 被 称 为 “ 教 牧 书 信 ”。 提 多 是 保 罗 带 领 归 主 的 一 位 外 邦 信 徒 (加 2:3)， 后 来 在 保 罗 的 事 工 中 成 为 他 的 亲 密 同 工。 尽 管 使 徒 行 传 中 没 有 直 接 提 到 提 多 (或 许 因 为 他 是 路 加 的 兄 弟 的 缘 故)， 但 是 以 下 几 点 事 实 使 我 们 清 楚 地 看 到 他 与 使 徒 保 罗 之 间 的 亲 密 关 系： 1. 保 罗 书 信 中 共 有 13 次 提 到 提 多； 2. 他 由 保 罗 带 领 归 主， 保 罗 把 他 当 儿 子 看 待 (1:4)，以 后 提 多 在 保 罗 的 事 工 中 也 成 了 他 的 一 位 忠 心 同 工 (林 后 8:23)； 3. 在 保 罗 的 第 3 次 旅 行 布 道 中， 提 多 至 少 有 1 次 代 表 保 罗 去 哥 林 多 完 成 重 要 的 事 工 (林 后 2:12~13；7:6~15； 8:6, 16~24)； 4. 提 多 曾 在 革 哩 底 与 保 罗 一 同 劳 力 (1:5)。
保 罗 在 罗 马 第 一 次 获 释 以 后 直 到 再 次 被 捕 以 前 (参 提 摩 太 前 书 简 介)， 曾 经 与 提 多 在 位 于 小 亚 细 亚 西 南 的 地 中 海 中 的 革 哩 底 岛 有 过 一 段 同 心 事 主 的 短 暂 经 历。 后 来 保 罗 离 开 革 哩 底， 前 往 马 其 顿 (比 较 提 前 1:3)， 委 派 提 多 继 续 留 在 革 哩 底 工 作 (1:5)。 一 段 时 间 以 后， 保 罗 写 下 此 信 给 提 多， 指 示 他 把 他 们 在 那 里 共 同 开 展 的 工 作 做 完。 保 罗 很 可 能 委 托 途 经 此 地 的 西 拉 和 亚 波 罗 转 送 此 信 给 提 多 (3:13)。
在 本 书 中 保 罗 向 提 多 透 露 自 己 有 意 打 发 亚 提 马 或 推 基 古 到 革 哩 底 接 续 提 多 的 工 作，而 希 望 提 多 赶 到 尼 哥 波 立 (今 属 希 腊) 与 他 会 晤， 保 罗 打 算 要 在 那 里 过 冬 (3:12)。 我 们 知 道 这 个 计 划 果 真 成 行，因 为 后 来 保 罗 又 打 发 提 多 去 往 挞 马 太 (今 属 克 罗 地 亚) (提 后 4:10)。
目 的
保 罗 写 作 本 书 的 主 要 目 的 是 指 示 提 多 一 些 应 当 办 好 的 事 情： 1. 把 保 罗 在 革 哩 底 教 会 未 完 成 的 事 工 办 理 妥 当，其 中 包 括 在 各 城 选 立 长 老 (1:5)； 2. 帮 助 教 会 在 信 心、 真 理 的 知 识 和 敬 虔 的 生 活 方 面 长 进 (1:1)； 3. 驳 斥 假 教 师， 使 他 们 闭 口 无 言 (1:11)； 4. 催 促 提 多 在 亚 提 马 或 推 基 古 来 到 革 哩 底 接 续 他 的 工 作 以 后，迅 速 赶 去 尼 哥 波 立 与 保 罗 会 晤 (3:12)。
综 览
本 书 中 保 罗 论 述 了 4个 主 要 问 题： 1. 指 示 提 多 所 有 教 会 长 老 (或 监 督) 必 须 具 备 的 品 行 要 求 和 属 灵 资 格。 长 老 本 身 应 当 敬 虔 圣 洁、 品 行 可 嘉， 并 且 能 够 成 功 地 管 理 自 己 的 家 (1:5~9)； 2. 劝 勉 提 多 在 教 会 教 导 纯 正 的 道 理、斥 责 和 制 止 假 教 师 的 虚 渺 谎 言 (1:10~2:1)， 书 中 保 罗 两 次 对 纯 正 道 理 进 行 总 结 (2:11~14； 3:4~7)； 3. 详 细 叙 述 (比 较 提 前 5:1~6:2) 老 年 人 (2:1~2)、老 年 妇 人 (2:3~4)、少 年 妇 人 (2:4~5)、 少 年 人 (2:6~8) 和 仆 人 (2:9~10) 的 合 宜 品 行 规 范； 4. 最 后 着 重 强 调 善 行 和 公 义 生 活 是 真 实 信 心 所 产 生 的 必 然 果 效 (1:16； 2:7, 14； 3:1, 8, 14； 比 较 雅 2:14~26)。
特 色
提 多 书 有 以 下 3 个 主 要 特 点： 1. 本 书 包 含 两 段 有 关 耶 稣 基 督 救 恩 本 质 的 简 洁 而 经 典 的 总 论 (2:11~14； 3:4~7)； 2. 本 书 极 力 强 调 教 会 生 活 及 其 事 工 必 须 具 有 坚 固 的 属 灵、 神 学 和 道 德 基 础； 3. 本 书 包 含 新 约 中 详 细 列 举 教 会 领 袖 必 须 具 备 的 属 灵 资 格 的 两 段 经 文 之 一 (1:5~9； 比 较 提 前 3:1~13)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 2 天 内 读 完 提 多 书：
□ 1~2 章 □ 3 章
经文注释
1:1
敬 虔 真 理：对 于 那 些 自 称 传 扬 真 正 福 音 之 人 的 信 息， 信 徒 必 须 仔 细 察 验，只 要 看 信 奉 其 教 训 之 人 的 生 活 是 否 敬 虔 就 可 以 作 出 正 确 的 判 断。 无 论 任 何 教 会 或 宗 派， 如 果 传 讲 的 道 理 或 教 训 不 能 引 导 信 徒 敬 虔 度 日 (16 节 注； 提 前 6:3； 来 1:9； 参 林 前 13:1 注)， 就 无 权 宣 称 自 己 的 教 导 合 乎 使 徒 们 “ 纯 正 的 教 训 ” (9 节； 提 后 1:11~14； 2:2； 3:10~12) 和 “ 主 耶 稣 基 督 纯 正 的 话 ” (提 前 6:3)。

1:2
无 谎 言 的 神：参 来 6:18 注。

1:5
照 我 所 吩 咐 你 的……设 立 长 老：教 会 一 切 事 奉 的 职 分 都 必 须 遵 照 并 建 立 在 主 耶 稣 基 督 借 着 使 徒 宣 讲 的 话 语 之 上， 也 就 是 说， 它 们 必 须 符 合 提 多 书 5~9 节 以 及 提 摩 太 前 书 3:1~7 中 使 徒 所 设 立 的 标 准。 教 会 事 奉 的 职 分 必 须 遵 循 新 约 的 教 导、 事 奉 模 式 和 诸 般 的 话 语， 持 定 那 真 实 的 道， 如 此 才 会 坚 固 有 效( 9 节； 徒 14:23； 参 弗 2:20 注 )。

1:6
无 可 指 责……只 作 一 个 妇 人 的 丈 夫： 参 “监 督 的 道 德 要 求 ” 一 文。

1:7
监 督： “ 长 老 ” (希 腊 文 presbuteros； 6 节) 和 “ 监 督 ” (希 腊 文 episkopos； 7 节) 二 词 可 以 交 互 使 用， 指 教 会 中 的 同 一 职 分。 前 者 强 调 该 职 分 所 要 求 的 灵 里 的 成 熟 和 庄 重； 后 者 强 调 它 作 为 神 家 里 的 管 家 监 督 教 会 的 责 任。
1:7 必 须 无 可 指 责：神 坚 持 为 教 会 监 督 设 立 了 最 高 的 道 德 标 准。 如 果 监 督 有 可 责 之 处， 教 会 就 会 因 缺 乏 敬 虔 的 榜 样 而 离 弃 公 义。 有 关 该 点 的 讨 论， 可 参 “ 监 督 的 道 德 要 求 ” 一 文。

1:9
坚 守 所 教 真 实 的 道 理：长 老 不 仅 必 须 符 合 6~8 节 所 列 的 道 德 和 属 灵 标 准， 而 且 还 必 须 持 定 使 徒 在 起 初 为 耶 稣 基 督 的 救 赎 之 工 所 作 的 见 证， 喜 爱 它、 认 识 它， 并 且 愿 意 为 之 献 身。 如 此 彻 底 的 委 身 至 关 重 要， 原 因 有 以 下 两 点：
1. 长 老 必 须 用 神 的 话 语 来 教 导、 鼓 励 和 劝 勉 信 徒， 带 领 神 子 民 全 心 全 意 地 委 身 基 督、 真 理 和 公 义 (比 较 提 后 4:2)。
2. 长 老 必 须 劝 戒 那 些 教 导 不 符 合 圣 经 教 训 的 人， 引 领 他 们 回 归 真 理 (提 后 2:24~26)。 如 果 这 些 人 不 服 责 备， 长 老 就 必 须 向 其 他 信 徒 指 明 他 们 教 训 的 错 谬 (参 “ 事 奉 的 恩 赐 ” 一 文 及 “ 监 督 及 其 责 任 ” 一 文)。

1:15
凡 物 都 洁 净：保 罗 在 此 很 可 能 指 的 是 犹 太 律 法 中 关 于 食 物 洁 净 的 宗 教 礼 仪 (比 较 太 15:10~11； 可 7:15； 提 前 4:3~5)。 教 会 中 有 些 教 师 纠 缠 于 洁 净 与 不 洁 净 食 物 的 区 别，片 面 强 调 遵 守 这 些 繁 文 缛 节 在 公 义 上 的 重 要 性。 他 们 忽 略 了 真 实 的 道 德 品 质、 内 在 的 洁 净 和 行 事 的 公 义 (16 节)。 保 罗 强 调 说， 如 果 一 个 人 的 道 德 是 清 洁 的， 那 么 食 物 的 洁 净 与 不 洁 净 对 他 就 没 有 任 何 道 德 意 义。 保 罗 在 此 指 的 并 非 是 不 道 德 的 事 或 行 为，而 是 有 关 宗 教 礼 仪 上 的 洁 净 问 题。

1:16
他 们 说 是……和 他 相 背：神 眼 中 最 可 憎 的 人 之 一 就 是 那 些 口 里 承 认 信 靠 基 督 并 盼 望 永 生 (2 节)， 但 行 事 却 违 背 他 和 他 话 语 的 挂 名 基 督 徒 (比 较 路 6:46； 约 14:12； 15:10~14； 约 一 2:4)。


第2章

2:1 | 但你所讲的，总要合乎那纯正的道理。
2:2 | 劝老年人，要有节制，端庄，自守，在信心爱心忍耐上，都要纯全无疵。
2:3 | 又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人。
2:4 | 好指教少年妇人，爱丈夫，爱儿女，
2:5 | 谨守贞洁，料理家务，待人有恩，顺服自己的丈夫，免得神的道理被毁谤。
2:6 | 又劝少年人要谨守。
2:7 | 你自己凡事要显出善行的榜样，在教训上要正直，端庄，
2:8 | 言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。
2:9 | 劝仆人要顺服自己的主人，凡事讨他的喜欢。不可顶撞他。
2:10 | 不可私拿东西。要显为忠诚，以致凡事尊荣我们救主神的道。
2:11 | 因为神救众人的恩典，已经显明出来，
2:12 | 教训我们除去不敬虔的心，和世俗的情欲，在今世自守，公义，敬虔度日。
2:13 | 等候所盼望的福，并等候至大的神，和（或作无和字）我们救主耶稣基督的荣耀显现。
2:14 | 他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。
2:15 | 这些事你要讲明，劝戒人，用各等权柄责备人。不可叫人轻看你。
2: 注解：
2:2
老 年 人 要 有 节 制：本 段 经 文 明 确 指 出 老 年 人 必 须 为 所 有 信 徒 作 榜 样， 不 要 醉 酒 (参 提 前 3:2, 11, 该 词 用 来 指 牧 师 和 妇 人)， 只 将 自 己 当 作 活 祭 献 给 神。
1. “ 有 节 制 ” (希 腊 文 nephalios) 在 新 约 希 腊 文 词 典 中 的 基 本 定 义 是 禁 戒 酒 类。 请 参 考 以 下 各 位 学 者 对 该 词 的 定 义： “ 该 词 原 本 意 味 着 戒 酒 ”(Reinecher)； “ 不 喝 酒 的 人” (Byzantius希 腊 文 字 典，雅 典 1839)；“ 没 有 酒， 不 沾 酒 ”(Liddell)； “ 不 受 酒 的 侵 蚀 ”(Moulton~Milligan)；“ 不 盛 酒 ”(Kittel )；“ 不 与 酒 混 合 ”(Abbott~Smith)； “ 字 面 意 义 指 一 种 戒 酒 的 状 态 ” (Brown 新 约 神 学 词 典，卷 一)。 布 朗 又 说： “nephalios 只 出 现 在 教 牧 书 信 中， 特 指 监 督 (提 前 3:2)、 妇 人 (提 前 3:11) 以 及 长 老 (2:2) 所 当 持 守 的 有 节 制 的 生 活 方 式 ”。 哈 里 斯(R. Laird Harris) 说： “ 它 常 为 古 典 作 家 所 用， 意 为 不 受 一 切 酒 类 的 辖 制 ” (The Bible Today，页 139)。
2. 与 保 罗 和 彼 得 同 时 代 的 犹 太 作 家 也 证 实 了 本 词 的 基 本 定 义 在 当 时 很 常 用。 古 代 犹 太 史 学 家 约 瑟 夫(Josephus) 论 到 犹 太 祭 司 说： “ 他 们 完 全 清 洁， 有 节 制(nephalioi)”， 只 要 身 穿 祭 司 的 圣 袍 就 不 饮 酒 (Antiquities，3.12.2)” 。 费 罗 (Philo) 论 到 重 生 的 人 当 “ 常 常 以 至 一 生 有 节 制 (nephein) ”(Drunkedness, 37)。
3. 综 上 所 述， 保 罗 在 此 使 用 “ 有 节 制 ” 一 词 应 该 是 指 它 最 基 本 最 主 要 的 意 义， 即 禁 戒 酒 类 (比 较 帖 前 5:6 注)。

2:3
不 给 酒 作 奴 仆：参 提 前 3:8 注。

2:4
4~5 妇 人，爱 丈 夫，爱 儿 女：神 对 女 人 在 家 庭 生 活 中 的 各 个 角 色 有 着 明 确 的 旨 意：
1. 神 愿 一 个 为 妻 为 母 的 人 专 心 致 力 于 她 的 家。 家、 丈 夫 和 孩 子 应 当 是 一 个 基 督 徒 母 亲 生 活 的 中 心； 神 定 意 她 如 此 荣 耀 神 的 道 (比 较 申 6:7； 箴 31:27； 提 前 5:14)。
2. 神 给 女 人 在 家 庭 中 的 具 体 责 任 是： (1) 照 顾 神 所 托 付 给 她 的 孩 子 (4 节； 提 前 5:14)， 以 此 事 奉 神 (诗 127:3； 太 18:5； 路 9:48)； (2) 作 她 丈 夫 的 助 手 和 忠 贞 的 伴 侣 (4~5 节； 参 创 2:18 注)； (3) 协 助 丈 夫 培 养 孩 子 敬 虔 的 品 格 和 实 际 生 活 技 能 (申 6:7； 箴 1:8~9； 西 3:20； 提 前 5:10； 参 “ 父 母 与 孩 子” 一 文)； (4) 热 心 待 客 (赛 58:6~8； 路 14:12~14；提 前 5:10)； (5) 用 自 己 的 技 能 为 家 中 预 备 日 用 所 需 (箴 31:13, 15~16, 18~19, 22, 24)； (6) 在 家 中 奉 养 年 老 的 父 母 (提 前 5:8；雅 1:27)。
3. 有 些 信 主 的 姊 妹 虽 然 渴 望 能 够 实 现 神 为 她 的 生 命 和 家 庭 所 定 的 计 划， 但 是 迫 于 经 济 原 因 不 得 不 抛 下 孩 子 去 谋 职； 在 如 此 情 况 下， 她 们 应 当 将 自 己 的 处 境 交 托 给 神， 祈 求 神 开 路， 使 她 们 得 以 在 家 中 为 孩 子 尽 神 所 赐 的 责 任 (箴 3:5~6； 提 前 5:3； 参 弗 5:21~23 注)。

2:7
显 出……榜 样：参 “ 监 督 的 道 德 要 求 ” 一 文。

2:11
神……的 恩 典：11~14 节 指 出 了 神 救 恩 的 特 点 和 目 的。 神 的 救 恩 在 信 徒 身 上 满 有 权 柄。
1. 叫 信 徒 坚 决 离 弃 今 世 不 敬 虔 的 情 欲、 宴 乐 和 价 值 观， 并 视 之 为 可 憎 的 (12 节；比 较 罗 1:18~32； 提 后 2:22； 约 一 2:15~17)；
2. 命 令 并 赐 下 能 力 给 信 徒，使 他 们 “ 公 义、 敬 虔 度 日 ”， 切 切 等 候 所 盼 望 的 福 和 救 主 耶 稣 基 督 的 显 现 (13 节； 加 5:5； 西 1:5； 提 后 4:8；参 “ 信 心 与 恩 典 ” 一 文)。

2:13
所 盼 望 的 福：基 督 徒 “ 所 盼 望 的 福 ” 就 是 “ 至 大 神 和 我 们 救 主 耶 稣 基 督 的 荣 耀 显 现 ” 以 及 信 徒 与 他 永 远 的 联 合 (参 约 14:3 注； 参 “ 被 提” 一 文)。 这 个 盼 望 随 时 都 有 可 能 成 就 (比 较 太 24:42； 路 12:36~40； 雅 5:7~9)。 因 此 信 徒 坚 决 不 能 丢 弃 他 们 祷 告 中 的 盼 望， 或 许 今 天 号 角 就 要 吹 响， 主 要 再 来。

2:14
为 我 们 舍 了 自 己：基 督 在 十 架 上 流 尽 了 他 的 宝 血 (彼 前 1:18~19)， 为 要 成 就 他 的 救 赎 大 工：
1. 救 我 们 脱 离 一 切 邪 恶 和 违 背 神 律 法 和 圣 洁 标 准 的 恶 念 (比 较 约 一 3:4)。
2. 使 我 们 成 为 圣 洁 的 子 民， 从 罪 恶 和 世 俗 中 分 别 出 来， 特 作 神 自 己 的 产 业。 那 些 与 罪 和 撒 但 权 势 相 争 的 人 应 当 认 识 到， 基 督 既 已 为 救 我 们 而 舍 生， 就 必 要 赐 我 们 充 足 的 恩 典 来 胜 过 罪 与 邪 恶 的 权 势 (罗 5:9~11)。


第3章

3:1 | 你要提醒众人，叫他们顺服作官的，掌权的，遵他的命，预备行各样的善事。
3:2 | 不要毁谤，不要争竞，总要和平，向众人大显温柔。
3:3 | 我们从前也是无知，悖逆，受迷惑，服事各样私欲和宴乐，常存恶毒（或作阴毒）嫉妒的心，是可恨的，又是彼此相恨。
3:4 | 但到了神我们救主的恩慈，和他向人所施的慈爱显明的时候，
3:5 | 他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗，和圣灵的更新。
3:6 | 圣灵就是神借着耶稣基督我们救主，厚厚浇灌在我们身上的。
3:7 | 好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣。（或作可以凭着盼望承受永生）。
3:8 | 这话是可信的，我也愿你把这些事，切切实实的讲明，使那些已信神的人，留心作正经事业。（或作留心行善）这都是美事，并且与人有益。
3:9 | 要远避无知的辩论，和家谱的空谈，以及分争，并因律法而起的争竞。因为这都是虚妄无益的。
3:10 | 分门结党的人，警戒过一两次，就要弃绝他。
3:11 | 因为知道这等人已经背道，犯了罪，自己明知不是，还是去作。
3:12 | 我打发亚提马，或是推基古，到你那里去的时候，你要赶紧往尼哥波立去见我。因为我已经定意在那里过冬。
3:13 | 你要赶紧给律师西纳，和亚波罗送行，叫他们没有缺乏。
3:14 | 并且我们的人要学习正经事业，（或作要学习行善）预备所需用的，免得不结果子。
3:15 | 同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在。
3: 注解： | 3:1 顺 服 作 官 的：为 着 见 证 的 继 续 和 福 音 的 推 进， 信 徒 必 须 顺 服 作 官 的 和 执 政 掌 权 的， 遵 纪 守 法， 作 好 公 民， 作 谦 恭 的 邻 居 (比 较 太 17:24~27；22:15~22； 罗 13:1~7；彼 前 2:13~17)。 只 有 当 政 府 的 法 律 与 圣 经 的 教 训 相 违 背 时 方 可 例 外 (比 较 徒 5:29)。 3:5 重 生 的 洗：这 是 指 基 督 徒 洗 礼 所 象 征 的 新 生 (参 “ 重 生 ” 一 文)。 “ 圣 灵 的 更 新 ” 指 神 不 断 将 自 己 的 生 命 分 赐 给 那 些 把 自 己 完 全 献 给 神 的 信 徒 (比 较 罗 12:2)。 3:6 厚 厚 浇 灌 在 我 们 身 上：保 罗 在 此 谈 及 圣 灵 的 工 作 是 对 五 旬 节 以 及 其 后 圣 灵 浇 灌 信 徒 的 回 顾 (比 较 徒 2:33；11:15)。 借 着 重 生 以 及 圣 灵 在 信 徒 里 面 的 工 作， 信 徒 就 可 以 从 神 领 受 丰 富 充 足 的 恩 典 和 能 力。 3:10 分 门 结 党 的 人……要 弃 绝 他： “ 分 门 结 党 的 人 ” 在 此 指 的 是 那 些 传 播 没 有 圣 经 根 据 的 见 解 和 教 训 的 假 教 师。 这 样 的 人 若 警 戒 两 次 都 不 生 效， 就 当 弃 绝 他 们， 也 就 是 把 他 们 赶 出 教 会。 那 些 弃 绝 圣 经 真 理 而 以 自 己 的 见 解 和 看 法 取 而 代 之 的 人 是 “ 已 经 背 道， 犯 了 罪 ” 的 (11 节)。 3:14 学 习 正 经 事 业：保 罗 强 调 说 “ 学 习 正 经 事 业 ”， 即 “ 行 善 ”， 是 信 徒 信 仰 和 活 在 圣 灵 中 的 具 体 表 现 (4~8 节)。 信 徒 必 须 “ 显 出 善 行 的 榜 样 ” (2:7)， “ 热 心 行 善 ” (2:14)， “预 备 行 各 样 的 善 事 ” (1 节 )， 并 且 要 “留 心 行 善 ” (8 节)。


腓利门书


第1章

1:1 | 为基督耶稣被囚的保罗，同兄弟提摩太，写信给我们所亲爱的同工腓利门，
1:2 | 和妹子亚腓亚，并与我们同当兵的亚基布，以及在你家的教会。
1:3 | 愿恩惠平安，从神我们的父，和主耶稣基督，归与你们。
1:4 | 我祷告的时候提到你，常为你感谢我的神。
1:5 | 因听说你的爱心，并你向主耶稣和众圣徒的信心。（或作因听说你向主耶稣和众圣徒有爱心有信心）
1:6 | 愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督作的。
1:7 | 兄弟阿，我为你的爱心，大有快乐，大得安慰。因众圣徒的心从你得了畅快。
1:8 | 我虽然靠着基督能放胆吩咐你合宜的事。
1:9 | 然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你。
1:10 | 就是为我在捆锁中所生的儿子阿尼西母（此名就是有益处的意思）求你。
1:11 | 他从前与你没有益处，但如今与你我都有益处。
1:12 | 我现在打发他亲自回你那里去。他是我心上的人。
1:13 | 我本来有意将他留下，在我为福音所受的捆锁中替你伺候我。
1:14 | 但不知道你的意思，我就不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。
1:15 | 他暂时离开你，或者是叫你永远得着他。
1:16 | 不再是奴仆，乃是高过奴仆，是亲爱的兄弟，在我实在是如此，何况在你呢。这也不拘是按肉体说，是按主说。
1:17 | 你若以我为同伴，就收纳他，如同收纳我一样。
1:18 | 他若亏负你，或欠你什么，都归在我的账上。
1:19 | 我必偿还。这是我保罗亲笔写的。我并不用对你说，连你自己也是亏欠于我。
1:20 | 兄弟阿，望你使我在主里因你得快乐（或作益处）。并望你使我的心在基督里得畅快。
1:21 | 我写信给你，深信你必顺服，知道你所要行的，必过于我所说的。
1:22 | 此外你还要给我预备住处，因为我盼望借着你们的祷告，必蒙恩到你们那里去。
1:23 | 为基督耶稣与我同坐监的以巴弗问你安。
1:24 | 与我同工的马可，亚里达古，底马，路加，也都问你安。
1:25 | 愿我们主耶稣基督的恩常在你的心里。阿们。
1: 注解：
1:1
腓 利 门 书 简 介

大 纲
 问 安 (1~3 节)
壹 称 赞 腓 利 门 (4~7 节)
一 为 腓 利 门 感 恩 祷 告 (4~6 节)
二 大 有 快 乐 的 原 因 (7 节)
贰 替 阿 尼 西 母 求 情 (8~21 节)
一 凭 着 爱 心 请 求 而 不 是 命 令 (8~11 节)
二 打 发 阿 尼 西 母 回 去 的 动 机 (12~16 节)
三 代 偿 的 请 求 (17~19 节)
四 期 待 腓 利 门 做 出 积 极 的 回 应 (20~21 节)
结 语 (22~25 节)
一 期 望 与 腓 利 门 很 快 会 面 (22 节)
二 转 达 同 工 们 的 问 候 (23~24 节)
三 祝 福 (25 节)
作 者：保 罗
主 题：彼 此 和 解
写 作 日 期：大 约 主 后 62 年
背 景
保 罗 的 这 封 “ 狱 中 书 信 ” (1, 9 节) 是 写 给 一 位 名 叫 腓 利 门 的 普 通 信 徒 的 个 人 短 信， 很 可 能 是 保 罗 在 罗 马 第 一 次 被 囚 时 写 成 的 (徒 28:16~31)。 腓 利 门 书 (1~2, 10, 23~24 节) 和 歌 罗 西 书 (西 4:9~10, 12, 14, 17) 都 提 到 一 些 完 全 相 同 的 名 字， 这 表 明 腓 利 门 居 住 在 歌 罗 西， 而 这 两 封 书 信 是 同 时 写 成 和 送 出 的。
腓 利 门 是 歌 罗 西 教 会 中 (比 较 1~2 节 与 西 4:7) 一 位 蓄 奴 的 信 徒 (16 节)， 有 可 能 是 保 罗 带 领 归 主 的 (19 节)。 阿 尼 西 母 是 腓 利 门 的 奴 隶， 潜 逃 到 了 罗 马。 在 那 里 他 结 识 了 保 罗， 因 而 归 信 基 督。 保 罗 和 阿 尼 西 母 之 间 建 立 了 深 厚 的 友 情 (9~13 节)。 如 今 保 罗 依 依 不 舍 地 打 发 阿 尼 西 母 回 到 腓 利 门 家 中， 同 行 的 还 有 保 罗 的 一 位 同 工 推 基 古， 并 同 时 把 此 信 带 给 腓 利 门 (比 较 西 4:7~9)。
目 的
保 罗 为 着 逃 奴 阿 尼 西 母 的 问 题 专 门 致 书 腓 利 门。 根 据 当 时 的 罗 马 法 律， 逃 奴 应 该 被 判 处 死 刑。 保 罗 特 别 为 着 阿 尼 西 母 的 缘 故 向 腓 利 门 求 情， 请 求 他 宽 宏 大 量 地 收 纳 阿 尼 西 母， 把 他 当 作 一 位 主 内 弟 兄 和 保 罗 的 同 伴 看 待， 用 爱 心 接 纳 他， 如 同 接 纳 保 罗 本 人 一 样。
综 览
保 罗 向 腓 利 门 求 情 的 步 骤 如 下： 1. 他 首 先 以 基 督 徒 弟 兄 的 身 份 (8~9, 20~21 节) 恳 请 腓 利 门 接 受 阿 尼 西 母 返 回， 并 且 不 再 把 他 当 作 奴 隶， 而 是 当 作 基 督 里 互 为 肢 体 的 弟 兄 (15~16 节)； 2. 然 后 保 罗 一 语 双 关 地 指 出 阿 尼 西 母 (此 名 的 本 意 是 “ 有 益 的 ”) 以 前 “ 没 有 益 处 ”， 如 今 于 保 罗 和 腓 利 门 “ 都 有 益 处 ” (10~12 节)； 3. 保 罗 接 着 透 露 了 他 本 来 有 意 把 阿 尼 西 母 留 在 罗 马 与 他 同 住， 但 最 后 还 是 决 定 把 他 送 回 到 他 合 法 主 人 的 身 边 (13~14 节)； 4. 保 罗 最 后 表 示 他 自 己 愿 意 替 阿 尼 西 母 代 偿 所 欠， 并 且 提 醒 腓 利 门 本 人 对 保 罗 也 有 所 亏 欠 (17~19 节)。 末 了， 保 罗 替 罗 马 的 同 工 们 转 达 问 候 (23~24 节)， 并 且 作 了 简 短 的 祝 福 (25 节)。
特 色
腓 利 门 书 有 以 下 3 个 主 要 特 点： 1. 本 书 是 保 罗 书 信 中 最 短 的 一 卷； 2. 书 中 叙 述 了 保 罗 和 初 期 教 会 对 待 罗 马 奴 隶 制 度 的 合 宜 处 理 方 法， 这 一 点 是 任 何 其 它 新 约 书 卷 都 有 所 不 及 的。 保 罗 丝 毫 没 有 直 接 攻 击 奴 隶 制 度， 更 没 有 发 动 武 装 革 命 推 翻 它， 只 是 循 循 善 诱 地 铺 陈 基 督 徒 互 爱 互 尊 的 平 等 原 则， 以 此 根 除 这 种 残 酷 的 古 老 体 制， 最 终 使 得 奴 隶 制 度 在 基 督 徒 的 纯 正 信 仰 中 土 崩 瓦 解； 3. 本 书 使 我 们 从 一 个 独 特 的 角 度 窥 见 保 罗 崇 高 宽 广 的 内 心 世 界， 他 甘 心 乐 意 地 以 平 等 的 态 度 接 纳 一 位 逃 奴， 并 且 亲 切 地 称 呼 阿 尼 西 母 为 “ 心 上 的 人 ” (12 节)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 一 天 内 读 完 腓 利 门 书：
□ 腓 利 门 书
经文注释
1
为 基 督 耶 稣 被 囚 的： 本 卷 书 是 保 罗 被 囚 于 罗 马 的 两 年 期 间 写 给 腓 利 门 的 (1, 9 节； 徒 28:30)。

1:2
在 你 家 的 教 会： 很 显 然 腓 利 门 把 自 己 的 家 提 供 来 作 歌 罗 西 信 徒 敬 拜 的 场 所。 在 新 约 时 代， 家 庭 教 会 很 普 遍 (参 罗 16:5；林 前 16:19； 西 4:15)。 直 到 第 3 世 纪 才 有 人 提 及 专 门 的 教 堂。

1:10
阿 尼 西 母： 阿 尼 西 母 是 腓 利 门 的 一 个 奴 隶。 他 逃 离 主 人， 可 能 还 私 拿 了 主 人 的 一 些 财 物 (15~16 节； 18~19 节)。 他 逃 到 罗 马 以 后 认 识 了 保 罗， 并 在 保 罗 的 带 领 下 悔 改 归 信 基 督。 保 罗 写 此 信 是 请 求 腓 利 门 以 良 善、 仁 爱 及 宽 恕 之 心 把 阿 尼 西 母 接 回 去。

1:12
我 现 在 打 发 他 亲 自 回 你 那 里 去：新 约 圣 经 没 有 直 接 倡 导 解 放 奴 隶 运 动， 信 主 的 奴 隶 也 不 例 外。在 新 约 时 期 的 社 会 政 治 条 件 下 做 这 样 的 尝 试， 会 使 教 会 和 基 督 的 福 音 工 作 受 到 亏 损。 圣 经 没 有 教 导 直 接 对 抗， 而 是 为 奴 隶 和 奴 隶 主 双 方 立 下 行 为 准 则， 使 奴 隶 制 度 从 本 质 上 被 削 弱， 最 终 彻 底 瓦 解 (10, 12, 14~17 ,21节； 参 16 节 注)。

1:14
不 是 出 于 勉 强，乃 是 出 于 甘 心：若 是 阿 尼 西 母 渴 求 自 由，他 就 应 被 释 放。 基 督 福 音 要 求 的 道 德 和 仁 爱 均 表 明 这 一 点。 但 保 罗 没 有 直 接 指 出， 他 希 望 腓 利 门 和 其 他 奴 隶 主 自 愿 如 此 行。

1:16
是 亲 爱 的 兄 弟：奴 隶 制 不 可 能 存 留 于 真 正 认 识 到 基 督 徒 互 为 弟 兄 的 信 徒 中 间。 阿 尼 西 母 不 能 再 被 当 作 一 个 奴 隶， 而 应 视 为 信 徒 的 一 员， 一 个 亲 爱 的 兄 弟， 一 个 在 神 眼 中 与 使 徒 保 罗 和 腓 利 门 平 等 的 人 (参 西 3:22 注)。


希伯来书


第1章

1:1 | 神既在古时借着众先知，多次多方的晓谕列祖，
1:2 | 就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界。
1:3 | 他是神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。
1:4 | 他所承受的名，既比天使的名更尊贵，就远超过天使。
1:5 | 所有的天使，神从来对那一个说，你是我的儿子，我今日生你。又指着那一个说，我要作他的父，他要作我的子。
1:6 | 再者，神使长子到世上来的时候，（或作神再使长子到世上来的时候）就说，神的使者都要拜他。
1:7 | 论到使者，又说，神以风为使者，以火焰为仆役。
1:8 | 论到子却说，神阿，你的宝座是永永远远的，你的国权是正直的。
1:9 | 你喜爱公义，恨恶罪恶。所以神就是你的神，用喜乐油膏你，胜过膏你的同伴。
1:10 | 又说，主阿，你起初立了地的根基，天也是你手所造的。
1:11 | 天地都要灭没，你却要长存。天地都要像衣服渐渐旧了。
1:12 | 你要将天地卷起来，像一件外衣，天地就都改变了。惟有你永不改变，你的年数没有穷尽。
1:13 | 所有的天使，神从来对那一个说，你坐在我的右边，等我使你仇敌作你的脚凳。
1:14 | 天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？
1: 注解：
1:1
希 伯 来 书 简 介

大 纲
壹 中 心 论 点： 基 督 和 基 督 信 仰 超 越 犹 太 教 (1:1~10:18)
一 启 示 方 面 (1:1~4:13)
耶 稣 基 督 是 神 向 人 所 作 的 最 完 全、 最 终 极 的 启 示
1 基 督 超 越 众 先 知 (1:1~3)
2 基 督 超 越 众 天 使 (1:4~2:18)
警 戒： 随 流 失 去 的 危 险 (2:1~4)
3 基 督 超 越 摩 西 (3:1~6)
警 戒： 刚 硬 不 信 的 危 险 (3:7~19)
4 基 督 超 越 约 书 亚 (4:1~13)
二 中 保 方 面 (4:14~10:18)
耶 稣 基 督 是 至 高 尊 荣 的 大 祭 司， 超 越 旧 约 利 未 支 派 的 祭 司
1 资 格 超 越 (4:14~7:25)
警 戒： 灵 命 幼 稚 的 危 险 (5:11~6:3)
警 戒： 离 弃 真 道 的 危 险 (6:4~20)
2 品 格 超 越 (7:26~28)
3 事 奉 超 越 (8:1~10:18)
(1) 在 更 好 帐 幕 里 (8:1~5)
(2) 凭 着 更 美 之 约 (8:6~13)
(3) 更 美 的 服 事 (9:1~22)
(4) 更 美 的 献 祭 (9:23~10:18)
贰 实 际 应 用： 劝 勉 信 徒 坚 固 不 可 动 摇 (10:19~13:17)
一 救 恩 方 面 (10:19~38)
二 信 心 方 面 (10:39~11:40)
1 信 心 的 本 质 (10:39~11:3)
2 旧 约 的 信 心 例 证 (11:4~38)
3 信 心 的 证 据： 在 基 督 里 最 终 成 全 (11:39~40)
三 忍 耐 方 面 (12:1~13)
四 圣 洁 方 面 (12:14~13:17)
1 首 当 追 求 圣 洁 (12:14~29)
2 活 出 圣 洁 生 活 (13:1~17)
结 语 (13:18~25)
作 者：未 署 名
主 题：更 美 之 约
写 作 日 期：大 约 主 后 67 ~69 年 (不 确 定)

背 景
本 书 的 受 书 对 象 居 住 地 点 不 详， 有 可 能 是 罗 马。 最 早 的 希 腊 文 古 抄 本 仅 以 “致 希 伯 来 人 书” 为 本 书 的 书 名， 书 信 内 容 则 显 明 其 受 书 对 象 是 犹 太 基 督 徒。 作 者 引 用 旧 约 时 采 用 了 七 十 士 译 本 ( 希 腊 文 的 旧 约 译 本)， 这 也 说 明 受 书 人 很 可 能 是 住 在 巴 勒 斯 坦 以 外 讲 希 腊 语 的 犹 太 人。 “从 意 大 利 来 的 人 也 问 你 们 安” 一 语 (13:24) 很 可 能 暗 示 作 者 在 致 书 罗 马 信 徒， 并 附 上 移 居 国 外 的 意 大 利 信 徒 的 问 候。 受 书 对 象 可能 也 包 括 在 罗 马 的 家 庭 教 会， 其 中 有 些 人 面 临 着 因 为 遭 受 逼 迫 和 疲 倦 灰 心 而 重 返 犹 太 教， 离 弃 基 督 教 纯 正 信 仰 的 危 机。
希 伯 来 书 的 书 名 或 内 容 都 没 有 明 确 指 出 其 著 书 作 者， 但 是 有 一 点 可 以 肯 定， 作 者 和 受 书 人 之 间 非 常 熟 悉 (13:18~24)。 由 于 某 些 原 因， 到 了 第 1 世 纪 末 关 于 本 书 作 者 的 确 定 说 法 就 已 失 传， 无 从 查 考 了。 此 后， 初 期 教 会 (第 2到 第 4 世 纪) 一 直 流 传 下 来 许 多 不 同 的 意 见。 直 到 第 5 世 纪 以 后， 教 会 才 开 始 普 遍 接 纳 保 罗 为 本 书 作 者 的 观 点。
今 天 的 许 多 保 守 派 圣 经 学 者 不 太 相 信 保 罗 是 本 书 的 作 者， 因 为 本 书 作 者 具 有 亚 历 山 大 派 作 家 的 写 作 文 风， 注 重 七 十 士 译 本， 援 引 旧 约 经 文 的 方 法 也 很 独 特；其 论 证 方 法、 结 构 以 及 有 意 隐 藏 个 人 身 份 方 面， 都 与 保 罗 一 贯 的 写 作 风 格 大 相 径 庭。 此 外， 保 罗 著 书 时 总 是 大 胆 直 率 地 强 调 自 己 的 启 示 是 从 耶 稣 基 督 直 接 领 受 的 (比 较 加 1:11~12)， 而 本 书 作 者 却 暗 示 自 己 是 第 二 代 的 基 督 徒， 所 听 见 的 福 音 是 经 由 亲 眼 目 睹 主 耶 稣 事 工 之 人 那 里 证 实 得 到 的 (2:3)。 在 新 约 圣 经 提 到 的 所 有 人 物 中， 路 加 在 使 徒 行 传 18:24~28 描 绘 的 亚 波 罗 特 别 切 合 本 书 作 者 的 情 形。
本 书 的 作 者 属 谁 无 关 紧 要， 以 下 几 点 却 是 我 们 可 以 十 分 肯 定 的： 作 者 像 当 日 的 使 徒 一 样 满 有 圣 灵 的 能 力， 具 有 使 徒 的洞 察 力、 启 示 和 权 柄； 书 中 丝 毫 未 提 耶 路 撒 冷 圣 殿 被 毁 和 旧 约 利 未 人 的 敬 拜 礼 仪， 这 充 分 表 明 本 书 的 写 作 时 间 应 当 早 于 主 后 70 年。
目 的
希 伯 来 书 主 要 是 写 给 遭 受 逼 迫 和 疲 倦 灰 心 的 犹 太 基 督 徒 的。 作 者 详 细 论 述 了 神 的 终 极 启 示 和 耶 稣 基 督救 赎 大 工 的 超 越 性， 期 望 以 此 大 大 坚 固 犹 太 基 督 徒 的 信 心； 他 明 确 指 出， 主 耶 稣 的 降 临 及 其 代 赎 之 死 所 设 立 的 新 约 成 全 了 旧 约 律 法 中 的 救 赎， 信 徒 也 因 此 不 再 需 要 拘 泥 于 旧 约 律 法。 作 者 竭 力 劝 勉 信 徒： 1. 把 基 督 里 的 纯 正 信 仰 持 守 到 底； 2. 继 续 在 灵 里 成 长； 3. 不 要 因 为 离 弃 真 道 而 重 新 遭 致 咒 诅 和 定 罪。
综 览
希 伯 来 书 不 太 像 书 信， 更 像 一 篇 激 昂 庄 严 的 讲 章， 作 者 自 称 所 写 的 是 一 些 “劝 勉 的 话” (13:22)。 全 书 可 分 为 以 下 三 大 部 分： 1. 首 先 宣 告 耶 稣 是 神 的 儿 子， 大 有 能 力 (1:1~3)， 他 是 神 赐 给 人 类 的 终 极 启 示 ——具 有 超 越 先 知 (1:1~3)、 天 使 (1:4~2:18)、 摩 西 (3:1~6) 和 约 书 亚 (4:1~11) 的 尊 贵 地 位。 其 间 穿 插 着 信 徒 可 能 因 为 离 弃 真 道 或 刚 硬 不 信 而 遭 致 可 怕 结 局 的 严 厉 警 告 (2:1~3； 3:7~4:2)； 2. 接 着 显 明 耶 稣 基 督 是 一 位 至 高 尊 荣 的 大 祭 司， 他 的 资 格 (4:14~5:10； 6:19~7:25)、 品 性 (7:26~28) 和 职 任 (8:1~10:18) 都 完 美 无 缺， 永 不 更 改。 其 中 穿 插 了 一 段 论 及 与 基 督 有 份 的 信 徒 仍 然 可 能 因 离 弃 真 理 而 堕 落 的 警 戒， 劝 勉 他 们 应 当 在 灵 里 不 断 长 进 (5:11~6:12)； 3. 最 后 作 者 强 烈 敦 促 信 徒 应 当 在 救 恩、 信 心、 苦 难 和 圣 洁 中 恒 久 忍 耐， 警 醒 等 候 (10:19~13:17)。

特 色
希 伯 来 书 有 以 下 8 个 主 要 特 点： 1. 全 书 的 写 作 格 式 独 特， 在 新 约 诸 多 书 卷 中 独 具 一 格； 初 期 教 父 俄 利 根 如 此 评 论 本 书： “开 头 具 有 论 文 开 卷 立 论 的 特 点， 中 间 行 文 颇 像 讲 章， 末 尾 又 融 入 书 信 的 格 式”； 2. 此 书 是 新 约 书 卷 中 文 笔 最 为 优 美 的 一 卷， 比 新 约 其 它 任 何 书 卷 都 更 接 近 古 典 希 腊 文 的 写 作 风 格 (路 1:1~4 除 外)； 3. 本 书 是 新 约 中 惟 一 提 出 耶 稣 的 大 祭 司 职 任 的 概 念 并 将 它 铺 陈 尽 致 的 书 卷； 4. 书 中 有 关 基 督 论 的 论 述 丰 富 多 彩， 仅 只 基 督 的 名 称 和 称 谓 就 有 20 多 个； 5. 全 书 的 钥 字 是 “更 美” (共 出 现 13 次 之 多)， 耶 稣 比 天 使 和 旧 约 所 有 的 中 保 更 美。 神 借 耶 稣 赐 给 我 们 更 美 的 安 息、 圣 约、 盼 望、 祭 司、 献 祭 (代 赎) 和 应 许； 6. 本 书 包 含 圣 经 中 关 于 信 心 的 最 重 要 的 章 节 (11 章)； 7. 本 书 直 接 或 间 接 地 大 量 引 用 旧 约 经 文 和 典 故， 从 中 我 们 可 以 清 楚 地 窥 见 早 期 基 督 徒 对 旧 约 历 史 和 敬 拜 制 度 的 诠 释， 特 别 是 他 们 对 表 记 学 的 认 识； 8. 本 书 比 新 约 其 它 书 卷 更 加 严 厉 地 警 告 信 徒 偏 离 真 道 的 危 险 性。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 17 天 内 读 完 希 伯 来 书：
□ 1 章 □ 2 章 □ 3 章 □ 4:1~13 □ 4:14~5:10 □ 5:11~6:20 □ 7 章 □ 8 章 □ 9:1~10
□ 9:11~28 □ 10:1~18 □ 10:19~39 □ 11:1~16 □ 11:17~40 □ 12:1~13 □ 12:14~29
□ 13 章
经文注释

1:1~2 借 着 他 儿 子 晓 谕 我 们： 这 两 节 经 文 确 立 了 本 卷 书 的 一 个 重 要 主 题： 神 过 去 (“古 时”) 以 先 知 作 为 他 向 人 启 示 的 最 主 要 方 式， 现 在 却 借 着 他 的 儿 子， 就 是 高 过 万 有 的 耶 稣 基 督 晓 谕 我 们， 显 明 他 自 己。 神 借 着 他 儿 子 所 传 的 道 是 全 备 而 终 极 的； 它 成 全 并 超 越 了 神 在 过 去 所 传 达 的 话 语 (参 “神 的 话 语” 一 文)。 无 论 是 先 知 (1 节) 还 是 天 使 (4 节)， 都 没 有 比 耶 稣 更 大 的 权 柄。 他 是 通 往 永 恒 救 赎 的 惟 一 道 路， 是 神 人 之 间 的 惟 一 中 保。 作 者 列 出 7 点 关 于 基 督 的 重 大 启 示 来 证 实 基 督 的 至 高 无 上 (2~3 节)。

1:3
坐 在……右 边： 基 督 借 着 他 在 十 架 上 的 死， 成 就 了 赦 罪 大 工， 并 坐 在 天 上 至 大 者 宝 座 的 右 边。 基 督 在 天 上 以 圣 洁 的 中 保 (8:6；13:15；约 一 2:1~2)、 大 祭 司 (2:17~18；4:14~16；8:1~3)、 代 求 者 (7:25) 和 圣 灵 施 洗 者 (徒 2:33) 的 身 份 施 行 救 赎 工 作。

1:4
远 超 过 天 使： 基 督 因 着 是 神 儿 子 而 高 过 众 先 知， 同 样 他 也 因 着 是 神 儿 子 而 超 过 众 天 使 (4~14 节)。 在 传 达旧 约 律 法 的 过 程 中， 天 使 扮 演 了 很 重 要 的 角 色 (申 33:2； 徒 7:53； 加 3:19)。 作 者 在 这 封 写 给 犹 太 基 督 徒 的 信 中， 通 过 引 用 旧 约 确 立 基 督 超 越 众 天 使 的 地 位。 有 关 天 使 的 详 细 论 述，参 “天 使 与 耶 和 华 的 使 者” 一 文。

1:5
我 今 日 生 你： 参 约 1:14 注。

1:8
论 到 子……神 啊：作 者 在 此 明 确 指 出 基 督 的 神 性 (参 约 1:1 注)。

1:9
喜 爱 公 义， 恨 恶 罪 恶： 神 的 儿 女 只 喜 爱 公 义 还 不 够， 他 们 必 须 恨 恶 罪 恶。 我 们 可 以 从 基 督 的 全 然 公 义 (赛 11:5) 和 他 在 生 活、 事 奉 及 受 死 上 表 现 出 来 的 对 罪 的 恨 恶 等 方 面 (参 约 3:19 注； 11:33 注) 清 楚 地 看 到 这 一 点。
1. 基 督 在 世 上 时 因 喜 爱 公 义、 恨 恶 罪 恶 所 表 明 的 对 天 父 旨 意 的 忠 心 是 神 膏 立 他 儿 子 的 根 由。 同 样， 我 们 只 有 在 对 待 公 义 和 邪 恶 的 心 意 上 与 主 一 致， 才 能 领 受 恩 膏 (诗 45:7)。
2. 我 们 喜 爱 公 义、 恨 恶 罪 恶 之 心 不 断 增 长 的 途 径 有 以 下 两 条： (1) 诚 心 去 爱 且 体 恤 那 些 生 命 被 罪 毁 坏 的 人； (2) 更 多 地 经 历 与 神 和 我 们 “喜 爱 公 义、 恨 恶 罪 恶” 的 救 主 合 一 (参 诗 94:16；97:10；箴 8:13；摩 5:15；罗 12:9；约 一 2:15；启 2:6)。

1:13
所 有 的 天 使： 有 关 天 使 在 我 们 生 命 中 的 作 用， 参 “天 使 与 耶 和 华 的 使 者” 一 文。


第2章

2:1 | 所以我们当越发郑重所听见的道理，恐怕我们随流失去。
2:2 | 那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。
2:3 | 我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。
2:4 | 神又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。
2:5 | 我们所说将来的世界，神原没有交给天使管辖。
2:6 | 但有人在经上某处证明说，人算什么，你竟顾念他，世人算什么，你竟眷顾他。
2:7 | 你叫他比天使微小一点，（或作你叫他暂时比天使小）赐他荣耀尊贵为冠冕，并将你手所造的都派他管理。
2:8 | 叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。
2:9 | 惟独见那成为比天使小一点的耶稣，（或作惟独见耶稣暂时比天使小）因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着神的恩，为人人尝了死味。
2:10 | 原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。
2:11 | 因那使人成圣的，和那些得以成圣的，都是出于一。所以他称他们为弟兄，也不以为耻，
2:12 | 说，我要将你的名传与我的弟兄，在会中我要颂扬你。
2:13 | 又说，我要倚赖他。又说，看哪，我与神所给我的儿女。
2:14 | 儿女既同有血肉之体，他也照样亲自成了血肉之体。特要借着死，败坏那掌死权的，就是魔鬼。
2:15 | 并要释放那些一生因怕死而为奴仆的人。
2:16 | 他并不救拔天使，乃是救拔亚伯拉罕的后裔。
2:17 | 所以他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。
2:18 | 他自己既然被试探而受苦，就能搭救被试探的人。
2: 注解：
2:1
1~3 恐 怕 我 们 随 流 失 去： 作 者 竭 力 强 调 神 儿 子 和 他 启 示 的 超 越 性， 以 此 告 诫 那 些 经 历 过 救 恩 的 人 必 须 极 其 慎 重 地 持 守 基 督 和 使 徒 起 初 的 见 证 和 教 训。 我 们 必 须 注 重 神 的 道、我 们 与 基 督 的 关 系 以 及 圣 灵 的 带 领 (加 5:16~25)。
1. 忽 略、 草 率 和 漠 不 关 心 的 态 度 必 然 导 致 属 灵 的 死 亡。 信 徒 若 疏 忽 大 意， 不 领 会 福 音 的 真 理 和 教 导，他 就 有 不 能 进 入 神 的 应 许 之 地 而 与 众 人 一 同 沉 沦 的 危 险。
2. 与 本 信 的 受 书 人 一 样， 任 何 基 督 徒 都 会 受 到 试 探 而 变 得 对 神 的 道 漠 不 关 心。 因 着 疏 忽 和 冷 淡， 我 们 很 容 易 越 来 越 不 注 重 神 的 警 戒 (2 节)， 不 能 坚 持 与 罪 相 争 (12:4； 彼 前 2:11)， 并 且 渐 渐 远 离 神 子 耶 稣 基 督 (1~3 节；6:4~8；10:31~32； 参 罗 8:13 注)。

2:3
给 我 们 证 实 了：使 徒 传 讲 的 福 音 先 由 主 耶 稣 宣 告， 之 后 又 被 证 实：
1. 亲 身 耳 闻 目 睹 主 耶 稣 的 人 直 接 见 证 这 福 音 (比 较 徒 1:4； 约 一 1:1)。
2. 神 亲 自 为 这 福 音 作 见 证。 他 用 “神 迹 奇 事 和 百 般 的 异 能” (4 节) 及 圣 灵 的 恩 赐 (比 较 林 前 12:4~11) 见 证 这 宣 告 救 赎 的 福 音。 初 期 教 会 不 单 凭 言 语 也 凭 着 “权 能 和 圣 灵， 并 充 足 的 信 心” 宣 讲 福 音 (帖 前 1:5)。

2:4
神……同 他 们 作 见 证：圣 灵 借 着 作 者 再 次 肯 定 神 要 用 神 迹、 奇 事、 异 能 及 圣 灵 的 恩 赐 (徒 2:22) 来 支 持 并 证 实 福 音 的 信 息。 基 督 复 活 以 后 曾 应 许 说， 信 的 人 必 有 神 迹 奇 事 随 着 他 们， 见 证 福 音 (参 “神 迹” 一 文)。 神 满 心 期 望 他 的 儿 女 不 要 只 凭 言 语 作 见 证 (可16:20； 约 10:25； 徒 2:22, 43；林 前 2:4~5；加 3:5；帖 前 1:5； 彼 前 1:12；参 徒 4:30 注)。

2:8
我 们 还 不 见 万 物 都 服 他：虽 然 在 这 个 撒 但 作 王 的 堕 落 世 界 中 万 物 还 没 有 归 服 基 督， 但 是， 耶 稣 已 经 在 天 上 得 了 满 有 荣 耀 尊 贵 之 冠 冕 (9 节)； 世 上 所 有 的 邪 恶 势 力 都 注 定 要 被 击 败， 并 且 受 到 审 判。

2:9
为 人 人 尝 了 死 味： 基 督 为 着 每 个 人 而 经 受 死 的 羞 辱 和 痛 苦。 他 的 死 并 不 像 某 些 人 认 为 的 只 是 “有 限 的 赎 罪 祭”。 他 为 全 人 类 担 当 了 罪 的 刑 罚； 他 的 死 对 凡 是 接 受 他 的 人 都 大 有 功 效 (参 罗 3:25 注)。

2:10
因 受 苦 得 以 完 全：这 并 不 意 味 着 基 督 需 要 完 善 自 己 的 道 德 和 灵 性， 他 需 要 完 全 的 是 他 作 为 元 帅 和 带 领 者 的 位 份——为 那 些 跟 从 他 的 人 作 开 路 先 锋。 他 只 有 先 作 为 人 经 受 苦 难 和 死， 才 能 成 为 一 切 信 从 之 人 的 完 全 救 主。 他 的 顺 服 和 受 死 使 他 完 全 有 资 格 作 为 这 堕 落 人 类 的 代 表， 担 当 罪 的 刑 罚。

2:11
那 使 人 成 圣 的： “那 使 人 成 圣 的”是 基 督 (比 较 10:10, 14,29；13:12)， 而 “得 以 成 圣 的” 是 那 些 从 罪 的 亏 欠 和 权 势 下 被 赎 出， 又 被 分 别 出 来 成 为 神 子 民 的 人。 基 督 献 上 自 己 代 我 们 受 死， 为 我 们 开 辟 了 成 圣 的 道 路 (参 “成 圣” 一 文)。

2:14
亲 自 成 了 血 肉 之 体：耶 稣 要 来 救 赎 的 是 血 肉 之 体 (人)， 所 以 他 自 己 也 必 须 披 戴 人 性。 他 只 有 成 为 一 个 真 实 的 人， 才 有 资 格 把 人 类 从 撒 但 的 权 势 下 救 赎 出 来。 基 督 借 着 受 死 而 败 坏 了 撒 但 在 信 主 之 人 身 上 的 权 势 (比 较 约 一 3:8)， 并 且 应 许 他 们 与 神 同 在 的 永 生 (约 17:3；启 21~22 章)，把 他 们 从 对死 的 惧 怕 中 解 救 出 来 (启 1:18)。

2:17
慈 悲 忠 信 的 大 祭 司：基 督 成 为 人 的 样 式 乃 是 为 要 成 为 大 祭 司， 在 神 面 前 作 信 徒 的 代 表。
1. 神 儿 子 受 死 成 为 赎 罪 祭， 免 去 神 对 罪 人 的 忿 怒 (比 较 罗 1:18； 5:10)。 因 此 我 们 可 以 坦 然 无 惧 地 来 到 神 面 前。
2. 在 我 们 受 试 探 时， 神 的 儿 子 会 满 有 慈 悲 地 体 恤 并 帮 助 我 们， 因 为 他 也 曾 成 为 人， 历 经 苦 难、 试 炼 和 试 探， 只 是 他 没 有 犯 罪 (比 较 4:14~15； 林 后 6:2)。

2:18
就 能 搭 救：当 我 们 受 诱 惑 背 弃 神、 向 罪 妥 协 时， 我 们 必 须 立 即 求 告 基 督；他 已 胜 过 试 探， 又 作 我 们 的 大 祭 司， 并 应 许 赐 给 我 们 足 够 的 力 量 和 恩 典 抵 挡 罪。 我 们 应 尽 的 责 任 是 在 患 难 时 就 近 他， 他 也 必 随 时 帮 助 我 们 (参 4:16 注)。


第3章

3:1 | 同蒙天召的圣洁弟兄阿，你们应当思想，我们所认为使者，为大祭司的耶稣。
3:2 | 他为那设立他的尽忠，如同摩西在神的全家尽忠一样。
3:3 | 他比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣。
3:4 | 因为房屋都必有人建造。但建造万物的就是神。
3:5 | 摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事。
3:6 | 但基督为儿子，治理神的家。我们若将可夸的盼望和胆量，坚持到底，便是他的家了。
3:7 | 圣灵有话说，你们今日若听他的话，
3:8 | 就不可硬着心，像在旷野惹他发怒，试探他的时候一样。
3:9 | 在那里，你们的祖宗试我探我，并且观看我的作为，有四十年之久。
3:10 | 所以我厌烦那世代的人，说，他们心里常常迷糊，竟不晓得我的作为。
3:11 | 我就在怒中起誓说，他们断不可进入我的安息。
3:12 | 弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生神离弃了。
3:13 | 总要趁着还有今日，天天彼此相劝，免得你们中间，有人被罪迷惑，心里就刚硬了。
3:14 | 我们若将起初确实的信心，坚持到底，就在基督里有分了。
3:15 | 经上说，你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。
3:16 | 那时听见他话惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人吗？
3:17 | 神四十年之久，又厌烦谁呢？岂不是那些犯罪尸首倒在旷野的人吗？
3:18 | 又向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人吗？
3:19 | 这样看来，他们不能进入安息，是因为不信的缘故了。
3: 注解：
3:1
圣 洁 弟 兄：此 信 的 受 书 人 很 可 能 是 一 群 悔 改 归 信 基 督 后 遭 遇 逼 迫 和 打 击 (10:32~39) 的 犹 太 信 徒。 以 下 几 处 经 文 表 明 他 们 是 真 正 重 生 的 基 督 徒：
1. 2:1~4 讲 到 远 离 救 恩 的 危 险。
2. 3:1 称 受 书 人 为 “同 蒙 天 召 的 圣 洁 弟 兄”。
3. 3:6 称 他 们 为 神 的 家。 关 于 受 书 人 已 蒙 基 督 救 赎 的 更 多 证 据， 参 3:12~19；4:14~16； 6:9~12, 18~20； 10:19~25, 32~36； 12:1~29； 13:1~6, 10~14, 20~21。
3:1 为 使 者、为 大 祭 司：在 旧 约 的 关 系 下， 摩 西 (2~5 节) 为 使 者 (奉 神 差 遣， 带 着 他 权 柄 的 人)， 亚 伦 (5:1~5) 为 神 子 民 的 大 祭 司。 如 今 在 新 约 的 关 系 下， 耶 稣 集 这 两 个 职 份 于 一 身。

3:6
我 们 若 将 可 夸 的 盼 望 和 胆 量 坚 持 到 底：我 们 应 当 特 别 留 心 这 些 条 件 性 的 应 许 (参 2:3； 3:6,14； 10:26)， 它 告 诫 我 们 得 救 是 有 条 件 的。
1. 信 徒 只 有 靠 着 主 恩 持 守 信 心 和 圣 洁 直 到 离 世， 才 能 保 守 自 己。 主 耶 稣 曾 多 次 强 调 这 一 真 理 (约 8:31； 启 2:7, 11,17, 25~26； 3:5, 11~12,21)， 本 书 也 反 复 如 此 告 诫 读 者 (2:1； 3:6,14； 4:16； 7:25； 10:34~38； 12:1~4,14)。
2. 教 会 成 员 故 意 犯 罪 的 现 象 普 遍 存 于 当 今 一 些 教 会， 这 些 人 在 新 约 里 找 不 到 可 以 得 救 的 任 何 确 据 (启 3:14~16； 参 路 12:42~48 注；约 15:6 注)。

3:7
圣 灵 有 话 说：本 书 作 者 和 新 约 其 它 书 卷 的 作 者 都 至 真 竭 诚 地 视 旧 约 为 圣 灵 的 话 语， 而 非 仅 是 人 的 话 而 已 (比 较 9:8； 10:15； 提 后 3:16； 彼 后 1:21； 参 “圣 经 的 默 示 与 权 威” 一 文)。 当 我 们 读 圣 经 时， 我 们 不 是 在 读 马 太、 保 罗、 彼 得 或 约 翰 等 人 的 见 解， 而 是 在 读 圣 灵 为 教 会 和 我 们 生 命 所 启 示 的 神 的 心 意。
3:7~11 你 们 今 日 若 听 他 的 话：作 者 引 用 诗 篇 95:7~11, 以 出 埃 及 后 在 旷 野 中 悖 逆 神 的 以 色 列 人 警 戒 新 约 信 徒。 以 色 列 人 因 为 没 有 抵 挡 罪 和 持 守 对 神 的 忠 贞， 就 被 阻 挡 而 不 得 进 入 应 许 之 地 (参 民 14:29~43 注； 诗 95:7~10 注)。 如 今 的 基 督 徒 也 当 意 识 到， 若 悖 逆 神 且 任 凭 自 己 的 心 刚 硬， 他 们 也 不 能 进 入 神 属 天 的 安 息。

3:8
就 不 可 硬 着 心：有 关 罪、 义 和 审 判，圣 灵 曾 告 诫 我 们 (约 16:8~11； 罗 8:11~14； 加 5:16~25)， 如 果 我 们 轻 忽 他 的 话， 我 们 的 心 就 会 越 变 越 硬， 不 向 神 降 服， 直 到 对 神 的 话 或 圣 灵 的 心 意 不 再 敏 感 (7 节)。 紧 接 着， 对 真 理 及 圣 洁 生 活 的 委 身 不 能 在 我 们 的 生 命 中 居 首 位， 我 们 也 不 再 寻 求 神， 反 而 追 求 世 俗 的 宴 乐 (10 节)。 圣 灵 警 告 说， 若 我 们 任 凭 自 己 的 心 悖 逆 刚 硬， 神 不 会 永 无 止 境 地 规 劝 我 们 (7~11 节； 创 6:3)。 超 过 一 定 的 程 度， 就再 也 没 有 悔 改 的 可 能 了 (10~11 节； 6:6； 10:26)。

3:12
把 永 生 神 离 弃 了：作 者 反 复 告 诫 信 徒 丢 弃 信 心 的 危 险。 关 于 这 一 主 题， 参 “个 人 背 道” 一 文。

专题论文71：个人背道
来 3:12 “ 弟 兄 们， 你 们 要 谨 慎， 免 得 你 们 中 间 或 有 人 存 着 不 信 的 恶 心， 把 永 生 神 离 弃 了。 ”
背 道 ( 希 腊 文 apostasia) 一 词 在 新 约 圣 经 中 以 名 词 形 式 出 现 过 两 次 (徒 21:21；帖 后 2:3)， 但 在 希 伯 来 书 3:12 是 以 动 词 形 式 出 现 的 (希 腊 文 aphistemi, 译 为 “ 离 弃”)。 该 词 希 腊 文 的 定 义 为 背 离、 背 叛、 离 弃、 退 出 或 转 离 一 个 人 原 来 所 属 的 人 或 团 体。
1. 背 道 的 意 思 是 切 断 与 基 督 之 间 的 拯 救 关 系 或 脱 离 与 他 生 命 的 联 合 及 对 他 的 真 实 信 靠 (参 “ 信 心 与 恩 典 ” 一 文)。 因 此， 只 有 那 些 已 经 经 历 过 救 恩、 重 生 和 圣 灵 的 更 新 的 人 才 存 在 个 人 背 道 的 问 题 (比 较 路 8:13；来 6:4~5)； 它 并 不 是 指 教 会 中 尚 未 得 救 的 人 对 新 约 圣 经 教 义 的 否 定。 背 道 问 题 涉 及 两 个 相 关 而 又 不 同 的 方 面：
(1) 神 学 上 的 背 道。 也 就 是 说， 拒 绝 接 受 全 部 或 部 分 基 督 和 使 徒 起 初 的 教 训 (提 前 4:1；提 后 4:3)。
(2) 道 德 上 的 背 道。 也 就 是 说， 曾 经 是 信 徒 的 人 不 再 住 在 基 督 里， 反 而 又 变 成 罪 和 败 坏 的 奴 隶 (赛 29:13；太 23:25~28；罗 6:15~23；8:6~13)。
2. 圣 经 对 背 道 问 题 提 出 迫 切 的 警 告， 一 方 面 要 信 徒 警 醒， 以 免 落 入 断 绝 与 基 督 联 合 的 致 命 危 险 中； 另 一 方 面 激 励 信 徒 持 守 信 心 与 顺 服 之 心。 我 们 绝 不 要 让 “ 警 告 是 真 的， 但 现 实 中 不 可 能 有 背 道 ” 的 说 法 削 弱 了 神 发 出 这 些 警 告 的 重 要 意 义。 相 反， 如 果 我 们 想 得 到 最 终 的 救 赎， 就 要 把 这 些 警 告 看 作 是 神 针 对 我 们 当 前 试 炼 时 期 的 实 际 情 况 而 发 出 的 话 语， 以 警 醒 的 态 度 来 对 待 它 们。 新 约 圣 经 中 关 于 警 告 的 经 文 很 多， 其 中 一 部 分 如 下： 太 24:4~5；11~13；约 15:1~6；徒 11:21~23；14:21~22；林 前 15:1~2；西 1:21~23；提 前 4:1, 16；6:10~12；提 后 4:2~5；来 2:1~3；3:6~8；12~14；6:4~6；雅 5:19~20；彼 后 1:8~11；约 一 2:23~25。
3. 我 们 从 如 下 经 文 中 可 以 看 到 一 些 背 道 的 实 例： 出 32 章；王 下 17:7~23；诗 106 篇；赛 1:2~4；耶 2:1~9；徒 1:25; 加 5:4；提 前 1:18~20； 彼 后 2:1, 15, 20~22；犹 4, 11~13 节; 参 “ 敌 基 督 时 代 ” 一 文， 关 于 末 后 教 会 中 有 背 道 发 生 的 预 言 的 评 注。
4. 走 向 背 道 的 步 骤 可 归 纳 如 下：
(1) 信 徒 因 着 不 信 就 不 再 以 最 认 真 的 态 度 接 受 神 话 语 中 的 真 理、 劝 诫、 警 告、 应 许 和 教 导 (可 1:15；路 8:13；约 5:44, 47；8:46)。
(2) 世 界 对 信 徒 的 影 响 渐 渐 超 过 神 属 天 国 度 对 他 们 的 影 响 时， 他 们 就 会 渐 渐 停 止 靠 着 基 督 亲 近 神 ( 来 4:16；7:19, 25；11:6)。
(3) 他 们 被 罪 蒙 蔽， 在 自 己 的 生 活 中 越 来 越 纵 容 罪 恶 (林 前 6:9~10；弗 5:5；来 3:13)， 也 不 再 喜 爱 公 义、 恨 恶 罪 恶 了 (参 来 1:9注)。
(4) 他 们 的 内 心 越 发 刚 硬 (来 3:8, 13)， 拒 绝 神 的 道 (3:10)， 不 再 理 会 圣 灵 不 断 重 复 的 声 音 和 责 备 (弗 4:30；帖 前 5:19~22)。
(5) 这 一 切 使 圣 灵 担 忧 (弗 4:30；比 较 来 3:7~8)，使 人 消 灭 圣 灵 的 感 动 (帖 前 5:19)， 使 神 的 殿 蒙 受 玷 污 (林 前 3:16)， 以 至 于 圣 灵 最 终 完 全 离 开 这 些 曾 经 是 信 徒 的 人 (士 16:20；诗 51:11；罗 8:13；林 前 3:16~17; 来 3:14)。
5. 人 若 继 续 背 道， 在 这 条 路 上 执 迷 不 悟， 就 会 最 终 沉 沦 到 不 可 挽 救 的 地 步。
(1) 人 若 曾 经 历 过 基 督 的 救 恩， 却 一 直 故 意 硬 着 心 不 听 圣 灵 的 声 音 (来 3:7~19)， 继 续 犯 罪 (来 10:26)， 拒 绝 悔 改 归 向 神， 就 会 发 展 到 不 可 挽 回 的 地 步， 以 至 于 完 全 失 去 悔 改 和 得 救 的 机 会 (来 6:4~6；参 申 29:18~21 注；撒 上 2:25注；箴 29:1 注)。 神 的 忍 耐 是 有 限 度 的 (参 撒 上 3:11~14；太 12:31~32; 帖 后 2:9~11；来 10:26~29, 31；约 一 5:16)。
(2) 这 种 不 可 挽 回 的 地 步 并 不 是 事 先 界 定 的， 所 以， 我 们 若 要 保 守 自 己 脱 离 完 全 背 道 的 危 险， 就 必 须 以 这 节 经 文 为 劝 诫： “ 你 们 今 日 若 听 他 的 话， 就 不 可 硬 着 心 ” (来 3:7~8,15；4:7)。
6. 值 得 强 调 的 是， 所 有 偏 离 真 道 (来 2:1~3) 并 离 弃 神 (6:6) 的 人 都 有 背 道 的 危 险。 然 而， 一 个 人 只 要 不 是 一 味 地 故 意 犯 罪， 抵 挡 圣 灵 的 声 音， 就 不 会 落 入 全 然 背 道 以 致 无 法 挽 回 的 地 步 (参 太 12:31，关 于 干 犯 圣 灵 的 罪 的 注 释)。
7. 那 些 因 着 不 信 的 心 与 神 隔 绝 的 人 (来 3:12) 或 许 还 以 为 自 己 是 基 督 徒， 但 实 际 上 他 们 对 基 督 和 圣 灵 的 要 求 以 及 圣 经 提 出 的 警 告 漠 不 关 心 都 表 明 他 们 已 经 与 真 理 背 道 而 驰。 为 了 避 免 出 现 这 种 自 欺 的 光 景， 保 罗 力 劝 所 有 宣 称 得 救 的 人 “ 总 要 省 察 自 己 有 信 心 没 有， 也 要 自 己 试 验 ” (林 后 13:5注)。
8. 人 若 真 正 关 心 自 己 的 属 灵 光 景， 并 渴 慕 从 内 心 悔 改 归 向 神， 就 证 明 他 们 还 未 犯 不 可 赦 免 的 背 道 之 罪。 圣 经 明 确 肯 定 神 不 愿 一 人 沉 沦 (彼 后 3:9；比 较 赛 1:18~19；55:6~7)， 并 且 宣 告 神 将 接 纳 所 有 曾 从 救 恩 中 堕 落， 但 又 悔 改 归 向 他 的 人 (比 较 加 5:4与 4:19；林 前 5:1~5与 林 后 2:5~11；参 路 15:11~24；罗 11:20~23；雅 5:19~20；启 3:14~20； 有 关 彼 得 的 例 子, 太 16:16；26:74~75；约 21:15~22)。

3:13
天 天 彼 此 相 劝：许 多 传 道 人 没 有 “劝”信 徒 持 守 信 心。 这 样 的 传 道 人 没 有 传 讲 使 徒 们 (西 1:21~23；提 前 4:1,16；雅 5:19~20； 彼 后 1:8~11； 约 一 2:23~25)、 希 伯 来 书 作 者 (2:3；3:6~19) 和 耶 稣 自 己 (太 24:11~13；约 15:1~6) 给 我 们 的 迫 切 警 告。

3:18
不 容 他 们 进 入 他 的 安 息：以 色 列 人 在 摩 西 带 领 下 出 埃 及 后 却 不 能 进 入 应 许 之 地 (参 民 14:29 注； 申 1:26 注)， 这 表 明 基 督 徒 也 可 能 不 能 进 入 神 应 许 的 安 息。 作 者 指 出 两 件 事 实：
1. 以 色 列 人 已 经 经 历 了 神 救 赎 的 大 能 (16 节)， 看 到 神 大 能 的 作 为 (9 节)， 但 仍 不 顺 从。 他 们 不 信 神 的 应 许， 也 不 听 从 神 的 警 告 (18~19 节)， 结 果 被 灭 在 旷 野 (17 节)， 不 能 进 入 应 许 之 地。
2. 以 色 列 人 起 初 对 神 的 经 历 并 不 能 保 证 他 们 可 以 平 安 到 达 迦 南。 因 为 不 能 忍 耐， 他 们 就 丢 弃 了 惟 一 的 保 障——“永 生 神” (12 节) 的 恩 典、 怜 悯 和 同 在。


第4章

4:1 | 我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间，（我们原文作你们）或有人似乎是赶不上了。
4:2 | 因为有福音传给我们，像传给他们一样。只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。
4:3 | 但我们已经相信的人，得以进入那安息，正如神所说，我在怒中起誓说，他们断不可进入我的安息。其实造物之工，从创世以来已经成全了。
4:4 | 论到第七日，有一处说，到第七日神就歇了他一切的工。
4:5 | 又有一处说，他们断不可进入我的安息。
4:6 | 既有必进安息的人，那先前听见福音的，因为不信从，不得进去。
4:7 | 所以过了多年，就在大卫的书上，又限定一日，如以上所引的说，你们今日若听他的话，就不可硬着心。
4:8 | 若是约书亚已叫他们享了安息，后来神就不再提别的日子了。
4:9 | 这样看来，必另有一安息日的安息，为神的子民存留。
4:10 | 因为那进入安息的，乃是歇了自己的工，正如神歇了他的工一样。
4:11 | 所以我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。
4:12 | 神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。
4:13 | 并且被造的，没有一样在他面前不显然的。原来万物，在那与我们有关系的主眼前，都是赤露敞开的。
4:14 | 我们既然有一位已经升入高天尊荣的大祭司，就是神的儿子耶稣，便当持定所承认的道。
4:15 | 因我们的大祭司，并非不能体恤我们的软弱。他也曾凡事受过试探，与我们一样。只是他没有犯罪。
4:16 | 所以我们只管坦然无惧地，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。
4: 注解：
4:1
他 安 息……赶 不 上 了： 如 果 不 能 恒 久 持 守 信 心 和 对 主 耶 稣 的 顺 服， 信 徒 就 不 能 蒙 受 进 入 天 上 永 远 安 息 的 应 许 (比 较 11:16； 12:22~24)。
1. “就 当 畏 惧” 是 针 对 此 文 所 说 的 那 种 可 怕 结 局 和 神 的 审 判 而 言 的。
2. 若 要 持 定 信 心， 我 们 就 必 须 不 断 诚 心 实 意 地 靠 着 基 督 来 到 神 面 前 (16 节； 7:25)。

4:3
进 入 那 安 息：只 有 信 靠 基 督 救 赎 福 音 的 人 才 能 进 入 神 属 灵 的 安 息。 基 督 担 当 了 我 们 的 重 担 和 罪， 并 赐 给 我 们 赦 罪、 拯 救 和 属 灵 的 “安 息” (太 11:28)。 我 们 在 今 生 的 安 息 还 不 完 全， 因 为 我 们 只 是 在 这 个 严 酷 世 界 跋 涉 的 天 路 客。 当 我 们 离 世 归 入 主 怀， 我 们 就 进 入 他 在 天 上 预 备 的 完 全 安 息 (参 下 一 条 注 释)。

4:9
必 另 有 一 安 息 日 的 安 息：神 应 许 的 安 息 不 仅 在 地 上， 也 在 天 上 (7~8 节； 比 较 13:14)。 在 天 上 有 永 远 的 安 息 为 信 徒 存 留 (约 14:1~3； 比 较 来 11:10,16)。 进 入 这 安 息 后， 信 徒 就 不 再 有 世 上 常 经 的 各 样 劳 苦、 患 难 和 逼 迫 (比 较 启 14:13)， 而 是 分 享 神 的 安 息， 与 神 和 得 蒙 救 赎 的 圣 徒 同 享 永 不 止 息 的 喜 乐、 欢 欣 和 爱。 那 将 是 一 个 永 恒 的 第 七 日 (启 21~22 章)。

4:11
竭 力 进 入：想 到 将 来 永 恒 国 度 里 的 荣 耀 福 分 和 不 得 进 入 者 的 可 怕 结 局， 信 徒 就 必 须 殷 勤 努 力， 以 进 入 神 子 民 的 天 家。 因 此 信 徒 必 须 努 力 向 着 天 上 的 标 竿 直 跑 (腓 3:13~14)， 在 敬 虔 祷 告 (16 节) 中 紧 握 神 的 道 (12 节)。

4:12
神 的 道： 神 的 道 判 定 谁 能 进 入 他 的 安 息。 它 是 锋 利 的 剑， 能 刺 入 我 们 的 最 深 处， 辨 明 我 们 的 思 想 和 动 机。 它 的 双 刃 剖 开 我 们， 要 么 拯 救 我 们 得 生 命， 要 么 审 判 我 们 归 入 永 死 (比 较 约 6:63； 12:48)。 因 此， 我 们 若 领 受 了 神 的 道， 就 当 亲 近 我 们 的 大 祭 司 耶 稣 (14~16 节； 参 “神 的 话 语” 一 文)。

4:14
我 们……有 一 位……大 祭 司： 参 8:1 注， 有 关 耶 稣 作 大 祭 司 的 注 释。

4:16
坦 然 无 惧 地 来 到 施 恩 的 宝 座 前：因 基 督 体 恤 我 们 的 软 弱 (15 节)， 我 们 便 能 坦 然 无 惧 地 来 到 这 天 上 的 宝 座 前， 晓 得 天 父 喜 悦 且 期 待 我 们 的 祷 告 和 祈 求 (比 较 10:19~20)。 这 个 宝 座 被 称 为 “施 恩 的 宝 座”， 因 为 从 这 里 源 源 不 断 地 流 淌 出 神 的 慈 爱、 帮 助、 怜 悯、 饶 恕、 属 灵 的 能 力、 圣 灵 的 浇 灌、 属 灵 恩 赐、 圣 灵 的 果 子 以 及 我 们 在 任 何 环 境 中 都 需 要 的 一 切。 救 赎 带 来 的 最 大 祝 福 之 一 就 是 基 督 作 大 祭 司 为 我 们 开 辟 了 一 条 道 路， 使 我 们 可 以 来 到神 面 前， 随 时 寻 求 他 的 帮 助。


第5章

5:1 | 凡从人间挑选的大祭司，是奉派替人办理属神的事，为要献上礼物，和赎罪祭。（或作要为罪献上礼物和祭物）
5:2 | 他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困。
5:3 | 故此他理当为百姓和自己献祭赎罪。
5:4 | 这大祭司的尊荣，没有人自取，惟要蒙神所召，像亚伦一样。
5:5 | 如此，基督也不是自取荣耀作大祭司，乃是在乎向他说，你是我的儿子，我今日生你。的那一位。
5:6 | 就如经上又有一处说，你是照着麦基洗德的等次永远为祭司。
5:7 | 基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。
5:8 | 他虽然为儿子，还是因所受的苦难学了顺从。
5:9 | 他既得以完全，就为凡顺从他的人，成了永远得救的根源。
5:10 | 并蒙神照着麦基洗德的等次称他为大祭司。
5:11 | 论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。
5:12 | 看你们学习的工夫，本该作师傅，谁知还得有人将神圣言小学的开端，另教导你们。并且成了那必须吃奶，不能吃干粮的人。
5:13 | 凡只能吃奶的，都不熟练仁义的道理。因为他是婴孩。
5:14 | 惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。
5: 注解：
5:1
凡……大 祭 司：大 祭 司 必 须 满 足 两 个 要 求：
1. 他 必 须 体 恤 并 温 柔 耐 心 地 对 待 那 些 因 无 知、 过 失 或 软 弱 而 失 迷 的 人 (2 节；4:15；比 较 利 4 章； 民 15:27~29)。
2. 他 必 须 由 神 所 立 (4~6 节)。 基 督 全 然 拥 有 这 两 个 条 件 (参 利 8:2 注)。

5:6
麦 基 洗 德 的 等 次：麦 基 洗 德 在 旧 约 中 是 个 独 特 的 人 物。 创 世 记 14 章 记 载 道， 早 在 设 立 利 未 人 祭 司 制 度 以 前， 他 就 在 撒 冷 (可 能 是 耶 路 撒 冷， 7:1； 创 14:18； 诗 110:1~4) 作 神 的 祭 司。 基 督 的 祭 司 位 份 乃 是 与 麦 基 洗 德 同 等 次 的 (参 7:1~3 注)。

5:7
大 声 哀 哭， 流 泪 祷 告：这 可 能 指 耶 稣 在 客 西 马 尼 园 的 迫 切 祷 告。 耶 稣 的 祷 告 “蒙 了 应 允”， 不 是 说 神 挪 去 了 他 受 死 所 当 经 受 的 一 切， 而 是 指 他 从 神 得 了 帮 助， 去 承 受 那 预 定 要 他 受 的 苦 难。 我 们 也 会 遇 到 在 受 试 炼 时 我 们 的 恳 切 祷 告 似 乎 不 蒙 应 允 的 境 况。 但 我 们 当 牢 记， 耶 稣 也 是 这 样 被 试 验； 而 神 必 定 会 赐 给 我 们 足 够 的 恩 典 去 面 对 他 允 许 临 到 我 们 生 活 中 的 一 切 (参 太 26:39 注)。

5:8
学 了 顺 从：基 督 从 自 己 的 亲 身 经 历 看 到， 在 这 个 败 坏 的 世 界 忠 心 顺 服 神 必 定 要 遭 受 苦 难、 付 出 代 价 (比 较 12:2； 赛 50:4~6； 腓 2:8)。 他 经 受 苦 难 和 死 亡 却 没 有 犯 罪， 因 此 成 为 我 们 无 瑕 疵 的 救 主 和 大 祭 司。 他 凡 事 完 全 (1~6 节)， 配 领 我 们 进 入 永 远 的 救 赎 (9 节；参 2:10 注)。

5:9
为 凡 顺 从 他 的 人 成 了 永 远 得 救 的 根 源：耶 稣 因 受 苦 难 所 成 就 的 永 恒 救 赎 (8 节) 仅 对 那 些 凭 着 信 心 顺 服 他 的 人 有 功 效。 得 救 的 信 心 必 定 是 顺 服 的 信 心 (约 8:31；罗 1:5；16:26；雅 2:17~26)。

5:12
吃 奶， 不 能 吃 干 粮：参 “三 种 人” 一 文。

5:14
分 辨 好 歹：信 心 软 弱 不 成 熟 的 人 缺 乏 属 灵 的 敏 锐， 不 能 分 辨 生 活 中 的 善 恶， 也 不 清 楚 明 白 何 事 荣 耀 神， 何 事 羞 辱 神。 但 成 熟 的 信 徒 因 常 操 练 仁 义 和 顺 服 就 变 得 老 练 通 达， 慎 辨 好 歹。 他 们 喜 爱 公 义、 恨 恶 罪 恶 (参 1:9 注)， 照 着 公 义 的 道 更 新 心 意 (罗 12:1~2)， 并 因 着 圣 灵 的 帮 助， 可 以 按 着 神 的 心 意 分 辨 事 物， 因 此 能 够 从 神 的 道 中 领 受 干 粮， 渐 渐 有 基 督 长 成 的 身 量 (比 较 弗 4:13)。


第6章

6:1 | 所以我们应当离开基督道理的开端，竭力进到完全的地步。不必再立根基，就如那懊悔死行，信靠神，
6:2 | 各样洗礼，按手之礼，死人复活，以及永远审判，各等教训。
6:3 | 神若许我们，我们必如此行。
6:4 | 论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，
6:5 | 并尝过神善道的滋味，觉悟来世权能的人，
6:6 | 若是离弃道理，就不能叫他们从新懊悔了。因为他们把神的儿子重钉十字架，明明地羞辱他。
6:7 | 就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人用，就从神得福。
6:8 | 若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。
6:9 | 亲爱的弟兄们，我们虽是这样说，却深信你们的行为强过这些，而且近乎得救。
6:10 | 因为神并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。
6:11 | 我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底。
6:12 | 并且不懈怠。总要效法那些凭信心和忍耐承受应许的人。
6:13 | 当初神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓说，
6:14 | 论福，我必赐大福给你。论子孙，我必叫你的子孙多起来。
6:15 | 这样，亚伯拉罕既恒久忍耐，就得了所应许的。
6:16 | 人都是指着比自己大的起誓。并且以起誓为实据，了结各样的争论。
6:17 | 照样，神愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证。
6:18 | 借这两件不更改的事，神决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励。
6:19 | 我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。
6:20 | 作先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。
6: 注解： | 6:4 4~6 就 不 能 叫 他 们 从 新 懊 悔 了：作 者 在 这 里 讨 论 了 背 道 (丢 弃 信 心) 的 恶 果， 参 “个 人 背 道” 一 文。 6:6 若 是 离 弃 真 道：这 句 话 (希 腊 文 parapesontas, 从 parapipto 衍 生 而 来) 是 一 个 简 单 过 去 分 词， 从 字 意 上 当 译 成 过 去 式， 即 “已 经 离 弃”。 原 文 没 有 “若” 字， 作 者 的 意 思 是 “离 弃” 确 实 可 能 会 发 生。 6:9 9~20 你 们 的 行 为 强 过 这 些：作 者 深 信 受 书 人 还 没 有 落 入 4~8 节 所 描 述 的 背 道 光 景。 他 勉 励 那 些 (10~12 节) 信 靠 和 爱 慕 基 督 的 人， 他 们 永 远 得 救 的 盼 望 是 确 定 不 更 改 的， 因 为 神 不 会 说 谎， 他 的 应 许 坚 定 不 动 摇 (13~20 节)。 6:18 神 决 不 能 说 谎：神 不 能 说 谎， 他 向 亚 伯 拉 罕 的 应 许 是 真 实 可 靠 的 (14 节)。 神 不 单 信 守 他 给 亚 伯 拉 罕 的 应 许， 也 信 守 圣 经 中 的 话。 圣 经 都 是 神 所 默 示 的， 因 此 它 完 全 真 实， 值 得 信 赖。 圣 经 确 切 地 记 载 了 神 的 真 道。 圣 经 作 者 们 完 全 在 圣 灵 的 引 导 下 写 出 原 稿， 毫 无 谬 误 地 记 下 了 神 向 人 类 传 达 的 信 息 (参 “神 的 话 语” 一 文 及 “圣 经 的 默 示 和 权 威” 一 文)。


第7章

7:1 | 这麦基洗德，就是撒冷王，又是至高神的祭司，本是长远为祭司的。他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。
7:2 | 亚伯拉罕也将自己所得来的取十分之一给他。他头一个名翻出来，就是仁义王，他又名撒冷王，就是平安王的意思。
7:3 | 他无父，无母，无族谱，无生之始，无命之终，乃是与神的儿子相似。
7:4 | 你们想一想，先祖亚伯拉罕，将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢。
7:5 | 那得祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的，（身原文作腰），还是照例取十分之一
7:6 | 独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。
7:7 | 从来位分大的给位分小的祝福，这是驳不倒的理。
7:8 | 在这里收十分之一的都是必死的人。但在那里收十分之一的，有为他作见证的说，他是活的。
7:9 | 并且可说，那受十分之一的利未，也是借着亚伯拉罕纳了十分之一。
7:10 | 因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中。（身原文作腰）
7:11 | 从前百姓在利未人祭司职任以下受律法，倘若借这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？
7:12 | 祭司的职任既已更改，律法也必须更改。
7:13 | 因为这话所指的人，本属别的支派，那支派里从来没有一人伺候祭坛。
7:14 | 我们的主分明是从犹大出来的。但这支派，摩西并没有提到祭司。
7:15 | 倘若照麦基洗德的样式，另外兴起一位祭司来，我的话更是显而易见的了。
7:16 | 他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能。（无穷原文作不能毁坏）。
7:17 | 因为有给他作见证的说，你是照着麦基洗德的等次永远为祭司。
7:18 | 先前的条例，因软弱无益，所以废掉了。
7:19 | （律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到神面前。
7:20 | 再者，耶稣为祭司，并不是不起誓立的。
7:21 | 至于那些祭司，原不是起誓立的，只有耶稣是起誓立的。因为那立他的对他说，主起了誓决不后悔，你是永远为祭司。
7:22 | 既是起誓立的，耶稣就作了更美之约的中保。
7:23 | 那些成为祭司的，数目本来多，是因为有死阻隔不能长久。
7:24 | 这位既是永远常存的，他祭司的职任，就长久不更换。
7:25 | 凡靠着他进到神面前的人，他都能拯救到底。因为他是长远活着，替他们祈求。
7:26 | 像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。
7:27 | 他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。
7:28 | 律法本是立软弱的人为大祭司。但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。
7: 注解：
7:1
麦 基 洗 德：麦 基 洗 德 是 亚 伯 拉 罕 同 时 代 的 人， 在 迦 南 的 撒 冷 作 王， 是 神 的 祭 司 (创 14:18)。 亚 伯 拉 罕 向 他 奉 献 十 分 之 一 并 领 受 他 的 祝 福 (2~7 节)。 作 者 把 他 看 作 基 督 的 预 表， 既 是 祭 司， 又 是 君 王 (3 节)。 基 督 “照 着 麦 基 洗 德 的 等 次” 成 了 祭 司 (6:20)， 不 仅 在 亚 伯 拉 罕、 利 未 和 利 未 支 派 众 祭 司 之 先， 而 且 比 他 们 更 尊 贵。

7:3
无 父， 无 母：这 句 话 不 能 按 字 面 意 思 来 理 解， 认 为 麦 基 洗 德 没 有 父 母 或 家 庭， 或 者 说 他 是 天 使。 这 里 只 是 说 圣 经 没 有 记 载 他 的 家 谱 和 他 生 命 的 始 末。 因 此， 他 是 永 作 祭 司 的 基 督 的 预 表 (24~25 节)。

7:11
倘 若……能 得 完 全：利 未 人 祭 司 的 职 任 是 不 完 全 的 (比 较 10:4)， 并 且 由 有 罪 的 人 担 当 (27~28 节)， 因 此 必 须 被 神 儿 子 这 个 完 全 的 祭 司 替 代。 基 督 是 一 个 完 全 的 祭 司， 他 全 然 公 义， 只 需 一 次 献 上 自 己 为 我 们 的 罪 受 死， 便 升 入 高 天 之 上 且 长 远 活 着 (24~28 节)， 在 神 面 前 作 永 远 的 祭 司。 凡 靠 着 他 到 神 面 前 的 人， 他 都 能 拯 救 到 底， 直 到 永 远 (参 25 节 注)。

7:19
律 法 原 来 一 无 所 成：旧 约 律 法 不 完 全， 因 为 它 不 能 使 人 得 到 神 的 生 命 和 能 力， 来 满 足 这 律 法 的 要 求；它 也 不 能 提 供 一 条 可 以 通 往 神 的 完 全 的、 没 有 瑕 疵 的 道 路 (25 节；参 加 3:19 注； 参 “旧 约 律 法” 一 文)。

7:25
长 远 活 着， 替 他 们 祈 求：基 督 在 天 上 与 父 同 在 (8:1)， 并 照 着 父 的 旨 意 为 每 位 信 徒 代 求 (比 较 罗 8:33~34； 提 前 2:5； 约 一 2:1； 参 “代 祷” 一 文)。
1. 借 着 基 督 的 代 求， 我 们 能 经 历 神 的 爱 和 同 在， 并 且 在 有 需 要 (4:16)、 试 探 (路 22:32)、 软 弱 (4:15；5:2)、 犯 罪 (约 一 1:9；2:1) 和 试 炼 (罗 8:31~39) 时 得 蒙 怜 悯、 恩 惠 和 帮 助。
2. 基 督 为 他 的 子 民 所 献 的 大 祭 司 的 祷 告 (约 17 章)， 以 及 他 用 圣 灵 浇 灌 所 有 信 徒 的 心 愿 (徒 2:33)， 可 以 帮 助 我 们 明 白 基 督 代 求 的 事 奉 (参 约 17:1 注)。
3. 借 着 基 督 的 代 求， 那 些 到 神 面 前 来 (不 断 地 来， 原 文 的 分 词 是 现 在 时， 强 调 持 续 的 行 为) 的 人 能 蒙 恩 典， 并 且 被 拯 救 到 底。 基 督 作 为 大 祭 司 所 献 的 代 求 是 我 们 得 救 的 根 据。 如 果 没 有 他 的 代 求， 没 有 因 代 求 所 加 给 我 们 的 恩 典、 怜 悯 和 帮 助， 我 们 就 会 远 离 神， 再 次 落 入 罪 的 奴 役 和 撒 但 的 权 势 之 下， 其 结 局 就 是 咒 诅。 我 们 惟 一 的 指 望 就 是 因 信 靠 着 基 督 到 神 面 前 去 (参 彼 前 1:5 注 )。
4. 那 些 拒 绝 承 认 并 离 弃 罪 又 断 绝 和 神 相 交 的 人， 基 督 不 会 作 他 们 的 中 保 和 代 求 者 (比 较 约 一 1:5~7,9；3:10)。 他 祈 求 要 “拯 救 到 底” 的 只 是 那 些 “靠 着 他 进 到 神 面 前 的 人” (比 较 4:16)。 故 意 犯 罪 又 拒 绝 寻 求 神 的 人 既 得 不 到 平 安， 也 寻 不 到 保 障 (10:21~31；参 3:6 注； 参 “个 人 背 道” 一 文)。
5. 基 督 是 我 们 在 天 上 惟 一 的 中 保 和 代 求 者， 任 何 把 天 使 或 离 世 的 圣 徒 当 作 中 保 或 企 图 通 过 他 们 向 天 父 祷 告 的 做 法 都 徒 劳 无 益， 且 违 背 圣 经 (参 西 1:2 注； 2:18 注)。


第8章

8:1 | 我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，
8:2 | 在圣所，就是真帐幕里，作执事。这帐幕是主所支的，不是人所支的。
8:3 | 凡大祭司都是为献礼物和祭物设立的。所以这位大祭司也必须有所献的。
8:4 | 他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。
8:5 | 他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说，你要谨慎，作各样的物件，都要照着在山上指示你的样式。
8:6 | 如今耶稣所得的职任是更美的，正如他作更美之约的中保。这约原是凭更美之应许立的。
8:7 | 那前约若没有瑕疵，就无处寻求后约了。
8:8 | 所以主指责他的百姓说，（或作所以主指前约的缺欠说）日子将到，我要与以色列家，和犹大家，另立新约。
8:9 | 不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。
8:10 | 主又说，那些日子以后，我与以色列家所立的约乃是这样。我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。
8:11 | 他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主。因为他们从最小的到至大的，都必认识我。
8:12 | 我要宽恕他们的不义，不再记念他们的罪愆。
8:13 | 既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了。
8: 注解：
8:1
我 们 有 这 样 的 大 祭 司： 基 督 献 上 自 己 为 祭， 担 当 我 们 罪 的 刑 罚 以 后， 就 升 入 高 天， 为 着 相 信 之 人 在 神 的 面 前 事 奉。 耶 稣 作 大 祭 司 (比 较 2:17) 的 事 奉 包 含 6 个 方 面：
1. 耶 稣 自 己 既 是 祭 司， 又 是 祭 物。 他 为 所 有 人 献 上 自 己， 流 出 宝 血， 站 在 罪 人 的 地 位 受 死， 成 为 完 美 无 瑕 的 赎 罪 祭 (2:17~18；4:15；7:26~28；可 10:45；林 前 15:3；彼 前 1:18~19；2:22~24；3:18； 参 “赎 罪 日” 一 文)。
2. 耶 稣 作 更 美 之 约 的 中 保， 为 “叫 蒙 召 之 人 得 着 所 应 许 的 永 远 的 产 业” (9:15~22；参 “旧 约 与 新 约” 一 文)， 使 他 们 存 着 充 足 的 信 心 常 常 到 神 面 前 (4:16；6:19~20；7:25；10:19~22； 参 约 17:1 有 关 耶 稣 所 献 大 祭 司 的 祷 告 之 注 释)。
3. 基 督 在 天 上 与 神 同 在， 将 神 的 恩 典 赐 给 凡 相 信 的 人 (4:14~16)。 借 着 加 给 我 们 的 恩 典， 他 重 生 我 们 (约 3:3)， 并 用 圣 灵 浇 灌 我 们 (徒 1:4；2:4,33)。
4. 耶 稣 在 神 和 那 些 违 犯 神 律 法 而 寻 求 赦 免 和 与 神 和 好 的 人 之 间 作 中 保 (约 一 2:1~2)。
5. 耶 稣 永 远 作 大 祭 司， 施 怜 悯 给 受 试 探 的 信 徒， 并 随 时 帮 助 他 们 (2:18；4:15~16)。
6. 耶 稣 在 天 上 永 远 活 着， 不 住 地 为 那 些 因 信 而 “借 着 他 进 到 神 面 前 的 人” (7:25) 代 求。 他 最 终 会 把 信 徒 领 入 完 全 的 救 赎 (参 7:25 注； 9:28 注)。

8:6
6~13 更 美 之 约：8~10 章 的 主 题 是 比 较以 摩 西 律 法 为 中 心 的 旧 约 和 耶 稣 基 督 设 立 的 新 约 之 间 的 异 同 (参 “旧 约 与 新 约” 一 文)。

专题论文72：旧约与新约
来 8:6 “ 如 今 耶 稣 所 得 的 职 任 是 更 美 的， 正 如 他 作 更 美 之 约 的 中 保； 这 约 原 是 凭 更 美 之 应 许 立 的。 ”
希 伯 来 书 8~10 章 描 述 了 旧 约 中 的 许 多 事 宜， 比 如 敬 拜、 会 幕 中 的 规 条 和 献 祭 仪 式 等， 也 讨 论 了 旧 约 敬 拜 圣 所 的 布 局 和 摆 设。 作 者 的 目 的 有 两 方 面：
1. 将 旧 约 中 大 祭 司 在 地 上 圣 所 的 事 奉 与 新 约 中 基 督 在 天 上 的 圣 所 作 大 祭 司 的 职 任 相 对 比。
2. 表 明 旧 约 中 敬 拜、 献 祭 等 礼 仪 如 何 预 表 基 督 在 他 设 立 的 新 约 中 的 事 奉。
本 文 把 新 旧 两 约 的 关 系 进 行 了 总 结。
1. 在 旧 约 关 系 下， 人 借 着 遵 守 律 法 和 献 祭 制 度 中 表 现 出 来 的 信 心 得 到 救 恩， 并 与 神 建 立 正 确 的 关 系 (参 “ 神 与 以 色 列 人 之 约 ” 一 文)。 旧 约 圣 经 中 献 祭 有 三 个 主 要 目 的：
(1) 使 神 子 民 知 道 罪 的 严 重 性。 罪 把 人 和 圣 洁 的 神 分 开， 人 只 有 借 着 流 血 才 能 与 神 和 好， 得 到 赦 免 (出 12:3~14; 利 16 章; 17:11;来 9:22; 参 利1:2~3 注; 4:3 注; 9:8 注)。
(2) 为 以 色 列 人 提 供 一 条 使 他 们 可 以 凭 着 信 心、 顺 服 和 爱 来 到 神 面 前 的 道 路 (比 较 来 4:16; 7:25; 10:1)。
(3) 预 示 或 预 表 (来 8:5; 10:1) 基 督 将 为 全 人 类 的 罪 献 上 完 美 的 祭 (比 较 约 1:29; 彼 前 1:18~19; 参 出 12:3~14; 利 16 章; 参 加 3:19 注; 参 “ 赎 罪 日 ” 一 文)。
2. 先 知 耶 利 米 曾 预 言 在 将 来 神 要 与 他 的 子 民 立 更 美 的 新 约 (参 耶 31:31~34 注; 比 较 来 8:8~12)。 它 比 旧 约 更 美 (比 较 罗 7 章)， 因 为 它 完 全 赦 免 悔 改 之 人 的 罪 (来 8:12)， 使 他 们 成 为 神 的 儿 女 (罗 8:15~16)， 赐 给 他 们 一 个 新 的 心 和 性 情， 使 他 们 可 以 自 发 地 爱 神 和 顺 服 神 (来 8:10; 比 较 结 11:19~20)， 从 而 把 他 们 带 进 与 耶 稣 基 督 和 天 父 更 亲 近 的 个 人 关 系 中 (来 8:11)， 并 且 使 他 们 更 丰 盛 地 经 历 圣 灵 的 作 为 (珥 2:28; 徒 1:5~8; 2:16~17, 33, 38~39; 罗 8:14~15, 26)。
3. 耶 稣 是 立 新 约 (希 腊 文 diatheke) 的 主， 并 且 他 在 天 上 的 职 分 远 远 超 过 旧 约 圣 经 中 祭 司 在 地 上 的 职 分。 新 约 是 一 个 协 议、 应 许、 长 久 的 意 愿 和 契 约， 这 约 的 目 的 是 使 以 信 心 和 顺 服 之 心 回 应 神 的 人 得 到 神 的 恩 典 和 祝 福。 更 具 体 地 说， 新 约 是 为 那 些 凭 信 心 接 受 基 督 是 神 的 儿 子， 接 受 他 的 应 许， 将 自 己 委 身 于 主 并 且 忠 心 守 约 的 人 所 立 的 一 个 应 许 之 约。
(1) 耶 稣 基 督 成 为 新 约 的 中 保 (来 8:6; 9:15; 12:24)， 乃 是 因 着 他 的 献 祭 之 死 (太 26:28; 可 14:24; 来 9:14~15; 10:29; 12:24)。 这 新 约 的 应 许 和 责 任 贯 穿 于 整 个 新 约 圣 经， 它 有 以 下 两 个 目 的： ① 拯 救 所 有 相 信 基 督 的 人， 使 他 们 脱 去 天 良 的 亏 欠， 不 被 定 罪， 并 使 他 们 委 身 于 真 理， 信 守 这 约 (来 9:16~17; 比 较 可14:24; 林 前 11:25)； ② 使 他 们 成 为 神 自 己 的 子 民 (来 8:10; 比 较 结 11:19~20; 彼 前 2:9)。
(2) 耶 稣 所 献 的 祭 比 旧 约 的 祭 更 美， 因 为 这 是 一 个 义 人 (耶 稣 基 督) 所 献 的 甘 心 和 顺 服 的 祭， 而 不 是 被 动 的 牲 祭。 耶 稣 所 献 的 祭 是 完 全 的， 全 然 成 就 了 神 的 旨 意， 为 罪 人 开 辟 了 一 条 完 全 得 赦 免、 与 神 和 好 及 成 圣 的 路 (来 10:10, 15~17; 参 利 9:8注)。
(3) 新 约 也 可 以 称 为 圣 灵 之 约， 因 为 是 圣 灵 将 生 命 和 能 力 赐 给 那 些 接 受 新 约 的 人 (林 后 3:1~6; 参 约 17:3 注; 参 “ 圣 经 中 的 救 恩 ” 一 文 及“ 信心 与 恩 典 ” 一 文)。
4. 所 有 借 着 耶 稣 基 督 有 份 于 新 约 的 人 都 务 要 持 守 信 心 与 顺 服， 才 能 领 受 这 约 的 祝 福 与 救 恩 (参 来 3:6 注)； 没 有 信 心 的 人 就 无 份 于 这 祝 福 (参 3:18 注; 参 “ 个 人 背 道 ” 一 文)。
5. 既 有 了 基 督 所 立 的 新 约，旧 约 便 成 为 过 去 (来 8:13)。 然 而 新 约 并 不 是 废 除 旧 约 的 全 部 内 容， 只 是 废 除 了 靠 遵 行 律 法 和 献 祭 而 得 救 的 摩 西 之 约。 旧 约 圣 经 也 没 有 被 废 除； 它 本 是 神 默 示 的 话 语， 其 中 有 许 多 预 表 基 督 的 启 示(参 “ 旧 约 中 的 基 督 ” 一 文) ， 于 教 训、 督 责、 使 人 归 正 和 教 导 人 学 义 都 是 有 益 的 (参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。


第9章

8:1 | 我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，
8:2 | 在圣所，就是真帐幕里，作执事。这帐幕是主所支的，不是人所支的。
8:3 | 凡大祭司都是为献礼物和祭物设立的。所以这位大祭司也必须有所献的。
8:4 | 他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。
8:5 | 他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说，你要谨慎，作各样的物件，都要照着在山上指示你的样式。
8:6 | 如今耶稣所得的职任是更美的，正如他作更美之约的中保。这约原是凭更美之应许立的。
8:7 | 那前约若没有瑕疵，就无处寻求后约了。
8:8 | 所以主指责他的百姓说，（或作所以主指前约的缺欠说）日子将到，我要与以色列家，和犹大家，另立新约。
8:9 | 不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。
8:10 | 主又说，那些日子以后，我与以色列家所立的约乃是这样。我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。
8:11 | 他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主。因为他们从最小的到至大的，都必认识我。
8:12 | 我要宽恕他们的不义，不再记念他们的罪愆。
8:13 | 既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了。
8: 注解：
8:1
我 们 有 这 样 的 大 祭 司： 基 督 献 上 自 己 为 祭， 担 当 我 们 罪 的 刑 罚 以 后， 就 升 入 高 天， 为 着 相 信 之 人 在 神 的 面 前 事 奉。 耶 稣 作 大 祭 司 (比 较 2:17) 的 事 奉 包 含 6 个 方 面：
1. 耶 稣 自 己 既 是 祭 司， 又 是 祭 物。 他 为 所 有 人 献 上 自 己， 流 出 宝 血， 站 在 罪 人 的 地 位 受 死， 成 为 完 美 无 瑕 的 赎 罪 祭 (2:17~18；4:15；7:26~28；可 10:45；林 前 15:3；彼 前 1:18~19；2:22~24；3:18； 参 “赎 罪 日” 一 文)。
2. 耶 稣 作 更 美 之 约 的 中 保， 为 “叫 蒙 召 之 人 得 着 所 应 许 的 永 远 的 产 业” (9:15~22；参 “旧 约 与 新 约” 一 文)， 使 他 们 存 着 充 足 的 信 心 常 常 到 神 面 前 (4:16；6:19~20；7:25；10:19~22； 参 约 17:1 有 关 耶 稣 所 献 大 祭 司 的 祷 告 之 注 释)。
3. 基 督 在 天 上 与 神 同 在， 将 神 的 恩 典 赐 给 凡 相 信 的 人 (4:14~16)。 借 着 加 给 我 们 的 恩 典， 他 重 生 我 们 (约 3:3)， 并 用 圣 灵 浇 灌 我 们 (徒 1:4；2:4,33)。
4. 耶 稣 在 神 和 那 些 违 犯 神 律 法 而 寻 求 赦 免 和 与 神 和 好 的 人 之 间 作 中 保 (约 一 2:1~2)。
5. 耶 稣 永 远 作 大 祭 司， 施 怜 悯 给 受 试 探 的 信 徒， 并 随 时 帮 助 他 们 (2:18；4:15~16)。
6. 耶 稣 在 天 上 永 远 活 着， 不 住 地 为 那 些 因 信 而 “借 着 他 进 到 神 面 前 的 人” (7:25) 代 求。 他 最 终 会 把 信 徒 领 入 完 全 的 救 赎 (参 7:25 注； 9:28 注)。

8:6
6~13 更 美 之 约：8~10 章 的 主 题 是 比 较以 摩 西 律 法 为 中 心 的 旧 约 和 耶 稣 基 督 设 立 的 新 约 之 间 的 异 同 (参 “旧 约 与 新 约” 一 文)。

专题论文72：旧约与新约
来 8:6 “ 如 今 耶 稣 所 得 的 职 任 是 更 美 的， 正 如 他 作 更 美 之 约 的 中 保； 这 约 原 是 凭 更 美 之 应 许 立 的。 ”
希 伯 来 书 8~10 章 描 述 了 旧 约 中 的 许 多 事 宜， 比 如 敬 拜、 会 幕 中 的 规 条 和 献 祭 仪 式 等， 也 讨 论 了 旧 约 敬 拜 圣 所 的 布 局 和 摆 设。 作 者 的 目 的 有 两 方 面：
1. 将 旧 约 中 大 祭 司 在 地 上 圣 所 的 事 奉 与 新 约 中 基 督 在 天 上 的 圣 所 作 大 祭 司 的 职 任 相 对 比。
2. 表 明 旧 约 中 敬 拜、 献 祭 等 礼 仪 如 何 预 表 基 督 在 他 设 立 的 新 约 中 的 事 奉。
本 文 把 新 旧 两 约 的 关 系 进 行 了 总 结。
1. 在 旧 约 关 系 下， 人 借 着 遵 守 律 法 和 献 祭 制 度 中 表 现 出 来 的 信 心 得 到 救 恩， 并 与 神 建 立 正 确 的 关 系 (参 “ 神 与 以 色 列 人 之 约 ” 一 文)。 旧 约 圣 经 中 献 祭 有 三 个 主 要 目 的：
(1) 使 神 子 民 知 道 罪 的 严 重 性。 罪 把 人 和 圣 洁 的 神 分 开， 人 只 有 借 着 流 血 才 能 与 神 和 好， 得 到 赦 免 (出 12:3~14; 利 16 章; 17:11;来 9:22; 参 利1:2~3 注; 4:3 注; 9:8 注)。
(2) 为 以 色 列 人 提 供 一 条 使 他 们 可 以 凭 着 信 心、 顺 服 和 爱 来 到 神 面 前 的 道 路 (比 较 来 4:16; 7:25; 10:1)。
(3) 预 示 或 预 表 (来 8:5; 10:1) 基 督 将 为 全 人 类 的 罪 献 上 完 美 的 祭 (比 较 约 1:29; 彼 前 1:18~19; 参 出 12:3~14; 利 16 章; 参 加 3:19 注; 参 “ 赎 罪 日 ” 一 文)。
2. 先 知 耶 利 米 曾 预 言 在 将 来 神 要 与 他 的 子 民 立 更 美 的 新 约 (参 耶 31:31~34 注; 比 较 来 8:8~12)。 它 比 旧 约 更 美 (比 较 罗 7 章)， 因 为 它 完 全 赦 免 悔 改 之 人 的 罪 (来 8:12)， 使 他 们 成 为 神 的 儿 女 (罗 8:15~16)， 赐 给 他 们 一 个 新 的 心 和 性 情， 使 他 们 可 以 自 发 地 爱 神 和 顺 服 神 (来 8:10; 比 较 结 11:19~20)， 从 而 把 他 们 带 进 与 耶 稣 基 督 和 天 父 更 亲 近 的 个 人 关 系 中 (来 8:11)， 并 且 使 他 们 更 丰 盛 地 经 历 圣 灵 的 作 为 (珥 2:28; 徒 1:5~8; 2:16~17, 33, 38~39; 罗 8:14~15, 26)。
3. 耶 稣 是 立 新 约 (希 腊 文 diatheke) 的 主， 并 且 他 在 天 上 的 职 分 远 远 超 过 旧 约 圣 经 中 祭 司 在 地 上 的 职 分。 新 约 是 一 个 协 议、 应 许、 长 久 的 意 愿 和 契 约， 这 约 的 目 的 是 使 以 信 心 和 顺 服 之 心 回 应 神 的 人 得 到 神 的 恩 典 和 祝 福。 更 具 体 地 说， 新 约 是 为 那 些 凭 信 心 接 受 基 督 是 神 的 儿 子， 接 受 他 的 应 许， 将 自 己 委 身 于 主 并 且 忠 心 守 约 的 人 所 立 的 一 个 应 许 之 约。
(1) 耶 稣 基 督 成 为 新 约 的 中 保 (来 8:6; 9:15; 12:24)， 乃 是 因 着 他 的 献 祭 之 死 (太 26:28; 可 14:24; 来 9:14~15; 10:29; 12:24)。 这 新 约 的 应 许 和 责 任 贯 穿 于 整 个 新 约 圣 经， 它 有 以 下 两 个 目 的： ① 拯 救 所 有 相 信 基 督 的 人， 使 他 们 脱 去 天 良 的 亏 欠， 不 被 定 罪， 并 使 他 们 委 身 于 真 理， 信 守 这 约 (来 9:16~17; 比 较 可14:24; 林 前 11:25)； ② 使 他 们 成 为 神 自 己 的 子 民 (来 8:10; 比 较 结 11:19~20; 彼 前 2:9)。
(2) 耶 稣 所 献 的 祭 比 旧 约 的 祭 更 美， 因 为 这 是 一 个 义 人 (耶 稣 基 督) 所 献 的 甘 心 和 顺 服 的 祭， 而 不 是 被 动 的 牲 祭。 耶 稣 所 献 的 祭 是 完 全 的， 全 然 成 就 了 神 的 旨 意， 为 罪 人 开 辟 了 一 条 完 全 得 赦 免、 与 神 和 好 及 成 圣 的 路 (来 10:10, 15~17; 参 利 9:8注)。
(3) 新 约 也 可 以 称 为 圣 灵 之 约， 因 为 是 圣 灵 将 生 命 和 能 力 赐 给 那 些 接 受 新 约 的 人 (林 后 3:1~6; 参 约 17:3 注; 参 “ 圣 经 中 的 救 恩 ” 一 文 及“ 信心 与 恩 典 ” 一 文)。
4. 所 有 借 着 耶 稣 基 督 有 份 于 新 约 的 人 都 务 要 持 守 信 心 与 顺 服， 才 能 领 受 这 约 的 祝 福 与 救 恩 (参 来 3:6 注)； 没 有 信 心 的 人 就 无 份 于 这 祝 福 (参 3:18 注; 参 “ 个 人 背 道 ” 一 文)。
5. 既 有 了 基 督 所 立 的 新 约，旧 约 便 成 为 过 去 (来 8:13)。 然 而 新 约 并 不 是 废 除 旧 约 的 全 部 内 容， 只 是 废 除 了 靠 遵 行 律 法 和 献 祭 而 得 救 的 摩 西 之 约。 旧 约 圣 经 也 没 有 被 废 除； 它 本 是 神 默 示 的 话 语， 其 中 有 许 多 预 表 基 督 的 启 示(参 “ 旧 约 中 的 基 督 ” 一 文) ， 于 教 训、 督 责、 使 人 归 正 和 教 导 人 学 义 都 是 有 益 的 (参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。


第10章

10:1 | 律法既是将来美事的影儿，不是本物的真像，总不能借着每年常献一样的祭物，叫那近前来的人得以完全。
10:2 | 若不然，献祭的事岂不早已止住了吗？因为礼拜的人，良心既被洁净，就不再觉得有罪了。
10:3 | 但这些祭物是叫人每年想起罪来。
10:4 | 因为公牛和山羊的血，断不能除罪。
10:5 | 所以基督到世上来的时候，就说，神阿祭物和礼物是你不愿意的，你曾给我预备了身体。
10:6 | 燔祭和赎罪祭是你不喜欢的。
10:7 | 那时我说，神阿，我来了为要照你的旨意行。我的事在经卷上已经记载了。
10:8 | 以上说，祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的，（这都是按着律法献的）。
10:9 | 后又说我来了为要照你的旨意行。可见他是除去在先的，为要立定在后的。
10:10 | 我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。
10:11 | 凡祭司天天站着事奉神，屡次献上一样的祭物。这祭物永不能除罪。
10:12 | 但基督献了一次永远的赎罪祭，就在神的右边坐下了。
10:13 | 从此等候他仇敌成了他的脚凳。
10:14 | 因为他一次献祭，便叫那得以成圣的人永远完全。
10:15 | 圣灵也对我们作见证。因为他既已说过，
10:16 | 主说，那些日子以后，我与他们所立的约乃是这样。我要将我的律法写在他们心上，又要放在他们的里面。
10:17 | 以后就说，我不再记念他们的罪愆，和他们的过犯。
10:18 | 这些罪过既已赦免，就不用再为罪献祭了。
10:19 | 弟兄们，我们既因耶稣的血，得以坦然进入至圣所，
10:20 | 是借着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体。
10:21 | 又有一位大祭司治理神的家。
10:22 | 并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到神面前。
10:23 | 也要坚守我们所承认的指望，不至摇动。因为那应许我们的是信实的。
10:24 | 又要彼此相顾，激发爱心，勉励行善。
10:25 | 你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道（原文作看见）那日子临近，就更当如此。
10:26 | 因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了。
10:27 | 惟有战惧等候审判和那烧灭众敌人的烈火。
10:28 | 人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死。
10:29 | 何况人践踏神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢。
10:30 | 因为我们知道谁说，伸冤在我，我必报应。又说，主要审判他的百姓。
10:31 | 落在永生神的手里真是可怕的。
10:32 | 你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难。
10:33 | 一面被毁谤，遭患难，成了戏景，叫众人观看。一面陪伴那些受这样苦难的人。
10:34 | 因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。
10:35 | 所以你们不可丢弃勇敢的心，存这样的心必得大赏赐。
10:36 | 你们必须忍耐，使你们行完了神的旨意，就可以得着所应许的。
10:37 | 因为还有一点点时候，那要来的就来，并不迟延。
10:38 | 只是义人必因信得生。（义人有古卷作我的义人）他若退后，我心里就不喜欢他。
10:39 | 我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。
10: 注解：
10:1
常 献 一 样 的 祭 物：关 于 旧 约 献 祭 的 意 义， 参 “旧 约 与 新 约” 一 文。

10:4
公 牛……的 血：牲 畜 的 血 只 能 暂 时 作 为 人 的 赎 罪 之 物，人 类 最 终 需 要 一 个 人 来 替 他 们 赎 罪 (参 “赎 罪 日” 一 文)。 因 此 基 督 道 成 肉 身， 为 我 们 的 缘 故 献 上 他 自 己 ( 2:9,14 注)。 更 重 要 的 是， 只 有 一 个 不 被 罪 辖 制 的 人 才 能 担 当 我 们 罪 的 刑 罚 (2:14~18；4:15)， 完 全 满 足 神 圣 洁 的 要 求 (比 较 罗 3:25~26)。

10:5
5~10 祭 物 和 礼 物：这 里 引 用 诗 篇 40:6~8 证 明 耶 稣 基 督 甘 心 顺 服 的 献 祭 胜 过 旧 约 时 代 被 动 的 牲 畜 祭 物； 参 “旧 约 与 新 约” 一 文。

10:14
叫 那 得 以 成 圣 的 人 永 远 完 全：基 督 在 十 架 上 一 次 献 祭 及 其 果 效 (完 全 的 拯 救) 永 远 有 效。 任 何 靠 着 基 督 进 到 神 面 前 的 人 都 得 以 成 圣， 基 督 完 全 的 拯 救 也 临 到 他 们 (22 节； 7:25)。 注 意， 本 节 及 第 10 节 中 的 “得 以 成 圣” 在 希 腊 文 中 都 是 现 在 分 词， 强 调 现 在 的 持 续 行 为。

10:19
我 们 既 因……得 以：以 色 列 人 进 到 神 面 前 是 有 限 度 的， 但 基 督 献 上 自 己 作 为 完 全 的 祭， 开 辟 了 一 条 通 往 神 和 他 施 恩 宝 座 的 路， 使 得 任 何 信 从 之 人 都 可 以 怀 着 感 恩 之 心借 着 祷 告 亲 近 神。

10:22
就 当……来 到 神 面 前：信 心 与 靠 着 基 督 亲 近 神 是 不 可 分 割 的。
1. 信 心 就 是 真 诚 地 到 神 面 前， 相 信 他 的 美 善 (11:6)。 信 徒 靠 着 基 督 进 到 神 面 前， 可 以 得 着 怜 悯、 恩 典、 帮 助 (1 节； 4:16； 7:19)、 拯 救 (7:25)、 成 圣 (14 节) 和 洁 净 (22 节)；
2. 反 之， 若 不 借 着 祷 告 亲 近 神， 不 与 基 督 相 交， 就 不 会 有 得 救 的 信 心 (比 较 38 节)。 主 耶 稣 把 信 心 和 迫 切 向 神 祷 告 看 作 同 等 重 要 (路 18:8)。

10:25
既 知 道 那 日 子 临 近：耶 稣 再 来 这 个 世 界 迎 接 忠 信 之 人 的 日 子 日 益 临 近 (参 “被 提” 一 文)。 我 们 会 面 临 许 多 试 炼、 逼 迫 和 异 端 邪 说。 我 们 不 可 停 止 聚 会， 倒 要 彼 此 勉 励， 坚 信 基 督 和 新 约 圣 经 中 的 使 徒 真 道。

10:26
若 故 意 犯 罪：这 是 指 远 离 基 督。 作 者 在 6:4~8 中 已 经 就 此 警 告 受 书 人 (参 “个 人 背 道” 一 文)。

10:29
践 踏 神 的 儿 子：如 果 我 们 已 经 领 受 真 理 却 仍 然 故 意 犯 罪 (26 节)，这 就 意 味 着：
1. 有 罪 于 践 踏 耶 稣 基 督， 藐 视 他， 轻 看 他 的 生 与 死。
2. 以 为 基 督 宝 血 不 配 受 我 们 的 忠 心。
3. 亵 渎 并 悖 逆 将 神 恩 典 带 到 我 们 内 心 的 圣 灵 (参 “个 人 背 道” 一 文)。

10:38
义 人 必 因 信 得 生：圣 经 四 次 肯 定 了 这 一 基 要 真 理 (哈 2:4； 罗 1:17； 加 3:11； 来 10:38)， 它 主 导 着 我 们 和 神 之 间 的 关 系， 使 我 们 有 份 于 耶 稣 基 督 预 备 的 救 恩。
1. 它 表 明 以 诚 信 之 心 亲 近 神 的 敬 虔 义 人 必 定 承 受 永 生 (参 22 节 注)。
2. 冷 淡 退 后 离 开 基 督 又 故 意 犯 罪 的 人， 神 “心 里 就 不 喜 欢 他”， 他 的 结 局 是 永 远 的 咒 诅。


第11章

11:1 | 信就是所望之事的实底，是未见之事的确据。
11:2 | 古人在这信上得了美好的证据。
11:3 | 我们因着信，就知道诸世界是借神话造成的。这样，所看见的，并不是从显然之物造出来的。
11:4 | 亚伯因着信献祭与神，比该隐所献的更美，因此便得了称义的见证，就是神指他礼物作的见证。他虽然死了，却因这信仍旧说话。
11:5 | 以诺因着信被接去，不至于见死。人也找不着他，因为神已经把他接去了。只是他被接去以先，已经得了神喜悦他的明证。
11:6 | 人非有信就不能得神的喜悦。因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人。
11:7 | 挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。
11:8 | 亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去。出去的时候，还不知往哪里去。
11:9 | 他因着信，就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒，雅各一样。
11:10 | 因为他等候那座有根基的城，就是神所经营所建造的。
11:11 | 因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕。因他以为那应许他的是可信的。
11:12 | 所以从一个仿佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。
11:13 | 这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。
11:14 | 说这样话的人，是表明自己要找一个家乡。
11:15 | 他们若想念所离开的家乡，还有可以回去的机会。
11:16 | 他们却羡慕一个更美的家乡，就是在天上的。所以神被称为他们的神，并不以为耻。因为他已经给他们预备了一座城。
11:17 | 亚伯拉罕因着信，被试验的时候，就把以撒献上。这便是那欢喜领受应许的，将自己独生的儿子献上。
11:18 | 论到这儿子曾有话说，从以撒生的才要称为你的后裔。
11:19 | 他以为神还能叫人从死里复活。他也仿佛从死中得回他的儿子来。
11:20 | 以撒因着信，就指着将来的事，给雅各以扫祝福。
11:21 | 雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜神。
11:22 | 约瑟因着信，临终的时候，提到以色列族将来要出埃及，并为自己的骸骨留下遗命。
11:23 | 摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。
11:24 | 摩西因着信，长大了就不肯称为法老女儿之子。
11:25 | 他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐。
11:26 | 他看为基督受的凌辱，比埃及的财物更宝贵。因他想望所要得的赏赐。
11:27 | 他因着信就离开埃及，不怕王怒。因为他恒心忍耐，如同看见那不能看见的主。
11:28 | 他因着信，就守逾越节，（守或作立）行洒血的礼，免得那灭长子的临近以色列人。
11:29 | 他们因着信，过红海如行干地。埃及人试着要过去，就被吞灭了。
11:30 | 以色列人因着信，围绕耶利哥城七日，城墙就倒塌了。
11:31 | 妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡。
11:32 | 我又何必再说呢？若要一一细说，基甸，巴拉，参孙，耶弗他，大卫，撒母耳，和众先知的事，时候就不够了。
11:33 | 他们因着信，制伏了敌国，行了公义，得了应许，堵了狮子的口。
11:34 | 灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。
11:35 | 有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放，（释放原文作赎）为要得着更美的复活。
11:36 | 又有人忍受戏弄，鞭打，捆锁，监禁，各等的磨炼。
11:37 | 被石头打死，被锯锯死，受试探，被刀杀。披着绵羊山羊的皮各处奔跑，受穷乏，患难，苦害。
11:38 | 在旷野，山岭，山洞，地穴，飘流无定。本是世界不配有的人。
11:39 | 这些人都是因信得了美好的证据，却仍未得着所应许的。
11:40 | 因为神给我们预备了更美的事，叫他们若不与我们同得，就不能完全。
11: 注解：
11:1
信 就 是：11 章 展 示 了神 所 悦 纳 的 惟 一 的 信 心， 就 是 在 最 恶 劣 的 环 境 中 得 胜 的 信 心。 这 种 信 心 笃 信 属 灵 的 实 在 性 (1 节)，使 人 追 求 公 义 (4 节)， 寻 求 神 (6 节)， 相 信 神 的 美 善 (6 节)， 坚 信 神 的 话 语 (7,11 节)， 遵 行 神 的 命 令 (8 节)， 持 定 神 的 应 许 (13,39 节)， 拒 绝 邪 恶 世 代 的 灵 (13 节)， 羡 慕 天 家 (14~16 节； 比 较 13:13~14)， 忍 受 试 验 (17~19 节)， 祝 福 子 孙 (21 节)， 拒 绝 罪 中 之 乐 (25 节)， 忍 受 逼 迫 (27 节)， 创 大 能 公 义 之 举 (33~35 节)， 为 神 受 苦 (25,35~38 节)， 并 且 不 转 回 他 们 “所 离 开 的 家 乡”， 即 世 界 (15~16 节； 参 “信 心 与 恩 典” 一 文)。

11:3
诸 世 界 是 借 神 话 造 成 的：凭 着 信 心 我 们 晓 得 神 创 造 了万 物。 也 正 是 凭 着 这 种 信 心， 我 们 坚 信 受 圣 灵 感 动 而 记 载 在 创 世 记 和 其 它 经 卷 中 神 的 启 示 (比 较 诗 33:6,9；赛 55:11)。

11:4
比……所 献 的 更 美：神 喜 悦 亚 伯 的 祭， 因 为 亚 伯 公 义、 敬 虔 和 顺 服 (比 较 箴 15:8； 太 23:35；约 一 3:12)。

11:6
信 有 神：这 种 信 念 是 得 救 信 心 的 必 然 部 分。
1. 我 们 必 须 信 神 是 有 位 格、 圣 洁 、无 限 ， 并 时 刻 眷 顾 我 们 的 神。
2. 我 们 务 要 相 信， 当 我 们 尽 心 寻 求 他 时， 他 必 赏 赐 我 们， 而 最 大 的 赏 赐 就 是 神 的 喜 乐 和 他 的 同 在。 他 是 我 们 的 盾 牌， 是 我 们 极 大 的 赏 赐 (创 15:1； 比 较 申 4:29；太 7:7~8 注；约 14:21 注)。
3. 我 们当 殷 勤 寻 求 神， 渴 慕 他 的 同 在 和 恩 典。

11:8
亚 伯 拉 罕 因 着 信……就 遵 命：信 心 和 顺 服 密 不 可 分， 不 信 与 悖 逆 也 紧 密 相 连 (3:18~19；参 约 3:36 注)。

11:10
等 候 那 座……城：亚 伯 拉 罕 知 道 天 路 历 程 的 终 点 并 非 地 上 的 应 许 之 地， 而 是 神 为 他 忠 心 仆 人 预 备 的 天 家 (参 “亚 伯 拉 罕 之 召” 一 文)。 亚 伯 拉 罕 是 神 子 民 的 榜 样。 我 们 今 世 只 是 客 旅， 真 正 的 归 宿 乃 是 我 们 的 天 家。 因 此， 我 们 千 万 不 要 在 这 世 界 中 寻 求 最 终 的 保 障 或 被 其 所 迷 惑 (14,16 节；13:14)。 我 们 必 须 视 自 己 为 这 个 世 界 的 天 路 客、 寄 居 者。 这 个 世 界 不 是 我 们 的 家 乡， 而 是 他 乡 异 地。我 们 旅 途 的 终 点 是 “一 个 更 美 的 家 乡” (16 节)——“天 上 的 耶 路 撒 冷” (12:22)， 即 “那 将 来 的 城” (13:14)。

11:13
并 没 有 得 着 所 应 许 的：这 些 旧 约 圣 徒 是 存 着 信 心 而 死 的， 相 信 神 为 他 们 存 留 着 更 美 的 东 西。他 们 在 有 生 之 年 并 没 有 看 见 神 向 得 赎 者 应 许 的 最 终 福 分， 他 们 最 根 本 的 盼 望 就 是 与 神 在 天 家 同 享 永 生， 并 且专 心 盼 望 作 新 天 新 地 的 子 民 (13~16 节； 比 较 赛 65:17；66:22；腓 3:20；启 21:1)。 如 今 信 徒 应 当 恒 心 忍 耐， 即 使 在 有 生 之 年 不 能 看 见 神 的 应 许 完 全 实 现， 也 当 信 赖 神。 神 喜 悦 那 种 甘 心 把 神 的 应 许 交 托 给 神， 由 神 照 着 自 己 的 旨 意 来 成 就 的 信 心。

11:16
神……并 不 以 为 耻：那 些 以 作 “客 旅”、 “寄 居 的” (彼 前 2:11) 和 因 着 渴 慕 一 个 更 美 家 乡 来 尊 荣 神 的 人， 神 也 要 以 称 自 己 是 他 们 的 神 为 荣 耀；他 还 要 称 他 们 为 自 己 的 儿 女， 并 不 以 为 耻 (比 较 出 3:6)。

11:25
享 受 罪 中 之 乐：每 个 信 徒 都 会 不 断 面 临 一 个 选 择： 或 享 受 转 瞬 即 逝 的 罪 中 之 乐， 或 因 恒 久 遵 行 神 的 旨 意 而 受 苦 (参 加 5:17 注)。

11:35
又 有 人 忍 受 严 刑：神 容 许 他 的 某 些 忠 信 儿 女 经 历 患 难 困 苦 (参 “义 人 的 患 难” 一 文)。 虽 然 神 仍 与 他 们 同 在， 但 神 并 没 有 救 拔 每 个 人 都 脱 离 患 难 死 亡 (35~39 节)。
1. 因 着 信， 有 的 人 “脱 了 刀 剑 的 锋 刃” (34 节)， 有 的 人 “被 刀 杀” (37 节)； 因 着 信， 有 的 人 得 救 拔， 有 的 却 丧 生 (比 较 王 上19:10； 耶 26:23；徒 12:2)。 虔 诚 的 信 心 不 只 引 导 信 徒 行 大 事 (33~35 节)， 有 时 也 会 带 领 他 们 经 历 患 难、 逼 迫、 困 苦 和 穷 乏 (35~39 节；比 较 诗 44:22；罗 8:36；参 太 5:10 注)。
2. 信 靠 神 并 不 担 保 我 们 今 世 一 帆 风 顺， 不 遇 风 浪， 但 它 确 实 保 证 我 们 在 逼 迫、 试 炼 和 患 难 中 可 以 得 到 神 的 恩 典、 帮 助 和 力 量 (比 较 12:2；耶 20:2, 7~8；37:13~15；38:6；林 后 6:9)。

11:38
在 旷 野、 山 岭……漂 流 无 定：神 的 忠 心 圣 徒 拒 绝 效 法 这 个 世 界， 也 不 愿 享 受 败 坏 的 宴 乐， 因 此 遭 到 这 个 世 界 的 蔑 视 和 非 难。 他 们 弃 绝 这 个 世 界， 这 个 世 界 也 弃 绝 他 们。 尽 管 旧 约 有 祝 福 的 应 许 赐 给 忠 信 之 人 (申 29:9；书 1:8)， 但 他 们 仍 要 忍 受 逼 迫 和 穷 乏 (35~39 节)。 新 约 圣 经 也 教 导 忠 心 信 徒 要 预 备 受 患 难 (参 提 后 3:12 注)， 背 负 十 架 (参 太 10:38 注；加 2:20 注)， 跟 随 “忧 患 之 子”耶 稣 (赛 53:3；比 较 来 12:2)。

11:40
若 不 与 我 们 同 得：旧 约 圣 徒 离 世 时 都 没 有 得 到 神 全 部 的 应 许 和 福 分。 但 基 督 死 而 复 活， 为 他 们 成 全 了 救 赎， 使 他 们 与 我 们 在 新 天 新 地 同 得 全 备 的 产 业 (启 20~22 章)。


第12章

12:1 | 我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，
12:2 | 仰望为我们信心创始成终的耶稣。（或作仰望那将真道创始成终的耶稣）他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。
12:3 | 那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。
12:4 | 你们与罪恶相争，还没有抵挡到流血的地步。
12:5 | 你们又忘了那劝你们如同劝儿子的话，说，我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。
12:6 | 因为主所爱的他必管教，又鞭打凡所收纳的儿子。
12:7 | 你们所忍受的，是神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？
12:8 | 管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。
12:9 | 再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生吗？
12:10 | 生身的父都是暂随己意管教我们。惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。
12:11 | 凡管教的事，当时不觉得快乐，反觉得愁苦。后来却为那经练过的人，结出平安的果子，就是义。
12:12 | 所以你们要把下垂的手，发酸的腿，挺起来。
12:13 | 也要为自己的脚把道路修直了，使瘸子不至歪脚，反得痊愈。（歪脚或作差路）
12:14 | 你们要追求与众人和睦，并要追求圣洁。非圣洁没有人能见主。
12:15 | 又要谨慎，恐怕有人失了神的恩。恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。
12:16 | 恐怕有淫乱的，有贪恋世俗如以扫的。他因一点食物把自己长子的名分卖了。
12:17 | 后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路，使他父亲的心意回转，这是你们知道的。
12:18 | 你们原不是来到那能摸的山，此山有火焰，密云，黑暗，暴风，
12:19 | 角声与说话的声音。那些听见这声音的。都求不要再向他们说话。
12:20 | 因为他们当不起所命他们的话说，靠近这山的，即便是走兽，也要用石头打死。
12:21 | 所见的极其可怕，甚至摩西说，我甚是恐惧战兢。
12:22 | 你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷。那里有千万的天使，
12:23 | 有名录在天上诸长子之会所共聚的总会，有审判众人的神，和被成全之义人的灵魂。
12:24 | 并新约的中保耶稣，以及所洒的血。这血所说的比亚伯的血所说的更美。
12:25 | 你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢？
12:26 | 当时他的声音震动了地。但如今他应许说，再一次我不单要震动地，还要震动天。
12:27 | 这再一次的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存。
12:28 | 所以我们既得了不能震动的国，就当感恩，照神所喜悦的，用虔诚敬畏的心事奉神。
12:29 | 因为我们的神乃是烈火。
12: 注解：
12:1
摆 在 我 们 前 头 的 路 程：这 路 程 是 我 们 的 信 心 在 这 世 上 一 生 要 受 的 试 验 (10:23,38；11 章；12:25；13:13)。
1. 我 们 奔 这 路 程 必 须 “存 心 忍 耐” (希 腊 文 hupomone)， 存 恒 久 的 耐 心 忍 受 苦 难 (比 较 10:36；腓 3:12~14)。 同 11 章 的 那 些 圣 徒 一 样， 我 们 得 胜 之 道 在 于 忘 记 背 后， 努 力 面 前 的， 向 着 标 竿 直 跑 (比 较 6:11~12；12:1~4；路 21:19；林 前 9:24~25；腓 3:11~14；启 3:21)。
2. 我 们 必 须 将 自 己 的 目 光、 生 活 和 心 灵 专 注 于 耶 稣， 效 法 他 在 世 忍 耐 顺 服 的 榜 样 (1~4 节)， 脱 去 拦 阻 和 缠 累 我 们 的 罪， 才 能 奔 这 路 程。
3. 我 们 必 须 清 楚， 在 这 路 程 上 我 们 所 面 临 的 最 危 险 的 试 探， 就 是 引 诱 我 们 向 罪 妥 协 (1,4 节)， 回 到 “所 离 开 的 家 乡” (11:15；雅 1:12)， 再 次 沦 为 属 这 世 界 的 人 (11:13；雅 4:4；约 一 2:15； 参 来 11:10 注)。

12:2
仰 望……耶 稣：在 奔 走 信 心 之 路 时， 我 们 当 牢 记：
1. 主 耶 稣 是 我 们 的 榜 样， 我 们 当 在 信 靠 神 (2:13)、 委 身 于 神 的 旨 意 (10:7~10； 可 14:36)、 祷 告 (5:7；可 1:35；约 17 章)、 战 胜 试 探 和 苦 难 (2:10； 4:15)、 恒 久 持 守 向 父 的 忠 心 (2~3 节)、 喜 悦 完 成 神 呼 召 的 事 工 (2 节；比 较 路 15:6, 24,32；约 15:11) 等 各 方 面 效 法 他。
2. 主 是 我 们 力 量、慈 爱、 恩 典、 怜 悯 与 帮 助 的 源 头 (4:16； 7:25； 10:22； 启 3:21)。

12:5
主 的 管 教：请 注 意 以 下 几 点 关 于 神 管 教 信 徒 和 允 许 他 们 经 受 艰 难 困 苦的 事 实：
1. 这 表 明 我 们 是 神 的 儿 女 (7~8 节)。
2. 这 是 神 爱 我 们、 顾 念 我 们 的 确 据 (6 节)。
3. 主 的 管 教 有 两 个 目 的： (1) 免 得 我 们 和 世 人 一 同 被 定 罪 (林 前 11:31~32)； (2) 使 我 们 有 份 于 神 的 圣 洁， 并 持 守 圣 洁 的 生 活， 以 免 我 们 不 能 见 主 (10~11,14 节)。
4. 主 的 管 教 有 两 种 可 能 的 结 果： (1) 我 们 可 能 会 忍 受 神 带 领 我 们 要 经 历 的 患 难， 顺 服 神 的 旨 意， 持 定 忠 心 (5~6 节)。 如 此， 我 们 就 继 续 作 神 属 灵 的 儿 女 (7~9 节)， 有 份 于 他 的 圣 洁 (10 节)， 并 且 结 出 义 的 果 子 (11 节)。 (2) 我 们 可 能 会 “轻 看” 主 的 管 教 (5 节)， 因 着 艰 难 困 苦 而 悖 逆 神、 远 离 神 (25 节； 3:12~14)。
5. 在 神 的 容 许 性 旨 意 下， 我 们 会 遭 遇 苦 难： (1) 这 是 我 们 和 撒 但 属 灵 争 战 的 一 种 结 果 (弗 6:11~18)； (2) 苦 难 是 坚 固 我 们 信 心 (彼 前 1:6~7) 与 工 作 的 一 种 试 验 (太 7:24~27；林 前 3:13~15)； (3) 我 们 经 历 苦 难，可 以 预 备 我 们 去 安 慰 他 人 (林 后 1:3~5)， 彰 显 基 督 的 生 命 (林 后 4:8~10, 12,16)。
6. 在 各 样 的 患 难 中， 我 们 必 须 寻 求 神， 省 察 我 们 的 生 活 (代 下 26:5；诗 3:4；9:12；34:17) 并 弃 绝 一 切 有 悖 于 圣 洁 的 事 (10,14节； 参 诗 60:1~12 注； 66:18 注； 参 “义 人 的 患 难” 一 文)。

12:14
追 求 圣 洁：圣 洁 就 是 远 离 罪， 单 单 属 于 神； 它 意 味 着 亲 近 神， 学 他 的 样 式， 全 心 寻 求 神 的 同 在、 公 义 和 相 交 。 最 重 要 的 是， 圣 洁 是 神 对 跟 从 之 人 的 首 要 要 求 (弗 4:21~24)。
1. 神 在 基 督 里 为 他 子 民 预 备 救 恩， 乃 是 要 他 们 圣 洁 (弗 1:4)。
2. 基 督 降 世 乃 是 为 使 他 的 子 民 圣 洁 (太1:21；林 前 1:2,30)。
3. 基 督 在 十 字 架 上 为 他 的 子 民 流 血 舍 身， 乃 是 要 使 他 们 圣 洁 (弗 5:25~27)。
4. 神 使 他 的 子 民 成 为 新 造 的 人， 并 赐 他 们 圣 灵， 乃 是 要 他 们 圣 洁 (罗 8:2~15；加 5:16~25；弗 2:10)。
5. 人 非 圣 洁 就 不 合 主 用 (提 后 2:20~21)。
6. 人 非 圣 洁 就 不 能 亲 近 神， 也 不 能 和 他 相 交 (诗 15:1~2)。
7. 人 非 圣 洁 就 不 能 见 主 (14 节； 太 5:8；参 “成 圣” 一 文)。

12:15
毒 根：“毒 根” 是 一 种 充 满 强 烈 的 憎 恶 和 恼 恨 的 灵 和 态 度， 这 里 可 能 指 以 苦 毒 怨 恨 的 态 度 对 待 神 的 管 教， 而 不 是 以 谦 卑 顺 服 的 态 度 对 待 神 对 我 们 生 命 的 旨 意。 苦 毒 也 可 能 针 对 教 会 中 的 某 些 人。 怀 着 苦 毒 的 人 会 受 到 玷 污， 他 或 她 不 能 在 祷 告 中 亲 近 神。 苦 毒 可 以 在 信 徒 中 间 四 处 蔓 延， 玷 污 多 人， 败 坏 他 们 的 圣 洁， 以 至 于 “没 有 人 能 见 主” (14 节)。

12:18
18~25 那 能 摸 的 山：这 里 把 颁 布 律 法 时 大 而 可 畏 的 景 象 (比 较 出 19:10~25； 申 4:11~12； 5:22~26) 与 福 音 的 特 点 相 比 较。 背 弃 福 音 将 招 致 比 弃 绝 律 法 更 为 可 怕 的 结 局。

12:26
26~29 震 动 了 地：有 一 天 神 会 败 坏 世 上 的 一 切 秩 序， 整 个 物 质 的 宇 宙 都 将 化 为 灰 烬 (参 该 2:6~9,21 注)。 现 今 世 界 不 能 永 存， 它 将 被 火 焚 灭， 被 新 天 新 地 取 代 (启 20:11； 21:1； 比 较 彼 后 3:10~13)。 现 今 所 存 惟 一 不 被 毁 坏 的 就 是 神 的 国 和 那 些 属 神 国 的 人 (28 节)。


第13章

13:1 | 你们务要常存弟兄相爱的心。
13:2 | 不可忘记用爱心接待客旅。因为曾有接待客旅的，不知不觉就接待了天使。
13:3 | 你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。
13:4 | 婚姻，人人都当尊重，床也不可污秽。因为苟合行淫的人神必要审判。
13:5 | 你们存心不可贪爱钱财。要以自己所有的为足。因为主曾说，我总不撇下你，也不丢弃你。
13:6 | 所以我们可以放胆说，主是帮助我的，我必不惧怕。人能把我怎么样呢？
13:7 | 从前引导你们，传神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。
13:8 | 耶稣基督，昨日今日一直到永远是一样的。
13:9 | 你们不要被那诸般怪异的教训勾引了去。因为人心靠恩得坚固才是好的。并不是靠饮食。那在饮食上专心的，从来没有得着益处。
13:10 | 我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。
13:11 | 原来牲畜的血，被大祭司带入圣所作赎罪祭，牲畜的身子，被烧在营外。
13:12 | 所以耶稣，要用自己的血叫百姓成圣，也就在城门外受苦。
13:13 | 这样，我们也当出到营外就了他去，忍受他所受的凌辱。
13:14 | 我们在这里本没有常存的城，乃是寻求那将来的城。
13:15 | 我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。
13:16 | 只是不可忘记行善，和捐输的事。因为这样的祭，是神所喜悦的。
13:17 | 你们要依从那些引导你们的，且要顺服。因他们为你们的灵魂时刻儆醒，好像那将来交账的人。你们要使他们交的时候有快乐，不至忧愁。若忧愁就与你们无益了。
13:18 | 请你们为我们祷告。因我们自觉良心无亏，愿意凡事按正道而行。
13:19 | 我更求你们为我祷告，使我快些回到你们那里去。
13:20 | 但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的神，
13:21 | 在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们。
13:22 | 弟兄们，我略略写信给你们，望你们听我劝勉的话。
13:23 | 你们该知道我们的兄弟提摩太已经释放了。他若快来，我必同他去见你们。
13:24 | 请你们问引导你们的诸位和众圣徒安。从义大利来的人也问你们安。
13:25 | 愿恩惠常与你们众人同在。阿们。
13: 注解：
13:1
常 存 弟 兄 相 爱 的 心：新 约 时 代 的 信 徒 彼 此 以 主 内 的 弟 兄 姐 妹 相 称 相 待 (比 较 帖 前 4:9~10； 彼 前 1:22；彼 后 1:7)， 这 是 因 为 我 们 同 有 与 天 父 和 他 独 生 爱 子 的 关 系 (1:2)； 我 们 同 享 基 督 的 恩 典， 同 为 神 的 儿 女， 同 为 后 嗣， 同 得 天 上 的 基 业 (1:2； 约 1:12~13； 罗 8:14~17； 弗 1:5~7)。 因 着 互 为 兄 弟 的 关 系， 我 们 就 当 照 父 的 教 导 彼 此 相 爱 (帖 前 4:9； 约 一 4:11；参 约 13:34~35 注)。

13:4
婚 姻， 人 人 都 当 尊 重：神 对 他 子 民 的 婚 姻 和 性 行 为 有 很 高 的 标 准。 关 于 婚 姻， 参 “道 德 操 守 的 标 准” 一 文。

专题论文73：道德操守的标准

来 13:4 “ 婚 姻， 人 人 都 当 尊 重， 床 也 不 可 污 秽；因 为 苟 合 行 淫 的 人，神 必 要 审 判。 ”
信 徒 首 先 必 须 做 道 义 和 贞 德 上 清 洁 无 瑕 的 人 (林 后 11:2；多 2:5；彼 前 3:2)。 “不 可 污 秽 ” 一 词 (希 腊 文 hagnos 或 amiantos) 的 意 思 是 脱 离 一 切 淫 猥 的 污 秽。 它 指 一 个 人 节 制 自 己， 远 避 任 何 玷 污 自 己 贞 洁 或 违 背 自 己 婚 誓 的 刺 激 情 欲 的 行 为 和 意 念； 它 也 指 出， 人 要 克 制 和 远 避 所 有 在 神 眼 中 看 为 污 秽 的 性 行 为 和 性 刺 激。 这 节 经 文 勉 励 各 人 要 “ 用 圣 洁、 尊 贵， 守 着 自 己 的 身 体 ”( 帖 前 4:4)， 不 “ 放 纵 私 欲 的 邪 情”(帖 前 4:5)， 这 是 对 所 有 未 婚 或 已 婚 信 徒 的 教 诲。 请 注 意 以 下 几 条 圣 经 有 关 道 德 操 守 的 教 训：
1. 性 亲 昵 行 为 只 有 在 婚 姻 关 系 之 内 才 蒙 神 悦 纳 和 祝 福 ( 参 创 2:24 注；歌 2:7 注； 4:12 注)。 照 着 神 的 旨 意， 丈 夫 和 妻 子 通 过 婚 姻 的 联 合 而 成 为 一 体。 夫 妻 从 他 们 共 同 忠 心 维 系 的 婚 姻 中 享 受 身 心 的 愉 悦， 这 是 神 所 命 定、 所 尊 重 的。
2. 奸 淫、 淫 秽、 同 性 恋、 色 情、 污 秽 和 低 下 的 情 欲 都 被 神 视 为 极 大 的 罪， 因 为 这 些 事 违 背 了 神 的 律 法 ( 参 出 20:14 注)， 也 玷 污 了 婚 姻 关 系。 这 些 罪 在 圣 经 中 被 严 厉 审 判 ( 参 箴 5:3 注)， 它 们 使 人 不 能 承 受 神 的 国 (罗 1:24~32；林 前 6:9~10；加 5:19~21)。
3. 淫 行 和 污 秽 不 但 包 括 神 所 禁 止 的 性 交 和 同 居， 也 包 括 任 何 在 婚 姻 配 偶 以 外 的 人 身 上 获 得 性 满 足 的 行 为， 如 暴 露 或 观 看 人 的 身 体 等。 现 今 流 行 的 说 法 是， 在 “彼 此 委 身 ” 的 未 婚 青 年 和 成 人 中 的 性 亲 昵 行 为， 只 要 没 有 到 完 全 性 交 的 地 步， 都 是 可 以 接 受 的。 这 个 观 点 违 背 了 神 的 圣 洁 和 圣 经 中 清 洁 的 标 准； 神 明 确 禁 止 一 切 合 法 夫 妻 以 外 的 “ 性 关 系”( 字 面 意 思 为 “ 暴 露 别 人 的 身 体 ”, 利 18:6~30；20:11,17,19~21；参18:6 注)。
4. 信 徒 必 须 在 婚 前 一 切 有 关 性 的 事 情 上 操 练 节 制。 如 果 认 为 只 要 两 个 人 真 正 互 相 委 身 或 只 是 感 觉 如 此， 就 可 以 奉 基 督 的 名 在 婚 前 有 过 分 亲 昵 的 行 为， 那 就 是 公 然 拿 神 圣 洁 的 标 准 与 世 界 的 污 秽 之 道 妥 协， 实 际 上 也 就 是 以 败 坏 为 义。 婚 后 的 性 亲 昵 也 必 须 限 制 于 配 偶 之 间。 节 制 在 圣 经 中 被 称 为 圣 灵 的 果 子， 它 是 一 种 积 极 和 清 洁 的 行 为， 与 不 道 德 的 性 游 戏、 放 纵、 奸 淫 和 污 秽 截 然 相 反。 信 徒 若 忠 心 地 顺 服 神 圣 洁 的 旨 意，圣 灵 就 会 把 节 制 的 恩 赐 赐 给 他 们 (加 5:22~24)。
5. 圣 经 用 下 列 词 语 描 述 了 不 同 程 度 的 淫 乱 行 为：
(1) 淫 行(希 腊 文 porneia)， 泛 指 各 种 各 样 在 婚 前 或 婚 外 的 性 行 为； 它 不 仅 指 性 交 行 为， 也 指 任 何 婚 姻 关 系 以 外 的 性 亲 昵 行 为 和 游 戏， 包 括 触 摸 身 体 的 敏 感 部 位 或 观 看 他 人 的 裸 体 等。 这 一 切 都 明 显 违 背 了 神 为 他 子 民 所 定 的 道 德 标 准 (参 利 18:6~30； 20:11~12, 17, 19~21；林 前 6:18；帖 前 4:3)。
(2) 邪 荡 或 私 欲 (希 腊 文 aselgeia)， 指 缺 乏 明 确 的 道 德 原 则， 特 别 指 没 有 节 制 情 欲 来 保 持 品 行 清 洁 (参 提 前 2:9，关 于 正 派 的 注 释)。 它 包 括 放 纵 或 引 诱 人 的 恶 欲， 是 为 圣 经 所 斥 责 的 (加 5:19；弗 4:19；彼 前 4:3；彼 后 2:2, 18)。
(3) 越 分 或 欺 负 他 人(希 腊 文 pleonekteo)， 指 为 了 满 足 自 己 的 私 欲 而 剥 夺 另 一 个 人 照 神 的 要 求 而 守 的 贞 洁； 挑 逗 他 人 的 性 欲 而 不 能 使 其 得 到 正 当 的 满 足 (帖 前 4:6; 参 弗 4:19)也 是 欺 负 那 人。
(4) 恶 欲 (希 腊 文 epithumia)， 指 人 随 时 伺 机 满 足 自 己 的 不 道 德 欲 望 (弗 4:19, 22；彼 前 4:3; 彼 后 2:18；参 太 5:28 注)。

13:5
不 可 贪 爱 钱 财：这 个 劝 勉 紧 随 对 淫 乱 的 警 戒 之 后 (4 节)。 贪 婪 和 淫 乱 密 切 相 关 (林 前 5:11；6:9~10；弗 5:3；西 3:5)。 一 味 追 求 奢 侈 腐 化 和 贪 爱 钱 财 虚 荣 常 把 人 引 入 淫 乱 之 门 (参 提 前 6:6~10)。

13:6
主 是 帮 助 我 的：不 管 我 们 的 钱 财 多 么 有 限、 环 境 多 么 艰 难， 我 们 永 远 不 必 害 怕 神 会 撇 下 或 丢 弃 我 们 (参 书 1:5 注)。 圣 经 明 确 应 许 天 父 会 顾 念 我 们。 因 此， 我 们 可 以 与 本 书 作 者 重 温 诗 篇 中 的 一 句 话： “神 是 帮 助 我 的， 我 必 不 惧 怕”。 这 句 话 必 定 在 我 们 的 忧 伤、 试 炼 和 患 难 中 得 到 证 实 (参 太 6:30,33 注)。

13:8
耶 稣 基 督……是 一 样 的：耶 稣 基 督 永 不 改 变 这 一 真 理， 是 我 们 信 心 坚 实 的 锚。 当 今 的 信 徒 在 靠 着 基 督 事 奉 神 的 过 程 中， 若 未 经 历 新 约 信 徒 所 经 历 过 的 拯 救、 与 神 的 相 交 、 圣 灵 的 洗 和 天 国 的 大 能， 就 不 应 当 以 为 满 足 (参 “神 的 国 度” 一 文)。

13:12
叫 百 姓 成 圣：耶 稣 在 耶 路 撒 冷 城 门 外 受 苦， 是 要 使 我 们 成 为 圣 洁， 从 过 去 罪 恶 的 生 活 中 分 别 出 来， 全 心 事 奉 神 (参 “成 圣” 一 文 及 “信 徒 的 属 灵 分 别” 一 文)。

13:13
我 们 也 当……就 了 他 去：基 督 的 跟 随 者 要 “出 到 营 外”。 对 于 犹 太 信 徒 来 说， 这 营 是 犹 太 教； 对 我 们 来 说， 这 营 是 这 世 界 和 其 中 一 切 的 罪 中 之 乐、 不 虔 不 义 和 虚 浮 指 望。 要 跟 从 他， 我 们 必 须 忍 受 基 督 所 受 的 凌 辱， 体 贴 他， 与 他 为 友， 与 他 一 致， 并 且 向 世 界 宣 告 我 们 对 他 的 标 准 和 旨 意 的 委 身。 我 们 出 到 营 外， 就 成 为 世 上 的 客 旅 和 寄 居 的 (14 节；11:13)。 我 们 在 这 里 并 不 是 没 有 城， 乃 是 寻 求 那 将 来 的 城， 一 座 有 根 有 基、 “神 所 设计 和 建 造 的” 城 (11:10, 14, 16；13:14)。

13:17
顺 服：对 教 会 领 袖、 牧 师 和 教 师 的 顺 服 与 忠 心 必 须 服 在 对 神 的 忠 心 之 下。 信 徒 忠 心 的 对 象 依 次 为：
1. 神。 信 徒 首 先 要 面 对 神 (参 太 22:37 注)， 忠 心 持 守 神 的 真 道 和 原 则 (参 “圣 经 的 默 示 与 权 威” 一 文)。
2. 有 形 的 教 会。她 必 须 忠 于 神 和 神 的 道 (约 15:12；加 6:10)。
3. 教 会 领 袖。 他 必 须 坚 信 并 忠 于 神 和 神 的 道 及 神 对 教 会 所 定 的 旨 意。


雅各书


第1章

1:1 | 作神和主耶稣基督仆人的雅各，请散住十二个支派之人的安。
1:2 | 我的弟兄们，你们落在百般试炼中，都要以为大喜乐。
1:3 | 因为知道你们的信心经过试验就生忍耐。
1:4 | 但忍耐也当成功，使你们成全完备，毫无缺欠。
1:5 | 你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。
1:6 | 只要凭着信心求，一点不疑惑。因为那疑惑的人，就像海中的波浪，被风吹动翻腾。
1:7 | 这样的人，不要想从主那里得什么。
1:8 | 心怀二意的人，在他一切所行的路上，都没有定见。
1:9 | 卑微的弟兄升高，就该喜乐。
1:10 | 富足的降卑，也该如此。因为他必要过去，如同草上的花一样。
1:11 | 太阳出来，热风刮起，草就枯干，花也凋谢，美容就消没了。那富足的人，在他所行的事上，也要这样衰残。
1:12 | 忍受试探的人是有福的。因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。
1:13 | 人被试探，不可说，我是被神试探。因为神不能被恶试探，他也不试探人。
1:14 | 但各人被试探，乃是被自己的私欲牵引诱惑的。
1:15 | 私欲既怀了胎，就生出罪来。罪既长成，就生出死来。
1:16 | 我亲爱的弟兄们，不要看错了。
1:17 | 各样美善的恩赐，和各样全备的赏赐，都是从上头来的。从众光之父那里降下来的。在他并没有改变，也没有转动的影儿。
1:18 | 他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。
1:19 | 我亲爱的弟兄们，这是你们所知道的。但你们各人要快快地听，慢慢地说，慢慢地动怒。
1:20 | 因为人的怒气，并不成就神的义。
1:21 | 所以你们要脱去一切的污秽，和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。
1:22 | 只是你们要行道，不要单单听道，自己欺哄自己。
1:23 | 因为听道而不行道的，就像人对着镜子看自己本来的面目。
1:24 | 看见，走后，随即忘了他的相貌如何。
1:25 | 惟有详细察看那全备使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
1:26 | 若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。
1:27 | 在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。
1: 注解：
1:1
雅 各 书 简 介

大 纲
问 安 (1:1)
壹 勇 敢 地 面 对 试 炼， 并 且 从 中 获 益 (1:2~18)
一 试 炼 是 信 徒 灵 命 增 长 的 途 径 (1:2~4)
二 面 临 试 炼 时 应 当 祈 求 神 的 智 慧 (1:5~8)
三 因 着 神 的 作 为 而 喜 乐 (1:9~12)
四 识 别 试 炼 和 试 探 的 差 异 (1:13~18)
贰 听 道 与 行 道 (1:19~27)
叁 无 论 是 态 度 还 是 行 为 都 不 可 偏 心 待 人 (2:1~13)
肆 行 为 是 信 心 的 明 证 (2:14~26)
伍 认 识 常 犯 的 错 误 并 且 竭 力 避 免 (3:1~5:6)
一 言 语 不 慎 (3:1~12)
二 属 世 的 智 慧 (3:13~18)
三 罪 恶 的 行 为 (4:1~10)
四 彼 此 论 断 (4:11~12)
五 狂 妄 自 大 的 生 活 (4:13~17)
六 自 私 自 利， 积 攒 财 宝 (5:1~6)
陆 基 督 徒 的 美 德 以 及 身 体 力 行 的 生 活 (5:7~20)
一 忍 耐 (5:7~11)
二 单 纯 诚 实 (5:12)
三 为 病 人 大 有 功 效 的 祷 告 (5:13~18)
四 挽 回 失 迷 真 道 的 人 (5:19~20)
作 者： 雅 各
主 题： 有 行 为 的 信 心
写 作 日 期： 主 后 45 ~49 年
背 景
雅 各 书 是 一 封 “ 普 通 书 信 ”， 因 为 其 受 书 对 象 不 是 局 限 于 某 个 教 会， 而 是 涵 盖 许 多 信 徒。 卷 首 的 问 安 语 中 讲 到 “ 散 住 十 二 个 支 派 之 人 ” (1:1) 以 及 书 中 其 它 地 方 的 一 些 提 法 (2:19, 21) 都 表 明 本 书 是 写 给 散 居 在 巴 勒 斯 坦 以 外 的 犹 太 基 督 徒 的。 这 些 人 很 可 能 是 耶 路 撒 冷 归 信 基 督 的 首 批 信 徒。 当 司 提 反 被 害 殉 道 以 后， 他 们 也 受 到 逼 迫 而 四 处 分 散 (徒 8:1)， 直 去 到 腓 尼 基、 居 比 路、 安 提 阿 或 更 远 的 地 方 (徒 11:19)。 这 种 推 断 使 我 们 更 加 容 易 理 解 以 下 几 点： 1. 作 者 开 门 见 山 地 直 接 勉 励 信 徒 应 当 在 试 验 信 心 的 各 种 试 炼 中 恒 心 忍 耐， 欢 喜 快 乐 (1:2~12)； 2. 作 者 与 受 书 人——“ 散 住 ” 的 信 徒 十 分 熟 悉； 3. 作 者 在 受 书 人 中 间 颇 具 属 灵 权 柄。 本 书 是 耶 路 撒 冷 的 长 老 雅 各 写 给 分 散 在 各 地 的 众 信 徒 的 一 封 书 信。
作 者 只 是 在 开 头 简 单 地 提 到 自 己 是 “ 雅 各 ” (1:1)， 这 说 明 他 在 当 时 的 众 教 会 中 已 经 拥 有 相 当 重 要 的 地 位。 因 此， 学 者 们 普 遍 认 为 本 书 的 作 者 就 是 耶 稣 的 兄 弟 兼 耶 路 撒 冷 教 会 的 领 袖 雅 各。 雅 各 在 耶 路 撒 冷 会 议 上 的 发 言 (徒 15:13~21) 以 及 新 约 圣 经 对 他 的 描 述 (如： 徒 12:17；21:18；加 1:19；2:9, 12；林 前 15:7) 都 与 本 书 中 直 接 表 现 出 来 的 作 者 情 况 完 全 相 符。 雅 各 很 可 能 是 在 第 1 世 纪 40 年 代 写 下 这 封 书 信。 作 者 在 信 中 仍 然 沿 用 犹 太 人 的 用 语， 例 如 用 “ 会 堂 ” (希 腊 文 synagoge) 指 代 基 督 徒 聚 集 的 地 方 (2:2)， 这 一 点 以 及 书 中 的 其 它 一 些 独 特 之 处 都 表 明 本 书 的 成 书 时 间 相 当 早。 根 据 犹 太 史 学 家 约 瑟 夫 的 记 载， 主 的 兄 弟 雅 各 于 主 后 62 年 在 耶 路 撒 冷 殉 道。
目 的
雅 各 写 作 本 书 的 目 的 有 以 下 3 点： 1. 勉 励 落 在 百 般 试 炼 中 信 心 经 历 试 验 的 犹 太 基 督 徒； 2. 纠 正 有 关 得 救 信 心 的 错 误 认 识； 3. 劝 勉 并 指 示 受 书 人 应 当 以 公 义 的 生 活 和 善 行 切 实 显 明 他 们 的 信 心。
综 览
本 书 详 细 讨 论 了 有 关 真 正 基 督 徒 生 活 的 许 多 重 要 议 题。 雅 各 敦 促 信 徒 应 当 欢 喜 快 乐 地 忍 耐 试 炼 并 且 从 中 受 益 (1:2~11)， 抵 制 试 探 (1:12~18)， 不 要 单 单 听 道， 还 要 行 道 (1:19~27)， 不 仅 口 里 承 认 信 仰 还 要 身 体 力 行 (2:14~26)。 此 外， 他 严 厉 警 戒 信 徒 必 须 弃 绝 不 慎 的 言 语 (3:1~12； 4:11~12)、 属 世 的 智 慧 (3:13~16)、 罪 恶 的 行 为 (4:1~10)、 狂 妄 自 大 的 生 活 (4:13~17) 以 及 自 私 自 利， 为 自 己 积 攒 财 宝 (5:1~6) 的 种 种 罪 恶。 雅 各 最 后 竭 力 劝 告 信 徒 要 忍 耐 等 候，清 心 祷 告 和使 失 迷 的 人 回 转 (5:7~20)。
全 书 的 5 个 章 节 都 反 复 强 调 了 信 心与 敬 虔 生 活 之 间 的 关 系。 真 实 的 信 心 必 定 要 经 过 试 验 (1:2~16)， 是 与 行 为 并 行 的 活 泼 信 心 (1:19~27)； 真 实 的 信 心 以 善 行 为 明 证 (2:14~26)， 使 人 爱 人 如 己 (2:1~13)， 勒 住 自 己 的 舌 头 (3:1~12)， 竭 力 寻 求 神 的 智 慧 (3:13~18)， 顺 服 神 的 公 义 判 断 (4:1~12)， 并 在 日 常 生 活 中 时 时 信 靠 神 (4:13~17)； 真 实 的 信 心 不 会 使 人 以 自 我 为 中 心 或 放 纵 私 欲 (5:1~6)， 而 会 激 发 人 忍 受 痛 苦 (5:7~12) 和 殷 勤 祷 告 (5:13~20)。
特 色：
雅 各 书 有 以 下 7 个 主 要 特 点： 1. 本 书 很 可 能 是 新 约 圣 经 中 最 早 写 成 的 一 卷； 2. 书 中 虽 然 只 有 两 次 直 接 提 到 基 督 的 名 字， 但 是 却 处 处 使 人 联 想 起 主 耶 稣 的 教 导， 其 中 至 少 有 15 次 间 接 引 述 主 耶 稣 的 登 山 宝 训， 比 新 约 其 它 书 卷 引 述 登 山 宝 训 的 总和 还 多； 3. 全 书 的 108节 经 文 中 有 一 半 以 上 用 到 祈 使 语 气 或 命 令 句； 4. 从 以 下 几 方 面 而 言， 本 书 堪 称 新 约 的 箴 言： (1) 有 关 基 督 徒 真 正 生 活 的 谚 语 式 警 句 和 务 实 性 教 训 在 书 中 比 比 皆 是， 满 带 属 天 的 智 慧； (2) 全 书 行 文 简 洁， 多 用 干 净 利 落 的 命 令 句 和 形 象 生 动 的 类 比 句； 5. 雅 各 对 自 然 现 象 和 堕 落 人 性 皆 具 敏 锐 的 洞 察 力， 时 常 借 物 喻 人， 文 笔 犀 利， 引 人 入 胜 (如 3:1~12)； 6. 本 书 是 新 约 圣 经 中 最 强 调 信 心 与 行 为 紧 密 相 关 的 一 卷 书 (特 别 是 2:14~26)； 7. 雅 各 有 时 被 称 为 新 约 的 阿 摩 司， 因 为 二 者 都 尖 锐 有 力 地 批 判 了 社 会 中 的 不 公 正 和 不 平 等 现 象。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 4 天 内 读 完 雅 各 书：
□ 1 章 □ 2:1~3:13 □ 3:14~4:12 □ 4:13~5:20
经文注释

1:2
试 炼： “ 试 炼 ” (希 腊 文 peirasmoi) 指 来 自 撒 但 或 世 界 的 逼 迫 和 患 难。
1. 信 徒 在 试 炼 中 一 定 要 喜 乐 (比 较 太 5:11~12； 罗 5:3； 彼 前 1:6)， 因 为 试 炼 能 够 造 就 恒 久 的 信 心、 老 练 的 生 命 和 坚 定 的 盼 望 (比 较 罗 5:3~5)。 信 徒 的 信 心 只 有 在 经 历 患 难 和 逼 迫 之 后 才 会 变 得 完 全 (3 节)。
2. 雅 各 把 试 炼 称 为 对 “ 信 心 ” 的 “ 试 验 ”。 有 时 信 徒 受 试 炼 乃 是 神 要 试 验 他 们 的 信 心 是 否 真 实。 圣 经 上 没 有 任 何 一 个 地 方 教 导 说 信 徒 生 活 中 遭 遇 困 苦 是 因 为 神 不 喜 悦 他 们。 相 反， 这 些 试 炼 和 困 苦 正 表 明 神 确 知 信 徒 对 他 实 实 在 在 的 委 身 (比 较 伯 1~2 章)。

1:4
使 你 们 成 全 完 备： “ 成 全 完 备 ” (希 腊 文 teleios) 生 动 地 反 映 了 圣 经 所 表 述 的 成 熟， 也 就 是 因 着 与 神 和 好 的 关 系 而 尽 心 尽 力 地 爱 他， 专 一 忠 心 于 他， 顺 服 他 并 且 毫 无 瑕 疵 (申 6:5； 18:13；太 22:37；参 帖 前 2:10 注；参 “ 成 圣 ” 一 文)。

1:5
你 们 中 间 若 有 缺 少 智 慧 的： “ 智 慧 ” 意 味 着 能 以 神 的 眼 光 来 看 待 和 衡 量 人 的 生 命 与 行 为 (参 箴 1:2 注)。 也 就 是 照 着 神 的 道 和 圣 灵 的 引 导 作 出 正 确 的 抉 择、 行 正 确 的 事 情 (罗 8:4~17)。 信 徒 只 要 凭 着 信 心 向 神 求， 就 必 定 能 得 到 智 慧 (6~8 节； 比 较 箴 2:6； 林 前 1:30)。

1:9
9~10 卑 微 的 弟 兄……富 足 的： 参 “ 贫 与 富 ” 一 文。

1:13
被 试 探：任 何 犯 罪 的 人 都 不 能 把 责 任 推 卸 给 神 而 妄 图 逃 脱 罪 责。 神 也 许 会 为 着 坚 固 信 徒 信 心 的 缘 故 试 验 他 们， 但 绝 不 会 引 领 他 们 去 犯 罪。 神 的 属 性 决 定 了 他 不 可 能 是 试 探 的 源 头 (参 “ 神 的 属 性 ” 一 文)。

1:14
被 自 己 的 私 欲：试 探 主 要 来 自 于 人 内 心 的 欲 望 和 意 愿 (比 较 太1 5:19)。 信 徒 若 不 靠 着 圣 灵 来 抵 挡 恶 念 并 除 掉 它， 私 欲 就 会 生 出 罪 和 灵 的 死 来 (15 节；罗 6:23；7:5, 10, 13)。

1:21
脱 去 一 切 的 污 秽： 人 若 不 脱 去 一 切 污 秽 和 邪 恶， 神 的 话 语 就 无 法 有 效 地 掌 管 他 的 生 命。
1. 神 命 令 信 徒 除 去 一 切 属 地 的 污 秽， 因 为 这 些 污 秽 已 经 渗 透 了 这 个 败 坏 的 世 界， 伺 机 影 响 信 徒 和 他 们 的 家 庭。 这 些 污 秽 玷 污 人 们 的 心 灵， 使 他 们 的 生 命 枯 萎 败 坏 (比 较 弗 4:22, 25, 31； 西 3:8； 彼 前 2:1)。
2. 圣 经 为 信 徒 指 明 了 何 为 不 合 圣 徒 体 统 的 事。 信 徒 绝 不 能 沾 染 任 何 不 洁 和 淫 秽 (弗 5:3~4)。 忠 心 跟 随 主 耶 稣 的 人 必 须 清 楚 地 认 识 到 哪 怕 只 容 许 一 种 污 秽 进 入 他 们 的 生 活 和 家 庭， 包 括 污 秽 的 言 语 和 录 像 以 及 电 视 中 的 猥 亵 镜 头， 都 会 让 圣 灵 悲 痛， 并 且 违 背 神 为 他 子 民 所 设 立 的 圣 洁 标 准。 神 的 道 警 戒 我 们 “ 不 要 被 虚 浮 的 话 欺 哄， 因 这 些 事， 神 的 忿 怒 必 临 到……所 以 你 们 不 要 与 他 们 同 伙 ” (弗 5:6~7)。
3. 信 徒 必 须 注 重 公 义 和 圣 洁， 把 自 己 的 屋 子 打 扫 干 净， 让 神 的 道 和 基 督 的 圣 洁 充 满 其 间 (比 较 太 12:43~45；参 “ 成 圣 ” 一 文。
1:21 所 栽 种 的 道： 信 徒 借 着 “ 真 道 ” 而 重 生， 他 们 在 基 督 里 的 新 生 命 从 此 开 始 (18 节； 参 “ 重 生 ” 一 文)。 信 徒 若 要 在 基 督 里 有 新 生 命， 就 必 须 除 去 一 切 干 犯 圣 灵 的 污 秽 (参 上 一 条 注 释)， 坚 定 地 将 神 的 道 接 到 心 里。 “ 栽 种 ” (希 腊 文 emphutos) 意 味 着 神 的 真 道 必 须 成 为 信 徒 性 情 的 一 部 分， 与 信 徒 融 为 一 体。 这 “ 栽 种 的 道 ” 将 带 领 信 徒 进 入 最 终 的 救 赎 (比 较 太 13:3~23；罗 1:16；林 前 15:2；弗 1:13；参 约 6:54 注)。

1:25
使 人 自 由 之 律 法：这 律 法 (比 较 2:12) 就 是 借 着 住 在 信 徒 里 面 的 圣 灵 放 在 人 心 中 的 神 的 旨 意 (比 较 结 11:19~20)。 因 着 信 靠 基 督， 信 徒 不 但 得 蒙 怜 悯 和 赦 免 (2:12~13)， 而 且 也 得 到 能 力 和 自 由 来 遵 行 神 的 律 法 (罗 3:31；参 8:4 注)。 它 被 称 为 “ 使 人 自 由 之 律 法 ” 乃 是 因 为 信 从 的 人 自 然 会 渴 望 遵 行 神 的 道， 诗 人 说 道： “ 我 要 自 由 而 行， 因 我 素 来 考 究 你 的 训 词 ” (诗 119:45)。 这 个 “ 自 由 ” 绝 不 是 可 以 违 背 基 督 命 令 的 自 由， 而 是 能 够 顺 服 神 旨 意 的 自 由 和 能 力。

1:27
清 洁 没 有 玷 污 的 虔 诚： 雅 各 列 出 了 基 督 徒 信 仰 的 两 条 原 则。
1. 实 实 在 在 地 爱 穷 乏 的 人。 在 新 约 时 代， 孤 儿 和 寡 妇 几 乎 不 能 靠 自 己 养 生； 通 常 既 无 人 赡 养 也 没 有 人 帮 助 他 们。 信 徒 应 当 顾 念、 关 爱 这 样 的 人， 就 像 神 眷 顾 孤 儿 寡 妇 一 样 (参 申 10:18；诗 146:9；太 6:32；参 申 24:17 注；诗 68:5 注)。 今 天 主 内 弟 兄 姊 妹 当 中 也 有 需 要 体 恤 关 心 的 人。 信 徒 应 当 竭 力 帮 助 他 们 减 轻 痛 苦， 使 他 们 知 道 神 对 他 们 的 眷 顾 (参 路 7:13 注；比 较 加 6:10； 参 “看 顾 穷 乏 人 ” 一 文)。
2. 保 守 自 己 在 神 面 前 圣 洁， 不 沾 染 世 俗。 雅 各 指 出， 在 爱 人 的 同 时， 信 徒 必 须 从 世 俗 的 罪 恶 中 分 别 出 来 专 心 爱 神。 如 果 我 们 只 是 一 味 地 爱 人 而 在 神 面 前 不 圣 洁， 那 么 这 爱 就 不 是 真 正 的 基 督 徒 之 爱。


第2章

2:1 | 我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。
2:2 | 若有一个人带着金戒指，穿着华美衣服，进你们的会堂去。又有一个穷人，穿着肮脏衣服也进去。
2:3 | 你们就重看那穿华美衣服的人，说，请坐在这好位上。又对那穷人说，你站在那里，或坐在我脚凳下边。
2:4 | 这岂不是你们偏心待人，用恶意断定人吗？
2:5 | 我亲爱的弟兄们请听，神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国吗？
2:6 | 你们反倒羞辱贫穷人。那富足人岂不是欺压你们，拉你们到公堂去吗？
2:7 | 他们不是亵渎你们所敬奉的尊名吗？（所敬奉或作被称）
2:8 | 经上记着说，要爱人如己。你们若全守这至尊的律法才是好的。
2:9 | 但你们若按外貌待人，便是犯罪，被律法定为犯法的。
2:10 | 因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。
2:11 | 原来那说不可奸淫的，也说不可杀人。你就是不奸淫，却杀人，仍是成了犯律法的。
2:12 | 你们既然要按使人自由的律法受审判，就该照这律法说话行事。
2:13 | 因为那不怜悯人的，也要受无怜悯的审判。怜悯原是向审判夸胜。
2:14 | 我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢？这信心能救他吗？
2:15 | 若是弟兄，或是姐妹，赤身露体，又缺了日用的饮食，
2:16 | 你们中间有人对他们说，平平安安地去吧，愿你们穿得暖吃得饱。却不给他们身体所需用的，这有什么益处呢？
2:17 | 这样信心若没有行为就是死的。
2:18 | 必有人说，你有信心，我有行为。你将你没有行为的信心指给我看，我便借着我的行为，将我的信心指给你看。
2:19 | 你信神只有一位，你信的不错。鬼魔也信，却是战惊。
2:20 | 虚浮的人哪，你愿意知道没有行为的信心是死的吗？
2:21 | 我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义吗？
2:22 | 可见信心是与他的行为并行，而且信心因着行为才得成全。
2:23 | 这就应验经上所说，亚伯拉罕信神，这就算为他的义。他又得称为神的朋友。
2:24 | 这样看来，人称义是因着行为，不是单因着信。
2:25 | 妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义吗？
2:26 | 身体没有灵魂是死的，信心没有行为也是死的。
2: 注解：
2:1
按 着 外 貌 待 人： “ 按 着 外 貌 待 人 ” 就 是 因 为 人 的 财 富、 衣 着 和 地 位 而 对 之 另 眼 相 待。 如 此 行 是 错 误 的， 原 因 有 以 下 3 方 面：
1. 它 不 讨 神 的 喜 悦； 因 为 神 不 看 外 表， 只 看 内 心 (撒 上 16:7)。
2. 它 不 是 出 于 对 人 的 真 爱 (8 节)。 对 社 会 地 位 的 仰 慕 是 犯 罪， 违 背 了 爱 的 法 则。
3. 它 使 我 们 成 为 “ 用 恶 意 断 定 人 ” 的 人 (4 节)， 不 按 着 人 对 基 督 的 信 心 来 接 纳 他 们， 以 尊 荣 “ 我 们 荣 耀 的 主 ”， 反 使 我 们 顺 着 自 己 的 恶 欲， 为 自 己 得 利 而 去 偏 爱 那 些 富 足 和 有 权 势 的 人。

2:5
神 岂 不 是 拣 选 了 世 上 的 贫 穷 人：贫 穷 人 在 神 的 眼 中 被 视 为 宝 贵 (比 较 赛 61:1；路 4:18；6:20；7:22)。 世 上 的 穷 人 常 常 是 信 心 和 属 灵 恩 赐 最 富 足 的 人， 因 为 他 们 在 穷 乏 中 会 切 慕 神 的 同 在、 怜 悯 和 帮 助， 迫 切 地 向 神 呼 求 (路 6:20~21)。 他 们 知 道 不 能 依 靠 自 己 的 钱 财， 所 以 就 更 积 极 地 回 应 耶 稣 “ 凡 劳 苦 担 重 担 的 人， 可 以 到 我 这 里 来， 我 就 使 你 们 得 安 息 ” 的 呼 召 (太 11:28； 参 “贫 与 富 ” 一 文)。

2:12
说 话 行 事：我 们 说 话 行 事 都 必 须 认 识 到 自 己 将 来 要 受 到 神 与 “ 使 人 自 由 之 律 法 ” 的 审 判。 凡 以 外 貌 待 人 的 人 都 要 受 到 神 的 责 罚， 因 为 他 们 违 背 了 爱 的 法 则 (参 1 节 注； 参 “ 信 徒 的 审 判 ” 一 文)。

2:14
有 信 心， 却 没 有 行 为： 14~26 节 针 对 的 是 教 会 中 从 古 至 今 一 直 存 在 的 一 个 问 题。 许 多 人 口 里 承 认 自 己 靠 着 主 耶 稣 有 得 救 的 信 心， 但 实 际 上 却 没 有 表 现 出 对 主 和 他 话 语 的 忠 心。
1. 得 救 的 信 心 是 活 泼 的 信 心。 它 不 仅 使 人 口 里 承 认 基 督 为 救 主， 而 且 还 能 激 发 人 顺 服 神。 顺 服 是 信 心 必 不 可 少 的 一 个 重 要 部 分。 只 有 顺 服 的 人 才 会 相 信， 也 只 有 相 信 的 人 才 会 顺 服 (参 24 节 注； 罗 1:5 关 于 “ 信 服 真 道 ” 的 注 释； 参 “ 信 心 与 恩 典 ” 一 文)。
2. 保 罗 和 雅 各 关 于 得 救 信 心 的 论 述 并 没 有 冲 突。 保 罗 强 调 信 徒 接 受 基 督 为 救 主 要 靠 着 信 (罗 3:22)。 雅 各 提 醒 信 徒， 真 正 的 信 心 是 活 泼 而 恒 久 的， 会 实 实 在 在 地 塑 造 他 们 的 生 命。

2:17
没 有 行 为 就 是 死 的： 信 心 没 有 行 为 是 死 的。
1. 真 正 得 救 的 信 心 是 满 有 生 命 力 的， 一 定 会 生 出 敬 虔 的 行 为 和 对 耶 稣 基 督 的 忠 贞。 没 有 信 心 的 行 为 是 死 的 行 为， 没 有 行 为 的 信 心 是 死 的 信 心。 真 实 的 信 心 一 定 会 表 现 出 对 神 的 顺 服 和 对 穷 乏 人 的 体 恤 (参 22 节 注； 罗 1:5 注； 参 “ 看 顾 穷 乏 人 ” 一 文 及 “ 信 心 与 恩 典 ” 一 文)。
2. 雅 各 的 教 训 针 对 的 是 教 会 中 这 样 一 群 人： 他 们 口 里 承 认 并 相 信 基 督 和 他 赎 罪 的 宝 血， 并 且 认 为 如 此 的 宣 称 就 足 以 使 他 们 得 救， 而 个 人 与 主 耶 稣 基 督 的 关 系 以 及 对 神 的 顺 服 并 不 重 要。 但 是 雅 各 义 正 词 严 地 指 出 这 样 的 信 心 是 死 的， 既 不 能 使 人 得 救， 也 不 会 结 出 什 么 善 果 (14~16, 20~24 节)。 “ 使 人 生 发 仁 爱 的 信 心 ” 才 是 惟 一 能 够 使 人 得 救 的 信 心 (加 5:6)。
3. 但 是 另 一 方 面， 我 们 不 能 以 为 靠 着 自 己 的 努 力 就 能 保 守 活 泼 的 信 心。 神 的 恩 典、 圣 灵 的 内 住 和 基 督 的 代 求 (参 来 7:25 注) 在 我 们 身 上 动 工， 使 我 们 在 神 面 前 得 以 “ 本 于 信， 以 至 于 信” (罗 1:17)。 我 们 一 旦 停 止 接 受 神 的 恩 典 和 圣 灵 的 引 导， 我 们 的 信 心 就 会 成 为 死 的 信 心。

2:21
因 行 为 称 义： 亚 伯 拉 罕 被 神 称 为 义 并 不 是 因 为 “ 遵 行 律 法 ” (罗 3:28)， 而 是 信 心 与 行 为 在 爱 中 并 行 的 结 果。 他 甘 心 献 上 以 撒 表 明 他 对 神 的 信 心 和 完 全 的 顺 服 (参 创 15:6 注； 22:1 注)。 雅 各 以 亚 伯 拉 罕 为 例 是 为 了 驳 斥 那 种 认 为 人 可 以 不 顺 服、 不 爱 神 而 有 信 心 的 观 点； 而 保 罗 以 亚 伯 拉 罕 为 例 乃 是 为 了 推 翻 那 种 以 为 得 救 在 乎 个 人 的 行 为 而 非 神 的 恩 典 的 观 念 (罗 4:3； 加 3:6)。

2:22
信 心 是 与 他 的 行 为 并 行：雅 各 不 是 说 信 心 和 行 为 一 起 才 能 成 就 得 救 的 工 作。 若 是 如 此 就 等 于 把 信 心 和 行 为 视 为 两 个 毫 不 相 关 的 东 西。 雅 各 在 此 竭 力 强 调 的 乃 是 信 心 的 功 效。 信 心 与 行 为 密 不 可 分； 行 为 是 信 心 的 自 然 流 露 (参 加 5:6 注)。

2:24
称 义 是 因 着 行 为： 同 一 个 希 腊 文 词 语 ergon (“行 为”) 在 此 处 和 保 罗 在 以 弗 所 书 2:9 中 的 用 法 和 意 义 是 不 同 的：
1. 对 雅 各 来 说， “ 行 为 ” (英 文 意 为 “ 他 所 行 的 事 ”) 指 信 徒 对 神 和 人 当 尽 的 本 分， 这 是 圣 经 给 信 徒 的 命 令， 也 是 从 诚 实 无 伪 的 信 心、 清 洁 的 良 心、 神 的 恩 典 和 讨 基 督 喜 悦 的 心 生 发 出 来 的。
2. 对 保 罗 而 言， “ 行 为 ” (英 文 意 为 “ 所 作 的 工 ”) 指 人 不 借 着 悔 改 与 信 靠 基 督 而 指 望 靠 着 遵 行 律 法 来 换 取 神 的 恩 惠 和 救 赎。
3. 应 该 注 意 到， 保 罗 和 雅 各 都 强 调 说， 真 实 得 救 的 信 心 必 然 会 生 发 仁 爱 的 行 为 (1:27；2:8；加 5:6；林 前 13 章；比 较 约 14:15)。


第3章

3:1 | 我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。
3:2 | 原来我们在许多事上都有过失。若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。
3:3 | 我们若把嚼环放在马嘴里，叫它顺服，就能调动它的全身。
3:4 | 看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随着掌舵的意思转动。
3:5 | 这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点着最大的树林。
3:6 | 舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。
3:7 | 各类的走兽，飞禽，昆虫，水族，本来都可以制伏，也已经被人制伏了。
3:8 | 惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。
3:9 | 我们用舌头颂赞那为主为父的，又用舌头咒诅那照着神形像被造的人。
3:10 | 颂赞和咒诅从一个口里出来，我的弟兄们，这是不应当的。
3:11 | 泉源从一个眼里能发出甜苦两样的水吗？
3:12 | 我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水里也不能发出甜水来。
3:13 | 你们中间谁是有智慧有见识的呢？他就当在智慧的温柔上，显出他的善行来。
3:14 | 你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。
3:15 | 这样的智慧，不是从上头来的，乃是属地的，属情欲的，属鬼魔的。
3:16 | 在何处有嫉妒分争，就在何处有扰乱，和各样的坏事。
3:17 | 惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。
3:18 | 并且使人和平的，是用和平所栽种的义果。
3: 注解： | 3:1 师 傅：“ 师 傅 ” 指 教 师、 教 会 领 袖、 宣 教 士、传 道 人 以 及 在 信 徒 团 契 中 作 教 导 的 人。 作 师 傅 的 必 须 明 白， 一 位 教 导 神 之 道 的 人 比 其 他 任 何 人 都 承 担 着 更 重 的 责 任。 在 末 后 的 审 判 中， 他 们 受 到 的 审 判 也 要 比 其 他 信 徒 更 加 严 厉。 3:6 舌 头 就 是 火：雅 各 指 出 信 徒 容 易 在 言 语 上 犯 罪。 言 语 上 的 罪 包 括 尖 刻 不 友 好 的 话、 谎 言、 夸 大 其 词、 异 端 邪 说、 诽 谤、 谗 言 和 夸 口。 成 熟 的 基 督 徒 会 靠 着 圣 灵 的 引 导 制 伏 自 己 的 口 舌， “ 将 人 所 有 的 心 意 夺 回， 使 他 都 顺 服 基 督” (林 后 10:5)。 因 为 人 的 口 舌 如 此 容 易 犯 罪， 所 以 雅 各 劝 勉 每 一 个 人 都 “ 要 快 快 地 听， 慢 慢 地 说， 慢 慢 地 动 怒 ” (1:19)。 3:14 纷 争： “ 纷 争 ” (英 文 意 为 “ 自 私 的 抱 负”) 指 鼓 动 人 专 顾 自 己 的 恶 行。 教 会 中 的 分 争 非 常 败 坏： 1. 它 是 “ 属 地 的 ”， 玷 污 了 圣 洁 的 和 属 灵 的。 2. 它 是 “ 属 情 欲 的 ”， 在 它 毫 无 圣 灵。 3. 它 是 “ 属 鬼 魔 的 ”， 乃 是 从 鬼 魔 那 里 生 发 出 来 的 (参 提 前 4:1 注)。


第4章

4:1 | 你们中间的争战斗殴，是从哪里来的呢？不是从你们百体中战斗之私欲来的吗？
4:2 | 你们贪恋，还是得不着。你们杀害嫉妒，又斗殴争战，也不能得。你们得不着，是因为你们不求。
4:3 | 你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。
4:4 | 你们这些淫乱的人哪，（淫乱的人原文作淫妇）岂不知与世俗为友，就是与神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。
4:5 | 你们想经上所说是徒然的吗？神所赐住在我们里面的灵，是恋爱至于嫉妒吗？
4:6 | 但他赐更多的恩典。所以经上说，神阻挡骄傲的人，赐恩给谦卑的人。
4:7 | 故此你们要顺服神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。
4:8 | 你们亲近神，神就必亲近你们。有罪的人哪，要洁净你们的手。心怀二意的人哪，要清洁你们的心。
4:9 | 你们要愁苦，悲哀，哭泣。将喜笑变作悲哀，欢乐变作愁闷。
4:10 | 务要在主面前自卑，主就必叫你们升高。
4:11 | 弟兄们，你们不可彼此批评。人若批评弟兄，论断弟兄，就是批评律法，论断律法。你若论断律法，就不是遵行律法，乃是判断人的。
4:12 | 设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁，竟敢论断别人呢？
4:13 | ？？，你们有话说，今天明天我们要往某城里去，在那里住一年，作买卖得利。
4:14 | 其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了。
4:15 | 你们只当说，主若愿意，我们就可以活着，也可以作这事，或作那事。
4:16 | 现今你们竟以张狂夸口。凡这样夸口都是恶的。
4:17 | 人若知道行善，却不去行，这就是他的罪了。
4: 注解：
4:1
你 们 中 间 的 争 战 斗 殴， 是 从 哪 里 来 的 呢： 教 会 中 争 闹 和 冲 突 的 主 要 原 因 在 于 信 徒 对 称 赞、 名 誉、 权 力、 宴 乐、 金 钱 和 优 越 地 位 的 贪 爱， 此 时 私 欲 的 满 足 已 经 超 过 神 的 公 义 和 旨 意 (比 较 可 4:9； 路 8:14； 加 5:16~20)。 当 这 些 现 象 在 教 会 中 出 现 时， 团 契 中 的 人 就 开 始 专 顾 自 己， 彼 此 争 闹。 如 此 行 的 人 没 有 圣 灵， 也 无 份 于 神 的 国 (加 5:19~21； 犹 16~19 节)。

4:2
你 们 杀 害：该 词 也 喻 指 仇 恨 (比 较 太 5:21~22)。

4:3
你 们 求 也 得 不 着：对 于 那 些 专 顾 自 己、 好 宴 乐、 羡 慕 美 名、 权 利 和 富 贵 的 人， 神 不 会 垂 听 他 们 的 祷 告 (参 1 节 注)。 我 们 必 须 清 楚 地 认 识 到， 如 果 我 们 心 中 充 满 私 欲， 神 就 必 定 不 会 听 我 们 的 祷 告 (参 “ 有 功 效 的 祷 告 ” 一 文)。 圣 经 上 告 诉 我 们， 神 只 垂 听 义 人 (诗 34:13~15；66:18~19)、 诚 心 求 告 他 的 人 (诗 145:18)、 真 心 悔 改 而 又 谦 卑 的 人 (路 18:14) 以 及 照 他 的 旨 意 求 告 之 人 的 祷 告 (约 一 5:14)。

4:4
与 世 俗 为 友 就 是 与 神 为 敌：“ 与 世 俗 为 友” 就 是 属 灵 的 淫 乱， 是 对 神 和 信 徒 委 身 于 神 之 誓 约 的 不 忠 (约 一 2:15~17； 比 较 赛 54:5； 耶 3:20)。 它 包 括 恋 慕 这 个 世 界 的 罪 恶、 价 值 观 和 邪 恶 的 宴 乐 (参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。 神 不 会 容 忍 信 徒 与 世 俗 为 友 (太 6:24)， 因 为 他 是 忌 邪 的 神 (出 20:5；申 5:9)。
与 世 俗 为 友 的 情 形 之 一 就 是 参 加 秘 密 宗 教 团 体 (神 秘 会 社)。 这 些 团 体 要 求 参 加 者 起 不 合 圣 经 教 训 的 宗 教 誓 言， 并 且 与 不 信 的 人 联 合， 这 些 都 是 神 的 道 严 格 禁 止 的 (太 5:33~37； 林 后 6:14)。 信 徒 如 果 参 与 这 样 的 组 织， 就 不 可 能 不 亏 欠 基 督 的 教 训 (比 较 彼 后 3:16) 和 敬 虔 的 原 则， 也 必 定 不 会 从 世 俗 中 分 别 出 来 (林 后 6:17~18)， 更 不 会 向 基 督 忠 心 (太 6:24)。

4:5
灵， 是 恋 爱 以 至 于 嫉 妒： 该 节 经 文 的 希 腊 文 结 构 不 太 清 楚。 它 的 意 思 可 能 是 说 人 的 灵 本 来 就 恨 神 和 他 的 邻 居， 喜 好 罪 恶 和 属 世 的 宴 乐 (4 节)。 然 而 当 神 的 恩 典 临 到 一 切 谦 卑 接 受 基 督 救 赎 的 人 (6 节)， 这 一 切 都 可 以 得 到 改 变。

4:6
神 阻 挡 骄 傲 的 人：我 们 应 当 深 知 神 何 等 地 憎 恶 骄 傲。 骄 傲 使 得 神 不 听 我 们 的 祷 告， 并 且 收 回 他 的 同 在 和 恩 典。 我 们 如 果 为 了 满 足 自 己 的 骄 傲 而 在 心 中 高 抬 自 己， 或 者 寻 求 他 人 的 敬 重 和 好 评， 都 是 在 直 接 拒 绝 神 的 帮 助。 但 是 对 于 那 些 谦 卑 顺 服 神 并 且 亲 近 他 的 人， 神 就 在 他 们 的 生 活 中 随 时 赐 予 丰 盛 的 恩 典、 怜 悯 和 帮 助 (参 腓 2:3 注；来 4:16；7:25)。

4:8
亲 近 神：神 应 许 要 亲 近 那 些 离 弃 罪 恶、 洁 净 己 心、 真 实 悔 改 和 求 告 他 的 人。 神 的 亲 近 使 信 徒 得 到 他 的 同 在、 恩 典、 祝 福 和 慈 爱。

4:11
不 可 彼 此 批 评： 我 们 若 不 考 察 一 件 事 的 真 相， 也 不 与 被 控 告 的 人 谈 清 问 题， 就 对 他 横 加 批 评， 这 样 做 就 是 离 弃 了 神 爱 的 法 则。

4:15
主 若 愿 意：在 作 一 切 安 排 和 打 算 时， 我 们 必 须 寻 求 神 的 旨 意。 我 们 不 能 效 法 那 个 无 知 的 财 主 (路 12:16~21)， 必 须 认 识 到 真 正 幸 福 和 有 意 义 的 人 生 是 从 神 而 来 的。 我 们 生 活 的 原 则 首 先 是 遵 循 神 的 旨 意。 如 果 我 们 真 心 实 意 地 祷 告 “ 愿 你 的 旨 意 成 全 ” (太 26:42)， 那 么 我 们 就 能 确 信 现 在 和 未 来 都 在 天 父 的 保 守 中 (比 较 徒 18:21；林 前 4:19；16:7；来6:3；参 “ 神 的 旨 意 ” 一 文)。

4:16
夸 口： 那 些 自 立 目 标 并 且 获 得 成 功 的 人 面 临 着 夸 口 的 引 诱。 其 根 源 在 于 人 以 为 一 切 的 成 就 都 来 自 于 自 己 的 努 力， 而 无 需 神 和 他 人 的 帮 助。 可 是 新 约 的 教 训 却 勉 励 我 们 要 夸 自 己 的 软 弱 和 我 们 对 神 的 依 靠 (林 后 11:30；12:5, 9)。


第5章

5:1 | ？？，你们这些富足人哪，应当哭泣，号啕，因为将有苦难临到你们身上。
5:2 | 你们的财物坏了，衣服也被虫子咬了。
5:3 | 你们的金银都长了锈。那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世，只知积攒钱财。
5:4 | 工人给你们收割庄稼，你们亏欠他们的工钱。这工钱有声音呼叫。并且那收割之人的冤声，已经入了万军之主的耳了。
5:5 | 你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。
5:6 | 你们定了义人的罪，把他杀害，他也不抵挡你们。
5:7 | 弟兄们哪，你们要忍耐直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。
5:8 | 你们也当忍耐，坚固你们的心。因为主来的日子近了。
5:9 | 弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了。
5:10 | 弟兄们，你们要把那先前奉主名说话的众先知，当作能受苦能忍耐的榜样。
5:11 | 那先前忍耐的人，我们称他们是有福的，你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。
5:12 | 我的弟兄们，最要紧的是不可起誓。不可指着天起誓，也不可指着地起誓，无论何誓都不可起。你们说话，是就说是，不是就说不是，免得你们落在审判之下。
5:13 | 你们中间有受苦的呢，他就该祷告。有喜乐的呢，他就该歌颂。
5:14 | 你们中间有病了的呢，他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。
5:15 | 出于信心的祈祷，要救那病人，主必叫他起来。他若犯了罪，也必蒙赦免。
5:16 | 所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。
5:17 | 以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。
5:18 | 他又祷告，天就降下雨来，地也生出土产。
5:19 | 我的弟兄们，你们中间若有失迷真道的，有人使他回转。
5:20 | 这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。
5: 注解：
5:1
你 们 这 些 富 足 人 哪， 应 当 哭 泣、 号 啕： 圣 经 并 没 有 说 所 有 富 人 都 不 敬 虔。 但 雅 各 这 里 所 描 述 的 是 许 多 有 钱 人 的 共 性 (1~6 节； 2:1~3)。 那 些 不 为 自 己 钱 财 所 捆 绑 的 富 人 不 在 此 列， 因 为 他 们 把 自 己 的 钱 财 用 于 传 扬 福 音 和 帮 助 穷 乏 的 人 (参 “ 贫 与 富 ” 一 文)。

5:7
要 忍 耐， 直 到 主 来： 雅 各 说 主 来 的 日 子 近 了 (8 节)。 基 督 再 来 之 时 是 审 判 的 主， 要 刑 罚 作 恶 的， 并 且 要 赏 赐 义 人， 拯 救 他 们 脱 离 所 受 的 冤 屈 (9 节)。 忍 耐 是 耐 心 忍 受 不 公、 患 难、 困 苦 和 恶 待 的 美 德，将 生 命 交 托 给 神， 相 信 他 再 来 之 时 必 使 一 切 成 为 美 好 (申 32:35；罗 12:12；来 10:30；12:1~2；参 伯 2:3 注；诗 73:17 注)。

5:9
站 在 门 前 了：主 的 再 来 促 使 我 们 恒 心 忍 耐， 持 定 信 心 (8 节)， 他 已 经 “ 站 在 门 前 了 ”。 主 随 时 都 可 能 再 来。

5:11
约 伯 的 忍 耐：“ 忍 耐 ” (希 腊 文 hupomone) 指 恒 心 忍 受 任 何 试 验 而 不 失 对 神 的 信 心。 只 有 在 患 难 中 不 气 馁 直 至 最 后 得 胜 的 信 心 才 会 生 出 忍 耐 (伯 13:15)。 神 试 验 约 伯 的 结 果 表 明 他 一 直 深 切 地 顾 念 约 伯， 并 且 满 有 怜 悯 地 保 守 他。 雅 各 告 诉 我 们， 神 顾 念 他 所 有 的 子 民； 在 患 难 中， 神 必 以 慈 爱 和 怜 悯 保 守 他 们 (参 伯 6:4 注；42:10 注)。

5:13
你 们 中 间 有 受 苦 的 呢……有 喜 乐 的 呢： 圣 经 告 诉 我 们， 在 经 历 苦 难、 穷 乏 和 忧 伤 时， 我 们 要 借 着 祷 告 从 神 那 里 支 取 力 量， 进 到 中 保 耶 稣 基 督 面 前， 他 会 到 神 那 里， 为 我 们 祈 求 (来 7:25)， 并 且 随 时 给 我 们 怜 悯 和 恩 典 (来 4:16)。 神 的 话 千 真 万 确： “ 你 们 要 将 一 切 的 忧 虑 卸 给 神， 因 为 他 顾 念 你 们 ” (彼 前 5:7)。 我 们 若 在 主 里 喜 乐， 就 当 唱 诗 赞 美 他 (比 较 诗 33:2~3；81:1~2；92:1~3；98:4~6；144:9；149:1~5；150 篇)。

5:15
出 于 信 心 的 祈 祷 要 救 那 病 人：雅 各 在 此 指 的 是 身 体 的 疾 病。 信 徒 可 以 请 教 会 的 长 老 或 牧 者 为 病 人 祷 告：
1. 为 病 人 祈 祷 和 抹 油 是 教 会 牧 者 和 领 袖， 而 不 是 病 人 的 责 任。 医 治 的 托 付 主 要 是 在 教 会 和 教 会 领 袖 的 肩 上。
2. 油 很 可 能 代 表 圣 灵 医 治 的 大 能， 用 以 扶 助 信 心 (比 较 可 6:13)。
3. 雅 各 强 调 最 重 要 的 是 祷 告。 病 得 医 治 需 要 充 满 信 心， 大 有 功 效 的 祷 告。 主 会 照 着 他 的 旨 意 赐 下 信 心 (参 太 17:20 注； 参 “ 神 的 医 治 ” 一 文)。
4. 尽 管 病 人 可 能 不 会 总 得 医 治， 但 是 教 会 仍 要 为 着 怜 恤 病 人 和 荣 耀 基 督 的 缘 故 不 住 地 寻 求 天 国 医 治 的 大 能 (参 “ 神 的 医 治 ” 一 文)。
5:15 他 若 犯 了 罪： 雅 各 指 出 生 病 的 原 因 有 可 能 是 犯 罪 (16 节)。 因 此， 一 个 人 无 论 何 时 生 病， 都 应 当 首 先 借 着 祷 告 在 主 面 前 省 察 自 己， 察 看 该 病 是 否 源 于 自 己 的 罪。 一 个 “ 若 ” 字 清 楚 地 表 明 人 生 病 不 总 是 因 为 犯 罪 (参 “ 神 的 医 治 ” 一 文)。

5:16
认 罪……代 求……得 医 治： 这 节 经 文 向 我 们 指 出 了 基 督 徒 团 契 中 缺 乏 医 治 的 一 个 重 要 原 因。 我 们 必 须 彼 此 认 罪， 并 且 恳 切 地 为 彼 此 向 神 祷 告。 教 会 中 的 罪 拦 阻 了 信 徒 的 祷 告， 也 使 神 医 治 的 大 能 无 法 向 他 们 彰 显。
5:16 义 人 祈 祷 所 发 的 力 量 是 大 有 功 效 的：义 人 的 祈 祷 大 有 功 效：
1. 使 他 们 进 到 神 面 前 (来 7:25)。
2. 使 他 们 预 备 过 圣 灵 充 满 的 生 活 (路 11:13；徒 1:14)。
3. 给 他 们 事 奉 的 能 力 (徒 1:8；4:31, 33) 和 专 一 事 主 的 心 (弗 1:19)。
4. 使 他 们 灵 性 得 造 就 (犹 20 节)。
5. 使 他 们 明 白 基 督 为 他 们 存 留 的 基 业 (弗 1:16~19)。
6. 帮 助 他 们 胜 过 撒 但 (但 10:12~13；弗 6:12~13, 18)。
7. 使 他 们 明 白 神 的 旨 意 (诗 32:6~8；箴 3:5~6；可 1:35~39)。
8. 使 他 们 能 接 受 属 灵 的 恩 赐 (林 前 14:1)。
9. 使 他 们 与 神 相 交 (太 6:9； 约 7:37； 14:16)。
10. 为 他 们 带 来 恩 典、 怜 悯 和 平 安 (腓 4:6~7；来 4:16)。
11. 挽 救 失 迷 的 人 归 向 基 督 (20 节)。
12. 给 他 们 基 督 的 恩 惠、 启 示 和 知 识 (弗 1:16~17)。
13. 使 他 们 得 医 治 (15 节)。
14. 使 他 们 在 患 难 中 被 搭 救 (诗 34:4~7；腓 1:19)。
15. 使 他 们 以 赞 美 和 感 谢 荣 耀 神 (诗 100:4)。
16. 使 他 们 真 有 基 督 的 同 在 (对 比 启 3:20)。
17. 使 他 们 确 知 自 己 终 必 蒙 拯 救， 并 且 知 道 基 督 在 为 他 们 代 求 (来 7:25； 参 “ 有 功 效 的 祷 告 ” 一 文)。

5:18
他 又 祷 告， 天 就 降 下 雨 来： 以 利 亚 是 一 个 有 信 心 的 人， 神 就 多 多 应 允 他 的 祷 告， 甚 至 干 预 了 大 自 然 的 运 作。 以 利 亚 相 信 义 人 的 祷 告 必 定 会 改 变 事 物 (13~16 节； 诗 34:6； 赛 38:1~5； 太 17:21； 26:41, 53； 可 11:24； 帖 后 3:1； 参 王 上 17:22 注； 18:42 注)。
1. 我 们 一 定 要 防 备 那 些 败 坏 我 们 信 心 的 教 训， 因 为 它 们 阻 碍 我 们 相 信 祷 告 的 大 能 会 使 神 伸 手 改 变 我 们 的 生 命。 有 一 种 错 误 的 观 念， 就 是 外 邦 人 的 宿 命 论， 认 为 人 所 作 的 以 及 发 生 在 人 身 上 的 一 切 事 情 都 早 已 在 事 情 尚 未 发 生 之 前 就 不 可 更 改 地 命 定 了。 这 种 观 念 是 违 背 圣 经 的， 它 相 信 结 局 的 好 坏 已 经 绝 对 地 命 定 了， 不 能 改 变， 也 不 相 信 靠 着 迫 切 有 信 心 的 祷 告 可 以 使 许 多 事 情 得 以 改 变。
2. 神 不 以 宿 命 论 禁 锢 自 己 的 儿 女， 而 是 亲 自 眷 顾 他 们， 垂 听 义 人 的 祷 告， 引 导 他 们 明 白 他 的 旨 意。 信 徒 的 祷 告 和 对 神 的 信 心 的 确 促 成 了 许 多 别 无 它 法 能 成 就 的 美 好 事 情 (出 32:9~14)。

5:19
19~20 你 们 中 间 若 有 失 迷 真 道 的：信 徒 应 当 千 方 百 计 地 挽 救 那 些 失 迷 真 道 的 人 回 到 神 面 前 (如 加 4:19； 6:1； 提 后 2:18, 25~26；犹 22~23 节)。 信 徒 的 团 契 应 当 把 挽 救 失 迷 的 弟 兄 姊 妹 放 在 重 要 的 位 置 上。 如 果 退 后 沉 沦 的 人 重 新 回 到 基 督 里， 挽 回 他 的 人 就 是 救 了 一 个 罪 人 “ 不 死 ”， 免 了 他 灵 魂 的 死 和 与 神 永 远 的 分 离 (比 较 罗 6:23；加 6:8；启 20:14)。


彼得前书


第1章

1:1 | 耶稣基督的使徒彼得，写信给那分散在本都，加拉太，加帕多家，亚西亚，庇推尼寄居的。
1:2 | 就是照父神的先见被拣选，借着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。愿恩惠平安，多多地加给你们。
1:3 | 愿颂赞归与我们主耶稣基督的父神，他曾照自己的大怜悯，借耶稣基督从死里复活重生了我们，叫我们有活泼的盼望，
1:4 | 可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。
1:5 | 你们这因信蒙神能力保守的人，必能得着所预备，到末世要显现的救恩。
1:6 | 因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁。
1:7 | 叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵。可以在耶稣基督显现的时候，得着称赞，荣耀，尊贵。
1:8 | 你们虽然没有见过他，却是爱他。如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。
1:9 | 并且得着你们信心的果效，就是灵魂的救恩。
1:10 | 论到这救恩，那预先说你们要得恩典的众先知，早已详细的寻求考察。
1:11 | 就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。
1:12 | 他们得了启示，知道他们所传讲的一切事（传讲原文作服事），不是为自己，乃是为你们。那靠着从天上差来的圣灵，传福音给你们的人，现在将这些事报给你们。天使也愿意详细察看这些事。
1:13 | 所以要约束你们的心（原文作束上你们心中的腰），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。
1:14 | 你们既作顺命的儿女，就不要效法从前蒙昧无知的时候，那放纵私欲的样子。
1:15 | 那召你们的既是圣洁，你们在一切所行的事上也要圣洁。
1:16 | 因为经上记着说，你们要圣洁，因为我是圣洁的。
1:17 | 你们既称那不偏待人，按各人行为审判人的主为父，就当存敬畏的心，度你们在世寄居的日子。
1:18 | 知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物。
1:19 | 乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。
1:20 | 基督在创世以前，是预先被神知道的，却在这末世，才为你们显现。
1:21 | 你们也因着他，信那叫他从死里复活，又给他荣耀的神，叫你们的信心，和盼望，都在于神。
1:22 | 你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。从心里有古卷作从清洁的心
1:23 | 你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神活泼常存的道。
1:24 | 因为凡有血气的，尽都如草，他的美荣，都像草上的花。草必枯干，花必凋谢。
1:25 | 惟有主的道是永存的。所传给你们的福音就是这道。
1: 注解：
1:1
彼 得 前 书 简 介

大 纲
问 安 (1:1~2)
壹 信 徒 与 神 的 关 系 (1:3~2:10)
一 因 信 得 救 (1:3~12)
二 顺 服 以 致 圣 洁 (1:13~2:10)
贰 信 徒 与 他 人 的 关 系 (2:11~3:12)
一 在 社 会 中 的 责 任 (2:11~17)
二 在 家 庭 中 的 责 任 (2:18~3:7)
1 仆 人 对 主 人 的 责 任 (2:18~25)
2 妻 子 对 丈 夫 的 责 任 (3:1~6)
3 丈 夫 对 妻 子 的 责 任 (3:7)
三 总 结 信 徒 与 他 人 相 处 的 原 则 (3:8~12)
叁 信 徒 与 受 苦 (3:13~5:11)
一 在 患 难 中 要 忍 耐 (3:13~4:11)
1 为 义 受 苦 的 福 分 (3:13~17)
2 基 督 大 能 的 榜 样 (3:18~4:6)
3 万 物 的 结 局 近 了 (4:7~11)
二 在 患 难 中 要 喜 乐 (4:12~19)
1 试 验 信 心 的 真 伪 (4:12)
2 与 基 督 一 同 受 苦 (4:13上, 14~16)
3 预 备 基 督 再 来 时 得 荣 耀 (4:13 下, 17~19)
三 患 难 中 的 劝 勉 (5:1~11)
1 长 老 们 务 要 牧 养 群 羊 (5:1~4)
2 年 轻 人 (5:5~11)
结 语 (5:12~14)
作 者：彼 得
主 题：为 基 督 受 苦
写 作 日 期：主 后 60~63 年
背 景
这 是 新 约 中 使 徒 彼 得 所 著 的 两 卷 书 信 中 的 第 1 卷 (1:1；彼 后 1:1)。 彼 得 证 实 说 此 信 是 在 西 拉 (希 腊 文 Silvanus) 的 协 助 下 写 成 的 (5:12； 此 节 经 文 可 译 为 “ 我 借 着 我 看 为 忠 心 的 弟 兄 西 拉 简 略 地 写 了 这 封 信 ”)。 西 拉 娴 熟 的 希 腊 文 和 流 畅 的 写 作 风 格 在 本 书 中 得 到 充 分 体 现， 而 彼 得 后 书 中 较 为 逊 色 的 希 腊 文 使 我 们 推 知 该 书 出 自 彼 得 之 手。 彼 得 前 书 的 语 气 和 内 容 与 我 们 所 熟 知 的 西 门 彼 得 极 其 相 似。 彼 得 与 主 耶 稣 多 年 亲 密 相 处 的 经 历 使 他 不 断 缅 怀 耶 稣 的 死 (1:11, 19；2:21~24；3:18；5:1) 和 复 活 (1:3, 21；3:21)； 书 中 他 甚 至 间 接 暗 示 受 书 人， 主 耶 稣 复 活 以 后 曾 在 加 利 利 向 他 显 现 (2:25； 5:2 上；比 较 约 21:15~23)。 此 外， 本 书 与 使 徒 行 传 中 所 记 载 的 彼 得 的 布 道 有 颇 多 相 似 之 处。
彼 得 开 门 见 山 地 指 出 本 书 是 写 给 “ 分 散 在 ” 罗 马 帝 国 小 亚 西 亚 省 “ 寄 居 ” 之 人 的 (1:1)。 他 们 当 中 有 些 人 可 能 是 五 旬 节 那 天 听 了 彼 得 的 讲 道 而 归 信 主 的， 以 后 他 们 带 着 新 的 信 仰 返 回 到 他 们 的 本 乡 (比 较 徒 2:9~11)。 彼 得 用 “ 客 旅 ” 和 “ 寄 居 的 ” 称 呼 这 些 信 徒， 目 的 是 要 提 醒 他 们， 信 徒 生 活 在 一 个 抵 挡 耶 稣 基 督 的 世 界 中， 并 且 会 因 此 受 到 逼 迫。 彼 得 很 可 能 从 小 亚 西 亚 的 信 徒 处 听 说 他 们 因 为 尚 未 得 到 政 府 的 承 认 (2:12~17) 而 遭 到 激 烈 的 抵 挡 和 逼 迫， 因 此 彼 得 特 别 写 此 书 安 慰 患 难 中 的 信 徒 (4:12~16)。
彼 得 从 “ 巴 比 伦 ” 写 出 此 信 (5:13)。 从 字 面 意 思 上 看 可 以 将 此 理 解 为 米 所 波 大 米 平 原 上 的 巴 比 伦 国， 也 可 认 为 它 喻 指 罗 马， 该 城 是 1 世 纪 时 不 虔 不 义 的 最 高 中 心。 尽 管 彼 得 有 可 能 去 巴 比 伦 看 望 过 移 居 到 那 里 的 大 批 正 统 犹 太 人， 但 是 我 们 有 更 多 的 理 由 相 信 主 后 60 年 代 初 期， 彼 得、 西 拉 (5:12) 和 马 可 (5:13) 曾 一 同 住 在 罗 马， 所 以 这 里 的 “ 巴 比 伦 ” 不 是 实 意 (西 4:10； 比 较 帕 皮 亚 关 于 彼 得 和 马 可 在 罗 马 的 评 注)。 彼 得 很 可 能 在 主 后 60~63 年 之 间 从 罗 马 写 作 此 信， 而 且 一 定 是 尼 禄 皇 帝 在 罗 马 血 腥 屠 杀 基 督 徒 (主 后 64 年) 之 前。
目 的
彼 得 写 这 卷 充 满 喜 乐 和 盼 望 的 书 信 的 目 的 乃 是 要 勉 励 信 徒 以 属 天 永 恒 的 眼 光 看 待 地 上 的 生 活，并 且 为 那 些 即 将 在 异 教 风 行 的 社 会 中 受 到 火 炼 般 试 验 的 信 徒 提 供 实 际 指 导。 彼 得 劝 勉 信 徒 竭 力 避 免 与 政 府 发 生 不 必 要 的 对 抗， 要 专 心 效 法 主 耶 稣 的 榜 样，甘 心 情 愿 地 为 义 忍 受 痛 苦，保 守 自 己 尊 贵 的 气 节。
综 览
彼 得 开 门 见 山 地 提 醒 信 徒： 1. 他 们 在 基 督 里 已 蒙 恩 召 并 且 在 他 里 面 得 着 天 上 的 基 业 (1:2~5)； 2. 他 们 在 今 世 的 信 心 和 爱 心 必 要 受 到 试 验 和 熬 炼， 并 将 在 主 显 现 之 时 得 到 称 赞、 荣 耀 和 尊 贵 (1:6~9)； 3. 他 们 如 今 所 得 的 救 恩 是 旧 约 先 知 早 已 预 见 的 (1:10~12)； 4. 信 徒 必 须 圣 洁 度 日， 与 周 围 不 信 的 世 人 截 然 分 别 开 来 (1:13~21)。 信 徒 是 被 拣 选 成 圣 的 (1:2)， 是 需 要 吮 吸 纯 净 的 灵 奶 (即 神 的 道) 而 渐 长 的 婴 儿 (2:1~3)， 是 用 来 建 造 灵 宫 的 活 石 (2:4~10)， 也 是 世 上 的 客 旅 和 寄 居 的 (2:11~12)， 他 们 应 当 品 行 端 正、 谦 卑 柔 和 地 与 人 相 交 (2:13~3:12)。
彼 得 前 书 最 突 出 的 主 题 是 效 法 基 督 的 榜 样， 存 心 顺 服 且 为 义 受 苦 (2:18~24； 3:9~5:11)。 彼 得 勉 励 信 徒， 为 义 受 苦 的 人 必 要 得 着 神 的 恩 惠 和 赏 赐。 本 书 不 仅 强 调 为 基 督 受 苦 的 主 题， 而 且 还 强 调 另 外 一 些 诸 如 救 恩、 盼 望、 仁 爱、 喜 乐、 信 心、 圣 洁、 谦 卑、 敬 畏 神 和 顺 服 等 相 关 主 题。
特 色
彼 得 前 书 有 以 下 5 个 主 要 特 点： 1. 它 所 劝 勉 教 导 的 对 象 主 要 是 那 些 为 耶 稣 基 督 的 缘 故 面 临 着 极 大 逼 迫 患 难 的 信 徒， 这 一 点 与 希 伯 来 书 和 启 示 录 相 仿； 2. 本 书 比 新 约 其 它 书 卷 更 为 详 细 地 教 导 信 徒 当 如 何 面 对 不 公 正 的 逼 迫 和 患 难 (3:9~5:11)； 3. 彼 得 特 别 强 调 信 徒 在 世 上 是 客 旅、 是 寄 居 的 这 一 真 理 (1:1； 2:11)； 4. 许 多 旧 约 中 对 神 子 民 的 称 呼 被 用 在 新 约 信 徒 身 上 (如 2:5, 9~10)； 5. 本 书 包 含 了 新 约 圣 经 中 最 难 解 释 的 几 处 经 文 之 一： 耶 稣 是 在 何 时、 何 地、 又 怎 样 “ 去 传 道 给 那 些 在 监 狱 里 的 灵 听——就 是 那 从 前 在 挪 亚……的 时 候，不 信 从 的 人 ” (3:19~ 20)。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 5 天 内 读 完 彼 得 前 书：
□1:1~21 □1:22~2:25 □3 章 □4 章 □ 5 章
经文注释

1:2
父 神 的 先 见：我 们 应 当 把 父 神 的 先 见 理 解 为 父 神 对 他 子 民 和 教 会 所 存 的 永 恒 慈 爱 和 美 善 意 愿 ( 参 罗 8:29注 )。 “ 被 拣 选 的 人 ” 指 按 着 神 救 赎 教 会 所 定 的 旨 意、 借 着 圣 灵 的 洁 净 之 工 和 耶 稣 基 督 的 宝 血 得 蒙 拣 选 的 全 体 真 信 徒 (参 “ 拣 选 和 预 定 ” 一 文)。所 有 信 徒 都 必 须 热 切 肯 定 自 己 所 蒙 的 恩 召 和 拣 选，才 能 使 自 己 有 份 于 神 的 拣 选(参 彼 后 1:5,10 注)。
1:2 借 着 圣 灵 得 成 圣 洁：有 关 基 督 徒 圣 洁 生 活 的 讨 论， 可 参 “ 成 圣 ” 一 文。

专题论文74：成圣
彼 前 1:2 “ 就 是 照 父 神 的 先 见 被 拣 选， 借 着 圣 灵 得 成 圣 洁， 以 致 顺 服 耶 稣 基 督， 又 蒙 他 血 所 洒 的 人。 愿 恩 惠、 平 安， 多 多 地 加 给 你 们。 ”
成 圣 (希 腊 文 hagiasmos) 的 意 思 是 成 为 圣 洁， 奉 献 出 来，与 世 界 分 别， 脱 离 罪 恶 得 到 释 放， 使 我 们 可 以 与 神 亲 密 相 交， 欢 欢 喜 喜 地 事 奉 他 (参 “ 信 徒 的 属 灵 分 别” 一 文)。
1. 除 “ 成 圣 ” 一 词 外 (比 较 帖 前 5:23)， 圣 经 中 还 用 了 以 下 这 些 话 语 来 表 达 成 圣 的 标 准： “ 要 尽 心、 尽 性、 尽 意 爱 主 你 的 神 ” (太 22:37)， “ 成 为 圣 洁， 无 可 责 备” (帖 前 3:13)， “ 得 以 成 圣 ” (林 后 7:1)， “ 这 爱 是 从 清 洁 的 心 和 无 亏 的 良 心、 无 伪 的 信 心 发 出 来 的 ” (提 前 1:5)， “ 诚 实 无 过 ” (腓 1:10)， “ 从 罪 里 得 了 释 放 ” (罗 6:18)， “ 在 罪 上 死 ” (罗 6:2)， “ 献 给 义 作 奴 仆， 以 至 于 成 圣 ” (罗 6:19)， “遵 守 他 的 命 令 ”(约 一 3:22) 以 及 “ 胜 过 世 界 ” (约 一 5:4)。 这 些 话 语 描 述 了 圣 灵 借 着 基 督 的 救 恩 在 我 们 身 上 的 作 为。 他 从 罪 的 捆 绑 和 权 势 中 释 放 了 我 们 (罗 6:1~11)， 把 我 们 从 现 今 世 界 的 罪 恶 中 分 别 出 来， 按 着 基 督 的 样 式 不 断 更 新 我 们， 使 我 们 结 出 圣 灵 的 果 子 来， 并 且 使 我 们 把 自 己 奉 献 给 神， 过 圣 洁 和 得 胜 的 生 活 (约 17:15~19, 23；罗 6:5, 13, 16, 19；12:1；加 5:16；22~23；参 林 后 5:17注)。
2. 这 些 话 语 所 表 达 的 不 是 一 个 绝 对 完 美 的 境 界， 而 是 合 乎 伦 理 的 义。 它 借 着 清 洁、 顺 服、 无 可 指 摘、 没 有 瑕 疵 的 品 格 表 现 出 来 (腓 2:14~15；西 1:22；帖 前 2:10; 比 较 路 1:6)。 基 督 徒 靠 着 神 赐 给 的 恩 典， 已 经 与 基 督 同 死，并 且 从 罪 的 权 势 和 辖 制 中 释 放 出 来 (罗 6:18)。 他 们 不 需 要， 也 不 应 该 犯 罪， 而 是 靠 着 他 们 的 救 主 耶 稣 基 督 已 经 得 胜 有 余。 虽 然 我 们 仍 会 遇 见 试 探， 仍 有 犯 罪 的 可 能， 但 靠 着 圣 灵 我 们 就 能 够 不 犯 罪 (约 一 2:1；3:6)。
3. 在 旧 约 时 代， 神 要 求 以 色 列 民 圣 洁。 他 们 必 须 过 圣 洁 的 生 活， 从 周 围 异 邦 的 风 俗 中 分 别 出 来 (参 出 19:6 注；利 11:44 注; 19:2 注; 代 下 29:5 注)。 同 样， 成 圣 对 于 基 督 徒 来 说 也 是 不 可 缺 少 的。 圣 经 教 导 说 “ 非 圣 洁 没 有 人 能 见 主 ” (来 12:14)。
4. 凭 着 信 心 (徒 26:18)， 在 基 督 的 死 和 复 活 上 与 他 联 合 (约 15:4~10；罗 6:1~11；林 前 1:30)， 凭 着 基 督 的 宝 血 (约 一 1:7~9) 和 神 的 话 语 (约 17:17) 以 及 圣 灵 在 他 们 心 中 的 更 新 和 洁 净 (耶 31:31~34；罗 8:13；林 前 6:11；腓 2:12~13；帖 后 2:13)， 神 的 儿 女 就 能 够 成 圣。
5. 成 圣 既 是 神 的 作 为， 也 是 他 子 民 的 工 作 (腓 2:12~13)。 为 了 做 成 神 要 我 们 成 圣 的 旨 意， 信 徒 必 须 随 从 圣 灵 洁 净 的 工 作， 不 再 作 恶 (罗 6:1~2)， 洁 净 自 己， “ 除 去 身 体、 灵 魂 一 切 的 污 秽 ” (林 后 7:1; 比 较 罗 6:12；加 5:16~25)， 并 且 保 守 自 己 不 沾 染 世 俗 (雅 1:27; 比 较 罗 6:13, 19；8:13；12:1~2；13:14; 弗 4:31；5:18；西 3:5, 10；来 6:1；雅 4:8)。
6. 要 真 正 成 圣，信 徒 还 必 须 保 持 与 基 督 亲 密 的 交 融 (参 约 15:4 注)， 常 常 与 信 徒 相 交 (弗 4:15~ 16)， 恒 切 地 祷 告 (太 6:5~ 13；西 4:2)， 遵 行 神 的 话 语 (约 17:17)， 敏 锐 地 体 察 神 的 同 在 和 关 怀 (太 6:25~34)， 喜 爱 公 义， 恨 恶 罪 恶 (来 1:9)， 治 死 罪 行 (罗 6 章)， 顺 服 神 的 管 教 (来 12:5~11)， 常 常 顺 从 神， 并 且 被 圣 灵 充 满 (罗 8:14；弗 5:18)。
7. 按 照 新 约 圣 经 的 教 训， 成 圣 不 是一 点 一 点 地 抛 弃 罪 的 缓 慢 过 程， 而 是 信 徒 靠 着 神 的 恩 典 所 采 取 的 一 个 明 确 的 动 作，即 信 徒 从 撒 但 的 奴 役 下 释 放 出 来， 彻 底 离 弃 罪， 为 神 而 活 (罗 6:18; 林 后 5:17；弗 2:4~6；西 3:1~3)。 然 而， 成 圣 又 是 我 们 一 生 之 久 的 功 课 ， 它 要 求 我 们 不 断 治 死 身 体 的 恶 行 (罗 8:1~17)， 逐 渐 变 成 基 督 的 形 象 (林 后 3:18)， 在 恩 典 中 成 长 (彼 后 3:18)， 操 练 爱 心， 一 日 比 一 日 更 加 爱 主、 爱 人 (太 22:37~39；约 一 4:7~8, 11, 20~21)。
8. 成 圣 可 能 会 成 为 信 徒 继 得 救 之 后 的 又 一 个 明 确 转 折 点。 信 徒 借 着 启 示 会 清 楚 地 认 识 到 神 是 圣 洁 的， 并 且 知 道 神 呼 召 他 们 更 加 彻 底 地 与 罪 和 世 界 分 别， 紧 密 地 跟 随 神 ( 林 后 6:16~18)。 明 白 了 这 一 点， 信 徒 必 会 将 自 己 当 作 活 祭 献 给 神， 从 圣 灵 领 受 恩 惠、 清 洁、 能 力 和 得 胜， 过 讨 神 喜 悦 的 圣 洁 生 活 (罗 6:19~22； 12:1~2)。

1:3
重 生 了 我 们：参 “ 重 生 ” 一 文。

1:5
因 信 蒙 神 能 力 保 守： 彼 得 书 信 的 受 书 人 中 有 许 多 人 正 遭 受 到 非 常 严 重 而 残 酷 的 逼 迫， 因 此 这 段 信 息 特 别 切 合 他 们 当 时 的 境 况。 本 段 经 文 阐 明 了 信 徒 临 危 不 惧、 真 正 享 受 平 安 和 稳 妥 的 三 点 真 理：
1. 尽 管 邪 恶 势 力 猛 烈 攻 击 信 徒， 妄 图 摧 毁 信 徒 的 生 命 以 及 他 们 在 基 督 里 的 救 恩， 但 是 神 的 能 力 仍 然 能 够 在 这 些 猛 烈 的 攻 击 中 保 守 信 徒 (提 后 4:18；犹 1, 24 节；比 较 罗 8:31~39)。
2. 信 徒 得 蒙 神 保 守 的 必 要 条 件 就 是 “ 信 ” (参 “ 信 心 与 恩 典 ” 一 文)。 神 不 会 武 断 地 因 着 他 的 恩 惠 和 怜 悯 而 一 厢 情 愿 地 保 守 我 们； 如 同 信 徒 是 “ 因 着 信 ” 而 得 蒙 拯 救 一 样 (弗 2:8)， 信 徒 也 只 能 “ 因 着 信 ” 得 蒙 神 的 能 力 的 保 守。 所 以， 我 们 必 须 持 续 活 在 以 基 督 为 主 和 救 主 的 活 泼 信 心 当 中， 才 能 不 断 地 得 到 神 的 保 守 和 护 佑 (9 节； 约 15:4, 6； 西 1:23； 提 后 3:14~15； 4:7； 启 3:8, 10)。
3. 神 施 行 保 守 的 终 极 目 标 是 为 了 使 信 徒 因 信 得 救。 这 种 得 救 是 指 未 来 意 义 上 的 拯 救 (比 较 罗 1:16)， 即 得 着 天 上 的 基 业 (4 节) 和 “ 灵 魂 的 救 恩 ” (9 节)。

1:7
你 们 的 信 心……更 显 宝 贵：整 卷 书 信 都 在 反 复 不 断 地 强 调 受 苦 这 个 主 题 (2:19~23； 3:14~17； 4:1~4, 12~19； 5:10)。 我 们 在 百 般 的 试 炼 中 都 要 大 有 喜 乐 (6 节)， 因 为 在 各 样 的 试 炼 中 持 定 对 基 督 的 忠 心 能 够 炼 净 我 们 的 信 心， 并 且 使 我 们 在 主 耶 稣 显 现 的 时 候 与 他 一 同 得 着 称 赞、 荣 耀 和 尊 贵。 从 亘 古 直 到 永 远， 主 都 将 我 们 在 各 样 试 炼 中 的 恒 久 忍 耐 之 心 和 对 他 所 显 的 忠 贞 信 心 看 为 宝 贵。

1:8
没 有 见 过 他，却 是 爱 他： 神 把 今 天 信 徒 的 信 心 看 得 比 那 些 在 耶 稣 复 活 前 后 曾 经 亲 自 耳 闻 目 睹 耶 稣 之 人 的 信 心 更 大。 现 今 的 信 徒 虽 然 从 未 见 过 耶 稣， 却 是 爱 他 并 且 专 心 信 靠 他。 主 耶 稣 亲 口 说 过， “ 那 没 有 看 见 就 信 的 ” 人 将 得 到 特 别 的 福 分 (约 20:29)。 当 我 们 因 信 而 活 时， 神 就 将 那 满 有 荣 光 的 大 喜 乐 赏 赐 给 我 们 (诗 16:11； 约 16:24； 罗 15:13；加 5:22)。

1:11
在 他 们 心 里 基 督 的 灵：新 约 和 旧 约 中 神 的 话 语 都 是 我 们 信 仰 的 根 基。 圣 灵 曾 借 着 众 先 知 预 先 讲 明 基 督 所 受 的 苦 难 以 及 后 来 所 得 的 荣 耀 (创 49:10；诗 22 篇；赛 52:13~53:12；但 2:44；亚 9:9~10；13:7；比 较 路 24:26~27； 参 彼 后 1:21 注； 参 “旧 约 中 的 基 督 ” 一 文)。 圣 灵 被 称 为 “ 基 督 的 灵 ”， 因 为 他 曾 借 着 先 知 讲 论 基 督 并 受 基 督 差 遣 (11~12 节；比 较 约 16:7；20:22；徒 2:33)。

1:12
靠 着……圣 灵 传 福 音：启 示 旧 约 先 知 受 感 说 话 的 圣 灵 (11 节) 同 样 启 示 了 福 音 真 理； 所 以， 福 音 的 信 息 具 有 神 圣 的 来 源， 出 自 于 神 而 不 是 出 自 于 人。 这 位 启 示 福 音 真 理 的 圣 灵 曾 在 五 旬 节 把 传 福 音 的 能 力 赐 给 所 有 信 徒 (徒 1:8；2:4)。

1:14
不 要 效 法：参 罗 12:2 注。

1:16
你 们 要 圣 洁：神 是 圣 洁 的， 他 的 子 民 也 应 如 此。 圣 洁 本 身 就 意 味 着 从 世 界 不 虔 不 义 的 道 路 中 分 别 出 来， 并 且 为 事 奉、 敬 拜 和 专 爱 神 的 缘 故 而 与 世 界 分 离 (参 利 11:44 注)。 成 为 圣 洁 是 我 们 在 基 督 里 得 蒙 拣 选 的 终 极 目 标 (弗 1:4)。 圣 洁 意 味 着 我 们 在 活 出 蒙 神 悦 纳 的 生 活 的 同 时， 需 要 更 加 像 他 并 且 更 加 委 身 于 他 (罗 12:1；弗 1:4；2:10；约 一 3:2~3；参 来 12:14 注)。 神 的 灵 使 我 们 成 为 圣 洁， 因 为 他 能 够 洁 净 我 们 的 罪， 按 照 基 督 的 样 式 更 新 我 们， 并 且 借 着 他 丰 满 的 恩 惠 帮 助 我 们 照 着 神 的 话 语 顺 服 神 (加 5:16, 22~23, 25；西 3:10；多 3:5；彼 后 1:9)。 有 关 圣 洁 乃 是 一 种 生 活 方 式 的 更 多 讨 论 可 参 “ 成 圣 ” 一 文。

1:17
审 判 人 的 主：参 “ 信 徒 的 审 判 ” 一 文。
1:17 敬 畏：参 徒 5:11 注；9:31 注；罗 3:18 注；腓 2:12 注。

1:18
得 赎：参 “ 圣 经 中 的 救 恩 ” 一 文。

1:19
基 督 的 宝 血：圣 经 清 楚 地 指 出， 基 督 的 代 赎 之 死 是 信 徒 获 得 救 赎 的 根 由。 这 里 的 救 赎 指 脱 离 罪 的 捆 绑 (比 较 弗 1:7； 参 来 9:14 注)。

1:22
彼 此 切 实 相 爱：参 约 13:34~35 注；罗 12:10 注。

1:25
惟 有 主 的 道 是 永 存 的：彼 得 引 用 以 赛 亚 书 40:6~8 证 明 人 类 所 有 的 辉 煌 成 就 (例 如 文 化、科 学 和 哲 学) 都 将 像 天 地 一 样 转 眼 成 空， 如 飞 而 去 (比 较 诗 90:5~10；雅 4:13~17)； 但 是 主 的 道 却 要 存 到 永 远。 我 们 必 须 依 据 圣 经 来 不 断 评 判 人 类 的 一 切 成 就 和 盛 行 于 世 的 观 念， 而 不 能 反 以 后 者 来 评 判 圣 经。 那 些 歪 曲 神 的 话 语 以 顺 应 人 类 理 性 思 潮 并 且 使 之 与 世 俗 标 准 混 杂 的 人， 都 背 叛 了 主 永 活 长 存 的 道 (23 节)。


第2章

2:1 | 所以你们既除去一切的恶毒（或作阴毒），诡诈，并假善，嫉妒，和一切毁谤的话，
2:2 | 就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。
2:3 | 你们若尝过主恩的滋味，就必如此
2:4 | 主乃活石。固然是被人所弃的，却是被神所拣选所宝贵的。
2:5 | 你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督奉献神所悦纳的灵祭。
2:6 | 因为经上说，看哪，我把所拣选所宝贵的房角石，安放在锡安。信靠他的人，必不至于羞愧。
2:7 | 所以他在你们信的人就为宝贵，在那不信的人有话说，匠人所弃的石头，已作了房角的头块石头。
2:8 | 又说，作了绊脚的石头，跌人的磐石。他们既不顺从，就在道理上绊跌。（或作他们绊跌都因不顺从道理）他们这样绊跌也是预定的。
2:9 | 惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。
2:10 | 你们从前算不得子民，现在却作了神的子民。从前未曾蒙怜恤，现在却蒙了怜恤。
2:11 | 亲爱的弟兄阿你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲。这私欲是与灵魂争战的。
2:12 | 你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子（鉴察或作眷顾），归荣耀给神。
2:13 | 你们为主的缘故，要顺服人的一切制度，或是在上的君王，
2:14 | 或是君王所派罚恶赏善的臣宰。
2:15 | 因为神的旨意原是要你们行善，可以堵住那糊涂无知人的口。
2:16 | 你们虽是自由的，却不可借着自由遮盖恶毒（或作阴毒），总要作神的仆人。
2:17 | 务要尊敬众人。亲爱教中的弟兄。敬畏神。尊敬君王。
2:18 | 你们作仆人的，凡事要存敬畏的心顺服主人。不但顺服那善良温和的，就是那乖僻的也要顺服。
2:19 | 倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。
2:20 | 你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，能忍耐，这在神看是可喜爱的。
2:21 | 你们蒙召原是为此。因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。
2:22 | 他并没有犯罪，口里也没有诡诈。
2:23 | 他被骂不还口。受害不说威吓的话。只将自己交托那按公义审判人的主。
2:24 | 他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。
2:25 | 你们从前好像迷路的羊。如今却归到你们灵魂的牧人监督了。
2: 注解：
2:2
爱 慕 那 纯 净 的 灵 奶：作 为 神 重 生 的 儿 女 (林 前 6:19； 加 4:6)， 我 们 应 爱 慕 那 纯 净 的 灵 奶——神 的 话 语 (1:23~25)。 信 徒 灵 命 增 长 的 明 确 标 记， 就 是 深 深 渴 望 把 神 活 泼 永 存 的 道 当 作 食 物 吃 下 去。 当 我 们 对 神 的 话 语 失 去 饥 渴 感 时， 我 们 就 应 警 醒 悔 悟。 我 们 里 面 的 错 谬 心 态 (1 节) 和 “今 生 的 思 虑、 钱 财、 宴 乐 ” (路 8:14；参 太 5:6 注；林 前 15:2 注) 都 会 扼 杀 我 们 对 真 道 的 渴 慕 之 心。

2:5
圣 洁 的 祭 司：在 旧 约 中， 祭 司 的 圣 职 受 到 严 格 的 限 制， 只 有 很 少 一 部 分 人 才 有 资 格 承 受。 祭 司 所 担 负 的 最 特 殊 的 圣 工 就 是 替 民 众 在 神 面 前 献 祭 和 与 神 直 接 相 交 (出 28:1； 代 下 29:11)。 如 今 借 着 耶 稣 基 督， 每 一 位 信 徒 都 成 了 神 面 前 的 一 位 祭 司 (启 1:6； 5:10； 20:6)。 信 徒 祭 司 职 份 的 含 义 有 以 下 几 点：
1. 所 有 信 徒 都 可 以 借 着 基 督 直 接 进 到 神 面 前 (3:18；约 14:6；弗 2:18)。
2. 所 有 信 徒 都 有 活 出 圣 洁 生 活 的 义 务 (5, 9 节； 1:14~17)。
3. 所 有 信 徒 都 必 须 向 神 奉 献 “ 灵 祭 ”， 包 括 以 下 几 方 面： (1) 活 在 顺 服 神 而 不 效 法 这 个 世 界 的 生 活 中 (罗 12:1~2)； (2) 以 祈 祷 和 赞 美 事 奉 神 (诗 50:14；来 13:15； 参 “ 赞 美 ” 一 文)； (3) 全 心 全 意 地 事 奉 神 (代 上 28:9；弗 5:1~2；腓 2:17)； (4) 行 善 (来 13:16)； (5) 捐 输 财 物 (罗 12:13； 腓 4:18)； (6) 将 身 体 当 作 义 的 器 具 献 给 神 (罗 6:13, 19)。
4. 所 有 信 徒 都 必 须 彼 此 代 祷 并 且 为 万 民 祷 告 (西 4:12； 提 前 2:1； 启 8:3； 参 “ 代 祷 ” 一 文)。
5. 所 有 信 徒 都 必 须 宣 讲 神 的 道 并 且 为 它 的 得 胜 而 祷 告 (9 节；3:15；徒 4:31；林 前 14:26；帖 后 3:1)。
6. 所 有 信 徒 都 可 以 为 别 人 施 洗 和 主 领 擘 饼 聚 会 (太 28:19； 路 22:19)。

2:9
圣 洁 的 国 度： 为 了 完 全 归 向 父 神 (比 较 徒 20:28； 多 2:14)， 并 且 以 传 讲 福 音 来 荣 耀 和 赞 颂 父 神 (参 出 19:6 注；赛 42:1 注)， 信 徒 必 须 从 世 界 中 分 别 出 来。

2:11
是 客 旅，是 寄 居 的：我 们 已 经 归 属 神， 在 他 里 面 有 全 新 的 地 位， 并 从 世 界 中 分 别 出 来； 因 此， 我 们 是 这 世 上 的 客 旅。 我 们 并 不 属 于 现 今 所 在 的 国 家， 我 们 拥 有 天 上 国 民 的 资 格， 与 基 督 同 在 (比 较 腓 3:20；来 11:9~16)。 既 然 我 们 在 世 上 是 客 旅 和 寄 居 的， 我 们 就 必 须 警 惕 和 回 避 那 些 企 图 扼 杀 我 们 灵 魂 的 世 俗 邪 恶 享 乐 (参 “ 圣 灵 的 果 子 与 情 欲 的 事 情 ” 一 文)。

2:13
要 顺 服 人 的 一 切 制 度：参 罗 13:1 注。

2:21
因 基 督……受 过 苦……跟 随 他 的 脚 踪 行：为 基 督 和 福 音 的 缘 故 受 苦 是 信 徒 最 大 的 荣 耀 和 权 利 (参 太 5:10 注)。 信 徒 受 苦 就 是 效 法 基 督 和 使 徒 的 榜 样 (赛 53 章； 太 16:21； 20:28；徒 9:16 注； 来 5:8)。
1. 信 徒 必 须 甘 愿 受 苦 (4:1；林 后 11:23~29)， 也 就 是 分 享 基 督 的 苦 楚 (4:13； 林 后 1:5； 腓 3:10)， 并 且 视 受 苦 为 自 己 事 工 必 不 可 少 的 组 成 部 分 (林 后 4:10~12； 比 较 林 前 11:1)。
2. 圣 经 把 为 基 督 受 苦 称 为 “ 照 神 旨 意 ” (提 后 4:19)、 “ 为 他 的 名 ” (徒 9:16)、 “ 为 福 音 ” (提 后 1:8)、 “ 为 义 ” (3:14) 和 “ 为 这 (神 的) 国” (帖 后 1:5) 受 苦。
3. 为 基 督 受 苦 是 信 徒 达 到 属 灵 的 完 全 (来 2:10)、 得 到 神 的 祝 福 (4:14) 以 及 向 他 人 见 证 主 的 生 命 (林 后 4:10~12) 的 一 种 途 径。 与 基 督 一 同 受 苦 是 我 们 与 基 督 一 同 得 荣 耀 (罗 8:17) 并 且 永 远 得 着 荣 耀 (罗 8:18) 的 一 个 前 提。 从 这 个 角 度 而 言， 为 主 受 苦 是 由 神 而 来 的 一 种 宝 贵 恩 赐 (19 节； 腓 1:29)。
4. 信 徒 为 基 督 和 福 音 而 活 时， 不 应 主 动 寻 求 受 苦 的 经 历， 却 要 因 着 忠 心 委 身 基 督 的 缘 故 而 甘 心 乐 意 地 经 历 苦 楚。

2:24
担 当 了 我 们 的 罪：基 督 在 十 字 架 上 亲 身 担 当 了 我 们 的 罪 (比 较 赛 53:4, 11~12)， 以 替 代 者 的 身 份 为 我 们 的 罪 受 了 刑 罚 (约 1:29； 来 9:28； 10:10； 参 “ 赎 罪 日 ” 一 文)。 基 督 承 受 代 赎 之 死 的 目 的 是 为 了 使 我 们 完 全 脱 离 罪 的 亏 欠、 权 势 和 影 响。 他 借 着 自 己 的 死 撤 去 了 我 们 内 心 的 亏 欠 和 当 受 的 罪 的 刑 罚， 亲 自 为 我 们 打 开 了 一 条 可 以 坦 然 无 惧 地 来 到 神 面 前 的 路 (罗 3:24~26)， 并 且 使 我 们 领 受 能 够 公 义 地 活 在 他 面 前 的 恩 惠 (罗 6:2~3； 林 后 5:15； 加 2:20)。 彼 得 在 这 里 用 到 “ 医 治 ” 一 词， 指 一 切 与 救 恩 有 关 的 美 好 福 分 和 益 处 (比 较 赛 53:5；太 8:16~17)。


第3章

3:1 | 你们作妻子的，要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。
3:2 | 这正是因看见你们有贞洁的品行，和敬畏的心。
3:3 | 你们不要以外面的辫头发，戴金饰，穿美衣，为妆饰，
3:4 | 只要以里面存着长久温柔安静的心为妆饰。这在神面前是极宝贵的。
3:5 | 因为古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫。
3:6 | 就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。
3:7 | 你们作丈夫的，也要按情理和妻子同住（情理原文作知识）。因她比你软弱（比你软弱原文作是软弱的器皿），与你一同承受生命之恩的，所以要敬重她。这样便叫你们的祷告没有阻碍。
3:8 | 总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。
3:9 | 不以恶报恶，以辱骂还辱骂，倒要祝福。因你们是为此蒙召，好叫你们承受福气。
3:10 | 因为经上说，人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话。
3:11 | 也要离恶行善。寻求和睦，一心追赶。
3:12 | 因为主的眼看顾义人，主的耳听他们的祈祷。惟有行恶的人，主向他们变脸。
3:13 | 你们若是热心行善，有谁害你们呢？
3:14 | 你们就是为义受苦，也是有福的。不要怕人的威吓，也不要惊慌（的威吓或作所怕的）。
3:15 | 只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。
3:16 | 存着无亏的良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们在基督里有好品行的人，自觉羞愧。
3:17 | 神的旨意若是叫你们因行善受苦，总强如因行恶受苦。
3:18 | 因基督也曾一次为罪受苦（受苦有古卷作受死），就是义的代替不义的，为要引我们到神面前。按着肉体说他被治死。按着灵性说他复活了。
3:19 | 他借这灵，曾去传道给那些在监狱里的灵听。
3:20 | 就是那从前在挪亚预备方舟，神容忍等待的时候，不信从的人。当时进入方舟，借着水得救的不多，只有八个人。
3:21 | 这水所表明的洗礼，现在借着耶稣基督复活。也拯救你们。这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。
3:22 | 耶稣已经进入天堂，在神的右边。众天使和有权柄的，并有能力的，都服从了他。
3: 注解：
3:1
丈 夫……被 感 化 过 来：彼 得 在 此 教 导 妻 子 当 行 之 道， 以 便 把 未 得 救 的 丈 夫 带 到 基 督 面 前：
1. 妻 子 必 须 顺 服 自 己 的 丈 夫， 并 且 认 识 到 丈 夫 在 家 里 应 当 处 于 领 导 地 位 (参 弗 5:22 注)。
2. 妻 子 必 须 常 存 温 柔 安 静 的 心，以 清 洁 和 敬 畏 的 态 度 行 事 (2~4 节； 参 提 前 2:13, 15 注)。
3. 妻 子 应 当 尽 力 以 行 为 而 不 是 言 语 来 感 化 她 的 丈 夫。

3:3
3~4 以 里 面……为 妆 饰：神 期 望 基 督 徒 妻 子 端 庄 娴 淑， 而 艳 丽 华 贵 的 外 表 妆 饰 却 与 之 格 格 不 入 (参 提 前 2:9 注)。
1. 神 极 其 看 重 基 督 徒 妇 女 身 上 温 柔 安 静 的 气 质 (比 较 太 11:29； 21:5)， 这 样 的 妇 女 能 够 因 着 舍 己 帮 助 丈 夫 和 整 个 家 庭 成 就 神 的 旨 意 而 荣 耀 神： (1) 形 容 词 “ 温 柔 ” 精 妙 地 反 映 出 一 种 仁 慈 柔 顺 和 替 他 人 着 想 的 谦 逊 气 质 (比 较 太 5:5； 林 后 10:1； 加 5:23)； (2) “ 安 静 ” 指 一 种 不 喧 哗 浮 躁 和 不 惹 是 生 非 的 性 情。 也 就 是 说， 神 在 这 里 明 确 地 指 出 真 实 的 美 丽 不 在 乎 外 表 的 妆 饰， 而 是 在 乎 内 在 性 情。
2. 在 这 个 物 欲 横 流、 追 逐 时 尚、 自 大 自 夸、 色 情 泛 滥 和 轻 视 家 庭 价 值 的 世 界 中， 基 督 徒 妇 女 必 须 对 基 督 和 他 的 话 语 保 持 忠 心。

3:7
丈 夫：彼 得 提 到 在 处 理 夫 妻 关 系 中 丈 夫 应 当 注 意 的 3 个 方 面：
1. 丈 夫 必 须 体 贴 入 微， 善 解 人 意， 遵 照 神 的 话 语 在 爱 里 与 妻 子 同 住 (弗 5:25~33；西 3:19)。
2. 丈 夫 应 当 尊 敬 自 己 的 妻 子， 视 她 为 神 的 恩 惠 和 救 赎 的 同 等 承 受 者。 丈 夫 必 须 敬 重 妻 子， 供 应 她 的 需 要 并 且 照 顾 和 保 护 她。 这 里 所 讲 的 “ 软 弱 ” 很 可 能 是 指 着 妇 女 的 身 体 力 量 方 面 而 言 的。 当 妻 子 竭 力 按 着 神 的 旨 意 爱 戴 和 帮 助 自 己 的 丈 夫 时， 丈 夫 则 应 当 热 情 称 许 她， 并 且 更 深 地 珍 惜 她 (1~6 节； 参 弗 5:23 注)。
3. 丈 夫 必 须 公 正 合 宜 地 对 待 妻 子。 彼 得 指 出， 当 丈 夫 不 按 情 理 与 妻 子 同 住 并 且 没 有 把 她 当 作 神 的 儿 女 来 厚 待 和 敬 重 时， 他 向 神 的 祷 告 就 会 受 到 阻 隔， 以 致 损 害 到 他 和 神 的 关 系 (比 较 西 3:19)。

3:10
人 若 爱 生 命， 愿 享 美 福：彼 得 在 这 里 引 用 了 诗 篇 34:12~16，指 出 人 如 果 在 言 语 和 行 动 上 转 离 邪 恶 而 寻 求 和 睦 就 能 得 到 神 的 祝 福：
1. 充 满 神 恩 惠 和 祝 福 的 丰 盛 生 命。
2. 神 亲 密 的 同 在 以 及 他 随 时 的 帮 助 和 恩 惠 (12 节)。
3. 祷 告 得 蒙 应 允 的 福 乐 (比 较 雅 5:16；约 一 3:21~22)。

3:15
只 要 心 里 尊 主 基 督 为 圣：彼 得 极 力 敦 促 我 们 应 当 从 心 里 敬 畏 基 督， 真 诚 地 委 身 于 他， 真 心 地 把 他 当 作 生 命 的 主， 这 样 才 能 随 时 预 备 妥 当， 向 他 人 见 证 基 督 并 且 解 明 福 音 (比 较 赛 8:13)。 因 此， 我 们 应 当 真 正 认 识 神 的 话 语 和 真 理， 以 便 正 确 见 证 基 督 并 且 把 人 引 到 他 的 面 前 (比 较 约 4:4~26)。

3:19
传 道 给……灵 听：18~20 节 一 直 是 较 难 解 释 的 经 文。
1. 有 一 种 观 点 认 为， 基 督 在 受 死 和 复 活 以 后 (18 节)， 曾 到 那 些 在 挪 亚 的 日 子 犯 罪 而 被 监 禁 的 天 使 那 里 (20 节； 比 较 彼 后 2:4~5)， 向 他 们 宣 告 他 已 经 胜 过 死 亡 和 撒 但 的 消 息 (22 节)。 另 外 一 种 解 释 则 认 为 基 督 曾 经 在 当 时 借 着 圣 灵 和 挪 亚 之 口 (比 较 彼 后 2:5)， 向 如 今 在 阴 间 等 候 最 后 审 判 的 挪 亚 时 代 的 悖 逆 之 辈 发 出 警 告 的 信 息。 第 二 种 解 释 最 切 合 上 下 文， 因 为 前 后 的 经 文 都 是 主 要 谈 论 挪 亚 时 代 人 的 悖 逆 不 信 和 不 蒙 拯 救， 这 与 彼 得 有 关 圣 灵 过 去 多 次 借 先 知 说 话 的 声 明 相 符 (彼 后 1:20~21)。
2. 这 节 经 文 和 4:6 都 没 有 教 导 说 未 蒙 重 生 的 罪 人 在 死 后 还 将 有 接 受 救 恩 的 机 会。 死 后 接 踵 而 至 的 是 审 判 (参 来 9:27) 和 已 成 定 局 的 永 恒 命 运 (路 16:26)。

3:21
洗 礼……也 拯 救 你 们：只 有 当 洗 礼 真 正 表 达 我 们 真 心 悔 改、 信 靠 基 督 和 诚 心 脱 离 世 界 的 顺 服 之 心 时， 洗 礼 才 能 拯 救 我 们。 洗 礼 是 表 明 我 们 属 于 基 督 并 且 已 经 与 他 同 死 同 复 活 的 一 种 公 开 承 认 和 誓 约 (罗 6:3~5；加 3:27；西 2:12；比 较 徒 2:38~39)。 注 意 洗 礼 与 洪 水 之 间 的 对 比 关 系 (20 节)： 挪 亚 在 洪 水 之 前 就 顺 服 神 的 指 示， 这 就 是 他 有 信 心 的 见 证； 因 此， 我 们 接 受 洗 礼 的 行 动 表 明 我 们 在 受 洗 以 前 已 经 具 有 因 信 靠 基 督 而 得 救 的 信 心。


第4章

4:1 | 基督既在肉身受苦，你们也当将这样的心志作为兵器。因为在肉身受过苦的，就已经与罪断绝了。
4:2 | 你们存这样的心，从今以后，就可以不从人的情欲，只从神的旨意，在世度余下的光阴。
4:3 | 因为往日随从外邦人的心意，行邪淫，恶欲，醉酒，荒宴，群饮，并可恶拜偶像的事，时候已经够了。
4:4 | 他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪毁谤你们。
4:5 | 他们必在那将要审判活人死人的主面前交账。
4:6 | 为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠神活着。
4:7 | 万物的结局近了。所以你们要谨慎自守，儆醒祷告。
4:8 | 最要紧的是彼此切实相爱。因为爱能遮掩许多的罪。
4:9 | 你们要互相款待，不发怨言。
4:10 | 各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。
4:11 | 若有讲道的，要按着神的圣言讲。若有服事人的，要按着神所赐的力量服事。叫神在凡事上因耶稣基督得荣耀。原来荣耀权能都是他的，直到永永远远。阿们。
4:12 | 亲爱的弟兄阿，有火炼的试验临到你们，不要以为奇怪，（似乎是遭遇非常的事）
4:13 | 倒要欢喜。因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。
4:14 | 你们若为基督的名受辱骂，便是有福的。因为神荣耀的灵，常住在你们身上。
4:15 | 你们中间却不可有人，因为杀人，偷窃，作恶，好管闲事而受苦。
4:16 | 若为作基督徒受苦，却不要羞耻。倒要因这名归荣耀给神。
4:17 | 因为时候到了，审判要从神的家起首。若是先从我们起首，那不信从神福音的人，将有何等的结局呢？
4:18 | 若是义人仅仅得救，那不虔敬和犯罪的人，将有何地可站呢？
4:19 | 所以那照神旨意受苦的人，要一心为善，将自己灵魂交与那信实的造化之主。
4: 注解：
4:1
在 肉 身 受 过 苦 的： 那 些 甘 愿 为 基 督 的 缘 故 而 受 苦 的 人 比 较 容 易 抵 挡 罪 和 遵 行 神 的 旨 意， 他 们 已 经 与 基 督 联 合 并 且 分 担 十 字 架 的 痛 苦； 因 此， 罪 的 引 诱 对 他 们 就 变 得 软 弱 无 力， 而 神 的 旨 意 则 变 得 至 高 无 上 (2 节)。 这 条 属 灵 原 则 适 用 于 任 何 信 徒 的 属 灵 生 命。 当 我 们 因 着 顺 服 神 而 毅 然 忍 受 痛 苦、 讥 讽 或 他 人 的 弃 绝 时， 我 们 不 但 将 在 道 德 和 属 灵 生 命 方 面 变 得 更 加 坚 固、 完 善， 并 且 还 要 得 到 神 更 大 的 恩 惠 (14 节)。

4:6
死 人 也 曾 有 福 音 传 给 他 们：我 们 最 好 把 这 节 经 文 理 解 成 福 音 曾 被 传 给 那 些 一 度 活 在 地 上 如 今 已 死 的 人。这 些 人 曾 经 听 到 福 音 并 且 信 服 了 它， 虽 然 死 了 (即 “ 他 们 的 肉 体 按 着 人 受 审 判”)， 现 今 却 仍 然 活 在 神 面 前。 这 节 经 文 可 以 意 译 为 “福 音 曾 被 传 给 那 些 曾 经 相 信 而 后 来 又 死 了 的 人， 以 便 他 们 能 够 与 神 同 在， 得 享 永 生”。

4:7
万 物 的 结 局 近 了： 我 们 应 当 从 基 督 即 将 再 来 而 世 界 已 经 临 近 末 了 的 角 度 来 看 待 自 己 的 生 命 (比 较 来 10:25； 雅 5:8~9； 约 一 2:18)。 对 于 彼 得， 这 意 味 着 他 将 专 心 致 力 于 以 下 几 个 方 面 的 事 奉：
1. 天 天 热 切 地 向 神 祷 告 (参 徒 10:9 注；12:5 注；西 4:2, 12 注)。
2. 从 内 心 切 实 地 彼 此 相 爱 (8 节； 比 较1:22；太 22:37~39； 帖 前 4:9~10； 彼 后 1:7)。
3. 热 情 款 待 帮 补 缺 乏 的 人 (9 节)。
4. 运 用 圣 灵 所 赐 的 恩 赐 服 侍 其 他 信 徒 (10 节； 参 “ 信 徒 的 属 灵 恩 赐 ” 一 文)。
5. 运 用 圣 灵 的 能 力 见 证 基 督 并 且 服 侍 神 (11 节； 徒 1:5~8)。
6. 赞 美 神 (11 节)。
7. 在 各 样 的 试 验 中 持 守 对 基 督 的 忠 诚 (12~19 节)。

4:12
火 炼 的 试 验：新 约 圣 经 反 复 指 出， 生 活 在 这 个 由 撒 但 掌 权 并 且 极 力 抵 挡 福 音 的 世 界 中 的 忠 心 信 徒， 将 会 不 可 避 免 地 遭 遇 到 各 种 试 验 (参 “ 义 人 的 患 难 ” 一 文)。 那 些 诚 信 忠 实 地 委 身 于 耶 稣 基 督、 顺 服 圣 灵 而 活 并 且 喜 爱 福 音 真 理 的 人， 必 将 经 受 艰 难 困 苦。 事 实 上， 为 义 受 苦 是 信 徒 真 诚 委 身 基 督 的 一 个 明 证 (比 较 太 5:10~12； 徒 14:22；罗 8:17~18； 提 后 2:12)。 因 此， 信 徒 生 活 中 的 难 处 可 能 是 他 蒙 神 悦 纳 且 忠 于 神 的 一 个 标 志。 信 徒 与 罪、 邪 恶 世 界 和 撒 但 展 开 属 灵 争 战 时 也 会 时 常 遭 遇 艰 难 痛 苦 (1:6~9； 弗 6:12)。 在 神 所 允 许 的 火 炼 试 验 中， 信 徒 若 与 基 督 一 同 受 苦， 神 也 要 借 此 在 信 徒 里 面 塑 造 他 所 切 望 的 品 格 (罗 5:3~5； 林 后 1:3~7； 雅 1:2~4)。 当 信 徒 忍 受 苦 难 并 且 忠 于 基 督 时， 他 将 被 看 作 是“ 有 福 的 ”， “ 因 为 神 荣 耀 的 灵 常 住 在 他 们 (你 们) 身 上 ” (14 节 注； 参 2:21 注)。

4:13
倒 要 欢 喜，因 为……一 同 受 苦：信 徒 在 为 基 督 的 缘 故 受 苦 的 同 时 也 将 在 主 里 得 着 更 加 深 厚 的 喜 乐， 这 是 一 条 天 国 的 法 则 (参 太 5:10~12；徒 5:41；16:25；罗 5:3；西 1:24；来 10:34； 参 下 一 条 注 释)。 因 此， 信 徒 无 需 嫉 妒 那 些 很 少 或 从 未 为 主 受 苦 的 人。

4:14
神 荣 耀 的 灵：为 忠 于 基 督 而 受 苦 的 人 是 有 福 的 (比 较 13 节； 3:14； 太 5:11~12)， 因 为 圣 灵 将 以 一 种 特 殊 的 方 式 住 在 他 们 身 上。 他 们 的 生 命 将 充 满 圣 灵 的 同 在， 以 致 圣 灵 明 显 地 在 他 们 里 面 做 工，祝 福 和 帮 助 他 们， 并 使 他 们 预 尝 天 国 的 荣 耀 (比 较 赛 11:1~2； 约 1:29~34； 徒 6:9~15)。

4:17
审 判 要 从 神 的 家 起 首：参 “ 信 徒 的 审 判 ” 一 文。


第5章

5:1 | 我这作长老，作基督受苦的见证，同享后来所要显现之荣耀的，劝你们中间与我同作长老的人。
5:2 | 务要牧养在你们中间神的群羊，按着神旨意照管他们。不是出于勉强，乃是出于甘心。也不是因为贪财，乃是出于乐意。
5:3 | 也不是辖制所托付你们的，乃是作群羊的榜样。
5:4 | 到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。
5:5 | 你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服。因为神阻挡骄傲的人，赐恩给谦卑的人。
5:6 | 所以你们要自卑，服在神大能的手下，到了时候他必叫你们升高。
5:7 | 你们要将一切的忧虑卸给神，因为他顾念你们。
5:8 | 务要谨守，儆醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。
5:9 | 你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄，也是经历这样的苦难。
5:10 | 那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。
5:11 | 愿权能归给他，直到永永远远。阿们。
5:12 | 我略略地写了这信，托我所看为忠心的兄弟西拉转交你们，劝勉你们，又证明这恩是神的真恩。你们务要在这恩上站立得住。
5:13 | 在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。
5:14 | 你们要用爱心彼此亲嘴问安。愿平安归与你们凡在基督里的人。
5: 注解：
5:2
务 要 牧 养：长 老 (监 督 或 牧 师) 肩 负 着 按 照 神 的 话 语 关 心、 管 教、 喂 养 和 保 护 信 徒 的 责 任 (参 “ 事 奉 的 恩 赐 ” 一 文 及 “ 监 督 及 其 责 任 ” 一 文)。
5:2 也 不 是 因 为 贪 财：牧 师 和 教 会 领 袖 必 须 警 惕 两 种 危 险 的 罪：
1. 贪 爱 钱 财 (参 提 前 3:3, 8； 多 1:7)。 新 约 圣 经 指 出， 照 管 属 神 事 工 的 人 应 当 从 教 会 得 到 足 够 的 支 持 和 供 应 (路 10:7； 林 前 9:14； 提 前 5:17)， 并 且 以 自 己 和 家 人 所 得 的 基 本 生 活 的 供 应 为 满 足。 任 何 传 道 人 都 不 应 该 从 神 的 事 工 中 谋 利 致 富。 那 些 在 钱 财 的 试 探 面 前 失 败 的 人 是 在 为 自 己 广 开 贪 婪、 妥 协 和 偷 窃 的 犯 罪 之 门。 他 们 最 终 会 因 着 钱 财 的 缘 故 使 神 的 道、 公 义 的 标 准 和 天 国 的 原 则 蒙受 羞 辱。
2. 贪 爱 权 力： 贪 爱 权 力 的 人 会 滥 用 职 权 辖 制 他 们 本 应 谦 卑 服 侍 的 人。 教 会 牧 师 必 须 以 自 身 对 基 督 的 专 一 奉 献、 谦 卑 事 奉、 谨 守 公 义、 恒 切 祷 告 和 喜 爱 真 理 的 良 好 品 行 为 众 信 徒 树 立 榜 样， 以 此 带 领 整 个 教 会。

5:5
以 谦 卑 束 腰：谦 卑 应 当 成 为 神 所 有 子 民 的 标 记； 它 意 味 着 杜 绝 骄 傲 自 满 的 情 绪， 意 识 到 自 己 的 软 弱 和 不 足， 并 且 乐 于 将 自 己 的 成 就 或 功 劳 归 于 神 和 他 人 (比 较 太 11:29； 腓 2:3~4； 西 3:12)。 “ 以……束 腰 ” 在 原 文 用 的 是 “ 穿 戴 ” 一 词 (希 腊 文 egkomboomai)， 意 思 是 在 自 己 身 上 系 一 块 布。 新 约 时 代 的 奴 隶 会 在 自 己 的 衣 服 上 钉 一 块 白 布 或 系 一 条 围 裙， 以 便 让 别 人 识 别 他 的 奴 隶 身 份。 彼 得 劝 勉 我 们 也 在 自 己 身 上 系 一 块 “ 谦 卑 ” 布 条。
1. 当 我 们 以 谦 卑 待 人 时， 别 人 就 能 认 出 我 们 是 基 督 的 门 徒。
2. 使 我 们 能 够 领 受 神 的 恩 惠 和 帮 助 (5~7 节)。 彼 得 写 这 段 话 时 可 能 想 起 了 耶 稣 以 毛 巾 束 腰 给 门 徒 洗 脚 的 场 景 (约 13:4~5)。

5:7
他 顾 念 你 们：神 的 话 语 不 断 强 调 这 样 一 个 真 理， 就 是 神 顾 念 他 每 一 个 儿 女 的 忧 患 和 难 处 (参 诗 27:10；37:5；40:17；55:22；太 6:25~34；10:29~31；11:28~30；腓 4:6 注)。 我 们 必 须 把 自 己 所 有 的 惧 怕、 焦 虑 和 牵 挂 坚 决 而 果 断 地 卸 给 神 (比 较 诗 55:22；路 12:11~12； 参 “ 神 的 护 佑 ” 一 文)。

5:8
你 们 的 仇 敌 魔 鬼：当 人 类 犯 罪 堕 落 以 后， 撒 但 就 成 了 这 个 世 界 的 统 治 者 (约 12:31；14:30；16:11)。 它 掌 管 着 整 个 世 界 (约 一 5:19)， 遍 地 游 行， 指 挥 统 驭 着 众 多 的 鬼 魔 和 邪 灵， 借 着 它 们 牢 牢 辖 制 那 些 没 有 基 督 的 人 (弗 2:2； 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。 只 有 信 徒 才 脱 离 了 它 的 权 势 (参 “ 神 的 国 度 ” 一 文)。 既 然 撒 但 如 同 吼 叫 的 狮 子 一 般， 它 对 信 徒 就 仍 有 威 胁 (比 较 诗 22:13；结 22:25)， 并 且 时 刻 寻 机 摧 毁 他 们， 特 别 妄 想 借 苦 难 扼 杀 他 们 (8~10 节)。 任 何 弃 绝 神 保 护 之 人 的 灵 魂 都 将 被 撒 但 所 灭。 我 们 可 以 凭 着 对 基 督 宝 血 的 信 心 (启 12:11)、 属 灵 的 争 战 (弗 6:11~18) 和 向 神 发 出 的 祷 告 (太 6:13) 而 得 着 全 面 的 装 备， 得 以 击 败 撒 但 的 一 切 诡 计 (弗 6:11)， 抵 挡 仇 敌， 并 且 凭 信 站 立 得 住 (9 节)。 “ 因 为 那 在 你 们 里 面 的 比 那 在 世 界 上 的 更 大 ” (约 一 4:4)。


彼得后书


第1章

1:1 | 作耶稣基督仆人和使徒的西门彼得，写信给那因我们的神，和（有古卷无和字）救主耶稣基督之义，与我们同得一样宝贵信心的人。
1:2 | 愿恩惠平安，因你们认识神和我们主耶稣，多多地加给你们。
1:3 | 神的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。
1:4 | 因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。
1:5 | 正因这缘故，你们要分外地殷勤。有了信心，又要加上德行。有了德行，又要加上知识。
1:6 | 有了知识，又要加上节制。有了节制，又要加上忍耐。有了忍耐，又要加上虔敬。
1:7 | 有了虔敬，又要加上爱弟兄的心。有了爱弟兄的心，又要加上爱众人的心
1:8 | 你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。
1:9 | 人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。
1:10 | 所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。
1:11 | 这样，必叫你们丰丰富富地，得以进入我们主救主耶稣基督永远的国。
1:12 | 你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常提醒你们。
1:13 | 我以为应当趁我还在这帐棚的时候提醒你们，激发你们。
1:14 | 因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。
1:15 | 并且我要尽心竭力，使你们在我去世以后，时常记念这些事。
1:16 | 我们从前，将我们主耶稣基督的大能，和他降临的事，告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。
1:17 | 他从父神得尊贵荣耀的时候，从极大荣光之中，有声音出来向他说，这是我的爱子，我所喜悦的。
1:18 | 我们同他在圣山的时候，亲自听见这声音从天上出来。
1:19 | 我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮晨星在你们心里出现的时候，才是好的。
1:20 | 第一要紧的，该知道经上所有的预言，没有可随私意解说的。
1:21 | 因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。
1: 注解：
1:1
彼 得 后 书 简 介

大 纲
问 安 (1:1~2)
壹 对 真 知 识 的 称 赞 (1:2 下 ~21)
一 真 知 识 具 有 改 变 人 心 的 大 能 (1:2 下 ~4)
二 逐 渐 培 养 起 来 的 属 天 性 情 (1:5~11)
三 使 徒 为 真 理 的 道 辩 护 (1:12~21)
1 传 道 的 动 机 (1:12~15)
2 传 道 的 方 法 (1:16~21)
(1) 真 道 的 见 证 人 (1:16~19)
(2) 圣 灵 感 动 说 出 神 的 话 (1:20~21)
贰 对 假 教 师 的 斥 责 (2:1~22)
一 假 教 师 的 本 来 面 目 (2:1~3)
二 神 对 假 教 师 的 处 置 (2:4~10 上)
三 假 教 师 的 一 些 特 征 (2:10 下 ~19)
四 信 徒 离 弃 真 道， 退 后 沉 沦 的 危 险 性 (2:20~22)
叁 主 必 再 来 (3:1~18 上)
一 人 对 主 再 来 的 否 认 (3:1~7)
二 肯 定 主 的 再 来 (3:8~10)
三 为 着 主 的 再 来 而 活 (3:11~18 上)
结 语： 感 谢 (3:18 下)
作 者：彼 得
主 题：忠 信 之 道 与 假 教 师
写 作 日 期：大 约 主 后 66~68 年
背 景
在 卷 首 问 安 语 中， 西 门 彼 得 就 清 楚 地 宣 称 自 己 是 本 书 的 作 者, 后 来 又 提 到 这 是 他 写 给 受 书 人 的 第 2 封 书 信 (3:1)， 表 明 本 书 的 受 书 对 象 仍 是 前 书 的 小 亚 西 亚 信 徒 (彼 前 1:1)。 由 于 彼 得 和 保 罗 一 样 都 被 邪 恶 凶 残 的 罗 马 皇 帝 尼 禄 (他 自 己 也 死 于 主 后68 年 6 月)下 令 处 死， 因 此 彼 得 很 可 能 于 主 后 66~68 年， 即 他 在 罗 马 殉 道 前 不 久 写 成 本 书 (1:13~15)。
古 代 和 近 代 都 有 一 些 学 者 居 然 忽 略 彼 得 前 书 和 后 书 之 间 明 显 的 相 似 之 处， 而 极 力 强 调 它 们 之 间 的 不 同， 并 由 此 断 言 彼 得 不 是 本 书 的 作 者。 但 是， 两 卷 书 信 在 内 容、 措 词、 强 调 重 点 和 写 作 风 格 方 面 的 差 异 正 好 是 彼 得 和 受 书 人 在 两 卷 书 信 成 书 时 的 不 同 际 遇 所 致。 1. 受 书 人 原 来 所 处 的 环 境 已 经 有 所 改 变。 他 们 面 临 的 不 再 是 周 围 社 会 对 他 们 的 残 酷 迫 害，而 是 教 会 内 部 假 教 师 企 图 败 坏 教 会 真 理 和 公 义 的 根 基 的 危 机； 2. 彼 得 所 处 的 环 境 也 大 不 相 同。 写 第 1 封 信 时 他 有 谙 熟 希 腊 文 的 西 拉 帮 助 (彼 前 5:12)， 而 写 第 2 封 书 信 时 西 拉 似 乎 没 有 和 他 在 一 起， 彼 得 很 可 能 是 用 自 己 粗 浅 的 加 利 利 希 腊 文， 或 是 借 助 于 一 位 不 及 西 拉 的 助 手 写 成 此 书 的。
目 的
彼 得 写 此 书 有 两 个 目 的： 1. 劝 勉 信 徒 殷 勤 追 求 敬 虔 和 认 识 基 督 的 真 知 识； 2. 揭 露 并 驳 斥 小 亚 西 亚 教 会 中 那 些 贬 低 使 徒 纯 正 教 训 的 假 先 知、 假 教 师 和 他 们 的 恶 行。 彼 得 在 3:17~18 中 概 述 了 他 的 写 作 目 的， 他 劝 勉 信 徒： 1. 应 当 谨 慎 防 备， 以 免 “ 被 恶 人 的 错 谬 诱 惑 ” (3:17)； 2. “ 要 在 我 们 主 救 主 耶 稣 基 督 的 恩 典 和 知 识 上 有 长 进 ” (3:18)。
综 览
这 封 短 信 殷 切 地 教 诲 信 徒 要 靠 着 认 识 基 督 的 真 知 识 持 守 生 命 和 敬 虔 之 道。 第 1 章 强 调 信 徒 不 断 成 长 的 重 要 性： 信 徒 既 有 了 信 心， 就 当 殷 勤 追 求 美 好 的 德 性、 知 识、 节 制、 忍 耐、 敬 虔、 爱 弟 兄 的 心 和 无 私 爱 众 人 的 心， 以 致 信 心 充 足， 完 全 认 识 主 耶 稣 (1:3~11)。
第 2 章 严 厉 警 戒 了 教 会 中 兴 起 的 一 些 假 先 知 和 假 教 师。 彼 得 指 责 他 们 是 无 法 妄 为 的 人 (2:1, 3；3:17)， 不 仅 放 纵 污 秽 的 情 欲 (2:2, 7, 10, 13~14, 18~19)， 而 且 贪 婪 (2:3, 14~15)、 傲 慢 (2:18)、 任 性 (2:10)和 轻 慢 主 治 (2:10~12)。 彼 得 大 胆 揭 露 了 他 们 邪 恶 的 心 思 和 行 为， 以 便 保 护 真 信 徒 免 受 异 端 假 道 (2:1) 的 侵 害。
第 3 章 彼 得 力 斥 了 假 教 师 散 布 的 怀 疑 主 再 来 的 论 调 (3:3~4)。 正 如 挪 亚 时 代 的 人 嘲 讽 神 要 以 大 水 施 行 审 判 的 警 告 而 犯 了 无 可 挽 回 的 错 误 一 样， 那 些 嘲 笑 基 督 再 来 的 人 也 同 样 受 到 了 蒙 蔽。 然 而， 上 古 的 洪 水 怎 样 审 判 那 个 时 代 (3:5~6)， 基 督 也 必 怎 样 再 来， 用 烈 火 烧 尽 这 地 (3:7~12)， 重 建 有 义 居 住 在 其 中 的 新 天 新 地 (3:13)， 决 不 迟 延。 明 白 这 一 切 以 后， 信 徒 就 当 在 今 世 过 圣 洁 敬 虔 的 生 活 (3:11, 14)。
特 色
彼 得 后 书 有 以 下 4 个 主 要 特 点： 1. 它 包 含 了 论 证 圣 经 的 默 示 性、 可 靠 性 及 权 威 性 的 一 段 最 有 力 的 证 词 (1:19~21)； 2. 第 2 章 在 斥 责 假 教 师 方 面 与 犹 大 书 有 显 著 的 相 似 之 处。 犹 大 后 来 可 能 也 碰 到 了 假 教 师 的 问 题， 所 以 选 用 了 彼 得 所 受 的 部 分 启 示 阐 明 同 样 的 观 点 (参 犹 大 书 简 介)； 3. 第 3 章 是 新 约 圣 经 有 关 基 督 再 来 的 最 强 劲 有 力 的 篇 章 之 一； 4. 彼 得 把 保 罗 书 信 与 “ 别 的 经 书 ” 并 提 (3:15~16)， 间 接 指 出 保 罗 的 著 作 具 有 圣 经 的 权 威。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 3 天 内 读 完 彼 得 后 书：
□ 1 章 □ 2 章 □ 3 章
经文注释

1:3
一 切 关 乎 生 命 和 虔 敬 的 事： 天 父 的 慈 爱、 耶 稣 基 督 的 救 恩、 基 督 在 天 上 的 代 求、 圣 灵 的 内 住 和 充 满、 圣 徒 的 相 交 以 及 神 所 亲 自 默 示 的 话 语，足 以 满 足 信 徒 有 关 生 命 和 虔 敬 方 面 的 任 何 需 要 (太 11:28~30；来 4:16；7:25；9:14)。
1. 神 的 话 语 已 经 充 分 启 示 基 督 全 备 救 恩， 我 们 无 需 在 其 上 添 加 人 为 的 智 慧、 技 巧 或 理 论。 主 耶 稣 的 恩 惠 之 道、 新 约 使 徒 的 教 导 和 神 的 恩 典 既 然 能 够 在 早 期 教 会 时 满 足 失 丧 之 人 的 需 要， 也 同 样 能 够 满 足 今 天 的 需 要。 任 何 东 西 都 不 可 与 主 耶 稣 亲 口 所 宣 讲 的 道 和 使 徒 们 按 照 圣 经 的 启 示 所 做 的 见 证 等 量 齐 观， 也 不 能 像 圣 经 那 样 使 我 们 的 灵 命 长 进、 加 深， 或 者 得 到 更 多 的 力 量 和 帮 助。 惟 有 耶 稣 基 督 是 “ 道 路、 真 理、 生 命 ” (约 14:6)。
2. 如 果 我 们 发 现 自 己 所 持 守 的 福 音 在 现 今 的 时 代 中 无 法 应 对 人 的 需 要， 或 者 感 到 缺 憾 不 足， 就 说 明 我 们 的 福 音 与 基 督 和 使 徒 当 初 所 传 讲 的 福 音 相 比 是 有 缺 欠 和 不 及 之 处 的。

1:4
就 得 与 神 的 性 情 有 份：“ 与 神 的 性 情 有 份” 是 表 达 我 们 接 受 神 的 生 命 而 获 得 新 生 的 另 一 个 用 语 (参 “ 重 生 ” 一 文)。 我 们 同 具 神 性 情 的 目 的 是 为 了 效 法 神 和 他 的 圣 洁 (比 较 林 前 6:19~20； 腓 4:24)。

1:5
有 了 信 心：彼 得 列 举 了 基 督 徒 必 须 培 养 和 具 备 的 一 些 美 德， 这 些 美 德 能 够 使 他 们 在 神 面 前 过 得 胜 的 生 活 并 且 多 结 果 子 (8 节)。 “ 分 外 地 殷 勤 ” 一 语 表 明 信 徒 必 须 积 极 主 动 地 追 求 灵 里 的 长 进 (比 较 腓 2:12~13)。 任 何 人 在 成 为 基 督 徒 以 后 都 必 须 立 即 努 力， 在 信 心 上 加 上 这 七 种 品 德 (5~8 节)。 我 们 应 当 看 到， 如 果 我 们 不 分 外 努 力 地 培 养 这 些 敬 虔 的 品 德， 它 们 是 绝 对 不 会 在 我 们 身 上 自 动 产 生 的 (参 “ 圣 灵 的 果 子 与 情 欲 的 事 情” 一 文)。

1:10
使 你 们 所 蒙 的 恩 召 和 拣 选 坚 定 不 移：我 们 绝 不 能 把 自 己 的 信 心 和 得 救 视 作 当 然 之 事。 我 们 只 有 竭 尽 全 力 地 依 靠 神 的 恩 惠， 在 信 心 上 加 上 5~9节 所 列 的 属 灵 品 德， 才 能 一 直 忠 信 到 底 (参 “ 拣 选 与 预 定 ” 一 文)。

1:11
丰 丰 富 富 地 得 以 进 入……永 远 的 国：不 求 上 进、 漫 不 经 心 的 信 徒 只 能 勉 强 进 入 神 的 国 (林 前 3:15)， 但 那 些 坚 定 持 守 自 己 圣 洁 的 信 徒 则 将 丰 丰 富 富、 满 有 荣 耀 地 进 入 神 的 国 (太 25:21； 徒 7:55~56； 提 后 4:7~8,18)。

1:19
先 知 更 确 的 预 言：彼 得 把 人 的 观 念 与 神 的 话 语 截 然 分 开， 毫 不 混 淆 (16 节)。 他 继 而 证 实 了 圣 经 和 所 有 先 知 预 言 的 神 圣 来 源， 指 明 它 们 不 是 出 于 人 意 (21 节)。 这 使 我 们 确 知 神 的 话 语 是 绝 对 真 确 (不 可 能 出 错 或 有 错 失) 和 无 谬 误 的 (没 有 错 误、 虚 假 或 欺 骗)。 圣 经 的 真 确 性 和 无 谬 误 性 是 不 可 分 割 的； 因 为 圣 经 真 真 确 确 是 神 的 话 语， 所 以 它 才 是 无 谬 误 的。 圣 经 中 的 全 部 教 训 都 是 真 实 可 靠 的 (比 较 撒 下 23:2；耶 1:7~9；林 前 14:37；参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。

1:20
所 有 的 预 言：圣 经 里 的 所 有 预 言 都 不 是 出 自 作 者 自 己 的 思 想 观 念 或 理 性 推 理 ，而 是 从 圣 灵 的 启 示 得 来 的。

1:21
乃 是 人 被 圣 灵 感 动，说 出 神 的 话 来：彼 得 明 确 地 肯 定 了 圣 经 中 所 有 预 言 的 神 圣 来 源 和 绝 对 权 威 (参 “ 旧 约 中 的 先 知 ” 一 文)。 信 徒 必 须 毫 不 妥 协 地 坚 决 认 定 圣 经 是 神 的 默 示， 具 有 绝 对 权 威， 原 因 有 以 下 五 方 面：
1. 只 有 如 此 才 真 正 符 合 耶 稣 基 督、 使 徒 和 圣 经 本 身 有 关 神 的 话 语 的 教 导 (参 诗 119 篇；约 5:47 注；参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。
2. 如 果 教 会 对 圣 经 缺 乏 纯 正 坚 定 的 认 识， 就 不 可 能 有 真 实 牢 固 的 信 仰 根 基， 也 不 可 能 有 确 实 的 救 恩、 完 全 的 道 德 标 准、 毫 无 疑 惑 的 讲 道 信 息， 更 不 可 能 对 圣 灵 的 浸、 神 迹 异 能 的 运 行 以 及 基 督 的 即 将 再 来 有 明 确 期 盼。
3. 如 果 自 称 信 奉 圣 经 的 基 督 徒 对 圣 经 缺 乏 纯 正 坚 定 的 认 识， 就 不 可 能 得 到 由 神 亲 自 确 立 的 绝 对 而 客 观 的 真 理， 也 不 能 据 此 正 确 审 判 并 弃 绝 世 上 变 化 无 常 的 价 值 观、 人 生 哲 学 和 不 虔 不 义 的 习 俗 (诗 119:160)。
4. 如 果 基 督 徒 对 圣 经 缺 乏 纯 正 坚 定 的 认 识， 就 不 可 能 预 备 妥 当 以 抵 挡 末 日 的 极 度 磨 难 (参 帖 前 2:1~12；提 前 4:1 注； 提 后 3:1 注)。
5. 如 果 缺 乏 这 种 纯 正 坚 定 的 认 识， 圣 经 的 绝 对 权 威 和 教 导 就 会 遭 到 削 弱；圣 经 也 会 继 而 被 一 些 主 观 宗 教 经 历 或 人 文 思 想 理 论 所 取 代 (2:1~3)。


第2章

2:1 | 从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速地灭亡。
2:2 | 将有许多人随从他们邪淫的行为，便叫真道，因他们的缘故被毁谤。
2:3 | 他们因有贪心，要用捏造的言语，在你们身上取利。他们的刑罚，自古以来并不迟延，他们的灭亡也必速速来到（原文作也不打盹）。
2:4 | 就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。
2:5 | 神也没有宽容上古的世代，曾叫洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口。
2:6 | 又判定所多玛，蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的鉴戒。
2:7 | 只搭救了那常为恶人淫行忧伤的义人罗得。
2:8 | 因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。
2:9 | 主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。
2:10 | 那些随肉身，纵污秽的情欲，轻慢主治之人的，更是如此。他们胆大任性，毁谤在尊位的也不知惧怕。
2:11 | 就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。
2:12 | 但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。
2:13 | 行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。
2:14 | 他们满眼是淫色（淫色原文作淫妇），止不住犯罪。引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。
2:15 | 他们离弃正路，就走差了，随从比珥之子巴兰的路，巴兰就是那贪爱不义之工价的先知。
2:16 | 他却为自己的过犯受了责备。那不能说话的驴，以人言拦阻先知的狂妄。
2:17 | 这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。
2:18 | 他们说虚妄矜夸的大话，用肉身的情欲，和邪淫的事，引诱那些刚才脱离妄行的人。
2:19 | 他们应许人得以自由，自己却作败坏的奴仆。因为人被谁制伏就是谁的奴仆。
2:20 | 倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制伏，他们末后的景况，就比先前更不好了。
2:21 | 他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。
2:22 | 俗语说得真不错，狗所吐的，它转过来又吃。猪洗净了，又回到泥里去滚。这话在他们身上正合式。
2: 注解：
2:1
你 们 中 间 也 必 有 假 师 傅：圣 灵 反 复 警 戒 说， 将 来 教 会 中 必 有 许 多 假 师 傅。 针 对 防 备 假 先 知、 假 师 傅 将 在 神 子 民 中 私 自 引 进 陷 害 人 的 异 端， 主 耶 稣 首 先 发 出 了 警 告 (参 太 24:11 注；24:24~25)， 圣 灵 又 继 续 借 着 保 罗 (参 帖 后 2:7 注； 提 前 4:1 注； 提 后 3:1~5)、 彼 得 (1~22 节)、 约 翰 (约 一 2:18；4:1；约 二 7~11 节)、 犹 大 (犹 3~4, 12, 18 节) 和 基 督 给 七 个 教 会 的 信 息 (参 启 2:2, 6 注；参 “ 假 师 傅 ” 一 文) 不 断 发 出 警 戒。
2:1 连 买 他 们 的 主 他 们 也 不 承 认：根 据 彼 得 在 这 里 的 论 述， 我 们 看 到 教 会 里 那 些 假 师 傅， 他 们 “ 不 承 认 ” (希 腊 文 arneomai， 意 为 否 认 或 放 弃) 至 高 主， 已 经 “ 离 弃 正 路 走 差 了 ” (15 节)， 成 了 “ 无 水 的 井 ” (17 节)。 他 们 曾 经 借 着 耶 稣 基 督 脱 离 世 上 的 污 秽， 如 今 却 又 被 缠 困 在 罪 中 (20 节)。

2:2
叫 真 道……被 毁 谤：许 多 口 里 承 认 基 督 的 信 徒 将 追 随 这 些 假 师 傅 和 “ 他 们 邪 淫 的 行 为 ” (即 性 败 坏 的 行 为)。 这 些 领 袖 及 其 追 随 者 所 热 衷 的 罪 恶 生 活 方 式 使 神 和 福 音 蒙 受 毁 谤 和 羞 辱 (参 提 后 4:3~4 注)。

2:3
因 有 贪 心， 要 用 捏 造 的 言 语：假 师 傅 都 贪 得 无 厌， 尤 其 擅 长 从 信 徒 身 上 搜 刮 钱 财 以 图 扩 展 和 壮 大 自 己 的 事 工， 满 足 自 己 奢 华 炫 耀 的 生 活。 他 们 甚 至 将 福 音 商 品 化，从 中 牟 利。
1. 信 徒 必 须 清 楚 地 认 识 到， 假 传 道 人 引 进 异 端 假 道 的 一 个 主 要 手 段 就 是 利 用 “ 捏 造 的 言 语”， 即 编 造 和 讲 述 那 些 哗 众 取 宠 的 虚 假 故 事 或 者 故 意 夸 大 数 据， 以 激 动 神 子 民 为 他 们 奉 献 金 钱。 他 们 利 用 编 造 的 谎 言 自 取 荣 耀 和 扩 展 事 工 (比 较 林 后 2:17)， 而 那 些 天 真 无 邪， 心 不 设 防 的 神 子 民 却 成 了 他 们 剥 削 和 利 用 的 对 象。
2. 假 传 道 人 的 贪 心 和 欺 诈 玷 污 了 神 的 真 道 和 神 子 民， 所 以 他 们 必 定 要 遭 到 定 罪 和 毁 灭。

2:4
曾 把 他 们 丢 在 地 狱：这 很 可 能 指 那 些 与 撒 但 一 同 背 叛 神 (参 结 28:12 注)， 后 来 被 新 约 圣 经 称 为 污 鬼 的 天 使。 有 些 污 鬼 被 监 禁 在 地 狱 中 而 另 外 一 些 污 鬼 却 仍 在 地 上 与 撒 但 一 同 自 由 作 恶， 圣 经 对 这 一 点 未 作 明 确 解 释 (比 较 犹 6 节； 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。

2:8
义 心 就 天 天 伤 痛：真 实 义 人 一 个 必 不 可 少 的 特 征 就 是 喜 爱 公 义 并 恨 恶 罪 恶 (参 来 1:9 注)。 他 的 心 因 着 世 上 的 罪、 败 坏 和 不 虔 不 义 (参 结 9:4 注；约 2:13~17；徒 17:16) 而 忧 伤 痛 苦 (7~8 节)。

2:9
搭 救 敬 虔 的 人：罗 得 是 否 得 蒙 搭 救 以 及 他 永 恒 命 运 的 归 宿 都 取 决 于 他 对 周 围 罪 恶 和 败 坏 的 现 象 所 作 的 回 应 (8 节)。
1. 罗 得 自 己 弃 绝 罪 恶 并 且 为 着 “ 恶 人 淫 行 ” 而 忧 伤， 所 以 神 搭 救 了 他 (7 节, 参 上 一 条 注 释)。
2. 当 基 督 再 来 接 他 的 子 民 (参 约 14:3 注) 并 且 向 不 虔 不 义 之 辈 倾 倒 烈 怒 时 (3:10~12)， 他 将 把 地 上 有 形 教 会 中 那 些 因 持 定 在 基 督 里 的 宝 贵 信 心 和 爱 心 而 像 罗 得 一 样 为 着 社 会 中 的 污 秽 生 活、 淫 荡 行 为 和 深 重 罪 孽 而 义 心 伤 痛 的 人 招 聚 到 自 己 面 前 (参 “ 被 提 ” 一 文)。
3. 我 们 确 信 神 知 道 怎 样 搭 救 历 世 历 代 的 忠 心 信 徒 脱 离 堕 落 败 坏 的 恶 人 (比 较 太 6:13；提 后 4:18； 启 3:10)。

2:10
轻 慢 主 治……毁 谤 在 尊 位 的：彼 得 指 出 那 些 不 义 和 败 坏 的 人 如 同 所 多 玛 的 同 性 恋 恶 人 一 样 (8 节； 比 较 创 19:4~11)， 蔑 视 包 括 基 督 和 他 话 语 在 内 的 任 何 遏 止 罪 恶 的 权 柄。

2:15
巴 兰 的 路：这 个 用 语 特 指 因 贪 爱 个 人 尊 荣 和 钱 财 私 利 而 不 惜 牺 牲 神 子 民 利 益 的 行 为 (比 较 民 31:16； 启 2:14； 参 民 25:2 注)。 彼 得 指 出， 性 败 坏、 贪 爱 虚 荣 和 钱 财 是 假 师 傅 和 假 传 道 人 的 特 征。

2:16
以 人 言 拦 阻 先 知 的 狂 妄：很 显 然， 彼 得 相 信 旧 约 中 记 录 的 神 迹。 今 天 教 会 中 那 些 自 命 不 凡 的 评 论 家 们 却 对 神 话 语 中 所 记 载的 神 迹 嗤 之 以 鼻， 并 且 视 那 些 相 信 神 迹 的 人 为 天 真 幼 稚 之 辈。 但 是 神 的 真 实 儿 女 不 仅 相 信 神 而 且 还 接 受 圣 经 中 记 录 的 所 有 神 迹。 他 们 相 信 神 今 天 仍 在 行 神 迹 奇 事， 以 此 回 应 他 子 民 的 祷 告 和 信 心 (参 约 6:2 注)。

2:19
他 们 应 许 人 得 以 自 由：在 基 督 即 将 再 来 的 那 些 日 子 的 末 期， 鼓 吹 脱 离 圣 洁 生 命 的 约 束 而 尽 情 享 受 自 由 的 不 法 之 人 的 灵 将 在 社 会 和 教 会 中 风 行、 蔓 延 (参 提 前 4:1 注；提 后 3:1 注)。 那 时， 神 的 绝 对 道 德 标 准 将 被 视 为 不 合 时 尚 的 陈 词 滥 调 和 空 洞 的 律 法 规 条， 人 们 以 之 为 极 大 地 妨 碍 和 限 制 个 人 运 用 自 主 意 志、 实 现 自 我 价 值 和 满 足 个 人 快 乐 的 羁 绊。当 人 类 自 以 为 已 经 拥 有 绝 对 无 上 的 主 权 时， 却 万 万 没 有 料 到 自 己 竟 然 早 已 沦 为 败 坏 的 奴 仆 (参 罗 1:24, 27 注)。

2:20
脱 离……后 来 又 在 其 中 被 缠 住 制 伏：20~22 节 显 然 表 明 有 些 假 师 傅 曾 经 从 罪 的 权 势 下 得 蒙 救 赎， 但 是 后 来 又 丧 失 了 救 恩 (比 较 1, 15 节)。


第3章

3:1 | 亲爱的弟兄啊，我现在写给你们的是第二封信。这两封都是提醒你们，激发你们诚实的心。
3:2 | 叫你们记念圣先知预先所说的话，和主救主的命令，就是使徒所传给你们的。
3:3 | 第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说，
3:4 | 主要降临的应许在哪里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样。
3:5 | 他们故意忘记，从太古凭神的命有了天，并从水而出借水而成的地。
3:6 | 故此，当时的世界被水淹没就消灭了。
3:7 | 但现在的天地，还是凭着那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。
3:8 | 亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。
3:9 | 主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。
3:10 | 但主的日子要像贼来到一样。那日天必大有响声废去，有形质的都要被烈火销化。地和其上的物都要烧尽了。
3:11 | 这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔，
3:12 | 切切仰望神的日子来到。在那日天被火烧就销化了，有形质的都要被烈火熔化。
3:13 | 但我们照他的应许，盼望新天新地，有义居在其中。
3:14 | 亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。
3:15 | 并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧，写了信给你们。
3:16 | 他一切的信上，也都是讲论这事。信中有些难明白的，那无学问不坚固的人强解，如强解别的经书一样，就自取沉沦。
3:17 | 亲爱的弟兄啊，你们既然预先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。
3:18 | 你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们。
3: 注解：
3:4
主 要 降 临 的 应 许 在 哪 里 呢：在 介 于 基 督 第 一 次 降 临 和 第 二 次 再 来 的 这 段 时 间 里， 假 教 师 将 矢 口 否 认 基 督 会 再 来 毁 灭 不 义 之 人 和 整 个 世 界 的 这 个 事 实 (比 较 启 19:11~21)。

3:7
用 火 焚 烧： 由 于 天 地 都 已 被 罪 玷 污， 所 以 神 定 意 要 用 火 彻 底 把 它 们 毁 灭 (7, 10, 12 节)。 这 一 日 如 同 挪 亚 时 代 洪 水 到 来 的 日 子 一 样 无 可 避 免。 神 用 火 洁 净 全 地 的 干 预 措 施 表 明 他 断 不 会 不 追 讨 罪。

3:8
一 日 如 千 年：神 站 在 永 恒 的 角 度 看 待 时 间 (比 较 诗 90:4)。 神 眼 中 的 “ 千 年 ” 与 人 眼 中 的 不 同， 他 可 以 在 一 日 之 内 成 就 我 们 或 许 以 为 一 千 年 之 久 才 能 成 就 的 事 情； 反 之 亦 然。 我 们 迫 不 及 待 地 指 望 在 一 日 之 内 就 成 就 的 事， 他 可 能 会 用 一 千 年 的 时 间 来 成 就。

3:9
不 愿 有 一 人 沉 沦：基 督 迟 延 再 来 的 原 因 与 天 国 的 福 音 要 传 遍 地 极 的 使 命 有 关 (太 24:14)。 神 愿 意 人 人 都 听 到 福 音， 不 愿 意 有 一 人 永 远 灭 亡 (提 前 2:4； 参 结 33:11 注； 拿 3:10 注)。 但 是 这 并 不 意 味 着 所 有 的 人 都 会 得 救， 因 为 一 个 人 如 果 拒 绝 接 受 神 的 恩 典 和 拯 救， 就 无 可 避 免 地 要 失 丧、 沉 沦。

3:10
主 的 日 子：主 的 日 子 指 从 基 督 再 来 直 到 忠 信 的 教 会 被 提 到 空 中 与 主 相 遇 之 间 所 发 生 的 所 有 事 件 (参 “ 被 提 ” 一 文)， 其 中 尤 以 现 存 的 天 地 被 毁 和 创 造 新 天 新 地 的 惊 心 动 魄 的 事 件 为 这 段 时 期 的 高 潮 (启 21~22 章； 参 珥 1:14 注； 番 1:7 注； 帖 前 5:2 注)。 这 日 子 将 出 人 意 外 地 突 然 来 临 (参 太 24:42, 44 注)。

3:11
为 人 该 当 怎 样 圣 洁 怎 样 敬 虔：既 然 神 将 很 快 毁 灭 整 个 世 界 并 且 审 判 不 义 的 人， 我 们 就 不 应 该 迷 恋 和 依 附 于 这 个 世 界 的 体 系 或 其 间 的 事 物。 我 们 生 命 的 价 值、 目 标 和 生 活 目 的 必 须 以 神 以 及 对 新 天 新 地 的 盼 望 为 中 心 (13 节； 参 “ 信 徒 的 属 灵 分 别 ” 一 文 及 “ 成 圣 ” 一 文)。

3:12
切 切 仰 望 神 的 日 子 来 到：教 会 可 以 通 过 以 下 两 条 途 径 缩 短 基 督 再 来 以 前 的 时 间：
1. 在 全 世 界 积 极 投 入 到 宣 教 事 工 以 及 其 它 福 音 事 工 当 中 (9 节； 太 24:14)。
2. 以 “ 主 耶 稣 啊， 我 愿 你 来！ ” 的 祷 告 热 切 盼 望 基 督 的 再 来 (启 22:20； 比 较 太 6:10)。

3:13
盼 望 新 天 新 地：参 来 11:10 注。

3:16
他 一 切 的 信……别 的 经 书：彼 得 指 出 保 罗 的 书 信 与 神 所 默 示 的 旧 约 圣 经 一 样， 具 有 同 等 的 属 灵 权 威 地 位。 今 天， 当 我 们 谈 到 “ 经 书 ” 时， 我 们 把 旧 约 和 新 约 都 包 括 在 内， 其 中 涵 盖 神 晓 谕 人 类 的 所 有 信 息 以 及 他 为 耶 稣 基 督 的 救 赎 大 工 所 作 的 见 证 (参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。


约翰一书


第1章

1:1 | 论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的。
1:2 | （这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命，传给你们）。
1:3 | 我们将所看见，所听见的，传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。
1:4 | 我们将这些话写给你们，使你们（有古卷作我们）的喜乐充足。
1:5 | 神就是光，在他毫无黑暗。这是我们从主所听见，又报给你们的信息。
1:6 | 我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。
1:7 | 我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。
1:8 | 我们若说自己无罪，便是自欺，真理不在我们心里了。
1:9 | 我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。
1:10 | 我们若说自己没有犯过罪，便是以神为说谎的。他的道也不在我们心里了。
1: 注解：
1:1
约 翰 一 书 简 介

大 纲
引 言 (1:1~4)
壹 与 神 相 交 (1:5~2:28)
一 与 神 相 交 的 原 则 (1:5~2:2)
1 在 神 “ 毫 无 黑 暗 ” (1:5)
2 在 黑 暗 中 无 法 相 交 (1:6)
3 在 光 明 中 相 交 (1:7)
4 罪 得 洗 净 而 相 交 (1:8~2:2)
二 与 神 相 交 的 表 彰 (2:3~28)
1 遵 守 主 道 (2:3~5)
2 效 法 基 督 (2:6)
3 彼 此 相 爱 (2:7~11)
4 与 世 界 分 别 (2:12~17)
5 忠 于 真 道 (2:18~28)
贰 神 的 儿 女 (2:29~3:24)
一 神 儿 女 的 性 情 (2:29~3:18)
二 神 儿 女 坦 然 无 惧 的 信 心 (3:19~24)
叁 真 理 的 灵 (4:1~6)
一 识 别 谬 妄 的 灵 (4:1, 3, 5)
二 认 识 真 理 的 灵 (4:2, 4, 6)
肆 神 的 爱 (4:7~5:3)
一 圣 爱 的 源 头 (4:7~10)
二 对 神 的 爱 当 有 的 回 应 (4:11~13, 19~21)
三 住 在 神 的 爱 里 (4:14~16)
四 完 全 的 爱 (4:17~18)
五 顺 服 的 爱 (5:1~3)
伍 从 神 而 来 的 确 据 (5:4~20)
一 胜 过 世 界 (5:4~5)
二 福 音 的 可 信 性 (5:6~10)
三 神 子 里 面 有 永 生 (5:11~13)
四 得 蒙 应 允 的 祷 告 (5:14~17)
五 三 件 确 知 的 大 事 (5:18~20)
结 语 (5:21)
作 者：约 翰
主 题：真 理 和 公 义
写 作 日 期：主 后 85~95 年
背 景
新 约 中 有 5 卷 书 与 约 翰 息 息 相 关： 1 卷 福 音 书、 3 封 书 信 及 启 示 录。 尽 管 约 翰 并 未 在 书 中 署 名， 但 是 第 2 世 纪 的 见 证 人 (如 帕 皮 亚， 爱 任 纽， 特 土 良 和 亚 历 山 大 的 革 利 免) 都 证 实 本 书 的 作 者 为 使 徒 约 翰， 他 是 亲 自 跟 随 主 耶 稣 的 十二 门 徒 之 一。 约 翰 一 书 与 约 翰 福 音 在 写 作 风 格、 措 词 和 主 题 方 面 极 其 相 似， 这 一 点 也 可 作 为 古 代 信 徒 认 为 这 两 卷 书 同 出 于 使 徒 约 翰 之 手 的 佐 证 (参 约 翰 福 音 简 介)。
本 书 的 受 书 人 也 不 明 确。 信 中 既 无 问 候 语， 也 未 提 到 任 何 人 名、 地 名 或 事 件。 根 据 这 种 不 寻 常 的 书 信 格 式， 我 们 推 知 约 翰 从 以 弗 所 的 家 中 向 分 布 在 亚 西 亚 省 的 众 教 会 写 下 这 封 书 信， 他 曾 经 在 这 些 教 会 担 负 过 监 督 牧 养 的 责 任 (比 较 启 1:11)。 由 于 众 教 会 都 面 临 同 样 的 问 题 和 需 要， 因 此 约 翰 写 了 这 封 通 函， 特 派 一 位 信 使 带 着 他 的 口 头 问 候 把 信 送 往 各 地。
约 翰 针 对 教 会 中 出 现 的 一 些 有 关 得 救 之 道 的 错 谬 教 导 以 及 它 们 对 信 徒 产 生 的 影 响 写 作 了 本 书。 某 些 曾 与 受 书 信 徒 同 在 一 处 的 人 虽 然 已 经 脱 离 教 会 (2:19)， 但 是 他 们 的 虚 假 教 训 仍 在 败 坏 纯 正 的 福 音， 使 信 徒 无 法 清 楚 “ 知 道 ” 自 己 有 永 生。 从 教 义 上 而 言， 这 些 人 宣 讲 的 异 端 假 道 否 认 耶 稣 是 基 督 (2:22； 比 较 5:1)， 或 者 耶 稣 道 成 肉 身 的 事 实 (4:2~3)； 从 道 义 上 而 言， 他 们 欺 哄 信 徒 说 遵 守 基 督 的 诫 命 (2:3~4； 5:3)、 活 出 圣 洁 生 活， 与 罪 (3:7~12) 和 世 界 (2:15~17) 分 别 不 是 人 具 有 真 实 得 救 信 心 的 必 要 条 件 (比 较 1:6； 5:4~5)。
目 的
约 翰 写 本 书 的 目 的 有 两 方 面： 1. 揭 露 和 斥 责 那 些 假 教 师 在 教 义 与 道 德 方 面 的 错 谬 教 导； 2. 劝 勉 会 众 要 因 着 信 服 神 子 耶 稣 基 督 (4:15； 5:3~5, 12) 和 常 常 住 在 圣 灵 里 (2:20； 4:4, 13)， 竭 力 追 求 在 真 理 和 公 义 中 与 神 相 交 的 圣 洁 生 活， 有 充 足 的 喜 乐 (1:4)， 对 永 生 满 有 把 握 (5:13)。 也 有 人 相 信 这 封 信 是 与 约 翰 福 音 一 同 附 带 写 给 信 徒 的。
综 览
在 本 书 我 们 看 到 信 心 和 行 为 是 不 可 分 割 而 又 相 互 交 织 的 统 一 体。 那 些 被 约 翰 称 为 “ 敌 基 督 的 ” (2:18~22) 假 教 师 违 背 使 徒 有 关 基 督 和 公 义 生 活 的 教 导， 如 同 彼 得 后 书 与 犹 大 书 一 样， 约 翰 一 书 强 烈 谴 责 了 假 教 师 (如 2:18~19, 22~23, 26； 4:1, 3, 5) 的 败 坏 教 训 和 行 为。
另 一 方 面，约 翰 一 书 又 从 正 面 指 出 与 神 真 实 相 交 的 特 征 (如 1:3~2:2)， 并 且 向 信 徒 显 明 五 条 确 知 自 己 有 永 生 的 途 径： 1. 察 验 自 己 的 信 仰 是 否 合 乎 使 徒 所 传 纯 正 的 真 理 (1:1~3； 2:21~23； 4:2~3, 15； 5:1, 5, 10, 20)； 2. 察 验 自 己 是 否 有 遵 行 基 督 命 令 的 顺 服 信 靠 之 心 (2:3~11； 5:3~4)； 3. 察 验 自 己 是 否 有 圣 洁 的 生 活， 即 离 弃 罪 与 神 相 交 的 生 活 (1:6~9； 2:3~6, 15~17, 29； 3:1~10； 5:2~3)； 4. 察 验 自 己 是 否 爱 神 和 其 他 信 徒 (2:9~11； 3:10~11, 14, 16~18； 4:7~12, 18~21)； 5. 察 验 自 己 是 否 有 圣 灵 的 同 证 (2:20, 27； 4:13； 5:7~12)。 约 翰 最 后 总 结 说， 人 如 果 在 这 五 方 面 满 有 果 子， 就 可 以 确 信 自 己 有 永 生 (5:13)。
特 色
约 翰 一 书 有 以 下 5 个 主 要 特 点： 1. 作 者 用 许 多 强 烈 相 对 的 概 念 来 界 定 基 督 徒 的 生 活， 指 出 光 明 与 黑 暗、 真 理 与 谎 言、 义 与 罪、 爱 与 恨、 爱 神 与 爱 世 界 以 及 神 的 儿 女 与 魔 鬼 的 儿 女 毫 不 相 容， 两 者 之 间 没 有 任 何 中 间 地 带； 2. 值 得 一 提 的 是， 本 书 是 新 约 圣 经 中 惟 一 说 到 真 信 之 人 若 犯 了 罪 仍 有 耶 稣 在 父 那 里 作 中 保 (希 腊 文 parakletos) 的 书 卷 (2:1~2；比 较 约 14:16~17, 26；15:26； 16:7~8)； 3. 本 书 信 息 几 乎 完 全 建 立 在 使 徒 的 亲 身 见 证 上， 而 不 是 从 前 旧 约 的 启 示 上。 书 中 没 有 引 用 任 何 旧 约 经 文； 4. 由 于 作 者 论 述 基 督 论 的 目 的 旨 在 驳 斥 当 时 教 会 存 在 的 某 些 异 端， 因 此 他 特 别 强 调 耶 稣 道 成 肉 身 的 事 实 和 宝 血 (即 十 架) 的 功 效， 却 没 有 专 门 提 到 主 耶 稣 的 复 活； 5. 约 翰 用 简 明、 重 复 的 手 法 讨 论 “ 光 ”、 “ 真 理 ”、 “ 信 ”、 “ 住 在 ”、 “知 道 ”、 “ 爱 ”、 “ 公 义 ”、 “ 见 证 ”、 “ 从 神 生 的 ” 及 “ 永 生 ” 等 重 要 概 念。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 5 天 内 读 完 约 翰 一 书：
□ 1:1~2:14 □ 2:15~3:10 □ 3:11~24 □ 4 章 □ 5 章
经文注释

1:2
那 永 远 的 生 命：约 翰 从 基 督 的 角 度 来 定 义 永 生。 人 只 能 借 着 信 心 和 与 耶 稣 基 督 的 相 交 才 能 得 到 永 生 (2, 6~7 节； 2:22~25； 5:20)。

1:3
与 我 们 相 交：“ 相 交 ” (希 腊 文 koinonia) 一 词 的 字 面 意 思 是 “ 拥 有 共 同 之 处 ”， 含 有 分 享 和 参 与 的 意 思。 基 督 徒 能 够 彼 此 相 交 的 原 因 在 于 他 们 拥 有 相 同 的 信 仰 (多 1:4； 犹 3 节)、 在 基 督 里 同 蒙 神 恩 (林 前 1:9； 腓 1:7)、 同 有 圣 灵 的 内 住 (约 20:22； 罗 8:9, 11)、 同 得 属 灵 的 恩 赐 (罗 15:27) 并 且 还 面 对 同 样 的 仇 敌 (2:15~18；彼 前 5:8)。 信 徒 与 那 些 拒 绝 领 受 纯 正 新 约 信 仰 教 义 的 人 不 可 能 存 有 真 正 的 相 交 关 系 (约 二 7~11 节；参 加 1:9 注)。

1:6
与 神 相 交：“ 在 黑 暗 里 行 ” 的 意 思 是 活 在 罪 和 堕 落 败 坏 的 享 乐 中。 这 样 的 人 不 可 能 “ 与 神 相 交 ”， 也 就 是 说 不 是 从 神 而 生 的 (比 较 3:7~9； 约 3:19； 林 后 6:14)。 与 神 相 交 的 人 能 够 经 历 神 的 恩 惠 并 且 在 他 面 前 活 出 圣 洁 的 生 命 (7 节； 2:4； 3:10)。

1:7
在 光 明 中 行：指 相 信 神 话 语 所 启 示 的 真 理 并 且 靠 着 神 的 恩 典 在 言 语、 行 动 中 诚 挚 不 懈 地 努 力 遵 行 这 些 真 理。 “ 他 儿 子 耶 稣 的 血 也 洗 净 我 们 一 切 的 罪 ” 指 信 徒 持 续 不 断 经 历 到 神 的 洁 净 之 工， 基 督 的 宝 血 也 继 续 洗 净 信 徒 一 切 疏 忽 无 意 的 罪。 约 翰 这 里 很 可 能 不 是 在 讨 论 故 意 违 背 神 所 犯 的 罪， 因 为 他 首 先 讲 到 了 在 光 明 中 行 的 问 题。 这 个 持 续 洁 净 的 过 程 使 我 们 与 神 之 间 的 相 交 更 加 亲 密 (参 “ 成 圣 ” 一 文)。

1:8
我 们 若 说 自 己 无 罪：约 翰 这 里 谈 论 “ 罪 ” 时 用 的 是 它 的 名 词 形 式 而 不 是 动 词 形 式， 以 此 强 调 罪 是 人 类 本 性 中 的 一 条 定 律。
1. 约 翰 很 可 能 借 此 驳 斥 那 些 宣 称 罪 并 非 是 一 种 存 在 于 人 类 本 性 之 中 的 定 律 或 势 力 以 及 那 些 不 以 自 己 的 恶 行 为 罪 的 人。 今 天 的 一 些 人 仍 然 抱 持 这 种 异 端 谬 论， 他 们 否 认 罪 性 存 在 的 事 实， 把 人 类 的 恶 行 归 咎 于 社 会、 心 理 或 宿 命 因 素 的 影 响 (参 罗 6:1 注； 7:9~11 注)。
2. 信 徒 必 须 清 楚 地 意 识 到 罪 性 是 他 们 生 命 中 常 存 的 劲 敌， 因 此 必 须 时 常 借 着 住 在 他 们 里 面 的 圣 灵 治 死 罪 的 恶 行 (罗 8:13； 加 5:16~25)。

1:9
认 自 己 的 罪：我 们 必 须 承 认 自 己 的 罪， 并 且 寻 求 神 的 赦 免 和 洁 净。 如 此 行 就 产 生 两 种 果 效：
1. 罪 得 赦 免 及 与 神 和 好。
2. 除 去 天 良 的 亏 欠 及 脱 离 罪 的 败 坏， 活 出 圣 洁 的 生 命 (诗 32:1~5； 箴 28:13； 耶 31:34； 路 15:18； 罗 6:2~14)。

1:10
若 说 自 己 没 有 犯 过 罪：人 若 宣 称 自 己 从 未 犯 过 罪， 因 此 勿 需 基 督 受 死 所 产 生 的 救 赎 功 效， 那 他 就 是 以 神 为 说 谎 的 (比 较 罗 3:23)。


第2章

2:1 | 我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。
2:2 | 他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。
2:3 | 我们若遵守他的诫命，就晓得是认识他。
2:4 | 人若说我认识他，却不遵守他的诫命，便是说谎话的。真理也不在他心里了。
2:5 | 凡遵守主道的，爱神的心在他里面实在是完全的，从此我们知道我们是在主里面。
2:6 | 人若说他住在主里面，就该自己照主所行的去行。
2:7 | 亲爱的弟兄阿，我写给你们的，不是一条新命令，乃是你们从起初所受的旧命令。这旧命令就是你们所听见的道。
2:8 | 再者，我写给你们的，是一条新命令，在主是真的，在你们也是真的。因为黑暗渐渐过去，真光已经照耀。
2:9 | 人若说自己在光明中。却恨他的弟兄，他到如今还是在黑暗里。
2:10 | 爱弟兄的就是住在光明中，在他并没有绊跌的缘由。
2:11 | 惟独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往哪里去，因为黑暗叫他眼睛瞎了。
2:12 | 小子们哪，我写信给你们，因为你们的罪借着主名得了赦免。
2:13 | 父老阿，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。
2:14 | 父老阿，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强，神的道常存在你们心里，你们也胜了那恶者。
2:15 | 不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。
2:16 | 因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。
2:17 | 这世界，和其上的情欲，都要过去。惟独遵行神旨意的，是永远常存。
2:18 | 小子们哪，如今是末时了。你们曾听见说，那敌基督的要来现在已经有好些敌基督的出来了。从此我们就知道如今是末时了。
2:19 | 他们从我们中间出去，却不是属我们的。若是属我们的，就必仍旧与我们同在。他们出去，显明都不是属我们的。
2:20 | 你们从那圣者受了恩膏，并且知道这一切的事。（或作都有知识）
2:21 | 我写信给你们，不是因你们不知道真理，正是因你们知道，并且知道没有虚谎是从真理出来的。
2:22 | 谁是说谎话的呢？不是那不认耶稣为基督的吗？不认父与子的，这就是敌基督的。
2:23 | 凡不认子的就没有父。认子的连父也有了。
2:24 | 论到你们，务要将那从起初所听见的常存在心里。若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面。
2:25 | 主所应许我们的就是永生。
2:26 | 我将这些话写给你们，是指着那引诱你们的人说的。
2:27 | 你们从主所受的恩膏，常存在你们心里，并不用人教训你们。自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的。你们要按这恩膏的教训，住在主里面。
2:28 | 小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧。当他来的时候，在他面前也不至于惭愧。
2:29 | 你们若知道他是公义的，就知道凡行公义之人都是他所生的。
2: 注解：
2:1
是 要 叫 你 们 不 犯 罪： 约 翰 相 信 重 生 的 基 督 徒 仍 然 可 能 会 犯 某 些 类 型 的 罪。 但 是， 他 并 没 有 教 导 说 基 督 徒 必 须 犯 罪； 相 反， 他 劝 勉 信 徒 不 要 犯 罪 (比 较 罗 6:15 注； 帖 前 2:10 注)。 对 于 陷 在 罪 中 的 人， 惟 一 的 补 救 措 施 就 是 认 罪 和 弃 绝 罪 (参 1:9 注)。 信 徒 罪 得 赦 免 的 确 据 在 于 耶 稣 基 督 的 宝 血 (2 节； 1:7) 和 他 在 天 上 的 事 奉， 即 他 在 天 父 那 里 作 信 徒 的 中 保 (希 腊 文 parakletos)。 耶 稣 依 据 他 的 赎 罪 之 死、 信 徒 的 悔 改 和 对 他 的 信 心， 在 父 神 面 前 替 信 徒 代 求 (比 较 罗 8:34；来 7:25 注；参 约 一 3:15 注 ； 参 “ 代 祷” 一 文)。

2:2
挽 回 祭：作 为 “ 挽 回 祭 ”， 耶 稣 替 世 人 担 负 了 罪 的 刑 罚， 满 足 了 神 审 判 罪 的 公 义 要 求。 神 把 赦 罪 之 恩 供 给 普 天 下 的 每 一 个 人， 但 是， 只 有 那 些 以 悔 改 和 信 心 归 向 基 督 的 人 才 能 真 正 得 着 这 样 的 恩 典 (4:9, 14；约 1:29；3:16；5:24； 参 “ 圣 经 中 的 救 恩 ” 一 文)。

2:4
却 不 遵 守 他 的 诫 命：约 翰 针 对 当 时 一 种 歪 曲 恩 典 和 得 救 真 义 的 认 识 竭 力 争 辩， 猛 烈 抨 击 那 些 教 导 信 徒 不 一 定 需 要 弃 绝 罪 性 生 活 的 惟 信 主 义 假 教 师。
1. 这 些 假 教 师 宣 称 人 在 自 以 为 “ 认 识 ” 神 和 拥 有 救 恩 的 同 时， 可 以 漠 不 关 心 神 的 旨 意 和 命 令 并 且 违 背 神 (参 约 17:3 注)。
2. 约 翰 申 明 这 样 的 人 是 说 谎 的， 神 的 真 理 并 不 在 他 们 里 面。 任 何 企 图 “ 只 靠 信 心 ” 却 不 真 正 跟 从 耶 稣 的 人 都 注 定 要 失 败。

2:10
爱 弟 兄 的：参 约 13:34~35 注。

2:15
15~16 世 界：参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文。

专题论文75：基督徒与世界的关系
约 一 2:15~16 “ 不 要 爱 世 界 和 世 界 上 的 事； 人 若 爱 世 界， 爱 父 的 心 就 不 在 他 里 面 了。 因 为 凡 世 界 上 的 事， 就 像 肉 体 的 情 欲， 眼 目 的 情 欲， 并 今 生 的 骄 傲， 都 不 是 从 父 来 的， 乃 是 从 世 界 来 的。 ”
“ 世 界 ” (希 腊 文 为 kosmos) 通 常 指 撒 但 在 这 个 世 代 所 设 立、 独 立 于 神 之 外 而 存 在 的 庞 大 体 系。 它 不 仅 包 括 世 界 上 那 些 显 而 易 见 的 邪 恶、 败 坏 和 罪 中 之 乐， 而 且 还 指 渗 透 在 一 切 不 服 基 督 主 权 的 人 类 事 业 中 的 抵 挡 或 漠 视 神 和 神 的 启 示 的 邪 恶 风 气。 在 这 个 世 代， 撒 但 充 分 利 用 了 属 世 的 观 念、 道 德、 哲 学、 心 理 学、 欲 望、 政 府、 文 化、 教 育、 科 学、 艺 术、 医 学、 音 乐、 经 济 体 制、 娱 乐、 大 众 媒 介、 宗 教、 体 育 和 农 业 等， 来 抵 挡 神、 神 的 子 民、 神 的 道 和 公 义 准 则 (太 16:26；林 前 2:12；3:19；多 2:12；约 一 2:15~16)。 例 如， 撒 但 利 用 医 学 技 术 助 长 残 杀 婴 儿 的 恶 行， 利 用 农 业 生 产 酒 精 和 尼 古 丁 等 摧 残 生 命 的 毒 品， 利 用 教 育 系 统 宣 传 不 虔 不 敬 的 人 本 主 义 哲 学， 又 利 用 娱 乐 媒 介 破 坏 敬 虔 的 准 则。 信 徒 们 必 须 认 识 到， 在 人 类 一 切 事 业 的 背 后 都 潜 伏 着 一 股 抵 挡 神 和 神 的 道 的 邪 灵 势 力， 只 是 有 的 弱 小， 有 的 强 大 而 已。 “ 世 界 ” 还 包 括 一 切 人 为 的 宗 教 体 系 和 不 合 经 训、 属 世 或 不 冷 不 热 的 所 谓 “ 基 督 徒 ” 机 构 和 教 会。
1. 撒 但 (参 太 4:10, 关 于 撒 但 的 注 释) 是 现 今 世 界 体 系 的 神 (参 约 12:31 注；14:30；16:11；林 后 4:4；约 一 5:19)， 他 和 一 群 隶 属 于 他 的 邪 恶 鬼 魔 一 同 管 辖 着 这 个 世 界 (但 10:13；路 4:5~7；弗 6:12~13；参 “ 胜 过 撒 但 和 鬼 魔 的 能 力 ” 一 文)。
2. 撒 但 已 经 把 这 个 世 界 精 心 组 织 成 一 个 以 政 治、 文 化、 经 济 和 宗 教 为 主 体 的 系 统， 这 个 体 系 一 直 都 敌 视 神 和 神 的 子 民 (约 7:7；15:18；雅 4:4；约 一 2:16,18)， 拒 绝 服 从 真 理， 因 为 这 真 理 将 它 的 恶 显 明 出 来 (约 7:7)。
3. 世 界 和 真 教 会 是 两 个 截 然 不 同 的 群 体。 世 界 在 撒 但 的 统 管 之 下 (参 约 12:31 注)， 而 教 会 则 单 单 属 于 神 (弗 5:23~24；启 21:2; 参 “ 三 种 人 ” 一 文)。 因 此， 信 徒 务 要 从 世 界 中 分 别 出 来 (参 “ 信 徒 的 属 灵 分 别 ” 一 文 及 “ 成 圣 ” 一 文)。
4. 信 徒 在 世 上 是 客 旅， 是 寄 居 的 (来 11:13；彼 前 2:11)。
(1) 他 们 必 须 从 世 界 当 中 出 来 (约 15:19)， 不 效 法 世 界 (参 罗 12:2 注)， 不 爱 世 界 (约 一 2:15)， 胜 过 世 界 (约 一 5:4)， 恨 恶 世 界 的 恶 (参 来 1:9 注)， 向 世 界 死 (加 6:14)， 并 且 靠 着 神 的 救 拔 脱 离 这 世 界 (西 1:13~14)。
(2) 爱 世 界 (比 较 约 一 2:15) 会 玷 污 我 们 和 神 的 关 系， 也 会 败 坏 我 们 的 灵 命； 人 不 可 能 同 时 爱 世 界 又 爱 天 父 (太 6:24；路 16:13; 参 雅 4:4 注)。 爱 世 界 意 味 着 密 切 跟 从 它， 沉 迷 于 它 的 价 值 观、 志 趣、 道 路 和 享 乐； 也 意 味 着 去 享 受 那 些 冒 犯 神、 抵 挡 神 的 事 物 (参 路 23:35 注)。 不 过 应 当 注 意， “ 世 界 ” 与 “ 地 球 ” 不 是 同 义 词； 神 并 不 反 对 我 们 爱 大 自 然、 群 山 和 森 林 等 等 地 上 的 受 造 之 物。
5. 根 据 约 一 2:16 这 节 经 文 来 看， 这 世 界 中 有 三 个 公 然 敌 对 神 的 因 素：
(1) “ 肉 体 的 情 欲 ”： 包 括 不 洁 净 的 欲 望 以 及 对 罪 中 之 乐 和 肉 体 满 足 的 追 求 (林 前 6:18; 腓 3:19; 雅 1:14)。
(2) “ 眼 目 的 情 欲 ”： 指 贪 爱、 奢 求 那 些 吸 引 眼 目 但 被 神 所 禁 止 的 事， 包 括 热 衷 于 观 看 那 些 给 人 带 来 罪 中 之 乐 的 事 物 (出 20:17; 罗 7:7)。 在 当 今 社 会 中， “ 眼 目 的 情 欲 ” 也 包 括 通 过 舞 台 或 电 视、 电 影 及 杂 志 观 看 黄 色、 暴 力、 不 敬 虔 和 污 秽 的 事 来 自 娱 的 欲 望 (创 3:6; 书 7:21; 撒 下 11:2; 太 5:28)。
(3) “ 今 生 的 骄 傲 ”： 指 自 高 自 大、 独 立 自 满、 不 以 神 为 主、 也 不 以 神 的 话 为 至 高 权 柄 的 风 气； 它 使 人 专 求 高 抬 自 己， 荣 耀 自 己， 并 以 自 己 为 生 活 的 中 心 (雅4:16)。
6. 信 徒 绝 不 能 与 那 些 服 事 这 个 世 界 的 邪 恶 体 制 的 人 密 切 往 来 (参 太 9:11 注；林 后 6:14 注)， 反 而 应 当 明 明 地 责 备 他 们 的 罪 (约 7:7；弗 5:11 注)， 作 他 们 的 光 和 盐 (太 5:13~14)， 爱 他 们 (约 3:16)， 竭 力 带 领 他 们 归 向 基 督 (可 16:15；犹 22~23 节)。
7. 真 基 督 徒 在 这 个 世 界 上 必 要 遭 受 苦 难 (约 16:2~3)、 憎 恶 (约 15:19)、 逼 迫 (太 5:10~12) 和 患 难 (罗 8:22~23；彼 前 2:19~21)。 因 为 撒 但 会 不 断 地 利 用 这 个 世 界 来 诱 惑 和 败 坏 基 督 徒 里 面 属 神 的 生 命 (林 后 11:3；彼 前 5:8)。
8. 然 而， 这 个 世 界 的 体 系 是 不 能 长 久 的， 它 终 将 被 神 除 灭 (但 2:34~35,44；林 前 7:31；帖 后 1:7~10；彼 后 3:10 注；启 18:2)， 甚 至 现 在 就 正 渐 渐 地 过 去 (约 一 2:17)。

2:18
好 些 敌 基 督 的：敌 基 督 者 或 假 基 督 将 在 末 世 掌 管 整 个 世 界， 带 领 世 人 普 遍 背 叛 和 抵 制 基 督 及 新 约 信 仰 (参 启 13:1, 8, 18 注； 19:20； 20:10； 参 “ 敌 基 督 时 代 ” 一 文)。 并 且， 约 翰 指 出 有 好 些 敌 基 督 的 已 经 进 到 教 会 中。 很 多 自 称 为 信 徒 的 人 因 为 贪 爱 世 界 和 罪 中 之 乐， 歪 曲 福 音 和 十 字 架 的 信 息， 从 而 把 自 己 放 在 抵 挡 基 督 和 他 公 义 原 则 的 位 置 上。

2:19
他 们 从 我 们 中 间 出 去：当 那 些 敌 基 督 的 与 真 信 徒 断 绝 相 交 关 系 以 后， 他 们 就 不 再 与 基 督 保 持 救 恩 关 系。 在 这 一 点 上 有 两 种 可 能 性：
1. 他 们 一 开 始 就 不 是 真 信 徒。
2. 他 们 起 初 曾 与 基 督 建 立 救 恩 关 系， 但 是 后 来 又 离 弃 了 对 基 督 的 信 仰 (参 “ 个 人 背 道 ” 一 文)。

2:20
受 了 恩 膏：信 徒 从 基 督 所 领 受 的 恩 膏 就 是 圣 灵 (比 较 林 后 1:21~22)， 借 着 所 领 受 的 圣 灵 信 徒 可 以 认 识 真 理 (参 27 节 注)。

2:24
从 起 初 所 听 见 的：信 徒 只 有 恒 久 持 守 基 督 和 使 徒 起 初 的 教 训， 才 能 恒 常 地 住 在 基 督 里 面 并 且 经 历 救 恩 (参 弗 2:20 注)。 从 中 可 以 看 到 以 下 两 点：
1. 弃 绝 新 约 信 仰 中 起 初 所 传 讲 的 福 音 就 是 与 基 督 分 离， 这 给 人 的 灵 命 带 来 致 命 的 打 击 (比 较 加 1:6~8； 5:1~4)。 信 徒 必 须 自 始 至 终 地 坚 持 和 维 护 新 约 教 训， 建 立 正 统、 合 乎 圣 经 的 神 学 思 想。
2. 追 随 那 些 鼓 吹 与 基 督 教 正 统 信 仰 相 悖 论 调 的 新 教 训 或 假 教 师 的 做 法 非 常 危 险 (比 较 犹 3 节)。 因 此， 信 徒 认 真 研 读 和 持 守 神 的 话 语 就 显 得 至 关 重 要，它 是 决 定 我 们 灵 魂 的 归 宿 和 永 生 的 关 键。

2:27
主 的 恩 膏……教 训 你 们：神 所 有 的 儿 女 都 能 领 受 这 种 引 导 他 们 认 识 真 理 的 “ 恩 膏 ” (即 圣 灵；约 14:26；16:13)。 当 信 徒 住 在 基 督 里 并 查 考 神 的 话 语 时， 圣 灵 就 可 以 帮 助 他 们 领 悟 神 救 赎 的 真 理。
1. 所 有 信 徒 都 可 以 研 读 和 认 识 神 的 道， 也 可 以 通 过 彼 此 教 导、 相 互 劝 戒 的 方 式 学 道 (太 28:20；弗 3:18；西 3:16)。
2. 如 此， 信 徒 就 拥 有 防 止 教 义 性 错 误 的 双 重 安 全 保 障——即 圣 经 的 启 示 (比 较 24 节) 和 圣 灵。
3. 信 徒 不 需 要 圣 经 以 外 的 教 训， 这 也 是 约 翰 说 “ 并 不 用 人 教 训 你 们 ” 一 语 的 含 义。


第3章

3:1 | 你看父赐给我们是何等的慈爱，使我们得称为神的儿女。我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。
3:2 | 亲爱的弟兄阿，我们现在是神的儿女，将来如何，还未显明。但我们知道主若显现，我们必要像他。因为必得见他的真体。
3:3 | 凡向他有这指望的，就洁净自己，像他洁净一样。
3:4 | 凡犯罪的，就是违背律法。违背律法就是罪。
3:5 | 你们知道主曾显现，是要除掉人的罪。在他并没有罪。
3:6 | 凡住在他里面的，就不犯罪。凡犯罪的，是未曾看见他，也未曾认识他。
3:7 | 小子们哪，不要被人诱惑，行义的才是义人。正如主是义的一样。
3:8 | 犯罪的是属魔鬼，因为魔鬼从起初就犯罪。神的儿子显现出来，为要除灭魔鬼的作为。
3:9 | 凡从神生的就不犯罪，因神的道（原文作种）存在他心里。他也不能犯罪，因为他是由神生的。
3:10 | 从此就显出谁是神的儿女，谁是魔鬼的儿女。凡不行义的，就不属神。不爱弟兄的也是如此。
3:11 | 我们应当彼此相爱。这就是你们从起初所听见的命令。
3:12 | 不可像该隐。他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。
3:13 | 弟兄们，世人若恨你们，不要以为希奇。
3:14 | 我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。
3:15 | 凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，没有永生存在他里面。
3:16 | 主为我们舍命，我们从此就知道何为爱。我们也当为弟兄舍命。
3:17 | 凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢？
3:18 | 小子们哪，我们相爱，不要只在言语和舌头上。总要在行为和诚实上。
3:19 | 从此就知道我们是属真理的，并且我们的心在神面前可以安稳。
3:20 | 我们的心若责备我们，神比我们的心大，一切事没有不知道的。
3:21 | 亲爱的弟兄阿，我们的心若不责备我们，就可以向神坦然无惧了。
3:22 | 并且我们一切所求的，就从他得着。因为我们遵守他的命令，行他所喜悦的事。
3:23 | 神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。
3:24 | 遵守神命令的，就住在神里面。神也住在他里面。我们所以知道神住在我们里面，是因他所赐给我们的圣灵。
3: 注解：
3:1
神 的 儿 女：神 是 信 徒 在 天 上 的 父 亲， 而 信 徒 则 是 他 的 儿 女， 这 是 新 约 圣 经 所 启 示 的 最 伟 大 真 理 之 一。
1. 信 徒 得 救 的 最 高 殊 荣 就 是 成 为 神 的 儿 女 (约 1:12； 加 4:7)。
2. 成 为 神 的 儿 女 是 信 徒 信 仰 和 信 靠 神 (太 6:25~34) 并 且 对 未 来 充 满 荣 耀 盼 望 的 根 源。 信 徒 既 是 神 的 儿 女， 就 是 神 的 后 嗣 并 且 和 基 督 同 作 后 嗣 (罗 8:16~17；加 4:7)。
3. 神 期 望 信 徒 借 着 圣 灵 不 断 认 清 所 受 的 是 “儿 子 的 心 ” (罗 8:15)， 也 就 是 说， 信 徒 是 他 的 孩 子， 圣 灵 在 信 主 之 人 心 里 激 发 他 们 呼 叫 “ 阿 爸， 父！ ” (参 加 4:6 注)， 使 他 们 渴 望 “ 被 神 的 灵 引 导 ” (罗 8:14)。
4. 成 为 神 的 儿 女 是 信 徒 接 受 父 神 的 管 教 (来 12:6~7, 11) 和 竭 力 活 出 蒙 神 喜 悦 的 生 活 (9 节； 4:17~19) 的 缘 由。 神 使 信 徒 成 为 他 儿 女 的 终 极 目 标 是 要 他 们 永 远 得 救 (约3:16) 并 且 效 法 他 儿 子 的 模 样 (罗 8:29)。

3:6
凡 住 在 他 里 面 的： “ 住 在 (活 在) 他 里 面 的” 和 “ 从 神 生 的 ” (9 节) 是 两 个 含 义 相 当 的 不 同 用 语。 只 有 恒 常 住 在 神 里 面 的 人 才 是 恒 常 从 神 生 的 (参 约 15:4 注； 参 “ 重 生 ” 一 文)。
3:6 未 曾 看 见 他， 也 未 曾 认 识 他： “ 看 见 ” 和 “认 识 ” 这 两 个 动 词 用 的 都 是 完 成 时 态 (希 腊 文 中 的 完 成 时 态 指 过 去 发 生 的 某 一 动 作 的 果 效 一 直 延 续 到 当 今 这 个 时 刻)。 约 翰 指 出， 生 活 在 罪 中 的 人 未 曾 看 见 (将 一 直 不 能 看 见) 神， 也 未 曾 认 识 (将 一 直 不 能 认 识) 神。 这 种 情 形 既 可 以 指 那 些 从 未 真 正 信 靠 基 督 的 人， 又 可 以 指 那 些 曾 经 认 识 神 但 目 前 却 不 再 认 识 他 的 离 经 叛 道 之 人。

3:9
他 也 不 能 犯 罪：动 词 “ 犯 罪 ” (希 腊 文 hamartano) 在 原 文 中 用 的 是 现 在 主 动 不 定 式 时 态， 表 明 这 是 一 个 延 续 性 的 动 作。 约 翰 以 此 强 调 真 正 从 神 而 生 的 人 不 能 再 以 罪 为 他 们 的 生 活 方 式， 因 为 犯 罪 的 人 里 面 不 可 能 存 有 神 的 生 命 (比 较 1:5~7；2:3~11, 15~17, 24~29；3:6~24；4:7~8, 20)。
1. 从 神 而 生 的 属 灵 生 命 使 信 他 之 人 时 时 与 神 拥 有 亲 密 的 关 系。 在 本 篇 书 信 中， 约 翰 每 次 提 及 信 徒 的 新 生 时， 用 的 都 是 动 词 的 完 成 时 态， 表 明 一 种 始 自 新 生 命 并 且 持 久 延 续 的 关 系 (2:29；3:9；4:7；5:1, 4, 18；参 “ 重 生 ” 一 文)。
2. 人 不 可 能 在 拥 有 神 生 命 (即 从 神 而 生) 的 同 时 又 继 续 犯 罪。 信 徒 或 许 偶 尔 会 偏 离 神 的 至 高 标 准， 但 却 不 能 继 续 犯 罪 (6, 10 节)。
3. 存 在 忠 心 信 徒 心 里 的 “ 神 的 道 (种 子) ” 使 得 他 们 不 犯 罪， 而 “ 神 的 道 (种 子) ” 就 是 指 存 在 信 徒 里 面 的 神 的 生 命、 圣 灵 和 神 的 性 情 (5:11~12；约 15:4；彼 后 1:4)。
4. 所 有 信 徒 都 可 以 靠 着 信 心 (5:4)、 基 督、 圣 灵 的 能 力 和 神 的 话 语 (参 帖 前 2:10 注) 不 断 远 离 犯 罪 和 得 罪 神 的 生 活。

3:10
神 的 儿 女……魔 鬼 的 儿 女：这 是 2:28~30 中 约 翰 教 导 的 中 心 和 结 论。 他 恳 切 地 劝 戒 信 徒 不 要 在 救 恩 的 本 质 上 被 人 欺 哄 (7 节)。 对 于 任 何 宣 称 人 可 以 在 不 与 神 相 交 (1:3)、 继 续 犯 罪、 肆 无 忌 惮 地 大 行 魔 鬼 之 道 (8 节)、 贪 爱 世 界 (2:15) 且 伤 害 亏 欠 他 人 (14~18 节) 的 同 时 仍 然 保 住 得 救 和 进 入 天 堂 的 神 儿 女 地 位 的 错 谬 神 学 思 想 或 教 导， 信 徒 都 应 当 断 然 弃 绝。
与 之 相 反， 约 翰 坚 称 凡 继 续 犯 罪 的 人 (参 9 节 注) 都 是 “ 魔 鬼 的 儿 女 ” (8 节)， 而 不 是 “ 神 的 儿 女 ”。 人 如 果 陷 在 习 惯 性 犯 罪 的 网 罗 中 仍 然 宣 称 自 己 拥 有 永 生 并 且 是 神 的 儿 女， 那 他 就 是 被 人 迷 惑 欺 哄 和 说 谎 的 (比 较 2:4)。 此 外， 在 遵 守 神 的 诫 命 (5:2) 和 真 诚 关 注 他 人 属 灵 和 肉 身 需 要 (16~17 节) 的 行 动 中 表 现 出 来 的 爱 神 之 心 才 是 神 真 实 儿 女 的 特 征。

3:15
凡 杀 人 的，没 有 永 生 存 在 他 里 面：圣 经 通 常 将 罪 划 分 为 以 下 一 些 不 同 的 类 型： 误 犯 的 罪 (利 4:2, 13, 22；5:4~6；参 利 4:2 注；民 15:31 注)， 不 严 重 的 罪 (太 5:19)、 故 意 犯 的 罪 (比 较 约 一 5:16~17) 和 必 死 的 罪 (5:16)。 约 翰 强 调 说 有 一 些 罪 是 真 正 重 生 的 信 徒 不 会 犯 的， 因 为 他 们 里 面 有 基 督 的 永 恒 生 命 (比 较 2:11, 15~16；3:6~10, 14~15； 4:20； 5:2； 约 二 9 节)。 这 些 罪 情 节 恶 劣 并 且 从 人 的 灵 里 发 出 来， 如 此 犯 罪 的 人 已 经 严 重 背 叛 神、 与 基 督 隔 绝、 在 恩 典 中 坠 落 并 且 与 得 救 的 活 泼 生 命 无 份 (加 5:4)。
1. 以 下 所 列 举 的 罪 行 明 确 表 明 犯 罪 之 人 仍 然 受 到 罪 恶 的 捆 绑 或 者 已 经 从 恩 典 和 永 生 中 坠 落： 离 经 叛 道、 故 意 犯 罪 (2:19； 4:6；来 10:26~31)、 凶 杀 (15 节； 2:11)、 性 污 秽 或 性 败 坏 (罗 1:21~27； 林 前 5 章；弗 5:5；启 21:8)、 抛 弃 家 人 (提 前 5:8)、 带 领 他 人 犯 罪 (太 18:6~10) 和 残 酷 恶 待 他 人 (太 24:48~51) 等。 人 若 犯 了 这 些 令 人 憎 嫌 的 罪， 就 表 明 他 已 经 彻 底 拒 绝 荣 耀 神 和 关 心 爱 护 他 人 (比 较 2:9~10； 3:6~10； 林 前 6:9~11；加 5:19~21；帖 前 4:5；帖 后 3:1~5；来 3:7~19)。 人 如 果 自 称 “ 我 与 耶 稣 基 督 相 交， 圣 灵 也 住 在 我 里 面 而 且 还 拥 有 神 的 救 恩 ”， 却 犯 下 上 面 所 列 的 罪， 他 就 是 在 自 欺 欺 人， 并 且 是 “ 说 谎 话 的， 真 理 也 不 在 他 心 里 了 ” (2:4； 比 较 1:6； 3:7~8)。
2. 信 徒 必 须 清 楚 地 意 识 到， 任 何 罪， 哪 怕 是 最 小 的 罪， 都 会 削 弱 他 们 的 属 灵 生 命， 继 而 导 致 自 己 拒 绝 圣 灵 的 带 领 而 最 终 走 向 属 灵 的 死 亡 (罗 6:15~23； 8:5~13)。

3:17
看 见 弟 兄 穷 乏：爱 的 一 个 具 体 行 动 就 是 对 短 缺 穷 乏 之 人 鼎 力 相 助， 慷 慨 乐 意 地 与 他 人 一 同 分 享 自 己 在 世 上 的 财 物 (比 较 雅 2:14~17)。积 极 奉 献 钱 财 帮 助 他 人 把 福 音 带 给 那 些 未 听 过 福 音 之 人 的 做 法 也 是 这 种 乐 善 好 施 美 德 的 一 种 体 现 (4:9~10)。 人 如 果 不 愿 将 食 品、 衣 物 和 钱 财 分 给 那 些 真 正 贫 穷 需 要 的 人， 那 他 就 是 在 向 他 们 塞 住 自 己 怜 悯 的 心 (比 较 申 15:7~11)。

3:22
因 为 我 们 遵 行 他 的 命 令：为 什 么 信 徒 的 有 些 祷 告 蒙 神 垂 听 而 有 些 祷 告 却 不 蒙 神 垂 听 呢？ 约 翰 申 明 有 效 的 祷 告 生 活 与 信 徒 对 神 的 倾 心 奉 献 程 度 息 息 相 关， 祷 告 蒙 神 应 允 的 前 提 条 件 是 爱 神、 遵 守 他 的 命 令 和 讨 神 喜 悦 (约 8:29；林 后 5:9；弗 5:10； 来 13:21；比 较 诗 50:14~15；箴 15:29；赛 59:1~2；太 6:15；可 11:25；雅 5:16； 参 “有 功 效 的 祷 告 ” 一 文)。


第4章

4:1 | 亲爱的弟兄阿，一切的灵，你们不可都信。总要试验那些灵是出于神的不是。因为世上有许多假先知已经出来了。
4:2 | 凡灵认耶稣基督是成了肉身来的，就是出于神的。从此你们可以认出神的灵来。
4:3 | 凡灵不认耶稣，就不是出于神。这是那敌基督者的灵。你们从前听见他要来。现在已经在世上了。
4:4 | 小子们哪，你们是属神的，并且胜了他们。因为那在你们里面的，比那在世界上的更大。
4:5 | 他们是属世界的。所以论世界的事，世人也听从他们。
4:6 | 我们是属神的。认识神的就听从我们。不属神的就不听从我们。从此我们可以认出真理的灵，和谬妄的灵来。
4:7 | 亲爱的弟兄阿，我们应当彼此相爱。因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。
4:8 | 没有爱心的，就不认识神。因为神就是爱。
4:9 | 神差他独生子到世间来，使我们借着他得生，神爱我们的心，在此就显明了。
4:10 | 不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。
4:11 | 亲爱的弟兄阿，神既是这样爱我们，我们也当彼此相爱。
4:12 | 从来没有人见过神。我们若彼此相爱，神就住在我们里面，爱他的心在我们里面得以完全了。
4:13 | 神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面。
4:14 | 父差子作世人的救主，这是我们所看见且作见证的。
4:15 | 凡认耶稣为神儿子的，神就住在他里面，他也住在神里面。
4:16 | 神爱我们的心，我们也知道也信。神就是爱。住在爱里面的，就是住在神里面，神也住在他里面。
4:17 | 这样爱在我们里面得以完全，我们就可以在审判的日子，坦然无惧。因为他如何，我们在这世上也如何。
4:18 | 爱里没有惧怕。爱既完全，就把惧怕除去。因为惧怕里含着刑罚。惧怕的人在爱里未得完全。
4:19 | 我们爱，因为神先爱我们。
4:20 | 人若说，我爱神，却恨他的弟兄，就是说谎话的。不爱他所看见的弟兄，就不能爱没有看见的神。（有古卷作怎能爱没有看见的神呢）。
4:21 | 爱神的，也当爱弟兄，这是我们从神所受的命令。
4: 注解：
4:1
总 要 试 验：凡 灵 不 可 都 信， 总 要 试 验 各 灵 (指 各 灵 所 感 动 或 启 示 的 每 一 个 人) 的 原 因 是 “ 许 多 假 先 知 ” 要 进 入 教 会 (参 “ 假 师 傅 ” 一 文)。 末 期 临 近 之 时， 教 会 将 愈 加 姑 息 纵 容 那 些 歪 曲 违 背 圣 经 的 错 谬 教 义， 这 一 点 变 得 更 加 真 切 而 不 容 置 疑 (参 太 24:11 注； 提 前 4:1 注； 提 后 4:3~4 注； 彼 后 2:1~2)。 圣 经 要 求 基 督 徒 试 验 所 有 的 基 督 徒 教 师、 文 字 工 作 者、 传 道 人 和 先 知。 事 实 上， 对 于 任 何 一 个 宣 称 自 己 的 事 工 或 信 息 是 出 于 圣 灵 的 人 都 要 予 以 慎 重 的 试 验。 信 徒 绝 对 不 能 因 为 某 人 自 称 其 事 工 和 属 灵 经 历 是 出 于 神 就 盲 目 信 从。 此 外， 信 徒 不 能 单 凭 外 在 成 就、 神 迹 奇 事 和 表 面 的 膏 抹 现 象 而 接 受 某 种 教 导 或 教 义 为 真 理 (太 7:22；林 前 14:29；帖 后 2:8~10；约 二 7 节；启 13:4；16:14；19:20)。
1. 信 徒 必 须 根 据 神 在 圣 经 中 启 示 的 真 理 试 验 一 切 教 导 (参 加 1:9 注)。
2. 信 徒 必 须 试 验 教 导 背 后 的 灵， 察 验 这 个 教 导 是 否 具 有 同 样 的 灵 并 且 是 否 突 出 强 调 新 约 圣 经 中 使 徒 的 教 训。 信 徒 应 当 特 别 警 惕 那 些 自 称 出 于 圣 灵 或 天 使 却 违 背 纯 正 圣 经 诠 释 的 教 导。
3. 信 徒 还 必 须 考 察 该 教 师 本 身 的 实 际 生 活， 察 验 他 们 个 人 与 不 义 世 界 (参 5 节； 参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文) 及 主 耶 稣 基 督 (2, 6 节；罗 10:9 注； 参 “ 试 验 真 正 的 圣 灵 浸” 一 文) 之 间 的 关 系。

4:2
耶 稣 基 督 是 成 了 肉 身 来 的： 当 新 派 神 学 和 异 端 邪 教 否 认 耶 稣 基 督 的 完 全 神 性 (参 约 1:1 注)、 童 女 生 子 (参 太 1:23 注) 或 者 他 施 行 拯 救 的 救 赎 之 死 和 复 活 时 (9~10 节； 2:2； 参 “ 圣 经 中 的 救 恩 ” 一 文)， 信 徒 立 即 就 当 认 出 他 们 是 出 于 “ 那 敌 基 督 者 的 灵 ” (3 节)。 任 何 持 定 偏 离 圣 经 基 督 论 教 导 的 人， 都 是 在 向 撒 但 的 欺 骗 之 灵 敞 开 大 门 (1 节)， 因 为 这 样 的 人 已 经 废 掉 了 神 话 语 的 绝 对 权 柄 和 完 全 可 靠 性 (参 彼 后 1:3 注； 参 “ 圣 经 的 默 示 和 权 威 ” 一 文)。

4:4
那 在 你 们 里 面 的 …… 更 大：圣 经 明 确 指 出 圣 灵 住 在 信 徒 里 面 (林 前 6:19)。 借 着 住 在 他 们 里 面 的 圣 灵， 信 徒 能 够 胜 过 包 括 罪、 撒 但、 试 炼、 试 探、 忧 愁、 逼 迫 和 异 端 邪 教 在 内 的 一 切 属 世 邪 恶， 并 且 还 能 够 胜 利 地 成 就 神 在 他 们 生 命 中 所 定 的 旨 意。

4:7
我 们 应 当 彼 此 相 爱：爱 不 仅 是 圣 灵 所 结 果 子 的 一 个 方 面 (加 5:22~23) 和 新 生 命 的 一 个 明 证 (2:29；3:9~10； 5:1)， 而 且 还 是 信 徒 有 责 任 不 断 培 养 和 造 就 的 一 种 美 德。 因 此， 约 翰 劝 勉 信 徒 要 爱 别 人， 关 心 他 们 的 需 要 并 且 寻 求 他 们 的 益 处； 在 此 约 翰 并 非 在 谈 论 友 爱， 而 是 在 谈 论 一 种 甘 愿 帮 助 他 人 的 决 心 和 性 情 (3:16~18； 比 较 路 6:31)。 约 翰 迫 切 敦 促 信 徒 要 彰 显 爱 心 的 原 因 有 三 点：
1. 爱 本 是 神 的 性 情 (7~9 节)， 他 借 着 舍 弃 自 己 的 独 生 爱 子 彰 显 了 他 对 世 人 的 爱。 信 徒 既 然 是 从 神 生 的， 就 同 样 兼 具 他 的 性 情 (7 节)；
2. 因 为 神 首 先 爱 世 人， 并 且 让 信 徒 丰 丰 富 富 地 经 历 到 他 的 爱、 赦 罪 和 帮 助， 所 以 信 徒 也 应 当 竭 力 帮 助 他 人， 即 使 自 己 需 要 付 上 极 大 的 代 价 也 在 所 不 惜；
3. 信 徒 如 果 彼 此 相 爱， 神 就 不 断 地 住 在 他 们 里 面， 这 爱 在 他 们 里 面 也 就 得 以 完 全 了 (12 节)。

4:17
就 可 以 在 审 判 的 日 子 坦 然 无 惧：信 徒 如 果 不 断 住 在 基 督 里 面、 保 持 与 父 神 的 相 交 关 系 (1:3)、 努 力 遵 行 他 的 命 令 (2:3)、 从 世 界 中 分 别 出 来 (2:15~17)、 将 真 理 存 在 心 里 (2:24) 并 且 爱 他 人 (7~12 节)， 就 可 以 满 怀 信 心 地 相 信 在 神 施 行 审 判 的 日 子 自 己 将 不 会 被 定 罪 (17~18 节； 参 “ 得 救 的 确 据 ” 一 文)。


第5章

5:1 | 凡信耶稣是基督的，都是从神而生。凡爱生他之神的，也必爱从神生的。
5:2 | 我们若爱神，又遵守他的诫命，从此就知道我们爱神的儿女。
5:3 | 我们遵守神的诫命，这就是爱他了。并且他的诫命不是难守的。
5:4 | 因为凡从神生的，就胜过世界。使我们胜了世界的，就是我们的信心。
5:5 | 胜过世界的是谁呢？不是那信耶稣是神儿子的吗？
5:6 | 这借着水和血而来的就是耶稣基督。不是单用水，乃是用水又用血。
5:7 | 并且有圣灵作见证，因为圣灵就是真理。
5:8 | 作见证的原来有三，就是圣灵，水，与血。这三样也都归于一。
5:9 | 我们既领受人的见证，神的见证更该领受了。（该领受原文作大）。因神的见证，是为他儿子作的。
5:10 | 信神儿子的，就有这见证在他心里。不信神的，就是将神当作说谎的。因不信神为他儿子作的见证。
5:11 | 这见证，就是神赐给我们永生，这永生也是在他儿子里面。
5:12 | 人有了神的儿子就有生命。没有神的儿子就没有生命。
5:13 | 我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。
5:14 | 我们若照他的旨意求什么，他就听我们。这是我们向他所存坦然无惧的心。
5:15 | 既然知道他听我们一切所求的，就知道我们所求于他的无不得着。
5:16 | 人若看见弟兄犯了不至于死的罪，就当为他祈求，神必将生命赐给他。有至于死的罪，我不说当为这罪祈求。
5:17 | 凡不义的事都是罪。也有不至于死的罪。
5:18 | 我们知道凡从神生的必不犯罪。从神生的必保守自己，（有古卷作那从神生的必保护他），那恶者也就无法害他。
5:19 | 我们知道我们是属神的，全世界都卧在那恶者手下。
5:20 | 我们也知道神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真神，也是永生。
5:21 | 小子们哪，你们要自守，远避偶像。
5: 注解：
5:1
信……爱：真 实 的 信 心 使 人 很 自 然 地 表 现 出 对 神 和 神 子 耶 稣 基 督 的 无 限 感 激 和 敬 爱 之 心。 信 和 爱 不 可 分 割， 因 为 信 徒 从 神 而 生 的 时 候， 圣 灵 就 已 经 将 神 的 爱 浇 灌 在 他 们 心 里 了 (罗 5:5)。

5:2
从 此 就 知 道：信 徒 在 爱 人 的 同 时 也 当 爱 神 并 且 遵 守 他 的 诫 命， 如 此 才 是 真 正 的 基 督 徒 之 爱 (比 较 2:3；3:23；约 15:10； 参 太 22:37 注；约 14:21 注)。

5:4
使 我 们 胜 了 世 界 的，就 是 我 们 的 信 心： 这 种 胜 了 世 界 的 信 心 使 信 徒 遥 见 永 恒、 经 历 神 的 权 能 并 且 深 爱 基 督， 以 致 世 界 的 罪 恶 享 乐、 世 俗 的 价 值 观、 不 义 的 生 活 方 式 和 自 私 自 利 的 物 质 主 义 思 潮 都 不 再 吸 引 我 们， 反 被 视 为 厌 恶 可 憎 的 可 悲 之 物 (参 启 2:7 注)。

5:6
借 着 水 和 血： 此 语 很 可 能 指 着 耶 稣 开 始 事 奉 时 所 受 的 洗 礼 和 他 在 十 字 架 上 的 受 死 而 言。 约 翰 特 别 如 此 陈 明 的 原 因 可 能 在 于 当 时 有 人 教 导 信 徒 说 具 有 完 全 神 性 的 基 督 并 没 有 真 正 经 历 肉 身 的 死 亡。 但 约 翰 坚 称 耶 稣 基 督 是 以 完 全 之 人 的 身 份 而 死， 完 全 能 够 为 世 人 的 罪 献 上 挽 回 祭。 圣 灵 也 为 此 作 见 证 (7~8 节)。

5:12
人 有 了 神 的 儿 子 就 有 生 命：永 生 在 神 的 儿 子 里 面， 人 绝 不 能 借 着 其 它 任 何 方 式 得 到 或 拥 有 永 生； 因 此， 每 一 个 人 都 应 当 听 到 福 音。 耶 稣 基 督 才 是 那 惟 一 的 “ 道 路……真 理……生 命 ” (约 14:6)。 基 督 的 生 命 住 在 信 徒 里 面， 这 就 是 永 生。 信 徒 只 有 不 断 持 守 对 基 督 的 信 心 才 能 得 到 永 生 (约 15:4；参 约 17:3 注；西 3:4)。

5:13
要 叫 你 们 知 道 自 己 有 永 生：约 翰 在 这 里 道 明 他 写 这 封 信 的 目 的 是 为 神 的 子 民 提 供 得 救 确 据 的 圣 经 标 准。 有 关 这 一 方 面 的 详 尽 论 述， 参 “ 得 救 的 确 据 ” 一 文。

专题论文76：得救的确据

约 一 5:13 “ 我 将 这 些 话 写 给 你 们 信 奉 神 儿 子 之 名 的 人， 要 叫 你 们 知 道 自 己 有 永 生。 ”
每 一 个 基 督 徒 都 希 望 有 得 救 的 确 据， 也 就 是 说， 希 望 能 够 确 知 在 自 己 死 亡 或 基 督 再 来 之 时， 能 够 到 天 上 与 主 耶 稣 同 在 (腓 1:23)。 约 翰 写 第 一 封 书 信 的 目 的 就 是 为 了 使 神 的 子 民 有 这 样 的 确 据 (约 一 5:13)。在 整 封 书 信 中，约 翰 没 有 一 处 说 到 一 个 人 过 去 悔 改 信 主 的 经 历 可 以 作 他 得 救 的 确 据 或 保 障。 如 果 我 们 仅 仅 因 着 过 去 的 一 段 经 历 或 自 己 还 有 那 么 一 点 不 再 活 泼 的 信 心， 就 确 信 自 己 有 永 生， 便 是 犯 了 大 错。 这 封 书 信 让 我 们 从 九 个 方 面 知 道 自 己 是 否 确 实 蒙 了 耶 稣 基 督 的 拯 救。
1. 如 果 我 们 信 “ 神 儿 子 之 名 ”， 我 们 就 有 永 生 的 确 据 (约 一 5:13；比 较 4:15；5:1, 5)。 如 果 我 们 不 能 笃 信 耶 稣 基 督 是 神 的 儿 子， 信 他 被 差 来 作 我 们 的 主 和 救 主， 我 们 就 没 有 永 生 或 得 救 的 确 据 (参 “ 信 心 与 恩 典 ” 一 文)。
2. 如 果 我 们 尊 基 督 为 我 们 生 命 的 主， 努 力 遵 守 他 的 命 令， 我 们 就 有 永 生 的 确 据。 “ 我 们 若 遵 守 他 的 诫 命， 就 晓 得 是 认 识 他。 人 若 说 我 认 识 他， 却 不 遵 守 他 的 诫 命， 便 是 说 谎 话 的， 真 理 也 不 在 他 心 里 了。 凡 遵 守 主 道 的， 爱 神 的 心 在 他 里 面 实 在 是 完 全 的。 从 此 我 们 知 道 我 们 是 在 主 里 面 ” (约 一 2:3~5；比 较 3:24; 5:2；约 8:31, 51；14:21~24；15:9~14；来 5:9)。
3. 如 果 我 们 爱 天 父 和 神 子 耶 稣 基 督 而 不 爱 世 界， 并 且 胜 过 世 界 对 我 们 的 影 响， 我 们 就 有 永 生 的 确 据。 “ 不 要 爱 世 界 和 世 界 上 的 事； 人 若 爱 世 界， 爱 父 的 心 就 不 在 他 里 面 了。 因 为 凡 世 界 上 的 事， 就 像 肉 体 的 情 欲， 眼 目 的 情 欲， 并 今 生 的 骄 傲， 都 不 是 从 父 来 的， 乃 是 从 世 界 来 的 ” (约 一 2:15~16；比 较 4:4~6；5:4； 参 “ 基 督 徒 与 世 界 的 关 系 ” 一 文)。
4. 如 果 我 们 坚 持 不 懈 地 秉 行 公 义， 禁 戒 恶 行， 我 们 就 有 永 生 的 确 据。 “ 你 们 若 知 道 他 是 公 义 的， 就 知 道 凡 行 公 义 之 人 都 是 他 所 生 的 ” (约 一 2:29)。 另 一 方 面， “ 犯 罪 的 是 属 魔 鬼 ” 的 (3:7~10; 参 3:9 注)。
5. 如 果 我 们 爱 弟 兄 姐 妹， 我 们 就 有 永 生 的 确 据。 “ 我 们 因 为 爱 弟 兄， 就 晓 得 是 已 经 出 死 入 生 了……从 此，就 知 道 我 们 是 属 真 理 的， 并 且 我 们 的 心 在 神 面 前 可 以 安 稳 ” (约 一 3:14, 19; 比 较 2:9~11；3:23； 4:8；11~12, 16, 20；5:1；约 13:34~35)。
6. 如 果 我 们 知 道 圣 灵 住 在 我 们 里 面， 我 们 就 有 永 生 的 确 据。 “ 我 们 所 以 知 道 神 住 在 我 们 里 面， 是 因 为 他 所 赐 给 我 们 的 圣 灵 ” (约 一 3:24)。再 者， “ 神 将 他 的 灵 赐 给 我 们， 从 此 就 知 道 我 们 是 住 在 他 里 面， 他 也 住 在 我 们 里 面 ” (约 一 4:13)。
7. 如 果 我 们 努 力 追 随 耶 稣 的 脚 踪， 效 法 他 的 样 式， 我 们 就 有 永 生 的 确 据。 “ 人 若 说 他 住 在 主 里 面， 就 该 自 己 照 主 所 行 的 去 行 ” (约 一 2:6；比 较 约 8:12)。
8. 如 果 我 们 相 信 并 持 守 “ 生 命 之 道 ”， 就 是 那 位 永 活 的 基 督 (约 一 1:1)， 同 时 又 持 定 基 督 及 新 约 使 徒 起 初 的 教 训， 我 们 就 有 永 生 的 确 据。 “ 论 到 你 们， 务 要 将 那 从 起 初 所 听 见 的， 常 存 在 心 里； 若 将 从 起 初 所 听 见 的 存 在 心 里， 你 们 就 必 住 在 子 里 面， 也 必 住 在 父 里 面 ” (约 一 2:24；比 较 1:1~5；4:6)。
9. 如 果 我 们 殷 切 渴 慕 并 坚 定 地 盼 望 基 督 再 来， 等 待 他 接 我 们 到 他 那 里， 我 们 就 有 永 生 的 确 据。 “ 亲 爱 的 弟 兄 啊， 我 们 现 在 是 神 的 儿 女， 将 来 如 何， 还 未 显 明； 但 我 们 知 道， 主 若 显 现， 我 们 必 要 像 他， 因 为 必 得 见 他 的 真 体。 凡 向 他 有 这 指 望 的， 就 洁 净 自 己， 像 他 洁 净 一 样 ” (约 一 3:2~3；比 较 约 14:1~3)。

5:14
照 他 的 旨 意 求 什 么：在 祷 告 中， 信 徒 必 须 顺 服 神 并 且 祈 求 他 的 旨 意 在 自 己 的 生 命 中 得 以 成 全 (约 14:13)。 通 过 圣 经 的 启 示， 信 徒 可 以 明 确 知 晓 神 在 许 多 方 面 的 旨 意。 但 在 另 外 一 些 情 形 中， 信 徒 就 只 有 通 过 迫 切 的 寻 求 才 能 清 楚 明 白。 一 旦 清 楚 明 白 神 在 某 个 特 定 问 题 上 的 旨 意， 信 徒 就 可 以 满 有 信 心 和 把 握 地 求 告 他； 并 且 也 当 知 道 他 必 垂 听 祷 告， 神 在 他 们 生 命 中 的 定 旨 也 必 将 成 就 (参 3:22 注； 参 “ 有 功 效 的 祷 告” 一 文)。

5:16
就 当 为 他 祈 求， 神 必 将 生 命 赐 给 他：约 翰 这 里 所 说 的 是 一 种 按 照 神 的 旨 意 所 做 的 祷 告，即 为 灵 性 软 弱 的 信 徒 所 作 的 祷 告，这 样 的 祷 告 神 必 垂 听 (比 较 14~15 节)。 因 为 他 们 需 要 神 的 子 民 用 祷 告 为 其 提 供 生 命 和 恩 典 的 帮 助。 这 类 祷 告 所 需 的 条 件 有 以 下 几 点：
1. 代 祷 的 对 象 必 须 是 一 位 弟 兄 或 者 姊 妹， 即 在 并 非 故 意 违 背 神 旨 意 的 前 提 下 无 意 或 疏 忽 犯 罪 的 信 徒 (参 下 一 条 注 释)； 也 就 是 说， 他 所 犯 的 罪 不 会 导 致 其 属 灵 生 命 死 亡 (比 较 罗 8:13)。 这 样 的 人 仍 有 属 灵 的 生 命， 只 是 灵 性 比 较 软 弱 而 已。 他 们 自 己 也 愿 意 悔 改 并 且 渴 望 脱 离 一 切 不 蒙 神 喜 悦 的 事 情， 只 是 需 要 他 人 帮 助 以 获 得 胜 过 撒 但 和 罪 的 能 力。
2. 对 于 这 样 的 人， 教 会 必 须 祈 求 神 赐 给 他 们 “ 生 命 ”—— 这 里 的 “ 生 命 ” 指 重 新 获 得 属 灵 的 力 量 和 神 的 恩 惠 (参 “ 信 心 与 恩 典 ” 一 文)， 而 犯 罪 会 对 这 种 生 命 造 成 威 胁 (比 较 罗 8:6； 林 后 3:6； 彼 前 3:7)。 神 应 允 要 垂 听 这 样 的 祷 告。
3. 对 于 犯 了 “ 至 于 死 的 罪 ” (即 属 灵 的 死 亡) 的 信 徒， 教 会 就 不 能 满 有 信 心 地 祈 求 神 赐 给 他 们 更 多 的 恩 惠 和 生 命。 这 些 罪 乃 是 在 意 志 上 拒 绝 顺 服 神 而 明 知 故 犯 的 罪 (参 “ 圣 灵 的 果 子 与 情 欲 的 事 情 ” 一 文)。 灵 命 已 死 的 人 只 有 诚 心 悔 改 和 归 向 神 才 能 重 得 生 命 (参 罗 8:13 注)。 信 徒 必 须 祈 求 神 引 导 他 们 的 生 活 环 境， 以 便 使 他 们 获 得 足 够 的 机 会 而 再 次 接 受 神 在 基 督 里 所 预 备 的 救 恩。

5:17
也 有 不 至 于 死 的 罪：约 翰 在 这 里 界 定 了 两 种 罪：
1. 无 意 或 疏 忽 而 犯 下 的 不 至 于 立 即 在 灵 里 死 亡 的 不 严 重 的 罪。
2. 引 起 属 灵 死 亡 和 与 神 的 生 命 分 离、 有 意 违 抗 神 旨 意 和 话 语 的 严 重 的 罪 (参 3:15 注；民 15:31 注；罗 8:13 注；加 5:4 注)。

5:19
全 世 界 都 卧 在 那 恶 者 手 下：信 徒 除 非 清 楚 地 认 识 到 撒 但 是 世 界 的 王 这 个 新 约 基 要 教 义， 否 则 就 绝 不 可 能 充 分 理 解 新 约 的 思 想。 撒 但 就 是 那 恶 者， 当 今 这 个 邪 恶 的 世 代 都 伏 在 它 的 权 势 之 下 (比 较 路 13:16；林 后 4:4；加 1:4；弗 6:12；来 2:14；参 太 4:10 注； 参 “ 神 的 国 度 ” 一 文)。
1. 圣 经 没 有 教 导 说 神 直 接 掌 管 着 这 个 充 斥 罪 人、 邪 恶、 残 暴 和 不 公 平 的 世 界。 神 从 来 无 意 主 动 引 发 世 上 的 诸 多 痛 苦， 世 上 所 发 生 的 这 一 切 令 人 痛 心 疾 首 的 事 都 不 合 符 神 完 美 的 旨 意 (参 太 23:37；路 13:34；19:41~44； 参 “ 神 的 旨 意” 一 文)。 圣 经 清 楚 指 明 现 今 的 世 界 不 属 神 的 统 治， 乃 是 一 个 悖 逆 神 的 治 理 而 奴 属 于 撒 但 辖 制 的 世 界。 所 以， 基 督 才 来 受 死 (约 3:16) 并 使 世 界 与 神 和 好 (林 后 5:18~19)。 信 徒 不 能 以 “ 神 掌 管 一 切 ” 为 借 口 来 推 卸 自 己 与 罪、 邪 恶 和 灵 里 不 冷 不 热 的 情 形 极 力 争 战 的 责 任。
2. 但 是 从 某 种 角 度 而 言， 这 个 不 虔 不 义 的 世 界 确 实 在 神 的 掌 管 之 中。 神 是 全 权 至 上 的 神， 任 何 事 情 都 在 他 的 容 许 性 旨 意 和 他 的 眷 顾 之 下 发 生， 有 时 神 甚 至 会 根 据 自 己 的 计 划 对 世 事 直 接 进 行 干 预。 在 现 今 这 段 历 史 时 期 中， 神 自 己 限 制 了 他 对 世 界 所 拥 有 的 超 然 权 柄 和 统 治。 但 这 种 自 限 只 是 暂 时 的， 当 他 用 智 慧 所 定 意 的 时 候 到 来 时， 他 就 将 彻 底 毁 灭 撒 但 和 一 切 作 恶 的 (启 19~20 章)。 到 那 时， “ 世 上 的 国 成 了 我 主 和 主 基 督 的 国； 他 要 作 王， 直 到 永 永 远 远 ” (启 11:15)。


约翰二书


第1章

1:1 | 作长老的写信给蒙拣选的太太，（太太或作教会下同），和她的儿女，就是我诚心所爱的。不但我爱，也是一切知道真理之人所爱的。
1:2 | 爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在。
1:3 | 恩惠，怜悯，平安，从父神和他儿子耶稣基督，在真理和爱心上，必常与我们同在。
1:4 | 我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜。
1:5 | 太太阿，我现在劝你，我们大家要彼此相爱。这并不是我写一条新命令给你，乃是我们从起初所受的命令。
1:6 | 我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令。
1:7 | 因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的。这就是那迷惑人，敌基督的。
1:8 | 你们要小心，不要失去你们（有古卷作我们）所作的工，乃要得着满足的赏赐。
1:9 | 凡越过基督的教训，不常守着的，就没有神。常守这教训的，就有父又有子。
1:10 | 若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。
1:11 | 因为问他安的，就在他的恶行上有分。
1:12 | 我还有许多事要写给你们，却不愿意用纸墨写出来。但盼望到你们那里，与你们当面谈论，使你们的喜乐满足。
1:13 | 你那蒙拣选之姊妹的儿女都问你安。
1: 注解：
1:1
约 翰 二 书 简 介

大 纲
问 安 (1~3节)
一 问 候 蒙 拣 选 的 太 太 和 她 的 儿 女 (1 节)
二 为 真 理 的 缘 故 问 候 众 人 (2~3 节)
壹 称 赞 和 命 令 (4~6 节)
一 称 赞 他 们 对 真 理 的 忠 心 (4 节)
二 彼 此 相 爱 和 顺 服 的 命 令 (5~6 节)
贰 教 导 和 劝 戒 (7~11 节)
一 识 别 假 教 师 (7 节)
二 警 惕 他 们 的 影 响 (8~9 节)
三 拒 绝 接 待 假 教 师 (10~11 节)
结 语 (12~13 节)
作 者：约 翰
主 题：遵 行 真 理
写 作 日 期：主 后 85~95 年
背 景
作 者 自 称 是 “ 长 老 ” (1 节)。 这 很 可 能 是 1 世 纪 末 20 年 中 众 教 会 对 使 徒 约 翰 的 尊 称， 因 为 那 时 年 迈 的 约 翰 是 十 二 使 徒 中 惟 一 活 着 的， 他 的 权 柄 倍 受 尊 重。
书 中 指 明 其 受 书 对 象 是 “ 蒙 拣 选 的 太 太 和 她 的 儿 女 ” (1 节)。 有 人 认 为 “ 蒙 拣 选 的 太 太 ” 寓 指 一 个 地 方 教 会， “ 她 的 儿 女 ” 则 指 教 会 的 信 徒， 而 “ 蒙 拣 选 的 姊 妹 ” (13 节) 是 另 一 个 关 系 密 切 的 教 会。 也 有 人 认 为 本 书 就 是 写 给 小 亚 西 亚 教 会 中 一 位 约 翰 所 熟 识 的 杰 出 寡 妇 姊 妹 的， 约 翰 曾 经 在 那 间 教 会 担 负 过 重 要 的 属 灵 责 任。 她 的 家 (1 节) 和 她 姊 妹 的 儿 女 (13 节) 都 是 当 地 教 会 中 有 名 望 的 信 徒。 与 约 翰 其 它 书 信 一 样， 本 书 很 可 能 在 主 后 80 年 代 末 或 90 年 代 初 写 于 以 弗 所。
目 的
约 翰 著 作 本 书 的 目 的 是 警 戒 “ 蒙 拣 选 的 太 太 ” 谨 慎 接 待、 问 候 或 资 助 旅 行 传 道 人 (教 师、 传 福 音 者 或 先 知)， 以 免 因 为 帮 助 那 些 离 弃 使 徒 的 纯 正 教 训 而 散 布 虚 假 教 训 的 旅 行 传 道 人 而 在 他 们 的 恶 上 有 份。 作 者 在 本 书 中 同 样 毫 不 留 情 地 斥 责 了 约 翰 一 书 中 所 驳 斥 的 那 些 异 端 假 道。
综 览
本 书 着 重 警 戒 信 徒 要 防 备 假 教 师， 这 也 正 是 约 翰 一 书 的 重 要 内 容。 这 些 假 教 师 否 认 耶 稣 基 督 道 成 肉 身 的 事 实， 离 弃 使 徒 起 初 的 教 训 (7~8 节)。 此 外， 约 翰 特 别 称 赞 了 “ 蒙 拣 选 的 太 太 ” 和 她 的 儿 女 “ 遵 行 真 理 ” (4 节) 的 美 好 品 行。 真 实 的 爱 使 人 遵 行 基 督 的 命 令 并 且 彼 此 相 爱 (6 节)。 真 爱 使 信 徒 能 够 分 辨 真 理 和 错 谬， 这 样 的 人 绝 不 为 假 教 师 广 开 门 路 (7~9 节)。 热 心 接 待 假 教 师 的 人 就 会 在 他 们 的 错 谬 上 有 份 (10~11 节)。 由 于 约 翰 很 快 就 要 “ 当 面 ” 见 到 那 太 太 (12 节)， 因 此 他 只 是 简 短 地 致 书 给 他 们。
特 色
约 翰 二 书 有 以 下 3 个 主 要 特 点： 1. 它 是 新 约 中 最 短 的 一 卷 书 信； 2. 它 与 约 翰 一 书 及 约 翰 三 书 的 信 息、 措 词 及 简 洁 的 风 格 都 异 常 相 似； 3. 它 提 醒 教 会 谨 慎， 不 要 不 加 区 别 地 支 持 外 地 的 传 道 人， 这 一 点 使 本 书 与 约 翰 三 书 在 内 容 上 可 以 相 辅 相 成。 本 书 力 劝 教 会 在 接 待 外 地 传 道 人 之 先 必 须 仔 细 分 辨 他 们 的 教 训 是 否 合 乎 基 督 和 使 徒 的 教 导。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 约 翰 二 书：
□ 约 翰 二 书
经文注释
1 蒙 拣 选 的 太 太：有 些 人 以 此 认 为 约 翰 的 这 封 信 是 写 给 一 位 名 叫 库 丽 亚 (英 文 为 kyria； 希 腊 文 中 的 意 思 是 “ 夫 人” 或 “ 小 姐”) 的 敬 虔 妇 人 及 其 家 人 的。 但 这 里 所 用 的 “ 蒙 拣 选 的 太 太 和 她 的 儿 女” 一 语 很 可 能 是 “ 教 会 及 其 成 员” 的 拟 人 化 用 语 (比 较 彼 前 5:13)。
1 就 是 我 诚 心 所 爱 的：约 翰 按 照 新 约 的 启 示 关 心 爱 护 他 人。 信 徒 可 能 会 不 顾 神 的 真 理 而 盲 目 爱 人， 如 此 行 就 是 把 爱、 接 纳、 友 谊 及 合 一 置 于 神 的 真 理 和 命 令 之 上 了 (5~6 节)。 另 一 方 面， 人 也 可 能 在 教 会 中 只 顾 推 动 圣 经 真 理 和 捍 卫 纯 正 教 义 而 忽 略 了 对 他 人 的 关 心 和 爱。 神 要 求 信 徒 既 要 热 爱 真 理 又 要 关 爱 他 人， 且 必 须 用 爱 心 讲 说 真 理 (弗 4:15；比 较 林 前 13:6)。

1:3
恩 惠、怜 悯、平 安： 谨 守 神 的 真 理 (7~11 节) 和 爱 人 (5~6 节) 是 信 徒 领 受 神 的 恩 惠、 怜 悯 和 平 安 的 前 提 条 件， 教 会 偏 废 任 何 一 方 面 都 会 失 去 神 的 祝 福。

1:5
彼 此 相 爱：参 约 13:34~35 注。

1:6
他 的 命 令：参 约 14:21 注。

1:7
许 多 迷 惑 人 的：约 翰 警 戒 信 徒 世 上 有 许 多 迷 惑 人 的 和 假 教 师 出 来， 他 们 歪 曲 强 解 神 的 话， 企 图 劝 诱 信 徒 接 纳 他 们 的 观 点。 他 们 针 对 耶 稣 基 督 的 位 格， 鼓 吹 错 谬 的 教 训； 否 认 耶 稣 基 督 是 永 生 神 的 儿 子 和 由 童 女 所 生 的 事 实 (太 1:18； 路 1:27)， 否 认 他 的 宝 血 具 有 赦 免 一 切 相 信 之 人 的 罪 的 功 效 (约 一 2:2； 4:9~10)， 弃 绝 主 耶 稣 是 “ 真 神 和 永 生 ” 的 真 理 (约 一 5:20)。

1:9
凡 越 过 基 督 的 教 训 不 常 守 着 的：凡 拒 绝 接 受 基 督 和 使 徒 起 初 教 训 的 人 都 没 有 神。 尽 管 他 们 可 以 自 称 认 识 神 (约 一 2:4)， 但 是， 只 要 不 恒 常 谨 守 基 督 的 教 训， 就 是 在 自 欺 欺 人。 弃 绝 基 督 的 教 训 就 是 弃 绝 基 督。 任 何 偏 离 新 约 所 启 示 的 真 理 和 公 义 原 则 的 神 学 都 不 是 基 督 徒 当 有 的 神 学， 信 徒 对 此 必 须 坚 决 抵 制 和 弃 绝 (参 弗 2:20 注)。

1:10
也 不 要 问 他 的 安：信 徒 对 基 督 和 神 话 语 的 挚 爱 和 忠 诚 促 使 他 们 拒 绝 接 纳 任 何 自 称 信 徒 (不 管 是 传 道 人 还 是 一 般 信 徒) 却 不 常 守 “ 基 督 的 教 训” 和 使 徒 教 导 的 人 (9 节)， 并 且 还 要 把 这 样 的 人 视 为 基 督 福 音 的 仇 敌。 信 徒 应 当 拒 绝 与 任 何 歪 曲 反 对 新 约 信 仰 的 人 相 交。
1. 神 警 戒 真 信 徒 要 防 备 虚 假 的 教 训 (8 节)。 他 们 必 须 谨 慎， “ 因 为 世 上 有 许 多 迷 惑 人 的 出 来 ” (7 节)。
2. 信 徒 应 当 把 那 些 不 常 守 基 督 教 训 的 所 谓 基 督 徒 教 师 当 作 根 本 没 有 神 (9 节) 和 必 将 被 神 定 罪 的 人 (参 加 1:9 注)。
3. 神 要 求 信 徒 不 要 在 属 灵 和 物 质 方 面 支 持 和 帮 助 假 教 师 的 事 工， 也 不 要 跟 从 他 们， 因 为 如 此 行 就 是 与 他 们 联 合， 共 同 抵 挡 神 和 神 的 话 语， 也 就 在 他 们 的 恶 行 和 惩 罚 中 有 份 (11 节)。
4. 约 翰 在 圣 灵 的 启 示 下 所 说 出 的 这 些 具 有 绝 对 权 威 的 话 语 必 将 冒 犯 和 触 怒 今 天 教 会 中 的 许 多 人。 他 们 会 觉 得 约 翰 的 劝 勉 毫 无 爱 心， 好 像 全 然 不 顾 教 会 合 一 的 问 题。 然 而， 我 们 深 信，只 有 那 些 轻 忽 神 的 荣 耀 和 神 话 语 的 权 柄，以 及 那 些 因 丢 弃 神 的 真 理 而 使 灵 魂 失 掉 永 恒 生 命 的 人， 才 会 认 为 约 翰 的 教 训 是 错 误 的。


约翰三书


第1章

1:1 | 作长老的写信给亲爱的该犹，就是我诚心所爱的。
1:2 | 亲爱的兄弟阿，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。
1:3 | 有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。
1:4 | 我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。
1:5 | 亲爱的兄弟阿，凡你向作客旅之弟兄所行的，都是忠心的。
1:6 | 他们在教会面前证明了你的爱。你若配得过神，帮助他们往前行，这就好了。
1:7 | 因他们是为主的名（原文作那名）出外，对于外邦人一无所取。
1:8 | 所以我们应该接待这样的人，叫我们与他们一同为真理作工。
1:9 | 我曾略略地写信给教会。但那在教会中好为首的丢特腓不接待我们。
1:10 | 所以我若去，必要提说他所行的事。就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。
1:11 | 亲爱的兄弟阿，不要效法恶，只要效法善。行善的属乎神。行恶的未曾见过神。
1:12 | 低米丢行善有众人给他作见证。又有真理给他作见证。就是我们也给他作见证。你也知道我们的见证是真的。
1:13 | 我原有许多事要写给你，却不愿意用笔墨写给你。
1:14 | 但盼望快快地见你，我们就当面谈论。
1:15 | 愿你平安。众位朋友都问你安。请你替我按着姓名问众位朋友安。
1: 注解：
1:1
约 翰 三 书 简 介

大 纲
问 安 (1 节)
壹 称 赞 该 犹 (2~8 节)
一 祝 福 他 灵 魂 兴 盛 (2 节)
二 称 赞 他 按 真 理 而 行 的 品 行 (3~4 节)
三 称 赞 他 热 心 接 待 客 旅 的 美 德 (5~8 节)
贰 对 该 犹 的 建 议 (9~12 节)
一 丢 特 腓 的 坏 榜 样 (9~11 节)
二 低 米 丢 的 好 榜 样 (12 节)
结 语 (13~14 节)
作 者：约 翰
主 题：凡 事 忠 心
写 作 日 期：主 后 85~95 年
背 景
蒙 爱 的 使 徒 约 翰 再 一 次 称 自 己 是 “ 长 老 ” (1 节， 参 约 翰 二 书 简 介)。 这 封 私 函 是 写 给 一 位 名 叫 该 犹 的 忠 心 信 徒 的 (1 节)。 此 人 很 可 能 是 小 亚 西 亚 某 教 会 的 一 个 弟 兄。 与 约 翰 的 其 它 书 信 一 样， 本 信 最 可 能 在 主 后 80 年 代 末 或 90 年 代 初 写 于 以 弗 所。
1 世 纪 末， 信 徒 普 遍 热 心 支 持 在 各 城 各 地 巡 回 事 奉 的 传 道 人， 通 常 都 会 把 这 样 的 传 道 人 接 到 家 中 悉 心 照 料 或 捐 助 他 们 继 续 前 行 (5~8 节； 比 较 约 二 10 节)。 该 犹 就 是 这 样 一 位 恩 待 和 帮 助 可 靠 传 道 人 的 忠 心 信 徒 (1~8 节)。 然 而， 当 时 教 会 中 有 一 位 名 叫 丢 特 腓 的 带 领 人 却 傲 慢 地 抗 拒 约 翰 的 权 柄， 公 开 拒 绝 接 待 约 翰 派 来 的 旅 行 传 道 人。
目 的
约 翰 写 此 信 是 要 称 赞 该 犹 在 接 待 和 帮 助 可 靠 旅 行 传 道 人 的 事 上 所 显 出 的 忠 心 和 热 心， 同 时 间 接 地 警 告 悖 逆 的 教 会 带 领 者 丢 特 腓， 为 自 己 即 将 出 访 作 好 预 备。
综 览
约 翰 三 书 中 提 到 了 3 个 人 的 名 字： 1. 该 犹， 他 因 按 真 理 行 事 (3~4 节) 和 热 心 接 待 旅 行 传 道 人 (5~8 节) 而 倍 受 称 赞； 2. 丢 特 腓， 一 位 专 横 的 教 会 带 领 者， 因 着 自 己 的 骄 傲 (“ 好 为 首 ”， 9 节) 和 恶 劣 的 表 现 而 受 到 谴 责——此 人 拒 绝 领 受 约 翰 先 前 所 写 的 信 (9 节)， 极 力 毁 谤 约 翰， 拒 绝 接 待 约 翰 差 来 的 信 徒， 甚 至 威 胁 要 把 接 待 的 人 赶 出 教 会 (10 节)； 3. 低 米 丢， 可 能 是 送 信 的 人， 也 可 能 是 附 近 教 会 的 一 位 牧 师， 因 为 行 善 而 有 好 名 声， 又 因 忠 于 真 理 (12 节) 而 受 到 称 赞。
特 色
约 翰 三 书 有 以 下 两 个 特 点： 1. 本 书 虽 然 简 短， 却 让 我 们 看 见 1 世 纪 末 期 初 代 教 会 的 许 多 情 形； 2. 约 翰 三 书 和 二 书 有 不 少 相 似 之 处， 但 信 息 方 面 却 截 然 不 同： 三 书 褒 扬 了 热 心 接 待 和 帮 助 可 靠 旅 行 传 道 人 的 佳 举， 而 二 书 却 力 劝 大 家 谨 慎 接 待 和 帮 助 不 可 靠 的 传 道 人， 免 得 纵 容 了 他 们 的 谬 妄 和 恶 行。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 约 翰 三 书：
□ 约 翰 三 书
经文注释

1:2
凡 事 兴 盛：一 般 而 言， 神 的 旨 意 是 要 信 徒 身 体 健 壮， 生 活 的 福 杯 满 溢 着 属 天 的 福 气。 神 希 望 信 徒 凡 事 顺 达， 即 他 们 的 工 作、 生 活、 计 划、 目 标、 属 灵 的 事 工、 家 庭 等 各 方 面 都 能 够 依 照 神 的 旨 意 和 引 领 正 常 运 行。 所 以， 神 期 望 借 着 基 督 的 救 赎 赐 福 给 信 他 之 人， 满 足 他 们 身 体 灵 魂 的 需 要。
关 于 身 体 和 灵 魂 的 兴 盛， 圣 经 有 以 下 一 些 教 导：
1. 这 里 译 为 “ 凡 事 兴 盛 ” (希 腊 文 euodoo) 的 语 句 在 原 文 中 直 译 为 “ 有 一 段 美 满 的 旅 程， 走 上 好 路 ”。 本 着 这 样 的 意 思， 约 翰 为 信 徒 首 先 代 求 的 就 是 他 们 不 仅 能 够 顺 利 走 上 救 恩 之 路， 而 且 还 能 照 着 神 的 旨 意 和 真 理 而 行， 从 而 丰 丰 富 富 地 享 受 神 的 祝 福 (比 较 3~4 节)。
2. 信 徒 通 过 殷 勤 劳 力， 不 仅 丰 丰 富 富 地 供 应 自 己 和 家 人 的 衣 食 住 行， 而 且 还 充 充 足 足 地 供 应 他 人 的 需 要， 推 动 属 灵 事 工 的 进 展。 这 种 做 法 本 身 就 是 神 的 旨 意 (腓 4:15~19)。 我 们 深 知 神 能 够 充 分 满 足 我 们 的 需 要 (林 后 9:8~12) 并 且 还 应 许 要 “ 照 他 荣 耀 的 丰 富 ” 充 充 足 足 地 供 应 我 们 (腓 4:19； 参 “ 神 的 护 佑 ” 一 文)。
3. 信 徒 尽 管 可 以 祈 求 神 在 物 质 上 供 应 一 切 需 要， 但 同 时 也 要 认 识 到 圣 经 同 样 教 导 说 神 可 能 会 允 许 他 的 儿 女 经 历 困 难。 (1) 信 徒 可 能 会 为 了 操 练 信 靠 神、 造 就 信 心、 忍 耐 和 事 奉 心 志 的 缘 故 而 经 历 缺 乏 和 困 顿 的 时 日 (罗 8:35~39； 林 后 4:7~12； 6:4~10； 12:7~10； 彼 前 1:6~7)； (2) 当 信 徒 因 见 证 和 事 奉 基 督 而 遭 受 从 世 界 而 来 的 逼 迫 和 压 制 时， 也 会 经 历 艰 难 困 苦 的 磨 炼 (路 6:20~23； 来 10:32~34； 彼 前 2:19~21； 启 2:9~10； 参 “ 义 人 的 患 难 ” 一 文)； (3) 信 徒 还 会 因 着 诸 如 战 争、 饥 荒、 旱 灾、 经 济 萧 条 或 社 会 条 件 限 制 等 国 家 性 或 自 然 性 宏 观 因 素 的 冲 击 而 备 受 困 乏 之 苦 (徒 11:28~30； 林 后 8:2, 12~14)。
4. 信 徒 在 肉 身 生 命 中 所 经 历 的 神 的 同 在、 恩 助 和 祝 福 与 他 们 属 灵 生 命 的 兴 盛 状 况 有 关。 信 徒 必 须 恒 切 寻 求 神 的 旨 意 (太 6:10； 26:39； 来 10:7~9)、 顺 服 圣 灵 的 引 导 (罗 8:14)、 不 断 与 世 界 分 离 (罗 12:1~2； 林 后 6:16~18)、 热 爱 神 的 话 语 (雅 1:21； 彼 前 2:2)、 在 祷 告 中 寻 求 神 的 帮 助 (太 6:9~13； 来 4:16)、 辛 勤 作 工 (帖 后 3:6~12)、 仰 望 依 靠 神 供 应 自 己 的 需 要 (太 6:25~34； 彼 前 5:7) 并 且 先 求 神 的 国 和 神 的 义 (太 6:33； 参 太 6:11 注； 路 11:3 注 ； 西 4:12 注； 参 “ 神 的 医 治 ” 一 文)。
5. 信 徒 在 灵 魂 兴 盛 的 同 时， 不 能 想 当 然 地 以 为 自 己 必 定 能 够 免 遭 任 何 生 活 难 处。 每 一 位 信 徒 都 仍 需 用 祷 告 和 对 神 的 信 靠 之 心 来 勇 敢 地 面 对 生 活 中 的 挫 折、 困 难 和 需 要。

1:5
都 是 忠 心 的：约 翰 特 别 称 赞 该 犹 是 按 真 理 而 行 的 (3~4 节)——他 曾 忠 心 地 帮 助 那 些 旅 行 布 道 的 宣 教 士 们 (5~8 节)， 为 他 们 提 供 衣 食 住 行 和 钱 财 方 面 的 帮 助， 使 他 们 的 旅 途 一 无 所 缺 (比 较 多 3:13)。 他 对 布 道 事 工 的 忠 心 尽 责 令 人 难 忘， 以 致 宣 教 士 们 特 别 向 约 翰 提 起 他 (6 节)。 该 犹 对 福 音 宣 教 士、 福 音 本 身 和 未 信 基 督 之 人 的 挚 爱 之 心 激 励 他 做 出 这 样 宝 贵 的 善 行。

1:7
为 主 的 名： 5~8 节 论 及 旅 行 宣 教 的 福 音 使 者 们。 为 着 宣 教 士 的 需 要 和 工 作 甘 心 奉 献 是 神 子 民 的 责 任 和 特 权。
1. 信 徒 必 须 按 照 与 神 的 荣 耀 相 称 的 方 式 接 待、 差 遣 和 支 持 宣 教 士 (6 节； 林 前 9:14； 腓 4:10~18)； 不 能 视 他 们 为 乞 丐， 而 要 把 他 们 当 作 主 来 接 待 (太 10:40) 并 视 其 为 往 普 天 下 去 传 讲 福 音 的 神 的 尊 贵 仆 人 (参 太 28:19 注)。
2. 早 期 教 会 打 发 宣 教 士 时， 一 定 会 以 食 物 和 钱 款 充 足 地 供 应 他 们 旅 途 和 生 活 的 需 要 (参 加 6:6~10 注； 腓 4:16 注； 多 3:13)。 神 的 子 民 支 持 和 帮 助 宣 教 士 时， 就 是 在 与 他 们 一 同 传 扬 神 的 真 理 了(8 节)。
7 对 于 外 邦 人 一 无 所 取：为 主 耶 稣 基 督 的 名 而 背 井 离 乡 远 途 布 道 的 宣 教 士 不 应 当 向 自 己 意 欲 带 领 归 主 的 外 邦 人 求 取 帮 助。 接 受 非 基 督 徒 帮 助 的 做 法 可 能 会 拦 阻 福 音 的 传 扬， 也 可 能 使 宣 教 士 面 临 以 宣 讲 福 音 谋 取 财 利 的 危 险 境 地 (比 较 林 前 9:12)。 因 此， 宣 教 士 应 当 从 信 徒 个 人 和 教 会 得 到 帮 助 (路 10:7； 林 前 9:14； 提 前 5:18)， 而 不 是 从 外 邦 人 中 获 取。 当 信 徒 为 教 会 中 的 宣 教 工 作 捐 资 奉 献 时， 应 当 记 住 基 督 的 教 导 “ 人 因 为 先 知 的 名 接 待 先 知， 必 得 先 知 所 得 的 赏 赐； 人 因 为 义 人 的 名 接 待 义 人， 必 得 义 人 所 得 的 赏 赐 ” (太 10:41 注)。


犹大书


第1章

1:1 | 耶稣基督的仆人，雅各的弟兄犹大，写信给那被召，在父神里蒙爱，为耶稣基督保守的人。
1:2 | 愿怜恤，平安，慈爱，多多地加给你们。
1:3 | 亲爱的弟兄阿，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力地争辩。
1:4 | 因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰我们（我们或作和我们）主耶稣基督。
1:5 | 从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事，你们虽然都知道，我却仍要提醒你们。
1:6 | 又有不守本位，离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。
1:7 | 又如所多玛，蛾摩拉，和周围城邑的人，也照他们一味地行淫，随从逆性的情欲，就受永火的刑罚，作为鉴戒。
1:8 | 这些作梦的人，也像他们污秽身体，轻慢主治的，毁谤在尊位的。
1:9 | 天使长米迦勒，为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说，主责备你吧。
1:10 | 但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。
1:11 | 他们有祸了。因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。
1:12 | 这样的人，在你们的爱席上，与你们同吃的时候，正是礁石。（或作玷污）他们作牧人，只知喂养自己，无所惧怕。是没有雨的云彩，被风飘荡，是秋天没有果子的树，死而又死，连根被拔出来。
1:13 | 是海里的狂浪，涌出自己可耻的沫子来。是流荡的星，有墨黑的幽暗为他们永远存留。
1:14 | 亚当的七世孙以诺，曾预言这些人说，看哪，主带着他的千万圣者降临，
1:15 | 要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。
1:16 | 这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。
1:17 | 亲爱的弟兄阿，你们要记念我们主耶稣基督之使徒从前所说的话。
1:18 | 他们曾对你们说过，末世必有好讥诮的人，随从自己不敬虔的私欲而行。
1:19 | 这就是那些引人结党，属乎血气，没有圣灵的人。
1:20 | 亲爱的弟兄阿，你们却要在至圣的真道上造就自己，在圣灵里祷告，
1:21 | 保守自己常在神的爱中，仰望我们主耶稣基督的怜悯，直到永生。
1:22 | 有些人存疑心，你们要怜悯他们。
1:23 | 有些人你们要从火中抢出来搭救他们。有些人你们要存惧怕的心怜悯他们。连那被情欲沾染的衣服也当厌恶。
1:24 | 那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前的，我们的救主独一的神。
1:25 | 愿荣耀，威严，能力，权柄，因我们的主耶稣基督，归与他，从万古以前，并现今，直到永永远远。阿们。
1: 注解：
1:1
犹 大 书 简 介

大 纲
问 安 (1~2 节)
壹 解 释 写 信 的 目 的 (3~4 节)
贰 揭 露 假 教 师 的 本 来 面 目 (5~16 节)
一 借 古 喻 今， 说 明 他 们 必 然 灭 亡 (5~7 节)
1 以 色 列 人 的 经 历 (5 节)
2 悖 逆 天 使 的 结 局 (6 节)
3 所 多 玛 和 蛾 摩 拉 的 遭 遇 (7 节)
二 具 体 描 述 他 们 的 不 虔 不 义 (8~16 节)
1 言 语 亵 慢 (8~10 节)
2 性 情 不 义 (11 节)
3 行 为 可 耻 (12~16 节)
叁 劝 勉 真 信 徒 (17~23 节)
一 记 念 使 徒 的 预 言 (17~19 节)
二 保 守 自 己 常 在 神 的 爱 中 (20~21 节)
三 存 着 惧 怕 的 心 怜 悯 帮 助 他 人 (22~23 节)
颂 赞 (24~25 节)
作 者：犹 大
主 题：为 真 道 竭 力 争 辩
写 作 日 期：大 约 主 后 70 ~80 年
背 景
犹 大 只 是 以 “ 雅 各 的 弟 兄 ” 自 称 (1 节)， 新 约 中 只 有 两 个 名 为 犹 大 和 雅 各 的 弟 兄， 也 就 是 耶 稣 在 肉 身 的 兄 弟 (太 13:55； 可 6:3)。 犹 大 提 到 雅 各， 可 能 是 因 为 雅 各 身 为 耶 路 撒 冷 教 会 的 领 袖， 具 有 重 要 的 地 位， 而 犹 大 可 以 借 此 表 明 自 己 的 身 份 和 权 柄。
本 书 的 内 容 简 洁 有 力， 勇 敢 地 抨 击 了 教 会 中 的 假 教 师。 这 些 人 公 开 宣 扬 惟 信 主 义 的 观 点 (即 人 得 救 本 乎 恩， 所 以 可 以 尽 情 地 犯 罪 而 不 会 被 定 罪 灭 亡)， 并 且 妄 自 否 认 使 徒 起 初 关 于 耶 稣 基 督 位 格 和 属 性 所 作 的 启 示 (4 节)。 他 们 在 信 仰 (19上，22 节) 和 行 为 (4, 8, 16 节) 方 面 大 大 地 分 裂 了 教 会。 犹 大 把 这 些 悖 逆 可 耻 不 服 约 束 的 人 称 为 “ 不 敬 虔 的 人 ” (15 节) 和 “ 没 有 圣 灵 的 人 ” (19 节)。
犹 大 书 与 彼 得 后 书 2:1~3:4 之 间 是 否 存 在 某 种 关 联 的 问 题 取 决 于 犹 大 书 的 成 书 时 间。 最 有 可 能 的 一 种 解 释 是， 犹 大 谙 熟 彼 得 后 书 (17~18 节)， 并 在 彼 得 之 后 才 写 了 犹 大 书， 时 间 可 能 介 于 主 后 70 年 到 80 年 之 间。 书 中 没 有 明 确 指 出 受 书 对 象， 有 可 能 与 彼 得 后 书 的 受 书 对 象 相 同 (参 彼 得 后 书 简 介)。
目 的
犹 大 写 本 书 的 目 的 有 以 下 两 个 方 面： 1. 紧 急 呼 吁 信 徒 警 惕 严 重 威 胁 教 会 生 命 的 假 教 师 及 其 颠 覆 教 会 的 强 大 势 力； 2. 强 烈 敦 促 所 有 信 徒 “ 为 从 前 一 次 交 付 圣 徒 的 真 道， 竭 力 地 争 辩 ” (3 节)。
综 览
卷 首 问 安 语 结 束 之 后 (1~2 节)， 犹 大 随 即 指 出， 他 写 作 此 书 的 本 意 原 是 要 论 述 救 恩 的 本 质 (3 节 上 )。 但 是， 由 于 教 会 中 出 现 了 一 些 歪 曲 神 的 恩 典 并 以 此 败 坏 真 理 和 圣 经 公 义 原 则 的 背 道 假 教 师 (4 节)， 所 以， 他 不 得 不 转 而 论 述 这 个 问 题。 犹 大 指 控 他 们 污 秽 淫 乱 (4, 8, 16, 18 节)， 如 同 该 隐 一 样 向 世 俗 妥 协 (11 节)， 贪 婪 如 巴 兰 (11 节)， 悖 逆 如 可 拉 (11 节)， 狂 傲 自 大 (8, 16 节)， 虚 谎 狡 诈 (4上 , 12 节)， 放 纵 私 欲 (19 节) 以 及 分 门 结 党 (19 节)。 他 义 正 词 严 地 宣 告， 犯 下 这 些 罪 恶 的 人 必 然 要 遭 到 神 的 审 判。 接 着， 他 又 引 用 6 个 旧 约 例 证 借 古 喻 今 (5~11 节)。 犹 大 运 用 12 个 比 喻 生 动 形 象 地 揭 露 了 假 教 师 虚 假 不 义 的 生 活， 显 明 他 们 遭 受 神 烈 怒 刑 罚 的 日 子 (12~16 节)。 信 徒 应 当 竭 力 保 守 自 己， 存 着 惧 怕 的 心 怜 悯 那 些 在 真 道 上 动 摇 的 人 (20~23 节)。 最 后， 犹 大 以 热 切 激 扬 的 祝 福 结 束 全 书 (24~25 节)。
特 色
犹 大 书 有 以 下 4 个 主 要 特 点： 1. 本 书 是 新 约 圣 经 中 最 直 接 猛 烈 抨 击 假 教 师 的 一 卷 书 信， 突 出 强 调 了 虚 假 教 训 给 历 世 历 代 教 会 造 成 的 极 大 威 胁， 指 出 任 何 虚 假 教 训 都 会 败 坏 信 徒 的 纯 正 信 仰 和 圣 洁 生 活； 2. 本 书 作 者 特 别 擅 长 使 用 三 重 组 合， 例 如 旧 约 的 3 个 审 判 例 证 (5~7 节)， 假 教 师 的 3个 特 点 (8 节) 以 及 3 个 不 虔 不 义 的 旧 约 人 物 (11 节)； 3. 在 圣 灵 的 感 动 下， 犹 大 写 作 本 书 时 直 接 援 引 以 下 材 料： (1) 旧 约 经 文 (5~7, 11 节)； (2) 犹 太 人 的 传 统 经 书 (9, 14~15 节)； (3) 彼 得 后 书。 他 直 接 援 引 彼 后 3:3， 并 且 指 明 这 些 话 是 使 徒 从 前 所 说 的 (17~18 节)； (4) 本 书 末 尾 有 一 段 新 约 中 最 威 严 庄 重 的 祝 语。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 1 天 内 读 完 犹 大 书：
□ 犹 大 书
经文注释

1:2
愿 怜 恤……多 多 地 加 给 你 们： “ 多 多 地 加 给” (希 腊 文 plethuno ) 一 词 的 字 面 意 思 是 “ 成 倍 地 增 加 ”。 当 信 徒 亲 近 神 的 时 候， 神 的 怜 恤、 平 安、 慈 爱 就 会 丰 丰 富 富 地 加 给 他 们。

1:3
要 为……交 付 圣 徒 的 真 道， 竭 力 地 争 辩： 忠 心 的 信 徒 要 “ 为 从 前 一 次 交 付 圣 徒 的 真 道， 竭 力 地 争 辩 ” (腓 1:27；比 较 提 前 1:18~19；6:12)， 这 是 他 们 神 圣 的 义 务 。
1. “ 真 道 ” 就 是 基 督 和 使 徒 所 传 的 福 音， 为 圣 灵 所 给、 记 载 在 新 约 里 不 可 更 改、 确 定 不 变 的 真 理。 这 “ 真 道 ” 不 但 是 客 观 的 真 理， 而 且 还 是 一 条 要 以 爱 和 圣 洁 来 走 的 生 命 之 路 ( 西 1:9~11； 提 前 1:5) 。 这 “ 真 道 ” 是 神 国 度 的 彰 显， 使 所 有 信 徒 都 可 以 领 受 圣 灵 浸 (参 “ 神 的 国 度” 一 文 及 “ 圣 灵 浸 ” 一 文)， 并 且 使 得 他 们 借 着 神 迹 奇 事 和 圣 灵 的 恩 赐 (参 徒 2:22； 14:3；罗 15:19；来 2:4 注；参 “ 神 迹 ”一 文) 把 福 音 传 给 列 邦 万 民 (可 16:15~17；参 帖 前 1:5 注) 。
2. “ 争 辩 ” ( 希 腊 文 epagonizomai) 一 词 描 述 了 忠 心 信 徒 为 维 护 真 道 而 作 的 争 战。 该 词 的 字 面 意 义 是 “ 争 斗 ”、 “ 受 苦 ”、 “ 在 极 大 压 力 之 下 ” 或 “ 争 战 ”。 虽 然 需 要 付 出 极 大 的 代 价 和 忍 受 巨 大 的 痛 苦， 但 是 忠 心 的 信 徒 仍 然 必 须 为 着 神 的 真 道 和 新 约 纯 正 信 仰 而 竭 力 争 战。 我 们 必 须 忍 耐 到 底， 甚 至 在 必 要 时 为 着 福 音 真 道 而 舍 弃 自 己 宝 贵 的 生 命 (比 较 提 后 4:7 注) 。
3. 为 真 道 竭 力 地 争 辩 意 味 着： (1) 当 面 抵 挡 并 斥 责 那 些 在 教 会 里 否 认 圣 经 的 权 威 以 及 扭 曲 基 督 和 使 徒 所 传 真 道 的 人； (2) 把 救 赎 的 真 道 传 给 万 民 (参 约 5:47 注； 参 “ 圣 经 的 默 示 和 权 威” 一 文)。 忠 心 跟 随 基 督 和 持 守 新 约 纯 正 信 仰 的 信 徒 断 不 能 折 衷 福 音 真 道， 扭 曲 福 音 真 理，谬 解 它 的 大 能 和 应 许，使 其 受 到 削 弱。

1:4
将 我 们 神 的 恩 变 作 放 纵 情 欲 的 机 会： 有 人 教 导 说 信 徒 因 得 救 是 本 乎 恩 就 可 以 陷 入 各 种 严 重 的 恶 行 而 不 被 神 定 罪。 犹 大 对 此 严 加 斥 责。 这 些 人 教 导 信 徒 说， 一 个 人 尽 管 一 直 沉 溺 于 邪 情 私 欲 或 者 现 今 正 活 在 污 秽 败 坏 的 生 活 当 中，只 要 他 在 过 去 某 个 时 候 信 靠 过 基 督， 神 就 会 因 此 白 白 地 赦 免 他 们 ( 罗 5:20； 6:1~2 注)。 他 们 只 传 罪 的 赦 免，而 闭 口 不 谈 圣 洁 的 必 要 性。

1:6
天 使：犹 大 在 此 指 的 是 那 些 不 守 本 位， 离 开 自 己 尊 贵 住 处 的 天 使。 他 们 背 叛 了 神， 抗 拒 律 法， 如 今 被 拘 留 在 黑 暗 里， 等 候 大 日 的 审 判。 然 而， 并 非 所 有 堕 落 的 天 使 都 被 拘 禁 起 来， 撒 但 及 其 鬼 魔 现 今 还 在 地 上 大 肆 横 行 (参 彼 后 2:4 注；约 一 5:19 注) 。

1:8
轻 慢 主 治 的：参 彼 后 2:10 注。

1:9
米 迦 勒……与 魔 鬼 争 辩： 最 大 的 天 使 长 米 迦 勒 尚 且 不 敢 用 毁 谤 的 话 责 备 撒 但， 转 而 依 靠 神 的 能 力， 何 况 我 们 这 些 人 呢。 我 们 就 更 不 该 用 毁 谤 的 话 来 斥 责 包 括 邪 灵 在 内 的 一 切 受 造 之 物 了(参 彼 后 2:11)。

1:12
死 而 又 死： 受 书 人 中 间 离 经 叛 道 的 假 教 师 是 “ 死 而 又 死 ” 的 (字 面 意 义 为 “ 死 了 两 次 ”) 。 他 们 从 前 曾 经 是 “ 出 死 入 生 ” 的 门 徒 ( 约 5:24)， 但 是 后 来 又 偏 离 了 与 基 督 的 联 合， 离 开 生 命 之 道， 重 新 回 到 过 犯 罪 恶 的 死 亡 之 中 ( 比 较 弗 2:1；参 罗 8:13 注) 。11 节 说 明 了 他 们 灵 性 死 亡 的 原 因。

1:14
以 诺 曾 预 言： 犹 大 在 此 可 能 引 用 了 写 于 主 前 110 年 的 以 诺 书， 或 犹 太 人 的 传 说。 他 引 用 这 段 话 只 是 肯 定 以 诺 预 言 的 真 理， 并 不 意 味 着 他 完 全 承 认 以 诺 书 的 权 威 性。

1:18
末 世：参 提 前 4:1 注； 提 后 3:1 注。

1:20
造 就 自 己： 信 徒 必 须 在 四 个 方 面 积 极 捍 卫 真 道， 宣 讲 福 音， 抵 制 一 切 虚 假 的 教 训：
1. 在 至 圣 的 真 道 上 造 就 自 己。 至 圣 的 真 道 就 是 主 耶 稣 基 督 和 使 徒 所 传 的 新 约 启 示 (3 节)。 只 有 认 真 勤 勉 地 学 习 和 查 考 神 的 话 语 才 能 明 白 圣 经 的 真 理 和 教 训 ( 徒 2:42； 20:27； 提 后 2:15； 来 5:12) 。
2. 在 圣 灵 里 祷 告。 我 们 必 须 靠 着 圣 灵 的 能 力 祷 告， 恳 求 圣 灵 的 感 动、 带 领、 赐 力、 扶 持 和 帮 助， 积 极 有 力 地 展 开 属 灵 的 争 战 (参 罗 8:26 注； 加 4:6 注； 弗 6:18) 。 在 圣 灵 里 祷 告 包 括 用 悟 性 祷 告， 也 包 括 用 自 己 的 灵 祷 告 (参 林 前 14:15 注) 。
3. 保 守 自 己 常 在 神 的 爱 中。 这 就 要 求 信 徒 完 全 顺 服 神 和 他 的 话 语 ( 约 15:9~10) 。
4. 渴 慕 并 恒 切 等 候 主 的 再 来 以 及 他 再 来 时 永 远 的 荣 耀 (参 约 14:2 注) 。


启示录


第1章

1:1 | 耶稣基督的启示，就是神赐给他，叫他将必要快成的事指示他的众仆人。他就差遣使者，晓谕他的仆人约翰。
1:2 | 约翰便将神的道，和耶稣基督的见证，凡自己所看见的，都证明出来。
1:3 | 念这书上预言的，和那些听见又遵守其中所记载的，都是有福的。因为日期近了。
1:4 | 约翰写信给亚西亚的七个教会。但愿从那昔在今在以后永在的神和他宝座前的七灵。
1:5 | 并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督。有恩惠平安归与你们。他爱我们，用自己的血使我们脱离罪恶。（脱离有古卷作洗去）
1:6 | 又使我们成为国民，作他父神的祭司。但愿荣耀权能归给他，直到永永远远。阿们。
1:7 | 看哪，他驾云降临。众目要看见他，连刺他的人也要看见他。地上的万族都要因他哀哭。这话是真实的。阿们。
1:8 | 主神说，我是阿拉法，我是俄梅戛（阿拉法俄梅戛乃希腊字母首末二字），是昔在今在以后永在的全能者。
1:9 | 我约翰就是你们的弟兄，和你们在耶稣的患难，国度，忍耐里一同有分。为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。
1:10 | 当主日我被圣灵感动，听见在我后面有大声音如吹号说，
1:11 | 你所看见的，当写在书上，达与以弗所，士每拿，别迦摩，推雅推喇，撒狄，非拉铁非，老底嘉，那七个教会。
1:12 | 我转过身来，要看是谁发声与我说话。既转过来，就看见七个金灯台。
1:13 | 灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。
1:14 | 他的头与发皆白，如白羊毛，如雪。眼目如同火焰。
1:15 | 脚好像在炉中锻炼光明的铜。声音如同众水的声音。
1:16 | 他右手拿着七星。从他口中出来一把两刃的利剑。面貌如同烈日放光。
1:17 | 我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说，不要惧怕。我是首先的，我是末后的，
1:18 | 又是那存活的。我曾死过，现在又活了，直活到永永远远。并且拿着死亡和阴间的钥匙。
1:19 | 所以你要把所看见的，和现在的事，并将来必成的事，都写出来。
1:20 | 论到你所看见在我右手中的七星，和七个金灯台的奥秘。那七星就是七个教会的使者。七灯台就是七个教会。
1: 注解：
1:1
启 示 录 简 介
大 纲
序 言 (1:1~8)
壹 被 高 举 的 主 和 他 的 众 教 会 (1:9~3:22)
一 被 高 举 的 主 在 七 个 灯 台 中 间 的 异 象 (1:9~20)
二 主 给 七 个 教 会 的 信 息 (2:1~3:22)
贰 配 得 一 切 的 羔 羊 和 他 在 历 史 大 结 局 中 的 作 为 (4:1~11:19)
一 天 上 威 严 审 判 所 的 异 象 (4:1~5:14)
1 宝 座 上 大 而 可 畏 又 圣 洁 的 创 造 主 (4:1~11)
2 用 印 封 严 的 书 卷 和 配 展 开 那 书 卷 的 羔 羊 (5:1~14)
二 羔 羊 与 七 印、 七 号 的 异 象 (6:1~11:19)
1 揭 开 前 六 印 (6:1~17)
插 曲 之 一： 两 群 人 (7:1~17)
2 揭 开 第 七 印： 七 位 天 使 和 七 枝 号 (8:1~6)
3 前 六 枝 号 (8:7~9:21)
插 曲 之 二：(1) 小 书 卷 (10:1~11)
(2) 两 个 见 证 人 (11:1~14)
4 第 七 枝 号 (11:15~19)
叁 神、 基 督 同 撒 但 的 争 战 (12:1~22:5)
一 争 战 的 情 景 (12:1~15:8)
1 地 上 的 大 敌 (12:1~13:18)
(1) 龙 (12:1~17)
(2) 海 中 的 兽 (13:1~10)
(3) 地 上 的 兽 (13:11~18)
2 天 上 的 争 战 (14:1~20)
插 曲 之 三： 七 个 天 使 和 七 灾 (15:1~8)
二 争 战 的 推 进 (16:1~19:10)
1 神 大 怒 的 七 碗 (16:1~21)
2 对 大 淫 妇 的 审 判 (17:1~18)
3 巴 比 伦 大 城 的 倾 倒 (18:1~24)
4 天 上 的 大 欢 喜 (19:1~10)
三 争 战 的 高 潮 (19:11~20:10)
1 基 督 得 胜， 凯 旋 归 来 (19:11~18)
2 兽 与 它 群 党 的 溃 败 (19:19~21)
3 捆 绑、 暂 释 和 最 终 击 败 撒 但 (20:1~10)
四 争 战 的 尾 声 (20:11~22:5)
1 白 色 大 宝 座 的 审 判 (20:11~15)
2 不 义 之 人 的 末 日 (20:14~15； 21:8)
3 新 天 新 地 降 临 (21:1~22:5)
尾 声 (22:6~21)
作 者：约 翰
主 题：大 争 战 和 圆 满 的 结 局
写 作 日 期：大 约 主 后 90~96 年
背 景
启 示 录 是 新 约 中 最 后 也 是 最 不 寻 常 的 一 卷 书。 它 既 是 启 示 (1:1~2, 20)， 又 是 预 言 (1:3； 22:7, 10, 18~19)， 还 是 七 封 书 信 的 组 合 (1:4, 11； 2:1~3:22) (英 文 apocalypse (启 示) 由 希 腊 文 apocalupsis 衍 生 而 来， 在 1:1 译 为 “ 启 示 ”)。 就 其 内 容 特 性 而 论， 它 是 启 示； 就 其 宣 讲 的 信 息 而 论， 它 是 预 言； 就 其 写 作 对 象 而 论， 它 是 书 信。
第 1 章 揭 示 了 本 书 背 景 的 5 个 重 要 事 实： 1. 它 是 “ 耶 稣 基 督 的 启 示 ” (1:1)； 2. 这 个 启 示 是 借 着 被 高 举 的 基 督、 天 使 和 异 象 超 自 然 地 传 达 给 作 者 的 (1:1, 10~18)； 3. 接 受 启 示 的 是 神 的 仆 人 约 翰 (1:1, 4, 9； 22:8)； 4. 约 翰 因 着 神 的 道 和 为 神 作 见 证 被 放 逐 到 拔 摩 岛 (在 以 弗 所 西 南 约 80 公 里 处)， 在 此 得 到 异 象 和 启 示 (1:9)； 5. 本 书 最 初 的 受 书 人 是 亚 西 亚 省 的 七 个 教 会 (1:4, 11)。
历 史 资 料 和 本 书 内 证 都 证 明 使 徒 约 翰 是 本 书 的 作 者。 爱 任 纽 证 实 道， 坡 旅 甲 (爱 任 纽 认 识 坡 旅 甲， 而 坡 旅 甲 认 识 使 徒 约 翰) 曾 说 过， 约 翰 是 在 豆 米 仙 作 罗 马 皇 帝 的 末 期 写 下 启 示 录 的 (主 后 81~96 年)。
本 书 的 内 容 也 反 映 出 罗 马 皇 帝 豆 米 仙 执 政 时 的 一 些 史 实。 他 曾 命 令 所 有 臣 民 尊 他 为 “主 和 神 ”， 这 无 疑 就 挑 起 那 些 甘 心 崇 拜 皇 帝 的 人 与 忠 心 承 认 耶 稣 基 督 是 惟 一 主 神 的 基 督 徒 之 间 的 冲 突。 由 此 可 知 本 书 写 于 一 个 信 徒 为 道 倍 受 逼 迫 的 时 代； 如 此 的 情 形 也 显 然 孕 育 了 启 示 录 的 诞 生 (1:19；2:10, 13；6:9~11；7:14~17；11:7；12:11, 17；17:6；18:24；19:2；20:4)。
目 的
约 翰 著 作 本 书 有 3 个 目 的： 1. 给 七 个 教 会 的 信 显 示， 当 时 亚 西 亚 的 许 多 教 会 都 严 重 偏 离 了 新 约 的 使 徒 真 理 标 准 和 公 义 准 则。 约 翰 为 着 基 督 的 缘 故 责 备 他 们 妥 协 犯 罪， 并 唤 醒 他 们 要 悔 改， 拾 回 起 初 的 爱 心； 2. 面 临 因 豆 米 仙 自 尊 为 神 带 来 的 迫 害， 启 示 录 坚 固 了 教 会 对 耶 稣 基 督 的 信 心、 决 心 和 忠 心， 激 励 他 们 做 得 胜 者， 至 死 忠 心； 3. 借 着 揭 示 将 来 历 史 的 结 局， 本 书 使 世 世 代 代 信 徒 以 神 的 眼 光 来 面 对 与 撒 但 权 势 的 激 烈 争 战。 本 书 特 别 显 明 了 主 基 督 再 来 之 前 的 最 后 七 年 将 要 发 生 的 事 ——神 必 得 胜， 并 要 向 撒 但 的 国 度 倾 泄 他 的 烈 怒， 为 圣 徒 伸 冤； 这 一 切 之 后， 基 督 要 再 来。
综 览
本 书 的 预 言 以 鲜 明 的 启 示 性 意 像 和 象 征 传 达 出 来， 展 示 了 整 本 圣 经 所 宣 讲 的 救 恩 完 满 成 就 的 景 观。 它 把 基 督 比 作 曾 被 杀 而 配 得 一 切 的 羔 羊 (5 章)， 且 是 将 要 来 审 判 这 个 世 界、 洗 净 它 一 切 罪 恶 的 忿 怒 羔 羊 (6~19 章)。 本 书 其 它 一 些 主 要 表 记 是 龙 (撒 但)、 海 中 的 兽 (敌 基 督)、 地 上 的 兽 (假 先 知) 和 巴 比 伦 大 城 (撒 但 的 迷 惑 及 世 界 之 权 势 的 中 心)。
序 言 (1:1~8) 之 后 的 内 容 可 分 为 3 大 部 分：
第 1 部 分 (1:9~3:22) 约 翰 看 到 了 被 高 举 的 基 督 在 七 个 灯 台 (教 会) 中 间 大 而 可 畏 的 异 象， 并 且 受 命 写 信 给 小 亚 西 亚 的 七 个 教 会 (1:11, 19)。 每 封 信 (2:1~3:22) 都 包 含 了 一 个 异 象， 象 征 性 地 描 绘 出 被 高 举 的 主， 也 包 含 了 对 教 会 的 评 价、 称 赞 或 责 备， 以 及 对 五 个 教 会 的 警 戒， 听 而 悔 改 的 劝 勉 和 给 所 有 得 胜 者 的 应 许。 该 部 分 对 “ 七” 这 个 数 字 的 强 调 表 明 这 些 书 信 代 表 着 被 高 举 的 主 对 历 世 历 代、 各 地 各 方 教 会 的 完 美 旨 意。
第 2 部 分 (4:1~11:19) 包 括 了 天 上 和 地 上 发 生 之 事 的 异 象， 全 部 都 关 乎 羔 羊 和 他 在 历 史 大 结 局 中 的 作 为。 它 首 先 展 现 了 坐 在 天 上 的 神， 在 不 可 接 近 的 光 中 (4 章)， 以 圣 洁 为 宝 座。 第 5 章 的 重 点 是 神 右 手 中、 用 印 封 严、 关 乎 世 界 命 运 的 小 书 卷， 以 及 惟 一 配 揭 开 那 印、 展 开 那 书 卷 的 羔 羊。 揭 开 前 六 印 (6 章) 是 4~5 章 异 象 的 继 续， 只 不 过 转 到 了 地 上 发 生 的 事。 前 五 印 显 明 神 在 末 后 所 施 导 致 万 物 结 局 的 审 判。 第 六 印 则 宣 告 了 将 要 临 到 的 神 的 烈 怒。 第 7 章 是 本 书 的 第 一 段 “ 插 曲 ”， 描 述 了 大 患 难 前 夕 受 印 记 的 十 四 万 四 千 人 (7:1~8) 以 及 大 患 难 之 后 在 天 上 得 赏 赐 的 圣 徒 (7:9~17)。 8~9 章 显 明 了 揭 开 第 七 印 时 发 生 的 又 一 系 列 审 判， 就 是 七 枝 号。 吹 响 第 6 及 第 7 枝 号 之 间 是 第 2 段 “ 插 曲 ”， 论 及 约 翰 和 一 个 小 书 卷 (10:1~11)， 以 及 两 位 在 大 城 中 为 神 传 道 者 的 大 能 见 证 人 (11:1~14)。 最 后， 第 7 枝 号 吹 响 (11:15~19)， 预 示 着 圆 满 的 结 局 (15 章)， 也 为 神 最 终 将 要 展 示 的 奥 秘 拉 开 了 序 幕 (12~22 章)。
第 3 部 分 (12:1~22:5) 详 细 刻 画 了 末 后 神 与 仇 敌 撒 但 展 开 的 大 争 战。 12~13 章 揭 示 了 地 上 的 圣 徒 将 要 面 临 一 场 恐 怖 的 阴 谋 迫 害 以 及 由 龙 (12 章)、 海 中 的 兽 (13:1~10) 和 地 上 的 兽 (13:11~18) 三 者 共 行 的 邪 恶。 14~15 章 中 的 异 象 使 信 徒 大 得 安 慰， 因 为 神 将 向 一 切 敌 基 督 的 势 力 倾 注 他 最 后 的 大 怒， 公 义 必 要 得 胜。 随 后 那 审 判 的 七 碗 倾 倒 出 神 全 部 的 烈 怒 (16 章)， 大 淫 妇 受 到 审 判 (17 章)， 巴 比 伦 大 城 倾 倒 了 (18 章)。 此 时 天 上 爆 发 出 大 喜 乐 的 声 音， 宣 告 羔 羊 娶 新 妇 的 筵 席 已 经 预 备 好 了 (19:1~10)。
然 而， 大 结 局 还 没 有 来 临。 随 后 约 翰 看 见 天 开 了， 那 称 为 万 王 之 王、 万 主 之 主 的 基 督 骑 着 白 马 而 来， 击 败 了 兽 与 他 的 众 军 (19:11~21)。 此 时 还 没 有 被 完 全 击 败 的 撒 但 被 捆 绑 一 千 年 (20:1~6)， 其 间 基 督 与 他 的 圣 徒 要 一 同 作 王 (20:4)。 然 后 撒 但 被 暂 时 释 放 (20:7~9)， 最 终 被 抛 在 那 “ 火 湖 ” 里， 直 到 永 永 远 远 (20:10)。 这 一 切 启 示 的 预 言 结 束 之 时， 白 色 大 宝 座 的 审 判 来 临 (20:11~15)， 一 切 作 恶 的 受 到 公 义 的 判 决 (20:14~15； 21:8)， 为 众 圣 徒 存 留 的 新 天 新 地 显 明 出 来 (21:1~22:5)。 全 书 以 警 戒 结 束， 就 是 凡 遵 守 这 书 上 预 言 的 都 必 进 入 永 生 (22:6~21)。
特 色
启 示 录 有 以 下 8 个 主 要 特 点： 1. 启 示 录 是 新 约 中 惟 一 的 一 卷 预 言 和 启 示 书 信； 2. 作 为 启 示 性 的 书 信， 本 书 以 象 征 的 手 法 传 达 了 将 来 要 发 生 的 事， 但 也 隐 藏 了 一 些 奥 秘； 3. 书 中 有 大 量 数 字， 包 括 2； 3； 3 又 1/2； 4； 5； 6； 7； 10； 12； 24； 42； 144； 666； 1,000； 1,260； 7,000； 12,000； 144,000； 100,000,000 以 及 200,000,000。 本 书 特 别 突 出 7 这 个 数 字， 它 的 出 现 不 下 54 次， 象 征 毫 无 欠 缺 的 完 全； 4. 异 象 之 多 极 为 突 出， 其 景 观 常 常 在 天 上 和 地 上 交 替 变 换； 5. 天 使 与 异 象 和 天 上 的 命 令 关 系 显 著； 6. 本 书 是 一 部 论 证 佳 作： (1) 揭 露 了 世 上 一 切 自 称 为 神 的 君 王 属 鬼 魔 的 本 质； (2) 显 明 耶 稣 是 被 高 举 的 主， 是 世 上 一 切 君 王 的 元 首 (1:5； 19:16)； 7. 这 是 一 卷 激 动 人 心 的 书， 栩 栩 如 生 而 又 磅 礴 有 力 地 将 真 理 表 明 出 来； 8. 本 书 尽 管 没 有 引 用 任 何 一 节 旧 约 经 文， 却 与 旧 约 预 言 的 精 意 一 脉 相 连。
解 释
启 示 录 是 新 约 圣 经 中 最 难 解 释 的 一 卷 书。 尽 管 最 初 的 受 书 人 也 许 不 是 很 难 明 白 其 信 息， 但 后 来 的 人 就 难 以 理 解 本 书， 因 此 主 要 产 生 了 4 派 不 同 的 解 释： 1. 过 去 派 认 为 书 中 的 预 言 已 在 罗 马 帝 国 统 治 时 期 应 验 了， 只 是 19~22 章 中 的 预 言 还 有 待 将 来 成 全； 2. 历 史 派 认 为 书 中 的 预 言 描 写 的 是 自 约 翰 到 世 界 末 了 期 间 教 会 的 整 个 历 史 进 程； 3. 理 想 派 (灵 意 派) 认 为 本 书 只 是 象 征 性 地 描 述 了 善 与 恶 的 属 灵 原 则， 这 些 原 则 没 有 时 间 限 制， 与 任 何 具 体 历 史 事 件 也 没 有 联 系； 4. 未 来 派 认 为 4~22 章 中 的 预 言 所 涉 及 的 历 史 事 件 发 生 在 末 世。 本 圣 经 主 要 从 未 来 派 的 角 度 解 释 启 示 录。
读 经 计 划
如 果 想 在 1 年 之 内 读 完 新 约 圣 经， 就 应 当 按 照 以 下 进 度 在 24 天 内 读 完 启 示 录：
□ 1 章 □ 2:1~17 □ 2:18~3:6 □3:7~22 □ 4 章 □ 5 章 □ 6 章 □ 7 章 □ 8 章 □ 9 章 □ 10 章 □11章 □ 12 章 □ 13:1~10 □ 13:11~14:20 □ 15 章 □ 16 章 □ 17 章 □ 18 章
□ 19:1~10 □19:11~21 □ 20 章 □ 21 章 □ 22 章
经文注释

1:1
耶 稣 基 督 的 启 示： 本 书 是 关 乎 耶 稣 基 督 的 启 示， 并 且 是 直 接 从 他 领 受 的。 这 一 点 极 其 重 要， 原 因 有 以 下 几 点：
1. 本 书 揭 示 了 耶 稣 对 他 复 活 和 升 天 以 后 60 到 65 年 间 的 众 多 教 会 的 评 价。
2. 本 书 也 预 示 了 有 关 大 灾 难、 神 战 胜 罪 恶、 基 督 再 来 统 治 全 地 以 及 神 永 恒 国 度 之 福 乐 的 诸 多 事 情。

1:3
念 这 书 上 预 言 的 …… 都 是 有 福 的： 这 是 启 示 录 中 所 应 许 的 7 “ 福 ” 或 福 气 之 首， 赐 给 那 些 仔 细 阅 读， 认 真 听 从 并 且 恒 心 遵 守 书 中 所 记 之 事 的 人。 其 它 6 个 “ 至 福 ” 分 别 记 在 14:13； 16:15； 19:9； 20:6； 22:7； 22:14 (比 较 路 11:28)。 本 书 开 宗 明 义 地 指 出 信 徒 必 须 遵 守 启 示 录 的 命 令， 这 表 明 本 书 不 仅 是 一 本 预 示 未 来 的 预 言 性 书 卷， 更 是 一 本 包 含 明 确 道 德 教 导 的 实 践 性 书 卷。 因 此， 当 我 们 阅 读 本 书 时， 不 仅 要 明 白 神 对 世 界 和 他 子 民 的 未 来 计 划， 还 应 该 认 真 学 习 并 应 用 其 中 的 重 要 属 灵 原 则。 最 重 要 的 是， 我 们 应 当 通 过 阅 读 本 书， 在 信、 望 和 爱 中 更 加 亲 近 主 耶 稣 基 督。

1:4
写 信 给 …… 七 个 教 会： 启 示 录 是 一 封 写 给 亚 西 亚 (即 位 于 现 今 土 耳 其 西 部 的 部 分 地 区) 的 七 个 教 会 的 书 信， 其 中 的 每 一 个 教 会 都 由 不 同 的 会 众 组 成； 神 特 别 选 择 这 七 个 教 会 的 原 因 很 可 能 在 于 她 们 代 表 了 当 时 的 全 体 教 会， 因 为 “7 ” 这 个 数 字 是 完 满 的 象 征。 也 就 是 说， 神 对 这 七 个 教 会 所 说 的 话 也 是 对 全 体 教 会 说 的。 这 “ 七 个 教 会 ” 代 表 了 教 会 历 史 上 所 有 的 教 会。 “ 七 灵 ” 可 能 代 表 圣 灵 在 教 会 中 的 完 全 彰 显 和 运 行 (比 较4:5；5:6；赛 11:2~3)。

1:7
他 …… 降 临： 约 翰 写 启 示 录 的 根 本 目 的， 是 描 绘 神 的 国 在 基 督 再 来 并 在 地 上 建 立 他 的 国 度 时 荣 耀 得 胜 的 情 形； 同 时 也 阐 述 了 基 督 再 来 时 的 相 关 事 件 (比 较 但 7:13；太 24:29~30)。 启 示 录 清 楚 地 阐 明 了 忠 心 信 徒 最 终 得 胜 的 末 世 论 教 义， 指 出 整 个 世 界 历 史 将 以 撒 但 体 系 在 全 地 遭 到 审 判 (17~18 章) 和 基 督 及 其 子 民 永 远 执 掌 王 权 (20:4；21:1~22:5) 而 告 终。

1:8
我 是 阿 拉 法， 我 是 俄 梅 戛： 阿 拉 法 和 俄 梅 戛 分 别 是 希 腊 文 字 母 表 中 的 首 尾 字 母。 神 是 永 生 的 神， 从 亘 古 到 永 远 他 都 是 掌 管 万 有 的 主。 神 最 终 将 战 胜 罪 恶 并 且 统 管 万 有 (比 较 22:13)。

1:9
名 叫 拔 摩 的 海 岛： 拔 摩 是 地 处 爱 琴 海 的 一 个 小 岛， 距 离 以 弗 所 西 南 80 公 里。 约 翰 曾 经 因 为 忠 实 宣 讲 福 音 和 忠 心 持 定 基 督 及 其 话 语 而 被 放 逐 到 那 里 作 囚 犯。

1:10
被 圣 灵 感 动： 这 个 用 语 指 人 得 到 特 别 强 烈 的 属 灵 感 知 力 和 圣 灵 感 动 以 致 借 着 圣 灵 而 看 到 异 象 的 情 形 (比 较 徒 10:10)。

1:12
七 个 金 灯 台： 这 些 金 灯 台 是 用 来 支 撑 油 灯， 而 不 是 蜡 烛 的 (参 亚 4:2 注)； 此 处 代 表 11 节 所 提 到 的 七 个 教 会 (比 较 20 节)。

1:13
人 子： 这 个 称 呼 特 指 被 升 到 至 高 的 基 督， 旧 约 先 知 但 以 理 也 曾 用 过 这 个 称 呼 (参 但 7:13 注；10:16)。 在 这 个 异 象 中， 基 督 具 有 君 王、 祭 司 和 教 会 审 判 者 的 荣 耀 形 象 (比 较 13~16 节)。

1:16
七 星： 七 星 既 可 指 代 奉 差 遣 往 各 个 教 会 帮 助 她 们 进 行 属 灵 争 战 的 天 使 (参 20 节；比 较 太 18:10)， 又 可 指 代 这 些 教 会 的 牧 者。 “ 两 刃 的 利 剑 ” 代 表 神 的 道， 既 可 以 除 净 教 会 的 罪 恶 和 带 来 神 的 恩 惠， 又 可 以 在 审 判 中 从 神 的 国 里 剪 除 不 义 的 教 会 (3:14~22)。

1:19
所 看 见 的， 和 现 在 的 事， 并 将 来 必 成 的 事：本 节 经 文 给 出 了 整 篇 书 信 的 纲 要：
1. 约 翰 亲 眼 所 见 之 事 (1 章)。
2. 现 在 的 事 (2~3 章)。
3. 将 来 要 发 生 的 事 (即 在 基 督 再 次 降 临 之 前 和 随 后 发 生 的 事 件， 4~22 章)。

1:20
七 个 教 会：参 “ 基 督 给 七 个 教 会 的 信 息 ” 一 文。

专题论文77：基督给七个教会的信息
启 1:19~20 “ 所 以 你 要 把 所 看 见 的， 和 现 在 的 事， 并 将 来 必 成 的 事， 都 写 出 来。 论 到 你 所 看 见 在 我 右 手 中 的 七 星 和 七 个 金 灯 台 的 奥 秘： 那 七 星 就 是 七 个 教 会 的 使 者； 七 灯 台 就 是 七 个 教 会。 ”
基 督 给 小 亚 细 亚 西 部 七 个 教 会 ( 参 启 1:4 注 ) 的 信 息 是 为 了 劝 勉、 警 戒 并 且 造 就 现 今 整 个 世 代 的 信 徒 和 教 会 ( 比 较 2:7,11,17,29；3:6,13,22)。 这 些 信 息 对 今 日 教 会 有 着 重 要 的 意 义：
1. 它 启 示 出 耶 稣 基 督 对 教 会 的 心 意， 使 我 们 认 识 他 喜 爱 和 看 重 的 事 以 及 他 恨 恶 和 严 责 的 事。
2. 它 把 基 督 为 那 些 灵 里 悖 逆 和 冷 淡 之 人 所 定 的 结 局， 以 及 为 那 些 灵 里 警 醒 和 忠 于 基 督 的 人 所 预 备 的 赏 赐 清 楚 地 表 明 出 来。
3. 它 为 教 会 和 信 徒 个 人 提 供 了 一 套 准 则 来 衡 量 他 们 在 神 面 前 的 真 实 属 灵 光 景。
4. 它 列 出 了 撒 但 攻 击 教 会 和 信 徒 个 人 的 一 些 手 段 和 计 谋 ( 比 较 士 3:7 注)。
本 文 以 问 答 的 方 式 论 述 了 以 上 几 个 方 面 的 重 要 意 义。
1. 基 督 所 称 赞 的 事： 一 个 教 会 如 果 不 容 忍 恶 人 ( 启 2:2)， 常 常 察 验 领 袖 的 生 活 和 教 训 ( 2:2)， 为 着 基 督 的 名 持 守 信 心 和 爱 心， 恒 久 地 作 见 证， 事 奉 主， 为 主 受 苦 (2:3, 10,13,19,26)， 恨 神 所 恨 (2:6)， 胜 过 罪 恶、 撒 但 和 不 虔 不 义 的 世 界 (2:7, 11, 17, 26；3:5,12,21)， 拒 绝 随 从 世 界 的 污 秽 败 坏 与 教 会 中 的 世 俗 风 气 (2:24; 3:4) 并 且 忠 心 遵 守 神 的 道 (3:8,10)， 就 必 蒙 神 的 称 赞。
2. 基 督 将 赏 赐 那 些 忠 于 他 又 固 守 真 道 的 教 会：
(1) 在 普 天 下 都 受 试 炼 的 时 候， 基 督 将 救 他 们 脱 离 这 试 炼 (3:10)。
(2) 基 督 将 他 的 爱 赐 给 他 们， 与 他 们 亲 密 同 在 并 相 交 (3:20)。
(3) 基 督 必 赐 他 们 永 生， 使 他 们 永 远 和 神 同 在 ( 启 2:11,17,26; 3:5,12; 21:7)。
3. 基 督 所 责 备 的 事： 一 个 教 会 若 渐 渐 丢 弃 了 她 对 基 督 和 神 的 挚 爱 ( 启 2:4)， 离 弃 了 真 道， 容 忍 那 些 败 坏 的 教 会 领 袖、 教 师 和 信 徒 (2:14~15,20)， 灵 命 灭 没 (3:1)， 不 冷 不 热 (3:15~16)， 以 表 面 的 成 功 和 富 足 (3:17) 来 取 代 真 正 属 灵 的 清 洁、 公 义 和 智 慧 (3:18)， 就 必 受 神 的 严 责。
4. 基 督 将 惩 戒 那 些 灵 命 颓 废、 包 容 污 秽 和 败 坏 的 教 会：
(1) 他 要 从 神 的 国 中 挪 去 他 们 的 位 置 ( 启2:5；3:16)。
(2) 基 督 将 使 他 们 失 去 神 的 同 在、 圣 灵 真 实 的 能 力 和 合 乎 经 训 的 救 恩 真 道， 也 不 再 保 护 他 们 的 会 众 免 受 撒 但 的 攻 击 ( 启 2:5,16,22~23；3:3,16；参 太13 章, 关 于 这 个 世 代 中 天 国 的 善 与 恶 的 注 释 )。
(3) 他 要 任 凭 他 们 的 领 袖 受 神 的 审 判 ( 启 2:20~23)。
5. 教 会 的 灵 性 若 裹 足 不 前、 倒 退， 甚 至 出 现 背 道 的 趋 势， 这 7 封 书 信 启 示 了 以 下 真 理：
(1) 这 7 封 信 表 明， 犯 错 误、 接 受 假 教 训、 甚 至 随 从 世 界 上 的 邪 恶、 抵 挡 神 的 事 是 教 会 固 有 的 趋 势 ( 参 加 5:17 注)。
(2) 教 会 常 常 被 那 些 离 道 反 教、 邪 恶 以 及 毫 无 忠 信 的 人 所 影 响 ( 启2:2；14~15,20)。 因 此， 一 个 教 会 绝 不 能 把 她 目 前 的 属 灵 状 况 作 为 检 验 某 事 是 否 合 乎 神 的 旨 意， 或 判 断 某 些 教 导 是 否 合 乎 真 理 和 纯 正 教 训 的 最 终 标 准。 惟 有 福 音， 也 就 是 基 督 和 使 徒 起 初 的 教 训 才 是 衡 量 真 理 和 谬 误 的 最 高 权 威。
6. 教 会 应 当 避 免 属 灵 的 沉 沦 和 基 督 的 审 判。 这 7 封 信 指 出 了 几 条 道 路：
(1) 首 先， 也 是 最 重 要 的， 所 有 教 会 都 必 须 甘 心 聆 听 “ 圣 灵 向 众 教 会 所 说 的 话 ” ( 启2:5~7；16~17,21)。 教 会 必 须 以 耶 稣 基 督 的 话 语 为 他 们 的 指 导(1:1~5)， 因 为 圣 灵 启 示 给 使 徒 的 基 督 真 道 是 众 教 会 借 以 检 验 他 们 的 信 仰 和 行 为， 并 更 新 他 们 灵 命 的 准 则 (2:7,11,17,29)。
(2) 教 会 应 当 常 常 在 神 面 前 省 察 他 们 的 属 灵 光 景， 改 正 他 们 对 信 徒 的 世 俗 化 倾 向 和 败 坏 行 为 的 容 忍 (2:4,14~15,20;3:1~2,14~17)。
(3) 教 会 和 会 众 如 果 真 诚 悔 改， 竭 力 回 转 到 耶 稣 基 督 在 圣 经 中 所 启 示 的 起 初 的 爱 心、 信 心、 清 洁 和 能 力 中， 就 能 够 阻 止 属 灵 的 沉 沦 (2:5~7；16~17；3:1~3；15~22)。


第2章

2:1 | 你要写信给以弗所教会的使者，说，那右手拿着七星，在七个金灯台中间行走的，说，
2:2 | 我知道你的行为，劳碌，忍耐，也知道你不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。
2:3 | 你也能忍耐，曾为我的名劳苦，并不乏倦。
2:4 | 然而有一件事我要责备你，就是你把起初的爱心离弃了。
2:5 | 所以应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。
2:6 | 然而你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。
2:7 | 圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将神乐园中生命树的果子赐给他吃。
2:8 | 你要写信给士每拿教会的使者说，那首先的，末后的，死过又活的说，
2:9 | 我知道你的患难，你的贫穷，（你却是富足的）也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。
2:10 | 你将要受的苦你不用怕。魔鬼要把你们中间几个人下在监里，叫你们被试炼。你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。
2:11 | 圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。
2:12 | 你要写信给别迦摩教会的使者，说，那有两刃利剑的说，
2:13 | 我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。
2:14 | 然而有几件事我要责备你，因为在你那里，有人服从了巴兰的教训。这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。
2:15 | 你那里也有人照样服从了尼哥拉一党人的教训。
2:16 | 所以你当悔改。若不悔改，我就快临到你那里，用我口中的剑，攻击他们。
2:17 | 圣灵向众教会所说的话，凡有耳的就应当听。得胜的，我必将那隐藏的吗哪赐给他。并赐他一块白石，石上写着新名。除了那领受的以外。没有人能认识。
2:18 | 你要写信给推雅推喇教会的使者，说，那眼目如火焰，脚像光明铜的神之子，说，
2:19 | 我知道你的行为，爱心，信心，勤劳，忍耐。又知道你末后所行的善事，比起初所行的更多。
2:20 | 然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。
2:21 | 我曾给她悔改的机会，她却不肯悔改她的淫行。
2:22 | 看哪，我要叫她病卧在床，那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。
2:23 | 我又要杀死她的党类（党类原文作儿女），叫众教会知道，我是那察看人肺腑心肠的。并要照你们的行为报应你们各人。
2:24 | 至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人。我告诉你们，我不将别的担子放在你们身上。
2:25 | 但你们已经有的，总要持守，直等到我来。
2:26 | 那得胜又遵守我命令到底的，我要赐给他权柄制伏列国。
2:27 | 他必用铁杖辖管他们（辖管原文作牧），将他们如同窑户的瓦器打得粉碎。像我从我父领受的权柄一样。
2:28 | 我又要把晨星赐给他。
2:29 | 圣灵向众教会所说的话，凡有耳的就应当听。
2: 注解：
2:2
那 自 称 为 使 徒： 在 基 督 最 后 指 示 七 个 教 会 的 信 息 中， 我 们 看 到 基 督 极 其 关 注 的 一 个 焦 点， 就 是 他 热 切 地 盼 望 教 会 不 再 因 为 容 忍 假 教 师、 假 先 知 或 假 使 徒 歪 曲 神 的 话 语 或 削 弱 其 能 力 和 权 威 而 偏 离 正 道。
1. 基 督 教 导 教 会 要 试 验 任 何 自 称 拥 有 属 灵 权 柄 的 人。
2. 基 督 对 别 迦 摩 教 会 (14~16 节) 和 推 雅 推 喇 教 会 (20 节) 的 责 备， 我 们 应 当 引 以 为 戒 (参 “ 监 督 及 其 责 任 ” 一 文)， 他 们 对 违 背 真 理 和 神 话 语 纯 正 标 准 的 人 不 仅 没 有 加 以 抵 制， 反 而 随 意 接 纳。

2:4
你 把 起 初 的 爱 心 离 弃 了： “ 起 初 的 爱 心 ” 指 以 弗 所 教 会 当 初 对 基 督 和 他 话 语 所 存 的 深 切 之 爱 (约 14:15, 21；15:10)。
1. 这 个 警 戒 告 诉 我 们， 信 徒 单 从 理 性 上 知 道 正 确 的 教 义、 行 动 上 遵 守 神 的 某 些 命 令 和 参 加 教 会 的 礼 拜 还 不 够； 教 会 必 须 真 心 热 爱 耶 稣 基 督 和 他 的 话 语 (林 后 11:3；比 较 申 10:12)。
2. 对 基 督 所 生 发 的 真 诚 挚 爱 能 够 使 人 全 心 委 身 于 他、 活 出 圣 洁 生 命 并 且 爱 慕 真 理 (林 后 11:3；参 代 下 30:6 注；太 22:37, 39 注；约 21:15 注)。

2:5
把 你 的 灯 台 从 原 处 挪 去：任 何 教 会 或 会 众 如 果 不 从 对 主 耶 稣 基 督 的 爱 心 冷 淡 和 悖 逆 的 光 景 中 悔 改， 就 必 将 遭 到 基 督 的 弃 绝 并 且 从 神 的 国 中 被 挪 开。

2:6
你 恨 恶 尼 哥 拉 一 党 人 的 行 为， 这 也 是 我 所 恨 恶 的： 尼 哥 拉 一 党 的 人 (比 较 15 节) 很 可 能 与 巴 兰 (参 14 节 注) 一 样， 宣 称 性 败 坏 行 为 并 不 会 影 响 个 人 在 基 督 里 的 得 救 问 题。 但 是 新 约 的 纯 正 教 导 与 之 截 然 相 反， 它 郑 重 地 宣 告 这 样 的 人 不 能 承 受 神 的 国 (林 前 6:9~10)。 神 对 那 些 教 导 人 在 得 救 的 同 时 仍 然 可 以 生 活 在 邪 恶 败 坏 当 中 的 异 端 教 训 深 恶 痛 绝。 忠 心 持 定 基 督 的 人 身 上 当 有 的 一 个 必 不 可 少 的 特 征 就 是 恨 神 所 恨 的 (诗 139:21； 箴 8:13； 参 约 3:19 注)。

2:7
得 胜 的： 得 胜 者 (希 腊 文 nikon) 指 借 着 神 的 恩 典 和 对 基 督 的 信 靠 经 历 新 生 命， 并 且 坚 持 不 断 地 胜 过 罪、 世 界 和 撒 但 的 人。
1. 尽 管 四 围 充 满 敌 意 和 悖 逆 的 势 力， 但 是 得 胜 者 仍 然 能 够 断 然 拒 绝 效 法 这 个 世 界 和 教 会 中 任 何 不 虔 不 义 的 行 为 (24 节)。 他 们 听 从 并 积 极 回 应 圣 灵 向 众 教 会 所 说 的 话， 忠 心 持 定 基 督 到 底 (26 节)， 并 且 以 神 话 语 中 所 启 示 的 真 理 为 惟 一 可 接 受 的 标 准 (3:8)。
2. 只 有 教 会 中 的 得 胜 者 才 能 吃 生 命 树 的 果 子， 不 受 第 二 次 死 的 害 (11 节)， 得 到 隐 藏 的 吗 哪 并 且 新 名 被 写 在 天 上 (17 节)； 只 有 他 们 才 有 权 柄 制 伏 列 国 (26 节)， 他 们 的 名 字 也 不 会 从 生 命 册 上 被 涂 抹， 并 且 主 耶 稣 也 要 在 父 神 面 前 和 众 使 者 面 前 认 他 们 的 名 (3:5)； 他 们 将 住 在 神 的 殿 中， 身 上 带 着 神 和 基 督 的 名 以 及 圣 城 新 耶 路 撒 冷 的 名 (3:12)， 他 们 将 与 基 督 同 坐 宝 座 (3:21) 并 且 永 远 做 神 的 儿 子 (21:7)。
3. 得 胜 者 得 胜 的 秘 诀 在 于 基 督 的 赎 罪 之 死、 他 们 自 己 为 耶 稣 所 做 的 忠 心 见 证 以 及 他 们 至 死 恒 爱 基 督 的 心 志 (12:11； 比 较 约 一 5:4)。 我 们 必 须 清 楚 地 看 到， 如 果 我 们 自 己 不 竭 力 胜 过 罪、 世 界 和 撒 但， 就 必 定 反 被 它 们 所 胜， 最 终 被 扔 到 硫 磺 火 湖 里 (11 节；3:5；20:15；21:8)。 二 者 之 间 胜 败 分 明， 绝 无 中 间 地 带 可 言。

2:9
贫 穷： 贫 穷 (希 腊 文 ptocheia) 的 意 思 是 “ 一 无 所 有 ”。 士 每 拿 教 会 的 信 徒 普 遍 贫 穷 缺 乏， 经 济 上 拮 据 不 堪， 但 是 耶 稣 仍 然 褒 奖 他 们 灵 里 的 富 足。 士 每 拿 教 会 与 老 底 嘉 教 会 在 这 一 点 上 形 成 鲜 明 对 比； 老 底 嘉 教 会 在 物 质 生 活 上 丰 裕 富 足， 灵 里 却 “ 困 苦、 可 怜、 贫 穷 ” (3:17；比 较 太 6:20；林 后 6:10； 雅 2:5)。

2:11
第 二 次 死： 指 火 湖 中 的 永 远 刑 罚 (比 较 20:6, 14； 21:8)， 只 有 忠 信 的 得 胜 者 才 能 免 受 这 样 的 刑 罚 (参 7 节 注)。

2:13
撒 但 座 位 之 处： 这 可 能 指 撒 但 和 邪 灵 的 势 力 泛 滥 猖 獗 的 地 方， 别 迦 摩 在 当 时 是 一 个 君 王 崇 拜 的 中 心。

2:14
巴 兰 的 教 训： 巴 兰 是 一 个 向 外 邦 君 王 巴 勒 出 卖 自 己 圣 职 的 假 先 知， 他 曾 经 教 唆 巴 勒 试 探 以 色 列 人， 使 他 们 偏 离 纯 正 信 仰 而 陷 入 偶 像 崇 拜 和 淫 乱 败 坏 的 罪 恶 当 中 (民 22:5, 7； 25:1~2； 31:16； 参 民 25:2 注； 彼 后 2:15 注)。 巴 兰 的 教 训 泛 指 一 切 堕 落 教 师 和 传 道 人 的 教 训， 他 们 为 谋 取 个 人 高 位 或 金 钱 利 益 而 引 导 他 人 将 纯 正 信 仰 与 邪 恶 败 坏 的 行 为、 世 俗 化 作 风 和 错 谬 思 想 混 杂 糅 合。 别 迦 摩 教 会 中 显 然 有 教 导 得 救 的 信 心 与 败坏 的 生 活 方 式 可 以 兼 收 并 蓄 的 假 教 师。

2:16
攻 击 他 们： 耶 稣 坚 决 反 对 那 些 在 教 会 中 散 布 对 罪 保 持 忍 让 宽 容 态 度 的 人 (15 节； 参 6 节 注； 林 前 5:2 注； 加 5:21 注)； 主 耶 稣 斩 钉 截 铁 地 指 出， 他 必 将 猛 烈 攻 击 那 些 顽 梗 不 悔 改 的 败 坏 信 徒。

2:17
圣 灵 …… 所 说 的 话 …… 就 应 当 听： 我 们 必 须 谨 守 圣 灵 的 教 训。 圣 灵 现 今 仍 在 不 断 地 提 醒 我 们 基 督 当 初 对 亚 细 亚 的 七 个 教 会 所 说 的 话， 命 令 我 们 要 胜 过 世 界 的 罪 恶 并 且 义 无 反 顾 地 坚 决 抵 挡 邪 恶 败 坏 的 势 力。 如 果 我 们 不 能 在 这 个 极 其 重 要 的 领 域 得 胜， 我 们 就 会 失 去 神 的 同 在 和 圣 灵 的 能 力 而 成 为 神 国 的 仇 敌； 反 之， 如 果 我 们 得 胜 了， 我 们 将 得 到 属 灵 生 命 的 隐 藏 吗 哪 和 “ 白 石 ”， 这 象 征 着 我 们 胜 过 了 一 切 企 图 吞 噬 我 们 献 身 基 督 心 志 的 邪 恶 势 力。

2:20
你 容 让 那 自 称 是 先 知 的 妇 人 耶 洗 别：推 雅 推 喇 教 会 中 一 个 普 遍 存 在 的 罪 就 是 他 们 姑 息 纵 容 教 会 领 袖 的 罪 恶、 不 义 和 违 背 圣 经 的 教 导 (14, 20 节)。
1. 约 翰 沿 用 旧 约 妇 人 耶 洗 别 之 名 称 呼 这 位 邪 恶 的 妇 人——此 名 已 经 成 为 偶 像 崇 拜 和 逼 迫 义 人 的 代 名 词 (王 上 16:31； 19:1~3； 21:1~15； 参 21:25 注)。 推 雅 推 喇 教 会 中 有 人 接 纳 自 称 传 讲 神 话 语、 展 示 了 极 大 的 属 灵 能 力， 并 且 颇 有 建 树 和 影 响 力 的 假 教 师。 基 督 严 厉 谴 责 了 这 种 姑 息 纵 容 假 教 师 的 罪。
2. 我 们 必 须 坚 决 抵 制 那 些 所 谓 的 “ 真 理 的 代 言 人 ”， 他 们 将 自 己 的 话 语 凌 驾 在 圣 经 启 示 真 理 之 上 (参 林 前 14:29 注)， 并 且 妄 称 神 允 许 教 会 可 以 行 事 邪 淫 污 秽， 享 受 世 俗 的 罪 中 之 乐。 有 些 信 徒 漠 不 关 心 他 人 的 属 灵 状 况， 一 心 顾 虑 个 人 情 谊， 害 怕 与 罪 恶 虚 假 正 面 冲 突， 只 顾 追 逐 个 人 高 位 或 图 谋 金 钱 利 益 并 企 图 息 事 宁 人， 使 得 虚 假 之 道 充 斥 并 混 乱 教 会。 神 将 把 这 样 的 教 会 及 其 领 袖 一 同 除 灭 尽 净 (20~23 节； 参 路 17:3~4 注)。

2:24
其 余 的 人： 教 会 中 仍 有 一 些 人 坚 定 持 守 基 督 的 话 语 和 他 的 公 义 标 准。 神 认 识 这 样 的 人 并 且 应 允 要 赐 给 他 们 与 他 一 同 统 治 列 国 的 权 柄 (26 节)。 “ 撒 但 深 奥 之 理 ” 可 能 是 指 一 种 虚 假 的 教 训， 它 教 导 人 必 须 在 深 刻 经 历 和 体 验 罪 恶 及 熟 知 各 种 邪 恶 之 道 以 后， 才 能 充 分 经 历 神 的 恩 典 和 救 赎。

2:25
总 要 持 守， 直 等 到 我 来： 基 督 用 “ 直 等 到 我 来 ” 和 “ 到 底 ” (26 节) 清 楚 地 表 明 他 指 示 给 七 个 教 会 的 启 示、 警 戒 和 应 许 对 末 期 以 前 的 所 有 教 会 都 适 用。


第3章

3:1 | 你要写信给撒狄教会的使者，说，那有神的七灵和七星的，说，我知道你的行为，按名你是活的，其实是死的。
3:2 | 你要儆醒，坚固那剩下将要衰微的（衰微原文作死）。因我见你的行为，在我神面前，没有一样是完全的。
3:3 | 所以要回想你是怎样领受，怎样听见的。又要遵守，并要悔改。若不儆醒，我必临到你那里如同贼一样。我几时临到，你也决不能知道。
3:4 | 然而在撒狄你还有几名是未曾污秽自己衣服的。他们要穿白衣与我同行。因为他们是配得过的。
3:5 | 凡得胜的，必这样穿白衣。我也必不从生命册上涂抹他的名。且要在我父面前，和我父众使者面前认他的名。
3:6 | 圣灵向众教会所说的话，凡有耳的，就应当听。
3:7 | 你要写信给非拉铁非教会的使者，说，那圣洁，真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说，
3:8 | 我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。
3:9 | 那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。
3:10 | 你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。
3:11 | 我必快来，你要持守你所有的，免得人夺去你的冠冕。
3:12 | 得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。我又要将我神的名，和我神城的名，（这城就是从天上从我神那里降下来的新耶路撒冷）并我的新名，都写在他上面。
3:13 | 圣灵向众教会所说的话，凡有耳的，就应当听。
3:14 | 你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在神创造万物之上为元首的，说，
3:15 | 我知道你的行为，你也不冷也不热。我巴不得你或冷或热。
3:16 | 你既如温水，也不冷也不热，所以我必从我口中把你吐出去。
3:17 | 你说，我是富足，已经发了财，一样都不缺。却不知道你是那困苦，可怜，贫穷，瞎眼，赤身的。
3:18 | 我劝你向我买火炼的金子，叫你富足。又买白衣穿上，叫你赤身的羞耻不露出来。又买眼药擦你的眼睛，使你能看见。
3:19 | 凡我所疼爱的，我就责备管教他。所以你要发热心，也要悔改。
3:20 | 看哪，我站在门外叩门。若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。
3:21 | 得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。
3:22 | 圣灵向众教会所说的话，凡有耳的，就应当听。
3: 注解：
3:1
其 实 是 死 的： 撒 狄 教 会 中 只 有 几 个 信 徒 忠 心 持 守 福 音； 除 此 之 外， 可 以 说 整 个 教 会 都 已 经 在 灵 里 死 了， 他 们 只 是 在 表 面 上 生 机 勃 勃、 充 满 活 力， 富 有 成 就 和 属 灵 的 美 誉。 他 们 也 许 会 有 激 动 热 切 的 敬 拜 活 动， 但 是 却 缺 乏 圣 灵 的 真 实 能 力 和 公 义 的 彰 显。 耶 稣 鉴 察 人 的 内 心 和 内 在 生 命。

3:4
在 撒 狄， 你 还 有 几 名： 纵 观 整 个 教 会 历 史， 我 们 可 以 看 到 历 世 历 代 的 教 会 中 总 有 几 个 (即 余 数) “ 未 曾 污 秽 自 己 衣 服 ” 的 人， 他 们 一 直 竭 力 保 守 像使 徒 和 许 多 新 约 圣 徒 所 存 的 心 志， 将 自 己 单 纯 清 洁 地 奉 献 给 基 督 (林 后 11:3)。

3:5
涂 抹 他 的 名： 对 于 那 些 经 历 新 生 命 以 后 又 拒 绝 持 守 信 仰 而 不 能 得 胜 的 人， 很 显 然 神 会 将 他 们 的 名 字 从 生 命 册 上 涂 抹 掉 (参 2:7 注)。 从 生 命 册 上 涂 抹 名 字 意 味 着 失 去 永 生 (2:7, 10~11)， 并 且 在 末 期 的 审 判 后 被 扔 进 硫 磺 火 湖 里 (20:15)。 这 就 是 圣 灵 对 众 教 会 所 说 的 话 (6 节； 13:8； 17:8； 20:12； 21:27； 比 较 出 32:32)。

3:7
非 拉 铁 非 教 会： 非 拉 铁 非 是 一 个 持 守 基 督 的 话 语 并 且 没 有 否 认 主 名 的 教 会。 他 们 曾 经 在 来 自 世 界 的 敌 对 势 力 面 前 恒 切 忍 耐， 坚 决 拒 绝 效 法 其 他 教 会 的 罪 恶 倾 向， 恒 久 持 定 对 基 督 和 新 约 福 音 真 理 的 忠 心 (7~10 章)。 由 于 这 个 教 会 的 恒 切 忍 耐 和 忠 心， 神 应 允 说 要 使 他 们 在 末 后 免 受 试 炼 (参 下 一 条 注 释)。

3:10
受 试 炼 的 时 候： 基 督 应 许 将 保 守 非 拉 铁 非 教 会 中 的 忠 心 信 徒 免 受 末 后 的 试 炼， 而 保 罗 又 明 确 启 示 帖 撒 罗 尼 迦 信 徒 将 脱 离 “ 将 来 愤 怒 ” (帖 前 1:10)， 这 二 者 真 可 谓 不 谋 而 合； 基 督 将 这 个 应 许 赐 给 历 世 历 代 中 神 的 忠 信 子 民 (13, 22 节)。 这 里 所 说 的 受 试 炼 的 时 候 指 神 预 定 在 基 督 建 立 地 上 的 国 度 以 前， 使 “ 普 天 下 的 人 ” 遭 到 公 义 审 判、 烈 怒 攻 击 和 灾 难 困 苦 试 炼 的 末 后 几 年 时 间 (5:10； 6~19 章； 20:4)。 有 关 这 个 时 候， 圣 经 启 示 我 们 以 下 一 些 真 理：
1. 在 这 个 试 炼 的 时 候， 神 将 向 一 切 不 虔 不 义 的 人 倾 倒 他 的 忿 怒 (6~19 章；赛 13:6~13；17:4~11；但 9:27；12:1；亚 14:1~4；太 24:9~31； 参 帖 前 5:2；参 “ 大 灾 难 ” 一 文)。
2. 撒 但 也 将 在 这 个 时 候 恶 毒 地 攻 击 那 些 在 大 灾 难 的 恐 怖 时 期 中 接 受 基 督 的 虔 诚 人。 他 们 将 遭 受 饥 饿、 干 渴、 炎 烈 日 头 的 煎 熬 (7:16) 和 极 大 痛 苦 的 折 磨， 极 度 悲 伤 流 泪 (7:9~17；但 12:10；太 24:15~21)； 他 们 也 会 间 接 地 饱 尝 战 争、 饥 荒 和 死 亡 等 自 然 灾 害 的 巨 大 苦 楚； 备 受 逼 迫、 折 磨， 并 且 很 多 人 因 此 殉 道 (6:11；13:7；14:13)； 他 们 将 惨 遭 撒 但 及 鬼 魔 势 力 和 一 切 作 恶 之 人 的 疯 狂 蹂 躏 和 攻 击 (9:3~5；12:12)， 敌 基 督 者 也 加 紧 逼 迫 他 们 (6:9；12:17；13:15~17)； 这 些 虔 诚 的 信 徒 还 可 能 会 痛 失 自 己 的 家 园 并 在 极 度 惊 慌 恐 惧 中 逃 亡 (太 24:15~21)。 对 于 那 些 有 家 庭 和 孩 子 的 人， 这 是 一 个 极 度 恐 怖 和 灾 难 甚 重 的 时 候 (太 24:19)， 以 致 那 些 在 大 灾 难 中 死 去 的 圣 徒 都 被 看 为 有 福， 因 为 他 们 借 此 息 了 自 己 的 劳 苦， 也 不 再 有 逼 迫 和 患 难 (14:13)。
3. 对 于 在 这 时 候 到 来 以 前 的 得 胜 者 (参 2:7 注； 路 21:36 注)， 神 很 可 能 在 他 降 下 忿 怒 以 前 就 把 他 们 提 到 空 中 与 主 相 遇， 从 而 保 守 他 们 免 受 试 炼 (参 约 14:3 注； 参 “ 被 提 ” 一 文)。 这 种 得 蒙 拯 救 脱 离 苦 难 的 洪 恩 是 神 赐 给 一 切 用 真 实 信 心 持 守 他 话 语 的 忠 心 信 徒 的 奖 赏。
4. 现 今 信 徒 只 有 通 过 忠 心 持 定 基 督 和 他 的 话 语 以 及 殷 勤 恒 切 的 祷 告， 才 能 免 受 普 天 下 人 受 试 炼 时 所 要 遭 遇 的 这 一 切 患 难 (参 路 21:36 注)， 并 且 也 只 有 这 样 才 能 免 受 迷 惑 (参 太 24:5 注)。

3:11
我 必 快 来： 本 节 经 文 与 10 节 紧 密 相 关， 它 表 明 以 下 两 点：
1. 基 督 救 拔 教 会 的 方 式 是 他 再 来 从 地 上 提 升 教 会 (比 较 帖 前 1:10； 4:14~18)。
2. 只 有 持 守 基 督 和 他 话 语 的 教 会 和 忠 心 信 徒 才 能 免 受 这 时 的 试 炼 和 灾 难 (8 节)。

3:15
15~16 不 冷 也 不 热 …… 如 温 水： 这 是 老 底 嘉 教 会 属 灵 光 景 的 生 动 写 照。
1. 不 冷 不 热 的 教 会 向 世 界 妥 协 并 且 效 法 周 围 邪 恶 社 会； 他 们 自 称 有 基 督 教 信 仰， 但 是 实 际 上 属 灵 生 命 却 又 困 苦 又 可 怜 (17~18 节)。
2. 基 督 严 正 警 告 他 将 向 属 灵 状 况 不 冷 不 热 的 教 会 施 行 审 判 (15~17 节)。
3. 基 督 恳 切 地 呼 吁 这 样 的 教 会 悔 改， 以 便 使 他 们 重 新 恢 复 到 满 有 信 心 和 公 义、 与 神 相 交 和 得 蒙 启 示 的 光 景 (18~19 节)。
4. 在 教 会 普 遍 不 冷 不 热 的 这 个 时 代 里， 基 督 对 得 胜 教 会 的 应 许 仍 然 有 效。 他 将 带 着 祝 福 和 圣 灵 的 能 力 进 到 他 们 那 里 (20~22 节)， 为 他 们 打 开 无 人 能 关 的 门， 使 教 会 荣 耀 他 的 圣 名 并 且 在 各 处 宣 扬 永 远 的 福 音 (8 节)。

3:20
若 有 听 见 我 声 音： 老 底 嘉 教 会 因 财 富 丰 裕 而 狂 傲 自 负， 世 俗 化 倾 向 严 重 (15~18 节)， 甚 至 把 主 耶 稣 基 督 也 排 斥 在 外。 基 督 站 在 门 外， 向 任 何 愿 意 悔 改 并 且 胜 过 教 会 不 冷 不 热 属 灵 光 景 的 人 发 出 重 建 亲 密 相 交 关 系 的 真 切 邀 请 (21 节)。

3:22
圣 灵 向 众 教 会： 我 们 必 须 不 断 强 调 圣 灵 和 众 教 会 之 间 的 巨 大 差 异。 众 教 会 隶 属 于 神 的 灵 和 他 所 默 示 的 话 语 (提 后 3:15~16； 彼 前 1:24~25； 彼 后 1:20~21)。 以 下 圣 经 真 理 清 楚 地 显 明 了 圣 灵 和 众 教 会 之 间 的 这 种 差 异：
1. 圣 灵 不 是 教 会 或 任 何 人 为 机 构 的 专 有 财 产。 他 是 神 和 基 督 的 灵， 不 是 教 会 的 灵 (1 节)。 圣 灵 依 据 神 的 公 义 原 则 在 教 会 中 自 由 往 返 (比 较 约 1:33；7:39；14:17)。
2. 圣 灵 代 表 基 督 在 现 今 地 上 的 教 会 中 执 掌 王 权； 圣 灵 及 神 的 道 是 我 们 衡 量 一 切 事 物 的 最 高 权 威。 众 教 会 必 须 不 断 借 着 圣 灵 判 定 并 察 验 自 己 的 信 仰 和 行 为， 绝 对 不 能 脱 离 圣 灵 而 单 单 信 靠 自 己 或 听 命 于 自 己 的 想 法。 圣 灵 及 其 默 示 的 话 语 永 远 高 于 历 史 上 的 任 何 教 会。
3. 只 有 当 教 会 忠 于 基 督 及 其 话 语 并 且 听 从 圣 灵 对 众 教 会 所 说 的 话 时， 圣 灵 才 会 在 其 中 运 行 和 驻 留 (2:5, 16, 22~23；3:3, 15~16)。


第4章

4:1 | 此后，我观看，见天上有门开了，我初次听见好像吹号的声音，对我说，你上到这里来，我要将以后必成的事指示你。
4:2 | 我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。
4:3 | 看那坐着的，好像碧玉和红宝石。又有虹围着宝座，好像绿宝石。
4:4 | 宝座的周围，又有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。
4:5 | 有闪电，声音，雷轰，从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是神的七灵。
4:6 | 宝座前好像一个玻璃海如同水晶。宝座中，和宝座周围有四个活物，前后遍体都满了眼睛。
4:7 | 第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。
4:8 | 四活物各有六个翅膀，遍体内外都满了眼睛。他们昼夜不住地说，圣哉，圣哉，圣哉，主神。是昔在今在以后永在的全能者。
4:9 | 每逢四活物将荣耀，尊贵，感谢，归给那坐在宝座上，活到永永远远者的时候，
4:10 | 那二十四位长老，就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说，
4:11 | 我们的主，我们的神，你是配得荣耀尊贵权柄的。因为你创造了万物，并且万物是因你的旨意被创造而有的。
4: 注解：
4:1
此 后： 许 多 解 经 家 认 为 此 时 基 督 已 经 把 教 会 中 的 忠 信 得 胜 者 提 离 世 界； 因 此， 真 实 教 会 的 被 提 (参 约 14:3 注； 参 “ 被 提 ” 一 文) 发 生 在 大 灾 难 之 前 (6~18 章)。 他 们 持 这 种 观 点 的 原 因 如 下：
1. 从 4:1 起 直 到 22:16, 书 中 都 不 再 出 现 “ 教 会 ” 或 “ 众 教 会 ” 这 样 的 字 眼。
2. 第 19 章 中 的 新 妇 (即 教 会) 早 已 在 基 督 再 次 降 临 在 地 上 审 判 恶 人 和 作 王 一 千 年 (参 20:4 注) 以 前 就 与 基 督 同 在 天 上 了。
3. 基 督 使 非 拉 铁 非 教 会 在 普 天 下 人 受 试 炼 的 时 候 免 受 试 炼 的 应 许 适 合 于 大 灾 难 前 所 有 真 心 持 定 基 督 的 信 徒 (参 3:10 注)。

4:4
二 十 四 位 长 老： 这 些 长 老 是 谁 呢？ 有 些 人 认 为 他 们 是 天 上 全 体 教 会 的 代 表 (参 约 14:3 注； 提 后 4:8； 彼 前 5:4)。 另 外 有 人 认 为 他 们 是 掌 权 的 天 使， 因 为 在 他 们 周 围 站 着 众 天 使 (7:11； 比 较 5:8~10)。 还 有 人 认 为 他 们 代 表 一 同 敬 拜 神 和 羔 羊 的 悔 改 的 以 色 列 全 家 和 教 会， 因 为 以 色 列 的 十 二 与 教 会 的 十 二 相 加 就 是 二 十 四 (即 神 在 这 两 个 时 期 的 全 体 子 民)。

4:5
神 的 七 灵： 神 的 七 灵 代 表 圣 灵 在 神 宝 座 前 的 同 在。 这 种 表 达 方 式 可 能 是 从 赛 11:2 中 有 关 圣 灵 的 7 个 称 谓 而 得。 圣 灵 犹 如 焚 烧 的 烈 火， 充 满 了 对 罪 的 公 义 审 判 和 神 的 圣 洁 (比 较 赛 4:4； 约 16:8)。

4:6
四 个 活 物： 4 个 活 物 可 能 代 表 所 有 的 生 物 (7 节)。 神 所 造 的 所 有 生 物 都 将 在 天 上 荣 耀 和 尊 崇 他， 并 且 也 要 从 罪 的 咒 诅 中 得 蒙 拯 救 (8~11 节)。

4:8
圣 哉， 圣 哉， 圣 哉： 所 有 受 造 之 物 都 特 别 强 调 和 赞 美 神 的 圣 洁 属 性 (参 “ 赞 美 ” 一 文)。 成 为 圣 洁 意 味 着 离 弃 一 切 罪、 不 义 和 邪 恶， 专 心 追 求 公 义、 美 善、 公 平 和 清 洁。 圣 洁 是 神 的 一 个 永 恒 不 变 的 属 性 (参 赛 6:1, 3 注； 参 “神 的 属 性 ” 一 文)。


第5章

5:1 | 我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。
5:2 | 我又看见一位大力的天使，大声宣传说，有谁配展开那书卷，揭开那七印呢？
5:3 | 在天上，地上，地底下，没有能展开能观看那书卷的。
5:4 | 因为没有配展开，配观看那书卷的，我就大哭。
5:5 | 长老中有一位对我说，不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。
5:6 | 我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵，奉差遣往普天下去的。
5:7 | 这羔羊前来，从坐宝座的右手里拿了书卷。
5:8 | 他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉。这香就是众圣徒的祈祷。
5:9 | 他们唱新歌，说，你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神，
5:10 | 又叫他们成为国民，作祭司，归于神。在地上执掌王权。
5:11 | 我又看见，且听见，宝座与活物并长老的周围，有许多天使的声音。他们的数目有千千万万。
5:12 | 大声说，曾被杀的羔羊，是配得权柄，丰富，智慧，能力，尊贵，荣耀，颂赞的。
5:13 | 我又听见，在天上，地上，地底下，沧海里，和天地间一切所有被造之物，都说，但愿颂赞，尊贵，荣耀，权势，都归给坐宝座的和羔羊，直到永永远远。
5:14 | 四活物就说，阿们。众长老也俯伏敬拜。
5: 注解：
5:1
书 卷： 这 个 书 卷 至 关 重 要， 它 里 面 包 含 着 神 对 于 世 界 和 人 类 未 来 命 运 所 定 旨 意 的 启 示。 书 卷 中 描 绘 了 世 界 遭 到 审 判 的 情 形 以 及 神 和 其 子 民 最 终 胜 过 所 有 罪 恶 的 凯 旋 美 景。 主 每 揭 开 一 印， 约 翰 都 在 异 象 中 看 到 书 卷 的 一 部 分 内 容 (6 章； 结 2:9~10)。书 卷： 这 个 书 卷 至 关 重 要， 它 里 面 包 含 着 神 对 于 世 界 和 人 类 未 来 命 运 所 定 旨 意 的 启 示。 书 卷 中 描 绘 了 世 界 遭 到 审 判 的 情 形 以 及 神 和 其 子 民 最 终 胜 过 所 有 罪 恶 的 凯 旋 美 景。 主 每 揭 开 一 印， 约 翰 都 在 异 象 中 看 到 书 卷 的 一 部 分 内 容 (6 章； 结 2:9~10)。

5:4
我 就 大 哭： 约 翰 哭 的 原 因 乃 是 因 为 他 深 知 如 果 找 不 到 配 展 开 书 卷 的 人， 神 审 判 和 祝 福 世 界 的 永 世 计 划 就 无 法 成 就。

5:5
犹 大 支 派 中 的 狮 子： 基 督 在 这 里 被 描 绘 成 狮 子， 表 明 他 将 在 全 地 执 掌 王 权。 他 的 确 出 自 犹 大 支 派 而 且 是 大 卫 的 苗 裔。 所 有 这 些 名 号 都 昭 示 耶 稣 是 得 胜 的 弥 赛 亚 (创 49:9~10) 和 永 在 的 君 王， 都 与 神 赐 予 大 卫 的 应 许 相 符 (赛 11:1, 10)。

5:6
像 是 被 杀 过 的： 以 羔 羊 形 象 显 现 的 基 督 身 上 带 着 曾 经 被 杀 的 记 号， 这 也 是 他 为 全 人 类 的 罪 在 十 字 架 上 舍 身 流 血 的 标 志。 基 督 因 着 自 己 的 代 赎 之 死 而 成 为 配 得 权 柄、 能 力 和 胜 利 的 永 活 之 主 (9~14 节)。 启 示 录 中 有 关 基 督 的 首 要 表 记 就 是 “ 羔 羊 ” (例 如： 6~7 节；12:11；15:3；17:14；21:22；22:1, 3)。 基 督 将 向 那 些 不 信 的 人 施 行 审 判， 因 为 他 们 拒 绝 接 受 基 督 作 为 神 羔 羊 而 舍 己 牺 牲 所 成 就 的 救 恩 (6:16~17)。 “ 七 角 ” 是 君 王 统 治 权 柄 和 能 力 的 象 征 (王 上 22:11； 但 7:24)； 关 于 “ 七 灵 ”， 参 4:5 注。

5:8
众 圣 徒 的 祈 祷： 这 指 众 圣 徒 为 着 神 国 降 临 而 献 上 的 代 祷， 那 时 他 们 将 在 地 上 执 掌 王 权 (9~10 节)。 他 们 的 祷 告 就 是 “ 愿 你 的 国 降 临， 愿 你 的 旨 意 行 在 地 上， 如 同 行 在 天 上 ” (太 6:10； 参 6:6 注； 彼 后 3:12 注； 比 较 诗 141:2)。


第6章

6:1 | 我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说，你来。
6:2 | 我就观看，见有一匹白马，骑在马上的拿着弓。并有冠冕赐给他。他便出来，胜了又要胜。
6:3 | 揭开第二印的时候，我听见第二个活物说，你来。
6:4 | 就另有一匹马出来，是红的。有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀。又有一把大刀赐给他。
6:5 | 揭开第三印的时候，我听见第三个活物说，你来。我就观看，见有一匹黑马。骑在马上的手里拿着天平。
6:6 | 我听见在四活物中，似乎有声音说，一钱银子买一升麦子，一钱银子买三升大麦。油和酒不可糟蹋。
6:7 | 揭开第四印的时候，我听见第四个活物说，你来。
6:8 | 我就观看，见有一匹灰色马。骑在马上的，名字叫作死。阴府也随着他。有权柄赐给他们，可以用刀剑，饥荒，瘟疫（瘟疫或作死亡），野兽，杀害地上四分之一的人。
6:9 | 揭开第五印的时候，我看见在祭坛底下，有为神的道，并为作见证，被杀之人的灵魂。
6:10 | 大声喊着说，圣洁真实的主阿，你不审判住在地上的人给我们伸流血的冤，要等到几时呢？
6:11 | 于是有白衣赐给他们各人。又有话对他们说，还要安息片时，等着一同作仆人的，和他们的弟兄，也像他们被杀，满足了数目。
6:12 | 揭开第六印的时候，我又看见地大震动。日头变黑像毛布，满月变红像血。
6:13 | 天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。
6:14 | 天就挪移，好像书卷被卷起来。山岭海岛都被挪移离开本位。
6:15 | 地上的君王，臣宰，将军，富户，壮士，和一切为奴的，自主的，都藏在山洞，和岩石穴里。
6:16 | 向山和岩石说，倒在我们身上吧，把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒。
6:17 | 因为他们忿怒的大日到了，谁能站得住呢？
6: 注解：
6:1
羔 羊 揭 开： 耶 稣 基 督 (即 羔 羊) 亲 自 揭 开 所 有 的 印， 显 明 神 在 全 地 施 行 的 毁 灭 性 审 判 (1, 3, 5, 7, 9, 12 节)。 审 判 完 全 出 自 于 神， 并 且 父 神 已 经 将 审 判 的 事 完 全 交 在 基 督 手 中 (5:1, 7； 比 较 约 5:22)。 整 本 启 示 录 都 把 这 种 灾 难 性 的审 判 称 为 神 的 忿 怒 (16~17 节；11:18；14:10, 19；15:1, 7；16:1, 19；19:15)。
6:1 七 印 中 第 一 印： 有 些 解 经 家 认 为 揭 开 第 一 印 的 时 候 就 是 七 年 大 灾 难 的 起 头，人 类 在 这 段 时 间 里 将 遭 受 前 所 未 有 的 艰 难 痛 苦 和 审 判， 到 末 了 基 督 将 再 次 降 临 (参 但 9:27； 比 较 耶 30:7； 但 12:1； 启 6:17； 7:14； 参 “ 大 灾 难 ” 一 文)。 另 外 有 人 认 为 “揭 开 七 印” 指 7 年 大 灾 难 中 最 后 3年 半 的 所 谓 极 度 大 患 难 时 期。 还 有 人 认 为 这 是 神 施 行 末 世 审 判 的 开 始。 神 的 审 判 由 几 个 依 次 展 开 的 系 列 组 成： 第 1 个 系 列 是 七 印 (6 章)； 第 2 个 系 列 是 七 枝 号 (8~9 章； 11:15~19)；第 3 个 系 列 是 “ 盛 神 大 怒 的 七 碗 ” (16 章；参 8:1 注)。

6:2
一 匹 白 马： 前 4 印 揭 开 时 出 来 的 4 个 骑 马 的 (比 较 亚 1:8~17； 6:1~8) 代 表 神 对 邪 恶 堕 落 的 世 界 体 系 和 不 虔 不 义 的 人 所 施 行 的 审 判。 很 多 圣 经 解 经 家 认 为 骑 白 马 的 是 敌 基 督 者 (约 一 2:18)， 他 在 最 后 七 年 开 始 大 行 其 道 并 且 成 为 未 来 的 世 界 统 治 者 (参 “ 敌 基 督 时 代 ” 一 文)。 神 允 许 他 迷 惑 所 有 反 对 基 督 的 人， 他 无 需 展 开 任 何 公 开 争 战 就 会 首 战 告 捷， 因 为 直 到 第 2 个 骑 马 的 出 来 以 后 地 上 才 失 去 太 平 (4 节；比 较 但 9:26~27；帖 前 5:3)。 从 另 一 方 面 而 言， 由 于 书 中 采 用 了 拟 人 化 的 手 法 描 述 其 他 3 个 骑 在 马 上 的， 所 以 这 个 骑 在 白 马 上 的 可 能 只 是 象 征 在 末 世 出 现 的 征 服 兼 并 或 敌 基 督 者 的 灵。

6:4
另 有 一 匹 马 …… 是 红 的： 红 马 以 及 骑 在 上 面 的 代 表 神 向 世 界 倾 倒 忿 怒 时 允 许 地 上 出 现 的 血 腥 战 争 和 暴 力 凶 杀 (比 较 亚 1:8； 6:2)。 大 灾 难 时 期 地 上 充 满 了 暴 力、 凶 杀 和 战 争。

6:5
一 匹 黑 马： 黑 马 以 及 骑 在 上 面 的 指 代 地 上 遭 遇 的 大 饥 荒 (比 较 耶 4:26~28；耶 哀 4:8~9；5:10)。 到 那 时， 人 们 的 生 活 必 需 品 极 度 匮 乏， 物 价 飞 涨 得 令 人 惊 骇， 全 世 界 都 广 泛 遭 受 饥 荒 之 苦。 这 里 所 说 的 油 和 酒 分 别 指 橄 榄 油 和 葡 萄 的 产 物， 因 为 橄 榄 树 和 葡 萄 树 不 像 五 谷 作 物 那 样 容 易 遭 到 旱 灾 的 侵 袭 和 毁 坏。 尽 管 饥 荒 在 整 个 教 会 时 期 中 都 屡 见 不 鲜 (太 24:7)， 但 这 一 段 是 特 别 针 对 大 灾 难 时 期 的 严 重 饥 荒 而 言 的。

6:8
一 匹 灰 色 马： 灰 色 马 以 及 骑 在 上 面 名 字 叫 作 死 的 象 征 地 上 遭 遇 的 激 烈 战 争、 饥 荒、 死 亡、 瘟 疫、 疾 病 和 野 兽 的 极 大 苦 害。 这 时 的 审 判 如 此 骇 人 听 闻， 以 致 地 上 四 分 之 一 的 人 口 都 被 杀 身 亡。

6:9
为 神 的 道 …… 被 杀： 当 第 五 印 被 揭 开 时， 约 翰 看 见 了 天 上 正 在 发 生 的 事 情。 “ 为 神 的 道 …… 被 杀 ” 的 人 指 那 些 因 为 信 靠 基 督 和 他 的 话 语 而 殉 道 的 人。
1. 他 们 被 告 知 要 忍 耐 等 候， 因 为 还 有 许 多 人 要 殉 道 (比 较 7:13~14；13:15；18:24；20:4)。
2. 对 于 在 大 灾 难 中 领 受 福 音 并 忠 心 持 定 神 和 他 话 语 的 人， 这 将 是 一 段 遭 受 残 酷 逼 迫 的 时 期 (参 3:10 注；7:9 注；14:6 注)。 从 前 世 代 中 所 有 为 道 被 杀 之 人 的 灵 魂 可 能 都 在 祭 坛 底 下。

6:10
审 判 …… 伸 流 血 的 冤： 这 些 在 天 上 的 灵 魂 都 在 祈 求 神 向 那 些 弃 绝 神 并 且 残 害 基 督 门 徒 的 恶 人 彰 显 他 公 义 的 作 为。 我 们 看 到 神 有 时 会 引 领 他 的 子 民 为 在 地 上 铺 张 公 平、 消 灭 邪 恶、 建 立 公 义 和 高 举 基 督 而 祷 告。 信 徒 不 能 为 着 伸 张 个 人 冤 仇 而 祷 告， 而 要 为 着 深 切 关 注 神 的 心 意、 神 的 公 义 和 神 子 民 的 痛 苦 而 向 神 呼 求。

6:11
他 们 的 弟 兄， 也 像 他 们 被 杀： 在 大 灾 难 时 期， 神 将 再 次 赐 给 那 些 在 地 上 从 未 充 分 听 到 和 理 解 福 音 之 人 得 救 的 机 会。 但 是， 对 于 那 些 在 教 会 被 提 以 前 就 听 到 福 音 却 仍 旧 生 活 在 罪 恶 当 中 的 人， 教 会 既 已 被 提 离 开 地 上， 神 也 就 不 再 赐 给 他 们 得 救 的 机 会 了 (参 “ 被 提 ” 一 文)。 相 反， 神 将 给 他 们 一 个 生 发 错 误 的 心， 使 他 们 信 从 虚 谎 却 不 信 从 真 理 (参 帖 后 2:10~12 注)。

6:12
地 大 震 动： 全 地 猛 烈 震 动、 宇 宙 剧 烈 变 化 和 动 荡 不 安， 黑 暗 笼 罩 四 极， 地 上 的 居 民 惊 恐 万 状， 这 些 都 是 这 次 灾 难 性 审 判 中 所 发 生 的 恐 怖 景 象 (15~17 节；比 较 赛 34:4；珥 2:30~31；该 2:6；太 24:29)。 但 这 仍 不 是 大 灾 难 时 期 的 终 结， 还 有 第 七 印 尚 未 揭 开 (8 章)。

6:16
倒 在 我 们 身 上 吧： 当 信 徒 被 提 离 开 地 面 在 空 中 与 主 相 遇 以 后 (帖 前 4:17)， 那 些 遗 留 在 地 上 的 不 虔 不 义 之 徒 将 在 极 大 的 恐 慌 和 绝 望 中 四 处 逃 窜， 逃 避 急 难。
6:16 羔 羊 的 忿 怒： 6~19 章 描 述 了 羔 羊 倾 倒 忿 怒 之 时 的 可 怕 景 象， 这 使 所 有 诵 读 书 卷 的 人 清 楚 地 看 到 神 对 罪、 堕 落 和 邪 恶 的 深 恶 痛 绝。 羔 羊 的 忿 怒 足 显 神 的 震 怒 (比 较 15:7；参 罗 1:18 注； 来 1:9 注)。 神 并 没 有 预 定 基 督 教 会 的 忠 心 信 徒 遭 受 他 忿 怒 中 的 痛 苦 (帖 前 5:9)， 因 为 耶 稣 已 经 应 许 要 拯 救 他 们 脱 离 将 来 的 忿 怒 (参 3:10 注；帖 前 1:10 注；参 “ 被 提 ” 一 文)。


第7章

7:1 | 此后我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上，海上，和树上。
7:2 | 我又看见另有一位天使，从日出之地上来，拿着永生神的印。他就向那得着权柄能伤害地和海的四位天使，大声喊着说，
7:3 | 地与海并树木，你们不可伤害，等我们印了我们神众仆人的额。
7:4 | 我听见以色列人，各支派中受印的数目，有十四万四千。
7:5 | 犹大支派中受印的有一万二千。流便支派中有一万二千。迦得支派中有一万二千。
7:6 | 亚设支派中有一万二千。拿弗他利支派中有一万二千。玛拿西支派中有一万二千。
7:7 | 西缅支派中有一万二千。利未支派中有一万二千。以萨迦支派中有一万二千。
7:8 | 西布伦支派中有一万二千。约瑟支派中有一万二千。便雅悯支派中受印的有一万二千。
7:9 | 此后，我观看，见有许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。
7:10 | 大声喊着说，愿救恩归与坐在宝座上我们的神，也归与羔羊。
7:11 | 众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神，
7:12 | 说，阿们。颂赞，荣耀，智慧，感谢，尊贵，权柄，大力，都归与我们的神，直到永永远远。阿们。
7:13 | 长老中有一位问我说，这些穿白衣的是谁？是从哪里来的？
7:14 | 我对他说，我主，你知道。他向我说，这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。
7:15 | 所以他们在神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。
7:16 | 他们不再饥，不再渴。日头和炎热，也必不伤害他们。
7:17 | 因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。神也必擦去他们一切的眼泪。
7: 注解：
7:1
我 看 见 四 位 天 使： 第 7 章 穿 插 在 第 六 印 和 第 七 印 之 间， 论 及 大 灾 难 时 归 信 基 督 的 忠 心 信 徒 的 情 形。 这 些 人 中 有 犹 太 人 (3~8 节) 和 非 犹 太 人 (9~10, 13~15 节)， 他 们 都 为 神 坚 守 立 场 (6:17)， 并 且 领 受 了 天 使 所 传 永 远 的 福 音 (14:6)。

7:2
永 生 神 的 印： 印 本 是 物 主 用 印 具 或 戒 指 在 所 有 物 上 所 做 的 易 于 辨 认 的 记 号。 人 身 上 带 着 神 的 印 表 示 这 人 是 属 于 神 的， 并 且 受 到 神 的 眷 顾 和 保 护 (比 较 弗 1:13)。

7:4
以 色 列 人 各 支 派 中 …… 有 十 四 万 四 千：这 里 所 说 的 “十 四 万 四 千” 是 神 在 以 色 列 各 支 派 中 (4~8 节) 仆 人 (3 节) 的 数 目。 神 将 在 他 们 的 额 上 作 印 记 或 画 记 号， 以 此 表 明 他 们 是 分 别 为 圣 和 归 神 所 有 的 (比 较 9:4； 结 9:1~6；提 后 2:19)。
1. 有 些 解 经 家 认 为 圣 灵 将 差 遣 这 些 出 自 以 色 列 各 支 派 的 新 信 徒 在 大 灾 难 时 期 传 讲 福 音， 并 且 赐 下 能 力 给 他 们。
2. 虽 然 他 们 受 了 神 的 印 记， 但 并 不 表 示 他 们 将 免 受 肉 身 的 死 亡， 也 不 表 示 他 们 不 会 因 撒 但 的 残 酷 逼 迫 而 殉 道 (14 节)。 这 只 是 说， 他 们 必 会 免 受 神 的 直 接 审 判 和 鬼 魔 的 苦 害 折 磨 (9:4)。

7:9
许 多 的 人： 约 翰 向 我 们 展 现 了 一 幅 来 自 列 族 列 邦 的 人 因 着 相 信 基 督 而 一 同 承 受 救 恩 的 天 上 美 景。 他 们 将 与 神 同 在 (15 节)， 不 再 有 痛 苦 和 悲 伤 (16~17 节； 参 6:9 注)。 很 多 人 认 为 这 些 借 着 “ 羔 羊 的 血 ” 被 洗 净 的 许 多 人 (14 节) 是 指 大 灾 难 中 的 圣 徒， 因 为 约 翰 在 这 里 清 楚 地 说 明 他 们 “ 是 从 大 患 难 中 出 来 的 ” (14 节)。 所 有 接 受 基 督 的 人 都 无 可 避 免 地 会 成 为 撒 但 和 作 恶 之 人 逼 迫 的 对 象 (比 较 12:9~17)。

7:14
大 患 难： 这 是 神 向 弃 绝 基 督 的 邪 恶 世 界 施 行 神 圣 审 判 的 时 期， 也 是 撒 但 向 所 有 在 大 患 难 中 接 受 基 督 及 其 话 语 的 人 大 发 烈 怒 肆 意 逼 迫 苦 害 的 时 期 (12:12)。 在 这 段 时 间 里， 许 多 圣 徒 将 遭 到 撒 但 和 作 恶 之 人 惨 绝 人 寰 的 苦 害 折 磨 (9~17 节； 6:9~11； 20:4； 比 较 14:13； 参 “ 大 灾 难 ” 一 文)。 正 义 和 邪 恶 之 间 展 开 殊 死 之 争， 以 致 只 能 用 “ 大 患 难 ” 来 称 呼 这 个 时 期。 希 腊 文 中 直 接 用 “ 灾 难， 最 大 的 ” (相 当 于 英 文 的 “ the tribulation, the great ”) 来 表 达 这 个 意 思； 名 词 和 后 置 形 容 词 前 面 都 用 了 定 冠 词 “the”， 这 种 重 复 使 用 定 冠 词 的 用 法 在 希 腊 文 中 有 强 调 和 加 强 语 气 的 作 用。

7:17
神 也 必 擦 去 他 们 一 切 的 眼 泪： 这 个 应 许 可 能 指 神 将 挪 去 一 切 使 忠 心 信 徒 感 到 痛 苦、 哀 伤 和 悔 恨 的 记 忆。 在 天 堂 里， 任 何 与 失 丧、 痛 苦 或 悲 伤 相 关 的 东 西 都 不 复 存 在 (16 节)。


第8章

8:1 | 羔羊揭开第七印的时候，天上寂静约有二刻。
8:2 | 我看见那站在神面前的七位天使，有七枝号赐给他们。
8:3 | 另有一位天使拿着金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。
8:4 | 那香的烟，和众圣徒的祈祷，从天使的手中一同升到神面前。
8:5 | 天使拿着香炉，盛满了坛上的火，倒在地上。随有雷轰，大声，闪电，地震。
8:6 | 拿着七枝号的七位天使，就预备要吹。
8:7 | 第一位天使吹号，就有雹子与火搀着血丢在地上。地的三分之一和树的三分之一被烧了，一切的青草也被烧了。
8:8 | 第二位天使吹号，就有仿佛火烧着的大山扔在海中。海的三分之一变成血。
8:9 | 海中的活物死了三分之一。船只也坏了三分之一。
8:10 | 第三位天使吹号，就有烧着的大星，好像火把从天上落下来，落在江河的三分之一，和众水的泉源上。
8:11 | 这星名叫茵陈。众水的三分之一变为茵陈。因水变苦，就死了许多人。
8:12 | 第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一，都被击打。以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。
8:13 | 我又看见一个鹰飞在空中，并听见它大声说，三位天使要吹那其余的号，你们住在地上的民，祸哉，祸哉，祸哉。
8: 注解：
8:1
第 七 印： 羔 羊 揭 开 第 七 印 时， 七 枝 号 的 审 判 随 即 揭 开 帷 幕。 因 此， 七 枝 号 的 审 判 也 就 是 第 七 印。 这 只 是 整 个 审 判 系 列 中 的 一 部 分 (8~9 章； 11:15~19)； 七 碗 的 审 判 (16 章) 将 更 加 激 烈 严 酷。 第 七 枝 号 的 审 判 预 示 着 七 碗 审 判 的 来 临 (16:1~21)。 天 上 寂 静 约 有 二 刻 的 原 因 乃 是 因 为 即 将 来 临 的 对 罪 的 审 判 极 其 恐 怖 可 畏。

8:3
众 圣 徒 的 祈 祷： 启 示 录 中 反 复 提 到 圣 徒 的 祷 告 (5:8； 8:3~4)， 这 表 明 信 徒 的 代 祷 对 于 在 地 上 毁 灭 罪 恶 和 建 立 公 义 起 着 非 常 重 要 的 作 用 (参 5:8 注)。
1. 约 翰 提 到 众 (即 所 有) 圣 徒 的 祈 祷。 也 就 是 说， 大 灾 难 中 地 上 圣 徒 的 祈 祷 和 天 上 所 有 圣 徒 的 代 祷 合 而 为 一， 同 声 呈 献 在 父 神 面 前 (比 较 6:9~11)。 天 上 的 圣 徒 总 是 积 极 地 关 注 着 地 上 发 生 的 事 情。
2. 从 某 种 意 义 上 而 言， 神 正 在 积 蓄 我 们 的 祷 告。 虽 然 主 可 能 没 有 立 即 回 应 我 们 所 有 的 祷 告， 但 他 却 并 没 有 对 我 们 的 祷 告 置 若 罔 闻， 弃 之 不 理； 相 反， 他 将 它 们 精 心 保 存， 在 合 宜 的 时 间 到 来 时， 就 使 它 们 得 以 成 就。

8:7
雹 子 与 火 搀 着 血： 头 4 枝 号 预 告 的 审 判 开 始 了。
1. 雹 子 和 火 毁 灭 了 地 上 植 物 的 三 分 之 一； 三 分 之 一的 洋 海 与 河 流 遭 到 严 重 污 染； 天 空、 日 头、 月 亮 和 星 辰 在 白 昼 黑 夜 的 三 分 之 一 时 间 里 都 幽 暗 无 光 (7~13 节)。
2. 这 些 可 怕 的 审 判 使 人 深 受 其 害， 许 多 人 丧 命 (11 节)。 这 次 审 判 只 局 限 在 地 上 三 分 之 一 的 地 区， 原 因 是 审 判 的 部 分 目 的 是 为 了 警 告 众 民 以 便 他 们 还 能 真 心 悔 改 得 救 (9:20~21)。

8:8
火 烧 着 的 大 山： 这 可 能 指 一 颗 从 天 而 降 坠 落 在 海 洋 中 炙 热 燃 烧 的 流 星， 它 消 灭 了 海 里 三 分 之 一 的 生 物， 毁 坏 了 许 多 船 只。

8:11
茵 陈： 这 是 一 种 味 道 极 苦 的 植 物， 表 明 神 审 判 的 严 厉 和 人 类 的 悲 哀 (参 申 29:18； 箴 5:4； 耶 9:15； 摩 5:7)。

8:13
一 个 鹰 飞 在 空 中： 飞 鹰 口 里 发 出 的 3 声 报 祸 的 喊 叫 警 示 我 们 后 3 枝 号 的 审 判 比 先 前 的 更 加 严 厉， 在 这 些 审 判 中 充 满 了 各 样 毁 灭 性 的 灾 难。 第 5 枝 号 和 第 六 枝 号 吹 响 以 后， 我 们 看 到 鬼 魔 的 势 力 开 始 在 全 地 猖 狂 运 行 (9 章)。


第9章

9:1 | 第五位天使吹号，我就看见一个星从天落到地上。有无底坑的钥匙赐给他。
9:2 | 他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟。日头和天空，都因这烟昏暗了。
9:3 | 有蝗虫从烟中出来飞到地上。有能力赐给它们，好像地上蝎子的能力一样。
9:4 | 并且吩咐它们说，不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有神印记的人。
9:5 | 但不许蝗虫害死他们，只叫他们受痛苦五个月。这痛苦就像蝎子螫人的痛苦一样。
9:6 | 在那些日子，人要求死，决不得死。愿意死，死却远避他们。
9:7 | 蝗虫的形状，好像预备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面。
9:8 | 头发像女人的头发，牙齿像狮子的牙齿。
9:9 | 胸前有甲，好像铁甲。它们翅膀的声音，好像许多车马奔跑上阵的声音。
9:10 | 有尾巴像蝎子。尾巴上的毒钩能伤人五个月。
9:11 | 有无底坑的使者作它们的王。按着希伯来话，名叫亚巴顿，希利尼话，名叫亚玻伦。
9:12 | 第一样灾祸过去了，还有两样灾祸要来。
9:13 | 第六位天使吹号，我就听见有声音，从神面前金坛的四角出来，
9:14 | 吩咐那吹号的第六位天使，说，把那捆绑在伯拉大河的四个使者释放了。
9:15 | 那四个使者就被释放。他们原是预备好了，到某年某月某日某时，要杀人的三分之一。
9:16 | 马军有二万万。他们的数目我听见了。
9:17 | 我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙，并硫磺。马的头好像狮子头，有火，有烟，有硫磺，从马的口中出来。
9:18 | 口中所出来的火，与烟，并硫磺，这三样灾杀了人的三分之一。
9:19 | 这马的能力，是在口里，和尾巴上。因这尾巴像蛇，并且有头用以害人。
9:20 | 其余未曾被这些灾所杀的人，仍旧不悔改自己手所作的，还是去拜鬼魔，和那些不能看，不能听，不能走，金，银，铜，木，石，的偶像。
9:21 | 又不悔改他们那些凶杀，邪术，奸淫，偷窃的事。
9: 注解：
9:1
一 个 星 …… 无 底 坑： 从 天 上 坠 落 到 地 上 的 星 很 可 能 指 一 位 奉 命 施 行 神 审 判 的 天 使， 因 为 在 第 2 节 中 指 示 代 词 用 的 是 阳 性 的 “ 他 ”。 无 底 坑 是 监 禁 鬼 魔 的 地 方 (比 较 11:7； 17:8； 20:1, 3； 彼 后 2:4； 犹 6 节)。 代 表 敌 基 督 者 的 兽 是 从 无 底 坑 中 出 来 的 (11:7)， 撒 但 最 后 也 是 被 扔 在 无 底 坑 里 被 关 闭 一 千 年 (20:3)。

9:3
蝗 虫 …… 飞 到 地 上： 这 些 蝗 虫 象 征 在 世 界 历 史 即 将 结 束 之 际 地 上 出 现 的 许 多 鬼 魔， 并 且 鬼 魔 的 作 为 将 与 日 俱 增， 遍 满 全 地 (参 上 一 条 注 释； 参 太 25:41, 有 关 堕 落 天 使 的 注 释)。 它 们 具 有 蝎 子 般 恶 毒 的 能 力， 使 人 遭 受 极 大 的 疼 痛 和 苦 楚 (10 节)。 尽 管 神 不 允 许 它 们 苦 害 信 徒 (4 节)， 但 它 们 却 可 以 在 5 个 月 的 时 间 里 直 接 攻 击 地 上 的 恶 人 (5, 10 节)。

9:6
人 要 求 死， 决 不 得 死： 具 有 鬼 魔 势 力 的 蝗 虫 使 人 遭 受 极 大 的 痛 苦， 以 至 于 他 们 宁 愿 求 死 却 是 不 能。 这 部 分 审 判 表 明：
1. 邪 恶 和 顽 梗 不 悔 改 的 人 必 将 遭 到 神 的 报 应 (参 罗 1:18 注)。
2. 当 人 抵 挡 神 和 他 的 真 理 而 寻 求 罪 恶 时， 他 们 就 会 成 为 鬼 魔 苦 害 折 磨 的 牺 牲 品。 鬼 魔 的 邪 恶 势 力 将 完 全 占 据 他 们 的 本 性、 灵 魂 和 整 个 生 命 (参 提 前 4:1 注； 参 “ 胜 过 撒 但 和 鬼 魔 的 能 力” 一 文)。

9:7
蝗 虫 的 形 状 …… 好 像 …… 马： 鬼 魔 的 形 象 和 声 音 都 令 人 恐 惧 战 兢 (7~9 节)。 他 们 “ 胸 前 有 甲” (9 节) 可 能 预 示 任 何 人 造 的 武 器 都 无 力 对 付 他 们， 也 根 本 无 法 摧 毁 他 们。

9:11
作 它 们 的 王：掌 管 这 些 恶 魔 般 蝗 虫 的 恶 天 使 被 称 为 “ 亚 巴 顿 ” 或 “ 亚 玻 伦 ”， 意 思 是 毁 坏 者 或 灭 亡 (比 较 伯 26:6； 箴 15:11)。

9:14
四 个 使 者 释 放 了： 第 六 位 天 使 吹 号 以 后， 释 放 了 四 个 使 者； 这 些 使 者 必 定 是 一 些 邪 恶 的 天 使 或 鬼 魔， 因 为 圣 善 的 天 使 不 会 遭 到 监 禁。 它 们 被 释 放 出 来 后， 要 杀 灭 地 上 三 分 之 一的 人 口 (15 节)。 它 们 从 伯 拉 大 河 出 来， 这 条 河 在 旧 约 中 是 神 借 着 外 邦 列 强 的 残 酷 军 事 入 侵， 向 以 色 列 人 施 行 审 判 的 象 征 (比 较 赛 8:5~8； 10:5~7)。

9:16
二 万 万： 解 经 家 们 对 于 “ 马 军 有 二 万 万 ” 一 语 的 诠 释 不 尽 相 同。
1. 有 些 人 认 为 它 们 代 表 从 无 底 坑 中 出 来 从 属 四 个 恶 使 者 统 治的 鬼 魔 邪 灵 (14 节； 参 3 节 注)。
2. 另 外 一 些 人 则 认 为 它 们 代 表 许 多 聚 集 征 战 的 军 队。

9:18
火 与 烟 并 硫 磺：约 翰 在 这 里 所 看 到 的 景 象 令 人 想 起 神 对 所 多 玛 和 蛾 摩 拉 所 施 行 的 可 怕 审 判 (创 19:24, 28； 比 较 犹 7 节)。 书 信 上 记 载 的 这 些 话 语 正 是 神 向 世 人 发 出 的 严 正 警 告 —— 一切 沉 溺 于 所 多 玛 罪 恶 道 路 中 的 人 必 将 同 样 遭 到 所 多 玛 那 样 的 审 判 (创 19:14)。

9:20
仍 旧 不 悔 改： 在 神 威 严 的 审 判 面 前， 那 些 作 恶 的 人 也 不 愿 悔 改 归 正。 这 一 点 充 分 显 示 人 类 败 坏 堕 落 和 贪 爱 罪 中 之 乐 的 恶 心 和 恶 行 已 经 到 了 何 等 无 可 救 药 的 地 步 (比 较 耶 17:9)。 末 世 和 大 灾 难 中 最 显 著 的 罪 (20~21 节) 有以下几种：
1. 敬 拜 鬼 魔， 参 与 招 魂 术、 异 教 和 巫 术 活 动 (申 32:17； 林 前 10:20)。
2. 凶 杀 和 暴 力。
3. 邪 术 (希 腊 文 pharmekeia)， 包 括 吸 用 毒 品、 邪 教 崇 拜 和 巫 术 (18:23；21:8；22:15；加 5:20；参 下 一 条 注 释)。
4. 性 败 坏、 放 纵 私 欲 和 色 情。
5. 偷 窃 和 违 法 乱 纪 (比 较 罗 1:24, 28~31)。

9:21
他 们 …… 邪 术： 在 大 灾 难 之 前 和 大 灾 难 中， 各 种 邪 术 活 动 将 卷 土 重 来， 遍 布 全 地 (18:23；21:8；22:15；提 前 4:1)。 邪 术 与 邪 教 密 切 相 关， 包 括 一 切 与 死 人 的 亡 魂 相 交 (招 魂 术)、 寻 求 超 然 能 力、 奇 功 异 能 或 鬼 魔 的 能 力， 它 们 使 人 获 得 非 凡 的 力 量 操 纵 或 影 响 周 围 人 群 事 物 的 活 动。 食 用 毒 品 的 行 为 也 可 以 被 列 在 邪 术 的 范 畴 中。


第10章

10:1 | 我又看见另有一位大力的天使，从天降下，披着云彩，头上有虹。脸面像日头，两脚像火柱。
10:2 | 他手里拿着小书卷是展开的。他右脚踏海，左脚踏地。
10:3 | 大声呼喊，好像狮子吼叫，呼喊完了，就有七雷发声。
10:4 | 七雷发声之后，我正要写出来，就听见从天上有声音说，七雷所说的你要封上，不可写出来。
10:5 | 我所看见的那踏海踏地的天使，向天举起右手来，
10:6 | 指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说，不再有时日了。（或作不再耽延了）
10:7 | 但在第七位天使吹号发声的时候，神的奥秘，就成全了，正如神所传给他仆人众先知的佳音。
10:8 | 我先前从天上所听见的那声音，又吩咐我说，你去把那踏海踏地之天使手中展开的小书卷取过来。
10:9 | 我就走到天使那里，对他说，请你把小书卷给我。他对我说，你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。
10:10 | 我从天使手中把小书卷接过来，吃尽了。在我口中果然甜如蜜。吃了以后，肚子觉得发苦了。
10:11 | 天使（原文作他们）对我说，你必指着多民多国多方多王再说预言。
10: 注解：
10:1
另 有 一 位 大 力 的 天 使： 第 10 章 描 述 了 手 拿 小 书 卷 的 天 使 的 异 象； 这 也 是 一 段 穿 插 在 第 六 枝 号 (9:13 中 已 经 吹 响) 和 第 七 枝 号 (11:15 中 吹 响) 之 间 的 重 要 信 息。

10:2
小 书 卷： 手 拿 小 书 卷 的 天 使 右 脚 踏 海 左 脚 踏 地， 表 明 小 书 卷 中 隐 含 着 关 乎 整 个 世 界 未 来 命 运 的 信 息。

10:3
七 雷：尽 管 神 禁 止 约 翰 写 出 七 雷 所 说 的 信 息 (4 节)， 但 是 从 字 里 行 间 的 描 述 中 我 们 仍 然 可 以 看 到， 这 隐 寓 的 七 雷 表 现 了 神 倾 倒 他 的 忿 怒 和 向 世 界 施 行 审 判 的 某 些 特 点 (比 较 8:5； 11:19； 16:18)。 这 也 表 明 大 灾 难 时 期 地 上 的 民 众 将 经 历 到 七 印、 七 枝 号 和 七 碗 所 没 有 预 示 过 的 审 判 和 刑 罚。 所 以， 无 人 能 够 预 先 确 知 将 来 发 生 的 一 切 事，而 我 们 也 不 应 该 把 启 示 录 中 所 记 载 的 未 来 事 件 的 发 生 次 序 变 成 不 可 变 更 的 固 定 教 条。

10:7
神 的 奥 秘：在 第 七 枝 号 吹 响 以 后 的 时 期 中 (11:15)， 神 启 示 众 先 知 的 所 有 末 世 预 言 都 将 成 就。 这 也 关 系 到 神 关 乎 基 督 再 来 以 及 地 上 国 度 建 立 的 旨 意 成 就 (11:15)。

10:9
你 拿 着 吃 尽 了： “ 小 书 卷 ” 在 约 翰 的 口 中 甘 甜 如 蜜， 但 在 肚 子 里 却 发 苦， 这 说 明 小 书 卷 中 混 杂 着 美 好 的 祝 福 和 可 怕 的 咒 诅。 神 的 仆 人 听 到 和 遵 行 神 话 语 时 都 会 甚 觉 其 甘 甜 醇 美 (诗 19:9~10； 耶 15:16； 结 3:1~3)， 但 神 在 其 中 所 宣 告 的 对 罪 和 邪 恶 的 审 判 却 是 每 一 个 不 信 的 人 都 必 须 面 对， 无 法 逃 避 的 事 实 (比 较 路 19:41~44；耶 20:8~9；摩 5:10)。


第11章

11:1 | 有一根苇子赐给我，当作量度的杖。且有话说，起来，将神的殿，和祭坛，并在殿中礼拜的人，都量一量。
11:2 | 只是殿外的院子，要留下不用量。因为这是给了外邦人的。他们要践踏圣城四十二个月。
11:3 | 我要使我那两个见证人，穿着毛衣，传道一千二百六十天。
11:4 | 他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。
11:5 | 若有人想要害他们，就有火从他们口中出来，烧灭仇敌。凡想要害他们的，都必这样被杀。
11:6 | 这二人有权柄，在他们传道的日子叫天闭塞不下雨，又有权柄叫水变为血。并且能随时随意用各样的灾殃攻击世界。
11:7 | 他们作完见证的时候，那从无底坑里上来的兽，必与他们交战，并且得胜，把他们杀了。
11:8 | 他们的尸首就倒在大城里的街上。这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。
11:9 | 从各民各族各方各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。
11:10 | 住在地上的人，就为他们欢喜快乐，互相馈送礼物。因这两位先知曾叫住在地上的人受痛苦。
11:11 | 过了这三天半，有生气从神那里进入他们里面，他们就站起来。看见他们的人甚是害怕。
11:12 | 两位先知听见有大声音从天上来，对他们说，上到这里来。他们就驾着云上了天。他们的仇敌也看见了。
11:13 | 正在那时候，地大震动，城就倒塌了十分之一。因地震而死的有七千人。其余的都恐惧，归荣耀给天上的神。
11:14 | 第二样灾祸过去。第三样灾祸快到了。
11:15 | 第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国。他要作王，直到永永远远。
11:16 | 在神面前，坐在自己位上的二十四位长老，就面伏于地敬拜神，
11:17 | 说，昔在今在的主神，全能者阿，我们感谢你，因你执掌大权作王了。
11:18 | 外邦发怒，你的忿怒也临到了。审判死人的时候也到了。你的仆人众先知，和众圣徒，凡敬畏你名的人连大带小得赏赐的时候也到了。你败坏那些败坏世界之人的时候也就到了。
11:19 | 当时神天上的殿开了，在他殿中现出他的约柜。随后有闪电，声音，雷轰，地震，大雹。
11: 注解：
11:1
将 神 的 殿 …… 量 一 量：11 章 是 10 章 开 始 插 入 信 息 的 延 续， 着 重 论 述 了 以 色 列 和 圣 殿 的 情 况， 并 且 还 评 价 了 以 色 列 的 属 灵 光 景。 这 里 所 记 载 的 事 情 都 发 生 在 “ 主 钉 十 字 架 ” 的 地 方， 即 耶 路 撒 冷 城 (8 节)。 在 这 段 大 灾 难 时 期， 以 色 列 民 基 本 上 仍 处 于 不 信 的 状 态。 “ 神 的 殿 ” 一 语 可 能 预 示 此 时 的 耶 路 撒 冷 城 已 经 有 了 圣 殿，而 敌 基 督 者 将 对 它 肆 意 亵 渎 和 玷 污 (参 13:14~15；但 9:27；12:11；帖 后 2:4；参 “ 大 灾 难 ” 一 文)。 丈 量 圣 殿 的 举 动 象 征 神 对 以 色 列 民 属 灵 光 景 的 度 量 (比 较 结 40 章； 亚 2 章)。

11:2
践 踏 圣 城：在 大 灾 难 期 间， 以 色 列 和 “ 圣 城 ” 将 遭 到 外 邦 人 的 蹂 躏 和 压 制 达 四 十 二 个 月 之 久， 并 且 受 尽 痛 苦 煎 熬 (参 路 21:24 注)。 以 色 列 人 弃 绝 基 督 并 且 变 得 像 从 前 的 所 多 玛 城 一 样 堕 落 败 坏， 因 此 他 们 遭 到 了 严 重 的 审 判 和 惩 治 (8, 13 节)。 “四 十 二 个 月 ” 可 能 指 大 灾 难 中 的 最 后 3 年 半 时 间 (比 较 但 7:25；12:7； 参 但 9:27 注)。

11:3
我 那 两 个 见 证 人：神 将 差 遣 两 个 见 证 人 宣 讲 福 音 并 预 告 未 来； 他 们 具 有 超 自 然 的 大 能 大 力 (5~6 节)， 能 够 在 圣 灵 的 能 力 中 行 事。 在 他 们 传 道 的 一 千 二 百 六 十 天 里， 他 们 成 了 敌 基 督 者 和 整 个 邪 恶 世 界 的 极 大 威 胁， 有 力 地 遏 止 了 敌 基 督 者 的 假 先 知 们 所 行 的 奇 事 异 能 (13:13~14)。 这 两 个 见 证 人 皆 具 摩 西 和 以 利 亚 的 能 力 (参 玛 4:5 注)。

11:4
橄 榄 树 …… 灯 台： 约 翰 借 用 这 两 个 喻 词 表 明 神 的 这 两 个 见 证 人 领 受 了 圣 灵 的 能 力， 能 够 将 神 的 真 光 和 真 理 彰 显 出 来 (参 亚 4:2~14 注)。

11:7
兽 …… 把 他 们 杀 了： 这 两 个 见 证 人 因 为 传 讲 福 音 真 理 和 忠 心 斥 责 世 人 的 罪 而 被 杀。 耶 路 撒 冷 城 由 于 自 身 的 败 坏 和 堕 落 而 被 称 为 “所 多 玛 ”； 又 由 于 她 的 世 俗 化 作 风 而 被 称 为 “ 埃 及 ” (8 节)。 这 里 所 说 的 兽 就 是 敌 基 督 者 (比 较 13:1； 14:9, 11； 15:2； 16:2； 17:3, 13； 19:20； 20:10) 或 “ 不 法 的 人 ” (帖 后 2:3~10)。 我 们 看 到， 只 有 在 他 们 的 事 工 完 成 以 后， 这 两 个 见 证 人 才 遭 到 杀 害； 神 的 所 有 忠 心 仆 人 亦 必 如 此。

11:11
甚 是 害 怕： 由 于 这 两 个 见 证 人 的 复 活 (11~12 节) 和 神 的 审 判 (13 节)， 耶 路 撒 冷 其 余 的 人 就 接 受 了 他 们 传 讲 的 信 息 并 且 归 荣 耀 给 神 (13 节)。

11:15
第 七 位 天 使 吹 号： 第 七 位 天 使 吹 号 宣 告 世 界 成 为 主 基 督 的 国， 他 要 作 王 直 到 永 永 远 远 (参 20:4 注；结 21:26~27； 但 2:44； 4:3； 6:26； 亚 14:9)。 也 就 是 说， 第 七 枝 号 吹 响 以 后 发 生 的 事 情 将 一 直 延 续 到 基 督 再 来， 其 中 也 包 括 七 碗 所 预 示 的 审 判 (始 于 16 章)。 约 翰 在 论 到 第 七 枝 号 吹 响 以 后， 又 插 叙 了 一 些 与 大 灾 难 有 关 的 事 件 (12:1~15:4)。

11:16
二 十 四 位 长 老： 二 十 四 位 长 老 预 言 了 基 督 再 来 时 所 发 生 的 事 情。 外 邦 要 发 怒 (18 节)、 死 人 要 受 审 判 (18 节)、 神 要 除 灭 那 些 败 坏 世 界 的 作 恶 之 人 (比 较 19:20~21)。


第12章

12:1 | 天上现出大异象来。有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。
12:2 | 她怀了孕，在生产的艰难中疼痛呼叫。
12:3 | 天上又现出异象来。有一条大红龙，七头十角，七头上戴着七个冠冕。
12:4 | 它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。
12:5 | 妇人生了一个男孩子，是将来要用铁杖辖管万国的（辖管原文作牧）。她的孩子被提到神宝座那里去了。
12:6 | 妇人就逃到旷野，在那里有神给她预备的地方，使她被养活一千二百六十天。
12:7 | 在天上就有了争战。米迦勒同他的使者与龙争战。龙也同它的使者去争战。
12:8 | 并没有得胜，天上再没有它们的地方。
12:9 | 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。它被摔在地上，它的使者也一同被摔下去。
12:10 | 我听见在天上有大声音说，我神的救恩，能力，国度，并他基督的权柄，现在都来到了。因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。
12:11 | 弟兄胜过它，是因羔羊的血，和自己所见证的道。他们虽至于死，也不爱惜性命。
12:12 | 所以诸天和住在其中的，你们都快乐吧。只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。
12:13 | 龙见自己被摔在地上，就逼迫那生男孩子的妇人。
12:14 | 于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇。她在那里被养活一载二载半载。
12:15 | 蛇就在妇人身后，从口中吐出水来像河一样，要将妇人冲去。
12:16 | 地却帮助妇人，开口吞了从龙口吐出来的水。（原文作河）
12:17 | 龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守神诫命，为耶稣作见证的。那时龙就站在海边的沙上。
12: 注解：
12:1
天 上 现 出 大 异 象 来： 第 12 章 向 我 们 展 现 了 神 和 撒 但 之 间 展 开 的 4 方 面 激 烈 争 战。
1. 撒 但 与 基 督 及 其 救 赎 大 工 争 战 (1~5 节)。
2. 撒 但 与 以 色 列 中 的 忠 信 之 人 争 战 (6, 13~16 节)。
3. 撒 但 与 天 上 的 使 者 争 战 (7~9 节)。
4. 撒 但 与 信 徒 争 战 (10~11, 17 节)。
12:1 妇 人：这 个 妇 人 代 表 以 色 列 中 的 忠 信 之 人， 弥 赛 亚 (即 婴 孩 基 督， 2, 4~5 节) 曾 经 借 着 她 来 到 世 上 (比 较 罗 9:5)。 不 仅 是 基 督 的 出 生， 还 有 太 阳、 月 亮 (参 创 37:9~11) 和 代 表 以 色 列 十 二 个 支 派 的 十 二 个 星 也 同 样 表 明 这 一 点。

12:3
有 一 条 大 红 龙： 这 条 大 红 龙 就 是 撒 但 (参 9 节)。 七 头 十 角 和 头 上 的 七 个 冠 冕 可 能 寓 示 它 具 有 巨 大 的 能 力。

12:4
天 上 星 辰 的 三 分 之 一： 这 可 能 指 撒 但 起 初 带 领 恶 天 使 从 天 上 堕 落 这 件 事 (彼 后 2:4； 犹 6 节)， 或 者 是 指 着 撒 但 在 宇 宙 中 拥 有 超 过 一 切 与 其 对 抗 之 人 的 巨 大 能 力 而 言。 撒 但 曾 经 企 图 消 灭 婴 孩 基 督。

12:5
一 个 男 孩 子： 这 个 男 孩 子 就 是 耶 稣 基 督 (19:15)， 而 孩 子 被 提 则 指 基 督 复 活 以 后 的 升 天 (路 24:51； 徒 1:9~11)。

12:6
妇 人 就 逃 到 旷 野： 这 个 妇 人 指 在 大 灾 难 的 后 半 期 中 (一 千 二 百 六 十 天， 正 好 是 整 个 大 灾 难 时 期 的 一 半) 遭 到 逼 迫 的 以 色 列 忠 信 之 人。
1. 在 大 灾 难 中， 这 些 忠 信 的 人 指 敬 畏 神 和 抵 制 敌 基 督 的 鬼 魔 道 理 的 犹 太 人。 他 们 诚 心 查 考 圣 经， 接 受 了 耶 稣 基 督 就 是 弥 赛 亚 的 真 理 (申 4:30~31； 亚 13:8~9)。 他 们 在 大 灾 难 的 最 后 3 年 半 中 得 到 神 的 帮 助， 撒 但 不 能 完 全 胜 过 他 们 (参 13~16 节)。
2. 在 大 灾 难 中 有 一 些 以 色 列 人 将 遭 到 审 判 和 毁 灭， 因 为 他 们 接 受 敌 基 督 者 的 鬼 魔 道 理 而 弃 绝 圣 经 弥 赛 亚 的 真 理 (参 结 11:17~21；20:34~38；亚 13:8~9)。

12:7
7~9 在 天 上 就 有 了 争 战： 在 大 灾 难 时 期， 不 仅 地 上 有 激 烈 的 属 灵 争 战， 在 天 上 也 有 争 战。 撒 但 及 其 恶 使 者 将 在 天 上 竭 尽 全 力 地 妄 图 挫 败 神 和 众 天 使， 但 是 结 果 却 和 撒 但 所 想 的 截 然 相 反。
1. 撒 但 被 击 败 了， 被 摔 到 地 上 (比 较 路 10:18) 并 且 再 也 不 能 回 到 天 上。
2. 撒 但 不 再 是 空 中 管 辖 幽 暗 世 界 的 属 灵 势 力 (参 弗 6:12 注)， 诸 天 都 要 因 此 快 乐 欢 呼 (10~12 节)。 同 时， 地 上 的 人 却 “ 有 祸 了 ” (12~13 节)。 撒 但 被 摔 下 来 以 后， 地 上 的 极 大 患 难 时 期 可 能 就 开 始 了。

12:10
控 告 我 们 弟 兄 的： 撒 但 在 神 面 前 不 断 控 告 信 徒， 诬 蔑 他 们 是 因 为 谋 取 个 人 利 益 而 事 奉 神 (比 较 伯 1:6~11；亚 3:1)。

12:11
弟 兄 胜 过 它： 地 上 的 忠 心 信 徒 胜 过 撒 但， 因 为 他 们 借 着 羔 羊 的 血 已 经 脱 离 了 撒 但 的 权 势， 并 且 始 终 保 守 自 己不 惜 任 何 代 价 传 讲 和 甘 心 事 奉 基 督 的 决 心。

12:12
魔 鬼 …… 气 忿 忿： 撒 但 知 道 自 己 大 势 已 去， 很 快 就 要 被 神 击 败， 并 且 只 在 地 上 留 有 权 势。 “ 时 候 不 多 ” 指 在 大 灾 难 这 段 时 间， 他 的 忿 怒 使 地 上 的 圣 徒 普 遍 受 到 苦 害 (11 节)。

12:13
就 逼 迫 …… 妇 人： 撒 但 企 图 除 灭 那 妇 人 (参 6 节 注)。 撒 但 及 敌 基 督 者 的 随 从 将 赶 逐 并 逼 迫 以 色 列 中 接 受 基 督 的 人 (比 较 太 24:15~21)。 但 是， 在 这 段 极 度 艰 难 的 时 期， 神 将 赐 给 以 色 列 圣 徒 超 自 然 的 庇 护 (14~16 节)。

12:17
龙 …… 争 战：撒 但 的 势 力 被 限 制 在 地 上 以 后， 它 就 深 知 自 己 逼 迫 这 妇 人 (参 6 节 注) 和 她 其 余 儿 女 的 时 间 不 会 太 长。 这 妇 人 可 能 指 在 犹 大 的 忠 信 的 以 色 列 人， “ 她 其 余 的 儿 女 ” 可 能 指 散 居 在 世 界 各 地 的 犹 太 信 徒。


第13章

13:1 | 我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。
13:2 | 我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力，座位，和大权柄，都给了它。
13:3 | 我看见兽的七头中，有一个似乎受了死伤。那死伤却医好了。全地的人，都希奇跟从那兽。
13:4 | 又拜那龙，因为它将自己的权柄给了兽。也拜兽说，谁能比这兽，谁能与它交战呢？
13:5 | 又赐给它说夸大亵渎话的口。又有权柄赐给它，可以任意而行四十二个月。
13:6 | 兽就开口向神说亵渎的话，亵渎神的名，并他的帐幕，以及那些住在天上的。
13:7 | 又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族各民各方各国。
13:8 | 凡住在地上，名字从创世以来，没有记在被杀之羔羊生命册上的人，都要拜它。
13:9 | 凡有耳的，就应当听。
13:10 | 掳掠人的必被掳掠。用刀杀人的，必被刀杀。圣徒的忍耐和信心，就是在此。
13:11 | 我又看见另有一个兽从地中上来。有两角如同羊羔，说话好像龙。
13:12 | 它在头一个兽面前，施行头一个兽所有的权柄。并且叫地和住在地上的人，拜那死伤医好的头一个兽。
13:13 | 又行大奇事，甚至在人面前，叫火从天降在地上。
13:14 | 它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人，说，要给那受刀伤还活着的兽作个像。
13:15 | 又有权柄赐给它叫兽像有生气。并且能说话，又叫所有不拜兽像的人都被杀害。
13:16 | 它又叫众人，无论大小贫富，自主的，为奴的，都在右手上，或是在额上，受一个印记。
13:17 | 除了那受印记，有了兽名，或有兽名数目的，都不得作买卖。
13:18 | 在这里有智慧。凡有聪明的，可以算计兽的数目，因为这是人的数目。它的数目是六百六十六。
13: 注解：
13:1
一 个 兽 从 海 中 上 来： 第 13 章 描 述 了 大 灾 难 中 敌 基 督 者 与 神 及 其 子 民 之 间 展 开 的 争 战。 从 海 中 上 来 的 兽 代 表 历 史 上 最 后 一 个 最 强 大 的 普 世 联 合 政 权， 它 由 十 个 国 家 组 成， 敌 基 督 者 直 接 在 其 中 执 掌 大 权 (参 17:12 注；但 2:40~45 注； 7:24~25 注； 11:36~45 注)。 海 是 多 国 多 民 的 象 征 (比 较 17:15)。 撒 但 赋 予 这 个 政 权 极 大 的 能 力， 利 用 它 与 神 及 其 子 民 对 抗 (2 节)。 参 17:8~11 中 天 使 对 兽 的 讲 论。

13:2
兽 …… 豹： 这 里 的 兽 也 就 是 第 1 节 中 的 兽， 不 仅 代 表 末 期 的 普 世 外 邦 王 国， 也 代 表 统 治 这 个 王 国 的 君 王。 兽 指 代 一 个 残 暴 如 兽 的 实 实 在 在 的 人， 此 人 将 在 那 时 攫 取 世 界 的 政 治 和 宗 教 大 权 (参 17:13；但 7:4~6；8:25；9:27)。 帖 撒 罗 尼 迦 后 书 2:3~4 中 把 这 人 称 为 “ 沉 沦 之 子 ”， 约 翰 一 书 2:18 把 他 称 为 “ 敌 基 督 的 ” (“ 敌 ” 原 意 为 “ 代 替 ”。 因 此， 那 敌 基 督 的 可 能 以 真 基 督 和 真 弥 赛 亚 自 居， 太 24:24~25； 帖 后 2:3~4)。 他 将 与 以 色 列 缔 结 盟 约 (参 但 9:27 注； 参 “ 敌 基 督 时 代” 一 文)。

13:3
死 伤： 全 世 界 都 看 到 敌 基 督 者 受 了 致 命 的 重 伤， 但 是 他 却 借 着 撒 但 的 超 然 能 力 重 新 活 过 来 (2, 14 节； 比 较 帖 后 2:9； 参 启 17:8 注)。 很 显 然， 神 将 允 许 撒 但 假 冒 基 督 的 能 力。 这 也 许 是 撒 但 迷 惑 人 类 的 主 要 手 段 (比 较 帖 后 2:9~10)。

13:7
与 圣 徒 争 战： 在 大 灾 难 时 期， 人 们 要 么 选 择 那 轻 松 容 易 且 迎 合 大 众 的 新 宗 教， 要 么 选 择 相 信 基 督 而 至 死 忠 心。
1. 忠 于 神 和 他 话 语 的 人 将 遭 到 残 酷 的 迫 害， 甚 至 有 可 能 会 舍 身 殉 道 (参 6:9 注； 7:9 注)。
2. 撒 但 要 “ 得 胜 ”， 但 这 并 不 是 说 它 能 够 败 坏 忠 心 信 徒 的 信 仰， 而 是 说 许 多 忠 心 圣 徒 都 将 因 此 殉 道 (6:9~11)。 敌 基 督 者 要 与 圣 徒 争 战 四 十 二 个 月 (5 节)。

13:8
都 要 拜 它： 敌 基 督 者 不 仅 妄 称 自 己 是 神， 而 且 还 具 有 撒 但 王 国 的 超 自 然 能 力 (帖 后 2:4, 9)， 所 以 许 多 人 敬 拜 他 (4, 8, 12 节； 14:9； 16:2)。 敌 基 督 者 的 宗 教 积 极 鼓 吹 人 性 神 性 化 的 教 义 (比 较 创 3:5)—— 竭 力 否 认 基 督 道 成 肉 身 的 真 理 (约 1:14)， 却 虚 谎 地 宣 称 在 他 里 面 人 不 仅 可 以 而 且 已 经 成 为 神 (帖 后 2:4)。 当 今 风 靡 一 时 的 新 世 纪 运 动 (New Age) 竭 力 强 调 的 正 是 这 种 敌 基 督 者 的 教 义， 并 且 极 力 推 广 宣 讲， 要 使 民 众 最 终 完 全 接 受 它。
13:8 从 创 世 以 来 …… 被 杀 之 羔 羊： 神 在 创 世 的 初 始 就 早 已 命 定 以 基 督 的 受 死 来 作 为 人 类 得 救 的 赎 价 (参 17:8 注； 创 3:15； 彼 前 1:18~20)。

13:11
另 有 一 个 兽： 这 个 另 外 的 兽 将 与 头 一 个 兽 携 手 相 助 (参 2 节 注)， 共 同 牵 引 整 个 世 界 崇 拜 敌 基 督 者 (12 节)， 它 们 要 以 非 凡 的 奇 事 异 能 将 人 类 引 入 歧 途 (13~14 节； 比 较 申 13:1~3；帖 后 2:9~12)。 书 中 其 它 地 方 又 把 它 称 为 “ 假 先 知 ” (19:20；20:10)。 神 的 殿 中 甚 至 可 能 放 有 敌 基 督 者 的 像 (但 9:27；太 24:15；帖 后 2:4)。 “ 有 两 角 如 同 羊 羔 ” 表 明 他 把 自 己 装 扮 成 一 个 仁 爱 温 柔、 关 怀 倍 至 的 人。 但 是 实 际 上 他 毫 无 羔 羊 的 性 情， 只 有 龙 的 性 情 (比 较 太 7:15)。

13:12
拜 …… 头 一 个 兽： 第 二 个 兽 主 要 依 靠 所 行 的 奇 事 异 能 (13~14 节) 来 创 立 和 推 动 一 个 敬 拜 敌 基 督 者 的 普 世 假 基 督 教 会。 他 的 工 作 会 在 某 些 方 面 假 冒 圣 灵 的 超 然 工 作 (比 较 帖 后 2:9~10)。

13:15
不 拜 偶 像 的 人 都 被 杀 害： 依 照 那 时 颁 布 的 法 令， 所 有 拒 绝 敬 拜 世 界 政 权 统 治 者 及 其 画 像 的 人 都 将 被 杀。 许 多 抵 挡 敌 基 督 者 并 且 忠 于 基 督 的 人 都 将 为 此 付 上 生 命 的 代 价 (参 6:9 注； 14:12~13)。

13:16
一 个 印 记： 敌 基 督 者 将 竭 力 攫 取 整 个 世 界 的 经 济 大 权。 只 有 拜 他 并 且 在 手 上 或 额 上 受 了 印 记 的 人 才 能 购 买 或 销 售 货 物 (16~17 节)， 敌 基 督 者 创 立 的 普 世 宗 教 的 跟 随 者 也 以 此 为 标 志。 那 些 拒 绝 受 印 记 的 人 都 将 被 杀 害 (15 节)。

13:18
它 的 数 目 是 六 百 六 十 六： 虽 然 整 卷 启 示 录 都 把 敌 基 督 者 称 为 “ 兽 ”， 兽 的 数 目 是 666， 但 是， 许 多 解 经 家 认 为 6 是 人 的 数 字， 而 3 是 神 的 数 字。 所 以， 3 个 6 很 可 能 指 一 个 自 称 为 神 的 人， 如 同 罗 马 皇 帝 和 许 多 其 他 人 一 样， 狂 妄 地 认 为 自 己 就 是 神 (参 8 节 注； 帖 后 2:4)。


第14章

14:1 | 我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。
14:2 | 我听见从天上有声音，像众水的声音，和大雷的声音。并且我所听见的好像弹琴的所弹的琴声。
14:3 | 他们在宝座前，并在四活物和众长老前唱歌，仿佛是新歌。除了从地上买来的那十四万四千人以外，没有人能学这歌。
14:4 | 这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与神和羔羊。
14:5 | 在他们口中察不出谎言来。他们是没有瑕疵的。
14:6 | 我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国各族各方各民。
14:7 | 他大声说，应当敬畏神，将荣耀归给他。因他施行审判的时候已经到了。应当敬拜那创造天地海和众水泉源的。
14:8 | 又有第二位天使，接着说，叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。
14:9 | 又有第三位天使，接着他们，大声说，若有人拜兽和兽像，在额上，或在手上，受了印记，
14:10 | 这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。
14:11 | 他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受他名之印记的，昼夜不得安宁。
14:12 | 圣徒的忍耐就在此。他们是守神诫命，和耶稣真道的。
14:13 | 我听见从天上有声音说，你要写下，从今以后，在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们。
14:14 | 我又观看，见有一片白云，云上坐着一位好像人子，头上戴着金冠冕，手里拿着快镰刀。
14:15 | 又有一位天使从殿中出来，向那坐在云上的大声喊着说，伸出你的镰刀来收割。因为收割的时候已经到了，地上的庄稼已经熟透了。
14:16 | 那坐在云上的，就把镰刀扔在地上。地上的庄稼就被收割了。
14:17 | 又有一位天使从天上的殿中出来，他也拿着快镰刀。
14:18 | 又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说，伸出快镰刀来收取地上葡萄树的果子。因为葡萄熟透了。
14:19 | 那天使就把镰刀扔在地上，收取了地上的葡萄，丢在神忿怒的大酒榨中。
14:20 | 那酒榨踹在城外，就有血从酒榨里流出来，高到马的嚼环，远有六百里。
14: 注解：
14:1
同 他 又 有 十 四 万 四 千 人：14 章 和 15 章 是 16~ 18 章 系 列 审 判 的 序 言， 向 我 们 显 明 了 一 切 恒 切 持 守 信 仰 的 人 将 要 得 到 的 赏 赐 (12 节；15:2~4)。 14 章 开 门 见 山 地 描 绘 了 十 四 万 四 千 位 杰 出 信 徒 在 天 上 与 羔 羊 同 在 的 美 景。 十 四 万 四 千 象 征 性 地 代 表 了 历 世 历 代 神 子 民 中 特 别 分 别 为 圣 归 给 神 并 且 至 死 忠 心 持 定 主 的 圣 徒， 他 们 将 在 天 上 享 受 特 别 的 位 份 和 恩 惠 (参 下 一 条 注 释)。 但 是， 他 们 的 数 目 并 非 真 正 仅 限 于 144,000； 任 何 彻 底 奉 献、 专 心 持 定 信 心、 爱 心 和 事 奉 的 信 徒 都 可 以 成 为 其 中 一 员。

14:4
这 些 人 未 曾 沾 染 妇 女： 我 们 最 好 从 属 灵 的 角 度 来 理 解 这 句 话。 十 四 万 四 千 位 得 胜 者 因 为 从 未 沾 染 或 效 法 外 邦 世 界 体 系， 或 因 为 坚 决 拒 绝 与 末 世 离 经 叛 道 的 教 会 同 流 合 污 而 洁 身 自 好 (参 17:1 注)， 从 而 被 称 为 圣 洁 无 暇 的 圣 徒 (参 “基 督 徒 与 世 界 的 关 系 ” 一 文)。 我 们 应 当 注 意 那 些 在 天 上 得 与 基 督 相 近 的 人 身 上 所 表 现 出 来 的 一 些 特 征：
1. 他 们 能 够 从 世 界 和 离 经 叛 道 的 教 会 中 分 别 出 来 (参 “ 信 徒 的 属 灵 分 别 ” 一 文)。
2. 他 们 忠 心 跟 随 基 督 (比 较 可 8:34； 约 14:21 注)。
3. 他 们 将 自 己 完 全 奉 献 给 神 和 基 督 (4 节)。
4. 他 们 的 口 中 没 有 谎 言 (5 节； 比 较 21:27~ 22:15)。
5. 他 们 在 道 德 上 无 可 指 责 (参 “ 成 圣 ” 一 文)。

14:6
有 永 远 的 福 音 要 传： 在 大 灾 难 的 后 半 期， 将 有 一 位 天 使 (或 众 多 天 使) 带 着 能 力 和 严 厉 的 警 告 清 楚 地 向 整 个 世 界 传 讲 主 耶 稣 的 福 音。 天 使 竭 力 呼 召 世 人 敬 畏 真 神， 荣 耀 和 敬 拜 他， 而 不 要 敬 拜 敌 基 督 者 (7 ~10 节)。

14:8
巴 比 伦 大 城 倾 倒 了： 巴 比 伦 象 征 着 末 世 中 整 个 世 界 的 政 治、 宗 教 和 经 济 体 系 (参 17:1 注)， 圣 经 在 这 里 预 言 了 它 的 倾 倒 (参 17~18 章 中 的 更 多 细 节)。

14:9
若 有 人 拜 兽： 拜 兽 和 接 受 兽 印 记 的 人 (参 13:16 注) 都 必 定 要 灭 亡， 遭 受 神 审 判 的 痛 苦， 并 且 永 永 远 远 受 煎 熬 (9~11 节；9:4, 13~21；16:2；参 太 10:28 注)。 这 段 严 厉 的 警 告 是 向 一 切 不 信 的 人 (6 节) 和 在 殉 道 的 极 大 危 险 面 前 企 图 否 认 信 仰 的 圣 徒 发 出 的 (12~13 节)。

14:12
守 神 诫 命： 跟 随 兽 的 人 所 遭 遇 的 结 局 极 其 可 怕 (9~11 节)。 因 此， 圣 徒 必 须 忠 心 持 定 “神 诫 命 和 耶 稣 真 道 ”。 那 时 的 世 事 将 很 艰 难， 信 徒 将 面 临 残 酷 的 逼 迫 和 苦 难， 甚 至 要 冒 死 忠 于 基 督 (参 下 一 条 注 释)。

14:13
在 主 里 面 而 死 的 人 有 福 了：那 些 在 大 灾 难 中 为 着 信 靠 基 督 的 缘 故 而 死 的 人 是 特 别 蒙 福 的， 神 把 他 们 接 去 与 基 督 同 在， 从 而 免 受 许 多 逼 迫、 苦 害 和 折 磨。

14:14
14~16 好 像 人 子： 我 们 看 见 一 位 好 像 人 子 的 人 (即 基 督) 向 恶 贯 满 盈 的 世 界 挥 舞 审 判 的 镰 刀 (14~20 节)。 14~16 节 是 有 关 16:12~16 和 19:11~21 所 发 生 事 件 的 预 言 或 预 演。

14:19
大 酒 榨： 在 圣 经 时 代， 人 们 通 常 把 葡 萄 放 在 酒 槽 里 用 脚 踩 压， 以 便 取 出 其 中 的 汁 液 (即 葡 萄 汁)。 旧 约 圣 经 以 脚 踩 葡 萄 比 喻 神 向 世 上 不 虔 不 义 的 人 踹 下 烈 怒 的 可 怕 作 为 (参 赛 63:3 注； 比 较 启 19:15)。 在 大 灾 难 的 末 了 基 督 再 来 时， 他 将 聚 集 世 上 所 有 不 信 的 人 并 且 要 在 约 沙 法 谷 向 他 们 施 行 审 判 (参 诗 110:6 注； 珥 3:2 注； 太 25:32 注)， 最 后 把 他 们 杀 戮 尽 净 (参 太 13:40；路 17:37 注；比 较 诗 97:3~5；箴 2:22；赛 63:1~6；66:15~17；耶 25:30~33；启 19:15)。

14:20
就 有 血 …… 流 出 来： 大 灾 难 末 期 将 会 发 生 一 场 血 腥 大 屠 杀； 这 是 指 着 哈 米 吉 多 顿 大 战 而 言 的 (亚 14:1~4； 参 启 16:16 注；19:17~19)。


第15章

15:1 | 我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾。因为神的大怒在这七灾中发尽了。
15:2 | 我看见仿佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像，并它名字数目的人，都站在玻璃海上，拿着神的琴。
15:3 | 唱神仆人摩西的歌，和羔羊的歌，说，主神，全能者阿，你的作为大哉，奇哉。万世之王阿，（世或作国）你的道途义哉，诚哉。
15:4 | 主阿，谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的。万民都要来在你面前敬拜。因你公义的作为已经显出来了。
15:5 | 此后，我看见在天上那存法柜的殿开了。
15:6 | 那掌管七灾的七位天使，从殿中出来，穿着洁白光明的细麻衣，（细麻衣有古卷作宝石）胸间束着金带。
15:7 | 四活物中有一个把盛满了活到永永远远之神大怒的七个金碗给了那七位天使。
15:8 | 因神的荣耀，和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。
15: 注解： | 15:1 末 了 的 七 灾： 这 些 灾 难 是 神 在 大 灾 难 时 期 对 全 地 施 行 的 最 后 审 判； 它 们 从 16 章 开 始， 又 被 称 为 “ 七 个 金 碗 ” 的 审 判 (7 节)。 七 碗 的 审 判 可 能 是 第 七 枝 号 所 预 示 的 审 判 的 具 体 体 现 (参 11:15 注)。 15:2 胜 了 兽： 那 些 面 对 敌 基 督 者 的 残 酷 逼 迫、 百 般 威 胁 和 杀 害 (比 较 13:7~10) 而 顽 强 持 守 信 仰 的 人 将 要 站 在 玻 璃 海 上 (比 较 4:6)。 15:5 那 存 法 柜 的 殿： 约 翰 看 见 天 上 有 一 个 仿 佛 旧 约 中 存 放 内 有 十 诫 的 约 柜 的 圣 殿 一 样 的 殿 (比 较 出 32:15； 40:34~35)。 这 表 明 神 必 定 会 审 判 罪 恶 和 弃 绝 他 律 法 以 及 他 的 真 道 的 恶 行。 15:7 盛 满 了 …… 神 大 怒： 这 是 神 在 基 督 作 王 之 前 对 这 个 邪 恶 世 界 最 后 施 行 的 审 判。 没 有 人 能 够 在 七 灾 完 毕 以 前 进 入 殿 中 的 事 实 表 明， 无 人 可 以 祈 求 神 停 止 降 灾 (8 节)。 神 已 经 判 定 世 界 的 结 局， 他 必 将 毫 不 留 情 地 成 就 全 部 审 判。


第16章

16:1 | 我听见有大声音从殿中出来，向那七位天使说，你们去，把盛神大怒的七碗倒在地上。
16:2 | 第一位天使便去，把碗倒在地上，就有恶而且毒的疮，生在那些有兽印记，拜兽像的人身上。
16:3 | 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。
16:4 | 第三位天使把碗倒在江河与众水的泉源里，水就变成血了。
16:5 | 我听见掌管众水的天使说，昔在今在的圣者阿，你这样判断是公义的。
16:6 | 他们曾流圣徒与先知的血，现在你给他们血喝。这是他们所该受的。
16:7 | 我又听见祭坛中有声音说，是的，主神，全能者阿，你的判断义哉，诚哉。
16:8 | 第四位天使把碗倒在日头上，叫日头能用火烤人。
16:9 | 人被大热所烤，就亵渎那有权掌管这些灾的神之名，并不悔改将荣耀归给神。
16:10 | 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头。
16:11 | 又因所受的疼痛，和生的疮，就亵渎天上的神。并不悔改所行的。
16:12 | 第六位天使把碗倒在伯拉大河上，河水就干了，要给那从日出之地所来的众王预备道路。
16:13 | 我又看见三个污秽的灵，好像青蛙，从龙口兽口并假先知的口中出来。
16:14 | 他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。
16:15 | （看哪，我来像贼一样。那儆醒，看守衣服，免得赤身而行，叫人见他羞耻的，有福了
16:16 | 那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。
16:17 | 第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说，成了。
16:18 | 又有闪电，声音，雷轰，大地震，自从地上有人以来，没有这样大这样利害的地震。
16:19 | 那大城裂为三段，列国的城也都倒塌了。神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。
16:20 | 各海岛都逃避了，众山也不见了。
16:21 | 又有大雹子从天落在人身上，每一个约重一他连得。（一他连得约有九十斤）为这雹子的灾极大，人就亵渎神。
16: 注解：
16:1
神 大 怒： 天 使 从 这 时 开 始 倾 倒 盛 满 神 大 怒 的 七 碗， 这 刚 好 发 生 在 基 督 再 次 降 临 到 地 上 之 前。 在 这 些 审 判 的 末 了， 全 球 将 要 爆 发 一 场 罕 见 的 世 界 大 战 (14 节； 参 16 节 注； 但 11:36~45 注)， 这 时 的 审 判 将 比 从 前 任 何 时 候 的 审 判 更 加 强 烈 和 严 重。

16:3
变 成 血： 海 被 严 重 污 染， 以 致 里 面 所 有 的 生 物 都 死 了。 整 个 海 中 污 秽 腐 败 的 颜 色 看 起 来 就 像 血 (出 7:20~25)， 江 河 和 所 有 的 泉 源 也 会 如 此 (4 节)。

16:7
你 的 判 断 义 哉： 只 有 那 些 虚 假 之 人 才 会 怀 疑 神 的 公 义， 因 为 他 们 未 曾 真 正 认 识 到 罪 的 可 怕 和 神 对 罪 的 深 恶 痛 绝 之 心。 既 然 神 是 一 位 圣 洁 而 公 义 的 神， 他 就 必 然 会 恨 恶 和 惩 罚 罪 恶 (参 约 3:19 注；来 1:9 注；比 较 诗 119:137)。

16:9
大 热： 那 时 将 有 一 股 巨 大 的 热 浪 席 卷 全 地， 世 人 被 大 热 炙 烤 得 难 以 忍 受 而 亵 渎 神 (比 较 玛 4:1)。 他 们 的 心 地 变 得 如 此 顽 梗 刚 硬， 以 致 在 遭 受 如 此 深 重 的 惩 罚 时 仍 然 拒 绝 悔 改 (参 11 节 注)。 这 些 人 和 天 上 之 人 的 遭 遇 截 然 不 同， 书 中 明 确 指 出 天 上 的 人 将 “ 不 再 饥、 不 再 渴， 日 头 和 炎 热 也 必 不 伤 害 他 们 ” (7:16)。

16:10
兽 的 座 位： 第 五 碗 的 审 判 以 把 掌 管 世 界 的 敌 基 督 势 力 倾 倒 在 黑 暗 混 沌 中 为 开 始。 这 次 特 别 的 审 判 专 门 针 对 敌 基 督 者 的 总 部 及 其 随 从。

16:11
并 不 悔 改： 即 使 身 陷 神 的 审 判 之 中， 地 上 的 人 仍 然 选 择 继 续 活 在 罪 中 并 且 继 续 悖 逆 神 的 公 义。 只 有 悔 改 才 能 阻 止 神 的 审 判 (比 较 2:21；9:21；16:9)， 但 是 世 人 却 不 思 悔 改。

16:12
那 从 日 出 之 地 所 来 的 众 王： 撒 但 的 势 力 驱 使 这 些 来 自 东 方 的 诸 国 聚 集 参 加 哈 米 吉 多 顿 大 战 (参 16 节 注； 19:17~21)。 第 六 位 天 使 使 伯 拉 大 河 的 水 干 涸， 为 这 场 最 后 的 世 纪 大 战 预 备 道 路， 使 从 东 方 来 的 各 国 部 队 得 以 屯 兵 驻 扎 在 以 色 列 附 近 (赛 11:15)。

16:13
青 蛙： 这 些 污 秽 的 灵 就 是 鬼 魔， 他 们 为 了 在 全 地 推 动 罪 恶 和 敌 基 督 者 的 势 力 而 大 行 奇 事 异 能 来 迷 惑 列 邦。 这 里 所 讲 的 “ 龙 ” 必 定 是 撒 但 (12:9)， 而 兽 就 是 那 敌 基 督 者 (参 13 章)。

16:14
他 们 本 是 鬼 魔 的 灵， 施 行 奇 事： 在 大 灾 难 时 期， 各 国 统 治 者 将 完 全 受 到 鬼 魔 的 支 配。 他 们 因 为 受 到 撒 但 奇 事 异 能 的 迷 惑 而 实 施 一 套 疯 狂 愚 蠢 的 军 事 方 案， 使 整 个 世 界 变 成 一 个 巨 大 的 屠 宰 场 (参 专 “ 大 灾 难 ” 一 文 “敌 基 督 时 代 ” 一 文)。

16:16
哈 米 吉 多 顿： 此 地 (希 腊 文 harmagedon) 位 于 巴 勒 斯 坦 北 部 的 中 央 地 带， 意 为 “ 米 吉 多 之 山 ”， 这 里 将 成 为 各 国 “ 在 神 全 能 者 的 大 日 聚 集 争 战 ” 的 中 心 (14 节)。 这 场 大 战 将 在 大 灾 难 末 期 爆 发， 并 以 基 督 再 来 毁 灭 恶 人 (参 14:19 注)、 拯 救 他 子 民 和 建 立 弥 赛 亚 国 度 而 告 终。 关 于 这 场 大 战， 我 们 应 当 注 意 以 下 几 点：
1. 旧 约 先 知 预 言 过 这 场 大 战 (申 32:43； 耶 25:31； 珥 3:2, 9~17； 番 3:8； 亚 14:2~5)。
2. 撒 但 和 鬼 魔 将 要 招 聚 许 多 国 家， 在 敌 基 督 者 的 直 接 统 率 下 与 神、 神 的 军 队 和 神 的 子 民 争 战， 企 图 毁 灭 耶 路 撒 冷 (13~14, 16 节；17:14；19:14, 19；参 结 38~39 章； 亚 14:2)。 尽 管 战 争 的 主 要 焦 点 集 中 在 以 色 列， 但 是 这 场 哈 米 吉 多 顿 大 战 却 要 波 及 并 影 响 整 个 世 界 (耶 25:29~38)。
3. 基 督 将 要 再 来 并 且 以 超 自 然 的 手 段 进 行 干 预， 剿 灭 敌 基 督 者 及 其 军 队 (19:19~21；亚 14:1~5) 以 及 一 切 拒 绝 福 音 的 人 (诗 110:5； 赛 66:15~16；帖 后 1:7~10)。 这 时， 神 也 将 用 毁 灭 和 大 地 震 攻 击 整 个 世 界 (18~19 节；耶 25:29~33)。

16:19
巴 比 伦 大 城： 参 下 一 条 注 释。


第17章

17:1 | 拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。
17:2 | 地上的君王与她行淫。住在地上的人喝醉了她淫乱的酒。
17:3 | 我被圣灵感动，天使带我到旷野去。我就看见一个女人骑在朱红色的兽上。那兽有七头十角，遍体有亵渎的名号。
17:4 | 那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰。手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。
17:5 | 在她额上有名写着说，奥秘哉，大巴比伦，作世上的淫妇和一切可憎之物的母。
17:6 | 我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。我看见她，就大大地希奇。
17:7 | 天使对我说，你为什么希奇呢？我要将这女人和驮着她的那七头十角兽的奥秘告诉你。
17:8 | 你所看见的兽，先前有，如今没有。将要从无底坑里上来，又要归于沉沦。凡住在地上名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽，就必希奇。
17:9 | 智慧的心在此可以思想。那七头就是女人所坐的七座山。
17:10 | 又是七位王。五位已经倾倒了，一位还在，一位还没有来到。他来的时候，必须暂时存留。
17:11 | 那先前有，如今没有的兽，就是第八位。他也和那七位同列，并且归于沉沦。
17:12 | 你所看见的那十角，就是十王。他们还没有得国。但他们一时之间，要和兽同得权柄与王一样。
17:13 | 他们同心合意，将自己的能力权柄给那兽。
17:14 | 他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。
17:15 | 天使又对我说，你所看见那淫妇坐的众水，就是多民多人多国多方。
17:16 | 你所看见的那十角，与兽，必恨这淫妇，使她冷落赤身。又要吃她的肉，用火将她烧尽。
17:17 | 因为神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到神的话都应验了。
17:18 | 你所看见的那女人，就是管辖地上众王的大城。
17: 注解：
17:1
对 我 说： 17 章 和 18 章 描 绘 了 大 巴 比 伦 城 的 沉 沦 与 倾 倒。
1. 巴 比 伦 (5 节) 象 征 着 撒 但 管 辖 下 的 恶 贯 满 盈、臭 名 昭 著 的 整 个 世 界 的 政 治、 宗 教 和 经 济 体 系 (参 耶 50:1 注； 51:1~64 注)。
2. 在 这 个 时 期 的 最 后 3 年 半 中， 巴 比 伦 将 被 彻 底 毁 灭。 宗 教 的 巴 比 伦 (即 淫 妇) 将 被 敌 基 督 者 摧 毁 (16~17 节)， 而 政 治 的 巴 比 伦 则 要 在 基 督 再 来 之 时 被 他 所 灭 (19:11~21)。
17:1 大 淫 妇： 大 淫 妇 就 是 宗 教 的 巴 比 伦， 指 一 切 虚 假 的 宗 教， 其 中 也 包 括 偏 离 基 督 纯 正 信 仰 的 异 端 邪 教 在 内。 当 圣 经 以 比 喻 的 手 法 提 到 淫 妇 和 奸 淫 时， 通 常 都 含 有 偏 离 纯 正 信 仰 和 不 忠 于 神 的 寓 意 (赛 1:21； 耶 3:9； 结 16:14~18, 32； 雅 4:4)； 该 词 也 可 以 用 来 指 代 口 口 声 声 宣 称 自 己 事 奉 神 但 实 际 上 却 敬 拜 和 事 奉 其 它 神 的 民 众。 我 们 应 当 注 意 大 淫 妇 和 羔 羊 的 新 妇 之 间 的 天 壤 之 别 (参 19:7~8)。 淫 妇 从 属 于 撒 但， 新 妇 属 于 基 督； 撒 但 给 淫 妇 穿 上 一 种 衣 服 (4 节)； 神 却 给 新 妇 穿 上 另 一 种 衣 服 (19:8)； 淫 妇 所 得 的 份 是 永 死， 新 妇 所 得 的 份 却 是 永 远 的 荣 耀。 假 宗 教 有 以 下 一 些 特 点：
1. 它 弃 绝 基 督 和 使 徒 所 传 讲 的 福 音、 敬 虔 的 能 力 和 基 督 信 仰 的 基 本 教 义 (太 24:24； 提 后 3:5； 4:3)。
2. 它 把 自 己 融 入 巴 比 伦 的 权 势 和 哲 学 思 想 中， 也 就 是 与 邪 恶 堕 落 的 世 界 体 系 联 姻 (3:16)。 政 治 和 宗 教 权 势 将 联 为 一 体， 共 同 辖 管 世 上 的 列 国 (18 节)。
3. 它 的 统 治 者 将 逼 迫 基 督 的 真 实 门 徒 (6 节)， 它 也 成 为 各 种 不 同 信 仰 和 教 条 的 大 熔 炉。 在 它 的 心 目 中， 教 义 的 纯 正 已 不 再 是 最 重 要 的。 它 最 关 注 的 焦 点 是 怎 样 使 整 个 宗 教 体 系 的 各 种 不 同 价 值 观 和 目 标 相 互 交 融、 联 合 的 问 题。 它 最 终 将 成 为 “ 鬼 魔 的 住 处 和 各 样 污 秽 之 灵 的 巢 穴” (18:2； 比 较 赛 47:12~13)。
4. 神 命 令 所 有 真 信 徒 离 开 它， 免 得 与 它 一 同 被 定 罪 (18:4)。
5. 神 将 激 动 敌 基 督 者 消 灭 它 (参 16 节 注)。

17:2
住 在 地 上 的 人： 大 淫 妇 (参 上 一 条 注 释) 不 与 基 督 联 合， 却 与 世 界 联 合。
1. 大 淫 妇 倡 导 的 世 俗 化 教 义 使 得 假 冒 为 善 的 假 先 知 在 世 上 颇 有 成 就， 因 她 本 来 就 极 力 鼓 动 世 俗 的 人 与 她 联 合。 这 种 错 谬 的 宗 教 体 系 允 许 其 成 员 自 称 属 于 神， 同 时 却 行 奸 淫 污 秽 之 事。
2. 向 政 治 权 力 拱 手 妥 协、 容 忍 不 义 本 是 她 的 标 记。 身 为 淫 妇 的 离 经 叛 道 的 教 会 不 失 时 机 地 寻 求 世 界 的 青 睐 (18:3)。

17:3
朱 红 色 的 兽： 这 兽 代 表 世 界 的 联 合 政 权 或 政 治 的 巴 比 伦， 它 们 极 力 支 持 离 经 叛 道 的 属 灵 势 力。 关 于 “七 头” 的 评 注， 可 参 10 节 的 注 释； 至 于“ 十 角” 可 参 12 节 的 注 释。

17:4
金 杯： 这 个 外 表 华 美 里 面 却 “ 盛 满 了 可 憎 之 物 ” 的 金 杯 反 映 了 末 日 离 经 叛 道 教 会 的 属 灵 光 景 (比 较 太 23:27~28)。 手 拿 金 杯 的 教 会 把 属 神 的 好 处 和 属 世 的 好 处 一 同 供 给 人， 他 们 歪 曲 基 督 信 仰 的 本 义， 一 方 面 允 许 其 成 员 尽 享 罪 中 之 乐， 另 一 方 面 却 谎 称 他 们 仍 然 蒙 神 悦 纳。

17:5
大 巴 比 伦：巴 比 伦 这 个 名 字 源 自 “ 巴 别 ” 一 词， 是 假 宗 教、 巫 术、 占 星 术 和 悖 逆 神 的 代 名 词 (创 10:8~10； 11:4； 赛 47:13)。

17:6
圣 徒 的 血： 与 世 界 体 系 紧 密 联 合 的 假 宗 教 将 竭 力 逼 迫 真 诚 献 身 基 督 和 圣 经 真 理 的 人。

17:8
从 创 世 以 来 …… 生 命 册 上 的： 这 些 话 不 能 证 明 神 预 先 拣 选 了 个 人 的 得 救 或 永 远 的 灭 亡。 根 据 约 翰 所 写， 我 们 看 到 个 人 的 名 字 仍 然 可 能 因 为 自 己 的 不 忠 和 失 败 而 从 生 命 册 上 被 涂 抹 掉 (3:5；参 13:8 注；比 较 诗 69:28)。
17:8 先 前 有、 如 今 没 有、 以 后 再 有 的 兽： 有 些 人 以 此 认 为 敌 基 督 者 是 一 个 在 历 史 上 曾 经 有 过 但 现 在 已 经 死 了 的 人， 将 来 他 还 要 从 无 底 坑 中 出 来 在 地 上 存 留 一 段 时 间， 最 后 又 被 彻 底 毁 灭 (比 较 8~11 节；19:20)。 另 外 一 些 人 则 把 这 节 经 文 与 约 翰 在 13:3 中 的 陈 述 联 系 在 一 起 (参 13:3 注)。

17:10
七 位 王： 有 些 人 认 为， “七 位 王” 代 表 世 界 上 的 7 个 世 俗 王 国 (其 中 5 个 已 倾 倒 的 很 可 能 指 埃 及、 亚 述、 巴 比 伦、 波 斯 和 希 腊)。 约 翰 告 诉 读 者， 罗 马 帝 国 也 是 其 中 之 一 (即 一 位 “ 还 在 ” 的)。 还 没 有 来 到 的 那 一 位 是 指 但 以 理 书 第 2 章 所 描 绘 的 那 幅 图 像， 这 幅 图 像 的 脚 和 脚 指 头 是 半 泥 半 铁 的 (参 但 2:41~43 注)。 这 个 国 指 罗 马 帝 国 败 亡 以 后 直 到 如 今 的 民 族 主 义 政 府。 紧 随 其 后 的 第 八 个 国 (11 节) 是 敌 基 督 者 掌 权 的 国 度。

17:11
第 八 位： 兽 所 代 表 的 敌 基 督 者 (13 章) 将 成 为 最 后 这 个 世 界 性 帝 国 的 首 脑。 他 “ 也 和 那 七 位 同 列 ” (参 上 一 条 注 释)， 却 是 “ 第 八 位 王”。 他 和 起 先 的 七 位 王 一 样 同 属 于 整 个 不 虔 不 义 的 世 界 体 系， 但 却 不 是 他 们 当 中 的 一 位 (参 8 节 注)。 敌 基 督 者 将 在 大 灾 难 的 末 了 被 神 毁 灭。

17:12
十 角 就 是 十 王： 这 十 个 王 指 十 个 具 有 强 大 政 治 力 量 并 且 积 极 支 持 未 来 世 界 统 治 者 的 国 家 (13 节)。 他 们 联 合 起 来 组 成 一 个 世 界 性 的 联 盟， 一 致 抵 挡 基 督 和 圣 经 所 启 示 的 真 实 信 仰 (比 较 但 7:23~25)。

17:14
与 羔 羊 争 战： 在 这 场 最 后 的 争 战 中， 基 督 要 胜 过 敌 基 督 者 及 其 一 切 盟 友 (参 16:14, 16 注)。

17:15
众 水： 淫 妇 坐 在 众 水 之 上 表 明 在 大 灾 难 的 前 期， 地 上 将 出 现 一 个 离 经 叛 道 的 普 世 性 宗 教 联 合 体 系。 当 敌 基 督 者 攫 取 世 界 政 权 以 后， 这 个 宗 教 联 合 体 系 将 被 敌 基 督 者 的 宗 教 体 系 所 取 代 (太 24:15；帖 后 2:3~4)。

17:16
必 恨 这 淫 妇： 在 敌 基 督 者 统 治 世 界 的 某 个 时 期 中， 他 和 他 的 拥 戴 者 将 恨 恶 这 淫 妇 (参 1 节 注)， 以 致 最 终 彻 底 消 灭 她 和 她 的 宗 教 机 构。 这 是 神 对 这 个 拒 绝 接 受 他 借 着 基 督 所 启 示 的 全 备 真 理 而 妄 自 偏 邪 的 普 世 宗 教 体 系 施 行 的 严 厉 审 判。 这 可 能 发 生 在 兽 自 称 是 神 并 且 要 求 世 人 敬 拜 他 的 七 年 大 灾 难 的 中 间 阶 段 (13:8, 15； 比 较 但 9:27； 11:36~38； 参 “ 大 灾 难 ” 一 文 “敌 基 督 时 代 ” 一 文)。


第18章

18:1 | 此后，我看见另有一位有大权柄的天使从天降下。地就因他的荣耀发光。
18:2 | 他大声喊着说，巴比伦大城倾倒了，倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴（或作牢狱下同），并各样污秽可憎之雀鸟的巢穴。
18:3 | 因为列国都被她邪淫大怒的酒倾倒了。地上的君王与她行淫，地上的客商，因她奢华太过就发了财。
18:4 | 我又听见从天上有声音说，我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。
18:5 | 因她的罪恶滔天，她的不义神已经想起来了。
18:6 | 她怎样待人，也要怎样待她，按她所行的加倍地报应她。用她调酒的杯，加倍地调给她喝。
18:7 | 她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀。因她心里说，我坐了皇后的位，并不是寡妇，决不至于悲哀。
18:8 | 所以在一天之内，她的灾殃要一齐来到，就是死亡，悲哀，饥荒，她又要被火烧尽了。因为审判她的主神大有能力。
18:9 | 地上的君王，素来与她行淫一同奢华的，看见烧她的烟，就必为她哭泣哀号。
18:10 | 因怕她的痛苦，就远远地站着说，哀哉，哀哉，巴比伦大城，坚固的城阿，一时之间你的刑罚就来到了。
18:11 | 地上的客商也都为她哭泣悲哀，因为没有人再买他们的货物了。
18:12 | 这货物就是金，银，宝石，珍珠，细麻布，紫色料，绸子，朱红色料，各样香木，各样象牙的器皿，各样极宝贵的木头和铜，铁，汉白玉的器皿，
18:13 | 并肉桂，豆蔻，香料，香膏，乳香，酒，油，细面，麦子，牛，羊，车，马，和奴仆，人口。
18:14 | 巴比伦哪，你所贪爱的果子离开了你。你一切的珍馐美味，和华美的物件，也从你中间毁灭，决不能再见了。
18:15 | 贩卖这些货物，借着她发了财的客商，因怕她的痛苦，就远远地站着哭泣悲哀，说，
18:16 | 哀哉，哀哉，这大城阿，素常穿着细麻，紫色，朱红色的衣服，又用金子，宝石，和珍珠为妆饰。
18:17 | 一时之间，这么大的富厚就归于无有了。凡船主，和坐船往各处去的，并众水手，连所有靠海为业的，都远远地站着，
18:18 | 看见烧她的烟，就喊着说，有何城能比这大城呢？
18:19 | 他们又把尘土撒在头上，哭泣悲哀，喊着说，哀哉，哀哉，这大城阿。凡有船在海中的，都因她的珍宝成了富足。她在一时之间就成了荒场。
18:20 | 天哪，众圣徒众使徒众先知阿，你们都要因她欢喜。因为神已经在她身上伸了你们的冤。
18:21 | 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被扔下去，决不能再见了。
18:22 | 弹琴，作乐，吹笛，吹号的声音，在你中间决不能再听见。各行手艺人在你中间决不能再遇见。推磨的声音在你中间决不能再听见。
18:23 | 灯光在你中间决不能再照耀。新郎和新妇的声音，在你中间决不能再听见。你的客商原来是地上的尊贵人。万国也被你的邪术迷惑了。
18:24 | 先知和圣徒，并地上一切被杀之人的血，都在这城里看见了。
18: 注解：
18:2
巴 比 伦 大 城 倾 倒 了： 第 18 章 主 要 从 政 治 和 经 济 的 角 度 描 绘 了 巴 比 伦 大 城。
1. 有 人 认 为 这 里 讲 的 巴 比 伦 代 表 一 个 具 有 本 章 所 列 诸 多 不 虔 不 义 特 征 的 真 实 的 城 市 或 国 家。
2. 另 有 人 认 为 她 代 表 敌 基 督 者 统 治 下 的 整 个 不 虔 不 义 的 世 界 体 系。 本 章 显 明 神 摧 毁 了 她 的 经 济 体 系； 第 19 章 则 显 明 神 将 在 大 灾 难 时 期 的 末 了 追 讨 和 审 判 她 的 政 治 体 系 (比 较 19:17~21；赛 13:1~11)。

18:4
我 的 民 哪， 你 们 要 从 那 城 出 来： 这 是 神 向 末 世 信 徒 预 先 发 出 的 呼 召， 恳 切 呼 吁 他 们 脱 离 巴 比 伦 大 城 (2 节)， 因 为 生 活 在 不 虔 不 义 世 界 体 系 中 的 神 子 民 将 无 可 避 免 地 “ 与 她 一 同 有 罪” 并 要 “ 受 她 所 受 的 灾 殃 ”。 在 神 整 个 救 赎 历 史 中， 从 世 界 分 别 出 来 和 脱 离 虚 假 的 宗 教 体 系 一 直 是 救 恩 的 重 要 方 面 (比 较 赛 52:11；耶 51:45；林 前 11:32； 参 “ 信 徒 的 属 灵 分 别 ” 一 文)。

18:7
她 怎 样 荣 耀 自 己， 怎 样 奢 华： 巴 比 伦 城 倾 倒 时 所 遭 遇 的 痛 苦 和 艰 难 与 其 自 我 荣 耀 及 奢 华 骄 纵 的 生 活 方 式 成 正 比。 对 于 那 些 弃 绝 神 并 且 以 损 害 他 人 利 益 为 自 己 聚 敛 财 富 的 权 贵 大 亨 和 企 业 家 们 而 言， 尽 管 他 们 财 大 气 粗、 肆 无 忌 惮， 但 是 神 将 在 一 日 之 内 把 他 们 的 财 富 剥 夺 尽 净 (8 节；比 较 雅 5:1~6)。

18:9
地 上 的 君 王 …… 就 必 为 她 哭 泣 哀 号： 那 些 专 心 致 力 于 积 攒 钱 财， 挥 霍 奢 华 和 享 受 罪 中 之 乐 的 人 将 要 哭 泣 哀 号， 因 为 他 们 的 生 命 之 神 已 被 摧 毁。 他 们 的 财 富 已 经 如 飞 而 逝、 转 眼 成 空， 再 也 无 法 经 营 牟 利 (比 较 雅 5:1~6)。 神 在 这 里 清 楚 地 显 明 他 恨 恶 建 立 在 贪 婪 和 强 权 基 础 上 的 商 业 和 国 家 政 权； 他 抵 挡 那 些 弃 耶 稣 基 督 敬 虔 谦 卑 的 价 值 观 于 不 顾， 而 只 顾 追 逐 个 人 财 富、 地 位 和 享 乐 的 人。 那 些 自 私 自 利、 奢 侈 享 乐 的 人 将 要 被 神 的 忿 怒 击 毁。

18:20
你 们 都 要 因 她 欢 喜： 当 神 向 整 个 邪 恶 的 撒 但 体 系 及 其 所 有 的 败 坏 现 象、 罪 恶 享 乐、 奢 侈 自 娱、 人 文 主 义 政 权 和 不 义 商 贾 发 出 公 义 审 判 时， 天 上 和 地 上 的 所 有 圣 徒 都 将 为 之 大 大 欢 喜。 19:1~10 中 天 上 圣 徒 的 欢 庆 盛 况 与 他 们 对 罪 恶 掌 权 的 现 今 世 界 所 怀 的 极 度 忧 伤 之 情 成 正 比。 神 的 真 实 儿 女 会 因 着 周 围 世 人 的 邪 恶 败 坏 行 为 而 忧 伤 痛 苦； 他 们 为 着 所 见 所 闻 的 不 法 恶 行 而 天 天 义 心 伤 痛 (彼 后 2:7~8)。

18:21
决 不 能 再 见 了： 一 位 天 使 宣 告 了 政 治 巴 比 伦 的 最 终 倾 覆。 当 基 督 再 次 降 临 在 地 上 时， 敌 基 督 者 和 不 虔 不 义 的 世 界 体 系 将 在 “ 神 全 能 者 的 大 日 聚 集 争 战 ” 中 被 彻 底 毁 灭 (16:14；参 14:8；16:14, 16 注；19:11~21；比 较 但 以 理 书 5 章 中 有 关 巴 比 伦 倾 覆 的 记 载)。


第19章

19:1 | 此后，我听见好像群众在天上大声说，哈利路亚（就是要赞美耶和华的意思），救恩，荣耀，权能，都属乎我们的神。
19:2 | 他的判断是真实公义的。因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。
19:3 | 又说，哈利路亚。烧淫妇的烟往上冒，直到永永远远。
19:4 | 那二十四位长老与四活物，就俯伏敬拜坐宝座的神，说，阿们，哈利路亚。
19:5 | 有声音从宝座出来说，神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的神。
19:6 | 我听见好像群众的声音，众水的声音，大雷的声音，说，哈利路亚。因为主我们的神，全能者，作王了。
19:7 | 我们要欢喜快乐，将荣耀归给他。因为羔羊婚娶的时候到了，新妇也自己预备好了。
19:8 | 就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。
19:9 | 天使吩咐我说，你要写上，凡被请赴羔羊之婚筵的有福了。又对我说，这是神真实的话。
19:10 | 我就俯伏在他脚前要拜他。他说，千万不可。我和你并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜神。因为预言中的灵意，乃是为耶稣作见证。
19:11 | 我观看，见天开了。有一匹白马。骑在马上的，称为诚信真实。他审判争战都按着公义。
19:12 | 他的眼睛如火焰，他头上戴着许多冠冕。又有写着的名字，除了他自己没有人知道。
19:13 | 他穿着溅了血的衣服。他的名称为神之道。
19:14 | 在天上的众军，骑着白马，穿着细麻衣，又白又洁，跟随他。
19:15 | 有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们。（辖管原文作牧）并要踹全能神烈怒的酒榨。
19:16 | 在他衣服和大腿上，有名写着说，万王之王，万主之主。
19:17 | 我又看见一位天使站在日头中，向天空所飞的鸟，大声喊着说，你们聚集来赴神的大筵席。
19:18 | 可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的为奴的，以及大小人民的肉。
19:19 | 我看见那兽，和地上的君王，并他们的众军，都聚集，要与骑白马的并他的军兵争战。
19:20 | 那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记，和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活地被扔在烧着硫磺的火湖里。
19:21 | 其余的被骑白马者口中出来的剑杀了。飞鸟都吃饱了他们的肉。
19: 注解：
19:1
此 后： 第 19 章 论 述 了 大 灾 难 末 期 和 基 督 在 荣 耀 中 再 次 降 临 在 地 上 毁 灭 一 切 不 虔 不 义 之 人 并 且 与 他 的 子 民 一 同 掌 权 作 王 的 情 形。
19:1 哈 利 路 亚： “ 哈 利 路 亚 ” 一 语 在 新 约 圣 经 中 一 共 出 现 了 4 次， 这 是 第 1 次 (参 1, 3~4, 6 节)。 此 语 从 两 个 希 伯 来 词 衍 生 而 来： 意 为 “ 赞 美 ” 的 halal 和 意 为 “ 耶 和 华 ” 或 “ 主 ” 的 jah； 所 以， “ 哈 利 路 亚 ” 也 就 是 “ 赞 美 主！ ” 的 意 思。 因 为 神 已 经 审 判 了 这 个 世 界 并 且 已 经 替 那 些 受 苦 的 人 伸 冤， 而 耶 稣 基 督 即 将 再 来 统 治 全 地， 所 以 天 上 的 子 民 扬 声 高 歌 赞 美 主 (6, 11 节；20:4)。 这 是 天 国 的 “ 哈 利 路 亚 颂 ”。

19:7
新 妇 也 自 己 预 备 好 了： 从 第 19 章 的 情 节 发 生 顺 序 中 我 们 看 到， 基 督 再 次 降 临 在 地 上 以 前， 新 妇 (即 教 会， 林 后 11:2) 已 经 在 天 上 了。 许 多 解 经 家 认 为 教 会 已 经 在 11~21 节 所 描 述 的 基 督 再 来 之 前 被 提 (参 “ 被 提 ” 一 文)， 原 因 有 以 下 两 点：
1. 新 妇 已 经 在 天 上 完 全 妆 饰 整 齐， 预 备 妥 当 等 待 “ 羔 羊 的 婚 筵 ”。 因 此， 教 会 必 定 已 经 被 提 在 天 上 了。
2. 新 妇 已 经 穿 上 象 征 “ 圣 徒 义 行 ” 的 细 麻 衣 (8 节)。 为 使 信 徒 的 义 行 得 以 完 全， 他 们 要 被 提， 真 正 脱 离 一 切 不 洁。

19:10
预 言 中 的 灵 意 乃 是 为 耶 稣： 所 有 的 预 言 最 终 都 与 耶 稣 及 其 救 赎 大 工 有 关， 并 且 都 高 举 荣 耀 他。

19:11
我 观 看， 见 天 开 了： 这 节 经 文 预 告 基 督 作 为 万 王 之 王、 万 主 之 主 再 次 降 临 在 地 上 的 开 始(16 节)。 基 督 从 天 而 降， 他 既 是 勇 士 又 是 弥 赛 亚 (比 较 帖 后 1:7~8)， 他 要 建 立 公 义 (诗 96:13)， 审 判 万 民， 并 与 邪 恶 展 开 争 战 (比 较 约 5:30)。 这 是 历 世 历 代 的 忠 心 圣 徒 所 共 同 等 候 和 期 盼 的。

19:14
众 军： 与 基 督 一 同 再 来 的 众 军 包 括 已 在 天 上 的 所 有 圣 徒 (比 较 17:14)。 他 们 所 穿 的 洁 白 细 麻 衣 证 实了 这 一 点。

19:15
击 杀 列 国： 当 基 督 再 次 降 临 时， 他 将 惩 罚 那 些 作 恶 的 列 国。 “ 用 铁 杖 辖 管 他 们 ” 的 意 思 是 毁 灭 他 们 (比 较 诗 2:9)， “ 踹 …… 酒 榨 ” 是 神 威 严 审 判 的 写 照 (比 较 赛 64:1~2；亚 14:3~4；太 24:29~30； 比 较 启 14:19 注)。
19:15 全 能 神 烈 怒： 这 句 话 再 次 严 厉 提 醒 我 们， 神 是 何 等 恨 恶 罪。 有 一 种 情 感 化 的 论 调 认 为 基 督 会 因 着 自 己 的 无 限 慈 爱 而 容 忍 罪 恶 和 败 坏， 这 种 论 调 在 本 卷 书 里 有 关 基 督 自 己 的 启 示 中 丝 毫 站 不 住 脚 (参 下 一 条 注 释)。

19:17
神 的 大 筵 席： 这 个 大 筵 席 指 哈 米 吉 多 顿 大 战 (参 16:16 注)。
1. 神 的 仇 敌 全 军 覆 没， 其 数 目 如 此 之 多， 以 致 只 有 大 批 的 飞 鸟 才 能 清 理 这 尸 骨 遍 野 的 战 场。 这 就 是 所 谓 的 “ 神 的 大 筵 席 ”， 他 为 食 肉 的 飞 鸟 预 备 了 丰 盛 的 食 物。
2. 这 幅 恐 怖 的 场 景 是 神 对 邪 恶 残 暴 的 世 界 施 行 的 审 判 之 一。 圣 经 中 其 它 一 些 极 有 可 能 与 这 一 未 来 事 件 有 关 的 预 言 是： 启 14:14~20；16:13~16；17:14；耶 51:27~44；结 39:17~20；珥 3:9~16；番 3:8； 亚 14:2~5。

19:19
争 战： 神 借 着 撒 但 的 代 理 政 权 把 各 国 军 队 聚 集 在 哈 米 吉 多 顿 附 近， 预 备 展 开 这 场 前 所 未 有 的 大 战 (参 16:16 注； 珥 3:2； 番 3:8； 亚 14:2~3)。
1. 战 争 将 以 敌 基 督 者 及 其 一 切 不 虔 不 义 之 人 的 毁 灭 败 亡 而 迅 速 告 终 (19~21 节)。
2. 神 不 仅 借 此 严 厉 审 判 了 那 些 聚 集 争 战 的 众 军， 而 且 也 重 重 地 惩 治 了 整 个 世 界 (耶 25:29~33)。

19:20
奇 事 …… 假 先 知： 约 翰 再 次 指 出 假 先 知 的 一 个 重 要 特 征 就 是 他 们 可 以 借 着 行 奇 事 异 能 来 迷 惑 许 多 人 (比 较 13:13~15； 比 较 帖 后 2:9~10)。 我 们 因 此 得 到 一 个 显 而 易 见 的 结 论： 在 末 日， 凡 是 愿 意 恒 切 忠 于 基 督 和 他 命 令 (比 较 14:12) 的 人 都 不 能 单 单 把 事 工 成 就 或 奇 事 异 能 作 为 衡 量 真 理 的 依 据。 主 也 曾 亲 自 警 戒 门 徒 “因 为 假 基 督、 假 先 知 将 要 起 来， 显 大 神 迹、 大 奇 事。 倘 若 能 行， 连 选 民 也 就 迷 惑 了 ” (太 24:24； 参 “ 大 灾 难 ” 一 文)。

19:21
其 余 的 被 …… 剑 杀 了： 神 已 经 灭 尽 了 全 地 所 有 作 恶 之 人 (参 耶 25:29~33)； 所 以， 任 何 没 有 得 救 或 不 虔 不 义 的 人 都 不 能 进 入 神 的 千 禧 年 国 度 (20:4)。 在 大 灾 难 时 期， 天 使 已 经 向 每 一 位 活 在 地 上 的 人 充 分 传 讲 福 音； 对 于 那 些 顽 梗 拒 绝 真 理 的 人， “ 神 就 给 他 们 一 个 生 发 错 误 的 心， 叫 他 们 信 从 虚 谎， 使 一 切 不 信 真 理、 倒 喜 爱 不 义 的 人 都 被 定 罪 ” (帖 后 2:11~12)。 我 们 应 当 知 道 “ 不 义 的 人 不 能 承 受 神 的 国 ” (林 前 6:9~11； 比 较 加 5:19~21)； 基 督 在 荣 耀 中 再 来 之 后， 将 要 把 不 义 的 人 从 义 人 中 分 别 出 来 并 且 命 定 他 们 承 受 永 远 的 刑 罚 (太 25:31~46)。


第20章

20:1 | 我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大链子。
20:2 | 他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年，
20:3 | 扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国，等到那一千年完了。以后必须暂时释放它。
20:4 | 我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。
20:5 | 这是头一次的复活。其余的死人还没有复活，直等那一千年完了。
20:6 | 在头一次复活有分的，有福了，圣洁了。第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。
20:7 | 那一千年完了，撒但必从监牢里被释放，
20:8 | 出来要迷惑地上四方的列国，（方原文作角）就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。
20:9 | 他们上来遍满了全地，围住圣徒的营，与蒙爱的城。就有火从天降下，烧灭了他们。
20:10 | 那迷惑他们的魔鬼，被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。
20:11 | 我又看见一个白色的大宝座，与坐在上面的。从他面前天地都逃避，再无可见之处了。
20:12 | 我又看见死了的人，无论大小，都站在宝座前。案卷展开了。并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。
20:13 | 于是海交出其中的死人。死亡和阴间也交出其中的死人。他们都照各人所行的受审判。
20:14 | 死亡和阴间也被扔在火湖里。这火湖就是第二次的死。
20:15 | 若有人名字没记在生命册上，他就被扔在火湖里。
20: 注解：
20:2
龙 …… 把 它 捆 绑 一 千 年： 在 基 督 再 来 和 第 19 章 记 载 的 一 系 列 事 件 成 就 之 后， 撒 但 将 被 捆 绑 和 拘 禁 一 千 年， 使 它 不 能 再 迷 惑 列 国。 这 表 明， 在 这 段 时 间 里， 撒 但 的 势 力 和 影 响 将 荡 然 无 存。 但 是， 在 这 一 千 年 以 后， 撒 但 将 被 暂 时 释 放 一 段 时 间， 重 新 迷 惑 那 些 悖 逆 神 统 治 的 人 (3, 7~9 节)。 撒 但 最 具 特 色 的 工 作 就 是 欺 骗 迷 惑 (参 创 3:13； 太 24:24； 帖 后 2:9~10)。

20:3
使 它 不 得 再 迷 惑 列 国： 这 里 所 说 的 列 国 指 由 大 灾 难 以 后 地 上 存 活 的 信 徒 所 组 成 的 基 督 掌 权 的 许 多 国 家 (参 19:21 注； 20:4 注)。 尽 管 “ 列 国 ” 一 语 在 圣 经 里 有 时 特 指 不 虔 不 义 之 人 的 国， 但 是 约 翰 在 此 用 以 代 表 得 救 之 人 的 国 (21:24； 22:2)。

20:4
宝 座 …… 坐 在 上 面 的： 坐 在 宝 座 上 的 人 很 可 能 是 历 世 历 代 众 教 会 中 的 得 胜 者 (比 较 2:7 注)， 旧 约 圣 徒 可 能 也 在 其 中 (参 结 37:11~14； 弗 2:14~22； 3:6； 来 11:39~40)。 那 些 在 大 灾 难 中 死 去 的 忠 心 信 徒 将 在 基 督 再 来 以 后 复 活 (6:9； 12:17)。 约 翰 没 有 提 到 已 死 教 会 圣 徒 的 复 活， 因 为 当 基 督 把 教 会 从 地 上 提 到 天 上时 (即 被 提； 参 14:3 注； 林 前 15:51 注； 参 “ 被 提 ” 一 文)， 这 事 已 经 发 生 了。
20:4 与 基 督 一 同 作 王 一 千 年： 基 督 作 王 一 千 年 有 时 被 称 为 “ 千 禧 年 ” (即 “ the millennium”， 在 拉 丁 语 中 mille 意 为 “ 千 ”， annus 意 为 “年”)。 基 督 作 王 一 千 年 (千 禧 年) 有 以 下 特 点：
1. 旧 约 圣 经 对 此 有 明 确 预 言 (赛 9:6；65:19~25； 但 7:13~14； 弥 4:1~8； 亚 14:1~9； 比 较 启 2:25~28)。
2. 撒 但 将 被 捆 绑 一 千 年 (参 2, 3 节 注)。
3. 教 会 的 忠 心 信 徒 将 与 基 督 一 同 作 王 (2:26~27； 3:21； 5:10； 20:4)， 复 活 的 旧 约 圣 徒 (参 结 37:11~14；弗 2:14~22；3:6；来 11:39~40) 和 大 灾 难 中 殉 道 的 圣 徒 (参 上 一 条 注 释) 可 能 也 要 一 同 分 享 王 权。
4. 大 灾 难 中 忠 于 基 督 的 信 徒、 基 督 再 来 之 时 仍 然 活 着 的 人 以 及 千 禧 年 中 出 生 的 人 都 是 基 督 作 王 统 治 下 的 臣 民 (14:12；18:4；赛 65:20~23；参 太 25:1 注)。
5. 没 有 得 救 的 人 不 能 进 入 神 国 (参 19:21 注)。
6. 与 基 督 一 同 作 王 的 人 拥 有 远 超 地 上 万 民 的 地 位， 他 们 将 统 治 和 治 理 以 色 列 和 其 它 列 国 (6 节； 3:21； 5:10； 太 19:28； 参 番 3:9~20 注)。
7. 全 地 都 将 充 满 平 安、 稳 妥、 昌 盛 和 公 义 (赛 2:2~4； 弥 4:4； 亚 9:10； 参 亚 2:5 注； 9:8 注)。
8. 自 然 界 将 重 新 变 得 和 谐 有 序、 尽 善 尽 美 (诗 96:11~13； 98:7~9；赛 14:7~8；35:1~2, 6~7；51:3； 55:12~13； 65:25； 结 34:25；罗 8:18~23； 参 赛 65:17~25 注；结 36:8~15 注；亚 14:8 注)。
9. 这 时 的 列 国 仍 须 持 守 在 基 督 里 的 信 心 并 且 顺 服 基 督 的 统 治。 然 而， 其 中 仍 有 一 些 人 选 择 悖 逆 违 抗 基 督 的 道 路， 他 们 将 遭 到 神 的 严 厉 审 判 (7~10 节)。
10. 在 千 禧 年 的 末 了， 耶 稣 将 把 国 交 与 父 神 (林 前 15:24)； 此 后， 神 和 羔 羊 最 后 而 永 远 的 国 度 就 开 始 了 (21:1~22:5)。

20:6
头 一 次 复 活： 这 个 术 语 指 基 督 和 神 所 有 子 民 的 复 活， 与 千 禧 年 末 了 恶 人 的 复 活 形 成 鲜 明 对 比 (12~13 节； 赛 26:19~21；但 12:2, 13；太 27:52~53；约 11:25~26；14:19； 林 前 15:20, 52；参 “ 被 提” 一 文)。

20:7
撒 但 …… 被 释 放： 在 基 督 结 束 其 统 治 时， 撒 但 将 被 暂 时 释 放。
1. 撒 但 自 欺 欺 人 地 相 信 它 可 以 击 败 神， 神 也 允 许 它 迷 惑 悖 逆 基 督 统 治 的 人， 撒 但 将 纠 集 许 多 悖 逆 的 乌 合 之 众。
2. “ 歌 革 ” 和 “ 玛 各 ” (8 节； 源 自 结 38~39 章) 指 代 世 界 万 国 及 悖 逆 神 和 他 公 义 的 世 上 之 灵。

20:8
迷 惑 地 上 四 方 的 列 国： 这 是 人 类 历 史 上 的 最 后 一 次 叛 逆 神。 很 多 生 在 千 禧 年 中 的 人 明 目 张 胆 地 选 择 弃 绝 基 督 有 形 的 统 治 王 权 而 接 受 撒 但 及 其 谎 言 的 悖 谬 道 路， 神 的 审 判 就 是 把 他 们 彻 底 灭 绝 (9 节)。

20:10
魔 鬼 被 扔 在 硫 磺 的 火 湖 里： 撒 但 的 权 势 不 是 永 远 长 存 的， 因 为 神 要 将 它 扔 在 烧 着 硫 磺 的 火 湖 里 (参 赛 14:9~17)。 在 那 里 它 将 无 计 可 施 也 无 权 无 势， 只 有 永 远 不 停 地 受 到 折 磨 和 煎 熬。

20:11
11~13 白 色 的 大 宝 座： 这 里 所 描 绘 的 审 判 又 被 称 为 “ 白 色 大 宝 座 的 审 判 ”， 神 将 对 历 世 历 代 所 有 的 失 丧 之 人 施 行 审 判。 有 些 人 认 为 在 基 督 千 禧 年 国 度 中 得 救 的 人 也 在 此 次 审 判 之 列。
20:11 天 地 都 逃 避： 可 能 指 宇 宙 的 毁 灭 和 新 天 新 地 的 创 造 (21:1； 比 较 赛 51:6； 彼 后 3:7, 10~12)。

20:14
火 湖： 圣 经 对 失 丧 之 人 最 终 命 运 的 描 绘 极 其 恐 怖 令 人 颤 栗。
1. 圣 经 讲 到 他 们 将 遭 受 “ 患 难、 困 苦 ” (罗 2:9)； 将 “ 哀 哭 切 齿 ” (太 22:13；25:30)、 “ 永 远 沉 沦 ” (帖 后 1:9)， 并 且 他 们 所 在 之 处 是 一 个 “ 火 炉 ” (太 13:42, 50)； 他 们 将 被 扔 在 “ 黑 暗 的 坑 中 ” (彼 后 2:4) 和 “ 地 狱， 不 灭 的 火 ” (可 9:44，48) 里 受 到 “ 永 刑 ” (太 25:46)； 他 们 要 往 “ 烧 着 硫 磺 的 火 湖 ” 里 去 (启19:20)； 并 且 他 们 “受 痛 苦 的 烟 往 上 冒， 直 到 永 永 远 远 ” (14:11)。 的 确， “ 落 在 永 生 神 的 手 里， 真 是 可 怕 的！ ” (来 10:31)， 这 样 的 人 “ 不 生 在 世 上 倒 好 ” (太 26:24； 参 太 10:28 注)。
2. 新 约 教 会 的 信 徒 强 烈 意 识 到 生 活 在 罪 中 之 人 的 可 怕 结 局。 也 正 是 因 为 这 个 原 因， 他 们 流 泪 传 道 (参 徒 20:19 注)， 坚 决 维 护 神 话 语 的 真 确 性， 为 得 救 的 福 音 竭 力 争 辩， 抵 挡 一 切 歪 曲 真 理 的 虚 假 教 训 (参 腓 1:17 注； 提 后 1:14 注； 参 “ 监 督 及 其 责 任 ” 一 文)。
3. 恶 人 遭 受 永 远 惩 罚 的 严 峻 事 实 激 励 信 徒 把 福 音 传 遍 全 世 界 并 竭 尽 全 力 劝 戒 人 把 握 时 机， 及 时 悔 改 和 接 受 基 督 (参 约 3:16 注)。

20:15
生 命 册： 参 3:5 注。


第21章

21:1 | 我又看见一个新天新地。因为先前的天地已经过去了。海也不再有了。
21:2 | 我又看见圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。
21:3 | 我听见有大声音从宝座出来说，看哪，神的帐幕在人间。他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。
21:4 | 神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。
21:5 | 坐宝座的说，看哪，我将一切都更新了。又说，你要写上。因这些话是可信的，是真实的。
21:6 | 他又对我说，都成了。我是阿拉法，我是俄梅戛，我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。
21:7 | 得胜的，必承受这些为业。我要作他的神，他要作我的儿子。
21:8 | 惟有胆怯的，不信的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里。这是第二次的死。
21:9 | 拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。
21:10 | 我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。
21:11 | 城中有神的荣耀。城的光辉如同极贵的宝石，好像碧玉，明如水晶。
21:12 | 有高大的墙。有十二个门，门上有十二位天使。门上又写着以色列十二个支派的名字。
21:13 | 东边有三门。北边有三门。南边有三门。西边有三门。
21:14 | 城墙有十二根基，根基上有羔羊十二使徒的名字。
21:15 | 对我说话的拿着金苇子当尺，要量那城，和城门城墙。
21:16 | 城是四方的，长宽一样。天使用苇子量那城，共有四千里。长宽高都是一样。
21:17 | 又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。
21:18 | 墙是碧玉造的。城是精金的，如同明净的玻璃。
21:19 | 城墙的根基是用各样宝石修饰的。第一根基是碧玉。第二是蓝宝石。第三是绿玛瑙。第四是绿宝石。
21:20 | 第五是红玛瑙。第六是红宝石。第七是黄璧玺。第八是水苍玉。第九是红璧玺。第十是翡翠。第十一是紫玛瑙。第十二是紫晶。
21:21 | 十二个门是十二颗珍珠。每门是一颗珍珠。城内的街道是精金，好像明透的玻璃。
21:22 | 我未见城内有殿，因主神全能者，和羔羊，为城的殿。
21:23 | 那城内又不用日月光照。因有神的荣耀光照。又有羔羊为城的灯。
21:24 | 列国要在城的光里行走。地上的君王必将自己的荣耀归与那城。
21:25 | 城门白昼总不关闭。在那里原没有黑夜。
21:26 | 人必将列国的荣耀尊贵归与那城。
21:27 | 凡不洁净的，并那行可憎与虚谎之事的，总不得进那城。只有名字写在羔羊生命册上的才得进去。
21: 注解：
21:1
一 个 新 天 新 地： 新 约 信 仰 的 终 极 目 标 和 盼 望 就 在 于 神 将 创 造 一 个 经 过 改 变、 已 蒙 救 赎 的 全 新 世 界。 在 那 里， 基 督 将 住 在 他 的 子 民 中 间， 其 中 也 有 圣 洁 完 美 的 义 居 住 (比 较 诗 102:25~26；赛 65:17；66:22；罗 8:19~22；来 1:12； 12:27；彼 后 3:13)。 神 将 彻 底 毁 灭 地 球、 星 辰 和 整 个 宇 宙， 以 便 把 罪 的 一 切 痕 迹 涂 抹 尽 净。 天 地 都 要 发 生 极 大 的 震 动 (该 2:6； 来 12:26~28)， 并 且 都 要 废 去， 如 烟 而 逝 (赛 51:6)； 日 月 星 辰 都 要 灭 没， 其 上 的 万 象 都 要 残 败 (赛 34:4；彼 后 3:7, 10, 12)。 新 天 新 地 是 神 和 人 同 在、 居 住 的 地 方 (2~3 节；22:3~5)。 所 有 得 蒙 救 赎 的 人 都 将 拥 有 基 督 复 活 以 后 那 样 的 身 体， 这 是 真 实、 可 触 摸 却 又 永 不 朽 坏、 永 不 衰 残 的 身 体 (罗 8:23；林 前 15:51~54)。

21:2
新 耶 路 撒 冷： 圣 城 新 耶 路 撒 冷 已 经 存 在 于 天 上 了 (加 4:26)； 她 将 很 快 降 临 到 地 上。 这 是 亚 伯 拉 罕 和 所 有 忠 心 信 徒 欢 喜 盼 望 的 荣 美 家 乡， 是 由 神 亲 自 经 营 建 造 的 城 (腓 3:20； 来 11:10, 13, 16； 参 “ 耶 路 撒 冷 城 ” 一 文)。 新 地 将 成 为 神 的 总 指 挥 部， 他 将 永 远 与 他 的 子 民 同 在 (比 较 利 26:11~12； 耶 31:33； 结 37:27； 亚 8:8)。

21:4
神 要 擦 去 他 们 一 切 的 眼 泪： 由 于 头 一 个 天 地 的 一 切 邪 恶 都 已 完 全 除 灭， 罪 所 带 来 的 忧 伤、 疼 痛、 悲 哀 和 死 亡 (7:16~17；创 3 章；赛 35:10；65:19；罗 5:12) 也 都 随 之 消 失 殆 尽。 信 徒 将 记 念 那 些 美 好 而 有 价 值 的 东 西， 却 要 忘 却 令 人 忧 伤 痛 苦 的 回 忆 (赛 65:17)。

21:7
得 胜 的：神 亲 自 宣 告 忠 心 忍 耐 到 底 的 得 胜 者 (参 2:7 注) 才 能 承 受 新 天 新 地 的 美 福。 那 些 在 世 上 的 生 活 中 无 法 胜 过 罪 和 邪 恶 的 人 将 被 扔 到 火 湖 里 (参 下 一 条 注 释)。

21:8
惟 有 胆 怯 的、 不 信 的：神 提 到 有 几 种 人 将 下 到 烧 着 硫 磺 的 火 湖 里：
1. “ 胆 怯 的 ”。指 那 些 因 惧 怕 人 的 阻 挠 和 威 胁 而 轻 看 对 基 督 的 忠 心 和 神 真 理 的 人， 他 们 把 自 己 在 人 群 中 的 安 全 与 地 位 看 得 比 忠 于 基 督 更 重 要。 那 些 放 弃 争 战、 不 能 得 胜 而 向 世 界 妥 协 的 神 子 民 也 在 这 个 胆 怯 之 人 的 行 列 中 (比 较 可 8:35； 帖 前 2:4 注； 提 后 2:12~13 注)。
2. “ 不 信 的 ”。 此 种 人 包 括 那 些 曾 经 信 靠 基 督 而 后 又 被 这 里 列 出 的 各 种 罪 所 胜 的 人， 神 恨 恶 口 里 承 认 基 督 但 实 际 上 却 行 事 邪 恶 的 人。
3. 今 天， 许 多 教 会 宣 称 一 个 人 可 以 在 道 德 败 坏、 虚 谎、 奸 淫、 杀 人 或 搞 同 性 恋 的 同 时 仍 做 神 的 儿 女， 这 种 主 张 与 神 在 这 里 的 清 楚 教 训 明 显 抵 触 (比 较 林 前 6:9~10；加 5:19~21；弗 5:5~7)。

21:9
新 妇， 就 是 羔 羊 的 妻： 这 段 有 关 新 城 的 描 述 表 明 神 子 民 住 在 其 内。 约 翰 在 这 里 运 用 象 征 性 的 手 法 描 绘 圣 城， 凭 着 人 的 领 悟 能 力， 我 们 不 能 真 正 领 会 圣 城 中 的 极 大 荣 耀 (参 21:9~22:5)。

21:12
12~14 十 二 个 门： 圣 城 的 高 大 城 墙 表 明 得 救 的 人 能 够 平 安 稳 妥 地 生 活 在 新 城 中。 十 二 个 门 代 表 以 色 列 (12 节)， 十 二 根 基 代 表 教 会 (14 节)。 这 突 出 显 明 新 旧 约 中 的 神 子 民 是 完 全 合 一 的。

21:16
城 是 四 方 的： 这 里 详 尽 列 出 了 圣 城 的 尺 寸， 说 明 圣 城 里 面 有 足 够 的 地 方 供 给 历 世 历 代 的 信 徒 居 住。 “ 12,000 斯 多 迪 亚 (stadia， 古 希 腊 长 度 单 位) ” 相 当 于 “ 4,500 里 ”。 圣 城 呈 正 方 形。 在 旧 约 中， 神 与 人 相 交 的 至 圣 所 也 是 一 个 精 确 的 正 方 形。 整 个 圣 城 将 充 满 神 的 荣 耀 和 圣 洁。

21:22
主 神 …… 羔 羊 为 城 的 殿： 不 光 在 圣 殿， 就 连 整 个 圣 城 都 充 满 着 神 亲 密 的 同 在。

21:24
24~26 列 国 要 …… 行 走： 新 耶 路 撒 冷 城 并 非 新 地 的 全 部， 因 为 城 中 有 门 供 义 人 出 入。 她 可 能 是 新 地 的 首 府。

21:25
没 有 黑 夜： 这 仅 限 于 圣 城， 约 翰 并 没 有 说 新 地 也 没 有 黑 夜。 有 些 人 认 为 在 城 外 有 黑 夜， 因 为 神 应 允 说 白 日 黑 夜 都 要 永 远 长 存 (比 较 诗 148:3~6；赛 66:22~23；耶 33:20~21, 25)。


第22章

22:1 | 天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。
22:2 | 在河这边与那边有生命树，结十二样果子，（样或作回）每月都结果子。树上的叶子乃为医治万民。
22:3 | 以后再没有咒诅。在城里有神和羔羊的宝座。他的仆人都要事奉他。
22:4 | 也要见他的面。他的名字必写在他们的额上。
22:5 | 不再有黑夜。他们也不用灯光日光。因为主神要光照他们。他们要作王，直到永永远远。
22:6 | 天使又对我说，这些话是真实可信的。主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人。
22:7 | 看哪，我必快来。凡遵守这书上预言的有福了。
22:8 | 这些事是我约翰所听见所看见的。我既听见看见了。就在指示我的天使脚前俯伏要拜他。
22:9 | 他对我说，千万不可。我与你，和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜神。
22:10 | 他又对我说，不可封了这书上的预言。因为日期近了。
22:11 | 不义的，叫他仍旧不义。污秽的，叫他仍旧污秽。为义的，叫他仍旧为义。圣洁的，叫他仍旧圣洁。
22:12 | 看哪，我必快来。赏罚在我，要照各人所行的报应他。
22:13 | 我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。
22:14 | 那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。
22:15 | 城外有那些犬类，行邪术的，淫乱的，杀人的，拜偶像的，并一切喜好说谎言编造虚谎的。
22:16 | 我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。
22:17 | 圣灵和新妇都说来。听见的人也该说来。口渴的人也当来。愿意的都可以白白取生命的水喝。
22:18 | 我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上。
22:19 | 这书上的预言，若有人删去什么，神必从这书上所写的生命树，和圣城，删去他的分。
22:20 | 证明这事的说，是了。我必快来。阿们。主耶稣阿，我愿你来。
22:21 | 愿主耶稣的恩惠，常与众圣徒同在。阿们。
22: 注解：
22:1
生 命 水 的 河： 这 可 能 是 一 条 真 实 的 河 流， 象 征 神 所 赐 的 圣 灵、 生 命、 祝 福 和 属 灵 的 能 力 (比 较 7:17；21:6；22:17；赛 44:3； 约 7:37~39)。

22:2
生 命 树： 这 棵 生 命 树 指 代 神 赐 给 新 城 居 民 的 永 恒 生 命 (创 2:9； 3:22)。 有 医 治 之 能 的 叶 子 表 明 这 里 将 不 再 有 任 何 会 给 人 带 来 肉 体 痛 苦 和 心 灵 创 伤 的 东 西 (比 较 结 47:12)； 我 们 应 当 看 到 我 们 的 新 身 体 仍 需 仰 靠 主 得 生 命、 力 量 和 健 康。

22:4
也 要 见 他 的 面： 这 是 整 个 救 赎 计 划 的 终 极 目 标： 神 将 在 洗 涤 一 新、 毫 无 罪 恶 玷 污 的 全 地 上 与 他 的 忠 信 子 民 同 住。 在 这 块 新 地 上， 圣 徒 将 要 看 见 神 羔 羊 耶 稣 的 面 并 且 得 以 与 他 同 住， 他 曾 经 借 着 在 十 字 架 上 的 死 和 他 的 爱 救 赎 了 他 们。 他 们 最 大 的 快 乐 就 在 于 “ 清 心 的 人 有 福 了， 因 为 他 们 必 得 见 神 ” (太 5:8； 比 较 出 33:20, 23； 赛 33:17； 约 14:9； 约 一 3:2)。

22:7
我 必 快 来： 参 林 前 15:51, 新 约 时 代 有 关 基 督 再 来 观 点 的 注 释 (参 罗 13:12 注)。

22:10
不 可 封 了 这 书 上 的 预 言： 我 们 必 须 向 所 有 信 徒 和 众 教 会 宣 讲 本 书 所 传 达 的 信 息 和 预 言 (比 较 但 12:4)。

22:11
仍 旧 不 义： 这 节 经 文 可 能 隐 含 着 弃 绝 约 翰 预 言 的 人 将 继 续 住 在 罪 中 的 意 思。 信 徒 必 须 恒 切 持 守 公 义 和 圣 洁 直 到 主 再 来。

22:12
要 照 各 人 所 行 的 报 应 他： 参 林 前 3:15 注； 参 “ 信 徒 的 审 判 ” 一 文。

22:15
并 一 切 喜 好 说 谎 言、 编 造 虚 谎 的： 我 们 看 到， 圣 经 的 最 后 两 章 着 重 讨 论 了 谎 言 的 问 题。 这 里 3 次 提 到 喜 好 说 谎 言 的 人：
1. 一 切 说 谎 之 人 的 份 是 “ 在 烧 着 硫 磺 的 火 湖 里 ” (21:8)。
2. “ 那 行 可 憎 与 虚 谎 之 事 的， 总 不 得 进 那 城” (21:27)。
3. “ 喜 好 说 谎 言、 编 造 虚 谎 的 ” 人 将 被 排 斥 在 神 永 远 的 国 度 之 外。 圣 经 最 后 谴 责 的 罪 就 是 谎 言， 原 因 可 能 是 谎 言 曾 经 导 致 整 个 人 类 的 堕 落 (创 3:1~5； 比 较 约 8:44)。 圣 经 向 所 有 相 信 神 会 姑 息 容 忍 谎 言 和 欺 骗 的 教 会 会 众 发 出 这 些 义 正 辞 严 的 警 告。

22:17
圣 灵 和 新 妇 都 说： “ 来！”： 这 是 圣 经 最 后 一 次 提 到 圣 灵， 显 明 是 他 感 动 新 妇 (即 教 会) 邀 请 所 有 期 望 得 救 的 人 都 来 信 靠 基 督。 圣 灵 已 经 将 属 灵 的 能 力 赐 给 教 会， 以 使 她 们 能 够 在 全 世 界 完 成 宣 教 工 作 (徒 1:5~8；2:4)。

22:19
神 必 …… 删 去 他 的 份： 约 翰 以 人 可 能 与 生 命 树 和 圣 城 无 份 的 严 厉 警 告 结 束 这 卷 有 关 耶 稣 基 督 启 示 的 书 信。 我 们 不 能 对 这 卷 书 信 或 圣 经 的 任 何 部 分 掉 以 轻 心。 如 果 我 们 仅 仅 相 信 圣 经 中 的 部 分 启 示 却 拒 绝 相 信 我 们 不 喜 欢 的 其 它 部 分， 或 者 增 添 一 些 自 己 的 观 念 并 以 之 作 为 神 的 部 分 话 语 (18 节)， 那 么 我 们 对 待 圣 经 的 态 度 就 有 漫 不 经 心 之 嫌。 当 人 类 在 地 上 刚 刚 开 始 行 走 天 路 历 程 时， 他 们 对 神 话 语 所 抱 持 的 模 棱 两 可、 轻 慢 随 便 的 态 度 就 给 他 们 带 来 了 死 的 咒 诅 (参 创 3:3~4)。

22:20
主 耶 稣 啊， 我 愿 你 来：圣 经 在 主 耶 稣 应 允 他 必 快 来 和 约 翰 对 此 所 做 的 “ 主 耶 稣 啊， 我 愿 你 来 ” 的 回 应 中 结 束。 所 有 信 徒 都 一 同 分 享 这 个 美 好 的 盼 望。
1. 这 句 祷 文 表 明 我 们 承 认 在 基 督 再 来 以 前， 他 的 救 赎 工 作 仍 未 完 全 成 就， 罪 恶 仍 然 暂 时 得 胜， 世 界 也 尚 未 完 全 更 新。
2. 我 们 有 足 够 的 理 由 相 信， 称 为 “ 神 之 道 ” (19:13) 和 “ 明 亮 晨 星 ” (16 节) 的 耶 稣 基 督 的 日 子 已 经 非 常 迫 近， 那 时 他 将 从 天 而 降， 把 忠 心 的 信 徒 接 到 父 家 里 (约 14:1~3；帖 前 4:16~18)， 而 后 又 在 极 大 的 荣 耀 中 降 临， 以 “ 万 王 之 王， 万 主 之 主 ” 的 美 名 (19:16) 永 远 统 治 全 地。 这 是 我 们 活 泼 欢 喜、永 不 落 空 的 盼 望 (彼 后 1:19)。