男女关系

一．堕入爱河和真正的爱 1．堕入爱河

2.真正的爱

二．为约会作好准备

三．实际约会阶段

四．作业：


一．堕入爱河和真正的爱 1．堕入爱河

一．堕入爱河和真正的爱

1．堕入爱河

    世人对于“约会”的理解

a.讨论：现实社会中的的男女关系有何特征？

    列出他们的信念或价值观，这样的价值观将导致怎样的行为？

    * 例如：
    ⑴ 享受：有些人说：“人生只有一次，我们应该趁着年轻，好好地享受人生！”
    ⑵ 独立：只要双方愿意，就可以随心所欲。故此，这些人不会征询 神、父母和长辈的意见。
    ⑶ 外表：他们只是设法互相吸引和感动对方,并没有真正认识对方。
    ⑷ 缺乏忍耐和约束：由于不能等待，他们会有婚前性行为。
    ⑸ 来自同辈的压力：因为追随潮流，所以他们缺乏属于个人的信念。然而，他们却毫无顾忌地向别人吹嘘自己在性、毒品和犯罪的经历。
    ⑹ 不忠诚：由于频繁地更换伴侣，导致离婚率升高，破碎家庭比比皆是。

b.讲授：世上的“浪漫爱情”

    我们生活在“浪漫世纪”，人们渴望与别人迅速有“肌肤之亲”。有些人认为：只要自己觉得这种关系没有什么不妥、只要这种关系能给予人亲密的感觉、只要这种关系能带来肉体上的快感和满足，将来的婚姻生活便会美满。虽然很多人赞同这种观点，但离婚率的不断上升说明了：肉体的接触和感情的亲密最终不可能使婚姻生活必然幸福。

c.讲授：属世“约会”的危险

    ⑴ 你不可能有妥善的选择。假如你只是被一个女／男孩子占据着你的生活而忽略了与其他的朋友建立友谊和关系，你只会变得“盲目”，看不见你所交的这位女／男孩子的弱点。你不会真正知道这位女／男孩子是否适合做你的好朋友、是否可以成为你的婚姻伴侣。

    ⑵ 你可能会忽略其他重要方面的发展。假如你与那位女／男孩子很快就有了肌肤之亲，你便会因此而忽略了与那位女／男孩子属灵的友情，也不可能与那位女／男孩子建立正常的婚姻关系。与此同时，你与其他朋友的友谊也淡化了。那时，你会有羞耻、负罪和不信任对方的感觉。

    ⑶ 你会把坏习惯带入婚姻。假如你只不过是对浪漫的感觉有兴趣，那么，你只会利用别人来满足你个人的私欲。一旦这种浪漫的感觉消逝，你的兴趣也随之失去，你便会争扎着企图重复这种迷幻的感觉。由于“约会”期间过分沉溺于自我满足和肉体的接触，结婚之后却会导致不信任、争执和自责。

d.讲授：迷恋的结果

    “迷恋”是一种不理智的、强烈的情感，与肉体上的激情分不开。“迷恋”是单方面的、仅仅为了满足自己肉体欲望的、毫不顾及他人利益的情感。

    ○阅读：撒下11:1-17(大卫与拨士巴)和撒下13:1-22(暗嫩和他玛)。

    撒下11:1-17：
    “1过了一年，到列王出战的时候，大卫又差派约押率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。2一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沐浴，容貌甚美。3大卫就差人打听那妇人是谁。有人说：‘她是以连的女儿，赫人乌利亚的妻拔示巴。’4大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。5于是她怀了孕，打发人去告诉大卫说：‘我怀了孕。’6大卫差人到约押那里，说：‘你打发赫人乌利亚到我这里来。’约押就打发乌利亚去见大卫。7乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。8大卫对乌利亚说：‘你回家去，洗洗脚吧！’乌利亚出了王宫，随后王送他一分食物。9乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。10有人告诉大卫说：‘乌利亚没有回家去。’大卫就问乌利亚说：‘你从远路上来，为什么不回家去呢？’11乌利亚对大卫说：‘约柜和以色列与犹大兵都住在棚里，我主约押和我主(或作“王”)的仆人都在田野安营。我岂可回家吃喝，与妻子同寝呢？我敢在王面前起誓(原文作“我指着王和王的性命起誓”)，我决不行这事。’12大卫吩咐乌利亚说：‘你今日仍住在这里，明日我打发你去。’于是乌利亚那日和次日住在耶路撒冷。13大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。14次日早晨，大卫写信与约押，交乌利亚随手带去。15信内写着说：‘要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。’16约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。17城里的人出来和约押打仗。大卫的仆人中有几个被杀的，赫人乌利亚也死了。”

    撒下 13:1-22：
    “1大卫的儿子押沙龙有一个美貌的妹子，名叫他玛，大卫的儿子暗嫩爱她。2暗嫩为他妹子他玛忧急成病。他玛还是处女，暗嫩以为难向她行事。3暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子,这约拿达为人极其狡猾。4他问暗嫩说：‘王的儿子啊，为何一天比一天瘦弱呢？请你告诉我。’暗嫩回答说：‘我爱我兄弟押沙龙的妹子他玛。’5约拿达说：‘你不如躺在床上装病，你父亲来看你，就对他说：‘求父叫我妹子他玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。’’6于是暗嫩躺卧装病。王来看他，他对王说：‘求父叫我妹子他玛来，在我眼前为我作两个饼，我好从她手里接过来吃。’7大卫就打发人到宫里，对他玛说：‘你往你哥哥暗嫩的屋里去，为他预备食物。’8他玛就到她哥哥暗嫩的屋里，暗嫩正躺卧。他玛转面，在他眼前作饼，且烤熟了，9在他面前，将饼从锅里倒出来。他却不肯吃，便说：‘众人离开我出去吧！’众人就都离开他出去了。10暗嫩对他玛说：‘你把食物拿进卧房，我好从你手里接过来吃。’他玛就把所作的饼拿进卧房，到她哥哥暗嫩那里，11拿着饼上前给他吃。他便拉住他玛，说：‘我妹妹，你来与我同寝。’12他玛说：‘我哥哥，不要玷辱我。以色列人中不当这样行，你不要作这丑事。13你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。’14但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。15随后，暗嫩极其恨她。那恨她的心，比先前爱她的心更甚。对她说：‘你起来去吧！’16他玛说：‘不要这样！你赶出我去的这罪，比你才行的更重！’但暗嫩不肯听她的话。17就叫伺候自己的仆人来说：‘将这个女子赶出去！她一出去，你就关门上闩。’18那时他玛穿着彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。19他玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走，一面哭喊。20她胞兄押沙龙问她说：‘莫非你哥哥暗嫩与你亲近了吗？我妹妹，暂且不要作声；他是你的哥哥，不要将这事放在心上。’他玛就孤孤单单地住在她胞兄押沙龙家里。21大卫王听见这事，就甚发怒。22押沙龙并不和他哥哥暗嫩说好说歹，因为暗嫩玷辱他妹妹他玛，所以押沙龙恨恶他。”

    ○探索：迷恋有什么危害和结果？

e.讲授：堕入爱河

    友情是一种属于一群人的特权。这群人彼此承诺，能互相分享友谊。这是何等美妙的事！然而，当一个人成长时，他的身、心、灵会经历一些前所未有的感觉。这些感觉会催使他／她去寻找一个特别的异性。这些感觉被称之为“堕入爱河”。

    堕入爱河的滋味是何等的美妙啊！或者想着他／她、或者看着他／她，都可以使你感到温暖和兴奋。那时，你会情绪高涨，很想唱歌、写诗和写信来表达心中的喜悦之情。你无法停止思念他／她，连做梦时都想着与他／她在一起时的浪漫情景，整天都在等待着与他／她相聚的那一刻。每当你遇见了自己心目中的他／她时，便觉得浑身充满了力量，总希望能引起这个人的注意、总希望能影响这个人。不知为什么，过后你却感到失落、伤心和悲观。这种“浪漫爱情”的感觉，时常会牵制着你的思想和行为。

    步入青春期，这种“浪漫感觉”逐渐强烈。有些人约在12岁就开始有这种感觉。在一个人结婚之前，可能会与不同的人堕入爱河。每当堕入爱河时，那人可能会想：“就是他／她了！这人是我的最佳人选了！他／她就是我结婚时的对象了！”可是，慢慢的，你就会对那人有进一步的了解。因着某些你不能接受的因素，那人对你的吸引力就会荡然无存，而你的浪漫情怀也随之消失。这时，你便发现：以前你被自己的感觉误导了。事实上，单凭感觉你无法明智地选择一个特别的朋友。假如你的友情只是基于感觉，你便会陷入到困局里，甚至堕入到罪恶中。

    正如大卫和暗嫩一样(撒下11:1-17和撒下13:1-22)

    [引用经文见：P2～P5]

    暗嫩爱上了他玛，狡滑地设计要接近她、奸淫她。可是，后来暗嫩十分憎恶他玛。《圣经》上说：他恨她多于爱她。因为，暗嫩从前所做的不过是基于自己的感觉。暗嫩的行为，毁了两个人的一生。

    堕入爱河的感觉是很不错的，但这种感觉绝不是选择终身伴侣的好参谋。纵然在特别的友情关系中，爱的感觉十分重要。可是，你不应基于这种感觉去与你所关注的人发展特殊的友谊。感觉这种东西是难以预料的，也不十分可靠。随着时间的流逝，人的感觉会发生变化，直至最后以淡漠告终。

  下章


2.真正的爱

    当你选择特别的朋友时，“真爱”应当成为你特别的指引。不管他／她的景况如何，因着“真爱”，你会毫无顾忌地爱那人。“真爱”所顾及的是：那人与 神的关系、他／她的个性和性格、他／她对待别人物的态度。“真爱”是付出，不是掘取。跟爱的感觉不同，“真爱”应成为你生命中最真实的一部分。

a.讲授：“真爱”的特征

    ○阅读：林前13:1-8

    林前 13:1-8：
    “1我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣、响的钹一般。2我若有先知讲道之能，也明白各样的奥秘、各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。3我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。4爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，5不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，6不喜欢不义，只喜欢真理；7凡事包容，凡事相信，凡事盼望，凡事忍耐。8爱是永不止息。先知讲道之能终必归于无有，说方言之能终必停止，知识也终必归于无有。”

    ○探索和讨论：怎样把“真爱”的特点运用在特别的友谊的关系上？

    * 你以忍耐待朋友。你能等待，是因为你要给朋友最好的。你不因忍受困难和痛苦，就灰心、厌烦。你不会迫不急待地向对方表达爱意，你会靠着 神的感动向对方表示爱意。

    * 你以仁慈待朋友。你会以大方、友善的态度待人呢？还是以批评、急进的态度待人呢？当他／她遇到困难时，你会寻找机会去帮助他／她，并使他／她度过难关吗？

    * 你不嫉妒朋友。因为你知道你的朋友是属 神的，你与朋友之间建立友谊，是因着 神的祝福。所以，你不会嫉妒他／她的朋友。你并不奢望拥有对方，能为彼此现有的交往而感到满足。因他／她比你更优秀，所以你就尤衷地感到高兴。

    * 你不会在朋友面前自吹自擂。因 神接纳你，你就接受对方。不要刻意吸引对方的注意，或打扮、夸耀、标榜自己。你可以向对方自然地流露真挚和诚实的态度。

    * 你会谦虚待友。因为你知道：你所得到的一切，都是从 神而来。你没有必要在人面前夸耀自己、你也没有必要因自己的“成功”，就辖制或控制与朋友之间的情谊。

    * 你不会无礼待友。如果你想结交真正的朋友，你便能细心、体贴、有智慧、有风度地待他／她。

    * 你不会在与朋友交往时只顾自己。因为你希望你的朋友进步，所以你不会计较自己的益处。你会藉着祷告让 神的国进入到他／她的生命之中，不会为一己私利而利用朋友。

    * 你不会轻易被朋友触怒。因你与 神有很好的交通，你的内心就充满了平安。所以，你不会计较朋友的言行，你也不会认为朋友故意与你作对。在别人触犯了你时，你不但不会轻易发脾气，反而会谦和地待她／他、真诚地宽恕她／他。

    * 你不会把朋友的错处记在心里。你知道： 神是掌管一切的。以善制恶，可以使你免去痛苦、可以使你原谅对方的过失。

    * 你不喜欢不义，只喜欢真理。因为知道自己的软弱和失败，所以你便能用爱心去包容朋友的软弱和失败。当你看到朋友犯罪时，会感到不愉快。但当你看到朋友在主里面的成长时，你会替她／他由衷地感到欣喜。

    * 你会保护朋友。在现实社会中，到处都存在着不义的人和事。当面临危险时，你会奋不顾身地保护朋友。如果可能的话，你会替朋友辩护，并证明她／他的清白。

    * 你信任朋友。在 神的眼中，你是被看为宝贵的。当你真正享受到 神的爱时，你便能把 神的爱传递出去，象 神爱你一样地去爱朋友。除非有特别的理由，你不会怀疑朋友的言行举止。

    * 你对朋友有盼望。因为 神是你们友情的核心，所以你希望 神在造就你的同时也造就你的朋友。

    * 你坚持以正确的态度对待朋友。在任何情况下，你都不计甘苦、任劳任怨，坚持忍耐到底。你与朋友之间的关系能够经得起任何的考验和试探。当遇到问题时，你会为朋友着想，首先考虑朋友的利益。当然，你也会从各方面来影响朋友，使朋友的灵命不断长进。

    * 你不会放弃朋友。因为 神没有放弃你，所以你也不能放弃她／他。你要像主耶稣影响你一样影响她／他。

b.讲授：亲密是结果，而非目标。

    你不应只与朋友发展亲密的关系，而应与朋友发展建康的关系。在建康的关系中，你与朋友更能彼此分享所想(动机与信念)、所感(情感与观点)和决定(希望与选择)。此外，你与朋友也能分享最有意义的关系。比如：与 神之间的关系、与父母之间的关系、与好朋友之间的关系 …… 与朋友“约会”的目的是为了与朋友发展建康的关系。这种关系导致的结果是：产生真正的友谊和真正的亲密。

c.讲授：符合 神旨意的约会所带来的益处

    ⑴ 能使你作出负责任的选择。多认识几个姊妹／弟兄，了解他们的性格、了解他们的品行。然后，作出明智的选择。先发展友谊，之后，再考虑是否发展成为终身伴侣。

    ⑵ 在其他方面，你亦要有所发展。通过发展真正的友谊和亲密的关系，你会更加爱 神、更加热爱 神的话语。你希望与 神同行、希望在主里面做服侍工作。你们会互相了解：欣赏对方的信仰、欣赏对方的选择、欣赏对方的喜好、知道对方所厌恶的事 ……

    ⑶ 你能为美满的婚姻作好准备。婚姻最坚实的根基是：“ 神”和“真爱”。凭着自我控制的能力，你便能在良知的支配下分辨是非，正确地评价对方。当你们的友情发展到一定程度时，你会渐渐地产生出要结婚的念头。结婚以后，你们在友谊和肉体上都达到了合一。你可以尽情地享受婚姻所带来的无穷乐趣。


二．为约会作好准备

1．讲授：基督徒之间的友谊

    了解人是一件很困难的事。我们知道： 神是按照他自己的样式创造我们的(创 1:27)①。我们既不能完全了解 神，也不能全面认识自己。如果我们要了解自己，可以从属灵情况、思想、情感、社交和肉体等方面进行考察。我们要牢记一点：属灵情况、思想、情感、社交和肉体等方面组成一个完整的、密不可分的个体。在 神眼中，我们的生命是 神圣而保贵的。无论我们工作、研习、运动、到教会聚会、结交朋友，都是蒙 神祝福的。因此，我们的思想和才干，影响着我们整个人的行为；我们所做的事，影响着我们的心思意念；我们的感受，影响着我们的行为；我们属灵的光景，影响着我们的交友方式。

    我们基督徒把主内的所有成员都认作生活在同一家庭之中的弟兄或姊妹。在你的一生当中，与教会中众弟兄姊妹之间的友情，是逐渐发展的。弟兄姊妹之间的健康的友谊，能够使教会坚立。在 神的国度中，我们要彼此造就。

2．讲授：弟兄姊妹之间的友谊

    教会中的弟兄姊妹之间建立良好的关系，能够为发展建康的、特殊的男女关系打下良好的基础。

a.阅读：可3:31-35；约3:3-8；路9:23-26；

    可 3:31-35：
    “31当下，耶稣的母亲和弟兄来站在外边，打发人去叫他。32有许多人在耶稣周围坐着，他们就告诉他说：‘看哪，你母亲和你弟兄在外边找你。’33耶稣回答说：‘谁是我的母亲？谁是我的弟兄？’34就四面观看那周围坐着的人，说：‘看哪，我的母亲，我的弟兄。35凡遵行 神旨意的人，就是我的弟兄姐妹和母亲了。’”

    约3:3-8：
    “3耶稣回答说：‘我实实在在地告诉你：人若不重生，就不能见　 神的国。’4尼哥底母说：‘人已经老了，如何能重生呢？岂能再进母腹生出来吗？’5耶稣说：‘我实实在在地告诉你：人若不是从水和圣灵生的，就不能进 神的国。6从肉身生的，就是肉身；从灵生的，就是灵。7我说，‘你们必须重生’，你不要以为希奇。8风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去。凡从圣灵生的，也是如此。’”

    路9:23-26：
    “23耶稣又对众人说：‘若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。24因为凡要救自己生命的(生命或作“灵魂”。下同)，必丧掉生命；凡为我丧掉生命的，必救了生命。25人若赚得全世界，却丧了自己，赔上自己，有什么益处呢？26凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里降临的时候，也要把那人当作可耻的。……’”

    探索：你对自己要负什么责任？

b.阅读：来3:12；来10:24-25；西3:16；西4:2；腓1:27；提前5:1-2

    来3:12：
    “12弟兄们，你们要谨慎，免得你们中间或有人存着不信的恶心，把永生 神离弃了。”

    来10:24-25：
    “24又要彼此相顾，激发爱心，勉励行善。25你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道(原文作“看见”)那日子临近，就更当如此。”

    西3:16：
    “16当用各样的智慧，把基督的道理丰丰富富地存在心里(或作“当把基督的道理丰丰富富地存在心里，以各样的智慧”)，用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂 神。”

    西4:2：
    “2你们要恒切祷告，在此警醒感恩；”

    腓1:27：
    “27只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。”

    提前5:1-2：
    “1不可严责老年人，只要劝他如同父亲，劝少年人如同弟兄，2劝老年妇女如同母亲，劝少年妇女如同姐妹。总要清清洁洁的。”

    探索：你对其他弟兄姊妹要负什么责任？

c.阅读：箴4:14-15；帖后3:6；林前5:9-13；

    箴 4:14-15：
    “14不可行恶人的路，不要走坏人的道。15要躲避，不可经过，要转身而去。”

    帖后3:6：
    “6弟兄们，我们奉主耶稣基督的名吩咐你们：凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。”

    林前5:9-13：
    “9我先前写信给你们说：不可与淫乱的人相交。10此话不是指这世上一概行淫乱的，或贪婪的、勒索的，或拜偶像的，若是这样，你们除非离开世界方可。11但如今我写信给你们说：若有称为弟兄是行淫乱的、或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人不可与他相交，就是与他吃饭都不可。12因为审判教外的人与我何干？教内的人岂不是你们审判的吗？13至于外人，有 神审判他们。你们应当把那恶人从你们中间赶出去。”

    探索：你对那些不诚恳的弟兄姊妹要负什么责任？

d.阅读：雅4:4；雅2:22-24；箴13:20；箴27:5-6；箴27:9、10；箴27:17

    雅4:4：
    “4你们这些淫乱的人哪(“淫乱的人”原文作“淫妇”)，岂不知与世俗为友就是与 神为敌吗？所以凡想要与世俗为友的，就是与 神为敌了。”

    雅2:22-24：
    “22可见信心是与他的行为并行，而且信心因着行为才得成全。23这就应验经上所说：‘亚伯拉罕信 神，这就算为他的义。’他又得称为 神的朋友。24这样看来，人称义是因着行为，不是单因着信。”

    箴13:20：
    “20与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。”

    箴27:5-6：
    “5当面的责备，强如背地的爱情。6朋友加的伤痕出于忠诚；仇敌连连亲嘴却是多余。”

    箴27:9、10：
    “9膏油与香料使人心喜悦，朋友诚实的劝教也是如此甘美。10你的朋友和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去，相近的邻舍强如远方的弟兄。”

    箴27:17：
    “17铁磨铁，磨出刃来，朋友相感(原文作“磨朋友的脸”)，也是如此。”

    探索：基督徒之间的友谊有何特征？

3.讲授：对于发展弟兄姊妹之间的友谊，我们有以下实际建议：

    a. 发展良好的友谊。为了日后能与教会中的弟兄或姊妹约会和结婚，你需要先与教会中的一些人建立友情。当你在教会中与弟兄姊妹共同侍奉时，你会了解他们每个人的性格、长处、短处，以及他们待人接物的方式。真正的友情是从这里开始的。

    b. 与弟兄姊妹分享你与 神的关系、分享你从《圣经》中领受到的启示。当你发展特殊的男女关系时，自然也会以此为切入点。

    c. 参加小组活动。属灵的活动包括：查经、祷告、传福音、教导儿童、集体游戏、共进膳食、户外活动等。

4.讲授：当你按 神的心意选择合适的终身伴侣时、当你开始“约会”前，应遵守以下七项原则：

a.阅读：林前7:1-7；林前7:32-35；太19:10-12；赛54:1-5；

    林前 7:1-7：
    “1论到你们信上所提的事，我说男不近女倒好。2但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。3丈夫当用合宜之份待妻子，妻子待丈夫也要如此。4妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。5夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒但趁着你们情不自禁引诱你们。6我说这话，原是准你们的，不是命你们的。7我愿意众人象我一样；只是各人领受 神的恩赐，一个是这样，一个是那样。”

    林前7:32-35：
    “32我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦；33娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。34妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。35我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。”

    太19:10-12：
    “10门徒对耶稣说：‘人和妻子既是这样，倒不如不娶。11耶稣说：‘这话不是人都能领受的，惟独赐给谁，谁才能领受。12因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。”

    赛54:1-5：
    “1你这不怀孕、不生养的，要歌唱；你这未曾经过产难的，要发声歌唱，扬声欢呼。因为没有丈夫的比有丈夫的儿女更多。这是耶和华说的。2要扩张你帐幕之地，张大你居所的幔子，不要限止；要放长你的绳子，坚固你的橛子。3因为你要向左向右开展，你的后裔必得多国为业，又使荒凉的城邑有人居住。4不要惧怕，因你必不至蒙羞；也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。5因为造你的是你的丈夫，万军之耶和华是他的名；救赎你的是以色列的圣者，他必称为全地之 神。”

    讨论：单身有什么好处和弊病？

    * 应用范围：
    ⑴ 你可能为了接受特别的门徒培训或为了特别的侍奉而立志暂时过单身的生活。当 神把你领入婚姻的殿堂时，你已经有了极丰富的经历、已经变得很成熟了。

    ⑵ 为要成就特别的旨意， 神可能会呼召一些终身不结婚的人。

b.阅读：林后6:14-7:1；林前7:39；申7:3、4；弗5:22-25；

    林后 6:14-7:1：
    “6:14你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？15基督和彼列(“彼列”就是撒但的别名)有什么相和呢？信主的和不信主的有什么相干呢？16 神的殿和偶像有什么相同呢？因为我们是永生 神的殿，就如 神曾说：‘我要在他们中间居住，在他们中间来往。我要作他们的 神，他们要作我的子民。’17又说：‘你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。18我要作你们的父，你们要作我的儿女。’这是全能的主说的。7:1亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏 神，得以成圣。”

林前7:39：
    “39丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。”

    申7:3、4：
    “3不可与他们结亲，不可将你的女儿嫁他们的儿子；也不可叫你的儿子娶他们的女儿，4因为他必使你儿子转离不跟从主，去侍奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。”

    弗5:22-25：
    “22你们作妻子的，当顺服自己的丈夫，如同顺服主。23因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的救主。24教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。25你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。”

    讨论：为何信徒只能与信徒结婚？

    * 应用：在与他／她成为亲密朋友之前、在与他／她约会之前，你必须确认：对方一定是教会内真正信主的弟兄／姊妹。

c.阅读：摩3:3；太6:23；腓1:27；腓2:2；

    摩3:3：
    “3二人若不同心，岂能同行呢？”

    太6:23：
    “23你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！”

    腓1:27：
    “27只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。”

    腓2:2：
    “2你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。”

    讨论：拥有共同的生命目标重要吗？

    * 应用范围：
    ⑴ 公开向你的朋友们表明你的生活目标和理想；

    ⑵ 在生活中实践你的目标，寻找与你有共同目标的人。

d.阅读：帖前4:1-8；加5:22、23；加6:7、8；

    帖前 4:1-8：
    “1弟兄们，我还有话说：我们靠着主耶稣求你们、劝你们，你们既然受了我们的教训，知道该怎样行，可以讨 神的喜悦，就要照你们现在所行的，更加勉励。2你们原晓得我们凭主耶稣传给你们什么命令。3 神的旨意就是要你们成为圣洁，远避淫行；4要你们各人晓得怎样用圣洁、尊贵守着自己的身体，5不放纵私欲的邪情，像那不认识 神的外邦人。6不要一个人在这事上越分，欺负他的弟兄，因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。7 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。8所以，那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的 神。”

    加5:22、23：
    “22圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、23温柔、节制。这样的事，没有律法禁止。”

    加6:7、8：
    “7不要自欺， 神是轻慢不得的。人种的是什么，收的也是什么。8顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。”

    讨论：在发展关系的过程中，怎样在 神的教导下实现“自我控制”？

    * 应用范围：
    ⑴ 避免“淫行”(眼目、心志和双手的淫行；婚前或婚外的性行为)

    ⑵ 以圣洁、可佩的方式去赢得终身伴侣。

e.问题：出20:5-6中包含了什么原则？

    出 20:5：
    “5不可跪拜那些像；也不可侍奉它，因为我耶和华你的 神，是忌邪的 神。恨我的，我必追讨他的罪，自父及子，直到三四代；6爱我、守我诫命的，我必向他们发慈爱，直到千代。”

    问题：下列例子中怎样表明出这些原则？

    —— 撒下11:4和撒下11:27(父亲)和撒下13:12-14(儿子)
    —— 代下22:3、4(母亲／母亲的家庭与儿子)
    —— 代下26:4(儿子)和代下25:2(父亲)

    撒下 11:4：
    “4大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。”

    撒下 11:27：
    “27哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。”

    撒下 13:12-14：
    “12他玛说：‘我哥哥，不要玷辱我。以色列人中不当这样行，你不要作这丑事。13你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。’14但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。”

    代下 22:3-4：
    “3亚哈谢也行亚哈家的道，因为他母亲给他主谋，使他行恶。4他行耶和华眼中看为恶的事，象亚哈家一样，因他父亲死后有亚哈家的人给他主谋，以致败坏。”

    代下 26:4：
    “4乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。”

    代下 25:2：
    “2亚玛谢行耶和华眼中看为正的事，只是心不专诚。”

    讨论：父母间不和谐的关系如何影响你与家庭成员间的关系？

f.阅读：传8:5、6；赛33:6；创29:20

    传 8:5-6：
    “5凡遵守命令的，必不经历祸患，智慧人的心，能辨明时候和定理(原文作“审判”。下节同)。6各样事务成就，都有时候和定理，因为人的苦难重压在他身上。”

    赛33:6：
    “6你一生一世必得安稳，有丰盛的救恩并智慧和知识，你以敬畏耶和华为至宝。”

    创29:20：
    “20雅各就为拉结服侍了七年。他因为深爱拉结，就看这七年如同几天。”

    讨论：在关系的发展过程中，“时间”和“等待”有何重要性？

    * 应用范围：
    ⑴ 完成学业；经济上能够独立；在经历了专门的门徒训练和长时间的侍奉工作以后，才开始考虑友情问题。

    ⑵ 长时间做父母和属灵长辈的工作，使他们认同你所建立起来的友情。

g.阅读：箴27:19；箴27:23

    箴27:19：
    “19水中照脸，彼此相符；人与人，心也相对。”

    箴27:23：
    “23你要详细知道你羊群的景况，留心料理你的牛群；”

    讨论：只有通过认真接触，才会知道谁是真正的另一半。

    * 应用范围：
    参看第2项3分题

5.讲授：当你堕入爱河时，应当寻求别人的意见

当你堕入爱河时，仍要清醒地问自己：

    ⑴ 这份爱仅仅是一种感觉吗？
    ⑵ 我真的喜欢那人吗？
    ⑶ 我所选择并将要接纳的他／她，就是这么一个人吗？

    《圣经》教导我们：不要匆忙，免得失足(箴19:2、3),要考察并寻觅事实(传7:25、26)。因此，在你准备接近某弟兄或姊妹之前，先要考虑以下几点：

    箴 19:2-3：
    “2心无知识的，乃为不善；脚步急快的，难免犯罪。3人的愚昧倾败他的道，他的心也抱怨耶和华。”

    传 7:25-26：
    “25我转念，一心要知道，要考察，要寻求智慧和万事的理由，又要知道邪恶为愚昧，愚昧为狂妄。26我得知有等妇人，比死还苦：她的心是网罗，手是锁链。凡蒙 神喜悦的人，必能躲避她；有罪的人，却被她缠住了。”

    ⑴ 为那人和你对他／她所存的好感而向 神发出祷告，求 神给你辨别是非的慧眼。若 神认为你的感觉不准确，求 神除去你的感觉。

    ⑵ 透过你与弟兄姊妹间的活动，认识那人。先不要让他／她知道你对他／她的感觉。观察、了解、聆听这人与 神、别人、自己的关系如何，并了解他／她的个性、长处、短处，特别是他在人群和社会中的影响。

    ⑶ 向成熟的属灵长者、导师(箴19:20、21)征询意见。归纳这些人对你所喜欢之人的看法。根据这些看法，你要对自己的感觉做出认定，判断这种感觉是否建立在健康的基础之上。
    箴 19:20：
    “20你要听劝教、受训诲，使你终久有智慧。21人心多有计谋，惟有耶和华的筹算，才能立定。”

    ⑷ 当你爱上不信主的人时，一定不要与他／她“约会”，要与那人保持距离。尝试着邀请那人出席基督徒的聚会，让他／她与你的基督徒朋友认识，并全力使他／她归向基督。总之，与不信主的异性约会，最好有一位主内的弟兄或姊妹在场。


三．实际约会阶段

为帮助你更好地实现与他／她的“约会”，建议你分三步走：

    第一，要有“相识期”。在此期间，你们要彼此了解，建立初步的友情。
    第二，要有“约会期” 。在此期间，你们要彼此深入了解，建立深厚的友情。
    第三，要有“订婚期”。 在此期间，要很好地预备，迎接新生活。

1．讲授：“相识期”或“彼此刚刚认识的阶段”

a．“相识”是指：彼此认识不久，还没有亲密的接触。

b．目标：搜集他／她的相关资料，以帮助你决定是否与那人建立更密切的关系。

c．接触：假如你有意与他／她建立更深的友情、假如你真的爱上了他／她，那么请你：

      ⑴ 分清“真爱”和“感觉”的差别；

      ⑵ 向属灵的长辈或成熟的弟兄姊妹征寻意见和建议；

      ⑶ 了解他／她是否愿意与你进一步深入地认识。他／她可能会答应你、可能会拒绝你(在某一文化氛围中，女子主动向男子求爱是不适宜的。)；

      ⑷ 假如他／她答应了你的请求，你便可以在约定的时间内非公开地约会他／她。在未来的3-6个月中，你与他／她要进一步地深入了解。

d．实际活动：

      ⑴ 要特别注重对方与 神的关系、了解对方的信仰状况和人生使命。

      ⑵ 不进行身体上的接触。当男女产生感情时，抚摸会引起强烈的情欲。这种情欲会使你对友谊的看法产生偏差。身体的接触会使你陷于自我的情感之中，使你的内心对他／她产生不信任感。

      ⑶ 暂不公开表达自己内心的决定。让你们的友情不受牵制地自然发展，在别人眼中，你们只是没有特别关系的一般朋友。这样，可以避免来自周围的、不必要的压力。

      ⑷ 相待如友。避免谈及你对对方的感觉，也避免让对方对你产生幻觉。因为，这种感觉会使双方存有不现实的期盼和错觉。

      ⑸ 相待如友。因为你们只不过是一般的朋友，所以要避免谈及将来结婚的计划。

e．终结：
      ⑴ 当你们认为你们之间应当停止普通的约会时，标志着普通的约会这一阶段结束。

      ⑵ 若你想将与他／她之间的关系由普通发展到特殊，你就应当考虑与他／她更深入地交往。

2．讲授：“约会期”（“谈恋爱期”）

    a．“约会”是从发展友情阶段步入谈婚论嫁阶段的一个过程。

    b．目标：在了解了你的婚姻是否符合 神的心意之后，再展开进一步的行动。(弗 5:17)

    弗 5:17：
    “17不要作糊涂人，要明白主的旨意如何。”

    c．接触

    ⑴ 双方都应当同意加深交往，成为特别的朋友。
    ⑵ 清楚地向别人表示：你与他／她是特别的朋友。
    ⑶ 在一定界线内继续发展你与他／她之间的特别关系。

    d．实际行动：
    ⑴ 根据《圣经》原则，设一些约会的界限。其中包括：
    ○时间：多久约会一次？约会多长时间？晚上几点回家？
    ○地点：什么地方适合约会？什么地方不该去？
    ○活动：当只有你们两个人在一起时，什么该做？什么不该做？
    ○身体的接触：在 神眼中，怎样的身体接触是合宜的？怎样的身体接触能够彼此建立？
    ○在 神面前应允：约会时彼此鼓励，坚守原则，不超越界限。(帖前4:3-8)。

    帖前 4:3-8：
    “3 神的旨意就是要你们成为圣洁，远避淫行；4要你们各人晓得怎样用圣洁、尊贵守着自己的身体，5不放纵私欲的邪情，像那不认识 神的外邦人。6不要一个人在这事上越分，欺负他的弟兄，因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。7 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。8所以，那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的 神。”

    ⑵ 建立彼此的性格、多给对方以鼓励，为对方灵命的不断长进而高兴。忠心侍奉 神，与其他异性弟兄或姊妹建立正常的友谊。

    ⑶ 只有在这一阶段末期，在双方都有了心理准备的情况下，才能谈婚论嫁。否则，你只会因期盼、因愿望不能马上实现而产生烦恼。

    e．终结：
    ⑴ 当任何一方想结束恋爱关系时，你们便不应当再单独约会，应彼此保持相当的距离，只把对方看作普通朋友。尽管这样做很痛苦，但总比日后婚姻破裂要好得多。

    ⑵ 如果你们非常肯定 神会祝福你们的婚姻，就应当与他／她彼此做出承诺。

3．讲授：“订婚期”

    a．“订婚”是指：承诺将来只与他／她谛结婚约，不会再改选别人。

    b．目标：共同筹备结婚。

    c．接触：
    ⑴ 认真对待向他／她的承诺，定下婚期，为婚礼做预备。
    ⑵ 为了彼此保守身体和心灵上的纯洁，“订婚期”不宜拖得过长。

    d．实际活动：
    ⑴ 坦白地说出对对方的期望、对夫妻生活的期望，谈论你们将来在教会中的侍奉，谈论对夫妻生活、生活方式、家庭关系和财政问题的看法，谈论对儿女问题的看法。
    ⑵ 按照《圣经》教导，持守身体接触界限的原则。在自律的同时承诺保持彼此的纯洁。
    ⑶ 向对方坦诚地说明自己过去在恋爱、婚姻方面的经历，并彼此饶恕。(雅5:16；弗4:32)。

    雅 5:16：
    “16所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。”

    弗 4:32：
    “32并要以恩慈相待，存怜悯的心，彼此饶恕，正如 神在基督里饶恕了你们一样。”

    e．终结：
    ⑴ 当其中的一方因合理的理由认为有必要结束你们之间的恋爱关系时，你们便应当中止恋爱关系。虽然这样做会给双方带来痛苦，但总比婚姻破裂所带来的痛苦要小得多。失败婚姻所造成的创伤，是终生难以治愈的。

    ⑵ 如果 神祝福你们之间的关系、你们也很想结婚，那么你们便应当组成家庭。


四．作业：

    ⑴ 背诵：

    七项原则和阐述每一项原则时所列参考经文中的一节经文。寻求 神的心意，选择真正适合自己的终生伴侣。

    ⑵ 立定：

    以《圣经》和你所能接受的程度为原则，立定“约会界限”。