男人约会往北，女人约会往南

《男人约会往北，女人约会往南》

第一部分

第二部分

第二部分

第三部分

第四部分

第五部分


《男人约会往北，女人约会往南》

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


第一部分

寻找属于你的另一半

找到适合自己的另一半的过程，就好比运动员在射击场上向靶心瞄准一样。要想瞄准并一箭中的，运动员要经过长时间的训练。当然，其中不乏有些幸运儿未经训练就一箭穿心的。但是，大多数人不会有这样好的运气。同样的道理，大多数人在未找到另一半之前会与许多人约会过。还有一些则在寻觅的旅途中踯躅徘徊、费尽周折。是上帝对他们不公吗？不是的。关键的原因在于：这些人的约会方法与方式缺少了某些环节。

要想搞清楚他们到底缺少什么，那就让我们再把目光转移到射击场上吧。试想一下，你屏息静气，聚精会神，瞄准靶心，然后手动箭出，“嗖”的一声，你的箭却并未射中靶心而是掉在了地上。你射得太偏左了。意识到这一点，当你再拿起箭的时候，你自然会调整一下，这次你再射击就会往右移了一点。几经调试，你将会不断地自我矫正，不断地向靶心瞄准，终于，你一箭击中了靶心。

在两性情感关系中同样如此。每次，你调整心情，穿戴整齐，前去赴约，却发现对方并不是你理想中的人。不可避免地，你会感觉有点扫兴，但是没关系，就权当增加一次情感经历，丰富你的约会经验。此后，你就会相应地作一些自我调整。下次约会，你遇到的人，也许就会更为接近你理想的情人。由此，一次次的约会，使得你不断地进行自我调整，不久，你就发现自己经常会为哪一类型的人所吸引。为了达到最终找到意中人的目的，你必须清楚地知道你距准心有多远。

要是你离准心太远的话，你就必须为此付出很多代价。如果你较为接近准心，相对的，你的付出就会少得多。同理，如果你孜孜以求那些显然与你差别很大的人，那么你费尽周折、历尽艰辛，甚至还需要改变你自己。但是如果，你所约会的他/她很接近你的真爱，那么你们之间的相处就会轻松自然得多。要想获得正确校准的能力，至关重要的一点在于：每次约会后，你都要能够正确地对约会对象作出评价。唯有正确地评价你的朋友，你才会拥有良好的调节能力，你才能吸引到与你灵魂相契的那个人，你才能有机会与之共渡一生。

如果你很盲目地一次一次地与陌生人约会，每次你本来要接近目标了，却总是为其他的什么所吸引、所误导，那么你可能永远都无法击中靶心，找到真爱。在每次射击之后，进行自我调整，我们需要得到正确的回馈。得到了最为准确的信息，在下次的轨道中，我们就能够做出必要的调整。最终，我们能够一击中的，射中靶心。

好的结束意味着好的开始

要想找到意中人，你必须拥有不断向靶心校准的能力。当一段恋曲划上休止符时，你如何评价这段感情，是衡量你是否具有校准力的重要标准。如果你具备了这种校准力，那么祝贺你，你已经有能力吸引到真正属于自己的另一半。面对分手，秘诀就是：当一段感情结束时，要想及时抽身，以便全身心地去接触另一个人--这个人与你的理想更为接近，那么就要多多注意你与旧情人的分手方式。许多分手的男女过分沉溺于恋爱失败的阴影中，殊不知你们如何结束这段恋情对于你下段恋情的质量如何有着至为重要的影响。从这个意义上来讲，好的结束就意味着好的开始！

如果你带着怨恨或愧疚结束这段感情，那么你寻找真爱的路程就变得更为漫长而遥远。许多人都不懂得这个道理，故而分手时的情形大多如此：一段感情结束了，如果是对方向你提出分手，那么你肯定会认为他/她看不上你，辜负了你对他/她的一片真情，你会痛苦，继而愤怒。尤其是女性，很难接受男人向她提出分手这个现实。她们会认为自己全心全意地投入，倾尽全力地付出，却落得这么一个下场。于是，她们愤恨、她们不满、她们委屈；男人呢，则恰恰相反。你不要以为是他先提出与你分手的，那么分手后，他就会如释重负，轻松自在了。其实，此时他的感受一点也不觉比你好。分手时，女人愤怒的倾诉、委屈的泪水，使他的内心充满了负罪感。如此看来，当一段恋情告终时，男人和女人的心情都会很糟糕。

面对分手，谁都不可能好受。男人有负罪感，女人则颇有怨言，这是司空见惯的事情。但是，如果你能够换个角度来看，分手也未尝不是件好事。一般说来，被拒绝或被抛弃的那个人会感到愤怒；而提出分手的人则会觉得内疚。在某些情况下，有人可能还会有受侮之感。“这样的人都敢跟我提出分手？”这么想的大有人在。一段感情的结束了，我们心也随之冷却了。于是，当你再次遇到什么人，你就会有所保留，不肯轻意地为对方打开心门。

不能敞开心扉，就意味着你很难找到与自己情投意合的人。因为你在恋爱过程中畏手畏脚，不肯释放真正的自我，你的个人魅力无法绽放出来，也就无法与意中人坠入爱河。即使你尚未找到意中人，如果你具有敞开心扉的态度，至少可以使你在感情的道路上有所进展，发现较为接近理想的人；唯有心门敞开，你才能了解自己的真实想法，你才能确定自己是否正在向目标靠近。相反，如果你心门紧闭，那么下次的恋情说不定就会重蹈覆辙。

重蹈覆辙

如果你怀着或愤怒或愧疚的情绪分手了，那么下次再恋爱，你可能会喜欢上与旧情人相似的人。这是因为在你的潜意识中，你想通过这次恋爱解决上段感情所遗留下来的问题。每个人或多或少都会有过这样的经历，如果是由于你的过错，使你最终失去了他/她的爱，你会为此后悔不已。然而时光终究是无法倒流的。事情既然已经发生了，肝肠寸断也于世无补。很自然地，你会产生这样的想法：“要是能重来一次，我绝不会那样做。”或“我真希望我当时没说那句话”，抑或是“我当时怎么会那么做”，进而你就会感慨“我要是能回到过去就好了，我肯定会让他/她开心的。”

人类的天性就是如此。你可能会后悔，幻想着能够回到过去，幻想着能够重新来过。一旦你为一段无果的恋情而空余遗撼时，你本能地会喜欢上与旧情人相似的人。这个人既然与旧情人有着诸多的相似之处，同样也可能会像他/她一样，让你为之后悔不迭。在以后的交往过程中，你极有可能重复上次的交往方式，其实这么做可就大错特错了。你必须重上次恋爱的经历中汲取教训，你必须学会不断地调试自我，直到你们的交往达到和谐浪漫为止。其实，当你以一种积极的心态去看待那些不愉快的约会经历或者已经业已结束的分手恋曲时，你就能从中汲取力量，获得校准的能力。你就能够再次扬起爱情的风帆，勇往直前。下次约会，你就不会再重蹈覆辙，你所喜欢的人也必将更接近真爱。

日久情转淡

促使情侣们分手的一个重要原因就是两个人待在一起的时间太长，感情日渐变淡，最后无疾而终。两个人都未意识到对方并非合适人选，却一直勉力维持。两人的感情不咸不淡，为了增进彼此的好感，他们不得不想方设法地维系这段感情。他们试图改造对方，强求不得，只好改变自己。谁知，越是想要搞好关系，情况就变得越糟。其实他们不明白，这个人虽然接近意中人，但他/她还不是你的真爱，试图把他/她改造成你的真爱，是不现实的。失望之余，也必然会凭添他们的挫败感。尽管他们的初衷是使彼此的关系得以改善、升华，结果却适得其反，他们把自己最糟糕的一面呈现给了对方。

这就是为什么许多情侣分手后反而能成为好朋友的原因。当他们在一起的时候，为了达到结婚的目的，两个人都试图改变自己的本性以迎合对方，这种压抑本性的做法必然会导致两人产生更深的误解与矛盾，于是终日争吵不断、剑拔弩张。然而分手之后，两人终于放弃了以前拼命维系的那段原本不适合的恋情，两人顿感轻松了许多，他们得以从容相处，反而对彼此更友善、更宽容了。

如果你拼命地想把一根方木桩打进一个圆洞里，无论你怎么努力都不可能把木桩钉进去。同理，如果你们真的彼此不合适，那么无论你们怎么改造彼此都不能生拉硬拽地凑成一对儿。无论你们怎么付出与作出改变都于事无补。一言以蔽之，当这种情况发生时，你们必须承认两人的差距，勇于放弃，走向新的旅程。

比尔和苏珊已经交往三年了。在最初的两年里，比尔不能确定自己是不是真的想跟苏珊在一起，但是苏珊很坚持，她不停地付出，想让比尔相信他们两个可以产生美好的恋情。时间一长，两个人就都倦怠了，糟糕的事情发生了。苏珊总是疑神疑鬼，终日担心比尔会移情别恋，爱上其他的女人。尽管事实上比尔很忠诚，可苏珊却并不放心，老是缠着他。上班时给他打电话，问他“你正在做什么？”。下班后问他“你要去哪里？”在一起时不断地追问“你到底觉得我怎么样？”。此时的苏珊已经变得相当封闭、不自信了。比尔终于忍无可忍了，他感到自己似乎被这个女人缚住了手脚。于是，他变得动不动就会发脾气，对苏珊也越来越冷淡。他们终日因一点鸡毛蒜皮的小事就会激烈争吵，这种情况一而再，再而三地发生，终于，他们都感到身心俱疲，认为对方辜负了自己的一片真心，于是两个人痛苦地分手了。

在比尔和苏珊相处的三年里，两人并没有把最好的一面展示给对方，恰恰相反，却暴露了彼此最坏的一面。自始至终，他们都在争执、斗嘴。当然，他们的确缺乏良好的沟通与交流技巧，但这并不是症结所在。关键的问题是：即使再好的沟通也不能挽救他们的感情。因为他们两人并不合适。这时，又一个严峻的问题摆在了眼前：两人都不知道该如何结束这段感情。

当爱意不浓时

回顾两人的交往历程，在恋爱的前三个阶段，一切进展都很顺利，然而步入第四个阶段后，情况却急转直下。随着比尔对苏珊的逐渐了解，他开始认为自己并不符合苏珊的要求，而苏珊也并不是他梦寐以求的那个她。诚然，他爱她，但是，他并不想与她结婚生子，厮守一生。

这种感觉令比尔感到迷茫，也铁定令苏珊不解。苏珊当然能感觉到比尔的迟疑，“他正在犹豫是否继续这段感情”。于是她惊惶失措，害怕会失去这段感情。为了抓住比尔的心，她不断地追问比尔：“如果你爱我，为什么你不愿意跟我在一起？”“我们之间的感情怎么能说完就完呢？”“这太不公平了。我本以为你是爱我的。而现在你却要弃我而去。你怎么能口口声声地说着爱我，却拼命地想要离开我呢？”“我们之间发生过一些特别美好的事情。你现在只是害怕与我太过亲密。你必须给我机会，我一定会证明给你看……”

然而，面对苏珊一连串的质问，比尔的回答却总是那么淡淡地一句：“我爱你，但是我觉得你并不是我想要的那个人。”苏珊根本听不进去这些话。于是争执再所难免、问题还将继续。最后愈演愈烈，最终演变成两个人只要见面就会吵架。他们的关系已经恶化到这一步，就连决定晚上去哪儿吃饭都得争吵半天，当然也只得以分手告终。

比尔和苏珊都不知道其实这也是一件好事：遇到某个人，与之相知相恋，了解至深之后却发现这个人并不是自己心目中的那个人。他们没有积极地看待分手。相反，由于分手前发生了这么多争执，两人的爱也在喋喋不休的争吵之中消磨殆尽，分手的时候，爱意已经荡然无存，唯有怨气长留心中。许多人都会犯与比尔、苏珊相同的错误。当一段感情结束时，他们总是把目光集中在负面，总是想着坏的一面，却并不懂得：与不适合的人分手也是一件好事。

如何才能知道某人就是正确人选呢？

说到这里，肯定会有许多单身者问我：“当你看到某个人，你怎么就知道他/她是合适还是不合适呢？”如果你问那些已经找到另一半的人这个问题，他们通常会这样回答：“唔，我也不知道该怎么对你解释这件事，但是，当真爱出现时，你就会知道的。”

当心灵相契的人们坠入爱河之时，很奇妙，他们就是知道而矣。这种感觉是如此清晰而明确，就好像你会知道今天的阳光很好，或者你正在喝的是冰凉提神的饮料，或者你手握的岩石是硬的一样。当你遇到合适的人，那么你就会知道的。你接受他，认可他，并不是因为他家境显赫，聪明勤奋，也不是因为他身后有一长串的理由和资格，作为你爱他的原因。灵魂之爱是无条件的。当真爱出现在你面前，你“就会知道(just know)”，然后你们就会用一生的时光去探索、去发现为什么他/她就是你的另一半。

当然，如果这样回答似乎显得太过神秘，也会产生一些误导。这可能会暗示如果你对某人没有这种“就知道”的感觉，那么这个人就不适合你。然而，事实并非如此。对于这个问题，最准确的回答是在其前面加上一系列的“如果”：如果你在交往的时候创造了合适的条件，如果你们的心灵是向彼此敞开的，如果你真的遇到了意中人，那么，你“就会知道”；如果你敞开心扉，却并未遇到真爱，那么你“就会知道”你们并不合适。

要想了解自己将与谁共渡此生，你必须先要敞开心扉，才能聆听自己的心声。如果不这样做，那么即使你与适合的人终日相对，你也不可能“就会知道”。在约会时首先打开自己的心门，创造适当的条件，是多么重要的一件事啊！通过经历约会的五个阶段，不断地营造合适的时机，能够帮助你培养这种当正确人选到来时“就会知道”的能力。同样的，当你与并不适合的人在一起时，你也“就会知道”。一旦拥有了这种“就会知道”的能力，那么你就很容易发现真爱或被真爱发现。你所做出的每件事、每个决定，都将引导你越来越接近目标，最终击中靶心。

单身者很难理解的一些事实

许多单身者不能理解这样一些基本事实。他们认为如果你爱某个人，你毫无疑问地就想要与他/她交往，想要与他/她建立男女朋友关系。这种想法是错误的。当你越接近某个有可能成为最终伴侣的人，你就越能够看出他/她是否值得你去爱，但是，经过一段交往后，你有可能发现他/她可能并不是最适合你的那个人。要想相伴一生，仅仅有爱是不够的。不能仅仅因为你爱某人，就盲目地认定他/她就你的真爱。

大多数人坠入情网时，都会意乱情迷。他会认为“我爱他，我想与他永远在一起。如果他也爱我，那么他肯定也想跟我天长地久。”这时，如果对方选择了分手，他就会误认为对方一直在欺骗、一直在撒谎。“哼，别看他平时甜言蜜语的，其实他根本不爱我。”于是，惨遭背叛的愤怒向他袭来。疏不知，分手时的人们往往忽略这样一个事实：仅仅有爱是不够的。假如交往过程中，发现伴侣并非适合人选，那么无须对提出分手有负罪感，更无须自责自己在感情问题上没有处理好。你现在所要做的就是选择正确地离开。

面对分手，态度各异。有的人刻薄挑剔、审视批判。如果一对情侣不懂得如何友善地结束感情，那么他们就可能在结束的时候展现性格中最糟糕的一面。其实，大可不必。这么做于事无补之余，还会为你的下次恋爱凭添障碍。

What it takes

多数情况下，你都得花许多时间和精力去完整地体验约会的这五个阶段，你才能找到真爱挚侣，与之共度一生。当然，掌握一些游戏规则和恋爱技巧会有助于让别人更加爱你，与你结婚。但是如果这个人并不适合你，那么即使结了婚，你们在一起也不会幸福。许多人没有经历恋爱的五个阶段就草率结婚，这也是造成今天离婚率居高不下的原因之一。许多夫妇仅仅是为了结婚而结婚，他们要么就是每个阶段都浅尝辄止，要么就是跳过一、两个阶段。

掌握一些游戏规则和恋爱技巧有助于让别人更加爱你，与你结婚，但是如果这个人并不适合你，那么即使结了婚，你们在一起也不会幸福

你也许会反对：“我爷爷奶奶就是包办的呀，他们没认识几天就结婚了，这一辈子过得也很幸福呀！”亲爱的，你忘了，我们所处的时代发生了巨大的变化。那时候，人们结婚就是出于稳定的需要。我们的祖辈，无非就是想找一个伴侣一起谋生渡日，生儿育女。到了父辈，夫妻之间已经学会了相亲相爱，但是仅仅有爱并不代表他们的婚姻是浪漫的。

对于以前的大多数夫妇而言，婚姻恰恰是爱情的坟墓。有史上来，从未有永恒的浪漫与婚姻相联系。如果我们想要寻找一个爱意与日俱增，任岁月流逝也激情不减的伴侣，那么他/她必须是非常特别的--精心挑选并为我们的灵魂所认出的。他/她是我们心灵的约定，有时候，我们会感到能与他/她相伴一生，是上帝的安排。

寻找心心相印的伴侣

与你灵犀相通的人才会具有独特的魔力，能激发你展示出最迷人的风采。灵魂伴侣并非十全十美，但对你而言，却是完美的。他可以为你弹奏生命中最为华美的乐章，但若缺乏好的沟通技巧，他也可能把你的生活带入梦魇。你们不能仅仅是身体上的吸引；你同样要有灵魂上的契合、心灵上的共鸣。

约会情侣间会产生四种基本的化学物质：身体上、情感上、心理上和精神上。身体上的化学反应引起欲望；情感上的化学反应产生爱慕；心理上的化学反应引发兴趣；精神上的化学反应创造爱情。与你情趣相投的伴侣要能引发上述四种共鸣。

仅有身体上的吸引是不够的

两个人仅有身体上的吸引是无法长久的。身体性感、长相迷人的女人对男人极具杀伤力。一旦这样一个诱人的女子答应与他共度良宵，男人是很难抗拒这种美色诱惑的。对于许多年轻男子更是如此，仅仅是性接触就能引起他本能的身体反应。然而几次云雨之后，这种激情会于瞬间消失殆尽。

作为两性情感关系顾问，我很惊异地发现这么一个现象：在我的顾客中，有相当一部分女性是非常有吸引力的。她们拥有着模特般高挑的身材，电影明星般迷人的脸孔，我没想到她们居然也会有着同样的抱怨：“我丈夫对我很冷淡，我们很久没有性爱了。”我惊呆了。简直令人难以置信，在我看来，任何正常的男人都不可能抗拒这样的尤物！然而，这的确是事实。我思考再三，终于明白了原因何在。

刚开始交往时，男人首先就被漂亮女人靓丽的外表，性感的身材迷住了，尽管他对她一无所知，但被本能冲昏了头脑，他毫不犹豫地便开始疯狂地追求她。一旦男人感觉到性冲动，相当多的男人都会认为他对这个女人了如指掌。他对她充满了兴趣，他愿意流连在她的身边，甚至他会认为自己已经不可救药地爱上了她。其实，真正的考验在于：在他渐渐真正了解她之后，是否还依然爱她。尽管一时的激情看似情意绵绵，然这并非真爱，同样也难以持久。唯有历久弥坚的感情，才是真正的爱情。

这么看来，那些所谓的移情别恋的负心男人其实并没有背叛他们的情人。在这场失败的恋情中，男女双方都负有不可推卸的责任。他们一开始就把注意力过多地集中在肉体方面，却不重视创造了解彼此的机会，爱之不深、思之不切，也就很难发现对方是否与自己性情相投、心心相印。

当身体上的反应得不到情感上、心理上以及精神上的支撑之时，感情就不能及时地增进，激情也就难以久长。一旦肉体上的快感与刺激并未带来相应的情感、心理以及精神上的强烈共鸣与热情响应之时，肉体上的吸引即会烟消云散。肉体上的吸引唯有当它源于两个人思想产生共鸣、心心相印、灵犀相通时，才能维系一生。

触及灵魂的永恒爱情

唯有灵魂才能表明你是谁，唯有灵魂才能持久不变。一旦你的灵魂为某个人所吸引，认出那就是你的真爱。那么你与他就会产生灵魂的交契与共鸣，唯有如此，身体上、情感上乃至精神上的回应才能得以维系。长久的肉体吸引必须发现其灵魂深处的源泉。

在灵魂层面，你自始自终始终未曾改变。孩提时期的你仍旧是现在的你。你无法成为别人，你倾尽一生都只能做你自己。灵魂就是你生命中不可改变的那一部分。当然，随着年龄的增长，你的身体外貌、感受方式以及思考问题的方法都将发生极大的改变，但是灵魂自始至终，始终如斯。

最大的改变发生在身体层面。外在的身材与容貌都发生了很大的变化。但是进入情感层面，我们的变化相对就少得多。举一个例子：几乎所有的成年人都会有这样的感觉：童年时的一些情绪很容易反映出来，有些强烈的感情，比如愤怒，至今回想起来都会耿耿于怀。到了思想层面，那么改变就更少了。我们可能倾尽一生都会痴迷于某些东西、某件事情。当然，其间还是会有少许变化的，但是肯定不会如同身体上的改变那么大。而在心灵深处，我们从小到大，始终如一。

所谓灵魂就是一旦你抛开了外貌长相、思想知识以及其它的一些后天附加的东西之后，追问自己“你到底是谁”。灵魂都是成双成对的，你的灵魂也有一个潜在的伴侣，它需要你用一生的时间去找寻、去体会。一旦一对情侣是灵魂伴侣，一旦他们的灵魂认出了彼此并且相爱了，他们就会为彼此的身体、情感以及精神所深深吸引，这种爱不但能够持久而且还可以随着时间的打磨，不断增长、丰富、充盈。这并不是说，一旦你们是灵魂伴侣，你们就无需努力，每件事情都只要顺其自然，就会水到渠成。灵魂伴侣仅仅意味着你们有可能成功。

敞开心扉

在约会的初期，你们的心灵并未完全向对方敞开，你们依靠是否相互吸引、是否彼此感兴趣这个标准去寻找正确的人。相互吸引、彼此感兴趣也只能引导我们步入一段感情，满足我们的情感需求。一旦在这段感情中，我们的情感需求得到相互碰撞、产生爱的火花，那时，我们的心灵就开始向彼此敞开，我们体味着前所未有的真正的浓情蜜意和亲密无间。带着对真挚的爱渐渐走进对方的生活，进一步去了解对方，我们却发生，竟然越来不能确定他/她是否就是那个上帝为我们精心安排的心心相印的伴侣。

尽管此时此刻，我们感受到了源自心灵的深挚的爱，但是，这个人仍有可能不是我们的唯一。即使你们的爱已经日渐深厚，情已经绵绵久久，也并不意味着这个人就是与你完全匹配的另一半。一旦有人误认为确定自己爱上了某人，就一定要与之结婚，那他们就永远不可能敞开心扉去体会珍藏于彼此心中的爱意，这是因为在结婚之前，他们并未确定此人就是他们想要与之共渡一生的人。

这两性关系中的第二十二条军规总是困扰着男人们。男人们也因此而陷入进退两难的境地。此时此刻，男人能明显地感受到女人总想搞清楚他是否真心爱她。然而，他却并不这样想。他担心的是，一旦女人明白了他对她的爱恋，女人就会期盼着他向她求婚的那一天，如果他不这么做，就会深深地伤害她。当然，在浪漫的电影中，爱某个人就意味着你想要娶她，然而，在现实生活中，事实并非如此。

婚姻是一种选择

婚姻是一种选择，但是不同于其它的选择，婚姻要严肃郑重得多。你不能随意娶个心爱的人，仓促成婚。与之相反，你要先发现彼此的爱，并且通过交往，逐渐具备能够做出正确选择的能力。随着我们不断地探索与体验情感世界，就会感受到自己对一个人深深的爱恋，然而，这并不一定就表明他/她就是你的唯一。真爱的体验将我们与我们的灵魂紧密相联。正是这种联系，让我们能够读懂在我们灵魂深处，到底在渴求些什么？

选择一个情投意合的伴侣并非“对一段感情权衡利弊之后，做出理智的决定”那么简单；它也同样并非反复比较“哪个人更让你满意”的情感决定；它更不是仔细鉴别“哪个人看起来更漂亮”的外在决定。选择灵魂伴侣是更深层次的决定。当你与情投意合的伴侣真正结合时，就好比践行一个前世注定的约定。你们就会感受到：似乎你们俩个人是注定要走到一起，共享一生一世的！

当情投意合的人与你结合时，就好比在践行一个梦中相约

当我们发自内心地想与情投意合的伴侣结婚时，就会觉得仿佛除此之外别无选择。如果我们对自己坦承，我们就必须这么做。婚姻是维系一生一世的爱情的承诺。婚姻赋予我们力量做出必要的牺牲，克服婚姻所带来的不可避免的挑战。当然，婚姻也赐予我们体验无可比拟的喜悦和满足。

许多人误以为唯有结婚才是爱我所爱的表示。其实不然，唯有当你们的心门向彼此敞开，唯有你们的心中盈满爱意，你们才能真正地了解对方，确切地知道自己内心深处的真实想法。唯有当你心灵敞开时，你才能找自己的真爱，也唯有心门打开之时，你才能确切地知道某人并不适合你。

唯有清楚地明白了这些，你才能自如地结束一段感情而没有负罪感或愤怒感。唯有如此，你才不会因为遭到爱人的拒绝而感到背叛。相反，你会代之以正确的意识：“是的，我相信你是爱我的。但是我们并不适合彼此。我并不是你的唯一。不错，我是感到有些失望，也受到了伤害，但是我原谅你，真心地祝你幸福。你不必为我担心，我现在终于可以去寻找我的真爱了。”这么说也许有点空泛，让我们来看个例子。

当比尔拒绝苏珊时

当比尔终于向苏珊提出分手时，苏珊的反应很强烈：“只要你给我一个承诺，只要你稍稍付出一点，而不是仅靠我一个人在苦苦维持，幸福就触手可及；只要你对我哪怕是一点点关心，一点点珍惜，我们就不会变成现在这样子；只要你不要只关心工作而无视我的存在，那么我们现在就可能已经结婚了，而且我们会从此过上幸福美满的生活。但是，你没有，你什么都没有做！你毁掉了我们的感情，你轻易地就放弃了我们这么多年的爱情！我的生活全毁了！你毁掉了我的一生！你浪费了我三年的青春！”

in personal counseling（在个别辅导期间），她日渐消瘦，憔悴不已，一种怨恨情结始终纠缠着她，让她久久无法释怀，痛苦是如此清晰，以至于她无从遁逃：“不可能的，我付出全部身心去爱的人怎么可能不是我的真爱呢？为什么我们三年的感情就这么毁于一旦了呢？”我的回答是：“你肯定会找到更好的人。”她凄凉地摇摇头，表示一点儿也不相信。

从某种程度上来讲，任何人被拒绝的时候，都可能会产生苏珊这样的想法。当然，怨愤是非常正常的情绪反应，但是，这种情绪必须通过正常渠道得以渲泄，并且代之以积极的情绪，那就是：面对昔日情人，要多一点爱与宽容。

苏珊再度恋爱

三个月之后，苏珊再度坠入爱河。她深深地爱上了杰克。在他们相识相恋的一年中，事事顺利，样样称心。但是，一年后，苏珊意识到一个残酷的事实：杰克并不适合她。从心里来讲，她的确爱杰克，但是随着对他的日益了解，她意识到他很好，但是并不适合她。

这一次，苏珊决定向杰克提出分手。听到这个消息，杰克惊呆了，他的反应与当初的苏珊一样。“不要这样，你再仔细考虑一下，让我们重新来过吧！”一想到杰克为感情所受到的折磨与伤害，苏珊就感到自己负有不可推卸的责任，于是她很难再坚持分手。两人又勉强在一起相处了几个月。然而，苏珊发现情况变得更加糟糕了。两人越来越背道而驰，在一起的分歧与争执也越来越多，苏珊再也无法忍受了，她日益感到杰克现在对她的所做所言，跟一年前比尔想要与她分手时所做的如出一辙。

直到此时此刻，苏珊才开始相信了：你可能会爱上什么人，却不想与他结婚。In personal counseling sessions，苏珊终于在情感上原谅了比尔。她现在明白了当初他为什么会选择离开。而在这之前，她是无论如何也不能理解这一点的。带着全新的理解，消除了偏见，她现在可以以一种比较友好的方式看待比尔了。她终于放过了自己，从以前对比尔的怨恨情绪中解脱出来。

现在，苏珊终于痛定思痛，下定决心，无所畏惧、没有愧疚地与杰克分手了。在她的心中，她已经知道杰克并不适合她，现在她重新扬起爱的风帆，继续寻找真爱，一旦真命天子出现，她将义无返顾地向他飞奔而去。要是在以前，她会为自己产生分手的想法而深感内疚，一直半死不活地拖下去，直到这段感情变得无可救药，她才会被迫放弃。这一次，她能够主动提出分手，并对杰克深表同情但无愧意；这一次，苏珊终于可以从容地面对分手了，她说：“我非常感激杰克，我们在一起共同渡过了一段美好的时光，但是，现在我们必须结束这段感情。”

三个多月后，苏珊遇到了汤姆。他们一见钟情，很快坠入爱河。此后，他们完整地经历了约会的五个阶段。经过了九个月的相处，他们结合了。这对情投意合的夫妻自此过上了令人羡慕的幸福生活，现在他们在一起已经相濡以沫地生活了十二年，感情历久弥坚，日渐醇厚，这对历经风雨的伴侣在其结婚十二年的纪念日那天相约相誓，要举案齐眉，相爱相伴，直至白头，直至永远。

如今处在幸福婚姻中的苏珊越发感激比尔当年的放弃。“比尔那时真是勇敢，他遵从心灵的呼唤，坚决地提出分手，现在想来，真是感谢他，要不然我就不可能遇到汤姆了。”比尔最终也同样地寻找到了他的意中人，同样过着幸福的生活。

苏珊的故事充分阐明了这样一个道理：两个人之间仅仅有爱是不够的！以积极乐观的态度结束一段感情是多么的重要！最终，苏珊和比尔都从怨恨情结与负罪感中解脱出来，从而获得了真正的爱情。

目录下章


第二部分

谈恋爱，你准备好了吗？

约会所面临的首要挑战就是：从心理上不要老想着要寻找你的另一半，而要代之以集中精力为爱热身，以便当他/她出现在你面前时，你能立刻就发现你的真爱。许多人寻找真爱或被真爱找到，恰恰是在当他们并未真正一味地去找寻的时候。事实就是：一旦你自己已经准备好了，真爱就会出现。

许多人寻找真爱或被真爱找到，恰恰是在当他们并未真正一味地去找寻的时候

为爱热身的重要环节是：逐渐了解你自己。如同十几岁的时候，我们逐渐了解何谓阳刚健美，何谓阴柔秀美一样。与异性的约会之所令人兴奋不已，不仅仅是因为我们将会渐渐了解异性，同时也在于我们得以日益了解自己。当我们还是青少年的时候，我们的约会青涩而好奇，其目并不是要寻找共度一生的伴侣，而是要通过约会了解我们自己，以此探寻两性之间彼此吸引的情感。

吸引力却常常脆弱得不堪一击。你或许会认为自己深深地爱上了某人，但事实并非如此。你只是一时为爱冲昏了头脑。你开始为期待着与意中人长相厮守的强烈愿望所炽烤着、激动着、兴奋着，然而，一旦你真正了解了他/她，你的热情就会渐趋冷却。毫无疑问，初会初期，你正在品味期盼见到某人的滋味，你深深地受其吸引，炽烈地爱上了他/她，你对与他/她相关的一切都有着强烈地探求欲，然而，这样的感情尚未成熟，这还远远不是真正的灵魂之爱。可是，体验这个过程恰恰是准备找寻意中人必不可少的重要环节。

有时候，一段恋情以失败告终或你被意中人拒绝之后，即使那时你已青春不再，你仍然需要花很长一段时间去调整自己，让自己再度恢复自信，对继续做个好男人或好女人充满信心。一旦你已经确信自己对于异性相当有吸引力，那么你就能够超越约会的第一阶段，更加慎重且严肃地进入下一阶段。

独立是情侣间亲密关系的基石

二十多岁的时候，我们通常会与父母分开生活，不再像小时候那样完全依靠父母，独立生活，让我们渐渐了解了作为独立的人的自我。我们需要自己去实验，去探索，不断追问自己：“我是谁”，“我喜欢什么”，“我讨厌什么”，“我能做些什么”，“我需要什么”，“我不需要什么”。

随着我们变得更加独立，更加成熟，很自然地，我们开始在两性情感关系中寻求更多

即使你今年已经是六十五岁的垂垂老者，若是你刚刚结束一段长期的感情或婚姻，在许多方面，你都会再次像一个二十多岁的青年那般生涩。你所面临的首要考验就是再次找到独立感。这种独立感是情侣间建立亲密关系的基石。当你再次恢复独身，切莫像饥饿的人寻找食物那样急于找到某个人与你共同生活。这时的你，只是急于寻找到某个人来填补一下子变得空虚的日子。要想再与什么人建立亲密的关系，你必须做好准备，以便你能够找到合适的人选。这时，你首先必须找回自己。唯有如此，你才能享受到与情侣相互满足与充盈的快乐！

不论年龄大小，当你开始感觉到自己变得更加独立与坚强的时候，你就不会再满足于仅仅与那些有魅力、长相好或饶有兴味的伴侣约会。你想要的更多。你想要体验的不仅仅是与之共度好时光或一起找乐子。你想要拥有更深层次的、更为丰富的机会去了解某个人，并使自己为之所了解。很自然地，你开始感受到源自内心的强烈情感需求：你迫切想要体验一种盈满爱意的、不容第三者存在的感情，那是唯有真正的爱侣之间才能感受到的强烈的爱。

心心相印的伴侣并不完美

另一个关于情投意合的伴侣的观念就是：他们并不是完美无缺的。他们并不会具备你所罗列的完美情人清单上的所有优秀品质。They come with baggage.他们就像你我一样，有心情不错的时候也有情绪不佳的时候。他们可能并不像你所想象的梦中情人那么漂亮，他们也同样有着许多为你所深恶痛绝的缺点。一句话，他们并不完美。但是当你的心灵敞开，当你把他/她认出来，当你充分地了解了他/她之后，对你来说，他/她就是完美的了。

自然而然地，你就会感觉到正是对灵魄之侣的爱，使你逐渐学会了与在许多方面都与你截然不同的人分享你的生活；正是对灵魂之侣的爱，促使你学会与之合作，尊重对方，理解并欣赏、珍惜并崇拜他/她。在这个并非总是一帆风顺的磨合过程中，你变成了一个更加宽容、更加完美的人。你的心灵得以成长。

一只丑陋的毛毛虫羽化成一只美丽的蝴蝶，这绝非易事。它为此付出了艰辛的努力。这只小小的蝴蝶奋力挣扎以便摆脱厚茧的束缚。在这个破茧而出的过程之中，蝴蝶锻炼了自己的翅膀肌肉并且逐渐获得了飞翔所必需的力量。如果你同情它，为了不让它费力气而用剪刀剪开虫茧，蝴蝶当然很容易就能出来，但是它却永远失去了飞翔的能力。于是，等待着它的，唯有黯然死去。

如果你的人生伴侣在某些方面不能给你带来挑战的话，你生命中最美好的一面就不会被激发出来。情投意合的伴侣就是那个完美的伴侣，他/她能唤醒你生命中最好的那个部分。当然，有时候，你们需要共同渡过难关才能做到这一点。在婚姻之中，你必须学会克服种种负面倾向--日渐理性、挑剔、自私、抱怨、要求越来越多、饥渴的、死板的、殷勤的、想当然地、怀疑、不耐烦诸如此类种种。与心心相印的伴侣在一起，就使你有可能超越上述种种倾向，提升自我品味。当你性格中的阴暗面浮现之时，你可以通过实践深藏于心中的爱使自己变得更加坚强，从而顺利化解恋爱旅途中出现的种种问题。在披荆斩棘、为爱找寻的漫漫征程中，你的灵魂，就如同那蝴蝶一般，得以化蛹成蝶，自由飞翔！

当你犹豫不决时

如果你是那种事事期待完美的人，如果你小心谨慎，总不愿率先打开心扉，那么你就可能永远不会对任何人感到满意。当你面对某人犹豫不决时，成功的秘诀就是：你必须给彼此的感情一个发展的机会，敞开心扉，真心相处，直到你清楚地“就会知道”他/她是否厮守良伴为止。这时，如果你发现这个人正是适合的人选，那么恭喜你们，你们可以先订婚啦！如果不是，那么你要坚决而果断地提出分手，分手后切记不要老是停留在回忆之中，不要回顾近一年以来的感情历程。现在让我们看一个真实的例子。

理查得今天四十七岁，至今尚未娶妻。但是他的约会经历可绝对算得上丰富。他见过的女子不计其数。他本人倒是颇具魅力的--成功人士、仪表堂堂，而且最重要的一点是，他想结婚。在他的众多恋曲中，也遇到过一些特别的乐章，某些女人真是给他留下了难以磨灭的回忆，可是他却迟迟不能安定下来，总是觉得还缺少点什么。以下是他如何形容这些特别的女人的：

莎拉真是妙极了。她活泼开朗、魅力四射，这些都是我所不具备的。我多么喜欢与她在一起的那种美妙感觉呀！曾经一度我们都快要结婚了，可是不知道是什么原因，我们两个都不想再继续下去了，于是这段感情也就不了了之了。

卡罗死心塌地地爱着我。无论我怎么做，她都一直深爱着我、一直为我而守候。她愿意跟我在一起，我们在一起也度过了许多美好时光。她的确也很优秀，她为我付出了很多，我真的不能再向她苛求什么了，当然，她不如莎拉那么活泼而有魅力。

玛丽是我所见过的最美丽的女人。她冰雪聪颖，事业有成。我携她一起出席公众场合，她总能吸引众人的目光，让我感到极有面子。我曾考虑过娶她，但是她并不像卡罗对我那么好。卡罗爱我的一切，包括我的优点与缺点。与玛丽在一起时，我觉得我不得不事事都迁就她，事事都按她的意思去做。我喜欢为她服务、为她付出的这种感觉，但是我觉得要是让我一生都笼罩在这种感觉之下，我是绝对不会快乐的。

理查德还可以继续说上几个钟头，对他所遇到的女人评头论足，细加比较。简言之，他期望有这样一个完美女神出现，她集所有女人的优点于一身。他交往的女人越多，他就越期待着灵魂伴侣要拥有更为优秀品质。因为追求完美，所以理查得总是在不断地比较之中。他想尽可能地得到一切。

排他性的重要性

除了必需知道灵魂之侣并非完美无缺之外，理查德的主要原因在于：在其头脑之中一直萦绕着这么一个想法，那就是永远不能够一次只约会一个女人。他永远不能进入固定地只与一个女人见面的“排他阶段”。他没有给自己只向一个女人敞开心扉的机会。当他为一个女人着迷时，他不会不像其他情侣那样共同进入“不确定阶段”。当然，他也感到了不确定性，他的做法是开始四处约会其他女人进行比较，以便择优选择。在感情上，他总是给自己留一条后路，如果这个不成，那么还会有别的女人陪在他身边。

他无法承担向一个女人打开心门，炽热表白后却惨遭拒绝的风险。在与这个交往时，总有另一个作为备选。结果导致他永远都没机会与一个女人单独相处半年以上。在他所在的艳遇之中，他总是盲目地跳过“排他性阶段”，迅速步入第四阶段(亲密性阶段)，然后又倒回到第二阶段(不确定阶段)。

一旦他感觉到不确定了，他就四处张望，又为别的女人所吸引，疯狂地追求她们。通过来来回回地在约会的这几个阶段和数位女人间周旋，他永远不可能知道在他心里，到底哪个女人适合他的，哪个女人不适合他。

为什么理查德不肯承认

毫无疑问地，理查德的童年经历对其后来的择偶产生了一定的影响，加重他的这种倾向--害怕失去，总要给自己留后路。但是最根本的原因在于：他不能承认约会前四个阶段的失败。从未有人这么告诉过他：单独与某人约会是找到合适的伴侣的必要准备，这一阶段至关重要。

他固执地认为约会的顺序应该是这样的：他应该首先认识某人，然后与其建立亲密关系，确定她是他的唯一之后，才能进入“排他阶段”；而不是如我所说：先进入“排他阶段”(第三阶段)，然后自然而然地步入“亲密阶段”(第四阶段)。

结果就是，当他回顾了他与许多女人的交往过程后，感觉到很多次婚姻都与他擦肩而过。只要他能够做一点些微的改变，那么第四、第五阶段就会变得异常完美。他直到现在还在苦思冥想、对某个交往过的女人无法释怀：“也许她是最适合我的；也许她是我能追求到的最优秀的女人。”

尽管从上例看来，理查德回忆恋曲时，并不会感到愤恨或愧疚，但是他却总是感觉到不完美、不满足。其实，他根本弄不明白到底那个女人适合他，哪个女人不适合他。唯有他最终给自己一个机会，与其中的一个单独交往，他才能找到真正的答案，否则，他将倾其一生而终无所获。

除非他知道朝哪个方向射击是铁定错误的，否则他就永远都不能作出自我矫正，然后经过一番调试休整之后，朝着另一个方向去射击。在他的思想里，他仍然认为有四、五个完全不同的方向可以去尝试一下。通过支离破碎地体验约会的几个阶段，他一次又一次地为恋曲划上了休止符。其实他没有意识到，正是频繁的约会破坏了他寻找心心相印伴侣的能力。在他约会的众多备选女性中，可能有人已经是他的灵魂伴侣了，然而他早已错过，却仍盲然不知。

他找到真爱的唯一的希望就是：停止不停地比较和总是追求完美。他应该发现一个自己深深迷恋的女人，她显然有可能成为终身伴侣，于是开始追求她，依次体验约会的前四个阶段。通过这个旅程，他就能最终获得那种“就会知道”的能力。即使他努力付出的结果只是换了“就会知道”这个女人并不适合于他，那么他也是收获颇丰的。至少他弄明白了一段感情。在这段感情结束后，不会像他以前的众多插曲那样，毫无所获，他将拥有一些情感体验，以补充自己的恋爱能力，以便确保他的下一段恋情更加接近目标。

当男人不能承认时

从上例中，我们看到了理查德在其过去的恋情中完全不具备爱的能力。杰森，一个三十二岁的英俊小伙儿，正在同时与六个女人约会。尽管他频频见美女，却仍然拿不定主意，犹豫不决。他总是想，“有这么多漂亮女人，我怎么能轻易做出选择呢？”对他来说，从众多美女中选择一个确实是很困难的，因为一旦当他与某人进入第二阶段(不确定阶段)，他就会迫不及待地提前跨入第四个阶段(亲密性阶段)。

他可能会花上数周或数月的时间与一个女人约会。一旦他们开始真正地了解彼此，并且有了一些实质性的亲密接触，他的怀疑就会出现了，“我是真的爱她吗？她是我的唯一吗？”由于无法面对这种不确定性，他很快就从以前约会的女友中选择一个，开始新的恋曲，因此，他从未承诺过与任何女人进入排他性阶段。通过在约会的这两个阶段之间不断徘徊往复，他不能够，也永远不可能下决心安定下来。

诚然，杰森同时约会如此多的女人的做法不可取，然那些赴其约会的女人也同样犯了原则性的错误。她们竟然在尚未确定杰森是否只与自己约会的时候，就同意与他发生性关系。其实，这些漂亮女人犯了一个常识性的错误：女人追求男人，多于男人追求女人。

而且当杰森与一个女人进入亲密阶段时，他会与她详尽地探讨自己生活中出现的问题，甚至包括他与其他女人交往时的种种疑问和困惑。这种看似亲密无间的私房话，实际上却极不适合于与现任女友交谈。这种讨论会使男人更加困惑、倍感矛盾以至于想要放弃现在这段感情。当男人跟眼前的女人喋喋不休地探讨他与其他女人的问题时，女人就应该警惕了，你必须清楚地认识到：“这个男人有可能并不忠情于你”。此时此刻，女人就不应该在这个男人面前表现出自己已经对他死心塌地的样子，更不能与他过分亲昵。女人啊，切莫以为这时你只要适时地表现出同情，耐心地倾听他的回忆，他就会把你视为红颜知已，与你共度一生。

女人千万不要犯糊涂，在对对方不甚了了的时候，就一头扎进他的怀抱，毫无保留地爱着他，心甘情愿去满他的所有要求，特别是过早地与他建立了性关系。殊不知，在他与你情意绵绵的同时，他还会对别的女人也甜言蜜语，约会不断。正处在于四处寻觅期的男人，是很难将你视为灵魂之侣，愿意踏下心来与你共渡一生的。

与日俱增的辨别力

其实，应该建立这样的观念：将每次约会当做一次机会，去体现约会不同阶段的感觉，丰富我们的情感经历，提高我们辨别并认出正确人选的能力。即使你曾经将错误的人误认为是自己的真爱，你追求他/她，渴求他/她，并最终为他/她黯然神伤，这段失败的情感经历也有助于你日后进行自我校准，调整心情后，你又将在寻找真爱的旅途上继续前行。当你再次涉及感情时，你可以借鉴以前的约会经历，仔细地加以分析对比，彻底弄清楚自己现在正处于约会的哪个阶段，于是，你发现合适人选的机会就增加了许多，你又向自己的真爱靠近了一步。

如果你已经充分了解了约会五个阶段的含义，那么你就已经做好了准备。你将拥有爱的辨别能力，你将能在约会旅程中认出何时永恒持久的爱情可能会在你与某个特别的人之间产生，何时爱情则不会到来。你耗费在任何一段感情中的时间都不是浪费，如果你能从中学会并不断以一种积极的方式充盈完善自己，那么这些付出都将是值得的！每次你听从心灵的召唤，坦然而明确地承认某人并不适合你，那么你就在情感之旅上又向前迈进了一步，你与真爱相距无多了。

为何诸多情侣对婚姻持观望态度？

据近来的婚姻现状调研所得到的统计数字表明：准夫妻的婚前等待时间都延长了。对此现象，某些人忧心忡忡，认为“这又是一个新的社会问题。”然而，其实年轻的情侣们做出这样的选择实在是明智之举。当两人相爱至深，已经到谈婚论嫁之际，他们并不会急于结婚，而是选择了等待。你也许会问，“他们在等些什么呢？”他们之所以等待，是想在步入婚姻殿堂之前彻底弄清楚，“我们是谁？”“我们能做什么？”“我们现在想做什么？”“在决定厮守一生的约定之前，我们应该何去何从？”在即将到来的婚姻中分享彼此之前，首先搞清楚你自己的真实想法，是极其明智的。

在即将到来于婚姻中分享彼此之前，首先搞清楚你自己的真实想法，实乃明智之举

热恋中的情侣们如果没有学会在爱情关系中保持各自的独立性，他们就为炽热的爱情冲昏了头脑，盲目地闯入婚姻，由此所来的风险就是：他们过分依赖对方的爱，一旦爱情由热烈转为平淡，他们的婚姻也必将经受考验。在他们结婚之前，没有给彼此机会去锻炼自己的独立性，这使得他们没有足够的独立性，以致于在没有爱人可依靠时，不知道自己还能做些什么。让我们做一个比较，他们是颇用了几年时间才真正长大成人，可以独立生存，不再事事依赖父母。然而，爱情到来了，他们便把对父母的依赖转移到了爱人身上，他们转而向爱人寻求爱意与支持。一旦情侣们急于进入一种亲密无间的关系，他们就失去了寻找内心的自信、拥有必要的独立的机会，而这些都是维系美满婚姻的必要因素。

如同脱离父母的羽翼独立生活是让我们成长的重要环节一样，离开异性爱侣的温存同样很重要

在准备结婚前，你不妨自己单独居住一段时间或与同性朋友共同生活一些日子，这两种方式都能够让你的内心得到充实，帮助你获得精神独立，从而为你打下一个坚实的基础，使你最终能够与爱人平等地共享人生。

当工作与友谊不能让你获得充实感与满足感的时候，如果有人能够填补你生活中的空白，你就会为之所吸引，这时，你找到的只是一个能够帮你度过空虚的人，而不是能够与你共享彼此生活乐趣的人。你们在一起并不是充实彼此的人生，你们在一起主要是填补彼此的空白。明白了这一点，你就会认识到：作一个充实而又快乐的单身者是找到合适人选并获得美满婚姻的基石。

慢一点，再慢一点

当然，我并不是说如果一对夫妇早早结婚，他们的婚姻就一定不会幸福。我只是说如果你们仓促成婚，你们的婚姻可能会面临更多地挑战。如果一对情侣在即将步入婚姻的时候感到有些疑惑，--特别是当男女双方都只有二十几岁的时候--那么，我给你们的建议是：最好放慢脚步，不要急于用闪婚来消除彼此的疑虑。最糟糕的事实莫过于此：许多已婚夫妻成日朝夕相对，却怨声载道，彼此都心存不满，殊不知对方就是自己的灵魂伴侣。由于他们有意无意地省略了约会与准备结婚的过程，这使得他们从未发现过彼此间的心心相印、灵犀相通。当然，我并不是说，一旦结了婚，夫妻就不可能再找彼此找寻，发现对方与自己的契合之处，我只是说如果你们在婚前充分体验了约会的五个阶段，将更容易发现彼此是真心相应的。

最后，我提醒诸位的是：花时间去真正地了解某个人是促使你获得恋爱成功的秘诀。俗话说得好：“爱他就要了解他”，这句话当然也适用于每一个心心相印的情人。你们通过经历约会的这五个阶段，就能够确保你有机会充分了解一个人，并且能够帮助你在婚前体验此人性格中最为美好的一面。

当然，你也可能蒙幸运之神眷顾与你的真爱一见钟情、炽热相恋、闪电结婚，这样，你们可能不曾经历约会的全部五个阶段。但是就大多数人而言，要想知道自己是否选对了人，并且想在婚后也能让爱情之火熊熊燃烧，那么在婚前就仔细体味约会的每个阶段是极端有效的！

即使你已经熟练地掌握了本书中所提及的所有约会技巧，也并不意味着你能够在任何一段感情中所向披靡，更不意味着只要经过约会的五个阶段，就能使爱情开花结果，与心爱的人缔结连理，从此过上幸福美满的生活！任何爱情建议都不可能是万能药，再好的恋爱技巧也会有失灵的时候！但是读完本书，你一定会获益良多。本书将助你在寻找真爱的旅途中，畅意直行！你将发现自己已经具备了于茫茫人海之中发现那个特别的他/她的能力！愿天下有情人皆成眷属！愿你早日找到属于自己的另一半！

男人如同喷灯女人则好比火炉

当火星人和金星人在一起，不知道他们来自于不同星球时，女人很容易误会男人的兴趣，不断地经历恢心与绝望。男人经常会迅速地对女人的身体感兴趣，随后又很快地失去兴趣。男人就好比是喷灯，能够迅速地变热，而后又瞬间熄灭。火星人的这种倾向很容易被误解。因为女人并不像喷灯，女人好比火炉，她们逐渐地加热，然后逐渐地变冷。

男人产生身体上的吸引就能立即加热，然而女人却需要花更多的时间

女人认为如果男人对于她的肉体很依赖，他就同样也会追求她、与她建立恋爱关系。她混淆了男人的关注、兴趣、吸引与爱情之间的差异。当这种“爱”瞬间即逝，他很快对她失去兴趣时，女人就能很容易地感觉到失望，难以接受这个事实，不再相信任何男人。其实这么做大可不必。除非她懂得男人和女人的想法与感觉是多么地不同，否则，伤心的女人可能因一次恋爱失败就从此对所有男人都关上了心门。这么做限制了她找到适合自己的男人的机会。不懂得这个至为重要的道理，约会对于许多女人而言，都将是令人非常不愉快的而又极其扫兴的经历。

女人常常混淆了男人的兴趣与想要保持关系的意图

诚然，当男人关注一个女人的时候，他同时也可能产生想要与她保持关系的念头，但是男人却经常搞不清楚两者之间的区别。从某种程度而言，当他逐渐用甜言蜜语与温柔体贴解除一个女人戒备时，他仅仅喜欢他目之所及、心中所想的女人，于是他想要触摸她，真正地与她有肉体上的关联。此时，他的所作所为经常会为大多数女人误认为是一种清楚的示爱信号，传递了他的意图：他对她极感兴趣，想与她建立恋爱关系。

男人的热情

有时候，男人是很感性的。甚至在对这个女人不甚了了的时候，男人可能就会感受到一种强烈的渴望，想要与她在一起。然后，随着对她的逐渐了解，他可能发现--自己根本不喜欢她。或者交往愈密，他对她的兴趣愈趋减弱。然而，当他看到她时，他还是会感觉到身体上强烈的冲动，这使得他不牺一切代价也要与她在一起，为了求得片刻的欢愉，他感动她，哄她开心。随着他逐渐了解她，他的兴趣和爱意可能会很快消褪。

众所周知，“事后”综合症状普遍存在。某一天，她是漂亮美丽的，浑身上下都散发着迷人的光彩；第二天早晨醒来，凑近了一看，才发现她的脚太大了。一旦对女人有了更多的了解，男人的热情就会消失。他会发现，她似乎也不是那么完美，好像也有哪儿看着不太对劲儿。或者，他会意识到她不再是他的唯一。于是，他动摇了，改变了。男人并不知道女人还一厢情愿地以为他们两个会结婚呢。生活在他的星球上的随便一个人，都知道他只是受到了女人身体上的吸引，但是来自金星的女人会很容易地误会他的意图，认为他的举动无异与向自己做出了更多的承诺。

女人的热情

男人对其身体产生强烈的热情、兴趣和关注，很容易让女人产生误解，因为女人对待感情的方式与男人全然不同。女人首先受到男人的个人魅力或性格的某些方面的吸引，而并不仅仅是他的外型。女人先感觉到有兴趣去了解一个男人，继而，她才会感觉到爱，再后来她才会感觉到强烈的身体吸引、产生想与他有身体接触的欲望。一个女人愈感受到来自男人的精神上和情感上的吸引，她就愈发开始感受到身体上的冲动。由于她的个人体验是这样的，于是以已推人，她就错误地认为当一个男人迷恋于她的身体时，他一定同时也在精神层面和情感层面受到她的吸引。

女人很难理解男人是多么地不同，但事实确是如此。在火星上，男人首先感受到的是生理上的冲动。男人对女人的身体冲动愈强烈，他就越不需要加以考虑或辨别。出于本能地，他就会拜倒在她的石榴裙下，表现出仿佛她是世界上最为特别的女人的样子，而且以自己的行动让她对此深信不疑。其实，他也并没有欺骗或说谎，他只是活在当下，因为此刻他确实感受到了这种来自异性的强烈的吸引。不理解男女两性之间的差异，女人就会认为男人不是骗子，就是肤浅。

上章目录下章


第三部分

最迷人的女人就最为烦恼？

说来真是奇怪：体态越性感迷人的女人，就会愈加地因男人而烦恼不已。正是由于她们太过性感，使得那些原本对她们并不感兴趣的男人，也会受其外貌与身体的诱惑，常常追求她们。尽管被男人关注通常让女人很开心，她的虚荣心得以满足，但拥有过多的男人追求却也常常是女人愤怒的源泉。

以下是一些很快就与相识不久的男人进行性亲密接触的女人的抱怨--

吉尔抱怨到：“我简直不能相信我遇到的男人了。一开始他们都是那么迷人，那么为你着迷，不久以后，他们就逃之夭夭、不知所踪了，你从此再也不会得到他们的消息。”

简爱说：“我不相信男人。他们是那么自私。他们装出一副对你极有兴趣的样子，然后，当他们得到了他们想要的，他们就会全然不顾你的感受，一走了之。”

凯瑞对此也颇有同感：“太受伤害了，我现在甚至都不想再约会了。当男人对我太好，为我付出很多时，我就感觉到似乎有义务满足他的所有需求，但当他心满意足之后，我却什么都没得到。所以我宁可无所期待，孤身一人，也不愿意倾尽所有，投入全部身心地去爱他，最后仍然一无所获。”

卡罗琳也质疑她也常常扪心自问：“我都不知道我该做什么了。一旦一个男人开始逐渐了解我，他就不会再喜欢我了。我已经不期待再有什么人能来爱我了。”

南希也怀有同样的疑问：“为什么我所遇到的男人都是混蛋？一开始，他们像胶水一样粘着你，然而一夜欢情之后，第二天清晨醒来，你就会觉得他们急于逃开你。有一次，次日清晨，我给一个家伙打电话，他竟然问我为什么要一大早地给他打电话？天哪，我简直不想跟人提起这件糗事！”

伊维特也问我：“为什么我所吸引的男人，都一心只想着跟我做一件事？一开始，他们对你总是体贴倍至，然后，得到了他们想要的欢情后，他们连个电话都懒得给你打。”

这些女人都有理由难过。她们回应男人的示爱，完全是无辜地。随后，她们就会感到失望或背叛。其实，这些女人并未意识到她们自己的行为处事同样也是引发问题的一个根源。在每个例子当中，女人误解男人的行为，错误地认定他们正在约会的五个阶段飞速地前进。

为了纠正这个问题，女人需要理解怎么做才能使她别具魅力，成为他眼中最特殊的女人？然后，女人就能够顺利地通过约会的每个阶段。不能够正确地解释这些信号，女人就会错误地断定她已经处于第四阶段，而男人正悠然地待在第一阶段呢。

什么才能使女人变得特别

每个女人都是特别的，每个女人都是美丽的。但是，某个女人对某个男人更为特别，那是因为他能够从她那里感受到特殊的情感反应。这种反应是不能够刻意制造的。它或者存在，或者根本不存在。一粒苹果种子就是苹果种子，它只能长出苹果，长不出其它的东西。我们所能做的唯一一件事情就是确定我们能够知道它需要哪些营养，给它机会，让它生根发芽。浇太多水可能会毁掉根，然而要是水太少，又可能不够它喝的，从而使它枯萎。我们如何处理感情的方式，既有可能抑制爱的滋生，也有可能支持爱的生长。

我们不能制造爱情，但是我们可以抑制它的滋生，也可以促进它的生长

一旦男人感到对女人身体的深深迷恋，这个女人马上就会觉得她对他是特别的。身为女人，必须记住这一点：你并不特别，因为全世界有许许多多的女人都可能让男人感觉到身体上的冲动。彼此感觉到身体上的吸引，这是一个好的开始，但是除此之外，别无深义。对男人来说，在那一刻，她或许是他梦寐以求的女人。欲火中烧的男人可能会做出某些疯狂的举动，表现得如同他深爱着这个女人。可是，唯有时间才能说明一切，唯有女人给男人深入了解自己的机会，男人才能确定是否真心爱她。

当男人发现不仅仅爱她的身体，同时爱她本人，唯有此时，这个女人对他而言，才别有意味。正如我前面所说的，许多的女人都能带给他感官上的刺激，让他渴望不已，但是唯有一小部分的女人才能与他成为知己；当男人发现，在精神层面，也深深地眷恋着这个女人，那么，这个女人对他来说就非比寻常了。唯有少数几个女人才能让他感受到这全部三个层面的情感反应。

如果男人坦承他所深爱的女人并非完人，但仍然认为她极其可爱，那么，女人就已经深深地植入男人的心中，变得更为特别了。即使在两人感情陷入困顿的时候，男人也仍然能够看到女人最好的一面，感觉到自己对她深深的爱恋。这种无条件的爱使得她非常特别。然后，从这些极少数的、特别的女人之中，男人的灵魂从中选出一人来分享他的生活。那么，这个女人对他而言，就是最特别的女人。

什么才能令男人变得特别

男人以一种截然相反的方式使自己在女人心目中变得更加特别。女人首先要精神上受到男人的吸引。女人看中男人个性中的某些方面，了解了他对生活的看法，知道了他平时都在做些什么，才会感觉到产生某种反应。当然，按照此标准，她圈定了最大限度的备选男人，以供其挑选。然后，她发现某些男人对她而言更为特别。于是，她开始感觉到情感反应，她感受到了对这个男人的爱，同时也把他视为知已。

然而，可能有许多人与她志同道合、能够产生思想上的共鸣，但是只有少数人能够引发她的情感冲动。在这一点上，女人或许发现她也会感觉到身体上的吸引。这一转变可能发生得极其缓慢，也有可能突如其来，促不及防。通常，当他吻她时，她会突然产生这种感觉。这一看似小小的不轻意的爱的举动使得她突然间理清了头绪，清醒地意识到：眼前的这个男人对她更为重要、更为特别。

男女间的许多约会惯例真正地为女人提供了机会，以便让女人能够正确评估自己对某个男人的感情。当这个男人为女人做点滴小事的时候，譬如为她打开车门、赞美她、邀请她出去、安排一次约会，甚至是晚上把她送回家后的吻别，都会让女人逐渐地体会到不同层面的情感反应。

当女人遇人不淑时

有时候会出现这种情况，一个女人邂逅一个男人，突然感觉到全部四个层面的情感反应。尤其是，女人会感觉到对他有着一种迫切的身体激情。这很显然表明：这个女人所痴迷的并非面前这个男人，而是她幻想中的那个高大英俊的白马王子。一旦出现这种情况，女人需要提高自己的辨别力。如果女人感觉到身体上的强烈吸引，她不应该立刻认定这个男人就是最适合的。尽管他迅速点燃了女人的激情，说明他有可能就是合适的人选，她现在甚至还不了解他呢。女人所迷恋痴情的正是幻想中的完美情人。

如果女人曾经有过遇人不淑的经历，那么当她走进一间有三十个男人的房间，其中的一个男人如同喷灯一般开启了她情感的闸门，她应该另觅他途。即使女人再度选择与他步入爱河，女人应该十分留意，切莫走前段恋情的老路，这些在两人变得亲昵之前，要逐渐地了解他。

这种现象有助于解释为什么心理治疗师经常会听到来自单身女人这样的批评：“无论何时，只要投入真感情，一门心思地爱上一个男人时，结果必然表明，他仍然是错误的人选。为什么我总是一再地遇到那些并不适合我的男人呢？”

这些女人真应该好好地体验一下其他的爱情方式，不要总是一见钟情、倾情投入，可以选择那种有内涵的男人，但他并不会立刻点燃她的激情，与她进入亲密关系。女人可以看看随着时间的流逝，两人的感情是否能够增长。

凯瑟琳，一个46岁的单身商人，听到上述言论后，非常惊讶。纵观她以前的感情生活，她总是在不断地拒绝那些不能立刻与她擦出爱情火花的男人。许多男人曾经试图接近她，但是若是她不能立即感觉到身体上的吸引，她就不会对他感兴趣。这种理解能够帮助她意识到为什么时至今日，她仍然无法找到自己的灵魂伴侣。

当女人打开心门时

在女人开始感觉到全部三个层面的反应--思想上的，情感上的，然后是身体上的--之后，她的心灵开始向男人张开。现在，她能够真正感受到自己到底有多爱这个男人了。随着他们通过约会的第四阶段，变得亲密无间之后，她继续感觉到对他无条件的爱，随后，他就变得更为特别。全部四个层面的反应共同作用，直到女人的心灵完全打开，女人才能意识到他就是她的唯一。

假如女人并未立刻为男人的外貌所吸引，那么男人完全不必泄气。男人需要记得女人就如同火炉一样，她们是慢慢地温暖起来的。如果一开始，她只想和你做普通朋友，那也并不意味着你就没有机会。在我的研讨班上，那些找到灵魂伴侣的女人经常这么说：一开始他们只是朋友，随着交往的加深，才逐渐产生了浪漫的爱情。她们的丈夫也指出：从他们的角度而言，外型上潜在的吸引永远存在的。

男人首先感觉到身体上的吸引

当男人遇到他的灵魂伴侣之时，几乎总是立刻就会碰撞出火花，一开始就深受女人外形的吸引。当男人流连于花丛中左挑右选，眼前花影憧憧，却似乎无中意人选，那就表明他并不懂得建立标准的重要性。他只是遵守着目之所及、触之所感的性欲本能，并未学会鉴别他所挑选的人。当男人盲目地热衷于追逐女人的游戏之时，而且他自己也清楚地知道这些女人并不适合他，那么他就暂时无法感觉到来自于有可能成为灵魂伴侣的女人的身体吸引。

男人越多地追求自己不爱的女人，那么他就越发不能感受到他可能会真心相爱的女人的身体吸引。通过从恋爱经历中提高鉴别能力，男人才能发现哪个女人才是最吸引自己的，从而向真爱靠近了一步。

男人越盲目地追求那些他并不爱的女人，那么，面对自己可能爱上的女人，他就越发失去了感觉受到她身体上吸引的能力

我们对于想与哪些人继续交往，发展变情拥有越多的鉴别力，我们就与我们的灵魂伴侣靠得更近，最终发现我们的真爱。只有少数经过幸运儿能够经过几次的实验就击中靶心，然而我们中的大多数人都得经过尝试与错误的正常过程。通过反复进行自我调整，我们最终遇到了正确的人。这种鉴别力与日俱增的过程是在可预知的阶段发展的。通过理解辨别力的四个层面，你就能够感觉到其实灵魂伴侣与你靠得是多么地近。下面，让我们详细地探讨这些层次。先从男人谈起，随后是女人。

男人的第一层面：身体的吸引

在第一个层面，对于男人来说，许多女人都可能让他感觉到身体上的吸引，这是再正常不过的现象了。男人尤其关注女人身体的这些方面：她走路的姿态、她的体型、她的头发、她的笑容、她的眼睛、她的身高、她的腿、她的臀部、她的胸部，然后是她的整个体态。男人倾向于热爱一种或两种特征。例如，一个男人可能特别关注女人的腿，而另一个男人则坚持选择棕色头发的女人。

这种身体上的吸引是第一层面的，也是最低层次的鉴别力。通常，年轻男子都会由这个层面开始，甚至更为成熟的男人，当他从一段感情中弹回之际，他也有可能退回到这个层面。

既然这种身体上的吸引是未经思考的，那么男人低层次的鉴别力受其目之所及的电视、电影、报刊杂志的影响非常之大。时下，在各种媒体强大的宣传攻势之下，到处都充斥着某种特别体型的女人的影像，她们总是骚首弄姿，显得极其妖娆性感，高呼性自由与性开放，对自己的性感美貌极为自信。我们被各种媒体轮番轰炸着，我们精神恍惚，如同受了催眠，只关注一种类型的女人--S形。这种吸引，与这个女人是否是你的灵魂伴侣毫无关系。一个未经事世的毛头小伙子看到一个商店的裸体假人模型都有就产生情欲冲动。

而且，当这种体型的女性胴体被紧紧地包裹起来的时候，对男人是最具诱惑力的。结果，男人们一联想到某种体型就会产生性冲动，他们也自然会受到那种体型的吸引。女人也倾向于认为S形的体型是最美丽、最值得拥有爱的，因为这种体型能够吸引男人热切的眼球，而女人则常常错将男人色迷迷的注视当作爱慕。

随着男人的逐渐成熟，经历了约会前三个阶段，他自然会变得更具鉴别力，这时，他就会发现另外一些女人同样也会吸引他，她们看起来并不像电视或电影、报刊杂志上的那些模特般性感、诱人。当男人找到自己的灵魂伴侣之时，那个特别的她极少会是是他在尚不具鉴别力时最迷恋的性感类型。

然而，身体吸引也并非毫无意义，它是男人建立鉴别力的基础，当然，它是极端不成熟的。女人必须牢记这一点：即使他除了你的外貌、长相外对你一无所知，他也有可能突然感觉到身体的吸引。此刻，吸引他的无关乎你是谁，亦不代表他产生了想要进一步了解你的欲望或愿望，更谈不上与你建立恋爱关系。他想的更多视觉、触觉、感觉上的冲击，与你身体进行全方位地亲密接触。

男人的第二个层面：情感吸引

从吸引自己的那些女人中挑选一些约会，几次约会下来，男人就逐渐发现自己喜欢某些女人，远胜于另外一些女人。这是重要的一步。这表明：以前他只能感觉到身体吸引，眼中除了女人的胴体，看不到别的，而现在，他开始同时也感觉到一种情感上的依恋。当他与一个女人交往时，他将不仅仅看到她的身体，而且也能够感觉到自己到底有多爱她。

在第一层面--身体吸引层面，他或许会“认为”自己喜欢她，那是因为他喜欢她的身体带给他的感觉，但是到了第二层面--情感吸引层面，他能够知道自己是真心地爱上了她，而不仅仅是因为她带给他感官上的愉悦。当男人感觉到对女人在情感上有些割舍不下时，他就会不由自主地对这个女人言辞友善、心存爱慕。此时的男人，不仅仅是身体上迷恋着她，同时，也喜欢着她、眷恋着她，想要接近她。

情感反应与一个人的性格有着很大的关系。性格即你是如何联系世界与其他人的？真应了那句老话：性格互补。通常，具有相反性格的人反而会产生相互吸引。有些男人可能喜欢活泼开朗的女人，而另一些男人则可能为更加沉静随和的女人所着迷。这种可能性真是说不清、道不明。跟我们性格相似的人可能会吸引我们，但是通常那些与我们性格不同的人会更加吸引我们。

举个例子吧，一个个性沉稳，甚至有些墨守陈规的人可能会深为一个活泼好动，事事追求变化的人所吸引；一个大胆的、性格外露、说话直接的人可能会吸引一个胆小害羞的、性格内向的、凡事隐忍的人；一个武断的人可能会喜欢一个具有亲和力、包容性的人；一个生性随和的人可能会喜欢上一个凡事公事公办的人；一个爱开玩笑的人可能会喜欢上一个相对严肃的人。当然，性格并没有孰优孰劣之分，也无所谓哪种类型势必比其它性格更吸引人。但是随着我们变得更加具有鉴别力，我们就会发现我们本能地会受到某些人的吸引，我们喜欢他们，并且愿意与他们交朋友。

男人的第三个层面：精神的吸引

通过不断地实践他的鉴别力，只与那些身体上和情感上都吸引他的女人约会，男人开始培养起了精神上的吸引力。当一个女人激起了男人的兴致，他不仅仅关注她的身体，而是想进一步了解她到底是什么样的人。他不想只与她做朋友，他想要与她进一步交往。到了第三层面，她的性格同样吸引着他。他为她的思考方式着迷着，为她的感觉感受所兴奋着，为她的生活方式所影响着。

在第三层面，她性格中最为闪光、最为吸引她的方面，也将他自己性格中最好的一面带了出来。可能是女人性格中的任何一点：她的友善、她的力量、她的能力或者是她的智慧、她的透明、她的慷慨；还有可能是她的诚实、开放与正直；或者是她的耐心、勇气与坚持；以及她的自立、能力和优雅；还有就是她的热情、爱心和灵性。没有一种特别的品质或者几种品质的结合能够所向披扉，能够使一个女人迷倒所有的男人。

有些男人喜欢散发着成熟魅力的女人，然而有些男人却会迷恋那些精灵古怪的少女。有可能正是一个女人内心的丰富和成熟的智慧使得她在这个男人眼中大放异彩；也有可能是一个女人的青春活力、天真无邪激起男人想要更多地了解她的欲望；还有可能是一个女人的无私慷慨令她魅力大增，或者是她的温柔、倾情，使她能够与男人分享更多。女人性格的发展程度，并不影响她对男人的吸引力。个人色彩的多少都毫无优劣之分。当女人做她自己时，她就是最具魅力的女人，这就是来自于精神层面的吸引。

在第三层面，男人一开始也会感觉到许多女人都让他着迷，但是唯有几个女人是突出的。仅有一小部分的女人具有他最为喜欢的个性。通过逐渐了解和与这几个女人交往，他能够成功有效地提高自己的鉴别力。简单地感觉到身体吸引与友谊不再是首要的需求。现在，这个女人也必须同样对他感兴趣。

男人的第四层面：灵魂的吸引

继续练习日渐增长的鉴别力，通过只选择那些在以上全部三个层面--身体、情感、精神--都吸引他的女人进行约会，男人才逐渐意识到自己感受到灵魂吸引的能力。当他到达第四层面时，他的心灵也就随之为她敞开了。正如在第一个层面，他发现有许多女人都很吸引他一样，在第四个层面，他同样发现有许多有许多女人值得他去爱。

他可能会不同程度地爱上这些女人中的任何一个，但是唯有一个女人与他灵魂最为匹配。他的爱能够于万花丛中把她辨认出来，尽管她并不完美，却无疑是与他最般配、最完美的。他的爱允许他只关注伴侣好的一面，这使得两人的交往更加默契，激励他得到更多的支持。随着他的爱与日俱增，他能够辨别此人是否就是梦寐以求的女人。做出这样的决定并非基于一长串的个人条件。仅凭理智的思考，是无法得出结论的，唯有灵魂才真正知晓。

灵魂的吸引并非建立发现你的伴侣具有一系列与众不同的品质之上。相反地，灵魂的吸引是一种认可：你拥有他/她灵魂所渴求的，而他/她则具有你灵魂所需要的。两人都明白了：这就是那个与你在一起逐渐共坠爱河的人；这就是那个与你在一起分享你的内心世界、共同了解生活意义的人。One way of saying it is(有句话说得好)：“我不知道这到底是为什么，我只知道我们应该在一起。在我最为清醒、最充满爱意的时刻，这就是我所知道的唯一真谛！”

要想感觉到与某人的灵魂契合，我们的心灵就必须张开。想与某人谈恋爱是一种迹象，它表明我们感觉到某个人有可能成为我们的唯一。这并不意味着这个人一定就是我们日夜寻觅的那个他/她，但是他/她有可能就是那个人。基于这一认识，完全由我们自己决定一起走过约会的五个阶段，直到我们清楚地知道：这个人合适与否。

女人的第一层面：精神的反应

女人同样也会经历这四个层面，但是，正如我们前面所讨论过的，其顺序是不同的。女人首先会受到男人思想的吸引。一个女人会猜想“这是怎样的一个人”，并为他性格中的某些东西所吸引。有可能是一句最平常不过的“对不起”，或者是他不经意的一个微笑，还有可能是他腼腆地鼓足勇气邀她出去。有可能是他温柔地对她哼唱的一首歌、写的一封信、彼此交流思想、他遛狗、逗孩子、体谅他人、或者坚持自己的信仰。更有可能是他提出的问题，他获得成功的方式，或者是他生活中所遵循的价值体系。上述所有的这些都是男人展现其性格的方式。正是男人偶尔的性格流露唤醒了女人的自我意识，使她清楚地知道了“她是谁”。

对于女人来说，在鉴别力的最低层面，正是男人的精神吸引着她。她会发现，有许多有意思的男人，但是她迫切需要提高她辨别力，她需要只与那些她最为感兴趣的男人约会。正如鉴别力低的男人想要与他们在杂志上见到的那些性感美人约会一样，处于这个层面的女人也只想与那些唯有在浪漫小说中才会出现的男子约会。如同男人一样，鉴别力低的女人是无知的，她们必须长大。

女人的第二个层面：情感的吸引

女人在有了一些与男人约会的经验之后，开始发现她喜欢某些人胜过其他人。有了这种感受，她对男人的鉴别力就提高了，这使得她能够从中挑选一些进行约会。在第一个层面，她之所以会跟一个小伙子约会，只是因为她搞不清楚自己是否喜欢这种类型的男人，但是他对她感兴趣，而她也不反感他罢了。现在，她有了更高的标准。当她感觉自己并不怎么喜欢一个男人的时候，她就会拒绝他的约会。最终，随着她鉴别力的增长，她就自然地会为那些她所喜欢的男人所吸引。甚至在尚不了解某人男人的情况之下，她就已经能够提前预知他并非自己喜欢的类型，而不去与他约会、交往，浪费时间了。此时的她，必将受到更为合适的男人所吸引，而且也将吸引到更为适宜的男人。

到了这个层面的女人，会为男人的性格所吸引。她通常会敞开心扉，面对类型不同、性格迥异的男人。通常不断尝试，犯错误，她最终发现男人身上的某种品格与她最为匹配。在这样的男人身边，她能够安心的做回她自己，无需矫饰、无需隐忍。从某种程度上来讲，我们的自我感觉越好，我们就能越快地通过鉴别力的几个层面。

俗话说：“青菜、罗卜，各有所爱”。有些女人深深地为那些羞涩的男人所着迷，然而其他的女人则可能喜欢那种负责而英武的男人；有的女人喜欢相对安静的男人，有的女人则欣赏交友广泛或者风趣幽默的男人。有的女人爱那些胸有成竹、处乱不惊的男人，其他的则喜欢毫不造作的随性男人。绝不会有一种固定的程式，能令一个男人魅力无限，征服所有女人。女人通过自己的约会经历，能够最终辨别出自己到底想要哪种类型的男人，从而避免过多地与那些自己并不怎么感兴趣的男人的纠缠。

女人的第三个层面：身体吸引

通过不断地练习鉴别力，只选择那些在精神上与情感上都吸引她的男人约会，女人开始感觉到伴侣对她身体上的吸引力。现在的她，不仅想要来自于他的思想碰撞与心灵沟通，而且，她还渴望与他身体亲近。到了这个层面，当男人拉着她的手，用强有力的双臂把她拥入怀中，或者低下头吻她，才能引起她强烈的身体冲动。就如同处于第一层面的男人极其渴望触摸一样，处于这个层面的女人也渴求着与他的亲密接触。

在第三层面，当女人已经感觉到了精神上的和情感上的吸引，她就开始感觉到身体上的吸引力。在这一阶段，只有少数几个男人能够引起她产生以上所有三个层面的反应。许多男人似乎都很吸引她，但是唯有几个人能够同时激发她的精神和情感。在她的感情生活中，通过坚持这个标准，女人使得自己的鉴别力得以增长。

女人的第四个层面：灵魂吸引

女人的鉴别力日益增长的结果就是，女人最终感受到灵魂吸引的能力。她会爱上这样的男人，他能够激发她所有四个层面的吸引力。当她到达到第四个层面--灵魂吸引层面，女人的心门完全打开了。这时，她开始看到许多男人都是值得爱的，却不一定是她的唯一。

她可能不同程度地爱这些男人，但是她会逐渐认出这些男人中的哪一个与她的灵魂最为契合。她开放的心灵使她最终得以看到伴侣最美好的部分，即使他并不完美，也不能满足她的全部需求。

随着女人心中的爱意升腾，女人就能够辨别出：他是否适合她。不仅因为他有能力成为最佳情人，而且因为在她的内心里，她感觉到一种无条件的爱，她在心中默念：“这就是我找寻已久的，想要与他长相厮守的那个人。”这种意识，绝非经过她的反复比较、仔细衡量才得出的理性结论，只因这是灵魂的选择，当感情发展到一定程度，灵魂就会知道。

然而，这对情侣依然必须面对正常的挑战。这些挑战是任何两个彼此不了解的人都要经历的必经之路，那是一种深切的内在关联，能够帮助他们克服不可避免的冲突、挫折与失望。

确立择偶标准的益处

通过不断地练习我们的辨别力，继续提高我们的择偶标准，我们就能树立这么一种择偶观念：绝对不能只为尽快地结婚而随便找一个人来委屈自己。

出于某种原因而跟那些与我们的成熟程度不一致的人约会，将会破坏我们通过约会五个阶段的能力。当一个成熟男士不停地与那些看起来很性感、随便、乐于与他发生性关系的女人约会时，他有可能永远也不会找到永恒而持久的真爱；当一个成熟的女士继续与那些似乎对她的外表极其迷恋，却并不关心她内心在想些什么的男人交往时，她会继续感觉到失望沮丧。

与那些我们已经确知不会适合我们的人约会，就好比对着靶子，有意地射偏一样。这么做不但会妨碍我们击中靶心，而且还极其迷惑我们的本性。唯有方向调正确了，我们才能够不为错误类型的人所吸引。只因孤单寂寞，就降低择偶标准的话，我们就不会吸引到最适合自己的人。

一旦你去追求某个明显不适合自己的人时，你就失去了自己追求的动力。这就好比把你毕生的积蓄都孤注一掷，却对否会赢利茫然无知。你绝对不可能这么想：“唔，这肯定不是最好的投资方式，但是我想我还是会把我全部的资金都投入进去的。”明明知不好，却还是要这么做，这可真是太愚蠢了。这么做还不如让你的钱继续留在存折里。

同样的道理，有些人并不符合你的择偶标准，你对他们也并不满意，那么你最好不要与他们约会。假如你现在处于最低层面，那么无论与任何人约会都有助于增长你的鉴别力。若是你的鉴别力已经发展了，再返回到低层次，必然会失去某些东西。一段时间内，你认出正确人选的能力和你对于适宜人的磁力将会消失。

成功的故事

通过参加我的研讨班，罗格懂得了这个道理，他开始经历他人生中第一次重大的转变。以前，他曾为图一时的快感，不断与性感女郎约会着。他清楚地知道这些正在约会的女人根本不可能成为那个他日夜寻觅的她，但是他的滥交仍在继续。后来，上完我的课，带着对于约会的这种全新的理解，他不再饥不择食，与那些女人断绝了往来，提高了自己的择偶标准。数月之后，他发现了一个特别的女人，他觉得这个女人有可能成为自己未来的妻子，于是，他们开始约会。六个月之后，他求婚了。现在罗格和他的妻子已经结婚数载，有了两个活泼可爱的孩子，他们的婚后生活过得美满极了。

肯特也有着类似的经历。但是他的转变更为剧烈，可以称得上是“震荡性的”。在上了许多次咨询课之后，我终于让他明白了：仅仅为了性去追求女人，无益于浪费自己的时间和生命。他曾经阅人无数，体验过许多女人。他简直称得上是性泛滥。只要见到一个女人，他就会去追求她，直到达到与她上床的目的，方才罢手。然而，肯特却不明白在他游戏人生的这个过程中，他是怎样地委屈自己。就在他痛定思痛，痛下决心不再随意调情与追求女人的那天之后，他就遇到了自己梦寐以求的心仪女子，并双双坠入爱河。他们现在已经准备结婚了。

在参加了我为单身者开设的研讨班之后，艾丽克丝决定不再与那些仅仅是身体上吸引她的男人交往了。相反，她变得更加挑剔了。她认识到以前她的交友方式--当她对一个男人的身体感兴趣的时候，就闪电般地与他进入亲密性阶段--太过肤浅、轻率了。当时的她误以为他已经感觉到了对自己全部四个层面的爱，所以她对他的反应如同他们即将结婚一般。

艾丽克丝在观念转变一个月之后，遇到了盖斯，他后来成了她的丈夫。尽管她立刻坠入情网，但是她还是理智地刹住了感情的闸门，放慢速度与盖斯交往。她注意走过约会的每一个阶段，现在她已经幸福地结婚了。她非常感谢我们使她懂得了爱情的真谛，如今的她已经成为我们“火星与金星”工作室的一名工作人员，常常与处于寻找真爱的男男女女们，分享她爱情的经验和通往爱情之路上的酸、甜、苦、辣。

上章目录下章


第四部分

每一段感情都是成长的礼物

每一段感情都是一笔财富。它给我们提供了机会，让我们为找寻和认出我们的灵魂伴侣做好了准备。每一次，你选择一个人与你走过约会的五个阶段，你认出最适合你的那个人的能力就又进了一步；每一次感情经历，都将使你获得让你射出的爱情之箭更加接近靶心的能力。当一段感情结束时，你最好花些时间反思，要知道，这可是一笔真正的人生财富！待你想明白之后，重新来过。当你感觉到对某些事情心存感激之时，就表明你已经准备好了，你将在寻找真爱的旅途之中继续前行。

甚至离婚都不中是坏事，离婚也可以是一笔财富，使我们能够提高识别能力。如果我们花时间去原谅曾经带给我们伤害的伴侣，同时也原谅犯了错误的自己，那么我们的下一段感情就能让我们离靶心靠得更近。通过发现每段感情中的财富或益处，我们最终将让我们的梦想变为现实！

辛希娅经历了四次失败的婚姻才找到了她的灵魂伴侣。在她的每段婚姻中，她都曾经认为她与她的灵魂伴侣在一起。她渴望找到灵魂伴侣的愿望是如此地强烈，以至于她每次恋爱，都认定他就是那个人。终于，她懂得了：他们之间的爱并不够深厚，在尚未确定这个男人就是自己的灵魂伴侣前，她应该用更多的时间去了解他。现在，她终于与自己的灵魂伴侣结合了，并且过得非常幸福。

每一次，你选择一个人与你经过约会的一个或几个阶段，你都能有效地校准自己吸引到最适合你的人的能力。通过你们不断的努力，让你的每段感情都按部就班地经历约会的阶段，即使感情破裂，也不要怀着愤恨或愧疚的感情分手，这样，你就已经为通往美满的婚姻铺平了道路。每一次这样的选择都将增加你的辨别力。

意识到潜在的感情

正确地理解男人和女人的思考和感受方式是多么地不同，并不能保证任何一段感情都能够通过约会的全部五个阶段。但是这种理解的确能让我们正确地评价一段感情。有多少次，我们拒绝了彼此，不是因为我们发现这个人并不适合我们，而是因为我们认为对方做错了事。通过以更加满怀爱意和公允客观的态度结束一段感情，我们将继续前进，吸引到更为理想的人走近我们。有了这种理解，我们将会发现：我们变得更加宽容了，我们已经为迎接下一段感情打开了心门！

我们当初拒绝了彼此，并非因为我们发现此人不适合我们，而是因为我们认为--经常是错误地认为--此人做错了事

即使对男女之间的差异有了更为深刻的理解，由于角色转换，我们也会于不知不觉中破坏了爱情的吸引力。在一段感情中，男人保持追求者的角色，而女人继续扮演被追求者的角色，是至关重要的。当男人感觉到成功地把女人追到手，女人感觉到他可能就是她的唯一时，那么这两个人潜在的热情和吸引力就有机会得以自然而然地释放出来。在接下来的第11章，我们将更为全面而详细地探讨男女两性在恋爱中扮演的角色。

男人追求、女人调情

为了创造必要的吸引力，以便使一对正在约会中的情侣一直饱有激情，顺利地走过约会的全部五个阶段，男人和女人都必须维持互补的角色。要想使自己最具魅力，男人需要满怀自信、态度明确，并且自始于终乐于为女人做点滴小事。女人呢，则需要以一种善于接纳的态度对他为你所做的一切事情都积极响应，但是你大可不必对他所做的事情、所说的话都深信不疑。你需要保持适度，既对他敞开心扉，乐于接受，又不要显得对他过于渴求、过于需要。不要让男人感觉到：你正在追求他。但是你必须打开心门，用自己的心灵去感受、去探求--你是否真的喜欢他。

为了顺利通过约会的五个阶段，男人和女人都必须维系彼此互补的角色

为了使一段感情能够得以长久，女人必须要注意一点：即使你特别喜欢他，也千万不要去倒追男人，套牢他们的秘诀是：你要善于对他的追求作出积极的响应。女人的这种善于接纳与积极响应，都是通过调情表现出来的。当女人对男人调情时，她仅仅是饶有兴味地通过女性特有的方式表达这样一种感觉：“没准儿你就那个可以带给我幸福快乐的男人哟！”，“或许你就是我的意中人，我苦苦寻觅的那个人也许就是你了！”，“也许你能够满足我的需要”，“也许你就是那个可以与我共渡美好时光的人”。当然，而对女人的调情，男人也不要昏了头脑，以为她与你调情就是有意于你，因为女人的调情也可能只是在说：“你可真有趣。”

调情就如同购物。当女人逛商店时，她意兴盎然、乐此不疲地挑来选去，哪些是她喜欢的，哪些她不喜欢，她都得经过一番精挑细选之后才能做到心中有数。她不会像男人那样直接向售货员咨询“你这儿上了什么新货，有什么好东西吗？”她喜欢任意地试穿或试用样品，而且极有可能，她会在试了很多东西之后，神态自若地空袖而出。因为她觉得她还能够到其他店去看看，高兴地话她会返回来再逛逛刚逛过的店。这就是调情的最佳态度。调情能量在说：“我正在四处寻找，并且真心喜欢我所看到的一切，说不定你就是能带给我快乐的那个人呢！”

追求则好比是参加工作面试。当然，在应聘之前，你可能想要考察一下这个公司。但是，唯有先拿到步入这家公司的入场券之后，你才能对该公司说不。所以，你首先应当做的事情就是赢得这份工作。这就得先从面试主考官开始。首先你要试着加深主考官的印象，以便这个公司最终会录用你。当一个男人追求一个女人时，男人出于本能地，就会向女人展现出他人性中最美好的、最具魅力的一面。追求能量这么说：“我就是那个能够带给你幸福的人哟！你要是不信的话，完全可以考验考验我嘛！看看我为你所做的一切，看看我多有本事，能做这么多事情。”只要男人正处于追求女人的过程中，女人只需以接纳、快乐的的方式积极回应他的追求，如此一来，男人追求、女人调情，男女之间吸引力就得以建立。

女人以调情响应男人的追求，这是非常令人兴奋的。因为男人总是在不断地寻找机会证明自己能够带给女人幸福。由此看来，使女人产生幸福感无疑是对他追求女人能力的一种赞美。同时，男人的追求也让女人感觉到：喜欢的人正在努力地讨自己的欢心。这不仅使女人快乐无比，也让男人体会到了追求成功的乐趣。

女人以调情响应男人的追求，这是非常令人兴奋的。因为男人总是在不断地寻找机会证明自己能够带给女人幸福

其实，女人只要接受你为他所做的任何一件事情，都表明她正在与你调情。但是，如果她对你有如下举动，那么这就是明确的调情信号。如果你得到了如下十二种明确的调情信号，你就可以开始兴奋起来了，你应该立刻意识到：眼前这个女人正在接受你的示爱与追求。

女人调情的十二种方式

1、她可能只是微微一笑，用眼神与你交流，她的目光在你脸上至少停留三至五秒，用这种方式，她在向你传达这样的信息：“我可能对你感兴趣哟”，然后，她会装作不经意地将目光转向别处。

2、她可能眨动她的妙目，以这种方式，她在说：“喂，我可能正在等待像你这样的人哟。”

3、她可能歪着脑袋，似乎在对你说：“我想知道你是不是就是那个最适合我的男孩儿呢？”

4、她可能装作不经意地起身，走过你边，如同在说：“如果刚才你没注意到我，那么现在我给你一个机会。朝我这边来呀。”

5、她可能凝视着你，捕捉你的一举一动，三至五秒钟后，转向它处，似乎在邀请你往她这边看。然后，大约过了十秒钟之后，她会回视你，并给你一个甜甜的微笑，似乎在说：“如果你对我感兴趣，那就做个自我介绍吧，我并不介意。”

6、她可能突然转身撞到你身上，然后以极小的声音喃喃道：“噢”，这就是在说：“噢，不好意思撞到你了，我不是故意的……，但是我喜欢这种感觉。”

7、当你与她交谈时，她可能会在不经意之间碰到你的手，那神情似乎是她在对你的理解与倾听表示感谢。这时，她可能只是嫣然一笑，那是她在说：“我喜欢与你待在一起的感觉，与你接触感觉真好。”或者她只是抬抬眉毛仿佛在说：“哇，那感觉真的好极了。”

8、她可能在不经意间碰到了你的大腿上或者靠在你的肩膀上，这就如同她承认此刻靠在你身上是安全的、熟悉的并且感觉很舒服。然后，当她把身子移走时，她会停顿片刻并且深深地呼吸一下，因为这出乎意料之外的身体接触如电光一闪，让人如此欢愉，使得她一时想不起来自己正在说些什么。

9、在一场讨论中，她可能斗志高昂甚至会向你的某些观点发起挑战，其实，她是在以这种方式告诉你：“我们不必总是观点一致，无论如何，我都喜欢你。我欣赏你的某些观点，并且因你所言而受到了极大的启发。”

10、她可以会请你帮她带什么东西或者帮助她做一些事。当你帮助她时，她可能会深吸一口气，然后再放松地呼出去，这如同在说：“与你在一起，我感觉身心放松了许多，能有你照顾我真是太好了。你在我身边的这种感觉真好。”

11、她可能会问你关于某事的一个问题，and then playfully revel in his brillianc，如同在说：“I like the way you think you are really helpful.”

12、在约会之后，即将回家时，她可能会看着你的眼睛，微微地歪一下头，对你甜甜地微笑着，然后轻轻地扬起下巴，仿佛在说：“今天晚上我玩得真开心，如果现在你想要吻我，那我会很乐意地接受的。快吻我吧！”

所有上述微妙的举动都为你发觉她接受你、认可你提供了极好的机会。其实，女人表达爱意的这种委婉的态度，正是女人最吸引男人之处。身为男人，却需要得到明确的信息，他必须知道如果追求你，就有可能获得成功；相反，假如一个男人没有得到明确的信息，由于感觉成功无望，他就会忍痛割爱，放弃对你的追求。

男人是怎样进行追求的

当男人向女人展开追求攻势时，他绝不会安于唱独角戏，他会采取互动的方式大胆地向你诉说：“我现在想要追求你。我对你很感兴趣。我想知道我是不是就是那个最适合你的人。”此时此刻，他的眼神，他的声音，他的关心，他的兴趣，以及他的触摸全都在明确地向你传达他的意图：“我想与你交往，我打赌我就是那个能够带给你幸福的人，我就是那个你一直苦苦等候的那个great guy，我能够满足你的需要，我能为你做许多事情，绝对能让你体会到什么才是真正的幸福，我真的是与众不同的，我很有情调呀。”这种调情能够让女人极其兴奋。因为女人一直在找寻一个偶然的机缘、一个不期的邂逅，遇到什么人，发生一段恋情，使她们能够躲在爱情的避风港里得到片刻的放松，能够有人关心她、体贴她，愿意承诺带给她一生的幸福，带着她走遍天涯海角。

当男人甘冒风险去感动她，而不是等着她去做事情打动他时，女人就最喜欢他了

男女交往伊始，彼此都不甚了解，想要搞清楚女人的想法，男人真得费一番心思。我们先从获得佳人的电话号码谈起吧。在你得到她的电话号码之前，你必须用心观察，注意她的表情与举动。在你观察了一段时间之后，你才能开始行动。你可以先用非语言的方式表现出你对她的兴趣，然后看看她的反应如何，从而得到明确的信息。如果你语不惊人、貌不压重，在一群人中不能脱颖而出，引起她的注意，那么你可以采一起迂回而深沉的做法。比如你可以让侍者带给她一个礼物或者递给她一张便条。然后，你背转身去，待她读完它之后，再转过身来。如果你发现，她开始以一种邀请的微笑跟你调情，那么你就可以走上去，与她搭讪了。

通过她的朋友与她结识也是不错办法。你可以先找到她的一个朋友，向其询问一些关于她的问题。向一个朋友介绍你自己，做起来要相对容易得多。她的朋友在充分了解你之后，就会向她谈起你。如果她往你那边看了，那么，她就已经开始与你调情了。随后，你就能顺势走到她面前，直接介绍你自己了。

最佳的路线最简单

当庭示爱，真情告白。这些都是影视中经常出现的场景。要是在现实生活中，相信许多男士都不会有这样的勇气，直接向意中人表明心迹。其实，最佳的路线就是最简单的路线。即使你没勇气当着众人的面大声对她说出你的爱，但是你完全可以大大方方地走到她面前，神态自若地作一番自我价绍。你可以对她说：“嗨，我的名字叫约翰。你叫什么名字？”在她作答后，你就要问她一些问题或者对你们周围正在发生的事情做点评论，再不然你还可以和她聊聊天气。其实，重要的不在于你说些什么，而在于你要采取行动。可能面对意中人，你非常紧，你的语言既不流畅也不连贯，甚至可能不着边际，没有中心思想、没有主题，但是，因为你甘冒风险去追求她，你就会给她留下深刻的印象。

要想让一个金星人开口说话，最好的问题莫过于：“你从哪儿来？”而向火星人提问的最佳问题则是：“你是做什么的？”男人喜欢谈论他们所做或者已经做的事情，而女人则格外喜欢谈论计划、感情以及她们当前的处境。

如果你不擅长小范围地交谈或聊天，你仍然有机会获得成功。你只需一直在场，静静地看着她，不时地向她提出一些问题。你需要记住一点：如果你不擅闲聊，那么你的意中人通常会抓住你们谈话的空档，尽情地畅所欲言。

为什么男人变得结结巴巴？

这极为正常的现象：当一个男人初次遇到一个心仪的女人，平时风趣幽默、妙语如珠的他可能会突然变得结结巴巴、语无伦次。这就是男人和女人又一个不同之处。男人的思维方式是集中全副精力于一件事情上，而女人则善于充分地利用左右脑共同并用，数管齐下，可以同时处理许多事情。当女人对一个男人产生了强烈感情时，相对于男人而言，她仍然比较容易做到控制自己的感情，分散自己的注意力，尽量保持神态自若，与朋友们谈天说地，丝毫不透露她的心事；但是对于男人而言，他的感情越强烈，他越喜欢眼前这个女子，他就越可能出现这样的情况：脑中一片空白，想不出要说些什么。这就是为什么当一个男人真正面对他日思夜想的女人时，他可能会霎那间手足无措，唯有苦思冥想该怎么接近她，该如何与她搭讪，结果，直到她已经翩然走远，他还站在原地发呆呢。经常会有这样的情况发生：当他真正与意中人不期而遇时，却张口结舌，不知道该说些什么才好。更有甚者，有的男人甚至会变得异常紧张，他手心出汗、呼吸急速，这全都是由于他们一时想不到该说什么所致。

其实几乎所有的男人走近心爱的女人时都有失常态，没有了往日的风采。明白了这一点，很多男人都会松一口气。“唉哟，原来大家都一样呀！”他们终得释怀了。女人其实对这种现象已经司空见惯了。她们很了解男人失态意味着什么，因此她们并不会去挑剔男人笨拙的反应。相反，此时的男人在女人看来更加可爱，更加迷人。当你忐忑不安地走到她面前，结结巴巴地与她打招呼，没话找话地与她搭讪攀谈时，她表面上显得若无其事，心里其实早就乐开了花。你愿意克服自己的紧张神经，甘冒可能会遭到拒绝的风险去取悦她，她特别高兴也很感动。此时，你越是紧得口齿不清、毫无逻辑，她就越会觉得自己在你心中的地位很高，一想到这些，她就仿佛受到了赞美一般，兴奋异常。在她面前，你的行为举止越笨拙，她就认为你对她越关心，越在意。其实男人并不知道，你的拙劣表现反而成了对她最大的赞美。

尤其是当你愿意试着去迎合她的时候，即使你的赞美可能不得要领，你的话语也不那么动听，更谈不上机智圆滑，她也可能为你所感动。要是面对她清辙的双眸，你实在想不出该说些什么，那么，你完全可以什么话都不说，你可以原地不动，头轻轻地低下来，斜靠在一边冲她微笑，此时无声胜有声，千言万语尽在不言中。说不定立刻她就会爱上你的。她心里也许会这么想：“他可真迷人呀。你瞧，他不像那些花心的男人那么贫嘴滑舌地，只凭一张能说会道的嘴去俘获女人的芳心，其实那种男人什么都不会为女人去做。而他呢，虽然不说什么，但他的表情与举动已经说明了一切，他喜欢我、关心我，我从他的眼神中就能看得出来，他一定很有耐心，能够用心去倾听我的心声，他一定会是个很好的聆听者，要不就试着与他交往一下好了。”

追求和调情的另一个重要因素就是：掌握赞美异性的艺术。在接下来的第13章，我们将详细地探讨如何向我们的约会对象表达我们的心中的爱意，对他/她的关注，同时表现我们自身的吸引力。

天助自助者

人们经常会把找到灵魂伴侣完全归功于机遇、命运、运气、不可思议的魔力、幸运或者其他的，那是因为他们并不曾意识到究竟是什么在起作用。诚然，事上万事万物都因造物主的馈赠而圆满，但是人必须先自助而后天助。如果你每天都浑浑噩噩，根本不知道自己在做些什么，忽然有一天，你就碰巧做了正确的事找到了意中人，这无异于天上掉下馅儿饼。其实，真正的事实是：在正确的时间，把自己置身于正确的地点，然后，奇迹才会发生。

即使爱情之果已经成熟，我们仍然需要去找寻它并且采摘它。同样地，要发现你的灵魂之侣，你需要事先做好准备，而且你也需要置身于正确的地点。

无论是有意还是无意，我们将自己置身于适宜的环境之中，在这里，我们会遇到有潜力的伴侣，一看到她/他，我们就可能会立刻产生相见恨晚之感。

通过前面的研究，我们已经理解了产生爱情有哪些不同的因素，由此，我们就能够发现遇到潜在灵魂伴侣的最佳地点。在这些特定的环境和场所之中，你将肯定会遇到那些或者是你吸引他亦或者是他吸引你的人。只不过许多人并不曾意识到到底是什么促使健康的情感反应产生。

产生情感反应的第一个因素：不同的兴趣爱好

多年来，我们通过研究灵魂伴侣的生活逐渐发现：几乎总是有一些特定因素出现。当两性之间产生健康的相互吸引时，一定是无意中符合了某种可以预测的条件。其中，至关重要的一个因素就是：两个人有着不同的兴趣爱好。

幸福的已婚灵魂伴侣总是拥有不同的兴趣爱好。当然，他们也会有许多共同的爱好，但是两个人会有更多的不同爱好。一般而言，必须在两个人共同生活了若干年之后，他们才能惊异地发现：彼此竟然有着如此多不同的兴趣爱好。然在交往伊始，他们往往并不曾意识到这一点。

灵魂之侣会有许许多多共同的喜好，但是相当普遍的情况却是：他们有着更多不同的爱好

当一对恋人坠入情网，他们并不会到处去说：“我遇到了最不可思议的人。她与我是那么地不同。”他们所说的恰恰相反。他们会说：“噢，我遇到一个不可思议的妙人儿，我们有着许许多多的共同爱好，有着许多共同的话题。”他们之所会这么说是因为他们尚未发现两个人的兴趣是多么地不同。如果不理解这一点，那么单身人士可能会轻易地错失良机，从而与灵魂伴侣失之交臂。

“兴趣和爱好不同的人们会产生感情”这一理论，能够解释为什么有时候，我们想要找到灵魂伴侣是多么地困难了。我们的灵魂伴侣与我们有着截然不同的兴趣爱好，他们会工作或者花许多时间待在我们很少光顾的地方或场所。我们能够遇到与我们兴趣爱好不同的人的唯一途径就是偶然邂逅。所以，我们必须清醒地意识到这个事实，积极主动地到那些与我们兴趣爱好不同的人出没的地方去寻找，那么我们体验到触电的感觉，遇到意中人的机会就会陡然增加许多。下面，让我们一起来看几个生活中的实例：

吉米的偶遇

吉米是个单身母亲，她在一家餐馆工作。她是这样对我讲述她的恋爱经历的：“为了参加一个健美班，我不得不重新调整我每周的日常安排。一次在健身中心，我在休息室里等候老师来上课，我遇到了我未来的丈夫，彼特。我能够遇到他纯属偶然。彼特是一个合同工，他来到这儿是想找一份工作。说起来真是不可思议，后来我们竟然会爱得那么深。我们是如此地不同。他喜欢不断地寻求改变，而我则喜欢收集古董，喜欢安稳的生活。他是个共和党，而我是民主党。晚上他喜欢待在家里，而我则喜欢出去吃饭……”

你瞧，他们的兴趣爱好是如此地不同，如果不是他们在休息室的偶遇，吉米永远不可能找到彼特。因为彼特晚上总是待在家里，他根本不可能遇到一到晚上就去餐馆工作的吉米。

在朋友的帮助下

马克是一名警察。他说：“我之所以会遇到我的妻子薇基，是通过我的朋友察克。”起初，他们两个在一起交往了三年之久，察克总是向我谈起她。当他们因为性格不合而分手后，我给她打了一个电话，于是我们开始约会。现在，我与薇基已经结婚了，我非常感谢察克介绍我们认识，而且我们和察克至今仍然是很好的朋友。

“如果她以前不是察克的女朋友，我想我们根本不可能认识。我热爱运动，而她对运动不感兴趣。我会遇到她的唯一原因就是察克邀请我去参加他的生日晚会。那晚，我和薇基一起打牌。”

“其实从那时起，我和薇基之间就擦出了一些爱情的火花。但是当时她还是察克的女朋友，所以我们没有继续交往。我现在仍然记得我当时的感受，我觉得察克真是个幸运的家伙。现在，我觉得我就是那个幸运儿。薇基和我的婚姻很幸福，我们现在已经有了几个孩子。而察克也与其他的女人结婚了。”

从这个例子我们可以看出，如果有一个男人也像马克那样，不喜欢参加聚会，那么当他开始参加更多的生日晚会、舞会、婚礼的时候，他遇到意中人的机会就会成倍地增加。同样地，当一个女人也像薇基那样，不喜欢体育运动的，如果她去参加运动会、出席各种庆典和庆祝活动，那么她找到灵魂伴侣的机会也会成倍地增加。

达芬的幸运计划

下面，我们来看看达芬的经历。达芬，一名室内设计师这么告诉我：“我遇到我的丈夫，卡尔，是有一次工作，我制定了一个重新改造的计划。我的客户想要一个热水浴缸。我不知该到哪里去买，于是有人就给我提供了他的电话号码，让我不妨去找他问问，也许他那儿会有合适的浴缸。我觉得问问也未尝不可。于是我就与他联系。噢，天哪，卡尔那儿的东西正是我所迫切需要的。当他为我提供了商品的同时，我也发现他就是那个我可以托付终生的男人。他就是可以承担这项工作的人，同时他也是那个最适合我的男人。我们立刻爱上了对方。真是命运的眷顾使得我俩相遇，因为我以前从未为自己购买过浴缸，而他则处在另外一个地方。”

从这个例子，我们可以发现：如果不是她的客户想要一个热水浴缸，达芬就永远也不可能找到她的丈夫。因为她自己对热水浴缸一点也不感兴趣。卡尔则是真正的户外运动者，是那种不修边幅的粗犷的男子汉。他平时极少去购物，当然也不会去咨询室内设计师。他们的路径永远也不可能交叉。

如果没有达芬的幸运项目，那么卡尔唯一能够找到达芬的途径就是花更多的时间去逛购物中心。通过花少许时间去室内设计店逛逛，他遇到达芬的可能性就会增加。实际上，他或许还会遇到她或者其他的什么人能够最终带他找到她或者让她找到他。

而达芬呢，或许可以通过走出让她舒适的小圈子，去宿营，加入自然俱乐部或者参加一个诸如河流漂流的探险队再或者去滑雪。这样也许她会很容易地遇到他或者其他的什么人，最终可以让他认识她或者带她去遇到他。

上章目录下章


第五部分

不同的兴趣爱好产生触电的感觉

单身的人们总是错误地认为他们心灵相犀的伴侣应该与他们有着共同的兴趣爱好。结果，他们会找志趣相同的人做情人。然而，他们没有意识到：有成百上千的地方可以找到他们的灵魂伴侣。

当然，我们也有可能在我们最爱去的地方找到我们的灵魂伴侣，但是在那些兴趣与我们全然不同的人聚集的地方同样也有可能找到我们的灵魂伴侣。

要想找到你的灵魂伴侣，最好到那些兴趣爱好与你完全不同的人聚集的地方去

如果你已经去过那些吸引你的地方，但是却没有找到你的意中人，那么不妨试着到那些爱好兴趣与你完全不同的人们经常聚集的地方去看看。即使你不会立即找到你的灵魂伴侣，至少你会开始体验到对异性产生更多的感觉。你会变得更加令人赏心悦目，让人渴望得到，而你自身魅力的增加又将使你更有动力继续找寻灵魂伴侣。

尝试做新的事情

无论何时，当你去一个新的地方时，你就有机会拓展自己的新领域。我们会为那些与我们兴趣截然不同的人所深深地吸引。我们会因他们的出现而兴奋。他们与我们是如此地不同以致于我们体内某些从未有过的感觉得以涌现。而这是你与同类人在一起时绝对不会产生的感觉。如果我们只想与自己待在一起，我们就根本不需要找一个伴儿。尝试新的事物实际上赋予我们更多的能量，使我偿看上去更具吸引力。

要想找到你的灵魂伴侣，你一定要去那些热衷于某些事情，而这些事情是你根本不想去做的人常去的地方。如果你不喜欢跳舞，那么就去上舞蹈课，或者去舞厅跳舞，再或者参加业余舞蹈比赛。如果你不喜欢出去吃饭，那么从现在开始多出去吃饭吧！

如果你不是个宗教信仰者，那么从现在开始去教堂吧

婚姻中几乎总是出现这样的图景：一方好比是夜晚，而另一方则如同清晨。要想找到你的意中人，你需要偶尔地改变一下你的作息时间表。如果你喜欢早早上床睡觉，那么从现在开始，晚上到一些夜间经营的场所走走。如果你是个夜猫子，那么开始早些睡觉，第二天早晨早点起床，到外面呼吸一下新鲜空气。这样，你就会遇到更多的人。他们中也许有这么一个人，他/她就是你的灵魂伴侣，或者有人能够介绍你认识你的灵魂伴侣。

如果你不爱运动，那么从现在起就开始去当地的运动场馆，参加体育活动吧。如果你不喜欢去学校，那么参加一些晚间补习班。如果你不喜欢阅读，那么开始逛逛书店或者到图书馆里坐坐。如果你经常开车出去，那么就尽可能地选择步行。如果你常把午饭带到班上，那么试着偶尔也在外面用用中饭。如果你经常在外面吃饭，那么试着到健康食品店或者菜市场去买些东西回来。

如果你不怎么喜欢阅读，那么不妨到书店逛逛或者去图书馆坐坐

如果你以上述我所说的方式拓展自己涉及的领域，那么你遇到灵魂伴侣的机会就会大大地上升。有了这种全新的理解，找到一个与你情投意合的情人就变得易如反掌。

情感反应的第二个因素：互补的需求

灵魂伴侣基本上都会具有对方所需要的特质。当一个男人具有一个女人所需要的特质时，那么当她遇到他时，就会有所感觉。对于男人来说，也是如此。当一个女人的需要，正好是一个男人所能够提供的时，他同样会有感觉。正是这种两个人的相互依赖使得健康的情感反应得以产生。

情感反应使得我们能够在我们的意中人面前自如地展现自我，而非时刻受限于自己对于理想伴侣应该是什么样子的不切实际的想象之中。当一个男人能够体验到为一个女人所需要着的喜悦感时，他就不再关注想象与预期中他的理想伴侣应该长什么样了。当他享受做一些温馨浪漫的小举动就能引起她相应的回应时，他就不会再去判断她的外表、体形可以打几分了。

当一个女人体验到一个男人以一种特殊的方式对待她时，女人就从时刻暗示自己理想的伴侣应该是什么样当中解脱出来。通过体验接受男人的示爱，体验由此带来的快乐，女人得以放松身心，听从自己心灵的呼唤，而并非以前关于完美情人的不切实际的预期。

那些女人需要男人的地方

带着这样的理解，女人可以聪明地到一些地方去寻找自己的灵魂伴侣，在那儿，她有可能最善于接受并且能够积极回应男人的付出。如果你的电脑坏了，需要得到业内人士的帮助，你可以到电脑市场去转转，你去那儿就是真正地找对了地方。那里的男人完全可以给你提供专业的帮助，你就可能在那里遇到最适合你的人。特别是当你对电脑一窍不通时，你找到情郎的机会将会空前地增加。

如果你需要有人帮你重装电脑，那么你不妨去电脑市场逛逛，在那里，你就有可能遇到意中人

当你辨不清方向或者在旅途中迷了路，那么通过问路，你就会变得更加乐于接受，并且感激为你指路的男人。如果你在羊肠小路上骑行或者踏上了一条探险之旅，那么你会有很多时候需要男人的帮助。或者你可以报名参加某些学习新知的课程，你就为自己创造了理想地让男人帮助你的机会。参加一些你知之甚少的体育赛事，就会让你更加乐于接受懂行的男人所提供的帮助。男人爱当专家。无论何时，你去那些男人的专业能够管用的地方，你就会在那儿发现许多触电的机会。

通过报名参加学习新知的课程，你就为自己创造了让男人帮助你的理想机会

如果你去舞厅，身为女人，肯定需要一个与你共同跳舞的舞伴。当女人与女人共舞的时候，就会使男人失去了工作。此时，男人就不会感到你需要他，他会觉得如果邀请你跳舞，极有可能会遭到拒绝。最理想的状态就是，你与你的一对情侣朋友一起跳舞。在你的女朋友的允许之下，你可以与她的男朋友或者丈夫跳舞。当对你感兴趣的男人看到你与一个毫不相干的男人跳舞时，他会受到鼓励，鼓起勇气走上前去，邀请你共舞。当一辆车即将离开时，人们会很自然地跳上那趟火车。同理，当一个女人已经与某人跳过舞之后，就使男人产生想要再次邀请她跳舞的念头。

男人感觉到自己被需要的地方

有了这样认识，男人就能够聪明地在女人感觉最乐于接受他所提供的帮助的地方遇到了梦寐以求的女人。通过在社区做志愿者，他可能会找到适合自己的完美女人。通过帮助游行的队伍克服困难，他将会遇到许许多多的女人。当一个女人有机会去感受一个办事井井有条的男人的好处时，她就开始感觉到自己对他产生了感情。无论何时，只要情势所迫，需要出现一个领导者、组织者，你就应该挺身而出，抓住这个吸引女人目光的好机会。即使你的灵魂伴侣可能并不在其中，也会有人可能会关注到你，他或她最终将会把你带到她身边。

无论何时，只要情势所迫，需要出现一个领导者、组织者，你就应该挺身而出，抓住这个吸引女人目光的好机会

通过为自己朋友的孩子当奶爸，或者带着孩子在不同的时间在公园里漫步，女人见到你，就会如同蜜蜂见到蜂蜜一般为你所深深地吸引。见到你带着孩子的慈祥而悠然地神态，女人们会立刻作如是想法：“这个男人可真是温柔体贴呀。他多有责任心呀。瞧，他还帮助朋友照看小孩子呢。”当然，若你本性并非如此，若你根本不爱照顾小孩，仅仅是出于赢得女人芳心的意图假装自己爱做这件事情，那么你完全不必勉强这么做。我对于男士们的这个建议并不是要为你创造一时的吸引力，而是帮助你去寻找能够对你产生持久吸引力的女人。当你显出你负有责任感的一面时，女人就有机会感受到你对她的吸引力。

通过为自己朋友的孩子当奶爸，或者带着孩子在不同的时间在公园里漫步，女人见到你就会如同蜜蜂见到蜂蜜一般为你所深深地吸引

当你这么做时，你根本无需担心她会认为你已经成家而不去搭理你。相反，她会走上前来，与你谈论这个可爱的孩子。她会问你许许多多关于小孩子的问题，这就给了你很多机会去解释这并非你的孩子。当她发现你仍然是单身时，她就会非常地激动。如果你的朋友没有小孩可以让你照顾，那么你可以借别人的一只小狗，然后在不同地时间牵着它在公园里散步。

在那些女人会依赖你，寻求某种特定支持的地方，你就能够最有效率地找到合适的伴侣。无论何时，社区里出现紧急情况，比如发生火灾、洪水、地震、风暴、台风或者飓风，这些都是你挺身而出的最佳时机，通过提供服务，你可能会找到一个中意的妻子。

当一个男人穿着制服的时候，更有助于女人对他产生情感依。制服代表着：眼前的这个男人有着某种目的，他是自信的、他是有责任感的。当你穿着制服时，就表明：你为自己所从事的职业而感到自豪，你热爱你的工作。这些都是巨大的吸引力。在你的休息日，或者无论何时你可以摆脱制服的时候，你也应该穿着你的制服。

女人喜欢穿着制服的男人，所以无论何时，当男人能够摆脱制服时，他都应该穿上它

通过把自己置身于这种情形之中--你为妇女、儿童和老人所需要着，你就能够在女人面前展示自己最英勇的一面。当她对你的努力表达出了自己的感激和接受之情时，你就能够感受到在你们两人之间已经有某种感情发生了。

有时候，你不能立刻产生触电的感觉--除非你一开始就依实实在在地做了一些事情，刺激她产生相应的回应。她的热情回应使你觉得通过为她提供服务、帮助，你能够获得她的信任、认可和感激，而这些都是男人要想增进两人的感情所必需感受到的。

同样地，当一个男人向人们展现他的自信、有目标以及行动的责任感时，女人就会感受到自己对他有了感觉。他的努力使她确信：“我能够从他那里得到关心与体贴、理解与尊重，如果与他交往，那么我的情感需求能够得到满足。”下面，让我们举一个例子，来看看情感反应是如何被激发的？

哈瑞，一个演技教师，这么对我说到：“我初次见到我的妻子，朱迪，是在我的一堂教学课上，那时，她是一个好学生。我对她可是一见钟情，可是我只能在授课时见到她，这短短的相见无法抵制我对她的思念。于是，我开始考虑着邀请她单独出去。天哪，一想到这个念头，我简直就无法呼吸，心呯呯地跳个不停，我都不知道该怎么向她开口。最终，我鼓起所有的勇气，课后走到她跟前，告诉她我想帮助她读剧本。这可真是个值得纪念的时刻。”立刻，我们之间就擦出了爱情的火花。

“接下来的一周，我给全班同学布置了一个浪漫的剧本，要求他们排演。课后，她羞嗒嗒地问我是否能够再次帮助她读剧本。我当然说可以。我们在一起时，要是让我与朱迪谈情说爱，我可真是个张口结舌的白痴，一句动听的话也说不出来，但是我是个教师，我可以读剧本。尽管这个剧本出自他人之手，但是当我用心去读它的时候，朱迪就完全被我征服了。直到今天，我仍然非常感谢莎士比亚。我还记得那天，我们彼此微笑着，从那时起直到今天，我们就一直微笑着面对生活。时至今日，我仍然帮助她创作她的剧本。我真地庆幸自己拥有这个为她所深深欣赏的技能。”

情感反应的第三个因素：成熟

第三个因素是成熟。灵魂伴侣的成熟程度通常是相同的。在大多数情况下，随着岁月的磨砺，随着我们继续长大，对于生活的理解，我们拥有了一定的深度。我们会自然而然地感觉到对于某个能够反映出我们的成熟或者深度的人产生了情感反应。这种成熟并不一定会随着年龄的增长而增加，但年龄无疑是一个重要的因素。

要想体验与异性产生感觉的方法之一：就是光顾一些你确定与你年龄相仿的人会去的地方。学校的校友会就是这么一个好地方。即使你不会在那里立刻遇到意中人，通过再与以前的同学、校友取得联系，你也许会从他们那里得到支持与帮助，从而找到中意的人选。他们的大多数朋友都会是你的同龄人。

必须明确一点，直到我们做好充分的准备之后，我们才能够完全地认出灵魂伴侣。在找到中意的人选之前，我们需要首先来了解我们自己。每一次恋爱，我们都能够获得约会更高层次的经验，我们的成熟度与辨别力与日俱增。

在一段长期的感情结束之后，或者是一段婚姻以失败而告终后，我们找到灵魂伴侣的最好的方法之一就是重新拜访以前令我们痴迷不已的旧情人。失恋后，经历了几个月的伤心与折磨之后，当你感觉到自己已经从上次恋情的挫折中重新站了起来，旧情伤已然痊愈，你又重新做回了你自己，再次获得了重生，赢得了独立。这时候，你就可以重新花时间再次与你那些旧情人、老同学、老朋友重新熟识，当然，你得首先确定他们现在正处于感情的空档期。

其实，你只需再给他/她打一个电话，聊聊天，重新熟识一下，看看彼此之间是否还有火花产生。许多人都是在感情中逐渐成熟起来的，因此，当他们在感情的道路上继续前行时，他们就会发现以前可能难以为继的感情，而现在则又可以重新开始。为此，让我们一起来看下面的例子。

重新熟识

翠贝卡是一个图书管理员，她这么对我说：“我终于结束了一段持续了两年之久的恋情，于是，我开始希望接下来的一周，能够安安静静地渡过，把自己独处的时间都用在祈祷、冥想、集中精力读我喜欢的书上面。我觉得一直以来，我拥有的男人已经够多的了，我对自己说‘这一周，是我与上帝谈恋爱的一周’。”

就在这时，突如其来地，汤米，一个翠贝卡的昔日男友，给她打来电话。要知道，他们已经有四年没有联络了。当时，他们的恋情持续了一年之久，但是最终还是各走各的路。翠贝卡曾经深深地爱过汤米，得知他另觅新欢后曾伤心欲绝。

汤米把自己这些年的经历在电话里向翠贝卡娓娓道来：原来汤米离开翠贝卡不久后，就结婚了。他的婚姻只维持了两年，现在他又是个单身汉了。他这次打电话别无他意，只是想与翠贝卡打个招呼。在他们电话聊天的过程中，再次听到翠贝卡的声音，汤米立刻意识到自己当初离开她是多么大的一个错误。电话终了，他告诉她：“经过了这么多年，能够再次与你谈谈心，感觉真是太好了。我现在觉得内心充满了对你的爱意。此情此景就仿佛有许多美丽的小天使在天堂里歌唱。”

仅仅是一通电话，就使得汤米意识到他已经为与翠贝卡再次交往做好了准备。他已经准备好与她进入约会的第三阶段，因为他已经成熟了，他知道自己想要什么，而且立刻会感觉到自己对她所产生的全方位的情感反应：身体上的、情感上的、思想上的和精神上的。他真心地想给两个人的感情一个发展的机会。他从过去的感情经历中成熟起来，以致于他立刻就知道她是最适合自己的那个人。

尽管翠贝卡很感动，但她还是对他说：“我这个周末要在教堂渡过，我要把这个时间留给上帝。”汤米并没有像毛头小伙子那样，一迭声地否定，相反，他兴奋地说：“这就对了。这就是为什么我必须给你打电话的原因。我就是你祈祷的答案。”听到这句话，两个人都开心地笑了。汤米要到翠贝家的意图是如此地坚决，以致于翠贝卡最后终于答应了他的请求。他开着车风驰电掣，花了六钟头的时间，才来到了她家。其间，他还得到了一张超速罚单。

他们相见恨晚，聊了一整夜的天。一个月后，他们就订婚了，六个月后，他们终成眷属。汤米和翠贝卡曾经深深地相爱过，但是那时，不是他们爱情开花结果的最佳时机。当他们都拥有了唯有经过岁月打磨才能具有的经验之后，现在他们意识到他们是灵魂相契的伴侣。

成熟意味着更具智慧

随着我们变得更为成熟，我们就拥有了更多的智慧，和自我控制能力。如果我们以前有不良的习惯，比如吸毒，比如酗酒，最终我们会因为爱而感受到前进的动力，能够鼓起勇气，改掉恶习，扫清生活的障碍。我们开始向那些把自己的生活安排得井井有条的人寻求帮助。

通过参加各种各样的互助团体，你就有机会去体验来自于与你同样成熟的人的情感反应。有那么多互助团体可以为你提供帮助与支持。比如说教堂主办的团体，“单亲父母”团体，嗜酒者互戒协会等等。所有这些地方都是结识新朋友的绝好地方，这些新朋友都会心无芥蒂，向你敞开心扉的，从他们当中，你就有可能找到你的灵魂伴侣。

通过参加互助团体，我们就能够找到与我们一样成熟的人

如果你拥有一些不良习惯，却苦于无法做出改变，而在内心深处，你知道自己理应改掉这些坏毛病。那么，此时的你，无疑不会对异性产生任何吸引力。而作为你潜在的灵魂伴侣或许就会感觉到某些东西正在消失。而你们正在失去的恰恰就是再次尝试着使你的生活恢复正常。

使你的生活恢复正常

当贾斯汀听到了我上面所讲的这番话，他震撼不已。他立刻意识到自己应该再次下决心戒烟了。以前，他曾无数次的戒过烟，却无数次的失败了。他常常这样想：“我戒得了一时，戒不了一世，反正总是失败，该抽就抽吧。”可是，现在他明白了，成熟能够使改变的力量增加，于是他决定再次戒烟。现在贾斯汀已经年近38岁了，他坚信他能够做到这一点。

在一次晚会上，他把自己已经戒烟的消息告诉了几个朋友，他们都为他感到非常自豪。也就在那个晚上，克里斯蒂娜，贾斯汀的前女友，走到他面前，他们开始攀谈起来。她为他的改变所深深地感动了。她回想起他们以前的交往：正是当她感到自己为他所深深吸引的时候，却因为他烟瘾太大这个主要原因阻止了她想要全身心地投入到他的怀抱之中的这个想法。事实证明，贾斯汀和克里斯蒂娜是心灵相犀的伴侣，但是当时他们并不知道这一点，直到今天，贾斯汀终于成熟起来了。

其实，并非长期吸烟使得贾斯汀不具吸引力。让他缺少吸引力的原因就在于当时的他不能达到潜在情侣的要求。通过改掉抽烟这个不良习惯，他的意志已经足够坚强，而他的心志也已经成熟，曾经令他缺乏吸引力的东西消失了。因为他下定决心去改变，使得他们俩个最终能够做出结婚的约定。

知之越多，知之越少

我们懂得越多，我们尚不知道的也就越多。当我们拥有了更加成熟的智慧时，我们会很自然地想要去探求我们所忠爱的主题之外的信息。所以另一种找到与你成熟程度相当的伴侣的途径就是报名参加一个课程班，研究一个与你的身心健康与切身福利息息相关的话题。

卡罗尔，一个保险推销员，曾经这么对我讲述她的情感历程：“我是在你的‘火星与金星’工作室遇到我丈夫的。当时我为他有兴趣更多地去了解女人和两性情感关系所深受感动。我心里暗自作想，如果我一定要嫁给什么人的话，那么这个人一定要懂得这些关于男人和女人的理论，或者至少有兴趣去更多地了解它们。我认为这样的人能给我承诺。”

“所以，看到他在课上认真听讲，并且不时提问的样子，我立刻就知道我能够信任他。我觉得是命运的安排使得我们两个人走到了一起。然而，我需要克服一些困难。在我遇到他之前，我只上了七次课。困难就在于我这边，我所遇到的这个男人对于拥有高质量的两性情感关系有着强烈的渴望。”

从过去中走出来

有些时候，当我们的年纪越来越大，我们就会认为事情总是千篇一律，变化无奇。我们没有意识到处理事情的方式发生了改变。男人和女人们对于爱情感到厌倦了，他们不愿意再次卷入感情的漩涡，他们认为每段感情都是千篇一律的。其实不然。这是因为我们重复地走原来的老路。一旦我们花时间从过去的错误中汲取教训，我们就有理由相信未来的感情一定会更好。

波莉娜是一家电话公司的职业经理人。她说：“我遇到我的丈夫，卡瑞哥，是在一次晚宴上。是我的一个朋友介绍我们认识的。但是当时我已经厌倦了爱情，一点也提不起兴趣再次谈恋爱。在这之前，我离过两次婚。但是，我却发现卡瑞哥的身上有着与众不同之处。其实，他的外型一点儿也不吸引我，可他却是我曾经见过的最有意思的人。”

“卡瑞哥比我大七岁，但是恰恰是我们之间年龄的差距凭添我的魅力，使我更吸引他。相对我的年纪，我是有些早熟的。他对事情总是采取一种深思熟虑而又体贴周到的处理方式，真是让我有相见恨晚之感。他对于世界的见解如此深刻独到，使得我不禁崇拜起他来。”

“我意识到我就是需要一个比我更加成熟的人去激励我。在我以前的恋情中，我总是以性吸引为指引，但是这次，尽管我们之间一开始并未产生性冲动，我却认为他极有意思。他开始追求我。交往了一段时间，爱情终于来临了。我惊奇地发现我同样也感受到了对他身体的深深眷恋。我们的感情是花一段时间才培养起来的，但是时至今日，多少年已经过去了，而我们的爱情之火仍然继续燃烧着。”

情感反应的第四因素：共鸣

产生情感反应的第四个因素是共鸣。灵魂伴侣拥有共同的价值观，这使得他们极易产生共鸣。正是这种因素鼓励我们尽可能地做到最好。当我们与情人在一起的时候，对他或她而言最为重要的就是与我们产生共鸣。

你的伴侣的价值观是与上帝、家庭、工作、娱乐、政治、金钱、性格、性观念与婚姻密切联系并与你产生共鸣，深深地鼓励着你的。你能够看到你的灵魂伴侣人性中美好的一面，尊重并且崇拜他或她的价值观。我这里所说的，你们两个应该具有相同的价值观并不意味着关于一个话题，你们的想法与感觉必须完全一致。而是说，你们应该能够尊重对方的观点与看法，并且赞美他或她能够这么想。

要是夫妻二人，一个是民主党，而另一个则是共和党。尽管他们对待事物有着不同的方式方法，但他们都重视拥有一个真正为人民的公平公正的政府。但是如果一个人拥护专政独裁，而另一个拥护民主共和，那么他们之间肯定不足以产生彼此心灵交契的共鸣。

人们找到其灵魂伴侣的最为普遍的地方是在教堂里，在犹太人教会堂中，或者做礼拜的其他什么地方。这是由于拥有相同的价值观的人们会被吸引到某种特殊的精神场所之中来。在这里，他们能够遇到那些与自己精神价值观产生共鸣的人。

罗伯特之所以对露西娅情有独钟，就是因为他们的价值观能够产生共鸣。罗伯特，一个工程师，这么说到：“我是在教堂里遇到我的妻子露西娅的。我们一同参加了几堂课，然后走了出去。我注意到她立刻就转身离开了，而且走得很急，但是因为我对她一见钟情，想要进一步认识她、了解她。我认为拥有共同的信仰使得我们俩更容易彼此接受和彼此信任。我们之间的差异是多此之多，但是我们对于生活和家庭却有着共同的信念。我尊重她的价值观，我想让她成为我孩子的母亲。我觉得这一生能够遇到她真是太幸运了。我觉得这就是爱情的真谛。”

拥有共同的价值观使得我们能够与某人达成一致。这将帮助我们克服任何情感关系都不可避免的各种挑战。当我们的感情不可回避地经历起起伏伏时，我们就能够总是回想起在我们灵魂深处与对方的最高价值观有着深刻的共鸣。这种相互融合使得我们在不放弃自我或者不放弃自己最为珍视的东西的前提下，能够做出适当的妥协与让步。因此，通过去那些我们的价值观能够得到支持的地方，我们肯定也能够遇到我们的灵魂伴侣。

一起寻找快乐

另一个找到灵魂伴侣的地方就是去渡假。如果你热衷于跳舞、频繁出现于各个晚会之中，能玩儿爱闹，那么去那些大家在一起吃住，一起进行各种娱乐项目的地方去渡假可真是遇到灵魂伴侣的理想场所。乘船旅行和地中海俱乐部渡假村是邂逅灵魂伴侣的绝佳胜地。

克里斯托尔，是一个学校教员，对此深有同感：“我就是在地中海俱尔部渡假村遇到我的丈夫查理的。我们都是玩儿乐的行家。我们都热爱水上运动，享受娱乐带来的乐趣。查理的舞跳得棒极了，我对他一见钟情。我认为这真是命运引领我们俩都来到这个特别的地方。有那么多其它的地方可供选择，而且这个地方我原本不想来，只是因为来这儿渡假还有教练的工作可以兼做，所以我才选了这个地方。”

“查理现在在出版业工作。然而，我们仍然热爱一起去渡假，而且我们现在就住在水边。当我们因为一些事情发生争执时，我们就花些时间走出去，跳跳舞或者去海上航行，然后，我们之间的小小不和就很容易地化解了。”

（网上能找到的全部文本到此为止。）上章目录下章