    第一课：行为的蓝图

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 为什么在人生中，「关系」是这样的重要？神与人，人与人及人与物的关系又如何？

    2. 神在西乃山颁布十诫给出埃及的犹太人有何目的？

    3. 十诫称为律法，有何真义？其目的为何？十诫在新约圣经中的角色又如何？

    4. 律法记载了一连串的禁令，但就内容而言仍然是积极而非消极的，请加以解释？

    二。 引言

    人生是由各种的关系所构成，其实就是神，人和万物之间的关系。关系正确，人生就充满喜乐，否则，人生就是一个重担。「十诫」是主前1300多年时，神在西乃山借着摩西颁布给犹太人的，为的是使400多年在埃及为奴的犹太人在过自由的新生活时，行为能受规范，使神，人和万物之间的关系和谐，否则，后果将比在埃及过奴隶生活时更悲惨。

    三。 内容

    1. 「十诫」圣经称「十诫」为「律法」（希伯来文称Torah）

    a. 律法的真义：指慈父或慈母给予孩子的的指导，表明对儿女的慈爱。

    b. 圣经中的律法：在箴言1:8和6:20采用Torah解作父母给孩子的教训。

    c. 律法的目的：不是阻止个人的表现，而是引导人走在正确的道路上。

    2. 「十诫」- 在新约圣经中的角色

    a. 神教导的程序：从旧约到新约，神的教导是一致的，所以在（希伯来书1:1，2）说：「神既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着衪儿子晓谕我们」，神的教导在古时和今时都是一致的。

    b. 耶稣对旧约律法的看法：耶稣在「登山宝训」中（太 5:17）曾说：「莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。」，衪要满足神借着诫命所发出的要求，更要帮助人去达到这些要求。其实，耶稣所要废掉的，是当时法利赛人和律法师对律法不完整的解释，而不是律法本身（太5:21-48，15:1-9等）。在「登山宝训」中，耶稣已包罗了「十诫」里所有的主题。

    3. 「十诫」- 积极的教导

    a. 禁止人犯罪：其实就是命令人去完成该罪行相反的责任（参Westminster教义大问答第99条）。在西乃山时需要消极的条文，目的是要禁止那些破坏敬虔生活和危害国民生命的不法事件。

    b. 耶稣的强调：强调西乃山律法中积极面的生活态度，即全心全意爱神和爱人如己的教训。

    四。 生活应用

    神透过摩西所颁布的诫命，给生活奠定了一个道德和灵性的准则，这个准则未被废掉，反而永远带着神的权柄在当中，所以当耶稣解释律法时，所包括的两方面，都引自旧约：「爱你的神」是引自申命记6:5，「爱你的邻舍」是引自利未记19:18.在今天人欲横流的世代，我们更需要回去默想神的诫命，以及神的权柄在古代所扮演的角色，使我们在生活中愿意归正到圣经的教训。

    五。 作业 -- 从圣经中去思想

    1. 基督和律法的关系

    a. 马太5:17-48

    b. 马太12:1-14

    c. 马太15:1-9

    d. 马太22:34-40

    2. 新人和新生活

    a. 以弗所4:17-5:14


    第二课：神与人之间

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 许多人误把神当作一股巨大的能力，其实神是有位格的，那人应该如何与有位格的神交往？应该建立什么样的关系？

    2. 神用什么来维系衪与人之间的关系？建立这种关系的基本要素是什么？

    3. 当法利赛人尽心遵守律法时，为何耶稣还责备甚至咒诅他们？

    二。 引言

    位格与位格之间的连系，没有比「爱」的连系更有深度，更具改造力，我们与神之间的关系就是与神三个位格：圣父，圣子，圣灵之间爱的关系，仿佛照神自己三个位格之间爱的关系而成，所以是亲密无比。

    三。 内容

    从旧约到新约时代，神用什么来维系这种亲密的关系？就是用「诫命」，从旧约的「十诫」到新约的「两条最大诫命」，就是出自这样的背景。

    1. 「十诫」的真义- 是神向自己所爱和拯救之人所发的命令

    A. 「十诫」隐藏着神对人类所抱的愿望及人对神的感激：遵守「十诫」，就是满足神的要求（一至四条），和满足人的要求（五至十条），这并不是要博取神的欣赏，好象我们欠了衪的债一样，这乃是因为衪爱我们，所以我们便向衪表示感激。

    B. 「十诫」也维系着“恩典-救赎”的关系之工具：当我们还作罪人的时候就蒙召归入圣灵里，借着圣灵与圣父和圣子相交；其实，这等于把信的人塑造成圣子在世上时与圣父相交的情况一样。「爱而顺服」及「乐意忠心和全然奉献」就是耶稣在世时对天父的态度。

    2. 「十诫」- 是维系神与人亲密的关系

    A. 建立「人际关系」的五个基本要素：接纳，要求，承诺，取悦，道歉。

    B. 神对人的关系：根据这五个要素，分述如下

    a. 「接纳」：神透过耶稣基督的救赎而接纳我们进入神的家。

    b. 「要求」：神要求我们一生服事衪。

    c. 「承诺」：神保证我们蒙保守，得供应，（如彼后1:4）「（衪那）又宝贵又极大的应许。」

    d. 「取悦」：神（圣子）又将自己全然交出，带领我们进入衪丰富的喜乐里去。

    e. 「道歉」：当然神绝对不须向我们道歉，因衪所赐的是莫大的而荣耀的恩典。

    C. 人对神的关系：根据这五个要素，分述如下

    a. 「接纳」：接纳三一真神的耶和华为我们的神。

    b. 「要求」：：每天为着我们一切的需用向神祈求，并倚靠衪的供应。

    c. 「承诺」：立志忠心信服神，并靠衪的能力屦行自己的承诺。

    d. 「取悦」：无论作何事，都以讨神喜悦为目标。

    e. 「道歉」：常常承认自己的罪，并向神表示歉意，最后离开这些罪恶，还要求神救我们脱离它的捆绑。

    3. 「十诫」- 法利赛人对它的误解

    A. 法利赛人以为：「死守律法」就是服事神，然而半点爱神的心也没有。其实，他们把「神和人的关系」变成一种无位格的关系，连自己的人格也贬低了，因此遭耶稣责备和咒诅。

    B. 耶稣的强调：人与神之间的爱，应当是为神的缘故去爱别人，响应神对人的爱，这是「十诫」的真正精神。

    四。 生活应用

    当神把我们这些罪人迁到衪爱子的国度时，就建立了与神亲密的关系，如圣子在世上时与圣父相交的情况一样。我们若要把对神的关系塑造成「爱而顺服」及「乐意忠心和全然奉献」的态度，就要随时借着圣灵与圣父和圣子相交，并且按着主所吩咐的，遵行天父的旨意，这是诫命基本的精神。

    五。 作业 -- 从圣经中去思想

    1. 以「爱」遵行律法的真义 申命记十一章

    2. 没有爱心的遵行律法有何结局 马太廿三章


    第三课：律法和爱

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 「处境伦理」如何把人类非议的行为合理化？你要如何找出它的错误？

    2. 「爱心」和「律法」两者之间的关系如何？它们如何建构道德中枢？

    3. 神所设立的诫命表明了什么？耶稣对诫命的态度如何？

    二。 引言

    「十诫」在今天的社会并不受人欢迎，部份原因是因十诫是「律法」，告诉什么事情该作，什么事情不该作，这是人罪性中的一个表征。以致有人要以「爱心的引导」来取代「律法的引导」，以为那是更合情合理的作法，所以才有人提创「处境伦理」的行为规范。

    三。 内容

    到底「处境伦理」是什么？真正「律法」和「爱心」有何关系和区别？

    1. 「处境伦理」是对「十诫」的误解-以为「爱心」比「律法」更合理

    A. 何谓「处境伦理」？即是把「十诫」或「圣经中关乎行为的教训」看作一种时间性的规条，认为这些教训的宗旨不过是要表彰爱心而已。

    B. 「处境伦理」另有主张：认为一切规条都有例外，假如有别的方法可以把更多好处带给人的话，就不必遵守「十诫」了。因此，不论在什么处境下，都得问一问，守律法是不是最佳的作法？结果，表面上只凭「观察」去评定行为，其实是把自己的行为「合理化」，为放纵情欲找借口，是从撒但来的方法，是西方社会道德腐败的产物，不能取代圣经的基本原则。毕竟冷酷而奉公守法的人，比起热心而无法无天的人，所造成的损害还少。

    C. 「处境伦理」的错误：用「爱心」来跟「律法」对立是错误的，因为两者的关系本不是如此，况且也误解了「律法」的实意。

    2. 「律法」和「爱心」两者的关系-爱心和律法不是死对头，而是盟友，一起架构道德中枢。

    A. 遵行「律法」需要「爱心」作动力：否则就成了「法利赛主义」，只叫人遵行律法，不需要切实去「爱邻舍」，也可以达到「完全」（遵行律法）的地步，所以遵行「十诫」需有「爱心」作为遵行的基本动机。

    B. 实行「爱心」需要「律法」作眼睛：因为「爱」（包括基督徒的agape爱和肉体情欲的eros爱）是盲目的，你要以基督的爱去爱人，并不表示你就懂得真正造福别人的方法，除非遵行神所订下的规范和途径，否则爱心不会发挥功能，「十诫」就是神订的规范。

    3. 「十诫」所表明的真理-有两方面：

    A. 神的律法表明衪的性情：反应衪自己行事的准则，为要告诉人类那些事情是衪所喜爱或憎恶的。因此，律法是引导我们「成圣」的指南，叫我们完全与神达成一致，这就是神在人里面的真实形像。

    B. 神的律法适合人的本性：那是人类被造的原则，所以只有当我们遵行律法时，人生才能得到真正的满足，我们蒙救赎的目的也是为此。

    4. 耶稣对「十诫」的态度-谁有资格指出「十诫」的瑕疵？只有耶稣，然而衪断言「十诫」带着永恒的权柄（太5:18-20），也是信仰的中心（太19:17-19）。在衪的教训中，处处显明衪对诫命的看重，并且说：「我们遵守神的诫命，这就是爱衪了。」（约壹 5:3）：

    A. 「第三诫」：马太福音5:33-36，23:16-22

    B. 「第四诫」：路加福音6:6-10

    C. 「第五诫」：马太福音15:3-9

    D. 「第六，七诫」：马太福音5:21-30

    四。 生活应用

    遵守诫命是唯一真正实行爱怜舍的途径，「因为爱人就完全了律法。」（罗13:8，10），即爱人的表现包括：不犯奸淫，不杀人，不偷窃和嫉妒等罪。爱人不能用纵容对方作借口，反而要规范人的行为作出发点，因为人有罪性。道德上的纵容表面使人觉得十分自由和满足，实际上是残害人性和社会，因为人每次触犯诫命，都会变得更粗鄙和低劣，只有神的律法能真正引导人走向自制和谐的人生。

    五。 作业 -- 从圣经中去思想「爱和诫命」

    1. 约翰壹书2-3章

    2. 加拉太书5:2-6:10


    第四课：耶和华你的神

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 为什么研究「十诫」时，要先研读「十诫」所介绍的神呢？你对神的认识多少？

    2. 神与我们的关系如何？圣经中以什么比喻我们与神的关系？

    3. 婚姻告诉我们那些事关于神和衪子民之间所立的约？

    4. 为什么遵行神的律法会带来自由？为什么神是忌邪的神？

    二。 引言

    当神领以色列民出埃及以后，在西乃山颁布「十诫」时（出埃及20:1-17），一开始就作「自我介绍」：「神吩咐这一切的话，说：我是耶和华你的神，曾将你从埃及地为奴之家领出来，你不可」。神的身分和衪所做过的事情，决定了衪子民的身分和他们所必须做的事情。

    三。 内容

    要研究「十诫」，应该先知道这些诫命要告诉我们那些关于「神」的事：

    1. 「神」是创造也是立约的神

    第四诫（出 20:11）说：「因为六日之内，耶和华造天、地、海、和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。」因此

    A. 人类和万物的存在：不是靠自己可以存在的，乃按照着神的旨意和权能而存在。

    B. 「耶和华你的神」：重复五次的「耶和华你的神」表明，「神」是立约的神，并且衪对所立的约委身。「你的神」一语，表示一种特殊的关系，这个关系的圣经用语就是「约」。

    C. 「耶和华」之意：这是神希望以色列人认识的名字（出 3:15），它的字根是动词「是」（to be），神对这个字的解释是「我就是我所是」（I Am Who I Am），或者是「我将会是我将会所是」（出 3:13），是「我是自有永有」的直译，显明神的「自存，永恒和权能」。

    D. 「约」之意：「耶和华」是神与人立约所用的称谓，圣经拿「神的约」与「人的婚约」作比较（以赛亚54:5），表明「爱」的亲密关系。

    E. 「父子」关系：神创造了我们，又和我们立约，所以衪有双重的资格要求我们顺服衪，可以说是基于衪与我们是「父子关系」，就如上述所言的「婚姻关系」一样亲密。「在基督里」（弗1:3，罗8:32），神是我们的「父亲」；「在约里」，神是我们的「丈夫」，所以我们应当顺服衪，也是一生当尽的本分。--这是第一条诫命。

    2. 「神」是救赎者也是赏赐者

    基督在加略山上的代价，把基督徒从罪恶和撒但的捆绑下救赎出来，并且赏赐恩典给衪所救赎的百姓，「自由」是其中的恩典。

    A. 「赎」的意思：就是把别人所有权下的东西取回来，如神把以色列人从埃及的奴役之下救赎回来一样，是要付上代价的，如耶稣在十字架上所付的。

    B. 「自由」的意思：是从罪恶和撒但的奴役下被释放出来的「自由」，而被救赎出来的人必须遵行神的律法，才能保守住神给我们换来的「自由」。不如一般人所言，顺服神就会失却「自由」，相反地，却「使你的日子在耶和华你神所赐你的地上，得以长久。」（出 20:12），因为神向「爱衪诫命的人发慈爱」（出 20:6）。

    3. 「神」是忌邪的也是审判者

    神的「忌邪」（出 20:5）就如人的「嫉妒」，「嫉妒」似乎是神德性上的一种缺陷，其实却是衪一种极大的优点，好象丈夫期望妻子对自己全贞一样，神的「忌邪」就像是这种「嫉妒」。

    A. 神是「审判者」：当神的爱被拒绝了，衪的旨意被违背了，并受到不贞不忠的对待时，神自然以「审判者」来追讨（出 20:5）。

    B. 「被追讨」的人：就是那些历代以来「憎恨」神的人，虽然他们不能否定神的存在，但心底里却不愿接受神的统治，拒绝了神的主权和警告。

    四。 生活应用

    当「恩慈」和「严厉」同时出现在「十诫」里时，我们就当留心神在这方面的本性所作的见证，就如（罗 11:22）论到福音时，说：「可见，神的恩典和严厉，向那跌倒的人是严厉的，向你是有恩慈的，只要你长久在衪的恩慈里」。

    五。 作业 -- 从圣经中去思想「约和诫命」

    1. 申命记廿九章

    2. 申命记三十章


    第五课：除了我以外，你不可有别的神

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 那些被人拿来代替神的偶像有甚么特征？你所事奉的神是怎样的神？

    2. 为甚么作者说：「从心里向神尽忠是圣洁生活的本源」呢？

    3. 从日常生活的实践来看，除神以外不可有别的神，究竟有何意义？

    二。 内容

    1. 「别的神」

    除了耶和华以外，世上还有许多假神，不胜枚举：

    A. 巴力：是迦南地的民间宗教，根据圣经考古学和何西阿书4:11-14所显示，他们敬拜的仪式通常是疯狂的饮宴和行淫。

    B. 大自然：世上有釭5c多人把神所创造的大自然当作偶像崇拜，拜树神，石神，风神，太阳神等，然而，大自然只是彰显神的荣耀而已，如诗篇19:1所说：「诸天述说神的荣耀，穹苍传扬衪的手段。」应该敬拜的是创造大自然的神。

    C. 个人的假神：凡被人容许去支配他个人生命的任何事物，都成为他的假神，如：

    a. 「不洁的三位一体」：即性欲，财富，和口腹，构成以「己」为中心的价值观，有一天，球赛，事业，或妻子儿女，也都会成为他们的神。

    b. 「三个辖制人的神」：：即玩乐，产业，和地位，约翰壹书2:16形容这些是「肉体的情欲」，「眼目的情欲」，和「今生的骄傲」。

    2. 「独一的神」

    「除了我以外，你不可有别的神」英文NlV译作「You shall have no other gods before me。」在此的「before me」的中译「在我面前」原文直译是「对怀敌意」，整句译作「除了我以外，绝不应有何神只与这位独一的真神相匹敌」。所以耶稣说：第一且是最大的诫命是「你要尽心，尽性，尽意爱主你的神」（太22:37，可12:30还加上「尽力」），这诫命引自旧约申命记6:4，说明神是「独一」的，是我们专一信仰的根基，这有两个意义：

    A. 神既是「独一的」，就没有任何别的神可与衪同等。

    B. 神既是「唯一」配得我们服事和敬拜的，所以衪要求我们这样作也是理所当然。

    3. 对「神」的忠贞

    保罗说：「凡在军中当兵的，不将世务缠身，好叫那招他当兵好人喜悦。」（提后 2:4），好象作生意的人一样，雇主都希望雇员能专心一致地工作。当我们愿意为神而活，并对衪表示忠贞，按神的话去敬拜和服事衪，就应该：

    A. 尊神为大：当神被尊为至大时，「自私自利的心」就会瓦解，代之而起的，是对生命的热爱，喜爱工作并对别人有爱心。

    B. 禁止贪婪：保罗称贪婪为「拜偶像」（西 3:5），因为人所贪恋的事物如房屋，产业，饰物，名誉，地位，成就等，无形中都会成为偶像。 3. 当敬畏神：圣经称之为「智能的开端」（伯28:28，诗111:10，箴1:7，9:10），敬畏不是惊恐，而是尊敬，从心里向神的尊敬和尽忠是圣洁生活的本源。

    4. 「专一信仰」的生活

    我们要爱这位独一的神，响应衪在创造和救赎我们时所施的慈爱和怜悯，所以当以衪作为我们唯一的生活目标，不论做甚么，只有一个目标，就是要取悦和荣耀祂。但要如何在生活中实践出来？

    A. 为神缘故：我要本着爱神和服事神的动机，尽我所能去做好我每天所面对的每一件事情。如英国诗人George Herbert 1593-1633）所说：「要使劳苦变得神圣，就要为神的律法打扫房子，会使房子和打扫工作也变成美好的事。」

    B. 为取悦神：当我们以取悦神为生活目标时，我们就会发觉，靠着圣灵隐密的工作，使我们得着更新的动力，来应付生活上的各种困难，并建立各种的关系。

    三。 生活应用

    当人立志向神全然忠贞时，试探就会从四方八面来到，因此我们应该果断地和彻底地向神尽忠，容许神来管理我们的生命，在日常生活中的每一件事都是为神而做，神就成为我生活的中心目标，如此，从消极面而言，就可以除去自私自利的心，而从积极面说，就成为圣洁生活的本源，而热爱生命，爱神爱人。

    四。 作业 -- 从圣经中去思想人把偶像代替神的原由：

    1. 「本末倒置」 哈该书第一章

    2. 「神被藐视，被厌恶和被掠夺了 玛拉基书1-4章

    上章 下章


    第六课：不可为自己雕刻偶像

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 为什么人的想象力不足以构想神，而常把神贬低了？人非由启示不能认识神吗？

    2. 促使人替神制造形像真正的罪是甚么？这罪是否也成为我们生命中的一个困难吗？假如是的话，你应该怎样处理呢？

    3. 尝试用你自己的话来描述你所认识的神是怎样的神？

    二。 引言

    如果第一条诫命是神要禁止我们敬拜多神，那第二条诫命就是要禁止我们把神贬低跟我们一样。以色列人把金牛骑d当作神来敬拜，就是把神贬低为有能力（如牛）而无圣洁的神，这是人基本的罪性。神的慈爱，要把人提升，甚至从受造物提升到衪爱子永恒的国度里，然而，人的罪性却要把神贬低。自从人掉进「你们便如神」（创 3:5）的试探里之后，我们就希望自己与神同等，结果就只有把神贬低至我们的水平，所以，神以第二条诫命禁止我们这样做。

    三。 内容

    我们心目中的神与圣经和道成肉身的耶稣所启示的神有很大的不同，不但不信的人，连基督徒也常在心目中把神贬低了。到底我们心目中的神为何？真神有那些属性是我们不能贬低的？

    1. 「我们心目中的神」

    我们常在祈祷中听到人描述他心目中的神是温柔，恩慈，仁爱的神，随时听人祈求和赦免罪过。这都对，但只对一半，是一半的真理。若把一半的真理当作真理的全部，结果就是错谬。

    2. 「圣经中启示的神」

    出埃及记34:6-7神自己的宣告是：「耶和华在他面前宣告说：耶和华，耶和华，是有怜悯，有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽，过犯和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。」可见，神的慈爱是建立在公义上，不以有罪为无罪。

    3. 「道成肉身的神」

    从道成肉身的耶稣身上，我们会看到神自己的显明，因为父神的每一方面都酷似圣子耶稣，耶稣已把神启示出来，我们肯接受这样的启示吗？

    A. 神的「怜悯与圣洁」：还记得耶稣怎样拿着鞭子把在圣殿作买卖的贩子赶出去吗？（可11:15-17，约2:14-16）还记得衪怎样责备那些宗教领袖吗？（太23章等）。

    B. 神的「热忱与能力」：还记得耶稣怎样咒诅无花果树，作为审判以色列人不忠的预表吗？（可11:12-14，20）。然而，神同时存着不轻易发怒和严厉审判的性情，使我们可以谦卑下来，祈求衪的怜悯。

    4. 「忌邪的神」

    在第二条诫命结束前（出 20:5），神提醒我们，衪是一位「忌邪」的神，这与「不可为自己雕刻偶像」的诫命有何关系？

    A. 「忌邪」：原文有「嫉妒」和「热心」二意，都包括在「爱」中，即「嫉妒」是「爱」这个字汇的一部份，希伯来文可按上下文而译作「嫉妒」或「热心」。是根据神与以色列人之间所立的约，有如「婚约」一样，需要彼此忠实。

    B. 「恨我的直到三四代」：不承认耶和华的以色列人，不但会使审判临到自己，也会临到全家的人（例：民数记16:31-34，约书亚7:24），全家包括三，四代在内。

    C. 「爱我守我诫命的」：「爱」与「恨」习惯上是用来表明对立约之耶和华的「忠心」或「拒绝」，在古代中东立约所用的文字中，「爱」伟大的君王是一种立约的用语，表示对君王的效忠和信任，以顺服的服侍来表达这「爱」。

    四。 生活应用

    神是忌邪的神，所以要求人向衪全然尽忠；衪也是一位公义的神，按仇敌当得的报应审判他们；衪也是一位恩慈的神，向那些守衪诫命的人「发慈爱直到千代」。既是如此，我们当如何遵守这条诫命呢？-就是当约束自己的幻想，或去构想神的企图，而按神说自己是怎样，我们就存敬畏的心去接受衪所宣告的，这是我们应有的态度，也才能向神发出真实的敬拜。

    五。 作业 -- 从圣经中去思想：

    1. 「人崇拜金牛犊的原由，及神对这种崇拜的态度」 出埃及记卅二章


    第七课：不可妄称耶和华你神的名

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 对当时以色列人而言，在充满异教崇拜的列国中，指着神的名起誓另有它意吗？

    2. 为什么神要求我们遵守自己所起的誓？永生神与起誓有何关系？

    3. 妄称神的名是否与那些指着衪的名所起的诺言有关？为什么？

    4. 法利赛人认为，誓言只要不是明显地指着神的名而起的，就是违背了也不算为有罪，你怎样反驳他们错谬的主张呢？

    二。 引言

    「耶和华」（YHWH都是子音组成，不能发音）的名字，连大祭司都只在一年一度的救赎日中提一次（利 23:27）而已，然而在祝福或咒组中指着耶和华的名，是律法所容许的（申 11:26）。原本这诫命是关乎在起誓中，指着耶和华的名而发誓（利 19:12），因为在当时以色列人所处异教崇拜的列国中，指着耶和华的名而不指其它神的名发誓，是对耶和华神的敬拜（参耶4:2）。 对以色列人而言耶和华是活神，若指着衪的名所起的誓而至终没有遵守，是直接怀疑这位永生神的存在（撒下 2:27），所以遵守誓言对以色列人非常重要。然而，对现代人而言，第三诫命的真义已延伸到我们日常生活中说话的态度，和对所说的话应负的责任，这是我们要深思的。

    三。 内容

    第三诫命「不可妄称耶和华你神的名」是禁止神的名字被运用在任何空洞，鄙视或虚伪的事情上，其中「妄称」就是「胡乱的称呼」。神的名至少在三方面时常被妄称：

    1. 在「不敬虔」的事上

    就是不重视神的智能和美善，在言语和思想上污辱了神。若因神容许某些事情临到我们身上，而向神恼怒，那我们已触犯了第三条诫命了。 （例证）当约伯的儿子还在世时，约伯为他们献祭，恐伯他们「心中弃掉神」（伯 1:5）。后来，当约伯的儿子们都死了，他的妻子在悲苦中催逼约伯「弃掉神」而死，约伯不肯听从。约伯的妻子就是被「自我中心」的罪性所操纵，因此当神容许某些事情临到她或别人身上时，就向衪恼怒。

    2. 在「污言秽语」的事上

    就是利用神圣洁的名字作为污秽的字眼，来表达人不圣洁的情绪。 （例证）在今天的西方世界，每天所听到妄称神的名的谈话，有「噢神啊！」，「呃，基督啊！」等，西方人以此表示感叹，好象东方人说的「天啊！」。虽然这不一定是最大的罪，然而，当我们若经常细心思想神在掌管一切，包括人的沮丧（depression），为要使我们成圣（参来12:5-11，罗8:28）的话，那我们就会越来越能够保持冷静，既使在最烦人的时刻，都能够得胜。

    3. 在「屦行诺言」的事上

    假如我们为了一些事，而呼求神并向衪许愿，那么背信食言是对神极度的不尊敬了，如「不可指着我的名起假誓，亵渎你神的名，我是耶和华。」（利19:12，耶5:2，亚5:4），神不会以妄称衪名字的人为无罪。

    （例证）耶稣驳倒法利赛人的主张，因他们认为，只要不明显提及神的名字，既使毁坏指着圣物而起的誓言，也不算为有罪。然而，不管神的名字有没有被提及，一切诺言都是在衪面前许的，所以都与衪有关（参太5:33）。

    四。 生活应用

    第三诫命是纠正我们说话的态度，在我们与别人交谈的日常生活中，讲话时常言不由衷，天花乱坠，对所谈的事也一知半解，甚至在没有把握的事上替人作保，以致说话不负责任，叫那些信任我们的人感到失望。然而，圣经对许诺的事十分认真，神要求我们尽心遵守自己所起的誓，否则社会就全然瓦解。并且神要我们看见，衪是全然可靠的，因此不可胡乱称呼衪的名，为我们的说话态度，订下严谨的规范，这是第三诫命的真义。

    五。 作业 -- 从圣经中去思想，为何说话要谨慎？

    马太福音12:22-37


    第八课：当记念安息日，守为圣日

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 十诫中前四条诫命的基本宗旨是什么？分别的含意如何？

    2. 旧约时代的安息日和新约时代的主日之间的关系如何？

    3. 现今的世代，我们要怎样守安息日，使之成为圣安息日？

    4. 在实际的应用上，把时间全然献给神包括那些事情？

    二。 引言

    「十诫」中的前四条诫命，基本的宗旨是「尊重神」，所以第一条诫命、第二条诫命、第三条诫命、第四条诫命，诫命的内容：除了我以外，你不可有别的神，不可为自己雕刻偶像，不可妄称耶和华你神的名，当记念安息日，守为圣日。

    诫命的含意：在人生取向上尊重神；在思想上尊重神；在言语上尊重神；在时间的运用和生活作息上尊重神

    三。 内容

    1. 「安息日」从何时开始？

    神在西乃山颁布律法以前，以色列人有没有守安息日呢？其实，「当记念」表明是一个命令（以动词作开始），记念什么？以下是例证： 1.创2:3说「神赐福给第七日，定为圣日，因为在这日神歇了衪一切创造的工。」 2.出16:22-30记载：神在第七天不降吗哪，因为衪把那日定为安息日。 因此，我们当知道，自从创世以来，就有安息日的设立了。

    2. 「安息日」从何时更换？

    在旧约时代，每一个周的第七天是犹太人记念神创造天地和拯救他们脱离埃及为奴的日子，守为「安息日」（参申5:15）；然而到了新约时代，基督徒在每周的第一天聚在一起敬拜神，以记念耶稣的复活（参约20:19，徒20:7，启1:10），守为「主日」。两者间有什么关系呢？应该遵守那一个呢？按阿奎那（Thomas Aquinas）和威斯敏斯特信条认为，「主日」其实就是基督的「安息日」。

    A. 教义小问答说：「从创世至基督复活为止，神把一周的第七天定为安息日；自此以后，衪又定了一周的第一天为基督徒的安息日。」

    B. 奥古斯丁认为：诫命里的「安息」，其实是预表我们因信靠基督而享有的安息，所以跟其它旧约的礼仪一样，在今天已经被取消了。

    C. 安息日会的主张：仍然继续遵守每周六为安息日，因为该教派仍强调教导旧约的诫命，包括不食肉等传统。

    3. 「安息日」当作什么事？

    既然「主日」是基督徒的「安息日」，所以我们的行事要像耶稣，衪的安息日不是用来进行娱乐活动，而是用来祈祷敬拜神和行善事，如「教义小问答」所说：「作你必须作的和怜悯人的事情」（参路4:16，13:10-17，14:1-6）。Matthew Henry说：「安息日被定为圣日，为了使它能成为圣的工作日。」

    4. 「安息日」的实际应用？

    基督徒不但是恩赐和金钱的管家，也是「时间」的管家，清教徒对时间的应用有的好榜样。以弗所书5:15-16说：「你们要谨慎行事，要爱惜光阴，因为现今的世代邪恶。」其中的「光阴」原文是「时间加上机会」，而「爱惜」一词是「购买」之意，整句的意思是「从时间和机会的荒废中买赎回来」，因为现今的世代，撒但希望我们每分钟都被误用，然而我们却要使每分钟都蒙神记念。这不是要逼使我们在生活中填满各种活动，而是要过有规律的生活，即工作时工作，敬拜时敬拜，休息时休息，让我们控制时间，而不让时间来操纵我们。

    四。 生活应用

    既然第四诫命是要在时间的运用和生活作息上尊重神，所以当在六日工作之先，先有敬拜衪的时间，因为我们所有的时间都是衪所赐的，就应该归还给衪，并运用在衪的身上。

    五。 作业 -- 从圣经中去思想，怎样把时间献给神？

    1. 以弗所5:15-20

    2. 以赛亚58章


    第九课：当孝敬父母

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 为什么孝敬父母又称作是带应许的诫命？此诫命在十诫中的地位如何？

    2. 此诫命分别在旧约和新约的教导和应用有何不同？

    3. 孝敬本身有几种意思？请分别引用圣经来解释。

    4. 认识神是父亲，对为人父母的有何帮助呢？

    二。 引言

    本诫命是「十诫」中唯一应许遵守诫命的人可得福分的诫命，因此又称为「带应许的诫命」（弗 6:2）。此诫命放在神与人关系的诫命和人与人关系的诫命中间，表明「孝敬父母」是人伦之首，也表明一切人与人的关系先要有人与神的关系作基础，如此人与人的关系才能稳固。圣经中强调父母有责任教养儿女，而儿女有责任孝敬父母（参箴言4:3，利19:3原文先提母亲后提父亲，申21:18）：

    1. 在旧约时代，不孝敬父母是一项大罪，咒诅父母的人可能被处死（出21:17，利20:9）。挪亚的儿子曾在父亲喝醉了自制的酒时藐视他，而受到了刑罚（创9:20-27）。

    2. 在新约时代，耶稣责备法利赛人，因为他们任由自己的父母陷于穷困而不顾。其实，违背父母正是败坏和反教等事情的标记（罗1:30，提后3:2）。

    三。 内容

    「孝敬」在新国际版圣经NlV译作「尊敬」，有几种意思：

    a. 使其尊荣（箴 4:8）；

    b. 照顾（诗 91:15）；

    c. 敬重（利19:3，20:9）；

    d. 顺从（申21:18-21，弗6:1）。

    在教义问答中有关「当孝敬父母」的诫命是这样问的「为什么神这样重视『爱护，孝敬和供养我父母』的责任呢？」原因有许多：

    1. 家庭是社会的基本单元

    家庭是神所设立的，家庭生活不健全，社会国家甚至世界的秩序必不能稳固，因此由儿女和父母所建立的家庭关系是神所关心的。

    2. 家庭是属灵的基本单元

    神在每个家庭中设立父母作为神的代表，将神的爱和管教施予儿女，成为儿女的牧师和教师，因此，学习属灵的事最基本的是在家庭。

    3. 父母给儿女养育和照顾

    因为父母多年辛劳地照顾儿女们，儿女们理当报答父母的养育之恩，这种恩惠的代代传承，使年长和年幼的都可免后顾之忧。

    4. 儿女们需要父母的引导

    在顺服看不见的天父之前，要先学习顺从地上看得见的父母，其实，圣经箴言告诉我们，拒绝父母引导的儿女，将自招穷乏。

    5. 儿女是老人供应的来源

    在社会保障制度设立之前，老人生活所需要的唯一供应来源就是自己的儿女，纵然在设有社会保障制度的社会里，年老的父母仍然需要儿女们爱心的关怀，正如儿女还幼小时需要父母的照顾一样。

    四。 生活应用

    今天作父母和儿女的应当重新学习过基督化的家庭生活，因随着社会保障制度的设立，家庭的重要性已降低到成为一个经济单元而已，父母忙着赚钱，而忽略教养儿女，而儿女反讥父母跟不上时代，家庭的伦理关系已被削弱了。今天作儿女的孝敬父母，不是因为他们是全然没有错误，乃是因为他们的位分及与儿女的关系。在未有社会保障制度的时代，法利赛人容让人推卸供养父母的责任而把金钱拿去奉献，因而被耶稣严厉地谴责（可7:6-13）；同样，今天的人遗弃不能自我照顾的父母，而却热心教会活动，也是主所不容的。第五诫命「当孝敬父母」再次提醒我们，神的心意是要我们先学习顺从地上看得见的父母，才能顺服看不见的天父。

    五。 作业 -- 从圣经中去思想

    1. 家庭的模式 歌罗西3:18-21，以弗所5:21-6:4

    2. 耶稣怎样孝敬衪的父母 约翰2:1-11，19:25-27

    上章 目录 下章


    第十课：不可杀人

    1

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 本诫命所指的杀人与谋杀有何关连？合法执行死刑和战争杀人算违反本诫命吗？

    2. 为什么仇恨与杀人是连在一起的？你是如何面对恼怒和仇恨的情绪呢？

    3. 你赞成堕胎合法化和人道毁灭是违反本诫命吗？试说明为什么？

    4. 人如何凭借神的恩典来遵守本诫命？如何从脑怒开始处理恨人以致杀人的情绪？

    二。 引言

    本诫命是「十诫」中的第六条诫命（出20:13，申5:17），「不可杀人」或可作「谋杀」，它的意思是指「恶意和非法的杀人」，因此用「谋杀」一词较为合适。合法的执行死刑（例如处决谋杀犯）和战争中的杀人是不在此列的。事实上，记载此十诫的两卷书「出埃及记」和「申命记」中，神还同时吩咐百姓去执行该两项杀人的命令（出21:12-17，申20:10-18）。目前世上有一些人反对和厌恶死刑，但也不能引用这一条诫命来支持自己的观点。根据本诫命圣经的上下文，这诫命与死刑或战争中的杀人并无关链，它乃是论到个人的道德问题。

    三。 内容

    本诫命是基于一个原则，那就是「人的生命是神圣的」，因为

    * 生命是神所赐的

    若人的生命是神个别独特的创造，那生命就是世界上不能重复获得而且是最宝贵和神圣的赏赐，因此结束生命或导致生命结束是唯独神才可以拥有的一个特权。

    * 人带着神的形像

    根据（创1:27，9:6），人是按着神的形像被造，因此我们敬畏神，也当彼此尊重衪在我们里面的形像，所以要不断地尽己之力，保障生命并促进彼此的幸福，以表明对神形像的敬重。 因此以下的行为虽然不一定称为「谋杀」，但都是在本诫命所禁止的范围之内：

    1. 恶毒（malice）或恨人

    就是侮辱别人，或是「看着他死去」的意念。耶稣特别强调这件事：「凡向弟兄动努的，难免受审判凡骂弟兄是魔利的，难免地狱的火。」所以「恨人的心」与「杀人的行动」是没有分别的。根据诗篇139:22-24，「神阿！求你鉴察我，知道我的心思，试炼我，知道我的意念。看在我里面有甚么恶行没有，引导我走永生的道路。」其中的「恶行」是神看我们的意念已是即成的行为。

    2. 削弱或缩减别人寿命

    这是残忍，强暴的行为，例如偷袭，洗脑或严刑逼供等现代军国主义或独栽政权的行径，都是令人感到悲叹，触犯第六条诫命的行为。

    3. 堕胎的合法化

    是假藉法律，摧毁生命的行为，因为根据遗传学（genetic science）显示，从受孕的那一刹那开始，胎儿已是一个诞生而正在成形的人，惟有当胎儿在无可避免的过失下而危害到母亲生命时，才可以接纳堕落的手术，然而，根据医生的发现，这种情形在今天已属罕见。除了上述的理由以外，「堕胎合法化」总是一种社会的罪恶。

    4. 自杀和人道毁灭

    「自杀」是人在失去理智的平衡之下而做出的行为，虽然有人认为自杀的行为并不导致人失掉神的恩典，然而却直接抵触神的诫命。「人道毁灭」也是一样，若不是间接自杀，就是基于我们认为可以「合法地使人脱离痛苦」，如射杀受伤的马一样。其实，人不能与畜牲相提并论，就算人在痛不欲生的情况下，要求我们杀死他，我们都不能听从。如果那人已再没有复苏的希望，就任由他死去的话，则不算为人道毁灭，在这种情况下，那人其实已经被当作死去了，但如何判断是一个难题。

    四。 生活应用

    按着人有罪的本性，我们无法遵行第六条诫命，只有凭神的恩典在人身上做成约束和更生的工作，人才可以遵行第六条诫命。

    五。 作业 -- 从圣经中去思想

    1. 杀人是罪 创4:1-16，9:1-7

    2. 恨人是罪 太5:21-26


    第十一课：不可奸淫

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 圣经里的婚姻观念为何？「性」在婚姻中的地位和作用如何？

    2. 神为「性」所定的基本目标是什么？「二人成为一体」在这方面指出一些什么？

    3. 在婚姻的关系中，「忠贞」和「尊贵」有何关系？

    4. 你对「独身」的看法如何？你对「同性恋和自渎行为」的看法如何？

    二。 引言

    如果第六条诫命「不可杀人」是表明「生命是神圣的」，那第七条诫命「不可奸淫」则是表明「性是神圣的」。「性」可以从道德和生理上的配合，而达到神圣的地步。

    三。 内容

    本诫命是基于一个原则，那就是「男女间的性是神圣的」，因为

    1. 性是为婚姻而设立的

    从圣经箴言5:18以下和雅歌中，知道「性」是神所创造的，但是，若「性」的动机只是为寻求刺激，驱除苦闷，松驰紧张，甚至引发兽性而用来侮辱或征服对方，那就是误用性的目的，况且兴奋过后所留下来的痛苦比快乐还多。那么，到底「性」的正确地位和作用是什么呢？ 那是神要借着亚当和夏娃，透过正当的「性」关系去经历「二人成为一体」的经历，来表明配偶的意义，为要叫双方互相享受，并彼此补充对方的不足，直到完美无缺的境界（参创2:18-24）。所以，夫妻要完全奉献自己给对方，并且借着不断的「认识」（认识的原文是「同房」）对方，知道对方是毫无保留，而且是专属于自己，如此夫妻的关系就会越来越亲蜜。当夫妻二人越来越享受到对方给自己的爱护和忠贞时，他们的性生活也会越来越美满。

    2. 婚姻必须是终生不渝

    本诫命所提供的性观念本身是「尊贵的」，当我们为「尊贵的」事而有所坚持时，我们自己也会同时显得尊贵，不尊重「性」就是不尊重自己，这种「忠贞」会给作丈夫和妻子的带来「喜乐」，好象我们对神的忠贞所带来的「喜乐」一样，而且后者的喜乐将胜于前者，就如C. S. Lewis所说：「完全无拘无束和甘心情愿地与神，人和天使联合在一起，其中所得着的爱情和喜悦，若拿世界上一对男女所享受到最灿烂的爱情来比较，后者就显得乏味了。」这也是许多守「独身」的基督徒所体验到的。所以「性」是为夫妻两人完全且永久的结合而设立的，也是「爱情，忠贞和肉体」三位一体的结合，为在永恒国度中与神永远结合的关系作预备。

    3. 婚姻不应被淫乱破坏

    婚姻以外偷欢的性行为称作「淫乱」，是不合乎神的心意，因为违背彼此应当互相效忠的誓约。「淫乱」可能涵盖的范围，除了婚外的性行为以外，还包括神所咒诅的同性恋行为（参利18:22，罗1:26），和自我发泄的「自渎行为」，因为「性」行为是为双方而设立的，而不是要满足一己之欲。耶稣来到世上，在「登山宝训」中教训我们，防止淫乱的事要先处理心里的动机（马太5:27-30），即从平时眼睛和手等五官肢体所接触的防备起，最终可以防备婚姻的破裂（马太5:31-32）。

    四。 生活应用

    人可否过一个没有「性行为」的一生？就如天主教的神父，修女，和基督教许多守「独身」的宣教士等，这需要靠神的「恩赐」（参哥林多前书7:25-40）。其实，耶稣也是独身的，还有保罗，不管他是不是鳏夫，结过婚或未曾结婚，至终都是以独身的态度参与事奉。其实，神创造的婚姻是天上神人永恒关系的缩影，有人靠神的恩典直接越过地上的关系而进入天上的关系，所以，夫妻的亲蜜关系应当会导引我们愈来愈爱慕神了。

    五。 作业 -- 从圣经中去思想

    1. 那些是被滥用的性 箴言6:20-7:29;哥林多前书6:9-20

    2. 性爱的喜乐 雅歌1-8章


    第十二课：不可偷盗

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    二。 引言

    三。 内容

    四。 生活应用

    五。 作业 -- 从圣经中去思想

    （抱歉内容暂缺）


    第十三课：不可作假见证陷害人

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 经不起坏消息打击的病人，我们是否应该告诉他真实的病情？如果为了他的好处，而没有告之实情，是否违反了第九条诫命？

    2. 在伊甸园中，撒但为什么向夏娃撒谎？你认为撒谎的主要动机是什么？

    3. 第九条诫命以「不」作开始，似乎是消极的，然而却有积极的意义，那是什么？

    4. 当不说谎情况会更坏时，我们要怎么办？不说谎最根本的方法是什么？

    二。 引言

    圣经中的喇合把以色列的探子藏起来（约书亚记第二章），向当地政府隐瞒实情，以致自己的政府最后被打败，是否违反了第九条诫命？其实，「不可作假见证陷害人」有它积极面的意义。

    三。 内容

    本诫命是基于一个原则，那就是「说真话是神圣的」，以下是解释：

    1. 诫命的来源

    是出自出埃及记20:16和申命记5:20，「不可作假见证陷害人」中的「假」是「不真实」的意思，申命记解作「不诚实」，是指构成谎言的那种欺骗的动机而言。NEB（新英语圣经）翻译作「提出假证供」（give false evidence），好象在法庭中，法官对证人提出说真话的要求，使审判能公平一样。到了新约，耶稣在登山宝训说：「你们的话是就说是，不是就说不是，若再多说，就是出于那恶者。」（太 5:37）。

    2. 撒谎的动机

    撒谎的灵是出自撒但，在伊甸园的第一个谎言就是来自撒但，他是说谎之人的父（约 8:44），撒但引诱人说谎是要使人背逆神。所以人互相撒谎有两个原因：

    A. 存心不轨：如果说谎是要陷害别人，就是存心不轨，为要争取自己的利益。犹太人就是在利益受到打击时，制造假见证来陷害耶稣和司提反（太26:59，徒6:13）。

    B. 骄傲：如果说谎是要影响别人，感动别人，以便利用他，使他不能揭穿你丑恶的一面，那就是骄傲了。恐惧，耻辱，报复，自大，虚伪和为了炫耀自己，而故意说得娓娓动听等，都是促成说谎的动机。

    3. 实情和爱心

    若要真诚待人，就要面对一个问题：有些人是不适宜知道全部实情的！例如经不起坏消息打击的病人，我们是否应该告诉他真实的病情？如果为了他的好处，而没有告之实情，是否违反了第九条诫命？当我们得隐瞒真相时，这种做法是否与本诫命有抵触？是有抵触的，但我们要更进一步探讨本诫命的真义。

    4. 诫命的真义

    表面看来本诫命是消极的，然而有它积极面的意义：即我们应该为邻舍寻求利益。假如我们说真话会伤害某些人，而爱心又催促我们隐瞒实情时，我们就要凭借本诫命的积极精神，为邻舍求好处。 <举例>喇合直截了当的谎言（约书亚2:4-5），在新约得到雅各书作者的赞扬（雅各2:25），这是一个最好，也最不含恶意，而又是向有关的人表露爱心最真摰的方法。 因此，我们要探讨的，是我们所处的社会已不是「绝对善」的社会，我们所处的大环境是「险恶的社会」（Evil Society），当我们不能选择绝对善时，我们只能选择最少伤害的恶。因此，我们的作法是：

    A. 当不说谎情况会更坏时，我们才撒谎。但又不像「处境伦理学」者所言，只要目标正确，手段也必然全正确，因为毕竟说谎是一件恶事。

    B. 撒谎帮助人比撒谎陷害人较好，但撒谎就是撒谎，不管多么需要，总是坏的，是不对的。明智的人会感到自己被玷污了，需要立即求耶稣的宝血洁净。

    C. 因此，在不需要面对撒谎的决择之先，我们可以按主教导我们的祈祷：「不要叫我们遇见试探，救我们脱离凶恶」，以免像除了犯罪之外就别无出路似的。

    四。 生活应用

    我们的神是说真话，无谎言，守诺言的神（提多1:2，民数23:19，撒上15:29），因此我们这些按衪的形像被造的人，也希望看到衪高尚的性情在我们身上，因为没有诚实和真理，就没有敬虔的生活，而且「一切喜好说谎言编造虚谎的」都不得进神的城（启22:15，21:27）。所以，求主帮助我们过敬虔的生活。

    五。 作业 -- 从圣经中去思想何谓「假见证」：

    1. 列王纪上21:1-24

    2. 使徒行传6:8-15 3.马太26:57-75


    第十四课：不可贫恋

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 第十条诫命所引出的满足，怎样可以保障我们不触犯前面的几条诫命呢？

    2. 贪焚的动机是什么？为何贪心是万恶的根源？

    3. 如何防止贪心？本诫命的积极面要告诉我们什么？

    二。 引言

    本诫命最大的不同，是我们看到在本诫命中，神所注视的重心已经由「行为」转移到「态度」，由「动作」转移到「动机」，本来禁止的是「行动」，现在禁止的却是「欲望」。因此，若能守住第十条诫命，就能守住前面的几条诫命。

    三。 内容

    本诫命「不可贫恋」包括：不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。这是基于一个原则，那就是「要有知足的心」，以下是解释：

    1. 贪恋的动机

    「贪恋或贪心」有寻求不诚实或不名誉的收益之意。「贪心」看来像是「妒忌」的近亲，即当看到别人拥有自己所没有的东西时，就希望据为己有的心。在圣经中有这样的例子： <例子>亚哈王想把拿伯的葡萄园据为己有（列王纪上廿一章），就如新约保罗在（西 3:5）所说：贪婪就是拜偶像，因为所贪恋的东西就成了偶像，操纵着人的生命；并且使人偏离真道，而得不到的愁苦，就把心刺透了（提前 6:10）。

    2. 贪焚的可怕

    「贪心」是一切罪恶的根源（提前 6:10），为什么？因为欲望不受约束，就会继续引发贪焚的行动，使罪加一等。圣经中有这样的例子： <例子>大卫夺取拔示巴，原是触犯第八诫命「不可偷盗」；当与她发生了性关系，就触犯了第七条诫命「不可奸淫」：为了掩盖事实而谋杀了她的丈夫乌利亚，触犯了第六条诫命「不可杀人」；这一切的罪都是因大卫贪恋别人的妻子，即触犯了第十条诫命（参看撒母耳记下十一章）。

    <例子>亚哈王侵占拿伯的葡萄园，是利用假证人来诬告他，触犯了第九条诫命「不可作假见证陷害人」；然后又下命令杀害他，触犯了第六条诫命「不可杀人」；最后，拿伯的葡萄园就被收归王家所有，是合法的偷窃，触犯了第八条诫命「不可偷盗」。 「贪焚」的可怕在于它是万恶的根源，会引来更多的罪恶，经历撒但如吼叫的狮，遍地寻找可吞吃的人。

    3. 如何防止贪焚

    从积极的角度看，本诫命是要我们「满足于现状」，如果我们有「知足的心」，必定不会触犯第五到第十条诫命。知足的人会得到别人所得不到的释放，并且能善待邻舍如同自己，如保罗所说：「敬虔加上知足的心便是大利。」（提前 6:6）。如何作个知足的人，有以下建议：

    A. 「我们日用的饮食，求主今日赐给我们」（马太6:11）：当我们自己无法界定或分辨什么是「需要」（need）和什么是「欲望」（desire）时，我们就用主教导的祈祷，看神提供我们什么生活所需，我们就以感恩和满足的心来领受。若再三的祈求，而神并没有提供我们所求的，表示那样东西并不是我们目前所需的。

    B. 「先求神的国和衪的义」（马太6:33）：以「神的国和义」作我们生活的中心，可以过泸我们的「欲望」，因为下一句「这些东西（包括：吃什么，喝什么，穿什么，参马太6:25-32）都要加给你们了。」是主的应许，当世上的物质不成为我们生活的中心时，财物增加就不会放在心上（诗 62:10）。

    C. 「凡事谢恩」（帖前 5:18）：因为我们若相信主既然用衪的宝血将我们赎回，难道衪不把好东西给我们这些求衪的人吗？因此，凡是发生在我们身上的一切事都是经过衪容许的，既是如此，我们就要凡事感恩，即为所得到的感谢主，也为没有得到的感谢主。

    四。 生活应用

    当神创造我们的时候，我们都是具有「欲念」的受造物，因此，在我们决志信靠主的时候，神不会压抑我们这些本性，而是导引我们这些本性，成为神的见证，荣耀衪的名。因此，现代的斯多亚派（Stoicism）如佛教之类的宗教，主张除灭人的欲念，都不是圣经的教导。只有主耶稣的爱所带来爱慕的心，可以产生驱使的能力，就能轻看物质所带来的次等满足。

    五。 作业 -- 从圣经中去思想

    1. 由不满到知足 诗篇73章

    2. 狱中的满足 腓立比4:4-20


    第十五课：从诫命中学习

    十诫：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。

    1. 除了我以外，你不可有别的神；

    2. 不可为自己雕刻偶像；

    3. 不可妄称耶和华你神的名；

    4. 当记念安息日，守为圣日；

    5. 当孝敬父母；

    6. 不可杀人；

    7. 不可奸淫；

    8. 不可偷盗；

    9. 不可作假见证陷害人；

    10. 不可贫恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。」

    一。 思考问题

    1. 你怎样解释十诫与我们之间永恒的关系？神对我们有何期待？

    2. 十诫是「合乎我们本性的自然律法」是什么意思？人如何违背这自然的律法？

    3. 十诫使你认识到自己的什么？如何处置？

    二。 引言

    有人认为圣经旧约的「十诫」已经没有什么可以给现代人学习的，其实不然。虽然「十诫」已有三千四百年的历史，然而却是神对人类历代所怀的心思和意念，与新约的「福音」同等重要。

    三。 内容

    「十诫」与我们有三方面的关系：

    1. 诫命让我们知道神期待我们成为怎样的人

    「十诫」让我们知道什么是神所憎恨的，因此就知道那些是衪所喜爱见到的行为表现。耶稣把它总归纳作：爱神和爱邻舍，因为我们自己和邻舍都是神所造的。神要透过诫命达到三个目的：

    A. 维持社会的秩序，包括人与人的关系和人与物的关系。

    B. 使我们认识罪的可怕，并驱使我们归向基督。

    C. 利用律法所定的标准和刑罚，勉强我们顺服神。

    2. 诫命让我们知道最适合人类的生活方式

    神学家认为「十诫」是自然的律法，也是最适合人类本性的律法。「十诫」不但符合了写在心里的「律法上的事」（罗马书2: 12-16），也能完全满足人类本性行为的模式。我们的生活若不能与这模式符合，既使不是故意，人必然得不到满足。人心中的定律是依「神为首，别人为次，我为末」的原则（参腓2:1-8），若有人以为这原则是一条痛苦而不能接受的生命定律，那表示他还不认识自己，其实这定律是唯一能使人得着内在自由和满足的途径。然而，在实际生活中，人却背道而驰：

    A. 人以为自我放纵才能得满足：这正是撒但在伊甸园中为夏娃制造的一个幻觉，然而耶稣在「登山宝训」中却用比喻教导门徒，宁愿丢掉自己的眼睛和手，也务要进入永生（马太5:27-30，马可9:43-48）；甚至为了天国的缘故，可以终生守独身（马太19:12）。

    B. 心灵自由比肉体自由更重要：旧约的约瑟虽然被他的兄长卖到埃及作奴隶，然而因为他心中敬畏神，使他在身体受拘束的同时，心灵却因依靠神而自由自在。

    3. 诫命让我们知道在神眼中我们是怎样的人

    在神眼中，我们本是被定罪的犯法者，唯一的盼望是神施恩给我们，因为人的「自义和自满」在神面前都站不住脚。律法能让我们察验自己的动机和欲望，如保罗在罗马书7:7-20以贪婪为例，使我们知道自己的里面有一种不法的动力或「本能的冲动」，引诱律法所不容的动机和欲望涌上来，如保罗所言「把我掳去，叫我附从那肢体中犯罪的律」（罗 7:23）。这样，律法使我们清楚认识到，自己在灵性上是患病和失丧的，以致能接受福音的拯救。

    四。 生活应用

    我们该如何把三千四百年前颁布的「十诫」应用在现代生活中？不是从它表面的功能去了解和应用它，而是从颁布者耶和华神的心意去配合它，它是神在创造宇宙万物时，放在人心中的自然定律，使人可以因遵行这些定律而得到生命的满足。

    五。 作业 -- 从圣经中去思想

    1. 律法如何显明「罪」？ 罗马3:9-20，7:7-25

    2. 律法如何督促信徒 诗篇119篇全部