《生命的信息》

生命的信息

序言

一．奇妙的救恩

二．清楚得救

三、得救之路

四．悔改的生活

五．重生的真义

六．受浸

七．新生命．新生活

八．生命的交通

九．持守生命的交通

十．经历完全的救恩

十一．儿子的名分

十二．享受以马内利（一）

十三．享受以马内利（二）

十四．享受以马内利（三）

十五．献上感谢赞美为祭

十六．认识主祷文

十七．成为一个祷告的人

十八．建立祭坛生活

十九．读经的态度

二十．圣经是神所默示的

二十一．读经之路

二十二．摩西五经概论

二十三．圣经中的基督

二十四．新约圣经提要

二十五．主的羊听主的声音

二十六．认识圣经和神的拣选

二十七．为主作见证

二十八．主的使命与托付

二十九．主的三道命令：看、求、去

三十．务要传道

三十一．速兴起传福音

三十二．传福音生命的装备（一）

三十三．传福音的装备（二）

三十四．靠主作刚强人

三十五．权柄的祷告

三十六．代祷的事奉

三十七．你当预备迎见你的神

三十八．如何预备迎见主？

三十九．跟随主的人

四十．如何寻求、明白神的旨意﹖

四十一．奉献（一）

四十二．奉献（二）

四十三．奉献（三）

四十五．更深爱主（一）

四十六．更深爱主（二）

四十七．齐来爱主（三）

四十八．西门彼得第一次蒙召

四十九．彼得第二次打鱼

五十．爱主：喂养主的小羊

五十一．更深享受神的同在

五十二．悔改归向神

五十三．神的恩赐和拣选是没有后悔和改变的

五十四．认识耶稣基督

五十五．主耶稣的见证

五十六．谁是主所称许的人﹖

五十七．遵行天父旨意的人

五十八．数算自己的日子

五十九．十架七言(一)

六十．十架七言（二）

六十一．十架七言（三）

六十二．十架七言（四）

六十三．十架七言（五）

六十四．十架七言（六）

六十五．十架七言（七）

一、耶稣是救主

二、耶稣是基督

三、耶稣是主

四、耶稣是神

五、耶稣是荣耀的人子

六、耶稣是神独生儿子

七、耶稣是可爱的新郎

八、耶稣是生命的活水

九、耶稣是生命的粮

十、耶稣是世界的光

十一、耶稣是羊的门

十二、耶稣是好牧人（一）

十三、耶稣是好牧人（二）

十四、耶稣是好牧人（三）

十五、耶稣是好牧人（四）

十六、耶稣是好牧人（五）

十七、耶稣是好牧人（六）

十八、耶稣是好牧人(七)

十九、耶稣是复活

二十、耶稣是道路

二十一、耶稣是真理

二十二、耶稣是生命(一)

二十三、耶稣是生命(二)

二十四、耶稣是真葡萄树

二十五、耶稣是那伟大的我是

二十六、耶稣基督是教会的元首

二十七、耶稣基督是天上的大祭司

二十八、耶稣是中保

二十九、耶稣是首先末后

三十、耶稣是那位阿们的

三十一、耶稣是诚信真实的主

三十二、耶稣是神的羔羊(一)

三十三、耶稣是神的羔羊(二)

三十四、耶稣是神的羔羊(三)

三十五、耶稣是神之道

三十六、耶稣是万王之王万主之主

三十七、耶稣是大卫(一)的根和后裔

三十八、耶稣是明亮的晨星


《生命的信息》

程蒙恩著

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


序言

本书是本人蒙主恩典，在几年前发表的一连串讲道信息集。信息共分为两册，共六十五篇，内容包括：清楚神的救恩、建立与神相交的生活、敬虔度日、认识圣经、奉献跟从主、事奉主、广传福音等一系列专题信息。由于本书编辑时间仓卒，可能会有错漏，敬请读者原谅。

本人在主面前只有一个心愿：求主藉此微言，让圣徒们对圣经真理更清楚，与主的关系更密切，对主的热心以及信、望、爱更加多，事奉主的心志更加强，并同沐主恩，让父得着荣耀。

在此，满心感谢主的怜悯和恩待，让本书能顺利出版，也谢谢两位主内肢体爱心的帮助。愿主祝福祂的道，使祂的道快快行开，得着荣耀！





主仆：程蒙恩

一九九七年一月二日

下一章


一．奇妙的救恩

请看马太福音一章二十一节：“她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”这节圣经让我们看见，许多神的百姓都落在罪恶之中，因为全世界都在罪恶里。圣经告诉我们：“基督耶稣降世，为要拯救罪人。”(提前一15)。为何耶稣基督要来到世界呢？因为全世界都沉沦在罪中，所以耶稣基督必须来到世界。到底什么是"罪恶"呢？

“罪"的定义是什么？今天社会的难题是因为人里面有罪性，在人里面有自私、骄傲、恶毒、邪情私欲，这一切都是罪。也许有人会说：“我并没有杀人放火，也没有触犯国家的法律，我怎会是个罪人呢？"为此，许多人都认为自己不是个罪人，总认为自己比别人好，却不知今天社会中很多外面的罪行，乃源于人里面先有的罪性，即犯罪的倾向。假如在人里面没有忿怒的罪性，当别人触犯他时，就不会因烈怒而杀人。

有许多囚犯受审判时会十分后悔，觉得当初是因控制不了自己才铸成大错，但他却不晓得，人根本没有控制自己的能力。圣经告诉我们：人犯了罪，成了罪的奴仆，因为顺从谁就作谁的奴仆。今天虽然我们有法律、教育和宗教，但法律、学问、教育和知识，都不能叫人脱离罪，尽管这一切是好的，是有益的，但极其量只能叫人知道何谓"罪”，却没有能力叫人胜过罪。所以今天社会问题的症结并不是法律的完善与否，乃在于人性出了问题。我们可以有最先进的法制，表面看来，确是相当好，但依着人的本性，人会寻找法律的漏洞去掩饰自己的罪。

世人都在罪的权势之下

为此，这节圣经告诉我们：耶稣来了，是要将自己的百姓从罪恶里救出来，因为全人类都在罪中。无论你是处身于何种制度、种族的社会，你都在罪中，因为罪已经入了世界，世人都沉沦在罪中。如果学问真能解决社会问题，耶稣基督就不需要降生了，但事实正好相反：今天最先进的国家如美国、日本，家庭破裂问题已到了一个十分严重的地步，其中离婚者不乏受过大学教育的人；多少博士大有成就，但婚姻却是一塌糊涂。环顾整个世界，人都落在罪中，道理知识只能让人知道何谓善，却没有能力叫人胜过罪，当人面对试探和引诱时，根本毫无能力胜过它。我们可以寻找更完善的法制，这些虽然对社会都有一定的贡献和益处，但今天最大的难题是人性出了问题。

在二十世纪九十年代的今天，人类可以进入太空旅行，宇宙不再像从前那样的神秘；人似乎可以征服外层空间，但人心的另一角落，却仍然黑暗。直到如今，人类还未能征服自己的"内太空"：面对人性种种可怕的恶毒、诡诈，我们仍然无能为力。一个法官可以公义地对待别人，但当自己的儿子犯了罪时，便会绞尽脑汁去为他寻求脱罪的门路，就如俗语说：“人不为己，天诛地灭。”每一个人都为自己，这就是人性堕落的特征。我们看见今天社会出问题，是家庭出了问题，但家庭出问题，乃是因为人性出了问题，所以问题的根源是来自堕落了的人性。我们不时会听到某些大人物的丑闻，教我们感到十分震惊，但事实上人性都是如此，圣经说：“没有义人，连一个也没有。”(罗三10)。人心比万物都诡诈，坏到极处，谁能识透呢？”(耶十七9)在我们里面有忌恨，在某一种环境之下，我们就会杀人，这就是人性堕落的光景；只要你认真思想一下，就会发现这种情况。一个小孩子出世不久，里面就有自私的心，看见别人比自己好就会妒忌，这就是人性的败坏。圣经告诉我们，人在母腹里便有罪，那就是罪性；因为人有罪性，所以在某种环境下便产生某种罪行，这就证明全世界都落在罪恶之中。

人类迷失方向，被魔鬼利用

在圣经原文中，罪有一个含意，就是迷失方向。神造人的时候，希望人认识祂，并靠祂而活，天天享受亲近主的福分，享受神的同在，但人犯罪远离神，就迷失了方向，所以圣经说：“我们都如羊走迷；各人偏行己路。”(赛五十三6)。罪叫人迷失方向，在人生的路上离开这位造我们的主。人一生下来就不认识祂、离弃祂，但祂却爱我们，为我们预备万物，包括生命气息、春夏秋冬、花草树木、山水河流、宇宙万物，这一切都是白白赐给我们的。我们不用劳苦，一生下来，神已经预备好这一切，但可怜的是人虽天天享用这一切，却说：“没有神！”

人否认这位造他的主，一谈到神，心就刚硬，好像神欠了他，真叫人难以理解。还有许多拜偶像的人，从不思想敬拜对象的真实性，只要一见到那些偶像就敬拜，尽管明知那是人手所造的木头，连一点用处都没有，都伏地敬拜。这是由于全世界都卧在那恶者手下，皆属乎魔鬼，受牠控制。所以有些人听到福音时，常是一口拒绝，从不加以研究、探讨，因为先入为主的意识已占有他，令他不能接受主。其实这并不是出于他自己，因他自己也在迷失中，这只是魔鬼在背地里的控制而已，所以圣经告诉我们：“全世界都卧在那恶者手下。”(约壹五19)。

因为人落在魔鬼的手下，活在罪恶之中，所以耶稣必须来到人间，如经上说：“你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”或有人会说：“我并没有犯什么大罪。”但在神面前，没有人可以夸口说：“我敢把心里所思想的，像电影般放映出来让人观看。”若是这样，必无地自容，因为人暗中所想的，常是偏向邪恶，这是人的光景，所以诚然没有义人，连一个也没有，全世界都沉沦在罪中。正因人陷在罪中，都活在罪恶里，所以神要来拯救人；主耶稣必须降生。

我们如何才能寻得解决罪的途径呢？人都指望有更完美的管治和法制，但到头来还是叫人失望，因为人救不了自己。明明不想赌博，但赌博的瘾在里面发动时，就会去赌博；明明不想犯罪，但面对罪的试探时，就会失败。正如圣经所说：“立志为善由得我，只是行出来由不得我。”(罗七18)。我可以立定心志向善，但总行不出来。或许每当你面对新一年的来临，总会立定心愿，盼望达到某些目标，但年终之时，却发现今年又失败了。为什么？因为人虽然可以立志向善，但行出来总是朝向恶，这正是人的光景。

我们是属于主的

圣经说：“你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”亲爱的朋友，圣经称你为“自己的百姓”--你是神所造的，你是属于祂的；无论你怎样恨祂、远离祂、拒绝祂，祂仍爱你、寻找你。宇宙万物都属乎神，但更重要的，乃是全人类都属于祂，所以神没有理由不爱你，难道祂造了你却又放弃你吗？大多数父母总不会无缘无故，把自己所生下来的儿女放弃不理，因为父母当然爱自己的儿女。今天我们的神称你作“自己的百姓”，或许你犯过许多罪，心中有不少内疚，甚至怀疑神是否会接纳你，又或者你感到环境艰难、力不从心，然而你要知道神仍然爱你，祂称你作"自己的百姓”，愿意拯救你成为祂的儿女，叫你永远属于祂。也许你在世上漂流了二、三十年，甚至现在已七、八十岁了，但神永远不会忘记你，祂仍等待你来归向祂。巴望就在今天，你能找到造你、爱你、拯救你的主。

救主与"教主"的分别

主耶稣来到地上正是为了拯救我们。整个世界都建立在“教”这个字上：一切的宗教、教育，都是指望教人为善，所以人认为宗教都是劝人为善的，表面看来，好像就是如此，但主所要作的不是“教”，乃是“救”，因为人所需要的并不仅是外面的知识，更是里面那胜过罪的能力。那么，到底耶稣如何救我们呢？今天世上有各种宗教，无论是佛教、回教、道教或其它宗教，经典中从没有说教主是神，也不能叫人得救，只会教导人修行、为善，但这对人而言没有多大用处。耶稣基督来到地上带给人救恩，正如圣经所说：“他要将自己的百姓从罪恶里救出来。”什么是“救出来”呢？比如一个不谙水性的人掉进海里，在水中大呼救命，此时他所需要的并不是一位站在岸上的游泳教练教导他如何划动手脚，怎样有节奏地呼吸，慢慢游回岸边。那时怎样教他都没用，他的结局就是溺死在大海里。他真正需要的，乃是一个有爱心的人不顾一切地跳进水里，伸手把他救回岸上。

主在十字架上彰显了神的公义和慈爱

弟兄姊妹们，神的子民在蒙拯救之前，都沉沦在罪中。有一天耶稣基督来到世上，要把我们从罪恶里救出来。祂如何拯救呢？祂不是仅仅叫你不要发脾气，不要骄傲，这样的教导只是治标不治本，祂乃是要来改变你的生命。若你要认识耶稣基督的救恩，就必须认识神。圣经说神有两方面的特性：一方面是公义，另一方面是慈爱。全世界的人都犯了罪，神必须定世人的罪，但神是慈爱的，衪要拯救世人，因为圣经告诉我们：“神爱世人。”(约三16)，祂绝不可能眼巴巴看着一个又一个的灵魂步向灭亡。因着爱，神要拯救世人，但又不能因此而废掉祂的公义，所以神按着所定的日期，差遣祂的独生儿子耶稣基督降世，为要拯救人脱离罪的审判，并且叫人在今生可以靠着祂胜过罪，所以圣经说：“他要将自己的百姓从罪恶里救出来。”

主耶稣经历了三十三年半的人生，最后为我们的罪被钉在十字架上。十字架好像宇宙的大法庭，在法庭上没有人情可讲，只有公义可言。那么，谁来担当世人的罪呢？你不能代替我，我也不能代替你，因为你我都是罪人，正如圣经说：“没有义人，连一个也没有。"因此，神要按着祂的公义审判世人，而耶稣基督为了拯救我们脱离神忿怒的审判，祂必须上十字架。为着我们双手、双脚所犯的罪接受了审判，符合了神公义的要求。因此主耶稣被钉在十字架上时，天地都黑暗了，神也离弃了祂，祂在十字架上说：“我的神！我的神！为什么离弃我？”(太二十七46下)。圣洁无瑕的主耶稣，为了爱的缘故，竟为我们的罪被钉在十字架上，受了神公义的审判。噢！祂因着爱我们，甚至遭受神的撇弃；我们犯了罪，祂却为我们承受罪的审判。

十字架不单彰显了神的公义，也彰显了神的慈爱，神爱世人，甚至将祂的独生子赐给我们，为我们的罪而死。罗马书五章六至八节说：“因我们还软弱的时候，基督就按所定的日期为罪人死。为义人死，是少有的；为仁人死，或者有敢做的。惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。"当我们软弱时，不能靠着自己的意志胜过罪，成为罪的奴仆，而这位万王之王、万主之主，神的独生子基督耶稣，就按神所定的日期为我们死。神按着自己的旨意定下耶稣降生的日期，这就是日历上"公元"的来源。

基督的受死亦为人类带来了一个标记，就是十字架。今天我们很容易便可看见这个标记，无论是药箱或救护车，你都可以看见一个红十字的标志。这个红十字就是"救"的意思，人人都知道这个含意，但你是否晓得这是神的工作？神在全地立了一个"救"的记号，表明耶稣基督曾为我们的罪被钉在十字架上。在古时钉十字架是一种最残酷的刑罚，今天却成为全世界所公认"救"的标志，它说出耶稣基督为你我的罪被钉死在十字架上，为你我的罪行受了审判。红色代表耶稣基督在十字架上所流的宝血，祂的血可以洗净我们的罪，带来神的赦免。

经上说：“为义人死，是少有的；为仁人死，或者有敢作的。”为一个多行善事的人死，在世上是很难找到的；为着某些理想，或是为着对自己有恩德的人，或者有少数人敢投以自己的生命，但在这世上，绝对没有人肯为被判死刑的罪人死，然而神却是这样爱我们。是的，“惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。”(罗五8)。亲爱的朋友，世上的爱永远不是无缘无故的，总是有目的、有条件的，但在这冷酷无情的世界里，竟然有一种毫无条件、圣洁并彻底的爱，这就是神的爱，是耶稣基督舍命的爱。祂爱那些理当受审判的罪囚，祂的爱在十字架上完全彰显出来，祂爱我们这些心刚硬、不配爱、顶撞祂、弃绝祂的人，祂爱全世界每一个人。

亲爱的朋友，惟有基督在我们还作罪人的时候为我们死，神的爱在此向我们显明了。十字架说出了神永恒的爱，十字架的救恩是为每一个罪人预备的，耶稣基督为你的罪受了审判，并且胜过死亡，正如圣经所说：“借着死败坏那掌死权的，就是魔鬼。”(来二14)。照圣经所说，主第三天从死里复活，祂已经胜过魔鬼，胜过命运、死亡、阴间和罪的权势，祂复活以后告诉门徒说：“天上地下所有的权柄都赐给我了。”(太二十八18下)。主又曾说：“信的人有永生。”(约六47下)，永生就是永远的生命。圣经又说：“你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救。”(罗十9)。你若心里相信耶稣，并且愿意开口祷告接受祂作你的主，你就必得救。神已经完成了这救恩之工，耶稣基督来到地上就是要救你，祂不是要教你作什么才能得救。无论你的行为如何，祂已经为你的罪行钉在十字架上，受了神的审判，为要救你脱离神的忿怒。现在只要你打开心门，接受耶稣基督作救主，就必得救，同时也能享受到马太福音一章二十三节所说"以马内利"──神与我们同在的祝福。

耶稣基督来到地上，不但要解决你里面罪的问题，祂同时也把自己圣洁永恒的生命释放出来，进入所有愿意接受神儿子作救主之人的心中，所以圣经说：“人有了神的儿子就有生命。”(约壹五12)。你若此刻愿意接受耶稣基督作你的救主，神永恒的生命就要进入你里面，永远与你同在，祂要改变你的人生，叫你开始一个新的生命。所以我在神面前盼望你不要错过这个机会，请顺从圣灵在你里面的感动，悔改归向主。耶稣基督的救恩已经预备好了，祂已经为你的罪被钉在十字架上，并且从死里复活，要把这永恒的生命赐给你。

就在今天，主耶稣要把你从罪恶里救出来，无论你有多少难处和重担，祂都要把你从当中救出来。只要你打开心门，谦卑接受耶稣作你的救主，祂要救你脱离魔鬼的权势和罪恶的捆绑，并神将来忿怒的审判。只要你看见自己是一个罪人，耶稣是惟一的救主，请跟我一起开口祷告：

“亲爱的主耶稣，我是一个罪人，求你赦免我的罪，求你在十字架上所流的宝血，完全洗净、遮盖我一生的罪。亲爱的主耶稣，我愿意接受你作我的救主，我知道你来降世为要把我从罪恶里救出来，救我脱离神将来忿怒的审判。主耶稣啊！我相信你是神的独生子，你是死而复活的主。主耶稣啊！从今以后，我完全属于你，我愿与魔鬼脱离一切的关系，求你的圣灵现在进入我的心，把你的生命赐给我，将赦罪的平安喜乐赐给我，叫我享受'以马内利'，就是你的同在。主耶稣，我将一生交在你的手中，求你保守我的信心，叫我一生跟随你。感谢你救了我！祷告奉你可爱的名。阿们！”

上一章下一章


二．清楚得救

各位弟兄姊妹，很高兴又在主日与大家见面，今天我的负担是讲得救的问题。我相信很多弟兄姊妹会说：“我已经得救多年了，还需要听得救的道理吗？”事实上，无论你得救的年日有多少，你必须清楚晓得关于得救的各方面真理，一方面确认神的真理，另一方面有真理的装备。虽然你已得救多年，但你是否知道得救以后所得着的各种福分呢？我盼望每一位弟兄姊妹，对主各方面的认识都是有根有基的，免得信主超过十年了，当别人问你什么是得救、得救以后得着什么东西时，你竟答得不完整，甚至答错了。我在主面前的负担是：你不但要清楚自己已经得救，更要成为一个传递祝福的人，好将得救的真理清清楚楚地分享给有需要的人。

何谓得救？

让我们看一处经文，以弗所书二章八至九节：“你们得救是本乎恩，也因着信；这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”请留意“你们得救是本乎恩”，我愿意大家注意"得救"两个字。可能大家很熟悉这两个字，知道信耶稣就得救了，但我要问你一个问题：何谓得救？到底得救的意思是什么？很多人会说："我洗礼入教，到教堂听一些道理，我就得救了！”有人说：“我信了耶稣，心里有点喜乐，最近开心了一点，我得救了！”又有人说：“我信了耶稣，成为一个基督徒，我得救了！”这些答案都不完整，到底什么是得救呢？

神救我脱离将来忿怒的审判：我在神面前已经蒙了拯救，神已经救我脱离了祂将来忿怒的审判。我们知道全世界的人都沉沦在罪中，圣经说：“不信子(耶稣)的人得不着永生，神的震怒常在他身上。”(约三36)。我们原来的地位乃是在神震怒底下，因我们远离神、不要神、弃绝神，我们的结局就是将来面对神的审判。但今天我们因信神的儿子──那位能救我们脱离将来忿怒的耶稣，神就救我们脱离将来忿怒的审判，救我们免去将来的永刑──火湖，且得着永生，得了永远的救恩，这是得救的第一个意思。我因信耶稣基督可以免去神的审判、忿怒，从今以后，不是生活在神忿怒之下，乃是在神爱里面生活，因为我得救了。

得救是从魔鬼手中被救出来

得救是从魔鬼的手中被救出来。圣经说：“全世界都卧在那恶者手下。”(约壹五19)。今天有很多尚未信主的人，都在恶者的手中。弟兄姊妹们，我们必须晓得我们信主以前的地位是什么：一方面我们是在神忿怒之下，因为我们活在世上没有神、没有指望，且死在罪中。另一方面，我们的命运在魔鬼撒但的手中，如经上说："全世界都卧在那恶者手下"。无论你在世界有何地位，你的职业、身分是什么，你的命运都在魔鬼的手下，甚至有些不信耶稣的人，不知命运如何，就去找算命先生看看自己的命到底好不好。有些人婚姻失败，就归咎于缘分；有些人说自己付出不少努力，但到头来还是失败，就承认命运不是掌握在他们手中，好像有一种超然力量在主宰着自己的命运。弟兄姊妹们，你应该晓得从你信耶稣那天开始，你的命运就不在魔鬼的手中，所以得救就是你从魔鬼的手中被救出来。你未得救时，你的命运是在魔鬼的手中，但自你信主那天开始，圣经告诉我们：“祂救我们脱离黑暗的权势，把我们迁到祂爱子的国里。”(西一13)。神救你脱离魔鬼的权势，脱离魔鬼所控制的人生，因此得救就好像迁了户口──原本你的户口是在魔鬼那里，牠掌握你的命运，你不知前面要遇到什么事情。但从你信主那天开始，你的户口就从魔鬼那里迁到神爱子里面，从今以后，你不需理会算命先生以前怎样算你的命，也无需惧怕鬼。我相信许多人都怕鬼，有些人曾有遇鬼的经历，但我告诉你，当你信了耶稣之后，有一件十分有把握的事情，就是你的命运不再在魔鬼的手中，从今以后你已由魔鬼的手中被救出来，你得救了！你不用怕某年某月某日要遇到什么事情，你也不用怕深夜遇鬼，不用怕！信主之后，你的命运、前途、一生已完全在耶稣的手中，你已经迁了户口，你已经从魔鬼的手中被救出来！

让我作一点见证：有一次我传福音到了一处地方，遇到一个主动要信耶稣的人，令我感到很希奇。仔细一问，原来他是一个很迷信拜偶像的人，有一次，一名非常灵验的算命先生说他活不过那年了，因那年是他人生最险的关头。他十分惧怕，便去找第二个算命者，竟也有相同的说法；虽然他花了不少钱在算命者身上，但仍没有把握避过厄运，因算命先生说他还是难以过关。最后他走投无路，便想要信耶稣。当我带领他接受主时，他十分诚恳，呼求耶稣救他脱离魔鬼的手，甘心接受耶稣作他救主。自从他接受了救主，他心里就充满了平安和喜乐，直至现在他还平安无事地度日；不但那年他能安然过去，直到现在仍然平安无事。又有一位女大学生被鬼攻击，她的母亲用尽邪术企图救她，反而令她被鬼附、完全失常，后来她来教会听福音，靠耶稣的大名把鬼赶出去，她完全被释放，并且信了主，连原来拜偶像的父母也信了主。

原本全世界都卧在那恶者手下，你的命运、前途、一生都在牠控制之下，今天你就从魔鬼的手中被救出来。感谢神，你得救了！从今以后，你不必再害怕过农历年时要跟随什么风俗、拜什么偶像，又恐怕因有所疏忽就会惹来灾祸。从今以后，你和魔鬼、世俗没有任何关系，因为神已经救你脱离魔鬼的手，把你迁到祂爱子的国里。一切的算命、一切以往在魔鬼权势底下的生活、人间的风俗、任何的遗传，都与你没有关系，你不要再相信它们，因为你已经得救了，你要与魔鬼一刀两断。你不必再怕眼皮跳，或生命线比人家短；不必再看手相，任何风俗都不必相信，这一切都与你没有任何关系。即使有什么所谓预兆发生在你身上也不必怕，因为你的命运不在鬼的手中，乃是在耶稣基督手里，祂已经救你脱离魔鬼的辖制。从今以后什么都不必怕，应该是鬼怕你，不是你怕牠。

从罪中被拯救出来

得救是神将你从罪中拯救出来，圣经说：“没有义人，连一个也没有。”(罗三10)。当我们还未信主时，都沉沦在罪中，如圣经说：“你们死在过犯罪恶之中......那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在叛逆之子心中运行的邪灵。”(弗二1-2)。圣经指出，那时我们随从今世的风俗，沉沦在罪中，与世人同奔那放荡无度的路，这是尚未得救的光景。那么何谓死在罪中呢？我们都知道一个死了的人，第一是没有感觉：他捱打不会感到痛楚，因为他没有感觉，他是一个死了的人。在你得救以前也是这样：你对罪没有感觉，即使你犯了很多罪，但你会感到自己是英雄、很了不起、很有本事，从来不觉得自己得罪了神。直到有一天，你认识耶稣基督之后，你里面开始有了生命的感觉，一旦犯罪，里面就有感觉。

原本你在罪中生活，与世人同流合污，你觉得很快乐、很享受，但当你得救以后，对罪开始有感觉，对远离神、背叛神的事开始有感觉，你就得救了！因为耶稣基督已经在你里面，叫你对罪有感觉，使你能胜过罪。耶稣曾经说：“我们不属这世界。”(参约十七14)。自你接受主耶稣那天开始，神已经把你从世界、罪恶中拯救出来，从今以后你不但对罪有感觉，甚至有能力可以胜过罪。第二方面，一个死了的人对罪不但没有感觉，也没有能力应付。他捱打不会感到痛楚，也没有能力反击对方，因为他死了。今天罪人也是这样：他作罪的奴仆犯许多罪；想发脾气就发脾气，贪心、嫉妒，自然就会从里面发出来，但他却没有胜过罪的能力，只能随从今世的风俗，这是人的光景。但从你得救那天开始，神已经将你从罪中拯救出来，叫你脱离罪的辖制。从今以后你不但对罪有感觉，更有能力胜过罪，因耶稣基督在你里面，祂那得胜的生命叫你不但对罪有感觉，且能胜过罪。

从律法中被救赎出来

得救是神已经救你脱离律法的捆绑。

第一，我们知道神是圣洁的，神在旧约时代颁布律法，为要彰显衪自己，说明衪是怎样的一位神──祂喜爱什么、恨恶什么，所以律法的总结就是基督。律法将这位神彰显出来，然后让人照着神的心意活出神的要求，但我们知道全世界都卧在那恶者手下，而人因为肉体的软弱有所不能行，所以罗马书八章三至四节说：“律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉身中定'罪案'，使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。”原来我们在律法底下都是罪人，因为律法本是叫人知罪。有了律法我们就知道何为罪，但人在堕落里凭自己遵行不了神的律法，直等到神的儿子耶稣基督为我们钉在十字架上，祂成为赎价，那无罪的替我们成为罪，符合了神公义的要求，满足神律法的要求，我们才能从律法之下被赎出来。主耶稣在十字架上已经承受了律法上的审判，我们犯了罪本该受神的审判，但因主耶稣替我们受了咒诅，从今以后，我们不必再靠自己去凭律法称义，我们只要接受神的救恩，接受耶稣基督作我们的救主，因为神在律法上所有的义，藉祂的儿子耶稣基督已经成全了，如经上说：“及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。”(加四4-5)。使我们可以因信称义。从今以后，基督徒不是苦苦修行的人，乃是靠着基督而活的人。

得救之后得着什么？

我们再读以弗所书二章八节：“你们得救是本乎恩，也因着信。”

接着我想探讨第二个问题：你得救以后得着什么？

有许多人说："我得救后就得了医治。”有些人说：“原本我在职业上有些不顺利，但得救以后，现在就顺利得多了，甚至升职哩！”又有的说：“原来我做生意不成，现在却成功了，家庭也平安了。”但我告诉你，虽然得救以后得了这些，仍属肤浅的认识。以弗所书一章三节说：“愿颂赞归与我们主耶稣基督的父神，祂在基督里曾赐给我们天上各样属灵的福气"。你得救以后，自从在基督耶稣里的那天开始，你得着什么？第一，你得着了神儿子耶稣基督作你的生命，你得着了宇宙万物的创造者住在你里面，这是一件不得了的大事。许多时候我们可能会指望信主以后儿子健康转好，更加聪明，读书的成绩更好，或者希望信主以后能够亨通，得享平安福气，这些固然可能有，但这些都是暂时的祝福，神所要给你的，不是仅仅在物质上和表面的福分，神所要给你的，乃是祂的独生子耶稣基督赐给你，让你一生享不尽，用不完。

弟兄姊妹们，你思想一下，如果你祷告什么，神就给你什么，那么，有一天你还是会离开神的，因为在跟随主的道路上，不可能天色常蓝，常有祝福，天天祷告都得答应。人生的道路上有许多艰难，当你遇到艰难，向神祷告而不蒙应允时，你就离开神吗？你错了！你祷告蒙神垂听也好，得不着答应也好，你物质得着供应也好，缺乏也好，在任何情况中，神所要你得着的乃是基督，换句话说，神要你更多经历基督，更深认识神的儿子，所以你得救以后得着什么呢？你得着了宇宙万物的创造者，祂愿意住在你里面，尽管我们是多么卑贱、微小、不配，祂都乐意与我们同住，不是如客人一样，只有几天住在你里面，而是一生住在你里面。

弟兄姊妹们，从得救那天开始，无论你在天涯海角或任何地方，你必须晓得自己是一个有神同在、有耶稣住在里面的人，这是不得了的一件事！从外面看来你是一个平凡的人，和别人并没有什么大分别，但感谢主，你里面有耶稣：魔鬼看见你里面有耶稣，天使也知道你里面有耶稣，那是何等有福！你在任何环境中，都能够借着祷告与神相通、享受神的同在。许多基督徒遇到难处，甚至祷告还未得答允时，他们仍能赞美神，这是因为他们里面有耶稣。

又有些人以为祷告蒙神垂听就是得救的凭据，事实并非如此。在福音书中我们经常看见许多人得医治，但他们并没有得着耶稣；你可能祷告得答应，身体得医治，但并不代表已得着耶稣。你可能得了福分，你的心却没有渴望得到耶稣，你的心所追求的是物质，是从神来的怜悯，并不是神自己，但神所要给你的乃是祂自己；那些福分只是凭据，不是神最终的目的。正如福音书中记载的一个故事，有十个长大痳疯的来到耶稣面前，他们都得着医治，但回来将荣耀归神、感谢主的只有一个，主问那人：“其余的到哪里去了？”后来那人不但得医治，更是信了主。亲爱的弟兄姊妹，你要问问自己：多少时候，你在主面前的祷告是为着得福气平安，还是为要得着主自己呢？十字架救恩所带给我们的，不仅在于个人的得失和福气，它所带给我们的是神的爱子耶稣基督，祂要住在我们里面，成为我们永远的祝福，也要成为别人的祝福，叫我们在忧伤的时候得安息。只有耶稣能使你在病痛当中仍可以赞美，在难处中不失平安，我想这是更大的神迹；如果你只停在外面物质的祝福，这还不够，仍属表面。

今天，不少基督徒作了更有力的见证：受苦时(甚至神似乎要离弃他们时)，他们抓紧这位主，这是更大的神迹，因为他们得着了真的福气，就是耶稣基督。弟兄姊妹们，你得救以后得着了耶稣，要好好经历祂、享受祂。这位耶稣不怕你经历得太多，你可以天天经历祂、与祂交通，在任何环境中──工作的地方、家中--都可以亲近祂、经历祂，因为你所得着的不是外面的教条、道理，乃是复活的耶稣。今天你所需要的正是祂，在任何环境中，祂能活在你里面；无论忧喜甘苦，祂都活在你里面。你可能信祂已经超过十年了，但曾几何时，你在病中的时候，是否有耶稣的平安在你里面呢？弟兄姊妹们，你要知道得救以后，最重要的是得着什么，不是一些所谓好听的称呼──教友、基督徒，不错，你成为了基督徒，但更重要的是你得着了一位复活的耶稣。

因信称义

得救以后，我们得着什么呢？我们被"称义了"。我们本来都在罪中，所拥有的义都像污秽的衣服。我们最好的行为，在神圣洁的眼中都是污秽不堪，感谢神，因祂儿子宝血的遮盖，神就不看我们的罪，所以我们能因信被称为义。

我们都知道得救以后，可以得着许多属灵的福气，但每个人都必须确定自己得救了没有。如果你还没有得救，这一切福分对你都是不实际的。怎样知道自己已经得救了呢？许多人以为常到礼拜堂去，一日三餐前都祷告就必得救，错了！你纵然一生都到礼拜堂去，每天都作谢饭祷告，但若没有接受耶稣基督作救主，你还未得救。圣经说：“你们得救是本乎恩。”(弗二5、8 )。又说：“你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救。”(罗十9)。得救并不在乎你参加了多少次崇拜、祷告了多少次，或曾否祷告得着医治；即使你读了圣经好多遍，若还未接受耶稣作救主，你就尚未得救。得救也不在乎你的父亲是牧师，你的长辈是很热心的基督徒，他们都不能叫你得救。你必须与耶稣基督有生命上的关系才能得救，也就是说你必须打开心门，开口承认及接受耶稣作你的救主，因为凡呼求主名的就必得救。

得救是根据神的话怎么说、你怎么相信。你是否已经清楚得救？也许你已经听道多年，觉得自己颇渴慕真理，但我盼望你今天在主面前诚心认罪，接受耶稣作你的救主，因为经上说：“你若口里认耶稣为主，心里信神......”(罗十9)。这是神的话，信心是永远接受、连于神的话；神怎样说，我便怎样信，事就这样成了。或许有人会问：“什么时候得救？得救不是今天吧！”得救就在今天！基督徒的盼望不是将来或以后，而是在今天；你若现在接受耶稣作你的救主，现在你就得救了。又有人问得救是暂时吗？不！得救是永远的，一次诚心真实地接受耶稣作救主，你就永远得救，因为祂既爱世间属自己的人，就必爱他们到底。

得救的证据：

第一，因为神的话如此说，只要你如此相信就得救了。

第二，不但外面有圣经，你里面还有圣灵，罗马书八章十六节说："圣灵与我们的心同证我们是神的儿女"。

今天你得救了，就有圣灵住在你里面，圣灵与你的心同证你是神的儿女。在此回想一下：你信主的那日特别喜乐，祷告的时候格外开心，当你祷告说："我们在天上的父”，或祷告说：“亲爱的阿爸、父神”，你不会感觉不自然，却觉得很甜美，因为你里面有神的儿子的生命，你里面有圣灵，所以你每次祷告都会很自然，不会觉得像对空气说话。但若你每次祷告都好像在对空气说话，一点感觉都没有，我就怀疑你是否得救了。你必须重新回到神话语里，接受耶稣基督作你的救主；如果你真是从心里接受耶稣基督作你的救主，你就得救了。你里面有神的生命，你里面有圣灵，这就证明你是神的儿女。我们都应郑重地在主面前反省：我是否已经得救？虽然你听了许多道，但你是否已经得救呢？如果你得救了，就需要在原有的根基上继续往前。盼望那些对"得救"没有把握的，此时就呼求主：“主耶稣啊，我愿意接受你作我的救主，求你的宝血洗净我一生所犯的罪。我完全悔改归向你，求你住在我里面，将你的生命和圣灵赐给我，我将自己的一生交托于你，求你保守我的信心，叫我一生跟从你。祷告奉主耶稣的名，阿们！”

现在让我再作一个结束的祷告：

“亲爱的恩主耶稣基督，我们同心来到你面前，把每一位朋友、弟兄姊妹都交在你手中。亲爱的主，你的话已经传出去了，实在需要你圣灵继续工作。我们知道圣灵的工作是根据神的话，主啊，愿圣灵将你的话解开，让每位弟兄姊妹清楚知道，他们是否得着了你的生命。主啊，让我们清楚何谓得救，让我们知道得救之后得着了什么。亲爱的主，我们感谢你，因我们的信，你已经救我们脱离了魔鬼的捆绑和控制。你已经救我们脱离了神忿怒的审判，叫我们得着永远的救恩；你已经救我们脱离世界的潮流，你也救我们脱离了律法的辖制，叫我们完全被拯救、得自由免于沉沦，感谢主！当我们诚心接受你作救主，我们便得救了！主啊，这些话说出去的时候，实在愿意你的子民知道自己里面有永生。求主开启每一位弟兄姊妹的眼睛，让他们看见得救不在乎外面有多少善行、努力、功劳，或是参加了多少次礼拜，乃在乎曾否诚心接受你作个人的救主，因为你的话说：“凡呼求主名的就必得救。”主啊，这是你的话，求你记念，愿在各地凡呼求你名的、诚心接受你作个人救主的人，你都进入他里面。求主保守每一位，得救以后就得着你自己。主啊，我们感谢你，是你将你自己赐给我们，叫每一位弟兄姊妹在你爱中蒙保守，真正认识你、追求你、得着你。愿你祝福每一位弟兄姊妹，祷告奉耶稣基督的名，阿们！”


三、得救之路

得救之后得着什么？

可能有人说，得救后我满有喜乐，又有人说得救后我祷告蒙应允，也有人说，得救以后我身体没有什么病痛，健康了好多，总之，好像得着许多东西。不错，你得救以后，神的恩典实在很多，但有一点不可忘记的，就是你得着一位活的耶稣，神的儿子耶稣基督永远住在你里面，无论你得救是五年、十年，或是刚刚得救，祂永不丢弃你。

你是否记得：在你得救的那一天，你蒙了光照，看见自己的罪，光景可怜，心灵深处有一个需要，又发现在这宇宙中有一位创造者，有一位爱你的耶稣基督。在人与人之间的范围以外，还有一种爱，就是神的爱：祂临到你，祂来拯救你。当你得救那天，你一面为自己的罪在神面前伤心悔改，另一方面看见十字架的爱，接受了耶稣基督作你的救主，以后一种奇妙的平安喜乐就临到你，这也是我常常感受到的。每逢我主领布道会，常会看见每一个得救的脸孔露出喜乐的笑容；在他们的脸上我看见了安息，还有基督同在的平安--一种完全蒙赦免的平安，这就是基督徒新生命的开始，也就是得救的开始。一个刚诞生的婴孩所发出的第一个声音是哭声，能够哭是好事，因为他有生命，不能哭就代表死了。

婴孩一诞生在世上，第一个现象就是哭，因为这世界是苦海，这个幼小的生命开始要面对许多人生的痛苦。然而一个新生命的开始就不同，我看见人接受耶稣作救主时，他里面满了喜乐，脸面露出笑容。回想初信的时候，你里面满了喜乐，充满了说不出的甘甜。你整个人觉得很轻松，以往的罪蒙赦免了，很多的内疚消失了，生命中好像领受了一种新的东西，那就是神的生命。所以在那礼拜里你特别喜乐，很欢喜和人分享耶稣基督，也渴慕要听别人讲论耶稣基督，这就是你得救的经历，是你初得救的光景。为何会有这些事发生呢？最主要的因素，乃是你的罪已经交给耶稣，神的儿子耶稣已经进入你里面，你里面就光明了。这好像你已经进入一个黑暗的房间──我们的光景，原本也是黑暗的--你伸出信心的手按电钮，电灯就亮了。换句话说，当你伸出信心的手，接受耶稣基督作你的救主，生命之光就进入你里面，从那天开始你里面光明了，你也知道人生的道路，晓得人生的真谛，这是你得救的经历。信主之后最重要是得着耶稣基督作你的救主，叫你能够一生享受祂、经历祂、传扬祂、事奉祂、荣耀祂。

一次得救永远得救

神的救恩是否会因我们的软弱失败而改变呢？不会！得救是永远的。真正的得救是你一次得着耶稣基督，就永远得着祂。在漫长的人生路上，无论你得胜、失败，任何境地遭遇任何事情，耶稣基督都与你同在，祂不是因为你喜乐才与你同在，你忧愁的时候就离开你。祂是真神，祂爱你就爱到底，正如圣经说：“祂既然爱世间属自己的人，就爱他们到底。”(约十三1下)。主从第一天拯救你以后，祂就一生拯救你到底。得救是永远的，或者你会问：“那时我信心强，接受了耶稣基督，但如今我软弱、失败了，甚至没有祷告也不想读经，这段时间我没有心情亲近神，到底我能否得救？”如果你曾经有一次非常认真郑重彻底的在主面前，承认自己是一个罪人，并诚心开口接受耶稣基督作个人的救主，你就已经得救了，神的儿子耶稣基督已经进入你里面，永远住在你里面。即使你后来的光景不理想，有时高有时低，耶稣还是你的主，祂永远不离开你。圣经说：“凡靠着祂进到神面前的人，祂都能拯救到底；因为祂是长远活着，替他们祈求。”(来七25)。神的救恩是拯救到底，绝对不是一半或暂时，所以我们的救恩是牢固可靠的。基督徒的得救并非因着热心，若软弱跌倒了就不得救；得救不是人的功劳，而是耶稣基督的功劳。得救不是你有多少善行，或读了多少遍圣经；得救也不是基于你听了多少遍关于基督的信息，乃在乎你是否如圣经所说：“心里相信，口里承认。”(罗十9)

三种未得救的人

为了让大家清楚得救的真理，我想先分享一节经文，就是约翰福音一章十三节说：“这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”在这段经文中提到三种人：

1. 从血气生的。就是那些遗传的基督徒，就如有人说：“我的祖父是牧师，我的爸爸是教会里的执事，所以我得救了，因为我生长在基督徒的家庭中，我自然就得救了。"他们似乎生下来就是基督徒，但其实这种遗传的基督徒还没有得救。祖父若清楚接受主便可以得救；父亲同样清楚信主也可以得救，但那虽然生长在基督徒家中，却没有清楚接受主的人，就还未得救，因为得救是每个生命与神之间直接发生的关系，那从血气生的就是遗传的基督徒，就还没有得救。

2. 是从情欲生的。就是指有些人信主的动机是想到礼拜堂去多认识一些朋友，从而寻找对象解决婚姻的问题，且扩大交际范围方便作生意。

3. 为某些利益的。有些人为某一个理由来尝试信耶稣，但他的心并不是要耶稣基督，他是要某一些利益、或祝福，若达不到目的，就会离开耶稣。

在四福音中有一幅令人痛心的图画，就是当主耶稣开始出来传道时，很多人跟随祂，甚至有几千人拥挤主耶稣，但当祂走上十架道路时，又有多少人跟随祂呢？那些拥挤主耶稣的人曾经历过神迹，亲眼看见神迹，也得了医治，又亲耳听到神的信息，但是有一天他们离开了耶稣。因为他们心所要的不是耶稣自己，而是从耶稣而来的祝福。那时，以色列国亡国后，被罗马人统治的犹太人十分贫穷，因此很多人跟从耶稣为着吃饼得饱，有些人跟随耶稣为着病得医治，另一些人跟随耶稣为着地上的通达，又有些人是因凑热闹，这是那时代的光景。只有那群蒙召门徒，才真正得着耶稣，并跟随到底，他们得着了耶稣基督，正如主耶稣呼召彼得的时候说：“跟从我吧！”彼得并没有对主说：“你给我一份好的职业，给我一层楼，给我一些物质的祝福吧！”他并没有讨价还价，乃是撇下所有的跟从耶稣，这是他得救的开始。为何这些门徒一得救就能忠心到底呢？因为根基打得好。在同一个时代，其它跟随耶稣的人总是说：“主啊，给我，医治我。”一旦得不着医治就拂袖而去，又或难题解决了就不再需要主，这样的人就尚未得救。得救乃是认识神的儿子耶稣基督，就凭信心接受祂作自己个人的救主；不是要别的东西，而是真心相信，接受祂进入内心。

在人生道路中，得救是非同小可的大事。试想，你遇见了耶稣，发现祂是神的儿子，是宇宙万物的创造者，这是一个了不起的发现。你不但发现了祂，并且接受祂进入你心里，那真是比科学界的发现还要大，因为你在人间发现了神，在人间遇见了祂，在人间得着祂，这是一件不得了的事！应该欢喜快乐、满心感激神的大爱，但你竟不懂得珍惜。真正的得救不是从情欲生的，也就是说当你接受耶稣基督作救主的时候，不是为了得着某东西暂时利用祂，乃是因为定意要一生跟随祂。可能你是透过某件事情得神答应而真正认识祂，但神不是仅仅顾念那件事，祂要将你真正的需要──祂的儿子耶稣基督赐给你，成为你一生的救主。神的拯救不是头痛医头、脚痛医脚，神的救恩是完全的，祂知道你需要的不是暂时某事得帮助，乃是复活的耶稣基督，在你人生任何时候都能拯救你。若你曾经祷告、经历过，但你的心还没有真正接受耶稣作救主，你必须跪在主面前祷告说：“主耶稣啊，我愿意接受你作我的救主，求你赦免我一生所犯的罪，求你住在我里面，把你的生命赐给我。祷告靠主的名。阿们！”另外你还可以祷告说：“主啊，我真愿意像彼得、约翰那群门徒一样，从他们在加利利的海边遇见你的那天开始，他们别无所求，只求一件事：就是要跟随你！”这样的心愿，主必悦纳。圣经让我们看见，当日门徒撇下所有的跟从耶稣，但并不表示你也要撇下一切。你只需要撇下缠累你的罪，不被世界霸占，除去所有的忧虑、怀疑，用简单的信心接受耶稣，轻松的跟从耶稣。

圣经说：“这种人不是从人意生的”，许多人虽然，听过许多关于基督教的道，但始终没有渴慕的心接受耶稣作救主，而仅仅在知识层面上认识耶稣，心灵深处还没有与耶稣发生生命的关系，他就还没有得救，因为这是从人意生的。一位自称为基督徒的说：“我听了很多道，已经知道得救的意义，为何我一点喜乐的感觉都没有呢？我祷告的时候没有感觉，也不想祷告。我的生活平淡极了，和以前没有两样，我的行为也没有改变。”--这样的情形就是还没有得救。明白耶稣基督的存在，并不代表得救，正如你明白周围都有空气，并不代表得着它；只有真正吸入、享用它时，才是真正得着。所以重点不是明白，而是接受。

得救之路

约翰福音一章十二节说：“凡接待祂的，就是信祂名的人，祂就赐他们权柄作神的儿女。”真正的得救是从信心入门，以弗所书二章八节：“你们得救是本乎恩，也因着信。”这里有两个要点：第一，"本乎恩"；第二，"因着信"。得救先要解决恩典与信心的问题。信心好像是一个抽象名词，有人问：“信心是否不用头脑、凭空而信，人说什么你就信什么？”不！这是迷信。信心不像拜佛教、道教的，那种光景就像父母叫儿子上香，对他说：“今天是某节，所以你必须去拜。"但那儿子不晓得来龙去脉，总之把几支香插下去"就有福"、"就有平安"。这样不知所以然地拜一拜，就是迷信，因为他们并不晓得所拜、所信的是什么。今天我不愿意有弟兄姊妹不晓得所信的是什么，就盲目跟从人来信，这样迟早会离开主，在黑暗中迷失。

信心是：

1. 明白。明白了才能信，看见以后才产生信心。当你听道时，圣灵藉神的话打开你的心，叫你看见自己的光景和需要，同时让你看见解决你需要的是耶稣基督。你发现一位救主──神的儿子耶稣基督，祂是独一的创造者，祂充满了永恒的爱、奇妙的救恩，你认识自己的光景之后，就需要接受祂。看见以后你明白了，明白之后便带进信心；仅仅明白还不够，必须用信心去接受。比方说，我明白水可以止渴，但我若不去饮用，水仍是水，我还是一样口渴。信心的定义是明白以后就相信，而相信就是接受。所以当你看见耶稣基督能够救你，就凭信心接受祂作自己个人的救主，这也是约翰福音一章十二节所说的：“凡接待祂的，就是信祂名的人......"换句话说，凡信祂名的人，就是接待祂，也就是凭信心接受耶稣基督作你的救主。如果你已经凭信心接受耶稣基督作你的救主，也在祂面前郑重祷告了，你就已经得救。

2. 信托。得救的那一天，某位基督徒带领你作接受主的祷告时，会问你：“你愿意接受耶稣作你的救主吗？”你说：“我愿意。”什么是愿意呢？就如年青人结婚，牧师或注册处的官员会问男方：“你愿意娶某小姐为你太太吗？"男方就会回答：“我愿意。”然后同样问女方说：“你愿意嫁给某先生为你丈夫吗？”女方就会回答：“我愿意。”在此“愿意”的意思就是信托，女方信赖她的丈夫，把一生交托给他，在任何时候都相信他靠得住。同样，"愿意接受耶稣作我的救主"不是很随便地说“我愿意”，过后又说：“我是一时情感作用，现在改变了。”愿意就是信托，在你人生中有了一个大发现，你遇见了神的儿子耶稣基督，当你认识祂的时候，你就凭信心抓住祂，把你的忧愁、罪的重担、挂虑全交托祂。

“愿意”就是充满信心地把一生交托在耶稣基督手中，从那天开始，你必须相信祂所说的每一句话，也就是圣经所说的每一句话，这是你对祂的信任；你有权把任何重担都卸给祂，因为你已因信成了神的儿女；你可以凡事交托祂，因为祂是你一生的救主；你看见神的儿子耶稣爱你，当你找到这真实的爱时，你就抓住祂，一生信靠祂。所以罗马书一章十七节说：“这义(福音)是本于信，以致于信。”基督徒的新生命是开始于信心，以致于信，而不是迷信。你蒙圣灵的光照看见神爱你，你就凭信心在任何环境中信靠祂，将你一生的重担、忧虑都交给祂。一个聪明的基督徒不单得救，更天天经历主的救恩。从罪恶、忧虑、试探、难处、惧怕、疾病中被拯救出来。要天天经历这救恩就在乎你的信心，信赖耶稣基督，将重担交给祂，凭简单的信向祂祷告，把所有的忧虑都卸给祂。圣经说：“这义(福音)是本于信，以致于信。”换言之，是一直靠着信以致凭着信，让耶稣基督永远住在你里面。只要你一直凭着信去信靠祂，一生便要过信心的生活，走信心的道路，凭简单的信心天天经历耶稣基督的救恩。

全是恩典

圣经说：“你们得救是本乎恩。”(弗二5-8)。恩典是不必劳苦，不必付代价，就能白白得到。我们今天得到的恩典是何等美好！神拯救你并不是因为你的行为、性格比别人好，也不是因为你比别人聪明；神拯救你是出于恩典和爱。圣经说：“作工的得功价不算恩典，惟有不作工的，只信称罪人为义的，他的信就算为义。"这就是恩典。今天我们每一个人得救都是靠恩典，你不必花一分钱，也不需付任何劳苦，甚至不必去改良自己的行为，但是神的救恩临到你。无论你怎样追求、努力，都没有资格换取神的儿子耶稣。这完全是恩典！神把祂的儿子耶稣基督赐给你，赦免你一生所有的罪；多年在你心里的内疚、痛苦，因着你相信耶稣基督而完全得到赦免；神也把永远的平安喜乐赐给你，把儿子的名分给你，你可以天天亲近天父，向祂祷告，这全是恩典。

你得救不是一件平常事，不是你该得的，得救本乎恩。我相信保罗写这句话时，感觉非常深。试想世界上有五十多亿人口，真正得救的有多少呢？神竟在千万人中拣选、拯救了你，你得救了，这是一个多么大的祝福！我并不比别人好或完全，相反，我可能是个罪魁，我是个失败的人，但神还拯救我、赦免我，把耶稣基督赐给我，神的儿子竟住在我这个卑微的人里面，神并没有因我的三心两意而离开我，每次我亲近祂，祂都与我同在，你回想所经历的，就发现一切都不是偶然。你能听到福音完全是神爱的预备，是神来找你，不是你来找神，所以当你重温自己得救故事的时候，就会感觉到神的爱是何等的大！你要一生赞美神，俯伏敬拜祂。为何神不救别人而先救我呢？是的，神愿意万人得救，祂愿意借着你救很多人，所以我们当做一个知恩、感恩的人，常向人见证神的厚恩，引人归主，多多以感谢为祭献给祂。

因着信

神的恩典像水库中的水那样充沛，但需要人以信心来领受；信心就如水管，把水库的水引到你那饥渴慕义的心里。恩典又如银行中的存款，信心就像支票，能支取神的恩典。神确实爱你，祂要赐福给你、眷顾你，祂是丰足、全能的神，你是否以信心作导管，将神的恩典引到你里面？所以圣经说：“你们得救是本乎恩，也因着信。”一面是恩典，另一面是凭着信心；所以基督徒的一生是凭着信，在凡事上更多承受神在基督里所赐给我们的恩典。你应该为这恩典而跳跃赞美。有些基督徒整天忧愁，没有喜乐，面带愁容，因为他没有看见恩典，只看见难处和痛苦失败。你当求主光照，叫你看见神白白的救恩，祂的儿子进入你里面完全赦免你的罪，且将生命、启示、平安、儿子的名分赐给你，随时与你同在，又称你为义，这是多美的恩典！

我们当回想，在基督里所得着的是何等的多，白白被称义又能与圣洁的神交通，享受、经历这位神，这是何等大的权利和恩典，你当为此欢欣跳跃。你一生的罪都蒙赦免，无论在那里都可以祷告天上的神，成为一个与天连接的人，那是多么奇妙的事。你虽是地上的平凡人，但在你里面有神，你是一个基督徒。基督徒的英文是Christian，是Christ(基督)后面加上ian(人)，就是基督人，中文译为基督徒，换言之一个有基督在里面的人，就是基督徒。基督徒不是一个好听的称呼，乃是说一个人里面有基督。今天你是一个平凡的人，你会软弱、忧愁、失败、挂虑，但在你里面有基督，你就能够胜过一切难处。

亲爱的弟兄姊妹，你必须看见你得救以后，基督住在你里面，并且没有因着你的失败、软弱而离弃你，祂永远与你同在，你当流露出心中那不能隐藏、不能压制的喜乐，传福音给你的家人，把这个发现带给更多人。与人一同分享这位耶稣！如果你是真正得着耶稣，那是掩饰不住的，你一遇见别人就要传耶稣，用你的生活、行为、脸孔来见证祂。这位复活的主要从你里面涌流出去，你就不会闭口无言不传这个福分。相反，你要作福音的见证人，到处传扬祂，叫你的全家及亲戚朋友都能得救，正如当日的门徒安德烈，遇见主之后立刻去找自己的哥哥西门，叫他也一同来认识主，跟从主(约一40-42)。如果你还未得救，我巴望你在主面前有一个清楚接受主的祷告；如果你已得救了，就当凭信心经历这位耶稣，天天经历祂完全的救恩，并且把这个美好的救恩传给你周围的人。


四．悔改的生活

何谓悔改？

我们常看见圣经里有"悔改"这一个词；神常呼吁人悔改，悔改包括哪些意思呢？

人类最大的罪是远离了造他的神，且以偶像或别的事物来代替祂，弃绝了神，以致落在魔鬼的手中，终日在黑暗中渡日，更遑论以圣洁的生活来荣耀神，经上说：“因为世人都犯了罪，亏缺了神的荣耀。”(罗三23)。世人远离了圣洁全能的神，必没有能力过荣耀的生活。所以我们必须响应神爱的呼唤，悔改归向祂。悔改不仅仅是懊悔已过、痛改前非而已；乃是将心完全归给神。从前是背向神，现在是面向神；从前是怀疑、不信，现在是全然信靠；从前一提到神便反感，且无故恨祂，现在是渴慕、亲近祂；从前是自以为义、埋没良心，生活在黑暗中，现在是活在祂光中，为罪、为义、为审判责备自己。

从前我们的灵在神面前是死的，现在因信主是活的；从前我们不认神，也不要神，现在却认识神；从前我们恨神，现在我们爱神；从前我们的意志是背叛、抵挡、反对神，现在是向神敞开、接受、追求；从前我们的身体是为罪而活，现在我们的身体是给主使用。总而言之，悔改乃是内心完全归向神，这也是圣灵在我们初信之时所动的工。祂叫我们认罪倒空自己，以致让祂能更多充满我们。为此，悔改不只是基督徒初信时的经历而已，乃是需要经常顺服圣灵的带领而有的行为，我们的心常常因远离神而堕落在黑暗中，所以常常悔改的人是有福的。耶稣说：“你们若不悔改，都要如此灭亡！”(路十三3)对世人来说，若不悔改，结局就是永远灭亡；对于信的人来说，若不悔改，虽不致灭亡，但必经历属灵的死亡，失去属天的赏赐，至终主必管教、审判，成为贫穷可怜的人。所以我们要常常虚心痛悔，谨慎战兢的遵守主的道。

结出果子与悔改的心相称

经上说：“你们要结出果子来，与悔改的心相称。”(太三8)。人必须先有悔改的心，才能结出悔改的果子。今天的危机是许多人根本没有悔改的心，怎能结出果子来呢？我们听过许多悔改的道，也讲论了许多，却失去了悔改的心，主鉴察人心肺腑，要照个人所行的报应各人。若有悔改的心，自然会有为罪忧伤、痛悔的感觉，圣经说：“耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们，说：‘哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了。但我告诉你们，当审判的日子，推罗、西顿所受的，比你们还容易受呢！”(太十一20-22)主又曾用比喻说到税吏和法利赛人在圣殿中祈祷，税吏在神面前低头、捶胸、悔改，但法利赛人却自吹自擂，结果在神面前，税吏比法利赛人更算为义。(路十八9-14)

悔改的榜样

旧约列王纪下记载约西亚王因看见神的律法书而撕裂衣服，彻底地改，以致蒙神怜悯，这实在是我们的榜样。常存悔改的心，必多蒙怜悯，所以我们要让主在心中居首位，让圣灵的主权、主的权威动工，叫我们可以完全归向祂。

悔改加上祈求

有了悔改的心必须加上祈求，让主的大能得以完全显在我们软弱人的身上，因此产生出更多的果子荣耀神。结果子是指好行为，就如我们重新建立祷告的生活，恢复晨更的生活，喜欢亲近神；我们的言语、行为、一举一动都很自然地改变，像是有新生命的样式，显在家中、工作的地方。从前是常常忧虑，现在是靠主常常喜乐，叫人因看见我们的好行为，归荣耀给神。

悔改的果子

圣经提到撒该悔改之后对主说：“主啊，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”(路十九8)这是悔改的果子。他本是视财如命、仗势欺人、讹诈、勒索人的，但一悔改归向主，他就立刻顾念穷人的需要，又对以往讹诈的人作出赔偿，并且没有一点为难的感觉，乃是欢欢喜喜的祷告。为此，我们的果子必须与悔改的心相称，神的眼目遍察全地，要显出大能帮助那向祂心存诚实的人；我们若有一个真实悔改的心，主必帮助我们，叫我们多结悔改的果子。

请听主的呼吁

“你们要结出果子来，与悔改的心相称。”这句话是当日施洗约翰对那些悔改受浸的人说的，也道出了那世代神子民的危机。当日他们常常学习律法，有很多知识，却失去了结果子的生活；从那一班教法师的法利赛人身上，就可以清楚看出这种情形：主常责备他们的假冒为善。在这末世时代，主同样发出悔改的呼声，祂对亚西亚七个教会中的五个教会，呼吁他们要悔改，行起初所行的，如经上说：“所以，应当回想你是从哪里坠落的，并要悔改，行起初所行的事......”(启二5)。主知道我们落在更危险的情况中，许多人有敬虔的外貌，却背了敬虔的实意；知道很多悔改的道，但实际上却没有结出果子来。我们的生活应该荣耀神，以颂赞为祭献给神，与神有密切的关系？否则就需要悔改归向祂；我们若转向祂，祂必帮助我们。盼望我们都能天天向着祂，过一个结果子的生活。

悔改与带进主的国度

主的国度是指一千年的荣耀，在那里神掌王权、基督为元首，神的旨意得以成全。经上说：“看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”(玛四5- 6)这是旧约最后一章圣经的最后一段话，说到主来之前，神要预备使者来带领祂的子民悔改归向祂。这话在施洗约翰时代固然应验了，但本文更是说出了主的心意：祂巴望在再来之前，神的众儿女能完全转向父神。所以，在这末世时代，我们的心要转向祂，让圣灵的主权我们身上，叫我们的生活和事奉都在祂的面光之中，讨祂的喜悦。“预备主的道、修直祂的路”，这不但是当日约但河旁的呼声，更是今天迫切的需要。然而，实际的预备乃是今天就从我们的内心开始；让神的旨意在我们身上运行，在教会中运行，好等候主的回来。


五．重生的真义

基督徒有三种人：

1.有重生的经历，却不懂得解释重生。

2.虽有重生的道理和知识，但本身却没有经历过重生。

3.既晓得重生的真理，亦有重生的经历。

约翰福音三章一至八节说：“有一个法利赛人，名叫尼哥底母，是犹太人的官。这人夜里来见耶稣，说：‘拉比，我们知道你是由神那里来作师傅的；因为你所行的神迹，若没有神同在，无人能行。'耶稣回答说：‘我实实在在的告诉你，人若不重生，就不能见神的国。'尼哥底母说：‘人巳经老了，如何能重生呢？岂能再进母腹生出来么？'耶稣说：‘我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。从肉身生的，就是肉身；从灵生的，就是灵。我说，你们必须重生，你不要以为希奇。风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。'"

这是一个真实的故事。在耶稣那个时代里，法利赛人是当日犹太人中的一派，自以为是认识神的学者，专门教导犹太人。他们对圣经十分熟悉，有相当深入的研究，尼哥底母在法利赛人中颇有名望，是犹太人的教师，也是做官的。换言之，他在当时是一个十分有学问、有地位的人；他又有丰富的人生经验，但令我们希奇的，是在他里面依然有很多解决不了的问题，且有许多难处。照一般人的看法，内心的难处多是发生在那些生活困苦、身体有病痛的人身上，但这幅图画给我们看见，事情并非如此简单。在整个社会中，每一个人都有不同的难处，正如尼哥底母是一个法利赛人，是有学问、有权威的圣经教法师，又是高官，专门教导犹太人认识神，但他心里也有许多不能解答的难处。可见每一个人都需要主，也只有到主面前才能得到解答。

人人需要重生

耶稣怎样解答这些难题？神的救法和人的救法是完全不同的。尼哥底母既有学问，又是年长、有名望、有阅历的人，但他不能凭经验、学问和宗教知识，来解决内心的难处，所以他来找耶稣。他为何在夜里来找耶稣呢？因为当时耶稣大约三十岁，从外表来看是一个年轻人，而尼哥底母却是一个有名望的长者，若是光天白日来请教耶稣，恐怕别人知道便失面子。但他内心实在有需要，他知道耶稣不是一个平凡人──祂是从神那里来的，因此，他在夜间没有人看见时，暗暗地来找耶稣，盼望耶稣能给他一套高超的道理或方法。但他不知神的救恩与人的想法是截然不同的。

他来见耶稣的时候，没有一下子把问题都说出来，我相信他的确有许许多多的问题要问耶稣，或许他想问耶稣为何能行神迹，为何祂话中带着权柄，为何祂的话使百姓得着满足和光照......但奇怪的是，耶稣没有等他开口就立刻教导他，约翰福音三章三节说：“耶稣回答说：'我实实在在的告诉你，人若不重生，就不能见神的国。'"主知道在人心里有一个通病，就是远离神，正像当日的法利赛人在传讲神的道，却可能没有真正得着神，所以耶稣基督首先要解决人重生的问题。祂一开始便讲出这个中心，就是“你必须重生”，神知道人真正的需要不是肉体上的医治，不是在人有什么困难时就帮他一下，或改良一下人的行为，乃是要彻底改变人的光景，把神的生命赐给人，叫人活出新生的样式，胜过一切的难处。所以当尼哥底母来找耶稣时，主并不是问他有什么难处需要帮助，反而带他面对"重生"问题，因为这是根本的问题。

神的救法──重生

为何我们需要重生呢？因为今天发生在社会上的各种问题，事实上不是仅仅由于制度、法律的不完善；当然从某一个角度来说是因为法律、制度的不完善，但更深一层来说，真正的问题却是在于人。即使有一套最完善的法律，人都会找漏洞，因为人性出了问题；有人的地方就有麻烦，到处充满了勾心斗角、明争暗斗。这混乱的光景源于人远离神，被罪捆绑。人远离神便过着背重担、没有安息的生活，所以各阶层的人都有他们自己的难处，如疾病、情感、理性、情欲、家庭、生活、前途的困难。

耶稣首先要解决的，就是人的重生，无论有没有学问，都必须重生，先得着神的生命，所有难题就必解决。换句话说，教育解决不了人内心的难题，道理、知识、宗教、律法都只能叫人知道善、恶、益、损，却没有能力叫人胜过罪，这就是今天全人类所面对的难题，许多人都落在一种痛苦里面，就是：他受了教育以后，立定心志要过一种新生活，但到头来还是失败了，就如圣经论到人的真实光景说：“立志为善由得我，只是行出来却由不得我。”(罗七18下)。比如说：我可以立定心志不赌博、不醉酒，因我知道这不但会伤害我，也会伤害我的家庭和亲人，但罪的欲在里面发动时，就不能自制了。在某一种试探来到时就控制不了自己，就又落在犯罪光景中。

今天美国的离婚率非常高，四个家庭中就有一个以离婚收场，在加州甚至每两对夫妇就有一对离婚，难道他们没有受过教育、没有知识吗？不！许多家庭所发生的问题，不是由于没有受过教育，乃是因为人心里面--就是人性──出了问题。可能有些人以为"重生"就是重新做人、痛改前非，将从前所犯的罪彻底地悔改一次便是了。不！这不是重生，重生的意思不是自己生。痛改前非就是"自己生自己"、自己改良自己，但人不可能进母腹里面再生出来，尽管你如何改进，你还是一个罪人，还有堕落的成分在你里面。

亚当犯罪堕落以后，所有人都在罪中，圣经说：罪因一人入了世界，世人就沉沦在罪中。罪性控制了人心，即使你愿意为善，但在你里面有一个权势、一个犯罪的力量辖制你，叫你由不得自己，在试探、引诱面前失败。所以教育、道理不能解决人生真正的难题。我们必须回到神话语中，耶稣说："我实实在在的告诉你，人若不重生，就不能见神的国。”耶稣带着沉重的负担说：我实实在在告诉你，你不要到教育、学问，或是什么主义、理想里去找人生的答案，这全都错了！人生真正的答案是"必须重生”，必须从神而生！若从神而生，自然就明白神，晓得人生真正的意义了。

人类的历史和社会里，都停在“教”里面：无论是什么教法，甚至连宗教都停在一个“教”字里面，但教徒却没有得着一点益处，一样是软弱失败。而我们所信的耶稣基督是从另一个字出发，就是"救"字：耶稣基督来到地上不是只给你一些真理而已，祂是来完成神的救恩。祂如何救你呢？祂说：“一粒麦子若不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。”在这里，主耶稣将自己比喻为一粒生命的麦子，"落在地里死了"表明祂为我们钉在十字架上死了。麦子落在地里死了而结出许多子粒，乃是指祂的死而复活，将那不能朽坏、永恒、圣洁、胜过黑暗权势的生命释放出来，叫万人因信祂得生命。所以十字架的救恩，在消极方面洗净了我们一切的罪，在积极方面，神把自己的生命赐给一切信靠祂的人。接受了耶稣基督作救主就必得救。得救的凭据就是得着神的生命，那个时刻你便"重生了"。

什么叫重生？

重生不是读了圣经许多遍、听了许多道，并开始改良自己的行为，这不过是人的方法。若有一天你清楚认识自己沉沦在罪中的光景，又看见神的大爱，并接受耶稣基督作救主，你就重生了。就在这时，神的生命进入你里面；圣灵就像慈母，把神的生命重新放在你里面。重生就是人在受造生命之外，得着另一个非受造的生命，也就是神的生命。不是物质的、肉眼看得见的生命。不错，我们都有一个神所创造的肉身生命，这是看得见的物质生命，但我们要另外得神的生命。约翰福音三章六至八节说：“从肉身生的就是肉身；从灵生的就是灵。我说，你们必须重生，你不要以为希奇。风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”

重生的经历好像被风吹，有感觉，却看不见，不知道它是什么形状，正如你看不见所呼吸的空气，却知道它的存在一样。我们的肉眼不能看见圣灵，但圣灵一旦临到你，就像风吹过你一样。例如炎夏时风吹着你，你会感到舒服，基督徒得救也是如此，有些人重生像经历一阵大风，在主面前痛哭、流泪、悔改；圣灵感动他到一个地步，可能流泪痛哭一、两个小时，之后又被圣灵充满。有些人却不是如此，他们只像遇到一阵微风：听福音蒙了光照，认识自己是一个罪人，便接受耶稣作救主。当时虽然并没有痛哭流泪，但会有舒服、平安、开心的感觉，因为你已将罪的重担交给了耶稣，你的重担都被挪开了，整个人就轻松了，也因着耶稣基督进入你里面，圣灵把神的生命赐给你，你就重生了。

为何必须重生？

“人有了神的儿子，就有生命。”(约壹五12上)。你接受耶稣基督作救主时，就有了神的生命，这便是重生。主在约翰福音三章五节说：“我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国"。在此要特别留意"进"字，在这里神的国是指将来的新耶路撒冷，也就是一般人所说的"天堂"；你重生得救了，将来就有把握进天堂。神不是根据你是否生在基督教的家庭，一生祷告过多少次，听了多少篇道，你有什么奇异经历。而是根据你有没有神的生命，所以神国的"入埸券"就是神的生命；你可以凭神的生命进入祂的国，因为圣经说：“血肉之体不能承受神的国，必朽坏的不能承受不朽坏的"。今天我们能看见：所有重生得救的人，是因真正接受了耶稣基督作救主，主已经进入他里面，他有了神的生命；就是重生了。到那日，我们便是凭这个生命进入神的国。

重生与明白神的道

约翰福音三章三节：“耶稣回答说：‘我实实在在的告诉你，人若不重生，就不能见神的国。'"如果你没有神的生命，就不能看见、明白神的国；在原文里，这个"见"字包含"明白"的意思。许多人有那么多难题，因为他还没有神的生命，人生许多的问题是由于远离神。而许多基督徒里面也有难题，是因为他们没有回到神的生命里去亲近祂，若常活在生命的光中，难题就解决了。尼哥底母虽然是一位圣经教师，拥有很多圣经的知识，但他也有不少问题：他不明白耶稣为何可以行神迹，为何言行与众不同，主就在这时指示他一条路：明白圣经、明白祂的国度、认识神，就必须重生！人的生命只能认识人，惟有神的生命才能认识神。一头最聪明的狗认识牠的主人，极其量也只是摇摇尾巴，因为牠有的只是狗的生命，和主人的生命不同。一个最愚蠢的儿子对父亲的认识，比那头狗还深，因为儿子和父亲有相同的生命，可以沟通，所以我们这受造的生命，要认识非受造的神，只会越想越不明白。

美国一位大学讲师，告诉我他得救的经历：信主以前，他从香港到美国读书，当时他最反对基督教和圣经，任何人对他谈福音，他总是辩驳直至对方无话可说。后来他却娶了一位热心爱主的基督徒太太，每次太太去聚会，他都必须驾车送她去；由于来回的路途不太安全，恐怕太太会出事，他也必须陪她聚会，然后再驾车带她回家。每次聚会完了，无论是什么人向他谈论福音，他都毫不客气地辩驳，这种光景维持了九个月，人人拿他没辨法。但有一天聚会之后，几位弟兄一起向他谈福音，这回圣灵光照他，叫他看见所辩论的是自己没有经历过的，他心里有一个感动：为何不尝试一下呢？他真的凭信心去尝试向主祷告，接受了耶稣基督作他的救主；里面立时涌现一阵想哭的感动，结果他从祷告室出来时，就大声说：“主耶稣啊！”整个会所里的人都感到奇怪。

那次开始他整个人就改变了，他原不是一个随便的人，也不是因情感作用所使然，乃是主拯救他、改变他。他得救之后，最爱读的书竟然是从前所反对的圣经，有时连驾车也在听圣经信息的录音带；现在他在大学里，负责查经班。圣灵的工作实在奇妙，重点就在这里：一个人尚未得着神的生命时，他无论怎样看圣经，都看不懂，但神的生命一进入他里面之后，虽不是自此一看圣经就完全懂，但每次看圣经都觉得吸引。他里面充满了对神的渴慕。如此，基督徒的聚会、读经、祷告，不是因外表的仪式要求去作，乃是因里面有了神的生命，这生命要求人认识和经历神。为此，人若不重生就不能见神的国，也不能明白关乎神国度的事情。

神生命的大能

亲爱的弟兄姊妹，今天我有一个负担，愿意大家看见你自己是否已经重生。如果你还没有重生，我诚恳地请求你跪在主面前，接受耶稣作救主，这样，圣灵就要进入你心中，把神的生命赐给你，你便重生得救了。若你已经重生多年，我还是愿意你回到生命的光中亲近神，因为只有神才是一切难题的答案。当你真正得着神的生命，便能开始明白神：你一听起道来，心里便欢喜、产生共鸣，因为你里面有了这个生命。神的生命叫你能认识神；没有神的生命，人永远不能认识神，因为连人生千百个难题都解决不了，怎会认识神呢？那是不可能的，惟有你里面有了神的生命，你才能够认识神。人的救法是从外面作到里面，也就是凭教育去改造人。神的救法是从里面作到外面，先把祂自己赐给人，祂的生命先进入人里面，让人有祂的性情，自然就把祂活出来了。

许多基督徒满了悔改的见证，原本嗜赌如命的人，一下子放弃赌博；本来容易动怒的，好像里面有新的能力可以胜过脾气。基督徒的改变是从内至外的，当神的生命进入人里面时，他就有新的性情。从前某些叫他醉心的事物、场所，现今因有神的生命，他再去那些地方便会感到痛苦，因为这不再是他生命的口味和要求。有一位老姊妹原本很喜欢赌博，若不赌博，内心就闷极了。后来她信了主，起初她不知道基督徒不可赌博，但后来进赌场，不但没有赌瘾，内心还满了责备。神的生命改变了她，她不再赌博，且满心渴慕聚会、传福音。

小偷重生得救的见证

基督徒重生以后并非不会犯罪。而是有双重的生命：凭神的生命而活时，就能彰显新生命的样式；凭原来的生命去生活时，就会软弱、失败、可怜。

从前有一个技术高明的小偷，某个晚上因为吃得太饱睡不下，便往外面去逛逛。他看见一处地方围着许多人，走上前一看，原来是一个布道会，有一位传道人在那里布道，群众都聚精会神地听。这小偷心想机会来到了，他可乘众人不备时大施妙手。但当他准备行动之际，那位传道人被圣灵感动，在讲道当中提到小偷的故事，又恰好指向那个小偷。他立时吓得不敢动弹，转念一想：“这种信耶稣的人很灵啊！他可能知道我要做案，还是不要动手吧！"本来他以为只是巧合，但传道人的手总是不离开他，他被圣灵的光抓住了，便认真地听起道来。他看见纵然自己可以因技术高明而不失手被捕，但终有一天还是要面对神公义的审判；当这个光大大照在他心里时，圣灵在他心中工作，他便立时悔改了。

那晚，传道人呼召的时候，他第一个来到台前痛哭悔改，说：“我得不得救呢？从小至今我都没有希望，我犯的罪非常多，各样的罪都犯了！”但传道人对他说：“耶稣基督被钉在十字架上，就是要拯救罪人，任何罪祂都能赦免。”小偷便接受了耶稣作救主，心里非常快乐，后来亦找到了一份新的工作；两个礼拜里，他心里都是充满喜乐的。但两礼拜过后，有一天，他下班后去了一所餐馆，看见很多香喷喷的包子，心里萌起偷东西的念头：“没有人看守，岂不是好机会吗？”若按他的技术，拿走几个包子是绝对没有人会发现的，但圣灵在他心里责备说：“你已经得救了，不能再偷了！”但又生出一个念头来说：“你真傻！用辛苦赚来的工钱买包子，倒不如顺手牵羊！"圣灵再次责备他：“你信了主，不要再犯罪！”经过一番挣扎之后他失败了，终于顺手拿了几个包子溜回家去。

当晚他睡不着，良心一直在责备他，整夜翻来覆去十分痛苦，心中想：“怎么办呢？我那天在主面前流泪悔改，但如今又失败，我恐怕不能得救了。”第二天大清早他便起来跑到那个传道人的住处，把事情的经过说出，传道人问他：“你偷了包子以后里面感觉怎么样？"他说：“我整夜睡不下啊！”传道人又问他：“从前你偷了东西睡得着吗？”他说：“偷得越多睡得越熟。”传道人便告诉他：“这就是你得救的凭据了。正因为你已经重生，神的生命进入你里面，当你犯罪以后，神的生命不放过你，责备你直至悔改。"后来，传道人叫他作两件事：首先，带他一起在主面前跪下认罪，在耶稣面前倒空自己。然后，把所偷包子的价银还给餐馆的东主。他对付了罪之后，内心就恢复了平安。

基督徒的生活也是如此，并非信主以后就不会犯罪，重生以后也会有软弱、失败、犯罪。但犯罪以后，神的生命叫你不平安，就是原来极喜爱的东西，连一点享受都没有，蒙了光照以后，倒会觉得痛苦。相反，从前看为苦闷的，如教会聚会、读经、祷告，现在倒觉得很享受，因为这是新生命的要求。这生命叫你从罪中得释放、胜过魔鬼的试探、引诱，叫你天天有平安喜乐，能倚靠、享受神的恩典。如果你已经重生了，希望你凭这生命与神交通，过一个新生命的生活。


六．受浸

神救赎的主要目的

哥林多前书十章一至二节：“弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，都在云里、海里受洗归了摩西。”保罗希望所有神的子民都晓得，神所拣选的百姓──以色列人，在历史中曾在埃及为奴，及后神垂听他们的祈求，兴起了拯救者──摩西，带领他们出埃及进迦南，但途中必须经过红海。神借着摩西对埃及法老说：“容我的百姓去，好在旷野事奉我。”(出七16)神不是仅仅拯救以色人脱离为奴之苦而已，最终的目的乃是要他们来事奉祂。在消极方面神要拯救以色列人离开埃及，离开罪中的生活；积极方面是要事奉祂，即是说神救赎的目的就是要我们来事奉祂，这亦是全本圣经重要的思想。

有些人以为信耶稣是为了将来不入地狱，可以上天堂、得永生，且在今生得平安福气；虽然这是信主的人所得到的，但都不是重点。神救赎的最主要目的，是要我们离开埃及，走上分别为圣的道路，在旷野事奉神。有些人以为六十万以色列人本来在埃及要天天为法老烧砖，现在一旦走到旷野去就无所事事了，事实上，他们四十年的旷野生活什为忙碌。当然按照神的心意，他们本不该在旷野度过四十年的寒暑，三个月就走到迦南地的，但因着他们的小信和失败，才绕了四十年的圈子。

以色列人在旷野受磨炼

然而在这些年日里，神却行了大事，恢复了希伯来人的文化。以色列的文化早就埋没在埃及的生活中，那个时代就只有埃及人的文化；在埃及生活了六百年，以色列人被埃及的历史背景、习惯、宗教同化了。他们周围的人都拜金牛犊，在埃及的以色列人都没有受割礼，后来出到旷野，他们才行割礼的。

虽然埃及人称他们为希伯来人，实际上他们和埃及人并没有分别，因为他们的子孙都是在那里出生长大的；他们知道耶和华的名字，却也拜金牛犊，这就是在埃及的光景。当神把他们带出来时，经过旷野四十年，道路虽然难走，在其中却常常经历神；四十年的磨炼使他们认识神。另一方面神除去他们不信的恶心，叫他们能够承受迦南美地。四十年来，神的子民虽然有失败，但神用祂的权柄，显出祂的得胜来。神不但恢复了希伯来人的文化，并透过摩西颁布了律法，教导百姓认识、遵守神的律法和诫命，又教导他们如何事奉神，所以以色列在旷野天天学习事奉神，在会幕中敬拜神。神的救赎有一个目的，不是为得着表面的平安，而是来事奉这位神，所以每一个蒙召得救的人，都理应事奉神。

过红海的预表

当以色列人要进入旷野事奉神时，他们必须先经过红海，这是第一个必经的关。有人认为在埃及也可以建造神的会幕事奉祂，何苦要经过红海，走旷野的道路呢？其实这也是法老的意思，当摩西奉神的名对法老说：“耶和华这样说：容我的百姓去，好事奉我。”那时法老看见神在埃及地所行的审判性神迹，就有点害怕了，他对摩西说：“你们去，在这地祭祀你们的神吧！”(出八25)这是法老的意思，但摩西为神的缘故绝不妥协，他说：“我们要往旷野去，走三天的路程，照着耶和华--我们神所要吩咐我们的祭祀祂。”(出八27)埃及预表世俗，法老预表魔鬼；圣经说：“全世界都卧在那恶者手下。”神的子民在埃及为奴，换句话说，当我们尚未得救时，都是在世界中作罪的奴仆，终日劳苦背重担，心灵没有安息。当神的子民落在这种光景中，神就差遣了摩西，藉逾越节羔羊的救赎，救赎他们脱离了埃及，但他们要离开埃及，就必须要先经过红海。当日以色列人来到红海岸边时，看见后面有埃及的追兵，此时摩西向神祷告，伸出他手中的杖，运用权柄的祷告，海水就分开了，于是以色列人过红海如行干地，而法老和他的全军欲追上去时，就被水淹没了。

保罗在哥林多前书十章一至二节说：“弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，都在云里、海里受洗归了摩西。”摩西所预表的就是基督，在此我们看见：以色列人吃过逾越节羔羊仍不足够，他们还需离开埃及，经过红海。一过了红海，正如摩西对以色列人所说的："你们今天所看见的埃及人必永远不再看见了。”世界已经被埋下去了，我们经过红海之后就不回头；纵然怎样软弱、失败，也只能倒毙在旷野，绝不能死在埃及，这不是软弱、刚强的问题，乃是地位的问题。原本的地位是在属地的埃及，如今借着受浸，地位已经迁到基督耶稣里了，也就是圣经所说"受浸归了摩西"的意思。

受浸的意义

以色列人结束了在埃及为奴的生活，从此不再作奴仆；对基督徒而言，受浸表明他已经脱离，并且埋葬了从前在罪中为奴的生活。有些人会这样想，既然信耶稣就已经可以得救，为什么还要受浸呢？不错，正如圣经记载，当主耶稣被钉十字架时，在祂旁边有两个强盗，其中一个承认自己的罪，就责备那个讥笑主的人说：“'你既是一样受刑的，还不怕神吗？我们是应该的，因我们所受的与我们所做的相称，但这个人没有作过一件不好的事。'又对主说：‘耶稣啊，你得国降临的时候，求你记念我！'耶稣对他说：‘我实在告诉你，今日你要同我在乐园里了。'。”(路二十三40-43)有些临终信主的人虽没有受浸，但依然是得救的。但对于正常的基督徒而言，既不是病危的人，又不是没有机会受浸，又有何理由拒绝受浸呢？这是圣经的真理：神的子民要出埃及，必须经过红海，正如圣经说："信而受洗的必然得救。”(可十六16)。

我们信主时，灵魂已经得救了；受浸后就是从世界中被拯救出来，因为人信主就得以免去神的忿怒，不致下地狱。但基督徒并不应该限于得救而已，还需要从世界里、从罪中被拯救出来，因为我们今天仍活在世界中。对于基督徒来说，只要真心信主，就已经得永生了，最大的难题，乃是如何才能从世界的罪和捆绑中脱离。而神的救法，藉受浸表明耶稣基督在十字架上所完成一件很重要的事，就是藉受浸的水，叫每一个信主的人与基督同死、同葬，然后从水里上来时，表明与祂同复活。

同死表明我们从前在埃及为奴的生活、罪中之乐、世俗的缠绕和捆绑，完全在红海中沉没、埋葬了；当我们受浸时，这一切都已经一同埋葬了。另一方面，法老的追兵也埋葬在红海中，在此告诉我们：当你受浸归入主名时，就把在世界里、在旧造里、在亚当里、在自己里、在罪里的难处，完全了结、埋葬，都带进了受浸的水中，与基督同死了。同时，你也与主一同复活，粉碎撒但在你身上的权势；你若留在埃及，撒但的权势随时都可以达到你身上来，法老随时都可以追上你。但你一过红海，受浸归入主名以后，就不再在撒但权势的范围里，在地位和经历上完全不属于牠，因为你已经受浸归入耶稣基督的名里，所以加拉太书三章二十六至二十七节说："所以你们因信基督耶稣，都是神的儿子。你们受洗归入基督的，都是披戴基督了。"当你进入受浸的水里，从水中上来时，就表明与基督一同复活；你乃是奉三一神的名受浸。你进入祂的名时，撒但在你身上的权势就失去了，你的生活、动作、存留，都在主名里，魔鬼不能追上你。

有些基督徒受浸之后，对主的信心也坚定得多。曾有一位弟兄每逢福音聚会都走到台前决志信主，以为这样会加增对主的信心；每次他心里都是很有感觉的，但过一段时间，又软弱怀疑了，好像撒但一直不放过他。当他知道信心就是把一生交给主，也认识到受浸的真理后，便立刻受浸，在众人面前承认自己是属于主，以后他的生活就完全改变，凭信心受浸归入耶稣基督的名里，从世俗中分别出来，从黑暗的权势迁到神爱子的国里，信心才真的变得坚强。受浸不但了结旧造，也是信心的见证，表明自己已经与主同死、同埋葬、同复活，在撒但、天使、世界和众弟兄姊妹面前，作这信心的见证。一个暗中的基督徒，很容易受撒但的攻击，所以必须在信心中作这见证──不但相信主，并且受浸归入主名。

何时才可受浸？

有人把受浸看成为深奥的事，以为人对圣经达到某种程度的了解，或是得救有相当的年日才有资格受浸，事实上并非如此，使徒行传二章三十七、三十八节：“众人听见这话，觉得扎心，就对彼得和其余的使徒说：'弟兄们，我们当怎样行？'彼得说：‘你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。'"当时最少有五千人听彼得讲道，其中有约三千人决志信主，他们感到扎心，问彼得他们当怎样行，彼得告诉他们当悔改，并奉主的名受浸。使徒行传让我们看见，受浸并不需要等很久，使徒行传八章十二节说：“及至他们信了腓利所传神国的福音和耶稣基督的名，连男带女就受了洗。"

腓利在撒玛利亚传福音，也有许多人信主，他们同样没有等多久就受浸，及后圣经又记载了一位埃提阿伯的太监，从耶路撒冷回程的途中，腓利被圣灵感动，在旷野与他相遇，把福音传给他。太监一信主，看见前面有水，就对腓利说：“看哪，这里有水，我受洗有什么妨碍呢？”(徒八36)照天主教的作法，他们把一点水放在头上便表示受浸，但按圣经的真理，无论是施洗约翰、主耶稣的门徒，或腓利为太监所行的，都可以看见，受浸时人都是被水盖过，全人都埋在水里，这才有与主同埋葬的意义。所以当人真心接受耶稣作救主，又明白受浸的意义，就可以受浸，而方式是在多水之处，或池、或河，只要足以把全人盖过就可。

施浸的人

有些人要等大布道家来到才肯受浸，满以为如此便可多得一点能力，但圣经所载的却非这样：保罗得救时，神并不是差遣彼得去给他施浸。保罗在大马色的路上，看见主的大光，又蒙指示在大马色城中祷告等候，神便差遣大马色平凡的基督徒亚拿尼亚，去开保罗的眼睛，并为他施浸。保罗虽是神所重用的仆人，但神却没有差遣任何一位在耶路撒冷的使徒替他施浸，在此圣经便显明给我们看，凡是主的门徒都可以施浸。耶稣说："你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。”(太二十八19)主不但差遣我们往普天下去传福音，并且吩咐我们要奉父、子、圣灵的名给人施浸；许多时候我们只注重传福音的使命，却忽略了祂也吩咐我们去施浸。在使徒时代，我们看见腓利施浸；保罗到各地传福音，也没有亲自为每一个信主的人施浸，而是由当地教会的信徒施浸罢了。凡是主的门徒──信主、跟从主、清楚得救、有主的生命、服事主的弟兄(因为圣经没有姊妹施浸的例子)，都可以为人施浸。

总括而言，第一，受浸是表明你已经与基督同死、同埋葬、同复活，埃及(世界)在你身上毫无能力，撒但的权势埋没了，世界的难处消失了，这是客观的事实。你已经在基督耶稣的名里，从今以后，你的生活、动作、存留都在祂里面，你已经得着了一个新的名分和地位。第二，借着受浸，活着的不再是你，乃是基督。第三，受浸也是信心的见证，而你是在宇宙中完成这个见证。


七．新生命．新生活

许多初信的基督徒，得救后都会有一个疑问：如何开始过一个正常的基督徒生活？到底有什么事情会发生在基督徒生活中？

在基督里

哥林多后书五章十七节："若有人在基督里，他就是新造的人，旧事已过，都变成新的了。"这节经文让我们看见：在基督里就是新造的人。圣经告诉我们，新造的人不是根据好行为，或是晓得基督教的道理，甚至和基督徒一起生活。圣经中的定义乃是：新造的人是根据你是在基督里。要弄清楚"在基督里"这几个字，你要先晓得你原来站在什么地位上。圣经用一个特殊的名词──在亚当里，也就是说所有在亚当里的人都犯了罪，因为我们的始祖亚当犯罪以后，经上说："罪就入了世界，世界亦沉沦在罪中，"从那天开始，全世界的人都在罪的权势底下，也在神忿怒之下。但自从你接受耶稣作救主，神就将你从撒但的权势中拯救出来，然后迁到祂爱子的国里，也就是耶稣基督的里面。

"我得在基督里是本乎什么呢？"圣经说：我们得在基督耶稣里不是本乎我们的行为、知识、背景，而是本乎神。神的救恩临到你，叫你看见耶稣是救主，从那一天开始，你接受了耶稣作你的救主，你就搬家了，从撒但的权势中被迁到神爱子的国里，也就是在基督里。换句话说，你是从罪和世界里被拯救出来，神将你放在祂爱子耶稣基督里；从那天开始，你是在基督耶稣里，一个蒙神保护看顾、赐福的地方，也是神所喜爱，能与神交通的地方。在客观的真理上，这是一个地位，是每一个基督徒都可以拥有、享受的。自从你得救那天开始，你就有这个地位，你不是在自己、世界、撒但的权势和罪的捆绑里面，你乃是在基督里，所以你无论走到天涯海角，请紧记：你在基督里。

新地位

或许有人要问："如果我犯了罪，那怎么办呢？我刚得救时很喜乐，但这段时间我没有祷告读经，那么我是否仍在基督里呢？"甚至有人说："从前我所撇弃拆毁的罪，如今因我软弱了，又从新建造起来，到底我现在是在哪里呢？"就客观的事实来说，你仍在基督里，无论你是软弱、失败，还是刚强、得胜，圣经告诉我们：只要你曾有一次清楚、肯定地接受耶稣作你的救主，你怎么软弱也不会失去这个在基督里的地位，也就是神所赐给你的地位。在基督里也就是在恩典里，今天我们在恩典之下，不是在律法之下，所以我们必须晓得：任何时候你都不会从神的恩典中堕落下去，无论你如何失败，你都在恩典底下，也就是在神的爱之下。神仍然爱你，因为"祂既然爱世间属自己的人，就爱他们到底。"(约十三1下)

圣经说："若有人在基督里，他就是新造的人。"(林后五17上)你接受主而在祂的里面，从那天开始，你就是新造的人。因为神已经将祂圣洁、永恒、非受造、胜过罪、胜过世界和撒但的那一个生命赐给你了，如经上说："人有了神的儿子就有生命"(约壹五12上)。自从你接受耶稣基督作你的救主，你便得了神的儿子，就有了神的生命，也就是新生命。

靠主宝血住在主里

如何开始新生命呢？圣经说："旧事已过，都变成新的了。"在此，你必须留意几件事：第一，基督在十字架上所流的宝血，成了永远的功效。你的眼目从今不能再看自己，因为一个基督徒若整天都在看自己，很快就要跌倒了。从我们得救的那一天开始，主要我们转眼不看世界、环境和自己，主要我们看那位真实的主，在十字架上所成全的救恩，所以你必须看见：旧事因着宝血的洁净都过去了。有些人可能认为以往自己犯了许许多多的罪，在别人眼中是个坏透的人；或许别人都认为我没有什么出色，以致终日自卑。又有些人认为自己犯了许多罪，就很内疚，甚至犯了很多不能启齿的罪，便感到伤心。因此，每一次要追求爱主的时候，就想起以往的失败，以致灰心，无力往前，不能爱主。又有些人终日落在挣扎矛盾中，良心软弱常常被控告，对自己的罪得洗净没有把握。

若要从上面所论的光景中释放出来，你必须看见耶稣基督的宝血有永远的功效：祂曾经一次洁净你，就永远洗净你。宝血并不只是洗净你昨天的罪，乃是洗净你一生所犯的罪；你的罪疚和任何亏欠，在主的宝血之下都完全洁净了，所以你必须相信宝血的功效。马丁路德改教的时候，有一个晚上魔鬼来找他，对他说："马丁路德啊，你犯了许多罪，你还敢亲近耶稣吗？"马丁路德问魔鬼说："我犯了多少罪呢？"牠就拿出一本簿子来，里面记载路德许许多多的罪；魔鬼一页一页地翻下去，指出某年某月某时路德犯了什么罪，即使连他已忘了的，魔鬼都记得一清二楚。路德看完以后，承认这些罪实在是他所犯的，就问魔鬼说："还有没有？"魔鬼就拿出一册更大更厚的本子，其中记载他的罪状。路德打开一看，发现每一项都是真的，甚至连他忘了的罪都写在其中。主的仆人马丁路德又问魔鬼说："还有没有？"牠说："还有！还有最后一卷！"这一卷更厚更大，打开一看也全都是真实的罪，魔鬼因此很高兴，控告路德犯了这么多的罪，他还能得救、称义吗？马丁路德在异象中拿起红笔，把所有的罪一笔勾销，宣告说："耶稣基督在十字架上所流的宝血，已经洗净、涂抹我一生所犯的罪！不错，我是个罪人，可能我犯的罪比别人还多，然而，基督耶稣降世为要拯救罪人，祂的宝血已经完全洗净了我。"故此，你一得救以后，就看见主宝血的功效，相信主完全的救恩。你来到主面前认罪，祂的宝血就能洗净你所有的罪，包括以往和现在的罪。

了结拜偶像的生活

经上说："旧事已过，一切都变成新的了。"你需要了结以往的生活。因耶稣基督的宝血遮盖了你，所以在神的眼中，你是一个新造的人、是一个义人；祂给你一个新的地位──在基督里，和一个新的生命──神的生命，所以你必须了结以往的生活。以往你过着拜偶像的生活，经常在偶像面前上香、拜祭，得救以后，你必须把一切属于偶像的东西彻底除掉，甚至连祭偶像之物也不吃。叫你从今以后良心不会软弱，不会因为看见这些东西就怕。把外面所有偶像的东西除干净，里面便完全改变，因为你在基督里就是在平安中；从今以后，不是你怕鬼，而是鬼怕你──牠怕那位住在你里面的主耶稣。

了结犯罪的生活

此外，你还要了结以往犯罪的生活。假若你以往是醉酒的，你需要把家中尚存的酒除掉，免得你空闲在家时，因望见它就成了很大的试探而失败，或是软弱了就伸手拿来喝。又若你以往喜欢赌博，当你得救之后，圣灵感动你、光照你，就当把那些赌博的玩具、属魔鬼的东西完全除掉。又要远离赌博的场所和以往的赌友，免得你软弱时，撒但便藉他们来试探你，又再重新俘掳你。此外，现今世代许多人都追求世界荣华，他们的衣着越来越暴露，认为露得越多越漂亮，甚至有些基督徒也随波逐流。虽然时代潮流会叫人感觉麻木，然而你信了耶稣以后，圣灵要光照你，若你的衣着离开圣徒的体统，你的本性会叫你羞耻，你里面会感到不舒服，便要放弃它。

了结放荡的生活

圣经称我们尚未得救时的生活为放荡无度、没有管治自己的生活。那时的行为放荡，整天赌博、醉酒、放纵私欲、滥交，过着无意义、无价值的生活，你得救以后必须了结这种生活。假若你有一班酒肉朋友，首先你要向他们作一个强的见证：你已经信了耶稣。圣经中记载主耶稣曾经路过一处地方，看见一个名叫马太的税史坐在税关上。当时的税史从百姓身上榨取金钱，把多收的税款花在赌博、淫乱及各样罪恶的事上。主耶稣呼召马太："跟从我吧！"马太就跟从了耶稣。在他定意跟从主之时，先回到自己家里，摆设了一个大筳席，请了他的朋友和主耶稣来，他在其中便见证得救后的喜乐，使许多税史和妓女因此信了耶稣，然后就都跟从祂。

在我们得救以前，可能有各方面的关系，成为基督徒之后，不是要断绝所有的关系。但所有酒肉朋友，凡令你犯罪，过放荡无度、无意义生活的，这类关系便需要了结。要向他们见证主，影响他们来跟从耶稣；如果他们不肯的话，为他们的灵魂祷告，但自己要先分别为圣，过一个在基督耶稣里、在爱里的生活。主会引导你，认识一些同样有神生命的基督徒为朋友，可以聚在一起互相激励，活出新生命的样式。当你了结以往的生活后，一切就都变成新的了。

新生命新生活

经上说："旧事已过，都变成新的了。"神给我们的不是犯罪、堕落的生命，而是圣洁的、带着神本质的生命。当你得着神的生命，你就有了新的性情：便是圣洁、公义，此外，神的生命也有爱的本质。一头猪的生命是肮脏的，牠的口味、性情、习惯都是肮脏的，如果你仅是改变牠的环境，把牠放在人所住的客厅里，你可能很高兴说："噢！我改变了牠啦！因我已经改变了牠的环境。"但那头猪感到十分痛苦，牠会觉得自己像在监牢里被人管治，一点自由都没有。牠痛苦极了，因为这不是牠生命的要求；直到有一天你释放牠，牠跑出去第一件事就是往泥巴里去滚，滚完以后，你替牠感到很痛苦，其实牠觉得很开心，因为这是牠生命的要求。今天情况也是一样：人的本性都是趋向犯罪的，如果仅用表面的作法将一切犯罪场所一夜之间关闭，我相信有许多人要跳楼自杀，因为他们觉得痛苦而没有地方发泄。

故此，神的救恩乃是要改变你生命的本质，而不是先改变环境。我们都知道这世界的环境越来越邪恶，撒但的工作越来越猖獗，但神的救恩是改变人性，把祂圣洁的生命赐给我们。就如那一头猪本来是肮脏的，在猪槽中生活，有一天如果神要救牠，就要改变牠的生命。相比之下猫的生命就洁净得多了，假若这头猪变成一只猫，牠自然会从槽中跳出来，因为猪槽绝非牠的口味。事实上任何生命都有自己的特质，例如鸟必然是在空中飞，鱼必须在海里游。今天我们所得的生命是神的生命，就应当活出神的样式，所以基督徒在地上是彰显神的荣耀。把神的圣洁、公义、慈爱彰显出来，就如本来你觉得赌博会令你很开心，但信主以后若再去赌博，内心一定很不平安，一点享受都没有，好比一只洁净的猫，牠的生命是干净的，但被丢在猪槽中就感到痛苦，因为生命不同，生活要求、口味也不同。

亲爱的弟兄姊妹，原来我们的光景都和世人一样，直到有一天，神将祂的生命赐给我们。我们改变了，从那天开始，神的救恩从里面作到外面：我们的生命先改变，我们的口味、追求、人生观也跟着改变。原本很喜欢犯的罪，如今一接触就心里不安，总是没有享受，这就是圣灵改变的大能。有一位弟兄是很孤单寂寞的船员，每次船靠近码头时，他必然会上岸大大发泄一番，寻求罪中之乐，然后醉回船上。以往他都以这种生活为自己的夸耀，为他人生惟一的内容；当他得救之后，有一天又和朋友到酒吧去，忽然感到很痛苦，有一种心灵里面的责备，叫他不能久留。后来他出来吸一口新鲜空气时，望着天对主说："主啊，到底我信了你以后，可不可以再去跳舞呢？为何我今晚这样苦闷呢？"就在这时，圣灵在他心里警戒他不要进去，他就离开朋友，回家去了。在途中他充满喜乐，非常平安，后来他从圣经看到不可过放荡的生活，他才知道神的生命已在他里面提醒他、改变他。

顺服生命的感觉

亲爱的朋友，因信耶稣基督，新生命已经在你里面；这生命在你里面，你就有生命的感觉，当你犯罪时，会感到内疚。有了新生命的性情，你自然会有新的口味，在消极方面，你犯罪之后会有内疚的感觉；在积极方面，你开始喜欢参加聚会。也许以往一提到基督徒生活你就怕，参加聚会、与弟兄姊妹一同唱诗祷告，你就想睡觉，因为你里面没有感觉，没有新生命。现在你得救了，整个人就有感觉，一碰到有同作基督徒的，里面就充满喜乐，简单的谈几句心里就产生共鸣；同心祷告，或一起读圣经则更有享受，这就是新生命的开始。神的生命在你里面，叫你喜欢亲近神、爱神、爱弟兄姊妹、爱所有信主的人、爱你周围旁边未得救的灵魂。这生命叫你厌恶罪恶、喜悦与神交通，每次祷告的时候你都会觉得很开心、很释放。

一切都变成新的了

圣经说："若有人在基督里，他就是新造的人，旧事已过，都变成新的了。"亲爱的弟兄姊妹无论你以往的生活如何，忘记它吧！相信宝血的功效，它已经完全洗净了你。神所给你的时间、光阴、年岁都是新的，摆在你面前的经历和目标是新的，你所过的生活更应该是新的。你的人生好像揭开了新的一页，进入了新的阶段；自然这个新生命不但叫你有新的感觉、口味、爱好、追求，还有新的目标。你人生的目标不同了，以往你所看重的是钱财，像世人那样说钱是最实际、最重要的。但你得救之后，圣灵要改变你，叫你在任何环境中都能因有耶稣而满足喜乐。钱财并不能加添你的喜乐、解除你心灵的痛苦、减少内心的烦恼，惟有耶稣能够满足你，能够把喜乐平安赐给你。

撒该的悔改

有一个财主生来个子矮小，是一个税吏长。那天耶稣要进耶利哥城，他心里暗暗地渴慕亲近耶稣，但因众人都夹道站在路边要看耶稣，他个子又矮，只好爬上树，在那里等候耶稣经过，以为主不知道他在树上。耶稣进城举目一看，就对这个财主说："撒该，下来吧！今天我要住在你的家中。"他非常喜乐的从树上下来，接待耶稣到他家中，又在众人面前对主说："主啊，我若讹诈了谁，就还他四倍，我也要把我一半的家财分给穷人。"耶稣说："神的救恩临到了这个家，因为他也是亚伯拉罕的后裔。"在这段经文里我们看见，神的救恩改变税吏长撒该。并不是说人人要像他一样把财产一半分给别人，而是看到撒该这个人信主之后，他的性情和人生的目标都改变了。他本是个税吏长，乃是靠敲诈勒索致富的。他是一个视钱如命、贪得无厌的人，见到钱财就想要，但信了耶稣之后，他对钱财的看法改变了，他自动说："我将一半分给穷人，亏欠了谁就还他四倍。"对他来说，钱再不能占据他的心。

亲爱的弟兄姊妹，现在整个世界好像都被钱财俘掳了，人心永不知足地追求钱财，这是世界的潮流。然而，身为基督徒，圣经教导我们说："敬虔加上知足的心便是大利了。"(提前六6)任何时候你的心没有以主为满足，就要落到被钱财刺透你心的地步，你得救以后，圣灵要在你身上作奇妙的工作，叫你以主为满足；在任何处境中以主为喜乐，就像撒该那样，不是钱的问题，是你的心被主充满的问题。许多人很爱钱财，所有的时间都埋在世界里面。早晨一起来所想的就是如何赚钱，晚上睡觉也在造这个梦，根本无心祷告读经亲近神，这就是被撒但俘掳的光景。我们需要有生命的感觉：基督徒的生活、生命、生存都在主的手中，明天不在我们的手中，我们需要在主里有安息，以主为我们的满足。今天你是在基督里面，你需要像撒该那样改变生命；从今以后，你所追求的是主耶稣自己，把一生完全交托祂。

新生活──为主作见证

圣经又让我们看见，人得救以后还有另一方面的改变，就是对人感觉的改变。在马可福音第五章里记载了一个故事：从前有一个人被许多鬼附着，有一次耶稣经过那地方，将鬼都从他身上赶出去，释放了他。他清醒过来之后要跟随耶稣，耶稣却对他说："你回去吧，把神在你身上所行的一切事，告诉你的亲属和那地方的人。"他回去以后，真是把耶稣所行的奇事传遍那一带地方。亲爱的弟兄姊妹，你信主以前对人漠不关心，一点感觉都没有，亦从不觉得周围的人很可怜。但得救以后，神的生命充满了你，这是爱的生命、是舍己的生命，叫你关心周围的人；无论是你的家人、亲戚朋友、同学、同事，在主面前你该为他们祷告。

你可以作两件事：祷告和见证。这个生命充满了爱，得救以前的生命是自私的，你整天只看见自己，亦不喜欢别人比自己好，但得救以后，主要你看见周围许多的人，如同羊没有牧人。主爱他们如同爱你，主要拯救他们，所以你要为他们祷告。新生命的开始，就是一个爱的生命之开始。这世界是开始于恨，但今天我们所得的生命是始于爱：耶稣为了爱罪人，在十字架上舍去自己的生命，祂就是把这生命给了你；自此你晓得什么是爱，你也需要知道如何去爱。你需要爱家人和周围的人，不要让生命的光暗淡，不要让爱的火焰熄灭，不要让圣灵的感动被消灭。

亲爱的弟兄姊妹，如果主的爱今天感动你，就把你所得的生命分给别人。因为耶稣说："你们白白的得来，也要白白的舍去。"你得了耶稣，就把耶稣传出去；施比受更为有福，你要成为传递祝福的人。圣经说："若有人在基督里，他就是新造的人，旧事已过，都变成新的了。"今天你在基督里，就是新造的人，以往所有的事，因着基督的救赎都过去了，一切都变成新的了。以后一切的年日、机会、经历，各方面所要面对的都变成新的了。愿神祝福你，使你有新生命的见证，有新的历程，愿祂完全得着你。


八．生命的交通

基督徒不是开始于宗教的仪式或动听的称呼，乃是开始于神的生命。有一天我们在人生的路程中，遇到了神的儿子耶稣基督，你得着了祂，祂便进入你里面，把神的生命赐给你。从那一天开始，你不只是有亚当所遗传而来的生命，还有神的生命。这个新生命的开始有许多特征，例如有平安的感觉，也充满了赦罪和喜乐。当你犯了罪，这生命在里面会责备你，新生命的开始有许多方面的变化，基督徒的改变是从里到外的，绝非由外面的教育所得的；当你里面有了新的生命，你自然就有新的生活，你的生活习惯就改变了。从前你看见基督徒没有什么感觉，现在你遇到基督徒弟兄姊妹，里面就欢喜，满了爱的感觉。所以基督徒得救以后，就需要交通和祷告。

新生命的特点──渴慕亲近神

生命的交通可用一个比喻来说明：你若把一只狗单独关在一个地方，牠会感到痛苦，但若有几只狗相伴，牠便感到欢喜。同样，仅仅一只羊跟随牧人，会感到痛苦，若有几只羊同在一起生活，牠就会感到快乐，因为生命相同所以能够沟通。人的生命也是如此，就算你是一个好静的人，也很喜欢自己所饲养的动物，但若把你和牠们长时间关在一起，我相信你一样会感到痛苦，为什么呢？因为你们生命不同而不能沟通，牠最多只能向你摇摇尾巴，却不能有什么交通。我们原来的生命是受造的，不能与非受造的生命(就是神的生命)交通，除非先得着神的生命，所以基督徒得救以后不单消极地厌恶许多罪，又积极地渴慕亲近神。就如每次祷告说："亲爱的主耶稣啊！"里面就感到甘甜，纵然他从前是一个不喜欢耶稣的人，甚至恨恶祂，但信了主以后，他里面有了神的生命，这生命使他渴慕神。因此，每次亲近神、与祂交通时，他都会感到很舒服，正像一个孤单的人，可以亲近自己的父亲或兄弟姊妹，便会感到十分欢喜和安慰，何况我们今天有了神的生命，得以天天亲近父神，这岂不是更加喜乐么？

与神交通──祷告

基督徒如何才有能力过得胜的生活呢？全在乎于他的生命是否与神"交通"。神不是仅仅用表面的律法来要求我们不能杀人、不可赌博、不能醉酒。今天我们在新约时代里，也是在恩典中，神先将祂自己赐给我们，叫我们有能力胜过外面罪的引诱，来过一个荣耀祂的生活。电灯本身并不会发亮，可是当它与电源通上时，灯就发亮了。同样，基督徒要成为世上的光，就要与神"相通"。如果每天都亲近神，与神有交通，生活就满有能力，自然就会胜过罪的引诱、试探。

与弟兄姊妹交通

基督徒得救以后，就需要学习交通的功课。透过祷告与神交通，及与所有基督徒交通。当你得救以后，你来到神面前会觉得很有味道，祷告的时候和你以往不同：从前提及神，你里面没有感觉；现在提及神，你里面满了渴慕、喜爱。此外，当你遇到弟兄姊妹(就是同有基督生命神的儿女)时，你里面就会觉得喜乐；两个基督徒偶然碰在一起，谈及有关耶稣的事情，你里面会感到快乐和共鸣。无论是一起祷告、读经或是唱诗，里面都会感到满了主的同在，很有享受，因为你里面有主的生命，他里面也有耶稣的生命，就会彼此共鸣，所以基督徒生命是开始于生命的交通，这是我上次所讲的。

祷告是生命的需要

生命的交通最主要就是祷告。很多人都知道，信主以后就需要祷告。祷告有什么意义呢？许多人以为祷告是基督教的仪式，似乎要有祷告才合乎基督徒的生活。又有些人以为祷告就是向神求东西的凭借，因为生活困苦、身体有病痛、遇到不顺利的事情，所以需要祷告。假若祷告只是为了这些，那么当我事事顺利时，岂非不必祷告了？这绝不是祷告的意义。祷告的意义乃是：

1. 1. 生命的需要。就如一个刚出生的婴孩，他时刻都需要父母，不是饿了才需要他们。他需要父母的喂养，但是更需要父母的爱和同在。同样，我们属灵的生命一旦诞生，就自然天天需要神了，因为这是生命的要求。如果没有空气，人就不能生存。祷告就像呼吸，不是有需要时才呼吸一下，而是生存的每一刻都需要空气。神就是我们的空气和生命，离了祂，我们就不能生存，所以基督徒的生命是开始于与神的交通，开始于祷告。当你开口祷告接受耶稣作救主的那一刻，就是你基督徒生命的开始了。从此耶稣基督进入你心里，永远住在你里面，耶稣的生命就教导你祷告，也要求你天天来亲近这位赐生命的主。所以祷告是一个生命的需求，无论你的生活环境是否顺利，你都需要这位耶稣。你不知每天的遭遇是顺利或是艰难，但你必须祷告，天天朝见神，才能胜过许多引诱和试探，才能在每天的生活中彰显神的荣耀。

2. 2. 心灵的享受。祷告就是在灵里与神接触，在灵里享受神。神创造了三种生命，就是：植物、动物及人的生命。植物只有躯体，动物的躯体只有一点感觉，而人的生命却截然不同：不但有肉体、思想、情感、意志(就是魂)，在人生命的最深处，更有宝贵的灵。神造人的时候，就将灵放在人的里面，因此人是万物之灵。但自从人犯罪以后，就远离了这位赐灵的神，而死在罪中，活在罪和肉体里面，在这种光景中，主耶稣借着十字架的宝血拯救我们。若我们接受祂为救主，灵里就得了神的生命，从那时起就重生得救，你的灵活了，神的生命活在你的灵里，使你天天能在心灵的深处享受这位神。所以我们祷告是在心灵里享受神，绝不是表面做的仪式。你退到心灵深处每天享受这位神，无论有没有难处，你都一样可以在祷告中经历祂。

祷告的凭据

祷告绝对不是靠我们在神面前的好行为。祷告的凭据是：

1. 1. 靠耶稣基督的宝血。希伯来书四章十六节告诉我们，我们是靠着祂的血，得以坦然无惧的来到神施恩的宝座面前。没有人能靠自己来到神面前，惟有靠耶稣基督的宝血，洗净、遮盖一切的罪，才能亲近父神。所以每次祷告都是靠耶稣基督的宝血。你要祷告说："主耶稣啊，你的宝血洗净、遮盖我一切所犯的罪。"若圣灵光照你，叫你看见自己犯了某一方面的罪，就要在主面前说："主啊，赦免我！"。神是圣洁的，我们活在地上难免会犯罪、失败，但靠着主的宝血，就能来到神施恩的宝座前。经上说："你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。"(太五23- 24)

"在祭坛上献礼物"是指旧约时代的祷告，当你献上之时想起自己得罪了弟兄，就要把礼物放在坛前，先对付了那个罪，向弟兄道歉，承认自己对他的亏欠，跟弟兄和好之后再来献上礼物。所以你祷告时要留意圣灵的光照，若想起曾得罪了别人，就要说："主啊，你的宝血洁净我。"另一方面，就要把握机会去对付这个罪。经上又说："你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。"(可十一25)许多时候在祷告当中，可能会想起弟兄得罪了你，你心里不愿饶恕他，这时你便要祷告说："主啊，你的宝血洁净我，也赦免他。"你要先在主里面赦免他，你的祷告才能达到神面前。刚才两段经文提到两件事：第一，若你得罪人，就需要对付这个罪，与人和睦。第二，人若得罪你，你需要先饶恕他，然后才祷告。圣经说："我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。"(约壹一9)

2. 2. 靠耶稣的名。祷告靠自己是不行的，魔鬼会控告你，因我们都有许多失败。在这宇宙中，除了耶稣的名以外，再没有别的名能够倚靠，得以来到神面前，所以我们每次祷告，末了都是说"奉主耶稣基督的名，阿们"。耶稣基督的名超乎万名之上，胜过了魔鬼，一切的邪恶在主面前必逃遁无踪。我们是靠耶稣的名来到神面前，我们有把握、有信心，不是相信自己，乃是相信主耶稣的名有功效。

祷告的态度

我们晓得祷告要靠主的宝血和耶稣基督的名，但到底怎样祷告呢？祷告该有什么态度呢？每次当你与神交通的时候，好像不晓得怎样讲，甚至会忧虑神是否接纳你的祷告词。或许你刚刚得救，你担心神不喜欢自己的祷告用词，初信的弟兄姊妹经常不知道应当怎样祷告。当然祷告就如儿子对父亲说话，孩子可以在任何时候亲近自己的父亲。他需要什么就可以讲什么，并不需深思熟虑，只要单纯地将需要讲出来就行了。同样，祷告必须要以单纯、诚实的心灵来到神面前。经上说："你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父；你父在暗中察看，必然报答你。"(太六5-6)

在这段经文里，主耶稣教导我们祷告，祂说："你祷告的时候，不可像假冒为善的人，爱站在会堂或是十字路口。"这是当日犹太人中的法利赛人的光景，他们喜欢这样祷告为要得人的称赞。主接着说："你要进入你的内屋，关上门。"我们祷告的两个地方，象征心灵的两种光景：

1. 像十字路口的光景。十字路口是最显眼的地方，因来往的人特别多。许多时候我们来到神面前祷告，心却在十字路口-- 一点安静都没有；

2. 人是在房间里，你的心可能在市场、公司或许多还没有办完的事情之上，所以就心不在焉。祷告必须要有清洁、专一的心。要先安静在主面前几分钟，把所有游荡的心思收回，然后安静祷告，正如主说："你祷告的时候，要进你的内屋。"这里所讲的"内屋"，不是指房间，它的意思乃是：你要退到心灵的深处来面对神。每次祷告，你都需要关上心灵的门，把杂乱的思想隔在外面，然后才与神面对面交通。

要用心灵诚实来祷告

这段经文中也提到两种人：一种是假冒为善的人，另一种是真正在暗中祷告父的人。假冒为善的人喜欢站在十字路口，做一个措词美丽、似乎很属灵的祷告，但神并没有悦纳，因为主说他们已经得了他们的赏赐。但另一种是暗中祷告的人。他们在暗中与神面对面，享受祂。他们可能不会长篇大论的祷告，但内心实在是爱神的；他们的表达不算很好，但心是单纯向着神，这样的祷告必蒙神悦纳。所以祷告是在乎心灵诚实，不在乎言语和外表。只要你有爱主的心，来到神面前说："主耶稣啊，我爱你，我将整天奉献给你。"你凭着心灵诚实的祷告，神就悦纳了。

早期有许多宣教士到印度开办学校，让贫穷的小孩可以免费读书，他们也盼望在教学之中，让那些小孩认识主，离弃偶像归向神。有一个小孩很想读书，但父亲不容他进宣教士所办的学校，因为怕他信耶稣，离开祖宗所信的印度教，但这小孩仍渴望就读该校。有一天，很多小孩都上学去了，他偷偷跑去看，宣教士在上课之前先有一个崇拜，给学生讲耶稣基督的救恩和十字架的故事，当时那小孩被圣灵感动，便跪下来接受耶稣作救主。虽然他年纪尚小，但心思里已明白耶稣救他、爱他。过了一段时间，他心里想："我已经信了主，需要学习祷告、读经。"便又跑到那所学校去，但去得迟了，学生们已开始上课，正在学习"ＡＢＣ"，他以为这是祷告文，便立刻背下来，又因怕父亲知道他到过学校，所以赶快跑回家去。

在途中他恐怕会把祷文忘掉，所以一路跑一路念"ＡＢＣ"，直至回到家中。没想到父亲听到他说"ＡＢＣ"，便知道他到过洋人的学校，就抓住他打了一顿，然后问他为何往那里去。他回答说："我不是去读书，而是去信了一位名叫耶稣的，祂是救我们的。"父亲听了更是怒气填胸，把他打得更厉害，又叫他到偶像面前认罪，但小孩怎么也不肯，因为圣灵大大动工，他宁死仍坚信主。后来父亲决定杀死他，但又不忍亲自下手，于是把他带到邻近的山中，把他绑在一棵树上，想让老虎吃掉他。当晚深夜时分，小孩看见远处一头老虎走过来，两只眼睛明如手电筒，他惧怕得全身发抖。就在那时，他想起在白天所学的祷告文──"ＡＢＣ"，便立刻祷告；他相信主耶稣会救他，便不停地背诵这个所谓的祷告文，但越祷告老虎便越走近，他紧张得连"ＡＢＣ"也喊不出来，只喊"Ｃ...Ｃ...Ｃ......"。就在这个时候，神差遣一位天使显现，站在小孩身旁，周围都发出光来，老虎便不敢咬他，只绕那棵树走了一圈便离开了。天使陪伴小孩直至早晨，对他说："放心吧，神会拯救你的！"第二天，他的父母到山上来，想捡孩子的尸骨带回家，但看见他仍活着便非常希奇，以为老虎没有来过，却又看见那里满了老虎的脚印，于是一家人便信了主。

这件事让我们看见神是无所不知、无所不能、满有慈爱的，祂当日怎样听那小孩危难中的祷告，今天也必听我们发自心灵诚实的祷告。况且，我们就是再幼稚，也不会像那小孩祷告"ＡＢＣ"吧！我们至少会说："主耶稣啊，救我！"亲爱的弟兄姊妹，祷告不在乎你表达得如何，最主要的是你的心。那小孩虽然仅仅说了"ＡＢＣ"，但他心中想求的神已经垂听了，因为神知道万人的心，所以我们必须以心灵诚实来祷告。就算你表达错了，只要带着爱慕、倚靠、寻求的心，神就必悦纳垂听你的祷告。


九．持守生命的交通

约翰壹书一章三至四节："我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并祂儿子耶稣基督相交的。我们将这些话写给你们，使你们的喜乐充足。"使徒约翰写这书信时，年纪已经十分老迈，那时使徒保罗、彼得等都已去世。约翰是主所爱的门徒，他从少年时便跟从耶稣，直到九十岁，他仍忠心事奉主；他在晚年写了约翰壹书，当中特别提到"生命的交通"。他在一章一节说："论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。"这原有的生命之道，是约翰经历过的，也是我们在跟随主的道路上，一生所经历的，我们不但在知识上知道了这些真理，并且在经历上也有所认识。第三节指出生命之道的特点："我们将所看见、所听见的，传给你们，使你们与我们相交，我们乃是与父并祂儿子耶稣基督相交的。"这里的"相交"是"交通"的意思，当你接受了生命之道以后，便同时得着两方面的交通。一方面它要求我们与赐生命之神有交通，另一方面，它要求我们与那些同有神生命的基督徒交通，而第三节正道出这些：第一，"你们与我们相交；第二，"与父并祂儿子耶稣基督相交"。凡有生命的东西都需要交通，就如猫狗，喜欢与同类为伴，而不同的生命就不能交通，所以狗和猫走在一起却不能交通，因为感觉不同。鸟在空中飞，鱼在水中游；两者不能相交。除非其中一方改变自己的生命。

以上原则同样适用于我们。我们有的是受造的生命，在亚当里我们都堕落了，为此，我们的生命也成了犯罪的生命──在我们里面满了罪性。一个受造、污秽的生命，怎能与那永恒、圣洁的生命之主交通呢？我们要认识神是何等困难！正如耶稣说：

"人若不重生，就不能见神的国。"(约三3)即使你如何喜爱一只小狗，无微不至地照顾、痛惜牠，你也不能与牠交通。但人与人生命相同，言谈之间便可以表达彼此的感受，这就是交通。然而，人的受造生命绝不能与非受造的神交通。

我们凭什么与神交通？

那么，我们怎样才可以亲近神呢？感谢主！耶稣基督在十字架上流出的宝血洗净了我们，使我们可以坦然无惧的来到施恩宝座前，亲近这位圣洁的神。另一方面，主耶稣说："一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。"(约十二24)主耶稣就是这粒麦子，祂在十字架上死了、埋葬了，并照圣经所说，第三天复活了。祂虽像一粒麦子被埋在地里死了，但当祂从死里复活时，就结出许多子粒来，使千千万万的基督徒，因信耶稣基督得了神的生命。此乃非受造、圣洁、永恒的生命，叫我们能以与神相交，使我们可以认识神，明白祂的旨意，并且渴慕与神交通。

基督徒最大的享受──与神交通

腓立比书二章一节说："所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通。"我们与神交通是基于祂的生命和圣灵。圣灵带领我们与神交通，又用神的话和心意光照我们。所以，一个人得救以后，有了神的生命，自然便与神产生交通。本来我们不认识神，甚至无故与祂为敌，但得救以后，生命充满喜乐。在祷告时提到："亲爱的阿爸父神！"便感到甘甜亲切；故此，一个人接受基督耶稣作救主时，那种对生命的渴望，就如一个初生的婴孩，渴望父母亲的亲近、同在一样。

基督徒若有一天不亲近天父，心里就会感到痛苦；即使一切平顺，也不能填补心灵里的空虚和渴求。大卫在诗篇中说道："我就走到神的祭坛，到我最喜乐的神那里。神啊，我的神，我要弹琴称赞你。"(诗四十三4)你里面也有神的生命，它天天唤起你对神的需要；它渴望朝见神，到祂身边享受祂的同在。这就是"生命的交通"。交通不是单向而是双向的。因此，基督徒来到神面前时，一面有祷告，另一面神借着圣灵在我们里面有工作，叫你喜乐、平安。所以每一个诚心来到神面前祷告、读经、唱诗的人，必然会在生命的光中遇见主，他里面就会充满平安、喜乐和属灵的供应。基督徒有一件重要的事，就是与神交通，我们不能停止、断绝与神的交通。

怎样为主发光？

因为主曾说："你们是世上的光。"(太五11)有些基督徒便竭力去作"光"，盼望众人都知道自己是一个基督徒，但是作不来，正如保罗所说："立志为善由得我，只是行出来由不得我"(罗七18)。许多人认为作基督徒真是苦，这是因为要在外面"作"基督徒，所以越"作"越失败。就如你不想发脾气，但有时环境逼使怒气爆发出来。有些人原本嗜赌成性，信主以后想脱离这种恶习，但无论怎样立志、禁制，赌博的引诱好像特别多，叫他不能得胜。我们凭自己实在做不来，究竟如何才能成为世上的光呢？主耶稣并不是说："你们要"作"世上的光。"祂乃是说："你们'是'世上的光。"意即你已经"是"，所以不必去"作"了。约翰壹书一章五节说"神就是光，在祂亳无黑暗。"第三节谈到交通，而第五节则谈及神是光。神不是叫你去"作"光，乃是要你把祂的光从你身上反照出去，就是从你的生活中显明出来。

神就是惟一的光，祂已经把光的生命赐给你，正如约翰福音一章四节说："这生命就是人的光。"这生命已经在你里面，不需要你去制造，你只需要将这生命彰显出来。就如电灯发光不是出于自己，而是出于与电源的连接，若有故障，电灯就发不出光来。基督徒也是如此，我们在世的生活，建基于我们与神的交通。有些基督徒终日没有祷告、读经，以致行为表现一塌糊涂，因为他们远离了这位光明的神，生活便全然黑暗。

弟兄姊妹们，今天我们必须晓得：基督徒生命得以发光，乃基于我们是否与神相通，所以我们需要天天花一些时间与祂有交通。什么是生命的交通？对基督徒来说，在灵里向神祷告就是生命的交通，此外透过勤读神的话语去了解神的本性，这也是生命的交通。一个人得救以后，天天亲近神，对他来说，祷告不仅是求平安、福气，乃是为享受神。若他天天都在灵里享受这位神，他的属灵生命就必成长得健康、正常，生活的见证也必显多，所以生命的交通是不可缺少的。

建立常亲近神的生活

主说："我是真葡萄树，我父是栽培的人......枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样......人若不常在我里面，就像枝子丢在外面枯干。"(约十五1-6)基督徒不连于主，就会枯干；没有祷告，心灵就没有喜乐、平安。基督徒离开主，是何等可怜的事！应当一相信主就渴慕属灵的事，建立常常亲近主的习惯。每次来到祂面前都在爱中享受，不是惧怕或例行公事。唱诗、赞美、与祂交通，这是何等甜美，惟愿神的子民都能建立这种与神相交的生活。

我们不能停止与神的交通，每时每刻都要思想主。无论什么大小事情临到，首先就要交托给主，而不是自己计划。任何地方，随时随地，你都可以退到神面前与祂交通，这是生活中不可缺少的。你若能在极忙或艰难的生活中，退到灵里安息、祷告，你就是最蒙福的人，因为神一直成为你的帮助、拯救和满足。亲爱的弟兄姊妹，我们的神不是抽象的，祂可以让我们享受；祂从前救了我们，现在祂还要救我们，并且我们指望祂将来仍要救我们。噢！祂不只是将来救你，就在今天，祂时时、事事都可以拯救我们。神的救恩永远是今天的，你要懂得去享受祂，支取祂的恩典。

天天守晨更

你需要一颗渴慕的心，每天守晨更建立一个正常的基督徒生活。圣经中许多圣徒都有守晨更的习惯。以色列人出埃及以后，在旷野中，神给他们一种从天而来的粮食──吗哪，这是生命灵粮的预表。神的子民蒙拯救脱离世俗的埃及，走上旷野的十字架道路时，他们不能依靠自己的属地供应，而是依靠从神而来属天的供应，这就是生命的粮──吗哪，藉此叫神的子民能以走过大而可怕的旷野，预表那又窄小又难走的十字架道路。感谢主，道路虽然艰难，但有云柱、火柱的引导，又有生命粮食的供应。我们如何才能得着每天的吗哪呢？

神把吗哪赐给以色列人，要求他们每天清早在太阳尚未升起时拾取，否则，吗哪便会消失。神这样的安排自有他的用意，若直到中午仍可拾取吗哪，百姓就会变得很懒睡至日上三杆，怎能事奉神呢？以色列人从埃及被带到旷野是为了事奉神，在四十年间，他们没有作什么大事，除了建造耶和华的会幕，便是昼夜学习如何事奉神，认识神的话。这都是我们的提醒，让我们看见神的心意。神赐吗哪有一个条件，就是要百姓在日头还未出来以先，便要起来寻找、拾取。神不许他们一次拾取超过一天的用量，若把多取的留到第二天，吗哪就会发霉生虫，所以一天的吗哪只供一天的需用。

基督徒绝不能因为今天多花了一点时间亲近神，明天便可以不亲近祂。神要我们天天亲近祂，领受生命的灵粮，并且要清早起来。他不是硬性规定我们要早上四、五时起床，而是要我们尽自己的能力和本分，起码能用二十分钟的时间来亲近神：有一些祷告和读经，默想主的话，与神有交通，甚至唱一些诗歌赞美神，这就是在生命的交通中享受神。

每天早上朝见神会使那天的生活充满动力、平安和喜乐，世界不能霸占你，撒但不能胜过你，任何引诱都失去功效，并且有得胜的能力在你身上显出来。我们当保持守晨更的习惯，效法主耶稣常在清晨破晓以前，独自到山上祷告亲近神。亲爱的弟兄姊妹，把早上至少二十分钟的时间分别出来亲近神，这不但对身体有益处，对灵性更有帮助，能使你属灵的生命一直向高处行。

恢复与神的交通

保罗书信写出了许多深奥的道理和教训，但约翰在约翰壹书提及"从起初原有的生命之道"，这是由于约翰到了晚年时要作恢复的工作，他要带领神的百姓走上悔改的道路，因为神百姓的失败都是由于与神失去交通。无论我们信主的年日有多长，只要与神失去交通，便立刻落在黑暗中，因为神就是光，除祂以外再没有真光。远离了这位光明的神，即使有很多属灵的知识和经历，都不足以应付前面的需要，因为昨天的得胜不能代表今天。约翰在约翰壹书中谈及爱的恢复，当我们与这位充满爱的神连在一起时，我们便能成为一条管道，把祂的爱流露出来，所以我们的信心、属灵生命的长进，都是基于与神的密切交通。你的祭坛是否已经被撒但所拆毁呢？与神交通的生活是否早已消失无踪呢？若是这样，我巴望你在主面前悔改："主啊，赦免我！我已经很久没与你好好的交通，如今我悔改，愿意恢复与你的交通！"但愿你能持守每天与神的交通，经历喜乐。

建立肢体中生命的交通

圣徒之间也必须有交通。主耶稣说："我来了，是要叫羊得生命，并且得的更丰盛。"(约十10)祂来到地上为要叫我们得生命，而祂称我们为羊。羊是群体生活的动物，从来没有牧人只养一头羊；在牧人身后总是随着一群羊，因为羊喜欢群聚在一起。弟兄姊妹们，这也是基督徒的特性：我们得到的不是孤独的生命，而是一个群体性的生命，你不但需要神，你还需要同作肢体，与相同生命的主内弟兄姊妹有交通。为此，当一个人得救以后，只要见到其它基督徒，内心就会有喜乐和共鸣；也享受一起读经祷告，这就是生命的交通。大家都有神的生命，就能彼此交通，这也是我们彼此称为弟兄姊妹的原因，因我们同有一位父，就是神。

基督徒得救以后，不单与神交通，还需要与主内弟兄姊妹交通。就如一块火炭单独燃烧，慢慢便会熄灭；若聚在一起，就能成为一炉烧旺的炭火了。今天世界的寒风凌厉，快要吹灭将残的灯火，不少基督徒连仅存的爱主之心都消失了，所以我们实在需要圣徒之间的交通和彼此的守望。若断绝与主内肢体的关系，与神的关系也会随之出现问题，因为缺少了属灵的供应。神一方面要我们与祂交通，另一方面也要我们与弟兄姊妹交通，所以千万不要失去圣徒的相交。你软弱时，除了独自祷告神，也可以找一位肢体到神面前同心祷告，这样，你的难处借着肢体在爱中的祷告，就要被带过去了。

生命的关系永存

生命的交通会断绝，但关系不会断绝──我们与神的关系，就如父子的关系一样，是永不断绝的。作儿子的因犯错而逃避父亲的眼目，但仍然不失去儿子的身分；虽然断绝了交通，但关系并没有因此断绝，我们的得救，是一次得救就永远得救，所以不会与神失去生命的关系，但我们与神的交通却可能断绝。当你犯罪时，你不想面对神，以致停止向祂祷告，这样交通就断绝了。

那么，我们怎样才能恢复与神的交通呢？约翰壹书一章九节说："我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。"在第五节约翰谈及光，又说凡不亲近神的就落在黑暗中，而当我们落在黑暗中时，惟一得救的路就是认罪，因为神必赦免我们的罪。每次回到神面前时，便能恢复生命的交通，里面的光又再次发亮了。所以，我们要与神有生命的交通，但当我们犯罪远离神时，里面就黑暗、痛苦，并且没有平安，而惟一的路就是认罪悔改，这样便能重新恢复与神密切的交通。

常顺服生命圣灵的感觉

要保持生命的交通，就必须注意生命的感觉。任何生命都是有感觉的，例如身体被针刺伤，就会感到痛楚。基督徒有圣洁的生命，犯罪远离神的时候，就会有不平安的感觉，圣经说："要叫基督的平安在你们心里作主。"(西三15)你若失去平安，就证明你远离神了。初信或许对于真理还未熟识，但心里却满了平安，那就是生命的感觉。当你失败、犯罪、远离神时，这生命就责备你，叫你感到不平安；当你回到神面前认罪时，心中再次恢复平安喜乐。弟兄姊妹们，自从你得救以后，就当建立这种习惯：每次来到神面前都认罪，经常倒空自己，让主再次充满你。

顺服生命的感觉，就必保守自己活在生命的交通中。若主的灵要你祷告亲近主，你就当顺服祂；若圣灵责备你，叫你知罪感到亏欠神，就当立刻到神面前悔改，回转归向主，如此就能得着喜乐。猪在泥巴中会生活得快乐，因为这合乎牠的口味，但有一天，猪的生命变为猫的生命，若再回到泥巴去，牠就会感到痛苦而立刻要跳出来。原来我们的生命就如一头猪，满了犯罪的污秽，但当我们得救以后，便得了圣洁的生命；若我们带着这生命过旧的生活，就会十分痛苦不安。所以我们每次来到主面前，必须顺服生命的感觉，让基督在我们心里作主，叫你的生命在与神和其它肢体的交通中自然增长。不要消灭圣灵的感动，让你的生命常保持敏锐的感觉；不要顺服肉体，因为体贴肉体的乃是死，体贴圣灵的乃是生命平安，愿神祝福你。


十．经历完全的救恩

马太福音一章二十一节："她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。"按肉身来说，马利亚是耶稣的母亲，因为圣灵藉她的身体生了耶稣，而耶稣本来是神的儿子，祂是完全的神，也是完全的人，所以主常称自己是"人子"，并不是说"神子"，如经上说："人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。"(太二十28)祂来到地上的目的就是要作人，因为这样才能完成神的救赎计划，且满足神的心意。

在本节经文中，天使吩咐马利亚为将要出生的儿子起名叫耶稣。任何人的名字都是有意思的，父母为儿女起名代表了他们的期望和心愿。耶稣是希伯来文"约书亚"的音译，它的意思是"耶和华救主"，即"救主"之意，就是神来作人的救主。因此，耶稣的名字说出了祂的职分和工作，以及来到世间的原因：就是为了要拯救我们。而基督的意思就是"受膏者"，亦即是神的受膏者。在旧约时代有两种人可以受膏；

1. 大祭司。亚伦作大祭司时，神的膏油浇在他头上，表明神拣选了他。旧约时代的膏油是预表圣灵。

2. 君王，神拣选大卫作以色列的王，差遣撒母耳用油膏大卫。所以受膏者有大祭司和君王两方面的职分，而耶稣就是受膏者(基督)。

上述两个职分正是耶稣基督的预表，祂承担了这工作，完成了神的旨意，为我们的罪被钉在十字架上，成就了救恩之后，神叫祂从死里复活，并称祂为主、为基督。祂是神的受膏者，也是大祭司，在神面前为我们祈求。经上说："谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。"(罗八33-34)在旧约时代，祈求是大祭司的工作，大祭司一年一次进入至圣所为神的子民献祭赎罪、代求，所以在基督身上有一个很重要的职分，就是大祭司。圣经告诉我们："因我们的大祭司并非不能体恤我们的软弱。祂也曾凡事受过试探，与我们一样，只是祂没有犯罪。所以，我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。"(来四15-16)耶稣基督是中保，就是担保人，因为我们犯了罪，祂就为我们担当了，用宝血遮盖了我们的失败，另一方面又替我们祈求，成了神与人之间的中保，叫我们能蒙受这样大的福分。受膏者也是君王：耶稣从死里复活、升到高天，坐在神宝座的右边。从今以后，祂成为万王之王、万主之主，万膝要向祂跪拜，万口要向祂承认，有一天祂还要再来审判世界，这就是"基督"所包含的意思。

圣经说："你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。"主来到地上的目的是要将人从罪恶里救出来；今天我们所信的基督教，并不仅是一个宗教。人以为凡宗教都是导人为善，这是十分肤浅的见解；表面上每一种宗教都有它的教义，都是劝人离恶向善的，但耶稣不只是劝人为善，或立下某些道理教义叫人遵守。祂乃是将人从罪恶里救出来。今天我们需要的不是宗教，而是拯救。道理、学问、知识、宗教、法律，只能让人知道何谓善恶，却没有能力使人胜过罪。我们不是需要更多规条，乃是需要人性的改变，需要有能力胜过罪，并活出新的生活。就如一个掉在海里的人，所需要的不是游泳的教导，而是一个有爱心的人跳到海里把他救上来，所以耶稣不是"教主"，乃是"救主"。

主耶稣不但说了许多永恒不变的真理，祂本身更是我们的拯救，祂要将自己的百姓从罪恶里救出来。我们所信的耶稣不是道理、教条，而是永远的生命。祂在十字架上从死里复活，把自己的生命释放出来："一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。"(约十二24)主死于十字架且从死里复活，就把祂那圣洁、胜过罪和撒但的生命释放出来，凡接受祂的就得着祂的生命。"人有了神的儿子就有生命。"(约壹五12上)所有基督徒，无论他身在何处、是何种族，都是主这落在地里死了的麦子所生出来的子粒。

天天经历主的救恩

耶稣的职分是"救主"，并不只是叫我们蒙恩得救而已，而是把我们从罪中救出来。我们亲近主、奉主名祷告，或是在祂名里说话行事时，都在经历神的救恩："凡求告主名的，就必得救。"(罗十13)尚未蒙恩前，你只要求告主名便能得救；蒙恩以后，你还有软弱、艰难求告主的名，也同样经历到祂的拯救。"求告"不是口头上的呼喊，这是毫无意义的，神也不是要这个，祂所要的是出于心灵的求告。任何时候，特别是你软弱、伤心、失败、心灵痛苦，感到四面受敌、力不能胜时，你便可学习经历这个功课。当你想到主，从心灵里呼求祂："主耶稣啊，帮助我！拯救我！"若你心中有真实的倚靠和寻求，只要呼求祂，祂的拯救便临到你，因为"凡求告主名的，就必得救。"我们一求告祂，仇敌撒但都要逃跑。当大卫帅领以色列人与外邦人争战时，他们在战场上一呼求主的名，便要大大得胜。所以在你的生活中若有这样的学习，就会享受到主的拯救；纵然是你最软弱疲倦，甚至不想祷告时，你只要跪在主面前，说："主耶稣啊，帮助我！供应我！"这种出自心灵、渴望倚靠主的呼求，就叫你感觉到主名的甘甜，与主的亲近。

最大的罪──远离神

就客观的事实来说，我们早就在主耶稣的名里，但在主观的经历里，我们时常会离开主：我们的心思、情感、意志常是偏离祂，里面充满世界的东西。然而，耶稣的职分乃是"救"，祂要将自己的百姓从罪恶里救出来：祂不但在以往救了你，在今天、在将来祂还是要救你。基督的救恩是救到底的。祂叫你灵魂得救，在今生祂一直是你的救主，无论何时祂都要救你──救你脱离自己、情欲和罪的捆绑，以及劳苦和重担，这是神的工作。

一般基督徒所理解的罪，是行为上不对的表现，我们透过耶稣基督的救赎，得蒙赦免并脱离罪。另一方面，罪在原文的意思是"失去目标"──原来我们失去了神给我们目标。也就是我们事奉、生活的中心。人与神是不能分开的，人偏离了这个目标，以偶像代替这位真神，这就是罪。许多基督徒觉得自己没有拜偶像，也没有犯上什么大错，就以为自己没有罪，不！圣经让我们看见，只要你的心远离了主，就是罪了，因为祂是我们事奉的目标、生活的方向。祂是我们的标杆，离开祂，我们就很快沉沦在罪中，被罪捆绑。所以当你没有祷告、读经、聚会，对主没有渴慕的心，这就是罪了，因为你远离了人生真正的目标，以世俗的目标──例如赚钱、宴乐或世界里的成就代替之。

亲爱的弟兄姊妹，如果你蒙主光照，就会提醒你当初信主时是何等爱祂，什么愿意摆上，但久而久之，因着环境的变化，就由一个爱主的人，变为爱玛门(钱财)的人，把所有的时间都给了世界，让它霸占了你的心。虽然你心灵愿意跟随主，也听了许多道，但你的生活、时间、都被世界占据了，所以我们需要悔改。

罪就是偏离神，以别的东西代替耶和华，人的愁苦就必加增；若有任何目标取代了主自己，或你追求别的事物超过追求神自己，你就是失去目标而犯罪了。罪不仅是道德的问题，人类更大的罪乃是偏离目标。有些人生活很规矩，但也是个罪人，因为他们远离了造他的主，失去了人生的目标，所以对于基督徒而言，罪就是远离神、不爱神、不敬拜神，同样，凡不出于信心的都是罪。所以，当我们偏行己路时，唯一拯救之门就是呼求主的名，心转向祂。我们若转向祂，祂就必接纳我们，为此我们需要向祂祷告："主啊，拯救我！你名叫耶稣，是我的救主！你以往救了我，今天我落在黑暗之中，在我身上有许多捆绑和难处，你仍然要救我。主啊，你是我的救主，求你拯救我脱离现在的困境和难处。"你若呼求主的名，祂必拯救──祂不单以往救了你，今天祂仍要救你，并且将来还要救你。所以无论你何时求告主的名，祂就要帮助你、拯救你，因为祂的职分就是"救"。我们的主充满慈爱，祂从不拒绝人的呼求。

注目耶稣

有一次耶稣和门徒来到一个地方，以五饼二鱼喂饱五千人，以后便上山去祷告。门徒坐船到加利利海的另一边去。半夜时分，耶稣在水面上行走，门徒看见以为是鬼怪，怕得半死，主对他们说："你们放心！是我，不要怕！"西门彼得就说："主，如果是你，请叫我从水面上走到你那里去。"耶稣说："你来吧。"因着主耶稣的应许，彼得便离开船，走在水面上；但当他的眼睛离开主转望向风浪时，他就害怕得要沉下去了。那时，彼得立即呼求："主啊，救我！"虽然他失败以致跌下去，但还晓得向主呼求；他一祷告，主便立刻伸手拉住他，把他救上来，说："你这小信的人哪，为什么疑惑呢？"

弟兄姊妹们，当时主对彼得说："你来吧。"这是一个应许。在我们行走天路时，祂同样应许我们："跟随我吧。"在跟随主的路上，要面对很大的试探，到底你是仰望耶稣，还是看环境呢？什么时候你看环境，什么时候你就失败。彼得的失败正是由于眼睛偏离了耶稣；他的眼若注目于主就走得好，但他的眼若注视周围的风浪，便遭遇失败。今天我们的眼目当仰望那位为我们信心创始成终的耶稣，我们若离开了这个目标，就必沉下去。罪就是偏离目标，所以，无论我们的光景如何，只要定晴在耶稣身上，以祂为人生目标、事奉和追求的对象，就不会跌倒。但你若偏离这个目标，只看见四周的艰难、人事物的变迁，就一定会沉下去，无力走上这条天路。这世界是个苦海，每人都要面对不同的苦，但基督徒的不同之处，乃是我们早已在救恩的船上，并有主与我们同在，只要仰望祂就能走在这个苦海之上，胜过风浪。

时时求告主不倚靠自己

当彼得快要沉下去时，他不靠自己，他只是呼求主。彼得是个渔夫，必然深谙水性，至少当时也可以游到船那里去，但他只呼求主："主啊，救我！"这才是聪明的基督徒！在跟随主的道路上，也许你有很大的难处，早就四面受敌，但你需要有保罗的眼光：四围受敌，却不被困，因为有宝贝放在瓦器里──耶稣基督在你里面。最愚蠢的基督徒，就是那些遇到困难只靠自己不呼求主的人。跟随主的人，一旦碰到困难，不是夸自己的刚强、得胜和以往的经历，而是立刻求告主、亲近主。这正是耶稣的职分，他要把百姓从罪恶里救出来，把他们从迷途中救出来。你需要悔改，无论你在什么时候转向神，祂就转向你；你再求告主的名，在祂面前认罪，呼求祂的拯救。主耶稣一旦临到，第一个工作就是拯救；祂以往救你是叫你得救，今天则要救你脱离世界、胜过世界，所以我们需要有这方面的看见。

耶稣是我们的主

"她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。"我们是主的百姓，祂用自己的血救我们脱离罪恶，成为祂的国民。主是万王之王、万主之主，祂要牧养、拯救自己的子民，建立祂的国度。所有爱主的基督徒，都有分于神的国度，有一天要与基督一同作王。亲爱的弟兄姊妹，许多时候我们只晓得耶稣是救主，但在生活中却没有让祂作王，这是我们的亏欠。我们实在要学习这个功课，并不是危难时才呼求主，顺利时就离开主；祂不是我们的仆人，千万不要利用主。在平常的生活中，把心中的宝座让给祂，叫基督在凡事上居首位。神愿意让基督在凡事上居首位，主正等候仇敌作祂的脚凳；今天信徒理当将心中的宝座让给主，在凡事上让基督居首位，不是等到有难处才亲近主，乃是在日常的生活中让主作王作主。若真是这样，有一天你便要与基督一同作王，有分于主的国度，但今天你若自己作王，就要失去许多赏赐。弟兄姊妹们，你不但仅仅得救了，在生活中你要更多经历主的救恩，更多让祂在你心中作主作王，让神的荣耀从你身上彰显出来，叫你人生有真正的目标，荣耀神的名，愿神祝福你。


十一．儿子的名分

以弗所书一章四至五节："就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己的意旨所喜悦的，预定我们借着耶稣基督得儿子的名分。"神在创立世界以前有一个永远的计划，就是要得着我们，所以在时间里祂拣选了我们，且一直爱我们，如经上说："祂既然爱世间属自己的人，就爱他们到底。"(约十三1)神的爱是不改变的，在还未创立世界以先，神早已经爱你、拣选你，所以你必须对祂有坚定的信心，也要因此赞美神。

神在基督里赐给我们的福分

在创立世界以前，神就把我们摆在基督耶稣里，而神爱你，是因为爱基督耶稣的缘故。神也在基督耶稣里拣选了你，所以你信耶稣得救后，你就不再是自己，乃是在基督耶稣里。你在祂里面蒙拣选、蒙爱眷、蒙保守，所以我们可以清楚看见，神的心意是要我们荣耀祂。神拣选我们以后，就要我们走上荣耀的基督徒道路。我们在地上的生活有一个崇高的异象，就是彰显神，一举一动有新生的样式，无论作什么都为荣耀神而行，这是我们人生的目标。经上说："使我们在祂面前成为圣洁，无有瑕疵"，意即：神拣选我们以后，虽然我们仍然不完全，但神却叫我们在祂面前成为圣洁，无有瑕疵。就客观的真理来说，我们在神的面前是无瑕疵的；因着耶稣基督宝血的洗净和遮盖，我们是圣洁的。然而在主观的经历中，我们天天还有失败和软弱，所以我们每天还需要基督宝血的洁净。但基督的救赎有永远的功效，每一个基督徒在祂宝血之下，是无有瑕疵的。

神选民独特的地位

在旧约的记载中，以色列人经过约旦河东边摩押地时，摩押王非常害怕，便请了先知巴兰来咒诅以色列人。但当先知站在山上，看着山下平原之地的以色列人时，就受感说话："我从高峰看他，从小山望他；这是独居的民，不列在万民中。"(民二十三9)从神的角度来看，以色列百姓是独居之民，不列在万民中。若从以色列人的经历来说，他们却有许多失败：四十年的旷野生活中，以色列人对神的信心反复无常。他们可能今天赞美神，明天远离神、埋怨神，又经常小信、失败，以致不少人倒毙在旷野。神也曾责备他们，甚至多次管教他们，然而最奇妙的是，神以他独特的眼光角度来评论这班百姓时，他们却是独居之民，不列在万民中；虽然当时百姓是失败、软弱、可怜，但神却说："这是独居的民，不列在万民中。"是的，神所拣选的子民虽然软弱，但在神的眼中，他们乃是被分别出来的子民。

亲爱的弟兄姊妺，按照我们的光景来说，或许是一团糟，生活并不荣耀神。但你必须认识一个客观的真理。就是所有在基督里蒙拣选、因信称义的人，在神爱子的宝血之下都是圣洁的──不是你的行为使你圣洁，乃是基督的宝血，使我们得以圣洁，无有瑕疵。经上说："这是独居的民，不列在万民中。"也就是说，我们是一群被分别出来的人，虽然我们有软弱失败，但神看我们是独居的民，是被分别出来的一群人，并不列在万民中，正如主耶稣在约翰福音十七章十四节所说的："他们不属世界，正如我不属世界一样。"

我们是主从世界中买赎回来归于神的；神拣选了我们成为独居的民，分别为圣专一为事奉神。为此，正如圣经就着神将来的审判所言："那些在基督耶稣里的，就不定罪了。"(罗八1)这是指着永远沉沦的定罪而说的，也就是火湖的审判，基督徒已经免去了那个审判；因羔羊宝血的救赎，我们得以免去神的忿怒，成为圣洁。但千万不要以为我们既已分别为圣就可以随意犯罪。神给我们特别的地位，与世界分别开来，不再作罪的奴仆。我们实在需要圣灵的帮助，叫我们流露基督的圣洁，这是我们在主观的经历中所需要活出的。

上述经文我们可以清楚看见，因着基督的救赎，我们虽然失败，仍然站在蒙恩的地位上，仍是独居的民，是被分别出来的，所以我们需要在生活上分别为圣归于神，无论是人生的目标、方向和口味都和万民不同。基督徒与不信的人通婚是何等失败！神从万民中呼召我们，我们不应随从世人的潮流和风俗。我们虽在世界，却不属世界，虽在人群中生活，却不同流合污，因为神拣选我们有一个特别的目的，乃是为荣耀祂。

在基督里得着儿子的名分

"又因爱我们，就按着自己的意旨所喜悦的，预定我们借着耶稣基督得儿子的名分。"(弗一5)这是很重要的一点：神不是预定我们作奴仆，乃是预定给我们一个儿子的名分。有些基督徒以为决志信主以后，得着永生就很满足了，却不知神拣选我们，要赐给我们儿子的名分，如约翰福音一章十二节告诉我们："凡接待祂的，就是信祂名的人，祂就赐祂们权柄作神的儿女。"作神的儿女也需要权柄，或许你成为神的儿女已有十多年的岁月，却是空有权柄不晓得运用。神在万民中拣选了我们，叫我们的地位高过天使，因为我们是神的儿女；天使不过是服役的灵，为那承受救恩的人效力。圣经告诉我们："岂不知圣徒要审判世界么？岂不知我们要审判天使么？"(林前六2-3)今天神给我们一个地位，在基督里远超过一切执政的、掌权的，甚至天使。在所有受造之物中，只有基督徒是神用圣灵重生的。我们有一个受造的肉身生命，那是亚当的生命，还有一个不是造出来，乃是生出来的生命，是神在基督耶稣里透过圣灵重生了我们，叫我们成为祂的儿女。一切宇宙万物都是造出来的，我们却是神在基督耶稣里所生的，叫我们有复活、永恒的生命，生下来的儿子，自然比家中的管家地位还要高；管家要照管家中一切大小事情，儿子才有权柄承受家业。

儿子名分的权利

圣经告诉我们儿子有几方面的权利：

第一，有权柄祷告亲近神。主祷文中的第一句话就是说："我们在天上的父"(太六9)，却不是说："创造宇宙万物的神啊！"虽然这句话并没有错，但主却特别亲切的称呼"父"。当你祷告的时候，你所祈求的对象是你的父，那是何等宝贵啊！你是神的儿女，这是一个很高的地位。人们施舍给街头可怜的乞丐是出于同情，乞丐在那里指望得着施舍，但没有权柄向人索取什么；但儿女向父母求东西，不是指望与怜悯，他大可有必然得着的信心，因为所求的对象是父母。

儿女不用恐惧战惊的，在哪里指望，或怀疑对方是否理会自己的需要，父母必然会供应他们。所以我们祷告的时候，应用信心祈求，神必然垂听，因祂是我们的父──这位创造宇宙万物、无所不能、叫死人复活的主，是我们的父。若你肯定这个事实，就可以坦然无惧的来到祂面前祈求，天天来到父面前亲近祂。我们不但可以向神祈求，也可以享受祂的同在和与祂交通，因儿女见父亲是理所当然的。古时人要朝见国王不是一件容易的事，但国王的儿子要见他却是十分简单，所以你既生下来作儿子的，见父亲的面自然是一件很普通的事。同样，基督徒有权柄享受神，与祂面对面；不要以为亲近神是平凡事，岂不知这是神给我们特别的权利和祝福！有些基督徒觉得要经常找时间去祷告是一件麻烦事，实在是大错特错，这是神给我们的权柄来享受祂啊！在旧约时代，人要亲近神是一件很困难的事。当摩西蒙神呼召往西乃山上去时，以色列人在山下十分害怕，他们对神说："不要对我们说话，因一听见你的声音，我们就要死了。"但今天神借着耶稣基督的救赎，已经为我们开了一条又新又活的路，叫我们可以坦然无惧亲近神、享受神，这恩典是何等大！在你日常生活中，你可以享用这个权利：无论你在哪里都可以退到灵里与神交通、享受祂，随时见祂的面。我们的父不是仅仅坐在天上，隐藏在人不能靠近的光中，祂盼望在主里时时与我们同在。所以，因着基督耶稣的救赎，你随时可以坦然到祂面前亲近祂、享受祂；祂已经是你的父，这是何等美的祝福，何等大的权柄！

第二，有权柄承受家业。父亲的家业不是留给仆人，乃是留给儿子。基督徒蒙恩得救之后，看见神赐给我们荣耀的产业：神成为我们的基业。但儿女必须长大成人，才可以承受产业，保罗在加拉太书里说："我说那承受产业的，虽然是全业的主人，但为孩童的时候却与奴仆毫无分别，乃在师傅和管家的手下，直等他父亲预定的时候来到。"儿女若永远是小孩子，就难以承受产业，因为他尚未懂事。今天基督徒有一个荣耀的指望，就是有一天要承受父神所预定给我们的产业，也就是将来永远的赏赐。现在我们活在地上是为荣耀神，将来神却预定我们得荣耀。

神永远的旨意

罗马书八章二十九至三十节："因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。"这是神永远的旨意。神拣选了预先所知道的人(就是我们)，为的是彰显祂，所以祂要我们效法祂儿子的模样，因效法主就能彰显神。我们必须多读祂的话，才晓得在生活中如何效法主的忍耐、谦卑、温柔、诚实和救灵魂的迫切。圣经告诉我们："神的心意不是要我们受审判，不是预定我们受苦，乃是预定我们得荣耀，所以基督徒真正的荣耀在于将来；有一天我们见主面的时候，那公义的冠冕为我们存留。每一位神的儿女都渴望承受神荣耀、永远的基业，如果主开我们的眼睛，我们就能看见那日是何等的荣耀，正如保罗说："我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了。"(罗八18)保罗看见将来荣耀的事实，就轻看所面对的苦楚。他一生服事主，受了许许多多的痛苦，一方面是主的爱激励他，叫他可以继续前行，但另一方面，那将来的荣耀亦成为他的吸引。他不是一个短视的人，只看见眼前的得失；他有神的眼光，看见神所要他看见的，就是在基督里召他来得的奖赏。因保罗有这样的看见，所以他说："我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了。"

十架换冠冕

弟兄姊妺，有一天神的儿女都要承受祂所给的荣耀和基业。神召我们最终要带我们进入那永远的荣耀中，所以今天在跟随主的道路上，我们的得失并不重要，但神的旨意和荣耀却当留心。圣经让我们看见，只有长大成人才能承受家业；当我们的属灵生命长大成人，满有基督长成的身量时，荣耀的冠冕和基业自然要为你存留。所以神召我们得着儿子的名分，是为叫我们有一天同样得着这个荣耀；这荣耀不但赐给耶稣基督，也赐给所有在基督里蒙拣选的。只要我们看清楚这一点，就不会愁苦叹息，也不会因痛苦而埋怨神，反能轻看羞辱。圣经提醒我们："我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。"(林后四17-18)基督徒的人生不是仅仅顾念、追求所看见的事，乃是追求那存到永远的，为此，今天我们只管与基督同走十字架的道路，那日便要换得冠冕。

一个父亲对儿子充满理想，希望他成为博士，那么儿子在少年时便要认真读书，多花工夫、吃苦耐劳，经历各种难处。那时他也许不明白父亲的心意，甚至埋怨父亲对自己那么严厉，但父亲的心意是要儿子成材，好安心把家业交托他。今天父神的心意也是如此：祂不是叫我们仅仅得救而已，祂拣选我们有一个很高的目的，是要我们每一个作祂儿女的，都在基督耶稣里长大成人。神安排许多环境磨练我们，叫我们多方的经历基督，让神的话更多存留在我们里面，让祂的生命在我们里面更成熟；随着时间年日的过去，我们属灵的生命渐渐长大。今天你可能不明白神为何叫你受苦，让你遭遇那些难艰，但实在的：神有祂的美意，任何事情都是为叫你经历基督，生命得以成熟。有一天你属灵的生命长大成人，那时你便会明白神让你受苦是为要叫你学习祂的话，能以承受神的基业，是与你有益的，因为神"预先所知道的人，就预先定下效法他儿子的模样。"

弟兄姊妺们，神的儿子耶稣基督拣选走上十字架的道路，就得着荣耀的冠冕。今天我们若效法祂的榜样、跟随祂的脚踪，也必须要走十字架的道路。若有人要跟从主，就必须先背起自己的十字架来跟从，也就是舍己，天天背十字架来跟从祂。亲爱的弟兄姊妺，神拣选我们，是叫我们得着神儿子的名分，我们应当为此赞美神。

神儿子的生命胜过撒但

因着你是神的儿子，从今以后，魔鬼看见你就要逃跑。这位在我们里面的主，叫你胜过魔鬼和一切的邪灵，所以圣经

说："在我们里面的比那在世界的更大"，因为在我们里面有神儿子的生命，今天你与魔鬼争战，要用权柄来祷告，你当站在儿子的地位，靠主名向撒但夸胜。神给我们的地位是何等的高，祂实在抬举了我们，因这是我们所不配得的，为此我们当献上感谢和赞美！有一天，神的众儿女都要聚集在祂宝座前昼夜赞美祂。为着父神荣耀的计划，我们实在要俯首敬拜，愿神完全得着我们。巴望我们都能珍惜神儿子的名分，趁着还有今天，在地上荣耀父神，满足祂的心意，得以进入父神所预定要我们得的荣耀，叫父心满意足，且得完全的荣耀。


十二．享受以马内利（一）

马太福音一章二十二至二十三节："这一切的事成就是要应验主藉先知所说的话，说：'必有童女怀孕生子；人要称祂的名为以马内利。'〔以马内利翻出来就是神与我们同在。〕""神与我们同在"这福分乃是藉耶稣基督带给我们的。早在神造人之先，祂已经有这心意，从创世记至启示录都说出神这个目的，祂一切的工作，也是为要得着人成为祂的居所，因神要人在时间里来彰显、荣耀祂。所以身为一个基督徒，当认识自己活在地上的目的，才不至于虚渡光阴，每天的日子都是宝贵的，"要爱惜光阴，因为现今的世代邪恶。"(弗五16)神所给你的年日，你需要成为神的居所，享受神的同在，彰显祂，在凡事上让主居首位，就如保罗所说："无论是生是死，总叫基督在我身上照常显大。"(腓一20)

主所带给我们的祝福

经上说："人将要称祂的名为以马内利"，就是神的同在。在旧约时代，以色列人需要严谨持守神的律法、规条和诫命，方能享受神的同在，但他们失败时，神又离开他们了。那时，神并不是永远与人同在，神若要用某一个先知，便与他同在，但若他失败、跌倒或贪财，神就会离开他，不再向他说话，甚至用一头颅子说话也不再用他，就如先知巴兰一样。但新约时代就不同了！神藉耶稣基督所成就的救恩，满足了祂公义的要求，所以当神进入我们里面时，是基于我们凭信接受耶稣基督作救主，祂就永远与我们同在。

因此，无论你的属灵情况是高是低，祂都与你同在，重点只在于你是否接受耶稣，因为祂的名被称为以马内利，就是神的同在。当主耶稣道成肉身后，你能在祂身上看见神的同在，看见神人合一，祂不但是神子又是人子。当耶稣基督完成这个救恩之后，你只要接受祂，就在那一刻，必得着神的同在。盼望你打开心门，存谦卑、简单的信心，接受耶稣作你的救主，祂就要进到你里面，永远与你同在，这是多么美好的福分！主不会因为你的败坏，或过去犯罪的历史、卑微不堪而拒绝你；只要你悔改相信接受祂，祂必赦免你的罪。虽然主是至高无上、圣洁的神，但祂是爱我们的，祂愿意进入我们里面，拣选你与我作居所，彰显祂的荣耀。

神乐意与我们永远同在

亲爱的弟兄姊妺，启示录描绘出一幅图画："看哪，神的帐幕在人间。祂要与人同住，他们要作祂的子民。神要亲自与他们同在，作他们的神。神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。"(启二十一3-4)那时只有安息和赞美，我们是多么盼望那一天的来到，这样欢喜快乐的光景，最主要的原因是"神的帐幕在人间"，就是神的同在。如果没有这个，即使你的脚走在黄金的街道上，喝生命水、吃各样果子，看见漂亮的新天地，仍然不会满足。神的子民在新耶路撒冷得着最大的满足，乃是神的帐幕在人间，人已经成为神的居所，同时我们又可以到主的身边，与祂面对面，就必心满意足。那时，忧愁变为喜乐，痛苦变为平安，一切难处都变成祝福。虽然我们的确有一个荣耀的盼望，但并不是要等到那一天，今天主还留我们在地上，经历神的同在。我们成为神的居所，乃是今天的事，并不是等到那日才有，所以我们需要珍惜今天的光阴。若你尚未得着这位救主，你身上必满了忧愁、痛苦和不满足，因为神的儿子耶稣基督--这位胜过死亡、罪恶、世界的主，还未进到你里面。因此，你要打开心房，接受耶稣作你个人的救主，就必永远享受神的同在。

经历神的同在

经上说："这一切的事成就，是要应验主藉先知所说的话，说：'必有童女怀孕生子；人要称祂的名为以马内利。'〔以马内利翻出来，就是'神与我们同在'。〕"神的同在不是要等到那日才临到，今天就可以经历；我们可以在平凡的日子中经历神的同在，因为这是一个客观的事实。你接受耶稣作救主后，在每日的大小事上，祂就与你同在。我们当以信心来见证，且在行为上彰显祂，在经历上倚靠祂。凡事第一个反应是"主啊，我需要

你！"然后退到主面前，在生命的光中，聆听主的声音，求告祂。

基督徒的生活若像不信神的人一般，那就可怜极了。有些基督徒认为某些道理很抽象，总是经历不到，关键乃在于他没有在每一件事上舍己信靠神。我们遇到每一件事情(即使是最小的事，包括软弱、失败或情绪低落的事)，都当立刻退到神面前说："主啊，与我同在，给我恩典！"在每天的生活中，当经常回到灵里，退到主面前来倚靠祂，而不是靠自己活。虽然客观的真理告诉我们，神与我们同在，但在生活中可能你会经常把神放在一边，等到发生意外，或是面对真正的危机和患难时，你才会求告祂，以致在日常生活中缺少了与神同在的经历。所以，日常生活中的大小事情，都求神来帮助你。这位全能的神、复活的主愿意与你同在，你不倚靠祂却靠自己，这实在是太愚蠢了！你当在凡事上倚靠祂。

信心的看见

弟兄姊妺们，若你在平日生活的大小事上常经历神的同在，患难来临时，你一样能退到主面前，因为难处总是迫我们到神面前，更深享受祂的同在。列王纪下六章十五至十七节："神人的仆人清早起来出去，看见车马军兵围困了城。仆人对神人说：

'哀哉！我主啊，我们怎样行才好呢？'神人说：'不要惧怕！与我们同在的比与他们同在的更多。'伊莱沙祷告说：'耶和华啊，求你开这少年人的眼目，使他能看见。'耶和华开他的眼目，他就看见满山有火车火马围绕伊莱沙。"当时亚兰王经常打发军兵攻打以色列国，但每次都是失败而回。经过一翻查探，才知道失败的原因是由于以色列的一个先知伊莱沙，他知道亚兰王的计谋，把亚兰王每次出兵的路线都告诉了以色列王，并教他如何去抵挡，以致亚兰王屡战屡败。亚兰王得知真相后，就大大发怒，差派大军直接围攻伊莱沙所在的城。先知的仆人清早起来一看，发现大军已经把城重重围困起来，但城中却没有以色列的军队抵挡他们。于是先知的仆人非常惧怕，赶快跑到伊莱沙面前说："哀哉！我主啊，我们怎样行才好呢？"就在这时，神人说："不要惧怕！与我们同在的比与他们同在的更多。"神人便祷告说："耶和华啊，求你开这少年人的眼目，使他能看见。"少年人的眼目被开启了，才看见满山都是火车火马围绕着，的确是比与亚兰人同在的军兵还要多。

亲爱的弟兄姊妺，在跟随主的道路上，常遭遇许多艰难，例如，从仇敌撒但的围攻、环境的逼迫、患难的来临、生活的困苦，以及各方面的动荡。面临这种情景，我们也会惧怕起来，因为我们的肉体都是软弱的；"外有争战，内有惧怕"，连保罗也遭遇过。我们实在不知道往后的日子会如何。未来的日子，或许有出人意料之外的风波，叫我们失去传福音的自由，但如果主开你的眼睛，你便像那位有神同在的先知一样，看见"与我们同在的比与他们同在的更多"。与他们同在的是世界的权势，对于世人来说，或许是他的钱财和成就，但与我们同在乃是万军之耶和华，就是这位胜过仇敌、从死里复活的主。环境不在我们的掌握中，但有一位胜过环境的主在我们里面，比那在世界中的还大。使我们胜过世界的就是我们的信心，只要你在信心里，耶稣就要对你说："在世上，你们有苦难；但你们可以放心，我已经胜了世界。"(约十六33)

信靠主胜过世界

弟兄姊妺们，新的日子可能有许多艰难，甚至要面对的困难一天比一天大。人性的丑恶、事奉上的艰难，以后的世界会越来越邪恶，跟从主的道路会越来越狭窄、孤单，但只要主开你的眼睛，我们在四面楚歌的环境中也无须害怕，正如伊莱沙并不是注目于亚兰军队的围困一样。使徒保罗也曾经历过艰难满途的时候，但他却说："我们四面受敌，却不被困住；心里作难，却不至失望。"(林后四8)因为"我们有这宝贝(就是耶稣基督)放在瓦器(就是我们这个卑贱的身体)里，要显明这莫大的能力是出于神，不是出于我们。"(林后四7)这个宝贝在我们四面楚歌的时候越发显出能力。基督徒的生活不是经常平顺的，我们不是温室中的花草，仅显出一时的美丽而经不起风吹雨打，神所得着的人乃是走在十字架的道路上。我们的主在世上时也遇到那么多难处，何况我们呢？十字架的道路是又窄又艰难的，虽然有许多羞辱和逼迫，但神要把我们栽培得如高山上的青松──盘石上深深扎根，能够经得起风吹雨打，即使十级台风，也不能摇动它。

凭信往前走

弟兄姊妺们，没有人知道明天有什么风浪、变化，但我们相信未来在主的手中，那掌管未来的主在我们里面。我们的眼目不要太注视在这些艰难上；否则会越软弱，手必下垂，腿必发酸，无力再走前面的道路。就像伊莱沙的仆人一样，他虽然跟随伊莱沙已有一段时间，晓得很多知识，但仇敌四面围困时，心里便大大害怕。同样，难处一旦来到，属灵知识是救不了我们的，惟有在信心里让主开我们的眼睛，看见主所要我们看见的："与我们同在的比与他们同在更多。"那在我们里面的比那在世界的还大，就必得胜有余。即使难处有增无减，只要这位与我们同在的主，把加倍的力量赐给我们，我们还怕什么呢？保罗说："谁能使我们与基督的爱隔绝呢？难道是患难么、是困苦么、是逼迫么、是饥饿么、是赤身露体么，是危险么、是刀剑么，......靠着爱我们的主，在这一切的事上已经得胜有余了。"(罗八35-39)

我们必须用简单的信心抓住主的话，凭信而活，因那与我们同在的，比与世界同在的还多、还大，我们何需惧怕呢？环境可以变化，但这位与我们同在的主，却没有丝毫转动的影儿，祂的大能和恩典并没有减少，祂的慈爱也没有改变；今天我们只要凭简单的信心，抓住这位牧养我们一生的主。希伯来书十二章一至二节："我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。"历世历代，有不少圣徒(就是神的见证人)都经历过神的同在，他们像云彩围着我们，且见证当凭着信走这条道路。所以我们要放下自己的重担，脱去容易缠累我们的罪，存心忍耐。难处不会太长久的，因为我们的主快要再来；凭着简单的信，转眼不看虚假，只仰望为我们信心创始成终的耶稣，祂是牧养我们一生的主，祂要带领我们直到终点。


十三．享受以马内利（二）

马太福音一章二十二至二十三节说："这一切的事成就是要应验主藉先知所说的话，说：'必有童女怀孕生子；人要称祂的名为以马内利。'〔以马内利翻出来就是神与我们同在。〕"神的独生儿子耶稣基督成为人，因着祂的降生，带来了神的同在，所以圣经说："人要称祂为以马内利。"上文说，祂要起名为耶稣，因祂要将自己的百姓从罪恶里救出来，这是神为祂所起的名。但在这里接着说，人要称祂的名为以马内利，因为人从祂身上所看见的，不仅是人子耶稣，同时看见祂把神的同在带给我们，所以一切认识祂、得着祂、经历祂的人，都称祂为以马内利，因为'神与我们同在'。

基督徒对"以马内利"这个称号并不陌生，写信后面都会加上一句祝福的话：以马内利，以表示愿神与对方同在，这确是最大的祝福。然而，我们是否了解以马内利的宝贵和丰富呢？在马太福音一章里，我们可以看见以马内利的出现：因着耶稣基督的降生，神愿意借着祂的救赎与我们同在，这是神远在造人之前的心意。

神造人之后，安息了，满足了

创世记告诉我们，神造万物最终的目的是为着造人，所以神在最后一天才造人。之后，神便息了祂一切的工，也就是说，祂对自己所作的工已经满足了。第一天神造光，虽然祂称光是好的，但祂并不满足于此；接着几天的被造之物，都不能满足祂的心意，直到第六天神照着自己的形象造人，祂的心意才满足。这是因为人要成为神的彰显，人在地上乃是为神执掌权柄，把神的权柄、旨意从天上带到地上，这就是神的目的。此外，在创造万物时，神只说话就成就了一切，但创造人时，神乃是按祂自己的形象和样式来造；人就好像成为神的"翻版"，看见人就好像看见神一样。起初亚当被造时是圣洁无罪的，所以那是无罪的时代。

人不像机械那样，完全被神操纵。人有完全的自由意志作选择，而神只对人作出启示和教导，故此祂把生命树和分别善恶树摆在人面前。有人认为神若不把分别善恶树放在伊甸园中，人就不至于沦落到今天的地步。但神所要得着的人，是一班认识祂，以主观的意志来拣选祂的人。神若不把分别善恶树摆出来，人就根本没有选择余地，因为没有犯罪的可能，结果人类亲近神便像机械人一般的被动，亳无意义。同样，一个人蒙恩得救，不是被迫的，乃是因着圣灵的感动，以致愿意接受耶稣作救主，这是神救恩的起点。

神要人选择生命树与祂联合

神按着自己的形象和样式造人，又把生命树摆在人面前；生命树预表神永恒的生命，所以圣经说人吃了生命树的果子就永远不死。神有一个心意，就是要进入人里面，作人的生命，因为亚当的身体是照神的形像而造，里面有灵和魂，但还缺少神的生命。因为亚当所拥有的仅是受造的生命，还未得着神非受造的生命，所以他并不能与神有密切的交通，又因着生命的不同，他对神的认识也非常有限。

当时神对亚当说："园中各样树上的果子，你可以随意吃；只是分别善恶树的果子，你不可吃，因为你吃的日子必定死！"为何分别善恶树上的果子不可吃呢？因为它说出了一件事，就是"独立"──受造者离开创造者，自己有分别善恶的能力。那么，当时人是否需要它呢？不！因为在神所造之物中，并没有"罪"这个东西；那又何必分别"恶"呢？它的存在只说明一件事：当人接受它，就等于人接受背叛神的原则，不要造他的主，一切都靠自己。

事实上人离了造他的主，就没有分别善恶的能力而落在黑暗之中，正如圣经说："这就如罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪。"(罗五12)接受分别善恶树的果子，就等于接受撒但在宇宙中背叛神的原则，那就是人的骄傲、自我离开神就是人堕落的起点。人是神所造的，却离开祂而走上独立之途──事实上并非真的独立，而是跑到魔鬼的怀抱里，成为牠的俘掳，这是人类的悲剧。

神造生命树，盼望亚当能吃树上的果子而接受神的生命，永远与神同在，叫被造的人不单有神的形象，也有神的生命，完全认识神，永远享受神的同在。可惜亚当犯罪堕落了，破坏了神的心意。然而，我们的神是永远得胜的；历史上我们看见神一直与人同在，住在人中间。

当人类犯罪堕落到极点时，神就在全地寻找个别的人与他同行；祂曾寻找以诺──在那个时代，人都随从罪恶的潮流，惟有以诺与神同行，所以神愿意住在他里面，永远与人同在。到了挪亚时代，人类犯罪到了灭顶的地步，就连某些天使也都犯了淫乱的罪；人在神面前已经败坏透了，正如圣经所说："耶和华见人在地上罪恶很大，终日所思想的尽都是恶。"(创六5)神便对此作出反应，用洪水淹没大地来审判人。但在此以前，神仍寻找人，最后寻得挪亚一家，神便启示他将要发生的事。挪亚动了敬畏的心，在洪水未来以先预备了一只方舟，保存了各种走兽牲口，也保存了他的一家。他也传义道给那世代的人，这道就是因信称义的道，叫人悔改归向神，可惜那时代的人始终不肯相信悔改。

神一直寻找人作祂的居所

在历史上，神一直寻找人与他同工，作祂的居所。挪亚成为神的器皿，神住在他里面，借着他向当时的人说话，呼召人悔改，且制造方舟，成为神的见证和明灯，叫人从黑暗归向光明，但人始终不肯归向神。洪水过后，人到了一处平原的地方，便同心合意要建造一座塔，企图与神同等，敌挡神。结果神变乱人的口音，从那时候开始，万民的语言便不同了，人也完全落在拜偶像的光景中，万民各拜自己的偶像。神就在拜偶像之地寻找了一个人，名叫亚伯拉罕，他在神面前是一个单纯的人，当他听到神的呼召："你要离开本地、本族、父家，往我所要指示你的地去。"(创十二1)他便离开原居之地──米所波大米，也就是巴比伦──一个拜偶像之地，照着神的应许，过了伯拉大河，成为希伯来人；希伯来的意思就是"过河"。一个蒙呼召的人，撇下偶像之地，过河往神应许之地，人称他为希伯来人，他就是以色列人的祖先。

当亚伯拉罕过了伯拉大河以后，便从北部一直前行，直走到迦南地；神亦不断向他显现，表明神愿意住在他里面。神也拣选了亚伯拉罕的后裔雅各(即以色列)，所以以色列人便成为属神的民族。后来以色列人在埃及受压迫时，神兴起摩西把他们拯救出来；在旷野的路上，神启示以色列人要为祂建造一个居所，就是耶和华的会幕。在此之前，神是呼召个别的人，成为祂的居所，这是祂的心意。时候到了，神不但选择个人，更拣选了一个民族。

神要在祂子民中得着居所

当日那群从埃及被拯救出来的百姓，单是男丁就有六十多万，神向他们启示自己的心意──需要一个居所；他们在旷野不是无所事事的，神要他们学习事奉祂，要他们同心合意建造耶和华的会幕。神说：这是我的居所，我要住在其中；神在祂子民中间显出祂的心意。大卫是一个合神心意的王，他里面有感动，知道当为神建造圣殿，结果他的儿子所罗门，蒙神赐福建造了耶和华的圣殿，神的灵就充满在其中，再次显明祂的心意。

亲爱的弟兄姊妹，在旧约历史中，虽然人有许多失败，拦阻了神的心意，但神还是拣选了一群人来达成祂的心意，显出祂的得胜。神造人的目的始终是要住在人里面。然而，以色列人屡次失败远离神，以致神也远离了他们，故此在旧约时代神并不是一直与人同在，直至新约时代，耶稣基督的降生，把神的同在带给我们，这是何等有福的信息！

耶稣基督把神的同在带给我们

在新约时代，神不再只是与个别的人同在，乃是普世性的，因为人所不能得到的，神的儿子耶稣基督已经作成了。祂被称为以马内利，透过十字架的救赎，从死里复活，把圣洁永恒的生命释放出来，进入信祂的人心中，永远与他们同在，不受时空和人的软弱限制，因这救恩是耶稣基督所成全的。

十字架的救恩带来祝福，从今以后所有在新约的圣徒，都可以享受神的同在。在此我们更清楚看见，神的心意乃是与祂的儿女同在，与祂的教会同在。在神的国度里，耶稣基督是与神得胜的儿女同在，在新天新地的永世里，神便从高天临到人的中间，正如启示录二十一章二至三节说："我又看见圣城新耶路撒冷由神那里从天而降......我听见有大声音从宝座出来说：'看哪，神的帐幕在人间。祂要与人同住'。"那时，神不再在三层天上，祂要来到地上，住在人间，永远与人同在，这是神的终极目标。

虽然我们因信主名得救上天堂了，但这不是神造人惟一的目的，神造人乃是为着让人成为祂的居所，将来成为祂的帐幕，让祂在我们这卑贱的器皿中彰显出来。就如椅子被造的目的是为着让人坐，照样，人被造并不只是为着三餐的温饱，否则就与猪没有两样了。

三餐的温饱并不能满足人，因为人还有魂的部分，要寻求感观的刺激，但这也不能满足人的心；越寻求刺激，越走进死胡同去。人必须让神在心中作主，否则就不能得到真正的满足。好比刚才所说的椅子，人坐在其上，椅子才得以发挥功能，因为这是它被造的目的，人坐在其上便显出它的价值。人被造不是为着表现短短几十年的个人成就，人生最大的意义乃是彰显造他的主，今天我们身为基督徒而不彰显神，有一天我们便会后悔，因为世人都犯了罪亏缺了神的荣耀。然而，神拣选了我们，是为着让我们显出新生的样式。

天天享受、彰显主的同在

亲爱的弟兄姊妹，神与你同在，这"同在"是永远，无论你是软弱或得胜，属灵光景或高或低、是起是落，神都与你同在；无论在任何境地，你都需要确认神与你同在，在你身上有一个托付，就是要彰显祂──透过生活、谈吐、气质、追求和一举一动，都显出祂自己；若神真与你同在，人就能从你的生活中看见神。列王纪下第四章记载一个书念的妇人开了一所小餐馆，经常看见一位神人到她那里吃饭，她虽不晓得他是神人，却从他的一举一动看出来。她就对他说："我看出你是个圣洁的神人，以后就住在我这里吧！"神的祝福也因此临到那妇人的家。

神人就是一个有神同在的人，今天有主耶稣在我们里面，我们都可称为"基督人"，即基督徒。因着基督住在我们里面，我们便能胜过环境、患难、惧怕和不安；在我们里面的那位，是胜过一切的救主，叫我们能够胜过撒但和罪的权势。这位基督不只是坐在高天宝座之上，祂还借着圣灵住在我们里面，永远与我们同在。所以在你的生活中，那怕有试探、艰难和肉体的软弱，只要靠着主便得胜有余了。正如保罗所说："无论是生、是死，总叫基督在我身上照常显大。"(腓一20)

世界的潮流非常邪恶，甚至十分艰难，但在你里面的耶稣并没有改变，祂的能力和大爱并没有减少，只要信靠祂，就能在生活中多方经历祂的同在。神要拣选你成为祂的器皿，故你当在有生之年好好彰显基督，过一个"活基督"的生活，借着传福音彰显祂。这样，即使患难来临，很多人惧怕，但你却可借着祷告退到主面前，享受那从天上来的安息，里面便得着平安，人也可从你身上看见全能之主所赐的安息。基督徒的一生理当是福音的见证，让人从我们身上看见福音。

"人要称祂为以马内利，就是神与我们同在。"亲爱的弟兄姊妹，我们已经得着了，我们要透过神同在的生活，叫要来的日子彰显神、荣耀神，并以一颗奉献的心，面对将要来临的日子。


十四．享受以马内利（三）

经历十字架，活出基督

加拉太书二章二十至二十一节："我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活；他是爱我，为我舍己。我不废掉神的恩；义若是借着律法得的，基督就是徒然死了。"在这段经文中，应特别留意第二十节："我已经与基督同钉十字架。"信主已有一段时日的基督徒对十字架的认识可能会是以上所提的：十字架是苦难、羞辱的代表，也就是说，每一个跟随主的人都有自己的十字架。

在主观的经历中，跟随主会碰到许多拦阻，可能是失败、羞辱、逼迫，但十字架有另一面的含意，它关系到耶稣基督在十字架上所完成的救恩。这救恩包罗万有，是救我们到底的，不但从前可以救我们，现在以及将来都可以救我们；这救恩也解决宇宙间所有在人心里的难题。对于十字架，以往我们可能只看见耶稣的爱：基督为我们钉十字架，为我们流血，我们会感受到祂的大爱，祂使我得免神的忿怒和审判，死后灵魂可以上天堂。但十字架的真理实在比我们所能领会的更深奥。

从人的堕落来看十字架的意义

请我们一起读加拉太书二章二十节："我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活。"为何神要拣选十字架呢？为何对于主耶稣来说，什么事都比不了上十字架更重要呢？祂钉在十字架上时说："成了！"神在所经营的基督钉在十字架上便完成了；远在神创立世界以前，我们的神已经有一个计划，祂要在基督耶稣里拣选一班人，借着十字架的救恩。为何神拣选十字架呢？如果你想明白这个道理，你必须看看创世记一至三章，你会看见人是怎样堕落的，自从撒但背叛以后，在宇宙中就有了一个背叛的势力，产生了要与神同等的欲念──被造的天使长要与造牠的神同等，这就是撒但堕落的原因，从此牠由天使长堕落成为魔鬼，称为撒但，也就是抵挡的意思。牠想高抬自己，就因咒诅而堕落，所以，神不愿把这个复造的世界交给天使管理，而是交给人管理，因为天使长堕落，有三分之一的天使跟随撒但背叛了。

圣经告诉我们，最初神创造天地，但地出了问题，神就重新造宇宙，但复造以后，神的心意还未完成。圣经说，神照着自己的形像和样式创造了人，神并不是照着天使的形像造人，乃是照着自己的形像造人，换句话说，人是祂的彰显。神照着自己的形像造人，然后把管理全地的权柄交给人，可惜，亚当又犯罪堕落了。当时的亚当堕落在哪里呢？有人以为是小题大做：亚当只是吃了神所禁止的分辨善恶树之果子，似乎只是为了这一个果子弄出那么大的事情，甚至叫所有世人都因此堕落了，神亦远离了亚当，把他赶出伊甸园。有人会问："难道神是那么小题大作么？"亚当只是吃了一个果子，神就警告说："你吃的日子必定死！"为何这么严重呢？神造人是让人拥有绝对的自由意志，如果祂所造的人像一个机械人一般，神就不能得到荣耀，因为魔鬼要讥笑说："你所作的只不过是一个机械人，完全听从你的意思，有什么意义哩！"但神所创造的是一个有自由意志的人，他可以拣选好或不好；神只做启示的工作，借着圣灵感动人的心，叫人来事奉祂，这样，我们的神就得到完全的荣耀。有许多基督徒虽在患难中，仍然不断赞美神，甚至有些人被杀还在赞美神，这就是神的荣耀。

亲爱的弟兄姊妹，我们的神是一位荣耀的神，祂是一位有计划、有经营的神，祂造人的目的是要人来彰显祂，所以祂在人面前设立了一颗生命树。也就是说，人若选择生命树就得到生命，让神的生命进到人里面，这就是道成肉身的原则；神愿意住在人中间，这是神的心意。但另一个原则是分别善恶树，它的意思是不需要神而能分别善恶，目的是高抬自己。再说，当时分别善恶树并非是人的需要，因神创造世界并没有造出恶来，当时是没有罪和恶的，为什么分别恶呢？在神的创造里只有好、只有善，神的要求是亚当不可吃那颗分别善恶树的果子，吃的日子就要死。事实上，神禁止人吃分别善恶树的果子，是表明人不该独立于神之外，人不能离了神而凭自己意愿生活，这是堕落的原则。因此，那颗树表明一个背叛的原则，也是人拣选独立于神的原则，而生命树表明了与神联结的原则，就是人需要依靠神，人需要神的生命。

一个受造的生命需要神的生命赐到人里面，人才能胜过各种各样的难处。然而，亚当接受了独立的原则，人一独立就背叛神，所以撒但最重要的工作就是引诱夏娃，叫她拣选背叛神的原则，去吃神所禁止的果子。当她一吃下去，撒但的毒素就进入夏娃里面，罪就入了世界，世界也就沉沦在罪中。从那天开始，人就扮演这个罪的角色，甚至洪水到后，人企图联合起来，建筑一座可以通天的塔，与神平等，结果惹来神的审判。历代以来，人一直背叛神，直至今天，我们还经常听到许多人说："人定胜天"，世人总以为可以凭着自己胜过各种各样的问题，不错，当神创造人，祂给人聪明，甚至比万物都聪明，然而当人远离造他的神时，人的光景就如圣经所说："人心比万物都诡诈，坏到极处。"(耶十七9)人完全堕落在罪中，人可以胜过许许多多的事物，但却胜不过罪，胜不过自己的脾气，胜不过自己的弱点。人可以自夸自大，却禁止不了自己的舌头，也管治不了自己的生活，这正是人性败坏堕落的地方。

弟兄姊妹，当人堕落在这种独立于神的原则中，远离神而倚靠自己，全世界就落在罪恶里，落在撒但的权势里，随从撒但背叛神。然而，神差遣祂的儿子耶稣基督降世，祂来到地上一直给我们一个榜样，就是倚靠神。虽然祂是神的儿子，可以行神的旨意，但祂经常说：我所说所行的任何一件事，都不是凭我自己的，乃是凭着父。有一次魔鬼试探祂说："你如果是神的儿子，可以叫这些石头变成食物。"耶稣却回答说："人活着，不是单靠食物，乃是靠神口里所出的一切话。"虽然耶稣是神的儿子，祂本可以凭自己行神迹，然而祂没有这样做；任何离开神的事情，祂全不做。祂只宣告一件事──活着靠神，这句话正好羞辱魔鬼，因为魔鬼背叛神，牠活在独立、抢夺神荣耀的原则中，这是神绝不喜悦的。亲爱的弟兄姊妹，在跟随主、服事主的路上，"人的称赞也是试炼人"，"耶和华不喜悦人的腿快，马的力大，耶和华只喜悦倚靠祂、敬畏祂的人。"我们千万不要以为自己有多少属灵的知识，恩赐大，经历多，事实上离了主，我们一点也不能做。别以为自己比人家强，如果主一旦松开祂的手，我们可能会马上堕落；若不是主的恩典托住我们，我们就要立刻失败，所以没有一个人能够依靠自己。赏赐的是耶和华，收取的也是耶和华，什么时候依靠自己，神的能力就离开我们；什么时候夸耀自己的成就、学问、恩赐，神的祝福就离开我们。你要晓得自己只不过像呜的锣、响的钹一般，没有圣灵的能力。

十字架了结旧造

让我们再来思想十字架最大的功效是什么？乃是了结"己"。当耶稣降生时，祂没有罪，却为了普天下人的罪，钉在十字架上彰显神的爱，这是一面的真理。另一面，当耶稣钉在十字架上时，祂是把所有的旧造、其中的难题并旧人(就是我们尚未得救之先，这个犯罪的我)都钉在十字架上，因为当祂被钉在十字架上时，祂包括了我们所有的罪人。圣经告诉我们，所有信主的人，你的脾气、骄傲、嫉妒、贪心......所有在你身上的难处，包括你整个旧人，都已经与基督同钉在十字架上，借着祂这一切都了结。为此，在经历里不要说："主啊，我盼望与你同钉十字架，我渴望我的脾气与你同钉十字架！"我们若再读一遍加拉太书二章二十节就会晓得："我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着，并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。"

这节圣经很清楚告诉我们，与基督同钉十字架是"已经"的事，十字架的事实是一个完成的事实。当你信主以后，主要让你看见基督的十字架不但解决了罪的问题，还解决了罪性的问题。原先在你里面的嫉妒、忌恨、贪婪，各种坏的天性和犯罪的倾向，这都是罪性，它只要在你身上就会带出罪行，正如有贪婪的心才会有偷盗的行为。但圣经告诉我们，十字架已经解决了我们里外的难处：一方面基督的宝血已经洗净了我们一切的罪，另一方面，我们里面的问题也因祂得到解决，因为我们那个犯罪的旧人，借着耶稣在十字架上的死了结。神的救恩绝不是头痛医头、脚痛医脚，神的救法是要拯救我们全人，了结我们的旧人，甚至连你以为可夸口的地方，基督都在十字架上解决了。我们的旧人完全了结在十字架上，然后神叫我们与基督一同复活。

我们再看另一处圣经，罗马书六章五至七节："我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合；因为知道我们的旧人和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人是脱离了罪。"这就是十字架救恩的奇妙。旧人就是那个仍然会犯罪、会发脾气、贪心、忌恨的人，已经与基督同钉十字架，使罪身灭绝。这里罪身是指罪性，我们的罪行因耶稣的宝血已经洗净了，但我们里面还有贪心的罪性，这就是"罪身"，另一处称它为犯罪的肢体。这个犯罪的肢体经常在我们身上发动，以致我们常常亏欠神的荣耀，那么，如何才能战胜呢？圣经告诉我们有一条路，那就是"因为知道"：你必须知道"我们的旧人已经与基督同钉十字架"──不是要你在那里努力、挣扎、立志，而是要你看见这个事实而相信主。你看见耶稣基督在一千九百多年前，为你我的罪被钉在十字架上，并且当祂被钉时，也把我们那个旧人了结。所以在你主观的经历中，必须看见罪身已经灭绝：你不再作罪的奴仆了，基督的十字架已经解决了你的难处，无论是你的好或坏都解决了。当你看见这个，便需要相信这个事实，也就是罗马书六章十一节所说的："这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。"

亲爱的弟兄姊妹，十字架就是神用死了结我们的罪性，所以当你面对罪、引诱、试探和各种罪的捆绑时，你所要给的响应乃是"已经死了"，在原文中"看"也就是"算"的意思，指凭着信心算自己已经死了。让我讲一个见证：从前有一个强盗犯了各种罪，后来他信了耶稣，也知道与主同死、同生的真理。有一天他的朋友们来找他，要他一起去赌博；当他们叩门叫他的名时，他回答说："死了！"他的朋友们很生气，以为他在作弄他们，因此更大力地叩门，但他在里面仍只回答说："死了！"他的朋友们说："明明是你的声音，哪里是死了哩！"朋友以为他在开玩笑，所以更大力叩门叫他的名，最后他终于开门说："我真的已经死了，死的不是我这个肉身，而是那个原和你们一样犯罪的我，现在他不能和你们同去赌钱。我已经信了主，旧人已经死掉了，现在我是活在新的生命中。"亲爱的弟兄姊妹，在你的生活中，当有些人叫你醉酒时，你就对自己说："死了！"当有些人引诱你偷东西时，你就对自己说："死了！"当你要大发脾气时，你就对自己宣告说："死了！"

向神活

弟兄姊妹们，基督徒的生活并不是只有消极的方面，整天仅是对自己说死了而已，还有积极的一面，就是我们对神说："活了！"我们在亲近神的事上是活了，在传福音的事上有圣灵的能力，在生活中充满了生命的活力，充满了属天的喜乐，正如圣经所说的"现在活着的不再是我，乃是基督在我里面活着。"(加二20)这位在我们里面活着的基督，是那曾尝过死味、战胜阴间权势、战胜引诱的耶稣，祂复活了，并且在我们里面活着。当时祂如何战胜一切的权势，今天祂在我们里面一样战胜各种困难。因此，当你面对各种难处时，你要对自己说："耶稣活在我里面！"当你要走人生的道路时，你要对自己说："耶稣活在我里面！现在活着的，不再是我，是基督在我里面活着。"无论你在任何环境中，即便是软弱之时，你当紧记，主会从你身上活出来；在生活中，主从你身上彰显出来，所以"现在活着的，不再是我，乃是基督在我里面活着。"这是何等的安慰！只要我们凭着信念，向罪看自己是死的，向神看自己是活的，那么我们里面对神的旨意是有感觉的，因为一个活的人是有感觉的。我们的心对神的心意、需要响应的，我们需要有这样活的光景；从今以后，盼望借着我们的一举一动可以彰显基督，在最动荡的年代中，活出基督的平安。但愿我们的年日和生活不再是彰显自己，而是彰显基督，成为基督的见证人，让人从我们身上看见复活的基督。


十五．献上感谢赞美为祭

请我们一同读帖撒罗尼迦前书五章十六至十八节："要常常喜乐，不住的祷告，凡事谢恩；因为这是神在基督耶稣里向你们所定的旨意。"论到祷告的内容，我们有时会祈求神的旨意能通行天地，于是呼求、寻找神的旨意，但另一方面是我们常常忽略的，也是圣经明文记载的，那就是："凡事谢恩"。神在基督耶稣里定了一些旨意，但其中有一件很重要的，乃是凡事谢恩。神不是要求，也不是呼喊，乃是定了旨意：祂愿意在基督耶稣名里的一班人身上得到一样东西是世界所没有的，就是凡事感谢神。神要得到完全的赞美，因为祂要从婴孩和吃奶的口中完成了赞美(诗八2；太二十一16)，所以圣经告诉我们神定了一个" 旨意"，这是我们每一位都应该知道的；无论你得救的年月有多少，神都对你有一个要求，是我们所必须遵行的，那就是"凡事谢恩"。弟兄姊妹们，你是否愿意遵行神的旨意，讨祂的喜悦？若愿意，就要按神所要求的去做，在生活中表现出来。

赞美能夸胜

"凡事谢恩"读来容易，但实行起来却艰难，因为"凡事"包括每一件大小事情，无论是好是坏，是顺是逆。就如你损失了某些东西，按照外面来说，人都会认为是难过的事，会生怨恨。世上有时会发生一些我们也难以理解的事，有些人会问为什么；若是基督徒软弱一点，甚至会埋怨神，但圣经让我们看见神所要的是"凡事谢恩"，也就是说，包括每一件叫人难过，感到损失、莫名其妙的事，而我们都要感谢、赞美神。在我们的生活中，有一件不可缺少的事奉，就是赞美、感谢；神愿意在我们的口中，得到全部的赞美，无论什么事情临到你，都能化为赞美，这是何等蒙福的事！有时撒但想借着某些事情来搅扰基督徒，欲使他们软弱、跌倒，但你在每一件事情发生时，都立刻转向神，以祷告来处理，以赞美神来面对，仇敌就要失败。

约伯在神面前是一个完全的人，撒但要攻击他，就在神面前去控告他，说："约伯敬畏神，岂是无故呢？你岂不是四面圈上篱笆围护他和他的家，并他一切所有的么？他手所做的都蒙你赐福，他的家产也在地上增多。你且伸手毁他一切所有的，他必当面弃掉你。"(伯一9-11)神便对撒但说："凡他所有的都在你手中，只是不可伸手加害于他。"(伯一12)撒但就往约伯那里去，用尽一切方法去攻击他，不但使他在一日之内财产尽失，甚至连儿女们都死光了，坏消息接踵而来，叫人心如雪般消化。约伯虽遇上这种种灾难，但他只有一种反应，正如他所说的："赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。"(伯一21)在平顺的日子里，赞美神并不是件难事，但当你遇到难处，甚至有所损失的时候，要赞美就不容易了，而约伯却在大灾祸中仍能赞美说："耶和华的名是应当称颂的"，以致撒但也无地自容了。所以圣经提醒我们要"凡事谢恩"，任何一件事情临到我们，第一紧要的是赞美神；我们的反应不应该是埋怨、远离神，应该是赞美神。你的生活若充满了赞美，你就有力量，常被圣灵所充满，也不用忍受那么多不必要的痛苦。

赞美的功效

赞美是神在基督耶稣里向我们所定永远的旨意，启示录告诉我们，在将来荣耀国度中，在神的宝座前，圣徒只有一种事奉，就是昼夜歌唱赞美神。赞美今天就应该开始。神在基督耶稣里所定的旨意，一定就定到永世，所以在无穷无尽的年月里，你仍要赞美神，祂在你的一生里奠定了这个旨意，要你凡事谢恩、赞美神。赞美是一种事奉，这事奉具永生永世的。诗篇二十二篇三节说："但你是圣洁的，是用以色列的赞美为宝座的。"神宝座的显现，是根据于以色列人的赞美，神的宝座表明祂的荣耀、得胜、权力和高高在上。亲爱的弟兄姊妹，我们若愿意神的权柄在大地上通行，得到荣耀，被人高举，就必须献上我们对神的赞美。不论何时我们赞美神，神就得到荣耀，祂的权柄也能在大地通行，相反，当我们只顾埋怨，就亏欠了神的荣耀。一切挂虑、愁苦都是源于别的事物来代替神的地位，当我们借着祷告来寄托，借着赞美来夸耀，神的宝座就可以在你里面显出。原来带不走的东西，现在借着赞美都可以带走了，这是理性所讲不通的，当你自以为属灵情况很低，甚至连祷告也不想时，你只要唱诗，尝试开口赞美神，整个人就会截然不同了。

神以赞美为宝

有些基督徒很自我中心，从不考虑神宝座是否得到彰显的问题，心中的宝座是留给自己的，被这黑暗的年代所感染。自得救以后，我们理当将心中的宝座完全给神；借着真实的赞美，神的宝座和能力就会显出，这是一条属灵的快捷方式。在家庭聚会中，一班弟兄姊妹聚集在一起，借着以心灵诚实来赞美神，必感受到神的荣耀显出，祂也得到高举，这种服事是我们不可忽略的。祷告是争战，赞美却是荣耀；有时我们为着某一件事情祷告，寻求神的旨意，或许祷告了好几次，感到有点力不从心，甚至有点软弱，但你若顺着圣灵的指引，向神献上赞美，得胜的力量便会立刻临到你身上。祷告就是和撒但战斗，但赞美是在牠面前宣告神的得胜，特别在灵界的争战中，赞美是一件最有利的兵器。

使徒行传十六章记载保罗和西拉走到腓立比去传道，却被官兵捉拿下监，又受了鞭打，弄得一身伤痛，就在那夜，保罗和西拉竟在监中一同唱诗、祷告、赞美神。按理来说，受了许多痛苦，应该心有不甘、满了埋怨才是，但保罗以祷告、赞美来取代任何埋怨和不满，就显出神的伟大来。特别在属灵的战斗中，赞美是绝不能忽略的，就如在我聚会的地方有一对夫妇，他们刚搬进一幢新的楼房中，原来那楼房曾经闹鬼，知道的人都不会买它的，但这对夫妇心想自己是基督徒，自然不会怕这些东西，于是便买下那楼房了。没想到每天晚上，鬼都来搅扰他们，在屋内跑来跑去，叫他们不能入睡，于是他们寻找各处，看有没有什么给魔鬼留余地的地方，但因为屋子是新装修，所以样样都是新的，故找不到任何地方。于是他们便一同跪下来祷告神，又奉主的名捆绑撒但，但一停下来，牠就又来作怪了，叫人真是厌烦。经过很多次的祷告，有一次他们蒙圣灵光照，明白到根本不需要再理会牠，只管赞美神就够了，于是他们便一起唱诗赞美神，魔鬼的攻击和作弄便从那时完全消失了。

以赞美胜过魔鬼

在我们的经历中也是如此：每次魔鬼攻击你，牠都盼望你受不了就软弱下去，此时，你若用赞美来面对这一切，牠便告失败。扫罗王是神所拣选的仆人，但他在晚年时不顺着神的旨意行事，于是便有邪灵临到他身上来搅扰他，叫他发狂发疯，每一次遇到这种情形时，都需要找大卫来帮助他，把邪灵赶走。每次大卫来到，只是弹琴赞美神，邪灵就跑掉，离开扫罗。所以，我们如何才能战胜魔鬼呢？在我们日常生活中，会遇到很多我们想不到的事，常受到许许多多不同事情的搅扰，叫我们的心灵不安、痛苦、烦闷，惟一得胜的秘诀，乃是在神面前献上真实的赞美，故此我们应当建立一种赞美的生活。当你要去赶鬼时，你和弟兄姊妹要一同唱赞美诗，撒但听见就要发抖惧怕，因为赞美说出你对神的信心，信心的顶峰就是赞美。你完全不需要和撒但理论，因为基督早已经战胜牠；你不需要理会牠如何凶恶，只管赞美你的神，因为基督在十字架上完成了一切的工作，神已经得胜了！

献上嘴唇的果子

赞美不单是以上所提到的几方面，它更是圣徒嘴唇所结的果子，希伯来书十三章十五节说："我们应当靠着那稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。"神愿意从我们身上结出生命的果子来，而其中有一种名为"嘴唇的果子"，也就是对神的赞美。在神面前多言多语，难免有过，也许引来很多犯罪的行为，但我们若天天以嘴唇来赞美我们的神，就会结出有属灵价值的果子，并且有一天主会赏赐给我们的。所以我们在神面前要建立一种生活：不以嘴唇说污秽的话，而是说赞美神的话，正如圣经说："淫词、妄语，和戏笑的话都不相宜；总要说感谢的话......当用诗章、颂词、灵歌彼此对说，口唱心和的赞美主。凡事要奉我们主耶稣基督的名常常感谢父神。"(弗五4,19－20)

以赞美为祭

正如希伯来书所说的，赞美也是一种祭。在旧约时代，祭物往往是牛、羊、牲畜，无论是哪一种祭物，都必须经过刀杀才可献在坛上，换句话说，当我们有所损失时仍能赞美神，就显出这是真的祭了。就如我们奉献钱财，若所献上的是我们所余下的，一点也不会感到心痛，只有在奉献时感到心痛，这才是祭。赞美也是如此，在平顺的日子里，赞美会容易变得陈腔滥调，但神所应许我们的并不是天色常蓝、花香常漫，所以往往艰难的日子比起平顺的日子还要多。跟随主的路是十字架的道路，有时会碰到难处，有时会遇见试炼，或许每天所遭遇的一切，都是叫人不明白，甚至会埋怨神。若你要等到心情好、日子顺利时才能赞美，这种赞美也没有多大的意义；当你有所损失而仍能赞美神，纵然淌着泪水也仍在赞美，这才是真正的祭。

在困境中仍要赞美

在中国内地有些年长服事主的仆人，为信主的缘故而坐牢，尽管如此，他们仍在监牢中流泪赞美神；虽叫人难以理解的事情发生，他们仍以赞美来战胜这一切的艰难和磨炼。当主耶稣和门徒吃完逾越节晚餐，在往客西马尼园的途中，祂也是和门徒一起唱着诗上去；主有一个秘诀面对背十字架的痛苦：祂一面祷告、一面赞美。其实在我们的生活中，神的祝福处处可见。魔鬼原想借着困境叫你埋怨神、叫你跌倒失败，但你若能在任何环境中都来赞美神，撒但在你身上就难以做功了，甚至会跑掉，因为牠每一次找你，只会叫你更多赞美神，叫神更得到荣耀。世世代代以来有许许多多的殉道者，他们纵然面对死亡的来临，仍会不停止他们向神的赞美。

有一次当我传福音时，有一个人问我说："我实在不明白，如果真的有神，中国内地的基督徒为何会受到那么多逼迫，神为何不显现来帮助他们呢？"我就反问他说："为何当基督徒受到逼迫、痛苦时，他们仍能赞美神呢？"当信徒为信主的名受逼迫时，他们同时会经历到在顺利时难以经历的事情；越是艰难、不安，神的力量就更多地加在信徒身上。叫圣徒虽在患难中，仍与祂同在。有一位将要殉道的姊妹，被人打得半死，当她快要断气时，说了最后一句话："神是荣耀的！"她连续说了三遍，气就断了。在肉体最痛苦的时候，她仍能露出喜乐的面孔，在神面前献上赞美，这并不是基督徒的理性和意志所做得来的，乃是因为耶稣基督住在他们里面，所以他们里面也拥有复活的生命，叫他们能战胜困境。亲爱的弟兄姊妹，祭是要牺牲和损失的，人生特别大的难处并不会太多，不要以为惟有碰到穷途没路时才赞美神，圣经提醒我们，要常常以颂赞为祭献给神。在我们的生活中，有大小不同的事情发生，但无论任何事情环境临到，都当献上感谢和赞美。万事都互相效力，叫爱神的人得益处，你只要存这样的心，献上你的赞美和感谢，就必蒙福。

数算主的恩典

神既然定了这旨意要我们遵行，我们就当在日常的生活中，学习多数算主恩。有些基督徒是忘恩负义的人，当遇到难处时就昼夜祷告，但当神带领他过去了以后，便忘了感谢和赞美。在圣经中，有最多祷告内容的书卷要算是诗篇，但在纭纭祷告中，有一半以上是赞美的诗篇。大卫不但在神面前多有祷告，同时他也献上极多的赞美；他是一个时常赞美神的人，所以他也是一个摸着宝座心意的人。许多时候我们的难处就是在此：对于一些事情，我们迫切地祈求祷告，但事后，却往往不再提起，就像在利用神一样。我们应当认真地赞美神，大卫说："我因你公义的典章一天七次赞美你。"(诗一一九164)对于今天的基督徒而言，多数都是在每天三餐谢饭感恩时才向神赞美，在日常的祷告生活中便少有赞美。其实在每次的祷告中，至少后半部都应该是向神献上赞美。无论你的光景如何，刚强或软弱，神都是配得赞美的一位；赞美不是根据你的情况，乃是神是配得的。你越赞美，神的祝福和能力就越多临到你。

藉诗歌赞美神

另一方面我们该留意的，就是在我们的生活中要充满诗歌，我们若能背诵诗歌的内容，这是最好不过的，特别是一些短诗和诗歌的副歌都是很简单易记的。当你在生活中遇有烦恼时，一唱起诗歌，心中的锁炼就立刻断开，诗歌成了你的生活，平时上班、上学时，你可以哼着诗歌上路，这是喜乐的秘诀。为何你的心常被烦恼所霸占呢？为何终日软弱失败呢？正因为你没有用赞美来夸胜！不要等到周日在聚会中才来唱诗歌，今天诗歌应该充满你的生活；有时圣灵会藉诗歌来向我们说话，所以我们的生活若充满诗歌，自然就会胜过从环境而来的难处。

当我们每天数算主恩时，要常回想祂对我们的爱。有些基督徒，非到年终祷告时，总不会多想到主的爱，其实那时已经忘了许多，他们就是这样糊里胡涂地过生活，并不觉得主怎样爱他，但我们若能安静在神面前，思念主的爱，数算神在我们身上的恩典。有一个在香港作水警的基督徒，自信主以来失去许多从前可以藉权力而得的不义的东西。由于他是水警，未信主时，人们会巴结他，给他一些好处，从外面看来，他的确失去了许多东西，但实际上，他所得却是非人所想象的。一方面他太太的身体并不太好，常常生病，所以从前虽然多赚点钱，但都转交到医生手里；自从信了主，家人的身体都好多了，钱自然省下来，岂不等于赚了吗？另一方面，从前他常跟太太吵架，儿女又多病痛，家中满了不安和烦扰，但信主以后，家人都和谐相处，满了平安和快乐，这都是钱所买不到的。当我们一数主的恩典，眼睛就开了，必看见神是如何恩待、祝福我们，赞美又怎会困难呢？盼望每一位弟兄姊妹从今天开始，就建立起一种凡事谢恩的生活，让赞美充满你的生活，让神的荣耀显在你生活中。


十六．认识主祷文

各位弟兄姊妹，记得上次谈到"与神交通──祷告"，我讲了第一部分：必须用心灵诚实来祷告这位神。不在乎你的言语多少，不在乎你懂不懂得祷告，而在乎你的内心实在爱神、信靠神。神晓得你的祷告，神知道你的内心，所以你尽可以靠着耶稣的血，坦然无惧地来到施恩宝座前，靠着耶稣的名来祷告祂。在此我要提一点，基督徒祷告的生活，最好是清早起来花二十分钟(最少也有十至十五分钟)来到神面前祷告，晚上睡觉前在神面前也有固定时间的祷告，如果你每天都有固定时间的祷告，你基督徒的生活就正常。还有，你可以在平常生活中，无论大小事情都想到神，好像早上一起床你想到神，上班的时候想到神，在上班途中──无论乘船、乘车、走路都可以想到神、祷告神，在公司、工厂你可以祷告神。遇到任何事情，不论大事小事你都可以祷告神，心灵喜乐的时候可以赞美神，心灵忧伤的时候可以祈求神，任何时候你都可以退到心灵的深处，无声地祷告神。

基督徒怎样祷告？

现在我想和大家分享今天的主要负担──'祷告的内容'，让我们一起读一段经文，马太福音六章九至十五节："所以，你们祷告要这样说：'我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们！你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。"主耶稣教我们怎样祷告呢？让我们一起思想主耶稣教我们如何祷告。

我们在天上的父

在马太福音六章九节说："所以，你们祷告要这样说：'我们在天上的父。'"这是第一句话：我们在天上的父，这表明什么呢？这里说出了几方面：

1. 在神面前怎样称呼呢？我们称呼：我们在天上的父或亲爱的天父。我们与神的关系是父亲与儿女的关系，所以你是站在儿子的地位上来祷告神，来享受这位神。要知道这称呼对我们是何等的祝福，比如说今天你走在路上遇到一个乞丐，他向你讨东西，你给他是由于怜惜他，而那个乞丐并不相信你一定给他，因他和你没有什么关系。但如果是你家中的儿子向你讨钱，身为父亲的你就不能不给了，因为他是儿子，身分不同。亲爱的弟兄姊妹，从前我们都死在罪中，是外邦人，是远离神的人，现在我们因信耶稣基督成了神的儿子，如经上说："圣灵与我们的心同证我们是神的儿女。"(罗八16)从此，我们来到神面前不是像乞丐那样祈求，乃像儿子祈求，因此我们祷告时需要有信心，每次我们祷告是靠主宝血来亲近祂，以儿子的身分来享受父爱。所以主耶稣教我们祷告说："我们在天上的父"，一想到这句话你就必须晓得你有一位父在天上；你是神的儿子，就自然有信心祈求。你不是乞丐，乃是儿子，你有权祷告神，这是何等的祝福！我们所拥有慈爱的天父，多多享受祂的爱，过以马内利──神与我们同在的生活。

2. "我们在天上的父"说出了我们祷告的对象，乃是一位宇宙万物的创造者；这位丰富、全能的神成了我们的父，这是何等的祝福！好比说，如果国家的总统成了你的父亲，你一定有信心向他求。弟兄姊妹们，我们的神是万王之王、万主之主，每次我们来到祂面前，必须要有信心。宇宙万物的创造者是我的神、是我的父，我还怕什么呢？为此，这句话说出我们的祷告需要有信心。"我们在天上的父"，每次你祷告这句话的时候，里面应满了信心，因为这位天上的父充满了爱，祂爱你和我。祂不单是全能的神，也是一位充满爱的父，祂差遣祂的独生爱子耶稣为我们的罪死在十字架上，拯救了我们。祂是充满爱的父，所以我们能凭着信心在基督的名里来享受祂，也能安息在祂的恩典和爱里。每次祷告的时候，你必须看见你有儿子的地位，能够享受父亲，也需要看见父是何等的爱你，可以坦然无惧地在主的名里来亲近祂。

愿人都尊你的名为圣

现在请看第九节下半节："愿人都尊你的名为圣"。耶稣教我们祷告，第二方面就是"愿人都尊你的名为圣"。在此，第一句祷告就是看见你是神的儿子，你有一位父爱你，自然就有信心亲近祂；第二句祷告是教你依神的需要来祷告，意思是说："父啊，愿人都尊你的名为圣，愿所有人都尊你的名为圣。"什么是"圣"呢？就是最荣耀、最有权力、最圣洁、最尊贵，经上说："愿人都尊你的名为圣"，这是每一个基督徒该有的心愿。每逢祷告到这里，我常想怎能叫人尊父的名为圣呢？如果我本身不爱主，不尊重我的主，我怎能叫人尊父的名为圣呢？所以祷告到这里我自然会祷告说："主啊，叫我更爱你，叫我更认识你，叫我的心更尊你为大，在凡事上让你居首位，叫我的生活行动都听从你的带领，都顺服圣灵的引导。"好比说，有人到你家中，看见你对自己的父亲不尊重，那人自然也会对你的父亲随便，因你对自己的父亲不尊重，怎能叫别人尊重你父亲呢？同样，一个神的儿女如果对自己的天父不尊重，他怎能叫别人尊重神呢？相反，如果一个基督徒信主后十分热心，并且很爱主，见人就传福音，自然他的福音就有能力，就能征服人叫人相信耶稣，因为他很爱主。如果他本身无所谓，怎能叫人尊神的名为圣呢？所以在这里我们看见："愿人都尊你的名为圣"说出了基督徒对神的爱。

"愿人都尊你的名为圣"的第二方面，说出你必须有好的行为，才能叫人尊父的名为圣，好比说，如果你的行为不好，怎能叫人尊父的名为圣呢？好像一个贼，他父亲的名一定没有光彩的，因为他的儿子是贼，父亲就蒙羞了。同样，如果我们是神的儿女，我们的行为叫人跌倒，甚至比外邦人还差，又怎能叫人信主呢？怎能让人因父的名来信靠祂呢？亲爱的弟兄姊妹，愿人都尊父的名为圣，这需要我们有好的行为。当你在家庭、公司、工厂或任何地方都要有良好的行为，有新生命的行为，自然人就会尊父的名为圣，为此你需要有一个祷告："主啊，求你改变我的行为，除去我的坏习惯，赐给我力量叫我脱离罪的引诱，战胜我的坏脾气。"当你有这样的祷告就等于"愿人都尊你的名为圣"。第三，若有人还没有信主，他们就不会尊父的名为圣，若他们也信了主，自然就会尊父的名为圣，所以我们必须为万人灵魂得救来祷告，祈求父说："父啊，求你拯救万人的灵魂，叫他们都尊你的名为圣。"

愿你的国降临

请看第十节："愿你的国降临"，主耶稣接着教导我们祷告的第三方面：愿你的国降临。这是基督徒的盼望，这国是指天国，也就是当主第二次来时祂要在地上建立的千年国度，叫所有得胜的基督徒，都与祂同享这一千年荣耀的国度。因此，每一次基督徒祷告的时候，都应有一个盼望："主啊，愿你的国早日降临。"神的国在那里，神的权柄、管治、得胜也在那里，我们今天是过着无形天国的生活，也就是说我们的生活是在天国权力之下，就应常对主说："主啊，愿你的国降临。"每次我们祷告都应思念到主的再来，为此我们可以祷告说："主耶稣啊，你来的日子近了，虽然今天地上有苦难、难处，但主你来的日子近了。求主教我儆醒在你面前，预备迎见你的再来。"

这里，我们看见"愿你的国降临"等于在主面前有一个祷告："主啊，我要预备迎见你的再来！主啊，我要成为得胜者，有分进入的国度！"因此，就着这句话，你可以有许多内容可以祷告，如："主啊，保守我，赐给我力量过得胜的生活，让我有盼望，可以进入你的国！"或"主啊，虽然我有许多难处，但在难处中我看见你快要再来，不久之后要见你的面。今天，我乐意背起自己的十字架来跟从你。"或说："主啊，求你记念千万失丧的灵魂，给我恩典传福音给他们，填满得救的数目，等候你回来。"这是基督徒荣耀的盼望，当你祷告说："愿你的国降临"，就等于作这几方面的祷告，你需要祷告，预备迎见你的神，你需要祷告，在主面前儆醒，你需要祷告，求主快回来，这是我们该有的祷告。

愿父的旨意行在地上

现在我们来读第十节下半节："愿你的旨意行在地上，如同行在天上"。当你不知道如何祷告时，主继续教导你，你不但要祷告说："主啊，求你快来保守我的心，叫我更加爱你，预备见你的面，成为得胜者，进入你的国度。"同时，你需要祷告说："愿你的旨意行在地上，如同行在天上"。神的旨意行在天上是没有问题的，神说一句话，天上的使者立刻遵行，这是完全没有问题的。今天神的旨意要通行在地上就面对许多阻挡，因为地上有魔鬼的工作和人的不顺服、悖逆，因此神的工作受到拦阻，甚至基督徒许多时候也拦阻了神的旨意。神永不剥夺我们的自由意志，祂让我们有自由意志，自由地去选择祂；祂不强迫我们来顺服祂，只借着圣灵来感动我们顺服。许多时候因我们的不顺服，神的旨意在地上就受到拦阻，所以当你祷告这句话的时候，必须知道"愿你的旨意行在地上，如同行在天上"，也就是说让神的旨意行在地上，像行在天上那样通行无阻。

我刚才说了三个愿望──愿人尊你的名为圣，愿你的国降临，愿你的旨意行在地上如同行在天上。第一个愿望──愿每一个人都爱父，都尊父的名为圣，第二个愿望──愿主早日快来，第三个愿望──愿神的旨意行在我身上。基督徒的生命、生活，实在需要充满这样的心愿、饥渴：主啊，愿你快来！愿我们在主面前都有这样的心，这是前半部分的祷告，主在这里告诉我们，要依神的需要祷告，为父的名、父的荣耀、主国度的降临、神的旨意祷告。你也许会说："那我自己呢？现在我有许多难处啊！还有工作、生活、家庭、疾病许许多多的问题，怎么办呢？"放心吧！主继续教导你第二部分的祷告。

天天信靠神

请读第十一节："我们日用的饮食，今日赐给我们。"这句话就是教你祷告你日用的饮食、天天的需要，其中包括很多方面：你生活的需要，你的衣、食、住、行等各方面的需要。圣经说："今日赐给我们。"真奇妙，它不是说昨天赐给我们，或将来赐给我们，乃是说"今日"，在此神要我们凭信心生活，一天的难处一天担当就够了，正如主耶稣说："不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。"(太六34)可能你今天有几样难处，你就把这几件难处完全卸给神。你先为神的国度、神的旨意来祷告，然后为自己的需要来祷告，只是你每次的祷告要像卸重担般，把你的忧虑或任何难处卸给神，且必须有信心抓住神的话──"今日赐给我们"，也就是说你必须相信，这位神不仅是昨天能够拯救你，祂今日仍能够拯救你。这位神是天天能拯救你的父神，你日用所需要的饮食，你在今天经历祂，祂要在今天赐给你。不要错过许多寻求神的机会，要凭信心把握每一件发生在你身上的事来经历祂，天天信赖祂，以祂为满足，从祂得安慰。

饶恕与被饶恕

请读第十二节："免我们的债，如同我们免了人的债。"这也是我们祷告必须知道的：你要赦免他人的罪，如同神赦免你的罪债一样；如果你不肯赦免他人的罪，你的祷告就受到拦阻，因为父神也不赦免你的罪。在此请留意两方面：第一，"免我们的债"。常在父面前蒙圣灵光照认罪，吸取主的宝血才能更亲近父神，没有任何阻隔，所以认罪的祷告是我们祈祷中不可缺少的。第二，"如同我们免了人的债"，也就是求主赐给我们恩典力量，叫我们能免去亲友、同事、同学或在主里的肢体对我们的亏欠，不但不恨他们，且在爱中为他们祷告。

主的保守与拯救

我们再来看第十三节："不叫我们遇见试探；救我们脱离凶恶"，这样的祷告很重要，我们不但为日常生活祷告，更需要为我们属灵生命得到保护来祷告："不叫我们遇见试探"，什么是试探呢？好比说，我已不再醉酒了，但刚刚遇到几个从前的酒肉朋友请我一起去喝酒，这就是试探。又好比说，我已不再赌钱了，但偶然遇到两个同事一起叫我去赌钱，这就是试探，你胜不过就跌倒了。所以我们天天需要向神祷告说："主啊，不叫我遇见试探，救我脱离魔鬼的试探！"你这样祷告，就能避免许多不必要的试探。"救我们脱离凶恶"，什么是凶恶呢？我们知道在地上经常发生不平安的事情，发生许多意外，有时今天出外会遇见什么事情发生，没有人能预料得到，但圣经告诉我们，事情还没有发生以前我们就需要祷告："不叫我们遇见试探，救我们脱离危难。"基督徒天天都需要求主保守他，整天都能生活在主耶稣的平安里。所以这句话的意思就是，不但要祷告主救你脱离危难，也祷告说："主啊，求你保守我整天都能在你的平安里，在你的看顾中，救我脱离撒但任何的攻击，救我脱离一切的危险、一切的不平安。"我们天天儆醒祷告，撒但就没有机会来试探、攻击了。

完全的赞美

接下去，请我们读十三节下半节："因为国度、权柄、荣耀全是你的，直到永远。阿们。"这里让我们看见祷告到末了是一个赞美，"国度、权柄、荣耀全是你的，直到永远。"亲爱的弟兄姊妹，我们每次来到神面前，不是只有祈求："父啊，给我这个，给我那个。"却不赞美神，这是何等的亏欠！神需要我们赞美，创造万物的神需要我们赞美。可能你为某件事情祷告一个月，当你得到了就对神说再见："我不需要你了。"这样的光景不能讨神的喜悦，最聪明的作法，乃是在你祷告还未得到答应的时候就已赞美神："父啊，我感谢你，国度、权柄、荣耀、一切全归于你，因为你配得。"你一赞美神，神就听你的祷告：你这样赞美神，就摸到神的心意。圣经说："神是把以色列的赞美做为宝座"。也就是说，神的宝座昼夜都有千百万天使赞美的声音，今天神要从基督徒的口中得到赞美。第二，这也说出了信："因为国度、权柄、荣耀全是你的"，也就是你对神有绝对的信心，你相信国度、权柄、荣耀是属祂的，在信心中你知道所有的祷告神都能垂听，祂能拯救你、帮助你，因你看见国度、权柄、荣耀全是祂的，你能说一切全是祂的，所以你能够发出赞美。让我们天天在祷告中多多赞美神，凡事谢恩，叫父得到荣耀，到末了你便能说阿们。阿们的意思就是"实实在在"，意思是你的祷告"但愿如此"、"一定如此"。在原文里阿们就是这个意思，这好比说你是奉主耶稣基督的名祷告，阿们，就有这样的把握。

总结

主耶稣在这里教导我们祷告的内容，现在我们回头来看有那几方面：第一方面，先为神的事情祷告。我的意思并不是你仅仅照背这些祷告文，把主耶稣在马太福音六章九至十三节背下来，每次祷告你就念出来，这样固然，却有所缺，可能你无心念了一遍，也不明白，这就失去了益处。在这里我想提醒大家，主耶稣的意思是说，你祷告必须看见三方面的需要，第一方面先为神的事情祷告，你可以说："我们在天上的父"，你祷告这句话里面就有把握、信心，里面也感到很亲切──每次来到神的面前充满亲切，因神是你天上的父。你不但想到你有儿子的地位，不但想到这位父是全能的父，是充满爱的父，你同时也能在爱中享受这位父。这种关系是很亲切的，就好像一个新生的孩子在父母身边，虽然不懂得说话，但在父母身边就很享受。可能他向父母发出一些表达不清楚的声音，他父母却已知道他需要些什么，因为这是在爱里面的关系。所以认真来说，祷告就是在爱中来享受主。

我刚才说，第一部分是先为神的事祷告，我们要先为神的事情、神的名、神的国度、神的旨意来祷告。先求神国的事情──当你为此祷告时，就摸到了神的心，也许你会问："怎样才能为神的事情祷告更多呢？通常我只祷告几句话就完了，好像没有什么话发表。"我告诉你，你越多祷告，话就越多；你越多操练，祷告就越有进步，另一方面你需要多读经，这方面我们以后会再谈。你要多读圣经，以神的话来祷告神，那就更摸到神的心意。第二，在祷告文的第二部分，就是我们必须为日常的生活来祷告。为我们日常的生活祷告，主耶稣只用了一句话："我们日用的饮食，今日赐给我们"，你是否感到主耶稣对我们的生活不大关心呢？不是的，在此主耶稣要我们有信心的倚靠。

亲爱的弟兄姊妹，我们活在地上实在有许许多多的忧虑，可能我们一开口就是说："主啊，给我这个，给我那个。"我们一祷告就是讨东西，整天都在那里讨；这样的祷告，主说是外邦人的祷告。圣经告诉我们，要先求祂的国和祂的义，祂就把我们所没有求的赐给我们，所以你每次祷告时先要为神的国和义来求，为神的旨意能行在你身上来祷告，以后才为自己的需要祷告，这样你就实在是一个摸着神旨意的人，是一个懂得祷告的人。也许你会问怎样为自己的事情祷告呢？刚才我说过，你需要把你日用的饮食、需用、重担、忧虑和所有的难处都卸在神面前，特别要留意两个字："今日"。你相信神今天就赐给你，相信神是今天的神，相信神在今天能拯救你。祂不但是昨天的神，更是今天的神，神的救恩永远是今天，永远是现在；祂昨天能救你，今天也能救你，所以信心永远是连于今天的。接下去，你需要求主赦免你的过犯，所以你需要饶恕人的过犯，神才能饶恕你的过犯，自然你灵里就要求神保守，对主说："主啊，求你救我脱离撒但的试探，并从牠来的攻击，求主保守。"你就天天生活在主的平安里。

到末了你的祷告就摸着高峰，这个高峰就是赞美。前面是求神保守："主啊，今天我不是靠自己──也不能靠自己得胜，更不能靠自己免去凶恶试探，我完全倚靠你，求主保守我，救我脱离试探凶恶，求主赐给我力量，求主今天与我同在。"最后就是赞美。可能你祷告的事情还未得到答应，可能你今天还在难处里，但你一样需要赞美，因为魔鬼所要给你看见的是失败、软弱、灰心、难处、困境，但是神要你看见的是国度、权柄、荣耀，是父的得胜。到底你心灵的眼睛往什么地方看呢？任何时候，你来到父面前祷告，应当仰望父；你的眼睛不是看着环境，看着自己的光景，也不是看着周围的事情。你的眼目当仰望恩主──为我们信心创始成终的耶稣，你信心的眼睛应当仰望这位拥有国度、权柄、荣耀的父。当你仰望祂时，你祷告到末了就达至一个高峰，能够把国度、权柄、荣耀都归给父，也就摸着宝座，摸着神的心意，这个祷告连魔鬼都惧怕。这样祷告到最后就满了赞美、满了信心，你整个人就完全被释放，这就是我们需要晓得和操练有关祷告的几方面内容。

还有，上一次谈过祷告在乎心灵和诚实，不在乎话语，但当你得救了五年、十年以后，你的祷告仍然只有两三句话，这就不正常。好比一个婴孩刚生下来不久，他说一句话父母已经很欢喜，但到了二十岁还只会说那句话，父母就会很伤心，以为他是弱智，是头脑有问题的人。所以我们属灵的生命需要成长，在你初信时可以只有几句话祷告，但当你得救多年后，需要慢慢学习，摸着父的心。每次来到父面前，要先求祂的国和义，然后才为自己的事情祷告，最后有一个赞美，这就表明我们相信神听了我们的祷告，也表明我们对神满了赞美，歌颂更是我们应尽的本分。亲爱的弟兄姊妹，但愿这些话语能够帮助你，当你祷告的时候，请记得主要你有三方面的祷告：第一，为神的国度祷告，为神的事情祷告；第二，为自己的生活祷告，为自己的属灵生命求主保守；第三，为着赞美而有的祷告，献上你的赞美，将一切荣耀归给神，如此的祷告就摸着神的心意。正如主耶稣说："你们祷告的时候要这样说"，愿你每一次的祷告不是仅仅在背祷告文，而是照主的心意有三方面的祈祷──照着主心意的祷告。


十七．成为一个祷告的人

圣殿的功用

请我们一同读几段圣经，第一段是路加福音十九章四十五、四十六节："耶稣进了殿，赶出里头作买卖的人，对他们说：

'经上说：我的殿必作祷告的殿，你们倒使它成为贼窝了。'"主一进耶路撒冷城，便发现在其中有一个代表神的子民兴衰的记号，那就是圣殿。圣殿真正属灵时，神的子民就有兴盛的情景；圣殿只剩得外面的辉煌而失去了内在的属灵时，神子民的情景就是贫穷可怜，所以主耶稣进入耶路撒冷第一件要做的事，就是洁净圣殿，因为祂所关心的是神的殿。神的殿在地上有一个重要的作用，就是用作祷告的场所，所以圣经称这殿为"祷告的殿"；主的殿在地上不是仅作为宗教礼仪用的。虽然人们都忙碌地宰牛杀羊来献祭，但都不能满足神的心，因为经上说："我的殿必作祷告的殿"，这是神保存殿在地上的目的和见证；借着这祷告的殿，把属天的祝福带下来，这是殿所应该产生的功效。

我们就是神的殿

对于今天的信徒，旧约物质的殿又预表什么呢？它并不是预表教会的任何一座建筑物，一方面它是预表基督的身体，另一方面也是代表所有神的儿女，哥林多前书六章十九节说："岂不知你们的身子就是圣灵的殿吗？"每一位基督徒的身子都是圣灵的殿，自基督的宝血把我们救赎后，我们在地上就有了一个身分，就是神的儿女，同时圣经又说我们也是圣灵的殿，换句话说，我们的身体是属于神，也是用来事奉神的，而事奉神乃具体显在祷告中，所以我们都有一个托付，因主要得着我们成为一个祷告的人。

一谈到祷告，我们会联想到碰到困难、忧虑或有需要时的祷告，这都是肤浅的祷告。祷告并不是仅为应付个人的需要，而是生命的需要：在地上生活一天，我们就需要神，而祷告也是基督徒从神所领受的职分。宝血的救赎让我们能成为神的殿，成为有圣灵居住的殿，所以问题并不在于你得救年月的多少，而是在于是否摸着神这方面的心意──祂要在地上得到一班祷告的人。为此神会兴起各样的环境，旨在成就祂的心意，或是兴起恶劣的情况，叫我们遇到试炼、艰难，迫我们来亲近、倚靠神。但你若仅是借着这些来经历神还是不够，你必须更深地摸透神的心意：一切环境都为要成为你的祝福，让你成为祷告的人。

主耶稣的榜样

我们若愿意成为一个祷告的人，必须先从主耶稣身上来看，路加福音三章廿一至廿二节说："众百姓都受了洗，耶稣也受了洗。正祷告的时候，天就开了，圣灵降临在祂身上，形状彷佛鸽子；又有声音从天上来，说：'你是我的爱子，我喜悦你。'"当主耶稣将要开始祂的职事时，并没有凭着自己是神的儿子或是对神的认识而不祷告，相反地，祂给我们留下榜样：在祂将要开始三年半行程之前，祂先下到约但河去，受了约翰的洗。当时受洗的人，都承认自己是罪人，所以没有一个法利赛人会去受浸，因为他们不认为自己是罪人。惟有主耶稣是一个真正没有罪的人，所以按理来说，祂是不需受浸的，但为了顺服神而尽诸般的义，祂取了罪身的形象，就下水受了约翰的浸；正因为祂的顺服和谦卑，神就喜悦祂。圣经记着说："众百姓都受了洗，耶稣也受了洗。正祷告的时候......"换句话说，神的祝福显明于"正祷告的时候"。

当主耶稣将要开始祂的职事时，第一件事乃是祷告︰"正祷告的时候，天就开了。"祂是在祷告的灵里寻求神，天就向祂开了，所以你也必须是一个祷告的人，祝福的天总会向你开启，

"因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门"(太七8)。你只要来到施恩宝座前祷告，祝福的天就必打开，难处只发生在不肯祈求。其它受浸而从约但河上来的人，没有一个想到要祷告，惟有耶稣跪在那里祷告；借着祷告，祂带下了神的祝福，圣灵便降临在祂身上。我们会认为，耶稣在母腹里已经被圣灵充满了，何以圣灵会像鸽子降临在祂身上呢？其实这是一幅圣灵充满的图画，当主要开始祂的职事，第一要紧的，乃是领受从上面来的能力，故必须被圣灵充满。今天我们走跟从主的道路，也必须要天天被圣灵充满，有一个健康、牢固的祷告生活，让神的祝福倾倒在我们身上。我们不是倚靠自己来开展工作，乃是借着祷告倚靠神。

被圣灵充满，蒙神所爱

一方面，圣灵已经住在我们身上，永远与我们同在，但在每天的生活中，需要圣灵更多加给我们，被圣灵充满，让我们生活、工作、服事有力。所以我们必须常常祷告，主耶稣就是借着祷告来带下神的祝福；圣灵降临在祂身上，甚至有话从天上来，说："你是我的爱子，我喜悦你。"一个祷告、倚靠神的人，是一个蒙神喜悦的人，也是神的爱子。一个不会犯罪和失败的人，不一定是神的爱子，人在地上难免有软弱、失败的时候，最重要的乃是当你软弱、失败时，是否会先转向神、切切祷告？这是蒙福之路！只要你在神面前有固定的祷告生活，切切寻求神，你也就是神的爱子、祂所喜悦的人。每一个属神的人，都是蒙神所爱的，但一个乐意寻求祂的人，是一个更蒙神所爱的人，更多得到祂的恩典。马太福音四章一至二节记着说："当时，耶稣被圣灵引到旷野，受魔鬼的试探。祂禁食四十昼夜，后来就饿了。"主耶稣之所以能战胜魔鬼的试探，除了因为靠着神的话，在这里还让我们看见，祂的秘诀乃是四十昼夜的禁食祷告，藉此被圣灵充满，有神同在，所以当魔鬼显现时，祂一点也不惧怕。

同样地，你若有足够的祷告，圣灵就要在你里面说话，神的话就成为你的宝剑，可以藉此而胜过魔鬼，你若不是一个祷告的人，纵然你里面满腹经纶，要用起来却连一句圣经都想不到，因为你与神远离了，圣灵就难以帮助你工作。在这里，主耶稣的胜利乃是因着四十昼夜恳切的祷告；我的意思不是要所有基督徒都效法主这样作，乃是愿意我们一同注重这个原则，每一位基督徒都需要在神面前有恳切的祷告，不应该等到试探来临时才祷告。

门徒的失败

反观那些门徒，他们却一而再、再而三地沉睡了，但他们并不是因没有心志而失败。他们爱主的心，甚至超过今天许许多多的基督徒，因为从第一天开始，他们就撇下所有的来跟随主：他们所求的不是从主得什么，而是要得到主自己。在逾越节晚餐的时候，彼得甚至对主说他甘心为祂殉道，众人虽然离弃祂，但他不会。他们不是在那里假装，他们是真心爱主的，但为什么当主最需要和他们一同儆醒之时，他们竟都沉睡了？他们好像忘记了自己在主面前所承诺的，主却明白他们失败的原因，耶稣对他们说："你们心灵固然愿意，肉体却软弱了。"(太廿六41)他们虽知道主在这时的痛苦和所承受的压力，却显得束手无策。别以为他们的沉睡，是因为那时是半夜时分──一般人当然是熬不过半夜的睡意，但对于这班原本以捕鱼为业的门徒来说，那就讲不过去了，因为他们是从小就习惯整夜在海上打鱼的，所以半夜不睡对他们来说并不太难。但为何在客西马尼园最需要儆醒的时候，他们的肉体却不听话呢？

在四福音中，我们只能看见主独自一人祷告，虽然每次祂讲道、行神迹时，门徒都在身旁，但他们从未有与主一起祷告，而是主一个人独自往山上去寻求、亲近神。在三年半跟随主的岁月里，门徒的祷告生活是失败的，他们听过主所讲的道，看见主所行的许多神迹，却丝毫没有真正地实行祷告，以致面对客西马尼园这场属灵争战中，便显得完全不够了。亲爱的弟兄姊妹，经历也告诉我们，纵然我们有祷告的属灵知识，但并不表示当我们面对属灵争战、遇到试炼时，就一定会祷告。若平时没有建立一个强而有力的祷告生活，当试探、患难来临时，就是想祷告也祷告不来，因为那时失去了对神的信心，肉体又怎会听命于你呢？所以，神愿意我们平时就建立起一个强而有力的祷告生活，祂兴起许许多多的情境，为的是要训练你成为一个祷告的人，无论处于什么环境，都能扬声祷告，靠着主站立得住，战胜一切的难处。正因为耶稣本身是一个祷告的人，所以虽然在客西马尼园没有一个人与祂同心儆醒，仍能倚靠神独自面对争战，切切的祷告，以至有天使显现加给祂力量，使祂战胜一切从外面来的试探。所以，祷告能帮助我们战胜从仇敌而来的试探，也能带来属天的祝福。

建立祷告生活

在圣经中，我们也能看见耶稣是以祷告来开始祂每一天的行程，在马可福音第一章里，我们会看见，当众人和门徒正关心外面许许多多的工作和事情时，主所关心的却是在神的面前祷告。亲爱的弟兄姊妹，你是否已建立起一座祷告的祭坛？在每天的生活中，是否有固定的祷告时刻？若还未有，今天就建立起来吧！主耶稣是一个大忙人，甚至圣经记载祂忙得顾不了吃饭，但祂永远不会忙到一个地步，连祷告也忘掉了："次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。"(可一35)这是主的生活。弟兄姊妹们，今天就建立起一个强而有力的祷告生活吧！无论你得救的岁月有多少，从今天开始，每天要开始祷告，开始亲近神；无论你的生活如何忙碌，都不要作一个无知的人，要作一个亲近、倚靠神的人；无论有什么事情发生，都应该获得属灵的祝福，把你带到神的面前。每天早上起来，最少花二十分钟在神面前祷告读经；只要你长久坚持这种生活，就不用怕任何试探，因为你已经是一个与神相近的人，所以，你的身上有得胜的力量。当试探来到时，转向神对你而言是很容易的，正如主耶稣一样。有一次，门徒传道回来，告诉耶稣，施洗约翰被希律王砍头了，主听了以后，第一个反应就是和门徒一同退到旷野去祷告神。那时情况是十分危险的，因为施洗约翰被杀，表示主和门徒都有可能被捉拿，但主面对这种逼迫和震动，祂的反应仍是来到神面前，往旷野去祷告神。

亲爱的弟兄姊妹，在人生中难免会遇到翻天覆地的变化，每一个人都不知道前途如何，就在这种光景中，要显出谁学会了属灵的秘诀，在任何大事发生时，第一个反应是来到神面前，寻求神。当摩西带领以色列百姓出埃及进入旷野地时，在旷野的生活是十分艰难的，要照顾管理少数人还容易，但要带领六十万人，又要顾到他们的日常所需，甚至包括每天的吃喝问题，真是谈何容易哩！加上以色列人常常埋怨神，在摩西面前总是信心不足，这份牧者的差事，叫摩西怎样肩负下去呢？但摩西早已得到了秘诀，每当百姓造反、埋怨时，他不是在那里说好说歹，而是俯伏在神面前，让神工作。人能得了什么呢？或许会越作越胡涂，所以每一个基督徒最需要学习的，乃是首先来到神面前寻求祂。也许你对今天所处的环境，或是某些事情、难处感到不满，但第一件要作的事，乃是来到神面前："神啊！你是我们的避难所，是我们的山寨，是牧养我们一生的神！""你们得救在乎归回安息；你们得力在乎平静安稳。"(赛三十15)

退到主面前

每次当你借着祷告退到神面前，你的心灵才能真正享受安息；不要期望你可以从某人或环境中得到安息，惟有退到神的面前，你才能得到。约翰福音六章提及，主以五个饼两条鱼叫众人吃饱，那时单是男丁已有五千人之多。在神迹施行以后，主又再一次退到旷野去，耶稣显示祂的能力，仍是以祷告为先，将荣耀归给神。相反地，每当我们服事有效、生活蒙福、有点儿刚强时，就很容易放松祷告，我们实在要效法主，祂无论在艰难中或是在得胜时，总是退到神面前祷告，将荣耀归给神。主不但在开始祂的职责时，在约但河祷告，就是当祂被钉在十字架上时，也没有停止祂的祷告；祂在地上的一生，都是以祷告为中心。亲爱的弟兄姊妹，我们也当成为一个祷告的人，所以今天就当在神面前立志，建立起祷告的生活，天天守更，固定一段时间来祷告。无论什么事情临到，都能立刻转向神，就从今天开始，操练祷告的生活吧！当患难、试探来临时，你才能得胜有余。那位以祷告为首的基督耶稣，今天已经住在你里面，那祷告的生命，也已经在你里面，你需要借着祂，在日常的生活中，过祷告的生活，成为一个祷告的人。你若真成为一个祷告的人，也就成为一个传递神祝福的人，无论你往何方，神的祝福也必借着你的祷告降临那里，神的旨意便能在你身上通行。盼望主得着我们，叫我们成为祷告的人，在地上与神的旨意配合，带进神的国度。


十八．建立祭坛生活

建立祷告生活

请我们一同读创世记十二章七节："耶和华向亚伯拉罕显现，说：'我要把这地赐给你的后裔。'亚伯拉罕就在那里为向他显现的耶和华筑了一座坛。"当神向亚伯拉罕显现时，亚伯拉罕就有一种反应──筑起一座祭坛；祭坛的产生，乃是基于神向人显现、说话。坛是旧约时代神的子民和神交通的所在和凭借，当百姓要与神交通，他们会来到祭坛面前，或是献上赎罪祭、燔祭，或各样的祭物，在其中他们能经历神，面对面与祂交通。虽然祭坛所预表的极为丰富，但现在我只谈到其中一方面，就是祭坛预表祷告。旧约时代，每次神向人显现后，神的仆人多有一个反应，就是筑起一座祭坛；在亚伯拉罕的经历中，我们看到每次神向他显现，他便在那处建造一座祭坛。今天我们与世人有何分别呢？有人会说："我得着了基督作我的救主，我有神的生命。"这是对的，但具体来说，叫我们与世人不同的，不单是我们拥有与世人不同的生命，并且我们有一种生命的见证流露出来，最主要的就是祷告的生活。

亚伯拉罕的祭坛生活

亚伯拉罕蒙神呼召，离开了本地本族往迦南去，他到达迦南地，与迦南人不同的乃是他有一座祭坛。这祭坛称为耶和华的祭坛。建造在他帐幕的门口，让许多迦南人都感到十分惊奇，因为迦南人也有祭坛，但都称为巴力的祭坛，或是以鬼神为名的祭坛，家家户户都有，但全地找不着一座祭坛是为耶和华所建造和预备的。惟有亚伯拉罕的祭坛是以耶和华命名的，这说明他是一个尊敬神的人，具体表现出归向神。亚伯拉罕不是仅仅口说自己是以耶和华为神，以祂为独一的真神，祭坛见证了他的实际行动，无论他搬到哪里去，最重要是筑一座祭坛。藉此他把自己再奉献给主，与神有密切的沟通，活在神的光中，所以神称他为朋友，神的心意也不断向他启示。借着祭坛，他知道前面的路当如何走，无论往哪里去，他心里都充满平安，因为神的祭坛就在那里，换句话说，神成为他的平安和避难所。

今天有些基督徒，外面虽称为基督徒的称呼，但在他们的生活中，却从未有亲手建造祭坛的行动。有些基督徒非碰到大困难，否则不会想到神或想到祷告，他们平时都是倚靠自己，甚至效法这个世界去生活，这是何等可怜！他们把神看为求平安福气的神，好像一座"洋偶像"；有些人只作"星期日基督徒"，平时从不祷告，这种种表现，够不上一个真正的基督徒。神向亚伯拉罕显现，他就筑起一座耶和华的祭坛，既为着自己，更为着神，他与所有迦南人的区别，在于他的祭坛是为耶和华建造的，并且建造在他帐幕的门口。叫迦南人惊奇的是，亚伯拉罕所走的路都蒙恩典──为什么他天天充满平安喜乐呢？因为他有耶和华的祭坛在家，他是神的先知，也是一个与神相通的人。亲爱的弟兄姊妹，我们与别人的区别，不在于信主多久、属灵知识的多寡或过去的经历，而在于你的祭坛──你的祭坛究竟在哪里？或许你初信主时，甚至在过去的岁月里曾有祭坛的生活，也曾是一个奉献给主、事奉主的人，但今天你的祭坛是否还存在呢？当时神向亚伯拉罕显现，亚伯拉罕就筑了一座祭坛，从另一方面来说，因为亚伯拉罕有祭坛，所以神便容易向他显现。

天天与神交通，过祭坛生活

亲爱的弟兄姊妹，在世的生活中，你有否感到枯干？很少有神的话语和启示，在这些年日中，为何常是灰暗，对前面的道路无所适从，好像神远离了自己？神对人的启示在于人与祂是否有密切的沟通，你若从未与神有亲密的交通，以致与祂生疏，那么即使神向你显现，你也不会晓得；祂向你说话，你也不会明白，正如圣经所说："你们听是要听见，却不明白；看是要看见，却不晓得。"(太十三14)平常不曾与神有交通，到有需要的时候，又怎会晓得神的心意和指引呢？你要得着神的启示、明白祂的心意，就必须是一个亲近神的人，这样你才能成为一个了解神心意的人，祂也容易向你显现。

建立帐棚生活

亚伯拉罕的一生有一个特点，他是一个经常筑祭坛、献祭、奉献的人。在神面前，他没有停止过祭坛的生活。创世记描述了亚伯拉罕一生的两个特点：第一是支搭帐棚，亚伯拉罕终生住在帐棚中，过着旅客的生活，永远不落地生根，这是一个蒙召之人的生活。天路旅客的生活就像亚伯拉罕一样，蒙召以后，过着帐棚的生活，如创世记十二章八节所说："从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。"亲爱的弟兄姊妹，这是蒙召之人的生活，在地上支搭帐棚，不是固定的，乃是易于迁移的，在地上过着旅客的生活，暂时寄居在地上。这世界不是他永恒的家，他所盼望的，乃是那座有根基的城，就是神所经营、所建造的。无论神在地上赐他多少的祝福，他的心也不留恋于地，他的心乃是仰望那座有根基的城，也就是希伯来书十一章所记载的。天路旅客亚伯拉罕蒙召以后，就过着一种支搭帐棚的生活。为何他能过着这种生活，而不受地上任何吸引和迷惑呢？因为他一直过着祭坛的生活，所以在末章七至八节中，说到亚伯拉罕无论搬到哪里，都在所居之处筑起祭坛。

蒙福之路──祭坛生活

亲爱的弟兄姊妹，每一个人生的关口或是新的起头，第一件要紧的事，乃是筑起祭坛，当像亚伯拉罕一样向神恳切祈求祷告，寻求祂的旨意和引导，你的一生才能蒙神祝福。基督徒的生活就是祭坛、献祭的生活，一面是奉献，一面是亲近神。亚伯拉罕能一直过着帐棚的生活，不落地生根，最主要的因素是他一直有一座祭坛，祭坛带领他与神亲近，与神面对面，以至神的心意不能向他隐藏。创世记十八章中，当神要毁灭所多玛时，祂先向亚伯拉罕显现，对他说："我所要做的事岂可瞒着亚伯拉罕呢？"(17节)神以亚伯拉罕为朋友，亚伯拉罕与神的交通，已经到了亲切得像朋友的地步了，神愿意与人有密切的交往，叫人能明白神的旨意，也能遵行祂的旨意。今天我们如何才能更多得着神的启示，明白祂的心意呢？惟一的路就是建立祭坛的生活。当日亚伯拉罕与世人不同之处正是在此。今天你是否有这种生活？你是否每天定时在神面前，与祂沟通呢？你若亲手建立这种祭坛的生活，你就蒙福、得到启示，因为这也是正常基督徒的光景，一种与神生命交往的情景。亲爱的弟兄姊妹，今天你需要从新建造这座祭坛，你若已经建造了，就要竭力保守它。

以利亚的神迹

请我们一起读列王纪上十八章三十节："以利亚对众民说：'你们到我这里来。'众民就到他那里。他便重修已经毁坏耶和华的坛。"以利亚是神所重用的先知，当时所有以色列人都拜偶像和各式各样的假神，神人以利亚为此心里焦急。那时的以色列王亚哈，是一个反对神的王，不容许百姓敬拜耶和华，甚至叫所有百姓都拜偶像。神便吩咐以利亚往迦密山去，并且召集百姓和巴力的先知也往山上去，以利亚就叫巴力的先知呼求他们的神，让火从天上来烧尽祭坛上的祭物，好证明巴力是否真神。由于巴力只是假神，所以巴力的先知纵然花了差不多整天的时间去呼求，仍是毫无反应。到了以利亚祷告时，他便重修已经毁坏的祭坛，正如我们所读的那节圣经所言。这是最紧要的事，以利亚不是凭空地祷告一番，而是先重新修筑祭坛，他不是另建一座坛，乃是"重修"已经毁坏的坛，原来的祭坛因为神的子民拜偶像，以致荒凉了，甚至被拆毁了。亲爱的弟兄姊妹，你或许曾经有过祭坛的生活、祷告的生活，那时的祷告、亲近神叫你感到甜蜜和享受，但年日慢慢过去，世界的吸引、钱财的迷惑、今生的思虑叫你渐渐远离神。甚至有一天你的祭坛被拆毁了，好一段日子已没有祷告了，纵然有祷告，也不是献祭的祷告，只是外表、公式的祷告而已，根本没有什么生命可言。以利亚重新修造已毁坏的坛，然后献祭、祷告，神便叫天火降下，烧尽坛上的祭物，神又使大雨降下，因为当时已经三年零六个月没有下过雨了。因以利亚重新修造祭坛，使以色列人和神恢复了交往；因以利亚的代祷，带进神子民的悔改和归向神。

献上燔祭的祷告

亲爱的弟兄姊妹，我们的祭坛可能已经被拆毁了，外表虽仍是一个基督徒，但祭坛的生活已经一塌糊涂了，所以你需要重新建造你的祭坛，恢复向神的献祭。以斯拉记三章二至三节记着说："约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯与他的弟兄，都起来建筑以色列神的坛，要照神人摩西律法书上所写的，在坛上献燔祭。他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭。"以色列人经过了七十年亡国被掳的日子，借着神的怜悯，如今得以归回；当他们到达耶路撒冷，第一个紧要的事，乃是建造耶和华神的殿。在这件事以前，他们必须恢复祭坛的生活，因为这是关系到得着神的祝福，所以他们在原有的根基上筑坛，然后早晚献燔祭，也就是早晚祷告神。这是燔祭的祷告，而不是那种闭上眼睛，三分钟求平安、祝福的祷告。燔祭的祷告是一种奉献摆上的祷告，是为神的国度、旨意和公义，把自己奉献给神的祷告。每次来到神面前，献上对主的爱，为神的国、罪人灵魂得救而祷告，这都是燔祭的祷告，这种祷告能够带进神的国度。

带下复兴的祷告

亲爱的弟兄姊妹，或许你的祭坛已经被毁坏了。以色列人之所以被掳到巴比伦去，乃是因为他们在耶路撒冷拜偶像、远离神，失去了耶和华的祭坛。外表虽然有圣殿，但每一个人的心都不是真正敬拜神、亲近神，以致神的殿荒凉了，所以他们被捊掳到外邦地去。时候到了，神拯救他们，当他们回国以后，盼望得到神的祝福，第一件事就是建造祭坛，重新恢复祷告的生活。每个时代的复兴，都是借着祷告带起的，使徒时代的复兴，是因为一百二十人在马可楼中的恳切祷告，以至带进神的祝福；以色列人的复兴，也因为他们在原有的根基上重新建造祭坛，早晚献祭，就带进了神的祝福。亲爱的弟兄姊妹，中国教会的复兴，神的道在任何地方的复兴，并福音工作的复兴，都不是倚靠方法、经验或道理，唯一的路乃是祷告。我们必须让神的殿成为祷告的殿，神的教会成为祷告的教会，每一个基督徒都成为祷告的战士，这样神的祝福才有凭借，神的工作才能显出。亲爱的弟兄姊妹，今天我们需要重新建造这个祭坛，目的就是为着神的国、神的义和神的需要，为着认识、寻求、经历和享受神的爱，我们需要有更多的祷告，自然连你没有求的，神也会赐给你。

但以理的祷告生活

亲爱的弟兄姊妹，从以上几处的圣经中，我们能看见祭坛的生活对我们来说是何等的重要，它怎样影响旧约神子民的兴衰和命运，今天就怎样影响着我们。什么时候你建立起牢固的祭坛生活，撒但就无法打倒你，神的启示、祝福也要临到你，神要将属天的祝福给你。或许有人会说："我实在太忙了！今天跟亚伯拉罕的时代不同，那时他多空闲哩！但这个时代是何等繁忙！"的确，在这个时代里，似乎每个人都在忙忙碌碌地办各样事情，但我相信就是再忙，也没有一个会忙得过但以理，他在忙极之时仍坚持向神祷告。但以理书六章十节说："但以理知道这禁令盖了玉玺，就到自己家里〔他楼上的窗户开向耶路撒冷〕，一日三次，双膝跪在他神面前，祷告感谢，与素常一样。"

当时但以理贵为巴比伦国的总理，可以忙到一个地步，一天二十四小时也不够用，又因为他所作的有神的祝福，所以旁人都嫉妒他，却找不到他的错处。但他们知道但以理是一个敬拜神的人，每天必花一段时间祷告神，于是他们想了一个办法，游说大利乌王下一道命令：在三天之内不容国中任何人向任何神敬拜。但以理虽然晓得这道禁令，仍然坚持一日三次屈膝祷告感谢。任何事情也不能取代这个祷告，甚至王下了命令不容任何人敬拜神，但以理仍持守他的祷告──宁愿放弃总理的高职，甚至被人扔在狮子坑中，也不肯放下在神面前的忠心。因为他知道在地上的日子乃是为着神而活，所以他没有放弃一日三次双膝跪在神面前的祷告。有些基督徒坐在某处，祷告两、三分钟就了事，但以理却是双膝跪下，以敬虔的态度来祷告神，正如圣经提醒我们："祷告要恒切"(罗十二12)。

谦卑俯伏的祷告

但以理双膝跪在神面前，这也表明他的谦卑，虽然他作了国家的总理，但来到神面前，却谦卑得像小孩子一样，俯伏在主面前。亲爱的弟兄姊妹，这是我们应该学习的，每次来到神的面前，我们需要有一颗谦卑俯伏的心。我们能在神面前祷告，并不是因自己有什么可夸的条件和功劳，而是仰望祂的怜悯。所以我们也该效法但以理一日三次跪在神面前祷告，也许你的环境不容许你一日三次这样祷告神，但至少也该有一日两次亲近神的祷告。早上起来坚持晨更，花一小时、半小时，至少十分钟，跪在神面前，好好祷告。你若是初信主的，也该至少花五分钟的时间，跪在神面前献上倾心吐意的祷告，晚上也是如此，这样地恒守定时的祷告，建立定时祷告的祭坛，便能与神面对面。

平常的祷告

圣经告诉我们："但以理双膝跪在他神面前，祷告感谢，与素常一样。"这表明他这样祷告，并不是因为患难临到才如此，平时他就是这样祷告神。我们若在平时的日子里没有这样的祷告，那么当患难来临时就作不来。门徒在客西马尼园中，因为素常没有好好祷告，当主耶稣需要他们儆醒时，他们反倒在那里睡觉。你必须是一个祷告的人，才能在有需要时可以用得上。有些基督徒的难处就在这里，平时没有好好的祷告，当困难、逼迫来临，要寻求神旨意时，竟连祷告也不能，不知道怎样祷告，不晓得神的声音，也不能从圣经中明白神的旨意，因为平时经常远离神。有人以为门徒在客西马尼园睡觉，是由于他们太疲倦了，因为那时已是星夜时分哩！其实这并不是早晚的问题，我们若留意圣经所记，就晓得门徒大多是渔夫，他们经常需要在半夜去打鱼，甚至整夜都在加利利海上工作，这是从小就已习惯的生活方式，所以按肉体说，他们是强壮的。在客西马尼园中，主耶稣对他们说："你们在这里等候，和我一同儆醒。"(太十六40)然后稍往前走，在神面前俯伏祷告，但门徒却在那里睡着了。当主回到他们那里，看见这种情形就责备他们说："怎么样？你们不能同我儆醒片时么？总要儆醒祷告，免得入了迷惑。"(太二十六40、41)然后主又去祷告了，当回头再到他们那里时，又看见他们睡着了。按着肉体说，他们并没有疾病，按着心志说，彼得曾对主说："我就是必须和你同死，也总不能不认你。"(太二十六35)他们的心灵确是愿意的，但困难正出于他们平时没有好好操练自己过祷告的生活，以致当有需要时就跌倒了。所以在四福音中，我们每次看见主耶稣祷告都是独自的，无论是清晨或是晚上，祂往往都是独自一人上山祷告。我们难以看到门徒和耶稣一起祷告的情景，所以在客西马尼园的时候，门徒就失败了，正是由于他们操练祷告的工夫不够深。当撒但的全军都来攻击，人不能凭着自己或过往的经验能够得胜，乃是凭着平常是否过着一种儆醒祷告的生活。你如果平常在敬虔上操练自己，时候一到，神的祝福就必临到你。

总结

亲爱的弟兄姊妹，我们需要在神面前有这样的看见，时候已经不多了，主快要回来，在这末了的时代，我们要面对邪灵的挑战、撒但的迷惑，我们实在需要时时儆醒、常常祷告，从今天开始就建立一个定时祷告的生活吧！当你面对逼迫、难处、人生的转折点，就能在灵里听见主的声音，走在神旨意中。盼望你有这样的立志，每天清晨早一点起床，面对神定时祷告，与祂面对面。在祷告中要留意几方面：第一，要开声祷告，让你的心思更加集中在神面前；第二，要出于心灵、诚实地祷告，以奉献的心态，为着神的国和义摆上自己，神的祝福就必临到你。但愿从今天开始，你就建立这种强而有力的祭坛生活，像亚伯拉罕一样要亲自建造，并不是让别人去为你建造，过一个祷告的生活，直到主的再来。又像但以理一样，一天三次跪在神面前祷告，最少也该有两次，成为一个与天相通的人。但以理向着开向耶路撒冷的窗祷告，显示他的心是向着神的，所以你每次跪在神面前祷告时，也要朝向神的国和心意，祂的祝福也会临到你，愿神祝福你。


十九．读经的态度

我曾提及祷告是基督徒生活所必需的，并不是当基督徒遇到困难、不顺的环境时才需要祷告，环境通达顺利就不需要祷告。祷告是基督徒生命成长所需要的，就如我们肉体的生命每天需要空气一样。同样，我们属灵的生命每天也需要神，我们需要神成为我们生命的供应，所以无论在任何环境中，你都需要祷告。现在我想和大家交流关于基督徒读圣经的问题。许多初信者不明白，为何基督徒需要天天读经呢？读圣经是不是像其它的宗教一样，是一种宗教的生活呢？有人说："我很忙，我没有时间读经。"有些人说："我不需要读经，只要祷告亲近神就够了。"但圣经告诉我们，每一个神的儿女都需要明白圣经，他需要借着神的话来亲近神。

为何基督徒要读经呢？读经不是一种宗教的仪式，不是过一种宗教外表的生活。读经也不是当我们遇到困难时，就赶快打开圣经，看神对你说哪一句话──那个时候你才以为需要读经。读经也不是说当你病了才需要有神的话。读经告诉我们，当你有神的生命，就需要有神的话，就需要神的话作你的供应。无论你的环境好坏顺逆，在任何环境里你都需要神的话，因为你里面已经有神的生命。神的话就像灵粮，它供应你生命成长，它供应你天天的需要。主耶稣曾教导我们祷告说："我们日用的饮食，今日赐给我们。"(马六11)主在祷告文里面教导我们要天天信靠神，天天向神支取恩典，因神的恩典是今日赐给我们，祂所顾念的永远是今天。同样地，从另一个角度来说，基督徒需要神的灵粮，需要神话语的供应。读经不是昨天的事，也不是以往的事，乃是今天。神以往赐给你许多圣经应许，赐给你吗哪，赐给你许多神的话，神今天一样要赐给你。你不能说我以往读了许多遍圣经，我很熟了，我懂了，可以不必读了。读圣经不像在学校里读书，可以有毕业的一天，没有的！每一个神的儿女，每天都需要读神的话。我们知道地上充满了试探、引诱和各方面的难处，基督徒活在世上每一天，都需要靠着神的话而活。

圣经是神所默示的

弟兄姊妹们，我们第一个要解决的问题是：圣经到底说些什么？可能你最初得救的时候觉得：我得救了，我需要读经。但你拿着圣经却不晓得圣经到底说些什么，让我们一起来读提摩太后书三章十六、十七节："圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事。"这节说出了圣经的定义：圣经是神所默示的，也就是神所启示的，在原文里是"神的呼出"。大家都晓得，我们所认识的神是宇宙万物的创造者，但如果祂不说，我们怎能知道祂是创造者呢？如何认识这位神呢？好比说我要认识一个人，如果这个人从来不说一句话，我就无从认识他。很多人说他很聪明，很多人说他很有学问，但如果他不说话，我就永远摸不着他，也不晓得他的聪明智慧在哪里、他的心意是什么，可见话是把一个人的内涵表明出来。同样地，我们要认识神，也必须借着神的话。今天我们所信的神不像那些哑吧偶像，我们所信的神是一位说话的神，祂不但创造了宇宙万物，而且又是一位说话的神。祂借着祂的话把自己展示出来，叫我们知道祂是怎样的一位神──祂喜欢什么，恨什么？所以借着圣经我们能知道宇宙的来源、整个宇宙万物的奥秘、人生的真谛，借着圣经我们能知道人的光景，借着圣经我们能认识神的心意，借着圣经我们能看到神在救恩里所给我们的是什么，借着圣经我们能认识神的儿子耶稣基督，让我们认识整个救恩的内容，借着圣经我们能知道将来会发生什么事，神的整个计划是什么，借着圣经我们能更全面地认识这位神。经上说："圣经是神所默示的。"换句话说，圣经是神说出来的话，是神写下来的话。在这地球上，只有一本书是神所写出来的话，它把神永远的心意展示出来，而圣经的中心是展示基督、见证基督，是为基督而写的。

神的话是永恒的真理

弟兄姊妹们，在你人生的旅程里，有一天你认识了神，也有了一个深刻的发现，看见在宇宙中只有一本书是神的话，我相信若你真有这样的看见和感受，必然会如饥似渴地去阅读、研究这本书，看它到底说些什么，因为这是神的话。对你来说，这是了不得的发现，因这本书解释到人类所面临各种各样难题的答案。为何在你里面充满了矛盾？为何在你心里充满了痛苦？为何在你生活的周围，有许许多多令你难以解答的问题？为何这些问题会发生在社会里面？你无从解答，你往哪里去找答案呢？是从神的话──圣经里去找答案！因为神的话是解决人生所有难题的答案。请记住：惟有神的话能提供我们，人的话受时间的限制，即使说得更好、更有智慧，它仍受时间、时代、空间的限制，因为这是人的话。相反地，神的话就绝对不同了，不受时间、种族、言语的限制，神的话能够提供给所有神的儿女，正如耶稣说：

"天地要废去，我的话却不能废去。"(太二十四35)随着时代过去、历史前进，我们看见许许多多所谓的真理都改变了，惟有神的话能满足任何一个种族的需要，任何一个地方基督徒的需要。当人回到神话语里的时候，他的心就得到平安，里面就满了亮光，且找到人生的真理。他对神有了信心，灵充满喜乐，也对将来充满了信心，这是神的话语带给我们无穷的益处。

存敬畏之心领受神的话

亲爱的弟兄姊妹，第一，我们必须晓得圣经是神所默示、所启示的，你必须看见它具有权威的地位。可惜的是，今天许多基督徒得救以后，没有看重神的话语，他们对神话语的理解只是："我得救了，信了耶稣，必须读一些圣经。"却不晓得圣经是我们属灵生命成长的灵粮，是你必须看重的。为什么许多时候你读经没有亮光、没有味道？因为神的话语在你内心没有地位，说得透一点，甚至你是轻看圣经，轻看神的话语。我觉得这个时代有许许多多的基督徒，为何神的话不能在他们身上产生厉害的功效？不是神的话失了能力，而是人失去了对神话语的敬畏。在旧约圣经里，我们可以看到当神的仆人或子民看见神话语所记载责备的话之后，就撕裂衣服在神面前悔改，为何会有这种情景呢？因为他们感觉到这是神的话、是神的责备，实在太重要了。他们对圣经所记载每一句话都存有敬畏的心，所以神的话非常深刻地进入他们里面，在他们里面扎根，影响他们的生活，这是因为他们有敬拜的心。为此，常存敬拜之心和认识神权威的话语是何等重要！比方说，今天同样一句话，如果是从国家总统说出来的，即使非常平凡，我们也会看重，因为我们看高他的地位。他所说最平凡的话你都会郑重垂听，但若同样一句话出于平民口中，我们就当耳边风，因为轻看他。今天神所赐给我们的话──圣经，这位万王之王、万主之主所说的话，难道我们就失去敬畏的心去敬听吗？弟兄姊妹们，如果在我们里面有敬畏的心，无论你读到哪一章，纵然有不明白，你总有一颗敬畏的心，认为这是神的话，其中有神要对你说的话，神也就借着祂的话来光照你。

圣经的功效

我们如何才能对神话语产生渴望呢？首先你需要看到圣经的作用，如果你看不到圣经的作用，那么你每次读它的时候就觉得很难进入。到底圣经有什么作用呢？第一，它叫我们的生命得着供养。我们有这个属灵的生命，这生命叫我们天天需要神的话语，神的话语能够天天供应你。我再问：为何基督徒天天起来要读一章神的话呢？因为你的心灵天天需要神，在你每天的生活里，神的话能够供给你、安慰你，赐给你信心，能够给你启示，能够赐给你爱的力量。神的话能够照亮你前面所走的每一步，成为你生命的供应，叫你的生命得到成长。亲爱的弟兄姊妹，我们在地上的人生，需要有三餐来喂养我们的生命，假若我们长期不读神的话，我们的属灵生命很快就要衰弱，很容易失败跌倒了，因此，我们需要有神的话语。第二，圣经的第二个作用是叫我们战胜罪恶和试探。今天我们还活在地上，会遇见许许多多的试探、困难，你靠自己的立志到头来还是失败，惟有靠神的话才能胜过，圣经说："我将你的话藏在心里，免得我得罪你。""少年人用什么洁净他的行为？就是遵行你的话。"什么时候我们会得罪神呢？我们犯罪的时候就是得罪神的时候，远离神的时候也是我们得罪神的时候。为什么我们会远离神呢？为什么罪有时会战胜我们？因为我们里面没有神的话。我相信在你犯罪的时候，如果你里面有神的话，你就能蒙保守，所以大卫在诗篇一百一十九篇说："我将你的话藏在心里，免得我得罪你。"也就是说，如果你天天渴望神的话，你天天爱慕神的话语，常常让神的话藏在你的心里，虽然外面有罪的引诱、试探，但因为里面有神的话，你就能够战胜。

只有神的话能叫你从罪里得到释放，只有神的话能拯救你脱离罪的捆绑。我们不能要求神使整个社会环境变得越来越好，因为这时代是越来越邪恶，但我们能借着神的话战胜这邪恶的时代。主耶稣在约翰福音十七章，当祂要完成神救恩的时候，曾祷告说："求你用真理使他们成圣，你的道就是真理。"(17节)祂前面的话是：要保护他们战胜世界、战胜罪恶，后面就是：

"用真理使他们成圣"。亲爱的弟兄姊妹，惟有真理能救我们战胜罪和试探，若你自信主到现在已经好几年，但你对圣经却一点也不了解，也从来不爱读圣经，你哪里有能力战胜罪呢？你只能作撒但的俘虏。为此，你要战胜罪，里面就要有神的话，圣灵才能在你里面作工，因为圣灵的工作永远根据神的话。神的话在哪里，神的工作就在那里，圣灵的印证也在那里，神的威严和荣耀就在那里显出。弟兄姊妹们，我们不要过一种自欺的生活，我们需要让神的话丰丰富富的存在我们里面，我们就能战胜罪恶，战胜魔鬼的试探。马太福音四章里说到，耶稣被圣灵引到旷野去，经过四十昼夜禁食祷告，祂饥饿之时，撒但就来试探祂，对祂说："你若是神的儿子，可以叫这些石头变成食物。"耶稣回答说："人活着，不是单靠食物，乃是靠神口里所出的一切话。"

弟兄姊妹们，当时耶稣在最饥饿、最需要的时候，撒但的试探来了，我们今天也同样面对这样的试探。我知道不少基督徒面对需要的时候，世界钱财的试探就来了，撒但的试探就来了，这时候他们觉得难以战胜，因为撒但很厉害的，牠知道你饿了，牠知道你需要什么。你饱的时候牠不来，你饥饿的时候牠就来，这是你常面对最严励的挑战，所以让我们来看看耶稣凭什么胜利。可能有人会说，祂是神的儿子，当然随时都可以得胜啦！但你错了，圣经让我们看见耶稣作了一个榜样──祂一点不凭自己，祂说：经上记着说："人活着，不是单靠食物。"战胜撒但的试探，绝对不是凭着你以往的经验，也不是凭着你的属灵知识和个人的意志，没有一个人能凭着自己战胜撒但的试探，惟有当你靠着神的话才能胜利。面对撒但试探的时候，在于你是否记得"经上记着说"，是否懂得打开圣经寻求圣经的帮助。换句话说，面对试探、各样艰难、饥饿的时候，你所需要的是回到神话语里。

神的话叫我们胜过撒但的迷惑

亲爱的弟兄姊妹，可能你现在正面对前途的选择、各种环境的试探、四面受敌的环境，你心里作难，不晓得怎么行。就在这个时候，我告诉你，惟一得胜蒙拯救的路乃是回到神话语里。神的话语能叫你战胜撒但的攻击，神的话能使你由软弱变得刚强，在失败中显出胜利，回到神话语里吧！这是你惟一蒙拯救的路。任何时候，当你面对各种困难、撒但试探、仇敌围攻时，你需要回到神的话语里──"经上记着说"。你不用问别人，你的意见如何，他的想法如何，只要打开圣经，看看神对你说什么，神的心意是什么。在末了的时代，很多似是而非的东西令我们混乱，令许多基督徒不晓得分辨。为何不晓得分辨呢？因为你不认识神的话。有人说，今天有非常多的异端，我不晓得什么是真理，什么是异端，因为没有师傅教我。也许别人对你说摩门教是异端，你就记着有一个摩门教，但我告诉你，魔鬼明天可以兴起另一个名称来欺骗你，你可以逃避摩门教，但撒但可以兴起一个叫"天父的儿女"来欺骗你，你不是又要落在异端的迷惑里吗？因此，得救的路就在这里，耶稣说："我的羊听我的声音，我也认识他们。"今天我们如何分辨假牧人和异端呢？积极方面，在于我们认识我们牧者的声音。什么是牧者的声音呢？牧者的声音在哪里呢？牧者所说的话就在这本圣经里面。积极方面，你必须熟读圣经，才能在消极方面分辨一切不合乎神心意的东西、一切的异教，也能看透一切假冒为善的东西，以及所有的欺骗，因为只有神的话叫你得胜撒但的试探、欺骗。这个时代可怜的光景，就是许许多多的基督徒失去爱慕神话语的心，失去最基本健康的读经生活，成长没有根基，以致当撒但藉环境来试探时，他们很快失去了信心，随从各样异教之风飘来飘去。

亲爱的弟兄姊妹，今天我们需要扎根在神话语里，当耶稣战胜试探时说："经上记着说"。你与魔鬼争战，牠不会怕你，虽然你拥有许多属灵的知识，牠也不会怕你。牠不怕你有多强的意志，牠所怕的乃是你里面有神的话，牠所怕的是"经上记着说"。弟兄姊妹们，神的话是圣灵的宝剑，是我们胜利的兵器，任何时候你与撒但争战或面对试探，都必须赶快回到神的话语里。你不必花时候到处跑，到处问人的意见，先回到神话语里吧！看看圣经说什么，你多花一点时间去读透它吧！

要付代价装备神的话

许多基督徒为了考大学，或是某一方面的需要，可以读许许多多的书，甚至读到半夜都可以，但是对于神的话，读多一章也想睡觉，难怪撒但可以轻易俘掳人。所以，我们需要重新恢复对神话语的渴慕，我告诉你，属天的道路要走得好，必须渴慕神的话。当时的彼得、雅各、约翰一蒙召之后，面对那一个外表复兴的时代，似乎很多人外表发热心，但他们却忠心跟从耶稣。他们不仅是外面跟从主，内心也领受主的话，虽然可能有时不明白，但他们仍坚守主的话，就如当时主耶稣在福音书中多次讲道，但门徒却不明白讲的是甚么。在约翰福音六章六十节，彼得对耶稣说："主啊，这话甚难，谁能听呢？"耶稣说："你们都要退去吗？"当时很多人因为听不懂所以离开了，听不懂就跌倒了，但门徒却不同：他们虽然也不明白，却存着渴望的心，把主的话存在心里，且反复思想、彼此议论。当主知道他们在那里议论、研究、寻求时，耶稣就给他们启示，常在暗中为他们解答，当五旬节的时候，圣灵在他们身上作工，他们便想起耶稣所说的话来。

亲爱的弟兄姊妹，你每天读经不一定都明白，但你只要存着饥渴的心去爱慕神的话，当试探、难处来到时，神就要叫你想起祂对你说过的话，叫你能胜过试探和困难。如果你存着渴望的心，读经虽有不明白的地方，但继续下工夫一样能够明白，因寻求的就必寻见，所以不要因不明白而不读。我们必须晓得，圣经的功效是叫我们战胜罪、撒但的试探和世界，耶稣说："我不求你叫他们离开世界，只求你保守他们脱离那恶者。"(约十七15)神如何保护我们呢？就是借着祂的话。积极方面，你对主有更深的认识，你就会追求、爱慕这位主，也能胜过从外面来的试探、难处和世界的引诱。

圣经使我们有智慧

积极方面，神的话叫我们有属天的智慧，大卫说："你的话叫我比仇敌更有智慧，甚至比我的师傅更有智慧。"又说："认识耶和华是智慧的开端。"神借着话语创造万物，神借着祂的话解决人各种的难题，在神的话语里充满了各种智慧。因此弟兄姊妹们，我们必须知道神的话是叫你有智慧，你越读神的话就越有属天的智慧。我来作一点见证：在我最初服事主的时候，曾遇到完全不识字的年老姊妹，令我希奇的是，打开报章她们看不懂，但她们却看得懂圣经，明白神的话，甚至充满了属天的智慧。相反地，一个拜偶像的老人家，他越拜越胡涂、越拜越迷糊，完全无智慧可言，而一个信主的人，头脑越来越开通，越能认识神的智慧。神的话使你有智慧，有遵行祂旨意的智慧，叫你为人行事有智慧。神的话能够把一切属天的智慧赐给你，叫你认识神，更认识属灵的事。神的话语能指引我们一生的道路，正如经上说："你的话是我脚前的灯，是我路上的光。"在这充满了黑暗的世界里，基督徒的生活很容易落在黑暗中，不知道往哪里去，故急需神的话作我们脚前的灯。什么叫脚前的灯呢？就是每走一步都有神的话语引导。什么叫路上的光呢？就是我的前途、方向都可藉主话语的光知道如何走。那么，怎能知道神的旨意呢？如何寻求神的旨意呢？最基本的，就是要将神的话丰丰富富地存在心里，天天渴慕读神的话，这样在你需要时，圣灵一定借着你平时所读的经文来光照你、带领你。

弟兄姊妹们，如果你得救至今还没有读过一遍圣经，我劝你花一点工夫把新约读一遍，旧约也要好好看，叫你基本了解圣经写些什么。然后你要花工夫每天最少读一章，如果圣灵感动你，你可以把其中最好的一节背起来，记在心里。你若把经节记在心里，有一天神的话就要产生效用，当你有需要的时候，主的话便成为你脚前的灯、路上的光。在你人生的每一步路程，主的话会一直引导你，因为祂的话没有改变过。

小结

亲爱的弟兄姊妹，你需要恢复对神的爱。如果你的心真爱主，纵然这位为你舍命的主所说的话十分平常，但因爱的缘故也会感动你，叫你有所看见，同时，神的话要叫你更爱主，它会把基督的爱启示给你，叫你更爱主。我愿意每一位弟兄姊妹先恢复对神话语的态度，当你看见神话语的功效时，你需要有一颗饥渴、敬畏、爱主的心来读神的话，建立起一个有根的生活，深深扎根在神的话语里面。请记住，神的工作是根据神的话，神的话在哪里，神的工作就在那里，神的建造也就在那里，神的荣耀就在那里。神借着话创造宇宙万有，神借着话语在基督徒里面工作，神说有就有、命立就立；神一切工作是借着祂的话，所以你需要渴慕神的话。如果你今天接受这个责任，建立正常的读经生活，把神的话丰丰富富存在心里，神的话就会成为你的祝福，让你一生有根有基地成长，属灵生命的经验就更加丰富，且得更丰盛的生命，愿神祝福你。


二十．圣经是神所默示的

让我们一起来读一段经文，提摩太后书三章十六、十七节："圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事。"我们晓得提摩太后书是保罗在晚年的时候写的，他把领受那两方面重要的负担写出来。第一是关于神的话，第二是关于传神的话，也就是提摩太后书四章所说的：务要传道(原文是务要传神的话)。第三章末了，就写关于圣经独特的地位和权威。保罗在他将要殉道之前，仍忠心为真理打美好的仗，启示神的心意。他为何要恢复神话语的权威？因为当时神的子民面对很大的危机，就是许多人掩耳不听真道，偏向荒渺的言语，又有许许多多似是而非的学术、各种说法、各种理论，叫神的子民受了迷惑，甚至偏向邪恶。故此，保罗要照着神的心意，把所有神的子民带回神话语里面。

照着圣经所表明的，提摩太后书那个时候的背景，是教会已经落在大逼迫中，异端邪教越来越多，各种从世界来的迷惑越来越多，各种困难在教会中层出不穷，又有许多人对神的话失去信心。究竟问题出在哪里？答案在哪里？保罗指出惟一的路──听神的话。他对提摩太说："圣经都是神所默示的"，换句话说，教会所有的难题以及所有的挑战，惟一拯救的路就是神的话，只有当神的子民回到神的话语中，只有当神的子民回到神纯正话语的启示里，才能看见神的旨意，才能看见神的祝福，才能看见神的同在。什么时候神的话语被贬低，圣灵的工作就受到拦阻，所以保罗在此重新强调神的话语权威、地位，他说："圣经都是神所默示的"。我相信当时使徒时代结束了，已经有许许多多属灵的书，但它们都不能代替神的话语绝对权威的地位，因惟有这本圣经是神的话。除了这圣经──从创世记到启示录，再没有一本书是神的话；其它解释圣经的书，都不能代替神纯正的话。只有这本书是神的话，除此以外再没有第二本书可以被称为神的话。

圣经是一本神启示祂自己的书，我曾经说过要认识神必须借着神的话，好比说我要认识某一个人，如果他不说话我就永远不能认识他。同样，我们要认识神，必须借着神的话；我们越亲近神，就越认识祂。

弟兄姊妹们，我们的神是一位说话的神：祂借着说话创造了宇宙万有，祂借着说话创造了地上的万物；祂说有就有，命立就立。同样，今天在基督耶稣里，神也是借着说话在圣徒里面工作，神也借着说话让圣灵在我们里面动工。所以神的话在哪里，神的工作、建造就在那里，神的荣耀也在那里。为此，我们必须看重神的话语，让圣灵在我们身上做更深的工作。

圣经的奇妙

现在我想花一点时间谈一谈这本圣经的奇妙，我们知道圣经共有六十六卷：旧约三十九卷，新约二十七卷。从摩西写创世记开始，到使徒约翰写完启示录，前后将近一千六百年，按理来说这是不可能成为一本书的，因为经过一千六百年的时间，又由四十多位作者来写，其中有君王、先知、牧人、祭司、税吏、渔夫等，他们的背景、时代都不同。就如从亚当的乐园时代，接着有洪水前时代、列祖时代、以色列人出埃及的时代、士师时代、列王时代、以色列人被掳到巴比伦的时代、主耶稣降生的时代、使徒时代，以及使徒时代的末了，各时代都不同。圣经作者的背景不同，写经的地点也不同，甚至他们的风俗、感受、习惯都不同，当然连他们的身分、所受的教育各方面都不同，但非常奇妙，因为圣灵作总编辑，所以能够写成这本从头到尾都有连贯中心思想的圣经。

圣灵在每一个时代感动不同的人说出神的话，正如我上一次所说的，圣经所说的话有一个中心点，就是展示神自己，启示神的奥秘就是基督，一切的创造为了神的儿子耶稣基督，整个历史就是为了把神的救恩带出来。当然圣经也启示了许许多多的真理，启示了独一的真神、神的爱子耶稣基督、神的创造、基督的身体──教会，它也启示了神在地上有一班选民(就是以色列人)，神在基督里拣选了外邦人，以及主再来的预言......所有人生难题的答案都在圣经里面。神的话实在太奇妙、太丰富了，所以保罗在使徒时代的末了──当时教会正面对许多挑战、混乱，他又重新肯定圣经的权威。

亲爱的弟兄姊妹，我们必须看见圣经不是人的话，乃是神的话，是神所默示的。所以圣经不受时间的限制，也不受文化、种族的限制，无论在任何地方，神的话就是神的话，有完全的功效可以提供神的子民的需要。经上说："圣经都是神所默示的"，什么叫"都是"呢？也就是每一章、每一句、每一字，无论你觉得有味道还是没有味道，全本圣经都是来自于神的，你必须有这样的信心来领受。你知道撒但最厉害的工作，就是叫神的儿女怀疑神的话，怀疑圣经的准确性，怀疑圣经的权威，这是撒但所作的工作。我记得在创世记二章十六、十七节，神曾经对亚当和夏娃说："园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！"但后来魔鬼把那句话改变了，牠说："神岂是真说不许你们吃园中所有树上的果子么？"(创三1)牠为那句话打了一个问号，叫夏娃开始怀疑神的话，当她开始怀疑神话语的准确性和绝对性时，就犯罪堕落了。

今天，那古蛇──撒但也在神的子民身上做相同的工作，常令我们怀疑神的话，牠叫你读圣经读到这里有疑问，读到那里又有疑问，慢慢就失去敬畏神的心而犯罪远离祂。弟兄姊妹们，你知道什么是撒但说话的时候吗？就是当你接触到、听到神的话语时，也就是当神说话时，撒但也说话。神的话是坚固你、是安慰你、是启示祂自己，而撒但的话是叫你怀疑神的话，对许许多多神的话打问号，这就是撒但在这个时代常常做的工作，叫神的子民对祂的话失去了信心，使神的工作受到阻碍。所以我们必须认定、确信圣经都是神所默示的，无论时代的光景如何，许多人、事、物都在不停地改变，甚至令人跌倒的事越来越多，我们仍然深信圣经都是神所默示的，天地可以废去，主的话永不改变。一切失败都在人的身上，神的话绝对没有错，神的话是完全的，是可靠的。当你有这样信心，圣灵就能在你身上工作，你就具有经历神的话语的大能。

神话语的功用

神话语的功效是什么呢？经上说："教训、督责、使人归正"，圣经里面还有许多教训，有许多启示表明神的心意。一个神的儿女如何在地上生活呢？不能只是说我曾经在某事上经历过主就够了，我们需要为神的话而活。耶稣说："人活着，不是单靠食物，乃是靠神口里所出的一切话。"(太四4)换言之，基督徒凭什么而活呢？是凭着自己活吗？还是凭着世上的潮流活？今天我们生活的准则是什么呢？圣经告诉我们：凭神的话活着。虽然耶稣基督没有给我们一套律法，把生活每一样的细节要求都写出来，但圣经最少启示出神的性格和心意：祂是怎样的一位神，祂喜欢什么、恨恶什么。圣经里的教训能成为我们的力量，叫我们能战胜罪，所以神的话是我们生活的准则。你对圣经认识程度决定了灵修的程度。好比一个初信的，当他对圣经的认识仅仅是在初级阶段，他的生活、经历自然就停在那一个阶段，但他信主十年以后，对圣经有更全面的认识，神对他的要求也就不同，因为认识多了，他的经验相对也多了，所以他的生活准则也提高了。

我们今天是凭神的话活还是随从潮流而活？若我们真凭神的话而活，就必须天天领受神的话语，教训就是教导。今天我们里面有圣灵，外面有圣经，圣灵的工作永远是根据神的话。当你今天在一篇圣经里，读到："不叫我们遇见试探。"你看见这个教导之后，就认识自己，且对主说："主啊，我是一个软弱的人，每逄遇见试探我都会软弱失败，求你不要叫我遇见试探。"你没有看见这节圣经以前，还以为自己是刚强的人，你以为可以靠自己来战胜试探，但当你看见耶稣在祷告文中说："不叫我们遇见试探"，你就开始抓住这句话来祷告，按神的心意来祷告，求神救你脱离试探。噢！这句话就成为你的教导，叫你归正。因为按着教训而言，当你不认识真理时，你应该依着神，使你归正，认识自己的软弱，从而学习凡事儆醒依靠神．这就是神的话有教导的作用。圣灵的工作一面是借着环境，另一面是借着神的话，如果你从来不读神的话，你就不懂得神的责备，因为你不晓得对错。所以，我们需要从神的话语中更多了解祂的心意，让圣灵在我们身上作教导的工作，使我们归正，叫我们一直走在神旨意的里面，不偏左右，走在正路上。

神的话不但是教训、督责，且还叫我们归正。当我们狂热时，很容易偏向左右，很容易走差，很容易走向极端，人实在太容易偏差，只有当你回到神的话语里面，完全信靠神的纯正话语的时候，你才能够平衡，才能够走在正路上。所以神的话有督责、使人归正的功用。还有教人学义，实际上就是效法基督──神使基督成为我们的义，让基督各方面的美德都从我们生活各方面彰显出来。

装备神的话

"叫属神的人得以完全。"本节原文是："叫属神的人得到完全的装备。"亲爱的弟兄姊妹，也许我们各人所蒙的恩不同，有些人得救了几十年，有些人刚刚得救了几年，但是无论得救的年月有多久，你都有一个需要，就是把神的话丰丰富富地存在里面，更多地装备主的话。如果在你里面不是装备许多主的话，那么你对主的追求就会很肤浅，仅仅停留在昨天的经历里，或仅仅停留在某些神迹奇事、传福音的经验里，却不能有更高的建造，不能有更深的体会，因为缺少真理的根基和装备。有一天当风波、患难、难处来临的时候，就立刻跌倒了。今天许多基督徒是常常凭着感觉去生活，岂知感觉是十分靠不住的。就如你最初得救时，常常感到喜乐，到有一天喜乐的感觉似乎没有了，并不是神远离你，而是神要带领你学习，靠祂常常喜乐，叫你的喜乐不是来自感觉，而是来自神的话。

在跟从主的路上，并非一帆风顺，花香常漫。今天在我们所走的道路里，常常是充满了荆棘，布满了十字架，满了各种的艰难。如果你仅仅凭感觉跟随神，许多时喜乐的感觉是不多的，释放的感觉也是不多的，相反地，孤单的感觉、被逼迫的感觉、软弱的感觉，常常包围着你。然而，如果你丰丰富富地将神的话存在心里，就能更好地与圣灵配合，战胜各种艰难，所以要多读神的话。你每天最少读一章，最好是旧约读三章，新约读一章，一年之后就读完了一遍。你天天花时间读神的话，几年之后就见工夫了。神的话再不是仅仅让你明白，而是铭刻在心里。将来外面的环境有什么变化、困难，你就容易想起主的话。我记得在彼得跟从主耶稣时，耶稣有时讲完一篇道，就说："凡有耳的，都应当听"，当日的彼得和门徒就是真正用心去听，可能他们听了耶稣的话以后，随着时间的流逝，后来他们也都忘记了。但我最记得当彼得三次不认主、跌倒失败时，圣经说："彼得便想起主对他所说的话......他就出去痛哭。"(路二十二61)

许多时候我们的失败和软弱，常使我们没信心走属天的路，常常手下垂、脚发酸，无力往前，然而我告诉你：彼得一样有失败，但他如何战胜自己呢？惟一的路是想起主的话，想起耶稣对他说的话就立刻悔改了。亲爱的弟兄姊妹，当你失败、远离主时，你是否曾经想起主的话来？如果你平时留心读主的话，常把主的话记在心里，你就自然会想起主的话，因圣灵会借着主的话随时帮助我们。另外，也许圣灵叫你想起了主的话，但因你不看重神的话，所以虽然想起了，但你的心却仍然刚硬，但彼得不同，他存敬畏之心，看重主的每一句话，所以在他极软弱、失败、没有指望之时，一想起耶稣所说的话，就立刻悔改痛哭了。弟兄姊妹，在你生活里面，我相信不至于想不起神所说的话，可能主天天借着某一句话来光照你，来责备你，来带领你，你是否像彼得那样存心敬畏，回转归向主呢？经上说："但我所看顾的，就是虚心痛悔，因我话而战兢的人。"(赛六十六2)常存柔软的心领受主的话语光照，这就是我们该有的态度。弟兄姊妺们，我们必须看到：在平常的生活中，让更多神的话存在我们里面，等到时候到了，我们就可以借着神的话打那美好的仗，也能经得起各种的风波挑战，不怕前面的环境有任何的变化。只要把神的话永不改变地存在你里面，它将给予你及时的帮助，因为出于神的话，没有一句不带有能力的。

神的话是我们的灵粮

杰里迈亚书十五章十六节："耶和华--万军之神啊，我得着你的言语就当食物吃了；你的言语是我心中的欢喜快乐。"杰里迈亚是一个受苦的先知，他在那一个时代整天呼吁以色列人悔改，却没有人听从，到底是什么能力推动他热心服事主呢？甚至在没有任何效果的情况下仍然服事主呢？你想一下，他一直传福音却没有效果，一个人也没有得救，他还能继续忠心地传下去，为何呢？他完全是凭主的话而活。从另一面来说，当他落在患难逼迫里面，没有任何人扶持他，所遇到的人都嘲笑他，他仍然能在这种情形下靠神活着，仍能体现属天的喜乐，这是为什么呢？圣经让我们看见，他得力的秘诀就是："耶和华--万军之神啊，我得着你的言语就当食物吃了。"这也是我们今天读经该有的态度。

我相信每次你专心读圣经都可以得到神的话，一章圣经里有一节是你所得到的，或有一句话摸着你的心，你便得救了，但你的态度如何呢？圣经说："就当食物吃了。"要当属灵的食物吃了，你每次吃的时候要嚼碎它，要慢慢地嚼碎才有味道，才能消化──吃了还须慢慢消化主的话，这样才能让神成为你生活的一部分。也就是说，每次你得到神的话时，你要反复思想，了解主对你说什么，牢牢记住，然后让神的话在你里面消化，成为你的食粮，叫你有属灵的生命。所以我们不怕环境有什么变化，明天又有什么诱惑来，我们只怕对神话语缺乏理解，我们只怕在每一天缺少了神的话语，我们需要效法先知杰里迈亚说："耶和华--万军之神啊，我得着你的言语就当食物吃了。"我们肉体的生命一天需要三餐，属灵的生命亦需要天天不离开神的话，当然有许多人经常说今天生活非常忙，无时间读经。我晓得这个时代的人都十分忙碌，每一个人都很忙，难道你忙到没有时间读经的地步、没有时间亲近神吗？说不过吧！事实上你花在电视前面的时间有多少呢？难道你有时间读一份报章却没有时间读经吗？你的心到底在哪里呢？你以什么为你的食物呢？今天我们的食物是神的话，任何时候你都需要神的话，没有神的话你就不能生存，没有神的话你就要饿死了。你要在主面前有一颗渴望的心，常对主说："主啊，我需要你的话，我天天需要你的话成为我的供应。"你要知道按着肉身而言，身体若强壮，百病就都跑掉；身体一虚弱，百病就都出来。属灵的生命也是这样，我们需要神的话来加强我们属灵健康的生命，叫我们能抵挡一切从撒但来的试探和世界所有的迷惑。只要你天天读神的话，爱慕神的话，神的话才能在你身上显出功用，它的功效叫你能够战胜罪、世界和撒但。

神的话使我们喜乐

经上说："耶和华--万军之神啊，我得着你的言语就当食物吃了，你的言语是我心中的欢喜快乐。"弟兄姊妹们，为何你的生活经常充满了忧虑？为何你的生活一点喜乐也没有呢？每次我在教会中看见弟兄姊妹忧愁，便会问他：你最近的光景如何？是否与神的关系疏远了？因我觉得基督徒的生活应当是喜乐的，在你得救的那一天，祂把平安喜乐给了你，为何没有喜乐了呢？或许是太久没有传福音了，或许是因为你忧愁、挂虑太多，或许是你落在难处里面，但无论如何都需要解决，解决的路在哪里呢？感谢神，圣经说："你的言语是我心中的欢喜快乐。"是的，惟有神的话能够带给我们喜乐，叫我们借着神的话常遇见主。在主耶稣复活的那天，圣经说："门徒看见主就喜乐了。"在复活的早晨，当门徒一看见主耶稣，他们就快乐了。为什么你没有快乐？可能太久没有在灵里看见主，在你生活里太久看不见主了。那么，人如何能看见主呢？惟一的路就是再回到神话语里面，当你认识真理的时候，你就喜乐了。

前几天我在医院遇到一个病人，他是一个患胃癌的病人，非常年轻，只有二十来岁，有人传福音给他时，他信了主，但仍很忧愁，因为他不知道自己是否得救。那天正好我到那医院探望另一位弟兄，有人带我去探访他，我看见他就立刻帮助他解决得救的问题。我翻到罗马书十章九节，叫他用自己的名套进去读：某某人若口里认耶稣为主，心里信神叫他从死里复活，就必得救。他把自己的名读进去，读了几遍之后，我问他现在得救了没有，他非常喜乐地说："我得救了！"他指给我看"就必"二字，然后说："我有保险了！如果主有一天接我回去，我有把握了！"他整个人充满了喜乐。所以，不管什么时候你看见神的话语，你认识了真理，就有了喜乐，就有了自由。从另一面来说，当你在忧愁里面，当你身上患了疾病，许多人的做法是盼望从亲戚朋友那里得到安慰，可能别人安慰了你一百句，但你心中仍然是虚空、孤单、痛苦，因为人的话是没有能力帮助你的，还不如神向你说一句话。所以你若回到神的话语里，打开圣经，只要有一句是从神来的话，就能叫你从困难里被拯救出来，从痛苦里释放出来。

只有神的话才能把你从一切罪恶、捆绑中拯救出来，神的话是我们心中的喜乐，我希望神的儿女能建立一种读经的习惯：每逢读到主的话，内心就有喜乐，只要你从开始得救时一直坚持这种习惯，你就有正常的生活。

主的话永不改变

耶稣说："天地要废去，我的话却不能废去。"(路二十一33)是的，神的话定在天直到永远，从来没有改变过。随着时代、人、环境的改变，今天的世界所谓的真理也随之而改变，叫人失望，因那是人的话，是人的学说。但神的话不同，神的话不受时代、种族的限制，神的话是惟一的真理，历世历代不知有多少圣徒，有多少忠心的神的儿女们，他们在不同的种族、环境、艰难中，借着神的话经历了一位相同的神，不受任何的限制。这本圣经经历了几千年的考验，它里面所说的预言应验了，它里面所说的每一句话，都叫各民各族各方各国的人体验了。有学问的博士能相信它，不识字的老人家也可以明白它，老年人和少年人都可以认识它；不管富有还是贫穷的人都可以体验它。任何时代圣经都不受种族的限制，不受男女老少贫富的限制，甚至不受有文化没有文化的限制，只要你有心读神的话，都可以从其中得到供应、造就、益处。

亲爱的弟兄姊妹，你必须看见：虽然时代急剧变化，但神的话从来没有改变，神在祂话中所启示关于神的爱，没有改变，神的救恩没有改变，神永远的计划更没有改变。神的心意一点也没有改变，变的可能是我们的心，变的可能是我们对主的爱、饥渴和追求的心，所以我们需要悔改，我们需要从外面的迷惑里，回到神纯正的话语中，更多花工夫读神的话，更多花工夫浸透在神话语里面。有一天你要成为蒙福的人，甚至要成为别人的祝福。

弟兄姊妹们，惟有神的话永不改变，且叫你走在纯正的道路上，让我再说一遍，耶稣说："天地要废去，我的话却不能废去。"是的，世上的情欲都要过去，任何事物(包括人所追求的东西)都是至暂的，转眼都要过去，惟有遵行神旨意的永远常存，惟有神的话永远常存。我们把什么收在心里呢？我们是收那些至暂至轻的东西吗？还是把神丰丰富富的话存在里面呢？神的话有永恒的价值，有永远的益处，有一天它要带给你永远的祝福。所以，你能借着神的话享受这位存到永远的主，也能进入神永远的计划里，服事祂直到永远。噢！让我们借着神的话来爱主、服事主，直到见祂的面。


二十一．读经之路

约翰福音五章三十九至四十节说："你们查考圣经，因为你们以为内中有永生，给我作见证的就是这经。然而，你们不肯到我这里来得生命。"在主耶稣降生的那个时代，法利赛人对圣经十分熟悉，他们称为迦玛列门下，拥有相当多的属灵知识，亦是圣经教师。他们虽然查考圣经，并且十分熟悉，也相信其中有永生，但却不知道圣经乃是给主作见证，正如耶稣说："给我作见证的就是这经。"也就是说，我们每次读主的话时，若不能借着主的话增加对祂的信心，我们的读经就有问题，因为圣经的中心是为了给耶稣作见证。所以我们读主的话时，爱祂的心应当增加。每次亲近主、接受主的话，就更爱慕祂，这是圣经的目的。当时法利赛人的失败就在这里，他们查考圣经，却不肯到主这里来得生命，主曾经说："你们不肯到我这里来得生命。"

藉读经到主面前得生命

我们得救以后，主给了我们两样宝贵的东西，第一是外面的圣经，叫我们借着它可以认识神；第二是里面的圣灵。我们今天不是仅仅在外面读神的话，更有圣灵将神永恒的生命在我们里面重生，叫我们每次接触神的话，里面就有圣灵的光照，使我们读起神的话来，会被它摸着。我们看见当时的法利赛人外表很热心，每次查考圣经，都花时间殷勤去读，甚至对圣经非常熟悉，但他们每次面对耶稣时，都离弃祂而跌倒，因为他们没有看见圣经是为耶稣作证的。今天有不少人读经，也是同样犯上这个错误，他们打开圣经总是去找其中的疑难，却没有找到任何一段是为主作见证的，以致反而在主的话语上跌倒。弟兄姊妹们，我们今天不但要花时间读主的话，并且每次读主的话都当到主面前得生命。与此同时，心先要来到主面前，若心不在主那里，读圣经就没有作用。所以读经之前有一件很重要的事，就是要先到主的面前得生命，用心接触这位主，如果心不与主相逢，就很难明白主的话。

认识生命之道

当主拣选了那班门徒，他们从外表上而言，没有什么属灵背景，没有进过迦玛列门下受教育，也没有接受过什么深造训练，他们背景平凡，大多是渔夫，自从主呼召他们，他们就一直跟从祂。但他们的独特之处，却是经常到主面前得生命，每次他们坐在主旁边听祂讲道后，心里都是充满了渴望。在约翰福音六章，主对那些跟随祂的人说："我的肉是可吃的，我的血是可喝的。"许多人听了这句话就跌倒了，当时门徒也同样不明白这句话的意思。大家说："这个人怎能把他的肉给我们吃呢？"他们就退去了，连彼得也说："这话谁能领受呢？"此时耶稣对门徒说："大家都退去，你们也要去吗？"虽然大家都因得不着饼，又不明白而离去，但门徒并没有退去，反而对主说："主啊，你有永生之道，我们还归从谁呢？"(约六68)亲爱的弟兄姊妹，在跟随主的道路上，并不是所有圣经你都会明白，甚至有时对所经历的事也不明白，但最要紧的是，你不要因不明白而离开主、厌弃主。今天有不少人只想在主身上得到点什么，或许是平安福气，或许是其它物质，但却不要主。约翰福音六章正说出这个事实。有许多人清早起来寻找耶稣，因为他们亲眼看见主用五饼二鱼叫五千人吃饱，以为有了耶稣就可以饮食无忧，所以第二天清早他们就去海边寻找主，指望看见主再次行神迹，但主今次并没有行神迹，却讲了一篇众人都不明白的道，叫他们大失所望。主针对他们说："不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。"

当时有这样的一班人在努力追求，他们清早起来寻找主，从加利利海的这边走到那边，这实在是我们今天所应追求的。有时我们来到主面前寻求、读主的话，所以常对主说："主啊，给我一句话，叫我前途光明，在经历上享受平安！"我们的神确是顾念我们，祂绝不撇下我们为孤儿，但另一面，祂愿意借着许多经验使我们得到祂和祂的神迹、奇事，当你得到主以后，祂有一个要求：你需要完全得到祂。所以主才接着说："我的肉是可吃的，我的血是可喝的。"主的意思不是要门徒在外面吃主的肉、渴主的血，而是要门徒在信心和生命上接受主，但当时很多人因不明白便退去了。门徒们虽不明白，却凭着生命认识跟随祂，可见他们不是凭着自己的得失来跟随主，故此不会因不懂耶稣的话就跌倒，正如彼得说："主啊，你有永生之道，我们还归从谁呢？"再说，当时群众跟从主是渴望得到外面的东西，因此他们遇到不明白的时候就会跌倒远离主，但西门彼得对主的认识却不是这样。他虽然一样不明白，却没有离开，因为他知道主的话是永生之道，也是生命之道，以至他来到主面前带着信心领受。

每次我们来到神面前，也同样需要有这样的态度。我们要先到主面前得生命：当你读主的话，要带着信心明白这是生命之道，就如主对门徒说："叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。"(约六63)记载在圣经中的每一句话，你必须看见是灵、是生命，如果你只在字句上去理解，有时就会感到难以明白，甚至会因某一处的话而跌倒，但耶稣说："我对你们所说的话就是灵，就是生命。"吃和喝都是享受，换句话说，我们在信心里读主的话时，都是在享受主。亲爱的弟兄姊妹，不要为必坏的食物劳力，要为那存到永生的食物(就是主的话)劳力。今天我们需要在主的话上花工夫，要到主面前得生命。彼得能一生跟随主，因为他知道这是生命之道。如果你今天仍把圣经视为一本宗教书，仅在字句上接触主，那就实在太可惜了。今天你需要主的光照，在生命里与主接触。每次打开圣经，你一方面到主那里得生命，另一方面在生命的光中读主的话，让主的话将祂自己在你里面展示出来。

在生命光中认识神

哥林多后书三章六节说："祂叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意；因为那字句是叫人死，精意是叫人活。"按原文直译，可翻作："字句是叫人死，灵是赐人生命。"所以每次我们读主的话时，不是凭着自己──若仅仅凭着自己，很多地方都会不明白，特别是旧约部分，你会感到有许多不公平的地方，因为你只停留在字句里。但你若透过主的每一句话，就会看见字句背后的意义、启示和属灵的含意，所以圣经说："灵是赐人生命的"。

除去心中的帕子

哥林多后书三章十四至十八节说："但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去。这帕子在基督里已经废去了。然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。主就是那灵；主的灵在哪里，那里就得以自由。我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。"每逢以色列人诵读摩西书，都不明白，因为有帕子在他们心里蒙闭着，那帕子就是袓宗的遗传，而他们蒙拯救的路乃是："他们的心几时归向主，帕子就几时除去了。"亲爱的弟兄姊妹，对以色列人来说，他们不能认识主、跟从主，就是因为他们心中有帕子。对律法错误的理解，促成他们的结局，因为律法乃是基督。但他们并没有读出律法的中心--为基督作见证，只读出律法外许许多多的规条，以致他们不能接受耶稣，也因祂跌倒了。他们不能明白旧约圣经，因为他们读的时候里面有帕子。

同样地，今天对我们而言也有帕子的问题。许多人读圣经没有亮光，因为他们都有了先入为主的观念，就如安息日会的人打开圣经，总是觉得处处都提及安息日，这全因心中有帕子所使然，以致难以借着神的话来认识主。有些人不相信一次得救、永远得救，所以他打开圣经就只看见支持他论点的话；在他而言，全本圣经都是讲这些的。亲爱的弟兄姊妹，就算你所看见的或许是真理，但不能落到一个地步，让它成为你的帕子。在旧约时代，摩西宣讲律法，律法是属灵的，但人是属肉体的；律法是至完美的，但人却是败坏的。律法一点错都没有，但人若不是借着律法来认识基督，而在外面死守律法、弃绝基督，就必落在黑暗之中。今天我们读经时，常会戴上有色眼镜，每个人都有自己的帕子，只要曾经接受过某些思想、教导，心里就会出现某些帕子。然而，我们读经的时候，就要把一切帕子除去，放下一切先入为主的观念，完全倒空自己。主的话很丰富，不仅只有一面，若你想借着主的话来认识自己、认识基督，就要如哥林多后书所说的："但他们的心几时归向主，帕子就几时除去了。"

主的话叫我们得以自由

每次读主的话时，你要敞开你的心、释放你的灵，心仰望主。没有任何帕子拦阻他的光照，让主的光临到你，你就能看见主的荣光，好像从镜子里返照，荣上加荣，如同从主的灵变成的。为此，请我们紧记：第一，你的心要先归向主；第二，要把你心中的帕子完全除去，任何有色眼镜都要放下，任何先入为主的观念都要倒空，带着纯净的心来到主面前，让主的灵自由地在你里面工作。你每逢来到神面前读主的话语时，必须先到主面前得生命，因为字句是叫人死的，灵是赐人生命的，你若仅仅在字句上认识主，很容易会因为不明白而跌倒。你必须像彼得一生忠心的跟从主，因为他所得的是永生之道，是生命之道。你的心需要归向主，让主的灵在你里面叫你得自由，主的话就要在你里面改变你的心思、情感、意志，叫你有神的思想和意念。有一天，主的形象就要在你身上模成，叫你能在凡事上让基督居首位，在你身上彰显出来，如同主的灵变成的，这是何等的荣耀！

把主的道丰富的存在心里

歌罗西书三章十六节："当用各样的智慧，把基督的道理丰丰富富的存在心里。"亲爱的弟兄姊妹，这就是神的心意，旧约申命记六章四至九节说："以色列啊，你要听！耶和华--我们神是独一的主。你要尽心、尽性、尽力爱耶和华--你的神。我今日所吩咐你的话都要记在心上，也要殷勤教训你的儿女。无论你坐在家里、行在路上，躺下，起来，都要谈论。也要系在手上为记号，戴在额上为经文；又要写在你房屋的门框上，并你的城门上。"当时以色列人还未进迦南地，他们在约但河东岸，神借着摩西吩咐以色列人进入迦南地以后，有几件重要的事要谨守：第一，"以色列啊，你要听！耶和华--我们神是独一的主。你要尽心、尽性、尽力爱耶和华--你的神。"神是独一的真神，以色列人当爱祂，但如何保证他们爱祂呢？就是要爱慕祂的话。所以第六节说："我今日所吩咐你的话都要记在心上。"亲爱的弟兄姊妹，神有一个心意，就是要我们把祂所有的话丰丰富富地记在心上、存在里面，并且要殷勤教导儿女。这样让神的所有子民出入都能看见主的话，并存在心里，遵行神的话，行在祂心意中，不偏左右。

认识神与我们所立之约

当然在新约时代里，神并没有要求我们把主的话到处写上，但却要求我们写在心里，正如希伯来书八章十至十二节说："主又说：'那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民。他们不用各人教导自己的乡邻和自己的弟兄，说：你该认识主；因为他们从最小的到至大的，都必认识我。我要宽恕他们的不义，不再记念他们的罪愆。'"神对以色列人的要求是将律法写在外面，有许许多多的条例要他们遵行，但今天神将生命的律写在我们里面。每次我们读祂的话时，祂都能体会到祂的话在我的生命里面。这生命叫我们认识神。

亲爱的弟兄姊妹，新约时代有一个要求：神的话不是仅仅写在外面，乃是写在心灵里。你里面有属灵的生命叫你能认识神，但另一方面，你要把主的话丰丰富富的存在心里，因为我们的神有一个心愿，祂愿意万人得救，并且明白真道，祂盼望我们从最小的到至大的都认识祂。亲爱的弟兄姊妹，无论你得救的年日有多少，纵然只是几个月或是几十年了，无论是最小的或是至大的，主都愿意我们认识祂；若你今天还在外面认识祂，那实在太可怜了。我们需要对主有更深、更完全的认识，因为这是主与我们所立的新约；祂是守约施慈爱的神，祂绝不会忘记与我们所立的约。所以每逢你读主话语的时候，都需要凭着生命的感觉和光照，心完全归向主，让祂向你启示。你需要为那存到永生的食物劳力，把主的话丰丰富富的存在心里，而不是仅写在外面。你需要背诵存记，让主的话丰丰富富的存在你心里，这样你便能将主的话活出来，并且藉主的话来认识祂。

这是主的心意：祂盼望我们从最小的到最大的都认识祂，我们要借着主的话来满足神的心意，我们要认识神，就必需借着主的话。主的话使你战胜世界、撒但的试探和罪的引诱，并让主的生命在我们里面越来越长进，充满希望。还有，请记住：这是神与我们所立的约，祂要把祂的律法写在我们里面，因此你里面的生命要求你爱慕主的话，并赐给你悟性，使你能明白主的话。你一面要随着生命的感觉爱慕主的话，另一面你需要在主的话上花工夫。你可以每天背一节圣经，一年就有三百六十五节圣经存在你心里，圣灵就能随时在你身上工作，以至你可借着主的话更深认识主。

小结

第一，你需要在生命中读主的话；你的心要时时归向主，除去所有的帕子，这样才能从主的话认识主。第二，你需要花工夫、时间，把主的道理丰丰富富的存在心里。此外还有一点，就是我们要认识神的心意，祂在新约时代与我们所立的约，乃是要我们从至小的到至大的，都必认识祂。噢！无论你得救多久，从最小的到至大的都必须认识主，这是神的心意，我们必须满足祂，所以在祂的话语上花工夫。愿神祝福你。


二十二．摩西五经概论

旧约与新约

诗篇一百一十九篇十八节说："求你开我的眼睛，使我看出你律法中的奇妙。"这是合神心意的仆人大卫所讲的，我们知道他对神话语的认识很深透，他在神面前祷告说："求你开我的眼睛(这眼睛是指心灵深处的看见)，使我看出你律法中的奇妙。"这律法中的奇妙是指神话语的奇妙，因为在大卫那个时代只有律法书，而律法在此预表圣经，也就是代表整本新旧约圣经，所以求主开我们的眼睛，叫我们能明白整本圣经所表明的。

圣经有旧约和新约。旧约是神与古代以色列人在西乃山所立的约，那约是神亲自写在石版上的，祂亲自向以色列人启示和立约，叫作旧约。因为我们的神是信实的，所以祂与祂的子民立约。祂是一位永远不改变的神，祂爱祂的子民，祂拣选祂的子民，祂借着律法把自己启示出来。旧约这个约是写在盘石上面，是外面颁布的律法，叫以色列人遵守。

而新约不是写在石版上，乃是写在心版上。耶稣基督被钉在十字架上，流出了宝血，祂就用所流的血与我们立了新约，从今以后祂的生命就住在凡信靠祂的人里面。这一个约写在心版上，是永生神的灵写的。圣灵居住在所有蒙恩得救的人里面，教导他们如何读圣经，且照着圣灵恩膏的教训住在主里面。所以我们今天不但有外面的圣经，还有里面的圣灵，有神生命的光照，叫我们能明白神的话语。

圣经新旧约共有六十六卷，每一卷都是为耶稣基督写的，每一卷都把神的心意启示给我们，就如摩西五经。

创世记──人的堕落

创世记里面有一个中心点，就是人的堕落。从第三章开始，就讲到亚当的堕落。我们的始祖亚当、夏娃堕落了，从那个时候开始，全世界都沉沦在罪中；神创造人，但人失败了，受了撒但的迷惑，背叛了造他的主。然后，在创世记五十章最后一节，说到棺材停在埃及，这是一种腐败死沉、死阴的光景。创世记一方面让我们看见神的创造，另一方面看见人的堕落、失败，但同时亦看见神的呼召：神在腐败堕落的种族里面呼召得胜者。亚当虽然堕落了，但神从他的家族中呼召了第二个儿子亚伯拉罕，来跟从祂。神也呼召了以诺、挪亚；当人犯罪到了极点的时候，神呼召了挪亚，挪亚就在那个时代与神同行。接着我们的神又呼召了亚伯拉罕，使他成了蒙召之人的先锋；他是第一个跟从主走信心道路的人，圣经称他为信心之父。神更透过对亚伯拉罕的呼召，拣选了以色列家。自从人堕落以后，神一直做呼召和拣选的工作

──神呼召人从这堕落的世界里面分别出来跟从祂。

出埃及记──神的救赎

出埃及记共有四十章，中心点是神的救赎。神的子民堕落失败到一个地步，已经完全在埃及地为奴了；圣经以埃及预表世界。神的子民落在世俗中，终日作法老的奴仆，作魔鬼撒但的奴仆，被世界的事霸占奴役，终日痛苦。在那种光景之下，神兴起了奇妙的救赎，祂借着摩西带领以色列人出埃及，亲自行了极大的神迹。最后一个神迹是借着逾越节的羔羊，将以色列百姓拯救出来。在此也说出了一件事：创世记说出了人的堕落，出埃及记说出了人的蒙救赎，这就是我们的光景。我们这些在亚当里堕落的人，很容易随从今世的潮流堕落、失败，因为整个世界都远离了神。然而，神因为爱我们，亲自来拯救我们，这就是出埃及记所表明的。祂差遣耶稣基督成为赎罪的羔羊，为我们的罪死在十字架上，出埃及记就说出了逾越节的羔羊如何成为了神子民的救恩。

当我们堕落到至绝的地步时，神就差遣祂的儿子耶稣基督来拯救我们──不单拯救我们脱离法老的辖制、脱离魔鬼的控制，更是拯救我们脱离世界的霸占。所以神的子民在逾越节之后，不可再留在埃及，他们一定要离开埃及到旷野去，这是神的呼召，因为埃及不是神子民应该生活的地方。埃及预表世界，也就是说神的子民不只是得救了，将来灵魂上天堂不必下地狱而已，更重要的是今天要过一个与世界分别的生活。救恩不单叫我们将来能上天堂灵魂永远得救、脱离撒但的辖制，更叫我们脱离世界的霸占和奴役。神的救恩要达到一个地步，把所有的子民，男女老幼，一家一家的拯救出埃及，都被呼召出来过红海如行干地出埃及，这是神的心意。救赎完全是神所作的，不是人的功劳，而神所预备的逾越节羔羊，预表基督来拯救神的子民。

利未记──圣别与事奉

利未记的中心点是分别与事奉，或是说圣别与事奉。许多人读到利未记时都不晓得它的意思，好像读来读去都是讲这些东西是洁净的，那些东西是不洁净的。但是一个蒙神呼召出来、蒙主拯救出埃及的人，需要看见神的救恩不单拯救我们脱离世界的辖制，还要拯救我们成为事奉祂的子民。也就是说我们每一个人都需要出埃及，我们每一个人都需要事奉我们的神。虽然我们是活在世界中，却不属于世界；我们虽然在世界中行事，却不让世界的事来俘虏、霸占我们，以致终日为奴。

当日以色列六十万百姓出了埃及以后，他们都事奉神。神在利未记里就开始说出各样的献祭和事奉神的途径、条例。也就是指出我们蒙召之后第一件事就是服事主，把自己的一生奉献给主。我们的人生目的，乃是跟从主走上旷野的道路──在十字架的道路上事奉神，这就是神的救恩所要达到的目的。神不要我们事奉法老、事奉魔鬼，不要我们作法老的奴仆、作罪的奴仆、作世界的奴仆。神要拯救我们出埃及，从罪中得释放，脱离法老的奴役和撒但的权势，来事奉祂这位又真又活的神。

要弃绝不洁净的食物

事奉神讲究分别。在利未记里多处提到分别为圣，意即神的子民必须从邪恶的世代中分别出来。或许你读到利未记的时候，以为在新约时代的今天，我们在食物上也要分别，那就错了。因为新约告诉我们：凡神所洁净的食物都是洁净的，我们都可以吃。(徒十15)神所创造的百物，我们都可以吃，除了勒死的牲畜、动物的血和祭偶像之物以外，其它都可以谢恩而吃。至于旧约时代以色列人所吃的那些食物中，有分为洁净的和不洁净的，那是一个属灵的预表，而洁净的食物与不洁净的食物在这里有一个很大的分别。

若应用在今天来说，你得救以后，还经常在戏院里接受那不健康的东西，或是色情刊物中污秽的思想，这样你就是吃了不洁净的食物。又如你每一次看完一本小说之后，里面那些污秽的邪情私欲，很容易就留在你里面。你真是吃下不洁净的食物了。当神的子民一吃下不洁净的食物，就没有能力事奉神。所以魔鬼有一个很厉害的诡计，牠经常引诱神的子民随从潮流去吃不洁净的食物，以致倒毙在旷野，不能好好地事奉神。我们要儆醒自守，用坚固的信心抵挡牠。

要追求洁净的食物

神的话是永生的道，是我们洁净的食物。主耶稣说："不要为那必坏的食物劳力，要为那存到永生的食物劳力。"(约六27上)基督徒应当以神的话为灵粮，这是洁净的食物。越多读神的话，事奉神就越有能力；越深透读神的话，事奉主就越有内容、越有供应。我们是神的子民，需要吃洁净的食物，利未记专门讨论神的子民要吃洁净的食物。当时他们所吃的是物质的食物，对我们来说却是指属灵方面的，也就是我们不可接受在神眼中看为不洁净、污秽的东西。今天我们需要被分别出来，拒绝那些容易玷污我们的"食物"；我们需要接受洁净的食物，就是神自己的纯净话语。

神呼召我们出埃及，为要我们事奉祂。利未记就是要说出，神要拯救祂所有的子民成为服事祂的人。在以色列十二支派中，利未人是惟一蒙拣选来事奉神的支派。食物对每一个人都非常重要，吃了什么样的食物，生活就有什么样的光景：吃好的食物，他的身体就健康，吃差的、不洁净的食物，他的身体就虚弱。神的子民如果接受了许许多多世界、犯罪、堕落的东西为食物，他的服事就立刻失败，属灵的生命立即产生问题，没有能力事奉神。所以我们必须吃洁净的食物来服事我们的主。洁净的食物就是神的话、主自己，我们要更多享受神、亲近神，这样自然心灵健康，属灵的生命就容易成熟。

整卷利未记，在字面上很难理解，因为内容都是讲到许多献祭的条例、洁净的和不洁净的这些与我们服事主非常有关系。这卷书应用在今天，不是注重在物质的讲究，而是属灵方面的：我们一方面需要吃洁净的食物，接受神纯净的话语，另一方面我们需要过分别为圣的生活。今天我们都是利未人，都是神所拣选的族类；每一个蒙恩得救的人，都应该事奉神，所以我们必须过一个分别为圣的生活，从世俗潮流中被分别出来。

利未记还说出另外一个重点，就是事奉神不是凭个人的喜好，乃是凭神的旨意。利未记一方面说到事奉，一方面又说到分别为圣，照神的旨意来事奉祂。在第十章记载到亚伦的两个儿子，因为没有照神的旨意事奉，献上了凡火，就被从祭坛那里出来的火烧死了。由于当时是律法时代，神要在亲近祂的人身上显为圣，他们两人明知神的旨意却又故意违反，所以神向他们是严厉的。我们今天服事主，不是凭我们自己的喜好，怎么事奉就怎么事奉，何能摸着神的心意呢？我们必须爱慕主的话，必须多读主的话，才能遵照神的心意来事奉祂，行在神的旨意中，这就是利未记所告诉我们关于事奉与分别为圣的要点。

民数记──路程和神旨

民数记有三十六章，中心是讲到天路的历程与神的旨意。当中可看见以色列百姓经过了几十处的地方，每一处都有许多劳苦和失败，也蒙了神许多的恩典。以色列人在旷野漂流四十年之久，神的子民多次失败、多次埋怨神、远离神，但神仍多次怜悯、恩待他们：在他们所走的路上，白日有云柱，黑夜有火柱引导他们，神也在云柱、火柱里向他们说话。这象征圣灵膏油的带领：当我们出埃及、蒙救赎以后，我们需要事奉神；在一生的十字架道路上，需要一直依靠圣灵膏油的带领。所以以色列人在旷野四十年之久，我们看见他们一面有许多失败，另一面神一直带领他们，整卷民数记就说出了这个中心。

同样，旷野的道路预表十字架的道路，我们跟随主走这条道路，就像以色列百姓在旷野所走的道路。是他们从来没有走过，且是非常艰难的。六十万的百姓走在荒凉的沙漠里，实在是一条信心的道路。神要让祂的百姓学习一个功课，就是不看环境、只仰望神，凭信心与所听见的道调和。但是当日神的子民失败了，每次神的话临到时，他们总是常存不信的恶心，以致倒毙在旷野里。民数记给我们一个鉴戒，从以色列人的失败里学习功课。其实我们并不比以色列人强，我们今天的光景可能更可怜，我们可能昨天经历神，但今天面对一点的难处就失败、远离神，甚至跌倒了。

走十字架的道路

民数记指出这条道路是旷野，孤单、寂寞、艰难、要面对许许多多的试炼试探。以色列人因为失败，在旷野走了四十年之久，显出了所有人性的软弱及神子民失败的光景。今天我们在跟随主的道路上，不单有出埃及记──我们蒙了救赎，还有利未记──我们要事奉神。我们要事奉神，就要过分别为圣的生活，这样才有能力事奉。同时我们还需要民数记，也就是说，在跟随主的道路上，我们必须要认识这是一条怎样的路：它是十字架的道路，它是旷野的道路，它是艰难的道路，叫你没有任何可倚靠的，只能倚靠神。

神的子民在旷野的路上倚靠神，经历了许许多多的神迹，例如神天天降吗哪来供应他们，他们的衣服鞋子穿了四十年不会破烂，他们的身体因神的保守四十年得享平安。然而他们却因为自己的小信而失败，最后许许多多神的子民都倒毙在旷野，成为我们的鉴戒。圣经让我们看见：这条十字架的道路并不平坦；呼召我们走这条道路的，是那位为我们信心创始成终的耶稣，祂永远没有改变，祂是我们的吗哪，是我们生命的粮，是我们的供应。祂借着祂的灵(就是圣灵)，在云柱、火柱里带领我们、引导我们，叫我们一直行在神的光中。所以，我们应当常常注目于祂，把下垂的手、发酸的腿挺起来，一直快跑跟随祂。

申命记──使命与盼望

"申命"就是重申神的使命。申命记共有三十四章。摩西带领那班在旷野出生的新一代六十万百姓，摩西面向迦南地，对站在摩押平原之地的百姓重新颁布神的律法，重申神的使命和旨意。申命记可以说是记载神的使命与荣耀的盼望，因为当时以色列百姓经过旷野大概三十八年了，他们正立足约但河东，面向迦南美地，存着荣耀的盼望。就在这时摩西把托付交给他们，要他们进入迦南地以后完全遵照神的旨意生活，就好像主耶稣将要升天之前，对门徒的托付一样："你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们众人同在，直到世界的末了。"(太二十八19-20)

在我们跟从主的路上，不但有圣灵的带领，亦有云柱火柱的引领；不但关系到神的旨意，还有荣耀的盼望。旷野的道路虽是艰难、孤单，天天都要面对各方面的难处，然而我们荣耀的主并没有改变，他们天天仰望神的供应食物，每天都要倚靠神而活。祂眷顾牧养祂的百姓，且训练祂的子民学习信靠祂，虽然以色列人在民数记中有许多失败，一班蒙救赎的百姓、倒毙的倒毙、埋怨的埋怨，一片可怜的光景。但感谢神！祂永远是得胜的，正如申命记所表明的，神仍然使那些年轻的六十万以色列百姓由失败者成为得胜者，来遵行神的旨意，完成神的托付。

在我们所走的道路中、属天的经历里，可能有民数记的光景──经常软弱失败。但感谢赞美主，我们也会有申命记的光景，就是从失败中爬起来，服事我们的主。且看前面的荣耀，就是迦南美地的荣耀。迦南美地可以预表国度的荣耀，即一千年荣耀的国度；盼望我们能与主一同作王，承受荣耀的美地。今天我们也站在迦南地面对荣耀的国度。虽然仍是孤单、艰难，但我们相信主来的日子已非常接近，荣耀就在前头。所以我们应赎回光阴，把下垂的手、发酸的腿挺起来，忘记背后，努力面前，向着标竿直跑，仰望为我们信心创始成终的耶稣，并常住在祂的恩典中，作忠心的得胜者。

总结

鸟瞰摩西五经，就像一幅图画，创世记说出了人的失败、堕落和黑暗的光景。出埃及记说出了神的救赎：神借着逾越节的羔羊将人拯救出来，而神救赎的目的不只是叫人得救而已，更是叫人离开埃及，从世界中被分别出来，走上十字架的道路。所以每一个蒙恩得救的人不能停留在原地，他要行走天路。出埃及记第十二章记载以色列人吃了逾越节的羔羊(预表基督)，那个晚上他们接受基督作救主时，神就呼召他们离开埃及。所有以色列子民，包括男女老少都要跟从主，跟从摩西的带领出埃及到旷野，这就预表救赎所要达到的目的，乃是叫我们走上十字架的道路，走上旷野的道路。

为此，走上旷野的道路第一件事就是要事奉神，这就是利未记的信息，我们得着新的职分：新约的利未人。今天我们都是利未人，都是服事神的，所以都应该事奉神。圣经让我们看见：一方面我们又照神的定规和心意服事祂；另一方面要有圣别的生活，要弃绝许多污秽的食物，同时要接受洁净的食物(就是神的话)，然后你属灵的生命就健康成长。接下去就有民数记的经历，在跟从主的道路上，你要认识呼召你的主，叫你凭信心、忠心的跟从祂。所以民数记说到事奉路程，也出了神的旨意：你必须跟随云柱火柱的带领，在圣灵的引导下天天跟随主。

在日常生活里面，我们既是事奉神的人，就须随从圣灵的带领，让圣灵在你身上有绝对的主权，以便天天光照你，让你的生活都在云柱、火柱的带领之下。同时，不要忘记圣灵的工作永远根据神的话：神在哪里说话，圣灵就在哪里工作。以色列百姓当日所以失败，是因他们虽有外面的云柱火柱，但心里却弃绝了神的话，如希伯来书四章二节说："他们没有信心与所听的道调和"，以致他们失败了。

我们今天需要有信心与神的道调和，因为神的话是我们脚前的灯、路上的光，而圣灵就好像云柱火柱向我们启示，带领我们走上跟从主的道路。感谢神，这条道路不仅是十字架的道路，我们不但有民数记，还有申命记：神一直向我们重申祂的使命，一直托付我们，我们有荣耀的盼望。


二十三．圣经中的基督

路加福音二十四章二十五至二十七节说："耶稣对他们说：'无知的人哪，先知所说的一切话，你们的心信得太迟钝了。基督这样受害，又进入祂的荣耀，岂不是应当的吗？'于是从摩西和众先知起，凡经上所指着自己的话都给他们讲解明白了。"当主耶稣从死里复活的时候，祂责备门徒说："无知的人哪！"谁是无知的人？一个没有信心的人，在神眼中就是无知的人。

你需要有信心，什么时候你的信心出了问题，神的话就在你身上失去功效；求主怜悯我们，加给我们信心。每次读到不明白的经文，不要因怀疑而跌倒，要知道圣经上所记载的任何一件事，任何一段经历或话语，都有属灵的意思。我们惟有凭信心接受神的话，凡圣经所说都是对的，都有绝对的权威；当你凭信心接受神的话，神的光照和启示就临到你，你便不会软弱跌倒。在本章二十七节里，耶稣接下去说："于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。"换句话说，整本圣经都是为见证基督而写的。所以我们能从创世记、出埃及记、利未记、民数记和申命记这五卷书中，看见荣耀的基督。创世记说出人的堕落；出埃及记说出神的救赎；利未记说出事奉和圣别的生活；民数记说出路程与神的旨意，也就是圣灵的带领；申命记说出荣耀的盼望与神的托付，这可以说是基督徒一生的路程，也就是一个属灵的经历，而这一切的中心都在于基督。

创世记

在创世记里，我们看见很多有关耶稣基督的预表，就如亚当犯罪之后，神就杀了一只牲畜(可能是羔羊)，用牠的皮遮盖人的羞辱，这预表耶稣在十字架上所流的血，使我们能以称义。而亚当失败、犯罪以后，神就预言说：女人的后裔将来要伤古蛇(魔鬼)的头。在创世记三章的那段预言，所说的女人后裔就是预表基督，因为全世界的人都是男人的后裔；自从亚当犯罪之后，所有人都犯罪堕落了，惟有耶稣是从童贞女马利亚身上出来的。有一天，祂要对付神的仇敌──古蛇，也就是引诱夏娃犯罪的那蛇(象征撒但)，在十字架上主耶稣已经打破了古蛇的头。此外，挪亚的方舟也预表基督。当全地受洪水审判的时候，方舟就预表神藉基督成就的救恩，因所有在方舟里的都蒙拯救，而挪亚一家八口也在方舟里蒙了拯救。在此指出所有住在基督里面的人，就都是在救恩里，神愿意我们像挪亚全家那样，一家一家的"进方舟"蒙恩得救。

出埃及记

出埃及记预表基督的地方相当多，基督在出埃及记里显明为逾越节的羔羊，以色列人能出埃及，是因为神行了许多神迹把他们拯救出来，而最大的神迹就是神吩咐以色列人吃逾越节的羔羊。那天晚上，各家都要吃羔羊，把血涂在门楣和门框上，好使灭命的天使经过那地方时，看见有羔羊的血就越过去，所以称为逾越节，也就是说神的审判不临到他们。那天晚上，所有未吃逾越羔羊的长子都被杀了，而所有神的子民全都蒙了救赎。出埃及记中，逾越节的羔羊预表基督，又有神人摩西预表基督，因他在神的家中全然尽忠，治理神的家。

利未记

在利未记里：荣耀的基督成为我们的赎罪祭。利未记里许多祭都是预表基督，例如燔祭代表基督为我们舍己，当作馨香的供物和祭物献给神(弗五2)；素祭代表基督成了我们生命的供应和满足；平安祭代表基督成就了和平，且成为我们的平安；赎罪祭代表基督成为我们的救赎；赎愆祭代表基督是我们天天的救赎。又如利未记中的大祭司亚伦，预表基督是我们的大祭司，在父宝座右边天天为我们代祷。

民数记

在民数记里：基督是为我们信心创始成终的主，祂是起初也是末后，由始至终带领神的子民走这条道路。虽然神的子民在历程中有许多失败，但到了迦南美地时，他们的人数仍然有六十万，并没有减少，显明祂是信心创始成终的主，而那班面对迦南美地的新一代以色列百姓，没有一个是灰心的。原本那些小信、灰心、堕落的前辈，都已倒毙在旷野，但到了面对迦南地时，我们看见那班神的子民都充满了信心。神呼召祂的百姓走上这条十架道路，叫他们认识自己，也认识荣耀的基督是得胜的主，是信心创始成终的主。

申命记

在申命记里：基督是我们荣耀的盼望，是我们的迦南美地。祂是包罗万有的主。祂要带领祂的子民进入迦南美地，天天经历祂的得胜，享受祂的丰富。

旧约历史书中的基督

约书亚记到以斯帖记这十二卷书就是圣经中的历史部分，充满了对基督的预言。例如，约书亚记里耶和华军队的元帅是预表基督：第六章记载约书亚看见一个异象，有一个人站在耶利哥的对面，他问那人说："你来帮助我们还是来敌挡我们呢？"那人回答说："我不是来帮助你们也不是来敌挡你们，我来乃是要作耶和华军队的元帅。"我们的主是耶和华军队的元帅，祂要率领神的子民走得胜的道路。在约书亚记第二十四章里，我们都看见基督是耶和华军队的元帅，带领神的子民百战百胜，战胜迦南地三十一个王。为什么神的子民势如破竹，胜了又胜？因为基督是耶和华军队的元帅。

神的子民要与主一同争战、一同承受美地──荣耀的国度，也就是迦南美地所预表的。今天我们都是基督的精兵，都应该一同承受迦南美地。基督是我们的元首，祂率领神的子民胜了又胜，而所有进入迦南美地的子民都是得胜者，都是基督的精兵，没有一个退后，个个都是冲上去的。感谢主！我们一面看见神子民在旷野的失败，但另一面又看见神拣选一班得胜者，与基督一同承受迦南美地。我们今天也应当是得胜者，来跟从耶和华军队的元帅，叫我们更多经历靠主得胜，更多享受祂；有分于祂的苦难，有分于祂的争战，就有分于祂的国度。

士师记

士师记的中心，乃是基督成了神子民的拯救者。以色列人有七次兴旺、七次失败，而每一次兴旺都是因为以色列人归向神，神就兴吉士师来帮助他们。士师是预表基督，祂是神子民的拯救者。当神的子民拜偶像时，神就把他们交给邻国，使他们成为奴仆；有一天他们受尽了偶像的苦便悔改，神便兴吉士师来拯救他们，所以士师记中的基督乃是神子民的拯救者。

路得记

只有四章的路得记，说出波阿斯是基督的预表。波阿斯有一个很大的特点，就是他成为路得的帮助，甚至最后做了她的丈夫，在此预表基督徒与基督的关系。路得预表外邦人：我们原本都是没有盼望的外邦人，有一天因为认识了"荣耀的波阿斯"──基督，我们就蒙了拯救。耶稣基督在这里是预表我们最亲的亲人，祂不但是我们患难中随时的帮助，更是我们亲爱的良人，我们可以在爱中多多亲近祂、享受祂。

撒母耳记上、下

在撒母耳记上我们看见基督是先知，是荣耀的大祭司，祂借着撒母耳在神的子民中秉公行义，带来神的启示，且为着神子民昼夜代祷。所以撒母耳预表基督，他是神所拣选的先知、祭司和士师。基督在这里显出先知的职事，他一直说话，是神的代言者；又是祭司，常为神的子民代祷；也是士师，率领神的百姓得胜。在撒母耳记下，我们看见基督是合神心意的仆人，是大卫所预表的受膏者，完全谦卑降服在神大能的手下，且忠心遵行父的旨意。

列王纪上、下

这里可看见：基督是万王之王、万主之主，祂是神所应许的王。

历代志上、下

历代志上、下则让我们看见：基督是创始成终的主，祂是起初也是末后。历代志从亚当开始说起，好像是一本历史书，但它说出了基督是首先的也是末后的。

以斯拉记

以斯拉记让我们看见：基督是神子民的带领者，祂带领神的子民走恢复的道路，祂是圣殿的建造者，圣殿预表教会，也就是说祂是教会的元首。在以斯拉记里，我们看见许多以色列百姓从巴比伦回到犹大地，他们建造圣殿，神就在那里帮助他们。基督在那里扮演一个角色：祂是圣殿的建造者、教会的元首。

尼希米亚记

在尼希米亚记里，基督是神子民的保护者。当以色列百姓回到耶路撒冷以后，他们建造城墙。城墙是保护圣殿的：没有城墙，圣殿就失去保护；什么时候神的子民没有保护，教会也就失去保护。基督是我们救恩的城墙，祂是我们唯一的保护，我们应当多多儆醒祷告来与祂一同配合。

以斯帖记

在以斯帖记里，基督是我们的中保：当神的子民面对灭种危机的时候，神拯救了他们。所以以斯帖在此预表中保。今天基督成了神、人之间的中保，叫我们在祂里面得以亲近父神，且永不灭亡。

回顾历史，学习功课

概括来说，从约书亚记到以斯帖记十二卷书里，说出在旧约时代神的子民如何经历神，他们的得胜和失败都非常真实地记载下来，让我们能明白神的心意。另外，整个历史部分让我们看见神子民的兴衰，完全在乎他们是否敬畏神：若神的子民专心敬畏倚靠神，神就与他们同在，成为他们的祝福，他们的见证就有力、得胜；若神的子民偏向邪恶拜偶像，神的审判就临到他们，他们就成为奴仆，被人俘掳去，这要成为我们的鉴戒。圣经说："从前所写的圣经都是为警戒我们写的"，叫我们从其中得着许多益处。旧约中神的子民许多失败的经历，无非是要成为我们的鉴戒。耶和华的眼目遍察全地，要显大能帮助那些诚实的人。

今天我们虽然没有外面有形的偶像，但我们有里面的偶像。这个时代，神的子民要面对一个极大的危机，就是里面有偶像。历史上以色列人有许多失败，主要的原因是他们经常拜偶像离弃神。他们娶了外邦的女子，与世界联婚，便跟了外邦的女子去拜偶像，随从列国的风俗，不遵行祂的旨意。今天我们也是如此：许多时候我们蒙主呼召，但世界的引诱实在非常大，我们很容易随从今世的风俗，犯了"娶外邦女子"的罪。这不但是"信与不信不能同负一轭"的问题，更是指我们与世界联婚贪爱钱财而远离了主。在这末世时代，潮流越来越邪恶，有不少神的子民被俘了。让我们从神子民的历史吸取教训吧！发生在神子民身上的兴衰，同样也发生在我们身上。当日以色列百姓屡次远离神，神管教他们；他们悔改，神又怜悯他们，爱他们。今天我们的光景也是如此：我们屡次接受主的命令，应许要对主忠心，但是我们又屡次"拜偶像"远离神，追求世界的名利：神多次管教时，我们又多次悔改，这实在是我们的光景。神不愿我们与世界联婚，我们应从世界中绝对分别出来。

除去心中的偶像

主耶稣在约翰福音十七章里有一篇祷告，当祂将要被钉十字架、完成救恩之前，祂有沉重负担的祷告："我不求你叫他们离开世界，只求你保守他们脱离那恶者。"(15节)这就是主的意思。今天我们活在世上，世界的潮流非常汹涌，有些神的子民被冲去。所以我们需要在神面前省察自己，可能心中仍然有偶像。今天对我们来说，偶像不是外面有形的物质，乃是任何人、事和物，在我们里面取代了神的地位，这就是偶像。圣经又说："以别的代替耶和华，他的愁苦必然加增。"(诗十六4)你以金钱代替神，你就失去平安，愁苦就必加增。你终日劳苦多得钱财，但心仍然痛苦，因为金钱并不能满足你，贪财者之心要夺去贪财者的命。你以外面的事物来充满内心，以致成为偶像，你就有祸了。

当以色列人拜偶像的时候，他们就成为奴仆，落入凄惨可怜的光景中。今天在你的生活里可能曾遇到神多次的管教，但你是否有所醒悟？神要你忠心地爱祂、事奉祂；不要忘记，神所爱的祂就责备管教。今天我们的难处可能也是如此：这是一个拜偶像的时代，我们经常要面对拜偶像的引诱，有许多人拜外面形质上的偶像，但也有许多人拜无形的偶像。例如有许多人是歌迷、球迷，以许多的歌星、明星为他的偶像。有些人的偶像是邪情私欲的东西，有些人的偶像是金钱，也可能是骄傲......几乎每一个人身上都有代替神的东西。我们需要把这些偶像完全除掉，也不要与世界通婚；我们要过绝对与世界分别的生活。

智慧书中的基督

智慧书包括约伯记、诗篇、箴言、传道书和雅歌。基督在约伯记里是苦难中的安慰，也就是惟一赐安慰，带领我们胜过试探的主。诗篇中的基督乃是包罗万有的主，是我们的牧者，患难中随时的帮助，祂是一切的一切。基督在箴言中是惟一的智慧：

"你得着智慧就得着一切"。基督在传道书中乃是我们的满足，因为日光之下都是虚空，惟有得着基督才不虚空。基督在雅歌书中是我们歌中的歌，是所有基督徒可爱的良人。

约伯记要义记──苦难

从另一个角度来说，整个诗歌部分的智慧书里，说出了信徒的灵程。约伯记有四十二章，说到神的子民在苦难的光景中受试炼。当中虽只有约伯落在试探苦难里，但整卷约伯记都让我们看见两个字──苦难。苦难对我们其实有许多益处，圣经说："我受苦是与我有益的，为要使我学习你的律例。"当然这苦难不是因犯罪，乃是因遵行神旨意而有的。经上又说："我们进入神的国，必须经历许多艰难。"(徒十四22)是的，神的子民在世上面对许许多多苦难，有些可能是从撒但来的攻击，有些是由世界的风波所引起的，但感谢神，"在世界有苦难，在主的里面有平安"。

这位呼召我们的主借着苦难叫我们成长，磨炼我们，就如约伯说："祂试炼我之后，我必如精金。"(伯二十三10)苦难像一个磨炼我们的火炉，将我们身上不出于神的东西完全炼净，叫我们成为精金，在神面前更有价值，就如约伯记四十三章五节说："我从前风闻有你，现在亲眼看见你。"许多基督徒在跟随主的道路上，总是想得到一些属灵的知识，却不想走这条十字架的道路；他们面对难处时，不是埋怨神就是逃避。我们应当为着神所预备的处境、生活，发出感谢，临到你身上的每一件事都是神所许可的，苦难使你与主更亲近，能像约伯一样，在此之前我只不过在知识上认识你，就像风闻有你，但是在经历中我亲眼看见你，亲自经历你，因为在苦难中我紧紧抓住爱我的主。

诗篇──祷告与神交通

苦难把我们催逼到神的面前。诗篇一百五十篇说出了与神的交通；千千万万的基督徒们在苦难中，就有许多祷告，整卷诗篇几乎都是祷告，当中有一个很奇妙的共同点，就是每篇几乎都看见诗人祷告说："神啊，我们在苦难中被人追迫，流泪痛苦，你离弃我们吗？"但到了后半部分总是赞美，因为苦难产生经历、顺服和与神密切的交通。严格说来，若没有难处，你的祷告也不会这样迫切，我相信，许多基督徒在环境顺利时，他们的祷告都不恒久恳切，但在他们有难处时，那发自心灵深处的呼求，是那样恳切和真实，这样苦难就成了化装的祝福，叫我们更亲近神。这也是许多基督徒很喜欢读诗篇的原因，因为每当在困难中读它的时候，就得着供应。诗篇确是历世历代神的子民在苦难中的经历，他们在跟随主的道路上遇到各种难处；所发出的祷告、赞美，是何等摸着坐宝座者的心意，他们的经历就成了我们的供应。有人称诗篇是圣经中的面包，这实在说得不错，因为神子民的生活，实在需要天天与神有密切的交通。苦难无非叫我们成长，叫我们更亲近神；苦难无非迫我们到神面前来亲近他，对祂有更深的经历。

箴言──以基督为满足

当你对神有更深经历之后，就体会到箴言书所说的智慧，也就是基督：你就会以基督作你的满足。箴言书里有一个特点：得了智慧就得到了一切，得到生命。当你与主经过密切交通之后，你就会有一个感受，就是以基督为你的满足。每一次密切的交通所产生的果效，就是以基督为你的满足，为你的一切。

传道书──看万事都是虚空

在世上我们有苦难，但却因此把我们带到神面前，与祂有更密切的交通，以基督为我们的满足，你就会看世界如同粪土，这就是传道书所论的经历。在传道书中，你能看见在日光之下，凡事都是虚空。日光之下所有的事都像捕风捉影，惟有认识主、得着主才不至虚空。感谢赞美主！你借着箴言书认识基督是一切的时候，你就会看万事如同粪土，看万事都是虚空。亲爱的弟兄姊妹，今天我们需要在经历里、在与神交通中认识主作我们的至宝，正如保罗在腓立比书三章八节说："因我以认识我主基督耶稣为至宝"，所以他就能把万事看作粪土，为要得着基督。今天你的心如何呢？

雅歌──在爱中与主合一

爱主的人，若已经看万事为粪土，就会更有信心经历到雅歌书中的"歌中之歌"。雅歌书有八章，描述了基督徒与他们的良人──基督耶稣那密切的交通，正像童女与良人的交通、新妇与新郎的交通；基督是我们可爱的良人。愿主如此得着我们，叫我们以主为满足，看万事如同粪土，如此就自然在爱中与主完全合一，基督要成为我们歌中之歌。你面对各种难处时，就不会埋怨主，只会赞美祂，因为祂是我的良人，是千万人中的第一人。当你初读雅歌书时，或许会有误解，以为里面讲许多爱情故事。其实雅歌书说出基督徒在爱中与基督的关系；若你常在爱中享受这位良人，就能胜过一切苦难。正如保罗说："谁能使我们与基督的爱隔绝呢？难道是患难吗？......靠着爱我们的主，在这一切事上已经得胜有余了。"(罗八35、37)

约伯记有苦难，诗篇是交通，苦难往往产生交通。箴言指出基督是我们的智慧和满足。传道书说出了虚空，当你与基督交通以后，就会以基督为你的满足。世界一切都是虚空，当你抛弃万事之后，你就达到灵程的高峰，那就是与基督完全的合一。基督是可爱的良人，你等候祂的再来，就完全融入祂的爱里，把祂彰显出来。

十六卷大小先知书，都说出了基督是荣耀的弥赛亚：祂第一次降生来完成神的救恩，第二次再来时要审判世界、建立国度。


二十四．新约圣经提要

爱慕思想神的话

诗篇一百一十九篇九十七节："我何等爱慕你的律法，终日不住地思想。"律法是指神的话，大卫极爱慕神的话，以至不住的思想。每次我们来到神面前，也需要有爱慕的态度。就如彼此爱慕的夫妻，他们若是相爱，就会互相思念，因为人总会思念自己最爱慕的对象。有些人爱钱财，所以终日所想到的就是钱财，同样地，你的心若真爱慕神的话，也就会终日不住地思想。因此，我们要爱慕神的话，要多思想祂的真理。有许多人读圣经没有仔细思考，读完了仍不晓得读的是什么，随便让它过去。你若爱慕神的话，读过以后便会反复思想：主为何会这样说？为何祂有这方面的启示？这样神的启示就要临到你。许多时候圣灵的光照是随着你思想神的话而来，所以问题的关键在于我们的心是否真实爱慕主，若然爱慕就必专心思想祂的话。当你运用心思留意神的话，神的启示就要临到你。

马太福音要义

新约圣经分几部分，首先是四福音书，即马太福音、马可福音、路加福音、约翰福音，有些信徒对于四福音都存有一点疑问，觉得内容似乎有些出入，怀疑作者记载错了。圣经是神所启示的书，每卷都有某些相似或相异的特点，例如马太福音的作者马太本来是一个税吏，有一天他坐在税关上遇到了主耶稣，耶稣呼召他来跟从主，他就成了主的门徒。马太福音的重点是耶稣是万王之王，所以其中记载主的言行神迹都是紧紧连于这条脉胳，就如第一章的家谱是从亚伯拉罕和大卫起首的，因为亚伯拉罕是信心之父，大卫是合神心意的王，说明耶稣是神所拣选的君王。第二章记载东方的博士来朝见这位王，其余各章都常提及国度。"天国"这个词在马太福音出现最多，所以马太福音是国度的福音。主耶稣是王，祂所传的是国度的福音。弟兄姊妹们，今天我们不是仅仅得救而已，我们还有进神国度的盼望。主的福音不但要救我们脱离地狱，还要救我们脱离一千年的黑暗，叫我们得以进入永远的荣耀中，并且与主一同作王。读马太福音需要留意"主是王"这个要点，你不禁希奇：一个本是极之不配的税吏，竟会成为主的门徒和主合用的器皿，所以你若爱主，也同样会蒙主重用。

其它三卷福音书

马可福音的重点是耶稣是仆人，其中记载的都是主如何忙碌作事。由第一至十六章，主一直在地上殷勤服事，几乎没有休息的时候。在路加福音，主耶稣所扮演的角色是人子，书中常出现"人子"这个词，表明祂是神降生成为人子，而第四章所记载的家谱，也与马太福音不同，是由人类的始祖亚当起首的，还有，路加福音所传的是赦罪的福音，为要叫人知道人子在地上有赦罪的权柄，就如第十五章记载浪子回头的比喻，表明神愿意赦免人的罪，是何等巴望世人回转归向祂。约翰福音启示耶稣是神的儿子(祂也就是神)，所以它是永生的福音。"永生"这个词在约翰福音里用得特别多，就如"认识你──独一的真神，并且认识你所差来的耶稣基督，这就是永生。"(约十七3)神是没有家谱的，所以约翰福音也就没有这方面的记载；在第一章直接了当地说："太初有道，道与神同在，道就是神。"(约一1)末了的一章又说："耶稣所行的事还有许多，若是一一的都写出来，我想所写的书，就是世界也容不下了。"(约二十一25)为要说明这位神的儿子耶稣是太初的道，有一天祂道成了肉身，不受时空的限制。祂所说的话、行的事，怎样都记载不完，因为万有都是本于祂，是祂所创造的。

四福音的要义

我们读圣经时，要晓得圣灵是总编缉，祂带领神的仆人从四个不同的角度来描述一件相同的事。若我们只从一面看某人，你便只看见他的正面，却不晓得他的背面与侧面；你必须从四个方向来看一个人，才能完整地认识他的形态和相貌。同样的，我们也要从四方面来认识耶稣，所以四福音启示了一位完整的耶稣基督。耶稣基督降生在地上，活了三十三年半，最后被钉在十字架上，第三日复活了，祂在世期间传讲了许多宝贵的道。你若能掌握到各福音书的特点，就会越读越有味道。例如马太福音是国度的福音，所以它的要求也特别高，在五至七章中，它提到天国的律法登山宝训。我们从四福音，就能认识到主的各方面，成为我们每天的帮助。神的工作是开始于祂的话，你若每天以神的话作灵粮，无论服事、工作、追求、学习都是以祂的话为起首，主的话就要充满你。不仅开始时需要有主的话，在过程中也需要主的话作引导。

使徒行传要义

使徒行传记载主耶稣升天以后，祂所拣选的门徒如何忠心见证传道。一至十二章可以说是彼得的行传，特别提到他的一生如何被神所用，与神配合。同时又说到主耶稣升天以后，门徒面对很多的难处、逼迫；在各种艰难中，他们是如何配搭在一起，与神配合，忠心事奉、见证主，甚至有神迹奇事随着他们。十三至二十八章可以说是保罗的行传，所以在使徒行传中，我们能看见两个神的忠心仆人：彼得是立根基的人，而保罗是外邦人的使徒。使徒行传尚有另一个特点，就是圣灵的工作。由第二章开始，圣灵充满使徒们，他们按着圣灵所赐的口才，说出别国的话来，此外在使徒行传中常提到圣灵如何说话，引导、充满门徒，显示圣灵的主权和能力。由此可见，使徒行传也是圣灵的行传。正常的基督徒生活应该是经常被圣灵充满的，只要你在主面前倒空自己，更多爱主，自然会被圣灵充满。你若要服事主，便需要被圣灵充满。先决条件乃是要被主的话所充满，叫你满有神所赐的大能大力，能把主的话传扬。被圣灵充满有几个特点：第一，充满能力：传扬福音时，人就要悔改，并且有胜过罪的能力；第二，在任何环境中充满信心和喜乐：主已经升天去了，门徒们在地上继续彰显基督。

罗马书要义

罗马书在第十六章里把神完全的救恩清楚地启示出来。第一章说出全世界的人都沉沦在罪中，特别是十八至三十二节，更把外邦人所犯的各种罪具体地陈述出来，第二章提及神的子民──犹太人也落在罪中。纵然犹太人有神的律法，但并不比外邦人优越。第三章作出结论：无论是犹太人或是外邦人，都落在神审判之下，"因为世人都犯了罪，亏缺了神的荣耀。"(23节)但在末了，便说到神所预备的美好救赎工作："神的义在律法以外已经显明出来"(21节)，就是借着耶稣基督作了挽回祭──凭着耶稣的血，借着人的信便显明神的义。第四章说到如何得着这救恩，就是因信称义，正如亚伯拉罕得称为义，并不是因着行为，乃是因着信心。第五章说出因着对主的信，就得了新地位："因信得进入现在所站的这恩典中，并且欢欢欢喜喜盼望神的荣耀。"(2节)我们因信与神和好，进入恩典中，欢欢喜喜盼望神的荣耀，承受祂的救恩，这是何等尊贵的地位！第六章说到我们因信与主同死、同葬、同复活，与基督完全联合，成为新造的人，这都是基督徒的经历，是逐步地走上去的。第七章特别说到基督徒得救后的经历，就是"立志为善由得我，只是行出来由不得我。"(18节下)因为在我们里面还有肉体的软弱失败，你会感到里面常有犯罪的能力要俘掳你，叫你难以顺从神的律法。更有第八章的经历："如今，那些在基督耶稣里的就不定罪了。"(1节)其中特别提到圣灵生命的律在我们里面运行，我们如何才能胜过肉体中罪和死的律呢？只要体贴圣灵，因为"体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。"(6节)

罗马书从人的堕落和神的救恩说到在基督里完全的得胜，而九至十六章就谈及新人当实行的，例如十二章说到奉献给神，过一个事奉神的生活，行在神面前。总的来说，罗马书说到神完全的救恩，祂不是仅仅要人得救而已，乃是要达到神在基督里向我们所定的旨意，就是要我们效法祂儿子耶稣基督的模样，归荣耀于神。如经上说："祂预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。"(八30)我们蒙召不是为着受审判，乃是为要得荣耀，今天神留我们在地上为的是荣耀祂。神的救恩要达到一个地步，就是每一个神的儿女都能荣耀祂，我们也盼望一同显现在荣耀里。

哥林多前书要义

哥林多前书特别提到神教会的光景和难处，就如分门别类等。当时哥林多教会有些人说自己属保罗，有些人说属亚波罗，有些人说属矶法(彼得)，以致落在肉体里彼此相吞相咬、分门别类。今天在各地也有这种情形，许多基督徒也说我属某某主的仆人，错了！今天我们不是属于人，乃是属于基督；基督不是分开的，所以保罗第一个要对付的就是分门别类。盼望圣灵藉哥林多前书光照我们，叫我们不高抬这个主仆，轻看那个主仆，或拿主的仆人来夸口，中了撒但的诡计，搞分门别类。若我们仍是这样，就是属肉体，在基督里仍是婴孩，且大大得罪神。哥林多教会另一个难题是淫乱，第五章提到在教会中有人娶了自己的继母为妻。这是一个邪恶淫乱的世代，神的子民很容易会被玷污，不少人被一些色情电视、电影所引诱而堕落了。今天我们要重新在主面前反省，当你读到第五章时，必须警戒自己。我奉劝每一个基督徒家庭，夫妇要彼此相爱，彼此忠心，在主面前要圣洁，为主在地上作见证。所有属乎神的子民都应该圣别出来，从这堕落、淫乱的世代中被分别出来。

哥林多教会还有第三个难题，就是彼此告状，并且告到外邦人那里去。保罗告诉他们，神的子民要无条件地彼此赦免，因十字架的救恩所带给我们的乃是完全的赦免。主赦免我们是无条件的，祂也要求我们无条件地赦免主内的弟兄姊妹；我们也要包容弟兄姊妹的软弱，好叫我们成为蒙福的人。第四个要对付的问题就是拜偶像，当时有许多人拜外面有形质的偶像，以致落在神的忿怒中，所以保罗警诫他们不要吃祭偶像之物。当我们蒙恩得救以后，也需要弃绝祭偶像之物。第五个问题是关于他们的擘饼聚会。每次聚会时，不是这个饥饿，就是那个醉酒，所以保罗说："你们要吃喝，难道没有家吗？"(十一22)第六个问题就是有人传异端，说复活的事已经过去，保罗极力反对这种教导，说："因为死人若不复活，基督也就没有复活了......我们若靠基督，只在今生有指望，就算比众人更可怜。"(十五16、19)保罗也说到许多积极方面的事，例如婚姻；许多信徒都面对这方面的问题，第七章提供不少属灵的原则。

第十二章谈到恩赐的问题，每一个信徒都是基督身上的肢体，都各有功用：有的是手，为神作工；有的是脚，为神奔跑；有的是口，为神说话；有的是眼，辨别真假。第十三章就谈到恩赐的应用，保罗说："你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道。"(十四1)我们要追求能造就多人的恩赐，但同时也当追求爱，正如十三章所说，爱是最大的恩赐，若是只有恩赐却没有爱，就如鸣锣响钹一样，话语连一点能力也没有。纵然有很多属灵的知识，却没有爱，只叫人自高自大而已，惟有爱心能造就人。哥林多前书不但对付了教会许多的难处，在积极方面，它也带出了好些神子民当留意的事，就如第二章二节所说："因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架。"保罗指出神子民之所以出现许多难处，是由于还未学好十字架的功课，没有看清基督和祂的十字架，一切答案就在这里。何时看见十字架，何时就学习接受十字架的对付、破碎，这个人就能在神面前渐渐改变，有主的样式。

哥林多后书要义

整卷哥林多后书都述说保罗的人生，可谓是主工人的描述。从这卷书我们看见保罗在神面前的学习、事奉和经历，他所经历的许多苦难，都在其中向我们显明了。如他曾说："我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们。"(四7)当我们身处艰难中，读到这卷书时就会得到莫大的帮助和安慰，服事主也会力上加力、恩上加恩，因为任何环境中都不至于失望："我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生也显明在我们身上。"(四8-10)这卷书充满了许多宝贵的话，叫我们学习及培养出主工人的性格。若要服事主，就必须熟读哥林多后书，其中的话成为你的激励。

加拉太书要义

加拉太书共有六章，有一个很强的中心，就是神子民因着恩典，脱离了律法的限制，从其中被拯救出来。它提及三个十字架：第二章说出第一个十字架，就是耶稣基督的十字架，叫我们这班罪人与祂同钉；第五章说到十字架不但解决我们的旧人，也解决我们的肉体和邪情私欲；第六章说出十字架解决了从世界而来的难处。整卷加拉太书指出我们既然蒙了这个救恩，就不再受律法的限制，像旧约神的百姓在那里苦守律法的规条。我们活在新约时代的人，乃是借着主的十字架夸胜，活在神的恩典中，且在当中遵行祂的旨意。

以弗所书要义

以弗所书是一本启示教会的书，第一章指出教会是基督的身体，第二章指出教会是神的居所，第三章指出教会是基督的奥秘，第四章指出教会是基督的新人，第五章指出教会是基督的新妇，第六章指出教会是基督的精兵。你越读以弗所书，令你越读越爱主的教会，也必明白神的旨意乃是要得着教会。

腓立比书要义

腓立比书的四章特别强调喜乐，也就是让基督的生命在圣徒的一生中彰显出来，所以它的中心乃是"活出基督"："无论是生是死，总叫基督在我身上照常显大。因我活着就是基督，我死了就有益处。"(一20-21)这是保罗的经历，他在苦难中仍充满喜乐，因为他是基督活的见证人。

保罗书信的特点──信心

歌罗西书是启示基督的书。以弗所书启示教会，而歌罗西书则把基督启示出来，所以第一、二章特别提及基督荣耀的启示。所有保罗书信都满了丰富的信息，从罗马书到希伯来书都是保罗所写的，它们都有一个特点，就是"信心"。保罗其它的书信，还有帖撒罗尼加前、后书，提摩太前、后书和提多书，它们有说到圣徒的盼望，也有说到服事主之人该有的学习，以及教会行事的问题。

雅各书──有信心的行为

雅各书在五章里特别提到行道的重要。保罗强调信心，雅各则强调行为；每次我们凭信心接受及消化神的话，就应在行为上彰显出来。如经上说"只是你们要行道，不要单单听道，自己欺哄自己。因为听道而不行道的，就像人对着镜子看自己本来的面目，看见，走后，随即忘了他的相貌如何。"(一22-24)神的话像一面镜子，把我们的光景显出来，叫我们悔改。

彼得书信的特点──盼望

彼得前书有五章，后书有三章，这合共八章的书信说出了一件事："借着耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。"(彼前一3)基督徒不是没有指望的人，乃是一群有活泼盼望的人。彼得的书信就是写给那些在逼迫中的圣徒，让他们知道自己是有荣耀盼望的人。

约翰一、二、三书的特点及书信的总意

约翰一、二、三书的重点是"爱"。约翰做恢复的职事，他专一谈到爱。许多时候，教会和圣徒的堕落乃是从爱中先堕落，所以约翰三卷书信就是要将圣徒从这堕落中拯救出来──他们需要恢复爱，让爱主的心在圣徒当中显明出来。保罗说："如今常存的有信，有望，有爱这三样，其中最大的是爱。"(林前十三13)保罗书信的特点是"信"，雅各书信的特点是"行"，信心和行为加起来就完全了。彼得书信的特点是"盼望"，有了信心就有盼望，失去信心，盼望也会随之失去。而信心乃是连于神的话，你里面有多少神的话，也就会产生相应的信心。得着信心以后，里面就满有盼望和把握，生活充满了动力。有了盼望还须充满爱，失去基督的爱是何等可惜的一件事！我们需要在爱里得恢复。

犹大书要义

犹大书只有一章，说出末世堕落的光景，它举出旧约时代许多堕落的警诫，来提醒我们。就如二十、廿一节说："亲爱的弟兄啊，你们却要在至圣的真道上造就自己，在圣灵里祷告，保守自己常在神的爱中，仰望我们主耶稣基督的怜悯，直到永生。"(20、21)这个世代越来越邪恶，我们一定要在至圣的真道上造就自己，因为今天快要进入启示录时代了。

启示录要义

启示录是神至高、至完整的启示，它特别提到几方面：第一，启示耶稣基督自己；第二，启示七个金灯台，就是七个教会时代的光景；第三，启示末了七年的大灾难，特别是最后的三年半的灾难，以及主的再来，新妇(教会)被迎娶，直到千禧年、永世的来临。其中多次提及主对得胜者的呼召，因主需要一班得胜者来与祂配合。

神的话是至圣的真道，我们惟有在神的话语里得造就，才能蒙保守成为得胜者，愿主得着我们。


二十五．主的羊听主的声音

这时代满了引诱和异端的迷惑，神的儿女必需在神纯净话语里面深深地扎根，才能在政治的风波、经济的风波，各种的变化里靠主站立得住。有些人说："这时代有许多异端邪教，到底如何分辨呢？是否根据名称就可以晓得真假呢？例如，是不是只要认识摩门教是异端就够了？"仅仅认识异端名称绝对不够，因魔鬼明天可以兴起一个新的名称，你可能就被它迷惑了。

在这末世，我们需要积极的在神的话上认识主，因为主耶稣说："既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。羊不跟着生人，因为不认得他的声音，必要逃跑。"(约十4-5)我们是主的羊，需要听主的声音。末世实在有太多人的声音、各种纷乱的声音，有异端邪说、有各种假冒的道理，也有所谓的"真理"(其实并不是真理)，很容易叫我们无所适从。主耶稣在约翰福音十七章十七节曾祷告说："求你用真理使他们成圣；你的道就是真理。"这一节圣经是主耶稣将要上十字架之前，所发出一篇最长的祷告当中的一句话，祷告中第一个重点，是要门徒合而为一、彼此相爱；第二是要神的儿女们借着真理成圣而得蒙保守，真理就是指神的话。

神的话是得胜的兵器

叫我们胜过世界的是信心，而信心永远连于神的话。世界的迷惑实在越来越厉害，我们需要用神的话来胜过世界。我们是主的羊，要懂得听主的声音──不是外面去听，而是开启心里的耳朵，明白主借着圣经对我们说的话，所以积极方面，需要由圣经认识我们的牧者耶稣基督，这样才能分辨假冒的东西。如果你不认识耶稣，就很容易随流失去，被欺骗了。以弗所书四章十四、十五节说："使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端；惟用爱心说诚实话，凡事长进，连于元首基督。"当你属灵生命还幼弱的时候，很容易被迷惑，但生命成长，就能胜过撒但一切的诡计。若要生命成长，满有基督长成的身量，就必须天天靠神话语的供应。只有当你在真理上付代价。打下扎实的根基，才能在真道上长大成熟。

我们若想属灵的生命成长，不被周围异教之风摇动，就必须深深扎根在神话语里面。好比一棵树栽在溪水旁，不怕外面炎热暴晒，甚至更严重的旱灾也不怕，因为它的根能从溪水中得到供应，正如大卫在诗篇第一篇说："惟喜爱耶和华的律法，昼夜思想，这人便为有福！他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的尽都顺利。"大卫写这篇诗篇绝没有夸大其词，这是他亲身的经历。今天是个令人不冷不热的时代，世界的吸引是何等的大！充满异端、邪教各方面的迷惑，如果我们不是积极扎根于神的话，很容易就落在迷惑里面，随波逐流失去方向。这世界的迷惑如此之大，我们需要在神面前有苏醒的心，更要从主的话得蒙保守，因为惟有主的话叫我们能胜过世界。在大卫的经历里，爱慕神话语的就好像一棵树栽在溪水旁，不怕炎热，因为它的根深深通向溪水，能够吸收所有的丰富。如果你天天爱慕主的话，深深扎根在基督耶稣里面，你里面就满了供应、滋润和圣灵的膏油，这样就能按时候结果子。虽然外面的环境使人枯干，叫人属灵的光景低落下沉，但感谢神，你若天天来到祂面前，就如同来到溪水边得了供应，所以你需要看重神的话。

看重主的话

主的话需要有敬畏主的心。也就是说，你的心要很尊重神的话。在旧约圣经里，每一次神子民大大复兴，都是因为神的话被解开，所有人都惧怕神的话。旧约以赛亚书六十六章二节："耶和华说：这一切都是我手所造的，所以就都有了。但我所看顾的，就是虚心痛悔、因我话而战兢的人。"神所看顾的，是一群虚心痛悔，因祂话而战兢的人。

敬畏包括几方面：

一，谦卑虚心。每次读圣经时，不要自以为已经得着了、已经晓得了，以为自己已经有了很多属灵的经历。我们在神面前有什么不是领受的呢？保罗说："你有什么不是领受的呢？既是领受的，为什么自夸彷佛不是领受的呢？"既然如此，我们就需要在神面前虚心，不要像以色列人那样心里说："我们是亚伯拉罕的子孙，是神的选民。"请记住：神阻挡骄傲的人，赐恩给虚卑的人。每次来到神面前，你需要有一颗谦卑的心，正如在马太福音十一章二十五节，耶稣说："父啊，天地的主，我感谢你！因为你将这些事向聪明通达的人就藏起来，向婴孩就显出来。"神的启示总是临到一群自知是婴孩、是灵里贫穷、是一无所有的人，他们肯倒空自己，照自己的本相来到主的面前，神的启示就临到他们。相反的，那些自以为聪明通达的人，主向他们就藏起来，正像主在世的那个时代，有一群法利赛人对圣经非常熟悉，但启示却不临到他们。门徒虽然对圣经不够精通，甚至属灵背景并不好，但他们实在爱主，常存谦卑的心，神的启示就临到他们。

不论你得救的年日有多久，即使只不过一年，只要你有爱主、敬畏主的心，虚心读主的话，因为你有一个内心倒空的光景，主的启示就必临到你，主的光照和丰富就加倍赐给你。请记住：所有在神面前谦卑、虚心的人，神的启示就临到他们，这是在神面前蒙福的定律。

二，惧怕神的心。在英文圣经里，敬畏神(Fear God)就是怕神的心，也就是说，你每一次来到神的面前，就存着怕神的心，你读神的话不是随便读的。有时可能你所读的，在当时是神启示祂仆人一段很重负担的话，假设你坐在很舒服的沙发上，一边读经一边想睡觉，一点敬畏的心都没有，怎会得到圣灵的启示呢？这个时代的危机就是有许多神的儿女，失去了看重神话语的态度，他们对神的话无所谓，读到审判的话也不惧怕，读到主耶稣再来的信息也不儆醒，对任何一句话都没有感觉，因为他们已经失去了敬畏神的心。但在旧约我们看见一群神所重用的忠心仆人如但以理，他被掳到巴比伦的王宫里，做了巴比伦的总理。但他在那忙碌的环境里，坚持一天三次祷告神，并且当他看到以色列民因犯罪得罪神而被掳到外邦地时，就披麻蒙灰祷告神，为以色列人认罪悔改。今天实在需要有更多神的儿女，常存敬畏之心，活在神的光中，不单自己儆醒，也唤醒别人，带来神的祝福。

但以理是如此看重、爱慕神的话，所以圣灵能够借着他在当时大大动工，使他成为一个扭转时代的人。今天这个时代的危机，就是有许多神的子民爱慕其它事物而轻忽了主的话。他们爱慕电视及各种传播媒介所带来的娱乐过于神的话，他们可以天天浪费很多时间去看电视、报章，但拿不出时间读圣经，这实在是亏欠神。又有些人每次看电视都精神奕奕，非常享受，但一读圣经就想睡觉，这证明里面黑暗，属灵的光景出了问题，且已经远离神了。我们需要悔改，完全转向神，祂就光照我们。先知以赛亚从神话中蒙光照时，他说："祸哉！我灭亡了！我是嘴唇不洁的人，又住在嘴唇不洁的民中。"(赛六5)又有些以色列王一听见神话语的警戒时，就撕裂衣服，彻底悔改认罪归向神。今天我们也需要撕裂衣服，因为这是一个不冷不热的时代，我们需要求主怜悯，赐给我们一颗惧怕的心。经上说："我所看顾的，就是虚心痛悔，因我话而战兢的人。"你是否因主的话战兢呢？你是否曾因主的话而悔改呢？你是否曾让主的话在你身上产生功效和能力呢？我们需要有这样的光景，好让神的启示加倍临到我们。

末世的危机

这个世代，电视和各种传播媒介对神子民的影响太大了，尤其是色情、暴力、罪恶、贪财，即一切属世的文化，每时每刻都在诱惑神的子民，叫他们渐渐与世俗为友，沉溺在其中。有些基督徒常说自己的生活很忙，无时间读经，但他每天看电视的时间起码几小时，而用在读圣经的时间连五分钟也觉得困难，又因晚上看电视太久，早晨不能早起，就放弃守晨更，这实在是一个危机。

提摩太后书四章三至四节说："因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅，并且掩耳不听真道，偏向荒渺的言语。"现在时候到了，整个世界已经落在这种光景里面，很多基督徒随从潮流，偏向看一些色情、武打小说、漫画书、八卦刊物，觉得很有味道，但每次亲近神祷告读经时，里面就觉得索然无味，想睡觉。我们实在需要重新恢复敬畏主的心，让神的话在我们身上工作，每一次临到我们身上的话语都发出功效，光照我们，叫我们俯伏悔改，重新得力、多结果子。

常默想主的话

读经时，"默想"是很重要的。彼得后书一章十九节："我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。"圣经时常把星预表启示，这里也是这个意思。我们读主的话语不是翻一翻就过去，而是需要在神话语上留意；你也必须知道晨星是什么时候出现的，当你留意神话语之时，它就显现了。这不仅是读预言，也包括所有神的话，所以每次当你读神话语时，都需要有明亮的晨星，都需要有主的启示。晨星在黑夜已深的时候就显明出来，深夜越黑暗，晨星就越发亮。许多时候，我们里面的光景就如深夜一片黑暗，不知如何去走前面的路，内心满了忧虑和各样的难处。感谢赞美主，就在这种光景中，你来读主的话，你留意主的话，晨星就显现，你里面就满了光，带进了复活的早晨，进入启示的光中，你就能够重新得力。可能你属灵的光景正是深夜，正在暗淡、退后、软弱的光景里，神的启示要临到你，晨星要赐给你。如何"在神的话中留意"呢？就是你要在神的话语上花工夫，反复思想，主一定赐你应时的话语。圣经让我们看见，每次神的启示临到马利亚或其它的仆人，他们总有一个共同点，就是看见异象领受启示，听到神的话以后就反复思想，虽然他们当时不明白，但因着反复思想，最后神又向他们解明了。

蒙主光照的路

保罗曾经对提摩太说："我所说的话，你要思想，因为凡事主必给你聪明。"虽然你不明白所读的圣经，但是当你反复思想的时候，神就把启示赐给你。所以我们必须学习思想神的话，每天早上打开圣经，读完一章以后，可以再读多一遍；把感动你的经节，在主面前一面读一面祷告。最好是背诵及花一点时间反复思想那节话，圣灵的启示就临到你。许多时我们的难处，是心思并不长久停在神话语上，只用了很短的时间一读完就过去了，也没有在生活中经常思想，让圣灵有机会把启示赐给我们。

有时圣灵要启示你，你的心思已跑掉了。所以，我们读经需要运用心思，常留意神的话语，主就将聪明赐给我们。你越仔细的读，就会发现更多不明白的问题，自然就会进深地读，反复思想，主必光照你。读经不要像蝴蝶飞过花丛，而要像蜜蜂采花粉。蜜蜂不是匆匆飞过花丛，而是进入每朵花里，吸取其中的精华。我们每次读经都当有这种态度，反复思想，深入吸收主话语的宝藏，正如主耶稣说："我喜欢怜恤，不喜欢祭祀，这句话的意思，你们且去揣摩。"(太九13)"揣摩"就是反复思想必至明白，比如：你吃东西时，必须在嘴里嚼碎它，嚼得越碎就觉得越有味道，越容易吸收。如果，只是囫囵吞枣，不但未能消化所吃的，甚至连味道也没有，所以对于没有牙齿的人而言，再好的一碟菜，他也不能享受到其中的味道。读神的话也是如此，不要一下子读过去就完了，读完之后再读一遍，慢慢吃，反复思想，揣摩神的话。神的启示就临到你，叫你生活满有得胜的能力。

过分别为圣的生活

今天这个时代，基督徒的危机是：他们处理世事很精明，但却不肯在主的话上花心思；有的打开圣经就想睡觉，或是心思一片空白，这实在是撒但的工作。撒但用世界的忙碌耗尽了我们的时间，耗尽了我们的心思，蒙敝了我们的心眼。撒但彷佛说：

"信徒一信主，灵就得救了；他们的灵虽属于神，我却可借用、占有他的魂。"许多人就是这样被撒但利用，他的魂被世界的事情霸占了，读圣经时就会想到这件事还没有完成，那件事还没有作好；心思满了世界的忧虑和挂虑，再没有空间去盛装神的话。有些基督徒虽然受过高等教育，思想受过训练，但读起圣经就不明白，而且疲倦。为什么？因为他的思想和魂都被世界占满、蒙敝、消耗尽了，以致他不能安静地默想神的话。大卫说："愿祂以我的默念为甘甜。"每次你思想神话语，就是你与祂最亲近之时，也就是神启示你、临到你的时候，因为我们的心一转向主，帕子就除去了；今天在我们身上有许多帕子，可能是人的成见、固执、忧虑、懒惰、骄傲和愚昧。但每次你留意神的话语，心转向祂时，你心中一切的帕子就必除去。所以每次我们读圣经，都需要从一切人、事、物中转向主，不要让我们的心思一天二十四小时都忙于世事。若我们的思想整天都给世界用，没有思想、默想神的话，这实在是亏欠；大卫曾经说："我趁夜更未换的时候将眼睁开，为要思想你的话语。"(诗一一九148)

如何装备真理？

我们实在需要趁年幼多思想、默想神的话语，让神的光照、晨星多多的临到。我们的思想不要像一个垃圾箱，经常让撒但把世上的垃圾都倒进去，就如许多青少年人还没有成长就被败坏了，他们的心思充塞了许多情欲的幻想、邪情私欲的东西。求主拯救我们，在这邪恶的世代里，真需要求主的话来充满我们。我们需要靠主洁净心思，不致成为垃圾箱。撒但企图把许多污秽的废物都装到我们脑里去，想要俘掳我们，为此我们需要抵挡魔鬼，常常儆醒，求主分别我们的心思，每一次读主的话都多多思想。在此我要介绍一个方法，叫你的心思能够得着训练。有许多人想服事主，但他的难处就是：读主的话时，心思就开小差、岔出去、分散，以致所听的道也就涣散，就如一盘散沙，总是摸不着中心，这是因为他的心思没有受过训练，以致祷告读经时，心思常常不能集中，这是撒但的工作。所以我们的心思需要操练，顺服圣灵的管治，作圣灵的仆人。

一个服事主的人，心思要作圣灵的仆人，也就是说心思要伏在圣灵管治底下。圣灵如何训练你的心思呢？就是借着背经默想主的话。在我十七岁时，曾花了十一个月的时间把新约背过一遍，每天用一小时背一章。从加拉太书一章开始顺序背下去，反复默想最少五、六遍，每次默想以后再背；经过十一个月，我把全本新约背了一遍，这是我一生中最大的蒙恩经历。年轻的弟兄姊妹们，要趁年幼多背圣经，背得越多，心思就越得着操练。我不是要求每一个人都背一遍新约，但最少能背每章里其中一节，一天背一节，一年就有三百六十五节圣经在你里面，你就是一个丰富的基督徒。我不愿意你灵里贫穷，巴不得基督的话丰丰富富的存在你心里。你若经常默念神的话，记性就会越来越好，神也会越来越祝福你，你的心思就会得着操练；神的话在你里面越多，你就越有能力。若有情欲引诱的念头，神的话立刻来到，叫你胜过一切试探。圣灵就会把主的话赐给你，叫你想起曾背过的经文："不要容罪在你们必死的身上作王。"(罗六12)当这句话一来你就得胜了，又有"体贴肉体的，就是死；体贴圣灵的乃是生命、平安。"(罗八6)这句话一来到，你整个人就释放了，圣灵的平安就来了。

我们需要神的话，撒但借着外面许多的引诱、试探，败坏我们的心思。我曾经在中学里面主领布道会，接触过很多中学生，他们才十来岁，已经被这世界败坏，整天沉迷听流行歌曲，追看色情漫画书。提摩太从小明白圣经，他是趁年幼把神的话丰丰富富的存在心里，所以我们当趁今天多读多背主的话。不要浪费光阴，不要离弃主的话，要分别时间背主的话，并向主祷告："主啊，将记性赐给我。"背完一节之后，就默想几遍，第二天又温习几遍，神的话自然就会很扎实的在你里面，而我们是重质不重量。若神的话能丰富的存在你心里，神就能在你身上工作，使你的心思成为圣灵的仆人，成为神的出口，也成为神子民的祝福。主不但要得着我们的灵，更要得着我们的全人，所以你的灵属于主，魂也属于主，心思、情感、意志都应该属于主。应当在最忙碌的环境中把心思分别出来，享受主的同在和祝福。特别是年青的弟兄姊妹，不要浪费时间，要把主的话丰丰富富的存在心里，这是现今时代一个真切的需要。

总结

我们要有一颗敬畏主的心，每次以谦卑、俯伏的态度读神的话。你需要思想、默念神的话，让神的启示能够临到你。也必须看见整个时代的危机，撒但叫人厌弃、看轻神的话；我们需要恢复神的话在我们里面的地位，恢复我们正常的读经生活。魔鬼最怕你读圣经，请记住：若不是圣经叫你离开罪恶，就是罪恶叫你离开圣经。是的，你爱慕主话语，世界在你身上就失去功效和能力；你爱慕主话语，罪在你身上就失去权势。相反的，你恋慕世界，被罪所俘掳、管辖时，你就远离圣经，读经没有味道，也不想读圣经。所以我们要自问：我现在天天有读经吗？爱慕主的话吗？读神的话有没有味道？如果你今天是爱慕、渴慕主的话，自然就能胜过世界和罪恶。这绝不是靠我们的聪明、经历或意志，乃是靠圣灵大能的明证，就是靠神的话语。不要浪费光阴，当趁今天用祂的话装备自己，圣经说："要爱惜光阴，因为现今的世代邪恶。"(弗五16)每一天的时日都是神给你的，趁着还有今天就抓紧它吧！好好在主面前有一个计划，天天分别一段时间读神的话。照着我所说的方法自己去经历，不要仅仅作一个听道的人，更要作一个行道的人，把你所听的在日常生活里面消化，让神的话能真正进到你里面，成为你的祝福和供应，也借着你成为别人的祝福。


二十六．认识圣经和神的拣选

基督徒要学习听从主的引导，正如主说："我的羊听我的声音，我也认识他们。"(约十27)主要我们如羊一般常听牧者的声音。羊要明白牧者的意思，才晓得何去何从，否则便会迷失，随从生人走差了路。同样的，今天在跟随主的道路上，若我们没有尊主为大、凡事寻求、听从祂的带领，就会迷失，偏离神的旨意。所以，寻求神的引导，是我们今天所必须实行的，也是基督徒一生中最重要的事。

借着圣经明白神的心意

有些基督徒问："如何才能明白神的旨意，怎样才能听见主对自己说话？"神对我们说话有以下几个途径：神永远是透过圣经说话，从创世记到启示录，神把祂要说的话完整地启示和记载下来，所以若想晓得神向自己所说的话，就必须在圣经里寻求。神的工作都是借着话语的，如祂用说话创造了宇宙万有；圣经让我们看见，在任何时代里，神若不说话，那时代就落在黑暗的光景中。今天圣灵在我们身上一切的工作，也是借着神所说的话：祂的话在哪里，圣灵的工作也在那里。旧约时代，神若不兴起先知、仆人来传递祂的话，那时代就落在外邦的宗教里，因为人们失去了神的光照、督责、教导。神的真理是不变的，却有时代性的特点：就如摩西五经，记载了神的话，在当时来说，是最整全的了，但其后神又兴起约书亚和其它仆人传神的话。在每一个时代，神都兴起祂的仆人，例如在旧约祂使用摩西，在新约使用保罗。总括一句，整本圣经从创世记到启示录都是神的话。

神话语的两方面特点

在圣经里，"话"这一字原有两个用字，希腊文的用法包含两个意思：一是神永恒的话(原文是'logos')，指不变的话，另一是指神应时的话(原文是'rema')，是按时代需要而有的，如圣经所说："人活着不是单靠食物，乃是靠神口里所出的一切话。"(太四4) 其中的"话"就是'rema'，也就是神应时的话。又如彼得前书一章二十四至二十五节："草必枯干，花必凋谢；惟有主的道是永存的。所传给你们的福音就是这道。"其中的"道"，也是'rema'。已经启示的话，就是圣经，是不会改变的，但在不同的时代里，神借着已经写下来的话再启示和照亮，圣灵把原来的话再解开，叫那句话发出亮光。那时候神就更深地对你说话，令你全人都活了，这就是神应时的话。

在撒母耳时代，神的会幕在示罗，那时神的话语稀少，不常有默示。外面虽有示罗的会幕作敬拜耶和华之处，似乎样样都齐备，但其中所缺的，乃是神的启示，因此，神的子民都落在黑暗中，各人任意而行。纵然外面有写下来的条文律法，实际上属灵情况却十分贫穷。就在最黑暗当中，神寻找器皿作祂话语的出口，终于寻得撒母耳，并且借着撒母耳说话，带领神的子民归向祂。在任何时代中，神的工作都是借着说话，所以今天我们如何晓得神对我们说话，是很重要的。神在不同的时代兴起不同的仆人为祂说话，但并不切合以后所有时代的需要。今天神借着圣灵和圣经直接向我们说话，所以我们必需勤读圣经，让神的话光照我们。

领受神的话语

神说话有两个凭借，第一是圣经：你每天读圣经时，神都可以借着每字每句向你说话，只要你存敬畏的心就必得着；第二是借着弟兄姊妹的交通：当圣徒聚集在一起时，因为需要的人多，为着群羊的缘故，神说话便特别多，超过个人所能领受的。所以，我们不单在个人读经上要专心，从字里行间寻求神的旨意，天天凭主的话而活，更需要与圣徒聚集，借着生命的交通，彼此分享主的话语，聆听主的声音。有时是一首诗歌、某个弟兄姊妹的祷告或分享、或是查经交通，其中必有主要对你说的话；只要你存敬畏、简单的心，主就对你说话。我们的生活中，不能没有神的话。神运用各样凭借来向你说话，总括来说，祂是借着圣经来光照、引导你。

认识神的拣选

若基督徒不认识神永远的计划，糊里胡涂地过一生，那就太浪费了。一个没有目标的人生是没有意义的，因为他不知为何而活，但一个有目标的人生，是绝不浪费的，正如保罗说："所以我奔跑，不像无定向的；我斗拳不像打空气的。"(林前九26)如果我们的生命跟世人没有两样，那是何等可怜，更没有什么可夸之处。基督徒的人生是有目标的，而且非常荣耀。以弗所书一章三至五节："愿颂赞归与我们主耶稣基督的父神！祂在基督里曾赐给我们天上各样属灵的福气：就如神从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们，借着耶稣基督得儿子的名分。"

亲爱的弟兄姊妺，我们得救并不是偶然而随便的。早在神创立世界以前，祂就在基督里拣选了我们；我们并不比别人好，但祂早已知道我们是什么样子、叫什么名字、性情是怎样，祂拣选了我们，这是何等美好的福分！这并不在乎个人的聪明、智慧、性情，乃在乎神的恩典。神愿意你知道，早在创世以先祂已经爱你了，并且定意拯救你，这爱实在奇妙！你若看见神这美妙的旨意，就必满了感谢和赞美，我们有什么比别人好，以致可以认识救主，并且追求祂、爱祂呢？这完全是神的恩典，实在没有什么可夸的。

信靠那位预定万事的神

诗篇一百三十九篇十六节说："我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度一日，你都写在你的册上了。"这是何等奇妙，你若认识神这永远的计划，你就不会再为明天忧虑。我们常为前面的日子担忧，不知道明天会发生何事，政局有什么变化，世界的风波有多大。基督徒是不应该忧虑的，主说："不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。"(太六34)但不少基督徒并非如此，他们经常为自己编定未来大计，常常忧虑将来的事，或许是为着儿女、家计、前途。在一生之中，好像都为未来的年日计划、数算，思量可以赚多少钱呢？尚有多久可以发财呢？这正是许多基督徒的难处。

圣经告诉我们："你所定的日子，我尚未度一日，你都写在你的册上了。"你一生能活多久，神早就写在祂的册上，你何必忧虑呢？早在创世以先，祂完全知道你在世的年日，所以只须信靠这位牧养我们一生的神，祂在已过的路上曾保守我们，难道祂不能看顾、带领你的明天吗？自你蒙恩得救那天起，你就必须晓得你一生的年日，神都已写在祂的册上，问题只在于你是否寻求祂的旨意，行在神心意之中。当你清楚神的旨意，就必晓得当如何度过神为你所定的年日而不致白费。

神拣选我们来彰显祂

罗马书九章二十三至二十四节："又要将祂丰盛的荣耀彰显在那蒙怜悯早预备得荣耀的器皿上。这器皿就是我们被神所召的，不但是从犹太人中，也是从外邦人中。这有什么不可呢？"我们这些被神所召的，就是蒙怜悯早预备得荣耀的器皿，今天我们能以蒙恩得救是神特别的拣选，好叫我们领受祂所赐予的荣耀。有些基督徒认为自己的人生很平凡，与世人没有多大分别。事实上，基督徒的人生是很荣耀的，因为我们都是神所拣选的器皿，为要彰显祂丰盛的荣耀，换句话说，就是从我们身上来彰显神。人被造是照着神荣耀的形象，为要在地上彰显祂。

人若尽上本分荣耀神，自己亦得着荣耀。以电灯为例，光透过灯泡照亮周围的同时，灯泡本身也有明亮了，所以任何一样受造之物都有它的价值。椅子造出来是被人安坐，而人被造难道仅是为了三餐温饱、娱乐享受吗？这岂不如猪一样吗？这是毫无意义的人生。人受造是为了彰显神，所以在人心灵的深处有一个需要，是为着接受神的，那就是灵。当你接受神，让祂进入你里面，明白祂的旨意时，你的人生就不一样了。圣经说："因为世人都犯了罪，亏缺了神的荣耀。"(罗三23)人受造的目的就是彰显神的荣耀，人若犯罪就不能达到神的目的。

只要你每天活出基督，这就是彰显神了。宇宙万物的创造者拣选和拯救我们，不是要我们成为一个卑贱的器皿，乃要成为蒙怜悯，专一为了彰显祂荣耀的器皿。所以基督徒的人生绝不卑贱平凡，因神拣选你有一个荣耀的目的，不是为了三餐温饱，或在社会上有一点成就，乃是为了神的荣耀。神并没有拣选天使作彰显祂荣耀的器皿，惟独拣选了你和我。试想卑贱的人成为神荣耀的彰显，这是何等奇妙！

亲爱的弟兄姊妹，神在我们身上有一个荣耀的托负，祂在创世以先拣选了我们，是要我们彰显祂的荣耀。神虽曾创造万物如飞鸟、走兽、昆虫、水族，但这些都不足以彰显祂的荣耀，直到祂造了以后，神才息了祂的工，满足了。神创造万物是为着人，在被造的万物中，只有人是神的彰显。虽然人堕落了，神并没有放弃人；祂借着耶稣基督救赎了我们，叫我们得以达到祂造人的目的。所以无论你在哪里，背景是如何，职业是什么，这都不重要，重要的乃是要荣耀神。我们的生活动作存留都在乎祂，也为着彰显祂。这人生的目标、神的计划，实在太荣耀了！我们并不是进入永世里才彰显神，今天在地上我们就有这个托负，这是神的目的。

广传福音

神在基督耶稣里拣选了我们，是要作祂荣耀的器皿。或许会有弟兄姊妹问："既然神早就拣选了我们，我们必然就会得救，我们既然不知谁是神所拣选的，我们又怎样向人传福音呢？若是对着一个神所没有拣选的人传福音，岂不是白费工夫吗？我们今天传福音还有什么意义？"圣经告诉我们，真理是有两面的，神愿意万人得救，不愿意一人沉沦，所以我们只管传扬福音，因为凡愿意接受耶稣基督的，都是神所拣选的。但我们得救并不是因为我们有什么值得称许的，乃是因为神爱我们，祂在创立世界以先就拣选了我们。天国好像一道门，门外写着："信耶稣得永生"、"神愿意万人得救"，当人凭信接受耶稣作救主，打开这门进去，回头一看，便看见门内写："神在创立世界以先，已经拣选了我。"

我们得救，并不只是为了将来进天堂、得永生；今天我们就需要彰显神的荣耀，其中并没有予盾。一方面我们要认识，神因爱拣选了我们，另一方面也需要有一种迫切感，正如主说："你们要努力进窄门。"(路十三24)我们当趁着还有今天，赶紧去传扬福音，拯救更多人，因为时候已经不多了。有许多神预定得救的人，仍沉沦在罪中，其实每一个你所碰见的人，都是神要拯救的。神拣选你，不是要你作一个奴仆，乃是要你得着儿子的名分，千万不要轻看这一个真理。巴不得神的话叫我们晓得，作基督徒是何等的荣耀，今天我们正活在神这荣耀的计划中，所以我们要全然为主而活。


二十七．为主作见证

使徒行传三章十五节说："你们杀了那生命的主，神却叫祂从死里复活了；我们都是为这事作见证。"当时使徒们在犹太人面前同心说出这句话，无论是彼得、约翰或其余的门徒，他们蒙主差遣，第一件事就是为耶稣作见证；当主耶稣复活升天之后，祂给了他们一道使命："要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。"(徒一8)他们就接受了主的使命，从耶路撒冷直到罗马，一路传扬耶稣基督是救主，甚至最后为主殉道。他们的一生只有一件事，就是见证耶稣从死里复活，是人类惟一的拯救和希望。

今天有千千万万人正沉沦在罪中，他们需要救恩；你已经得救了，绝不可作一个自私的基督徒，需要学习为主作见证。也许你不晓得怎样去讲一篇福音信息，但你可以作见证。神不是要求你去讲道，乃是要你去作见证，这是神在每一个蒙恩得救的人身上的要求。无论什么时候，你都可以见证主耶稣在你身上的奇妙作为，千万不要让福音之火在你里面熄灭。

多结生命的果子

许多人得救以后都有几个特点，第一是充满喜乐，第二是很想带领人去接受耶稣作救主；他们回到家中要做的第一件事，就是告诉别人自己已信了耶稣，并劝别人也来信主，这就是作见证。我们好像一枝蜡烛，点燃福音之火，当把这火一直传出去，不可让它停在你身上，否则你灵命的生长也随即出问题，失去结果子的功能。不能繁殖的生命就是有问题的生命。纵然你有许多属灵的知识和经历，但若只顾及个人的追求和造诣，不理会周围沉沦在罪中的人，你在神面前就是一个最亏欠的人，这不是祂所喜悦的，亦证明你的属灵生命不正常。正常的属灵生命是一个繁殖的生命，正如神造人肉身的生命，一代传一代。

今天神所赋予我们的生命也是如此：这生命叫我们能爱别人，愿意把福音传给人，以致结出果子来。耶稣说："我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，祂就剪去。"(约十五1－2)葡萄树除了结果子以外，并没有什么其它功用，我们不能用它作家具或建筑材料。在所有果树中，它是结果子最多的，可见它的生命很丰富。正如主耶稣说："我来了，是要叫羊得生命，并且得的更丰盛"(约十10)。一个生产众多的生命，是一个丰盛的生命。当葡萄成熟时，一串串地挂在枝子上，非常丰富，这是它的特点。弟兄姊妹们，要知道我们的生命是否丰盛，不是单看个人的属灵追求，乃是看所结的果子。若你真是爱主的属灵人，就会关心主的事，关心周围许多沉沦的灵魂，他们正走向灭亡，难道你明知他们将要掉在永火之中而无动于衷吗？今天神留我们在地上，就是要我们结果子，为耶稣基督作见证。

有一位弟兄非常痛苦，他一直想要向公司里一位同事传福音，但因着惧怕人情和各方面的忧虑，他就没有顺服圣灵的感动，去开口传福音。不料那同事得了一场大病，甚至吐血，一夜之间便去世了。那位弟兄失去向他传福音的机会，感到十分后悔和痛苦。弟兄姊妹，我们总要顾念亲朋戚友的灵魂，不要等到机会过去才后悔。

神赐给我们一个作见证、结果子、爱灵魂的生命，你爱人的感觉若越来越差，没有传福音的动力，请回想当初得救时，岂不是对人满有感觉吗？那时你的生命充满单纯的热诚，但如今或许已落到不冷不热的地步了。弟兄姊妹们，我们需要悔改。纵然你有许多属灵的知识，但若你对灵魂没有感觉，失去了对人的爱，这就足以证明你偏离了神的心意，因为神爱世人，祂愿意万人得救，不愿意一人沉沦。今天谁能满足神的意愿呢？你爱主吗？你愿意满足主的心吗？你需要在祂面前接受这个挑战，为主的福音作见证。

神赐福的原则

基督徒得救以后，就必须为主作见证。若你得救至今，一直不敢为主的名向人传福音，那是何等失败、可怜，因为福音之火在你身上停止了。主说："凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。"(太十三12)在你得救时，主已经赐给你一份恩典，就是爱人的生命，这生命所发挥出来的功用就称为恩赐。当你向人传福音时，你便得着了传福音的恩赐。你若只是学习了一套工夫，却从不向人传福音，就连一点恩赐也没有了，别忘记："凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。"

主所给你的恩典，是你必须加以运用的。当你蒙恩得救以后，里面就有神的生命，这生命会要求你去传福音，帮助你为耶稣作见证。只要以生命的爱传讲耶稣基督，神就会赐福予你，越传越有能力、越被圣灵充满。回想你初得救向人作见证时，岂不是很喜乐、心里充满平安吗？虽然外表看起来不一定很有果效，但那时心中是何等快乐哩！然而当你不传福音时，心灵就有莫名的痛苦，久而久之，这种感觉就没有了。到了今天，可能已经两、三年没有传福音了，心里却似乎还很平安，这是不正常的，证明你已经落在黑暗的光景中。只要你每天亲近神，心里面就会有感觉，晓得神愿意万人得救，不愿意一人沉沦。

撒玛利亚妇人的见证

约翰福音第四章提到，当主耶稣离开犹太地往加利利去的时候，途经撒玛利亚，在中午时分祂坐在井旁，当时祂又饥又渴，门徒都往城里买食物去。忽然有一个撒玛利亚妇人到那里打水，主就借着这个机会把福音传给她，结果她接受了耶稣作救主。她信主以后，不是坐在那里享受，郄是立刻跑到城里去，对全城的人见证耶稣是基督，说："有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督么？"(约四29)她把所看见、所知道、所经历的，并耶稣在她身上所行的都说出来，全城的人因她的见证，就跑到耶稣那里，后来也都信了主。

这撒玛利亚妇人原来是个罪人，已经有五个丈夫，现在有的也算不得是丈夫，换句话说，她与六个男人有关系，实在是一个充满罪污的人，但她一得救，所有的罪都被洗净。她有一个天大的发现：在这里有一个人，是神的儿子耶稣基督，对她来说，这是一个天上来的启示。在打水的路上，竟遇到神的儿子；人若踫见天使，必会把这件事传遍天下，何况在人生的路途中，遇到神的儿子，并且接受了祂作救主，这岂不更是一件大事吗？除非一个人并没有清楚得救，否则这件事是收藏不住的，在每天的生活中，都会充满了这种奇妙的感觉。

在人生的道路中，竟遇见神的儿子耶稣基督，这是何等有福！今天你接受耶稣基督作救主，这绝不是一件平凡事。在地球上超过五十五亿的人口中，你竟得着了救主；千万人都没有这个发现和看见，惟有你认识这位神的儿子，神向你启示祂的儿子，当你认识神的儿子耶稣基督，就应把这道传出去。当日撒玛利亚妇人一得救便行了这件大事，虽然她并不是布道家，也不是传道人，从没有学过什么特别的技能和知识，但她可以见证耶稣在她身上的作为。

学习为主作见证

作见证不是去作我们所不晓得的事，也不是说夸大的话，乃是说出耶稣行在你身上的事：从前你的光景是如何黑暗，信主以后耶稣基督怎样改变你，叫你充满平安、喜乐。有一个弟兄作见证说："从前我沉迷在赌博中，各种赌博的形式我都有兴趣，由年青至中年就是以赌博为生活。但得救以后，就不再赌博了，因为神的生命改变了我，如今我觉得传福音、领人归主和参加教会聚会是最喜乐的事。"这就是见证。你也可以把主在你身上所行的事说出来，见证主怎样改变你、拯救你，使你充满喜乐。若有人与你辩论，你大可以说："我所说的，是我的经历；你所讲的，却是你从未经历过的。别的事我不知道，只知耶稣基督改变了我，祂给我喜乐和平安！"只要你有信心作见证，圣灵就会工作，作见证是你的本分。

生命之光要照射出去

我们不能把灯光藏在斗底下，耶稣说："你们是世上的光。城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。"(太五14－15)若你一直以来都是作一个暗中的基督徒，一点也不敢谈及耶稣，那么你属灵的光景必定一塌糊涂。神愿意我们为祂的名作见证，你越是为主作见证，所发出来的光就越明亮，因为你不但以言语、同时也以生命为祂作见证：透过你行为的改变，人便会从你的生活、言行、举止中看出新生的样式。

不以福音为耻

历世历代有很多圣徒，为福音的缘故甘愿将生命摆上。据说最先把福音传到中国来的，是一位西方宣教士。当时生活艰苦，工作又没有多大果效，那位宣教士传福音七年都没有人信主，最后只有一个青年人接受主，他就成了中国第一个华人布道家，神也大大使用他。历世历代多少宣教士的血为主而流，他们为了见证耶稣基督，把自己的性命都摆上了，圣经说："你不要以给我们的主作见证为耻"(提后一8)。"你要在基督耶稣的恩典上刚强起来。"(提后二1)弟兄姊妹们，我们不要以作基督徒为耻，像是作了一件不体面的事。基督徒是很荣耀的，因为神以荣耀之灵充满我们；我们都被神高抬了，成为创造宇宙万物之神的儿女，所以我们该有荣耀的感觉。尽管今天世界里，有一种空气是要逼迫属神的人，但你不要害怕，为主的名受苦是有福的、是荣耀的，因为神荣耀之灵会常常充满你。无论在什么情况下，都不要以为我们的主作见证为耻。在保罗的时代，有很大的逼迫，但保罗自蒙恩得救以后，就开始作见证，主对他说："将你所看见的事和我将要指示你的事证明出来。"(徒二十六16)他就从大马色、耶路撒冷开始，把福音传到外邦地，期间犹太人要捉拿他，把他治死，他就由这里跑到那里，并没有停止为主作见证。他的一生就是为福音作见证，纵然明知前面有艰难，仍甘愿为主的名把性命摆上。

传福音的赏赐

主耶稣爱我们，为我们被钉在十字架上，所以我们爱主是理所当然的；为传扬主的名，付上一点代价亦算不得什么，并且将来是有赏赐的，如经上说："那使多人归义的，必发光如星，直到永永远远。"(但十二3)你若带领多人归主，你将来的赏赐是大的，因为在这世上只有一种劳苦并不徒然，就是在基督耶稣里的劳苦。你向你的亲朋戚友、同事、同学作见证，绝不是枉然的；纵然他们不信，你在基督里的劳苦也是有赏赐的，所以我们要把握时机，多为主作见证。提摩太后书一章八节说："你不要以给我们的主作见证为耻。"那时是教会大遭逼迫的时代，保罗在他将要殉道离世之时，特别提到这句话；今天我们所受的难处并不比当时大，但我们也需要接受这个负担，不以福音为耻，因这福音本是神的大能，要救一切相信的人。

传福音是最荣耀的事，我们都是天国的使者，今天我们仍留在地上，就是要为主作见证，我们这卑微的人竟可为主作见证，这是一件何等荣耀的事！亲爱的弟兄姊妹，今天神并没有用天使来作见证，却是使用你和我--就是每一个蒙拯救的基督徒来作见证；神把这个托付给我们，我们就要忠心地执行。主说："凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里降临的时候，也要把那人当作可耻的。"(路九26)你若不敢在人面前谈主的道、见证耶稣，当主再来的时候，祂也要把你当作可耻的。现在你是要得人的心，还是要得神的心呢？是要讨人的喜悦，还是要讨神的喜悦？你若是要讨人的喜悦，就不是基督的仆人了。我们当效法彼得，他在祭司长面前说："顺从神，不顺从人，是应当的"(徒五29)。"我们所看见所听见的，不能不说"(徒四20)。我们不要看人和环境，应当仰望那位为我们信心创始成终、为我们舍命流血的主耶稣基督。

传扬主在你身上所作的事

保罗得救后就为主作见证，撒玛利亚的妇人一得救，也为主作见证。马可福音第五章还有一个例子，那一章说到有一个在格拉森的人，他身上有群鬼附着，那地方的人都知道这人的事。他住在旷野，主耶稣经过那地方时，就运用父的权柄，赶出他身上的污鬼，把他拯救了，于是合城的人都跑来看这件事。那人醒来想跟从耶稣时，主却对他说："你回家去，到你的亲属那里，将主为你所做的是何等大的事，是怎样怜悯你，都告诉他们。"(可五19)那人就走了，在低加坡利传扬耶稣为他做的大事。他原是一个被鬼附的人，是鬼的器皿，但得救以后便成了主的器皿；主吩咐他回家去，将神在他身上所行的大事，告诉他的亲朋戚友。

或许我们都欠了福音的债，缺少为基督耶稣作见证，所以今天你在神面前要有这个负担，像那个蒙主拯救的人一样，因为耶稣同样给了你一道使命：回家去吧！你得救后第一件事是要顾念你的家人，圣经说："当信主耶稣，你和你一家都必得救。"(徒十六31)你得救了，就要把福音传给家人，因为神愿意人一家一家的得救，正如在使徒时代，福音之火到处燃烧，人得救都是以家庭为单位。当我们见主面时，主若问你："你的配偶、家人、同事、同学、朋友，都在哪里？"你如何回答呢？难道你是这样自私，从没有向他们提及耶稣？若是这样，那时我们定必感到亏欠！所以，我们需要接受负担，同来为主作见证。

有一位基督徒，在十六岁时得救，有一次他与一对年长夫妇交谈，这对夫妇表示在他们的村庄里很难传福音，因为村中住了一个敌挡基督的人。他是一个退役军人，只要有人向他传福音，他就举枪向那人开火，所以没有人敢往他那里去传福音。这个刚得救的小伙子，听了这番话，心里有负担，便说："我去吧！"那对夫妇立时说："千万不要去，这是送命呀！"他却回答说："主既为我舍命，我愿为祂摆上自己。"他便跑到那个退役军人的家，那人一听见少年人对他谈及耶稣，便发怒大声对他说："你立刻离开这里！我想你是从外地来的，不晓得我的事。如果你不出去，我就把你射死！"那人随即转过头去拿手枪，指着少年人说："你若再谈耶稣，我就把你杀死！"少年人说：

"在你要杀死我之前，给我一个祷告的机会吧！"少年人便跪在地上祷告说："神啊！求你开这先生的眼睛，让他认识你！"他一直祷告，几分钟以后，那人被圣灵感动，枪从手中掉下了。少年人继续祷告，再过几分钟，那人就跪在少年人旁边，愿意接受耶稣作救主，并且说："我从前是听见福音，现在我是看见福音。我看见一个人充满了耶稣的爱，愿意不顾性命来救我。"后来这个退役军人也带了好些人信主。这个少年人刚得救不久，什么都不晓得，他只是存着爱，就能救一个众人都以为无可救药的人，并且让主的福音在那一带传开，今天你和我也可以这样与神同工。神曾在各处得着许多似乎是平凡的信徒来拯救人。所以无论你是什么年龄，都能为主作见证。千万不要把生命之光隐藏，当把主的福音传出去。

慕迪是一位很有名的美国布道家，他曾在主面前立下心志：每天必须向至少一人见证耶稣。有一天晚上，到了睡觉的时候，慕迪想起还未向一人见证主，但那时已经是晚上十一时多了，怎么办呢？他赶快穿上衣服，走出家门，但街道上没有人。后来慕迪看见一位警察正在值班，便抓住那警员说："你要信耶稣啊！"然后向他传福音，警察以为他醉酒了，便把他赶走。慕迪离开以后，圣灵却一直在那人心中动工，最后他受了感动，第二天便去找慕迪，说："你昨晚向我所说的话，实在很叫我受感动。"后来他们一同祷告，那位警察接受了耶稣作救主。

弟兄姊妹们，我们得救后，千万不要让福音之火熄灭，因为神要借着你拯救你的家人和周围的人；不要失去这蒙福的机会，要成为一个传递神祝福的人。一个爱人的人，也是一个蒙爱的人；一个顾念别人的人，也是一个蒙顾念的人。你需要把主的福音传出去，把祂在你身上的作为见证出来，神的道就能从你身上彰显。愿你成为神忠心的见证人，让基督的福音借着你传到千万人中，让生命的活水，能从你身上流到许多饥渴慕义之人的心灵里，叫众人一同蒙福。


二十八．主的使命与托付

马太福音二十八章十八至二十节说："耶稣进前来，对他们说：'天上地下所有的权柄都赐给我了。所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。'"主耶稣将要升天时，给门徒一个重要的命令，就是要往普天下去传主的福音，叫万民接受主的救恩，作主的门徒。从福音书中，我们看见主在复活升天之前给我们两道使命：一是吩咐门徒要彼此相爱，在爱中彰显祂、荣耀祂。我们知道全世界都建立在"恨"的根基上，但今天我们乃是建立在基督耶稣"爱"的根基上，所以主给我们的命令就是要彼此相爱；另一方面，主同时托付我们要往普天下去，使万民作主的门徒。

在主的得胜里"去"

马太福音二十八章十八、十九节主说："天上地下所有的权柄都赐给我了。所以，你们要去。"当我们得了主的生命以后，主就把使命托付给我们，祂要我们去，但往哪里去呢？往你家里去，传福音给你的家人、亲友；往你所接触的人那里去，传福音给他们，这就是主的使命。是的，无论你得救多久，你都需要接受这个使命。然而，许多时候当我们想去完成主的使命时，就会觉得软弱，总认为自己没有口才、胆量，周围的环境又不合适，甚至有反对的声音，于是我们就惧怕，不敢去传扬主的名。若面对的人心都很刚硬、难以悔改时，我们就更感到无能为力，甚至胆怯退去。

弟兄姊妹们，我们需要特别注意十八节所说："天上地下所有的权柄都赐给我了。"主耶稣不是先给我们使命，祂乃是先让我们看见：天上地下所有的权柄都在主的手中，因此，今天我们传福音是在主权柄下传扬的。每次你出去传福音，都必须清楚知道耶稣基督的权柄，只要你在主的权柄里就有能力出去，因为不是你一个人孤单出去，乃是主与你同去，正如在二十节主说："凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。"

我们若渴慕更多主的同在，就要遵守主的吩咐，传福音给更多人；你必然经历：每次当你传福音时，不论果效如何，你总是觉得甘甜，与主又更亲近了，这就是在主观经历上享受主的同在。这是主的应许："我就常与你们同在。"你或许已经很久没有尝过主的同在，所以感到生活平淡，但只要你接受主的托付，遵守主的使命去传扬福音，就必重新感觉到主的同在，越传越有膏油，越传越有喜乐。当你看见人接受主得救了，你与主同在的喜乐就必加深加多。

主荣耀的托付

我们必须清楚：传福音是主交托我们的使命："这天国的福音，要传遍天下，对万民作见证，然后末期才来到。"(太二十四14)今天主所托付我们去传扬的是国度的福音，而我们就是这班天国的使者，这是何等荣耀的职分！当我们的主得了天上地下所有的权柄时，祂便在权柄、得胜、荣耀里来差遣我们。所以每次当你传福音时，你要看见权柄在主的手中，因为这福音本是神的大能，要救一切相信的人(罗一16)。不要看自己的光景和周围的环境，也不要看自己有没有恩赐；你只要仰望一件事，就是天上地下所有的权柄都在主的手里，主已经得胜了。你就要在主权柄、得胜的名里出去，这才是带着天国大使的身分，遵守主的使命，而每次出去都是荣耀的。弟兄姊妹们，主并没有嫌弃我们的卑微和软弱，祂要差遣我们去传扬祂的福音，为祂摆上自己。"我就常与你们同在，直到世界的末了。"今天可以说是世界的末了，我们更需要在传福音的事上经历主的同在。若你在主的权柄、使命里出去，就必饱尝主的同在。

郑重托付

提摩太后书四章一至二节："我在神面前，并在将来审判活人死人的基督耶稣面前，凭着祂的显现和祂的国度嘱咐你：务要传道，无论得时不得时，总要专心；并用百般的忍耐，各样的教训，责备人、警戒人、劝勉人。"在提摩太后书四章六节说："我现在被浇奠，我离世的时候到了。"保罗晓得自己快将为主殉道，但里面仍有一个非常沉重的负担，就是'务要传道'，甚至无论得时不得时，也要专心。所以他把这个负担，传给祂在主里面所生的真儿子提摩太，让这位年青同工接棒，继续往前传主的福音。当时保罗的负担非常沉重，他快要被主接去，所以传福音的心意特别逼切，为此他特别托付提摩太说："我在神面前......嘱咐你"。其实保罗和提摩太的关系十分好，就福音上来说，他们是"父子"；就服事而言，他们是同工，但此时保罗把负担交托提摩太时，竟说："我在神面前......嘱咐你"，可见这是何等沉重的使命！这并不是人情的问题，乃关系到神心意的问题，所以保罗不得不语重深长地发出这道命令，说："我在神面前......嘱咐你"。

作一个活在神面前的人

"在神面前嘱咐"除了说出这使命非常重要、不可忽略之外，还说出必须常活在神面前接受使命。一个活在神面前的人，是一个有使命、有启示、看见神心意的人。保罗就是这样的人，他常常体会神的心意，切切体会基督耶稣的心肠；如果你常活在神面前，你也会在祂面前接受托付。但许多时候我们只看人和环境，我们只注意情形的艰难、人心的刚硬，以致很少活在神的面前。保罗是一个常活在神面前的人，他常常借着祷告来到神面前，与祂面对面。每次他来到神面前，藉此更新对福音的负担、异象和使命，在神面前重新得力。所以他传福音不是根据于以往曾领受的负担，乃是常常在神面前更新心意，这样，他灵里总是刚强有力。

亚伯拉罕在神面前的代求

弟兄姊妹们？活在神面前的人，就会体会基督耶稣的心肠。在圣经中有几个活在神面前的人物，其中一个是亚伯拉罕。创世记十八章中，神以人形显现在他面前，亚伯拉罕便接待神到他家里。他向神有一个祈求，求神按着祂的应许赐给他一个儿子，好能承受产业；神不但答应了他的祈求，且在言谈之间显露祂的心意，说："我所要做的事岂可瞒着亚伯拉罕呢？"(创十八17)

神向亚伯拉罕启示，祂定意要毁灭所多玛，亚伯拉罕便放下自己的事，俯伏在神面前，说："假若那城里有五十个义人，你还剿灭那地方吗？"神便回答说："我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。"亚伯拉罕接着说："我虽然是灰尘，还敢对主说话。假若这五十个义人短了五个，你就因为短了五个毁灭全城吗？"神说："我在那里若见有四十五个，也不毁灭那城。"亚伯拉罕第三次祈求，说："求主不要动怒，容我说，假若在那里见有三十个怎么样呢？"神说："我在那里若见有三十个，我也不做这事。"亚伯拉罕第四次冒着性命的危险对神说："我还敢对主说话，假若在那里见有二十个怎么样呢？"神说："为这二十个的缘故，我也不毁灭那城。"最后亚伯拉罕说："求主不要动怒，我再说这一次，假若在那里见有十个呢？"神说："为这十个的缘故，我也不毁灭那城。"

可怜的是所多玛充满了罪恶，连十个义人也找不到，因此至终遭到神的毁灭，然而，因着亚伯拉罕的祈求，神便拯救了在所多玛城中惟一的义人罗得。亲爱的弟兄姊妹？亚伯拉罕实在是一个活在神面前的人，当他为自己想得儿子的事祈求时，听到神指示他要毁灭所多玛，便完全放下自己的得失，转为将遭毁灭的所多玛代祷，记念其中未蒙拯救的人，他呼求神施怜悯。若你真活在神的面前，同样也会有这样的祷告。今天的世界就像所多玛，是一个"将亡城"，许多灵魂沉沦在罪中，神的审判即将来临，你需要祷告："主啊，求你拯救千千万万的灵魂！"我盼望大家都有一个为万人得救的祷告。

为万人代求

提摩太前书二章一节说："我劝你，第一要为万人恳求、祷告、代求、祝谢。"弟兄姊妹们，我们实在需要为万人恳求、代祷，我们身边许许多多的人都沉沦在罪中，请看看中华民族，尚未得救的同胞是多么多。今天中华民族的指望在乎神的救恩，在乎得着耶稣基督，为此我们需要扬声祷告，祈求神在这些年间大大动工；中华民族离了福音就没有指望，惟有耶稣能改变人心，真正拯救人。弟兄姊妹们，神把这个使命交托给你，虽然你认为自己尚有许多事情还未成就，但你要学习亚伯拉罕：当他为自己的事祈求时，一看见神的需要，就立刻放下自己的事，来为神的事祈求。亲爱的弟兄姊妹，举目观看，我们的同胞、身边的人群正沉沦在罪中，他们没有福音、没有指望，我们需要在神面前为他们扬声祷告，像亚伯拉罕看见神要审判所多玛，便立刻为城中的百姓扬声祷告一样。这个时代的光景如此败坏，人的光景如此堕落，所有神的子民理当负起这个担子，活在神的面前。我们呼求神打开福音的门，断开人心中一切的锁炼，改变人心，叫人悔改归向神。我们需要效法亚伯拉罕，作一个活在神面前的人──就是为神祈求、为神而活的人。

但以理付代价的代求

但以理是一个生于以色列被掳时代的少年人，当时以色列人犯罪堕落，以致神离弃他们。在神的许可下，他们被掳到巴比伦，神的圣殿被拆毁，整个耶路撒冷便荒凉了，但以理和他三个朋友也同时被掳去。被拣选进入王宫中。本来被俘掳的人是最卑贱的，但他们竟被选上进入王宫，天天见王的面，那似乎是很荣幸的大事。然而对神的子民来说，这也是一个试探。但圣经让我们看见，他们照样过着分别的生活，并没有因为地位高了、钱财多了，就忘掉神，放弃过敬虔的生活，反倒完全分别自己，作个活在神面前的人。

当大利乌作波斯王时，他重用但以理，立他为总长，但以理却仍守着他的敬虔，在神面前一天三次面向耶路撒冷祷告。他身边的人因见但以理所作的工尽都顺利，所以想找个借口害他，就对王说："愿大利乌王万岁！国中的总长、钦差、总督、谋士和巡抚，彼此商议，要立一条坚定的禁令，三十日内，不拘何人，若在王以外，或向神或向人求什么，就必扔在狮子坑中。"(但六6-7)王听见以此为好，遂盖上王印，立为命令。但以理听见这道命令仍照样一天三次打开窗，面向耶路撒冷祷告、祈求、赞美神。他身虽在王宫中，但仍为着神的心意、神的百姓、国度复兴祷告，神也将他从狮子的口中救出来。

亲爱的弟兄姊妹，许多时候，当我们的前途通达一点、钱财多一点、生活富裕一点、享受多一点时，就会把神的事忘记，爱宴乐不爱神、活在罪中，成为一个只活在人面前，却没有活在神面前的人。然而，但以理虽贵为国家的总理，但没有放弃他在神面前的职分，也没有忘记他的同胞、神的子民，仍昼夜为他们祈求；因着他的祈求，有一天以色列复国了，神的子民可以从巴比伦回到耶路撒冷去。你若是一个活在神面前的人，就需要为神的子民、中华民族、你的同胞、你身边的亲友祷告，求主拯救他们，并打开福音的门，让主的福音能够传偏大地。

亲爱的弟兄姊妹，我们需要天天为人灵魂的得救祷告、为中国教会的复兴、为打开福音的门、为亲友的得救、为神的心意和使命来祷告，这就是神的托付。经常到主面前来吧！不要看环境和自己，每当你看环境、看自己时，就会感到软弱，你的心也会消化如水，因为你似乎只看到一片漆黑，看到人心刚硬到极点。然而你必须看见主的得胜和权柄，惟有当你来到神面前时，才会有这个看见。保罗说："我在神面前，并在将来审判活人死人的基督耶稣面前，凭着祂的显现和祂的国度嘱咐你。"如果你是一个活在神面前的人，必也是一个祷告的人，一个从神面前领受使命和负担的人。

在艰难中传扬

在保罗吩咐提摩太的时代，正是使徒时代的末了，一个极艰难的时代。许多使徒已经去世，连保罗也快要殉道，神的教会又大遭逼迫，许多人落在捆绑中。在那时传福音是一件不容易的事，但就在这种情况下，保罗照主心意给提摩太这一道使命：

"务要传道，无论得时不得时，总要专心。"或许你也身处在类似的境遇中：没有自由，环境非满艰难，但你要讨神的喜悦，还是要讨人的喜悦呢？你是顺从人，或是顺从神呢？你在神面前必须有一个看见：传福音是主的托付，如果你是一个活在神面前的人，就是一个有胆量的人，因为这胆量是从神而来的。每次你来到神面前被圣灵充满，就必有信心和胆量来传主的福音，"因为神赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。"(提后一7)所以，当常靠着主，依赖祂的大能大力作刚强的人，广传福音，与主同工。

传福音关系主的审判

保罗不但在神面前吩咐提摩太，并且是在"将来审判活人死人的基督耶稣面前"吩咐他。传福音关系到主的审判，因为主再来的日子已经近了。在挪亚时代，神呼召他传义道给当时的人，于是他一面建造方舟，一面传扬神审判的临近，叫每一个人都听见。弟兄姊妹们，神施行审判以先，我们必须与祂配合。传福音是带进主的审判，神需要一班忠心的人，昼夜劝人悔改归向神，就如施洗约翰在主耶稣出来传道以先，早半年便出来宣扬主的福音，说："天国近了，你们应当悔改，信福音。"神总是给人机会。世人以为世界的光景越来越好，却不知危机仍在：人类已经堕落到极点，审判的主即将来临。

弟兄姊妹们，我们需要与主配合，如经上说："这天国的福音要传遍天下，然后末期才来到。"我们实在需要把天国的福音传出去，因为这是关系到神的审判。就如挪亚在当时与神配合，带进了神的审判；他传了一百二十年义道，后来神用洪水审判天下。我们需要与主配合，还清福音的债，因为我们都要来到基督审判台前交帐；当我们要在主面前交帐时，若你一生都没有传过福音，怎能安然见主呢？这道命令是在"审判活人死人的基督耶稣面前"发出来的，所以传福音关系到主的审判，今天我们要与主配合，让天国的福音传遍天下。

传福音关系到主的显现和赏赐

传福音不但带进主的审判，还关系到主的显现，就是祂的再来，这对我们来说是一个赏赐的问题。"主若显现，我们必要像祂，因为必得见祂的真体。"(约壹三2)何时你看见传福音是关系到主的显现，就必看见你将要得的赏赐，正如保罗说："若不传福音，我便有祸了。我若甘心作这事，就有赏赐。"(林前九16-17)你传主的福音就有赏赐，无论你的工作有没有果效，因为圣经说："你们的劳苦在主里面不是徒然的。"为福音的缘故，纵然被人辱骂也是有福的，因为在天上的赏赐是大的。但以理书十二章三节说："那使多人归义的，必发光如星。"弟兄姊妹们，那带领多人归向基督的，他的赏赐也必像天上的星一样，因为我们所要得的荣光各有不同，你若为主的福音多多摆上、劳苦，必不徒然。

弟兄姊妹们，为主的福音，我们需要更多更专心的传扬，这样便要带进主的显现。得救的人数添满了，就要带进主的再来。今天主尚未来临，正因祂要等候千千万万仍沉沦在罪中的人，添满得救的人数。按照圣经的启示，主再来时，有三类人数要添满：第一，是得救的人数；第二，是得胜者的数目；第三，是殉道者的数目。这些数目添满了，主耶稣便要来临。亲爱的弟兄姊妹，谁是得胜者呢？就是那些不看自己和环境、忠心传主福音、与主同工的人，也就是带进主显现的人。主来的日子实在近了，我们需要一同领受这个使命，把主的福音传扬开去。

传福音带进主的国度

经上说："我在神面前，并在将来审判活人死人的基督耶稣面前，凭祂的显现和祂的国度嘱咐你。"为何保罗要凭主的国度嘱咐提摩太呢？因为传福音会带进主的国度。今天我们所传的是天国的福音，当我们读马太福音时，你常会看见："天国的福

音"，这福音要传遍天下，然后末期才来到。今天我们传福音是关系到主的再来，因为当祂第二次再来时，首先祂要审判世界，接着祂要在地上建立一个一千年荣耀的国度，叫所有忠心爱主的基督徒，与基督一同作王一千年。今天教会并所有神的子民，理当为着主的国度劳苦，因为当你求祂的国和祂的义时，主便要把你所没有求的都赐给你。

弟兄姊妹们，我们蒙召正是为此；我们同蒙呼召、同得异象，也必须一同为着主的国度劳苦。今天主的国度快要来临，我们需要与主配合，更多传扬祂的福音，好能带进主的国度。国度表示神权柄的范围，基督徒都在主得胜的权柄下；当我们传扬福音时，神的国度被带到那里，撒但黑暗的权势就要退去。我们要传福音救人脱离黑暗的权势，叫人被迁到神爱子的国里，为此我们需要摆上劳苦。但愿你在神面前接受这个使命──务要传道，这是神所给你的使命，这福音关系到主的审判、显现、国度和荣耀，愿我们都有分于这劳苦，得以蒙主喜悦。


二十九．主的三道命令：看、求、去

每一个基督徒蒙恩得救后，主都托付他们传扬福音；每一个神的儿女清楚得救后，最喜欢为耶稣作见证。或许他还未晓得很多真理，但他已经可以为主作见证，因为耶稣在他身上行了奇妙的事──拯救他脱离罪恶。这一切的经历都使他感到新鲜，他只要把这些经历带出去，就能叫许多人因而悔改，同得这宝贵的福音。

亚伯拉罕和罗得所观看的不同

约翰福音四章三十四至三十六节："耶稣说：'我的食物就是遵行差我来者的旨意，作成祂的工。你们岂不说'到收割的时候，还有四个月么？我告诉你们，举目向田观看，庄稼巳经熟了，可以收割了。收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。'"亲爱的弟兄姊妹，主给我们第一道的命令是"举目向田观看"；许多时候我们没有尽上自己的本分去"看"。圣经中记载了好几个"看"的故事，一处发生在创世记十三章，当时神呼召亚伯拉罕，罗得也跟随他离开了吾珥，就是他们以往所居拜偶像之地。他们从米所波大米来到迦南地，在尚未进入迦南地以前，亚伯拉罕蒙神呼召，他清楚神的意思，就告诉罗得自己要往迦南地去。当时全地都在他们眼前，"罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先如同耶和华的园子，也像埃及地。"(创十三10)罗得就拣选了那地，并且"罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。"(创十三12)所多玛是预表堕落沉沦的世界，埃及则预表世俗的世界。当时亚伯拉罕有神直接的呼召，他跟从神，并没有凭着眼目所看的，去追求世界的成功、通达和梦想。亚伯拉罕让罗得先选择，罗得举目观看，看见平原一带的地方是何等的肥沃美好，正是他可以发财之地，所以他的心就偏向所多玛，而那却是神所要审判之地，神用天火烧灭了所多玛和蛾摩拉一带地方。当时亚伯拉罕眼所看的是神所赐他的迦南美地，他所拣选的也正是此地，而罗得的失败乃在于他的眼是看着世界。

看见主所要我们看见的

约翰福音第四章，同样有一幅图画呈现在我们面前，主耶稣对门徒说："你们岂不说'到收割的时候，还有四个月么？我告诉你们，举目向田观看。"主把庄稼指给我们看，要我们举目观看。哪里是庄稼已熟的田呢？今天的中华民族正是这田，在这广大的禾田里，有多少灵魂正沉沦在罪中，他们需要拯救。主说："举目向田观看！"主的眼、主的心长久在那里，因神愿意万人得救，不愿有一人沉沦，神这心意如何才能满足呢？祂不是把传福音的使命交托天使，乃是交托给每一位神的儿女。所以主耶稣在约翰福音说了这句话："举目向田观看"，祂愿意我们的眼目真留意神的心意，看见祂所要我们看见的，顾念到所有沉沦的灵魂。今天多少人沉沦在罪中，我们是否有基督耶稣的心肠，顾念到这些人的需要？许多时候我们没有注目于主要我们看的事，因为我们的眼目总留意钱财；不少基督徒面对潮流的冲激、世界的吸引，心就偏向钱财了。原本是很好的基督徒，也慢慢走向所多玛，被世界霸占了，失去了基督徒所该有的见证，但我相信神要为自己的名，保守"七千人"仍然忠心于祂的呼召，分别为圣，热心传扬祂的福音。若我们的眼目像罗得望向世界，就不去看神的心意，摆上自己。耶稣说："举目向田观看"，不是举目看世界、钱财，而是举目向田观看，就是千千万万的世人，终日沉沦在罪中，急需主的救恩，这是一个广大禾田。

无心传福音的原因

亲爱的弟兄姊妹，许多时候，为何我们不能看见主要我们所看的呢？因为我们的眼目望向世界，我们所关心的是如何发财，以及许多尚未完成的梦。你的心若注重玛门，追求世界的通达和福乐，就必对神福音的工作毫无兴趣，为此我们要恳求主时时拯救我们，叫我们真能顾念祂的需要，因为时候不多了，主耶稣快要再来，在祂再来之前，得救的人数要添满。举目向田观看，我们看见什么？是否看见仍沉沦在罪中的千万灵魂呢？还是眼目仍看着世界呢？我们的眼目若观看禾田，就是主所关心许多沉沦的灵魂，主就要把负担加给你。

在困境中留意主的呼召

圣经中还有另一个例子，记载在约翰福音二十一章。当时彼得在加利利海整夜劳苦，却打不着一条鱼，他们肚子又饿了，眼望浩瀚大海，感到非常失望，却没想到主耶稣的眼正望着他，圣经说："耶稣站在岸上。"主知道他们的艰难，就对他们说：

"小子！你们有吃的没有？"就在那时彼得醒悟过来，晓得是耶稣，就跳进水里去，游到耶稣那里。后来其它门徒也到了，吃完了早饭以后，耶稣对彼得说："约翰的儿子西门，你爱我比这些更深吗？"彼得说："主啊，是的，你知道我爱你。"耶稣对他说："你喂养我的小羊。"当彼得的眼睛观看世界、面对绝望时，主的眼正望着他，主对他说："顾念我的小羊。"主要他的眼目看顾所有失丧的小羊，主不要他定睛在加利利海上，只为自己的三餐而思量。许多时候，为何我们不能顾念到主要我们顾念的失丧灵魂呢？为何我们不能到天国的葡萄园里去劳苦，或在天国的禾场中同出一份力呢？或许并不是因为你爱世界，却可能是你为世界的烦扰、三餐的温饱而在劳苦、绝望之中。你感到艰难，正像彼得一样，跟随耶稣三年半了，有一天要面对生活的艰难，好像主又离开了他，便走上了世界的路，往加利利海去重操故业。若你正处于此境时，耶稣要呼召你，或许现在就是主要重新呼召你的时候，祂对你说："你爱我吗？你若爱我，当喂养我的小羊。"主要你举目向田观看，看祂的小羊，因为主爱祂的小羊。在你的周围，有多少主的百姓；在你所接触的人群中，有多少是主所要拯救的呢？主爱每一个人，难道我们可以这么自私，得救以后就只顾自己寻求平安、福气吗？圣经教训我们，得救以后我们当在神面前接受负担，举目向田观看，看见主所要我们看见的。亲爱的弟兄姊妹，世人仍沉沦在罪中，难道我们无动于衷吗？

效法主在艰难中仍传福音

约翰福音第四章论到主耶稣从犹太地下到加利利去，途中在撒玛利亚休息。祂已经走了半天的路程，却在最疲乏时，传福音给一个撒玛利亚的妇人，那妇人就得救了。后来，妇人进城去为祂作见证，叫合城的人来就祂，这其间，门徒已买了食物回来，但耶稣却不吃，并说："我的食物就是遵行差我来者的旨意，作成他的工。"为何主在最饥最渴时，却不食也不喝呢？因为那时祂心所挂念的乃是神的子民，在撒玛利亚城中有许多失丧的灵魂，整个城都是沉沦的罪人，他们的心灵饥渴、虚空，他们需要救恩，所以耶稣对门徒说："举目向田观看，庄稼巳经熟了。"亲爱的弟兄姊妹，为何我们不能举目观看？为何我们看不见主所看见的？可能你并不是贪爱世界，或专顾自己的温饱，你或许是太疲乏了。但请紧记，主耶稣是在身体最疲乏、饥渴时，为了神子民的需要而放下自己的需要，把自己摆上，祂说："我的食物就是遵行差我来者的旨意，作成祂的工。"亲爱的弟兄姊妹们，自从你得救至今，或许在物质上并没有多大的享受，但我们要去传福音，并不是因为我们本身很富足、通达和顺利，倒是在最艰难时，甚至在疲乏、困逼的光景中，更要传福音。

耶稣说："我的食物就是遵行差我来者的旨意，作成他的工。"你当效法主，在你最需要时，若看见旁边有比你更缺乏的人，就当忘记自己的需要来为着他们摆上，因为我们的得失并不比神的旨意重要。弟兄姊妹们，不要太注意我们个人的得失，或许自从得救以来，我们终日所重视的，只是自己的得失、属灵的光景、肉身上的蒙福，却忘了周围人群的饥渴和需要。当日门徒还不了解耶稣的心意，他们彼此对问："莫非有人拿食物给祂吃吗？"他们错了，因为他们不体会耶稣的心意。主看见人群的需要，便忘记自己的需要来为神摆上。为着万人的得救，我们岂不是更需要迫切的祷告，在神面前付上代价吗？世人的指望，在乎耶稣基督的救恩，在乎所有神的儿女都为祂摆上。当日耶稣为了撒玛利亚城的人，忘了自己的吃喝，为神忠心摆上，今天为着我们身边同胞的得救，我们也需要摆上自己，放弃自己的得失，先为别人的需要祷告。神需要这样的人来与祂配合。

庄稼已经熟了

主耶稣说："你们岂不说'到收割的时候，还有四个月么？"在许多人的心目中，庄稼尚未成熟，还需等四个月；或许当时实在是如此，但耶稣说："举目向田观看，庄稼已经熟了。"换言之，只要你的眼睛注目于天国禾场时，就会看到庄稼已经熟透了，但你若无心去留意神的工作时，就会觉得庄稼还未成熟，许多困难仍然存在，所以问题的焦点乃在于你的眼目在哪里，你留意的是什么。亲爱的弟兄姊妹，今天有不少基督徒都有相同的感受，当他们想传福音时，就觉得庄稼还未成熟，尚需等四个月。在这里表示基督徒以为世人灵魂得救的时候尚未来到。今天传福音的时候还未到，因人心太刚硬了，他们很难相信主，所以在信徒眼中，永远还要等四个月。

亲爱的弟兄姊妹，我们不要再等了！恐怕主再来时，我们还未觉得适时传福音呢！假若你再等下去，主要兴起别人来为祂工作，我们就失去机会了，因为时候已经不多，今天正是时候，不要再等了！我们看见人性的腐败、虚假和丑恶，正如圣经所说："人心比万物都诡诈，坏到极处，谁能识透呢？"(耶十七9)只有神能改变人性，今天人所需要的不是什么道理，乃是一位能改变人心的主，就是那位能将生命赐给人的主，盼望全在乎耶稣基督的救恩。亲爱的弟兄姊妹，今天我们需要在神面前接受这个使命，时候已经到了，不必再等四个月。在末世的今天，世人都以为有钱就有一切，然而，今天有不少夫妇离异，道德一落千丈，许多人为了赚更多金钱，落在各种凄惨的境地，到头来钱仍不能满足人心灵上的虚空，所以我们需要为此祷告，时候不多了！

亲爱的弟兄姊妹，我们当摆上自己，举目向田观看，庄稼已经熟透。许多人以为传福音非常困难，人很难相信主，其实神已经做了很多工作，人的心田已经松了，正等待主的救恩。今天若不传福音，实在是错过与主配合的机会，所以我们需要赶快摆上，因为时候不多了。主耶稣说："举目向田观看，庄稼已经熟了。"今天许多人已虚空到极点，难道我们仍闭口不言吗？绝对不能！今天神要使用每一个信徒。你得救以后，总不能作一个自私的基督徒，你需要成为周围人的祝福，因为时候已经不多了。约翰福音四章三十六节说："收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。"收割的人可以得工价，今天传福音的人就是收割的人。人的心已经预备好了，因神借着各样环境破碎他们的心；庄稼已经熟了，这时所需要的乃是收割的人，就是把基督耶稣的福音传给别人。

求庄稼的主

主的第二道使命记载在马太福音九章三十五至三十八节：

"耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。祂看见许多的人，就怜悯他们；因为他们困苦流离，如同羊没有牧人一般。于是对门徒说：'要收的庄稼多，做工的人少。所以你们当求庄稼的主，打发工人出去，收祂的庄稼。'""祂看见许多的人，就怜悯他们。"若你的眼睛真看见千万人的需要，看见他们那种凄惨、可怜、虚空的光景，就当从心中发出怜悯，因为时候不多了，我们的主快要再来，难道在千千万万人尚未听到福音的情况下，便要面对那日的审判吗？难道我们没有感觉？假若再闭口片时，就要让更多的灵魂沉沦灭亡了！一天之内有多少灵魂往阴间里去，有多少人一生中从未听过福音，难道我们没有责任吗？我们眼巴巴的看着他们沉沦吗？

亲爱的弟兄姊妹，时候不多了，我们需要有主怜悯的心肠。"祂看见许多的人，就怜悯他们。"今天我们是否怜悯人呢？我们需要为主摆上；主的眼正看见许许多多的人，祂就怜悯他们，你怜悯他们吗？或许你在生活中常看见许多有需要的人，但心里却非常冷漠，连一点感觉都没有。求主怜悯我们，因为主看见人困苦流离，如同羊没有牧人一般，祂看见他们的痛苦，于是对门徒说："要收的庄稼多，做工的人少。所以，你们当求庄稼的主......"当我们蒙恩得救以后，主第一道命令是要我们举目向田观看，你要看见主这个心意；第二道的命令是你要"求"，因为时候不多了，你需要更多的祈求。传福音的负担是从祷告而来，所以你需要在神面前多祷告。弟兄姊妹们，巴不得所有基督徒都为着万人的灵魂终日祷告，让我们负起这个祷告的责任，在主面前接受使命，因为时候不多了。为着我们同胞的灵魂和命运来扬声祷告，求主拯救他们，打开福音的大门，让福音可以在全地自由广传；求主折断人心中所有的锁炼，叫人能悔改归向耶稣基督。

耶稣说："所以你们当求庄稼的主。"我们要祈求，甚至要禁食祷告，更迫切地祷告；今天有千千万万的基督徒昼夜呼求，就加上你那份的祷告吧！神愿意有更多的祷告，所以祂给我们第二道的使命是"求"；你越多祷告就越有福音的负担和能力，因为我们的能力是在乎祷告。提摩太前书二章一至二节："我劝你第一要为万人恳求、祷告、代求、祝谢；为君王和一切在位的，也该如此。"亲爱的弟兄姊妹，神愿意万人得救，祂的心意要成全，所以祂也需要我们献上祷告，更好的与祂配合。时候不多，所以你们要求，这负担就催迫你到神面前倾心吐意的祷告。你越祷告就越有负担，越祷告就越有能力传福音。

马太福音九章三十八节："所以你们当求庄稼的主，打发工人出去，收祂的庄稼。"你有了主的命令就当祷告，祷告之后就有一份渴望："主啊，我在这里，请差遣我。"今天中国的禾场需要许多工人去收割庄稼，所以我们要为主摆上。庄稼很多，却是缺乏工人，仅在中国就有十二亿多的百姓，但有多少基督徒肯答应主的呼召，为祂摆上自己呢？但愿我们都一同回应主的呼召。

去使万民作主的门徒

马太福音二十八章十八至二十节："耶稣进前来，对他们说：'天上地下所有的权柄都赐给我了。所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名，给他们施洗，凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。"庄稼代表需要救恩的万民，当他们成为信徒后，我们便要接受主第三道的命令，去使万民作主的门徒。我们不是只祷告不传福音，只要多祷告，圣灵就会打发你出去传福音。所以，我们需要有更多的祷告，不是说："主啊，求你打发更多的人出去。"而是说："主啊，我将自己奉献给你，我在这里，请差遣我。"

弟兄姊妹们，盼望我们把这个负担放在心里，向主屈膝奉献："主啊，面对千万人的需要，我愿意奉献一生给你使用；我把这个器皿分别出来交给神，愿主充满我。"这并不表示你必须撇下职业，你可以带职事奉，但以传扬福音作你一生的目标。无论你在哪里，无论你带着什么职业，只要你把自己交在主的手中，祂必悦纳你的祷告，主必差遣你，让我们都像先知以赛亚那样祷告："我在这里，请差遣我！"(赛六8下)求主开我们心中的眼睛，叫我们看见全地的需要是何等大，千万人的指望是主自己，也求主借着圣灵呼召我们，使我们成为一个祷告的人，把自己奉献给主："主啊，我把一生交给你，我愿意去，使万民作你的门徒，作你福音忠心的见证人。"


三十．务要传道

提摩太后书四章一至四节："我在神面前，并在将来审判活人死人的基督耶稣面前，凭着祂的显现和祂的国度嘱咐你：务要传道，无论得时不得时，总要专心；并用百般的忍耐，各样的教训，责备人、警戒人、劝勉人。因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅，并且掩耳不听真道，偏向荒渺的言语。"当我们传福音时，会遇到几个问题：

第一，传了许久仍没有太多人得救，叫人感到灰心。其实，不只你会遇到这种情形，许多神的仆人都有这遭遇，甚至有些传了一生也没有太多人得救的。第一个到中国传道的宣教士，传了七年也没有一人得救，最后只有一个少年人信主。

当时外国人到中国传道是十分艰难的，不但生活习惯不一样，又遭受到中国人的歧视和各种逼迫，言语又不通。但他们因为爱主，甘愿长途跋涉来到中国，传了七年才有一个人得救，今天我们还不至于传了七年都没有人得救吧！挪亚传了一百二十年义道，却没有一个人悔改，我们设身处地想一想，或许未到一年半载便放弃了，但挪亚一直坚持了一百二十年，直至洪水临到为止。

弟兄姊妹们，传福音不在乎果效，神要的是一班忠心的仆人，在任何环境中都忠于祂的托付，"我们所传的，有谁信呢？耶和华的膀臂向谁显露呢？"(赛五十三1)以赛亚虽然遇到这种情形，他仍说："我劳碌是徒然；我尽力是虚无虚空。然而，我当得的理必在耶和华那里；我的赏赐必在我神那里。"(赛四十九4)我们在基督里的劳苦并不是徒然的，你传福音是有赏赐的。

在圣经中，我们看见彼得和保罗的传道果效是不同的：彼得一传就有三、五千人得救，但保罗在腓立比传道时，还未宣讲福音(他只把一个使女身上的污鬼赶出来)，便被抓住，关在监牢里，且遭受兵丁鞭打。然而当他出来以后，便得着了几个人──腓立比教会就是由这几个得救的人建立起来的。我们或许会感到希奇：大使徒保罗既能行神迹奇事，又有主的权柄，为何传福音却只有几个人得救呢？这是主要我们学习的功课：传福音不是经常都有明显果效的，当你凭信在主面前摆上自己时，你会看见外面虽然没有果效，但你的劳苦是记在天上的。事实上，并非只有你一人遇到这种没果效的情形，历世历代不少神忠心的仆人也遭遇过，但他们并没有灰心，仍然坚持传扬福音。求主怜悯我们，让祂的大爱一直充满我们，叫我们不顾自己，忠心传扬祂的名。

第二，许多人传福音还有一个疑虑，就是无能力去培育初信者。福音已经传给他们，他们也接受相信了，但缺乏照顾，怎么办呢？当保罗写提摩太后书时，他已把福音传至不少地方，有许多人信了主，但其中有些跌倒退后，甚至有些离弃背叛了主，连保罗自己也说："凡在亚西亚的人都离弃我，这是你所知道的。"(提后一15)他一生为主传扬福音，但年老时竟面对这种情形，他并不灰心，仍说："务要传道，无论得时不得时，总要专心。"弟兄姊妹们，传福音是主的托付，你得救以后，是一直倚赖人的喂养吗？保罗说："我栽种了，亚波罗浇灌了，惟有神叫他生长。"(林前三6)我们当信靠神，只管将福音的种子撒出去，圣灵自会在人心里工作。在以往的经历里，我们看见有些初信者好像一下子便离开神，但几年以后，他们重新被主得着，火热地爱主，这是由于生命的种子正在他们里面发芽生长，证明我们的得救都是由于神的怜悯。

神愿意我们为祂摆上自己。务要传道──这是主的使命。若你传福音而有许多人得救，一方面你需要负起这责任：喂养主的小羊，另一方面你需要在祷告中天天记念他们，尽管你没有能力去照顾他们，但你仍能为他们祷告。弟兄姊妹们，如果你觉得自己真没有能力去照顾的话，交给神吧！并尽你的能力与神同工，照顾初信者，不要因跟进的问题而停止传扬福音，"务要传道，无论得时不得时，总要专心。"许多时候，我们以为灵命刚强，就是"得时"；灵命软弱，就是"不得时"，若你想自己属灵情况最强最盛的时候才传福音，撒但便会一直攻击你，叫你没有机会起来火热传福音；纵然有火热的时候，仍有许多事情会来霸占你。所以任何时候传福音，在神面前都是"得时"。

主耶稣的榜样

约翰福音第四章记载：主耶稣要从犹太地往加利利去，途经撒玛利亚，那时正是中午，耶稣因为走了半天的路程十分疲倦，遂坐在一个井旁，门徒则进城去买食物。那时，耶稣看见有一个撒玛利亚妇人来打水，祂晓得她里面的饥渴，便怜悯她；祂又知道那妇人有过五个丈夫，就是现在有的那位也不算是她的丈夫──她是全然在罪的捆绑中。虽然那时主耶稣非常疲倦，并且又饿又渴，但当祂看见撒玛利亚妇人心灵的饥渴，就忘记自己的需要，对她说："凡喝这水的还要再渴；人若喝我所赐的水就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。"(约四13-14)妇人因着主的话，最后也得了生命的活水。按我们的看法，主耶稣已走了半天的路程，无疑十分疲倦；那是"不得时"，因为正处于肉体最疲倦的时候，但对主耶稣来说，为了福音，任何时候都是"得时"。有时祂连吃饭也顾不得，因为看见人的光景，如同羊没有牧人一般，就怜悯他们。

什么是"得时"和"不得时"呢？在神面前，永远没有不得时。当保罗被抓进监里，又被带到亚基帕王面前受审时，他仍然有一个祷告：巴望众人得救；他并没有为自己得释放而辩护，他只求一件事，就是万人得救。如经上说："我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁炼。"(徒二十六29)按理来说，保罗被带到王面前受审，那是"不得时"，因为任何人都是先求自己的平安。但只要你的心爱主、亲近主，任何时候你都能传主的福音，无论环境如何，你的光景如何，你都可以为主的福音来摆上。不要以为现在自己属灵光景不好，就不敢去传；许多时候虽然光景不好，但你越传福音，自己却越得着能力和复兴，什么时候你觉得自己软弱，就尽管去传福音吧！你越传就越有能力，生活见证也好了，因为别人的得救，正激励你更好地活在主面前，圣灵也要加倍在你身上工作，因为"凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。"(太十三12)无论在何种光景中，你必须紧记这个原则。

专心以祈祷传道为事

有一位主内的弟兄本没有口才，但他热心传主的福音，总之一碰见人就传讲，久而久之，就成为一个非常有恩赐的传福音者。传福音不是知识道理的问题，最重要的是必须在神面前去经历；你若殷勤去传主的福音，祂就必祝福你。主说："凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。"这是属天的原则。当你得救之后，主所给你的属灵生命足以让你去传福音，因为主的生命也是爱的生命，祂在十字架上所释放出来的，乃是舍己的生命，是无条件爱的生命──这个生命叫你能去爱周围的人，并为他们的得救而传扬主的福音。

弟兄姊妹们，我们不要说自己软弱、没有口才，只要你愿意，主必定祝福你；你若恳切传扬主的福音，主说："我就常与你们同在，直到世界的末了。"(太二十八20)祂必时刻与你同在。传扬主的福音，是一件何等荣耀的事！你在神面前需要尽上你的一份，无论得时不得时，在任何环境中，"总要专心"。不要以为随便传一下就可以，应视此为最要紧的事情，并要郑而重之，你若如此行必蒙神祝福。今天许多基督徒都在学业、事业、爱情上专心和用心，却忽略了在传福音的事上专心、尽心，所以我们当效法使徒们，"专心以祈祷传道为事"(徒六4)。

如何传福音

在传福音时，需要提到几点：1.所有人都有罪，全世界都沉沦在罪中，亏欠神的荣耀，所以人需要救恩；2.惟一的拯救是耶稣基督，祂是神独生的儿子，也是我们的救主，祂在十字架上成全神的救恩，从死里复活。3.见证天父是独一的真神，再加上自己得救的见证，以坚固人对神的信心。不要马虎随便，却要在神面前专心；每一次传福音，不但要专心，"并用百般的忍耐，各样的教训，责备人、警戒人、劝勉人。"圣经说："患难生忍耐。"当你传福音时，少不免会受到人的逼迫、厌弃和蔑视。弟兄姊妹们，这是十字架的道路，当你跟从主走时，难免会有十字架、羞辱和苦难，但为主名受苦，实在是有福的。著名布道家慕勒曾带领许多人得救，又凭信心筹办孤儿院。他曾为五个朋友，摆上长久的祷告。祷告了五年，第一个朋友得救了；祷告了十年，第二个朋友得救了；祷告了十五年，第三个朋友得救了；接着祷告了二十年，第四个朋友亦得救了，而第五个朋友是在他离世五年后才得救的。这是多么长久的代祷，是因恒久的忍耐而蒙神成全的。我们传扬福音需要恒久、百般的忍耐，求主把这忍耐加给我们。当日保罗传道时，常遭人厌弃、蔑视、逼迫，但他却一直忍受，继续传扬福音。今天我们若有从主而来的忍耐，也同样有分于主的国度，并要与主一同作王。

传福音的态度

经上说："并用百般的忍耐，各样的教训，责备人、警戒人、劝勉人。"这是我们传福音该有的态度。有时你需要教训，有时你需要劝勉，有时你却需要警戒，面对一些硬心不悔改的人，可能要提醒他们神的审判和永远的刑罚，是何等的可怕；当然我们在爱中说这些警戒、责备的话，是叫人能够悔改。另一方面，我们要在爱里说劝勉、真理的话，让人得救。圣经又说："因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅。"这世界实在落到极邪恶的地步，各处都有形形式式的异端邪教，又有各种试探和引诱，许多人的心就偏向邪恶、堕落，终日所追求的尽都是恶。时候已经到了，人必厌烦纯正的道，这就是末世。我们不能不警醒：这场属灵的争战已经爆发，就让我们一同起来为福音打一场美好的仗吧！魔鬼知道自己的时候己经不多，便把世界引到更邪恶的地步，人的心也越来越追求钱财、享受、堕落、犯罪，我们需要更加儆醒祷告，忠心摆上，与主配合，为真理挺身而出，打那美好的仗。

经上说："你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。"(提后四5)一方面，我们在生活上要谨慎，不被世界所用尽和霸占，心中常挂念救灵魂的事；另一方面我们要忍受苦难──不是为罪，而是为传扬主的道。我们要作传道的工夫，越去传扬，就越得着属天的赏赐，因为主曾说，我们白白的得来，也要白白的舍去，而且施比受更为有福。今天，主把这负担交给我们，我们每人都有一分，并且白白得来的救恩，理当白白地尽力传扬。亲爱的弟兄姊妹，因为时候已经到了，我们需要为主挺身而出──或老或幼，信主的年日或长或短，都是基督的精兵，可以为主的福音摆上自己。今天是属灵争战的时候，是撒但施行邪恶和迷惑工作的时候，处处都有异端邪灵的攻击，世人都如同羊失迷了，这些我们都必须看见──快快为主摆上吧！

"主啊，请差遣我！"

耶稣说："要收的庄稼多，作工的人少。所以，你们当求庄稼的主打发工人出去收祂的庄稼。"(太九37-38)主耶稣看见人困苦流离，就怜悯他们，你是否同样看见人心灵中的孤单、痛苦和虚空呢？我们必须为着人可怜的光景，在神面前扬声祷告；当以赛亚听见神呼召时，他说："主啊，我在这里，请差遣我！"我们是否也愿意接受主的使命，响应说："主啊，我在这里，请差遣我！"在你周围有许多神所要拯救的人，他们的灵魂在神看来是何等宝贵，因为祂愿意万人得救，不愿意一人沉沦。今天谁去满足神的心意，切切体会基督耶稣的心肠呢？别人都求自己的事，不求基督耶稣的事。弟兄姊妹们，不要思念地上的事，要思念天父的心意；时候不多了，更多为主摆上吧！今天我们正面对这个危机的时代，一方面邪灵常常运行工作，异端邪教充斥，人堕落到了极点，但另一方面，世界满了困苦流离的迷羊，他们需要福音。当收的庄稼是何等的多，对此我们是否视若无睹呢？

弟兄姊妹们，我们的同胞和周围的人群，有些甚至一生中从未听过福音，难道你忍心看着他们灭亡吗？我们需要为他们祷告，尽上自己的本分向他们传扬主的福音，并且不要以福音为耻，因这福音本是神的大能，要救一切相信的。请听主说："凡在这淫乱罪恶的世代，把我和我的道当做可耻的，人子在祂父的荣耀里，同圣天使降临的时候，也要把那人当做可耻的。"(可八38)你当寻求神的荣耀，不要寻求从人来的荣耀。不要怕从人来的羞辱，因为神赐给我们的，不是胆怯的心，乃是刚强、仁爱、谨守的心，所以我们应当在基督耶稣的恩典上刚强起来，为真理打美好的仗，忠心传扬主的福音。举目向田观看，庄稼已经熟透了。许多时候，在我们眼中或许以为尚要等四个月，但主说："举目向田观看，庄稼已经熟了！"现在正是拯救的时候，是神悦纳的日子，不要再等待了！弟兄姊妹们，今天正是主差遣你的时候，我们需要一同领受这个负担。

主的三道命令

主给我们三方面的命令：第一，"举目向田观看"，整个中华民族有千千万万的同胞，他们需要主的救恩。我们要切切看见他们的光景──多少人流离困苦，像羊没有牧者一般。当你注目他们，里面就产生负担，被主的爱所充满。福音在乎你的爱，你若有主的爱，就必满了能力。第二，看见以后产生负担，你就需要"求"──求庄稼的主打发工人出去，收祂的庄稼。我们需要为福音的门得以打开来求；为福音得以自由被传扬来祈求，为我们的亲友并自己祈求，求主把更重的福音负担加给我们，叫我们成为藉祷告打开天上仓库的人，让属天的祝福倾倒在我们身上。第三，就是"去"，一方面你需要举目观看，另一方面要求庄稼的主打发工人，还要在主面前有这样的响应："主啊，我在这里，请差遣我！"你需要去，使万民作主的门徒，在亲戚、朋友、同事中间传扬主的道。今天我们同领一个使命，同得一个托付，我们需要在神面前忠心、专心，尽我们的职分。使徒保罗尽了他的职分，已经打过那美好的仗，提摩太并千千万万神忠心的仆人都打过这仗了，今天我们接过这末了的棒，继续传福音，愿神的旨意行在地上，如同行在天上。

尽心竭力还福音的债

弟兄姊妹们，我们需要还福音的债，保罗曾说："无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债，所以情愿尽我的力量，将福音也传给你们在罗马的人。"(罗一14-15)对保罗来说，传福音不是表演，乃是还债；他说："若不传福音，我就有祸了。我若甘心做这事，就有赏赐；若不甘心，责任却已经托付我了。"保罗认为若不传福音，他活在世上就没有价值和意义。换句话说，神的满足便是我们的满足，祂若得不着安息，我们也得不着安息。亲爱的弟兄姊妹，我们并非为个人的安逸而生存，我们的得失并不要紧，但神的旨意当留心，所以我们的生命需要长进，为神的国度去还福音的债。欠债的人终日不能安息，总是巴望早日还清所有债项，今天我们也欠了许多人的债，所以我们需要还债。我们要像保罗一样："情愿尽我的力量"，把福音传给人。你是否已经尽力呢？传福音是何等荣耀的事，神把这职分托付我们，我们就当一同领受，把自己奉献给主，向主祷告说："主啊，我在这里，请差遣我！"


三十一．速兴起传福音

马可福音六章三十四至四十四节："耶稣出来，见有许多的人，就怜悯他们，因为他们如同羊没有牧人一般，于是开口教训他们许多道理。天已经晚了，门徒进前来，说：'这是野地，天已经晚了，请叫众人散开，他们好往四面乡村里去，自己买什么吃。'耶稣回答说：'你们给他们吃吧。'门徒说：'我们可以去买二十两银子的饼，给他们吃么？'耶稣说：'你们有多少饼，可以去看看。'他们知道了，就说：'五个饼，两条鱼。'耶稣吩咐他们，叫众人一帮一帮的坐在青草地上。众人就一排一排的坐下，有一百一排的，有五十一排的。耶稣拿着这五个饼，两条鱼，望着天祝福，擘开饼，递给门徒摆在众人面前，也把那两条鱼分给众人。他们都吃，并且吃饱了。门徒就把碎饼碎鱼收拾起来，装满了十二个篮子。吃饼的男人共有五千。"另一处记载在约翰福音六章八至九节："有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说：'在这里有一个孩童，带着五个大麦饼、两条鱼，只是分给这许多人，还算什么呢？'"

怜悯人的主

当主耶稣工作得什是疲乏时，祂便带门徒退到旷野去，但四围的众人仍追随着，因为他们心灵饥渴，想从主那里得着真理和生命的供应，所以便涌到旷野找耶稣去。他们来到主面前时，虽然主耶稣已经十分疲乏，但看见这许多的人，自己也就安竭不下；圣经中常看见类似的情形：每逢主耶稣疲倦、饥饿时，祂仍看见众人的饥渴和需要。祂实在是一个为别人废寝忘食的人，经常为了神的工作，就忘了自己的需要，圣经记载说："耶稣出来，见有许多的人，就怜悯他们，因为他们如同羊没有牧人一般。"亲爱的弟兄姊妹，我们是否也看见今天有许多人，他们的光景真是如同羊没有牧人一样呢？当我们看见周围的人流离困苦、同胞正沉沦在罪中，黑暗遮盖大地，你又有何感觉呢？

迷失的羊

羊一失去牧者，就如同失去目标和方向。我们同胞的心灵何等贫乏、不安！他们不知道生活的价值和意义，有些年青人为了某主义或理想，献上自己的一生，至终换来失望，因为人性的堕落和败坏，叫世人都落在绝望的困局中。我们每一个人都如同羊走迷了，各人偏行己路；我们一生下来，就不认识那创造和拯救我们的主，所以我们真像迷羊一样，原来所指望、所追求的，有一天都崩溃、消散了，难道没有人顾念他们吗？不是的，那位造他们的主、慈爱的大牧者，祂的眼正看着他们。当日主耶稣看见那许多的人，就怜悯他们；今天祂慈爱的眼目依旧看顾世人──他们在伤痛、绝望、惧怕之中，对前途毫无把握，但这位慈悲的大牧者顾念这世上的羊，祂怜悯的心并没有被堵塞。

看见别人的需要

亲爱的弟兄姊妹，我们的主是何等看重人、顾念人，今天你的眼目又看在哪里呢？当日主耶稣一看见那群饥渴的人，就开口教训他们许多道理。有些基督徒一谈到传福音，就说自己是个拙口笨舌的人，没有口才、恩赐和经验，一句起两句就止了，又有些说自己没有足够的理论去为福音作见证，这种想法是不对的。今天我们都应该效法耶稣的榜样，祂何以在疲乏时仍开口讲道教训人呢？因为祂看见人的需要是那么迫切，就忘记自己肉身上的需要，本着对人的怜悯而服事人。主耶稣的怜悯是具体和实在的，不像法利赛人，只在口里说同情、可怜，却连一根指头也不动。所以传福音全在乎爱──你的能力在乎你的爱，你的语言在乎你的负担，如果你有传福音的负担，就会有传福音的话语，不用怕该怎么传，怎么为主作见证。只要你看见四处都是迷失的羊，而心中的眼睛被主开启的话，内心就有负担了，话语也随之而来。假若你是一个内向的人，不喜欢说话，也不喜欢和人交往，但有一天看见发生火灾，有些人困在火场中。纵然你是一个沉默、毫无口才的人，但因看见这危急的情势，也会在这千钧一发之际，为他们高呼求救，因为你看见许多人真实的需要，就忘记了自己的软弱。所以，那些"没有口才、没有经验"诸如此类的借口都不是理由，只不过是仍未看见人群的需要而已；我们若像主一样看见人的流离困苦，就必开口把真理传给他们。有些初信的基督徒也有这方面的经历，他们平常不大爱说话，但自得救以后，看见主的需要，又看见身边的人是何等可怜──不但在今生面对人生的折磨，来生还要接受神的审判，他们心里便焦急，灵也被焚烧了，于是不管环境如何，也要开口说话。

为神的福音焦急

在马可福音里，主耶稣同样不顾肉体的疲乏，完全忘却自己；祂只有一个负担，就是不放过任何机会，把神的真理传给世上的人。有一次保罗传福音到了雅典，那时他孑然一身，身边没有同工，但他看见城中满是偶像，便心里焦急，就在会堂和市上向众人宣讲耶稣是基督。甚至后来在亚略巴古与城中有识之士辩论，其实这是十分危险的事，因为外邦的教派都包围着他。按理来说，为了个人的安全，他应该等同工们都来了，在人多势众之下才传福音，但他这次实在不能等了，因为他看见满城偶像的光景，灵里焦急万分。亲爱的弟兄姊妹，我们若看见千百万人，一生中未曾听闻一次福音，难道我们仍能安枕吗？你若看见主来的日子就在眼前，祂已经在门外了，难道我们还不去赶快还福音的债吗？时候实在不多了！趁着白日，我们必须作那差我们者的工，黑夜来到，就不能作什么了！

不要只看环境，你越看环境，就越没有能力去传福音；你越看自己，越感到自己是拙口笨舌的人。你必须要先看神的心意和人的需要，这样，你就会忘记自己的情形，为迷失的灵魂拼上自己。弟兄姊妹，神需要你我的配合，摆上你自己的一份，在主面前接受这个负担，让祂来得着你吧！在经文中，主耶稣看见许多人来到祂面前，就开口教训他们许多道理，祂是完全忘了自己的疲倦、饥渴，只看见这些人的需要，所以祂一直讲道，直到天晚日落的时候。所以，弟兄姊妹们，如果你里面充满基督的爱，一开口传福音就难以停止，要传到主再来的时候。你不会再说自己没有口才，讲了一遍就没有什么可说的了，因为你里面的爱要像泉源，一直涌流生命活水，越传越是有负担，越传越觉得人可爱，他们需要的是神的救恩。巴不得主对你说话，圣灵在你里面工作，叫你忘掉自己的得失，注目神的旨意，关心千万失丧的灵魂。

作一个给出去的人

马太福音六章三十五节说："天已经晚了，门徒进前来，说：'这是野地，天已经晚了，请叫众人散开，他们好往四面乡村里去，自己买什么吃。'"我相信当时门徒没有什么负担，虽然耶稣在那里滔滔不绝地讲，一直关心这群迷失的羊，但门徒所顾念的却与主不大相同：他们恐怕主继续讲下去，连吃饭的事也忘了。故此他们便走到主面前，打断祂的说话，提醒主时候已经晚了，不如赶快叫众人散开，好让大家各自找吃的；他们所关心的是喂饱肉体的问题，但主所关心的是灵魂得救的问题。因此门徒听道也听得不耐烦了，于是便有这样的举动，但没想到主竟对他们说："你们给他们吃吧。"对门徒来说这是一个大考验，他们从哪里有足够的金钱，买饼给五千人吃呢？纵然有钱，在旷野又可从何处买食物呢？似乎耶稣的要求有点过分。门徒所关心的是肉身上的满足，但主所关心的是人心灵的需要──祂顾念到在旷野中五千多人的需要，同样，今天在我们所身处的地方，有成千上万的人心灵饥渴，漂流在这世界的苦海中，主耶稣也照样对你和我说："你们给他们吃吧！"

亲爱的弟兄姊妹，你能够把你所拥有的给他们吗？神愿意我们作一个"给"的人，圣经说："施比受更为有福。"(徒二十35)自从你得救以后，主要求你作一个施予的人。这样才能成为一个富足的人，因为耶稣说："你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流的倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。"(路六38)基督徒的生命是给予的生命，因为丰盛的生命显于繁衍：繁衍得越多，生命就越丰盛。主耶稣曾说："我是葡萄树，你们是枝子。"(约十五5)葡萄树除了结果子以外，并没有什么别的用处──你不能用它作家具，或作什么用品，而它与别的果树最大的分别，就是它结果子最多。弟兄姊妹们，主是葡萄树，我们是枝子，主希望我们结更多果子；一棵葡萄树的丰富与否，完全在乎它结果子的数量，我们这些作枝子的，如果结果子的量多，就证明你的生命丰盛。

在主里面多结果子

亲爱的弟兄姊妹，我们不要只满足于追求个人的属灵，我们若一生中没有结过果子，就是你再属灵，也还是一个贫穷的人，一个假冒伪善的人，也是一个可怜的人。使徒保罗是一个属灵的人，但他也是一个传福音的人，纵然他站在官府之中，依然不失他福音见证人的身分，他曾说："我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。"(徒二十24)神所给我们的是繁衍的生命，也是结果子的生命，今天祂愿意你作一个施予的人；主耶稣无条件地将生命赐给你，你也当把这属灵的生命分给人。所以在这段经文中，我们看见主耶稣有一个要求，祂说："你们给他们吃吧！"或许你会说："主啊，我是一无所有的，哪里能给人吃的哩！"但主却曾说："你们白白的得来，也要白白的舍去。"(太十8)今天你得了主的生命，也得了神的救恩，你便可以把这救恩和主的名传予有需要的人。亲爱的弟兄姊妹，让我们接受这个负担：给他们吃吧！我们每一位亲人、朋友、同事，需要这生命的粮，只等你有愿意施予的心！

五饼二鱼的预表

从约翰福音我们可以知道，当日的五饼和二鱼是来自人群中的一个小孩，他因为被圣灵感动，又被主的爱激励，就忘记自己的需要，跑到耶稣那里，把这些都交给祂的门徒。在这里我们可以看见神的启示纵然临到，也需要人的配合，当时仅是男丁已有五千人，加上妇女和孩童，可能有过万之数，人数如此众多，所需要的饼是难以想象的。当时门徒看自己，自然没有信心应付这需要，但那小孩子却因着主的爱，以单纯的信心，把自己仅有的五饼二鱼献给了耶稣。虽然门徒都轻看这小孩所献上的，但是主并没有轻看；在门徒眼中，这五个饼两条鱼算得什么呢！是的，若这些是落在人的手中，的确算不得什么，但这五饼二鱼所表明的岂是那么简单。它们表明了我们的奉献。圣经告诉我们：我们的身子必须奉献给主；你若愿意成为千万人的祝福，就必须成为一个奉献的人，把自己无条件地交在耶稣的手中。

将身体献上

许多时候，一谈到奉献，有些人就会担心，认为自己没有口才、学问，可以为主作什么呢？奉献在主手中又有什么用处呢？错了！我们要像一滴水，进入基督爱的海洋里，与祂联合；你若在自己手中，用处简直微不足道，但你若为了神的国度，为了世上迷羊的需要，把自己毫无保留地交在主手中，主必大大使用你！耶稣从不拒绝人这样的奉献。你若把自己交给某某主义，换来的只不过是虚空而已，但当日小孩子把自己奉献在耶稣手中，他并没有被主厌弃，耶稣借着他所奉献的五饼二鱼行出神迹来。亲爱的弟兄姊妹，不要再说你只拥有多少，我们本是一无所有的，都是贫穷人，但只要你把自己交在丰富之主的手中，就必成为富足，神一切的丰富要从你身上彰显出来，你就成为神能力的出口。

所以，我们不要再看自己，应该把自己无条件地交在主耶稣的手中！主要用你，只要你愿意为福音、为迷失者、为神的国度，就在这天，全然奉献给神。不用担心自己没有学问、口才、胆量，耶稣愿意成为你的一切，经上记着说："弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的，使一切有血气的，在神面前一个也不能自夸。但你们得在基督耶稣里是本乎神，神又使祂成为我们的智慧、公义、圣洁、救赎。如经上所记：'夸口的，当指着主夸口。'"(林前一26-31)弟兄姊妹们，只要我们毫无保留地把自己奉献给主，主的祝福就要从你身上流露出来。

甘心奉献者必蒙主记念

当日小孩子把五饼二鱼交出来，主就立刻接过来，祝福，擘开，然后递给门徒，分予众人吃；小小的五饼二鱼，结果叫千万人吃饱了，甚至还有余剩的零碎。弟兄姊妹们，你若把自己交在主的手中，不单会成为千万人的祝福，你劳苦的价值要存到永世。亲爱的弟兄姊妹，神需要你，我们每个人都有一生，你的一生是用在何处呢？有些人为某些理想、主义、金钱、生活，牺牲了自己的生命，或是把光阴虚度了，但另外有些人，他们生命的价值是存到永远的，又蒙造物之主所记念，因此他们为主摆上一生。虽然有时会遇到难处和劳苦，但他们的生命在神眼中被看为宝贵。在世上有不少英雄伟人，随着历史和潮流一个一个的消失了，但在那里却有一个小孩子，因为爱主的缘故，把五饼二鱼毫无保留地交在耶稣的手，他所行的就记在圣经里，在永生里也要被记念，这是何等有福！

亲爱的弟兄姊妹，今天主的国度需要你，不要再计算你只有多少，只管把自己完全交在耶稣手中，祂必要用你，巴不得你像先知以赛亚一样说："我在这里，请差遣我！"(赛六8)愿圣灵感动你的心，在主面前有这样的祷告："主啊！为了十一亿多同胞能以得救，为了你的旨意能以通行，也为了你的再来，我把自己毫无保留地奉献给你！"不要忧虑，交在全能之主的手中，是何等的有福和有价值！当日五饼二鱼一交在耶稣手中，主就擘开，分给众人，那个属天的祝福也随之临到众人身上。在你以往的生活中，或许缺少神的祝福，但如果你今天将自己完全摆在主手中，祂必让你成为祝福的器皿，。从今天开始，真正为主的福音、国度和再来摆上你的生命，主的祝福就永不离开你，祂也要藉你祝福千万人。但不可忽略一件事，主要擘开所献来的饼，祂要作破碎、变化的工夫，你身上许多旧的性格和恶习，主都要一一解决。亲爱的弟兄姊妹，你若将自己毫无保留地交在耶稣的手中，祂永不会轻看你，祂必接受你的奉献，属天的祝福也要一直临到你，直至祂再来。


三十二．传福音生命的装备（一）

不以福音为耻

提摩太后书一章八节说："你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻；总要按神的能力，与我为福音同受苦难。"保罗提醒他的同工提摩太，不要以给主作见证为耻。许多时候，提到传福音我们便会有一个难处，就是以福音为耻。我们很容易惧怕人；未信主时似乎作什么都不怕──不怕犯罪，也不怕作丢脸的事，但信主之后一提到传福音就怕，因我们总是注意别人的脸色，若碰到有人反对，就提也不敢再提。

有一位原本很热心拜偶像，后来归向主的基督徒作了一个见证：从前他自己很热心拜偶像，甚至成为老大哥，专门劝人拜偶像，在众人面前跪下烧香，一点羞耻的感觉也没有。但信主以后，一提到要向人传福音就感到羞耻，觉得压力十分大，这就是撒但黑暗的权势。从前他拜偶像，撒但不会逼迫，但他一旦信了主，撒但就叫他感到羞耻，这是魔鬼的工作。

弟兄姊妹们，每一个传福音的人都需要有一颗受苦的心志，彼得前书四章一节说："基督既在肉身受苦，你们也当将这样的心志作为兵器。"我们要传福音时，第一关要胜过的就是面子问题：你需要不怕羞耻，借着祷告被神荣耀之灵来充满；不要惧这个怕那个，你需要向主求信心和胆量。在传福音时，要感到这是十分荣耀的事情，传起来自然就满有把握和能力。圣经说："我不以福音为耻，这福音本是神的大能，要救一切相信的。"(罗一16)当你不以福音为耻时，传起来就会十分起劲，你就必因信经历神的大能。

耶稣曾说："凡在这淫乱罪恶的世代，把我和我的道当做可耻的，人子在祂父的荣耀里，同圣天使降临的时候，也要把那人当做可耻的。"(可八38)今天我们若惧怕人，那日我们如何见主的面呢？到底我们是惧怕主，还是惧怕人呢？我们是注目地上的荣耀，还是神的荣耀呢？不要以福音为耻，因福音是我们的荣耀。我们何以会以褔音为耻？今天魔鬼在地上兴起一种空气，叫人一听见福音就总是藐视，但福音是我们的荣耀，因为福音传到什么地方，就要拯救那里的人。我们能够有分于这个救恩，能把纯正的福音传给人，能把祝福带给千千万万的人，这是何等的蒙恩和荣耀！

弟兄姊妹们，我们要改变观念：传福音是我们的荣耀，不要以福音为耻。福音是神所托付你的，祂并没有托付天使或其它受造之物，而只托付你，这是神高抬我们。所以你要接受这个使命，宣告说："我不以福音为耻，这福音本是神的大能。"

要有受苦的心志──百般的忍耐

传福音领人归向主并不是容易的事，需要有受苦的心志和百般的忍耐；有些人一听到福音就得救，但有些人说了大半天还是不信。在圣经中我们也可以看见两种情况：彼得传福音，就有三五千人得救；而保罗传福音却受到许多逼迫。他到腓立比城传福音时，只有一个卖布疋的女人吕底亚和禁卒的全家得救，其余的人都刚硬不信。保罗也为福音被拉去坐牢，甚至被人打至一身伤痕，然而，他并没有为此而停止传福音，反而继续往前去传扬。回头来看，虽然在腓立比城中，神似乎只得着两个家，但后来却成为腓立比教会，有许多信徒在其中被复兴起来。

亲爱的弟兄姊妹，传福音需要劳苦，我们更需要有百般的忍耐；纵然传了几次还没有人得救，你仍需要继续传扬，正如耶稣说："仆人不能大于主人，差人也不能大于差他的人。"(约十三16)我们传福音不是每次都一定有许多人得救，有时似乎连一点果效都没有，但请不要灰心。我们的主在世上时，祂虽行了许多神迹，那世代的犹太人却始终不信，最后更把祂钉在十字架上。然而，耶稣灰心吗？不！虽然先知说："我们所传的，有谁信呢？耶和华的膀臂向谁显露呢？"(赛五十三1)但祂仍继续忍耐作父的工，并没有因此灰心。所以我们需要效法恩主，用百般的忍耐传扬主道，正如保罗对提摩太说："你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。"(提后四5)

圣经没有说传福音一下子就大有果效，事实上，每次传福音都会面对不同的问题，遭遇不少失败，但我们需要有百般的忍耐。求主加添我们的忍耐，叫我们面对失败仍能起来继续传扬。今天福音能够传到我们身上，就是因为有许多神的仆人存着百般的忍耐，在主面前祷告祈求、一直传扬，以致我们能以得救。所以我们的得救真是不容易，我们身旁的人得救也是那么不容易，实在需要我们有百般的忍耐，忠心传扬，不以福音为耻。圣经让我们看见，当你有百般忍耐时，就能被主使用；我们需要一直传扬主的福音，直到见祂的面。不要因一时兴奋便传，看见没有果效就停止。挪亚在他的时代传了一百二十年的福音，但连一个人也没有得救，至终只有他们一家得救，但他还继续传扬，何况我们呢？若你认真传扬主的福音，我相信会有不少人得着救恩，总不会完全没有人得救的。让我们一同在神面前接受这个负担，常存百般的忍耐来传扬主福音。

要有受苦的心志──胜过苦难

受苦的心志另一方面表现在胜过苦难，今天我们跟随主的道路是十字架的道路，是一条窄路；每次你为主作见证时，就要面对逼迫、艰难，正如彼得说："亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪〔似乎是遭遇非常的事〕倒要欢喜；因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐。"(彼前四12-13)耶稣也说："人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！应当欢喜快乐，因为你们在天上的赏赐是大的。"(太五11-12)许多时候我们传福音，难免会遭遇人的逼迫、苦害、毁谤和厌弃，有些人因此失去许多朋友，背负十字架，但在这世界上只有一种苦难是有价值的，那就是为主而受的苦难。

有人因犯罪、贪心、个人荣辱而受苦，这些苦毫无价值，但为耶稣作见证而受的苦是惟一有价值的，正如主所说："凡为我的名受苦的，那人是有福的。"千千万万神的子民、历世历代多少的圣徒们，他们为主摆上，服侍了那个时代的人就睡了。今天这棒交在我们手中，我们就当有分于主的劳苦，因凡为主名受苦的，他的赏赐是大的。

以赛亚书四十九章四节说："我劳碌是徒然；我尽力是虚无虚空。然而我当得的理必在耶和华那里；我的赏赐必在我神那里。"人在哪里为主的名劳苦地献上自己，他工作的果效就要随着他，他在主面前的赏赐也是大的。所以我们当有受苦的心志，因为苦难使人生命成长，更多经历主，有分于主的赏赐，也叫人成为得胜者。因此我们不要逃避十字架；传福音自然会有难处，但这个因主名而受的羞辱是有福的，因这至暂至轻的苦楚，正要为我们成就那极重无比永远的荣耀。多少主的仆人已经走上这条道路，今天便轮到我们了。

保罗提醒提摩太说："你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。"保罗一生多次出入监狱，但他仍一直传扬福音，就是走到罗马王帝该撒的台前，仍继续传扬。他有如"瘟疫"一般，走到哪里就传到那里。在亚基帕王面前，他不为自己的平安和释放而申诉，只为主的福音作见证；他从没有为自己的平安和益处祈求，而只求一件事，就是求耶稣基督的福音能带到万人面前。他说："我故此没有违背那从天上来的异象；先在大马色，后在耶路撒冷和犹太全地，以及外邦，劝勉他们应当悔改归向神。"(徒二十六19-20)自从蒙恩得救以后，保罗就走上这条十架道路，处身在一个非常艰难的时代。有两个逼迫的权势──有从犹太教来的，也有从罗马政权来的，但保罗忘记一切，只求神的喜悦，让主的福音得以传给万人。故此当他面对审判时，也没有为自己说什么，只为耶稣基督作见证，见证祂的死而复活。

亲爱的弟兄姊妹，今天我们实在要在神面前接受这个负担。为福音而生是何等荣耀，有何等大的赏赐！如经上说："那使多人归义的，必发光如星，直到永永远远。"(但十二3)

受苦的心志──攻克己身为福音

受苦的心志也表现在生活中，当我们到一些比较落后的地方传福音时，向着什么样的人就作什么样的人，这就是受苦的心志。你不能说我不习惯那种生活，不敢往生活水准低、卫生条件差的环境，就不敢往那里去，若是这样，你便不配为主传福音。因为每一个为主传福音的人，都需要有一颗受苦的心志，不但要为主受逼迫，更需要有受苦的心志，如保罗所说："我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。"(林前九27)若你传福音给别人，自己却没有属灵的装备，反而以福音为耻，又怕吃苦，又怕背十字架，那就难以成为主福音的使者。

亲爱的弟兄姊妹，传福音不在乎高言大智，乃在乎十字架的经历和真正受苦的心志；假若你有为主受苦的心志，主定必使用你。保罗说："我是攻克己身，叫身服我。"今天我们的难处就在这里：许多时候你愿意传福音，但不能攻克己身。例如，你下到乡间去，看见满天都蚊子飞虫，十分肮脏，就接受不了那种生活环境，那么你如何为主传福音呢？你若没有受苦的心志，怎能传福音呢？向什么样的人就作什么样的人，你若去到一个环境差的地方，他们的生活情况是极苦的，他们的习惯亦叫一般人受不了的，在这种情况下，你当怎样行，才能把福音传给他们呢？我们需要学习功课。

主的仆人戴德生是英国人，当他往中国内地传福音时，为让当地的人能接受福音，就把自己金黄色的头发染成黑色。当时中国人生活困苦，而他住在英国时过的是舒适的生活，但他为主来到中国，便过着与一般中国人同样的生活；向什么样的人，他就作什么样的人，为要引人归主。后来主大大使用他，让无数中国内地的居民归向耶稣基督。

今天为福音的缘故，我们也要学习向什么样的人，就作什么样的人，就如对有学问的人，我们就从学问来见证福音；向没有学问的人，就用深入浅出的方法来见证主。向男女老幼、任何种类的人，你都需要进入他们的感觉，把福音传给他们，这就在乎你是否有为主受苦的心志。历世历代不少圣徒都为主受过苦，今天我们有分于这苦是有福的。

亲爱的弟兄姊妹，我们需要攻克己身，为福音的缘故，在任何事上都不计较、完全摆上。若平时你没有在小事上操练自己，当大事来临时你的肉体就难于控制了；若平时你不守晨更，有需要时你就不能早起；平时没有禁食祷告，大事临到你就不能禁食；平素没有操练，有需要时怎能为主摆上呢？所以敬虔受苦的心志，要靠每天生活上的操练，以致你有随时为主受苦的预备。

要充满主的大爱

传福音的人还有一个不可少的条件，就是必须完全被主的爱充满。若没有爱，你只能不停的与人辩论，但知识只叫人自高自大，惟有爱心才能造就人，真正感动人的，不是你的知识、学问和口才，而是爱。保罗是一个充满爱的人，罗马书九章一至三节说："我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证；我是大有忧愁，心里时常伤痛；为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。"保罗终日受犹太人的逼迫，但因为他切切体会基督耶稣的心肠，被主的大爱所充满，就能在人前说出这个见证。他为同胞灵魂的沉沦而忧愁、心中伤痛；因为爱他们的灵魂，到了一个地步情愿自己下到地狱去，让他们得救。虽然事实上这绝不可能，但却把保罗甘愿舍己爱人的心情描述出来，这个爱是从十字架来的。

基督耶稣被钉十字架是一个无条件舍己的爱，祂不是因为我们的行为好才救我们；正因为我们是罪人，需要救恩，祂才来救我们。保罗就是被这大爱充满，以致他看到逼迫自己的犹太人时，仍为他们流泪。今天你的负担在乎你的爱，请常常在主面前祷告说："主啊，求你以你的大爱充满我。初得救的时候，我迫切为人灵魂的得救祈求，但今天我的感觉却不是这样，是否我的心刚硬了，对你冷淡了？主啊，拯救我！我需要你的救恩，我需要先'得救'，然后才能救别人。"

多祷告让主爱充满

弟兄姊妹们，每次你要传福音时，必须先祷告到你"得救"为止，如此别人就能得救。这不是说永远得救的问题，乃是说在祷告中向神求信心、爱心、怜悯人的感觉及受苦的心志。当你从一切消极的光景中被主拯救出来，就能让主使用，圣灵的膏油也引导你，活水亦如江河般从你里面流出，来打动人的心，使所传的福音满了圣灵的能力。亲爱的弟兄姊妹，你需要天天在主面前祈求祂的爱充满你，爱沉沦之人的灵魂，更多为主摆上。今天千千万万的灵魂沉沦在罪中，难道我们没有感觉吗？主爱他们，为每一个人舍命，所以你也要无条件地赦免他们，因你的能力是在乎你的爱。

在二次世界大战之后，有一位女传道人在波兰主领布道会。她对着许多听众传讲十字架的大爱，有不少人悔改，纷纷来到讲台前表示决志信主，其中有一个男人对她说："妳可认得我吗？请你饶恕我！"她一望，原来那人是德国纳税党的成员，是一个惨无人道的兵丁，专门以残酷的手法对付集中营里的人，也杀害了许多犹太人。当时那女布道家一看见这个兵丁，心里便充满仇恨，想到自己的父亲是死在他手下，妹妹和自己也曾被他折磨过──这样一个可恶的人，难道可以赦免他吗？于是心想："我不赦免他！"就在那时，她看见十字架上的大爱──耶稣基督为她舍命，为所有罪人无条件地死在十字架上，她就说："凭我自己，我不能赦免你，因为你实在罪恶滔天，但因主无条件的舍命，并在十字架上显明的大爱，我也无条件地赦免你，我愿意接纳你作我的弟兄。"那人立时大哭，跪在地上，向神认罪、归向神。

亲爱的弟兄姊妹，今天我们需要爱。这世界建造在恨的根基上，人与人彼此相恨、报复，然而所有神的子民都是建造在爱的根基上。十字架上的爱是无条件的爱，神愿意我们爱每一个人；再大的罪，主都愿意赦免。主爱你和我，祂也同样爱每一个在我们周围的人；我们需要为他们扬声祷告，我们需要爱他们。

主的大爱才能得着人

当你出去传福音时，常会碰到别人要和你辩论，这是一种试探，你很容易会因此被激动，甚至发怒。请紧记：你传福音不是为要彰显自己的口才、道理和智慧，乃是要见证耶稣是救主，所以必须常被主爱充满。每次听道时，人不会被你的雄辩和口才征服，他只会被你身上流露出主的大爱所感动。有一次我在香港中文大学传福音，遇到一位喜欢辩论的学生，他对我说宇宙是进化而成的。虽然我可以用真理说服他，但主的爱感动我说出这些话："今天我所讲的，是我经历过的，但你所讲的，只是一个理论，是你一生未曾经历过的。我所传讲的这位耶稣基督，是我多年所经历的。无论你的理论如何，有一件事你必须知道──耶稣爱你。在这世上，我们并不是需要一个抽象的理论，我们所需要的是一个主观、能经历、能享用的真理，而耶稣就是真理，历世历代有无数的圣徒都经历过祂。现在这一位爱你，又能在你生活中帮助你的耶稣，你何不归向祂？其实我所关心的，就是即使你的理论是对的，但对你又有什么益处呢？那只不过建立在许多的假设上，并不能成为你人生中任何的祝福。我所关心的是你灵魂的得救：有一位神的儿子，祂能够进入你里面，成为你随时的帮助。"

当时主的爱透过我流露出来，那个学生受感动接受了主。亲爱的弟兄姊妹，我们每次传福音时，不要与人辩论，而是从每句话中流露出基督的爱，这样圣灵便会继续工作。所以你需要向主祷告："主啊，把更多的爱赐给我！主啊，我没有爱，求你成为我的爱，求你把更多的爱赐给我，叫我对人有感觉，有你的心肠，来爱千千万万沉沦的灵魂。"

主耶稣的榜样

在约翰福音第十一章，主所爱的拉撒路已经死了四天，并且安放在坟墓里。耶稣走到墓前，众人都围绕祂作旁观者。主虽然明知拉撒路快要因神的能力从坟墓中出来，但约翰福音十一章三十五节记着说："耶稣哭了。"祂为何要哭呢？祂明知只要一祷告，拉撒路很快就要复活，从坟墓里走出来，祂为何要在众人面前哭呢？因祂实在爱拉撒路，所以情不自禁地哭起来，以致在旁的人也受了感动，说："你看祂爱这人是何等恳切。"(约十一36)

亲爱的弟兄姊妹，今天我们要切切体会基督耶稣的心肠。有多少人沉沦在罪中，中华民族超过十二多亿人口，我们亲爱的同胞需要主的救恩，难道我们都没有感觉吗？我们需要为他们流泪祷告；耶稣看见拉撒路在坟墓中就哭了，今天我们看见许多人在"坟墓"中生活、死在过犯罪恶之中，我们也需要哭。你的能力在乎你的爱，你爱主吗？如果你爱主，却不爱人的灵魂，你的爱是虚假的；真正的爱表现在为人的灵魂流泪祷告。主耶稣因为爱拉撒路就哭了，所以祂有能力叫拉撒路从坟墓中走出来。今天如果你面对人时也有哭的心肠，同样能叫人从坟墓、捆绑、撒但的锁炼中走出来。在主里面没有一个不能得救的人，在人是难，在神却不难，因为神凡事都能。只有爱能够征服人，只有神的爱才能得着人的心，让我们在神面前有更多的祷告："主啊，求你的爱充满我、得着我！今天有许多你所爱的人沉沦在罪中，他们需要拯救。"

效法使徒保罗

使徒保罗每次都带着爱传福音。他在雅典看见满城都是偶像，灵里就焦急，便站在亚略巴古的广场为耶稣作见证。亲爱的弟兄姊妹，我们若看见许多人拜偶像、沉沦在罪中，我们就需要在神面前摆上更多。保罗因为看见人的需要就忘记一切，为主把自己摆上，今天我们更需要为主的福音焦急，而你的爱正显在你为福音焦急之上。有时我们对福音没有什么感觉，这表明我们堕落了；真正被主得着的人，是一个为福音焦急的人。我们需要有爱，而爱的表现在乎流泪的祷告，对灵魂有真诚迫切的心。

当你传福音时，讲话要恳切、真诚，就像保罗在亚略巴古时心中的那种迫切，呼吁人悔改归向神，又好像你眼见全城起火，那种救人的心情是何等迫切一样。每次你传福音都需要有这个看见，多少灵魂每天奔往灭亡去，我们需要在神面前接受这个负担，扬声祷告："神啊，求你拯救千万人的灵魂，我们的指望都在乎你！"每次你呼求神，神就将更重的负担加给你，叫你的祷告没有一次是落空的。亲爱的弟兄姊妹，你祷告时，就在神面前得着更多能力，对人更感迫切诚恳，甚至哭起来。我相信对方很容易就要得救，因你的能力在乎你的爱。

总括而言，传福音的装备包括：第一，要有受苦的心志；第二，要被基督的大爱充满。愿主祝福你，叫你成为一个有受苦的心志、满有基督大爱的人，有传福音的负担，为别人的得救而扬声祷告，亦成为末世万人的祝福。


三十三．传福音的装备（二）

圣经说："但我们要专心以祈祷传道为事。"(徒六4)主耶稣升天时，祂差派门徒去传福音，从那时开始，门徒便称为使徒，就是带着主的使命出去的意思。他们接受了主的使命，忠心服事神，但究竟彼得、雅各、约翰等使徒，何以能忠心服事主到底呢？圣经告诉我们，他们的秘诀就是"专心以祈祷传道为事"。亲爱的弟兄姊妹，我们要能忠心服事主，完全在乎祈祷；祈祷是在传道之先，如果你不祷告，你传福音只是暂时的，是偶一为之的。纵然你曾有一段很火热的时候，但因为你祷告不足，很容易便会遭受仇敌撒但的攻击；牠经常借着环境来试探、攻击你，叫你陷在失败中，以致放弃传道的事，所以在传道之先，你必须有足够时间的祷告。今天有些服事主的传道人，经常会有一种难处，就是忙于外面许多事；似乎传了福音许多年，但祷告的生活却越来越贫乏，以致越传越没有能力，甚至在某些环境或形势下，服事者自己也失败了。所以，要传福音，必须先祷告。

主耶稣和使徒的榜样

主耶稣给我们留下了美好的榜样：祂虽然是神的儿子，能够行出神迹奇事，但一开始出来尽职事，祂便以祷告为先。马太福音第三章记载，当主受浸并从约但河上来时，第一件事便是跪在那里祷告，那时天开了，圣灵像鸽子降在祂身上，神从天上说："这是我的爱子，我所喜悦的。"主耶稣的服事是开始于祷告，以后圣灵便引领祂到旷野去，四十昼夜在那里禁食祷告，并胜过撒但所有的试探，之后祂便开始祂的职事。在使徒行传中，门徒们也有这样的榜样：他们心里火热，并且在主将要升天时，问主说："主啊，你复兴以色列国，就在这时候吗？"(徒一6)但他们不能立时出去，乃是先聚集在耶路撒冷，同心合意的祷告。祷告带来负担、能力和圣灵的工作，以致在使徒行传第二章，到了五旬节，圣灵的能力就临到他们。我们并非先祷告到圣灵充满，才出去作主的工，而是在日常生活中作一个祷告的人，天天为别人灵魂的得救祈求。

亲爱的弟兄姊妹，主耶稣不只是开始工作时才祷告，而是在每天的开始，就如此行。马可福音一章记载，天还未亮，主耶稣就独自一人走到旷野去祷告；圣经多处记载主以祷告来开始每天的生活。要作主的见证人，好好传主的福音，就必须用祷告来开始每一天、每一次的服事，从天上领受能力。否则，便很容易因撒但的攻击而放弃传福音，因为传福音的人，是撒但攻击的对象，所以必须多祷告。主耶稣与每一位门徒都是一面传福音、一面祷告，祷告比传福音还重要。当你要去传福音，在路上就已经要开始祷告；向人传福音的同时，心里也不断地祷告，求主为你预备环境，感动对方的心，捆绑撒但，赐给你当说的话。每一次传福音，都是你祷告的最好机会，一面传福音，一面祈祷，在神面前，你便可有更多的机会深深经历祂。

祷告的能力

每次传福音，会遇到许多困难，或是工作没有果效，这一切的失败，无非是催迫你到神面前切实地祷告。所以你必须作一个祷告的人，传福音才有能力和负担，才能蒙保守，人也会容易得救。一个人的得救不在乎你个人的智慧、聪明，而是在乎你的祷告，祷告得越多，甚至禁食彻夜祈求神，人得救就越快。数年来，每逢有大型布道聚会，要面对成百成千的人，我都会带着沉重的负担，在神面前禁食祷告，甚至彻夜祈求，我呼求神不断加给我力量。结果，每次在布道会中都被圣灵充满，每句话都满了圣灵的能力，有些人听见福音也哭了；当呼召的时候，许多人走到台前表示决志接受主，整个台前都聚满了人。

美国著名布道家葛培理，在每次布道会前一天下午三时开始，便与同工一起跪在主面前祷告，直至晚上六时许。他祷告的时间比在讲台上传道的时间还要多：他站在讲台上传讲信息不到一小时，但在背后支持他的祷告何止数小时呢！每当他呼召时，人都蜂涌到台前决志接受主，不少人流泪悔改。亲爱的弟兄姊妹，我们需要在小事上对主忠心；当你传福音时，无论所面对的人数有多少，重点都不在乎个人的口才或经历，全在乎你的祷告--多祷告，人就必然得救。不要花太多心思在其它方面，当花尽一切心思在祷告中；因为用祷告捆绑撒但时，那个人才能得着释放归向神，迁到祂爱子的国里。亲爱的弟兄姊妹，巴不得圣灵向你说话，叫你在主面前诚心祷告："主啊！从今以后让我作一个祷告的人，天天有更多的祷告！"

谦卑

你必须学习"向什么样的人，我就作什么样的人。无论如何，总要救些人。"(林前九22)传福音必须降卑自己，圣经说："不要志气高大，倒要俯就卑微的人。"(罗十二16)"保罗在外邦传福音，面对不同的人，有些有学问，有些无知识，但他向什么样的人，就作什么样的人，所以人很容易接受他。每一个想服事主的人，必须学习降卑自己，正如主耶稣来到世间，也是取了奴仆的形象，成为人的样式来服事我们。我们要效法服事者的形象──存心顺服，降卑自己，不要志气高大，倒要俯就卑微的人。每次传福音不是与人辩论、瞧不起人，而是主的爱和谦卑去服事人，这样必能叫人顺服真理、接受救恩。

进入别人的感觉

中国内地会的始创人戴德生，早期他由英国来到中国，为要传福音给中国人，把自己的金发染成黑色。也学习了中国人的生活习惯，不少人因此深受感动，接受了福音。弟兄姊妹们，传福音必须有受苦的心志，向什么样的人，就要作什么样的人：向有学问的人，就和他讲真理；向文盲的人，就要和他讲见证，要进入对方的感觉，千万不要带着"有学问"的牌子，自视过高，这是不配服事主的。保罗说："向犹太人，我就作犹太人，为要得犹太人。"犹太人有律法，保罗就跟他们谈律法，见证耶稣是基督；外邦人没有律法，保罗就讲另一方面的道，无论如何，总是要对症下药的。主耶稣在约翰福音三章，面对尼哥底母这类有高深学问的人，不和他讲学问而谈重生，在第四章面对那个毫无学问的撒玛利亚妇人，她正要到井中打水，主就和她谈活水，因为她所需要的正是这个。

我们的生活方式绝不能与福音对象不同，这并不是说要同他们一起犯罪，只是进入他们的感觉而已。每次传福音，求主给你智慧，多在爱里进入对方的感觉，了解福音对象，包括年龄、背景、学问等各方面；借着沟通认识他们的需要，对症下药，让圣灵大大动工。此外，我们还要留意一点，就是："无论如何，总要救些人。"每次传福音，你都要存着焦急的心，灵里火热：

"要心里火热，常常服事主。"(罗十二11)

攻克己身叫身服我

保罗有一个重要的见证："所以，我奔跑，不像无定向的；我斗拳不像打空气的。我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。"(林前九26-27)我们需要学习一个功课，就是"攻克己身"，但这并不同于像某些宗教的"苦待己身"，那是毫无价值的。攻克己身的目的是叫身体顺服你，有些人一定要睡到早上八时许才愿起床；为着福音的缘故，主需要他早一点起床，他却胜不过睡意，因为平日缺乏操练，在需要时，就力不从心了。

当日的门徒，只让主耶稣独自上山去祷告，以致争战来临时，竟不能儆醒片时。主在客西马尼园的晚上，心灵非常沉重、痛苦，祂要求门徒："你们要祷告，免得入了迷惑。"(路二十二40)但主每次祷告回来，总是看见他们睡着了；按理来说，这是最紧张的时刻，他们的主快要被人拉去受审判，怎会睡得下呢！他们竟是这样让耶稣失望，这是由于他们平时没有好好操练祷告、攻克己身。

乡间的生活是颇为困苦和艰难的，你到那里去时，必须要攻克己身，胜过环境和艰难。有一次，我到乡间去传福音，那里的房屋都没有地板，地上是黄土一片；空气充满异味，蚊子嗡嗡的声音不绝于耳，因拍打蚊子的缘故，不到五分钟，自己的脚都满了血迹；还有鸡鸭随处乱跑，满地粪便。我想还要在这里住一个礼拜，这种环境，怎熬得过呢？感谢主！就在那天，我看见：在这乡镇中这么多的灵魂需要救恩，我需要攻克己身、叫身服我，所以就在主面前祷告："主啊，无论如何艰难，我都要为你摆上！因为你为我舍命！"渐渐我习惯了那种生活，甚至过了一周，还有继续住下去的意愿，蒙主恩典的保守，有许多家庭悔改信了耶稣。

生活的见证

另一方面，你也要注意日常生活的见证，保罗说："恐怕我传福音给别人，自己反被弃绝了。"(林前九27)你传福音要有生命的表现，活出喜乐，这样才有能力。你若终日愁眉苦脸，人怎会相信你所传的福音是有喜乐和盼望呢？你若充满喜乐，就是福音尚未讲出口，人家已经能从你身上看见福音了。我们实在需要主的怜悯，你若常在家中发脾气，又怎能叫家人信福音呢？你必须有生命的见证！在你得救以后，生命真的改变了，生活中充满喜乐、平安的见证，身边的人都会因而受感；人就要悔改、接受主。所以我们必须效法保罗的榜样：攻克己身，叫身服我，免得我们传福音给别人，自己反失去了那份福音所带来的祝福。

传纯正完整的福音

服事主最起码要有几方面的预备，要熟读主的话。你若把福音传错了，就变成传异端，所以必须认识完整的福音，这是记载在哥林多前书十五章三至四节的话："我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了。"这正是最纯正的福音。我们绝不能以千言万语来证明许多事情，却不传耶稣，我们必须谈及世人都犯了罪，让福音对象看见他需要造物之主、独一的真神，以及神儿子耶稣基督完全的拯救。你必须让他看见十字架的救恩，以及基督已经从死里复活，可以住在人里面，这就是福音的完整内容。

将主的话藏在心里

在哥林多前书二章一至二节，保罗这样说："弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架。"这也是我们所传扬的中心信息──十字架是我们的能力。每次传福音前，要把有关得救的经节，例如，罗马书十章九节、以弗所书二章八节、约翰福音一章十二节、三章十六节、提摩太前书一章十五节等诸如此类的经文背熟；无论是关于人生的虚空、神的救恩、耶稣基督的救赎等经节，背得越多越好。若平常好好装备自己，你就随时都可以与圣灵配合，一旦要传福音，圣灵便能叫你想起合适的经节。我们需要好好装备，把合宜的经节藏在心中，经常默想。但也不要引用过多的经节；最好以一两节圣经为中心，让听者更直接专一地心领神会，因为出于神的话没有一句不带能力的。平时应该多看一些有关福音的书藉，参考神的仆人传福音的经历，增加自己的属灵知识。

常传福音

要常传福音。你若学习了许多道，背了很多经节，读了许多属灵书，却不去传、不去经历这种知识是没有根基的，对你没有帮助。惟有经常传福音，才能加深个人的经历，实践所学习的，正如主说："凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。"(太十三12)传福音的人会经常经历主，圣经说："报福音、传喜信的人，他们的脚踪何等佳美。"(罗十15)原本没有口才的人，因着热切传主的福音，越传就越有能力、口才和得胜的力量。我们不是等学成了才去传；只要有负担，今天就可以开始，你越传就越会清楚圣灵的引导。面对什么人，都能应付自如，甚至可能会成为布道家。千万不要只顾装备，却不去传福音，你需要借着传扬的工夫来更多经历主，让主的丰富来充满你。有时因为对象不同，所讲的话也不同，这是需要慢慢从经验中学习的，最重要的还是多祷告，相信圣灵的工作和神的祝福，而每次撒种都不是徒然的。

主曾说："趁着白日，我们必须做那差我来者的工；黑夜将到，就没有人能做工了。"(约九4)主快要回来了，我们必须趁着白日，多作主工，保罗说："所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多做主工；因为知道，你们的劳苦在主里面不是徒然的。"(林前十五58)世上的劳苦转眼成空、如影飞去，惟有为福音将自己摆上，这种在主里的劳苦是神看为宝贵的，我们每一个人都可以有分于这劳苦。亲爱的弟兄姊妹，不要为必坏的食物劳力，当为那存到永远的食物劳力，为主名所承受的劳苦不是徒然的，所以我们当趁白日还有机会，与主配合。

把握机会传福音

当你接触不同的人，就是传福音的好机会；无论得时不得时，总要传扬。巴不得主开我们的眼睛，看见今天正是传福音的好时机：政治、经济的动荡、心灵的空虚、家庭的破碎，这是人需要福音的时候，亲爱的弟兄姊妹，我们要抓住这机会！神已经藉环境震动人心，千万不要错过机会，要与神配合。破碎的心极需要神的福音来填补，今天所发生的种种事情，岂不是为福音铺路吗？岂不是提醒我们主将快来吗？黑夜已深，白昼将近，我们需要为耶稣兴起，献上我们的一生，让主充满、使用！巴不得你向主说："主啊，求你使用我！"在人心灵饥渴、绝望、痛苦之时，巴不得每一位基督徒都抓住机会，为主摆上，扬声向神祷告，忠心作福音的使者，让神来施行拯救。

你，你真能把你的一生再次奉献给主。如果你还没有奉献，现在就把你的一生奉献给主，因为时候实在不多。你全副的爱再一次奉献给主吧！主悦纳这样的奉献，因为这是圣洁的、是可喜悦的，如此的事奉乃是理所当然的，在我们主的眼中永远是至善至美的。神悦纳这样的奉献，愿你有这样的祷告，愿神祝福祂自己的话语。


三十四．靠主作刚强人

属灵争战

以弗所书六章十至十八节："我还有末了的话：你们要靠着主，倚赖祂的大能大力作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。所以，要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外，又拿着信德当作藤牌，可以灭尽那恶者一切的火箭；并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道；靠着圣灵，随时多方祷告祈求；并要在此儆醒不倦，为众圣徒祈求。"以弗所书的中心是教会，保罗指出教会是基督的身体，也是神的居所，到末了，他说："我还有末了的话"；他尚有一件重要的事要说，就是"属灵的争战"。

认识仇敌──魔鬼

我们若对属灵的争战毫无认识，就会带来许多属灵的失败，所以保罗说了教会的真理以后，还要说出这个末了未尽的负担，除了属灵的真理，还要认识属灵的争战。第十二节说："因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。"基督徒并不是与属肉体之类争战，乃是与邪灵、魔鬼争战，并且全世界都卧在那恶者手下，而魔鬼有几个势力所及之处：第一个是在空中，魔鬼原来是神所造的天使长，因牠背叛了神，所以便从神至高的宝座──三层天上被驱逐而堕落至空中，圣经记着说："天空属灵气的恶魔"，也就是指撒但和背叛的天使而言。而第二个地方是阴间，所有未信主的人死后，他们的灵魂会被魔鬼扣留在阴间。另有一个地方，就是今天的世界，今天邪灵到处运行，基督徒必须清楚了解魔鬼的诡计，才能胜过牠。

魔鬼的工作

魔鬼很少直接显现来攻击圣徒，自从得救那日开始，不再是我们怕鬼，而是鬼怕我们，牠不敢当面向你显现，除非你给魔鬼留了地步：拜偶像、烧香、吃祭偶像之物，或留下属魔鬼的东西。但魔鬼采用了另一种方法，不直接向你显现，却是藉着许多人、事、物间接向你显现。就如当你热心追求真理时，牠便藉着家人的逼迫，从外表看还以为是理所当然的，但这正是吞灭人、叫人灰心的诡计。当你要往某处去传福音时，忽然会患上一场大病；患病或许有很多因素，但其中一个因素是出于撒但的攻击。若在你的祷告中清楚这是出于撒但的攻击，就可以靠着主名来胜过牠。当你很爱主，为主大大摆上，积极传福音、救灵魂，造就初信者，帮助人，付了很多代价，又花了不少时间，却处处不顺利，许多事情和难处接连发生，无论是家庭、工作或是服事的地方，都出了许多事情，好像处处都是攻击，事实上这是撒但的工作。

属灵的争战不仅发生在基督徒的服事中，也会发生在生活的环境里，就像乔布的经历一样。乔布是一个完全人，在神面前完全正直、远离恶事，但撒但却在神面前控告他，认为乔布的好是因为神的保护和赐福。当神容许撒但攻击乔布时，撒但就竭尽所能去攻击他，在一天之内，乔布失去了一切，但他没有因此而离弃神，依然靠着主站住。从乔布的经历中，我们就可知道属灵的争战是何等激烈，你若爱主，神就要得着你，但撒但却要攻击你、俘掳你，所以一个基督徒越是爱主，撒但就越是寻找机会去攻击、控告他。撒但在神面前的控告至终是失败的，但牠可以转到良心里来控告我们，叫我们觉得犯罪失败，就不能亲近神了，这是牠经常作的工。属灵的争战不但发生在基督徒身上，也发生在国家中，在但以理书中，当但以理祷告时，波斯的魔君就和保护以色列的天使长争战。当我们为神的福音祷告时，同样有魔鬼的势力在拦阻，我们需要应用属天的权柄来胜过牠。在我们身边常发生许多事情，是撒但藉着人、事、物来攻击我们，如果我们错看了，就落在属肉体的争战中，以致于恨人、埋怨环境，但这一切的出现，其实是由于背后撒但的工作。以弗所书二章二节也提及："那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。"所有不认识主、不要主的人都是悖逆之子，撒但就在他们心中运行；有时会藉着他们来攻击基督徒，拦阻神的工作，所以我们真要警觉到我们周围实在充满撒但的工作。有些信徒经历到，当他们想爱主时，环境便变得不稳，叫人软弱，甚至属灵的光景也下落了。圣经告诉我们，生活里充满了属灵的争战。

与撒但争战

属灵争战的对象永远不是人、事、物，在以弗所书六章十二节说："因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。"我们要胜过世界，就必须先对付这管辖世界的邪灵。我们若要在中国复兴福音，不是先解决个人或主义的问题，真正争战的对象乃是天空属灵气的恶魔，是那些拦阻人认识神的邪灵。你若看见这个目标，争战起来就不至走偏了。有些人听了多次福音总是不信。真正原因是在人心里运行的邪灵；因着魔鬼不放过他，人就不能归向光明，所以你必须运用有权柄的祷告。在四福音中，主曾说过一个比喻：若一个人要进入壮士的家，抢夺他的家产，必须先绑起那壮士。同样，当我们要释放还未得救的人时，必须先解决一件事，就是他背后的壮士，那个壮士就是魔鬼，因为全世界都卧在那恶者手下。没有一个人可得着真正的自由和释放，必须把那壮士捆绑起来，那些被罪压制的人，才能从魔鬼的手中被释放出来。所以每一次传福音，千万不要忘记灵界的争战，必须先捆绑人背后的撒但。

哥林多后书十章四至五节："我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。"我们争战的兵器不是属血气的。一个人若不信主，辩论不能改变他，惟有神的能力攻破人心中坚固的营垒，将人所有的心意都夺回，使他们顺服基督。所以传福音的能力来自祷告──祷告越多，越有属灵能力，所有虚妄的心思、自高之事就都要被攻破，让人归向基督。以弗所书六章十节说："我还有末了的话：你们要靠着主，倚赖祂的大能大力作刚强的人。"在战场上一定要刚强，要有士气，人若惧怕、软弱，争战尚未开始，就已成为敌人的俘掳了。刚强不等于血气方刚、倔强、固执或是顽梗不化；彼得跟随主耶稣时，许多时候都好像十分刚强，就如在耶稣将要受难时，主对他们说："我实在告诉你们，我将要落在罪人的手中，被钉在十字架上，你们也要分散。"彼得立时说："主啊，我就是与你同死也是愿意！纵然众人跌倒，我永不跌倒！"那时彼得并不是说谎，他的心是真爱主的，意志也十分坚定，真愿意为主而死。当主耶稣被卖的那一夜，在客西马尼园中，卖主的犹大带着一大群拿着兵器的人来捉拿耶稣时，彼得拿起刀把大祭司仆人耳朵砍下来。外表看来，彼得的确刚强，因为他们只有十二人，而来捉拿主的人却至少有五十多人，但事实告诉我们肉体的刚强至终是失败的，在属灵的争战中是毫无能力的。

不是凭血气争战

亲爱的弟兄姊妹，神所要的刚强，不是属肉体的，没有一个在肉体里的立志或勇气，能在属灵的争战中得胜。在客西马尼园中，主对门徒说："和我儆醒片时吧！"他们能够儆醒吗？主几次到他们那里，都发现他们睡着了。难道他们不爱主吗？当然爱，否则他们不会半夜跟主走到客西马尼园去，但他们实在太疲倦了。主耶稣说："你们还睡着吗？为何不能儆醒片时呢？总要儆醒祷告，免得入了迷惑。"或者有人认为那时已是半夜了，人的确力不从心，但门徒们大多是渔夫，经常要在夜里打鱼，他们可以整夜不用睡觉，更何况那时只有几小时呢！他们是可以熬过的，但他们都失败了。在主受难的前一夜，就是逾越节的筳席中，彼得还说："主啊，我就是与你同死也是愿意！"但在客西马尼园中，却不能和主儆醒祷告，他们虽然爱主，只是"心灵固然愿意，肉体却软弱了。"

主耶稣的榜样

亲爱的弟兄姊妹，属灵的刚强绝对不是肉体的刚强、血气方刚，也不能藉此在灵界的争战中得胜，惟有倚靠神的大能大力方能得胜。主耶稣是神的儿子，大可不必祷告，用神迹大能就可以胜过那场属灵的争战。但主面对属灵的争战，撒但的全军都来攻击时，门徒们都睡着了，惟有他独自三次向父祷告。主同样会感到惧怕，甚至祷告到一个地步，汗如血点般流在地上，希伯来书五章七节更告诉我们，那时祂是"大声哀哭，流泪祷告，恳求那能救祂免死的主，就因祂的虔诚，蒙了应允。"那时正值寒冷的冬天，主被审问时，人们都在祭司园中围着火取暖，而主在客西马尼园中，寒风凛冽的时候，竟然祷告得汗流如注，如血点般流下来，可见祂是何等迫切。这幅属灵争战的图画让我们看见，主耶稣并不轻率面对这场苦难，在这场十字架的争战中，当祂将要被交在罪人手中时，祂不是靠着自己神子的身分，而是用恳切的祷告得胜。

亲爱的弟兄姊妹，主耶稣并不是祷告一次完事，还有第二、三次，直到一位天使显现，加给祂力量，叫祂能起来。主耶稣进入客西马尼园时，祂的确软弱，但却没有犯罪；祂在肉身上，有人的软弱和惧怕，但祂却以祷告来面对，祂向父祷告说："我父啊，倘若可行，求你叫这杯离开我。然而不要照我的意思，只要照你的意思。"(太二十六39)这是顺服的祷告。主一次又一次恳切的祷告，抓住神，就胜过了软弱。原来祂是跪在那里，俯伏在神面前祷告，直到在神的大能大力中能以刚强站起来，回到门徒中间，甚至勇敢面对来捉拿祂的人：当他们问谁是耶稣时，祂说："我就是。"约翰福音更记载当主这样回答时，来捉拿祂的人就退后倒在地上(约十八6)。彼得是在血气中刚强的，在最后的晚餐中，他可以肯定地说："众人虽然跌倒，我永不跌倒！就是要与你同死，我也愿意！"但在客西马尼园中，前后只是相差几小时，他却抵不住疲倦而睡着了；当有人来捉拿耶稣时，彼得又显出勇敢来，砍掉大祭司仆人的耳朵。但当主被抓到大祭司的家中受审时，他却在大祭司的园子外发咒起誓否认主，因为他眼见主被辱骂拷问，心里就惧怕了。当面对患难、逼迫和试炼时，无论以往有多少属灵的经历，在肉体里没有一个人是刚强的，彼得见过主行了多次神迹：五饼二鱼叫五千人得饱、使死人复活、叫病人得着医治、使鬼从人身上出来、命令风和海平息、在变化山上主显出荣耀......彼得也听过主所讲的许多道，他更是一个曾经爱主的人，甚至愿意为主舍命，但面对患难时却失败了，因为肉体的刚强，在属灵的争战中是绝对不能得胜的。

彼得先刚强而后软弱，但主耶稣是先软弱而后刚强。当主进入客西马尼园时，祂面对十字架的痛苦，自己是软弱的，所以在祷告中也求父把苦杯撤去，但也因着祂抓住神，藉着一次又一次的祷告，就在神的大能大力中站得住，并且祷告说："然而不要照我的意思，只要照你的意思。"面对来捉拿祂的人，祂能够说："我就是！"这就证明祂完全得胜了。亲爱的弟兄姊妹，当我们面对患难争战时，同样也不是凭着以往的经历。你昨天的胜利不能成为你今天的胜利；昨天的经历，也不能代替今天的经历来胜过撒但的攻击。每一刻，我们都不能靠自己，只能在神的恩典中刚强起来。当彼得以为自己是刚强的，他就失败了，但后来他虽被人捉拿，甚至被打，仍能勇敢地说："顺从神，不顺从人，是应当的。"(徒五29)

提摩太后书二章二节又说："你要在基督耶稣的恩典上刚强起来。"靠着自己我们随时都会跌倒，但软弱时我们只要俯伏在主面前，恳切的祷告，从主得着能力和信心，便能成为一个真正刚强的人，正如保罗所说："因我什么时候软弱，什么时候就刚强了。"(林后十二10)在我们最软弱时，必须在主面前恳切祷告，才能刚强起来，这是生命和灵的刚强，其中的力量是从主而来的，叫我们能以胜过魔鬼，胜过人、事、物背后的撒但。


三十五．权柄的祷告

以赛亚书四十五章十一节："耶和华--以色列的圣者，就是造就以色列的如此说：'将来的事，你们可以问我；至于我的众子，并我手的工作，你们可以求我命定。'""求我命定"原文的意思是"吩咐我"，中文翻译在这节圣经其下以小字注出原文的含意，神说："将来的事，你们可以问我。"将来的事包括主的再来。我们不知当如何选择前面的道路，可以求神带领我们。但接着还有话说："至于我的众子，并我手的工作，你们可以吩咐我。"这是难以理解的观念：神比我们大，难道我们可以吩咐祂吗？按理来说，我们应该求神命定，中文也是这样翻译的，但原文是"吩咐我"。这的确是神的意思，但这个"吩咐"，并不是说我们可以随便吩咐神替我办事，它是有一个范围的，就是"至于我的众子，并我手的工作"，也就是关乎神旨意、神国度的开展、福音、属天的事；在这范围中，我们可以运用权柄的祷告──吩咐神。

以色列人过红海

摩西带领六十万以色列人出埃及时，法老派兵在后面追赶，那时以色列百姓人人惧怕，并且埋怨摩西，说："难道在埃及没有坟地，你把我们带来死在旷野么？你为什么这样待我们，将我们从埃及领出来呢？我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人么？因为服事埃及人比死在旷野还好。"(出十四11-12)前有红海，后有追兵，每一个人都埋怨摩西；在这危急关头，摩西就哀求神，神却对他说："你为什么向我哀求呢？你吩咐以色列人往前走。你举手向海伸杖，把水分开。以色列人要下海中走干地。"(出十四15-16)

亲爱的弟兄姊妹，摩西伸出杖来就是带着权柄的祷告。神对摩西说，面对属灵的争战时，不要苦苦哀求，应当伸出权柄的杖来，红海就要变成干地。今天我们也要学习：在属灵争战中，所对付的不是人、事或物，而是这些东西背后的撒但。对于一个国家来说，为着福音的广传，我们要捆绑国家背后的魔君、管辖那幽暗世界的撒但，所以我们必须运用权柄去祷告。

天上的地位

有权柄的祷告不是苦苦哀求，是运用神所赐给我们的权柄来对撒但说话，所以我们必须认识：

第一，神所给我们的地位。以弗所书二章六节说："祂又叫我们与基督耶稣一同复活、一同坐在天上，"我们会认为与基督耶稣一同复活、一同坐在天上，是主再来时才发生的事，但自从我们相信主耶稣以后，我们不但连于祂的死，也连于祂的复活，所以我们所得的是死而复活的生命，就是耶稣基督那胜过死亡的生命。我们不只是与基督耶稣一同复活，更是一同坐在天上。也许有些信徒难以理解及接受这事实：身既在地上，怎会有坐在天上这回事呢！但圣经明言：我们是与基督耶稣一同复活，也一同坐在天上。

今天基督已经得胜，祂不但已经从死里复活，更坐在神宝座的右边，"坐"表明祂已经完成工作。基督之所以坐得下，因为祂已经完全得胜，成全了十字架的救恩，胜过魔鬼撒但一切的工作，只等候祂的仇敌作祂的脚凳。"坐"说出基督的得胜，就如神以六日创造天地，第七日就安息了一样；神的安息表明祂完成了创造之工，那么基督为何能坐在神宝座的右边呢？因祂已经完成了所有工作，祂在十字架上最后的一句话就是："成了！"所以我们今天不必再劳苦，因为祂已经成了、完全得胜了，就坐在神宝座的右边。但我们的难处竟是：基督坐得下，我们却坐不下；祂得胜了，但我们的心仍旧翻腾，起落不定。基督完成祂的工作坐下了，但我们却因小信竟坐不下来，因仍未看见基督的得胜。圣经告诉我们："祂又叫我们与基督耶稣一同复活，一同坐在天上，""坐在天上"说出你看见基督已经得胜。这个"坐"，并不只以基督而说的，也包括你和我，所以主的得胜也成为你的得胜。我们的得胜是完全因着基督，因为神把我们放在基督里，这就是神给我们在天上的地位。

神的救恩叫你在地如在天。所以基督徒的生活是属天而荣耀的，因为我们今天已经在天上了。基督坐在神宝座的右边，我们的地位也是在天上，这样在属灵的争战中定必得胜，因为魔鬼是在空中，而你的地位就在天上，如此居高临下自然会得胜。所以每一次面对争战，重要的是你站在什么地位；你若站在撒但之下，就是苦苦哀求，仍像撒但的囚奴而已。今天我们是神的儿子，是靠着基督得胜的，所以我们的地位胜过撒但，正如以弗所书六章十四节说："所以要站稳了。"

我们必须站稳在神赐给我们的地位上，就是属天得胜、有神儿子权柄的地位。千万不要失去这身分和地位，圣经说"要站稳了"。千万不要以为最近生活失败、软弱、犯罪、跌倒，就无力跟撒但争战，不！每次你都要胜过魔鬼、要运用权柄祷告，不是你得胜，而是基督得胜，而神已经把属天的地位给你了，所以争战的第一步是"站稳"，在基督的地位上，连于基督的得胜。事实上，撒但不怕你有多少属灵的知识，也不怕你多么刚强，牠所怕的是你连于基督；你一连于主，牠就要卷席而逃。神给我们的地位，我们一定要持守并站稳。

第二，是宝血的功效，圣经告诉我们："弟兄胜过牠，是因羔羊的血......"(启十二11)。每一次你要运用权柄的祷告去捆绑魔鬼时，你绝对没有办法靠自己成事，因为我们活在地上受到许多限制，有许多不完全的地方。撒但每天都在神面前控告我们，也在我们的良心里作控告，有些基督徒因为被撒但控告，受了牠的欺骗，就终日良心不安、责备自己，圣经说："弟兄胜过牠，是因羔羊的血。"今天我们能够得着属天的地位，胜过撒但的攻击，全因基督宝血的功效。虽然你不完全，甚至是罪人中的罪魁，但因基督的宝血有永远的功效，你就可以藉此捆绑仇敌撒但的工作。在宝血遮盖之下，你可以运用权柄的祷告，撒但定必惧怕而逃跑。

权柄祷告的功效

启示录八章三至五节："另有一位天使，拿着金香炉来，站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。那香的烟和众圣徒的祈祷从天使的手中一同升到神面前。天使拿着香炉，盛满了坛上的火，倒在地上；随有雷轰、大声、闪电、地震。"经文中提及灾难的出现，是因为众圣徒的祷告──那香的烟和众圣徒的祷告一同升到神面前。今天若中国所有的基督徒，都为着中国教会的复兴、神国度的开展和福音的广传，而昼夜扬声祷告，并且运用权柄的祷告，那么时候到了，就要像香的烟升到神宝座面前，带下神的审判。神可以在从前的巴比伦国中，一夜之间叫尼布甲尼撒王改变，祂同样可以在今天改变任何艰难的局面，或是在一夜之间广传福音。今天我们不是要对付任何的政权或是制度，我们是运用权柄的祷告，让福音得以广传，一切都是为了神国度和福音。亲爱的弟兄姊妹，我们实在需要肯定权柄祷告的功效，因为"义人祈祷所发的力量是大有功效的"(雅五16)。

权柄祷告的重点

实行权柄的祷告，必须注重信心。你要相信神已经垂听你的祷告，也就是地上所捆绑的，在天上也要捆绑；地上所释放的，在天上也要释放，这正是权柄的祷告。此外我们必须顺服。腓立比书二章五至十一节："你们当以基督耶稣的心为心。祂本有神的形象，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形象，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以，神将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名无不屈膝，无不口称'耶稣基督为主'，使荣耀归与父神。"

神将基督升为至高，又赐祂超乎万名之上的名，是因为祂的顺服。基督与魔鬼完全不同，魔鬼想与神同等，夺取神的权柄，所以堕落了，但主耶稣不是凭自己，祂本有神的形象，却虚己取了奴仆的形象，成为人的样式，甚至顺服以至于死，神的能力在祂身上彰显出来，祂的得胜就在乎此。这正是基督徒得胜的原则。撒但因背叛神而堕落。如果你也是骄傲、背叛神、消灭圣灵的感动，撒但就绝不会怕你的祷告。所以你若要运用权柄的祷告，就必须顺服神，圣经说："在上有权柄的，人人当顺服祂。"(罗十三1)基督徒为着神的缘故，愿意顺服国家的制度，顺服在上有权柄的，当然这个顺服的范围是"当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他"(罗十三7)。

基督徒儿女要顺服父母，妻子要顺服丈夫。在教会中，各肢体当存敬畏基督的心彼此顺服，年幼的要顺服年长的。在工作的环境中要顺服上司、长官；身为公民，要顺服国家的一切制度，然而当这个政权禁止你认识神、亲近神时，就不能顺服它。正如你当孝敬父母，但他们若要你去烧香、拜偶像、离开神，你就不能顺服了，因为只有神才是绝对的权柄。绝对权柄就像家中作父母的，而代表权柄却如作兄姊的；身为弟妹在家中理当顺服作兄姊的，但有一天作兄姊的竟反对父母，甚至想带领弟妹去对抗时，这就是背叛，如此作弟妹的便不该顺服兄姊了。故此若今世政权要我们去反对神时，我们绝不该顺服它们，正如彼得说："顺从神，不顺从人，是应当的。"(徒五29)但在其它生活方面，无论是处事为人，或是身为基督徒应有的表现，我们必须更有见证，这是我们在神面前所当有的生活──顺服的见证。

在日常生活中，要随时顺服圣灵的带领，无论是光照、责备和感动，总不要消灭它；圣灵光照你时，你就该顺服认罪，这样在争战中就有得胜的能力，因为撒但喜欢你顽梗、逞强，害怕你顺服神。因为你的顺服证明了牠的失败。所以耶稣基督在世时，圣经这样形容祂："看哪！这是神的羔羊！"(约一36)"祂像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声。"(赛五十三7)羊是非常顺服的动物，得胜的秘诀就是作顺服的人，这样的祷告必带着权柄，所以这点是我们所必须学习、看重的。哥林多前书十一章十节说："因此，女人为天使的缘故，应当在头上有服权柄的记号。"这是蒙头的意义，不是外表的记号。当你有顺服的见证时，仇敌撒但就要惧怕，你的祷告也就满有权柄。

权柄祷告的实行

我们祷告，要以信心向撒但宣判，而不是祈求或哀求。当人们逼迫你，不容你信主，激烈地攻击你时，首先你不可用血气与他们争斗，否则，便失去了顺服的见证。若偶尔软弱失败了，就在神面前认罪，被主的宝血洗净后，就要站起来，对天空执政掌权的撒但宣告："耶稣基督的十字架已经得胜，我也得胜了！"然后你要奉主的名，捆绑那些逼迫你的人背后的魔鬼，当你时常如此在信心中宣告时，环境会因而改变。有些人信主后，受到家人的逼迫，强迫他们到偶像面前认罪，有些更遭受肉体上的痛苦。后来他们运用权柄的祷告，捆绑撒但，家人忽然改变了，这样的见证实在太多。有些信徒为见证主而被逮捕，就运用权柄的祷告，结果敌人竟改变过来，这都是神的工作。

个人实行权柄祷告很重要，同心合意的祷告也同样重要。马太福音十八章十八至十九节说："我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他们成全。"在这里不是说："在天上所捆绑的，在地上也要捆绑。"而是"在地上所捆绑的，在天上也要捆绑。"

换句话说，地上支配了天上。今天主把权柄交给祂的教会，当我们在地上捆绑，主在天上也捆绑；我们在地上释放，神就在天上释放，但我们要特别留意在十九节主所说的："若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他们成全。"事实上，当我们运用权柄祷告时，一个人或许会感到不够力量，那么就可以找其它肢体同心合意祷告；夫妇两人一起祷告就最好不过了。今天我们要运用权柄的祷告，在任何时候你都可以奉主名祷告，把人从撒但手中释放出来；主已经把这权柄赐给我们，但我们不能靠自己经历这种得胜，惟有连于主才能得胜。使徒行传四章三十一节说："祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道。"当门徒传福音时，碰到犹太人猛烈的反对和逼迫，众人就运用权柄的祷告；祷告完了，聚会的地方也震动了。

当然今天我们不是要求外面的震动，而是要震动撒但的国度和阴间的权势，使徒行传的起头，有一百二十人同心合意的祷告，带下神的祝福，以后虽然遇到不少逼迫，但都因着教会迫切的祷告，时候一到，神的手就工作了。使徒行传十二章记载希律王不把荣耀归给神，神就差遣一条虫把他咬死。神如此行的原因，是由于希律王迫害神的教会，又把彼得收到监里，甚至预备要公审他，教会就切切为彼得祷告；神一方面差遣天使把彼得从监狱里救出来，另一方面伸出祂的手对付希律。亲爱的弟兄姊妹，教会权柄的祷告是何等有能力！今天两三个小子同心合意奉主的名祷告，就是教会运用权柄祷告的例子。今天神的福音和国度要往前开展，一切都在乎我们是否运用权柄的祷告；如果我们晓得运用，很多难处都会迎刃而解，撒但就要跑掉。为耶稣基督的福音，开拓神的国度，我们需要更多的祷告，更多运用祂所赐给我们的权柄，胜过阴府的权势，带下神的祝福。为真理打那美好的仗，让主的福音传到每一个角落。


三十六．代祷的事奉

初信主的人或许只会想到自己的需要，但当属灵生命渐长时，便会关心别人的需要，以致有代祷的负担。在我们的祷告中，也许会有信心的祷告、赞美的祷告、权柄的祷告和认罪的祷告，虽然这几方面都有了，却是停在自己身上，只关心自己蒙恩和祝福，缺少了在神面前为别人祷告的负担。希伯来书七章二十五节："凡靠着祂进到神面前的人，祂都能拯救到底；因为祂是长远活着，替他们祈求。"这里的"祂"乃是指耶稣基督。每当我们回想主耶稣，可能只留意祂的死而复活，却甚少想到祂升天后所作的事，就如主耶稣被钉在十字架上时，说："成了！"我们会以为一切既已成全，主就可以停止祂的工作。是的，主在十架上实在是完全成就救恩的大工，但祂复活升天以后，仍扮演一个很重要的角色，就是代祷者──大祭司的角色，在神面前作我们的中保，希伯来书说明主耶稣是天上的大祭司。我们以为主耶稣自完成十字架的救恩后，什么工也不用作了，却忘了主耶稣现在是最忙的，因祂要昼夜为我们每一个人代祷。

主爱我们到底在跟随主的道路上，有些基督徒经常会说："我很孤单！碰着许多难处却没有人知道！"又有些人为了职业、婚姻、家庭或其它事而忧虑，常觉得在这条跟随主的道路上十分孤单，没有人了解自己的痛苦，没有人扶持、安慰。一同配搭的信徒，最多只能在口头上说些勉励的话，却不能分担内心的痛苦，于是以为别人不了解自己的痛苦，神也似乎还未听自己的祷告，这样就连祷告也失去信心。又有些基督徒得救了三、五年后，便常有一种被弃绝的感觉，然而你必须清楚晓得：在神面前有一位主，祂并没有忘记你，祂昼夜在神的宝座前替你祈求。

我们不应该说自己孤单，没有人了解我们的痛苦。世界的确充满虚假，但我们必须活在神的儿子耶稣基督里，因祂知道我们内心的需要；在最痛苦、孤单、忧伤时，这一位了解、体贴、安慰你的主，并没有停止为你代祷。从你得救的头一天起，祂已昼夜在神面前为你代祷；也许你并不多求告祂的名，但祂在神面前却常提到你的名，也替你代求，如经上说："凡靠着祂进到神面前的人，祂都能拯救到底；因为祂是长远活着，替他们祈求。"祂拯救了你，不会因为你一点的软弱就放弃了你，"祂既然爱世间属自己的人，就爱他们到底。"(约十三1)无论你有千万次软弱和失败，祂依然看顾你，为你祈求。

主保守我们到底

启示录十二章十至十一节："我听见在天上有大声音说：

'我神的救恩、能力、国度，并祂基督的权柄，现在都来到了！因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。弟兄胜过牠，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。'"撒但并没有停止工作，牠一方面引诱我们犯罪，另一方面却昼夜在神面前控告我们，叫许多基督徒终日不得安宁。但感谢主，我们有一位中保耶稣基督，祂在神面前昼夜替我们祷告，若不是这样，我们早晚就亡于撒但的手中了。我们这个对头昼夜在神面前控告我们，这是一场属灵的争战；我们虽平凡渡日，撒但却在背后不住控告我们。牠是何等努力，昼夜不住地控告我们，然而，主耶稣已经完成救恩，作我们的中保，且替我们祈求。如经上说："祂都能拯救到底。"(来七25)又说："我父把羊赐给我，祂比万有都大，谁也不能从我父手里把他们夺去。"(约十29)所以代祷的职事是很重要的，为何我们曾经跌倒过几次，但今天仍能爱主呢？全因主耶稣代祷的功效，否则，你不会爱神，跟随主。圣经告诉我们："谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求"(罗八34)。

圣灵的代求

圣经更进一步告诉我们："况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求。"(罗八26-27)在肉身中我们没有一个是刚强的人，面对撒但的试探和控告，我们都会失败、软弱，但感谢神，不但有主昼夜为我们祷告，还有圣灵的代祷。当我们失败时，除了在神面前认罪以外，真不知怎样祷告。我们的失败软弱令圣灵叹息、担忧，因而替我们代祷，叫我们在神面前倾心吐意，这也是圣灵叹息的祷告。

圣灵的代祷与我们的代祷不同，我们往往是按别人所面对的难处而求脱离、拯救或祝福，但圣灵的代祷，是让圣徒在所面对的难处中学习和经历属灵的功课；不是求神挪开困难，而是加添恩典的水流。好比一条船在河流上航行，但水道中间出现了一块大石头，叫船不能渡过，我们的想望是求神挪开石头，但圣灵却按着神的心愿，求神加添水流满过石头，让船得以平安渡过。今天神带领我们都是如此，在跟随主的道路上，往往有困难摆在面前；神没有把那些困难挪开，而是叫我们靠祂胜过，因为神的恩典是够你用的。圣灵是照神的旨意来替圣徒祷告的，但许多时候我们不觉得圣灵为我们祷告，心中总有疑问："若是圣灵为自己祷告，为何仍出现这些难处，没有一点减轻呢？"正因圣灵的代祷，你我虽遭遇那么多的难处，仍然爱主；虽经软弱，仍能再站起来，这是圣灵的工作，叫你重新得力。

在爱中彼此代求

我们虽有主和圣灵的代祷，圣徒也需要彼此代祷。今天你得以爱主、事奉主，并不是因为你比别人热心或刚强，乃是因背后有主内肢体为你祷告。不要以为因为偶然参加了一次福音聚会，或跟朋友谈到福音时自己便得救了，其实在背后不知有多少圣徒为你的得救代祷，直等时候来到，圣灵就安排一个机会让你决志信主。同样，今天为何神的工作还没有大大兴旺，福音不能广传四方？最主要是因为我们的代祷不够，以致祝福不能传递出去。其实我们的热心和事奉，一方面是因为我们的奉献，但另一方面也因圣徒背后的代祷，叫圣灵的祝福临到我们。我个人无论往哪里事奉、作主工，若遇到一些忠心爱主、虔诚祷告的肢体，特别是那些常以祷告事奉神的长者，总主动要求他们为我祷告。

我们实在太需要代祷了，连保罗这位大使徒，也经常要求教会、圣徒们为他祷告。我们的肉身很容易软弱失败，一点难处也会叫我们跌落下去，我们多么需要背后的代祷！若你想圣徒为你祷告，你就必须先为别人祷告；基督徒不是自私的，主的生命在我们里面也带着代祷的本能。圣徒们得救以后，不应该终日只为自己的事情祷告，应常想到身边的人，如你所认识的朋友、同事、亲人尚未得救，又有些弟兄姊妹正软弱退后，他们都需要你的代祷。若你每天为别人代祷，我相信许多人因此要蒙极大的祝福。今天主的工作处处受拦阻、没有多大果效，原因就是我们缺少祷告。今天的危机，是我们可以领受、熟习许多高深的道，却缺少祷告与神同工，以致阻碍了神的祝福。若是我们实行恒切为神的国祷告，神的工作会复兴起来，因为神按着我们的代祷复兴祂的工作。我们若没有以代祷来为圣灵铺路，圣灵便没有工作的途径。

效法主建立代祷的事奉

主耶稣是代祷的大祭司，圣灵也作代祷的工，今天神的儿女活在地上，更需要尽这个职分。这样，你属灵的度量就被扩大，不会终日只想到自己的需要，活在个人狭窄的小天地中。你越是为别人祷告，属灵的负担就越发增多，主说："凡有的，还要加给他；凡没有的，连他自以为有的，也要夺去。"(路八18)你越为人祷告，主就越加给你，你的祷告就不至于贫乏。有些信徒觉得自己没有什么可以祷告，因为他们终日为自己祈求，个人的范围实在太窄小了，若是多为别人祷告，他的祷告必定焕然一新，随时随地都可以为人祷告。

儆醒不倦为众圣徒祈求

经上说："靠着圣灵，随时多方祷告祈求；并要在此儆醒不倦，为众圣徒祈求，也为我祈求，使我得着口才，能以放胆开口讲明福音的奥秘。"(弗六18-19)以弗所书是一卷启示教会的书信，保罗谈到教会的真理如何在生活中实行：不但为自己的事祷告，也要为众圣徒祈求，这是神给每一位基督徒的托付。从得救到如今，你曾否为别人祈求？若只会终日为自己祈求，这实在太自私了！圣经提醒我们，要为众圣徒祈求。为别人求福，也必蒙福；顾念别人必定蒙神眷顾。你若终日只为自己祈求，就会渐渐觉得祷告没有味道，但你若多为别人祈求，就会越来越喜乐，因为你的度量已经随之扩大。"为众圣徒祈求"是每一个信徒当尽的本分，也是神的托付。你得救后就当为周围的基督徒代祷，为许多还未得救的灵魂代求。我们若每天都为别人代祷，为神的国和义祷告就必蒙福。

先求祂的国和祂的义

马太福音记载说："你们要先求祂的国和祂的义，这些东西都要加给你们了。"(太六33)有些基督徒问："我若天天都为别人祈求，那么我自己的问题又怎样呢？我的难处比别人的要大得多呢！"或许你的难处真比别人大，但属灵祝福的原则正是这样：你越为别人祈求，神就越眷顾你，正如圣经所说，我们若先求神的事，神就要把我们所没有祈求的都赐给我们。有一次主耶稣退到旷野去，众人都走到那里去找祂，主讲了一篇很长的道。天快要黑了，大家肚子都饿了，门徒就走上前来，求主打发众人散去，各自去找吃的，因为大家都疲倦饥饿，又不容易买食物，没想到主竟对他们说："你们给他们吃吧。"(可六37上)他们自己快要饿昏了，主还要求他们给众人食物吃，难怪门徒们都不明白，但主对他们说："你们有多少饼，可以去看看。"(可六38上)主要他们把自己仅有的摆出来。只要你有一点愿意的心，先为别人的需要把自己的摆出来，神就要祝福你。那时门徒就把孩童奉献的五个饼、两条鱼全都摆出来，就是仅有的了，结果主藉此大大祝福，让众人足够有余。

这是属灵祝福的原则：当我们最缺乏时，神偏要我们把自己的一份摆出来，神所要的是我们愿意摆上的心。亲爱的弟兄姊妹，有时你会觉得自己的难处比别人大，然而你仍需要为别人求祝福；如此，神就要祝福你。多年以来，我在事奉上也曾遇到不少难处，但蒙主的怜悯，只要常顾念别人的需要，自己的难处就过去了。虽然不一定是环境立时转变，但心中的重担消失得无影无踪，不再有忧愁、挂虑，这全是主的怜恤。你越为别人代祷，自己就越蒙怜悯。求神的国就是为神的事情祈求，求神的义就是为基督徒代求；你需要为众圣徒祈求，更多担当代祷的角色。

效法主儆醒代祷

今天愿意担当这个角色的人太少了，主耶稣在世时就常为别人代祷。彼得在否认主名之后痛哭悔改，这是因为主代祷的功效。当主快要上十字架时，在最后的晚餐中，祂对彼得说："西门！西门！撒但想要得着你们，好筛你们像筛麦子一样；但我巳经为你祈求，叫你不至失了信心。你回头以后，要坚固你的弟兄。"(路二十二31-32)在彼得跌倒之前，主先为他代祷，保守他不至失去信心。我们的仇敌撒但如同吼叫的狮子，遍地游行，寻找可吞吃的人，(彼前五8)因主的代祷，彼得被拯救出来。每一个基督徒同样会失败、跌倒，我们也需要代祷，巴望每一位圣徒都承担这代祷的角色，常为身边的人祷告：为家人信主祷告，为信徒能刚强倚靠主祷告。不要只责怪他们冷淡、不热心，却要省察有没有为他们祷告。

蒙福之路──互相代求

经上说："所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。"(雅五16)这是一幅圣徒彼此相爱的美丽图画。在神的家中，我们需要彼此代求，因为一个肢体受痛苦，所有的肢体就同感痛苦；一个肢体得荣耀，所有的肢体就一同欢喜快乐。我们应该有肢体的感觉，彼此代祷，这是神给我们的使命。

为万人代求

保罗嘱咐年轻同工提摩太："我劝你，第一要为万人恳求、祷告、代求、祝谢；为君王和一切在位的也该如此，使我们可以敬虔、端正、平安无事的度日。"(提前二1-2)。在我们的观念中，首先要为自己祷告、求福，但神的心意是先为万人恳求、祷告、代求、祝谢。试问你多年的祷告生活是否忽略了这件事呢？在你祷告时，是否一开口就是求主帮助、祝福自己？这不是上好的祷告。上好的祷告乃是：第一，求主记念千千万万沉沦的罪人，让他们有机会听福音；也要为在上有地位的祷告，令福音得以广传，你需要担当这样的代祷角色。你若先为神的国和神的义祷告，属天的祝福就要来到。不要担心主不顾念自己的事情，当你为万人祷告时，神已顾到你的需要。保罗说："第一要为万人恳求"，恳求不是祷告一下，而是迫切地求，我们都需要有这种态度。巴望所有圣徒都有这个负担，昼夜为万民祷告，为神的福音祷告。第一件要紧的事，乃是为万人祷告，我们千万不要放松这个。主耶稣今天还在宝座前昼夜以代祷服事神，在地上神要得着一班祭司服事祂，我们蒙召成为神的祭司，就要以代祷服事祂；为着神的国，代祷就能带进主的祝福。但愿你从今天开始为万民祷告，为众圣徒祷告；时候到了，你便看见神的祝福倾倒下来。


三十七．你当预备迎见你的神

马太福音二十四章一至十四节说："耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给祂看。耶稣对他们说：'你们不是看见这殿宇么？我实在告诉你们，将来在这里没有一块石头留在石头上，不被拆毁了。'耶稣在橄榄山上坐着，门徒暗暗的来说：'请告诉我们，什么时候有这些事？你降临和世界的末了有什么预兆呢？'耶稣回答说：'你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说：'我是基督'，并且要迷惑许多人。你们也要听见打仗和打仗的风声，总不要惊慌；因为这些事是必须有的，只是末期还没有到。民要攻打民，国要攻打国；多处必有饥荒、地震。这都是灾难的起头。那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名被万民恨恶。那时，必有许多人跌倒，也要彼此陷害，彼此恨恶；且有好些假先知起来，迷惑多人。只因不法的事增多，许多人的爱心才渐渐冷淡了。惟有忍耐到底的，必然得救。这天国的福音要传遍天下，对万民作见证，然后末期才来到。'"

再看马太福音二十四章三十二、三十三节："你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。这样，你们看见这一切的事，也该知道人子近了，正在门口了。"马太福音二十一章十八、十九节："早晨回城的时候，祂饿了，看见路旁有一棵无花果树，就走到跟前，在树上找不着什么，不过有叶子，就对树说：'从今以后，你永不结果子。'那无花果树就立刻枯干了。"

无花果树的比方

主耶稣谈及祂再来时将要出现的各种情形，常提醒我们该注意的事情。主说："你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。"圣经中无花果树代表以色列国，以上所读的经文中，当主耶稣经过耶路撒冷时，肚子饿了，便走到无花果树前想找果子吃，但没想到那树虽有茂密的叶子，却连一颗果子也没有，主耶稣便咒诅那棵无花果树，有人不明白为什么主要如此做。无花果树是不需要经过开花便结果子的，它叶子最茂盛时，也是它果子最多的时候，但当主耶稣最需要的时候，却看见无花果树叶子茂盛，而没有果子，这是反常的现象。

以色列人的失败

无花果树预表神的选民以色列国，这说明了主耶稣那个时代的光景：他们有敬虔的外貌，叶子非常茂盛，因为那时他们已不再拜偶像，在犹太地处处都是敬拜神的会堂。他们从五岁开始便学习圣经，整个以色列地都有一片浓厚的属灵气氛，外表上看的确是叶子茂盛，但主耶稣却指出，这是假冒为善的时代──有许多叶子，却结不出果子，正如圣经说："有敬虔的外貌，却背了敬虔的实意。"(提后三5)基督徒的生活也像无花果树一样，本该是没花而结果的，但我们却只有敬虔的外貌，背了敬虔的实意。主的饥饿说出祂有需要，祂走到无花果树前，为的是要得着果子，就是我们的行为、生命的流露和所产生的果实。

主的生命在我们里面，祂就要我们结出更多果子。那栽种我们的正在寻找果子，却找不着。无花果树虽然外表兴旺，里面却是贫穷，主找不到真正生命的果子，以致祂开口咒诅那无花果树："从今以后，你永不结果子。"那棵无花果树便立刻枯干了。以色列国外表好看，却没有实际结果子，以至当世界的光

--主耶稣来到他们中间时，犹太人都弃绝祂，把祂钉在十字架上。结果主后七十年，以色列便亡国了；这棵无花果树在咒诅之下，经历了一千多年的亡国生涯。我们可以从无花果树学些功课：它曾经有茂盛的叶子却没有果子，以致浪费了神的祝福而枯干，但枯干并不代表它已经死亡、没有希望了。有一天，这棵枯干的无花果树要重新显出生命的特征来，所以我们看见这棵象征以色列国的无花果树发嫩长叶时，就表示她要复国了。主耶稣再来时，地上第一个预兆就是无花果树发嫩长叶，也即是以色列的复国。

以色列人的复兴

一九四八年，无论在政治、地理和形势上，以色列都处于最恶劣的情况下。人口还不到四百万，却面对周围阿拉伯国家的包围：南面有埃及(百姓超过四千万)，北面有叙利亚，西面又有约旦，还有许多反对以色列的近东国家。以色列人根本没有什么条件可以复国，加上本土又有巴勒斯坦人居住，可谓四围都满了敌人和反对的势力。虽有美国帮助以色列，但在越战中花了不少金钱和军力，至终仍是战败，而且在以色列复国的战争中，美军根本没有帮助过他们，但为着神子民的身分，他们就把命也拼上去。

圣经告诉我们，当无花果树发嫩长叶的时候，人子就快要来了。如今以色列复国了，他们还要兴旺起来，直到有一天雅各家的灾难临到，以色列全家就都亲近神、倚靠弥赛亚；当他们呼求基督的时候，主就要再来了。今天我们看见以色列复国，就知主来的日子实在近了。亲爱的弟兄姊妹，我们在这里要学一个功课：只有敬虔的外貌，却背了敬虔的实义，在神面前是一件何等亏欠的事！我们正面对一个危机：虽有基督徒的名称，但可能没有生命的果子。神今天需要的是我们生命的果子，所以我们需要在祂面前重新悔改："主啊，让我结出更多生命的果子！"

圣殿的预表

主再来以先，地上还有什么预兆呢？马太福音二十四章一节说："耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给祂看。"主谈到末后的事，除了用无花果树作比方，也对圣殿说预言，可见圣殿在预言中占有一个很重要的地位。圣殿是犹太人敬拜神的地方，大卫蒙神启示，定意要建造耶和华的殿，后来他的儿子所罗门把圣殿建成了。当以色列人远离神去拜偶像时，神便让祂的百姓被俘掳到巴比伦去，圣殿也随之被毁。经过了七十年，以色列人回到耶路撒冷重建神的殿，这是第二次建殿，但这殿后来也遭毁灭，直到主降生的时代，希律王为了讨犹太人的喜悦，用了四十年的时间建立了第三个圣殿，而主所指的也就是这所圣殿。

主耶稣对门徒说："你们不是看见这殿宇么？我实在告诉你们，将来在这里没有一块石头留在石头上不被拆毁了。"当时主面对那所圣殿说了一个预言，就如对无花果树所说的一样，都是预言到它们的结局。为何这圣殿会被拆毁呢？圣殿是神子民敬拜神的地方，反映出神子民的兴衰：若以色列人实际的敬拜神，神的祝福就倾倒在祂子民身上；如果敬拜只停留在外表，神的审判就会临到，甚至神会让祂的殿完全被拆毁，因为这殿正代表神的心意。所以最重要的，不是殿的外表，而是实际的敬拜。所以主耶稣说："时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。"(约四23)圣经告诉我们，主耶稣曾经洁净圣殿，因为当时殿中满了卖牛、羊、鸽子和兑换银钱的，这种堕落的光景叫主伤心；当主把这一切都赶出去时，说："经上记着说：我的殿必称为祷告的殿，你们倒使它成为贼窝了。"(太二十一13)当时以色列人外表虽然有复兴，但里面却是贫穷──本该是万国祷告之神的殿，竟变成了贼窝，难怪主耶稣说："将来在这里没有一块石头留在石头上，不被拆毁了。"(太二十四2)因为神的子民只有外表，却没有实际。

我们是神的殿

亲爱的弟兄姊妹，教会是主的殿，也是旧约的殿所豫表的。教会是神在地上的居所，是敬拜神的地方，凡在奉主耶稣基督的名聚集的就是教会，但若只有组织而没有实际，就不能讨神的喜悦。真正讨神喜悦的，乃是有敬虔的内容和生命的流露。我们可以从主这段话里，学习一个功课：主愿意我们有敬拜的实际。亲爱的弟兄姊妹，圣殿不但预表教会，也可比作我们的身体。哥林多前书六章十九节说："岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的。"我们是圣灵的殿，神的灵住在我们里面，所以我们需要用心灵和诚实来敬拜祂。一个挂名的基督徒，没有真正的亲近神，是何等可怜！主耶稣再次警告我们："将来在这里没有一块石头留在石头上不被拆毁了。"主后七十年，罗马军队侵占以色列国，把圣殿完全拆毁，连一块石头也没有留在另一块石头上，这是由于以色列人并没有真正珍惜神的殿，把它变成了贼窝，失去了敬虔的实际，以致神的审判就临到他们。这是我们的鉴戒，我们当在主面前儆醒，因我们的殿是为着事奉神的。

圣殿的重建

按但以理书中七十个七的预言所说，当主耶稣再来时，以色列会复国，并且要重建耶路撒冷的圣殿；殿一旦建成后，以色列人便会重新献祭，恢复与神的关系。但经过三年半，就会有一个大罪人──敌基督，出现在耶路撒冷，残杀犹太人，甚至进入神的殿中自称为神。罗马书十一章提及，以色列人是那棵生来的橄榄树，我们却是野橄榄树而已，现在我们之所以得救，是因为他们弃绝了神的儿子耶稣基督，但到了末后七年的大灾难时，以色列人要恢复与神的关系，他们重新建造圣殿，恢复献祭，外邦人得救的数目就添满了。现在以色列人已经预备建造圣殿，以现时的科技，建造圣殿十分容易，不用再花四十六年就可以了。如今各样材料都预备好了，只是尚未动工，因为圣殿的旧址现已建有一所回教的清真寺，若要建殿，就要拆毁清真寺，必定引起回教国家的不满，带动战争。虽然如此，以色列人仍等待机会重新建殿，因为以色列人都渴望早日恢复在殿中敬拜神的生活。亲爱的弟兄姊妹，主耶稣回来的日子，实在非常接近了。

末世大迷惑

"耶稣在橄榄山上坐着，门徒暗暗的来说：'请告诉我们，什么时候有这些事？你降临和世界的末了有什么预兆呢？'耶稣回答说：'你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说：'我是基督'，并且要迷惑许多人。'"(太二十四3-5)这是主提及祂再来时的第三个预兆──全地的大迷惑，这迷惑也许是从邪灵、异教、异端而来的，而在中国内地，如今已存在为数不少的异端，叫人不能分辨是非。另外有从政治风波而来的迷惑，在政治界所发生的事会叫人不知何去何从。还有从金钱来的迷惑，任何时代所出现的艰难，都比不上这个时代钱财对人的迷惑，不少基督徒也在这方面跌倒了。无论是金钱环境而来的迷惑，都会越来越大，所以主耶稣说："总要儆醒祷告，免得入了迷惑。"(太二十六41)惟有天天祷告，与神有密切的关系，建立有根基的生活，才能带进真正的祝福。亲爱的弟兄姊妹，往后的日子，迷惑会越来越大，惟有儆醒祷告，才能救我们脱离地上的迷惑。

全地都有患难

第四个预兆是"听见打仗和打仗的风声"，"民要攻打民，国要攻打国"(太二十四6-7)这世界任何一个时代都有战争，表面看来，现在是和平了一点，但是"人正说'平安稳妥'的时候，灾祸忽然临到他们"(帖前五3)这都是主再来时地上的光景。我们要在主面前儆醒！"那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名被万民恨恶"(太二十四9)。当主回来前，地上的人都会恨恶基督徒，并把我们陷在患难中，甚至有许多基督徒要为主殉道。

在主快要回来的今天，有三方面的需要：第一，得救的人数要添满；第二，得胜者的数目要添满；第三，殉道者的数目也要添满。主耶稣说："你们又要为我的名被万民恨恶。"今天基督徒走的是十字架的道路，是艰难、孤单、羞辱的道路，当我们放弃世界跟从主时，万民都要恨恶我们，只因我们不属这个世界，世界就恨我们，但主说："人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！应当欢喜快乐，因为你们在天上的赏赐是大的"(太五11-12)。保罗说："我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了"(罗八18)。我们实在需要儆醒，因为时候不多了，虽然末后的日子里充满了各样艰难，但有主与我们同在就不用怕了。

爱心冷淡

第五个预兆是"必有许多人跌倒，也要彼此陷害，彼此恨恶"，并且"只因不法的事增多，许多人的爱心才渐渐冷淡了"(太二十四10、12)。当我们看见不法的事与日俱增时，爱心也随之变得冷淡，这确实是一个冷漠的时代，我们很容易因人跌倒，所以我们的眼目当仰望恩主耶稣基督──祂的大爱并没有改变。无论不法的事如何加增，眼目只管仰望那为我们信心创始成终的主，我们的爱心就能增添，"惟有忍耐到底的，必然得救。"只要持守祂的道，祂就必在普天下人受试炼的时候，保守我们免去这试炼。"因为知道患难生忍耐，忍耐生老练，老练生盼望"(罗五3-4)。必须经过长时间的考验才产生出忍耐，我们的主并不是耽延，祂愿意万人得救，不愿有一人沉沦，所以圣经说："这天国的福音要传遍天下，对万民作见证，然后末期才来到。"

回应主的再来

时候实在不多了，我们要面对这个把天国的福音传遍天下的使命。我们看到许多主再来的预兆：以色列的复国、圣殿快要建造、大迷惑、打仗和打仗的风声、饥荒、地震，世界各地发生越来越多各样的灾害，再加上神的子民爱心渐渐冷淡的光景，都足以说明主快再来了。面对这时代，主给了我们两道使命：一，要忍耐到底，持守主的道；二，必须传主的福音，因为"这天国的福音要传遍天下，对万民作见证，然后末期才来到。"让我们接受从主而来的负担，快快兴起传福音，添满得救的数目，主必快再来，时候已经不多了。

"你们要谨慎，恐怕因贪食、醉酒，并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们；因为那日子要这样临到全地上一切居住的人。你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前"(路二十一34-36)。亲爱的弟兄姊妹，主提醒我们，不要因为地上的忙碌、贪爱钱财、追求世界，而沉醉在世俗中，主再来的日子就要像网罗忽然临到了，这是何等危险！今日的世界很容易令人醉倒、失败，我们需要从迷惑人的世界中分别出来，"因为那日子要这样临到全地上一切居住的人"。主说："你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。"我们的心当常思念主，时时儆醒祈求，要有固定的祷告生活，为着神国的荣耀，为着主的福音、旨意和再来，为我们得蒙保守，过一个得胜的生活，逃避那一切要临到地上的灾难、艰难。

我们实在需要常常儆醒祷告，好在那日能站立在人子面前，欢然见主。这绝不是容易的事，因为这不是施恩座，而是审判台，那日我们都要站在主的审判台前，你能否欢然见主？这全在乎你是否时时儆醒祈求，过祷告的生活，在地上与主配合；就像主降生时圣殿中的西面、亚拿一样，年事虽然已达八十有多，但仍昼夜在殿中切切祈求，以致得见主耶稣第一次的降临。我们要抓住这个机会，将主的话藏在心里："你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。"但愿我们都能儆醒预备好，传主天国的福音，持守忍耐的道，儆醒祷告，直到那日得以欢欢喜喜的站在主的审判台前。


三十八．如何预备迎见主？

圣经的预表

彼得后书三章八至十节说："亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。主所应许的尚未成就，有人以为祂是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。但主的日子要像贼来到一样。那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。"主看一日如千年，千年如一日，这是一个预言和应许；时候一到，这应许就必成就。在创世记第一章，神用了七日的时间创造天地：神创造了各样的生物，也创造了人。第六天神完成了所有创造之工，所以在第七天，神便歇了一切的工就安息了，"第七天"就是今天我们所说的星期六。

神给人有七千年的时间，从亚当受造直到主耶稣的再来，以及经过一千荣耀国度的日子，其中正好是七千年。第一，从先祖亚当到挪亚造方舟，约有一千年的时间。第二，由挪亚的方舟时代，到以色列的祖宗亚伯拉罕被召，又约有一千年。第三，由亚伯拉罕被召到所罗门作王，就是第三个一千年。第四，从所罗门作王到主耶稣降生，是第四个一千年。第五，由主耶稣降生至今，已将近两千年了，换句话说，已快要满了第六个一千年。当然，主耶稣说："那日子，那时辰，没有人知道"(太二十四36)。我们难以说定主是何年何日再来，但从圣经所说的种种迹象，总可以晓得分毫，主的再来已不远了。经过六千年以后，第七个一千年就是安息年，也就是神真正息了祂一切的工，那时主耶稣要在地上建立一千年荣耀的国度，称为千禧年国，是为所有得胜的基督徒预备的。在其中，神和属祂的人都要得着安息，过后这个天地都要被火销化了，也就是彼得后书第三章所说的：

"但主的日子要像贼来到一样。那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。......在那日，天被火烧就销化了，有形质的都要被烈火镕化。但我们照祂的应许，盼望新天新地，有义居在其中。"(彼后三10-13)

当旧的天地被火销化以后，就带进了新天新地，那就是永世。所以圣经提醒我们，主看一日如千年，千年如一日，所有时代(包括国度时代)只有七千年，虽然我们不能说主再来是哪年哪月，因为那日子没有人知道，但最少我们可以肯定，主耶稣快要再来，主己经来到门口了，所以我们更当儆醒。圣经说："有人以为祂是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。"主耶稣为何耽延呢？为要等候得救的人数添满，祂巴望福音能够传遍天下；可能祂正等候着你的亲人、朋友、身边的人得救，来添满得救的数目。

贼的预表

亲爱的弟兄姊妹，主再来的日子快到了，我们实在需要儆醒等候。彼得后书三章十节说："但主的日子要像贼来到一样。"主是忽然来到的。为何主要以贼来比喻自己呢？圣经中我们可以看到贼几方面的特性：第一，他忽然来到。从来没有贼会告诉人他何时到他们家中去"拜访"的，他总是在人家不知道的时候出现。同样，主耶稣也是在我们想不到的时候就来到，所以我们需要时刻儆醒，常常祈求。第二，贼的来到也像黑夜的来临。贼大多不会在白天出现，他总是在黑夜里动身。主耶稣也要在黑夜深沉的时候再来，而今天正是时候了；人的堕落、失败、犯罪和各种情形，都在证明主快要回来。人已经堕落到了极点，这正是黑暗和罪恶遮盖着大地的情况，就在这时候，主就更近了。第三，贼来是为要偷宝贝，他并不是为毫无价值的东西而来。主耶稣再来所要求的也是宝贝，祂眼中的宝贝就是得胜者，要把他们提到祂面前。亲爱的弟兄姊妹，我们理当儆醒，圣经告诉我们："那时，两个人在田里，取去一个，撇下一个。两个女人推磨，取去一个，撇下一个"(太二十四40-41)。甚至"两个人在一个床上，要取去一个，撇下一个"(路十七34)。在此，他们都是信主的人，但其中一个是得胜的基督徒，另一个却是失败者，得胜的能够在那日被提到主面前。亲爱的弟兄姊妹，但愿我们都能够作得胜者，因为那日子快要来到，我们需要更儆醒预备好。没有人知道那日子是什么时候，但实在已经太接近了。

从圣经看如何迎见主

我们当如何预备迎见我们的主？马太福音二十一章一至十一节说："耶稣和门徒将近耶路撒冷，到了伯法其，在橄榄山那里。耶稣就打发两个门徒，对他门说：'你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处；你们解开，牵到我这里来。若有人对你们说什么，你们就说：'主要用牠'。那人必立时让你们牵来。这事成就是要应验先知的话，说：要对锡安的居民说：看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。'门徒就照耶稣所吩咐的去行，牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。众人多半把衣服铺在路上；还有人砍下树枝来铺在路上。前行后随的众人喊着说：和散那归于大卫的子孙！奉主名来的是应当称颂的！高高在上和散那！耶稣既进了耶路撒冷，合城都惊动了，说：'这是谁？'众人说：'这是加利利拿撒勒的先知耶稣。'"

当主耶稣要从伯法其下到橄榄山时，众人都来迎接祂。除了主耶稣在十字架上成就救恩，主耶稣骑着驴驹子进城这事，都在四卷福音书中记载下来，这是很难得的。虽然主耶稣降生时是卑微的，但此时祂是带着王的身分上耶路撒冷去。当主第二次再来时，祂并不是带着仆人的身分，而是带着荣耀之王的身分来审判全地，所以神的子民都当欢欢喜喜地迎接祂。到底如何来迎接祂呢？第一，祂需要驴驹子。在旧约时代，王被立时，都要骑在驴驹子上，然后用香膏倒在他身上，这样他就被膏立为王了。主耶稣被立为王，并不是没有膏油的。当主耶稣将要上耶路撒冷时，神感动了马利亚，把真哪哒香膏倾倒在耶稣身上，叫屋子都满了香气，过了几天主就往耶路撒冷去，骑着驴驹子，带着王的身分进城，前行后随的人都大声赞美来迎接祂。

迎见主的人

亲爱的弟兄姊妹，在我们的主将要回来的今天，需要有几班人来迎接祂：第一，我们需要有膏油，也就是爱主的心；我们需要向主奉献更多的爱，主愿意有更多甘心奉献自己的马利亚被兴起，以全副的爱来为主摆上。第二，我们需要驴驹子，可以让主来使用。当主要作王时，祂需要骑上驴驹子。驴驹子从未被人骑过，是专一为着让主使用，也是顺服的。本来没有被人骑过的驴驹子是最难控制的，因为牠没有受过训练，一旦被骑上就会反抗。但主骑上那头驴驹子时，牠一点也没有反抗，非常柔顺地跟着生人上路去。驴驹子预表主的仆人、主的器皿，在主将要再来的今天，祂需要更多的工人，因为要收的庄稼多，但作工的人少，主要用你和我。你是主的器皿，祂要用你，神的工场需要你，祂要透过你彰显祂的荣耀。但你必须顺服，毫无保留地奉献在主的手中，归荣耀给主。当主得着荣耀时，你也要同得荣耀；圣徒最荣耀的一刻，岂不是被主提到空中，与祂相会的时候吗？只有奉献在主的手中，才有真正的用处和价值。亲爱的弟兄姊妹，主快要再来，今天祂需要更多的驴驹子来给祂使用，为着主的福音和国度，毫无保留地奉献你自己吧！主要用你！

生活见证

主不但要有驴驹子，祂还需要许多衣服铺在路上。衣服预表行为，启示录十九章八节说："就蒙恩得穿光明洁白的细麻衣。这细麻衣就是圣徒所行的义。"若我们在主的名里活出基督，常在行事为人中流露主，那就是我们的细麻衣。当我们见主面时，都要穿上这件细麻衣，以洁净和光耀来面见我们的主。我们要以得胜者的行为，迎接主的再来。在启示录十六章十五节说："看哪，我来像贼一样。那儆醒、看守衣服、免得赤身而行、叫人见他羞耻的有福了！"赤身就是显出肉体来，一个基督徒若没有圣洁的行为，生活一塌糊涂，终日活在旧人的光景和邪情私欲之中，这就是赤身露体。这种光景不能得主称许。主耶稣快要再来了！祂愿意所有基督徒都预备好来迎见祂，以圣徒所行的义来预备主的道、修直祂的路，靠着里面的基督，来经历、活出基督的忍耐、爱心和信心，迫切抢救灵魂。

作得胜者

在迎接主的人群中，人们砍下棕树枝铺在路上(参约十一13)，棕树枝代表得胜：在极寒冷的天气下，叶子依然保持青绿，这代表得胜的基督徒。在跟随主的道路上，我们会经历许多寒冬，或是漫漫长夜，或是死阴幽谷，叫我们感到艰难、痛苦。这诚然是孤单、羞辱的十字架道路，但这也是迈向荣耀的惟一路途，因为我们的主也曾走过，祂快要再来了！众人砍下棕树枝铺在路上，高声喊着说："和散那归于大卫的子孙！奉主名来的是应当称颂的！高高在上和散那！"得胜者并不是不会失败的人，他们同样会失败，所不同的是，他们在失败中仍然站起来，再来倚靠主。就像彼得一样，虽然他曾三次否认主，但他会回转痛哭，在主面前悔改，再爬起来为主作见证。

亲爱的弟兄姊妹，得胜者就是永远不看自己和环境，只仰望为我们信心创始成终的耶稣，仰望那活在我们里面的主，直到永生。你应当是得胜者，在黑夜显得深沉、四面泛起寒波的环境中，要靠主胜过一切从撒但、世界和肉体而来的难处、引诱并试探，因为靠着那位爱我们的主，在这一切的事上，已经得胜有余了，让我们高声赞美我们的主："和散那！奉主名来的是应当称颂的！"让我们同以赞美来迎接主的再来，不要在各种失败、难处和软弱中终日埋怨、灰心，我们要好好预备迎见主，不要忧忧愁愁地见祂。

挪亚与罗得

路加福音十七章二十六至三十二节记着说："挪亚的日子怎样，人子的日子也要怎样。那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。又好像罗得的日子；人又吃又喝，又买又卖，又耕种又盖造。到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。人子显现的日子也要这样。当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。你们要回想罗得的妻子。"在这段圣经中有两个例子，一个是挪亚，另一个是罗得，主说："挪亚的日子怎样，人子的日子也要怎样。"当祂再来时，地上也有两种基督：一班像挪亚，另一班像罗得，前者代表得胜的基督徒，后者则代表失败的基督徒。挪亚是一个敬畏神、爱神的人，他得了启示就动了敬畏的心，预备了一只方舟，花了一百二十年的时候来传义道。虽然从来没有人相信，但他依然忠心传扬神的信息，直到神用水审判那世代，挪亚全家都进入方舟而得救。因为人的罪恶已经达到极点了，人终日所想的尽都是恶；挪亚传义道一百二十年，连一个人也没有悔改，可知那世代是何等堕落败坏。

挪亚的得胜者榜样

亲爱的弟兄姊妹，挪亚实在是一个得胜圣徒的榜样，那个世代的人虽然犯罪堕落到了极点，但挪亚却不与他们同流合污。今天的世代也是如此，人类的罪恶也到了极点，但人并没有一百二十年那么长的时间。主快要再来，祂今天需要得着更多的挪亚来预备方舟。方舟预表基督，主需要有更多圣徒在基督里劳苦、建造和生活。今天我们需要积极传扬福音，直到主的再来。挪亚是我们的榜样，他传义道一百二十年，虽然没有人相信，但他仍然坚持，今天我们又如何呢？或许我们传了十天都没有一个人信主，就会立刻灰心了，若传十个月都没有人信主，甚至可能会离开主。但挪亚却从来没有灰心，今天我们需要学习挪亚那样殷勤传扬主的福音，坚持传扬主道。挪亚不单自己得胜，他的全家也得救了。主不是单要一两个人得救，祂巴望你全家得救；不是单要你得胜，而是要你全家都得胜。有一天，你全家都在基督耶稣里蒙拯救，所以我们需要作一个得胜的基督徒，正像挪亚一样。

罗得的失败者例子

罗得是失败基督徒的样式，当主再来时，会有一些基督徒像罗得一样。罗得不但没有传义道，就连他的家人也不能得着拯救，当他从所多玛出来时，只有他两个女儿可以安然无恙，他的太太回头一看就变成盐柱(创十九)，罗得在地上的财富，完全被天火烧灭。神第一次是用水审判全地，那是挪亚的时代，但第二次是用火来审判，然后便进入新天新地，所以时候实在不多了，罗得是一个失败的基督徒，当他离开所多玛时，心里非常不甘，因为他在地上有许多财富、牲畜和尚未完成的梦，所以他实在舍不得离开。他太太一听见天火降下要毁灭所多玛时，想到多年所积存的财富一下子将要化为乌有，就违背了天使的吩咐，回头一看，便变成了盐柱。基督徒是世上的盐，若失了味道，就像盐柱一样失去作用。当我们回头看世界，心在爱慕它，并追求世上的财富时，就失去了基督徒的功用，成了罗得的样式。亲爱的弟兄姊妹，主快要再来，但在祂来到以先，在地上有两种基督徒，一种像挪亚，另一种像罗得。你愿意像挪亚还是罗得呢？巴望主激励我们，每一个都成为像挪亚一样的基督徒：儆醒住在主里面，常常祈求，过一个在方舟里的生活，在基督耶稣里被建造。让我们一生的工程，都是金银宝石的工程。另一方面是在福音里劳苦，就像挪亚传义道一百二十年一样，积极传扬主的福音，直到祂再来！

亲爱的弟兄姊妹，我们千万不要像罗得那样，整个人埋没在地上，从来未有任何预备，有一天就要后悔。愿我们都儆醒，积极传扬福音，预备好等候迎见主的再来。时候不多了，到那日，两个人在田里，要取去一个，撇下一个；两个女人推磨，要取去一个，撇下一个；两个人在一个床上，要取去一个，撇下一个；因为其中一个是儆醒预备好的基督徒，另一个是没有儆醒预备的基督徒。我们所巴望的乃是被提到空中，与主相会。当洪水来临时，挪亚藏身在方舟之中就胜过了洪水，今天我们一样可以作得胜的基督徒，当大灾难来临时，我们得以逃避这些事，得以站在人子面前，主耶稣说："你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。"(启三10)让我们一同持守主忍耐的道，蒙主保守，直等到祂的再来，那日必能欢欢喜喜站在神的面前。


三十九．跟随主的人

约翰福音一章三十五至三十九节："再次日，约翰同两个门徒站在那里。他见耶稣行走，就说：'看哪！这是神的羔羊。'两个门徒听见他的话，就跟从了耶稣。耶稣转过身来，看见他们跟着，就问他们说：'你们要什么？'他们说：'拉比，在哪里住？'〔拉比翻出来就是夫子。〕耶稣说：'你们来看。'他们就去看祂在哪里住，这一天便与祂同住；那时约有申正了。"在这段圣经里面，我们很清楚地看见一幅图画，出现在主耶稣开始出来工作的时候：那时，施洗约翰已经在约但河边施行浸礼，很多人从犹太地和耶路撒冷，以及各地方来到约但河边受浸。那里有两个门徒，他们受了施洗约翰的浸，且跟随他，正如第三十五节说："再次日，约翰同两个门徒站在那里。他见耶稣行走，就说：'看哪！这是神的羔羊。'"这个声音一发出之后，那两个门徒听见他的话，就跟从了耶稣。

他们因听见"看哪！这是神的羔羊。"也亲眼看见了，所以毫不犹疑地跟随了耶稣。当时几乎每一个犹太人都有一个指望，就是等候弥赛亚(基督)的来临，因以色列亡国，他们受罗马政权的统治，感到非常痛苦，既没有自由又非常贫穷。在那种情形之下，大部分以色列人都从旧约圣经里抓住一个应许，就是在他们最艰难时，弥赛亚基督要降临来拯救他们，复兴雅各家；这个应许，是所有神的子民昼夜在那里等候盼望的。这个应许还没有完全应验之前，神先差遣施洗约翰到约但河施浸，叫许多人悔改，信约翰所高举、所见证的那位耶稣。

你们要什么？

第三十五至三十七节里，那时在约但河边受洗的人非常多，但真正跟随耶稣的只有两个人。很多人都听见约翰说："看哪！这是神的羔羊。"但真正跟上去的只有这两位门徒。因为他们对于主耶稣的认识很单纯，他们专心寻求神的心意，等候弥赛亚降临，并且不像法利赛人那样只在知识上认识和讲论，而是全心地在行动上跟随主。他们也不因施洗约翰的名声停留在那里，却撇下其它事物去跟从主。当他们跟上去时，又发生一件很奇妙的事情："耶稣转过身来，看见他们跟着，就问他们说：'你们要什么？'他们说：'拉比，在哪里住？'"照道理他们应该回答耶稣，他们想要什么才对，但他们说："拉比，你在哪里住？"这段对话好像牛头不对马嘴，这班门徒不会无知到不懂得耶稣问什么、他们该答什么。

我们各人所要的不同，有人说："主啊，我要一层楼；主啊，我要一辆汽车；主啊，我要更高的文凭；主啊，我要一个温暖的家庭。"当时门徒生活非常贫穷。犹太人没有自己的国家，完全受罗马人的统治，在绝对没有自由的环境里面，所有人都很贫穷，在圣经中可以看见当时的光景：有一次门徒跟随耶稣走到麦地时，他们肚子饿了，便拿起麦穗搓着吃，之后法利赛人还说："门徒怎么在安息日作不可作的事？"可见当时跟随耶稣的门徒有时候只能吃野地里的麦子。

另有一个例子：当主耶稣被钉十字架的时候，那些兵丁拈阄去分祂的内衣。按今天来说，没有人需要死囚的内衣，即使是再好的质料都没有人要，但那时代因为贫穷到了极点，连兵丁也争着要耶稣所穿的内衣。门徒都是渔夫出身，当然都有需要。起码期望："主啊，祝福我，每当渔网下水时，每一次都是满满的，叫我成为一个财主。"但奇怪的是为什么他们不求？因为是耶稣主动问："你们要什么？"这是千载难逢的机会！人人都要趁机大大开口："主啊，我要事业兴旺，赚更多的钱。主啊，我要生意发达，因为这一张支票不是我开出来，而是你开给我的。"在跟随主的道路上，许多时候我们会经常求主说："主啊，求你显明大能，将我所求的赐给我。"许多基督徒来到神面前大都是求东西。我们若诚实地在神面前回想，就会发现每天的祷告都是求东西。差不多百分之八十都是为自己求──求许多的平安、各方面的益处。如果求不到就埋怨主，甚至离开主，这实在大大亏欠了主。

惟一的祈求──与主同在

弟兄姊妹们，主所要的，是一群忠心跟随祂的人，这群人就是从一开始就跟从主，并在使徒时代传扬耶稣基督福音的门徒，他们蒙神托付的主要原因，是他们从头一天跟随耶稣开始，就有一个心志："耶稣转过身来看见他们跟着，就问他们说：'你们要什么？'他们说：'拉比，在哪里住？'"在这节圣经里面，耶稣问他们时，他们是先以父的事为念，专心的要得着主，所以回答说："拉比(先生)，你在哪里住？"这是他们的祷告，是他们的祈求。如果主问你要什么时，也许你会高兴地一直求、一直要，连平时不需要的东西都求，因为这是好机会。但是门徒好像是一个傻子，在耶稣面前什么都不求，除了一件事："你在什么地方住？"换句话说，他们只求永远与主同住。他们在人生的旅途中，一直寻求宇宙的至宝──神的儿子耶稣，这位弥赛亚要降临，以色列要复国，他们昼夜所寻求的就是这个。所以，他们遇见祂时，就永不放弃。

这两个门徒所要的不是什么福分，只是得着祂就够了。他们好像在心里说："主啊，你在哪里住？无论到天涯海角，只要你和我同住就够了。我要的是你自己，不是你之外的许多东西。

"这个祈求是最聪明、最合神心意的。那时为何神偏拣选这一群门徒呢？当时有很多热心的人，犹太人经过七十年亡国的时间以后，他们不再拜偶像。却注重遗传、仪式，以致失去心灵和诚实的敬拜，正如主耶稣多次责备他们一样，然而，门徒仍然专心、单纯的等候主，所以蒙主拣选。此外，当日的门徒是那样渴望与主同住，今天我们既已得主住在我们里面，就更当珍惜这个祝福，天天过以马内利的生活，荣耀父神的名。

那一个世代的危机

当时从巴比伦回到耶路撒冷的第一批百姓中，只有一位名叫以斯拉的文士；到了耶稣基督降生的时代，已经很多文士。当时迦玛列办了一所神学院，一批一批的文士、法利赛人便从那里毕业出来。表面看来，犹太人非常复兴，他们不再拜偶像得罪神，他们紧守安息日到一个地步，在安息日不容许人医病，连求医也不许。那时宗教气氛非常浓厚，转一条街就有一所会堂；所有犹太人都加入会堂，好像是一个复兴的时代。但事实上并不是这样，所以施洗约翰责备文士和法利赛人，并逼切地呼吁他们悔改，主耶稣也经常责备假冒为善的法利赛人，指出那一个时代的危机。在福音书里，我们看到两件事：第一件事是主耶稣面向耶路撒冷去的时候，肚子饿了，祂看见一棵无花果树，叶子非常茂盛，便走过去要采些果子来吃。当耶稣走到无花果树跟前时，却找不着果子，为什么看不见呢？圣经给我们看见，因为那一棵无花果树不结果子，所以虽然非常茂盛却是没有果子。按无花果树的特点来说，叶子最茂盛时果子也是最多的，但那棵树却十分反常：叶子茂盛，却没有一颗果子。当耶稣有需要时，它却没有果子。许多人不明白耶稣为何会向那棵树发怒，咒诅那无花果树说："从今以后，你永不结果子。"令那棵树枯干了。

亲爱的弟兄姊妹，那一棵树表明什么呢？那一棵无花果树是以色列国的预表，也是基督徒的预表。我们知道耶稣在耶路撒冷时洁净圣殿，为什么？因为那时候代表万国祷告的殿，竟被人变成买卖的地方，变成贼窝。故此，尽管当日有许多犹太人的会堂，看似热心，实际上却是贫穷可怜，这就是那一个时代的光景。正如耶稣看见这棵长满叶子的无花果树，外表很茂盛──有宗教的复兴，却没有真正生命的果子，所以耶稣咒诅那棵无花果树。当时以色列国的光景就是这样，他们昼夜阅读关于基督第一次降生的经文，他们熟悉这些预言，几乎多数的犹太人都知道基督必须降生在伯利恒。但是当基督真正降生的时候，他们却弃绝了祂。他们有宗教的热心，但是心却远离了主，所以神说："这百姓用口亲近我，心却远离我，所以拜我也是枉然。"这是那个时代的危机，所以神就许可以色列人在主后七十年亡国，并且分散到普天下去。成了我们这些末世人的鉴戒，正如经上说："可见神的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的；只要你长久在祂的恩慈里，不然，你也要被砍下来。"(罗十一22-23)

无花果树的预兆

马太福音二十四章三十二、三十三节又记载了另一件事：主耶稣预言祂再来时，地上有一个预兆："你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。这样，你们看见这一切的事，也该知道人子近了，正在门口了。"耶稣在马太福音二十四章里面，提及无花果树重新得着生命、复兴之时，也就是发嫩长叶的时候。大多数的树木经过冬天叶子都会完全凋谢，但到了春天又长出叶子来；这里发嫩长叶是预表复兴的开始。主耶稣快要再来的今天，地上有一个应验了的预兆，就是以色列国要发嫩长叶、重新复国。这一棵曾经被咒诅的"无花果树"，经过一千多年的亡国时代，终于复国了；这些迹像显出主快要再来，所以我们当加倍儆醒，预备等候迎见我们的主。

跟随主为吃饼得饱么？

在耶稣降生的时代，有许多人所谓事奉神是持守外表的礼仪、宗教生活，表现了外表上的热心。那时代还有另一批人，约翰福音六章二十四至二十七节："众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。既在海那边找着了，就对祂说：'拉比，是几时到这里来的？'耶稣回答说：'我实实在在的告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的，因为人子是父神所印证的。'"在这段圣经里面，我们要特别注意第二幅的图画。我们刚才说过第一幅图画发生在约但河边，当门徒听见："看哪！这是神的羔羊。"(约一36)就跟从了耶稣。但是另外还有许多跟从耶稣的人，在约翰福音第六章里，主耶稣曾用两个饼、五条鱼给众人吃饱，所有人都吃饱了，就非常盼望跟从耶稣，因为跟从耶稣，以后就可以不愁吃穿，什么也不必挂虑；一有需要时，耶稣可以变饼给他们吃。

跟从耶稣似乎可以得到很大的益处，当时很多人都有这种心态，第二十四节说："众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。"因为当主耶稣变饼给众人吃以后，就独自上山去祷告，第二天到门徒的船上，与门徒坐船到另一个地方，次日清晨，众人就在加利利海边寻找耶稣。他们寻找耶稣并不是因为祂是神的儿子，而是因为可以吃饼得饱，又能从主身上得着许多益处，这些人实在殷勤，大清早就四处寻找耶稣，但他们的目的错了，他们清早寻找耶稣只为一件事情，就是吃饼得饱，因为跟随这位耶稣可以天天不愁吃。什么时候肚子饿，主随时就可以变饼给他们吃，有这样好的条件，当然跟随啦！甚至甘愿付上代价跟随。清早摇橹是很辛苦的，但他们这边找不到就到那边找，追来追去总之要找到耶稣，终于找到了。他们找到耶稣时很高兴，对祂说："夫子，是什么时候到这里来的？"耶稣却对他们说："我实在告诉你们，你们寻找我是因为吃饼得饱，是为着益处来跟随我的。"在跟随主的道路上，若你只为了自己的益处平安、福气，你就迟早会离开耶稣。所以有许多人初得救时很热心跟从主，但跟随了一段时间就离开了主，因为他们的根基错了，他们的起点和目标错了。

跟从主必须付代价

福音书里有一个原则，就是每次越多人来跟随耶稣时，祂就说一些很绝对、要求很高的话，好比在路加福音十四章二十五至二十七节说："有极多的人和耶稣同行，祂转过来对他们说......'若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹、和自已的性命，就不能作我的们徒。凡不背着自己十字架跟从我的，也不能作我的门徒。'"耶稣似乎不怕这些话会令跟随祂的人离开，因祂知道那些因利益而跟随祂的人是靠不住的。就如曾经有五千人因吃饼得饱而跟随祂一样，当日那些人要强迫耶稣作王，但耶稣并不按他们的意思去做，因为祂降世是要作万人的赎价。另外祂也知道那些在表面上跟从祂的人，今天强迫祂作王，欢呼"和撒那"，明天却喊"钉祂十字架"，实在靠不住。耶稣在四福音里面行了许多神迹、讲了许多真理，但祂最终只有十一个门徒忠心跟随祂，有一天这群人能带着祂的使命到普天下去，传扬祂的福音。而那些外表上拥护祂的人，在他们得着福分、吃饼得饱时，就会一拥而上，但当他们得不到时就当面弃绝祂，甚至说"钉祂十字架"，这也是今天许多基督徒的光景。他们得救的根基太肤浅，对神的寻求只停在一个点上，就是："主啊，给我什么！"总之每逢来到神面前就是只有一件事──讨，向神讨东西。当然基督徒可以向神祈求，祈求神怜悯我们、帮助我们是应该的，但是我们的存心、追求的目标不应该是将神当作"洋菩萨"：我有什么需要就给我，如果不给我就埋怨，事实上神并没有欠我们。

有些基督徒经常埋怨神，一得不到就埋怨，这是不对的；神并没有亏欠我们，祂不给我们也是理所当然的。生命、气息、万物都是祂赐的，包括我们生存的一刻，祂有什么欠我们呢？反而是我们亏欠祂的荣耀──我们欠神太多了，岂可埋怨神？许多时候你为某一件事情祷告还没有得着的时候，就该忍耐等候，继续祷告。当你得不着的时候就赞美神吧！不要因为神没有给你就埋怨祂，神并没有亏欠你呀！当你落在魔鬼手中时，祂救你脱离魔鬼的网罗；当你面对死亡威胁时，祂拯救你；当你面对难处时，祂救你。祂把自己的生命给你，祂给你太多了！我们不能因为一件小小的事不能成就便埋怨神，以为祂偏待我们。那十一个门徒为什么能跟从主？因为他们只有一个目的，就是要耶稣自己，除主之外别无所求，以致神的托付就在他们身上。

你有永生之道，我们还归从谁呢？

约翰福音六章六十、六十一、六十六至六十九节："祂的门徒中有好些人听见了，就说：'这话什难，谁能听呢？'耶稣心里知道门徒为这话议论，就对他们说：'这话是叫你们厌弃么？从此，祂门徒中多有退去的，不再和祂同行。耶稣就对那十二个门徒说：'你们也要去么？'西门．彼得回答说：'主啊，你有永生之道，我们还归从谁呢？我们已经信了，又知道你是神的圣者。'"在这段经文里，当时耶稣讲了一些话是百姓和门徒完全不明白的，因耶稣说我的肉是可吃的，我的血是可喝的，那些人完全不明白，说："这个人怎样把祂的血给我们喝呢？这个人怎样把祂的肉给我们吃呢？这是怪事啊！"那班人一不明白就弃绝了耶稣，连门徒也不明白，他们彼此议论说："这话什难，谁能领受呢？"对门徒来说他们也实在不明白，为何主把肉给人吃，把血给人喝？耶稣说这番话实在太深奥了。当时有两班人，一班是为肉身的益处跟随耶稣的人，他们并未真正认识真理，以至没有饼时心里面就埋怨。饼在此代表益处、平安、福气等等许多东西。此外，当他们不明白耶稣所讲的道，就弃绝了祂，这是因为没有打好根基所造成的危机。至于门徒虽然也不明白，但他们跟随主有正确的动机，所以即使得不着仍能感谢主，他们所求的是："主啊，你在哪里住？我要永远与你同住。"他们所求的是耶稣自己，不是祂以外的祝福；他们要的是祝福的主，不是主的祝福。

信心的试验

约翰福音六章六十六节说："从此，祂门徒中多有退去的。"这时对门徒来说是信心的大考验。许多时候我们看见一个场合有许多人聚集，我们就会说神真是与我们同在；若人数少了一半，我们就说神离开我们了。我们的信心常联于环境，如果面对逼迫、十字架、患难，门徒四散，众人都离开了，那个时候你还跟随主吗？还有，如果你读圣经不明白，或当你遇到许多难以明白的困难时，你还跟随主吗？门徒在不明白时仍然跟随，因为他们跟随的目的是得着生命的主，从彼得的回答里面就可以晓得："主啊，你有永生之道，我们还归从谁呢？"彼得在此说出跟随主不是仅为一些平安福气，而是为着"你有永生之道"。所以我们应该像这班门徒──有时候虽然对主的话不明白，但因为爱主、跟随主的目的是纯正的(只为得着耶稣自己)，即使不明白还是爱祂、跟随祂，这是主所喜悦的。

生命的粮

当众人来寻找耶稣时，祂就对他们说："你们要寻找那永生的食物，就是人子所要赐给你们的。"提到永生的食物，犹太人就想到摩西曾在旷野叫吗哪从天上降下来，而耶稣却说："我就是生命的粮。"说来说去就是"我是"、"我就是"──不要想在我之外得一些祝福，"我就是"！然后主说："我的肉是可吃的，我的血是可喝的"，也就是耶稣要门徒和所有跟从祂的人，把眼光从祂之外的祝福转移到祂自己身上。当时跟随祂的人是说："主啊，你从天上变一些粮食下来。"但耶稣说："那旷野的吗哪就是我的预表。我就是那一个生命的粮，你们需要接受我，你们需要一生享用我、经历我，这是我的目的。"所以在此不是指真正吃耶稣的肉、喝耶稣的血，而是说：在信心里面，你需要享受耶稣生命的粮。因这个缘故，门徒在跟随耶稣的道路上就撇下所有的。门徒第一次蒙呼召的时候，他们的反应不是：

"主啊，给我什么！"是"撇下所有跟从耶稣"，这和我们今天的心态真是大相径庭。许多人跟从耶稣，经常是讨价还价："你给我什么我就跟从你。"但门徒是撇下所有的跟从耶稣，当他们发现这至宝时，就变卖所有的为要得着主。如果今天主开你的眼睛，叫你看见祂是宇宙中的至宝，你就要像保罗那样说："我为祂已经丢弃万事，看作粪土，为要得着基督"(腓三8下)。主对于你来说不再是重担，而是享受。


四十．如何寻求、明白神的旨意﹖

在四福音时代，跟随主的有三班人：一班是当时热心的犹太教徒，他们很火热，严守犹太教的各种规矩和安息日，又守了很多遗传，他们后来因不信而跌倒退后了。还有第二班跟随者，就是那些为着吃饼得饱的人，他们在加利利海边到处寻找耶稣，但因得不到他们所求的东西，就离弃了祂。第三班是极少数、好像很孤单的一群人，就是那些忠心的门徒；从头一天听见那呼声："看哪！这是神的羔羊。"(约二36)开始，他们就跟随耶稣。他们并不期望从耶稣身上得着什么，只羡慕属天的祝福。他们得着使徒的名分，和神的托付，为此付上许多代价，包括撇下了自己的家，四处漂流来传扬耶稣基督的福音，最后甚至为主殉道。

答应主呼召，一生跟从祂

在跟随主的一生里，他们不大在意耶稣在肉身上给他们多少祝福，郄很注意自己为主作多少，为神的国度摆上了多少。他们完全献上自己的一生，从来不后悔和不埋怨；神使用他们把福音从耶路撒冷传到地极。巴望今天在中国大地上，或在世界任何一个角落，神都得着一班忠心爱主的人，一同作福音的见证。那么这班人何时被主使用呢？年青时候就该被主得着，而不要等到年纪老迈、身体衰弱时才来服事主；当时那班门徒，都是在年青时就跟从主。耶稣出来传道是三十岁，我相信祂拣选的那班门徒都在三十岁以下，年纪都比祂小，在那班门徒中年纪最轻的是约翰，他也跟随耶稣。

所以虽然你年纪轻，主要呼召你跟随祂、事奉祂，正像当日在加利利的海边，主呼召门徒跟随祂一样，而那班门徒的反应是撇下所有跟从耶稣。什么是撇下所有？今天对你来说，撇下所有不是放弃职业或学业，而是摆脱世界的霸占、罪的纠缠，及所有代替神的事物。把宝座和主权让给耶稣，让祂来充满你，以祂为你人生的目标。

从前，你可能以赚钱或其它理想为人生的目标，但现在你要以耶稣来代替这一切，让祂成为你人生和事奉的目标，也成为你传扬的中心，这样你的一生就非常有意义和有价值。那一班门徒虽然对主的道不很明白，也经过许多考验，但他们从未放弃过，因为他们知道自己的人生目标是耶稣基督，正如保罗说："因为我知道我所信的是谁"(提后一12)。所以门徒一生跟随主，虽然经过历许多失败，饱受贫穷，受尽逼迫、被囚，经历许多艰难、从犹太地漂流到别处，十分凄惨，但这位复活的耶稣成为他们一生的倚靠，在十字架的道路上，越过越有恩典，越过越得胜。

如果你认定祂，跟随祂、事奉祂、传扬祂，必得着最有意义和最荣耀的一生，神的祝福将随着你。

如何寻求、明白神的旨意

每一个跟随主的人经常会问主："主啊！到底怎样行？主啊！什么是你的旨意？"主耶稣在祷告文中说："愿你的旨意行在地上，如同行在天上。"(马六10下)可见神巴望祂的旨意能在地上通行无阻，也在我们身上得以通行；因此，我们要与神配合，常常为这事祷告，在凡事上遵行祂的旨意，与祂同工，得着祂的祝福。

神的旨意可以行在天上，神一发命令，所有天使立刻奉行，但是神的旨意在地上受了拦阻，而最主要的拦阻就是人。神给人绝对自由的意志，撒但就利用人自由的意志来背叛神，使人不顺服神，以致神的旨意受到拦阻。撒但经常使人不信、怀疑，叫人内心刚硬，埋怨神、弃绝神。使很多人都失败了，连基督徒也经常犯这种错误，不能顺服神的旨意。所以耶稣教我们要这样祷告："愿你的旨意行在地上，如同行在天上。"我们必须为此多祷告，且愿意配合、顺服，这样神的旨意就必能通行。

神的旨意已经写在圣经上，问题是你是否顺服神，让祂的旨意从你身上通行和彰显出来，就如神说："不愿有一人沉沦，乃愿人人都悔改。"(彼后三9)又说："这天国的福音，要传遍天下。"(太二十四14)福音的能力在某些弟兄姊妹身上行得通，因为他们真是遵行神的旨意；但在有些肢体身上却行不通，因他们认为自己对人没有什么感觉，连自己都顾不来，还顾别人吗？所以就不去传，以致神的旨意就不能通行了，因此耶稣教我们这样祷告：神啊！愿你的旨意行在地上，如同行在天上。要明白神的旨意，第一个秘诀是：

立志遵行神的旨意

约翰福音七章十七节："人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。"在此耶稣说了一句话："人若立志遵着祂的旨意行，就必晓得。"也就是说我们要神的心意有一个先决条件，就是你必须肯立志遵行神的旨意。如果你本身不重视神的旨意，神就不会将它启示给你，所以我们必须先立下心志，才能明白祂的旨意。本处经文用"立志"这两个字，是因为神的旨意需要用意志去遵行的；许多时候我们叫神的旨意受拦阻，是因为我们太没有心志。很多基督徒对圣经里面所记神的旨意都无心遵行，好比说，"常常喜乐，不住的祷告，凡事谢恩；因为这是神在基督耶稣里向你们所定的旨意。"(帖前五16-18)许多基督徒明知道神说："要常常喜乐"，但在实际生活里总是忧愁，没有喜乐。

若你真晓得神的旨意是叫你常常喜乐，就当遵行，在任何环境都对主说："主啊！这是你的旨意，我若遵行，你就得着荣耀。"当然你不是心里忧愁，却扮出一副喜乐的脸孔，而是需要有发自心灵的真喜乐！如果你没有喜乐，要自问是不是因为犯罪、挂虑、没有祷告倚靠神、以别的事物代替了主？若神光照，你就会重新得力，再来遵行神的旨意，过一个靠主常常喜乐且荣耀神的生活。但这并不容易，要加上意志，立志遵行。可能我们经常迫切寻求神的旨意，郄没有祷告依靠神的大能来遵行。神已经将祂许多的旨意在圣经中启示给我们，但我们并没有立志去遵行，实在亏欠了神的荣耀。

在福音书里，主把启示赐给门徒而不赐给文士。本来在圣经知识上、属灵的外表、宗教背景来说，门徒都比不上法利赛人。但耶稣却拣选门徒："天国的奥秘只叫你们知道，不叫他们知道。所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。"(太十三11、13)主知道那个时代的光景，祂明白众人的心。那些法利赛人听了许多道理，却不遵行；他们把难担的重担放在人身上，自己连一根指头也不肯动。今天我们也面对相同的危机：若只听道而不行道，到了一个地步，道听得越多，感动就越少。如果你听了二十年的道，除非有一天大复兴你才会流泪，除非主管教你才会回转。为何神的责备和启示不临到？为何神的不光照，神的旨意不开启？就是因为我们在遵行上出了问题。

无论你信了几个月、几年甚至几十年，神启示祂的心意和旨意，都是根据一个原则：你必须愿意立志遵行，你应该说："神啊！向我启示你的心意，我乐意立志遵行。""当你开广我心的时候，我就往你命令的道上直奔"，这是大卫的心志。神就是得着一班这样的人，就如保罗有一天发现他所逼迫的耶稣就是基督时，他恍然大悟，而这个启示叫他终身难忘，他说："故此我不能违背那从天上来的异象，我一生要传扬祂，因我发现这是个天大的启示，那怕我要为耶稣受许多苦、受许多难处，也不要紧！因为我发现、看见、明白神这个心意，故此不能违背那从天上来的异象，我要一生拼上去！"

弟兄姊妹们，我们必须效法保罗那样忠心于神的启示，并立志遵行，讨神的喜悦。从得救开始，我们就该学习这个功课；对于神的旨意，无论是记载在圣经上，或是个人的经历，你必须有一个正确的态度，就是"立志遵行"。我们不该存一种态度，就是当寻求神的心意时，很迫切地求："神啊！帮助我！神啊！启示你的心意！"但若神的心意与你的意愿完全相反时，你就否认神的旨意。你可能会说："神啊，这可能不是你的旨意。神啊，给我另一个合乎我意愿的旨意，这样我才来遵守。"如此，你只不过是定规了一个旨意，要神来同意罢了。我们必须先"立志遵行祂的旨意行"，因为神的旨意，是向那些遵行的人开启，仅仅知道、明白而不实行，反而是一个危机。

所以，你得救以后，如果看见主的话说："不可醉酒，不可赌博"，就当立刻遵行，在主面前切切祈求、依靠神，靠主的生命和圣灵来遵行，而不要说："我心灵固然愿意，肉体却软弱了。"有些人更常常说："是由于魔鬼的引诱。"好像一切失败都可归咎于魔鬼。其实魔鬼引诱人犯罪，基督徒也要付上责任，正如经上说："你们要顺服神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。"(雅四7)

效法恩主遵行神旨

亲爱的弟兄姊妹，我们应该有爱主的心。所有被神使用的人，都是很有心志的；否则，神的托付怎能在他们身上完成呢？所以，我们初得救时应该培养一个属天的心志：包括爱主的心，以及遵行神旨意的心。失败软弱是另外一回事，那个心志是很重要的，也就是说可能我们会失败、软弱，但却要有爱主、跟随主的心志。为此主的能力就帮助我们，主的大能就覆庇我们，圣灵在我们身上就加倍工作，这样我们就能遵行神的旨意。耶稣面对被钉十字架，在客西马尼园之际，当时按着祂的属灵知识，祂完全清楚神的旨意：祂知道自己降生的目的。正如在四福音里祂提及："人子必须受害，且钉在十字架上、埋葬，第三日复活。"因此，祂祷告说："我父啊，倘若可行，求你叫这杯离开我。然而，不要照我的意思，只要照你的意思(就是你的旨意)。"(太二十六39)我们的恩主面对苦杯时，肉身虽软弱，仍以父的旨意为重，一点没有犯罪，且发出如此舍己的祈求，因祂满了爱父的心，就成为我们的榜样。

耶稣藉着恒切的祈求，领受了神的恩典，于是有一位天使显现加给祂力量，以致祂可以说："起来，我们走罢！"(太二十六46)祂明知道前面有牺牲、羞辱、十字架的痛苦，但祂毫不畏惧，仍走上去！在遵行神旨意的路上，不在乎你有多少属灵的知识，而是看你是否立志遵行祂的旨意。你若愿意，神必悦纳，并且加强你的心志，给你恩典；即使心里十分软弱，你仍会祈求："主啊！给我恩典来遵行你的旨意！"我们若要明白神的旨意，首先要在小事上学习遵行，正像当日主耶稣在大患难中对父神忠心，因祂从小就在凡事上遵行父的旨意，祂在约翰福音常说："我不是凭自己做什么事，我所做的乃是照着父的意思。"又说："人在小事上忠心，在大事上也忠心。"

专心祷告寻求

要明白神的旨意，你必须祷告、寻求神。有许多基督徒寻求一件事情，通常在寻求几次以后就停下来，但圣经给我们看见古圣们的榜样：他们常用三个礼拜，或是三个月的时间寻求神的旨意。但以理为祈求神的旨意，禁食了三个七天；当然我们不一定要在表面上效法这种行为，但在这里有一个原则，就是恳切。你若要在人生的大事上寻求神的旨意，就需要每天付出一段时间迫切祈求，直至主给你引领的话语。经上说："寻找的，就寻见；叩门的，就给他开门。"(太七8)如果你本身的态度不恳切，神就不会向你启示。

每次你寻求神的旨意时，就要学习问："主啊，到底你的心意如何﹖"要这样多次寻求。好像亚伯拉罕得着以撒之前，不知有多少祈求。虽然后来拖延了一两年，但他仍专心的凭信心和忍耐等候神，最终得着了神的祝福。寻求神的旨意需要恳求。有许多事情祂会立刻答应我们，但许多时候神要我们学习一个功课，结果可能拖延一段时间，让我们学习恳切祈求亲近神、专心仰望神的功课，可惜我们常在半途放弃，以致失败了。

明白圣经

寻求神旨意还有第三个重点，就是你必须明白圣经。神在你身上的带领和旨意，是永远不会违反圣经的，如果圣经里所记载神的旨意，和你为着某一件事情所寻求的带领相违背，那就不是神的旨意，是你自己的感觉而已。例如圣经说："要常常喜乐"，如果你觉得忧愁是神的带领，这就违反了圣经的原则。有许多人经常说神给他们一个引领，但是他们不熟悉圣经、不了解圣经，这样，那个"引领"可能已经违反圣经所记载神的旨意，那就是自欺欺人。

基督徒要多读圣经，多了解神的旨意；神有许多旨意都清楚记载在圣经里，例如："要常常喜乐，不住祷告，凡事谢恩"。此外，神的旨意要你们圣洁，远避淫行和所有犯罪的事情。圣经许多地方清楚讲到神的旨意和神的性情，包括神喜欢什么、憎恶什么，如果你熟悉圣经，在寻求神旨意的路上就不会出错。

寻求神旨意的原则

关于寻求神的旨意，在圣经里面论到：神造人的目的；最终神要透过教会得着众圣徒，在基督里同归于一，一同彰显神的荣耀......。要寻求神永远的旨意，就必须奉献追求神。至于在日常生活中，要寻求及明白神的旨意，就必须遵行神的旨意，顺从圣灵的膏油，也就是生命的感觉──每一个基督徒都有神的生命，而这个生命是有感觉的。

生命的感觉就好像你刺一个人的身体，他就会感觉痛楚；同样，基督圣洁的生命叫你犯罪的时候有忧愁的感觉，当你偏离神的心意时，心里就受圣灵的责备。有些人初得救时照样打麻将，因为没有基督徒告诉他们不可以打麻将，但很奇怪，打完第一回之后就很苦闷，第二次就不想打了，因为一点享受的感觉也没有，但以往是非常享受的。后来才知道基督徒不可以赌博，原来这是圣灵在他们里面的工作，这就是生命的感觉。

就像一只羊被关在猪槽里，感觉便非常痛苦，因为这不是牠的口味，这不是牠的要求，所以正常基督徒的生活要注意这一点，那就是生命的感觉，注意圣灵在你里面的工作。有人认为看电影并没有违背神的旨意，因为圣经没有明文规定不可以看电影，所以看电影好像是合法的。但圣经说："凡事都可行，但不都有益处。"(林前十23)可能看电影的时候好像很开心，但这世界的快乐来得快，去得也快，看完以后你就会觉得很虚空苦闷。那么看电影是叫你更爱神，还是远离神呢？实在的，你看完以后，心思就追求那些东西，甚至被迷住了，尤其是不良的色情电影，后果更加严重。所以任何事物叫你离开神的，都不是神的旨意。一个正常的基督徒生命是有感觉的，他一到戏院里看见不良电影，心里就没有平安和享受，直到他离开戏院，这就是随从生命的感觉，顺服圣灵的工作。

在日常生活里，圣灵经常会在积极方面引导我们，比如当你看见身旁的人最近遇到一些难处，圣灵会催促你向他传福音、作见证，叫他悔改归向耶稣。这就是出于圣灵生命的感觉。你若遵行神的旨意，就会随从圣灵的感动，把福音传给他。所以在日常生活里，遵行神旨意要留意：明白圣经里神的旨意；随从圣灵的感动及立志遵行。

要敬畏神

许多基督徒经常问：在人生转折点的大事上，如何寻求神的旨意？有人面对选配偶的人生大事，可能常常祷告说："神啊，谁将成为我终身的配偶呢？"他们在神面前很迫切地祈求，这是一个人生的转折点。此外，移民、求职也算大事。有很多事情，是对于你的人生特别重要、不可轻忽的，可能走错一步就会终生后悔，也可能使你远离神，落在黑暗、痛苦里。为此你要很慎重寻求神的旨意，不可以轻忽。

诗篇二十五篇十二、十四节："谁敬畏耶和华，耶和华必指示他当选择的道路。耶和华与敬畏祂的人亲密；祂必将自己的约指示他们。"明白神旨意还有两个要点，第一是敬畏耶和华，有一颗惧怕神的心。不要轻忽主的旨意，当对主说："主啊，我要遵行你的旨意；你的选择就是我的选择。我乐意绝对顺服，心存敬畏，尊主为大。"大卫写诗篇的时候就有这样的敬畏，所以他一生虽然经过许多苦难，最后成全了神的旨意，作了合神心意的以色列王。我们若要在人生的大事上寻求神的旨意，必须先尊重神，把决定权交给祂，祷告说："主啊，这是你的旨意，虽然和我的意愿完全相反，但我愿意顺服。"所以在人生的大事上敬畏神是很重要的。

常常亲近神

我们还需要与神有密切的交通。不能平时没有祷告读经，与神关系疏远，到了大事来临、面对患难时，才祈求说："神啊，到底你的旨意如何？"即使那时神启示你，你也很难相信，因为你从未经历过祂，与祂没有亲密的关系。你远离神太久，对祂的认识就减少了。夫妇之间的了解是最深入的，因为天天见面，自然关系密切，如果一年或是几年见一次面，就很难彼此信任。

如果你天天亲近主，面对人生大事的抉择时，神必定会启示你，神愿意亲近敬畏祂的人把祂的约指示你。相反，神不喜悦你平时不亲近祂，到遇见大事时才说："神啊，启示我！神啊，救救我！"神固然会拯救你，但你的小信拦阻了祂的大能。你与祂没有密切的关系，就会因不信而跌倒了。

我们若渴慕在人生的大事上得神的引领，必须建立正常的基督徒生活──天天与神密切交往；交往越密切，自然就越明白神的心意。圣经里有一个事例：神称亚伯拉罕为祂的朋友，有一次神和他走到平原之地，神说："我所要作的事岂可瞒着亚伯拉罕呢？"(创十八17)为什么神这样说？因为亚伯拉罕与祂常常交通、关系密切，因此神就启示说："我要毁灭所多玛，因为所多玛在我面前罪恶极大。"所以我们要明白神的旨意，就必须具备敬畏的心、与神亲密的关系、立志遵行、顺服圣灵膏油的工作，还需要明白圣经。

应留意三方面

现在我要简论在具体事上寻求神的旨意。你除了要有敬畏的心以外，还需要从三方面来明白。第一方面--神用圣经来启示祂的心意。你恳求祷告，神就用祂的话来启示你，经上说："你的话是我脚前的灯，路上的光。"然而你不能抽签式地读圣经：假设你平时没有读圣经，面对人生的大事你打开圣经用手一指，那就当是神的旨意。这样就误事了，因为极可能你指着相反、咒诅的话，那你就完了，所以不可以这样读圣经。你必须每天早起读圣经，祷告之后，就打开圣经照序读；若圣灵藉一节圣经感动你，你就会因那句话产生信心，带来安息，这就是神的旨意。

仅仅凭这点还不够，还要加上第二方面--生命深处的感觉。你祷告以后感觉平安，产生信心，看到神的带领，这就是神的旨意。另外，若能加上第三方面--环境的印证，那就更好了。有些基督徒为了更加确定，就说："神啊，我所要求的这件事，给我一个印证！"环境的印证使我们更确定神的旨意。旧约的祷告有很多这样的例子，就如基甸求印证的祷告。(士六36-40 )又如保罗也曾说："我屡次定意往你们那里去......只是到如今仍有阻隔。"(罗一13)他还是等候神在环境上的开路，这都是我们的榜样。

总括来说，寻求明白神的旨意必须要：第一，有敬畏神的心；第二，立志遵行，忠心顺服；第三，明白圣经中所启示神的旨意；第四，常常亲近神。在具体事上寻求明白神的引导，必须留意三方面：就是恳切祷告(不是一般的祷告)之后的感觉；神话语的引导；环境的印证。三点成为一线，这就是神的旨意，你可在信心里走上去，神会带领你。


四十一．奉献（一）

把我们一生献给神

罗马书十一章三十六节至十二章一节："因为万有都是本于祂，倚靠祂，归于祂。愿荣耀归给祂，直到永远，阿们！所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。"基督用宝血买赎了我们，我们的身子是圣灵的殿，就应该是属于神的。神的心意是要得着人，祂从不勉强人奉献，祂是感动人，将祂自己启示予人。神更用爱激励人，在罗马书第十一章末后，保罗赞美神说："深哉，神丰富的智能和知识！祂的判断何其难测！祂的踪迹何其难寻！谁知道主的心？谁作过祂的谋士呢？谁是先给了祂，使祂后来偿还呢？因为万有都是本于祂，倚靠祂，归于祂。愿荣耀归给祂，直到永远。"保罗看见神救恩的奇妙：外邦人和犹太人能以得救，都在神全盘的计划中，他就赞叹说："深哉，神丰富的智能和知识！"神实在有计划、有聪明、有智慧，祂由一本创造万有：当人堕落以后，祂藉着耶稣基督的救赎，得着了犹太人和外邦人，得着了在基督耶稣里的众圣徒，又向他们表明自己的心意，因为万有都是本于祂，祂是使无变为有的神。我们所见的一切，全都本于祂：万物都是藉着祂造的，凡被造的没有一样不是藉着祂造的；万有是靠祂而立，并且万有也是为祂造的，所以我们就应该归于祂。

认识掌管万有的主

圣经说："万有都是本于祂，倚靠祂。"今天万有若不靠着神，就不能够存在下去，圣经告诉我们："神常用祂的权能托住万有。"万物需要管理。以香港来说，她需要计算机系统管理整个交通网络，如果有一天计算机系统发生故障，整个城市就会陷入混乱之中。更何况这个浩大的宇宙，岂不更需要一个主宰？每一个星球都围绕着自己的轨道运行，如果偶然有行星偏离轨道，就可不得了，星球一旦互相碰撞，大灾难便会发生。仅仅一个银河系就有不知多少亿的星体，如果有一颗出现差错引起天体相撞爆炸，世界便完了。但为何每一个星球都照着自己的轨道运行呢？照科学角度来说，这是由于宇宙中有一种称为互相吸引的律，星球之间因着彼此牵引而能安定在某轨道上。就如地球，因着有地心吸力的缘故，人可以在地面上行走，不致漂浮在空中。任何一种生命都有一种控制律，而宇宙中也有一个律。

牛顿是一位很热心服事主的科学家。有一次他的学生问他说："在这宇宙中有没有神呢？"牛顿正摸着一个地球仪，就对他的学生说："你真笨！我告诉你，这里有一个地球仪，如果不是有人先推它一下，它绝不会自动旋转。浩大的地球，若不是神先推动它，如何自转呢？那原初的力是从何而来呢？"宇宙是由神创造的，地球好像在永不止息的旋转，到底是谁使它旋转的呢？牛顿就告诉他的学生说："当然是神！如果没有神，这个世界就完了！"

宇宙有一位造物主，万物都是本于祂，也是倚靠祂，正如圣经所说："祂常用权能托住万有。"一个小小的国家尚且需要总统，浩大无边的宇宙需要神来管理。神用祂的权能托住万有，所以圣经告诉我们万有应当归于祂。宇宙的终局，就是圣经所说的新天新地──旧的天地都要过去，神要创造新天新地，所有神的子民都要归到那里，与他们的主完全合一。

奉献给神，叫祂得荣耀

万物是本于祂、倚靠祂，也理当归于祂，所以我们一生下来便是属于神的。当我们堕落之后，祂藉着基督耶稣宝血的救赎，叫我们属于祂；照着我们的本分，就应当归于祂。保罗说："愿荣耀归给祂，直到永远！"当然神的心意是要诸天述说祂的荣耀，但神更愿从我们这班蒙召的儿女身上得着荣耀，然而当我们祷告"愿荣耀归给祂"时，到底神怎样得着荣耀呢？如果神救赎了一群子民，而这群人都不肯属祂，神能得着荣耀吗？"荣耀归于神"不是口说而已，更重要的是你这个人完全属于他。保罗绝不是随便说"愿荣耀归于神。"而是有实际行动的，若每一个神所救赎的众子，都愿奉献一生给祂，那时我们的神多荣耀啊！神的众儿女围绕着祂的宝座，昼夜赞美祂、事奉祂，这才真正叫我们的神得荣耀。你当说："主啊，我不属于自己，我的一生是属于你！"罗马书十二章一节说："所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。"当神向保罗启示祂创造万物、永远的旨意时，保罗便接着说"所以"，这表明十二章是十一章的延续。原文圣经并没有章节，它们是后来才分开的。当保罗看见神荣耀的旨意时，他真是不能自已了，他不但把一生献给神，更巴望所有属于神的人都看见这个真理，并作出响应，因此他说：

"所以弟兄们，我以神的慈悲劝你们。"为什么我们要奉献？因为万有都是为祂造的，都是本于祂、出于祂、归于祂的，说得更贴切点，就是为了让祂得着荣耀。

神以慈悲劝我们奉献给祂

保罗说："弟兄们，我以神的慈悲劝你们。"神的慈悲是神的爱：神从来不强逼我们奉献给祂，促使我们奉献的是神的爱。亲爱的弟兄姊妹，如果照客观的事实来说，我们本来被造就是为着祂，也是属于祂的，然而神不只是让我们知道真理，祂更盼望我们奉献给祂，祂以爱来感动我们。神的慈悲说出神的爱，哥林多后书五章十四至十五节说："原来基督的爱激励我们；因我们想，一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。"我们要把自己的一生奉献给神，不但是因为看见真理，更因为基督的爱，所以"以神的慈悲"就是"以神的爱"。神的爱在什么地方彰显出来？圣经告诉我们，当神差遣耶稣基督为我们的罪死在十字架上时，神的爱就在此向我们显明了。在这宇宙中，有一种爱是我们难以表白的，它是无条件的，是白白施予我们的，更是临到不配蒙爱的人身上，这爱就是神长阔高深的爱。是的，神竟然爱我们，把祂独生爱子耶稣基督赐给我们，经上说："神爱世人，甚至将祂的独生子赐给他们。"(约三16)神爱我们到一个地步，连祂的独生爱子也赐给我们！在被造的宇宙万物中，我们不但看见神爱我们，祂造我们时，更是早已为我们预备了万物。当我们堕落以后，神又差祂的爱子来寻找我们，甚至把祂的爱子赐给我们，成为我们的基业和祝福，这是何等奇妙的爱！

本来我们不配得神的爱，因我们是可恨的，又是彼此相恨，然而，神按着所定的日期，差遣祂的儿子降世，且为我们的罪死在十字架上。世上任何的爱都是双方面的，如果神一直爱我们，但我们一直背叛祂、不要祂，这是不合理的。当你软弱、失败、灰心、跌倒的时候，主没有离弃你。许多时候我回想一些经历，实在感到我们的神充满爱。我看见有些信徒埋怨神，但神照样爱他；有些人离弃神几年甚至几十年，回过头来，神还是爱他。浪子回头，父亲的爱永远没有改变，神实在是爱我们到底；人的爱会改变，神的爱永不改变。巴望我们将自己奉献给神是因为基督的爱。这样，即或在事奉的途中有软弱或失败，因基督的爱你要回转。正像西门彼得一样，他曾发咒起誓不认主，但因为主耶稣爱的眼睛回头一望，他就出去痛哭悔改，马利亚也因为基督的爱把香膏倒在主身上。因着基督的爱，彼得在跌倒之后，仍回转跟随耶稣；因着基督的爱，保罗愿意为祂殉道；因着基督的爱，历世历代多少的先圣为着福音劳苦，把他们的一生献上。我巴望基督的爱感动你，使你也把自己的一生毫无保留地奉献给主。

爱绝对不是单方面的，神爱我们，甚至把祂的儿子赐给我们，我们爱祂又有多少呢？难道我们还要保留自己的青春、学业、才能、时间、钱财和一生吗？难道我们还吝啬自己的爱情吗？我们不是应当毫无保留地献给祂吗？祂爱我们，为我们舍命，我们爱祂又有多少呢？我们是否爱祂，以致将一生奉献给祂，把我们的爱完全献给祂？爱永远是双方的、是对流的，神的爱流到我们身上，我们的爱也应当流到神那边，绝对不能只是接受而不回报。面对爱我们的神，我们应当毫无保留地把自己的一生奉献给祂。亲爱的弟兄姊妹，也许你曾经把一生奉献给主，然而，在漫长的十字架道路上，你觉得疲乏，以致手下垂、腿发酸，无力往前，但神爱你，祂仍然在呼召你，跟随祂吧！把下垂的手、发酸的腿挺起来！主的爱一直在呼召我们跟随祂，重新更新你的奉献，更新你对主的爱！

爱中与主合一

奉献是爱的给予，正像一对新婚夫妇一样，当新郎和新娘站在证婚的牧师面前，牧师问其中一方说："你愿意吗？"那方便回答说："我愿意！""愿意"表示将一生交托给对方不是因为国家的律法，是因为爱！保罗说今天教会像贞洁的童女献给基督，他为我们担心，说："我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心。"今天我们蒙主呼召，把一生奉献给主，就像立了一个婚约，说："主啊，从今以后我不再属自己，我与你合一，在爱中完全联合；从今以后，活着的不再是我，乃是基督在我里面活着。"所以从今以后，我们没有一个人为自己活，也再没有理由为自己活，因为面对基督的爱，我们只能对主说："主啊，你是无所不知的，你知道我爱你！主啊，我把我的一生奉献给你，我把我全部的爱奉献给你！"这是理所当然的，一对夫妇是二人成为一体；今天我们与主联合，是成为一灵，在灵里和爱里完全的合一，正如一滴水进入基督爱的海洋，完全与祂合一。从今以后，你不再是一个孤单、渺小的人，而是一个有福的人，因为你的生命，已经完全进入基督那无边无际爱的海洋里，祂的一切成为你的一切，这是何等有福！

奉献是神的怜悯

罗马书十二章一节："所以弟兄们，我以神的慈悲劝你们......"神的慈悲第一说出神的爱，第二说出神的怜悯，保罗不但以神的爱，也以神的怜悯、慈悲的心肠劝勉信徒，把一生奉献给神。我们得以把一生奉献给神，是神的怜悯。有时我们有一种错误的观念，以为奉献给神是给神面子，好像我们已经付出很大代价。似乎奉献代表我比众人更爱神，其实我们能奉献给神完全是出于祂的怜悯。神从一本创造万有，祂还需要什么呢？没有你，神一样是如此荣耀的，但因为祂爱你，所以感动你来归向祂，因此我们奉献给神，把一生归于这位宇宙万有的创造者，是何等有福的一件事！对我们来说，这是神的恩典。我们无非是万人中卑微的一个，算不得什么；然而神不但没有看不起我们、厌弃我们，反藉着耶稣基督救赎我们，彰显出祂的大爱。

神在受造的万物中，没有拣选天使成为祂救恩的见证。神并没有救拔天使，而是救拔亚伯拉罕的后裔；神也没有拣选其它受造之物，祂乃是拣选了人，在基督耶稣里，蒙救赎的人是一群有福的人。感谢神！祂在地上万人中拣选了我们，我们实在是蒙恩的族类，可以来事奉神。我们的行为、天性并不比别人好，然而神爱我们，白白拣选我们，叫我们事奉祂，这是神的恩典，事奉神的职分是荣耀的。今天你若在国家高级行政机构中工作，服事国家元首，你定会感到万分荣幸，就连走起路来所表现的风度也不同了，因为你觉得地位升高了。然而这算什么呢？国家元首不过是一个人，但在这宇宙中，有一位创造万有的主宰，祂是永远的神，祂拣选了你来服事祂，祂对你说："把你的一生奉献给我吧！"祂并没有要求你什么学历，要得救多少年，要有多少的属灵背景，要出生在什么环境中或要属于某一个种族，在新约时代，并没有犹太人和外邦人的分别，有学问的或是目不识丁的都可以事奉祂，富足的或是贫穷的，神都呼召，因祂是一视同仁的。

神愿意所有在基督耶稣里蒙恩得救的人，都把自己的一生奉献给祂。神在万民中选上你，这实在是祂的怜悯，所以奉献给神不是你给祂的面子，乃是由于祂的怜悯。神在万族中拣选你成为服事祂的人，你把自己的一生奉献给祂，这是神的怜悯，这是神的恩典，这是神的爱和抬举。为神的恩典，难怪保罗说："所以弟兄们，我以神的慈悲劝你们，将身体献上。"亲爱的弟兄姊妹，面对神的大爱和怜悯，面对我们主永远不改变的爱，面对神的呼召，我们应该毫无保留地把自己的一生完全献上。所以我巴望每一位弟兄姊妹，如果你还没有把自己的一生奉献给主，就在今天晚上你可以有一个奉献，就像和主有一个婚约，那是爱中的婚约。你可以对主说："爱我的主啊！因为你爱我，为我舍命，我愿意把我的一生完全献给你，我的青春、精力并一切，完全属于你！你也属于我。从今以后你、我不再分离，在我人生的路途中，你是我的一切，我也成为你的产业，成为你荣耀的基业。"当你有这个奉献的祷告时，我们的神是悦纳人心的神，你若完全献上，祂必然悦纳。假若你是已经奉献给神的人，我告诉你，先前你可能不大清楚，今天当你清楚真理和神心意的时候，你须再一次因基督的爱和神的怜悯，把自己毫无保留地献给主。当你更新你的奉献、更新你与主的婚约，主的爱会充满你，主的灵要再一次激励你奔走前面事奉的道路，让祂完全得着你，愿神祝福你。


四十二．奉献（二）

奉献给神是神所喜悦的

罗马书十二章一节："所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。"记得上次和大家提到我们奉献给神是圣洁的，我们谈到活祭是把身体完全献上，而这个献上在神的眼中是看为圣洁的。创世记第一章提到，神创造世界的头一天，祂说要有光就有了光，然后神说光是好的，第二天神看祂所创造的物，也说是好的。在创世记第一章里面，经常说到神看祂所创造的物是好的，但罗马书十二章一节这里"神所喜悦的"比"看为好的"还进了一步：神不但看为好，甚至是喜悦的。论到"神所喜悦的"更是曾经发生在耶稣身上，那就是当主耶稣照神的心意，尽诸般的义下到约但河受约翰的浸，耶稣从水里上来的时候，天就开了，圣灵彷佛鸽子降在耶稣身上，且有声音从天上出来说："这是我的爱子，我所喜悦的"(太三17)。在马太福音十七章，主耶稣登山变相，也有声音从天上说："这是我的爱子，我所喜悦的。你们要听祂！"(太十七5下)

亲爱的弟兄姊妹，主实在给我们留下榜样：祂是那样的顺服父神、讨父神的喜悦。我们都是神所爱的儿女，神爱每一位圣徒。然而不是每一个儿女都叫祂喜悦，有的叫祂伤心，有的亏欠祂的荣耀。父亲爱每一个儿女，不能偏爱，但不是喜悦每一个儿女，有的儿女听话，当然讨他的喜悦；调皮犯罪的，他就会伤心。父神也是如此。圣经说："要常住在神的爱中。"在我们日常生活中，你是常讨神的喜悦，住在祂爱中，还是经常伤主的心呢？有一条路是能够叫神喜悦的，那就是事奉祂，把你的一生献上，因为神要"叫我们在祂所造的万物中好像初熟的果子。"(雅一18)经上又说："初熟的果子是基督；以后，在祂来的时候，是那些属基督的。"(林前十五23)我们都是神所要得的初熟果子，像燔祭献给神。当然这是指着千千万万的圣徒，他们成为在万物中初熟的果子献上给神。然而今天我们就应先把自己奉献给主，因为这是神所喜悦的。神喜悦主耶稣下到约但河受浸，因为主耶稣完全遵行神的旨意，主耶稣并没有犯罪，祂不需要接受施洗约翰悔改的浸，这世界的人都需要接受浸礼，惟有耶稣不需要，因为祂没有犯罪，然而主耶稣说："我们理当这样尽诸般的义。"(太三15)也就是说：我理当遵行神的旨意，以致祂从水里上来的时候，天就开了，圣灵降下来，神喜悦了。但愿我们都过这种奉献的生活，讨父神的喜悦。

奉献是顺服的标记

奉献就是把一生完全献上，愿意顺服神的旨意，像一只献在祭坛上的羊羔。经上说："祂像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，祂也是这样不开口。"(赛五十三7)这是主给我们的形象和榜样：完全顺服神的旨意。奉献就是顺服神；你把一生献上，就是向神说："主啊，我一生顺服你！完全顺服你，从今以后我不再属于自己，乃完全属于你！"这是圣洁的活祭，是神所喜悦的。我们如此事奉乃是理所当然的，这是因神的怜悯和祝福。我们当效法主，甘心乐意的把自己献上；不照自己的意思，只照父的意思，蒙神的悦纳。

看见神的需要

约翰福音六章一至十四节："这事以后，耶稣渡过加利利海，就是提比哩亚海。有许多人因为看见祂在病人身上所行的神迹，就跟随祂。耶稣上了山，和门徒一同坐在那里。那时犹太人的逾越节近了。耶稣举目看见许多人来，就对腓力说：'我们从哪里买饼叫这些人吃呢？'(祂说这话是要试验腓力；祂自己原知道要怎样行。)腓力回答说：'就是二十两银子的饼，叫他们各人吃一点也是不够的。'有一个门徒，就是西门．彼得的兄弟安得烈，对耶稣说：'在这里有一个孩童，带着五个大麦饼、两条鱼，只是分给这许多人还算什么呢？'耶稣说：'你们叫众人坐下。'原来那地方的草多，众人就坐下，数目约有五千。耶稣拿起饼来，祝谢了，就分给那坐着的人；分鱼也是这样，都随着他们所要的。他们吃饱了，耶稣对门徒说：'把剩下的零碎收拾起来，免得有糟蹋的。'他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了十二个篮子。众人看见耶稣所行的神迹，就说：'这真是那要到世间来的先知！"在这段经文里，我看见一幅图画描绘出当时的需要：有许多人在旷野，他们心灵饥渴，如羊没有牧人一样。耶稣举目看见这许多人，就怜悯他们。

亲爱的弟兄姊妹，主的眼睛看见的是许多人的需要，而门徒所关心的可能是自己的饥饿，心里想对耶稣说："主啊，你的道讲得太长了，一点都不顾念我们。太阳已经下山了，我们在这野地从哪里买饼叫这些人吃呢？连自己都顾不了，还顾别人？"我相信门徒看见主耶稣讲道时，他们的心都在焦急，因为天快黑了，耶稣好像因讲道而忘了他们要吃饭和休息，门徒挂念肉身的需要，但是耶稣所顾念的是四周流离困苦、那一群如同羊没有牧人的百姓；祂爱他们，顾念他们，怜悯他们。

今天主的眼睛也照样看着许多失丧的世人，祂说："举目向田观看，庄稼已经熟了，可以收割了。"现在正是收割的时候，主快要回来了，在你周围许多人还没有得救。他们流离困苦，像迷羊失丧，心灵饥渴得不着饱足，谁顾念他们呢？宝座上的基督永远看着他们；这位曾为人类流血舍命的耶稣，祂慈爱的眼睛永远看着这许多人。祂知道人心灵的需要，我们岂不应多多体贴主的心肠，把福音传给他们，叫他们得生命的粮──主耶稣──而心灵得饱足么？

"耶稣出来，见有许多的人，就怜悯他们。"(可六34)耶稣的眼睛总是看见需要的人，祂所顾念的是周围许多失丧的灵魂──他们需要得救，而门徒在这时所顾念的是自己的需要，然而主还是把祂的心意告诉门徒，要他们学习舍己、奉献的功课。所以祂就对门徒说："你们给他们吃。"这是主的呼召和要求！主要求门徒有所献上，在神最需要的时候忘记自己的需要，在最需要的时候把自己摆上。也许当日门徒身边有一点食物，但他们并没有信心把那点食物献上给耶稣。当耶稣需要的时候，祂对门徒说："你们给他们吃吧！"从表面上、道理上来看这好像是无理的要求，门徒哪有钱来买大批食物呢？就是有钱买也已经太迟了，因那地方是旷野，但为何耶稣会有这"无理"的要求呢？这说明耶稣盼望门徒体贴祂的心肠，与祂同心，顾念那些需要的人，且在信心里与主同工，带下神的祝福。

一个孩童的奉献

彼得的弟弟安得烈对耶稣说："这里有一个孩童，带着五个大麦饼、两条鱼，只是分给这许多人，还算什么呢？"也许当时是这样的：那孩童听耶稣讲道以后，他很感动，就关心耶稣的需要。于是，他想把自己仅有的饼和鱼献给耶稣，但又不敢直接到祂面前，就交给安得烈代转交给耶稣，但安得烈瞧不起那些饼和鱼，他说："这五饼二鱼，还算什么呢？"然而耶稣却说："你们叫众人坐下"，然后就接过这些饼祝谢了，把它分给众人，主实在悦纳了孩童的奉献。亲爱的弟兄姊妹，奉献给神必须看见主迫切的需要：周围都是困苦流离的人，包括我们的同胞、朋友、周围的人，这样你就会忘记自己的得失，把自己摆在主手中。你看见需要越大，奉献就越彻底。当时腓力和其它人为何不能献上呢？因为他们顾念的是自己，但那个孩童听道以后被耶稣的爱感动，就奉献他所有的。在人的眼中可能算不得什么，但在主的眼中成为传递祝福的器皿，多有福啊！

主选择的原则

主从不厌弃我们的奉献。如果神感动一个财主，从遥远的地方运来许多饼就可以了，但神不用财主来行这事，神也不使用成年人，乃是使用一个懦弱的孩童，来行一个大神迹：五饼二鱼叫五千人吃饱。非常希奇，神不用人的力量来荣耀祂，神却使用一个孩童如此弱小的器皿来荣耀祂，这是神选择的原则。保罗在哥林多前书一章二十六至三十一节说："弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。神却拣选了世上愚拙的，叫有智慧的羞愧；又拦选了世上软弱的，叫那强壮的羞愧。神也择选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的，使一切有血气的，在神面前一个也不能自夸。但你们得在基督耶稣里是本乎神，神又使祂成为我们的智慧、公义、圣洁、救赎。如经上所记：'夸口的，当指着主夸口。'"

神要在婴孩和吃奶的口中建立能力，使仇敌闭口无言，这是神的杰作。在教会的历史上，神经常兴起一些人，他们不考虑别的，只把自己的一生完全献上，神的能力和荣耀就得以彰显出来。虽然他们好像是一班无学问的小民，在某些方面比不上别人，然而神却拣选他们，因为神不看人的外表，只看人的内心，所以在这个大神迹里，神用一个孩童来配合。当时若用一个财主来配合，主就得不着荣耀，因那人定会夸口说："这是因为我的财力。"然而正因为是一个孩童，我们的主就得荣耀。许多时候一谈到奉献，我们就会有一个观念：我不配，因为我没有高深的学问，我各方面都比不上别人，没有口才，没有胆量，性格内向，不喜欢接触人。许多信徒经常说："我这个不行，那个不可，所以还是不奉献给神吧！"我要说："你错了！"当摩西把自己奉献给神时，他对神说："我是拙口笨舌的。"然而神说："谁是造口舌的呢？"神第一次启示祂自己说："我是自有永有的。"耶和华就是自有永有，耶和华就是伟大的"我是"，祂是充满万有的。

神不是要一个有学问的人来奉献给祂；当然有学问的人奉献给祂是好的，但即使你不识字，而把自己一生奉献给主，祂一样要使用你。不错，人可能会轻看你，然而神永远不会轻看你。当日，那五个大麦饼、两条鱼交给安得烈的时候，他的语气显示他并不看重，他说："只是分给这许多人还算什么呢？"然而主耶稣悦纳了！无论你是年长、年幼；有学问、无学问；有口才、拙口笨舌；勇敢、胆怯的......无论你天性如何，把你的一生献上吧！只要你完全摆在主耶稣的手中．主就要使用你！造口的是祂，赐下启示、胆量的也是祂，圣经说："我亲爱的弟兄们，不要看错了。各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的；在祂并没有改变，也没有转动的影儿。"(雅一16-17)没有人能以智慧、才能夸口，只能俯伏在神面前，因为万有都是本于祂，一切丰富都在基督耶稣里。

献上"五饼二鱼"

弟兄姊妹们，不要看自己有多少、能作多少，只要看神今天的需要，效法主舍己，把自己仅有的"五饼二鱼"献上。五饼二鱼表明我们这个身体。当许多人有需要的时候，你把自己毫无保留地献上，神必悦纳你。如果你把身体、精力摆在世界，有时世人还是不要，因为人的拣选是有条件的。但奇妙的是，任何属神的人只要诚心献上，神都悦纳。有些人年老退休了，就觉得自己没有用处，然而当他把自己奉献给主，神必用他：神用他关心别的家庭，以及许多有需要的教会肢体。多年前在某一个乡村，有一个读初中二年级的学生，他得救以后非常火热，把一生都奉献给主。当时主藉着他叫五十人得救，当中年龄最大的十九岁，最小的只有九岁。我看见他的来信实在吓了一跳，因为他满有主所赐的智慧和圣灵的启示，又懂得引用许多经文──原来他凭着一颗单纯的心，常常牢记主的话。

弟兄姊妹们，神使用人不在乎你外表的条件，而是在乎你爱主有多少、奉献多彻底；如果你有这样的观念，主必定用你。有些不识字的年长姊妹，爱主就奉献给主，天天读圣经，后来不但读得出，并且能明白。希奇的是她们打开圣经便懂得读，打开报章却一个字都不懂，为什么？因为敬畏耶和华是智慧的开端，认识至圣者便是聪明。大卫他从小放羊，没有上过学校，但因他敬畏神，神便赐给他智慧。他天天勤读神的律法，后来将之融会贯通，写出了许多诗篇，帮助无数神的儿女。

学问及各方面的才干并非不好，但爱主的心更是重要，无论你的情形如何、拥有多少，完全献上吧！不要限制自己，当日那个孩童若只看见那些饼，他是不会献上的，但至终他献上了。耶稣说："你们若不回转像小孩子，断不能进天国。"主所要的就是单纯爱祂、一生跟随祂的人，只看见主的需要和心意、看见周围的需要，就忘记自己、完全献上。今天主需要这样的人，去完成主的使命，福音传遍天下。主需要更多完全献上的人，毫无保留地与主同工，直到主回来。

摆在主手中才能成祝福

一般孩童都是贪吃的，听道可能会睡觉，也可能听完道以后先顾自己吃东西，但这个小孩子与众不同。他听完以后受感动就奉献，在这里我们看见一幅图画：这孩童实在爱耶稣，他献上五饼二鱼时只有一个念头，就是："我实在爱这位耶稣，我爱祂！"于是把最想吃的五饼二鱼留下来，饿着肚子跑到耶稣那里，想给耶稣吃，这表明了他的爱。

亲爱的弟兄姊妹，奉献不是履行工作；却是爱的故事，奉献是因为爱主，看见主的需要，深深受感动。所以，我们当把自己毫无保留地献上，这样必得主的悦纳祝福。我们的"五饼二鱼"放在自己或别人手中就永远都是五饼二鱼，但一放在耶稣手中，就要被擘开成为千万人的祝福。若你为自己保留，就会连你自己也得不着饱足，极其量只是一次暂时饱足，过后又饿了。然而若把五饼二鱼完全交在耶稣手中，那一个祝福是无限量的；你要经历福杯满溢，不但五千人吃饱，甚至零碎载满了十二个篮子。亲爱的弟兄姊妹，今天主正在呼召你，叫你把一生奉献给祂；当你完全摆上交在主手中时，神的祝福要临到你。但愿我们都如此献上，成为千万人的祝福，更成为管道，传递神的祝福，叫主心满意足。


四十三．奉献（三）

奉献叫神得荣耀

罗马书十一章三十六节下："愿荣耀归给祂"。荣耀归于父神是每一个爱主的基督徒都会有的心愿，在这里有一个实际的行动：一个奉献、一个活的祭物摆上去时，神就得了荣耀。保罗说："愿荣耀归给祂！"这句话，不只是心愿或祷告而已；他实在有一个真正的愿望，在罗马书十二章一节，他说："所以弟兄们，我以神的慈悲劝你们，将身体献上。"当我们把自己的一生完全奉献给神时，神就得了荣耀。若神用祂的权能强迫人跟随祂，并不能叫神得着荣耀。神的荣耀是当一班基督徒明知跟随耶稣有苦难，他们仍是甘心乐意把自己奉献给神。这与世界的作法完全相反：世上的政权用人的势力强迫人跟从它、崇拜它，这样，人虽表面上服从，里面却不服气，但我们的神不是这样，祂是以慈悲劝人。

是的，神从来不强迫人奉献，这样，祂不用权势来俘掳你，叫你奉献。神的荣耀在于祂用慈爱来感动、劝勉、激励我们，用祂的大爱来俘掳我们。因此，爱神的基督徒明知前面道路艰难，他们宁愿背负十字架受苦，也不肯放弃事奉主。历世历代许多得胜的先圣们，他们知道服事主所要付的代价，传福音要受的逼迫，许多患难、逼迫等待他们，但他们从不退缩，甘心乐意跟随主，甚至为主殉道。这是神的荣耀、神的杰作。神常常启示祂自己，又藉着圣灵感动他们；主的爱吸引他们，叫他们不顾一切跟随主，这是最能叫神得着荣耀的。

虽有千万天使昼夜事奉神，祂还需要被造的人昼夜赞美祂、甘心乐意跟从祂，好得着祂的荣耀。保罗切切体贴神的心意，知道神从一本造出万物，到有一天，万物都要归向祂。若被造的人都甘心乐意，完全把自己的一生奉献给祂，神就能得荣耀。所以，这实在是荣耀神的举动！救赎的工作到了一个地步，叫你整个人甘心乐意地完全归向祂，这是主的得胜："祂要看见自己劳苦的功效，就心满意足。"感谢神！神藉着在基督耶稣里的救赎，不是得着一班信徒仅仅得救而已，祂乃是得着一班甘心乐意，完全奉献给祂且跟随祂走这条十字架道路的人，这是神荣耀的心意。试想一下，我们的主多荣耀啊！历世历代有多少基督徒经历逼迫，但他们仍然一生跟随神的羔羊基督。但愿我们也一同甘心乐意的跟从祂，叫父神得荣耀。

将身体献上

我们如何"将身体献上"。也许你已经奉献给主许多年了，今天你要在主面前思想"奉献"的真义？奉献不是说："主啊，我把一生奉献给你！"以后又忘记了，奉献乃是"将身体献上"，我很喜欢这句话。不是只有灵属于耶稣，情感、意志和心思却属于世界，整天为世界忙碌，这就变成有名无实了。圣经的启示是"把身体献上"，这包括你的灵、魂、体整个人。

真正把一生奉献给神的人，情感、意志、心思都应该属于主，完全被主使用。保罗不是劝你仅仅将灵归向神，他乃是劝你把身体献上，包括灵、魂、体整个人完全的献上。献上的意思就是说从今以后我不再属于自己，而是完全属于主。我献给谁我属于谁，"该撒的物当归给该撒，神的物当归给神"(太二十二21)，我们都是宝血所买来的，应该属于神，灵、魂、体每一部分都完全属于祂！罗马书六章十三节说："也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。"你的整个人都应该是为着主。若你真正奉献给主，全人都属于祂，你活在世上的目标就不同了；你会认为服事主才是你的正业，其它都是你的副业，你会觉得服事主是理所当然的。因为奉献的时候是连同你的情感、心思、意志，包括你迫切、禁食的祷告，付代价服事主的小羊，这都是理所当然的。所以你应该欢喜快乐，你既是奉献给神，神就要你完全实际的过奉献生活。

在主手中最平安

奉献给主的人心最平安，因为无论地上有什么变化，都觉得这个身体不是属于自己，而是属于主──或活或死总是主的人。多年来我在服事生涯中，曾经接触过许多癌症病人，在他们临终时传福音给他们；我也曾向严重肺病的人传福音，亦在医院里接触过各种病人，若我担心被传染的话，神的福音就会被阻隔，但主赐我一个信心：我认定我的一生不属于我，若有损失由神来负责，以致深处有一个感觉：我的整个身体都完全属于祂，因此内心总是很平安。

有一次到一个地方服事主三个星期，回程途中路过一个地方，那地区非常流行肝炎，医院里一个空病床都没有。四处都是肝炎病人，防不胜防，但我内心却很平安，每次遇到这种情形时，我只想到一件事：我已把一生奉献给主，我的身体不再属于我，而是主的殿，我的损失就是主的损失，我经常对主说："主啊，这个身体不是我的，是你的！我身上没有一样是为自己保留的，只不过在时间里，我扮演我所当做的角色，为着完成你的旨意，我摆上自己，但我相信你主宰的权柄会保守我的身体！"另外，我们也当然需要注意照顾身体，不可试探主，如保罗说：

"我如今在肉身活着，是因信神的儿子而活。"(加二20)但愿我们都有这样的信心。

弟兄姊妹们，一个把一生奉献在主手中的人是最平安的人，但问题是你是否完全献上；如果你的信心不是叫你完全献上，我相信你有时候会软弱，当风波来到的时候，你会摇动。然而，如果你是真正、彻底、完全地把自己的一生毫无保留地献给主，对主说："主啊，我这一生完全属于你，献在你的祭坛上！"我告诉你，从那一天开始，基督的平安就要在你心里作主，无论地上有什么变化，你会有安息和信心，因为你不再属自己，乃是主在你里面。

在主手中最有福

把自己的一生奉献给主是最有福的，因为他不在自己的手中，而是在全能之主的手中，就如一滴水流入基督爱的海洋中，与主完全合一。一个人到海边，在靠近太平洋的海岸上，他用双手捧着一点水，说："这个浩大的海洋是属于我的！"不错，是属于他的，因为他享受到了。实在说来，我们这有限的人生、渺小的人，如果有一天因着神的呼召，我们把一生完全献上，在基督耶稣这个恩典的海洋里与祂完全合一：祂属于我们，我们属于祂，微小的我完全消失在祂里面，这是何等有福！所以奉献乃是你承受神丰富之路，也是印证神祝福的路，你奉献得越彻底，你蒙神的祝福也越大。

我所说的祝福不是属肉体，而是属灵的。同样的一群基督徒在追求主，有些很彻底地把自己献给主，圣灵在他们身上可多作工，他们读圣经得着的启示、亮光比较多。但有些还没有完全奉献给主的，神的启示就少了点，最大的分别就是主权在神的手中。当你献上一生的时候，圣灵在你身上有主权，可以更自由在你身上作工，更多的启示你。但当你保留自己的时候，神的工作就受到拦阻。

奉献作活祭

圣经提到"当作活祭"。祭物表明牺牲，所以奉献给主的人，第一他必须情愿舍己，有为主摆上的心志。在旧约中我们看见，向神献燔祭是用牛羊，必须把祭物杀烧在祭坛上，神才能得着满足。这里所说的是活祭，意即全人为主而活，在奉献这条道路上是要为主摆上、舍己，甚至有损失、牺牲的。当你把祭物摆上的时候，似乎是有损失，然而神一看见祭物的时候，祂的心意就满足了。

亲爱的弟兄姊妹，千万不要以为奉献很简单、随便，好像只说："主啊，我奉献给你！"随后就忘记了。不！奉献的道路是有损失的。历世历代多少圣徒为着走奉献的道路，撇下职业和美好的前途，就如当日彼得、雅各、约翰撇下所有跟随耶稣。奉献是一个祭物，有所牺牲；当你撇下自己的利益来跟随耶稣时，就成了一个馨香的活祭，为神所喜悦。祭物也要付代价。为此，一个真正奉献给主的人在服事的途中，自然要摆上更多时间、精力和青春。然而，许多时候我们为主多劳苦，就好像要对主说：

"神啊，我很爱你，因我摆上特别多！"却不晓得这是神的怜悯，是一个祭坛的生活。祭坛的生活就是一直献上，把你所有的爱和精力不停的献上。你似乎是损失，殊不知你是得着了更丰盛的生命，正像耶稣说："凡为我丧掉生命的，必得着生命。"(太十六25下)原文是指魂的生命，也就是当你舍弃魂的享受、不追求属地的罪中之乐时，你反而得了圣洁的魂，适合主使用。

亚伯拉罕献以撒

创世记二十二章可看见神如何训练亚伯拉罕。神曾赐给亚伯拉罕丰富的产业，叫他成为迦南地最富足的人，然而他却没有儿子；这些财产对于年纪老迈的亚伯拉罕，有什么用处呢？所以他苦苦恳求神赐给他一个儿子，以便承受一切产业，否则他所积蓄的都要归给别人。因着亚伯拉罕信心的祈求，神就赐给他一个儿子名叫以撒。以撒出生后，亚伯拉罕爱他过于爱自己的生命，但当以撒渐渐长大时，有一天，神竟有一个苛刻的要求，这实在是亚伯拉罕难以担当的。

创世记二十二章二节记戴："神说：'你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。'"亚伯拉罕虽然答应了这个要求，但心里实在作难，因为以撒是他年老时所生的，比自己的性命更重要。然而他仍答应神的呼召，带着以撒和献祭所需的柴，往摩利亚山上去。走了两天的路程，以撒对他说："父亲啊，献祭的柴已经有了，火也有了，各方面都齐备，但献祭的羔羊在哪里呢？"亚伯拉罕说："儿啊，你放心，神必预备！"此时亚伯拉罕必定心如刀割、非常伤痛、内心挣扎，然而因着爱主，他知道从神领受的，理当归给神，所以到了摩利亚山时，亚伯拉罕就把以撒绑在祭坛的柴上。就在亚伯拉罕拿起刀，要把以撒宰杀作祭物之时，神差遣天使对他说："不要伤害这个童子！"然后神开亚伯拉罕的眼睛，让他看见在稠密的小树中，有一头公羊在那里，亚伯拉罕就用那头公羊代替以撒献祭给神，神也对他说：

"现在我知道你是敬畏神的了！"神就是藉着这件事来试验亚伯拉罕。

亲爱的弟兄姊妹，以撒就是活祭的一幅图画：他没有被杀，但已被献上了；他像是经过了死而复活，亚伯拉罕也好像从死中得回儿子一样。所以活祭就是把一生奉献给神，过一个舍己、完全为主的生活，这样必蒙神悦纳。神不是藉着产业来试验亚伯拉罕。神若兴起一场饥荒，对于亚伯拉罕是没有多大问题的，但神所要的却是他所最心爱的儿子，然而亚伯拉罕胜过了，他属灵的生命已经被神带到一个高峰：爱主超过一切，且相信神可以叫死人复活。亲爱的弟兄姊妹，奉献是毫无保留地把全副的爱献给神。一个奉献给主的人没有任何理由不爱祂，如果你说："主啊，我把自己奉献给你！"却追求、贪爱许多东西，这种生活与一个奉献给主的人不相称。相反，当主来呼召你的时候，你能毫无保留地说："主啊，为了你的福音，为了你的国度，为了能叫你心满意足，我把自己摆上！你要我的时间，我摆上！你要我的精力，我摆上！你要我的金钱，我摆上！"这一个奉献在神的眼中是圣洁的。

四十四．奉献（四）

每一个跟随主的人，都要把一生奉献给神。哥林多前书六章十九至二十节："岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的。所以，要在你们的身子上荣耀神。"每一个基督徒蒙恩得救之后，都必须知道主的心意：就是愿意每一个主用重价买回来的儿女，都完全归于祂。

神从一本创造万物，圣经说："因为万有都是本于祂、倚靠祂、归于祂。"(罗十一36)既然我们所见的一切都是从神来的，难道我们不应该归于祂吗？虽然亚当和夏娃堕落了，神并没有忘记祂的心意；神一面不断呼召人来跟随祂，另一面神也不断呼召人把自己奉献给祂。神带领以色列人出埃及时，单是男丁就有六十万，他们在埃及为奴受苦，后来神垂听他们的哀求，行了极大的神迹，藉着逾越节的被杀羔羊救赎祂的子民。以色列人因接受了逾越节羔羊(预表基督)，那晚神的忿怒就越过了他们：灭命的天使来到以色列人的家门口，看见门楣上羔羊的血就逾过去。那晚埃及地所有的长子，连牲畜头生的都被杀了，惟有神的子民蒙救赎，全因逾越节羔羊的缘故。

神要藉着被杀的羔羊来救赎祂的子民；当祂的子民出埃及之后，神就向祂的子民显明心意。当时神对以色列人说，你们中间所有的长子都应该是属于我的，因为神在埃及地杀了许多长子，惟因逾越节羔羊的救赎，以色列人的长子得以幸免，因此，从那天开始，神就呼召以色列人，在他们中间凡作长子的都应当奉献给祂。后来，以色列人因拜偶像而失败了，但利未支派专一跟从神，他们绝对悔改归向神，顺服神的旨意，以致神的呼召就临到利未支派，而他们的人数，正好代替了所有以色列中的长子，成了事奉神的支派。他们有一个特点，就是没有产业，当分地的时候他们没有分，但耶和华是他们的产业，神是他们的基业。对他们来说这一点太重要了，虽然其它十一个支派可能分了许多地和产业，实际上利未支派得着神作他们的产业，整个支派完全属于神。从旧约中，我们看见神用历史说出了祂的心意，要祂的子民完全奉献给祂、事奉祂。

从利未记看神的心意

利未记一章一至三节记载神从会幕中呼叫摩西，吩咐他说："你晓谕以色列人说：你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。他的供物若以牛为燔祭。"燔祭是一种完全献上的火祭，藉此显明神愿意每一个属祂的子民，都有一个完全奉献的心志，全然属于祂。事实上，旷野的旅程无非有一个目的，就是让神的子民认识神；神颁布律法启示祂自己，也藉摩西所说的话，叫祂的子民明白祂的心意。神将以色列人拯救出埃及以后，目的不是只让他们进入迦南地，更重要的是要得着一个属神的国度，一个在全地上惟一事奉神的民族，而事奉的第一步就是要奉献给神。神不愿意一班事奉祂的人有所保留，祂愿意所有服事祂的人都甘心乐意地把自己完全献上。

我们是重价买来的，理当奉献给主

哥林多前书六章二十节提到："因为你们是重价买来的。所以，要在你们的身子上荣耀神。"到底是谁的重价呢？就是逾越节的羔羊──基督。旧约中我们看见一幅图画，就是神曾藉逾越节羔羊所预表的基督，拯救以色列人脱离埃及，从法老的权势之下，从黑暗的国度中拯救出来。以色列人如此蒙恩，全因为逾越节羔羊的血，这血叫他们免去神的忿怒，使神的救恩可以临到他们。新约中，神的儿子──那位曾被杀的羔羊，为我们的罪被钉在十字架上，祂流了宝血，付出了重价，就如启示录所说："因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于神，又叫他们成为国民，作祭司归于神。"(启五9-10 )

在旧约时代神仅仅得着利末人这个支派，新约时代便绝不相同了。在新约时代，神所呼召的是一切蒙恩得救的子民，他们完全将自己奉献给神，因为蒙恩者是靠羔羊宝血得救，所以保罗对哥林多教会的众圣徒说："因为你们是重价买来的。"原来我们活在世上是没有指望，是卧在那恶者手下，沉沦在黑暗和罪中。有一天，羔羊──耶稣基督付了重价，在十字架上流了宝血，将我们从律法之下赎出来，又从撒但的权下释放出来，叫我们完全归于祂，所以我们得救以后，很自然就属于基督了。从今以后我们不再属自己，因为神已经付了重价；这个重价就是耶稣基督在十字架上所流的宝血，叫你得蒙救赎。我们犯了罪，耶稣却付了重价，叫我们从罪中被拯救出来，完全属于神。

亲爱的弟兄姊妹，就着客观的真理来说，我们应该属于神，因为我们是重价买来的，是主用宝血赎出我们归于神，叫我们在神所造的万物中好像初熟的果子献给神，所以圣经说："祂必看见自己劳苦的功效，便心满意足。"(赛五十三11)这位曾经钉在十字架上，付出重价、流了宝血的耶稣基督，祂要看见自己劳苦的功效而心满意足。祂已经成全了救恩，藉着自己的宝血，从各族、各民、各方、各国中救赎人来归于神，成为神在万民中得着的初熟果子，叫神得着荣耀，因此，奉献给神乃是每一个基督徒的本分。

何谓奉献？

有些人以为奉献就是要作全职的传道人，平信徒不需要奉献。许多时候，我们提到奉献时总联想到传道人、宣教士或牧师。当然，他们必须奉献自己，但照着圣经的真理，所有神的儿女都需要把一生完全奉献给神。只要你是耶稣基督宝血所买回来的，只要你是靠宝血得救的人，都需要把一生奉献给神，没有一个人可以为自己活或为自己死，我们或活或死总是主的人。其实，自我们蒙圣灵光照得救的那一天开始，神就开始呼召我们把一生奉献给祂。奉献的意思是：从今以后我不再属自己，而由耶稣基督定准我的人生，祂就是我的目标，无论我到天涯海角，人生是甘是苦，道路是平坦或崎岖，只有耶稣基督是我的目标，是我人生的意义，这就是奉献。从今以后我的人生不再是自己作主，而是耶稣基督作主，让祂在凡事上居首位。奉献就是让基督成为我人生的目标、满足和方向，绝不只是要作牧师或传道人才需要奉献给神，而是所有神的子民都需要把一生奉献给神。

我们都是蒙拣选的祭司

在旧约时代，只有利未人是事奉神的祭司支派，但到了新约时代，彼得前书二章九节说："惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民。"君尊的祭司是事奉神的人。既然如此，每一个神的儿女都是祭司，就应该事奉神。在你的人生中，惟一的目标是为主而活，罗马书十四章七至八节说："我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；若死了，是为主而死。所以，我们或活或死总是主的人。""奉献给神"就是一生完全交在主的手中，绝对听从主；你人生的目标定准在主身上，耶稣基督成为你一生的主。

基督是我们的标竿

人人都盼望有自己的事业和成就，基督徒的"事业"是什么？让我们先来分辨"事业"和"职业"的不同。今天人在地上可能做这一份工，明天转做另一份工，再过一些时间，他又可能转了不同的工作，他的人生一直在变化。他起初可能认为那就是自己的事业，他拼上去想出人头地，想赚多一点钱，对他来说，这只是职业，不是事业。职业是暂时的。对基督徒来说，如果职业成了他的事业，那就走错了，因为地上所有的一切都是暂时的，我们活在地上是寄居的，像旅客一样，难道我们为着暂时的来投资一生吗？事奉神就是我们的事业，也就是我们的正业，其余的都是副业。你可以作几份工或是有不同的职业，你可以在那里劳苦，然而在你内心中有一个异象支配你，在你心灵深处有一个目标影响着你，定准你的人生脚步，那就是：你的一生是事奉神的，你不是卖给世界，也不是卖给魔鬼、钱财。你的一生、年日、青春、精力、事业，只有一个目标，乃是事奉耶稣基督，服事神才是你的正业。

一个没有目标的人生是浪费的人生，许多基督徒的日子总是得过且过，保罗说："我奔跑，不像无定向的；我斗拳不像打空气的。"(林前九26)许多人的人生却是毫无目标，随着年日的流失，他的生活并没有定向。保罗说："我只有一件事，就是忘记背后，努力面前的，向着标竿直跑。"(腓三13-14上)亲爱的弟兄姊妹，你的人生目标是什么呢？你是否如大海中一艘迷失方向的船，随流失去呢？还是你已经定准了你人生的目标，就是耶稣基督呢？到底你的青春、年日投资在哪里？你余生的小杯又是为谁献上呢？盼望今天圣灵启示你，主的灵感动你，叫你看见惟有耶稣基督是宇宙中的至宝，祂是你人生的目标，因为祂已经用重价买了你，所以你应该属于祂。从今天开始，让祂定准你人生的目标和方向；你得胜也吧，失败也吧，属灵的光景或高或低，无论什么情况，你人生的目标都不变。正如彼得跟随耶稣，有时虽有失败和跌倒，然而圣灵一感动，他立刻回头，且一生事奉神。

亲爱的弟兄姊妹，奉献不是一时的事，不是说："神啊，我今天把我的人生奉献给你！"明天却说："神啊，我今天不把一生奉献给你了，我收回我的奉献！"绝不是这样！奉献乃是一生的事，当圣灵感动你，让你看见耶稣基督是你人生的目标时，你就毫无保留地把你的一生完全奉献给主。从今以后，无论是工作或学习，行事为人、一举一动都是为着主。我的人生不是虚度的，不是没有方向的，我的人生乃是有目标、有方向的，因为我看见耶稣基督是我生活的动力，也是我生活的目标和意义。有了耶稣基督，我们还怕什么？还求什么呢？有了祂，岂不是比拥有万物更好吗？圣经说："神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和祂一同白白地赐给我们么？"(罗八32)也就是说，神既藉着十字架的救恩，把祂的儿子赐给我们，岂不也把万物一同赐给我们吗？有了祂，岂不是到将来也有了一切吗？我相信当你看见主的宝贝和价值时，便会追求祂，渴望以一生来得着祂，然而得着祂的第一步，是把你的一生完全奉献给祂。你像一滴水进入祂爱的深海里，与祂完全的联合，从今以后，你属于祂，祂属于你，完全的合一。圣经说："但与主联合的，便是与主成为一灵。"(林前六17)也就是在灵里完全与基督合一。无论到了哪里，主属于你，你属于祂，这是有福的信息。对你的人生来说，是最大的满足，是最有意义的人生。亲爱的弟兄姊妹，你必须把自己奉献给神，因为我们的神从不强迫人来奉献给祂，祂只启示祂自己，用爱激励我们，感动我们。但愿我们都从心里对主说："主啊，我把自己的一生完全奉献给你！"

奉献的生活是一生顺服神

奉献给神是顺服的标志，奉献的生活是顺服神的生活。就以旧约一个例子来说，在出埃及记中谈到若一个人家里有奴仆，奴仆服事主人到了安息年，主人必须让他得自由，但奴仆若受主人的感动，对主人说："我甘心永远服事你！"主人便要带他到门旁，用锥子钉他的耳朵一下，从而表明奴仆终身属于他的主人了。圣经藉此告诉我们，今天我们都是主的奴仆，而一个要奉献给主的人，有一件很要紧的事，就是他的耳朵必须受割礼，因为听命胜于献祭，顺服胜于羔羊的脂油。一个愿意奉献给主的人，也就是一个愿意一生顺服、听命于神的人，在他的一生中愿意听主话语的引导。亲爱的弟兄姊妹，神有一个心意，祂愿意所有属祂的儿女都来事奉祂；神从来不勉强我们，然而祂却要感动你，神的灵、基督的爱要激励你起来事奉祂。

我们的身体是圣灵的殿

让我们再读哥林多前书六章十九至二十节："岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的。所以，要在你们的身子上荣耀神。"亲爱的弟兄姊妹，我们的身子是重价买来的，身子不是为着淫乱。在此，圣经所指的不是仅仅灵的部分，乃是指整个身子。什么是奉献呢？奉献不是说我的灵属于神，我的肉体、魂却属世界。许多基督徒虽然把自己的一生奉献给神，但只有灵是属于神，肉体却归给世界，整个人都被世界所霸占。然而，圣经所指的奉献乃是灵、魂、体全人完全属于神。既然整个身子都是属于神的，你的说话行事，包括人生的一切，都应该是为主而用，人生的目标就是为主而活、服事神，如此，你的人生就满了意义。

还有："岂不知你们的身子就是圣灵的殿么？"什么是"圣灵的殿"呢？它乃是属于神、属于圣灵的意思。比方说，你有一所房子，它当然是属于你的；今天我们的身子是圣灵的殿，所以我们是属于神的灵、属于神。圣灵住在我们里面，永远与我们同在，所以圣经说："身子不是为淫乱，乃是为主。"成为圣灵的殿，成为与神交通、事奉神的所在。所以"圣灵的殿"说出我们是为神所使用，而不是为我们随便用的。身子绝不是仅仅为着肚腹，或为着犯罪的生活。身子是为着神的，是尊贵、荣耀的，我们的一生、生活、存留，一切都是为着耶稣基督。我们的人生是荣耀的、是有价值的，不是卑贱的，乃是尊贵的。但愿你有一个奉献的祷告，如果你以往奉献过，我愿意你今天再更新你的奉献，更加完全并清楚地把你的一生奉献给神，祂必定悦纳你的奉献，愿神祝福你。


四十五．更深爱主（一）

每次听完信息之后，你可以先来到神面前祷告；当你在神面前有切实的祷告时，我相信藉着你所摸着的那一点，你先蒙光照，然后祷告消化所领受的信息，让圣灵在你身上的工作更加厉害。这样，在你日常生活里面，就能经历所领受的道，正如使徒约翰在他晚年时说："论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。"(约壹一1)他所讲论的生命之道不但是蒙了启示、亲眼见过，甚至是亲手摸过、亲身经历过的。所以我巴望你每次听道，不只是听见或灵里看见，更需要在日常生活里经历，叫神的道能从你身上消化出来。当然，我更盼望你把所领受的和其它作肢体的弟兄姊妹分享；我相信你越交通，主话语的光就越亮，你所看见的光就越透亮。可能主所给你的祝福要超过你所领受的，那时候就有三十倍、六十倍、一百倍的收成，因为凡有的还要加给他，没有的连他所有的也要夺去。基督徒不是自私的，不是只为自己领受而已；当你得着之后，更是为着其它同作肢体之弟兄姊妹的需要。为此，每次释放信息的时候，我总盼望你都是认真地预备与圣灵配合，更要为我祷告，求主祝福祂的话语。

爱中奉献给主

今天所分享有关奉献的真理的中心内容，乃是把你的真哪哒香膏──你全副的爱献给主。请读马可福音十四章一至十一节："过两天是逾越节，又是除酵节，祭司长和文士想法子怎么用诡计捉拿耶稣，杀他。只是说：'当节的日子不可，恐怕百姓生乱。'耶稣在伯大尼长大痳风的西门家里坐席的时候，有一个女人拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。有几个人心中很不喜悦，说：'何用这样枉费香膏呢？这香膏可以卖三十多两银子赒济穷人。'他们就向那女人生气。耶稣说：'由她吧！为什么难为她呢？她在我身上做的是一件美事。因为常有穷人和你们同在，要向他们行善随时都可以；只是你们不常有我。她所做的，是尽她所能的；她是为我安葬的事把香膏预先浇在我身上。我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所做的，以为记念。'十二门徒之中，有一个加略人犹大去见祭司长，要把耶稣交给他们。他们听见就欢喜，又应许给他银子；他就寻思如何得便把耶稣交给他们。"

这段经文说了一个故事，其背景是：当时耶稣正面向耶路撒冷去，也就是过几天之后祂就要被钉十字架，那时候有一件非常希奇的事发生了，圣经说："耶稣在伯大尼长大痳风的西门家里坐席的时候，有一个女人拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。"耶稣说："你们往普天下传福音的时候，也要述说这女人所做的，以为记念。"今天我重新提起这件事，愿大家在这里看一幅图画：有一个女人实在爱耶稣，当耶稣受难的时候，她把真哪哒香膏倒在祂头上......我想大家先了解那个背景。

马利亚是在什么境况下爱主？

马可福音十四章一至二节说了一件事：过两天是逾越节，又是除酵节，犹太人的祭司长、法利赛人和犹太的教派，已经暗中商量要杀耶稣；那时的气氛实在是相当紧张，整个犹太地充满了一股恐怖的气氛。这些人企图要杀耶稣，当然是因为耶稣已经传道三年多的时间，祂曾经医病赶鬼，其名声已经传遍各地，甚至祂曾进入圣殿，并洁净圣殿。主耶稣还有一件事触犯了犹太人，就是主叫马利亚的弟弟拉撒路复活，这一下子祭司长和文士们都害怕，因为耶稣明明行了一件神迹--叫死人复活。这一件惊天动地的事叫祭司、文士们束手无策，他们背后议论说："耶稣明明行了一件神迹叫死人复活，我们怎么办呢？"众人都在那里高呼："和散那，奉主名来的是应当称颂的！"耶稣极其受欢迎，祭司们却充满嫉恨。约翰福音十二章十节说："但祭司长商议连拉撒路也要杀了。"为什么呢？因为他是个见证人。在那一个恐怖的气氛底下，一般人都逃避：有些门徒不敢公开跟随耶稣，有些人不敢公开议论耶稣，更不敢公开称颂耶稣，甚至耶稣所行的神迹奇事，他们也不提了；有些人最多只是暗中作一个跟随耶稣的门徒，不敢明明地承认耶稣。你知道那是一个恐怖的气氛，在这种气氛底下爱主实在不容易，并且在这里有一个逼迫要临到马利亚的家，连她的弟弟犹太人也要杀了。如果我们稍为了解一点关于当时犹太教的背景，你就会晓得那一种宗教的狂热充满犹太人的心。他们以为杀跟从主的人就是事奉神，所以多少犹太教的门徒等着要杀耶稣，甚至连拉撒路也不放过。就在这种最可怕的气氛底下，竟然有一位名叫马利亚的姊妹，她不顾一切地爱主：在那种众人要杀耶稣的气氛底下、黑暗掌权之时，她挺身而出，仍然持守她对主的爱情。她不顾一切地把香膏浇在耶稣的头上，对犹太人来说，这一个行动使他们的忿怒更火上加油，恐怕连马利亚也惹上杀身之祸。然而爱主是必须要付代价的。

爱主必须要付代价

奉献给主是必须付出代价的。要付什么代价呢？亲爱的弟兄姊妹，在跟随主的道路上，有许多人拥挤主耶稣的时候，我们可能都会在那里拥挤，也很容易说："主啊，就是与你同死我也愿意！"在众人跟随耶稣的时候，我们很容易说："主啊，我爱你！"甚至我争先拥挤到最前面，跑在最前面，表现我最爱主。但是当耶稣被人弃绝、面对患难之时，许多人却离弃了祂，最好的也只是远远的跟随。没有人敢走近，也没有人在这种气氛底下，特别表示一点真是爱主的心。

回顾以往的历史，我们看到曾几何时在复兴之中，有许多基督徒在那里拥挤主耶稣，在那里追求主、跟随主、奉献给主。但是当环境一变、逼迫试炼来临的时候，退后的退后，跌倒的跌倒，否认主的否认主，离弃主的离弃主，在那种气氛底下，又有谁愿意把至贵的真哪哒香膏和自己的生命献给主呢？然而感谢神，在任何一个时代，神都会为自己的名保守一些得胜者不愿意向巴力屈膝。事实告诉我们，有许多得胜者蒙主保守，仍然持守见证；他们在最艰难的环境底下爱主，这实在不容易。我亲爱的弟兄姊妹，如果你稍为思想一下这条天路，就会晓得路上不是花香常漫、天色常蓝。十架道路实在是越走越窄小，平静、舒服的日子似乎是很短暂的，我们遇见的困难却是多的：一波还没有过去，另一波又来；一浪还没有翻过去，另一浪又来。

如果你回想这三十年来的经历──近代中国教会的复兴史，神的众儿女常常面对种种逼迫：有时刚刚可以喘气，得到一点平静，又有一个难处来到，又有一个逼迫来到，又有一个风波来到。事实上，跟随主的道路是要付代价的，是要面对逼迫的，但主永远是得胜的，正如当日祂得着马利亚成为得胜者一样。亲爱的弟兄姊妹，今天可能你正面对逼迫，你正考虑说："我家中的聚会停不停呢？环境越来越艰难，我为何要因聚会而付代价呢？"可能你在那里徘徊，可能你在那里踌躇，然而我告诉你：服事的道路，是在最艰难的环境底下把我们的爱浇在耶稣身上；就在这种环境底下，把你的爱浇在耶稣身上。是的，在主的眼中这是美事，尽管你会看见离弃的离弃、软弱的软弱、失败的失败，然而主为自己的名的缘故要保守你，祂要提醒你：重新得力吧！再来爱祂吧！把你的香膏再倒在耶稣身上吧！

付代价撇世跟从主

或者对你来说，今天的难处可能不一定是逼迫，而是面对世界的吸引，也就是这个世代的潮流好像难以抗拒。曾几何时在艰难的日子中，有多少基督徒把一生完全奉献给神，但当世界的吸引越来越大时，许多人反而软弱退后，甚至被世界俘掳。据说在一个地方曾经有五十个年青人，他们把一生完全奉献给主，他们愿意为主至死忠心，但是曾几何时，当环境大大改变，社会充满了赚钱、享受的风气，我风闻那些曾奉献给主的人，大部分往世界去了，这实在可惜。

今天在世界潮流的冲激下，人心向往钱财、名利、宴乐，以及地上的成就。在这种气氛底下，我们爱主的心正面对考验，特别是你看见以往一同火热爱主、事奉主的肢体，现在都往世界去，且颇算亨通，反观自己的光景：事奉的道路越来越难走、越来越艰难，在世人的眼中无所成就，好像是世界的污秽、万物中的渣滓。当你看到这种情景，我相信有许多时候你会心酸：你会觉得奉献的道路实在不易走；我想不但在逼迫的气氛底下你难走，即使在世界吸引的气氛底下，你也很难把你的真哪哒香膏浇在耶稣的头上，为什么呢？因为许多人都渴求今世的荣耀，不肯起来为主，他们把许多时间、精力投资在世界上。其实时代所带给我们的冲激，乃是世界所谓的成功、亨通、享受。亲爱的弟兄姊妹，我们看见整个世界正是如此；在这种情形下，你容易把你的真哪哒香膏献给耶稣吗？你容易把你全副的爱浇在耶稣身上吗？这谈何容易，要实行起来很不容易啊！

当日马利亚就是在众人都为自己、为今世的虚荣远离主时，仍然将上好的献给主。甚至连门徒都不高兴，他们认为马利亚这样献上是枉费、是过分，就向她生气，如圣经说："他们就向那女人生气。"不但祭司不高兴，连当时那班跟从主的门徒也不高兴，这真是难以想象！当你把一生完全奉献给主的时候，不但外邦人不明白，连你的亲族、家人，甚至其它基督徒有时候都不明白，以为你爱主做得太极端、太过分了。然而我告诉你：服事主和爱主的道路乃是十字架的道路，你的奉献、你的爱直接摸着坐宝座者的心意，自然也会震动阴府的权势。一切真实的奉献都会有所反应，那是说你震动了阴府，阴府就作出反应，因为你摸着了它、碰着了它，所以阴府就藉着人、事、物作出反应。真实爱主的道路是逆流的道路，与世界的潮流不同，是背道而驰的。

基督徒的价值观

我亲爱的弟兄姊妹，可能你正面对这些难处，你看见曾几何时坐在你旁边的弟兄姊妹，他们也是奉献给主的，但是今天他们在哪里呢？然而我告诉你：主今天呼召你，就在这种光景底下，你要奉献给主，把你全副的爱浇在耶稣身上，这在主的眼中永远是一件美事。不错，有许多人把他们的精力、真哪哒香膏投资在这个世界上，但今天你把你的爱投资在哪里呢？这要看你的眼光了。你是投资在耶稣身上吗？还是投资在这世界上呢？每一个人都有自己的眼光，你的青春投资在哪里呢？亲爱的弟兄姊妹，当你重新读这个故事的时候，你会看见这里有一位姊妹，她爱主实在不容易：她是在最孤单、最艰难的环境下爱主。我愿意大家再留意：为何这个故事要记载于马可福音十四章呢？因为在马可福音十三章那里，整章都是记载耶稣再来的信息，特别提到末世的预兆，所以这个故事就特别记载出来。也就是说耶稣再来时地上的光景，因为不法的事加多，许多人的爱心渐渐冷淡：甚至连神的仆人也会失败；不冷不热的情形经常出现，也有动手打同伴的事件，以及懒惰、不按时分粮的情形发生，又有各种的危机，就在这种光景底下，十四章带进这一个故事。

换言之，在黑夜已深时，一群在主手中的得胜者仍然发光，这群得胜者像谁呢？一提到得胜者，我们会联想到许多主忠心的仆人，许多大有恩赐像彼得、雅各、约翰这班人；不错，他们是得胜者，虽然他们也有失败，但靠主的恩典他们仍是得胜者。另一方面，感谢神，圣经在这里给我们一个景象：这里有一个榜样，乃是一位姊妹──伯大尼的马利亚，她可以在这种环境下成为得胜者，连门徒都不及，她却仍然爱主。换句话说，圣经告诉我们这末世充满了危机和黑暗，在这个不冷不热如温水的老底嘉教会时代里面，神仍为自己的名保守一班人，而这班人不是特别的刚强，也不一定是有大恩赐的人。这班人最主要的特点就是爱主，他们可能是不被人所认识的姊妹，但因着爱，主就成为得胜者。圣经郑重地把这个故事写下来，就是让你看见在这末世虽然充满黑暗光景，别忘了仍然有人爱主。当整个时代的潮流都往黑暗那里去的时候，在那里仍然有得胜者放光，有人仍把他的一生献给主，我深信今天在中国大地里面何止千万！请记住，许多在前的将要在后，在后的将要在前，并且被召的人多，选上的人少。到那日，我们必大开眼界：原来在末世满了迷惑之时，仍有千千万万的得胜者蒙主选上，但愿你我都有分在其中。

我亲爱的弟兄姊妹，主的呼召并没有停止，奉献给神的经历并没有停止，也许今天主就要呼召你。在这个末世的时代，你把自己奉献给主，主就要得着你像伯大尼的马利亚一样。你说：

"我没有口才，我没有恩赐，我没有丰富生命的经历，怎么办？"然而我告诉你，在神面前不在乎你有多少恩赐，不在乎你得救的年日有多长，最要紧是在乎你有一颗爱神的心；若你有一颗爱神的心，就可以把你至贵的真哪哒香膏──你的一生，奉献给主。所以在这章圣经里面，我们看见爱主乃是要付代价的；这个代价实在不少，就如我们看见马利亚把香膏倒在耶稣身上时，就有一些人生气，就有一些人不高兴。弟兄姊妹们，当你把你的钱财、时间、精力奉献给主时，就会经历到人的嘲笑、人的讽刺、人的白眼、人的厌弃，且有许多难阻。

服事主的道路并不易走，你要预备心志为主受苦。是的，要走奉献的道路，就要面对孤单、逼迫，甚至患难，正像马利亚奉献上去的时候，她并没有得到门徒的扶持，并没有得到旁边任何肢体的扶持，相反，她所得到的却是人的生气。然而感谢神，她最大的安慰乃是耶稣说："不要拦阻她，因为她在我身上所作的是一件美事。"弟兄姊妹们，什么是美事呢？在主的眼中什么是称为美的呢？耶稣提到良善、忠心的仆人时说："好，你这又良善又忠心的仆人。"(太二十五21)在此耶稣说："这是一件美事。"美也吧，好也吧，在神的眼中能够被称许的，就是美，就是好。也就是说，惟有爱主，当你把自己的香膏──对主全部的爱──完全交在主手中时，在主的眼中永远是好，永远是美。今天地上再没有一件事，在主的眼中被看为美的，除了爱祂。有些人可能在地上有成就，但是在主的眼中被看为无知的人、愚拙的童女，然而，今天我们这班跟随主的人，当我们把香膏浇在耶稣头上，把全副的爱都奉献给主时，在主的眼中永远是美。到那日你就知道多美丽，你的奉献成了馨香之气达到神面前，蒙神悦纳、称许。

总结

什么是至贵的真哪哒香膏呢？把香膏浇在耶稣头上是必须付代价的，马利亚不但在那种气氛底下把香膏浇在耶稣头上，同时她要面对门徒的生气、不高兴。当然还有一个积极的代价，就是她要把最心爱的真哪哒香膏奉献给主。要知道那真哪哒香膏，在当时值三十多两银子；按照犹太人的历史，当时三十多两银子，差不多是一个普通工人一年的工资，这真是非同小可！对她来说，那是摸着心的，因为她不是随便地献一点钱，而是把她一生所积蓄的、代表她所有的完全献在耶稣身上。在此，同样在马可福音十四章十、十一节里，我们看见犹大，他为着三十两银子出卖耶稣，要钱不要主，但为着耶稣，马利亚宁愿把超过三十两银子价值的香膏浇在耶稣头上，这是何等明显的对比。

亲爱的弟兄姊妹，我们正生存在这末世里面，有许多人为着肚腹而远离主、弃绝主，他们为着自己三餐的饱足、为着在地上的成就，把他们的主忘掉，出卖了他们的主。就在这种光景底下，我们会否走主的道路？我们会否不奉献呢？圣经给我们看见，马利亚就在这种光景下──有人要出卖耶稣、远离耶稣、要杀耶稣，她仍把自己的一生奉献给主。同样，今天主要呼召你，可能有些人往世界去，可能有人为着寻求暂时的平安而出卖耶稣，出卖弟兄姊妹，你走哪一条路呢？巴望今天晚上圣灵感动你，你真能把你的一生再次奉献给主。如果你还没有奉献，现在就把你的一生奉献给主，因为时候实在不多。你全副的爱再一次奉献给主吧！主悦纳这样的奉献，因为这是圣洁的、是可喜悦的，如此事奉乃是理所当然的，在我们主的眼中永远是至善至美的。神悦纳这样的奉献，愿你有这样的祷告，愿神祝福祂自己的话语。


四十六．更深爱主（二）

让我们再看马可福音十四章一至十一节，"过两天是逾越节，又是除酵节，祭司长和文士，想法子怎么用诡计捉拿耶稣杀他。只是说：'当节的日子不可，恐怕百姓生乱。'耶稣在伯大尼长大痳疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。有几个人心中很不喜悦，说：'何用这样枉费香膏呢？这香膏可以卖三十多两银子赒济穷人。'他们就向那女人生气。耶稣说：'由她！为什么难为她呢？她在我身上做的是一件美事。因为常有穷人和你们同在，要向他们行善，随时都可以；只是你们不常有我。她所做的，是尽她所能的；她是为我安葬的事，把香膏预先浇在我身上。我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所做的，以为记念。'十二门徒之中，有一个加略人犹大，去见祭司长，要把耶稣交给他们。他们听见就欢喜，又应许给他银子；他就寻思如何得便，把耶稣交给他们。"在这段经文中，可见奉献给主永远不会是枉费；我们必须尽自已所能去爱主，没有"尽"字，就没有"爱"字，今天我再分享几点。

爱主必发出基督的馨香之气

我们看见当时马利亚把香膏倒在耶稣头上时(虽然这段经文没有记载是马利亚，但约翰福音十二章三节就清楚指出是她)，"屋里面就满了膏的香气"，也就是因爱主而散发的香气。就如保罗在哥林多后书二章十四至十六节说："感谢神！常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？"为什么保罗能在各处传扬因认识基督和爱戴基督而有的香气呢？因为哪里有奉献，那里就有香气。什么是因爱基督而发出的香气呢？乃是因奉献给基督而发出的香气。保罗传福音到外邦人中，许多人因认识主而奉献给他，他们的生活满有主的见证，常散发基督的馨香之气，而不是散发肉体的臭气，叫人跌倒。我记得在旧约时代经常有一幅图画，那是当神悦纳人奉献之时，无论是亚伯拉罕或者是别的先祖们，他们把牛羊献上为祭，将祭物烧在祭坛上的时候，圣经接着就说："耶和华闻到那祭物的香气，神就悦纳了那个奉献。"我举出以下的一个例子：创世记八章二十至二十一节记载，挪亚经过洪水时期从方舟出来之后，他第一件事就是为耶和华筑一座祭坛，然后献上燔祭。这燔祭摆上一些牲畜奉献给神，当火烧完了祭物，圣经接着说，耶和华闻到那馨香之气，就心里说："我不再因人的缘故咒诅地。"然后，神和挪亚立约，他把虹放在云彩中作为与人立约的记号──神不再用洪水来毁灭全地了。当时神有这个应许，是因为挪亚代表世人有一个奉献，而这个奉献蒙神悦纳，因为耶和华闻到那燔祭的香气，可见因爱神而奉献是多么蒙神悦纳，也带来莫大的祝福。

或有人认为香膏当然是香的，但这个故事不是谈论香膏，而是说到一个完全的奉献。马利亚把香膏倒在耶稣头上，表示她把全部的爱、一生的心血、储蓄都倒在耶稣身上，这一个奉献就像旧约的燔祭，是神所悦纳的，这一个因爱主而发的馨香之气蒙神悦纳。所以亲爱的弟兄姊妹，在哪里有奉献，那里就有香气；哪里有年青、年长的弟兄姊妹，把他们一生的光阴献给可爱的主，那里神就悦纳，并闻到那馨香之气，叫神得着满足，叫神的心喜悦。今天，在地上满了肉体的臭气，满了各种苦难的叹气，因为整个世界都在堕落里面，都在不良的风气里面。然而，在每一个时代里，神都为自己的缘故分别一班人来爱他，就像伯大尼的马利亚，她带着童女的爱情，纯一清洁地爱我们的主，把全副的爱放在耶稣身上，甘心乐意的奉献；神闻到那香气，就悦纳那香气。亲爱的弟兄姊妹，神悦纳我们的奉献，无论你的年龄如何，当你乐意把自己一生献上，神就完全悦纳。

基督馨香之气成为人的祝福

经上说："马利亚把香膏倒在耶稣头上的时候，整个屋里就满了香气。"香气的第二个意思是：这不但是神所闻到的香气，还有因爱主所散发出来的香气，使众人都可以闻到。我记得雅歌一章十三节说："我以我的良人为一袋没药，常在我怀中。"良人是指耶稣基督，没药就是香料的主要成分，非常珍贵。经上说："......为一袋没药，常在我怀中"，很自然的便会散发香气，也就是隐喻一个基督徒因爱主而奉献，因爱主而摆上时间、精力、金钱、事奉等等，那香气自然会散发出来。就像保罗说："感谢神！常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气"，也就是荣耀神的行为，彰显神荣耀的生活。亲爱的弟兄姊妹，你爱主吗？当你真正爱主的时候，因爱主而有的香气就要从你里面散发出来，叫人从你身上所闻到的是馨香之气，不是肉体的臭气、旧人的脾气，而是基督的馨香之气。弟兄姊妹们，约翰福音十二章，我们很清楚地看见：马利亚爱主，把香膏倒在主身上，那一个香气不但满了屋子，且一直在主受难、并钉十字架时仍然散发，甚至直到今天还在散发，激励我们一同来爱我们的主。巴望今天在你所居住的地方，能够散发基督的馨香之气；你是一个奉献给主的人，你的事奉、你的工作都应该散发基督的馨香之气。一个奉献给主的生活，是散发基督香气的生活，让我们的主得着荣耀；一方面得神悦纳，一方面在那些得救的人身上，发出复活的香气叫他活，叫人因此来信主得供应。同时，在那灭亡的人身上发出死的香气叫他死，也就是说因我们光明的行为，显出他们沉沦在罪中。但愿我们都这样来讨主的喜悦。

爱主必须打破玉瓶

马可福音十四章三节："有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。"香膏要浇在耶稣的头上，就必须打破玉瓶，如何能把香膏倒在耶稣身上呢？如果你想让香膏倾倒在主身上，你的玉瓶一定要打破，也就是说当你奉献给主，把你的时间、精力真正摆上的时候，才能有香气散发出来。如果你只不过是口头奉献给主而没有行动、生活中的表现或实际的奉献，我相信香气不能散发出来，就如马利亚当日若不打破盛装香膏的玉瓶，让香膏可以浇在耶稣身上，香气就不会散发。而当她把玉瓶打破，把香膏倒在耶稣身上之时，香气就散发了，所以今天我们若想基督的香气从我们身上散发出来，我们就需要更多的奉献、更多的摆上。

那么，怎样才能有更多的奉献、更多的摆上呢？乃在于你的玉瓶是否打破。玉瓶代表什么呢？玉瓶可以说是代表我们身上许多的难处，常常拦阻我们奉献，拦阻我们过正常事奉主的生活，或者说拦阻我们爱主的，就是我们自己，因在每个人身上都有不同的拦阻。不错，玉瓶很漂亮，也很有价值，然而我们若珍惜那个玉瓶，香膏就倒不出来，也不能浇在耶稣身上。今天在每个人身上，玉瓶所代表的都不同，因为每个人身上的拦阻不同，即是说拦阻香膏倒出来的，拦阻全副的爱向基督倾倒的都不同。好比说，在有的弟兄姊妹身上拦阻他倾倒的，是他太过看重自己的才干、聪明、智慧、成就，以致他常常靠自己天然的力量来事奉神，却少有谦卑俯伏在主面前的依靠，所以香膏不能真的倒在主身上。又有的觉得必须把自己大部分精力投资在这世界上，只将一点点精力放在耶稣身上，因为他们觉得将时间、世界、精神用在事奉上会大才小用，用在世界上，则可以"更有前途"。这样，怎能让香膏倾倒在主身上呢？

让我作一个见证：我曾经认识一位弟兄实在有主的恩典，在事奉上很有恩赐，又有才干，也有爱主的心，但因他有才干，在世亨通，以致整个人被世界霸占了。主曾多次呼召他全时间传主的道、一生为主，他不肯摆上，为什么？因为他在世界上已经有点成就，实在撇不下世界，这是何等可惜，不能让主得着他的香膏。他的心想爱主，但是他的时间已经被霸占了，我想这是他的玉瓶，他撇不下这个，香膏就流不出来。当然在每个人身上的玉瓶都不同，有的是积极方面，有的是消极方面，而有人想把香膏倒在耶稣身上又盼望保留玉瓶，这是不可能的。主说："一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。"(太六24)对于有些人来说，玉瓶可能是他天天起码花几小时看电视；他浪费许多时间在电视上，怎能有心来爱主呢？让电视来浪费时间，怎能有时间来为主呢？对一些信徒来说，他经常花时间在某些世俗的消遣上，叫他的爱流不出来，叫他的爱不能倾倒在主身上，因为他的难处就是珍惜他的消遣而放不下。对有些人来说，可能是电视，或是他个人某些嗜好，他本身觉得很对，事实上那件东西已霸占了他的心，拦阻他把爱倾倒在耶稣身上。

在一些奉献给主的人身上，他的生活经常有一些漏洞。有时你的玉瓶和我的不同，在你身上的"代替"和我的不同，在你身上的难处和我的不同，但相同的却是拦阻我们完全奉献给主。每一个人都有不同的难处，有些人的"霸占"是世界，有些人的"霸占"是他嗜好的某一方面，以致他不能把时间和全部的爱摆出来为耶稣。让我告诉你：如果你想爱主，你的玉瓶必须打破。另外，玉瓶同时代表我们的肉体。为何有些人不能完全奉献为主呢？最大的原因可能是他终日喜欢讲闲话，这就成为一个生活漏洞，以致无能力去服事主，无能力为主说话，无能力祷告。因为闲话说得多了，祷告便没有能力：在人家面前可以逗留两小时，但在神面前祷告二十分钟都觉得长。你在世俗上越敞开，在属灵上就越枯干，难怪圣经说："要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。"

在每个事奉主的人身上都有不同的漏洞，都有不同的拦阻，有时候我们钟情某样东西，放弃的时候会觉得很痛，香膏就流不出来，爱主的心就受到拦阻。亲爱的弟兄姊妹，巴不得圣灵光照你──也许你已经奉献给主十年、二十年的时间，也许你是在两礼拜前奉献给主，巴不得圣灵光照你，叫你看见你生活的漏洞在哪里？在你身上的"玉瓶"是什么？拦阻你生命长大的是什么？叫你生命不能长大，叫你全部的爱不能自由倾倒在耶稣身上的，到底是什么？剥夺你的时间，霸占你的内心，消磨你精力的到底是什么？巴不得主光照你，叫你知道你生活上有何漏洞。当你有这个看见时，就应立志接受十字架的对付，打破玉瓶，情愿撇下个人的喜好，对主说："主啊，为着爱你，我宁愿放下！主啊，为着你的国度，为着你的群羊，为着你的需要，我愿意放下！让我的香膏流出来！让我全部的爱可以用在你的身上！"巴不得我们的爱都是不折不扣的完全用在耶稣身上，所以玉瓶必须打破。为何马利亚可以把爱用在耶稣身上？因为她肯打破玉瓶。今天我们身上的玉瓶是否已经打破呢？还是我们仍在保留、珍惜呢？只有一个打破了的人，才能让主真正满足。

对信徒传爱主的福音

现在请我们再读马可福音十四章九节："我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。"(可十四9)什么是福音呢？多年来我们都以为福音是"有福的声音"──不错，叫人得福、得永生、得着神的生命，这是福音。然而，福音的内容不仅是对人说："耶稣爱你"，在此还有一个更深的意思，是说："述说这女人所作的以为记念。"这是什么意思呢？这乃是说，福音的要求是叫我们爱主、奉献给主；我们对神的爱是应该有响应的，我们的福音应该是完全的福音。亲爱的弟兄姊妹，我再说福音的内容不是单单只说主爱我们。当然我们要传基督从死里复活、升天和祂的救恩，但多年来我深深有一个感觉：许多时候我们传完福音以后，人得救了，在栽培上经常会偏向某一方面，只是说："耶稣爱你，祂的恩典赐给你；祂看顾你，垂听你的祷告，祂与你同在。"我们经常停在这方面，以致很多基督徒的根基只在这方面建立，若这样发展下去便会有偏差，渐渐地好像神欠我们许多，有难处时便祷告说："主啊，帮助我！"忧愁时便说："主啊，帮助我！"总之在我们的观念里，好像神应分要帮助我们，却从未感觉到我需要来爱主、我需要奉献，这是错误的，也是何等的亏欠。让我们看圣经，主耶稣对门徒的教导是什么：人信主得救之后，就得教导他们要爱主、要为主撇下，这是理所当然的，所以主耶稣说"你们往普天下传福音的时候"，祂的意思并不是照样宣告这女人所作的，而是传那个属灵的意思，也就是往普天下传福音的时候，同时需要向神的众儿女传爱主这个信息。换言之，要激励所有神的儿女们都来爱主，这才能满足主的心意。我们可以爱主，这实在是有福的一件事；我们可以把全人所有的爱都用在耶稣身上，这在主的眼中永远是美事。多年以来我们的根基往往偏重于"遇有什么难处，求神帮助"，但我们有否领会主的心意，在我们传福音之时要传一件事──要爱耶稣，把你的爱和香膏全数倾在耶稣身上，因为主愿意这样的人跟随祂，这才是靠得住的。

亲爱的弟兄姊妹，如果你不是在爱里认识主，那一个认识就是靠不住、有缺欠的。如果你对主的认识不过是因为祂是主、祂是神，所以我可以求一点平安、求一点福气，我相信你对祂的跟随仍属肤浅、表面和暂时性的。一有风波、难处，或主迟延答应你时，你就会当面弃绝祂。对于跟随主的人而言，谁是可靠的呢？乃是他们认识主到一个地步，不是想从耶稣身上得着一些东西，而是想把自己所最深爱的越发给耶稣，他们内心也就越得着安息；他们越为主摆上，里面就越满足；他们越为主受苦，内心就越高兴、越喜乐、越有安息。主要得着这样靠得住的人，不要以为是很高深的道理，这正是福音所要得着的果效。你往普天下传福音的时候，便要告诉人："跟从耶稣吧！"正如主耶稣一出来传福音之时，遇着彼得，就对他说："跟从我吧！"彼得就撇下所有跟从耶稣。耶稣一看见彼得，把福音传给他时，从来没有说："你跟从我吧！我要叫你发财，成为一个财主。"耶稣从不这样说。又如有一个少年财主来找耶稣，耶稣对他说："你还缺少一件，去变卖你所有的分给穷人......你还要来跟从我。"那人便忧忧愁愁的走了。主好像不怕那少年人因此不信祂，因主所要得着的是一班真正认识祂的门徒。又如圣经说："有极多的人和耶稣同行。祂转过来对他们说：'人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹，和自己的性命，就不能作我的门徒。凡不背着自己十字架跟从我的，也不能作我的门徒。'"(路十四25-27)

耶稣的呼召是很高的，也就是对所有跟随祂的人说：你需要付代价，你需要爱祂。在此好像有一幅图画，让我们看见有两种人跟从耶稣：一种人跟耶稣只有一个"要"字，整天一睁开眼睛就向耶稣讨："主啊，给我这样，给我那样。"另外一种基督徒跟随耶稣的时候，他们对耶稣有新的和深透的认识，他们只求耶稣得着他们的爱来爱祂，他们只求耶稣悦纳他们的奉献。他们抓住每一个机会，花费在主身上越多，内心越满足，为主摆上越多，内心越喜乐，献得越多，内心越高兴。亲爱的弟兄姊妹，今天我们与主的关系，不应该仅仅是道理和知识上的关系，不应该停留在吃饼得饱、求平安、得益处的关系，也不应该仅仅是工作上一点托付的关系，最要紧的乃是与主在爱中密切的关系，因为爱是最短的路程。你在爱里面与主完全合一，在爱中思念主，我相信任何奉献、任何服事、任何追求、任何摆上，你都不会感到痛苦，不会觉得困难，也不会觉得埋怨。为什么？因为这是爱的故事。难怪耶稣说："你们往普天下去的时候，都要述说这女人所作的以为记念。"换句话说，今天我们传这福音的时候，乃是述说："要爱主"的信息。如果你对主的认识是爱里面的认识，我相信你每次来到主面前不是"求"，乃是奉献；你会更多求祂的国和祂的义，你会更多为着祂的需要而求，你会更多顾念祂的需要，你会更多为着祂的需要而摆上。今天我实在有一个很重的负担，如果你是一个奉献的人，我巴望你的属灵经历能走上这一步，在爱中跟随主。历世历代以来，多少跟随主的人能够一生跟随主，可以说都是在爱中认识主，与主合一。

圣经让我们看见主耶稣呼召人来跟随祂，乃是一直启示祂自己，一直用爱吸引他们，让跟随祂的这班人，能够建立在一个根基上，就是深透地认识祂、在爱里面认识祂。在这个深透的认识里面，门徒的一生好像并不求在耶稣身上得着什么，好像他们只有一个祈求，就是神的旨意得以成就；他们为自己无所求，为神求一切。他们好像被神得着到一个地步，对神说："神啊，你的得着就是我的得着，你的安慰就是我的安慰，你的满足就是我的满足，你的旨意就是我的意愿！"对他们来说，他们的意志和神的旨意融合了。以保罗、彼得、雅各这班使徒为例，你认真思想他们的一生，究竟得着什么呢？他们跟随耶稣，为主奔波，一生劳苦，自加利利海边被主呼召以后，他们一摆上就是一生。在多年事奉的生活中，他们经历了时代的变迁，就是以色列亡国；他们四处传道，从犹大地到罗马；又因政治情势的改变和各种的变化，从年青到年老，他们的脚常带锁链。他们从这个监牢转到另一个监牢，其一生好像从来未向主耶稣求一些地上的祝福，难怪保罗说："原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。"(林后四18)他们不大在意地上的祝福、平安、钱财或成就，甚至他们能说："外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。"(林后四16-17)他们实在有一个很深远的眼光，看见那永远的荣耀，因此他们对耶稣的爱达到一个地步，觉得花费在耶稣身上是值得的。

早期教会的见证

亲爱的弟兄姊妹，早期的教会生活就是建立在这个根基上，因为有一班使徒是完全摆在这一个奉献里面，也就是把他们一生的小杯、一生全副的爱，完全倾倒在耶稣身上。在那里有一班奉献的人、一班摆上的人，他们把福音传开之时，有三五千人得救，且都是过着奉献的生活，凡物共享。当然我不是要求你过一个凡物公用的生活，但我要讲的是，当时的福音传开之后，所建立起来的根基，就是所有人都有一个奉献的责任和心愿，至即使耶路撒冷大遭逼迫的时候，门徒虽然四散，却没有一个为自己的安危而祈求。每一个迁移出去都是为耶稣的福音，这是他们的成功，因为他们一开始乃是把耶稣基督的福音建造在一个很强的根基上──爱主、奉献给主、个个为耶稣奉献；他们一得救就奉献，而凡物公用就是奉献的生活。就当时来说，他们的福音强到一个地步，在所有得救的人中，没有一个是求平安、福气的，个个都是为奉献给主、为主摆上。有一日当逼迫来临，有火来试验他们工程之时，金银宝石就显出来。所有被逼迫分散到各地的人，都是耶稣基督福音的使者，为着神的国度摆上，以致在那一个时代带来了很厉害的成就，就是福音传遍大地。正如圣经让我们看见在第一世纪里，福音就传到欧洲、罗马之外，远至西班牙各处。为什么？因为那时代神实在得着了千千万万的圣徒，他们只有一个观念──为耶稣摆上，就是殉道也不怕，摆上生命也可以。虽然面对许多逼迫，他们的家业被人抢去，也甘心忍受，因知道自己有更美长存的家业；他们看为基督所受的劳苦比埃及的财宝更宝贵，就像摩西的经历，想望所要得的赏赐。在那时代神实在得着一班作出完全奉献的人，他们的根基完全建立在爱里面。

亲爱的弟兄姊妹，在这老底嘉教会时代的今天，我们正面对一个信仰危机，那就是普遍不冷不热的光景，因为世界的吸引、钱财的迷惑、各种试探实在是很大的诱惑；对我们来说，是保留自己的香膏还是献上呢？感谢神，当日马利亚献上了，今天轮到我们！无论你住在什么地方，巴望你也能在主面前，把你的爱完全献在祂身上，且从今天开始建立在爱的根基上，与主的认识完全是爱中的关系，请记住：爱是最短的路程！你若在爱中认识主，即便有再多的劳苦你全都不会埋怨，你的心灵倒是快乐，因为爱中的服事是一种享受，永远是一种满足。主愿意得着这样的人来跟随祂，但愿你也成为今天的马利亚来事奉祂、爱祂，直到祂的再来，愿神祝福你。


四十七．齐来爱主（三）

我们曾经提到爱主必须付代价，也就是说奉献给主必须付代价。付什么代价？马利亚当时是在一种十分艰难的气氛底下──充满了恐怖、逼迫，也就是犹太人准备杀耶稣，甚至连拉撒路都要杀；在这种气氛底下奉献给主实在不容易！马利亚不是在众人拥挤主耶稣时喊着说："和散拿！奉主名来的是应当称颂的！"她才来奉献，相反，她是在最艰难的时候奉献。

弟兄姊妹，也许你正在处于这种光景中，正面对同样的逼迫，那就是从世界、环境来的逼迫；在这种环境底下，你是否把你的一生奉献给主呢？虽然奉献的道路越走越窄小，然而你若把一生奉献给主，这在主的眼中永远是一件美事。以今天普遍的情形来说，许多曾经奉献给神的人，曾几何时都是爱主的，是走在前面的，但因着世界的吸引，以致这一个想发财，那一个想成功；这一个为着地位，那一个为着成就。结果，离开的离开，跑掉的跑掉，退后的退后，在这种光景底下，你是否愿意奉献？继续走这条道路，还是半途而废呢？然而感谢神，就是在这种气氛底下，在这种世界潮流底下，主仍然为自己的名保守一班人把自己奉献给主。

此外，马可福音十四章的背景，是有第十三章摆在前面，而十三章全章都提及末世──主耶稣用了整章圣经提到末世的危机。在此，也就是隐喻在末世危机的笼罩下，神为自己的名在十四章里作一个榜样：爱主的就是得胜者，把你的香膏倒在耶稣身上，把你全副的爱奉献给主，就是得胜者的见证。接着我还提到奉献给主必须要付代价，因为当你一爱主的时候，可能旁边的人就要生气，这一个生气不但是世人的脸色要变了，甚至你的家人、亲族、弟兄姊妹的脸色也变了，然而，我们需要像马利亚那样，不顾一切的爱主。最后，我提到犹大为着三十两银子把耶稣出卖了，而伯大尼的马利亚因为爱耶稣，就把价值达三十多两银子的香膏浇在祂身上，这是个很明显的对比。在跟随主的道路上，今天有些人可能为了追求一点平安，出卖了耶稣，出卖了弟兄姊妹，也有些人为了世界的成就(他们的神就是自己的肚腹)，便服事世界，把他的主出卖了。然而，主为自己的名保守一班人，他们因为爱主，宁愿把价值三十多两银子的真哪哒香膏浇在耶稣头上，也就是把全副的爱浇在祂头上，但愿我们都是爱主的人。

爱主必须献上上好

请读马可福音十四章一至十一节："过两天是逾越节，又是除酵节，祭司长和文士想法子怎么用诡计捉拿耶稣杀他；只是说：'当节的日子不可，恐怕百姓生乱。'耶稣在伯大尼长大痳疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。有几个人心中很不喜悦，说：'何用这样枉费香膏呢？这香膏可以卖三十多两银子赒济穷人。'他们就向那女人生气。耶稣说：'由她吧！为什么难为她呢？她在我身上做的是一件美事。因为常有穷人和你们同在，要向他们行善，随时都可以；只是你们不常有我。她所做的，是尽她所能的；她是为我安葬的事，把香膏预先浇在我身上。我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所做的以为记念。'十二门徒之中有一个加略人犹大，去见祭司长，要把耶稣交给他们。他们听见就欢喜，又应许给他银子；他就寻思如何得便，把耶稣交给他们。"马利亚是在这种背景底下把香膏浇在耶稣头上。

服事主是要付代价的──奉献给主、爱主是要付出代价，但现在我要提出一点，就是爱主必须是具体的、实际的，不是仅仅口头的。就像马利亚爱主是爱得很实际：她拿着一瓶至贵的真哪哒香膏，趁耶稣坐席的时候浇在祂头上，换句话说，她爱主是有行动，有实际的表现。许多时候我们会说："主啊，我把一生都奉献给你！"但我们缺少一点实际。本章让我们看见一幅图画，就是马利亚在神面前是摆上那么实际的奉献：她看见耶稣坐下就打破玉瓶，然后把至贵的真哪哒香膏浇在祂的头上。在此，我最摸着这个词──至贵，不是最普通、最平凡的哪哒香膏，乃是至贵的、上等的、最好的香膏浇在耶稣头上。真哪哒香膏表明什么呢？第一，它表明全副的爱；第二，真哪哒香膏乃表明马利亚有一个实际爱主的表现，就是她不但以全副的爱给主，并且是尽她所能，把有价值的、至贵的香膏献给主，所以奉献给神从来不是把最差的献上。

在整本圣经里，我从来没有看见神说："你们要把最差的奉献给我。"相反，当以色列人出埃及时，神对他们说："要把头生的、最好的奉献给我。"羊群中有残疾的、有瑕疵的神都不要。所以马利亚的奉献是把至贵的真哪哒香膏倒在耶稣的头上，讨神喜悦。亲爱的弟兄姊妹，在我们身上，什么是至贵的呢？我从几方面来说：第一，就年龄来说，我相信你最适合用年轻、青春的时候，甚至是壮年的时候来奉献给主。如果你想等到差不多晚年退休的时候，才说："主啊，我把自己奉献给你！"那已经浪费了数十年光阴。当然这是好的，如果你是在这时候被感动来奉献给主，这是一件好事，但是从另一个角度来说，在实际上我巴望有更多年轻的、在职的、壮年的弟兄姊妹，趁着你还有今天，把你最宝贵的青春奉献给主吧！把你最好的精力、体力、灵、魂、体都奉献给主吧！千万不要说："等三十年后，等我发财以后才奉献吧！等我在世界的计划完成以后吧！"三十年以后才奉献给主，可能主已回来，那时就太迟了；现在不抓住机会来爱主，将来可能没有机会了。

具体地爱主

我们必须把最好的奉献给主，谈在日常的事奉生活里，什么是最好的呢？换言之，在一天的生活里，你是拿出哪一段时间给主呢？是一天的开始──早晨，还是晚上临睡前呢？当然要把清晨最好的时间献给神。所以，你每天祷告读经亲近神，千万不要等到你忙碌了一整天，在临睡前最疲乏之时才打开圣经读它一章，用以安慰自己的良心，然后一直在那里点头阿们，一直在那里想睡觉。我想这样的奉献，这样分别出来的时间，当然比没有读圣经的人还算好，但相对来说，就太差了，因神是要我们把一天中最好的时间奉献给祂。什么是最好的时间？当然是你还没有接触世界之时。清早起来分别二十分钟至半小时，在神面前好好地亲近祂，更新奉献的心志，天天早晨把你的爱、你的香膏倒在耶稣身上，天天作一个倾倒爱的人，与主在爱中交通，以及享受祂。一天的开始就开始于奉献，开始于与主有甜蜜的交通，这是何等美好！所以弟兄姊妹们，以一天之计来说，我们应该把最好的时间奉献给主；以一生之计来说，我们更应该把青春奉献给主，把现在奉献给主。假使你已年老退修，现在正是最好的时光来事奉我们的主，这才是至贵的，在神的眼中是可喜悦的。千万不要等到你的一生将近过去才回转，这样，已经浪费了一生的光阴，而主乃盼望我们趁着还有今天就来爱祂。

爱主需要把握机会

圣经里有三班人同样以香膏倒在耶稣身上，涂抹祂的身体，也都是与耶稣安葬的事有关。他们用在主身上的时间却完全不同，就如第一是伯大尼的马利亚，第二是尼哥底母：他用一百斤香膏，在耶稣埋葬之前涂抹祂的身体，然后安放在坟墓里。还有第三班人，就是那几个妇女，她们在主耶稣复活的早上，带着香膏到耶稣坟墓那里，没想到耶稣已经复活了。同样用香膏涂抹在耶稣身上，我们看见爱主要趁着现在，什么时候是最适合呢？圣经给我们看见马利亚那个时候是最适合的，为什么呢？因为马利亚趁着耶稣坐席之时，在祂尚未受难之前，趁着耶稣在那个长大痲疯西门家里坐席的时候，就抓着这个机会，把香膏倒在耶稣身上。亲爱的弟兄姊妹，爱主要趁着现在，不要以为说我有的是时间，我告诉你，时间不在我们手中。主快要回来，我们不知道主什么时候回来，也不知道在主还没有回来之前，最末的一段路程有什么试炼，还有多少机会来服事主。当趁着你还自由的时候，趁着你还有机会和生命气息，就要多传福音、多爱主、多为主摆上青春、多多服事主，照顾主的群羊，喂养主的小羊，多多顾念主在世上的群羊。趁着还有今天，把你的奉献、你的爱摆得实际和具体一点；爱主要趁着现在，把握机会！

根据上述三个例子而言，最可惜的是那班妇女，因她们拿香膏到坟墓去时，耶稣已经复活了。她们花费了钱财，预备了香膏，却不能用在耶稣身上，那实在可惜！对我们来说，若等到见主面的时候才说："主啊，我爱你！"也同样是太迟了。当然，我更不愿意弟兄姊妹等到大患难来临时，才来悔改爱主；因为末了有一个大患难，所以应该趁今天患难还没有来临、我们的主还未回来的时候，就来爱祂吧！爱主需要抓住机会，千万不要让机会流失。马利亚就是一个懂得抓住机会来爱主的人，今天我们都当懂得抓住机会爱主。

用童女的爱情来爱主

主耶稣说："你们往普天之下去传福音的时候，都要述说这女人所做的以为记念。"为什么？因为这是爱的故事，是一个奉献的故事。为什么马利亚会把香膏倒在耶稣身上呢？如果我们仅仅从外面去看，便摸不着她心灵里的故事，然而你若重新读一遍这段经文，就会看见马利亚内心的故事是如何。在马可福音十四章三节说："耶稣在伯大尼长大痳疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。"马利亚把香膏浇在耶稣的头上，这表明什么？按照犹太人的风俗来说，每一个女子在结婚以前，每个月都会把一些钱储蓄下来，然后去预备买一瓶至贵的真哪哒香膏，这完全是为了作嫁妆用的。为着她们出嫁时带着这至贵的嫁妆，她们从小就开始储蓄，也就是说她一切的爱、一切的预备，是为着将来被迎娶的日子，为着找到可爱的新郎。在此告诉我们：在马利亚心中，耶稣是她的至爱；照着灵意来说，主耶稣是她可爱的新郎(是属灵方面的)，成为她所追求、所羡慕的。

不知道你读过雅歌没有？如果你读过旧约的雅歌，就会看见圣徒灵程经历里，有一幅非常美丽的图画，就是雅歌所描写的歌中之歌。那里提到圣徒与耶稣基督的关系，有如新妇与新郎的关系，所以我特别记得有一句话说："愿你吸引我，我们就快跑跟随你。"(歌一4上)又说："你的名如同倒出来的香膏，所以众童女都爱你。"(歌一3)这两节圣经特别提到：神的子民和耶稣基督之间的关系是爱中的关系，所以影响马利亚把她一生所储蓄的都倒在耶稣身上。这个影响力源于这位可爱的新郎──耶稣基督爱的吸引，因为爱的吸引叫马利亚忘记了个人的事情，把自己最心爱的真哪哒香膏倒在耶稣的头上，换句话说，在她心中，耶稣是可爱的新郎，不是属肉体的，而是属灵的。亲爱的弟兄姊妹，今天我们服事主，但我们与主的关系，不是仅仅仆人和主人的关系；不错，从一方面来说，是仆人和主人的关系，但从另一方面来说，祂是我们的恩主，这位为我们流血舍命的主是值得我们爱的。祂是教会可爱的新郎，而教会就是新妇；就信徒来说，祂也是信徒可爱的新郎，有一天祂要来迎娶童女。我们应该作贞洁的童女献给基督，我们应该有童女的爱情、纯一清洁的心，单纯火热、新鲜地来爱我们的主，马利亚当时就是带着这个爱；因着这个爱她忘记所有、撇下所有，她不顾一切，只顾一件事──全心爱耶稣。

亲爱的弟兄姊妹，若我们身处马利亚当时的背景，相信我们会很软弱，但为何马利亚有这勇气，把香膏倒在耶稣身上呢？最重要的，是她并非在那里作一项工作，或尽她的义务。我相信我们都在肉身里面，而马利亚和我们一样是软弱的，但为什么她能这样作呢？因为她被主的爱摸着，在她心中只有这位可爱的新郎耶稣基督，只有她所爱的主；"爱里没有惧怕"(约壹四18上)，所以她可以不顾一切，撇下所有、付代价的摆上去。所以我告诉你：影响你奉献的不是环境，乃是在基督里的爱。如果今天基督的爱真摸着你，在你心中耶稣是可爱的主，是你所盼望可爱的良人，好像在雅歌里提到说："我的良人啊，愿你回来！"又好像使徒约翰在启示录最末了所说的："主啊，我愿你来！"如果你的心是满了对爱主的思念，我相信你不会受环境拦阻，你会不顾一切地走上服事主的道路、青春，把你的精力、时间，甚至钱财奉献给主，为着神的国度、为着神的福音费财费力。

爱主：尊主为王

马利亚把香膏浇在耶稣头上表明什么呢？表明她以耶稣为王，为什么？又为什么主耶稣说这是一件美事呢？"因为她是为我安葬之日预备的"，我告诉你，在旧约圣经里，任何人要做君王或大祭司，都需要被香膏倒在他的头上。大卫被立为王之时，是由撒母耳把香膏倒在他头上；耶稣要成为王时，虽然神早已立祂为主为基督，但在肉身上祂仍需要被膏油浇灌。"基督"是什么意思呢？基督就是受膏者的意思，在旧约圣经中有两种人会受膏：一种是君王，另一种是大祭司。基督来到世上的时候便有两个职分：一个职分是荣耀的王，是万王之王、万主之主；另一个职分是荣耀的大祭司，昼夜在神面前为我们代祷，所以祂必须被膏油浇灌。

此外，王不但要受膏，甚至要骑着驴驹子──耶稣曾骑着驴驹子上耶路撒冷去，这就是第一个见证，应验了圣经所说的(约十二15)；当祂被钉在十字架以前，第一个应验是祂骑着驴驹子。第二个应验是膏油倒在祂头上──非常希奇，神不是请大祭司去膏祂以应验圣经的预言，乃是藉着爱祂的人马利亚把香膏倒在祂头上，正如主说"她是为我安葬之日存留的。"当耶稣被钉在十字架上时，那香气便传遍四方。亲爱的弟兄姊妹，那时候许多人想杀耶稣、离弃耶稣，有许多人轻看祂，因为祂成了囚犯，被人定罪。但在这里有一个女人，有一位姊妹，她的心以耶稣为王，她实在以耶稣为她的王。非常希奇地，神拣选了她来成全祂的心意──神不是拣选一个大人物来作这事，也不是拣选了一个大祭司来作这事。神拣选了一个真心爱祂的马利亚，她以我们的主为王，实际上她是来印证我们的主是王，所以膏我们的主为王，因为祂本来就是王，是万王之王、万主之主，所以神的话就这样应验了。

亲爱的弟兄姊妹，在马利亚的心目中，这位被人厌弃、被人逼迫的耶稣，乃是她所追求、所爱戴的；在她心中祂永远是万王之王、万主之主，所以她情愿将全部的爱都浇在祂身上。弟兄姊妹，今天谁值得我们把一生摆上呢？难道是世界的成就吗？难道是我们某一份职业吗？难道是世界潮流所带给我们发财的异象吗？你把你的青春投资在哪里？是否这位将要审判世界的万王之王、万主之主身上呢？对你来说，哪一方面值得你投资呢？你把你的精力投资在哪里？你把你的金钱投资在哪里？神给了我们一个选择。当日马利亚所选择的就是爱耶稣，她把全副的爱浇在祂头上；在她心中只有耶稣是她可爱的良人，在她心中只有耶稣是她的王、是她的主。众人可以弃绝她，但她心中拣选耶稣为主，所以香膏倒在耶稣身上，表明在她心中以耶稣为主，表明她心中高举耶稣，只有耶稣宝座的地位，为这缘故她可以把香膏倒在耶稣身上。今天我们每一个人都有一颗心，到底你的心所拥有的是什么？你把你的心让给谁呢？让世界的事物来霸占你，还是让给主呢？人也吧事也吧，今天霸占你心的到底是谁？是主么？如果是主，你就会把全副的爱浇在祂身上，因为在你心中有主的宝座。如果你的心常被世界吸引而对主冷淡，就当悔改，常为自己能够爱主而祈求，深信主一定复兴你，叫你重新得力来爱他。我们常是为许多事祈求，却忽略了专心为爱祂而祈求；若你天天为这事祈求，主一定成全。

爱主必须打破玉瓶

本段经文又让我们看见：马利亚要真正爱主，就必须把玉瓶打破，也就是说，许多时候我们如果珍惜这个玉瓶，香膏是流不出来的。玉瓶必须打破，香膏才能流出来。什么是玉瓶呢？玉瓶可以代表我们自己──在我们身上有许多天然、肉体的东西。拦阻我们爱主，然而一个真正爱主的人，是愿意打破玉瓶，也就是愿意接受神的对付、破碎。在你身上一方面可能很爱主，但另一方面，你的脾气、性格，甚至你的自怜自惜，都会成为你爱主的拦阻，很容易令你有所保留。所以，我们要爱主，就要打破玉瓶，愿意破碎在主面前，且常对主说："主啊，我愿意接受十字架破碎、对付的工作，让这个真哪哒香膏从我身上能够流出来！"我记得约翰福音十二章同样记载这个故事：当马利亚把香膏倒在耶稣身上的时候，整所房子都满了香气。保罗说："感谢神，常帅领我们在基督里夸胜，并藉着我们在各处传扬那些因认识基督而有的香气，因为我们在得救的人身上就发出活的香气叫他活，在那等灭亡的人身上就发出死的香气叫他死。"也就是说，一个神的儿女越爱主，就越有馨香之气，这个馨香之气要散发出来。

亲爱的弟兄姊妹，爱主是不能隐藏的，当你真正爱主时，你在哪里，因基督而有的香气也要带到那里。巴不得在这末世，主为自己名的缘故得着千千万万个马利亚──千千万万个爱主的儿女，他们愿意分别为圣归向神，把他们全副的爱都浇在耶稣身上。历史告诉我们，历世历代有多少神的仆人，他们为了耶稣基督的福音而到中国内地或到许多偏僻的地方，把他们的一生──真哪哒香膏浇在耶稣身上。他们的一生也许无声地埋没在那里，然而因他们的劳苦，神的祝福就带出来；因他们爱主的缘故，那一个馨香之气就散发出来，多少人因他们蒙恩得救，主的福音因此就传开。这个馨香之气在主面前是至美、是好的，是神所悦纳的。神悦纳这个香气，就像在旧约时代神的子民把祭物摆在祭坛上，当他们奉献的时候，祭坛的火就把祭物烧了，表明耶和华闻到那奉献的香气，就悦纳人的奉献。今天我们是活祭，就如我曾经说过，你把一生奉献给主就像一个燔祭，完全的摆上，这是何等美丽！何等有福！愿我们因爱主而有的香气四处散发，叫万人得救，成为千万人的祝福，使神得着荣耀。

总结

亲爱的弟兄姊妹，爱主绝不是浪费。主今天要得着我们，叫我们成为主眼中所喜悦的人，也许今天晚上主呼召你：在主快要再来的今天，主需要有千万个马利亚把自己献上；主需要有千万个儿女们打破玉瓶，情愿把自己交在主的手中，愿意把全副的爱献给耶稣。你若把全副的爱献给主，那个因爱主而发出的馨香之气，就要在你的家中、你的家庭聚会里、你生活的周围随处散开，别人要因你得救，人要从你身上看见那不死的爱，闻到那因爱主而发出的香气。所以弟兄姊妹们，巴望我们都在今天作主可爱的童女，都来爱我们的主，都来爱我们可爱的良人，把主爱回来！我在主面前有一个盼望：当你听完以后，请在主面前有一个祷告，说："主啊，为何我不能奉献？为何我不彻底奉献？是否在我心中别有代替？求主拯救，叫我能全心爱你。"


四十八．西门彼得第一次蒙召

各位弟兄姊妹，在走十字架的道路上，我们需要看见摆在前面的喜乐，也就是"以十字架换冠冕"──今天主所量给我们的十字架，到那日可以换为冠冕。如果我们真是透过每一个十字架，看见将来主所要给我们的荣耀，我想我们都要跳跃、赞美，如此在我们所走的路上，都是满了喜乐和赞美。

经历主道

我们一同来看路加福音五章一至十一节有关主对彼得两次的呼召："耶稣站在革尼撒勒湖边，众人拥挤祂，要听神的道。祂见有两只船湾在湖边；打鱼的人却离开船，洗网去了。有一只船，是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。讲完了，对西门说：'把船开到水深之处，下网打鱼。'西门说：'夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。'他们下了网，就圈住许多鱼，网险些裂开，便招呼那只船上的同伴来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。西门彼得看见，就俯伏在耶稣膝前，说：'主啊！离开我，我是个罪人！'他和一切同在的人都惊讶这一网所打的鱼。他的伙伴西庇太的儿子雅各、约翰，也是这样。耶稣对西门说：'不要怕！从今以后，你要得人了。'他们把两只船拢了岸，就撇下所有的跟从了耶稣。"

在这段经文中，我们看见彼得蒙召的经历，特别是五章一至三节，说到耶稣站在革尼撒勒湖边对众人讲道，人多得彼此拥挤；当时彼得也在场，耶稣就上了他的船，坐在彼得的船上对众人讲道。第四至五节说："讲完了，对西门说：'把船开到水深之处，下网打鱼。'西门说：'夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。'"当时耶稣对众多饥渴的人讲完道以后，就对西门说：把船开到水深之处。为何耶稣要这样说呢？船开到水深之处有何意思呢？在此乃是告诉我们：主耶稣知道彼得的需要，祂愿意彼得去经历神的道，所以祂不但讲一篇道给彼得和众人听，还要彼得把船开到水深之处，下网打鱼去经历主。(西门是彼得原来的名字，当他跟随了耶稣以后，主就给他起名叫彼得。)

经上说："讲完了，就对西门说......"，也就是主耶稣讲完一篇道以后，要彼得去经历、消化祂所讲的道，这对彼得来说是一个考验。可能耶稣在那里讲信心，主或许说：你们这小信的人啊！空中的飞鸟，父神尚且看顾牠，何况你们呢！可能彼得在那里听得非常有信心，但没想到听完道以后，主耶稣立时要他去实践所听的道。耶稣说："把船开到水深之处，下网打鱼。"这叫彼得吓了一跳，对他来说这是一个信心的考验：听道时他可能大有信心，甚至越听灵里越火热，但此时主却要他下网在前晚毫无收获的深水中，他的信心就开始动摇，对主说："夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。"弟兄姊妹们，许多时候我们行道之际，也经历相同的软弱，这乃是因我们还没有更深认识主，且经历祂太少。所以我们应凭信心与祂同行，过信而顺服的生活。

亲爱的弟兄姊妹，每次你听到许多属灵真道的时候，如果你仅仅停留在一些属灵名词上，那么，在你的生活中，只会感到抽象而不能经历。我们的主有一个特点，就是祂每次讲道或许很高深，如马太福音五至七章中，有许多要求是相当之高，然而，当你把这一切都消化在日常生活中时，就要成为很实际的事。就如主耶稣在这里所讲的道，虽然我们不知道其中的内容，但我们晓得祂所讲的道是生命的道；在那篇生命之道讲完以后，祂要西门在自己最实际的职业──打鱼，去经历主所讲的道，所以祂对西门说：把船开到水深之处，下网打鱼。据彼得等人所知，当时并不是打鱼的时候，因为渔夫通常都是夜里出去，而晚上是最多鱼的，何况他们刚刚劳苦了整个晚上，也打不着鱼。我想彼得心里会说：我整夜劳力，并没有打着什么，还有什么深处的地方我没有捕过鱼呢？又怎会在白天的时候出现那么多鱼呢？因此，对他来说这实在是信心的考验，然而他回答说："但依从你的话，我就下网。"照着他个人的经验来说，整夜打鱼并没有得着什么，但他这次下网是依照主的话，也就是说他不靠经验，只靠主的话。

把船开到水深之处

亲爱的弟兄姊妹，每个主日你都领受一篇信息，可能你内心满了喜乐和供应，又在主面前有奉献，于是信心加多，灵里也满了力量。但到了第二天，你又要面对生活中许许多多的挑战，在这种情况下，你如何消化在主面前所领受的道呢？圣经告诉我们：主耶稣讲完了道，就要彼得去行道，去经历这个道。神的道是可以经历的，它不但能激励我们、供应我们，且能带到日常的生活中去经历。有时我们会有一种错误的观念，以为要经历神的道，必须神特别安排一个环境──或是大风波，或是大苦难，而平淡的基督徒生活是不会经历到神的，于是多年所领受高深的道和异象，好像都是不实用的。

事实上我们错了，神的道在最平凡的生活片段中，都是可以经历到的！听道时内心好像上到三层天，心灵充满了属天的能力，甚至被圣灵充满，然而在日常生活中，并不一定要有一个特别的环境方能经历神，乃是在最平凡的环境中，你就可以经历祂，就像耶稣让彼得经历祂是那样的信实可靠。耶稣讲完了道，便吩咐彼得把船开出去，经历一下神的话。彼得心想：就我的经验，我不能相信，但依从你的话，我试试去经历吧！结果真是有功效，就这样，彼得认识了自己，也认识了主。

同样，每逢你领受主的道时，必须在每天的生活中消化，就如彼得所经历的一样。在你的家庭或工作中，每一件小事都是你经历主道的机会，叫你有分于主的忍耐、信心、温柔、谦卑等，然而你必须先领受主的道，才可以去消化和经历。主并非在道尚未讲完前，就叫彼得把船开出去，祂乃是先供应生命的真道，因为真理总是在经历之前。你对神的认识有多少，你渴慕神、经历神就有多少，正如主说："忠心有见识的仆人。"(太二十四45)仆人忠心是根据他的见识，所以你越是认识主的价值，你就越渴慕祂，越想去经历祂。今天在跟随主的道路上，一方面你要领受真道，另一方面你要在最实际和平淡的生活中去经历神，去消化所领受的道。

加利利海上的生涯

请我们再看路加福音五章五节："夫子，我们整夜劳力，并没有打着什么。依从你的话，我就下网。"在西门彼得尚未得救和跟随主之前，他经常在加利利海打鱼，因他是个渔夫。这图画好像告诉我们：这世界像一个苦海，这世界的平安就如海面上的水，风不来就没有浪；世人所依靠的平安就像海面上的水，当环境没有大的变动，人就可以在那里安逸地生活。然而环境是靠不住的，什么时候一旦起了大风，海上立时波浪翻腾，人的平安也就失去，这就是加利利海的光景。彼得对打鱼非常有经验，因他是从小就学会打鱼，是一个饱经风霜的渔夫，然而凭着他的经验，并不能保证天天都可满载而归；有时或许大有收获，有时劳苦整天都打不着什么，这实在是人生真相的描绘。

人生就如在加利利海上的生活一样，世人所依靠的是没有风浪、环境所带来的平静，但这世界的平安是靠不住的。只要你对社会上所发生的事有多一点了解，就会越发感到世人都没有平安，纵然是世上的君王、大臣、财主，都没有平安，因为环境靠不住，命运不在人的手中，没有人知道明天如何。西门彼得就有这种经历，他有时捕到许多鱼，有时却整夜劳苦，连一条鱼也得不着。这幅活生生的图画，正是人生的写照。所以圣经说："不要为明日自夸，一天要生何事，你尚且不知道。"许多人今天一发财就会骄傲起来，满以为什么都可以作，却不知明天将有大风浪临到，所以还是信靠神吧！

主知道我们的需要

彼得尚未认识主耶稣前，他所拥有的是没有安息的生活；环境、命运、前途都不是由他掌握，且不知道何时风浪来临，就如加利利海的光景一样，叫许多在其中生活的人都失去了平安。在这种光景之下，圣经让我们看见神爱世人，主实在爱我们。耶稣说："把船开到水深之处，下网打鱼。"有时人会认为主只讲属灵的道，并不关心我们肉身的需要，这真是大错特错。我们的主是充满爱的主，只要你认真读圣经，就会了解我们的主。每逢祂讲道的时候，总是同样顾及门徒肉身上的需要，正如主对五千人讲道之时，他们身处旷野之地，主耶稣讲完了道，就顾念那些人肚子饿了，随即变饼给他们吃。

同样，此时对坐在船上的彼得来说，也许他听到了主的道非常兴奋，愿意把一生奉献给主，但他整夜劳苦已经非常饥饿、疲倦，又加上听完了一篇道，心灵虽然得到满足，肚子却饿了。然而，我们的主实在充满着爱，祂一方面要彼得经历祂，另一方面也顾念到他肉身的需要，所以主吩咐彼得把船开到水深之处，下网打鱼。主也赐给他有满网的鱼，叫他被主爱所感动，深深认识这位主。弟兄姊妹，在我们还未信主之前，我们的光景就像在加利利海上打鱼的渔夫一样，内心并没有平安。即使我们有钱财可以依靠，有地位可以依赖，但我们的内心仍没有平安，因为我们并不知道明天会有什么变化，也不知道在这世界的苦海中，将会遇到什么不测的惊涛骇浪，又对未来毫无把握。然而，感谢主，祂奇妙的大爱拯救了我们，且呼召我们跟随祂，把我们的脚步引到平安的路上。

亲爱的弟兄姊妹，也许你今天正经历像当日西门彼得的情况，虽曾经认识主，但一直在苦海中浮沉挣扎，又要面对许多艰难，而环境总是叫你失望。然而我告诉你：耶稣知道你的需要，祂不是仅仅给你一些真理，也顾念到你的需要，因祂既爱世间属自己的人，就爱他们到底。就如当日祂不但讲一篇道供应门徒心灵的需要，更顾念到西门肉身上的需要，赐给他们满网鱼获。所以，如果你今天的环境正是四面楚歌，你只要打开你的心，像西门彼得一样再次信而顺服这位慈爱的救主，祂就要眷顾、拯救你，叫你更深认识祂而真心跟从祂。

信从主的话是蒙福的途径

让我们再看路加福音五章第四至五节："讲完了，对西门说：'把船开到水深之处，下网打鱼。'西门说：'夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。'"虽然彼得有软弱，但他还是顺服，依从主的话下网打鱼。亲爱的弟兄姊妹，我盼望在你一切的经历中都有主的话，不是凭自己的聪明和经验，而只依从主的话。假若主要你成为一个得人的渔夫，常常去传福音，令许多人得救，且在属灵的工作上有果效，你就不可依从世界的方法，不可依从时代的潮流，乃是依从神的话。若你里面充满着神的话，即使你再软弱、再无能、再没有信心，因着神的话，你能再得着信心；依从神的话，你可以下网，就必经历主的丰满恩典。

你若依从以往的经验，依从自己的属灵知识，这全都靠不住，反而令你失败。所以你必须依从神的话──圣灵所赐应时的话，这样工作才有果效。事实上，"依从"就是根据主的话、遵照主的话；当你照着主的话下网时，一定会有祝福。亲爱的弟兄姊妹，无论是属灵或属世的工作，在人生的道路上，你必须凭着神的话走前面的道路，不要凭自己的经验，就算是西门这样自小从事打鱼工作的渔夫，单凭个人经验还是换来失败，以致整夜打不着鱼，但凭着主的话，一网就是满满的。亲爱的弟兄姊妹，我们当如何服事主呢？多多装备主的话吧！凭着主的话，你能够领受主丰满的祝福，因为出于主的话，没有一句不带能力，就像彼得依从祂的话，一下网便有丰满的收获。

只要信不要怕

请看第六节说："他们下了网，就圈住许多鱼，网险些裂开。"我相信彼得当时十分慌张，看见那许多鱼，网又险些裂开，那是何等紧张的场面！恐怕只要有一条鱼跳回海里去，彼得也会心痛，然而圣经说："耶和华所赐的福，使人富足，并不加上忧虑。"也就是说，主话语所带来的祝福，不用我们在那里忧虑，只需凭着信心接受便成。弟兄姊妹们，在你服事主的途中若有主的话，就不用再忧虑；当祝福来到时，你只要凭着信心接受主的话，那怕看见网快要破裂，也不要看环境，凭着信心吧！这样才不会影响主的祝福，因主的祝福来临时，需要我们用信心去承受。

同心配搭领受祝福

经文接着提到，当时彼得立时邀请其它同伴(雅各和约翰等人)，一起把这网鱼拉上来。在此告诉我们：领受主的祝福需要配搭，要有多几个肢体一同承受主的祝福。假若当时彼得的度量狭窄一点，自以为一个人领受祝福就够的话，我想那一网的"祝福"就拉不上来，甚至整网鱼都要沉到海里去，所有鱼也会跑光。然而感谢神，当祂的祝福一倾倒下来时，彼得立刻告知他的同伴一起来领受主的祝福，接上那整网的鱼。在五旬节时，彼得总是和约翰一起出去布道，他们一起配搭，把许多鱼──每一个灵魂──都"拉上来"。亲爱的弟兄姊妹，在服事主的路途上，我们实在需要有配搭，也就是同心合意兴旺主的福音，同心合意来承受主的祝福，这就是属天祝福的原则。

认识主继而认识自己

请读第八节："西门彼得看见，就俯伏在耶稣膝前，说：

'主啊！离开我，我是个罪人！'"弟兄姊妹们，假若是你，你会这样祷告吗？可能你会说："主啊！千万不要离开我，因为你在我身边，我就发达了！我可以天天满载而归，甚至天天经历到船快要沉下去，因为鱼太多了！"但彼得不是这样祷告，他一认识主，就对祂说："主啊！离开我，我是个罪人！"这是为什么呢？假若有主同在，每天领受一网鱼就够了，那就不必再整夜打鱼。然而圣经让我们看见：彼得那时所认识的耶稣，不是仅仅赐平安福气的主，而是一位圣洁的主、荣耀的弥赛亚。因着这个看见，西门祷告说："主啊！离开我，我是个罪人！"他感觉到自己不配领受主的祝福，又看见自己的疑惑和小信，因此俯伏在主面前认罪。

答应主呼召作得人渔夫

当西门彼得有这样的祷告时，主的呼召就临到他，说："不要怕，从今以后你要得人了。"耶稣就呼召西门来跟从祂，从那天开始，彼得就撇下所有，跟从了耶稣。亲爱的弟兄姊妹，在我们属灵的经历中，每当主向我们显现的时候，就是我们看见自己俯伏在主面前，为罪忧伤痛悔的时候。因为在那圣洁的光中，我们所有的黑暗都要显出，然而最要紧的乃是在主面前赤露敞开，俯伏在祂面前求主赦免，然后接受主。当你接受主以后，不是就此完毕，你还要答应主的呼召，作一个得人的渔夫，为主传扬福音、作见证，一生走在跟随主的道路上，撇下所有来跟从祂。这里的撇下不是指撇下你的职业，而是指撇下你身上所有的霸占、所有代替主的东西，来跟从耶稣，把你心中的宝座让给耶稣，一生跟随祂，愿神祝福祂的话语。


四十九．彼得第二次打鱼

请我们来看约翰福音二十一章一至十四节："这些事以后，耶稣在提比哩亚海边，又向门徒显现。祂怎样显现记在下面：有西门彼得，和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒﹐都在一处。西门彼得对他们说：'我打鱼去。'他们说：'我们也和你同去。'他们就出去，上了船；那一夜并没有打着什么。天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。耶稣就对他们说：'小子！你们有吃的没有？'他们回答说：'没有。'耶稣说：'你们把网撒在船的右边，就必得着。'他们便撒下网去，竟拉不上来了，因为鱼什多。耶稣所爱的那门徒对彼得说：'是主！'那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。其余的门徒离岸不远，约有二百肘，就在小船上把那网鱼拉过来。他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣对他们说：'把刚才打的鱼，拿几条来。'西门彼得就去，把网拉到岸上。那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。耶稣说：'你们来吃早饭。'门徒中没有一个敢问祂：'你是谁？'因为知道是主。耶稣就来拿饼和鱼给他们。耶稣从死里复活以后，向门徒显现，这是第三次。"

主耶稣曾在革尼撒勒湖边呼召西门彼得，那时西门彼得有一个很正确的反应，就是撇下所有的跟从耶稣。"撇下所有"应用在今天并不是指当你信了主，就要撇下职业，变卖所有，放弃家庭。撇下所有乃是说你要撇下容易缠累你的罪，撇下身边许多代替主耶稣的东西、世界的吸引、贪爱世界的心。所以在彼得的一生中，自从那一天的呼召以后，他心中的宝座让给了耶稣，他心所追求的乃是主耶稣，甚至当他处在软弱、失败之时，只要主一呼召，他就跟随，因为他心中的宝座，已经完全让给耶稣了。今天对我们来说，也应该如此，当你蒙主呼召，走上这条跟随主的道路，就应常以主的事为念，让主在凡事上居首位；你的心也应该是尊主为大，在这样的光景中，你属天的道路就走得好。

主爱我们到底

圣经让我们看见，到了约翰福音二十一章时，彼得已经跟随主有三年半之久，在这段期间，我相信起初他跟随主是十分兴奋的，这也是许多青年基督徒初信时的表现。那时，当你把一生奉献给主时，你会有不少美梦，愿意作彼得、保罗或大布道家，一生被神大用，让神藉着自己拯救千千万万的人。事实上这些雄心都是好的，你爱主便会巴望一生为主所用，但希奇的是主好像并不一定照我们所想望的使用我们。就如摩西年轻时，他离开法老的王宫，撇下世界，如经上说："他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐，他看为基督受的凌辱比埃及的财物更宝贵。"(来十一25-26)这里让我们看见当摩西看见神的需要时，他便撇弃王宫，走到神子民中间，为要拯救神的百姓。然而，那时神并没有用他，反而因他凭自己打死了一个埃及人，导致要逃离埃及，跑到米甸旷野去，隐藏了四十年。

同样，对于彼得来说，在他起头跟随主时就有一个看见：旧约圣经所记载的弥赛亚他已经遇到了。神的儿子耶稣，现在是他所跟随的对象，他真是一个有福的人啊！对他来说，他有一个美好的愿望，他满以为很快就要被神大用。在三年半跟随主的日子里，他亲眼看见主所行许多大大小小的神迹，他站在其中也感到很光彩，因他的夫子行了大神迹，叫死人复活，对彼得来说，当然也会感到兴奋。亲爱的弟兄姊妹，在我们跟随主的道路上，我们也会有这种想望；起初跟随主时，圣灵的工作特别厉害，享受到主的恩典也特别多，可能会以为这条道路很容易走。当看见别人跌倒失败时，会认为那些人实在太差了，若是自己的话，必然不会那样，心里总想这条道路不太难走，因为圣灵工作和所赐的恩典特别大。然而，久而久之，就会像彼得所经历的一样。

西门彼得起初跟随主的经历到底是如何呢？他跟随主，见过许多兴奋的场面，又亲眼见过主耶稣擘饼给五千人吃饱。主耶稣对成千上万的人讲道的大埸面他也在其中，那时确是非常兴奋，特别当主耶稣带着王的身分，骑驴子进耶路撒冷时，以色列人夹道欢呼赞美，就连门徒也得着不少光彩。然而，有一天，他们所不愿意想望的事发生了，那就是主对他们说，为了父神的旨意，祂要被钉十字架，成全神的救赎。噢！请我们想一想，起初彼得蒙主呼召跟随时，他是满有雄心、理想、愿望，但跟从主三年半，到头来所遇到的竟是主被钉十字架，离开了他们。

虽然主已经复活了，甚至他们亲眼见过，但这对门徒来说，仍是一个信心的大考验。先前他们是在肉眼看得见的光景中，来跟从耶稣的，现在却换了另一种形式，就是要凭信心不凭眼见，这对他们来说实在艰难了。以往主耶稣是在肉身中与他们一起生活，有什么事情只要告诉耶稣便行了，现在主是偶尔显现，偶尔又不在，主对他们来说似乎是摸不着的。就着他们的信心来说，这更是一个很大的考验：以往三年半跟随耶稣的年日，生活无所忧虑，因为有主肉身的同在，没有多大的困难，门徒也不用为饭食担忧。但这时耶稣已经离开了，他们又三年半没有打鱼，现在要重操故业，技术自然也差了，又面对生活的需要，可知门徒此时的内心是何等伤痛呢！

起初门徒以为只要跟随主直到耶路撒冷，天国就要降临，便可以和主同坐宝座，一个坐在耶稣右边，一个坐在祂左边......他们以为跟随主就是这样荣耀的。但从未想到有一天，跟随到底竟是主被钉在十字架上，门徒四散，他们又要面对生活的艰苦、各种难处，又要遭那时代的人所取笑。故此，那时彼得的心情是很苦的，所以圣经记载彼得说："我打鱼去。"其它人也说："我们也和你同去。"为什么会这样？因为他们若不打鱼就没有吃的了，对他们来说，生活的问题正要面对，他们夫子耶稣又不在身边，不打鱼怎样度日呢？然而，我们的主是知道的，也顾念到他们的需要。圣经告诉我们："天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。耶稣就对他们说：'小子！你们有吃的没有？'他们回答说：'没有。'"对门徒来说，他们以为跟随主到最后只剩下一片灰色前景，前途渺茫。然而，我们的主并没有忘记祂所呼召的门徒，当他们在那里整夜打不着鱼的时候，主却是"站"在岸上看他们。

在使徒行传第七章末了也记载，当司提反要殉道的时候，耶稣"站"在神宝座的右边望着他。当日司提反所看见天上的异象，耶稣并不是坐在神宝座的右边，乃是站着；因这个看见，叫他感到何等荣耀，且胜过死亡的威吓。为何要用"站"这个字呢？因为"坐"是享受，"站"代表关心。此时，主也是站在岸上，可见祂非常关心门徒心灵的痛苦和需要；在门徒失败之时，主是特别顾念的。所以，亲爱的弟兄姊妹，在跟随主的道路上，你常以为遇到失败、跌倒、软弱，以致离开了主的呼召，那么主也一定已经弃绝了你，岂不知主正在眷顾你！就像当彼得整夜打不着鱼，也会想因为自己三次不认主，远离了主，所以这是该受的刑罚。对他来说，心情是十分沉重的，因为他曾发咒起誓不认主，他觉得主也不要他了。

亲爱的弟兄姊妹，在我们跟随主的道路上，也会经历到这方面：在你爱主时，你会认为主就在你身边，圣灵充满着你，但当你失败往世界去时，你经常会因而内疚，甚至以为再没有颜面见主了──主定是不再要我，不再听我的祷告，且远离我了。但圣经告诉我们："天将亮的时候，耶稣站在岸上。"门徒整夜打不着鱼，我们的主并没有忘记他们；当门徒在加利利海漂荡、心灵痛苦之时，主的心灵也照样挂念他们，祂一直站在岸边看着门徒，因为他们曾经跟随祂。虽然他们现在有软弱、有失败，但主却没有忘记他们；祂那充满爱的眼睛一直看着他们，祂知道他们里面的孤单、痛苦和忧伤。

在世人眼中他们只是世界上的污秽、万物中的渣滓。噢！他们因为跟从主，有一天竟沦落到在加利利海中漂流，整夜打不着鱼。那一晚，魔鬼正在嗤笑他们，然而耶稣却眷顾他们，主的爱并没有离开他们。在门徒最失败、最惶惶不安之时，耶稣却站在岸上，正表明主的爱和关心。祂的心怜悯门徒，对他们说："小子！你们有吃的没有？"主耶稣并不如我们所想象般责备门徒偏向世界(加利利海预表世界)，倒是关心他们有吃的没有，因为我们的主充满了爱。祂知道门徒整夜打不着鱼，里面是饥饿的，肉身是有需要的，所以耶稣先顾到他们肉身的需要。

亲爱的弟兄姊妹，请我们注意：圣经中常让我们看见主的显现都是带着慈爱──祂以爱临到跟从祂的人，祂用爱来摸我们的心。再说，主显现不是立刻责备彼得带头叫其它门徒离开主的道路打鱼去，相反，祂第一件事乃是问："小子！你们有吃的没有？"因为主知道自己离去后，门徒就变得像孤儿般受人攻击，前途一片渺茫，所以主先关心到他们肉身上的需要，更先赐下祝福──一网满满的鱼。

认识自己更爱主

在西门彼得的经历中我们看见，神容许彼得经历他先时崇高的理想到头来都失去了，甚至自己也跌倒失败，三次不认主，到了一个地步他感到灰心，好像放弃了答应主呼召的那个愿望，带着一班门徒打鱼去了。亲爱的弟兄姊妹，假若你曾把一生奉献给主，但因着社会的变化、世界的吸引、生活的艰难困苦、潮流的冲激，而把原初的心志都丢弃了，难免也会像彼得那样回头打鱼去，甚至时常心想：许多人都往加利利海里去打鱼，难道我不可以去吗？是的，有许多曾经把一生奉献给主的仆人，因着世界的迷惑显出软弱，然而我们的主最了解我们的软弱，祂今天要向你显现，藉着爱来呼召你：回转吧！这个世界就像加利利海，世人的平安完全是在于没有风浪时所带来的短暂平静。神的儿女在这个苦海上，可能会遭遇到整夜打鱼并得不着什么，世人也在世界的苦海中浮沉。然而，当一个属主的人往世界去时，可能会遇到神的管教，就如彼得整夜打鱼都无所得时，他的内心很是痛苦，或许他会对主说："主啊！我到了现今的地步，你还不给我，往后的路当如何走呢？"却不知这是神爱的手：若彼得一下子便得了大批鱼的话，可能打鱼会再成为他的职业，他的一生就全被霸占，不能事奉主。相反，当他得不着时，主爱的显现临到了，并且再一次呼召他跟随耶稣；因着这一次的经历，成了以后许多要跟随主之人的帮助。因为在跟随主的道路上，没有一个人在肉身里是刚强的，只要主的恩典离开我们，我们便要立刻跌倒；只要主的手一旦放松，我们整个人就要坠落了。亲爱的弟兄姊妹，我们实在越来越需要主的恩典，在跟随主的道路上，我们若远离祂，便会失败、跌倒，所以神许可彼得经历种种失败，叫他认识自己，以后不再单靠自己，同时也认识了主是何等慈爱、怜悯的主。

活在身体里

让我们再看约翰福音二十一章三节："西门彼得对他们说：'我打鱼去。'他们说：'我们也和你同去。'他们就出去，上了船；那一夜并没有打着什么。"当时彼得有一个优点，就是他纵然软弱，仍和其它门徒一起。如果他单独出去打鱼而打不着什么时，可能便会软弱得更厉害，因为当人走到绝望之时，魔鬼就会乘机攻击人；假若你单独一个人偏行己路的话，必定容易失败。感谢主，圣经让我们看见：纵然你软弱，仍当和其它肢体走在一起。无论遇到什么难处，要多和一些同作肢体的一起祷告、读经、享受神；即使很软弱，也当跟其它肢体一同生活。假若门徒当日各奔前程、各走自己的道路，恐怕主耶稣要一个一个去找他们，甚至所遭遇的难处会更大，然而他们虽然软弱，仍聚集在一起，所以耶稣向他们显现，并对他们说话。

如果你正经历软弱，千万不要离开同作基督徒的肢体，就把你的软弱带到身体中吧！只要跟随羊群的脚踪，你的软弱就要被担当，因主的显现一直在祂群羊的中间，你在肢体的交通中遇见主，你的软弱就要变为得胜。在跟随主的道路上，并不是花香常漫，也不是天色常蓝，反而会常常有不少艰难。然而在一切的艰难里，主要我们来经历祂、仰望祂──不看一切的虚假，只要仰望那为我们信心创始成终的耶稣，祂必然负责一切，祂爱的眼睛一直看着你。重新答应主的呼召，把你的一生奉献给祂吧！愿主得着我们。


五十．爱主：喂养主的小羊

专心领受主的话

若有人问我在这宇宙中，神到底还有没有工作，我的答案是：神还有工作。虽然创物之工从神创造以来已经造完了，甚至在基督耶稣里所成全救恩也完成了，然而神在今天还有工作！今天神的工作就是建造祂的教会，使祂的教会能够长大成人，满有基督耶稣长成的身量。今天神还有传福音的工作，因为神愿意万人得救，得救的人数添满了，然后末期才来到。

那么，神到底如何作工呢？我们知道神是作工的神，正如主耶稣说："父作事直到如今，我也作事。"神一直不停地作祂的工，但到底神凭着什么来作祂的工呢？圣经让我们看见：在任何时代，当神的话语、启示、亮光在哪里，神的工作、建造、显现、能力、权柄、荣耀就在那里。所以我们在旧约时代可以看见，当神的启示在某时代稀少时，神的百姓就会偏行己路，但无论在哪个时代，只要我们的神藉着祂的仆人说话，神的工作就在那里，这是圣经的一个特点。因此，对人来说，神是说话的神，人应该做听话顺服的人，正如主在启示录第二和第三章每次信息的末了总是说："圣灵向众教会所说的，凡有耳的就应当听。"因这个时代的危机就在这里：有些基督徒很容易掩耳不听真道，偏向荒渺的言语，耳朵发痒，喜欢听世界许许多多的声音，却对主纯正的话语没有味道，这是时代的危机。

亲爱的弟兄姊妹，在末世的今天，我们所面对的一个需要，正是"凡有耳的就应当听"──听神藉着圣灵所启示出来的心意。可能在一篇信息中，不一定所有说话都是你的需要，但最起码有一句话是能够供应你；若有一句话是主对你说的，你就藉着圣灵对你所说的那句话，在神面前进入圣灵的负担，且藉着祷告实际地活出该有的样式。弟兄姊妹，我们留意神在每个时代的工作都是藉着说话，而神对我们的要求也是"听祂的话"。不但有外面的耳朵，更有心灵的耳朵，正如主耶稣说："我的羊听我的声音，我也认识他们。"(约十3-4)基督徒凭着什么跟随主呢？就是凭着神的话──圣经，凭着主所说出来的话，又凭圣灵藉着神话语的解开说出神的心意。当你越多了解神心意时，自然而然在这混乱的时代中晓得如何行，因为神的话一解开就发出亮光，叫愚人通达；主的话是我们脚前的灯，路上的光。为此，盼望你能把所得着的记录下来，甚至和其它弟兄姊妹一同分享，这样主的道在你身上就有三十倍、六十倍、一百倍的果效。

如何承受主的托付

如何承受主的托付？到底我们的主托付哪一班人来服侍祂呢？约翰福音二十一章十五至十七节说："他们吃完了早饭，耶稣对西门彼得说：'约翰的儿子西门，你爱我比这些更深么？'彼得说：'主啊，是的，你知道我爱你。'耶稣对他说：'你喂养我的小羊。'耶稣第二次又对他说：'约翰的儿子西门，你爱我么？'彼得说：'主啊，是的，你知道我爱你。'耶稣说：'你牧养我的羊。'第三次对他说：'约翰的儿子西门，你爱我么？'彼得因为耶稣第三次对他说'你爱我么'，就忧愁，对耶稣说：'主啊，你是无所不知的，你知道我爱你。'耶稣说：'你喂养我的羊。'"当彼得经历主耶稣被钉十架的那一个阶段后，那时耶稣已经复活了，他再不能在肉身中跟从耶稣。主耶稣有时向他们显现，但有时又不在，这对彼得来说是一个很大的考验。

门徒第一次蒙主呼召时乃是一班青年人，那时他们有很高的理想、异象，并怀着很大的信心，满以为跟随耶稣会得着许许多多的荣耀，但没想到有一天我们的主被钉在十字架上，这班跟随主的人好像送走了自己的前途，一切的盼望似乎成了泡影。那时，世界、魔鬼都在嗤笑他们，对他们来说实在是心灵很伤痛；这班"属灵的孤儿"似乎没有人眷顾他们，但耶稣曾说过："我不撇下你们为孤儿，我必到你们这里来。"在世人的眼光中，他们因为跟随耶稣落到那种地步，然而世界虽可忘记他们，但我们的主绝对不忘记他们。即使彼得在软弱时，带着一班门徒又去打鱼，且整夜打不着鱼，就在心情沉重、失望之时，我们的主并没有忘记他，因为祂既爱世间属自己的人，就爱他们到底。祂知道这班跟随祂的人落在软弱的光景中，所以耶稣就在这个时候显现。亲爱的弟兄姊妹，许多时候我们以为主只会在我们刚强、最爱祂的时候才显现，当遇到失败时便以为主离开了自己，也不再爱我们，错了！当然，你爱主之时，主会向你显现，然而请你紧记：在你最觉软弱、失败，以为神离开你、不再爱你之时，主却仍然爱你，祂乐意向你显现，呼召你跟随祂。

在属灵的经历里，也许你曾把一生奉献给主，那时你有很强的心志和崇高的理想。但曾几何时，随着时间的流逝，地上的变化越来越大，世界的吸引也越来越厉害。特别是年青的弟兄姊妹，当初奉献给主时，是那样的渴望像保罗、彼得，却没想到久而久之，随着年日加多、潮流的冲激，慢慢好像什么都失去了，甚至灰心地往世界去了。就在你身处失望之中，你以为主已经离开了你，然而我告诉你：呼召你的主，祂的恩召和拣选是没有后悔的；祂从来没有忘记你，祂仍然在呼召你：跟随我吧！我们的主仍然爱你，无论你今天落在什么光景中，请你紧记：耶稣爱你！主的选召没有改变。

更深爱主

在约翰福音二十一章十五至十七节中，我们看见主用爱呼召彼得──"小子们啊，你们有吃的没有？"当彼得吃完了早饭以后，耶稣就来摸彼得的心，祂问他说："约翰的儿子西门，你爱我比这些更深么？""这些"是何所指呢？"这些"是指那些鱼──鱼代表物质、世界，也就是说，耶稣问彼得爱祂比爱主以外的东西还深吗？耶稣的问题不是指不容他爱其它东西，祂乃是说："你爱我比这些更深么？"在人的生活中有许多种爱，就如亲人之间的爱、夫妻的爱、父母对儿女的爱、儿女对父母的爱，耶稣从来没有对我们说你不可爱你身边的人。但这一句话却提醒我们："你爱主比爱某些事物更深吗？"这是跟随主的人所必须明白的。任何时候你爱某些事物超过了你对主的爱，这样的爱就等同于走了迷途，因为基督不能在凡事上居首位。主要我们爱祂深过一切，正如耶稣摸彼得的心，说："你爱我比这些更深么？"

亲爱的弟兄姊妹，主每一次的显现，所看重的不是你外面有多少服事，而是你对祂的爱有多少，因为最要紧的事乃是我们与主的关系是否建立在爱中，没有爱就没有正确服事的动机。弟兄姊妹们，主显现是要问你爱祂有多少，你现在真的爱主吗？请听耶稣说："你爱我吗？你爱我比这些更深吗？"祂所要的不是你外面有多少忙碌、劳苦、威望、资历或属灵知识；在耶稣的眼中，这些都是次要的。祂一旦显现，不论你外面的身分如何，有多少属灵背景，这些祂都不在意，祂所要的乃是你对他有多少爱，因为主如此爱我们，把自己给了我们，祂盼望我们能将心给祂。外面的忙碌、事奉，只不过是一个凭借，但最要紧的是你的心是否爱主。

亲爱的弟兄姊妹，可能主今天向你显现，也照样要问你："你爱我比爱你的职业、前途、计划、身边的人更多吗？"你真是爱主超过这一切吗？主所要的是你爱祂比一切更深、更多、更透。彼得怎样回答呢？他说："主啊，是的，你知道我爱你。"在彼得身上，他好像忘记曾经发咒起誓三次不认主，到底他是说真的还是假的呢？我相信他所说的确是真话。在跟随主的道路上，当日那班门徒不是特别刚强，不是不会失败，相反，因为他们跟上去，所以经历到不少失败。然而，当他们失败以后，他们的心仍然是爱主的，正如当主摸彼得的心时，彼得回答说："主啊，是的，你知道我爱你。"因为他知道自己的心实在爱主，即使他曾三次不认主，但他已经把自己的世界、前途撇下。当他蒙主呼召时，就已决定一生走十字架的道路，虽有软弱、失败，但他的心还要说：即使我失败一千次，我的心仍然要爱主。

最重要的是爱主

许多时候，神并不是太注重我们的失败，祂所注重的乃是我们爱祂有多少，即使你失败一千次，跌倒之后又爬起来说："主啊，我爱你。"主照样爱你，因为祂所最喜悦的是你那颗单纯爱祂的心；无论你有多少失败、软弱，只要你的心现在转向神，恢复对祂单纯的爱，祂还是要爱你、托付你。神不喜悦我们在一种外面的宗教仪文中与祂交通，乃是要我们在爱中与祂交通。请我们思想一下，起初神造人，乃是造一个有情感、有爱的人，能和祂有情感的对流；祂不喜欢造出一个机械人，即使用处更大，祂都不要。神要造出一个有情感的人，能够和祂在爱中相通，叫人能领受祂的爱，又能全心去爱祂。为此，神并不在意我们有多少软弱，祂只在意我们是否把爱祂之心丢弃。经上说："一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个，你们不能又事奉神，又事奉玛门。"(太六24)圣经又说："不要爱世界，和世界上的事，人若爱世界，爱父的心就不在他里面了。"(约壹二15)爱是专一的，我们的神是忌邪的神，祂不喜悦我们爱祂又爱世界，更不喜悦我们把自己的心献给世界；祂不喜欢我们的爱有搀杂，祂要我们专一地爱祂。失败跌倒是另一回事，更重要的是在任何环境中，你的心仍然是爱主，你要说："主啊，虽然我曾软弱、失败，但我的心真的爱你！"只要你真是如此，主的启示和托付便要临到你。

主知道

我们再看约翰福音二十一章十六节下："主啊，是的，你知道我爱你。"虽然彼得曾有过失败和软弱，但我相信他所说的这话是真的，是从心灵深处发出来的。此时，他好像忘记自己许多的失败，只说："主啊，是的，你知道......"我非常摸着"你知道"这三个字，圣经说："若有人爱主，这人是神所知道的。"真正爱主的爱是不求人的称赞和荣耀，真正的爱乃在乎──"主，你知道。"只要主知道就够了。在跟随主的道路上，可能会受到很多误会和难处，但你若真的爱主，请你紧记：若有人爱主，这人是神所知道的。无论你身在何处──在最偏远的地方，在最无名的小镇、乡村里，也许没有人知道你。你在那里默默无声地事奉神、爱主，做一个无名的传道者，为主受苦；多年来没有人知道你，然而主知道你。在任何地方，只要你爱主，主必知道，所以彼得说："主啊，你知道我爱你。"感谢神！在爱主的途中，祂知道就够了。相反，如果我们口说爱主，但我们的心并不是真正爱主，这样在无所不知的主面前，我们就会觉得惭愧，因并不是真的爱祂，将来如何见祂的面呢？所以亲爱的弟兄姊妹，我们应将完全的爱都献给祂。

主托付谁？

请我们再看约翰福音二十一章十五节："耶稣对他说：你喂养我的小羊。"许多时候，我们爱主总希望蒙主的托付，就会有这样的祷告："主啊，重用我吧。"但凭着什么来托付你呢？主乃是凭着你爱祂有多少来托付。或许思想起来你会感到奇怪，主不是单凭你属灵的知识、恩赐和经历来托付你，祂乃是凭你爱祂有多少。就如彼得说："主啊，你知道我爱你。"耶稣便立刻给他一个托付："你喂养我的小羊。"为什么？因为主只托付一班真正爱祂的人。在事奉主的道路上，你若问什么是最重要的，我会回答你爱主是最重要的，爱主的重要性超过你的属灵知识。当然属灵知识有它一定的价值，然而将两者作对比的话，对主的爱必定比属灵知识还要紧，因为你若爱主，就必爱祂的小羊。好比说，一个母亲若只有照顾小孩子的知识，却没有爱，我相信那小孩子必然会很悲惨，因为对小孩子来说，那个母亲只不过如佣人一样，没有多大益处，因为她没有爱，就没有真正的照顾。同样，我们今天照顾属灵旳小孩──主的小羊、那些在基督耶稣里用福音所生的婴孩，我们凭什么牧养他们呢？乃是凭着爱，主所要的也是爱。

有时我们会看见初信弟兄姊妹的属灵光景一下子便失败下去，令你跟进的工作做不来，为什么？最要紧的是，可能我们在知识上有一些装备，但在爱心上出了问题。有些人对初信的弟兄姊妹并没有感觉，只是想自己要怎样用所学过的一套方法来喂养，却缺乏一种爱的感觉来喂养照顾，因此不能真正造就他们。事实上，一个初生的婴孩并不懂得太多，他所需要乃是爱，所以主耶稣托付彼得的根据乃是"你爱我比这些更深吗？"若你真是爱主，祂要把小羊托付你。谁有资格来喂养主的小羊呢？只有爱主的人才有资格。如果你的心真的爱主，你就会流露基督的爱，当你看见每一只小羊时，你会充满对他的爱，你会关心他，跟他一起祷告、一起读经。他的难处你愿意背负，并带他一同来到神面前领受恩典。然而，你若仅仅是义务和形式上来作这方面的工作，小羊很快就会迷失了。

喂养小羊需要有爱

亲爱的弟兄姊妹，当日主托付彼得是根据他对主的爱，因为这实在太要紧了。主耶稣对彼得说："你爱我吗？"彼得回答说："是的，你知道我爱你。"就是因为这一个爱，如果没有这个爱，我们没有一个会忠心牧养主的小羊，因为小羊实在不容易牧养，需要有很大的耐性，"喂养"是需要一口一口的喂，作母亲的喂幼小儿女吃饭，有些会花上一小时，因为小孩子东奔西跑，母亲便要跟着他团团转，喂一顿饭真是多麻烦啊！如果作母亲的没有爱，可能早就放弃，让孩子饿死了。亲爱的弟兄姊妹，喂养小羊真不简单啊！圣经用"喂养"这个词，乃是指用爱心、耐性，一口一口地喂，不是填鸭式地把一篇一篇的道和责备塞进去，若是这样，小羊早晚都要死掉。许多时候我们有一个难处：在喂养主的小羊上，我们经常没有耐性，或是一下子就是一篇道，或是一下子就不理他，让他在那里捱饿。我们很少在爱中一口一口地喂，照着他能接受的程度去供应他，结果不是太多以致过饱，就是太少以致饥饿，所以我们必须充满主的爱来照顾主的小羊。

爱主必须有具体的表现

如果你真是爱主，便会爱主的小羊；爱是具体的，绝不会抽象。可能我们常会对主说："主啊，我爱你！"但爱主是有具体表现的，你爱主的表现在哪里呢？若你真是爱主，你就会爱主的小羊。爱是有一个生活、一种彰显的；爱是佷实际，绝不抽象。所以今天对你来说，你若真是爱主，自然就会喂养主的小羊，绝不会只顾自己的需要，因真正对主的爱乃是对主的心意有感觉。你会关心四周迷失的羊，你会传福音、造就初信，是的，爱主就是那样的具体和实际。亲爱的弟兄姊妹，你爱主吗？你是否注意周围主所顾念的小羊呢？有许多迷失的羊，他们还没有得救，还有许多初信的小羊，他们缺乏喂养，你可能会问："我怎样去喂养他呢？"只要你爱主，你把你所接受的去供应他，你把你在圣经中所领受的去供应他，按照你的程度、经历去供应他，他就要活了。

弟兄姊妹们，不是等到你学成了才去喂养他，而是凭你现在的情形来喂养他。我作一个见证：有一个在内地读中二的学生，一得救以后就传福音，引领五十人信主，又亲自牧养五十个小羊，年纪最小的只有十四岁，最大的十九岁。他自己得救并不久，每次他都很认真地读圣经，然后就带整群少年人一起来读经，把自己所领受与他们交通。虽然他年纪尚轻，但他爱主之心实在蒙主悦纳和祝福。所以我告诉你，最要紧是你爱主，当你真正爱主时，主就要越过你的软弱来启示你、供应你；祂能够在最荒凉的地方，藉着你成为千万人的祝福，成为一个传递神祝福的人。亲爱的弟兄姊妹，今天的负担是告诉你要爱主，你需要像西门彼得那样说："主啊，是的，你知道我爱你。"盼望结束这个信息时，你也有这样的祷告，"主啊，你是无所不知的，你知道我爱你。"此外，我们还要紧记：喂养主的小羊。噢！无论小羊、大羊，都是主的羊，都是属于主的，全是祂的产业。我们能蒙主托付真是有福，应该忠心殷勤来事奉祂。愿主藉着这篇信息对你说话，叫你在主面前有一个更新的奉献，让祂完全得着你。


五十一．更深享受神的同在

请我们一起读马太福音一章二十三节："说：'必有童女，怀孕生子，人要称他的名为以马内利。'〔以马内利翻出来，就是神与我们同在。〕"在马太福音里提到耶稣有两个名字，第一个是神给祂的名字──耶稣，即救主之意，也就是祂要把自己的百姓从罪恶里救出来。还有另一个名字，就是人要称祂的名为以马内利，意思是神与我们同在。换句话说，耶稣降生来到地上，乃是把神的同在带给我们，祂本身就是满了神的同在。祂是我们的救主，不但救我们脱离罪、死和撒但的权势，更叫我们得以与神和好，常常亲近祂。同时，祂天天救我们脱离罪、世界和自己的拦阻，使我们得享以马内利的生活。所以当你接受耶稣作你的救主，便等于接受了神的同在，因为神已藉着圣灵住在你里面，他那不改变的同在已永远赐给你，叫你能在每天的生活中，享受神的同在。基督徒最大的福分还不是在乎从神那里得着什么，当然从神所得着的平安福气固然是好，然而更宝贵的是得着神的同在。神最大的恩赐是把祂自己赐给我们，胜过祂以外许许多多的东西，因为祂以外的祝福都会有用完的一日，而神自己是自有永有的。

何谓基督徒的福分？

基督徒最大的福分就是以马内利，让我作个比方：假若我们领受许多从外面来的祝福，甚至将来还有赏赐，但纵然在新耶路撒冷有黄金的街道，有各种宝物，若没有神在其中，我们的心岂不是仍有所缺？因为基督徒最大的喜乐和满足，就是神的同在，就是我们的神把祂自己赐给我们。相反，你若失去一切，为主的缘故全都损失了，但只要得着基督，你的内心仍要充满圣灵中的喜乐和满足。就如保罗说："我为祂已经丢弃万事，看作粪土，为要得着基督。"(腓三9)如果你的人生也是为着主而撇下世界的话，主的喜乐要充满你，而且那种喜乐和满足是难以形容的。因为神所赐给我们的福分，不是只在物质上的，或是那些看得见的东西，神乃是把祂自己永恒的生命、那喜乐的源头，完全的赐给我们。所以对一个基督徒来说，最大的福分就是神的同在。我举个例子：当主耶稣复活的那天晚上，祂向门徒显现，说："愿你们平安！"(太二十八9)因着主的同在和显现，平安也随之而来。那天晚上门徒虽然聚在一起，但因缺了主的同在，他们心中便只有惧怕和不安，直到主显现，就带来了平安和安息，叫他们有信心地走前面的道路。所以对基督徒的一生来说，最要紧的乃是主的同在，那怕环境有多大的变化都不要紧，最要紧的乃是神的同在。我再举一个例子：在伊莱沙的经历中，当时有许多亚兰的精兵围困他所住的城，先知伊莱沙就祷告说："神啊！求你开这少年人的眼睛，叫他看见与我们同在的，比与他们同在的还多。"(王下六16-17)当时神人伊莱沙为何不惧怕呢？因为在他里面有一个看见，那就是神的同在。

如何主观地经历神的同在？

到底基督徒如何经历神的同在呢？我相信这是许多人要问的问题。第一，在主的名里说话行事，就能经历神的同在，正如以弗所书五章二十节提到："凡事要奉我们主耶稣基督的名，常常感谢父神。"也就是说，基督徒的生活、动作、存留，无论作什么，都当在基督耶稣的名里，马太福音十八章二十节说："因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。"换句话说，无论在哪里有两三个人在主的名里聚集，就必经历主的同在。(奉主的名就是在主名里的意思。)所以亲爱的弟兄姊妹，每当你到家庭聚会时，即或只有两三个基督徒在遥远的地方祷告、读经或谈论神的道，只要都在主的名里，就必有主的同在，也必有圣灵的工作，因为在什么地方主的名被高举，在什么地方就有主的同在和圣灵的工作。主的名就是主自己，当你是在主的名里，主就把祂的同在赏给你。亲爱的弟兄姊妹，无论你在哪里聚集，只要你是在主的名里，你就能享受主的同在。

你必须有这个看见：当你奉主的名祷告、读经的时候，神的同在就赐给你了；当我们在主的名里聚集的时候，主的同在是一直彰显的。就如哥林多前书十四章提到，当信徒聚在一处交通的时候，若有不信的人进来看见那种光景，也会承认："神真是在你们中间了！"(林前十四25下)是的，每逢奉主的名聚集，虽然我们都不象样，属灵的情况也不是很高昂，然而当我们各人带着自己真实的情形、奉主的名聚集时，你就会看见一种很奇妙的事情发生，那就是神的同在。假设有一个不信主的人进来，他就会看见这里有一班人，他们充满喜乐、平安，那是在世界里找不到的，这就是神的同在。亲爱的弟兄姊妹，基督徒的生活经常可以享受神的同在，特别是在主观的经历中享受神的同在。当你在主的名里说话、行事的时候，自然会享受到主的同在；当你在主的名里聚集的时候，自然会看见"神真是在我们中间"。就如有许多难处，在你个人祷告、读经时还带不过去，但当你带到教会的聚会中，便会感到神奇妙的恩典，难处亦好像带过去了。这并不是你想通了，乃是圣灵的工作。主也许藉着一首诗歌，或是某一个肢体的祷告、分享，叫你里面开了、亮了，甚至原来胜不过的难处现在都胜过了。神经常在聚会中对祂的儿女说话，所以在聚会中更能经历到神的同在。

在患难中经历神的同在

我们如何才能经历神的同在呢？第一，在主的名里说话行事；第二，在耶稣的名里聚集；第三，在患难的日子享受神的同在。或许你听到这篇信息时，正处于患难的日子。当然每个人的患难不同，有些人所遭遇的患难是经济拮据，以致生活很是困苦；又有些是落在无安息的光景里，对未来有越来越多的忧虑，不知道新的一年又有多少困苦临到，各样的艰难好像常常围绕着他，叫他感到力不能胜。也许你的难处不是经济的困苦，而是因着服事主所带来的逼迫、因着传福音所带来的难处，但我告诉你，神要将祂的同在加倍地赐给你。无论你的难处是什么，主都知道，祂必定把加倍的同在赐给你。但以理书三章十六至十八节："沙得拉、米煞、亞伯尼歌，对王说：'尼布甲尼撒啊，这件事我们不必回答你；即便如此，我们所事奉的神，能将我们从烈火的着中救出来。王啊，祂也必救我们脱离你的手；即或不然，王啊，你当知道我们决不事奉你的神，也不敬拜你所立的金像。'"在这段经文之前，提到但以理时代有一个尼布甲尼撒王统治普天下，他的权势非常大。一天晚上他作了一个梦，醒来却忘了，他就从全国中召了所有术士来为他解梦，但他们来到王面前都束手无策。就在那时候，神所拣选的器皿但以理，他不单能够把王的梦说出来，并且能详细解释：那个梦的内容乃是说有一个像，像的金头正是代表巴比伦王。当王知道金头代表他时，立时在巴比伦作了一个金像，叫全国的人都拜那个金像；又下令在号筒吹响时，任何人都要跪下敬拜金像。那时但以理的三个朋友坚决不肯跪拜那偶像，他们拒绝了王的命令，这是十分危险之举，以致王大发烈怒，要把他们烧死。

但以理书三章十六至十八节所记，正是他们拒绝跪拜巴比伦王所立之像的话。当他们为主至死忠心时，王就大发烈怒把他们丢到烈火着中，然而奇妙的事就在那时发生了，在第二十四至二十六节说："那时，尼布甲尼撒王惊奇，急忙起来，对谋士说：'我们捆起来扔在火里的不是三个人么？'」他们回答王说：'王啊，是。'王说：'看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤；那第四个的相貌好像神子。'于是，尼布甲尼撒就近烈火着门，说：'至高神的仆人沙得拉、米煞、亞伯尼歌出来，上这里来吧！'沙得拉、米煞、亞伯尼歌就从火中出来了。"这段圣经特别提到一件事，就是当日被巴比伦王尼布甲尼撒丢在火中的那三个人，他们能在火中游行，也没有受伤，乃因有神子的同在，就是主的同在。

弟兄姊妹们，历世历代许多基督徒都有相同的经历，炉中的烈火说出患难的情形，今天基督徒所面对的，可能不是真正被丢在物质的火着中，而是落在患难的火里。他们所面对的可能是各种逼迫和艰难，然而我告诉你，当日发生在巴比伦的那件事，今天照样继续发生。当日但以理的三个朋友至死忠心，遵行神的旨意不拜偶像，他们摆上自己的生命，结果神便显了一个神迹救他们。所出现的第四个人乃是神子，我个人相信那就是神的儿子耶稣基督，祂的相貌像神子，在火中游行，结果他们从火中出来的时候，连一点火燎的气味和伤害都没有。亲爱的弟兄姊妹，当患难临到你的时候，乃是我们的主与你最亲近之时，你的眼睛不要仅仅看见那许多的难处，在那里战惊惧怕，当转眼仰望我们的主！在最艰难的时候，我们的主是与你同在的，甚至把祂加倍的同在赏给你。弟兄姊妹们，今天我们可能经历到如火着般的艰难，但我们的主要以加倍的同在赐给你，叫你藉此可以经过它。请紧记主耶稣曾说："并且你们在会堂里要受鞭打，又为我的缘故站在诸侯与君王面前，对他们作见证......人把你们拉去交官的时侯，不要预先思虑说什么；到那时候，赐给你们什么话，你们就说什么。"(可十三9-11)换句话说，当我们遇到患难、面对受审、最惧怕软弱的时候，圣灵要指教我们所该说的话。或许平常你没有太多圣灵所指教的话，因为你并没有常常倚靠神，但当患难临到，你为主的名面对艰难时，圣灵在你身上的工作特别厉害，祂要赐给你该说的话和信心，所以信靠神吧！难处不过是化装的祝福，叫我们更加倍享受神的同在。

难处叫我们更依靠神

我的意思不是说患难来到，神的同在也随之而来，我乃是强调一个重点，就是你必须加倍倚靠神。就如主耶稣在客西马尼园的那个晚上，那是大患难临近的时候，主耶稣感觉软弱；祂进入客西马尼园时也有点惧怕，因撒但的全军都来攻击，然而祂藉着切切的祷告而得胜。又因着祂切切的祷告神，就有一位天使显现加给祂力量，神的同在和能力就在那时候临到祂。如经上说：

"基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救祂免死的主，就因祂的虔诚蒙了应允。"(来五7)天使因而显现，加给祂力量。所以亲爱的弟兄姊妹，当难处临到你的时候，正是神要帮助你、显出祂恩典的时候。可能在你最软弱时，就是神显出够用恩典之时；可能当你最无能时，就是神的能力显得完全之时。然而你唯一的出路就是完全倚靠你的神，这样你就蒙主的恩典和保守，在患难的日子，也就能加倍经历主的同在。

在失败中经历神的同在

现在我要说在失败的时候，你也可以经历主的同在。许多时候我会以为在得胜的年日，主实在与我同在，在最刚强、最爱主、最为主摆上之时，你会相信主定必与你同在。但我更要告诉你，在主观的经历中，纵然是在你最失败的时候，神并没有离开你。我们经常会相信撒但的慌言："噢！你近来太失败了！你现在的光景十分退后，神不再喜悦你了！祂已经离弃你了！"这就是撒但的慌言，事实上圣经让我们看见，当神的子民在最软弱时，主仍眷顾他们，就如当主被钉十字架时，也是门徒最软弱之时，但主并没有离开他们。约翰福音二十一章记载彼得软弱到一个地步，为着自己的前途和生活，就对其余的门徒说："我打鱼去。"他曾为跟随耶稣把鱼船撇下，放下所有地上的东西去跟随祂，甚至门徒当中有些人连父母也留在船上。但三年半之后，主被钉十字架了，他们的生活、前途一片迷惘，就在那种光景之下，对门徒来说，不要提前面的异象、雄心，以及怎样给主使用，就是生活亦成了一个大问题。

从前有主耶稣在肉身里的同在，他们可以不需凭信心去过"信心"生活，因他们凭着主就有吃的了，现在耶稣不在了，他们的生活和前途正面对着考验。就在这时候，西门彼得的软弱就显出了，他对其余的门徒说："我打鱼去。"门徒们也随他而去，结果整夜打鱼，却得不着什么。噢！彼得在最饥饿、最毫无出路的情况下才决定去打鱼的，盼望从海中得些鱼来，好叫大家都吃得饱，却没想到主的手偏偏安排他们在那个晚上连一条鱼也打不着，这也是神迹。加利利海的鱼产原是丰富的，但那晚竟然连一条也打不着，对门徒来说，实在是灵魂体都处于最软弱之时，忽然他们听见一把慈声，乃是爱他们之主说的："小子！你们有吃的没有？"然后耶稣吩咐他们把网撒在船的右边，他们便撒下去，拉上来竟得一网满满的鱼，那时约翰便说："是主！"西门彼得立时跳下水里去，游到耶稣那里。亲爱的弟兄姊妹，当时彼得在最失败之际，可能会想到曾几何时自己是一个奉献给主的人，现在却回头打鱼去，里面定必有很深的感触。彼得好像撇下主的托付，去忙碌自己的事业。就在他心内最痛苦之际，一方面事业并没有成就，整夜都打不着鱼，另一方面，灵、魂、体都在最软弱之时，我们的主并没有忘记他。可能彼得以为自己三次不认主，主肯定不要他、不顾念他了，但没想到主向他显现，说："小子！你们有吃的没有？"主把祂的同在赐给他们。亲爱的弟兄姊妹，主既爱世间属自己的人，就必爱他们到底。今天无论你的情形是高昂、是低落，无论你属灵的光景是好是坏，主照样爱你。甚至在你最软弱的时候，只要你仰望祂，祂仍要把祂加倍的同在赐给你，因为我们若转向祂，祂就必转向我们。我们应该一直凭着信，联于那爱我们到底的主，叫我们能在失败、软弱中仍经历神的同在，且重新得力，奔走天路。

遵主使命广传福音

如何享受神的同在呢？马太福音二十八章十九至二十节说："所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。"亲爱的弟兄姊妹，也许你在主观的经历中，好久没有尝过神的同在了；就着客观的真理来说，神确是永远与我们同在，但在主观的经历中，你并不是天天享受祂的同在，其中最大的毛病可能是你已经好久没有传福音了。为何长久的年日都不喜乐呢？因为你基督徒的生命只有接受，却没有流出去，那么你里面所存的只是一潭死水，而不是活水。基督徒的生命有一个特点，就是当你传扬主的福音时，便会充满主的喜乐、能力、平安和同在；如果你终日的生活，只顾到自己的享受，有一天你还是感到毫无喜乐、枯燥乏味。弟兄姊妹们，我们需要在主面前接受这个传福音的负担，耶稣说："凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。"无论世界的末了有多大的变化和难处，我们绝不用怕，因为有主的同在，祂的同在并没有改变。虽然世界的末了有十分厉害的改变，在这刻变时翻的时代中，我们分分秒秒面对着人性的变化；人越过越险恶、刚硬、堕落、败坏，但我们的主并没有改变，祂的同在也没有减少，所以圣经说："我就常与你们同在，直到世界的末了。"

亲爱的弟兄姊妹，主的同在不是仅仅在今天，乃是直到世界的末了，直到见祂的面，但你如何才能享受这个同在呢？遵行主的命令吧！往普天下去，使万民作祂的门徒，多多传主的福音；如果你是一个传福音的人，就必天天经历主的同在。有很多基督徒都有这种共呜的经历，当你初得救向人见证耶稣时，里面充满了平安和喜乐，越见证越有能力，越传越有平安和喜乐，为什么？因为有主的同在。如果你十年来都从不传讲福音，自然那份因传福音的喜乐就没有了，圣灵的能力没有了，主的同在也渐渐失去了。弟兄姊妹们，趁着还有今天多作主工，因为知道我们在主里面的劳苦不是徒然的。我们需要更多来经历主的同在，享受祂丰富的恩典，惟有照着主的使命："凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。"巴望主的话成为你的供应，叫你现在去经历祂的同在。


五十二．悔改归向神

请我们一起来看约翰壹书一章九节："我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。"这节圣经或许在你初信主的时候就已听过了，但这句话出现在约翰壹书乃有一个目的，就是要带领我们重新完全悔改归向神。约翰壹书是一卷在使徒约翰晚年时所写的书信，是继约翰福音之后写成的。在约翰福音中，约翰提到主耶稣是太初的道，是道路、真理、生命，是真葡萄树、活水的江河和生命的粮，同时也把基督的丰满启示予神的教会，但到了约翰壹书，为何好像回头再讲一些基本的真理呢？

亲爱的弟兄姊妹，假若你细读本书，便会摸着神的负担和心意，也会晓得今天神子民恢复的路在哪里。约翰写约翰壹书时已有九十岁，所有保罗书信已经完成，而保罗早在主后六十五年便殉道了。虽然许多有关教会的真理都已经释放出来，但教会却面对一个极大的危机，就是在基本的生命功课上失败，在根基上跨台了。有如今天信主多年的基督徒一样，拥有许多属灵的知识，听过不少道，但生活的见证却是软弱失败。就在教会处于这种情况时，神藉着使徒约翰把最基本的真理向教会启示出来，其中一点乃是"悔改归向神"。

在约翰壹书里，我们找不到什么深奥的道，它乃是讲生命的实际，实际到一个地步竟是讲悔改认罪的事。在开始时，它"论到从起初原有的生命之道"，它所要讲的乃是生命之道，而中心点是与神生命的交通，所以约翰壹书一章二节便提到我们与神的交通。因为神是光，我们便当常活在光明中──这里所指的不是外面的光，乃是生命的光，指的是生活于神的光中。

罪叫我们与神疏远

圣经让我们看见使徒时代后期，教会虽在道理知识上达到了高峰，但在生命的经历上十分贫穷；纵然知道许多真理却行不出来，所以神藉着约翰在晚年补上这点──恢复与神的交通。我们要恢复与神的交通，就必须有一个看见，就是对付我们与神交通的拦阻──罪，正如约翰壹书一章九节说："我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。"就经历而言，一些信主已久的弟兄姊妹，会觉得初信时行为的改变十分大，对罪的感觉也很敏锐，每次犯罪都有感觉，但久而久之，纵然犯罪，但里面的感觉好像迟钝；先前所拆毁的，现在又重新建造起来了。初信时一说谎，内心就不平安，但七、八年后，说谎里面虽有责备也不理睬，甚至习惯了在日常生活中，为保护自己、为利益、为作成生意而说谎。又有些弟兄姊妹在初信时一发脾气，内心便十分痛苦，圣灵不断催促他要悔改，叫他带着忧伤痛悔的心回到神面前。然而，久而久之，虽有为自己所犯的罪向主承认，但与初信主时认罪的感觉完全是两回事，直到有一天，认罪只是每日的例行公事，并不是从心灵深处悔改归向神，因此与神的关系渐渐疏远。

圣经说："耶和华的膀臂，并非缩短不能拯救，耳朵，并非发沉不能听见，但你们的罪孽使你们与神隔绝；你们的罪恶使祂掩面不听你们。"(赛五十九1-2)亲爱的弟兄姊妹，请你回想一下：在你初信主时，神常听你的祷告，你的经历也特别多、特别新鲜，因为那时你敬畏神，顺服圣灵的光照和生命的感觉，只要圣灵光照、引导你，你就顺从。但如今信主多年，属灵的道理听多了，却走上了另一个极端，把许多属灵知识代替了属灵的实际。道是听了许多，却没有活出真理的实际来，以致越觉与神远离，许多祷告好像神并不答应。这并不是属灵的道不好，乃是我们的心出了问题：失去了对主单纯、谦卑、顺服的心，以致拦阻了圣灵在我们身上的工作，令神的道受阻，不能从我们身上活出来。

恢复由认罪开始

亲爱的弟兄姊妹，为何你觉得近来许多事情都不顺利，难处特别多，神好像很久没有听你的祷告？事实上并不是神听不见，或不能拯救你；你初信时祂是如何的有大能，今天还是如此，问题乃在于你对罪的态度如何。我们若盼望属灵的光景有所恢复，第一个要点：就是必须常常认罪悔改归向神，这正是使徒约翰在晚年时所带给我们的信息，无论你得救多久，神所给你的信息仍然是──认罪悔改。在启示录中，主论到七个教会时，不是讲什么高深的道，对以弗所教会乃是说："你把起初的爱心离弃了。所以，应当回想你是从哪里坠落的，并要悔改，行起初所行的事。"(启二4-5)

主临到就是讲实际的事，祂不是跟你讲道理。无论教会经历了多少年日，有多少真理的知识，一如以弗所教会般有各方面的劳苦和认识，甚至能分辨假使徒，但主要他们为离弃了起初的爱而悔改。若不悔改，主的审判就要临到，所以在主面前没有道理可讲，只有悔改可行。什么是生命的恢复？不是恢复讲高深的道，或找犯罪的理由来解释，乃是悔改。使徒约翰看见当时教会对真理的认识已达到高峰，因为使徒们的书信先后完成了，但在生命的经历和实际方面，却落在一个极贫穷的境地，所以神藉着他带出一条恢复的路："我们若认自己的罪，神是信实的，是公义的。"亲爱的弟兄姊妹，为何你在这段日子里总是有心无力？每次你想有一个复兴、想爱主，却感到力不从心，有一个最大的原因，就是没有对付罪，没有在神面前倒空自己。

认罪并不是仅停在初信阶段，无论信主多久，你仍需要悔改，因为什么时候主耶稣临到我们，都是要求你我悔改；每个时代的复兴，都是从认罪开始。在你初信主时，就听见有这话说："祂(圣灵)既来了，就要叫世人为罪、为义、为审判，自己责备自己。"(约十六8)那时圣灵在你身上作厉害的工夫，连一点罪都不放过，有些人因而流泪痛哭，为着得罪神而承认自己的罪，这并不是良心发现，乃是圣灵临到所致。圣灵临到的第一个工作，就是叫我们看见自己的本相，以致为罪、为义、为审判，自己责备自己。同样，无论你信主多久，今天你若渴望圣灵膏油的涂抹和充满，让属灵的复兴临到自己，别忘了祂临到你的第一个工作乃是光照你，叫你悔改，为着自己属灵光景的贫穷、可怜，俯伏在神面前认罪悔改。这并不是仅仅为着初信者，圣灵工作的定律并没有改变过；无论什么时候，你若愿意让神在你身上工作，就当常俯伏在神面前，让圣灵的工作能在你身上显明。

正常的基督徒生活应该是充满喜乐，只有亲近喜乐的源头──神自己，我们才有喜乐，但若要亲近这位是爱是光的神，就必须认罪倒空。当你把所有的捆绑从你身上除去时，里面就要充满喜乐。

约翰壹书一章九节好像是讲一个初信的道，但这也是属灵复兴唯一的路。今天有不少基督徒已听过许多有关认罪的道，但在实行上却十分失败；得救年日越久，越有认罪公式化的危机，失去了真正在神面前为罪忧伤痛悔的光景。真理方面可以完全正确，却失去了属灵的实际。在旧约时期，无论是君王、祭司、利末人或是平民百姓，只要神光照他们，他们就会立刻悔改，以撕裂衣服、外袍表明在神面前切心认罪。，但久而久之，撕裂衣服亦成了一种外面的仪式，所以先知说："你们要撕裂心肠，不撕裂衣服。"(珥二13)意思是不要以公式化的举动，取代在神面前为罪忧伤痛悔的心。惟恐有些弟兄姊妹对罪渐渐失去感觉，以致没有建立起常常在神面前真切认罪悔改的生活，所以你需要恢复认罪的实际。

忧伤痛悔的心主必不轻看

许多神所重用的仆人并不是不会犯罪，但他们犯罪以后就有忧伤痛悔的心，这是因为他们敬畏神。就如在旧约历史书中，我们看见大卫有好几次的失败。神将许多的祝福赐给大卫，他对神的认识亦远超过一般的以色列百姓，但他竟会在道德上犯了严重的罪，实为我们的鉴戒。然而圣经仍然称他为合神心意的仆人，这是为什么呢？诗篇五十一篇十七节说："神所要的祭，就是忧伤的灵；神啊，忧伤痛悔的心，你必不轻看。"大卫是一个认识神的人，他虽有很严重的失败，但他也是一个常在神面前痛悔认罪的人。有时我们有胆量犯罪，却没有胆量认罪，大卫却不然，他犯了罪，就来到神面前俯伏倒空，七昼七夜不吃不喝，尽心认罪悔改，难怪神经过惩罚管教后仍悦纳他，也称他为合祂心意的仆人。经上说："神啊，忧伤痛悔的心，你必不轻看。"在神面前最要紧的事，不是犯罪与不犯罪的问题，乃是当犯罪以后，对罪是否有忧伤痛悔的感觉。一个爱主的人，在他身上难免会显出许多软弱，因为越爱主越为主摆上，弱点也就越显出来，但问题乃是犯罪以后，是否有为罪彻底悔改的反应，叫你以后更能藉着圣灵的能力来胜过罪。亲爱的弟兄姊妹，大卫有一颗忧伤痛悔的心，今天我们也需要有一颗忧伤痛悔的心；千万不要失去了这个宝贝，以致认罪只是轻轻地被带过去。

又如西门彼得是一个十分爱主的人，当主耶稣将要钉十字架时，他在逾越节的席上对主说："就是要与你同死，我亦愿意！"这句话并不是谎话，完全是出于对主的爱。但到了客西马尼园，在主为前面的十字架迫切祈祷时，他却和其它门徒睡着了，不能和主一同儆醒片时；当主被捉拿、被审判时，他竟在外面发咒起誓不认主。他虽有这样严重的跌倒，但圣经让我们看见，鸡叫第二遍时，他想起主对他所说的话，看见自己的光景，就跑出院外痛哭。我相信许多在主里有年日、多有服事主的圣徒，在他们身上你也能摸着这点。他们不是没有失败──面对人生的许多考验、试探和难处，他们也会有失败、跌倒的时候，但他们被主光照，就在神面前流泪、痛哭、悔改，神便悦纳他们的心。相反，对于一些似乎大罪不犯，小罪却天天犯的人来说，他们对罪既没有感觉，更谈不上在神面前痛悔忧伤，故此在属灵上难有突破。亲爱的弟兄姊妹，彼得虽然失败了，但他是一个会痛哭的人，今天在我们身上尽管有千万次的失败，但是有为此而哭过吗？我们需要对罪有感觉，因为整个时代已经堕落到极点，叫许多基督徒以为犯一般的罪也不要紧，使我们对罪忧伤的感觉渐渐失去，所以我们需要恢复圣灵在我们身上的主权，常常回转归向神。彼得虽然失败了，但他会因此而痛哭，今天主要得着这样的人：纵然失败了，但当蒙主光照后，便立刻恢复在主面前。

建立认罪、倒空的生活

以色列人就是在这个问题上失败了。当摩西带领以色列人出埃及时，在旷野的路上，不但以色列人有失败，就连摩西也有失败。百姓终日在摩西面前吵着要水、要粮、要肉吃，叫摩西也厌烦起来，有一日连这个最认识神的人也失败了，他拿着杖在盘石上多打了一下，神因而不许他进入迦南地。摩西失败了，阿伦因造金牛犊带领百姓拜偶像，也失败了，利未人因随伙拜偶像也失败了；在旷野的路上，没有一个未失败过的。若你认识人的本性和肉体的软弱，就必晓得没有一个在肉身里的人是不犯罪的，也没有一个属灵人可以完全远离任何罪。人只要一日在肉身中，就会有犯罪的可能，所以我们才需要耶稣基督的宝血，因为除了神的儿子耶稣基督以外，再没有一个人是不会犯罪的。或许你这刻十分属灵，但另一刻钟也许会落到失败的地步，所以只要你还活在地上，就需要主每天的拯救和恩典。

亲爱的弟兄姊妹，你必须要建立一个认罪的生活，恢复对罪的感觉。当日以色列人、摩西、亚伦都失败了，而各人失败有不尽相同的原因。以色列人在每次犯罪失败后，在神面前痛哭呼求，是根据于神有审判和刑罚临到他们，而摩西却完全不同；当他失败后，立刻俯伏在耶和华面前祷告认罪，他向着神永远是温柔、谦卑的。若你愿意神在你身上有指引，并不在乎你这个人有多好，乃在乎你是否有一颗真正悔改的心，你的心对神是否柔软，容易蒙光照、会悔改，抑或是硬心、不肯悔改，圣灵如何光照，也没有什么感觉。弟兄姊妹们，今天我们实在需要在神面前建立这样的生活，以色列人的失败，在于犯罪以后并没有真正在神面前悔改，以致得罪神更深；摩西虽然也失败了，但他顺服神，彻底地认罪悔改，所以神还能藉着他工作。所以亲爱的弟兄姊妹，或许你已经好久没有认罪的生活，今天就重新建立这种生活吧！

一个认罪的人，不是单认自己的罪，还须为着自己的民族认罪。但以理书九章三至四节："我便禁食，披麻蒙灰，定意向主神祈祷恳求。我向耶和华──我的神祈祷、认罪，说：'主啊，大而可畏的神，向爱主、守主诫命的人，守约施慈爱。'"但以理在属灵方面是个完全人，是当时一个最敬畏神的人。有一天，他从先知杰里迈亚的书上得知耶路撒冷荒凉，七十年为满，于是禁食祷告、披麻蒙灰，真实地在神面前为本国子民认罪悔改。为何他会这样呢？因为他向神的心永远是柔软的，他是一个活在神面前的人，所以当圣灵藉着杰里迈亚书的话光照他时，他就完全俯伏在神面前。你若是一个有认罪生活的人，不但会为个人的罪在神面前悔改，也会为你的同胞认罪呼求；当日但以理如何为了耶路撒冷和以色列人认罪悔改，我们也应如此为我们的同胞认罪呼求，扬声祷告。不但为自己认罪，为同胞认罪，也要为其它基督徒冷淡的光景认罪：为何我们得不着复兴，读经没有味道？甚至虽然曾是一个奉献给主的人，但今天成了一个冷淡的人。我们要为此而认罪，为了贪爱世界而认罪。

从今天开始你要建立认罪的生活，从内心的深处承认自己的过犯，并且凭信心绝对相信宝血的功效；神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义，认罪以后就当相信神必赦免你。此外，你也需要建立一个倒空的生活，就如许多基督徒在年底都会有跨年的祷告，为过去一年个人的软弱失败，在神面前承认倒空，也呼求神的恩典，预备迎接新的一年；但真正的倒空不是一年一次的，乃是天天在神面前经常有这种生活。我曾碰到一位弟兄，他告诉我曾经有一段很痛苦的时间；当蒙主光照后，他便独自跪在神面前彻底认罪，当他如此认罪倒空时，整个人便释放了。我们实在需要有这样的倒空、认罪，不要以为随便了事，乃是天天在神面前都有这样的生活。你若因这些话蒙主光照，巴望你分别一段时间跪在主面前，倒空自己，把你自己一直以来对祂的冷淡、退后、生活失去见证，以及不见得光的事都一一在祂面前认罪，也为你的同胞，为其它基督徒认罪。要学习具体地蒙光照，在每天生活具体的事情上，求主光照你，就不致于在生活上有什么漏洞，叫魔鬼有机可乘来控告我们。但愿你能藉着常常倒空蒙光照，建立一个与主更亲密的生活，成为带进神祝福的人。


五十三．神的恩赐和拣选是没有后悔和改变的

彼得跟随主三年半之后，曾经遭遇特别艰难的时候，那就是多年所跟随的主似乎离开了他，令他感觉很孤单、软弱、失败。然而有一点叫我们得着安慰的，乃是我们的主并没有忘记他，并没有撇下祂的门徒为孤儿，就如祂曾说："我不撇下你们为孤儿，我必到你们这里来。"(约十四18)世人可能会忘记他们、撇下他们，魔鬼可能会攻击他们，然而，耶稣并不忘记他们，祂说："我必到你们这里来。"所以在此我们能看见一幅图画：主的门徒整夜在加利利海边，落到失望的地步，耶稣便关心他们。

在跟随主的道路上，许多时候要面对患难，因为这条道路并不是容易走的，正如耶稣对每一个跟随祂的人说："若有人要跟从我，就当舍己，背起他的十字架，来跟从我。"(太十六24)。

然而主一直让我们看见：历世历代，祂不断呼召人在各种艰难的环境中来跟随祂，来答应祂的呼召。这班人不是比人特别刚强，他们在肉身上一样有软弱。而因他们所面对的试探、引诱和难处特别多，便更显出他们的软弱。然而，正因为他们经历了这一切，所以神的能力就在他们的软弱上显得完全；神的恩典在这班彷佛不象样的人身上，越发显出完全的荣耀，这是神的杰作。

神拣选一班门徒，从表面上来说，他们是一班软弱的渔夫，算不得什么，但为什么在主耶稣那个时代里，要拣选他们呢？那时代有许多有才干的人，主耶稣却在加利利海边拣选了一班渔夫，又加上了其余的门徒。在他们身上并非特别刚强，并非没有失败，相反，他们有许多属肉体的表现，有许多软弱、失败，所以我们必须思想，为何神拣选他们呢？这是一件很要紧的事情，这关系到神的教会在地上被建造起来的问题。

神需要一班人，按人的想法，这班人应该是世上大有才能的人，能作天国的先锋，因为教会建造的起头人是很要紧的。然而，主耶稣在那时代显明了一件事：神是自有永有的神，是叫死人复活、使无变为有的神，所拣选的一班人，可能有许多软弱、失败，但神仍可以藉着他们的信靠，从他们身上彰显祂的荣耀。是的，只要神愿意，祂必能得着完全的荣耀，因为祂是无所不能的神。主耶稣为何在那个时代，拣选了一班这样背景的门徒？为要震动那个时代，叫人惊奇神的作为和大能，而将荣耀归于父神。正如耶稣说："父啊，天地的主，我感谢你！因为你将这些事，向聪明通达人，就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。"(太十一25-26)

主的恩典够我们用

亲爱的弟兄姊妹，在跟随主的道路上，不要以为你是特别软弱、失败。事实上，所有在肉身上活着的人，越是跟随主就越认识自己是靠不住，越认识自己是何等需要主的恩典。一天没有主的恩典，就立刻堕落、失败，所以我们更需要天天信靠神。有些基督徒常常说："因为我太软弱了，所以不想跟随主。"然而我告诉你，正因为你软弱，你更需要跟随主。你需要祂，因为神的能力是在人的软弱上显出来的，所以在保罗的经历里，他说："所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。因我什么时候软弱，什么时候就刚强了。"(林后十二9-10)当他软弱的时候，就是他经历基督能力的时候；当他失败的时候，就是他经历基督得胜的时候，这就是基督徒生活的秘诀。

当你经历软弱、失败的时候，千万不要灰心，不要自暴自弃，你应该在神面前看见：当你遭遇失败、软弱之时，也正是主的恩典显出、主的爱向你吸引之时，正是主向你发出呼召，叫你绝对倚靠祂，不再信靠自己，只信靠那位叫死人复活的神。所以弟兄姊妹们，我们再要在神面前学习这个属灵功课，也许今天你正面对许多难处，你属灵的光景正处于最低落之时，然而，神要对你说话，祂要你经历祂够用的恩典，在最软弱的时候来经历祂的大爱。彼得身上所经历神的大能，在我们身上一样能够经历，甚至圣经说，连我们的主在世上也经历过软弱，只是祂没有犯罪，所以我们也和祂软弱，好叫基督的能力覆庇我，叫我们经历神复活的大能，且叫神得着完全的荣耀。

主正在眷顾你

在那次加利利海边显现之后，主到底如何要求彼得呢？上次我只讲了一半，现在我再继续讲这个负担。请我们一起读约翰福音二十一章一至十七节：

"这些事以后，耶稣在提比哩亚海边，又向门徒显现。祂怎样显现记在下面：有西门彼得，和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。西门彼得对他们说：'我打鱼去。'他们说：'我们也和你同去。'他们就出去，上了船；那一夜并没有打着什么。天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。耶稣就对他们说：'小子！你们有吃的没有？'他们回答说：'没有。'耶稣说：'你们把网撒在船的右边，就必得着。'他们便撒下网去，竟拉不上来了，因为鱼什多。耶稣所爱的那门徒对彼得说：'是主！'那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。其余的门徒离岸不远，约有二百肘，就在小船上把那网鱼拉过来。他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣对他们说：'把刚才打的鱼，拿几条来。'西门彼得就去，把网拉到岸上。那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。耶稣说：'你们来吃早饭。'门徒中没有一个敢问祂：'你是谁？'因为知道是主。耶稣就来拿饼和鱼给他们。耶稣从死里复活以后，向门徒显现，这是第三次。他们吃完了早饭，耶稣对西门彼得说：'约翰的儿子西门，你爱我比这些更深么？'彼得说：'主啊，是的，你知道我爱你。'耶稣对他说：'你喂养我的小羊。'耶稣第二次又对他说：'约翰的儿子西门，你爱我么？'彼得说：'主啊，是的，你知道我爱你。'耶稣说：'你牧养我的羊。'第三次对他说：'约翰的儿子西门，你爱我么？'彼得因为耶稣第三次对他说'你爱我么？'就忧愁，对耶稣说：'主啊，你是无所不知的；你知道我爱你。'耶稣说：'你喂养我的羊。'"

彼得在跟随主的道路上，有一个美好的愿望──起头他盼望神重用他，没想到有一天经历到耶稣要离开他们，他要面对许多难处和试炼。在那经历中，有一点蒙保守的，乃是门徒虽然软弱，但仍一起去打鱼；因为这缘故，主很容易就找到他们。当天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣；我们许多时候也是如此。无论你经历失败(整夜打不着鱼)，或是你经历得胜，可能其中许多作为都是主的手所作的，但你不知道是主；可能当你最软弱之时，主的眼正在望着你，但你不知道是主；在我们的经历中常是如此。

今天我们从第六节以后一直看下去，就会看见彼得在海里打鱼，但整夜都打不着什么。那时他的心情是很沉重的，然而主耶稣一临到，第一句说的话就是："小子！你们有吃的没有？"他们回答说："没有"。这是主耶稣临到的第一句话，也是我上次所说过的，主耶稣临到就代表爱里面的关心──祂顾及门徒的需要。今天我们爱肢体也该如此，当你看见肢体有需要、软弱、失败，你跟他交通时，不应该第一句话，就是责备他说："你犯了罪，所以神管教你！你离开了神，所以受神的审判！"对于长久没有参加聚会的肢体，有软弱、失败的肢体，你与他见面时，第一件事应该是关心他的需要，甚至是他肉身上的需要；你当关心一下他最近实际的情形。别忘了神就是爱，知识只能叫人自高自大，惟有爱心能造就人；当你在爱中关心一个肢体时，他很快就会受感动，这是活出基督的爱，是让基督在你里面活出见证。正如我们的主来见门徒，就是先关心，而不是先责备，这实在是我们的榜样。

爱主超过主所赐的祝福

现在我要提的要点是第七节："耶稣所爱的那门徒对彼得说：'是主！'那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。"这里好像有一幅图画，是和彼得在革尼撒勒湖边遇着主的情境不一样的：那时彼得听见主对他说："把网撒在船的右边。"他撒下去且看见整个网都是鱼时，就立刻叫旁边的人帮忙，把那些鱼拉上来。但在这里，彼得好像忘了那些鱼，忘了其它主的祝福；主对他说："把网撒在船的右边。"他们撒下去竟拉不上来，换言之，就是打了非常多鱼，他们得了许多物质的祝福。然而，此时彼得内心宁可放弃那些祝福：他不理会其它同伴需要他帮忙，一同把鱼拉上来，便立刻跳下水里去，游到耶稣那里。是的，他一听到'是主'，便立刻撇下所有祝福，甚至从神而来的祝福他都顾不得。

在这幅图画中你可以看见，彼得的心实在完全被主的爱所摸着；当主的爱感动他、摸着他时，他里面立刻充满了对主的爱，远超过爱那些从神而来的祝福，这也是我们跟随主进深的经历。在最初跟随主时，我们往往看重神祝福超过于神自己，你经常会为着平安、福分或某些事情的顺逆问题而祷告。你追求这些东西会超过追求主，这也是彼得起初跟随主的经历。当耶稣一旦赐下祝福，赐他整网都是鱼时，他并不是立刻跑到耶稣那里，而是叫其它人来帮忙把那网的鱼拉上来，然后才跑到耶稣面前，说：

"主啊，离开我，我是个罪人！"但这时就不同了，虽然他也是经历到整夜打不着鱼，肚子又饿，可以说是他最有需要的时候，耶稣便把物质的祝福赐给他。按理他定是很宝贝那些祝福，然而当祝福来临时，他并不是停在那些祝福上，反而是撇下它，追求主自己。噢！彼得宁可放弃那些祝福，心里只说：主啊，有你就够了！我要的是赐祝福的主！

亲爱的弟兄姊妹，在我们属灵的经历中也是如此：曾几何时，我们可能追求神迹奇事，追求许多肉身的祝福，超过了赐祝福的主。久而久之，在经历里主一直用爱摸我们，主一直拯救、吸引我们，就是要我们爱祂过于一切。同样，我相信当日彼得整夜打不着鱼，心里便非常思念主，他会认为主如果与他同在那就好了；他也巴望伏在主面前。就在那时候，他一听见'是主'，立刻忘了一切，连他的同伴和那些祝福都忘掉了。他只顾念一件事，就是跳下水去，游到主耶稣面前，他心里所渴望的是：主啊，我宁愿有你，什么我都不要！因为有你等于有了一切！

来到可爱之主的身边，心里立刻有了满足，这是心灵最大的享受。为此，对彼得来说，宁可不要那些祝福，只要得着赐祝福的主。亲爱的弟兄姊妹，在我们跟随主的道路上，主经常会一步一步地带领我们经历祂：起初我们会求许多祝福、平安，我们可能会为这些而花不少代价追求，然而主一直改变我们。到了有一天，你会看见主一直用爱吸引你、变化你；你会觉得自己的得失并不要紧，神的旨意当留心；你会觉得纵然自己什么都损失了，就是祝福都失去了，只要得着我的主，那些东西都不要紧。这样，主的托付要临到你──当你属灵的光景被带到这个地步时，神就托付、使用你，因为那时你不会为了自己的益处而撇下神的群羊，为了自己的祝福而撇下神的工作，神就是需要这样的人来事奉祂。我盼望大家明白：当你遇到许多难处时，其实正是主在那里磨练你，叫你经历祂，以得着更丰盛的生命。

爱主蒙主启示

我们再来看第七节："耶稣所爱的那门徒对彼得说：'是主！'"彼得立时有一个反应，就是赶快跳下水里去，在此我要问一个问题：为何不是彼得发现是主，而是耶稣所爱的那门徒先发现呢？我们晓得，他们一同跟随耶稣有三年半的时间，他们同样听见过耶稣所说的话，亲眼看见耶稣所行的神迹，甚至一同和耶稣生活过，对耶稣说话的语气，他们是十分了解的。"小子们啊，你们有吃的没有？"我相信他们多少晓得耶稣说话的语气，这时候，为何耶稣所爱的那门徒，就是写约翰福音的那个约翰，他的感应会特别快呢？圣经说："耶稣所爱的那门徒"，也就是说，在这里有一个门徒，他为何特别蒙主所爱呢？不是仅因他年纪最小──不错，约翰在跟随耶稣的门徒中是年纪最轻的，但并不是由于这个因素令耶稣爱他，最要紧的是他以一颗单纯的心爱主。在约翰福音十三章内你会看见，主耶稣在逾越节的晚餐时，众人在那里问耶稣说：主啊，谁要卖你？主所爱的那门徒约翰，就势靠着耶稣的胸膛问祂说：主啊，是谁要卖你？约翰很是单纯，他不懂得许多属灵的大道理，但他晓得去爱主，在爱里享受主。

在此写约翰福音的这个约翰，你看见他一生的职事有一个特点，就是充满了爱，他写约翰壹、贰书时，主题都是写爱，连约翰福音也是写爱，因为他一生都是在爱中与主耶稣交通，一直活在爱中享受耶稣。爱是最短的路程，所以，如何能得主的启示呢？耶稣说："爱我的必蒙我父爱他，我也要爱他，并且要向他显现。"(约十四21)为何约翰听见这句话就说"是主"呢？因为他是在爱里认识祂。当你在惧怕里认识主时，你不会晓得这是主；当你在道理中认识主，你也不会晓得这是主，然而当你在爱里认识主时，你很快就要被主的爱所摸着，知道是你的主。所以约翰在最绝望之时，他听见主耶稣说："小子们啊，你们有吃的没有？"他立刻说："是主！"

亲爱的弟兄姊妹，在我们的经历中，我们不能像无知的骡马，遇到许多事情还不晓得是主。神的作为很奇妙，对于当日的约翰，他因为听见耶稣说：你们有吃的没有，并看见那满网的鱼，就晓得这是主的作为，但在你的经历里，也许你遇到主的管教，你会否晓得是主呢？有时候神兴起环境叫你整夜打不着鱼，叫你遇到许多失败，你会否感觉是主呢？神在环境中作了许多工作，容许很多事情发生，我们千万不要像无知的骡马，仍不晓得是主所作的；圣经给我们看见，什么时候你在爱里面，就必晓得是主的作为。从积极方面来说，当你经历神祝福、眷顾、怜悯的时候，若你在爱里认识主，就会很快晓得这是主的祝福，很快便会回过头来。事实上失败并不是最要紧的，最要紧的是在失败的经历里能够很快地转向神，很快地晓得是主，认识主是我们的拯救。任何环境临到，只要你晓得是主，你就会以赞美、诗歌代替怨言。我们产生问题就是因为不晓得是主，反而以为是人、环境、自己的问题，便落在埋怨里，但你若晓得是主，便要像彼得那样起来爱祂，把自己的一生摆上去。

在跟随主的道路上，到底我们如何才能有这方面的启示呢？耶稣说："我认识我的羊，我的羊也认识我......他们也要听我的声音。"(约十14、16)祂也说：羊不跟从陌生人，只跟从牧人，换句话说，羊要认识牧人的声音，必须要经常跟从牠的牧人，牠和牧人是很亲近、熟识的。对于耶稣所爱的门徒约翰而言，他绝不是第一天来跟从主耶稣；他跟从主三年半，并且是在爱里跟随祂。爱中的认识是最透切的认识，爱中的享受也是最实在的享受，所以为何约翰一下子便能晓得是主？因为他经常在爱里跟随耶稣，所以很快便得着祂的启示。蒙启示的路就在这里：如果你长久不读经、不祷告，远离神已经很久了，当你遇到事情要寻求神时，我相信你会碰到很大困难，即使神真是对你说话，你也没有信心认为那真是神对你说的话；你会怀疑，因为你从来未曾经历过祂。然而，你若天天守晨更，常来亲近爱你的主，只要主简单藉着他的话──圣经对你说一句，你里面立刻就有感觉。所以无论你得胜也吧、失败也吧，要走爱的道路，你的心要转向祂。有可信的话说：我们若转向祂，祂也要转向我们(参雅四8)。什么时候你的心转向神，神也立刻转向你，神的爱、祝福和启示也临到你。在跟随主的道路上，最要紧的是经常晓得

"是主"，叫你能够在跟随主的道路上满了爱中的享受。

爱主才能蒙主托付

我们再来思想约翰福音二十一章末了的话：主耶稣显现时，祂不是问彼得有多少知识、晓得多少道理，祂乃是问："你爱我比这些更深么？"祂要的是彼得的爱。亲爱的弟兄姊妹，在跟随主的道路上，有一个很要紧的重点，乃是我们必须在爱里跟随主。若你在爱中跟随主，你就会认识"是主"，你就经常有主的话和启示，你就经常从主的话中得着光照，也要满了主的吸引；祂要把小羊和祂的工作托付你，叫你经历祂，所以爱是最短的路程。从另一个角度来说，当耶稣显现的时候，祂所问的不是你懂得多少道理，也不是你得救多少年、经历过多少，有什么资格和身分......祂所要问的乃是"你爱我比这些更深么"？主所关心的乃是你爱祂有多少，正如祂当日并没有问彼得为祂作了什么工、了解多少属灵的真道，祂所要关注的乃是彼得爱祂有多少。

约翰福音二十一章十五节说："他们吃完了早饭，耶稣对西门彼得说：'约翰的儿子西门，你爱我比这些更深么？'彼得说：'主啊，是的，你知道我爱你。'"当时彼得实在爱主，但是他失败过，曾经三次不认主，好像没有面见主。然而，我们的主等到他吃完了早饭、肚子饱了之后，便开始来摸他的爱、摸他的心灵，因为耶稣所要的乃是门徒的爱。所以耶稣问他说："你爱我比这些更深么？""这些"是什么？所指的是鱼，鱼是物质，也就是指着世界说的。曾几何时，耶稣问过彼得，今天晚上，祂也要问你："你爱主比世界更深么？你爱主比世界许多的财物更深吗？你是把你的时间、精力投资在世界上，还是你爱主比'这些'更深呢？"圣经说："不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。"(约壹二15)今天你爱主吗？主临到你，所要摸的乃是你的爱，不是你的资历和知识，甚至不是你以往的经历，而是你今天爱祂有多少。

所以我巴望你今天在神面前省察一下：我还爱主吗？彼得说："主啊，你知道我爱你。"他虽然有失败，但他听见'是

主'，就立刻撇下那些祝福，跳下水里去，游到耶稣面前；今天对我们来说，我们是否也愿意撇下那些容易缠累我们的罪和各样的重担，来跟随主呢？当主临到时，祂不会问你作了多少事，祂所要问的乃是你爱祂有多少，是否爱祂比其它世界的事物更深。这一个爱是超乎一切的爱，是绝对的爱，主所要的就是这爱。今天晚上主若临到我们，也要摸一摸我们的心，祂盼望得着我们的爱。亲爱的弟兄姊妹，不在乎你属灵的光景成功或是失败，不在乎你以往如何，只在乎你今天是否把你的心交给耶稣。如果你今晚爱耶稣，就对主说："主啊，你是无所不知的，你知道我爱你。虽然我肉体有软弱，但我心灵里实在爱你。"你怀着这颗爱心到主面前，再有一个更新奉献的祷告，把你的爱情献给耶稣，你就成了蒙福的人，神的爱要充满你，主的托付要临到你。巴望听完了这个信息以后，你真是有一个这样的祷告，让圣灵在你身上工作，叫你更新自己与主的爱情，把你的爱情完全献给耶稣，愿神祝福你。


五十四．认识耶稣基督

请我们一起翻开马可福音一章一节："神的儿子，耶稣基督福音的起头"整卷马可福音就是介绍这位神的儿子耶稣基督，以及祂所带给我们的福音。为此，若我们读完本书而仅是表面了解耶稣所行的一些神迹(或某些发生在祂身上的事迹而已)，那我们就大大失去了本书的目的，并忽略了神藉此所要启示给我们认识的，因这卷福音书乃是要我们更深、更全面地认识神的儿子，且叫我们满心地一生跟随祂、效法祂、活出祂--神儿子的样式。现在让我们从几方面来认识祂：

神的儿子

耶稣是神的儿子，这是马可福音开宗明义告诉我们的。祂不是所谓某一个宗教的教主，如释迦牟尼是佛教的教主、穆罕默德是回教教主──他们从不敢自称是神或神人，反而他们清楚表明自己常被罪恶所捆，急于寻求解脱之理，最后都在绝望的坟墓里，不能胜过死亡和魔鬼，因他们都是人。然而耶稣是神的儿子，有神的话在历史上印证，足见祂的出现不是偶然，而是神早在旧约时代便藉着先知预言祂的降生、钉死、复活；在祂尽职的时候，神亲自从天上印证祂是神所喜悦的爱子。(可一9-11，九7)祂也亲自藉着说话、启示、预言，以及神迹奇事的大能显明是神的儿子，如经上论到祂说："按肉体说，是从大卫后裔生的；按圣善的灵说，因从死里复活，以大能显明是神的儿子。"(罗一3-4)有史以来，只有祂首先从死里复活，胜过死亡和阴间的权柄，且把永生的福音带给我们，因祂是神的儿子。

神的儿子就是福音

神的儿子耶稣基督就是福音的起头、福音的内容，离了祂就没有福音可言。因祂藉着十架上的舍命，担当了我们的罪，解决了我们与神之间的难处(就是罪)，叫我们靠着祂得以亲近神，且因信祂可以得着神的生命，成为神的众子。所以，我们今天传福音必须以神的儿子耶稣基督为中心，千万不可讲论太多别的事物而忽略了福音的内容──启示神的儿子。同样，我们读经不应只了解许多其它方面的事，却忽略对主的认识。经上说："人有了神的儿子就有生命，没有神的儿子就没有生命。"(约壹五12)离了主，就没有生命，因"生命在祂里头，这生命就是人的光。"(约一4)所以，我们不但传福音时以祂为中心，我们生命的长进更是在乎祂。如经上说："认识神的儿子，得以长大成人，满有基督长成的身量。"(弗四13下)是的，我们属灵生命的成长是在乎我们有否认识神的儿子。难怪神不但用马可福音来启示耶稣基督，更用全本圣经来见证祂，叫我们得以更认识祂、效法祂、活出祂。现在让我们再来看马可福音所启示神儿子的模样。

祂降卑取了奴仆的形象

耶稣说："人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。"(可十45)祂虽贵为神的爱子，却因爱父神、爱世人而甘心降卑，取了奴仆的形象，经过三十三年半的艰苦岁月，遵行父的旨意，用祂的大爱服事世人，最后为我们被钉死在十架上，为要作我们的赎价。这就是整卷马可福音的中心，也是我们所有因信祂得着儿子名分之人的榜样。

马可福音写耶稣是仆人，在那个时代，仆人即是奴仆，是没有家谱记载的，这就是为何马太福音开头介绍耶稣基督时，与马可福音有所不同。马太福音论耶稣是君王、万王之王，所以要引出王的家谱，而马可福音一开始就论到耶稣许多服事的工作，在短短十六章里，就叙述了主所作所行的许多事工──祂是那样的存心谦卑，完全顺服父神的旨意。今天我们因信耶稣基督是神的儿女，请问我们是否愿意效法祂存心谦卑，走十架道路呢？经上说："你们当以基督耶稣的心为心。"(腓二5)何谓主的心呢？请听耶稣说："我心里柔和谦卑，你们当负我的轭，学我的样式。"(太十一29)恩主要我们所有神的儿女都负祂的轭，背起自己的十字架来跟从祂，走祂所走过的十架道路，学祂的样式，荣耀父神的名。

殷勤忠心的事奉

读马可福音，我们能看见主耶稣是那样殷勤忠心的事奉神，如经上说："次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。"又说："天晚日落的时候，有人带着一切害病的，和被鬼附的，来到耶稣跟前，合城的人都聚集在门前。耶稣治好了许多害各样病的人......"(可一35、32-34)噢！祂是清早亲近、事奉神之后，才开始祂一天的服事，直到傍晚之后，仍要医治合城的病人，供应他们各方面的需要。今天，我们因信耶稣都是神的儿女，就当效法我们的恩主，常以父的事为念，忠心殷勤的事奉神；也以服事圣徒、广传福音为念，让人从我们身上不但听见福音，还要看见福音──看见主荣光的彰显，得以认识神的儿子，同得福音的好处。

主耶稣实在是我们的榜样，祂三年半所作所行的事奉生活，远远超过我们一生所摆上的事奉。难怪祂的门徒都效法祂，一生忠心摆上，在几十年的时间里，把福音从耶路撒冷传到欧洲。但愿我们都能跟随主的脚踪，把握今天的时光、机会，多多殷勤的事奉祂，叫父神得着荣耀。

耶稣基督

上文我们论到神的儿子在地上的生活、事奉，以致一举一动是怎样的谦卑、圣洁、忠心殷勤地荣耀神，现在我们再来看这位神的儿子，祂名叫耶稣基督是什么意思。

耶稣在原文里面是救主之意，因祂要将自己的百姓从罪恶里救出来。祂藉着十字架上所成全的救恩，救我们脱离魔鬼的权柄、死亡的辖制、罪的捆绑、将来的审判、今生的忧虑，以及各种艰难。祂是我们一生的救主--以往救我们，现在救我们，将来还要救我们。所以，每逢提到主耶稣，我们必须对祂有信心：祂是爱我们的恩主、全能得胜的主，我们还怕什么呢？我们只管把一切的忧虑卸给祂，将一生完全交托在祂手中；在凡事上多多经历祂，成为蒙爱的见证，引领更多人来一同信靠祂、跟从祂。

基督是受膏者的意思，而在旧约时代有两种人会受膏：一是大祭司如亚伦，二是君王如大卫，他们都是基督的预表。耶稣是基督，是神的受膏者，祂一方面是万王之王、万主之主，另一方面祂是天上满有尊荣的大祭司，在父神宝座右边昼夜替我们代祷。(来七25)所以，我们因信能得着这样一位全能的恩主，是何等的有福！难怪我们称所领受的救恩是福音，是人类有福的声音，为此我们该献上何等的感谢！此外，当把这大喜的信息、平安的福音传给世人，叫他们也一同领受神旳儿子耶稣基督的救恩。

更多认识和经历祂

我们相信接受耶稣基督之后，虽然已经得着祂的救恩，但我们对祂的认识和经历可能仍很肤浅，正像当日的门徒一样。门徒起初撇下所有跟从耶稣时，他们的认识和经历还是很不够，所以主在三年半尽职的时间里，一直不断的启示祂自己，也带领门徒们更深、更多地经历祂。今天我们既因信得着主，就需要一生凭着信来追求认识祂，更多经历祂，使祂能完全得着我们，成为祂复活的见证人。

经上说："神的儿子......福音的起头，正如先知以赛亚书上记着说。"(可一1-2)耶稣基督福音之开始不是忽然发出的，乃是照着神在古时藉先知所说的话，可见不但是马可福音证明这位神的儿子耶稣基督，甚至全本圣经都是基督的见证。我们要更深认识、经历祂，就必须藉着神的话，且需要随时、随处、随事凭信来经历祂。

我们在地上认识并得着神的儿子耶稣基督之后，不但用自己一生来追求认识祂、经历祂，更当传扬祂，叫人人都知道耶稣是基督，是永生神的儿子，是拯救我们的恩主。当日的门徒不但自己跟从主、享受主，且用一生的功夫来传扬、见证祂，但愿我们也都尽自己的本分，广传福音，使万人得救，让主心满意足。

福音的内容

我们要传扬祂，就必须知道福音的内容：正如我前面曾提到，福音的内容就是神的儿子耶稣基督，以及祂所成全的救恩。如保罗所说："我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了。"(林前十五3-4)耶稣基督的死而复活，是福音的内容和中心。我们应当像保罗那样立了志向，不知道别的，只知道耶稣基督并祂钉十字架；不传别的，只传这个；不以别的夸口，只指着主夸口，并忠心的传扬祂、高举祂、见证祂，使荣耀归于父神。


五十五．主耶稣的见证

希伯来书十二章一至三节说："我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。"在这段圣经中，特别提到"仰望为我们信心创始成终的耶稣"，要凭着信心仰望主，后面又提到耶稣"因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难。"为何主耶稣会拣选十字架呢？因为祂爱父和我们，并因透过十字架，看见那摆在前面的喜乐和荣耀，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。

基督徒乏力的原因

我特别喜欢第三节："那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。"亲爱的弟兄姊妹，在跟随主的道路上，你试过灰心、疲倦吗？对许多弟兄姊妹来说，好像都有一个通病，得救几年以后便感到疲倦、灰心，对所奔跑的十字架道路、属灵的服事觉得疲倦乏味、力不从心，我们的属灵通病就是很容易疲倦灰心。不要轻看这个"属灵病"，假若你的光景长久都是如此，很快你就无力跟从主，世界也会把你掳去，魔鬼会利用世界许多东西来霸占你、掳掠你。所以，当你感到疲倦、手下垂、腿发酸、无力再奔跑这条道路时，你所最需要的良药是什么？乃是基督的爱。为何你会疲倦灰心？因为我们的肉体都在旧造里，所以很容易疲倦灰心。虽然我们里面有新造的生命，但我们那旧造的肉体，常会叫我们落在疲倦灰心之中，可能为主热心服事一段时间之后，随即又疲倦灰心了。那么，到底基督徒如何得力呢？基督徒得能力的秘诀，乃是在第三节："那忍受罪人这样顶撞的，你们要思想。"我们之所以会疲倦，乃因我们少有这样的思想。圣经告诉我们要多多默想基督的爱，当你多去思想，就不会疲倦灰心了。假若你长久感受不到基督的爱，也没有默想祂的大爱，很快就要疲倦灰心，事奉也会失去动力。

基督的危机

保罗曾说："谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？"(罗八35)接着他肯定地回答说："靠着爱我们的主，在这一切的事上，已经得胜有余了。"(罗八37)但我们怎样才能常被基督的爱摸着和充满呢？最要紧的关键乃在我们的心思。若你不思念主的爱，圣灵的工作在你身上就无从作起，因为你的心思二十四小时都充满了世界。若一个基督徒在整天的生活中，都是想着世界的事情，可能连睡觉还在做世界的梦，所想所计划的都是属乎世界的，会有好的属灵光景吗？绝不会！因为他的心思完全被世界用尽了。许多时候我们说爱主，实际上却十分亏欠，因为我们心中好像说："神啊，我的灵得救了，但我的魂、我的思想却交给世界使用。"二十四小时完全让世界来用尽，甚至用得精疲力竭，却未有分别出十分钟来唱诗、祷告、读经，以及思念一下主的爱。这个时代越来越繁忙，人总说我没有时间；一想到主的爱，心思就开小差，很快就飞出去了，这种光景实在太亏欠。圣经告诉我们："那忍受罪人这样顶撞的，你们要思想。"我们需要经常思想主的爱，在诗篇里有一句话说："愿祂以我的默念为甘甜。"大卫有一个特点，就是经常默念主的爱，在诗篇中我们常看见他数算神的思典和爱；藉着数算，他的手就如快手笔，把神的恩典完全写下来。他是一个知道神爱的人，也是一个经常数算、思想神恩典和爱的人，所以他成了一个常常赞美神的人。诗篇中充满了许多从大卫口中而出的赞美和敬拜，因他经常思念主的爱；你若在生活中没有思念主的爱，必然会发出不少埋怨，以许多怨言来代替赞美，因为那忍受罪人这样顶撞的，我们并没有思想。

思想十架大爱

现在让我们一起来重温主的大爱，请一起看约翰福音十九章十七节："耶稣背着自己的十字架往各各他山上去。"其它福音书记载说，有一个古利奈人西门，为主背十字架往各各他山上去，这并不是说圣经的记载出现了矛盾，这里所指的乃是同一件事。当主耶稣经过彼拉多的审判，受尽鞭打和犹太人的折磨，肉体实在已经虚弱不堪，祂还要背着十字架往各各他山上去，途中因体力不支而倒下了。那时正好有一个古利奈人，从乡下来到耶路撒冷，路经那处，兵丁就拉住他勉强来背起耶稣的十字架，所以不同的福音书乃记载同一件事的不同部分。照着规矩，被判钉十字架的犯人，要自己背负自己的十字架，而古利奈人的出现，正好说出主为我们罪的缘故，在肉身中所受的苦痛是何等的重。每次当我想到主在十字架上所受的苦，里面就满受感动：全能而爱我们的主，祂并没有犯罪，为何要被钉在十字架上呢？罪是我们犯的，刑罚、咒诅却是祂受；祂之所以要忍受十字架的苦楚，乃是因爱我们的缘故。祂双手被钉，为了我们双手所犯的罪；他双脚被钉，为了我们双脚所跑过的罪途；祂被钉在十架上，为了背负我们罪的重担；祂被鞭伤，为要叫我们得着医治，因为我们是一班在魔鬼手下得不到平安的人；祂头戴荆蕀冠冕，为了我们的心思、意念满了堕落，所以祂要为我们的罪受刑罚。

超过我们所能想象的大爱

每当我想到这一幅图画的时候，实在看见在这宇宙中有莫大的爱，乃是神儿子耶稣基督的爱，在十字架上彰显出来。这堕落了的世界，原建造在"恨"的根基上，自从亚当犯罪之后，接着他的大儿子该隐把弟弟亞伯杀了，从此全世界就建造在恨的根基上，从那天开始，人与人之间就彼此相咬相吞，弱肉强食。相反，耶稣基督钉十字架、死而复活，带进了新造，而整个新造乃建造在爱的根基上，这爱乃是神的爱，是无条件、永恒、圣洁、舍己的爱，"神爱世人，甚至将祂的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。"(约三16)当我们还在罪中的时候，神就差遣祂的独生爱子，为我们死在十字架上，神的爱就在此向我们显明了。罗马书告诉我们："为义人死，是少有的；为仁人死，或者有敢作的。惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。"(罗五7-8)亲爱的弟兄姊妹，这世界有一种爱，就是当一个人对我什好、有恩德，甚至曾几何时救过我一命，所以为了救他，我挺身而出舍命，这或有敢作的，这就是所谓的为仁人死。若因着某人很好，叫我替他死，这是不可能的事，或许偶有一两个人会这样，这就是为义人死是少有之意，但是为罪人死是世间绝无仅有的事。假若你到监牢去，看见有一个因犯杀人罪而被判死刑的人，我相信你绝不会舍命代他受刑；在世上也不能找到一个人愿意这样做，因为他是罪人，是罪有应得的。

亲爱的弟兄姊妹，我们是死在罪恶过犯之中的人，受刑罚本是应当的，因我们犯罪堕落，得罪了神。全世界都落在魔鬼的手下，世人都犯了罪，亏缺了神的荣耀。按着我们的情形都该受审判，然而因基督耶稣爱我们，原本他是没有罪的，却替我们成为罪，好叫我们在神面前得称为义。惟有基督在我们还作罪人的时候为我们死，这是何等伟大的爱！这世界里没有这样的爱，因为世界的爱从来没有无缘无故的，即使婚姻的爱也是讲条件的；世间任何一种爱都是讲条件的，惟有耶稣基督的爱是超乎我们的情形。我们都是罪人，是罪人中的的罪魁，然而主仍爱我们，无论男、女、老、幼、贵、贱，都没有分别；神无条件的爱要临到我们每一位，他爱你和我。

思念主永远不变的爱

亲爱的弟兄姊妹，祂既爱世间属自己的人，就爱他们到底，所以每一次当我们思念到主的爱时，就会感到自己的不配，因为照着我们原有的光景，并不比别人好；照着我们原来的行为，也不比其它世人更好，但为何主的爱白白临到我们呢？答案只有一个，因为主爱你。神在创立世界以前已经爱上了你，神的爱是永远的，世间的爱是刻变时翻的、有条件的。正因为人的爱是会变的，所以今天许多家庭破裂了，婚姻生活失败了；随着时日的过去，相爱的恋人也会反目成仇，因为人的爱是易变的、是经不起考验的。人会随着环境而改变，然而神的爱是永远的，早在创立世界以前，神已经在基督耶稣里拣选了你，无条件地爱你。如何去解释这事实呢？我们只能承认，神的爱是永远的爱，祂不是因为你的行为多好所以爱你，乃是在创立世界以前就在基督耶稣里拣选了你和我，正如杰里迈亚书三十一章三节所说："我以永远的爱，爱你，因此我以慈爱，吸引你。"神是以永远的爱来爱你，你或许在跟随主的道路上有软弱，但千万不要灰心，因为神是以永远的爱爱你，所以祂一直以慈爱来吸引你，然而我们也当有所配合，就是思想主的爱。当你思想到主的爱时，就会更多被主的爱所摸着。为何主耶稣要为我被钉在十字架上呢？为何祂要受苦难和鞭伤呢？我们的主来到世上，一切都是为了爱我们，祂在十字架上成全了救恩，也是为了我们。

主长阔高深的爱

你试回想一下，自从蒙恩得救以后你所领受神的恩典，单是免去神忿怒的审判和得着永远的生命，就足以令你赞美不尽了。还有，因着信主而得神儿子的名分，祂进入你里面作生命，叫你一生的罪得到赦免，并且祂经常安慰你，经常扶持你，又赐平安喜乐给你。当你遇到难处时，祂来供应你；人可以厌弃你、看不起你，但神仍爱你，祂从没有厌弃过你，神如此奇妙的爱，实在值得我们在祂里面。


五十六．谁是主所称许的人﹖

马可福音三章二十节让我们看见主耶稣满了吸引，祂的道满了能力；祂一进入屋子，众人又聚集，这种情景是文士和法利赛人所不能比的。为何主满了吸引呢？第一，祂的道满了圣灵的能力和神的印证；祂常整夜祷告(可三13)，祂完全照父的意思讲话。第二，祂的道最适合众人的需要，叫人心里火热。第三，祂不但传神的道，祂本身就是真理，不像法利赛人传讲律法，自己却违背律法。第四，祂富有怜悯和大爱，常怜悯贫穷人，医治他们的疾病。噢！这位慈爱的主，是世人最真确的需要，也是我们的需要。

今天主的仆人在每一次的讲道里，最要紧的是讲出神所要我们讲的；照着圣灵的带领，又要藉着神的道和启示高举基督，因惟有主才满了吸引。

主耶稣的榜样

本处经文很清楚让我们看见，主为了神的工作，为了众人的需要而废寝忘餐。祂不是故意不吃饭，而是连吃饭也顾不得，可见祂为神的道是多么忠心，并且祂经常为了传神的道而付代价舍己，顾到众人的需要。就如本处所载，祂面对许多心灵饥渴听众时，就顾不得吃饭，只要抓住机会传扬神的道。又如在约翰福音第四章里，明明祂肚子饿了，要吩咐门徒去买食物，但当祂面对撒玛利亚全城的人都出来听福音之时，就顾不得吃门徒所买来的食物，且说："我的食物乃是遵行差我来者的旨意，作成祂的工。"这实在是我们的榜样。弟兄姊妹们，在跟随主的路上，我们曾否为神的事工、为主群羊的需要而禁食祈祷呢？曾否因而不顾饭食呢？

在主耶稣的生平里，我们看见祂的身体全是为神使用；祂不但在大事来临时才为神摆上，其实在每一件微小的事上，如清早祷告、整夜祷告，祂都完全配合神的需要。正如经上说："神啊......你曾给我预备了身体。我来了，为要照你的旨意行。"(来十5-7)祂不但是心愿意，连身体全人都完全听父使唤，让父的旨意通行。主的仆人保罗效法主，也见证说："我是攻克己身，叫身服我。"(林前九27)所以我们要效法恩主，在小事上操练顺服父神的旨意，身体作义的器具献给神，全人听主使唤，以致能在需要之时为主摆上，合乎主用。若我们平时没有操练顺服圣灵的工作，若我们从未付过代价，恐怕当需要来临时，主要求我们撇下一餐饭食，我们也作不到。即使有心愿想讨主喜悦，也会因身体不听话而以失败收场。

付代价传神的道

本段经文让我们看见，撒但藉着各方面的人士，来拦阻主传讲神的道，先是利用主耶稣的亲属，说："他癫狂了！"然而，亲属的误会和羞辱，并不能拦阻主耶稣传神的道，也没有令祂发脾气责备他们。接着撒但藉法利赛人来毁谤攻击祂，说祂是靠鬼王赶鬼的；面对如此恶毒的攻击，我们的主却能用真理驳倒他们，叫他们无话可说。主耶稣继续不受影响地传讲神的道，可见我们的主从小在圣经话语上的装备是何等全备，以致随时可以用真理的话，胜过当日那班文士和法利赛人的围攻，这实在是我们的榜样。今天我们在事奉主的途中，也同样要面对许多从撒但来的攻击，若我们平时没有足够的真理装备，怎能在有需要之时，靠着圣灵说出应时的真理呢？在此，也让我们看见当主面对法利赛人攻击时，他一点没有被激动而落在血气的争战里，乃是靠着圣灵的能力驳倒他们。经上说："我们争战的兵器，本不是属血气的，乃是在神面前有能力。"所以我们当效法恩主，在争战中不凭血气，而是藉着祷告，倚靠圣灵的能力。

撒但不但藉着主肉身的亲属和法利赛人来毁谤祂，更是藉着祂的母亲马利亚和弟兄来拦阻他，但我们的主是爱父胜过一切，叫撒但完全失败蒙羞。耶稣说："人到我这里来，若不爱我过于自己的弟兄姊妹、母亲、妻子......就不配作我的门徒。"是的，一个跟从主、事奉主的人，必须爱主超过一切，且在实际的事上，经历靠着爱我们的主在这一切的事上已经得胜有余了。

要付代价领受主道

现在我们再来看本章经文里几种人对神道的反应：第一种是屋里的众人，他们的背景可能是没有学问的小民，生活贫困，却满了对主道的饥渴和信心。他们一直跟随主要听神的道，甚至当撒但兴起，四面攻击他们时，他们仍不受影响地继续渴慕领受神的道，难怪主能这样付代价讲道给他们听。亲爱的弟兄姊妹，今天领受主的道，不一定是要等到我们有一个最安宁的环境、最好的顺境才来接受。相反，当日那一班饥渴主道的众人，他们内有许多困难，外有许多搅扰，但仍不能影响他们领受神的道，因他们有一个对的心。今天我们是否有这样的态度来领受神的道呢？请记着："饥渴慕义的人有福了，因为他们必得饱足。"(太五6)噢！无论你身处任何环境，只要你带着饥渴慕义之心，主必把祂的道供应你。

不可藐视先知的讲论

耶稣说："大凡先知，除了在本地，无不被人看重。"当日第二班人乃是主的亲属，他们不但无心听主讲道，且藐视主，拦阻主讲道。所以，他们一无所得，且大大犯罪得罪神，完全被撒但利用了。为此，所有存心不敬畏、对神之道轻视的人，必不能从主得着什么，且被神所唾弃。当日耶稣的亲属为何会轻视毁谤祂，乃因他们从外表去认识祂，好像从小看祂在木匠约瑟家长大，并没有什么特别，因此他们就厌弃祂。亲爱的弟兄姊妹，今天这世代也有相同的危机，许多人听道总是先看外面的名望，若讲者是某某神学博士，就好像专心一点，但不注重讲者是否有神的话，所讲的是否出于神，是否合乎圣经，以致在神面前不蒙福，这实在是我们的鉴戒。

神阻挡骄傲的人赐恩给谦卑的人

当日对主道有反应的第三班人，乃是文士和法利赛人。他们自以为最懂圣经，心里却容不下主的道，因为他们充满了骄傲和嫉恨。他们看不起主出生于无名小城，又没有受过高深的神学教育，却嫉恨他讲道满有权柄和能力，又有行神迹奇事的大能，众人都被祂所吸引。因此，他们来听道并不是为了领受，而是企图寻找机会来攻击耶稣，最终成为撒但所利用的工具，正如本章提到他们毁谤主赶鬼是靠鬼王，犯了得罪圣灵的罪。

今天我们必须常存温柔的心来领受所栽种的道，就是那能救我们灵魂的道，因为神阻挡骄傲的人，赐恩给谦卑的人。为此，若我们能存心谦卑在主面前领受祂的话，这样，每次读经时，主必光照你、启示你、供应你。

不可失去单纯爱主的心

当日对于主讲道有反应的第四班人，乃是祂的母亲和兄弟；他们特意来找主，不是为听道，而是要阻止祂讲道。按本章所论来看，可能是主的亲属拦阻不了祂，就去请祂的母亲和弟弟来，以为祂母亲出马必能拦阻他。由此可知，马利亚在外面想见主，并不是为了渴望听主的道，反而是要来拦阻主的工作。弟兄姊妹们，若我们无心听道、无心领受主的话，不但一无所得，且会被撒但所利用，成为神旨意的拦阻。在此没有背景、资历可言，当日马利亚虽是主肉身上的母亲，但她无心听主道时一样得不着益处，反被利用成为主事工的拦阻。同样，无论你以往多爱主，若今天你冷淡退后，无心爱慕主的道，就必受亏损，且可能拦阻别人单纯爱主。

忠心爱主渴慕主道

当日对主所讲之道有反应的第五班人，乃是那一班从头一天都忠心跟随的门徒；他们饥渴听道不是因为神迹，也不是因要得多一点属地的福分，而是因爱主要领受更多主的道。无论环境如何，他们仍是忠心的跟随主，领受主道，所以能在多年之后，照着圣灵的意思写下福音书，且记载得那样详细，可见他们是多么用心领受主道，不被任何环境所搅扰，以致成为主合用的器皿。时候到了，他们与神同工，驳倒文士和法利赛人，广传神的福音，带下神的祝福。

亲爱的弟兄姊妹们，我们应该效法当日跟从主的那班门徒：虽然在外有许多搅扰，内有肉身的疲乏、肚子饥饿，仍专心领受主的道，让自己被造就，且写下圣经，成为万人的祝福。为此，不要让任何环境来拦阻我们读经领受神的道，要知道撒但是不甘心我们接受主的话，所以牠会千方百计地藉着其它事物来拦阻我们领受神的道。因此，我们需要加倍儆醒，不让其它事物来分我们的心，来占有我们的思想。让我们能专心领受神的道，且成为别人的祝福，叫撒但蒙羞，使主得着荣耀。

谁是主所称许的？

耶稣说:"凡遵行我天父旨意的，就是我的弟兄姊妹和母亲了。"谁是遵行父旨意的人？就是所有听从主道，爱主、爱主道的人，即当日专心领受主道的门徒，都是主所爱的。但愿我们常过这样的生活来讨主喜悦，满足主的心意。


五十七．遵行天父旨意的人

我们读马可福音三章三十一至三十五节："当下，耶稣的母亲和弟兄，来站在外边，打发人去叫祂。有许多人在耶稣周围坐着，他们就告诉祂说：'看哪，你母亲和你弟兄在外边找

你。'耶稣回答说：'谁是我的母亲？谁是我的弟兄？'就四面观看那周围坐着的人，说：'看哪，我的母亲，我的弟兄。凡遵行神旨意的人就是我的弟兄姊妹和母亲了。'"请我们特别留意第三十五节："凡遵行神旨意的人就是我的弟兄姊妹和母亲了。"在此，主的兄弟姊妹和母亲就是主所爱、所顾念、所喜悦、所亲密的人。按当日主在地上的年日，祂曾和马利亚一家同住了三十年之久，可见就肉身而言，他们的关系，相熟的程度是有相当独特的情形。然而，此时马利亚带着几个儿子一同来见主时，却不蒙主悦纳，因他们不是为渴望领受主道而来，而是为拦阻主讲道、叫主离开而来。由此可见，在我们跟从主的道路上，我们在主面前实在没有任何资历、背景、功劳可言，即使我们以往很爱主、很讨主喜悦，若今天冷淡退后，一样不能讨主的喜悦。相反，若我们今天单纯地爱主，就必讨主喜悦。正如当日主指着四周专心听道的众人说："谁是我的母亲？谁是我的弟兄？...... 看哪，我的母亲，我的弟兄。凡遵行神旨意的人就是我的弟兄姊妹和母亲了。"

在圣经里我们常看见，神拣选人从不看人的外貌和背景，因祂是察看人心肠肺腑的主，就如神拣选一生爱祂、听从祂话的撒母耳，厌弃悖逆神、不敬畏神之撒母耳的两个儿子。就是在同一个人身上，神曾喜悦拣选所罗门王，因他幼年讨神的喜悦，但当他晚年拜偶像之后，神就弃绝他、管教他，直到他悔改。

在经历中我们也常看到有些主所重用的仆人，他们的儿女不一定被神拣选，关键在于那些身为儿女的，自己的属灵情形是否讨主喜悦。所以，亲爱的弟兄姊妹，今天在我们跟从主的路上，你是否能讨主喜悦，不在乎你的出生、背景、以往的资历，甚至在教会中的职分地位，乃在乎你现在是否爱主，渴慕遵行主的道。

经上说："就四面观看那周围坐着的人"，今天主的眼岂不是同样看着你，你是否能蒙主称许？还是被主责备呢？经上接着让我们看见耶稣说："看哪！我的母亲，我的弟兄。"言下之意，乃是指那一班专心领受主道，遵行神旨意的人是主的见证人。今天我们是否也如此讨主喜悦，成为主的见证人，荣耀父神的名呢？

谁是遵行父神旨意的人？

耶稣说："凡遵行神旨意的人，就是我的弟兄姊妹和母亲了。"到底谁是遵行神旨意的人呢？

第一，是那些四面坐着，渴望领受主道的人。正如伯大尼的马利亚曾专心坐在主脚前领受主的道。主称许说："马利亚已经选择那上好的福分，是不能夺去的。"(路十42)亲爱的弟兄姊妹，父的心意乃是要我们常常领受主的道，天天亲近祂。若我们能付代价，无论在任何环境下都分别时间守晨更，分别时间亲近主、读经祷告，这样的生活就是遵行父旨意，且蒙主悦纳。如经上说："这是我的爱子，我所喜悦的。你们要听祂！"(太十七5)但愿我们时刻都专一地听祂。

第二，是凭信心领受主道，因主道而更信靠祂的人。当日虽有权威的法利赛人在那里毁谤主，但听道的众人的信心却不动摇，仍然渴望领受，这就是遵行父的旨意，正如耶稣曾说："因为我父的意思，是叫一切见子而信的人得永生，并且在末日我要叫他复活。"(约六40)这不但是我们得救时的经历，更是我们一生该有的光景。每次我们藉读经、祷告遇见主，就当对主更有信心，且有信心与所听见的道调和，因人非有信，就不能得神的喜悦。故此，信主和主道的人，就是遵行神旨意的人。但愿我们都能天天凭信心领受神的道，让主心满意足。

照着主的话去行的人

遵行神旨意的人，乃是一班听见主道而去行的人，正如当日跟从主的门徒不但专心领受了神的道，且忠心地遵行。他们爱主，一直跟随主到底，常常不看环境，不看犹太人的势力，不看外面的一切，只顾专一的仰望主、跟从主。耶稣说："凡听见我这话就去行的，好比一个聪明人......"(太七24)弟兄姊妹们，我们应为此常常祈求主，叫我们不但天天领受祂的话，且能实行起来，常在生活中去经历、遵行、消化，让神的旨意天天通行在我们身上，如同在天上一样。这样就必像腓立比教会的圣徒们一样，显在这世代中好像明光照耀，将生命的道表明出来，荣耀父神的名。

跟随主与主同行的人

照着神的心意，乃是要求所有蒙恩得救的基督徒都一生跟随主，正如当日的门徒从头一天跟随主，就一直忠心地跟随。他们并不是因要从主身上得着什么而跟从，也不是仅仅当主行神迹、被众人称赞的时候才跟从，他们乃是面对任何逆境都仍跟从主。噢！他们是真正遵行神旨意的一班人！在那世代中，他们不跟潮流，不跟遗传，不跟犹太教的作法，只专一跟从主。亲爱的弟兄姊妹，今天我们是跟随潮流还是跟从主呢？我们的心是跟从谁呢？遵行神旨意的人必须是天天跟随主的人，但愿我们都能撇下世界跟从主，天天背起自己的十字架来跟从祂，直到主来的日子。

顺从主的意思的人

顺服主旨意的人就是遵行神旨意的人，如主曾教我们常常祷告说："愿你的旨意行在地上，如同行在天上。"(太六10)我们从圣经中看见，广传福音、彼此相爱、过荣耀神的生活(帖前五18-20)等都是神的旨意。为此，若我们能天天藉着祷告和依靠来顺服神的旨意，让祂的旨意行在我们身上，如同行在天上，且常常亲近主，叫父神得荣耀，就是遵行神旨意了。

耶稣说："凡遵行神旨意的人就是我的弟兄姊妹和母亲了。"遵行神旨意的人，就是主所亲所爱的，如经上说："神与敬畏祂的人亲密，祂必将自己的约指示他们。"(诗二十五14)又说："人若爱我，就必遵守我的道，我父也必爱他，并且我们要到祂那里去，与祂同住。"(约十四23)历世历代以来，有多少爱主遵行神旨意的圣徒，他们都是见证人如同云彩围住我们。今天我们更当天天与主同行，遵行父神旨意，到那日就必蒙主称许。


五十八．数算自己的日子

诗篇九十篇十二节说："求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。"诗篇九十篇是神人摩西的祷告，他是神忠心的仆人。在一生中他经历了三个四十年：第一个四十年是在埃及度过，过着皇宫的生活，学埃及一切的知识。第二个四十年，开始于要拯救自己的百姓，而用自己的方法把一个埃及人杀死了，以后被人发现，惊慌起来，便跑到米甸的旷野去，在那里为岳父放羊，度过了第二个四十年。在那些日子里，他的心情是很痛苦的，因为男子汉学尽了埃及的一切学问，在各方面都有才能，但没想到有一天落到为人家放羊的地步，似乎没有出息。在这光景中，他受尽了环境的磨练，而促成后面四十年的蒙福──时候到了，神在米甸的旷野向他显现，差遣他往埃及去拯救神的子民离开埃及。

第三个四十年，就是摩西带领以色列人出埃及，在旷野所度过的岁月。他在诗篇九十篇的祷告，似乎反映出他一生的经历，他说："我们经过的日子，都在你震怒之下；我们度尽的年岁，好像一声叹息。"(诗篇九十9)末了的四十年间，起初他满了雄心，靠神行十大神迹。埃及的长子被神的使者所杀，追兵也被红海淹没了；神的百姓单是男丁就有六十万人，他们平平安安地离开埃及，满以为再过差不多一个月就可以进入迦南美地。这也是每一个服事主之人所拥有的大志和盼望：在起初奉献给主时，以为一走上去，神迹奇事便会随着自己，一生便大有成就，但当你听到神人摩西的祷告时，便知道神在磨练他。虽然在摩西身上，神有许多神迹奇事显出来，但在他身边的，却是一群心里刚硬不信的百姓，结果这原本短短的路程一走便走了四十年，对摩西来说，什么大志、雄心，以至一切外面的东西都消失灭没了，然而他里面却渐渐成熟，且认识神的法则和神自己。

认识神的祈求

所以，你会发现这是一篇很有深度的祷告，是一位生命成熟的长者所发出的祷告：他认识神、认识人，也认识自己的光景。他说："求你指教我们怎样数算自己的日子。"在神人摩西一生事奉神的日子里，他有一个祈求和愿望──他不是求平安、福分，或任何外面的东西，他只求神指教他怎样数算自己的日子，教导他如何度过自己的年日。这种祷告什为少见，大多基督徒都祈求神的帮助、赐福或平安、亨通......我们都为着许多东西、事情祈求，而摩西一生经历神特别多，末了他却只有一个祷告："求你指教我们怎样数算自己的日子。"这是一个最有智慧的祷告。若不是这样，纵然我们在外面有许多祝福，但可能浪费了一生的年日，好像以色列人一样：他们在旷野经历过不少神迹，每天所吃的吗哪，盘石流出水来，就连身上所穿的衣服、脚所穿的鞋，四十年都没有破，这全都是神迹。因他们所走的是旷野艰难之途，就是世上最好的鞋和衣服，亦不能用得上四十年之久，但他们的鞋和衣服都没有破，这真是大神迹啊！并且有云柱、火柱天天引导他们，他们真可以说是无忧无虑。当时他们在外面真是看见了许多神迹奇事，经历了许多神的恩典，但他们却虚度了光阴，如摩西说："我们经过的日子，都在你震怒之下；我们度尽的年岁，好像一声叹息。"虽然神将恩典赐给祂的百姓，但他们却不认识神，常存不信的恶心顶撞祂，以致本来不足一个月的路程，如今却走了四十年，在那里不断地绕圈子。

一个见证

弟兄姊妹们，我们有否为了遵行神的旨意，并在祂面前作一个智慧人而有这样的祷告呢？年日转瞬即逝，佷快便过去了，巴望你在今天有一个祷告："神啊，求你指教我怎样数算自己的日子，不让我的年日虚空度过。"在过往的日子里或许得了一些祝福，但这些日子在神面前是否都算得数，还是都在祂的震怒底下，是祂所不喜悦的呢？或许我们的年日都浪费在世俗的享乐、放荡无度的生活，和世界的忙碌中，完全被世界所霸占么？我们真正能算得过数的日子到底有多少呢？

从前，一位牧师到医院向一位临终病危的青年人传福音。圣灵在那个病人身上工作，他受感接受了耶稣；信主以后非常喜乐平安，甚至表示即使要离世见主面也不怕。但过了几天，牧师再来探望他，看见他满脸忧愁，便问他说："你得着耶稣，应当感到平安喜乐，因为永远的救恩已经得着了，何以你竟一脸愁容呢？"他回答说："牧师啊！我的日子已经不多，不能多为主作见证，再没有年日来传福音。祂虽爱我，为我舍命，但我没有时间和机会来为着祂。"当时牧师被圣灵感动，写下了一首诗歌，并加上了那人的见证，然后对那病人说："凡因这首诗歌和见证而信主的，都归在你的帐上。"那青年人非常喜乐，后来主亦接他去了。感谢神，他的见证今天还影响许许多多的人；那本小册子名为"怎样数算自己的日子"，十年前我曾看过，当时也受感动。

不要虚度光阴

亲爱的弟兄姊妹，生命不在我们手中；或许我们尚有年日，但生命并不掌握在我们手中，所以我们需要把握机会。圣经告诉我们：人的一生窄如手掌，又好像一片云彩，出现少时就不见了，转眼间就走到终点。到底我们如何面对自己的年日？我们的年日实在过得太快了，但我们有否思想到当如何度过自己的年日呢？到底我们所度的年日，在神面前是否算得数？还是完全是虚度的呢？诗歌中有一句歌词："未领一人来归耶稣，岂可空手回天府？"亲爱的弟兄姊妹，无论你得救多久，在过去的年日里，你曾否传福音，为主作见证，带领人来归主呢？你是否在神面前殷勤地服事祂，还是白白让年日过去呢？当摩西祷告时，他实在深深感受到，虽然六十万的以色列百姓到了旷野，却在其中绕了四十年，白白虚度年日。亲爱的弟兄姊妹，在过去的年日里，你是否也在绕圈子，还是一直往前走呢？是后退、停顿，还是前进呢？你的生命是否有所长进、更加爱主，还是对主更冷淡呢？是更追求主，还是放弃主呢？你的年日到底如何度过？你有否顾到别人的需要传主福音，还是专顾自己，只求自己的益处呢？

趁着上好的年日来爱主

摩西祷告时有很深的感觉，他说："求你指教我们怎样数算自己的日子。"也就是说："神啊，经常提醒我、指教我，叫我不要虚度光阴。"圣经告诉我们："要爱惜光阴，因为现今的世代邪恶。"(弗五16)基督徒一不儆醒，转眼间便会随流失去。请思想一下：一年中或许你花上半年的时间在电视面前，花了大半的光阴在世界的一些无谓事上，转眼间时间就没有了，因为这个世代邪恶。邪恶的世代会用各种事物来霸占、侵吞你的时间，所以你要在神面前让你的时间过得真有价值。不要以为现在自己还年青，有的是年日，但生命不在你手中。基督徒应该趁着还有今天就要来爱主，因为我们不知道是否尚有明天，但我们知道既然还有今天，就当把握今天来爱主，来奉献给主。千万不要等到耗尽了年青时期所有的光阴，到了晚年时才来爱主，那就太迟了，因为生命不在我们手中。所以我们需要常有这样的祷告："主啊，指教我怎样数算我的年日，叫我儆醒预备，迎见你的再来。"

倒空认罪

每到一年的终结，我总喜欢带弟兄姊妹在主面前一起数算：第一，认罪，倒空在主面前，数算自己的亏久。到了年终，有些基督徒会终夜祷告神，他们先有倒空、认罪。我愿意劝勉大家在年终的晚上，花一点时间──两小时也好，一小时也好，最少也该有二十分钟，跪在神面前祷告说："神啊，求你指教我、光照我，叫我看见在过去的一年中，我有多少亏欠。"你在神面前有完全的倒空，这个倒空能带进新的一年有新的开始。许多时候，我们何以不觉得神主观地与我们同在呢？最主要是由于我们没有认罪，罪叫我们远离了圣洁的神，所以我们若要求神转向我们，我们就须先转向祂，因为有可信的话说："我们若转向祂，祂就转向我们。"所以你在神面前先要有一个认罪："神啊，求你光照我。"也许神就要光照你，让你看见你的祷告、读经是何等稀少；也许神让你看见原来你每天的祷告、读经都是在外面的，就如做功课是为了应付一样；也许神光照你，叫你看见你的行为每况愈下，不如初信时的生活见证；也许神叫你看见你看电视看得太多了；也许神叫你看见你爱人灵魂的心失去了：从前你对传福音满了火热，但今天对人失丧的情形，连一点感觉都没有；也许神叫你看见你正贪爱世界和钱财：你把一切的心血都放在其中，曾几何时，你是一个奉献给神、服事主的人，甚至像彼得一样说爱主，但因着环境的艰难、变化、引诱和试探，就失败、跌倒了，把过去的年日浪费了。你需要认罪。

也许曾几何时，你是一个完全奉献、服事主的人，但今天你离开了服事的岗位，不再服事主的羊。你跑往世界去，转而追求世界的成功，并且欺骗自己的良心；你需要认罪，倒空在主面前。你的行为不如从前，无论对主的追求、对神话语的渴慕、对传福音的热诚都渐渐失去了；也许你需要为着自己不冷不热的光景认罪。我们常以为没有犯大罪，天天只犯了些小罪，那就算是得胜者了。错了！那其实是老底嘉！就如启示录所说，那是不冷不热的光景，所以主说："你要发热心，并且悔改。"不冷不热最得罪神，因神要我们热心。不冷不热的人最需要认罪，所以你也需要在主面前求光照："主啊，我有什么亏欠？"要求主在各方面光照你，让你晓得自己的亏欠，好叫你一直倒空在主面前；一个认罪的人，也是一个被喜乐充满的人。

除去拦阻生命长进的路障

弟兄姊妹们，为何你的生命不长进？为何圣灵在你身上的工作好像消失了？最主要是由于你不肯认罪。经上说："弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生神离弃了。总要趁着还有今日，天天彼此相劝，免得你们中间，有人被罪迷惑，心里就刚硬了。"(来三12-13)亲爱的弟兄姊妹，在你身上有没有不信的恶心，有没有埋怨、抵挡、刚硬、不顺服神的罪，有没有消灭圣灵的感动，有没有经常任意妄为？弟兄姊妹们，巴望主光照我们，叫我们真的在祂面前完全俯伏；在祂光照之下，看见自己的本相，真像大卫王那样说："我的罪孽追上了我，使我不能昂首；这罪孽比我的头发还多。"(诗四十12)"主耶和华啊，你若究察罪孽，谁能站得住呢？但在你有赦免之恩，要叫人敬畏你。"(诗一三○3-4)我们的主有赦免之恩，我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。所以，巴望你能花一段时间完全倒空在主面前，让圣灵充满你，让往后的日子，真有新生命的开始，人生打开新的一页。每一个新的开始，都是开始于认罪和倒空，让神在你里面工作。

数算主的恩典

经上说："求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。"我们不但要数算自己的亏欠，更要数算神的恩典。有时谈到神的恩典，很容易便看到别人所蒙的福，而自己则好像被神所亏待，总想到自己所遭遇不顺景的事，就像神并没有祝福自己一样。亲爱的弟兄姊妹，那是错的。我们实在需要天天数算一下神的恩典，每次数算神的恩典，就叫你更有信心走前面的道路，献上更多赞美，你的道路就必满了诗歌。就如主一直与我们同在，无论你的情形如何，或好或坏，祂都永远与你同在；祂藉着圣灵一直感动你，给你机会悔改，祂又帮助你、供应你，这是恩典。神并没有弃绝你，祂的爱是永远的："祂既然爱世间属自己的人，就爱他们到底。"(约十三1)祂不会因为你软弱、失败而离开，祂仍然爱你，让你有机会蒙提醒，这也是恩典。在你所行的路上，祂救你脱离凶恶和魔鬼的攻击，祂救你不致遇见试探，祂又保守你的信心；你虽像将残的灯火，但祂并不吹灭，这是恩典。我们虽不像世人般发达，但感谢神，人的生命并不在乎家度丰富，平安的身体胜过千万金银：世人可以有极多财富，却买不到一个平安的身体。今天我们都在主的恩典中，天天蒙主保守，所以基督徒当经常数算主的恩典。我们可从各方面数算主的恩典，就是在最小的事上，你都能看见。一个知恩的人也是一个感恩的人，你若懂得主的恩典如何浩大地临到我们，你就会满了感谢和赞美。让我们以赞美度过生活的每一天，当你数算主的恩典时，就会跳跃赞美我们的神，因为祂是配得赞美的。巴望你就在今天数算一下主的恩典：祂如何拯救了你，他的救恩如何临到你一家，甚至你的亲朋戚友，祂如何藉着你拯救了许多人，祂如何在你身上作工，祂如何保守你逃离试探，保守你一家大小都身体平安。

预备等候主回来

"求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。"一年过一年，我们的主快要回来了，我们在地上的年日越来越减少，我们是否预备迎见我们的主呢？时日不在我们手中，我们还有多少年可以服事主？可能转眼间就要见主的面，你预备好了吗？圣经告诉我们："你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此。"(来十25)所以你要趁着还有今天，珍惜你的年日，把新的年日奉献给主，有实际的预备，多参加圣徒的聚集，事奉神。亲爱的弟兄姊妹，主来的日子近了，年日一天过一天，所过去的年日永远不会再回来，我们所最切实关心的问题，是当如何珍惜神所赐给我们的年日，就把它奉献给主吧！让你所过的年日在神面前没有一天是白费的，天天都预备在主的面前，殷勤服事祂，将来安然见主。所以，面对要来的日子，你应该有信心走前面的道路，因为你的年日在祂手中。但愿你在神面前成为一个智慧的人，得着智慧的心，作一个聪明的童女，天天预备迎见主回来，愿神祝福你。


五十九．十架七言(一)

"父啊，赦免他们！"

我们的主被钉在十字架上时，共说了七句话，如果你认真读圣经，便会发觉主耶稣在十字架上所说的七句话，对我们每一个跟随祂的人，都是一个很大的激励。让我们照着启示，在主面前好好思想每一句话，盼望藉着主话语的开启，叫我们更多被主的爱所摸着。

顺服父的旨意

请我们先打开第一处经文，路加福音二十三章三十三至四十三节："到了一个地方，名叫'髑髅地'，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。当下耶稣说：'父啊！赦免他们；因为他们所做的，他们不晓得。'兵丁就拈阄分祂的衣服。百姓站在那里观看。官府也嗤笑祂，说：'祂救了别人；祂若是基督，神所拣选的，可以救自己吧！'兵丁也戏弄祂，上前拿醋送给祂喝，说：'你若是犹太人的王，可以救自己吧！'在耶稣以上有一个牌子写着：'这是犹太人的王。'那同钉的两个犯人，有一个讥笑祂，说：'你不是基督么？可以救自己和我们吧！'那一个就应声责备他，说：'你既是一样受刑的，还不怕神吗？我们是应该的，因我们所受的，与我们所做的相称，但这个人没有作过一件不好的事。'就说：'耶稣啊，你得国降临的时候，求你记念我！'耶稣对他说：'我实在告诉你，今日你要同我在乐园里了。'"

在这段圣经里，说到主耶稣被钉在十字架上时，祂说了两句话，第一句话记载在三十四节："当下耶稣说：'父啊！赦免他们；因为他们所做的，他们不晓得。'"第二句话记载在四十三节："耶稣对他说：'我实在告诉你，今日你要同我在乐园里了。'"这两句话是主耶稣被钉在十字架上初时所说的话。今天想花一点时间和大家分享第一句话，就是第三十四节。当主耶稣被犹太人钉在十字架上的时候，在祂旁边有两个犯人，一个在左边，一个在右边。那两个犯人都是犯了应当被治死的罪，他们是罪有应得的，而主稣是无罪的。然而，祂却被钉在十字架上时，祷告说："父啊！赦免他们；因为他们所做的，他们不晓得。"

请我们思想一下，当主耶稣被钉在十字架上时，祂是无罪的，是被人冤枉的；犹太人审判祂的时候拿不出什么罪证来，希律王也查不出祂有什么罪，彼拉多也查不出祂有什么罪，众人都交不出什么罪证来。在这种光景下而被定罪，通常我们的反应是觉得冤枉，觉得怨恨。照着一般人来说，祷告的内容一定是："神啊，求你睁眼看！神啊，求你对付这班无理的人！神啊，求你为我伸冤！"这是最起码的反应，因为无故被判死刑，而且钉十字架是一种极刑，痛苦极了。因此，祂大有理由在神面前伸冤，求神来为祂施行报应。然而感谢神，圣经让我们看见主耶稣并没有求神报应，对付那班人，反而在十字架上讲的第一句话，是非常感人的祷告："父啊，赦免他们；因为他们所做的，他们不晓得。"为什么主耶稣会有这种祷告呢？难道祂里面不觉得受到人的任何委屈和冤枉吗？为何主耶稣在十字架上，会有一个求赦免和爱人的祷告呢？这是我今天所要讲最主要的重点，因为祂晓得这是为着神旨意，所以圣经说："祂被欺压，在受苦的时候却不开口；祂像羊被牵到宰杀之地，又像羊在剪毛的人手下无声，祂也是这样不开口。"(赛五十三７)祂为着顺服神的旨意而默默无声，正如祂曾在客西马尼园祷告说："我父啊，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的意思。"(太二十六39)主耶稣一点不埋怨所量给祂的环境，而是完全舍己，顺服父的旨意。如果主耶稣不晓得神的心意，我相信祂在那个时候一定会求神审判那班犹太人，因为他们无理地将自己钉在十字架上；他们虽然找不出主有什么罪，仍是要钉祂十字架。然而为何主却毫无气忿的感觉？没有一点忿怒的灵，反而充满着爱，因为祂晓得临到祂身上的每一件事，都是父许可的，为要成全父的美意。

效法恩主

主耶稣被钉在十字架上，实在说来，不是犹受太人的苦，而是顺服父神的旨意，从父手中接受苦杯，如经上说："祂像羊被牵到宰杀之地，又像羊在剪毛的人手下无声。"又如彼得前书四章十九节所说："所以那照神旨意受苦的人，要一心为善，将自己灵魂交与那信实的造化之主。"经上又说："因祂受的刑罚，我们得平安；因他受的鞭伤，我们得医治。我们都如羊走迷，各人偏行己路，耶和华使我们众人的罪孽都归到他身上。(赛五十三５－６)在此，我们看见为何主耶稣充满了赦免、包容、代祷和爱罪人灵魂的心，因为他晓得自己在那里受苦，完全是为着神的旨意，所以他常服在神旨意之下，自己降卑，以至于死，完全顺服神的旨意。

亲爱的弟兄姊妹，在我们跟随主的道路上，什么叫背十字架呢？耶稣说："若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。"(路九23)什么是"天天背起十字架来跟从主"呢？我们从未尝过在肉身上被钉十字架，当然不需要承受那种痛苦，但是当日主耶稣是真正在肉身中被挂在十字架上，那种痛苦、羞辱、艰难，实在是难以形容的。神的儿子没有罪，却被人钉在十字架上，那种内心的痛苦是难以言喻的，然而为何我们的主能胜过呢？因为祂晓得这是神的旨意，因为祂看见这是为着成全神的救恩和旨意，所以他像羊羔在剪毛的人手下无声，祂能像羊被牵到宰杀之地，没有任何反抗，完全顺服，以至于死，且死在十字架上。噢！祂从来不埋怨神，也不问神说："为什么？"他是完全的顺服，接受神所量给祂的环境；祂是甘心乐意的，把自己交给那信实的造化之主，这是主耶稣所给我们留下的榜样。

耶稣对我们说：要天天背起自己的十字架来跟随他，什么是"天天背起十字架来跟随祂"呢？许多时候，我们谈到十字架便越觉抽象，到底在我们日常的生活中，什么是十字架呢？我曾说过十字架就是羞辱、苦难、艰难，那什么是羞辱、苦难、艰难呢？也就是当你跟随主，你为着主的缘故所受的羞辱、苦难、艰难，这才叫十字架。十字架不是因为犯罪而来的，而是因为主的缘故；当你爱主、跟随主的时候，遇到逆境你会问："主啊，为什么你量给我这样的环境？这实在是我不愿意的。"有许多弟兄姊妹经常说："主啊，为什么给我这样的老板，经常来对付我！""主啊，为什么给我这样的环境，叫我受压！""主啊，为什么给我这样的同事，经常和我过不去！"事实上，在我们日常生活里，如果你是敬虔度日、真正为主而活，你就会晓得神所量给你的环境是叫你得益处。这些环境无非是叫你服在神大能的手下，顺服神的旨意。主耶稣就是因为所受的苦难学了顺服，正如希伯来书五章所说的，神的爱子耶稣基督因所量给祂的环境、所受的苦难学了顺服。就如祂在拿撒勒三十年的时间，在木匠约瑟的手下学了顺服，祂从来不觉得大材小用，也不因此而感到痛苦。祂住在无名的小城中三十年之久，对于祂来说，这应该是难以忍受的，然而祂经常说："我的时候还没有到"，甚至连马利亚也受不了，但祂仍忍耐，默默无声地等候神的时候。他不在神的前面，反而经常说："我的时候还没有到。"为什么？因为祂的确在地上活出一个见证，好像是说："父啊，你所量给我的环境，每一件临到我身上的事，都是经过你。"噢！祂所求的不是自己有一点舒服的感觉，祂所求的乃是神的旨意、喜悦和满足。

认识化装的祝福

亲爱的弟兄姊妹，在我们日常生活中，当你想爱主、跟从主时，实在有许多环境是你不愿意承受的，你所面对的事情会叫你觉得痛苦。然而，我们如何能顺服神的旨意，在神面前俯伏，让万事互相效力而真得着益处呢？如果你真的爱主，任何事情临到你，你都会带着顺服的光景，在主面前有更多俯伏，因而带进神的祝福。正如神的仆人摩西，他经过四十年旷野的磨练而默默无声，他从来不会埋怨神说："神啊，我撇下埃及王宫里的地位、享乐，你不但没有用我，反而把我放在旷野这一个最不出色的地方，为自己的岳父放羊，所有的面子都没有了！"对祂来说这是难以忍受的，但他乐意接受了。

今天许多人想给主用，许多人想服事主，但却不晓得神的手、神的旨意。整本圣经告诉我们，神要得着一班人，他们不是仅仅在知识道理上认识他，更需要藉着神所量给他们的环境来学习顺服。撒但是世界上第一个背叛者，牠就是因为不服神的旨意而背叛了；主耶稣来到地上所扮演的角色，乃是走上十字架，情愿顺服至死。历世历代神所得着的人，神都量给他们许许多多的环境；就如大卫，神许可各种逆境临到他，好像定意将他压伤，将他的感觉破碎，以致他常流泪在神面前。

噢！橄榄若不被压就不能流出油来，神许可一些环境临到我们，无非要叫我们倔强的个性顺服在他面前，我们那背叛的意志能够因着神的旨意顺服下来。在这世界上最美的一件事，乃是人的意志和神的旨意调和，这是最美的。然而在我们日常生活中，我们的意志并不一定选择神的旨意；我们可能在一些事上是倔强的，但在遵行神旨意的事上却是软弱的，所以神经常许可一些逆境临到我们，叫我们学习顺服、学习俯伏在他面前。摩西因为有这样的学习，所以他带领以色列百姓时，每次遇到百姓中有造反，或是在他们中间有任何痳烦出现的时候，他并不是凭着自己的权柄去对付，而是立刻俯伏在神的面前，这是圣经给我们看见的。每一次事情发生之时，祂第一个反应就是立刻俯伏在神的面前祷告，然后让神亲自出来说话。

负主的轭

亲爱的弟兄姊妹，在日常生活中你可能有不同的难处，有不同的十字架，你也可能为着今天所背的十字架而埋怨，经常说：都是因为某某人或某某事情临到自己，所以会造成这样多的痛苦。但如果主光照你，你就会看见并赞美说："主啊，我感谢你叫我生命丰富。藉着这些环境，教我学习如何顺服在你面前，更多俯伏在你面前祷告，你在我身上加多，作更多的工作！"这样，我们就成为晓得顺服神旨意的人。弟兄姊妹们，当日主被钉在十字架上时，祂第一个感觉是要顺服神，祂因为顺服神所以能够为人祷告，祂觉得神所量给自己的苦境都是神的祝福。祂充满了安息平安，而不会充满仇恨、怨言，因为祂晓得这是神的手，这是神的旨意。

你若盼望当苦难、羞辱、困苦临到时，你能看见并承认：

"主啊，这是你的旨意，这是你所量给我的环境，这是你的手，这是你所许可的！"当你真正看见这点时，我相信你里面充满了平安，充满了喜乐，因为你情愿降卑顺服神的旨意，这就是为何耶稣说："我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。"(太十一29-30)为什么会觉得主的担子是轻省的，主的轭是容易呢？因为耶稣的心是那样柔和、谦卑，如果你以耶稣的心为心，当环境临到你、主的轭临到你时，你就会觉得轻省，你就会觉得耶稣所说的话是实在的、是容易的。多少的时候我们的心不服，或许我们的心过不去，我们的心满了仇恨，以致我们觉得这个担子太重了，这个轭太不容易了。然而，如果你有主那样谦卑的心，完全俯伏在神大能的手下，我相信任何环境量给你，都不会摸着你的心，反而成为你的祝福，这是我想要讲的第一点。亲爱的弟兄姊妹，如果我们都有这个看见，每一个难处都会成为化装的祝福，永远摸不着你的心，只能叫你充满平安、喜乐，其至为别人代祷，在神面前让主得着。

十字架的信息--爱和赦免

我们再看第三十四节："当下耶稣说：'父啊！赦免他们；因为他们所做的，他们不晓得。'"第二点我要讲的是，十字架带给我们什么信息，它所带给我们的信息乃是爱和赦免。这世界有两个根基，就是爱和恨。当亚当犯罪之后，该隐把他的弟弟杀了，这世界就立在恨的根基上，我们原来是可恨的，又是彼此相恨，这是圣经所说的，然而，十字架所立的根基，是在爱的基础上充满了赦免。耶稣在十字架上所说的第一句话就是："父啊，赦免他们！"第一句话就赦免，充满了爱；祂赦免在旁的两个强盗，祂赦免许多得罪祂、钉祂在十字架的犹太人，祂的心充满了赦免："父啊，赦免他们！"为什么可以赦免呢？因祂藉着十字架废掉了冤仇，使两下(就是外邦人和犹太人)藉着祂能与神和好，正如以弗所书二章所说的。所以十字架所带给我们的信息就是"赦免"--主耶稣在十字架上灭了冤仇，解决了人与人之间，并人与神之间不能赦免的事情。在此，我有一个负担：若你看见主耶稣在十字架上最痛苦之时所发出的祷告，就应该在生活上带进实行，在弟兄姊妹中间满了饶恕、包容。就如在马太福音十六章主启示了教会，在第十八章祂说到教会生活的实行，就是两、三个小子同心合意的祷告。到了第十八章的末了，彼得进前问耶稣说："主啊，我的弟兄得罪我，我应该赦免他到几次呢？到七次可以吗？"耶稣说："不是七次，是到七十个七次。"他随即说了一个比喻：一个人欠了主人一千万两银子，他因为无力偿还，便对主人说："饶恕我吧！我以后一定偿还！"主人就动了慈心，怜悯了他，免了他的债。没想到在他回家的路上，遇到他另外一个同伴，只欠他十两银子，他竟掐着那人的喉咙，把他下到监里。当他的同伴苦苦哀求他的怜悯时，他都不肯饶恕，后来主人知道这件事，就动了大怒，把那人下到监里去，最后主说了一句话："你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。"

亲爱的弟兄姊妹，在这个比喻中，我们就像那个欠了一千万两银子的人，实际上我们欠父神要比这更多。许多时候，我们忘了在蒙恩时神对我们的赦免，当那些同作肢体的弟兄姊妹得罪我们时，我们何等容易掐着他的喉咙，不放他过去。在我们心里所经常想到的，是"我的弟兄姊妹得罪我"，每次祷告都想起，巴不得向神说："神啊，你睁眼而看！神啊，你要施行公义！神啊，你要伸出手来审判！"却不知我们的主充满着爱。十字架所带给我们的是赦免，耶稣说："你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。"不是仅仅在外面说我赦免你，乃要"从心里"挪开那种不赦免的念头，任何的怨恨都要从心里赶出去。

在教会生活中，在家庭聚会里，在弟兄姊妹相处之间，难免会有彼此得罪的时候，这是经常发生的事，然而主耶稣告诉我们，我们要从心里饶恕我们的弟兄，好叫我们的祷告不致受到拦阻。"所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。"(太五２３－２４)当你祷告的时候，若想起你得罪了你的肢体，你必须先对付这个罪，然后再来祷告神。还有在马可福音提到另一种情况："你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。"(可十一２５)也就是说，当你祷告的时候，若想起有人得罪你，你就要先赦免他，叫你的祷告可以达到神面前，这是基督徒基本的态度。

你不能一面祷告得很属灵，但另一面却不放过任何一个肢体，如果是这样，你的祷告就不蒙垂听，在神面前失去了功效，难怪《雅各书》说："所以你们要彼此认罪，互相代求，使你们可以得医治。"(雅五１６)主耶稣在十字架上满了赦免，他说："父啊！赦免他们；因为他们所做的，他们不晓得。"耶稣实在知道当日那班人，他们虽然作了许多恶事，但主却说："他们所做的，他们不晓得。"他充满了爱，他赦免那班沉沦在罪中的人；可能他们在外表上满了仇恨，无故的恨耶稣，把他钉在十字架上。但耶稣却看见，他们不晓得自己所作的是什么，他们全然在黑暗中被撒但所利用，因此耶稣怜悯他们，为他们代祷。今天我们也当为全地的人代求，为那些我们觉得不可爱、甚至逼迫我们的代求，让神的救恩也临到他们。

总结

主耶稣为何能够满了赦免？因为祂充满爱，且晓得是为着父神的旨意，又因为顺服神的旨意而内心充满了平安。如果今天临到我们身上的一切难处，我们都看见是因着神的旨意，是神所量给我们的，会觉得主的轭是容易，主的担子是轻省的，甚至满了代祷、满了赦免，会感到这是完全为着神的旨意。此外，在教会生活中，在弟兄姊妹彼此交往之间，我们何等需要实行"彼此赦免"、凡事包容的生活，因为我们在相处中难免会彼此得罪，但有一件事却不可忘记，赦免永远是今天："免我们的债，如同我们免了人的债"。父免我们的债如何是天天的，我们免人债也该是天天的；千万不要把一天一天的嫌隙累积下来，别人得罪你的事你不断累积，一年以后你就难以赦免了。


六十．十架七言（二）

舍己代求

我们继续读路加福音二十三章三十三至四十三节："到了一个地方，名叫'髑髅地'，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。当下耶稣说：'父啊！赦免他们；因为他们所做的，他们不晓得。'兵丁就拈阄分祂的衣服。百姓站在那里观看。官府也嗤笑祂，说："祂救了别人"祂若是基督，神所拣选的，可以救自己吧！'兵丁也戏弄祂，上前拿醋送给祂喝，说：'你若是犹太人的王，可以救自己吧！'在耶稣以上有一个牌子写着：'这是犹太人的王。'那同钉的两个犯人，有一个讥笑他说：'你不是基督么？可以救自己和我们吧！'那一个就应声责备他说：'你既是一样受刑的，还不怕神么？我们是应该的，因我们所受的，与我们所做的相称，但这个人没有作过一件不好的事。'就说：'耶稣啊，你得国降临的时候，求你记念我！'耶稣对他说：'我实在告诉你，今日你要同我在乐园里了。'"

我曾分享第三十四节："当下耶稣说：'父啊！赦免他们；因为他们所做的，他们不晓得。'"在未讲主耶稣所说第二句话之前，我们再来思想第三十四节，继续上次尚未讲完的负担。耶稣被钉十字架的时候，祂第一句话说："父啊！赦免他们；因为他们所做的，他们不晓得。"我今天特别要讲的是"代求"，耶稣在十字架上第一个祷告不是为着自己，祂并没有说："父啊，给我恩典，叫我可以胜过十字架！父啊，怜悯我，叫我有够用的恩典，来胜过我肉身的痛楚！"祂没有这样祷告，祂第一个祷告是为了祂旁边的人，是为别人而代祷。如果按需要来说，主耶稣有最大的需要，因为祂正被钉在十字架上，每一秒祂都感到痛苦、羞辱，加上那班犹太人并没有放过祂，人已经钉在十字架上，他们还在下面讥笑祂说："你如果是神的儿子，可以下来吧！"在那时是一个很大的试探，也是一个很厉害的攻击。肉身的痛苦，魂的痛苦，灵又遇到神的离弃，因为祂担当了普天下人所有的罪，所以，按理主耶稣应该为自己祷告："父啊，给我恩典！父啊，给我力量！"但祂并没有这样祷告，祂第一句话乃是满了爱的祷告，把父神的心意完全发表出来。他说："父啊，赦免他们！"祂第一句话是为人代祷。亲爱的弟兄姊妹，藉着这幅图画，我相信在我们日常生活中有一件不可少的事──代祷。我们需要经常代祷，代祷的内容是什么呢？乃是"赦免他们"。今天我有一个负担，在圣经中我们经常看见，当被主充满、被祂的灵感动时，人会为自己的国家代祷，人会为自己的民族代祷，也会为旁边的人代祷。所以为了你的家人，可能因你信主，他们逼迫你，但你应为他们代祷，这是圣经所给我们看见的。

保罗的榜样

就以保罗为例，他经常被犹太人逼迫，所受的难处多数都是由他们来的。犹太人不放过他，他传福音到哪里，犹太人就跟到那里，然而他怎么说呢？请看罗马书九章一至三节："我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。我是大有忧愁，心里时常伤痛，为我弟兄，我骨肉之亲，就是自己被诅，与基督分离，我也愿意。"他是为谁大有忧愁，心里时常伤痛呢？他是为了这班所谓骨肉之亲、经常逼迫他的犹太人大有忧愁，内心时常伤痛。为什么？因为他体贴耶稣基督的心肠，赦免他们，爱他们。所以他在罗马书十章一节这样说："弟兄们，我心里所愿的，向神所求的，是要以色列人得救。"这里有一个人，他一生所受的逼迫是从犹太人而来的，但他心里所充满的不是对他们的仇恨，相反，他心里所充满的，向神所求的，只有一件事，就是要以色列人得救，这是人的常性所做不来的。试想一想，对你来说，若你经常受某班人逼迫，还要替他们祷告，还要求神来救他们；表面上祷告一下已是很高超，还要从心里面为他们忧愁，充满爱，且心里所充满的愿望，完全是巴望他们得救，这怎能做得到呢？然而，这实在是十字架的故事，这是耶稣基督在十字架上所释放的爱。

亲爱的弟兄姊妹，在你所处艰难的环境中，也许你会为了自己所面临的无理逼迫而感到痛恨，就很容易说：神啊，快快审判那些恶人吧！今天实在有许多无法无天的事情令人愤慨，然而神的心意却是相反，就如有一次主耶稣和门徒从加利利上耶路撒冷，正当他们面向耶路撒冷，经过撒玛利亚城时，主的门徒约翰因看见撒玛利亚人忘恩负义不接待耶稣，就怒气填胸，对耶稣说："主啊，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的么？"(路九54)耶稣却叹息地说："你们的心如何，你们并不知道。人子来不是要灭人的性命，是要救人的性命。"(路九55-56)事实上，当时约翰发脾气好像有一点理由，因为主耶稣在约翰福音四章曾经到过撒玛利亚城，把福音传给他们，那时他们见到主耶稣，何等乐意接纳祂。但到了此时，由于主耶稣面向耶路撒冷，撒玛利亚人就不肯接纳了，因为撒玛利亚人和犹太人素来是彼此有仇的；他们以为耶稣是去帮助犹太人，就过意不去，不愿接纳耶稣。

这时，对约翰来说那真是接受不了，巴不得主立刻给他权柄来审判他们；他好像为耶稣抱不平，求神审判，没想到耶稣竟说："你们的心如何，你们并不知道。"正如主在十字架上所祷告的一样。许多时候我们可能在忿怒、抱不平，但主说："你们所作的，你们并不知道；你们的心如何，你们并不知道。"是的，我们常落在自己里面，若不是主宝血的救赎，我们没有一个人能得救；若不是主昼夜在神右边替我们代祷，经常求父神赦免我们，我们没有一个人可以站立得稳，因为"凡靠着祂(主耶稣)进到神面前来的人，祂都能拯救到底；因为祂是长远活着，替他们(即我们)祈求。"(来七25)主耶稣这位天上的大祭司，祂昼夜在神面前为我们代祷，因为祂成全了救恩，叫我们可以来到神面前。噢！十字架所释放出来的信息乃是"爱"和"赦免"。同样，主的仆人保罗能够赦免那些逼迫祂的犹太人，甚至充满忧伤地为他们代祷，且心里所愿的，正是那班逼迫祂的犹太人得救，这全是因为主的爱。

效法但以理的代求

旧约圣经里提到但以理，当他在皇宫时，从圣经中得知七十年以后神要让以色列人复国，他就在神面前披麻蒙灰，为列祖和本国人民所犯的罪，在神面前痛哭悔改认罪。他本身没有犯敌挡神的罪，却为百姓、本家本族离弃神、得罪神而认罪；因着他真心认罪逼切的代求，神就垂听他的祷告，以致以色列人能归回耶路撒冷。圣经说："我劝你第一要为万人恳求、祷告、代求、祝谢。"(提前二1)我们也当为我们的同胞，为我们的百姓，为我们的民族求神赦免，求神给他们机会悔改。今天谁肯站在这个破口上常常代求呢？当我们看见整个世界都陷在罪恶中时，实在需要一班神的子民起来作守望的工作，为着神的福音广传来代祷，也为着中华民族在神面前扬声代祷："神啊，赦免这个民族！神啊，赦免我们，赦免我们的父家，赦免我们的同胞，因为我们得罪你，因为我们远离、弃绝、敌挡了你，以致我们落到不蒙福的地步！"我相信如果全地的基督徒昼夜都有这样的代祷，神的祝福一定赐下，福音一定得到广传，信徒被复兴，中华民族得以归向神，同蒙主恩。

常常这样代求，会令你爱的度量越来越大，主的爱会越来越充满你，使你看见每一个同胞都是可爱的，每一个灵魂都需要得救。另外，也要为在上执政掌权的祷告(参提前二2)。亲爱的弟兄姊妹，我们必须体贴主的心意，尽代祷的责任，把神的祝福和怜悯带下来，让中华民族还有机会悔改得救，这是我们的本分。还有，若你的家人因你信主而逼迫你，你当求主赦免他们，常对主祷告说："主啊，赦免他们，他们所作的，他们不晓得。求主拯救他们，让救恩快快临到他们，叫他们早日得救。"你应该常常有这样的祷告，因为这样的祷告最摸着神的心意。

亚伯拉罕的代求

在实行上，也许你会说："我自己的难处已很多，怎能为别人代祷呢？"然而，请别忘记主耶稣是钉在十字架上最痛苦的时候来代祷；一个懂得为别人求福的人，就是一个蒙福的人。圣经中有几个人的经历很是特别，其中一个是亚伯拉罕，当他在神面前与神同行的时候，他为自己求得着一个儿子，没想到那次神下来是要毁灭所多玛。他一听到这件事，立刻把自己的事情放在一边，第一件事就是祈求神："假若那城里有五十个义人，你还剿灭那地方么？"神说："我若在所多玛城里见有五十个义人，我就为他们的缘故，饶恕那地方的众人"(创十八24、26)。为什么？因为神爱那班人。亚伯拉罕仍一直祈求，且冒着生命危险来祈求，因为如果一不小心可能惹来杀身之祸。所以他说："求主不要动怒，我再说这一次......"(创十八32)他冒着生命危险为所多玛的百姓祈求，事实上他自己有一个很逼切的需要，就是得儿子；神刚应许他必得一个儿子，他也和神同行像朋友一样，但他听到神要毁灭所多玛的时候，就放下自己的需要，先求神的需要。圣经同样让我们看见保罗的代祷，是当他身处在监狱里时发出的，他仍然有代祷的负担。那班犹太人逼迫他，害他被下到监狱里，他却为这班犹太人代祷，这实在充满着爱。

弟兄姊妹们，在我们的经历中，为什么许多时候我们不能有这样的代祷呢？是因为我们经常顾念的是自己，好像对主说："主啊，我现在有许多难处没有解决，我不能代祷了！"然而你若真正体贴耶稣基督的心肠，经常为中华民族代祷，为你的同胞代祷，为你周围的人代祷，为你的家人代祷，我相信神一定会大大祝福你。你所遇到的难处，神会为你解决，这就是主的经历所让我们看见的。

得救在今天

我们继续来看主耶稣在十字架上所说的第二句话，路加福音二十三章四十三节："耶稣对他说：'我实在告诉你，今日你要同我在乐园里了。'"当主耶稣被钉在十字架上时，有两个犯人与祂同钉，一个在祂左边，一个在祂右边，这两个人有不同的反应，一个讥诮主说：'你若是神的儿子可以下来吧！'另一个应声责备他说：'我们都是犯人，还不怕神的刑罚吗？还不惧怕神吗？'所以便立刻对耶稣说：'耶稣啊，你得国降临的时候，求你记念我。'耶稣回答说：'我实在告诉你，今日你要同我在乐园里了。'"

十字架不单使我们得赦免，还给我们一个信息，是因信耶稣基督可以在乐园里，这是得救的信息。耶稣说："我实在告诉你，今天你要......"耶稣对祂的应许是相当有把握的，这是何等可靠的应许，说出因信得救的确据。在此，我联想到保罗在提摩太前书一章十五、十六节说："基督耶稣降世，为要拯救罪人......在罪人中我是个罪魁。然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明祂一切的忍耐，给后来信祂得永生的人作榜样。"祂接着说："这话是可信的，是十分可佩服的。"保罗在此提醒我们，对基督耶稣的救恩我们需要有把握："基督耶稣降世，为要拯救罪人。"连罪人中的罪魁祂都可以拯救，这一个信息，是可信的，是十分可佩服的，是不能更改的。亲爱的弟兄姊妹，我们必须对自己的得救有绝对的把握和信心。本处给我们所看见的，不是有多少我们的努力，不是我们作了多少，不是我们在那里指望多少，而是我们简单的相信。当时钉在耶稣十字架旁的两个犯人，他们是强盗，是杀人犯，他们被钉是应该的。他们可以说是罪人中的罪魁，按理来说是没有希望的，因为已经钉在十字架上了，然而，就在那时，其中一个强盗因信耶稣便得着主的救恩，实在蒙福。

圣经里有一个真理：凡提到得救都是强调信心，也就是说不是看你自己像不像一个得救的人，最要紧的是你会否相信耶稣基督(祂是你的救主)，你是否看见自己是一个罪人，你是否看见耶稣是救主；若你已清楚相信接受主，请听耶稣说："我实在告诉你。"噢！主耶稣在十字架上不但释放了赦免的信息，祂同时亦释放了最有把握的信息，是关乎救恩的，就是："我实在告诉你，今日你要同我在乐园里了。"为此我们传扬十字架的救恩，我们应该有这样的信心；当你面对福音朋友，即使他犯了许多罪，甚至看来是不可能得救的，我们仍要凭信心传扬。弟兄姊妹们，我们传扬主福音时需要多一点信心。一个最没有盼望、快要完了的强盗，被钉在十字架上，耶稣却救了他。所以传福音的信心，是根据于主耶稣在十字架上所完成的救恩，也是根据于我们对救恩的认识。

你当相信得救永远是今天的，以致当你传福音之时，无论你的对象是罪人中的罪魁，或是那个人看来毫无指望，你应该相信"神能"。此外，你对自己的得救应当是有把握的，不是靠你的行为改良，而是因信耶稣基督，所以得救是牢靠的。保罗为什么那么肯定地说"这是可信的，是十分可佩服的"呢？祂就是怕有人信心动摇：许多基督徒的信心经常动摇，问："到底我像不像得救了呢？我可以得救吗？"但圣经中的真理实在是最清楚不过了──因信耶稣基督就必得救。得救不是等将来，主说："今日你要同我在乐园里。"得救就在今天，是绝对有把握，这是主在十字架上所带给我们的信息。亲爱的弟兄姊妹，神的救恩临到我们永远是今天的，不是等到明天或是将来；如果你还疑惑将来见主面的时候是否得救，那就太可怜了。神所给我们的信息是"今天"，现在你因信就得救了，就是这样奇妙，所以祂说："我实在告诉你，今日你要同我在乐园里了。"这是相当有把握的。

强盗得救的缘由

我们再看看为何那个强盗可以得救呢？这里至少有几点：第一，在四十节显出来，就是他有惧怕神的心，如经上说："另一个应声责备他说：'我们都是犯人，还不怕神的刑罚吗？还不惧怕神吗？'"这里表明他有惧怕神的心，在他内心是相信有真神，相信将来有审判，所以他怕神。第二，在四十一节："我们是应该的，因我们所受的与我们所做的相称。"他知道他是罪有应得的，他有一颗悔改的心，他的心转向神。第三，他说："但这个人没有作过一件不好的事。" 他并没有和耶稣作过朋友，但竟为主见证说他没有作过一件不好的事，可见他对耶稣的受审是很清楚的。可能耶稣受审的时候，他也在旁受审，因此他认识耶稣被钉十字架是完全没有罪，是义的代替不义的，是无罪的代替我们成为罪，他有这个认识。还有第四十二节说："耶稣啊，你得国降临的时候，求你记念我！"我希奇这个强盗竟有这属灵的认识，他认识耶稣是复活的基督，不是钉在十字架上就完了；他知道主还要得国降临，祂还要复活，祂还要从父那里领受国度，有一天祂要降临审判世界。因为这个强盗有这样的认识，所以主耶稣对他说："我实在告诉你，今日你要同我在乐园里了。"让我再简略重述那个强盗的认识：第一，他认识"我所受的是应该的"，这就是他悔改，承认他是罪人。第二，他认识主耶稣是无罪的，是神的儿子。第三，他相信耶稣会复活，将来还要得国降临；他相信耶稣是复活的救主，所以他可以得救。这也是救恩的内容，今天我们得救的条件：第一，你要看见自己是个罪人；第二，你要看见耶稣是救主，是复活的救主，你便要得救了，主也成为你的救主，正如当日这个强盗在那时候便得救了。

神好像藉这件事告诉我们，耶稣一生都在救人，连在十字架上的一刻还救了一个灵魂，甚至是在自己最痛苦之际仍救灵魂，这实在是我们的榜样。每当我思想这件事的时候都会很受激励，我们的主真是了不起，他走到什么地方，就把神的荣耀带到什么地方，连在十字架上最痛苦的一刻，他还救了一个灵魂，我相信主内心所充满的是救灵魂的负担。那么，为何那强盗会受感得救呢？我相信是主耶稣先前的那个充满爱和舍己的祷告："父啊，赦免他们，因为他们所作的，他们不晓得！"这个祷告带进神的工作，大大感动了那强盗的心，这实在是我们的榜样。

亲爱的弟兄姊妹，我们的主在被钉十字架最痛苦之时，仍为着别人的需要而救了一个灵魂，何况今天我们在平安的处境里，岂不更要加倍努力的传扬主的福音，叫多人得救吗？噢！即使我们生活在艰难中，仍要效法我们的主，把握每一分钟、每一个机会舍己救人。我们要在神面前接受这个负担，无论得时不得时，总要传扬福音，无论得时不得时，对神的救恩都要绝对有信心。论到神的救恩，你要绝对有把握，因为这救恩不但救了你，也能救别人。巴望我们都体贴基督耶稣的心肠，顾念更多有需要的人，愿神祝福我们。


六十一．十架七言（三）

我们一起看约翰福音十九章二十五至二十七节"站在耶稣十字架旁边的，有祂母亲与祂母亲的姊妹，并革罗罢的妻子马利亚，和抹大拉的马利亚。耶稣见母亲和祂所爱的那门徒站在旁边，就对祂母亲说：'母亲，看你的儿子！'又对那门徒说：

'看你的母亲！'从此那门徒就接她到自己家里去了。"在主所被钉的十架下，有几位姊妹和主所爱的门徒约翰，带着伤心和忧愁在那里站着。他们何以会跟从主直至十架之下呢？在主尽职的三年半间，他曾叫死人复活；以五饼二鱼使五千人(单就男丁计算)得饱；祂曾叫风浪平息；也曾医治许多患上各式各样痛症的人。那时有千千万万的人拥挤他，有些甚至要强迫他作王，一幅又一幅千万人拥挤着行神迹奇事之主的图画不断出现，但当他受苦难、被钉十字架时，人群就都消失了，或许原先要强迫他作王的人，也转而加入了另一个阵营，还与别人一同喊道："钉他十字架！钉他十字架！"连从起头便跟从主的门徒，在那时都因软弱而四散，就算是外表最刚强的彼得，跟在主后面直到大祭司的园子，当人认出他是跟随主的人时，竟三次否认自己跟从主的身分。但这几位姊妹和约翰，却仍跟随主到十字架下，或许有人认为主的母亲马利亚，因为是骨肉之亲，所以会在那里出现，但其余的姊妹和约翰呢？

那时刻要跟从主是何等艰难，没有丝毫的荣耀和益处，仅仅只有羞耻而已，因为在犹太教的社会中，一个被判为叛教者的人，谁与他接近，就必被视为与那人同伙同罪，众人的忿怒必汹涌而至。但这几位姊妹和约翰，甘冒种种危险，仍默默跟从主到底；纵然在十字架下，众人都在耻笑主救了别人不能救自己时，他们却宁可与他同受羞辱，停留在十字架下。在世人的眼中，他们是渣滓，是世上不配有的人，他们却宁愿在那里承受这一切，因为他们深爱主。主说："若有人要跟从我，就当舍己，背起他的十字架，来跟从我。"(太十六24)祂从没有运用人的技俩和外面的好处来吸引人跟随，反倒提醒每一个要跟随祂的人，必须付出代价。主既在十字架为我们承受了万般的苦楚，绝不希望得着一些只求外面好处和利益的人，乃是都有爱的响应。

今天我们跟从主的人，并非因为看人多人少，或是外面的利益，乃是因为主自己。历史告诉我们，环境会改变，人、事、物都会改变，甚至阴间的权势有时亦想来搅扰神的教会。但当一切都在改变的时候，你对主的爱有否随之而改变呢？你认为这位为你流血舍命的耶稣，是否值得你去爱、去跟随呢？今天我们跟随主，不应该因为人跟随所以我跟随，而是因为他在十字架上为你我的罪流出宝血，甘心舍命。所以巴望每一位弟兄姊妹跟从主，都是建立在与他爱的关系上，绝非别的条件。纵然环境改变了，神所赐的祝福也离开了，但有一件事必须确实的--你是否因着主耶稣的爱而跟从他。只要是肯定的，就必能跟从他到底。虽然在末世有一种气氛，叫人越来越爱世界、离开主，在这种光景中，你是否仍忠心跟随主呢？感谢神，这班姊妹和约翰从始至终都是因着耶稣的爱，别无他求，只因"他是爱我，为我舍己。"(加二20)

亲爱的弟兄姊妹，在你跟从主的路上，也许遇到不少难处，无论是生活的担子、身体的软弱、心灵的乏力，或是面对许多地上的吸引，欲离开主耶稣，但愿在这刻，基督十字架的大爱，再一次活划在你眼前，好让你仍继续忠心跟从这位为你舍命流血的救主。那班姊妹和约翰能够跟从耶稣直到十字架下，并不如世人般所谓的"江湖义气"。一方面在道义上，他们理当跟从至终，但在面对患难和艰难时，谁又会毫无软弱、惧怕呢？但叫他们可以得胜的，就是爱。难怪约翰在晚年时写道："爱里没有惧怕；爱既完全，就把惧怕除去。"(约壹四18)在他一生中，就是在爱中跟从耶稣，所以在晚年所写的约翰壹书中，笔触都是充满着爱。但愿我们都以真实的爱，来胜过许许多多的难处和逼迫。在已过的历史里，有多少基督徒因主名受害殉道，为主作美好的见证，就如英国宣教士戴德生，就因为爱的缘故往中国内地去。虽然当时内地的生活条件很差，外面又有危险，但他一面义务医治病人，一面传扬耶稣基督的福音。又为着主的缘故，把头发染黑了，并结了一条辫子，好叫中国人不因自己的外貌而拒绝主的福音。像这类宣教士和圣徒，都是因着主的爱而甘心走上这条道路。许多宣教士往非洲或其它落后地方去传福音，多少人受饥受饿，受逼迫和艰难，甚至连性命也送上了，无他，也是因着耶稣基督十字架的大爱。爱里没有惧怕，他们都是在爱中跟随耶稣，直到路终。

"耶稣见母亲和祂所爱的那门徒站在旁边，就对祂母亲说：'母亲，看，你的儿子！'又对那门徒说：'看你的母亲！'从此，那门徒就接她到自己家里去了。"(约十九26-27)圣经在此特别记载主在十字架上担受苦楚时，仍看见母亲和祂所爱的门徒，这正是圣经所说："若有人爱神，那人乃是神所知道的。"(林前八3)主爱跟从祂的人是一爱便爱到底的，虽然在万般痛苦中，仍看见跟随者的情形，仍顾到他们的需要。在跟从主的人中，约翰是最年幼的，他的忠心表现在甘冒生命的危险，依然跟从主到十字架下；凡跟从主的人，主总顾念他们到底。在世人眼中，主耶稣是马利亚的儿子，所以站在十字架下的马利亚，承受着从众人而来、难以形容的压力和羞耻，这正应验了主临世不久，神藉西面对她所说的话："你自己的心也要被刀剌透。"(路二35)她不但心灵处于痛苦中，面对日后生活的问题，也是叫人不敢乐观，但主没有撇下她不顾，祂知道马利亚需要有人扶持她，所以主对她说："母亲，看你的儿子！"又对约翰说："看你的母亲！"主虽在肉身的痛苦中，仍顾到马利亚和约翰，难道他就不会顾念我们吗？今天祂已升到父宝座的右边，领受荣耀和权柄，并且住在我们里面，岂有撇下我们不顾之理呢！所以当我们在软弱、失败和难处中，请勿忘掉祂所说的话："我总不撇下你，也不丢弃你。"(来十三5)祂是绝对负责任的，"祂既然爱世间属自己的人，就爱他们到底。"(约十三1)祂知道我们的难处，因祂是充满爱的主，祂的光照是何等柔细，祂最了解我们的需要，所以只管信靠祂，再一次回到祂爱的怀抱里。

约翰特别描述主看见母亲和"祂所爱的"那门徒，那门徒就是约翰他本人，他这样记载并不是要突出自己是众门徒中。主所唯一最爱者并不是完全人，甚至主为他起名为雷子，表示他的脾气比人大，但主那么爱是由于他的心始终向着主，既简单而纯一。在逾越节晚餐中，主向门徒说："你们中间有一个人要出卖我。"众人便忧愁起来，彼此观望，相问谁要出卖主，此时约翰已挨近耶稣的怀里，当彼得点头示意他问主所指的是谁时，约翰便"就势靠着耶稣的胸膛，问他说：'主啊，是谁呢？'"(约十三25)这景象表现出约翰对主的爱是那么单纯，主便对他说："我蘸一点饼给谁，就是谁。"(约十三26)而其它人仍毫不知情。我们需要有一个心愿，成为主所爱的人，效法使徒约翰，选择要爱耶稣。素常没有太多言语的，在其余的门徒都纷纷离开跌倒时，他反默然跟随主直到十字架。爱主并不在乎资历和恩赐，乃在乎你的心要爱主，若有人爱神，这人是神所知道的，主知道我们爱选有多少。

主看见马利亚和约翰那双带着忧愁和悲伤的眼睛，就说：

"看！"选并不是要他们只看见消极的情形，乃是要他们彼此对看。他们二人因为意会到主的意思，所以约翰便将马利亚接到家里去，这就是主在十字架上的第三个托付--你们要彼此看顾、顾念。"主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。"(约壹三16)从前我们在地上生活，只晓得我行我素，自我中心，但信主以后，选开始改变你，叫你晓得爱别人，顾及人家的需要。这是圣灵在你内心所作的工，选要扩大你的度量，使你因着十字架无条件的爱，而能接纳、包容、饶恕、照顾和爱别人。在这里，主在十字架上所给我们的吩咐，乃是要彼此顾念、关心、包容、劝勉、接纳，这在教会生活中都是十分重要的。对约翰来说，他在马利亚最痛苦和受压的时候，把她接到自己的家中。他们两人的年龄有一定的差距，马利亚又不是约翰的亲生母亲，在今日的世界中，必会有代沟的问题出现，但为何他们却没有这方面的问题呢？主虽知道约翰和马利亚的名字，却不以他们的名字称呼他们，反以"母亲"和"儿子"代之，为要叫我们晓得因着十字架的大爱，在主里面的人都成了神家中的亲人，虽然各人来自不同的生活环境和背景，但藉着十字架的救恩，我们都同得了神儿子的生命，也成为一家人了，所以就没有隔膜。

在神的家中，我们不分彼此，在背景或外面虽有千万样的不同，但更重要的是我们都有一样相同，就是同有一位父神，同有一位救主，也同领受了一位圣灵。所以我们当藉着这同一的生命，彼此接纳，冲破性格、习惯和观念的限制，在主一个身体的属灵实际中彼此接纳。要彼此接纳，就要彼此相爱和联络，是热情的接纳，以达到彼此照顾和服事；若没有这种接纳、交通和了解，岂能带进代祷和扶持呢？往往在聚会以后，弟兄姊妹都喜欢找那些跟自己相熟或是年龄相近的交谈，遇到教会中找不着这类"同伴"的话，可能一聚会完便离开了。若是这样，有新朋友来到教会中，又怎能让他看见神家中的爱和彼此相顾呢？这不是因为弟兄姊妹没有神的爱，而是因为缺少操练所致，所以我们必须在神的家学习冲破这些界限，不看人家的不同，只看重我们都同有一样的生命，勇敢跟别人攀谈，久而久之，你便会成为神所祝福的器皿。今天在教会中，何等需要有这种祝福的器皿，因为来到教会中，各种年龄的人士都有，需要我们多跟他们接触和交通，学习彼此了解和照顾。不可终日停留在小圈子里，要成为得人的人，就需要常操练这方面的功课，学习与人相处，扩大自己的度量，在神的家中不分彼此，互相接纳。

如此，主无论安排我们在什么环境和情况之中服事选，亦不致有何困难。

约翰在约翰壹书三章十八节说："小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。"约翰因着爱耶稣，就能把马利亚接到家中，待她如自己的母亲一样，这是实际的爱，我们也当让神的爱流通在教会中。有不少主内的肢体正需要关心和代祷：为面对难处的提出代祷；探访和安慰正患病的；帮助待业的寻找工作，这都是爱的具体行动。另一方面，当我们实行彼此相顾、相爱时，内心不应充满许多要求和埋怨，乃是充满包容和饶恕。主在十字架上第三句话，最重的负担乃是："你们要彼此相顾、彼此相爱。"但愿我们都能按主的呼召而行，满足选的心意。


六十二．十架七言（四）

"这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说："我渴了。""(约十九28)当主被钉在十字架上时，祂所受的痛苦是我们难以领会的，但祂在这种痛苦中说出："我渴了。"主说这话，是因为祂知道各样的事已经成了。祂知道这是父的旨意，所以不埋怨；祂知道这是神所量给祂的路程，所以不以属肉体的方法来逃避那一切临到自己身上的苦难。同样，当我们背起自己的十字架来跟从主时，无论所遇见的是什么艰难或苦楚，也需要有这样的"知道"，否则便会易生埋怨。圣经告诉我们："我们进入神的国，必须经历许多艰难。"(徒十四22)在教会初期，门徒经历了许多逼迫和苦难，何以依然能忠心跟随主到底呢？正因为他们了解、知道神的心意。中文和合本圣经把"知道"这词，有时会翻译为"晓得"和"认识"，但都是相同的意思。

"求我们主耶稣基督的神、荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道祂。"(弗一17)"真知道"是十分重要的，无论遇到什么患难，"真知道"能保守我们不致离开神，因为我们若真认识祂，就必会相信、依靠、紧紧抓住祂；但我们若不明白神，一点点的冲击都会使我们易生埋怨、软弱和跌倒，至终中了撒但的圈套而远离神。我们若像耶稣基督一样，对父神有够深的认识，纵然在十字架上要担当世人的罪，以致父神也离了祂，主还是深深晓得神的旨意要成全在祂身上。但如何能多知道祂呢？圣经提供了两条路给我们：第一，是藉着白纸黑字的圣经，在心思上认识神。因为神藉着圣经启示祂自己，好叫我们得以认识祂。我们若多花时间去追求，就会更清楚神的旨意。第二，是在经历上认识神。当我们每天亲近神，在大小事情上经历祂，自然便对祂有更深的认识。就如结交了一个朋友，若常跟他见面，在实际的层面上体验过彼此间的友情，越经历多一点艰难，就越了解对方、信任对方。基督徒对神的认识也是如此，我们对他的认识若是停留在道理上，在私下的生活中却从没有经历过他，对神的认识自然是十分肤浅，容易受到魔鬼的欺骗和绊倒，受到环境的左右而偏离神。我们所信的神是需要我们以一生去经历的，但如何才能加深、扩大对祂的经历呢？需要藉着圣经，在圣灵的启示中对神有认识。每当我们打开这本圣经，圣灵便藉着其中的话语，使我们更深地认识祂，并带领我们在经历上更有深度地往前走。

今天当事情临到我们，所最缺乏的就是"知道"，因着不了解神的心意，不认识祂就生埋怨，事实上，神可能要藉着所临到我们的事情，叫这个人得以破碎、变化，能以模成神儿子的样式，使我们生出基督的忍耐和谦卑，流露基督的馨香之气，学到生命的功课，让主的丰富在我们里面得以组成。

有时，我们不是不知道所临到我们之事情的原因，但却欠缺了顺服，明知道是出于神的心意，要自己学得一点生命的功课，但仍不能顺服接受，与基督的样式截然不同。圣经不但以"大卫支派中的狮子"来描述主耶稣，也以"羔羊"来描述祂，因为主不但是作王的一位，也是一位顺服以至于死的救主。"祂被欺压，在受苦的时候却不开口；祂像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，祂也是这样不开口。"(赛五十三7)"祂本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。"(腓二6-8)当有逼迫艰难临到我们，我们总想以血气的方法来解决和对付，但主耶稣却是完全顺服父神的旨意，像羊被牵到宰杀之地一样。当祂被钉在十字架上，众人都羞辱、讥笑祂，说："你若是神的儿子，就从十字架上跳下来吧！"但主面对这一切却是忍受，顺服至死。主说："我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。"(太十一29-30)我们面对艰难、困苦时得不着安息，正因为没有学主的样式。我们若俯伏、谦卑像主一样，便能胜过十字架的难处。

"耶稣知道各样的事已经成了"，主知道祂是为世人被钉在十字架上，要成全神的救恩，又要为父的名忍受一切的羞辱，至于母亲马利亚也交托给约翰了，连在左右两旁的强盗，其中一个也归向神了；主对父神这样的忠心和负责，实在是我们的榜样。各样的事都已经成了，但还欠了一件，就是要应验圣经所说的话，为此祂说："我渴了。"在我们跟从主的路上，有时会经历不少难处，但圣经常提醒我们，"要拿起神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。"(弗六13)我们一生中会经历许多磨练，但面对这一切时，我们有否穿戴起神所赐的全副军装，并且成就了一切，还能站立得住呢？正如主耶稣被钉在十字架上时，知道各样的事已经成了，还能想起神的旨意，圣经的话必须应验。祂虽身受那么大的苦痛，但仍不是只顾自己，反而完全的舍己、忘记自己，想到神的荣耀和心意，圣经的话需要应验，这实在是我们的榜样。

在我们的生活中，无论身处何处，有否常想及神的荣耀，让祂在我们身上彰显呢？对于我们的言行举止，有否为着神荣耀的缘故而特别谨慎，按着圣经的教导而知所进退呢？还是我行我素，以我为中心，把神的心意和圣经的吩咐抛诸脑后呢？我们平素若没有以神的荣耀为中心的生活，在患难的日子里，就更难有这种举动了，因为忠心是从最小的事上学起的，"人在最小的事上忠心，在大事上也忠心。"(路十六10)主耶稣纵然面对的是极微小的事，但仍然说："我不求自己的意思，只求那差我来者的意思。"(约五30)以致祂被钉在十字架上最痛苦的时候，仍然想到神的话需要应验，依然忠心于神的话。我们每天若能虔读圣经，让神的话成为我们每天的提醒，当圣灵藉着圣经的话在每件事上指教我们时，我们能忠心顺服并遵行神的话，这样，圣经的话也会不断应验在我们身上，神也要得着荣耀。

但以理书末了有这样的话："但以理啊，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑，知识就必增长。"(但十二4)"来往奔跑"在原文也可译作"切心研究"。人虽沉沦在罪恶之中，但有好些神的子民会花不少时间去追求神的话，认识神的知识自然便加增了。世界有许多人花大量的时间去进修，学习各样属世的知识，但神也分别了好些属祂的儿女，切心追求神的话，正应验了圣经的话。但以理书也论到末世时另一种情况："必有许多人使自己清净洁白，且被熬炼。"(但十二10)这也要应验在神子民的身上。但愿我们在每天的生活中都好好地紧记，让神的话在我们心深处有其地位和权威，这是主给我们的榜样：祂没有因十字架的痛苦而失去对神话语的尊重和顺服，却依然想到要应验神的话而把自己摆在其中。

主耶稣若不深谙圣经，又岂会想到诗篇中的话"我渴了"，是指着祂而说的呢？圣经中凡指着祂所说的话，主耶稣都知道什详，所以当祂复活以后，能在以马忤斯路上向所遇见的门徒，从摩西和众先知起，凡经上所指着自己的话都给他们讲解明白(路二十四27)，并且还对门徒讲论了四十昼夜，从而可知祂是何等熟悉圣经的。当主耶稣十二岁时，跟父母往耶路撒冷圣殿去，当父母走上回家的路途时，祂竟一个人仍留在圣殿那里，坐在文士中间，一面听一面问，追求圣经的真理。祂虽是神子，但道成肉身的耶稣，仍花这么多的功夫去追求，心是何等渴慕神的话哩！所以当父母回耶路撒冷找到祂时，祂对父母说："岂不知我应当以我父的事为念吗？"(路二49)主从小就以父的事为念，在三十年里把神的话丰丰富富的存在心里，以致当祂出来尽职时，在旷野爱魔鬼的试探中，主都凭着圣经的话来胜过牠。当面对熟悉圣经的法利赛人，主都叫他们无言以对，因为主真是深谙圣经，又倚靠圣灵。纵然是被钉在十字架上，祂还是想到诗篇的话：

"我渴了"。

亲爱的弟兄姊妹，在跟从主的路上，使我们胜过世界的是我们的信心并神的话。不是圣经叫我们离开罪恶，就是罪恶叫我们离开圣经。如果神的话丰丰富富的存在我们心里，就定能一生靠着主胜过一切艰难、引诱和试探。神的话会成为你的力量和得胜，成为圣灵的宝剑来胜过撒但一切的火箭。在旧约时代，神要祂的子民花工夫在祂的话语上：当以色列人将要进入迦南地，神便吩呼他们要把祂的话写在门框和门楣上，又要系在手上和额上，刻在城门和城中，连所穿的衣服也要加有繸子，每条繸子都有一节圣经，可以说无论何处都有神的话。大卫也说："惟喜爱耶和华的律法，昼夜思想，这人便为有福！"(诗一2)当以色列进入迦南地，神所吩咐他们的乃是："这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。"(书一8)神又如何吩咐那些作祂子民之王的呢？"他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，存在他那里，要平生诵读，好学习敬畏耶和华--他的神，谨守遵行这律法书上的一切言语和这些律例。"(申十七18-19)所以弟兄姊妹们，今天我们一切所行都当凭着圣经，凡离开神的话，将来在神的审判台前都是毫无价值，甚至会被定罪的。巴望我们凭着圣经过得胜的生活，我们的事奉也不是根据于人的遗传，乃是根据于神的话，让圣经在我们身上有绝对的地位，叫我们爱慕主的话语，为此多花时间追求、学习。

另一方面，我们也要对神的话有信心，天地纵然被废去，但神的话就是一点一划也不能废的，必然会应验。诗篇二十二篇曾预言主在十字架上所受的痛苦，其中说："我的舌头贴在我牙床上。"(诗二十二15)描述主因失血的缘故，以致感到极之干渴难受，所以主在十字架上便说："我渴了。"而神的话在此就应验了，所以我们必须对神的话有信心。圣经也曾预言说："这天国的福音要传遍天下，对万民作见证，然后末期才来到。"(太二十四14)今天谁来应验主的话呢？巴望我们都有分在其中，摆上自己的一份，在神面前劳苦，传扬耶稣基督的福音。"因为出于神的话，没有一句不带能力的。"(路一37)让我们以一生来经历神的话，因为祂的话必然应验。

主被钉在十字架上，成为世人的代罪羔羊，担当了普天下人的罪，亦应验了以赛亚书所说："祂也被列在罪犯之中。祂却担当多人的罪，又为罪犯代求。"(赛五十三12)这无罪的却为我们成为罪人，亦在十字架上显出了世人的光景：灵里是何等的干渴，实在需要耶稣基督作我们生命的活水。今天，世人在他们心灵的深处同样发出这种呼喊："我渴了。"主在撒玛利亚的井旁，看见那妇人前来打水，但也看见她心灵的干渴，就是合城的人也都渴了，所以主耶稣就将生命的活水带给她。但愿我们也看见今天罪人的真实情形，他们心灵深处所发出的呼声："我渴了，我需要生命的活水！"但愿我们看见、听见，为着失丧的灵魂祷告，也将自己摆上，把福音传给他们。

"祂自己既然被试探而受苦，就能搭救被试探的人。"(来二18)主经历过十字架上的痛苦，就更能体会软弱人的心灵。祂虽经历了人在肉体中的各种苦痛，但却一一得胜了，同样也会了解、同情，并拯救所有背十字架跟从祂之神的儿女。所以弟兄姊妹，你是否在难处、忧伤、失望之中？千万不要忘记，主是体贴你的，因祂在凡事上都经历过，祂比任何人更了解我们的需要，祂经历过而且得胜了，所以能搭救被试探、软弱的人，这也是我们对祂当有的认识和信心。


六十三．十架七言（五）

"从午正到申初，遍地都黑暗了。约在申初，耶稣大声喊着说：'以利！以利！拉马撒巴各大尼？'就是说：'我的神！我的神！为什么离弃我？'站在那里的人，有的听见就说：'这个人呼叫以利亚呢！'内中有一个人赶紧跑去，拿海绒蘸满了醋，绑在苇子上，送给祂喝。其余的人说：'且等着，看以利亚来救祂不来。'耶稣又大声喊叫，气就断了。"(太二十七45-50)

自主和门徒在逾越节的筳席开始，祂整夜没有休息，在客西马尼园流泪祷告父神，后来被犹大所带来的人捉拿，彻夜在大祭司那里受审和受辱："他们就吐唾沫在祂脸上，用拳头打祂；也有用手掌打祂的，说：'基督啊！你是先知，告诉我们打你的是谁？'"(太二十六67-68)这是何等的凌辱！继而祂被拉到彼拉多那里再受审问和折磨："于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在祂那里。他们给祂脱了衣服，穿上一件朱红色袍子，用荆棘编做冠冕，戴在祂头上，拿一根苇子放在祂右手里，跪在祂面前，戏弄祂，说：'恭喜犹太人的王啊！'又吐唾沫在祂脸上，拿苇子打祂的头。戏弄完了，就给祂脱了袍子，仍穿上祂自己的衣服，带祂出去，要钉十字架。他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背着耶稣的十字架。"(太二十七26-32)

当时罗马人是以一种称为"九尾鞭"的刑具来鞭打犯人的，在鞭子的末尾带有不少钉子，抽打在犯人背上自然会带来血肉模糊的效果；主就是受这种鞭打的煎熬，并被交予兵丁去钉十字架。全营的兵便聚集在主周围，为要戏弄和羞辱祂，他们从主身上脱去祂的衣服；本来背上已被抽打得皮开肉裂，半干的血块黏住衣服，他们这样行，自然又给主带来莫大的痛楚。他们又给祂穿上一件朱红色袍子，凌辱一番以后，又再脱去袍子，就更苦上加苦了。他们又把荆棘的冠冕戴在祂的头上，荆棘的每一根刺都刺在主的头上，血流被脸：他是为着我们每一个罪人在心思上所犯的罪而承受这种痛苦的。此外，兵丁以苇子戏弄祂，打祂的头，还笑问祂知否谁打了祂，又吐唾沫在主的脸上，恭喜这位"犹太人的王"......主所受的痛苦实在难以言喻。

主整夜没有休息过，又承受了种种痛苦，肉身变得十分虚弱，所以当祂背起十字架不久便不支倒地，兵丁就随便在路上拉了一个名叫西门的古利奈人，勉强他为主背起十字架，以完成这段路程。如此种种，都是圣经对主耶稣肉身上所承受的苦楚的描述，只要细心默想，便可略为了解祂祂为我们所承当罪的刑罚，但对于祂魂中的痛苦，谁又能晓得呢？当主被钉十架时，众门徒都离开了祂。那无罪的却替我们成为罪，本来是神无瑕疵、无斑点的羔羊，是神完全圣洁的儿子，不带丝毫的罪，但有一天竟被列在罪犯之中，为我们成为罪人。也许我们曾试过被人冤枉，那时我们的心情如何呢？心中定必感到何等忿怒和无辜，难以忍受这种屈辱。主耶稣同样未犯过任何罪，但全世界人所犯的一切罪，竟都归到祂的身上，实在是神无罪的儿子，替我们成为罪了。并且祂被挂在木头上，众人亦认为祂是大罪人，理当钉祂十字架，反而强盗巴拉巴得着释放，这又是何等无辜和冤枉哩！但主因着爱我们的缘故，甘心承受这一切的痛苦。

主不但承受了肉身和魂中的痛苦，至终连神也离开祂，祂灵里的痛苦就更大了，以致祂大声呼喊道："我的神！我的神！为什么离弃我？"父神从未试过离开祂，在主耶稣三十三年半的日子里，父常与祂同在，甚至有好几次从天上发声说："这是我的爱子。"但当主担起普天下人的罪，在十字架上接受神公义审判的一刻，父竟离开了祂，以致祂发出这般大声的呼喊。神在这宇宙的法庭--十字架--显出公义，面对担负世人所有罪的救主，祂要审判罪，绝不能徇私枉法，以致圣洁的神要离开祂的爱子--这位替我们成为罪的耶稣。对于主来说，还有什么比这痛苦更大呢？何以祂要承受这种痛苦呢？祂是父怀中所爱的独生子，是父所爱的神子，但在被钉十字架的一刻，父神竟离弃了祂。祂为何要付这种代价，经历父子的分离呢？无他，是因爱的缘故！为着拯救我们这些与神远离的罪人，可以藉着祂的救赎得以与神亲近，叫祂的父成为我们的父，叫祂的神成为我们的神。

这爱曾感动了千千万万神的儿女去广传福音，就如保罗一样，他曾说："我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证；我是大有忧愁，心里时常伤痛；为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。"(罗九1-3)保罗的同胞--犹太人其实一点也不可爱，保罗一生中所受的痛苦，大都是来自他们：从耶路撒冷直到外邦地，他们一直想把他置诸死地。但保罗竟爱这些逼迫他的犹太人，爱他们到一个地步，不但为他们忧伤，甚至为着他们与基督分离也是愿意的。换句话说，只要他们得着救恩，纵然自己失去基督的拯救，也绝不后悔，完全显露出他在基督的爱里，为着别人蒙救赎而焦急的心情。耶稣基督在十字架上经历了父神的离弃，为要叫我们得与父神亲近。在历世历代里，这爱感动了无数的人。

当我们进一步思想时，其实还有一点比主在灵、魂、体之中所受的痛苦更大，就是当祂为我们付上这一切代价时，我们竟怀疑祂的大爱。你若爱一个人，甚至甘愿为他牺牲自己的生命，但他视你的爱为虚假和造作，那时你会怎样呢？就如父母为儿女甘愿付上一切代价，但儿女如浪子般反叛，父母心中的痛苦又怎能以笔墨来形容呢？耶稣基督的爱远超过以上所比喻的，祂为我们流血舍命的图画，在圣经中都活活地描绘出来，好叫每一位圣徒都能了解、接受这爱，让我们以心来爱祂，这也是祂所配得的。但若主为我们付出了那么多，却换来一班毫无感觉，也没有丝毫回报这爱的人，这痛苦绝不下于兵丁的鞭打，十字架上的铁钉，众人所加诸于祂身上的侮辱，以及父神的离弃。所以圣经提醒我们，不但要仰望为我们信心创始成终的耶稣，也要思想一件很重要的事："那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。"(来十二3)

我们必须经历十架大爱：主耶稣为我们所付出的何等多，但愿我们感受这爱，接受这爱，心被这大爱所感，一生爱我们的主。有一件不可磨灭的事实--主为我舍命受苦，所以你今天爱主的心是受教会的情况所左右，或是因弟兄姊妹的表现而改变，这都只会是短暂的爱。在历史上，神许可祂教会的情形有高有低，从世界而来的冲击又一浪接着一浪，艰难、逼迫未尝消失过，只有以不死的爱--十架的大爱，方能叫属神的人站得住。纵然人会改变，环境会改变，但主为我流血的事实却总不会改变，祂一爱就永远爱到底，所以没有理由能叫我们改变对祂的爱，我们爱祂是理所当然的。但愿我们一生被这大爱所抓，心永不忘记这在十字架上所显明的爱。

"从午正到申初，遍地都黑暗了。约在申初，耶稣大声喊着说：'以利！以利！拉马撒巴各大尼？'就是说：'我的神！我的神！为什么离弃我？'"午正到申初，遍地都黑暗起来，这并不是自然的现象，而是因这是神审判的时候；在圣经中，每到神审判的时候，都会有黑暗的景象。当神审判祂儿子耶稣基督，黑暗也就落在祂身上，甚至神离弃了祂。就着客观的真理来说，因着信我们蒙圣灵重生，并且领受神的生命，圣灵也住在我们里面，故此绝没有神离开我们这种情形；但就着主观经历来说，我们却会因某些原因，而失去了与父神亲近的感觉，并且感受到好像神已离弃我们一样。当我们真的落在这种光景中，也许我们会立时离开神，但主耶稣被钉在十字架上，遭受神离弃祂的时候，祂却以信心大声呼求说："我的神！我的神！为什么离弃我？"当内心承受着极沉重的担子，人也会发出呼喊，但主的呼喊并不是呼冤，乃是向神的逼切祷告。当我们落在艰难中，只懂得向人呼吁，寻求人的聆听，却不晓得向神呼求，就代表我们太少这方面的操练和学习。故此，无论遭遇任何境况，应当学习抓住神的手，寻求祂的聆听。

主被钉在十字架时，站在人子的地位上向神呼吁说："我的神！我的神！"圣经告诉我们，神是亚伯拉罕的神，是以撒的神，是雅各的神，祂在每一个时代中，不单是团体的神，也是个人的神。"我的神"乃是指着个人来说，是人在一生中所当经历和享受的。当主复活以后，就向抹大拉的马利亚显现说："你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父，见我的神，也是你们的神。"(约二十17)自我们得救那天起，祂就成了你的神，你的父。我们在地上绝不是孤儿，当遇到难处、忧伤时，为何不快快抓住祂、寻求祂、经历祂呢？

亚伯拉罕敬畏神，以撒生在这个家庭中，却不是因为承继父亲的传统而敬拜神；以撒自己也同样经历过神，生出信心和敬畏，以致伸出手来祝福自己的儿子。雅各受了祝福也不是糊里胡涂地过继承式的宗教生活，神的手并没有放过他，兴起各样环境，叫他也亲身经历到这位神。纵然雅各曾从以撒口中听过神许许多多的事，但缺乏对神主观的经历，所以神的手一生都没有离开他：他虽用计得到长子的名分，但却要离家逃避以扫的杀害，在往巴旦亚兰的路上，神向他显现说："我是耶和华─-你祖亚伯拉罕的神，也是以撒的神；我要将你现在所躺卧之地赐给你和你的后裔。"(创二十八13)那时，神不单是他先袓的神，也成了他的神，于是雅各立定心志，向神许愿，愿以一生事奉神，又称那地为伯特利(就是将来圣殿的所在)，甚至到人生的末了，还能为法老祝福。当雅各自巴旦亚兰回来时，所带许许多多的财物，也没有一样是从他父亲而来的，因为以撒的东西都由以扫所承继了。雅各虽漂流在外，却经历神，蒙神祝福，亦成了神赐福的器皿：以色列十二支派从他而出。由此可知，神愿意属祂的人都能个别地经历祂，所以他被称为"亚伯拉罕的神、以撒的神、雅各的神"。

主耶稣在十字架上说："我的神！"这绝非一个素常没有经历神的人所能发出的呼吁。主耶稣在每一件事上都是紧紧地联于神，没有一件事是凭自己去作，所以纵然在十字架上，连神也离了祂时，祂仍宣告、呼吁说："我的神！"也许你现在经历到神好像离了你，所祈求和祷告的似乎不蒙垂听，但是否仍凭信心呼吁说："你是我的神，我永不离开你！"巴望我们无论身处何方，人、事、物有何变迁，这位神能成为"你的神"，成为你一生所经历的。当传福音时，你所传扬的并不是一位"别人的神"，乃是你所经历过的神，是你以一生所印证的。为人父母的弟兄姊妹，你的神也要成为你儿女们的神，不要只把地上的产业留给他们，当把短暂人生中所遇见、所得着的这位活神留给他们，为他们祷告，让儿女们可以接续你事奉神，一生跟从主，这是属神的父母们所当尽的责任。故此，亚伯拉罕能够传留给以撒，以撒能够传留给雅各，一代接续一代，今天我们是否也把这属灵的福分传留给下一代呢？不要让儿女们给世界所熏陶，使他们充塞时代的文化和虚荣，要将最宝贵的救主--这位影响你一生的福分--耶稣基督传给他们。你若如此行，祂也要以此传给祂的儿女们，就这样一代接续一代，这是何等有福呢！

十架的爱叫我们可以经历得到，这位神是"我的神"，让我们一同效法恩主耶稣，一生紧紧地联于神，经历祂，信靠祂。


六十四．十架七言（六）

"耶稣尝了那醋，就说：'成了！'便低下头，将灵魂交付神了。"(约十九30)主被钉在十字架上，祂曾说："我的神！我的神！为什么离弃我？"因着担当世人的一切罪，神离开了祂，但如今祂说："成了！"这确实是信心的宣告，祂也是为我们信心创始成终的耶稣。主在诸般痛苦之间，仍相信神的应许和救恩必然成就，因祂同时也相信神复活生命的大能，必能叫祂从死里复活，所以对祂来说，这不是完了，乃是成了。若是一个没有信心的人被钉在十字架，连父神都离弃了他，那时他只会说："完了！"纵然有许多知识，听过许多的道，但身处在最痛苦的一刻，又能否因此而相信神的话和应许，并多年来所领受的道呢？有信心就是"成了"，没有信心就是"完了"，这是必然的事。众人不断嘲笑，身上的痛苦有增无减，再加上神的离开、撒但权势的扩张和接连不断的攻击，人可凭什么说"成了"呢？就是凭着相信神的话和祂永远的计划，深信神必能叫祂从死里复活，所以主耶稣能说："成了！"

有时我们会被带到尽头，似乎四面受敌，甚至近于绝望的境地；纵然你听过许多有关信心的道，但那刻你若单看环境和自己，就只会听到撒但向你说："完了！"而你若也如此说的话，便会灰心、失望、埋怨和跌倒；相反，你若能不看环境和自己，只凭信心交托神，仍然抓住那位为你信心创始成终的耶稣，便会有"成了"的经历，神生命的大能也显在你身上，祂的旨意亦因着你所受的苦难得以成全。亚伯拉罕献以撒时，不敢让他妻子撒拉知道，私下带着儿子往摩利亚山上去，因为以撒是他们两人年老时所生的，若被妻子知道他要把儿子献为祭，撒拉那肯容易让亚伯拉罕这样做哩！于是以撒背着柴，便跟他父亲去了，当他们到了山上，亚伯拉罕便建起一座祭坛，并把儿子捆缚放于其上，正预备要下刀杀以撒时，神便对亚伯拉罕说："你不可在这童子身上下手。一点不可害他！"(创二十二12)他又看见有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。亚伯拉罕能如此行，乃因他相信神是能够叫以撒从死里复活，所以事就这样成了。保罗也曾说："我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。"(林后一8-9)

在我们人生的路上，有时会经历到病痛、难处，似乎主要把你带到死地去，但当你凭着信心祷告，事就这样成了。有一日，医院肝脏移殖组的人员致电告诉我，经过他们详细考虑，认为我需要在三天内立刻施手术，否则会有生命危险。听见这消息，自然会感到有如晴天霹雳，似乎什么都完了。那时，自己只有来到神面前流泪逼切地祷告。曾问医生能否拖延一点时间才做手术，但由于身体的情况并不太好，病情反复不定，差不多两周便发一次烧，医生认为病情继续恶化的话，便随时有致命的可能，故绝不同意拖延。感谢神！那时只凭信心交托祂，在祷告中便得着主的话："我留下平安给你们，我将我的平安赐给你们。"(约十四27)因着神信实的话，事就这样成了。九五年十月二十三日，我上午不但在主日聚会讲信息，下午又要负责结婚聚会，那时胆管正发炎。感谢神！自那天后，至今已一年，期间再没有发烧，身体也没有感到不适，神实在完全医治了！后来再接受另一位医生检查，他指出这病其实医生也帮不了忙，除非这病不再发作，否则别无选择，只有做手术而已，但如今病的确没有再复发，我也深信神已完全医治了我。感谢神！在人看是完了，但经过怜悯之神的手，却绝不是完了。

在我们人生的经历中，不要因为难处就以为什么都完了，应当信靠神，"祂曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望祂将来还要救我们。"(林后一10)我们若一碰到难处便想远离神的话，又怎能跟随祂到底呢？亲爱的弟兄姊妹，一切大小事情，要背着十字架来跟从主，方能使我们更接近神，更信靠神，让祂的旨意成全在你身上，彰显祂的荣耀。我并不是说有病不应找医生，而是说凡事当凭信心经历神，不要因某些难处而远离神。神的旨意得以成就在我们身上，是根据信而顺服的原则，如果你以信心加上顺服，神的旨意就能成全，这是耶稣基督一生所经历的。

所以基督到世上来的时候，就说：神啊，祭物和礼物是你不愿意的；你曾给我预备了身体。燔祭和赎罪祭是你不喜欢的。

"那时我说：神啊，我来了，为要照你的旨意行；我的事在经卷上已经记载了。"(来十5-7)主看祂的身体就是献给神的燔祭和赎罪祭，祂在地上的日子是为着成全父的旨意，纵然祂末了被钉在十字架上。保罗也以神的慈悲来劝我们："将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。"(罗十二1)因为这是耶稣基督所留给我们的榜样。神的旨意是否得着成全，有时要看属祂的儿女们是否摆上自己，例如神要建造祂的教会，便需要众圣徒摆上时间、精力；当我们愿意摆上时间服侍主，神的旨意便得以成全。在我们的生活环境中，若遭遇到难处而能舍己，多多祷告逼切地倚靠神，并且忍耐，遵行神的旨意，祂的旨意就能成全，所以问题的重点在于你的身体是为着谁。你的身子若是献给神作为活祭，成为荣耀神的器皿，而不是作为罪之器具的话，就能在这弯曲悖谬的世代过分别为圣的生活来荣耀神，神的旨意也因而成就在你身上。

耶稣基督来到地上成全父的旨意，我们每个人也都有一个身体，只要凭着信和顺服的原则，让神的旨意成全在我们身上，这样我们便可以祷告说："愿你的旨意行在地上，如同行在天上。"若要让神的旨意得以行在地上，我们就必须效法恩主的榜样，信而顺服，背起自己的十字架来跟从主，神的旨意便能成全在我们身上，亦即是行在地上，我们也会得着"成了"的经历。多年来，神感动你去传福音，你若顺服，神的旨意便能成全，人也因此而得救，这一切都是需要人的配合。"本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。"(腓二6-8)耶稣基督就是这样降卑，为着顺服神的旨意，以致神的旨意得以成全。今天我们若都效法恩主走十字架的道路，让一切所量给我们的环境成为化装的祝福，神的旨意就能成就在我们身上；今天教会若同心合意兴旺福音，神的旨意也要成就在教会身上。

耶稣在十字架上说："成了！"究竟成就了什么呢？第一，祂在十字架上为我们被钉受死，替我们承受了神的审判；第二，祂流出宝血，洗净我们一切的罪；第三，祂叫我们这些原本与神为仇敌的人，得以与神和好；第四，叫我们在宝血之下，得称为义；第五，叫我们成为圣洁，没有瑕疵。在经历上，我们有时会被撒但控告，看不见宝血的功效。光景好，祷告就有信心；光景差，祷告便感乏力，心想神也不会听自己祷告似的，这样完全中了仇敌的诡计。我们不是在旧约时代，乃是在新约时代神的恩典中，只要我们凭着信，放胆来到神面前，深信耶稣基督宝血的功效，因为"弟兄胜过牠，是因羔羊的血"(启十二11)。我们胜过魔鬼乃是倚靠羔羊的血，所以我们得以来到神面前，并非因着我们有什么义行和敬虔，而是因着耶稣基督在十字架上所流的宝血，我们正是靠着祂的宝血得以亲近神。我们若在基督宝血之下来到神面前，便有信心，因为神使你成为圣洁，垂听你的祷告，完全是在乎主所流的宝血，我们可以凭此向撒但夸胜。所以我们对宝血要有信心，不在乎行为(虽然我们当有好行为)，因为我们的信心是基于宝血，而不是自己的功劳和光景。所以圣经说："就当存着诚心和充足的信心，来到神面前。"(来十22)你若是靠着基督的宝血和祂那超乎万名之上的名来到神面前，祂就听你的祷告。若不是建立在这两点之上，就必然失败，因为神并不悦纳爱子以外的其它凭借，无论你怎样有敬虔、圣洁的外表，在神看来我们所有的义都是污秽的衣服，犹太人的失败正在于此。今天每一个人只能靠着基督的宝血和圣名，凭信来到神面前。

再者，耶稣基督在十字架上所成就的第六件事，就是叫我们得称为神的儿子。我们来到神面前，并不如讨饭的盼望得着什么施舍，乃是以神儿女的身分亲近我们的父亲，因为儿子的生命已在我们里头。所以我们应当存着信心，靠着耶稣基督来到神面前，享用祂所赐给我们这莫大的祝福。第七，叫我们领受所应许的圣灵为印记。在旧约圣经的记载中，我们看见并不是每一个以色列人都有圣灵的，惟有神所拣选特别的器皿、仆人、先知--也不是永远与他们同在，当他们犯罪远离神时，圣灵也会随即离开他。而在新约时代，因着耶稣基督的救赎，叫我们得着所应许的圣灵为印记，圣灵就永远住在我们里面。但有时因为这祝福来得太容易，圣徒并不太珍惜。犹太的拉比，花一生虔读律法，仍不能得着圣灵的内住，今天我们却因着信靠耶稣基督，反而得着了。圣灵作为保惠师在我们里面作安慰，又启示神的真理，带我们进入神的真理，有时责备、光照，并在凡事上有恩膏的教训作引导，所以我们当珍惜这从耶稣基督而来的祝福，以致每天的生活给圣灵有绝对的主权，让圣灵来充满你，在信里支取属天的祝福，与圣灵同行，这是我们需要在信心中经历的。

第八，祂升上了高天，掳掠了仇敌，将各样的恩赐赐给祂的教会，所以神已叫我们每人都有各自一分的恩赐，为要建造教会。我们若未能在信心里运用这分恩赐，反因个人的性格、想法来限制它，这样便是亏缺神的荣耀。这分恩赐是神所量给我们的，我们应该要运用出来，无论所领受的是多么微小，只要将它摆在教会中，你就会发现，其实神所赐的并不微小。第九，主赐给我们那超乎万名之上的名，我们当宝贵祂的名。第十，叫我们因信祂，站在新地位，就是在基督耶稣的新造里，脱离亚当的旧造。如经上说："若有人在基督里，他就是新造的人，旧事已过，都变成新的了。"(林后五17)第十一，叫我们脱离撒但的权势，得以进入国度的新地位，如经上说："祂救我们脱离黑暗的权势，把我们迁到祂爱子的国里。"(西一13)第十二，祂成了世人所需要的福音。我们当传扬这福音，因为耶稣基督已经完成了救赎，成就了这许多的祝福，建造祂的教会，这么丰富的救恩，若还不去传，这是何等的亏欠哩！我们既已领受这么丰富的救恩，岂可将它收臧起来，把耶稣基督所成就的都埋没起来哩！我们应当将这福音传给我们的家人，身边的朋友、同事、同学，让他们也能同得这救恩。


六十五．十架七言（七）

"那时约有午正，遍地都黑暗了，直到申初，日头变黑了；殿里的幔子从当中裂为两半。耶稣大声喊着说：'父啊！我将我的灵魂交在你手里。'说了这话，气就断了。"(路二十三44-46)主耶稣所尽的职事是开始于祷告，如今我们看见祂职事的末了也是带着祷告的：主从约但河受浸上来后，便跪在地上祈祷；当圣灵引导祂往旷野去，祂就在那里禁食祷告四十昼夜。主以祷告，在祂一生事奉的路上也充满着祷告，其中有禁食祷告，有整夜的祷告，有独自往旷野去的祷告，也有清早往山上去的祷告，在他的一生中，真可谓充满着祷告。当祂被钉在十字架上，将要断气的那一刻，所说的最后一句话仍是祷告："父啊！我将我的灵魂交在你手里。"是何等美丽的一生，实在是神众儿女的榜样。亲爱的弟兄姊妹，我们得救时岂不也是以祷告开始吗？无论是在布道会中，或是私下有人向你传福音，最终都是会带你作一个接受主的祷告。基督徒的生命既开始于祷告，也当像主一样，在一生中以祷告连于我们的神。

"父啊！我将我的灵魂交在你手里。"主在祷告中以一个非常亲切的字眼来称呼神："父啊！"在此之前，父神因着这位被钉在十字架上的主担当了世人一切罪而离开了祂，那时主也痛苦地呼喊说："我的神！我的神！为什么离弃我？"但如今主却凭着信心向父神祷告说："父啊！我将我的灵魂交在你手里。"这说明了在父子之间有一份不能分割的爱情，无论是患难、忿怒、羞辱、痛楚或阴间的权势，都不能夺去父子之间的爱，正如经上所说："因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。"(罗八38-39)当主耶稣经过逾越节的宴席以后，为要表明对父神的爱，虽然面对十字架的苦难，心里也什是作难，但仍对门徒说："但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来，我们走吧！"(约十四31)祂因着充满了对父神的爱，便情愿舍己，拣选了十字架的苦难，纵然在最黑暗和艰难的一刻离开了祂，祂还在信心里、在祷告中把灵魂交在父神的手里。

"因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。"保罗何以有信心说出这句话来呢？全因"这爱是在我们的主基督耶稣里的。"我们既同得神的生命，也同样拥有神这份爱。在我们跟从主、走十字架的路程中，不少难处、苦难、逼迫、逆境、撒但的攻击、世人的嘲笑，似乎都要叫我们发怨言，甚至离开神，但有一件奇妙的事，就是在这一切的事上，神的爱总没有离开我们，叫我们面对一切患难时，仍坚定跟随主的因素乃是神的爱。正如能够叫主在十字架上，仍有信心去祷告说："父啊！我将我的灵魂交在你的手里。"也是基于神的爱。主耶稣说："若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。"(路九23)在跟从主的路上，每一个人都有不同的十字架、不同的艰难和担子，但是否这一切就能合理地叫我们离开这位为我们舍命流血的主，弃掉这位爱我们的父神呢？绝对不能！因为神是以永远的爱爱我们。我们若常住在神的爱里，这爱就会保守我们。

有许多神的儿女，虽身处在艰难中，仍不致使他们离弃神，患难反而叫他们更深领受神的爱；在他们身上，艰难便成了化装的祝福。有一位弟兄经常遭受家人逼迫，将他的圣经和属灵书全都烧掉，又不容他去聚会，但他并未因此而离开神。每天清早，他便带着手电筒和严密收藏的一本破旧圣经往海边去，安静地读经、祷告，与神相交。一旦有机会可以去聚会，他会倍加珍惜地聆听神藉其仆人所说的话，主的道便常在他身上产生能力，爱神的心也不断加增。有些人是在病中信主的，虽然面对客观的难处，但祷告反而特别加多和认真，亦越易感受到神的爱。只要我们回顾教会历史，不难发现患难能叫信徒越加爱主的。因为当我们背起自己的十字架来跟随主时，与神是越加接近。当我们回想自己信主的经历时，都能印证这个事实。所以今天你身上若有什么艰难或逼迫，千万不要埋怨主，当藉着这个机会更亲近神，叫你可以多经历祂的爱。

主向父祷告说："我将我的灵魂交在你手里。"这是一个发自不止息之爱的祷告，而这爱是建立在平时与神的关系上。在主的祷告生活中，我们可以看到父子之间的关系是何等密切。圣经告诉我们："因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子。"(罗八29)主是我们的榜样，叫我们可以效法祂的生活，但我们该如何效法祂呢？

第一，要建立一个与父神亲密相交的生活。在四福音中，我们常会读到主称神为父的祷告，无论祂遇见逼迫或是艰难，犹太人的质询或众人的讥讽，对父神的祷告仍然是不断的。当祂完成了救恩，在复活的那个清早，抹大拉的马利亚到坟墓那里寻找耶稣，主向她显现并对她说："你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父，见我的神，也是你们的神。"(约二十17)主特别强调"我的父，也是你们的父，见我的神，也是你们的神"，为的是免得我们忘了这么重要的事实。当我们信主得救以后，目光容易停留在耶稣基督身上，祷告的对象只有祂，却忘了耶稣基督救赎的目的，乃是叫我们得以与神建立关系，可以成为神家里的一分子，天天亲近这位父神。因着耶稣基督的救赎，我们便得以称神为我们的父，万物的创造者既成了我们的父，我们也就是祂的儿女了。

主耶稣流血舍命，并不是只为要叫我们得着赦免而已，更重要的是将我们救到父面前。所以主说："我就是道路、真理、生命；若不藉着我，没有人能到父那里去。"(约十四6)祂成为神和人中间的中保，叫我们得以坦然无惧地来到父面前。耶稣基督的救赎并不是要将人带到自己面前，而是带到父神面前，好叫人得以藉着祂成为神的众子，主耶稣则成为我们的长兄。为此，当主教导我们祷告时，便说："你们祷告的时候，要说：我们在天上的父。"(路十一2)为要提醒我们祷告时心是当向着坐在宝座上的父神。"你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫：'阿爸！父！'圣灵与我们的心同证我们是神的儿女。"(罗八15-16)圣灵引导我们祷告的对象乃是阿爸、父神，这并不是信徒刻意去造作的。因着耶稣基督的救赎，今天我们成为父神的儿女，拥有神的生命。

保罗说："因此，我在父面前屈膝。"(弗三14)神藉着救赎把我们放在基督耶稣里，叫我们藉着他，得以进到神面前祷告，也因着祂，我们的祷告得蒙神的悦纳和垂听，所以我们在基督耶稣里，也就是在蒙爱、得胜的地位上。耶稣基督不单是我们的救主，只拯救我们脱离罪恶、艰难或争战，祂更将神的生命带到我们身上，使我们得称为神的儿女，哪有儿女会因着面对艰难或困苦而失掉了与父亲之关系呢？神的生命已在我们重生时放在我们里面了，无论我们是如何失败、软弱，都不会改变这个与神为父子的关系。神或许会管教、责备，但绝不会因而失去了这个密切的关系，因为圣灵只一次把神的生命重生在我们里面，我们就永远成为神的儿女。或许我们会软弱退后，但神总不会忘记我们；我们纵然失信，祂仍是可信的。身生之父尚且不会忘记自己所生的儿女，更何况我们的父神哩！"父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏祂的人！"(诗一○三13)在一生跟随主的路上，我们千万不可忘记我们的父，每天都当来到神面前朝见祂、亲近祂，因为我们是祂的儿女，有一天还要到他宝座前与祂面对面，在永世里与众圣徒一同聚集。

"凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。"(约一12)我们既已是神的儿女，就当享用神儿女的权柄，亲近祂、倚靠祂。耶稣基督在祂一生所行的事上，都是藉着祷告、倚靠父神的；每一个定规，都寻求父神的旨意，所行所为都是为求父的荣耀，祂就是这样来讨父的喜悦。今天耶稣基督藉着圣灵住在我们里面，祂也要我们过一种讨父喜悦、倚靠神的生活，所以在我们日常的生活中，不应像孤儿一样，反而应该有随时的祷告和倚靠。请紧记，这位神是你的父神，自你得救开始，就当在你一生所有的年日里常亲近祂，天天过以马内利的生活。我们若有这样的生活，自然而然也会少有犯罪的机会，忧愁、软弱亦会少有出现，因为祂要成为你的力量和供应，喜乐和恩典也随之增加。耶稣基督成了我们的好榜样，祂是如此亲近、倚靠父神，以致在十字架上仍能祷告说："父啊！我将我的灵魂交在你手里。"

耶稣基督给我们留下的另一个榜样，就是交托一生予父神，完全信靠祂。试想想，一个人若平时少有交托、信靠神的习惯，当面临危难时，岂会有交托的反应呢？但若在平常日子，无论大小事情都习惯交托父神、信靠神的话，到危急关头时，自然会信得过神的带领和引导，把一切都交托在祂的手里，因为祂是你一生不断经历的。耶稣基督的交托是信心的交托，因为那时父神已离了祂，甚至祂也曾呼喊说："我的神！我的神！为什么离弃我？"但主竟在魔鬼四处张罗攻击祂，而父神反离了祂的那一刻，仍然祷告信靠神。主知道这位神是信得过的，因为是祂一生所信托和经历的。这种信靠是需要时间，要以一生的年日来累积的。正如朋友关系一样，相处的日子越久，彼此之间的认识和信任也会随之而增强，纵然身边的人时常说某一方的不是，他们也不会轻易为之所动，因为他们的感情是经过了许多年日所累积的，彼此间的信任就跟彼此间的了解程度一样深。当保罗在晚年时，虽身系锁炼，被囚于狱中，但仍能说："为这缘故，我也受这些苦难。然而我不以为耻；因为知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日。"(提后一12)他深信神不会改变，纵然身处艰难困苦中，仍不失交托和信靠神的心。

弟兄姊妹们，基督徒的一生是交托的一生，但愿我们能把神所量给我们每一天的光阴和机会，交托祂、信靠祂。只要存着单纯的心，来到父神的身边，纵然面对逆境和冲击，在神面前哭一场，总比胡涂地凭自己乱冲乱撞还好。要信靠祂，祂能带领你经历一切的艰难还站立得住。有一晚，巴比伦王尼布甲尼撒作了一个梦，但后来却忘记了那梦的内容，第二天他召了通国的术士来，要他们说出梦的内容并解释其含意，当然哪里会有人能说得出来哩。王便下令要把通国的术士和哲士都杀掉，但以理知道以后，不作别的，就是俯伏在神面前，仰望、祷告、交托祂，结果神亦把王的梦和讲解指示了但以理。所以，在事奉神的路上，但愿我们都能凡事信托父神；在祂手中没有一件没可能的事，只要我们信靠祂，就会经历到神掌管着人的心，一切环境和事物都不离祂的权能和旨意。

交托是需要交的一方完全放手，让受托的一方可以自由处理和行事。我们的难处并不是在于没有祷告，而是对神没有信心。虽已将事情藉着祷告交托神了，但等久了，猜疑神有没有听自己的祷告，于是便想办法去企图解决事情。末世的圣徒最大的危机，就是对神生命的经历贫乏，虽有许许多多属灵的知识，但光景却是贫穷的。真正的交托会带来内心的轻松和安息，藉着祷告交托神以后，原有的担子就会卸给祂。若祷告后，心还是忐忑不安，仍有疑虑，就显明尚未真正交托给神。此时便需要再一次的祷告，恒切地祈求，直至心中的重担消失了，那才是真正的交托了。只要凡事无论大小，都有交托神的习惯，当患难来临时，你便会深信不疑地倚靠神度过，正像主耶稣将灵魂交托在父手里一样。有一位姊妹患了肝癌，发现时已到了末期，癌肿已相当大，并且扩散至全身，但姊妹对主极有信心，对神充满赞美。一次我去探望她时，发现她脚都肿起来，但她看见我来到，便立时坐起来，邀我和她一起祷告，我在祷告中求主加添姊妹信心，将安慰赐给她，但姊妹在祷告中却只有赞美主的话。这真是神的大能，一个面对死亡的人，靠着神却连一点埋怨都没有，只有赞美。原来医生说她只可生存一个月左右，但姊妹却生存了一年多，期间她还可再次上班工作，虽然癌已扩散到全身。到最后两周，癌块已扩散到心脏，姊妹仍靠着主，内心满了平安，教会又为她切切祷告。姊妹被主接去的时候，面容还带着安息和喜乐的美丽，像睡着了一样地离开地上的一切，往主怀里去了。姊妹的丈夫是在她患病期间才信主的，我们原担心他会否因此而对神失去信心，但相反地，他清楚看见神的大能如何显在他妻子身上，信心反而大大加增。人面对死亡，谁不惧怕呢？但在主里的人，却因着祂能处之泰然，安然信靠。

"所以那照神旨意受苦的人，要一心为善，将自己灵魂交与那信实的造化之主。"(彼前四19)所以当把我们一切的事，无论是学业、婚姻、家庭、儿女，或各种难处，就连教会中的事奉，也不要单凭自己来计划、筹谋和热心，要全然交托给神，因为离了主，我们不能作什么。但愿我们效法我们的恩主，过着交托的一生，信靠神，蒙祂喜悦。主将自己的灵魂交在父的手中，百夫长看见所成的事，也就将荣耀归与神。所以我们若将一生交在父神的手中，祂同样也要得着荣耀，撒但也会蒙羞，许多神的儿女也必因此而得着激励。今天神需要有更多走信心道路的人，"我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。"(来十二1-2)盼望我们都是走在这条信心道路中的人，凭信而活，凭信而跟从，直到见主的面。


一、耶稣是救主

读经：提摩太前书四章十节

主耶稣是万人的救主，又是信徒的救主。到底我们已信的人对这位救主该有什么认识、经历和享用呢？

主救我们脱离将来的忿怒

经上说："等候祂儿子从天降临，就是祂从死里复活的，那位救我们脱离将来忿怒的耶稣。"(帖前一10)本处经文提到"将来忿怒"乃是指将来所有的人都要在神审判台前受审，这时神的忿怒要倾倒，不信主的人灵魂要被丢在火湖里；信主的人要脱离将来的忿怒灵魂得救。你若真看到这一点就要满心感谢耶稣基督拯救的恩典。这就有如一个人从火场里被救出来时，围观的人为他庆幸，他本人死里逃生更是毕生难忘。而那一位奋不顾身全力救他的人自然是成了他的救命恩人。同样，在你清楚信主耶稣那刻，主乃是救你脱离将来地狱的永火。为此，主耶稣更是你的救命恩人，改变了你永远的命运，带给你永恒的祝福，使你不但得以脱离将来的忿怒，且可以在永世里饱享父神的慈爱，实在太蒙福了，如此的宏恩厚爱真是值得你一生一世来赞美祂。

救我们脱离黑暗的权势

歌罗西书一章13节："祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。"黑暗的权势代表魔鬼的权势。自从亚当犯罪之后，罪就进入了世界，从此死就作了王，全世界都卧在魔鬼的手下，魔鬼被称为这世界的王。而世人的情形就如圣经所描绘的，"死在过犯罪恶之中，...那时，你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵；"(弗二1-2)今世的风俗就是潮流，潮流的背后有魔鬼的支配。空中掌权者的首领就是魔鬼。不信耶稣的人就是悖逆之子，被运行在他们心中的邪灵所控制，以至偏向迷拜偶像、犯罪堕落、无故恨神。如经上说："全世界都卧在那恶者手下。"(约壹五19)因此牠总是使人不安、恐惧、迷惘、仇恨、淫乱、狂妄、痛苦、绝望。就如许多人迷信偶像，终日在惧怕中生活，且常是多凶少吉；又有许多人家庭如战场，至亲的人彼此仇恨；又有些人，面对挫折就自寻短见；还有突如其来的灾祸临到人。然而当我们信耶稣时就脱离了那恶者黑暗的权势，神将我们迁到祂爱子的国里，就是进到祂的平安里蒙保守。住在神的爱里，多么有福。弟兄姊妹，你今天已在基督里，就像迁了户口，今后你不用再怕恶运和撒但的权势，因为那住在我们里面的比那在世界的还大。我们既在基督里，撒但就不可以随时来攻击我们，若我们偶然犯罪给魔鬼留了地步，就应认罪求主赦免，靠主的宝血夸胜。

圣经说："他...借着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。"(来二14-15)所以，从此我们不再怕死不再怕魔鬼的权势了。并且可以奉主耶稣的名来向撒但夸胜。在我多年的布道生涯里，曾目睹许多人因信主，从魔鬼的奴役苦害中被释放出来，恐惧变平安，相恨变相爱，狂傲变谦卑，绝望变为满有指望，忧愁变喜乐。哈利路亚！今天我们都住在主的恩典中，天地的主，已是我们的王，何等有福。

主救我们脱离罪的捆绑

马太福音一章二十一节："他将要生一个儿子；你要给祂起名叫耶稣，因祂要将自己的百姓从罪恶里救出来。"耶稣的名字是希腊文，意思是耶和华救，简称救主，祂不但要拯救凡信靠祂的人脱离将来罪的刑罚，更是要拯救祂们脱离今生罪的权势。我们知道普世的人都完全堕落在罪中，无一例外，人人都被骄傲、自私、妒嫉、虚谎、污秽、私欲、恼怒等所捆绑，这世界的一切宗教、教育、理想、哲学，以及任何救法都不能拯救人脱离罪，惟有救主耶稣，因为除祂以外别无拯救。正如主耶稣曾说："我实实在在的告诉你们；所有犯罪的，就是罪的奴仆...所以天父的儿子若叫你们自由，你们就真自由了。"(约八34-36)是的，世人都犯了罪，被罪恶所奴役，惟有信靠救主耶稣才能得着真正自由和释放。在我多年的布道生涯里，实在看见无数的人，因信耶稣基督而得着完全的释放，祂们因着主的拯救胜过了毒瘾、赌瘾、醉酒瘾、淫乱、凶恶、狂傲等的捆绑，得享新生活，荣耀见证主的圣名。所以，我们必须认定，要时时靠着救主耶稣来胜过罪的私欲在我们里面的引诱和从外面来的试探，并常常借着祷告，靠着圣灵治死肉体的私欲，天天主观经历主随时的拯救。再说主耶稣被钉在十字架上，不但解决了罪的问题，同时将自己得胜的生命释放出来，就像一粒麦子落在地里死了，然后长出来结出许多生命的籽粒来。主也是如此，借着在十字架上的死将祂复活的生命赐给所有信祂的人。这新生命在我们里面要求我们过一个新的生活，且时常提醒我们多多靠着主胜过一切罪的权势。

主救我们脱离罪恶的世代

"基督照我们父神的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。"(加一4)主耶稣曾形容整个世代是又不信又邪恶，所以祂不但要拯救我们脱离罪的捆绑，还要救我们脱离这罪恶的世代，在邪恶世代的背后正是被这世界的神撒但所操纵，牠借着不断兴起的各种潮流来败坏世人，迷惑神的众儿女，企图败坏他们对神的信心。就如各种类形的赌博潮流败坏了无数家庭，不良风气损害了无数人的身心，追求名利、人人向钱看的潮流不断奴役败坏人，连一些基督徒也受迷惑失去爱神之心。还有色情刊物借着电子、文字传媒几乎渗透到每一个家庭，连少年儿童也难幸免。许多人的价值观改变了，又有各种有形无形的偶像崇拜，如崇拜歌星、明星、球星等。又将神所定罪的当作不是罪，这些潮流背后都是受撒但所控制。然而基督徒是有立场的，我们一面要认识和认定这世代的邪恶和险恶，另一面我们更需要时时靠着救主耶稣，敢于对一切的罪恶、诱惑、试探说"不"。如旧约圣徒的态度："不从恶人的计谋，不站罪人的道路，不坐亵慢人的坐位。"(诗一1)提多书也说："教训我们除去不敬虔的心，和世俗的情欲，在今世自守，公义，敬虔度日。"(多二12)英文版是："教训我们对一切不敬虔和世俗的情欲说不"，这是我该有的态度和立场。耶稣基督要将我们从这个世代里救出来，意思就是当你面对引诱试探和环境时，祂是得胜的救主，是拯救我们到底的主。

怎样救法？祂藉圣灵在内心光照你，藉生命的感觉责备你，又藉圣经的话规正你，甚至兴起环境管教你。多年来我看见许多弟兄姊妹面对罪恶引诱试探时，常借着不住的祷告依靠主，顺服圣灵的工作而得胜活出主的见证。再说，主是最了解我们的软弱。经上说："他自己既然被试探而受苦，就能搭救被试探的人。"(来二18)所以我们应随时靠着祂来夸胜。

救我们脱离律法的管辖

加拉太书四章四至五节："及至时候满足，神就差遣祂的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名份。"圣经给我们看见，所有在律法以下的都是罪人，因律法本是叫人知罪。那么，主要将律法以下的人赎出来就要付赎价，而主耶稣就以自己的身体来作我们赎价，替我们被钉在十架上，如经上说："凡挂在木头上都是被咒诅的。"(加三13)而耶稣所付的赎价是给神的，为要满足神公义的要求。所以祂在十架上担当我们的罪，又将律法下的人救赎出来，使我们可以得着儿子的名分，称呼神为阿爸父。从此我们不在律法底下，而是在恩典底下。

在律法底下就是仍靠着自己的义，若你仍活在律法底下，你的光景会是：今天软弱失败就不敢来到神面前，似乎神不听祷告，明天刚强得胜就有信心到神面前，要知道我们能在神面前蒙悦纳完全是靠着耶稣基督的宝血和圣名，而一点不是靠着自己。今天我们是在恩典中。恩典就是神无条件的赦免，是神爱到底的爱。因此，主既已将我们从律法底下救出来，从此我们的地位是站在神的恩典中，我们的生活行动就应该凭着恩典，经历主来成为我们的力量而不是靠自己。

主救我们脱离一切的艰难

哥林多后书一章九至十节是保罗的经历，他到处传道遇到很多逼迫，甚至连活命的指望都没有。在这样的情形下他说："他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。"保罗面临殉道时也说："主必救我脱离诸般的凶恶，也必救我进他的天国。"(提后四18)他一生经过无数的患难，但他不靠自己，只靠叫死人复活的神，实为我们的榜样。现今主也同样要救我们胜过今世诸般的艰难，包括一切大小难处，只要我们专心信靠祂，所以我们千万不可忽略每一天许多小事而藉此去经历祂，因为若常在小事上经历祂的拯救，也会在大事上就有信心经历祂的拯救，就像保罗那样有现在对主的信心，才会有将来对主的信靠，所以请将所有的担子都交托祂吧！

经上说："你们以祈祷帮助我们。"(林后一11)在此我们看见保罗在大患难中不但自己迫切的祷告神，更有众圣徒的代祷，使他完全经历主的拯救。同样，若你面对艰难也需要和肢体交通，带进更多代祷而蒙恩。昔日保罗不但自己祷告，也请肢体为他代祷，这样使他经历在诸般患难中被拯救出来。多年来在教会的祷告聚会中，主实在垂听了无数的祷告，让许多的圣徒蒙恩。再说，当你在艰难中，主的拯救未必是救你脱离艰难，而是在难处中与你同在，有时主是救你脱离难处，有时是加你恩力叫你胜过难处。弟兄姊妹，救主你已经得着了，若你不识宝，不去享用，实在是浪费了一生。

主救我们脱离肉体和己

主还救我们脱离肉体和己。经上说："因为知道我们的旧人，和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。"(罗六6)当耶稣被钉死在十字架时不但解决了我们罪的问题，更是了结了我们的旧人，不论好坏都了结了，叫我们从此向罪、向肉体、都当看自己是死了，因为我们的旧人已经与祂同钉十字架，使罪身灭绝，叫我们可以向神活着，因此，在我们生活里应该天天经历向罪和肉体死，且向神活，更多顺服圣灵的工作，更多活出基督。如保罗所经历的："我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着。"(加二20)那么，怎样操练向罪、肉体、己、世界死呢？当你的主观、你的肉体出来时，不是挣扎而是宣告说，已经死了。就着主观的经历而言主一面叫我们向罪、肉体、己宣告"死了"，且顺服圣灵治死的工作，另一面主又兴起好多环境对付我们，就如有时我们要事奉神，但性格又好强，主就会许可在事奉中肢体的配搭来对付你的性格，直到你被剥夺被破碎，在事奉中成为祝福，生命从你身上彰显出来。是的，万事都互相效力，叫爱神的人得益处。

主拯救的目的

祂要救我们到何地步？其实拯救的目的是要叫我们模成神儿子的样式。主的心意不但将我们从魔鬼、罪、世界以及肉体、旧人里救出来，且要我们在各种难处里天天经历祂的拯救，活出祂的样式，这样得以长大成人，满有基督长成的身量，就是像祂。将来能有分于主的国度，与主同作王一千年。所以保罗说："主必救我脱离诸般的凶恶，也必救我进他的天国。"主拯救我们是要进入天国，是要与祂同作王一千年，是要救我们模成祂的样式，所以我们天天需要救主耶稣。

那么怎样经历祂呢？经上说："...因为众人同有一位主，他也厚待一切求告祂的人；因为'凡求告主名的，就必得救。'然而人未曾信祂，怎能求他呢..."(罗十12-14)本处题到主要厚待一切求告祂名的人，这是我们蒙拯救的路。虽然救主是你的，但你不求告祂，祂怎样救你？如经上说："凡靠着他进到神面前的人，他都能拯救到底。"(来七25)我们的责任是求告祂，"因为'凡求告主名的，就必得救。'"(罗十13)什么叫求告主名呢？求告主名就是祷告主，不是外面大声的呼喊，而在一切大小事上随处随事心灵转向主，完全发自心灵的小声或无声的祈求，主就会成为我们随时的帮助、力量和得胜。你应该在信心里承受取用主信实的应许。

我相信你若诚心实行就必从主得力，每早晨分别一段时间来祷告，在爱中享受主，将担子交给主，祂就必将恩典加给你，然后在上班路上内心亲近祂，到了工作的岗位上遇到难处或压力立刻祷告主，求主加力量，这时内心就必立刻享受主的同在，有力量面对一切的挑战。有时自己觉得很软弱和情绪低落，就应马上到耶稣面前向主说："主阿！我需要你，求你帮助我。"噢﹗就是这么方便，每一件事都可成为你经历享受主的机会，何等蒙福。试问当你遇到引诱试探，你祷告了吗？当你面对工作压力时有祷告吗？当你软弱时，你祷告了吗？当你不想读经和无力祈祷时，你祷告了吗？当你不想聚会时，你祷告了吗？当你四面受敌时，你祷告了吗？但愿你在生活中能学习无论遭遇何事，第一时间就是祷告主。

在信心里求告主

罗马书十章十四节："然而人未能信他，怎能求他呢；"我们得救是因为在信心里祷告接受主耶稣。请思想一下，当你在信心里祷告接受主，生命就改变了，主的拯救就立刻显在你的生活中，这个变化太大了，何况在你日常的生活小节里，若你在信的里面求告主，神的拯救就必来到。神的拯救包括两方面，有时是在你极需要的时候救你脱离艰，有时是加给你力量来胜过艰难。我希望从今天开始你能建立一个随事随处随时都在信心和爱中与主密交的生活，要紧记这位救主是你的，你必须在信的里面求告祂，不要再有任何的怀疑。对祂多点信心罢。加添信心的路就是多读祂的话，多祷告经历祂。


二、耶稣是基督

整本圣经的目的，是要神的儿女认识神，认识耶稣基督。我们若对主的认识不够，就会影响我们向着祂的信心、委身、摆上、以及我们的价值观和人生观，所以今天的主题是"耶稣是基督"。

四种对主肤浅的认识

马太福音十六章十三至二十节："耶稣到了该撒利亚腓立比的境内，就问门徒说，人说我人子是谁。他们说，有人说是施洗的约翰；有人说是以利亚；又有人说是杰里迈亚，或是先知里的一位。耶稣说，你们说我是谁。西门彼得回答说，你是基督，是永生神的儿子。耶稣对他说，西门巴乔纳，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示的。我还告诉你，你是彼得，我要把我的教会建造在这盘石上；阴间的权柄，不能胜过他。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。当下，耶稣嘱咐门徒，不可对人说他是基督。"

当时主耶稣在门徒面前已经行过许多神迹，传过许多真理，又带领门徒周游四方传道。有一天，耶稣特别带他们到该撒利亚腓立比境内；这是一处很偏远的地方，位于北方，远离他们以往工作的地域。这次主引领他们远道而来，不是为作工，而是为启示祂自己。耶稣问门徒说："人说我人子是谁？"他们说："有人说是施洗约翰；有人说是以利亚；又有人说是杰里迈亚，或是先知里的一位。"这是昔日跟随主的大众普遍对主耶稣的几种认识。

第一种认识是说祂是施洗约翰，因为当时施洗约翰的职事是叫人悔改，且带进了犹太全地的大复兴。耶稣出来传道时也说："天国近了，你们应当悔改。"(太四17)更是震撼了昔日神的众子民。这样，表面来看，耶稣的职事和施洗约翰的很相似，所以他们就误以为主耶稣是施洗约翰。今天在座的都知道耶稣是基督，但问题是：我们有否尊祂为主为基督呢？我恐怕有些圣徒只知道"信耶稣是叫我悔改、远离罪恶"，他们对基督的认识只停留在这种层面上，这是何等的贫乏，也必影响他们更多经历基督那测不透的丰富。

第二种对主的认识，是以为祂是以利亚。以利亚是旧约的先知，在最黑暗的亚哈王朝时代，神借着他行了很多神迹，甚至可以叫天三年零六个月不下雨，以至亚哈王到处追杀以利亚。结果神保护以利亚，叫他得以保存性命，最后还被提升天。耶稣出来传道时也行了很多神迹，他们就误以为祂是将要来的以利亚。同样，现今也有很多信主的人，他们在知识上虽然认识耶稣是基督，但在心态里却将主耶稣当成是以利亚，专门向祂求神迹，若得不着就对主冷淡退后。我们对主的认识和经历若只是停在这样的层面上，那就太肤浅了。

第三，又有人认为耶稣是杰里迈亚。杰里迈亚是一位先知，他生长在以色列人被掳到巴比伦之前的年代，神差派他不断呼吁众百姓不要拜偶像，不要再行恶犯罪，快快悔改归向神。他又多次多方的警戒以色列人，宣告神的审判快要来临，但没有人听从他，反而逼迫他，以他为笑谈。以色列王甚至将他捉拿下在监狱里，令他受尽凌辱。然而，他蒙神保守，不致于丧命。最后以色列人受到神的审判，成为亡国奴。杰里迈亚给人的感觉，是一位受苦流泪的先知。同样的，昔日有些人听耶稣讲道，叫人背起自己的十字架来跟从祂，而耶稣本身走的路就是艰苦受逼迫的路，于是他们就认为祂是杰里迈亚。现今也有些人停留在"作基督徒要多流泪、多受苦"这层面上。

第四种看法认为耶稣"或是先知里的一个"，旧约里神所用的很多仆人都是称为"先知"。先知就是"先知先觉的人"，预知将来要发生的事情。譬如以色列人犯罪，先知就警告说：神的审判要来到；先知所讲许多预言，都记载在旧约圣经中。先知又是替神说话的，不是说讨好人的话，而是不徇情面、照着神的心意说审判的话，有时人听后甚至要用石头打死他们。同样，昔日众人见到耶稣从不徇情面，乃是忠心诚实传神的道，也预言将来要发生的事，所以他们就认为祂是先知里的一位。请你思考一下：若你今天对主的认识只不过停留在听听道、多晓得一些知识和预言，那就太可惜了，因为我们的主比先知大得多。

在启示中认识耶稣基督

昔日耶稣似乎不在意众人说祂是谁，祂最关注的，是门徒认识祂是谁，所以祂立刻问门徒说："你们说我是谁？"(15节)主耶稣花了三年半训练这班门徒，若他们对祂似知非知，那问题就大了，因为将来主的托付是给这班门徒的，这将影响日后普天下的众教会众圣徒，所以主特意带他们到远处，为要启示祂自己。当时西门彼得回答说："你是基督，是永生神的儿子。"耶稣听了，很高兴地说："西门巴乔纳，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示的。"(17节)主曾说："除了父，没有人知道子是谁。"(路十22)所以要认识耶稣是谁，需要有父神的启示。在此，耶稣知道西门彼得有这样的认识，不是靠他的知识或聪明领悟而来，乃是从父神的启示而来，所以祂称彼得是有福的。由此可见，能够在启示的光中认识耶稣是基督，实在是何等蒙福的事。可惜，现今有多少信徒渴慕这样的祝福呢？

再说，为什么彼得说耶稣是基督，耶稣立刻说这是从神来的启示，而不是彼得原有的知识呢？在这之前，门徒知道耶稣是基督吗？答案是知道的。请看门徒首次遇见耶稣的情景："听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。他先找着自己的哥哥西门，对他说，我们遇见弥赛亚了，(弥赛亚翻出来，就是基督)"(约一40-41)对犹太人来说，遇见弥赛亚是一件梦寐以求的大事。再看第四十五节："腓力找着拿但业，对他说，摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。"

以色列人经历许多失败、苦难，和多次的管教、审判，后来甚至被掳到巴比伦，七十年之后复国。到了主降生年间，他们正是被罗马帝国统治，举国上下一片贫穷。那时神的子民从圣经中得着唯一的盼望，就是摩西律法书、诗篇和众先知书上所记载的那一位弥赛亚基督，要来成为神子民的救星、指望和万国的祝福。十六卷众先知书不断预言这件事：有一天弥赛亚要降临，以色列国要复兴，万民都要因祂得福。试想：这样一位全能荣耀的救主，就在那时被安得烈和腓力遇到了，难怪他们欢喜若狂，且将一生献给主。当时他们遇见耶稣好像得到宝贝一样，我们这些因信同样得着耶稣基督的人，为什么反而没有他们那种心态呢？问题在于我们缺少在启示的光中认识圣经中的基督。

整本旧约圣经启示的中心，就是耶稣基督：祂要成为神子民的希望，更成为人类的希望；祂是宇宙的至宝，得着祂就等于得着了一切。难怪昔日门徒得着了祂，就甘心乐意一生跟随祂，终生委身，忠心事奉。其实门徒对主有不同阶段的认识，起初他们虽然跟从主，但对主却仍然是停在知识里认识基督，缺少在圣灵的启示下来认识这位基督，正如耶稣行神迹平静风浪，他们便很困惑，彼此对问："这是怎样的人，连风和海也听从他了。"(太八27)所以，主在三年半的时间训练、成全门徒，借着启示、教训并许多的神迹启示祂自己，为要门徒真知道祂，如经上说："但记这些事，要叫你们信耶稣是基督，是神的儿子。"(约二十31)门徒因着在启示的光中认识基督而更加宝贵、爱戴祂，一生事奉、传扬祂。

基督在你心中的地位

现今你虽然在道理知识上能认识耶稣是基督，但祂在你心中的地位怎样？是无价之宝，值得你一生爱祂、事奉祂、为祂而活吗？或是你把祂当作平常，对祂不冷不热，有需要时求告祂，无需要时远离祂呢？我姑且作一个比喻：古时皇帝偶尔微服出巡，到民间探问民情。有些百姓由于不认识他而随意待他，甚至欺负他；个别有见识的人，却看出他的超凡而善待他，与他交朋友，和他很亲密。后来皇帝返回皇宫，就大大赏赐那人；那些对皇帝怠慢的人，必痛悔自己的无知而错失良机。

弟兄姊妹们，现今你既已得着耶稣基督，祂是万物的创造者、永世的君王，又是爱你的救主，请问祂在你心中有多少地位，你对祂如何呢？巴不得神开你心中的眼晴，使你真知道祂，因而有明智的拣选。

认识基督而敬畏、颂赞祂

"基督"在原文的意思是"受膏者"。在旧约圣经有两种人是受膏的，一是大祭司，一是君王。昔日神拣选亚伦为大祭司时，就吩咐摩西将圣膏油倒在他的身上；同样，在拣选大卫(一)为以色列王时，神就借先知撒母耳将圣膏油倒在他的头上。他们都是基督的预表，说出基督所承担的两个职分：一个是大祭司，一个是君王。

神在宇宙中立祂的儿子耶稣为主为基督，为万王之王、万主之主。使徒行传二章三十六节："(彼得说)你们钉在十字架上的这位耶稣，神已经立他为主为基督了。"要知道这位世人所蔑视所弃绝的耶稣，甚至今天在一些信徒心中视为平常的耶稣，神已经立祂为主为基督了。神已立祂为宇宙的主宰，难道你还冷淡对待祂吗？比如国家总统明天要造访你家，你会怎样呢？一定会很敬重地预备、热情地款待。更何况万王之王耶稣基督，天天住在你里面，你岂不应当凡事尊主基督为大吗？你是否有这样的敬拜、敬畏和尊重呢？天上天军昼夜赞美敬拜，因为他们知道神已立祂为主为基督了，所以启示录常常提到千万天使昼夜都在称颂神的羔羊。若你心里尊主基督为圣，也必加入赞美的行列，天天爱祂称颂祂。

信耶稣不是将祂当作洋菩萨，有事情时就求他一下，没事时就忘掉祂。若我们的信仰只停在这里，那是多么肤浅！这不是在启示中认识基督。若我们有启示，认识主是永世的君王，很自然你在生活里要尊祂为大，且摆上一生来事奉祂。

认识基督为至宝

请看腓立比书三章七至九节："只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督；并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。"

保罗在此为何说："为要得着基督"呢？难道保罗在信耶稣时还没有得着吗？这里为什么说要"丢弃万事，为要得着基督"？这是由于保罗认识基督这无价之宝──我们不但是得救而已，而是要一生来经历基督、享受祂、事奉祂、传扬祂，让基督更多充满，有一天能在永世里换取永远的荣耀。就如这里有一颗世上最大的钻石，不认识的人说它是玻璃珠，稍微有认识的人把它当作水晶球，但那真正认识的人，会把它当作无价宝，甘心变买自己一切所有的去换取它。保罗就是这样，当他在大马色路上蒙大光照着而仆到时，他首先问："你是谁。"耶稣回答说："我就是你所逼迫的耶稣。"(徒九5)从那天开始，他一生就没有违背那从天上来的异象，正因为他认识耶稣就是基督，是宇宙中的至宝。这一个启示中的认识，影响了保罗的一生。他不是仅仅得救而已，也不是为着得平安福气，而是为这位至宝耶稣基督摆上一生，从耶路撒冷直到欧洲传扬祂，实为我们的榜样。

在一次抽奖游戏中，有一个德国人看错了一个字，以为没有中奖，就撕掉自己的奖券，后来发现原来是自己中奖，可是奖券已无效。那人后悔不已，痛恨自己的粗心，失掉了一笔巨款，终于心脏病发死去。弟兄姊妹，你现在已经得着了宇宙的至宝，万世的君王耶稣基督，难道你将他当作平凡吗？你只是停留在求祂帮助的层面吗？你应该像使徒保罗所说：先前与我有益的，如今因基督都看作是有损的。为了讨主的喜悦，我甘心乐意撇下一切罪中之乐；为了满足祂的心，我甘愿摆上一切，这是何等上算，何等值得！

对于万王之王、万主之主，天使的回应就是赞美敬拜，今天我们在地上也应该同样回报这位主。腓立比书二章九至十一节说："所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。"是的，魔鬼听见耶稣这名也要惧怕，何况我们这些受造的人？得救的弟兄姊妹，岂不更需要常存敬畏的心来称颂祂，且将赞美归给神吗？每逢主日崇拜，巴望你真的认识不是外面来作礼拜，而是同来敬奉基督，同心尊祂为圣。众人都以感谢赞美为祭献给神，好像旧约的众祭司在圣殿里尽职一样，用心灵和诚实敬拜神。

何等指望

万王之王、万主之主耶稣基督，将来还要带领所有得胜者进入一千年荣耀的国度。正如圣经所预言，当基督再来时，祂要在地上建立一千年荣耀的国度。主耶稣曾对祂的门徒说："我实在告诉你们，你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。"(太十九28)噢！今天我们跟从基督，是有何等的指望！想到那日要跟基督一同进入千年国度，与主同作王一千年，现今一切的苦楚就不足介意了。所以我们要像昔日的门徒那样一生忠心跟从主，爱祂事奉祂，免得那日哀哭切齿，后悔不已。


三、耶稣是主

读经：徒二34-36

"大卫并没有升到天上，但自己说，'主对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。'故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。"

这是使徒彼得在耶路撒冷传福音时，圣灵感动他所说的话，在这段话里他应用了诗篇里大卫被圣灵感动时说的话，在那个年代耶稣基督还未降生，大卫怎么能写出这样一段见证主的话呢？这完全是圣灵借大卫所写的。"主"指父神，"我主"指耶稣基督，"你坐在我的右边"，指主坐在父的右边，等父使仇敌撒但来作主耶稣的脚凳。所以彼得在三十六节解释说："故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。"这正是指主耶稣完成十架救恩之后，神已立祂为主为基督了。今天不但以色列全家当确实的知道，所有外邦人都必须知道，连所有信耶稣的人都要确实的知道，神已经立耶稣为主为基督了，因为这将要影响我们的一生，我们当完全被祂所得着，过荣耀祂的生活。

再看腓立比书二章九至十一节："所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。"这里很清楚给我们看见，当耶稣基督降卑自己成为奴仆的形像和人的样式，祂是存心顺服以至于死、且死在十字架上，这样神不但喜悦，且得着荣耀。所以神将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。因此，当我们口称耶稣为主，当我们敬拜耶稣为主时，神就得着荣耀；当我们事奉主、赞美主时，父神就得着荣耀。为此你想讨父神喜悦，将荣耀归给父神吗？多多赞美主，口称耶稣基督为主吧﹗

耶稣是主包括那些属灵的意思？在圣经里我们看到耶稣是万主之主，祂是天地的主、生命的主，祂是审判全地的主，祂是宇宙万物的主、是至高的主，祂是配得一切敬拜称颂的主，祂是圣徒的主，祂是全能的主、是满心怜悯大有慈悲的主、是厚赐恩典与我们的主，是得胜、荣耀的主。哦！我们既已得着这位包罗万有荣耀的主，得着万王之王、万主之主，就应该一生顺服祂，凡事尊祂为主。

耶稣是信徒的主

许多圣徒只认识耶稣是救主，在他们生活中遭遇艰难就呼求祂施拯救，他们却不认识耶稣是主，圣徒们要在一生的年日里都听从祂。所以，要知道，当我们称呼祂为主之时，我们就是以奴仆的身份来认定祂为主。虽然我们都是神的儿女，但是我们仍要敬畏我们的主。有人以为我信耶稣是我的救主，灵魂得救就好了。从此我遇到难处时求他帮助就够了。这样的认识太肤浅了。因为耶稣不但要作我们的救主，祂还要作我们的主，要在我们生活中凡事上居首位，这样你的人生就不会失去方向，且蒙神保守。那么，祂既是我们的主，在生活中我们应当怎样与祂配合呢？

要凡事尊主为大。昔日主的使女马利亚，当她从天使的话中得知神要使用她时，她立刻响应说："我的主的使女，情愿照你的话成就在我身上。"(路一38)因着马利亚如此甘心乐意的顺服，神的旨意便得以成全。

我们要知道马利亚能给神使用，成为主耶稣降生所用的器皿，决不是因她一时的顺服，而是因她已是一位顺服神的使女，她的心一直是尊主为大的，正如她见证说："我心尊主为大，我灵以神我的救主为乐。"(路一46-47)若是应用在今天，什么是尊主为大呢？就是在人生一切要选择的事上，在人生的转折点时，不是我行我素，而是求问主，明白主的旨意如何，主的引导是怎样。身为神的儿女，因耶稣宝血的救赎，我们已经归属于主，故不可以再凭自己来生活，要凡事寻求主的意思，常存敬畏主的心，在主的名里求问父神，存心尊主为大，以神为乐。

还有当你遇到引诱试探时，当情欲在你里面发动，要你趋向犯罪时，圣灵就必立刻来责备、禁止你，这时你的心是尊主为大，还是作罪的奴仆去满足罪的私欲？你或许说自己没有能力胜过，不错，你没有能力，但你可以祷告，求主拯救。圣经说："凡求告主名的就必得救。"(罗十13)当你祷告时就表明你的心尊主为大，你若倚靠主，主必来施拯救。弟兄姊妹，在人生种种事情上，到底你的心是尊主为大，还是尊"己"为大呢？

一个尊主为大的见证

一次我在印度尼西亚主领布道会期间，有一个基督徒商人向我作见证说，在印度尼西亚巴里岛是个满天神佛的地方，每个店铺都要摆放偶像。起初他在那里要设立一个商店，是没有摆放偶像的，但他的合伙人却极力劝他摆放偶像，因怕当地人因此不来购买，使得生意倒闭。他们又多次劝他说，你是大股东，一年只去此店铺一次，就摆几个偶像迎合当地人的风俗，这样又可以生意顺景兴隆。因此，他为这件事在神面前挣扎，一方面为着赚钱，内心常为自己找出很多理由来令自己在这事上妥协，但每次来到主面前祷告时圣灵就责备他说，你是服事主的人，是属于主的人，怎可应承你的公司有偶像座位之处。这样，依人看若要尊主为大顺从圣灵的意思他要损失金钱，若拒绝圣灵的责备他内心又不安。感谢神，他经过一番祷告后，主加给他力量，他终于决定不准摆偶像，凭信心在那里开设了一间无偶像的商店。虽然遭小股东极力的反对，但神祝福他，他的生意反而越作越好。因着他信心的见证后来令许多基督徒在巴里岛上开店铺也都不放偶像，使福音在那岛上传开了，使主的名得着荣耀。

亲爱的弟兄姊妹，在我们人生道路上会遇到很多选择，试问你是尊主为大还是将主出卖？是有难处时求主救你，无难处时将祂摆在一边自己作主吗？你心中的宝座是让给谁呢？是自己、罪恶、魔鬼，还是给耶稣基督？要认定耶稣是主，意即祂是人生的主，你应该在凡事上听从祂、尊主为大。且听从祂的话语，听从圣灵的感动，听从圣灵借着神的话对你的引导。

顺服主的主宰

耶稣是主所含的第二个意思是祂是我们人生的主宰。基督徒的一生要认识神的主宰。什么是神的主宰？神从一本创造万物，祂主宰一切。所以神所量给我们的环境我们要顺服，不要怨天尤人。有人埋怨神为何将他安排在那种家庭里，为何给我一个不关心我的父母，或破碎的家庭，而别人有个温馨的家庭，因此觉得神不公平；有人埋怨神为何给他遇到一个苛刻的老板，使他受这么多的压力；有人埋怨为何考不上大学；有人埋怨为何在婚姻的事上不顺利；有人埋怨为何会多患病痛，总之有什么不顺的事就埋怨神，这实在太亏欠神了。要知道神并没有欠我们什么，祂从一本创造万物，将万物都白白赐给世人享用，并且，当世人沉沦在罪恶中时祂却赐下祂的爱子来拯救我们，又赐我们属天诸般的恩典。实在是我们亏欠神，我们蒙受大恩不仅赞美不够，反而随便埋怨祂，这岂不是忘恩负义吗？我们还有什么理由埋怨祂呢？况且神不但没有厌弃我们，还以永远的爱来爱我们，所以我们岂不应该以赞美来代替埋怨吗？哦！耶稣既是主宰我们一生的主，我们岂不应该完全顺服祂？

再说，祂所量给我们的环境，无非是要我们借此更去经历祂，叫我们一面认识自己的败坏、软弱和无能，另一面却学会完全倚靠祂。因为若环境一直是亨通的，我们就会很容骄傲离开神，也容易自夸自傲，同时人生的阅历会很浅，没有什么生命的经历。基督徒的人生若没有经历苦难，生命就不会成熟。俗语说："真金不怕火炼。"是的，主所许可临到我们的苦难，无非是化装的祝福，叫我们得着更多如真金的信心。要知道当你经历苦难之后，你才真知道什么叫基督的忍耐，什么叫够用的恩典，你也才会更认识神，如乔布经过苦难之后，对神说："我从前风闻有你，现在亲眼看见你。"(伯四二5)所以不要再埋怨你的环境，圣经说："万事都互相效力，叫爱神的人得益处。"(罗八28)只要你爱主，纵使逆境也要成为你的祝福，所以，为着主所量给的逆境来赞美祂吧！

约瑟的见证

圣经里有一个人名叫约瑟，他是父亲雅各所爱的，谁知十七岁时就被他十个哥哥卖到埃及去作奴仆。后来又被人冤枉下到监牢去。请你思想一下，若约瑟不尊主为大，他就会埋怨神说，你为何离弃我？我这样爱你，这样敬虔，你竟许可我被卖到埃及作奴隶，又许可我无辜被人诬告而坐监吗？但约瑟一点没有埋怨神，他照样持守他纯洁的心，每天亲近神、顺服神、敬拜神，结果神加倍与他同在，使他充满神的智慧，直到有一天他能为埃及王法老解梦，一日之间从囚犯变为埃及的宰相。试问若是他因着所遭遇的逆境与神过不去，又怎能有启示和智慧去解法老的梦呢？正因为他完全顺服神的主宰，所以时候到了，神就提拔他，使他一夜之间成为埃及的宰相，这是神迹。在他一生的传奇中，你看到背后有神的主宰，有神的手。是的，神总是借着环境熏陶祂所爱的儿女，所以要认识神的主宰，要在一切环境中效法耶稣基督的信而顺从，来更多经历父神。

配得赞美敬拜的主

耶稣是主不但说出祂是圣徒的主，祂更是天地的主，祂配得一切的敬拜。所以圣经说："叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主。"(腓二10)弟兄姊妹，耶稣是主，祂荣耀之名是超乎万名之上的，魔鬼一听到耶稣的名就战兢逃跑。就如福音书里常让我们看见：污鬼一见到耶稣就惧怕战兢，称耶稣为至高者的儿子、为天地的主，且立刻逃跑。何况我们这些蒙救赎的众圣徒岂不应该天天称颂耶稣为主吗？若今天千千万万的天使昼夜都在神的宝座前赞美称颂耶稣是主，将荣耀归给父神，那么我们所有蒙救赎的儿女们岂不更应该口称耶稣基督为主，将爱戴颂赞归与主吗？

亲爱的弟兄姊妹，将来见主面时，我们最亏欠主的是什么呢？就是缺少对祂的赞美。很多时候我们来到主面前切切求主拯救，但是当我们蒙拯救之后又有多少感谢和赞美来献给主呢？昔日主耶稣曾医治了十个长大痲疯的，最后只有一个回来，俯伏在耶稣跟前，感谢耶稣，将荣耀归给神。耶稣问说，蒙洁净的岂不是有十个吗？其余九个在那里呢？况且那个回来谢恩的人，竟是撒玛利亚人。

同样，今天蒙主拯救的不是千千万万吗？包括你和我，难道我们可以得着救恩之后就忘了祂的宏恩吗？不！我们要天天都来称颂祂，将荣耀归给祂。

还有，我们需要屈膝在神的面前，圣经说："叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主。"所以我们不仅要时常赞美祂，还需要屈膝敬拜。因此，若你有方便的环境就应该天天敬拜、赞美主，将荣耀颂赞归给神。千万不要翘起脚或睡在床上或坐着随随便便的祷告，要知道祂是主，值得我们所有的敬拜，但愿一切颂赞荣耀爱戴都归给祂。

配得事奉的主

耶稣是主第三方面的意思是，祂既将我们从仇敌的手里救出来，就要我们终身用圣洁公义来事奉祂。神要我们一生用圣洁公义来事奉祂。祂是主，我们是仆人，我们是以奴仆的身份来事奉祂。自从我们得救之后，就着地位而言，我们是神的儿女，就着职份而言，我们是主的奴仆，要事奉祂，祂是我们的主，是我们人生事奉的对象。经上说："原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。"(林后五14-15)所以，祂既是买赎我们的主，我们一生事奉祂乃是理所当然的。

我们要事奉主首先要将自己奉献给主。旧约律法书记载摩西吩咐以色列人说，他们中间若有奴隶，当他服侍他的主人到第七年，就要给他选择是自由离去，还是继续服侍他的主人。若他心爱他的主人想继续留下的话，主人就要带他到门框旁，用锥子将他的耳垂刺个洞当作印记，从此他就终身服侍他的主人。这是预表所有蒙主救赎的圣徒既是主用重价买来的，就应完全属于祂，一生事奉神。我们因耶稣基督的大爱而甘心乐意的将自己奉献给主，一生听从祂，因我们的"耳朵都被锥子穿通过"，就应该作主顺命的奴仆。圣经说："弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。"(罗十二1)这种事奉就是奉献自己。你若是一个真正奉献的人，主耶稣就要作你人生的主，主宰你一切的事，成为你人生的目标，成为你的力量供应和带领者，从此过为主而活的生活。从此你不再为自己活，乃为替你死而复活的主活。

什么是为主而活？就是从此你的行事为人、言行举止、一举一动、谈吐表现，都有一个目标，就是为主而活，也靠主而活。一个人为什么而活就有什么样的结果。若为罪恶而活，便终日在罪中打滚，就要吃犯罪的苦果，最后必遭受神忿怒的审判。圣经说："顺着情欲撒种的，必从情欲收败坏。"(加六8)一个人若终日为贪财而活，最终他必被许多的愁苦把自己的心刺透了，要知道钱财是无定的，一场亚洲金融风暴，很多人一夜之间倾家荡产，贪爱无定的钱财，令到许多人忧虑、痛苦、失落，受创伤。经上说："不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。"(约壹二15)到底我们的心是以钱为主，还是以耶稣为主？我们的心是让罪作主，还是让主耶稣作主？若你是以自己作主，我行我素，刚硬任性，最终必惹来神的管教。

一个真正为主而活的人，他无论是在家中作家务，或工作或读书，凡所作的都是为主而作而行，也发出基督的馨香之气，叫别人从他身上看到耶稣基督的美德，看到主的慈爱、公义、圣洁、宽容、和睦。亲爱的弟兄姊妹，这个世界充满罪恶，但基督徒留在地上生活，是为了彰显基督、服事基督、荣耀基督。为此，为了见证基督，有时我们需要付上代价。即使面对损失，被人嘲笑，我们也不丧胆，因将来的赏赐是大的，并且神会加倍与我们同在。

末了的话

事奉主还包括传扬福音、我们服事圣徒，投身教会中，且在聚会中尽自己的一份，在神面前忠心的摆上。

亲爱的弟兄姊妹，当你看完这篇信息之后，我希望你能屈膝祷告在主面前，将你一生奉献给主，一生尊主为大，为祂而活，满足父神的心意。


四、耶稣是神

今天的信息是针对所有的异端邪说来辨证耶稣是神。比如有一个异端教派名叫耶和华见证会，这个教派名为耶和华见证会，顾名思义是他们只信耶和华是独一的真神，但他们贬低了耶稣基督神性的地位，他们否认耶稣基督是神，这完全偏离圣经，成了撒但的工具，企图败坏圣徒对主的信心。其实时下绝大部分的异端教训都是企图贬低耶稣基督神性的地位，又将耶稣基督的救恩改变了。所以今天我们思想这个题目时，希望每一位弟兄姊妹都对真理有一个稳固的基础，也就是说对神的真理有更深的认识，对圣经的真道有很足够的装备，以致当我们面对异教之风时，就不会被摇动飘来飘去，因为我们认识真理。

三本福音书的概要

请看约翰福音一章一至四节："太初有道，道与神同在，道就是神。这道太初与神同在。万物是借着他造的；凡被造的，没有一样不是借着他造的。生命在他里头；这生命就是人的光。"约翰福音是使徒约翰晚年时所写，当时他已超过九十岁，许多使徒已经殉道，被主接去，三卷福音书──马太、马可、路加也已写成。为何圣灵要感动约翰在晚年补写另一本福音书？因为前三本福音书所启示的耶稣基督有三方面，但还缺少一方面。马太福音所启示的是耶稣是王。如在马太福音第一章记载王的家谱；第二章记载东方几个博士去寻找万世之王耶稣基督降生的地方；又因耶稣是王，所以他传讲天国的福音。马可福音是启示耶稣是仆人，由于仆人的身份是没有家谱的，所以马可福音就没有记载耶稣的家谱。还有在马可福音常出现的形容词"立刻"，意思是描绘主是马不停蹄、殷勤忠心的事奉神，这就是仆人的形像和榜样。所以，短短的十六章，却记载了主耶稣行过无数的神迹和圣工，正如主说："人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。"(可十45)马可福音可以说是工作的福音。路加福音是描写耶稣是人子，所以到第三章，路加很详尽的记载耶稣的家谱，且是追溯到始祖亚当。路加福音因为论到耶稣是人子，所以多次表明人子有赦罪的权柄，所以，路加福音是赦罪的福音。

从约翰福音认识耶稣是神

圣经给我们看见，仅有这三卷福音书还是不够，还需要加上约翰福音，因为圣灵借老约翰晚年写的福音书所启示的是：耶稣是神。整本约翰福音和其它的福音书不同的，是他完全没有介绍耶稣的来历，以及怎样降生、怎样尽职，他的描绘集中在见证耶稣是神的儿子，祂就是神，祂来传永生的福音。所以第一章就开宗明义、开门见山的说到："太初有道，道与神同在，道就是神。"因为耶稣是神，所以祂没有家谱，也不是开始于亚当。在太初没有时间以前已经有了道，道预表耶稣基督。所以十四节提到"道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。"在此很清楚给我们看见，约翰记载耶稣基督时，一开始就描绘这位耶稣就是神，远在创立世界之前，远在时间之前，在太初就有祂了。道与神同在，并且道就是神，万物是借着祂造的，凡被造的没有一样不是借着祂造的，生命是在祂里头。约翰更解释了我们所见得到的宇宙万物都是借着耶稣而造，并且也是靠着祂而立的。在歌罗西书也说到，万物是靠祂而立。在希伯来书一章提到："常用祂权能的命令托住万有。"换言之，宇宙万物能有规律的运作，是因为神儿子的大能，用祂的大能托住万有。约翰福音又给我们看见，祂不但创造万物，祂还是生命的创始者，生命在祂里面，祂是生命的源头，由此可见祂就是神。再说祂是神的独生儿子，所以自然就是神。如约翰说："我们也见过他的荣光，正是父独生子的荣光。"(约一14)

约翰福音不但开门见山的见证耶稣是神，到了最后二十一章二十五节说："耶稣所行的事，还有许多，若是一一的都写出来，我想所写的书，就是世界也容不下了。"这个世界太大了，难道所写的书连这个世界也容不下吗？若以人的角度看是难以明白。然而别忘了约翰启示的这位耶稣基督是神，祂是神怀中的独生儿子，祂与父神原为一，是那位创造万物的神，所以难怪祂所行的事就是这个世界也容不下了。约翰写经时是以这个角度描绘耶稣是神，若持这样的态度，你读约翰福音时会觉得特别丰富。比如圣经里多次启示耶稣是生命的活水，耶稣是生命的粮、耶稣是世界的光、耶稣是好牧人、是羊的门、是真葡萄树，祂是道路、真理、生命，祂就是那位"我是"的主，这些都是我们需要明白的。

我们希望能从多方面来认识耶稣是神、是神的爱子，认识这位包罗万有的基督是多么的丰富，以致你能对祂更有信心，更来爱祂、支取祂的丰富，更来经历祂、赞美祂。

福音书启示耶稣是神

不但约翰福音的开始和结尾给我们看到耶稣是神，圣经还有很多地方证明耶稣是神。现今许多异端都在歪曲这真理。例如你若碰见摩门教或耶和华见证会的人，他们会挑战你圣经有那些地方说到耶稣是神呢？若对圣经不熟悉便被他们问得哑口无言。你说耶稣是基督，他们会说，不错，祂是基督，但圣经那里说祂是神呢？

请看约翰福音十章三十节耶稣说："我与父原为一。"这是祂昔日面对许多犹太人质问时启示自己。什么是"原为一"？意思是祂和父神是完全合而为一，父神住在祂里面，祂也住在父的里面，这是三一神的奥秘。当时的犹太人不明白，请看以下这段对话："犹太人又拿起石头来要打他。耶稣对他们说，我从父显出许多善事给你们看，你们是为那一件拿石头打我呢。犹太人回答说，我们不是为善事拿石头打你，是为你说僭妄的话；又为你是个人，反将自己当作神。"在此你能看见，犹太人很生气地要用石头打主耶稣，是因为他们听见耶稣启示祂是神。认为耶稣讲僭妄的话，现今，所有异端也是这样，他们不接受耶稣是神，何等愚昧。

亲爱的弟兄姊妹，为什么当时耶稣要启示祂自己呢？祂一直巴望人认识祂是神的儿子。祂就是神，是超越时空的，所以在祂三年半带领门徒时，我们经常会看见有时耶稣站在人子的地位上，有时又显出神性的能力，比如当他同门徒在船上时，突然海中有大风浪来到，令到船就要翻倾时，耶稣醒来，斥责风浪，风浪就平静了。门徒们就惊讶地彼此对说，这是谁呀？这是神的儿子，连风和海都要听祂的。

有一次耶稣带门徒上了高山，在高山上改变形状，门徒见祂的脸面放光如太阳，这就是显出祂的神性来。还有圣经很多处记载里都启示耶稣是神，比如约翰福音三章十三节："除了从天降下仍旧在天的人子，没有人升过天。"祂是从天降到地上成为人子，但郄仍在天上，这就证明祂是神。祂虽然道成肉身为人子，但以祂的神性祂依旧是神。

书信启示主耶稣是神

希伯来书一章三节说："他是神荣耀所发的光辉，是神本体的真像。"本体的真像表明看到祂就是看到神。所以在约翰福音十四章六至八节，耶稣对门徒说："我就是道路，真理，生命；若不借着我，没有人能到父那里去。你们若认识我，也就认识我的父；从今以后，你们认识他，并且已经看见他。腓力却对他说，求主将父显给我们看，我们就知足了。"腓力此时因不明白而祷告说，求主将父显给我们看，然而，耶稣对他说："腓力，我与你们同在这样长久，你还不认识我么。人看见了我，就是看见了父。"(9节)祂和门徒这么久就是要门徒们真认识祂。人看见了祂，就是看见了父，因为祂就是神。所以，若有人否认耶稣是神，就必失去了神的救恩。否认子的就得不着父神，因为"若不借着我，没有人能到父那里去"。这也是约翰壹书二章二十二至二十三节里很清楚提到："不认子的就没有父；认子的连父也有了。""不认父与子的，这就是敌基督的。所以若有人否认耶稣是神就不能得救。只信独一的神，而不信耶稣是神的就是异端。

弟兄姊妹，在这异端邪说四起的末了世代，我们需要对真理有装备，需要对圣经的话有更清楚的认识，确信耶稣是神，祂是神的独生爱子。

请我们再看罗马书九章五节："...他是在万有之上，永远可称颂的神..."当提到耶稣是基督时，保罗接着说，祂是在万有之上，永远可称颂的神。可见，无可置疑的，耶稣是神。

还有，希伯来书一章八节说："论到子却说，'神阿，你的宝座是永永远远的，你的国权是正直的。'"子就是指耶稣基督。本处清楚表明论到了，就是神，所以说："神阿，你的宝座是永永远远的。"

亲爱的弟兄姊妹，论到到耶稣是神在圣经里还有多处可以印证，就如提摩太前书四章十节："我们劳苦努力，正是为此；因我们的指望在乎永生的神；他是万人的救主，更是信徒的救主。"这里又很清楚地显示耶稣不但是万人的救主和信徒的救主，祂更是永生的神。让我再次证明耶稣是永生的神，请再看以赛亚书九章六节："因有一婴孩为我们而生，有一子赐给我们；政权必担在他的肩头上；他名称为奇妙、策士、全能的神、永在的父、和平的君。"有一婴孩为我们而生，有一子赐给我们是指耶稣要降生，祂要借马利亚成肉身生出来。论到耶稣基督职份时圣经启示说：政权必担在祂的肩头上，因为祂是万王之王，万主之主；论到祂的名称说：祂的名称为奇妙、策士、全能的神、永在的父、和平的君。这里不但论到耶稣基督的名和职分，更启示他是全能的神、永在的父、和平的君。全能的神证明耶稣是神，永在的父说出祂与父原为一。在此我要花一些时间和大家思想有关三一神的奥秘，这是许多异端所紊乱的。

认识三一神的真理

圣经一面启示神是独一的真神，在出埃及记二十章三节神颁布律法时早就提到，除了神以外不可有别的神，祂是独一的神。在哥林多前书八章4节也说："论到吃祭偶像之物，我们知道偶像在世上算不得什么；也知道神只有一位，再没有别的神。"约翰福音十七章三节："认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。"不错真神只有一位，但却有三方面的讲究，就是圣父、圣子、圣灵，所以叫三一神。圣经不但有启示独一的真神，同时也启示了圣父、圣子、圣灵三方面的真理。比如创世记一章二十六节论到起初神创造人的时候说："我们要照着我们的形像，按着我们的样式造人。"这里提到神是用众数，不是用单数；不是用我，而是用我们。不是说有多位神，而是表明神只有一位，却包括圣父、圣子、圣灵三方面的讲究，这是一个奥秘，要我们用信心来接受的。还有在马太福音二十八章十九节，耶稣对门徒说："你们要去，使万民作我的门徒；奉父子圣灵的名，给他们施洗。"在此，"奉...的名"是单数的，表明圣父、圣子、圣灵有三方面的讲究，却是一位真神。让我姑且用一个比喻来说，照着神的素质而言，神只有一位，但照着神的工作而言，则有圣父、圣子、圣灵三方面的讲究。

耶稣在地上时经常提到父在祂里面，祂在父的里面。祂又启示说要差派圣灵保惠师来到圣徒中间。另一面祂又对门徒说："我不撇下你们为孤儿，我必到你们这里来。"(约十四18)我们知道耶稣已经复活升天，坐在神宝座的右边，又怎会到我们这里来呢？就是借着圣灵住在圣徒的里面，也可以说耶稣基督在圣灵里，住在众圣徒的里面，这就是三一神的奥秘。当我们提到耶稣是神的时候，应该对耶稣基督更有信心，当我们面对耶和华见证会和其它异端的诱惑时，我们要很有信心绝对地相信耶稣是神，要引用以上的经文来驳斥他们，证明耶稣是神，祂是神的独生儿子。

笃信耶稣是神

亲爱的弟兄姊妹，既然耶稣是神，祂就不受时空的限制，不受环境的限制，祂是全能者，今天我们更需要对耶稣基督有信心。请我们再看提摩太前书三章十六节："大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。"这里很清楚地说到耶稣基督的降生，就是神在肉身显现。再次显明耶稣是神。还有约翰福音二十章十九至二十九节当主耶稣从死里复活第一次向门徒显现，门徒中有一个叫多马的不在场，之后其它门徒向他印证耶稣已经复活了，但他却不信。过了七日耶稣再一次向门徒显现，这时多马看到耶稣就信了。他就祷告说，我的主，我的神。当他这样称耶稣为我的主，我的神时，耶稣并没有禁止他，因为耶稣实在是主，是神。

亲爱的弟兄姊妹，圣经里所启示耶稣是神，是神怀中的独生子的真理是显而易见的，祂是永远值得我们敬拜的。祂既是无所不知，无所不在，无所不能的神，祂就配得我们敬拜和称颂，配得我们用心灵和诚实来敬拜和事奉，配得我们一切的爱戴和赞美。祂是神叫我们对祂更有信心，在凡事上信靠这位耶稣基督，在生活里联于他，在大小事上信靠祂，因为在祂没有难成的事。但愿我们将一切爱戴赞美都归给祂和父神，直到永远。


五、耶稣是荣耀的人子

在四福音里我们会看到耶稣常常以"人子"来描述自己，如祂曾说："人子来不是要灭人的性命，是要救人的性命。"(路九56)"人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。"(可十45)为什么主耶稣一直以人子的身份称呼自己呢？祂本来就是神怀中的独生爱子，自然应该称为神子。有人以为祂道成肉身成为人子，也就是来成为人，就自然称为人子。不错，实在包含着这方面的意思，然而，不仅主耶稣在三年半的尽职中称自己为人子，而且论到祂再来时仍然称自己为人子，如马太福音二十四章三十节说："那时...他们要看见人子，有能力，有大荣耀，驾着天上的云降临。"又说："闪电从东边发出，直照到西边；人子降临，也要这样。"(27节)原来祂再来时仍然带着人子的身份，但乃是荣耀人子的身份出现。还有，昔日祂被犹太人的大祭司审问时，曾说："你们要看见人子，坐在那权能者的右边，驾着天上的云降临。"(太二十六54)这里同样是以人子自称。还有使徒行传七章讲到司提反在殉道之前说："我看见天开了，人子站在神的右边。"在此又是用人子的身份来启示主耶稣。然后到了启示录一章讲到主耶稣在异象中启示使徒约翰，约翰说："我转过身来，要看是谁...灯台中间有一位好像人子..."(启一12-13)这里的人子和他生平看到的不同，这里的人子是荣耀的人子，审判、威严的人子，约翰看见了就像死了一样，俯伏在祂脚前，因荣耀的主要带进审判，了结这个世界。

主耶稣为什么一直用人子这个称呼呢？为何以人子来表达祂的身份？在此包含神永远的旨意。为着更深明白这一方面的真理，我们需要一同来思想神创造人的目的。

认识神荣耀的计划

创世记一章里我们能很清楚的看见神创造人之前已有五天的造物之工，即创造宇宙万物。当所有的都预备好了，神就照着祂心里所渴想得着的造了人，且是照自己的形像造的。在此，请你思想一下神是如何爱世人，祂创造人时，是把人放在一个完全适合人居住的地方，为人预备可住的帐幕，就是快乐的伊甸园。

不但如此，神创造人和创造万物是不同的，创造万物只要用话，神说有就有了，神从一本创造万物。但创造人却是照自己的形像，按祂的样式，使人有祂的形像又有祂的样式，就是祂的表现和彰显，如经上说："神说，我们要照着我们的形像，按着我们的样式造人。"(创一26)神要人在地上彰显祂的慈爱、圣洁、公义，神又赐给人极大的智慧，所以始祖亚当很有智慧，所有的动物来到他面前，他都可以为他们命名，也记得牠们的名，不会重复命名，这全是神的恩赐和厚爱。因为神的心意乃是要得着人，要使被造的人成为祂爱的对象，祂荣耀的彰显。所以当人被造之后，神就歇了祂一切的工，这说出神的心意满足了，安息了。

然后神对人有托付，要人治理全地，在地上通行祂的权柄，将神的荣耀彰显出来。试想，为何当初神不将地交给天使管理，而是交给人呢？因为天使长背叛成为撒但，又因祂爱世人，如经上说："使他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫。"(26节)经上又说："耶和华神将那人安置在伊甸园，使他修理看守。"(创二15)可见神对被造的亚当有一个托付，就是要警醒管理看守伊甸园。我们都知道若没有仇敌就不需要管理看守了，在此隐喻要谨防魔鬼的诱惑。而神将治理全地的权柄交给人，为要人在地上顺服祂彰显祂的荣耀，藉此来羞辱背叛的撒但。

撒但企图破坏神的计划

论到撒但的背叛，圣经让我们看到原先的世界是神交给天使长和众天使管理的。在先前的伊甸园里，天使长因骄傲而带同三分之一天使一同背叛神，惹来神的审判和咒诅，成为魔鬼撒但。从此之后宇宙中就有了抵挡神的势力(请参阅赛十四12-15；结廿八11-19)。在此，请留意创世记一章一节："起初神创造天地"是完美的，但到了第二节就说，地变成空虚混沌，渊面黑暗，显示地出了问题，地表现出受审判之后的光景，有如挪亚时代，神用洪水审判全地一样。所以，毫无疑问，以当时的情形，是由于天使长背叛后带进神的审判，审判过后，神的灵运行在地面，再复造世界。造完后神就不将权柄交给天使而交给人了。所以人在神永远的计划里扮演着很重要的角色。神照自己的形像，按祂的样式造人，神要人在地上彰显祂，顺服祂，成为祂的器皿，通行祂的旨意，这就是神的心意。神要人与祂配合，来见证撒但的悖逆，最后带进神终极的审判，了结整个世代。

撒但知道若人被神得着，牠的命运也就完了，所以尽力引诱夏娃犯罪，将悖逆带给人。可惜夏娃听从了撒但的话，吃了分别善恶树的果子就堕落了。为何人吃分别善恶树的果子就堕落呢？要知道，分别善恶树和果子正代表人要离开神独立。我们知道在神起初的创造里，并没有"恶"，神造一切都是好的。所以，人根本没有分别善恶的需要，人想吃是因为要吃了可以像神；换言之，要与神同等靠自己独立。所以当人接受了宇宙中骄傲自立的思想，人就堕落了。亚当犯罪堕落后，从此全人类都沉沦在罪中，且顺服空中掌权者的首领撒但，就是现今在悖逆之子心中运行的邪灵。

耶稣基督的救赎成全神的计划

然而神并没有忘记祂永远的计划，祂仍然要得着人，因为人是祂的心爱。你看神多么爱世人，天使堕落祂没有施救赎，但人堕落神却要拯救，因为人是借着祂心意被造的。所以因着爱，祂竟差祂的独生爱子耶稣降世为人，成全救恩来施拯救，惟要将人救到祂的心意里，也就是说，祂创造人所要达到的目的，祂最终必要达到。请看希伯来书二章五至十节，第五节说："我们所说将来的世界，神原没有交给天使管辖。"将来的世界是指什么而言呢？是指国度时代。在国度时代神并没有交给天使管理，而是赐给基督和所有属主的得胜者，他们要与主同作王一千年，这是神何等荣耀的计划。接着第六节说："但有人在经上某处诗篇证明说，'人算什么，你竟顾念他，世人算什么，你竟眷顾他；你叫他比天使微小一点(你叫他暂时比天使小)，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理，叫万物都服在祂的脚下。'"本节中"你叫他比天使(暂时)微小一点"的意思是：在今世我们虽然比天使小，但到那日，到主回来时，我们要像祂，那就荣耀了，而天使是服役的灵奉差遣为成就救恩的人效力。

第九节接着说："惟独见那成为比天使小一点的耶稣(或作惟独见耶稣暂时比天使小)"，意思即耶稣道成肉身成为人子，站在人子的地位上而言。其实耶稣远超过天使，祂是万王之王，万主之主。所以整段经文很清楚让我们看见，神的心意原是要人管理全地，将祂的权柄从三层天上通行到地上，所以主曾教导我们要这样祷告："我们在天上的父...愿你的国降临。愿你的旨意行在地上，如同行在天上。"(太六9-10)神的国就是神权柄的所在。神要借着人来掌权，借着人来通行祂的权柄来彰显祂的荣耀，这是神的目的。我们应为此多多祷告。再看第十节："原来那为万物所属(神)，为万物所本的，要领许多的儿子进荣耀里去..."原来在神创造的背后有个荣耀的意念和计划，就是祂要领许多的儿子进入荣耀里，为这荣耀的计划，神要借着救恩的元帅耶稣基督成全救恩，成全神的计划，满足祂的心意，可见我们是何等荣耀的盼望。

亲爱的弟兄姊妹，无论你今天所面对的遭遇如何，是顺境、逆境，或是比别人的环境更艰难，或是许多未信主的都比你亨通，但有一件事是确定的，就是神是预定你得荣耀，你的确前景似锦，我们所蒙的恩召是有何等的指望，将来你要像作梦的人，赞叹神的宏恩厚爱。这全都因主耶稣救赎的功效。主耶稣是第一个以人子的身份，得着荣耀尊贵为冠冕的人。救主耶稣降世为人不但成为人的救赎，也成为神心目中所要得着的荣耀的人子。感谢神，因着祂爱子的救赎，使我们得着何等荣耀的盼望。我们岂不应一生作一个感恩的人，时常赞美祂吗？

末后的亚当满足神心意

请看哥林多前书十五章二十一、二十二节，四十五至四十七节。我们再来思想耶稣基督完成的救恩是多么伟大，第二十一节说："死既是因一人(亚当)而来"，亚当一个人犯罪，从此罪就入了世界，全世界的人就都沉沦在罪里，死也就临到众人。哦！这是何等的绝望。但感谢神，死人复活也是因一人而来，神因耶稣基督道成肉身，成为人子，为世人的罪被钉在十架上，第三天从死里复活，从此所有在亚当里的人，在死亡绝望底下的人都有希望了，这件事太重要了。亚当一人犯罪，令所有的人都在死的权势底下，再没有一个可以胜过死亡，但因耶稣一人从死里复活，从此使普世绝望中的世人得以因信祂而胜过死亡，得以与祂同活。

"在亚当里众人都死了；照样，在基督里众人也都要复活。"(22节)这里意思是在亚当里众人都在死的权柄底下，也都死在罪中；但在基督里众人都要复活，第一指将来都要复活，第二是我们借着受浸经历与主一同复活，如罗马书第六章所言。我们受浸的人，是已经经历与主同死、同埋、同复活，一举一动就应该有新生命的样式来荣耀神。

保罗随后提醒我们："经上也是这样记着说，'首先的人亚当，成了有灵的活人。'末后的亚当(耶稣基督)，成了叫人活的灵。"(45节)起初亚当是照神的形像和样式造的，但当他堕落之后，亚当的一家完全被魔鬼破坏，甚至活出魔鬼的样式。就如该隐将亞伯杀了，从此人类就不断被魔鬼迷惑，彰显魔鬼的模样，内心充满了许多罪污。然而，神因着爱世人的大爱，就差派祂的爱子耶稣基督从高天来到地上，活出了完美无瑕疵的人性生活。祂不但没有犯罪，全然圣洁，而且满满彰显神的美德和光辉，甚至顺服神至死，完成了救赎。祂就是要恢复神造人的目的，要借着救赎使人在地上活出神儿子的样式，将神彰显出来。这也就是四十五节说："末后的亚当，成了叫人活的灵"，或称"赐生命的灵"。是的，我们既得着主那复活得胜的生命，就当时常靠着祂，活出荣耀神的生活。

今天在时间里我们一生有两个地位，未信主之前是在亚当里。信主之后是在基督里，以客观事实来说，当你信耶稣的那刻已经迁到基督耶稣里，但在主观经历里，许多时候我们仍然停留在亚当里，时常住在自己里，并且亚当所传给我们败坏的性情、罪性还在我们里面，为此圣灵时常不断在我们里面工作，要我们住在主的里面、回到主的里面，活出主的样式。

神永远的计划是要将我们带进荣耀里，神的心意是先借着祂的爱子耶稣基督完成救赎，使所有蒙救赎的儿女将来有分于祂荣耀的赏赐，为此，在今生神要所有蒙救赎的人，都来活出恩主的样式。我们的生活要像祂，神要得着完美的人性祂所创造且蒙救赎的人不但将来得以进入荣耀里，今天就先要在地上成为祂美德的彰显。

思想人子耶稣的榜样

神心意中要得着的是真正活出主的人，而圣灵在每个圣徒的内心所要作的也是这件事。现在请我们来思想昔日耶稣在地上活出完美的人性是怎样的？

一、充满爱。祂曾说："人子来，为要寻找拯救失丧的人。"(路十九10)祂曾到罪人撒该的家中拯救他的全家，也曾呼召税吏马太，到罪人和税吏们当中传福音给他们。祂也经常去到罪人中间寻找迷羊。相反的，昔日那班法利赛人自以为敬虔，却藐视远离罪人，并且诽谤主是贪食好酒的人，岂不知主耶稣到罪人中间是将福音传给他们、爱他们、怜悯他们。这是神心肠的显露，因为神爱世人；同样，我们每个人得救时神已经将主的形像刻在我们里面，尽管在神的儿女中间许多人都有不同的恩赐和经历，有的经历是信心方面，有人经历爱心方面，有人经历内在的谦卑，总之每个人都有他们蒙恩的特点，但蒙召的众人有一个共同点，就是每逢论到传福音、救灵魂，内心一定有感觉。甚至有的肢体即使处在冷淡中，但一见到亲人信耶稣时内心就满了感动，这就是耶稣基督爱的生命已在他里面。就如昔日保罗对腓立比教会的众圣徒说："我深信那在你们心里动了善工的，必成全这工。"(腓一6)神借着圣灵从起初所动的善工很明显的是指他们同心合意的兴旺福音，而这一善工不会停止，直到耶稣基督的日子。因为得救的数目要添满，然后主才回来。这就是为什么主耶稣的十一个使徒和保罗一生马不停蹄地将福音从耶路撒冷传到欧洲，他们正是体贴耶稣基督的心肠，与神同工。弟兄姊妹，神爱的心肠今天没有改变，祂仍然感动你和我去广传福音、与神同工。今天香港有将近七百万人口，基督徒只有三十多万，还有六百多万人口未得救；我们的祖国有十二亿多的人口，信主的只有几千万，还有将近十二亿的百姓没有得救，何等可怜。求主感动众圣徒的心，一同来体贴基督的心肠，时常顾念在我们身边还有好多人需要救恩。

二、主耶稣不但满了爱，更是充满怜悯和同情，祂见到长大痲疯前来求祂时，就伸出手来摸他说："我肯，你洁净了罢。"(太八3)祂又时常怜悯那些困苦流离如同羊没有牧者的世人。相信圣灵现今也必作工在你身上。试想一下，许多人在未信耶稣之前，见到一些穷困的人，或是落在困境中的同事，都没有感觉，但信了主耶稣之后，就完全不同了。当他们见到同事或某些人遭遇困苦时，主就赐他们怜悯的心去帮助他们，劝他们来听福音，并且实际关心和帮助他们，越施出去，就越喜乐；这样主的形像要慢慢显多在你身上，又显在你生活的见证上。

未信主之前，许多人可能只是顾到自己，但今天在教会生活里，许多肢体都改变了，他们见到某个肢体失业或在病中便私下为他们祈祷并安慰他们。我很欣慰的是，肢体之间有相爱相关心的基督馨香之气。这就是耶稣的爱在圣徒中间彰显。现今，主就是要得着我们在生活中具体的模成祂的样式，活出祂的形象。如主曾说："你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。"(约十三35)

三、耶稣活出的样式是充满饶恕。昔日祂曾对那行淫之时被捉拿的妇人说："我也不定你的罪；去罢，从此不要再犯罪了。"(约八11)祂也曾对一个瘫子说："小子，你的罪赦了。"(可二5)当祂被钉在十架上时，祂不是求父审判那些钉祂十字架的人，反而发出了十分感人的祷告："父啊，赦免他们；因为他们所作的，他们不晓得。"(路二十三34)哦！祂是那样充满饶恕和仁爱。还有，祂曾藉比喻教导门徒们要赦免弟兄七十个七次。又说："你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。"(太十八35)父神的心是满有怜悯、慈悲和宽大，而人的心肠却是狭窄的。所以人与人之间常有很多恩怨、仇恨，也产生了无数家庭惨剧。昨天晚上我主领布道会到呼召时，见到一家人，从公公、儿子、媳妇到孙子、孙女一齐到台前，站在许多决志的人中间，他们同来接受耶稣基督，同享主的救恩。那场面十分感人，从他们的脸上露出了喜乐平安的表情，我深信主的和平、饶恕、包容必更多显在这家中。

自从人犯罪后，人与人很难相处，处处都是勾心斗角，明争暗斗，现今香港人三对结婚中有一对离婚。台湾也是如此，而美国则是二对中一对。人实在出了问题，连恋爱结婚的夫妻都要离婚收场。不能彼此和睦相处，连至亲的人都是如此，何况和外人呢？这就是人性的丑恶与失败。所以耶稣基督来就是要救罪人，使蒙救赎的人能活出祂的宽恕、仁爱、包容。祂要改变我们，叫我们学习虚己、舍己、否认己，让祂在我们身上越过越显多。现今与人相处之道，只要时时靠着主显出。多一点饶恕、多一点包容、多点温馨、多点忍耐，就必内心多有主的平安喜乐；反之内心必被罪所捆绑而痛苦。

四、主的美德包括谦卑、喜乐。经上说："神阻挡骄傲的人，赐恩给谦卑的人。"(彼前五5)是的，人算得什么，在神的眼中既如尘土，就应时常以谦卑束腰，看别人比自己强。亲爱的弟兄姊妹我们要效法恩主，存心谦卑，常俯伏在神大能的手下，无论人怎样蔑视都不介意，谦卑顺服神，这样主的谦卑必越过越显在你身上，那你就有福了。另外，还有很多基督的美德我不够时间分享，但总而言之，现今主一直在我们身上作变化的工作。

其实从我们得救的那一天开始，主就一直在我们身上作变化的工作，所以，就是连我们的喜好口味也变了，然而主在时间里一直还在变化我们的魂，拯救我们的行事为人，使我们像祂。使我们全人天天都经历祂的救恩，最终得以模成神心意中所要得着之人子的样式，即主的样式。虽然我们每个人的性格不同，但主却能从我们身上显出祂的温柔、谦卑、饶恕、包容、慈爱、怜悯、圣洁的性情。哦！不断让基督在你身上显多显大，而自己却不断地减少。但愿我们都有这个心愿，时常祷告说："主啊，你必加多，我必减少。"靠我们自己实在不能，然而时时住在主里面，凡事祷告倚靠神，更多连于主就必见证祂的得胜。那日主要带我们进入荣耀里。今天我们救恩的元帅耶稣基督已经得着荣耀，祂还要继续在我们里面工作，直到那日将众子都带入荣耀里，叫我们模成祂的样式。哦！为着神荣耀的计划，我们一同来赞美祂罢！


六、耶稣是神独生儿子

请看约翰福音一章十八节："从来没有人看见神；只有在父怀里的独生子将他表明出来。"十四节："道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。"在这两处的经节里很清楚启示我们：神的儿子道成肉身，来到世间，住在世人中间，祂是充充满满的有恩典有真理。同时又启示耶稣是神的爱子，是神怀中的独生子。为什么说是神怀中的独生子呢？意思是父神所疼爱的独生子，所以特别用父神怀里的独生子来描绘父神是多么爱祂的独生儿子耶稣基督。

神所作的一切都是为祂爱子耶稣基督

我们再看歌罗西书一章十五节："爱子是那不能看见之神的像，是首生的，在一切被造的以先。"本处更进一步启示耶稣是神的爱子，祂本是神，超越一切，在一切被造的以先，万物都是借着祂造的，凡被造的没有一样不是借着祂造的。换言之，今天我们所看到的宇宙万物和一切生命气息都是为耶稣基督而造，也都是借着祂而造的。若我们想了解宇宙为何被造，答案乃是父神爱祂的儿子耶稣基督。万物都是为祂而造，也从祂而有，为要借着祂彰显父的荣耀。所以圣经多次多方启示耶稣是神的爱子，是父神心所爱的独生子。神爱祂，所以万物被造都是为了祂。如经上说："父喜欢叫一切的丰盛，在他里面居住。"(西一19)又说："神本性一切的丰盛，都有形有体的居住在基督里面。"(西二9)哦！神一切的丰富、能力、荣耀，都丰满的居住在祂爱子里面，神喜悦将一切的丰盛都摆在祂爱子的里面。今天我们怎样蒙神喜悦、怎样领受神的丰盛呢？只有住在基督耶稣里，在基督之外我们不能得神的喜悦，更不能领受神的丰盛。所以我们必须认识耶稣是神独生的爱子，祂是神荣耀所发的光辉，是神丰满的彰显，约翰福音一章十四节论到耶稣说："住在我们中间，充充满满的有恩典有真理。"

恩典和真理都在祂里面

什么叫恩典？恩典是从神而来，白白赐给我们的。就像有人送礼物给你，不需要你劳苦和付代价，是免费的，是你可以白白得着的，这就是恩典。换言之，从神而来许多属天的福份，不是你付代价劳苦得来，而是白白得着的，这就是恩典。神一切的恩典都是丰丰满满的，在祂爱子耶稣基督里面。

现今我们怎样领受神丰富的恩典？惟有借着耶稣基督。就如我们要罪得赦免是因信耶稣，我们要领受神的生命是因信耶稣，要领受圣灵也是因信耶稣，我们祷告要得神的垂听，就需要靠耶稣基督宝血洁净，并借着耶稣基督的名；我们要蒙神施恩、怜悯也是靠着耶稣基督，甚至要赞美神也要靠着祂，常常以颂赞为祭献给神。总之，每一件事要蒙神悦纳都是要靠着耶稣，如经上说："凡事要奉我们主耶稣基督的名，常常感谢父神"(弗五20)，因为耶稣是神的爱子。

在爱里享受主

耶稣是神的爱子是圣经多方多次向我们启示的，神一切的恩典和真理都在祂爱子里，若你渴慕在日常生活里多经历领受神的恩典，你就需要常常住在祂爱子耶稣基督里，并天天靠着耶稣来到父的面前。在约翰福音第十三章二十一至二十五节里记载，耶稣在受难之前的最后晚餐上，向门徒表示，有人要出卖祂，那时，门徒们都不知所措，然而主耶稣所爱的门徒约翰，却就势靠着耶稣的胸膛，问耶稣说，主啊，要卖你的是谁呢？在这幅图画里你能看到约翰和耶稣的关系是多么的甜美，难怪福音书里多次提到他是主所爱的那门徒。再说，为什么主特别爱约翰呢？因为他的心单纯火热地爱耶稣，当他一听到有人要出卖耶稣时，他就势靠近耶稣的胸膛问耶稣要出卖祂的是谁？这种爱里的交通，爱里的关怀和倾诉是多么摸着恩主的心，是多么得祂的喜悦。所以因着约翰在爱中与主亲密的关系，使他能跟从耶稣到十字架下，将自己的生命置之度外，因着爱主，他不怕任何逼迫患难，正如他见证说："爱里没有惧怕；爱既完全，就把惧怕除去。"(约壹四18)亲爱的弟兄姊妹，耶稣是神的爱子，祂巴望我们常常住在祂的爱里，好像约翰那样，常常在爱里靠近耶稣的怀抱，也就是常常在爱里亲近祂。在此，若你正面对有许多烦扰、情绪低落或是种种难处、信心软弱、心灵疲乏时，请就近主耶稣，再次投入祂爱的怀抱罢。当你这样住在主的爱中，就必蒙父神悦纳，因你回到灵里借着祷告祈求来亲近心爱的主时，你就蒙父神喜悦，得以领受祂够用的恩典重新得力。要紧记不是你的恩赐和得胜能蒙神喜悦，不是你有什么资历、你得救多久，掌握多少属灵的知识能蒙神的悦纳，而是单单住在主里才能蒙神喜悦，因为在宇宙中神只悦纳祂的爱子耶稣基督。所以，我们靠着耶稣基督来到父的面前，就能蒙悦纳，这全是恩典，不是我们的功劳，我们没有一点值得夸口，只是一个蒙主恩的罪人。

亲爱的弟兄姊妹，神将我们摆在基督里，所以我们要常常住在耶稣基督里，这样就能一直得神的喜悦，使我们享受祂的宏恩厚爱。如经上说："他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。"(西一14)

怎样住在耶稣基督里呢？要学习在爱中住在耶稣基督里。我们要像使徒约翰那样，常常思念主耶稣的大爱，常在爱里与主有甜美的交通。在如此繁忙的城市生活里，常退到灵里亲近耶稣，就像昔日约翰安息地躺在耶稣的怀抱中一样。经上说："你们得救在乎归回安息；你们得力在乎平静安稳。"(赛三十15)请归向主吧！你的内心需要安慰，需要安息，需要基督的平安，你需要像浪子回到父家得安息，像失迷的孩子回到母亲的怀抱里。哦！我们每一个都需要心灵的安息，然而，请问现今地上何处是安息，何处是平安？难道我们还指望环境变得更好？还指望从人来的安慰吗？人的帮助是枉然的，惟有住在耶稣基督里，我们才能得到真正的平安和安息，因为恩典和真理是从耶稣基督而来的。离了祂就无恩典和真理可言。只有当我们紧紧联于耶稣基督时，恩典来了，真理也有了，这样你就会经历约翰福音一章十四节所说："我们也见过他的荣光，正是父独生子的荣光。"是的，若你天天亲近耶稣，就会在灵里印证祂荣光的宝贝，你的内心会满有喜乐和平安，你会经历到从神而来的丰富恩典，你的生活就要反照耶稣基督的荣光。

反照主的荣光

昔日摩西被神带到西乃山顶在云中与神面对面，经过四十昼夜亲近神，他下山后脸面发光，令以色列人看到都刺眼，摩西只好用帕子将脸遮盖起来。摩西不是因为自己脸上放光，乃是因为他亲近神，反照了神的荣光。今天在新约时代里，我们若天天与主同行，常常住在基督耶稣里，爱祂、亲近祂，我们也同样能在这弯曲悖谬的时代反照祂的荣光，作神光明的儿女。是的，神要我们在这黑夜已深、道德沦亡的末世作耶稣基督光明的见证，反照神的荣光，就像使徒保罗在哥林多后书三章十八节："我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。"

怎样反照主的荣光呢？必须时常亲近耶稣。你常常亲近祂就能反照祂的荣光，就如你若天天守晨更亲近主，这样你的内心就有耶稣基督同在的喜乐与平安，你的面容也会造就人。世人要希奇你为何能在时下经济不景气的环境中，仍然有喜乐平安，仔细了解下，原来你是基督徒，他们就必因此来归向主。所以我们亲近主有多少，反照主的荣光就有多少。昔日门徒天天与耶稣同行，一同生活，同领受耶稣基督的恩典和能力，且能见证说："我们也见过他的荣光，正是父独生子的荣光。"(约一14)因此他们生活就从主得力，胜过从魔鬼来的试探和引诱，显出得胜的见证。这种见证主的生活又像昔日腓立比的教会那样："显在这世代中，好像明光照耀，将生命的道表明出来。"(腓二15-16)但愿我们今天活在世上的年日都是为彰显见证耶稣基督。

主耶稣的榜样

请看马太福音三章十三至十七节："当下，耶稣从加利利来到约但河，见了约翰，要受他的洗。约翰想要拦住他，说，我当受你的洗，你反倒上我这里来么。耶稣回答说，你暂且许我；因为我们理当这样尽诸般的义；于是约翰许了他。耶稣受了洗，随即从水里上来；天忽然为他开了，他就看见神的灵，彷佛鸽子降下，落在他身上。从天上有声音说，这是我的爱子，我所喜悦的。"

本处经文让我们看见，当主耶稣遵行神旨意来到约但河接受施洗约翰的洗之后，从水中上来时，天就开了，神的灵彷佛鸽子降落在他身上，同时，父神又见证，这是我的爱子，我所喜悦的。请你思想一下，为什么父神要从天上开声为祂儿子作见证呢？这说明耶稣是父神怀中的爱子，祂一切所作所行的是多么讨神喜悦，满足父的心意，也给我们留下榜样。

现在请我们一起来思想以下的两方面：

一、当耶稣三十岁开始出来尽职时，祂第一件事就是到约但河受约翰的洗，然后父神出来为祂作见证，在此表明耶稣已过三十年的生活，身处卑微，在拿撒勒城长大，是完全讨父的喜悦。试想，伟大的神，却降卑成为卑微的人，又被人误以为是约瑟的儿子，是一个木匠，好像没有什么出息，然而他却全然顺服神的旨意，降服在神大能的手下，存心卑微，且等到父的时候到了，才出来尽职，实在大大满足父的心意。因为宇宙中最大最早的罪是骄傲，这源于天使长背叛神成为魔鬼。因此，主耶稣存心顺服，在卑微的拿撒勒城生活了三十年完成神的旨意，荣耀了神的名，羞辱了撒但。故此祂一开始尽职事时，神就开声为祂作见证说："这是我的爱子。"

亲爱的弟兄姊妹，我们要讨神喜悦，就要以基督为我们的榜样，一面我们需要天天被主充满，成为我们的力量和恩典，另一面还需效法祂。耶稣说，仆人不能大过主人，学生不能大过先生。我们的恩主耶稣为了遵行神的旨意，为了爱父神，祂情愿离开天上的荣华，降世为人，生在卑微的马槽里，生长在无名小城拿撒勒。试想为何万王之王、万主之主竟然要拣选生长在小城，被人藐视、厌弃，因为祂爱父神，甘心乐意顺服父神的旨意，情愿存心卑微，被人厌弃藐视，甚至连祂的母亲马利亚也对祂信心动摇，然而祂仍然忍耐等候神的时候来到。所以，时候到了，神在天上开声见证说，这是我的爱子，我所喜悦的。

二、昔日施洗约翰在约但河边传悔改的道，要所有以色列人都悔改受洗归向神，因为人人都犯罪远离神需要彻底悔改；但主耶稣全然圣洁没有瑕疵，祂从来没犯过任何的罪，按理祂不需要接受约翰的洗，然而祂对约翰说："我们理当这样尽诸般的义。"意即我们要尽神的旨意，要顺服神的旨意，耶稣知道有一天祂这全然圣洁神的羔羊要担代普天下人所犯的罪，成为代罪的羔羊被钉在十字架上，来成全神的救恩，所以祂存心谦卑下到约但河接受约翰的洗。其实祂的身份远远超过约翰，约翰曾作见证说，我就是给祂解鞋带也不配；当时替人解鞋带的是奴隶做的事。也就是说施洗约翰认识自己就是作耶稣的奴隶也不配。然而，耶稣却甘愿谦卑自己来接受约翰的洗，实为我们的榜样。试想：在约但河边的众人见到耶稣也来接受约翰的洗，就误必认为祂也是一个罪人来悔改，但耶稣并不在乎别人对祂的误解，祂一味存心谦卑，遵行神的旨意，去接受约翰的洗。在这幅图画里再次给我们看见父怀中的独生子耶稣是怎样的讨父的喜悦。但愿耶稣基督生活的样式活画在我们的眼前，使我们现今也靠着圣灵来活出神爱子的样式，存心谦卑。

亲爱的弟兄姊妹，今天我们因信耶稣，都成为神的儿女，神爱我们每一个。怎样是得神的喜悦呢？若你犯罪远离神，冷淡退后你就伤了神的心，令圣灵担忧，若你一心爱主，存心谦卑跟从主就必得父神的喜悦，因为父神阻挡骄傲的人，赐恩给谦卑的人。所以，我们要效法恩主，存心谦卑的降服在神大能手下。经上说："万事都互相效力，叫爱神的人得益处。"(罗八28)很多时候神许可一些难处临到我们，使你身处低微的环境，是要你学习跟从耶稣，效法祂，叫你有份于耶稣基督处卑微的经历，有份于顺服、忍耐的经历。所以，不要再埋怨你的环境，不要再怨天尤人，降服在神大能的手下来赞美祂吧！要知道当你存心谦卑顺服神旨意的时候，你会有圣灵所赐的平安、喜乐和得胜。但愿主光照我们，让我们都能效法恩主耶稣，成为父神蒙爱的儿女，常住在主里面，存心谦卑讨父神的喜悦。

高举基督蒙神喜悦

在马太福音十七章一至八节记载父神第二次为耶稣作见证。当耶稣带着三位门徒上了高山时，就在他们面前改变了形像，脸面明亮如日头、衣裳洁白如光。那时有摩西和以利亚向门徒显现，彼得就提议要为摩西、以利亚和耶稣搭三座棚，霎时间，这时父神显现，纠正彼得的偏差。经上说："说话之间，忽然有一朵光明的云彩遮盖他们；且有声音从云彩里出来说，这是我的爱子，我所喜悦的；你们要听他。"(5节)当门徒要将摩西、以利亚和耶稣相提并论时，父神立刻出来阻止，用云彩将摩西和以利亚遮盖，且见证祂的爱子耶稣是超越一切，是最蒙父喜悦的。我们知道昔日在以色列人的心中，摩西和以利亚均是占有崇高的地位，连跟随主的门徒也不例外，所以神借变化山上所发生的事，让门徒以及历代的圣徒认识到惟有耶稣基督是神所爱的儿子，祂远超过一切，是惟一蒙神悦纳的基督。摩西和以利亚不过是神的仆人，他们都是为着见证高举基督。现今，在神的众儿女中间也有这样的危机，就是有些圣徒将主所曾经重用的仆人高举过于主，从他们口中所常听到的总是某某主的仆人如此说，而不是主耶稣怎样教导，圣经怎样启示，以致中了仇敌撒但的诡计，产生许多分门别类，有如昔日的哥林多教会那样，何等伤主的心，且亏缺了神的荣耀。其实，尊重神的仆人，学习他们向神所领受的真理本是好的，但不可有任何高举人、崇拜人的存心和表现，这是大大得罪神的。惟有高举基督、让圣灵有绝对的主权，让圣经有绝对的权威，并遵守主的道，不弃绝主的名(参阅启三8)，如此才能讨父神的喜悦。

我们都要听祂

神爱祂的儿子耶稣基督，吩咐我们要听祂，所以在我们日常生活中，应该内心只有耶稣基督的地位，不可让任何人、事、物来争夺主的地位，我们的心要尊主为大，专一听他。从天天的读经里听祂对我们的引导、照顾和扶持；从内心圣灵恩膏的教训来听祂在凡事上的引导，使祂在你里面居首位得荣耀。亲爱的弟兄姊妹，请你思想一下，在以过的日子你有没有顺服祂，尊祂为大？但愿从今天开始我们每一个都从生命里尊主为大，凡事都听祂、享受祂、顺服祂的圣灵和话语，使我们都能成为父神所喜悦的众子。


七、耶稣是可爱的新郎

请我们一起思想约翰福音三章二十九至三十节："娶新妇的，就是新郎；新郎的朋友站着听见新郎的声音就甚喜乐；故此我这喜乐满足了。他必兴旺，我必衰微。"

施洗约翰的职事

约翰起初出来尽职时，呼吁人人悔改归向神，预备主的路，又见证那在他以后来的，就是神的羔羊耶稣基督。本处经文，更特别记载施浸约翰启示耶稣新的身份──新郎。在约翰福音里，施洗约翰启示了耶稣的两个身份，一是神的羔羊，一是新郎，正如他见证说："娶新妇的，就是新郎"，新郎在此就是指耶稣。"新郎的朋友站着听见新郎的声音就甚喜乐"，施洗约翰将自己当作新郎的朋友。他知道主借救恩要得着新妇，所以他听见新郎的声音就喜乐满足了，因为神所托付他的工作，他已经完成了，并且主的喜乐和满足，就是他的喜乐和满足。

其实施洗约翰说这番话有一个背景：当时耶稣和门徒在另一个地方施洗，很多人都到祂那里去，约翰的门徒就告诉约翰："从前同你在约但河外，你所见证的那位，现在施洗，众人都往他那里去了。"(约三26)此时施洗约翰反而喜乐满足，他知道自己奉差遣出来作工，就是为见证耶稣基督；只要救主一出现，他就喜乐满足，他的工作就告完成。众人都到耶稣那里，这就是他工作的成功。在此，你能看见神所用的仆人约翰是完全的否认己、高举主，他的内心全然单纯的为着主。他不是把人带到自己身上，而是引到基督面前，正如他所发出的心愿："他必兴旺，我必衰微。"(30节)这也是所有事奉主的人该有的心愿，如保罗说："要把各人在基督里完完全全的引到神面前。"(西一28)但愿我们常存这样的心。

再说，施洗约翰他为什么这样喜乐？因为他有一个看见：他认识到这位神的羔羊基督，借着救赎要得着祂的新妇──教会，因此他听见新郎的声音就甚喜乐。他知道耶稣基督救赎的目的，因此耶稣一出来尽职，他就喜乐了，满足了。同样，我们不仅要认识耶稣是神的羔羊，认识祂所成全的救恩，更要认识主是可爱的新郎。祂不但拯救我们，更要得着所有蒙救赎的人都成为祂的新妇，成为祂的教会。试问：我们是否满足主的心呢？再说，"他必兴旺，我必衰微。"乃是我们满足主心意该走的道路：一天过一天，祂加多，我减少，直到完全模成祂的形像，活出祂的样式。

基督爱教会为教会舍己

以弗所书五章二十五至二十七节："你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己；要用水借着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。"这段经文保罗本来是论到基督里丈夫和妻子的关系，如丈夫要爱妻子，妻子要顺服丈夫。然而，当他讲到夫妻关系的同时，就启示一件更重要的真理，就是基督和教会的关系，是生命、爱的关系，如他说："正如基督爱教会，为教会舍己。"哦！基督将教会当作自己心爱的配偶，这就是耶稣基督的心意，是何等长阔高深的爱！在此，进一步将施洗约翰提到"新郎出现是为了娶新妇，为要得着新妇，产生新妇"的启示更清楚发表出来。让我们认识基督就是那位新郎，教会就是新妇。

基督是可爱的新郎，说出祂的心多么爱教会。祂不但拯救众圣徒，并且深爱他们，要得着他们成为自己的配偶。许多时候我们所认识基督的爱，往往只停留在"主爱我，为我舍己，救我脱离将来的永火，叫我的灵魂不到火湖。"或者在我生活里祂看顾我、怜悯我，在我最需要时成为我随时的帮助，主是我的恩人。若我们对主爱的认识只停在这层面是不够的，因为这样与主的关系只是停在"施恩与蒙恩"的关系。你要知道，主的爱远超这个层面。祂爱我们，不但舍己拯救我们，更是爱我们爱到成为祂心爱的配偶。这样的爱是非凡的爱，也是人间所没有的爱。

保罗在以弗所书第三章说到基督的奥秘就是教会时，他就在父面前屈膝，为众圣徒为众教会祷告，求神一面叫圣徒心里的力量刚强起来，另一面开他们心中的眼睛，叫圣徒们都能领略基督的爱，是何等的长阔高深，甚至这爱是过于人所能明白的。(参阅弗三18-19)让我姑且用一个故事来描绘这样的爱：

长阔高深的大爱

有一天国王来到监狱，见到一个被处死刑的女囚犯，就怜悯她，付上极大代价将她救出来，给她衣服、食物，眷顾她多方面的需要。这样的宏恩厚爱，已教那女子感激不尽。若国王对那女子说要拣选她为自己心爱的配偶，对那女子来说，岂不是如在梦中吗？她是一个满身罪污的人，一个被人唾弃的死囚，不但蒙了拯救，还被选为国王的配偶，成为他骨中之骨、肉中之肉。这样的爱情，实在超乎我们的知识所能明白和形容的。主耶稣基督就是这样爱祂的教会，爱祂的众圣徒。

我们原是罪人中的罪魁，在神的愤怒下是被判死刑的，但我们能逃避一死，乃因基督爱我们，为我们舍己，且爱我们到底。不但如此，祂更是拣选所有蒙救赎的儿女那日成为心意中所爱的新妇。这种爱太伟大了，是过于人所能明白的，难怪保罗为此在父神面前屈膝，求神开启众圣徒心中的眼睛，能以明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度的，然后他说："但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代、永永远远，阿们。"(弗三21)神这个更高的心意一定要得着，祂从一班不配被爱的人身上，借着耶稣基督的恩典，使他们蒙救赎、得怜爱。神又照着所运行在圣徒心里的大能，充充足足的成就，超过我们所求所想的，就是使所有蒙救赎的人在新耶路撒冷成为一个新人──基督的新妇。换句话说，就是所有圣徒不但灵魂得救而已，还要成为宇宙中蒙救赎的族类，成为基督的新妇，因羔羊的救赎而没有瑕疪、没有斑点、没有皱纹，为要许配给基督。这就是救赎所要达到的最终目的。

主把教会洗净

就着教会客观的真理而言，她是主心目中所爱的新妇，好像作丈夫的，妻子在他心目中的地位永远是超越的。今天教会在基督的救赎里，是圣洁没有瑕疵的，也是主心爱的配偶。然而在主观经历里，主还要用水借着道把教会洗净。客观的事实是：主曾用自己宝血把教会洗净，即一次成就永远救赎，使教会在神面前成为圣洁。另一方面，教会在主观经历里仍有很多玷污、皱纹、斑点等类的病，耶稣就一直用水借着道把教会洗净(水代表主的生命圣灵)，然后借着神的话在我们里面工作，叫我们脱离斑点(世界来的玷污)、皱纹(我们的老旧)等类的病。

以一对新人来说，新娘对新郎的渴望是爱，新郎对新娘的要求也是爱；若大家同床异梦，各走各路，只有名义没有爱，那就很苦。同样，主既是那样爱教会，为教会舍己，为教会倾倒；祂要得着祂的教会有新鲜的爱、思念祂的爱、全然奉献属祂的爱。因此，祂要不断用水借着道在众圣徒内心工作。我们先来思想神的道之功用，经上说："这道能建立你们，叫你们和一切成圣的人同得基业。"(徒二十32下)又说："求你用真理使他们成圣；你的道就是真理。"(约十七17)可见神的道能使我们被建造，且成为圣洁。圣灵神的话神的道能够不断光照我们、洗净我们，耶稣借圣灵用神的道不断的在我们里面工作，叫我们被更新。基督徒若不读经、不追求、不爱慕主的道，你对主的爱一定老化、退化。夫妻最害怕"老夫老妻"。教会与主的关系要有新鲜的爱，就像热恋一样。

主爱教会为教会舍己，最终要得着的是什么？请看启示录十九章七至九节："我们要欢喜快乐，将荣耀归给祂；因为羔羊婚娶的时候到了，新妇也自己预备好了。就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。天使吩咐我说，你要写上，凡被请赴羔羊之婚筵的有福了。又对我说，这是神真实的话。"这里约翰启示了神永远的旨意。当主耶稣回来时，我们要欢喜快乐，将荣耀归给祂，因为羔羊婚娶的时候到了。今天教会在地上是贞洁的童女，应该有童女的身份，一直等待基督迎娶教会的时候，然后教会就成为基督的新妇。今天我们等候的时候有个荣耀的盼望：主要再来，祂要迎娶祂的教会，新妇也自己预备好了。这太重要了！当耶稣基督再来时，神的众教会众圣徒自己预备好了，然后就去赴羔羊的婚筵。凡被请赴羔羊之婚筵的有福的，意思是得胜者被提到空中。今天我讲的重点是"新妇预备好了"。

教会怎么预备呢？

一．用纯一清洁的心爱主

以弗所书五章说，在时间里基督在教会身上做的，是得着我们有一个纯一清洁的爱情，因为新郎和新妇之间最重要的是爱。哥林多后书十一章一至三节："但愿你们宽容我这一点愚妄；其实你们原是宽容我的。我为你们起的愤恨，原是神那样的愤恨；因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。"保罗用比喻说："我为你们起的愤恨，原是神那样的愤恨。"

纯一贞洁童女的心，一直是向着可爱的新郎──别无他属，一心一意想着、等候着她的新郎。我们有没有这样的感觉？教会今天是贞洁的童女，换句话说，我们每一个都要有童女的爱情。你抚心自问：主在你心目中是否可爱的良人？至爱的情人？还是知识上认识祂是救主，我有需要就来祂他。若是这样，相信主很伤心，"有事有人，无事无人"，有事才来找主耶稣！主希望和我们是良人和童女之间的爱情。耶稣基督论到自己再来时，在马太福音二十五章说："那时，天国好比十个童女，拿着灯，出去迎接新郎。其中有五个是愚拙的；五个是聪明的。"(太二十五1-2)聪明的童女思念儆醒等候良人回来，她的心所属是良人。若我们每一个都有一颗纯一清洁的心，思念、爱慕我们的主，主便心满意足。

教会就像贞洁的童女。若每个人不是被世界霸占，就是被罪恶败坏或其它的事充满，我们的爱就会被许多事搀杂。圣经说："一个人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个；你们不能又事奉神，又事奉玛门。〔玛门是财利的意思〕。"(太六24)"不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。"(约壹二15)你的心是否爱可爱的新郎耶稣基督呢？我们妆饰整齐等待丈夫回来，第一要预备的就是我们的心，恢复火热爱主。要知道在教会历史里，主每次显现所说责备的话，都是论到神的子民爱祂的心如何。例如启示录里耶稣基督显现了，祂显现时责备七个教会中的其中几个。祂责备以弗所教会，说她有劳苦，有善行，能辨别真假使徒，但主说："然而有一件事我要责备你，就是你把起初的爱心离弃了。"(启二4)。也就是说：身为基督的童女、基督的新妇，以弗所教会离弃了新郎单纯清洁的爱。主说她要悔改，不然灯台就要从原处挪去，教会见证可能会失去。

亲爱的弟兄姊妹，没有一件事比爱主更重要。教会是基督的童女，就应该有童女纯一和清洁的爱情。基督徒在繁忙的生活里可以亲近神，来思念我们的主，即使乘搭交通工具时也可思念神。大卫说在他思念神的时候，他的心灵就像充满骨髓的肥油，他的内心是何等满足。弟兄姊妹，你需要将你的这份爱摆在可爱的新郎身上。

二．火热地爱主

启示录里主除了责备以弗所教会，也责备了老底嘉教会，说她"既如温水，也不冷也不热。"(启三16)主对这种爱情很生气，祂说："我巴不得你或冷或热。"(启三15)为什么说冷也好？冷的时候，主管教鞭打之下可以起来啊！主要我们火热地爱祂，"要心里火热；常常服事主。"(罗十二11)主这样火热地爱我们，为我们倾倒一切，祂盼望我们对祂这份爱有回应。

爱主有几种表现：一、很喜欢提到主，一提到主内心就有共鸣，因为这是我所爱的。二、愿意想主，有什么事都会想到祂。三、欢喜亲近主，因为心爱主就愿意亲近祂。四、愿意听主说话，这样读经对你就不难；马利亚怎么会安静在主脚前听祂讲道？因为她心爱主。五、愿意追求主，不会老旧，不断地渴求主。六、奉献给主，你爱主一定会奉献给祂，这一切都是爱的故事。

你爱主，见到弟兄姊妹也都像天使一样；当与主发生问题，就不想见弟兄姊妹了。圣经给我们看到一幅图画：使徒时代的教会被圣灵充满时，教会真的有童女般的爱情，众人火热地爱主，因此就胜过种种问题，包括各家各户、夫妻之间、不同文化背景等各种问题。信徒来自天下万国的各种民族，他们聚集在耶路撒冷，得救后凡物公用；他们爱教会的心，彰显在众人中间，大家都有童女的爱情。当大家都爱主时，弟兄姊妹彼此之间就充满了相亲相爱，教会生活就显出来，这就是童女的爱情。

爱主的一定爱弟兄姊妹，约翰说："人若说，我爱神，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的神。"(约壹四20)。若你清心爱主，就愿意服事主，关心周围的肢体。以前基础班有一个人缺席，我们会派人去关心一下，打电话去慰问；现在整个基础班的学员消息比我们更快，比我们更早去关心其它肢体，原因是大家都爱主。但愿我们今天坐在这里的人都有童女的爱情，看到哪位肢体没有来，致电关心一下，或为他祈祷。愿我们每一个都"心里火热，常常服事主。"(罗十二11)

雅歌说："愿你吸引我，我们就快跑跟随你。"(歌一4)你爱主，就会影响周围的人来爱主；若你的心火热地被耶稣得着，主要借着你让你的家人、同事、同学受影响归向耶稣基督。但愿主爱我们的爱能从我们身上流出，去感动他人，去影响这个时代，让众人都来爱主。

三．身穿细麻衣

启示录十九章八节说："就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。"新妇妆饰整齐等候丈夫，在婚筵中要穿着婚纱，到那日就要穿着光明洁白的细麻衣；基督的新妇到那日所显出来的，就是有光明的细麻衣。今天的教会和众圣徒，怎么能在那天身穿细麻衣，显出光明洁白呢？第一要有内心的爱，第二需要有好行为。光明洁白的细麻衣绝对不是指物质的东西，乃是圣徒所行的义，也就是圣徒的生活见证。

日常生活中，我们要发出基督的馨香之气，包括基督的圣洁、怜悯、恩慈、饶恕、和平、包容、谦卑......基督的爱要从你的身上、生活、工作、家庭中彰显出来，也要在你的人际关系、教会生活、肢体配搭中显露出来。你越亲近主，主在你身上就越加多；你衰微，祂兴旺。这种显出来的生活果子，能活出基督的和平、饶恕、谦卑、怜悯、恩慈、仁爱。

今天你正在编织细麻衣，到那天就知道自己有没有预备好。对全体圣徒来说，主在每一个身上都有工作；到那日主迎娶新妇时，但愿每一个都预备好，教会妆饰整齐。我们不希望经过一千年黑暗里的补课，但愿我们都有份于羔羊的婚筵。今天我们需要有童女的爱情，爱可爱的新郎。


八、耶稣是生命的活水

请看约翰福音四章一至二十四节

"主知道法利赛人听见他收门徒施洗比约翰还多，(其实不是耶稣亲自施洗)，乃是祂的门徒施洗，他就离了犹太，又往加利利去；必须经过撒玛利亚。于是到了撒玛利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。在那里有雅各井。耶稣因走路困乏，就坐在井旁；那时约有午正。有一个撒玛利亚的妇人来打水；耶稣对他说，请你给我水喝。那时门徒进城买食物去了。撒玛利亚的妇人对他说，你既是犹太人，怎么向我一个撒玛利亚妇人要水喝呢。原来犹太人和撒玛利亚人没有来往。耶稣回答说，你若知道神的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水。妇人说，先生没有打水的器具，井又深，你从那里得活水呢。我们的祖宗雅各，将这井留给我们；他自己和儿子并牲畜，也都喝这井里的水，难道你比他还大么。耶稣回答说，凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。妇人说，先生，请把这水赐给我，叫我不渴，也不用来这么远打水。耶稣说，你去叫你丈夫也到这里来。妇人说，我没有丈夫。耶稣说，你说没有丈夫，是不错的；你已经有五个丈夫；你现在有的，并不是你的丈夫；你这话是真的。妇人说，先生，我看出你是先知。我们的祖宗在这山上礼拜；你们倒说，应当礼拜的地方是在耶路撒冷。耶稣说，妇人，你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷。你们所拜的，你们不知道；我们所拜的，我们知道；因为救恩是从犹太人出来的。时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵；所以拜他的，必须用心灵和诚实拜他。"

这段圣经是记载：有一次耶稣从犹太要往加利利，途中要经过撒玛利亚城。那时，耶稣走了半天的路程，来到撒玛利亚城外，正是最疲惫和困倦之时，既饿又渴的坐在雅各井旁，等门徒们进城去买食物回来，这时有个撒玛利亚妇人出来打水。原来撒玛利亚人和犹太是有世仇的，在犹太人眼中撒玛利人被轻视为外邦人。根据圣经历史推测，犹太人是纯种神的选民，撒玛利亚人不是纯种以色列人，所以，当耶稣向这个撒玛利亚妇人要水喝时，那妇人很诧异，并以敌视的态度回答说：你是一个犹太人，为何向我这个撒玛利亚妇人要水喝？其实她并不知道耶稣不是要向她要水喝，而是借着这个话题把将生命的活水赐给她。结果在两人的对白中，这个撒玛利亚妇人认识了耶稣是弥赛亚基督。她不但个人得着了生命的活水，甚至也带同整个撒玛利亚城的人来认识耶稣是基督，同享生命的活水。这是个感人的事迹。

凡喝这世界的水必定再渴

请留意十三至十四节："耶稣回答说，凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。"

在此耶稣借着和那个妇人的对话启示了祂就是世人生命的活水泉。同时耶稣先指出一个日光之下的定律，"凡喝这水的还要再渴。"这水是指雅各井的水。凡喝雅各井水的还要再渴，意思是每天都再要去打水。耶稣借这事讲出世人的真实光景。物质的水代表这世界的一切名利、地位、钱财、享受。今天普世的人都企图用地上的金钱、地位、美名、享乐，以及各种娱乐来滋润他们干渴的心灵，却是适得其反，他们的心灵只能越过越干渴、枯干，得不着满足。已故的英国王妃黛安娜她曾拥有皇室的各种物质享受、财富地位，又接受大众的拥戴，但她心灵却一点没有满足，甚至比平民百姓更加虚空、孤单和痛苦。是的，这世界的"水"不能叫人的心灵真正得着滋润，惟有归向耶稣基督才能。所以耶稣宣告说："人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。"耶稣实在讲出这个世界的定律，当人犯罪离开神之后，人试图用其它事物来解内心的干渴，怎知会越解越渴，甚至会心灵破碎。因为耶稣是生命的泉源，人若离开了生命的泉源只会更加干渴。

得不着活水的原因

主所赐的活水表明什么呢？祂赐的活水预表神的生命、圣灵。圣经常以活水来代表生命和圣灵，因为神的生命是永活的，圣灵更像活水涌流。当你相信耶稣作救主时，神就将祂的圣灵和生命都给了你，这生命和圣灵在你里面就像活水一样，直涌到永生，从此就不再干渴。然而，有人可能要问，为何已经相信耶稣作救主、得着祂的生命和圣灵仍会觉得心灵干渴、疲乏呢？原因之一是离开了这位赐生命活水的主。经上说："以别神的代替耶和华的，他们的愁苦必加增。"(诗十六4)经上又说："人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话..."(摩八11)所以，几时你远离主这生命的活水泉，试图追求主之外的金钱、地位、名利、今生的宴乐，你就必感觉失落、疲乏和枯干。虽然生命和圣灵是永远住在你里面，但你的心若远离主，生命就要枯干，你几时亲近主，生命就得饱足、滋润，所以要更加渴慕、宝贝主这生命的泉源。

以色列人的鉴戒

昔日神曾对旧约以色列百姓呼吁说："因为我的百姓，作了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。"(耶二13)旧约以色列百姓曾几何时敬畏神、亲近神时，他们就满得神成为他们的供应滋润、满足和随时的帮助。那时他们既有圣殿得以敬拜神，又全民皆蒙神的怜悯和赐福。但到了杰里迈亚时代以色列人已经犯罪堕落到了极点，离开神、拜偶像，又将列国的风俗带到神子民的中间，又充满各种暴行犯罪，惹来神的忿怒和审判，但以色列人仍不知那些诸般的患难和灾祸乃是从神而来的管教，也不知道他们遭遇那些痛苦的原因，所以神借先知杰里迈亚呼吁他们说："我的百姓，做了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。"活水的泉源和人造的池子有什么不同？人造的池子是一潭死水，很快就会用完；活水泉源却是涌流永不止息，是越用供应就越多。神是活水泉源，但百姓离开活水泉源，自己去凿出池子，结果是破裂不能存水的。这里描绘他们离弃神、拜偶像、依靠人的才能而全然失败的光景。

现今也是如此，所有离弃主，追求在神之外物欲的满足，最终必换来心灵更加的干渴，甚至惹来神的管教。相反的，当我们完全归向耶稣基督时，他就成为我们生命的供应，我相信很多圣徒都有这种经历和享受。几时我们的心归向主，纵使身处在逆境中，也满有喜乐平安、内心满了活水涌流，因有主同在。就如使徒保罗曾身处监狱，为耶稣基督被囚，从这个监狱迁到那个监狱，但他的内心却满有圣灵中的喜乐、平安、安息和满足。他灵里的享受是超过世上奢侈宴乐的人，甚至皇宫里生活的人。因为耶稣基督在他里面成为生命的活水泉，涌流不息，供应丰富。

圣徒不正常的情形

耶稣说："我所赐的水，要在他里头成为泉源，直涌到永生。"主是生命的泉源，在我们里面不是一时的涌流，乃是一直涌流到永生。有的弟兄姊妹在经历里经常说，我在初信时满有平安喜乐，我经历到主成为我生命的泉源，那时常是喜乐满面，见到人就见证主耶稣，但为何久而久之，那种喜乐平安的感觉失去了呢？内心圣灵的水涌流也失去了，原因是那圣徒对主的心老旧了，失去初信时的渴慕、单纯、火热、信靠之心。其实按正常的情形，圣徒应该信主越久，里面就自然更有活水涌流，因对主的认识和经历随着年日的加多而丰富，况且这是主的应许，圣灵的活水要在我们里头直涌到永生；换言之，生命的活水泉不是某一段时候在我们里面涌流，而是一生之久。圣灵在我们里面天天供应我们，这是基督徒应有的生活。

得圣灵活水涌流的途径

怎样让生命的活水一直在里面涌流？请看约翰福音七章37-38节："节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。"节期的末日就是刚过了一个大的节期，到了节期的高峰，也是众人觉得最虚空时，因外面的宗教和热闹的气氛，不能满足人心灵的虚空，所以耶稣向大家高声说，人若渴了，可以到我这里来喝。因为祂是神，祂知道世人心灵的干渴，人人都需要祂，所以祂呼吁说，可以到我这里来喝。在座若有未信耶稣的朋友，请留意，世界的物质永远不能满足你的生命，不论你现在是顺境或逆境，你需要耶稣，祂是真正生命的活水泉，你要开声祷告，相信接受耶稣作你的救主，让他进入你的内心，成为你生命真正的供应。在座的基督徒要更看重主给的祝福，天天经历耶稣成为活水的供应。要知道昔日主耶稣之所以将自己比喻作活水泉，正是表明祂是圣徒天天的需要，祂也巴望天天滋润供应我们，然而你必须看重和渴求这个祝福，因为若你不渴慕主，主怎样供应你？所以我们要常带着一个渴慕的心到主面前。现在请一起来思想圣徒要让活水涌流所应该具备的条件：

一、要有渴慕主的心。我们怎能常有渴慕主的心呢？一面来说，要天天求主为我们制造饥渴要祂的心，常对主说：主啊，求你使我渴慕你，渴慕你的真道，渴慕被你的灵充满。若你天天亲近主为此祷告，渴慕主，主就会将饥渴之心赐给你，且成为你的供应，并要充满你。请记住："饥渴慕义的人有福了；因为他们必得饱足。"(太五６)是的，祂能叫饥饿的得饱美食。当你的心要主，主就充满你。

另一面我们需要认罪、倒空。昔日撒玛利亚妇人想得活水，主耶稣就对她说："你去叫你丈夫也到这里来。妇人说，我没有丈夫。耶稣说，你说没有丈夫，是不错的；你已经有五个丈夫；你现在有的，并不是你的丈夫；你这话是真的。"请你思想一下，为什么妇人说请将这水赐给我时，耶稣不直接答应她，而是要叫她丈夫来呢？原来耶稣正是指出她暗中隐匿的罪，她有五个丈夫，一个情人，真是淫乱的罪魁。耶稣怎样将生命活水给她呢？就是要她先将内心所有的罪都承认悔改在耶稣的面前，然后相信接受主。这样罪一倒空，生命的活水就成了她的供应；同样为什么有些圣徒常失去这种饥渴之心，乃是因为内心有很多污秽没有对付。请留意，在这色情淫乱的世代里，许多色情刊物借电子、文字传媒无孔不入的诱惑人犯罪。我们是属主的圣洁子民，就应求主将我们从这些罪恶中分别出来，远避、弃绝这些刊物。然而你若已往有被色情刊物玷污，以及犯其它得罪主的过错，就都需要在主面前倒空认罪，让圣灵可以充满你。认罪必须要具体，照着圣灵在你内心所光照的一件一件地彻底认清。这样主的活水就要恢复在你里面涌流，甚至充满你。

二、到主这里来。在福音书里，凡耶稣所应许的祝福都说："到我这里来的"，可见这是领受主应许的首要条件，实在太重要了。就如主就是生命的活水泉，若不到主这里来何来得活水。到主这里来就是我们每一天不但有定时用心灵和诚实来亲近主，而且在生活中凡事靠着耶稣，借着祈求祷告和感谢来到父的面前，这样就必得着主成为我们随时的供应和帮助。亲爱的弟兄姊妹，你若天天亲近主，天天朝见神的面，你就会像摩西一样反照神的荣光，别人会从你的脸上看到主的喜乐平安。这样无论环境怎样，你都能靠着主的供应而得胜有余。所以常到主这里来吧，不要远离主，这是得着活水供应的秘诀。要操练在日常生活中常从心灵深处对主说："主，我爱你，我赞美感谢你，我将自己奉献给你。"常与主有如此亲密的交通，你就会经历圣灵的活水不断在你里面涌流。

三、需要有信心，信祂和祂的话语。耶稣说："信我的人..."是的，要得着活水供应就不可看环境，不是看自己，乃是全心相信主，因为这是祂的应许，信祂的人要有活水涌流直到永生；信祂的人要有活水从腹中流出来，好像活水的江河。所以我们要凭信心承受主的应许。请问你对主有信心吗？你信主的应许吗？天天凭信心亲近耶稣，享受祂的爱情，天天凭信心接受神的话语吧！

四、必须让活水在你身上流通。比喻说：一口好的井必须有活水泉，你越用它的水，井里的水就越多涌出来供应人，那些水就必越甘甜；否则就成为死水。同样基督徒怎样让圣灵的活水在他里面涌流，甚至成为活水江河呢？乃是需要常常广传福音，在教会中服事主，让生命的活水从我们里面得以流出来。请看，昔日撒玛利亚妇人一得到生命活水后，她不是自己用，而是立刻到城内讲给合城的人听，向他们作见证，见证耶稣就是救世主，以致合城的人都来到耶稣那里，也因此认识耶稣是基督。我深信她后来所得的喜乐远比起初的大，因她不但自己得着活水泉更是涌流出去祝福全城的人。亲爱的弟兄姊妹，无论你信主多久，你需要去传福音，你需要成为传递神祝福的人，成为活水的管道，将主的祝福带给千万需要的人。现今在我们周围还有许多未认识主耶稣的人，他们的灵魂需要得救。还有，你需要参加教会的服事，让圣灵活水借着你涌流到别的肢体，我们需要在聚会中用诗歌、颂词、灵歌，彼此对唱，口唱心和的赞美主，人人都开声赞美，让圣灵的活水在聚会中涌流，将主所赐给你的恩赐应用出来，这样，主还要加给你。因为"凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺去。"(太十三12)巴望我们都成为主活水涌流的人，成为主的见证，成为荣耀主的人。


九、耶稣是生命的粮

"第二日，站在海那边的众人，知道那里没有别的船，只有一只小船，又知道耶稣没有同他的门徒上船，乃是门徒自己去的；然而有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。众人见耶稣和门徒，都不在那里，就上了船，往迦百农去找耶稣。既在海那边找着了，就对他说，拉比，是几时到这里来的。

"耶稣回答说，我实实在在的告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的；因为人子是父神所印证的。众人问他说，我们当行什么，才算作神的工呢？耶稣回答说，信神所差来的，这就是作神的工。他们又说，你行什么神迹，叫我们看见就信你；你到底作什么事呢？我们的祖宗在旷野吃过吗哪，如经上写着说，'他从天上赐下粮来给他们吃。'耶稣说，我实实在在的告诉你们，那从天上来的粮，不是摩西赐给你们的，乃是我父将天上来的真粮赐给你们。因为神的粮，就是那从天上降下来赐生命给世界的。

"他们说，主阿，常将这粮赐给我们。耶稣说，我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。只是我对你们说过，你们已经看见我，还是不信。凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活。因为我父的意思，是叫一切见子而信的人得永生；并且在末日我要叫他复活。"(约六22-40)

追求永恒

众人都带着肉身的饥饿来到耶稣面前，希望有第二次神迹所变的饼，使他们饱足。他们心里所想的，口里就说出来，向耶稣说：他们的祖宗摩西曾经从天上降下吗哪给他们吃，言下之意，是指耶稣曾变饼给众人吃，不如好像摩西那样日日从天上降下吗哪，这样，不用天天工作，也得吃饱。群众的心态，耶稣是完全知道的，祂说："不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的"。

弟兄姊妹，请思想一个问题：为何耶稣基督曾行神迹，但后来又不行神迹？祂在旷野的时候看见众人饥饿，关心到他们肉身的需要，可以擘饼让他们吃饱。祂的能力是做得到的，为何祂只行一次神迹呢？这班人饥饿，想找耶稣再吃第二餐，为何耶稣不立刻满足他们的需要？祂可以立刻擘饼给众人吃，叫他们吃饱啊！这是关乎我们祈祷经历的问题。

有些弟兄姊妹说，初信主耶稣，祷告某件事，神很快就祝福，例如第一次失业，祷告主就很快有一份工作。然而，第二次转工，祷告好像主没有听似的，就开始对主信心有疑惑。当第三次经历不到主的祝福，就很快离开主。试问，耶稣是否一位有求必应的神？我们今日或明日需要什么，一求主就帮助你，完全照你肉身和欲望的意思来满足你，这样合理吗？肉身和欲望是永远不能满足的。自从人离开神，人性就堕落，人的私欲永远不能满足。这个世界没有一件东西能填满人的需要，这就是为何耶稣基督需要行第一次神迹，为的是要他们认识耶稣是基督。但是神迹本身，不是要我们从此市侩的跟从神，要得着益处才跟从主；得不到的话，就远离神。如果我们是这样的心态来跟从主，耶稣绝对不要这种门徒。主说跟从祂，是需要付代价的，祂不是有求必应的神，而是要照着神的旨意来答应我们的祈求。祂还要吸引我们爱慕、追求、享受祂自己，这是远超一切物质的祝福。所以，耶稣基督在当日教训那些不正确心态的众人，祂向众人说出神的心意。

物质不能满足心灵

我们知道物质永远不能满足生命的需要。起初神创造人的时候，照着自己荣耀的形像造人。被造的人有灵、魂、体三方面的讲究。肉身需要是吃东西，肚腹得着满足之后，却仍然有需要，这是神创造人所定的规律。魂包括情感、意志、思想等部份，因此正常人性的生活需要追求知识、爱情等来满足魂的需要。人的心灵则需要神来充满。如果我们企图用物质来满足心灵的需要，就必然徒劳无功。现代人的通病，就是用很多外面的娱乐、节目来刺激意欲，希望能满足心灵的需求，这是现代人心灵痛苦的根源，结果是心灵的饥饿和空虚。

基督徒的经历告诉我们，当我们信主之后，我们的心灵需要耶稣来充满。纵使你在世一帆风顺、心想事成，若没有耶稣，内心必感虚空、痛苦、有所缺、没有满足感。有一些基督徒，希望以在世的亨通、富裕、事业成就来得到心灵的满足。当他得到一切后，仍是一样无比的失落，虚空感难以弥补。人生为什么心灵没有真正平安、安息、喜乐？相反，有一些面对难处、病痛、苦难的肢体，他们心灵满有喜乐、平安，还能够在灵命上供应别人。为什么？因为他们与主耶稣亲近，主耶稣成为他们生命的粮；在主的生命里，才真正得着饱足。这不是顺境、逆境、富足、贫穷的问题，无论身处什么环境，最重要的是：耶稣是否作了你生命的粮。

为何耶稣基督对这班群众说："要为那存到永生的食物劳力"？因为那永远的生命就是主自己，是惟一能满足人心灵需要的，也是值得众人付代价一生跟从的。所以，主耶稣就在本章将众人所追求目标转移到祂自己身上，又用比喻将祂自己启示出来。

神的粮，生命的粮

"神的粮"是什么呢？"神的粮，就是那从天上降下来赐生命给世界的。"(33)现今地上所有的物质，都不能满足我们心灵的需要，惟有祂──主说："我就是生命的粮。到我这里来的，必定不饿；信我的，永远不渴。"(35)何谓"生命的粮"？首先我们要知道什么叫做粮食。粮是为着饱足的，当我们肚饿的时候，吃了就饱足，饱足之后就开心、喜乐、有力量。当我们接受了耶稣成为心灵里生命的粮，就必感到饱足、安息、喜乐，有力量事奉神。我们按时接受生命之粮的供应，属灵的生命就会强壮、长大，这是生命之粮所产生的结果。

耶稣说："我就是生命的粮。到我这里来的，必定不饿"。弟兄姊妹，今天我们已信了主耶稣，生命的粮已在我们里面，但为何有些弟兄姊妹说："我的心灵仍觉饥饿"？按经历来说，粮不是吃一次就够，需要天天吃；不是曾经吃过一次，就不用再吃。当你接受耶稣成为你的救主之后，生命之粮就是你的，但并不代表从此你不需要祂，可以远离祂。相反，每日更需要生命粮的供应，你的心灵天天都需要主来喂养。

请留意第五十三节，耶稣说："我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。"耶稣说要吃人子的肉，要喝人子的血，这不是指耶稣基督的肉身，乃是指生命的粮。生命的粮是指耶稣自己。每次凭信心去接受耶稣的供应，祂就成为你的满足。群众不理解主耶稣所说要吃人子的肉，要喝人子的血；一不明白，人群就离开祂。众人寻找耶稣，是为要得着耶稣之外很多的祝福，但耶稣要将他们的心态转移到祂自己身上──不只是要这些祝福，乃是先接受主耶稣成为他们的供应。这是整段圣经的要点。

耶稣就是生命的粮

怎样经历耶稣成为我门生命的饱足？请留意耶稣说："我就是生命的粮。"我们必须有确定的看见：除了耶稣之外，再没有生命的粮；地上再没任何事情、任何的角色，可以代替耶稣基督来满足我们的心灵，绝对没有。惟有主耶稣。离了祂，我们的心灵就虚空。若你有这一个确信和看见，在你的一生中，就天天信托他，向主祷告说："主阿！你是我生命的粮，惟有你才能成为我的满足。"当你心灵枯干的时候，感到若有所缺和失落，就立刻想起：惟有耶稣，才能成为我的满足。很多时候，我们不晓得来到耶稣面前，因为我们不确定、不确信祂能满足我们。我们会尝试用其它方法，却不肯来到神面前。

路加福音十五音记载一个浪子的故事：浪子到了山穷水尽的地步，才想起他父家那么的丰富。他有一个的信念──他父家是丰富的，唯一可以叫他得着满足的。所以，他决定要回头，返回父家。弟兄姊妹，不少基督徒都有这样的经历。曾有弟兄姊妹离开教会一段时间，回来后就作见证，说出这个世界再没有一样东西能够满足他的心灵，惟有来到耶稣面前，才得着真正的满足。请留意："我就是"──其它都不是，这个世界任何事物都不能成为生命的粮，不能成为你心灵的拯救、满足、力量、供应、安息，惟有祂是。

弟兄姊妹，若你在难处、困苦、难以向人倾诉的困扰中，请记住：耶稣是生命的粮，耶稣就是，祂就是！到祂面前来吧！无论任何难处，耶稣已经知道，没有一样是祂不能解决的。当时群众来到耶稣面前，祂已知道他们的情形，难道耶稣不体贴他们？不是，耶稣同情、爱他们，将最重要的──祂自己给他们。其实，耶稣比任何人更了解你一切的需要，我们每一个心灵在神面前都是赤露敞开的。主就是生命的粮，祂能使我们满足。但愿我们一生确定"惟有祂才是"。

到主面前来

另一方面，请留意"到我这里来"。当你已确定"祂就是"，若你遇到难处，第一件事就是找祂。我们是神的儿女，不要遇到难处就凭自己解决，应该立刻去到神面前。我们转向祂，祂就必转向我们。什么叫做"来到主面前"？每一次的祷告，都是来到神面前。祷告不单有屈膝祈祷、定时祈祷，在工作时也可以有内心无声的祈祷。当遇到难处，呼求主，求主帮助，这就是来到主面前。任何时候，无论大小事情、一切的环境，随时来到主面前，就得着安息。心灵一呼求主，主就听到了。

很多时候，我们的难处是在于没有来到主面前！不单是有难处时才来到神面前，在日常生活中经历到神的怜悯，就可以感谢主；一思想到主，就可以发出感谢，这样常常来到神面前，父神与你的关系就很亲近，我们就会饱尝神的同在。耶和华成为你的力量，成为你的山寨，成为你的盾牌，成为你患难中随时的帮助。弟兄姊妹，主不单有这个应许，还巴望我们饱尝、经历这个实际。还有，我们每次主日全体来到主的面前，一同以感谢为祭献给神，神就悦纳、充满我们。每逢我们凭着信来到神面前，祂就要充满我们，因为祂已应许说：凡到主面前来，信祂的，必定不饿。

凭信承受主的应许

约翰福音六章三十六节："只是我对你们说过，你们已经看见我，还是不信。"当时的群众经历过神迹，他们亲口吃过神迹变来的饼，他们亲眼看见主行了许多神迹，但听到这些话，他们还是不信的，所以就得不到心灵真正的饱足。不单这批群众不信，甚至跟随耶稣的那一班人，也离开了。跟随主的人若一篇道不明白便退后，就很失败。当时众人得不到饱足，是因为他们不信。今日我们需要信，信祂就是生命的粮，祂能拯救我们，祂能帮助我们，祂听我们的祷告。每一次的祷告，信祂已经听了；每一次的赞美，信祂都悦纳；每一次来到教会，信祂充满在我们中间。

我们要信，若不信，就会被魔鬼欺骗，就会失去祝福。必须要信，要信到祂这里来，就必定不饿，这是祂的应许。祂能满足我们，我们就会经历必定不饿。当众人口唱心和的来感谢主，就得着饱足。虽然有难处，但因有神充满我们，难处、忧愁都减轻了，信心、喜乐却加多。外面难处仍然有，但心灵的恩典增多了、轻省了。我们的心灵得到饱足，就有力量胜过外面的难处。

我们还要信约翰福音六章三十七节："凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。"每一次来到神面前祷告、感谢，主永不丢弃我们。事物、环境可以改迁，但祂从不会丢弃我们。要凭信心来到神面前，每时每刻都来到父神面前──不是信一次，而是每日都要信，我们必定会饱足。主的话必定会兑现在我们身上，因为祂应许说祂永不丢弃我们，只要我们凭信，就要因祂活着。所以主说："永活的父怎样差我来，我又因父活着；照样，吃我肉的人也要因我活着。"(约六57)当然，所谓"吃主肉"，不是指肉身上的吃，乃是指属灵的吃──主成为我们的供应。

耶稣是凭父活着，我们是凭主耶稣活着，天天接受祂，生活就能像祂。怎样接受耶稣成为我们的满足？接受的途径就是祷告、亲近神、听从主的话。约翰福音六章六十三节："叫人活着的乃是灵，肉体是无益的。我对你们所说的话，就是灵，就是生命。"祂用话供应我们，使我们灵里就得饱足。"所说的话"在原文有两方面意思：一、常存的话；二、应时的话。我们若天天虔读神常存的话，圣灵就必使我们得着神应时的话，也就是读到某一段、某一节时，特别蒙光照而得着灵和生命的供应，这样，心灵就必饱足。但愿我们都这样天天凭着神的话得供应和饱足。


十、耶稣是世界的光

"耶稣又对众人说，我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。"(约八12)这节圣经的上文提到，有一天文士和法利赛人将一个行淫时被拿的妇人带到主耶稣那里，为要试探祂会如何处置那妇人，因为按着律法是要以石头打死她。但主一声不响，只是弯下腰来，用指头在地上画字。其它人等得不耐烦，再三追问主当如何办她，主耶稣便回答他们说："你们中间谁是没有罪的，谁就可以先拿石头打他。"结果众人从老到少，一个一个离去了，只剩下主耶稣和那个被拿的妇人，没有一个人剩下来要定妇人的罪。最后主就对她说："我也不定妳的罪；去吧；从此不要再犯罪了。"接着，主对众人说了约翰福章八章十二节这句重要的话。

光是与黑暗相对的。犯罪、行淫是黑暗的，当众人都聚集要定别人的罪时，原来大家都在罪中；就是自称为义、假冒为善的，亦是在黑暗中。以上的圣经故事，正好反映出全世界都在黑暗里，而耶稣就是那来到世界的真光。

世界的光说出世界的需要

人生在世，时时刻刻都需要光，正如暴雨连绵时，人们都希望阳光快将再现。光乃是有生命之物所必需的，万物也赖以维生。耶稣说："我是世界的光。"换言之，祂就是世人的需要。光的反面就是黑暗，一切犯罪的、在死亡权势底下的和在魔鬼控制之下的，都是黑暗。圣经告诉我们："他(神)救了我们脱离黑暗的权势，把我们迁到他爱子的国里。"(西一13)又说："从黑暗中归向光明，从撒但权下归向神。"(徒二十六18)所有在魔鬼控制之下的人都是在黑暗中，他们没有平安、安息，又受到撒但的攻击、辖制。在死亡的权势之下也是在黑暗中。自从亚当犯罪以后，没有人能解决死的问题，人生还有什么盼望呢？纵使博学多才，成就显赫，也不过数十年的荣华而已。历史上没有一个君王、科学家、医生，能解决死亡的问题。惟有耶稣基督，祂是首先从死里复活的，祂曾死过，现在又活过来，并且活到永永远远。祂胜过了死亡和阴间的权势，带给人类希望，所以祂是世界的真光。

主将生命的道路带给我们。我们原本是坐在黑暗中、死荫里的人，因着祂的怜悯，我们看见了大光，因为祂好像清晨的日光，从高天临到我们；一切没有指望的人，都因信祂而得着盼望。沉沦在罪中的人都是在黑暗里，所以圣经形容犯罪的人说："世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。"(约三19)亚当未犯罪之先，原可在光中与神交往；犯罪以后，他便立刻躲藏起来。人犯了罪就想躲避神，不敢就近祂。既然世人都在黑暗中，都需要光，今天圣徒就当为光作见证。

约翰福音一开始就谈到光，并且描绘主耶稣就是那真光。我们若将之比较创世记第一章神复造天地的情景，就会发现它们都以光为起头："神说，要有光，就有了光。"(创一3)神恢复物质的宇宙，第一样要作的就是光；当世人都落在罪恶、黑暗中，神要恢复一个新造时，也同样需要将那真光──耶稣基督带到地上来。主从高天临到那些坐在黑暗中、死荫里的人，满足世人的需要，神也在基督耶稣里得着人作光明之子，成为光的见证，正如昔日施洗约翰那样为光作见证。今天我们既看见许多人都在黑暗中，需要神的真光，我们就当为光作见证。

光胜过黑暗

"光照在黑暗里，黑暗却不接受光。"(约一5)根据原文，应译为"光照在黑暗里，黑暗却胜不过光。"耶稣是真光，祂来了，就带着得胜的能力，胜过鬼魔、罪恶、死亡。我们这些跟从耶稣基督的人，祂既在我们里面作真光，也叫我们得着得胜的能力。有些人在未信主以前，终日被赌博、抽烟、淫乱所捆绑，但信主以后便一一摆脱了；有些人未信主前很怕鬼怪、邪术、疾病、死亡，如今不但不怕，就是在患难中还能欢欢喜喜的，平安和安息总不离开他们。黑暗的权势要将人吞下，叫人忧愁、恐惧、痛苦、沮丧、绝望；人落在黑暗中便难免流泪、悲哀，但当人看见这世界的光，并且就近祂时，祂就能将人从这一切中释放出来，将盼望代替绝望，安息代替痛苦、恐惧。

光带来喜乐、平安

人喜欢天色晴朗，过于天昏地暗；喜欢和煦日光，过于刺骨寒风。许多外国人都很喜欢晒日光浴，他们走到沙滩，不是游泳，大部分时间都在晒太阳。这与欧美某些地方有阳光照射的时间不多有关，所以晒太阳就成了他们的赏心乐事。人的肉身需要物质的光，人的灵更需要生命的真光──耶稣基督，祂带给人喜乐、平安。

光包括圣洁、公义、诚实

"光"还包含着圣洁、公义、诚实的意思。经上说："光明所结的果子，就是一切良善、公义、诚实。"(弗五9)所以耶稣基督来到人世间成为世界的光，正是彰显出祂那圣洁、公义、慈爱、真实的本质。圣徒既得着主作我们的生命，也当彰显神的圣洁、公义、诚实和爱的特质，在我们的生活中成为光的见证人，因为"城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。"(太五14-15)耶稣基督来到地上，遇着患大痳疯的病人，就伸出怜悯之手来医治他，遇到有贫穷的就怜悯他们，遇着税吏马太便拯救呼召他。主常走到人群中间来怜悯他们，让我们晓得"光"当如何照耀在世间。光得以从主身上彰显出圣洁、公义、怜悯、爱和诚实，我们这些从主得着生命之光的人，也当在家庭、朋友、同事中间，彰显出圣洁、怜悯和爱。因为跟从主的人不但不再在黑暗里走，更是得着生命的光，并且也彰显这光的荣耀。

有些初信主的圣徒，起初没有人知道他是信主的，但久而久之，就会被别人发现，为什么呢？朋友或许叫他们一同赌博、搓麻将，或诱惑他们去色情场所；他们却顺从生命的光而表示自己是信主的，并且一一加以拒绝。作一个隐藏的基督徒是十分艰难的，因为生活中常有各式各样的试探和陷阱，叫你必须有所选取──或是同流合污惹神忿怒，或是显出圣洁、公义和诚实的见证讨神喜悦。也许别人知道你是信主的，起初会排挤、冷落你，但他们慢慢又会再接受你。若你从来不敢表示自己是基督徒，显出光的见证，撒但的权势就要慢慢地把你吞噬。

光有医治之能

"光"亦有医治之力。经上说："必有公义的日头出现，其光线有医治之能。"(玛四2)无论我们遭遇到什么疾病、难处，只要来就这真光耶稣基督，问题便会得以解决。人的帮助是有限的，但只要来到神面前，切切的寻求、倚靠祂，让主的光照在我们身上，我们便要得着医治和拯救。

如何经历光？

当如何经历主耶稣是世界的光呢？要跟从主。换句话说，就是你的心要追随祂。昔日门徒是在肉身中来跟从主，今天我们是在灵里来跟从祂。所以，在人生任何境遇、每一件大小事上，都当以祂为主，寻求主的旨意和定规，尊祂为大。主说："跟从我的，就不在黑暗里走。"在黑暗里走的人，常感迷茫、下沉、无望，但凡跟从主的人，必知道自己是在光明中。所以，无论你得救的年日有多久，掌握了多少属灵的知识，只要是远离生命的光，你就必在黑暗中；惟有紧紧跟从主的人，才是行走在光明中。那么应用在今天，怎样才是真正跟从主呢？跟从主是心灵的故事，包括了以下几方面的具体表现：

一、认识祂不但是你的救主，更是你的主，让祂在凡事上居首位。你的心就要常常尊主为大，以主为乐，靠主得胜，以主为满足。生活中，常问主说："主啊！我该如何行？""主啊！引导我走在你心意的路上。"就如昔日保罗蒙召时对主说："主阿，我当作什么。"(徒二十二10)也就是说，从此你的人生完全改变，不再是我行我素，或是随从潮流而行，而是凡事尊主为大，讨祂的喜悦。

二、天天联于祂，每早晨分别时间来亲近祂，使你灵里饱足，得以更清楚神的心意。

三、天天虔读祂的话语。祂的话是你脚前的灯、路上的光，也必成为你的能力，使你胜过一切的难处。

四、顺服圣灵在你里面一切的工作。有时候圣灵光照、责备，就立刻顺服、回转；有时候圣灵感动、催促，就立刻与祂配合；有时候圣灵安慰、扶持，就立刻在信心里接受。这样，你就必越过越有敏锐的生命感觉，也必常在神生命的光中得见光。

就着世界而言，主耶稣是世界的光；就着跟从主的人而言，祂是生命的光。我们拥有神的生命，这生命在我们里头是会发光的，例如当我们犯罪时，祂会光照，显出那是黑暗的行为。圣经并没有具体地将各种罪行一一胪列，但圣徒只要行了某些违背圣洁、公义的事，内心就自然会不安和受责，因为生命的光不容我们轻易过去，催促我们回到主面前认罪。有时候，你与别的肢体发生摩擦，主生命的光就要光照你，带领你悔改。同样，我们里面几时满了肉体：骄傲、嫉妒、虚假、忿恨，或是满了"己"的表现：自私、自卑、自是、自满、固执、主观等，圣灵就必光照，使我们得着生命的光而认罪悔改。这就是生命的光，也是耶稣基督的拯救。

生命的光也作我们的引导。虽然有时我们会对前境感到迷糊、灰暗，失去目标和方向，但生命的光就在这种情况下来光照、感动我们，叫我们得着激励和清晰目标，重新再走往前的路。这光也包括神的启示和话语，所以主也许会借着主日的话语来开启我们。有一位患抑郁症的姊妹，久医不愈，但因着主日讲台的一篇信息，神开启了她的心，使她得着医治和释放。有时主会借着圣经的话、擘饼聚会、信息聚会或是圣徒的交通，带出生命的光；当我们蒙光照，就能经历其中的医治、拯救和释放。主的光也会教导我们当如何来事奉祂，顾到圣徒的需要，所以我们实在需要看重这生命的光。耶稣是我们的真光，要我们常凭着主的话来生活，常在祂的光中生活事奉，满足主心意。


十一、耶稣是羊的门

圣经从不同的角度说明属灵事物，譬如四福音同是启示耶稣基督，却用不同的角度来启示耶稣基督的丰富，用不同的角度来叫我们认识这位耶稣基督，以至我们从各方面认识祂时，就会更加宝贵这位主，更有信心来跟从祂，我们对祂的经历就会更加丰富。今天我再从约翰福音里和大家思想耶稣基督的所是，认识祂是羊的门。约翰福音十章七至九节："所以耶稣又对他们说，我实实在在的告诉你们，我就是羊的门。凡在我以先来的，都是贼、是强盗，羊却不听他们。我就是门，凡从我进来的，必然得救，并且出入得草吃。

这段话是昔日耶稣对着一班犹太人说的，当他们在那里怀疑祂的时候，耶稣就再一次启示祂自己的所是，就如第七节："所以耶稣又对他们说，我实实在在的告诉你们。"请留心为什么耶稣说话时要加上"实实在在"呢？就是因众人对祂的信心不够。很多时候，我们纵使听道很多遍，却未凭信接受主的道，所以耶稣就用很强调的语气："我实实在在的告诉你们"，即是说：这些话你们一定要听进去。"实实在在"也表明了祂所讲的话是真理，是事实，永不改变的，祂所说的就是人确实的需要。

主耶稣是救恩的门

耶稣说："我就是羊的门。"什么是羊的门呢？第八节主就开始解释了："凡在我以先来的，都是贼、是强盗，羊却不听他们。"祂接着就说："我就是门，凡从我进来的，必然得救，并且出入得草吃。"在这里很清楚让我们看见主是羊的门，乃是表明祂是救恩的门，若不是从祂入门的都不能得救。所有在祂以先越过祂、越过这救恩之门的，就是贼，就是强盗。什么叫作"在祂以先"？什么叫作"越过祂"？我们看一处圣经就知道──约翰贰书九至十一节："凡越过基督的教训，不常守着的，就没有神；常守这教训的，就有父又有子。若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安，因为问他安的，就在他的恶行上有分。"

老约翰九十岁的时候，写给各地教会的书信，有约翰壹书、贰书、书。约翰壹书第二章已经说如今是末时了，会有很多敌基督出现。敌基督的出现是怎样的呢？在约翰贰书里，他指出敌基督出现时是不承认子，也否认子成为肉身。(子就是指耶稣，不承认耶稣是基督，是成了肉身来的，就是那迷惑人的敌基督。)然后约翰接着解释何谓"迷惑人、不承认主的教训"，就是第九节所讲："凡越过基督的教训，不常守着的，就没有神。"什么叫作"越过基督的教训"呢？譬如圣经提到福音的内容，就是保罗在哥林多前书十五章所说的："我当日所领受又传给你们的：第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了。"(林前十五3-4)这就是整个福音的内容；凡在这内容里有任何的改变，无论是加多或减少，都是越过基督的教训。譬如说不相信耶稣复活，这就是越过基督的教训；不相信耶稣是成了肉身来的，这就是越过基督的教训；不相信耶稣是神的儿子，也是越过基督的教训。

历史上所有的异端，绝大部份都是对耶稣基督的身位挑战，例如"耶和华见证人"，他们说自己尊敬耶和华，然而不承认耶稣是神。他们说："不错耶稣是基督，但祂不是神。"所以他们经常会挑战你说："圣经哪里记载耶稣是神？"如果你说："太初有道，道与神同在，道就是神。"(约一1)他们就说："那个'神'字原文是'小神'，即是说耶稣是小一点的神，并非真是那位至高的神。"有些基督徒与他们辩论之后，反而对主产生疑惑，似乎圣经没有直接说到耶稣是神，这样就立即在真理上出了问题。其实圣经有好几处记载耶稣是神，如罗马书九章五节："列祖就是他们的祖宗，按肉体说，基督也是从他们出来的。他是在万有之上，永远可称颂的神。阿们。"还有希伯来书一章八节："论到子却说：神啊，你的宝座是永永远远的，你的国权是正直的。"又说："......在他儿子耶稣基督里面。这是真神，也是永生。"(翰壹五20)圣经有很多很多经节论到耶稣是神，但如果基督徒不熟悉圣经，经他们讲论一番就乱了，不知怎样回答他们，然后就开始对耶稣基督的神性起了怀疑，信心就摇动了。异端经常这样动摇我们的信心，这样的危机在末世特别多。

至于另一异端摩门教，则说只信耶稣不能得救，还要守律法。他们在圣经之外还有一本由人写出来的摩门经，他们和你谈话就凭着那本书。然而，只有圣经是神的话语，没有其它书可以相提并论。这些异端都是在认识耶稣基督的身位上出现错缪，而产生异端的教训。

安息日会的错缪

我再举例：安息日会是专守安息日的，也包括守旧约的律法。如果你和他们交谈，他们会说："信耶稣没有错，但什么是信心呢？信心没有行为是死的。"他们引用雅各书，然后就开始对你说："信心必须加上行为，我们信耶稣，还要加上行为。行为是什么？行为就是守律法，所以你需要守旧约的律法包括安息日，这样才可以得救，这才是完整的信心。"他们这样解释，有些真理基础不稳的肢体就会信心动摇，误以为自己只信耶稣，没有守律法里的条例不能得救。安息日会的人就是这样要你守律法，他们说："圣经记载，律法书上有一条诫命，要成为你们世世代代的诫命，就是守安息日。"这样，有些人翻阅旧约圣经，就说："是啊！安息日是世世代代要守的诫命，不会改变的！"因此，信心就开始摇动了。

弟兄姊妹，圣经告诉我们，耶稣基督来到地上的时候，祂在十字架上的死，已经担当了律法上的咒诅，救赎我们脱离律法的咒诅，满足了神公义的要求，所以耶稣已经完成了救恩！十字架上已成功了救赎！不是靠我们自己遵行律法得救，乃是因信耶稣得救。

或者我讲一个经历：大概十八年前，我应邀到一处偏远的地方。那地方很特别，所有所谓信耶稣的人，都是安息日会的人。那次有一位弟兄邀请我一同到那地方传福音，接待我们的是那弟兄的亲人。

在那里我们遇见当地安息日会的负责人，他曾在中华神学院毕业，作了传道很久，最后转去安息日会作传道。那天晚上，他和两个年长的人一同过来，要阻挡我们。我们就开始和他们辩论，凭着圣经辩明什么是真理。我们一直祷告，我们两个人对着他们三个；他们一直横蛮无理地辩说，及至无话可说时，就说："什么是'恩典'？'恩'就是神的恩，'典'就是典章。"竟然有这样的讲法！他们的理论是这样说：神一面要我们信耶稣，另一面要我们守典章、守律法。我从来没听过这样的解释。其实恩典乃是指神白白赐给我们的一切属天福气。然而，他们总是不分皂白的强词夺理。后来我们以加拉太书、罗马书，引用很多经节与他们辩论，他们不禁手足无措起来──起初以为我年纪轻，两下子就可以说服我，没想过我借着不住的祷告，靠着圣灵，引用许多经节指明惟有因信耶稣才能得救。他们应付不来，就企图疲劳轰炸我们，赖着不肯走。

那晚讲论至凌晨三时，他们不让我们睡觉。我们乘了很久火车才抵达该地，实在很累了，但感谢主，我们奉陪到底。后来因为我们讲到重生的真理，谈到惟有重生才能进入神的国。提到有关生命的这一点，他们便再无言可答，最后便自动告辞；我们就劝他们信主，劝他们回到正道上。感谢主，因着谈论到凌晨三点，由于太疲累了，就不在意那些又大又凶的蚊；如果太早睡觉的话，整晚肯定会被蚊子叮个不停。感谢主，那些蚊只是第一日来叮我们，第二日就不再骚扰我们，把我们当作本地人了，真是很奇妙！接着主的祝福一直随着我们，祂也为我们开路，带我们到他们安息日会几个聚会的地方，每次都有很多人聚在一起。

我们每一次传讲的时候，首要关心的是他们清楚灵魂得救，所以就解释救恩，凭着圣经，靠着圣灵的大能讲明除了耶稣以外，别无拯救，我们惟有因信祂而称义、因信得生，以及论到重生的真理。感谢主，每次都有许多人清楚归向主，场面很感人：一群一群的人跟着我们祈祷相信接受主，承认惟有信耶稣才能得救。经过一段时间之后，许多参加不同地点聚会的人都跟着祈祷接受耶稣作救主，甚至那传道人起初对我们很敌视，最后对我们都很客气。这一切全都是主的恩待和怜悯。

赶鬼记

在已过的所见所闻里，我发现有些偏离真道的异端，被撒但欺骗利用，另有些不只是异端，更是邪教，什么是邪教？即源头是邪灵，就结出很多罪恶果子来，如淫乱、骗财、害人等。由于源头是邪灵，所以就败坏了许多人。我再多讲一个例子：同样是八十年代，当时又有一次机会我被邀请到一个地方，在那里主领培灵会，是有关事奉主的聚会。各处地方有心事奉主的人都来参加聚会，那是一连十天的聚会。培灵聚会完了以后，有几天我要到偏远的地方去讲信息。期间，我曾到过一个矿井的地方，那里每一个矿工都很绝望的，为什么？他们原本是都市里的青年，却要到穷乡僻壤当矿工；经常在矿井里发生意外，令到不少人死伤，所以他们过的是"今朝有酒今朝醉"的靡烂生活，因为不知道明天还有没有性命。整个矿井区有许多黑社会的帮派，导致许多抢劫、偷窃、打斗等罪恶发生，人人都生活在空虚绝望的罪恶捆绑中。

该县有一位女医生带我们去矿井，因她的一些病人在那里已经信了耶稣，可以接待我们。我们一抵达，就一直祷告求主帮助。感谢主，从早上到下午，我们分别对不同的人群传福音。由于矿工是三班制，所以他们一下班就来参加聚会，坐满屋子。我们就把握每一次机会，向一批又一批的工人传福音，又论到将来的审判，最后带领他们一同跪下来祷告接受耶稣作个人的救主，噢！感谢主，由于圣灵很强烈的工作，所以几乎每一班来听福音的人都跟着跪下来祷告接受主，又继续渴望听主的真道。

祈祷完之后，我们就开始初信造就；完了初信造就，再有一批人来，我们就再带领他们归向主。我们准备到了三时四十五分，就要离开那里，因为要乘坐最后一班公共汽车到县城赴晚上八时的聚会；那是最后一堂的培灵聚会，由我负责。如果我们错过了那一班车，就不能赴会，所以我们就要不停看手表，抓紧时间。主就是那么奇妙！到了三时半，我们预备离开那里，突然有一位四十来岁的妇女走过来，说她刚才听道时很感动，但是跟着接受主的祷告时内心却又很惊慌，一直战抖。我发现有点不对劲，接受耶稣应该满有感动、喜乐，怎会发抖呢？就问她说："妳是怎样信耶稣的？以前听过福音没有？"她说："我的家乡在某地，最近回乡探亲。那里的人很属灵，祈祷时会讲一种灵言，是我听不懂的。"接着她又说："我在那里受浸时，看见受浸的湖水都变成血，是表明耶稣的宝血在水中。"我越听越觉不妙，受浸的水变血，我肯定那是邪教。

于是，我从圣经的真理向她解明她以往所领受的是异端。她听了我的分析，就明白了。随后我带领她一起重新祷告接受主，我祈祷一句，她跟着祷告一句。那位年长的女医生，在旁边陪着我们。祷告接受主之后，我觉得需要带她宣告与魔鬼断绝关系，我就说："我奉耶稣基督的名，向魔鬼宣告......"她跟我讲了这句，接着是"捆绑魔鬼"，她却捆不下去了。她就一直说："捆......捆......捆着......"魔鬼从她身上就显出来了。鬼显出来的时候，她整个人就摇动起来并且越摇越利害。剎那之间，我想起圣经中的一幕：耶稣有一次赶鬼的时候，鬼就将一个被附着的小孩摔到地上，若此时那妇女被鬼摔倒在地，那情形就会很难办，因她是妇女，我是男性，如果她在地上四处滚动，我便手足无措。怎么办呢？感谢主，此时圣灵感动我，叫我壮胆地伸出手来抓住她的手(她的两手摇动得很厉害)，奉耶稣的名吩咐鬼离开她。连续三次奉耶稣的名，她立即静了下来。感谢耶稣，邪灵离开了她，她便诉说刚才的惊险情况：当她正要说"捆绑魔鬼"的时候，她全身就顿时感到像是被针刺一样，而鬼就像将一把锋利的刀放在她的咽喉，令她痛苦得眼泪直流，却又喊不出来。直到邪灵离开她的时候，整个人便释放了！后来我再带她重新祈祷接受主，且带她宣告与魔鬼断绝关系，就这样她内心满有平安，又被喜乐充满，雀跃万分。

由于赶鬼耽误了时间，当我们准备回程时已经是四时四十五分。我想这次可不得了！因为那偏远地方是没有出租车等其它交通工具，而惟一能乘的最后一班公共汽车的时间都已经过了。这样，我就不能赶得上负责当晚的聚会。于是我内心十分焦急，迫切祷告，与那位女医生赶快离去。虽然已过了原定的最后一班公共汽车时间，但还是照样去试试，即管照样追赶吧！我内心一直祷告，不久竟然看见远处有一大群人正等待公车，心想：难道今天的公共汽车的班次发生意外？这真是主奇妙的主宰！来到车站，那班人满口污言秽语地发怨言。原来那班矿工周末下午正赶着回家，但公车竟然迟了那么久，所以大伙儿鼓噪起来。我们一来到车站，车就到了，并且一来便来两辆，让所有人都可以上车。虽然我们没有座位，挤迫了一些，但感谢主，那晚聚会完全没有受影响。主听了祷告，我们也充满喜乐。主为着我们，令到那班人白花了四十五分钟等车，这是主特别恩待，真是很奇妙。

我们的信仰

所谓异端，就是越过基督的教训的。异端在末世特别多，耶稣提到祂再来之前，会有很多的迷惑出现，我们怎样分辨呢？圣经白纸黑字的清楚记载真理，就是：我们信独一的真神，我们信神是父、子、圣灵三而一的神，我们相信耶稣基督降生为人，我们相信耶稣基督为我们的罪被钉十字架，我们相信祂为我们的罪死在十字架上，埋葬了，第三日从死里复活。我们相信耶稣复活之后升天，我们相信神赐下圣灵。圣灵今日进入所有信耶稣的人的内心里面，你相信接受耶稣作你个人的救主，祂就进入你内心，永远住在你里面。我们相信一次得救、永远得救，因为神的生命是永远的，一进入你里面就永不离开，永不灭亡。我们相信主爱我们到底，我们相信有一天主要再来，审判世界。我们相信将来所有的死人都要复活，面对神的审判......这些都是我们的基本信仰。早期教会时代因为异端崛起，所以就定下《信经》；订定《信经》的其中一个原因，就是我们要知道自己信仰的内容是什么，免得我们偏离。

我们回到今日所讲的内容：耶稣是羊的门。约翰福音第十章第八节："凡在我以先来的都是贼，是强盗，羊却不听他们。"约翰贰书十节："若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。"所以我们真是要小心，如果有摩门教、耶和华见证人来叩门，不要那么热心开门请他进入，免得他就不放过你，用异端的理论来迷惑你。所以最好是免去这些接触，除非你有足够的真理装备和负担，要引领他们归向正路得救。约翰福音十章第九节："我就是门，凡从我进来的，必然得救。"这里讲出耶稣是救恩的门，就是说你要经过祂才得救，因为祂是道路、真理、生命，如果不借着祂，无人能进到神那里，只有靠祂才可以得救。

今天我希望我们每一位，都很有把握的清楚得救，因为你是经过耶稣基督，你接受了祂作救主，你是从这个救恩之门经过，已经进了门──因信入门而得救。若有人尚未重生得救的，我希望你聚会后可以留下来，我带你清楚的接受主重生得救。我记得有一次被邀请到新加坡传福音──对于新加坡教会我是很放心的，我以为我们中间的弟兄姊妹，那会有未重生得救的？

连续两晚的福音聚会过后都有很多人信主，当地教会就立时决定多开一晚布道会，于是又有很多的人来听福音。当晚布道会呼召时，就有一位作招待的姊妹来到台前。我以为她是陪福音朋友到台前来的，谁知聚会完了我就见到她哭。我还以为她因带来的人得救了，所以喜极而泣。后来，她前来找我谈话，提到她曾经在某处教会聚会，在少年时候加入教会。她说："我少年时是乖乖女，别人叫我受浸，我就跟着人受浸。自己也不明白受浸的意义，更没有重生的经历。那时教会希望多人受浸，就容许我了，但我对耶稣从来没有什么感觉。"后来由于她的丈夫很爱主，时常带她参加教会聚会和服事，她也被教会安排作招待服事。她说："我没有反对服事，但不知为何，很多次我想去感受耶稣，都是未有真正摸着祂。对于主日聚会也没有什么感觉，但我从来不敢说出来。我和弟兄结婚多年，也一直是带着挂名服事的身份。"

第三晚布道会我临时加插了一个题目，名为"永生之福"。那晚圣灵很强烈地感动她，她说她再也按捺不住。她说："前两晚布道会我都想出去，但总觉得不好意思。第三晚我实在忍不住，我一定要清楚决志接受耶稣，要清楚得着重生！"她就大胆地来到讲台前，她对我说："我想很多人都不知道我今晚才真正决志，还以为我是陪人来！"祈祷的时候，圣灵就感动她哭──她从来不会那样激动的，然后，她一边拭眼泪，一边对我说："我整个人都改变了！"我回到香港之后，收到一封她所写的信，内容很感人，包括她自小的经历，直到那一晚清楚得着耶稣。她说原来重生是那样的，现在她对耶稣的感觉很不同。现在她不单止在教会很热心服事，并且整个人改变了。感谢主，我们实在看到一个人重生得救，与知识上认识耶稣有天渊之别。弟兄姊妹，耶稣说从祂入门的才可以得救，愿我们都清楚接受耶稣成为我们的救主。如果你是真正清楚的相信接受主耶稣──不是应付人，不是外面知识上知道，不是随随便便的祈祷，乃是真心接受耶稣，你就已经重生得救了。

到主面前来出入得草吃

请留意第九节下半节主说"出入得草吃"，意思是你要借着耶稣才可以出入得草吃，什么叫作"草"呢？草是羊的食物。主耶稣将我们比喻作羊，那么我们基督徒的食物是什么呢？草是羊的食物，圣经──神的话就是基督徒的灵粮、食物，我们每一天读经的时候，就是吃食物。耶稣说，从祂入门的就出入得草吃。一个重生得救的基督徒和一个未信主的人对圣经的感受是完全不同的。我曾传福音给一位大学研究生，那人在信主之前读圣经，总是问题多多，但信主之后，却对圣经满了爱和开启。再说，虽然我们因信主得生命，但我们每逢读经，都必须先经过主，先到主面前得生命即祷告亲近主。让我们的心专一向着主，祂的话就必向我们打开。因此，若我们离开主耶稣而读经，就必缺少供应，无有所得，对主的话就必失去渴慕和味道。然而，若你经过祂、从祂入门，情形就不同了，你就像羊出入就得草吃。约翰福音五章三十九、四十节记载耶稣对一班犹太人说："你们查考圣经，因你们以为内中有永生；给我作见证的就是这经。然而，你们不肯到我这里来得生命。"昔日犹太人查考圣经，对圣经很熟悉。他们时常读经，因为知道里面有永生，这是好的，然而他们得不到生命。为什么得不到呢？耶稣说："你们不肯到我这里来得生命。"

亲爱的弟兄姊妹，每一次你读经，要得饱足得供应，你就要记得先到主这里来。如果你的心思先连于主，先来祷告主，读经前先有祷告："主啊！开我的心窍，主啊！叫我能专心的得着你话语的供应！"如果你有这样的祷告，读经便焕然一新。你有这个祷告在先，便是从耶稣入门，主就叫你得饱足。所以无论你的生活、事奉、祷告、读经都必须连于主。你若从耶稣入门，就得饱足，得着耶稣的供应。我们不能离开主去事奉神，我们不能离开祂而在知识里服事祂，这样我们会服事得灵里枯干；我们亦不能离开主去考查圣经，这是很枯燥的。我希望你明白这个重要的经历，要知道主是恩典的门，你要经过祂才能够领受神的丰富，离了祂便一无所得。

敞开的门

耶稣说："我就是门。"这个门代表什么呢？耶稣不单是救恩的门，不单是恩典的门，祂还是主宰工作的门，或者叫作传道的门。启示录三章七至八节说："你要写信给非拉铁非教会的使者，说，那圣洁、真实、拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说，我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名；看哪，我在你面前给你一个敞开的门，是无人能关的。"耶稣在这里提到，祂手中拿着大卫的钥匙，祂开了无人可以关，祂关了无人可以开。祂为着合祂心意的教会敞开一个福音的门、救恩的门、工作的门，是无人能关的。

为何主耶稣要赐非拉铁非教会一个敞开的门呢？非拉铁非教会有何可贵之处？"非拉铁非"原文就是"弟兄相爱"的意思，肢体之间充满友情。回顾教会历史，非拉铁非教会时代，正是一个广传福音的时代，那时神的众儿女都彼此相爱，主就给他们一个敞开的门。就如五旬节，门徒们聚在一起不再彼此相争，而是彼此相爱的时候，圣灵就充满下来，主赐给他们一个敞开的门。非拉铁非教会还有第二个特点，就是他们对主的信心。虽然他们略有一点力量，但他们专心信靠神，所以主给他们一个敞开的门。正如我们常听见那一个福音广传时代许多的见证。今天这世代的危机，就是神的儿女们爱心缺少，信心缺乏，以致拦阻了神的祝福。

圣经让我们看见昔日虽然他们只有一点力量，但是他们持守主的道，不弃绝主的名，所以主就给他们一个敞开的门。由此可见，神祝福教会不在乎人数多少、力量多大，或者恩赐多大──不是在乎这些。我们的神是无所不能的，纵使我们只有一点点微小力量，却对主有信心，又不弃绝主的名，乃持守主的道，活出肢体彼此相爱，这样，神的祝福就必倾倒下来。

耶稣启示说，在祂手中拿着大卫的钥匙，祂开了无人可以关。亲爱的弟兄姊妹，使徒保罗也曾提到：感谢主，给我们开了传道的门；感谢主，给我们开了传福音的门；他说，从前到了特罗亚，主也给我们开了门。你知道怎样蒙主开工作的门吗？需要借着很多同心合意的祷告。五旬节的门，是同心合意的祷告开出来的。弟兄姊妹，今日我们处身末了世代，主对教会有托付，我们需要恒切祷告，求主为着祂的福音赐下敞开的门。就好像我们曾经为着可以在某间医院传福音而恒切祷告，结果主就开了福音的门。现在，某间医院允许我们在每月第二个星期日下午到医院传福音，这完全是主帮助我们开了这个传道的门。我们不断的祈求，主就不断为我们开传道的门，以至每一次福音聚会都有很多人来到我们中间，让更多人因此归向耶稣基督。弟兄姊妹们，趁着恩典的门尚未关上，还是等着得救人数添满的时候，我们需要速兴起传福音，速抢救灵魂。但愿你每日都有这样的祷告："主啊！求你使万人得救，求你为教会敞开一个传道的门。求主将属天的祝福倾倒在祂的子民中间。"

施恩祝福的门

我们再说，主不单是恩典的门，不单是工作的门，也是施恩祝福的门。为什么说耶稣是施恩祝福的门？其实这可以说是恩典的门的一部份。路加福音十一章五至十三节："耶稣又说，你们中间谁有一个朋友，半夜到他那里去，说，'朋友，请借给我三个饼，因为我有一个朋友行路，来到我这里，我没有什么给他摆上。'那人在里面回答说，'不要搅扰我，门已经关闭，孩子们也同我在床上了，我不能起来给你。'我告诉你们，虽不因他是朋友起来给他，但因他情词迫切的直求，就必起来照他所需用的给他。我又告诉你们，你们祈求就给你们；寻找就寻见；叩门就给你们开门。因为凡祈求的就得着；寻找的就寻见；叩门的就给他开门。你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？求鸡蛋，反给他蝎子呢？你们虽然不好，尚且知道拿好东西给儿女。何况天父，岂不更将圣灵给求他的人么？"

路加福音所讲的门，是我们祷告祈求的门。耶稣说："叩门，就给你们开门。"何谓"叩门，就给你们开门"呢？耶稣就作了一个比喻：有一个人的朋友半夜到他家里，他却没有饼，就走去找他的另一个朋友，求他借三个饼，说："有一个朋友来到我家里，我却没有东西招呼他，所以我来找你，求你给我三个饼。"但是那个朋友回答说："我已经在床上，门都关了，不方便起来，也不方便给你三个饼。"请留意第八节："我告诉你们，虽不因他是朋友起来给他，但因他情词迫切的直求，就必起来照他所需用的给他。"耶稣在这里告诉我们怎样祷告，祂这个比喻是教导我们要祷告。祷告就好像叩门，叩门就给他开门，但是叩门的态度是怎样的呢？耶稣说，这里有一个人，为着他朋友的需要而祈求(即是代祷)、要求。当他要求的时候，对方起初是不答应给他，觉得自己现在不方便，不要来骚扰我。但因着那人情词迫切直求，一直求不肯走，最后怎样呢？给了他。为什么给他呢？就是因为他情词迫切的直求。

情词迫切的直求

弟兄姊妹，比喻中耶稣称我们为朋友，我们与主的关是很密切的。但即使不是因着朋友的关系，甚至不是因着我们与神是父亲与儿女这么亲密的关系，单单因着我们的迫切祈求，父神都要听我们的祷告，这就是叩门的意思。许多时候，我们带着担子来到神面前，祷告叩一下门，似乎没有得着回应就放弃，这是懒惰的祷告。或者多叩一下，没有响应就离开，以为自己已尽了本分，这不是专心仰望的祷告。若你真是专心仰望地祷告，就会向主情词迫切的祈求。什么叫作"情词迫切"呢？原文的意思是由一个字直译出来，很有意思，就是"缠绕不休"──不断的缠绕，不肯罢休，中文就翻译为"情词迫切"。你有没有尝试过缠绕不休？什么叫作"缠绕不休"？就如一对情侣分手的时候，男方被女方抛弃，男方就死缠烂打，怎样也不肯放过女方，昼夜在女方的家门前等待，缠绕不休。那些讨债的债主也是这样，昼夜留意欠债者的一举一动，缠绕不休，不讨回债项誓不罢休。我们在神面前，也该有这样的态度。

耶稣说，虽然不因他是朋友而答应，但因他缠绕不休，不肯罢休，一直祷告，最终都要答应他。弟兄姊妹，圣经中耶稣这个比喻，就是告诉我们：叩门，就给他开门。很多时候我们说："主啊！我每次叩门你都不开门！"这是因为你没有缠绕不休，没有恒切的祷告。你可能祷告一两次就放弃了；连你自己也不重视祈求，神怎会垂听呢？我相信金融风暴之后，你要面对更大的冲激，每一个家庭，每一个弟兄姊妹，都多多少少受到冲激。在这时候，谁能帮助我们呢？岂不是我们多年所领受的真道？圣灵叫我们想起主的话，叫我们来到耶稣基督面前。难道我们还能仰望人、仰望环境吗？除主之外还有什么可以仰望？有什么不会改变呢？有什么是靠得住的呢？但愿我们都仰望为我们信心创始成终的耶稣。

我们需要专一仰望神、恒久的恳切祷告。每一日来到主面前，将我们所忧虑、所挂虑、所面对的担子，借着恳切的祷告卸给祂。我讲一个最近小小的经历：刚过去的主日下午，我应邀负责主讲福音聚会。那个福音聚会很特别，举办的教会借着郊外的一片营地，以家庭同乐日为题，邀请了很多家庭来参加烧烤玩乐。这些家庭，没有想过是要来听福音(但烧烤之前一定要听福音)。他们其中几乎都是未信主的人，起初他们对于前来作见证的两位弟兄显出不耐烦，我就意识到当传讲福音时，由于时间拖久了，他们肯定更不耐烦。因此，我不住迫切祷告，求主施恩帮助。

感谢神，论到我上台讲时，实在经历了圣灵特别的祝福，众人的心竟然都被吸引，忘记他们烧烤的时间已到。最后呼召时，大部份福音朋友都站起来决志祷告接受主。他们内心的喜乐远超过他们免费吃烧烤餐的快乐，他们得着赐生命的主，何等有福！我深深感谢神，这全是祂垂听祈求所施的怜悯，哈利路亚！

结语

弟兄姊妹，无论环境有多恶劣，无论环境有多动荡，紧紧握着恩主的手，紧紧的抓住祂吧！缠绕不休地不断祷告我们的父神，来到施恩宝座面前，为要得怜恤、蒙恩惠，作随时的帮助。我们的主永不改变，祂是我们的避难所，是我们的山寨，是我们患难中随时的帮助，这句话在大卫时代是这样，历世历代都是这样，今天仍然是这样，因神的话永不改变，但愿我们每一个都来经历这位主。叩门的，祂就给你开门，祝福的门永远向我们打开。但愿我们紧紧跟随牧者耶稣基督，一生信靠祂，愿主祝福我们。


十二、耶稣是好牧人（一）

"从门进去的，才是羊的牧人。看门的就给他开门；羊也听他的声音；他按著名叫自己的羊，把羊领出来。既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。"(约十2-4)

主按著名叫自己的羊，表明祂深深认识自己的羊，也切切地爱他们，所以每次牧者呼叫羊群时总是充满着爱。就像从前的年代，人们不像今天新一代的夫妇只生一、两个儿女便满足，他们往往生七、八个孩子，甚至十个也是平常事。无论他们生了多少儿女，自己的学识是多么肤浅，甚或连一个字也不晓得，但总没有父母会忘掉自己儿女的名字。就是他们为儿女所起的名，亦会有特别的含意，这全因为一切背后存在着父母与儿女间的骨肉之情和爱。所以许多时候当父母叫儿女的名时，总是含着爱和关心。同样地，主每次按名叫我们，也是在爱中向我们呼吁。

主的慈声唤醒马利亚

当主受难后被葬于坟墓里，众门徒都落在极度悲伤失落的境地，其中有一位称为抹大拉的马利亚，她很爱主。别的门徒因困惑而纷纷离开主的坟墓回家去了，独有她仍在墓穴口痛哭悲伤。那时连复活的主显在她面前，她也分辨不出，还误以为是园丁，说："先生，若是你把他移了去，请告诉我，你把他放在那里，我便去取他。"(约二十15)主并没有多说什么，只简单地呼叫她："马利亚！"马利亚立时便知道站在面前和她说话的就是耶稣，并回应说："拉波尼！"(就是夫子的意思)马利亚不是凭着肉眼认主，乃是凭着耳朵，正好吻合比喻中所说的："羊也跟着他，因为认得他的声音。"

羊的视力比不上牠的听觉。羊的弱点是近视，牠们的眼睛常常看不见前面的牧者，只是看着前面行走的羊群。圣徒就像羊只那样，懂得跟随羊群的脚踪；几时偏行己路而离群就必成为迷羊。然而，羊有特别敏锐的听觉，牧者几时呼唤，牠们就几时跟随，所以古时的牧羊人并没有牧羊犬的帮助，只是单凭声音来呼吁、牧领自己的羊。基督徒与羊一样，有时也很短视，往往因着某些艰难就会产生怀疑和埋怨，一点点的挫折也会叫我们跟神过不去；眼前的试探和迷惑，常会将我们吸引以致偏离了合乎神旨意的道路。

然而，神给予属祂的人一种特别的听觉，使我们在任何环境中，都能晓得祂的呼唤。这就是主赐给我们有生命的感觉，叫我们里面的耳朵被开启，能以听见主的慈声，也就是能明白圣灵借着神的话所发的呼声，就如昔日主不是随便叫一声"马利亚"，那呼叫乃是何等亲切和感人！本来主不需要向马利亚显现的，因为祂已告诉门徒要在复活之后，在加利利与他们相见。主之所以向她显现，是由于马利亚的心灵正在痛苦、悲伤之中，她何等渴求主耶稣的同在，故此主便按着她的需要而呼叫她的名："马利亚！"

虽然复活后荣耀的主不容易为人所辨认，但对于马利亚来说，她所爱的"良人"之慈声是她绝对能分辨出来的，因为她平时已听惯、熟悉恩主的慈声。同样的，若我们越是亲近主，祂的声音我们就越熟悉，正如我们的配偶只要在电话中叫我们一声，我们就会晓得它是谁一样。若你素常少有亲近主，也没有祷告、读经的生活，这样纵然主向你发出呼吁，你也难以晓得是出于主。相反地，若常以主为宝贵，乐于亲近主，常以祷告与祂有交通，借着祂话来寻求祂的教导，这样，无论主透过聚会中的信息来向你说话，或借着弟兄姊妹的交通来引导，你都会有感受，都能一一晓得。

弟兄姊妹们，无论你在何种环境里，或是悲伤、艰难、忧愁、受压，主都知道，祂正在呼召你、安慰你。祂借着今天的信息正对你说话，祂正用慈声呼唤你，请用单纯的心投入祂爱的怀抱里，享受祂的同在吧！

神呼召亞伯兰

就着基督徒的经历而言，有时主是按着我们的需要来呼唤我们、安慰我们；有时是按着祂的需要来呼召我们，就如圣经提到：当亞伯兰住在拜偶像之地，神向他显现并呼叫他的名："亞伯兰，亞伯兰！"神指示他要离开那拜偶像之地，甚至离开本地、本族、本家，往所应许之地──迦南去。亞伯兰立刻领受、答应了神的呼召，面向迦南地进发。虽然他不是刚强地一直往前去，他曾因某些缘故难以前行、停在半途时，但神总是再向他显现，呼唤他、鼓励他继续那当行的路程，直到他抵达迦南地，且一生引领他与神同行。

弟兄姊妹们，在跟从主的路上，主也常为着祂的需要而呼召我们。然而，许多时候我们会像羊儿一样，因感到疲乏而在半途中停下来，不愿继续往前，甚至几乎把主的呼召也忘掉了。但主总不厌其烦地呼召我们，一再用爱来吸引我们，直至达到祂心意中的目标。圣经让我们看见，神曾多次因着祂的需要来呼吁人、寻找人，今天神仍有需要──天国的福音要传遍天下，许许多多的灵魂需要得救，神的群羊需要得着喂养。主仍在呼召人，就如主复活后向门徒显现时，不但安慰他们，给予他们平安，并且差派他们往普天下去为主作工。今天主仍呼召人，要我们为祂的需要来摆上，巴望我们都能听见，并且积极响应。

神呼召撒母耳

旧约中有一个人名叫撒母耳，他母亲从小就将他奉献给神，他被安放于圣殿中事奉神。起初他还未认识神，每天只是听从老祭司以利的吩咐，按律法的规矩作服事的工作，好像一个寻常的仆人一样。就在某夜里，神向撒母耳发出呼召，呼叫他的名说："撒母耳，撒母耳！"他还以为是以利叫唤他，就从床上起来，跑去问以利有何吩咐；以利说没有，并打发他回去睡觉。但神再呼叫撒母耳，撒母耳仍只晓得起来往以利那里去。到了第三次，以利才醒悟到是神呼叫撒母耳，便教导撒母耳再听见同样的呼吁时，当如何回答，于是撒母耳又回去睡觉。神第四次呼叫撒母耳时，撒母耳便按着以利所教导的回应说："耶和华啊，请说，仆人敬听！"

神巴望的是心连心的交往，祂要得着撒母耳的心。祂不轻看一个童子，祂绝不轻看任何一个人。"若有人爱神，这人乃是神所知道的。"(林前八3)因为神悦纳人对祂的爱，所以一再向撒母耳呼吁。那天以前，神的言语稀少，不常有默示，但当撒母耳回应神的呼召以后，神的话便得以在以色列中传遍。神与撒母耳同在，使他所说的话一句也不落空。所以，不要说自己太年轻，信主的年日短少，只要你是爱主的，主还是要呼吁你，拣选你来与祂配合。昔日主呼召撒母耳，并不是因为他有什么独特的才能，或具有特殊地位和智慧，乃是为着以色列家的需要，也就是神家的需要，又因着撒母耳那单纯、真诚、殷勤、忠诚爱神的心而蒙主拣选。

亲爱的弟兄姊妹，今天神的家──教会需要兴旺，众圣徒需要得复兴，许多人需要得救恩，神的儿女们需要照顾，因此神不断呼召你和我去摆上自己，为祂作工。

如何听见主的声音

怎样才能听见主的声音呢？就着生命的经历来说，许多时候，神是借着祂的话──圣经来向我们说话，但我们因为惯常听人的声音，以致少有察觉神在说话。当事情发生时，我们很容易心里满载各种方法和计划，所想到的都是该怎样处理、安排的意念，最后就根据外面的环境和人为的力量去面对，却缺少安静在神面前，结果导致常常失败。那么，怎样在繁忙中听见主的慈声呢？

圣经记载，在列王时代有一个先知名叫以利亚，当时北国以色列王亚哈是一个拜偶像的人，他大肆杀害属神的人，以致神的众先知纷纷被杀，而巴力的先知却遍布全国。那时，以利亚按着神的吩咐，与亚哈王和巴力众先知上到迦密山。以利亚在山上祷告神，神便显出大能，从天上降下火来，烧干泥沟的水，并把浇过水的祭坛和祭物都完全焚烧净尽。百姓目睹神的大能，便听从以利亚的吩咐，将巴力的众先知都捉拿杀掉了。

亚哈的妻耶洗别因此怒不可遏，忿言起誓要在日落以前杀掉以利亚，以利亚得知这事，便起来逃命，途中因疲乏而躺在罗腾树下求死，他祷告神说："耶和华啊，罢了；求你取我的性命因为我不胜于我的列祖。"(王上十九4)后来因为太过疲倦而睡着了。神的使者将饼和水放在他面前，他吃过喝过以后，便起来凭着神所给的力量，奔跑四十昼夜直到何烈山。当以利亚到了何烈山的一个洞中，耶和华向他显现，顿时烈风大作，崩山碎石，又有地震和烈火，但神并没有在其中显现。直等这一切过后，有一微声呼唤以利亚，以利亚便知道是神呼唤他，于是起来以帕子蒙脸，走出洞口朝见耶和华，神就在那里与他说话。

弟兄姊妹们，昔日以利亚的经历，正说出神向我们说话的原则。当外面轰轰烈烈、忙忙碌碌、动荡不已的时候，我们少能听见神的声音；惟有当我们安静在祂面前时，方会听得到祂那微小的呼唤。让我们多花一点时间在神面前，安静屈膝寻求祂，将我们里面的一切的牛羊鸽子都赶出，专心来到祂施恩的宝座前，聆听祂向你所要说的话。我们的心不要像马大，以为忙忙碌碌就可以解决问题，应效法马利亚，安静在主脚前，拣选那上好的福分。

有些基督徒认为自己虽然跟从主，却比不上世人。但不要忘了信主的人会有荣耀的结局，不信主的人至终都要灭亡。纵然他们在世有多大的成就和名利，他们的分也只是火湖和永死。惟有信主的人，主要带领他们进入新耶路撒冷，永远享受神的同在和平安。信主的人实在是有福的，难道你还无知地执着于今生吗？

好牧人为羊舍命

耶稣说："我是好牧人，好牧人为羊舍命。"(约十11)。请我们一起来思想主耶稣那舍己的爱：祂因着爱我们，甘心撇弃父家的荣耀、光辉，降生在卑微的马槽；因着爱，祂甘心在拿撒勒无名小城居住将近三十年；因着爱，祂甘心忍受世人的藐视、毁谤、厌弃、逼迫、嘲笑、攻击；因着爱，祂甘心为我们成为代罪的羔羊，为我们的罪被钉在十架上，忍受一切的痛苦、羞辱以及撒但全军的攻击，甚至父神的离弃；因着爱，祂仍一直忍受我们的不信、小信、冷淡、忘恩负义的恶行，且牧养我们的一生，爱我们到底。这样的爱实在超乎我们所能明白的。耶稣说："人为朋友舍命，人的爱心没有比这个大的。"(约十五13)主竟然为我们这一班悖逆的罪人而死，这样的大爱，真是人间所没有的，难怪保罗称之为过于人所能测度的爱，是长阔高深的大爱。

弟兄姊妹们，主为我们撇下一切，甚至连性命也舍了来拯救我们。祂巴望我们有爱的回应，每一个都来爱祂。试想想：一个疼爱儿女的母亲，甘心为儿女付出所有，但到头来却不为儿女们所理解，甚至视为等闲，作母亲的是何等伤痛！主爱我们到了一个地步，甘心舍去自己的性命，我们若将祂的爱置之不理，视作平常，那又是何等亏欠祂呢？在所有受造之物中，除了人以外，没有一样是可以与神交通的，就连天使也只是服役的灵，为神所爱之人效力而已。因此，人可说是神的杰作，所以神并没有拯救堕落的天使，惟有拯救人。以色列人何时偏离神，神就责备他们；今天祂若责备我们，这也是理所当然的，如经上说："凡我所疼爱的，我就责备管教他。"(启三19)

是的，祂为我们舍去一切，付出如此之多，岂不是理当得着我们全般的爱、我们专一纯洁的心吗？保罗说："若有人不爱主，这人可诅可咒。主必要来。"(林前十六22)。言下之意乃是：不爱主的人将来如何见主面呢？又如经上说："因为时候到了，审判要从神的家起首；若是先从我们起首，那不信从神福音的人，将有何等的结局呢。若是义人仅仅得救，那不虔敬和犯罪的人，将有何地可站呢？"(彼前四17-18)所以，我们岂能不爱主而作一个忘恩负义的人呢？

好牧人认识自己的羊

耶稣说："我是好牧人，我认识我的羊。"牧者和雇工不同，雇工既不认识羊群，也不顾念羊群，牧者却是认识羊群、爱羊群。再说，世上的牧人对羊群的认识，也只不过是认识一群羊的大概情况；惟有我们的恩主，祂是好牧人，祂按著名叫自己的羊，祂认识我们每一位，祂最了解我们的情形。昔日，拿但业遇见祂时，祂说："这是个真以色列人，他心里是没有诡诈的。"(约一47)还有，当西门彼得向着祂表明至死忠心的心志时，祂说："我已经为你祈求，叫你不至于失了信心。"(路廿二32)哦！祂是何等了解、爱惜祂的羊群！

为此，无论你现在身处何境，面临何事，心灵是刚强、软弱、得胜、失败，祂都知道。祂认识你，祂爱你，祂要亲自引领你，成为你的力量、拯救、恩典和得胜。全心投靠祂吧！千万不要以为你所遭遇的软弱、困境，没有人了解、同情、关心，不！主知道！祂最认识你，一直在眷顾你。就像昔日提比哩亚海边整夜打不着鱼的门徒，又饥饿又迷惘又孤单，似乎主忘了他们，岂不知主爱的眼睛一直在顾念他们。是的，世人可以嘲笑我们，逆境可以围困我们，别人可以离弃我们，但主永不丢弃我们。"祂既然爱世间属自己的人，就爱他们到底。"(约十三1)我们只管照着本相，靠着祂来到父的施恩座前，为要得怜恤、蒙恩惠作随时的帮助。

跟随主，走天路

耶稣说："既放出自己的羊来，就在前头走，羊也跟着他。"(约十4)感谢主，祂是好牧人，走在羊群的前头，作羊群的向导，引领羊群走在神旨意的路上，远离一切的陷阱和凶恶，且让祂的羊群跟随祂出入得草吃。是的，自从我们得救的那一天开始，祂就是牧养我们一生的神，是我们信心创始成终的主；祂是我们奔跑的标竿，是我们随时的帮助。所以，我们既已得着祂，有永生之道，还归从谁呢？

然而，别忘了撒但仍然借着世界的潮流、各种的迷惑、罪的试探，千方百计地诱惑我们的心偏离主，叫我们成为迷羊，成为牠吞吃的对象。如经上说："因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人；你们要用坚固的信心抵挡他。"(彼前五8-9)因此，我们应该加倍儆醒，专心跟从主，天天听从祂，凭祂的话来跟从祂，凡事尊祂为大，信靠祂，忠心跟随祂，祸福都不问，直到见祂的面。

回应主的大爱

基督爱我们，为我们舍了自己，我们也当效法基督，甘心为我们的主摆上自己。只要是主所要的，无论时间和合理的事，都能一一放下，为主摆上。从前的西教士，为着让中国人得听福音、得着救恩，甘心远渡重洋，从欧洲、美加来到中国，受尽各种艰难，尝尽各种辛酸。亲爱的弟兄姊妺，当神呼召我们的时候，巴望我们都能脱去一切捆绑我们的绳索，甘心摆上自己。

爱是需要付出的，正如耶稣基督爱我们，撇下天家的荣耀，将自己给了我们。我们的心若爱主，为祂付出也会感到快乐，这喜乐有如伯大尼的马利亚一样。当她打破玉瓶，将香膏全为主倾倒时，虽然门徒都批评她，极表不满，但她仍为此而感到欣慰，因她只求主的称许。爱主的人是不计算代价和花费的。主在每一个时代里得着无数的人，他们为着爱主将性命、一生摆上，乐意为祂倾尽一切。或许主呼召我们摆上时间，分别我们的青春、一生、精力、全人，那是何等美好和有福的哩！当我们甘愿付出时，主的爱要充满我们的内心，并且其价值必存到永远。


十三、耶稣是好牧人（二）

"我是好牧人，好牧人为羊舍命......我是好牧人；我认识我的羊，我的羊也认识我。正如父认识我，我也认识父一样；并且我为羊舍命。"(约十11，14-15)

好牧人认识祂的羊

主认识我们，因为我们是祂的羊。让我举一个例子：一个生有八、九个子女的母亲纵然是目不识丁，她总能有条不紊地一一道出子女的名字来，因为他们是她的儿女，也由于她爱她的儿女，所以时常将儿女惦念在心中。主对我们的爱远远超过我们属地的父母，祂在十字架上为我们舍命，正是彰显了这个大爱，保罗说："他是爱我，为我舍己。"(加二20)噢！如此满了长阔高深之爱的好牧人，实为神群羊的福分和恩典。并且，主不但拯救了我们，更是一生牧养我们，以永远的爱来爱我们；祂不但认识我们的名，并且深晓我们的光景和情形，我们要对祂的大爱有信心。

主使我们认识祂

主是好牧人，表现在祂为我们舍命，并且祂认识我们，也叫我们能认识祂，这完全是神的爱。或许我们以为能认识主是理所当然的，岂不知这全是神特别的怜悯和大爱。昔日犹太人在旧约时代盼望可以认识耶和华，但他们却多数不认识神。后来神借着先知预言说："那些日子以后，我与以色列家所立的约，乃是这样；我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民。他们各人不再教导自己的邻舍，和自己的弟兄，说，你该认识耶和华；因为他们从最小的，到至大的，都必认识我。"(耶三十一33-34)

这应许在耶稣基督完成十架救恩后，带进新约时代便成全了。从此圣灵进入每一个信主之人的内心，使他们成为主的羊，可以凭着生命和圣灵来认识主。因此我们信主的人，并不是从外面去认识耶稣，因为神已经将认识主耶稣这祝福赐予所有属祂的羊，正如主说："我的羊也认识我"。我们能认识主，这是神所赐真实、牢靠的祝福，是每一位圣徒都可以得着的。但在主观的经历上，我们又如何认识主呢？

圣经至少从五方面告诉我们如何学习认识主：

神的生命使我们认识祂

第一，根据主所赐给我们的生命，叫我们能认识神，主说："正如父认识我，我也认识父一样。"我们的恩主，祂与父原为一，是在生命中联合，所以祂与父神彼此认识，是生命中的认识。今天我们因信主得着了重生，有了神的生命，就可以在生命的光中与主交通、与主联合，且更多的认识祂。举例来说：假设你有一只名种狗，纵然你如何疼爱牠，牠也认识你是牠的主人，但当你忧愁或快乐时，牠却无法知晓或与你同哭同笑，因为彼此生命完全不同，它不能体会和了解你。同样地，受造的生命怎能认识非受造的神呢？然而，当我们信主以后，神的生命进到我们里面，我们就能认识祂了。主耶稣复活时曾对抹大拉的马利亚说："你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。"(约二十17)所以今天我们因信主耶稣，都是神的儿女，我们对主的认识也是生命里的认识。

有些初信的弟兄姊妹也许对圣经的认识不多，救恩的真理亦不太清楚，甚至对于别人有关信仰的质询会难以应对。然而，无论有多少问题未能解答，都不能将他们心里的平安和主的同在夺去。纵然身边的朋友都说没有神，但只要他们一祷告、亲近主、参与聚会、传福音，内心就要见证主耶稣的实在，全因在他们里面已得着主的生命。这好比孩童认定母亲、享受母爱那种生命中的认识。所以许多迷失了的信徒，虽然曾有一段日子被世界吸引离开了主，然而除非他不是清楚得救，否则，只要他里面有神的生命，无论离开主多久，甚至到年老临终时也会悔改归回主身旁，因为神的生命必要令他悔改归向神。所以，我们需要活在生命的光中，顺服生命的感觉，在生命里更多亲近祂而更多认识、经历祂。

主所赐的圣灵使我们认识祂

第二，神赐给我们圣灵，叫我们能以认识祂。圣灵是如何使我们认识神的呢？其中之一，就是借着圣经向我们说话，启示耶稣基督。每一次读圣经，圣灵就要开启我们的心，光照我们。无论是在什么环境中，圣灵都会在我们的内心说话，因为"自有主的恩膏在凡事上教训你们。"(约壹二27)只可惜今天我们在心灵里的"牛、羊、鸽子"太多了，许许多多搀杂的声音充斥着我们的内心，圣灵少有被尊重，以致圣灵的工作受到障碍，令我们时常活在愚昧中，未能认识主和祂的旨意。圣灵的工作本是启示基督，又引领我们认罪悔改归向主，在凡事上经历信靠主，尊主为大，以主为乐。若你更多顺服圣灵的感动、光照、引导、责备、安慰、管治等工作，就必更多认识神。

生命的经历使我们认识祂

第三，更多生命的经历使我们能更多认识神，这包括任何或大或小的遭遇。你若由初信的那天起从不祷告，纵然听过多少篇道，也起不了太大的作用，因你对神只有肤浅的认识而已。但你若在大小事情上都借着祷告寻求神，每一件事情就要成为你到神面前来的凭借。这就如一个与母亲关系极之密切的小孩，无论遇到任何事情，总会走到母亲身边向她倾诉。一个习惯自我独立的孩子，与父母的关系亦会十分疏离。作为天父的儿女，我们若不来亲近主，不把握每一件大小事情来寻求、倚靠祂，又怎能经历、认识神呢？圣经也提醒我们："你们要......不住的祷告；凡事谢恩；因为这是神在基督耶稣里向你们所定的旨意。"(帖前五15-18)基督徒若缺少在生活中经历主，就很难真正认识主。

圣经使我们认识祂

第四，借着圣经来认识神。人要认识社会的经济状况，就会阅读有关财经的刊物；要认识时事，就会留意新闻、报章。同样，你若要认识神，岂能不读圣经？圣经是一本启示神的书，启示祂是何等圣洁、公义、慈爱、怜恤、信实、全能、全丰的神，也启示神永远的旨意和计划。圣灵乃是借着神的话来启示神的心意，且带我们进入真理的实际里。若我们少读圣灵，就必缺少圣灵的光照而生活在黑暗中，所以，天天爱慕追求神的话是不可缺少的。

不要以为偶然读一读圣经就可以认识神。学校的学生若要明白教科书里的知识，尚且需要天天花时间用功读，更何况我们要明白圣经，岂不应天天用心读并与圣灵配合吗？也不要以为我曾将圣经的主要经节背过，就可减少读经，岂不知神的话是我们天天不可缺少的生命之粮吗？如耶稣曾说："人活着，不是单靠食物，乃是靠神口里所出的一切话。"(太四4)所以，惟有养成每天读经的习惯，才可叫我们能天天新鲜地遇见神、认识神，天天蒙祂保守。所以，靠着神的恩典，借着祷告，多读圣经，多背圣经，多考查圣经，就必多蒙圣灵光照，多认识神和神的心意。

在爱里认识祂

第五，在爱里认识神。你若有与主在爱里的联结，便会拥有超乎知识、个人得失、感觉、环境而对神有深处的认识，这就是爱里的认识。当耶稣基督从死里复活那天，抹大拉的马利亚走到主的墓前不住地哭泣。门徒都走了，只有她独自一人仍然不肯离去；主忽然出现，但马利亚的肉眼却不能认出主，还以为显现在她面前的主不过是墓园的园丁，直至主对她说一声："马利亚！"她立时便认出这人就是耶稣，因为主在爱里的一声呼唤，将她的心也唤醒了，这正是爱里的认识。

还有，主耶稣复活以后在提比哩亚海边向门徒显现，当时门徒整夜打鱼，却毫无所获，正是又饥又渴，陷于软弱失落之中。主耶稣站在岸上呼唤他们，并指示他们把网撒在船的右边；他们照着主的话行，竟打上了极多的鱼，此时约翰对彼得说："是主！"彼得听见以后立时撇下鱼和船，二话不说便跳下水去游往主那里去。何以众人都不知那位吩咐他们下网打鱼的人是谁，独有约翰能知道祂就是主耶稣呢？这就是爱里的认识。彼得不顾一切的跳入水中游往主那里，亦表明了主在他心目中的地位：因着对主的爱，一切人、事、物都变得毫无吸引力和失去价值。正因这样，彼得对所打获满网的鱼毫不感兴趣，甚至撇下所有的跳进水里游向耶稣，因为这位他心所爱的，远超过生计和肉身的需要。这好比一个既饥饿又迷途的小孩，一旦寻回母亲，纵然身边摆满各样美食，他也只顾紧抱着母亲而已。

再说，约翰能在众门徒中首先认得主耶稣，正因他跟从主的三年半里常在爱里与主交通，所以，他也被称为"主所爱的那门徒"。为何主特别爱他？不是因他的恩赐、才干、见识比别人优胜，而是因他一直以单纯、新鲜、火热的爱向着主。就如在约翰福音第十三章里，论到当主耶稣清楚告诉门徒，在他们中间有一个要出卖祂时，众门徒立刻不知所措，惟有约翰侧身挨近耶稣的怀里，靠着祂的胸膛问主说："主阿，是谁呢？"他因而得着主的答复。(参约十三21-27)

约翰就是这样无论何时都在爱里享受主、求问主，就能得着主随时的供应，难怪十二门徒中只有他一人跟随主到十字架下。因为"爱里没有惧怕；爱既完全，就把惧怕除去。"(约壹四18)到了晚年时，老约翰仍得着主的启示写了约翰壹书、贰书和书，多方的强调圣徒应该住在神的爱里，彼此相爱。是的，他的一生，就是饱享主爱而火热爱主的一生，实为我们的榜样。

亲爱的弟兄姊妹，现今你是否天天在爱里亲近耶稣？且常在爱中享受祂？常在爱里听见祂借着圣经再向你说话么？常在生活中听听圣灵安慰之声么？若你不能在日常生活中、在祂爱中来认识祂、亲近祂，又怎能在患难中、艰难时仍在爱中安息地退到祂里面呢？若你已失去天天晨更亲近祂，就当悔改，重新建立亲近祂的生活，且在日常生活中时常退到灵中与主交通，这样就必恩上加恩，力上加力，得以在爱中更深认识祂、经历祂、见证祂、荣耀祂。

在教会的历史里，不少圣徒为主殉道、被杀、坐牢，遭遇逼迫、困苦，从外面来看好像损失太多了，但因为在爱里认识主，他们能宣告说："谁能使我们与基督的爱隔绝呢？"(罗八35)难怪保罗在狱中能这样说："我为主被囚的劝你们......"(弗四1)，他并未感到被关在狱中是一件悲惨的事，因为这是"为主被囚"；由于爱里的认识，苦境也成了学习属灵功课的机会。他又说："我也将万事当作有损的，因我以认识我主基督耶稣为至宝。"(腓三8)保罗就是这样，深深被主所得着，一生浸沉在主的爱中，所以，无论是在广传福音的繁忙中，或是在捆锁逼迫中，他都因在爱中与主的合一而胜过一切境遇，这实为我们的榜样。许多时候，我们不难认识主对我们的爱，但主更要我们认识祂是我们的至宝、至爱，祂为我们倾出全般的爱，同样也巴望我们能有同样的回应。

认识神的心意

请我们一起来留意神的心意，经上说："但愿你们宽容我这一点愚妄；其实你们原是宽容我的。我为你们起的愤恨，原是神那样的愤恨；因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。"(林后十一1-3)我们往往只专注于神的爱和恩典，但圣经同样也提及到神的愤怒和愤恨。在律法书中记载神是忌邪的神，当以色列人偏向偶像，没有尽心、尽意、尽力爱神跟随神时，神就要管教责打他们，甚至施行审判。历史书和先知书记载以色列民犯了属灵的淫乱，与假神、偶像、世俗相交，神就显出其愤怒并施行审判。

不要以为在新约时代的今天，神只有爱而再没有愤怒；若我们离弃主，主同样会责打管教我们，所以，我们千万不要惹主发怒，伤主的心，如保罗说："我为你们起的愤恨，原是神那样的愤恨。""愤恨"在原文字面的意思是"沸腾"，就是水煮沸了的情形。为何当我们的心不爱主时，父神的心会"沸腾"呢？因为教会本是贞洁的童女，是许配给基督的，而将来基督也要迎娶教会成为祂的新妇。基督对教会的爱，是牺牲舍己的爱；祂用自己的命和血，救赎了众圣徒成为神的儿女，也就是贞洁的童女──那许配予祂的新妇。

主巴望圣徒对祂的爱，一如祂对我们的爱一样。但圣徒若偏离祂别有所倾，祂的心就会"沸腾"。就如一对夫妻若其中一方不忠有婚外情，另一方的心也会如水沸腾一样。难怪保罗说："我为你们起的愤恨，原是神那样的愤恨。"主耶稣也曾说："我为你的殿，心里焦急，如同火烧。"(约二17)试问：现今教会的情形、众圣徒的光景，是否令主焦急如同火烧呢？今天你的情形是否令主的心"沸腾"？若然，快快悔改，重新火热专一的爱祂吧！

经上又说："若有人不爱主，这人可诅可咒。主必要来。"(林前十六22)这正说出神对我们的要求：一面祂爱我们，另一面祂巴望我们有一个爱祂的回应。若我们不爱主，又怎样面对主的再来呢？我深信保罗在此用如此沉重的语气说这话，正是说出了不爱主者的亏欠，有如忘恩负义而不可饶恕。耶稣对末了老底嘉教会时代发出警戒，祂说："我知道你的行为，你也不冷也不热；我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。"(启三15-16)我们千万不要把这些警戒的话当作平常，应该悔改发热心爱主，免得将来后悔莫及。

认识圣灵所作出的反应

经上说："你们这些淫乱的人哪，岂不知与世俗为友，就是与神为敌么；所以凡想要与世俗为友的，就是与神为敌了。你们想经上所说是徒然的么；神所赐住在我们里面的灵，是恋爱至于嫉妒么。"(雅四4-5)本处再次清楚的提醒我们，若我们的心偏离主去爱别的事物，那位在我们里面的圣灵就要作出反应，即是"恋爱至于嫉妒。"这句话正指出：主是那样恋爱我们、疼爱我们；有一对夫妇，若丈夫曾付极大的代价救了妻子，且极其爱她，但妻子蒙了深恩厚爱之后，心却转向别人，恋爱别的事物，这样，岂不惹来她丈夫的妒恨么？弟兄姊妹们，神的话绝不是徒然的，当我们与世俗为友而偏离祂的时候，神必然会审判和管教的。

认识主的心

"我知道你的行为，你也不冷也不热；我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。"(启三15-16)这是主对末世圣徒的呼吁，祂巴不得我们能向祂有火热的爱，脱离那种不冷不热的光景。哦！主爱我们是火热的，我们也该同样火热地爱祂。这是有价值的，也是理所当然的。主爱我们从来没有计算花费，难道我们倒要诸多计量吗？若你的心已经冷淡退后，请彻底悔改归向祂吧！且重新火热爱祂，时常灵里火热，常常服事祂。上述三处的经文，让我们看见父、子、圣灵所作出的反应，要我们爱祂，我们岂能无动于衷么？

何谓爱主

何谓爱主呢？真实的爱有几方面：

第一，思念。当我们热爱一个人时，自然会常常想念对方；若爱已经变淡，就自然轻易忘记对方而恋慕其它事物。同样地，你若深爱主，就会常思念主。若你们的心不爱主，你就会偏向主之外许多事物，甚至忙碌的生活就成为你不去亲近主的借口。请问你真爱主么？你常思念祂吗？在雅歌书里描缯：圣徒应像童女那样思念可爱的良人，甚至思爱成病。这也是我们等候主回来该有的态度──常存童女的爱情，把主爱回来。

我们再来思想大卫的经历：当大卫还是牧童时，他的工作只是负责牧放羊群，但他却写了不少称颂神的诗篇，因他时常在旷野思念神。当他成为以色列王之后，虽然日理万机，仍然在诗篇中这样写道："愿他以我的默念为甘甜；我要因耶和华欢喜。"(诗一○四34)"我趁天未亮呼求；我仰望了你的言语。我趁夜更未换，将眼睁开，为要思想你的话语。"(诗一一九147-148)哦！他在童年时爱神，在少年时爱神；在青年时，虽然遇见不少艰难、逼迫，他仍旧爱神；就是作了以色列王之后，他仍爱神，时常思念祂。

现今有些人在困境中爱主，但在环境亨通时却把主抛诸脑后。要知道走主的道路要经历许多试炼，惟有爱叫我们与主永不分离。遇到难处而祷告、寻求主，固然是好，然而在平顺的日常生活中，我们都应寻求祂。经上说："那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。"(来十二3)所以我们应常常思念主，让祂充满我们，使我们时常沉浸在祂的爱中饱享祂。

第二，舍己。耶稣说："人为朋友舍命，人的爱心没有比这个大的。"(约十五13)主爱我们，爱到为我们舍命；今天我们爱主，也必须肯为主舍去魂生命的享受，甘心撇世从主。举例来说，有些圣徒乐意在下班后参加祷告聚会，参与教会服事，毫无怨言并且甘心摆上，这种舍己全因为对主的爱。若没有对主的爱，服事若是基于道理知识、教会托付、弟兄姊妹的要求，或是轮值轮到自己的缘故，这样的服事会使人里面枯干。惟有因爱主而摆上，才有价值。

昔日门徒从头一天开始跟从耶稣，直到走完一生事奉主的路程，甚至最后为主殉道，但他们没有一个埋怨，这全是因为爱。如保罗说："谁能使我们与基督的爱隔绝呢？难道是患难么、是困苦么、是逼迫么、是饥饿么、是赤身露体么、是危险么、是刀剑么......然而靠着爱我们的主，在这一切的事上已经得胜有余了。"(罗八35-37)教会历史正是见证神的得胜。一代过去一代又来，无数圣徒甘心摆上自己的所有，无论是时间、生命和一切合理事，都是为着爱。

第三，献上。昔日亚伯拉罕蒙神呼召，便将以撒献上；伯大尼的马利亚因着爱，便将玉瓶打破，把自己宝贵的真哪哒香膏倾倒在主的头上，并未有感到可惜或后悔。一对恋爱中的男女，自然会乐意为对方付出，总不会事事讨价还价、斤斤计较，或是勉强为对方有一些付出。同样地，对于一个爱主的人而言，有机会能为主摆上，是一件值得欢喜快乐的事。爱中的服事才是真正的享受。但愿主在教会中得着千万个马利亚，将自己的真哪哒香膏──全部的爱摆上。

弟兄姊妹们，主是好牧人，甘心为羊舍命。祂快将再来，巴望我们都在爱里思念祂，分别我们的心归祂，摆上我们的时间、精力、青春和一生，不计算代价的献在祂面前。主是何等悦纳我们的奉献，愿我们作一个一生蒙主称许的人。


十四、耶稣是好牧人（三）

经文：太九35-38；彼前二25；诗廿三1-2

好牧人寻找迷羊

圣经说："他看见许多的人，就怜悯他们；因为他们困苦流离，如同羊没有牧人一般。"(太九36)

我们的主是好牧人，昔日祂在三年半的尽职里，马不停蹄，周游四方，走遍各城各乡，广传福音，寻找迷羊。祂每逢看见许多人就怜悯他们，将祂内心那充满爱人的负托付门徒。哦！主的心肠和怜悯拯救人的事迹就像一幅幅感人的图昼，借着福音书向我们显明。要知道昔日主在地上怎样顾念那些没有牧者的羊，今天祂岂不是更顾念在全地千千万万失丧的灵魂吗？祂爱的眼睛岂不是仍然顾到全地迷失的羊吗？巴不得主开我们心中的眼睛，叫我们都能切切体贴主的心肠，看到遍地的需要是何等的大，且都体会到牧者的心是怎样顾念他们，切望拯救他们。

今天中国有将近十三亿人口，基督徒大约有七千万，还有十二亿人没有得救。哦﹗遍地的人都是困苦流离，是没有牧者的迷羊。他们天天奔向灭亡，何等可怜，其中包括你的父母、子女、兄弟、姊妹，或同事、同学、同乡，所以，我们应该与主配合，一面天天迫切为亿万同胞祷告，为我们周围傍边的人代求，另一面求主打发我们去收祂的庄稼，无论得时不得时都传福音给别人，满足主的心意。

谁满足牧者之心

在路加福音十五章一至五节里主耶稣将自己比喻为牧者，当祂见到一百只羊里有一只失迷，漂流在旷野，祂就撇下九十九只去寻找那一只迷失的羊，直到找到了，找到后就欢欢喜喜把牠扛在肩上带回家。回来后就叫众人和祂一同快乐，因为这只羊是失而复得的。亲爱的弟兄姊妹，慈爱的牧者恩主耶稣现今仍在寻找迷羊。你想讨主欢喜吗，赶快与主配合，广传福音寻回迷羊！圣经说，一个罪人悔改，在天上要有无数的使者为他欢喜快乐。有时我们觉得一个人得救很平常，但在天上却是大大欢喜快乐，而且不仅众天使欢喜，连父、子、圣灵都欢喜，难怪圣徒们每逢带领别人得救，心灵总是充满了喜乐。要知道每只迷羊主都爱他们，都在寻找他们，若我们要满足主的心，讨主喜悦，就要与主一同配合，顾到身边很多迷失的羊。昔日主把祂心里的负担告诉门徒说：「要收的庄稼多，做工的人少；所以你们当求庄稼的主，打发工人出去收祂的庄稼。」(路十2)今天主也将祂的负担托付给我们每一位，祂巴望我们能在所住的乡镇，城市传扬福音，收祂的庄稼。所以我们首先要为此代祷，作一个「求」的人，接着把握机会无论得时不得时都向人传福音，体贴主的心肠。因为那位昔日怜悯许多困苦流离的众人的耶稣，今天更是顾念全地未得救的人。

牧人寻找灰心退后的肢体

彼得前书二章二十五节："你们从前好像迷路的羊；如今却归到你们灵魂的牧人监督了。"本处经文让我们看见主是我们的好牧人，当我们还作罪人时，祂来寻找拯救我们，而我们得救之后，主仍一生牧养我们，成为我们魂的牧人。那么，祂怎样牧养我们？祂借着话供应引导牧养我们，几时我们偏离主，祂就来寻找我们归回羊群的脚。这就如路加福音十五章所讲的浪子回头的故事，浪子离家出走时，父亲仍在爱里等候祂回来。同样，有些圣徒，在天路旅程中，因软弱失败而远离主，然而主仍用慈绳爱索牵引他们回来，我们的恩主是群羊的大牧人，就如希伯来书十三章所说。祂是群羊的大牧人，当有羊迷失时祂就寻它们回来。就像路加福音廿四章提到，当主耶稣复活时，门徒四散，主却不断地找回四散的门徒。祂在以马忤斯路上向两个离群失散、离开耶路撒冷的门徒显现，使他们回头重新事奉主。还有，昔日七个门徒离开主的托付重新在提比哩亚海打鱼时，主向他们显现，再将他们吸引回来，使他们重新背负主的托付。哦！你能看到主复活后非常繁忙，祂不断地到处找回四散的门徒。这是牧者的心，这是牧者的工作。

亲爱的弟兄姊妹，主耶稣是好牧人，祂今天同样的顾念许多冷淡退后失落的肢体，主的心惦念关心他们，祂也巴望我们同样关心他们，若我们没有体会主的心肠，就会成为自私的基督徒，只顾自己刚强爱主就心安理得。这样岂不是大大亏欠主，伤主心吗？

认识主的托付

昔日主向门徒显现时，祂特别问彼得："你爱我比这些更深么？"彼得说："主阿！是的，你知道我爱你。"主说："你喂养我的小羊。"主连续三次说："你牧养我的羊，你喂养我的羊。"言下之意乃是，你爱我就要喂养我的羊和小羊。那么，为何主没有教彼得怎样喂养祂的羊和小羊呢？，因为彼得曾在软弱失败中经历过主怎样爱祂喂养祂，因此他知道主要他效法主的样式去体恤软弱的，勉励灰心的，扶助有需要的。巴不得主今天都给我们有这种恩典和爱心，不再以自己为中心，乃是体贴主的心肠，去广传福音，也照顾到周围许多失落的肢体，许多在难处、软弱、退后中的肢体，为他们切切代祷，在爱里关心他们，在实际中彼此相助，求主给我们这样的恩典。

好牧人监督牧养我们的一生

经上说："...如今却归到你们灵魂的牧人监督了。"主是我们的牧人、是我们魂的监督、是我们的保护、是我们的避难所，所以我们得救之后就不应该再过我行我素、以我为中心的生活，要知道这个败坏的己已经与基督同钉十字架了，现今活着的不再是我，乃是基督在我里面活着。所以你的生活不是没有人监管的，罪再不能作你的主人，你的本分是顺服大牧人恩主耶稣基督，在凡事上顺服祂借着圣灵恩膏的教训，常住在祂里面蒙保守。

牧人的角色是什么呢？牧人是羊只的引领和保护。当羊只偏行己路时，牧人会管教牠们回到正路，羊只饥饿疲乏有所需要时，牧人会关心扶持牠们，带领牠们到青草地上和可安歇的水边。

今天我们要跟着羊群的脚，一起来跟从主。主是我们的牧人，表示主是我们的倚靠、是我们的向导，所以我们不能活无祂之处。每一天无论大小事都借着祷告求主带领。靠着祂面对一天的难处、挑战、变幻，紧紧信靠祂，这样你就必因祂得享安息。祂又是我们的医治、平安和得胜，有祂同在就无惧怕，有祂同在就能胜过一切罪的权势。祂更是我们的监督，几时我们的心远离祂或偏于邪，祂会管教我们，如祂曾说："凡我所疼爱的，我就责备管教他。"(启三19)所以我们要学习顺服祂爱的管教，存着柔软的心，悔改归向祂。

认识主的管教

现今有许多人在跟从主的路上不认识主的管教，当他们遇到难处时，不知道这是神的手。由于他们的己太强，主便兴起一些环境来破碎他，他却不知道悔改，还怨天尤人，和神过不去。旧约以色列人曾经是这样。先知以赛亚曾论到他们说："你们为什么屡次悖逆，还要受责打吗...从脚掌到头顶，没有一处完全的，尽是伤口..."(赛一5-6)可惜他们仍不知这是神的手而谦卑俯伏悔改，这实为我们的鉴戒。巴不得求主开我们心中的眼睛，叫我们晓得许多发生在我们身上的事有主管教的手。要学习当主管教责打时立刻顺服、谦卑俯伏，这样，被管教就要变为化妆的祝福。

藉神的话来牧养我们

主怎样监督牧养我们？祂借着圣经神的话和圣灵的安慰、引导来带领我们。自从我们蒙恩得救之后，主耶稣就是我们的恩主，祂像好牧者一样牧养我们一生，谁也不能从祂的手里把我们夺去(约十28)。祂又在父面前昼夜替我们祈求(来七25)，且住在我们里面，永远与我们同在(约十四18-20)，还有祂更是天天用祂生命的话语来喂养我们、引导我们、督责我们，如经上说："人活着，不是单靠食物，乃是靠神口里所出的一切话。"(太四4)又说："我对你们所说的话，就是灵，就是生命。"(约六63)可见，主要我们天天凭神的话而活，天天以神的话为灵粮，和生命的供应。因此，若你每天的生活忽略了读经，或草率读神的话，就必失去那从牧者而来的供应和喂养。试想为何你时常容易被难处所压倒呢？原因在于你缺少从牧者领受生命的供应，以致无力胜过难处。

弟兄姊们，主的话不但是我们天天生命的供应，也是我们的引导，使我们行在神的旨意中，如大卫曾说："你的话是我脚前的灯，是我路上的光。"(诗一一九105)是的，远离神的话，何时就必落在黑暗失迷中，要知道我们是借着神的话来认识主跟从祂。还有，主的话更是成为我们的光照和保守，如经上说："圣经都是神所默示的，于教训，督责，使人归正，教导人学义，都是有益的，叫属神的人得以完全..."(提后三16-17)所以，若你天天爱慕主的话，主的话就必光照、规正你，拯救你，使你蒙保守，一生走在正路上，那日得以欢然见主。

主藉圣灵来牧养我们

主不但以神的话来牧养监督我们，祂更是借着圣灵来在凡事上带领我们，如经上说："但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。"(约十四26)又说："...自有主的恩膏在凡事上教训你们...你们要按这恩膏的教训，住在主里面。"(约壹二27)在此，"一切的事指教"和"凡事上教训"正包括了在你日常生活中所面对的一切大小事情，主都会借着圣灵与你同在且引导你、光照你。例如：当你的心偏离主，祂就提醒你回转，当你犯罪得罪神时，祂就必光照你，使你认罪悔改，当你心灵忧伤时，祂就安慰你，当你亲近神时，祂就以喜乐平安充满你。总之，自从你得救的那一天开始，主已经借着圣灵永远住在你里面，几时你的心住在主里，你的属灵光景就正常，就必有基督的平安在心里作主；几时你的心远离主，就必落在黑暗里，因为"体贴肉体的就是死；体贴圣灵的乃是生命平安。"(罗八6)所以你越顺服圣灵，你的感觉必越过越敏锐，自然就越蒙圣灵在凡事上教训你，就如有许多初信者对主单纯的经历。反之，你心灵的感觉就必迟钝麻木。因此，无论在生活或事奉中都不要销灭圣灵的感动，不要拒绝圣灵催促，要照着圣灵恩膏的教训来跟从主。并且圣灵的引导完全是照着圣经的真理，祂又时常藉神的话来引导牧养我们。亲爱的弟兄姊妹，今天主不但赐给我们外面的圣经，祂又赐给我们里面有圣灵，使我们能天天借着圣经和圣灵来紧紧跟随祂，安息在祂大能的膀臂之下，何等有福。我们就应忘记背后，努力面前，向着标竿直跑，忠心跟随好牧者恩主耶稣直到那日。


十五、耶稣是好牧人（四）

让我们从诗篇二十三篇一至二节来看大卫王对神的经历。他见证说："耶和华是我的牧者；我必不至缺乏。祂使我躺卧在青草地上，领我在可安歇的水边。""我必不至缺乏"，原文是我将不想要什么，意即我已满足了，也就是说出牧者是祂的满足，有了牧者的同在就够了，即使外面有很多难处，面对很多艰难和重担，但却因耶和华是我的牧者，就必不惧怕，且得满足的快乐。请注意大卫不是说"我们的牧者"，而是说"我的牧者"，是祂亲身经历到牧者的爱、恩典、怜悯、关心和照顾，所以祂以牧者和羊的比喻来描绘祂与主之间爱的关系，因他自小在旷野牧放父亲的羊群，所以最了解牧者和羊群之间的感情，祂就把自己比喻羊只，耶和华比喻为祂的牧者。

今天你蒙恩得救了，有否经历主耶稣是你的牧者呢？你是否亲身经历祂，与祂建立亲密的关系吗？要紧记祂是属于你的，无论在什么环境中，祂仍是你的一切，祂带给你真平安和得胜的力量，何等有福。哦！今天主巴望我们每一位都和祂建立爱里紧密的关系，若你对祂的信心总是因着某个肢体来扶持你才有信心，这是不够的。若你仅仅停留在知识上对祂的认识也是不够的。在此，无论是初信的或信主已久的，都必须个人和主建立直接的关系，而这种爱中建于主的关系绝不是任何人可以代替的，别人可以扶持你，但你自己必须对主有信心，必须有把握，耶和华是我的牧者。这样，无论有什么事情发生，你第一时间就能想到神是我的父，耶稣基督是我的牧者、是我的救主。不要每逢发生事情就仅仅依赖别的肢体为你祷告，好像只有祂的祷告神才会听，你的祷告神不会听。我们固然需要肢体彼此代祷，但是更需要自己来到神面前，要相信神是你的牧者，你要对主有直接的经历，然后才能见证耶和华是你的牧者，这不是知识，不是一个好听的称呼，一个美丽的描绘，乃是应该成为你亲身真实的经历。

在这里有一个人名叫大卫，他一生从小直到晚年都在经历神，他能够见证"耶和华是我的牧者"。试问，在以过所经所历的日子里你真能说耶和华实在是你的牧者，是牧养你一生的神吗？若你过去在经历上有许多空白，现在是补课的时候，要把握每一个大小环境，天天经历主，天天亲近祂，过恩主与你的以马内利生活，到时你就要见证耶和华是我的神。你传福音时就会有能力，因为这位神不只是你听来的而是你经历出来的。因此在主观的经历里主要成为你的牧者，你就必须天天亲近祂，火热爱祂、信靠祂、经历祂、享受祂。

牧者是羊群的满足和安息

耶和华是我的牧者说出牧者是群羊的满足和安息。当羊群见到牧者时就会有安息，不怕四围任何的危险，因有牧者同在还怕什么？牧者会成为羊群的保护和安息，正如主是我们的平安和满足。为此，若我们的心时时感觉不满足、无安息，就表示我们远离了牧者。有时即使外面有丰富的物质享受，但内心却仍然是虚空痛苦，这是因为离了牧者。相反的，几时你与主有密切的关系，以祂为满足，你的内心就必满了安息，能在爱中享受主，就像昔日的使徒保罗，他无论什么境况都可以知足，所以，他能在身处困苦卑贱的大患难中，都有从主而来满足的喜乐。他说："我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能作。"(腓四12-13)所以他在监牢里仍常常喜乐，且劝腓立比众圣徒靠主常常喜乐。试想若不是心灵满足何来喜乐可言呢？保罗能有此得胜的见证，乃因他深深认识主，又从经历中多方学习神所给他学的功课，如他说："这是我已经学会了。"(腓四11)所以，我们何等需要从一切神所量给我们的环境中学习以主为满足的功课。

若我们能以我们的牧者为满足，我们就不会怨天尤人，这样，即使是处在艰苦缺乏的环境，我们仍然会迫切的祷告，多多倚靠神，以主为我们的满足，且能对主说：主啊，有你够了，你是我真正的满足和喜乐。哦！有这么好的牧者我们还有什么其它爱慕呢？，就像深深认识主的保罗说，我将万事当作有损的，因我以认识我主基督耶稣为至宝，又像大卫昔日以耶和华为牧者为满足而不感觉再有别的需要那样。他说我必不致缺乏，意思不是说从此什么外面的缺乏都没有了，而是不再需要在耶和华之外追求什么其它的了。因为在我人生中虽仍有许多缺乏，但不同的是有耶和华为我的牧者，我就满足了，我已得着至宝主耶稣，就必别无所求。

因此当保罗认识耶稣基督是他的至宝时，他就丢弃万事看为粪土，为要得着基督。好像他人生路上发现无价之宝时，就甘心撇下所有，来换这个无价至宝。诗篇题到以耶和华为神的，那国是有福的。今天我们以神为我们的牧者，以神为我们的一切，我们还要追求什么？昔日主所爱的三个门徒曾被带到变化山上时，虽然门徒身处荒山野岭，但因为看到耶稣荣耀的形像，他们就都满足了。彼得说："主阿，我们在这里真好。"(太十七4)试想，好在那里？不是荒凉的山顶，而是有何等荣耀之主同在，难怪彼得不肯下山，劝主在山上搭棚。为何他肯和主住在这么荒凉的旷野？就因为看见荣耀的主。亲爱的弟兄姊妹，巴不得主开我们心中的眼睛，叫我们看见主耶稣是我们的牧者，是宇宙的至宝，若我们真认识荣耀的主是何等的宝贝，我们就必更加宝贝主的同在，而不在意外面的得失，且常对主说：主啊，有你就够了，纵使在贫穷中，主是我的牧者，我所拥有的是别人没有的，主值得我们以主为夸耀。就像昔日彼得在耶路撒冷对众人说："金银我都没有，只把我所有的给你。"(徒三6)他所有的是万有的主，这是何等荣耀的宣告，请问：你有宝爱和相信你所得着的恩主吗？

好牧者领羊群到青草地上

"耶和华是我的牧者"又说出爱里的享受和爱里的得着。因为这位牧者是无所不能，无所不在，无所不知的主，祂又是那样爱你，为你舍命，还有什么祂不能了解体恤的呢？有了祂你还想要什么呢？亲爱的弟兄姊妹，求主光照我们，叫我们除祂之外别无所求。

经上说："他使我躺卧在青草地上。"牧者不会将羊群引到干旱枯竭之地，他总是带领牠们往草原溪河那里。主就是这样照顾我们，纵然我们每天都面对工作压力、各样艰难，但主天天都要带领、引导我们来到祂话语面前。我们知道羊的食物是青草，基督徒的灵粮是神的话，所以，主要引领我们在神话语中得供应、得满足，因为神的话是我们的青草地。羊群能够躺卧在青草地，表示已经饱足，得着安息了。神子民的安息之所，并不是世界、卡拉OK、心理医生，惟有神的话才能使我们得安息。这本圣经带着生命、神的恩典和真理，可以将丰富的营养供应我们。

弟兄姊妹们，若我们天天忽略读经，没有领受神的话，怎能有力量走天路而胜过一切的艰难呢？试想：羊若不顺从牧者的带领到青草地上，就必偏行己路，漂泊在旷野，成了迷羊，给豺狼苦害、吞吃，这岂不是今天某些圣徒的情形吗？危险阿！我恐怕现今有不少基督徒整天忙忙碌碌，有时间看电视、玩计算机、看报章杂志，却"没有时间"读经，这样远离青草地，难怪属灵生命处于软弱、失败、不成长的光景。快悔改吧！免得惹来牧者的管教。经上说："他使我们躺卧在青草地上。"这是描绘羊群何等蒙福的图画！好牧者不但使羊群得着饱足，又使他们安息在草地上，何等稳妥，何等满足！主就是要这样牧养我们，使我们不但天天得祂话语的供应，且要因祂的话得饱足、得安息，住在祂的恩典中。请谨记：这是牧者量给我们的福分，我们千万不要丢失。

经上说："他......领我在可安歇的水边。"羊不但有青草可以吃饱，又有活水可解渴。这象征主耶稣不但天天用祂的话来供应我们，又赐给我们圣灵的活水，使我们里面滋润，喜乐洋溢，生活有力。许多时候，我们会有软弱，又不知如何面对各种环境的变化和生活压力。然而，恩主会借着圣灵来安慰我们，又赐我们力量来胜过一切的逆境。就着经历而言，圣灵常是让我们想起主的话，使我们的心得光照、力量和安息，这就有如羊群在可安歇水边的经历。

经上说："你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。"(约壹二27)所以，我们要常顺服牧者的带领，照着圣灵恩膏的教训，住在主里面。牧者不但带领羊群到青草地，还要到溪水旁，这正说明主不但引领我们到祂话语面前，而且还借着亲近主，领受圣灵的滋润和供应。圣灵的活水是我们每天所需的，缺少活水便必定枯干。每次亲近主，圣灵便在我们内心涌流；仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制，这些圣灵的果子就要在我们身上显出。

祂使我的灵魂苏醒

牧者不但作我们的供应，也使我们的灵魂苏醒，这苏醒在原文里也有复兴的意思。因着世界的迷惑、地上的吸引、生活的忙碌，圣徒们常会落在失去目标、离开羊群或沉睡的危机中，主就在这时唤醒、复兴我们。我们来到教会中，不仅是领受一些真理的道，参加一些服事，主还不断作一件重要的工作，就是使我们的灵魂苏醒。当我们只顾到自己天花板的房屋，忘记了主的需要、工作和托付，祂就向我们发出呼召，唤醒我们沉睡的心灵起来为耶稣。基督徒的生活不可只为自己得满足，只顾自己属灵，要顾到神的需要，顾到主的福音。历史告诉我们，每一次神的儿女裹足不前、不愿前进时，主便发出呼召，叫圣徒们再次起来为主摆上，正如以色列人从巴比伦归回故地时，曾在建殿的事上中途停顿下来，神便借着先知发出呼召，叫祂的百姓起来建造祂的圣殿。

今天，神在祂的众圣徒中仍发出呼召："速兴起，为耶稣！"让我们答应这呼召，作一个信而顺服的人。不作一个随波逐流、效法世界、苟且偷安的人，却作一个有目标、有方向的人，因为主要带领我们进入荣美之地，我们的前景是荣耀的。但愿我们都看见主的需要而答应主的呼召，忠心于主的托付，彼此相爱，广传福音，专心跟从祂，一生为祂而活。感谢神，我们从前像迷路的羊，如今却归到我们魂的牧人监督了。


十六、耶稣是好牧人（五）

"耶和华是我的牧者；我必不至缺乏。他使我躺卧在青草地上，领我在可安歇的水边。他使我的灵魂苏醒，为自己的名引导我走义路。我虽然行过死荫的幽谷，也不怕遭害；因为你与我同在；你的杖，你的竿，都安慰我。在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。我一生一世必有恩惠慈爱随着我；我且要住在耶和华的殿中，直到永远。"(诗二十三篇)

圣经常将我们的一生比喻为走一条路，如主耶稣曾说："你们要进窄门；因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少。"(太七13-14)路只有两条：不是引到灭亡，就是引向永生。大卫按着他自己的经历，也将人生比喻作"走路"，他的一生就是走在神所引导的义路上。

走在义路上

何谓走"义路"呢？在神眼中只有两条路，一条是偏离神的黑暗罪恶之途，另一条是走在神心意上的路；凡跟从主耶稣的，就是走在义路上。"义"原文的意思是："对"和"正"，也就是在神眼中看为"对"和"正"。有如旧约圣经常形容那些蒙神称许的王："他一生行耶和华眼中看为正的事"，而对那些偏离神的君王，则形容为："他一生行耶和华眼中看为恶的事"。那么，怎样才是走一条对的道路？就是耶稣基督所要带领我们走的那永生的道路。我们知道日光之下没有人能因行律法在神面前称义，惟有耶稣基督在十字架上完成了救赎的工作，神就使祂成为我们的义。所以我们跟随主耶稣，便是作出了一个最正确的选择，走在义路上，蒙神所悦纳。

对于我们这些跟从主走在义路上的人，神的心意要我们不但因信主称义，而且要活出主的样式，过义的生活，无论是谈吐、生活事奉、行事为人、一举一动，都能将主的美德彰显出来，且多结仁义的果子。我们要跟从主，不应跟从潮流；这世界的潮流常叫人盲目、迷失，人云亦云，以短暂来代替永恒，以罪恶取代公义。主带领我们走义路，是"为自己的名"；若是我们凭自己的名去行走，就要跌倒、失败，被引诱而堕落。但神是信实的，祂应许我们为祂自己的名来引导我们，所以必能保守我们到底。

我们是主的羊，在跟从牧者的路上有时会软弱、退后，但因着神的信实，祂必保守我们能走到路终。"那召你们的本是信实的，他必成就这事。"(帖前五24)这是圣经对我们的保证，纵使我们有软弱，但主必保守我们到底。何时我们偏离了正路，祂仍会带领我们回转走在正路上；何时我们走迷了，祂会寻找并带我们归回羊群中，走在义路上。所以我们要对主有信心，不要看环境，更不要看自己，而是单单仰望祂走在这条路上，深信牧者不会撇下我们为孤儿，也不会忘记、厌弃我们，祂必引导我们常走在义路中。

当我们走在义路上，神的名便得荣耀，因为我们的生活和得胜，是关乎主得荣耀的问题。一面是主为自己的名要带领我们走在义路上，另一面是当我们走在合乎主心意的路上(就是按主的心意过生活，为祂而活)，主的名也因此而得着荣耀。羊若跟随牧者走到草原之地，就能享受到丰富和安息。然而，牧者并不是只引领羊群走平原之路，有时需要翻山越岭，有时会下到幽谷之地，而羊群跟随牧人经过幽谷时，就难免会感到疲乏和惧怕，此时牧者亦会加以安慰、保守，直至带领群羊离开幽谷，到达丰美安息之地。

大卫的经历

大卫借诗篇二十三篇将自己一生对主的经历描绘出来：当他蒙神拣选被立为以色列的君王，神并未有立时将荣华、丰富加诸于他，大卫反因神的膏抹拣选而实时惹来扫罗的忌恨和追杀。在此以先，他虽只是一个为父亲放羊的小牧人，生活却总算是安舒，无忧无虑，然而神的拣选一旦临到他，属肉体的扫罗也就开始逼杀他，叫他从此过着一种四处漂泊、四海为家的生活，就像一个世界不配有的人一样。神让一个祂所膏抹的人走上一条十字架的道路，因为他需要走过这段道路才能产生作王的生命，不然人的肉体就会操控这人，叫他被权力所蒙蔽，因为权力往往使人败坏。大卫因着神所量给他的经历，写出无数类似诗篇二十三篇的诗歌。他自小所学习耶和华的律法书，也因着他所走过的十字架道路而变化成生命之诗。没有这些苦难，神的话可能只停留在知识、道理的层面而已，然而，在扫罗的强权追杀下，他不但经历到行过死荫的幽谷，也体会到神是如何在最可怕、绝境的时候与他同在。

有一次，扫罗得知大卫藏身于隐基底的旷野，便挑选三千精兵，率领他们往旷野去寻索大卫和跟随他的人。扫罗和他的随军到了那里，扫罗就进到其中一个洞中大解，而恰好大卫(一)和跟随他的人正藏在洞里的深处。期间，虽然大卫身边的人都怂恿他立时下手杀死扫罗，但他只是悄悄地割下扫罗外袍的衣襟而已。扫罗起来，从洞里出去，随后大卫也起来，从洞里出去，呼叫扫罗，以他手中外袍衣襟的一角示之，并明言自己没有杀害扫罗之心，因为扫罗曾是神的受膏者。大卫这样以善报恶来响应扫罗的追迫，交织成段段传奇的故事，我们读起来或许不觉得什么，但若身历其境、设身处地，那种惧怕真会叫人绝望：扫罗的大军压境，一个势孤力弱的人还有什么指望，怎可能有安然脱身的机会呢？大卫(一)实在体会到什么是死荫的幽谷和神同在的拯救。

一个合神心意、自小就敬虔度日的人，何以会经历无数逼迫、灾难、病痛，甚至遭神疏远，好像耶和华不再顾念他一样？为何神许可许许多多的难处临到祂所爱的人呢？按人来看，会认为神不再爱他或是离弃他，所以逆境才会临到他。其实神容让逆境临到祂所爱的人，为要叫他们经历什么是"我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在。"或许我们所面对的艰难与大卫不尽相同，但也有相近之处。因着近来经济情形转坏，传言满天飞，人心虚怯，社会上的竞争与淘汰越过越烈。面对前景，各人都有不同的重担与担忧。当社会正处于动荡和冲击时，对于我们这些跟从主的人而言，正像走在死荫的幽谷一样。这"死荫"并不表示肉身的死亡，或人生到了尽头，而是代表死亡的阴影，且与阴间的权势有关；它会借着世上各种的动荡和冲击企图来打跨我们跟随主的信心。撒但时常运用死亡的权势来影响我们的信心，叫我们惧怕，心灵消化如水，对跟从主提不起劲。请看：大卫面对这种逆境，得胜的秘诀乃是"因为你(耶和华)与我同在"。

因信经历主的同在

小孩子独自走在黑暗的街道上，很容易会胆战心惊，但若有父亲挽手同行，一切的恐惧便消失无踪。在人生的道路上，当你面对冲击和风浪，人性都是软弱的，难免会有忧虑、迷惑，但你若真在信心里，就会经历到主与你同在，而不再是独自面对，独行其途，乃是由祂帅领。所以能不惧怕，也不惊慌，安息也必临到，因为祂与你同在。圣经客观地将这真理启示我们：自从相信接受耶稣作救主的那一刻起，祂是永远与你同在，绝不离开你，但在主观的经历里，我们需要用信心去经历神的同在。因信称义，因信而活，因信而站立得住，可说是信徒一生的路程所不可缺少的，所以当保罗写信给哥林多教会时，他说："因为你们凭信才站立得住。"(林后一24)我们今天能站在神的恩典中，享受祂的同在，并神在基督里所赐诸般的应许和属灵的祝福，都归纳成一句话："因信得进入现在所站的这恩典中，并且欢欢欢喜喜盼望神的荣耀。"(罗五2)

何时我们失去信心，就何时从恩典中坠落，掉在自己里，甚至落在罪中埋怨神，被各样的愁苦将自己的心刺透。但当我们凭着信时，就是在恩典中，神的恩典也托住你，祂的恩惠和慈爱也常与你同在，因为神在基督耶稣里的救赎已经成就，不需加添什么，所以我们今天是凭信站立，住在神的爱里，享受祂的同在。

在学中经历神的同在

在学校或进修的弟兄姊妹，或许你正面对考试的压力，心里非常紧张，但你并不是仅仅面对考试而已，你需要信靠神，更多祷告，更多倚靠祂，不要容让考试成为死亡的阴影来将你打跨。有些人在面对考试时过分紧张而病倒了，但你若存心靠主，就必满有主的同在，头脑便会灵活起来，也能具体地掌握试题的重点。这并不是说我们要抱着满不在乎的心情去面对考试，而是一面尽自己的本分，另一面专心仰望主，这样，因着主与你同在，你就可一无惧怕，考试就成了你更多经历神同在的良机，这也是许多已往在校园里爱主的肢体所显出的见证。

在病痛中经历神的同在

还有，现代人由于生活压力大，心灵满了焦虑，又有许多病毒流行，导致疾病十分猖獗。然而，基督徒面对疾病却像是走过死荫的幽谷，是再次经历神同在和得胜的良机。有一次，当我卧在病榻中，专心仰望主，主给了我一句话："我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。"(诗二十七13)因着神的话，力量和够用的恩典来了，我继续主领布道会，疾病也消失了。就着经历而言，当人落在某些环境中，或是遇着病痛时，若不相信能在活人之地得见神的恩典，地上许多忽然临到的事情，就会轻易叫人丧胆。惟有在信心里专心仰望主，就必领受主够用的恩典。我深信大卫昔日能见证说："我虽然行过死荫的幽谷；也不怕遭害，因为你与我同在。"正因他在信心里尽然安息在神的膀臂下。是的，在难处中能经历神的同在，这是何等宝贵的事！甚至你的忧虑会变为感谢赞美，因你明白到祂之所以容让那些难处临到你身上，为的是叫你经历"祂的同在"。

神的杖和竿扶持我们

"你的杖，你的竿，都安慰我。"杖和竿在这里是预表神的话。当羊儿从正路上渐渐偏离，牧人的杖和竿就会碰碰牠，一方面让牠知道牧人的同在，另一方面也叫牠知道偏离了正路，会有危险，使牠回转归回羊群的脚踪。在我们身上，神的话也起着相类似的作用：是我们的扶持、帮助和激励。离了神的话，我们的心灵就会枯干，行走也感乏力。纵然你已认识了许多圣经知识，若缺少每天读圣经，仍不足以胜过所面对的试探和引诱，而依然会软弱、失败，因为我们天天都需要神的话作我们脚前的灯，路上的光。此外，神的杖和竿也有管教的作用，当我们偏离了正路，神的话就会来鞭策我们，规限我们，使我们归正，得以重新回到神旨意的道路上。

今天我们是凭信站立在恩典中的人，这超越的领域是撒但的火箭所不能达到的。亲爱的弟兄姊妹，当将你所有的忧虑、惧怕交托给主，祂是你的好牧人，最了解你的需要和难处。如主说："那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活他......野地里的草，今天还在，明天就丢在炉里，神还给他这样的妆饰，何况你们呢......就是你们的头发，也都被数过了。"(太六26，30；十30)噢！无论你落在何种环境中，祂仍旧爱你到底。你需要凭着信心来进入祂的安息，支取祂的恩典。祂是全有、全足、全丰、有怜悯、有恩典的神，所以你需要凭信站在恩典中，无论遇到什么环境，天天都凭神的话语来生活，凭信面对每一艰难，祂必会帮助你。要知道"人非有信，就不能得神的喜悦；因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人。"(来十一6)

主为我们摆设筵席

"在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。"在大卫的一生中，曾遭遇过敌人多次的追迫，神却一次又一次的救他脱离敌人的手，并使他得胜。在幼年他为父亲牧羊时，有时遇到熊和狮子来袭击羊群，他就勇敢地将牠们赶退或打死，他之所以能够如此，全因从小就学会凡事祷告、倚靠神。还有，神又赐他有智慧，善于弹琴，时常赞美神。在人生的经历里，战争、逼迫是一种大患难，但这诸般的艰难、危险，大卫(一)均视之为神所赐予他生命丰富的经历，让他可以享受、经历神。每一次的经历，都叫他饱享神的同在和拯救，如同吃了一席丰筵，心灵饱尝神的恩典。

今天在我们所面对的环境中，同样会遇到大大小小的困难、艰苦，仇敌撒但欲借此来打击我们的信心，叫我们偏离信心的道路远离主，我们千万不要中了牠的诡计，当效法大卫(一)以困难为筵席，因这正是神所赐给我们饱尝祂恩典的机会。昔日摩西带领以色列人到了迦南地的边陲，便差了十二个探子到神所应许赐给他们的地方察看。探子回来，报告迦南地果然如神所说的是流奶与蜜之地，但除了约书亚和迦勒以外，其余的探子都向以色列人报恶信，描绘迦南地是吞吃居民之地，以色列人在迦南人面前如同蚱蜢一样，令以色列众人的信心消化如水。那时，约书亚和迦勒却说："你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们，有耶和华与我们同在，不要怕他们。"(民十四9)在他们二人眼中，与迦南人之战绝不是螳臂挡车，而是经历神使仇敌(艰难)成为他们的丰筵。亲爱的弟兄姊妹，要好好把握所遭遇的一切困难，不要轻易错过神为我们所设的美筵啊！

经历福杯满溢

在旧约圣经中，被膏油膏抹就是蒙拣选的意思。只有三种人会被膏油所膏抹的，就是祭司、君王和先知，这三方面都是基督的预表。现今我们因信在基督里也领受了圣灵的恩膏，蒙了拣选，如经上说："惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。"(彼前二9)我们真是有福，神在基督耶稣里拣选了我们，成为祂君尊的祭司、圣洁的国度并属祂的子民，也就有圣灵恩膏膏抹在我们里头，因为我们都是神所拣选的。但圣灵的恩膏并不是只为着我们个人的享受，而是要从我们里面流露出来而成为别人的祝福。怎样才能福杯满溢呢？就是借着教会生活中肢体彼此相爱，又借着众圣徒同心合意广传福音，使万民同得福音的好处。

得福杯满溢之路

一方面我们要每天亲近主，让主用恩膏充满我们，常与主同行，叫圣灵加多在我们身上；另一方面，我们也靠着神所赐我们的恩典，作耶稣基督的见证人，在我们的生活中来见证主，宣扬那召我们出黑暗入奇妙光明者的美德，叫别人从我们身上能看见福杯满溢的真实。旧约有一个人名叫约瑟，虽然被哥哥们卖到埃及作奴仆，但他却专心信靠神，过敬虔的生活，后来因着他的见证使埃及众人都认识惟有耶和华是神，因为在他身上有神的能力彰显出来。亲爱的弟兄姊妹，不要限制和拦阻圣灵恩膏的祝福，要让祂从你身上涌流满溢出来，使你成为传递主祝福的人。

一生享恩惠，事主到永远

"我一生一世必有恩惠慈爱随着我；我且要住在耶和华的殿中，直到永远。"这是信心的表现，一生都能肯定神恩典和慈爱的同在，也靠此而活，因为深信神乐意将恩典和慈爱赐给我们。然而我们不要误以为恩惠慈爱是指地上的富足、亨通和成就。神的恩惠和慈爱并不是属物质的祝福，而是属灵的祝福和力量，所以无论处身在何种境遇中，只要我们专心信靠祂，神的恩惠和慈爱就必随着我们，帮助我们去面对一切的挑战。并且神赐给我们种种的恩典，为要使我们住在祂的殿中，直到永远。神的殿预表祂的教会，祂所赐下的一切祝福不是为着我们个人的享受，而是要我们在祂的教会中一起来爱祂、事奉祂，使祂的教会成为基督丰满的见证，荣耀归与父神。


十七、耶稣是好牧人（六）

约翰福音十章第十一节："我是好牧人，好牧人为羊舍命。"第十节："盗贼来，无非要偷窃，杀害，毁坏；我来了，是要叫羊得生命，并且得的更丰盛。"今日我要讲的"主是好牧人"有几个重点，就是好牧人是将我们最切身的需要──神的生命给我们，如第十节所言。好牧人所带给我们最大的祝福是什么？就是第十节下半节："我来了，是要叫羊得生命，并且得的更丰盛。"耶稣说祂是好牧人，好牧人为羊舍命。祂为我们舍命，一面来说，是要救我们脱离将来神的审判。原本我们每一个人将来面对审判时都要永远沉沦，就是灵魂被丢在烧着的火湖里面──永死，但是因信耶稣基督，祂为我们代死，我们就免去永死。不但如此，耶稣还有更积极的工作，祂说："我来了，是要叫人得生命。"即是将神永远的生命赐给我们。这位好牧人将生命给我们，有多重要？有多宝贵？对我们来说，祂将这个生命给我们，充分证明祂真是一位好牧人，是最好的了！为什么呢？你需要认识神给你生命的宝贵及价值，让我们化点时间来思想。

在旧约时代，犹太人是神的选民，是蒙拣选的。神在万国中间只选了一个民族，就是以色列人，所以生在以色列人中间，成为以色列百姓，是每一个人所引以为傲的。他们觉得自己是神的选民，是属于神的人。当时他们怎样看外邦人呢？是一只狗。你记不记得耶稣降生地上，开始出来尽职，曾遇见一个迦南地的妇人，她的女儿被鬼附着，便求耶稣救她，耶稣就说："不好拿儿女的饼丢给狗吃。"(可七27)那迦南妇人很有信心，她没有和耶稣辩驳说："你怎可以看我们外邦人是狗！"她没有这么说，她很有自知之明。她怎样回答？她说："主阿，不错；但是狗在桌子底下，也吃孩子们的碎渣儿。"(可七28)耶稣因她有这么大的信心，便对妇人说："因这句话，你回去罢，鬼已经离开你的女儿了。"(可七29)

神儿女的福分

你知道当时的犹太人是神的选民，救恩是先临到犹太人，外邦人是无分无关的。以色列人的身分是神的选民，但是直到耶稣完成救恩之后，外邦人所得的福远远超过以色列人。以色列人是神的选民，但我们是什么呢？我们是神的儿女，这样的祝福就太大了！他们是选民，选民的地位是"蒙神拣选的子民"，但我们是神的儿女，是神借着圣灵所生的，我们的地位比选民更高！你记不记得耶稣曾说："我告诉你们，凡妇人所生的，没有一个大过约翰的；然而神国里最小的比他还大。"(路七28)

很多人都不明白，为什么耶稣在路加福音里说，在天国里面，最小的那个比施洗约翰还大？妇人所生的没有一个大过施洗约翰，当时来说是真的，因为施洗约翰那种在神面前的忠心是无人能及的。施洗约翰比耶稣早半年多出世，三十岁出来尽职；他一生尽忠职守，照着神的吩咐，在短短差不多一年的时间里(直到耶稣出来尽职)，传悔改的道，震撼整个以色列国、耶路撒冷、犹太全地，各地的人都去到约旦河悔改受洗。这种祝福，这种能力，甚至比五旬节的震撼更厉害，整个国家悔改归向神。这种圣灵的能力，就如以利亚时代那样，所以圣经记载说："他(施洗约翰)必有以利亚的心志能力。"(路一17)

施洗约翰那种对神的忠心，上至有学识的法利赛人、有特权的祭司阶层，下至平民百姓，以至希律王的生活，他都放胆批评，从来不殉情面，完全按照神的公义，与旧约的先知一样。所以耶稣说，妇人所生的，没有一个大过他；就着他的职分，就着他被神所使用的度量，没有人大过他。但是，天国里面最小的比他还大，谁在天国里面？我们是不是在天国里面？是的，今天我们因信耶稣基督，圣经说："他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。"(西一13)歌罗西书一章提到，因信耶稣基督，我们的户口搬迁了──不是从这地搬到那地，乃是从魔鬼权下，搬迁到耶稣基督爱的国度里，所以我们都是在天国里面。

我们总是觉得自己在天国里面是最小的。既然我们都是在天国里面最小的，那么你还记不记得主耶稣在马太福音二十五章提到，当祂施行审判的时候，祂对那些山羊怎样说？祂说："我饿了，你们不给我吃；渴了，你们不给我喝；我作客旅，你们不留我住；我赤身露体，你们不给我穿；我病了，我在监里，你们不来看顾我。"(太二十五42-43)那些山羊说："主阿，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢。"(44)耶稣回答说："我实在告诉你们，这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了。"(45)耶稣所讲众小子中的一个就是我们。

弟兄姊妹，那些善待基督徒的人有福了，善待我们的人有福了，但是必须是因我们信耶稣的缘故才行，不是因其它原因。再说，其实我们都是在天国里，就着身分来说，为什么我们会大过施洗约翰？不是因我们工作多过他，不是因我们爱主多过他，不是我们劳苦多过他，这些是无法相比的；而是因我们信耶稣基督作个人的救主，神借着圣灵在基督耶稣里重生了我们，叫我们成为神的儿女。我们生在神的家中，就是神的儿女。我们的地位，已经远超旧约时代神仆人的地位。旧约时代，圣灵住在人里面，当他一犯罪，圣灵就离开他，所以大卫(一)犯罪时，向神祷告说："不要从我收回你的圣灵。"(诗五十一11)到了新约时代，圣灵住在我们里面，就永不离开；神赐我们生命，就永远给我们，不会收回这个生命，这就是"一次得救，永远得救"的意思。

我们的身分

亲爱的弟兄姊妹，请你思想一下神在新约时代所赐给我们的恩典是何等的大？我们重生后成为神的儿女，我们的地位是神的儿女，这种祝福远超过天使。如果你读过旧约圣经，就知道有天使名叫迦百列，或是米迦勒。米迦勒是天使长，有巨大的能力，一句说话就立刻显出大能，显出神的审判。我们时常欣赏天使的能力多么浩大，但圣经告诉我们："天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么。"(来一14)即是说，天使是神的使者，为着神的旨意，专一帮助承受救恩的人。今天我们的角色是神的儿女，将来见父神的面的时候，我们在神的家中是神的儿女，而天使只是神的仆人。

弟兄姊妹，连我们今天的身分也远超过天使──我是指我们得着神的生命，不是指我们有什么了不起。当我们认识到神所给我们这个祝福时，我们就要宝贵耶稣基督的救恩。我们要从深处发出感谢，所以擘饼聚会怎能缺少赞美呢？我们实在没有看到主给我们的是何等大的恩典、何等大的祝福！难怪新约时代又称恩典时代，神将我们放在恩典中，我们只能说："神啊！全是恩典！"难怪保罗说："我今日成了何等人，是蒙神的恩才成的。"(林前十五10)保罗写以弗所书的时候，三番四次描写到神的恩是何等浩大、何等荣耀，他一提到神的恩典，都是用"何等"这形容词来描述。许多时候，如果我们心眼不开，就不知道这恩典是何等的大。啊！因信耶稣基督，你已经是神的儿女，得着神的生命。当我们感受到这点的时候，我们真要说："主啊！你是好牧人！"太好了！一次定断永恒！因信主耶稣，改变了我永远的地位、身分、命运；无论怎样，我已经成为神的儿女，太有福了！太有福了！

更丰盛的生命

我们再看圣经："我来了，是要叫羊得生命，并且得的更丰盛。"耶稣说："我来了，是要叫人得生命，并且得的更丰盛。"今日的主要负担是：好牧人不单叫我们得生命，还要我们得着更丰盛的生命。

许多时候，我们的焦点只是停在"主来了，是叫我们得生命。"我们信耶稣得救，成为神的儿女，就已经足够了。然而，我们忽略了神的心意，是要我们得着更丰盛的生命。若仔细读圣经，就会发现这节圣经说出耶稣基督的心意，说出神永远的旨意。耶稣从高天来到地上，是为了什么？有人说是为了钉十字架，为我们舍命；有人说是为救我们脱离将来的火湖、审判；有人说为要在今世成为我们的救主，帮助我们──若有什么病痛便医治我们，若有什么难处便来救我们；有人说耶稣来到，是要导人向善，叫我们不犯罪。这一切的认识，都可说是很肤浅，或是很片面。

圣经里很清楚的告诉我们，耶稣基督将祂的心意告诉我们：祂来最重要是叫我们得生命，并且要得着更丰盛的生命，这就是神的心意，盼望每一位都能体贴主的心肠。原来主救赎我们是有目的，我们都希望能达到父神这个目的。让我作一个比喻：当父母生了儿女后，对每一个儿女都是有期望的；没有一个父母生儿女后，不希望这个生命长大，而永远都是婴孩。婴孩虽然很可爱，抱起来可以随时逗玩他，然而若婴儿长期不长大，父母就会忧愁，因一定是身体有问题。若见到他日日成长，快高长大，买来的衣服过了几个月又不适合，虽然一方面很花钱，但另一方面又很开心，因为小孩子快高长大。我们会说：长得越高越好，衣服换得越多越好，因为小孩子有长大。

长大成人承受产业

另一方面，我们不愿见到只有身量长而智商不长，若是这样，为人父母者同样很担心，因为子女可能有些问题。如果小孩子读书行，什么活动也行，父母就很高兴，因为孩子已经长大成人。圣经对于我们属灵生命的长大，也有类似的描绘。以弗所书第四章十三节说："直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督耶稣长成的身量。"这样，我们就知道什么是丰盛的生命；当我们长大起来，便有丰盛的生命。小孩子的生命未够丰盛，成人的生命才是丰盛的生命。换言之，当你信耶稣得救之初，那时的生命就像婴孩的生命，然后那婴孩的生命会慢慢长大。那渐长的生命，是肉眼所不能看见的，到长大时便满有基督耶稣的身量。

加拉太书四章一节说："我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别。"纵使你将来是承受产业的(儿子当然可以承受产业)，但如果你还是孩童，就与奴仆毫无分别。什么时候可以承受呢？你一定要长大成人才可以承受。我们每一个重生得救的人，将来都要承受父家的基业。若我们的属灵生命不长大，将来怎样承受呢？所以基督徒不是信了耶稣就此完结，神期望我们的属灵生命不断增长、不断丰富，有一天能够承受父家的基业。当我说到这里的时候，我相信有一些弟兄姊妹会问：我们的属灵生命怎样才可快高长大？我们怎样能得着更丰盛的生命？这正是我接下去要探讨的问题。

生命的磨练

牧者的心盼望我们的生命快些变得更丰盛，父神的心也是盼望我们快快长大成人，满了基督长成的身量，但怎样才能长成呢？今日我不是按次序来提的，我先就着需要来讲：第一方面，生命的成长需要有些经历。你知道人生的丰富，很多时候在乎你有多少经历。

我作一个比喻：我们看到高山上的榕树、松树或其它高大的树木，发觉它生长得十分稳固，甚至每次暴风雨来临的时候，它仍然屹立在那里，未动分毫，为什么呢？原来这些乔木一生长出来的时候，已经处身于最受风的地方，然后猛风整天、时时吹着它，结果怎样呢？它的根就一定要抓紧那些盘石，甚至钻入盘石内部，日积月累，连坚硬的盘石也被它剖开了！大石都裂开了！你看那生命力是多么顽强！树本为着自己的生存，就抓着大盘石；有时候，你去到一些地方，看见很多大榕树抓着盘石，已经过了几百年。榕树的根是很长的，为什么呢？因为它经过很多的冲击──风吹、雨淋、水冲、各种环境的冲击，然后它的根便越发扎得深。同样的，你见到一朵温室里的鲜花，很美丽，人见人爱，但是只能拿来放在家中的花瓶里，寿命很短，不能持久。若果你不懂园艺，洒水太多，花就溃烂；水太少，亦会枯死，更不用说被大风吹。风一吹花便折断，再不能欣赏了，为什么会这样呢？因为花朵的生命幼嫩，经不起考验。

弟兄姊妹，属灵的生命也是一样，需要在多方面经历主，生命才会长大。我们的恩主耶稣从来没有应许跟从祂的人说："你一信我，我便让你处处亨通、万事如意。"这些似乎是那些迷信偶像的人所期望的。相反的，主耶稣乃是对跟从祂的人说："若有人要跟从我，就当舍己，背起他的十字架来跟从我。"(太十六24)耶稣从来没有哄人来跟从祂，说："你来信我，我给你什么地上的福分。"祂总是呼吁人撇下所有付代价来跟从祂。因为祂将那更好的东西给了你──祂自己、新生命、圣灵、属天诸般的福分，以及将来永远的荣耀。试问还有什么地上的东西可与之相比呢？但是"我们进入神的国，必须经历许多艰难。"(徒十四22)。

亲爱的弟兄姊妹，许多时候你可能不明白，自己近来生活中常有祈祷亲近神，为何又会遇到这么多难处临到我呢？近年一场金融风暴吹到香港，经济衰退令到许多公司倒闭，许多人失业，生活困苦，你也可能面对同样的冲击而对主说："主啊！为什么要我遇到公司快要裁员？为什么给我遇到这种不安、恐惧的环境呢？"面对这些考验的时候，如果你不认识主，就只能无助地软弱、灰心，看见环境而退后，似乎绝望了。于是祷告没有信心，甚至埋怨主，被各样的愁苦捆绑，且引起家中的争执，令家人受伤。要知道当你满心忧虑，又为着损失金钱而心痛、情绪低落，就会影响你的配偶、儿女，让整个家庭都被愁云覆盖，甚至损害自己的身体。因着心情不好，使到自己的身体、心灵都受伤，成了恶性循环，大大中了撒但的诡计。

试炼中经历神

弟兄姊妹，如果你面对这种情况，就应常到主面前向祂倾心吐意，让你的一切困扰止息吧！不要让它再把你伤害下去了！不要让这些外面的环境、不佳的心情再继续伤害下去了！不应该消耗这么多──消耗了身体，消耗了身边的人，消耗了心情，消耗了一切，多么不值得！你输不起的，快到恩主那里卸下重担，止息一切的愁苦吧！今日我要将一个正确的观念──神的心意告诉你，就是神许可一个大气候临到(末世时代，神的子民要面对大试炼)，为要使我们的生命经历更丰富。怎样得着更丰盛的生命呢？就是当试炼来到的时候，神的心意乃是要你更多的经历祂。诗篇六十六篇十二节说："你使人坐车轧我们的头；我们经过水火，你却使我们到丰富之地。"诗人说：我们虽然经过水火，神却使我们到达丰富之地。

在人生路上，有时有水(惊涛骇浪)，有时有火(火炼的试验)。无论你经历什么难处，弟兄姊妹，无论你现今的处境如何，或者你先前的境况是怎样不安，请你记着：水火的经历，无非要我们达到丰富之地。如果你思想一下旧约圣经，就知道许多逆境只不过是化妆的祝福，叫神的子民丰丰富富经历这位信实的神。圣经中我们看到神很爱一个人，就是亚伯拉罕，而亚伯拉罕被神呼召时，是要离开他本地本族本家，迁徙到远方的迦南地。你知道迁徙对一个人来说是很艰难的，因为要重新面对每一样事物。然而，亚伯拉罕就是这样去经历神；他顺服神，远离拜偶像之地，往神所应许之地去，长途跋涉经历许多的艰难。如果他没有这一个迁徙，就不能经历神。一切都是那么安逸，何来经历神呢？这样对神的认识都是头脑上的认识，加多一些知识而已！环境的变迁，逼使亚伯拉罕更多经历神的同在和祝福。有一天迦南地发生大饥荒，若是发生在我们身上的话，我们可能要问："为什么属神的人都会遇到饥荒呢？"然而亚伯拉罕虽然因饥荒下到埃及，但他仍然依靠这位神；就是在这样前前后后多次的变幻中，他的心灵和信心就更加坚固了。你看看大卫，他一生经历那么多的逼迫，才会产生无数感人的诗篇，发出无数对神的呼求、祈祷。

弟兄姊妹，生命的丰盛都是这样的。很多时候，难处不是叫你困扰，难处不是叫你忧愁，难处不是叫你离开神，难处是叫你有更多祷告。人都有惰性，顺境时候的祷告总是会少些，或者那时的祷告不够发自内心；直到难处来临时，你那些祷告就好像诗篇的作者般，是从深处发表出来。在那种祷告中，你就会感到与神是何等亲密。就如当你身处病痛中的时候，在有需要的时候，在艰难中的时候，心就会时时呼求神，仰望祂说："主啊！求你帮助我！"这种不住的祈求，就使到你与神的关系渐渐密切而满得神的同在和安慰，使你认识自己原来是那么软弱，同时也认识神是那么可靠和可亲可近。因着这种认识，神的成分就在你里面越发加多，你与神的关系就更加密切。弟兄姊妹，外面的风风雨雨，不过是一个化装的祝福，将你推入至圣所。原本你是在外院子，主日有空便来听听道，平日有空才祷告、读经，过一个轻轻松松的生活；逆境来了反而使你进入了至圣所，来到耶稣基督这避难所里，天天、时时都需要这位父神。与此同时，撒但要拉你离开神，叫你在软弱、失败中完全离开神。所以我们要靠着主胜过仇敌撒但一切的火箭，且顺服圣灵的感动，把握机会来经历这位神，就如昔日的士每拿教会，虽然在三百年的逼迫里，仍持守信仰。耶稣对士每拿教会说："我知道你的患难，你的贫穷，(你却是富足的)"(启二9)为什么？因为她在难处中，才产生对主丰富的经历──生命的富足、信心的富足。

生命的丰富

什么是生命的丰富呢？就是你对神的信心加多，并且在实际生活上表现出来。你的信心越过越对神有信心，因为你不断经历神，对神的爱心不断增长。啊！对神的爱越过越增长的话，你就能宣告："谁能使我与基督的爱隔绝呢？"对神火热的心越过越加多，任何的环境都不能拦阻，任何的患难都不能熄灭这爱，这爱情是众水不能熄灭、不能止息的爱。在艰难之中，虽是十架在身，仍然跟从主；神往往在这种环境中得着许多真心爱祂的人。

有一位基督徒商人已往站起来作见证时常常说："我怎样经历耶稣，祂怎样祝福我的生意。"最近他作见证时，却说："我现在清盘了！因为周转不灵，大陆的厂房全部关闭！"我很受感动，他竟然在这样的逆境里，仍然热心来到福音聚会中为主作见证，这正是经历主成为他的得胜！他说："现在什么也不用理会，最重要的是为耶稣作见证。"这就是信靠耶稣的经历。噢！那位基督徒在困境之中，仍思念着为主耶稣的福音摆上劳苦，令我满心敬拜主。所以我们千万不要因为一时的损失就埋怨主，反而更加要抓紧这位主。谁能使你与基督的爱隔绝呢？即使遇到一些损失，遇到一些难处，或者遇到一些环境变化，仍然来聚会──更加需要来聚会，更加需要这位主，更加投身教会中事奉这位主！太有福了！

在跟从主的路上，谁没有十字架呢？谁没有难处呢？大家都有不同的难处，大家都有不同的担子，然而谁能使我们与基督的爱隔绝呢？但愿我们能看到，这一切事情无非是要我们生命长大。旧约圣经申命记里，摩西描述神怎样训练以色列人，他用一个比喻说：母鹰怎样训练雏鹰呢？因为雏鹰很幼小，时时不想用翅膀去飞，所以母鹰就背着牠在翅膀上，将牠带到半空中。飞行了一段时间，母鹰突然抛掉雏鹰，牠就立即直跌下去；这样，雏鹰一定要展开翅膀飞翔。当雏鹰没有力气之际，母鹰见牠快要不支倒下，就会立刻飞下去将牠托住。这样，既不会让雏鹰跌死，又可使牠不因疏懒而终生不动──一直不动翅膀，以后就不懂得飞行了！这个就是母鹰对雏鹰的训练。

弟兄姊妹，你们知道在经历世途时，神对我们有很多爱的训练。如果我们的人生都是那么平坦，我们就不知什么是苦难，不知什么是忍耐，因为患难生忍耐。如果我们的人生都是没有难处，我们就不知道什么是用信心倚靠神。正因为人生有种种的变幻，我们就可多方面经历这位神，以致能说："神啊！你是信实的！"此外，我们更加认识自己是何等软弱、何等无能，这样你对神的认识就不同了。所以，要得着更丰盛的生命，第一方面就是把握每一个大小环境经历这位神，更需要这位神。


十八、耶稣是好牧人(七)

主耶稣是好牧人，祂不但拯救我门，又赐给我们新生命，并且要我们得着更丰盛的生命。

生命的成长

那么，主的生命怎样在我们里面长大成人呢？就是借着建立敬虔度日的生活，过正常的基督徒生活，这是生命成长不少的元素。我们知道按照常理，肉身的生命、物质的生命长大的时候，需要有正常的起居，饮食定时，生活有规律。人若时常饿着肚子，或是暴饮暴食──心情佳时拼命食，心情差时就整天不食，那么他一定长不大，或变得身材瘦削或过胖，这是必然的结果。正常生命的长大，需要这几样东西：空气、食物、均衡营养，还有加上运动，这些是生命长大的基本原则，而属灵生命长大的特点就如肉身生命般。譬如今天你见到一个婴儿，明天再见他时，他不会因昨夜多吃了奶，就长大起来；这样的成长不是生命，而是奇特的生长，是人工的，不是出于自然生命。人不是蘑菇可以突然长大起来，绝不是这样。

正常的生命是怎样的呢？母亲整天喂养婴儿，仍不觉他有什么长大，但别人一看，就说："你的孩子又大了些！"整日看着孩子，不觉得他长大，情况就如弟兄姊妹彼此在教会中相处，短时间里大家都是差不多，好像没有什么长大，但时间过久了，你就会发现某些肢体长进了，活出主的样式渐渐增多了。我们时常交通、接触，大家都觉得平平无奇，其实我们都是在增长之中。

弟兄姊妹，每周参加主日聚会，每日亲近神，其实我们都是在长大之中。从哪里知道我们正在长大呢？今天早上滂沱大雨，我听闻是挂着黄色暴雨警报。虽然有这么大的天气阻隔，我们仍坐在这里，证明弟兄姊妹对主有一颗敬畏的心，不会因下大雨而多睡片时，或在自己家中做自己的事。这个就是你内心的感觉、你的拣选，甚至有些弟兄姊妹住在很远的地方，仍然来聚会，这就是爱主的心加多的表现，因为有一个正确的拣选。还有当教会有需要时弟兄姊妹的投入，已经讲出弟兄姊妹内心有一个对的拣选。擘饼聚会赞美主时，大家同声说"阿门"的声音，证明大家内心对赞美主是无疑问的，这也是生命渐渐成长的表现。其实从很多方面均可看到生命的特征：从你的拣选、你的口味、你的人生观、你很多的表现，已看出你的属灵生命是否长大。

还有从哪里看得出呢？从你听道的表现，已知你生命长大了一些，就如：每次讲到生命之道的时候，弟兄姊妹都很有感触，个个眼睛炯炯有神，很受感动。还有你热心投入教会中的事奉，均显出生命长大的表现。弟兄姊妹，生命长大的第一条路，就是建立健康的基督徒生活，每天早晨、时时亲近神，遇到难处立即想到神。此外，借着读经、祈祷也可亲近神，我相信你的生命会每日自然长大，让神充满你，你就有力量胜过外面的试探、引诱、网罗或者陷阱，能以胜过这一切。

生命的涌流

生命长大还有很重要的一点，就是需要运动。如果只是接受、没有发放，缺乏运动，你的肉身生命就不会长大、不会健康，属灵生命也是如此。如果你只是有入无出，你慢慢就会倒胃口。弟兄姊妹，教会生活里面这个属灵生命好似生命活水，需要不断涌流。我们得着耶稣基督来作我们的生命，就需要将主丰盛的生命--爱、怜悯、恩典、宽恕、温柔、谦卑--流露出来，关心他人。以前我们不懂得怎样关心别人，当信了耶稣后，来到教会这大家庭里面，才晓得彼此关心、互相帮助。还有，现今在金融风暴之下，有很多凄凉的人，处处都是困苦流离的人，我们要体贴基督耶稣的心肠，速兴起传福音，将主的救恩广传。

在我多年观察里面，如果一个人时常传福音，时常顾念他人的需要，他生命的增长是与别不同的，要比其它人快些，为什么呢？因为他时常传福音，就有很多祈祷："主啊！帮助我！"越多祈祷，主就越将爱加给他，将信心加给他，力量就越多，然后他就一直流出去，好像活水一样。哦！他得胜的力量就越多，信心就加添，成为很多人的祝福。所以弟兄姊妹，生命增长有一个很重要的秘诀，就是你要多些关心他人，让耶稣的爱从你身上流出去，多些广传福音。

有一位姊妹与女儿移居加拿大，初到异地，一切都要重新适应，但仍然热心传福音，把握每一个机会见证耶稣。最近她的女儿回港，和我分享如何把握机会传福音：在一次大型的画展中，有很多高级官员也出席。在这一次盛大的展览里面，她当一个义工招待嘉宾。她竟然在那种场面，派发福音单张给所有领事馆的人。她说："今次回港，需要拿取更多的单张。"她说要把握每一个机会，让每一阶层的人都可以接触福音。她又说："我现在时时刻刻都祷告。"我就发现到她摸对了道路。当一个基督徒为了福音、为了别人需要的时候，虽然有艰难，他仍会有很多祷告；因为多有祷告，就能靠主得胜。

对付罪恶

最后我要提一提：怎样得更丰盛的生命呢？要顺服圣灵的工作。我想从两方面来思想：第一，基督徒得救之后，面临的第一个问题就是犯罪的问题，所以生命一长起来的时候，我们要对付的第一件事就是罪恶。歌罗西书三章五节："所以要治死你们在地上的肢体；就如淫乱，污秽，邪情，恶欲，和贪婪，贪婪就与拜偶像一样。"第六节："因这些事，神的忿怒必临到那悖逆之子。"这里说"要治死在地上的肢体"，这肢体是指我们身上犯罪的肢体，这些犯罪肢体代表什么呢？如淫乱、污秽、邪情、恶欲等等。还有贪婪，贪婪就与拜偶像一样；贪婪即是贪心。

当我们归向耶稣基督之后，圣灵每日就在我们里面工作，要治死这些偏向淫乱、污秽、邪情的肢体，并要不断来治死。昔日当耶稣钉十字架时，我们这个犯罪的人已同钉在十字架上，是已经死了，这是客观的事实。但在主观的经历里，圣灵每一天就要在我们身上工作，将我们犯罪的肢体治死。弟兄姊妹，当我们信主之后，几时罪或引诱、试探来到，我们要靠主的名，顺服圣灵拒绝它，拒绝一切罪恶私欲，拒绝一切引诱试探。当你偶尔软弱失败时，就应该认罪和对付自己的罪。某一方面亏欠了主，就要常常倒空对付罪，即是要靠着圣灵治死肉体的恶行。关于罪的问题，我们今日没有时间以专题形式来讲，但是我们生活在这个色情淫乱的世代里面，祈求主保守我们，逃避一切引诱试探，常常靠着主来胜过罪恶。

对付肉体

第二方面要对付的是肉体，肉体里面包括什么呢？歌罗西书三章八至十节："但现在你们要弃绝这一切的事，以及恼恨，忿怒，恶毒，毁谤，并口中污秽的言语。不要彼此说谎；因你们已经脱去旧人，和旧人的行为，穿上了新人；这新人在知识上渐渐更新，正如造他主的形像。"神救赎我们，叫我们得着祂的生命，要我们活出祂的形像，即我们要像主那样，脱去旧人和旧人的行为。旧人是属肉体的，譬如有什么呢？恼恨、忿怒、恶毒、毁谤、污秽的言语......这些都是从罪来的。哥林多前书里面提到"属肉体"，属肉体是什么呢？保罗说："你们仍是属肉体的；因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行么。"(林前三3)骄傲也是从肉体中发出来的。

今天我们无论在教会中，或者在家中、公司里面都可能活出肉体的光景。请你思想一下：你在公司里，有没有对同事嫉妒呢？在教会中与弟兄姊妹相处，有没有嫉妒分争呢？在家中，兄弟姐妹之间有没有嫉妒分争呢？如果基督徒仍然被这些东西所控制，就需要多祷告，求主给我们胜过──借着耶稣基督的恩典，主观经历向罪和肉体死，向神活，且借着圣灵的大能，胜过一切嫉妒、分争、骄傲、肉体等事。当你经历这一切而得胜的时候，你的生命就再增长了，主在你身上就加多了。

对付己

还有一样需要对付的，就是我们的"己"。关于我们的己，加拉太书二章二十节提到："我已经与基督同钉十字架；现在活着的，不再是我。"这是一个客观的事实，即耶稣基督所完成的救恩──我们已经与基督同钉十字架。但是十字架的最重要意思，就是否认我们的己。耶稣说："若有人要跟从我，就当舍己，背起他的十字架，来跟从我。"(太十六24)"舍己"原文的意思就是"否认己"。十字架的功效，是叫我们否认己，即不是照我的意思，乃是照神的意思。

什么叫作"己"呢？己包括我们的固执，包括我们的偏见，包括我们的主观，包括我们的自尊心，包括我们的自卑感，包括我们的贪求虚荣和自傲......这一切都包括在这个"己"里面。许多基督徒很热心爱主，但仍带着一个很强的己，这是基督徒在生命成长上最艰难的障碍。有人可以很爱主但却很固执；有人可以很热心爱主但却主观，他的看法是怎样就怎样，这就会成为教会配搭上的难处。有人很容易骄傲，总爱孤芳自赏；有人很容易自卑，觉得自己一文不值。其实自卑即是骄傲的反面，表明"己"很强。纵使在其它方面很爱主，摆上也没问题，但当主一摸到己时就够不上，不肯顺服跟从主。

弟兄姊妹，在我们跟从主的路上，主要我们天天否认己；"现在活着的，不再是我，乃是基督在我里面活着。"(加二20)当我们顺服圣灵，顺服主籍着环境来对付这个己的时候，我们的己就越过越减少。神怎样作工在我们身上呢？往往是量给我们一些环境；圣灵借着神的话光照我们，然后就配合环境。对于一个很主观的人，神就偏偏给他遇到另一个更主观的人；两个人撞在一起，撞得多就受伤，最终来到神面前，慢慢就得到光照了。雅各是一个天生很为自己打算的人，偏偏碰到比他还厉害多几倍的拉班，结果，他就变成"以色列"了。又如约翰名叫"雷子"，脾气很大，性格很强；这些大脾气的人多数都是很倔强的，但最后如何呢？经过使徒时代不断被苦难磨练，约翰学会了顺服；试问被捉拿的时候，怎能发脾气呢？最后，约翰晚年时写下充满爱的约翰壹书，反复说："小子们阿！你们要彼此相爱。"

每一个的己，经过环境的对付、圣灵的工作，都一一地改变。弟兄姊妹，最后我想将一节经文送给大家，就是约翰福音三章三十节："他必兴旺，我必衰微。"他是指主耶稣，这是施洗约翰的态度。这一节原文可翻译为"他必加多，我必减少。"弟兄姊妹，在跟从主的路上就是这样，生命成长的路就是这样──我们肉体的成分、己的成分越过越减少，主在我们身上越过越加多。将来当见主面时，我们完全减少，祂完全的显出，完全是"活着不再是我，乃是基督在我里面活着。"基督的显出是怎样的呢？就是歌罗西书三章十二节所提到的："你们既是神的选民，圣洁蒙爱的人，就要存怜悯，恩慈，谦虚，温柔，忍耐的心。"还要彼此包容，这就是将耶稣基督完全的彰显出来，就好像耶稣生平彰显出神的怜悯、恩典、慈爱。

结语

弟兄姊妹，在你身上，是不是你越过越减少、主加多呢？或是己越过越厉害呢？或是任意而行？或是越过越否认己而主基督显多呢？如果我们越过越任性，那么无论在生活里、在公司、在学校、在家中、在教会，与人相处时，你就要忍受很多不必要的相碰、痛楚。如果你越过越减少，无论你去到哪里，都会发出耶稣基督馨香之气，让人得着造就。


十九、耶稣是复活

"马大说，我知道在末日复活的时候，他必复活。耶稣对他说，复活在我，生命也在我；信我的人，虽然死了，也必复活；凡活着信我的人，必永远不死。你信这话么。马大说，主阿，是的；我信你是基督，是神的儿子，就是那要临到世界的。"(约十一24-27)

这段圣经有一个背景，当时在伯大尼一位主的门徒拉撒路患了重病，他姐姐就打发人来告诉耶稣说，你所爱的人病了。谁知耶稣知道之后却延迟了两天才去看他。这时拉撒路已经死了，并且在坟墓里已经四天了。对拉撒路的两个姐姐，马大和马利亚来说，是已经完全的绝望。然后，上述经文正是记载耶稣到了伯大尼村时遇到拉撒路的大姐马大，和她对话的内容。从对话中，我们看见马大知道很多圣经真理，如廿四节她说："我知道在末日复活的时候，他必复活。"因为在这之前耶稣告诉她，她的兄弟必复活，马大就以为主是指到末日死人必复活的时候。但耶稣接着说："复活在我，生命也在我；信我的人，虽然死了，也必复活。"原文是"我是复活，我是生命。"这里耶稣启示一个复活的真理，启示祂自己就是复活。虽然马大的信心远远够不上，但主因爱拉撒路的缘故而行了神迹，叫拉撒路从死里复活，因此就哄动了犹太全地，更是震惊了祭司长、文士和法利赛人，后来他们因怕主夺去了民心而定意杀害主，甚至准备连拉撒路也要杀掉。然而，这正是成全了神的旨意。

请我们思想一下，主耶稣曾行过无数的神迹奇事，为何使徒约翰特别记载拉撒路死而复活的神迹呢？要知道圣灵借着老约翰写约翰福音时，要他记载主所行的神迹都是有特别的用意，为要启示基督。照着四福音所载耶稣曾叫三个死人复活，一个是拿因城寡妇的儿子，那孩子已经在棺材里了，但耶稣怜悯他，叫他复活；一个是管会堂的女儿病死了，耶稣叫她复活；但是这两件事约翰都没有写在约翰福音里。因为在这两件事上耶稣还没有启示复活的真理，惟有在拉撒路这件事上，耶稣说我是复活。所以老约翰写约翰福音时，圣灵借着他将这件神迹写下。其实重点还不在将一件神迹写下而已，重要的是要让人认识这位复活的主。

耶稣的复活和我们有什么关系呢？让我们分几方面来思想：

耶稣是复活的主

耶稣说我是复活，也就是说祂本身是复活，是首先从死里复活的，所以到了启示录第一章主耶稣向老约翰显现的时候，祂首要向七个教会，就是历世历代所有的众教会启示祂是那位从死里首先复活，拿着死亡和阴间钥匙的得胜之主。

在神的创造里显出神创造的大能和使无变有的大能，在主耶稣的死而复活里神更显出祂那叫死人复活的能力。我们知道自从始祖亚当犯罪之后，死就临到众人，从此，神所创造的万物就变成了旧造，世人都在死的权势底下，没有人能胜过死亡，而全世界都卧在那恶者的手下，然而感谢主，因祂在十字架上代死且第三天从死里复活，便完成了神的救恩。祂也胜过死亡，胜过阴间的权势，祂曾借着死败坏了掌死权的，就是魔鬼，为要释放那些一生因怕死而为奴仆的人。所以若耶稣不从死里复活，全世界的人就都没有希望，只得在魔鬼死的权势底下的，然而因祂从死里复活，就带给所有信祂的人一个活泼的盼望。

复活的主带给我们活泼的盼望

现在请我们一起来思想主所带给我们那复活的盼望。请看哥林多前书十五章十七至廿三节。

"基督若没有复活，你们的信便是徒然；你们仍在罪里。就是在基督里睡了的人也灭亡了。我们若靠基督，只在今生有指望，就算比众人更可怜。但基督已经从死里复活，成为睡了之人初熟的果子。死既是因一人而来，死人复活也是因一人而来。在亚当里众人都死了；照样，在基督里众人也都要复活。但各人是按着自己的次序复活。初熟的果子是基督；以后在他来的时候，是那些属基督的。"

在十七和十八节说："基督若没有复活，你们的信便是徒然；你们仍在罪里。就是在基督里睡了的人也灭亡了。"可见耶稣的复活是多么重要。接着使徒保罗用了整章的篇幅去见证启示有关复活的真理。并且，主的复活更是带给所有信祂的人有荣耀活泼的指望，因我们的盼望不在今世，乃在于永世。所以保罗接着说："我们若靠基督，只在今生有指望，就算比众人更可怜。"(19节)保罗未信主前是大祭司的最得力助手，在犹太教中是最有长进的，然而当他被主呼召后，不但因此失去原来属地的名利、富贵、尊荣，且成为阶下囚。为了传扬主的福音，他竟成了世界不配有的人，成了万物中之渣滓。为什么呢？因为他看见那更美的复活，他曾经被提到三层天上，看到将来的荣耀和听到那隐秘的言语，是人不可说的，所以他以极重无比永远来描绘将来的荣耀。他也知道这一切的祝福都因耶稣基督的复活，带给我们荣耀的盼望。所以他一生完全忠心传扬事奉耶稣基督，实为我们的榜样。

哥林多教会的某些圣徒对于将来死人复活之事产生了疑问，所以，保罗就针对他们的问题启示复活的真理。多年来我曾主持过很多次的丧事聚会，每次都是借此传福音给未信的亲友，安慰丧家的肢体。然而每逢在这类的聚会中传讲，我都很有感触。人生是那么短暂，而基督徒有复活永恒的福分是何等的有福，应当趁着还有今天来爱主。是的，基督徒是和世人不同的，因我们有复活的盼望，基督已经从死里复活了，成了睡了之人初熟的果子。换言之，主是第一个从死里复活，祂是第一颗初熟的果子，以后在基督耶稣里的人都要和祂一同复活，将来在永世里，我们的命运是蒙福的，是有分于新耶路撒冷永远的喜乐和平安，这是神无限的恩典。请看廿一节："死既是因一人而来，死人复活也是因一人而来。"死因为亚当一人犯罪而来，所以众人都在死的权势底下；死人复活也因耶稣基督一人担当了世人的罪孽而来，当祂从死里复活已经胜过死亡胜过阴间的权势，从此凡信祂的人就因着祂同得复活的盼望。将来我们可以一同复活，复活之后同得荣耀，承受天上的基业，这是神给我们荣耀的盼望。

廿二节说："在亚当里众人都死了；照样，在基督里众人也都要复活。"一面来说在亚当里，在罪的权势底下众人都要面对死，另一面众人都死在罪中；但在基督耶稣里，众人都要复活，不但今生有主复活的生命向神而活，而且将来必有复活的荣耀。

认识死人复活的真理

对于死人复活，有人曾不明白怎么复活法，他们认为人死后经火化只剩一堆骨头，有的甚至连骨头都拿不到，将来怎样复活呢？或者几百年前等主回来的怎么能找到那些人呢？将来亲属怎样相认呢？复活的身体又怎样的？等等许多问题。当时哥林多教会中某些基督徒有这些问题，所以保罗要用一章的篇幅来描绘死人复活。

请看卅五至五十节："或有人问，死人怎样复活；带着什么身体来呢。无知的人哪，你所种的，若不死就不能生。并且你所种的，不是那将来的形体，不过是子粒，即如麦子，或是别样的谷；但神随自己的意思，给他一个形体，并叫各等子粒，各有自己的形体。凡肉体各有不同；人是一样，兽又是一样，鸟又是一样，鱼又是一样。有天上的形体，也有地上的形体；但天上形体的荣光是一样，地上形体的荣光又是一样。日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光，也有分别。死人复活也是这样；所种的是必朽坏的，复活的是不朽坏的；所种的是羞辱的，复活的是荣耀的；所种的是弱的，复活的是强壮的；所种的是血气的身体，复活的是灵性的身体；若有血气的身体，也必有灵性的身体。经上也是这样记着说，'先的人亚当，成了有灵的活人。'末后的亚当，成了叫人活的灵。但属灵的不在先，属血气的在先；以后纔有属灵的。头一个人是出于地，乃属土；第二个人是出于天。那属土的怎样，凡属土的也就怎样；属天的怎样，凡属天的也就怎样。我们既有属土的形状，将来也必有属天的形状。弟兄们，我告诉你们说，血肉之体，不能承受神的国；必朽坏的，不能承受不朽坏的。"

这里是描绘复活之后的形体是怎样的。祂说，我们种的好像一粒麦子，但长出来却是一棵麦子，所种的是必朽坏的，复活的是不朽坏的；所种的是属地的形体，复活的是属天的形体；所种的是属肉体的，复活的是属灵的；所种的是羞辱的，复活的是荣耀的。也就是我们现今肉身软弱的躯体，将来复活时是荣耀的形体，如马太福音廿二章廿三至卅三节记载昔日撒都该人来问主耶稣关于死人复活的事，因为他们不相信复活，但文士们相信死人复活，他们一同来到耶稣面前。就着当时犹太人守律法的规条，作丈夫的死后无儿女，弟弟要娶嫂子，结果有七个兄弟都娶过那个女人。他们问耶稣将来死人复活后她属哪一个？耶稣说，你们这样问是因为你们不明白圣经，也不晓得神的大能。人从死里复活后，不需要嫁，也不需要娶，乃像神的使者一样。

在此我具体和大家探讨有关死人复活的真理。得救的人将来到底怎么样？保罗说将来我们是荣耀的、是属灵的、是不朽坏的、是强壮的...而耶稣具体说将来复活后像神的使者。神的使者不分男女，而是像神。我们千万不要以为将来复活后一家大小可以在一起，每人在一间房里。有些弟兄姊妹因着家人的离开，心里伤痛，会想到我将来见不见到离别的父母呢？我就安慰他们说当然见得到，但是绝不是我们想象中的住在一起。圣经告诉我们，复活后我们要像神的使者。神的使者像谁？像主。经上说："主若显现，我们必要像他。"(约壹三2)

在灵界里，圣经告诉我们人现在在肉身里所知道的有限，先知讲道所讲的也有限，但到那日就要全知道了，就像主知道我们一样。现在知道的好像是孩童，到那日就像成人，什么都知道了，也就是在灵界里无所不知。因此那日当然知道谁是你的父母；然而到那日所有的爱情都是向着父神，众人都一同亲近主，享受父神，也一同向父神敬拜，何等荣耀。

灵魂和复活的灵体是不同的。当耶稣从死里复活时，门徒很惊慌，耶稣说，鬼魂是无骨无肉的；魂只是个影。但复活是一个灵体，不是我们这个肉体，灵体是属灵的身体。就像耶稣复活时，门徒聚会的地方虽是闩着门的，突然耶稣显在他们中间，不受时空限制。门徒去到加利利海边，耶稣又在那里出现。所以我们相信耶稣的不但灵魂得救，将来还要得着那不朽坏的灵体，与主同进荣耀里。

经上说："我告诉你们说，血肉之体，不能承受神的国；必朽坏的，不能承受不朽坏的。"(50节)我们的躯体是必朽坏的，迟早要过去，但是有一天我们要得着复活的灵体，可以承受那不朽坏的，即承受神的国。是何等的荣耀，这是基督徒的盼望。圣经里形容基督徒的死是在主里睡了，当主回来时都要复活。历世历代有无数圣徒为主受逼迫甚至殉道，他们同有这样的心志和盼望看见那更美的复活，看见那将来极重无比永远的荣耀，巴望现今我们同样被主开启而能将短暂的人生全为着主，免得将来后悔不及。

主的复活所带来的祝福

耶稣基督的复活不但带给我们复活的盼望，还带给我们今生很多的益处和祝福。请看罗马书第六章五至七节："我们若在他死的形状上与他联合，也要在他复活的形状上与他联合；因为知道我们的旧人，和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人，是脱离了罪。"

本处经文再次说到耶稣基督的复活和我们有什么关系，它不但带给我们有复活的盼望，可以与主一同进入荣耀里，还在今世成为我们完全的拯救。

耶稣被钉在十字架上借着死解决了几个问题。第一，解决罪的问题，祂担当我们一生所犯的罪，救我们免去将来神忿怒的审判。第二，解决我们罪身的问题，我们的罪得赦了，但我们犯罪的身体，就是旧人，仍然会犯罪；所以耶稣基督不但解决我们罪行的问题，还解决我们罪身的问题。当耶稣被钉十架时，已将所有信祂的人都包括在内，使他们有份于祂的同死、同埋葬、同复活，这是耶稣在十字架上完成的救恩之客观事实，神就是借此救我们，解决我们在罪身里、在亚当里的难处。比如有人有贪心的难处，有人有嫉妒的难处，有人有坏脾气的难处，神怎么救法呢？是不是头痛医头，脚痛医脚呢？不！神将我们整个人与基督同钉十字架了结了。"因为已死的人是脱离了罪，"(7节)耶稣被钉十字架时我们也都一起死了，这是客观的事实。在旧造里虽然我们全然作了罪的奴仆，但主说借着十字架上的受死了结了我们的旧人，赐给我们新生命，使我们得以向神活着。

请看八至十节："我们若是与基督同死，就信必与他同活；因为知道基督既从死里复活，就不再死，死也不再作他的主了。他死是向罪死了，只有一次；他活是向神活着。这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。"哦！我们要确信主的话，因信主之后，我们的罪身和在亚当里的旧人都一起与祂同死，同时也在祂的复活里与祂一同复活，这就是复活所带给我们的祝福。从此我们向神活着，向罪死。向罪死的意思是何时你想要发脾气，你就宣告死了；何时你心里起了嫉妒或贪心的念头时，你就宣告死了；几时面对引诱试探时，就宣告死了。向神活就像一题到聚会内心就满了饥渴，就立刻配合；一题到祷告主，里面就有动力；一题到传福音，里面就有催促，外面就有行动；一题到属神的事，内心就有响应、有共鸣、有力量的。基督的十字架不但解决罪的问题，也解决罪身的问题，并且还解决旧造的问题，和所有在亚当里旧造的问题，所以圣经说："若有人在基督里，他就是新造的人；旧事已过，都变成新的了。"(林后五17)在基督里他就是一个全新的人。人因犯罪带来的一切问题，借着十字架都了结了，然后又借着复活带进一个全新的开始。

客观的真理告诉我们在你信主受浸的那一刻，你已经与基督同死、同埋葬、同复活，从此向罪就应该看自己是死的，向神却是活着的，也就是你对于祷告、读经、聚会、传福音、照顾圣徒以及其它圣灵的工作都应该满有感觉和响应。

主观经历主复活的大能

现在我们来思想怎样主观经历主复活的大能。要经历主复活的大能必须先认识这复活的大能。请看以弗所书一章十七至二十节："求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他；并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业，有何等丰盛的荣耀；并知道他向我们这信的人所显的能力，是何等浩大，就是照他在基督身上，所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边。"

保罗为以弗所信徒和教会祷告，求神将赐人智慧和启示的灵赏给他们，叫他们真认识父神，又认识父神的恩召并所显的能力。今天我们重点思想祂在我们信的人身上所显的能力。许多时候我们不晓得也忽略了这能力。保罗描绘这能力是"何等的浩大。"那到底有多大？经上接着说，就是照祂在基督身上，所运行的大能大力，使祂从死里复活。这就是复活生命的大能，当我们相信接受主耶稣时，就立刻得着神的生命，也就是主复活的生命，从此主耶稣复活生命的大能就要显在信祂的人身上。怎么显法？就如有人未信主前很欢喜赌钱，信主之后，整个人改变了，不再赌博，且喜欢亲近神，过从罪中释放的新生活。在我多年的布道生活里我见过许多蒙主拯救的感人见证，有人信主时痛哭悔改，有人烈性的脾气改变得温柔，有人夫妻闹离婚，却因听见福音，悔改信主而夫妇恢复和睦相爱。这一切都是神复活生命的大能显在信主之人身上的见证。相信对这点我们都无可置疑。然而为何有些信主久了的信徒，反而常经历软弱和失败呢？原因就是我们不是真晓得这复活生命的大能而没有全然信靠主。我们可能知道了一些知识，却没有在信心里去经历这复活生命的大能。

那么我们怎样来经历这复活生命的大能？

一、我们需要知道神的大能，然后信祂在我们身上所要显的大能。要知道这大能在我们信的人身上是何等的浩大。神的大能是无限的，若没有信心，这个能力就不能显出来。若你有很多祷告，但一点信心也没有，这祷告就失去功效。若你每次祷告都深信耶稣已经完成了救恩，你也已经与主同死、同埋葬、同复活，祂复活的生命已经在你里面，基于这个信心，即使你仍在软弱中，在罪恶试探中，在各种难处中，或是面对许多失败，你仍然不靠自己挣扎，不信自己的感觉，只相信神所赐复活的大能，就是那曾胜过死亡、阴间的大能。凭着信心为所面对的一切祷告祂，仰望祂，联于祂，这样基督的能力就要显在你的身上，使你经历祂的得胜。

二、我们要深信主复活的大能。请看哥林多后书四章七至十一节："我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；身上常带着耶稣的死，使耶稣的生，也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。"

你看保罗四面受敌却不被困，心里作难却不致失望，遭逼迫却不被丢弃，打倒了却不致死亡，为什么？因为有基督耶稣这个宝贝放在瓦器里，有复活的主住在他里面。因这位复活的主住在他里面，他能见证说身上常带着耶稣的死，使耶稣的生，也显明在我们身上。怎样显法？他身上常带着耶稣的死，就是有时传福音被人捉拿、打骂，连生存的机会都没有了，有时遭逼迫、病痛、艰难，还有很多的软弱，但他几时软弱，几时就经历神复活的能力显在他身上使他刚强。因为他深信无论什么环境神都与他同在，他也一直在信心里借着不住的祷告联于这位主，使主耶稣基督的生更显在他身上。

让我讲述一个见证。有一位青年姊妹今年大学毕业，很快就找到在一间学校里教书的工作。那间学校在她大学里的成绩还未公布时已经聘请了她。后来她知道原来有一科不及格，就将这消息告诉校长，说八月底要补考。校长说若你那一科补考及格就照样聘请你；若补考失败就取消录用她。当时姊妹回到家里哭了一场，就到神面前切切祷告，在祷告中她觉得神的同在和安慰临到她。她说她形容不出那种平安的感觉，她借着信靠进入主的安息，经历了主复活生命的大能，所以在暑假期间这位姊妹仍然热心投入教会的服事，她相信主会带她过这个难关。后来她补考成功，就得以在那原先聘请她的学校教书。在她的经历中我们看见神的能力显在她软弱人的身上，因她完全的信靠神。其实在圣徒们中间有无数经历神复活大能的见证。

我再举一个例子。有一位做生意的弟兄，因近年的金融风暴而生意失败，几乎倾家荡产，连楼也卖了，借住在一个地方。按理来说，当人身处绝望的困境中，不是精神大受打击，就是灰心、丧胆，有的甚至自寻短见，但他却仍然靠主喜乐，且为主作见证。最近蒙主开路，我在许多中学主领布道会，而他也多次上台为主作见证，论到他信主之后的改变，我能见证他真是一个满有主同在的人。试想一下，当你身历其境，你会不担心忧虑吗？哦！当他什么都没有了，他一点没有埋怨主，反而时常赞美主，为主作见证。难道是他特别刚强吗？不是。这就是因他懂得支取神复活的大能，深信主耶稣必带领他经过一切的艰难。他私下和我交通提到他有很多祷告，完全信靠神。

近来我个人在很多中学布道会中也是经历了神的大能。例如我每一次不敢凭自己的经验，只专一仰望主，无论面对的学生是安静，是嘈闹，我都切切祷告，就这样经历主复活的大能，每次也都看见主的怜悯。每当我上台抓住麦克风开讲时就感觉满有主的同在和圣灵所赐的口才，每次呼召时都看见许多学生决志归向耶稣基督。这全是主的怜悯。我每次面对需要时都感觉软弱，但我常借着内心在信心里不住的祷告经历神复活的大能托住我，使我靠祂夸胜。

让我们再一同思想使徒保罗对主复活大能的经历。他说："我为基督的缘故，就以软弱，凌辱，急难，逼迫，困苦，为可喜乐的；因我什么时候软弱，什么时候就刚强了。"(林后十二10)保罗能在面对逼迫、急难、困苦、软弱时，仍立刻刚强起来，其秘诀在于他懂得在信心里立刻支取神复活的大能。他留下美好的见证，成为我们的借镜。弟兄姊妹们，面对时下经济不景气，可能你也有很多的忧虑，或正面对很多艰难或病痛，然而，神知道你的需要。单单仰望祂。要知道复活的基督已住在你里面，复活的生命已经赐给你了。基督在你身上不是软弱的，是有大能的，所以当你软弱时要记住，复活的主已住在你里面，你要相信并经历祂复活的大能。哦！不是你一个人面对难处，不是你一个人面对软弱，是复活的主在你里面带同你来面对，你只要在信心的里面不住的祷告联于祂，就必经历祂复活的大能，见证祂的得胜。要深信"祂向我们这信的人所显的能力，是何等浩大。"这句话在今天仍然是主的话。


二十、耶稣是道路

请看约翰福音十四章一至六节。

"你们心里不要忧愁；你们信神，也当信我。在我父的家里，有许多住处；若是没有，我就早已告诉你们了；我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里。我往那里去，你们知道；那条路，你们也知道。多马对祂说，主阿，我们不知道你往那里去，怎么知道那条路呢。耶稣说，我就是道路，真理，生命；若不借着我，没有人能到父那里去。"约翰在晚年时写福音书的目的就是为要启示耶稣基督的所是。

在第六节主耶稣启示祂是道路、真理、生命时，是基于一个背景。当在逾越节晚餐时祂已经向门徒告别，说自己将要被钉十字架，那时门徒纷纷很忧愁，知道夫子就要离开他们，他们的前途一片茫茫，心情极其沉痛。所以第十四章一开始主就对他们说："你们心里不要忧愁；你们信神，也当信我。"接着耶稣就说明祂去是与门徒有益的。虽然就着门徒们的感觉而言，主离开了他们乃是一重大损失；然而，主"去"。走上十字架，成全救恩，正是为所有信祂的人开了一条通往父神的道路。所以耶稣说："我往那里去，你们知道；那条路，你们也知道。"但是门徒却是不知道。多马对祂说："主阿，我们不知道你往那里去。怎么知道那条路呢。"于是耶稣就启示说："我就是道路，真理，生命；若不是借着我，没有人能进到父那里去。"

主是生命之路

耶稣基督是道路，祂是那条通往永生的路，是使人通往新耶路撒冷的得救之路，但一般人所能明白的就是通往天堂的路。除此之外再没有别的路，因为在天下人间没有赐下别的名可以靠着得救。是的，日光之下无数的宗教、哲学、修行、律法、理想都不能真正拯救人脱离罪的权势和来世罪的刑罚，在无所不知、圣洁、公义的神面前谁能站立得住呢？经上说："没有义人，连一个也没有。"(罗三10)世人都犯了罪，亏欠了神的荣耀。哦！谁能救我们脱离将来神忿怒的审判呢？"惟有信靠那位救我们脱离将来忿怒的耶稣。"(帖前一10)又如经上说："谁能控告神所拣选的人呢；有神称他们为义了。谁能定他们的罪呢；有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。"(罗八33-24)所以，主是惟一通往永生的道路。我相信你已有把握自己找着了这条永生之路，否则你需要接受耶稣作你的救主。

从前有一个工人被一块大铁板压住，抢救的人看他生存的机会极微，就问他有何遗言留下。他什么都没有交代，只问了一句，请告诉我引到永生使我灵魂得救的路在哪里？可惜太迟了，他的生命匆匆完结了。今天我们都知道耶稣是道路，我们也都走在这条永生的路上。然而，我们是否顾到遍地还有亿万失丧的人没有找到这条永生之路？哦！每天不知有多少灵魂正奔向灭亡，难道我们自己找到这条生路就可以缄默无声吗？我们岂不应该切切体贴主的心肠，广传主的福音吗？

主是通往父神的路

耶稣说："若不借着我，没有人能到父那里去。"(约十四6)主的话显示祂不但是那条引到新耶路撒冷的永生之路，还是一条引到父那里的路。我们知道神在旧约时代曾借着律法向以色列人启示祂是公义、威严、权能的神，那时人要到神面前谈何容易。然而，到了新约时代，神的宝座是施恩的宝座，圣徒借着耶稣基督的宝血和圣名就可以到父那里亲近祂，何等有福。

请看希伯来书十章十九至廿五节："弟兄们，我们既因耶稣的血，得以坦然进入至圣所，是借着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体；又有一位大祭司治理神的家；并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到神面前；也要坚守我们所承认的指望，不至摇动；因为那应许我们的是信实的；又要彼此相顾，激发爱心，勉励行善。你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉；既知道那日子临近，就更当如此。"

在旧约时代，以色列人敬拜亲近神要来到圣殿。圣殿分几个层次，外院子、内院子、圣所和至圣所，而前来事奉神的百姓要先经过第一层会幕，来到圣所，然后，靠着牛羊的血，即借祭司的献祭，使前来的人，因着血遮盖了罪之后，祭司就到神面前替百姓代求，至于至圣所预表神居住的地方，在那里有施恩座。所以至圣所是百姓不能进入的地方，惟有大祭司才可以一年进去一次，且要带着血，为自己和百姓的过错献上，为百姓代祷。可见，在旧约时代，人要来到神面前是何等的困难。在此，保罗将旧约预表的图画解释出来。如十九节："弟兄们，我们既因耶稣的血，得以坦然进入至圣所，是借着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体。"当耶稣钉在十字架上时，祂断气的那刻，马太福音廿七章五十一节记载，"忽然殿里的幔子从上到下裂为两半。"保罗说这幔子就是预表祂的身体，也是说出通往至圣所的路打通了，因为耶稣已为我们的罪死了，而且复活了。从此神的众子靠着基督耶稣的血都可以进到神面前。试想旧约时代只有大祭司可以一年一次到神面前，现在我们靠着耶稣的血随时可以进入至圣所，这是莫大的救恩。

怎样走信心的道路

经上说："就当存着诚心，和充足的信心，来到神的面前。"(22节)弟兄姊妹，我们既已得蒙主的救赎，可以随时来到父面前亲近祂，就应时常珍惜这样的福分，常常在主的名里来亲近父神，千万不要将主所赐给我们这如此浩大的祝福当作平常而随意轻忽。要知道，今天我们的身体就是圣灵的殿，我们应时常靠着主的血进入至圣所────退到灵里来亲近父神，享受以马内利的生活。还有，每次来到神面前需要存着诚心和充足的信心。诚心原文是真心，也就是带着真实的心专一仰望神。许多时我们的祷告未蒙垂听，其原因之一是我们缺少真诚的心，故此，祷告时总是不够专心和全心仰望，似乎是无所谓，岂不知神所悦纳的是发自心灵和诚实的祷告和敬拜(参阅约四23-24)。在此，请问你每一次的祷告都是存着真诚之心来到父面前吗？若否，就应悔改归向神。再说，来到神面前不但要有诚心，更当存着充足的信心，因为"人非有信，就不能得神的喜悦。"(来十一6)所以每一次祈求父神都需要有信心，正如雅各书一章六节说："只要凭着信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。这样的人，不要想从主那里得什么。"主耶稣也说："凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。"(可十一24)要特别留意只要信，心里不要疑惑。所以我们每一次来到神面前祷告要蒙悦纳，决不在乎你有多少属灵知识，信主多久，领受多大的恩赐，而是在乎你是否有信心。昔日亚伯拉罕信神，神就称他为义，现今我们若靠着主常存充足的信心来到神面前，就必蒙神喜悦、称许。然而，许多时候我们失去信心乃因我们变得太复杂，缺少简单的信靠神，不要看环境和自己。主曾说你们若不回转像小孩子的样式，断不能进神的国。许多初信主的人常常经历主的大能，因他们懂得简单信靠神。为此，请恢复甜美的简单，除去一切不信的恶心。学习天天、时时来到神面前简单地信靠祂。那无所不能、无所不知、全足、全丰、全有的神，是我们慈爱的父神，在祂岂有难成的事吗？我们岂可时常因小信而亏欠了祂的荣耀？

承受充足信心的途径

我知道在弟兄姊妹身上经常有个难处，就是将信心和自己的属灵光景挂。比如近来自己心灵软弱就认为神一定不听祷告；或是最近太忙，与神关系疏远，所以就认为神一定不听自己的祷告。其实你之所以缺少信心，乃是对耶稣基督的救赎不够认识。耶稣说："我就是道路，"哦！我们要认定祂是唯一可以通往父那里的路。不但我们的得救不是靠着义行、功德、努力，惟有信靠祂，就是我们得救之后，每次来到神面前都不可靠着自己任何的义行或功绩来到神面前，惟有单单靠着祂(参阅徒三12-13)。所以保罗说："我们既因耶稣的血，得以坦然的进入至圣所。"坦然就是不惧怕，安然的。言下之意乃是我们不因着自己的虔诚或多为主作工的功绩才可以坦然到神面前，而是单单因着主的血。要知道没有一个人可以凭自己的热心和虔诚能有资格来到神面前。所以，一定要将我们下意识里靠自己的错误观念完全消除，我们没有一个人可以凭着自己的好行为来到神面前，只有靠着基督的宝血。请你转眼不要看自己，悔改归向耶稣基督，每一次到父神面前祷告全是靠着祂的血；不要再留意自己，只要带着一个悔改认罪的心，归向主相信祂宝血的功效。充足的信心乃全在于认识祂的救赎和完全联于祂而有的，如保罗说："我们因基督所以在神面前才有这样的信心。"(林后三4)

经上说："借着祂给我们开了一条又新又活的路从幔子经过，这幔子就是祂的身体。"昔日耶稣在十字架上断气时，殿内的幔子立刻裂开了，从此通往至圣所的路打通了。所以，现今我们怎能在神面前有充足的信心呢？完全是因着基督。也就是借着耶稣基督才有充足的信心来到神面前，换言之，就是靠着主的宝血和主的圣名。祷告若是凭我们自己神不会听；若是在耶稣基督的名里祷告神，神就听。就如主耶稣在约翰福音十四、十五、十六章多次提到我们若是奉祂的名，向父求什么，父就要因祂的尊名听我们的祷告，叫父因子得荣耀。是的，你不能靠自己的德行和知识来到父面前蒙悦纳。你能有充足的信心来到神面前，全是因信耶稣基督圣名。所以每次到神面前祷告时说："父神啊，因你爱子耶稣基督的名，我相信你已垂听我的祷告。"你需要有这个把握，不要再在自己的里面来到神面前。自己不可靠，环境也靠不住，你需要凭信，信主耶稣这全能的名而来到神面前，相信因这个名你可以进入至圣所，蒙神悦纳，因为神一切的丰富都在基督耶稣里赐给我们，当我们在基督耶稣里我们就可以承受神的丰富。主耶稣就是道路，是引我们到父面前惟一的路，祂也是我们惟一承受父神丰富的途径。再没有第二条路可以讨父神的喜悦，再没有第二条路可以亲近父神，再没有第二条路可以享受父神，再没有第二条路可以更深与父神联结，只有在基督里，只有借着主耶稣，我们才能被父神悦纳，才能讨父神喜悦，所以我们要靠着耶稣常常以感谢为祭献给神。但愿我们一生永远高举耶稣，紧紧的联于祂，这样一定讨父神喜悦，魔鬼也必要逃遁。

接着希伯来书十章廿三至廿四节让我们看到：当我们时时靠主有充足的信心来到神面前时，就必能结出信心的果子，即坚守所承认的指望，不至摇动...彼此相顾，激发爱心，勉励行善...不可停止聚会。因为神成为了我们的力量和供应。

主是又新又活的路

经上说："是借着他给我们开了一条又新又活的路。"(20节)什么叫"开了一条又新又活的路"？要知道旧约时代人亲近神的路是旧路，新约时代主耶稣基督所开的路叫新路。还有，"又新又活"就是生命的特点，只有神的生命才是常新常活。现今有些圣徒常说：我无路。其实一切的迷失都是因为我们的心偏离了主，若你紧紧连于主，追求爱慕神的话，这样，神的话必成为你脚前的灯，路上的光。圣灵必如昔日的云柱火柱那样引领你走在神旨意的路上。所以我们要认定主就是道路，祂是这条又新又活的生命之路。只有生命才是常新，道理却是死的。若你只活在道理知识里，就必苦闷，也自然觉得无路，若你天天新鲜的追求主，就必有路。再说，这条天路是又新又是活的路，因为耶稣是活的救主，祂活在你里面，要在凡事上引领你。所以每一天无论大小事都要连于祂，每一天靠祂而活、与祂同活，这样你就天天有新鲜的经历；若活在道理里，你只知道一套属灵的道，但心中并无被主耶稣充满，生活中也就没有与祂联结，这样你就死沉，饱尝死亡的味道。若将耶稣当作最亲密的朋友，有什么难处立刻告诉祂，没有事情时向祂表达爱情，享受祂。这样你的光景就必又新又活。

弟兄姊妹们，神的生命在我们里面是活的，但我们在生活中却常常埋没生命的感觉，圣经说："不要销灭圣灵的感动。"(帖前五19)假设在教会的祷告聚会里，众人都销灭圣灵的感动而不开声祷告，聚会就死沉。反之，人人都顺服圣灵开声祷告，就必满有生命的活力。因此，耶稣既是那又新又活的生命之路，我们就应该天天走在这生命路上，即天天亲近祂，领受祂新鲜的供应，这样你的属灵生命就必天天又新又活。再说，怎样能保持一直有传福音的负担、事奉主的热情、常常参加聚会呢？需要常亲近耶稣，祂就是那条生命的路，你走在这条路上，祂就会一直供应你，使你天天向罪和世界死，更要向祂活。

主引领的十架窄路

主耶稣带领我们走的这条路是十字架的路。通往父神的这条路既是生命的路，所以也是十字架的路，因为主耶稣曾说："若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。"(路九23)我们进入神的国必须经过许多的艰难。弟兄姊妹，当你信主一段时候，面对环境的冲击越来越大，对前景的忧虑越来越多，不可忘记的是，我们所走的路主早就告诉我们，是一条跟从祂的十字架道路，主要我们每一位都背起自己的十字架来跟从祂。许多时候主容许一些环境临到我们，无非是要我们紧紧的抓住祂，一直仰望祂，让我们经历什么是"祂的担子是轻省的，祂的轭是容易的"(太十一30)，因为祂必赐够用的恩典和祂加倍的同在带领我们经过每一个逆境，使每个环境都成为化装的祝福，以致我们对祂的认识就必加多，对祂的经历也必加深，然后爱祂的心便更加火热。哦！耶稣就是道路，祂更是那引进荣耀的路，今天我们若甘愿忠心跟随祂走十架道路，那日就必与祂同享荣耀，何等蒙福。

总结来说，第一，祂是惟一使人得救的路，除此之外别无生路。第二，是通往父神的路。我们能来到神面前全是靠耶稣的血和耶稣的名，因着耶稣我们才有充足的信心来到神面前，神也必听我们的祷告。所以，我们要天天仰望那为我们信心创始成终的耶稣。此外，主是又新又活的生命之路，所以你需要天天亲近耶稣，天天跟随耶稣，便会常新且活。这条路又是十字架的道路。纵使环境多么艰难都不能叫我们与主分离，反成为化装的祝福，让我们更多经历祂并爱祂，将来得以有份于祂的荣耀。但愿我们都能像保罗那样宣告说："我不是以为自己已经得着了；我只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得神在基督里从上面召我来得的奖赏。"(腓三13-14)


二十一、耶稣是真理

请看约翰福音十四章六节。

"耶稣说，我就是道路、真理、生命；若不借着我，没有人能到父那里去。"就着道路而言，主耶稣是使人通往父神那里惟一的路；就真理而言，主耶稣是使人认识神的惟一真理；就着生命而言，主耶稣是使人与神相交的惟一途径。

昔日，在耶稣受审时，彼拉多对于祂的身份非常困惑，曾多次询问祂，耶稣回答说："我的国不属这世界；我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不属这世界。彼拉多就对他说，这样，你是王么。耶稣回答说，你说我是王；我为此而生，也为此来到世间，特为给真理作见证；凡属真理的人，就听我的话。彼拉多说，真理是什么呢。"(约十八36-38)这个问题不仅是昔日罗马官长彼拉多所寻问的，历世历代古今中外也同样有无数的人在寻找真理，渴望知晓何谓真理，然而没有一位能找到真正的真理，直到神的爱子耶稣从高天来到地上才带给人类真理，所以，祂向世人宣告说："我就是真理"。是的，日光之下只有主是真理，其它的都是冒牌货。

何谓真理

真理的反面就是虚谎和虚假。圣经说，魔鬼是撒谎者，是说谎之人的父，一切的虚假和虚谎都从魔鬼而来。耶稣基督是真实的，所以真理的含意第一就是真实。我们知道全世界都卧在那恶者手下，人活在虚谎里，受撒但欺骗、迷惑。撒但又称为迷惑人的，牠常借着世上的名利、地位、荣华，以及罪中之乐来迷感人。这一切都是看得见的虚假，所以圣经称那抓夺世上名利地位的人，不过是在捕风捉影，因为最终一切都要转眼成空，什么也不能带进永恒里。历史上最有智慧的所罗门王，在年轻时很敬畏神，就蒙神赐他智慧和福份，但他后来离开了神，敬拜偶像，追求世上的名利和一切的享乐。他曾说："凡我眼所求的，我没有留下不给他的；我心所乐的，我没有禁止不享受的。"(传二10)然而，当他最后悔改归向神时，写出了内心的真实情况。他见证说：在日光之下一切的荣华只不过是虚空的虚空，万事万物都是虚空，都是捕风足影。同样，在今天这纸醉金迷的时代，地上所有的名利金钱和享受转眼间也都要过去了。据统计显示：时下许多富豪、有成就的企业家或商巨子，他们的内心比一般世人更加虚空和痛苦。就如近代出名的柯达相纸企业老板，他的企业曾经兴旺到每一秒钟都是在赚钱，但他的内心却痛苦至极，后来他的下属劝他环游全世界，企图使他忘记内心的虚空和痛苦，可是，他竟在回到美国途中从大毫华邮轮跳海自杀。哦﹗被造的人若离开全能的神内心就必定是虚空痛苦，纵使追求世上的名利成就，也不能带给人心灵真正的满足。因为惟有主是真理，祂才是人生真实的需要和满足。

真理包含真实可靠

真理又包含真实。什么是真实呢？真实就是永不改变的，经得起时间和空间的考验。这世界和其上的情欲都要过去，试想日光之下有哪一样事物是可以永存的？没有。在宇宙中只有耶稣是真实者，因为万物都是借着祂造的，凡被造的没有一样不是借着祂造的。万物都是靠祂而立，也为他而造。既然宇宙万有是借祂而造，又是为祂而有，祂就是宇宙的创始成终者，是惟一可靠真实的主。要知道将来神审判的日子来临时，只有真实的主耶稣基督永远长存，而旧的天地都要过去。亲爱的弟兄姊妹，今天我们已得着这位真实的主，就应像保罗那样以认识基督耶稣为至宝，而丢弃万事看作粪土，为要得着基督。

请问当你得着无价真实的宝贝时，你还会追求那些假的珠宝吗？今天许多人追求地上的名利金钱，为了赚多点钱，为了多点满足欲望，为了多点属地的享受。在虚空底下劳苦叹息，被许多的私欲把自己的心刺透了，这种情况也包括基督徒在内。求主开我们心中的眼睛，叫我们真的看透这纸醉金迷的世界背后隐藏着那恶者的迷惑，尽是虚空和虚假。基督徒若落入这样的迷宫里，就必失去爱神的心，一生作钱财的奴仆，可怜至极。请思想一下，人的一生能享受多少呢？即使拥有亿万财富，但人只有一个胃，能享受消化多少补品呢？人也只能睡一张床，所能占有的地方就只是那么大。再说，一般人一生能用多少钱？不过是几十万，其余的不过放在银行里，似乎是多了点平安和虚荣感。其实人的生命不在乎家道富足，而是在于人拥有、充满那位是真理的主。况且肉身的生命不会因为你有钱而活得长一些。据统计显示许多平凡的百姓寿命反而比有财富的更长，因为钱叫那些财主没有安息，他们整天想着怎样投资，怎样去赚更多，结果成为钱的奴仆，到最后两脚伸直时却一分钱也带不走。自己在世却没有多少享受，只将钱财留给下一代，然而那些财富可能又跑到别人的手中，这实在是虚空。实际上地上的金银财宝就是那么多，人玩完一世就走了，由第二代、第三代的人再来玩过，将一生摆在虚假的里面，到了晚年只留下一声叹息。就像所罗门王到晚年时写传道书说，日光下的一切都是捕风捉影。还有使徒保罗蒙召之后就看透日光之下的一切名利地位都是虚假的，惟有追求耶稣基督才是真实的，为此他肯变卖所有的去得着这位真实的主。耶稣所拣选的那十一个门徒也是这样，他们因认识耶稣是至宝基督，所以就撇下所有跟从祂。

亲爱的弟兄姊妹，我希望大家能一同在神面前思想。我将世界的东西写在这边，将主给我们的东西放在另一边，看看那样真实，那样虚假。地上的东西如金钱、股票、楼宇、地产、名利、享受、名车...这一切都不能进到永恒，有一天都要过去，更不能换取将来的赏赐。再看看主给我们的永生、儿子的名分、神的恩典、圣灵的同在、将来的赏赐、全能的父、亲爱的主、赐安慰的圣灵、三一神住在我们里面从今到永恒、诸般属灵的福分等，这一切都是能存到永远的。试问你今天追求的是什么呢？是追求地上至暂至轻的东西，还是追求那真实永远的东西？你将一生投资在那里，你的价值观是属地抑或是属天？

一位基督徒的见证

有一位作植发医生的，专门替秃头者植发，每个人收费一万元美金，订单却飞而来，生意兴隆。因此他的心远离主，只顾自己享受，常在上流社会宴乐应酬。有一天他觉得不舒服去医院检查，结果发现患了末期胰腺癌，医生说他只剩一个月的命。那时他立刻悔改归向主，回到家中向主痛哭流泪悔改。后来他作见证时说："当我知道这个消息时，我好像在参加公开试，我的试卷全部空白，而考官却说只剩五分钟便要收卷了。我顿时慌了手脚，只有五分钟，我怎能填满所有的试题。那张试卷就像我的一生，当主对我说要收回我的生命时，我身为基督徒，一生的年日却是空白虚度，现在怎样补回呢？我虽在世上有钱和地位，但在神面前我却是一生完全空白。"接着他在神面前迫切祷告，求神再给他时间和机会，结果神延长了他半年的寿命。在这半年里，他将自己悔改的见证写了出来，寄给他所有已往的病人和亲友，劝他们信耶稣。在住院期间，他带着虚弱的身躯，向一层一层病房里的病人传福音，要将他有限的时间全都来为着主。结果他带了很多人信主，当他离世时非常喜乐的安息于主怀。

哦﹗世界的名利好像浮云，瞬间过去，求主叫我们不再在虚假中生活，不在粪堆里追求，只要有衣有食就当知足。经上说，敬虔加上知足的心便是大利了。所以不论你的处境富庶或是贫穷，只要以自己所有的为足，以主为你的满足，专心追求那真实的，就是耶稣基督，他的怜悯和慈爱是永不改变的。

经得考验永不改变的真理

主耶稣是真理，包括第二个意思是，祂是永不改变的真道。这个世界曾有很多人自称寻到了真理，如释迦牟尼，他感到人生虚空，廿八岁离家出走，四处寻道，后来声称在菩提树下冥想修炼觉悟，明白了人生的哲理，然而，最后他却在六十多岁时在饥荒中离世。他所创立的佛学，不但不能救人，却使人完全受魔鬼迷惑、破坏。再说，地上还有很多人在不同的年代创立某某学说，自称是真理，值得人一生摆上，结果到头来，尽是行不通的理论。就如曾几何时苏联所出版的"真理报"却没有真理。其实最大的问题乃是在于人出了问题，人可以追求乌托邦，一个理想的国度，人人都可以有理想，但问题是人性出了问题，人人自私为自己，全然落在罪的捆绑中。俗语说：人不为己天诛地灭。试想活在虚谎中的人怎能树立真实可靠的真理呢？历史上多少人年青时为了"真理"委身，甚至牺牲生命也在所不惜，但到晚年时却都是灰心、沮丧、觉得受骗。许多人在年青时有理想和正义感，但当他有了地位时，面对试探多了，就变得腐化堕落，因为权力使人败坏。所以除了耶稣基督之外，世上没有一样是真理。祂所讲的话也是真理，因天地可以改变，主的话却一点一画也不能废去。古今中外，从亘古到永远神的话永不改变。惟有耶稣是真理。

弟兄姊妹，天地可以改迁，但耶稣基督永不改变，因为祂是天地的主，祂胜过死亡，胜过一切。今天我们既得着这一位宝贝的主，我们还需要什么？昔日当主见到众人都离开祂时，就问门徒说："你们也要去么。彼得回答说，主阿，你有永生之道，我们还归从谁呢。我们已经信了，又知道你是神的圣者。"(约六67-69)今天主也同样要问你："你也要去么？"请问你是追求那瞬息万变的东西，还是追求这位永不改变的主呢？若你像昔日门徒委身在耶稣的身上，将来你定要高兴跳跃的说，我这一生投资对了，实在不枉此生。现在就要看你的眼光，是"长线投资"还是"短线投资"？若你只为眼前的利益，换回来的就必是永远的后悔，若你为着永恒的荣耀，将一生委身在耶稣基督身上，到那日就要欢喜快乐，因这至暂至轻的苦楚要为我们成就那极重无比永远的荣耀。试问你拣选什么？你将一生奉献在那里？但愿我们都有明智的拣选。

教会是真理的柱石和根基

主是真理，神的教会就是真理的柱石和根基。提前三章15节说："倘若我耽延日久，你也可以知道在神的家中当怎样行；这家就是永生神的教会，真理的柱石和根基。"什么是柱石、根基？

一座大厦要耸立需要坚硬的柱石，稳定的根基。今天教会在地上的角色就是要见证基督，高举基督，彰显真理，要显在这世代中好像明光照耀，将生命的道表明出来。所以当全地都在虚空里，找不到真理和真实之时，教会就应将耶稣基督惟一的真理传扬出去，让人认识那位真实的主。同时教会众圣徒在主名里的聚集，及众圣徒在地上的生活，都应彰显主，将神的道活出来，这就是见证真理。既是这样，怎样去经历见证这个真理呢？主观经历耶稣是真理有三方面：

一、约翰壹书五章20-21节："我们也知道神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真神，也是永生。小子们哪，你们要自守，远避偶像。"偶像原文的意思是看得见的虚假，一切代替神的都是偶像。今天很多人追求看得见的，现今有人崇拜歌星、明星、球星，以及追求金钱、名利，这些偶像虽然是看得见的，却是虚假的。所以老约翰在晚年时特别提醒我们，你们要住在那真实的里面，就是在祂爱子耶稣基督的里面。

照着真理圣灵的引导住在主里面

二、基督徒怎样住在主里面呢？圣经说："你们要按着恩膏的教训，住在主里面。"(约壹二27下)恩膏就是圣灵。圣灵也是真理，如约翰壹书五章7节说："圣灵就是真理。"主耶稣也曾称圣灵为真理的圣灵。就如祂在约翰福音十六章13节说："只等真理的圣灵来了，他要引导你们进入一切的真理。"哦！耶稣是真理，真理的圣灵是来见证真理，且带我们进入真理，所以我们每天需要随从圣灵，顺服圣灵的光照，顺服圣灵的开启，领受圣灵所赐的喜乐平安和恩典，更多爱慕神的话，这样就自然更多住在主里面。你的心几时远离主，圣灵就光照提醒，叫你回转再住在主里面，重新享受祂的同在。

神的道是真理

什么是真理？神的道是真理。昔日主耶稣在受难之前祷告说："求你用真理使他们成圣；你的道就是真理。"(约十七17)哦！主是真理，圣灵是真理，神的话也是真理，现今，我们要在主观的经历里真正住在主的里面，就不但需要在日常生活中顺服圣灵的工作，还需要天天读圣经，因为圣灵乃是借着神的话来带领我们住在主里面，离开主的话我们就会落在虚假里。所以基督徒需要天天多读圣经，多装备神的话，多领受神应时的话，凭神的话而活，这样圣灵就借神的话更深作工在我们里面，以致在生活中能更深的认识耶稣基督，更深的经历祂，住在祂的里面。这样就会更多经历主是真理，否则没有人能到父那里。感谢神，得着了主耶稣就是得着了一切，我们可以天天在祂的话里，借着圣灵常住在祂里面享受祂，一生蒙父所悦纳。愿主祝福你。


二十二、耶稣是生命(一)

约翰福音十一章二十四至二十六节："马大说，我知道在末日复活的时候，他必复活。耶稣对他说，复活在我，生命也在我；信我的人，虽然死了，也必复活；凡活着信我的人，必永远不死。你信这话么。"

这里耶稣对马大说："复活在我，生命也在我。"原文的意思是"我是复活，我是生命。"主是复活包括的意思很多，但在主观经历里我们要怎样凭信去支取去经历和享用这复活的大能？耶稣讲到最后说，凡活着信我的必永远不死，你信这话吗？主今天同样问我们：对于主是复活、主是生命的大能，我们是否有信心去接受和经历？为了更深了解怎样经历主是生命，这生命满有复活的大能，请我们再来思想腓立比书三章十至十一节："使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死；或者我也得以从死里复活。"

本处经文并非指在客观真理上保罗没有经历与基督同死同复活，因为在客观真理方面主已经完成救恩，叫凡信而受浸、真正重生得救的人，都已经与他同死同埋葬同复活了。所以，保罗在此乃是指主观的经历而言。基督徒在跟从主的路上，经历与主一同复活，就是指耶稣基督复活生命的大能怎样显在我们身上。当主复活生命的大能在我们身上越显越多时，我们的一举一动就更有新生命的样式，将主活出来，更多显出主的慈爱、谦卑、怜悯、和平、温柔、恩慈、能力。

和祂一同受苦

我们需要有两方面的"晓得"：一、晓得祂复活的大能，且需要用信心去经历；二、晓得和祂一同受苦，还要效法祂的死。

很多人想经历主复活生命的大能，但不肯经历背十字架与祂一同受苦。在走天路时遇到小小难处就发怨言，或怨天尤人，这种情形既不能讨神的喜悦，也不能经历神的大能，就像昔日在旷野路上的以色列人。

我们不但要晓得基督复活生命的大能，也要晓得和祂一同受苦。若你每一天都立志为主而活，那你无论遇到什么苦难也愿和祂一同受苦，因为主与你同在。就如：为了作基督徒分别为圣的见证，为了发出基督的香气，与世人有分别，而惹来人的嘲笑和排挤，亦甘愿和祂一同受苦；在公司、在家中、为了基督徒的见证多付点代价作好自己的工作因此而受苦，你就是和祂一同受苦，不但为主而活，而是与主同活，天天与主同行。还有传福音遭逼迫更是和祂一同受苦。又有些圣徒为持守不吃祭偶像之物被家人逼迫，也是有分于主的苦难。

哦！在你一生中可能经历不同层次的苦难，然而在这一切苦难中有没有"和祂"？意即你是否有分于耶稣基督的苦难，还是只是你自己惹来的苦？若是真和祂一同受苦，你就会经历到主的话语："我的轭是容易的，我的担子是轻省的。"(太十一30)因为当你亲近祂倚靠祂时，苦难不过是化装的祝福，令你到主前更多的流泪祷告，你就经历复活生命的大能，这就像主耶稣曾在客西马尼园面对钉十架的苦难时，一次又一次的恳切祷告，以致汗水如血点滴下来；到了第三次祷告时，有位天使加给祂力量。主给我们留下榜样，经历基督复活生命的大能也是如此，许多时候我们四面受敌，面对困难逼迫，以人看来是绝望了，一片黑暗，又有别人取笑攻击我们，此时得胜的秘诀是支取基督复活生命的大能。当你被苦难包围时，要迫切祷告，这样复活生命的大能就要显出，主的平安就必在你心中作主。神出人意外的平安来了，使你得安息；神的同在来了，带领你面对困难、胜过困难、超越困难。这就是经历主复活生命的大能。昔日保罗在经历中也见证说："身上常带着耶稣的死，使耶稣的生，也显明在我们身上。"(林后四10)又说："所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我...我什么时候软弱，什么时候就刚强了。"(林后十二9-10)但愿我们都对主常有这样的经历，使祂在我们身上时常显大。

活出新生命

主要我们和祂一同受苦，目的就是要我们一面经历祂复活生命的大能，另一面要我们学习效法祂的死。我们的旧造是败坏的，因着苦难叫我们旧造被破碎，更能经历十架的对付和治死。同时也就更多经历主复活生命的大能，使神的新生命从我们身上活出来。

主的生命是复活的生命，是圣洁的，充满慈爱、怜悯、谦卑、温柔、公平，这生命也是新造里显出的生命。经上说："若有人在基督里，他就是新造的人；旧事已过，都变成新的了。"(林后五17)信主以后，我们不但有了新的地位，还有了新的生命，成了一个新造的人，从此我们生活的一举一动就需要有新生的样式。

歌罗西书三章一节说："所以你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。"保罗在此的意思乃是指出我们若真与基督一同复活，就必祈求父神的事。"祈求"代表我们所追求和所羡慕的。未信主前我们是在旧造里，是自私的，信主之后，当我们同主一同复活，不但有新的地位，还有新的追求，有新的羡慕，也就有新的祈求，就是祈求在上面的事。这样，我们就不虚度光阴，也不在世俗忧虑的捆绑中，而是心向往主，越过越属天。主的生命在我们里面，我们怎样去经历祂，怎样活出神要我们活出的新样式？

思念天上的事

"你们要思念上面的事"(西三2)，就是每天首要的事是思念主、思念父神，而不是一睁眼就是想着赚钱，满脑都是为自己的益处。我们是神的儿女，天天早晨开始于主，思念上面的事，多多赞美主，常在主里面亲近神。

"你们要思念上面的事，不要思念地上的事。"(西三2)一个与主同复活的人就要思想天上的事，不要思念地上的事。若我们充满的尽是地上的事，怎么能以父的事为念呢？我们要多花时间思想天上的事，思想父神的事，比如祷告、读经、追求认识神的心意，留意神今天对你说什么话，因为"人活着，不是单靠食物，乃是靠神口里所出的一切话。"(太四4)思念神国度的事，关心神的事，里面有空房为着神。

"因为你们已经死了。"(西三3)说出我们已经与基督同钉十字架，就当向罪恶、肉体、世界宣告死了。这世代的基督徒正面对极大的危机，有人一天二十四小时(除睡眠的八小时外)都充满了世界的事，即使空闲时也是被电视、计算机信息、杂志所充满，很少有时间思念父神，甚至完全忘了祷告亲近神。我们需要分别心思，思念主和父神，关心神国度的事；这是新生命的渴求。神的生命在我们里面，时时要感动我们呼求"阿爸父"和亲近父神，就像初生的婴儿需要父母，需要回到母亲的怀中。

许多时候我们的心像离家出走的浪子，被地上的东西充斥了内心，霸占了我们的情感、意志、心思，且时常折磨我们。哦！思虑烦绕和生活繁忙影响了我们与主的相交，有些圣徒甚至连祷告和亲近神的时间也被夺去。有些圣徒有时间看报纸、看电视、玩计算机，却没有时间读经祈祷，连十分钟给神都誊不出来，实在何等的亏欠！试问：你若将心思全给世界霸占，却没有留下空间给神，这样怎能让神有机会来安慰、供应、责备、光照、规正、引导、感动你？难怪你常面对软弱！那你又怎能怨神不帮你呢？连天上的事也不思念，圣灵怎能在你身上有更多的工作？

请想一下：你一天的时间有多少是在想念神、思念神的话、思念主耶稣？若你操练思念天上的事，相信圣灵会在你身上有更多的工作，你就会经历到圣灵中的平安，从主而来的安慰，也必认识什么是复活生命的大能，还有得着圣灵更多的引导和带领，你会有更多意外的收获，神的同在和怜悯比一切都好。今天你缺少的不是物质的东西，而是主的加多。主充满你，你所缺的是无所不知、无所不在、无所不能、全有全足全丰的神在你生活更有地位，更充满占有你，让你得安息。请带着自己的本相，投身在祂爱的怀抱里，让祂拥抱你、安慰你，让你再一次享受祂，到祂这里来就得安息。让主复活的生命在你身上显出祂原有的大能吧！

脱去旧人穿上新人

"基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。"(西三4)今天主来作我们的生命，有了这生命就有荣耀的盼望，将来能与主一同进入荣耀里。为此今天就要活出新生命的样式。因此，保罗接着说："所以要治死你们在地上的肢体；就如淫乱，污秽，邪情，恶欲，和贪婪，贪婪就与拜偶像一样。因这些事，神的忿怒必临到那悖逆之子。当你们在这些事中活着的时候，也曾这样行过。但现在你们要弃绝这一切的事，以及恼恨，忿怒，恶毒，毁谤，并口中污秽的言语。不要彼此说谎；因你们已经脱去旧人，和旧人的行为。"(西三5-9)

保罗这里说到我们旧造的人是怎样：有淫乱、污秽、邪情、贪婪、恶欲，又说："贪婪就与拜偶像一样。"贪心就是整天想发财，作发财梦，结果被许多愁苦刺透了。贪财是万恶之根，基督徒处世的态度应该是：有衣有食就当知足。如经上说："敬虔加上知足的心便是大利了。"(提前六6)所以，以现有的为足吧！有了主无论身处什么环境，祂都能成为你的满足，这远超越物质带给你的快乐，这是新生命所该活出的见证。

现今，你因信耶稣，这新生命已经住在你里面，祂要我们靠着圣灵治死属地的肢体，了结旧造的行为，如淫乱、污秽、邪情等。基督徒要靠耶稣远避一切色情引诱，拒绝一切的试探，过得胜的生活。在末世的今天可以说是色情淫乱泛滥的世代，许多色情的东西借文字传媒、电子传媒、互联网络，无孔不入，企图浸透我们生活的每一角落，面对四围的试探，基督徒的立场第一是远避，不要置身在试探里，不要等试探来了才争战。若试探来了，就要靠着主对罪恶说"不"，奉主的名赶走不洁的思想；若有任何的妥协，慢慢就会失败了。所以要靠着主常常儆醒，靠着圣灵治死地上的肢体。其次要弃绝一切愤怒、恼怒、毁谤，并口中污秽的言语和谎话，除去和罪恶有关的恶行，因这一切都是从肉体所发出的罪，我们都要靠着主耶稣来胜过。原来的旧造生命喜欢以牙还牙、任意发怒，信主后，主要来改变我们。

在我多年布道生涯里，曾见到许多这样的人，有做父亲的以前很大脾气，妻子儿女都怕他而不愿见他，现在信了耶稣便完全改变了。魔鬼借罪恶破坏无数家庭，折磨人的生命，影响下一代。当一个人信了主后，主要改变他。同时，当神的生命在他身上显出新的样式时，主的荣耀就显出，神的同在就显在生活中，使身边的人都得益。有人本来将要离婚，因信耶稣而破镜重圆，从彼此仇恨转为互相包容，彼此相爱；也有人曾沉溺在色情污秽败坏里，被拯救出来成为新造的人；又有些已往谎话连篇，信主之后变得诚实。这些见证比比皆是。经上说："要治死你们在地上的肢体。"(西三5)基督徒要有得胜的见证，就必须时时儆醒祷告，顺服圣灵的工作，包括顺服圣灵的光照而认罪悔改，或是顺服圣灵的禁止，让主在凡事上居首位。

活出主的样式

"穿上了新人；这新人在知识上渐渐更新，正如造他主的形像。"(西三10)"穿上"说出彰显：当我们重生得救时，是得着新生命。主耶稣要我们活出新的样式，这新生命随着我们在真理知识上的加多，以及圣灵工作的加多，就渐渐更新我们，得以更多活出主的形像。昔日亚当犯罪而失去神的形像，今天耶稣基督借救赎，使凡信祂的人得着神的生命，可以活出祂的样式。何谓"活出主的样式"呢？包括以下两方面：

一、大家再无外面的间隔，而是在主里合一。"在此并不分希利尼人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的；惟有基督是包括一切，又住在各人之内。"(西三11)哦！在旧造里，我们会有民族、肤色、性别、阶级、贫富的分别，人与人之间难以和睦相处。然而，现今在新造里大家都有神的生命，就再无外面地位、阶级、肤色、男女、尊卑、背景的分别，在基督里我们都是神的儿女，都是神家中的弟兄姊妹，何等有福！所以当你一信主，神的圣灵就要引领你，不但弃绝已往旧人的行为，更要引导你过教会生活，参加聚会，与其它圣徒彼此相爱。

二、活出新生命的样式。经上说："所以你们既是神的选民，圣洁蒙爱的人，就要存怜悯，恩慈，谦虚，温柔，忍耐的心。"(西三12)这一切基督的美德在你身上有否加多呢？就以"怜悯"而言，昔日我们的主看到许多人困苦流离如同羊没有牧人一样，就怜悯他们，走遍各城各乡传道给他们。弟兄姊妹，现在遍地都是困苦流离的人，我们应该有主怜悯的心，为他们代求，随时将福音传给他们。同时在教会生活中，当你见到弟兄姊妹有缺乏时，就应在爱心里帮助，这就是活出主的怜悯。

再说，我们原来在亚当里的旧人是骄傲自是的，但信主后，主要我们负祂的轭，学祂的样式，心里温柔、谦卑，时常俯伏敬拜祂，凡事依靠祂，将荣耀归给祂。试问在你身上有多少基督的怜悯、谦卑、温柔和忍耐的心呢？但愿神的怜悯、恩慈、谦虚、温柔、忍耐和爱充满你，使你更多活出祂的样式，且常用诗歌、颂词、灵歌赞美神，这就是新生命的生活，也是主所喜悦的。但愿我们都能时时靠着主，活出这样的生活来荣耀神。感谢神，主是复活，主是生命。


二十三、耶稣是生命(二)

老约翰晚年时领受耶稣基督的启示，写了约翰福音，将耶稣基督所是的各方面都表现出来。上次我们分享约翰福音十一章，主耶稣叫拉撒路复活，并启示祂是复活、是生命。我讲了两方面：一、怎样经历主复活生命的大能；二、主是生命。歌罗西书三章说到旧造的生命带给我们坏果子，新造的生命是活出神的仁义、圣洁、怜悯、恩慈、谦卑、温柔、忍耐。

今天的主题是"主是生命"，我们分几方面思想。请看约翰福音十四章六节："耶稣说，我就是道路，真理，生命；若不借着我，没有人能到父那里去。""耶稣是道路"说明通往父神的惟一的路──我们要到父那里得父神悦纳，完全靠耶稣基督。耶稣又说他是真理，说出我们和父神之间交通的内容──主是永恒不变的真理。"主是生命"说出我们与父神之间交通的凭借──我们怎样到父神那里？是借着耶稣；怎样和父神交通？是借主耶稣所赐的生命。

主是我们的生命

第一要思想的是主是生命，祂是我们的生命。约翰壹书五章十二节说："人有了神的儿子，就有了生命。"约翰福音一章四节又说："生命在他里面，这生命就是人的光。"换言之，离开了神的儿子，人就不能得着生命。神一切的丰盛都住在祂儿子耶稣基督里，祂是生命的源头。歌罗西书三章四节："基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。"这三处圣经让我们看到惟有"主是生命"、"生命在他里头"和"基督作我们的生命"。

今天人怎么能得到神的生命？不是凭着善行，不是个人的努力，也不是知道多少道理，乃是凭着简单的信心相信接受耶稣是救主就有生命。信了主以后圣灵就住在人的里面，将神的生命重生在人的里面，所以，人有了主耶稣就有了新生命。

经上说："论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的；(这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命，传给你们；)我们将所看见，所听见的，传给你们，使你们与我们相交，我们乃是与父并他儿子耶稣基督相交的；我们将这些话写给你们，使你们的喜乐充足。"(约壹一1-4)。

"论到从起初原有的生命之道"是指耶稣基督，耶稣基督是太初的道，祂道成肉身，成全救恩，分赐生命，祂的话就是生命之道。相信我们都已经接受耶稣作救主，已经有了神的生命，但还需要对这生命有更深的认识。主的生命有几方面的特点：

永远的生命

主的生命是永远的生命，是从永远到永远。为此，你何等蒙福，因你信主之后所拥有的是永远的生命，是永不会灭亡的。试问今天地上有什么东西是可以存到永远的？名誉、财富、地上的成就有一天都要过去，"这世界，和其上的情欲，都要过去；惟有遵行神旨意的，是永远长存。"(约壹二17)可见现今我们所得着的是何等宝贝的生命，我们应追求得更丰盛的生命，而不是追求属地将要过去的虚荣。

与神相交的生命

这生命使我们能与父神相交。我们都要知道不同的生命是不能相交的，一个笨拙的儿子对父亲的认识远超过家中聪明的狗，因为狗的生命和人的生命不同，不能相交。今天我们领受了神的生命就可以与神交通。有许多人在信耶稣之前是抵挡福音，迷信偶像，沉沦在罪中。当他们一信了耶稣之后就开始喜欢祈祷亲近神，祷告后也觉得内心满有平安，参加聚会也满有享受，因为他们里面的确有神的生命，这一新生命在他们里面，渴求过一个新的生活。

新生命的特点就是渴慕亲近神，如经上说："所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。"(来四16)经上说："我们将所看见，所听见的，传给你们，使你们与我们相交，我们乃是与父并他儿子耶稣基督相交。"(约壹一3)约翰在本处提到生命的特点第一就是与神相交，第二是与弟兄姊妹相交。请你思想一下自己的经历：当你信了主耶稣之后，不但欢喜与神相交，也欢喜与弟兄姊妹相交。几时你停止聚会，就立刻觉得心灵枯干；一参加教会性的聚会，内心就感觉喜乐，因为见到主内的弟兄姊妹。

昔日五旬节圣灵浇灌下来时，使徒们满有能力传扬福音，一天得救的人有三千、五千。那些初信者得救以后并没有彼此分离，而是每一位都聚集在一起，甚至凡物公用。昔日那种生命里的相交就是这样奇妙，他们虽然来自不同的国家、地域和不同的背景，但信主之后，许多外面的不同都不能限制他们里面的相同──同有主的生命。他们见到基督徒就喜欢交通，因为有相同的生命。正常基督徒的生活，就是这样活在生命的交通里，天天和父神交通，和恩主交通，又与弟兄姊妹彼此交通、分享、代祷、勉励、扶持。所以，若你近来缺少与神并弟兄姊妹交通，就说明属灵的光景出了问题──你的心灵病了。几时你对与神交通没有兴趣，几时你就有了危机，需要悔改，认罪归向神。

得胜的生命

主的生命是得胜的生命：老约翰所看见、所听见的，就是这位多年来他所经历所跟随的耶稣，现在他要传给众圣徒众教会。弟兄姊妹们，今天主的生命已经在你里面，你需要天天去经历主，无论你身处何地、面对何种景况，都能经历祂的得胜。你越经历主的生命，就必越尝到主生命的丰富。

上次我曾和大家分享过这生命胜过罪恶，今天要强调这生命是胜过死亡、撒但和一切的软弱，因这是主复活的生命。就如历世历代有无数的圣徒，他们虽然经过逼迫、苦难和撒但多方的攻击，然而，他们都靠主得胜，作主复活的见证人，彰显主得胜的生命。就如保罗述说自己生命的经历时说："我什么时候软弱，什么时候就刚强了。"(林后十二10)因为耶稣基督的恩典覆庇他。亲爱的弟兄姊妹们，当你在软弱中，这生命能叫你来倚靠神而重新得力，得着复活的生命、超越的生命。

爱的生命

耶稣基督生命的另一特点是爱，经上说："神就是爱。"(约壹四8)当你信主之后，神的慈爱、怜悯就要从你身上彰显出来，就像主所爱的门徒约翰那样，一生彰显出这个是爱的生命，直到他年老时在拔摩海岛写信给众教会，仍不断强调爱。约翰在他的书信中，不时提到"彼此相爱"(约壹三11、23，四7、11、12；约贰5)"这是神的命令，约翰不断呼吁神的众儿女们要相爱、饶恕、包容、关心、扶持，要住在神的爱里，因为神就是爱。

现今我们信了主耶稣之后，不能仍在旧造的生命里自己顾自己。若我们只有一些属灵知识而缺少彼此相爱，那就证明属灵生命出了问题。因为真理(神的话)乃是感动你去爱别的肢体。圣灵要将神的爱浇灌在我们心里，又要感动我们实行真理，所以要在教会生活中彼此确实相爱，让主的生命在我们身上不断成长。

弟兄姊妹们，主的生命是爱的生命。初信者一得着主的生命，就很自然地欢喜与别的基督徒相交，且关心有需要的肢体而满心快乐，这正是神生命的特点。试问你现今活出生命的见证吗？若然，神的怜悯、饶恕、包容、关心、慈爱就要从你身上彰显出来。再说，神是爱的源头，祂的爱要借着你流到人群中。基督徒若不传福音，就有了问题。正常的生命见证是"白白的得来，也要白白的舍去。"(太十8)意思是将你所得着的那白白的恩典、神的福音，传给那些尚未得着的世人。今天主的生命住在你里面，时常感动你传福音给你的家人、同事、同学，同时也要感动你去关心其它软弱或退后的肢体，扶持他们，为他们代祷。在我多年服事主的生涯里，见到很多这样的见证。

不论你信主多久，若你一直活在生命的光中，随从生命的感觉，相信你一定会有传福音的热情，会体贴主的心肠，顾到他人灵魂的得救。昔日老约翰到了九十岁还将所看见、所听见的传给众教会、众圣徒，实为我们的榜样。要知道神所赐是爱的生命，要一生不断从我们身上得着彰显，且要胜过一切外面环境的限制。只要我们肯顺服、配合，就必领受"施比受更为有福"(徒二十35)的应许，又必承受主的应允："凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。"(太十三12)今天世人需要神的爱，神的爱借着教会，借着众圣徒，在日常生活里彰显出来，将神的爱流到心灵饥渴的人群中，将福音传给他们。我们既拥有耶稣基督爱的生命，就应在生活中同作主的见证。请谨记：爱心的显多，就是生命增长的表现。

喜乐平安的生命

"我们将这些话写给你们，使你们的喜乐充足。"(约壹一4)这生命还有一个特点，就是给我们有喜乐、平安、安息。每逢我主领布道会时，最令我感动的是：呼召时许多人来到台前，跟着祷告接受耶稣作救主，之后我看到有的人展现出轻松的笑脸，有的流泪悔改，有的又哭又笑──那种笑是生命中的释放，因为寻找到真平安和安息，就是因得着了耶稣基督。试想一个原来在世界苦海中流浪漂泊的人，当他找到了人生的真安息，解决永恒的问题时，那种喜乐和平安，就像迷路的孩子回到母亲的怀抱。我相信你已往也有这样的经历。

你可能信主多年，现在却还有很多牵挂、担子、忧虑和软弱，别忘了"基督在你身上，不是软弱的；在你们里面，是有大能的。"(林后十三3)祂的生命已经住在你里面，只要你顺服生命的感觉，到主的面前祈祷，这生命会将主的平安、喜乐、同在带给你。顺从生命的感觉去祷告、倚靠神吧！去享受、支取主那够用的恩典吧！安息在主的怀抱吧！不要再凭己意，再凭自己去挣扎，去策划定规。"你要专心仰赖耶和华，不可倚靠自己的聪明；在你一切所行的事上，都要认定他，他必指引你的路。"(箴三5-6)因为"信靠他的人，必不至于羞愧。"(彼前二6)

倚靠神的生命

神的生命叫我们倚靠神。当我们还活在亚当旧造的生命里时，就会显出不信、怀疑、远离和埋怨神；相反的，若你真活在新造的生命里，就必有信心倚靠神。我发觉每次领人归主之后，那人的内心就改变了。未信主前有很多疑问，信主之后不但疑问一扫而光，且是满有单纯的信心向着神。

我曾多次向一个大学研究生传福音，每次他都有些疑问，旧的疑问解答了，新的疑问又来，以致拖了一段时间不肯信。后来因着圣灵奇妙的工作，有一次我对他说："你不可以明白了全本圣经才来信，应该先信，得着神的生命进到你里面，你就能明白了。"于是他肯和我一起祈祷接受主，接着被喜乐平安充满，全人都改变了。后来他自己见证说："不知怎的，信了主之后，看起圣经跟已往不同，每处都很有领受。虽然不是完全明白，但内心却满了对神话语的信心和渴慕。"这就是新生命在他里面的结果。哦！主耶稣是我们信心创始成终的主，祂所赐的生命是信靠神的生命，所以我们要顺服生命的感觉信靠神。无论你遇到任何逆境，这生命都会催促你去倚靠神。

光的生命

这生命又是光。"神就是光，在他毫无黑暗。"(约壹一5)"生命在他里头；这生命就是人的光。"(约一４)人自从犯罪后都在黑暗里，但神的生命就是光。几时我们犯罪得罪神，圣灵就来光照我们，神的生命就给我们有责备、悔改的感觉。就像有人信主前欢喜赌博，信主后一赌博心中就不平安，这就是生命的光光照他，叫他悔改归向神。几时远离神，就会立刻感到内心不安，这也是圣灵的光照，叫他看到自己远离神，和隐而未现的罪。所以我们需要顺服生命的感觉，活在光中，过讨神喜悦的生活，让神的生命在我们里面得以长大成人。有时候生命圣灵的感觉，要我们对付与别的肢体之间的嫌隙，要我们彼此饶恕、包容、和睦，我们都应顺服。

生命成长之路

怎样让主的生命在我们里面长大？昔日耶稣曾对法利赛人说："你们查考圣经；因你们以为内中有永生；给我作见证的就是这经。然而你们不肯到我这里来得生命。"(约五39-40)所以离开赐生命的主，就没有生命可言。怎样使生命加多？需要天天守晨更、亲近神，每天早上到主面前领受新鲜的生命供应。借着祷告、赞美、读经亲近神，让神的生命不断在你身上加多。这样越亲近神，生命就越长大，生命的感觉在你里面就会越敏锐，使你常蒙光照，越过越被神变化，且时时过着以马内利的生活，让祂加多而自己减少。

耶稣说："我对你们所说的话，就是灵，就是生命。"(约六63)圣经是神永恒不变的话，是我们的灵粮。当我们存着饥渴的心灵虔读主话时，圣经──神的话就会成为我们生命的供应，圣灵就会将主的话应时供应给我们，以致借着主的话变化和洗涤我们，生命就长大了。同时，圣灵还要引领我们在生活中经历主的话而更深认识主，如老约翰晚年见证说："论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的。"(约壹一１)就是在每个环境里经历主耶稣的生命之道，生命就会不断长大，直到满有主长成的身量，那日得以欢然见主。

经上说："到我(主)这里来得生命。"(约五40)"昔日法利赛人很熟悉圣经，却不肯到主这里来得生命。但愿我们每天都亲近耶稣，天天爱慕主的话，时时顺服生命圣灵的感觉，让生命长大成人，满足主心意。


二十四、耶稣是真葡萄树

"我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理干净，使枝子结果子更多。现在你们因我讲给你们的道，已经干净了。你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。人若不常在我里面，就像枝子丢在外面枯干，人拾起来，扔在火里烧了。你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。"(约十五1-8)

这段圣经的背景是：主耶稣在最后的晚餐上和门徒们聚集，祂洗他们的脚，又吩咐他们彼此相爱。在晚餐上主耶稣讲了一篇信息，就是约翰福音十四章；十四章的末了一节耶稣说："起来，我们走罢。"他们就面向客西马尼园去，然后耶稣被捉拿，接着被钉十字架。就在往客西马尼园的途中，耶稣讲了十五、十六章的信息，以及发出十七章的祈祷，这里可以看到耶稣在起程时仍然充满负担，所以一路上将祂所未尽的负担向门徒们陈说，又以门徒们经常看见的葡萄树为比喻来启示自己(葡萄树是以色列地常见的果树)，要门徒们一生走在生命的道路上。

约翰福音第十四章耶稣启示了祂是道路、真理、生命，又说祂去之后要差派保惠师到门徒们那里，永远与他们同在，且带领他们来认识这位基督。到了十五章，主说祂是真葡萄树，然后向门徒们发出一项命令，就是要他们彼此相爱。由此可见，门徒们能彼此相爱，正是他们常住在主里的结果，就像连于葡萄树的枝子自然会结果子一样。

第一节："我是真葡萄树，我父是栽培的人。"为什么耶稣要将自己比喻为一棵葡萄树呢？因为葡萄树最主要的用途是结果子。葡萄树没有别的用途，能像其它树木材能制成家具；它的用处就是结丰满的果子，它的生产力显出丰盛的生命。耶稣基督就是神丰盛生命的显出，满了生命的果子。神栽种葡萄树的用意，也是为了结果子。主耶稣曾说："你们若多结果子，我父就因此得荣耀。"神的心意是巴望葡萄树不断结果子。"果子"在圣经里预表神生命所彰显的好行为，例如"彼此相爱"就是其中一个果子，其它还有仁爱、喜乐、和平、信实、温柔、忍耐、恩慈、良善、节制等等。我们也要结赞美的果子，要靠着耶稣常常以感谢为祭献给神，这是相信主名的人嘴唇所结的果子；还有，亦要结传福音的果子。总括一句，凡是生命显出来的见证，都是荣耀神的果子。

葡萄树的特点

一、结果实累累。若从宏观的角度来看，神在宝座上看到宇宙里有千千万万的基督徒，他们的果子累累，父神就来收成，祂就得着荣耀。所以，基督徒在生活中结出果子，神就得着荣耀。

二、坚韧得胜的生命。经过严冬寒月，葡萄树叶落枝枯，似乎枯干了；但到了春天，它的生命又发芽长叶、开花结果，显露出生命的得胜。回顾教会历史，我们发现没有一个宗教所受的冲击比基督教更大，因全世界都卧在那恶者的手下。回教没有受过什么逼迫，只会去逼迫人，因为它背后有黑暗的势力，一面拿刀一面念可兰经；佛教传入中国就立即受到欢迎，连皇帝也接受，因为它背后同样有撒但的控制。

相反，基督教传到欧洲时遭遇很多逼迫，教会历史中的黑夜比白昼更漫长。教会经过无数的冲击，许多清心爱主的人受过很多逼迫；但每次逼迫过后，基督徒却加倍的增多，这显明主复活的生命是阴间权势不能胜过的，就如昔日罗马政权不断杀害基督徒达三百年之久，然而基督徒却越杀越多，因有耶稣基督复活的生命，这就是葡萄树的特点。中国的圣徒们在已过的年间，也遭遇了许多逼迫、苦难、迷惑和冲击，似乎经过属灵的寒冬、死荫的幽谷，然而，神的道永不被捆绑，福音反而加倍广传，更有无数的得胜者被主得着，一同见证神的得胜和荣耀。噢！你看到教会中神的工作永远是得胜的！无论撒但在外面有多少的破坏，千方百计、威逼利诱神的众圣徒，然而那生命、得胜的主，一直默默地保守了祂的众教会、众圣徒。

就着个人经历而言，在多年事奉主的生涯里，我有很深的感触：主的生命永远是得胜的。就如有的弟兄姊妹起初很火热爱主，后来由于在某一个阶段好像经历不到神，对神的信心减弱，对以前领受的真理产生疑问，就像经过寒冬的试炼。但奇妙的是，过了一段时间又再次回转归向神，恢愎爱主之心，这正表明主的生命是得胜的。因此，我们一生当靠着主活在生命的光中，经历生命的大能，追求丰盛的生命，结满丰盈果子，使主得荣耀。

三、枝子与树干紧连在一起，说出基督徒与基督密不可分的关系。我们知道葡萄藤可以长到很远的地方，密密麻麻的，并且所达之处也会长满葡萄，因葡萄藤一直与树干紧密相通，不断支取母树的供应。基督徒的生命也是这样，我们不能靠自己来过得胜的生活，也不能凭自己结出任何的果子，因为离了主我们不但不能结果子，而且要枯干、失败、堕落。惟有天天联于主，时时支取祂够用的恩典，我们才能得胜结果子。

耶稣基督巴望所有肢体都连于祂，真正过一个连于祂的生活：每天上班之前先来亲近祂，又在一天忙碌的工作中时常退到心灵深处求告祂，支取祂的恩典作随时的帮助；到了临睡之前又来亲近祂，以感谢为祭献给祂。若我们真像葡萄枝子连于葡萄树那样的与主紧密联结，那么无论是遭遇寒天无情的摧残，或是诸般患难的围攻，都必仍能经历、彰显主的得胜。请问：你现在与主的关系密切吗？

四、枝子之间彼此紧密维系。葡萄树另一特点是枝子间彼此紧密联结，这也是预表基督的身体──教会。主说祂是真葡萄树，一面强调我们与主之间的关系，另一面更是强调教会与元首基督的关系。若再细看约翰福音十五章一至八节，你会发现不单止着重我们与主之间的关系，同时也包括主和祂教会(就是基督的身体)的关系。我们思想一下葡萄树的结构：它并非仅仅几条枝子连于树干，而是千枝万藤彼此相连且一同连于树干，这一幅图画正正描绘出在神的教会中，作肢体的圣徒彼此之间互相连络、扶持，又一同联于元首基督，如经上说："惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。"(弗四15-16)

要知道葡萄树若只靠一条枝子结果，或要承托那一串葡萄是不可能的──枝子马上就折断了，因为果子太多太重。枝子能托住果子，完全靠着旁边枝子彼此支撑。同样，正常的教会生活一面促使我们和主之间的关系更加密切，帮助我们更多从主那里接受供应而结果子，另一方面更是激励我们因连于主而与别的肢体互相连络，配搭事奉，同蒙主恩。在此，就我多年的所见所闻，那些多结果子的肢体，多数是积极投入教会生活事奉的弟兄姊妹，他们由于多和弟兄姊妹接触而得以互相激励，同沐主恩，各人的恩赐也得以发挥。若单独作基督徒，很容易走迷路；越多投身在教会中服事主，必多蒙主的保守，对主的信心也就加多，恩赐也容易发挥和长进。

怎样经历这四方面？

主说："我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理干净，使枝子结果子更多。"

请留意父神怎样栽培葡萄树呢？祂要作修理的工作，修理就是修剪。秋天叶落时，主人就要剪去枯萎的葡萄树枝子，留下有生命的枝子。这样，到了第二年春天葡萄树就会更发旺，否则那些枯萎的枝子会影响母树的生长和结果子。主耶稣在此比喻中有一个很重要的含意：基督徒的生命是要连于主多结果子，要被神得着，满足父神的心意。但天然的人、我们的肉体、我们的己拦阻了圣灵在我们身上的工作，令我们难以结果子，所以父神就要作修剪的工作，剪去那些不结果子的枝子、属肉体的枝子、属地的肢体，如经上说："所以要治死你们在地上的肢体，就如淫乱，污秽，邪情，恶欲，和贪婪，贪婪就与拜偶像一样。因这些事，神的忿怒必临到那悖逆之子。当你们在这些事中活着的时候，也曾这样行过。但现在你们要弃绝这一切的事，以及恼恨，忿怒，恶毒，毁谤，并口中污秽的言语。"(西三5-8)

认识父修剪的工作

父神要借着圣灵在我们身上作修剪的工作。何谓"修剪"？就是十字架的破碎、剥夺和对付。当我们爱主时，自然热心要去事奉主，但是我们仍然带着很强的主观、己见、天然的血气和骄傲，甚至照着世界的样式来事奉，久而久之，我们的己就会越来越膨胀，这样的事奉怎能合神的心意呢？要知道在那里有肉体，那里撒但就会来攻击，导致教会分门别类像昔日的哥林多教会一样。现今有些肢体在服事中受伤、退后，就是因不认识肉体。若父神不修剪，我们或可勉强暂时结一些果子，之后就枯萎了，但主要我们一生结果子。

信主后我们的灵得救了，但魂仍带着血气和肉体在我们身上。虽然十字架已经了结我们的旧人，但我们仍带着天然的人来生活，主不但要将我们从罪恶里拯救出来，使我们脱离罪恶，祂还要救我们胜过肉体。什么是属肉体的表现？主观、嫉妒、纷争、分门结党、很难与人相处......这些都是肉体的表现。若我们这样满了肉体，怎能多结果子呢？难怪父因爱我们，就兴起环境来修剪我们，对付我们的己，破碎我们天然的人，约瑟、大卫就是例子。一个人若不经过环境的对付，他的生命仍很肤浅，肉体很强，在神手中很难被用。身生的父亲尚且管教他的子女，何况赐万灵的父神，祂岂不更要管教我们，训练我们成材么？譬如你性格很强，偏偏遇上一个比你更强的老板，时常来对付你那倔强的己。若你愿意顺服圣灵藉环境在你身上的破碎，就必蒙福、被变化，刚硬变柔软，让主的生命更能从你身上彰显。

现今一般基督徒面对十字架的对付、破碎时，常会有两种反应：一种是俯伏在神面前，学习顺服的功课；另一种是怨天尤人，凭着血气挣扎，以致肉体、心灵都受伤。请我们思想恩主耶稣，祂是神的爱子，是万有之首、至高的主，因着顺服父神的旨意，甘心降生在卑微的马槽，屈居在无名小城拿撒勒三十年之久。祂完全顺服父神所量给祂的一切环境，活出虚己、舍己、否认己的一生，实为我们的榜样。反观今天人的问题却是自我膨胀、唯我独尊、任意妄为，导致许许多多的战争、仇杀、侵略、吞并。在公司里人与人之间勾心斗角、明争暗斗，处处显出人性的丑陋，活出魔鬼的形象。我们是属主的人，父神爱我们，祂要在我们身上作修剪的工作。有时祂许可你经过一些逆境，为要叫你学习顺服的功课。有些时候，事情临到我们不是对与错的问题，乃是学习顺服的问题，就如经上说："你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。"(彼前二18)

神的旨意要我们无论是善良或是乖僻的老板也要顺服，为要叫我们学习否认己的功课。又如经上说："当孝敬父母。"(太十五4)只要是你的父母，你就必须孝敬和顺从，除非牵涉到信仰的问题。现今神儿女中间的危机是；许多人有了学问，就轻看家中父母，觉得他们目不识丁，既不懂英文，又不懂计算机，与时代脱节，因而不想与他们交谈，更说不上顺服；这就是犯罪，不能讨神的喜悦。其实我们生长在这家中，有神主宰的安排，千万不要埋怨你的父母，要学习顺服功课。

大卫的榜样

昔日大卫在家中排行最末，是父亲所不爱的，所以当撒母耳奉命去膏立以色列王时，大卫的父亲耶西唯一忽略了他，留他在旷野看羊。然而，大卫从来不埋怨神所量给他的环境，反而顺服地赞美神，且更多经历神的恩典，如他说："我父母离弃我，耶和华必收留我。"(诗二十七10)若果父母待你很好，你从小就娇生惯养；长大后出来作事，老板、同事都迁就你，你一直在这样的顺境中长大，就很难学习更深的生命功课。然而，神因着爱你，必让你在教会中学习顺服，学习否认己的生命功课。在教会肢体互相配搭里，难免有不同的意见与磨擦，这时候父神要你学习顺服祂的修剪，放下肉体放下己，这对我们来说是一个成全。若你不断地学习就必蒙福，多结生命的果子，你和父母、配偶的相处就会很容易，因为一个虚己的人很容易与人相处，主就是这样修剪我们。我们经过环境不断的磨炼和修剪，结果子就会更多。

摩西的榜样

很多时候神要使用我们，就许可逆境临到我们，为要我们被变化，合祂使用，就像摩西学尽埃及一切学问时，神没有用他，反而将他摆在旷野好像忘记他。直到四十年之后，神的时候到了，神才来呼召他；那时摩西说，我是拙口笨舌的。他认为自己"不能"的时候，正是神使用他的时候；当他认为"能"的时候，神却不用他。神所要得着的器皿，总是多方经历神的修剪而成为合神心意的仆人。今天神因着爱我们，也必同样在我们身上作破碎的工作。

顺服父修剪的益处

好多时候，我们在教会的配搭里常常认为自己是对的，但神却要我们学习彼此顺服的功课；在此不是对与错的问题，而是学习否认己、顺服圣灵的问题。神在你里面教导，每次的打击都是真利益；有时受到对付而受伤，但仰望主你便会顺服主量给你的，直到有一天死在你身上发动，生就在别人身上发动。在你所面对的病痛、工作中的难处、服事中的受对付，都是化装的祝福，是十字架治死的工作，为要治死你的己。当你向自己死、向主活时，遇到你的人就会从你身上闻到基督的馨香之气，而来归向主得造就。若我们能在环境中学习神所量给的每一个功课，我们就必成为别人的祝福。我们再细读约翰福音第十五章的比喻时，就必明白为何主将父神的修剪摆在最前面，因为这是葡萄树结果子的必经过程。

神的道使我们洁净

耶稣在比喻中提到，令我们能干净而结果子的，一方面是父的修剪工作，另一方面是神的话语，如主说："现在你们因我讲给你们的道，已经干净了。"(约十五3)昔日门徒跟随耶稣三年半，耶稣不断用道洗涤他们，变化他们，叫他们心意更新而变化。耶稣不断地熏陶他们，让他们的价值观、人生观渐渐改变而更多像主，这就是神话语的功用──不断的洗净和变化。

神的话语叫我们心意不断地更新而变化，使我们能胜过从世界而来的迷惑，不再作胡涂人，明白神的旨意，察验神良善纯全可喜悦的旨意。若你坚持每天读神的话，你就会经历到纵使环境中面对许多艰难，但主的话必使你重新得力，叫你有力量顺服主，叫你蒙光照，叫你蒙恩典跟从耶稣基督。

怎样经历神修剪的工作？

怎样经历神在我们身上的修剪工作呢？耶稣说："你们要常在我里面，我也常在你们里面。枝子若不常在萄萄树上，自己就不能结果子；你们若不常在我里面，也是这样。我是葡萄树，你们是枝子，常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。"(约十五4-5)我们和主耶稣的关系，就像葡萄树和枝子的关系，是生命的连结，是不能分离的。约翰壹书说："小子们哪，你们要住在主里面。"(约壹二28)我们信主时已经有了客观的地位，即住在主里面，然而主要我们在实际的生活中，时时住在祂的里面，这样我们才能彰显祂，多结果子。

怎样常住在主里面

那么怎样"住"呢？主在此所说的"住"不是指物质肉身上的住，乃是生命里的故事──我们的生命住到基督耶稣里，意即我们从外面世界、肉身、世俗中退到灵里与主亲近，享受祂的同在。或者有时顺服圣灵的意思，祷告主，凡事依靠祂，在爱中思念主，就是住在主里面。就着经历而言，有时外面虽然很忙，内心却是满有主同在；外面像马大，里面却像马利亚安静坐在主脚前，领受主随时的供应。这是我们天天要学习的生命功课。中古时代有一位名叫劳伦斯的弟兄，他是一位大厨师，工作十分繁忙，但他的一生却是最享受神随时的同在，因此学会了常住在主里面，结出了丰富的生命果子。

当你的心几时归向主，帕子就几时除去了，这就是住在主里，像枝子连于葡萄树，自然就多结果子。弟兄姊妹们，我们要学习顺服恩膏的教训，常住在主里面。经上说："你要保守你心，胜过保守一切，因为一生的果效是由心发出。"(箴四23)是的，当你的心在忧虑里，你的脸面就必带着愁容；若你的心在极大的难处中，你就面带恐惧，对前景充满不安；若你的心被世界的事充满，就必烦躁不安。所以，当你的心有任何主之外的帕子遮敝时，你就不能返照主的荣光。但你的心几时住在主里，就必结出安息、平安、喜乐、爱心的果子，反之，离了主就不能作什么，也必立刻失去基督的平安在心中作主。因此，不断地联于元首基督，祂就不断的供应你。盼望你每次祈祷，都用心灵来到神施恩宝座前敬拜赞美祂；在繁忙的生活中，不断退到灵里亲近祂。经上说："圣灵与我们的心同证我们是神的儿女。"(罗八16)"因为凡被神的灵引导的，都是神的儿子。"(罗八14)我们是神的儿女，可以天天亲近父神。

照着圣灵恩膏的教训住在主里面

参照约翰壹书，你就会发现为什么约翰福音十四章主启示赐下圣灵保惠师，第十五章就讲到祂是真葡萄树，这正要说出圣灵的工作，就是要引导你住在主里面。约翰壹书第二章论到住在主里面，下文就讲要照着那恩膏的教训住在主里面，因为住在主里面和圣灵恩膏的教训是分不开的。今天你不可过远离神的生活，虽然主住在你里面，若你把祂当作平常，就等于失去了宝贝，失去了许多平安，因你的心没有安息于祂。在这繁忙的生活里，圣灵提醒你回到生命里面，亲近一下父神，在心灵里与父交谈，你的内心就会有安稳，神就成为你的供应和力量，成为你的至爱。

葡萄树枝子联于葡萄树，是本于生命联结的自然需要，基督徒不是有难处才祷告，顺境时也要联于主，时时需要祂。这些年来我一直学这个功课：任何环境，无论外面怎么忙，在灵里主总是最亲近的。巴望弟兄姊妹能有这样经历，回到生命里与主交通；一两分钟的联结，然后靠着主恩典来做事，那份祝福是大的。这样，主就时时在你心中居首位，甚至充满你。不要丧失这个祝福，不要等到有大事来临才来祷告，时时住在主里面，多多亲近祂吧！

照着恩膏的教训住在主里面很重要。耶稣说："你们若常在我里面，我的话也常在你们里面。"(约十五7)若你常常和主耶稣有密友般的交通，祂的话也就常在你的里面，圣灵就会常对你说话，你就会得着主的引导和安慰，失败时祂也会光照、责备你。在经历中，圣灵总是借着主的话来造就我们，我们越多住在主里，主就越多向我们说话，何等宝贵！

前几天，我有一张驾驶执照快到期，需要排队换领新执照。当天很多人换领执照，我站了很长时间，又饥又渴。中午以后，我进入一家快餐店，坐在一位七十多岁的婆婆的对面，餐馆服务员不久就送上饭来。那时我只顾吃饭，并没有心想和那老人谈话，但圣灵在里面很清楚提醒我要传福音给她，但我顾着自己吃饭。后来圣灵一直催促我，我就开声向她传福音。她告诉我年轻时是天主教徒，但现在放弃了。她滔滔不绝的谈个不停：原来她住在老人公屋，同住的老人经常欺侮她；我一面听一面为她祈祷，然后我就将福音传给她，而且带她祷告。感谢主，她很诚心的跟我祷告接受主。这个老人身世很凄凉，一生没有结婚，到了晚年孤苦伶仃，然而主的救恩就这样临到她，使她充满了主的喜乐。后来我将教会的电话给了她，劝她参加教会聚会，过了几天她就到教会来聚会了，真是感谢主！

我们在生活中要学习常常顺服圣灵的感动，例如在崇拜聚会中，圣灵感动众人要开声赞美，你就当尽心献上赞美；有时圣灵感动你投身事奉；有时感动你坐到某位孤单的肢体身旁关心他，你就应该顺服。使徒行传里曾提到圣灵引导腓力到旷野，他去了刚好遇到埃塞俄比亚的太监；因着他顺服圣灵的引导，那太监就得救了，非洲国家福音就因那太监传去的。圣灵的工作就是这么奇妙！弟兄姊妹，我们要照着恩膏的教训，住在主里面，尊主为大。


二十五、耶稣是那伟大的"我是"

请看约翰福音十八章一至六节："耶稣说了这话，就同门徒出去，过了汲沦溪，在那里有一个园子，他和门徒进去了。卖耶稣的犹大也知道那地方；因为耶稣和门徒屡次上那里去聚集。犹大领了一队兵，和祭司长并法利赛人的差役，拿着灯笼、火把、兵器，就来到园里。耶稣知道将要临到自己的一切事，就出来，对他们说，你们找谁。他们回答说，找拿撒勒人耶稣。耶稣说，我就是。卖他的犹大也同他们站在那里。耶稣一说我就是，他们就退后倒在地上。"本处经文描绘当犹大带着一队兵和祭司长，且拿着火把兵器要来捉拿耶稣时，主耶稣说："我就是。"众人就都退后仆倒在耶稣面前。

请你思想一下，为什么当耶稣说我就是时，这班凶残的兵丁和其余的人全都仆倒在耶稣跟前呢？。因为这时有神的能力从耶稣身上出来，使所有的仇敌都仆倒，没有一个可以在祂面前站立得住。祂在此启示和显示祂是那位伟大「我是」的神，谁能在祂面前站立得住呢？为此，"我就是"说出祂满有神的能力，祂身上彰显神的所是和神的大能，因为祂是神的独生儿子，祂就是神。

主耶稣的榜样

上述经文也同样让我们看到主的所是所活出的榜样：哦！无论是耶稣在客西马尼园的恒切祷告，或三十年居住在卑微的拿撒勒城；以及祂三年半尽职事奉，祂的一举一动、一言一行都要给我们留下榜样。当祂成为人子时是怎样凡事凭父神而活，遵行父的旨意，甚至即使面对十架苦难，神量给祂这苦杯时，祂仍完全顺服神的旨意。

祂怎样顺服呢？面对十架痛苦，世人的羞辱、无理的对待，祂没有任何的逃避，且像羊被牵宰杀之地，又像羊在剪羊毛的人手下无声。祂就是这样完全顺服父神，且借着恳切祷告而得胜。

圣经曾记载，当祂最后一次恳切祷告之后，有一位天使显现加给祂力量，祂就起来豪迈的面对十架苦难。随后当犹大带人来捉祂时，耶稣一点不惧怕、一点不软弱、一点不慌张，因祂借着祷告得着上头来的能力，因此，当祂向那一班来势，要来捉拿他的众人宣告说"我就是"时，众人就立刻仆倒在祂面前。在此让我们看见一幅主得胜的图画：当祂一说"我就是"时，就必有神的能力显出来，使众人仆倒。前面我们看见当主站在人子的地位上时，祂也有忧伤、软弱，只是没有犯罪，那么他是怎样经历神的能力从祂身上显出来呢？以至使祂胜过各种艰难痛苦，各种惧怕和从撒但而来黑暗的权势呢？原因乃是祂经过客西马尼园三次迫切的祷告，神加给祂力量，神的大能从祂身上完全显出。祂的榜样是完全不倚靠自己，一点都不凭着自己，一点都不在自己里面作事，祂所作所言都完全凭着父神，祂的一生就是见证"人活着不是...乃是靠神..."祂虽然是大能的主，但祂却活出完全顺服倚靠父神的人子，为要给我们留下榜样。

保罗如何经历主

圣经也让我们看见使徒保罗效法主耶稣的脚，他曾蒙神呼召往外邦各地传道，且遭遇各种艰难苦楚、逼迫和捆锁，以及魔鬼黑暗权势的攻击，然而无论面对什么环境，他都能靠主得胜。他不是靠自己的属灵知识，也不是靠自己已往的经验，或是夸耀使徒职分的威望，他的秘诀就是完全倚靠耶稣基督。如经上说："我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望。"(林后四7-8)保罗在此描绘他在传福音事奉主的道路上所经所历的各种危机、艰难和患难。然而，他为何能够经历虽然四面受敌却不被困住，心里作难却不至失望，遭逼迫却不被丢弃，打倒了却不至死亡呢？难道他是天生刚铁人吗？不！保罗得胜的秘诀乃是"我们有这宝贝放在瓦器里"。瓦器代表每个属神的人本是脆弱无能的。求主开我们心中的眼睛，叫我们有这样的认识。哦！无论我们有多么刚强的心志，掌握多少属灵知识，拥有多少得胜的经历，我们这个人在神面前永远是瓦器。虽然我们都是神的器皿，要来彰显神，但别忘了，我们不是天生就是金器、银器，我们不过是瓦器，瓦器的特点是易碎的，象征我们是既软弱又脆弱，经不起环境的试炼，求主让我们认识自己真是一无所能。试想连使徒保罗那样刚强爱主的人都形容自己不过是瓦器何况我们呢？然而一个本来易碎的瓦器经过冲击能不碎不烂那才是更大的神迹，这也是保罗在诸般的患难中所彰显的见证，原因是有宝贝在他里面，这个宝贝就是耶稣基督。

历世历代有无数的圣徒也同样在面对诸般的艰难时经历靠祂得胜。今天当你遇到艰难环境时，耶稣基督这个宝贝也要在你身上显出祂的能力。请记住：昔日当主耶稣面对捉拿祂的人时说我就是，所有的人就都仆倒，今天这位复活升天的基督已经永远住在我们里面，祂这宝贝同样要在我们身上显出那莫大的能力，只要我们恒切祷告倚靠祂。

如何经历宝贝基督的能力

再说：为什么同样大家都有基督这宝贝住在里面，但有的人就显出这宝贝的能力，有的人就不能呢？就像保罗他遭遇逼迫、心内作难、被打倒了、都能一一胜过，正因为耶稣基督在他身上显出的能力。秘诀是在于(一)他认识到自己的不能，认识深信主的全能；(二)他完全倚靠神，不靠自己。当他面对一切大小难处并各种际遇时，他都能借着信心的祷告经历宝贝放在瓦器中显出莫大的能力，来胜过十架苦难和羞辱，以及撒但和世人的攻击。相反的，有些基督徒虽有宝贝基督住在他里面，他却不肯凭信倚靠祂，以致白受许多的苦，且在自己里失败堕落。所以，你必须认定这宝贝就是主耶稣基督，一切的能力都是在于祂。今天我们何等需要多方经历祂成为我们的所是，成为我们的力量和一切。

认识主耶稣的所是

耶稣说："我就是"，表明他是那位"我是"的主，是包罗万有的基督。在出埃及记第三章里曾论到神人摩西帮岳父放羊，有一天神在荣耀中向他显现。神的使者在火烧的荆棘中向他显现，打发他去埃及拯救神的子民，因此摩西认识了他列祖的神。摩西对神说："我到以色列人那里，对他们说，你们祖宗的神打发我到你们这里来；他们若问我说，他叫什么名字，我要对他们说什么呢。神对摩西说，我是自有永有的；又说，你要对以色列人这样说，那自有的打发我到你们这里来...耶和华是我的名，直到永远。"(出三13-15)耶和华原文的意思是我就是那我是，也就是我是那永是的神(中文翻译为自有永有)。意思包含着宇宙万物都是虚无的、暂时的，惟有神是永是，永存。神从一本创造万物，万物的存在都有时间性，而我们的父神是从亘古到永远，祂永远是。这世界和其上的情欲都要过去，旧造的天地也要过去，惟有我们的神永远长存，祂是永是的神。为此，今天我们是追求那至暂将要过去的事物，抑或追求那永是的神呢？

到了新约时代，耶稣基督道成肉身，祂将神的所是彰显出来，祂是神荣耀所发出的光辉，祂是那位包罗万有的基督。就如：整本的约翰福音正是启示恩主所是的书。让我们再看另外两处圣经所介绍这位基督，求神开我们的眼睛让我们认识这位永是的主。祂是那样的丰富，得着祂是何等的有福。

一、西一15-17节："爱子是那不能看见之神的像，是首生的，在一切被造的以先；因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一概都是借着他造的，又是为他造的；他在万有之先；万有也靠他而立。"这段圣经使徒保罗特别启示耶稣基督，祂说祂是神的像，是神荣耀所发的光辉，是神本体的真像，祂是首生的，在一切被造的以先。万物都是借着祂造的，凡被造的没有一样不是借着祂造的，无论是天上的、地上的，都是靠祂而造的，万有不但是藉祂造的也是靠祂而立的。今天维系宇宙的平衡，亿万星球围绕轨道行走，那个规律也是靠祂而来，希伯来书说，万有是靠祂权能的命令托住的。

再看第二处经文：来一2-3节："就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。"

这里清楚地介绍耶稣基督。诸世界就是诸天，宇宙万物都是藉祂所创造，祂是神荣耀所发的光辉，是神本体的真像。万物都是靠祂而来，藉祂而有，为祂而造，将来祂要承受万有。难怪保罗在腓立比书三章七至九节称耶稣基督为至宝，求主开我们心中的眼睛，让我们也同样看万事如粪土，以主为至宝，认定地上一切都不是，惟有主才是。请思想我们所得着的是宇宙至宝，地上再没有一样东西可以和祂比较。

保罗认识耶稣基督是一切，所有一切包括宇宙万物都是暂时的，惟有主耶稣是一切，万物都是源于祂、倚靠祂、也是为着祂而有的。我们今天已经得着了万物中的至宝，难道还去追求其它事物吗？若将耶稣基督与平时追求的事物相比那真是有天渊之别。我们的主是至宝，是无价之宝，值得我们一生委身、专一来爱祂、追求祂。地上的名利只不过是草上的花，转眼间就要消失，就如旧约时代的所罗门王既有地位、财富和智慧，但后来却离弃神，所以到了晚年他悔改之后写了传道书，道出他离开神时身心所受的痛苦。他说日光之下都是捕风捉影，虚空的虚空，凡事都是虚空。是的，离开了这位至宝耶稣，而去追求地上的虚荣，结果只会越来越虚空、越痛苦、越被罪恶捆绑、越在黑暗里、越过越心灵枯干，因为年日都消磨在无意义的尘世，被罪恶捆绑。所以保罗满有启示的见证说："只是我先前以为与我有益的，我现在因基督都当作有损的。"(腓三7)现今，虽然很多世人都认为有钱就是有成就，他们以为有地位名利就代表人生不断上进，谁知财迷心窍，人被纸醉金迷的世界俘虏去，永不知足，那贪财之心最终夺去贪财者之命。就如近年来一场金融风暴令很多人经历贪财所带来的痛苦。在香港九七年中普遍的人都以为股票和楼价会一直上升，然而当一场经济风暴的冲击来临时，许多人不但外面的钱财失去了，连身心也深受其害，痛苦至极，有些人甚至自寻短见。无定的钱财不能带给人安全感，万事万物都会改变，惟有耶稣基督不会改变，他是我们的至宝。求主开我们的眼睛，使我们都有明智的拣选。其实我们没有带什么到世上，也不能带什么回去，我们赤身出母腹，也要赤身回去。短暂的人生若不是得着主、为着主，那又有何真实的意义呢？何况得着基督就是得着一切，祂是救主，君王，基督，祂有包罗万有的丰富，父神一切的丰富都在他里面藏着，所以我们需要天天付代价追求祂，像保罗那样"丢弃万事，看作粪土，为要得着基督"。保罗又说："这不是说我已经得着了，已经完全了；我乃是竭力的追求，或者可以得着基督耶稣所以得着我的。"(腓三12)

弟兄姊妹，但愿我们每一天都追求基督，爱慕主的话，不住祷告享受祂，更深爱祂，在生活里凡事联于祂，这样你就会更多经历祂成为你的一切。

怎样经历主的所是

圣徒如何经历主的所是呢？请看哥林多前书一章二十九至三十节："使一切有血气的，在神面前一个也不能自夸。但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎。"

很多年前，我常渴慕活出神的圣洁、公义、仁慈、和平，也谒力追求，然而，主让我看见自己里面完全没有这些美德，所以，许多时候越是努力就越失败和失望，后来蒙主光照看见是神使基督成为我们的智慧、公义、圣洁、救赎。于是，不再靠自己，而是更深的联于祂。这样在主观的经历里祂有更多恩典显在我这软弱人的身上来活出祂的美德。所以就着主观的经历而言，要经历主的所是，一是否认己，承认自己一无所有、一无所能；二是要在信心里不断地联于主支取祂的恩典，从此，不是你努力去成为智慧，乃是基督来成为你的智慧；不是你努力去行义，乃是祷告倚靠神，基督来成为你的公义。你在信心里紧紧联于祂，就能使客观的事实成为你主观的经历。你可以每一天都经历基督成为你的公义、圣洁、救恩、智慧、能力。哦！神的智慧和能力都是借着基督来彰显。今天基督已住在我们里面，他要成为我们的能力、智慧和一切。千万不要在基督之外追求什么，应凭信更多否认己，更多支取基督成为我们的一切，每天藉祷告更多联于主，支取祂的应许，更多让祂充满，这样你就会有意外的惊喜。

蒙主怜悯，多年来我个人就是这样，每一天学习否认己，常对主说，你成为我的智慧、成为我的圣洁、成为我的力量。回看自己已往的经历，主实是在我身上显出祂数不尽的恩典。我真是满心感谢恩主，一切都是主的怜悯。荣耀归主。


二十六、耶稣基督是教会的元首

过去我们从约翰福音看到耶稣基督的所是：祂是神的道、神的羔羊、生命的活水、生命的粮、世界的光、羊的门、复活、好牧人、道路、真理、生命、真葡萄树。今天要看耶稣基督是教会的元首。

"又将万有服在他的脚下，使他为教会作万有之首；教会是他的身体，是那充满万有者所充满的。"(弗一22-23)元首既然这样丰富，身体自然被充满而彰显祂的丰富，所以，教会今天在地上应该是耶稣基督丰满的彰显。

"惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。"(弗四15-16)神的众儿女──身体上的肢体都要联于元首基督；"元首"是指祂是教会的头，是惟一的牧者，是引领和管治教会的。

"他也是教会全体之首；他是元始，是从死里首先复生的，使他可以在凡事上居首位。"(西一18)祂不但是教会的元首，也是宇宙的元首。祂是起初的，神要祂在凡事上居首位，这是父神的心意。

凡事听从元首

主既是教会的元首，所有在教会承担责任的，包括长老、执事、牧师、传道或有事奉的弟兄姊妹，以至所有的肢体，都要凡事尊主为大。"元首"就是指一切都要听从祂，就像基督是头，教会是身体。手会动、脚会走，完全是受到脑的支配，否则就出了问题，变成不正常的人。所以要紧记：不是我们作头，不是我们可以随己意而行，基督才是元首，我们要在凡事上尊祂为圣，顺从祂，寻求祂的旨意，听从祂的支配。不可喧宾夺主，不可凭己意行，否则就得罪主了。

自从撒但背叛神以后，整个宇宙中就有了悖逆，所以神借着恩主的救赎，要得着教会众圣徒在这弯曲悖逆的世代，作神顺命的儿女，活出顺服的见证，彰显基督的丰富和得胜。什么是凡事尊主为大？在教会一切的事奉里，基督是头、是元首，我们只是无用的仆人，只是与神配合的，所以不可有任何的骄傲夸口、狂妄自恃，乃是战战兢兢，凡事存敬畏的心俯伏在神面前。

旧约的摩西为何被神重用呢？乃因他凡事敬畏神，无论以色列如何反叛，他每次都是俯伏在神面前祷告，让神出来说话，让神来显明祂的心意；大小事情都求问神的意思，神说怎样作他就怎样作。甚至以色列人不满意，要用石头打死他，他仍尊重神超过尊重人。他绝不与以色列人妥协，讨他们的欢喜，就如旧约的假先知。耶稣说："人都说你们好的时候，你们就有祸了；因为他们的祖宗待假先知也是这样。"(路六26)假先知为讨百姓的欢喜，明知道神要审判祂的子民，却不敢说真话；虽然百性沉沦在罪恶中，仍然说平安平安，结果惹来神的审判，这成为我们末世圣徒们的鉴戒。

遵守主的话

在末了的世代基督徒出现一个极大的危机，就是许多人虽然在知认上知道基督是元首，但在事奉中却我行我素、自作主张，在事奉神上缺少敬畏，很少俯伏在神面前求问神："我应该怎样行，我怎样在神的家中行？"同时，也缺少读圣经，照着神的话来事奉。要知道一个事奉神的人若不多读圣经，不明白圣经，不追求长进的人，那就成为弟兄姊妹的拦阻，也会造成很大的难处，因为所有的定规都不是照着神的话，乃是照人的观念和自己的经验，这样很快就会将世界带到教会里来。每一个弟兄姊妹在教会中无论是有什么事奉的职分，都应该爱慕圣经，多读主的话，照着天上的样式来事奉祂，这样才是真正让主居首位的事奉。

昔日神拣选约书亚带领以色列人进迦南地，临行前神郑重叮嘱他："这律法书不可离开你的口；总要昼夜思想，好使你谨守遵行这书上所写的一切话；如此你的道路就可以亨通，凡事顺利。"(书一8)当时他们没有新旧约圣经，只有摩西写的律法书。对约书亚而言，重要的不是他有没有打仗的经验，而是一切都要照神的话。昔日神使用摩西时，特别嘱咐他：制造帐幕和其中的一切器具，"都要照着在山上指示你的样式。"(出二十五40，二十六30，二十七8)神不要摩西凭热心知道神要建造会幕，就凭己意去建造；若是这样，可能会建筑一座像埃及人拜金牛犊的庙，因为摩西曾受埃及文化熏陶。但神忠心的仆人摩西一点都不凭自己，也不照列国的风俗和样式。他一点不马虎、不妥协，也不效法这世界，反而心意更新而变化，完全照着神的心意，借着神的启示，照着神在山上指示的样式建筑会幕，一点一滴都照神的指示，难怪他蒙神重用。

大卫尊主为大

神拣选大卫成为以色列的君王，他和扫罗不同之处是：扫罗不是一个渴慕神话语的人，经上让我们看到他时常忽视神的命令。就外貌而言，他比众人高过一头，凭血气之勇治理以色列人，结果频频出错，因为都是凭自己的意思，而不是照着神的话。大卫被称为合神心意的仆人，是因为自小在山上牧羊时就熟读律法书，所以能写出诗篇一一九篇，丰富地描绘神的话。有一天他成为一国之君时，仍然非常敬畏神，完全凭着神的话教导神的子民，让全国百姓都归向神，大大蒙神祝福。在以色列历代王朝里，大卫(一)时代是最蒙神眷顾的，因为他完全尊主为大，主的祝福就得以彰显。

今天在教会里谁是元首呢？只有主是。主的仆人该谦卑俯伏，凡事求问主。圣经里也有很多这方面的例子，比如使徒行传时代初期，在五旬节之前，使徒们先同心俯伏祷告，直到得着圣灵充满。然后圣灵就作主，凡事引导他们。他们无论面对什么事，第一时间就是祈祷；遭逼迫后，就同心祷告神。还有使徒行传第十三章里，记载有一班先知和教师同心禁食祈祷，寻求神的意思，结果圣灵有话说，要差派保罗和巴拿巴一同到外邦传道。外邦人得听福音，就是开始于此。

为什么使徒时代有那么多圣灵的说话和引领呢？因为那时代所有圣徒的态度，都是敬畏神、尊主为大、凡事求问神，即使是在传福音或事奉神的事上，也不凭己意，不凭肉体的热心去做，总是求问主的带领。就如使徒保罗有一次要去一个地方传道，耶稣的灵不准；要去另一个地方，圣灵又禁止，他便不去。这里讲出保罗内心非常敬畏神，他不但有热情去事奉，而且到哪里都求问神，照着神的心意来事奉。保罗后来蒙神引导，往欧洲的第一个城市腓立比传福音，大大经历主。哦！当他凡事尊主为大，就必凡事支取神成为他的能力，神的能力就必在他身上更多显出，神就更多得着荣耀，难怪初期教会这样蒙福。今天许多地方的教会为何不兴旺、没有能力，神的祝福也不显出呢？最大的原因是教会没有尊基督为元首。若众人都俯伏神面前，时常同心祷告主，凡事尊主为大，情况就必大大不同了。

约书亚尊主为大

"基督是教会的头"，大家都知道这道理，但在主观经历上，众圣徒是否凡事尊主为大？"尊主为大"就是俯伏主前，凡事开始于祷告。比如准备传福音、为神作工或为前面的需要，不是开始于人的办法、计划，而是专一俯伏在神面前，求问神的带领；我们乃一无所能，但求主祝福、开路。昔日约书亚进入迦南地时，神给他看见一个异象：有一个人站在他对面。"约书亚到他那里，问他说：你是帮助我们呢，是帮助我们敌人呢。他回答说，不是的；我来是要作耶和华军队的元帅。约书亚就俯伏在地下拜，说，我主有什么话吩咐仆人。耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。"(书五13-15)

虽然神明显地立约书亚为以色列的带领者，但是神同样给他看到这异象：虽然他是以色列的领袖，但他不是头，以色列人的元帅仍然是神。异象就是要告诉他是神来作带领。在神所拣选的器皿约书亚身上，给我们看到他一生完全尊主为大，实为我们的榜样。他一点没有和那人相争，乃是俯伏在地谦卑地说：我主有何吩咐。回顾教会历史，曾经某些被主所用的仆人，后来因为骄傲高抬自己以致中了仇敌撒但的诡计，成为我们的鉴戒。

弟兄姊妹，不论已往你对主有多少经历，甚至为主受苦，这都不值得夸口；只有谦卑俯伏在元首基督面前，让主在你身上显出祂的荣耀。"神阻挡骄傲的人，赐恩给谦卑的人。"(雅四6)

基督是我们的头

真正的尊主为大，首先必须看见主是教会的元首，主又是信徒的头。经上说："基督是各人的头。"(林前十一3)基督怎样在教会中显出元首的地位？必须在生活里基督先成为我们的头，因为教会是属于神的，是众圣徒在主的名里组成的。教会不是礼拜堂，不是建筑物，教会是众圣徒聚在一起。若众圣徒每天生活都不尊主为大，只是主日才聚在一起，只在那时候才敬畏神事奉神，其余不聚会的时候，不尊重神不敬畏神，甚至远离神，我行我素，过着另一种生活。若是这样，即使聚集在一起，也不会有祝福，因为各人的属灵光景很差，不能讨主的欢喜。

昔日的以色列人是我们的鉴戒。大卫王时代全体百姓都敬畏神，到了所罗门时代末期就拜偶像、远离神。早期耶和华的圣殿堂煌地耸立，成为万国祷告之殿、以色列人事奉神的所在；那圣殿就预表新约时代的教会──神的居所。即使这样，有一天建圣殿的所罗门离开神去拜偶像，神的百姓也跟着去拜偶像，神的忿怒就倾倒下来。在以后的王朝以色列人一直不断地拜偶像，神就许可圣殿被拆毁，使以色列人被掳到巴比伦去。

历史的教训告诉我们，即使教会有一个堂煌的聚会地方，若神的子民都不敬畏神，仆人们不以基督为元首、尊主为大，都是我行我素，教会就会荒凉，神的祝福不会临到。今天我们实在要看见基督是各人的头，是教会的头，是每个圣徒的头。在各样大小事上都要求问神，请主指示，好像昔日的撒母耳说："耶和华阿，请说，仆人敬听。"(撒上三9)又如保罗蒙召时，他向主说："主阿，你是谁。"(徒九5)神所用的人总是敬畏祂的，一直行在祂的旨意中不偏左右；不敢凭己意去奔跑，而是寻求神的心意。这种实行在我们生活里很重要，不要等到大事来了才求问主。若不在小事上尊主为大，到大事来临时，即使主指示你，你也不会跟从，因为一来没有信心，二来没有平日的操练，很容易凭自己去行。

联于元首基督

另一方面的实行是多读主的话，让主的话每一天成为你脚前的灯、路上的光，生活、行动都凭神的话而活。此外，需更多联于元首基督，这就是教会的实行。以弗所书四章十五节说："凡事长进，连于元首基督。"身体的长进乃在于联于元首。元首基督有包罗万有的丰富，教会就是那充满万有者的丰满。

歌罗西书一章十九节说："因为父喜欢叫一切的丰盛，在他里面居住。"父神无限的丰盛，都充满在祂爱子的里面，也就是居住在爱子耶稣基督里。今天教会联于元首基督，就能接受这丰富；基督是头，教会是身体，头的丰富自然在身体里显出。所以五旬节教会建立起来时，满有元首基督的丰富，他们就能彼此相爱。那种相爱超越国籍，超越民族，超越一切；神的爱融入其中，远超一切，他们凡物公用，彼此相顾。神的能力充满时，他们就能胜过犹太教的势力和逼迫，又能胜过当时罗马人欺侮的势力。他们的胜利不是靠肉体血气，而是遭逼迫时，有基督的忍耐和信心，不放弃信仰，不否认耶稣，能持守真道，主就将得救的人数天天加给他们。

为什么能这样呢？因为每一个都尊主为大，每一个都敬畏神，每一个都爱慕主的话，每一个都在生活里联于元首基督，因此神的灵就充满，神的祝福就临到。今天教会要彰显基督的丰富，就需要更深联于基督。教会的祷告聚会很重要，若这个聚会人数多，教会必兴旺，就像使徒的行传是祷告的行传，出现很多同心合意迫切的祷告。今天主的教会要显出元首的丰满，要显出蒙福的光景，最要紧的是联于元首基督；众圣徒天天经历基督，凡事倚靠祂，神的祝福就必倾倒。

巴望你在生活里能更尊主为大，就会有天上的喜乐，就像马利亚说："我心尊主为大，我灵以神我的救主为乐。"(路一46-47)是的，当主在你心中居首位时，你就有福了，主的丰富就临到你，神丰满生命的供应就源源不绝的流通你，使你成为祂祝福的导管，传递祂的祝福。愿主祝福每一位。


二十七、耶稣基督是天上的大祭司

经文：来二17-18，三1-2，七17、21、28；启一12-16

希伯来书多次多方的启示主耶稣是天上的大祭司，要我们因着认识祂而信心坚固，效法祂脚踪，活出讨神喜悦的生活和事奉。现在我们一起来思想本书所记载有关主耶稣是大祭司的经文，得以更深认识祂。

耶稣基督是慈悲的大祭司

经上说："他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。"(来二17-18)经文里的"慈悲"原文是"满有怜悯"；"忠信"是信实，忠心之意。请我们先来思想主耶稣满有怜悯这一方面：

经上说："他在神的事上，成为慈悲忠信的大祭司。"即说出祂在神救恩的事上是满有怜悯的来舍己拯救世人。原来我们都是一班死在过犯罪恶之中不配得救的人，我们所有的"义"不过是污秽的衣服，是何等亏缺神的荣耀。然而主因着祂的大爱和怜悯，甘心乐意撇下天家的荣华而降世为人，为世人受尽人生诸般的苦楚，且忍受被钉十字架的痛苦，为要怜悯拯救普世面对灭亡的人。不但如此，对于所有蒙恩得救的圣徒，祂更是满心怜悯、大有慈悲的主，祂最了解、体恤我们一切的软弱和所面对的试探，如经上说："因我们的大祭司，并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样；只是他没有犯罪"。(来四15)所以，若是你现今正身处在试探中，或是面临对生活困苦，四面楚歌，或是你正落在心灵软弱中，请别忘了你有一位天上尊荣的大祭司，祂正在顾念你，必在你受试探之时给你开一条出路使你能忍受得住。(参阅林前十13)是的，祂必亲自加给恩典使你胜过一切的艰难。正像昔日在提比哩亚海边打不着鱼的门徒，他们心灵既软弱又失落，因他们远离了主的托付，回旧途打鱼，真是身心都疲乏、软弱；然而，恩主并没有因他们的失败而弃绝他们。不！主反而是站在岸上，一直注目关心他们。祂不但行了神迹赐他们一网满满的鱼，又亲手为门徒预备了早餐和取暖的炭火。如此无微不至的厚爱，真令门徒心灵和身体都得恢复，重新得力回到主的托付里。(参阅约廿一章)

还有，西门彼得可说是尝过主恩爱的人，郄在主受难时发咒起誓三次不认主，然而主仍以不变的爱感动他悔改。在福音书中记载主复活时，特嘱咐几个爱主的姊妹说："你们可以去告诉他的门徒和彼得说..."(可十六7)这里特意提到"和彼得"，因彼得的失败最厉害，故必是最伤心最觉不配作主门徒的，且必无面目见主；然而，恩主却是以爱到底的爱来爱彼得，这是何等的怜悯。

亲爱的弟兄姊妹，无论你现在身处何地、何事、何境况，主都知道，祂是天上慈悲的大祭司，祂能体恤拯救我们。所以，"我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。"(来四16)哦﹗虽然我们身处的环境可以不断改变，甚至难处可以不断加多，然而我们所需要的乃是神的怜恤和恩典加多，就能叫我们得胜有余了。因此，常常靠着祂，坦然无惧的来到神施恩宝座面前祈求，实是我们得怜悯、蒙恩惠的途径。请问你有仰望祂的怜悯，时常祷告父神吗？昔日，以色列人有何需要都是借着祭司来祈求神，今天我们既有耶稣基督成为我们的大祭司，就应凡事借着祂，以祷告、祈求和感谢来支取父神所赐够用的恩典，使你能像保罗那样，甚么时候软弱，甚么时候就刚强了。所以要常有这样的心：仰望我们主耶稣基督的怜悯直到永生。

耶稣基督是信实忠心的大祭司

经上说："同蒙天召的圣洁弟兄阿，你们应当思想我们所认为使者，为大祭司的耶稣；他为那设立他的尽忠，如同摩西在神的全家尽忠一样。"(来三1-2)神要我们所有蒙召的圣徒都来思想耶稣──我们天上的大祭司。我们不仅要思想祂的大爱和大怜悯，还要思想祂的忠心，即祂对父神的尽忠，就如祂虽然是父怀里的独生子，拥有天上一切的荣耀，身份远超越众天使和神的众仆人，并所有受造之物，然而，为着遵行父神的旨意，祂情愿离开天家的荣耀，降世为人，且生在极卑微的马槽里，取了奴仆的形像，居住在无名小城拿撒勒三十年之久，受尽人的貌视。祂忠心降服在神大能的膀臂之下，直到神的时候满了差遣祂出来尽职。在祂三年半尽职其间，祂不凭自己作甚么，祂一切所言、所行、所作、所教导的都是照着父的旨意来荣耀父。(参阅约五30)祂又在短短三年半的时间里讲了无数的真理，行了数不尽的神迹，正如使徒约翰描绘说："耶稣所行的事，还有许多，若是一一的都写出来，我想所写的书，就是世界也容不下了。"(约廿一25)可见，主耶稣是何等的殷勤和忠心。在福音书里常让我们看见祂清早就到旷野去祷告神，然后从早到晚四处传天国的福音，医治各样的病症，教训各方群众，有时，还整夜祷告父神，次日又开始作神的圣工。哦！祂是何等的殷勤、劳苦、尽忠于父神。以赛亚书五十二章14节曾以豫言描绘主说："许多人因他惊奇(他的面貌比别人憔悴，他的形容比世人枯槁。)"这句话正说出了主耶稣因着格外的殷勤和劳苦而面貌憔悴。所以，在有一次祂和犹太人的对话中，犹太人竟然估计祂是四十多岁的人(参约八57)其实，那时祂才三十岁出头。由此可知，主耶稣是何等忠心于父神所托付的圣工。

弟兄姊妹，我们再来思想我们天上的大祭司主耶稣是怎样对父神尽忠，祂的忠心远远超越历代所有神的仆人。在旧约时代所有神所拣选的大祭司都是为自己和百性的罪来献上各样的祭，但耶稣并没有犯罪，祂却甘心乐意为世人的罪被钉在十架上，亲身成为赎罪祭，无罪的替我们成为罪，在十架上受尽一切的痛苦，特别是与父神分离之苦。如经上说："基督到世上来的时候，就说，'神阿，祭物和礼物是你不愿意的，你曾给我预备了身体；燔祭和赎罪祭是你不喜欢的；那时我说，神阿，我来了为要照你的旨意行；我的事在经卷上已经记载了。"(来十5-7)。哦﹗主耶稣就是这样以自己的身体当作祭物献给神，不但在祂三十三年半的生活事奉中，全然成为活祭献给神，更是在十架上以自己的身体来成为赎罪祭，为要满足神公义的要求，成全神的救恩，这是何等的尽忠啊，也实为我们的榜样。

弟兄姊妹，现今我们既因着主的救赎同蒙天召、同被拣选、同为祭司，得以在神的家中事奉神(参阅彼前二9)，就应常常思想恩主，靠着祂来效法祂在神的事上尽忠，以自己的身体当作活祭献给神，把我们上好的时间、精力、体力、全人都献给神，为主而活，忠心广传福音，照顾圣徒，尽自己从主所领受的职分，殷勤多作主工，那日便得以欢然见主。

再说，主耶稣的忠心不但显在被钉十架至死忠心，祂更是在复活升天坐在神宝座右边后永远为众圣徒祈求。如经上说："凡靠着他进到神面前来的人，他都能拯救到底，因为祂是长远活着想，替他们祈求。"(来七25)又说："我不但为这些人祈求，也为那些因他们的话信我的人祈求。"(约十七20)哦，我们的大祭司恩主耶稣实为我们的榜样。现今教会祷告的职事，就是在地上与主配合，照着主的意思来祷告父神。今天神的众圣徒都应该加入这代祷的行列，为着神的国和义，为着万人得救明白真道来代祷，为着神的众教会和众圣徒来代祷，要靠着圣灵随时多方祷告祈求，并在此儆醒不倦，恒切祷告，作一个名副其实的祭司，以祷告来事奉神，且常常靠着耶稣以颂赞祭给神。这样在祷告、代求、颂赞的事奉上也显出忠心，到那日必能蒙主称许。

耶稣基督是照着麦基洗德的等次永远为祭司

让我们从神的话来分辨天上的大祭司与地上的大祭司有何分别：

地上的大祭司都是照着亚伦的等次，经历软弱和失败，也受死的限制不能承受职份到永远，更不是用起誓立的。他们都是在律法以下软弱的人，并且要不断的为百姓和自己的过犯献祭。反观基督为大祭司乃是照着麦基洗德的等次永远为大祭司。圣经论到这麦基洗德是无父、无母、无族谱、无生之始、无命之终，乃是与神的儿子相似。(参阅来七3)他是远超越信心之父亚伯拉罕，故能给亚伯拉罕祝福，因他乃是耶稣基督的代表。因此耶稣基督为大祭司的职分是永远的。还有基督是以神爱子的身份，蒙神起誓立为大祭司的，是更加尊荣的。如经上说："你是照着麦基洗德的等次永远为祭司。"(来七17)又说："主起了誓决不后悔，你是永远为祭司。"(来七21)又说："但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。"(来七28)再说，主耶稣并没有犯罪，祂不像那些大祭司那样每日需先为自己的罪，后为百姓的罪献祭，祂不需要多次为百姓的罪献上，只是一次献上自己成为赎罪祭就成就了永远的救赎。(参阅来七２７)

耶稣基督是升上高天尊荣的大祭司，坐在神宝座的右边，远超过一切执政的、掌权的、有能的、主治的、连今世和来世的都超过了。这实在是圣徒们何等的保障，因"他既得以完全，就为凡顺从他的人，成了永远得救的根源。"(来五9)祂更是成了新约的中保，成了我们救恩的保障。因着祂我们能以得救称义、成圣；因着祂，我们能蒙神悦纳和眷爱。所以，我们必须持定所承认的道，凭信心跟从祂，时时住在祂里面，靠着祂得以在神面前有信心，讨父神喜悦。经上说："我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边。"(来八1)是的，对圣徒而言，认识天上大祭司主耶稣已经得胜得荣耀实在是第一要紧的。这样会使我们对主更有信心，更凡事仰望祂，连于祂，多方经历祂的得胜。

耶稣基督是大祭司治理神的家

圣经让我们看见，主不但借着救赎给我们开了一条又新又活的路，使我们得以进到父面前，祂更是治理神家的大祭司。如经上说："又有一位大祭司治理神的家。"(来十21)又说："基督为儿子，治理神的家。"(来三6)旧约时代的大祭司是治理圣殿，新约时代主是治理神的家，神的众教会。可见，主是何等关心祂的教会，因祂要带领神的众教会走在神心意的路上。所以，在启示录一至三章里，主不断向众教会说话，包括说责备、审判、警戒、勉励、称赞的话，祂更是以慈祥大祭司的身份在七个金灯台中间行走，特意表明祂关心祂的众教会，祂是治理神的家之大祭司。

请我们一起来思想启示录一章12至16节："我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。他的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好像在炉中炼光明的铜；声音如同众水的声音。他右手拿着七星；从他口中出来一把两刃的利剑；面貌如同烈日放光。"请留意，主耶稣本是坐在神宝座的右边，但此时却来到金灯台(教会)的中间行走，这说出祂极其关心历世历代的众教会、众圣徒的情形。正如经上也曾说，主为祂的殿心里焦急，如同火烧。(参阅约二17)所以，我们应当体贴主的心肠，凡事忠心于主的托付，顺服元首基督的带领，持守主的道，不弃绝主的名，作一个祷告的人，常为自己和神的众教会，众圣徒代祷，与主同工，满足主的心意。

昔日老约翰在异象中看见灯台中间有一位好像人子，身穿长衣，长垂到脚，胸间束着金带。(启一13)这是大祭司的形像，说出主是以天上大祭司的身份来治理神的家，管理七个金灯台。

"他的头与发皆白，如白羊毛，如雪。"(14节)说出祂是慈祥的老祭司，全然圣洁，满有慈悲和忠信。

"眼目如同火焰。"(14节下)说出祂是鉴察人心肠肺腑的主，祂要照出人暗中的隐情，显明人心的意念。祂是无所不知的主，正如祂对七个教会常说："我知道。"(15节)我们岂不要常存恐惧战兢的心来尊祂为大吗？

"脚好像在炉中炼光明的铜；"(15节)韾音如同众水的韾音。铜像征审判，说出主是审判的主。经上说："审判要从神的家起首。"(彼前四17)所以，我们要常存敬畏的心，在今世自守、公义、敬虔度日，那日得以安然见主。

"他右手拿着七星。"(16节)说出祂完全得胜，因无论世界如何黑暗，教会的情形如何失败，主在历世历代总是为自己的名保守七千人──千万得胜者来成为祂的使者，作祂得胜的见证。请问你是其中的一位吗？

"从他口中出来一把两刃的利剑。"(16节)说出祂再来审判的情形，祂要以说话来审判全地，祂的话就是两刃的利剑。

"面貌如同烈日放光。"(16节)说出祂是何等荣耀可畏的主，就如玛拉基书四章2节论到祂的显现说："向你们敬畏我名的人，必有公义的日头出现，其光线有医治之能。"又如昔日主耶稣在变化山上向门徒显现时，祂的脸面如日头放光(参阅太十七2)难怪门徒们一看见就仆倒在祂面前，老约翰在拔摩岛上也同样一看见祂就仆倒在祂面前像死了一样。(参阅启一17)试想，约翰如此蒙神重用，倘且仆倒在主面前，何况我们呢？

亲爱的弟兄姊妹，我们既有这样一位升上高天尊荣的大祭司耶稣，就应该更深的来爱祂、思念祂、仰望祂、敬畏祂、顺服祂、高举祂、颂赞祂、荣耀祂。但愿祂在教会和圣徒中得着荣耀直到永远。


二十八、耶稣是中保

"他愿意万人得救，明白真道。因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。他舍自己作万人的赎价；到了时候，这事必证明出来。"(提前二4-6)

这段经文启示神的心意，乃是愿意万人得救，明白真道。"愿意"原文是"意愿"，说出神的心愿乃是渴望万人都得救，而不愿一人沉沦；并且神不但愿意世人得救，还要他们明白真道。换言之，人信了主之后，神还希望他们作主的门徒跟从主，明白真道，生命长进。

神的救法

那么，神怎样达到万人得救归向祂的意愿？乃是借祂的爱子耶稣基督。如经上说："因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。"神要满足祂的意愿，成就祂的旨意，达到祂的愿望，就差祂的爱子降世为人，成全救恩。主耶稣的角色就是作神与人之间的中保，借此神的旨意得着成全，神的心意得以满足。我们知道，神爱世人，巴望万人得救，但世人却犯罪得罪神，成了神的仇敌。人因着犯罪，不但远离了圣洁的神，甚至与神为仇，以致落在黑暗里，在魔鬼权势底下，但神爱人的心并没有因此改变。

就着神的公义而言，祂要审判世人的罪；就着神的慈爱来说，神要万人得救。因此祂就预备了救赎，就是差派祂的独生子耶稣基督降世为人，且为普天下世人的罪被钉在十字架上，接受神公义的审判，成为代罪羔羊，成了世人的赎价，彰显了神的慈爱，如经上说："他舍自己作万人的赎价；到了时候，这事必证明出来。"(提前二6)

什么是赎价？这赎价要交给谁？赎价的意思乃是：世人都犯了罪，犯了神所定的律法，都在神的审判之下，每个人在律法底下都是罪人，谁能赎我们脱离律法的咒诅？谁能付上罪的赎价呢？圣经说："凡挂在木头上都是被咒诅的。"(加三13)又说："凡不常照律法书上所记一切之事去行的，就被咒诅。"(加三10)所以，当人犯罪就得承担律法的咒诅，就在死的权柄底下，在律法底下是被定罪的。然而神爱世人，祂儿子耶稣为我们的罪死，担当了律法上的咒诅，为我们付了赎价，满足了神公义的要求。他这个赎价，是代替我们承担律法的咒诅，去满足神公义的要求。他以自己的生命赎出我们脱离律法的咒诅，从此我们不在律法底下，而在恩典底下，这就是耶稣基督所完成的救赎。

主的救赎

保罗又启示说："因为只有一位神，在神和人中间只有一位中保，乃是降世为人的基督耶稣。"请你留意：本处为何特别启示主耶稣是中保呢？就着圣经的真理，耶稣是救主，我们都明白；祂是道路、真理、生命，我深信许多人都能明白，但为什么这里要启示耶稣另一个身分──神和人中间的中保呢？耶稣职事的特点是中保。中保是担保人，承担责任的人。神和人中间，耶稣是担保人。按神的圣洁和公义来说，神原本要追讨我们的罪、审判我们的罪，我们的结局原本是将来灵魂被丢在火湖里；然而因耶稣的舍命，作了我们的赎价，成了我们的担保人，因此我们因耶稣的救赎蒙神称义、悦纳和拯救，甚至可以住在神的恩典中来亲近父神，何等有福！

我们原在罪中，不认识神，不要神，甚至无故恨神，且生活在神的震怒底下，要面对将来的审判；然而因着神的爱子耶稣的救赎，为我们的罪舍己，从此我们因信祂得以与神和好，且住在神的恩典中。圣经说："惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。"(罗五8)又说："基督耶稣降世，为要拯救罪人。"(提前一15)因着主的拯救和救赎，叫所有信祂的世人与神和好，使沉沦在罪中的世人、在死亡权势底下的世人，因信祂得蒙拯救，恢复与神的关系。哦！这全是神长阔高深的大爱，借着恩主向我们显明！所以当人悔改信耶稣后，他对神的感觉不同了，因为主耶稣已成了神和人之间的中保。

中保就是担保人，是神和人中间的桥梁，因着耶稣我们可以坦然无惧的亲近神，为神所悦纳；因着主的救赎，我们得以与神和好，得以称神为我们的阿爸父，何等有福！我们既蒙受如此洪恩厚爱，岂不该将一切的荣耀、赞美、爱情全归给祂吗？

作主福音的见证人

经上说："他舍自己作万人的赎价；到了时候，这事必证明出来。"(提前二6)保罗很清楚自己的角色，就是奉派去传福音，到外邦人中告诉他们神的儿子耶稣是世人的中保，祂已为世人成全了救恩，是普世的救主，叫人快快悔改信靠祂。要知道主耶稣虽然因着爱，舍了自己作万人的赎价，但全地还很多人不知道。所以保罗献上一生，忠心于神的托付，在外邦各国传扬见证耶稣基督的救恩，要让普世的人都晓得祂为他们作了何等大的事，成就了大喜的福音，如他所说："我为此奉派，作传道的，作使徒，作外邦人的师傅。"(提前二7)实为我们的榜样。

我们既得着了中保──宝贝的救主，同样有责任要告诉万人，告诉我们周围身边所认识的亲友，让人人都知道这关乎他们生死存亡的事，得以悔改拣选救主耶稣。经上说："到了时候，这事必证明出来。"现在已经是时候了，主快要回来，福音要传遍天下。神不但为祂的儿子耶稣基督作了见证，借着公元讲出祂儿子的降生，借着红十字讲出耶稣曾牺牲在十字架上，向普天下人印证此事。神还差派保罗作外邦人的使徒，历世历代又差派无数传道人和圣徒起来作这事的见证人，因为"到了时候，这事必证明出来。"神的话已经应验，现今我们需要一同加入作主福音见证人的行列。

要知道神的儿子耶稣为普天下世人作了一件轰天动地的大事，就是舍了自己作万人的赎价；祂爱世人，为世人舍己。可惜这件事仍然有很多人不知道，在我们周围身边的许多人，仍生活在与神为仇为敌的光景里，他们仍活在魔鬼、罪恶捆绑下，不知道神为他们作了这么重要的一件事，更不知神的儿子耶稣已经完成救赎，要来作神与人之间的中保。世人自生至死完全在黑暗中，何等可怜。

弟兄姊妹，我们这些已经知晓救恩、得着救主的人，决不可忍心看到千千万万的灵魂天天走向灭亡之路。我们既已知道耶稣是中保，已经完成赎价，完成救恩，就需要用生活见证证明这事，用我们的经历证明这事，更要用口述说、传扬福音证明这事，让周围的人包括同事、同学、工友、远亲近邻、父母子女、亲戚朋友，都知道神的儿子耶稣所完成的救赎。他是神和人中间的中保，是世人惟一的救主，是我们的恩人，是我们得救的担保人。哦！我们太有福了！

在这事上希望大家能效法使徒保罗，当他知道只有一位神，在神和人中间只有一位中保，乃是降世为人的耶稣基督，祂怎样舍命成了万人的救赎，保罗就求主差派他。你是否也能满足神的心意？有否摆上自己，还是只为自己的享受呢？当你听闻福音、得着救主之后，这要成为你的责任和托付，去告诉许多还未知救主的人，让他们同样有知情权和选择的机会，来得着耶稣基督，得着永生，如主说："你们白白的得来，也要白白的舍去。"(太十8)求主感动我们，都能忠心于祂的托付。

历世历代主已得着无数忠仆和圣徒为他摆上。但愿在这末世主得着你和我，得着神的众圣徒，一同起来答应主的呼召。试想：祂舍命来作我们的赎价，使我们因祂得生，我们岂不应一生爱祂、传扬见证祂而报答祂的宏恩吗？

主使我们和睦

上文论到中保之意，说出主怎样完成救赎，怎样为我们付出赎价，成为人和神中间的担保，以弗所书二章十一至十八节更详细说明这事："所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，这名原是那些凭人手在肉身上称为受割礼之人所起的；那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人；并且活在世上没有指望，没有神。你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙；而且以自己的身体，废掉冤仇，就是那记在律法上的规条；为要将两下，借着自己造成一个新人，如此便成就了和睦；既在十字架上灭了冤仇，便借这十字架，使两下归为一体，与神和好了；并且来传和平的福音给你们远处的人，也给那近处的人。因为我们两下借着他被一个圣灵所感，得以进到父面前。"这里说到未信主耶稣之前我们的光景是没有盼望，没有神，在神所应许的诸约上是局外人。然而十三节提到，因耶稣所流宝血的救赎，使所有信祂的人都可以亲近神了。不但如此，十四节更提到"将两下合而为一。"意思指犹太人和外邦人，本来是彼此不相合的，因耶稣的救赎，使两下合而为一，拆毁了中间隔断的墙，也就是主以自己的身体被钉在十字架上来废掉冤仇，成就了和睦。从此在基督里无论是犹太人或外邦人，都成为一个新人，如此就成就了和睦。

主耶稣的救赎，不仅使犹太人和外邦人在基督里不分彼此和好了，甚至使两下归为一体，在基督里成为一，与神和好了，这是主耶稣的救恩所带来何等大的祝福。所以，普世的圣徒在基督的救赎里，再没有国籍、民族、阶级、性别、贵贱、年龄，或历史、文化、民间风俗的分别，因为在基督里都成为一了。众人同有神的生命，同接受主成为我们的和平。是的，当被造的世人先与神和睦，人与人之间一切的不和也要因祂得以和睦，一切都在于恩主耶稣。

十七至十八节说："并且来传和平的福音给你们远处的人，也给那近处的人。因为我们两下借着他被一个圣灵所感，得以进到父面前。"这就是耶稣所完成中保的角色，祂所成全的福音称为和平的福音，世人可以因信祂与神和睦，又能彼此和睦，因为祂所赐的生命是和睦的生命。祂在十字架已经除去一切冤仇，包括人信主前的一切恩恩怨怨，以及人与人之间一切隔断的墙，因祂是信徒的中保，这就是许多人得救后行为大大改变的原因。他们未信主之前，与别人结了许多的冤仇，信主之后却充满了饶恕、包容、怜悯，于是夫妻关系、家庭关系都好了，人事关系也好了，原因就在于得着主的救赎，恢复与神的关系。当人与神恢复和睦时，领受了神的赦免，自然就有从主而来的恩典去饶恕、包容人。不但如此，主说："你们是世上的盐。"(太五13)意思是信徒不但与人和睦，更是见证主，活出使人和睦的生命见证，使人归向基督。

中保说出救恩的可靠

耶稣是中保，说出救恩是何等稳妥可靠。请看罗马书八章三十三至三十四节："谁能控告神所拣选的人呢；有神称他们为义了。谁能定他们的罪呢；有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。"神所拣选的人就是信耶稣的人，为什么神会称这班本来是罪人的人为义呢？就是因为主十字架的救赎，主成为神与人之间的担保人，是我们的中保。主耶稣又是天上的大祭司，他昼夜为信祂的人祈求。祂坐在神的右边，说出祂已经得胜了。我们清楚知道在父那里有这样一位中保，是最稳妥最可靠的。

请再看约翰壹书二章一至二节："我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督；他为我们的罪作了挽回祭；不是单为我们的罪，也是为普天下人的罪。"本处提到："若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。"哦！为什么没有人可以控告我们，连撒但也不可以呢？为什么没有人可以定我们的罪呢？因为基督耶稣已经完成救赎，所以主作神和人之间的中保，实在太重要了。在启示录十二章里，当得胜者被提到空中，而魔鬼从空中被摔到地下时，圣经说："那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。"(启十二10)魔鬼又称为控告者，他昼夜到神面前控告信耶稣之人所犯的罪。那么神的儿女怎样能平安无事呢？秘诀在于父那里有一位中保，就是那义者耶稣。耶稣是我们的保护人、担保人，无论魔鬼怎样控告，耶稣在十字架上所流的宝血已经足以拯救我们，成为我们的保护。

马丁路德改教时，一天魔鬼来控告他。在异象中马丁路德看见魔鬼拿着一卷书，里面记着他许多罪状，从小时候到现在的都包括在内。魔鬼对他说："你犯了这么多的罪，怎能得救呢？"马丁路德看过那本书，发现当中都是事实，就问魔鬼说："还有吗？"魔鬼就再拿出第二卷书来，里面写得密密麻麻的，连他自己忘记了的罪都记录在上。路德问："还有没有？"魔鬼将第三卷书(也是最大的一卷)拿了出来，里面所记的罪状每条都是真实的。然后路德再问："还有没有？"魔鬼说："没有了。"路德就拿起一枝红笔，将三本罪状一笔勾销，说："不错，我犯过这些罪，但是耶稣在十架上的宝血，已经洗净我一切的罪。"魔鬼就立时跑掉了。

我们何等需要主开我们的眼睛，叫我们真认识祂，对祂的救赎有信心。主赦免我们，我们知道，但需要有信心。许多时候我们会离开主，活在自己的义行上，就如今天行为好一些，祷告时就多一点信心，反之就以为主不听祷告。其实我们的祷告蒙悦纳，是因为主的宝血和靠着主名来蒙父神悦纳。所以，一切诚心的认罪祷告，都必须深信主宝血的功效，免得有的信徒求主赦免后仍内心不安，又不断接受魔鬼的控告，就落在内咎和痛苦里，其实是中了仇敌撒但的诡计。经上说："弟兄胜过他，是因羔羊的血，和自己所见证的道。"(启十二11)信心太重要了，亚伯拉罕信神，神就称他为义。

一次得救永远得救

我们虽然有软弱有失败，但需要存敬畏的心来到主面前，求主宝血赦免洁净。祷告完了，要相信主已经赦免了我们的罪。今天我们是凭着基督的救恩被称为义，不是活在自己的义行里，更不是有些人以为的"不是一次得救就永远得救"。错了！这救恩决不是人凭自己的义行去维系，圣经的真理很清楚让我们看见：全是耶稣基督的功劳，因为祂是中保，祂的救恩是永远牢靠的。"他既得以完全，就为凡顺从他的人，成了永远得救的根源。"(来五9)又说："凡靠着他进到神面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。"(来七25)是的，主现今在神宝座的右边为我们祈求，祂为我们的罪作了挽回祭，使我们被挽回而蒙神悦纳。

这个救恩太可靠了！是耶稣基督完成的，祂是担保人，而不是靠着你我的行为。人一相信接受耶稣作救主，就有了神的生命。神的生命是不灭亡的生命，即使信祂的人会软弱，甚至失败，但主都会叫他们悔改，不过是时间早晚而已。清楚得救的人在临终时都要悔改，有生命的人一定会悔改。所以千万不要落在自义里，我们不能凭自己的义在神面前得到什么；在宇宙中只有耶稣基督的救赎，才能真正满足神公义的要求，我们只有靠着祂才能蒙神悦纳。主已坐在神宝座的右边，有些信徒却因小信而得不着安息。你是否如此？因信站在神所赐的恩典中吧！

主是更美之约的中保

请看希来伯来书八章六节："如今耶稣所得的职任是更美的，正如他作更美之约的中保。"更美之约是指新约。旧约的律法只叫人知罪，并不能救人脱离罪、使人胜过罪，更不能成全神的救恩。为此，新约是更美之约，因耶稣基督在十字架上所流的血，与我们立了新约，叫我们因祂的救赎可以站在神的恩典中。耶稣基督又成为更美之新约的中保。约本身已经很可靠了，说出不会改变的，而主耶稣又成为这约的担保人，在父右边作我们的中保。既是这样，今天我们应该常常站在恩典中，欢欢喜喜的亲近父神，事奉、爱我们的神，更要凭信心承受更美之应许，以及神在基督里所赐给我们天上各样属灵的福气。

神因着耶稣的救赎赐给我们许多应许，我们都要凭信心来承受。在基督耶稣里神将诸天的福分赐给我们，叫我们承受更美的产业，如经上说："为此他作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。"(来九15)我们既已有分于更美的应许，有分于永远的产业，即那不能朽坏、不能玷污、不能衰残，存留在天上的基业(参彼前一3-4)，就要凭信心承受这应许，就像昔日亚伯拉罕凭信心承受迦南美地一样，满得神的喜悦。


二十九、耶稣是首先末后

请看启示录一章十七节："我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说，不要惧怕；我是首先的，我是末后的。"这段圣经是老约翰被充军到拔摩海岛，神给了他末了的启示，他就写了启示录。这本书第一要启示的是耶稣基督，所以在第一章里，你能看到主启示祂荣耀的自己，第二、三章启示祂所关心的七个教会即教会七个时代，第四章至到廿二章是论到关乎末世和永世的事。今天我要和大家探讨的是主怎样启示祂的自己。

一章十七节说老约翰见到主时，就仆倒在祂脚前好像死了一样，可见此时主是带着荣耀可畏之人子的身份显现，象征祂第二次再来时的身份。接着主启示祂是公义审判的主，祂的眼目如同火焰，表明祂威严可畏、无所不知，是审判全地的主。求主在末世不敬虔的时代中，常以此提醒我们存敬畏的心，专一事奉祂。接着主又向众教会众圣徒启示说："我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，且活到永永远远；并且拿着死亡和阴间的钥匙。"(一18)

又说："我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。"(廿二13)请你特别留意主在启示录第一章和最后一章里多次重复启示祂是首先和末后的，我们知道，重复的话通常都是很要紧的，那么为何主要这样启示祂自己呢？这与我们又有何关系呢？

主是首先的

主是首先讲出祂在万物之先，祂是首生者，如歌罗西书一章十五节："爱子是那不能看见之神的像，是首生的，在一切被造的以先。"也就是说未有万物被造之先，就有了爱子，爱子是那首先的，是神首生的，祂是神的独生儿子，是万物之首。所以本段经文接着说："因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的。掌权的，一概都是借着他造的，又是为他造的；他在万有之先；万有也靠他而立。他也是教会全体之首；他是元始，是从死里首先复生的，使他可以在凡事上居首位。"(西一15-18)这段圣经讲得很清楚，"耶稣是首先的"包括了什么呢？

1.祂是首生者，因为祂是父的独生子，祂在万有之先，祂是原始太初之道，祂的根源从亘古太初就有。万物是借着祂造、为祂而造，也靠祂而立。我们既得这位万物之主，这位包罗万有的基督是多么有福啊！

2.祂是首先从死里复活的，林前十五章论到祂死而复活就像初熟的果子献给神。圣经给我们看见，第一个人亚当失败了，从此，人类都堕落在罪中；然而神的爱子却甘心道成肉身，成为人子的样式，且甘心顺服以致于死，且死在十字架上，完成神的救赎，满足神造人的目的。祂又是首先从死复活的，经上说："但基督已经从死里复活，成了睡了之人初熟的果子。死既是因一人而来，死人复活也是因一人而来。在亚当里众人都死了；照样，在基督里众人也都要复活。"(林前十五20-22)耶稣基督是初熟的果子，若不是因耶稣从死里复活，全人类都没有希望，因为所有亚当的后裔都在死的权柄底下，惟有耶稣借着死败坏掌死权的就是魔鬼。所以，祂是首先的也说出祂是首先从死里复活，祂带给我们盼望、祝福和荣耀。因为祂首先从死里复活，就像初熟的果子满足神的心意。跟着在基督耶稣里的也同样有复活的盼望和生命，成为神在所造万物中，所要得着的初熟果子，就如经上说："叫我们在祂创造的万物中好像初熟的果子。"(雅一18)初熟的果子是基督，以后在祂来的时候是那些属基督的。神的心意很清楚的让我们看见，祂要在基督里得着所有属祂的人都能成为初熟的果子，使祂心满意足。耶稣基督是首先从死里复活，成为初熟的果子，所有在基督耶稣里被拯救的，都应该成为初熟的果子来满足神祂。

3.祂是教会的元首。神救赎的目的乃是要得着所有蒙救赎的人都在基督耶稣里成为一个身体，即神的教会。基督就是教会的元首，祂那包罗万有的丰富乃是要不断充满祂的教会。那么，在经历里我们怎样享用祂一切的丰富呢？将自己奉献祂罢！要知道万物都是藉祂造的，也是为祂造的，既是这样，被造的人岂不应将自己毫无保留的奉献给祂吗？可叹的是，万物都是为祂而有的，但我们被造的人却不晓得应为祂而活、为祂摆上，只顾自己的需要，实在是迷失了人生的目标和该扮演的角色，哦！祂既是首先的，我们不跟从祂还跟从谁呢？所以我们不应该跟从潮流，随从今世的风俗，或我行我素，而应该跟从元帅基督，将自己一生完全献给祂。

祂是从首先从死里复生的，今天我们都得着祂那复活的生命，有分于将来荣耀的盼望，就应在今生天天凭着信心支取祂所赐一切够用的恩典，天天靠祂胜过一切艰难、困苦、迷惑、罪恶。

还有，祂是初熟的果子先被神悦纳，今天我们因信祂得以在祂里面而蒙神悦纳；祂满足了父神，我们只有在基督里才能满足神。离开主，我们不能作什么，我们一切的义只不过是污秽的衣服，绝不能满足神，惟有住在主里、我们才能得父的喜悦，满足父的心。

再说，祂是教会的元首，是圣徒救恩的元帅，我们就应该在凡事上尊祂为大、跟从祂、完全顺服祂。请问，在你一切事情的定规上，你是凭自己定规呢，还是无论发生什么事先存敬畏之心，来到主面前求问神，存着凡事尊主基督为圣的态度？若然，元首基督的丰富就必更临到你，你就必渐渐得更丰盛的生命。

4.祂是我们信心创始成终的主。我们得救不是因为自己有信心，连信心都是从神而来。若不是圣灵感动谁会认耶稣是主？耶稣是信心的创始者，今天我们因信得救是因为神的怜悯和拣选。在我们跟从主的路，也不是因多有属灵知识就可以对祂多有信心。经历告诉我们，许多人虽然听了不少道，但在面对小小难处时，却对神没有信心。信心是来自耶稣基督，祂是信心的创始者，祂常藉祂的话和圣灵传递信心给我们。难怪昔日门徒祷告说，求主加添我们的信心。彼得昔日行了神迹之后也见证说，正是祂所赐的信心(参阅徒三16下)。所以，我们岂不更应时时注目祂吗？

弟兄姊妹们，离了耶稣我们就没有信心。全本圣经是启示耶稣基督，圣经是为祂作见证，你认识祂有多少，联于祂有多少，你对神的信心就有多少。你想有信心吗？我深信人人都渴想得着。那怎么得信心呢？在生活上追求主、亲近主，凡事经历祂，凡事尊祂为大。反之，你若远离祂，里面就必枯干，也必没能力，且失去信心。因为祂是信心的创始者，离了祂就必跌倒。既是这样，让我们放下各样的担子，脱下容易缠累我们的罪，存心忍耐奔那摆在前面的道路，时时仰望那为我们信心创始成终的耶稣。仰望的意思乃是一直注目基督。若你仰望环境、仰望人的工作、仰望自己，你就没有信心，环境只会令人颓丧、灰心、失望。无论环境多艰难，只要专心注目基督。昔日使徒保罗虽然脚带锁链被囚在监狱里，但他却能因信基督耶稣写出感人的话影响历世历代教会，他在狱中写给腓立比教会的书信说："你们要靠主常常喜乐。"(腓四4)试问四面铁窗何来喜乐可言，就因为他对基督有信心，远胜过一切的拘禁死亡、威胁和肉身的痛苦，因为他是一位完全连于主的人，所以主成为他的信心与得胜。亲爱的弟兄姊妹，紧紧跟随基督，你的信心必加多，爱心必增长。

主是末后的

主是末后表明什么？

1.表明祂是审判全地的主，在约翰福音第五章里主曾告诉我们：父将审判的权柄交给子。(参阅约五22)将来所有基督徒都要在基督台前显露出来，在主面前受审交帐，有的要得奖赏进国度，有的要受亏损被丢在国度之外的黑暗里，灵魂却要得救。而普天下的世人都要在白色大宝座前面对主的审判，所以主是末后的。

2.主是末后也同时表明祂的再来。经上论到祂怎样升天也要怎样回来，祂再来时要审判全地，了结这个世代，为此，我们今天岂不是要存着恐惧战兢之心来讨主喜悦的生活吗？因为我们那日都要在基督台前交账。我们在基督台前交账是关系到得奖赏和损失的问题，有份于一千年荣耀国度或是在外面黑暗里。所以我们要更加儆醒，我们的一言一行、行事为人、生活事奉，都要存敬畏的心讨主喜悦，那日得以欢然见主。

哦！主快要回来了，我们应该常有这荣耀的盼望，渴慕主回来，预备好各方面属灵的装备，过敬虔的生活，来迎见主再来。

3.主是末后的也说出祂来时要审判魔鬼，了结一切旧造，带进新天新地。圣经让我们看见，主回来时要将魔鬼扔在无底坑里囚禁一千年，一千年后魔鬼要被扔入火湖，一切旧造也要被火销化，神要创造新天新地。林前十五章里说到，当万物都服了耶稣基督之后，祂就将国交给父神，然后父与子要坐在宝座上与祂的众儿女永远同在。这是何等荣耀有福的情景，也是最末了的情形。所以祂是首先的，祂是末后的，今天我们多么稳妥，因为宇宙的结局已经知道了。我们的主耶稣不但是万物的创造者，祂又是万物的主宰，那日祂要将我们带到新造里，是新天新地新耶路撒冷荣耀里。哦！基督徒的终局是荣耀的，这值得我们欢喜快乐的。现今在这天路的旅程中，你或许觉得孤单、十架沉重、天路崎岖难行，又有许多潮流的冲击与迷惑，然而若你想到终点是那样的荣耀，这一切都不足挂齿。千万别重蹈昔日以色列人的覆辙，他们在面向迦南的路上因遇到诸般艰难而对神满了埋怨，结果却倒毙在旷野。巴不得求主开我们心中的眼睛，叫我们真晓得祂的恩召有何等的指望，而更向往将来的荣耀，更思念、爱我们的主，更追求爱祂、事奉祂，这样，十字架就会在你身上失去它的重量。因为现今这至暂至轻的苦楚不过是使我们将来有份于祂那极重无比永远的荣耀。

4.主是末后的也说出主是我们信心的成终者。我们起初从信入门，因祂得救，然后在跟从主的过程中，主还要我们天天因着祂在神面前有信心，神也因着耶稣基督悦纳我们，这样我们就能靠着祂面对人生每一个艰难和挑战而且夸胜。经上说这福音是本于信，以致于信。也就是说我们不但因信得着主，更是一直信且信到底。然而可能有肢体会担心我现在虽向主有信心，但以后软弱怎么办呢？请转眼不看虚假，不看自己。自己是何等的靠不住和刻变时翻，专心注目基督罢，祂必保守我们到底，祂是我们信心的成终者。经上说："那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜在祂荣耀之前我们的救主，独一的神。"(犹24)又如保罗说："我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。"(腓一6)是的，主耶稣是信心的成终者，祂会保守我们到底。哦！我们实在太有福了，能够得着如此爱我们的恩主。用一生来赞美祂罢！

5.主是末后，又说出祂的爱是爱到底，是有始有终永不改变的爱。经上说："他既然爱世间属自己的人，就爱他们到底。"(约十三1)你看，昔日那班领受祂宏恩厚爱的门徒虽然在祂受难时离弃了祂，但祂仍在复活里寻回他们，甚至用爱感动那曾三次不认祂的彼得悔改，且一生大大使用他的一生。哦！主的爱永不改变，真是令人难猜。许多时候，当你面对逆境时，总以为主的爱对你改变了，其实主既已为你舍命，又怎会丢弃你呢？

弟兄姊妹，你正身处在难处中吗？你觉得孤单吗？请记住主用那爱到底的爱来爱你，现今即使祂许可一些逆境临到我们，也都是为了爱我们，因为你今天若有份与祂的十架经历，那日就能有份于祂的荣耀。今天或许不明白某些发生在你身上的事，然而到将来见主面时，你就会明白原来今天所临到你身上的事全是神化装的祝福。就像昔日神为什么要量些逆境给约瑟和大卫？就是为了将来使用他们；同样，今天主给我们一点逆境，也是为了爱你。

6.祂是末后的也说出祂的救恩是拯救到底的。经上说："凡靠着他进到神面前来的人，他都能拯救到底；因为他是长远活着，替他们祈求。"(来七25)祂是拯救我们到底的主，有了祂我们就不用担心，我们所得的救恩是何等的牢靠，值得我们一生欢喜跳跃来赞美祂。所以，无论你身处何境，请深信"他都能拯救到底。"我们只要在祂所赐的信心里面来天天经历祂完全的救恩。

7.祂是末后的又说出祂是永远得胜的主。无论撒但怎样败坏世人，人怎样堕落，主总是得胜的。到主回来时，得救的数目必要添满。不但如此，虽然教会历史上神的儿女有许多失败，然而主永是得胜的，最后得胜者的数目要添满。那日主要带着历代千千万万的得胜者进入国度，基督的新妇也预备好了，神所要达到的每一方面都要成就，因为主十架救恩已经完成了。主已经得胜了，我们要对主有信心，不要再看自己，无论今天撒但怎么猖獗，牠的命运已经定了，审判即将来临，我们的主从起头到末了都是得胜的主。

现今主要得着祂的新妇，就是教会。那日主再来时要迎娶新妇，这是众圣徒美好的盼望。那日我们要来迎见我们的恩主，所以，今天就要过分别为圣的生活，以童女纯一清洁的爱情来等候恩主回来。

8.祂是阿拉法，是俄梅戛。阿拉法、俄梅戛是原文的译音，它是希伯来文第一个和最后一个字母，表示主是一切智慧的源头，神一切的智能知识都在祂里面藏着。现今主不但拯救我们，祂更要成为我们的智慧，我们的一切。为此，我们要追求在基督里认识神的知识不断增长，爱心不断加多。让我们得以在至圣的真道上造就自己，在祂里面生根建造，经历基督成为我们的一切。哦！祂是初，祂是终，祂是包罗万有的基督，我们要凭简单的信心来领受，凭信心来支取，天天在信里经历、爱慕、事奉祂，这样，基督一切的丰富就在我们身上显出具体实在，但愿我们都在主里有这样的心志。愿主祝福我们。


三十、耶稣是那位阿们的

主对末世教会的呼吁

启示录三章十四节："你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在神创造万物之上为元首的，说，"这节圣经是主对老底嘉教会时代众圣徒启示祂自己。启示录二、三章是主借着使徒约翰晚年写信给亚细亚七个教会的信来启示教会的七个时代。当时亚西亚的七个教会的属灵光景都不同，而老约翰之所以将这七封信放在预言书启示录里正是表明有关教会的预言隐藏在里面。这七个教会正是预表耶稣基督升天后教会所要经过的七个时代。直到主的再来，最后一个时代就是老底嘉教会时代，就是今天的教会时代。主论到这末世的教会时代的情形是："你也不冷也不热，我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。"(启三15-16)主很了解末世基督徒的光景，祂知道我们的行为，这行为不是犯大罪，拜偶像，而是不冷不热，既不热心爱主，也不冷淡离开主。这世代的圣徒普遍都落在不冷不热的光景里，对神的事物不热心追求和摆上，肯奉献为主忠人摆上的人是那样的少，不像十八、十九世纪那些圣徒们肯付代价为主，将主的福音传扬到世界各地。难怪主耶稣称这种情形为"温水"。试想若一对新人，新郎是用火热倾倒的爱来爱新妇，但新妇却是以"温水"的爱情来回应，这岂不令新郎伤心、焦急么？同样，基督爱教会，为教会舍己，祂巴望教会众圣徒都能火热的爱祂，所以若我们都以不冷不热的爱情来向着祂，那岂不是大大亏欠祂的大爱吗？"不冷不热"不是爱情啊，那比友情还不如啊，真正童女的爱情必须是单纯、火热、倾倒的爱，让我们都悔改，以这样的爱来回报恩主，不要让恩主为祂的殿(教会)心里焦急如同火烧，要热爱恩主，满足祂的心肠。

末世圣徒所面临的危机

"你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在神创造万物之上为元首的，说，"(启三14-15)为什么主耶稣要对末世众圣徒启示祂的自己为"阿们"呢？阿们是希伯来文的译音，意思是实实在在。

原文圣经里每次耶稣对犹太人说，我实实在在的告诉你们，就是那阿们、阿们的告诉你们，所以阿们的意思是表明他是实实在在永不改变的。在末世神的众儿女的危机是对神的信心动摇，对主的爱心冷淡好像温水，对神的经历越来越少。现今许多人尽管知识加多，但他们对于在信心里经历神的事却没有加多，就如当一个信了主的人，借着读圣经、看属灵书，在属灵知识上可以因此认识多了，但他的生命和信心的经历却跟不上，成为头大脚小无力走路的人。这就像老底嘉教会的情形，启示录三章十七节所说的。为什么主叫我们"买火炼的金子"？金子预表信心，彼得前书一章七节说："你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵；"一般的金本有杂质，经过火的试炼后杂质被除去就可成为精金。同样信心要像金子那样经过火的试验，火代表患难和逆境，或十字架的经历，当圣徒经过试炼仍坚心靠主，那信心就为精金那样宝贵。

末世的基督徒很容易注重物质的富足，或知识的富足，但他们在主眼中的生命却是贫穷的。老底嘉教会时代和士每拿教会时代所不同的是在于士每拿教会时代圣徒虽然大遭逼迫，但却对主满有信心，所以主说她外面是贫穷，里面却是富足的，这代表生命丰盛。因为身处患难中的圣徒常是在神面前多多禁食祷告，在信心里经历神生命的丰富。而老底嘉教会时代的圣徒普遍是追求物质和知识的丰富，但信心经历却减少。要知道单单追求属灵知识加多固然是好，但缺少生命的经历，就会落在外面富足，里面贫穷的危机。

主是阿们的，是信实的，祂要我们有信心。末世的危机是很多人知道或听过信心的知识，甚至会讲信心的道，但当自己面临事情时，却无信心去倚靠神经历神。主在这里启示祂是阿们的，就是针对末世信徒的危机。阿们就是祂是实实在在的，是可信的，祂是永不改变的。主是阿们的包括以下几样：

主的救恩是阿们的

他的救赎是实在的、可靠的，是永不改变的。无论人犯罪堕落或软弱到什么地步，主的救赎是有能力的，是完全可以拯救人。能使信祂的人得着一次得救、永远得救。我们要凭信心传扬福音，相信这福音是主的大能。我们也相信主的救恩，祂救我们就救到底。因为祂是阿们的，这阿们就像古代皇帝手上的印，既印上了就不更改。为此，我们所得着的救恩是何等的牢靠，我们就应该凭着信，时时站在神的恩典中，天天享受祂完全的救恩，且时时献上何等的感谢和赞美给父神。

主的话是阿们的

主的话永不改变。祂说："神的应许，不论有多少，在基督里都是是的，所以借着他也都是阿们的。"(林后一20)是的，天地可以废去，主的话一点一划都不会改变。在这讯息万变的时代，我们会面对很多的变幻冲击，日光之下万事都在改变，人、事、物、环境都可以改变，但主的话永不改变。我们的主永不改变，祂阿们祂的话语，使祂的话语成为我们何等信实可靠的供应。祂的话安定在天，直到永远，这是历代圣徒共同的见证。

那么怎样可以经历神话语的能力、丰富、祝福、恩典显在我们的身上，这全在乎你信心的接受。昔日摩西在旷野传讲神道时满有能力，他曾经叫吗哪从天上降下，他又祷告神行许多神迹。然而当他将神的律法颁布给以色列民时，神的子民却没有信心与所听的话调和，他们没有信心走旷野的路，也没有信心承受神的应许进入迦南美地，他们不是没有见过神迹、没有听过有分量的道，因是神亲自显现向他们说话的。然而他们的问题在于没有信心与所听见的话调和。同样，今天这本圣经是神的话，满有丰富、能力、祝福和恩典，然而你是否有信心去承受神话语的丰富呢？若你天天凭信支取神的话、接受神的话，神的话就要在你身上显出无限的祝福来。

主说祂是阿们的再次告诉我们，祂的话是可靠、可信的。若每天读神的话时，你没有信心接受神的话，你就需要悔改，因为主是创始成终的耶稣，不要以为自己知道了而骄傲自满，而是要倒空自己，谦卑在神的面前。若你对神的话有信心，就会顺服神话的带领，就会在一切大小事上信靠主、顺服祂对你的引导。昔日亚伯拉罕就是听了神的呼召便信而顺服的跟从神的带领，以致神的祝福就满满的随着他所走的路程，因他在信心里与神同行。

多年来，我在传福音的圣工上一直深信能力是从主而来、从主的话而来，所以每一次都凭着主的话来传福音和讲道。我确信祝福不在于人的话，乃在于神的话。

主的话是阿们的，这何等的可靠和保证，今天我们有一本不会改变的圣经，里面句句都带着能力，我们只要凭信心来承受。这个世界还有哪一本书是不改变的呢？昔日人以为是真理的，都经不起时间的考验，惟有主的话是阿们的。

主不但启示祂自己是阿们、是可靠的，当我们认识之后对祂的话也要生出阿们。我们要阿们神的话，阿们神的应许，这样我们就必饱尝主话语的丰富供应。

主是阿们的主

主是阿们的说出祂是永不改变的，祂绝不是是而又非的，万物都会改变，但主永不改变。主的爱、主的恩典、主的怜悯、主的能力、主的旨意都不会改变。我们既得着不改变的主，就要天天追求认识祂、信靠祂、交托祂、联于祂、事奉祂、爱祂。日光之下一切都是捕风捉影，是虚空的虚空，这世界和其上的情欲都要过去，难道我们还将毕生的精力投资在这些将要过去的或虚假的事上吗？哦！我们既得着那不改变的主，岂不应摆上我们的一生来追求、事奉祂吗？这是何等明智的拣选和委身。试想：现今有人为地上某一种理想而摆上一生，到晚年时却非常懊悔，因觉得受骗了。原来地上所有的理想和所谓真理都只不过是一场美梦，转眼而幻灭。又如有人为了钱财赔上一生，为地上的名利投资一生，到了晚年才觉得虚空的虚空，什么都不能带走。本来是他赚钱，但后来是钱赚了他的命。地上一切都是暂时的，没有一样东西可以带到永恒。惟有认识那是阿们的，永不改变的主，且一生爱祂，才有永恒的价值。在此，请你仔细想一下：祂所应许给我们的都是永恒的祝福，如将来灵魂的得救、新耶路撒冷城的荣耀、千年荣耀国度的盼望等等，都是神对祂儿女信实的应许。所以我们应该凭信跟随祂，无论逆境、顺境都跟从祂，坚信的话语，像昔日彼得在众人退去时仍对主说："主阿，你有永生之道，我们还归从谁呢。"(约六68)

要知道在末世老底嘉时代有个很大的危机，就是很多人面对末世的诱惑，对主的话失去信心，甚至对主再来的信心慢慢摇动。就在这个时候我们需要恢复对主所有的应许充满信心，并传扬福音。主向末世启示祂是那位阿们的，正是针对末世圣徒的危机而言，所以我们要时时仰望那为我们信心创始成终的主。

主是那阿们的，主是那可信的，既是这样，我们在神面前更应该凭信跟随祂。我们知道跟随主所走的道路是艰难的，是十架窄路，所以是信心的道路。许多时候神许可逆境临到我们，无非是要我们的信心经过试验，而有如精金被祂所得。因此，若你今天正在难处中、或疾病中、或失业、或艰苦、或前景一片灰暗、或受逼迫、或受人攻击、或自己的软弱，请你转眼注目基督罢，祂必赐你信心，成为你的拯救和力量。要知道，几时你专注环境，你的信心就会消化如水。但愿今天主向你说话，祂是那位阿们的，环境似乎对你说主离开了你，魔鬼似乎在嘲笑你，对你说神不帮你，然而请你记住，主是那阿们的主，"凡靠着他进到神面前的人，他都能拯救到底。"(来七25)"神的应许不论有多少在基督都是是的，所以借着他也都是阿们的。"(林后一20)所以若你今天在经历中等候神应许的实现，就应常存信心和忍耐来承受神的应许。昔日神应许亚伯拉罕要赐他一个儿子，亚伯拉罕在信心里等了十三年，直到神所应许的实现，给我们留下榜样。经上说："总要效法那些凭信心和忍耐承受应许的人。"(来六12)现今我们既要得着信实阿们的主，神的应许对我们就更加实在，我们岂不应坚心依靠祂吗？

按经历而言，有些弟兄姊妹起初得着神的应许时，总是对神有信心，但等候的时间一久，信心就受试炼而软弱。就如有肢体为某事祷告，起初很有信心，但经过一段时间，信心慢慢减少，甚至消化如水，这乃是因对主的认识不够。巴不得求主开你的心眼，使你真知道祂，如保罗知道他所信的是谁。这样即使面对绝望，你也要因着信深信那位阿们的、永不改变的主，且信祂爱你到底，因为这是祂的话所清楚告诉你的。所以我们要确信天地会改迁，他永不改变；深信他垂听我们每个祷告，因为他爱我们，祂是神，无所不知。我们要相信祂最了解我们的需要，相信无论什么样的环境，无论怎样孤单、怎样被人弃绝、怎样卑微，祂仍顾念我们。就像祂曾对老底嘉时代的众圣徒说，我知道你的行为。哦！我们所面对的光景主知道，我们一切的处境主也都知道。他对老底嘉时代的教会强调他是阿们的，就像给我们打了强心针。当我们一看环境，主题醒我们注意祂吧，专心注目基督。在这瞬息万变的末世里，万事万物都在改变，惟有主是那位阿们的，有一天祂要再来了结这个世代带进国度时代，祂所应许给我们的那永恒的福分都是可靠的、都要实现。

在信心里享受是阿们的主

信心就是在绝望中对神说阿们，信心就是在极度艰难的环境里你对主顺服说阿们。信心就是在无可指望中因信仍有指望，对主的应许说阿们，相信在绝望的环境里主会亲自顾念你，赐你够用的恩典。我们是属主的人，我们需要对主有坚定的信心，许多时候是因为我们的心太复杂，对许多事太多分析，这样就会离开信心的原则，我们就会落在魔鬼的疑惑里。跟随主需要单纯，简单相信主的话。要知道主启示祂自己的目的就是要我们对祂更有信心，更单纯的来跟随祂。所以祂对老底嘉时代的教会，对末世的众圣徒启示祂自己，我是"那阿们的"。

你相信主会再来吗？若然，你现在的生活就不同了，你会儆醒预备，天天过亲近神的生活，你会远离罪恶，切切祷告，过敬虔度日的生活，也会忠心神的托付，广传福音，抢救灵魂，分别时间事奉主；反之，一定不会儆醒爱主，甚至会随从今世的潮流，随波逐流，慢慢丢失信心，失去基督徒的见证。你相信神的话吗？若你真是阿们主的话，主的话是不会改变的，也是可信的，相信你就会爱慕圣经，天天读经，因为圣经是你的祝福；若你对神的话没有信心，你就没有兴趣读圣经，甚至敷衍了事，反而对报纸杂志更有兴趣。若是这样，请立刻悔改，在神面前认罪，让主恢复你对神的话的信心。若你对神的话有信心，就不会怨天尤人，因为有主就够了，无论环境怎样，你仍然能靠着祂唱上行之诗。旧约先知哈巴谷曾宣告说："虽然无花果树不发旺，葡萄树不结果子，橄榄树也不效力...然而我要因耶和华欢欣，因救我的神喜乐。"(哈三17-18)这实在是我们的榜样。现今你无论在什么样的环境，都应该靠主喜乐，因信神的话阿们神的话而充满喜乐。今天我们真是有福，地上没有一样东西是可靠的，我们信这位是阿们的主是何等的信实可靠，我们只要凭着简单的信心，投身在祂大能的膀臂下，投身在祂爱的怀抱里，祂是我们信心创始成终的耶稣，我们只管放下各样的担子，脱去容易缠累我们的罪，存心忍耐，奔那摆在前面的路程，仰望为我们信心创始成终的耶稣。愿主祝福每一位。


三十一、耶稣是诚信真实的主

请看启示录第三章十四至廿二节。

本处经文是针对最后一个老底嘉教会时代即现今我们所处的教会时代所说的话。主先是启示祂自己，为要所有身处在充满危机和黑暗世代中的圣徒因认识祂得蒙拯救。那么，祂怎样对末世的圣徒启示自己呢？

请留意第十四节，主耶稣以"阿们"、"诚信"、"真实"这三个词来启示自己。现在我就以这三方面来与大家思想主耶稣为何称自己为"阿们"、"诚信"、"真实"的。这与我们身处末世的圣徒又有什么关系？

阿们原文意思就是实实在在的。主耶稣在四福音里教训人时常用我实实在在的告诉你们。为什么耶稣同样对末世圣徒启示祂是实在的主，是阿们的主？因为末世太多变幻、迷惑和艰难，地上的一切都不断地改变，有许多事令神的儿女因此对神话语的信心时常动摇，爱心渐渐冷淡。这些情形主早已知道，故此祂说，"我知道你的行为"。祂知道我们真实的光景，主什么都知道。所以，祂再次启示祂是那位阿们────实在的主，"天地可以废去，祂的话一点一画都不能废去。"这一方面我在上次信息中已经分享了。

弟兄姊妹，主不但启示祂是阿们的，也启示祂是那称为诚信的。"诚信"原文是信实的，意即祂是信实的主。宏观末世遍地的情形，尽是充满着失信和虚谎的情形。人不可信，环境也靠不住，整个世界都在虚谎里，面临着信心的危机，惟有主是信实的主，祂既爱世间属自己的人，就爱他们到底。凡靠着祂进到神面前来的人，祂都能拯救到底。祂的信实高及诸天，广大无边。

诚信的主针对末世圣徒的危机

主耶稣如此启示自己正是针对末世圣徒的危机，因为末世圣徒的情形是对主不冷不热，如温水那样。试问为什么不能火热爱耶稣呢？就是在信心上出了问题。末世圣徒之所以在信心上出问题，原来有个内在的原因，就是十七节所说："你说，我是富足，已经发了财，一样都不缺。却不知道你是那困苦，可怜，贫穷，瞎眼，赤身的。"这里的富足不一定是物质的富裕，当然现在世人普遍的富裕远远超过第一世纪的人。但这里更是指末世信徒在圣经知识上似乎掌握了不少，对于一些系统真理也较清楚。可是最大的危机乃是当人有了这些属灵知识时，却落在自满自足里，自以为富足了，然而，却缺少在生活里对主的经历，也缺少生命的经历。又由于外面物质相对富足了，许多圣徒就很容易依靠人的力量、方法和智慧去解决所面临的困难，忽略了真心恒切的倚靠神，所以在主看来祂们是贫穷的。因为他们对神信心的经历减少了，对主的热心也就失去了，普遍失去火热单纯爱主的光景，这是末世危机的根由。举例而言，一个初信者在起初对全本圣经的真理虽不大了解，但每逢他听到某处圣经的话，就用一个很简单的信心去接受。这样神的话就在他身上产生功效，使他不仅能将所领受的一点点真理和别人分享，影响他们一同来归向主，同时又将所领受的带到生活里去经历。当他经历时，主向他显出祂是那位信实、真实的主，且是所有信靠者可以经历到的。然后，那初信者必更加单纯火热的追求主。相反的，那些自以为信主已久、熟悉了许多道而自满的人，反而很难经历主，因为神阻挡骄傲的人，赐恩给谦卑的人。是的，父的美意本是将祂的真理向聪明通达的人藏起来，也就是那些自以为知道很多知识却无心追求主的人，但向婴孩，就是那些单纯饥渴向着主的人彰显出来。因为他们的心简单单纯，他们无论知道多少的真理，都有信心与所听见的道调和，所以神就向他显出真实来。因此，不是在乎你知道得多与少的问题，乃是你的心是否单纯、简单的信靠主。神喜悦简单信靠祂、凭祂话语而活的人，因祂是诚信真实的主。

现今许多圣徒总是停在知识上认识主，却很少在生命里经历主，在信心里享受主，他们常常是一遇到困难就凭自己不断寻找方法解决困难，表面上好像祷告交托，内心里却无真实的相信交托，所以常常是用自己的方法、手段、力量去解决而失败。然而，一位真心单纯信靠主的人，不但能经历享受主的诚信真实，也能满了传福音为主作见证的热忱，并且所传的福音满有能力，因为这位耶稣是他所经历过的，故此满有生命的感染力。这样的基督徒就能影响人、影响社会，在世上作光作盐，有复活生命从他身上流露出来，影响四围的人，把祝福带给他人。

末世需要恢复的就是使徒时代那种热情火热的爱主并多方的经历主，传扬见证主的圣名。然而整个老底嘉教会时代普遍的危机就是失去对主火热的爱情。哦！这难道是主向我们隐藏了吗？不是。是主因末世的剧变而减少祂的能力了吗？祂的膀臂缩短了吗？决不是。问题是在于圣徒们对祂的信心和爱心出了问题。所以主呼吁要向祂买火炼的金子。火代表圣灵的火，金子代表信心，现今我们就是这样需要主赐焚烧的灵，使我们火热爱祂，且烧去一切的卑情下品，专一爱祂，而产生更多有如精金的信心、对主丰富的经历，得享神更丰盛的生命。

若你读上一世纪神仆人的自传，你就会发现那个年代有很多信心的见证，但现今这个世代却相对少了，原因就是对主不冷不热。所以我们需要恢复对耶稣基督的信心，且更深追求对耶稣基督的认识，因你对祂的信心有多少，全在乎你对祂真实的认识有多少；你认识祂有多少，信靠祂也有多少，经历祂也有多少，爱祂的心也会随之增减。

主再一次启示给末世众教会祂是那诚信(信实)的主，因末世充满了不信、失信、疑惑、迷惑，所以祂要我们认识祂是那位信实不变的主。是的，天地都要改变，万事万物都在变迁，但主的话一点一划都不会改变。主的爱和信实的话也不会改变。末世神的儿女产生信心危机主要的原因是对神的话失去绝对的信心。就如你或许照样读经，但不一定在信心里来读经，以致失去神话语中生命的供应。若你有简单的信心，相信你天天所读的经文，要成为你的供应，这样你就必同样见证人活着不是单靠食物，乃是靠神口里所出的一切话。

在基督里承受神信实的话语

请看林后一章二十至廿一节。这里的实在原文作阿们。本处保罗说，神的应许不论有多少(包括所有的应许，在新旧约全书里)，在基督里都是是的，都是必要成就的；都是阿们的，都是神在那里盖印的，都是神要成全的。就如在旧约里神应许外邦人因信主而得救、得生命和圣灵，又成为祂的基业，将来得享荣耀。祂又应许要爱属祂的人到底，且成为他们永远的救主等等。请问你每次读经时是否阿们神的话，在信心里承受这些应许呢？你有否天天仰望这位信实的主？

我们怎样承受神在圣经里一切的的应许？首先要认识"在基督里"。就是当你在基督里来领受这些话的时候，就必成就在你身上。很多时候我们为什么对神没有信心，因为总是看自己的光景，以自己的光景作为信心的凭据，一直连于自己的光景。这就完全错了，因神是在基督里将一切的应许赐给我们的，所以读经时要先转到主的里面，要在信心里接受神的话，而不是在自己的脑袋里分析这段经文：这不是对我讲的，而是对列祖讲的；或是我环境太困难，这段经文帮不了我；或是这句话虽然很好，它在我身上却是实行不来等等，这不过是在自己里面支取应许。神所有的应许和话语都是在基督里，我们需要因着基督而有信心来领受神每一句信实的话。昔日法利赛人对圣经虽然很熟，却经历不到神的能力，因为他们不肯到主这里来得生命。弟兄姊妹们，圣经就是一本赐生命的书，里面有生命，但为什么有人读不出生命来，就是因为他不肯到主这里来。所以，昔日门徒们虽然对圣经没有法利赛人那样熟，但圣经对他们来说，就是灵，就是生命，因为他们渴慕到主这里来得生命。

所以弟兄姊妹，每天的晨更读经时，学习先借着简单地祷告，你的心灵进到主的里面，然后用渴慕之心和简单的信心来宣读神的话。当你读到某一段，或某一句特别有领受，就立刻加上祷告来吸收神的话，使你灵里更加饱足，举例来说：当你读到"神的应许不论有多少，在基督都是是的"这节经文时，你若在自己里面就会有很多复杂的思想出来，若你的心回到主里面，你就会对主说：主我感谢你，神一切的应许在你都是是的，不配的我可以在你里面凭信接受你的话。祷告之后，你灵里就要被主充满。所以，当你读到某一节经文觉得它对你是一个应许、帮助、安息、提醒或光照时，不要随便让它过去，要立刻抓住这节经文祷告。这样这个应许就要成为你的了，神的话就成为你的释放和力量，这也是我多年蒙恩的经历。

我们要有一颗柔软单纯的心来领受所栽种的话，让祂的话在我们里面得以生根结果。大卫说："我醒了的时候，得见你的形像，就心满意足了。"(诗十七15)所以若常有这样的心，就必常常得见神，而得见神是人生最大的祝福和满足。耶稣说："清心的人有福了；他们必得见神。"(太五8)因为清心有如纯净的溪水能见到水里的鱼那样。是的，无论发生什么事情，只要遇见神，难处要变为祝福，软弱要变为刚强。那么怎样遇见神呢？就是清心渴慕神的道，阿们神的话，抓住神的话，凭信祷告，领受神的话，将神的话接受到里面，你灵里就刚强，就有力，你就成为耶稣基督的见证，生活得胜有力。

有人问我传福音蒙祝福的秘诀是什么？我的秘诀就是倚靠主，相信神的话有能力。从第一天到如今我只笃信，福音是神的大能，传福音的能力在神的话里，那些离开圣经的讲说只会越说越虚空。我记得曾经有一位弟兄问我，为什么你传福音时总要凭着圣经，世人都不信这本圣经，不如讲一些轻松的话，用别的方式来传讲，让他们认识主，然而，我很肯定的回答能力是在神的话里，这是我多年来在神面前所领受和坚信的。我也发现历史上神所重用的仆人，如宋尚节，一生都是凭着神的话传扬福音，葛培理也是如此，他无论到全世界各国传道都是如此，一面拿圣经，一面传讲福音。他的信息总是说：圣经是如此说，全然高举神的话，所以，每次布道会都蒙神大大祝福。

弟兄姊妹，主的话是灵和生命，当你尊重神的话，神的话在你身上就要显出功用。圣灵也要显出那出乎你意料之外的能力，因为神要印证祂的说话。经上说，信道是从听道来的，听道是从基督的话来的。在这瞬息万变，充满迷惑的末了时代，让我们高举神的说话，笃信神的说话，祂会带给你生命的祝福，使更多人归主。哦！天地都会改变，神的说话没有一句会改变，但愿我们就是一班凭神的话而活的人，一生热爱主，一同见证传扬荣耀的主。

真实的主

主耶稣对末世众圣徒启示祂不但是信实的主，也是真实的主，正是针对圣徒的需要，因为末世充满了各样的虚谎、迷惑、假冒、异端、欺骗，并许多似是而非的东西。所以，主要我们认识祂、追求祂，常住在祂里面，要知道惟有主是真实的，主的话是真实的，神的灵是真实的，所以，经上说："这恩膏是真的，不是假的；你们要按这恩膏(圣灵)的教训，住在主里面。"(约壹二27)又说："使我们认识那位真实的，我们要住在那真实的里面，就是在他儿子耶稣基督里面...小子们哪，你们要自守，远避偶像。"(约壹五20-21)所以，我们要天天随从灵，常住在主里，住在主的话里，住在神的爱里，让主充满，一生反照主荣光，直到那日见主之面。


三十二、耶稣是神的羔羊(一)

保罗曾在以弗所书里论到神托付他要将基督那测不透的丰富传给外邦人，因此，圣灵借着他写给外邦人的十四封书信里正是启示基督那包罗万有的丰富。不但如此，神也感动老约翰在晚年时照着圣灵的启示将耶稣基督各方面的丰富发表出来，所以他写了约翰福音、约翰一、二、三书及启示录，都是为主作见证。为此我们要追求更多认识基督，认识祂是何等丰富的一位主，一生来爱祂。

请看约翰福音一章廿九节。"看哪，神的羔羊，背负世人罪孽的。"请你留意昔日约翰这样传讲时门徒似乎都明白，所以到卅五节他用同样一句话见证主时，两个门徒都跟上去了。为什么耶稣出来时，施洗约翰为祂作见证，不是说看哪，救主耶稣显现了，而是说看哪，这是神的羔羊，祂是来除去世人罪孽的呢！而昔日犹太人似乎都明白"神的羔羊"这样的称呼，所以，后来那两个门徒跟上去了，他们知道这羔羊就是弥赛亚基督。为什么？原来他们有旧约时代的背景，他们从旧约圣经知道什么是神的羔羊。就如以色列人世世代代都不会忘记逾越节的羔羊。曾几何时，以色列人在埃及为奴，受苦四百年，他们昼夜哀求耶和华拯救。有一天神呼召摩西并差派他到埃及将神的百姓救出来，神借着他行了九大神迹，击打埃及国，但埃及王法老终不悔改，神就用第十个神迹来拯救以色列人。那就是叫以色列人家家户户预备一只羊羔，是没斑点无残疾的，羊羔要被杀，血要抹在门框上。那晚神就差派天使巡回整个埃及，若看不到有羔羊的血在门楣上，就要将那家的长子杀死，上至法老下至平民的家都不能幸免，而以色列全家则因被杀的羔羊得了拯救。后来以色列人记念这日叫逾越节。圣经在此表明，当我们相信耶稣作救主时，耶稣的血涂抹在我们的心门，神的忿怒就越过我们。出埃及记所载那被杀的羔羊正是豫表耶稣基督。因此，当弥赛亚基督降世为人时要称为神的羔羊，因为祂正是整个旧约时代赎罪祭那被杀的羔羊所豫表的实体，所以施洗约翰提到这个名字时，以色列人都明白。

耶稣是神的羔羊启示了几方面的真理：

第一，表明祂背负世人的罪孽，为拯救世人而舍命，显出祂何等的大爱。现今我们所以在主日有擘饼聚会，乃是为记念那为我们舍身和流血的主。昔日以色列人是一年一度在逾越节记念神拯救的大恩，我们不但是每个主日记念恩主，更需要在日常生活中，无论顺境或逆境都时常思念主的大爱，牢记祂是你的救命恩人，祂曾为你流血舍命，祂是爱你为你舍命。哦！我们不能作忘恩负义的人，要作一个知恩而报恩的人，在神面前尽性尽心尽力来爱祂，常常以祷告、颂词、诗歌来赞美祂，且在聚会中一起口唱心和的赞美祂。

第二，耶稣是神的羔羊表明祂完成救赎的工作。那么，何谓祂劳苦的功效和救赎的目的呢？请看启示录五章六-十节。

"我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵，奉差遣往普天下去的。这羔羊前来，从坐宝座的右手里拿了书卷。他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉；这香就是众圣徒的祈祷。他们唱新歌，说，你配拿书卷，配揭开七印；因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神，又叫他们成为国民，作祭司，归于神；在地上执掌王权。"

这里记载的是将来天上的图画。那里有四活物(代表所有受造之物)和廿四位长者，并众天使，他们在神面前昼夜赞美，因为他们深晓羔羊所完成之救赎的功效是何等的大，何等的完全，所以他们都昼夜不住的赞美，称颂神和羔羊耶稣基督。原来解决宇宙的问题，人堕落的问题，救赎的问题，旧造里所带来一切的问题，甚至了结撒但一切背叛和破坏的问题，神都借着羔羊的救赎完全解决了。让我们再仔细思想吧！但愿主同样开我们的心眼，叫我们都能领略到神所赐给我们的救赎是何等的宝贝，而一生欢喜跳跃的称颂祂。

那么，到底羔羊完成了些什么工作？请看九至十节："他们唱新歌，说，你配拿书卷(末世预言)，配揭开七印(末世神审判的每个阶段)；因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神。"原来羔羊不但背负我们的罪，代替我们接受神的审判，而且祂流出宝血更是将我们从各族各民各国中买来归给神，而我们蒙主宝血买赎回来得着什么身份呢？请看十节："又叫他们成为国民，作祭司，归于神；在地上执掌王权。"是的，主借着救赎使我们成为国民，我们因信祂成了天国的子民。何等有福，因为我们本来在黑暗的权势下，现在却因神的救赎将我们迁到祂爱子的国里，使我们在祂爱子的眷顾下，一生享安息，且得着将来承受国度的荣耀盼望。在此，请你思想一下神所赐给我们的身份是何等的福分。今天常有许多人为着得到某个经济超级强国的国籍而不惜付上代价拥有那国的国籍。然而，地上的国籍即使得着了，也不过是暂时的，因一切都要被震动而改变。惟有我们所得着的是那不能震动的国(来十二28)，入了天国的国籍，成了天国的子民，有份于神荣耀永恒的国度，是何等的蒙福。我们就应一生来爱祂、称颂祂、事奉祂、报答祂的深恩厚爱。

再说，教会在今天就是天国的实际，是主教会权柄通行的地方，所以就着教会的身份而言，教会是基督的新妇，就着基督的职事而言，教会是属神的国度，是神的国在地上的彰显，因为众圣徒都要顺服这位万王之王、万主之主的耶稣基督。因此，当上述经文提到基督的工作和职事时，就论到祂不单使我们成为国民、祭司，更要我们一生事奉神。换言之，今天我们每一个蒙羔羊的血买赎回来的人，都要事奉神。我们要用祷告赞美和代祷来事奉神，我们在神的家中都应该是名符其实尽职的祭司，且照着各人所领受的恩赐彼此服事，这样，众人得以在基督耶稣里渐渐长大成人，完全归于神，成为神在地上的彰显，"在地上执掌王权。"很多圣徒对这一点不太明白，他们以为圣徒怎么有份于在地上执掌王权呢？得救这么长时间，在公司都没有升职，更不用说在地上执掌王权了。其实这正是羔羊救赎的目的。要知道耶稣基督将你买赎回来归神，要你在今世成为天国的子民，活出天国子民生活的见证，然后又成为祭司事奉神，将来到耶稣再来时，要建立弥赛亚国。弥赛亚国就是基督的国，也就是主耶稣基督再来时在地上建立那一千年荣耀的国度。所有地上蒙救赎的人若他们一生都以童女的爱情来爱主，又甘心乐意作祭司事奉神，到那天就要成为得胜者，与主一同进入国度，在地上执掌王权。昔日彼得曾问耶稣，我们这些跟从你的人将来怎样呢？我们已经撇下所有的跟从你了。主耶稣说，我实实在在的告诉你们，你们这些跟从我的人，将来在复兴的时候(指国度时代)，你们要坐在十二个宝座上，审判以色列十二支派。可见当主回来时所有得胜者要和主一同进入国度，且在地上执掌王权。所以在今世你必须跟从主、爱主、事奉主。到那天你要见到千千万万的得胜者，享受国度的荣耀，主的话一定会应验。哦！羔羊的救赎影响我们今生直到永恒，神巴望我们每一个都和恩主一同进入荣耀里，这是父神对我们的期望和厚爱。那怎样可以与基督一同进入荣耀呢？答案是效法羔羊。

得胜者的路跟从效法羔羊

请看启示录十七章十四节："他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王；同着羔羊的，就是蒙召被选有忠心的，也必得胜。"本处经文让我们看见一幅清晰的图画，就是主第二次回来时不仅是祂一个人，而是千千万万的得胜者同着祂一起回来。因为大灾难时，约在一七之半大部分的得胜者都已被提到空中与主相见，然后，得胜者和主一同来到地上，来审判全地。在此，我深信你一定会关心怎样能作得胜者，成为得胜者的条件是什么？让我们先来看在宇宙中第一位得胜者耶稣基督吧！同时，若我们要认识主得胜的榜样，就必须先留意一个专门用来称呼主的名词"羔羊"之含意。哦！为何在一本专门启示末世，永世的书启示录里多方多次的以羔羊来启示耶稣基督呢？原来羔羊的特点是洁白驯服，说出圣洁和顺服。而我们的恩主就是这样全然圣洁，完全顺服神。如经上说，祂像羊被牵到宰杀之地，又像绵羊在剪毛的人手下无声。哦！祂被骂不还口，受害不说威吓的话，只将自己完全交托父神。祂的一生就是完全顺服父神。希伯来书五章七-八节里论到，基督因所量给祂的苦难学了顺服，祂曾在卑微的拿撒勒城居住了将近三十年完全顺服神的安排，又在尽职的三年半完全顺服神。在各环境中祂学了顺服，就像羔羊降服在神的大能手下。

腓立比书二章六至八节说到祂得胜的秘诀："你们当以基督耶稣的心为心。他本有神的形像，不以自己与神同等为强夺的；反倒虚己，成为奴仆的形像，成为人的样式，既有人的样子，就自己卑微，存心顺服。"我们天然的生命是不会存心顺服的，骄傲乃是人的本性，人的己就是骄傲。耶稣是存心顺服，以至于死，且死在十字架上。然后神将祂升为至高，赐给祂超乎万名之上的名，原来基督的得胜就是这样的；降卑自己存心顺服，以至于死。祂的能力、得胜不是靠自己，乃是因为谦卑，取了奴仆的形像，顺服神。基督徒的得胜和神同在的显出是在乎你是否顺服，不是在乎属灵的知识。在灵界的争战里，魔鬼不在乎你的知识，乃在乎你是否顺服神。圣经上说到顺服神有个标志，就是背十字架。路加福音九章廿三节主耶稣说到，若有人要跟从我就当舍己(否认己)，天天背起他的十字架来跟从我。跟从耶稣就是我们要效法夫子的样式，效法羔羊的样式，主今天想要得着的是一班顺命的儿女。保罗在以弗所书五章讲到教会和基督的关系好像丈夫和妻子的关系，丈夫要爱妻子，妻子要顺服丈夫，教会也要顺服基督。今天在我们生活里要效法羔羊的样式就是顺服神。

一提起背十字架，有人会立刻连想到苦难。不错，十字架固然有为主受苦的一面，但十字架更是钉死否认己生命的意思，即否认己。因十字架是将人钉死。主要我们天天背十架来跟从祂，正说出要我们天天学习否认己、了结己的功课。那么，何谓天天否认己背十架呢？那就是你天天学习顺服神所量给你的环境，从中学习否认己的功课，每天就是在微小的事上神都要我们学否认己。例如在你工作的地方有时遇到上司或老板无理的对待或过分的要求，令你的己受伤。此时，你若不断的活在自己的对与错里，你就会自怜、自惜，然后你的痛苦就自然加多，甚至会因此埋怨主不施拯救。同时，与上司的关系也会搞得很差，至终导致更痛苦的收场。相反的，若你面对无理的对待，你却靠着主，多多祷告倚靠神，不断学习顺服的功课，学习否认己的功课，这样主那够用的恩典、圣灵中的喜乐就必加倍临到你，你就能更多散发基督的馨香之气，经历祂必加多，我必减少。主量一些环境给我们就是要我们经历十架的钉死。在我们信而受浸归入主名的那刻，我们的旧人已经与基督同钉十架了，然而在主观的经历里神是要我们在天天不同的环境里学习否认己，经历十字架的治死。耶稣曾说："我心里柔和谦卑，你们要负我的轭，学我的样式，这样你们心里就必得着安息。"是的，负主的轭，谦卑顺服神所量给我们的环境，学主的样式，柔和谦卑降服在神大能的膀臂下，就必心里享受主的安息。

在已过跟从主的路上我曾遇着有些肢体很爱主，但己却很强，因此，常和别的肢体产生磨擦，使教会受损。又有的弟兄虽有恩赐，但在服事中服事不久就退后了，原来因为自己十分主观，难以接受别人的意见，结果和别的肢体配搭不来而受伤远离主，何等可惜。昔日神拣选摩西时并不是立刻用他，而是要他经过多年的旷野生活，直到他完全认识自己的无能时，神才使用他。同样，约瑟在给神使用时是先被卖到埃及作奴隶，他完全的顺服神，最后成为埃及的宰相，成为以色列家的拯救。弟兄姊妹，神之所以许可许多的磨练，许多的对付临到我们，为要叫我们像祂。今天无论你在教会、在公司、在家中，主所量给你的一点环境无非是要你学顺服舍己的功课。若你顺服，你会看到每个十架都是祝福，使你与神更亲更近，每一个环境都是化装的祝福，叫你的己被破碎被剥夺，这样主的生命，羔羊的美德和顺服，都要在你身上彰显出来。基督的馨香之气也自然要从你身上散发出来，使主得着荣耀。哦？现今全世界都卧在那恶者手下，整个世代都是悖逆神的，然而神的儿女却要在这弯曲悖逆的世代里作顺命的儿女。所以，我们应忠心跟从羔羊，作神顺命的儿女，效法恩主，"被骂不还口；受害不说威吓的话；只将自己交托那按公义审判人的主。"(彼前二23)，"那照神旨意受苦的人，要一心为善，将自己灵魂交与那信实的造化之主。"(彼前四19)所以，无论面对何事，身处何境永不埋怨主，不对主说："主啊，为什么你亏待我？"相反的，流泪来赞美祂罢，这样撒但就要大大蒙羞而逃跑，神的恩典和得胜就要大大临到你。要知道学生不能高过先生，仆人不能大于主人。若神的爱子耶稣尚且要遭受人的蔑视、毁谤、攻击，又何况我们呢？若我们巴望那日能有分于主的赏赐，今天岂不应有分于祂的十架吗？再说，若你为主的名受攻击时，能靠着主满有喜乐平安，这样那些存心对付你的人反而觉得受伤，因越攻击你，你越喜乐，原来复活得胜的主与你同在。弟兄姊妹，神使万事互相效力，叫爱神的人得益处，因此，神天天所量给我们的环境都是叫我们否认己最好的机会，我们若时时靠着主，就必得胜有余，到那日成为被选有忠心的。其实得胜者不是没有软弱失败，而是他们能不断靠着主，软弱变为刚强，不断学习顺服神，跟从羔羊的脚踪。所以我要天天背十架否认己跟随羔羊，让主的生命在我们身上显出，叫人看到的不再是我，乃是基督那顺服的生命在我们身上显出，而那日能有份于主的国度，与主同作王一千年。有可信的话说："我们若能忍耐，就必与祂一同作王。"试问你若渴望那日的荣耀的话，就不要错过今天活出羔羊的生活？


三十三、耶稣是神的羔羊(二)

请看启示录十四章一至二节："我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。我听见从天上有声音，像众水的声音，和大雷的声音；并且我所听见的好像弹琴的所弹的琴声。"

启示录是一本启示末世和主再来，以及永世情景的预言书。在本书中常用"象征""彷佛"的字眼来描绘那在异象中所看见的启示，因此，写的时候所看见的并不代表那事物的实体，而是说出了其中包含的丰富灵意，就如本章一至五节正是如此记载主耶稣回来时的情景。

第一节说："我又观看，见羔羊站在锡安山。"羔羊站在锡安山有何属灵意思呢？上次我们讲过耶稣是神的羔羊，祂是代罪的羔羊，为要背负世人罪孽的。我们又提到羔羊说出顺服，表明祂完全顺服神，羔羊也说出了耶稣基督的职事和工作。然而到了启示录论到关乎主耶稣要来审判全地，建立国度时，却仍然以羔羊的身分来显出，试想，为什么老约翰不写我又观看，见万王之王耶稣基督站在锡安山。却用了羔羊代表主耶稣。这正是要表明那位审判全地的主，祂是曾被杀的羔羊，祂曾因全然顺服神、虚己、舍己、否认己，牺牲自己死在十架上来成全神的旨意，而显出神的能力、得胜和荣耀。因此，所有跟从羔羊的人都必须效法羔羊，活出羔羊顺服的模样，那日才能有份于随从羔羊之得胜者的行列。

再说，"...站在锡安山"有何含意呢？照着预言，耶稣基督第二次再来会在橄榄山降临，因为当耶稣复活升天时，天使曾说："加利利人哪，你们为什么站着望天呢；这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。"这正与撒迦利亚书十四章四节的预言合。经上说："那日他的脚必站在耶路撒冷前面朝东的橄榄山上；这山必从中间分裂，自东至西，成为极大的谷。"这正是描绘主回来之时在橄榄山所发生的情形。那日祂要了结撒但一切的权势，审判全地，然后建立国度。所以启示录十四章一节论到羔羊站在锡安山正说出祂要与得胜者一同承受国度。国度时代，耶稣基督以锡安山为大本营。祂以万王之王的身份，带领万民同来事奉神。锡安山就是圣殿山，是圣殿建造的地方，而以赛亚书二章二节说："末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭；万民都要流归这山。"

那么为什么同耶稣回来的还有十四万四千人？圣经记载耶稣回来时，有一班还活着的圣徒要被提，一剎那之间要身体改变形状，和祂荣耀的身体相似。既是提上去了，怎么又从空中回来呢？其实耶稣再来时先降到空中，然后地上圣徒中间的得胜者就分批被提到空中，与主相见。所以当主耶稣再来时，祂乃是带领着历世历代千千万万的得胜者一同来审判全地，那么为何启示录十四章一节提到同着祂只有十四万四千人呢？有圣徒可能担心只有十四万四千，经过了历世历代，得胜者的数目岂不是已经满了，那怎能有我的份呢？其实若真是受十四万四千之数字所限制，那不但历代圣徒中得胜者已超越此数，恐怕今天全球圣徒中的得胜者数目就已远超此数，所以我们必须先明白，启示录中的数字很多都有属灵的意思，如"七"是完全数，因它是从三(神的完全数)加上四(地上的完全数，四季、四方)，就等于今世的完全数，所以圣经用七个教会等。而十二就说出将来的完全数，因三乘四等于十二，正说出造物主与被造的人合一，就成了永世的完全数。然而，在此，十四万四千又有何含意呢？十四万四千人包含着旧约十二支派和新约十二使徒根基下所有的得胜者，因为十二乘十二等于一百四十四。千倍就是十四万四千。这个数字应从灵意的角度来解释，因此，所有神的儿女都有盼望能有份于其中。

得胜者的条件

要成为十四万四千的条件是什么？在四福音里主耶稣经常说："被召的人多，选上的人少。"当祂论到得胜者进国度，有份于羔羊婚筵时，也题到这句话(请参阅太廿二14)。可见要被选上是有条件的。本章经文就让我们看见那些有份于得胜者行列的特点和条件是"都有他的名，和他父的名，写在额上。"这正与非拉铁非教会的得胜者相合，主说："我必快来，你要持守你所有的，免得人夺去你的冠冕。得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去；我又要将我神的名，和我神城的名，(这城就是从天上从我神那里降下来的新耶路撒冷)并我的新名，都写在他上面。"(启三11-12)主对非拉铁非教会众圣徒有一个呼吁，"我必快来，你要持守你所有的，免得人夺去你的冠冕。"主在此提醒所有爱祂的人，要持守爱主火热的心，直到主来，免得因冷淡退后而失去原有的冠冕。

在士每拿教会时代的初期，许多圣徒遭遇逼迫，其中有四十个圣徒为持守主名之故而剥掉衣服，丢在冰湖中，若谁肯否认主名，就可以立刻被救回性命。当时，有一位看守的兵，他看见天上的异象，有四十个荣耀的冠冕在天上飘旋，忽然有一个冠冕掉到空中盘旋，接着冰湖中有一位基督徒喊着否认主名，以免去一死。这兵丁立刻伸手拉他上来说："蠢材，若你真看见我所看见的，你就不会否认你的主，现在由我代替你罢。"说着他就祷告接受耶稣作他的救主，且脱掉军装，下到冰湖中，和那三十九位一同赞美神，那一个掉在空中的冠冕又升上去了。四十个殉道者，四十个冠冕。哦！那位原来有份于冠冕的反而被后来信主者所夺去，真是那在前的将要在后，在后的将要在前。

主在启示录三章十二节说："免得人夺去你的冠冕。"用"夺去"就像另一处经文主说："天国是强力夺取的..."(太十一12原文)可见主要我们看重将来祂要赐给我们的赏赐，而在今生竭力追求祂，"为要得神在基督耶稣里从上面召我来得的奖赏。"(参阅腓三14)

守住主道，求告主名

非拉铁非教会得胜者为什么会有名写在额上呢？因为他们有个特点，就在第八节：主说"我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。"意思是在他们生活事奉里没有弃绝主的名，他们一切行事为人都在主的名里。就像以弗所书五章二十节所言："凡事要奉我们主耶稣基督的名，常常感谢父神。"奉主耶稣基督的名，就是在主的名里，常常感谢父神。现今圣徒的危机是，许多人常在自己的名里生活行动，无论顺境逆境一切所遭遇的，都在自己里面，我行我素，完全在亚当的里面，没有改变。因此，不是犯罪失败，就是跌倒远离神。那么，何谓在主的名里呢？在主的名里就是你不照自己的意思，凡事不倚靠自己，而是尊主为大，完全倚靠祂，联于祂，退到祂里面，以祂为中心、为元首、为力量。若你在主的名里行事，就会高举主的名，就会倚靠主的名，就会连于主的名，生活行动就自然要彰显主的名。比如有的事在自己的名里做你可能觉得很合理，可以去做，但当你退到主的名里，就觉得作这件事里面不安，因为圣灵光照，让你看见此事损人利己，或有自私自利的动机，你就会不作。有时你面对工作压力极大，在自己里去面对，总是力不从心，但你若在主的名里去作，就必领受够用的恩典，使你事半功倍。所以，基督徒的生活每件事都该在主的名里去做。

再回到十四章第一节，这里与十三章一节有个强烈的对比，十三章最后提到末世三年大灾难时，有一个兽出现，是魔鬼的化身，是敌基督，他要统管天下，他的数字是六六六，他要地上居住的人都要有这个数字刻在手臂或额头上，才可以做生意。但那时的得胜者宁愿被杀也不接受这个记号。到了十四章第一节得胜者有羔羊的名写在额头上。世人到末世是有大罪人的记号，属主的人却有羔羊的名写在额上，代表羔羊的记号，是顺服的记号。今天我们要成为主所拣选的得胜者，就必须有羔羊的标志。如保罗曾说过："从今以后，人都不要搅扰我；因为我身上带着耶稣的印记。"(加六17)就是十字架的印记，是羔羊顺服的标志。羔羊站在锡安山，祂因为顺服而得胜掌权来审判世界，试想：同着祂的得胜者怎能不像羔羊呢？因此，现今在我们生活里要追随羔羊的脚踪，要背起自己的十字架来跟随祂。

如何像主

请看加拉太书二章二十节，保罗说："我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。"现今我们怎能有羔羊的名写在额上，怎么能像羔羊呢？第一，就是要认识相信我已经与祂同钉十字架了。要看见昔日耶稣钉十字架时，旧造的我，在亚当里的我，已经与基督同钉十架，旧造的我已经了结了，这是个客观的事实。然后在主观的经历里要留意，现在活着的不再是我，乃是基督在我里面活着，这就是模成羔羊的样式所不可少的经历。"不再是我"的应用就是学习否认己，活出基督的样式。譬如：若在己的里面你就会不高兴，甚至恨人。但你若向"己"死，就必脱离"恨"的捆绑，活出基督的饶恕和宽容；同样，当你作错时，别人批评你，若你在自己里，就会极力辩护，保护自己，但当你否认己，让主活出时你就会虚心接受而改变自己。己不但在十字架上早已了结了，我们更要在主观的经历里一直与主配合，时常宣告"活着不再是我，乃是基督在我里面活着。"

怎样能活出这生活？哦！主会兴起一些环境不断破碎我们的己。许多时候人活在己里的情形是：遇到逆境就怨天尤人，遇到许多挫折就自卑，甚至埋怨神、自暴自弃、自怜自惜而不肯顺服主的剥夺和对付。受对付时总是活在血气里以牙还牙，脾气越培养越大。所以，弟兄姊妹，我们要效法羔羊的脚踪，"被骂不还口，受害不说威吓的话，"完全接受十字架的破碎和对付，全然降服在神大能的手下。圣经里有很多这样的例子。如昔日摩西虽然很火热爱神，聪明才智也超过所有的人，然而由于他有很强的"己"，凭自己打死了一个埃及人，因此，神兴起环境对付他，让他逃到米甸旷野四十年之久，为外父放羊。试想他学尽埃及一切的学问却去放羊，真是大材小用，落泊到极点，然而时候到了，神使用他来带领以色列人。当他面对以色列人不断悖逆时，他可以忍耐。神曾为他作见证说，"摩西为人极其谦和，胜过世上的众人。"(民二3)因为他的己在神面前已经受了对付破碎，完全顺服神，可以彰显神的美德。又如约瑟被卖到埃及作奴隶，经过这样卑微的环境，他顺服神所量给他的，从不埋怨。但以理以囚犯的身份被掳到巴比伦，他完全敬畏神，结果神将他升为一国的总理。甚至连万世的君王主耶稣，尚且降生在卑微的马槽里，经过三十年的拿撒勒小城的生涯，他一生表现出虚己舍己，给我们留下榜样。若将来我们要与主同作王，那么主所走的路我们今天都要走。我们的外壳很硬，神要破碎，若肯顺服的话，就可以经历主说的话，"我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。"(太十一29-30)很多时候我们内心没有安息，就是因为没有否认己，不肯负主的轭，而白受许多的苦。

近年来四围的环境巨变，一场的亚洲风暴令到许多人大受冲击，有的甚至精神出了问题，有的自寻短见，实在可怜。同样，神的众儿女也遭受极大的影响，然而，这正是真正经历主，进入祂安息的时候。感谢神，我看见许多圣徒虽在艰难中仍然散发基督馨香之气，活出靠主得胜的见证。当我们走在跟随主的路上，神有时许可逆境临到我们，无非是要我们认识自己，也认识祂。若你看不见己需要被破碎，就很难跟随主到路终。因为许多时候遇到一些外面环境的艰难，你就会很容易对主失去信心而跌倒了。主耶稣说："若有人要跟从我，就当舍己，背起他的十字架，来跟从我。"(太十六24)哦！跟随主不但有热心就够，还要接受主所量给我们的环境，顺服它对"己"的破碎，久而久之，你越过越减少，主越加多。再说，基督徒能胜过各种困境的秘诀是效法保罗那样经历基督而"现在活着的不再是我，乃是基督在我里面活着。"你一直向一切自怜、自卑、自傲、自惜、自夸、自私、自义、自大、自是死了，而活出那在你里面那位曾胜过死亡、阴间、撒但、罪恶、世界之得胜的基督，祂要把宝贝放在你这破碎的瓦器里，且要一直显出神莫大的能力，使你得胜有余。四面受敌也不被困，心里作难却不至失望，被打倒了却不至死亡，遭逼迫却不至被丢弃。因为基督在你里面活着，你向己死，向基督活着，这是我们一生要学的功课。

保罗又说："并且我如今在肉身活着，是因信神的儿子而活。"(加二20)现今应该在信心里联于基督，无论环境怎样艰难，我们都能因信主而活且得胜，这是我们处世该有的态度。然而，保罗接着说："他是爱我，为我舍己。"(加二20)是表明他一生能一直向着主活，为主而活，靠主而活，完全是出于基督爱的激励。主的爱成为他的动力(参阅林后五14)。所以，我们何等需要时常思想基督的大爱。哦！当你认识到基督为你舍己，祂是何等爱你时，你就要时常对主说，主啊！我不再为自己活，我愿意为你来活，我愿意负你的轭，顺服你所量给我的环境。一个为主而活的人是何等的释放，外面的东西摸不到你，外面的损失反成了化装的祝福，叫你更亲近主，更享受主。

羔羊的名写在额头上表示顺服，今天我们既是一班跟从羔羊的人，就当背起十架跟从主，顺服主量给你的环境，无论你所处的环境怎样，不要埋怨，总要为你所面对的环境赞美神。要知道当你顺服时你就喜乐了，十架在你身上就轻省了，感觉也不同了。你就越过越像羔羊，何等蒙福。

让我们再回头来思想启示录十四章一节里，不但说到得胜者额上有羔羊的名，又有父的名写在其上。那父的名写在额上代表何意呢？若你细读马太五、六、七章就能很清楚看到，主耶稣说："所以你们要完全，像你们的天父完全一样。"(太五48)怎样完全呢？就是生活行为像父神。具体而言就如马太福音五章一开始主说，虚心的人有福了，因为天国是他们的，温柔的人有福了，清心的人有福了，饥渴慕义的人有福了等等，这些都是内心的美德，像天父的样式。若我们的生活像天父，效法羔羊活出父的样式，父的名就必写在我们额上，显明我们是属于神，祂属于我们。所以今天羔羊的生命已在我们里面，我们就应顺服生命圣灵的引导，每一天都在模成祂的样式，到那日羔羊的名字就自然刻在我们额上。哦！要珍惜每一天，不要失去每一个主量给你的环境，要背十架忠心跟从主，那日就能有份于羔羊所选得胜者的行列，且一同承受国度。


三十四、耶稣是神的羔羊(三)

请看启示录十四章一至五节。

一节："我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。"

羔羊站在锡安代表主的回来，那日祂要以锡安山为中心建立一千年荣耀的国度。这次回来的不只祂一个，同祂的又有十四万四千人。我曾说过十四万四千人预表旧约十二支派所代表的所有得胜者，即旧约时代的得胜者，和新约十二使徒根基底下所有的得胜者，即新约时代所有的得胜者。得胜者是基督徒中蒙主怜悯，忠心跟从主，在各种难处中靠着主得胜的基督徒，他们随同耶稣一同回来，审判全地。那么，有人可能不明白，为何有些得胜者他们明明在地上，然而主回来时，他们是随同祂一同回来的呢？而有些已经离世的得胜圣徒，也带着灵体与主同来，为何这样呢？原来照着圣经的启示，主再来时分两个阶段。在第一阶段祂来到空中。哥林多后书十二章里保罗曾说，他被提到三层天，去到神的宝座那里。希伯来书十一章说，我们因信就知道诸天(Heavens)是借着神的话而建成的。诗篇十九篇大卫说，诸天述说神的荣耀。诸天说出天是众数，保罗解释诸天为三层天。

在神起初的创造里，和地球有关的天称为天空，也就是肉眼见到的第一层天，而第三层天是神宝座的所在，因神住在人不能靠近的光中。第三和第一层之间即第二层天称为空中，以弗所书六章十二节说："我们并不是与属血气的争战，乃是与...天空中属灵气的恶魔争战。"主回来时先有第一步隐藏的回来，就是来到空中，同时所有得胜者分批被提到那里与主相见。所以每次提到见主面时总是说要到空中与主相见。得胜者与主相见的时候就是大灾难最后三年半开始，那三年半地上有极大的灾难，然而，主为选民的缘故而缩短那日子，所以到未满三年半的大灾难，主就带着得胜者来审判全地。那时祂要用降临的荣光和口中的剑击杀大罪人假先知，且将魔鬼囚在坑里一千年。然后在地上建立一千年荣耀的国度。

弟兄姊妹无论你深处是什么境况，你若失去盼望，你的信心就很容易丢失，但主给了我们荣耀的盼望。我们的主即将再来，祂要带领我们进入荣耀里，是的，主来的日子已经极近了。你看近来地上百年未见的地震、风灾、水灾，以及欧洲的一体化，中东的局势演变，各国的军械竞赛，遍地罪恶灭顶的情景，就应该醒觉，知道主回来的时候快到了。看到这一切要想到有一天我们都要站在基督的台前交帐，荣耀的国度就在眼前，努力追求罢！

那么，谁能有份于那日与主同行得胜者的行列呢？经上说："都有他的名，和他父的名，写在额上。"在此包含哪些意思呢？记得上次我们提到这说出了(1)顺服；(2)生活行动都在主的名里；(3)舍己活出祂的样式。今天我们再进一步来思想：

一、属于主。额上写上谁的名就代表属于谁。这十四万四千人是主用宝血买来的。所以他们全都属于主。我们知道，就着客观的事实而言，我们自从得救开始就不再属自己，因我们是主用宝血的重价买来归给神的，现今有许多人得救了，还不知道自己必须奉献给主，一生为主而活，或是仍保留自己不肯甘心乐意的奉献给主，若你也是如此，那可以说你还没有进入得胜者的行列中，因要成为得胜者首先必须先将一生完全奉献给主，且一生属于主，为祂而活，同时，主也属于你，成为你的一切，请问你已得着这样的祝福吗？

二、像祂。具体怎样像祂呢？耶稣昔日在地上时常说祂不凭自己说，也不凭自己作，祂所说的是照父说的，祂作是照父要祂作的，又说："人活着，不是单靠食物，乃是靠神口里所出的一切的话。"(太四4)祂一直宣告不靠自己乃是靠神。今天我们活在地上，我们的言语行为、行事为人，也要不凭自己、不靠自己，而是完全靠祂，凭祂而活。我们的价值观更要像祂，因整个世代的潮流都随从罪恶，人人"向钱看"。但我们既属乎主，就不应贪爱地上的钱财，而是追求那日的荣耀，天天积蓄财宝在天上，过主所算数的日子，免得那日后悔不及。

再说为什么要写在额头上呢？额象征头脑即魂。当我们初信耶稣时灵得救了，但魂还没有经过得救，那时你的魂就是你的情感意志思想还满了世界的样式，然而，主要用圣灵借着神的话来不断光照、变化我们的心思、口味、价值观、人生观，慢慢叫你心意更新而变化，渐渐模成祂的样式。西方称一个人就是一个魂，人的生活最受影响的其实是他的魂，而魂的主要部分是思想。像羔羊，就是心思要像祂的心思，有如经上说："你们当以基督耶稣的心(心思)为心(心思)。"(腓二5)那么什么是基督的想法呢？下文说：「他本有神的形像，他不以自己与神同等为强夺的；反倒虚己。」这就是基督的心思──虚己谦卑自己。在生活里很多时候我们却是炫耀自己、显己、保护己、强化己、爱己，而不是活出主的虚己、舍己。我们的心思与主是多么不同啊！圣经说："凡自高的必降为卑，自卑的必升为高。"(太23:12)"神阻挡骄傲的人，赐恩给谦卑的人。"(彼前五5)所以求主时常光照我们，使我们完全俯伏在神的光中，让主渐渐变化我们，使我们真以祂的心思为心思，全然谦卑、顺服神。

弟兄姊妹，在教会事奉配搭里，正是我们学习否认己而像主的机会。"各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。"(腓二3-4)记住："不要志气高大，倒要俯就卑微的人。"(罗十二16)另一面祂兴起环境来对付我们的己，就如，很强的主观在配搭中受到对付，自傲的己在工作中受到剥夺，经过一次两次的破碎，虽然己受伤了，但却借着祷告经历羔羊的拯救，久而久之就必渐渐像祂了。经过一段时间，你会发现自己改变了，最先发现你改变的我相信是你家里的人，以及你的兄弟姐妹、同事，因为基督馨香之气从你身上散发出来。

像祂，不但是心思谦卑像祂，你的价值观也要像祂，这样你就不以地上的东西为满足，而是以神为满足，以圣经的价值观为你的价值观。你所追求、所羡慕的不是属地的成就、享受，而是将来的荣耀，和主的喜悦。还有，原来是活自己的，现在不随便靠自己，每件事发生就祷告主，若每件事都求问神、联于神、倚靠神，那你就改变了。

一个经过破碎之人的心灵是柔软的，是神可以感动的。很多时我们外面的壳太硬，令圣灵的祝福受到拦阻，所以我们需要让主每天用祂的话语洗净我们，又兴起环境来变化我们，使我们模成羔羊的样式。

三、再看启示录第二、三章七个教会中惟一蒙主特别称许的非拉铁非教会，她的特点是"没有弃绝主的名，持守主的道。"也就是他们的生活行动都在主的名里。依教会历史的记载，非拉铁非教会时代是广传福音的时代，因为那时代无数的圣徒都爱主，高举主圣名，在耶稣的名里生活，更有许多人一生奉献给主，到世界各地广传福音。所以福音从欧洲传到中国内陆，传到印度、非洲大陆，那也是福音最复兴的时候，实为后世圣徒的榜样。弟兄姊妹，今天若你的生活行动都在主的名里，我相信你一定会处处、随时高举主的名，传扬见证主的名，因为你享受到这名里所有的祝福，就自然会传扬祂，这是多年来我看到弟兄姊妹的情形所产生的感受。当他们热心的时候会常提起耶稣，对主很有信心，觉得我有的是你没有的。相反的，当属灵情形低落时，或是与主的关系出了问题，或对主老旧时，就不想对人提起耶稣的名。

所以我们不但不可弃绝主的名，更要无论得时不得时都见证、传扬主圣名，因为我们那日要有羔羊的名写在额上，使人从我们身上来认识主。

近来由于经济不景气，香港迷信偶像的人越来越多，面对这可悲的情形，我们不能无动于衷。首先我们需要天天为这城市里的六百八十万人口代祷。同时要把握机会向四周所接触的人传福音，昔日保罗到了雅典，见到满城都是偶像，他就灵里焚烧，虽没有同工伴随也奋不顾身，对所有的雅典人传福音；今天我们也应该靠着主、放开胆量，为主摆上，传扬主名。主就快回来了，这天国福音要传遍天下，让我们一同兴起祷告，高举耶稣的名，殷勤传福音。经上说："我劝你第一要为万人恳求，祷告，代求，祝谢；为君王和一切在位的也该如此。"(提前二1-2)我们要天天为中华民族代祷，求主怜悯他们，同时奉主的名捆绑那迷惑人的魔鬼，因我们并不是与属血气的争战，乃是与空中属灵气的恶魔争战。也求主兴旺祂的福音，使祂的道大大得胜，无数罪人悔改归向主。试想：若基督徒不起来高举主的名，谁来传主名呢？谁来为耶稣作见证？哦！我们是跟随羔羊的一班人，就必要高举主的名，传扬主的名。

启示录十四章二节："我听见从天上有声音，像众水的声音，和大雷的声音；并且我所听见的好像弹琴的所弹的琴声。""众水的声音"说出得胜者不是仅仅一个，而是千千万万，他们都开声一同称颂、见证羔羊的得胜。许多时候，我们以为爱主的人不多，岂不知到那日你要看见有数不尽的圣徒们都是爱主的得胜者，巴望我们那日都有份于此行列。

"大雷的声音"代表能力和得胜。他们都一同见证基督的能力和得胜，这也是圣徒们一生该有的见证。今天有份于经历主的能力和得胜，那日就有份于雷声的宣告和赞美。"并且我所听见的好像弹琴的所弹的琴声"，琴声代表赞美，原来得胜者他们的一生曾走十架窄路，经历了无数的苦难，有些被逼迫捆锁，甚至被杀殉道。当他们经过诸般艰难时仍对神充满赞美，这就是得胜者的见证，请问：你有否在遭遇损失、面对患难时仍流泪赞美神？

"他们在宝座前，并在四活物和众长老前唱歌，"(3节)四活物代表所有被造之物，众长老也是有一个代表性。"他们唱歌，彷佛是新歌，除了从地上买来的那十四万四千人以外，没有人能学这歌。"(3节)要知道到那日再学这歌就太迟了，就像主回来时那五个愚拙的童女一样，她们再去买油就太迟了。在此，这十四万四千人所唱的是羔羊的歌，代表对羔羊的经历。在十五章里曾题到唱摩西的歌，乃特指昔日以色列人出埃及对神的经历，而羔羊的歌是指新约圣徒一生对羔羊的经历。弟兄姊妹，得胜者并不是特别刚强，乃是无论是得胜或失败他们都对主有经历。什么是对主有经历呢？若你的生活一直亨通顺境，你也没有联于主、为主而活，或是你虽在逆境中却没有和主发生什么关系，也就是没有倚靠主，那么你的一生就很空白。反之，若你经过大小事都联于主，那就有价值了。甚至失败时都能悔改归向祂，软弱时都能靠祂重新得力，这就是对主有经历。让我提一些见证：

有位读医科的姊妹说，她刚入学时，没有专心读书，后来向主悔改，求主赐恩典，但随后又发生好多事情，到考试之前她又生病，于是她一再在主面前哀哭，求主怜悯。一面靠主尽力温习，原以为不够时间和体力通过考试，谁知最后她考试出来的成绩可以及格，令她经历了主的怜悯。

有个弟兄在大学教书，工作很忙，工作量又多又重，别的同事都可以利用周中晚上加班，但他每周二周六都分别出来参加聚会，又要分别时间顾到家庭，他只好将自己中午吃饭时间缩短，且将事奉主的事摆在第一，虽是这样我常见到他满有主同在的喜乐。

又有个肢体经历失败，有一天蒙主光照，他就彻底悔改，浪子回头，重新归向羊群中间，整个人恢复过来，这也是对主的经历。

还有个肢体在病痛中，仍满心靠主喜乐、安息，时常赞美神，因此，满有神的同在，过几天身体反而康复了。是的，当一个人在病中，加上恐惧和忧虑，病情就会加重，且令灵、魂、体都软弱，但若靠着主，就必经历主那够用的恩典，这样病痛亦变为化装的祝福。所以若你今天不经历羔羊，到那时就无法唱那歌。

"这些人未曾沾染妇女"(4节)至于说他们原是童身，未曾沾染妇女，并不是指他们是在肉身守童身的一班人，因为启示录很多是灵意的。童身在原文是童女，而沾染妇女正代表犯淫乱。在此，乃是指他们与世界分别，保守自己圣洁，所以，在启示录十七章你会看见大巴比伦淫妇就是指天主教那政教合一像淫妇那样。雅各书也说："你们这些淫乱的人哪，岂不知与世俗为友，就是与神为敌了。"(雅四4)所以我们都要用纯一清洁的爱情向着主，保守自己一直有童女的爱情，直到主回来。

"羔羊无论往那里去，他们都跟随他。"(4节)得胜者的一生不是跟从潮流，不是随流失去，也不是我行我素，乃是一生跟从羔羊。所以我们必须认定目标，每一天过着我主与我的生活，每一件事都作在主的名里，这样无论刚强、软弱、得胜、失败、顺境、逆境，都有主在其中。若是这样你有福了，因为羔羊的大能要托住你，你就要见证神的得胜，使神得荣耀。所以，接着说："他们是...作初熟的果子归与神和羔羊。"(4节)他们正是荣耀神、满足神心意的人，但愿你我都能有份于其中。

"在他们口中察不出谎言来；他们是没有瑕疵的。"(5节)这不但说出他们一生靠着主活出基督的诚实来，更说出了他们全是靠羔羊的血，靠主劳苦的功效而能成为得胜者的。因此，我们也应该不看自己，不看环境，专心仰望那能使我们成圣的主，相信那能保守我们不失脚的主，一生忠心跟随祂，直到那日。


三十五、耶稣是神之道

请看启示录十九章十三至十四节，这段圣经和上次信息所用的是同一段经文，前文专一说到主耶稣是诚实信实的主，是描绘主回来时所带着的身份，接着十三节说："他穿着溅了血的衣服；他的名称为神之道"("道"原文是"话")。这里为什么说祂衣服上溅有血呢？意思是耶稣回来时要来审判全地，也就是祂第二次再来是以审判之主的身份降临。那么祂既来审判全地又为什么称为神之道呢？为什么神的道和主回来有关？若你再读下去就会明白，正如第十五节说："有利剑从祂口中出来，可以击杀列国。"意即祂口中的说话像两刃的利剑，祂用话来审判世界和敌基督(参阅帖后二8)。所以在此他的名称为神的话。耶稣基督将来怎样审判全地，乃是借着说话。祂说就有，命立就立，祂一说出审判的话，全地就都被审判。所以十六节接着说，在祂衣服和大腿上写着万王之王，万主之主。祂是审判、主宰全地的主，而祂的名称为神之道，也说出了祂是神的彰颢和发表，神一切的丰富都居住在祂里面，神一切的能力权柄都借祂执行，神丰盛的生命都从祂显出和赐与，让我们一起来思想祂是神之道的丰富含意。

祂是太初之道

约翰福音一章一至四节："太初有道，道与神同在，道就是神。这道太初与神同在。万物是借着他造的；凡被造的，没有一样不是借着他造的。生命在祂里头；这生命就是人的光。"老约翰在晚年时写了约翰福音。其它三卷福音书大约是在主后六十五年写成，但老约翰写约翰福音已经是主后九十几年，那时祂自己也有九十多高龄，仍照着圣灵的引领提笔作书弥补了三本福音书不足之处。约翰福音着重启示耶稣是神，所以从第一章一节开始就没有提到家谱，因为神是没有家谱的。所以祂一开始就启示主耶稣是太初之道，是与神同在之道，祂就是神。本书经文以道来启示祂，道在原文是话，说出这位神怀中的独生爱子，是神话语的中心和内容，是神的发表，祂是神以道的身份来成为人子，正如第十二节所提"道成了肉身，住在我们中间，充充满满有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。"约翰在此启示了主耶稣乃是将神的丰满彰显出来，就如"万物是借着他造的；凡被造的，没有一样不是借着他造的。生命在他里头。"祂是生命的源头，祂又是人的光，祂更是带来神丰满的恩典和真理。请留意当老约翰描绘这一切之前，且先以太初之道来启示主耶稣。意即这位太初之道的耶稣基督是神，是神的爱子，神一切丰富的真理恩典都在祂里面，这道所包括的实在太丰富了。神的道包括整本新旧约圣经，将神的公义、慈爱、怜悯、圣洁、恩慈、神的属性完全表现出来。全本圣经都是为耶稣基督作见证，所以耶稣基督称为神之道。

圣经都是为基督作见证

为什么主耶稣会与神之道扯上关系的？祂本身是神，又称为神之道，也就是说神之道就是耶稣基督，神的道所发表、所高举、所见证的是耶稣基督，神一切的话在祂爱子耶稣基督里，离了爱子神不会说话。神也借着耶稣基督将话赐给世人，又将丰富带给人。我们读圣经首先要留意的是，全本圣经都是为耶稣基督作见证。例如创世记开始的人物很多是预表基督。亚伯拉罕献以撒，以撒预表基督，祂预表耶稣如牺牲祭被献上；又如亚伯拉罕被称为信心之父，祂信心的这方面也预表基督，因为祂是我们信心创始成终的耶稣；还有约瑟成为埃及的宰相，一生怎样纯洁讨神的喜悦，也是预表耶稣基督，祂是万王之王万主之主；摩西也有预表耶稣基督的一面，祂在神的家中全然尽忠，耶稣更是顺服神旨忠心至死，成全神的救恩。大卫是合神心意的王，也预表耶稣基督，所以耶稣称为大卫的后裔，因为主是万王之王。律法也是预表基督，因为律法的终结就是基督，律法是引人到基督那里；连旧约的献祭、每个祭物、赎罪祭都是预表基督怎么成为我们的赎罪祭；律法所规定的节期，歌罗西书题到像那些节期、月朔、安息日或其祂的节期都是后事的影儿，那形体就是基督。所以到新约耶稣说："人子就是安息日的主。"哦！整个旧约的安排都是为了基督，甚至神兴起先知传讲好多预言，其中心都是预言耶稣基督将来要降生成全救恩和再来。到了新约福音书、使徒行传和保罗的书信，都是为了启示这位基督，叫众人的属灵生命得以在基督耶稣里长大成人，模成神儿子的样式，由此可见全本圣经都是为了见证基督、彰显基督。所以祂称为神的道。

若我们今天读经不晓得从圣经里来认识这位基督，那我们就和法利赛人差不多了。昔日耶稣曾经责备他们："你们查考圣经；因你们以为内中有永生；给我作见证的就是这经。然而你们不肯到我这里来得生命。"(约五39-40)在此，主耶稣点出法利赛人的错误。法利赛人对圣经很熟，他们将经文写在袍子的繸子上，外面看来很敬虔，圣经又很熟，但却没有得着神话语中所包含的丰盛生命。原因是他们不肯到主这里来得生命。人离了赐生命的主来读经，就不过是得着一些死的字句，然而，你若带着对的态度来读经，圣经就必使你更认识主，更从主得生命，正如主耶稣说给我作见证的就是这经，你越虔读圣经，就必对主越有信心，越爱祂，亲近祂。因这本圣经全是一本启示见证祂的书，甚至连启示录也是为见证祂，如经上说："预言中的灵意，乃是为耶稣作见证。"(启十九10)它见证这位主是信实的，祂会再来，了结这个时代，带进千禧年国。离了祂而读经就等于瞎着眼读经，掉在自己的黑暗里。亲爱的弟兄姊妹，既然全本圣经都是为耶稣基督作见证，今天我们的态度就要到主这里来得生命。因为祂的话就是见证这位生命的主，我们不能离开这位主来读经，若然，你就得不到生命的供应。

读经之路

怎样才是到主这里来得生命的读经呢？就是每一次读经时你的心先转向主，先祈祷亲近主。当你的心专一向着主，主启示的光就必临到你，圣经就向你打开。昔日在以马忤斯的路上那两位门徒，他们圣经都很熟，曾跟着耶稣将近三年半，然而当耶稣复活向他们显现时，他们却不认识祂，直到主耶稣开他们的心窍，于是他们就明白圣经。所以若读圣经不让主来开心窍，这本圣经对你就不过是外面的知识。若你带着爱主的心、饥渴要主的心，主的话对你来说就是灵就是生命，主的话就更多向你开启，叫你更认识祂，叫你借着神的话更爱这位主，更认识祂那测不透的丰富。

我们又不可以只说爱主而不爱读经，要知道主的名称为神之道，所以圣经与主是息息相关的，圣经就是主的见证，是神丰富的显出，若只说我爱主而不去读经，那你的爱主是没有内容、没有根基和肤浅的，不能讨神喜悦的，因为爱主就爱主的话，爱慕主就要爱慕主的道。亲爱的弟兄姊妹，主耶稣说："人若爱我，就必遵守我的道；我父也必爱祂，并且我们要到祂那里去，与祂同住。"(约十四23)若你的心爱主就要爱慕圣经，就像大卫从小他的心爱神，所以也爱慕圣经，他昼夜思想耶和华的律法，蒙神喜悦。若读圣经不是基于爱主，那你就读不出丰富来。反之，主的话就要向你打开，也更多的启示给你，使你对神的爱加多，生命也就自然渐渐长大。主是神的道，重在我们要爱慕主的话，浸在主的话中，更爱我们的主，更认识祂。

认识神话语的权能

主是太初的道，万物是借着祂造的。祂怎样创造万物呢？就是借着说话。祂说有就有，命立就立。祂不但从一本创造万有，又常用祂权能的命令托住万有。在创世记第一章里记载，神的创造就是用话，神说要有光就有了光，神说地要生长蔬菜和各种植物，事就这样成了；同样将来主再来时也是凭说话来了结这个世代。经上说："有利剑从他口中出来，可以击杀列国..."(启十九15)所以我们对耶稣基督应该有这样的认识。同时，我们对神的话就应更加有信心，因为神的话里所启示的基督是那么丰富、得胜和有能力，只要你在信心里领受，就必有经历，因为出于神的话没有一句不带着能力的。这样，我们就必在神的话中更多认识基督，享受经历祂。

希伯来书四章十一至十二节："所以我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。"神的道是活泼有功效的，比一切两刃的剑更利，完全的得胜，刺入剖开，没有一样可以从神话的光中隐藏。你有没有这种经历？有时读经时，圣经的话就像一面镜，主的话就将你的光景照出来，显露你的本相，你立刻看到自己隐而未现的过失和失败，然后服在主面前认罪倒空，再一次恢复与主密切关系。再说神的道是活泼的，活泼说出满有生命、活力、新鲜。你越被主的话充满就越得着生命的活力。就像神创造万物时借说话带进生命和生机。所以，虽然这世界充满了各种的变幻、动荡、不安、迷惑，容易使人心灵下沉；然而，只要你天天爱慕神活泼有功效的话语，神活泼的话就必使你重新得力，叫你在死气沉沉的光景里重新活泼起来，爱主的心如火挑被旺起来，对主的信心得以增长充足，又使你生发爱神的心，叫你有动力去传福音、去关心人，且胜过罪和死亡的权势。要知道神的道比两刃的剑更快是说出审判，何时我们软弱失败，主就借神的话立刻光照我们，使我们悔改。

神的道是圣灵的宝剑

经上说："拿着圣灵的宝剑，就是神的道。"(弗六17)神的道就是圣灵的宝剑，宝剑是两刃的，圣灵要显出祂的得胜也是借着神的道。今天圣灵的工作不是根据人的话，乃是根据神的话，那里主的话被解开，那里圣灵的能力就能显出。

在我多年的布道工作中我知道能力不是在人的话中，而是在神的话中。有时面对不同年纪不同背景的人传福音时，总是照着圣灵的引导用某一节圣经来针对他们的需要，或是针对时代的弊病来传讲福音。近代著名布道家葛培理的特点也是这样他常是手拿圣经来主领布道会。他一直高举主的话，所以神加以印证，以致每次布道会都蒙神祝福。多年来，我也立了志向在每次布道时一定根据神的话，高举神的话，以神的话来高举基督传扬基督，因为我知道能力永远在神的话里。当神的话被解开，人的内心就满足，即使不相信圣经的世人，圣灵都会征服他，因为神的话就是能力，就是得胜。

弟兄姊妹，主是用话来创造万物，主是用话来审判世界，主是用话来赐下生命，约翰福音第六章六十三节主曾说："我对你们说的话，就是灵，就是生命。"

主又是用话建造教会，所以保罗说，我把你们交托神和祂恩惠的道，这道能建立你们。主今天是用话来建造教会，若神的儿女不够有丰富的装备神的话语，那么圣灵的工作就会缺少，甚至受拦阻。所以我劝青年圣徒趁年轻时，多多追求装备主的话，要用各样的智慧将基督的道丰丰富富的存在心里。若然，圣灵在我们身上的工作就会更大。

在幼年我答应主呼召之后，我蒙主恩典时曾花了十一个月的时间，将新约背了一遍，每天早上五时起身床，祈祷半小时之后，就开始背经一小时，每天背一章，然后在那一天的生活中默想那一章圣经五、六遍。就这样蒙主怜悯，经过十一个月将全本新约全部背完，最后还背了诗篇的一部份，同时也背了许多旧约经文的重点，那时真是昼夜思想神的话，浸沉在神话语的丰富里。回想这么多年事奉主的经历，实在能印证是主神借着祂宝贵的话来保守供应我，令我今天仍在事奉主的路上一直蒙受主的恩典。我不是要求你将新约背完，但至少借着祷告将每章经文里重要的经节背起来，甚至把好的整章背起来，若主给你更多信心的度量，可以将保罗书信某几卷背完。若你丰丰富富将主的话存在心里，圣灵在你身上就会加倍工作，你就必更多饱尝被主的话丰富，且圣灵充满，有这属天的祝福是何等蒙福。

亲爱的弟兄姊妹，我们要明白主的名称为神之道的涵意，道与主是不能分开。道就是见证基督，基督是在道中彰显祂自己，且带着恩典和生命来供应我们。换言之，祂丰丰满满的恩典和能力是在话中显出来。难怪使徒保罗在离开以弗所教会时说："如今我把你们交托神，和祂恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。"(徒二十32)神和祂的道是不能分开的，我们不能说我爱神而不爱神的话，更不能爱读经而不爱主，这就是为何主再来时名称为神之道；因神道的内容正是见证基督。既是这样，我们需要对主有信心，需要爱慕主的话，因为主的道能建立我们，使我们被变化而渐渐像祂，得以生命长大成人，满有基督长成的身量。


三十六、耶稣是万王之王万主之主

请看启示录十九章十六节："在他衣服和大腿上，有名写着说，万王之王，万主之主。"这节圣经是描绘主耶稣再来时，祂要审判地上列国，那时祂以万王之王、万主之主的身份降临，所以祂的衣服和大腿上写着万王之王万主之主，那么万王之王万主之主。到底讲出什么呢？

万王之王表示祂是审判全地的主，一切权柄能力都属于祂。主耶稣第一次来临是降生在马糟里，祂以卑微的拿撒勒人耶稣的身份显在世人中间，祂也一直谦卑顺服神的旨意，彰显神的美德，成全神的救恩，所以神将祂升为至高，远超越过一切，使一切被造的无不口称耶稣为主。因此当祂第二次再来时祂以万王之王的身份来审判全地。然后祂要在地上建立千年国度，且要作王直到永永远远。

主要赏罚祂的众圣徒

主既是王要来审判全地，又要赏罚祂的众仆人，那么我们该如何预备来迎见我们的王呢？

马太福音廿二章题到主耶稣再来时，祂要赏罚祂的仆人；祂吩咐将那些没有穿礼服的人(即没有靠主过分别为圣的生活，仍留在罪中的人)丢在黑暗里(太廿二12-13；参阅启九8)；然后主奖赏那些不但得救且又过得胜生活的圣徒，使他们有分于羔羊的婚筵。还有在马太福音廿四章四十五至五十一节里主再来时惩罚那些又懒又恶的仆人，且赏赐那些忠心良善的仆人。这些都是对我们严肃的提醒。接着在太廿五章里主也题到，有一个人往外国去，将银子分配给祂的仆人，有五千两的，有二千两，有一千的，叫他们善用这些银子，忠心经营，等主人回来时要和他们算账。那拿两千和五千两的都忠心于主人的交托，都去作买卖，他们赚回了双倍，主人就称赞他们。那拿一千两的将银子埋在地里，当主人回来时，他将银子原封不动还给主人。你是否忠心于主的托付，殷勤在他家中经营呢？还是你将它埋藏在地里(世界里)呢？要知道，现今我们都向主领受了一千两的恩赐，当耶稣基督回来时，审判要从神的家中开始，那时各人必照自己所行的，或善或恶在基督台前交账而受报(林后五10)。哦！这关乎到我们永远得失的问题，这是从永远到永远的。若我们过儆醒预备、等候主回来、讨主喜悦的生活，那日就必安然见主。

在马太福音廿五章一至十三节里主曾说："天国好比十个童女，拿着灯出去迎接新郎。其中五个是愚拙的；五个是聪明的..."主借此比喻提醒神的众儿女等候主回来应有的生活：有生命的预备和生命的追求，像那五个聪明的童女。他们生活的见证是发光的，好像灯一样。因为主回来之前遍地黑暗到极点，连许多圣徒也都心灵沉睡，毫无预备；但聪明的童女灯里都有预备油。所以我们今天都要作聪明的童女，儆醒预备等候主的回来，到那日必得着赏赐，与主一同进入一千年荣耀的国度。

关于等候主回来，主对圣徒还有事奉的要求，就如主在太廿五章第二个比喻中论到：

主人交托仆人们的一千、二千、五千两银子代表恩赐，表明主给每一位圣徒都有不同的恩赐。不要以为主只给你仅仅一千两而随便将它埋在地里，荒废在属地的世界里。所以我们一面要有敬虔的生活等候主的再来，一面要尽主所给我们的恩赐来服事，将来得以安然见主。弟兄姊妹，神所给的恩赐不是要你埋藏在世界里，而是要你将它放在神的家中殷勤来事奉，所以无论是传福音、帮助人、造就人、扶持人、探望人、关心肢体、为人代祷等等都要忠心，因为到那日我们都要交账。若我们今生忠心事奉主，那日就能进入一千年荣耀的国度，也能有分于永世里神所赐的赏赐，就是那极大无比永远的荣耀。哦！若你真看见将来的荣耀，今天就要儆醒等候，因为主是万王之王万主之主，祂再来时要在地上建立荣耀的国度。

怎样能有份这荣耀的国度呢？首先需要像聪明的童女儆醒预备，我们的生活需要敬虔，靠主胜过黑暗，为主发光，让主从我们身上彰显，显在这世代中好像明光照耀，将生命的道表明出来。我们需要忠心经营主所量给我们的恩赐，殷勤事奉主，不但要顾自己属灵，个人的享受，也要顾到别人的需要，顾到神家中的需要而忠心摆上，这就是等候主再来应有的生活。我们若要过这样的生活，我们便要背十字架跟随主，因为走主的路是要付代价的，有时甚至遭遇逼迫，所以要常常倚靠主来过得胜的生活。

得胜者进国度

"他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王；同着羔羊的，就是蒙召被选有忠心的，也必得胜。"(启十七14)当主耶稣再来时，祂要审判魔鬼，那时魔鬼和牠的使者要和羔羊争战，羔羊必胜过他们，因为羔羊是万主之主万王之王。在此，我们看见一幅多么荣耀的图画：当主再来时不仅仅是祂一个，而是随同千万使者和祂同来。主来时第一步先去到空中，地上所有爱主的基督徒(得胜者)被提到空中与主相见，这时魔鬼要被摔到地上，地上就进入大灾难时期，也就是末后的三年半大灾难。到将近满了三年半，基督要带领千万得胜者一同降临，审判全地，了结魔鬼的命运，将魔鬼丢在无底坑里一千年。圣经给我们看见，得胜者几时被提，魔鬼就几时被摔在地上，换言之，当得救的数目、得胜者的数目都添满时，撒但的命运就了结了。感谢神，不但羔羊得胜了，还有同着羔羊的那些蒙召被选有忠心的也都一同经历见证羔羊的得胜。那么，谁能被选上呢？必须是像羔羊的。

羔羊本身就是顺服的标记，主顺服神以至于死。哦！我们的恩主耶稣就是顺服神而得胜，今天所有跟随羔羊的都是背十架顺服神的人，他们虽有逼迫苦难仍然爱主付代价跟从主，这种生活是讨神喜悦的。圣经用"蒙召"，意思是信耶稣的人不仅是灵魂得救而已，乃是同得从天上来的恩召，呼召我们一生跟从羔羊。所以信主之后人生就应有了方向和目标。今天我们不是跟从潮流或跟从其它事物，也不是我行我素，更不是个人偏行己路，我们是跟从羔羊。若我们的一生不是跟随羔羊，那日又怎能被选上呢？要知道蒙召的不一定都被选上，而是那些有忠心的才有分。圣经说："蒙召的人多，选上的人少。"这说出了将来许多人没有被选上，因此，我们何等需要加倍儆醒爱主。经上又说："那在前的必要在后，那在后的必要在前。"这表示在跟从主的路上，几时你骄傲或对主冷淡就要退后，几时安逸就要退后，几时偏离主就要随流失去。反之，几时你有心追随主就往前，几时你心爱主对祂忠心就必往前。忠心乃是表现在忠心于神的话，忠心于神的旨意，忠心于主的托付，忠心跟从主、事奉主、亲近主。弟兄姊妹，你是否盼望到那一天与主一同在国度荣耀里？若然，就需要在今天过儆醒等候主的生活，因为主是万王之王万主之主。

尊主为大以主为王

主是万王之王，万主之主，今天就必须在你的生活中，作主作王，在你的心中作王掌权，被尊为圣。昔日在主第一次降生之前，神先得着祂的使女马利亚。圣经让我们看见：当神借天使向童女马利亚显现，说明神要使用她的身体，道成肉身，神的圣灵要临到她，使她怀孕生下救主耶稣。马利亚欢乐的答应说："我是主的使女，情愿照你的话成就在我身上。"又说："我心尊主为大，我灵以神我的救主为乐。"(路一38、47)可见马利亚是何等尊主为大，心中有主绝对的地位。她虽然已经许配给约瑟，但她一点没有先和未婚夫商量，也没有和父母商量，没有任何的踌躇和勉强，而是极其渴慕被神使用，并以为为有福的事，如她所说："从今以后，万代要称我有福。"(路一48)哦！她的心只有神与宝座，她爱主超过一切。我们仔细思想马利亚给主使用是要付很大的代价。当时她还没有结婚，童女怀孕迟早要给约瑟知道，那时就要面对给鎌弃的痛苦，又要惹来不道德的罪名，甚至给犹太人用石头打死，然而她的心全然尊主为大，绝对顺服神。所以当她尊主为大时，神就保守她到底，且吩咐约瑟娶她过来，一直爱护她，直到耶稣降生后，他们才同房生儿育女。在此，你能看见马利亚因为尊主为大，故此在她生活、拣选、行动上也都尊主为大，她的灵亦以神为乐。试问今天在你的心中，以及行事为人、一举一动是否都尊主为圣吗？在你的学业、择偶、婚姻、家庭事业上是否都尊祂为大吗？当你明白神的旨意时你是否尊祂为大？你是否付代价，甘心乐意讨祂喜悦？在主第二次再来前的今天，祂要得着千万的马利亚作祂的使女，在神的家中与祂同工，传扬福音。请问你渴慕摆上吗？

再说，耶稣是万王之王，是将来审判全地的主，若今天我们心中没有耶稣基督宝座的地位，没有尊主为大，将来怎能与主同作王治理全地？若我们是悖逆的，常硬着心且埋怨主，就需要彻底悔改，重新尊主基督为圣。请扪心自问，你的心是尊主为大，还是远离主冷淡退后？

同作基督的精兵

启示录又题到那随着羔羊的得胜者是被选有忠心的，他们就像基督的精兵。那么什么是作基督精兵的基本条件呢？请看以弗所书六章十至十六节。我们要成为基督的精兵，就要穿戴神所赐的全副军装，这军装包括"用真理当作带子束腰"。多读神的话，神的话就是真理，腰带象征力量。神的道就是使我们胜过撒但、世界、罪恶和艰难的力量，昔日主引用圣经的话击败撒但三次的试探，这正是给我们留下榜样。主的道就是真理，你每天读主的话，主的话就成了你的力量。因为神的话带着能力，你若天天爱慕主的话、装备主的话，主的话就成为你的能力，使你胜过许多从环境来的试探。

许多弟兄姊妹都可以见证，当他天天读经祷告守晨更，那段时间的生活就有得胜的见证，心中常有主同在的喜乐、平安，但几时祷告读经减少了，属灵光景就一落千丈。若你仅想在知识里来胜过摆在面前的试探是不可能的，我们天天需要神和祂活泼的道，无人可凭自己的能力、资历、经验去胜过面前新的试探，离了主我们不能作什么，我们需要将真理当腰带束腰。还有，真理所代表的腰带也预表主，因主就是真理。腰带和人有密切的关系，它要成为人的力量，这正说出主是我们的力量。大卫曾说："你曾以力量束我的腰，使我能争战。"又说："耶和华我的力量阿，我爱你。"(诗十八39、1)由此可见，主是我们的力量和得胜，离了祂我们就不能作什么，只有软弱和失败。

"用公义当作护心镜遮胸。"要作基督的精兵乃是一直靠着宝血的洗净，另一面常常靠着主活出义的生活，又常有无亏的良心(参阅提前一19)所以，我们不但因信主称义，又要靠着主行义，使荣耀归于父神。

"又用平安的福音，当作预备走路的鞋穿在脚上。"(弗六15)鞋子有两种的功用，一是保护脚不沾污秽，一是方便走路。同样，基督的精兵也是因着福音过与世界分别的生活，走到那里将福音传到那里，无论得时不得时都广传福音，让主的名被高举，使更多的罪人都可以悔改归主。请问今天你有福音的鞋穿在脚上吗？

"使我们胜了世界的就是我们的信心"，信心是从主而来的，主也常借着祂的话将信心赐给我们，所以，得胜者一生跟从主的特点是天天虔读神的话，凭信领受神的话，凭信支取神的话，凭信与所听见的道调和，撒但一切的火箭就都要徒劳无功。如经上说："又拿着信德当作的藤牌，可以灭尽那恶者一切的火箭。"(信德原文是信心)要知道在跟从主的路上，撒但常借着世界、逆境来摇动我们的信心，有时用不信的念头如火箭那样企图射中你的心，然而，有了信心的藤牌就能灭尽那恶者一切的火箭。

"并戴上救恩的头盔"，头盔是保护头的，代表我们的思想，说明主的救恩不但拯救我们的灵，还要天天拯救我们的魂，将来更要使我们的肉体得赎。所以，我们要将得救的盼望当作头盔戴上，时时儆醒预备等候主再来，常有被提的盼望。此外，又要"拿着圣灵的宝剑，就是神的道。"所以，我们要将神的道丰丰富富的存在心里，让圣灵可以更多工作在我们身上，且借神的话显出圣灵的工作。

"靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦。"要作基督的精兵，儆醒不倦的恒切祷告更是不可少的，所以，我们何等需要靠着圣灵随时多方祷告祈求，常常为万人的灵魂得救祷告，为神的国度祷告。请问你是否顺服圣灵多次多方的在你里面催促你祷告？我们既是靠着主的恩典跟从主的人，就应该穿戴神所赐的全副军装，来过得胜的生活。

要忠心于主的使命

经上说："同着羔羊的，就是蒙召被选有忠心的。"(启十七14)被选有忠心就是一班一生忠心跟从主、忠心于主托付的人，在神的家中忠心事奉主且有使命感，一生为着主广传福音，不将世务缠身，讨主的喜悦。尽管现今也有不少圣徒工作十分繁忙，却仍将主的事工摆在首位，所要的是事奉主讨主喜悦。请问你是否无论逆境顺境都忠心跟从主呢？你是否忠心投身神的家中服事主呢？你是否将主的事摆在首位呢？你是否忠心传扬福音呢？

天国的子民应活出属天的生活

"你要给祂起名叫耶稣，因祂要将自己的百姓从罪恶里救出来。"(太一21)在此用"百姓"一词就说出主是王，祂不但要救赎祂的百姓，又要使他们将来有份祂荣耀的国。彼得前书二章九节又说："惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民。"这都说出圣徒一面在今天的教会生活中，是君尊的祭司，惟要事奉神；另一面在将来主来时能有分于与主同作王的盼望。腓立比书三章二十节："我们却是天上的国民；并且等候救主，就是主耶稣基督，从天上降临。祂要按着那能叫万有归服自己的大能..."这段圣经告诉我们，我们乃是天上的国民，主是万王之王万主之主，将来祂要再来，带我们进入荣耀，我们有何等荣耀的盼望。所以保罗说："弟兄们，你们要一同效法我，也要留意看那些照我们榜样行的。因为有许多人..."(腓三17-18)这段圣经和刚才那段是个对比，前一段说"我们是天上的国民"，但在这末世有很多人行事是基督十架的仇敌，保罗有很重的负担，祂说我屡次告诉你们，现在又流泪的告诉你们，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀。这些人就像时下有些人以犯罪淫乱为荣耀，有人以不择手段赚钱为荣耀，他们专以地上的事为念。也就像挪亚时代，许多人只顾吃喝玩乐，爱宴乐不爱神，这是末世的趋势。弟兄姊妹我们却是等候主回来的一班人，我们的身份是天上的国民，我们专一盼望等候救主就是主耶稣基督从天上降临。祂要按着那能叫万有归服自己的大能，将我们卑贱的身体改变形状和祂荣耀的身体相似。这是我们荣耀的盼望，所以我们要思念天上的事，以父的事为念。

万王之王配得称颂

主既是万王之王万主之主说出祂配得我们一切爱戴、敬拜、称颂和赞美，我们应该常常赞美称颂祂。启示录里说到天上有亿万使者昼夜称颂羔羊和神，因为他们认识羔羊和神。今天我们也需要常用心灵和诚实来敬拜祂，凡事奉主耶稣基督的名，借着祂常常感谢父神。万世君王值得我们称颂、事奉和敬拜，请问你在生活中有否常常赞美主，以诗歌灵歌颂词赞美神？有否常常发声赞美？

主是万主之主，万膝当向祂跪拜，万口要称祂为主，祂也应该在我们心中作主，我们要遵行主的旨意。耶稣说，凡称呼我主阿主阿的人不能都进天国，惟有遵行天父旨意的才能进去。我们一面要称呼主，一面要遵行神的旨意。要多读圣经，在生活里作一个敬畏神遵行神旨意的人，让神的旨意可以在我们身上通行，我们是一班儆醒等候主回来的人，那日盼望有份与主一同进入荣耀里。


三十七、耶稣是大卫(一)的根和后裔

三十七、耶稣是大卫的根和后裔

请看启示录二十二章十六节："我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。"在此证明这些事是指末世将要发生的事。然而为什么主要接着说："我是大卫的根，又是他的后裔"呢？

大卫的根和后裔是同一个意思，根是比喻一棵果树长出根、发芽、生长、结果：后裔就是后代，所以根是比喻，后裔是明言，都是指着他是大卫的那一个后裔。那么为什么到了启示录末了主还要以大卫的后裔来描绘他的身份？这到底包含着主所要启示的那些丰富的属灵意思呢？

耶稣说他是大卫的根是为了应验圣经里的预言。

请看以赛亚书十一章一至七节："从耶西的本必发一条，从他根生的枝子必结果实。耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。他必以敬畏耶和华为乐：行审判不凭眼见，断是非也不凭耳闻：却要以公义审判贫穷人，以正直判断世上的谦卑人：以口中的杖击打世界：以嘴里的气杀戮恶人。公义必当他的腰带，信实必当他胁下的带子。豺狼必与绵羊羔同居，豹子与山羊羔同卧：少壮狮子，与牛犊，并肥畜同：小孩子要牵引他们。牛必与熊同食：牛犊必与小熊同卧：狮子必吃草与牛一样。"

这段圣经的预言正是指着主耶稣来的时候，神怎样膏他和圣灵怎样充满他，所以早在主耶稣降生之前将近六百年神已经藉先知以赛亚预言将来神的儿子耶稣降生尽职的情形。经文中说耶西就是大卫的父亲，而大卫是神所拣选、合神心意的王，在使徒行传十三章二十二节说："既废了扫罗，就选立大卫作他们的王；又为他作见证说，我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。"所以"耶西的本"不是指着大卫，而是指将来从大卫的子孙中神要兴起他的受膏者基督，因基督乃是降生在大卫的家谱里，所以无论是"耶西的本"或大卫的后裔都是特指主耶稣，正如使徒行传十三章二十三节说："从这人的后裔中，神已经照着神所应许的，为以色列人立了一位救主，就是耶稣。"再说，大卫是预表基督，昔日神曾经应许大卫说，将来在他的子孙里要选出一位坐在他宝座上直到永远。这显然不是指大卫属地的许多子孙不断地作以色列的王，而是指着基督要作王直到永远。还有主耶稣在启示录末了特别强调他是大卫的根，是以赛亚书中所论耶西的本，正是表明他是那审判治理全地的王(赛十一3-5)。

合神心意的圣仆

让我们再一同来思想大卫预表基督的那些方面：圣经记载大卫从小就爱神和渴慕神的说话，他凡事照着神的说话而行。神虽然起初拣选扫罗作王，但因为他既不敬畏神，又不熟悉圣经，常常是随己意而行，当他面对试炼时就失去信心和忍耐而全然失败，至终被神废弃。相反，大卫无论面对什么环境总是在神面前切切的祷告，全人倚靠神，等候神说话的引领。并且他还时时顾到神的需要，就如他曾想到神的约柜被安放在帐幕里，自己却住在王宫，就起意为耶和华建造圣殿，虽然最后是由所罗门王完成建殿，但他的起意实在摸着神的心。大卫是一个完全照神心意生活的人，所以他成了耶稣基督的预表。耶稣三十三年半的生活，完全顺服遵行神的旨意，成全神的托付，彰显神的荣耀和丰盛。他又为神的殿心里焦急如同火烧，所以，他是大卫的根说出他是万王之王，万主之主。现在让我们再进深的来思想主是大卫的根和后裔所表明的灵意：

主是荣耀的人子

耶稣基督成为荣耀的人子。起初神创造人是照自己的形像和样式造人，被造的亚当本来是要彰颢神，但因听从了魔鬼的引诱吃了分别善恶树的果子而犯罪堕落了，因此被赶出伊甸园，从此罪入了世界；世界就沉沦在罪中，所有在亚当里的族类都在罪的权势底下，都在悖逆里远离神。神造人的目的是为了彰显祂的荣耀，藉被造的人的顺服来对付悖逆的撒但，所以当神复造世界时祂并没有将权柄交给天使，祂乃是交给人治理全地，但是人却犯罪堕落远离神，以至地上充满了悖逆，全世界都沉溺在罪中。直到有一天神的儿子耶稣降世为人，成为人子，完全顺服神的旨意，正如在福音书里祂说话是凭着父来说，祂的审判也是凭着父，祂所行的一切都是凭着父，祂从不凭自己做什么。有一次祂曾经过四十昼夜禁食祷告，之后觉得饿了，魔鬼就立刻进前来试探祂，叫祂吩咐石头变为食物。但是耶稣宁可挨饿也不凭自己行神迹，祂说，经上记着说："人活着不是单靠食物，乃是靠神口里所出的一切话。"(太四4)可见主耶稣无论面对什么需要或试探，祂都不凭自己去得胜或去作什么，而是完全靠神，完全凭着神的心意而行，并且祂一切所行的都是遵照圣经，以经上所记载神的话来胜过撒但一切的试探。撒但三次试探祂，祂三次都凭着神的说话「经上记着说」来胜过魔鬼。哦！祂凡事都照着神的话、凡事倚靠神的话，祂是全然倚靠神来生活，所以天未亮的时候耶稣已经上山祈祷，有时甚至整夜祷告神。这位荣耀的人子所活出的就是在地上联于天，祂与父神的关系是互相内住，全然合一，实为我们的榜样。

还有祂全然顺服父的旨意，当祂要面对十架苦杯时，祂在客西马尼园恒切祷告倚靠、顺服神，祂求父不要照祂的意思，只要照父的意思。哦！祂是全然绝对顺服神的旨意。因此当祂复活后，神升祂为至高。(参阅腓二6-11)

万王之王

主耶稣在启示录以大卫的根和他的后裔来启示祂自己，正是表明祂是合神心意的王，是万王之王，万主之主。因为神曾在旧约时代找到一位合祂心意的人名叫大卫，神拣选祂成为一国之君，成为合神心意的王，为要预表将来降世为人的耶稣，是神的受膏者基督，是远超过一切执政的、掌权的、有能的、主治的。昔日大卫曾在以色列国作王掌权四十年，只不过是为着预表基督，因耶稣基督是作王掌权直到永远。经上说："世上的国，成了我主和主基督的国；他要作王，直到永永远远。"(启十一15)

作王的生命和见证

今天我们是王的后裔，我们有作王的生命，但必须效法耶稣基督，就像昔日旧约时代的大卫凡事合神的旨意，照着神的心意来生活和事奉。那么怎能晓得神的旨意呢？要知道神一切的旨意都记载在整本圣经里，你看大卫从小就爱慕神的话，到了成为一国之君时仍然加倍爱着神的道，因此，他不但深明神的旨意，同时，神的道变为他的力量去遵行神的旨意，所以若你不读圣经怎么会知道神的旨意呢？就如"常常喜乐；不住祷告；凡事谢恩；因为这是神在基督耶稣里向你们所定的旨意。"(帖前五16-18)但许多时候我们既不晓得又不看重神的旨意，以致常为明天或将来担忧，而不是一天的难处一天担当，却是把将来的忧虑一天来担，结果令自己失去信心，又亏欠了神的荣耀，所以要靠主常常喜乐，藉祷告将所有的担子交托给神。凡事藉祷告、祈求和感谢，将我们所要的告诉神，靠着主一无挂虑，常常喜乐，凡事谢恩。这是作王的生命该有的光景。

多年前我曾被邀请到一个地方布道，认识一位年长的弟兄，他很喜乐，每次见面总是听见他说感谢主，有时他遇到很不顺利的事也是说感谢主。因着是主的怜悯和保守，他是一个常常感谢主的人，你可以看到他和主的关系是很密切，也满有神的同在。

再说，怎么能不住祷告呢？要活出凡事谢恩的生活就需要"不住的祷告"。不住祷告不是说廿四小时不停的祷告，而是你的生命任何时候跟主都很亲近的，时常退到灵里的深处安息于主，且时常与主交通，试想：你若多亲近主，见主的面多了，你自然就能常常喜乐，且充满感恩的心。生命被释放，喜乐就显在面上，同时就能常常感谢神。这是神在基督耶稣里向你所定的旨意。我们遵行神的旨意，就自然荣耀神的名。

经上又说："神的旨意就是要你们成为圣洁，远避淫行。"(帖前四3)在这个色情淫乱的世代，很多色情的东西会玷污我们，为此我们需要靠着主远离一切污秽的东西和引诱试探，保守自己清洁。所以求主常常光照拯救，保守，又激动你，多读主话、多亲近主、多思念主、多参加教会聚会、多与肢体交通，就能胜过邪恶淫乱的世代，见证主的得胜。

效法主作神顺命的儿女

主是大卫的后裔说出他顺服至死，荣耀了神的名：亚当却是犯罪悖逆。今天主拣选我们跟从祂，为要我们在这悖逆的世代中作顺命的儿女。什么叫顺命？就是要背起十字架来跟从主。耶稣说："学生不能高过先生，仆人不能高过主人。"(太十4)主在地上时尚且面对许多逼迫和嘲笑，何况我们呢？今天我们跟随主走十架道路同样要付出代价，很多时候主为要我们学习顺服的功课会量一些难处给我们，甚至有些损失，但要想到主耶稣是人子，在卑微的拿撒勒居住了三十年，却甘心降服在神大能的手下，完全的顺服。今天神也要在我们身上显出祂的荣耀，所以我们要晓得万事都互相效力，叫爱神的人得益处，神容许一些环境临到我们，有时使我们处卑微、被冷落，甚至四面受敌，乃是要我们学习谦卑、顺服、忍耐和信靠的功课。今天我们要因神的缘故顺服人、顺服环境、降服在神大能的手下，而不是以牙还牙，更不是用人的方法去攻击和对付那亏负我们的人。要知道我们在基督耶稣里是新造的人，主要借着环境来剥夺、破碎我们，叫我们晓得降服谦卑，让神的美德显出。若你今日否认己、背起自己的十字架跟从主耶稣，那日就能与主同享荣耀。昔日神拣选合心意的仆人大卫(一)，同样许可他遭受很多逼迫，神虽膏他为王却不是立刻让他作王，而是先经过扫罗王多年的逼迫，然而，大卫从没有埋怨神，也没有问神为何会有这些遭遇，相反的，他却写出许多感恩的赞美诗篇，他说神阿，我几次的流离你都记数，求你将我的眼泪装在你的皮袋里，可见他流过多少眼泪，但他仍完全顺服神，直到一天神立他为以色列一国之君。当他作王时，因为曾走过十字架的道路，所以一点不骄傲也不夸口，反而时常谦卑俯伏。当他犯罪失败惹来神管教时，他就立刻悔改，降服在神的大能手下。难怪他的顺服预表耶稣基督，所以耶稣说我是大卫(一)的根也是他的后裔。是的，惟有耶稣满足神的心意，他道成肉身甘心顺服，叫神心满意足。今天神在基督耶稣里还要得着祂的众儿女，在这悖逆的世代中作神顺命的儿女，使神的荣耀得着彰显。

请看诗篇八篇三至四节："我观看你指头所造的天，并你所陈设的月亮星宿，便说，人算什么，你竟顾念他；世人算什么，你竟眷顾他。"神叫我们比天使微小一点，并且赐我们尊贵荣耀为冠冕。神造人的目的就是为了神荣耀的彰显，但人犯罪堕落了。然而神藉耶稣基督的救赎，从此得着人再次成为祂荣耀的彰显。所以保罗在希伯来书二章八至十一节解释这段话时说，只是如今还未见万物服祂，惟独见那比天使小一点的耶稣，因受死的苦，得了尊贵荣耀为冠冕。当亚当被造时，神要他治理地上的万物，叫万物都服他，但自从亚当犯罪后万物就不服人，野兽就要吞吃人，人类彼此相恨相吞相咬，直到神的儿子耶稣成为人子，成全救赎，得了荣耀尊贵为冠冕，使被造的人有了指望，如经上说："他因着神的恩典，为人人尝了死味...要领许多的儿子进荣耀里去。"(来二9-10)

亲爱的弟兄姊妹今天我们何等需要看见，主是大卫的根和后裔说出：主是王、是神的受膏者、是满足神心意的主、是荣耀的人子。今天神在亚当里得不到的要在基督里得着，因此主耶稣在启示录最后一章特别强调这一点，为要告诉我们怎样预备迎见祂的再来。我们既是等候主回来的一班人，就需要天天追随基督的脚踪，活出主的样式，凡事遵行神的旨意，背十架跟从耶稣。并要作顺命的儿女，常在神的家中学习彼此顺服，以谦卑束腰，各人要看别人比自己强，不要相吞相咬、嫉妒纷争，倒要存心谦卑、尊主为大。这样神的荣耀就必在教会中显出来，也让主看见祂自己劳苦的果效而心满意足，且得着荣耀。愿一切荣耀和爱戴都归给恩主和父神直到永远。


三十八、耶稣是明亮的晨星

请看启示录二十二章十六节下："我是明亮的晨星。"为什么主在启示录最后一章最后部份再一次启示自己特殊的身分？祂说祂是明亮的晨星。到底明亮的晨星说出什么？我们从这句话能认识什么，能知道耶稣要我们留意的哪方面？

首先要知道晨星和其它的星不同，它通常是在黑夜最深时出现，晨星的出现带给人黎明的盼望。当看到晨星时，可能是最黑暗、最无希望之时，但是却带来盼望，人一见到它，就知道黎明快要来临，光明的早晨就在前头。所以主是明亮的晨星，第一说出祂是世人的盼望，全地惟一的盼望就是救主耶稣。祂如清晨的日光从高天临到住在黑暗死荫之地的人，要将他们引到平安的路上。祂如同明亮的晨星，正说明当全地都在夜深之际，在无盼望之时，祂是圣徒唯一荣耀的盼望，祂带来了光明的早晨，带进国度时代。

什么是黑夜已深？环顾全地，世人犯罪堕落已到了极点。人人内心虚空，失去人生的方向目标。全世界都卧在那恶者手下，而人都像迷失的羊各人偏行己路，装满了各样的不义、诡诈、恶毒、虚假、嫉妒、骄傲、污秽的邪情私欲。犯罪堕落的年龄不断降低，连少年儿童也不能幸免。打开报章随时都可以见到人与人之间的勾心斗角、明争暗斗、弱肉强食，国与国之间战争、民族之间的仇杀，人性的各种丑陋表现无遗。这实在是个黑夜极深的时代。为此，人人都需要这世界之光耶稣基督，祂是明亮的晨星、是人类的希望。祂不但带给我们救恩，更赐给我们荣耀的盼望。今天人人都需要耶稣，都需要明亮的晨星，只有跟随耶稣才有真实的盼望。

晨星预表主再来

明亮的晨星也说出主要再来。耶稣曾经是世界的光，当祂升天后这个世界开始了漫长的黑夜，到了耶稣再来之前就是黑夜已深了。人犯罪堕落到极点，地上充满了黑暗，道德上的黑暗、内心的黑暗、魔鬼权势下的黑暗，邪灵四处运行败坏人的光景，还有各种无法无天的情形，这一切都是末世的黑暗。主在启示录特别提到祂是明亮的晨星，告诉我们祂是那位再来的耶稣基督。祂不但曾经升上高天，坐在神宝座的右边，祂还要再来，审判、了结这个世代。经上说："黑夜已深，白昼将近，"晨星出现正说明黎明即将来临。同样主是晨星正说明祂快回来，带进光明的早晨，即一千年荣耀的国度。这正是历世历代众圣徒所盼望的。亲爱的弟兄姊妹，你渴望主的再来吗？写启示录的老约翰一生跟随耶稣，他到了晚年时，照着主的托付写了启示录，他将末世的预言完全启示出来，其中包括启示荣耀的人子、七个教会时代的情形、主回来之前世界的情形、末世七年的大灾难、神的审判、主的再来、将撒但丢在无底坑而带进一千年荣耀的国度、接着一千年之后的新天新地和新耶路撒冷。昔日老约翰将神永远的计划启示出来时，他知道主快要回来了，他全人就充满了渴求主再来的回应，就如启示录二十二章二十节说："证明这事的说，是了；我必快来。阿们。主耶稣阿，我愿你来。"这里耶稣基督亲自印证祂必快再来的应许，"证明这事的说，是了；我必快来。"接着下一句是老约翰立刻响应祷告说："阿们。主耶稣阿，我愿你来。"在此你能看到老约翰被流放在孤岛上，经历过诸般的患难逼迫，但他向着主的信心却是那样坚定，他爱主的心更是充满新鲜、火热，专心思念主，切望主回来。还有更奇妙的是，全本圣经的最后章节是结束于老约翰的祷告："主耶稣阿，我愿你来。"这正是历世历代神的众儿女、众圣徒、众教会相同的意愿、切慕和祈求。弟兄姊妹，你有没有同样的心愿和祈祷？在末世的今天，地上充满了引诱和试探，人的心都趋向地上的享乐，人心趋向世界荣华富贵，且专顾自己，不顾神的需要，还有很多重担忧虑霸占你的心，以至你心灵沉睡失去警醒。因此，主在此特别启示祂是明亮的晨星，再一次提醒祂的众教会、众圣徒。把这些事，就是那将要发生的预言，一一向祂的众圣徒证明，再次提醒众圣徒祂快要再来，他要带进光明的早晨。所以我们要确信：恩主必快回来，天地都要废去，但主的话一点一划都不能废去。

亲爱的弟兄姊妹，你预备好了没有？若我们预备好了，就是光明之子、白昼之子，否则就仍在黑暗里，因为睡了的人是在夜间睡，醉了的人是在夜间醉，我们既属乎白昼就不应该睡。经上说："你们都是光明之子，都是白昼之子，我们不是属黑夜的，也不是属幽暗的；所以我们不要睡觉，像别人一样，总要儆醒谨守。因为睡了的人是在夜间睡；醉了的人是在夜间醉。"(帖前五5-7)是的，主是明亮的晨星，我们就应该是光明之子、白昼之子，我们心灵和生活行为都应该像光明之子，在这黑暗的世代中作主光的见证。所以不要容黑暗的世代叫我们心灵沉睡，叫我们爱主的心渐渐冷淡，就像昔日的罗得渐渐迁向所多玛。我们要像挪亚在神面前儆醒预备等候主的再来。虽然在这黑暗已深的末世时代，正是最容易令人心灵沉睡的时候，求主用祂的话不断提醒我们，使我们的心能更离地、更渴慕亲近祂、爱祂，以祂的事为念，更凡事讨祂喜悦。

忍耐等候主再来

主是明亮的晨星正说明祂是历代圣徒荣耀的盼望。当人在深夜看见晨星时就像是看见了希望，因为知道早晨就在望。在半夜最黑暗、最想沉睡时看见明亮的晨星，就知道再忍耐片时主就回来了，黑暗就快过去，白昼就快显露。弟兄姊妹，你看见了吗？可能你正处艰难，或者在困苦的生活里，或者在病痛中、失业中，或遭逼迫，或面对家人的反对，或背十架孤单走主道路，或身处困境中，在这情形下请别忘记主就快回来了，再忍耐片时罢。况且，我们这至暂至轻的苦楚，要为我们成就那极重无比永远的荣耀。

论到主再来前末时的情景，主耶稣常提醒我们："忍耐到底的，必然得救。"可见在主回来之前，圣徒们要面对很多的艰难、患难。因为患难生忍耐。主不但要我们有一时的忍耐，祂更要你靠着祂忍耐到底，直到站在祂荣耀台前。所以，我们要忍耐持守主的道、守住主的道忠心主的托付、殷勤作主工、儆醒等候主回来，持守敬虔度日的生活，这就是忍耐的果子。经上说："有可信的话说...我们若能忍耐，也必和他一同作王。"(提后二11-12)和他一同作王就是当主回来时，祂在地上建立一千年荣耀的国度，所有爱主儆醒忠心跟从主到底的人就能有分于与主同作王一千年。那怎么能有份呢？就需要你在今生先有份于基督的忍耐。就如使徒约翰在启示录一章里的见证一样："我约翰就是你们的弟兄，和你们在耶稣的患难，国度，忍耐里一同有份。"(启一9)试问你今天是否有份于耶稣的患难和忍耐？忍耐许多时候是与患茌摆在一起的，意思是当你有分于主的患难，就必经历主来成为你的忍耐。那什么是患难？除了为主被囚、为福音被逼迫，或事奉主遭遇家人的反对辱骂、各种无理的对待等外，还有为了过基督徒分别为圣的生活而付上代价，被人嘲笑冷落，又为着不随从今世的潮流而被世人恨恶、孤立、排斥，且付代价建立敬虔的生活，这些都是不同程度的患难，都是有份背十架跟从主的经历。我们若在今生有份于主的患难，到那日就必有份于主的国度，这是何等的蒙福。

再说，忍耐表示长时间的等候，就如我们的儆醒不是一时的，是一直等候，直等到主回来。让我以一个例子来说明要在爱中忍耐等候主。假设一对在谈恋爱中的青年人，他们俩约会在某处相见，若其中一方迟了，而另一方也能一直忍耐地等，直至见到了心爱的人。同样的，主是我们的良人，我们都应该有童女的爱情，儆醒忍耐等候主回来。

主耶稣论到他再来的真理时就用比喻，在马太福音二十五章说到有十个童女，他们都拿着灯出去迎接新郎。五个聪明的拿着灯又预备油在器皿里，五个愚拙的却没有预备油。等到新郎到时，那五个没有预备油的童女就失去婚筵的快乐，在黑暗里痛哭。这是我们何等的警戒，我们需要趁着还有今天，专心爱主，不是一时的爱主，而是爱主直到祂再来。然而若是我们的恩主一年过一年仍未回来，而地上的黑暗、迷惑、艰难却越过越深，我们是否仍然儆醒等候，还是生活放松，随从今世的潮流，失去对主的信心，或失去对主殷勤忠心的事奉，失去广传福音的热忱呢？请问你是否对主灰心冷淡呢？亲爱的弟兄姊妹，将下垂的手、发酸的腿重新挺起来罢，时时仰望为我们信心创始成终的耶稣。哦！无论这个世界迷惑变得多大，邪恶变得多恶，难处多大，撒但多猖獗，我们都要紧紧靠着主得胜，请记住："忍耐到底的，必然得救。"我们因爱主的缘故就要忍耐到底。"爱是恒久忍耐，又有恩慈。"我们若爱主就必忍耐等候主回来，"我们若能忍耐，也必和他一同作王。"求主加你恩力，使你效法古圣们常凭着信心和忍耐承受应许。

弟兄姊妹，我们必须有这个看见，因着我们的心尊重主，我们就不敢随便，我们仍然会忍耐到底，等候恩主回来。主耶稣在马太福音廿四章说到一个恶仆人，他以为主人一定会迟延回来，因此不但没有按时分量给家中的人，且贪食醉酒、动手打他的同伴。然而，在他想不到时主人回来了，定他和假冒为善的人同罪。所以今天我们事奉主的人更要儆醒，千万别以为主不会回来，到那天主回来与我们算账时，我们是安然见主，还是恐惧战兢见祂的面？

看重那日的荣耀

亲爱的弟兄姊妹，主是明亮的晨星，祂带给我们荣耀的盼望。若身为基督徒却一点都不在乎将来的荣耀，这种基督徒一定不会爱主，因为他追求的是今生的虚荣。要知道人世间一切的虚荣就像浮云一样，转眼就会消失，就如圣经称钱财为无定的，表明不可靠，今天在你手里，明天跑到别人手中，就是那样易变。我们是信靠那昨日今日直到永远的主，我们所向往的乃是那极重无比永远的荣耀。为此基督徒处世的态度应该是有衣有食就当知足，也就是无论在什么环境里，以主为我们的满足，因为我们的盼望不在今生。昔日，使徒保罗未得救之前，曾经在大祭司手下作得力的助手，他年轻时在加马列门下毕业，比同辈更胜一筹，以至可以成为以色列中大祭司的右手，前途似锦。然而有一天在大马色的路上，蒙主光照，看见荣耀的主，后来他又被提到三层天上，看到那永世的荣耀，以至他说："我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。"(腓三7-8)保罗认识至宝耶稣基督和从上头召他来得的奖赏时，他就看以前的名利、地位和外面的得失如同粪土，看见人在那里追求世界虚荣就像是在粪堆里打滚，他已经超越这一切，他心所想望所追求的乃是那位至宝的主和祂所赐那能存到永远极重无比的荣耀。巴不得主开你心中的眼睛，叫你也有这个看见，使你有属天的价值观，这样你就不会再执着地上的得失，反而要超越这一切，追求那极重无比永远的荣耀。

弟兄姊妹们，主是明亮的晨星，祂必快再来，我们的前景和终极是荣耀的。试想基督徒和世人的前景有什么分别呢？世人在地上无论怎样亨通，职位再高，他的结局是悲惨的，因为要面对神的审判下到火湖，而我们的结局却是荣耀的。一则永远得救，二则若爱主成为得胜者就要与主一同进入千年国度，这是何等的蒙福，难怪圣经说："并且照明你们心中的眼睛，使你们知道他的恩召有何等指望。"(弗一18)为此，今天跟从主面对一点苦难、逼迫并付上的代价，实在不足挂齿，与将来的荣耀更不能相比，正如保罗说："我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。"(罗八18)盼望我们真有这个看见，跟从耶稣成为得胜者，与主同作王。

晨星代表启示

请看马太福音二章一至二节及九至十一节："当希律王的时候，耶稣生在犹太的伯利恒；有几个博士从东方来到耶路撒冷，说，那生下来作犹太人之王的在那里。我们在东方看见他的星，特来拜他。"

"他们听见王的话，就去了；在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。他们看见那星，就大大的欢喜。进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金乳香没药为礼物献给他。"

耶稣降生时有几个博士在东方见到祂的星特来寻找拜他。后来那星就带领他们到小孩子降生的地点。星是黑夜中的光，在此象征启示。主耶稣本身是那真光，离了祂就失去光，末世的人都跟从潮流而落在黑暗里，但只有耶稣基督是值得我们跟从的。跟从主的必不落在黑暗里，必要得着生命的光。(启示的光-星光，引我们到基督面前，使我们更认识祂)亲爱的弟兄姊妹，无论你信主多久，不要跟从人、跟从潮流、跟从环境，或是自己，或自己的经验，这一切都是虚假靠不住的，惟要跟从耶稣基督，要知道离了祂你就必失去生命的光-─"星光"，失去启示。基督徒最苦的就是失去生命的光，在黑暗里摸索或是你在圣经知识里生活，却没有圣灵的光照，那必落在自满自足和软弱失败的黑暗里。现今主巴望你真能活出讨祂喜悦的生活，所以我们需要更多蒙光照和开启，让主的平安、喜乐、亮光、盼望和力量更多充满你，所以你需要像昔日东方的博士那样单纯、谦卑、饥渴，天天藉寻求主和祂的话，又藉神的话蒙光照得启示。记住："神叫饥饿的得饱美食，使富足的空手回去。"

得胜者的赏赐与见证

在启示录二章二十八节，主对推雅推喇教会的得胜者说："我又要把晨星赐给他。"也就是主要将启示赐给他，使他们成为那黑暗世代中的见证人。因为推雅推拉教会时代正是预言中古时期天主教盛行之最黑暗的时代。那时绝大部份的人都看不见真理的光、生命的光，然而主却在那年代得着很多得胜者，如奥古斯丁和盖恩夫人等许多清心爱主的人，他们满有主的启示、认识真理、认识主，从天主教的黑暗里分别出来，他们就像明亮晨星，就是耶稣基督的见证人。因此在他们着的书中有许多深的生命经历和圣灵启示的亮光启示出来，他们实在是跟从耶稣活在光中的一班人。同样，在这黑暗已深的末世里，我们更应该是一班跟从主走生命道路的人，常常单单的渴慕主，活在生命的光中，同作晨星的见证，就是在黑暗世代中作耶稣基督的见证。

启示录一章二十节："那七星就是七个教会的使者"，教会的使者就是为着主发光有如晨星，又遵行主旨意、满足主，使主得荣耀。所以今天我们跟从主应该作主手中的七星，成为主的使者和见证人，在这黑夜时代中同作基督得胜的见证。因此求主题醒我们，天天过分别的生活，紧紧跟从基督，活在圣灵的光中，凡事讨主的喜悦，那日得以欢然见主。

上一章下一章