玛利.琼斯和她的《圣经》

玛利.琼斯和她的《圣经》

第一章 玛利.琼斯和她的《圣经》

第二章 巨大的需要

第三章 走两哩路去读《圣经》

第四章 为买《圣经》攒钱

第五章 在最小的事情上忠心

第六章 上路

第七章 凯旋

第八章 启动

尾 声 结果怎么样


玛利.琼斯和她的《圣经》

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一章 玛利.琼斯和她的《圣经》

1792年深秋，威尔士山的西海岸比现在要荒凉一些；崇山峻岭也更崎岖，还没有经过太多开发。

一个狂风肆虐的下午，浓云横扫卡德.爱德瑞斯的悬崖峭壁，风冲下山谷，吹向海洋。一个赤脚的小姑娘，肩膀上围着一条披巾，从一家小小的农舍里跑出来，穿过园子，直奔鸡窝。她早些时候已经给它们喂过食了，这回出来，是要把它们轰进鸡窝过夜。

暮色正在降临，大多数鸡已经乖乖地去睡觉了，只有一只，固执地赖在离鸡窝很远的草丛间，寻找假想中的玉米粒儿。

“来呀，芭菲，”小姑娘唤着，“该回去睡觉了。你知道我忙着呢。嘘！” 芭菲咯咯叫着，急匆匆地绕到鸡窝的后面。

“哎呀，”小姑娘尖叫起来，“见过这么不服管的家伙没有？好了，你就呆在那儿吧。我先去拿灯笼，你快打定主意哦。”

她走进一间小小的工具房里，从挂钩上取下一只灯笼。可一走出门，灯笼的门就让风给吹开了；关好，又吹开了。

“这钩子不太好了，”姑娘咕哝着，“我呀，样样事都出错。我们肯定要迟到了。芭菲，进去，不然我就把你关在外面过夜。嘘！”

母鸡咯咯叫着，好像后面有敌人追似的，一头扎进鸡窝。它一叫，把伙伴们都吵醒了，它们也开始咯咯嗒嗒地叫起来。

小姑娘把鸡窝门关上，拴好，然后跑出院门，沿着小路跑了一段，来到邻居的小屋前。她敲了敲门，把门推开一点点，扬声叫道：

“威廉姆斯先生，您能把灯笼借给我用一晚吗？我们的灯笼门拴不住，刮这么大的风，灯一下子就会被吹灭的。您不用出来了，我自己拿就行。”

一个男人迎了出来。

“噢，是玛利琼斯啊。当然可以。我猜你是要跟妈妈去聚会吧！--没错。灯笼就吊在挂钩上，你自个儿拿吧。”

“谢谢您，威廉姆斯先生，”玛利一边说，一边匆匆忙忙地走到斜墙边，“天黑了，我们要迟到了。”

玛利拎着灯笼跑回家，见妈妈已经穿好斗篷，戴好帽子，作好了一切出发的准备，在等着她呢。屋里显得很贫寒，因为纺织工在那个年代都很穷。但炉子里的火熊熊地燃烧着，发出来的亮光与靠墙的织布机旁蜡烛台上的蜡烛光交相辉映。一张桌子，一个壁柜，几把椅子，几条凳子，还有角落里的一张床，就是全部的家具了。一个敞口的板条挂在天花板底下，里面放着面包，不知可不可以算作家具。地板是土的，但扫得很干净。

“孩子，你去哪儿了？”妈妈问，“我们肯定会迟到的。”

“我去了威廉姆斯先生家借灯笼。咱家那盏的门关不牢。”

妈妈说：“其实我们没有灯笼也可以去。”

“是呀，但那样的话我就不能跟你去了。你知道，如果我不给你照路，他们就会在聚会时说我不应该去。”

玛利边说边穿上鞋，点亮灯笼，披好斗篷。

“那可不行，是不，玛利？”爸爸坐在织布机前，插话道。

“爸爸，你要能和我们一起去就好了，”玛利说，“但那只会使你咳嗽得更厉害。今晚风太大了。”

“你回来以后要跟我讲一讲你所听到的，唱一唱你学的赞美诗。”爸爸说。

“好的。”

玛利亲了亲爸爸，和妈妈一起说：“再见，爸爸！”就跨进了狂风呼啸的黑夜。

去礼堂的路又难走又漫长，母女俩被绊了好几次。好在有灯笼照着，她们才没有跌倒。

“玛利，我真庆幸你带了这盏灯，”琼斯太太说，“它让我想起了诗篇里的话：'祢的话是我脚前的灯，路上的光。'意思就是说，神的话语向我们指明了生活中该走的路。

“妈妈，”玛利一声没吭地走了好一会儿，才开口说，“《圣经》里有那么多好东西！我们要是有一本该多好，但是就算有，我也看不懂。”说完，她小大人似的长长叹了一口气。

玛利今年八岁了，但她家住的兰非罕歌尔村附近连一所学校也没有。

“其实你对《圣经》知道得不少呢，”妈妈兴致勃勃地说，“想想你爸爸教给你的那些《圣经》故事：大卫和歌利亚；陷在狮子笼里的但以理；约瑟和他的坏哥哥。”

玛利这才高兴了些：“就是。我小时候，爸爸给我讲坏哥哥把可怜的约瑟推到坑里，然后卖掉了他，当时，我还哭了呢。但是后来的结果多好啊！不知道今晚会读些什么，希望是我从来没听过的。《圣经》里我不知道的地方太多了，我总想多听一些。”

她们到了兰非罕歌尔村，与其他去小礼堂的人会合了。玛利在门口小心翼翼地把脚跺干净，把灯笼吹灭，跟在妈妈后面，悄悄地走了进去。她的脸上流露出一种兴趣盎然又满怀期待的表情，因为这每周一次的查经、祈祷、唱诗的聚会是她非常喜欢的。

玛利的担心是多余的，她们并没有迟到。人们纷纷向她们打招呼，关心地询问雅各琼斯的健康状况。店主伊万.伊万斯问他可不可以在明天经过她们家时，去跟雅各琼斯打个招呼，并说他很高兴听说雅各病得不是太重。“百货全”大卫.路易斯说他礼拜五到琼斯家的时候，会给她们把杂货带去，省得琼斯太太，或玛利多走一趟。

顺便说一句，“店主”并不是伊万伊万斯的名字，而是附在名字的后面，用来区别于农夫伊万伊万斯。前一个伊万拥有一家小店，后一个呢，则经营一家农场。“百货全”大卫路易斯也是这样，他有一家百货商店，你需要的所有东西几乎都可以在他那里买到。这些描述性的称号在当时的威尔士非常普遍，因为遍地都是伊万斯、摩根、路易斯、琼斯，等等。这是一个区别的好法子。这个法子不止限于男人，如果他们有家室，太太们也附带上这样的称号，比如，铁匠大卫.摩根太太，屠夫威廉姆斯太太等等。

那天聚会的人群中有一个从童茵来的客人，他是与农夫伊万斯夫妇一起来的。玛利聪颖的小脸和亮晶晶的黑眼睛把他吸引住了。他问旁人：“那个小姑娘是谁？她太小了，不适合参加这样的聚会。”

“哦，那是玛利琼斯，一个可爱的孩子，”伊万斯太太说，“她同每一个成人一样，对唱诗、读经感兴趣着呢。她还从来没有错过一次聚会。实际上，一个聚会要是没有我们玛利，会大为逊色呢！”

“是吗？”客人慈祥地看着玛利，说，“真的吗？那可真不错！”

这时人们念起了诗篇。有几个老者咳了几声，众人开始用威尔士语有节奏地唱诗的副歌：“耶和华是我的牧者。”小小的厅里回响起优美的歌声。没有什么样的歌威尔士人不会唱。玛利的童音在女声里显得很突出，听得出她是用整个心灵在唱的。

今晚读的是主耶稣登山变像和治好那个倍受癫痫病之苦的男孩的故事。玛利从来没听过这段故事，坐在那儿听得都着迷了。回家的路上，妈妈和她都没怎么说话，但上阁楼睡觉以前，玛利几乎是一字不差地，将整个故事复述给爸爸听。

爸爸听完后说：“哦，我还记得这个故事，但已经很久没想起过它了。我多么希望能拥有一本我们自己的《圣经》啊。但它太贵了，咱们买不起，而且也很难买到。”

第二天风变小了，玛利出去清理园子。像平常一样，她用力锄草，耙草。风把她厚厚的卷发拂到脸上，她不时把它们掠到耳后，还抽空把多余的白菜扔给鸡吃。她忙着手头的活，思绪万千。过了一会儿，她停下来，拄着锄把，静静地站着，两眼盯着远处的群山发呆。群山在晨光里显得可爱极了，阳光在石坡上晃动着，小小的云朵在天空中彼此追逐。

一上午琼斯太太都在忙着织布，直到中午才从屋里走了出来。

“玛利，”她叫道，“累了吗？你干得太辛苦了。你爸一直从窗户里看着你。他说你站在那里好半天了，跟一座雕像似的。”

玛利转过身来，脸上漾着文静的微笑。

“不累，妈妈，我一点也不累。我在想昨晚我们听到的，耶稣登上山，完全改变，甚至他的衣服都是洁白发光。那该是多么美丽啊！难怪彼得不知说什么才好。我想，这些山中间一定有一座山很像耶稣上的那座。看见太阳斑斑点点地照在岩石和草地上，我几乎可以想像出那时发生的一切呢。”说到这儿，玛利的眼睛闪闪发亮，脸上也泛起了红光。

“噢，听了昨晚的故事我真是很欢喜！刚才一阵薄雾飘来，正好罩住山顶，就像门 徒听见从天国传来的声音时，云雾把他们裹在其中。真是奇妙极了！”

“玛利，主祝福你，”妈妈被她感动了，“你把祂的话藏在心里，就永远不会缺乏快乐。”

第二天，是两哩以外的阿贝吉诺文村的圩日。玛利出去喂鸡。她喜欢在圩日早早站在园子里，看乡亲们去赶集。许多人顺着山路走过来，经过时都和善地向她打招呼。农夫太太们戴着高高的黑帽子，穿着红斗篷，腰板挺直，坐在她们墩墩实实的小马背上，膝盖上放着装满鸡蛋或奶油的篮子；也许身后还躲着一个女儿或儿子。无论天气是好是坏，是晴是雨，他们都不在乎。小马嗒嗒地走得很快，马背上的人都抓紧时间说：“玛利，祝你一天过得好。”或者，“玛利，你父母好吗？”有时，会有个把小孩子赶着猪磕磕绊绊地经过，那滑稽的样子，总逗得玛利抿嘴笑个不停。

这会儿，农夫伊万伊万斯的太太在琼斯家门口勒住了马。玛利跑上去开了门。

“早上好，玛利，”伊万斯太太打了个招呼，“谢谢你，我进来呆一会儿，小马拴在门柱上就可以了。我有句话跟你父母说。早上好，雅各，咳嗽怎么样了？但愿好些了。早上好，莫莉，上个礼拜一，你和玛利看上去可不像是走了一段那么难走的夜路。那歌唱得真好，不是吗？玛利的小嗓子很突出呢。我们从童茵来的好朋友，易涡琼斯对小姑娘印象很深。他说他从来没见过有哪个人，不论老少，听福音听得这样专心。”

玛利脸都羞红了，高兴地说：“伊万斯太太，我以前从来没有听过这段经文。我觉得那是我听过的耶稣故事中最好的一个了。”

“我们真希望有自己的《圣经》，”琼斯太太说。她的名字其实也叫玛利，但人们都叫她莫莉。玛利一天天长大，越来越爱神的话--她能复述在聚会上或从我们这里听过的许多经文，我们每天都觉得所能给她的越来越少了。雅各和我的阅读水平都不是很高。”

“就是说可怜的玛利还有另一个问题需要去面对，”雅各说，“伊万斯太太，你知道她已经八岁了，却还不识字，但这一带又没有学校，她怎么可能学呢？”

玛利的脸又红了，但这一次不是因为高兴。

“我希望我能学会阅读，”她轻声说，“我真的好想读书。”

“别伤心，玛利，”好心的伊万斯太太和蔼地说，“神给了你学习和更多了解祂的真理的渴望，你要相信祂会给你开路的，一定会。不过我得上路了，不然就太迟了。我得再买些鸡蛋 --我们的鸡下蛋不多，我答应过一个顾客，但现有的存货不够--我能从你们这里买一些吗？”

琼斯太太笑道：“玛利可是我们的鸡司令呢。乖，快去，把你所有的鸡蛋都给伊万斯太太拿来。”

玛利跑了出去，很快就拿着一打左右的鸡蛋回来了。伊万斯太太付了钱，站起来要走。玛利替她拎着篮子，走到门口，她则去备马。

“玛利，快活起来，”伊万斯太太说，“神会为你开路的。听着，孩子，等你学会了阅读，想读《圣经》的时候，欢迎你随时来我们家，读我们的《圣经》。当然，如果你愿意走两哩路的话。”

“好呀，谢谢您，谢谢您，伊万斯太太，”玛利叫了起来，“两哩路算什么，再多一倍我都愿意走呢。”

“那就一言为定，”伊万斯太太扬声说，“别忘了，神会按他的时间给你开路的。”

说着，她一抖缰绳，小马嗒嗒地离去了。玛利站在那里目送她，耳边还响着她留下的话。想着想着，小女孩不由自主地把双手合在一起，悄声说：“哦，神啊，请为我开学习的路，让我更多地明白《圣经》。”

她转身走回家，一种明确的希望充满了她幼小的心灵，使她一整天都很快活。她信靠，这就够了。对那些相信、等候祂旨意的人而言，神是又直又活，值得信靠的。

在威尔士东部的丘陵中，离玛利家大约二十五哩，有一个叫巴拉的小城。小城很安静，周围最迷人的，要数群山中漫流而去的湖泊。巴拉就座落在湖滨。城里的一条小街上，有一幢漂亮的房子，一条人行道连着前门。一间屋子里，一位牧师坐在书桌前，正奋笔疾书。屋里的四面墙让书盖住了，桌上整整齐齐地摆着一叠一叠的信和其他文件。一个忙碌的人必定会养成有条不紊的习惯，否则他的时间会白白地浪费在寻找中。

也许就在玛利靠在门上祷告的同一天，或不太久以后，这位忙碌的牧师写了一封信给朋友。

“我深深地为阿贝吉诺文地区感到忧虑，”他写道，“那里的孩子们是如此无知，行为不端，大人们就更别提了。童茵的学校离他们太远了。这个村应该有它自己的学校。但我们怎样才能找到一个诚实而敬虔的人去做校长呢。除非我们做些什么，否则那个村子和地区将会沉甸甸地压在我的心上。” 汤姆斯查尔斯牧师用手托着腮，陷入了沉思。

过了很久，他又自言自语道：“必须作些什么。”

那时候，威尔士的各村各乡里，大部分人都不识字。大人小孩都是整日为生活奔波，礼拜天则用来赌博、酗酒和打架。村里的男孩们都是又臭又硬，用我们今天的话来说，就是刺儿头。他们经常给左邻右舍带来危害和搅扰。汤姆斯查尔斯毕生致力于在这样的村子里开办学校。学校所设之处，人们的生活都是很快就发生巨大了变化。孩子们很喜欢学习--威尔士人生性聪明，只是需要一些东西充实他们的心灵——但办学的资金和师资都很缺乏，这些都成了查尔斯牧师心中的负担。


第二章 巨大的需要

“玛利，”琼斯太太叫道，“你叠完了吗？我看见你爸爸正朝家走来呢。”

“刚叠完，妈妈。”玛利正在小小的偏房里折叠刚从绳子上收回来的干净衣服。“我把它们放在篮子里，明早再说，“她边说边走进了客厅，“爸爸回来时我们不应该还在洗衣服。”

玛利今年已经十岁了。农夫伊万斯太太向她许那个愿已是两年以前的事。但这个愿望直到现在还没有实现，因为这个地区还是没有学校，玛利还是不识字。

家务事她几乎没有她不会作的。父母在织布机前忙碌时，玛利洗衣服，作饭，打扫卫生，在园子里撒种锄草对她来说是一种休息。

她走到窗口，看看爸爸回来没有。

“喔，他离家还远着呢，”她叫道，“在他到家之前，我还有时间把衣服遮盖好，免得沾上灰尘。”

她又跑到偏房，然后再奔回来迎接爸爸。

雅各琼斯轻快地穿过园中的小道，跨进屋来，高高兴兴地跟玛利和妻子打招呼。

“怎么样，雅各？”琼斯太太问，“你好像一点都不累。”

雅各去两哩以外的阿贝吉诺文去卖布，出去将近一整天了。

“不累，”雅各在火炉边的椅子上坐下，“一点也不累，我把所有的布都卖掉了。”

玛利开口了：“爸爸，你看上去好像碰见了什么喜事，快告诉我们是什么！”

“难道把你妈和我辛苦了这么久才织好的布卖掉了还不算喜事吗？”爸爸反问道，两只眼睛眨呀眨的，“我是带满口袋钱回家好，还是半口袋钱好呢？” 玛利瞪着亮晶晶的眼睛望着爸爸，因为爸爸和她常在一起开玩笑。

她笔直地站在爸爸面前说：“你本来就打算卖掉那些布，所以这算不了什么。我相信，是别的事，一件非常好的事，让你这么开心。”她冲爸爸晃动着手指头，“是跟我有关的事，对不对？快告诉我是什么！”

雅各笑得脸上开了花，转向妻子：“我们的玛利不是个小鬼精灵是什么？对了，乖乖，是跟你有关的，但对我们大家都是一件大喜事。”

“你呀，雅各，”琼斯太太叫道，“你有什么好消息要告诉我们就赶快说吧，我们等着呢。”

玛利赖在爸爸的膝上，拨弄着他上衣的领子。

“遵命，太太。”雅各说，“难道玛利很快就能读、写、算，做你和我所不能做的事，对我们大家不都是一件喜事吗？”

玛利一听就跳了起来，拍着手，盯着爸爸的脸，叫道：“啊呀，爸爸！”

“好了，好了，”妈妈赶忙插进来，“真的要在这个地区开一所学校吗？”

“是的，在阿贝吉诺文。”

“啊呀，爸爸，”玛利又啊呀了一声，她看上去简直欣喜若狂。

雅各把她揽到自己身边，温和地说：“亲爱的，我知道你会高兴的。”

“当然高兴！”玛利重复着他的话，“去上学！去学习阅读！能够读《圣经》！哦，太好了！爸爸！”

“学校什么时候开学？”琼斯太太问。

“大概三个礼拜以后。”

“只要等三个礼拜？！”玛利简直要乐疯了。

然后她突然转身，冲着妈妈说：“哦，妈妈，我忘了，没有我你怎么办？我整天不在家，你就得干所有的活儿。”

“亲爱的，别担心这个。机会终于来了，就是整个世界都给我，我也不会不让你上学。我们会安排好的，别担心。”

“我会很早起来，”玛利脸上平静了些，“在上学之前尽可能多干一些活儿。”

“喂，”爸爸的眼睛又开始眨了，“如果你的心思能暂时从阿贝吉诺文回到兰非罕歌尔一会儿，你可怜的爸爸就能少挨一会儿饿啦。想想看，我在阿贝吉诺文呆了一天，为你筹划上学的事，路都快给我踏平了，从中午起就粒米未进，可没想到回到家也没有人管我的晚饭。”

“呵！”玛利这才从前所未有的希望和狂喜中恢复了常态，咯咯笑了起来， “你可错了，爸爸，我忙了一下午，为你准备好了晚餐：一大盘燕麦粥和奶酪，一分钟以后我就把它们端上来。”

晚餐果真很快就上桌了，当然没有玛利说的那么快。上学成了饭桌上压倒一切的话题。

“你见到学校了吗？”琼斯太太问丈夫。

“见到了，不过它还没有完全安排就绪。我没见着校长，听说他叫约翰艾力斯，是个好人，好老师。不过在学校里，我很幸运地碰见了一个更重要的人物，就是巴拉的查尔斯先生。我早听说过不少他做的好事，听到尤其多的是为像我们这样的穷人办学校这方面。我很高兴能遇见他。”

“是吗，”琼斯太太说，“查尔斯先生可是威尔士人的朋友，他长得什么样子？”

雅各想了一想：“我不善于描述人的相貌。他长得高高瘦瘦的，额头宽宽的，我想那里面一定藏了不少知识。他的一举一动都很沉稳，不是严肃，是沉稳。他笑的时候整个脸都变得特别有光彩。我从未在别人脸上看到这样一种光彩。能跟他说话，我真的感到很荣幸。”

晚餐后收拾完桌子，琼斯太太说：“好了，在上床睡觉之前，让我们全都跪下，为这个降临到玛利身上的美妙祝福感谢神，祈求在他的帮助下，她能尽心尽力地学。”

“好的，”雅各说，“但在我们祷告以前，我想要玛利重复一下在聚会中学的一些经文。玛利，你还记得什么特别的感恩经文吗？”

玛利想了一会，才说：“我想我可以复述圣徒保罗给腓立比人的信中那一段，这也是我心中想着的一段经文。因为我为上学的事祷告了这么久，这么迫切。但我经常不够耐心，我很惭愧。”

然后她从头开始念：“应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉神。”并以保罗关于要思念美善的劝勉作了结束。

接着全家一起跪下，向神谢恩；也为玛利的新生活作了祈祷。因为他们都知道，玛利的整个人生会因上学而改变。

玛利像梦游一样爬上阁楼她的小卧室里。这可能吗？再过短短的三个礼拜，她就能上学，学习读写了。她想起了伊万斯太太的许诺。她将能自己读《圣经》了。她坐在床沿，试图肯定这一切都是真的。

凭着一贯的良好直觉，她肯定了这一点。然后她跳起来，边脱衣服边想：“我每早都得早点起来，在上学之前有太多的事情要做。在上学之前...... ”她带着一种醉心的微笑重复了一遍，就跪下来，作个人的祷告。

“《诗篇》中有一首诗描绘犹太人为一件事情高兴得不得了，以至于他们的嘴都笑得合不拢。我真希望我能把它们完整地记住。”她想，“我的嘴似乎也因欢喜而合不拢了。哦，亲爱的天父啊，我真的感谢祢，真的感谢祢。请在学习上帮助我。”

然而三个礼拜仿佛没有尽头似的漫长。雅各.琼斯偶尔从织布机抬起头，会看见玛利地没扫完，就停下来，下巴拄在扫帚把儿上，望着窗外发呆。做爸爸的脸上会带着温柔的笑，说：“看阿贝吉诺文呢，玛利？去学校要走整整两哩路呢！”

“那有什么。”玛利轻快地答应一声，又开始舞动扫帚。

她花很多时间缝补，熨好她的衣裳，说是：“我得整整洁洁上学校。”

有一天晚上，她正忙着缝缝补补，妈妈发话了：

“玛利，你喂过鸡了吗？它们全都站在鸡窝旁，看上去要多可怜就有多可怜。”

“啊呀，那些讨厌的鸡！”玛利叫了一声，“它们总是吃不够似的。”

她跳起来，跑出去，冲着这群可怜的家伙匆匆扔了几把玉米粒，就把它们哄进了鸡窝。

“雅各，”琼斯太太说，“我不知道该怎么说玛利。自从她知道了上学的事，就变了一个人似的。她像梦游似的到处乱转，或者，就像刚才那样，要她从上学的准备工作中抽出来一小会儿，她都吝啬得不行。她帮我干的活远比以前少，说是忘了。不知道开学后情况会怎么样，但我几乎有点后悔我们听说了这件事。”

“瞎说，莫莉。”雅各说，“想想看，这在她生活中是件多么重大的事啊！她等了这么久，盼了这么久。想想都叫人心疼呢。何况，她还是个孩子，我很高兴看到她还是个孩子。我常认为她是太严肃了一点，都快成一个与她年龄不相称的小妇人了。别担心，莫莉，我相信等她上了学以后，她会依旧是那个惹人喜爱的小帮手玛利。她现在只是满心梦想，心不在焉罢了。”

“但愿你是对的。”琼斯太太说，“我是为孩子好，你也知道。”

三个礼拜终于过去了。礼拜一一大早，玛利作完了所有能作的事，吃完饭，光着脚就出发了。一条披巾围住头和肩膀，中饭放在一个小包里。正如她自己所说的，两哩路对她柔韧、充满活力的身体算不得什么。她一边蹦蹦跳跳地走着，一边唱着在聚会中学的一首古老的赞美诗。她的披巾不时滑下黑发，她的脚步追赶着天上飘过的云朵。

玛利曾同父母一起去学校注册，所以现在可算是轻车熟路了。从整个地区各村各乡来的，大大小小的男孩女孩们都拥在门外等着。玛利是个生面孔，他们全都好奇地注视着她，有些女孩子则跟她打招呼，她们喜欢她那快活，友好的举止。

这时一个面孔黝黑，健壮的男孩走过来，问玛利：“你叫什么名字？”

“玛利.琼斯。”

“玛利.琼斯，”他一边用嘲弄的口吻重复着，“玛利.补丁。”一边盯着她的裙子上一块很整齐的补丁。

“哎呀，易梧，你真没礼貌。”一个女孩喊道。

玛利的脸刷地一下红了，低头看看自己的裙子，然后悠然地说：“这个补丁是我自己打的。”

这个男孩只不过是想激怒玛利取乐，她这一幽默，他倒楞住了。

“真的吗？”他问，“我姐姐可缝不了那么好，她都快十四岁了。”

就在这时，上课的铃响了，孩子们全都列队走进了教室。他们高高兴兴拿出了新石板和铅笔，学习怎样使用它们。第一次要牢记那些字母可费了他们不少力气，但他们都兴奋得不得了，因为他们知道字母是通往阅读的铺路石。玛利放学后几乎是跑着回家的，她急于要告诉爸爸妈妈这一天发生的一切，显耀一下，她已经会写a，b，c和d了。

茶点后她叫道：“噢，妈妈，你竟然已经把衣服熨好了！我说过我回家后会做的。”

“好了好了，”妈妈说，“你离家以前几乎把所有的衣服都洗好了，我觉得熨衣服该是我的份儿。”

第二天早晨，玛利快到学校时，听见孩子们中间一片嘈杂。男孩们又笑又叫，女孩们也不例外。

玛利一笑：“这些男孩们！”

他们大多数都很粗野，玛利心里很怕他们，至少她自己是这样想。就在这时，一只大狗从街那边的角落里跑过来，超过她，嘴里还嘎嘎吱吱地咬着什么。几个男孩由易梧领头，跟在后面，好像是在追赶狗，其实只是把它赶这赶那，借此活动热身。他们一边追，一边笑着、叫着。

玛利加快了脚步进了学校，发现一群女孩正围着一个哭得泪汪汪的小不点儿。

“怎么回事？”玛利关切地问，“瑞切尔，你哭什么？”

另一个女孩替瑞切尔回答她：“那只狗叼去了她的午餐袋。”

“呀，可怜的小瑞切尔。”玛利叫了起来。

这时，男孩们开始三三两两地往学校走，还在对刚才的游戏笑个不停。

见他们这样缺乏同情心，玛利被激怒了，她勇敢地质问他们：“你们为什么不抓住那条狗？连试也不试！”

“噗！”易梧反驳道，“我们当然逮不住它了。瑞切尔不该那么笨，让狗把她的包叼走。”

瑞切尔抽抽嗒嗒地争辩道：“那条狗这么大，把我吓坏了。”

有个男孩鼻子一耸，讥笑说：“大狗喔！”

另一个说：“小蠢猪。”

学校的铃声响了，孩子们走进教室。玛利揽住瑞切尔，在她耳边悄悄说了些什么，又亲了亲她的小脸。瑞切尔的脸亮了，高高兴兴地走进了她自己的教室。

玛利，瑞切尔和其他几个孩子的家离学校比较远，所以都随身带着午餐。中饭时间到了，玛利叫：“瑞切尔，来，靠我坐着。瞧，我带了很多，够我俩一起吃。”

她把面包和煮鸡蛋都分成两份，一份给瑞切尔。两人一起开心地吃起来。“我还有两块威尔士饼，”她又说，“我跟妈妈说一块就够了，她还是放了两块。你说妙不妙？”

两人大笑起来，嚼着又香又甜，在平底锅上烤出来的小圆饼，开心极了。教室另一头，一群男孩和女孩在嘀咕：“玛利.琼斯把她的午饭分了一半给瑞切尔。”

“对，我看见了。”

他们走过来，全都与玛利和瑞切尔坐在一起。玛利的行为使这群吵吵嚷嚷的孩子安静下来，一个男孩还从口袋里拿出一只大红苹果，漫不经心地说：“喜欢吃苹果吗？”一边把苹果递给了玛利。

“喔，曼瑟儿，谢谢你。”玛利说，“这可以使我们的午餐圆满结束了。对不对，瑞切尔？”

大家在一起吃完了午餐，彼此之间比先前了解了许多。玛利不知道为什么，从那一天起她就受到人们的爱戴，这些乡村的孩子们用他们粗野的方式赞赏她。她跃居全班之首，并一直保持这一领先地位。其他同学叫苦不迭的学习，对她却是一种乐趣。没有人嫉妒她，似乎她理所当然该是第一名。玛利琼斯的确与众不同。

一天下午放学后，玛利把书和石板整整齐齐地放进壁橱。她有些头疼，想赶快出去，呼吸一下冬季清新的空气，步行回家。就在这时，从教室的另一端传来一阵压低的哭泣声，她还以为所有的同学都已经回家了呢。于是她穿过幽暗的教室，走过去，想看看是怎么回事儿。一个小男孩坐在课桌后，算术书摊开在面前，手肘下压着一块涂得乱七八糟的石板，正用衣袖擦眼泪呢。

“怎么了，小罗比？”玛利关切地问，“怎么回事？你算不出来吗？”

“艾力斯先生说我在学校里浪费时间，”罗比抽噎着，“我必须呆在学校，算完了才能回家。可我不知道该怎么做。”

玛利温柔地说：“我猜想艾力斯先生讲课时，你没有用心听。没关系，看我能不能帮你。我不能替你做，否则那就是作弊。”

她取来一块湿抹布，把石板擦干净，把铅笔削尖，把书拿过来。这时罗比已经不哭了，因为玛利给他带来了希望。

“喏，”玛利兴致勃勃地说：“我再算一次。”她的罗马数字虽然写得不太漂亮，却很工整，“我来告诉你该怎么算。”

罗比这时真正来了灵感，几分钟以后就算好了。于是，玛利和罗比在学校门口分手离去。

“再见，玛利，谢谢你。”小男孩害羞地说：“我希望明天你的头疼会好些。”

玛利很惊奇：“你怎么知道我头疼？”

“因为你有次撑住头，以为我没看见。”罗比脸上露出一副得意的笑容。“噢，明天就会全好了。谢谢你，罗比。晚安！”

小男孩的安慰使玛利很高兴，虽然寒气逼人，她一蹦一跳地往家里走去。不仅能够为自己而学，还能帮助别人，真是好极了。自从学校开放以来，男孩们发生了多大的变化啊！他们安静多了，规矩多了。他们需要受教育，这就是关键。

有一天下午放学前，校长要孩子们把书放到一边，因为他有重要事情向他们宣布。

“你们功课都学得很好，我想为你们开设一间主日学。有一些热心的朋友答应帮我的忙。回去征求你们家长的同意。主愿意的话，我们从下个礼拜开始，每个礼拜都会有一个上午的主日学。

玛利兴高采烈地回到家里，告诉爸爸妈妈：“真是太棒了！只教《圣经》的课。我都等不及了。”


第三章 走两哩路去读《圣经》

下一个礼拜天，玛利虽然没像平时上学时起得那么早，但还是按时起了床。“妈，我得穿上鞋去主日学，”她说，“主日学跟礼拜差不多，对不对？”

“对。”琼斯太太说，“我想读经的时间会更多。”

“那太好了。”玛利说着，吻别了父母，走上了长长的山道，一边还向妈妈挥着手。

琼斯太太看着女儿的背影，说：“好孩子，愿主祝福她。她学习起神的话语来真是如饥似渴。”

“没错，”雅各应道，“我肯定主的手已按在她的身上，赐福予她。我预感她会在事奉主的道路上大有长进。”

几乎全校的学生都来参加这第一堂主日学。任何能释放他们能量的活动都能吸引这些威尔士孩子敏捷活跃的心灵。课程是分小组上的，好几个阿贝吉诺文的居民自愿帮忙教课。玛利被分到高年级班，教会的一个执事给他们讲课。

“我们来学习《马太福音》，”他告诉同学们。因为大部分学生还看不太懂，他便朗读并解释了第一章。他注意到玛利听得全神贯注，小脸发亮，跃跃欲试想要提问。

“亲爱的孩子，你有什么问题？”他问。

“我以为另一部分是第一章，”玛利说，“我不知道这是第一章。”

“你说的另一部分是什么？”执事问。

玛利犹豫了片刻，然后问：“我可以把它背诵出来吗？”

“当然了。”

玛利站起来，背诵了《马太福音》第二章的前十二节，没出一点错。这个故事这么生动简明，她只是在圣诞节的崇拜上听过它，就毫不费劲地记住了。

执事满意极了：“真是太好了。你背诵的是第二章的开头部分，我们下个礼拜天就要讲到。你家里有《圣经》，那会对这些课程有帮助的。”

玛利脸有些红：“没有，先生，我们家没有《圣经》。”

执事叹息了一声：“它们很贵，更糟的是，还很稀少，我们开办这个主日学都找不到一本威尔士文《圣经》。不过有一个组织，就是基督徒知识促进会，在出版英文《圣经》。我们希望我们的好朋友，汤姆斯.查尔斯牧师能说服这个组织为我们印刷一些威尔士文《圣经》。我们下个礼拜天学习第二章。如果这个礼拜内你们谁能找到一本《圣经》，可以先看那一章，会对下礼拜天的课很有帮助。”然后他转向玛利，问：“我的孩子，你没有《圣经》，怎么把那一段记得那么好？”

“我在教堂听人们读这一节，就记住了。”玛利回答道。

“真的吗？你做得很好。”

过了一个安适、清静的下午之后，温馨的夜来了，琼斯全家去兰非罕歌尔村参加崇拜。崇拜后，玛利跟着农夫伊万斯太太走到教堂的走廊里。“伊万斯太太，我能跟你谈谈吗？”她轻轻地捅了捅伊万斯太太的胳膊，问道。“当然了，玛利。什么事？”

“太太，两年以前，你答应过我，如果我上了学，学会了阅读，我就可以到你家去，用你的《圣经》学习。”

“没错，”伊万斯太太说，“我知道你在上学，但你已经能识字了吗？”

“能，太太。现在我们又开了主日学，今天刚刚开始。我很想去你们家准备下个礼拜天的功课，不知可不可以？那对我会帮助很大的。”

“当然可以了。”伊万斯太太真心实意地说，“我答应你的时候，可是真心的。你什么时候来？”

“最好礼拜六下午，那时我的作业就已经作完了。”

“好啊，”伊万斯太太说，“下个礼拜六下午，我等你。告诉你妈妈，你要留下来和我们一起喝下午茶。”

“谢谢您，伊万斯太太。”玛利叫道，“谢谢您！”

伊万斯太太爬上丈夫旁边那匹小马背上，喊道：“好孩子，我们很欢迎你。” 就这样，礼拜六下午，玛利踏上了通往伊万斯太太农庄的山路。天气很晴朗，没有一丝风。远处的海湛蓝湛蓝的，风平浪静，黄色的金雀花开得很灿烂，把四周都点亮了。玛利停住脚，目光越过陡峭的山崖，往海岸眺望。她感觉到，而不是想到，周围这一片的美丽。她的心被这几个月发生的事所占据着，对未来充满了希望。

“上个礼拜天教堂里读的什么来着？”她回忆着，“'耶和华应许赐福给以色列家的话，一句也没有落空；都应验了。'那就像在说我呢。”她思忖着。她满心信心地继续前行，很快就走到了农庄。那是一所典型的老式威尔士房子，用灰色的石头砌就，烟囱很高，山形墙像画儿一样的有层次，就是说，墙显倒V字形，顶儿尖尖的。虽然现在正是冬天，屋前的花园和草坪仍都修剪地整整齐齐。

玛利沿路往边门走去，正好，农夫伊万斯也从田里走进花园。他们在院子门口碰了个正着。

“哎呀，玛利，我的小姑娘，”他叫道，“你来得正好，还有两个多小时才会天黑。你想参观参观农场吗？”

农夫伊万斯很以他的农场为自豪，他也确实应该自豪。

“我们不必穿过院子，不然你的脚会弄脏。你看那一大群奶牛，挺棒的，对不对？不过我想你肯定对养鸡场更感兴趣。我太太照料它们，就像你照看你的鸡一样。”他说。

“我发现以前牧养羊群的那块草地被犁过了，为什么要这样做？”

“去年情况不太好，”农夫伊万斯摇摇头，“我损失了不少羊，可能是因为在露天的时间太多了。所以我将它们赶下山谷，尽量减少损失。”他微微笑了一笑，”玛利，我就像约伯：赏赐的是耶和华，收取的也是耶和华。”

“羊爬上高坡的时候，我们能从家里的花园看见它们。我还很小的时候，有一次教会里读到：神洗净我们的罪，我们就会洁白如羊毛。我就想：好奇怪哦，农夫伊万斯的羊可是黑黑的，一点也不白。直到有一天我跟爸爸去兰非罕歌尔，看见羊毛在黑乎乎，脏乎乎的外层下面，的确是又白又干净，没有什么东西白得那么漂亮。那时我才真正懂得那句经文的意思。”

“没错，它们的确很可爱，”农夫伊万斯表示赞同，“这也说明，我们知道事情的真相越多，就越能理解《圣经》上所说的，也越能发现《圣经》上说的的确是真理。你该进屋去读《圣经》了，不过我得先给你看一样东西，我们都觉得这是一个极好的主意。看见没有，小马那里的那块小牧场？我们叫它‘医院草地’，因为我们把生病的牲畜放在那里养病。”

“真是一个好主意！”玛利拍手道，“这样对牲畜的确好极了。谢谢您，伊万斯先生，谢谢您带我参观农场。”

玛利在门上敲了敲，伊万斯太太在里面应道：“快进来，亲爱的。礼拜六下午是我烤面包的时间，瞧你赶巧了吧。除非你想先到火炉边暖和暖和，要不你可以直接进客厅。不烤火了？好的，看上去你也太不冷。你带了纸和笔作笔记没有？”

“带了，谢谢您。”

“那你就可以立刻开始学习了。”伊万斯太太边说边将玛利领进客厅，“ 《圣经》在那儿，用布盖着的。用不着我说，你也知道翻书时要小心吧。”

“我知道，夫人。”玛利说着，在伊万斯太太拉出来的椅子上坐下来。

伊万斯太太回到厨房继续烤她的面点。玛利将盖布从《圣经》上掀开：这就是了，一本大大的书，边上加了浮雕花纹，用黄铜钩扣住。玛利平生头一次独自面对《圣经》，她停住手，满怀崇敬地看着它，然后翻开书，轻轻地揭动书页。在这么多篇书里要找到她想找的地方还真不容易呢，教会里的牧者长老们怎么那么轻松就能翻到呢？玛利花了好一阵子，动了不少脑筋，翻过旧约，碰到的那些书名就像老朋友一样熟悉。最后她终于翻到了新约，《马太福音》。

伊万斯太太的小儿子叫她去喝茶的时候，她还在忙着作笔记。她小心翼翼地合上《圣经》，把椅子放回原处，到厨房与伊万斯一家一块儿坐下饮茶。这顿茶喝得很开心，伊万斯家的小孩子都为静悄悄的家中来了个小客人兴奋得不得了。这两个男孩的姐姐已经长大成人；他们每天去几哩以外的中学上学，对乡村学校生活所知甚少，听玛利讲她在那里的生活，都觉得希奇得很。

虽然玛利的家境贫寒，这间农庄的厨房对她而言已经相当宽敞，但她对待大小主人的举止都很自然很轻松。威尔士人有这种天赋，他们碰到陌生人，不管处于什么地位，从来都不会举止失当。地位对他们没什么意义，这也许说明，威尔士人一直都是自由人。

玛利沿着小路下山时，主人家的两个男孩还在后面冲她大叫：“有空再来啊！”

“她当然还会再来的，”他们的妈妈说，“她每个礼拜六都会来，我肯定她一个礼拜都不会错过。”

玛利在黑暗的冬夜里走着，心中回想着农庄里这群朋友的好心，她下午阅读的经文，和它对她的许多帮助。可是，时间太匆忙了，她希望有更多的时间。

“如果我自己有一本《圣经》，我就不用花一个小时来回了。”她想。一种强烈的愿望涌上心头。

“我一定要有自己的《圣经》。”她喃喃地说，随之而来的是一股压倒一切的决心，“我要拥有一本《圣经》！我要工作，攒钱，就是花上十年时间，我也要为自己买一本《圣经》。”

她轻快地走着，脑子里走马灯一样地转过好些主意。她能做什么来赚钱呢？ “也许我可以养一群蜜蜂，卖蜂蜜赚钱，又不会占据我多少时间。”

她还没把这第一个计划想明白，就已经到家了。

全家人坐在火炉旁，她对爸爸说：“爸，能请你帮我做一个小盒子吗？” 爸爸笑眯眯地说：“作什么？你准备离开我们，去外面旅行，所以要一个小盒子？”

玛利大笑起来：“不是啦！我不是说那种盒子。我是想要一个小蓄钱盒，上面有一个小孔的那种。”

“哦，一个蓄钱盒！我想我应该可以做的。可是钱从哪里来呢？”

玛利热切地说：“爸，妈，我下定决心要努力挣钱，存起来，给我自己买一本《圣经》。然后我就能经常地读经了。我们每天晚上一起祷告时，也有东西可读了。”她的小脸因这念头而显得容光焕发。

妈妈担心地说：“亲爱的，你的生活已经够忙了。不过我会尽我所能帮你。你的缝纫越来越好了，应该可以找到一些针线活儿，抽空做做。” 玛利问：“你们觉不觉得我可以自己养一群蜂？回家的路上我一直在想这个问题。”

“可以的，”雅各说，“它们应该比较赚钱。屋外有只旧蜂窝，我帮你取下来。'百货全'大卫路易斯可以给我一点油漆，我就能把它弄成像新的一样，五月份就能招蜂了。他还会给你一窝蜂。他可是一个难得的养蜂人。” 玛利感激地说：“谢谢您，爸爸。”

她静静地坐了一会儿，眼睛盯着炉火；但从她的脸上可以看出，她的心思正忙着呢。

最后她终于说：“我在想我所记得的《圣经》里所有的应许，神向努力追寻他的人，那些为美好东西努力祷告的人作的那些应许。”

“‘你当刚强壮胆，’”她母亲轻声念道，“是《约书亚记》里的句子吧！”

“我一直记得先知以赛亚书里的几句经文，”雅各说，“我还是个小孩子时，就记住了它。听着：‘大山可以挪开，小山可以迁移，但我的慈爱永不离开你。'我觉得它真是棒极了。山看上去牢不可破，无法移动，但即使它们能被移开，神的爱也不会让我们失望。”

“耶稣也给了我们那么多美妙的应许，”玛利接过话题，“‘我不撇下你们为孤儿，我必到你们这里来。'还有，‘我就与你们同在，直到世界的末了。 ’还有，‘你们若奉我的名求什么，我必成就。’”

“所以，玛利，你可以信心百倍地去实行你的计划，”琼斯太太说，“因为在《圣经》的某个地方说，‘祂是信实的主，我要信靠祂，必不惧怕。’” 就这样，玛利坚持每个礼拜六去农场，还有她的学校，主日学，家务事，晚上的作业，她的生活充实得很。但最重要的，那个伟大目标--为自己买一本《圣经》--牢牢地占据着她的心灵，她读《圣经》越多，就越渴望自己拥有一本。

一个礼拜六的晚上，她父母像往常一样一边在织布机前忙碌，一边等着玛利从农场回来。钟敲响八点了，琼斯太太起身，走到窗前，掀开窗帘向外张望。

“都八点了， 玛利还没有回来，”她说，“她从来没有这么晚过。外面这么黑，连星光都没有，她不会出什么事吧？”

“不会的，莫莉，”雅各答道，”她是在作神的工，神会照看她。她又不像有的孩子那样没头脑。”

“可是那段路又难走又危险，她虽经常走那条路，但天这么黑，可不太安全。我希望她快些回来。”

“你要的话，我就去接她，”雅各说，“但我猜得到她会说什么：‘哎呀，爸爸，我可不想让你在这么冷的晚上出来，那会让我觉得我不应该去农场，我不去了。’不，莫莉，那样我会觉得自己成了她的绊脚石。我有把握，神在那条路上的每一步照看她。听哪，这不是，她回来了。”

玛利快捷的脚步已经在花园的路上响起来，她进来时，脸红扑扑的，生气勃勃。

琼斯太太问：“玛利，你怎么这么晚才回来？”

“妈妈，你等急了吧！其实用不着担心。我今晚在农场过得好极了。我读完了明天的功课：《马太福音》第七章，头十二节--整章都那么容易，那么感人，我读啊，读啊，读完了整章呢。我刚读完，伊万斯先生就进来了，问我懂不懂所读的，我回答说，有一些很难懂。他就坐下，我们一起读完了那一章，他解释了那些难懂的地方，解释得又清楚又好。我现在对这一章都把握住了。你们愿意吃完晚饭后听我把它全部重复一遍吗？”

“我们当然愿意了，亲爱的孩子。”雅各肯定地说。

晚饭后，雅各在烟囱旁的椅子上坐下来，琼斯太太手里织着毛线活儿，玛利坐在一张小板凳上，开始背诵那一章经文。她父母侧耳倾听着，被深深打动了：她读这些神圣的词句时，表情很热切，强调得恰到好处。看来她是真的完全理解了经文的含义。当她读到：“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门”时，她的声音提高了，眼睛发亮，他们知道她心里又在想她那强烈的愿望，且正将这应许的确据牢牢地刻在心上。


第四章 为买《圣经》攒钱

“玛利，打开碗柜看看，你会发现你喜欢的东西。”玛利下午放学回来，雅各向她宣布。

玛利急忙跑到碗柜那里，一看就叫了起来：“哇！我的蓄钱盒！真漂亮！谢谢您，亲爱的爸爸！现在我可以开始存钱了。哟，还哗哗响呢，里面已经有东西了！”

“只是两个半便士，一个是你妈给的，一个是我给的。”雅各笑眯眯地说， “我们觉得我们应该先投些什么进去，开个头。”

玛利摇动着漆成浅蓝色的盒子，兴奋地说：“听上去妙极了！爸爸妈妈，谢谢你们，我已经觉得自己很富有了。”

她走到屋外去取柴火，但只抱回了几根树枝。

“柴火差不多用完了，”她说，“趁现在天还亮着，我得出去拾些回来。”

她跑到一块荒地，那里到处都是死了的金雀花木和其他枯木头。她很快就拾了一大把，准备往回走。这时，在离她不远的地方，传来了一个老妇人唉声叹气的声音。

她朝那个方向走了几步，一看，原来是瑞丝太太。她扬声问道：“瑞丝太太，怎么了？我能帮您什么吗？”

老妇人正蹲着拾柴火，听见她叫唤，伸直腰，朝她望过来。

“哦，是玛利琼斯呀。宝贝儿，我的风湿可害苦了我。要我蹲在这样的硬地上拾柴火，可太费劲了。你有好大一捆呢。你能不能分一半给我呢？如果你愿意的话，我付给你半个便士。”

玛利的第一个冲动是慷慨地送给老妇人半捆柴，但她转念想到了她的蓄钱盒。“我愿意。”于是她说，从自己的柴捆里划拉出一大半。

“谢谢你，”瑞丝太太说，“这可省了我腰疼和一大堆麻烦了，喏，给你半个便士。如果你愿意在上学的路上不时捎给我这么一捆柴，我乐意付给你同样的报酬。”

“噢，谢谢您，瑞丝太太，”玛利叫了起来，“我愿意的。这一点也不麻烦。我会经常为您送柴的。”

老妇人蹒跚着走了。玛利几乎是一路手舞足蹈地跑回家的。

“看哪，爸，妈！我出去这么一会儿已经挣到钱了！”

她拿出蓄钱盒，将半个便士投了进去，那一声叮当的钱响令她眉开眼笑。“可怜的瑞丝太太要我帮她拾柴，每一捆半个便士。她的风湿很严重，所以刚才她就要了我半捆柴。我不指望她每一次都能付得起，但断断续续有一些半便士就很好。这是一个多么辉煌的开头！”

过了几天是礼拜六，玛利照常在下午去了农庄，准备主日学的功课。喝下午茶前，伊万斯太太请她到院子里去看看。

她说：“玛利，来看看我的鸡，我们今年运气不错。”

她一走进院子，一大群鸡就涌上来围住她。

“没有了，没有了！你们这些贪吃的家伙！我已经喂过你们了。”

玛利叫了起来：“这么多鸡呀！还有这么多小鸡呢！”

“没错，”伊万斯太太说，“看见那只带斑点的公鸡了吗？还有那只母鸡，瞧那只，”她一边说一边指指点点，“我会把这些送给你。这些母鸡很快就能下蛋了，你把蛋卖了，挣来的钱想怎么花就怎么花。既然你给自己一个挣钱买《圣经》的任务，我可以猜到你会用这钱来作什么。这可得大费工夫，我希望我能帮助你。”

“呀，伊万斯太太，您太好了。我都不知该怎么感谢您。”

“别说这话，孩子。我很欣赏你那颗勇敢的心，希望你成功。下个礼拜农场的小工人去赶集时，会把鸡给你送去。天快黑了，喝些茶再回家。别忙着谢我，愿神祝福你，使你成功，我的孩子。”

那个黄昏玛利是跑着回家的，她嫌双脚不够快，因为她急着要把这新的好运告诉父母。整个晚上小小的农舍都乐意融融，不仅是为了伊万斯太太的礼物的金钱价值，也是为了她的一片好心，想出了这个好主意。

“每个人都这么好，”玛利说，“妈，你知道吗，自从开始为买《圣经》挣钱，我交了不少朋友呢。以前了解很少的人，现在我对他们很熟悉，他们真是很友好。有一天我路过大卫斯太太的家，就是那个经常冲着她的孩子又喊又叫的大卫斯太太。我每次路过时都尽快地走。但那天她家最小的孩子站在路上，不知是怎么样走出来的，这样有可能迷路或者受伤。于是我把他带回去交给他妈妈，她很和善很友好。她说她一直病魔缠身，又总是心事重重：要是她病得爬不起床了，孩子们怎么办呢？她问我能不能抽空去帮她，她会付给我钱。大卫斯太太并不穷。妈，你说我能胜任吗？”

“玛利，你没有什么空余的时间，”妈妈说，“但你或许可以间中帮帮那可怜的女人，让她能歇口气。”

就这样，玛利在放学回家的路上，有时会到大卫斯太太的家中，帮着洗洗涮涮，或是熨衣服，或是给孩子们洗澡，或者做一些其他小事，分担一些大卫斯太太的负担。回家时她会满怀希望地把赚来的一个半便士扔进蓄钱盒。

春天来了，白昼拉长了。一天早上，雅各对玛利说：“宝贝，现在晚上亮多了，你今晚能不能替我去一趟童茵，订一些纺线回来？”

“行，爸爸，”玛利说，“我会尽早赶回来。现在步行很舒服。我会从阿贝吉诺文出发，从兰尼格林穿回来。”

“别离开大路太远，亲爱的，”琼斯太太担心地说，“那条路可不短。”

“不会的，妈妈，我会小心的。”玛利向妈妈保证。

玛利有时喜欢下到海里探险。但回兰非罕歌尔的路很长，尤其她又经常停住脚，回头眺望脚下，卡堤干海湾广阔的海面在黄昏中是那么宁静那么美丽。

快到家了。上坡时，她的脚突然踢到了泥土中一个又重又软的东西。她蹲下去，拾起来一看，是一个重重鼓鼓的皮包。

是谁丢的呢？玛利一边走一边想，摸上去好像里面都是钱。爸爸会知道我应该拿它怎么办。

走了大约半哩路的样子，就见一个人朝她这个方向慢慢走过来，一边走一边在路上仔仔细细地寻找什么。她认出了他：是农夫葛垒富，伊万斯太太的姐夫。

“晚上好，玛利！”他向她问候道，“我的钱包丢了，你有没有碰巧......”

“钱包！”玛利叫了起来，“我刚刚在路上发现了一只钱包。”

她把钱包举起来让葛垒富看。

“哎呀，那正是我的钱包呢！你发现了它，真是幸运。天越来越黑了，我可能根本就看不见它。”

玛利继续往前走，口里应道：“不是，其实，我也没有看见它，是我走路的时候踢到的。”

“等等，玛利，”农夫叫道，“我想送你一点小东西作为报酬，或表示我对你的感谢。”

他先从钱包里夹出一张一先令的纸币，但他不像他小姨子伊万斯太太那样慷慨，于是另找了一块六便士的银币，递给了玛利。

“拿着，小意思罢了。”他有些尴尬地说，“谢谢你了。晚安。”

玛利并没有指望任何报酬，所以这块六便士的银币对她而言简直就是一笔巨大的财富，它使剩下的那半哩路轻松无比。当她把银币投进盒子里的时候，感觉到一阵兴奋的颤栗。

“六便士，整整半先令呢！”她喃喃自语道，“我的小盒子只装过铜板呢。” 那年夏天过得很愉快。玛利满心相信她很快就能得到自己的《圣经》。许多时候，一个一个礼拜过去，盒子里没增加一个硬币，但至少她真正开始存钱了，而且她的决心也越来越坚定。盒子里的钱使得她拥有《圣经》的梦想变得真实，这就是吉普赛人所称的罕锁--一个开始。她给多病的大卫斯太太偶尔的小帮助让其他辛劳的母亲知道了。很快当地就形成了一个新风俗：天气晴朗的话，玛利在放学回家的路上，会从好几家路过的农舍领出一些孩子，带他们在石楠林和羊齿蕨丛中坐下，给他们讲《圣经》故事作为娱乐。这给了母亲们一些自由的时间，可以从从容容地为她们的丈夫准备晚饭；孩子们也喜欢与玛利在一起，比玩耍还开心。她的故事重复了一遍又一遍，但他们总是百听不厌。如今的玛利比以前知道得多得多。又参加主日学，又去农场读《圣经》，说到她学过的东西，她从来都是百讲不厌的。

“给我们讲那个有五块饼两条鱼的小男孩的故事。”一个小男孩提议道。

玛利就会将伯赛大的一幕与孩子们从草地高坡上能看见的景象联系起来：延伸到海边的悬崖峭壁和宽阔的海湾，像极了在阳光中波光鳞鳞的加利利海。她会以一种简单易懂的方式把故事讲给她的小听众听。

另一个小姑娘提出她的要求：“给我们讲那个小姑娘的故事，就是耶稣使她复活的那个小姑娘。”

讲完那个故事之后，他们经常会有些讨论。

“他们嘲笑耶稣，真是一群粗鲁的人，而且他们错了。”

“祂还想到小姑娘需要吃东西，真是好心。”

“当然了，祂总是想得很周到。”

不管年龄大的也好，小的也好，人们都喜欢听，在此之外，还喜欢做点什么。玛利就教孩子们一首诗篇--那是那些日子流行的唯一的一种赞美诗。于是，山坡上就会回响起孩子们稚嫩的童音。

然后玛利就会将她的“小羊们”送回他们家中，母亲们会向她道谢，告诉她这一个小时的自由时间对她们帮助多大，然后会说：“喏，玛利，这是给你的小钱盒子的。”递给她半便士。如果这母亲很穷的话，她也会给玛利四分之一便士。

小盒子变得越来越重了，玛利常猜想里面到底有多少钱。她对妈妈说：“等到满一年的时候，我就打开我的盒子，数数我的钱。”

玛利和父母坐在桌前，揭开封住盒底那个小门的纸的时候，是一个很重大的时刻。他们将钱晃出来，她把半便士和四分之一便士的分开放，加上农夫葛垒富给的那半先令，然后计算整一年的积蓄。

“十一个半便士，三个四分之一便士。”最后她宣布道，呆呆地看着那几小堆钱。

整整一年了，她第一次感到失望。她回想起所付出的全部劳动，和这堆可怜的小钱对她的劳苦的否认：它还不够一先令呢！

“还不到一先令！”她大声说，声音有些颤抖。

雅各站起来，走到门后取下他的上衣，走回来，将一张一先令的纸币放在桌上，把所有的零钱都拢到手上，然后平静地说：“现在你有一先令了，玛利。”

“玛利，我认为你已经做得相当不错了，”琼斯太太安慰说，“下一年你会做得更好的。母鸡孵出小鸡后，你就能卖掉一些小鸡；你也可以去揽些针线活儿，因为你的手工已经很不错了。”

“没错，”玛利从片刻的沮丧中重新振作起来，“我要做些报酬高些的活儿，同时我也会继续作原来的工作。”她笑起来，抓过钱盒，“它变轻了，但更值钱了。谢谢您，亲爱的爸爸。”

她绕过桌子，跑到父亲面前，撒娇地攀住他的脖子，亲吻他。雅各揽住她，爱怜地拍着她的背。

“如果你的信心像一粒芥菜种，它就能移山，一本《圣经》的价钱现在就像你面前的一座山，是不是？但你会将它移开的，永远也不要灰心。”

“爸爸，你说得对。”玛利若有所思地说，“我知道我能的，因为耶稣应许过。”

她安静地上楼回到她自己的卧室里，没换衣服，就跪在床前祷告。圣灵在她心中的力量更强大了。“主耶稣，”她喃喃地说，觉得自己是在跟一位一直在身边的支持者说话，

“我知道祢会给我力量和支持。请向我显明，我作什么才能尽快地赚来我的《圣经》。”

她躺下时，心中满是信心和坚强的决心；一种潜生的力量充满了她。她带着快乐的心情很快就入睡了。

迫切忠心的祷告总是蒙垂听。那些虽祷告，信心却摇来摆去的人不相信这点，因为他们不曾经历过真实的，满怀信心的祷告。第二天早晨玛利照常去学校，准备例行常事，放学回家后再做妈妈不得不留给她做的那些家务活儿。她走到学校门口时，正好碰见校长艾力斯先生也正往学校里走。

“早上好，玛利，”他问候她，“你像往常一样准时。”

在那第一年的学校生活中，校长渐渐发现了玛利的与众不同。她从不缺席，其他孩子呆头呆脑地坐着的时候，她迅速、深思熟虑的回答总是让他满心欢喜，就是那种所有的好老师对聪明的、爱学习的学生的欢喜。玛利呢，也很尊重赞赏她的校长。在他们之间存在着一种默契的友谊。

“我很高兴你来得这么早，玛利，”艾力斯先生说，“我想打听一下，你知不知道有哪个妇女可以帮我妻子做些针线活儿。我想你妈妈织布已经够忙，但艾力斯太太若能得到一些帮助会很高兴的。活儿并不难，可能是一些窗帘需要缝边儿，或者诸如此类的事情。”

神的回答来得就是这么快，这么自然！

玛利的眼睛因为这个好机会而发亮了：“我妈妈太忙了，没时间做这活儿。但我能做，我也很愿意做。妈妈昨天晚上还说我应该能胜任一些针线活儿，她说我已经能缝得不错了。”

既然神开了门，她就跟校长讲了她想买《圣经》的强烈愿望，她这一年的劳动所得，她的决心和这个工作机会所带来的快乐的希望。

“好啊，好啊，”艾力斯先生叹道：“这实在有意思，实际上是很奇妙呢！你说你多大了？十一岁？我们一定得给你我们所能给的一切帮助和鼓励。晚饭时到我家来，艾力斯太太会给你一些活儿带回家。愿神祝福你，保守你，玛利。”

孩子们陆陆续续来了，艾力斯先生也进去了。玛利走到自己的课桌前，满脑子快乐的梦想。神回答了她的祷告，而且这么快！真是棒极了！

那天下午，玛利胳膊里夹着一大捆东西回家来。

她一进屋妈妈就叫了起来：“天哪，我的宝贝，你拿着的是什么？你好像终于找到活儿干了。”

“是的，妈妈，”玛利一脸灿烂的笑，“想得到吗？今天早晨，艾力斯先生告诉我，艾力斯太太需要人做些简单的针线活儿，问我知不知道有谁可以胜任。我说我能。噢，妈妈呀！我昨晚祷告求神向我显明能赚更多钱的法子，今天早晨就有了答案。我真是太开心了！神用这种法子回答我的时候，我总觉得离神很近。”

“没错，宝贝儿，”琼斯太太也被打动了，“我们时常忘了神其实离我们很近，但祂的确离我们很近。”

“我喜欢这份工作，”玛利继续说，一边把那块窗帘布铺开让妈妈看，“这些玫瑰真漂亮，不是吗？而且艾力斯太太那么好。她说要缝好这些，至少要花一天时间，她妈妈以前付给缝纫的女人是六便士一天，而且管饭，所以虽然我还小，她要同样付我六便士一天。六便士呢，妈妈！这不是太棒了吗？” 雅各.琼斯正好这时进来了，叫道：“哈，小姑娘，你准备给自己做一条新裙子吗？你看上去会像一只花蝴蝶那么漂亮呢！”

于是玛利又得复述一遍她的故事，然后开心地坐下，开始做她的第一份能赚钱的针线活儿。


第五章 在最小的事情上忠心

“幸好这时是冬天，园子里没有多少活要做的。”几天以后的一个晚上，玛利说，“太冷了，也不好带孩子们出去。我可以过几个暖和的夜晚了。”

她坐在靠火炉边的凳子上，一块彩色的窗帘布铺在膝盖上，两眼愉快地向屋子里扫视了一圈。

“你让你懒惰的老爸爸惭愧，玛利，”雅各说，“我坐在这里......”一阵剧烈的咳嗽打断了他。

雅各琼斯坐在火炉边的椅子上，今年他的哮喘发作得比往年都要厉害。因为劳累，他满脸皱纹，看上去很苍老。咳嗽总算过去了，他瘫在椅子里，几乎已是筋疲力尽。

“我知道是什么使他的病情恶化，”琼斯太太说，“天气这么潮湿，他下午还出去拣那些最后剩下的土豆。”

玛利一听就不乐意了：“我准备明天上学前去拣的，爸爸！你为什么要这么做！”

“哦，是呀，玛利，”雅各逗她说，“你不需要任何休息，你可以没日没夜地工作。”

“那不是工作，”玛利为美好的生活飞针走线，“我缝的每一寸都意味着盒子里的另一个便士。”

礼拜六玛利照常去了农场。

“你今天看上去很快乐呢，玛利，”伊万斯太太说，“是不是有什么特殊的喜事？”

玛利把新得工作的事一五一十地告诉她，伊万斯太太很感兴趣。

“我也需要人帮我做些针线活儿，小子们把什么都穿坏了。你做完艾力斯太太的活儿后，如果愿意的话，我也可以给你一些。”

“我当然愿意了！”玛利叫了起来。她回家后眉飞色舞地告诉妈妈：“我又接到一份订单了，是伊万斯太太的。”

一年就那样过去了。玛利照旧为老瑞丝太太拾柴火，夏天带孩子们去山坡。那是一件乐事。孩子们长大了一岁，能更好地理解和对她所说的作出反应，小家伙们组成了一个班。

“他们不久就该上主日学了，”玛利说，“他们到时能懂得那些课程了。”

又一年到头了，玛利和父母再一次坐在桌前，清点着浅蓝色钱盒里的内容。玛利先把去年那一先令放在一边，然后，像去年一样，把硬币按币值分成一叠一叠的。

雅各说：“玛利，今年比去年多了些银币。”

“没错，母鸡下了许多蛋，”玛利表示同意，“而且有针线活儿。”

她数好了硬币，然后把那个先令与它们放在一起。

“两先令七便士，太棒了！超过两先令六便士呢！我很快就能买得起《圣经》了！我很快就能买得起《圣经》了！”她愉快地把手叠放在胸前。

“感谢神！”琼斯太太说，“好样的，玛利！你做得好极了，比去年干得好多了。但我们今晚不再干活。把你的宝贝钱放到一边去，我准备了一点特殊的晚餐来庆祝呢。”

“我是觉得我闻到了什么东西好香，莫莉。”琼斯太太端出炖羊肉时，雅各说。

这顿晚餐吃得很开心，三个人都心存感激，使这顿饭几乎成了一顿圣餐。他们唱祝福歌，然后唱一首特殊的谢饭歌，因为玛利说她觉得自己简直无法停止歌唱。她的心如此欢畅，如此充满希望。

那个冬天又冷又湿。许多次，玛利从学校回到家里，都被淋得像落汤鸡似的，头发让风吹得乱糟糟的。

一天下午，玛利刚回家，就让琼斯太太在门口截住了：“我很抱歉，亲爱的，”她说，“你能跑到兰非罕歌尔去给你爸爸抓些药吗？他一整天都咳得很厉害。”

“我今早离家之前他就已经咳得很厉害了，”玛利一听就很着急，”妈妈，我这就跑去。”

她很快就把药抓回来了，那天晚上大部分时间是用来照顾可怜的病人。第二天早晨雅各的病情也并没有好转，他受了一晚上折磨，病得不轻。玛利提出要请假留在家里帮帮妈妈，但琼斯太太不同意。

“去上学，亲爱的，他白天会好些的。”

但第二天和接下来的好些日子，玛利不得不留在家中照顾父亲，妈妈要在织布机前忙个不停。

“我必须尽我所能赚些钱，”琼斯太太说，“否则我们就没钱买吃的了。” 玛利没能再投钱进她的钱盒子，反而把她卖蛋的钱拿出来给妈妈，或把蛋用来给父亲增加营养。她为爸爸的病情感到痛苦，因为他从来不曾病得这么厉害。她的母亲也很焦虑不安。

二月来了，天气渐渐温暖起来，雅各也好多了，但好长一段时间里他还是又瘦又弱。不管怎么样，他是好多了，玛利和妈妈都很高兴。玛利挤时间给伊万斯太太做些针线活儿，为拖延这么长时间不能按时交货再三道歉。这会儿荒废的田园该锄草，栽种，她没有一点空闲的时间可以用来做些能赚钱的事儿。

晚上大部分的时间是用来做功课的。因为很久没去上学，她已经落后了。

她头一天返校，回来就对妈妈说：“妈妈，我现在是班上的最末一名了！甚至比易梧.汤摩斯还要差。而他......可不是太聪明。”

“没关系，亲爱的，”妈妈说，“你会很快赶上去的。先别理那些针线活儿。” 玛利小脸笑成一朵花儿：“我最喜欢那些功课了，它们有趣极了。”

那一年钱盒里只增加了一个便士，但玛利知道原因所在，所以一点儿也不失望。

“如果爸爸身体好了，我明年就能多赚一些。”

但雅各被疾病拖得越来越弱，他往常做的那些田间活儿只好由玛利来承担。琼斯太太必须在织布机前工作更长时间，来弥补雅各微薄的努力。钱盒子里的内容在这些日子里增加得慢极了。

玛利现在已经快十五岁了。一天她从学校回来时，带回了一些新闻。

“艾力斯先生要离开阿贝吉诺文了，”她难过地说，“我们会很想念他的。他要去巴牟司的一间学校任职。”

“别难过，”雅各说，“当然你会想念他。你在他的教导下学到了许多知识。如果你回顾这过去的四年，想想你刚入学时的样子，你一定觉得你已经不再是同一个玛利.琼斯了。”

“我还是同一个玛利.琼斯，”玛利平静地说，“我在艾力斯先生那里学了很多，但我从《圣经》里学得更多。每一个星期我都从中领受越来越多的教诲。除非我能每天读我自己的《圣经》，否则我永远都不会真正快乐的。”

“你知道是谁来接替艾力斯先生的职位吗？”琼斯太太问。

“一个叫路易斯.韦廉斯的人，我对他一无所知，只知道他比艾力斯先生要年轻。”

不久以后阿贝吉诺文的新校长就到位上任了。他是个矮小、黝黑的年轻人，举止安静、严肃。有几个调皮捣蛋的男孩好奇地注意着他，心想：也许能拿这个安静的年轻人取些乐子。

但很快他们就发现自己错了。艾力斯先生是个好教官，而新校长更技高一筹，足以对付阿贝吉诺文小子们能想出来的任何的鬼花招。他的铁一般的训练很快就将所有放纵的行为镇压下去。

这个站在校长桌后的安静、黝黑的年轻人，在过去的六年中，克服了许多常人无法克服的困难。决心和对神的信心将他从无知和罪中提拔到他今天站的这个位置上。

路易斯.韦廉斯生于1774年，家境贫寒。他从小就没受过任何教育。这在那些日子里，是司空见惯的。他与城里其他男孩一起过着粗野的、无法无天的生活，酗酒、赌博，谁要劝他改变他的生活方式，都会遭到他的嘲笑；他还咒骂那些守安息日、去教会的好人们。

十八岁那年，也许仅仅是为了找乐子，他参加了晚上的一个祈祷会，坐在礼堂的角落里。一位从马萨发来的琼斯先生朗读和解释了《罗马书》第五章。他的讲解带着火一样的激情和铁一般的确据，连路易斯.韦廉斯这样的人也给打动了。

布道者先把整章读了一遍。路易斯从来没听过《圣经》经文，那些话带着一种奇异的力量落入他耳中：“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。”还有：“就如罪作王叫人死；照样，恩典也借着义作王，叫人因我们的主耶稣基督得永生。”

“罪和死！罪和死！”这两个可怕的词紧紧抓住了路易斯的心。他坐在那里，呆呆地看着布道者，所有找乐子的想法都不翼而飞，他咀嚼着所听到的每一个词。这时，布道者改变了他严厉警告的主调，转向了希望和平安的主题。“我们再回到这一章的第一节，我的朋友们：‘我们既因信称义，就借着我们的主耶稣基督得与神相和。'弟兄姐妹们，紧紧抓住靠信主耶稣基督而得的永生，你们就能从死里得拯救！紧紧抓住他，他能将你从罪的泥沼里拉出来。紧紧抓住他，他将带你往上飞，如同附在雄鹰的翅膀上。”

路易斯如遭当头棒喝。众人开始唱一首赞美诗，但他什么也没听见。祈祷会结束后他跌跌撞撞地冲进了黑暗的街上。他进来时是个心硬的罪人，出来时已经成为一个基督徒。

他的老朋友们使他在那个城里处境艰难，不久他在兰尼格林的一家农场找到工作。他很快加入了那里的教会和基督徒团契。但他在干活时发现那里的男孩们无知、粗野、无法无天，使他回想起自己少年时代的情景。他希望自己能为这些贫穷的，被遗忘的孩子们做些什么。他想：他们只是需要教育，但谁来教他们呢？

答案来了，就像一个真实的声音：“你必须自己去作，路易斯.韦廉斯。” 但他自己都不能读呀，怎么可能去教别人？他想呀，计划呀，最后他对自己说：“我是一个男人，比这些男孩们学起来总要容易得多。”

他去找一个他认识的、能读能写的老夫人，白狄.伊文斯太太，把自己想为城里的男孩们开一所主日学和夜校的强烈愿望告诉她。

“那会是一项伟大的工作，”白狄.伊文斯说：“我能帮你做什么？”

她以为路易斯也许会为他的计划要些钱，出乎她的意料，他竟回答道：“我想请您帮我学习读写。”

就这样白狄太太给路易斯.韦廉斯上了第一堂阅读课。

主日学很容易，路易斯只需跟男孩们讲圣经故事，教他们诗篇，让学生们针对他所教的进行讨论。但夜校是另一回事，孩子们在那里学习阅读。在每次上课的前一天，路易斯会在白狄太太的辅导之下，把第二天教课用的字母、单词死记硬背下来。男孩们是彻头彻尾的文盲，但他们很愿意来上课。

第一个晚上他们集中在一间借来的屋子里。男孩们没有规矩，喜欢大吵大闹。路易斯.韦廉斯决定每堂课都要以祷告开始。男孩们都兴奋得要命，好开玩笑，推推搡搡的，很快就闹成一团，他怎样才能按计划做呢？路易斯在民兵团服过役，对一个决心把所有的一切都投入对主的服事中的人来说，每一点知识都能派上用场。

“男孩们，列队，”他命令道，“我们来进行一些操练。”

男孩们马上被吸引住了，列队在屋子里走了好几圈，他们很喜欢那种急口令，接着他突然下了一个“稍息”的命令。还没等男孩们来得及作乱，韦廉斯作了一个简短有力的祷告。然后开始上课，学习字母。这些未经管教的男孩们绝对不会用正规的方式学习这些字母，这对他们来说实在太枯燥乏味了，所以韦廉斯教他们用哈勒谢人行军的调子来记。这又是一个极好的方式，因为音乐总是能够帮助记忆。从前人们也是用这样的方法来记忆石版上的真道的。

年纪大些的男孩很快就学会了字母，路易斯.韦廉斯在白狄.伊文斯太太的帮助下，吃力地走在他们面前。孩子们从没想到每个晚上他所教他们的，都是他在前一天晚上，甚至是在当天下午学的。他学得多么艰难哪！虽然他费了很大劲儿，作了很多努力，他还是经常碰到他不会读的词。于是他想出另一个办法。他很快与一些在当地一家好学校上学的孩子们混熟了，作为一个夜校的校长和主日学的监管人，他已经在当地获得了相当的尊敬。没有人想到对于这个位置来说，他是怎样的不够格。

他对这些学生说：“我有一间相当不错的屋子，是给夜校用的。你们愿意挑几个晚上，一起读书讨论吗？我很欢迎你们来。”

男孩们能在一间暖和的屋子里，一起读书、讨论，自然很高兴。路易斯很自然地就成了他们中的领导。他很精明，总是把他下次夜校讲课的阅读材料介绍给大家，然后任男孩们去阅读讨论，他则在一边全神贯注地听，以便能记住那些词的意思，发音，等等。

就这样，这个人一边学，一边教，一边工作。他渴望成为一名布道者，于是在礼拜天便去当地的不同教会，听讲道，学习发音、单词和任何可以帮助他服事主的东西。

就在这时，巴拉的汤姆斯.查尔斯牧师来到靠近兰尼格林的布瑞克路，视察他的学校。他去拜访了校长约翰.琼斯，询问琼斯知不知道有什么人可以到他准备在另一个城里开办的学校教书。

“兰尼格林有一个年轻人叫路易斯.韦廉斯，给男孩们开了一家夜校和一间主日学，”琼斯先生说，“我自己并不认识这个人，但我听说，严格来讲他自己都不能阅读。”

“不可能！”查尔斯先生惊叫起来，“如果他不能读的话，怎么可能教？”

“先生，我对此也很纳闷。不过人们对他评价很高，他是个诚心的基督徒。如果你想的话，我可以送信去兰尼格林，要他来见你。”

“好啊，我必须见一见这位年轻教师。”

路易斯就这样来面试了。他衣着寒酸，举止腼腆，怎么看也不像是一位成功的校长。但查尔斯先生从来不会让别人在他面前感到拘束。

“我急着要见你，韦廉斯先生，听说你在兰尼格林开了间夜校。你有多少学生？”

“没错，有好些。事实上，多到一个人教不了。”

“我听说你从来没上过学，是真的吗？”

“是的，先生，我从来没有上过学。”

“那么，你父母在家教你没有呢？”

“没有，他们也不会读也不会写。”

“那么，你是怎样教学生的呢？告诉我你是怎样做得这么好的，因为我对办学很有兴趣，急着要找到更多的教师。”

路易斯踌躇了，他对自己在夜校里所尽的微薄绵力感到很不好意思。但查尔斯先生好心而且富有同情心，于是路易斯跟他讲述了自己求学的艰辛过程，从白狄伊文斯太太和中学的孩子们那儿得到的帮助，又讲到他如何历尽重重困难，才取得了一些成就。

查尔斯先生被深深打动了，说：“我看，只要再有一点点帮助，你的工作就能更上一层楼。事实上，你已经在做卓越、有益的工作。我会跟这里的校长琼斯先生谈谈，你可以从他那里得到一些指导，他会帮助你学得更全面一些。只需一两年时间，我相信，我就能请你做我的一间学校的校长。但我想先听你读读。你说你读得不是很好，我很想知道你到底读得怎么样。”

查尔斯先生从口袋里拿出一本小小的新约，翻开《希伯来书》，递给韦廉斯。韦廉斯缓缓地，结结巴巴地读了第一章开头的几节。

“可以了，谢谢你。”查尔斯先生打断他，“我发现你已经跨越了难倒过许多人的障碍。希望你能接受我的建议，到琼斯先生那里学习，我对你抱有很大的期望。”

这几乎已是未来雇佣的一半许诺，路易斯听了高兴极了。他在琼斯先生的手下学习了三四个月，然后又自学，直到他够格在一间小学校做一个专职教师。一年以后，他来到阿贝吉诺文做校长。


第六章 上路

路易斯.韦廉斯来阿贝吉诺文几个月后的一个礼拜天，玛利发现他在主日学的课堂上使用一本新《圣经》。玛利羡慕地盯着它，希望能够仔细瞧瞧那崭新的白色书页，摸摸那光滑的新封面。韦廉斯注意到她的眼光。

“这是一本新《圣经》。”他带着一种沉静的骄傲说。

他早已发现玛利对《圣经》的热爱了。下课以后，等其他学生走了，他把《圣经》递给玛利。

“你可以看看，是全新的。查尔斯先生收到一批新的代售书时，为我留下了这一本。我为了买它攒了两年钱。威尔士《圣经》真是很贵。”

玛利用手轻轻摩挲着书的包边。听路易斯.韦廉斯提到他为这本《圣经》攒了两年钱，她不由发出一声轻叹：“我已经省了六年了，可还是没攒够。”

“六年！”韦廉斯的眼睛一下子就瞪圆了。

“没错，是六年，”玛利感叹道，“一点一点地攒。”她带着一种乐观的决心，加了一句：“我会继续攒下去，直到攒够的那一天。”

然后她向韦廉斯讲述了一些她攒钱的法子，他带着极大的兴趣仔细倾听着。任何下了决心的努力都能在他心中唤起一种热情。

“你现在离目标不是太远了，”他鼓励她，“坚持下去，神会供应的。”

几个月以后，玛利拿了些针线活儿还给农夫伊万斯太太，她的好朋友付给她的钱是她所预计的两倍。伊万斯太太心里想，是加快实现玛利梦想的时候了。玛利一接到钱就说，“这笔钱够给这些年的积攒划个句号了。”

伊万斯太太一听高兴极了：“你终于攒够钱买《圣经》了，我的小玛利！哎，我真高兴这个句号是由我来划的，可以这样说吧？这么多年，我一直满怀希望，也为你祷告，这一天终于来了。”

“谢谢您，谢谢您，夫人，”玛利嚷道，“我得赶紧跑回家去告诉爸爸妈妈！” 她可不是跑，而是飞着掠过山路。她脸上的快乐感染了途中每一个碰见她的人，熟人也好，生人也好，他们都微笑着向她打招呼。终于，她拉起门闩，冲进家里。

“妈！爸！我终于攒够钱了！伊万斯太太付的钱比我预计的要多，我的钱够了！”玛利的声音因为兴奋，提高了好几度。

“感谢神！”琼斯太太说。

雅各把椅子往后一挪，伸开双臂，玛利一头扎向他：

“哦，爸爸，我实在是太高兴，太高兴了。”

“这一天终于来了。”雅各说，“六年的工作和等待啊！赞美神！我勇敢的小姑娘！”

玛利头靠在爸爸的肩膀上，坐了一会儿。虽然她从来没有把这些年的努力当作负担，但结束的这一刻，她还是有一种轻松和自由的感觉。不过，很快，她的心思又开始运转起来。

“现在我有钱了，爸爸。该去哪儿买《圣经》呢？在兰非罕歌尔和阿贝吉诺文都买不到。”

“我们是得想想这个问题，”雅各回答道，“多去问一下。我想我们的牧师威廉.胡也许最清楚你该怎样做。明天去问他吧。”

于是玛利第二天去了牧师住的邻村，问他有什么建议。

“没有，”他说，“在这个地区没有《圣经》可买，而且它们似乎是越来越罕见了。小玛利，我想唯一一个可能有《圣经》的人，是巴拉的汤姆斯.查尔斯牧师。就是他也不一定有。我们威尔士人买不到用自己语言写的《圣经》，这简直就是这个国家的羞耻。”

玛利沮丧地告别了牧师。在路上，她碰见了路易斯.韦廉斯。

“晚上好，玛利.琼斯。”他向她打招呼。

她已经不是他班上的学生，但他还是很关心她。她的聪明和稳重对他有强烈的吸引力。

“看上去你好像遇见了什么不愉快的事，我希望家里没出什么事。”

“哦，没有，韦廉斯先生，”玛利回答道，“没有发生什么不愉快的事。事实正相反，我已经攒够买《圣经》的钱了。”

“好啊！”韦廉斯先生赞叹道：“好极了！”

“但现在我糊涂了，”玛利继续说，“我的钱够了，但我不知道到哪里才能买到《圣经》。我刚刚去见了胡牧师，他说可以买到《圣经》的最近的地方是巴拉，从查尔斯牧师那里。”

“那就去巴拉买。”路易斯催促道，“一分钟也别耽搁，玛利，因为对它的需求太大。我是好几个月以前从查尔斯先生手里买到这本《圣经》的。”

“巴拉离这里很远，对吗？”玛利问，“你怎样买到你的《圣经》的？”

“我走的。只是二十五哩罢了。我礼拜六出发，礼拜天清早回来。正好赶上主日学。”

“谢谢你，韦廉斯先生。我会跟我父母谈谈。”

玛利的心让这个新计划搅得兴奋不已，回家就跟父母说：

“我必须去巴拉。查尔斯先生肯定会有一本《圣经》剩下的。如果这样的话，那一本就是我的。”

“走路去巴拉！”琼斯太太惊叫起来，“玛利，太远了，而且那是一片陌生的荒野。你一个人去，我会很担心的。”

“我不是一个人去，”玛利热切地说，“耶稣曾说过：‘我永远与你同在。'祂会一路与我同行的。妈，爸，我知道我在做应该作的事。”

雅各严肃地说：“是的，玛利，你这么多年一直蒙神引导，我觉得这是神对你的旨意，祂会保护你的。”他转向琼斯太太，“我们必须让她去，莫莉，否则我们会发现自己是在与神作对，那会是一件很不幸的事。何况我们这么多年都过来了。”

就这样，玛利开始为她的旅程做准备。一想到要独自步行去一个她从来没见过的地方，会见查尔斯先生，一个对她来说是伟大的名人的人，她的心就跳得很厉害。但她的目标从来没有动摇过，她已经下定了决心，就要付诸行动。

出发的前一天，她跑到瑞丝太太的家，告诉她这个伟大的计划。“我想知道你能不能把你那个漂亮的提包借给我。”玛利说，“我得带些吃的上路，还有妈妈的钱包，装上我的宝贝钱，也要放在里边。我还得背上我的鞋子：如果我一路上都穿着它，它会磨坏的。”

“当然可以了，”老妇人说，“你替我拾了这么些年的柴，使我免受了不少背痛之苦。喏，拿着。神祝福你，保佑你平安回来。”

“带着我的《圣经》回来。”玛利说着，眼睛闪耀着希望的光。

第二天早晨，玛利一大早就起床了，洗好脸，穿好衣服，用梳子仔细地梳好她那又浓又密的头发。难道这不是她一生中最重要的一天吗？父母已经在楼下的起居室里摆好了早餐，吃完以后，全家一起跪下，为玛利这趟行程祈求祝福和保护。然后，玛利轻轻地吻别了父母，背上包，把靴子挂在肩膀上，赤脚走进了恬静的春天早晨。

轻快地走在路旁柔软的青草地上，玛利可以听见一只画眉鸟在一棵树上婉转歌唱。兔子们没料到会有人这么早上路，坐起来，看着她，然后又蹦蹦跳跳地跑进它们的洞穴。群山在晨光中看上去很柔和，很友好。玛利仰头注视着宽阔的山坡和石头遍布的峭壁。

它们看上去像在保护我呢，她想，似乎是它们知道我是在独自走一段漫长的征程，所以在照看我。

这时《诗篇》第一二一首涌上她的心头。

“我要向山举目，我的帮助从哪里来？”她唱了出来，“就把这当作今天的诗篇吧，这很切合我的情形呢。‘我的帮助从造天地的耶和华而来。祂必不叫你的脚摇动，保护你的必不打盹。'一想到这些话语，我就感到安全、快乐。 ‘保护你的是耶和华，耶和华在你右边荫庇你；白日太阳必不伤你，夜间月亮必不害你。耶和华要保护你免受一切的灾害，祂要保护你的性命；你出你入，耶和华要保护你，从今时直到永远。'”

玛利加快了脚步，口里重复道：“‘耶和华要保护你免受一切的灾害！'哈，我去买我的《圣经》！我是真的，真的上路去买我的《圣经》了！我还是不敢相信这是真的。”

开头时道路还很熟悉，她觉得离家还很近。很快，她就踏进了一个人迹罕至的地区。万物都隐藏在群山中，偶尔能看见一幢孤零零的农舍，或是一个牧羊人，和他的狗，立在卡德.爱德瑞斯高高的山坡上，剩下的，就只有她在空旷的天地间移动了。当她爬上山脊时，山道变宽了，她得在巨大的石头上攀援。有时，路让落下来的石头堵住了，她不得不绕上一个大圈子。她在里面兜着，最后终于成功了。她走到一座山的峭壁边，俯首看着下面的山谷。

那是一片陡直的峭壁。她站在光秃秃的山脊上，四下张望，突然觉得无比的孤独。在她的脚下，一层又一层的山岭向四处蔓延开去。世界看上去大极了，她则好渺小。霎那之间，超乎她的能力的困难在她面前狰狞而现，一阵疼痛揪住了她的心。在遥远的地方，有个市镇叫巴拉。她已经走了好远了，她还要走多远？在旅途的尽头，等待着她的是什么样的命运呢？她呆呆地站着，动弹不得，第一次成了怀疑的猎物。她再一次眺望群山，和在她旁边和背后延伸开去的无尽山峦。

“我要向山举目，我的帮助从造天地的耶和华而来。”慢慢地她又恢复了勇气，群山似乎给了她帮助，那正是她所祈祷的。于是她勇气百倍地迈步踏向山谷。

现在路容易走多了，一条道路顺山边盘旋而下，直通一片树林。然后，树林又让路给耕地，越来越多的农场出现了。在她的右边，有一幢很小的房子。玛利看见人烟，精神就高昂起来。

好几哩路就这样轻轻松松地走过了。快到中午时，一座不大不小的城镇出现在眼前。一个老人正在路旁修整篱笆，向玛利道了早安。玛利向他回了礼，然后问道：“请问，那是什么城哪？”

老农夫回答道：“那个啊，是多尔格利。”

“哦，多尔格利离巴拉远吗？”

“远着呢，”老农夫笑了起来，“很远。你是去巴拉吗？”

“是。”

“那你最好加快脚步，”老农夫建议道，“你还有好几哩路要走。”

玛利谢过他，继续前行。这时她看见一扇大门，通向一块草地。

“我要进去，坐在草地上，”她想，“吃点东西。”

她走进大门，看见篱笆旁有一处有遮盖的地方，四周环绕着美丽的群山。“我可以边吃东西，边抬头看山。”

于是她坐下休息，吃午餐，边欣赏秀丽的景色。她发现不远的地方有一条小溪，打着旋儿，冲过干净的石头。她捧着溪中的水喝了，又用水洗了脸和手。休息够了，倦意消除了，就继续赶路。

现在已是下午，太阳热辣辣的，路上又满是灰尘。玛利感到赤裸的双脚又酸又累，她越走越吃力。

走了很久，她看见一个女人站在一家农舍花园里，越过篱笆，和善地看着她。

“夫人，这儿离巴拉还很远吗？”玛利问。

“是啊，还有很长一段路呢。你是去巴拉吗，孩子？你看上去又热又累，快到那张凳子上坐下，休息一会儿，我给你拿些酸奶来。”

“谢谢您，夫人，”玛利感激地说，然后坐了下来。好心的女人走进屋去，用一只彩色的壶盛了些酸奶，还拿来一只杯子。那杯酸奶是玛利喝过的最美味的饮品，因为她这一辈子从来没这样累这样渴过。

“你从很远的地方来吗，孩子？”好心的女人问，“我好像没见过你。”

“我是从很远的兰非罕歌尔来的，靠近阿贝吉诺文。你说巴拉还在好几哩以外，我想我最好是快快赶路。非常感谢您，给我喝这样好的酸奶。”

“好啊，”女人表示同意，“你必须在天黑之前赶到那里。”

玛利又快步出发了。女人说要她在天黑之前赶到巴拉，让她有些心急。在这样陌生的地方夜行，可不同于在家跑那熟悉的夜路。树影越来越长了。然后玛利看见一个少女，坐在一个小农舍的门口吃晚饭。玛利问她：“这儿离巴拉还远吗？”

“不太远了，”少女说，“下山就到了。你走了很远的路吗？厨房里太热，所以我把晚饭搬到这里来吃。来与我一起吃吧。我相信你一定很饿了。”

“谢谢你，我是很饿了，而且很累。我是今天从阿贝吉诺文来的。”

农夫的女儿惊叫起来：“那么远啊！你一定很善于走路。来，多吃一块奶酪。”

“没错，我是好善于走路，这趟旅行很愉快。”

但她并没有解释是什么使得这样的长途跋涉这么愉快。

“我们从来不出去走走，“少女说，“在农场成天就是工作，工作，再工作。”

玛利平静地说：“我工作得也很辛苦。”

“美根，”从厨房里传来了一个声音，“你还没有吃完哪？还是你准备在那儿坐一个晚上？”

“妈妈在叫我了，”少女说，“我得进去了。你离巴拉已经不是太远了。晚安。”

“晚安，非常谢谢你。”玛利说完，带着一颗愉快的心又上路了。

玛利走下山坡时，巴拉城里已经有灯光在闪烁。她看见在微弱的灯光里柔和荡漾的湖光，真是美极了。玛利进了小城的第一件事，是要找到兰非罕歌尔的牧师介绍给她的卫理公会的牧师，他说这位牧师一定会尽一切力量帮助她。

“请问大卫.爱德华牧师住在哪儿？”玛利见有一位妇人正从一幢房子里出来，赶紧去问。

妇人回答：“我正好要往那儿去，我带你去吧。”

威尔士人总是很愿意为陌生人指路，即使需要岔过他们自己的路，也在所不惜。玛利和她的新朋友顺着街道一路走一路聊，很快妇人指着街道对面的一幢房子说：“那就是了。”玛利向她道谢，她辞道：“没什么，不用谢。晚安。”

玛利敲了敲爱德华牧师家的门，牧师自己应声出来了。这么晚了还有访客，他感到有些奇怪。玛利告诉他，是胡牧师介绍她来找他的。于是他请她进来，带着浓厚的兴趣听她讲完自己的故事。

“你一定要去见查尔斯先生，”他说，“不过今晚太晚了。我明天一早就带你去见他，他起得很早，因为他一向都是位忙碌的绅士。我敢肯定，他一定会为你尽力的。你今晚就睡在这儿，我太太会为你铺好床。你得吃些东西，我知道你十分需要休息。”

爱德华太太马上把她带到客房。为自己的平安旅途作了一个简短的谢恩祷告以后，玛利倒在床上，舒展开乏透了的四肢。一整天都陪伴她的那首诗又重回她的心中，她默默地重复道：“保护你的必不打盹。是啊，我是安全的。我明天就会得到我的《圣经》了。”

带着这个念头，她很快微笑着入睡了。


第七章 凯旋

天刚蒙蒙亮，爱德华牧师就来敲玛利的门，叫道：“玛利.琼斯，你醒了吗？我看见查尔斯先生窗口亮着灯，我想他已经在他的办公室里忙碌开了。所以我们可以过去见他了。”

“谢谢您，爱德华先生，我马上就来。”玛利一边回答，一边匆忙但细心地梳洗打扮，又跪下来祷告了几分钟，才下楼到客厅里。爱德华牧师和太太正在等她。

爱德华太太慈祥地说：“孩子，喝杯热牛奶。”

她看出玛利虽然镇静，但有些发抖。牛奶给她增添了力量。然后她与牧师一起走出家门，横过街道，来到查尔斯先生的家。爱德华牧师轻轻地叩了叩门，从过道里马上传来一阵脚步声。门开了，是查尔斯先生。

“啊，早上好，我的朋友爱德华，”查尔斯先生说，“这么早你就来访，我希望没出什么事吧。”

“没有，先生，”爱德华牧师说，“没出什么事，但有一件很重要的事情。我看见你窗口亮着灯，就大胆过来了。因为这位小姑娘大老远赶来，要请求您一件事。”

“请进，请进。”

牧师和玛利跟着他走进书房。玛利很紧张，浑身打颤，感觉很奇怪，好像亲眼见到查尔斯先生不是真的。这样与他一照面，她的信心就开始消退。“请坐，爱德华先生，”查尔斯先生说，“告诉我是什么事。”

他已经注意到玛利寒酸的衣著和粗糙的双手，以为她是想请求一份工作，或者是其他诸如此类的帮助。

“没出什么事，查尔斯先生，”爱德华先生严肃地说，“这个小姑娘，玛利.琼斯，从阿贝吉诺文附近的兰非罕歌尔步行过来，要问您是否可以卖一本《圣经》给她。”

“一本《圣经》？”查尔斯先生的兴趣立刻就来了，“告诉我，孩子，你识字吗？”

“是的，先生，”玛利回答，“我不久前刚从阿贝吉诺文学校毕业。”

“那你是艾力斯先生的学生了？”

“是的，先生，还有路易斯.韦廉斯先生。”

“那非常好，”查尔斯先生说，“我对阿贝吉诺文很感兴趣。你从兰非罕歌尔来......你是与你父母同住吗？”

“是的，先生。”玛利一说到自己的家和查尔斯先生也知道的地方，就感到轻松多了。”我父母都是纺织工。”

“那么告诉我，”查尔斯先生说，“你走这么远的路，就为了买一本《圣经》，这是怎么一回事？你了解《圣经》吗？”

“是的，先生，”玛利答道，眼睛亮了，“我爱《圣经》。我还是一个小女孩的时候，父母带我去参加聚会，聚会上听到人们读《圣经》，我就爱上了它。我十岁那年，学校开办了，我开始学习阅读；不久主日学也开始了，我也参加了。但从那时起，我就比以往任何时候更需要一本《圣经》。我的一位好朋友，农夫伊万斯太太，答应等我学会了阅读，可以到他们的农场去读《圣经》。就这样，每个礼拜六我都去那儿学习我的主日学课程。”

“伊万斯太太也住在兰非罕歌尔吗？”

“没有，农场在两哩开外的山上。”

“你每个礼拜六步行两哩去读《圣经》，是吗？你记得《圣经》上的哪些部分？你可以背诵一首诗篇吗？”

“可以，先生，”玛利快活地说，“我记得许多诗篇：《耶和华是我的牧者》；我非常喜欢诗篇第一Ｏ四首：‘我的心哪，你要称颂耶和华。’还有那些唱到石山，小鸟的。昨天我从兰非罕歌尔来是时候，《我要向山举目》那首诗篇一直在我的心里。它似乎变成了我的诗篇，特别为我而写。”

玛利的脸红红的，两只黑眼睛亮闪闪的。牧师和查尔斯先生都深深地被她那深厚、不加掩饰的感情打动了。

“你知道福音书的内容吗？”查尔斯先生继续问。

“知道，先生。我会讲大部分比喻。我以前时常带邻居家的孩子们到旷野去，在那里我给他们讲寓言。我记得登山宝训的大部分。第七章是我在农场里学的第一课。”

“而你从兰非罕歌尔走这么远的路来是为了买一本《圣经》。”查尔斯先生说。

“是的，如果可以的话。”玛利轻轻地说，“我这只钱包里装着钱。”

“可是，如果你父母是纺织工，我想不会太富有。你怎么能弄到这么多钱来买《圣经》呢？咳，你知道它有多贵。”

“我工作了六年，存了六年钱，”玛利说，“我照看孩子，为邻居缝补衣服，拾柴火，打扫厨房--哦，我干所有我能干的活儿，积攒了足够的钱。”

查尔斯先生坐在那里半天没说话，然后才转向牧师：

“噢，我的朋友爱德华呀！难道这不是莫名的悲哀吗？看见这个小姑娘，这样勇敢，这样聪明，这样有毅力的一个基督徒，走了二十五哩路，来向我买一本《圣经》，而我却没有多余的给她，一本也没有。而且根本就不可能买到，因为协会已经拒绝为威尔士人印刷《圣经》了。”

“那么，查尔斯先生，你不能为这可怜的孩子做些什么吗？”爱德华牧师结结巴巴地说。

“我这儿没有了，”查尔斯先生说，“书橱那儿还有几本，但我已经答应了人家，一本多余的都没有了。”

查尔斯先生的话给了玛利当头一棒，她低声地呜咽起来，伸开双臂，像是要倒下去的样子。一阵沉沉的绝望乌云一般地笼罩了她。所有这些年的劳作，等待，希望全如一阵巨浪卷起，又要落下来将她砸得粉碎。全都是白费劲儿！昨天的长途跋涉也只是一个傻瓜的错误！昨天她还多么高兴！怎样满心希望！现在一切都完了。想到这里她的感情崩溃了，忍不住放声痛哭起来。她把脸埋在手心里，眼泪顺着手指缝淌了下来，她的身体抖得很厉害，以至于她再也站立不住，跌坐在一张椅子上。她实在太伤心了，甚至全然忘记了周围的一切和默默地坐着的两位牧师：她买不到《圣经》，只得空手回去！

这时查尔斯先生突然从椅子里站了起来，拍了拍玛利的头，“孩子，你应该有你自己的《圣经》。不管谁拿不到，我都不能让你空手回去。冷静一点，好孩子。”

他走到书橱前，打开一扇门，拿出一本《圣经》，回到玛利的身边，把它放在玛利的手里：“拿着，玛利。”玛利捧着它，眼泪汪汪地仰头看着他，一缕希望的光在她的小脸上亮起来。

她悄声说：“真的是给我的吗？”

“是给你的，我的孩子。”查尔斯先生说，“一个对你所有热情工作和信靠的公平的回报。愿神在你读它的时候，祝福你；愿它成为你所配得的安慰。哦，爱德华，”他转向牧师，“威尔士对《圣经》的迫切需要，这只是其中一例。除非我做些什么来满足这种需求，否则我不会安宁的。”

玛利这时站了起来，结结巴巴向查尔斯先生道了谢，紧抱着《圣经》，走到门前。她现在的愿望就是回到父母身边，向他们展示她新得的珍宝。与她的好朋友爱德华牧师和太太匆忙吃了一顿饭以后，她就上路回家了。

这时比昨天早晨出发时还要晚，却是一个凉爽、清风习习的好天，步行起来更爽快。玛利做梦般走了一哩又一哩。她把《圣经》紧紧抱在胸前，头扬得高高的，一丝微笑挂在脸上，对身边经过的一切全无知觉。她有《圣经》了，她自己的《圣经》，她走在回家的路上了！累呀，饿呀，渴呀，通通被抛在九霄云外去了。

她又看见了昨天邀请她共进晚餐的女孩，正穿过田野向奶牛走去，她们彼此挥手致意。玛利也记得那位给她酸奶喝的好心的老妇人住的农场，但门是关着的--这天气对于一个老妇人来说，要作园子里的活儿是太热了一点。路上偶有行人，看见她脸上那快活的神情，都祝她好，她却没留心，她的脑子里满满的。有些人会回过头来，看着她的背影，窃窃私语道：“是什么使得她这么高兴呢？”

玛利在途中坐下来休息了半个小时，把爱德华太太给她的食物吃了。然后她起身继续前行。自从昨天以来，发生了这么多事，真不敢相信那位老农夫仍然在离路边不远的篱笆旁劳动。玛利像一个老朋友一样问候了他。他问：“嗨，你去巴拉了吗？”

“去了，我现在正往家走哪！”玛利回答道。

“可真是一个勇敢的小姑娘。”老人叫道，“祝你一路平安！”

玛利谢过他，加快了脚步。多尔格利已经走过了，她觉得离家已经很近了。亲切的、熟悉的卡德.爱德瑞斯已在眼前。路在山间盘旋，大山向她显示着它清晰的线条。她走了好几个小时才走到山脚，攀援过最后一座亲切的山脊，她就踏上了家乡的土地。暮色已经降临了，琼斯先生和太太坐在家里，仔细倾听着，他们的织布机都停下了。

“天很快就要黑了。”琼斯太太说。

“是啊，”雅各平静地应了一声，“玛利在黑暗里也认得回家的路。”他轻声细气说，“一天二十五哩呢。”

琼斯太太走到窗前向窗外张望，这已不知是第几次了。然后又回到火炉边，在火炉架上的汤锅里搅了搅。

“听哪！”雅各叫了起来。

他们侧耳听着，门闩响了一声，然后一阵轻快的脚步声在路上嗒嗒而来。门开了，玛利进来了，琼斯太太站在那里，颤抖着，说不出话来。雅各张开双臂，迎向玛利，深情地，几乎是无意识地说起了先知的语言：“我的孩子好吗？”

玛利径直奔向他，用一种说不出来的满足应道：“好。”

琼斯太太总算可以说话了：“我的宝贝，你买到《圣经》了吗？”

玛利转向妈妈，容光焕发，把《圣经》放在妈妈的手里。

“感谢主！”妈妈喘息着，呆呆地盯着《圣经》看了好几分钟，然后，把它递给雅各，自己又转到火炉前。

“来，我的宝贝，”她说，“你一定累坏了。来吃些东西，这是第一要紧的。雅各，我们得先让玛利吃饱了，休息够了，然后她就能告诉我们这漫长的两天里发生了些什么，是怎样发生的，然后我们可以认真地看《圣经》了。”

玛利吃完，休息了一会，要告诉父母的故事却似乎怎么讲也讲不完。当然最小的细节在他们眼里都很重要。最后，虽然已经很晚了，玛利还是把《圣经》搬到桌上，全家人带着一种崇敬的爱看着它。玛利的《圣经》！这实在太美好了，令人难以置信。玛利觉得自己好像是突然之间得到了一间藏书丰富的图书馆。那个年代书很稀少，而这是一本书中之书哪！

玛利悄声说：“拥有一本《圣经》，实在是太好了。”

“是的。”雅各表示赞同，“你现在需要好好休息一下，玛利。但我觉得，如果我们不从圣书上得到一些话，我们上床也不会心满意足的。玛利，给我们读些什么吧，然后让我们来感谢神给我们的所有的的怜悯。”

玛利打开她的《圣经》，翻到其中一页，静默了好几分钟，然后用满含激情的声音，开始读《诗篇》第一五Ｏ首：

“你们要赞美耶和华！在神的圣所赞美他，在他显能力的苍穹赞美他。”当她读到最后一句：“凡有气息的都要赞美耶和华。你们要赞美耶和华！”时，她的声音因喜悦而高扬起来。

他们不约而同地从椅子上站起来，一起跪下，献感谢给神。然后，玛利怀着深深的喜乐和平安，向父母道了晚安，上楼睡觉去了。


第八章 启动

如今，一种宁静和平安充满了玛利的心灵。早晚她都为父母大声地诵读《圣经》，打算从头到尾读完。生平第一次她认识到这本书是一部连续的历史，从以色列人从埃及的奴役中，胜利地出逃，到他们被掳巴比伦。她发现了许多新故事，是她在教会和主日学里从来没有听说过或读过的。完整地读完每一篇，她才第一次悟到了那些她一知半解的笔记的真实含义。她和父母在那些日子里讨论得很频繁。

玛利仍然为邻居们做一些针线活儿，做衣服的手艺也大有长进。因为离开了学校，她发现自己能做的，远远超过订货所提供给她的。于是她学着在母亲的织布机前劳作，同时也找时间做针线活儿，养蜂，喂鸡，和干园子里的活儿，过得忙碌却快活。教会礼拜和主日学是朋友们碰面的好机会。她完全没有意识到她为买《圣经》省钱所作的努力，步行去巴拉，和在那里洒下的热泪对一个新协会的诞生中起了重要的作用。对她来说，那所有的一切都已成了过去；但对于汤姆斯.查尔斯牧师而言却并非如此。玛利的故事和她绝望的泪水深深地刻在他的记忆中，使他更加痛苦地意识到他的同胞对《圣经》的急切需要。因为玛利的需要正代表了威尔士的需要。他去探访了北威尔士更多更偏远的村庄，更加确认这一需求的迫切性。去童茵区的那一天，他去了琼斯家，发现玛利正深入钻研纺织技艺，她的妈妈正耐心地指导她。

“喔，查尔斯先生！”玛利叫道，一边拉出父亲的扶手椅给客人坐，“我打算像我父母一样成为一名纺织工。”

“我想你会成为有名的纺织工的。”查尔斯先生答道。

“是的，先生，”玛利有些扭捏，琼斯太太就替她作答，“但她总是有点操之过急。她是那种总想一下子把事情做完的人。”

查尔斯先生拿起玛利织好的一块布，虽然他是一个外行，也可以看出，虽然对一个初学者来说，这块布已经织得很不错了，但离完美还差很远。

“你早晚会成为一个好织工的，玛利，”他沉静地说，然后把她父母也加了进来，“你们想过没有，我们都在织生活的布，就是说，在神的世界和国度里织布。是织美善呢，还是织邪恶？看看《圣经》历史的最初几页，想到夏娃因为不顺服，给世界织了怎样一块悲哀的布，是多么叫人触目惊心啊！另一方面，如果有人告诉路得，她的生活和行为给了后辈怎样美好的影响，哪怕就只告诉她一小部分，她该是多么幸福啊。”

“没错，先生，”雅各.琼斯插话道，“我经常在这个家里说，我们可爱的玛利对她父母来说，就是一位路得。”

“是啊，“查尔斯先生说，“我们很难了解她在生活的图样上织了怎样丰富多彩的一线。”

玛利对他这样的评价又惊讶又感动，害羞地口吃起来：“哦，先生，我做了什么呢？”

“我们会知道的，玛利，神在他的掌管中会使我们的一切努力都互相效力。他的话语从来都不会徒然返回的。”

他们又说了一会儿别的事，诸如主日学和区里孩子们的长进。他离开时说：

“我要去伦敦，去求得更多的《圣经》。玛利，请为我祷告。”

1802年12月，查尔斯先生去了伦敦，在“属灵小册子”协会的会议上，他讲述了玛利.琼斯的故事，指出，威尔士人迫切需要用他们自己语言译成的《圣经》，她只是其中一个例子而已。

玛利的故事给人们留下了深刻的印象。查尔斯先生讲完后坐下，心里默默地祷告他的听众能受感动，为这个问题作些什么。他心想，这是解决他的同胞灵粮缺乏的唯一途径。屋子里一片沉默，他的眼睛盯着桌子，等待着。然后，一位叫约瑟.休斯的牧师站了起来，说：

“查尔斯先生，你的请求令我们非常感动。那个小女孩的经历真令人心碎，而她的故事就是世界的故事。你提到你希望成立一个协会印刷发行威尔士语《圣经》；我想，如果为威尔士，为什么不也为全世界？”

会议厅里漾起一阵赞同的窃窃私语的声浪。委员会的成员们开始提出各种不同的建议。他们一致同意成立一个新的协会。秘书长受命写一封信，给教会里的所有基督徒，号召他们联合起来，支持这项工作。人们的巨大热情出乎查尔斯先生的预料，他的希望成为了现实。

就这样，1802年12月7日，“英国和外国圣经公会”孕育了；1804年3月7日，公会起草了第一份协议，召开了第一次会议，认捐了700镑。查尔斯先生那时已经回到威尔士，但听说圣经公会已经开始工作，他是多么兴奋啊！他很快就找到一个机会去探访阿贝吉诺文区，来到兰非罕歌尔，看见玛利正在园子里忙碌着。

“玛利.琼斯，”他叫道，“我有件情要告诉你，我肯定你父母听到这个消息也会很高兴的。我们进屋去吧。”

他们进了屋，琼斯先生和太太停下织布机，欢迎客人。问安之后，查尔斯宣布了这个大好消息。

“一个协会成立了，”他说，“它将致力于在全世界印刷和发行《圣经》。”

“全世界！”玛利轻声惊叫起来。

“是的，真是棒极了！不用再为几本《圣经》祈求祷告了。我们会有我们所需要的一切。等它的力量壮大后，协会将向世界提供《圣经》。”

“哎呀，先生，这的确是个好消息。想想小玛利那样辛苦才买到那本珍贵的《圣经》。我真是高兴，因为对于威尔士和世界其他地方的穷人来说，那样的话，要买到一本《圣经》会容易多了。”雅各说。

“太好了！”玛利叫起来，“但我并不后悔我必须为买《圣经》工作得那么努力，这使它变得更珍贵了。”

“现在我们盼望好基督徒们会慷慨解囊，奉献金钱给这项伟大的工作。”查尔斯先生说，“我们已经有了一个辉煌的开端。第一次会议上就认捐了700镑。”

“我肯定钱会源源不断而来，”琼斯太太说，“一听到消息，每个人都会出力。”

果然不出所料。关于圣经公会的消息传遍威尔士后，捐款涌进了它的总部，共筹集了1900镑，其中大部分来自乡村的穷人。

查尔斯先生走后，玛利往头上裹了一块围巾，一边往外跑，一边说：“我得马上去告诉农夫伊万斯和太太。”

她上气不接下气地跑到农场，发现农夫夫妇俩都在家。

“哦，伊万斯先生！噢，伊万斯太太！一个最棒的组织在伦敦成立了！它要向威尔士人和全世界提供《圣经》。这不是太好了吗？”

“哎呀，哎呀！”伊万斯太太也叫了起来，“就是说《圣经》将会便宜一些，容易买到了？人们不管是富是穷，从来都不曾有过这种事呢。是谁告诉你的，玛利？”

“查尔斯先生。他刚刚到我们家，高兴得不得了，迫不及待地要告诉我。”

“这将是一项伟大的工作，”农夫伊万斯说，“我一定要在教会宣布这个消息，开始募捐。我们必须尽我们所能，支持这个组织。”

“是啊，我们一定得这样做。”伊万斯太太满心欢喜地表示同意。

这种决心成了举国上下共有的精神。人们讨论的话题全是这个新协会，就像最早的那些基督徒，每个人都尽其所能捐献。那真是威尔士人快乐的日子。对这个新组织的热心像火一样燃遍了全国。甚至在《圣经》到手之前，已经有一种敬拜和信仰的意识在人们心中唤起。

1806年，当为主日学订的第一批威尔士语《圣经》到达巴拉时，所有的教会都响起了一片感恩之声。这个运动得到了每一个人全心全意的支持：伦敦的威廉.韦伯福斯和其他对基督教工作感兴趣的人；威尔士的沃伦博士，邦格主教；白歌诗博士，圣大卫堂的主教，所有这些人都与查尔斯先生一起，将《圣经》分发给那些迫切需要的主日学。

玛利.琼斯也以最大的热情投入这项工作中。这时她已经成为一位主日学教师，她永远记得在课堂上发给孩子们《圣经》的第一个礼拜天，她所感受到的那种颤栗的喜悦。她现在知道了，自己挣扎奋斗的故事在圣经公会的成立中扮演了重要角色。没有一丝骄傲和自我陶醉，她欣喜地盼来了这一天。


尾 声 结果怎么样

圣经公会1804年成立时，《圣经》，或者《圣经》的一部分，已经被翻译成72种语言，包括大部分的欧洲语言，和16种其他语言：埃塞俄比亚语，阿拉伯语，冰岛语，伊朗语，亚美尼亚语，马来语，土耳其语，台湾语，拉布拉多语，印度语，锡兰语，西非语，大不列颠圭亚那语和北美语(摩和克印地安语)。

当然，圣经公会做的第一件事是确保威尔士人有威尔士语《圣经》。它还发行了刚刚译完的摩和克语的《约翰福音》。之后该组织发行的六种版本是：

1806年，马拉思语(孟买语)。

1808年，三思克瑞特语(一种在印度大部分地区使用的语言)。

1809年，圭亚拉逊语(另一种印度语)。

1809年，奥立沙语。

1810年，汉语。

1810年，爱斯基摩语(拉布拉多岛语)。

自那以后，协会的工作平稳地向前发展。它是一项多人合作的工作。传道士去外国，学习当地的语言，把《圣经》翻译成该种语言。有时圣经公会支付一两个人的费用，使他们可以全职翻译。翻译完成以后，必须经伦敦的圣经公会委员会核查通过，然后才将它付诸印刷，送给那些需要的人。

“英国和外国圣经公会”不是世界上唯一的圣经协会。其他组织也纷纷成立，协助这项工作--如苏格兰的“全国圣经公会”(1826年)；“美国圣经公会”(1816年)，“尼德兰圣经公会”(1814年)，等等。它们组成了一个世界性大家庭——“联合圣经公会。”其目标是：让讲每一种语言的人都有《圣经》可用。威尔士人以玛利.琼斯为代表，种植了一棵如今枝繁叶茂，遍及世界的大树。

上一章 目录 下一章