独树一帜为基督

独树一帜为基督

引 言

一、 我委身于接受单身是神所赐的礼物

二、我委身于全心全力全神事奉基督

三、我委身于放弃我对物质、身体和情感安定的期待

四、我委身于操练自我节制

五、我委身于道德上纯洁

六、我委身于敬重我的父母

七、我委身于家庭关系

八、我委身于慷慨付出而非挥霍无度的生活

九、我委身于留传属灵资产给下一代

十、我委身于与神有亲密关系胜于一切

后　记


独树一帜为基督

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


引 言

    「我已经四十一岁了......我从没结过婚，我父母都去世了，我觉得非常难过和孤单。事实上，我很生神的气。」

    这是一位女士和我的对话，我刚刚向数百位妇女演讲完。她很亲切，也真的在寻求神对她生命的看法(观点)，但是她也感到很迷惑和受伤。

    虽然每个人都不一样，但我觉得这位女士所说的正足以代表教会中日渐增多的未婚男女，他们都觉得‘难过和孤单'。理智上，他们知道神爱他们且应许要满足他们所有的需要；但他们仍感到只有神还不够的挣扎，感到或许他们只要结婚了，就不会有这种感觉了。

    当然，不是所有单身的人都不快乐。事实上，过去这一代的男女也选择晚婚；而教会也在调整他们传统对单身的看法，并开始针对单身者的需要。

    然而，不论单身快不快乐，我们信徒正面对着一个特别的机会和责任。

    我发现圣经论到我生活的每一部分，包括作为一名未婚的基督徒女士所会面临的独特问题。在我年轻时，我就下了决心以神不变的话语作我生活的基础，而不照效法这随着哲学而变的当代文化...

    在神话语的光照中，我为我的单身情境做了一些切实的委身...

    我接下来所要论及的思想和生活，未必受世界的欢迎，很多人认为这种生活方式太严肃，保守。但我却因这样的委身，并靠神的恩典得力量来实现它们而蒙福，我得到极大的喜乐，自由和丰收的果实。我相信这些福气也同样可以临到所有未婚男女，接下来的十条是经历神要赐给我们最美好生命的管道。


一、 我委身于接受单身是神所赐的礼物

    我们都记得有时候我们心里想着某个特定的礼物，却因为赠送者的选择而失望。也许他对我们不够认识，才会选了不实用的礼物；或者他没时间好好地选个有意义的礼物。

    值得感谢的是，大多数收到礼物时并不会失望。一般来说，我们会认为'礼物'是个令人渴望的东西。我们想知道别人想到我们，我们也期望收到朋友为我们选的礼物。

    当有人送我们礼物时，最恰当的回应是什么呢？首先，我们要接受那个礼物；然后，我们感谢送礼物的人，并把礼物用在合适的地方。

    宇宙中，神自己是最伟大的赠送者。神爱送好东西给神的孩子。就像送礼人一样，当我们接受神所送的礼物，感谢神，并照着礼物的功用使用它时，神就满意了。

    根据圣经，有些礼物是神给所有信徒的，如所有信靠基督的人都受到神的恩惠，神的赦免，圣灵和永生。

    但是并非所有的礼物都是神给每个信徒的。例如新约中说到，神并未使每个信徒都有相同的恩赐。是由神决定要给谁某个恩赐，给到某个程度。

    有小孩也是个例子。孩子是神所赐的礼物(参诗127：3)，但神并没有把这个特别的礼物给每个人。有的人神赐他们很多小孩；有的人神只给他们几个或一个；有的人神一个都没给。神有权利决定要给谁小孩。当神赐下这美好的礼物时，当存着感谢的心领受；而当神没有赏赐时，我们也当学着用顺服感恩的心来回应神的主权。

    圣经教导我们，婚姻和单身就像孩子一样是神所赐的礼物。某些人，神给他们婚姻的礼物；有些人，神赐的是单身的礼物。无论那一个，我们都当像接受礼物一样，来接受我们的婚姻状况。这个礼物并不是一个远方不了解我们所需的亲戚所给的，而是来自那位爱我们、满有恩典的神，神将最好的礼物给那些将选择权交给神的人。

    在神的旨意中，婚姻是个不可思议的礼物，当满怀喜悦和感谢来领受，并用来荣耀神。同样的，在神的旨意中，单身也是一个非常不可多得的礼物，也当用感谢的态度来领受，并用来荣耀神。

    使徒保罗在他论及婚姻的篇章中，提醒我们不要强求不是神为我们预备的礼物或呼召。他劝我们不要求要逃避某些情况或是坚持要神来为我们预备的礼物。「各人蒙召的时候是什么身分，仍要守住这身分。」(林前七：20)问题不在于指我们生命是否该结婚，而是指我们是否选择在那个情况中与神联合「 弟兄们，你们各人蒙召的时候是什么身分，仍要在神面前守住这身分。」(7：24)

    藉着这一章，保罗设立了最关键的原则-不在是否结婚乃在是否是神的旨意。神呼召我们过什么样的生活？神给我们什么礼物？「各人领受神的恩赐，一个是这样，一个是那样。」(林前 7:7)。耶稣自己也说单身是神所赐的独特礼物(参太：19：11，12)。

    我不是意外地成为单身的人。我单身并非因为'白马王子'未向我求婚；我单身并非我决定不结婚；我单身乃是因为神为我选了单身作为我的礼物。我相信我的单身是神美好的旨意和目的。我不知道神要给我这个礼物多久；我也不知道神会不会给我一个婚姻的礼物；我不知道是否神的旨意是要我单身五年；但我知道这是现在神对我生命的旨意。

    我决心用马利亚的话来回答这个，和我生命中的每个部分。童女马利亚在天使报讯给她，使她的世界天翻地覆时，她说：「我是主的使女，情愿照祢的话成就在我身上。」(路一：38)

    当然在我生命中也有抽泣、渴求一些神没供应的东西的时候，但是一次又一次，神带我回到这个充满信靠顺服的佳美境地，就是说「主啊！令祢满意的，就令我满意。」我们很容易认为能满足我们渴望的才是真的好处，但事实上，宇宙中最好的是神为我们生命所选择的。

    问题不是「我为我自己要什么？」而是「神要我生命中有什么？」什么能令神满意？什么最能荣耀神？在世上什么最能完成神的使命？

    对一些单身而言，这是指守单身一阵子；对某些人而言是乐意长期或一世单身；对多数人而言，是在神的时间里，乐意接受对婚姻的委身和责任。

    许多单身男女想结婚，已不再是宇宙真理了，越来越高的离婚率和对家庭的不满，许多成年人选择单身以免去从家庭来的压力、责任和限制。

    当然，婚姻里是有许多责任和限制，但藉着舍弃自己、负起神给责任，我们才能成为神要我们成为的。这就回到基本的问题是：神对我生命的旨意是什么？在神的旨意中，单身是不可多得的礼物，当以感谢的态度来领受，并用来荣耀神。

    我相信我们都能设法要到我们要的，如果我们非常想结婚，我们可以找到一个人结婚；如果有个不快乐的伴侣而要脱离婚姻，他/她也可以做得到。但我们要记得坚持神给我们的自由意志有多危险，而事实上，我倒害怕神给了我每一件我要的！以色列的历史就是个活生生的提醒，当神给了我们所要的，反倒使「我们心灵软弱。」(参诗106：15)。

    这几年来，我发现满足是一项选择。真正的喜乐并非来自得到了我所要的一切，而是存感恩的心领受神所赐给我的。仇敌叫我们落入愚蠢的处境--「只要...」以致夺去了我们的喜乐，我们以为「只要...」我们就会喜乐。

    「只要我有个丈夫...」「只要我没有丈夫...」「只要我们有小孩...」「只要我们没这么多小孩...」「只要我有个新工作...」「只要我住在别处...」「只要我有我自己的家...」「只要我赚多点钱...」。

    实际上，如果我们不能满足于我们所有的，我们永不会满足于我们所想要的。我很关心那些尚不能满足于单身生活的人，一般来说，人会期待婚姻能使他们快乐，但是婚姻不能使任何人快乐！事实上，迟早那些以为结婚能使他们快乐的男女，很快就会被愁苦绑住。

    结婚并不是要找个使我们快乐的人，而是要学习如何使对方快乐。它不是要得，乃是要舍；它不是要寻求满足，而是要舍己和牺牲。

    一个不能满足于单身的男女，多半也不能满足于婚姻。我听过很多已婚女士的哭诉，地上没有一个男人能使一个女人快乐(反之亦然！)我们内心最深最强的渴望是无法从人类得到满足的，只有神自己能满足我们。期望我们的需要从婚姻中得到满足，只是让我们陷入绝望中而已。

    喜乐人生的关键是享受神的旨意，并用感恩的心接受神给我们的礼物。


二、我委身于全心全力全神事奉基督

    林前第七章，使徒保罗论到那些未婚者。神的话是单身者的挑战，也是神对单身者的旨意：

    「我愿你们无所挂虑，没有娶妻的，是为主的事挂虑，想怎样叫主喜悦，娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦；没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁...我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。」(林前七：32-35)。

    在我圣经的边上，我写着：「耶稣，我身为一名单身女性，愿我全身全灵事奉祢」。你知道没有一个被基督赎回的人没有自由幻想，无拘无束，不论你单身几年或一辈子，都不是不用负起责任，单身是你全心、全时间事奉基督的时候，不论你的职业是什么。

    单身并非一个过渡期，在等那白马王子出现好过生活，单身时期正是服事基督和神国度的大好时机，那些已婚男女是没有这种自由的。

    不过，我们单身者也面对变成单顾自我的危险。不受家庭生活的束缚，我们很容易被我们自己的社交需要、工作或赚钱所占满。交友、事业、赚钱并非错事，但神关心的是神儿女的动机，很多单身基督徒陷在自我追寻，自我实现的当中，而没有将生命委身于扩展基督的国度。

    最大的幸福不是使我们的需要满足，乃是舍己以满足他人的需要。这与世界的想法大相径庭，地位最高的不是在团体中阶层最高的，乃是做耶稣基督的仆人。最大的特权不是人的认同，而是得我们主人的称许「好，你这又忠心又良善的仆人。」

    我喜欢一位我以前的牧师挑战他的会友「为上帝孤注一掷」。单身基督徒的特征当是不屈不挠，义无反顾地为神的旨意和工作而献身

    单身基督徒的特征当是不屈不挠，义无反顾地为神的旨意和工作而献身。

    多年前，一位共产党领袖说：「我们要训练那些不只用剩余的夜晚，而是全人献身于革命的人。」'为基督'这个理由，远胜过任何社会或政治上的革命理由。一天八小时或我的余生，对单身基督徒而言应是陌生的词汇，耶稣配得到我们的全人。

    这不是说那些委身于基督的单身弟兄或姐妹，就没得休息，不能休假或玩乐。而是说他整个的生命属于基督，且委身于使神心满意足。我年纪越大，我发现我自己就更多评估我的活动、我的嗜好、我的休闲活动-我生命的每一部分-是否它们都能存到永远？有时我觉得神要我终止或除去某些占去我追求神的正当活动，而要我在人的生命中有永恒的投资。

    米海瑞是位曾在上一代影响很多大学生'献身'给耶稣基督的单身女性。记得在我青少年的时代，就读过她的信，并深受感动，她写了封信挑战大学生参加一个"宣教述职大会"，她说：「我才从欧洲和南美洲回来，深感我们正处于危机急切的时刻，世界的需要令人寒噤，我相信你们是天之骄子，因你们知道——你乃是为此刻而来到这个国度的」我相信神不误事，为了这时刻神对你的生命有个计划。

    神从没有呼召人白白牺牲，神要人来回应这些机会，神在找那些愿意说「我乐意面对现今的世代，找到我的地位，若我灭亡了，就灭亡了吧。」的年轻人。我们需要那些把神放在第一位的人。

    我希望我们的年轻人愿意全然为神所有，来完成神伟大的使命。我相信现今的青年都乐意做那些影响这世代的事，但这一切都要过去，我们需要那些不看现今乃追求永恒价值的青年。

    米女士得到了保罗写给哥林多人的精华，她知道我们并非为了享乐或自我实现来到这个世界，而是要全心、全意、全力爱主，服事神。将自己献与神，活在永恒的光中，作顺服神旨意的仆人-才能达到我们受造的目的，并享有今生和来生最大的喜乐。


三、我委身于放弃我对物质、身体和情感安定的期待

    我们都渴望安定和某种程度的舒适，有时神给的超过我们实际需要的，但有时神让我们「缺乏」--经历未得满足的渴求-好使我们能发现我们对神的需要。

    旧约记载以色列民流浪旷野的经历，让我们明白神奇妙伟大的作为：「神苦练你，任你饥饿，将...吗哪赐给你吃，使你知道人活着不是单靠食物，乃是靠耶和华口里所出的一切话」。(申八：3)

    有时神会使神的儿女饥饿或面临需要，是要教导我们，我们最根本的需要不是身体上的而是属灵上的，神自己就是我们心中最深需要的供应者。

    有人说：「你永远不会认识基督就是你一切所需，直到神就是你的全部所有。当神成为你一切所有，你才会了解神真的就是你一切所需！」

    我们当中有些人喜欢活在不满足的渴望中，我们每到一处，就会看到广告充斥，激动我们要-现在-就满足我们渴望！

    事实上，人类内心最深的需求是不可能在这世上得到满足的。我从未见过一个人，无论男女，他们的渴望都实现了。然而有这些渴望并没错。孤单，空虚和需要是堕落世界不可避免的，保罗也告诉我们，受造之物皆在叹息，劳苦，等候得着儿子的名分，就是最终身体的得赎。 (罗八：19-23)

    这些渴求的目的之一就是要使我们的心与这世界分离，而与我们在天上的家更多相联结。而且，这些渴求也帮助我们看到真正的安全感不能从人，事，物，上面得着， 反而若从基督之外的任何人或事来寻求满足，得到的反是不安定，因为在神之外的一切东西都会改变，都会消失。

    有这些渴求并不是罪，但我们若求在今时今世来满足这些渴求就是罪了。要等到我们在天上与主耶稣联合后，我们所有的渴求和内心的空虚才会得到满足。

    在我二，三十岁的时候，我花了十二年做全时间巡回布道事奉，一年十二个月我都在"路上"。就在我享受着传讲神话语的特权时，我常常有要安定下来过「正常生活」的渴望。

    未满足的渴望会使我们的心更远离这世界，而更接近我们在天上真正的家。

    有时甚至想到过要多搭一次班机，再多住一间旅馆，再在餐馆吃一顿，再接触一群新人都快受不了了。我常想要有个「窝」，有个属于自己的地方。我记得有时一个人在旅馆里，自怜的眼泪禁不住满了双颊。

    但一次又一次「这位比弟兄更亲密的」会来与我相会，神提醒我神的爱让我感到神同在的真实。神会提醒我，神自己是我最终的「居所」(诗九十：1)，我那种渴望的感觉是不能被任何居所或人所满足，只有神自己可以。

    圣灵也常常用神的话提醒我：「狐狸有洞，飞鸟有窝，人子却没有枕头的地方」(太八：20)。神提醒我，在这个呼召里我并不孤独，神了解「吉普赛式」生活的特别需要，因为神曾自己经历过！

    然后我带着眼泪抬起头对主说：「喔，主耶稣，仆人是不能大过主人的，谢谢祢呼召我跟随祢，祢了解没有一个自己居所是什么感受。我只想做祢的仆人，像祢一样，谢谢祢为完成这呼召而赐给我的恩典，也谢谢祢让我能放下一些我心中的渴望，使我真正经历到，有祢就足够了！」

    经由这些经历我得以与主耶稣有深入而甜蜜的相交，如果我没有这种渴望得不到满足的经验，我是不可能经历到的。事实上，几年后我比较少四处奔走了，神也满有恩典地赐给我一个家，当时我还犹豫要不要接受这个改变，因为我不想失去这种与神联络的宝贵感受！

    作为一名单身女性，我从不想安定地「处」在家中，工作中，社团中或某一地点，以致当神给我一个不同的任务时，我会变得不想改变或迁动。我们需要知道能放下这些短暂的安全感以跟随耶稣并得到在神里面永远的安定，这是一种特权。

    是的，有时我是会被我的情绪所制伏，那我就得学着面对这种需求同伴，有归属或居所的强烈渴望。但就像伊莉莎白。艾略特提醒我们的，这些未能满足的渴望可以成为"祭品"-让我们可以有所奉献给那位为我们舍下一切的。


四、我委身于操练自我节制

    基督在找门徒-那些愿意弃绝世界跟随神而节制自己身，心，灵的人。我坦诚自制是我最不喜欢的课题，但如果要结出果子，我们就需要拥有它。希伯来书的作者说：「凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人结出平安的果子，就是义」。(来十二：11)

    身体的操练对有效的属灵事奉很重要，可能对其他未必那么重要。我常常思想保罗对哥林多人所说的话：「凡较力争胜的，诸事都有节制...我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。」(林前九：25，27)经过几年有效的服事，保罗仍意识到缺乏对身体的操练会导致无用-只能留在边线上，没资格参加最后的赛程。

    我向来都不爱运动，从来没有爱运动的倾向。我最理想的运动就是读书或打电话！我还爱吃！但是我发现当我在饮食，运动上不节制时，我生活每部分都变得容易受攻击。如果我连身体上最基本的部分都不愿受操练节制，那我怎么能保证我会操练那些有更大影响力的部分？

    如果我的身体不受节制，我相信我可以列出更多其他不受节制的地方-如我的态度，我的口舌，我如何运用我的时间，我如何对待他人等。反过来说，当我对我的身体说不，使它照我要求的做-运动，节制的饮食习惯-时，我就经验到我能在其他方面亦能自由地做基督的仆人。

    当我"喂"(满足)我的肉体时，我的灵就变得迟钝，对神的灵不敏锐。但当我拒绝我的肉体，我的灵就增强了，变得更儆醒，有反应，更渴慕神。

    不只身体的操练很重要，灵性的操练更是要紧，虔诚，属灵成熟，和神亲密都不是转瞬即成的，它们乃是有意地受操练变成习惯的结果。保罗告诫提摩太要「在敬虔上操练自己」(提前四：7)属灵的操练如敬拜，赞美，查经，祷告，背经，禁食等都能帮助我们和神发展一个有活力，丰富的关系，结出属神的特质并过一个结果子的生活。

    属灵的操练能产生属灵的胃口。不久前一位卅多岁的单身姐妹和我分享她还是很怀念她过去在一些不道德的关系中所经历到的「亲密」。她承认，在那同时她并不渴望亲近神。

    我和她分享我们的胃口是依我们的选择而被决定和点燃的。我们容许什么放在我们的心思里，就是什么。人若满脑子想的是色情影片，杂志，书籍，他就是开了胃口给世界的享乐和感官的关系。人若一心思想圣经，就会渴望和神有个亲密的关系。

    最近有个好朋友给我一本小说，她说是本非常美的故事，值得读。我读了之后发现其实它是个描写的很美的感人故事。不过接着就介绍到一位女性滥用自由引诱一位男性邻居。

    我没有看完它，就丢了。也许有人会认为看看这些插曲也没什么，。也许我不必把这本精装书给丢了。不过我已经决定我的心要充满那些使我渴望神的东西，要避免那些会使我迟疑，不爱神的东西。做这些决定不是很容易，但它们确给我生命带来祝福和好处，远超过世界所能给的。

    保守我的心，用神的话充满我的思想，使我更加渴慕神，并得着住在神里面而有的满足的喜乐。

    当我拒绝我的肉体时，我的灵就增强了，变得更儆醒，有反应，更渴慕神。


五、我委身于道德上纯洁

    今日世界充斥着感官上的广告，娱乐，促使我们满足我们肉体上本能的情欲。我们今天所面对的试探引诱其实和人类始祖在园中面对的以及我们救主在旷野面对的差不多。

    世界鼓励我们满足我们天生，肉体的胃口，保证不会有不好的后果-只有幸福和满足。我们受了骗，以为我们最深，最切的需要乃是身体感官的需要，不是属灵上的。我们误以为神的律法已经过时了，不实际，不合宜-神根本不了解我们，也不会谋求我们心中最大的好处。我们反倒用神律法之外世界上的方法来满足神造在我们身上的渴望。

    我们被蒙蔽的是那把这些需求放入我们肉体里的，乃是我们最大的敌人-他是个说谎者，亵渎者，破坏者。我们不知道的是他所提供得自由幸福的方法，实际上却是步向捆绑，痛苦和毁灭之途。

    缺乏道德上的节制是奔跑基督徒道路的最大限制。从另一方面来说，委身于道德上的纯洁是经历神完全祝福的基础。耶稣说：「清心的人有福了，因为他们必得见神」(太五：8)。使徒保罗更清楚地说到神对每位信徒的旨意就是要我们道德上纯净，免从一切不道德的事 (帖前四：39)。

    我一生中只起了几个誓，誓约是对神一种神圣，巩固的委身是不可轻易发誓的，因为它必带来严重的后果。我最认真的誓言就是在道德上纯净的誓言。虽然我生长在一个敬虔的家庭里，有最好的训练，也蒙神恩典的保守，但我并不把道德上的纯洁当成理所当然的事。我相信世上如果有人认为不会在这点上得罪神简直是太蠢了！

    在这个遭性革命破坏的世界；我要特别对姐妹们谈谈我认为世上活着的男人没有一个可免于道德上的失败，所以作为一名基督徒姐妹，我们在协助建立鼓励弟兄追求道德纯洁上是大有可为的。同时，我们姐妹也很可能是使他们道德上跌倒的工具。

    多年前，我在思想箴言第七章的话，论到一个存不道德之心的女人「许多(壮丁)被她杀戮」(26节)思想一下，许多男人；许多强壮的男人-毁于一位不道德的女性手中。我们作为基督徒姐妹有多大的影响力和责任啊！

    毫无疑问的，我最常做的祷告就是「主啊，保守我的心。」我知道我的需要不会大到神不能保守我的心和我的渴求。此外，我求神让我和男人有智慧，谨慎的关系。我求神让我能鼓励和祝福我所接触到的男人，用我的生命来启发，建立他们的信心。

    单身的人如何能使我们的行为在道德上能有建造性更胜于破坏力呢？让我举几处给你：

    1. 道德的纯净是起自内心的。有纯洁之心的人会用基督那种舍己的爱，而非追求自我的爱来爱人。

    2. 我们怎么"喂"我们的心思，就会产生什么行为。那些追求道德纯洁的人，会选择吸收和思想那些纯洁的事。

    3. 神造男人为主动者，女人为回应者。当今的世界却颠倒了这个秩序-今天我们看到的是积极的女性，被动的男人。如果我看到一个女性主动与一个男人建立关系，我知道这种关系不会是健康敬虔的。

    有纯洁之心的人，会用舍已的爱，而非追求自我的爱来爱人。

    多年来，我和我姐妹常接到一些好朋友建议我们怎么「找个伴」。我们也常认为「找个伴」不是我们的责任，是何等大的自由。我们的责任是存圣洁，谦卑的心与神同行，并存纯洁，无私的心爱人服事人。如果神要我们结婚，神会负责让这一切发生。我们真的相信神是全权的，美好的，而且神爱我们，神委身于我们的生命中，所以我们可以相信如果我们容许，神必在我们生命中完成神最好的计划 (诗卅七：5)。

    4. 圣经警告我们不要诈骗他人。诈骗他人就是树立对方无法达成的期望。身为女性，我们可以用不当的穿着，用我们的眼神，用轻浮的举止或谄媚的话来诈骗男人。

    男人，我们女人很容易因触摸或口头示爱的表达而爱，这些在婚姻之外是无法作到的。

    在今天教会我认为我们应当谈的就是身体的接触。我们的社会渐渐地降低了身体接触的界线，我常常很惊讶，在教会里男男女女也这么自由地表达感情(身体上)。

    我为那些缺乏智慧而未告诫其子女在与异性相交上有所保留的父母悲哀。一旦藩篱拆了，容易让神专为终身伴侣所设的那部分被侵入，伤害就造成了，这时父母才要勒马"已经太迟了。

    根据神的话，亲密的身体接触，暴露身体的隐私是婚姻里极神圣而美丽的。但在婚姻之外这种行为就是欺骗，很容易引致其他不道德的行为。我很多读者都知道单身者试尝神为婚姻专设的禁果是多么惨痛的事。

    我想到一位年轻女士，她在我所在一所基督教大学演讲过。后来和我谈，她和她男友都是研究生，在预备要去宣教工场；她很伤心地说出他们怎么在身体的接触上违反了神的标准，一件接一件，于今他们满是罪恶感，但却「不能」破除这个不道德的关系。

    但如果他们真的悔改的话，神的赦免，复兴和恩典还是会临到这对年轻人的。但看来他们似乎想生活在懊悔中，而不能完成神对他们生命的目的。

    我愿更进一步挑战单身者。在现今这不再认为婚约是神圣的，到处充满奸情，离婚的世界里，我们负有重大的责任去激励别人的婚姻生活，避免做一切影响他们婚姻的事。

    我刻意不断地帮助那些与我共事的人的妻子，而且我也在和男性的社交和工作关系上，设了一个别人觉得过严的界限，我却也花很多时间帮助人因不忠而致的破镜重圆。聪明的男女是会避免任何会使自己或别人在道德上妥协的接触或行为的。


六、我委身于敬重我的父母

    在我们的文化里，神要我们孝敬父母的命令是最被忽略也是最少听到的，反而常常我们受鼓励去怪责我们的父母，怪他们让我们变得不健全，暴露他们的缺点，追求我们的独立，让他们自求多福。

    我们这样做不只是伤害了我们的父母，我们还重重的伤害了自己！

    孝敬父母的命令带着极大的应许；不孝敬父母，我们失去了神的祝福，我们还要承受不孝敬父母的后果。孝敬父母的祝福和不孝的后果都会呈现在我们身、心、灵各方面，也会表现在我们与人的关系上，在与我们孩子、孙子的关系上。

    当成人不论是单身或已婚的，切除了与其父母的关连而追求个人绝对的独立，不再寻求或重视其父母的意见时，他们也脱离了属灵的祝福和保护。

    和世界的教导正相反，孝敬父母的命令并没有期限，也没有条件。不论我们的年纪，我们单身或已婚，不论父母或生或死，他们的属灵情况如何，神要我们孝敬他们。

    对我而言，顺从神的命令，就是委身于敬重我已去世的父亲；也是指要孝敬照顾我守寡的母亲。

    圣经也清楚地教导我们照顾守寡父母的责任(提前五：4)。路得的故事正是一个单身女子委身照顾守寡婆婆的好例子。神不只因路得的顺服使拿俄米的生活重现喜乐和医治，神也给路得一位美好的丈夫，并从这婚姻得出祝福世界的后裔耶稣。

    实际上我们怎么孝敬父母呢？我们可以藉着和别人论及我们的父母来敬重(或污蔑)他们。我记得我十二岁时，我和朋友要去参加一个为期一周的基督徒营会，我朋友的妈妈载我们去搭游览车。快要上车时，她把我们拉到一边和我们说了一些我一生都不会忘的话。「我知道年轻人很爱数落他们父母的不是，但我希望你们俩都不会做这件批评父母的事。」她肯切地说。

    当我回想这事时，我知道这位母亲并不是为了保护自己才这样说，而是她知道不孝的后果，她为了要我们免受其后果才这样做。

    从那时迄今，那智慧妇人的话激励我称赞我的父母。我们还有其他方法可以孝敬或污蔑我们的父母。

    孝敬父母的命令是没有期限和条件的。

    如果几年前，你问我是否孝敬父母，我能很肯定地说是。后来神让我读到一本很棒的书，是芮得尼(DennisRainey)所写的"义务和应许"，神用这本书奇妙地打开我的眼睛，看到一些我对父母不敬的地方。我开始从父母的角度来看事情，也看到一些可能使他们觉得不孝的态度和行为。

    当我一开始读时，神就在我心中动工直到今日。这并不是个容易的过程，不只要悔改，还要向我父母表达更多尊敬、感激和怜悯。

    我和许多读者不同，我的父母是属神敬虔的人，但他们并非完全之人，和我们一样，他们也在效法耶稣的过程中。但不论是他们的成就或缺点，神的话要我孝敬他们。

    当我感谢神用他们来祝福和塑造我的生命，我就是在孝敬父母了，而不当专注在那些他们不足的地方。当我不容他们被我的期望困住或不用他们的失败来攻击他们，我就是在孝敬他们了。当我寻求和看重他们的意见时，我就是在孝敬他们了。当我花时间和母亲谈话，听她讲话，了解她，注意到她的需要，让她参与在我的生活中，这就是孝敬我母亲了。我透过一个他们所设立的属神生活来孝敬他们。

    因为学习怎样更孝敬父母，使我生命蒙受极大的祝福和自由，包括我和神和其他人的关系。

    自从我开始这段旅程后，我也鼓励他人看重生活中这部分。很多人包括那些不敬虔的，都来和我分享当他们原谅他们的父母，并敬重他们时，神如何赐福给他们。


七、我委身于家庭关系

    单身者的生活若是很孤单，就显明他们没发现他们在基督身体里的定位。事实上我们并不孤单，我们是信心家庭的一份子，而这个家不只有其他单身者。我们都蒙召在更广义的神的家庭里事奉。

    我很怕教会特别为单身者安排聚会，反而会使单身者脱离了大家庭。我相信神要我们的生命和恩赐运用在整个身体里-老、少、已婚、单身。那些只和和自己需要，兴趣相仿的人接触的，更容易残缺不足，更易变成自我中心。

    我们单身的对基督身体这个家庭有个义务，我们对那些已婚的和他们的小孩，孙子有责任。我们有责任也有极大的机会为他们祷告，鼓励他们，把时间留给他们。虽然我们没结婚，但是他人婚姻失败或他们的青少年叛逆，我们都同受痛苦，也要一同分担责任。

    把时间和那些家庭在一起是我生命中最有价值的，也是最有利的投资。不管我在那儿，我都找些家庭去关心，服事他们，找那些我可以和他们一起成长，一起祷告，玩耍和敬拜的家庭。

    把时间和那些家庭在一起是我生命中最有价值的，也是最有利的投资。我也发现经常和家庭在一起，可以避免自我中心。对那些可能结婚的人而言，这更是预备婚姻和教养孩童的大好良机。在家庭中，我们可以看到顺服神对家庭的计划所带来的福气，也会看到忽略它的后果。没有比参与在一个实际家庭里能更快消除我们对婚姻和养育不切实际的想法！

    当单身者融入家庭中，每个人都得到好处。单身者有很强的属灵影响力，能强化孩子从父母所受到的训练。单身者可以满足父母的需要，如允许他们独处，不受孩子干扰。家庭则可以给单身者友谊和鼓励，家庭和单身者能互相支持、辅导、期许和祷告。

    实际上，我知道单身者都很乐意花时间给家庭，但是当家庭没想到他们时，也会很不满。我的经验是已婚者多半不了解把单身者接纳入他们家庭的好处，所以通常不会主动邀请，因此我挑战单身者：别怕去参与在家庭中！找些方法去和孩子、少年人、父母和孤独的老年人以及有需要的家庭建立关系。

    我的生活非常的忙-我到处跑，每天追着截止期。但只要可能，我就会去参加友人小孩的球赛，钢琴表演，或其他特别活动。我也找机会在生日，结婚纪念日或特别日子写个小卡片鼓励他们。如果我出差，我通常会打给一对夫妇看看他们要不要买什么，或是有那个小孩要搭个便车。我特别花心思来满足神带入我生命中这些家庭的需要，保有这些负担，关心和喜乐。

    因我刻意花心思的投资，我在我生活服事的各地得到许多"领养"的孩子，兄弟，姐妹和父母。整体来说我最丰富，最持久的关系是来自家庭。能够在信仰上鼓励，培育友人的孩子，并看到他们长大成熟并成家立业是何等大的喜乐。

    当然，我生命中最重要的关系，乃是神给我肉身的家人。我很幸福地成长在一个大家族里，现有六个兄弟姐妹，二位嫂嫂，一位姐夫，和九个十岁以下的外甥侄儿。

    虽然身处各地，地远弗界，但这个大家庭却是我喜乐祝福之源-我喜欢听到从电话另端传来小小声音说：「嗨，南茜阿姨！」假日总是充满了笑声，谈天声，还有那些我称之「小鬼」们精力充沛无止尽的活动。

    在我写这部分中，廿四小时之内我的姐妹和妈妈打电话来。当我们和对方分享近况时，我想到我并非一个人活着，我的故事是这个大故事的一部分，我们缺一不可。

    我的生命能得以完全乃是因为我们同有一个家庭历史-这个历史包括了喜与忧；包括了生日，喜宴，丧礼；争执和意见的互换；笑容和眼泪。

    成为家中的一份子是个福份，也有很多的工作。因为我们的生活五花八门，就要花更多精力保持联络。有的时候和某个家人很难相处，我们最爱的人反伤我们最深。我们可能很想逃避或避免交谈，但我发现继续坚持，培养这个关系所得到的回报远胜过所付出的。

    成为家庭的一份子也有很大的责任。它要我们委身过一种能使家人渴慕耶稣的生活，有时它要我们牺牲我们的时间表，计划以适应他人的需要。它要求我们乐于负别人的轭。不过我们越乐意为家人付出，我们就收获越多。

    你我生在这个和我们同姓同基因的家庭绝非偶然，因神无限的智慧，神智慧地选择了这个组合，使这些有不同强弱点的人能帮助塑造我们成为神要我们成为的人。我们若自私地脱离原有家庭关系，我们必定失去神预备要赐于的祝福和丰富。

    我个人和他人的家庭都对我的人生提供了许多好的观点，保护和鼓励。献身于服事家庭的需要，使我经历到神有能力满足我属灵和情绪的需要。


八、我委身于慷慨付出而非挥霍无度的生活

    史文登的「给予树」是本很棒的童话，说到施比受更为有福。寓言中这棵苹果树给小男孩一些礼物-如饿的时候可以吃苹果，又热又累的时候可以遮阴，有树枝可以攀爬玩耍。

    时间过去了，大树让它的枝干满足了小男孩各样需要，而今他已成为个大男人了。最终那棵大树只剩个树丕子，只能当这个男人回返童年居所时的坐椅。这名一生取自他人的男人，于今却满了空虚寂寞；而大树一生慷慨付出的，今时却充满了满足和喜乐。

大约二世纪以前，乌巴希(UgoBassi)的话就告诉我们:
    最富有的人乃是给得最多的人——用你所付出的来评估你的生命，而非所获得的；不是用喝了多少酒来评估，而是用付出了多少酒来估算。

    不幸的是，我们的天性是得而非给。有史以来，我们的世代可能是最富有的时代，但研究显示我们的给予记录却在下滑。我们的富有及带来更加自私，小气，不安全感。这和神的心和福音本质岂不是正相反！

    那些多蒙福的，当更慷慨地给予并投资在神的国度中。

    我们单身的经济责任较少，比那些小孩还小的人有更多可以自由裁度的钱财，而这当表现在我们的给予上。神的话有个主要的原则：「各人要按自己的力量，照耶和华祢神所赐的福分，奉献礼物。」(申十六：17)，这很简单，就是：那些多得的(金钱，时间，拥有物)就当慷慨地给那些有需要的，投资在神的国度里。

    伯大尼的马利亚是位非常爱主的单身姐妹。她将极贵的香膏膏在耶稣的脚上来表达她最深的爱，那些围观的人怒视着她浪费的敬拜，多狂热啊！真是浪费，他们心里想着。但若将它用在我们身上是否是更浪费呢？

    不幸地是我们有的越多，我们就越有需要，我们越需要，我们的生活就更受制于那些东西，我们的价值也受到影响。多年前我做了一个决定，只要我单身，我只要拥有那些我需要的拥有的，或除非那些是能使我更有效投资在他人生命中或基督国度中的。

    我承认说比做容易！我们很容易被骗，很容易把需要和渴求混淆。但我不想让这些「事」抓住我的生活，我经常藉着将我不真正需要的东西给人以面对我的贪心倾向。

    有时神也会要我拿出一些我实在需要的钱或东西。这些乃是一些检查我的心是否真正顺服耶稣为主的良机，检查我是否凭信心而活，是否立意信靠神来满足我的需要。我不想有任何当需要时，我不能给耶稣或给其他信徒的东西。

    在每年年终，我会花时间评估我那一年的付出，并存祷告的心寻求如何再下一年付出更多。在我还是个小女孩时，神就将乐意为基督和神国度奉献一切的心放在我的心中。我发现这是最安全也是最快乐的生活方式。

    就像十九世纪诗歌作者贺福葛(FrancesRidleyHavergal)所经验的，她写下了我们常诵唱的歌「献我生命」有一节说「献上金和银，不留丝毫。」有一次他写信给他的朋友：

    「献上金和银」于今是指卸下我所有的装饰-包括对伯爵夫人很适用的珠宝箱-给教会的宣教部...我只留一个日用的胸针，那是纪念我父母的；还有一个纪念盒...我不知道我竟有这样一个珠宝店...我想我不必告诉你，我有多高兴收集这个箱子。

    如果我们要有主耶稣的心，我们就当找机会乐意并大方的付出。作为单身者，在基督身体里，有些是神要我们帮助的：

    。帮助提供基督徒教育给他们的小孩。
    。自愿提供，以使夫妇能去约会，增进婚姻。
    。奉献钱给一个家庭，使他们能去渡个周末。
    。帮助收入有限的寡妇。
    。支持各种事工，宣教士和自己的教会。
    。在家里预备一间客房，以供需要的人居住。

    身为富有商家之子，又是伯登牛奶公司的继承人，伯登。威廉可以享有一个安逸又舒适的日子，但是他却选择为基督和神的国度放下他的生活和资源。

    当威廉在一九O四年自高中毕业后，他父亲送他去环游世界，他因见到那些有属灵需要的人而心碎，于是献身成为一名宣教士。

    他将他在耶鲁大学的时光用在钻研神的话语上，并向他周围的人传福音。最后到了该去宣教工场的时候了，他启程前往中国，途经埃及时染上脊膜炎，不到一个月就死了。

    就像他们对伯大尼马利亚所作的，有人说伯登威廉「多浪费呀！」但威廉的生命所献上的都是倍增的义果。无数的年轻人被他全心为主的心感动，取而代之进入世界各地的宣教工场。

    威廉委身给神过一种牺牲奉献的生活。当他的遗嘱公布时，发现除了他在世短短几年间他奉献了几千元外，他将他所有财富，约超过一百万元全奉献给了基督。

    他死后，人们在他圣经的空白处找到三句话：
        毫不保留，
        毫不退却，
        毫不后悔。

    给予是真爱最伟大的表现，学习慷慨地给--「毫无保留」。每当神用别人的需要激动你心时就给。在你觉得可以供得起的时候给，在你觉得供不起的时候给！

    即使我们作出最大的牺牲来给，我们仍比不上耶稣所付出的：「你们知道我们主耶稣基督的恩典，神本来富足，却为你们成了贫穷，叫你们因神的贫穷，可以成为富足。」(林后八：9)只有那些选择跟随这位伟大施予者的人，才能在回顾他们一生时「毫不后悔」。


九、我委身于留传属灵资产给下一代

    上周日是母亲节，聚会开始前，敬拜的带领人要我们这些不是母亲的人一起读箴言三十一章给在座的每位母亲。当我们在读这段经文，颂赞这位"才德的妇人"时，我发现我是少数非为人母者当中念得最大声的一个。

    突然间，一股忧伤袭来，我的眼眶满了泪水，我突然感受到一种失落感，有强烈的需求。

    我相信这是神造在我们内心深处一种渴望"传衍"的需求-能繁衍出我们的家族，将我们的姓氏，财产，风范传衍给下一代，代代相传。

    作为一名女性，我知道我所面对的挣扎，一方面神创造我(身体上)是要生育儿女，然而神现在对我的呼召，我并不能完成这个重要的角色和目的。

    不过当我在聚会时，我想到无论如何神对我生命的目的(或对我们生命的目的)都是要我们成为「生产者」--生养生命，无论是属灵上或生理上的。

    我们所有的人-不只那些生理上有后裔的-都有责任生产并存留属神的资产给下一代的人。那些只关心他自己而未投资给下一代的人是自私，愚拙而短视的。

    我们每个人都有责任生产并存留属神的资产给下一代的人。

    但如果我们没有小孩，怎能将资产留给后世的人呢？

    我们可以藉着忠心热切的祷告来传衍，我们可以传衍给我们延伸家庭或教会，社区的一些年轻人和小孩。。

    我对那些在我生命中的孩子的属灵生命有很大的负担。例如，我会为我的甥侄祷告，我祈求他们每个都能认识神、爱神，并用全心来事奉神----没有一个是失丧的。我求有一天他们会建立属神的婚姻，每个人能忠于他们的婚约----没有一个婚姻破裂的。我也会为他们的儿女---儿女的儿女---祷告，一直代祷到第四代。这些祷告就是我可以将我生命传衍下去的方法之一。

    我们可以藉着生活纯洁、谦卑、全心奉献给耶稣基督的生活来传给下一代。我们也能花时间来服事，关心，鼓励和造就那些比我们年轻的。

    我想到我的好朋友白莉妮(NeyBailey)，她比我年长二岁，也是个单身女性。将近四十年，她到世界各地将她的生命投资在那些大学生和服事主的人身上。她是个很好的讲员很受欢迎，但我相信莉妮最大的影响力还不是在她公开的演讲上，而是她一对一地参与在年轻人生命中的果实。

    在我廿岁初，就遇到了莉妮。她可能还不知道，神用她的生命，挑战鼓励我来与神同行。在我属灵历程的一些重要转折点上，她愿意倾听，并用神的话教导我，为我祷告，使我能分辨神所的说的。每次和莉妮在一起，我就更加渴慕神。当我陷在争战的忧闷中时，她忠心的见证就成为我的鼓励。

    莉妮没有任何生身的子女，但她是我们这一代和下一代无数人的属灵母亲。她的生命留下了足迹使人归向耶稣，即使在她去世后多年仍然持续着，我生命的目标之一就是像白莉妮一样，使年轻人能看到我的脚踪跟随主。

    我们每个人的生命都曾受那些在基督徒生命之路上跑过的人影响、模造，他们已经把棒子交给我们了，现在换我们要守住它，并把它交给下一代的人。

    既有这许多见证人如同云彩围绕，
    让我们不只为了奖赏而跑，
    而是，像那些跑在我们前面的，
    让我们存留给后代...
    藉着属神的生活留传，
    忠心的资产。
    哦！愿那后起之秀
    看到我们的忠心，
    愿我们忠诚之火
    点亮他们的道路。
    愿我们留下的踪迹
    导他们归信，
    愿我们活出的生命
    激使他们顺从，
    哦，愿那些后起之秀
    看到我们的忠心。

    莫尔强(JonMohr)


十、我委身于与神有亲密关系胜于一切

    婚姻不是我所追求的，我当追求神(参诗六十二：5)。如果神要我过单身的生活，那我会因神的美意而欢喜，并因神能满足我一切需要而欢喜；我也会要渴求和神建立一种能使人更渴慕神关系。

    要和神建立的亲密关系就像夫妻或与密友之间那样。如果关系不培养，没有一个关系会持久-如果双方不常讲话的话。我们和神的关系乃藉着我们每天的祷告、读经、敬拜赞美、认罪、与同样心思的信徒相交，并和别人分享我们对神的敬爱，而加深强化。

神藉着先知以赛亚给那些自阉的人(参太十九：12，那些为国度的缘故自阉的)，一个令人受鼓励的应许：

    「那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监，我必使他们在我愿中，在我墙内，有纪念，有名号，比有儿女的更美，我必赐他们永远的名，不能剪除。」(赛五十六：4，5)

    诗人提醒我们：神是「孤儿的父，寡妇的伸冤者...神叫孤独的有家...惟有悖逆的住在干燥之地。」(诗六十八：5，6)神并未应许我们永远没有需要，或永不孤单，但神应许成为我们所需要的。当我们在"干燥"之地受孤单或不满之情煎熬时，好像我们容许悖逆的种子根植在我们的心中，我们不愿让神照神所应许的来满足我们的需要。我们认为有神还不够，我们还需要有其他的人或物。

    罗思瑞博士(Dr。Helen Raseveare)一直是我信心的英雄之一，她是名有名的外科医生，她在比利特刚果当了二十年的单身宣教医生。她写了一本「牺牲的生活」(Living Sacnifice)是一本我读了又要再读的书-尤其在当我为自己难过，想要有权利，怨责神加给我的担子时。

    现在罗博士已经老了，她还是没有结婚，她了解那种没有得到满足的渴求，但她也学会了如何把这种渴望交给主，相信神的智慧，神的爱是要把最好的给她。

    要过牺牲的生活要付出我全付的爱。我的情感和渴望都献给了主，以一种义无反顾的心更全力的敬拜神，全心地事奉神。我放弃我选择爱某人或如何选择的权利，让主为我选择...无论我有没有一个人生的伴侣，全由神决定，我欣喜接受神为我人生最好的心意。我把我各方面的喜好都交给主来管理，为此，在这一切之上，我需要牺牲为自己选择的权利，在这方面我不敢信靠我自己...我将毫无疑问：我把我所有的权利交给那位为我谋好处的神，神知我最深。

    神真的知我们最深！而且神能满足我们心中最深的需要和渴望。

    神并未应许我们永远没有需要，或永不孤单；但神应许成为我们所需要的。

    结婚并非一个「权利」！单身也并非「巧合」，就像我们所谈过的，根据神的话，结婚或单身都是恩惠的主所赐的礼物，神了解我们，爱我们，只将好东西给神的儿女，所有神的礼物都当以感谢的态度来领受，并用来荣耀神。神的话应许我们，神不会留下一样好处不给那行动正直的人(诗八十四：11)。那就是说如果婚姻对某个未婚者是「好礼物」，神就会给！如果神收住婚姻这个礼物，就是说，至少在这时候，它不是件好事」。

    这就是为什么我让神为我选择我当有的礼物，并全心喜欢神的选择。我不会浪费我的生命专注在那些神没选择要给我的。我选择满意神选择给我的，并拒绝有一种不满的灵，我选择要做神喜乐的仆人，并照神所喜悦的让神来使用我的一生。

    所以无论在我单身的那个阶段，我愿靠主的恩典将全身，心，灵献给神。我乐意更认识神，爱神，服事神，在这世上荣耀神。我要每天与神同在，满足神的心，并等神再来接我回永恒的家。

    我提过贺福葛，她不是很健康，才卅三岁她就因感冒而去世。。她有一首最著名的歌，出自这位全心献给主的未婚女子。这是我的祷告，你愿意今天也让成为你的祷告吗？

    (Take my life) 献己于主

1.我一生求主管理，愿献身心为活祭，我光阴全归主用，还不够报主恩宠。
2.我双手为主作工，因被主慈爱感动，使我脚为主行路，快如飞从主吩咐。
3.使我口时常颂扬，赞美我荣耀君王，使我口满有主言，各处宣讲在人前。
4.愿虔诚献上金银，不为自己留分文，我智慧并我才能，办主事赤胆忠诚。
5.愿将志愿献给祢，凡事听凭主旨意，使我心做主圣殿，有圣灵住在中间。
6.使我爱如火烧焚，全献给我主我神，我愿献心灵百体，因本来都属于祢。

*副歌：全为主，勤为主，欢然专诚永为主。


后　记

〖 婚姻方案 〗

    其实神给了每个人一个"婚姻"的礼物，我不是说人类配偶这个礼物，而是与主耶稣基督的永恒关系。

    圣经告诉我们，人间的婚姻是象征一种更有意义的爱的关系，在地上的婚姻，如神所设计的，就是一个男人选了一个女人，并要她做他的妻子。如果她愿意做他的妻子，他们就要做见证，然后进入一生的誓约，誓言彼此相爱，彼此委身。他们不再是两个分离的个体，而是彼此结合成为"一体"了。

    男人将他的姓给了女人，表示要照顾她，为她的生活负责。男人将这女人保护在他的爱和领导之下，并委身保护供应她。妻子也很乐意在她丈夫的保护之下，尊重他并顺从他的领导。

    因为他们的结合，产生了新生命，他们的后裔将继续用他们的姓，他们的心也一直传衍下去。

    所以婚姻显示了一个属灵的结合，适用于所有男人，女人和小孩。二千年前的某一天，主耶稣离开了神的天家，来到世界寻找神的新妇。神要我们成为神的新妇-不是因为我们可爱或惹人爱，也不是因我们有所呈献，只因为神是一个爱的人，神要爱我们，在神找到我们之前，我们属于别人-属于这个世界，属于罪，属于撒旦；然而耶稣爱我们至深，所以神在加略山上为我们付了生命的代价，买赎我们归神。

    神主动带我们进入这永恒的「婚姻」。神表示神要做我们的「丈夫」--要爱我们，关心我们，使我们归神所有。只要我们愿意凭信心说「愿意」，我们就永远与神联合了。当我们进入了这约；神给我们神的姓(神的儿子)，并保证要负全责保护和供应我们。我们这部分呢，就要同意在神爱的权柄之下，敬畏神，并将我们的生命降服于神。

    这个结合的目的是使我们能结出属灵的果子-使他人也能有同样的姓氏，更像我们天上的新郎。

    无论你已婚或单身，有一个人爱你超过世上所有的人。神渴望和你有个亲密的爱的关系。神请你在永恒的婚姻中与神结合。神爱你不论你过去的失败和罪恶。但神因那罪恶而流血在十字架上。那些真正要属于神的人，就要藉着转离他们的罪，追求神的义来回应神牺牲的爱。

    你曾对主耶稣说过「我愿意」吗？你曾否放下你的自主和方式以与神合一？你是否乐意全心顺服于神？

    若是没有，今天就可以成为你大喜之日！！凭信心，简单地回应神慈悲的邀请。从你心里向神祷告说：

    「主耶稣，我不配得祢这样的大爱，我不配嫁给祢，但祢邀我属于祢，我全心说「是的，我主！」我愿祢成为我的爱人，我的救主，我的主，我永远的新郎。」我要放弃一切，全心永远属祢。求祢使我成为纯洁，美丽的新娘，愿我们的结合产生许多永恒的果子」。

〖 默　想 〗

    花时间默想下列问题，评估你身为一名单身者，你与神的同行。有关这十个基本的委身，你在哪个层面呢？

 1。 我是否委身于接受单身是神所赐的礼物？
    我是否接受我的单身是神所赐的礼物？
    我是否为这个单身的礼物感谢神？
    我是否真的相信神的旨意是「善良，纯全，可喜悦的」(罗 2:2)
    我是否乐意接受神对我生命的旨意？不论是要我单身或是结婚？
    我是否愿意让神为我选择要单身或结婚？我是否愿意选择知足，不论是结婚或单身？

2。 我是否委身于全心全力全神事奉基督？
    我的生活是否委身于服事神并讨基督喜悦上？
    我的休闲生活和活动是否显出是委身于基督和其国度？
    我是否活在永恒的光中？

3。 我是否委身于放弃我对物质，身体和情感安定的期待？
    我是否能满意活在渴望未实现的生活中？
    我是否在基督里得着安全感，胜于在环境，人群或事物上寻求神？
    我是否不把世上的事抓得那么紧？
    我是否为了跟随耶稣，愿意放弃暂时的和物质上的安全感？

4。 我是否委身于操练自我节制？
    我在身体生理上是否有节制？我在饮食，运动和起身上是否有节制？
    我是否在灵性上有操练？我是否操练祷告，背经，默想，敬拜，禁食以建立我敬虔的习惯？
    我有那些个人的操练(身体或灵性上的)有助我成为更佳的主仆人？

5。我是否委身于道德上的纯洁？
    我是否委身于保守我自己道德上纯洁？我是否委身于婚前对性生活的禁戒？
    我是否保守我的心思意念免受感官或不道德的影响(如我读的书，所看的电影，电视，所听的音乐，所去的地方或电子邮件等)？
    我是否不藉着我的穿着，言语，眼神，灵或行为欺骗异性(如挑起一些我不能适当满足它的期望)？

6．我是否委身于敬重我的父母？
    我敬重我的父母吗？我的讲话敬重他们吗？
    在我和别人讲话时，我敬重他们吗？
    我是否饶恕了我父母曾冤枉我或失职的地方？
    我是否不将我对父母的期望；加诸其身？
    我曾否为神给我的父母感恩？我曾否适当地感谢我父母曾做在我生命中的？
    我对我的父母是否有怜悯的心？我是否想了解他们？我真的关心他们的生活吗？
    我是否乐意尽量满足他们的需要？
    我可以怎样更多表达我对他们的敬重？

7。 我是否委身于家庭关系
    我最亲密的关系是否不只限于与单身之间，也包括与其他家庭？
    我是否花时间给那些夫妇和他们的小孩？
    我是否觉得在我身边那些已婚的和有家庭的有责任？
    我是否愿意走出我的「舒适范围」，主动去与那些孩子，青少年、夫妻、老人建立关系？

8。 我是否委身于付出的生活？
    我的生活方式是否表现出付出的特质？我是否找机会和人分享神所给我的祝福和资源？
    我在钱财和物质上是否慷慨？我是否看我有的一切都是属神的？我是否持续满足那些在基督身体里的人的需要？
    我对我的时间慷慨吗？我是否乐意牺牲去服事那些有需要的人？
    我是否满足于我的需要被满足？

9。 我是否委身于留下属灵资产？
    我是否意识到留传属灵资产给下一代是我的责任？
    我是否刻意地投资在那些跟随我的人身上？
    我的生活是青年男女可效法的敬虔模式吗？我的生活是否是全心圣洁跟随主的榜样？
    我的生活是否使人更渴想认识和服事耶稣？
    我是否为下一代祷告？
    我会怎样在灵性上栽培年轻信徒？

10。我是否委身于追求主胜于一切？
    我是否采取行为培养我和神的亲密关系？
    我怎样栽培我和神的关系？
    神对我足够吗？我是否乐意让神来满足我身体，情感和灵性上的需要？我相信神能满足　　我最深的需求和心中的渴望吗？我相信神知道什么对我最好并寻求一切对我最好的吗？
    我是否将我所有的"权利"交给主了？我是否将我结婚的"权利"交给主？我是否将我未达成的渴望交给主？
    全心认识神、爱神、与神同行、服事神是我最高的委身和生命中的渴望吗？

上一章 目录 全文完