牵一只蜗牛去散步

牵一只蜗牛去散步

牵一只蜗牛去散步

毛毛虫教我去上课

那一夜，蟑螂教我怎么读书

蚯蚓的呼唤

鸭子

小蜗牛与喷气机

水蛭与钢盔

忧虑的小虫快乐了

小蝌蚪的赞美

水笔仔之歌

椰子树的孩子

无敌铁金刚与蜗牛

昨夜，我与一颗橘子摔跤

河马信箱的故事

给孙悟空的一封信

一个午夜飞翔的教授

是谁丢出那一颗石头

谁偷走了我的袜子

屠龙战士与臭袜子

昨夜，一只蟋蟀邀我去唱歌

纸屑天堂

上帝的网站

上帝摆地摊

天国版的世界地图

耶稣--我的室友


牵一只蜗牛去散步

上帝给我一个任务，

叫我牵一只蜗牛去散步。

我不能走太快，

蜗牛已经尽力爬，为何每次总是那么一点点？

我催他，我唬他，我责备他，

蜗牛用抱歉的眼光看着我，

彷佛说：「人家已经尽力了嘛！」

我拉他，我扯他，甚至想踢他，

蜗牛受了伤，流着汗，喘着气，往前爬……。

真奇怪，为什么上帝叫我

牵一只蜗牛去散步？

「上帝啊！为什么？」

天上一片安静。

「唉！也许上帝抓蜗牛去了！」

好吧！松手了！

反正上帝不管了，我还管什么？

让蜗牛往前爬，我在后面生闷气。

咦？我闻到花香，原来这边还有个花园，

我感到微风，

原来夜里的微风这么温柔。

慢着！我听到鸟叫，我听到虫鸣。

我看到满天的星斗多亮丽！

咦？我以前怎么没有这般细腻的体会？

我忽然想起来了，莫非我错了？

是上帝叫一只蜗牛牵我去散步。


毛毛虫教我去上课

上课铃声快要响，

我仍在教室外游荡；

教学一度是我的热爱，

现在却连心平气和看学生都很难.

唉！带着受创的心，如何上讲台？

忽然一只黑色的毛毛虫自从树上掉下来，

旁边的小女孩在尖叫，一个男孩说恶心，

我低头看毛毛虫，问道：「你有没有受伤？」

哪知，毛虫不领情，一翻身，

爬出路面，爬入草堆，攀上枯枝，攀上树干。

咦？毛虫怎么选上自己刚掉下的那棵树，

难道它忘了刚刚的伤害？枫树的树皮又粗糙又凹凸，

毛虫奋力地向上爬，咚！又掉到地上，

它一翻身，又朝同一棵树干往上爬，

有趣的黑脸家伙，愈爬愈高。

大风一吹，毛虫又掉下来，

我看到毛虫的身躯柔软，

身上的每根长毛都放开。

天啊！这是降落伞的自然结构嘛！

过去，我曾羡慕飞舞的彩蝶多美丽，

今天，我才知道耐摔的毛虫有多可爱，

柔软的比坚硬的生命更经得起摔，

毛虫又往同一棵树干上爬去，

我往教室走去，而且，

愈走愈轻快……


那一夜，蟑螂教我怎么读书

那一夜，真爱困，打开书本，眼皮就自然垂下来，

迷迷糊糊地看了第一行字，身体就往桌面趴下去。

忽然，有人摇我，一看是只大蟑螂，

「喂！少年人！教你三招蟑螂功，包准吓死你放牛班的老师！」

睡眠中被吵醒，实在真不爽，不过能拗到三招武林功夫也不错，

只是不懂教武功的世外高人竟是一只蟑螂！

「看好哦！第一招叫‘蟑螂爬墙功’，用手脚夹住墙壁爬上去。」

好怪的模样，好难看的招式。

蟑螂踢我一脚，我只好手脚并用，努力往上爬。

爬上又掉下，蟑螂又踢我一脚，只好又再爬，

愈爬愈会爬，愈知道如何施力才能舒服地往上爬。

天啊！原来爬墙是这么舒服的事！

忽然想到，读书不也是在寻找最佳施力点吗？

「注意啰，第二招叫‘蟑螂冲锋术’，全身重心放低，弯下腰来向前冲！」

好帅的瞬间爆发力，就像百米选手的起跑姿势。

我却跑不快，蟑螂踢我一脚，

我才知，背后拖一堆漫画、游戏机、电视，

解下一些，还是跑不快，

蟑螂又踢我一脚，只好再解下更多，

果然愈跑愈快！

啊！莫非自己把太多体力、眼力、智力，

消耗在不当的地方？

「第三招最难，是躺在地上的‘蟑螂安息’啦！」

躺在地上装死，太逊了吧！

蟑螂又踢我一脚。

好！好！我躺，安息还不简单？

没想到满脑子的纷乱：

色情的、恐怖的、受伤的、愤怒的一大堆念头！

我整夜反复挣扎，蟑螂这次没踢我，

它微微一笑，用踢我的脚指着天上，

啊！蟑螂能安息，是因有一位分担它重担的主，

学习跟上帝一起担担子，

是一生要学的最后一招啦！

我自梦中醒来，犹见一只蟑螂转过墙脚，

消失在黑暗里。

上章 目录 下章


蚯蚓的呼唤

蚯蚓：阿普，请来我家吃饭饭。

阿普：咦？你住在土里，不是吃来吃去都是土吗？

蚯蚓：是住在士里啊！不过土里也有很多好吃的。

阿普：真的？有什么好吃的呢？

蚯蚓：四季都不同啊！冬天时，几片枫叶，配上白杨的小根，味道好极了！春天的日子，有花草种子各式不同的风味。夏天里，湿湿的泥饼和着蕈草丝，也是挺清凉的唷！秋天，地表新鲜的绿苔加上陈年的槟榔落果，也是顶滋补的啦！～…其实我们是很讲究美食的一群耶；

阿普：听起来真令人羡慕，没想到人踩在脚底下的蚯蚓，吃得这么好！

蚯蚓：我们不是光吃而已喔！我家的通道洞洞，可以帮助大树的根延伸得更深更广，也可以使积水的地方排水方便。还有，经过我们加工之后，寸草不生的硬土也会成为最棒的好土。

阿普：没想到看来这么软弱的蚯蚓，对世界有这么多贡献。

蚯蚓：不敢当。因为我什么时候软弱，什么时候就刚强了。


鸭子

老编大吼：「什么？用一只这么丑的鸭子作封底图片，你有没有搞错？」

我嗫嚅道：「这......这是在彰化大肚溪河口湿地拍到的特写啊！」

「特写？人家拍回来的图片上的鸟都很好看，哪像这一只？这是什么候鸟？」

「不是什么候鸟，只是一只土种的番鸭。」

「土种？难怪这么眼熟，好像在菜市场看过。哎哟，你开车那么远，到了河口就拍一只土鸭？」

「这只鸭子不一样。」

「不一样？」

「是啊，你想一想：

在彰化伸港的海岸边，一望无际的盐碱地，

海风咻咻地吹，太阳凶猛地晒，

连河水都是咸咸的，人踪罕至之处，

竟然有一只土鸭在那里摆来摆去地走着......

多么自由又自在的意境啊！」

「也许那是一只流浪鸭，根本没人要。

你看毛都掉了不少，看来是只老鸭子，

肉一定不怎么好吃。」

「你看，中国人看到什么就想吃，不懂得欣赏。」

「欣赏？」

「是啊，如果大家都拍好看的鸟，

那么老一点的、土一点的、丑一点的，

就没人看啦！可是，这只土鸭，

也是上帝设计、上帝创造的啊！

即使平凡，也该有它的那份尊贵----在彰化的野地里，

没有人养它，大自然来养；

没有人看顾，上帝自己眷顾。

你看，它还不是长得好好，所以值得拍一张特写！」

「好吧！我问问主编肯不肯登这只鸭子？」

「你跟他讲，当年主耶稣也没有佳形美容，

像根出于干地一样……

所以貌不美的，不起眼的，

反而需要多看一眼。」


小蜗牛与喷气机

那一天，我在校园里漫步，

忽然看到草丛里有一只小蜗牛在哭泣。

「小蜗牛，你为什么难过呢？」

小蜗牛抬头看看我，说：「我觉得自己爬得好慢、好慢喔！」

「那是蜗牛的特点啊！」

「我不要这种特点！

我不了解上帝为么让我爬得这么慢？唉！如果能有一个祷告……」小蜗牛抬头望着天。

我好奇地问道："你会怎么祈求呢？」

「我希望我能代表蜗牛去参加奥运会的赛跑，甚至跑得比……比……喷气机快就好了。」小蜗牛不好意思地说道。

「那你是闪电蜗牛，嘿！」

「唉！那不过是一只小蜗牛的狂想曲罢了！」

「为什么呢？」

「我哪里比得人类制造的喷气机嘛--那是高科技啊！」

「是吗？但是我想人类造出的喷气机，怎能比得上上帝创造的小蜗牛呢？」

「真的？」小蜗牛讶异地伸高它的触角。

「是啊！飞得最快的必须向爬得最慢的学习，才能飞得安全。」

「真的？」

「人类发展喷气机好多年了，

一直有个研究的瓶颈，就是飞机涡轮里的叶片。

这些叶片是高科技的金属合金在飞机飞行时承受高温旋转。

但是在飞机停止时，又低温冷却。

金属变得容易碎裂，造成了许多军用飞机坠落，

也使一些喷气机发生空难。」

「那这跟蜗牛有关吗？」

「有！全世界有一种东西重复地承受高温然后冷却，

再高温，又冷却，也不会变质变碎，那就是蜗牛的壳。」

「真的？我怎么从来都不知道？」

「人类也是到一九九四年，才有一批在剑桥大学钻研材料工程的教授发现：

蜗牛的壳是由许多碳酸钙一层一层组成的。

碳酸钙能够耐温度，

更奇妙的是每一层碳酸钙中又夹着细细的蛋白质，使得冷却时能够有个弹性的缓冲空间而不会碎掉。」

「喔，真是太好了！」

「是啊！这个发现革新了合金技术，

强中有弱，弱中有强，

两种不同特性的紧密结构，

可以产生安全的喷射引擎。而这种结构，很早、很早以前，就在你的背土。」

「哇！真没想到。

我还一直以为背上的太多余，想要作个无壳蜗牛呢！」

当我跟小蜗牛道别的时候，我们都笑了。


水蛭与钢盔

「上帝啊！如果我有一个蜗牛的壳，就好了。」

这是水蛭的祷告。

它祷告了很久，依然没有长出一个蜗牛壳。

也许上帝爱蜗牛，不爱水蛭。

有一天，上帝向水蛭显现，上帝带水蛭来到草地，

水蛭看到一只蜗牛在草地上祷告：

「上帝啊！如果我有一个乌龟的硬壳，就好了。」

水蛭气得大叫：「你有个蜗牛壳还不满足？」

上帝带水蛭来到池塘边，

一只乌龟在池塘边祷告说：

「如果我的壳能像寄居蟹的壳，可以换来换去，就好了。」

水蛭说：「原来还有比蜗牛羡慕的壳更高级的。」

上帝带水蛭来到海滩边，

有一只寄居蟹在海草边祷告说：

「上帝啊！如果我的壳能像骑摩托车的人所带的钢盔，就好了。」

水蛭喃喃道：

「原来这样的祷告，才是最高的祈求。」

上帝带水蛭来到摩托车店旁，

一排排的钢盔就放在那里。

水蛭爬过去，东看看，西碰碰，

这个最高祈求的实现，

一片冰冷，全无生命的痕迹，

水蛭咕噜道：

「实在看不出有什么好呢！」

忽然，一切清楚了，

水蛭改变了祷告词：

「上帝，如果你就是我所缺乏的保护，那就可以了。」

所以，至今，水蛭仍然没有壳，

不过，水蛭微笑了，

因为水蛭有一个最棒的保护。


忧虑的小虫快乐了

有一棵大树，长得又高又茂盛；

树上住着一只小虫，身子又小又弱。

很多动物都羡慕小虫，有那么棒的树干可住，

每天有果子吃，吃饱了还可以在树荫底下睡。

小虫却很忧郁，每天愁眉苦脸，

担心自己长得小、爬得慢，担心自己长得不好看。

在小虫眼中，世界只是不幸与磨难。

日子一天一天地过去。

小虫爬到哪里，叹气就到哪里。

忧愁使小虫更加沮丧、更容易疲惫，

更觉得自己真不幸。

有一天醒来，小虫又准备要叹气，

忽然，他想到：「忧郁」并不能帮助他什么，

而「担心」所能做到的事，真的很少；

这样，他为什么还要选择「忧郁」与「担心」，

而不选择「喜乐」与「信心」呢？

阳光照进树梢，小虫爬上枝头，向天空大声叫道：

「上帝啊！如果我一生就是一只小虫，

就让我做只喜乐又有信心的小虫吧！」

小虫眼中的世界开始变得可爱，

即使，他不知道，有一天，

他会变成一只美丽的蝴蝶，在阳光和蓝天下飞舞！


小蝌蚪的赞美

池塘里的蝌蚪啊！你们要赞美主！

你成为一只小蝌蚪，

是因为上帝创造你就是这一个样子啊！

你没有上过游泳课，但一生下来就会游来游去；

你没有什么特别的衣服，

但一生下来就有一袭黑色的泳衣；

你累了，有荷花给你做小舟。

蝌蚪啊！不要哭，靠主喜乐喔！

因为没有脚而难过，是吗？

不要哭，有一天脚脚会长出来的，

上帝已经为你预备好了，

要为有个小尾巴而谢恩嘛！

你为游得比小鱼慢就难过，是吗？

但是一只小蝌蚪就是这样啊！

上帝不会因你游得比小鱼慢，就说你不是蝌蚪嘛！

因为神造你有美好的安排啊！

有一天你会长出脚脚来，

肚子会大大的，眼睛大大的，声音也大大的。

你不信是吗？不要紧，上帝会让你知道的。

但请你现在拖着尾巴来赞美主，好吗？


水笔仔之歌

咱是一棵快乐的小水笔仔，

自由活泼地长在沼泽边。

听人家说的，咱住的地方真恶劣，

白天烈日晒，夜里潮水淹，

海风那么大，泥土这样少。

难怪别的树儿没兴趣，

不然，三邀四催请不来。

别的树儿，淡就是淡，咸就是咸，

哪像我，一生注定守着，

守在淡咸不分的交界处。

但是，咱就是这样活下来，

就是这样长起来，

外在环境那么险那么恶，

咱的生命却这么强这么韧。

环境摇我撼我，

环境也喂我养我。

就这样，默默地、缓缓地，

留住海口一粒一粒的沙，

构组一团一团的土，

铺陈一块一块的地，

然后一点一点影响周围的环境，

影响，再影响……

小水笔仔站在那里，

像捍卫海岸的武士，

像大地前进的先锋。


椰子树的孩子

当椰子逐渐成熟时，椰子树愈来愈担心:

树这么高，土那么硬，地上又有虫在爬……

但是，那一天还是来到了。

椰子离家了，咚地一声掉到地上，没有一点破损。

椰子树嘘了一口气，原来孩子的果皮那么硬。

事实上，全世界没有一种水果的皮，比椰子壳还硬。

不久，海水涨潮了，

海浪冲走了椰子，椰子树又担心了起来：

椰子那么硬的壳会不会就沉下去，

被海水带到海洋的底下、永远见不到阳光的地方？

只见椰子在海浪中摇晃几下，就浮在水面上了。

原来椰子壳虽然硬，却有放松的本事。

椰子树比较放心了。

椰子在水面浮了一阵，椰子树又开始担心：

海水会不会浸到椰子里面，使椰子沉到水里？

尽管海面浪涛起伏，椰子还是浮得很平稳。

椰子树想到在椰子里面有一层白色的油脂，

椰子泡在海水里，但是海水却没法进到椰子壳里。

椰子树又放心一点了。

浪把椰子带得更远，

椰子树渐渐地看不到浪里的椰子。

头愈抬愈高，终于完全看不到了。

那一天终于来到了。

椰子树回想自己童年也曾经这样地漂泊，

从一个海岛漂到这个海滩；

自己也曾经以为活不下去了，

海水那么咸，怎么能使用？

没想到父母留在自己壳里的水，是干净的淡水，

而且有丰富的养分，

使自己能维持六个月，

完全都不需要外来的帮助。

六个月后，

椰子树也已经强壮得可以吸取岸上的净水。

希望孩子会珍惜父母留在他心中一点宝贵的礼物；

虽然不能供给孩子全都的需要，但是有六个月的补给，

也够孩子坚强地去面对未来。

潮水来了，潮水去了。

有一天，椰子树听到海鸟说：

「在

海的那一端，有一棵椰子树，长得又高又壮，很像海滩上这棵老椰子树。」

老椰子树终于放心了。


无敌铁金刚与蜗牛

那一天，我来到天堂门口，发现门口居然设了一个考场。

考试？还不简单！一生考过多少次，又出过多少题目考别人？

我简直是考场的无敌铁金刚嘛！

坐进考场，才发现隔壁是只蜗牛，心中不禁嘀咕：

「上帝怎么让我与蜗牛一起应考？」真瞧不起人！

考卷发下，是阅读测验，太容易了，凭我以前考TOFEL、GRE的功力，

蜗牛还在写名字时，我已经看了一大段。

我开始作答：

怎么啦？

第一题找不到答案，

第二题答不出，

第三题令人绝望，

………

用尽平生所学，反复看、反复想……依然答不出。

气人的是，那只蜗牛竟一题一题答下去，而且准备翻到下页了。

「死蜗牛，不会写慢点，是不是？」我心里暗骂。

这时蜗牛回头对我微微一笑，

忽然，我发觉过去所有辉煌的成绩，此刻全靠不住了。

接着，我注意到这份考卷十分奇特，

每道题目的最后一个选择，都是「我不懂。」

一生所有的学习，一生所受的专业训练，就是要选我懂的，

选我认为对的，从来没用「我不懂」答过题。

整场考试，我挣扎，我愤怒、叹息、悲哀……

考试时间就要结束，蜗牛准备交卷了，

「上帝啊，帮助我！」我终于选答了「我不懂」。

铃声响起，我狼狈不堪地交卷，蜗牛扶我慢慢走出教室。

天堂的门竟然开了，太奇怪了，不是吗？

……我不懂没关系，上帝懂。


昨夜，我与一颗橘子摔跤

上帝给我一个任务，叫我去跟一颗橘子摔跤，

那个橘子看起来很平常，只是体积有点大。

我冲向橘子，两手环绕这球体，正想用力施压，

上帝说：「不能压，一压橘子就破。」

我立刻跳开，换个招式，想举脚踢它，

上帝说：「不能踢，一踢橘子就滚出去。

裁判怎么这么罗嗦？先不说清楚，事后才讲。

我使出鹰爪功，准备用剥的，

上帝说：「不能剥，一剥橘子就出水。」

好吧！我使出铁头功，一头撞过去，

上帝说：「不能撞，一撞橘子就变形。」

这个裁判怎么这么偏心？

对橘子有爱心，对我讲牺牲。

最后一招，我腾空跃向橘子，与橘子抱在一起翻滚，

橘子压我，我压橘子，汗水与橘汁交融。

我正要把橘子制伏时，

上帝又说了：「时间到。」

哪有这种不公平的裁判！

我气呼呼地冲出去，再也不玩这种莫名其妙的比赛。

忽然，我听到一些赞美声，

不是「他打赢了」，而是：「哇！这个人有香气喔！」

「什么香气？还不是汗臭味！」我咕噜道。

咦？我好像也闻到了什么，

那不是汗臭味，而是一种特殊的芳香。

这时，上帝在后面说：

「怎么样，要不要再来一场？」

我忽然清楚了！

我回头，又摆好架式，面对下一颗橘子。


河马信箱的故事

夜里，我要出去讲道。出门前，才发现小女儿高嘟嘟的嘴巴。

「怎么啦？小女儿」，我把女儿抱起来。

「爸爸常出去讲道，却不来我班上讲故事。」

「讲故事？」

「是啊！我希望爸爸每星期都来班上讲故事。」

「哦！但是爸爸都是讲给大人听，没有讲给小学二年级的学生听。」

「你不是常讲给我听吗？」

我的脑海中出现一个恐怖的画面：

一群小孩在我面前跑来跑去，我脸红脖子粗在讲台上直吼……我的心在退缩。

「爸爸……能吗？」

「能呀！」

「好吧！我们一起祷告，求上帝帮助爸爸。」女儿真的祷告了。

站在古亭国小二年三班的教室里，还是有一点怯场。

我转身在黑板上画一匹马。

当我一画好，后面的一个学生就抢着问：「这只马怎么没有戴眼镜呢？」

对了！为什么不从学生的回答里来编故事。

我立刻给马加上一副眼镜，说：

「今天，我要讲一只眼镜马的故事。你们猜，这只马为什么会戴眼镜呢？」

我前面二十多只小手举起来……

以后我每星期三上午七点四十五分都去讲半个小时：

「如何帮一只大舌头的青蛙，吐出舌头？」

「如何让气泡王国的人，喜欢有太阳的日子？」

「蜗牛赛跑时如何保持胜利？」

「为什么阿拉伯数字8不喜欢躺在地上，成为无穷大呢？」……

每次与这批孩子一起思想，都觉得好好玩，

有时候小学生想出来的答案，比我想的答案更好，我就采用他们的答案。

我也逐渐的发现我有点期待星期三来到，同学们来上课也愈来愈早。

更重要的，小女儿成为我的好帮手，提供意见，分发奖品。

学生也用纸条问我一些问题，我就设一个「河马信箱」，用小布袋收问题。

我看后再转换成童话的方式，与他们一起思索。

学校的校长、导师有时也来看这间问答紧凑又充满笑声的教室。

那天，小女儿对我说：

『我跟你讲喔，我隔壁桌的女生对我说，「你爸爸怎么这么帅？」』

『怎么个帅法？』

『讲故事都不用看书。』

我笑了，也许太兴奋了，竟然忘了学校的大门是该怎么走出去的。


给孙悟空的一封信

悟空先生：

首先感谢你在《西游记》一书里的精彩表演，

使中国文学增加了不少想象空间。

如果没有《西游记》、老罗(贯中)的《三国演义》、

老施(耐庵)的《水浒传》这三本书，

中国的儿童和少年读物会很无趣。

你的伟大事迹，

比如七十二变、大闹海龙宫、勇闯南天门、

大战金银角、收服牛魔王，

与猪八戒、沙僧陪唐僧取经，

是很多孩子可以朗朗上口的故事。

我想，只要中国文明存在一天，

你的名字就不会消失。

我已经四十多岁(比起你算是年轻一点，你在五台山上就被关了五百年)，

有好久不看《西游记》了。

有一晚，我五岁的小女儿，依偎在我怀中，

希望我读《西游记》给她听，我先是愣了一下，

在这个鬼怪荒诞、迷信丛出的时代，

《西游记》里的许多神袛都是中国人崇拜的对象，

让小孩子知道这些故事是一种危机。这怎么办呢？

如何让你的故事纯粹保留趣味教育，

而又要免除里面的神袛鬼怪，实在值得深思。

当然，这些思考是我的小孩所不知道的。

我一边读《西游记》，一边告诉孩子孙悟空的特质。

例如我告诉孩子，你是很「怕死」的猴子，

因为怕死而去学习武艺，又去偷吃仙桃、长生果。

当然，偷是不对的方法，

不过，「怕死」是一件好事，

使人想起一些长远的、有价值的事，

尤其想到「永生」。

那些与你打斗的妖怪也是怕死，

想吃唐僧肉，以为他的肉有永生。

吃一块已死之人的肉，会使自己有永生，

这种逻辑不对，只有生命才能使人得生命。

不过，我佩服《西游记》里这些平凡角色的怕死情怀，

这在其他小说里是不多见的。

中国小说里的伟人都不怕死，都视死如归，太不真实了。

我也告诉孩子，在《西游记》里许多危害乡里的妖怪，

竟是天上神袛的走兽、炼丹童子……

原来是大人物底下的小人物在作怪。

等到你要处罚这些妖怪，

这些大人物又现身开说，要你手下留情，

看在「本尊」面上，网开一面，实在很不公义。

连你的唐僧师傅，也是糊涂，老听猪八戒的话，

不听你的谏诤之言。

我告诉小孩，以后如果当了大人，不要这么糊涂。

我想问你，是不是整本《西游记》都在呼天抢地：

公义在哪里？

末了，我告诉孩子，对于一只问题猴子，

释迦牟尼把你压在五台山下，

你的师傅用念经的方法，使你头痛……

这些教育方法都不对。

真正的改变来自心里，不是外面的律法与惩处。

在此停笔了，祝你在下一次《西游记》里，

找到真正的恩典与救赎。


一个午夜飞翔的教授

夜里，我比平常多读了一点圣经，

觉得心中很舒畅，头脑有亮光，

如果现在去照镜子，下班后那副疲惫的面孔一定消失了，

换上的是副有荣光的脸。

我走到女儿面前，让她看看什么是有荣光的人，

女儿总是爱倚偎，「爸爸，告诉我《三国演义》的故事。」

我讲了，她没有看到我发亮的脸。

电话铃声响起，是父亲打来的：「你种的花，今天有没有浇水？」

母亲也说：「你看你最近常咳嗽，要不要吃一点冬虫夏草？」

我的答复都是肯定的。

怎么大家都关心这些小事，

没有人在乎我脸上有没有荣光？

电话铃又响，学生打电话来；

听了一个伤心失恋的故事，

我安慰、劝说……竞没有机会提到我脸上的变化。

门铃响了，一个学生进来，

吃光我家里的剩菜，

却没有提到今夜我脸上有荣光。

疲惫、困意逐渐追上我的神采，

终于忍不住了，我对这么晚了仍在洗碗的妻说：「你有没有注意到，我脸上有一点荣光？。

妻子没有回过头来看，就说：「喔！你离开书桌前，记得把灯关掉就好了！

关了灯，我还是很在意；

为什么没有人知道我是一个有荣光的人？

难道生活就是被这些芝麻小事给糟蹋了吗？

我脸上的荣光终于消失无踪，

黑暗中，传来小女儿问妻子的声音：「妈妈，你觉得爸爸像不像只萤火虫？」

妻子说：

「是的，爸爸像萤火虫，他飞行的时候，后面就有荣光跟着。」

忽然，我快乐得在书房里飞翔，像萤火虫一样。

虽然我看不见自己的荣光。


是谁丢出那一颗石头

当一颗石头丢出去，

石头运动的轨迹？--这是物理的问题。

石头打到人了！--这是法律的问题。

喂！你干嘛丢石头？--这是心理的问题。

难道，我没有权利丢石头？--这是政治的问题。

反正，你丢石头就是不对。--这是伦理的问题。

用哪部分的肌肉来丢可以最远？--这是生物的问题。

丢石头时，

肌肉里进行什么样的反应？--这是化学的问题。

咦？这颗石头的组成成分是什么？--这是地质的问题。

为什么石头打到A，不打到B？--这是数学机率的问题。

干嘛！有事没事讨论这问题？--这是哲学的问题。

丢砖头会不会比丢石头更赚钱？--这是经济的问题。

吃了什么食物，才有这种力气丢石头？--这是食品科学的问题。

是不是不同人种对石头有不同的丢法？--这是人类学的问题。

那么，古人是怎么丢石头的？--这是考古学的问题。

老兄，省省力，我设计一个机械替你丢石头。--这是工程的问题。

把这一切的感触用文字写下来吧！--这是文学的问题。

今天，学校里面的许多科目，

都是被这颗石头打出来的，

但是最基本的一个问题是：

起初是谁，把那一颗石头丢出来的？


谁偷走了我的袜子

那一天，明明在床上放了一双袜子，

不久，我回头看，床上的袜子却只剩一只。

「是谁偷走了我的袜子？」

我问福尔摩斯。

福尔摩斯东看看，西看看，道：

「这个案子太难破了！」

「是妈妈进来拿走吗？」我问佛洛依德。

佛洛依德左想想，右想想，叹息道：

「这种恋袜情节，不在心里学探讨范围之内。」

「但是那只袜子总不会凭空消失吧？这是不是证明袜子与能量可以互换？」

我问爱因斯坦。

爱因斯坦算了一大串的数学：

「我想这例子还是以质量不灭去考虑，比较好！」

「对了！一定是外太空来的洛克人偷走我的袜子。」

我问机械战士，机械人变身、组合……胡搞一阵：

「不会吧！洛克人干嘛要你的臭袜子？」

「谁能告诉我，那只袜子到哪里去了？」我一个人向天空大喊。

「你愈急就愈想不出来！」一只飞过的苍蝇对我说道，

「那我怎么办呢？」

「去听听巴哈的D小调双小提琴协奏曲吧！」

「有用吗？袜子又不像眼镜蛇，对它放音乐，就会自己溜出来。」

「它不是给袜子听，是给你听的，要心平气和才能想起来袜子放哪里。」

「如果还是想不出来，怎么办？」

「那就把这袜子放在上帝的手中吧！」

几天后，我真的在墙角遇到那一只袜子，袜子真的溜出来了。


屠龙战士与臭袜子

罗马的露天决斗场，坚硬的红土地。

他的--

脸，酷得不能再酷；

发，乱得不能再乱；

肉，壮得不能再壮；

筋，粗得不能再粗；

腰旁挂着一把屠龙刀，

刀柄上刻着「天下第一」--缓缓地走入场中。

顿时军乐大作、战鼓齐鸣……

女人为他疯狂，手上能丢的都丢给他，

男人为他沸腾，跺脚顿足，全身不住地抖动。

全场响着一片「屠龙战士！屠龙战士！……」的呼声。

兽栅里放出一只肥壮的野牛，

四蹄飞奔，向他猛撞过来。

他快如流星赶月，

迅速举起钢刀，一个凌空虎跃--「呀！」

钢刀在半空划下一道长虹，直刺下去。

战斗结束了。

跟着他回来的是罗马一切的金钱与名望，这都是他的战利品。

他需要这些东西来建造他的雄伟城堡。

罗马最伟大的城堡，是天下第一剑的屠龙战士亲手建造起来的。

参观过的人都说：「太伟大了！太雄壮了！」

不过其实他心里很清楚，

自己怕的是什么：

他怕的是放在城堡地下室里的一样东西--臭袜子。

那个从他身上留在袜子上的汗味、臭味，使他害怕，

因为那个味道使他想到自己仍是一个人，

不管别人是如何地赞赏他、崇拜他，

或自己的城堡有多宏伟。

他的袜子，静静地摊在别人看不到的角落，证明他有腥臭。

他不敢找人家来洗袜子，被别人知道了还得了，英名岂非立刻毁于一旦？

他只好把城堡愈盖愈大，好让别人闻不到他地下室传来的腥臭！

犹太山地来的传言，也被在城堡里的他听到了！

一位名叫撒迦利亚的老人讲了个预言，

「主要来了」，神为祂的百姓「兴起了拯救的角……

要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。」

他冷笑着，拍拍他的利刃，

这才是他的角，谁还需要神的角？

不过「黑暗死荫」这四个字，深深地触着了他，

使他想到地下室里的东西。

他离开了城堡，往犹太地去，一探究竟。

在寒夜的伯利恒，他无意间遇到一群奔跑的牧人与羊。

他抓着牧人问是怎么回事，牧人说：「基督降生了，快来看！」

他突然感到一阵软弱，他要面对的，可能不是在决斗场上的一般杀手、野牛、猛狮或饿虎等他可以应付的。

这一个新的对手，直觉地向他的软弱呼唤。

他跟着牧人跑，竟然差点赶不上人家。

这里有什么？不是城堡，连客店也没有，而是在一个马槽里。

还包着布，需要布的保护？难道像自己一样也需要臭袜子吗？

是个名叫耶稣的初生婴儿？

周围没有掌声、没有战利品……

但是，但是他在耶稣的旁边，

有平安，有股前所未有的平安……

不久很多人希奇的发现，屠龙战士变了，他不再决斗了。

他开放自己的城堡，成为孩子们可以游玩的儿童乐园。

他还把地下室的袜子都洗干净，像万国旗般的悬挂在城堡上。

有人问他那把「天下第一」的屠龙刀呢？

他说自从去过伯利恒后，就放在那里，没有再带回来了--

因为那位婴孩，才是真正的「天下第一」。


昨夜，一只蟋蟀邀我去唱歌

「是的，教授，你应该稍微离开你的城堡，跟我去唱歌。」蟋蟀对我说。

    我有一点不懂：「你说我在国宅堆中，一天到晚有狗叫的房子是城堡？」

蟋蟀莞尔一笑又说：「你的城堡就是你的书堆啦！那一个你一天到晚像只水牛泡在那里动也不动的水洼！」

    「喔，那的确是我的城堡。书堆城堡是世界上最快乐的角落之一。」

    「但是，我刚刚看到你在书堆城堡里叹息呢！」

    「我？叹息？」

「是啊！」蟋蟀点点头。

    「唉！那是因为……这二十年来，我读了N本的科学大师传记。」

「N趋近无穷大吗？」蟋蟀调皮地反问。

「没那么多啦！不过也有上百本传记，包括法拉第、博伊尔、安培、虎克、道尔顿、亚佛加厥、欧拉、柯西、焦耳、赫兹、牛顿、奥姆、凯尔文……」

    「你叹息是不是因为书读得多，身体疲倦？」

「不是的，我只是不懂，信仰明明是这些科学大师的研究动力，是他们生命中很重要的一部分。

为什么近代的课本，都把这些大师的信仰一概抹煞不提呢？」

    「你说的法拉第，是不是一种车子呢？」

    「法拉第是一个人啦！是电磁感应的发现者，第一部马达的制造者，法拉第定律，你总该听说过吧！」

    「那么博伊尔与焦耳，他们的耳朵是不是有一点特别？」

    「不是啦！博伊尔是提出博伊尔定律，发现石蕊试纸，首先提出‘元素’的化学之父，李察．巴克斯特的好友，晚年还写了《基督徒的品德》一书。至于焦耳，他是一位热力学大师。」我一口气讲道。

    「不过，博伊尔提出博伊尔定律的目的，可能是为了帮助台湾的学生应付联考，学生只要知道pv=nRT怎么算就可以了！」

    「但是博伊尔定律的重要性，不只在计算方面，这是人类历史上第一个被发现的定律！

这定律的背后，是由于博伊尔相信上帝不改变，所以上帝所创造的宇宙中，也有不改变的定律。信仰是科学假设的基础，科学假如果不相信宇宙有不改变的原则，科学就根本不用去研究了。」

    「听起来好像在世上的专业领域里，信耶稣比率最高的，一种是传道人，另一种便是科学大师嘛。」

    「是的，当我们的科学教育，把科学家背后的信仰与理念删除，科学与人文就很难结合，学生就不知道念科学的目的何在了。

越伟大的科学家越谦卑。」

    「为什么这些科学大师会成为基督徒呢？」

    「我花了二十年的时间，仔细地查考，仍然无法写出‘科学大师信主方程式’，每一个人信主的过程都不相同，但是有一点是可以确定的，他们蒙恩信主，不是因为他们的科学地位有多么地崇高，而是他们知道、明白自己的软弱有多么地深。

    例如：电动力学大师安培(发现电磁学定律)是在长期罹患精神病后，思想到创世记一章五节而信主；流体力学大师史托克(Stoke Law的发现者)是受约翰福音三章十六节感动而决志；热力学大师凯尔文(绝对温度的K，即来自他的姓氏)本来就是在寻找什么是永恒的人；电磁学大师马克斯威尔(Maxwell)与赫兹(Hertz)都是情感受创时，才认识上帝的。」

    「但是也有一些著名的科学家不是基督徒。」

    「科学不是使人蒙恩信主的必备条件，但是信上帝的科学家，在科学研究时会对上帝有更多的认识与感恩。大数学家柏努力曾说：「‘最接近上帝的是数学’这是不是件很有意思的事？」

    「嗯！很值得我重新去衡量数学是什么！」

    「对了！你不是找我去唱歌吗？」蟋蟀的话让我想到，我是需要与你合唱一首歌的。

    「唱哪一首呢？」

    「袮真伟大！(How Great Thou Art)」我坚定地答道。


纸屑天堂

那一夜，我梦见去天堂，

没有看到什么大诗班，没有听到什么奋兴会。

反而看到天堂里有一堆纸垃圾，

还有几个小天使在一边捡垃圾。

多么奇怪的景象啊！

我凑过去问道：「喂！你们在干什么？」

一个小天使回过头来说：

「捡纸屑啊，好好玩喔！」

我不懂，「天堂里怎么会有这么多纸屑？

我以为这里是黄金铺成的大道呢！」

小天使笑得好可爱：

「黄金大道，有啊！黄金不值钱啊！值钱的是这些挑出来的纸屑。」

「真的？这是什么纸屑啊？」

「喔，这些纸屑都是学生的考卷。」

「考卷？」

「是啊！你没考过试吗？这里有小考、大考、抽考、模拟考、联考……的考卷。」

「我以为只有补习班才收集这些，难道上帝也想去台北南阳街开补习班？」

「才不呢！上帝是把每张试卷再打一次成绩。」

「真的？」

「是啊！在天国里的每一张考试卷都会说话哩！」

「有这种事？」

小天使自口袋中拿出一张揉得绉绉的纸，

「像这张试卷，写它的人是作弊抄来的答案，结果上帝打了零分。」

我看了一下，「但是以前可是1OO分呢！」

「上帝不看那个分数。」

「那这一张呢？」

我看到一张纸四平八稳地放在小天使身边。

「喔，这一张是很珍贵的试卷。」

我又瞄了一眼，「什么？联考物理才考12分，这人真该揍。」

「写这张试卷的人已经尽力了，而且他考的时候，前面的考生把答案通通给他看，

他直觉反应是赶快抄，但是他又想到……想到上帝，结果他把抄好的答案又用橡皮擦擦去，他的手一边擦，一边发抖，因为擦一题他就可能会往后掉下一个系……你知道吗，这个人一生考过很多试，上帝却认为这一张12分的物理试卷最精采，分数最高，最值得珍藏。」

「喔！是吗？那上帝给他几分？」

「唉呀！」你这个人怎么这样在乎成绩？给你看名字好了！」

我抬头一看那名字：「张文亮」。

天啊！那不是我自己吗？

我想起了二十五年前大专联考那一幕……

我醒了。


上帝的网站

那天，我打开计算机网站，

竟然看到一个「上帝的网站」，

不晓得又是哪个网友的恶作剧？

顺手开启这个网站，

哇！一种无法解释的变化立刻临到，

我整个人走进了屏幕里，

什么时候，有了这条super光纤信道？

我彷佛进到天国，

进到一个multi-window的地方。

每个窗口明净似玻璃，

玻璃框闪烁着各种宝石的颜色，

更先进的是，人可以迅速的进出每一个窗口。

天啊！这是几度空间的变化？

无穷大的CPU，无穷大的RAM，

不是抓住mouse瘦小的尾巴去逛信息，

而是赴站长上帝的邀约，一同进出复活的世界；

可以看到原子、核子里，更小的世界，

可以在天鹅星座边飞翔，

可以听到成串水分子在小草的叶脉间歌唱，

可以在草原上与狮子、绵羊一起嬉戏，

可以免费download好听的天国音乐，

可以吃到好吃的、保证无农药残留的水果，

可以迅速的转换不同的窗口。

原来复活的世界，这么好玩，

连最新潮的游戏软件都大为失色！

想上「上帝的网站」吗？

网址是：

「叫一切信祂的人，不至灭亡，反得永生。」


上帝摆地摊

那一夜，我遇到上帝时，祂正在夜市场里摆地摊。

市场里，人潮似水，车如马龙，地摊卖的，南北百货，五花八门。

上帝摆的地摊却空无一物，观看的群众也寥若晨星，实在有点凄凉。

「您不是拥有万有的吗？为什么不摊一些出来呢？」我忍不住的过去问。

「大家买不起。」上帝咕噜道。

「那您就廉价一点，不顾『血本』嘛！」我急说道。

「我在十字架上，血早就流了，世人的罪本就还清了，我早已不顾血本了。」

上帝的话，好像刺痛了我的心。

「也许十字架已经不流行了，把您的平安、喜乐、能力、权柄拿出来摆也不错啊！」

我对上帝说。

「那些是不错，但是我的好东西，别人拿去用，可能会擦枪走火，反要回砸我的招牌。」

上帝有一点儿委屈。

显然，上帝有些过去的顾客不太会感恩。我的心又被刺痛一下。

「那您找几个天使来唱歌、跳舞，准能为您吸引一些购物的人气。」

我好像是上帝的行销员。

「靠这种短暂的造势，是维持不久的。」

看来上帝还是有衪的水准。

「但是，如果您不摆出一些大家看得见的东西，是不会有人就近您的摊子。」

我为上帝着急道。

「是吗？我仍然会为那些不只寻求看得见之事的人，等待下去！」

上帝说道。

「上帝真是古怪，怎么会在这荣华的世代，

不摆出一些天国水准的货色，真是令人失望……」

我边说边离开上帝的摊子。

走了一阵，心中忽然有感动。

回头看，上帝依然冷清地坐在灯火阑珊处。

想到衪不顾血本，

我便大喊道：

「上帝啊！晚上来我家住，顺便把您的东西也带来。」

上帝像个聋子似的，一点儿也没反应。

真是的……，我挣扎了一阵，又喊道：

「上帝啊！晚上来我家住，您的东西没带来也没关系。」

上帝向我挥挥手；上帝是有反应的。


天国版的世界地图

我与上帝相遇时，我带着一张世界地图，祂带着一张世界地图，

我急忙打开地图给祂看，「你看，台湾在这里，大陆在那里。」

上帝看一眼，淡淡的微笑，再慢慢的摊开祂的那一份。

黄河、长江依旧在，淡水河、高屏溪也清楚，

唯独看不见世界诸国的分界线，也看不见各国首都的标示，

上帝的地图怎么会这模样？

「台湾在哪里？中国在哪里？」我关切的问。

上帝不作答，像个闷葫芦，好像我问的根本不是个问题，

难怪没有一家电台会找上帝去接受「call in」。

我安静下来，想了一想，再问道：

「中国人或台湾人中，上帝的儿女在哪里？」

忽然上帝的地图中，密密麻麻的出现亮光，分布在世界各地。

啊！我明白了！原来还有一张天国版的地图。

愿，我在其上的一点发光。


耶稣--我的室友

你第一次敲门时，我想你搞错了，我的房子不出租；

你立刻搬进来时，我想你搞错了，我的房子并不大；

你开始清扫房间时，我想你搞错了，我的房子并不脏；

你重新布置时，我想你搞错了，我的房子并不乱。

唉，我这个室友很老大。

多少的日子，跟你说过多少回，

我想做坏事时，请不要一直在旁边，叹气……出怪声，

我想做好事时，别要求我还要去注意你的眼目，

我播放失恋曲时，请你不要改放赞美诗，

我唱赞美诗时，请你不要插播别人失意的哀求声。

不要再烦我好不好，跟你说过多少回，

我只是一个nobody，

但你说，我是你的somebody，

这是多么的奇怪？

多少日子来，我逐渐地知道，

你有许多房，房子又大又干净，

你的房子里没人做坏事，充满赞美诗，

你却来做我的室友。

我知道了，有一天我去敲你的门，你也会开门。

当我进去后，

我保证，我不会出怪声，

因为你是我的室友、我的老大。